Bhaktivedanta VedaBase Network

Bhaktivedanta VedaBase

Bhagavad-gita As It Is | vedabase.net/bg
Srimad Bhagavatam | vedabase.net/sb
Sri Caitanya Caritamrita | vedabase.net/cc
Teachings of Lord Caitanya | vedabase.net/tlc
Nectar of Devotion | vedabase.net/nod
The Nectar of Instruction | vedabase.net/noi
Teachings of Lord Kapila | vedabase.net/tlk
Teachings of Queen Kunti | vedabase.net/tqk
Sri Brahma-samhita | vedabase.net/bs
Sri Isopanishad | vedabase.net/iso
Mukunda-mala-stotra | vedabase.net/mm
Narada Bhakti Sutra | vedabase.net/nbs

DD Edition

Can be used with any computer that supports CHM

BBT Copyright © The Bhaktivedanta Book Trust International, Inc.


Bhagavad-gita As It Is Chapter 1

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 1.1: Dhritarāshtra said: O Sañjaya, after my sons and the sons of Pāndu assembled in the place of pilgrimage at Kurukshetra, desiring to fight, what did they do?

BG 1.2: Sañjaya said: O King, after looking over the army arranged in military formation by the sons of Pāndu, King Duryodhana went to his teacher and spoke the following words.

BG 1.3: O my teacher, behold the great army of the sons of Pāndu, so expertly arranged by your intelligent disciple the son of Drupada.

BG 1.4: Here in this army are many heroic bowmen equal in fighting to Bhīma and Arjuna: great fighters like Yuyudhāna, Virāta and Drupada.

BG 1.5: There are also great, heroic, powerful fighters like Dhrishtaketu, Cekitāna, Kāśirāja, Purujit, Kuntibhoja and Śaibya.

BG 1.6: There are the mighty Yudhāmanyu, the very powerful Uttamaujā, the son of Subhadrā and the sons of Draupadī. All these warriors are great chariot fighters.

BG 1.7: But for your information, O best of the brāhmanas, let me tell you about the captains who are especially qualified to lead my military force.

BG 1.8: There are personalities like you, Bhīshma, Karna, Kripa, Aśvatthāmā, Vikarna and the son of Somadatta called Bhūriśravā, who are always victorious in battle.

BG 1.9: There are many other heroes who are prepared to lay down their lives for my sake. All of them are well equipped with different kinds of weapons, and all are experienced in military science.

BG 1.10: Our strength is immeasurable, and we are perfectly protected by Grandfather Bhīshma, whereas the strength of the Pāndavas, carefully protected by Bhīma, is limited.

BG 1.11: All of you must now give full support to Grandfather Bhīshma, as you stand at your respective strategic points of entrance into the phalanx of the army.

BG 1.12: Then Bhīshma, the great valiant grandsire of the Kuru dynasty, the grandfather of the fighters, blew his conchshell very loudly, making a sound like the roar of a lion, giving Duryodhana joy.

BG 1.13: After that, the conchshells, drums, bugles, trumpets and horns were all suddenly sounded, and the combined sound was tumultuous.

BG 1.14: On the other side, both Lord Krishna and Arjuna, stationed on a great chariot drawn by white horses, sounded their transcendental conchshells.

BG 1.15: Lord Krishna blew His conchshell, called Pāñcajanya; Arjuna blew his, the Devadatta; and Bhīma, the voracious eater and performer of herculean tasks, blew his terrific conchshell, called Paundra.

BG 1.16-18: King Yudhishthira, the son of Kuntī, blew his conchshell, the Ananta-vijaya, and Nakula and Sahadeva blew the Sughosha and Manipushpaka. That great archer the King of Kāśī, the great fighter Śikhandī, Dhrishtadyumna, Virāta, the unconquerable Sātyaki, Drupada, the sons of Draupadī, and the others, O King, such as the mighty-armed son of Subhadrā, all blew their respective conchshells.

BG 1.19: The blowing of these different conchshells became uproarious. Vibrating both in the sky and on the earth, it shattered the hearts of the sons of Dhritarāshtra.

BG 1.20: At that time Arjuna, the son of Pāndu, seated in the chariot bearing the flag marked with Hanumān, took up his bow and prepared to shoot his arrows. O King, after looking at the sons of Dhritarāshtra drawn in military array, Arjuna then spoke to Lord Krishna these words.

BG 1.21-22: Arjuna said: O infallible one, please draw my chariot between the two armies so that I may see those present here, who desire to fight, and with whom I must contend in this great trial of arms.

BG 1.23: Let me see those who have come here to fight, wishing to please the evil-minded son of Dhritarāshtra.

BG 1.24: Sañjaya said: O descendant of Bharata, having thus been addressed by Arjuna, Lord Krishna drew up the fine chariot in the midst of the armies of both parties.

BG 1.25: In the presence of Bhīshma, Drona and all the other chieftains of the world, the Lord said, Just behold, Pārtha, all the Kurus assembled here.

BG 1.26: There Arjuna could see, within the midst of the armies of both parties, his fathers, grandfathers, teachers, maternal uncles, brothers, sons, grandsons, friends, and also his fathers-in-law and well-wishers.

BG 1.27: When the son of Kuntī, Arjuna, saw all these different grades of friends and relatives, he became overwhelmed with compassion and spoke thus.

BG 1.28: Arjuna said: My dear Krishna, seeing my friends and relatives present before me in such a fighting spirit, I feel the limbs of my body quivering and my mouth drying up.

BG 1.29: My whole body is trembling, my hair is standing on end, my bow Gāndīva is slipping from my hand, and my skin is burning.

BG 1.30: I am now unable to stand here any longer. I am forgetting myself, and my mind is reeling. I see only causes of misfortune, O Krishna, killer of the Keśī demon.

BG 1.31: I do not see how any good can come from killing my own kinsmen in this battle, nor can I, my dear Krishna, desire any subsequent victory, kingdom, or happiness.

BG 1.32-35: O Govinda, of what avail to us are a kingdom, happiness or even life itself when all those for whom we may desire them are now arrayed on this battlefield? O Madhusūdana, when teachers, fathers, sons, grandfathers, maternal uncles, fathers-in-law, grandsons, brothers-in-law and other relatives are ready to give up their lives and properties and are standing before me, why should I wish to kill them, even though they might otherwise kill me? O maintainer of all living entities, I am not prepared to fight with them even in exchange for the three worlds, let alone this earth. What pleasure will we derive from killing the sons of Dhritarāshtra?

BG 1.36: Sin will overcome us if we slay such aggressors. Therefore it is not proper for us to kill the sons of Dhritarāshtra and our friends. What should we gain, O Krishna, husband of the goddess of fortune, and how could we be happy by killing our own kinsmen?

BG 1.37-38: O Janārdana, although these men, their hearts overtaken by greed, see no fault in killing one's family or quarreling with friends, why should we, who can see the crime in destroying a family, engage in these acts of sin?

BG 1.39: With the destruction of dynasty, the eternal family tradition is vanquished, and thus the rest of the family becomes involved in irreligion.

BG 1.40: When irreligion is prominent in the family, O Krishna, the women of the family become polluted, and from the degradation of womanhood, O descendant of Vrishni, comes unwanted progeny.

BG 1.41: An increase of unwanted population certainly causes hellish life both for the family and for those who destroy the family tradition. The ancestors of such corrupt families fall down, because the performances for offering them food and water are entirely stopped.

BG 1.42: By the evil deeds of those who destroy the family tradition and thus give rise to unwanted children, all kinds of community projects and family welfare activities are devastated.

BG 1.43: O Krishna, maintainer of the people, I have heard by disciplic succession that those who destroy family traditions dwell always in hell.

BG 1.44: Alas, how strange it is that we are preparing to commit greatly sinful acts. Driven by the desire to enjoy royal happiness, we are intent on killing our own kinsmen.

BG 1.45: Better for me if the sons of Dhritarāshtra, weapons in hand, were to kill me unarmed and unresisting on the battlefield.

BG 1.46: Sañjaya said: Arjuna, having thus spoken on the battlefield, cast aside his bow and arrows and sat down on the chariot, his mind overwhelmed with grief.

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness


Bhagavad-gita As It Is Chapter 1 Verse 1

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.1

dhritarāshtra uvāca

dharma-kshetre kuru-kshetre

samavetā yuyutsavah

māmakāh pāndavāś caiva

kim akurvata sañjaya

SYNONYMS

dhritarāshtrah uvāca — King Dhritarāshtra said; dharma-kshetre — in the place of pilgrimage; kuru-kshetre — in the place named Kurukshetra; samavetāh — assembled; yuyutsavah — desiring to fight; māmakāh — my party (sons); pāndavāh — the sons of Pāndu; ca — and; eva — certainly; kim — what; akurvata — did they do; sañjaya — O Sañjaya.

TRANSLATION

Dhritarāshtra said: O Sañjaya, after my sons and the sons of Pāndu assembled in the place of pilgrimage at Kurukshetra, desiring to fight, what did they do?

PURPORT

Bhagavad-gītā is the widely read theistic science summarized in the Gītā-māhātmya (Glorification of the Gītā). There it says that one should read Bhagavad-gītā very scrutinizingly with the help of a person who is a devotee of Śrī Krishna and try to understand it without personally motivated interpretations. The example of clear understanding is there in the Bhagavad-gītā itself, in the way the teaching is understood by Arjuna, who heard the Gītā directly from the Lord. If someone is fortunate enough to understand Bhagavad-gītā in that line of disciplic succession, without motivated interpretation, then he surpasses all studies of Vedic wisdom, and all scriptures of the world. One will find in the Bhagavad-gītā all that is contained in other scriptures, but the reader will also find things which are not to be found elsewhere. That is the specific standard of the Gītā. It is the perfect theistic science because it is directly spoken by the Supreme Personality of Godhead, Lord Śrī Krishna.

The topics discussed by Dhritarāshtra and Sañjaya, as described in the Mahābhārata, form the basic principle for this great philosophy. It is understood that this philosophy evolved on the Battlefield of Kurukshetra, which is a sacred place of pilgrimage from the immemorial time of the Vedic age. It was spoken by the Lord when He was present personally on this planet for the guidance of mankind.

The word dharma-kshetra (a place where religious rituals are performed) is significant because, on the Battlefield of Kurukshetra, the Supreme Personality of Godhead was present on the side of Arjuna. Dhritarāshtra, the father of the Kurus, was highly doubtful about the possibility of his sons' ultimate victory. In his doubt, he inquired from his secretary Sañjaya, "What did they do?" He was confident that both his sons and the sons of his younger brother Pāndu were assembled in that Field of Kurukshetra for a determined engagement of the war. Still, his inquiry is significant. He did not want a compromise between the cousins and brothers, and he wanted to be sure of the fate of his sons on the battlefield. Because the battle was arranged to be fought at Kurukshetra, which is mentioned elsewhere in the Vedas as a place of worship — even for the denizens of heaven — Dhritarāshtra became very fearful about the influence of the holy place on the outcome of the battle. He knew very well that this would influence Arjuna and the sons of Pāndu favorably, because by nature they were all virtuous. Sañjaya was a student of Vyāsa, and therefore, by the mercy of Vyāsa, Sañjaya was able to envision the Battlefield of Kurukshetra even while he was in the room of Dhritarāshtra. And so, Dhritarāshtra asked him about the situation on the battlefield.

Both the Pāndavas and the sons of Dhritarāshtra belong to the same family, but Dhritarāshtra's mind is disclosed herein. He deliberately claimed only his sons as Kurus, and he separated the sons of Pāndu from the family heritage. One can thus understand the specific position of Dhritarāshtra in his relationship with his nephews, the sons of Pāndu. As in the paddy field the unnecessary plants are taken out, so it is expected from the very beginning of these topics that in the religious field of Kurukshetra, where the father of religion, Śrī Krishna, was present, the unwanted plants like Dhritarāshtra's son Duryodhana and others would be wiped out and the thoroughly religious persons, headed by Yudhishthira, would be established by the Lord. This is the significance of the words dharma-kshetre and kuru-kshetre, apart from their historical and Vedic importance.

<<< >>>


Bhagavad-gita As It Is Chapter 1 Verse 10

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.10

aparyāptam tad asmākam

balam bhīshmābhirakshitam

paryāptam tv idam eteshām

balam bhīmābhirakshitam

SYNONYMS

aparyāptam — immeasurable; tat — that; asmākam — of ours; balam — strength; bhīshma — by Grandfather Bhīshma; abhirakshitam — perfectly protected; paryāptam — limited; tu — but; idam — all this; eteshām — of the Pāndavas; balam — strength; bhīma — by Bhīma; abhirakshitam — carefully protected.

TRANSLATION

Our strength is immeasurable, and we are perfectly protected by Grandfather Bhīshma, whereas the strength of the Pāndavas, carefully protected by Bhīma, is limited.

PURPORT

Herein an estimation of comparative strength is made by Duryodhana. He thinks that the strength of his armed forces is immeasurable, being specifically protected by the most experienced general, Grandfather Bhīshma. On the other hand, the forces of the Pāndavas are limited, being protected by a less experienced general, Bhīma, who is like a fig in the presence of Bhīshma. Duryodhana was always envious of Bhīma because he knew perfectly well that if he should die at all, he would only be killed by Bhīma. But at the same time, he was confident of his victory on account of the presence of Bhīshma, who was a far superior general. His conclusion that he would come out of the battle victorious was well ascertained.


Bhagavad-gita As It Is Chapter 1 Verse 11

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.11

ayaneshu ca sarveshu

yathā-bhāgam avasthitāh

bhīshmam evābhirakshantu

bhavantah sarva eva hi

SYNONYMS

ayaneshu — in the strategic points; ca — also; sarveshu — everywhere; yathā-bhāgam — as differently arranged; avasthitāh — situated; bhīshmam — unto Grandfather Bhīshma; eva — certainly; abhirakshantu — should give support; bhavantah — you; sarve — all respectively; eva hi — certainly.

TRANSLATION

All of you must now give full support to Grandfather Bhīshma, as you stand at your respective strategic points of entrance into the phalanx of the army.

PURPORT

Duryodhana, after praising the prowess of Bhīshma, further considered that others might think that they had been considered less important, so in his usual diplomatic way, he tried to adjust the situation in the above words. He emphasized that Bhīshmadeva was undoubtedly the greatest hero, but he was an old man, so everyone must especially think of his protection from all sides. He might become engaged in the fight, and the enemy might take advantage of his full engagement on one side. Therefore, it was important that other heroes not leave their strategic positions and allow the enemy to break the phalanx. Duryodhana clearly felt that the victory of the Kurus depended on the presence of Bhīshmadeva. He was confident of the full support of Bhīshmadeva and Dronācārya in the battle because he well knew that they did not even speak a word when Arjuna's wife Draupadī, in her helpless condition, had appealed to them for justice while she was being forced to appear naked in the presence of all the great generals in the assembly. Although he knew that the two generals had some sort of affection for the Pāndavas, he hoped that these generals would now completely give it up, as they had done during the gambling performances.


Bhagavad-gita As It Is Chapter 1 Verse 12

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.12

tasya sañjanayan harsham

kuru-vriddhah pitāmahah

simha-nādam vinadyoccaih

śańkham dadhmau pratāpavān

SYNONYMS

tasya — his; sañjanayan — increasing; harsham — cheerfulness; kuru-vriddhah — the grandsire of the Kuru dynasty (Bhīshma); pitāmahah — the grandfather; simha-nādam — roaring sound, like that of a lion; vinadya — vibrating; uccaih — very loudly; śańkham — conchshell; dadhmau — blew; pratāpa-vān — the valiant.

TRANSLATION

Then Bhīshma, the great valiant grandsire of the Kuru dynasty, the grandfather of the fighters, blew his conchshell very loudly, making a sound like the roar of a lion, giving Duryodhana joy.

PURPORT

The grandsire of the Kuru dynasty could understand the inner meaning of the heart of his grandson Duryodhana, and out of his natural compassion for him he tried to cheer him by blowing his conchshell very loudly, befitting his position as a lion. Indirectly, by the symbolism of the conchshell, he informed his depressed grandson Duryodhana that he had no chance of victory in the battle, because the Supreme Lord Krishna was on the other side. But still, it was his duty to conduct the fight, and no pains would be spared in that connection.


Bhagavad-gita As It Is Chapter 1 Verse 13

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.13

tatah śańkhāś ca bheryaś ca

panavānaka-gomukhāh

sahasaivābhyahanyanta

sa śabdas tumulo 'bhavat

SYNONYMS

tatah — thereafter; śańkhāh — conchshells; ca — also; bheryah — large drums; ca — and; panava-ānaka — small drums and kettledrums; go-mukhāh — horns; sahasā — all of a sudden; eva — certainly; abhyahanyanta — were simultaneously sounded; sah — that; śabdah — combined sound; tumulah — tumultuous; abhavat — became.

TRANSLATION

After that, the conchshells, drums, bugles, trumpets and horns were all suddenly sounded, and the combined sound was tumultuous.


Bhagavad-gita As It Is Chapter 1 Verse 14

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.14

tatah śvetair hayair yukte

mahati syandane sthitau

mādhavah pāndavaś caiva

divyau śańkhau pradadhmatuh

SYNONYMS

tatah — thereafter; śvetaih — with white; hayaih — horses; yukte — being yoked; mahati — in a great; syandane — chariot; sthitau — situated; mādhavah — Krishna (the husband of the goddess of fortune); pāndavah — Arjuna (the son of Pāndu); ca — also; eva — certainly; divyau — transcendental; śańkhau — conchshells; pradadhmatuh — sounded.

TRANSLATION

On the other side, both Lord Krishna and Arjuna, stationed on a great chariot drawn by white horses, sounded their transcendental conchshells.

PURPORT

In contrast with the conchshell blown by Bhīshmadeva, the conchshells in the hands of Krishna and Arjuna are described as transcendental. The sounding of the transcendental conchshells indicated that there was no hope of victory for the other side because Krishna was on the side of the Pāndavas. Jayas tu pāndu-putrānām yeshām pakshe janārdanah. Victory is always with persons like the sons of Pāndu because Lord Krishna is associated with them. And whenever and wherever the Lord is present, the goddess of fortune is also there because the goddess of fortune never lives alone without her husband. Therefore, victory and fortune were awaiting Arjuna, as indicated by the transcendental sound produced by the conchshell of Vishnu, or Lord Krishna. Besides that, the chariot on which both the friends were seated had been donated by Agni (the fire-god) to Arjuna, and this indicated that this chariot was capable of conquering all sides, wherever it was drawn over the three worlds.


Bhagavad-gita As It Is Chapter 1 Verse 15

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.15

pāñcajanyam hrishīkeśo

devadattam dhanañjayah

paundram dadhmau mahā-śańkham

bhīma-karmā vrikodarah

SYNONYMS

pāñcajanyam — the conchshell named Pāñcajanya; hrishīka-īśah — Hrishīkeśa (Krishna, the Lord who directs the senses of the devotees); devadattam — the conchshell named Devadatta; dhanam-jayah — Dhanañjaya (Arjuna, the winner of wealth); paundram — the conch named Paundra; dadhmau — blew; mahā-śańkham — the terrific conchshell; bhīma-karmā — one who performs herculean tasks; vrika-udarah — the voracious eater (Bhīma).

TRANSLATION

Lord Krishna blew His conchshell, called Pāñcajanya; Arjuna blew his, the Devadatta; and Bhīma, the voracious eater and performer of herculean tasks, blew his terrific conchshell, called Paundra.

PURPORT

Lord Krishna is referred to as Hrishīkeśa in this verse because He is the owner of all senses. The living entities are part and parcel of Him, and therefore the senses of the living entities are also part and parcel of His senses. The impersonalists cannot account for the senses of the living entities, and therefore they are always anxious to describe all living entities as senseless, or impersonal. The Lord, situated in the hearts of all living entities, directs their senses. But He directs in terms of the surrender of the living entity, and in the case of a pure devotee He directly controls the senses. Here on the Battlefield of Kurukshetra the Lord directly controls the transcendental senses of Arjuna, and thus His particular name of Hrishīkeśa. The Lord has different names according to His different activities. For example, His name is Madhusūdana because He killed the demon of the name Madhu; His name is Govinda because He gives pleasure to the cows and to the senses; His name is Vāsudeva because He appeared as the son of Vasudeva; His name is Devakī-nandana because He accepted Devakī as His mother; His name is Yaśodā-nandana because He awarded His childhood pastimes to Yaśodā at Vrindāvana; His name is Pārtha-sārathi because He worked as charioteer of His friend Arjuna. Similarly, His name is Hrishīkeśa because He gave direction to Arjuna on the Battlefield of Kurukshetra.

Arjuna is referred to as Dhanañjaya in this verse because he helped his elder brother in fetching wealth when it was required by the king to make expenditures for different sacrifices. Similarly, Bhīma is known as Vrikodara because he could eat as voraciously as he could perform herculean tasks, such as killing the demon Hidimba. So the particular types of conchshell blown by the different personalities on the side of the Pāndavas, beginning with the Lord's, were all very encouraging to the fighting soldiers. On the other side there were no such credits, nor the presence of Lord Krishna, the supreme director, nor that of the goddess of fortune. So they were predestined to lose the battle — and that was the message announced by the sounds of the conchshells.


Bhagavad-gita As It Is Chapter 1 Verses 16-18

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.16-18

anantavijayam rājā

kuntī-putro yudhishthirah

nakulah sahadevaś ca

sughosha-manipushpakau

kāśyaś ca parameshv-āsah

śikhandī ca mahā-rathah

dhrishtadyumno virātaś ca

sātyakiś cāparājitah

drupado draupadeyāś ca

sarvaśah prithivī-pate

saubhadraś ca mahā-bāhuh

śańkhān dadhmuh prithak prithak

SYNONYMS

ananta-vijayam — the conch named Ananta-vijaya; rājā — the king; kuntī-putrah — the son of Kuntī; yudhishthirah — Yudhishthira; nakulah — Nakula; sahadevah — Sahadeva; ca — and; sughosha-manipushpakau — the conches named Sughosha and Manipushpaka; kāśyah — the King of Kāśī (Vārānasī); ca — and; parama-ishu-āsah — the great archer; śikhandī — Śikhandī; ca — also; mahā-rathah — one who can fight alone against thousands; dhrishtadyumnah — Dhrishtadyumna (the son of King Drupada); virātah — Virāta (the prince who gave shelter to the Pāndavas while they were in disguise); ca — also; sātyakih — Sātyaki (the same as Yuyudhāna, the charioteer of Lord Krishna); ca — and; aparājitah — who had never been vanquished; drupadah — Drupada, the King of Pāñcāla; draupadeyāh — the sons of Draupadī; ca — also; sarvaśah — all; prithivī-pate — O King; saubhadrah — Abhimanyu, the son of Subhadrā; ca — also; mahā-bāhuh — mighty-armed; śańkhān — conchshells; dadhmuh — blew; prithak prithak — each separately.

TRANSLATION

King Yudhishthira, the son of Kuntī, blew his conchshell, the Ananta-vijaya, and Nakula and Sahadeva blew the Sughosha and Manipushpaka. That great archer the King of Kāśī, the great fighter Śikhandī, Dhrishtadyumna, Virāta, the unconquerable Sātyaki, Drupada, the sons of Draupadī, and the others, O King, such as the mighty-armed son of Subhadrā, all blew their respective conchshells.

PURPORT

Sañjaya informed King Dhritarāshtra very tactfully that his unwise policy of deceiving the sons of Pāndu and endeavoring to enthrone his own sons on the seat of the kingdom was not very laudable. The signs already clearly indicated that the whole Kuru dynasty would be killed in that great battle. Beginning with the grandsire, Bhīshma, down to the grandsons like Abhimanyu and others — including kings from many states of the world — all were present there, and all were doomed. The whole catastrophe was due to King Dhritarāshtra, because he encouraged the policy followed by his sons.


Bhagavad-gita As It Is Chapter 1 Verse 19

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.19

sa ghosho dhārtarāshtrānām

hridayāni vyadārayat

nabhaś ca prithivīm caiva

tumulo 'bhyanunādayan

SYNONYMS

sah — that; ghoshah — vibration; dhārtarāshtrānām — of the sons of Dhritarāshtra; hridayāni — hearts; vyadārayat — shattered; nabhah — the sky; ca — also; prithivīm — the surface of the earth; ca — also; eva — certainly; tumulah — uproarious; abhyanunādayan — resounding.

TRANSLATION

The blowing of these different conchshells became uproarious. Vibrating both in the sky and on the earth, it shattered the hearts of the sons of Dhritarāshtra.

PURPORT

When Bhīshma and the others on the side of Duryodhana blew their respective conchshells, there was no heart-breaking on the part of the Pāndavas. Such occurrences are not mentioned, but in this particular verse it is mentioned that the hearts of the sons of Dhritarāshtra were shattered by the sounds vibrated by the Pāndavas' party. This is due to the Pāndavas and their confidence in Lord Krishna. One who takes shelter of the Supreme Lord has nothing to fear, even in the midst of the greatest calamity.


Bhagavad-gita As It Is Chapter 1 Verse 2

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.2

sañjaya uvāca

drishtvā tu pāndavānīkam

vyūdham duryodhanas tadā

ācāryam upasańgamya

rājā vacanam abravīt

SYNONYMS

sañjayah uvāca — Sañjaya said; drishtvā — after seeing; tu — but; pāndava-anīkam — the soldiers of the Pāndavas; vyūdham — arranged in a military phalanx; duryodhanah — King Duryodhana; tadā — at that time; ācāryam — the teacher; upasańgamya — approaching; rājā — the king; vacanam — words; abravīt — spoke.

TRANSLATION

Sañjaya said: O King, after looking over the army arranged in military formation by the sons of Pāndu, King Duryodhana went to his teacher and spoke the following words.

PURPORT

Dhritarāshtra was blind from birth. Unfortunately, he was also bereft of spiritual vision. He knew very well that his sons were equally blind in the matter of religion, and he was sure that they could never reach an understanding with the Pāndavas, who were all pious since birth. Still he was doubtful about the influence of the place of pilgrimage, and Sañjaya could understand his motive in asking about the situation on the battlefield. Sañjaya wanted, therefore, to encourage the despondent king and thus assured him that his sons were not going to make any sort of compromise under the influence of the holy place. Sañjaya therefore informed the king that his son, Duryodhana, after seeing the military force of the Pāndavas, at once went to the commander in chief, Dronācārya, to inform him of the real position. Although Duryodhana is mentioned as the king, he still had to go to the commander on account of the seriousness of the situation. He was therefore quite fit to be a politician. But Duryodhana's diplomatic veneer could not disguise the fear he felt when he saw the military arrangement of the Pāndavas.


Bhagavad-gita As It Is Chapter 1 Verse 20

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.20

atha vyavasthitān drishtvā

dhārtarāshtrān kapi-dhvajah

pravritte śastra-sampāte

dhanur udyamya pāndavah

hrishīkeśam tadā vākyam

idam āha mahī-pate

SYNONYMS

atha — thereupon; vyavasthitān — situated; drishtvā — looking upon; dhārtarāshtrān — the sons of Dhritarāshtra; kapi-dhvajah — he whose flag was marked with Hanumān; pravritte — while about to engage; śastra-sampāte — in releasing his arrows; dhanuh — bow; udyamya — taking up; pāndavah — the son of Pāndu (Arjuna); hrishīkeśam — unto Lord Krishna; tadā — at that time; vākyam — words; idam — these; āha — said; mahī-pate — O King.

TRANSLATION

At that time Arjuna, the son of Pāndu, seated in the chariot bearing the flag marked with Hanumān, took up his bow and prepared to shoot his arrows. O King, after looking at the sons of Dhritarāshtra drawn in military array, Arjuna then spoke to Lord Krishna these words.

PURPORT

The battle was just about to begin. It is understood from the above statement that the sons of Dhritarāshtra were more or less disheartened by the unexpected arrangement of military force by the Pāndavas, who were guided by the direct instructions of Lord Krishna on the battlefield. The emblem of Hanumān on the flag of Arjuna is another sign of victory because Hanumān cooperated with Lord Rāma in the battle between Rāma and Rāvana, and Lord Rāma emerged victorious. Now both Rāma and Hanumān were present on the chariot of Arjuna to help him. Lord Krishna is Rāma Himself, and wherever Lord Rāma is, His eternal servitor Hanumān and His eternal consort Sītā, the goddess of fortune, are present. Therefore, Arjuna had no cause to fear any enemies whatsoever. And above all, the Lord of the senses, Lord Krishna, was personally present to give him direction. Thus, all good counsel was available to Arjuna in the matter of executing the battle. In such auspicious conditions, arranged by the Lord for His eternal devotee, lay the signs of assured victory.


Bhagavad-gita As It Is Chapter 1 Verses 21-22

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.21-22

arjuna uvāca

senayor ubhayor madhye

ratham sthāpaya me 'cyuta

yāvad etān nirīkshe 'ham

yoddhu-kāmān avasthitān

kair mayā saha yoddhavyam

asmin rana-samudyame

SYNONYMS

arjunah uvāca — Arjuna said; senayoh — of the armies; ubhayoh — both; madhye — between; ratham — the chariot; sthāpaya — please keep; me — my; acyuta — O infallible one; yāvat — as long as; etān — all these; nirīkshe — may look upon; aham — I; yoddhu-kāmān — desiring to fight; avasthitān — arrayed on the battlefield; kaih — with whom; mayā — by me; saha — together; yoddhavyam — have to fight; asmin — in this; rana — strife; samudyame — in the attempt.

TRANSLATION

Arjuna said: O infallible one, please draw my chariot between the two armies so that I may see those present here, who desire to fight, and with whom I must contend in this great trial of arms.

PURPORT

Although Lord Krishna is the Supreme Personality of Godhead, out of His causeless mercy He was engaged in the service of His friend. He never fails in His affection for His devotees, and thus He is addressed herein as infallible. As charioteer, He had to carry out the orders of Arjuna, and since He did not hesitate to do so, He is addressed as infallible. Although He had accepted the position of a charioteer for His devotee, His supreme position was not challenged. In all circumstances, He is the Supreme Personality of Godhead, Hrishīkeśa, the Lord of the total senses. The relationship between the Lord and His servitor is very sweet and transcendental. The servitor is always ready to render service to the Lord, and, similarly, the Lord is always seeking an opportunity to render some service to the devotee. He takes greater pleasure in His pure devotee's assuming the advantageous position of ordering Him than He does in being the giver of orders. Since He is master, everyone is under His orders, and no one is above Him to order Him. But when He finds that a pure devotee is ordering Him, He obtains transcendental pleasure, although He is the infallible master of all circumstances.

As a pure devotee of the Lord, Arjuna had no desire to fight with his cousins and brothers, but he was forced to come onto the battlefield by the obstinacy of Duryodhana, who was never agreeable to any peaceful negotiation. Therefore, he was very anxious to see who the leading persons present on the battlefield were. Although there was no question of a peacemaking endeavor on the battlefield, he wanted to see them again, and to see how much they were bent upon demanding an unwanted war.


Bhagavad-gita As It Is Chapter 1 Verse 23

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.23

yotsyamānān avekshe 'ham

ya ete 'tra samāgatāh

dhārtarāshtrasya durbuddher

yuddhe priya-cikīrshavah

SYNONYMS

yotsyamānān — those who will be fighting; avekshe — let me see; aham — I; ye — who; ete — those; atra — here; samāgatāh — assembled; dhārtarāshtrasya — for the son of Dhritarāshtra; durbuddheh — evil-minded; yuddhe — in the fight; priya — well; cikīrshavah — wishing.

TRANSLATION

Let me see those who have come here to fight, wishing to please the evil-minded son of Dhritarāshtra.

PURPORT

It was an open secret that Duryodhana wanted to usurp the kingdom of the Pāndavas by evil plans, in collaboration with his father, Dhritarāshtra. Therefore, all persons who had joined the side of Duryodhana must have been birds of the same feather. Arjuna wanted to see them on the battlefield before the fight was begun, just to learn who they were, but he had no intention of proposing peace negotiations with them. It was also a fact that he wanted to see them to make an estimate of the strength which he had to face, although he was quite confident of victory because Krishna was sitting by his side.


Bhagavad-gita As It Is Chapter 1 Verse 24

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.24

sañjaya uvāca

evam ukto hrishīkeśo

gudākeśena bhārata

senayor ubhayor madhye

sthāpayitvā rathottamam

SYNONYMS

sañjayah uvāca — Sañjaya said; evam — thus; uktah — addressed; hrishīkeśah — Lord Krishna; gudākeśena — by Arjuna; bhārata — O descendant of Bharata; senayoh — of the armies; ubhayoh — both; madhye — in the midst; sthāpayitvā — placing; ratha-uttamam — the finest chariot.

TRANSLATION

Sañjaya said: O descendant of Bharata, having thus been addressed by Arjuna, Lord Krishna drew up the fine chariot in the midst of the armies of both parties.

PURPORT

In this verse Arjuna is referred to as Gudākeśa. Gudākā means sleep, and one who conquers sleep is called gudākeśa. Sleep also means ignorance. So Arjuna conquered both sleep and ignorance because of his friendship with Krishna. As a great devotee of Krishna, he could not forget Krishna even for a moment, because that is the nature of a devotee. Either in waking or in sleep, a devotee of the Lord can never be free from thinking of Krishna's name, form, qualities and pastimes. Thus a devotee of Krishna can conquer both sleep and ignorance simply by thinking of Krishna constantly. This is called Krishna consciousness, or samādhi. As Hrishīkeśa, or the director of the senses and mind of every living entity, Krishna could understand Arjuna's purpose in placing the chariot in the midst of the armies. Thus He did so, and spoke as follows.


Bhagavad-gita As It Is Chapter 1 Verse 25

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.25

bhīshma-drona-pramukhatah

sarveshām ca mahī-kshitām

uvāca pārtha paśyaitān

samavetān kurūn iti

SYNONYMS

bhīshma — Grandfather Bhīshma; drona — the teacher Drona; pramukhatah — in front of; sarveshām — all; ca — also; mahī-kshitām — chiefs of the world; uvāca — said; pārtha — O son of Prithā; paśya — just behold; etān — all of them; samavetān — assembled; kurūn — the members of the Kuru dynasty; iti — thus.

TRANSLATION

In the presence of Bhīshma, Drona and all the other chieftains of the world, the Lord said, Just behold, Pārtha, all the Kurus assembled here.

PURPORT

As the Supersoul of all living entities, Lord Krishna could understand what was going on in the mind of Arjuna. The use of the word Hrishīkeśa in this connection indicates that He knew everything. And the word Pārtha, or the son of Kuntī, or Prithā, is also similarly significant in reference to Arjuna. As a friend, He wanted to inform Arjuna that because Arjuna was the son of Prithā, the sister of His own father Vasudeva, He had agreed to be the charioteer of Arjuna. Now what did Krishna mean when He told Arjuna to "behold the Kurus"? Did Arjuna want to stop there and not fight? Krishna never expected such things from the son of His aunt Prithā. The mind of Arjuna was thus predicted by the Lord in friendly joking.


Bhagavad-gita As It Is Chapter 1 Verse 26

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.26

tatrāpaśyat sthitān pārthah

pitrin atha pitāmahān

ācāryān mātulān bhrātrin

putrān pautrān sakhīms tathā

śvaśurān suhridaś caiva

senayor ubhayor api

SYNONYMS

tatra — there; apaśyat — he could see; sthitān — standing; pārthah — Arjuna; pitrin — fathers; atha — also; pitāmahān — grandfathers; ācāryān — teachers; mātulān — maternal uncles; bhrātrin — brothers; putrān — sons; pautrān — grandsons; sakhīn — friends; tathā — too; śvaśurān — fathers-in-law; suhridah — well-wishers; ca — also; eva — certainly; senayoh — of the armies; ubhayoh — of both parties; api — including.

TRANSLATION

There Arjuna could see, within the midst of the armies of both parties, his fathers, grandfathers, teachers, maternal uncles, brothers, sons, grandsons, friends, and also his fathers-in-law and well-wishers.

PURPORT

On the battlefield Arjuna could see all kinds of relatives. He could see persons like Bhūriśravā, who were his father's contemporaries, grandfathers Bhīshma and Somadatta, teachers like Dronācārya and Kripācārya, maternal uncles like Śalya and Śakuni, brothers like Duryodhana, sons like Lakshmana, friends like Aśvatthāmā, well-wishers like Kritavarmā, etc. He could see also the armies which contained many of his friends.


Bhagavad-gita As It Is Chapter 1 Verse 27

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.27

tān samīkshya sa kaunteyah

sarvān bandhūn avasthitān

kripayā parayāvishto

vishīdann idam abravīt

SYNONYMS

tān — all of them; samīkshya — after seeing; sah — he; kaunteyah — the son of Kuntī; sarvān — all kinds of; bandhūn — relatives; avasthitān — situated; kripayā — by compassion; parayā — of a high grade; āvishtah — overwhelmed; vishīdan — while lamenting; idam — thus; abravīt — spoke.

TRANSLATION

When the son of Kuntī, Arjuna, saw all these different grades of friends and relatives, he became overwhelmed with compassion and spoke thus.


Bhagavad-gita As It Is Chapter 1 Verse 28

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.28

arjuna uvāca

drishtvemam sva-janam krishna

yuyutsum samupasthitam

sīdanti mama gātrāni

mukham ca pariśushyati

SYNONYMS

arjunah uvāca — Arjuna said; drishtvā — after seeing; imam — all these; sva-janam — kinsmen; krishna — O Krishna; yuyutsum — all in a fighting spirit; samupasthitam — present; sīdanti — are quivering; mama — my; gātrāni — limbs of the body; mukham — mouth; ca — also; pariśushyati — is drying up.

TRANSLATION

Arjuna said: My dear Krishna, seeing my friends and relatives present before me in such a fighting spirit, I feel the limbs of my body quivering and my mouth drying up.

PURPORT

Any man who has genuine devotion to the Lord has all the good qualities which are found in godly persons or in the demigods, whereas the nondevotee, however advanced he may be in material qualifications by education and culture, lacks in godly qualities. As such, Arjuna, just after seeing his kinsmen, friends and relatives on the battlefield, was at once overwhelmed by compassion for them who had so decided to fight amongst themselves. As far as his soldiers were concerned, he was sympathetic from the beginning, but he felt compassion even for the soldiers of the opposite party, foreseeing their imminent death. And while he was so thinking, the limbs of his body began to quiver, and his mouth became dry. He was more or less astonished to see their fighting spirit. Practically the whole community, all blood relatives of Arjuna, had come to fight with him. This overwhelmed a kind devotee like Arjuna. Although it is not mentioned here, still one can easily imagine that not only were Arjuna's bodily limbs quivering and his mouth drying up, but he was also crying out of compassion. Such symptoms in Arjuna were not due to weakness but to his softheartedness, a characteristic of a pure devotee of the Lord. It is said therefore:

yasyāsti bhaktir bhagavaty akiñcanā

sarvair gunais tatra samāsate surāh

harāv abhaktasya kuto mahad-gunā

mano-rathenāsati dhāvato bahih

"One who has unflinching devotion for the Personality of Godhead has all the good qualities of the demigods. But one who is not a devotee of the Lord has only material qualifications that are of little value. This is because he is hovering on the mental plane and is certain to be attracted by the glaring material energy." (Bhāg. 5.18.12)


Bhagavad-gita As It Is Chapter 1 Verse 29

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.29

vepathuś ca śarīre me

roma-harshaś ca jāyate

gāndīvam sramsate hastāt

tvak caiva paridahyate

SYNONYMS

vepathuh — trembling of the body; ca — also; śarīre — on the body; me — my; roma-harshah — standing of hair on end; ca — also; jāyate — is taking place; gāndīvam — the bow of Arjuna; sramsate — is slipping; hastāt — from the hand; tvak — skin; ca — also; eva — certainly; paridahyate — is burning.

TRANSLATION

My whole body is trembling, my hair is standing on end, my bow Gāndīva is slipping from my hand, and my skin is burning.

PURPORT

There are two kinds of trembling of the body, and two kinds of standings of the hair on end. Such phenomena occur either in great spiritual ecstasy or out of great fear under material conditions. There is no fear in transcendental realization. Arjuna's symptoms in this situation are out of material fear — namely, loss of life. This is evident from other symptoms also; he became so impatient that his famous bow Gāndīva was slipping from his hands, and, because his heart was burning within him, he was feeling a burning sensation of the skin. All these are due to a material conception of life.


Bhagavad-gita As It Is Chapter 1 Verse 3

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.3

paśyaitām pāndu-putrānām

ācārya mahatīm camūm

vyūdhām drupada-putrena

tava śishyena dhīmatā

SYNONYMS

paśya — behold; etām — this; pāndu-putrānām — of the sons of Pāndu; ācārya — O teacher; mahatīm — great; camūm — military force; vyūdhām — arranged; drupada-putrena — by the son of Drupada; tava — your; śishyena — disciple; dhī-matā — very intelligent.

TRANSLATION

O my teacher, behold the great army of the sons of Pāndu, so expertly arranged by your intelligent disciple the son of Drupada.

PURPORT

Duryodhana, a great diplomat, wanted to point out the defects of Dronācārya, the great brāhmana commander in chief. Dronācārya had some political quarrel with King Drupada, the father of Draupadī, who was Arjuna's wife. As a result of this quarrel, Drupada performed a great sacrifice, by which he received the benediction of having a son who would be able to kill Dronācārya. Dronācārya knew this perfectly well, and yet as a liberal brāhmana he did not hesitate to impart all his military secrets when the son of Drupada, Dhrishtadyumna, was entrusted to him for military education. Now, on the Battlefield of Kurukshetra, Dhrishtadyumna took the side of the Pāndavas, and it was he who arranged for their military phalanx, after having learned the art from Dronācārya. Duryodhana pointed out this mistake of Dronācārya's so that he might be alert and uncompromising in the fighting. By this he wanted to point out also that he should not be similarly lenient in battle against the Pāndavas, who were also Dronācārya's affectionate students. Arjuna, especially, was his most affectionate and brilliant student. Duryodhana also warned that such leniency in the fight would lead to defeat.


Bhagavad-gita As It Is Chapter 1 Verse 30

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.30

na ca śaknomy avasthātum

bhramatīva ca me manah

nimittāni ca paśyāmi

viparītāni keśava

SYNONYMS

na — nor; ca — also; śaknomi — am I able; avasthātum — to stay; bhramati — forgetting; iva — as; ca — and; me — my; manah — mind; nimittāni — causes; ca — also; paśyāmi — I see; viparītāni — just the opposite; keśava — O killer of the demon Keśī (Krishna).

TRANSLATION

I am now unable to stand here any longer. I am forgetting myself, and my mind is reeling. I see only causes of misfortune, O Krishna, killer of the Keśī demon.

PURPORT

Due to his impatience, Arjuna was unable to stay on the battlefield, and he was forgetting himself on account of this weakness of his mind. Excessive attachment for material things puts a man in such a bewildering condition of existence. Bhayam dvitīyābhiniveśatah syāt (Bhāg. 11.2.37): such fearfulness and loss of mental equilibrium take place in persons who are too affected by material conditions. Arjuna envisioned only painful reverses in the battlefield — he would not be happy even by gaining victory over the foe. The words nimittāni viparītāni are significant. When a man sees only frustration in his expectations, he thinks, "Why am I here?" Everyone is interested in himself and his own welfare. No one is interested in the Supreme Self. Arjuna is showing ignorance of his real self-interest by Krishna's will. One's real self-interest lies in Vishnu, or Krishna. The conditioned soul forgets this, and therefore suffers material pains. Arjuna thought that his victory in the battle would only be a cause of lamentation for him.


Bhagavad-gita As It Is Chapter 1 Verse 31

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.31

na ca śreyo 'nupaśyāmi

hatvā sva-janam āhave

na kāńkshe vijayam krishna

na ca rājyam sukhāni ca

SYNONYMS

na — nor; ca — also; śreyah — good; anupaśyāmi — do I foresee; hatvā — by killing; sva-janam — own kinsmen; āhave — in the fight; na — nor; kāńkshe — do I desire; vijayam — victory; krishna — O Krishna; na — nor; ca — also; rājyam — kingdom; sukhāni — happiness thereof; ca — also.

TRANSLATION

I do not see how any good can come from killing my own kinsmen in this battle, nor can I, my dear Krishna, desire any subsequent victory, kingdom, or happiness.

PURPORT

Without knowing that one's self-interest is in Vishnu (or Krishna), conditioned souls are attracted by bodily relationships, hoping to be happy in such situations. In such a blind conception of life, they forget even the causes of material happiness. Arjuna appears to have even forgotten the moral codes for a kshatriya. It is said that two kinds of men, namely the kshatriya who dies directly in front of the battlefield under Krishna's personal orders and the person in the renounced order of life who is absolutely devoted to spiritual culture, are eligible to enter into the sun globe, which is so powerful and dazzling. Arjuna is reluctant even to kill his enemies, let alone his relatives. He thinks that by killing his kinsmen there would be no happiness in his life, and therefore he is not willing to fight, just as a person who does not feel hunger is not inclined to cook. He has now decided to go into the forest and live a secluded life in frustration. But as a kshatriya, he requires a kingdom for his subsistence, because the kshatriyas cannot engage themselves in any other occupation. But Arjuna has no kingdom. Arjuna's sole opportunity for gaining a kingdom lies in fighting with his cousins and brothers and reclaiming the kingdom inherited from his father, which he does not like to do. Therefore he considers himself fit to go to the forest to live a secluded life of frustration.


Bhagavad-gita As It Is Chapter 1 Verses 32-35

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.32-35

kim no rājyena govinda

kim bhogair jīvitena vā

yeshām arthe kāńkshitam no

rājyam bhogāh sukhāni ca

ta ime 'vasthitā yuddhe

prānāms tyaktvā dhanāni ca

ācāryāh pitarah putrās

tathaiva ca pitāmahāh

mātulāh śvaśurāh pautrāh

śyālāh sambandhinas tathā

etān na hantum icchāmi

ghnato 'pi madhusūdana

api trailokya-rājyasya

hetoh kim nu mahī-krite

nihatya dhārtarāshtrān nah

kā prītih syāj janārdana

SYNONYMS

kim — what use; nah — to us; rājyena — is the kingdom; govinda — O Krishna; kim — what; bhogaih — enjoyment; jīvitena — living; vā — either; yeshām — of whom; arthe — for the sake; kāńkshitam — is desired; nah — by us; rājyam — kingdom; bhogāh — material enjoyment; sukhāni — all happiness; ca — also; te — all of them; ime — these; avasthitāh — situated; yuddhe — on this battlefield; prānān — lives; tyaktvā — giving up; dhanāni — riches; ca — also; ācāryāh — teachers; pitarah — fathers; putrāh — sons; tathā — as well as; eva — certainly; ca — also; pitāmahāh — grandfathers; mātulāh — maternal uncles; śvaśurāh — fathers-in-law; pautrāh — grandsons; śyālāh — brothers-in-law; sambandhinah — relatives; tathā — as well as; etān — all these; na — never; hantum — to kill; icchāmi — do I wish; ghnatah — being killed; api — even; madhusūdana — O killer of the demon Madhu (Krishna); api — even if; trai-lokya — of the three worlds; rājyasya — for the kingdom; hetoh — in exchange; kim nu — what to speak of; mahī-krite — for the sake of the earth; nihatya — by killing; dhārtarāshtrān — the sons of Dhritarāshtra; nah — our; kā — what; prītih — pleasure; syāt — will there be; janārdana — O maintainer of all living entities.

TRANSLATION

O Govinda, of what avail to us are a kingdom, happiness or even life itself when all those for whom we may desire them are now arrayed on this battlefield? O Madhusūdana, when teachers, fathers, sons, grandfathers, maternal uncles, fathers-in-law, grandsons, brothers-in-law and other relatives are ready to give up their lives and properties and are standing before me, why should I wish to kill them, even though they might otherwise kill me? O maintainer of all living entities, I am not prepared to fight with them even in exchange for the three worlds, let alone this earth. What pleasure will we derive from killing the sons of Dhritarāshtra?

PURPORT

Arjuna has addressed Lord Krishna as Govinda because Krishna is the object of all pleasures for cows and the senses. By using this significant word, Arjuna indicates that Krishna should understand what will satisfy Arjuna's senses. But Govinda is not meant for satisfying our senses. If we try to satisfy the senses of Govinda, however, then automatically our own senses are satisfied. Materially, everyone wants to satisfy his senses, and he wants God to be the order supplier for such satisfaction. The Lord will satisfy the senses of the living entities as much as they deserve, but not to the extent that they may covet. But when one takes the opposite way — namely, when one tries to satisfy the senses of Govinda without desiring to satisfy one's own senses — then by the grace of Govinda all desires of the living entity are satisfied. Arjuna's deep affection for community and family members is exhibited here partly due to his natural compassion for them. He is therefore not prepared to fight. Everyone wants to show his opulence to friends and relatives, but Arjuna fears that all his relatives and friends will be killed on the battlefield and he will be unable to share his opulence after victory. This is a typical calculation of material life. The transcendental life, however, is different. Since a devotee wants to satisfy the desires of the Lord, he can, Lord willing, accept all kinds of opulence for the service of the Lord, and if the Lord is not willing, he should not accept a farthing. Arjuna did not want to kill his relatives, and if there were any need to kill them, he desired that Krishna kill them personally. At this point he did not know that Krishna had already killed them before their coming into the battlefield and that he was only to become an instrument for Krishna. This fact is disclosed in following chapters. As a natural devotee of the Lord, Arjuna did not like to retaliate against his miscreant cousins and brothers, but it was the Lord's plan that they should all be killed. The devotee of the Lord does not retaliate against the wrongdoer, but the Lord does not tolerate any mischief done to the devotee by the miscreants. The Lord can excuse a person on His own account, but He excuses no one who has done harm to His devotees. Therefore the Lord was determined to kill the miscreants, although Arjuna wanted to excuse them.


Bhagavad-gita As It Is Chapter 1 Verse 36

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.36

pāpam evāśrayed asmān

hatvaitān ātatāyinah

tasmān nārhā vayam hantum

dhārtarāshtrān sa-bāndhavān

sva-janam hi katham hatvā

sukhinah syāma mādhava

SYNONYMS

pāpam — vices; eva — certainly; āśrayet — must come upon; asmān — us; hatvā — by killing; etān — all these; ātatāyinah — aggressors; tasmāt — therefore; na — never; arhāh — deserving; vayam — we; hantum — to kill; dhārtarāshtrān — the sons of Dhritarāshtra; sa-bāndhavān — along with friends; sva-janam — kinsmen; hi — certainly; katham — how; hatvā — by killing; sukhinah — happy; syāma — will we become; mādhava — O Krishna, husband of the goddess of fortune.

TRANSLATION

Sin will overcome us if we slay such aggressors. Therefore it is not proper for us to kill the sons of Dhritarāshtra and our friends. What should we gain, O Krishna, husband of the goddess of fortune, and how could we be happy by killing our own kinsmen?

PURPORT

According to Vedic injunctions there are six kinds of aggressors: (1) a poison giver, (2) one who sets fire to the house, (3) one who attacks with deadly weapons, (4) one who plunders riches, (5) one who occupies another's land, and (6) one who kidnaps a wife. Such aggressors are at once to be killed, and no sin is incurred by killing such aggressors. Such killing of aggressors is quite befitting any ordinary man, but Arjuna was not an ordinary person. He was saintly by character, and therefore he wanted to deal with them in saintliness. This kind of saintliness, however, is not for a kshatriya. Although a responsible man in the administration of a state is required to be saintly, he should not be cowardly. For example, Lord Rāma was so saintly that people even now are anxious to live in the kingdom of Lord Rāma (rāma-rājya), but Lord Rāma never showed any cowardice. Rāvana was an aggressor against Rāma because Rāvana kidnapped Rāma's wife, Sītā, but Lord Rāma gave him sufficient lessons, unparalleled in the history of the world. In Arjuna's case, however, one should consider the special type of aggressors, namely his own grandfather, own teacher, friends, sons, grandsons, etc. Because of them, Arjuna thought that he should not take the severe steps necessary against ordinary aggressors. Besides that, saintly persons are advised to forgive. Such injunctions for saintly persons are more important than any political emergency. Arjuna considered that rather than kill his own kinsmen for political reasons, it would be better to forgive them on grounds of religion and saintly behavior. He did not, therefore, consider such killing profitable simply for the matter of temporary bodily happiness. After all, kingdoms and pleasures derived therefrom are not permanent, so why should he risk his life and eternal salvation by killing his own kinsmen? Arjuna's addressing of Krishna as "Mādhava," or the husband of the goddess of fortune, is also significant in this connection. He wanted to point out to Krishna that, as husband of the goddess of fortune, He should not induce Arjuna to take up a matter which would ultimately bring about misfortune. Krishna, however, never brings misfortune to anyone, to say nothing of His devotees.


Bhagavad-gita As It Is Chapter 1 Verses 37-38

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.37-38

yady apy ete na paśyanti

lobhopahata-cetasah

kula-kshaya-kritam dosham

mitra-drohe ca pātakam

katham na jñeyam asmābhih

pāpād asmān nivartitum

kula-kshaya-kritam dosham

prapaśyadbhir janārdana

SYNONYMS

yadi — if; api — even; ete — they; na — do not; paśyanti — see; lobha — by greed; upahata — overpowered; cetasah — their hearts; kula-kshaya — in killing the family; kritam — done; dosham — fault; mitra-drohe — in quarreling with friends; ca — also; pātakam — sinful reactions; katham — why; na — should not; jñeyam — be known; asmābhih — by us; pāpāt — from sins; asmāt — these; nivartitum — to cease; kula-kshaya — in the destruction of a dynasty; kritam — done; dosham — crime; prapaśyadbhih — by those who can see; janārdana — O Krishna.

TRANSLATION

O Janārdana, although these men, their hearts overtaken by greed, see no fault in killing one's family or quarreling with friends, why should we, who can see the crime in destroying a family, engage in these acts of sin?

PURPORT

A kshatriya is not supposed to refuse to battle or gamble when he is so invited by some rival party. Under such an obligation, Arjuna could not refuse to fight, because he had been challenged by the party of Duryodhana. In this connection, Arjuna considered that the other party might be blind to the effects of such a challenge. Arjuna, however, could see the evil consequences and could not accept the challenge. Obligation is actually binding when the effect is good, but when the effect is otherwise, then no one can be bound. Considering all these pros and cons, Arjuna decided not to fight.


Bhagavad-gita As It Is Chapter 1 Verse 39

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.39

kula-kshaye pranaśyanti

kula-dharmāh sanātanāh

dharme nashte kulam kritsnam

adharmo 'bhibhavaty uta

SYNONYMS

kula-kshaye — in destroying the family; pranaśyanti — become vanquished; kula-dharmāh — the family traditions; sanātanāh — eternal; dharme — religion; nashte — being destroyed; kulam — family; kritsnam — whole; adharmah — irreligion; abhibhavati — transforms; uta — it is said.

TRANSLATION

With the destruction of dynasty, the eternal family tradition is vanquished, and thus the rest of the family becomes involved in irreligion.

PURPORT

In the system of the varnāśrama institution there are many principles of religious traditions to help members of the family grow properly and attain spiritual values. The elder members are responsible for such purifying processes in the family, beginning from birth to death. But on the death of the elder members, such family traditions of purification may stop, and the remaining younger family members may develop irreligious habits and thereby lose their chance for spiritual salvation. Therefore, for no purpose should the elder members of the family be slain.


Bhagavad-gita As It Is Chapter 1 Verse 4

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.4

atra śūrā maheshv-āsā

bhīmārjuna-samā yudhi

yuyudhāno virātaś ca

drupadaś ca mahā-rathah

SYNONYMS

atra — here; śūrāh — heroes; mahā-ishu-āsāh — mighty bowmen; bhīma-arjuna — to Bhīma and Arjuna; samāh — equal; yudhi — in the fight; yuyudhānah — Yuyudhāna; virātah — Virāta; ca — also; drupadah — Drupada; ca — also; mahā-rathah — great fighter.

TRANSLATION

Here in this army are many heroic bowmen equal in fighting to Bhīma and Arjuna: great fighters like Yuyudhāna, Virāta and Drupada.

PURPORT

Even though Dhrishtadyumna was not a very important obstacle in the face of Dronācārya's very great power in the military art, there were many others who were causes of fear. They are mentioned by Duryodhana as great stumbling blocks on the path of victory because each and every one of them was as formidable as Bhīma and Arjuna. He knew the strength of Bhīma and Arjuna, and thus he compared the others with them.


Bhagavad-gita As It Is Chapter 1 Verse 40

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.40

adharmābhibhavāt krishna

pradushyanti kula-striyah

strīshu dushtāsu vārshneya

jāyate varna-sańkarah

SYNONYMS

adharma — irreligion; abhibhavāt — having become predominant; krishna — O Krishna; pradushyanti — become polluted; kula-striyah — family ladies; strīshu — by the womanhood; dushtāsu — being so polluted; vārshneya — O descendant of Vrishni; jāyate — comes into being; varna-sańkarah — unwanted progeny.

TRANSLATION

When irreligion is prominent in the family, O Krishna, the women of the family become polluted, and from the degradation of womanhood, O descendant of Vrishni, comes unwanted progeny.

PURPORT

Good population in human society is the basic principle for peace, prosperity and spiritual progress in life. The varnāśrama religion's principles were so designed that the good population would prevail in society for the general spiritual progress of state and community. Such population depends on the chastity and faithfulness of its womanhood. As children are very prone to be misled, women are similarly very prone to degradation. Therefore, both children and women require protection by the elder members of the family. By being engaged in various religious practices, women will not be misled into adultery. According to Cānakya Pandita, women are generally not very intelligent and therefore not trustworthy. So the different family traditions of religious activities should always engage them, and thus their chastity and devotion will give birth to a good population eligible for participating in the varnāśrama system. On the failure of such varnāśrama-dharma, naturally the women become free to act and mix with men, and thus adultery is indulged in at the risk of unwanted population. Irresponsible men also provoke adultery in society, and thus unwanted children flood the human race at the risk of war and pestilence.


Bhagavad-gita As It Is Chapter 1 Verse 41

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.41

sańkaro narakāyaiva

kula-ghnānām kulasya ca

patanti pitaro hy eshām

lupta-pindodaka-kriyāh

SYNONYMS

sańkarah — such unwanted children; narakāya — make for hellish life; eva — certainly; kula-ghnānām — for those who are killers of the family; kulasya — for the family; ca — also; patanti — fall down; pitarah — forefathers; hi — certainly; eshām — of them; lupta — stopped; pinda — of offerings of food; udaka — and water; kriyāh — performances.

TRANSLATION

An increase of unwanted population certainly causes hellish life both for the family and for those who destroy the family tradition. The ancestors of such corrupt families fall down, because the performances for offering them food and water are entirely stopped.

PURPORT

According to the rules and regulations of fruitive activities, there is a need to offer periodical food and water to the forefathers of the family. This offering is performed by worship of Vishnu, because eating the remnants of food offered to Vishnu can deliver one from all kinds of sinful actions. Sometimes the forefathers may be suffering from various types of sinful reactions, and sometimes some of them cannot even acquire a gross material body and are forced to remain in subtle bodies as ghosts. Thus, when remnants of prasādam food are offered to forefathers by descendants, the forefathers are released from ghostly or other kinds of miserable life. Such help rendered to forefathers is a family tradition, and those who are not in devotional life are required to perform such rituals. One who is engaged in the devotional life is not required to perform such actions. Simply by performing devotional service, one can deliver hundreds and thousands of forefathers from all kinds of misery. It is stated in the Bhāgavatam (11.5.41):

devarshi-bhūtāpta-nrinām pitrinām

na kińkaro nāyam rinī ca rājan

sarvātmanā yah śaranam śaranyam

gato mukundam parihritya kartam

"Anyone who has taken shelter of the lotus feet of Mukunda, the giver of liberation, giving up all kinds of obligation, and has taken to the path in all seriousness, owes neither duties nor obligations to the demigods, sages, general living entities, family members, humankind or forefathers." Such obligations are automatically fulfilled by performance of devotional service to the Supreme Personality of Godhead.


Bhagavad-gita As It Is Chapter 1 Verse 42

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.42

doshair etaih kula-ghnānām

varna-sańkara-kārakaih

utsādyante jāti-dharmāh

kula-dharmāś ca śāśvatāh

SYNONYMS

doshaih — by such faults; etaih — all these; kula-ghnānām — of the destroyers of the family; varna-sańkara — of unwanted children; kārakaih — which are causes; utsādyante — are devastated; jāti-dharmāh — community projects; kula-dharmāh — family traditions; ca — also; śāśvatāh — eternal.

TRANSLATION

By the evil deeds of those who destroy the family tradition and thus give rise to unwanted children, all kinds of community projects and family welfare activities are devastated.

PURPORT

Community projects for the four orders of human society, combined with family welfare activities, as they are set forth by the institution of sanātana-dharma, or varnāśrama-dharma, are designed to enable the human being to attain his ultimate salvation. Therefore, the breaking of the sanātana-dharma tradition by irresponsible leaders of society brings about chaos in that society, and consequently people forget the aim of life — Vishnu. Such leaders are called blind, and persons who follow such leaders are sure to be led into chaos.


Bhagavad-gita As It Is Chapter 1 Verse 43

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.43

utsanna-kula-dharmānām

manushyānām janārdana

narake niyatam vāso

bhavatīty anuśuśruma

SYNONYMS

utsanna — spoiled; kula-dharmānām — of those who have the family traditions; manushyānām — of such men; janārdana — O Krishna; narake — in hell; niyatam — always; vāsah — residence; bhavati — it so becomes; iti — thus; anuśuśruma — I have heard by disciplic succession.

TRANSLATION

O Krishna, maintainer of the people, I have heard by disciplic succession that those who destroy family traditions dwell always in hell.

PURPORT

Arjuna bases his argument not on his own personal experience, but on what he has heard from the authorities. That is the way of receiving real knowledge. One cannot reach the real point of factual knowledge without being helped by the right person who is already established in that knowledge. There is a system in the varnāśrama institution by which before death one has to undergo the process of atonement for his sinful activities. One who is always engaged in sinful activities must utilize the process of atonement called the prāyaścitta. Without doing so, one surely will be transferred to hellish planets to undergo miserable lives as the result of sinful activities.


Bhagavad-gita As It Is Chapter 1 Verse 44

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.44

aho bata mahat pāpam

kartum vyavasitā vayam

yad rājya-sukha-lobhena

hantum sva-janam udyatāh

SYNONYMS

aho — alas; bata — how strange it is; mahat — great; pāpam — sins; kartum — to perform; vyavasitāh — have decided; vayam — we; yat — because; rājya-sukha-lobhena — driven by greed for royal happiness; hantum — to kill; sva-janam — kinsmen; udyatāh — trying.

TRANSLATION

Alas, how strange it is that we are preparing to commit greatly sinful acts. Driven by the desire to enjoy royal happiness, we are intent on killing our own kinsmen.

PURPORT

Driven by selfish motives, one may be inclined to such sinful acts as the killing of one's own brother, father or mother. There are many such instances in the history of the world. But Arjuna, being a saintly devotee of the Lord, is always conscious of moral principles and therefore takes care to avoid such activities.


Bhagavad-gita As It Is Chapter 1 Verse 45

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.45

yadi mām apratīkāram

aśastram śastra-pānayah

dhārtarāshtrā rane hanyus

tan me kshemataram bhavet

SYNONYMS

yadi — even if; mām — me; apratīkāram — without being resistant; aśastram — without being fully equipped; śastra-pānayah — those with weapons in hand; dhārtarāshtrāh — the sons of Dhritarāshtra; rane — on the battlefield; hanyuh — may kill; tat — that; me — for me; kshema-taram — better; bhavet — would be.

TRANSLATION

Better for me if the sons of Dhritarāshtra, weapons in hand, were to kill me unarmed and unresisting on the battlefield.

PURPORT

It is the custom — according to kshatriya fighting principles — that an unarmed and unwilling foe should not be attacked. Arjuna, however, decided that even if attacked by the enemy in such an awkward position, he would not fight. He did not consider how much the other party was bent upon fighting. All these symptoms are due to soft-heartedness resulting from his being a great devotee of the Lord.


Bhagavad-gita As It Is Chapter 1 Verse 46

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.46

sañjaya uvāca

evam uktvārjunah sańkhye

rathopastha upāviśat

visrijya sa-śaram cāpam

śoka-samvigna-mānasah

SYNONYMS

sañjayah uvāca — Sañjaya said; evam — thus; uktvā — saying; arjunah — Arjuna; sańkhye — in the battlefield; ratha — of the chariot; upasthe — on the seat; upāviśat — sat down again; visrijya — putting aside; sa-śaram — along with arrows; cāpam — the bow; śoka — by lamentation; samvigna — distressed; mānasah — within the mind.

TRANSLATION

Sañjaya said: Arjuna, having thus spoken on the battlefield, cast aside his bow and arrows and sat down on the chariot, his mind overwhelmed with grief.

PURPORT

While observing the situation of his enemy, Arjuna stood up on the chariot, but he was so afflicted with lamentation that he sat down again, setting aside his bow and arrows. Such a kind and soft-hearted person, in the devotional service of the Lord, is fit to receive self-knowledge.

Thus end the Bhaktivedanta Purports to the First Chapter of the Śrīmad Bhagavad-gītā in the matter of Observing the Armies on the Battlefield of Kurukshetra.


Bhagavad-gita As It Is Chapter 1 Verse 5

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.5

dhrishtaketuś cekitānah

kāśirājaś ca vīryavān

purujit kuntibhojaś ca

śaibyaś ca nara-puńgavah

SYNONYMS

dhrishtaketuh — Dhrishtaketu; cekitānah — Cekitāna; kāśirājah — Kāśirāja; ca — also; vīrya-vān — very powerful; purujit — Purujit; kuntibhojah — Kuntibhoja; ca — and; śaibyah — Śaibya; ca — and; nara-puńgavah — hero in human society.

TRANSLATION

There are also great, heroic, powerful fighters like Dhrishtaketu, Cekitāna, Kāśirāja, Purujit, Kuntibhoja and Śaibya.


Bhagavad-gita As It Is Chapter 1 Verse 6

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.6

yudhāmanyuś ca vikrānta

uttamaujāś ca vīryavān

saubhadro draupadeyāś ca

sarva eva mahā-rathāh

SYNONYMS

yudhāmanyuh — Yudhāmanyu; ca — and; vikrāntah — mighty; uttamaujāh — Uttamaujā; ca — and; vīrya-vān — very powerful; saubhadrah — the son of Subhadrā; draupadeyāh — the sons of Draupadī; ca — and; sarve — all; eva — certainly; mahā-rathāh — great chariot fighters.

TRANSLATION

There are the mighty Yudhāmanyu, the very powerful Uttamaujā, the son of Subhadrā and the sons of Draupadī. All these warriors are great chariot fighters.


Bhagavad-gita As It Is Chapter 1 Verse 7

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.7

asmākam tu viśishtā ye

tān nibodha dvijottama

nāyakā mama sainyasya

samjñārtham tān bravīmi te

SYNONYMS

asmākam — our; tu — but; viśishtāh — especially powerful; ye — who; tān — them; nibodha — just take note of, be informed; dvija-uttama — O best of the brāhmanas; nāyakāh — captains; mama — my; sainyasya — of the soldiers; samjñā-artham — for information; tān — them; bravīmi — I am speaking; te — to you.

TRANSLATION

But for your information, O best of the brāhmanas, let me tell you about the captains who are especially qualified to lead my military force.


Bhagavad-gita As It Is Chapter 1 Verse 8

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.8

bhavān bhīshmaś ca karnaś ca

kripaś ca samitim-jayah

aśvatthāmā vikarnaś ca

saumadattis tathaiva ca

SYNONYMS

bhavān — your good self; bhīshmah — Grandfather Bhīshma; ca — also; karnah — Karna; ca — and; kripah — Kripa; ca — and; samitim-jayah — always victorious in battle; aśvatthāmā — Aśvatthāmā; vikarnah — Vikarna; ca — as well as; saumadattih — the son of Somadatta; tathā — as well as; eva — certainly; ca — also.

TRANSLATION

There are personalities like you, Bhīshma, Karna, Kripa, Aśvatthāmā, Vikarna and the son of Somadatta called Bhūriśravā, who are always victorious in battle.

PURPORT

Duryodhana mentions the exceptional heroes in the battle, all of whom are ever victorious. Vikarna is the brother of Duryodhana, Aśvatthāmā is the son of Dronācārya, and Saumadatti, or Bhūriśravā, is the son of the King of the Bāhlīkas. Karna is the half brother of Arjuna, as he was born of Kuntī before her marriage with King Pāndu. Kripācārya's twin sister married Dronācārya.


Bhagavad-gita As It Is Chapter 1 Verse 9

Chapter 1: Observing the Armies on the Battlefield of Kurukshetra

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 1.9

anye ca bahavah śūrā

mad-arthe tyakta-jīvitāh

nānā-śastra-praharanāh

sarve yuddha-viśāradāh

SYNONYMS

anye — others; ca — also; bahavah — in great numbers; śūrāh — heroes; mat-arthe — for my sake; tyakta-jīvitāh — prepared to risk life; nānā — many; śastra — weapons; praharanāh — equipped with; sarve — all of them; yuddha-viśāradāh — experienced in military science.

TRANSLATION

There are many other heroes who are prepared to lay down their lives for my sake. All of them are well equipped with different kinds of weapons, and all are experienced in military science.

PURPORT

As far as the others are concerned — like Jayadratha, Kritavarmā and Śalya — all are determined to lay down their lives for Duryodhana's sake. In other words, it is already concluded that all of them would die in the Battle of Kurukshetra for joining the party of the sinful Duryodhana. Duryodhana was, of course, confident of his victory on account of the above-mentioned combined strength of his friends.


Bhagavad-gita As It Is Chapter 10

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 10.1: The Supreme Personality of Godhead said: Listen again, O mighty-armed Arjuna. Because you are My dear friend, for your benefit I shall speak to you further, giving knowledge that is better than what I have already explained.

BG 10.2: Neither the hosts of demigods nor the great sages know My origin or opulences, for, in every respect, I am the source of the demigods and sages.

BG 10.3: He who knows Me as the unborn, as the beginningless, as the Supreme Lord of all the worlds — he only, undeluded among men, is freed from all sins.

BG 10.4-5: Intelligence, knowledge, freedom from doubt and delusion, forgiveness, truthfulness, control of the senses, control of the mind, happiness and distress, birth, death, fear, fearlessness, nonviolence, equanimity, satisfaction, austerity, charity, fame and infamy — all these various qualities of living beings are created by Me alone.

BG 10.6: The seven great sages and before them the four other great sages and the Manus [progenitors of mankind] come from Me, born from My mind, and all the living beings populating the various planets descend from them.

BG 10.7: One who is factually convinced of this opulence and mystic power of Mine engages in unalloyed devotional service; of this there is no doubt.

BG 10.8: I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who perfectly know this engage in My devotional service and worship Me with all their hearts.

BG 10.9: The thoughts of My pure devotees dwell in Me, their lives are fully devoted to My service, and they derive great satisfaction and bliss from always enlightening one another and conversing about Me.

BG 10.10: To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me.

BG 10.11: To show them special mercy, I, dwelling in their hearts, destroy with the shining lamp of knowledge the darkness born of ignorance.

BG 10.12-13: Arjuna said: You are the Supreme Personality of Godhead, the ultimate abode, the purest, the Absolute Truth. You are the eternal, transcendental, original person, the unborn, the greatest. All the great sages such as Nārada, Asita, Devala and Vyāsa confirm this truth about You, and now You Yourself are declaring it to me.

BG 10.14: O Krishna, I totally accept as truth all that You have told me. Neither the demigods nor the demons, O Lord, can understand Your personality.

BG 10.15: Indeed, You alone know Yourself by Your own internal potency, O Supreme Person, origin of all, Lord of all beings, God of gods, Lord of the universe!

BG 10.16: Please tell me in detail of Your divine opulences by which You pervade all these worlds.

BG 10.17: O Krishna, O supreme mystic, how shall I constantly think of You, and how shall I know You? In what various forms are You to be remembered, O Supreme Personality of Godhead?

BG 10.18: O Janārdana, again please describe in detail the mystic power of Your opulences. I am never satiated in hearing about You, for the more I hear the more I want to taste the nectar of Your words.

BG 10.19: The Supreme Personality of Godhead said: Yes, I will tell you of My splendorous manifestations, but only of those which are prominent, O Arjuna, for My opulence is limitless.

BG 10.20: I am the Supersoul, O Arjuna, seated in the hearts of all living entities. I am the beginning, the middle and the end of all beings.

BG 10.21: Of the Ādityas I am Vishnu, of lights I am the radiant sun, of the Maruts I am Marīci, and among the stars I am the moon.

BG 10.22: Of the Vedas I am the Sāma Veda; of the demigods I am Indra, the king of heaven; of the senses I am the mind; and in living beings I am the living force [consciousness].

BG 10.23: Of all the Rudras I am Lord Śiva, of the Yakshas and Rākshasas I am the Lord of wealth [Kuvera], of the Vasus I am fire [Agni], and of mountains I am Meru.

BG 10.24: Of priests, O Arjuna, know Me to be the chief, Brihaspati. Of generals I am Kārtikeya, and of bodies of water I am the ocean.

BG 10.25: Of the great sages I am Bhrigu; of vibrations I am the transcendental om. Of sacrifices I am the chanting of the holy names [japa], and of immovable things I am the Himālayas.

BG 10.26: Of all trees I am the banyan tree, and of the sages among the demigods I am Nārada. Of the Gandharvas I am Citraratha, and among perfected beings I am the sage Kapila.

BG 10.27: Of horses know Me to be Uccaihśravā, produced during the churning of the ocean for nectar. Of lordly elephants I am Airāvata, and among men I am the monarch.

BG 10.28: Of weapons I am the thunderbolt; among cows I am the surabhi. Of causes for procreation I am Kandarpa, the god of love, and of serpents I am Vāsuki.

BG 10.29: Of the many-hooded Nāgas I am Ananta, and among the aquatics I am the demigod Varuna. Of departed ancestors I am Aryamā, and among the dispensers of law I am Yama, the lord of death.

BG 10.30: Among the Daitya demons I am the devoted Prahlāda, among subduers I am time, among beasts I am the lion, and among birds I am Garuda.

BG 10.31: Of purifiers I am the wind, of the wielders of weapons I am Rāma, of fishes I am the shark, and of flowing rivers I am the Ganges.

BG 10.32: Of all creations I am the beginning and the end and also the middle, O Arjuna. Of all sciences I am the spiritual science of the self, and among logicians I am the conclusive truth.

BG 10.33: Of letters I am the letter A, and among compound words I am the dual compound. I am also inexhaustible time, and of creators I am Brahmā.

BG 10.34: I am all-devouring death, and I am the generating principle of all that is yet to be. Among women I am fame, fortune, fine speech, memory, intelligence, steadfastness and patience.

BG 10.35: Of the hymns in the Sāma Veda I am the Brihat-sāma, and of poetry I am the Gāyatrī. Of months I am Mārgaśīrsha [November-December], and of seasons I am flower-bearing spring.

BG 10.36: I am also the gambling of cheats, and of the splendid I am the splendor. I am victory, I am adventure, and I am the strength of the strong.

BG 10.37: Of the descendants of Vrishni I am Vāsudeva, and of the Pāndavas I am Arjuna. Of the sages I am Vyāsa, and among great thinkers I am Uśanā.

BG 10.38: Among all means of suppressing lawlessness I am punishment, and of those who seek victory I am morality. Of secret things I am silence, and of the wise I am the wisdom.

BG 10.39: Furthermore, O Arjuna, I am the generating seed of all existences. There is no being — moving or nonmoving — that can exist without Me.

BG 10.40: O mighty conqueror of enemies, there is no end to My divine manifestations. What I have spoken to you is but a mere indication of My infinite opulences.

BG 10.41: Know that all opulent, beautiful and glorious creations spring from but a spark of My splendor.

BG 10.42: But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe.


Bhagavad-gita As It Is Chapter 10 Verse 1

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.1

śrī-bhagavān uvāca

bhūya eva mahā-bāho

śrinu me paramam vacah

yat te 'ham prīyamānāya

vakshyāmi hita-kāmyayā

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; bhūyah — again; eva — certainly; mahā-bāho — O mighty-armed; śrinu — just hear; me — My; paramam — supreme; vacah — instruction; yat — that which; te — to you; aham — I; prīyamānāya — thinking you dear to Me; vakshyāmi — say; hita-kāmyayā — for your benefit.

TRANSLATION

The Supreme Personality of Godhead said: Listen again, O mighty-armed Arjuna. Because you are My dear friend, for your benefit I shall speak to you further, giving knowledge that is better than what I have already explained.

PURPORT

The word bhagavān is explained thus by Parāśara Muni: one who is full in six opulences, who has full strength, full fame, wealth, knowledge, beauty and renunciation, is Bhagavān, or the Supreme Personality of Godhead. While Krishna was present on this earth, He displayed all six opulences. Therefore great sages like Parāśara Muni have all accepted Krishna as the Supreme Personality of Godhead. Now Krishna is instructing Arjuna in more confidential knowledge of His opulences and His work. Previously, beginning with the Seventh Chapter, the Lord has already explained His different energies and how they are acting. Now in this chapter He explains His specific opulences to Arjuna. In the previous chapter He has clearly explained His different energies to establish devotion in firm conviction. Again in this chapter He tells Arjuna about His manifestations and various opulences.

The more one hears about the Supreme God, the more one becomes fixed in devotional service. One should always hear about the Lord in the association of devotees; that will enhance one's devotional service. Discourses in the society of devotees can take place only among those who are really anxious to be in Krishna consciousness. Others cannot take part in such discourses. The Lord clearly tells Arjuna that because Arjuna is very dear to Him, for his benefit such discourses are taking place.


Bhagavad-gita As It Is Chapter 10 Verse 10

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.10

teshām satata-yuktānām

bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam

yena mām upayānti te

SYNONYMS

teshām — unto them; satata-yuktānām — always engaged; bhajatām — in rendering devotional service; prīti-pūrvakam — in loving ecstasy; dadāmi — I give; buddhi-yogam — real intelligence; tam — that; yena — by which; mām — unto Me; upayānti — come; te — they.

TRANSLATION

To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me.

PURPORT

In this verse the word buddhi-yogam is very significant. We may remember that in the Second Chapter the Lord, instructing Arjuna, said that He had spoken to him of many things and that He would instruct him in the way of buddhi-yoga. Now buddhi-yoga is explained. Buddhi-yoga itself is action in Krishna consciousness; that is the highest intelligence. Buddhi means intelligence, and yoga means mystic activities or mystic elevation. When one tries to go back home, back to Godhead, and takes fully to Krishna consciousness in devotional service, his action is called buddhi yoga. In other words, buddhi-yoga is the process by which one gets out of the entanglement of this material world. The ultimate goal of progress is Krishna. People do not know this; therefore the association of devotees and a bona fide spiritual master are important. One should know that the goal is Krishna, and when the goal is assigned, then the path is slowly but progressively traversed, and the ultimate goal is achieved.

When a person knows the goal of life but is addicted to the fruits of activities, he is acting in karma-yoga. When he knows that the goal is Krishna but he takes pleasure in mental speculations to understand Krishna, he is acting in jñāna-yoga. And when he knows the goal and seeks Krishna completely in Krishna consciousness and devotional service, he is acting in bhakti-yoga, or buddhi-yoga, which is the complete yoga. This complete yoga is the highest perfectional stage of life.

A person may have a bona fide spiritual master and may be attached to a spiritual organization, but still, if he is not intelligent enough to make progress, then Krishna from within gives him instructions so that he may ultimately come to Him without difficulty. The qualification is that a person always engage himself in Krishna consciousness and with love and devotion render all kinds of services. He should perform some sort of work for Krishna, and that work should be with love. If a devotee is not intelligent enough to make progress on the path of self-realization but is sincere and devoted to the activities of devotional service, the Lord gives him a chance to make progress and ultimately attain to Him.


Bhagavad-gita As It Is Chapter 10 Verse 11

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.11

teshām evānukampārtham

aham ajñāna-jam tamah

nāśayāmy ātma-bhāva-stho

jñāna-dīpena bhāsvatā

SYNONYMS

teshām — for them; eva — certainly; anukampā-artham — to show special mercy; aham — I; ajñāna-jam — due to ignorance; tamah — darkness; nāśayāmi — dispel; ātma-bhāva — within their hearts; sthah — situated; jñāna — of knowledge; dīpena — with the lamp; bhāsvatā — glowing.

TRANSLATION

To show them special mercy, I, dwelling in their hearts, destroy with the shining lamp of knowledge the darkness born of ignorance.

PURPORT

When Lord Caitanya was in Benares promulgating the chanting of Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, thousands of people were following Him. Prakāśānanda Sarasvatī, a very influential and learned scholar in Benares at that time, derided Lord Caitanya for being a sentimentalist. Sometimes philosophers criticize the devotees because they think that most of the devotees are in the darkness of ignorance and are philosophically naive sentimentalists. Actually that is not the fact. There are very, very learned scholars who have put forward the philosophy of devotion. But even if a devotee does not take advantage of their literatures or of his spiritual master, if he is sincere in his devotional service he is helped by Krishna Himself within his heart. So the sincere devotee engaged in Krishna consciousness cannot be without knowledge. The only qualification is that one carry out devotional service in full Krishna consciousness.

The modern philosophers think that without discriminating one cannot have pure knowledge. For them this answer is given by the Supreme Lord: those who are engaged in pure devotional service, even though they be without sufficient education and even without sufficient knowledge of the Vedic principles, are still helped by the Supreme God, as stated in this verse.

The Lord tells Arjuna that basically there is no possibility of understanding the Supreme Truth, the Absolute Truth, the Supreme Personality of Godhead, simply by speculating, for the Supreme Truth is so great that it is not possible to understand Him or to achieve Him simply by making a mental effort. Man can go on speculating for several millions of years, and if he is not devoted, if he is not a lover of the Supreme Truth, he will never understand Krishna, or the Supreme Truth. Only by devotional service is the Supreme Truth, Krishna, pleased, and by His inconceivable energy He can reveal Himself to the heart of the pure devotee. The pure devotee always has Krishna within his heart; and with the presence of Krishna, who is just like the sun, the darkness of ignorance is at once dissipated. This is the special mercy rendered to the pure devotee by Krishna.

Due to the contamination of material association, through many, many millions of births, one's heart is always covered with the dust of materialism, but when one engages in devotional service and constantly chants Hare Krishna, the dust quickly clears, and one is elevated to the platform of pure knowledge. The ultimate goal, Vishnu, can be attained only by this chant and by devotional service, and not by mental speculation or argument. The pure devotee does not have to worry about the material necessities of life; he need not be anxious, because when he removes the darkness from his heart, everything is provided automatically by the Supreme Lord, who is pleased by the loving devotional service of the devotee. This is the essence of the teachings of Bhagavad-gītā. By studying Bhagavad-gītā, one can become a soul completely surrendered to the Supreme Lord and engage himself in pure devotional service. As the Lord takes charge, one becomes completely free from all kinds of materialistic endeavors.


Bhagavad-gita As It Is Chapter 10 Verses 12-13

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.12-13

arjuna uvāca

param brahma param dhāma

pavitram paramam bhavān

purusham śāśvatam divyam

ādi-devam ajam vibhum

āhus tvām rishayah sarve

devarshir nāradas tathā

asito devalo vyāsah

svayam caiva bravīshi me

SYNONYMS

arjunah uvāca — Arjuna said; param — supreme; brahma — truth; param — supreme; dhāma — sustenance; pavitram — pure; paramam — supreme; bhavān — You; purusham — personality; śāśvatam — original; divyam — transcendental; ādi-devam — the original Lord; ajam — unborn; vibhum — greatest; āhuh — say; tvām — of You; rishayah — sages; sarve — all; deva-rishih — the sage among the demigods; nāradah — Nārada; tathā — also; asitah — Asita; devalah — Devala; vyāsah — Vyāsa; svayam — personally; ca — also; eva — certainly; bravīshī — You are explaining; me — unto me.

TRANSLATION

Arjuna said: You are the Supreme Personality of Godhead, the ultimate abode, the purest, the Absolute Truth. You are the eternal, transcendental, original person, the unborn, the greatest. All the great sages such as Nārada, Asita, Devala and Vyāsa confirm this truth about You, and now You Yourself are declaring it to me.

PURPORT

In these two verses the Supreme Lord gives a chance to the modern philosopher, for here it is clear that the Supreme is different from the individual soul. Arjuna, after hearing the essential four verses of Bhagavad-gītā [BG. 10.8-11] in this chapter, became completely free from all doubts and accepted Krishna as the Supreme Personality of Godhead. He at once boldly declares, "You are param brahma, the Supreme Personality of Godhead." And previously Krishna stated that He is the originator of everything and everyone. Every demigod and every human being is dependent on Him. Men and demigods, out of ignorance, think that they are absolute and independent of the Supreme Personality of Godhead. That ignorance is removed perfectly by the discharge of devotional service. This has already been explained in the previous verse by the Lord. Now, by His grace, Arjuna is accepting Him as the Supreme Truth, in concordance with the Vedic injunction. It is not that because Krishna is Arjuna's intimate friend Arjuna is flattering Him by calling Him the Supreme Personality of Godhead, the Absolute Truth. Whatever Arjuna says in these two verses is confirmed by Vedic truth. Vedic injunctions affirm that only one who takes to devotional service to the Supreme Lord can understand Him, whereas others cannot. Each and every word of this verse spoken by Arjuna is confirmed by Vedic injunction.

In the Kena Upanishad it is stated that the Supreme Brahman is the rest for everything, and Krishna has already explained that everything is resting on Him. The Mundaka Upanishad confirms that the Supreme Lord, in whom everything is resting, can be realized only by those who engage constantly in thinking of Him. This constant thinking of Krishna is smaranam, one of the methods of devotional service. It is only by devotional service to Krishna that one can understand his position and get rid of this material body.

In the Vedas the Supreme Lord is accepted as the purest of the pure. One who understands that Krishna is the purest of the pure can become purified from all sinful activities. One cannot be disinfected from sinful activities unless he surrenders unto the Supreme Lord. Arjuna's acceptance of Krishna as the supreme pure complies with the injunctions of Vedic literature. This is also confirmed by great personalities, of whom Nārada is the chief.

Krishna is the Supreme Personality of Godhead, and one should always meditate upon Him and enjoy one's transcendental relationship with Him. He is the supreme existence. He is free from bodily needs, birth and death. Not only does Arjuna confirm this, but all the Vedic literatures, the Purānas and histories. In all Vedic literatures Krishna is thus described, and the Supreme Lord Himself also says in the Fourth Chapter, "Although I am unborn, I appear on this earth to establish religious principles." He is the supreme origin; He has no cause, for He is the cause of all causes, and everything is emanating from Him. This perfect knowledge can be had by the grace of the Supreme Lord.

Here Arjuna expresses himself through the grace of Krishna. If we want to understand Bhagavad-gītā, we should accept the statements in these two verses. This is called the paramparā system, acceptance of the disciplic succession. Unless one is in the disciplic succession, he cannot understand Bhagavad-gītā. It is not possible by so-called academic education. Unfortunately those proud of their academic education, despite so much evidence in Vedic literatures, stick to their obstinate conviction that Krishna is an ordinary person.


Bhagavad-gita As It Is Chapter 10 Verse 14

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.14

sarvam etad ritam manye

yan mām vadasi keśava

na hi te bhagavan vyaktim

vidur devā na dānavāh

SYNONYMS

sarvam — all; etat — this; ritam — truth; manye — I accept; yat — which; mām — unto me; vadasi — You tell; keśava — O Krishna; na — never; hi — certainly; te — Your; bhagavan — O Personality of Godhead; vyaktim — revelation; viduh — can know; devāh — the demigods; na — nor; dānavāh — the demons.

TRANSLATION

O Krishna, I totally accept as truth all that You have told me. Neither the demigods nor the demons, O Lord, can understand Your personality.

PURPORT

Arjuna herein confirms that persons of faithless and demonic nature cannot understand Krishna. He is not known even by the demigods, so what to speak of the so-called scholars of this modern world? By the grace of the Supreme Lord, Arjuna has understood that the Supreme Truth is Krishna and that He is the perfect one. One should therefore follow the path of Arjuna. He received the authority of Bhagavad-gītā. As described in the Fourth Chapter, the paramparā system of disciplic succession for the understanding of Bhagavad-gītā was lost, and therefore Krishna reestablished that disciplic succession with Arjuna because He considered Arjuna His intimate friend and a great devotee. Therefore, as stated in our Introduction to Gītopanishad, Bhagavad-gītā should be understood in the paramparā system. When the paramparā system was lost, Arjuna was selected to rejuvenate it. The acceptance by Arjuna of all that Krishna says should be emulated; then we can understand the essence of Bhagavad-gītā, and then only can we understand that Krishna is the Supreme Personality of Godhead.


Bhagavad-gita As It Is Chapter 10 Verse 15

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.15

svayam evātmanātmānam

vettha tvam purushottama

bhūta-bhāvana bhūteśa

deva-deva jagat-pate

SYNONYMS

svayam — personally; eva — certainly; ātmanā — by Yourself; ātmānam — Yourself; vettha — know; tvam — You; purusha-uttama — O greatest of all persons; bhūta-bhāvana — O origin of everything; bhūta-īśa — O Lord of everything; deva-deva — O Lord of all demigods; jagat-pate — O Lord of the entire universe.

TRANSLATION

Indeed, You alone know Yourself by Your own internal potency, O Supreme Person, origin of all, Lord of all beings, God of gods, Lord of the universe!

PURPORT

The Supreme Lord, Krishna, can be known by persons who are in a relationship with Him through the discharge of devotional service, like Arjuna and his followers. Persons of demonic or atheistic mentality cannot know Krishna. Mental speculation that leads one away from the Supreme Lord is a serious sin, and one who does not know Krishna should not try to comment on Bhagavad-gītā. Bhagavad-gītā is the statement of Krishna, and since it is the science of Krishna, it should be understood from Krishna as Arjuna understood it. It should not be received from atheistic persons.

As stated in Śrīmad-Bhāgavatam (1.2.11):

vadanti tat tattva-vidas

tattvam yaj jñānam advayam

brahmeti paramātmeti

bhagavān iti śabdyate

The Supreme Truth is realized in three aspects: as impersonal Brahman, localized Paramātmā and at last as the Supreme Personality of Godhead. So at the last stage of understanding the Absolute Truth, one comes to the Supreme Personality of Godhead. A common man or even a liberated man who has realized impersonal Brahman or localized Paramātmā may not understand God's personality. Such men, therefore, may endeavor to understand the Supreme Person from the verses of Bhagavad-gītā, which are being spoken by this person, Krishna. Sometimes the impersonalists accept Krishna as Bhagavān, or they accept His authority. Yet many liberated persons cannot understand Krishna as Purushottama, the Supreme Person. Therefore Arjuna addresses Him as Purushottama. Yet one still may not understand that Krishna is the father of all living entities. Therefore Arjuna addresses Him as Bhūta-bhāvana. And if one comes to know Him as the father of all the living entities, still one may not know Him as the supreme controller; therefore He is addressed here as Bhūteśa, the supreme controller of everyone. And even if one knows Krishna as the supreme controller of all living entities, still one may not know that He is the origin of all the demigods; therefore He is addressed herein as Devadeva, the worshipful God of all demigods. And even if one knows Him as the worshipful God of all demigods, one may not know that He is the supreme proprietor of everything; therefore He is addressed as Jagatpati. Thus the truth about Krishna is established in this verse by the realization of Arjuna, and we should follow in the footsteps of Arjuna to understand Krishna as He is.


Bhagavad-gita As It Is Chapter 10 Verse 16

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.16

vaktum arhasy aśeshena

divyā hy ātma-vibhūtayah

yābhir vibhūtibhir lokān

imāms tvam vyāpya tishthasi

SYNONYMS

vaktum — to say; arhasi — You deserve; aśeshena — in detail; divyāh — divine; hi — certainly; ātma — Your own; vibhūtayah — opulences; yābhih — by which; vibhūtibhih — opulences; lokān — all the planets; imān — these; tvam — You; vyāpya — pervading; tishthasi — remain.

TRANSLATION

Please tell me in detail of Your divine opulences by which You pervade all these worlds.

PURPORT

In this verse it appears that Arjuna is already satisfied with his understanding of the Supreme Personality of Godhead, Krishna. By Krishna's grace, Arjuna has personal experience, intelligence and knowledge and whatever else a person may have through all these agencies, and he has understood Krishna to be the Supreme Personality of Godhead. For him there is no doubt, yet he is asking Krishna to explain His all-pervading nature. People in general and the impersonalists in particular concern themselves mainly with the all-pervading nature of the Supreme. So Arjuna is asking Krishna how He exists in His all-pervading aspect through His different energies. One should know that this is being asked by Arjuna on behalf of the common people.


Bhagavad-gita As It Is Chapter 10 Verse 17

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.17

katham vidyām aham yogims

tvām sadā paricintayan

keshu keshu ca bhāveshu

cintyo 'si bhagavan mayā

SYNONYMS

katham — how; vidyām aham — shall I know; yogin — O supreme mystic; tvām — You; sadā — always; paricintayan — thinking of; keshu — in which; keshu — in which; ca — also; bhāveshu — natures; cintyah asi — You are to be remembered; bhagavan — O Supreme; mayā — by me.

TRANSLATION

O Krishna, O supreme mystic, how shall I constantly think of You, and how shall I know You? In what various forms are You to be remembered, O Supreme Personality of Godhead?

PURPORT

As it is stated in the previous chapter, the Supreme Personality of Godhead is covered by His yoga-māyā. Only surrendered souls and devotees can see Him. Now Arjuna is convinced that His friend, Krishna, is the Supreme Godhead, but he wants to know the general process by which the all-pervading Lord can be understood by the common man. Common men, including the demons and atheists, cannot know Krishna, because He is guarded by His yoga-māyā energy. Again, these questions are asked by Arjuna for their benefit. The superior devotee is concerned not only for his own understanding but for the understanding of all mankind. So Arjuna, out of his mercy, because he is a Vaishnava, a devotee, is opening for the common man the understanding of the all-pervasiveness of the Supreme Lord. He addresses Krishna specifically as yogin because Śrī Krishna is the master of the yoga-māyā energy, by which He is covered and uncovered to the common man. The common man who has no love for Krishna cannot always think of Krishna; therefore he has to think materially. Arjuna is considering the mode of thinking of the materialistic persons of this world. The words keshu keshu ca bhāveshu refer to material nature (the word bhāva means "physical things"). Because materialists cannot understand Krishna spiritually, they are advised to concentrate the mind on physical things and try to see how Krishna is manifested by physical representations.


Bhagavad-gita As It Is Chapter 10 Verse 18

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.18

vistarenātmano yogam

vibhūtim ca janārdana

bhūyah kathaya triptir hi

śrinvato nāsti me 'mritam

SYNONYMS

vistarena — in detail; ātmanah — Your; yogam — mystic power; vibhūtim — opulences; ca — also; jana-ardana — O killer of the atheists; bhūyah — again; kathaya — describe; triptih — satisfaction; hi — certainly; śrinvatah — hearing; na asti — there is not; me — my; amritam — nectar.

TRANSLATION

O Janārdana, again please describe in detail the mystic power of Your opulences. I am never satiated in hearing about You, for the more I hear the more I want to taste the nectar of Your words.

PURPORT

A similar statement was made to Sūta Gosvāmī by the rishis of Naimishāranya, headed by Śaunaka. That statement is:

vayam tu na vitripyāma

uttama-śloka-vikrame

yac chrinvatām rasa-jñānām

svādu svādu pade pade

"One can never be satiated even though one continuously hears the transcendental pastimes of Krishna, who is glorified by excellent prayers. Those who have entered into a transcendental relationship with Krishna relish at every step the descriptions of the pastimes of the Lord." (Śrīmad-Bhāgavatam 1.1.19) Thus Arjuna is interested in hearing about Krishna, and specifically how He remains as the all-pervading Supreme Lord.

Now as far as amritam, nectar, is concerned, any narration or statement concerning Krishna is just like nectar. And this nectar can be perceived by practical experience. Modern stories, fiction and histories are different from the transcendental pastimes of the Lord in that one will tire of hearing mundane stories but one never tires of hearing about Krishna. It is for this reason only that the history of the whole universe is replete with references to the pastimes of the incarnations of Godhead. The Purānas are histories of bygone ages that relate the pastimes of the various incarnations of the Lord. In this way the reading matter remains forever fresh, despite repeated readings.


Bhagavad-gita As It Is Chapter 10 Verse 19

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.19

śrī-bhagavān uvāca

hanta te kathayishyāmi

divyā hy ātma-vibhūtayah

prādhānyatah kuru-śreshtha

nāsty anto vistarasya me

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; hanta — yes; te — unto you; kathayishyāmi — I shall speak; divyāh — divine; hi — certainly; ātma-vibhūtayah — personal opulences; prādhānyatah — which are principal; kuru-śreshtha — O best of the Kurus; na asti — there is not; antah — limit; vistarasya — to the extent; me — My.

TRANSLATION

The Supreme Personality of Godhead said: Yes, I will tell you of My splendorous manifestations, but only of those which are prominent, O Arjuna, for My opulence is limitless.

PURPORT

It is not possible to comprehend the greatness of Krishna and His opulences. The senses of the individual soul are limited and do not permit him to understand the totality of Krishna's affairs. Still the devotees try to understand Krishna, but not on the principle that they will be able to understand Krishna fully at any specific time or in any state of life. Rather, the very topics of Krishna are so relishable that they appear to the devotees as nectar. Thus the devotees enjoy them. In discussing Krishna's opulences and His diverse energies, the pure devotees take transcendental pleasure. Therefore they want to hear and discuss them. Krishna knows that living entities do not understand the extent of His opulences; He therefore agrees to state only the principal manifestations of His different energies. The word prādhānyatah ("principal") is very important because we can understand only a few of the principal details of the Supreme Lord, for His features are unlimited. It is not possible to understand them all. And vibhūti, as used in this verse, refers to the opulences by which He controls the whole manifestation. In the Amara-kośa dictionary it is stated that vibhūti indicates an exceptional opulence.

The impersonalist or pantheist cannot understand the exceptional opulences of the Supreme Lord nor the manifestations of His divine energies. Both in the material world and in the spiritual world His energies are distributed in every variety of manifestation. Now Krishna is describing what can be directly perceived by the common man; thus part of His variegated energy is described in this way.


Bhagavad-gita As It Is Chapter 10 Verse 2

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.2

na me viduh sura-ganāh

prabhavam na maharshayah

aham ādir hi devānām

maharshīnām ca sarvaśah

SYNONYMS

na — never; me — My; viduh — know; sura-ganāh — the demigods; prabhavam — origin, opulences; na — never; mahā-rishayah — great sages; aham — I am; ādih — the origin; hi — certainly; devānām — of the demigods; mahā-rishīnām — of the great sages; ca — also; sarvaśah — in all respects.

TRANSLATION

Neither the hosts of demigods nor the great sages know My origin or opulences, for, in every respect, I am the source of the demigods and sages.

PURPORT

As stated in the Brahma-samhitā, Lord Krishna is the Supreme Lord. No one is greater than Him; He is the cause of all causes. Here it is also stated by the Lord personally that He is the cause of all the demigods and sages. Even the demigods and great sages cannot understand Krishna; they can understand neither His name nor His personality, so what is the position of the so-called scholars of this tiny planet? No one can understand why this Supreme God comes to earth as an ordinary human being and executes such wonderful, uncommon activities. One should know, then, that scholarship is not the qualification necessary to understand Krishna. Even the demigods and the great sages have tried to understand Krishna by their mental speculation, and they have failed to do so. In the Śrīmad-Bhāgavatam also it is clearly said that even the great demigods are not able to understand the Supreme Personality of Godhead. They can speculate to the limits of their imperfect senses and can reach the opposite conclusion of impersonalism, of something not manifested by the three qualities of material nature, or they can imagine something by mental speculation, but it is not possible to understand Krishna by such foolish speculation.

Here the Lord indirectly says that if anyone wants to know the Absolute Truth, "Here I am present as the Supreme Personality of Godhead. I am the Supreme." One should know this. Although one cannot understand the inconceivable Lord who is personally present, He nonetheless exists. We can actually understand Krishna, who is eternal, full of bliss and knowledge, simply by studying His words in Bhagavad-gītā and Śrīmad-Bhāgavatam. The conception of God as some ruling power or as the impersonal Brahman can be reached by persons who are in the inferior energy of the Lord, but the Personality of Godhead cannot be conceived unless one is in the transcendental position.

Because most men cannot understand Krishna in His actual situation, out of His causeless mercy He descends to show favor to such speculators. Yet despite the Supreme Lord's uncommon activities, these speculators, due to contamination in the material energy, still think that the impersonal Brahman is the Supreme. Only the devotees who are fully surrendered unto the Supreme Lord can understand, by the grace of the Supreme Personality, that He is Krishna. The devotees of the Lord do not bother about the impersonal Brahman conception of God; their faith and devotion bring them to surrender immediately unto the Supreme Lord, and out of the causeless mercy of Krishna they can understand Krishna. No one else can understand Him. So even great sages agree: What is ātmā, what is the Supreme? It is He whom we have to worship.


Bhagavad-gita As It Is Chapter 10 Verse 20

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.20

aham ātmā gudākeśa

sarva-bhūtāśaya-sthitah

aham ādiś ca madhyam ca

bhūtānām anta eva ca

SYNONYMS

aham — I; ātmā — the soul; gudākeśa — O Arjuna; sarva-bhūta — of all living entities; āśaya-sthitah — situated within the heart; aham — I am; ādih — the origin; ca — also; madhyam — middle; ca — also; bhūtānām — of all living entities; antah — end; eva — certainly; ca — and.

TRANSLATION

I am the Supersoul, O Arjuna, seated in the hearts of all living entities. I am the beginning, the middle and the end of all beings.

PURPORT

In this verse Arjuna is addressed as Gudākeśa, which means "one who has conquered the darkness of sleep." For those who are sleeping in the darkness of ignorance, it is not possible to understand how the Supreme Personality of Godhead manifests Himself in various ways in the material and spiritual worlds. Thus this address by Krishna to Arjuna is significant. Because Arjuna is above such darkness, the Personality of Godhead agrees to describe His various opulences.

Krishna first informs Arjuna that He is the soul of the entire cosmic manifestation by dint of His primary expansion. Before the material creation, the Supreme Lord, by His plenary expansion, accepts the purusha incarnations, and from Him everything begins. Therefore He is ātmā, the soul of the mahat-tattva, the universal elements. The total material energy is not the cause of the creation; actually the Mahā-Vishnu enters into the mahat-tattva, the total material energy. He is the soul. When Mahā-Vishnu enters into the manifested universes, He again manifests Himself as the Supersoul in each and every entity. We have experience that the personal body of the living entity exists due to the presence of the spiritual spark. Without the existence of the spiritual spark, the body cannot develop. Similarly, the material manifestation cannot develop unless the Supreme Soul, Krishna, enters. As stated in the Subala Upanishad, prakrity-ādi-sarva-bhūtāntar-yāmī sarva-śeshī ca nārāyanah: "The Supreme Personality of Godhead is existing as the Supersoul in all manifested universes."

The three purusha-avatāras are described in Śrīmad-Bhāgavatam. They are also described in the Sātvata-tantra. Vishnos tu trīni rūpāni purushākhyāny atho viduh: the Supreme Personality of Godhead manifests three features — as Kāranodakaśāyī Vishnu, Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu — in this material manifestation. The Mahā-Vishnu, or Kāranodakaśāyī Vishnu, is described in the Brahma-samhitā (5.47). Yah kāranārnava-jale bhajati sma yoga-nidrām: the Supreme Lord, Krishna, the cause of all causes, lies down in the cosmic ocean as Mahā-Vishnu. Therefore the Supreme Personality of Godhead is the beginning of this universe, the maintainer of the universal manifestations, and the end of all energy.


Bhagavad-gita As It Is Chapter 10 Verse 21

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.21

ādityānām aham vishnur

jyotishām ravir amśumān

marīcir marutām asmi

nakshatrānām aham śaśī

SYNONYMS

ādityānām — of the Ādityas; aham — I am; vishnuh — the Supreme Lord; jyotishām — of all luminaries; ravih — the sun; amśu-mān — radiant; marīcih — Marīci; marutām — of the Maruts; asmi — I am; nakshatrānām — of the stars; aham — I am; śaśī — the moon.

TRANSLATION

Of the Ādityas I am Vishnu, of lights I am the radiant sun, of the Maruts I am Marīci, and among the stars I am the moon.

PURPORT

There are twelve Ādityas, of which Krishna is the principal. Among all the luminaries twinkling in the sky, the sun is the chief, and in the Brahma-samhitā the sun is accepted as the glowing eye of the Supreme Lord. There are fifty varieties of wind blowing in space, and of these winds the controlling deity, Marīci, represents Krishna.

Among the stars, the moon is the most prominent at night, and thus the moon represents Krishna. It appears from this verse that the moon is one of the stars; therefore the stars that twinkle in the sky also reflect the light of the sun. The theory that there are many suns within the universe is not accepted by Vedic literature. The sun is one, and as by the reflection of the sun the moon illuminates, so also do the stars. Since Bhagavad-gītā indicates herein that the moon is one of the stars, the twinkling stars are not suns but are similar to the moon.


Bhagavad-gita As It Is Chapter 10 Verse 22

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.22

vedānām sāma-vedo 'smi

devānām asmi vāsavah

indriyānām manaś cāsmi

bhūtānām asmi cetanā

SYNONYMS

vedānām — of all the Vedas; sāma-vedah — the Sāma Veda; asmi — I am; devānām — of all the demigods; asmi — I am; vāsavah — the heavenly king; indriyānām — of all the senses; manah — the mind; ca — also; asmi — I am; bhūtānām — of all living entities; asmi — I am; cetanā — the living force.

TRANSLATION

Of the Vedas I am the Sāma Veda; of the demigods I am Indra, the king of heaven; of the senses I am the mind; and in living beings I am the living force [consciousness].

PURPORT

The difference between matter and spirit is that matter has no consciousness like the living entity; therefore this consciousness is supreme and eternal. Consciousness cannot be produced by a combination of matter.


Bhagavad-gita As It Is Chapter 10 Verse 23

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.23

rudrānām śańkaraś cāsmi

vitteśo yaksha-rakshasām

vasūnām pāvakaś cāsmi

meruh śikharinām aham

SYNONYMS

rudrānām — of all the Rudras; śańkarah — Lord Śiva; ca — also; asmi — I am; vitta-īśah — the lord of the treasury of the demigods; yaksha-rakshasām — of the Yakshas and Rākshasas; vasūnām — of the Vasus; pāvakah — fire; ca — also; asmi — I am; meruh — Meru; śikharinām — of all mountains; aham — I am.

TRANSLATION

Of all the Rudras I am Lord Śiva, of the Yakshas and Rākshasas I am the Lord of wealth [Kuvera], of the Vasus I am fire [Agni], and of mountains I am Meru.

PURPORT

There are eleven Rudras, of whom Śańkara, Lord Śiva, is predominant. He is the incarnation of the Supreme Lord in charge of the mode of ignorance in the universe. The leader of the Yakshas and Rākshasas is Kuvera, the master treasurer of the demigods, and he is a representation of the Supreme Lord. Meru is a mountain famed for its rich natural resources.


Bhagavad-gita As It Is Chapter 10 Verse 24

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.24

purodhasām ca mukhyam mām

viddhi pārtha brihaspatim

senānīnām aham skandah

sarasām asmi sāgarah

SYNONYMS

purodhasām — of all priests; ca — also; mukhyam — the chief; mām — Me; viddhi — understand; pārtha — O son of Prithā; brihaspatim — Brihaspati; senānīnām — of all commanders; aham — I am; skandah — Kārtikeya; sarasām — of all reservoirs of water; asmi — I am; sāgarah — the ocean.

TRANSLATION

Of priests, O Arjuna, know Me to be the chief, Brihaspati. Of generals I am Kārtikeya, and of bodies of water I am the ocean.

PURPORT

Indra is the chief demigod of the heavenly planets and is known as the king of the heavens. The planet on which he reigns is called Indraloka. Brihaspati is Indra's priest, and since Indra is the chief of all kings, Brihaspati is the chief of all priests. And as Indra is the chief of all kings, similarly Skanda, or Kārtikeya, the son of Pārvatī and Lord Śiva, is the chief of all military commanders. And of all bodies of water, the ocean is the greatest. These representations of Krishna only give hints of His greatness.


Bhagavad-gita As It Is Chapter 10 Verse 25

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.25

maharshīnām bhrigur aham

girām asmy ekam aksharam

yajñānām japa-yajño 'smi

sthāvarānām himālayah

SYNONYMS

mahā-rishīnām — among the great sages; bhriguh — Bhrigu; aham — I am; girām — of vibrations; asmi — I am; ekam aksharam — pranava; yajñānām — of sacrifices; japa-yajñah — chanting; asmi — I am; sthāvarānām — of immovable things; himālayah — the Himālayan mountains.

TRANSLATION

Of the great sages I am Bhrigu; of vibrations I am the transcendental om. Of sacrifices I am the chanting of the holy names [japa], and of immovable things I am the Himālayas.

PURPORT

Brahmā, the first living creature within the universe, created several sons for the propagation of various kinds of species. Among these sons, Bhrigu is the most powerful sage. Of all the transcendental vibrations, the om (omkāra) represents Krishna. Of all sacrifices, the chanting of Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare is the purest representation of Krishna. Sometimes animal sacrifices are recommended, but in the sacrifice of Hare Krishna, Hare Krishna, there is no question of violence. It is the simplest and the purest. Whatever is sublime in the worlds is a representation of Krishna. Therefore the Himālayas, the greatest mountains in the world, also represent Him. The mountain named Meru was mentioned in a previous verse, but Meru is sometimes movable, whereas the Himālayas are never movable. Thus the Himālayas are greater than Meru.


Bhagavad-gita As It Is Chapter 10 Verse 26

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.26

aśvatthah sarva-vrikshānām

devarshīnām ca nāradah

gandharvānām citrarathah

siddhānām kapilo munih

SYNONYMS

aśvatthah — the banyan tree; sarva-vrikshānām — of all trees; deva-rishīnām — of all the sages amongst the demigods; ca — and; nāradah — Nārada; gandharvānām — of the citizens of the Gandharva planet; citrarathah — Citraratha; siddhānām — of all those who are perfected; kapilah munih — Kapila Muni.

TRANSLATION

Of all trees I am the banyan tree, and of the sages among the demigods I am Nārada. Of the Gandharvas I am Citraratha, and among perfected beings I am the sage Kapila.

PURPORT

The banyan tree (aśvattha) is one of the highest and most beautiful trees, and people in India often worship it as one of their daily morning rituals. Amongst the demigods they also worship Nārada, who is considered the greatest devotee in the universe. Thus he is the representation of Krishna as a devotee. The Gandharva planet is filled with entities who sing beautifully, and among them the best singer is Citraratha. Amongst the perfect living entities, Kapila, the son of Devahūti, is a representative of Krishna. He is considered an incarnation of Krishna, and His philosophy is mentioned in the Śrīmad-Bhāgavatam. Later on another Kapila became famous, but his philosophy was atheistic. Thus there is a gulf of difference between them.


Bhagavad-gita As It Is Chapter 10 Verse 27

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.27

uccaihśravasam aśvānām

viddhi mām amritodbhavam

airāvatam gajendrānām

narānām ca narādhipam

SYNONYMS

uccaihśravasam — Uccaihśravā; aśvānām — among horses; viddhi — know; mām — Me; amrita-udbhavam — produced from the churning of the ocean; airāvatam — Airāvata; gaja-indrānām — of lordly elephants; narānām — among human beings; ca — and; nara-adhipam — the king.

TRANSLATION

Of horses know Me to be Uccaihśravā, produced during the churning of the ocean for nectar. Of lordly elephants I am Airāvata, and among men I am the monarch.

PURPORT

The devotee demigods and the demons (asuras) once took part in churning the sea. From this churning, nectar and poison were produced, and Lord Śiva drank the poison. From the nectar were produced many entities, of which there was a horse named Uccaihśravā. Another animal produced from the nectar was an elephant named Airāvata. Because these two animals were produced from nectar, they have special significance, and they are representatives of Krishna.

Amongst the human beings, the king is the representative of Krishna because Krishna is the maintainer of the universe, and the kings, who are appointed on account of their godly qualifications, are maintainers of their kingdoms. Kings like Mahārāja Yudhishthira, Mahārāja Parīkshit and Lord Rāma were all highly righteous kings who always thought of the citizens' welfare. In Vedic literature, the king is considered to be the representative of God. In this age, however, with the corruption of the principles of religion, monarchy decayed and is now finally abolished. It is to be understood that in the past, however, people were more happy under righteous kings.


Bhagavad-gita As It Is Chapter 10 Verse 28

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.28

āyudhānām aham vajram

dhenūnām asmi kāmadhuk

prajanaś cāsmi kandarpah

sarpānām asmi vāsukih

SYNONYMS

āyudhānām — of all weapons; aham — I am; vajram — the thunderbolt; dhenūnām — of cows; asmi — I am; kāma-dhuk — the surabhi cow; prajanah — the cause for begetting children; ca — and; asmi — I am; kandarpah — Cupid; sarpānām — of serpents; asmi — I am; vāsukih — Vāsuki.

TRANSLATION

Of weapons I am the thunderbolt; among cows I am the surabhi. Of causes for procreation I am Kandarpa, the god of love, and of serpents I am Vāsuki.

PURPORT

The thunderbolt, indeed a mighty weapon, represents Krishna's power. In Krishnaloka in the spiritual sky there are cows which can be milked at any time, and they give as much milk as one likes. Of course such cows do not exist in this material world, but there is mention of them in Krishnaloka. The Lord keeps many such cows, which are called surabhi. It is stated that the Lord is engaged in herding the surabhi cows. Kandarpa is the sex desire for presenting good sons; therefore Kandarpa is the representative of Krishna. Sometimes sex is engaged in only for sense gratification; such sex does not represent Krishna. But sex for the generation of good children is called Kandarpa and represents Krishna.


Bhagavad-gita As It Is Chapter 10 Verse 29

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.29

anantaś cāsmi nāgānām

varuno yādasām aham

pitrinām aryamā cāsmi

yamah samyamatām aham

SYNONYMS

anantah — Ananta; ca — also; asmi — I am; nāgānām — of the many-hooded serpents; varunah — the demigod controlling the water; yādasām — of all aquatics; aham — I am; pitrinām — of the ancestors; aryamā — Aryamā; ca — also; asmi — I am; yamah — the controller of death; samyamatām — of all regulators; aham — I am.

TRANSLATION

Of the many-hooded Nāgas I am Ananta, and among the aquatics I am the demigod Varuna. Of departed ancestors I am Aryamā, and among the dispensers of law I am Yama, the lord of death.

PURPORT

Among the many-hooded Nāga serpents, Ananta is the greatest, as is the demigod Varuna among the aquatics. They both represent Krishna. There is also a planet of Pitās, ancestors, presided over by Aryamā, who represents Krishna. There are many living entities who give punishment to the miscreants, and among them Yama is the chief. Yama is situated in a planet near this earthly planet. After death those who are very sinful are taken there, and Yama arranges different kinds of punishments for them.


Bhagavad-gita As It Is Chapter 10 Verse 3

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.3

yo mām ajam anādim ca

vetti loka-maheśvaram

asammūdhah sa martyeshu

sarva-pāpaih pramucyate

SYNONYMS

yah — anyone who; mām — Me; ajam — unborn; anādim — without beginning; ca — also; vetti — knows; loka — of the planets; mahā-īśvaram — the supreme master; asammūdhah — undeluded; sah — he; martyeshu — among those subject to death; sarva-pāpaih — from all sinful reactions; pramucyate — is delivered.

TRANSLATION

He who knows Me as the unborn, as the beginningless, as the Supreme Lord of all the worlds — he only, undeluded among men, is freed from all sins.

PURPORT

As stated in the Seventh Chapter (7.3), manushyānām sahasreshu kaścid yatati siddhaye: those who are trying to elevate themselves to the platform of spiritual realization are not ordinary men; they are superior to millions and millions of ordinary men who have no knowledge of spiritual realization. But out of those actually trying to understand their spiritual situation, one who can come to the understanding that Krishna is the Supreme Personality of Godhead, the proprietor of everything, the unborn, is the most successful spiritually realized person. In that stage only, when one has fully understood Krishna's supreme position, can one be free completely from all sinful reactions.

Here the Lord is described by the word aja, meaning "unborn," but He is distinct from the living entities who are described in the Second Chapter as aja. The Lord is different from the living entities who are taking birth and dying due to material attachment. The conditioned souls are changing their bodies, but His body is not changeable. Even when He comes to this material world, He comes as the same unborn; therefore in the Fourth Chapter it is said that the Lord, by His internal potency, is not under the inferior, material energy, but is always in the superior energy.

In this verse the words vetti loka-maheśvaram indicate that one should know that Lord Krishna is the supreme proprietor of the planetary systems of the universe. He was existing before the creation, and He is different from His creation. All the demigods were created within this material world, but as far as Krishna is concerned, it is said that He is not created; therefore Krishna is different even from the great demigods like Brahmā and Śiva. And because He is the creator of Brahmā, Śiva and all the other demigods, He is the Supreme Person of all planets.

Śrī Krishna is therefore different from everything that is created, and anyone who knows Him as such immediately becomes liberated from all sinful reactions. One must be liberated from all sinful activities to be in the knowledge of the Supreme Lord. Only by devotional service can He be known and not by any other means, as stated in Bhagavad-gītā.

One should not try to understand Krishna as a human being. As stated previously, only a foolish person thinks Him to be a human being. This is again expressed here in a different way. A man who is not foolish, who is intelligent enough to understand the constitutional position of the Godhead, is always free from all sinful reactions.

If Krishna is known as the son of Devakī, then how can He be unborn? That is also explained in Śrīmad-Bhāgavatam: When He appeared before Devakī and Vasudeva, He was not born as an ordinary child; He appeared in His original form, and then He transformed Himself into an ordinary child.

Anything done under the direction of Krishna is transcendental. It cannot be contaminated by material reactions, which may be auspicious or inauspicious. The conception that there are things auspicious and inauspicious in the material world is more or less a mental concoction because there is nothing auspicious in the material world. Everything is inauspicious because the very material nature is inauspicious. We simply imagine it to be auspicious. Real auspiciousness depends on activities in Krishna consciousness in full devotion and service. Therefore if we at all want our activities to be auspicious, then we should work under the directions of the Supreme Lord. Such directions are given in authoritative scriptures such as Śrīmad-Bhāgavatam and Bhagavad-gītā, or from a bona fide spiritual master. Because the spiritual master is the representative of the Supreme Lord, his direction is directly the direction of the Supreme Lord. The spiritual master, saintly persons and scriptures direct in the same way. There is no contradiction in these three sources. All actions done under such direction are free from the reactions of pious or impious activities of this material world. The transcendental attitude of the devotee in the performance of activities is actually that of renunciation, and this is called sannyāsa. As stated in the first verse of the Sixth Chapter of Bhagavad-gītā, one who acts as a matter of duty because he has been ordered to do so by the Supreme Lord, and who does not seek shelter in the fruits of his activities (anāśritah karma-phalam), is a true renouncer. Anyone acting under the direction of the Supreme Lord is actually a sannyāsī and a yogī, and not the man who has simply taken the dress of the sannyāsī, or a pseudo yogī.


Bhagavad-gita As It Is Chapter 10 Verse 30

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.30

prahlādaś cāsmi daityānām

kālah kalayatām aham

mrigānām ca mrigendro 'ham

vainateyaś ca pakshinām

SYNONYMS

prahlādah — Prahlāda; ca — also; asmi — I am; daityānām — of the demons; kālah — time; kalayatām — of subduers; aham — I am; mrigānām — of animals; ca — and; mriga-indrah — the lion; aham — I am; vainateyah — Garuda; ca — also; pakshinām — of birds.

TRANSLATION

Among the Daitya demons I am the devoted Prahlāda, among subduers I am time, among beasts I am the lion, and among birds I am Garuda.

PURPORT

Diti and Aditi are two sisters. The sons of Aditi are called Ādityas, and the sons of Diti are called Daityas. All the Ādityas are devotees of the Lord, and all the Daityas are atheistic. Although Prahlāda was born in the family of the Daityas, he was a great devotee from his childhood. Because of his devotional service and godly nature, he is considered to be a representative of Krishna.

There are many subduing principles, but time wears down all things in the material universe and so represents Krishna. Of the many animals, the lion is the most powerful and ferocious, and of the million varieties of birds, Garuda, the bearer of Lord Vishnu, is the greatest.


Bhagavad-gita As It Is Chapter 10 Verse 31

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.31

pavanah pavatām asmi

rāmah śastra-bhritām aham

jhashānām makaraś cāsmi

srotasām asmi jāhnavī

SYNONYMS

pavanah — the wind; pavatām — of all that purifies; asmi — I am; rāmah — Rāma; śastra-bhritām — of the carriers of weapons; aham — I am; jhashānām — of all fish; makarah — the shark; ca — also; asmi — I am; srotasām — of flowing rivers; asmi — I am; jāhnavī — the River Ganges.

TRANSLATION

Of purifiers I am the wind, of the wielders of weapons I am Rāma, of fishes I am the shark, and of flowing rivers I am the Ganges.

PURPORT

Of all the aquatics the shark is one of the biggest and is certainly the most dangerous to man. Thus the shark represents Krishna.


Bhagavad-gita As It Is Chapter 10 Verse 32

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.32

sargānām ādir antaś ca

madhyam caivāham arjuna

adhyātma-vidyā vidyānām

vādah pravadatām aham

SYNONYMS

sargānām — of all creations; ādih — the beginning; antah — end; ca — and; madhyam — middle; ca — also; eva — certainly; aham — I am; arjuna — O Arjuna; adhyātma-vidyā — spiritual knowledge; vidyānām — of all education; vādah — the natural conclusion; pravadatām — of arguments; aham — I am.

TRANSLATION

Of all creations I am the beginning and the end and also the middle, O Arjuna. Of all sciences I am the spiritual science of the self, and among logicians I am the conclusive truth.

PURPORT

Among the created manifestations, the first is the creation of the total material elements. As explained before, the cosmic manifestation is created and conducted by Mahā-Vishnu, Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu, and then again it is annihilated by Lord Śiva. Brahmā is a secondary creator. All these agents of creation, maintenance and annihilation are incarnations of the material qualities of the Supreme Lord. Therefore He is the beginning, the middle and the end of all creation.

For advanced education there are various kinds of books of knowledge, such as the four Vedas, their six supplements, the Vedānta-sūtra, books of logic, books of religiosity and the Purānas. So all together there are fourteen divisions of books of education. Of these, the book which presents adhyātma-vidyā, spiritual knowledge — in particular, the Vedānta-sūtra — represents Krishna.

Among logicians there are different kinds of argument. Supporting one's argument with evidence that also supports the opposing side is called jalpa. Merely trying to defeat one's opponent is called vitandā. But the actual conclusion is called vāda. This conclusive truth is a representation of Krishna.


Bhagavad-gita As It Is Chapter 10 Verse 33

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.33

aksharānām a-kāro 'smi

dvandvah sāmāsikasya ca

aham evākshayah kālo

dhātāham viśvato-mukhah

SYNONYMS

aksharānām — of letters; a-kārah — the first letter; asmi — I am; dvandvah — the dual; sāmāsikasya — of compounds; ca — and; aham — I am; eva — certainly; akshayah — eternal; kālah — time; dhātā — the creator; aham — I am; viśvatah-mukhah — Brahmā.

TRANSLATION

Of letters I am the letter A, and among compound words I am the dual compound. I am also inexhaustible time, and of creators I am Brahmā.

PURPORT

A-kāra, the first letter of the Sanskrit alphabet, is the beginning of the Vedic literature. Without a-kāra, nothing can be sounded; therefore it is the beginning of sound. In Sanskrit there are also many compound words, of which the dual word, like rāma-krishna, is called dvandva. In this compound, the words rāma and krishna have the same form, and therefore the compound is called dual.

Among all kinds of killers, time is the ultimate because time kills everything. Time is the representative of Krishna because in due course of time there will be a great fire and everything will be annihilated.

Among the living entities who are creators, Brahmā, who has four heads, is the chief. Therefore he is a representative of the Supreme Lord, Krishna.


Bhagavad-gita As It Is Chapter 10 Verse 34

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.34

mrityuh sarva-haraś cāham

udbhavaś ca bhavishyatām

kīrtih śrīr vāk ca nārīnām

smritir medhā dhritih kshamā

SYNONYMS

mrityuh — death; sarva-harah — all-devouring; ca — also; aham — I am; udbhavah — generation; ca — also; bhavishyatām — of future manifestations; kīrtih — fame; śrīh — opulence or beauty; vāk — fine speech; ca — also; nārīnām — of women; smritih — memory; medhā — intelligence; dhritih — firmness; kshamā — patience.

TRANSLATION

I am all-devouring death, and I am the generating principle of all that is yet to be. Among women I am fame, fortune, fine speech, memory, intelligence, steadfastness and patience.

PURPORT

As soon as a man is born, he dies at every moment. Thus death is devouring every living entity at every moment, but the last stroke is called death itself. That death is Krishna. As for future development, all living entities undergo six basic changes. They are born, they grow, they remain for some time, they reproduce, they dwindle, and finally they vanish. Of these changes, the first is deliverance from the womb, and that is Krishna. The first generation is the beginning of all future activities.

The seven opulences listed — fame, fortune, fine speech, memory, intelligence, steadfastness and patience — are considered feminine. If a person possesses all of them or some of them he becomes glorious. If a man is famous as a righteous man, that makes him glorious. Sanskrit is a perfect language and is therefore very glorious. If after studying one can remember a subject matter, he is gifted with a good memory, or smriti. And the ability not only to read many books on different subject matters but to understand them and apply them when necessary is intelligence (medhā), another opulence. The ability to overcome unsteadiness is called firmness or steadfastness (dhriti). And when one is fully qualified yet is humble and gentle, and when one is able to keep his balance both in sorrow and in the ecstasy of joy, he has the opulence called patience (kshamā).


Bhagavad-gita As It Is Chapter 10 Verse 35

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.35

brihat-sāma tathā sāmnām

gāyatrī chandasām aham

māsānām mārga-śīrsho 'ham

ritūnām kusumākarah

SYNONYMS

brihat-sāma — the Brihat-sāma; tathā — also; sāmnām — of the Sāma Veda songs; gāyatrī — the Gāyatrī hymns; chandasām — of all poetry; aham — I am; māsānām — of months; mārga-śīrshah — the month of November-December; aham — I am; ritūnām — of all seasons; kusuma-ākarah — spring.

TRANSLATION

Of the hymns in the Sāma Veda I am the Brihat-sāma, and of poetry I am the Gāyatrī. Of months I am Mārgaśīrsha [November-December], and of seasons I am flower-bearing spring.

PURPORT

It has already been explained by the Lord that amongst all the Vedas, He is the Sāma Veda. The Sāma Veda is rich with beautiful songs played by the various demigods. One of these songs is the Brihat-sāma, which has an exquisite melody and is sung at midnight.

In Sanskrit, there are definite rules that regulate poetry; rhyme and meter are not written whimsically, as in much modern poetry. Amongst the regulated poetry, the Gāyatrī mantra, which is chanted by the duly qualified brāhmanas, is the most prominent. The Gāyatrī mantra is mentioned in the Śrīmad-Bhāgavatam. Because the Gāyatrī mantra is especially meant for God realization, it represents the Supreme Lord. This mantra is meant for spiritually advanced people, and when one attains success in chanting it, he can enter into the transcendental position of the Lord. One must first acquire the qualities of the perfectly situated person, the qualities of goodness according to the laws of material nature, in order to chant the Gāyatrī mantra. The Gāyatrī mantra is very important in Vedic civilization and is considered to be the sound incarnation of Brahman. Brahmā is its initiator, and it is passed down from him in disciplic succession.

The month of November-December is considered the best of all months because in India grains are collected from the fields at this time and the people become very happy. Of course spring is a season universally liked because it is neither too hot nor too cold and the flowers and trees blossom and flourish. In spring there are also many ceremonies commemorating Krishna's pastimes; therefore this is considered to be the most joyful of all seasons, and it is the representative of the Supreme Lord, Krishna.


Bhagavad-gita As It Is Chapter 10 Verse 36

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.36

dyūtam chalayatām asmi

tejas tejasvinām aham

jayo 'smi vyavasāyo 'smi

sattvam sattvavatām aham

SYNONYMS

dyūtam — gambling; chalayatām — of all cheats; asmi — I am; tejah — the splendor; tejasvinām — of everything splendid; aham — I am; jayah — victory; asmi — I am; vyavasāyah — enterprise or adventure; asmi — I am; sattvam — the strength; sattva-vatām — of the strong; aham — I am.

TRANSLATION

I am also the gambling of cheats, and of the splendid I am the splendor. I am victory, I am adventure, and I am the strength of the strong.

PURPORT

There are many kinds of cheaters all over the universe. Of all cheating processes, gambling stands supreme and therefore represents Krishna. As the Supreme, Krishna can be more deceitful than any mere man. If Krishna chooses to deceive a person, no one can surpass Him in His deceit. His greatness is not simply one-sided — it is all-sided.

Among the victorious, He is victory. He is the splendor of the splendid. Among the enterprising and industrious, He is the most enterprising, the most industrious. Among adventurers He is the most adventurous, and among the strong He is the strongest. When Krishna was present on earth, no one could surpass Him in strength. Even in His childhood He lifted Govardhana Hill. No one can surpass Him in cheating, no one can surpass Him in splendor, no one can surpass Him in victory, no one can surpass Him in enterprise, and no one can surpass Him in strength.


Bhagavad-gita As It Is Chapter 10 Verse 37

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.37

vrishnīnām vāsudevo 'smi

pāndavānām dhanañjayah

munīnām apy aham vyāsah

kavīnām uśanā kavih

SYNONYMS

vrishnīnām — of the descendants of Vrishni; vāsudevah — Krishna in Dvārakā; asmi — I am; pāndavānām — of the Pāndavas; dhanañjayah — Arjuna; munīnām — of the sages; api — also; aham — I am; vyāsah — Vyāsa, the compiler of all Vedic literature; kavīnām — of all great thinkers; uśanā — Uśanā; kavih — the thinker.

TRANSLATION

Of the descendants of Vrishni I am Vāsudeva, and of the Pāndavas I am Arjuna. Of the sages I am Vyāsa, and among great thinkers I am Uśanā.

PURPORT

Krishna is the original Supreme Personality of Godhead, and Baladeva is Krishna's immediate expansion. Both Lord Krishna and Baladeva appeared as sons of Vasudeva, so both of Them may be called Vāsudeva. From another point of view, because Krishna never leaves Vrindāvana, all the forms of Krishna that appear elsewhere are His expansions. Vāsudeva is Krishna's immediate expansion, so Vāsudeva is not different from Krishna. It is to be understood that the Vāsudeva referred to in this verse of Bhagavad-gītā is Baladeva, or Balarāma, because He is the original source of all incarnations and thus He is the sole source of Vāsudeva. The immediate expansions of the Lord are called svāmśa (personal expansions), and there are also expansions called vibhinnāmśa (separated expansions).

Amongst the sons of Pāndu, Arjuna is famous as Dhanañjaya. He is the best of men and therefore represents Krishna. Among the munis, or learned men conversant in Vedic knowledge, Vyāsa is the greatest because he explained Vedic knowledge in many different ways for the understanding of the common mass of people in this Age of Kali. And Vyāsa is also known as an incarnation of Krishna; therefore Vyāsa also represents Krishna. Kavis are those who are capable of thinking thoroughly on any subject matter. Among the kavis, Uśanā, Śukrācārya, was the spiritual master of the demons; he was an extremely intelligent and far-seeing politician. Thus Śukrācārya is another representative of the opulence of Krishna.


Bhagavad-gita As It Is Chapter 10 Verse 38

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.38

dando damayatām asmi

nītir asmi jigīshatām

maunam caivāsmi guhyānām

jñānam jñānavatām aham

SYNONYMS

dandah — punishment; damayatām — of all means of suppression; asmi — I am; nītih — morality; asmi — I am; jigīshatām — of those who seek victory; maunam — silence; ca — and; eva — also; asmi — I am; guhyānām — of secrets; jñānam — knowledge; jñāna-vatām — of the wise; aham — I am.

TRANSLATION

Among all means of suppressing lawlessness I am punishment, and of those who seek victory I am morality. Of secret things I am silence, and of the wise I am the wisdom.

PURPORT

There are many suppressing agents, of which the most important are those that cut down miscreants. When miscreants are punished, the agency of chastisement represents Krishna. Among those who are trying to be victorious in some field of activity, the most victorious element is morality. Among the confidential activities of hearing, thinking and meditating, silence is most important because by silence one can make progress very quickly. The wise man is he who can discriminate between matter and spirit, between God's superior and inferior natures. Such knowledge is Krishna Himself.


Bhagavad-gita As It Is Chapter 10 Verse 39

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.39

yac cāpi sarva-bhūtānām

bījam tad aham arjuna

na tad asti vinā yat syān

mayā bhūtam carācaram

SYNONYMS

yat — whatever; ca — also; api — may be; sarva-bhūtānām — of all creations; bījam — seed; tat — that; aham — I am; arjuna — O Arjuna; na — not; tat — that; asti — there is; vinā — without; yat — which; syāt — exists; mayā — Me; bhūtam — created being; cara-acaram — moving and nonmoving.

TRANSLATION

Furthermore, O Arjuna, I am the generating seed of all existences. There is no being — moving or nonmoving — that can exist without Me.

PURPORT

Everything has a cause, and that cause or seed of manifestation is Krishna. Without Krishna's energy, nothing can exist; therefore He is called omnipotent. Without His potency, neither the movable nor the immovable can exist. Whatever existence is not founded on the energy of Krishna is called māyā, "that which is not."


Bhagavad-gita As It Is Chapter 10 Verses 4-5

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.4-5

buddhir jñānam asammohah

kshamā satyam damah śamah

sukham duhkham bhavo 'bhāvo

bhayam cābhayam eva ca

ahimsā samatā tushtis

tapo dānam yaśo 'yaśah

bhavanti bhāvā bhūtānām

matta eva prithag-vidhāh

SYNONYMS

buddhih — intelligence; jñānam — knowledge; asammohah — freedom from doubt; kshamā — forgiveness; satyam — truthfulness; damah — control of the senses; śamah — control of the mind; sukham — happiness; duhkham — distress; bhavah — birth; abhāvah — death; bhayam — fear; ca — also; abhayam — fearlessness; eva — also; ca — and; ahimsā — nonviolence; samatā — equilibrium; tushtih — satisfaction; tapah — penance; dānam — charity; yaśah — fame; ayaśah — infamy; bhavanti — come about; bhāvāh — natures; bhūtānām — of living entities; mattah — from Me; eva — certainly; prithak-vidhāh — variously arranged.

TRANSLATION

Intelligence, knowledge, freedom from doubt and delusion, forgiveness, truthfulness, control of the senses, control of the mind, happiness and distress, birth, death, fear, fearlessness, nonviolence, equanimity, satisfaction, austerity, charity, fame and infamy — all these various qualities of living beings are created by Me alone.

PURPORT

The different qualities of living entities, be they good or bad, are all created by Krishna, and they are described here.

Intelligence refers to the power to analyze things in their proper perspective, and knowledge refers to understanding what is spirit and what is matter. Ordinary knowledge obtained by a university education pertains only to matter, and it is not accepted here as knowledge. Knowledge means knowing the distinction between spirit and matter. In modern education there is no knowledge about spirit; they are simply taking care of the material elements and bodily needs. Therefore academic knowledge is not complete.

Asammoha, freedom from doubt and delusion, can be achieved when one is not hesitant and when he understands the transcendental philosophy. Slowly but surely he becomes free from bewilderment. Nothing should be accepted blindly; everything should be accepted with care and with caution. Kshamā, tolerance and forgiveness, should be practiced; one should be tolerant and excuse the minor offenses of others. Satyam, truthfulness, means that facts should be presented as they are, for the benefit of others. Facts should not be misrepresented. According to social conventions, it is said that one can speak the truth only when it is palatable to others. But that is not truthfulness. The truth should be spoken in a straightforward way, so that others will understand actually what the facts are. If a man is a thief and if people are warned that he is a thief, that is truth. Although sometimes the truth is unpalatable, one should not refrain from speaking it. Truthfulness demands that the facts be presented as they are for the benefit of others. That is the definition of truth.

Control of the senses means that the senses should not be used for unnecessary personal enjoyment. There is no prohibition against meeting the proper needs of the senses, but unnecessary sense enjoyment is detrimental for spiritual advancement. Therefore the senses should be restrained from unnecessary use. Similarly, one should restrain the mind from unnecessary thoughts; that is called śama. One should not spend one's time pondering over earning money. That is a misuse of the thinking power. The mind should be used to understand the prime necessity of human beings, and that should be presented authoritatively. The power of thought should be developed in association with persons who are authorities in the scriptures, saintly persons and spiritual masters and those whose thinking is highly developed. Sukham, pleasure or happiness, should always be in that which is favorable for the cultivation of the spiritual knowledge of Krishna consciousness. And similarly, that which is painful or which causes distress is that which is unfavorable for the cultivation of Krishna consciousness. Anything favorable for the development of Krishna consciousness should be accepted, and anything unfavorable should be rejected.

Bhava, birth, should be understood to refer to the body. As far as the soul is concerned, there is neither birth nor death; that we have discussed in the beginning of Bhagavad-gītā. Birth and death apply to one's embodiment in the material world. Fear is due to worrying about the future. A person in Krishna consciousness has no fear because by his activities he is sure to go back to the spiritual sky, back home, back to Godhead. Therefore his future is very bright. Others, however, do not know what their future holds; they have no knowledge of what the next life holds. So they are therefore in constant anxiety. If we want to get free from anxiety, then the best course is to understand Krishna and be situated always in Krishna consciousness. In that way we will be free from all fear. In the Śrīmad-Bhāgavatam (11.2.37) it is stated, bhayam dvitīyābhiniveśatah syāt: fear is caused by our absorption in the illusory energy. But those who are free from the illusory energy, those who are confident that they are not the material body, that they are spiritual parts of the Supreme Personality of Godhead, and who are therefore engaged in the transcendental service of the Supreme Godhead, have nothing to fear. Their future is very bright. This fear is a condition of persons who are not in Krishna consciousness. Abhayam, fearlessness, is possible only for one in Krishna consciousness.

Ahimsā, nonviolence, means that one should not do anything which will put others into misery or confusion. Material activities that are promised by so many politicians, sociologists, philanthropists, etc., do not produce very good results because the politicians and philanthropists have no transcendental vision; they do not know what is actually beneficial for human society. Ahimsā means that people should be trained in such a way that the full utilization of the human body can be achieved. The human body is meant for spiritual realization, so any movement or any commissions which do not further that end commit violence on the human body. That which furthers the future spiritual happiness of the people in general is called nonviolence.

Samatā, equanimity, refers to freedom from attachment and aversion. To be very much attached or to be very much detached is not the best. This material world should be accepted without attachment or aversion. That which is favorable for prosecuting Krishna consciousness should be accepted; that which is unfavorable should be rejected. That is called samatā, equanimity. A person in Krishna consciousness has nothing to reject and nothing to accept save in terms of its usefulness in the prosecution of Krishna consciousness.

Tushti, satisfaction, means that one should not be eager to gather more and more material goods by unnecessary activity. One should be satisfied with whatever is obtained by the grace of the Supreme Lord; that is called satisfaction. Tapas means austerity or penance. There are many rules and regulations in the Vedas which apply here, like rising early in the morning and taking a bath. Sometimes it is very troublesome to rise early in the morning, but whatever voluntary trouble one may suffer in this way is called penance. Similarly, there are prescriptions for fasting on certain days of the month. One may not be inclined to practice such fasting, but because of his determination to make advancement in the science of Krishna consciousness, he should accept such bodily troubles when they are recommended. However, one should not fast unnecessarily or against Vedic injunctions. One should not fast for some political purpose; that is described in Bhagavad-gītā as fasting in ignorance, and anything done in ignorance or passion does not lead to spiritual advancement. Everything done in the mode of goodness does advance one, however, and fasting done in terms of the Vedic injunctions enriches one in spiritual knowledge.

As far as charity is concerned, one should give fifty percent of his earnings to some good cause. And what is a good cause? It is that which is conducted in terms of Krishna consciousness. That is not only a good cause, but the best cause. Because Krishna is good, His cause is also good. Thus charity should be given to a person who is engaged in Krishna consciousness. According to Vedic literature, it is enjoined that charity should be given to the brāhmanas. This practice is still followed, although not very nicely in terms of the Vedic injunction. But still the injunction is that charity should be given to the brāhmanas. Why? Because they are engaged in higher cultivation of spiritual knowledge. A brāhmana is supposed to devote his whole life to understanding Brahman. Brahma jānātīti brāhmanah: one who knows Brahman is called a brāhmana. Thus charity is offered to the brāhmanas because they are always engaged in higher spiritual service and have no time to earn their livelihood. In the Vedic literature, charity is also to be awarded to one in the renounced order of life, the sannyāsī. The sannyāsīs beg from door to door, not for money but for missionary purposes. The system is that they go from door to door to awaken the householders from the slumber of ignorance. Because the householders are engaged in family affairs and have forgotten their actual purpose in life — awakening their Krishna consciousness — it is the business of the sannyāsīs to go as beggars to the householders and encourage them to be Krishna conscious. As it is said in the Vedas, one should awake and achieve what is due him in this human form of life. This knowledge and method is distributed by the sannyāsīs; hence charity is to be given to the renouncer of life, to the brāhmanas, and similar good causes, not to any whimsical cause.

Yaśas, fame, should be according to Lord Caitanya, who said that a man is famous when he is known as a great devotee. That is real fame. If one has become a great man in Krishna consciousness and it is known, then he is truly famous. One who does not have such fame is infamous.

All these qualities are manifest throughout the universe in human society and in the society of the demigods. There are many forms of humanity on other planets, and these qualities are there. Now, for one who wants to advance in Krishna consciousness, Krishna creates all these qualities, but the person develops them himself from within. One who engages in the devotional service of the Supreme Lord develops all the good qualities, as arranged by the Supreme Lord.

Of whatever we find, good or bad, the origin is Krishna. Nothing can manifest itself in this material world which is not in Krishna. That is knowledge; although we know that things are differently situated, we should realize that everything flows from Krishna.


Bhagavad-gita As It Is Chapter 10 Verse 40

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.40

nānto 'sti mama divyānām

vibhūtīnām parantapa

esha tūddeśatah prokto

vibhūter vistaro mayā

SYNONYMS

na — nor; antah — a limit; asti — there is; mama — My; divyānām — of the divine; vibhūtīnām — opulences; parantapa — O conqueror of the enemies; eshah — all this; tu — but; uddeśatah — as examples; proktah — spoken; vibhūteh — of opulences; vistarah — the expanse; mayā — by Me.

TRANSLATION

O mighty conqueror of enemies, there is no end to My divine manifestations. What I have spoken to you is but a mere indication of My infinite opulences.

PURPORT

As stated in the Vedic literature, although the opulences and energies of the Supreme are understood in various ways, there is no limit to such opulences; therefore not all the opulences and energies can be explained. Simply a few examples are being described to Arjuna to pacify his inquisitiveness.


Bhagavad-gita As It Is Chapter 10 Verse 41

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.41

yad yad vibhūtimat sattvam

śrīmad ūrjitam eva vā

tat tad evāvagaccha tvam

mama tejo-'mśa-sambhavam

SYNONYMS

yat yat — whatever; vibhūti — opulences; mat — having; sattvam — existence; śrī-mat — beautiful; ūrjitam — glorious; eva — certainly; vā — or; tat tat — all those; eva — certainly; avagaccha — must know; tvam — you; mama — My; tejah — of the splendor; amśa — a part; sambhavam — born of.

TRANSLATION

Know that all opulent, beautiful and glorious creations spring from but a spark of My splendor.

PURPORT

Any glorious or beautiful existence should be understood to be but a fragmental manifestation of Krishna's opulence, whether it be in the spiritual or material world. Anything extraordinarily opulent should be considered to represent Krishna's opulence.


Bhagavad-gita As It Is Chapter 10 Verse 42

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.42

atha vā bahunaitena

kim jñātena tavārjuna

vishtabhyāham idam kritsnam

ekāmśena sthito jagat

SYNONYMS

atha vā — or; bahunā — many; etena — by this kind; kim — what; jñātena — by knowing; tava — your; arjuna — O Arjuna; vishtabhya — pervading; aham — I; idam — this; kritsnam — entire; eka — by one; amśena — part; sthitah — am situated; jagat — universe.

TRANSLATION

But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe.

PURPORT

The Supreme Lord is represented throughout the entire material universes by His entering into all things as the Supersoul. The Lord here tells Arjuna that there is no point in understanding how things exist in their separate opulence and grandeur. He should know that all things are existing due to Krishna's entering them as Supersoul. From Brahmā, the most gigantic entity, on down to the smallest ant, all are existing because the Lord has entered each and all and is sustaining them.

There is a Mission that regularly propounds that worship of any demigod will lead one to the Supreme Personality of Godhead, or the supreme goal. But worship of demigods is thoroughly discouraged herein because even the greatest demigods like Brahmā and Śiva represent only part of the opulence of the Supreme Lord. He is the origin of everyone born, and no one is greater than Him. He is asamaurdhva, which means that no one is superior to Him and that no one is equal to Him. In the Padma Purāna it is said that one who considers the Supreme Lord Krishna in the same category with demigods — be they even Brahmā or Śiva — becomes at once an atheist. If, however, one thoroughly studies the different descriptions of the opulences and expansions of Krishna's energy, then one can understand without any doubt the position of Lord Śrī Krishna and can fix his mind in the worship of Krishna without deviation. The Lord is all-pervading by the expansion of His partial representation, the Supersoul, who enters into everything that is. Pure devotees, therefore, concentrate their minds in Krishna consciousness in full devotional service; therefore they are always situated in the transcendental position. Devotional service and worship of Krishna are very clearly indicated in this chapter in verses eight through eleven. That is the way of pure devotional service. How one can attain the highest devotional perfection of association with the Supreme Personality of Godhead has been thoroughly explained in this chapter. Śrīla Baladeva Vidyābhūshana, a great ācārya in disciplic succession from Krishna, concludes his commentary on this chapter by saying,

yac-chakti-leśāt suryādyā

bhavanty aty-ugra-tejasah

yad-amśena dhritam viśvam

sa krishno daśame 'rcyate

From Lord Krishna's potent energy even the powerful sun gets its power, and by Krishna's partial expansion the whole world is maintained. Therefore Lord Śrī Krishna is worshipable.

Thus end the Bhaktivedanta Purports to the Tenth Chapter of the Śrīmad Bhagavad-gītā in the matter of the Opulence of the Absolute.


Bhagavad-gita As It Is Chapter 10 Verse 6

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.6

maharshayah sapta pūrve

catvāro manavas tathā

mad-bhāvā mānasā jātā

yeshām loka imāh prajāh

SYNONYMS

mahā-rishayah — the great sages; sapta — seven; pūrve — before; catvārah — four; manavah — Manus; tathā — also; mat-bhāvāh — born of Me; mānasāh — from the mind; jātāh — born; yeshām — of them; loke — in the world; imāh — all this; prajāh — population.

TRANSLATION

The seven great sages and before them the four other great sages and the Manus [progenitors of mankind] come from Me, born from My mind, and all the living beings populating the various planets descend from them.

PURPORT

The Lord is giving a genealogical synopsis of the universal population. Brahmā is the original creature born out of the energy of the Supreme Lord, who is known as Hiranyagarbha. And from Brahmā all the seven great sages, and before them four other great sages, named Sanaka, Sananda, Sanātana and Sanat-kumāra, and the Manus, are manifested. All these twenty-five great sages are known as the patriarchs of the living entities all over the universe. There are innumerable universes and innumerable planets within each universe, and each planet is full of population of different varieties. All of them are born of these twenty-five patriarchs. Brahmā underwent penance for one thousand years of the demigods before he realized by the grace of Krishna how to create. Then from Brahmā came Sanaka, Sananda, Sanātana and Sanat-kumāra, then Rudra, and then the seven sages, and in this way all the brāhmanas and kshatriyas are born out of the energy of the Supreme Personality of Godhead. Brahmā is known as Pitāmaha, the grandfather, and Krishna is known as Prapitāmaha, the father of the grandfather. That is stated in the Eleventh Chapter of the Bhagavad-gītā (11.39).


Bhagavad-gita As It Is Chapter 10 Verse 7

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.7

etām vibhūtim yogam ca

mama yo vetti tattvatah

so 'vikalpena yogena

yujyate nātra samśayah

SYNONYMS

etām — all this; vibhūtim — opulence; yogam — mystic power; ca — also; mama — of Mine; yah — anyone who; vetti — knows; tattvatah — factually; sah — he; avikalpena — without division; yogena — in devotional service; yujyate — is engaged; na — never; atra — here; samśayah — doubt.

TRANSLATION

One who is factually convinced of this opulence and mystic power of Mine engages in unalloyed devotional service; of this there is no doubt.

PURPORT

The highest summit of spiritual perfection is knowledge of the Supreme Personality of Godhead. Unless one is firmly convinced of the different opulences of the Supreme Lord, he cannot engage in devotional service. Generally people know that God is great, but they do not know in detail how God is great. Here are the details. If one knows factually how God is great, then naturally he becomes a surrendered soul and engages himself in the devotional service of the Lord. When one factually knows the opulences of the Supreme, there is no alternative but to surrender to Him. This factual knowledge can be known from the descriptions in Śrīmad-Bhāgavatam and Bhagavad-gītā and similar literatures.

In the administration of this universe there are many demigods distributed throughout the planetary system, and the chief of them are Brahmā, Lord Śiva and the four great Kumāras and the other patriarchs. There are many forefathers of the population of the universe, and all of them are born of the Supreme Lord, Krishna. The Supreme Personality of Godhead, Krishna, is the original forefather of all forefathers.

These are some of the opulences of the Supreme Lord. When one is firmly convinced of them, he accepts Krishna with great faith and without any doubt, and he engages in devotional service. All this particular knowledge is required in order to increase one's interest in the loving devotional service of the Lord. One should not neglect to understand fully how great Krishna is, for by knowing the greatness of Krishna one will be able to be fixed in sincere devotional service.


Bhagavad-gita As It Is Chapter 10 Verse 8

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.8

aham sarvasya prabhavo

mattah sarvam pravartate

iti matvā bhajante mām

budhā bhāva-samanvitāh

SYNONYMS

aham — I; sarvasya — of all; prabhavah — the source of generation; mattah — from Me; sarvam — everything; pravartate — emanates; iti — thus; matvā — knowing; bhajante — become devoted; mām — unto Me; budhāh — the learned; bhāva-samanvitāh — with great attention.

TRANSLATION

I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who perfectly know this engage in My devotional service and worship Me with all their hearts.

PURPORT

A learned scholar who has studied the Vedas perfectly and has information from authorities like Lord Caitanya and who knows how to apply these teachings can understand that Krishna is the origin of everything in both the material and spiritual worlds, and because he knows this perfectly he becomes firmly fixed in the devotional service of the Supreme Lord. He can never be deviated by any amount of nonsensical commentaries or by fools. All Vedic literature agrees that Krishna is the source of Brahmā, Śiva and all other demigods. In the Atharva Veda (Gopāla-tāpanī Upanishad 1.24) it is said, yo brahmānam vidadhāti pūrvam yo vai vedāmś ca gāpayati sma krishnah: "It was Krishna who in the beginning instructed Brahmā in Vedic knowledge and who disseminated Vedic knowledge in the past." Then again the Nārāyana Upanishad (1) says, atha purusho ha vai nārāyano 'kāmayata prajāh srijeyeti: "Then the Supreme Personality Nārāyana desired to create living entities." The Upanishad continues, nārāyanād brahmā jāyate, nārāyanād prajāpatih prajāyate, nārāyanād indro jāyate, nārāyanād ashtau vasavo jāyante, nārāyanād ekādaśa rudrā jāyante, nārāyanād dvādaśādityāh: "From Nārāyana, Brahmā is born, and from Nārāyana the patriarchs are also born. From Nārāyana, Indra is born, from Nārāyana the eight Vasus are born, from Nārāyana the eleven Rudras are born, from Nārāyana the twelve Ādityas are born." This Nārāyana is an expansion of Krishna.

It is said in the same Vedas, brahmanyo devakī-putrah: "The son of Devakī, Krishna, is the Supreme Personality." (Nārāyana Upanishad 4) Then it is said, eko vai nārāyana āsīn na brahmā na īśāno nāpo nāgni-samau neme dyāv-āprithivī na nakshatrāni na sūryah: "In the beginning of the creation there was only the Supreme Personality Nārāyana. There was no Brahmā, no Śiva, no water, no fire, no moon, no stars in the sky, no sun." (Mahā Upanishad 1) In the Mahā Upanishad it is also said that Lord Śiva was born from the forehead of the Supreme Lord. Thus the Vedas say that it is the Supreme Lord, the creator of Brahmā and Śiva, who is to be worshiped.

In the Moksha-dharma Krishna also says,

prajāpatim ca rudram cāpy

aham eva srijāmi vai

tau hi mām na vijānīto

mama māyā-vimohitau

"The patriarchs, Śiva and others are created by Me, though they do not know that they are created by Me because they are deluded by My illusory energy." In the Varāha Purāna it is also said,

nārāyanah paro devas

tasmāj jātaś caturmukhah

tasmād rudro 'bhavad devah

sa ca sarva-jñatām gatah

"Nārāyana is the Supreme Personality of Godhead, and from Him Brahmā was born, from whom Śiva was born."

Lord Krishna is the source of all generations, and He is called the most efficient cause of everything. He says, "Because everything is born of Me, I am the original source of all. Everything is under Me; no one is above Me." There is no supreme controller other than Krishna. One who understands Krishna in such a way from a bona fide spiritual master, with references from Vedic literature, engages all his energy in Krishna consciousness and becomes a truly learned man. In comparison to him, all others, who do not know Krishna properly, are but fools. Only a fool would consider Krishna to be an ordinary man. A Krishna conscious person should not be bewildered by fools; he should avoid all unauthorized commentaries and interpretations on Bhagavad-gītā and proceed in Krishna consciousness with determination and firmness.


Bhagavad-gita As It Is Chapter 10 Verse 9

Chapter 10: The Opulence of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 10.9

mac-cittā mad-gata-prānā

bodhayantah parasparam

kathayantaś ca mām nityam

tushyanti ca ramanti ca

SYNONYMS

mat-cittāh — their minds fully engaged in Me; mat-gata-prānāh — their lives devoted to Me; bodhayantah — preaching; parasparam — among themselves; kathayantah — talking; ca — also; mām — about Me; nityam — perpetually; tushyanti — become pleased; ca — also; ramanti — enjoy transcendental bliss; ca — also.

TRANSLATION

The thoughts of My pure devotees dwell in Me, their lives are fully devoted to My service, and they derive great satisfaction and bliss from always enlightening one another and conversing about Me.

PURPORT

Pure devotees, whose characteristics are mentioned here, engage themselves fully in the transcendental loving service of the Lord. Their minds cannot be diverted from the lotus feet of Krishna. Their talks are solely on the transcendental subjects. The symptoms of the pure devotees are described in this verse specifically. Devotees of the Supreme Lord are twenty-four hours daily engaged in glorifying the qualities and pastimes of the Supreme Lord. Their hearts and souls are constantly submerged in Krishna, and they take pleasure in discussing Him with other devotees.

In the preliminary stage of devotional service they relish the transcendental pleasure from the service itself, and in the mature stage they are actually situated in love of God. Once situated in that transcendental position, they can relish the highest perfection which is exhibited by the Lord in His abode. Lord Caitanya likens transcendental devotional service to the sowing of a seed in the heart of the living entity. There are innumerable living entities traveling throughout the different planets of the universe, and out of them there are a few who are fortunate enough to meet a pure devotee and get the chance to understand devotional service. This devotional service is just like a seed, and if it is sown in the heart of a living entity, and if he goes on hearing and chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, that seed fructifies, just as the seed of a tree fructifies with regular watering. The spiritual plant of devotional service gradually grows and grows until it penetrates the covering of the material universe and enters into the brahmajyoti effulgence in the spiritual sky. In the spiritual sky also that plant grows more and more until it reaches the highest planet, which is called Goloka Vrindāvana, the supreme planet of Krishna. Ultimately, the plant takes shelter under the lotus feet of Krishna and rests there. Gradually, as a plant grows fruits and flowers, that plant of devotional service also produces fruits, and the watering process in the form of chanting and hearing goes on. This plant of devotional service is fully described in the Caitanya-caritāmrita (Madhya-līlā, Chapter Nineteen). It is explained there that when the complete plant takes shelter under the lotus feet of the Supreme Lord, one becomes fully absorbed in love of God; then he cannot live even for a moment without being in contact with the Supreme Lord, just as a fish cannot live without water. In such a state, the devotee actually attains the transcendental qualities in contact with the Supreme Lord.

The Śrīmad-Bhāgavatam is also full of such narrations about the relationship between the Supreme Lord and His devotees; therefore the Śrīmad-Bhāgavatam is very dear to the devotees, as stated in the Bhāgavatam itself (12.13.18). Śrīmad-bhāgavatam purānam amalam yad vaishnavānām priyam. In this narration there is nothing about material activities, economic development, sense gratification or liberation. Śrīmad-Bhāgavatam is the only narration in which the transcendental nature of the Supreme Lord and His devotees is fully described. Thus the realized souls in Krishna consciousness take continual pleasure in hearing such transcendental literatures, just as a young boy and girl take pleasure in association.


Bhagavad-gita As It Is Chapter 11

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 11.1: Arjuna said: By my hearing the instructions You have kindly given me about these most confidential spiritual subjects, my illusion has now been dispelled.

BG 11.2: O lotus-eyed one, I have heard from You in detail about the appearance and disappearance of every living entity and have realized Your inexhaustible glories.

BG 11.3: O greatest of all personalities, O supreme form, though I see You here before me in Your actual position, as You have described Yourself, I wish to see how You have entered into this cosmic manifestation. I want to see that form of Yours.

BG 11.4: If You think that I am able to behold Your cosmic form, O my Lord, O master of all mystic power, then kindly show me that unlimited universal Self.

BG 11.5: The Supreme Personality of Godhead said: My dear Arjuna, O son of Prithā, see now My opulences, hundreds of thousands of varied divine and multicolored forms.

BG 11.6: O best of the Bhāratas, see here the different manifestations of Ādityas, Vasus, Rudras, Aśvinī-kumāras and all the other demigods. Behold the many wonderful things which no one has ever seen or heard of before.

BG 11.7: O Arjuna, whatever you wish to see, behold at once in this body of Mine! This universal form can show you whatever you now desire to see and whatever you may want to see in the future. Everything — moving and nonmoving — is here completely, in one place.

BG 11.8: But you cannot see Me with your present eyes. Therefore I give you divine eyes. Behold My mystic opulence!

BG 11.9: Sañjaya said: O King, having spoken thus, the Supreme Lord of all mystic power, the Personality of Godhead, displayed His universal form to Arjuna.

BG 11.10-11: Arjuna saw in that universal form unlimited mouths, unlimited eyes, unlimited wonderful visions. The form was decorated with many celestial ornaments and bore many divine upraised weapons. He wore celestial garlands and garments, and many divine scents were smeared over His body. All was wondrous, brilliant, unlimited, all-expanding.

BG 11.12: If hundreds of thousands of suns were to rise at once into the sky, their radiance might resemble the effulgence of the Supreme Person in that universal form.

BG 11.13: At that time Arjuna could see in the universal form of the Lord the unlimited expansions of the universe situated in one place although divided into many, many thousands.

BG 11.14: Then, bewildered and astonished, his hair standing on end, Arjuna bowed his head to offer obeisances and with folded hands began to pray to the Supreme Lord.

BG 11.15: Arjuna said: My dear Lord Krishna, I see assembled in Your body all the demigods and various other living entities. I see Brahmā sitting on the lotus flower, as well as Lord Śiva and all the sages and divine serpents.

BG 11.16: O Lord of the universe, O universal form, I see in Your body many, many arms, bellies, mouths and eyes, expanded everywhere, without limit. I see in You no end, no middle and no beginning.

BG 11.17: Your form is difficult to see because of its glaring effulgence, spreading on all sides, like blazing fire or the immeasurable radiance of the sun. Yet I see this glowing form everywhere, adorned with various crowns, clubs and discs.

BG 11.18: You are the supreme primal objective. You are the ultimate resting place of all this universe. You are inexhaustible, and You are the oldest. You are the maintainer of the eternal religion, the Personality of Godhead. This is my opinion.

BG 11.19: You are without origin, middle or end. Your glory is unlimited. You have numberless arms, and the sun and moon are Your eyes. I see You with blazing fire coming forth from Your mouth, burning this entire universe by Your own radiance.

BG 11.20: Although You are one, You spread throughout the sky and the planets and all space between. O great one, seeing this wondrous and terrible form, all the planetary systems are perturbed.

BG 11.21: All the hosts of demigods are surrendering before You and entering into You. Some of them, very much afraid, are offering prayers with folded hands. Hosts of great sages and perfected beings, crying "All peace!" are praying to You by singing the Vedic hymns.

BG 11.22: All the various manifestations of Lord Śiva, the Ādityas, the Vasus, the Sādhyas, the Viśvedevas, the two Aśvīs, the Maruts, the forefathers, the Gandharvas, the Yakshas, the Asuras and the perfected demigods are beholding You in wonder.

BG 11.23: O mighty-armed one, all the planets with their demigods are disturbed at seeing Your great form, with its many faces, eyes, arms, thighs, legs, and bellies and Your many terrible teeth; and as they are disturbed, so am I.

BG 11.24: O all-pervading Vishnu, seeing You with Your many radiant colors touching the sky, Your gaping mouths, and Your great glowing eyes, my mind is perturbed by fear. I can no longer maintain my steadiness or equilibrium of mind.

BG 11.25: O Lord of lords, O refuge of the worlds, please be gracious to me. I cannot keep my balance seeing thus Your blazing deathlike faces and awful teeth. In all directions I am bewildered.

BG 11.26-27: All the sons of Dhritarāshtra, along with their allied kings, and Bhīshma, Drona, Karna — and our chief soldiers also — are rushing into Your fearful mouths. And some I see trapped with heads smashed between Your teeth.

BG 11.28: As the many waves of the rivers flow into the ocean, so do all these great warriors enter blazing into Your mouths.

BG 11.29: I see all people rushing full speed into Your mouths, as moths dash to destruction in a blazing fire.

BG 11.30: O Vishnu, I see You devouring all people from all sides with Your flaming mouths. Covering all the universe with Your effulgence, You are manifest with terrible, scorching rays.

BG 11.31: O Lord of lords, so fierce of form, please tell me who You are. I offer my obeisances unto You; please be gracious to me. You are the primal Lord. I want to know about You, for I do not know what Your mission is.

BG 11.32: The Supreme Personality of Godhead said: Time I am, the great destroyer of the worlds, and I have come here to destroy all people. With the exception of you [the Pāndavas], all the soldiers here on both sides will be slain.

BG 11.33: Therefore get up. Prepare to fight and win glory. Conquer your enemies and enjoy a flourishing kingdom. They are already put to death by My arrangement, and you, O Savyasācī, can be but an instrument in the fight.

BG 11.34: Drona, Bhīshma, Jayadratha, Karna and the other great warriors have already been destroyed by Me. Therefore, kill them and do not be disturbed. Simply fight, and you will vanquish your enemies in battle.

BG 11.35: Sañjaya said to Dhritarāshtra: O King, after hearing these words from the Supreme Personality of Godhead, the trembling Arjuna offered obeisances with folded hands again and again. He fearfully spoke to Lord Krishna in a faltering voice, as follows.

BG 11.36: Arjuna said: O master of the senses, the world becomes joyful upon hearing Your name, and thus everyone becomes attached to You. Although the perfected beings offer You their respectful homage, the demons are afraid, and they flee here and there. All this is rightly done.

BG 11.37: O great one, greater even than Brahmā, You are the original creator. Why then should they not offer their respectful obeisances unto You? O limitless one, God of gods, refuge of the universe! You are the invincible source, the cause of all causes, transcendental to this material manifestation.

BG 11.38: You are the original Personality of Godhead, the oldest, the ultimate sanctuary of this manifested cosmic world. You are the knower of everything, and You are all that is knowable. You are the supreme refuge, above the material modes. O limitless form! This whole cosmic manifestation is pervaded by You!

BG 11.39: You are air, and You are the supreme controller! You are fire, You are water, and You are the moon! You are Brahmā, the first living creature, and You are the great-grandfather. I therefore offer my respectful obeisances unto You a thousand times, and again and yet again!

BG 11.40: Obeisances to You from the front, from behind and from all sides! O unbounded power, You are the master of limitless might! You are all-pervading, and thus You are everything!

BG 11.41-42: Thinking of You as my friend, I have rashly addressed You "O Krishna," "O Yādava," "O my friend," not knowing Your glories. Please forgive whatever I may have done in madness or in love. I have dishonored You many times, jesting as we relaxed, lay on the same bed, or sat or ate together, sometimes alone and sometimes in front of many friends. O infallible one, please excuse me for all those offenses.

BG 11.43: You are the father of this complete cosmic manifestation, of the moving and the nonmoving. You are its worshipable chief, the supreme spiritual master. No one is equal to You, nor can anyone be one with You. How then could there be anyone greater than You within the three worlds, O Lord of immeasurable power?

BG 11.44: You are the Supreme Lord, to be worshiped by every living being. Thus I fall down to offer You my respectful obeisances and ask Your mercy. As a father tolerates the impudence of his son, or a friend tolerates the impertinence of a friend, or a wife tolerates the familiarity of her partner, please tolerate the wrongs I may have done You.

BG 11.45: After seeing this universal form, which I have never seen before, I am gladdened, but at the same time my mind is disturbed with fear. Therefore please bestow Your grace upon me and reveal again Your form as the Personality of Godhead, O Lord of lords, O abode of the universe.

BG 11.46: O universal form, O thousand-armed Lord, I wish to see You in Your four-armed form, with helmeted head and with club, wheel, conch and lotus flower in Your hands. I long to see You in that form.

BG 11.47: The Supreme Personality of Godhead said: My dear Arjuna, happily have I shown you, by My internal potency, this supreme universal form within the material world. No one before you has ever seen this primal form, unlimited and full of glaring effulgence.

BG 11.48: O best of the Kuru warriors, no one before you has ever seen this universal form of Mine, for neither by studying the Vedas, nor by performing sacrifices, nor by charity, nor by pious activities, nor by severe penances can I be seen in this form in the material world.

BG 11.49: You have been perturbed and bewildered by seeing this horrible feature of Mine. Now let it be finished. My devotee, be free again from all disturbances. With a peaceful mind you can now see the form you desire.

BG 11.50: Sañjaya said to Dhritarāshtra: The Supreme Personality of Godhead, Krishna, having spoken thus to Arjuna, displayed His real four-armed form and at last showed His two-armed form, thus encouraging the fearful Arjuna.

BG 11.51: When Arjuna thus saw Krishna in His original form, he said: O Janārdana, seeing this humanlike form, so very beautiful, I am now composed in mind, and I am restored to my original nature.

BG 11.52: The Supreme Personality of Godhead said: My dear Arjuna, this form of Mine you are now seeing is very difficult to behold. Even the demigods are ever seeking the opportunity to see this form, which is so dear.

BG 11.53: The form you are seeing with your transcendental eyes cannot be understood simply by studying the Vedas, nor by undergoing serious penances, nor by charity, nor by worship. It is not by these means that one can see Me as I am.

BG 11.54: My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding.

BG 11.55: My dear Arjuna, he who engages in My pure devotional service, free from the contaminations of fruitive activities and mental speculation, he who works for Me, who makes Me the supreme goal of his life, and who is friendly to every living being — he certainly comes to Me.


Bhagavad-gita As It Is Chapter 11 Verse 1

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.1

arjuna uvāca

mad-anugrahāya paramam

guhyam adhyātma-samjñitam

yat tvayoktam vacas tena

moho 'yam vigato mama

SYNONYMS

arjunah uvāca — Arjuna said; mat-anugrahāya — just to show me favor; paramam — supreme; guhyam — confidential subject; adhyātma — spiritual; samjñitam — in the matter of; yat — what; tvayā — by You; uktam — said; vacah — words; tena — by that; mohah — illusion; ayam — this; vigatah — is removed; mama — my.

TRANSLATION

Arjuna said: By my hearing the instructions You have kindly given me about these most confidential spiritual subjects, my illusion has now been dispelled.

PURPORT

This chapter reveals Krishna as the cause of all causes. He is even the cause of the Mahā-Vishnu, from whom the material universes emanate. Krishna is not an incarnation; He is the source of all incarnations. That has been completely explained in the last chapter.

Now, as far as Arjuna is concerned, he says that his illusion is over. This means that Arjuna no longer thinks of Krishna as a mere human being, as a friend of his, but as the source of everything. Arjuna is very enlightened and is glad that he has such a great friend as Krishna, but now he is thinking that although he may accept Krishna as the source of everything, others may not. So in order to establish Krishna's divinity for all, he is requesting Krishna in this chapter to show His universal form. Actually when one sees the universal form of Krishna one becomes frightened, like Arjuna, but Krishna is so kind that after showing it He converts Himself again into His original form. Arjuna agrees to what Krishna has several times said: Krishna is speaking to him just for his benefit. So Arjuna acknowledges that all this is happening to him by Krishna's grace. He is now convinced that Krishna is the cause of all causes and is present in everyone's heart as the Supersoul.


Bhagavad-gita As It Is Chapter 11 Verses 10-11

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.10-11

aneka-vaktra-nayanam

anekādbhuta-darśanam

aneka-divyābharanam

divyānekodyatāyudham

divya-mālyāmbara-dharam

divya-gandhānulepanam

sarvāścarya-mayam devam

anantam viśvato-mukham

SYNONYMS

aneka — various; vaktra — mouths; nayanam — eyes; aneka — various; adbhuta — wonderful; darśanam — sights; aneka — many; divya — divine; ābharanam — ornaments; divya — divine; aneka — various; udyata — uplifted; āyudham — weapons; divya — divine; mālya — garlands; ambara — dresses; dharam — wearing; divya — divine; gandha — fragrances; anulepanam — smeared with; sarva — all; āścarya-mayam — wonderful; devam — shining; anantam — unlimited; viśvatah-mukham — all-pervading.

TRANSLATION

Arjuna saw in that universal form unlimited mouths, unlimited eyes, unlimited wonderful visions. The form was decorated with many celestial ornaments and bore many divine upraised weapons. He wore celestial garlands and garments, and many divine scents were smeared over His body. All was wondrous, brilliant, unlimited, all-expanding.

PURPORT

In these two verses the repeated use of the word many indicates that there was no limit to the number of hands, mouths, legs and other manifestations Arjuna was seeing. These manifestations were distributed throughout the universe, but by the grace of the Lord, Arjuna could see them while sitting in one place. That was due to the inconceivable potency of Krishna.


Bhagavad-gita As It Is Chapter 11 Verse 12

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.12

divi sūrya-sahasrasya

bhaved yugapad utthitā

yadi bhāh sadriśī sā syād

bhāsas tasya mahātmanah

SYNONYMS

divi — in the sky; sūrya — of suns; sahasrasya — of many thousands; bhavet — there were; yugapat — simultaneously; utthitā — present; yadi — if; bhāh — light; sadriśī — like that; sā — that; syāt — might be; bhāsah — effulgence; tasya — of Him; mahā-ātmanah — the great Lord.

TRANSLATION

If hundreds of thousands of suns were to rise at once into the sky, their radiance might resemble the effulgence of the Supreme Person in that universal form.

PURPORT

What Arjuna saw was indescribable, yet Sañjaya is trying to give a mental picture of that great revelation to Dhritarāshtra. Neither Sañjaya nor Dhritarāshtra was present, but Sañjaya, by the grace of Vyāsa, could see whatever happened. Thus he now compares the situation, as far as it can be understood, to an imaginable phenomenon (i.e., thousands of suns).


Bhagavad-gita As It Is Chapter 11 Verse 13

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.13

tatraika-stham jagat kritsnam

pravibhaktam anekadhā

apaśyad deva-devasya

śarīre pāndavas tadā

SYNONYMS

tatra — there; eka-stham — in one place; jagat — the universe; kritsnam — complete; pravibhaktam — divided; anekadhā — into many; apaśyat — could see; deva-devasya — of the Supreme Personality of Godhead; śarīre — in the universal form; pāndavah — Arjuna; tadā — at that time.

TRANSLATION

At that time Arjuna could see in the universal form of the Lord the unlimited expansions of the universe situated in one place although divided into many, many thousands.

PURPORT

The word tatra ("there") is very significant. It indicates that both Arjuna and Krishna were sitting on the chariot when Arjuna saw the universal form. Others on the battlefield could not see this form, because Krishna gave the vision only to Arjuna. Arjuna could see in the body of Krishna many thousands of planets. As we learn from Vedic scriptures, there are many universes and many planets. Some of them are made of earth, some are made of gold, some are made of jewels, some are very great, some are not so great, etc. Sitting on his chariot, Arjuna could see all these. But no one could understand what was going on between Arjuna and Krishna.


Bhagavad-gita As It Is Chapter 11 Verse 14

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.14

tatah sa vismayāvishto

hrishta-romā dhanañjayah

pranamya śirasā devam

kritāñjalir abhāshata

SYNONYMS

tatah — thereafter; sah — he; vismaya-āvishtah — being overwhelmed with wonder; hrishta-romā — with his bodily hairs standing on end due to his great ecstasy; dhanañjayah — Arjuna; pranamya — offering obeisances; śirasā — with the head; devam — to the Supreme Personality of Godhead; krita-añjalih — with folded hands; abhāshata — began to speak.

TRANSLATION

Then, bewildered and astonished, his hair standing on end, Arjuna bowed his head to offer obeisances and with folded hands began to pray to the Supreme Lord.

PURPORT

Once the divine vision is revealed, the relationship between Krishna and Arjuna changes immediately. Before, Krishna and Arjuna had a relationship based on friendship, but here, after the revelation, Arjuna is offering obeisances with great respect, and with folded hands he is praying to Krishna. He is praising the universal form. Thus Arjuna's relationship becomes one of wonder rather than friendship. Great devotees see Krishna as the reservoir of all relationships. In the scriptures there are twelve basic kinds of relationships mentioned, and all of them are present in Krishna. It is said that He is the ocean of all the relationships exchanged between two living entities, between the gods, or between the Supreme Lord and His devotees.

Here Arjuna was inspired by the relationship of wonder, and in that wonder, although he was by nature very sober, calm and quiet, he became ecstatic, his hair stood up, and he began to offer his obeisances unto the Supreme Lord with folded hands. He was not, of course, afraid. He was affected by the wonders of the Supreme Lord. The immediate context is wonder; his natural loving friendship was overwhelmed by wonder, and thus he reacted in this way.


Bhagavad-gita As It Is Chapter 11 Verse 15

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.15

arjuna uvāca

paśyāmi devāms tava deva dehe

sarvāms tathā bhūta-viśesha-sańghān

brahmānam īśam kamalāsana-stham

rishīmś ca sarvān uragāmś ca divyān

SYNONYMS

arjunah uvāca — Arjuna said; paśyāmi — I see; devān — all the demigods; tava — Your; deva — O Lord; dehe — in the body; sarvān — all; tathā — also; bhūta — living entities; viśesha-sańghān — specifically assembled; brahmānam — Lord Brahmā; īśam — Lord Śiva; kamala-āsana-stham — sitting on the lotus flower; rishīn — great sages; ca — also; sarvān — all; uragān — serpents; ca — also; divyān — divine.

TRANSLATION

Arjuna said: My dear Lord Krishna, I see assembled in Your body all the demigods and various other living entities. I see Brahmā sitting on the lotus flower, as well as Lord Śiva and all the sages and divine serpents.

PURPORT

Arjuna sees everything in the universe; therefore he sees Brahmā, who is the first creature in the universe, and the celestial serpent upon which the Garbhodakaśāyī Vishnu lies in the lower regions of the universe. This snake bed is called Vāsuki. There are also other snakes known as Vāsuki. Arjuna can see from the Garbhodakaśāyī Vishnu up to the topmost part of the universe on the lotus-flower planet where Brahmā, the first creature of the universe, resides. That means that from the beginning to the end, everything could be seen by Arjuna, who was sitting in one place on his chariot. This was possible by the grace of the Supreme Lord, Krishna.


Bhagavad-gita As It Is Chapter 11 Verse 16

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.16

aneka-bāhūdara-vaktra-netram

paśyāmi tvām sarvato 'nanta-rūpam

nāntam na madhyam na punas tavādim

paśyāmi viśveśvara viśva-rūpa

SYNONYMS

aneka — many; bāhu — arms; udara — bellies; vaktra — mouths; netram — eyes; paśyāmi — I see; tvām — You; sarvatah — on all sides; ananta-rūpam — unlimited form; na antam — no end; na madhyam — no middle; na punah — nor again; tava — Your; ādim — beginning; paśyāmi — I see; viśva-īśvara — O Lord of the universe; viśva-rūpa — in the form of the universe.

TRANSLATION

O Lord of the universe, O universal form, I see in Your body many, many arms, bellies, mouths and eyes, expanded everywhere, without limit. I see in You no end, no middle and no beginning.

PURPORT

Krishna is the Supreme Personality of Godhead and is unlimited; thus through Him everything could be seen.


Bhagavad-gita As It Is Chapter 11 Verse 17

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.17

kirītinam gadinam cakrinam ca

tejo-rāśim sarvato dīptimantam

paśyāmi tvām durnirīkshyam samantād

dīptānalārka-dyutim aprameyam

SYNONYMS

kirītinam — with helmets; gadinam — with maces; cakrinam — with discs; ca — and; tejah-rāśim — effulgence; sarvatah — on all sides; dīpti-mantam — glowing; paśyāmi — I see; tvām — You; durnirīkshyam — difficult to see; samantāt — everywhere; dīpta-anala — blazing fire; arka — of the sun; dyutim — the sunshine; aprameyam — immeasurable.

TRANSLATION

Your form is difficult to see because of its glaring effulgence, spreading on all sides, like blazing fire or the immeasurable radiance of the sun. Yet I see this glowing form everywhere, adorned with various crowns, clubs and discs.


Bhagavad-gita As It Is Chapter 11 Verse 18

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.18

tvam aksharam paramam veditavyam

tvam asya viśvasya param nidhānam

tvam avyayah śāśvata-dharma-goptā

sanātanas tvam purusho mato me

SYNONYMS

tvam — You; aksharam — the infallible; paramam — supreme; veditavyam — to be understood; tvam — You; asya — of this; viśvasya — universe; param — supreme; nidhānam — basis; tvam — You; avyayah — inexhaustible; śāśvata-dharma-goptā — maintainer of the eternal religion; sanātanah — eternal; tvam — You; purushah — the Supreme Personality; matah me — this is my opinion.

TRANSLATION

You are the supreme primal objective. You are the ultimate resting place of all this universe. You are inexhaustible, and You are the oldest. You are the maintainer of the eternal religion, the Personality of Godhead. This is my opinion.


Bhagavad-gita As It Is Chapter 11 Verse 19

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.19

anādi-madhyāntam ananta-vīryam

ananta-bāhum śaśi-sūrya-netram

paśyāmi tvām dīpta-hutāśa-vaktram

sva-tejasā viśvam idam tapantam

SYNONYMS

anādi — without beginning; madhya — middle; antam — or end; ananta — unlimited; vīryam — glories; ananta — unlimited; bāhum — arms; śaśi — the moon; sūrya — and sun; netram — eyes; paśyāmi — I see; tvām — You; dīpta — blazing; hutāśa-vaktram — fire coming out of Your mouth; sva-tejasā — by Your radiance; viśvam — universe; idam — this; tapantam — heating.

TRANSLATION

You are without origin, middle or end. Your glory is unlimited. You have numberless arms, and the sun and moon are Your eyes. I see You with blazing fire coming forth from Your mouth, burning this entire universe by Your own radiance.

PURPORT

There is no limit to the extent of the six opulences of the Supreme Personality of Godhead. Here and in many other places there is repetition, but according to the scriptures, repetition of the glories of Krishna is not a literary weakness. It is said that at a time of bewilderment or wonder or of great ecstasy, statements are repeated over and over. That is not a flaw.


Bhagavad-gita As It Is Chapter 11 Verse 2

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.2

bhavāpyayau hi bhūtānām

śrutau vistaraśo mayā

tvattah kamala-patrāksha

māhātmyam api cāvyayam

SYNONYMS

bhava — appearance; apyayau — disappearance; hi — certainly; bhūtānām — of all living entities; śrutau — have been heard; vistaraśah — in detail; mayā — by me; tvattah — from You; kamala-patra-aksha — O lotus-eyed one; māhātmyam — glories; api — also; ca — and; avyayam — inexhaustible.

TRANSLATION

O lotus-eyed one, I have heard from You in detail about the appearance and disappearance of every living entity and have realized Your inexhaustible glories.

PURPORT

Arjuna addresses Lord Krishna as "lotus-eyed" (Krishna's eyes appear just like the petals of a lotus flower) out of his joy, for Krishna has assured him, in the previous chapter, aham kritsnasya jagatah prabhavah pralayas tathā: "I am the source of the appearance and disappearance of this entire material manifestation." Arjuna has heard of this from the Lord in detail. Arjuna further knows that in spite of His being the source of all appearances and disappearances, He is aloof from them. As the Lord has said in the Ninth Chapter, He is all-pervading, yet He is not personally present everywhere. That is the inconceivable opulence of Krishna which Arjuna admits that he has thoroughly understood.


Bhagavad-gita As It Is Chapter 11 Verse 20

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.20

dyāv ā-prithivyor idam antaram hi

vyāptam tvayaikena diśaś ca sarvāh

drishtvādbhutam rūpam ugram tavedam

loka-trayam pravyathitam mahātman

SYNONYMS

dyau — from outer space; ā-prithivyoh — to the earth; idam — this; antaram — between; hi — certainly; vyāptam — pervaded; tvayā — by You; ekena — alone; diśah — directions; ca — and; sarvāh — all; drishtvā — by seeing; adbhutam — wonderful; rūpam — form; ugram — terrible; tava — Your; idam — this; loka — the planetary systems; trayam — three; pravyathitam — perturbed; mahā-ātman — O great one.

TRANSLATION

Although You are one, You spread throughout the sky and the planets and all space between. O great one, seeing this wondrous and terrible form, all the planetary systems are perturbed.

PURPORT

Dyāv ā-prithivyoh ("the space between heaven and earth") and loka-trayam ("the three worlds") are significant words in this verse because it appears that not only did Arjuna see this universal form of the Lord, but others in other planetary systems saw it also. Arjuna's seeing of the universal form was not a dream. All whom the Lord endowed with divine vision saw that universal form on the battlefield.


Bhagavad-gita As It Is Chapter 11 Verse 21

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.21

amī hi tvām sura-sańghā viśanti

kecid bhītāh prāñjalayo grinanti

svastīty uktvā maharshi-siddha-sańghāh

stuvanti tvām stutibhih pushkalābhih

SYNONYMS

amī — all those; hi — certainly; tvām — You; sura-sańghāh — groups of demigods; viśanti — are entering; kecit — some of them; bhītāh — out of fear; prāñjalayah — with folded hands; grinanti — are offering prayers; svasti — all peace; iti — thus; uktvā — speaking; mahā-rishi — great sages; siddha-sańghāh — perfect beings; stuvanti — are singing hymns; tvām — unto You; stutibhih — with prayers; pushkalābhih — Vedic hymns.

TRANSLATION

All the hosts of demigods are surrendering before You and entering into You. Some of them, very much afraid, are offering prayers with folded hands. Hosts of great sages and perfected beings, crying "All peace!" are praying to You by singing the Vedic hymns.

PURPORT

The demigods in all the planetary systems feared the terrific manifestation of the universal form and its glaring effulgence and so prayed for protection.


Bhagavad-gita As It Is Chapter 11 Verse 22

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.22

rudrādityā vasavo ye ca sādhyā

viśve 'śvinau marutaś coshmapāś ca

gandharva-yakshāsura-siddha-sańghā

vīkshante tvām vismitāś caiva sarve

SYNONYMS

rudra — manifestations of Lord Śiva; ādityāh — the Ādityas; vasavah — the Vasus; ye — all those; ca — and; sādhyāh — the Sādhyas; viśve — the Viśvedevas; aśvinau — the Aśvinī-kumāras; marutah — the Maruts; ca — and; ushma-pāh — the forefathers; ca — and; gandharva — of the Gandharvas; yaksha — the Yakshas; asura — the demons; siddha — and the perfected demigods; sańghāh — the assemblies; vīkshante — are beholding; tvām — You; vismitāh — in wonder; ca — also; eva — certainly; sarve — all.

TRANSLATION

All the various manifestations of Lord Śiva, the Ādityas, the Vasus, the Sādhyas, the Viśvedevas, the two Aśvīs, the Maruts, the forefathers, the Gandharvas, the Yakshas, the Asuras and the perfected demigods are beholding You in wonder.


Bhagavad-gita As It Is Chapter 11 Verse 23

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.23

rūpam mahat te bahu-vaktra-netram

mahā-bāho bahu-bāhūru-pādam

bahūdaram bahu-damshtrā-karālam

drishtvā lokāh pravyathitās tathāham

SYNONYMS

rūpam — the form; mahat — very great; te — of You; bahu — many; vaktra — faces; netram — and eyes; mahā-bāho — O mighty-armed one; bahu — many; bāhu — arms; ūru — thighs; pādam — and legs; bahu-udaram — many bellies; bahu-damshtrā — many teeth; karālam — horrible; drishtvā — seeing; lokāh — all the planets; pravyathitāh — perturbed; tathā — similarly; aham — I.

TRANSLATION

O mighty-armed one, all the planets with their demigods are disturbed at seeing Your great form, with its many faces, eyes, arms, thighs, legs, and bellies and Your many terrible teeth; and as they are disturbed, so am I.


Bhagavad-gita As It Is Chapter 11 Verse 24

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.24

nabhah-spriśam dīptam aneka-varnam

vyāttānanam dīpta-viśāla-netram

drishtvā hi tvām pravyathitāntar-ātmā

dhritim na vindāmi śamam ca vishno

SYNONYMS

nabhah-spriśam — touching the sky; dīptam — glowing; aneka — many; varnam — colors; vyātta — open; ānanam — mouths; dīpta — glowing; viśāla — very great; netram — eyes; drishtvā — seeing; hi — certainly; tvām — You; pravyathita — perturbed; antah — within; ātmā — soul; dhritim — steadiness; na — not; vindāmi — I have; śamam — mental tranquillity; ca — also; vishno — O Lord Vishnu.

TRANSLATION

O all-pervading Vishnu, seeing You with Your many radiant colors touching the sky, Your gaping mouths, and Your great glowing eyes, my mind is perturbed by fear. I can no longer maintain my steadiness or equilibrium of mind.


Bhagavad-gita As It Is Chapter 11 Verse 25

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.25

damshtrā-karālāni ca te mukhāni

drishtvaiva kālānala-sannibhāni

diśo na jāne na labhe ca śarma

prasīda deveśa jagan-nivāsa

SYNONYMS

damshtrā — teeth; karālāni — terrible; ca — also; te — Your; mukhāni — faces; drishtvā — seeing; eva — thus; kāla-anala — the fire of death; sannibhāni — as if; diśah — the directions; na — not; jāne — I know; na — not; labhe — I obtain; ca — and; śarma — grace; prasīda — be pleased; deva-īśa — O Lord of all lords; jagat-nivāsa — O refuge of the worlds.

TRANSLATION

O Lord of lords, O refuge of the worlds, please be gracious to me. I cannot keep my balance seeing thus Your blazing deathlike faces and awful teeth. In all directions I am bewildered.


Bhagavad-gita As It Is Chapter 11 Verses 26-27

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.26-27

amī ca tvām dhritarāshtrasya putrāh

sarve sahaivāvani-pāla-sańghaih

bhīshmo dronah sūta-putras tathāsau

sahāsmadīyair api yodha-mukhyaih

vaktrāni te tvaramānā viśanti

damshtrā-karālāni bhayānakāni

kecid vilagnā daśanāntareshu

sandriśyante cūrnitair uttamāńgaih

SYNONYMS

amī — these; ca — also; tvām — You; dhritarāshtrasya — of Dhritarāshtra; putrāh — the sons; sarve — all; saha — with; eva — indeed; avani-pāla — of warrior kings; sańghaih — the groups; bhīshmah — Bhīshmadeva; dronah — Dronācārya; sūta-putrah — Karna; tathā — also; asau — that; saha — with; asmadīyaih — our; api — also; yodha-mukhyaih — chiefs among the warriors; vaktrāni — mouths; te — Your; tvaramānāh — rushing; viśanti — are entering; damshtrā — teeth; karālāni — terrible; bhayānakāni — very fearful; kecit — some of them; vilagnāh — becoming attached; daśana-antareshu — between the teeth; sandriśyante — are seen; cūrnitaih — with smashed; uttama-ańgaih — heads.

TRANSLATION

All the sons of Dhritarāshtra, along with their allied kings, and Bhīshma, Drona, Karna — and our chief soldiers also — are rushing into Your fearful mouths. And some I see trapped with heads smashed between Your teeth.

PURPORT

In a previous verse the Lord promised to show Arjuna things he would be very interested in seeing. Now Arjuna sees that the leaders of the opposite party (Bhīshma, Drona, Karna and all the sons of Dhritarāshtra) and their soldiers and Arjuna's own soldiers are all being annihilated. This is an indication that after the death of nearly all the persons assembled at Kurukshetra, Arjuna will emerge victorious. It is also mentioned here that Bhīshma, who is supposed to be unconquerable, will also be smashed. So also Karna. Not only will the great warriors of the other party like Bhīshma be smashed, but some of the great warriors of Arjuna's side also.


Bhagavad-gita As It Is Chapter 11 Verse 28

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.28

yathā nadīnām bahavo 'mbu-vegāh

samudram evābhimukhā dravanti

tathā tavāmī nara-loka-vīrā

viśanti vaktrāny abhivijvalanti

SYNONYMS

yathā — as; nadīnām — of the rivers; bahavah — the many; ambu-vegāh — waves of the waters; samudram — the ocean; eva — certainly; abhimukhāh — towards; dravanti — glide; tathā — similarly; tava — Your; amī — all these; nara-loka-vīrāh — kings of human society; viśanti — are entering; vaktrāni — the mouths; abhivijvalanti — and are blazing.

TRANSLATION

As the many waves of the rivers flow into the ocean, so do all these great warriors enter blazing into Your mouths.


Bhagavad-gita As It Is Chapter 11 Verse 29

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.29

yathā pradīptam jvalanam patańgā

viśanti nāśāya samriddha-vegāh

tathaiva nāśāya viśanti lokās

tavāpi vaktrāni samriddha-vegāh

SYNONYMS

yathā — as; pradīptam — blazing; jvalanam — a fire; patańgāh — moths; viśanti — enter; nāśāya — for destruction; samriddha — with full; vegāh — speed; tathā eva — similarly; nāśāya — for destruction; viśanti — are entering; lokāh — all people; tava — Your; api — also; vaktrāni — mouths; samriddha-vegāh — with full speed.

TRANSLATION

I see all people rushing full speed into Your mouths, as moths dash to destruction in a blazing fire.


Bhagavad-gita As It Is Chapter 11 Verse 3

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.3

evam etad yathāttha tvam

ātmānam parameśvara

drashtum icchāmi te rūpam

aiśvaram purushottama

SYNONYMS

evam — thus; etat — this; yathā — as it is; āttha — have spoken; tvam — You; ātmānam — Yourself; parama-īśvara — O Supreme Lord; drashtum — to see; icchāmi — I wish; te — Your; rūpam — form; aiśvaram — divine; purusha-uttama — O best of personalities.

TRANSLATION

O greatest of all personalities, O supreme form, though I see You here before me in Your actual position, as You have described Yourself, I wish to see how You have entered into this cosmic manifestation. I want to see that form of Yours.

PURPORT

The Lord said that because He entered into the material universe by His personal representation, the cosmic manifestation has been made possible and is going on. Now as far as Arjuna is concerned, he is inspired by the statements of Krishna, but in order to convince others in the future who may think that Krishna is an ordinary person, Arjuna desires to see Him actually in His universal form, to see how He is acting from within the universe, although He is apart from it. Arjuna's addressing the Lord as purushottama is also significant. Since the Lord is the Supreme Personality of Godhead, He is present within Arjuna himself; therefore He knows the desire of Arjuna, and He can understand that Arjuna has no special desire to see Him in His universal form, for Arjuna is completely satisfied to see Him in His personal form of Krishna. But the Lord can understand also that Arjuna wants to see the universal form to convince others. Arjuna did not have any personal desire for confirmation. Krishna also understands that Arjuna wants to see the universal form to set a criterion, for in the future there would be so many imposters who would pose themselves as incarnations of God. The people, therefore, should be careful; one who claims to be Krishna should be prepared to show his universal form to confirm his claim to the people.


Bhagavad-gita As It Is Chapter 11 Verse 30

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.30

lelihyase grasamānah samantāl

lokān samagrān vadanair jvaladbhih

tejobhir āpūrya jagat samagram

bhāsas tavogrāh pratapanti vishno

SYNONYMS

lelihyase — You are licking; grasamānah — devouring; samantāt — from all directions; lokān — people; samagrān — all; vadanaih — by the mouths; jvaladbhih — blazing; tejobhih — by effulgence; āpūrya — covering; jagat — the universe; samagram — all; bhāsah — rays; tava — Your; ugrāh — terrible; pratapanti — are scorching; vishno — O all-pervading Lord.

TRANSLATION

O Vishnu, I see You devouring all people from all sides with Your flaming mouths. Covering all the universe with Your effulgence, You are manifest with terrible, scorching rays.


Bhagavad-gita As It Is Chapter 11 Verse 31

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.31

ākhyāhi me ko bhavān ugra-rūpo

namo 'stu te deva-vara prasīda

vijñātum icchāmi bhavantam ādyam

na hi prajānāmi tava pravrittim

SYNONYMS

ākhyāhi — please explain; me — unto me; kah — who; bhavān — You; ugra-rūpah — fierce form; namah astu — obeisances; te — unto You; deva-vara — O great one amongst the demigods; prasīda — be gracious; vijñātum — to know; icchāmi — I wish; bhavantam — You; ādyam — the original; na — not; hi — certainly; prajānāmi — do I know; tava — Your; pravrittim — mission.

TRANSLATION

O Lord of lords, so fierce of form, please tell me who You are. I offer my obeisances unto You; please be gracious to me. You are the primal Lord. I want to know about You, for I do not know what Your mission is.


Bhagavad-gita As It Is Chapter 11 Verse 32

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.32

śrī-bhagavān uvāca

kālo 'smi loka-kshaya-krit pravriddho

lokān samāhartum iha pravrittah

rite 'pi tvām na bhavishyanti sarve

ye 'vasthitāh pratyanīkeshu yodhāh

SYNONYMS

śrī-bhagavān uvāca — the Personality of Godhead said; kālah — time; asmi — I am; loka — of the worlds; kshaya-krit — the destroyer; pravriddhah — great; lokān — all people; samāhartum — in destroying; iha — in this world; pravrittah — engaged; rite — without, except for; api — even; tvām — you; na — never; bhavishyanti — will be; sarve — all; ye — who; avasthitāh — situated; prati-anīkeshu — on the opposite sides; yodhāh — the soldiers.

TRANSLATION

The Supreme Personality of Godhead said: Time I am, the great destroyer of the worlds, and I have come here to destroy all people. With the exception of you [the Pāndavas], all the soldiers here on both sides will be slain.

PURPORT

Although Arjuna knew that Krishna was his friend and the Supreme Personality of Godhead, he was puzzled by the various forms exhibited by Krishna. Therefore he asked further about the actual mission of this devastating force. It is written in the Vedas that the Supreme Truth destroys everything, even the brāhmanas. As stated in the Katha Upanishad (1.2.25),

yasya brahma ca kshatram ca

ubhe bhavata odanah

mrityur yasyopasecanam

ka itthā veda yatra sah

Eventually all the brāhmanas, kshatriyas and everyone else are devoured like a meal by the Supreme. This form of the Supreme Lord is the all-devouring giant, and here Krishna presents Himself in that form of all-devouring time. Except for a few Pāndavas, everyone who was present on that battlefield would be devoured by Him. Arjuna was not in favor of the fight, and he thought it was better not to fight; then there would be no frustration. In reply, the Lord is saying that even if he did not fight, every one of them would be destroyed, for that was His plan. If Arjuna stopped fighting, they would die in another way. Death could not be checked, even if he did not fight. In fact, they were already dead. Time is destruction, and all manifestations are to be vanquished by the desire of the Supreme Lord. That is the law of nature.


Bhagavad-gita As It Is Chapter 11 Verse 33

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.33

tasmāt tvam uttishtha yaśo labhasva

jitvā śatrūn bhuńkshva rājyam samriddham

mayaivaite nihatāh pūrvam eva

nimitta-mātram bhava savya-sācin

SYNONYMS

tasmāt — therefore; tvam — you; uttishtha — get up; yaśah — fame; labhasva — gain; jitvā — conquering; śatrūn — enemies; bhuńkshva — enjoy; rājyam — kingdom; samriddham — flourishing; mayā — by Me; eva — certainly; ete — all these; nihatāh — killed; pūrvam eva — by previous arrangement; nimitta-mātram — just the cause; bhava — become; savya-sācin — O Savyasācī.

TRANSLATION

Therefore get up. Prepare to fight and win glory. Conquer your enemies and enjoy a flourishing kingdom. They are already put to death by My arrangement, and you, O Savyasācī, can be but an instrument in the fight.

PURPORT

Savya-sācin refers to one who can shoot arrows very expertly in the field; thus Arjuna is addressed as an expert warrior capable of delivering arrows to kill his enemies. "Just become an instrument": nimitta-mātram. This word is also very significant. The whole world is moving according to the plan of the Supreme Personality of Godhead. Foolish persons who do not have sufficient knowledge think that nature is moving without a plan and all manifestations are but accidental formations. There are many so-called scientists who suggest that perhaps it was like this, or maybe like that, but there is no question of "perhaps" and "maybe." There is a specific plan being carried out in this material world. What is this plan? This cosmic manifestation is a chance for the conditioned souls to go back to Godhead, back to home. As long as they have the domineering mentality which makes them try to lord it over material nature, they are conditioned. But anyone who can understand the plan of the Supreme Lord and cultivate Krishna consciousness is most intelligent. The creation and destruction of the cosmic manifestation are under the superior guidance of God. Thus the Battle of Kurukshetra was fought according to the plan of God. Arjuna was refusing to fight, but he was told that he should fight in accordance with the desire of the Supreme Lord. Then he would be happy. If one is in full Krishna consciousness and his life is devoted to the Lord's transcendental service, he is perfect.


Bhagavad-gita As It Is Chapter 11 Verse 34

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.34

dronam ca bhīshmam ca jayadratham ca

karnam tathānyān api yodha-vīrān

mayā hatāms tvam jahi mā vyathishthā

yudhyasva jetāsi rane sapatnān

SYNONYMS

dronam ca — also Drona; bhīshmam ca — also Bhīshma; jayadratham ca — also Jayadratha; karnam — Karna; tathā — also; anyān — others; api — certainly; yodha-vīrān — great warriors; mayā — by Me; hatān — already killed; tvam — you; jahi — destroy; mā — do not; vyathishthāh — be disturbed; yudhyasva — just fight; jetā asi — you will conquer; rane — in the fight; sapatnān — enemies.

TRANSLATION

Drona, Bhīshma, Jayadratha, Karna and the other great warriors have already been destroyed by Me. Therefore, kill them and do not be disturbed. Simply fight, and you will vanquish your enemies in battle.

PURPORT

Every plan is made by the Supreme Personality of Godhead, but He is so kind and merciful to His devotees that He wants to give the credit to His devotees who carry out His plan according to His desire. Life should therefore move in such a way that everyone acts in Krishna consciousness and understands the Supreme Personality of Godhead through the medium of a spiritual master. The plans of the Supreme Personality of Godhead are understood by His mercy, and the plans of the devotees are as good as His plans. One should follow such plans and be victorious in the struggle for existence.


Bhagavad-gita As It Is Chapter 11 Verse 35

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.35

sañjaya uvāca

etac chrutvā vacanam keśavasya

kritāñjalir vepamānah kirītī

namaskritvā bhūya evāha krishnam

sa-gadgadam bhīta-bhītah pranamya

SYNONYMS

sañjayah uvāca — Sañjaya said; etat — thus; śrutvā — hearing; vacanam — the speech; keśavasya — of Krishna; krita-añjalih — with folded hands; vepamānah — trembling; kirītī — Arjuna; namaskritvā — offering obeisances; bhūyah — again; eva — also; āha — said; krishnam — unto Krishna; sa-gadgadam — with a faltering voice; bhīta-bhītah — fearful; pranamya — offering obeisances.

TRANSLATION

Sañjaya said to Dhritarāshtra: O King, after hearing these words from the Supreme Personality of Godhead, the trembling Arjuna offered obeisances with folded hands again and again. He fearfully spoke to Lord Krishna in a faltering voice, as follows.

PURPORT

As we have already explained, because of the situation created by the universal form of the Supreme Personality of Godhead, Arjuna became bewildered in wonder; thus he began to offer his respectful obeisances to Krishna again and again, and with faltering voice he began to pray, not as a friend, but as a devotee in wonder.


Bhagavad-gita As It Is Chapter 11 Verse 36

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.36

arjuna uvāca

sthāne hrishīkeśa tava prakīrtyā

jagat prahrishyaty anurajyate ca

rakshāmsi bhītāni diśo dravanti

sarve namasyanti ca siddha-sańghāh

SYNONYMS

arjunah uvāca — Arjuna said; sthāne — rightly; hrishīka-īśa — O master of all senses; tava — Your; prakīrtyā — by the glories; jagat — the entire world; prahrishyati — is rejoicing; anurajyate — is becoming attached; ca — and; rakshāmsi — the demons; bhītāni — out of fear; diśah — in all directions; dravanti — are fleeing; sarve — all; namasyanti — are offering respects; ca — also; siddha-sańghāh — the perfect human beings.

TRANSLATION

Arjuna said: O master of the senses, the world becomes joyful upon hearing Your name, and thus everyone becomes attached to You. Although the perfected beings offer You their respectful homage, the demons are afraid, and they flee here and there. All this is rightly done.

PURPORT

Arjuna, after hearing from Krishna about the outcome of the Battle of Kurukshetra, became enlightened, and as a great devotee and friend of the Supreme Personality of Godhead he said that everything done by Krishna is quite fit. Arjuna confirmed that Krishna is the maintainer and the object of worship for the devotees and the destroyer of the undesirables. His actions are equally good for all. Arjuna understood herein that when the Battle of Kurukshetra was being concluded, in outer space there were present many demigods, siddhas, and the intelligentsia of the higher planets, and they were observing the fight because Krishna was present there. When Arjuna saw the universal form of the Lord, the demigods took pleasure in it, but others, who were demons and atheists, could not stand it when the Lord was praised. Out of their natural fear of the devastating form of the Supreme Personality of Godhead, they fled. Krishna's treatment of the devotees and the atheists is praised by Arjuna. In all cases a devotee glorifies the Lord because he knows that whatever He does is good for all.


Bhagavad-gita As It Is Chapter 11 Verse 37

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.37

kasmāc ca te na nameran mahātman

garīyase brahmano 'py ādi-kartre

ananta deveśa jagan-nivāsa

tvam aksharam sad-asat tat param yat

SYNONYMS

kasmāt — why; ca — also; te — unto You; na — not; nameran — they should offer proper obeisances; mahā-ātman — O great one; garīyase — who are better; brahmanah — than Brahmā; api — although; ādi-kartre — to the supreme creator; ananta — O unlimited; deva-īśa — O God of the gods; jagat-nivāsa — O refuge of the universe; tvam — You are; aksharam — imperishable; sat-asat — to cause and effect; tat param — transcendental; yat — because.

TRANSLATION

O great one, greater even than Brahmā, You are the original creator. Why then should they not offer their respectful obeisances unto You? O limitless one, God of gods, refuge of the universe! You are the invincible source, the cause of all causes, transcendental to this material manifestation.

PURPORT

By this offering of obeisances, Arjuna indicates that Krishna is worshipable by everyone. He is all-pervading, and He is the Soul of every soul. Arjuna is addressing Krishna as mahātmā, which means that He is most magnanimous and unlimited. Ananta indicates that there is nothing which is not covered by the influence and energy of the Supreme Lord, and deveśa means that He is the controller of all demigods and is above them all. He is the shelter of the whole universe. Arjuna also thought that it was fitting that all the perfect living entities and powerful demigods offer their respectful obeisances unto Him, because no one is greater than Him. Arjuna especially mentions that Krishna is greater than Brahmā because Brahmā is created by Him. Brahmā is born out of the lotus stem grown from the navel abdomen of Garbhodakaśāyī Vishnu, who is Krishna's plenary expansion; therefore Brahmā and Lord Śiva, who is born of Brahmā, and all other demigods must offer their respectful obeisances. It is stated in Śrīmad-Bhāgavatam that the Lord is respected by Lord Śiva and Brahmā and similar other demigods. The word aksharam is very significant because this material creation is subject to destruction but the Lord is above this material creation. He is the cause of all causes, and being so, He is superior to all the conditioned souls within this material nature as well as the material cosmic manifestation itself. He is therefore the all-great Supreme.


Bhagavad-gita As It Is Chapter 11 Verse 38

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.38

tvam ādi-devah purushah purānas

tvam asya viśvasya param nidhānam

vettāsi vedyam ca param ca dhāma

tvayā tatam viśvam ananta-rūpa

SYNONYMS

tvam — You; ādi-devah — the original Supreme God; purushah — personality; purānah — old; tvam — You; asya — of this; viśvasya — universe; param — transcendental; nidhānam — refuge; vettā — the knower; asi — You are; vedyam — the knowable; ca — and; param — transcendental; ca — and; dhāma — refuge; tvayā — by You; tatam — pervaded; viśvam — the universe; ananta-rūpa — O unlimited form.

TRANSLATION

You are the original Personality of Godhead, the oldest, the ultimate sanctuary of this manifested cosmic world. You are the knower of everything, and You are all that is knowable. You are the supreme refuge, above the material modes. O limitless form! This whole cosmic manifestation is pervaded by You!

PURPORT

Everything is resting on the Supreme Personality of Godhead; therefore He is the ultimate rest. Nidhānam means that everything, even the Brahman effulgence, rests on the Supreme Personality of Godhead, Krishna. He is the knower of everything that is happening in this world, and if knowledge has any end, He is the end of all knowledge; therefore He is the known and the knowable. He is the object of knowledge because He is all-pervading. Because He is the cause in the spiritual world, He is transcendental. He is also the chief personality in the transcendental world.


Bhagavad-gita As It Is Chapter 11 Verse 39

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.39

vāyur yamo 'gnir varunah śaśāńkah

prajāpatis tvam prapitāmahaś ca

namo namas te 'stu sahasra-kritvah

punaś ca bhūyo 'pi namo namas te

SYNONYMS

vāyuh — air; yamah — the controller; agnih — fire; varunah — water; śaśa-ańkah — the moon; prajāpatih — Brahmā; tvam — You; prapitāmahah — the great-grandfather; ca — also; namah — my respects; namah — again my respects; te — unto You; astu — let there be; sahasra-kritvah — a thousand times; punah ca — and again; bhūyah — again; api — also; namah — offering my respects; namah te — offering my respects unto You.

TRANSLATION

You are air, and You are the supreme controller! You are fire, You are water, and You are the moon! You are Brahmā, the first living creature, and You are the great-grandfather. I therefore offer my respectful obeisances unto You a thousand times, and again and yet again!

PURPORT

The Lord is addressed here as air because the air is the most important representation of all the demigods, being all-pervasive. Arjuna also addresses Krishna as the great-grandfather because He is the father of Brahmā, the first living creature in the universe.


Bhagavad-gita As It Is Chapter 11 Verse 4

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.4

manyase yadi tac chakyam

mayā drashtum iti prabho

yogeśvara tato me tvam

darśayātmānam avyayam

SYNONYMS

manyase — You think; yadi — if; tat — that; śakyam — is able; mayā — by me; drashtum — to be seen; iti — thus; prabho — O Lord; yoga-īśvara — O Lord of all mystic power; tatah — then; me — unto me; tvam — You; darśaya — show; ātmānam — Your Self; avyayam — eternal.

TRANSLATION

If You think that I am able to behold Your cosmic form, O my Lord, O master of all mystic power, then kindly show me that unlimited universal Self.

PURPORT

It is said that one can neither see, hear, understand nor perceive the Supreme Lord, Krishna, by the material senses. But if one is engaged in loving transcendental service to the Lord from the beginning, then one can see the Lord by revelation. Every living entity is only a spiritual spark; therefore it is not possible to see or to understand the Supreme Lord. Arjuna, as a devotee, does not depend on his speculative strength; rather, he admits his limitations as a living entity and acknowledges Krishna's inestimable position. Arjuna could understand that for a living entity it is not possible to understand the unlimited infinite. If the infinite reveals Himself, then it is possible to understand the nature of the infinite by the grace of the infinite. The word yogeśvara is also very significant here because the Lord has inconceivable power. If He likes, He can reveal Himself by His grace, although He is unlimited. Therefore Arjuna pleads for the inconceivable grace of Krishna. He does not give Krishna orders. Krishna is not obliged to reveal Himself unless one surrenders fully in Krishna consciousness and engages in devotional service. Thus it is not possible for persons who depend on the strength of their mental speculations to see Krishna.


Bhagavad-gita As It Is Chapter 11 Verse 40

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.40

namah purastād atha prishthatas te

namo 'stu te sarvata eva sarva

ananta-vīryāmita-vikramas tvam

sarvam samāpnoshi tato 'si sarvah

SYNONYMS

namah — offering obeisances; purastāt — from the front; atha — also; prishthatah — from behind; te — unto You; namah astu — I offer my respects; te — unto You; sarvatah — from all sides; eva — indeed; sarva — because You are everything; ananta-vīrya — unlimited potency; amita-vikramah — and unlimited force; tvam — You; sarvam — everything; samāpnoshi — You cover; tatah — therefore; asi — You are; sarvah — everything.

TRANSLATION

Obeisances to You from the front, from behind and from all sides! O unbounded power, You are the master of limitless might! You are all-pervading, and thus You are everything!

PURPORT

Out of loving ecstasy for Krishna, his friend, Arjuna is offering his respects from all sides. He is accepting that He is the master of all potencies and all prowess and far superior to all the great warriors assembled on the battlefield. It is said in the Vishnu Purāna (1.9.69):

yo 'yam tavāgato deva

samīpam devatā-ganah

sa tvam eva jagat-srashtā

yatah sarva-gato bhavān

"Whoever comes before You, be he a demigod, is created by You, O Supreme Personality of Godhead."


Bhagavad-gita As It Is Chapter 11 Verses 41-42

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.41-42

sakheti matvā prasabham yad uktam

he krishna he yādava he sakheti

ajānatā mahimānam tavedam

mayā pramādāt pranayena vāpi

yac cāvahāsārtham asat-krito 'si

vihāra-śayyāsana-bhojaneshu

eko 'tha vāpy acyuta tat-samaksham

tat kshāmaye tvām aham aprameyam

SYNONYMS

sakhā — friend; iti — thus; matvā — thinking; prasabham — presumptuously; yat — whatever; uktam — said; he krishna — O Krishna; he yādava — O Yādava; he sakhe — O my dear friend; iti — thus; ajānatā — without knowing; mahimānam — glories; tava — Your; idam — this; mayā — by me; pramādāt — out of foolishness; pranayena — out of love; vā api — either; yat — whatever; ca — also; avahāsa-artham — for joking; asat-kritah — dishonored; asi — You have been; vihāra — in relaxation; śayyā — in lying down; āsana — in sitting; bhojaneshu — or while eating together; ekah — alone; atha vā — or; api — also; acyuta — O infallible one; tat-samaksham — among companions; tat — all those; kshāmaye — ask forgiveness; tvām — from You; aham — I; aprameyam — immeasurable.

TRANSLATION

Thinking of You as my friend, I have rashly addressed You "O Krishna," "O Yādava," "O my friend," not knowing Your glories. Please forgive whatever I may have done in madness or in love. I have dishonored You many times, jesting as we relaxed, lay on the same bed, or sat or ate together, sometimes alone and sometimes in front of many friends. O infallible one, please excuse me for all those offenses.

PURPORT

Although Krishna is manifested before Arjuna in His universal form, Arjuna remembers his friendly relationship with Krishna and is therefore asking pardon and requesting Krishna to excuse him for the many informal gestures which arise out of friendship. He is admitting that formerly he did not know that Krishna could assume such a universal form, although Krishna explained it as his intimate friend. Arjuna did not know how many times he may have dishonored Krishna by addressing Him "O my friend," "O Krishna," "O Yādava," etc., without acknowledging His opulence. But Krishna is so kind and merciful that in spite of such opulence He played with Arjuna as a friend. Such is the transcendental loving reciprocation between the devotee and the Lord. The relationship between the living entity and Krishna is fixed eternally; it cannot be forgotten, as we can see from the behavior of Arjuna. Although Arjuna has seen the opulence in the universal form, he cannot forget his friendly relationship with Krishna.


Bhagavad-gita As It Is Chapter 11 Verse 43

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.43

pitāsi lokasya carācarasya

tvam asya pūjyaś ca gurur garīyān

na tvat-samo 'sty abhyadhikah kuto 'nyo

loka-traye 'py apratima-prabhāva

SYNONYMS

pitā — the father; asi — You are; lokasya — of all the world; cara — moving; acarasya — and nonmoving; tvam — You are; asya — of this; pūjyah — worshipable; ca — also; guruh — master; garīyān — glorious; na — never; tvat-samah — equal to You; asti — there is; abhyadhikah — greater; kutah — how is it possible; anyah — other; loka-traye — in the three planetary systems; api — also; apratima-prabhāva — O immeasurable power.

TRANSLATION

You are the father of this complete cosmic manifestation, of the moving and the nonmoving. You are its worshipable chief, the supreme spiritual master. No one is equal to You, nor can anyone be one with You. How then could there be anyone greater than You within the three worlds, O Lord of immeasurable power?

PURPORT

The Supreme Personality of Godhead, Krishna, is worshipable as a father is worshipable for his son. He is the spiritual master because He originally gave the Vedic instructions to Brahmā and presently He is also instructing Bhagavad-gītā to Arjuna; therefore He is the original spiritual master, and any bona fide spiritual master at the present moment must be a descendant in the line of disciplic succession stemming from Krishna. Without being a representative of Krishna, one cannot become a teacher or spiritual master of transcendental subject matter.

The Lord is being paid obeisances in all respects. He is of immeasurable greatness. No one can be greater than the Supreme Personality of Godhead, Krishna, because no one is equal to or higher than Krishna within any manifestation, spiritual or material. Everyone is below Him. No one can excel Him. This is stated in the Śvetāśvatara Upanishad (6.8):

na tasya kāryam karanam ca vidyate

na tat-samaś cābhyadhikaś ca driśyate

The Supreme Lord, Krishna, has senses and a body like the ordinary man, but for Him there is no difference between His senses, His body, His mind and Himself. Foolish persons who do not perfectly know Him say that Krishna is different from His soul, mind, heart and everything else. Krishna is absolute; therefore His activities and potencies are supreme. It is also stated that although He does not have senses like ours, He can perform all sensory activities; therefore His senses are neither imperfect nor limited. No one can be greater than Him, no one can be equal to Him, and everyone is lower than Him.

The knowledge, strength and activities of the Supreme Personality are all transcendental. As stated in Bhagavad-gītā (4.9):

janma karma ca me divyam

evam yo vetti tattvatah

tyaktvā deham punar janma

naiti mām eti so 'rjuna

Whoever knows Krishna's transcendental body, activities and perfection, after quitting his body, returns to Him and doesn't come back again to this miserable world. Therefore one should know that Krishna's activities are different from others. The best policy is to follow the principles of Krishna; that will make one perfect. It is also stated that there is no one who is master of Krishna; everyone is His servant. The Caitanya-caritāmrita (Ādi 5.142) confirms, ekale īśvara krishna, āra saba bhritya: only Krishna is God, and everyone else is His servant. Everyone is complying with His order. There is no one who can deny His order. Everyone is acting according to His direction, being under His superintendence. As stated in the Brahma-samhitā, He is the cause of all causes.


Bhagavad-gita As It Is Chapter 11 Verse 44

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.44

tasmāt pranamya pranidhāya kāyam

prasādaye tvām aham īśam īdyam

piteva putrasya sakheva sakhyuh

priyah priyāyārhasi deva sodhum

SYNONYMS

tasmāt — therefore; pranamya — offering obeisances; pranidhāya — laying down; kāyam — the body; prasādaye — to beg mercy; tvām — unto You; aham — I; īśam — unto the Supreme Lord; īdyam — worshipable; pitā iva — like a father; putrasya — with a son; sakhā iva — like a friend; sakhyuh — with a friend; priyah — a lover; priyāyāh — with the dearmost; arhasi — You should; deva — my Lord; sodhum — tolerate.

TRANSLATION

You are the Supreme Lord, to be worshiped by every living being. Thus I fall down to offer You my respectful obeisances and ask Your mercy. As a father tolerates the impudence of his son, or a friend tolerates the impertinence of a friend, or a wife tolerates the familiarity of her partner, please tolerate the wrongs I may have done You.

PURPORT

Krishna's devotees relate to Krishna in various relationships; one might treat Krishna as a son, or one might treat Krishna as a husband, as a friend, or as a master. Krishna and Arjuna are related in friendship. As the father tolerates, or the husband or a master tolerates, so Krishna tolerates.


Bhagavad-gita As It Is Chapter 11 Verse 45

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.45

adrishta-pūrvam hrishito 'smi drishtvā

bhayena ca pravyathitam mano me

tad eva me darśaya deva rūpam

prasīda deveśa jagan-nivāsa

SYNONYMS

adrishta-pūrvam — never seen before; hrishitah — gladdened; asmi — I am; drishtvā — by seeing; bhayena — out of fear; ca — also; pravyathitam — perturbed; manah — mind; me — my; tat — that; eva — certainly; me — unto me; darśaya — show; deva — O Lord; rūpam — the form; prasīda — just be gracious; deva-īśa — O Lord of lords; jagat-nivāsa — O refuge of the universe.

TRANSLATION

After seeing this universal form, which I have never seen before, I am gladdened, but at the same time my mind is disturbed with fear. Therefore please bestow Your grace upon me and reveal again Your form as the Personality of Godhead, O Lord of lords, O abode of the universe.

PURPORT

Arjuna is always in confidence with Krishna because he is a very dear friend, and as a dear friend is gladdened by his friend's opulence, Arjuna is very joyful to see that his friend Krishna is the Supreme Personality of Godhead and can show such a wonderful universal form. But at the same time, after seeing that universal form, he is afraid that he has committed so many offenses to Krishna out of his unalloyed friendship. Thus his mind is disturbed out of fear, although he had no reason to fear. Arjuna therefore is asking Krishna to show His Nārāyana form, because He can assume any form. This universal form is material and temporary, as the material world is temporary. But in the Vaikuntha planets He has His transcendental form with four hands as Nārāyana. There are innumerable planets in the spiritual sky, and in each of them Krishna is present by His plenary manifestations of different names. Thus Arjuna desired to see one of the forms manifest in the Vaikuntha planets. Of course in each Vaikuntha planet the form of Nārāyana is four-handed, but the four hands hold different arrangements of symbols — the conchshell, mace, lotus and disc. According to the different hands these four things are held in, the Nārāyanas are variously named. All of these forms are one with Krishna; therefore Arjuna requests to see His four-handed feature.


Bhagavad-gita As It Is Chapter 11 Verse 46

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.46

kirītinam gadinam cakra-hastam

icchāmi tvām drashtum aham tathaiva

tenaiva rūpena catur-bhujena

sahasra-bāho bhava viśva-mūrte

SYNONYMS

kirītinam — with helmet; gadinam — with club; cakra-hastam — disc in hand; icchāmi — I wish; tvām — You; drashtum — to see; aham — I; tathā eva — in that position; tena eva — in that; rūpena — form; catuh-bhujena — four-handed; sahasra-bāho — O thousand-handed one; bhava — just become; viśva-mūrte — O universal form.

TRANSLATION

O universal form, O thousand-armed Lord, I wish to see You in Your four-armed form, with helmeted head and with club, wheel, conch and lotus flower in Your hands. I long to see You in that form.

PURPORT

In the Brahma-samhitā (5.39) it is stated, rāmādi-mūrtishu kalā-niyamena tishthan: the Lord is eternally situated in hundreds and thousands of forms, and the main forms are those like Rāma, Nrisimha, Nārāyana, etc. There are innumerable forms. But Arjuna knew that Krishna is the original Personality of Godhead assuming His temporary universal form. He is now asking to see the form of Nārāyana, a spiritual form. This verse establishes without any doubt the statement of the Śrīmad-Bhāgavatam that Krishna is the original Personality of Godhead and all other features originate from Him. He is not different from His plenary expansions, and He is God in any of His innumerable forms. In all of these forms He is fresh like a young man. That is the constant feature of the Supreme Personality of Godhead. One who knows Krishna becomes free at once from all contamination of the material world.


Bhagavad-gita As It Is Chapter 11 Verse 47

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.47

śrī-bhagavān uvāca

mayā prasannena tavārjunedam

rūpam param darśitam ātma-yogāt

tejo-mayam viśvam anantam ādyam

yan me tvad anyena na drishta-pūrvam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; mayā — by Me; prasannena — happily; tava — unto you; arjuna — O Arjuna; idam — this; rūpam — form; param — transcendental; darśitam — shown; ātma-yogāt — by My internal potency; tejah-mayam — full of effulgence; viśvam — the entire universe; anantam — unlimited; ādyam — original; yat — that which; me — My; tvat anyena — besides you; na drishta-pūrvam — no one has previously seen.

TRANSLATION

The Supreme Personality of Godhead said: My dear Arjuna, happily have I shown you, by My internal potency, this supreme universal form within the material world. No one before you has ever seen this primal form, unlimited and full of glaring effulgence.

PURPORT

Arjuna wanted to see the universal form of the Supreme Lord, so Lord Krishna, out of His mercy upon His devotee Arjuna, showed His universal form, full of effulgence and opulence. This form was glaring like the sun, and its many faces were rapidly changing. Krishna showed this form just to satisfy the desire of His friend Arjuna. This form was manifested by Krishna through His internal potency, which is inconceivable by human speculation. No one had seen this universal form of the Lord before Arjuna, but because the form was shown to Arjuna, other devotees in the heavenly planets and in other planets in outer space could also see it. They had not seen it before, but because of Arjuna they were also able to see it. In other words, all the disciplic devotees of the Lord could see the universal form which was shown to Arjuna by the mercy of Krishna. Someone has commented that this form was shown to Duryodhana also when Krishna went to Duryodhana to negotiate for peace. Unfortunately, Duryodhana did not accept the peace offer, but at that time Krishna manifested some of His universal forms. But those forms are different from this one shown to Arjuna. It is clearly said that no one had ever seen this form before.


Bhagavad-gita As It Is Chapter 11 Verse 48

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.48

na veda-yajñādhyayanair na dānair

na ca kriyābhir na tapobhir ugraih

evam-rūpah śakya aham nri-loke

drashtum tvad anyena kuru-pravīra

SYNONYMS

na — never; veda-yajña — by sacrifice; adhyayanaih — or Vedic study; na — never; dānaih — by charity; na — never; ca — also; kriyābhih — by pious activities; na — never; tapobhih — by serious penances; ugraih — severe; evam-rūpah — in this form; śakyah — can; aham — I; nri-loke — in this material world; drashtum — be seen; tvat — than you; anyena — by another; kuru-pravīra — O best among the Kuru warriors.

TRANSLATION

O best of the Kuru warriors, no one before you has ever seen this universal form of Mine, for neither by studying the Vedas, nor by performing sacrifices, nor by charity, nor by pious activities, nor by severe penances can I be seen in this form in the material world.

PURPORT

The divine vision in this connection should be clearly understood. Who can have divine vision? Divine means godly. Unless one attains the status of divinity as a demigod, he cannot have divine vision. And what is a demigod? It is stated in the Vedic scriptures that those who are devotees of Lord Vishnu are demigods (vishnu-bhaktāh smritā devāh). Those who are atheistic, i.e., who do not believe in Vishnu, or who recognize only the impersonal part of Krishna as the Supreme, cannot have the divine vision. It is not possible to decry Krishna and at the same time have the divine vision. One cannot have the divine vision without becoming divine. In other words, those who have divine vision can also see like Arjuna.

The Bhagavad-gītā gives the description of the universal form. Although this description was unknown to everyone before Arjuna, now one can have some idea of the viśva-rūpa after this incident. Those who are actually divine can see the universal form of the Lord. But one cannot be divine without being a pure devotee of Krishna. The devotees, however, who are actually in the divine nature and who have divine vision, are not very much interested in seeing the universal form of the Lord. As described in the previous verse, Arjuna desired to see the four-handed form of Lord Krishna as Vishnu, and he was actually afraid of the universal form.

In this verse there are some significant words, just like veda-yajñādhyayanaih, which refers to studying Vedic literature and the subject matter of sacrificial regulations. Veda refers to all kinds of Vedic literature, such as the four Vedas (Rig, Yajur, Sāma and Atharva) and the eighteen Purānas, the Upanishads and the Vedānta-sūtra. One can study these at home or anywhere else. Similarly, there are sūtras — Kalpa-sūtras and Mīmāmsā-sūtras — for studying the method of sacrifice. Dānaih refers to charity which is offered to a suitable party, such as those who are engaged in the transcendental loving service of the Lord — the brāhmanas and the Vaishnavas. Similarly, "pious activities" refers to the agni-hotra and the prescribed duties of the different castes. And the voluntary acceptance of some bodily pains is called tapasya. So one can perform all these — can accept bodily penances, give charity, study the Vedas, etc. — but unless he is a devotee like Arjuna, it is not possible to see that universal form. Those who are impersonalists are also imagining that they are seeing the universal form of the Lord, but from Bhagavad-gītā we understand that the impersonalists are not devotees. Therefore they are unable to see the universal form of the Lord.

There are many persons who create incarnations. They falsely claim an ordinary human to be an incarnation, but this is all foolishness. We should follow the principles of Bhagavad-gītā, otherwise there is no possibility of attaining perfect spiritual knowledge. Although Bhagavad-gītā is considered the preliminary study of the science of God, still it is so perfect that it enables one to distinguish what is what. The followers of a pseudo incarnation may say that they have also seen the transcendental incarnation of God, the universal form, but that is unacceptable because it is clearly stated here that unless one becomes a devotee of Krishna one cannot see the universal form of God. So one first of all has to become a pure devotee of Krishna; then he can claim that he can show the universal form of what he has seen. A devotee of Krishna cannot accept false incarnations or followers of false incarnations.


Bhagavad-gita As It Is Chapter 11 Verse 49

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.49

mā te vyathā mā ca vimūdha-bhāvo

drishtvā rūpam ghoram īdriń mamedam

vyapeta-bhīh prīta-manāh punas tvam

tad eva me rūpam idam prapaśya

SYNONYMS

mā — let it not be; te — unto you; vyathā — trouble; mā — let it not be; ca — also; vimūdha-bhāvah — bewilderment; drishtvā — by seeing; rūpam — form; ghoram — horrible; īdrik — as it is; mama — My; idam — this; vyapeta-bhīh — free from all fear; prīta-manāh — pleased in mind; punah — again; tvam — you; tat — that; eva — thus; me — My; rūpam — form; idam — this; prapaśya — just see.

TRANSLATION

You have been perturbed and bewildered by seeing this horrible feature of Mine. Now let it be finished. My devotee, be free again from all disturbances. With a peaceful mind you can now see the form you desire.

PURPORT

In the beginning of Bhagavad-gītā Arjuna was worried about killing Bhīshma and Drona, his worshipful grandfather and master. But Krishna said that he need not be afraid of killing his grandfather. When the sons of Dhritarāshtra tried to disrobe Draupadī in the assembly of the Kurus, Bhīshma and Drona were silent, and for such negligence of duty they should be killed. Krishna showed His universal form to Arjuna just to show him that these people were already killed for their unlawful action. That scene was shown to Arjuna because devotees are always peaceful and they cannot perform such horrible actions. The purpose of the revelation of the universal form was shown; now Arjuna wanted to see the four-armed form, and Krishna showed him. A devotee is not much interested in the universal form, for it does not enable one to reciprocate loving feelings. Either a devotee wants to offer his respectful worshipful feelings, or he wants to see the two-handed Krishna form so that he can reciprocate in loving service with the Supreme Personality of Godhead.


Bhagavad-gita As It Is Chapter 11 Verse 5

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.5

śrī-bhagavān uvāca

paśya me pārtha rūpāni

śataśo 'tha sahasraśah

nānā-vidhāni divyāni

nānā-varnākritīni ca

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; paśya — just see; me — My; pārtha — O son of Prithā; rūpāni — forms; śataśah — hundreds; atha — also; sahasraśah — thousands; nānā-vidhāni — variegated; divyāni — divine; nānā — variegated; varna — colors; ākritīni — forms; ca — also.

TRANSLATION

The Supreme Personality of Godhead said: My dear Arjuna, O son of Prithā, see now My opulences, hundreds of thousands of varied divine and multicolored forms.

PURPORT

Arjuna wanted to see Krishna in His universal form, which, although a transcendental form, is just manifested for the cosmic manifestation and is therefore subject to the temporary time of this material nature. As the material nature is manifested and not manifested, similarly this universal form of Krishna is manifested and nonmanifested. It is not eternally situated in the spiritual sky like Krishna's other forms. As far as a devotee is concerned, he is not eager to see the universal form, but because Arjuna wanted to see Krishna in this way, Krishna reveals this form. This universal form is not possible to be seen by any ordinary man. Krishna must give one the power to see it.


Bhagavad-gita As It Is Chapter 11 Verse 50

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.50

sañjaya uvāca

ity arjunam vāsudevas tathoktvā

svakam rūpam darśayām āsa bhūyah

āśvāsayām āsa ca bhītam enam

bhūtvā punah saumya-vapur mahātmā

SYNONYMS

sañjayah uvāca — Sañjaya said; iti — thus; arjunam — unto Arjuna; vāsudevah — Krishna; tathā — in that way; uktvā — speaking; svakam — His own; rūpam — form; darśayām āsa — showed; bhūyah — again; āśvāsayām āsa — encouraged; ca — also; bhītam — fearful; enam — him; bhūtvā — becoming; punah — again; saumya-vapuh — the beautiful form; mahā-ātmā — the great one.

TRANSLATION

Sañjaya said to Dhritarāshtra: The Supreme Personality of Godhead, Krishna, having spoken thus to Arjuna, displayed His real four-armed form and at last showed His two-armed form, thus encouraging the fearful Arjuna.

PURPORT

When Krishna appeared as the son of Vasudeva and Devakī, He first of all appeared as four-armed Nārāyana, but when He was requested by His parents, He transformed Himself into an ordinary child in appearance. Similarly, Krishna knew that Arjuna was not interested in seeing a four-handed form, but since Arjuna asked to see this four-handed form, Krishna also showed him this form again and then showed Himself in His two-handed form. The word saumya-vapuh is very significant. Saumya-vapuh is a very beautiful form; it is known as the most beautiful form. When He was present, everyone was attracted simply by Krishna's form, and because Krishna is the director of the universe, He just banished the fear of Arjuna, His devotee, and showed him again His beautiful form of Krishna. In the Brahma-samhitā (5.38) it is stated, premāñjana-cchurita-bhakti-vilocanena: only a person whose eyes are smeared with the ointment of love can see the beautiful form of Śrī Krishna.


Bhagavad-gita As It Is Chapter 11 Verse 51

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.51

arjuna uvāca

drishtvedam mānusham rūpam

tava saumyam janārdana

idānīm asmi samvrittah

sa-cetāh prakritim gatah

SYNONYMS

arjunah uvāca — Arjuna said; drishtvā — seeing; idam — this; mānusham — human; rūpam — form; tava — Your; saumyam — very beautiful; janārdana — O chastiser of the enemies; idānīm — now; asmi — I am; samvrittah — settled; sa-cetāh — in my consciousness; prakritim — to my own nature; gatah — returned.

TRANSLATION

When Arjuna thus saw Krishna in His original form, he said: O Janārdana, seeing this humanlike form, so very beautiful, I am now composed in mind, and I am restored to my original nature.

PURPORT

Here the words mānusham rūpam clearly indicate the Supreme Personality of Godhead to be originally two-handed. Those who deride Krishna as if He were an ordinary person are shown here to be ignorant of His divine nature. If Krishna is like an ordinary human being, then how is it possible for Him to show the universal form and again to show the four-handed Nārāyana form? So it is very clearly stated in Bhagavad-gītā that one who thinks that Krishna is an ordinary person and who misguides the reader by claiming that it is the impersonal Brahman within Krishna speaking is doing the greatest injustice. Krishna has actually shown His universal form and His four-handed Vishnu form. So how can He be an ordinary human being? A pure devotee is not confused by misguiding commentaries on Bhagavad-gītā because he knows what is what. The original verses of Bhagavad-gītā are as clear as the sun; they do not require lamplight from foolish commentators.


Bhagavad-gita As It Is Chapter 11 Verse 52

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.52

śrī-bhagavān uvāca

su-durdarśam idam rūpam

drishtavān asi yan mama

devā apy asya rūpasya

nityam darśana-kāńkshinah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; su-durdarśam — very difficult to see; idam — this; rūpam — form; drishtavān asi — as you have seen; yat — which; mama — of Mine; devāh — the demigods; api — also; asya — this; rūpasya — form; nityam — eternally; darśana-kāńkshinah — aspiring to see.

TRANSLATION

The Supreme Personality of Godhead said: My dear Arjuna, this form of Mine you are now seeing is very difficult to behold. Even the demigods are ever seeking the opportunity to see this form, which is so dear.

PURPORT

In the forty-eighth verse of this chapter Lord Krishna concluded revealing His universal form and informed Arjuna that this form is not possible to be seen by so many pious activities, sacrifices, etc. Now here the word su-durdarśam is used, indicating that Krishna's two-handed form is still more confidential. One may be able to see the universal form of Krishna by adding a little tinge of devotional service to various activities like penances, Vedic study and philosophical speculation. It may be possible, but without a tinge of bhakti one cannot see; that has already been explained. Still, beyond that universal form, the form of Krishna with two hands is still more difficult to see, even for demigods like Brahmā and Lord Śiva. They desire to see Him, and we have evidence in the Śrīmad-Bhāgavatam that when He was supposed to be in the womb of His mother, Devakī, all the demigods from heaven came to see the marvel of Krishna, and they offered nice prayers to the Lord, although He was not at that time visible to them. They waited to see Him. A foolish person may deride Him, thinking Him an ordinary person, and may offer respect not to Him but to the impersonal "something" within Him, but these are all nonsensical postures. Krishna in His two-armed form is actually desired to be seen by demigods like Brahmā and Śiva.

In Bhagavad-gītā (9.11) it is also confirmed, avajānanti mām mūdhā mānushīm tanum āśritah: He is not visible to the foolish persons who deride Him. Krishna's body, as confirmed by Brahma-samhitā and confirmed by Krishna Himself in Bhagavad-gītā, is completely spiritual and full of bliss and eternality. His body is never like a material body. But for some who make a study of Krishna by reading Bhagavad-gītā or similar Vedic scriptures, Krishna is a problem. For one using a material process, Krishna is considered to be a great historical personality and very learned philosopher, but He is an ordinary man, and even though He was so powerful He had to accept a material body. Ultimately they think that the Absolute Truth is impersonal; therefore they think that from His impersonal feature He assumed a personal feature attached to material nature. This is a materialistic calculation of the Supreme Lord. Another calculation is speculative. Those who are in search of knowledge also speculate on Krishna and consider Him to be less important than the universal form of the Supreme. Thus some think that the universal form of Krishna which was manifested to Arjuna is more important than His personal form. According to them, the personal form of the Supreme is something imaginary. They believe that in the ultimate issue, the Absolute Truth is not a person. But the transcendental process is described in Bhagavad-gītā, Chapter Four: to hear about Krishna from authorities. That is the actual Vedic process, and those who are actually in the Vedic line hear about Krishna from authority, and by repeated hearing about Him, Krishna becomes dear. As we have several times discussed, Krishna is covered by His yoga-māyā potency. He is not to be seen or revealed to anyone and everyone. Only by one to whom He reveals Himself can He be seen. This is confirmed in Vedic literature; for one who is a surrendered soul, the Absolute Truth can actually be understood. The transcendentalist, by continuous Krishna consciousness and by devotional service to Krishna, can have his spiritual eyes opened and can see Krishna by revelation. Such a revelation is not possible even for the demigods; therefore it is difficult even for the demigods to understand Krishna, and the advanced demigods are always in hope of seeing Krishna in His two-handed form. The conclusion is that although to see the universal form of Krishna is very, very difficult and not possible for anyone and everyone, it is still more difficult to understand His personal form as Śyāmasundara.


Bhagavad-gita As It Is Chapter 11 Verse 53

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.53

nāham vedair na tapasā

na dānena na cejyayā

śakya evam-vidho drashtum

drishtavān asi mām yathā

SYNONYMS

na — never; aham — I; vedaih — by study of the Vedas; na — never; tapasā — by serious penances; na — never; dānena — by charity; na — never; ca — also; ijyayā — by worship; śakyah — it is possible; evam-vidhah — like this; drashtum — to see; drishtavān — seeing; asi — you are; mām — Me; yathā — as.

TRANSLATION

The form you are seeing with your transcendental eyes cannot be understood simply by studying the Vedas, nor by undergoing serious penances, nor by charity, nor by worship. It is not by these means that one can see Me as I am.

PURPORT

Krishna first appeared before His parents Devakī and Vasudeva in a four-handed form, and then He transformed Himself into the two-handed form. This mystery is very difficult to understand for those who are atheists or who are devoid of devotional service. For scholars who have simply studied Vedic literature by way of grammatical knowledge or mere academic qualifications, Krishna is not possible to understand. Nor is He to be understood by persons who officially go to the temple to offer worship. They make their visit, but they cannot understand Krishna as He is. Krishna can be understood only through the path of devotional service, as explained by Krishna Himself in the next verse.


Bhagavad-gita As It Is Chapter 11 Verse 54

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.54

bhaktyā tv ananyayā śakya

aham evam-vidho 'rjuna

jñātum drashtum ca tattvena

praveshtum ca parantapa

SYNONYMS

bhaktyā — by devotional service; tu — but; ananyayā — without being mixed with fruitive activities or speculative knowledge; śakyah — possible; aham — I; evam-vidhah — like this; arjuna — O Arjuna; jñātum — to know; drashtum — to see; ca — and; tattvena — in fact; praveshtum — to enter into; ca — also; parantapa — O mighty-armed one.

TRANSLATION

My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding.

PURPORT

Krishna can be understood only by the process of undivided devotional service. He explicitly explains this in this verse so that unauthorized commentators, who try to understand Bhagavad-gītā by the speculative process, will know that they are simply wasting their time. No one can understand Krishna or how He came from parents in a four-handed form and at once changed Himself into a two-handed form. These things are very difficult to understand by study of the Vedas or by philosophical speculation. Therefore it is clearly stated here that no one can see Him or enter into understanding of these matters. Those who, however, are very experienced students of Vedic literature can learn about Him from the Vedic literature in so many ways. There are so many rules and regulations, and if one at all wants to understand Krishna, he must follow the regulative principles described in the authoritative literature. One can perform penance in accordance with those principles. For example, to undergo serious penances one may observe fasting on Janmāshtamī, the day on which Krishna appeared, and on the two days of Ekādaśī (the eleventh day after the new moon and the eleventh day after the full moon). As far as charity is concerned, it is plain that charity should be given to the devotees of Krishna who are engaged in His devotional service to spread the Krishna philosophy, or Krishna consciousness, throughout the world. Krishna consciousness is a benediction to humanity. Lord Caitanya was appreciated by Rūpa Gosvāmī as the most munificent man of charity because love of Krishna, which is very difficult to achieve, was distributed freely by Him. So if one gives some amount of his money to persons involved in distributing Krishna consciousness, that charity, given to spread Krishna consciousness, is the greatest charity in the world. And if one worships as prescribed in the temple (in the temples in India there is always some statue, usually of Vishnu or Krishna), that is a chance to progress by offering worship and respect to the Supreme Personality of Godhead. For the beginners in devotional service to the Lord, temple worship is essential, and this is confirmed in the Vedic literature (Śvetāśvatara Upanishad 6.23):

yasya deve parā bhaktir

yathā deve tathā gurau

tasyaite kathitā hy arthāh

prakāśante mahātmanah

[ŚU 6.23]

One who has unflinching devotion for the Supreme Lord and is directed by the spiritual master, in whom he has similar unflinching faith, can see the Supreme Personality of Godhead by revelation. One cannot understand Krishna by mental speculation. For one who does not take personal training under the guidance of a bona fide spiritual master, it is impossible to even begin to understand Krishna. The word tu is specifically used here to indicate that no other process can be used, can be recommended, or can be successful in understanding Krishna.

The personal forms of Krishna, the two-handed form and the four-handed, are completely different from the temporary universal form shown to Arjuna. The four-handed form of Nārāyana and the two-handed form of Krishna are eternal and transcendental, whereas the universal form exhibited to Arjuna is temporary. The very word sudurdarśam, meaning "difficult to see," suggests that no one had seen that universal form. It also suggests that amongst the devotees there was no necessity of showing it. That form was exhibited by Krishna at the request of Arjuna so that in the future, when one represents himself as an incarnation of God, people can ask to see his universal form.

The word na, used repeatedly in the previous verse, indicates that one should not be very much proud of such credentials as an academic education in Vedic literature. One must take to the devotional service of Krishna. Only then can one attempt to write commentaries on Bhagavad-gītā.

Krishna changes from the universal form to the four-handed form of Nārāyana and then to His own natural form of two hands. This indicates that the four-handed forms and other forms mentioned in Vedic literature are all emanations of the original two-handed Krishna. He is the origin of all emanations. Krishna is distinct even from these forms, what to speak of the impersonal conception. As far as the four-handed forms of Krishna are concerned, it is stated clearly that even the most identical four-handed form of Krishna (which is known as Mahā-Vishnu, who is lying on the cosmic ocean and from whose breathing so many innumerable universes are passing out and entering) is also an expansion of the Supreme Lord. As stated in the Brahma-samhitā (5.48),

yasyaika-niśvasita-kālam athāvalambya

jīvanti loma-vila-jā jagad-anda-nāthāh

vishnur mahān sa iha yasya kalā-viśesho

govindam ādi-purusham tam aham bhajāmi

"The Mahā-Vishnu, into whom all the innumerable universes enter and from whom they come forth again simply by His breathing process, is a plenary expansion of Krishna. Therefore I worship Govinda, Krishna, the cause of all causes." Therefore one should conclusively worship the personal form of Krishna as the Supreme Personality of Godhead who has eternal bliss and knowledge. He is the source of all forms of Vishnu, He is the source of all forms of incarnation, and He is the original Supreme Personality, as confirmed in Bhagavad-gītā.

In the Vedic literature (Gopāla-tāpanī Upanishad 1.1) the following statement appears:

sac-cid-ānanda-rūpāya

krishnāyāklishta-kārine

namo vedānta-vedyāya

gurave buddhi-sākshine

"I offer my respectful obeisances unto Krishna, who has a transcendental form of bliss, eternity and knowledge. I offer my respect to Him, because understanding Him means understanding the Vedas and He is therefore the supreme spiritual master." Then it is said, krishno vai paramam daivatam: "Krishna is the Supreme Personality of Godhead." (Gopāla-tāpanī Upanishad 1.3) Eko vaśī sarva-gah krishna īdyah: "That one Krishna is the Supreme Personality of Godhead, and He is worshipable." Eko 'pi san bahudhā yo 'vabhāti: "Krishna is one, but He is manifested in unlimited forms and expanded incarnations." (Gopāla-tāpanī Upanishad 1.21)

The Brahma-samhitā (5.1) says,

īśvarah paramah krishnah

sac-cid-ānanda-vigrahah

anādir ādir govindah

sarva-kārana-kāranam

"The Supreme Personality of Godhead is Krishna, who has a body of eternity, knowledge and bliss. He has no beginning, for He is the beginning of everything. He is the cause of all causes."

Elsewhere it is said, yatrāvatīrnam krishnākhyam param brahma narākriti: "The Supreme Absolute Truth is a person, His name is Krishna, and He sometimes descends on this earth." Similarly, in the Śrīmad-Bhāgavatam we find a description of all kinds of incarnations of the Supreme Personality of Godhead, and in this list the name of Krishna also appears. But then it is said that this Krishna is not an incarnation of God but is the original Supreme Personality of Godhead Himself (ete cāmśa-kalāh pumsah krishnas tu bhagavān svayam).

Similarly, in Bhagavad-gītā the Lord says, mattah parataram nānyat: "There is nothing superior to My form as the Personality of Godhead Krishna." He also says elsewhere in Bhagavad-gītā, aham ādir hi devānām: "I am the origin of all the demigods." And after understanding Bhagavad-gītā from Krishna, Arjuna also confirms this in the following words: param brahma param dhāma pavitram-paramam bhavān, "I now fully understand that You are the Supreme Personality of Godhead, the Absolute Truth, and that You are the refuge of everything." Therefore the universal form which Krishna showed to Arjuna is not the original form of God. The original is the Krishna form. The universal form, with its thousands and thousands of heads and hands, is manifest just to draw the attention of those who have no love for God. It is not God's original form.

The universal form is not attractive for pure devotees, who are in love with the Lord in different transcendental relationships. The Supreme Godhead exchanges transcendental love in His original form of Krishna. Therefore to Arjuna, who was so intimately related with Krishna in friendship, this form of the universal manifestation was not pleasing; rather, it was fearful. Arjuna, who was a constant companion of Krishna's, must have had transcendental eyes; he was not an ordinary man. Therefore he was not captivated by the universal form. This form may seem wonderful to persons who are involved in elevating themselves by fruitive activities, but to persons who are engaged in devotional service the two-handed form of Krishna is the most dear.


Bhagavad-gita As It Is Chapter 11 Verse 55

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.55

mat-karma-krin mat-paramo

mad-bhaktah sańga-varjitah

nirvairah sarva-bhūteshu

yah sa mām eti pāndava

SYNONYMS

mat-karma-krit — engaged in doing My work; mat-paramah — considering Me the Supreme; mat-bhaktah — engaged in My devotional service; sańga-varjitah — freed from the contamination of fruitive activities and mental speculation; nirvairah — without an enemy; sarva-bhūteshu — among all living entities; yah — one who; sah — he; mām — unto Me; eti — comes; pāndava — O son of Pāndu.

TRANSLATION

My dear Arjuna, he who engages in My pure devotional service, free from the contaminations of fruitive activities and mental speculation, he who works for Me, who makes Me the supreme goal of his life, and who is friendly to every living being — he certainly comes to Me.

PURPORT

Anyone who wants to approach the supreme of all the Personalities of Godhead, on the Krishnaloka planet in the spiritual sky, and be intimately connected with the Supreme Personality, Krishna, must take this formula, as stated by the Supreme Himself. Therefore, this verse is considered to be the essence of Bhagavad-gītā. The Bhagavad-gītā is a book directed to the conditioned souls, who are engaged in the material world with the purpose of lording it over nature and who do not know of the real, spiritual life. The Bhagavad-gītā is meant to show how one can understand his spiritual existence and his eternal relationship with the supreme spiritual personality and to teach one how to go back home, back to Godhead. Now here is the verse which clearly explains the process by which one can attain success in his spiritual activity: devotional service.

As far as work is concerned, one should transfer his energy entirely to Krishna conscious activities. As stated in the Bhakti-rasāmrita-sindhu (2.255),

anāsaktasya vishayān

yathārham upayuñjatah

nirbandhah krishna-sambandhe

yuktam vairāgyam ucyate

No work should be done by any man except in relationship to Krishna. This is called krishna-karma. One may be engaged in various activities, but one should not be attached to the result of his work; the result should be done only for Him. For example, one may be engaged in business, but to transform that activity into Krishna consciousness, one has to do business for Krishna. If Krishna is the proprietor of the business, then Krishna should enjoy the profit of the business. If a businessman is in possession of thousands and thousands of dollars, and if he has to offer all this to Krishna, he can do it. This is work for Krishna. Instead of constructing a big building for his sense gratification, he can construct a nice temple for Krishna, and he can install the Deity of Krishna and arrange for the Deity's service, as is outlined in the authorized books of devotional service. This is all krishna-karma. One should not be attached to the result of his work, but the result should be offered to Krishna, and one should accept as prasādam the remnants of offerings to Krishna. If one constructs a very big building for Krishna and installs the Deity of Krishna, one is not prohibited from living there, but it is understood that the proprietor of the building is Krishna. That is called Krishna consciousness. If, however, one is not able to construct a temple for Krishna, one can engage himself in cleansing the temple of Krishna; that is also krishna-karma. One can cultivate a garden. Anyone who has land — in India, at least, any poor man has a certain amount of land — can utilize that for Krishna by growing flowers to offer Him. One can sow tulasī plants, because tulasī leaves are very important and Krishna has recommended this in Bhagavad-gītā. Patram pushpam phalam toyam. Krishna desires that one offer Him either a leaf, or a flower, or fruit, or a little water — and by such an offering He is satisfied. This leaf especially refers to the tulasī. So one can sow tulasī and pour water on the plant. Thus, even the poorest man can engage in the service of Krishna. These are some of the examples of how one can engage in working for Krishna.

The word mat-paramah refers to one who considers the association of Krishna in His supreme abode to be the highest perfection of life. Such a person does not wish to be elevated to the higher planets such as the moon or sun or heavenly planets, or even the highest planet of this universe, Brahmaloka. He has no attraction for that. He is only attracted to being transferred to the spiritual sky. And even in the spiritual sky he is not satisfied with merging into the glowing brahmajyoti effulgence, for he wants to enter the highest spiritual planet, namely Krishnaloka, Goloka Vrindāvana. He has full knowledge of that planet, and therefore he is not interested in any other. As indicated by the word mad-bhaktah, he fully engages in devotional service, specifically in the nine processes of devotional engagement: hearing, chanting, remembering, worshiping, serving the lotus feet of the Lord, offering prayers, carrying out the orders of the Lord, making friends with Him, and surrendering everything to Him. One can engage in all nine devotional processes, or eight, or seven, or at least in one, and that will surely make one perfect.

The term sańga-varjitah is very significant. One should disassociate himself from persons who are against Krishna. Not only are the atheistic persons against Krishna, but so also are those who are attracted to fruitive activities and mental speculation. Therefore the pure form of devotional service is described in Bhakti-rasāmrita-sindhu (1.1.11) as follows:

anyābhilāshitā-śūnyam

jñāna-karmādy-anāvritam

ānukūlyena krishnānu-

śīlanam bhaktir uttamā

[Madhya 19.167]

In this verse Śrīla Rūpa Gosvāmī clearly states that if anyone wants to execute unalloyed devotional service, he must be freed from all kinds of material contamination. He must be freed from the association of persons who are addicted to fruitive activities and mental speculation. When, freed from such unwanted association and from the contamination of material desires, one favorably cultivates knowledge of Krishna, that is called pure devotional service. Ānukūlyasya sańkalpah prātikūlyasya varjanam (Hari-bhakti-vilāsa 11.676). One should think of Krishna and act for Krishna favorably, not unfavorably. Kamsa was an enemy of Krishna's. From the very beginning of Krishna's birth, Kamsa planned in so many ways to kill Him, and because he was always unsuccessful, he was always thinking of Krishna. Thus while working, while eating and while sleeping, he was always Krishna conscious in every respect, but that Krishna consciousness was not favorable, and therefore in spite of his always thinking of Krishna twenty-four hours a day, he was considered a demon, and Krishna at last killed him. Of course anyone who is killed by Krishna attains salvation immediately, but that is not the aim of the pure devotee. The pure devotee does not even want salvation. He does not want to be transferred even to the highest planet, Goloka Vrindāvana. His only objective is to serve Krishna wherever he may be.

A devotee of Krishna is friendly to everyone. Therefore it is said here that he has no enemy (nirvairah). How is this? A devotee situated in Krishna consciousness knows that only devotional service to Krishna can relieve a person from all the problems of life. He has personal experience of this, and therefore he wants to introduce this system, Krishna consciousness, into human society. There are many examples in history of devotees of the Lord who risked their lives for the spreading of God consciousness. The favorite example is Lord Jesus Christ. He was crucified by the nondevotees, but he sacrificed his life for spreading God consciousness. Of course, it would be superficial to understand that he was killed. Similarly, in India also there are many examples, such as Thākura Haridāsa and Prahlāda Mahārāja. Why such risk? Because they wanted to spread Krishna consciousness, and it is difficult. A Krishna conscious person knows that if a man is suffering it is due to his forgetfulness of his eternal relationship with Krishna. Therefore, the highest benefit one can render to human society is relieving one's neighbor from all material problems. In such a way, a pure devotee is engaged in the service of the Lord. Now, we can imagine how merciful Krishna is to those engaged in His service, risking everything for Him. Therefore it is certain that such persons must reach the supreme planet after leaving the body.

In summary, the universal form of Krishna, which is a temporary manifestation, and the form of time which devours everything, and even the form of Vishnu, four-handed, have all been exhibited by Krishna. Thus Krishna is the origin of all these manifestations. It is not that Krishna is a manifestation of the original viśva-rūpa, or Vishnu. Krishna is the origin of all forms. There are hundreds and thousands of Vishnus, but for a devotee no form of Krishna is important but the original form, two-handed Śyāmasundara. In the Brahma-samhitā it is stated that those who are attached to the Śyāmasundara form of Krishna in love and devotion can see Him always within the heart and cannot see anything else. One should understand, therefore, that the purport of this Eleventh Chapter is that the form of Krishna is essential and supreme.

Thus end the Bhaktivedanta Purports to the Eleventh Chapter of the Śrīmad Bhagavad-gītā in the matter of the Universal Form.


Bhagavad-gita As It Is Chapter 11 Verse 6

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.6

paśyādityān vasūn rudrān

aśvinau marutas tathā

bahūny adrishta-pūrvāni

paśyāścaryāni bhārata

SYNONYMS

paśya — see; ādityān — the twelve sons of Aditi; vasūn — the eight Vasus; rudrān — the eleven forms of Rudra; aśvinau — the two Aśvinīs; marutah — the forty-nine Maruts (demigods of the wind); tathā — also; bahūni — many; adrishta — that you have not seen; pūrvāni — before; paśya — see; āścaryāni — all the wonders; bhārata — O best of the Bhāratas.

TRANSLATION

O best of the Bhāratas, see here the different manifestations of Ādityas, Vasus, Rudras, Aśvinī-kumāras and all the other demigods. Behold the many wonderful things which no one has ever seen or heard of before.

PURPORT

Even though Arjuna was a personal friend of Krishna and the most advanced of learned men, it was still not possible for him to know everything about Krishna. Here it is stated that humans have neither heard nor known of all these forms and manifestations. Now Krishna reveals these wonderful forms.


Bhagavad-gita As It Is Chapter 11 Verse 7

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.7

ihaika-stham jagat kritsnam

paśyādya sa-carācaram

mama dehe gudākeśa

yac cānyad drashtum icchasi

SYNONYMS

iha — in this; eka-stham — in one place; jagat — the universe; kritsnam — completely; paśya — see; adya — immediately; sa — with; cara — the moving; acaram — and not moving; mama — My; dehe — in this body; gudākeśa — O Arjuna; yat — that which; ca — also; anyat — other; drashtum — to see; icchasi — you wish.

TRANSLATION

O Arjuna, whatever you wish to see, behold at once in this body of Mine! This universal form can show you whatever you now desire to see and whatever you may want to see in the future. Everything — moving and nonmoving — is here completely, in one place.

PURPORT

No one can see the entire universe while sitting in one place. Even the most advanced scientist cannot see what is going on in other parts of the universe. But a devotee like Arjuna can see everything that exists in any part of the universe. Krishna gives him the power to see anything he wants to see, past, present and future. Thus by the mercy of Krishna, Arjuna is able to see everything.


Bhagavad-gita As It Is Chapter 11 Verse 8

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.8

na tu mām śakyase drashtum

anenaiva sva-cakshushā

divyam dadāmi te cakshuh

paśya me yogam aiśvaram

SYNONYMS

na — never; tu — but; mām — Me; śakyase — are able; drashtum — to see; anena — with these; eva — certainly; sva-cakshushā — your own eyes; divyam — divine; dadāmi — I give; te — to you; cakshuh — eyes; paśya — see; me — My; yogam aiśvaram — inconceivable mystic power.

TRANSLATION

But you cannot see Me with your present eyes. Therefore I give you divine eyes. Behold My mystic opulence!

PURPORT

A pure devotee does not like to see Krishna in any form except His form with two hands; a devotee must see His universal form by His grace, not with the mind but with spiritual eyes. To see the universal form of Krishna, Arjuna is told not to change his mind but his vision. The universal form of Krishna is not very important; that will be clear in subsequent verses. Yet because Arjuna wanted to see it, the Lord gives him the particular vision required to see that universal form.

Devotees who are correctly situated in a transcendental relationship with Krishna are attracted by loving features, not by a godless display of opulences. The playmates of Krishna, the friends of Krishna and the parents of Krishna never want Krishna to show His opulences. They are so immersed in pure love that they do not even know that Krishna is the Supreme Personality of Godhead. In their loving exchange they forget that Krishna is the Supreme Lord. In the Śrīmad-Bhāgavatam it is stated that the boys who play with Krishna are all highly pious souls and after many, many births they are able to play with Krishna. Such boys do not know that Krishna is the Supreme Personality of Godhead. They take Him as a personal friend. Therefore Śukadeva Gosvāmī recites this verse:

ittham satām brahma-sukhānubhūtyā

dāsyam gatānām para-daivatena

māyāśritānām nara-dārakena

sākam vijahruh krita-punya-puñjāh

"Here is the Supreme Person, who is considered the impersonal Brahman by great sages, the Supreme Personality of Godhead by devotees, and a product of material nature by ordinary men. Now these boys, who have performed many, many pious activities in their past lives, are playing with that Supreme Personality of Godhead." (Śrīmad-Bhāgavatam 10.12.11)

The fact is that the devotee is not concerned with seeing the viśva-rūpa, the universal form, but Arjuna wanted to see it to substantiate Krishna's statements so that in the future people could understand that Krishna not only theoretically or philosophically presented Himself as the Supreme but actually presented Himself as such to Arjuna. Arjuna must confirm this because Arjuna is the beginning of the paramparā system. Those who are actually interested in understanding the Supreme Personality of Godhead, Krishna, and who follow in the footsteps of Arjuna should understand that Krishna not only theoretically presented Himself as the Supreme, but actually revealed Himself as the Supreme.

The Lord gave Arjuna the necessary power to see His universal form because He knew that Arjuna did not particularly want to see it, as we have already explained.


Bhagavad-gita As It Is Chapter 11 Verse 9

Chapter 11: The Universal Form

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 11.9

sañjaya uvāca

evam uktvā tato rājan

mahā-yogeśvaro harih

darśayām āsa pārthāya

paramam rūpam aiśvaram

SYNONYMS

sañjayah uvāca — Sañjaya said; evam — thus; uktvā — saying; tatah — thereafter; rājan — O King; mahā-yoga-īśvarah — the most powerful mystic; harih — the Supreme Personality of Godhead, Krishna; darśayām āsa — showed; pārthāya — unto Arjuna; paramam — the divine; rūpam aiśvaram — universal form.

TRANSLATION

Sañjaya said: O King, having spoken thus, the Supreme Lord of all mystic power, the Personality of Godhead, displayed His universal form to Arjuna.


Bhagavad-gita As It Is Chapter 12

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 12.1: Arjuna inquired: Which are considered to be more perfect, those who are always properly engaged in Your devotional service or those who worship the impersonal Brahman, the unmanifested?

BG 12.2: The Supreme Personality of Godhead said: Those who fix their minds on My personal form and are always engaged in worshiping Me with great and transcendental faith are considered by Me to be most perfect.

BG 12.3-4: But those who fully worship the unmanifested, that which lies beyond the perception of the senses, the all-pervading, inconceivable, unchanging, fixed and immovable — the impersonal conception of the Absolute Truth — by controlling the various senses and being equally disposed to everyone, such persons, engaged in the welfare of all, at last achieve Me.

BG 12.5: For those whose minds are attached to the unmanifested, impersonal feature of the Supreme, advancement is very troublesome. To make progress in that discipline is always difficult for those who are embodied.

BG 12.6-7: But those who worship Me, giving up all their activities unto Me and being devoted to Me without deviation, engaged in devotional service and always meditating upon Me, having fixed their minds upon Me, O son of Prithā — for them I am the swift deliverer from the ocean of birth and death.

BG 12.8: Just fix your mind upon Me, the Supreme Personality of Godhead, and engage all your intelligence in Me. Thus you will live in Me always, without a doubt.

BG 12.9: My dear Arjuna, O winner of wealth, if you cannot fix your mind upon Me without deviation, then follow the regulative principles of bhakti-yoga. In this way develop a desire to attain Me.

BG 12.10: If you cannot practice the regulations of bhakti-yoga, then just try to work for Me, because by working for Me you will come to the perfect stage.

BG 12.11: If, however, you are unable to work in this consciousness of Me, then try to act giving up all results of your work and try to be self-situated.

BG 12.12: If you cannot take to this practice, then engage yourself in the cultivation of knowledge. Better than knowledge, however, is meditation, and better than meditation is renunciation of the fruits of action, for by such renunciation one can attain peace of mind.

BG 12.13-14: One who is not envious but is a kind friend to all living entities, who does not think himself a proprietor and is free from false ego, who is equal in both happiness and distress, who is tolerant, always satisfied, self-controlled, and engaged in devotional service with determination, his mind and intelligence fixed on Me — such a devotee of Mine is very dear to Me.

BG 12.15: He for whom no one is put into difficulty and who is not disturbed by anyone, who is equipoised in happiness and distress, fear and anxiety, is very dear to Me.

BG 12.16: My devotee who is not dependent on the ordinary course of activities, who is pure, expert, without cares, free from all pains, and not striving for some result, is very dear to Me.

BG 12.17: One who neither rejoices nor grieves, who neither laments nor desires, and who renounces both auspicious and inauspicious things — such a devotee is very dear to Me.

BG 12.18-19: One who is equal to friends and enemies, who is equipoised in honor and dishonor, heat and cold, happiness and distress, fame and infamy, who is always free from contaminating association, always silent and satisfied with anything, who doesn't care for any residence, who is fixed in knowledge and who is engaged in devotional service — such a person is very dear to Me.

BG 12.20: Those who follow this imperishable path of devotional service and who completely engage themselves with faith, making Me the supreme goal, are very, very dear to Me.


Bhagavad-gita As It Is Chapter 12 Verse 1

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.1

arjuna uvāca

evam satata-yuktā ye

bhaktās tvām paryupāsate

ye cāpy aksharam avyaktam

teshām ke yoga-vittamāh

SYNONYMS

arjunah uvāca — Arjuna said; evam — thus; satata — always; yuktāh — engaged; ye — those who; bhaktāh — devotees; tvām — You; paryupāsate — properly worship; ye — those who; ca — also; api — again; aksharam — beyond the senses; avyaktam — the unmanifested; teshām — of them; ke — who; yoga-vit-tamāh — the most perfect in knowledge of yoga.

TRANSLATION

Arjuna inquired: Which are considered to be more perfect, those who are always properly engaged in Your devotional service or those who worship the impersonal Brahman, the unmanifested?

PURPORT

Krishna has now explained about the personal, the impersonal and the universal and has described all kinds of devotees and yogīs. Generally, the transcendentalists can be divided into two classes. One is the impersonalist, and the other is the personalist. The personalist devotee engages himself with all energy in the service of the Supreme Lord. The impersonalist also engages himself, not directly in the service of Krishna but in meditation on the impersonal Brahman, the unmanifested.

We find in this chapter that of the different processes for realization of the Absolute Truth, bhakti-yoga, devotional service, is the highest. If one at all desires to have the association of the Supreme Personality of Godhead, then he must take to devotional service.

Those who worship the Supreme Lord directly by devotional service are called personalists. Those who engage themselves in meditation on the impersonal Brahman are called impersonalists. Arjuna is here questioning which position is better. There are different ways to realize the Absolute Truth, but Krishna indicates in this chapter that bhakti-yoga, or devotional service to Him, is the highest of all. It is the most direct, and it is the easiest means for association with the Godhead.

In the Second Chapter of Bhagavad-gītā, the Supreme Lord explained that a living entity is not the material body; he is a spiritual spark. And the Absolute Truth is the spiritual whole. In the Seventh Chapter He spoke of the living entity as being part and parcel of the supreme whole and recommended that he transfer his attention fully to the whole. Then again in the Eighth Chapter it was said that anyone who thinks of Krishna at the time of quitting his body is at once transferred to the spiritual sky, to the abode of Krishna. And at the end of the Sixth Chapter the Lord clearly said that of all yogīs, one who always thinks of Krishna within himself is considered the most perfect. So in practically every chapter the conclusion has been that one should be attached to the personal form of Krishna, for that is the highest spiritual realization.

Nevertheless, there are those who are not attached to the personal form of Krishna. They are so firmly detached that even in the preparation of commentaries to Bhagavad-gītā they want to distract other people from Krishna and transfer all devotion to the impersonal brahmajyoti. They prefer to meditate on the impersonal form of the Absolute Truth, which is beyond the reach of the senses and is not manifest.

And so, factually, there are two classes of transcendentalists. Now Arjuna is trying to settle the question of which process is easier and which of the classes is most perfect. In other words, he is clarifying his own position because he is attached to the personal form of Krishna. He is not attached to the impersonal Brahman. He wants to know whether his position is secure. The impersonal manifestation, either in this material world or in the spiritual world of the Supreme Lord, is a problem for meditation. Actually, one cannot perfectly conceive of the impersonal feature of the Absolute Truth. Therefore Arjuna wants to say, "What is the use of such a waste of time?" Arjuna experienced in the Eleventh Chapter that to be attached to the personal form of Krishna is best because he could thus understand all other forms at the same time and there was no disturbance to his love for Krishna. This important question asked of Krishna by Arjuna will clarify the distinction between the impersonal and personal conceptions of the Absolute Truth.


Bhagavad-gita As It Is Chapter 12 Verse 10

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.10

abhyāse 'py asamartho 'si

mat-karma-paramo bhava

mad-artham api karmāni

kurvan siddhim avāpsyasi

SYNONYMS

abhyāse — in practice; api — even if; asamarthah — unable; asi — you are; mat-karma — My work; paramah — dedicated to; bhava — become; mat-artham — for My sake; api — even; karmāni — work; kurvan — performing; siddhim — perfection; avāpsyasi — you will achieve.

TRANSLATION

If you cannot practice the regulations of bhakti-yoga, then just try to work for Me, because by working for Me you will come to the perfect stage.

PURPORT

One who is not able even to practice the regulative principles of bhakti-yoga, under the guidance of a spiritual master, can still be drawn to this perfectional stage by working for the Supreme Lord. How to do this work has already been explained in the fifty-fifth verse of the Eleventh Chapter. One should be sympathetic to the propagation of Krishna consciousness. There are many devotees who are engaged in the propagation of Krishna consciousness, and they require help. So, even if one cannot directly practice the regulative principles of bhakti-yoga, he can try to help such work. Every endeavor requires land, capital, organization and labor. Just as in business one requires a place to stay, some capital to use, some labor and some organization to expand, so the same is required in the service of Krishna. The only difference is that in materialism one works for sense gratification. The same work, however, can be performed for the satisfaction of Krishna, and that is spiritual activity. If one has sufficient money, he can help in building an office or temple for propagating Krishna consciousness. Or he can help with publications. There are various fields of activity, and one should be interested in such activities. If one cannot sacrifice the results of his activities, the same person can still sacrifice some percentage to propagate Krishna consciousness. This voluntary service to the cause of Krishna consciousness will help one to rise to a higher state of love for God, whereupon one becomes perfect.


Bhagavad-gita As It Is Chapter 12 Verse 11

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.11

athaitad apy aśakto 'si

kartum mad-yogam āśritah

sarva-karma-phala-tyāgam

tatah kuru yatātmavān

SYNONYMS

atha — even though; etat — this; api — also; aśaktah — unable; asi — you are; kartum — to perform; mat — unto Me; yogam — in devotional service; āśritah — taking refuge; sarva-karma — of all activities; phala — of the results; tyāgam — renunciation; tatah — then; kuru — do; yata-ātma-vān — self-situated.

TRANSLATION

If, however, you are unable to work in this consciousness of Me, then try to act giving up all results of your work and try to be self-situated.

PURPORT

It may be that one is unable even to sympathize with the activities of Krishna consciousness because of social, familial or religious considerations or because of some other impediments. If one attaches himself directly to the activities of Krishna consciousness, there may be objections from family members, or so many other difficulties. For one who has such a problem, it is advised that he sacrifice the accumulated result of his activities to some good cause. Such procedures are described in the Vedic rules. There are many descriptions of sacrifices and special functions of punya, or special work in which the result of one's previous action may be applied. Thus one may gradually become elevated to the state of knowledge. It is also found that when one who is not even interested in the activities of Krishna consciousness gives charity to some hospital or some other social institution, he gives up the hard-earned results of his activities. That is also recommended here because by the practice of giving up the fruits of one's activities one is sure to purify his mind gradually, and in that purified stage of mind one becomes able to understand Krishna consciousness. Of course Krishna consciousness is not dependent on any other experience, because Krishna consciousness itself can purify one's mind, but if there are impediments to accepting Krishna consciousness, one may try to give up the results of his actions. In that respect, social service, community service, national service, sacrifice for one's country, etc., may be accepted so that some day one may come to the stage of pure devotional service to the Supreme Lord. In Bhagavad-gītā (18.46) we find it is stated, yatah pravrittir bhūtānām: if one decides to sacrifice for the supreme cause, even if he does not know that the supreme cause is Krishna, he will come gradually to understand that Krishna is the supreme cause by the sacrificial method.


Bhagavad-gita As It Is Chapter 12 Verse 12

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.12

śreyo hi jñānam abhyāsāj

jñānād dhyānam viśishyate

dhyānāt karma-phala-tyāgas

tyāgāc chāntir anantaram

SYNONYMS

śreyah — better; hi — certainly; jñānam — knowledge; abhyāsāt — than practice; jñānāt — than knowledge; dhyānam — meditation; viśishyate — is considered better; dhyānāt — than meditation; karma-phala-tyāgah — renunciation of the results of fruitive action; tyāgāt — by such renunciation; śāntih — peace; anantaram — thereafter.

TRANSLATION

If you cannot take to this practice, then engage yourself in the cultivation of knowledge. Better than knowledge, however, is meditation, and better than meditation is renunciation of the fruits of action, for by such renunciation one can attain peace of mind.

PURPORT

As mentioned in the previous verses, there are two kinds of devotional service: the way of regulative principles and the way of full attachment in love to the Supreme Personality of Godhead. For those who are actually not able to follow the principles of Krishna consciousness it is better to cultivate knowledge, because by knowledge one can be able to understand his real position. Gradually knowledge will develop to the point of meditation. By meditation one can be able to understand the Supreme Personality of Godhead by a gradual process. There are processes which make one understand that one himself is the Supreme, and that sort of meditation is preferred if one is unable to engage in devotional service. If one is not able to meditate in such a way, then there are prescribed duties, as enjoined in the Vedic literature, for the brāhmanas, kshatriyas, vaiśyas and śūdras, which we shall find in the last chapter of Bhagavad-gītā. But in all cases, one should give up the result or fruits of labor; this means to employ the result of karma for some good cause.

In summary, to reach the Supreme Personality of Godhead, the highest goal, there are two processes: one process is by gradual development, and the other process is direct. Devotional service in Krishna consciousness is the direct method, and the other method involves renouncing the fruits of one's activities. Then one can come to the stage of knowledge, then to the stage of meditation, then to the stage of understanding the Supersoul, and then to the stage of the Supreme Personality of Godhead. One may take either the step-by-step process or the direct path. The direct process is not possible for everyone; therefore the indirect process is also good. It is, however, to be understood that the indirect process is not recommended for Arjuna, because he is already at the stage of loving devotional service to the Supreme Lord. It is for others, who are not at this stage; for them the gradual process of renunciation, knowledge, meditation and realization of the Supersoul and Brahman should be followed. But as far as Bhagavad-gītā is concerned, it is the direct method that is stressed. Everyone is advised to take to the direct method and surrender unto the Supreme Personality of Godhead, Krishna.


Bhagavad-gita As It Is Chapter 12 Verses 13-14

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.13-14

adveshtā sarva-bhūtānām

maitrah karuna eva ca

nirmamo nirahańkārah

sama-duhkha-sukhah kshamī

santushtah satatam yogī

yatātmā dridha-niścayah

mayy arpita-mano-buddhir

yo mad-bhaktah sa me priyah

SYNONYMS

adveshtā — nonenvious; sarva-bhūtānām — toward all living entities; maitrah — friendly; karunah — kindly; eva — certainly; ca — also; nirmamah — with no sense of proprietorship; nirahańkārah — without false ego; sama — equal; duhkha — in distress; sukhah — and happiness; kshamī — forgiving; santushtah — satisfied; satatam — always; yogī — one engaged in devotion; yata-ātmā — self-controlled; dridha-niścayah — with determination; mayi — upon Me; arpita — engaged; manah — mind; buddhih — and intelligence; yah — one who; mat-bhaktah — My devotee; sah — he; me — to Me; priyah — dear.

TRANSLATION

One who is not envious but is a kind friend to all living entities, who does not think himself a proprietor and is free from false ego, who is equal in both happiness and distress, who is tolerant, always satisfied, self-controlled, and engaged in devotional service with determination, his mind and intelligence fixed on Me — such a devotee of Mine is very dear to Me.

PURPORT

Coming again to the point of pure devotional service, the Lord is describing the transcendental qualifications of a pure devotee in these two verses. A pure devotee is never disturbed in any circumstances. Nor is he envious of anyone. Nor does a devotee become his enemy's enemy; he thinks, "This person is acting as my enemy due to my own past misdeeds. So it is better to suffer than to protest." In the Śrīmad-Bhāgavatam (10.14.8) it is stated: tat te 'nukampām susamīkshamāno bhuñjāna evātma-kritam vipākam. Whenever a devotee is in distress or has fallen into difficulty, he thinks that it is the Lord's mercy upon him. He thinks, "Thanks to my past misdeeds I should suffer far, far greater than I am suffering now. So it is by the mercy of the Supreme Lord that I am not getting all the punishment I am due. I am just getting a little, by the mercy of the Supreme Personality of Godhead." Therefore he is always calm, quiet and patient, despite many distressful conditions. A devotee is also always kind to everyone, even to his enemy. Nirmama means that a devotee does not attach much importance to the pains and trouble pertaining to the body because he knows perfectly well that he is not the material body. He does not identify with the body; therefore he is freed from the conception of false ego and is equipoised in happiness and distress. He is tolerant, and he is satisfied with whatever comes by the grace of the Supreme Lord. He does not endeavor much to achieve something with great difficulty; therefore he is always joyful. He is a completely perfect mystic because he is fixed in the instructions received from the spiritual master, and because his senses are controlled he is determined. He is not swayed by false arguments, because no one can lead him from the fixed determination of devotional service. He is fully conscious that Krishna is the eternal Lord, so no one can disturb him. All these qualifications enable him to fix his mind and intelligence entirely on the Supreme Lord. Such a standard of devotional service is undoubtedly very rare, but a devotee becomes situated in that stage by following the regulative principles of devotional service. Furthermore, the Lord says that such a devotee is very dear to Him, for the Lord is always pleased with all his activities in full Krishna consciousness.


Bhagavad-gita As It Is Chapter 12 Verse 15

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.15

yasmān nodvijate loko

lokān nodvijate ca yah

harshāmarsha-bhayodvegair

mukto yah sa ca me priyah

SYNONYMS

yasmāt — from whom; na — never; udvijate — are agitated; lokah — people; lokāt — from people; na — never; udvijate — is disturbed; ca — also; yah — anyone who; harsha — from happiness; amarsha — distress; bhaya — fear; udvegaih — and anxiety; muktah — freed; yah — who; sah — anyone; ca — also; me — to Me; priyah — very dear.

TRANSLATION

He for whom no one is put into difficulty and who is not disturbed by anyone, who is equipoised in happiness and distress, fear and anxiety, is very dear to Me.

PURPORT

A few of a devotee's qualifications are further being described. No one is put into difficulty, anxiety, fearfulness or dissatisfaction by such a devotee. Since a devotee is kind to everyone, he does not act in such a way as to put others into anxiety. At the same time, if others try to put a devotee into anxiety, he is not disturbed. It is by the grace of the Lord that he is so practiced that he is not disturbed by any outward disturbance. Actually because a devotee is always engrossed in Krishna consciousness and engaged in devotional service, such material circumstances cannot move him. Generally a materialistic person becomes very happy when there is something for his sense gratification and his body, but when he sees that others have something for their sense gratification and he hasn't, he is sorry and envious. When he is expecting some retaliation from an enemy, he is in a state of fear, and when he cannot successfully execute something he becomes dejected. A devotee who is always transcendental to all these disturbances is very dear to Krishna.


Bhagavad-gita As It Is Chapter 12 Verse 16

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.16

anapekshah śucir daksha

udāsīno gata-vyathah

sarvārambha-parityāgī

yo mad-bhaktah sa me priyah

SYNONYMS

anapekshah — neutral; śucih — pure; dakshah — expert; udāsīnah — free from care; gata-vyathah — freed from all distress; sarva-ārambha — of all endeavors; parityāgī — renouncer; yah — anyone who; mat-bhaktah — My devotee; sah — he; me — to Me; priyah — very dear.

TRANSLATION

My devotee who is not dependent on the ordinary course of activities, who is pure, expert, without cares, free from all pains, and not striving for some result, is very dear to Me.

PURPORT

Money may be offered to a devotee, but he should not struggle to acquire it. If automatically, by the grace of the Supreme, money comes to him, he is not agitated. Naturally a devotee takes a bath at least twice in a day and rises early in the morning for devotional service. Thus he is naturally clean both inwardly and outwardly. A devotee is always expert because he fully knows the essence of all activities of life and he is convinced of the authoritative scriptures. A devotee never takes the part of a particular party; therefore he is carefree. He is never pained, because he is free from all designations; he knows that his body is a designation, so if there are some bodily pains, he is free. The pure devotee does not endeavor for anything which is against the principles of devotional service. For example, constructing a big building requires great energy, and a devotee does not take to such business if it does not benefit him by advancing his devotional service. He may construct a temple for the Lord, and for that he may take all kinds of anxiety, but he does not construct a big house for his personal relations.


Bhagavad-gita As It Is Chapter 12 Verse 17

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.17

yo na hrishyati na dveshti

na śocati na kāńkshati

śubhāśubha-parityāgī

bhaktimān yah sa me priyah

SYNONYMS

yah — one who; na — never; hrishyati — takes pleasure; na — never; dveshti — grieves; na — never; śocati — laments; na — never; kāńkshati — desires; śubha — of the auspicious; aśubha — and the inauspicious; parityāgī — renouncer; bhakti-mān — devotee; yah — one who; sah — he is; me — to Me; priyah — dear.

TRANSLATION

One who neither rejoices nor grieves, who neither laments nor desires, and who renounces both auspicious and inauspicious things — such a devotee is very dear to Me.

PURPORT

A pure devotee is neither happy nor distressed over material gain and loss, nor is he very much anxious to get a son or disciple, nor is he distressed by not getting them. If he loses anything which is very dear to him, he does not lament. Similarly, if he does not get what he desires, he is not distressed. He is transcendental in the face of all kinds of auspicious, inauspicious and sinful activities. He is prepared to accept all kinds of risks for the satisfaction of the Supreme Lord. Nothing is an impediment in the discharge of his devotional service. Such a devotee is very dear to Krishna.


Bhagavad-gita As It Is Chapter 12 Verses 18-19

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.18-19

samah śatrau ca mitre ca

tathā mānāpamānayoh

śītoshna-sukha-duhkheshu

samah sańga-vivarjitah

tulya-nindā-stutir maunī

santushto yena kenacit

aniketah sthira-matir

bhaktimān me priyo narah

SYNONYMS

samah — equal; śatrau — to an enemy; ca — also; mitre — to a friend; ca — also; tathā — so; māna — in honor; apamānayoh — and dishonor; śīta — in cold; ushna — heat; sukha — happiness; duhkheshu — and distress; samah — equipoised; sańga-vivarjitah — free from all association; tulya — equal; nindā — in defamation; stutih — and repute; maunī — silent; santushtah — satisfied; yena kenacit — with anything; aniketah — having no residence; sthira — fixed; matih — determination; bhakti-mān — engaged in devotion; me — to Me; priyah — dear; narah — a man.

TRANSLATION

One who is equal to friends and enemies, who is equipoised in honor and dishonor, heat and cold, happiness and distress, fame and infamy, who is always free from contaminating association, always silent and satisfied with anything, who doesn't care for any residence, who is fixed in knowledge and who is engaged in devotional service — such a person is very dear to Me.

PURPORT

A devotee is always free from all bad association. Sometimes one is praised and sometimes one is defamed; that is the nature of human society. But a devotee is always transcendental to artificial fame and infamy, distress or happiness. He is very patient. He does not speak of anything but the topics about Krishna; therefore he is called silent. Silent does not mean that one should not speak; silent means that one should not speak nonsense. One should speak only of essentials, and the most essential speech for the devotee is to speak for the sake of the Supreme Lord. A devotee is happy in all conditions; sometimes he may get very palatable foodstuffs, sometimes not, but he is satisfied. Nor does he care for any residential facility. He may sometimes live underneath a tree, and he may sometimes live in a very palatial building; he is attracted to neither. He is called fixed because he is fixed in his determination and knowledge. We may find some repetition in the descriptions of the qualifications of a devotee, but this is just to emphasize the fact that a devotee must acquire all these qualifications. Without good qualifications, one cannot be a pure devotee. Harāv abhaktasya kuto mahad-gunāh: one who is not a devotee has no good qualification. One who wants to be recognized as a devotee should develop the good qualifications. Of course he does not extraneously endeavor to acquire these qualifications, but engagement in Krishna consciousness and devotional service automatically helps him develop them.


Bhagavad-gita As It Is Chapter 12 Verse 2

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.2

śrī-bhagavān uvāca

mayy āveśya mano ye mām

nitya-yuktā upāsate

śraddhayā parayopetās

te me yuktatamā matāh

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; mayi — upon Me; āveśya — fixing; manah — the mind; ye — those who; mām — Me; nitya — always; yuktāh — engaged; upāsate — worship; śraddhayā — with faith; parayā — transcendental; upetāh — endowed; te — they; me — by Me; yukta-tamāh — most perfect in yoga; matāh — are considered.

TRANSLATION

The Supreme Personality of Godhead said: Those who fix their minds on My personal form and are always engaged in worshiping Me with great and transcendental faith are considered by Me to be most perfect.

PURPORT

In answer to Arjuna's question, Krishna clearly says that he who concentrates upon His personal form and who worships Him with faith and devotion is to be considered most perfect in yoga. For one in such Krishna consciousness there are no material activities, because everything is done for Krishna. A pure devotee is constantly engaged. Sometimes he chants, sometimes he hears or reads books about Krishna, or sometimes he cooks prasādam or goes to the marketplace to purchase something for Krishna, or sometimes he washes the temple or the dishes — whatever he does, he does not let a single moment pass without devoting his activities to Krishna. Such action is in full samādhi.


Bhagavad-gita As It Is Chapter 12 Verse 20

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.20

ye tu dharmāmritam idam

yathoktam paryupāsate

śraddadhānā mat-paramā

bhaktās te 'tīva me priyāh

SYNONYMS

ye — those who; tu — but; dharma — of religion; amritam — nectar; idam — this; yathā — as; uktam — said; paryupāsate — completely engage; śraddadhānāh — with faith; mat-paramāh — taking Me, the Supreme Lord, as everything; bhaktāh — devotees; te — they; atīva — very, very; me — to Me; priyāh — dear.

TRANSLATION

Those who follow this imperishable path of devotional service and who completely engage themselves with faith, making Me the supreme goal, are very, very dear to Me.

PURPORT

In this chapter, from verse 2 through the end — from mayy āveśya mano ye mām ("fixing the mind on Me") through ye tu dharmāmritam idam ("this religion of eternal engagement") — the Supreme Lord has explained the processes of transcendental service for approaching Him. Such processes are very dear to the Lord, and He accepts a person engaged in them. The question of who is better — one who is engaged in the path of impersonal Brahman or one who is engaged in the personal service of the Supreme Personality of Godhead — was raised by Arjuna, and the Lord replied to him so explicitly that there is no doubt that devotional service to the Personality of Godhead is the best of all processes of spiritual realization. In other words, in this chapter it is decided that through good association one develops attachment for pure devotional service and thereby accepts a bona fide spiritual master and from him begins to hear and chant and observe the regulative principles of devotional service with faith, attachment and devotion and thus becomes engaged in the transcendental service of the Lord. This path is recommended in this chapter; therefore there is no doubt that devotional service is the only absolute path for self-realization, for the attainment of the Supreme Personality of Godhead. The impersonal conception of the Supreme Absolute Truth, as described in this chapter, is recommended only up to the time one surrenders himself for self-realization. In other words, as long as one does not have the chance to associate with a pure devotee, the impersonal conception may be beneficial. In the impersonal conception of the Absolute Truth one works without fruitive result, meditates and cultivates knowledge to understand spirit and matter. This is necessary as long as one is not in the association of a pure devotee. Fortunately, if one develops directly a desire to engage in Krishna consciousness in pure devotional service, he does not need to undergo step-by-step improvements in spiritual realization. Devotional service, as described in the middle six chapters of Bhagavad-gītā, is more congenial. One need not bother about materials to keep body and soul together, because by the grace of the Lord everything is carried out automatically.

Thus end the Bhaktivedanta Purports to the Twelfth Chapter of the Śrīmad Bhagavad-gītā in the matter of Devotional Service.


Bhagavad-gita As It Is Chapter 12 Verses 3-4

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.3-4

ye tv aksharam anirdeśyam

avyaktam paryupāsate

sarvatra-gam acintyam ca

kūta-stham acalam dhruvam

sanniyamyendriya-grāmam

sarvatra sama-buddhayah

te prāpnuvanti mām eva

sarva-bhūta-hite ratāh

SYNONYMS

ye — those who; tu — but; aksharam — that which is beyond the perception of the senses; anirdeśyam — indefinite; avyaktam — unmanifested; paryupāsate — completely engage in worshiping; sarvatra-gam — all-pervading; acintyam — inconceivable; ca — also; kūta-stham — unchanging; acalam — immovable; dhruvam — fixed; sanniyamya — controlling; indriya-grāmam — all the senses; sarvatra — everywhere; sama-buddhayah — equally disposed; te — they; prāpnuvanti — achieve; mām — Me; eva — certainly; sarva-bhūta-hite — for the welfare of all living entities; ratāh — engaged.

TRANSLATION

But those who fully worship the unmanifested, that which lies beyond the perception of the senses, the all-pervading, inconceivable, unchanging, fixed and immovable — the impersonal conception of the Absolute Truth — by controlling the various senses and being equally disposed to everyone, such persons, engaged in the welfare of all, at last achieve Me.

PURPORT

Those who do not directly worship the Supreme Godhead, Krishna, but who attempt to achieve the same goal by an indirect process, also ultimately achieve the same goal, Śrī Krishna. "After many births the man of wisdom seeks refuge in Me, knowing that Vāsudeva is all." When a person comes to full knowledge after many births, he surrenders unto Lord Krishna. If one approaches the Godhead by the method mentioned in this verse, he has to control the senses, render service to everyone and engage in the welfare of all beings. It is inferred that one has to approach Lord Krishna, otherwise there is no perfect realization. Often there is much penance involved before one fully surrenders unto Him.

In order to perceive the Supersoul within the individual soul, one has to cease the sensual activities of seeing, hearing, tasting, working, etc. Then one comes to understand that the Supreme Soul is present everywhere. Realizing this, one envies no living entity — he sees no difference between man and animal because he sees soul only, not the outer covering. But for the common man, this method of impersonal realization is very difficult.


Bhagavad-gita As It Is Chapter 12 Verse 5

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.5

kleśo 'dhikataras teshām

avyaktāsakta-cetasām

avyaktā hi gatir duhkham

dehavadbhir avāpyate

SYNONYMS

kleśah — trouble; adhika-tarah — very much; teshām — of them; avyakta — to the unmanifested; āsakta — attached; cetasām — of those whose minds; avyaktā — toward the unmanifested; hi — certainly; gatih — progress; duhkham — with trouble; deha-vadbhih — by the embodied; avāpyate — is achieved.

TRANSLATION

For those whose minds are attached to the unmanifested, impersonal feature of the Supreme, advancement is very troublesome. To make progress in that discipline is always difficult for those who are embodied.

PURPORT

The group of transcendentalists who follow the path of the inconceivable, unmanifested, impersonal feature of the Supreme Lord are called jñāna-yogīs, and persons who are in full Krishna consciousness, engaged in devotional service to the Lord, are called bhakti-yogīs. Now, here the difference between jñāna-yoga and bhakti-yoga is definitely expressed. The process of jñāna-yoga, although ultimately bringing one to the same goal, is very troublesome, whereas the path of bhakti-yoga, the process of being in direct service to the Supreme Personality of Godhead, is easier and is natural for the embodied soul. The individual soul is embodied since time immemorial. It is very difficult for him to simply theoretically understand that he is not the body. Therefore, the bhakti-yogī accepts the Deity of Krishna as worshipable because there is some bodily conception fixed in the mind, which can thus be applied. Of course, worship of the Supreme Personality of Godhead in His form within the temple is not idol worship. There is evidence in the Vedic literature that worship may be saguna and nirguna — of the Supreme possessing or not possessing attributes. Worship of the Deity in the temple is saguna worship, for the Lord is represented by material qualities. But the form of the Lord, though represented by material qualities such as stone, wood or oil paint, is not actually material. That is the absolute nature of the Supreme Lord.

A crude example may be given here. We may find some mailboxes on the street, and if we post our letters in those boxes, they will naturally go to their destination without difficulty. But any old box, or an imitation which we may find somewhere but which is not authorized by the post office, will not do the work. Similarly, God has an authorized representation in the Deity form, which is called arcā-vigraha. This arcā-vigraha is an incarnation of the Supreme Lord. God will accept service through that form. The Lord is omnipotent, all-powerful; therefore, by His incarnation as arcā-vigraha He can accept the services of the devotee, just to make it convenient for the man in conditioned life.

So for a devotee there is no difficulty in approaching the Supreme immediately and directly, but for those who are following the impersonal way to spiritual realization the path is difficult. They have to understand the unmanifested representation of the Supreme through such Vedic literatures as the Upanishads, and they have to learn the language, understand the nonperceptual feelings, and realize all these processes. This is not very easy for a common man. A person in Krishna consciousness, engaged in devotional service, simply by the guidance of the bona fide spiritual master, simply by offering regulative obeisances unto the Deity, simply by hearing the glories of the Lord, and simply by eating the remnants of foodstuffs offered to the Lord, realizes the Supreme Personality of Godhead very easily. There is no doubt that the impersonalists are unnecessarily taking a troublesome path with the risk of not realizing the Absolute Truth at the ultimate end. But the personalist, without any risk, trouble or difficulty, approaches the Supreme Personality directly. A similar passage appears in Śrīmad-Bhāgavatam. It is stated there that if one ultimately has to surrender unto the Supreme Personality of Godhead (this surrendering process is called bhakti), but instead takes the trouble to understand what is Brahman and what is not Brahman and spends his whole life in that way, the result is simply troublesome. Therefore it is advised here that one should not take up this troublesome path of self-realization, because there is uncertainty in the ultimate result.

A living entity is eternally an individual soul, and if he wants to merge into the spiritual whole, he may accomplish the realization of the eternal and knowledgeable aspects of his original nature, but the blissful portion is not realized. By the grace of some devotee, such a transcendentalist, highly learned in the process of jñāna-yoga, may come to the point of bhakti-yoga, or devotional service. At that time, long practice in impersonalism also becomes a source of trouble, because he cannot give up the idea. Therefore an embodied soul is always in difficulty with the unmanifest, both at the time of practice and at the time of realization. Every living soul is partially independent, and one should know for certain that this unmanifested realization is against the nature of his spiritual blissful self. One should not take up this process. For every individual living entity the process of Krishna consciousness, which entails full engagement in devotional service, is the best way. If one wants to ignore this devotional service, there is the danger of turning to atheism. Thus the process of centering attention on the unmanifested, the inconceivable, which is beyond the approach of the senses, as already expressed in this verse, should never be encouraged at any time, especially in this age. It is not advised by Lord Krishna.


Bhagavad-gita As It Is Chapter 12 Verses 6-7

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.6-7

ye tu sarvāni karmāni

mayi sannyasya mat-parāh

ananyenaiva yogena

mām dhyāyanta upāsate

teshām aham samuddhartā

mrityu-samsāra-sāgarāt

bhavāmi na cirāt pārtha

mayy āveśita-cetasām

SYNONYMS

ye — those who; tu — but; sarvāni — all; karmāni — activities; mayi — unto Me; sannyasya — giving up; mat-parāh — being attached to Me; ananyena — without division; eva — certainly; yogena — by practice of such bhakti-yoga; mām — upon Me; dhyāyantah — meditating; upāsate — worship; teshām — of them; aham — I; samuddhartā — the deliverer; mrityu — of death; samsāra — in material existence; sāgarāt — from the ocean; bhavāmi — I become; na — not; cirāt — after a long time; pārtha — O son of Prithā; mayi — upon Me; āveśita — fixed; cetasām — of those whose minds.

TRANSLATION

But those who worship Me, giving up all their activities unto Me and being devoted to Me without deviation, engaged in devotional service and always meditating upon Me, having fixed their minds upon Me, O son of Prithā — for them I am the swift deliverer from the ocean of birth and death.

PURPORT

It is explicitly stated here that the devotees are very fortunate to be delivered very soon from material existence by the Lord. In pure devotional service one comes to the realization that God is great and that the individual soul is subordinate to Him. His duty is to render service to the Lord — and if he does not, then he will render service to māyā.

As stated before, the Supreme Lord can be appreciated only by devotional service. Therefore, one should be fully devoted. One should fix his mind fully on Krishna in order to achieve Him. One should work only for Krishna. It does not matter in what kind of work one engages, but that work should be done only for Krishna. That is the standard of devotional service. The devotee does not desire any achievement other than pleasing the Supreme Personality of Godhead. His life's mission is to please Krishna, and he can sacrifice everything for Krishna's satisfaction, just as Arjuna did in the Battle of Kurukshetra. The process is very simple: one can devote himself in his occupation and engage at the same time in chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. Such transcendental chanting attracts the devotee to the Personality of Godhead.

The Supreme Lord herein promises that without delay He will deliver a pure devotee thus engaged from the ocean of material existence. Those who are advanced in yoga practice can willfully transfer the soul to whatever planet they like by the yoga process, and others take the opportunity in various ways, but as far as the devotee is concerned, it is clearly stated here that the Lord Himself takes him. The devotee does not need to wait to become very experienced in order to transfer himself to the spiritual sky.

In the Varāha Purāna this verse appears:

nayāmi paramam sthānam

arcir-ādi-gatim vinā

garuda-skandham āropya

yatheccham anivāritah

The purport of this verse is that a devotee does not need to practice ashtāńga-yoga in order to transfer his soul to the spiritual planets. The responsibility is taken by the Supreme Lord Himself. He clearly states here that He Himself becomes the deliverer. A child is completely cared for by his parents, and thus his position is secure. Similarly, a devotee does not need to endeavor to transfer himself by yoga practice to other planets. Rather, the Supreme Lord, by His great mercy, comes at once, riding on His bird carrier Garuda, and at once delivers the devotee from material existence. Although a man who has fallen in the ocean may struggle very hard and may be very expert in swimming, he cannot save himself. But if someone comes and picks him up from the water, then he is easily rescued. Similarly, the Lord picks up the devotee from this material existence. One simply has to practice the easy process of Krishna consciousness and fully engage himself in devotional service. Any intelligent man should always prefer the process of devotional service to all other paths. In the Nārāyanīya this is confirmed as follows:

yā vai sādhana-sampattih

purushārtha-catushtaye

tayā vinā tad āpnoti

naro nārāyanāśrayah

The purport of this verse is that one should not engage in the different processes of fruitive activity or cultivate knowledge by the mental speculative process. One who is devoted to the Supreme Personality can attain all the benefits derived from other yogic processes, speculation, rituals, sacrifices, charities, etc. That is the specific benediction of devotional service.

Simply by chanting the holy name of Krishna — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — a devotee of the Lord can approach the supreme destination easily and happily, but this destination cannot be approached by any other process of religion.

The conclusion of Bhagavad-gītā is stated in the Eighteenth Chapter:

sarva-dharmān parityajya

mām ekam śaranam vraja

aham tvām sarva-pāpebhyo

mokshayishyāmi mā śucah

[Bg. 18.66]

One should give up all other processes of self-realization and simply execute devotional service in Krishna consciousness. That will enable one to reach the highest perfection of life. There is no need for one to consider the sinful actions of his past life, because the Supreme Lord fully takes charge of him. Therefore one should not futilely try to deliver himself in spiritual realization. Let everyone take shelter of the supreme omnipotent Godhead, Krishna. That is the highest perfection of life.


Bhagavad-gita As It Is Chapter 12 Verse 8

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.8

mayy eva mana ādhatsva

mayi buddhim niveśaya

nivasishyasi mayy eva

ata ūrdhvam na samśayah

SYNONYMS

mayi — upon Me; eva — certainly; manah — mind; ādhatsva — fix; mayi — upon Me; buddhim — intelligence; niveśaya — apply; nivasishyasi — you will live; mayi — in Me; eva — certainly; atah ūrdhvam — thereafter; na — never; samśayah — doubt.

TRANSLATION

Just fix your mind upon Me, the Supreme Personality of Godhead, and engage all your intelligence in Me. Thus you will live in Me always, without a doubt.

PURPORT

One who is engaged in Lord Krishna's devotional service lives in a direct relationship with the Supreme Lord, so there is no doubt that his position is transcendental from the very beginning. A devotee does not live on the material plane — he lives in Krishna. The holy name of the Lord and the Lord are nondifferent; therefore when a devotee chants Hare Krishna, Krishna and His internal potency are dancing on the tongue of the devotee. When he offers Krishna food, Krishna directly accepts these eatables, and the devotee becomes Krishna-ized by eating the remnants. One who does not engage in such service cannot understand how this is so, although this is a process recommended in the Bhagavad-gītā and in other Vedic literatures.


Bhagavad-gita As It Is Chapter 12 Verse 9

Chapter 12: Devotional Service

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 12.9

atha cittam samādhātum

na śaknoshi mayi sthiram

abhyāsa-yogena tato

mām icchāptum dhanañjaya

SYNONYMS

atha — if, therefore; cittam — mind; samādhātum — to fix; na — not; śaknoshi — you are able; mayi — upon Me; sthiram — steadily; abhyāsa-yogena — by the practice of devotional service; tatah — then; mām — Me; icchā — desire; āptum — to get; dhanam-jaya — O winner of wealth, Arjuna.

TRANSLATION

My dear Arjuna, O winner of wealth, if you cannot fix your mind upon Me without deviation, then follow the regulative principles of bhakti-yoga. In this way develop a desire to attain Me.

PURPORT

In this verse, two different processes of bhakti-yoga are indicated. The first applies to one who has actually developed an attachment for Krishna, the Supreme Personality of Godhead, by transcendental love. And the other is for one who has not developed an attachment for the Supreme Person by transcendental love. For this second class there are different prescribed rules and regulations one can follow to be ultimately elevated to the stage of attachment to Krishna.

Bhakti-yoga is the purification of the senses. At the present moment in material existence the senses are always impure, being engaged in sense gratification. But by the practice of bhakti-yoga these senses can become purified, and in the purified state they come directly in contact with the Supreme Lord. In this material existence, I may be engaged in some service to some master, but I don't really lovingly serve my master. I simply serve to get some money. And the master also is not in love; he takes service from me and pays me. So there is no question of love. But for spiritual life, one must be elevated to the pure stage of love. That stage of love can be achieved by practice of devotional service, performed with the present senses.

This love of God is now in a dormant state in everyone's heart. And, there, love of God is manifested in different ways, but it is contaminated by material association. Now the heart has to be purified of the material association, and that dormant, natural love for Krishna has to be revived. That is the whole process.

To practice the regulative principles of bhakti-yoga one should, under the guidance of an expert spiritual master, follow certain principles: one should rise early in the morning, take bath, enter the temple and offer prayers and chant Hare Krishna, then collect flowers to offer to the Deity, cook foodstuffs to offer to the Deity, take prasādam, and so on. There are various rules and regulations which one should follow. And one should constantly hear Bhagavad-gītā and Śrīmad-Bhāgavatam from pure devotees. This practice can help anyone rise to the level of love of God, and then he is sure of his progress into the spiritual kingdom of God. This practice of bhakti-yoga, under the rules and regulations, with the direction of a spiritual master, will surely bring one to the stage of love of God.


Bhagavad-gita As It Is Chapter 13

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 13.1-2: Arjuna said: O my dear Krishna, I wish to know about prakriti [nature], purusha [the enjoyer], and the field and the knower of the field, and of knowledge and the object of knowledge.The Supreme Personality of Godhead said: This body, O son of Kuntī, is called the field, and one who knows this body is called the knower of the field.

BG 13.3: O scion of Bharata, you should understand that I am also the knower in all bodies, and to understand this body and its knower is called knowledge. That is My opinion.

BG 13.4: Now please hear My brief description of this field of activity and how it is constituted, what its changes are, whence it is produced, who that knower of the field of activities is, and what his influences are.

BG 13.5: That knowledge of the field of activities and of the knower of activities is described by various sages in various Vedic writings. It is especially presented in Vedānta-sūtra with all reasoning as to cause and effect.

BG 13.6-7: The five great elements, false ego, intelligence, the unmanifested, the ten senses and the mind, the five sense objects, desire, hatred, happiness, distress, the aggregate, the life symptoms, and convictions — all these are considered, in summary, to be the field of activities and its interactions.

BG 13.8-12: Humility; pridelessness; nonviolence; tolerance; simplicity; approaching a bona fide spiritual master; cleanliness; steadiness; self-control; renunciation of the objects of sense gratification; absence of false ego; the perception of the evil of birth, death, old age and disease; detachment; freedom from entanglement with children, wife, home and the rest; even-mindedness amid pleasant and unpleasant events; constant and unalloyed devotion to Me; aspiring to live in a solitary place; detachment from the general mass of people; accepting the importance of self-realization; and philosophical search for the Absolute Truth — all these I declare to be knowledge, and besides this whatever there may be is ignorance.

BG 13.13: I shall now explain the knowable, knowing which you will taste the eternal. Brahman, the spirit, beginningless and subordinate to Me, lies beyond the cause and effect of this material world.

BG 13.14: Everywhere are His hands and legs, His eyes, heads and faces, and He has ears everywhere. In this way the Supersoul exists, pervading everything.

BG 13.15: The Supersoul is the original source of all senses, yet He is without senses. He is unattached, although He is the maintainer of all living beings. He transcends the modes of nature, and at the same time He is the master of all the modes of material nature.

BG 13.16: The Supreme Truth exists outside and inside of all living beings, the moving and the nonmoving. Because He is subtle, He is beyond the power of the material senses to see or to know. Although far, far away, He is also near to all.

BG 13.17: Although the Supersoul appears to be divided among all beings, He is never divided. He is situated as one. Although He is the maintainer of every living entity, it is to be understood that He devours and develops all.

BG 13.18: He is the source of light in all luminous objects. He is beyond the darkness of matter and is unmanifested. He is knowledge, He is the object of knowledge, and He is the goal of knowledge. He is situated in everyone's heart.

BG 13.19: Thus the field of activities [the body], knowledge and the knowable have been summarily described by Me. Only My devotees can understand this thoroughly and thus attain to My nature.

BG 13.20: Material nature and the living entities should be understood to be beginningless. Their transformations and the modes of matter are products of material nature.

BG 13.21: Nature is said to be the cause of all material causes and effects, whereas the living entity is the cause of the various sufferings and enjoyments in this world.

BG 13.22: The living entity in material nature thus follows the ways of life, enjoying the three modes of nature. This is due to his association with that material nature. Thus he meets with good and evil among various species.

BG 13.23: Yet in this body there is another, a transcendental enjoyer, who is the Lord, the supreme proprietor, who exists as the overseer and permitter, and who is known as the Supersoul.

BG 13.24: One who understands this philosophy concerning material nature, the living entity and the interaction of the modes of nature is sure to attain liberation. He will not take birth here again, regardless of his present position.

BG 13.25: Some perceive the Supersoul within themselves through meditation, others through the cultivation of knowledge, and still others through working without fruitive desires.

BG 13.26: Again there are those who, although not conversant in spiritual knowledge, begin to worship the Supreme Person upon hearing about Him from others. Because of their tendency to hear from authorities, they also transcend the path of birth and death.

BG 13.27: O chief of the Bhāratas, know that whatever you see in existence, both the moving and the nonmoving, is only a combination of the field of activities and the knower of the field.

BG 13.28: One who sees the Supersoul accompanying the individual soul in all bodies, and who understands that neither the soul nor the Supersoul within the destructible body is ever destroyed, actually sees.

BG 13.29: One who sees the Supersoul equally present everywhere, in every living being, does not degrade himself by his mind. Thus he approaches the transcendental destination.

BG 13.30: One who can see that all activities are performed by the body, which is created of material nature, and sees that the self does nothing, actually sees.

BG 13.31: When a sensible man ceases to see different identities due to different material bodies and he sees how beings are expanded everywhere, he attains to the Brahman conception.

BG 13.32: Those with the vision of eternity can see that the imperishable soul is transcendental, eternal, and beyond the modes of nature. Despite contact with the material body, O Arjuna, the soul neither does anything nor is entangled.

BG 13.33: The sky, due to its subtle nature, does not mix with anything, although it is all-pervading. Similarly, the soul situated in Brahman vision does not mix with the body, though situated in that body.

BG 13.34: O son of Bharata, as the sun alone illuminates all this universe, so does the living entity, one within the body, illuminate the entire body by consciousness.

BG 13.35: Those who see with eyes of knowledge the difference between the body and the knower of the body, and can also understand the process of liberation from bondage in material nature, attain to the supreme goal.


Bhagavad-gita As It Is Chapter 13 Verses 1-2

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.1-2

arjuna uvāca

prakritim purusham caiva

kshetram kshetra-jñam eva ca

etad veditum icchāmi

jñānam jñeyam ca keśava

śrī-bhagavān uvāca

idam śarīram kaunteya

kshetram ity abhidhīyate

etad yo vetti tam prāhuh

kshetra-jña iti tad-vidah

SYNONYMS

arjunah uvāca — Arjuna said; prakritim — nature; purusham — the enjoyer; ca — also; eva — certainly; kshetram — the field; kshetra-jñam — the knower of the field; eva — certainly; ca — also; etat — all this; veditum — to understand; icchāmi — I wish; jñānam — knowledge; jñeyam — the object of knowledge; ca — also; keśava — O Krishna; śrī-bhagavān uvāca — the Personality of Godhead said; idam — this; śarīram — body; kaunteya — O son of Kuntī; kshetram — the field; iti — thus; abhidhīyate — is called; etat — this; yah — one who; vetti — knows; tam — he; prāhuh — is called; kshetra-jñah — the knower of the field; iti — thus; tat-vidah — by those who know this.

TRANSLATION

Arjuna said: O my dear Krishna, I wish to know about prakriti [nature], purusha [the enjoyer], and the field and the knower of the field, and of knowledge and the object of knowledge.

The Supreme Personality of Godhead said: This body, O son of Kuntī, is called the field, and one who knows this body is called the knower of the field.

PURPORT

Arjuna was inquisitive about prakriti (nature), purusha (the enjoyer), kshetra (the field), kshetra-jña (its knower), and knowledge and the object of knowledge. When he inquired about all these, Krishna said that this body is called the field and that one who knows this body is called the knower of the field. This body is the field of activity for the conditioned soul. The conditioned soul is entrapped in material existence, and he attempts to lord it over material nature. And so, according to his capacity to dominate material nature, he gets a field of activity. That field of activity is the body. And what is the body? The body is made of senses. The conditioned soul wants to enjoy sense gratification, and, according to his capacity to enjoy sense gratification, he is offered a body, or field of activity. Therefore the body is called kshetra, or the field of activity for the conditioned soul. Now, the person, who should not identify himself with the body, is called kshetra-jña, the knower of the field. It is not very difficult to understand the difference between the field and its knower, the body and the knower of the body. Any person can consider that from childhood to old age he undergoes so many changes of body and yet is still one person, remaining. Thus there is a difference between the knower of the field of activities and the actual field of activities. A living conditioned soul can thus understand that he is different from the body. It is described in the beginning — dehino 'smin — that the living entity is within the body and that the body is changing from childhood to boyhood and from boyhood to youth and from youth to old age, and the person who owns the body knows that the body is changing. The owner is distinctly kshetra-jña. Sometimes we think, "I am happy," "I am a man," "I am a woman," "I am a dog," "I am a cat." These are the bodily designations of the knower. But the knower is different from the body. Although we may use many articles — our clothes, etc. — we know that we are different from the things used. Similarly, we also understand by a little contemplation that we are different from the body. I or you or anyone else who owns the body is called kshetra-jña, the knower of the field of activities, and the body is called kshetra, the field of activities itself.

In the first six chapters of Bhagavad-gītā the knower of the body (the living entity) and the position by which he can understand the Supreme Lord are described. In the middle six chapters of the Bhagavad-gītā the Supreme Personality of Godhead and the relationship between the individual soul and the Supersoul in regard to devotional service are described. The superior position of the Supreme Personality of Godhead and the subordinate position of the individual soul are definitely defined in these chapters. The living entities are subordinate under all circumstances, but in their forgetfulness they are suffering. When enlightened by pious activities, they approach the Supreme Lord in different capacities — as the distressed, those in want of money, the inquisitive, and those in search of knowledge. That is also described. Now, starting with the Thirteenth Chapter, how the living entity comes into contact with material nature and how he is delivered by the Supreme Lord through the different methods of fruitive activities, cultivation of knowledge, and the discharge of devotional service are explained. Although the living entity is completely different from the material body, he somehow becomes related. This also is explained.


Bhagavad-gita As It Is Chapter 13 Verses 8-12

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.8-12

(8)

amānitvam adambhitvam

ahimsā kshāntir ārjavam

ācāryopāsanam śaucam

sthairyam ātma-vinigrahah

(9)

indriyārtheshu vairāgyam

anahańkāra eva ca

janma-mrityu-jarā-vyādhi-

duhkha-doshānudarśanam

(10)

asaktir anabhishvańgah

putra-dāra-grihādishu

nityam ca sama-cittatvam

ishtānishtopapattishu

(11)

mayi cānanya-yogena

bhaktir avyabhicārinī

vivikta-deśa-sevitvam

aratir jana-samsadi

(12)

adhyātma-jñāna-nityatvam

tattva-jñānārtha-darśanam

etaj jñānam iti proktam

ajñānam yad ato 'nyathā

SYNONYMS

amānitvam — humility; adambhitvam — pridelessness; ahimsā — nonviolence; kshāntih — tolerance; ārjavam — simplicity; ācārya-upāsanam — approaching a bona fide spiritual master; śaucam — cleanliness; sthairyam — steadfastness; ātma-vinigrahah — self-control; indriya-artheshu — in the matter of the senses; vairāgyam — renunciation; anahańkārah — being without false egoism; eva — certainly; ca — also; janma — of birth; mrityu — death; jarā — old age; vyādhi — and disease; duhkha — of the distress; dosha — the fault; anudarśanam — observing; asaktih — being without attachment; anabhishvańgah — being without association; putra — for son; dāra — wife; griha-ādishu — home, etc.; nityam — constant; ca — also; sama-cittatvam — equilibrium; ishta — the desirable; anishta — and undesirable; upapattishu — having obtained; mayi — unto Me; ca — also; ananya-yogena — by unalloyed devotional service; bhaktih — devotion; avyabhicārinī — without any break; vivikta — to solitary; deśa — places; sevitvam — aspiring; aratih — being without attachment; jana-samsadi — to people in general; adhyātma — pertaining to the self; jñāna — in knowledge; nityatvam — constancy; tattva-jñāna — of knowledge of the truth; artha — for the object; darśanam — philosophy; etat — all this; jñānam — knowledge; iti — thus; proktam — declared; ajñānam — ignorance; yat — that which; atah — from this; anyathā — other.

TRANSLATION

Humility; pridelessness; nonviolence; tolerance; simplicity; approaching a bona fide spiritual master; cleanliness; steadiness; self-control; renunciation of the objects of sense gratification; absence of false ego; the perception of the evil of birth, death, old age and disease; detachment; freedom from entanglement with children, wife, home and the rest; even-mindedness amid pleasant and unpleasant events; constant and unalloyed devotion to Me; aspiring to live in a solitary place; detachment from the general mass of people; accepting the importance of self-realization; and philosophical search for the Absolute Truth — all these I declare to be knowledge, and besides this whatever there may be is ignorance.

PURPORT

This process of knowledge is sometimes misunderstood by less intelligent men as being the interaction of the field of activity. But actually this is the real process of knowledge. If one accepts this process, then the possibility of approaching the Absolute Truth exists. This is not the interaction of the twenty-four elements, as described before. This is actually the means to get out of the entanglement of those elements. The embodied soul is entrapped by the body, which is a casing made of the twenty-four elements, and the process of knowledge as described here is the means to get out of it. Of all the descriptions of the process of knowledge, the most important point is described in the first line of the eleventh verse. Mayi cānanya-yogena bhaktir avyabhicārinī: the process of knowledge terminates in unalloyed devotional service to the Lord. So if one does not approach, or is not able to approach, the transcendental service of the Lord, then the other nineteen items are of no particular value. But if one takes to devotional service in full Krishna consciousness, the other nineteen items automatically develop within him. As stated in Śrīmad-Bhāgavatam (5.18.12), yasyāsti bhaktir bhagavaty akiñcanā sarvair gunais tatra samāsate surāh. All the good qualities of knowledge develop in one who has attained the stage of devotional service. The principle of accepting a spiritual master, as mentioned in the eighth verse, is essential. Even for one who takes to devotional service, it is most important. Transcendental life begins when one accepts a bona fide spiritual master. The Supreme Personality of Godhead, Śrī Krishna, clearly states here that this process of knowledge is the actual path. Anything speculated beyond this is nonsense.

As for the knowledge outlined here, the items may be analyzed as follows. Humility means that one should not be anxious to have the satisfaction of being honored by others. The material conception of life makes us very eager to receive honor from others, but from the point of view of a man in perfect knowledge — who knows that he is not this body — anything, honor or dishonor, pertaining to this body is useless. One should not be hankering after this material deception. People are very anxious to be famous for their religion, and consequently sometimes it is found that without understanding the principles of religion one enters into some group which is not actually following religious principles and then wants to advertise himself as a religious mentor. As for actual advancement in spiritual science, one should have a test to see how far he is progressing. He can judge by these items.

Nonviolence is generally taken to mean not killing or destroying the body, but actually nonviolence means not to put others into distress. People in general are trapped by ignorance in the material concept of life, and they perpetually suffer material pains. So unless one elevates people to spiritual knowledge, one is practicing violence. One should try his best to distribute real knowledge to the people, so that they may become enlightened and leave this material entanglement. That is nonviolence.

Tolerance means that one should be practiced to bear insult and dishonor from others. If one is engaged in the advancement of spiritual knowledge, there will be so many insults and much dishonor from others. This is expected because material nature is so constituted. Even a boy like Prahlāda, who, only five years old, was engaged in the cultivation of spiritual knowledge, was endangered when his father became antagonistic to his devotion. The father tried to kill him in so many ways, but Prahlāda tolerated him. So there may be many impediments to making advancement in spiritual knowledge, but we should be tolerant and continue our progress with determination.

Simplicity means that without diplomacy one should be so straightforward that he can disclose the real truth even to an enemy. As for acceptance of the spiritual master, that is essential, because without the instruction of a bona fide spiritual master one cannot progress in the spiritual science. One should approach the spiritual master with all humility and offer him all services so that he will be pleased to bestow his blessings upon the disciple. Because a bona fide spiritual master is a representative of Krishna, if he bestows any blessings upon his disciple, that will make the disciple immediately advanced without the disciple's following the regulative principles. Or, the regulative principles will be easier for one who has served the spiritual master without reservation.

Cleanliness is essential for making advancement in spiritual life. There are two kinds of cleanliness: external and internal. External cleanliness means taking a bath, but for internal cleanliness one has to think of Krishna always and chant Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. This process cleans the accumulated dust of past karma from the mind.

Steadiness means that one should be very determined to make progress in spiritual life. Without such determination, one cannot make tangible progress. And self-control means that one should not accept anything which is detrimental to the path of spiritual progress. One should become accustomed to this and reject anything which is against the path of spiritual progress. This is real renunciation. The senses are so strong that they are always anxious to have sense gratification. One should not cater to these demands, which are not necessary. The senses should only be gratified to keep the body fit so that one can discharge his duty in advancing in spiritual life. The most important and uncontrollable sense is the tongue. If one can control the tongue, then there is every possibility of controlling the other senses. The function of the tongue is to taste and to vibrate. Therefore, by systematic regulation, the tongue should always be engaged in tasting the remnants of foodstuffs offered to Krishna and chanting Hare Krishna. As far as the eyes are concerned, they should not be allowed to see anything but the beautiful form of Krishna. That will control the eyes. Similarly, the ears should be engaged in hearing about Krishna and the nose in smelling the flowers offered to Krishna. This is the process of devotional service, and it is understood here that Bhagavad-gītā is simply expounding the science of devotional service. Devotional service is the main and sole objective. Unintelligent commentators on the Bhagavad-gītā try to divert the mind of the reader to other subjects, but there is no other subject in Bhagavad-gītā than devotional service.

False ego means accepting this body as oneself. When one understands that he is not his body and is spirit soul, he comes to his real ego. Ego is there. False ego is condemned, but not real ego. In the Vedic literature (Brihad-āranyaka Upanishad 1.4.10) it is said, aham brahmāsmi: I am Brahman, I am spirit. This "I am," the sense of self, also exists in the liberated stage of self-realization. This sense of "I am" is ego, but when the sense of "I am" is applied to this false body it is false ego. When the sense of self is applied to reality, that is real ego. There are some philosophers who say we should give up our ego, but we cannot give up our ego, because ego means identity. We ought, of course, to give up the false identification with the body.

One should try to understand the distress of accepting birth, death, old age and disease. There are descriptions in various Vedic literatures of birth. In the Śrīmad-Bhāgavatam the world of the unborn, the child's stay in the womb of the mother, its suffering, etc., are all very graphically described. It should be thoroughly understood that birth is distressful. Because we forget how much distress we have suffered within the womb of the mother, we do not make any solution to the repetition of birth and death. Similarly at the time of death there are all kinds of sufferings, and they are also mentioned in the authoritative scriptures. These should be discussed. And as far as disease and old age are concerned, everyone gets practical experience. No one wants to be diseased, and no one wants to become old, but there is no avoiding these. Unless we have a pessimistic view of this material life, considering the distresses of birth, death, old age and disease, there is no impetus for our making advancement in spiritual life.

As for detachment from children, wife and home, it is not meant that one should have no feeling for these. They are natural objects of affection. But when they are not favorable to spiritual progress, then one should not be attached to them. The best process for making the home pleasant is Krishna consciousness. If one is in full Krishna consciousness, he can make his home very happy, because this process of Krishna consciousness is very easy. One need only chant Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, accept the remnants of foodstuffs offered to Krishna, have some discussion on books like Bhagavad-gītā and Śrīmad-Bhāgavatam, and engage oneself in Deity worship. These four things will make one happy. One should train the members of his family in this way. The family members can sit down morning and evening and chant together Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. If one can mold his family life in this way to develop Krishna consciousness, following these four principles, then there is no need to change from family life to renounced life. But if it is not congenial, not favorable for spiritual advancement, then family life should be abandoned. One must sacrifice everything to realize or serve Krishna, just as Arjuna did. Arjuna did not want to kill his family members, but when he understood that these family members were impediments to his Krishna realization, he accepted the instruction of Krishna and fought and killed them. In all cases, one should be detached from the happiness and distress of family life, because in this world one can never be fully happy or fully miserable.

Happiness and distress are concomitant factors of material life. One should learn to tolerate, as advised in Bhagavad-gītā. One can never restrict the coming and going of happiness and distress, so one should be detached from the materialistic way of life and be automatically equipoised in both cases. Generally, when we get something desirable we are very happy, and when we get something undesirable we are distressed. But if we are actually in the spiritual position these things will not agitate us. To reach that stage, we have to practice unbreakable devotional service. Devotional service to Krishna without deviation means engaging oneself in the nine processes of devotional service — chanting, hearing, worshiping, offering respect, etc. — as described in the last verse of the Ninth Chapter. That process should be followed.

Naturally, when one is adapted to the spiritual way of life, he will not want to mix with materialistic men. That would go against his grain. One may test himself by seeing how far he is inclined to live in a solitary place, without unwanted association. Naturally a devotee has no taste for unnecessary sporting or cinema-going or enjoying some social function, because he understands that these are simply a waste of time. There are many research scholars and philosophers who study sex life or some other subject, but according to Bhagavad-gītā such research work and philosophical speculation have no value. That is more or less nonsensical. According to Bhagavad-gītā, one should make research, by philosophical discretion, into the nature of the soul. One should make research to understand the self. That is recommended here.

As far as self-realization is concerned, it is clearly stated here that bhakti-yoga is especially practical. As soon as there is a question of devotion, one must consider the relationship between the Supersoul and the individual soul. The individual soul and the Supersoul cannot be one, at least not in the bhakti conception, the devotional conception of life. This service of the individual soul to the Supreme Soul is eternal, nityam, as it is clearly stated. So bhakti, or devotional service, is eternal. One should be established in that philosophical conviction.

In the Śrīmad-Bhāgavatam (1.2.11) this is explained. Vadanti tat tattva-vidas tattvam yaj jñānam advayam. "Those who are actually knowers of the Absolute Truth know that the Self is realized in three different phases, as Brahman, Paramātmā and Bhagavān." Bhagavān is the last word in the realization of the Absolute Truth; therefore one should reach up to that platform of understanding the Supreme Personality of Godhead and thus engage in the devotional service of the Lord. That is the perfection of knowledge.

Beginning from practicing humility up to the point of realization of the Supreme Truth, the Absolute Personality of Godhead, this process is just like a staircase beginning from the ground floor and going up to the top floor. Now on this staircase there are so many people who have reached the first floor, the second or the third floor, etc., but unless one reaches the top floor, which is the understanding of Krishna, he is at a lower stage of knowledge. If anyone wants to compete with God and at the same time make advancement in spiritual knowledge, he will be frustrated. It is clearly stated that without humility, understanding is not truly possible. To think oneself God is most puffed up. Although the living entity is always being kicked by the stringent laws of material nature, he still thinks, "I am God" because of ignorance. The beginning of knowledge, therefore, is amānitva, humility. One should be humble and know that he is subordinate to the Supreme Lord. Due to rebellion against the Supreme Lord, one becomes subordinate to material nature. One must know and be convinced of this truth.


Bhagavad-gita As It Is Chapter 13 Verse 13

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.13

jñeyam yat tat pravakshyāmi

yaj jñātvāmritam aśnute

anādi mat-param brahma

na sat tan nāsad ucyate

SYNONYMS

jñeyam — the knowable; yat — which; tat — that; pravakshyāmi — I shall now explain; yat — which; jñātvā — knowing; amritam — nectar; aśnute — one tastes; anādi — beginningless; mat-param — subordinate to Me; brahma — spirit; na — neither; sat — cause; tat — that; na — nor; asat — effect; ucyate — is said to be.

TRANSLATION

I shall now explain the knowable, knowing which you will taste the eternal. Brahman, the spirit, beginningless and subordinate to Me, lies beyond the cause and effect of this material world.

PURPORT

The Lord has explained the field of activities and the knower of the field. He has also explained the process of knowing the knower of the field of activities. Now He begins to explain the knowable, first the soul and then the Supersoul. By knowledge of the knower, both the soul and the Supersoul, one can relish the nectar of life. As explained in the Second Chapter, the living entity is eternal. This is also confirmed here. There is no specific date at which the jīva was born. Nor can anyone trace out the history of the jīvātmā's manifestation from the Supreme Lord. Therefore it is beginningless. The Vedic literature confirms this: na jāyate mriyate vā vipaścit (Katha Upanishad 1.2.18). The knower of the body is never born and never dies, and he is full of knowledge.

The Supreme Lord as the Supersoul is also stated in the Vedic literature (Śvetāśvatara Upanishad 6.16) to be pradhāna-kshetrajña-patir guneśah, the chief knower of the body and the master of the three modes of material nature. In the smriti it is said, dāsa-bhūto harer eva nānyasvaiva kadācana. The living entities are eternally in the service of the Supreme Lord. This is also confirmed by Lord Caitanya in His teachings. Therefore the description of Brahman mentioned in this verse is in relation to the individual soul, and when the word Brahman is applied to the living entity, it is to be understood that he is vijñāna-brahma as opposed to ānanda-brahma. Ānanda-brahma is the Supreme Brahman Personality of Godhead.


Bhagavad-gita As It Is Chapter 13 Verse 14

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.14

sarvatah pāni-pādam tat

sarvato 'kshi-śiro-mukham

sarvatah śrutimal loke

sarvam āvritya tishthati

SYNONYMS

sarvatah — everywhere; pāni — hands; pādam — legs; tat — that; sarvatah — everywhere; akshi — eyes; śirah — heads; mukham — faces; sarvatah — everywhere; śruti-mat — having ears; loke — in the world; sarvam — everything; āvritya — covering; tishthati — exists.

TRANSLATION

Everywhere are His hands and legs, His eyes, heads and faces, and He has ears everywhere. In this way the Supersoul exists, pervading everything.

PURPORT

As the sun exists diffusing its unlimited rays, so does the Supersoul, or Supreme Personality of Godhead. He exists in His all-pervading form, and in Him exist all the individual living entities, beginning from the first great teacher, Brahmā, down to the small ants. There are unlimited heads, legs, hands and eyes, and unlimited living entities. All are existing in and on the Supersoul. Therefore the Supersoul is all-pervading. The individual soul, however, cannot say that he has his hands, legs and eyes everywhere. That is not possible. If he thinks that under ignorance he is not conscious that his hands and legs are diffused all over but when he attains to proper knowledge he will come to that stage, his thinking is contradictory. This means that the individual soul, having become conditioned by material nature, is not supreme. The Supreme is different from the individual soul. The Supreme Lord can extend His hand without limit; the individual soul cannot. In Bhagavad-gītā the Lord says that if anyone offers Him a flower, or a fruit, or a little water, He accepts it. If the Lord is a far distance away, how can He accept things? This is the omnipotence of the Lord: even though He is situated in His own abode, far, far away from earth, He can extend His hand to accept what anyone offers. That is His potency. In the Brahma-samhitā (5.37) it is stated, goloka eva nivasaty akhilātma-bhūtah: although He is always engaged in pastimes in His transcendental planet, He is all-pervading. The individual soul cannot claim that he is all-pervading. Therefore this verse describes the Supreme Soul, the Personality of Godhead, not the individual soul.


Bhagavad-gita As It Is Chapter 13 Verse 15

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.15

sarvendriya-gunābhāsam

sarvendriya-vivarjitam

asaktam sarva-bhric caiva

nirgunam guna-bhoktri ca

SYNONYMS

sarva — of all; indriya — senses; guna — of the qualities; ābhāsam — the original source; sarva — all; indriya — senses; vivarjitam — being without; asaktam — without attachment; sarva-bhrit — the maintainer of everyone; ca — also; eva — certainly; nirgunam — without material qualities; guna-bhoktri — master of the gunas; ca — also.

TRANSLATION

The Supersoul is the original source of all senses, yet He is without senses. He is unattached, although He is the maintainer of all living beings. He transcends the modes of nature, and at the same time He is the master of all the modes of material nature.

PURPORT

The Supreme Lord, although the source of all the senses of the living entities, doesn't have material senses like they have. Actually, the individual souls have spiritual senses, but in conditioned life they are covered with the material elements, and therefore the sense activities are exhibited through matter. The Supreme Lord's senses are not so covered. His senses are transcendental and are therefore called nirguna. Guna means the material modes, but His senses are without material covering. It should be understood that His senses are not exactly like ours. Although He is the source of all our sensory activities, He has His transcendental senses, which are uncontaminated. This is very nicely explained in the Śvetāśvatara Upanishad (3.19) in the verse apāni-pādo javano grahītā. The Supreme Personality of Godhead has no hands which are materially contaminated, but He has His hands and accepts whatever sacrifice is offered to Him. That is the distinction between the conditioned soul and the Supersoul. He has no material eyes, but He has eyes — otherwise how could He see? He sees everything — past, present and future. He lives within the heart of the living being, and He knows what we have done in the past, what we are doing now, and what is awaiting us in the future. This is also confirmed in Bhagavad-gītā: He knows everything, but no one knows Him. It is said that the Supreme Lord has no legs like us, but He can travel throughout space because He has spiritual legs. In other words, the Lord is not impersonal; He has His eyes, legs, hands and everything else, and because we are part and parcel of the Supreme Lord we also have these things. But His hands, legs, eyes and senses are not contaminated by material nature.

Bhagavad-gītā also confirms that when the Lord appears He appears as He is by His internal potency. He is not contaminated by the material energy, because He is the Lord of material energy. In the Vedic literature we find that His whole embodiment is spiritual. He has His eternal form, called sac-cid-ānanda-vigraha [Bs. 5.1]. He is full of all opulence. He is the proprietor of all wealth and the owner of all energy. He is the most intelligent and is full of knowledge. These are some of the symptoms of the Supreme Personality of Godhead. He is the maintainer of all living entities and the witness of all activity. As far as we can understand from Vedic literature, the Supreme Lord is always transcendental. Although we do not see His head, face, hands or legs, He has them, and when we are elevated to the transcendental situation we can see the Lord's form. Due to materially contaminated senses, we cannot see His form. Therefore the impersonalists, who are still materially affected, cannot understand the Personality of Godhead.


Bhagavad-gita As It Is Chapter 13 Verse 16

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.16

bahir antaś ca bhūtānām

acaram caram eva ca

sūkshmatvāt tad avijñeyam

dūra-stham cāntike ca tat

SYNONYMS

bahih — outside; antah — inside; ca — also; bhūtānām — of all living entities; acaram — not moving; caram — moving; eva — also; ca — and; sūkshmatvāt — on account of being subtle; tat — that; avijñeyam — unknowable; dūra-stham — far away; ca — also; antike — near; ca — and; tat — that.

TRANSLATION

The Supreme Truth exists outside and inside of all living beings, the moving and the nonmoving. Because He is subtle, He is beyond the power of the material senses to see or to know. Although far, far away, He is also near to all.

PURPORT

In Vedic literature we understand that Nārāyana, the Supreme Person, is residing both outside and inside of every living entity. He is present in both the spiritual and material worlds. Although He is far, far away, still He is near to us. These are the statements of Vedic literature. Āsīno dūram vrajati śayāno yāti sarvatah (Katha Upanishad 1.2.21). And because He is always engaged in transcendental bliss, we cannot understand how He is enjoying His full opulence. We cannot see or understand with these material senses. Therefore in the Vedic language it is said that to understand Him our material mind and senses cannot act. But one who has purified his mind and senses by practicing Krishna consciousness in devotional service can see Him constantly. It is confirmed in Brahma-samhitā that the devotee who has developed love for the Supreme God can see Him always, without cessation. And it is confirmed in Bhagavad-gītā (11.54) that He can be seen and understood only by devotional service. Bhaktyā tv ananyayā śakyah.


Bhagavad-gita As It Is Chapter 13 Verse 17

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.17

avibhaktam ca bhūteshu

vibhaktam iva ca sthitam

bhūta-bhartri ca taj jñeyam

grasishnu prabhavishnu ca

SYNONYMS

avibhaktam — without division; ca — also; bhūteshu — in all living beings; vibhaktam — divided; iva — as if; ca — also; sthitam — situated; bhūta-bhartri — the maintainer of all living entities; ca — also; tat — that; jñeyam — to be understood; grasishnu — devouring; prabhavishnu — developing; ca — also.

TRANSLATION

Although the Supersoul appears to be divided among all beings, He is never divided. He is situated as one. Although He is the maintainer of every living entity, it is to be understood that He devours and develops all.

PURPORT

The Lord is situated in everyone's heart as the Supersoul. Does this mean that He has become divided? No. Actually, He is one. The example is given of the sun: The sun, at the meridian, is situated in its place. But if one goes for five thousand miles in all directions and asks, "Where is the sun?" everyone will say that it is shining on his head. In the Vedic literature this example is given to show that although He is undivided, He is situated as if divided. Also it is said in Vedic literature that one Vishnu is present everywhere by His omnipotence, just as the sun appears in many places to many persons. And the Supreme Lord, although the maintainer of every living entity, devours everything at the time of annihilation. This was confirmed in the Eleventh Chapter when the Lord said that He had come to devour all the warriors assembled at Kurukshetra. He also mentioned that in the form of time He devours also. He is the annihilator, the killer of all. When there is creation, He develops all from their original state, and at the time of annihilation He devours them. The Vedic hymns confirm the fact that He is the origin of all living entities and the rest of all. After creation, everything rests in His omnipotence, and after annihilation everything again returns to rest in Him. These are the confirmations of Vedic hymns. Yato vā imāni bhūtāni jāyante yena jātāni jīvanti yat prayanty abhisam-viśanti tad brahma tad vijijñāsasva (Taittirīya Upanishad 3.1).


Bhagavad-gita As It Is Chapter 13 Verse 18

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.18

jyotishām api taj jyotis

tamasah param ucyate

jñānam jñeyam jñāna-gamyam

hridi sarvasya vishthitam

SYNONYMS

jyotishām — in all luminous objects; api — also; tat — that; jyotih — the source of light; tamasah — the darkness; param — beyond; ucyate — is said; jñānam — knowledge; jñeyam — to be known; jñāna-gamyam — to be approached by knowledge; hridi — in the heart; sarvasya — of everyone; vishthitam — situated.

TRANSLATION

He is the source of light in all luminous objects. He is beyond the darkness of matter and is unmanifested. He is knowledge, He is the object of knowledge, and He is the goal of knowledge. He is situated in everyone's heart.

PURPORT

The Supersoul, the Supreme Personality of Godhead, is the source of light in all luminous objects like the sun, moon and stars. In the Vedic literature we find that in the spiritual kingdom there is no need of sun or moon, because the effulgence of the Supreme Lord is there. In the material world that brahmajyoti, the Lord's spiritual effulgence, is covered by the mahat-tattva, the material elements; therefore in this material world we require the assistance of sun, moon, electricity, etc., for light. But in the spiritual world there is no need of such things. It is clearly stated in the Vedic literature that because of His luminous effulgence, everything is illuminated. It is clear, therefore, that His situation is not in the material world. He is situated in the spiritual world, which is far, far away in the spiritual sky. That is also confirmed in the Vedic literature. Āditya-varnam tamasah parastāt (Śvetāśvatara Upanishad 3.8). He is just like the sun, eternally luminous, but He is far, far beyond the darkness of this material world.

His knowledge is transcendental. The Vedic literature confirms that Brahman is concentrated transcendental knowledge. To one who is anxious to be transferred to that spiritual world, knowledge is given by the Supreme Lord, who is situated in everyone's heart. One Vedic mantra (Śvetāśvatara Upanishad 6.18) says, tam ha devam ātma-buddhi-prakāśam mumukshur vai śaranam aham prapadye. One must surrender unto the Supreme Personality of Godhead if he at all wants liberation. As far as the goal of ultimate knowledge is concerned, it is also confirmed in Vedic literature: tam eva viditvāti mrityum eti. "Only by knowing Him can one surpass the boundary of birth and death." (Śvetāśvatara Upanishad 3.8)

He is situated in everyone's heart as the supreme controller. The Supreme has legs and hands distributed everywhere, and this cannot be said of the individual soul. Therefore that there are two knowers of the field of activity — the individual soul and the Supersoul — must be admitted. One's hands and legs are distributed locally, but Krishna's hands and legs are distributed everywhere. This is confirmed in the Śvetāśvatara Upanishad (3.17): sarvasya prabhum īśānam sarvasya śaranam brihat. That Supreme Personality of Godhead, Supersoul, is the prabhu, or master, of all living entities; therefore He is the ultimate shelter of all living entities. So there is no denying the fact that the Supreme Supersoul and the individual soul are always different.


Bhagavad-gita As It Is Chapter 13 Verse 19

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.19

iti kshetram tathā jñānam

jñeyam coktam samāsatah

mad-bhakta etad vijñāya

mad-bhāvāyopapadyate

SYNONYMS

iti — thus; kshetram — the field of activities (the body); tathā — also; jñānam — knowledge; jñeyam — the knowable; ca — also; uktam — described; samāsatah — in summary; mat-bhaktah — My devotee; etat — all this; vijñāya — after understanding; mat-bhāvāya — to My nature; upapadyate — attains.

TRANSLATION

Thus the field of activities [the body], knowledge and the knowable have been summarily described by Me. Only My devotees can understand this thoroughly and thus attain to My nature.

PURPORT

The Lord has described in summary the body, knowledge and the knowable. This knowledge is of three things: the knower, the knowable and the process of knowing. Combined, these are called vijñāna, or the science of knowledge. Perfect knowledge can be understood by the unalloyed devotees of the Lord directly. Others are unable to understand. The monists say that at the ultimate stage these three items become one, but the devotees do not accept this. Knowledge and development of knowledge mean understanding oneself in Krishna consciousness. We are being led by material consciousness, but as soon as we transfer all consciousness to Krishna's activities and realize that Krishna is everything, then we attain real knowledge. In other words, knowledge is nothing but the preliminary stage of understanding devotional service perfectly. In the Fifteenth Chapter this will be very clearly explained.

Now, to summarize, one may understand that verses 6 and 7, beginning from mahā-bhūtāni and continuing through cetanā dhritih, analyze the material elements and certain manifestations of the symptoms of life. These combine to form the body, or the field of activities. And verses 8 through 12, from amānitvam through tattva-jñānārtha-darśanam, describe the process of knowledge for understanding both types of knower of the field of activities, namely the soul and the Supersoul. Then verses 13 through 18, beginning from anādi mat-param and continuing through hridi sarvasya vishthitam, describe the soul and the Supreme Lord, or the Supersoul.

Thus three items have been described: the field of activity (the body), the process of understanding, and both the soul and the Supersoul. It is especially described here that only the unalloyed devotees of the Lord can understand these three items clearly. So for these devotees Bhagavad-gītā is fully useful; it is they who can attain the supreme goal, the nature of the Supreme Lord, Krishna. In other words, only devotees, and not others, can understand Bhagavad-gītā and derive the desired result.


Bhagavad-gita As It Is Chapter 13 Verse 20

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.20

prakritim purusham caiva

viddhy anādī ubhāv api

vikārāmś ca gunāmś caiva

viddhi prakriti-sambhavān

SYNONYMS

prakritim — material nature; purusham — the living entities; ca — also; eva — certainly; viddhi — you must know; anādī — without beginning; ubhau — both; api — also; vikārān — transformations; ca — also; gunān — the three modes of nature; ca — also; eva — certainly; viddhi — know; prakriti — material nature; sambhavān — produced of.

TRANSLATION

Material nature and the living entities should be understood to be beginningless. Their transformations and the modes of matter are products of material nature.

PURPORT

By the knowledge given in this chapter, one can understand the body (the field of activities) and the knowers of the body (both the individual soul and the Supersoul). The body is the field of activity and is composed of material nature. The individual soul that is embodied and enjoying the activities of the body is the purusha, or the living entity. He is one knower, and the other is the Supersoul. Of course, it is to be understood that both the Supersoul and the individual entity are different manifestations of the Supreme Personality of Godhead. The living entity is in the category of His energy, and the Supersoul is in the category of His personal expansion.

Both material nature and the living entity are eternal. That is to say that they existed before the creation. The material manifestation is from the energy of the Supreme Lord, and so also are the living entities, but the living entities are of the superior energy. Both the living entities and material nature existed before this cosmos was manifested. Material nature was absorbed in the Supreme Personality of Godhead, Mahā-Vishnu, and when it was required, it was manifested by the agency of mahat-tattva. Similarly, the living entities are also in Him, and because they are conditioned, they are averse to serving the Supreme Lord. Thus they are not allowed to enter into the spiritual sky. But with the coming forth of material nature these living entities are again given a chance to act in the material world and prepare themselves to enter into the spiritual world. That is the mystery of this material creation. Actually the living entity is originally the spiritual part and parcel of the Supreme Lord, but due to his rebellious nature, he is conditioned within material nature. It really does not matter how these living entities or superior entities of the Supreme Lord have come in contact with material nature. The Supreme Personality of Godhead knows, however, how and why this actually took place. In the scriptures the Lord says that those attracted by this material nature are undergoing a hard struggle for existence. But we should know it with certainty from the descriptions of these few verses that all transformations and influences of material nature by the three modes are also productions of material nature. All transformations and variety in respect to living entities are due to the body. As far as spirit is concerned, living entities are all the same.


Bhagavad-gita As It Is Chapter 13 Verse 21

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.21

kārya-kārana-kartritve

hetuh prakritir ucyate

purushah sukha-duhkhānām

bhoktritve hetur ucyate

SYNONYMS

kārya — of effect; kārana — and cause; kartritve — in the matter of creation; hetuh — the instrument; prakritih — material nature; ucyate — is said to be; purushah — the living entity; sukha — of happiness; duhkhānām — and distress; bhoktritve — in enjoyment; hetuh — the instrument; ucyate — is said to be.

TRANSLATION

Nature is said to be the cause of all material causes and effects, whereas the living entity is the cause of the various sufferings and enjoyments in this world.

PURPORT

The different manifestations of body and senses among the living entities are due to material nature. There are 8,400,000 different species of life, and these varieties are creations of the material nature. They arise from the different sensual pleasures of the living entity, who thus desires to live in this body or that. When he is put into different bodies, he enjoys different kinds of happiness and distress. His material happiness and distress are due to his body, and not to himself as he is. In his original state there is no doubt of enjoyment; therefore that is his real state. Because of the desire to lord it over material nature, he is in the material world. In the spiritual world there is no such thing. The spiritual world is pure, but in the material world everyone is struggling hard to acquire different kinds of pleasures for the body. It might be more clear to state that this body is the effect of the senses. The senses are instruments for gratifying desire. Now, the sum total — body and instrument senses — are offered by material nature, and as will be clear in the next verse, the living entity is blessed or damned with circumstances according to his past desire and activity. According to one's desires and activities, material nature places one in various residential quarters. The being himself is the cause of his attaining such residential quarters and his attendant enjoyment or suffering. Once placed in some particular kind of body, he comes under the control of nature because the body, being matter, acts according to the laws of nature. At that time, the living entity has no power to change that law. Suppose an entity is put into the body of a dog. As soon as he is put into the body of a dog, he must act like a dog. He cannot act otherwise. And if the living entity is put into the body of a hog, then he is forced to eat stool and act like a hog. Similarly, if the living entity is put into the body of a demigod, he must act according to his body. This is the law of nature. But in all circumstances, the Supersoul is with the individual soul. That is explained in the Vedas (Mundaka Upanishad 3.1.1) as follows: dvā suparnā sayujā sakhāyah. The Supreme Lord is so kind upon the living entity that He always accompanies the individual soul and in all circumstances is present as the Supersoul, or Paramātmā.


Bhagavad-gita As It Is Chapter 13 Verse 22

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.22

purushah prakriti-stho hi

bhuńkte prakriti-jān gunān

kāranam guna-sańgo 'sya

sad-asad-yoni-janmasu

SYNONYMS

purushah — the living entity; prakriti-sthah — being situated in the material energy; hi — certainly; bhuńkte — enjoys; prakriti-jān — produced by the material nature; gunān — the modes of nature; kāranam — the cause; guna-sańgah — the association with the modes of nature; asya — of the living entity; sat-asat — in good and bad; yoni — species of life; janmasu — in births.

TRANSLATION

The living entity in material nature thus follows the ways of life, enjoying the three modes of nature. This is due to his association with that material nature. Thus he meets with good and evil among various species.

PURPORT

This verse is very important for an understanding of how the living entities transmigrate from one body to another. It is explained in the Second Chapter that the living entity is transmigrating from one body to another just as one changes dress. This change of dress is due to his attachment to material existence. As long as he is captivated by this false manifestation, he has to continue transmigrating from one body to another. Due to his desire to lord it over material nature, he is put into such undesirable circumstances. Under the influence of material desire, the entity is born sometimes as a demigod, sometimes as a man, sometimes as a beast, as a bird, as a worm, as an aquatic, as a saintly man, as a bug. This is going on. And in all cases the living entity thinks himself to be the master of his circumstances, yet he is under the influence of material nature.

How he is put into such different bodies is explained here. It is due to association with the different modes of nature. One has to rise, therefore, above the three material modes and become situated in the transcendental position. That is called Krishna consciousness. Unless one is situated in Krishna consciousness, his material consciousness will oblige him to transfer from one body to another because he has material desires since time immemorial. But he has to change that conception. That change can be effected only by hearing from authoritative sources. The best example is here: Arjuna is hearing the science of God from Krishna. The living entity, if he submits to this hearing process, will lose his long-cherished desire to dominate material nature, and gradually and proportionately, as he reduces his long desire to dominate, he comes to enjoy spiritual happiness. In a Vedic mantra it is said that as he becomes learned in association with the Supreme Personality of Godhead, he proportionately relishes his eternal blissful life.


Bhagavad-gita As It Is Chapter 13 Verse 23

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.23

upadrashtānumantā ca

bhartā bhoktā maheśvarah

paramātmeti cāpy ukto

dehe 'smin purushah parah

SYNONYMS

upadrashtā — overseer; anumantā — permitter; ca — also; bhartā — master; bhoktā — supreme enjoyer; mahā-īśvarah — the Supreme Lord; parama-ātmā — the Supersoul; iti — also; ca — and; api — indeed; uktah — is said; dehe — in the body; asmin — this; purushah — enjoyer; parah — transcendental.

TRANSLATION

Yet in this body there is another, a transcendental enjoyer, who is the Lord, the supreme proprietor, who exists as the overseer and permitter, and who is known as the Supersoul.

PURPORT

It is stated here that the Supersoul, who is always with the individual soul, is the representation of the Supreme Lord. He is not an ordinary living entity. Because the monist philosophers take the knower of the body to be one, they think that there is no difference between the Supersoul and the individual soul. To clarify this, the Lord says that He is represented as the Paramātmā in every body. He is different from the individual soul; He is para, transcendental. The individual soul enjoys the activities of a particular field, but the Supersoul is present not as finite enjoyer nor as one taking part in bodily activities, but as the witness, overseer, permitter and supreme enjoyer. His name is Paramātmā, not ātmā, and He is transcendental. It is distinctly clear that the ātmā and Paramātmā are different. The Supersoul, the Paramātmā, has legs and hands everywhere, but the individual soul does not. And because the Paramātmā is the Supreme Lord, He is present within to sanction the individual soul's desiring material enjoyment. Without the sanction of the Supreme Soul, the individual soul cannot do anything. The individual is bhukta, or the sustained, and the Lord is bhoktā, or the maintainer. There are innumerable living entities, and He is staying in them as a friend.

The fact is that every individual living entity is eternally part and parcel of the Supreme Lord, and both of them are very intimately related as friends. But the living entity has the tendency to reject the sanction of the Supreme Lord and act independently in an attempt to dominate nature, and because he has this tendency he is called the marginal energy of the Supreme Lord. The living entity can be situated either in the material energy or in the spiritual energy. As long as he is conditioned by the material energy, the Supreme Lord, as his friend, the Supersoul, stays with him just to get him to return to the spiritual energy. The Lord is always eager to take him back to the spiritual energy, but due to his minute independence the individual entity is continually rejecting the association of spiritual light. This misuse of independence is the cause of his material strife in the conditioned nature. The Lord, therefore, is always giving instruction from within and from without. From without He gives instructions as stated in Bhagavad-gītā, and from within He tries to convince the living entity that his activities in the material field are not conducive to real happiness. "Just give it up and turn your faith toward Me. Then you will be happy," He says. Thus the intelligent person who places his faith in the Paramātmā or the Supreme Personality of Godhead begins to advance toward a blissful eternal life of knowledge.


Bhagavad-gita As It Is Chapter 13 Verse 24

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.24

ya evam vetti purusham

prakritim ca gunaih saha

sarvathā vartamāno 'pi

na sa bhūyo 'bhijāyate

SYNONYMS

yah — anyone who; evam — thus; vetti — understands; purusham — the living entity; prakritim — material nature; ca — and; gunaih — the modes of material nature; saha — with; sarvathā — in all ways; vartamānah — being situated; api — in spite of; na — never; sah — he; bhūyah — again; abhijāyate — takes his birth.

TRANSLATION

One who understands this philosophy concerning material nature, the living entity and the interaction of the modes of nature is sure to attain liberation. He will not take birth here again, regardless of his present position.

PURPORT

Clear understanding of material nature, the Supersoul, the individual soul and their interrelation makes one eligible to become liberated and turn to the spiritual atmosphere without being forced to return to this material nature. This is the result of knowledge. The purpose of knowledge is to understand distinctly that the living entity has by chance fallen into this material existence. By his personal endeavor in association with authorities, saintly persons and a spiritual master, he has to understand his position and then revert to spiritual consciousness or Krishna consciousness by understanding Bhagavad-gītā as it is explained by the Personality of Godhead. Then it is certain that he will never come again into this material existence; he will be transferred into the spiritual world for a blissful eternal life of knowledge.


Bhagavad-gita As It Is Chapter 13 Verse 25

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.25

dhyānenātmani paśyanti

kecid ātmānam ātmanā

anye sāńkhyena yogena

karma-yogena cāpare

SYNONYMS

dhyānena — by meditation; ātmani — within the self; paśyanti — see; kecit — some; ātmānam — the Supersoul; ātmanā — by the mind; anye — others; sāńkhyena — of philosophical discussion; yogena — by the yoga system; karma-yogena — by activities without fruitive desire; ca — also; apare — others.

TRANSLATION

Some perceive the Supersoul within themselves through meditation, others through the cultivation of knowledge, and still others through working without fruitive desires.

PURPORT

The Lord informs Arjuna that the conditioned souls can be divided into two classes as far as man's search for self-realization is concerned. Those who are atheists, agnostics and skeptics are beyond the sense of spiritual understanding. But there are others, who are faithful in their understanding of spiritual life, and they are called introspective devotees, philosophers, and workers who have renounced fruitive results. Those who always try to establish the doctrine of monism are also counted among the atheists and agnostics. In other words, only the devotees of the Supreme Personality of Godhead are best situated in spiritual understanding, because they understand that beyond this material nature are the spiritual world and the Supreme Personality of Godhead, who is expanded as the Paramātmā, the Supersoul in everyone, the all-pervading Godhead. Of course there are those who try to understand the Supreme Absolute Truth by cultivation of knowledge, and they can be counted in the class of the faithful. The Sāńkhya philosophers analyze this material world into twenty-four elements, and they place the individual soul as the twenty-fifth item. When they are able to understand the nature of the individual soul to be transcendental to the material elements, they are able to understand also that above the individual soul there is the Supreme Personality of Godhead. He is the twenty-sixth element. Thus gradually they also come to the standard of devotional service in Krishna consciousness. Those who work without fruitive results are also perfect in their attitude. They are given a chance to advance to the platform of devotional service in Krishna consciousness. Here it is stated that there are some people who are pure in consciousness and who try to find out the Supersoul by meditation, and when they discover the Supersoul within themselves, they become transcendentally situated. Similarly, there are others who also try to understand the Supreme Soul by cultivation of knowledge, and there are others who cultivate the hatha-yoga system and who try to satisfy the Supreme Personality of Godhead by childish activities.


Bhagavad-gita As It Is Chapter 13 Verse 26

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.26

anye tv evam ajānantah

śrutvānyebhya upāsate

te 'pi cātitaranty eva

mrityum śruti-parāyanāh

SYNONYMS

anye — others; tu — but; evam — thus; ajānantah — without spiritual knowledge; śrutvā — by hearing; anyebhyah — from others; upāsate — begin to worship; te — they; api — also; ca — and; atitaranti — transcend; eva — certainly; mrityum — the path of death; śruti-parāyanāh — inclined to the process of hearing.

TRANSLATION

Again there are those who, although not conversant in spiritual knowledge, begin to worship the Supreme Person upon hearing about Him from others. Because of their tendency to hear from authorities, they also transcend the path of birth and death.

PURPORT

This verse is particularly applicable to modern society because in modern society there is practically no education in spiritual matters. Some of the people may appear to be atheistic or agnostic or philosophical, but actually there is no knowledge of philosophy. As for the common man, if he is a good soul, then there is a chance for advancement by hearing. This hearing process is very important. Lord Caitanya, who preached Krishna consciousness in the modern world, gave great stress to hearing because if the common man simply hears from authoritative sources he can progress, especially, according to Lord Caitanya, if he hears the transcendental vibration Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. It is stated, therefore, that all men should take advantage of hearing from realized souls and gradually become able to understand everything. The worship of the Supreme Lord will then undoubtedly take place. Lord Caitanya has said that in this age no one needs to change his position, but one should give up the endeavor to understand the Absolute Truth by speculative reasoning. One should learn to become the servant of those who are in knowledge of the Supreme Lord. If one is fortunate enough to take shelter of a pure devotee, hear from him about self-realization and follow in his footsteps, one will be gradually elevated to the position of a pure devotee. In this verse particularly, the process of hearing is strongly recommended, and this is very appropriate. Although the common man is often not as capable as so-called philosophers, faithful hearing from an authoritative person will help one transcend this material existence and go back to Godhead, back to home.


Bhagavad-gita As It Is Chapter 13 Verse 27

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.27

yāvat sañjāyate kiñcit

sattvam sthāvara-jańgamam

kshetra-kshetrajña-samyogāt

tad viddhi bharatarshabha

SYNONYMS

yāvat — whatever; sañjāyate — comes into being; kiñcit — anything; sattvam — existence; sthāvara — not moving; jańgamam — moving; kshetra — of the body; kshetra-jña — and the knower of the body; samyogāt — by the union between; tat viddhi — you must know it; bharata-rishabha — O chief of the Bhāratas.

TRANSLATION

O chief of the Bhāratas, know that whatever you see in existence, both the moving and the nonmoving, is only a combination of the field of activities and the knower of the field.

PURPORT

Both material nature and the living entity, which were existing before the creation of the cosmos, are explained in this verse. Whatever is created is but a combination of the living entity and material nature. There are many manifestations like trees, mountains and hills which are not moving, and there are many existences which are moving, and all of them are but combinations of material nature and the superior nature, the living entity. Without the touch of the superior nature, the living entity, nothing can grow. The relationship between matter and nature is eternally going on, and this combination is effected by the Supreme Lord; therefore He is the controller of both the superior and inferior natures. The material nature is created by Him, and the superior nature is placed in this material nature, and thus all these activities and manifestations take place.


Bhagavad-gita As It Is Chapter 13 Verse 28

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.28

samam sarveshu bhūteshu

tishthantam parameśvaram

vinaśyatsv avinaśyantam

yah paśyati sa paśyati

SYNONYMS

samam — equally; sarveshu — in all; bhūteshu — living entities; tishthan-tam — residing; parama-īśvaram — the Supersoul; vinaśyatsu — in the destructible; avinaśyantam — not destroyed; yah — anyone who; paśyati — sees; sah — he; paśyati — actually sees.

TRANSLATION

One who sees the Supersoul accompanying the individual soul in all bodies, and who understands that neither the soul nor the Supersoul within the destructible body is ever destroyed, actually sees.

PURPORT

Anyone who by good association can see three things combined together — the body, the proprietor of the body, or individual soul, and the friend of the individual soul — is actually in knowledge. Unless one has the association of a real knower of spiritual subjects, one cannot see these three things. Those who do not have such association are ignorant; they simply see the body, and they think that when the body is destroyed everything is finished. But actually it is not so. After the destruction of the body, both the soul and the Supersoul exist, and they go on eternally in many various moving and nonmoving forms. The Sanskrit word parameśvara is sometimes translated as "the individual soul" because the soul is the master of the body and after the destruction of the body he transfers to another form. In that way he is master. But there are others who interpret this parameśvara to be the Supersoul. In either case, both the Supersoul and the individual soul continue. They are not destroyed. One who can see in this way can actually see what is happening.


Bhagavad-gita As It Is Chapter 13 Verse 29

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.29

samam paśyan hi sarvatra

samavasthitam īśvaram

na hinasty ātmanātmānam

tato yāti parām gatim

SYNONYMS

samam — equally; paśyan — seeing; hi — certainly; sarvatra — everywhere; samavasthitam — equally situated; īśvaram — the Supersoul; na — does not; hinasti — degrade; ātmanā — by the mind; ātmānam — the soul; tatah — then; yāti — reaches; parām — the transcendental; gatim — destination.

TRANSLATION

One who sees the Supersoul equally present everywhere, in every living being, does not degrade himself by his mind. Thus he approaches the transcendental destination.

PURPORT

The living entity, by accepting his material existence, has become situated differently than in his spiritual existence. But if one understands that the Supreme is situated in His Paramātmā manifestation everywhere, that is, if one can see the presence of the Supreme Personality of Godhead in every living thing, he does not degrade himself by a destructive mentality, and he therefore gradually advances to the spiritual world. The mind is generally addicted to sense gratifying processes; but when the mind turns to the Supersoul, one becomes advanced in spiritual understanding.


Bhagavad-gita As It Is Chapter 13 Verse 3

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.3

kshetra-jñam cāpi mām viddhi

sarva-kshetreshu bhārata

kshetra-kshetrajñayor jñānam

yat taj jñānam matam mama

SYNONYMS

kshetra-jñam — the knower of the field; ca — also; api — certainly; mām — Me; viddhi — know; sarva — all; kshetreshu — in bodily fields; bhārata — O son of Bharata; kshetra — the field of activities (the body); kshetra-jñayoh — and the knower of the field; jñānam — knowledge of; yat — that which; tat — that; jñānam — knowledge; matam — opinion; mama — My.

TRANSLATION

O scion of Bharata, you should understand that I am also the knower in all bodies, and to understand this body and its knower is called knowledge. That is My opinion.

PURPORT

While discussing the subject of the body and the knower of the body, the soul and the Supersoul, we shall find three different topics of study: the Lord, the living entity, and matter. In every field of activities, in every body, there are two souls: the individual soul and the Supersoul. Because the Supersoul is the plenary expansion of the Supreme Personality of Godhead, Krishna, Krishna says, "I am also the knower, but I am not the individual knower of the body. I am the superknower. I am present in every body as the Paramātmā, or Supersoul."

One who studies the subject matter of the field of activity and the knower of the field very minutely, in terms of this Bhagavad-gītā, can attain to knowledge.

The Lord says, "I am the knower of the field of activities in every individual body." The individual may be the knower of his own body, but he is not in knowledge of other bodies. The Supreme Personality of Godhead, who is present as the Supersoul in all bodies, knows everything about all bodies. He knows all the different bodies of all the various species of life. A citizen may know everything about his patch of land, but the king knows not only his palace but all the properties possessed by the individual citizens. Similarly, one may be the proprietor of the body individually, but the Supreme Lord is the proprietor of all bodies. The king is the original proprietor of the kingdom, and the citizen is the secondary proprietor. Similarly, the Supreme Lord is the supreme proprietor of all bodies.

The body consists of the senses. The Supreme Lord is Hrishīkeśa, Which means "the controller of the senses." He is the original controller of the senses, just as the king is the original controller of all the activities of the state; the citizens are secondary controllers. The Lord says, "I am also the knower." This means that He is the superknower; the individual soul knows only his particular body. In the Vedic literature, it is stated as follows:

kshetrāni hi śarīrāni

bījam cāpi śubhāśubhe

tāni vetti sa yogātmā

tatah kshetra-jña ucyate

This body is called the kshetra, and within it dwells the owner of the body and the Supreme Lord, who knows both the body and the owner of the body. Therefore He is called the knower of all fields. The distinction between the field of activities, the knower of activities, and the supreme knower of activities is described as follows. Perfect knowledge of the constitution of the body, the constitution of the individual soul, and the constitution of the Supersoul is known in terms of Vedic literature as jñāna. That is the opinion of Krishna. To understand both the soul and the Supersoul as one yet distinct is knowledge. One who does not understand the field of activity and the knower of activity is not in perfect knowledge. One has to understand the position of prakriti (nature), purusha (the enjoyer of nature) and īśvara (the knower who dominates or controls nature and the individual soul). One should not confuse the three in their different capacities. One should not confuse the painter, the painting and the easel. This material world, which is the field of activities, is nature, and the enjoyer of nature is the living entity, and above them both is the supreme controller, the Personality of Godhead. It is stated in the Vedic language (in the Śvetāśvatara Upanishad 1.12), bhoktā bhogyam preritāram ca matvā/ sarvam proktam tri vidham-brahmam etat. There are three Brahman conceptions: prakriti is Brahman as the field of activities, and the jīva (individual soul) is also Brahman and is trying to control material nature, and the controller of both of them is also Brahman, but He is the factual controller.

In this chapter it will also be explained that out of the two knowers, one is fallible and the other is infallible. One is superior and the other is subordinate. One who understands the two knowers of the field to be one and the same contradicts the Supreme Personality of Godhead, who states here very clearly, "I am also the knower of the field of activity." One who misunderstands a rope to be a serpent is not in knowledge. There are different kinds of bodies, and there are different owners of the bodies. Because each individual soul has his individual capacity for lording it over material nature, there are different bodies. But the Supreme also is present in them as the controller. The word ca is significant, for it indicates the total number of bodies. That is the opinion of Śrīla Baladeva Vidyābhūshana. Krishna is the Supersoul present in each and every body apart from the individual soul. And Krishna explicitly says here that the Supersoul is the controller of both the field of activities and the finite enjoyer.


Bhagavad-gita As It Is Chapter 13 Verse 30

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.30

prakrityaiva ca karmāni

kriyamānāni sarvaśah

yah paśyati tathātmānam

akartāram sa paśyati

SYNONYMS

prakrityā — by material nature; eva — certainly; ca — also; karmāni — activities; kriyamānāni — being performed; sarvaśah — in all respects; yah — anyone who; paśyati — sees; tathā — also; ātmānam — himself; akartāram — the nondoer; sah — he; paśyati — sees perfectly.

TRANSLATION

One who can see that all activities are performed by the body, which is created of material nature, and sees that the self does nothing, actually sees.

PURPORT

This body is made by material nature under the direction of the Supersoul, and whatever activities are going on in respect to one's body are not his doing. Whatever one is supposed to do, either for happiness or for distress, one is forced to do because of the bodily constitution. The self, however, is outside all these bodily activities. This body is given according to one's past desires. To fulfill desires, one is given the body, with which he acts accordingly. Practically speaking, the body is a machine, designed by the Supreme Lord, to fulfill desires. Because of desires, one is put into difficult circumstances to suffer or to enjoy. This transcendental vision of the living entity, when developed, makes one separate from bodily activities. One who has such a vision is an actual seer.


Bhagavad-gita As It Is Chapter 13 Verse 31

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.31

yadā bhūta-prithag-bhāvam

eka-stham anupaśyati

tata eva ca vistāram

brahma sampadyate tadā

SYNONYMS

yadā — when; bhūta — of living entities; prithak-bhāvam — separated identities; eka-stham — situated in one; anupaśyati — one tries to see through authority; tatah eva — thereafter; ca — also; vistāram — the expansion; brahma — the Absolute; sampadyate — he attains; tadā — at that time.

TRANSLATION

When a sensible man ceases to see different identities due to different material bodies and he sees how beings are expanded everywhere, he attains to the Brahman conception.

PURPORT

When one can see that the various bodies of living entities arise due to the different desires of the individual soul and do not actually belong to the soul itself, one actually sees. In the material conception of life, we find someone a demigod, someone a human being, a dog, a cat, etc. This is material vision, not actual vision. This material differentiation is due to a material conception of life. After the destruction of the material body, the spirit soul is one. The spirit soul, due to contact with material nature, gets different types of bodies. When one can see this, he attains spiritual vision; thus being freed from differentiations like man, animal, big, low, etc., one becomes purified in his consciousness and able to develop Krishna consciousness in his spiritual identity. How he then sees things will be explained in the next verse.


Bhagavad-gita As It Is Chapter 13 Verse 32

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.32

anāditvān nirgunatvāt

paramātmāyam avyayah

śarīra-stho 'pi kaunteya

na karoti na lipyate

SYNONYMS

anāditvāt — due to eternity; nirgunatvāt — due to being transcendental; parama — beyond material nature; ātmā — spirit; ayam — this; avyayah — inexhaustible; śarīra-sthah — dwelling in the body; api — though; kaunteya — O son of Kuntī; na karoti — never does anything; na lipyate — nor is he entangled.

TRANSLATION

Those with the vision of eternity can see that the imperishable soul is transcendental, eternal, and beyond the modes of nature. Despite contact with the material body, O Arjuna, the soul neither does anything nor is entangled.

PURPORT

A living entity appears to be born because of the birth of the material body, but actually the living entity is eternal; he is not born, and in spite of his being situated in a material body, he is transcendental and eternal. Thus he cannot be destroyed. By nature he is full of bliss. He does not engage himself in any material activities; therefore the activities performed due to his contact with material bodies do not entangle him.


Bhagavad-gita As It Is Chapter 13 Verse 33

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.33

yathā sarva-gatam saukshmyād

ākāśam nopalipyate

sarvatrāvasthito dehe

tathātmā nopalipyate

SYNONYMS

yathā — as; sarva-gatam — all-pervading; saukshmyāt — due to being subtle; ākāśam — the sky; na — never; upalipyate — mixes; sarvatra — everywhere; avasthitah — situated; dehe — in the body; tathā — so; ātmā — the self; na — never; upalipyate — mixes.

TRANSLATION

The sky, due to its subtle nature, does not mix with anything, although it is all-pervading. Similarly, the soul situated in Brahman vision does not mix with the body, though situated in that body.

PURPORT

The air enters into water, mud, stool and whatever else is there; still it does not mix with anything. Similarly, the living entity, even though situated in varieties of bodies, is aloof from them due to his subtle nature. Therefore it is impossible to see with the material eyes how the living entity is in contact with this body and how he is out of it after the destruction of the body. No one in science can ascertain this.


Bhagavad-gita As It Is Chapter 13 Verse 34

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.34

yathā prakāśayaty ekah

kritsnam lokam imam ravih

kshetram kshetrī tathā kritsnam

prakāśayati bhārata

SYNONYMS

yathā — as; prakāśayati — illuminates; ekah — one; kritsnam — the whole; lokam — universe; imam — this; ravih — sun; kshetram — this body; kshetrī — the soul; tathā — similarly; kritsnam — all; prakāśayati — illuminates; bhārata — O son of Bharata.

TRANSLATION

O son of Bharata, as the sun alone illuminates all this universe, so does the living entity, one within the body, illuminate the entire body by consciousness.

PURPORT

There are various theories regarding consciousness. Here in Bhagavad-gītā the example of the sun and the sunshine is given. As the sun is situated in one place but is illuminating the whole universe, so a small particle of spirit soul, although situated in the heart of this body, is illuminating the whole body by consciousness. Thus consciousness is the proof of the presence of the soul, as sunshine or light is the proof of the presence of the sun. When the soul is present in the body, there is consciousness all over the body, and as soon as the soul has passed from the body there is no more consciousness. This can be easily understood by any intelligent man. Therefore consciousness is not a product of the combinations of matter. It is the symptom of the living entity. The consciousness of the living entity, although qualitatively one with the supreme consciousness, is not supreme, because the consciousness of one particular body does not share that of another body. But the Supersoul, which is situated in all bodies as the friend of the individual soul, is conscious of all bodies. That is the difference between supreme consciousness and individual consciousness.


Bhagavad-gita As It Is Chapter 13 Verse 35

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.35

kshetra-kshetrajñayor evam

antaram jñāna-cakshushā

bhūta-prakriti-moksham ca

ye vidur yānti te param

SYNONYMS

kshetra — of the body; kshetra-jñayoh — of the proprietor of the body; evam — thus; antaram — the difference; jñāna-cakshushā — by the vision of knowledge; bhūta — of the living entity; prakriti — from material nature; moksham — the liberation; ca — also; ye — those who; viduh — know; yānti — approach; te — they; param — the Supreme.

TRANSLATION

Those who see with eyes of knowledge the difference between the body and the knower of the body, and can also understand the process of liberation from bondage in material nature, attain to the supreme goal.

PURPORT

The purport of this Thirteenth Chapter is that one should know the distinction between the body, the owner of the body, and the Supersoul. One should recognize the process of liberation, as described in verses eight through twelve. Then one can go on to the supreme destination.

A faithful person should at first have some good association to hear of God and thus gradually become enlightened. If one accepts a spiritual master, one can learn to distinguish between matter and spirit, and that becomes the steppingstone for further spiritual realization. A spiritual master, by various instructions, teaches his students to get free from the material concept of life. For instance, in Bhagavad-gītā we find Krishna instructing Arjuna to free him from materialistic considerations.

One can understand that this body is matter; it can be analyzed with its twenty-four elements. The body is the gross manifestation. And the subtle manifestation is the mind and psychological effects. And the symptoms of life are the interaction of these features. But over and above this, there is the soul, and there is also the Supersoul. The soul and the Supersoul are two. This material world is working by the conjunction of the soul and the twenty-four material elements. One who can see the constitution of the whole material manifestation as this combination of the soul and material elements and can also see the situation of the Supreme Soul becomes eligible for transfer to the spiritual world. These things are meant for contemplation and for realization, and one should have a complete understanding of this chapter with the help of the spiritual master.

Thus end the Bhaktivedanta Purports to the Thirteenth Chapter of the Śrīmad Bhagavad-gītā in the matter of Nature, the Enjoyer and Consciousness.


Bhagavad-gita As It Is Chapter 13 Verse 4

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.4

tat kshetram yac ca yādrik ca

yad-vikāri yataś ca yat

sa ca yo yat-prabhāvaś ca

tat samāsena me śrinu

SYNONYMS

tat — that; kshetram — field of activities; yat — what; ca — also; yādrik — as it is; ca — also; yat — having what; vikāri — changes; yatah — from which; ca — also; yat — what; sah — he; ca — also; yah — who; yat — having what; prabhāvah — influence; ca — also; tat — that; samāsena — in summary; me — from Me; śrinu — understand.

TRANSLATION

Now please hear My brief description of this field of activity and how it is constituted, what its changes are, whence it is produced, who that knower of the field of activities is, and what his influences are.

PURPORT

The Lord is describing the field of activities and the knower of the field of activities in their constitutional positions. One has to know how this body is constituted, the materials of which this body is made, under whose control this body is working, how the changes are taking place, wherefrom the changes are coming, what the causes are, what the reasons are, what the ultimate goal of the individual soul is, and what the actual form of the individual soul is. One should also know the distinction between the individual living soul and the Supersoul, their different influences, their potentials, etc. One just has to understand this Bhagavad-gītā directly from the description given by the Supreme Personality of Godhead, and all this will be clarified. But one should be careful not to consider the Supreme Personality of Godhead in every body to be one with the individual soul, the jīva. This is something like equating the potent and the impotent.


Bhagavad-gita As It Is Chapter 13 Verse 5

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.5

rishibhir bahudhā gītam

chandobhir vividhaih prithak

brahma-sūtra-padaiś caiva

hetumadbhir viniścitaih

SYNONYMS

rishibhih — by the wise sages; bahudhā — in many ways; gītam — described; chandobhih — by Vedic hymns; vividhaih — various; prithak — variously; brahma-sūtra — of the Vedānta; padaih — by the aphorisms; ca — also; eva — certainly; hetu-madbhih — with cause and effect; viniścitaih — certain.

TRANSLATION

That knowledge of the field of activities and of the knower of activities is described by various sages in various Vedic writings. It is especially presented in Vedānta-sūtra with all reasoning as to cause and effect.

PURPORT

The Supreme Personality of Godhead, Krishna, is the highest authority in explaining this knowledge. Still, as a matter of course, learned scholars and standard authorities always give evidence from previous authorities. Krishna is explaining this most controversial point regarding the duality and nonduality of the soul and the Supersoul by referring to a scripture, the Vedānta, which is accepted as authority. First He says, "This is according to different sages." As far as the sages are concerned, besides Himself, Vyāsadeva (the author of the Vedānta-sūtra) is a great sage, and in the Vedānta-sūtra duality is perfectly explained. And Vyāsadeva's father, Parāśara, is also a great sage, and he writes in his books of religiosity, aham tvam ca tathānye. .. "we — you, I and the various other living entities — are all transcendental, although in material bodies. Now we are fallen into the ways of the three modes of material nature according to our different karma. As such, some are on higher levels, and some are in the lower nature. The higher and lower natures exist due to ignorance and are being manifested in an infinite number of living entities. But the Supersoul, which is infallible, is uncontaminated by the three qualities of nature and is transcendental." Similarly, in the original Vedas, a distinction between the soul, the Supersoul and the body is made, especially in the Katha Upanishad. There are many great sages who have explained this, and Parāśara is considered principal among them.

The word chandobhih refers to the various Vedic literatures. The Taittirīya Upanishad, for example, which is a branch of the Yajur Veda, describes nature, the living entity and the Supreme Personality of Godhead.

As stated before, kshetra is the field of activities, and there are two kinds of kshetra-jña: the individual living entity and the supreme living entity. As stated in the Taittirīya Upanishad (2.9), brahma puccham pratishthā. There is a manifestation of the Supreme Lord's energy known as anna-maya, dependence upon food for existence. This is a materialistic realization of the Supreme. Then, in prāna-maya, after realizing the Supreme Absolute Truth in food, one can realize the Absolute Truth in the living symptoms or life forms. In jñāna-maya, realization extends beyond the living symptoms to the point of thinking, feeling and willing. Then there is Brahman realization, called vijñāna-maya, in which the living entity's mind and life symptoms are distinguished from the living entity himself. The next and supreme stage is ānanda-maya, realization of the all-blissful nature. Thus there are five stages of Brahman realization, which are called brahma puccham. Out of these, the first three — anna-maya, prāna-maya and jñāna-maya — involve the fields of activities of the living entities. Transcendental to all these fields of activities is the Supreme Lord, who is called ānanda-maya. The Vedānta-sūtra also describes the Supreme by saying, ānanda-mayo 'bhyāsāt: the Supreme Personality of Godhead is by nature full of joy. To enjoy His transcendental bliss, He expands into vijñāna-maya, prāna-maya, jñāna-maya and anna-maya. In the field of activities the living entity is considered to be the enjoyer, and different from him is the ānanda-maya. That means that if the living entity decides to enjoy in dovetailing himself with the ānanda-maya, then he becomes perfect. This is the real picture of the Supreme Lord as the supreme knower of the field, the living entity as the subordinate knower, and the nature of the field of activities. One has to search for this truth in the Vedānta-sūtra, or Brahma-sūtra.

It is mentioned here that the codes of the Brahma-sūtra are very nicely arranged according to cause and effect. Some of the sūtras, or aphorisms, are na viyad aśruteh (2.3.2), nātmā śruteh (2.3.18), and parāt tu tac-chruteh (2.3.40). The first aphorism indicates the field of activities, the second indicates the living entity, and the third indicates the Supreme Lord, the summum bonum among all the manifestations of various entities.


Bhagavad-gita As It Is Chapter 13 Verses 6-7

Chapter 13: Nature, the Enjoyer, and Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 13.6-7

mahā-bhūtāny ahańkāro

buddhir avyaktam eva ca

indriyāni daśaikam ca

pañca cendriya-gocarāh

icchā dveshah sukham duhkham

sańghātaś cetanā dhritih

etat kshetram samāsena

sa-vikāram udāhritam

SYNONYMS

mahā-bhūtāni — the great elements; ahańkārah — false ego; buddhih — intelligence; avyaktam — the unmanifested; eva — certainly; ca — also; indriyāni — the senses; daśa-ekam — eleven; ca — also; pañca — five; ca — also; indriya-go-carāh — the objects of the senses; icchā — desire; dveshah — hatred; sukham — happiness; duhkham — distress; sańghātah — the aggregate; cetanā — living symptoms; dhritih — conviction; etat — all this; kshetram — the field of activities; samāsena — in summary; sa-vikāram — with interactions; udāhritam — exemplified.

TRANSLATION

The five great elements, false ego, intelligence, the unmanifested, the ten senses and the mind, the five sense objects, desire, hatred, happiness, distress, the aggregate, the life symptoms, and convictions — all these are considered, in summary, to be the field of activities and its interactions.

PURPORT

From all the authoritative statements of the great sages, the Vedic hymns and the aphorisms of the Vedānta-sūtra, the components of this world can be understood as follows. First there are earth, water, fire, air and ether. These are the five great elements (mahā-bhūta). Then there are false ego, intelligence and the unmanifested stage of the three modes of nature. Then there are five senses for acquiring knowledge: the eyes, ears, nose, tongue and skin. Then five working senses: voice, legs, hands, anus and genitals. Then, above the senses, there is the mind, which is within and which can be called the sense within. Therefore, including the mind, there are eleven senses altogether. Then there are the five objects of the senses: smell, taste, form, touch and sound. Now the aggregate of these twenty-four elements is called the field of activity. If one makes an analytical study of these twenty-four subjects, then he can very well understand the field of activity. Then there are desire, hatred, happiness and distress, which are interactions, representations of the five great elements in the gross body. The living symptoms, represented by consciousness and conviction, are the manifestation of the subtle body — mind, ego and intelligence. These subtle elements are included within the field of activities.

The five great elements are a gross representation of the false ego, which in turn represents the primal stage of false ego technically called the materialistic conception, or tāmasa-buddhi, intelligence in ignorance. This, further, represents the unmanifested stage of the three modes of material nature. The unmanifested modes of material nature are called pradhāna.

One who desires to know the twenty-four elements in detail along with their interactions should study the philosophy in more detail. In Bhagavad-gītā, a summary only is given.

The body is the representation of all these factors, and there are changes of the body, which are six in number: the body is born, it grows, it stays, it produces by-products, then it begins to decay, and at the last stage it vanishes. Therefore the field is a nonpermanent material thing. However, the kshetra-jña, the knower of the field, its proprietor, is different.


Bhagavad-gita As It Is Chapter 14

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 14.1: The Supreme Personality of Godhead said: Again I shall declare to you this supreme wisdom, the best of all knowledge, knowing which all the sages have attained the supreme perfection.

BG 14.2: By becoming fixed in this knowledge, one can attain to the transcendental nature like My own. Thus established, one is not born at the time of creation or disturbed at the time of dissolution.

BG 14.3: The total material substance, called Brahman, is the source of birth, and it is that Brahman that I impregnate, making possible the births of all living beings, O son of Bharata.

BG 14.4: It should be understood that all species of life, O son of Kuntī, are made possible by birth in this material nature, and that I am the seed-giving father.

BG 14.5: Material nature consists of three modes — goodness, passion and ignorance. When the eternal living entity comes in contact with nature, O mighty-armed Arjuna, he becomes conditioned by these modes.

BG 14.6: O sinless one, the mode of goodness, being purer than the others, is illuminating, and it frees one from all sinful reactions. Those situated in that mode become conditioned by a sense of happiness and knowledge.

BG 14.7: The mode of passion is born of unlimited desires and longings, O son of Kuntī, and because of this the embodied living entity is bound to material fruitive actions.

BG 14.8: O son of Bharata, know that the mode of darkness, born of ignorance, is the delusion of all embodied living entities. The results of this mode are madness, indolence and sleep, which bind the conditioned soul.

BG 14.9: O son of Bharata, the mode of goodness conditions one to happiness; passion conditions one to fruitive action; and ignorance, covering one's knowledge, binds one to madness.

BG 14.10: Sometimes the mode of goodness becomes prominent, defeating the modes of passion and ignorance, O son of Bharata. Sometimes the mode of passion defeats goodness and ignorance, and at other times ignorance defeats goodness and passion. In this way there is always competition for supremacy.

BG 14.11: The manifestations of the mode of goodness can be experienced when all the gates of the body are illuminated by knowledge.

BG 14.12: O chief of the Bhāratas, when there is an increase in the mode of passion the symptoms of great attachment, fruitive activity, intense endeavor, and uncontrollable desire and hankering develop.

BG 14.13: When there is an increase in the mode of ignorance, O son of Kuru, darkness, inertia, madness and illusion are manifested.

BG 14.14: When one dies in the mode of goodness, he attains to the pure higher planets of the great sages.

BG 14.15: When one dies in the mode of passion, he takes birth among those engaged in fruitive activities; and when one dies in the mode of ignorance, he takes birth in the animal kingdom.

BG 14.16: The result of pious action is pure and is said to be in the mode of goodness. But action done in the mode of passion results in misery, and action performed in the mode of ignorance results in foolishness.

BG 14.17: From the mode of goodness, real knowledge develops; from the mode of passion, greed develops; and from the mode of ignorance develop foolishness, madness and illusion.

BG 14.18: Those situated in the mode of goodness gradually go upward to the higher planets; those in the mode of passion live on the earthly planets; and those in the abominable mode of ignorance go down to the hellish worlds.

BG 14.19: When one properly sees that in all activities no other performer is at work than these modes of nature and he knows the Supreme Lord, who is transcendental to all these modes, he attains My spiritual nature.

BG 14.20: When the embodied being is able to transcend these three modes associated with the material body, he can become free from birth, death, old age and their distresses and can enjoy nectar even in this life.

BG 14.21: Arjuna inquired: O my dear Lord, by which symptoms is one known who is transcendental to these three modes? What is his behavior? And how does he transcend the modes of nature?

BG 14.22-25: The Supreme Personality of Godhead said: O son of Pāndu, he who does not hate illumination, attachment and delusion when they are present or long for them when they disappear; who is unwavering and undisturbed through all these reactions of the material qualities, remaining neutral and transcendental, knowing that the modes alone are active; who is situated in the self and regards alike happiness and distress; who looks upon a lump of earth, a stone and a piece of gold with an equal eye; who is equal toward the desirable and the undesirable; who is steady, situated equally well in praise and blame, honor and dishonor; who treats alike both friend and enemy; and who has renounced all material activities — such a person is said to have transcended the modes of nature.

BG 14.26: One who engages in full devotional service, unfailing in all circumstances, at once transcends the modes of material nature and thus comes to the level of Brahman.

BG 14.27: And I am the basis of the impersonal Brahman, which is immortal, imperishable and eternal and is the constitutional position of ultimate happiness.


Bhagavad-gita As It Is Chapter 14 Verse 1

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.1

śrī-bhagavān uvāca

param bhūyah pravakshyāmi

jñānānām jñānam uttamam

yaj jñātvā munayah sarve

parām siddhim ito gatāh

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; param — transcendental; bhūyah — again; pravakshyāmi — I shall speak; jñānānām — of all knowledge; jñānam — knowledge; uttamam — the supreme; yat — which; jñātvā — knowing; munayah — the sages; sarve — all; parām — transcendental; siddhim — perfection; itah — from this world; gatāh — attained.

TRANSLATION

The Supreme Personality of Godhead said: Again I shall declare to you this supreme wisdom, the best of all knowledge, knowing which all the sages have attained the supreme perfection.

PURPORT

From the Seventh Chapter to the end of the Twelfth Chapter, Śrī Krishna in detail reveals the Absolute Truth, the Supreme Personality of Godhead. Now, the Lord Himself is further enlightening Arjuna. If one understands this chapter through the process of philosophical speculation, he will come to an understanding of devotional service. In the Thirteenth Chapter, it was clearly explained that by humbly developing knowledge one may possibly be freed from material entanglement. It has also been explained that it is due to association with the modes of nature that the living entity is entangled in this material world. Now, in this chapter, the Supreme Personality explains what those modes of nature are, how they act, how they bind and how they give liberation. The knowledge explained in this chapter is proclaimed by the Supreme Lord to be superior to the knowledge given so far in other chapters. By understanding this knowledge, various great sages attained perfection and transferred to the spiritual world. The Lord now explains the same knowledge in a better way. This knowledge is far, far superior to all other processes of knowledge thus far explained, and knowing this many attained perfection. Thus it is expected that one who understands this Fourteenth Chapter will attain perfection.


Bhagavad-gita As It Is Chapter 14 Verse 10

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.10

rajas tamaś cābhibhūya

sattvam bhavati bhārata

rajah sattvam tamaś caiva

tamah sattvam rajas tathā

SYNONYMS

rajah — the mode of passion; tamah — the mode of ignorance; ca — also; abhibhūya — surpassing; sattvam — the mode of goodness; bhavati — becomes prominent; bhārata — O son of Bharata; rajah — the mode of passion; sattvam — the mode of goodness; tamah — the mode of ignorance; ca — also; eva — like that; tamah — the mode of ignorance; sattvam — the mode of goodness; rajah — the mode of passion; tathā — thus.

TRANSLATION

Sometimes the mode of goodness becomes prominent, defeating the modes of passion and ignorance, O son of Bharata. Sometimes the mode of passion defeats goodness and ignorance, and at other times ignorance defeats goodness and passion. In this way there is always competition for supremacy.

PURPORT

When the mode of passion is prominent, the modes of goodness and ignorance are defeated. When the mode of goodness is prominent, passion and ignorance are defeated. And when the mode of ignorance is prominent, passion and goodness are defeated. This competition is always going on. Therefore, one who is actually intent on advancing in Krishna consciousness has to transcend these three modes. The prominence of some certain mode of nature is manifested in one's dealings, in his activities, in eating, etc. All this will be explained in later chapters. But if one wants, he can develop, by practice, the mode of goodness and thus defeat the modes of ignorance and passion. One can similarly develop the mode of passion and defeat goodness and ignorance. Or one can develop the mode of ignorance and defeat goodness and passion. Although there are these three modes of material nature, if one is determined he can be blessed by the mode of goodness, and by transcending the mode of goodness he can be situated in pure goodness, which is called the vasudeva state, a state in which one can understand the science of God. By the manifestation of particular activities, it can be understood in what mode of nature one is situated.


Bhagavad-gita As It Is Chapter 14 Verse 11

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.11

sarva-dvāreshu dehe 'smin

prakāśa upajāyate

jñānam yadā tadā vidyād

vivriddham sattvam ity uta

SYNONYMS

sarva-dvāreshu — in all the gates; dehe asmin — in this body; prakāśah — the quality of illumination; upajāyate — develops; jñānam — knowledge; yadā — when; tadā — at that time; vidyāt — know; vivriddham — increased; sattvam — the mode of goodness; iti uta — thus it is said.

TRANSLATION

The manifestations of the mode of goodness can be experienced when all the gates of the body are illuminated by knowledge.

PURPORT

There are nine gates in the body: two eyes, two ears, two nostrils, the mouth, the genitals and the anus. When every gate is illuminated by the symptoms of goodness, it should be understood that one has developed the mode of goodness. In the mode of goodness, one can see things in the right position, one can hear things in the right position, and one can taste things in the right position. One becomes cleansed inside and outside. In every gate there is development of the symptoms of happiness, and that is the position of goodness.


Bhagavad-gita As It Is Chapter 14 Verse 12

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.12

lobhah pravrittir ārambhah

karmanām aśamah sprihā

rajasy etāni jāyante

vivriddhe bharatarshabha

SYNONYMS

lobhah — greed; pravrittih — activity; ārambhah — endeavor; karmanām — in activities; aśamah — uncontrollable; sprihā — desire; rajasi — of the mode of passion; etāni — all these; jāyante — develop; vivriddhe — when there is an excess; bharata-rishabha — O chief of the descendants of Bharata.

TRANSLATION

O chief of the Bhāratas, when there is an increase in the mode of passion the symptoms of great attachment, fruitive activity, intense endeavor, and uncontrollable desire and hankering develop.

PURPORT

One in the mode of passion is never satisfied with the position he has already acquired; he hankers to increase his position. If he wants to construct a residential house, he tries his best to have a palatial house, as if he would be able to reside in that house eternally. And he develops a great hankering for sense gratification. There is no end to sense gratification. He always wants to remain with his family and in his house and to continue the process of sense gratification. There is no cessation of this. All these symptoms should be understood as characteristic of the mode of passion.


Bhagavad-gita As It Is Chapter 14 Verse 13

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.13

aprakāśo 'pravrittiś ca

pramādo moha eva ca

tamasy etāni jāyante

vivriddhe kuru-nandana

SYNONYMS

aprakāśah — darkness; apravrittih — inactivity; ca — and; pramādah — madness; mohah — illusion; eva — certainly; ca — also; tamasi — the mode of ignorance; etāni — these; jāyante — are manifested; vivriddhe — when developed; kuru-nandana — O son of Kuru.

TRANSLATION

When there is an increase in the mode of ignorance, O son of Kuru, darkness, inertia, madness and illusion are manifested.

PURPORT

When there is no illumination, knowledge is absent. One in the mode of ignorance does not work by a regulative principle; he wants to act whimsically, for no purpose. Even though he has the capacity to work, he makes no endeavor. This is called illusion. Although consciousness is going on, life is inactive. These are the symptoms of one in the mode of ignorance.


Bhagavad-gita As It Is Chapter 14 Verse 14

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.14

yadā sattve pravriddhe tu

pralayam yāti deha-bhrit

tadottama-vidām lokān

amalān pratipadyate

SYNONYMS

yadā — when; sattve — the mode of goodness; pravriddhe — developed; tu — but; pralayam — dissolution; yāti — goes; deha-bhrit — the embodied; tadā — at that time; uttama-vidām — of the great sages; lokān — the planets; amalān — pure; pratipadyate — attains.

TRANSLATION

When one dies in the mode of goodness, he attains to the pure higher planets of the great sages.

PURPORT

One in goodness attains higher planetary systems, like Brahmaloka or Janoloka, and there enjoys godly happiness. The word amalān is significant; it means "free from the modes of passion and ignorance." There are impurities in the material world, but the mode of goodness is the purest form of existence in the material world. There are different kinds of planets for different kinds of living entities. Those who die in the mode of goodness are elevated to the planets where great sages and great devotees live.


Bhagavad-gita As It Is Chapter 14 Verse 15

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.15

rajasi pralayam gatvā

karma-sańgishu jāyate

tathā pralīnas tamasi

mūdha-yonishu jāyate

SYNONYMS

rajasi — in passion; pralayam — dissolution; gatvā — attaining; karma-sańgishu — in the association of those engaged in fruitive activities; jāyate — takes birth; tathā — similarly; pralīnah — being dissolved; tamasi — in ignorance; mūdha-yonishu — in animal species; jāyate — takes birth.

TRANSLATION

When one dies in the mode of passion, he takes birth among those engaged in fruitive activities; and when one dies in the mode of ignorance, he takes birth in the animal kingdom.

PURPORT

Some people have the impression that when the soul reaches the platform of human life it never goes down again. This is incorrect. According to this verse, if one develops the mode of ignorance, after his death he is degraded to an animal form of life. From there one has to again elevate himself, by an evolutionary process, to come again to the human form of life. Therefore, those who are actually serious about human life should take to the mode of goodness and in good association transcend the modes and become situated in Krishna consciousness. This is the aim of human life. Otherwise, there is no guarantee that the human being will again attain to the human status.


Bhagavad-gita As It Is Chapter 14 Verse 16

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.16

karmanah sukritasyāhuh

sāttvikam nirmalam phalam

rajasas tu phalam duhkham

ajñānam tamasah phalam

SYNONYMS

karmanah — of work; su-kritasya — pious; āhuh — is said; sāttvikam — in the mode of goodness; nirmalam — purified; phalam — the result; rajasah — of the mode of passion; tu — but; phalam — the result; duhkham — misery; ajñānam — nonsense; tamasah — of the mode of ignorance; phalam — the result.

TRANSLATION

The result of pious action is pure and is said to be in the mode of goodness. But action done in the mode of passion results in misery, and action performed in the mode of ignorance results in foolishness.

PURPORT

The result of pious activities in the mode of goodness is pure. Therefore the sages, who are free from all illusion, are situated in happiness. But activities in the mode of passion are simply miserable. Any activity for material happiness is bound to be defeated. If, for example, one wants to have a skyscraper, so much human misery has to be undergone before a big skyscraper can be built. The financier has to take much trouble to earn a mass of wealth, and those who are slaving to construct the building have to render physical toil. The miseries are there. Thus Bhagavad-gītā says that in any activity performed under the spell of the mode of passion, there is definitely great misery. There may be a little so-called mental happiness — "I have this house or this money" — but this is not actual happiness.

As far as the mode of ignorance is concerned, the performer is without knowledge, and therefore all his activities result in present misery, and afterwards he will go on toward animal life. Animal life is always miserable, although, under the spell of the illusory energy, māyā, the animals do not understand this. Slaughtering poor animals is also due to the mode of ignorance. The animal killers do not know that in the future the animal will have a body suitable to kill them. That is the law of nature. In human society, if one kills a man he has to be hanged. That is the law of the state. Because of ignorance, people do not perceive that there is a complete state controlled by the Supreme Lord. Every living creature is a son of the Supreme Lord, and He does not tolerate even an ant's being killed. One has to pay for it. So indulgence in animal killing for the taste of the tongue is the grossest kind of ignorance. A human being has no need to kill animals, because God has supplied so many nice things. If one indulges in meat-eating anyway, it is to be understood that he is acting in ignorance and is making his future very dark. Of all kinds of animal killing, the killing of cows is most vicious because the cow gives us all kinds of pleasure by supplying milk. Cow slaughter is an act of the grossest type of ignorance. In the Vedic literature (Rig Veda 9.4.64) the words gobhih prīnita-matsaram indicate that one who, being fully satisfied by milk, is desirous of killing the cow is in the grossest ignorance. There is also a prayer in the Vedic literature that states:

namo brahmanya-devāya

go-brāhmana-hitāya ca

jagad-dhitāya krishnāya

govindāya namo namah

"My Lord, You are the well-wisher of the cows and the brāhmanas, and You are the well-wisher of the entire human society and world." (Vishnu Purāna 1.19.65) The purport is that special mention is given in that prayer for the protection of the cows and the brāhmanas. Brāhmanas are the symbol of spiritual education, and cows are the symbol of the most valuable food; these two living creatures, the brāhmanas and the cows, must be given all protection — that is real advancement of civilization. In modern human society, spiritual knowledge is neglected, and cow killing is encouraged. It is to be understood, then, that human society is advancing in the wrong direction and is clearing the path to its own condemnation. A civilization which guides the citizens to become animals in their next lives is certainly not a human civilization. The present human civilization is, of course, grossly misled by the modes of passion and ignorance. It is a very dangerous age, and all nations should take care to provide the easiest process, Krishna consciousness, to save humanity from the greatest danger.


Bhagavad-gita As It Is Chapter 14 Verse 17

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.17

sattvāt sañjāyate jñānam

rajaso lobha eva ca

pramāda-mohau tamaso

bhavato 'jñānam eva ca

SYNONYMS

sattvāt — from the mode of goodness; sañjāyate — develops; jñānam — knowledge; rajasah — from the mode of passion; lobhah — greed; eva — certainly; ca — also; pramāda — madness; mohau — and illusion; tamasah — from the mode of ignorance; bhavatah — develop; ajñānam — nonsense; eva — certainly; ca — also.

TRANSLATION

From the mode of goodness, real knowledge develops; from the mode of passion, greed develops; and from the mode of ignorance develop foolishness, madness and illusion.

PURPORT

Since the present civilization is not very congenial to the living entities, Krishna consciousness is recommended. Through Krishna consciousness, society will develop the mode of goodness. When the mode of goodness is developed, people will see things as they are. In the mode of ignorance, people are just like animals and cannot see things clearly. In the mode of ignorance, for example, they do not see that by killing one animal they are taking the chance of being killed by the same animal in the next life. Because people have no education in actual knowledge, they become irresponsible. To stop this irresponsibility, education for developing the mode of goodness of the people in general must be there. When they are actually educated in the mode of goodness, they will become sober, in full knowledge of things as they are. Then people will be happy and prosperous. Even if the majority of the people aren't happy and prosperous, if a certain percentage of the population develops Krishna consciousness and becomes situated in the mode of goodness, then there is the possibility for peace and prosperity all over the world. Otherwise, if the world is devoted to the modes of passion and ignorance, there can be no peace or prosperity. In the mode of passion, people become greedy, and their hankering for sense enjoyment has no limit. One can see that even if one has enough money and adequate arrangements for sense gratification, there is neither happiness nor peace of mind. That is not possible, because one is situated in the mode of passion. If one wants happiness at all, his money will not help him; he has to elevate himself to the mode of goodness by practicing Krishna consciousness. When one is engaged in the mode of passion, not only is he mentally unhappy, but his profession and occupation are also very troublesome. He has to devise so many plans and schemes to acquire enough money to maintain his status quo. This is all miserable. In the mode of ignorance, people become mad. Being distressed by their circumstances, they take shelter of intoxication, and thus they sink further into ignorance. Their future in life is very dark.


Bhagavad-gita As It Is Chapter 14 Verse 18

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.18

ūrdhvam gacchanti sattva-sthā

madhye tishthanti rājasāh

jaghanya-guna-vritti-sthā

adho gacchanti tāmasāh

SYNONYMS

ūrdhvam — upwards; gacchanti — go; sattva-sthāh — those situated in the mode of goodness; madhye — in the middle; tishthanti — dwell; rājasāh — those situated in the mode of passion; jaghanya — of abominable; guna — quality; vritti-sthāh — whose occupation; adhah — down; gacchanti — go; tāmasāh — persons in the mode of ignorance.

TRANSLATION

Those situated in the mode of goodness gradually go upward to the higher planets; those in the mode of passion live on the earthly planets; and those in the abominable mode of ignorance go down to the hellish worlds.

PURPORT

In this verse the results of actions in the three modes of nature are more explicitly set forth. There is an upper planetary system, consisting of the heavenly planets, where everyone is highly elevated. According to the degree of development of the mode of goodness, the living entity can be transferred to various planets in this system. The highest planet is Satyaloka, or Brahmaloka, where the prime person of this universe, Lord Brahmā, resides. We have seen already that we can hardly calculate the wondrous condition of life in Brahmaloka, but the highest condition of life, the mode of goodness, can bring us to this.

The mode of passion is mixed. It is in the middle, between the modes of goodness and ignorance. A person is not always pure, but even if he should be purely in the mode of passion, he will simply remain on this earth as a king or a rich man. But because there are mixtures, one can also go down. People on this earth, in the mode of passion or ignorance, cannot forcibly approach the higher planets by machine. In the mode of passion, there is also the chance of becoming mad in the next life.

The lowest quality, the mode of ignorance, is described here as abominable. The result of developing ignorance is very, very risky. It is the lowest quality in material nature. Beneath the human level there are eight million species of life — birds, beasts, reptiles, trees, etc. — and according to the development of the mode of ignorance, people are brought down to these abominable conditions. The word tāmasāh is very significant here. Tāmasāh indicates those who stay continuously in the mode of ignorance without rising to a higher mode. Their future is very dark.

There is an opportunity for men in the modes of ignorance and passion to be elevated to the mode of goodness, and that system is called Krishna consciousness. But one who does not take advantage of this opportunity will certainly continue in the lower modes.


Bhagavad-gita As It Is Chapter 14 Verse 19

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.19

nānyam gunebhyah kartāram

yadā drashtānupaśyati

gunebhyaś ca param vetti

mad-bhāvam so 'dhigacchati

SYNONYMS

na — no; anyam — other; gunebhyah — than the qualities; kartāram — performer; yadā — when; drashtā — a seer; anupaśyati — sees properly; gunebhyah — to the modes of nature; ca — and; param — transcendental; vetti — knows; mat-bhāvam — to My spiritual nature; sah — he; adhigacchati — is promoted.

TRANSLATION

When one properly sees that in all activities no other performer is at work than these modes of nature and he knows the Supreme Lord, who is transcendental to all these modes, he attains My spiritual nature.

PURPORT

One can transcend all the activities of the modes of material nature simply by understanding them properly by learning from the proper souls. The real spiritual master is Krishna, and He is imparting this spiritual knowledge to Arjuna. Similarly, it is from those who are fully in Krishna consciousness that one has to learn this science of activities in terms of the modes of nature. Otherwise, one's life will be misdirected. By the instruction of a bona fide spiritual master, a living entity can know of his spiritual position, his material body, his senses, how he is entrapped, and how he is under the spell of the material modes of nature. He is helpless, being in the grip of these modes, but when he can see his real position, then he can attain to the transcendental platform, having the scope for spiritual life. Actually, the living entity is not the performer of different activities. He is forced to act because he is situated in a particular type of body, conducted by some particular mode of material nature. Unless one has the help of spiritual authority, he cannot understand in what position he is actually situated. With the association of a bona fide spiritual master, he can see his real position, and by such an understanding he can become fixed in full Krishna consciousness. A man in Krishna consciousness is not controlled by the spell of the material modes of nature. It has already been stated in the Seventh Chapter that one who has surrendered to Krishna is relieved from the activities of material nature. For one who is able to see things as they are, the influence of material nature gradually ceases.


Bhagavad-gita As It Is Chapter 14 Verse 2

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.2

idam jñānam upāśritya

mama sādharmyam āgatāh

sarge 'pi nopajāyante

pralaye na vyathanti ca

SYNONYMS

idam — this; jñānam — knowledge; upāśritya — taking shelter of; mama — My; sādharmyam — same nature; āgatāh — having attained; sarge api — even in the creation; na — never; upajāyante — are born; pralaye — in the annihilation; na — nor; vyathanti — are disturbed; ca — also.

TRANSLATION

By becoming fixed in this knowledge, one can attain to the transcendental nature like My own. Thus established, one is not born at the time of creation or disturbed at the time of dissolution.

PURPORT

After acquiring perfect transcendental knowledge, one acquires qualitative equality with the Supreme Personality of Godhead, becoming free from the repetition of birth and death. One does not, however, lose his identity as an individual soul. It is understood from Vedic literature that the liberated souls who have reached the transcendental planets of the spiritual sky always look to the lotus feet of the Supreme Lord, being engaged in His transcendental loving service. So, even after liberation, the devotees do not lose their individual identities.

Generally, in the material world, whatever knowledge we get is contaminated by the three modes of material nature. Knowledge which is not contaminated by the three modes of nature is called transcendental knowledge. As soon as one is situated in that transcendental knowledge, he is on the same platform as the Supreme Person. Those who have no knowledge of the spiritual sky hold that after being freed from the material activities of the material form, this spiritual identity becomes formless, without any variegatedness. However, just as there is material variegatedness in this world, in the spiritual world there is also variegatedness. Those in ignorance of this think that spiritual existence is opposed to material variety. But actually, in the spiritual sky, one attains a spiritual form. There are spiritual activities, and the spiritual situation is called devotional life. That atmosphere is said to be uncontaminated, and there one is equal in quality with the Supreme Lord. To obtain such knowledge, one must develop all the spiritual qualities. One who thus develops the spiritual qualities is not affected either by the creation or by the destruction of the material world.


Bhagavad-gita As It Is Chapter 14 Verse 20

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.20

gunān etān atītya trīn

dehī deha-samudbhavān

janma-mrityu-jarā-duhkhair

vimukto 'mritam aśnute

SYNONYMS

gunān — qualities; etān — all these; atītya — transcending; trīn — three; dehī — the embodied; deha — the body; samudbhavān — produced of; janma — of birth; mrityu — death; jarā — and old age; duhkhaih — the distresses; vimuktah — being freed from; amritam — nectar; aśnute — he enjoys.

TRANSLATION

When the embodied being is able to transcend these three modes associated with the material body, he can become free from birth, death, old age and their distresses and can enjoy nectar even in this life.

PURPORT

How one can stay in the transcendental position, even in this body, in full Krishna consciousness, is explained in this verse. The Sanskrit word dehī means "embodied." Although one is within this material body, by his advancement in spiritual knowledge he can be free from the influence of the modes of nature. He can enjoy the happiness of spiritual life even in this body because, after leaving this body, he is certainly going to the spiritual sky. But even in this body he can enjoy spiritual happiness. In other words, devotional service in Krishna consciousness is the sign of liberation from material entanglement, and this will be explained in the Eighteenth Chapter. When one is freed from the influence of the modes of material nature, he enters into devotional service.


Bhagavad-gita As It Is Chapter 14 Verse 21

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.21

arjuna uvāca

kair lińgais trīn gunān etān

atīto bhavati prabho

kim ācārah katham caitāms

trīn gunān ativartate

SYNONYMS

arjunah uvāca — Arjuna said; kaih — by which; lińgaih — symptoms; trīn — three; gunān — qualities; etān — all these; atītah — having transcended; bhavati — is; prabho — O my Lord; kim — what; ācārah — behavior; katham — how; ca — also; etān — these; trīn — three; gunān — qualities; ativartate — transcends.

TRANSLATION

Arjuna inquired: O my dear Lord, by which symptoms is one known who is transcendental to these three modes? What is his behavior? And how does he transcend the modes of nature?

PURPORT

In this verse, Arjuna's questions are very appropriate. He wants to know the symptoms of a person who has already transcended the material modes. He first inquires of the symptoms of such a transcendental person. How can one understand that he has already transcended the influence of the modes of material nature? The second question asks how he lives and what his activities are. Are they regulated or nonregulated? Then Arjuna inquires of the means by which he can attain the transcendental nature. That is very important. Unless one knows the direct means by which one can be situated always transcendentally, there is no possibility of showing the symptoms. So all these questions put by Arjuna are very important, and the Lord answers them.


Bhagavad-gita As It Is Chapter 14 Verses 22-25

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.22-25

śrī-bhagavān uvāca

prakāśam ca pravrittim ca

moham eva ca pāndava

na dveshti sampravrittāni

na nivrittāni kāńkshati

udāsīna-vad āsīno

gunair yo na vicālyate

gunā vartanta ity evam

yo 'vatishthati neńgate

sama-duhkha-sukhah sva-sthah

sama-loshtāśma-kāñcanah

tulya-priyāpriyo dhīras

tulya-nindātma-samstutih

mānāpamānayos tulyas

tulyo mitrāri-pakshayoh

sarvārambha-parityāgī

gunātītah sa ucyate

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; prakāśam — illumination; ca — and; pravrittim — attachment; ca — and; moham — illusion; eva ca — also; pāndava — O son of Pāndu; na dveshti — does not hate; sampravrittāni — although developed; na nivrittāni — nor stopping development; kāńkshati — desires; udāsīna-vat — as if neutral; āsīnah — situated; gunaih — by the qualities; yah — one who; na — never; vicālyate — is agitated; gunāh — the qualities; vartante — are acting; iti evam — knowing thus; yah — one who; avatishthati — remains; na — never; ińgate — flickers; sama — equal; duhkha — in distress; sukhah — and happiness; sva-sthah — being situated in himself; sama — equally; loshta — a lump of earth; aśma — stone; kāñcanah — gold; tulya — equally disposed; priya — to the dear; apriyah — and the undesirable; dhīrah — steady; tulya — equal; nindā — in defamation; ātma-samstutih — and praise of himself; māna — in honor; apamānayoh — and dishonor; tulyah — equal; tulyah — equal; mitra — of friends; ari — and enemies; pakshayoh — to the parties; sarva — of all; ārambha — endeavors; parityāgī — renouncer; guna-atītah — transcendental to the material modes of nature; sah — he; ucyate — is said to be.

TRANSLATION

The Supreme Personality of Godhead said: O son of Pāndu, he who does not hate illumination, attachment and delusion when they are present or long for them when they disappear; who is unwavering and undisturbed through all these reactions of the material qualities, remaining neutral and transcendental, knowing that the modes alone are active; who is situated in the self and regards alike happiness and distress; who looks upon a lump of earth, a stone and a piece of gold with an equal eye; who is equal toward the desirable and the undesirable; who is steady, situated equally well in praise and blame, honor and dishonor; who treats alike both friend and enemy; and who has renounced all material activities — such a person is said to have transcended the modes of nature.

PURPORT

Arjuna submitted three different questions, and the Lord answers them one after another. In these verses, Krishna first indicates that a person transcendentally situated has no envy and does not hanker for anything. When a living entity stays in this material world embodied by the material body, it is to be understood that he is under the control of one of the three modes of material nature. When he is actually out of the body, then he is out of the clutches of the material modes of nature. But as long as he is not out of the material body, he should be neutral. He should engage himself in the devotional service of the Lord so that his identity with the material body will automatically be forgotten. When one is conscious of the material body, he acts only for sense gratification, but when one transfers the consciousness to Krishna, sense gratification automatically stops. One does not need this material body, and he does not need to accept the dictations of the material body. The qualities of the material modes in the body will act, but as spirit soul the self is aloof from such activities. How does he become aloof? He does not desire to enjoy the body, nor does he desire to get out of it. Thus transcendentally situated, the devotee becomes automatically free. He need not try to become free from the influence of the modes of material nature.

The next question concerns the dealings of a transcendentally situated person. The materially situated person is affected by so-called honor and dishonor offered to the body, but the transcendentally situated person is not affected by such false honor and dishonor. He performs his duty in Krishna consciousness and does not mind whether a man honors or dishonors him. He accepts things that are favorable for his duty in Krishna consciousness, otherwise he has no necessity of anything material, either a stone or gold. He takes everyone as his dear friend who helps him in his execution of Krishna consciousness, and he does not hate his so-called enemy. He is equally disposed and sees everything on an equal level because he knows perfectly well that he has nothing to do with material existence. Social and political issues do not affect him, because he knows the situation of temporary upheavals and disturbances. He does not attempt anything for his own sake. He can attempt anything for Krishna, but for his personal self he does not attempt anything. By such behavior one becomes actually transcendentally situated.


Bhagavad-gita As It Is Chapter 14 Verse 26

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.26

mām ca yo 'vyabhicārena

bhakti-yogena sevate

sa gunān samatītyaitān

brahma-bhūyāya kalpate

SYNONYMS

mām — unto Me; ca — also; yah — a person who; avyabhicārena — without fail; bhakti-yogena — by devotional service; sevate — renders service; sah — he; gunān — the modes of material nature; samatītya — transcending; etān — all these; brahma-bhūyāya — elevated to the Brahman platform; kalpate — becomes.

TRANSLATION

One who engages in full devotional service, unfailing in all circumstances, at once transcends the modes of material nature and thus comes to the level of Brahman.

PURPORT

This verse is a reply to Arjuna's third question: What is the means of attaining to the transcendental position? As explained before, the material world is acting under the spell of the modes of material nature. One should not be disturbed by the activities of the modes of nature; instead of putting his consciousness into such activities, he may transfer his consciousness to Krishna activities. Krishna activities are known as bhakti-yoga — always acting for Krishna. This includes not only Krishna, but His different plenary expansions such as Rāma and Nārāyana. He has innumerable expansions. One who is engaged in the service of any of the forms of Krishna, or of His plenary expansions, is considered to be transcendentally situated. One should also note that all the forms of Krishna are fully transcendental, blissful, full of knowledge and eternal. Such personalities of Godhead are omnipotent and omniscient, and they possess all transcendental qualities. So if one engages himself in the service of Krishna or His plenary expansions with unfailing determination, although these modes of material nature are very difficult to overcome, one can overcome them easily. This has already been explained in the Seventh Chapter. One who surrenders unto Krishna at once surmounts the influence of the modes of material nature. To be in Krishna consciousness or in devotional service means to acquire equality with Krishna. The Lord says that His nature is eternal, blissful and full of knowledge, and the living entities are part and parcel of the Supreme, as gold particles are part of a gold mine. Thus the living entity, in his spiritual position, is as good as gold, as good as Krishna in quality. The difference of individuality continues, otherwise there would be no question of bhakti-yoga. Bhakti-yoga means that the Lord is there, the devotee is there and the activity of exchange of love between the Lord and the devotee is there. Therefore the individuality of two persons is present in the Supreme Personality of Godhead and the individual person, otherwise there would be no meaning to bhakti-yoga. If one is not situated in the same transcendental position with the Lord, one cannot serve the Supreme Lord. To be a personal assistant to a king, one must acquire the qualifications. Thus the qualification is to become Brahman, or freed from all material contamination. It is said in the Vedic literature, brahmaiva san brahmāpy eti. One can attain the Supreme Brahman by becoming Brahman. This means that one must qualitatively become one with Brahman. By attainment of Brahman, one does not lose his eternal Brahman identity as an individual soul.


Bhagavad-gita As It Is Chapter 14 Verse 27

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.27

brahmano hi pratishthāham

amritasyāvyayasya ca

śāśvatasya ca dharmasya

sukhasyaikāntikasya ca

SYNONYMS

brahmanah — of the impersonal brahmajyoti; hi — certainly; pratishthā — the rest; aham — I am; amritasya — of the immortal; avyayasya — of the imperishable; ca — also; śāśvatasya — of the eternal; ca — and; dharmasya — of the constitutional position; sukhasya — of happiness; aikāntikasya — ultimate; ca — also.

TRANSLATION

And I am the basis of the impersonal Brahman, which is immortal, imperishable and eternal and is the constitutional position of ultimate happiness.

PURPORT

The constitution of Brahman is immortality, imperishability, eternity, and happiness. Brahman is the beginning of transcendental realization. Paramātmā, the Supersoul, is the middle, the second stage in transcendental realization, and the Supreme Personality of Godhead is the ultimate realization of the Absolute Truth. Therefore, both Paramātmā and the impersonal Brahman are within the Supreme Person. It is explained in the Seventh Chapter that material nature is the manifestation of the inferior energy of the Supreme Lord. The Lord impregnates the inferior, material nature with fragments of the superior nature, and that is the spiritual touch in the material nature. When a living entity conditioned by this material nature begins the cultivation of spiritual knowledge, he elevates himself from the position of material existence and gradually rises up to the Brahman conception of the Supreme. This attainment of the Brahman conception of life is the first stage in self-realization. At this stage the Brahman-realized person is transcendental to the material position, but he is not actually perfect in Brahman realization. If he wants, he can continue to stay in the Brahman position and then gradually rise up to Paramātmā realization and then to the realization of the Supreme Personality of Godhead. There are many examples of this in Vedic literature. The four Kumāras were situated first in the impersonal Brahman conception of truth, but then they gradually rose to the platform of devotional service. One who cannot elevate himself beyond the impersonal conception of Brahman runs the risk of falling down. In Śrīmad-Bhāgavatam it is stated that although a person may rise to the stage of impersonal Brahman, without going further, with no information of the Supreme Person, his intelligence is not perfectly clear. Therefore, in spite of being raised to the Brahman platform, there is the chance of falling down if one is not engaged in the devotional service of the Lord. In the Vedic language it is also said, raso vai sah, rasam hy evāyam labdhvānandī bhavati: "When one understands the Personality of Godhead, the reservoir of pleasure, Krishna, he actually becomes transcendentally blissful." (Taittirīya Upanishad 2.7.1) The Supreme Lord is full in six opulences, and when a devotee approaches Him there is an exchange of these six opulences. The servant of the king enjoys on an almost equal level with the king. And so eternal happiness, imperishable happiness, and eternal life accompany devotional service. Therefore, realization of Brahman, or eternity, or imperishability, is included in devotional service. This is already possessed by a person who is engaged in devotional service.

The living entity, although Brahman by nature, has the desire to lord it over the material world, and due to this he falls down. In his constitutional position, a living entity is above the three modes of material nature, but association with material nature entangles him in the different modes of material nature — goodness, passion and ignorance. Due to the association of these three modes, his desire to dominate the material world is there. By engagement in devotional service in full Krishna consciousness, he is immediately situated in the transcendental position, and his unlawful desire to control material nature is removed. Therefore the process of devotional service, beginning with hearing, chanting, remembering — the prescribed nine methods for realizing devotional service — should be practiced in the association of devotees. Gradually, by such association, by the influence of the spiritual master, one's material desire to dominate is removed, and one becomes firmly situated in the Lord's transcendental loving service. This method is prescribed from the twenty-second to the last verse of this chapter. Devotional service to the Lord is very simple: one should always engage in the service of the Lord, should eat the remnants of foodstuffs offered to the Deity, smell the flowers offered to the lotus feet of the Lord, see the places where the Lord had His transcendental pastimes, read of the different activities of the Lord, His reciprocation of love with His devotees, chant always the transcendental vibration Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, and observe the fasting days commemorating the appearances and disappearances of the Lord and His devotees. By following such a process one becomes completely detached from all material activities. One who can thus situate himself in the brahmajyoti or the different varieties of the Brahman conception is equal to the Supreme Personality of Godhead in quality.

Thus end the Bhaktivedanta Purports to the Fourteenth Chapter of the Śrīmad Bhagavad-gītā in the matter of the Three Modes of Material Nature.


Bhagavad-gita As It Is Chapter 14 Verse 3

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.3

mama yonir mahad brahma

tasmin garbham dadhāmy aham

sambhavah sarva-bhūtānām

tato bhavati bhārata

SYNONYMS

mama — My; yonih — source of birth; mahat — the total material existence; brahma — supreme; tasmin — in that; garbham — pregnancy; dadhāmi — create; aham — I; sambhavah — the possibility; sarva-bhūtānām — of all living entities; tatah — thereafter; bhavati — becomes; bhārata — O son of Bharata.

TRANSLATION

The total material substance, called Brahman, is the source of birth, and it is that Brahman that I impregnate, making possible the births of all living beings, O son of Bharata.

PURPORT

This is an explanation of the world: everything that takes place is due to the combination of kshetra and kshetra-jña, the body and the spirit soul. This combination of material nature and the living entity is made possible by the Supreme God Himself. The mahat-tattva is the total cause of the total cosmic manifestation; and that total substance of the material cause, in which there are three modes of nature, is sometimes called Brahman. The Supreme Personality impregnates that total substance, and thus innumerable universes become possible. This total material substance, the mahat-tattva, is described as Brahman in the Vedic literature (Mundaka Upanishad 1.1.19): tasmād etad brahma nāma-rūpam annam ca jāyate. The Supreme Person impregnates that Brahman with the seeds of the living entities. The twenty-four elements, beginning from earth, water, fire and air, are all material energy, and they constitute what is called mahad brahma, or the great Brahman, the material nature. As explained in the Seventh Chapter, beyond this there is another, superior nature — the living entity. Into material nature the superior nature is mixed by the will of the Supreme Personality of Godhead, and thereafter all living entities are born of this material nature.

The scorpion lays its eggs in piles of rice, and sometimes it is said that the scorpion is born out of rice. But the rice is not the cause of the scorpion. Actually, the eggs were laid by the mother. Similarly, material nature is not the cause of the birth of the living entities. The seed is given by the Supreme Personality of Godhead, and they only seem to come out as products of material nature. Thus every living entity, according to his past activities, has a different body, created by this material nature, so that the entity can enjoy or suffer according to his past deeds. The Lord is the cause of all the manifestations of living entities in this material world.


Bhagavad-gita As It Is Chapter 14 Verse 4

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.4

sarva-yonishu kaunteya

mūrtayah sambhavanti yāh

tāsām brahma mahad yonir

aham bīja-pradah pitā

SYNONYMS

sarva-yonishu — in all species of life; kaunteya — O son of Kuntī; mūrtayah — forms; sambhavanti — they appear; yāh — which; tāsām — of all of them; brahma — the supreme; mahat yonih — source of birth in the material substance; aham — I; bīja-pradah — the seed-giving; pitā — father.

TRANSLATION

It should be understood that all species of life, O son of Kuntī, are made possible by birth in this material nature, and that I am the seed-giving father.

PURPORT

In this verse it is clearly explained that the Supreme Personality of Godhead, Krishna, is the original father of all living entities. The living entities are combinations of the material nature and the spiritual nature. Such living entities are seen not only on this planet but on every planet, even on the highest, where Brahmā is situated. Everywhere there are living entities; within the earth there are living entities, even within water and within fire. All these appearances are due to the mother, material nature, and Krishna's seed-giving process. The purport is that the material world is impregnated with living entities, who come out in various forms at the time of creation according to their past deeds.


Bhagavad-gita As It Is Chapter 14 Verse 5

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.5

sattvam rajas tama iti

gunāh prakriti-sambhavāh

nibadhnanti mahā-bāho

dehe dehinam avyayam

SYNONYMS

sattvam — the mode of goodness; rajah — the mode of passion; tamah — the mode of ignorance; iti — thus; gunāh — the qualities; prakriti — material nature; sambhavāh — produced of; nibadhnanti — do condition; mahā-bāho — O mighty-armed one; dehe — in this body; dehinam — the living entity; avyayam — eternal.

TRANSLATION

Material nature consists of three modes — goodness, passion and ignorance. When the eternal living entity comes in contact with nature, O mighty-armed Arjuna, he becomes conditioned by these modes.

PURPORT

The living entity, because he is transcendental, has nothing to do with this material nature. Still, because he has become conditioned by the material world, he is acting under the spell of the three modes of material nature. Because living entities have different kinds of bodies, in terms of the different aspects of nature, they are induced to act according to that nature. This is the cause of the varieties of happiness and distress.


Bhagavad-gita As It Is Chapter 14 Verse 6

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.6

tatra sattvam nirmalatvāt

prakāśakam anāmayam

sukha-sańgena badhnāti

jñāna-sańgena cānagha

SYNONYMS

tatra — there; sattvam — the mode of goodness; nirmalatvāt — being purest in the material world; prakāśakam — illuminating; anāmayam — without any sinful reaction; sukha — with happiness; sańgena — by association; badhnāti — conditions; jñāna — with knowledge; sańgena — by association; ca — also; anagha — O sinless one.

TRANSLATION

O sinless one, the mode of goodness, being purer than the others, is illuminating, and it frees one from all sinful reactions. Those situated in that mode become conditioned by a sense of happiness and knowledge.

PURPORT

The living entities conditioned by material nature are of various types. One is happy, another is very active, and another is helpless. All these types of psychological manifestations are causes of the entities' conditioned status in nature. How they are differently conditioned is explained in this section of Bhagavad-gītā. The mode of goodness is first considered. The effect of developing the mode of goodness in the material world is that one becomes wiser than those otherwise conditioned. A man in the mode of goodness is not so much affected by material miseries, and he has a sense of advancement in material knowledge. The representative type is the brāhmana, who is supposed to be situated in the mode of goodness. This sense of happiness is due to understanding that, in the mode of goodness, one is more or less free from sinful reactions. Actually, in the Vedic literature it is said that the mode of goodness means greater knowledge and a greater sense of happiness.

The difficulty here is that when a living entity is situated in the mode of goodness he becomes conditioned to feel that he is advanced in knowledge and is better than others. In this way he becomes conditioned. The best examples are the scientist and the philosopher. Each is very proud of his knowledge, and because they generally improve their living conditions, they feel a sort of material happiness. This sense of advanced happiness in conditioned life makes them bound by the mode of goodness of material nature. As such, they are attracted toward working in the mode of goodness, and, as long as they have an attraction for working in that way, they have to take some type of body in the modes of nature. Thus there is no likelihood of liberation, or of being transferred to the spiritual world. Repeatedly one may become a philosopher, a scientist or a poet, and repeatedly become entangled in the same disadvantages of birth and death. But, due to the illusion of the material energy, one thinks that that sort of life is pleasant.


Bhagavad-gita As It Is Chapter 14 Verse 7

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.7

rajo rāgātmakam viddhi

trishnā-sańga-samudbhavam

tan nibadhnāti kaunteya

karma-sańgena dehinam

SYNONYMS

rajah — the mode of passion; rāga-ātmakam — born of desire or lust; viddhi — know; trishnā — with hankering; sańga — association; samudbhavam — produced of; tat — that; nibadhnāti — binds; kaunteya — O son of Kuntī; karma-sańgena — by association with fruitive activity; dehinam — the embodied.

TRANSLATION

The mode of passion is born of unlimited desires and longings, O son of Kuntī, and because of this the embodied living entity is bound to material fruitive actions.

PURPORT

The mode of passion is characterized by the attraction between man and woman. Woman has attraction for man, and man has attraction for woman. This is called the mode of passion. And when the mode of passion is increased, one develops the hankering for material enjoyment. He wants to enjoy sense gratification. For sense gratification, a man in the mode of passion wants some honor in society, or in the nation, and he wants to have a happy family, with nice children, wife and house. These are the products of the mode of passion. As long as one is hankering after these things, he has to work very hard. Therefore it is clearly stated here that he becomes associated with the fruits of his activities and thus becomes bound by such activities. In order to please his wife, children and society and to keep up his prestige, one has to work. Therefore, the whole material world is more or less in the mode of passion. Modern civilization is considered to be advanced in the standard of the mode of passion. Formerly, the advanced condition was considered to be in the mode of goodness. If there is no liberation for those in the mode of goodness, what to speak of those who are entangled in the mode of passion?


Bhagavad-gita As It Is Chapter 14 Verse 8

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.8

tamas tv ajñāna-jam viddhi

mohanam sarva-dehinām

pramādālasya-nidrābhis

tan nibadhnāti bhārata

SYNONYMS

tamah — the mode of ignorance; tu — but; ajñāna-jam — produced of ignorance; viddhi — know; mohanam — the delusion; sarva-dehinām — of all embodied beings; pramāda — with madness; ālasya — indolence; nidrābhih — and sleep; tat — that; nibadhnāti — binds; bhārata — O son of Bharata.

TRANSLATION

O son of Bharata, know that the mode of darkness, born of ignorance, is the delusion of all embodied living entities. The results of this mode are madness, indolence and sleep, which bind the conditioned soul.

PURPORT

In this verse the specific application of the word tu is very significant. This means that the mode of ignorance is a very peculiar qualification of the embodied soul. The mode of ignorance is just the opposite of the mode of goodness. In the mode of goodness, by development of knowledge, one can understand what is what, but the mode of ignorance is just the opposite. Everyone under the spell of the mode of ignorance becomes mad, and a madman cannot understand what is what. Instead of making advancement, one becomes degraded. The definition of the mode of ignorance is stated in the Vedic literature. Vastu-yāthātmya-jñānāvarakam viparyaya-jñāna-janakam tamah: under the spell of ignorance, one cannot understand a thing as it is. For example, everyone can see that his grandfather has died and therefore he will also die; man is mortal. The children that he conceives will also die. So death is sure. Still, people are madly accumulating money and working very hard all day and night, not caring for the eternal spirit. This is madness. In their madness, they are very reluctant to make advancement in spiritual understanding. Such people are very lazy. When they are invited to associate for spiritual understanding, they are not much interested. They are not even active like the man who is controlled by the mode of passion. Thus another symptom of one embedded in the mode of ignorance is that he sleeps more than is required. Six hours of sleep is sufficient, but a man in the mode of ignorance sleeps at least ten or twelve hours a day. Such a man appears to be always dejected and is addicted to intoxicants and sleeping. These are the symptoms of a person conditioned by the mode of ignorance.


Bhagavad-gita As It Is Chapter 14 Verse 9

Chapter 14: The Three Modes Of Material Nature

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 14.9

sattvam sukhe sañjayati

rajah karmani bhārata

jñānam āvritya tu tamah

pramāde sañjayaty uta

SYNONYMS

sattvam — the mode of goodness; sukhe — in happiness; sañjayati — binds; rajah — the mode of passion; karmani — in fruitive activity; bhārata — O son of Bharata; jñānam — knowledge; āvritya — covering; tu — but; tamah — the mode of ignorance; pramāde — in madness; sañjayati — binds; uta — it is said.

TRANSLATION

O son of Bharata, the mode of goodness conditions one to happiness; passion conditions one to fruitive action; and ignorance, covering one's knowledge, binds one to madness.

PURPORT

A person in the mode of goodness is satisfied by his work or intellectual pursuit, just as a philosopher, scientist or educator may be engaged in a particular field of knowledge and may be satisfied in that way. A man in the mode of passion may be engaged in fruitive activity; he owns as much as he can and spends for good causes. Sometimes he tries to open hospitals, give to charity institutions, etc. These are signs of one in the mode of passion. And the mode of ignorance covers knowledge. In the mode of ignorance, whatever one does is good neither for him nor for anyone.


Bhagavad-gita As It Is Chapter 15

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 15.1: The Supreme Personality of Godhead said: It is said that there is an imperishable banyan tree that has its roots upward and its branches down and whose leaves are the Vedic hymns. One who knows this tree is the knower of the Vedas.

BG 15.2: The branches of this tree extend downward and upward, nourished by the three modes of material nature. The twigs are the objects of the senses. This tree also has roots going down, and these are bound to the fruitive actions of human society.

BG 15.3-4: The real form of this tree cannot be perceived in this world. No one can understand where it ends, where it begins, or where its foundation is. But with determination one must cut down this strongly rooted tree with the weapon of detachment. Thereafter, one must seek that place from which, having gone, one never returns, and there surrender to that Supreme Personality of Godhead from whom everything began and from whom everything has extended since time immemorial.

BG 15.5: Those who are free from false prestige, illusion and false association, who understand the eternal, who are done with material lust, who are freed from the dualities of happiness and distress, and who, unbewildered, know how to surrender unto the Supreme Person attain to that eternal kingdom.

BG 15.6: That supreme abode of Mine is not illumined by the sun or moon, nor by fire or electricity. Those who reach it never return to this material world.

BG 15.7: The living entities in this conditioned world are My eternal fragmental parts. Due to conditioned life, they are struggling very hard with the six senses, which include the mind.

BG 15.8: The living entity in the material world carries his different conceptions of life from one body to another as the air carries aromas. Thus he takes one kind of body and again quits it to take another.

BG 15.9: The living entity, thus taking another gross body, obtains a certain type of ear, eye, tongue, nose and sense of touch, which are grouped about the mind. He thus enjoys a particular set of sense objects.

BG 15.10: The foolish cannot understand how a living entity can quit his body, nor can they understand what sort of body he enjoys under the spell of the modes of nature. But one whose eyes are trained in knowledge can see all this.

BG 15.11: The endeavoring transcendentalists, who are situated in self-realization, can see all this clearly. But those whose minds are not developed and who are not situated in self-realization cannot see what is taking place, though they may try to.

BG 15.12: The splendor of the sun, which dissipates the darkness of this whole world, comes from Me. And the splendor of the moon and the splendor of fire are also from Me.

BG 15.13: I enter into each planet, and by My energy they stay in orbit. I become the moon and thereby supply the juice of life to all vegetables.

BG 15.14: I am the fire of digestion in the bodies of all living entities, and I join with the air of life, outgoing and incoming, to digest the four kinds of foodstuff.

BG 15.15: I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness. By all the Vedas, I am to be known. Indeed, I am the compiler of Vedānta, and I am the knower of the Vedas.

BG 15.16: There are two classes of beings, the fallible and the infallible. In the material world every living entity is fallible, and in the spiritual world every living entity is called infallible.

BG 15.17: Besides these two, there is the greatest living personality, the Supreme Soul, the imperishable Lord Himself, who has entered the three worlds and is maintaining them.

BG 15.18: Because I am transcendental, beyond both the fallible and the infallible, and because I am the greatest, I am celebrated both in the world and in the Vedas as that Supreme Person.

BG 15.19: Whoever knows Me as the Supreme Personality of Godhead, without doubting, is the knower of everything. He therefore engages himself in full devotional service to Me, O son of Bharata.

BG 15.20: This is the most confidential part of the Vedic scriptures, O sinless one, and it is disclosed now by Me. Whoever understands this will become wise, and his endeavors will know perfection.


Bhagavad-gita As It Is Chapter 15 Verse 1

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.1

śrī-bhagavān uvāca

ūrdhva-mūlam adhah-śākham

aśvattham prāhur avyayam

chandāmsi yasya parnāni

yas tam veda sa veda-vit

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; ūrdhva-mūlam — with roots above; adhah — downwards; śākham — branches; aśvattham — a banyan tree; prāhuh — is said; avyayam — eternal; chandāmsi — the Vedic hymns; yasya — of which; parnāni — the leaves; yah — anyone who; tam — that; veda — knows; sah — he; veda-vit — the knower of the Vedas.

TRANSLATION

The Supreme Personality of Godhead said: It is said that there is an imperishable banyan tree that has its roots upward and its branches down and whose leaves are the Vedic hymns. One who knows this tree is the knower of the Vedas.

PURPORT

After the discussion of the importance of bhakti-yoga, one may question, "What about the Vedas?" It is explained in this chapter that the purpose of Vedic study is to understand Krishna. Therefore one who is in Krishna consciousness, who is engaged in devotional service, already knows the Vedas.

The entanglement of this material world is compared here to a banyan tree. For one who is engaged in fruitive activities, there is no end to the banyan tree. He wanders from one branch to another, to another, to another. The tree of this material world has no end, and for one who is attached to this tree, there is no possibility of liberation. The Vedic hymns, meant for elevating oneself, are called the leaves of this tree. This tree's roots grow upward because they begin from where Brahmā is located, the topmost planet of this universe. If one can understand this indestructible tree of illusion, then one can get out of it.

This process of extrication should be understood. In the previous chapters it has been explained that there are many processes by which to get out of the material entanglement. And, up to the Thirteenth Chapter, we have seen that devotional service to the Supreme Lord is the best way. Now, the basic principle of devotional service is detachment from material activities and attachment to the transcendental service of the Lord. The process of breaking attachment to the material world is discussed in the beginning of this chapter. The root of this material existence grows upward. This means that it begins from the total material substance, from the topmost planet of the universe. From there, the whole universe is expanded, with so many branches, representing the various planetary systems. The fruits represent the results of the living entities' activities, namely, religion, economic development, sense gratification and liberation.

Now, there is no ready experience in this world of a tree situated with its branches down and its roots upward, but there is such a thing. That tree can be found beside a reservoir of water. We can see that the trees on the bank reflect upon the water with their branches down and roots up. In other words, the tree of this material world is only a reflection of the real tree of the spiritual world. This reflection of the spiritual world is situated on desire, just as a tree's reflection is situated on water. Desire is the cause of things' being situated in this reflected material light. One who wants to get out of this material existence must know this tree thoroughly through analytical study. Then he can cut off his relationship with it.

This tree, being the reflection of the real tree, is an exact replica. Everything is there in the spiritual world. The impersonalists take Brahman to be the root of this material tree, and from the root, according to Sāńkhya philosophy, come prakriti, purusha, then the three gunas, then the five gross elements (pañca-mahā-bhūta), then the ten senses (daśendriya), mind, etc. In this way they divide up the whole material world into twenty-four elements. If Brahman is the center of all manifestations, then this material world is a manifestation of the center by 180 degrees, and the other 180 degrees constitute the spiritual world. The material world is the perverted reflection, so the spiritual world must have the same variegatedness, but in reality. The prakriti is the external energy of the Supreme Lord, and the purusha is the Supreme Lord Himself, and that is explained in Bhagavad-gītā. Since this manifestation is material, it is temporary. A reflection is temporary, for it is sometimes seen and sometimes not seen. But the origin from whence the reflection is reflected is eternal. The material reflection of the real tree has to be cut off. When it is said that a person knows the Vedas, it is assumed that he knows how to cut off attachment to this material world. If one knows that process, he actually knows the Vedas. One who is attracted by the ritualistic formulas of the Vedas is attracted by the beautiful green leaves of the tree. He does not exactly know the purpose of the Vedas. The purpose of the Vedas, as disclosed by the Personality of Godhead Himself, is to cut down this reflected tree and attain the real tree of the spiritual world.


Bhagavad-gita As It Is Chapter 15 Verse 10

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.10

utkrāmantam sthitam vāpi

bhuñjānam vā gunānvitam

vimūdhā nānupaśyanti

paśyanti jñāna-cakshushah

SYNONYMS

utkrāmantam — quitting the body; sthitam — situated in the body; vā api — either; bhuñjānam — enjoying; vā — or; guna-anvitam — under the spell of the modes of material nature; vimūdhāh — foolish persons; na — never; anupaśyanti — can see; paśyanti — can see; jñāna-cakshushah — those who have the eyes of knowledge.

TRANSLATION

The foolish cannot understand how a living entity can quit his body, nor can they understand what sort of body he enjoys under the spell of the modes of nature. But one whose eyes are trained in knowledge can see all this.

PURPORT

The word jñāna-cakshushah is very significant. Without knowledge, one cannot understand how a living entity leaves his present body, nor what form of body he is going to take in the next life, nor even why he is living in a particular type of body. This requires a great amount of knowledge understood from Bhagavad-gītā and similar literatures heard from a bona fide spiritual master. One who is trained to perceive all these things is fortunate. Every living entity is quitting his body under certain circumstances, he is living under certain circumstances, and he is enjoying under certain circumstances under the spell of material nature. As a result, he is suffering different kinds of happiness and distress, under the illusion of sense enjoyment. Persons who are everlastingly fooled by lust and desire lose all power to understand their change of body and their stay in a particular body. They cannot comprehend it. Those who have developed spiritual knowledge, however, can see that the spirit is different from the body and is changing its body and enjoying in different ways. A person in such knowledge can understand how the conditioned living entity is suffering in this material existence. Therefore those who are highly developed in Krishna consciousness try their best to give this knowledge to the people in general, for their conditional life is very much troublesome. They should come out of it and be Krishna conscious and liberate themselves to transfer to the spiritual world.


Bhagavad-gita As It Is Chapter 15 Verse 11

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.11

yatanto yoginaś cainam

paśyanty ātmany avasthitam

yatanto 'py akritātmāno

nainam paśyanty acetasah

SYNONYMS

yatantah — endeavoring; yoginah — transcendentalists; ca — also; enam — this; paśyanti — can see; ātmani — in the self; avasthitam — situated; yatantah — endeavoring; api — although; akrita-ātmānah — those without self-realization; na — do not; enam — this; paśyanti — see; acetasah — having undeveloped minds.

TRANSLATION

The endeavoring transcendentalists, who are situated in self-realization, can see all this clearly. But those whose minds are not developed and who are not situated in self-realization cannot see what is taking place, though they may try to.

PURPORT

There are many transcendentalists on the path of spiritual self-realization, but one who is not situated in self-realization cannot see how things are changing in the body of the living entity. The word yoginah is significant in this connection. In the present day there are many so-called yogīs, and there are many so-called associations of yogīs, but they are actually blind in the matter of self-realization. They are simply addicted to some sort of gymnastic exercise and are satisfied if the body is well built and healthy. They have no other information. They are called yatanto 'py akritātmānah. Even though they are endeavoring in a so-called yoga system, they are not self-realized. Such people cannot understand the process of the transmigration of the soul. Only those who are actually in the yoga system and have realized the self, the world, and the Supreme Lord — in other words, the bhakti-yogīs, those engaged in pure devotional service in Krishna consciousness — can understand how things are taking place.


Bhagavad-gita As It Is Chapter 15 Verse 12

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.12

yad āditya-gatam tejo

jagad bhāsayate 'khilam

yac candramasi yac cāgnau

tat tejo viddhi māmakam

SYNONYMS

yat — that which; āditya-gatam — in the sunshine; tejah — splendor; jagat — the whole world; bhāsayate — illuminates; akhilam — entirely; yat — that which; candramasi — in the moon; yat — that which; ca — also; agnau — in fire; tat — that; tejah — splendor; viddhi — understand; māmakam — from Me.

TRANSLATION

The splendor of the sun, which dissipates the darkness of this whole world, comes from Me. And the splendor of the moon and the splendor of fire are also from Me.

PURPORT

The unintelligent cannot understand how things are taking place. But one can begin to be established in knowledge by understanding what the Lord explains here. Everyone sees the sun, moon, fire and electricity. One should simply try to understand that the splendor of the sun, the splendor of the moon, and the splendor of electricity or fire are coming from the Supreme Personality of Godhead. In such a conception of life, the beginning of Krishna consciousness, lies a great deal of advancement for the conditioned soul in this material world. The living entities are essentially the parts and parcels of the Supreme Lord, and He is giving herewith the hint how they can come back to Godhead, back to home.

From this verse we can understand that the sun is illuminating the whole solar system. There are different universes and solar systems, and there are different suns, moons and planets also, but in each universe there is only one sun. As stated in Bhagavad-gītā (10.21), the moon is one of the stars (nakshatrānām aham śaśī). Sunlight is due to the spiritual effulgence in the spiritual sky of the Supreme Lord. With the rise of the sun, the activities of human beings are set up. They set fire to prepare their foodstuff, they set fire to start the factories, etc. So many things are done with the help of fire. Therefore sunrise, fire and moonlight are so pleasing to the living entities. Without their help no living entity can live. So if one can understand that the light and splendor of the sun, moon and fire are emanating from the Supreme Personality of Godhead, Krishna, then one's Krishna consciousness will begin. By the moonshine, all the vegetables are nourished. The moonshine is so pleasing that people can easily understand that they are living by the mercy of the Supreme Personality of Godhead, Krishna. Without His mercy there cannot be sun, without His mercy there cannot be moon, and without His mercy there cannot be fire, and without the help of sun, moon and fire, no one can live. These are some thoughts to provoke Krishna consciousness in the conditioned soul.


Bhagavad-gita As It Is Chapter 15 Verse 13

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.13

gām āviśya ca bhūtāni

dhārayāmy aham ojasā

pushnāmi caushadhīh sarvāh

somo bhūtvā rasātmakah

SYNONYMS

gām — the planets; āviśya — entering; ca — also; bhūtāni — the living entities; dhārayāmi — sustain; aham — I; ojasā — by My energy; pushnāmi — am nourishing; ca — and; aushadhīh — vegetables; sarvāh — all; somah — the moon; bhūtvā — becoming; rasa-ātmakah — supplying the juice.

TRANSLATION

I enter into each planet, and by My energy they stay in orbit. I become the moon and thereby supply the juice of life to all vegetables.

PURPORT

It is understood that all the planets are floating in the air only by the energy of the Lord. The Lord enters into every atom, every planet, and every living being. That is discussed in the Brahma-samhitā. It is said there that one plenary portion of the Supreme Personality of Godhead, Paramātmā, enters into the planets, the universe, the living entity, and even into the atom. So due to His entrance, everything is appropriately manifested. When the spirit soul is there, a living man can float on the water, but when the living spark is out of the body and the body is dead, the body sinks. Of course when it is decomposed it floats just like straw and other things, but as soon as the man is dead, he at once sinks in the water. Similarly, all these planets are floating in space, and this is due to the entrance of the supreme energy of the Supreme Personality of Godhead. His energy is sustaining each planet, just like a handful of dust. If someone holds a handful of dust, there is no possibility of the dust's falling, but if one throws it in the air it will fall down. Similarly, these planets, which are floating in the air, are actually held in the fist of the universal form of the Supreme Lord. By His strength and energy, all moving and nonmoving things stay in their place. It is said in the Vedic hymns that because of the Supreme Personality of Godhead the sun is shining and the planets are steadily moving. Were it not for Him, all the planets would scatter, like dust in air, and perish. Similarly, it is due to the Supreme Personality of Godhead that the moon nourishes all vegetables. Due to the moon's influence, the vegetables become delicious. Without the moonshine, the vegetables can neither grow nor taste succulent. Human society is working, living comfortably and enjoying food due to the supply from the Supreme Lord. Otherwise, mankind could not survive. The word rasātmakah is very significant. Everything becomes palatable by the agency of the Supreme Lord through the influence of the moon.


Bhagavad-gita As It Is Chapter 15 Verse 14

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.14

aham vaiśvānaro bhūtvā

prāninām deham āśritah

prānāpāna-samāyuktah

pacāmy annam catur-vidham

SYNONYMS

aham — I; vaiśvānarah — My plenary portion as the digesting fire; bhūtvā — becoming; prāninām — of all living entities; deham — in the bodies; āśritah — situated; prāna — the outgoing air; apāna — the down-going air; samāyuktah — keeping in balance; pacāmi — I digest; annam — foodstuff; catuh-vidham — the four kinds.

TRANSLATION

I am the fire of digestion in the bodies of all living entities, and I join with the air of life, outgoing and incoming, to digest the four kinds of foodstuff.

PURPORT

According to Āyur-vedic śāstra, we understand that there is a fire in the stomach which digests all food sent there. When the fire is not blazing there is no hunger, and when the fire is in order we become hungry. Sometimes when the fire is not going nicely, treatment is required. In any case, this fire is representative of the Supreme Personality of Godhead. Vedic mantras (Brihad-āranyaka Upanishad 5.9.1) also confirm that the Supreme Lord or Brahman is situated in the form of fire within the stomach and is digesting all kinds of foodstuff (ayam agnir vaiśvānaro yo 'yam antah purushe yenedam annam pacyate). Therefore since He is helping the digestion of all kinds of foodstuff, the living entity is not independent in the eating process. Unless the Supreme Lord helps him in digesting, there is no possibility of eating. He thus produces and digests foodstuff, and by His grace we are enjoying life. In the Vedānta-sūtra (1.2.27) this is also confirmed. Śabdādibhyo 'ntah pratishthānāc ca: the Lord is situated within sound and within the body, within the air and even within the stomach as the digestive force. There are four kinds of foodstuff — some are swallowed, some are chewed, some are licked up, and some are sucked — and He is the digestive force for all of them.


Bhagavad-gita As It Is Chapter 15 Verse 15

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.15

sarvasya cāham hridi sannivishto

mattah smritir jñānam apohanam ca

vedaiś ca sarvair aham eva vedyo

vedānta-krid veda-vid eva cāham

SYNONYMS

sarvasya — of all living beings; ca — and; aham — I; hridi — in the heart; sannivishtah — situated; mattah — from Me; smritih — remembrance; jñānam — knowledge; apohanam — forgetfulness; ca — and; vedaih — by the Vedas; ca — also; sarvaih — all; aham — I am; eva — certainly; vedyah — knowable; vedānta-krit — the compiler of the Vedānta; veda-vit — the knower of the Vedas; eva — certainly; ca — and; aham — I.

TRANSLATION

I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness. By all the Vedas, I am to be known. Indeed, I am the compiler of Vedānta, and I am the knower of the Vedas.

PURPORT

The Supreme Lord is situated as Paramātmā in everyone's heart, and it is from Him that all activities are initiated. The living entity forgets everything of his past life, but he has to act according to the direction of the Supreme Lord, who is witness to all his work. Therefore he begins his work according to his past deeds. Required knowledge is supplied to him, and remembrance is given to him, and he forgets, also, about his past life. Thus, the Lord is not only all-pervading; He is also localized in every individual heart. He awards the different fruitive results. He is worshipable not only as the impersonal Brahman, the Supreme Personality of Godhead, and the localized Paramātmā, but as the form of the incarnation of the Vedas as well. The Vedas give the right direction to people so that they can properly mold their lives and come back to Godhead, back to home. The Vedas offer knowledge of the Supreme Personality of Godhead, Krishna, and Krishna in His incarnation as Vyāsadeva is the compiler of the Vedānta-sūtra. The commentation on the Vedānta-sūtra by Vyāsadeva in the Śrīmad-Bhāgavatam gives the real understanding of Vedānta-sūtra. The Supreme Lord is so full that for the deliverance of the conditioned soul He is the supplier and digester of foodstuff, the witness of his activity, and the giver of knowledge in the form of Vedas and as the Supreme Personality of Godhead, Śrī Krishna, the teacher of the Bhagavad-gītā. He is worshipable by the conditioned soul. Thus God is all-good; God is all-merciful.

Antah-pravishtah śāstā janānām. The living entity forgets as soon as he quits his present body, but he begins his work again, initiated by the Supreme Lord. Although he forgets, the Lord gives him the intelligence to renew his work where he ended his last life. So not only does a living entity enjoy or suffer in this world according to the dictation from the Supreme Lord situated locally in the heart, but he receives the opportunity to understand the Vedas from Him. If one is serious about understanding the Vedic knowledge, then Krishna gives the required intelligence. Why does He present the Vedic knowledge for understanding? Because a living entity individually needs to understand Krishna. Vedic literature confirms this: yo 'sau sarvair vedair gīyate. In all Vedic literature, beginning from the four Vedas, Vedānta-sūtra and the Upanishads and Purānas, the glories of the Supreme Lord are celebrated. By performance of Vedic rituals, discussion of the Vedic philosophy and worship of the Lord in devotional service, He is attained. Therefore the purpose of the Vedas is to understand Krishna. The Vedas give us direction by which to understand Krishna and the process of realizing Him. The ultimate goal is the Supreme Personality of Godhead. Vedānta-sūtra (1.1.4) confirms this in the following words: tat tu samanvayāt. One can attain perfection in three stages. By understanding Vedic literature one can understand his relationship with the Supreme Personality of Godhead, by performing the different processes one can approach Him, and at the end one can attain the supreme goal, who is no other than the Supreme Personality of Godhead. In this verse the purpose of the Vedas, the understanding of the Vedas, and the goal of the Vedas are clearly defined.


Bhagavad-gita As It Is Chapter 15 Verse 16

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.16

dvāv imau purushau loke

ksharaś cākshara eva ca

ksharah sarvāni bhūtāni

kūta-stho 'kshara ucyate

SYNONYMS

dvau — two; imau — these; purushau — living entities; loke — in the world; ksharah — fallible; ca — and; aksharah — infallible; eva — certainly; ca — and; ksharah — fallible; sarvāni — all; bhūtāni — living entities; kūta-sthah — in oneness; aksharah — infallible; ucyate — is said.

TRANSLATION

There are two classes of beings, the fallible and the infallible. In the material world every living entity is fallible, and in the spiritual world every living entity is called infallible.

PURPORT

As already explained, the Lord in His incarnation as Vyāsadeva compiled the Vedānta-sūtra. Here the Lord is giving, in summary, the contents of the Vedānta-sūtra. He says that the living entities, who are innumerable, can be divided into two classes — the fallible and the infallible. The living entities are eternally separated parts and parcels of the Supreme Personality of Godhead. When they are in contact with the material world they are called jīva-bhūta, and the Sanskrit words given here, ksharah sarvāni bhūtāni, mean that they are fallible. Those who are in oneness with the Supreme Personality of Godhead, however, are called infallible. Oneness does not mean that they have no individuality, but that there is no disunity. They are all agreeable to the purpose of the creation. Of course, in the spiritual world there is no such thing as creation, but since the Supreme Personality of Godhead, as stated in the Vedānta-sūtra, is the source of all emanations, that conception is explained.

According to the statement of the Supreme Personality of Godhead, Lord Krishna, there are two classes of living entities. The Vedas give evidence of this, so there is no doubt about it. The living entities who are struggling in this world with the mind and five senses have their material bodies, which are changing. As long as a living entity is conditioned, his body changes due to contact with matter; matter is changing, so the living entity appears to be changing. But in the spiritual world the body is not made of matter; therefore there is no change. In the material world the living entity undergoes six changes — birth, growth, duration, reproduction, then dwindling and vanishing. These are the changes of the material body. But in the spiritual world the body does not change; there is no old age, there is no birth, there is no death. There all exists in oneness. Ksharah sarvāni bhūtāni: any living entity who has come in contact with matter, beginning from the first created being, Brahmā, down to a small ant, is changing its body; therefore they are all fallible. In the spiritual world, however, they are always liberated in oneness.


Bhagavad-gita As It Is Chapter 15 Verse 17

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.17

uttamah purushas tv anyah

paramātmety udāhritah

yo loka-trayam āviśya

bibharty avyaya īśvarah

SYNONYMS

uttamah — the best; purushah — personality; tu — but; anyah — another; parama — the supreme; ātmā — self; iti — thus; udāhritah — is said; yah — who; loka — of the universe; trayam — the three divisions; āviśya — entering; bibharti — is maintaining; avyayah — inexhaustible; īśvarah — the Lord.

TRANSLATION

Besides these two, there is the greatest living personality, the Supreme Soul, the imperishable Lord Himself, who has entered the three worlds and is maintaining them.

PURPORT

The idea of this verse is very nicely expressed in the Katha Upanishad (2.2.13) and Śvetāśvatara Upanishad (6.13). It is clearly stated there that above the innumerable living entities, some of whom are conditioned and some of whom are liberated, there is the Supreme Personality, who is Paramātmā. The Upanishadic verse runs as follows: nityo nityānām cetanaś cetanānām. The purport is that amongst all the living entities, both conditioned and liberated, there is one supreme living personality, the Supreme Personality of Godhead, who maintains them and gives them all the facility of enjoyment according to different work. That Supreme Personality of Godhead is situated in everyone's heart as Paramātmā. A wise man who can understand Him is eligible to at in perfect peace, not others.


Bhagavad-gita As It Is Chapter 15 Verse 18

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.18

yasmāt ksharam atīto 'ham

aksharād api cottamah

ato 'smi loke vede ca

prathitah purushottamah

SYNONYMS

yasmāt — because; ksharam — to the fallible; atītah — transcendental; aham — I am; aksharāt — beyond the infallible; api — also; ca — and; uttamah — the best; atah — therefore; asmi — I am; loke — in the world; vede — in the Vedic literature; ca — and; prathitah — celebrated; purusha-uttamah — as the Supreme Personality.

TRANSLATION

Because I am transcendental, beyond both the fallible and the infallible, and because I am the greatest, I am celebrated both in the world and in the Vedas as that Supreme Person.

PURPORT

No one can surpass the Supreme Personality of Godhead, Krishna — neither the conditioned soul nor the liberated soul. He is therefore the greatest of personalities. Now it is clear here that the living entities and the Supreme Personality of Godhead are individuals. The difference is that the living entities, either in the conditioned state or in the liberated state, cannot surpass in quantity the inconceivable potencies of the Supreme Personality of Godhead. It is incorrect to think of the Supreme Lord and the living entities as being on the same level or equal in all respects. There is always the question of superiority and inferiority between their personalities. The word uttama is very significant. No one can surpass the Supreme Personality of Godhead.

The word loke signifies "in the paurusha āgama (the smriti scriptures)." As confirmed in the Nirukti dictionary, lokyate vedārtho 'nena: "The purpose of the Vedas is explained by the smriti scriptures."

The Supreme Lord, in His localized aspect of Paramātmā, is also described in the Vedas themselves. The following verse appears in the Vedas (Chāndogya Upanishad 8.12.3): tāvad esha samprasādo 'smāc charīrāt samutthāya param jyoti-rūpam sampadya svena rūpenābhinishpadyate sa uttamah purushah. "The Supersoul coming out of the body enters the impersonal brahmajyoti; then in His form He remains in His spiritual identity. That Supreme is called the Supreme Personality." This means that the Supreme Personality is exhibiting and diffusing His spiritual effulgence, which is the ultimate illumination. That Supreme Personality also has a localized aspect as Paramātmā. By incarnating Himself as the son of Satyavatī and Parāśara, He explains the Vedic knowledge as Vyāsadeva.


Bhagavad-gita As It Is Chapter 15 Verse 19

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.19

yo mām evam asammūdho

jānāti purushottamam

sa sarva-vid bhajati mām

sarva-bhāvena bhārata

SYNONYMS

yah — anyone who; mām — Me; evam — thus; asammūdhah — without a doubt; jānāti — knows; purusha-uttamam — the Supreme Personality of Godhead; sah — he; sarva-vit — the knower of everything; bhajati — renders devotional service; mām — unto Me; sarva-bhāvena — in all respects; bhārata — O son of Bharata.

TRANSLATION

Whoever knows Me as the Supreme Personality of Godhead, without doubting, is the knower of everything. He therefore engages himself in full devotional service to Me, O son of Bharata.

PURPORT

There are many philosophical speculations about the constitutional position of the living entities and the Supreme Absolute Truth. Now in this verse the Supreme Personality of Godhead clearly explains that anyone who knows Lord Krishna to be the Supreme Person is actually the knower of everything. The imperfect knower goes on simply speculating about the Absolute Truth, but the perfect knower, without wasting his valuable time, engages directly in Krishna consciousness, the devotional service of the Supreme Lord. Throughout the whole of Bhagavad-gītā, this fact is being stressed at every step. And still there are so many stubborn commentators on Bhagavad-gītā who consider the Supreme Absolute Truth and the living entities to be one and the same.

Vedic knowledge is called śruti, learning by aural reception. One should actually receive the Vedic message from authorities like Krishna and His representatives. Here Krishna distinguishes everything very nicely, and one should hear from this source. Simply to hear like the hogs is not sufficient; one must be able to understand from the authorities. It is not that one should simply speculate academically. One should submissively hear from Bhagavad-gītā that these living entities are always subordinate to the Supreme Personality of Godhead. Anyone who is able to understand this, according to the Supreme Personality of Godhead, Śrī Krishna, knows the purpose of the Vedas; no one else knows the purpose of the Vedas.

The word bhajati is very significant. In many places the word bhajati is expressed in relationship with the service of the Supreme Lord. If a person is engaged in full Krishna consciousness, in the devotional service of the Lord, it is to be understood that he has understood all the Vedic knowledge. In the Vaishnava paramparā it is said that if one is engaged in the devotional service of Krishna, then there is no need for any other spiritual process for understanding the Supreme Absolute Truth. He has already come to the point, because he is engaged in the devotional service of the Lord. He has ended all preliminary processes of understanding. But if anyone, after speculating for hundreds of thousands of lives, does not come to the point that Krishna is the Supreme Personality of Godhead and that one has to surrender there, all his speculation for so many years and lives is a useless waste of time.


Bhagavad-gita As It Is Chapter 15 Verse 2

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.2

adhaś cordhvam prasritās tasya śākhā

guna-pravriddhā vishaya-pravālāh

adhaś ca mūlāny anusantatāni

karmānubandhīni manushya-loke

SYNONYMS

adhah — downward; ca — and; ūrdhvam — upward; prasritāh — extended; tasya — its; śākhāh — branches; guna — by the modes of material nature; pravriddhāh — developed; vishaya — sense objects; pravālāh — twigs; adhah — downward; ca — and; mūlāni — roots; anusantatāni — extended; karma — to work; anubandhīni — bound; manushya-loke — in the world of human society.

TRANSLATION

The branches of this tree extend downward and upward, nourished by the three modes of material nature. The twigs are the objects of the senses. This tree also has roots going down, and these are bound to the fruitive actions of human society.

PURPORT

The description of the banyan tree is further explained here. Its branches spread in all directions. In the lower parts, there are variegated manifestations of living entities — human beings, animals, horses, cows, dogs, cats, etc. These are situated on the lower parts of the branches, whereas on the upper parts are higher forms of living entities: the demigods, Gandharvas and many other higher species of life. As a tree is nourished by water, so this tree is nourished by the three modes of material nature. Sometimes we find that a tract of land is barren for want of sufficient water, and sometimes a tract is very green; similarly, where particular modes of material nature are proportionately greater in quantity, the different species of life are manifested accordingly.

The twigs of the tree are considered to be the sense objects. By development of the different modes of nature we develop different senses, and by the senses we enjoy different varieties of sense objects. The tips of the branches are the senses — the ears, nose, eyes, etc. — which are attached to the enjoyment of different sense objects. The twigs are sound, form, touch, and so on — the sense objects. The subsidiary roots are attachments and aversions, which are byproducts of different varieties of suffering and sense enjoyment. The tendencies toward piety and impiety are considered to develop from these secondary roots, which spread in all directions. The real root is from Brahmaloka, and the other roots are in the human planetary systems. After one enjoys the results of virtuous activities in the upper planetary systems, he comes down to this earth and renews his karma, or fruitive activities for promotion. This planet of human beings is considered the field of activities.


Bhagavad-gita As It Is Chapter 15 Verse 20

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.20

iti guhyatamam śāstram

idam uktam mayānagha

etad buddhvā buddhimān syāt

krita-krityaś ca bhārata

SYNONYMS

iti — thus; guhya-tamam — the most confidential; śāstram — revealed scripture; idam — this; uktam — disclosed; mayā — by Me; anagha — O sinless one; etat — this; buddhvā — understanding; buddhi-mān — intelligent; syāt — one becomes; krita-krityah — the most perfect in his endeavors; ca — and; bhārata — O son of Bharata.

TRANSLATION

This is the most confidential part of the Vedic scriptures, O sinless one, and it is disclosed now by Me. Whoever understands this will become wise, and his endeavors will know perfection.

PURPORT

The Lord clearly explains here that this is the substance of all revealed scriptures. And one should understand this as it is given by the Supreme Personality of Godhead. Thus one will become intelligent and perfect in transcendental knowledge. In other words, by understanding this philosophy of the Supreme Personality of Godhead and engaging in His transcendental service, everyone can become freed from all contaminations of the modes of material nature. Devotional service is a process of spiritual understanding. Wherever devotional service exists, the material contamination cannot coexist. Devotional service to the Lord and the Lord Himself are one and the same because they are spiritual; devotional service takes place within the internal energy of the Supreme Lord. The Lord is said to be the sun, and ignorance is called darkness. Where the sun is present, there is no question of darkness. Therefore, whenever devotional service is present under the proper guidance of a bona fide spiritual master, there is no question of ignorance.

Everyone must take to this consciousness of Krishna and engage in devotional service to become intelligent and purified. Unless one comes to this position of understanding Krishna and engages in devotional service, however intelligent he may be in the estimation of some common man, he is not perfectly intelligent.

The word anagha, by which Arjuna is addressed, is significant. Anagha, "O sinless one," means that unless one is free from all sinful reactions it is very difficult to understand Krishna. One has to become free from all contamination, all sinful activities; then he can understand. But devotional service is so pure and potent that once one is engaged in devotional service he automatically comes to the stage of sinlessness.

While one is performing devotional service in the association of pure devotees in full Krishna consciousness, there are certain things which require to be vanquished altogether. The most important thing one has to surmount is weakness of the heart. The first falldown is caused by the desire to lord it over material nature. Thus one gives up the transcendental loving service of the Supreme Lord. The second weakness of the heart is that as one increases the propensity to lord it over material nature, he becomes attached to matter and the possession of matter. The problems of material existence are due to these weaknesses of the heart. In this chapter the first five verses describe the process of freeing oneself from these weaknesses of heart, and the rest of the chapter, from the sixth verse through the end, discusses purushottama-yoga.

Thus end the Bhaktivedanta Purports to the Fifteenth Chapter of the Śrīmad Bhagavad-gītā in the matter of Purushottama-yoga, the Yoga of the Supreme Person.


Bhagavad-gita As It Is Chapter 15 Verses 3-4

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.3-4

na rūpam asyeha tathopalabhyate

nānto na cādir na ca sampratishthā

aśvattham enam su-virūdha-mūlam

asańga-śastrena dridhena chittvā

tatah padam tat parimārgitavyam

yasmin gatā na nivartanti bhūyah

tam eva cādyam purusham prapadye

yatah pravrittih prasritā purānī

SYNONYMS

na — not; rūpam — the form; asya — of this tree; iha — in this world; tathā — also; upalabhyate — can be perceived; na — never; antah — end; na — never; ca — also; ādih — beginning; na — never; ca — also; sampratishthā — the foundation; aśvattham — banyan tree; enam — this; su-virūdha — strongly; mūlam — rooted; asańga-śastrena — by the weapon of detachment; dridhena — strong; chittvā — cutting; tatah — thereafter; padam — situation; tat — that; parimārgitavyam — has to be searched out; yasmin — where; gatāh — going; na — never; nivartanti — they come back; bhūyah — again; tam — to Him; eva — certainly; ca — also; ādyam — original; purusham — the Personality of Godhead; prapadye — surrender; yatah — from whom; pravrittih — the beginning; prasritā — extended; purāni — very old.

TRANSLATION

The real form of this tree cannot be perceived in this world. No one can understand where it ends, where it begins, or where its foundation is. But with determination one must cut down this strongly rooted tree with the weapon of detachment. Thereafter, one must seek that place from which, having gone, one never returns, and there surrender to that Supreme Personality of Godhead from whom everything began and from whom everything has extended since time immemorial.

PURPORT

It is now clearly stated that the real form of this banyan tree cannot be understood in this material world. Since the root is upwards, the extension of the real tree is at the other end. When entangled with the material expansions of the tree, one cannot see how far the tree extends, nor can one see the beginning of this tree. Yet one has to find out the cause. "I am the son of my father, my father is the son of such-and-such a person, etc." By searching in this way, one comes to Brahmā, who is generated by the Garbhodakaśāyī Vishnu. Finally, in this way, when one reaches the Supreme Personality of Godhead, that is the end of research work. One has to search out that origin of this tree, the Supreme Personality of Godhead, through the association of persons who are in knowledge of that Supreme Personality of Godhead. Then by understanding one becomes gradually detached from this false reflection of reality, and by knowledge one can cut off the connection and actually become situated in the real tree.

The word asańga is very important in this connection because the attachment for sense enjoyment and lording it over the material nature is very strong. Therefore one must learn detachment by discussion of spiritual science based on authoritative scriptures, and one must hear from persons who are actually in knowledge. As a result of such discussion in the association of devotees, one comes to the Supreme Personality of Godhead. Then the first thing one must do is surrender to Him. The description of that place whence having gone one never returns to this false reflected tree is given here. The Supreme Personality of Godhead, Krishna, is the original root from whom everything has emanated. To gain favor of that Personality of Godhead, one has only to surrender, and this is a result of performing devotional service by hearing, chanting, etc. He is the cause of the extension of the material world. This has already been explained by the Lord Himself. Aham sarvasya prabhavah: "I am the origin of everything." Therefore to get out of the entanglement of this strong banyan tree of material life, one must surrender to Krishna. As soon as one surrenders unto Krishna, one becomes detached automatically from this material extension.


Bhagavad-gita As It Is Chapter 15 Verse 5

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.5

nirmāna-mohā jita-sańga-doshā

adhyātma-nityā vinivritta-kāmāh

dvandvair vimuktāh sukha-duhkha-samjñair

gacchanty amūdhāh padam avyayam tat

SYNONYMS

nih — without; māna — false prestige; mohāh — and illusion; jita — having conquered; sańga — of association; doshāh — the faults; adhyātma — in spiritual knowledge; nityāh — in eternity; vinivritta — disassociated; kāmāh — from lust; dvandvaih — from the dualities; vimuktāh — liberated; sukha-duhkha — happiness and distress; samjñaih — named; gacchanti — attain; amūdhāh — unbewildered; padam — situation; avyayam — eternal; tat — that.

TRANSLATION

Those who are free from false prestige, illusion and false association, who understand the eternal, who are done with material lust, who are freed from the dualities of happiness and distress, and who, unbewildered, know how to surrender unto the Supreme Person attain to that eternal kingdom.

PURPORT

The surrendering process is described here very nicely. The first qualification is that one should not be deluded by pride. Because the conditioned soul is puffed up, thinking himself the lord of material nature, it is very difficult for him to surrender unto the Supreme Personality of Godhead. One should know by the cultivation of real knowledge that he is not lord of material nature; the Supreme Personality of Godhead is the Lord. When one is free from delusion caused by pride, he can begin the process of surrender. For one who is always expecting some honor in this material world, it is not possible to surrender to the Supreme Person. Pride is due to illusion, for although one comes here, stays for a brief time and then goes away, he has the foolish notion that he is the lord of the world. He thus makes all things complicated, and he is always in trouble. The whole world moves under this impression. People are considering the land, this earth, to belong to human society, and they have divided the land under the false impression that they are the proprietors. One has to get out of this false notion that human society is the proprietor of this world. When one is freed from such a false notion, he becomes free from all the false associations caused by familial, social and national affections. These faulty associations bind one to this material world. After this stage, one has to develop spiritual knowledge. One has to cultivate knowledge of what is actually his own and what is actually not his own. And when one has an understanding of things as they are, he becomes free from all dual conceptions such as happiness and distress, pleasure and pain. He becomes full in knowledge; then it is possible for him to surrender to the Supreme Personality of Godhead.


Bhagavad-gita As It Is Chapter 15 Verse 6

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.6

na tad bhāsayate sūryo

na śaśāńko na pāvakah

yad gatvā na nivartante

tad dhāma paramam mama

SYNONYMS

na — not; tat — that; bhāsayate — illuminates; sūryah — the sun; na — nor; śaśāńkah — the moon; na — nor; pāvakah — fire, electricity; yat — where; gatvā — going; na — never; nivartante — they come back; tat dhāma — that abode; paramam — supreme; mama — My.

TRANSLATION

That supreme abode of Mine is not illumined by the sun or moon, nor by fire or electricity. Those who reach it never return to this material world.

PURPORT

The spiritual world, the abode of the Supreme Personality of Godhead, Krishna — which is known as Krishnaloka, Goloka Vrindāvana — is described here. In the spiritual sky there is no need of sunshine, moonshine, fire or electricity, because all the planets are self-luminous. We have only one planet in this universe, the sun, which is self-luminous, but all the planets in the spiritual sky are self-luminous. The shining effulgence of all those planets (called Vaikunthas) constitutes the shining sky known as the brahmajyoti. Actually, the effulgence is emanating from the planet of Krishna, Goloka Vrindāvana. Part of that shining effulgence is covered by the mahat-tattva, the material world. Other than this, the major portion of that shining sky is full of spiritual planets, which are called Vaikunthas, chief of which is Goloka Vrindāvana.

As long as a living entity is in this dark material world, he is in conditional life, but as soon as he reaches the spiritual sky by cutting through the false, perverted tree of this material world, he becomes liberated. Then there is no chance of his coming back here. In his conditional life, the living entity considers himself to be the lord of this material world, but in his liberated state he enters into the spiritual kingdom and becomes an associate of the Supreme Lord. There he enjoys eternal bliss, eternal life, and full knowledge.

One should be captivated by this information. He should desire to transfer himself to that eternal world and extricate himself from this false reflection of reality. For one who is too much attached to this material world, it is very difficult to cut that attachment, but if he takes to Krishna consciousness there is a chance of gradually becoming detached. One has to associate himself with devotees, those who are in Krishna consciousness. One should search out a society dedicated to Krishna consciousness and learn how to discharge devotional service. In this way he can cut off his attachment to the material world. One cannot become detached from the attraction of the material world simply by dressing himself in saffron cloth. He must become attached to the devotional service of the Lord. Therefore one should take it very seriously that devotional service as described in the Twelfth Chapter is the only way to get out of this false representation of the real tree. In Chapter Fourteen the contamination of all kinds of processes by material nature is described. Only devotional service is described as purely transcendental.

The words paramam mama are very important here. Actually every nook and corner is the property of the Supreme Lord, but the spiritual world is paramam, full of six opulences. The Katha Upanishad (2.2.15) also confirms that in the spiritual world there is no need of sunshine, moonshine or stars (na tatra sūryo bhāti na candratārakam), for the whole spiritual sky is illuminated by the internal potency of the Supreme Lord. That supreme abode can be achieved only by surrender and by no other means.


Bhagavad-gita As It Is Chapter 15 Verse 7

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.7

mamaivāmśo jīva-loke

jīva-bhūtah sanātanah

manah-shashthānīndriyāni

prakriti-sthāni karshati

SYNONYMS

mama — My; eva — certainly; amśah — fragmental particle; jīva-loke — in the world of conditional life; jīva-bhūtah — the conditioned living entity; sanātanah — eternal; manah — with the mind; shashthāni — the six; indriyāni — senses; prakriti — in material nature; sthāni — situated; karshati — is struggling hard.

TRANSLATION

The living entities in this conditioned world are My eternal fragmental parts. Due to conditioned life, they are struggling very hard with the six senses, which include the mind.

PURPORT

In this verse the identity of the living being is clearly given. The living entity is the fragmental part and parcel of the Supreme Lord — eternally. It is not that he assumes individuality in his conditional life and in his liberated state becomes one with the Supreme Lord. He is eternally fragmented. It is clearly said, sanātanah. According to the Vedic version, the Supreme Lord manifests and expands Himself in innumerable expansions, of which the primary expansions are called vishnu-tattva and the secondary expansions are called the living entities. In other words, the vishnu-tattva is the personal expansion, and the living entities are the separated expansions. By His personal expansion, He is manifested in various forms like Lord Rāma, Nrisimhadeva, Vishnumūrti and all the predominating Deities in the Vaikuntha planets. The separated expansions, the living entities, are eternally servitors. The personal expansions of the Supreme Personality of Godhead, the individual identities of the Godhead, are always present. Similarly, the separated expansions of living entities have their identities. As fragmental parts and parcels of the Supreme Lord, the living entities also have fragmental portions of His qualities, of which independence is one. Every living entity, as an individual soul, has his personal individuality and a minute form of independence. By misuse of that independence one becomes a conditioned soul, and by proper use of independence he is always liberated. In either case, he is qualitatively eternal, as the Supreme Lord is. In his liberated state he is freed from this material condition, and he is under the engagement of transcendental service unto the Lord; in his conditioned life he is dominated by the material modes of nature, and he forgets the transcendental loving service of the Lord. As a result, he has to struggle very hard to maintain his existence in the material world.

The living entities, not only human beings and the cats and dogs, but even the greater controllers of the material world — Brahmā, Lord Śiva and even Vishnu — are all parts and parcels of the Supreme Lord. They are all eternal, not temporary manifestations. The word karshati ("struggling" or "grappling hard") is very significant. The conditioned soul is bound up, as though shackled by iron chains. He is bound up by the false ego, and the mind is the chief agent which is driving him in this material existence. When the mind is in the mode of goodness, his activities are good; when the mind is in the mode of passion, his activities are troublesome; and when the mind is in the mode of ignorance, he travels in the lower species of life. It is clear, however, in this verse, that the conditioned soul is covered by the material body, with the mind and the senses, and when he is liberated this material covering perishes, but his spiritual body manifests itself in its individual capacity. The following information is there in the Mādhyandināyana-śruti: sa vā esha brahma-nishtha idam śarīram martyam atisrijya brahmābhisampadya brahmanā paśyati brahmanā śrinoti brahmanaivedam sarvam anubhavati. It is stated here that when a living entity gives up this material embodiment and enters into the spiritual world, he revives his spiritual body, and in his spiritual body he can see the Supreme Personality of Godhead face to face. He can hear and speak to Him face to face, and he can understand the Supreme Personality as He is. From smriti also it is understood, vasanti yatra purushāh sarve vaikuntha-mūrtayah: in the spiritual planets everyone lives in bodies featured like the Supreme Personality of Godhead's. As far as bodily construction is concerned, there is no difference between the part-and-parcel living entities and the expansions of vishnu-mūrti. In other words, at liberation the living entity gets a spiritual body by the grace of the Supreme Personality of Godhead.

The words mamaivāmśah ("fragmental parts and parcels of the Supreme Lord") are also very significant. The fragmental portion of the Supreme Lord is not like some material broken part. We have already understood in the Second Chapter that the spirit cannot be cut into pieces. This fragment is not materially conceived. It is not like matter, which can be cut into pieces and joined together again. That conception is not applicable here, because the Sanskrit word sanātana ("eternal") is used. The fragmental portion is eternal. It is also stated in the beginning of the Second Chapter that in each and every individual body the fragmental portion of the Supreme Lord is present (dehino 'smin yathā dehe). That fragmental portion, when liberated from the bodily entanglement, revives its original spiritual body in the spiritual sky in a spiritual planet and enjoys association with the Supreme Lord. It is, however, understood here that the living entity, being the fragmental part and parcel of the Supreme Lord, is qualitatively one with the Lord, just as the parts and parcels of gold are also gold.


Bhagavad-gita As It Is Chapter 15 Verse 8

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.8

śarīram yad avāpnoti

yac cāpy utkrāmatīśvarah

grihītvaitāni samyāti

vāyur gandhān ivāśayāt

SYNONYMS

śarīram — the body; yat — as; avāpnoti — gets; yat — as; ca api — also; utkrāmati — gives up; īśvarah — the lord of the body; grihītvā — taking; etāni — all these; samyāti — goes away; vāyuh — the air; gandhān — smells; iva — like; āśayāt — from their source.

TRANSLATION

The living entity in the material world carries his different conceptions of life from one body to another as the air carries aromas. Thus he takes one kind of body and again quits it to take another.

PURPORT

Here the living entity is described as īśvara, the controller of his own body. If he likes, he can change his body to a higher grade, and if he likes he can move to a lower class. Minute independence is there. The change his body undergoes depends upon him. At the time of death, the consciousness he has created will carry him on to the next type of body. If he has made his consciousness like that of a cat or dog, he is sure to change to a cat's or dog's body. And if he has fixed his consciousness on godly qualities, he will change into the form of a demigod. And if he is in Krishna consciousness, he will be transferred to Krishnaloka in the spiritual world and will associate with Krishna. It is a false claim that after the annihilation of this body everything is finished. The individual soul is transmigrating from one body to another, and his present body and present activities are the background of his next body. One gets a different body according to karma, and he has to quit this body in due course. It is stated here that the subtle body, which carries the conception of the next body, develops another body in the next life. This process of transmigrating from one body to another and struggling while in the body is called karshati, or struggle for existence.


Bhagavad-gita As It Is Chapter 15 Verse 9

Chapter 15: The Yoga of the Supreme Person

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 15.9

śrotram cakshuh sparśanam ca

rasanam ghrānam eva ca

adhishthāya manaś cāyam

vishayān upasevate

SYNONYMS

śrotram — ears; cakshuh — eyes; sparśanam — touch; ca — also; rasanam — tongue; ghrānam — smelling power; eva — also; ca — and; adhishthāya — being situated in; manah — mind; ca — also; ayam — he; vishayān — sense objects; upasevate — enjoys.

TRANSLATION

The living entity, thus taking another gross body, obtains a certain type of ear, eye, tongue, nose and sense of touch, which are grouped about the mind. He thus enjoys a particular set of sense objects.

PURPORT

In other words, if the living entity adulterates his consciousness with the qualities of cats and dogs, in his next life he gets a cat or dog body and enjoys. Consciousness is originally pure, like water. But if we mix water with a certain color, it changes. Similarly, consciousness is pure, for the spirit soul is pure. But consciousness is changed according to the association of the material qualities. Real consciousness is Krishna consciousness. When, therefore, one is situated in Krishna consciousness, he is in his pure life. But if his consciousness is adulterated by some type of material mentality, in the next life he gets a corresponding body. He does not necessarily get a human body again; he can get the body of a cat, dog, hog, demigod or one of many other forms, for there are 8,400,000 species.


Bhagavad-gita As It Is Chapter 16

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 16.1-3: The Supreme Personality of Godhead said: Fearlessness; purification of one's existence; cultivation of spiritual knowledge; charity; self-control; performance of sacrifice; study of the Vedas; austerity; simplicity; nonviolence; truthfulness; freedom from anger; renunciation; tranquillity; aversion to faultfinding; compassion for all living entities; freedom from covetousness; gentleness; modesty; steady determination; vigor; forgiveness; fortitude; cleanliness; and freedom from envy and from the passion for honor — these transcendental qualities, O son of Bharata, belong to godly men endowed with divine nature.

BG 16.4: Pride, arrogance, conceit, anger, harshness and ignorance — these qualities belong to those of demoniac nature, O son of Prithā.

BG 16.5: The transcendental qualities are conducive to liberation, whereas the demoniac qualities make for bondage. Do not worry, O son of Pāndu, for you are born with the divine qualities.

BG 16.6: O son of Prithā, in this world there are two kinds of created beings. One is called the divine and the other demoniac. I have already explained to you at length the divine qualities. Now hear from Me of the demoniac.

BG 16.7: Those who are demoniac do not know what is to be done and what is not to be done. Neither cleanliness nor proper behavior nor truth is found in them.

BG 16.8: They say that this world is unreal, with no foundation, no God in control. They say it is produced of sex desire and has no cause other than lust.

BG 16.9: Following such conclusions, the demoniac, who are lost to themselves and who have no intelligence, engage in unbeneficial, horrible works meant to destroy the world.

BG 16.10: Taking shelter of insatiable lust and absorbed in the conceit of pride and false prestige, the demoniac, thus illusioned, are always sworn to unclean work, attracted by the impermanent.

BG 16.11-12: They believe that to gratify the senses is the prime necessity of human civilization. Thus until the end of life their anxiety is immeasurable. Bound by a network of hundreds of thousands of desires and absorbed in lust and anger, they secure money by illegal means for sense gratification.

BG 16.13-15: The demoniac person thinks: "So much wealth do I have today, and I will gain more according to my schemes. So much is mine now, and it will increase in the future, more and more. He is my enemy, and I have killed him, and my other enemies will also be killed. I am the lord of everything. I am the enjoyer. I am perfect, powerful and happy. I am the richest man, surrounded by aristocratic relatives. There is none so powerful and happy as I am. I shall perform sacrifices, I shall give some charity, and thus I shall rejoice." In this way, such persons are deluded by ignorance.

BG 16.16: Thus perplexed by various anxieties and bound by a network of illusions, they become too strongly attached to sense enjoyment and fall down into hell.

BG 16.17: Self-complacent and always impudent, deluded by wealth and false prestige, they sometimes proudly perform sacrifices in name only, without following any rules or regulations.

BG 16.18: Bewildered by false ego, strength, pride, lust and anger, the demons become envious of the Supreme Personality of Godhead, who is situated in their own bodies and in the bodies of others, and blaspheme against the real religion.

BG 16.19: Those who are envious and mischievous, who are the lowest among men, I perpetually cast into the ocean of material existence, into various demoniac species of life.

BG 16.20: Attaining repeated birth amongst the species of demoniac life, O son of Kuntī, such persons can never approach Me. Gradually they sink down to the most abominable type of existence.

BG 16.21: There are three gates leading to this hell — lust, anger and greed. Every sane man should give these up, for they lead to the degradation of the soul.

BG 16.22: The man who has escaped these three gates of hell, O son of Kuntī, performs acts conducive to self-realization and thus gradually attains the supreme destination.

BG 16.23: He who discards scriptural injunctions and acts according to his own whims attains neither perfection, nor happiness, nor the supreme destination.

BG 16.24: One should therefore understand what is duty and what is not duty by the regulations of the scriptures. Knowing such rules and regulations, one should act so that he may gradually be elevated.


Bhagavad-gita As It Is Chapter 16 Verses 1-3

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.1-3

śrī-bhagavān uvāca

abhayam sattva-samśuddhir

jñāna-yoga-vyavasthitih

dānam damaś ca yajñaś ca

svādhyāyas tapa ārjavam

ahimsā satyam akrodhas

tyāgah śāntir apaiśunam

dayā bhūteshv aloluptvam

mārdavam hrīr acāpalam

tejah kshamā dhritih śaucam

adroho nāti-mānitā

bhavanti sampadam daivīm

abhijātasya bhārata

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; abhayam — fearlessness; sattva-samśuddhih — purification of one's existence; jñāna — in knowledge; yoga — of linking up; vyavasthitih — the situation; dānam — charity; damah — controlling the mind; ca — and; yajñah — performance of sacrifice; ca — and; svādhyāyah — study of Vedic literature; tapah — austerity; ārjavam — simplicity; ahimsā — nonviolence; satyam — truthfulness; akrodhah — freedom from anger; tyāgah — renunciation; śāntih — tranquillity; apaiśunam — aversion to fault-finding; dayā — mercy; bhūteshu — towards all living entities; aloluptvam — freedom from greed; mārdavam — gentleness; hrīh — modesty; acāpalam — determination; tejah — vigor; kshamā — forgiveness; dhritih — fortitude; śaucam — cleanliness; adrohah — freedom from envy; na — not; ati-mānitā — expectation of honor; bhavanti — are; sampadam — the qualities; daivīm — the transcendental nature; abhijātasya — of one who is born of; bhārata — O son of Bharata.

TRANSLATION

The Supreme Personality of Godhead said: Fearlessness; purification of one's existence; cultivation of spiritual knowledge; charity; self-control; performance of sacrifice; study of the Vedas; austerity; simplicity; nonviolence; truthfulness; freedom from anger; renunciation; tranquillity; aversion to faultfinding; compassion for all living entities; freedom from covetousness; gentleness; modesty; steady determination; vigor; forgiveness; fortitude; cleanliness; and freedom from envy and from the passion for honor — these transcendental qualities, O son of Bharata, belong to godly men endowed with divine nature.

PURPORT

In the beginning of the Fifteenth Chapter, the banyan tree of this material world was explained. The extra roots coming out of it were compared to the activities of the living entities, some auspicious, some inauspicious. In the Ninth Chapter, also, the devas, or godly, and the asuras, the ungodly, or demons, were explained. Now, according to Vedic rites, activities in the mode of goodness are considered auspicious for progress on the path of liberation, and such activities are known as daivī prakriti, transcendental by nature. Those who are situated in the transcendental nature make progress on the path of liberation. For those who are acting in the modes of passion and ignorance, on the other hand, there is no possibility of liberation. Either they will have to remain in this material world as human beings, or they will descend among the species of animals or even lower life forms. In this Sixteenth Chapter the Lord explains both the transcendental nature and its attendant qualities and the demoniac nature and its qualities. He also explains the advantages and disadvantages of these qualities.

The word abhijātasya in reference to one born of transcendental qualities or godly tendencies is very significant. To beget a child in a godly atmosphere is known in the Vedic scriptures as Garbhādhāna-samskāra. If the parents want a child in the godly qualities they should follow the ten principles recommended for the social life of the human being. In Bhagavad-gītā we have studied also before that sex life for begetting a good child is Krishna Himself. Sex life is not condemned, provided the process is used in Krishna consciousness. Those who are in Krishna consciousness at least should not beget children like cats and dogs but should beget them so that they may become Krishna conscious after birth. That should be the advantage of children born of a father and mother absorbed in Krishna consciousness.

The social institution known as varnāśrama-dharma — the institution dividing society into four divisions of social life and four occupational divisions or castes — is not meant to divide human society according to birth. Such divisions are in terms of educational qualifications. They are to keep the society in a state of peace and prosperity. The qualities mentioned herein are explained as transcendental qualities meant for making a person progress in spiritual understanding so that he can get liberated from the material world.

In the varnāśrama institution the sannyāsī, or the person in the renounced order of life, is considered to be the head or the spiritual master of all the social statuses and orders. A brāhmana is considered to be the spiritual master of the three other sections of a society, namely, the kshatriyas, the vaiśyas and the śūdras, but a sannyāsī, who is on the top of the institution, is considered to be the spiritual master of the brāhmanas also. For a sannyāsī, the first qualification should be fearlessness. Because a sannyāsī has to be alone without any support or guarantee of support, he has simply to depend on the mercy of the Supreme Personality of Godhead. If one thinks, "After I leave my connections, who will protect me?" he should not accept the renounced order of life. One must be fully convinced that Krishna or the Supreme Personality of Godhead in His localized aspect as Paramātmā is always within, that He is seeing everything and He always knows what one intends to do. One must thus have firm conviction that Krishna as Paramātmā will take care of a soul surrendered to Him. "I shall never be alone," one should think. "Even if I live in the darkest regions of a forest I shall be accompanied by Krishna, and He will give me all protection." That conviction is called abhayam, fearlessness. This state of mind is necessary for a person in the renounced order of life.

Then he has to purify his existence. There are so many rules and regulations to be followed in the renounced order of life. Most important of all, a sannyāsī is strictly forbidden to have any intimate relationship with a woman. He is even forbidden to talk with a woman in a secluded place. Lord Caitanya was an ideal sannyāsī, and when He was at Purī His feminine devotees could not even come near to offer their respects. They were advised to bow down from a distant place. This is not a sign of hatred for women as a class, but it is a stricture imposed on the sannyāsī not to have close connections with women. One has to follow the rules and regulations of a particular status of life in order to purify his existence. For a sannyāsī, intimate relations with women and possession of wealth for sense gratification are strictly forbidden. The ideal sannyāsī was Lord Caitanya Himself, and we can learn from His life that He was very strict in regards to women. Although He is considered to be the most liberal incarnation of Godhead, accepting the most fallen conditioned souls, He strictly followed the rules and regulations of the sannyāsa order of life in connection with association with woman. One of His personal associates, namely Chota Haridāsa, was associated with Lord Caitanya along with His other confidential personal associates, but somehow or other this Chota Haridāsa looked lustily on a young woman, and Lord Caitanya was so strict that He at once rejected him from the society of His personal associates. Lord Caitanya said, "For a sannyāsī or anyone who is aspiring to get out of the clutches of material nature and trying to elevate himself to the spiritual nature and go back home, back to Godhead, for him, looking toward material possessions and women for sense gratification — not even enjoying them, but just looking toward them with such a propensity — is so condemned that he had better commit suicide before experiencing such illicit desires." So these are the processes for purification.

The next item is jñāna-yoga-vyavasthiti: being engaged in the cultivation of knowledge. Sannyāsī life is meant for distributing knowledge to the householders and others who have forgotten their real life of spiritual advancement. A sannyāsī is supposed to beg from door to door for his livelihood, but this does not mean that he is a beggar. Humility is also one of the qualifications of a transcendentally situated person, and out of sheer humility the sannyāsī goes from door to door, not exactly for the purpose of begging, but to see the householders and awaken them to Krishna consciousness. This is the duty of a sannyāsī. If he is actually advanced and so ordered by his spiritual master, he should preach Krishna consciousness with logic and understanding, and if one is not so advanced he should not accept the renounced order of life. But even if one has accepted the renounced order of life without sufficient knowledge, he should engage himself fully in hearing from a bona fide spiritual master to cultivate knowledge. A sannyāsī, or one in the renounced order of life, must be situated in fearlessness, sattva-samśuddhi (purity) and jñāna-yoga (knowledge).

The next item is charity. Charity is meant for the householders. The householders should earn a livelihood by an honorable means and spend fifty percent of their income to propagate Krishna consciousness all over the world. Thus a householder should give in charity to institutional societies that are engaged in that way. Charity should be given to the right receiver. There are different kinds of charity, as will be explained later on — charity in the modes of goodness, passion and ignorance. Charity in the mode of goodness is recommended by the scriptures, but charity in the modes of passion and ignorance is not recommended, because it is simply a waste of money. Charity should be given only to propagate Krishna consciousness all over the world. That is charity in the mode of goodness.

Then as far as dama (self-control) is concerned, it is not only meant for other orders of religious society, but is especially meant for the householder. Although he has a wife, a householder should not use his senses for sex life unnecessarily. There are restrictions for the householders even in sex life, which should only be engaged in for the propagation of children. If he does not require children, he should not enjoy sex life with his wife. Modern society enjoys sex life with contraceptive methods or more abominable methods to avoid the responsibility of children. This is not in the transcendental quality, but is demoniac. If anyone, even if he is a householder, wants to make progress in spiritual life, he must control his sex life and should not beget a child without the purpose of serving Krishna. If he is able to beget children who will be in Krishna consciousness, one can produce hundreds of children, but without this capacity one should not indulge only for sense pleasure.

Sacrifice is another item to be performed by the householders, because sacrifices require a large amount of money. Those in other orders of life, namely brahmacarya, vānaprastha and sannyāsa, have no money; they live by begging. So performance of different types of sacrifice is meant for the householders. They should perform agni-hotra sacrifices as enjoined in the Vedic literature, but such sacrifices at the present moment are very expensive, and it is not possible for any householder to perform them. The best sacrifice recommended in this age is called sańkīrtana-yajña. This sańkīrtana-yajña, the chanting of Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, is the best and most inexpensive sacrifice; everyone can adopt it and derive benefit. So these three items, namely charity, sense control and performance of sacrifice, are meant for the householder.

Then svādhyāya, Vedic study, is meant for brahmacarya, or student life. Brahmacārīs should have no connection with women; they should live a life of celibacy and engage the mind in the study of Vedic literature for cultivation of spiritual knowledge. This is called svādhyāya.

Tapas, or austerity, is especially meant for the retired life. One should not remain a householder throughout his whole life; he must always remember that there are four divisions of life — brahmacarya, grihastha, vānaprastha and sannyāsa. So after grihastha, householder life, one should retire. If one lives for a hundred years, he should spend twenty-five years in student life, twenty-five in householder life, twenty-five in retired life and twenty-five in the renounced order of life. These are the regulations of the Vedic religious discipline. A man retired from household life must practice austerities of the body, mind and tongue. That is tapasya. The entire varnāśrama-dharma society is meant for tapasya. Without tapasya, or austerity, no human being can get liberation. The theory that there is no need of austerity in life, that one can go on speculating and everything will be nice, is recommended neither in the Vedic literature nor in Bhagavad-gītā. Such theories are manufactured by show-bottle spiritualists who are trying to gather more followers. If there are restrictions, rules and regulations, people will not become attracted. Therefore those who want followers in the name of religion, just to have a show only, don't restrict the lives of their students, nor their own lives. But that method is not approved by the Vedas.

As far as the brahminical quality of simplicity is concerned, not only should a particular order of life follow this principle, but every member, be he in the brahmacārī āśrama, grihastha āśrama, vānaprastha āśrama or sannyāsa āśrama. One should be very simple and straightforward.

Ahimsā means not arresting the progressive life of any living entity. One should not think that since the spirit spark is never killed even after the killing of the body there is no harm in killing animals for sense gratification. People are now addicted to eating animals, in spite of having an ample supply of grains, fruits and milk. There is no necessity for animal killing. This injunction is for everyone. When there is no alternative, one may kill an animal, but it should be offered in sacrifice. At any rate, when there is an ample food supply for humanity, persons who are desiring to make advancement in spiritual realization should not commit violence to animals. Real ahimsā means not checking anyone's progressive life. The animals are also making progress in their evolutionary life by transmigrating from one category of animal life to another. If a particular animal is killed, then his progress is checked. If an animal is staying in a particular body for so many days or so many years and is untimely killed, then he has to come back again in that form of life to complete the remaining days in order to be promoted to another species of life. So their progress should not be checked simply to satisfy one's palate. This is called ahimsā.

Satyam. This word means that one should not distort the truth for some personal interest. In Vedic literature there are some difficult passages, but the meaning or the purpose should be learned from a bona fide spiritual master. That is the process for understanding the Vedas. Śruti means that one should hear from the authority. One should not construe some interpretation for his personal interest. There are so many commentaries on Bhagavad-gītā that misinterpret the original text. The real import of the word should be presented, and that should be learned from a bona fide spiritual master.

Akrodha means to check anger. Even if there is provocation one should be tolerant, for once one becomes angry his whole body becomes polluted. Anger is a product of the mode of passion and lust, so one who is transcendentally situated should check himself from anger. Apaiśunam means that one should not find fault with others or correct them unnecessarily. Of course to call a thief a thief is not faultfinding, but to call an honest person a thief is very much offensive for one who is making advancement in spiritual life. Hrī means that one should be very modest and must not perform some act which is abominable. Acāpalam, determination, means that one should not be agitated or frustrated in some attempt. There may be failure in some attempt, but one should not be sorry for that; he should make progress with patience and determination.

The word tejas used here is meant for the kshatriyas. The kshatriyas should always be very strong to be able to give protection to the weak. They should not pose themselves as nonviolent. If violence is required, they must exhibit it. But a person who is able to curb down his enemy may under certain conditions show forgiveness. He may excuse minor offenses.

Śaucam means cleanliness, not only in mind and body but in one's dealings also. It is especially meant for the mercantile people, who should not deal in the black market. Nāti-mānitā, not expecting honor, applies to the śūdras, the worker class, which are considered, according to Vedic injunctions, to be the lowest of the four classes. They should not be puffed up with unnecessary prestige or honor and should remain in their own status. It is the duty of the śūdras to offer respect to the higher class for the upkeep of the social order.

All these twenty-six qualifications mentioned are transcendental qualities. They should be cultivated according to the different statuses of social and occupational order. The purport is that even though material conditions are miserable, if these qualities are developed by practice, by all classes of men, then gradually it is possible to rise to the highest platform of transcendental realization.


Bhagavad-gita As It Is Chapter 16 Verse 10

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.10

kāmam āśritya dushpūram

dambha-māna-madānvitāh

mohād grihītvāsad-grāhān

pravartante 'śuci-vratāh

SYNONYMS

kāmam — lust; āśritya — taking shelter of; dushpūram — insatiable; dambha — of pride; māna — and false prestige; mada-anvitāh — absorbed in the conceit; mohāt — by illusion; grihītvā — taking; asat — nonpermanent; grāhān — things; pravartante — they flourish; aśuci — to the unclean; vratāh — avowed.

TRANSLATION

Taking shelter of insatiable lust and absorbed in the conceit of pride and false prestige, the demoniac, thus illusioned, are always sworn to unclean work, attracted by the impermanent.

PURPORT

The demoniac mentality is described here. The demons have no satiation for their lust. They will go on increasing and increasing their insatiable desires for material enjoyment. Although they are always full of anxieties on account of accepting nonpermanent things, they still continue to engage in such activities out of illusion. They have no knowledge and cannot tell that they are heading the wrong way. Accepting nonpermanent things, such demoniac people create their own God, create their own hymns and chant accordingly. The result is that they become more and more attracted to two things — sex enjoyment and accumulation of material wealth. The word aśuci-vratāh, "unclean vows," is very significant in this connection. Such demoniac people are only attracted by wine, women, gambling and meat-eating; those are their aśuci, unclean habits. Induced by pride and false prestige, they create some principles of religion which are not approved by the Vedic injunctions. Although such demoniac people are most abominable in the world, by artificial means the world creates a false honor for them. Although they are gliding toward hell, they consider themselves very much advanced.


Bhagavad-gita As It Is Chapter 16 Verses 11-12

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.11-12

cintām aparimeyām ca

pralayāntām upāśritāh

kāmopabhoga-paramā

etāvad iti niścitāh

āśā-pāśa-śatair baddhāh

kāma-krodha-parāyanāh

īhante kāma-bhogārtham

anyāyenārtha-sañcayān

SYNONYMS

cintām — fears and anxieties; aparimeyām — immeasurable; ca — and; pralaya-antām — unto the point of death; upāśritāh — having taken shelter of; kāma-upabhoga — sense gratification; paramāh — the highest goal of life; etāvat — thus; iti — in this way; niścitāh — having ascertained; āśā-pāśa — entanglements in a network of hope; śataih — by hundreds; baddhāh — being bound; kāma — of lust; krodha — and anger; parāyanāh — always situated in the mentality; īhante — they desire; kāma — lust; bhoga — sense enjoyment; artham — for the purpose of; anyāyena — illegally; artha — of wealth; sañcayān — accumulation.

TRANSLATION

They believe that to gratify the senses is the prime necessity of human civilization. Thus until the end of life their anxiety is immeasurable. Bound by a network of hundreds of thousands of desires and absorbed in lust and anger, they secure money by illegal means for sense gratification.

PURPORT

The demoniac accept that the enjoyment of the senses is the ultimate goal of life, and this concept they maintain until death. They do not believe in life after death, and they do not believe that one takes on different types of bodies according to one's karma, or activities in this world. Their plans for life are never finished, and they go on preparing plan after plan, all of which are never finished. We have personal experience of a person of such demoniac mentality who, even at the point of death, was requesting the physician to prolong his life for four years more because his plans were not yet complete. Such foolish people do not know that a physician cannot prolong life even for a moment. When the notice is there, there is no consideration of the man's desire. The laws of nature do not allow a second beyond what one is destined to enjoy.

The demoniac person, who has no faith in God or the Supersoul within himself, performs all kinds of sinful activities simply for sense gratification. He does not know that there is a witness sitting within his heart. The Supersoul is observing the activities of the individual soul. As it is stated in the Upanishads, there are two birds sitting in one tree; one is acting and enjoying or suffering the fruits of the branches, and the other is witnessing. But one who is demoniac has no knowledge of Vedic scripture, nor has he any faith; therefore he feels free to do anything for sense enjoyment, regardless of the consequences.


Bhagavad-gita As It Is Chapter 16 Verses 13-15

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.13-15

idam adya mayā labdham

imam prāpsye manoratham

idam astīdam api me

bhavishyati punar dhanam

asau mayā hatah śatrur

hanishye cāparān api

īśvaro 'ham aham bhogī

siddho 'ham balavān sukhī

ādhyo 'bhijanavān asmi

ko 'nyo 'sti sadriśo mayā

yakshye dāsyāmi modishya

ity ajñāna-vimohitāh

SYNONYMS

idam — this; adya — today; mayā — by me; labdham — gained; imam — this; prāpsye — I shall gain; manah-ratham — according to my desires; idam — this; asti — there is; idam — this; api — also; me — mine; bhavishyati — it will increase in the future; punah — again; dhanam — wealth; asau — that; mayā — by me; hatah — has been killed; śatruh — enemy; hanishye — I shall kill; ca — also; aparān — others; api — certainly; īśvarah — the lord; aham — I am; aham — I am; bhogī — the enjoyer; siddhah — perfect; aham — I am; bala-vān — powerful; sukhī — happy; ādhyah — wealthy; abhijana-vān — surrounded by aristocratic relatives; asmi — I am; kah — who; anyah — other; asti — there is; sadriśah — like; mayā — me; yakshye — I shall sacrifice; dāsyāmi — I shall give charity; modishye — I shall rejoice; iti — thus; ajñāna — by ignorance; vimohitāh — deluded.

TRANSLATION

The demoniac person thinks: "So much wealth do I have today, and I will gain more according to my schemes. So much is mine now, and it will increase in the future, more and more. He is my enemy, and I have killed him, and my other enemies will also be killed. I am the lord of everything. I am the enjoyer. I am perfect, powerful and happy. I am the richest man, surrounded by aristocratic relatives. There is none so powerful and happy as I am. I shall perform sacrifices, I shall give some charity, and thus I shall rejoice." In this way, such persons are deluded by ignorance.


Bhagavad-gita As It Is Chapter 16 Verse 16

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.16

aneka-citta-vibhrāntā

moha-jāla-samāvritāh

prasaktāh kāma-bhogeshu

patanti narake 'śucau

SYNONYMS

aneka — numerous; citta — by anxieties; vibhrāntāh — perplexed; moha — of illusions; jāla — by a network; samāvritāh — surrounded; prasaktāh — attached; kāma-bhogeshu — to sense gratification; patanti — they glide down; narake — into hell; aśucau — unclean.

TRANSLATION

Thus perplexed by various anxieties and bound by a network of illusions, they become too strongly attached to sense enjoyment and fall down into hell.

PURPORT

The demoniac man knows no limit to his desire to acquire money. That is unlimited. He thinks only of how much assessment he has just now and schemes to engage that stock of wealth further and further. For that reason, he does not hesitate to act in any sinful way and so deals in the black market for illegal gratification. He is enamored by the possessions he has already, such as land, family, house and bank balance, and he is always planning to improve them. He believes in his own strength, and he does not know that whatever he is gaining is due to his past good deeds. He is given an opportunity to accumulate such things, but he has no conception of past causes. He simply thinks that all his mass of wealth is due to his own endeavor. A demoniac person believes in the strength of his personal work, not in the law of karma. According to the law of karma, a man takes his birth in a high family, or becomes rich, or very well educated, or very beautiful because of good work in the past. The demoniac think that all these things are accidental and due to the strength of one's personal ability. They do not sense any arrangement behind all the varieties of people, beauty and education. Anyone who comes into competition with such a demoniac man is his enemy. There are many demoniac people, and each is enemy to the others. This enmity becomes more and more deep — between persons, then between families, then between societies, and at last between nations. Therefore there is constant strife, war and enmity all over the world.

Each demoniac person thinks that he can live at the sacrifice of all others. Generally, a demoniac person thinks of himself as the Supreme God, and a demoniac preacher tells his followers: "Why are you seeking God elsewhere? You are all yourselves God! Whatever you like, you can do. Don't believe in God. Throw away God. God is dead." These are the demoniac's preachings.

Although the demoniac person sees others equally rich and influential, or even more so, he thinks that no one is richer than he and that no one is more influential than he. As far as promotion to the higher planetary system is concerned, he does not believe in performing yajñas, or sacrifices. Demons think that they will manufacture their own process of yajña and prepare some machine by which they will be able to reach any higher planet. The best example of such a demoniac man was Rāvana. He offered a program to the people by which he would prepare a staircase so that anyone could reach the heavenly planets without performing sacrifices, such as are prescribed in the Vedas. Similarly, in the present age such demoniac men are striving to reach the higher planetary systems by mechanical arrangements. These are examples of bewilderment. The result is that, without their knowledge, they are gliding toward hell. Here the Sanskrit word moha-jāla is very significant. Jāla means "net"; like fish caught in a net, they have no way to come out.


Bhagavad-gita As It Is Chapter 16 Verse 17

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.17

ātma-sambhāvitāh stabdhā

dhana-māna-madānvitāh

yajante nāma-yajñais te

dambhenāvidhi-pūrvakam

SYNONYMS

ātma-sambhāvitāh — self-complacent; stabdhāh — impudent; dhana-māna — of wealth and false prestige; mada — in the delusion; anvitāh — absorbed; yajante — they perform sacrifice; nāma — in name only; yajñaih — with sacrifices; te — they; dambhena — out of pride; avidhi-pūrvakam — without following any rules and regulations.

TRANSLATION

Self-complacent and always impudent, deluded by wealth and false prestige, they sometimes proudly perform sacrifices in name only, without following any rules or regulations.

PURPORT

Thinking themselves all in all, not caring for any authority or scripture, the demoniac sometimes perform so-called religious or sacrificial rites. And since they do not believe in authority, they are very impudent. This is due to illusion caused by accumulating some wealth and false prestige. Sometimes such demons take up the role of preacher, mislead the people, and become known as religious reformers or as incarnations of God. They make a show of performing sacrifices, or they worship the demigods, or manufacture their own God. Common men advertise them as God and worship them, and by the foolish they are considered advanced in the principles of religion, or in the principles of spiritual knowledge. They take the dress of the renounced order of life and engage in all nonsense in that dress. Actually there are so many restrictions for one who has renounced this world. The demons, however, do not care for such restrictions. They think that whatever path one can create is one's own path; there is no such thing as a standard path one has to follow. The word avidhi-pūrvakam, meaning a disregard for the rules and regulations, is especially stressed here. These things are always due to ignorance and illusion.


Bhagavad-gita As It Is Chapter 16 Verse 18

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.18

ahańkāram balam darpam

kāmam krodham ca samśritāh

mām ātma-para-deheshu

pradvishanto 'bhyasūyakāh

SYNONYMS

ahańkāram — false ego; balam — strength; darpam — pride; kāmam — lust; krodham — anger; ca — also; samśritāh — having taken shelter of; mām — Me; ātma — in their own; para — and in other; deheshu — bodies; pradvishantah — blaspheming; abhyasūyakāh — envious.

TRANSLATION

Bewildered by false ego, strength, pride, lust and anger, the demons become envious of the Supreme Personality of Godhead, who is situated in their own bodies and in the bodies of others, and blaspheme against the real religion.

PURPORT

A demoniac person, being always against God's supremacy, does not like to believe in the scriptures. He is envious of both the scriptures and the existence of the Supreme Personality of Godhead. This is caused by his so-called prestige and his accumulation of wealth and strength. He does not know that the present life is a preparation for the next life. Not knowing this, he is actually envious of his own self, as well as of others. He commits violence on other bodies and on his own. He does not care for the supreme control of the Personality of Godhead, because he has no knowledge. Being envious of the scriptures and the Supreme Personality of Godhead, he puts forward false arguments against the existence of God and denies the scriptural authority. He thinks himself independent and powerful in every action. He thinks that since no one can equal him in strength, power or wealth, he can act in any way and no one can stop him. If he has an enemy who might check the advancement of his sensual activities, he makes plans to cut him down by his own power.


Bhagavad-gita As It Is Chapter 16 Verse 19

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.19

tān aham dvishatah krūrān

samsāreshu narādhamān

kshipāmy ajasram aśubhān

āsurīshv eva yonishu

SYNONYMS

tān — those; aham — I; dvishatah — envious; krūrān — mischievous; samsāreshu — into the ocean of material existence; nara-adhamān — the lowest of mankind; kshipāmi — I put; ajasram — forever; aśubhān — inauspicious; āsurīshu — demoniac; eva — certainly; yonishu — into the wombs.

TRANSLATION

Those who are envious and mischievous, who are the lowest among men, I perpetually cast into the ocean of material existence, into various demoniac species of life.

PURPORT

In this verse it is clearly indicated that the placing of a particular individual soul in a particular body is the prerogative of the supreme will. The demoniac person may not agree to accept the supremacy of the Lord, and it is a fact that he may act according to his own whims, but his next birth will depend upon the decision of the Supreme Personality of Godhead and not on himself. In the Śrīmad-Bhāgavatam, Third Canto, it is stated that an individual soul, after his death, is put into the womb of a mother where he gets a particular type of body under the supervision of superior power. Therefore in the material existence we find so many species of life — animals, insects, men, and so on. All are arranged by the superior power. They are not accidental. As for the demoniac, it is clearly said here that they are perpetually put into the wombs of demons, and thus they continue to be envious, the lowest of mankind. Such demoniac species of men are held to be always full of lust, always violent and hateful and always unclean. The many kinds of hunters in the jungle are considered to belong to the demoniac species of life.


Bhagavad-gita As It Is Chapter 16 Verse 20

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.20

āsurīm yonim āpannā

mūdhā janmani janmani

mām aprāpyaiva kaunteya

tato yānty adhamām gatim

SYNONYMS

āsurīm — demoniac; yonim — species; āpannāh — gaining; mūdhāh — the foolish; janmani janmani — in birth after birth; mām — Me; aprāpya — without achieving; eva — certainly; kaunteya — O son of Kuntī; tatah — thereafter; yānti — go; adhamām — condemned; gatim — destination.

TRANSLATION

Attaining repeated birth amongst the species of demoniac life, O son of Kuntī, such persons can never approach Me. Gradually they sink down to the most abominable type of existence.

PURPORT

It is known that God is all-merciful, but here we find that God is never merciful to the demoniac. It is clearly stated that the demoniac people, life after life, are put into the wombs of similar demons, and, not achieving the mercy of the Supreme Lord, they go down and down, so that at last they achieve bodies like those of cats, dogs and hogs. It is clearly stated that such demons have practically no chance of receiving the mercy of God at any stage of later life. In the Vedas also it is stated that such persons gradually sink to become dogs and hogs. It may be then argued in this connection that God should not be advertised as all-merciful if He is not merciful to such demons. In answer to this question, in the Vedānta-sūtra we find that the Supreme Lord has no hatred for anyone. The placing of the asuras, the demons, in the lowest status of life is simply another feature of His mercy. Sometimes the asuras are killed by the Supreme Lord, but this killing is also good for them, for in Vedic literature we find that anyone who is killed by the Supreme Lord becomes liberated. There are instances in history of many asuras — Rāvana, Kamsa, Hiranyakaśipu — to whom the Lord appeared in various incarnations just to kill them. Therefore God's mercy is shown to the asuras if they are fortunate enough to be killed by Him.


Bhagavad-gita As It Is Chapter 16 Verse 21

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.21

tri-vidham narakasyedam

dvāram nāśanam ātmanah

kāmah krodhas tathā lobhas

tasmād etat trayam tyajet

SYNONYMS

tri-vidham — of three kinds; narakasya — of hell; idam — this; dvāram — gate; nāśanam — destructive; ātmanah — of the self; kāmah — lust; krodhah — anger; tathā — as well as; lobhah — greed; tasmāt — therefore; etat — these; trayam — three; tyajet — one must give up.

TRANSLATION

There are three gates leading to this hell — lust, anger and greed. Every sane man should give these up, for they lead to the degradation of the soul.

PURPORT

The beginning of demoniac life is described herein. One tries to satisfy his lust, and when he cannot, anger and greed arise. A sane man who does not want to glide down to the species of demoniac life must try to give up these three enemies, which can kill the self to such an extent that there will be no possibility of liberation from this material entanglement.


Bhagavad-gita As It Is Chapter 16 Verse 22

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.22

etair vimuktah kaunteya

tamo-dvārais tribhir narah

ācaraty ātmanah śreyas

tato yāti parām gatim

SYNONYMS

etaih — from these; vimuktah — being liberated; kaunteya — O son of Kuntī; tamah-dvāraih — from the gates of ignorance; tribhih — of three kinds; narah — a person; ācarati — performs; ātmanah — for the self; śreyah — benediction; tatah — thereafter; yāti — he goes; parām — to the supreme; gatim — destination.

TRANSLATION

The man who has escaped these three gates of hell, O son of Kuntī, performs acts conducive to self-realization and thus gradually attains the supreme destination.

PURPORT

One should be very careful of these three enemies to human life: lust, anger and greed. The more a person is freed from lust, anger and greed, the more his existence becomes pure. Then he can follow the rules and regulations enjoined in the Vedic literature. By following the regulative principles of human life, one gradually raises himself to the platform of spiritual realization. If one is so fortunate, by such practice, to rise to the platform of Krishna consciousness, then success is guaranteed for him. In the Vedic literature, the ways of action and reaction are prescribed to enable one to come to the stage of purification. The whole method is based on giving up lust, greed and anger. By cultivating knowledge of this process, one can be elevated to the highest position of self-realization; this self-realization is perfected in devotional service. In that devotional service, the liberation of the conditioned soul is guaranteed. Therefore, according to the Vedic system, there are instituted the four orders of life and the four statuses of life, called the caste system and the spiritual order system. There are different rules and regulations for different castes or divisions of society, and if a person is able to follow them, he will be automatically raised to the highest platform of spiritual realization. Then he can have liberation without a doubt.


Bhagavad-gita As It Is Chapter 16 Verse 23

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.23

yah śāstra-vidhim utsrijya

vartate kāma-kāratah

na sa siddhim avāpnoti

na sukham na parām gatim

SYNONYMS

yah — anyone who; śāstra-vidhim — the regulations of the scriptures; utsrijya — giving up; vartate — remains; kāma-kāratah — acting whimsically in lust; na — never; sah — he; siddhim — perfection; avāpnoti — achieves; na — never; sukham — happiness; na — never; parām — the supreme; gatim — perfectional stage.

TRANSLATION

He who discards scriptural injunctions and acts according to his own whims attains neither perfection, nor happiness, nor the supreme destination.

PURPORT

As described before, the śāstra-vidhi, or the direction of the śāstra, is given to the different castes and orders of human society. Everyone is expected to follow these rules and regulations. If one does not follow them and acts whimsically according to his lust, greed and desire, then he never will be perfect in his life. In other words, a man may theoretically know all these things, but if he does not apply them in his own life, then he is to be known as the lowest of mankind. In the human form of life, a living entity is expected to be sane and to follow the regulations given for elevating his life to the highest platform, but if he does not follow them, then he degrades himself. But even if he follows the rules and regulations and moral principles and ultimately does not come to the stage of understanding the Supreme Lord, then all his knowledge becomes spoiled. And even if he accepts the existence of God, if he does not engage himself in the service of the Lord his attempts are spoiled. Therefore one should gradually raise himself to the platform of Krishna consciousness and devotional service; it is then and there that he can attain the highest perfectional stage, not otherwise.

The word kāma-kāratah is very significant. A person who knowingly violates the rules acts in lust. He knows that this is forbidden, but still he acts. This is called acting whimsically. He knows that this should be done, but still he does not do it; therefore he is called whimsical. Such persons are destined to be condemned by the Supreme Lord. Such persons cannot have the perfection which is meant for the human life. The human life is especially meant for purifying one's existence, and one who does not follow the rules and regulations cannot purify himself, nor can he attain the real stage of happiness.


Bhagavad-gita As It Is Chapter 16 Verse 24

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.24

tasmāc chāstram pramānam te

kāryākārya-vyavasthitau

jñātvā śāstra-vidhānoktam

karma kartum ihārhasi

SYNONYMS

tasmāt — therefore; śāstram — the scriptures; pramānam — evidence; te — your; kārya — duty; akārya — and forbidden activities; vyavasthitau — in determining; jñātvā — knowing; śāstra — of scripture; vidhāna — the regulations; uktam — as declared; karma — work; kartum — do; iha — in this world; arhasi — you should.

TRANSLATION

One should therefore understand what is duty and what is not duty by the regulations of the scriptures. Knowing such rules and regulations, one should act so that he may gradually be elevated.

PURPORT

As stated in the Fifteenth Chapter, all the rules and regulations of the Vedas are meant for knowing Krishna. If one understands Krishna from the Bhagavad-gītā and becomes situated in Krishna consciousness, engaging himself in devotional service, he has reached the highest perfection of knowledge offered by the Vedic literature. Lord Caitanya Mahāprabhu made this process very easy: He asked people simply to chant Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare and to engage in the devotional service of the Lord and eat the remnants of foodstuff offered to the Deity. One who is directly engaged in all these devotional activities is to be understood as having studied all Vedic literature. He has come to the conclusion perfectly. Of course, for the ordinary persons who are not in Krishna consciousness or who are not engaged in devotional service, what is to be done and what is not to be done must be decided by the injunctions of the Vedas. One should act accordingly, without argument. That is called following the principles of śāstra, or scripture. Śāstra is without the four principal defects that are visible in the conditioned soul: imperfect senses, the propensity for cheating, certainty of committing mistakes, and certainty of being illusioned. These four principal defects in conditioned life disqualify one from putting forth rules and regulations. Therefore, the rules and regulations as described in the śāstra — being above these defects — are accepted without alteration by all great saints, ācāryas and great souls.

In India there are many parties of spiritual understanding, generally classified as two: the impersonalist and the personalist. Both of them, however, lead their lives according to the principles of the Vedas. Without following the principles of the scriptures, one cannot elevate himself to the perfectional stage. One who actually, therefore, understands the purport of the śāstras is considered fortunate.

In human society, aversion to the principles of understanding the Supreme Personality of Godhead is the cause of all falldowns. That is the greatest offense of human life. Therefore, māyā, the material energy of the Supreme Personality of Godhead, is always giving us trouble in the shape of the threefold miseries. This material energy is constituted of the three modes of material nature. One has to raise himself at least to the mode of goodness before the path to understanding the Supreme Lord can be opened. Without raising oneself to the standard of the mode of goodness, one remains in ignorance and passion, which are the cause of demoniac life. Those in the modes of passion and ignorance deride the scriptures, deride the holy man, and deride the proper understanding of the Supreme Personality of Godhead. They disobey the instructions of the spiritual master, and they do not care for the regulations of the scriptures. In spite of hearing the glories of devotional service, they are not attracted. Thus they manufacture their own way of elevation. These are some of the defects of human society which lead to the demoniac status of life. If, however, one is able to be guided by a proper and bona fide spiritual master, who can lead one to the path of elevation, to the higher stage, then one's life becomes successful.

Thus end the Bhaktivedanta Purports to the Sixteenth Chapter of the Śrīmad Bhagavad-gītā in the matter of the Divine and Demoniac Natures.


Bhagavad-gita As It Is Chapter 16 Verse 4

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.4

dambho darpo 'bhimānaś ca

krodhah pārushyam eva ca

ajñānam cābhijātasya

pārtha sampadam āsurīm

SYNONYMS

dambhah — pride; darpah — arrogance; abhimānah — conceit; ca — and; krodhah — anger; pārushyam — harshness; eva — certainly; ca — and; ajñānam — ignorance; ca — and; abhijātasya — of one who is born of; pārtha — O son of Prithā; sampadam — the qualities; āsurīm — the demoniac nature.

TRANSLATION

Pride, arrogance, conceit, anger, harshness and ignorance — these qualities belong to those of demoniac nature, O son of Prithā.

PURPORT

In this verse, the royal road to hell is described. The demoniac want to make a show of religion and advancement in spiritual science, although they do not follow the principles. They are always arrogant or proud in possessing some type of education or so much wealth. They desire to be worshiped by others, and demand respectability, although they do not command respect. Over trifles they become very angry and speak harshly, not gently. They do not know what should be done and what should not be done. They do everything whimsically, according to their own desire, and they do not recognize any authority. These demoniac qualities are taken on by them from the beginning of their bodies in the wombs of their mothers, and as they grow they manifest all these inauspicious qualities.


Bhagavad-gita As It Is Chapter 16 Verse 5

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.5

daivī sampad vimokshāya

nibandhāyāsurī matā

mā śucah sampadam daivīm

abhijāto 'si pāndava

SYNONYMS

daivī — transcendental; sampat — assets; vimokshāya — meant for liberation; nibandhāya — for bondage; āsurī — demoniac qualities; matā — are considered; mā — do not; śucah — worry; sampadam — assets; daivīm — transcendental; abhijātah — born of; asi — you are; pāndava — O son of Pāndu.

TRANSLATION

The transcendental qualities are conducive to liberation, whereas the demoniac qualities make for bondage. Do not worry, O son of Pāndu, for you are born with the divine qualities.

PURPORT

Lord Krishna encouraged Arjuna by telling him that he was not born with demoniac qualities. His involvement in the fight was not demoniac, because he was considering the pros and cons. He was considering whether respectable persons such as Bhīshma and Drona should be killed or not, so he was not acting under the influence of anger, false prestige or harshness. Therefore he was not of the quality of the demons. For a kshatriya, a military man, shooting arrows at the enemy is considered transcendental, and refraining from such a duty is demoniac. Therefore there was no cause for Arjuna to lament. Anyone who performs the regulative principles of the different orders of life is transcendentally situated.


Bhagavad-gita As It Is Chapter 16 Verse 6

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.6

dvau bhūta-sargau loke 'smin

daiva āsura eva ca

daivo vistaraśah prokta

āsuram pārtha me śrinu

SYNONYMS

dvau — two; bhūta-sargau — created living beings; loke — in the world; asmin — this; daivah — godly; āsurah — demoniac; eva — certainly; ca — and; daivah — the divine; vistaraśah — at great length; proktah — said; āsuram — the demoniac; pārtha — O son of Prithā; me — from Me; śrinu — just hear.

TRANSLATION

O son of Prithā, in this world there are two kinds of created beings. One is called the divine and the other demoniac. I have already explained to you at length the divine qualities. Now hear from Me of the demoniac.

PURPORT

Lord Krishna, having assured Arjuna that he was born with the divine qualities, is now describing the demoniac way. The conditioned living entities are divided into two classes in this world. Those who are born with divine qualities follow a regulated life; that is to say they abide by the injunctions in scriptures and by the authorities. One should perform duties in the light of authoritative scripture. This mentality is called divine. One who does not follow the regulative principles as they are laid down in the scriptures and who acts according to his whims is called demoniac or asuric. There is no other criterion but obedience to the regulative principles of scriptures. It is mentioned in Vedic literature that both the demigods and the demons are born of the Prajāpati; the only difference is that one class obeys the Vedic injunctions and the other does not.


Bhagavad-gita As It Is Chapter 16 Verse 7

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.7

pravrittim ca nivrittim ca

janā na vidur āsurāh

na śaucam nāpi cācāro

na satyam teshu vidyate

SYNONYMS

pravrittim — acting properly; ca — also; nivrittim — not acting improperly; ca — and; janāh — persons; na — never; viduh — know; āsurāh — of demoniac quality; na — never; śaucam — cleanliness; na — nor; api — also; ca — and; ācārah — behavior; na — never; satyam — truth; teshu — in them; vidyate — there is.

TRANSLATION

Those who are demoniac do not know what is to be done and what is not to be done. Neither cleanliness nor proper behavior nor truth is found in them.

PURPORT

In every civilized human society there is some set of scriptural rules and regulations which is followed from the beginning. Especially among the Āryans, those who adopt the Vedic civilization and who are known as the most advanced civilized peoples, those who do not follow the scriptural injunctions are supposed to be demons. Therefore it is stated here that the demons do not know the scriptural rules, nor do they have any inclination to follow them. Most of them do not know them, and even if some of them know, they have not the tendency to follow them. They have no faith, nor are they willing to act in terms of the Vedic injunctions. The demons are not clean, either externally or internally. One should always be careful to keep his body clean by bathing, brushing teeth, shaving, changing clothes, etc. As far as internal cleanliness is concerned, one should always remember the holy names of God and chant Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. The demons neither like nor follow all these rules for external and internal cleanliness.

As for behavior, there are many rules and regulations guiding human behavior, such as the Manu-samhitā, which is the law of the human race. Even up to today, those who are Hindu follow the Manu-samhitā. Laws of inheritance and other legalities are derived from this book. Now, in the Manu-samhitā it is clearly stated that a woman should not be given freedom. That does not mean that women are to be kept as slaves, but they are like children. Children are not given freedom, but that does not mean that they are kept as slaves. The demons have now neglected such injunctions, and they think that women should be given as much freedom as men. However, this has not improved the social condition of the world. Actually, a woman should be given protection at every stage of life. She should be given protection by the father in her younger days, by the husband in her youth, and by the grownup sons in her old age. This is proper social behavior according to the Manu-samhitā. But modern education has artificially devised a puffed-up concept of womanly life, and therefore marriage is practically now an imagination in human society. Nor is the moral condition of woman very good now. The demons, therefore, do not accept any instruction which is good for society, and because they do not follow the experience of great sages and the rules and regulations laid down by the sages, the social condition of the demoniac people is very miserable.


Bhagavad-gita As It Is Chapter 16 Verse 8

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.8

asatyam apratishtham te

jagad āhur anīśvaram

aparaspara-sambhūtam

kim anyat kāma-haitukam

SYNONYMS

asatyam — unreal; apratishtham — without foundation; te — they; jagat — the cosmic manifestation; āhuh — say; anīśvaram — with no controller; aparaspara — without cause; sambhūtam — arisen; kim anyat — there is no other cause; kāma-haitukam — it is due to lust only.

TRANSLATION

They say that this world is unreal, with no foundation, no God in control. They say it is produced of sex desire and has no cause other than lust.

PURPORT

The demonic conclude that the world is phantasmagoria. There is no cause and effect, no controller, no purpose: everything is unreal. They say that this cosmic manifestation arises due to chance material actions and reactions. They do not think that the world was created by God for a certain purpose. They have their own theory: that the world has come about in its own way and that there is no reason to believe that there is a God behind it. For them there is no difference between spirit and matter, and they do not accept the Supreme Spirit. Everything is matter only, and the whole cosmos is supposed to be a mass of ignorance. According to them, everything is void, and whatever manifestation exists is due to our ignorance in perception. They take it for granted that all manifestation of diversity is a display of ignorance. Just as in a dream we may create so many things which actually have no existence, so when we are awake we shall see that everything is simply a dream. But factually, although the demons say that life is a dream, they are very expert in enjoying this dream. And so, instead of acquiring knowledge, they become more and more implicated in their dreamland. They conclude that as a child is simply the result of sexual intercourse between man and woman, this world is born without any soul. For them it is only a combination of matter that has produced the living entities, and there is no question of the existence of the soul. As many living creatures come out from perspiration and from a dead body without any cause, the whole living world has come out of the material combinations of the cosmic manifestation. Therefore material nature is the cause of this manifestation, and there is no other cause. They do not believe in the words of Krishna in Bhagavad-gītā: mayādhyakshena prakritih sūyate sa-carācaram. "Under My direction the whole material world is moving." In other words, among the demons there is no perfect knowledge of the creation of the world; every one of them has some particular theory of his own. According to them, one interpretation of the scriptures is as good as another, for they do not believe in a standard understanding of the scriptural injunctions.


Bhagavad-gita As It Is Chapter 16 Verse 9

Chapter 16: The Divine And Demoniac Natures

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 16.9

etām drishtim avashtabhya

nashtātmāno 'lpa-buddhayah

prabhavanty ugra-karmānah

kshayāya jagato 'hitāh

SYNONYMS

etām — this; drishtim — vision; avashtabhya — accepting; nashta — having lost; ātmānah — themselves; alpa-buddhayah — the less intelligent; prabhavanti — flourish; ugra-karmānah — engaged in painful activities; kshayāya — for destruction; jagatah — of the world; ahitāh — unbeneficial.

TRANSLATION

Following such conclusions, the demoniac, who are lost to themselves and who have no intelligence, engage in unbeneficial, horrible works meant to destroy the world.

PURPORT

The demoniac are engaged in activities that will lead the world to destruction. The Lord states here that they are less intelligent. The materialists, who have no concept of God, think that they are advancing. But according to Bhagavad-gītā, they are unintelligent and devoid of all sense. They try to enjoy this material world to the utmost limit and therefore always engage in inventing something for sense gratification. Such materialistic inventions are considered to be advancement of human civilization, but the result is that people grow more and more violent and more and more cruel, cruel to animals and cruel to other human beings. They have no idea how to behave toward one another. Animal killing is very prominent amongst demoniac people. Such people are considered the enemies of the world because ultimately they will invent or create something which will bring destruction to all. Indirectly, this verse anticipates the invention of nuclear weapons, of which the whole world is today very proud. At any moment war may take place, and these atomic weapons may create havoc. Such things are created solely for the destruction of the world, and this is indicated here. Due to godlessness, such weapons are invented in human society; they are not meant for the peace and prosperity of the world.


Bhagavad-gita As It Is Chapter 17

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 17.1: Arjuna inquired: O Krishna, what is the situation of those who do not follow the principles of scripture but worship according to their own imagination? Are they in goodness, in passion or in ignorance?

BG 17.2: The Supreme Personality of Godhead said: According to the modes of nature acquired by the embodied soul, one's faith can be of three kinds — in goodness, in passion or in ignorance. Now hear about this.

BG 17.3: O son of Bharata, according to one's existence under the various modes of nature, one evolves a particular kind of faith. The living being is said to be of a particular faith according to the modes he has acquired.

BG 17.4: Men in the mode of goodness worship the demigods; those in the mode of passion worship the demons; and those in the mode of ignorance worship ghosts and spirits.

BG 17.5-6: Those who undergo severe austerities and penances not recommended in the scriptures, performing them out of pride and egoism, who are impelled by lust and attachment, who are foolish and who torture the material elements of the body as well as the Supersoul dwelling within, are to be known as demons.

BG 17.7: Even the food each person prefers is of three kinds, according to the three modes of material nature. The same is true of sacrifices, austerities and charity. Now hear of the distinctions between them.

BG 17.8: Foods dear to those in the mode of goodness increase the duration of life, purify one's existence and give strength, health, happiness and satisfaction. Such foods are juicy, fatty, wholesome, and pleasing to the heart.

BG 17.9: Foods that are too bitter, too sour, salty, hot, pungent, dry and burning are dear to those in the mode of passion. Such foods cause distress, misery and disease.

BG 17.10: Food prepared more than three hours before being eaten, food that is tasteless, decomposed and putrid, and food consisting of remnants and untouchable things is dear to those in the mode of darkness.

BG 17.11: Of sacrifices, the sacrifice performed according to the directions of scripture, as a matter of duty, by those who desire no reward, is of the nature of goodness.

BG 17.12: But the sacrifice performed for some material benefit, or for the sake of pride, O chief of the Bhāratas, you should know to be in the mode of passion.

BG 17.13: Any sacrifice performed without regard for the directions of scripture, without distribution of prasādam [spiritual food], without chanting of Vedic hymns and remunerations to the priests, and without faith is considered to be in the mode of ignorance.

BG 17.14: Austerity of the body consists in worship of the Supreme Lord, the brāhmanas, the spiritual master, and superiors like the father and mother, and in cleanliness, simplicity, celibacy and nonviolence.

BG 17.15: Austerity of speech consists in speaking words that are truthful, pleasing, beneficial, and not agitating to others, and also in regularly reciting Vedic literature.

BG 17.16: And satisfaction, simplicity, gravity, self-control and purification of one's existence are the austerities of the mind.

BG 17.17: This threefold austerity, performed with transcendental faith by men not expecting material benefits but engaged only for the sake of the Supreme, is called austerity in goodness.

BG 17.18: Penance performed out of pride and for the sake of gaining respect, honor and worship is said to be in the mode of passion. It is neither stable nor permanent.

BG 17.19: Penance performed out of foolishness, with self-torture or to destroy or injure others, is said to be in the mode of ignorance.

BG 17.20: Charity given out of duty, without expectation of return, at the proper time and place, and to a worthy person is considered to be in the mode of goodness.

BG 17.21: But charity performed with the expectation of some return, or with a desire for fruitive results, or in a grudging mood, is said to be charity in the mode of passion.

BG 17.22: And charity performed at an impure place, at an improper time, to unworthy persons, or without proper attention and respect is said to be in the mode of ignorance.

BG 17.23: From the beginning of creation, the three words om tat sat were used to indicate the Supreme Absolute Truth. These three symbolic representations were used by brāhmanas while chanting the hymns of the Vedas and during sacrifices for the satisfaction of the Supreme.

BG 17.24: Therefore, transcendentalists undertaking performances of sacrifice, charity and penance in accordance with scriptural regulations begin always with om, to attain the Supreme.

BG 17.25: Without desiring fruitive results, one should perform various kinds of sacrifice, penance and charity with the word tat. The purpose of such transcendental activities is to get free from material entanglement.

BG 17.26-27: The Absolute Truth is the objective of devotional sacrifice, and it is indicated by the word sat. The performer of such sacrifice is also called sat, as are all works of sacrifice, penance and charity which, true to the absolute nature, are performed to please the Supreme Person, O son of Prithā.

BG 17.28: Anything done as sacrifice, charity or penance without faith in the Supreme, O son of Prithā, is impermanent. It is called asat and is useless both in this life and the next.


Bhagavad-gita As It Is Chapter 17 Verse 1

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.1

arjuna uvāca

ye śāstra-vidhim utsrijya

yajante śraddhayānvitāh

teshām nishthā tu kā krishna

sattvam āho rajas tamah

SYNONYMS

arjunah uvāca — Arjuna said; ye — those who; śāstra-vidhim — the regulations of scripture; utsrijya — giving up; yajante — worship; śraddhayā — full faith; anvitāh — possessed of; teshām — of them; nishthā — the faith; tu — but; kā — what; krishna — O Krishna; sattvam — in goodness; āho — or else; rajah — in passion; tamah — in ignorance.

TRANSLATION

Arjuna inquired: O Krishna, what is the situation of those who do not follow the principles of scripture but worship according to their own imagination? Are they in goodness, in passion or in ignorance?

PURPORT

In the Fourth Chapter, thirty-ninth verse, it is said that a person faithful to a particular type of worship gradually becomes elevated to the stage of knowledge and attains the highest perfectional stage of peace and prosperity. In the Sixteenth Chapter, it is concluded that one who does not follow the principles laid down in the scriptures is called an asura, demon, and one who follows the scriptural injunctions faithfully is called a deva, or demigod. Now, if one, with faith, follows some rules which are not mentioned in the scriptural injunctions, what is his position? This doubt of Arjuna's is to be cleared by Krishna. Are those who create some sort of God by selecting a human being and placing their faith in him worshiping in goodness, passion or ignorance? Do such persons attain the perfectional stage of life? Is it possible for them to be situated in real knowledge and elevate themselves to the highest perfectional stage? Do those who do not follow the rules and regulations of the scriptures but who have faith in something and worship gods and demigods and men attain success in their effort? Arjuna is putting these questions to Krishna.


Bhagavad-gita As It Is Chapter 17 Verse 10

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.10

yāta-yāmam gata-rasam

pūti paryushitam ca yat

ucchishtam api cāmedhyam

bhojanam tāmasa-priyam

SYNONYMS

yāta-yāmam — food cooked three hours before being eaten; gata-rasam — tasteless; pūti — bad-smelling; paryushitam — decomposed; ca — also; yat — that which; ucchishtam — remnants of food eaten by others; api — also; ca — and; amedhyam — untouchable; bhojanam — eating; tāmasa — to one in the mode of darkness; priyam — dear.

TRANSLATION

Food prepared more than three hours before being eaten, food that is tasteless, decomposed and putrid, and food consisting of remnants and untouchable things is dear to those in the mode of darkness.

PURPORT

The purpose of food is to increase the duration of life, purify the mind and aid bodily strength. This is its only purpose. In the past, great authorities selected those foods that best aid health and increase life's duration, such as milk products, sugar, rice, wheat, fruits and vegetables. These foods are very dear to those in the mode of goodness. Some other foods, such as baked corn and molasses, while not very palatable in themselves, can be made pleasant when mixed with milk or other foods. They are then in the mode of goodness. All these foods are pure by nature. They are quite distinct from untouchable things like meat and liquor. Fatty foods, as mentioned in the eighth verse, have no connection with animal fat obtained by slaughter. Animal fat is available in the form of milk, which is the most wonderful of all foods. Milk, butter, cheese and similar products give animal fat in a form which rules out any need for the killing of innocent creatures. It is only through brute mentality that this killing goes on. The civilized method of obtaining needed fat is by milk. Slaughter is the way of subhumans. Protein is amply available through split peas, dāl, whole wheat, etc.

Foods in the mode of passion, which are bitter, too salty, or too hot or overly mixed with red pepper, cause misery by reducing the mucus in the stomach, leading to disease. Foods in the mode of ignorance or darkness are essentially those that are not fresh. Any food cooked more than three hours before it is eaten (except prasādam, food offered to the Lord) is considered to be in the mode of darkness. Because they are decomposing, such foods give a bad odor, which often attracts people in this mode but repulses those in the mode of goodness.

Remnants of food may be eaten only when they are part of a meal that was first offered to the Supreme Lord or first eaten by saintly persons, especially the spiritual master. Otherwise the remnants of food are considered to be in the mode of darkness, and they increase infection or disease. Such foodstuffs, although very palatable to persons in the mode of darkness, are neither liked nor even touched by those in the mode of goodness. The best food is the remnants of what is offered to the Supreme Personality of Godhead. In Bhagavad-gītā the Supreme Lord says that He accepts preparations of vegetables, flour and milk when offered with devotion. Patram pushpam phalam toyam. Of course, devotion and love are the chief things which the Supreme Personality of Godhead accepts. But it is also mentioned that the prasādam should be prepared in a particular way. Any food prepared by the injunctions of the scripture and offered to the Supreme Personality of Godhead can be taken even if prepared long, long ago, because such food is transcendental. Therefore to make food antiseptic, eatable and palatable for all persons, one should offer food to the Supreme Personality of Godhead.


Bhagavad-gita As It Is Chapter 17 Verse 11

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.11

aphalākāńkshibhir yajño

vidhi-dishto ya ijyate

yashtavyam eveti manah

samādhāya sa sāttvikah

SYNONYMS

aphala-ākāńkshibhih — by those devoid of desire for result; yajñah — sacrifice; vidhi-dishtah — according to the direction of scripture; yah — which; ijyate — is performed; yashtavyam — must be performed; eva — certainly; iti — thus; manah — mind; samādhāya — fixing; sah — it; sāttvikah — in the mode of goodness.

TRANSLATION

Of sacrifices, the sacrifice performed according to the directions of scripture, as a matter of duty, by those who desire no reward, is of the nature of goodness.

PURPORT

The general tendency is to offer sacrifice with some purpose in mind, but here it is stated that sacrifice should be performed without any such desire. It should be done as a matter of duty. Take, for example, the performance of rituals in temples or in churches. Generally they are performed with the purpose of material benefit, but that is not in the mode of goodness. One should go to a temple or church as a matter of duty, offer respect to the Supreme Personality of Godhead and offer flowers and eatables. Everyone thinks that there is no use in going to the temple just to worship God. But worship for economic benefit is not recommended in the scriptural injunctions. One should go simply to offer respect to the Deity. That will place one in the mode of goodness. It is the duty of every civilized man to obey the injunctions of the scriptures and offer respect to the Supreme Personality of Godhead.


Bhagavad-gita As It Is Chapter 17 Verse 12

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.12

abhisandhāya tu phalam

dambhārtham api caiva yat

ijyate bharata-śreshtha

tam yajñam viddhi rājasam

SYNONYMS

abhisandhāya — desiring; tu — but; phalam — the result; dambha — pride; artham — for the sake of; api — also; ca — and; eva — certainly; yat — that which; ijyate — is performed; bharata-śreshtha — O chief of the Bhāratas; tam — that; yajñam — sacrifice; viddhi — know; rājasam — in the mode of passion.

TRANSLATION

But the sacrifice performed for some material benefit, or for the sake of pride, O chief of the Bhāratas, you should know to be in the mode of passion.

PURPORT

Sometimes sacrifices and rituals are performed for elevation to the heavenly kingdom or for some material benefits in this world. Such sacrifices or ritualistic performances are considered to be in the mode of passion.


Bhagavad-gita As It Is Chapter 17 Verse 13

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.13

vidhi-hīnam asrishtānnam

mantra-hīnam adakshinam

śraddhā-virahitam yajñam

tāmasam paricakshate

SYNONYMS

vidhi-hīnam — without scriptural direction; asrishta-annam — without distribution of prasādam; mantra-hīnam — with no chanting of the Vedic hymns; adakshinam — with no remunerations to the priests; śraddhā — faith; virahitam — without; yajñam — sacrifice; tāmasam — in the mode of ignorance; paricakshate — is to be considered.

TRANSLATION

Any sacrifice performed without regard for the directions of scripture, without distribution of prasādam [spiritual food], without chanting of Vedic hymns and remunerations to the priests, and without faith is considered to be in the mode of ignorance.

PURPORT

Faith in the mode of darkness or ignorance is actually faithlessness. Sometimes people worship some demigod just to make money and then spend the money for recreation, ignoring the scriptural injunctions. Such ceremonial shows of religiosity are not accepted as genuine. They are all in the mode of darkness; they produce a demoniac mentality and do not benefit human society.


Bhagavad-gita As It Is Chapter 17 Verse 14

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.14

deva-dvija-guru-prājña-

pūjanam śaucam ārjavam

brahmacaryam ahimsā ca

śārīram tapa ucyate

SYNONYMS

deva — of the Supreme Lord; dvija — the brāhmanas; guru — the spiritual master; prājña — and worshipable personalities; pūjanam — worship; śaucam — cleanliness; ārjavam — simplicity; brahmacaryam — celibacy; ahimsā — nonviolence; ca — also; śārīram — pertaining to the body; tapah — austerity; ucyate — is said to be.

TRANSLATION

Austerity of the body consists in worship of the Supreme Lord, the brāhmanas, the spiritual master, and superiors like the father and mother, and in cleanliness, simplicity, celibacy and nonviolence.

PURPORT

The Supreme Godhead here explains the different kinds of austerity and penance. First He explains the austerities and penances practiced by the body. One should offer, or learn to offer, respect to God or to the demigods, the perfect, qualified brāhmanas and the spiritual master and superiors like father, mother or any person who is conversant with Vedic knowledge. These should be given proper respect. One should practice cleansing oneself externally and internally, and he should learn to become simple in behavior. He should not do anything which is not sanctioned by the scriptural injunctions. He should not indulge in sex outside of married life, for sex is sanctioned in the scripture only in marriage, not otherwise. This is called celibacy. These are penances and austerities as far as the body is concerned.


Bhagavad-gita As It Is Chapter 17 Verse 15

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.15

anudvega-karam vākyam

satyam priya-hitam ca yat

svādhyāyābhyasanam caiva

vāń-mayam tapa ucyate

SYNONYMS

anudvega-karam — not agitating; vākyam — words; satyam — truthful; priya — dear; hitam — beneficial; ca — also; yat — which; svādhyāya — of Vedic study; abhyasanam — practice; ca — also; eva — certainly; vāk-mayam — of the voice; tapah — austerity; ucyate — is said to be.

TRANSLATION

Austerity of speech consists in speaking words that are truthful, pleasing, beneficial, and not agitating to others, and also in regularly reciting Vedic literature.

PURPORT

One should not speak in such a way as to agitate the minds of others. Of course, when a teacher speaks, he can speak the truth for the instruction of his students, but such a teacher should not speak to those who are not his students if he will agitate their minds. This is penance as far as talking is concerned. Besides that, one should not talk nonsense. The process of speaking in spiritual circles is to say something upheld by the scriptures. One should at once quote from scriptural authority to back up what he is saying. At the same time, such talk should be very pleasurable to the ear. By such discussions, one may derive the highest benefit and elevate human society. There is a limitless stock of Vedic literature, and one should study this. This is called penance of speech.


Bhagavad-gita As It Is Chapter 17 Verse 16

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.16

manah-prasādah saumyatvam

maunam ātma-vinigrahah

bhāva-samśuddhir ity etat

tapo mānasam ucyate

SYNONYMS

manah-prasādah — satisfaction of the mind; saumyatvam — being without duplicity towards others; maunam — gravity; ātma — of the self; vinigrahah — control; bhāva — of one's nature; samśuddhih — purification; iti — thus; etat — this; tapah — austerity; mānasam — of the mind; ucyate — is said to be.

TRANSLATION

And satisfaction, simplicity, gravity, self-control and purification of one's existence are the austerities of the mind.

PURPORT

To make the mind austere is to detach it from sense gratification. It should be so trained that it can be always thinking of doing good for others. The best training for the mind is gravity in thought. One should not deviate from Krishna consciousness and must always avoid sense gratification. To purify one's nature is to become Krishna conscious. Satisfaction of the mind can be obtained only by taking the mind away from thoughts of sense enjoyment. The more we think of sense enjoyment, the more the mind becomes dissatisfied. In the present age we unnecessarily engage the mind in so many different ways for sense gratification, and so there is no possibility of the mind's becoming satisfied. The best course is to divert the mind to the Vedic literature, which is full of satisfying stories, as in the Purānas and the Mahābhārata. One can take advantage of this knowledge and thus become purified. The mind should be devoid of duplicity, and one should think of the welfare of all. Silence means that one is always thinking of self-realization. The person in Krishna consciousness observes perfect silence in this sense. Control of the mind means detaching the mind from sense enjoyment. One should be straightforward in his dealings and thereby purify his existence. All these qualities together constitute austerity in mental activities.


Bhagavad-gita As It Is Chapter 17 Verse 17

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.17

śraddhayā parayā taptam

tapas tat tri-vidham naraih

aphalākāńkshibhir yuktaih

sāttvikam paricakshate

SYNONYMS

śraddhayā — with faith; parayā — transcendental; taptam — executed; tapah — austerity; tat — that; tri-vidham — of three kinds; naraih — by men; aphala-ākāńkshibhih — who are without desires for fruits; yuktaih — engaged; sāttvikam — in the mode of goodness; paricakshate — is called.

TRANSLATION

This threefold austerity, performed with transcendental faith by men not expecting material benefits but engaged only for the sake of the Supreme, is called austerity in goodness.


Bhagavad-gita As It Is Chapter 17 Verse 18

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.18

satkāra-māna-pūjārtham

tapo dambhena caiva yat

kriyate tad iha proktam

rājasam calam adhruvam

SYNONYMS

sat-kāra — respect; māna — honor; pūjā — and worship; artham — for the sake of; tapah — austerity; dambhena — with pride; ca — also; eva — certainly; yat — which; kriyate — is performed; tat — that; iha — in this world; proktam — is said; rājasam — in the mode of passion; calam — flickering; adhruvam — temporary.

TRANSLATION

Penance performed out of pride and for the sake of gaining respect, honor and worship is said to be in the mode of passion. It is neither stable nor permanent.

PURPORT

Sometimes penance and austerity are executed to attract people and receive honor, respect and worship from others. Persons in the mode of passion arrange to be worshiped by subordinates and let them wash their feet and offer riches. Such arrangements artificially made by the performance of penances are considered to be in the mode of passion. The results are temporary; they can be continued for some time, but they are not permanent.


Bhagavad-gita As It Is Chapter 17 Verse 19

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.19

mūdha-grāhenātmano yat

pīdayā kriyate tapah

parasyotsādanārtham vā

tat tāmasam udāhritam

SYNONYMS

mūdha — foolish; grāhena — with endeavor; ātmanah — of one's own self; yat — which; pīdayā — by torture; kriyate — is performed; tapah — penance; parasya — to others; utsādana-artham — for the sake of causing annihilation; vā — or; tat — that; tāmasam — in the mode of darkness; udāhritam — is said to be.

TRANSLATION

Penance performed out of foolishness, with self-torture or to destroy or injure others, is said to be in the mode of ignorance.

PURPORT

There are instances of foolish penance undertaken by demons like Hiranyakaśipu, who performed austere penances to become immortal and kill the demigods. He prayed to Brahmā for such things, but ultimately he was killed by the Supreme Personality of Godhead. To undergo penances for something which is impossible is certainly in the mode of ignorance.


Bhagavad-gita As It Is Chapter 17 Verse 2

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.2

śrī-bhagavān uvāca

tri-vidhā bhavati śraddhā

dehinām sā svabhāva-jā

sāttvikī rājasī caiva

tāmasī ceti tām śrinu

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; tri-vidhā — of three kinds; bhavati — becomes; śraddhā — the faith; dehinām — of the embodied; sā — that; sva-bhāva-jā — according to his mode of material nature; sāttvikī — in the mode of goodness; rājasī — in the mode of passion; ca — also; eva — certainly; tāmasī — in the mode of ignorance; ca — and; iti — thus; tām — that; śrinu — hear from Me.

TRANSLATION

The Supreme Personality of Godhead said: According to the modes of nature acquired by the embodied soul, one's faith can be of three kinds — in goodness, in passion or in ignorance. Now hear about this.

PURPORT

Those who know the rules and regulations of the scriptures but out of laziness or indolence give up following these rules and regulations are governed by the modes of material nature. According to their previous activities in the mode of goodness, passion or ignorance, they acquire a nature which is of a specific quality. The association of the living entity with the different modes of nature has been going on perpetually; since the living entity is in contact with material nature, he acquires different types of mentality according to his association with the material modes. But this nature can be changed if one associates with a bona fide spiritual master and abides by his rules and the scriptures. Gradually, one can change his position from ignorance to goodness, or from passion to goodness. The conclusion is that blind faith in a particular mode of nature cannot help a person become elevated to the perfectional stage. One has to consider things carefully, with intelligence, in the association of a bona fide spiritual master. Thus one can change his position to a higher mode of nature.


Bhagavad-gita As It Is Chapter 17 Verse 20

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.20

dātavyam iti yad dānam

dīyate 'nupakārine

deśe kāle ca pātre ca

tad dānam sāttvikam smritam

SYNONYMS

dātavyam — worth giving; iti — thus; yat — that which; dānam — charity; dīyate — is given; anupakārine — irrespective of return; deśe — in a proper place; kāle — at a proper time; ca — also; pātre — to a suitable person; ca — and; tat — that; dānam — charity; sāttvikam — in the mode of goodness; smritam — is considered.

TRANSLATION

Charity given out of duty, without expectation of return, at the proper time and place, and to a worthy person is considered to be in the mode of goodness.

PURPORT

In the Vedic literature, charity given to a person engaged in spiritual activities is recommended. There is no recommendation for giving charity indiscriminately. Spiritual perfection is always a consideration. Therefore charity is recommended to be given at a place of pilgrimage and at lunar or solar eclipses or at the end of the month or to a qualified brāhmana or a Vaishnava (devotee) or in temples. Such charities should be given without any consideration of return. Charity to the poor is sometimes given out of compassion, but if a poor man is not worth giving charity to, then there is no spiritual advancement. In other words, indiscriminate charity is not recommended in the Vedic literature.


Bhagavad-gita As It Is Chapter 17 Verse 21

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.21

yat tu pratyupakārārtham

phalam uddiśya vā punah

dīyate ca pariklishtam

tad dānam rājasam smritam

SYNONYMS

yat — that which; tu — but; prati-upakāra-artham — for the sake of getting some return; phalam — a result; uddiśya — desiring; vā — or; punah — again; dīyate — is given; ca — also; pariklishtam — grudgingly; tat — that; dānam — charity; rājasam — in the mode of passion; smritam — is understood to be.

TRANSLATION

But charity performed with the expectation of some return, or with a desire for fruitive results, or in a grudging mood, is said to be charity in the mode of passion.

PURPORT

Charity is sometimes performed for elevation to the heavenly kingdom and sometimes with great trouble and with repentance afterwards: "Why have I spent so much in this way?" Charity is also sometimes given under some obligation, at the request of a superior. These kinds of charity are said to be given in the mode of passion.

There are many charitable foundations which offer their gifts to institutions where sense gratification goes on. Such charities are not recommended in the Vedic scripture. Only charity in the mode of goodness is recommended.


Bhagavad-gita As It Is Chapter 17 Verse 22

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.22

adeśa-kāle yad dānam

apātrebhyaś ca dīyate

asat-kritam avajñātam

tat tāmasam udāhritam

SYNONYMS

adeśa — at an unpurified place; kāle — and unpurified time; yat — that which; dānam — charity; upātrebhyah — to unworthy persons; ca — also; dīyate — is given; asat-kritam — without respect; avajñātam — without proper attention; tat — that; tāmasam — in the mode of darkness; udāhritam — is said to be.

TRANSLATION

And charity performed at an impure place, at an improper time, to unworthy persons, or without proper attention and respect is said to be in the mode of ignorance.

PURPORT

Contributions for indulgence in intoxication and gambling are not encouraged here. That sort of contribution is in the mode of ignorance. Such charity is not beneficial; rather, sinful persons are encouraged. Similarly, if a person gives charity to a suitable person but without respect and without attention, that sort of charity is also said to be in the mode of darkness.


Bhagavad-gita As It Is Chapter 17 Verse 23

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.23

om tat sad iti nirdeśo

brahmanas tri-vidhah smritah

brāhmanās tena vedāś ca

yajñāś ca vihitāh purā

SYNONYMS

om — indication of the Supreme; tat — that; sat — eternal; iti — thus; nirdeśah — indication; brahmanah — of the Supreme; tri-vidhah — threefold; smritah — is considered; brāhmanāh — the brāhmanas; tena — with that; vedāh — the Vedic literature; ca — also; yajñāh — sacrifice; ca — also; vihitāh — used; purā — formerly.

TRANSLATION

From the beginning of creation, the three words om tat sat were used to indicate the Supreme Absolute Truth. These three symbolic representations were used by brāhmanas while chanting the hymns of the Vedas and during sacrifices for the satisfaction of the Supreme.

PURPORT

It has been explained that penance, sacrifice, charity and foods are divided into three categories: the modes of goodness, passion and ignorance. But whether first class, second class or third class, they are all conditioned, contaminated by the material modes of nature. When they are aimed at the Supreme — om tat sat, the Supreme Personality of Godhead, the eternal — they become means for spiritual elevation. In the scriptural injunctions such an objective is indicated. These three words, om tat sat, particularly indicate the Absolute Truth, the Supreme Personality of Godhead. In the Vedic hymns, the word om is always found.

One who acts without following the regulations of the scriptures will not attain the Absolute Truth. He will get some temporary result, but not the ultimate end of life. The conclusion is that the performance of charity, sacrifice and penance must be done in the mode of goodness. Performed in the mode of passion or ignorance, they are certainly inferior in quality. The three words om tat sat are uttered in conjunction with the holy name of the Supreme Lord, e.g., om tad vishnoh. Whenever a Vedic hymn or the holy name of the Supreme Lord is uttered, om is added. This is the indication of Vedic literature. These three words are taken from Vedic hymns. Om ity etad brahmano nedishtham nāma (Rig Veda) indicates the first goal. Then tat tvam asi (Chāndogya Upanishad 6.8.7) indicates the second goal. And sad eva saumya (Chāndogya Upanishad 6.2.1) indicates the third goal. Combined they become om tat sat. Formerly when Brahmā, the first created living entity, performed sacrifices, he indicated by these three words the Supreme Personality of Godhead. Therefore the same principle has always been followed by disciplic succession. So this hymn has great significance. Bhagavad-gītā recommends, therefore, that any work done should be done for om tat sat, or for the Supreme Personality of Godhead. When one performs penance, charity and sacrifice with these three words, he is acting in Krishna consciousness. Krishna consciousness is a scientific execution of transcendental activities which enables one to return home, back to Godhead. There is no loss of energy in acting in such a transcendental way.


Bhagavad-gita As It Is Chapter 17 Verse 24

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.24

tasmād om ity udāhritya

yajña-dāna-tapah-kriyāh

pravartante vidhānoktāh

satatam brahma-vādinām

SYNONYMS

tasmāt — therefore; om — beginning with om; iti — thus; udāhritya — indicating; yajña — of sacrifice; dāna — charity; tapah — and penance; kriyāh — performances; pravartante — begin; vidhāna-uktāh — according to scriptural regulation; satatam — always; brahma-vādinām — of the transcendentalists.

TRANSLATION

Therefore, transcendentalists undertaking performances of sacrifice, charity and penance in accordance with scriptural regulations begin always with om, to attain the Supreme.

PURPORT

Om tad vishnoh paramam padam (Rig Veda 1.22.20). The lotus feet of Vishnu are the supreme devotional platform. The performance of everything on behalf of the Supreme Personality of Godhead assures the perfection of all activity.


Bhagavad-gita As It Is Chapter 17 Verse 25

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.25

tad ity anabhisandhāya

phalam yajña-tapah-kriyāh

dāna-kriyāś ca vividhāh

kriyante moksha-kāńkshibhih

SYNONYMS

tat — that; iti — thus; anabhisandhāya — without desiring; phalam — the fruitive result; yajña — of sacrifice; tapah — and penance; kriyāh — activities; dāna — of charity; kriyāh — activities; ca — also; vividhāh — various; kriyante — are done; moksha-kāńkshibhih — by those who actually desire liberation.

TRANSLATION

Without desiring fruitive results, one should perform various kinds of sacrifice, penance and charity with the word tat. The purpose of such transcendental activities is to get free from material entanglement.

PURPORT

To be elevated to the spiritual position, one should not act for any material gain. Acts should be performed for the ultimate gain of being transferred to the spiritual kingdom, back to home, back to Godhead.


Bhagavad-gita As It Is Chapter 17 Verses 26-27

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.26-27

sad-bhāve sādhu-bhāve ca

sad ity etat prayujyate

praśaste karmani tathā

sac-chabdah pārtha yujyate

yajñe tapasi dāne ca

sthitih sad iti cocyate

karma caiva tad-arthīyam

sad ity evābhidhīyate

SYNONYMS

sat-bhāve — in the sense of the nature of the Supreme; sādhu-bhāve — in the sense of the nature of the devotee; ca — also; sat — the word sat; iti — thus; etat — this; prayujyate — is used; praśaste — in bona fide; karmani — activities; tathā — also; sat-śabdah — the sound sat; pārtha — O son of Prithā; yujyate — is used; yajñe — in sacrifice; tapasi — in penance; dāne — in charity; ca — also; sthitih — the situation; sat — the Supreme; iti — thus; ca — and; ucyate — is pronounced; karma — work; ca — also; eva — certainly; tat — for that; arthīyam — meant; sat — the Supreme; iti — thus; eva — certainly; abhidhīyate — is indicated.

TRANSLATION

The Absolute Truth is the objective of devotional sacrifice, and it is indicated by the word sat. The performer of such sacrifice is also called sat, as are all works of sacrifice, penance and charity which, true to the absolute nature, are performed to please the Supreme Person, O son of Prithā.

PURPORT

The words praśaste karmani, or "prescribed duties," indicate that there are many activities prescribed in the Vedic literature which are purificatory processes, beginning from the time of conception up to the end of one's life. Such purificatory processes are adopted for the ultimate liberation of the living entity. In all such activities it is recommended that one vibrate om tat sat. The words sad-bhāve and sādhu-bhāve indicate the transcendental situation. Acting in Krishna consciousness is called sattva, and one who is fully conscious of the activities of Krishna consciousness is called a sādhu. In the Śrīmad-Bhāgavatam (3.25.25) it is said that the transcendental subject matter becomes clear in the association of the devotees. The words used are satām prasańgāt. Without good association, one cannot achieve transcendental knowledge. When initiating a person or offering the sacred thread, one vibrates the words om tat sat. Similarly, in all kinds of performance of yajña the object is the Supreme, om tat sat. The word tad-arthīyam further means offering service to anything which represents the Supreme, including such service as cooking and helping in the Lord's temple, or any other kind of work for broadcasting the glories of the Lord. These supreme words om tat sat are thus used in many ways to perfect all activities and make everything complete.


Bhagavad-gita As It Is Chapter 17 Verse 28

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.28

aśraddhayā hutam dattam

tapas taptam kritam ca yat

asad ity ucyate pārtha

na ca tat pretya no iha

SYNONYMS

aśraddhayā — without faith; hutam — offered in sacrifice; dattam — given; tapah — penance; taptam — executed; kritam — performed; ca — also; yat — that which; asat — false; iti — thus; ucyate — is said to be; pārtha — O son of Prithā; na — never; ca — also; tat — that; pretya — after death; na u — nor; iha — in this life.

TRANSLATION

Anything done as sacrifice, charity or penance without faith in the Supreme, O son of Prithā, is impermanent. It is called asat and is useless both in this life and the next.

PURPORT

Anything done without the transcendental objective — whether it be sacrifice, charity or penance — is useless. Therefore in this verse it is declared that such activities are abominable. Everything should be done for the Supreme in Krishna consciousness. Without such faith, and without the proper guidance, there can never be any fruit. In all the Vedic scriptures, faith in the Supreme is advised. In the pursuit of all Vedic instructions, the ultimate goal is the understanding of Krishna. No one can obtain success without following this principle. Therefore, the best course is to work from the very beginning in Krishna consciousness under the guidance of a bona fide spiritual master. That is the way to make everything successful.

In the conditional state, people are attracted to worshiping demigods, ghosts, or Yakshas like Kuvera. The mode of goodness is better than the modes of passion and ignorance, but one who takes directly to Krishna consciousness is transcendental to all three modes of material nature. Although there is a process of gradual elevation, if one, by the association of pure devotees, takes directly to Krishna consciousness, that is the best way. And that is recommended in this chapter. To achieve success in this way, one must first find the proper spiritual master and receive training under his direction. Then one can achieve faith in the Supreme. When that faith matures, in course of time, it is called love of God. This love is the ultimate goal of the living entities. One should therefore take to Krishna consciousness directly. That is the message of this Seventeenth Chapter.

Thus end the Bhaktivedanta Purports to the Seventeenth Chapter of the Śrīmad Bhagavad-gītā in the matter of the Divisions of Faith.


Bhagavad-gita As It Is Chapter 17 Verse 3

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.3

sattvānurūpā sarvasya

śraddhā bhavati bhārata

śraddhā-mayo 'yam purusho

yo yac-chraddhah sa eva sah

SYNONYMS

sattva-anurūpā — according to the existence; sarvasya — of everyone; śraddhā — faith; bhavati — becomes; bhārata — O son of Bharata; śraddhā — faith; mayah — full of; ayam — this; purushah — living entity; yah — who; yat — having which; śraddhah — faith; sah — thus; eva — certainly; sah — he.

TRANSLATION

O son of Bharata, according to one's existence under the various modes of nature, one evolves a particular kind of faith. The living being is said to be of a particular faith according to the modes he has acquired.

PURPORT

Everyone has a particular type of faith, regardless of what he is. But his faith is considered good, passionate or ignorant according to the nature he has acquired. Thus, according to his particular type of faith, one associates with certain persons. Now the real fact is that every living being, as is stated in the Fifteenth Chapter, is originally a fragmental part and parcel of the Supreme Lord. Therefore one is originally transcendental to all the modes of material nature. But when one forgets his relationship with the Supreme Personality of Godhead and comes into contact with the material nature in conditional life, he generates his own position by association with the different varieties of material nature. The resultant artificial faith and existence are only material. Although one may be conducted by some impression, or some conception of life, originally he is nirguna, or transcendental. Therefore one has to become cleansed of the material contamination that he has acquired, in order to regain his relationship with the Supreme Lord. That is the only path back without fear: Krishna consciousness. If one is situated in Krishna consciousness, then that path is guaranteed for his elevation to the perfectional stage. If one does not take to this path of self-realization, then he is surely to be conducted by the influence of the modes of nature.

The word śraddhā, or "faith," is very significant in this verse. Śraddhā, or faith, originally comes out of the mode of goodness. One's faith may be in a demigod or some created God or some mental concoction. One's strong faith is supposed to be productive of works of material goodness. But in material conditional life, no works are completely purified. They are mixed. They are not in pure goodness. Pure goodness is transcendental; in purified goodness one can understand the real nature of the Supreme Personality of Godhead. As long as one's faith is not completely in purified goodness, the faith is subject to contamination by any of the modes of material nature. The contaminated modes of material nature expand to the heart. Therefore according to the position of the heart in contact with a particular mode of material nature, one's faith is established. It should be understood that if one's heart is in the mode of goodness his faith is also in the mode of goodness. If his heart is in the mode of passion, his faith is also in the mode of passion. And if his heart is in the mode of darkness, illusion, his faith is also thus contaminated. Thus we find different types of faith in this world, and there are different types of religions due to different types of faith. The real principle of religious faith is situated in the mode of pure goodness, but because the heart is tainted we find different types of religious principles. Thus according to different types of faith, there are different kinds of worship.


Bhagavad-gita As It Is Chapter 17 Verse 4

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.4

yajante sāttvikā devān

yaksha-rakshāmsi rājasāh

pretān bhūta-ganāmś cānye

yajante tāmasā janāh

SYNONYMS

yajante — worship; sāttvikāh — those who are in the mode of goodness; devān — demigods; yaksha-rakshāmsi — demons; rājasāh — those who are in the mode of passion; pretān — spirits of the dead; bhūta-ganān — ghosts; ca — and; anye — others; yajante — worship; tāmasāh — in the mode of ignorance; janāh — people.

TRANSLATION

Men in the mode of goodness worship the demigods; those in the mode of passion worship the demons; and those in the mode of ignorance worship ghosts and spirits.

PURPORT

In this verse the Supreme Personality of Godhead describes different kinds of worshipers according to their external activities. According to scriptural injunction, only the Supreme Personality of Godhead is worshipable, but those who are not very conversant with, or faithful to, the scriptural injunctions worship different objects, according to their specific situations in the modes of material nature. Those who are situated in goodness generally worship the demigods. The demigods include Brahmā, Śiva and others such as Indra, Candra and the sun-god. There are various demigods. Those in goodness worship a particular demigod for a particular purpose. Similarly, those who are in the mode of passion worship the demons. We recall that during the Second World War a man in Calcutta worshiped Hitler because thanks to that war he had amassed a large amount of wealth by dealing in the black market. Similarly, those in the modes of passion and ignorance generally select a powerful man to be God. They think that anyone can be worshiped as God and that the same results will be obtained.

Now, it is clearly described here that those who are in the mode of passion worship and create such gods, and those who are in the mode of ignorance, in darkness, worship dead spirits. Sometimes people worship at the tomb of some dead man. Sexual service is also considered to be in the mode of darkness. Similarly, in remote villages in India there are worshipers of ghosts. We have seen that in India the lower-class people sometimes go to the forest, and if they have knowledge that a ghost lives in a tree, they worship that tree and offer sacrifices. These different kinds of worship are not actually God worship. God worship is for persons who are transcendentally situated in pure goodness. In the Śrīmad-Bhāgavatam (4.3.23) it is said, sattvam viśuddham vasudeva-śabditam: "When a man is situated in pure goodness, he worships Vāsudeva." The purport is that those who are completely purified of the material modes of nature and who are transcendentally situated can worship the Supreme Personality of Godhead.

The impersonalists are supposed to be situated in the mode of goodness, and they worship five kinds of demigods. They worship the impersonal Vishnu form in the material world, which is known as philosophized Vishnu. Vishnu is the expansion of the Supreme Personality of Godhead, but the impersonalists, because they do not ultimately believe in the Supreme Personality of Godhead, imagine that the Vishnu form is just another aspect of the impersonal Brahman; similarly, they imagine that Lord Brahmā is the impersonal form in the material mode of passion. Thus they sometimes describe five kinds of gods that are worshipable, but because they think that the actual truth is impersonal Brahman, they dispose of all worshipable objects at the ultimate end. In conclusion, the different qualities of the material modes of nature can be purified through association with persons who are of transcendental nature.


Bhagavad-gita As It Is Chapter 17 Verses 5-6

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.5-6

aśāstra-vihitam ghoram

tapyante ye tapo janāh

dambhāhańkāra-samyuktāh

kāma-rāga-balānvitāh

karshayantah śarīra-stham

bhūta-grāmam acetasah

mām caivāntah śarīra-stham

tān viddhy āsura-niścayān

SYNONYMS

aśāstra — not in the scriptures; vihitam — directed; ghoram — harmful to others; tapyante — undergo; ye — those who; tapah — austerities; janāh — persons; dambha — with pride; ahańkāra — and egoism; samyuktāh — engaged; kāma — of lust; rāga — and attachment; bala — by the force; anvitāh — impelled; karshayantah — tormenting; śarīra-stham — situated within the body; bhūta-grāmam — the combination of material elements; acetasah — having a misled mentality; mām — Me; ca — also; eva — certainly; antah — within; śarīra-stham — situated in the body; tān — them; viddhi — understand; āsura-niścayān — demons.

TRANSLATION

Those who undergo severe austerities and penances not recommended in the scriptures, performing them out of pride and egoism, who are impelled by lust and attachment, who are foolish and who torture the material elements of the body as well as the Supersoul dwelling within, are to be known as demons.

PURPORT

There are persons who manufacture modes of austerity and penance which are not mentioned in the scriptural injunctions. For instance, fasting for some ulterior purpose, such as to promote a purely political end, is not mentioned in the scriptural directions. The scriptures recommend fasting for spiritual advancement, not for some political end or social purpose. Persons who take to such austerities are, according to Bhagavad-gītā, certainly demoniac. Their acts are against the scriptural injunctions and are not beneficial for the people in general. Actually, they act out of pride, false ego, lust and attachment for material enjoyment. By such activities, not only is the combination of material elements of which the body is constructed disturbed, but also the Supreme Personality of Godhead Himself living within the body. Such unauthorized fasting or austerities for some political end are certainly very disturbing to others. They are not mentioned in the Vedic literature. A demoniac person may think that he can force his enemy or other parties to comply with his desire by this method, but sometimes one dies by such fasting. These acts are not approved by the Supreme Personality of Godhead, and He says that those who engage in them are demons. Such demonstrations are insults to the Supreme Personality of Godhead because they are enacted in disobedience to the Vedic scriptural injunctions. The word acetasah is significant in this connection. Persons of normal mental condition must obey the scriptural injunctions. Those who are not in such a position neglect and disobey the scriptures and manufacture their own way of austerities and penances. One should always remember the ultimate end of the demoniac people, as described in the previous chapter. The Lord forces them to take birth in the wombs of demoniac persons. Consequently they will live by demoniac principles life after life without knowing their relationship with the Supreme Personality of Godhead. If, however, such persons are fortunate enough to be guided by a spiritual master who can direct them to the path of Vedic wisdom, they can get out of this entanglement and ultimately achieve the supreme goal.


Bhagavad-gita As It Is Chapter 17 Verse 7

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.7

āhāras tv api sarvasya

tri-vidho bhavati priyah

yajñas tapas tathā dānam

teshām bhedam imam śrinu

SYNONYMS

āhārah — eating; tu — certainly; api — also; sarvasya — of everyone; tri-vidhah — of three kinds; bhavati — there is; priyah — dear; yajñah — sacrifice; tapah — austerity; tathā — also; dānam — charity; teshām — of them; bhedam — the differences; imam — this; śrinu — hear.

TRANSLATION

Even the food each person prefers is of three kinds, according to the three modes of material nature. The same is true of sacrifices, austerities and charity. Now hear of the distinctions between them.

PURPORT

In terms of different situations in the modes of material nature, there are differences in the manner of eating and performing sacrifices, austerities and charities. They are not all conducted on the same level. Those who can understand analytically what kind of performances are in what modes of material nature are actually wise; those who consider all kinds of sacrifice or food or charity to be the same cannot discriminate, and they are foolish. There are missionary workers who advocate that one can do whatever he likes and attain perfection. But these foolish guides are not acting according to the direction of the scripture. They are manufacturing ways and misleading the people in general.


Bhagavad-gita As It Is Chapter 17 Verse 8

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.8

āyuh-sattva-balārogya-

sukha-prīti-vivardhanāh

rasyāh snigdhāh sthirā hridyā

āhārāh sāttvika-priyāh

SYNONYMS

āyuh — duration of life; sattva — existence; bala — strength; ārogya — health; sukha — happiness; prīti — and satisfaction; vivardhanāh — increasing; rasyāh — juicy; snigdhāh — fatty; sthirāh — enduring; hridyāh — pleasing to the heart; āhārāh — food; sāttvika — to one in goodness; priyāh — palatable.

TRANSLATION

Foods dear to those in the mode of goodness increase the duration of life, purify one's existence and give strength, health, happiness and satisfaction. Such foods are juicy, fatty, wholesome, and pleasing to the heart.


Bhagavad-gita As It Is Chapter 17 Verse 9

Chapter 17: The Divisions of Faith

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 17.9

katv-amla-lavanāty-ushna-

tīkshna-rūksha-vidāhinah

āhārā rājasasyeshtā

duhkha-śokāmaya-pradāh

SYNONYMS

katu — bitter; amla — sour; lavana — salty; ati-ushna — very hot; tīkshna — pungent; rūksha — dry; vidāhinah — burning; āhārāh — food; rājasasya — to one in the mode of passion; ishtāh — palatable; duhkha — distress; śoka — misery; āmaya — disease; pradāh — causing.

TRANSLATION

Foods that are too bitter, too sour, salty, hot, pungent, dry and burning are dear to those in the mode of passion. Such foods cause distress, misery and disease.


Bhagavad-gita As It Is Chapter 18

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 18.1: Arjuna said: O mighty-armed one, I wish to understand the purpose of renunciation [tyāga] and of the renounced order of life [sannyāsa], O killer of the Keśī demon, master of the senses.

BG 18.2: The Supreme Personality of Godhead said: The giving up of activities that are based on material desire is what great learned men call the renounced order of life [sannyāsa]. And giving up the results of all activities is what the wise call renunciation [tyāga].

BG 18.3: Some learned men declare that all kinds of fruitive activities should be given up as faulty, yet other sages maintain that acts of sacrifice, charity and penance should never be abandoned.

BG 18.4: O best of the Bhāratas, now hear My judgment about renunciation. O tiger among men, renunciation is declared in the scriptures to be of three kinds.

BG 18.5: Acts of sacrifice, charity and penance are not to be given up; they must be performed. Indeed, sacrifice, charity and penance purify even the great souls.

BG 18.6: All these activities should be performed without attachment or any expectation of result. They should be performed as a matter of duty, O son of Prithā. That is My final opinion.

BG 18.7: Prescribed duties should never be renounced. If one gives up his prescribed duties because of illusion, such renunciation is said to be in the mode of ignorance.

BG 18.8: Anyone who gives up prescribed duties as troublesome or out of fear of bodily discomfort is said to have renounced in the mode of passion. Such action never leads to the elevation of renunciation.

BG 18.9: O Arjuna, when one performs his prescribed duty only because it ought to be done, and renounces all material association and all attachment to the fruit, his renunciation is said to be in the mode of goodness.

BG 18.10: The intelligent renouncer situated in the mode of goodness, neither hateful of inauspicious work nor attached to auspicious work, has no doubts about work.

BG 18.11: It is indeed impossible for an embodied being to give up all activities. But he who renounces the fruits of action is called one who has truly renounced.

BG 18.12: For one who is not renounced, the threefold fruits of action — desirable, undesirable and mixed — accrue after death. But those who are in the renounced order of life have no such result to suffer or enjoy.

BG 18.13: O mighty-armed Arjuna, according to the Vedānta there are five causes for the accomplishment of all action. Now learn of these from Me.

BG 18.14: The place of action [the body], the performer, the various senses, the many different kinds of endeavor, and ultimately the Supersoul — these are the five factors of action.

BG 18.15: Whatever right or wrong action a man performs by body, mind or speech is caused by these five factors.

BG 18.16: Therefore one who thinks himself the only doer, not considering the five factors, is certainly not very intelligent and cannot see things as they are.

BG 18.17: One who is not motivated by false ego, whose intelligence is not entangled, though he kills men in this world, does not kill. Nor is he bound by his actions.

BG 18.18: Knowledge, the object of knowledge, and the knower are the three factors that motivate action; the senses, the work and the doer are the three constituents of action.

BG 18.19: According to the three different modes of material nature, there are three kinds of knowledge, action and performer of action. Now hear of them from Me.

BG 18.20: That knowledge by which one undivided spiritual nature is seen in all living entities, though they are divided into innumerable forms, you should understand to be in the mode of goodness.

BG 18.21: That knowledge by which one sees that in every different body there is a different type of living entity you should understand to be in the mode of passion.

BG 18.22: And that knowledge by which one is attached to one kind of work as the all in all, without knowledge of the truth, and which is very meager, is said to be in the mode of darkness.

BG 18.23: That action which is regulated and which is performed without attachment, without love or hatred, and without desire for fruitive results is said to be in the mode of goodness.

BG 18.24: But action performed with great effort by one seeking to gratify his desires, and enacted from a sense of false ego, is called action in the mode of passion.

BG 18.25: That action performed in illusion, in disregard of scriptural injunctions, and without concern for future bondage or for violence or distress caused to others is said to be in the mode of ignorance.

BG 18.26: One who performs his duty without association with the modes of material nature, without false ego, with great determination and enthusiasm, and without wavering in success or failure is said to be a worker in the mode of goodness.

BG 18.27: The worker who is attached to work and the fruits of work, desiring to enjoy those fruits, and who is greedy, always envious, impure, and moved by joy and sorrow, is said to be in the mode of passion.

BG 18.28: The worker who is always engaged in work against the injunctions of the scripture, who is materialistic, obstinate, cheating and expert in insulting others, and who is lazy, always morose and procrastinating is said to be a worker in the mode of ignorance.

BG 18.29: O winner of wealth, now please listen as I tell you in detail of the different kinds of understanding and determination, according to the three modes of material nature.

BG 18.30: O son of Prithā, that understanding by which one knows what ought to be done and what ought not to be done, what is to be feared and what is not to be feared, what is binding and what is liberating, is in the mode of goodness.

BG 18.31: O son of Prithā, that understanding which cannot distinguish between religion and irreligion, between action that should be done and action that should not be done, is in the mode of passion.

BG 18.32: That understanding which considers irreligion to be religion and religion to be irreligion, under the spell of illusion and darkness, and strives always in the wrong direction, O Pārtha, is in the mode of ignorance.

BG 18.33: O son of Prithā, that determination which is unbreakable, which is sustained with steadfastness by yoga practice, and which thus controls the activities of the mind, life and senses is determination in the mode of goodness.

BG 18.34: But that determination by which one holds fast to fruitive results in religion, economic development and sense gratification is of the nature of passion, O Arjuna.

BG 18.35: And that determination which cannot go beyond dreaming, fearfulness, lamentation, moroseness and illusion — such unintelligent determination, O son of Prithā, is in the mode of darkness.

BG 18.36: O best of the Bhāratas, now please hear from Me about the three kinds of happiness by which the conditioned soul enjoys, and by which he sometimes comes to the end of all distress.

BG 18.37: That which in the beginning may be just like poison but at the end is just like nectar and which awakens one to self-realization is said to be happiness in the mode of goodness.

BG 18.38: That happiness which is derived from contact of the senses with their objects and which appears like nectar at first but poison at the end is said to be of the nature of passion.

BG 18.39: And that happiness which is blind to self-realization, which is delusion from beginning to end and which arises from sleep, laziness and illusion is said to be of the nature of ignorance.

BG 18.40: There is no being existing, either here or among the demigods in the higher planetary systems, which is freed from these three modes born of material nature.

BG 18.41: Brāhmanas, kshatriyas, vaiśyas and śūdras are distinguished by the qualities born of their own natures in accordance with the material modes, O chastiser of the enemy.

BG 18.42: Peacefulness, self-control, austerity, purity, tolerance, honesty, knowledge, wisdom and religiousness — these are the natural qualities by which the brāhmanas work.

BG 18.43: Heroism, power, determination, resourcefulness, courage in battle, generosity and leadership are the natural qualities of work for the kshatriyas.

BG 18.44: Farming, cow protection and business are the natural work for the vaiśyas, and for the śūdras there is labor and service to others.

BG 18.45: By following his qualities of work, every man can become perfect. Now please hear from Me how this can be done.

BG 18.46: By worship of the Lord, who is the source of all beings and who is all-pervading, a man can attain perfection through performing his own work.

BG 18.47: It is better to engage in one's own occupation, even though one may perform it imperfectly, than to accept another's occupation and perform it perfectly. Duties prescribed according to one's nature are never affected by sinful reactions.

BG 18.48: Every endeavor is covered by some fault, just as fire is covered by smoke. Therefore one should not give up the work born of his nature, O son of Kuntī, even if such work is full of fault.

BG 18.49: One who is self-controlled and unattached and who disregards all material enjoyments can obtain, by practice of renunciation, the highest perfect stage of freedom from reaction.

BG 18.50: O son of Kuntī, learn from Me how one who has achieved this perfection can attain to the supreme perfectional stage, Brahman, the stage of highest knowledge, by acting in the way I shall now summarize.

BG 18.51-53: Being purified by his intelligence and controlling the mind with determination, giving up the objects of sense gratification, being freed from attachment and hatred, one who lives in a secluded place, who eats little, who controls his body, mind and power of speech, who is always in trance and who is detached, free from false ego, false strength, false pride, lust, anger, and acceptance of material things, free from false proprietorship, and peaceful — such a person is certainly elevated to the position of self-realization.

BG 18.54: One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed toward every living entity. In that state he attains pure devotional service unto Me.

BG 18.55: One can understand Me as I am, as the Supreme Personality of Godhead, only by devotional service. And when one is in full consciousness of Me by such devotion, he can enter into the kingdom of God.

BG 18.56: Though engaged in all kinds of activities, My pure devotee, under My protection, reaches the eternal and imperishable abode by My grace.

BG 18.57: In all activities just depend upon Me and work always under My protection. In such devotional service, be fully conscious of Me.

BG 18.58: If you become conscious of Me, you will pass over all the obstacles of conditioned life by My grace. If, however, you do not work in such consciousness but act through false ego, not hearing Me, you will be lost.

BG 18.59: If you do not act according to My direction and do not fight, then you will be falsely directed. By your nature, you will have to be engaged in warfare.

BG 18.60: Under illusion you are now declining to act according to My direction. But, compelled by the work born of your own nature, you will act all the same, O son of Kuntī.

BG 18.61: The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine, made of the material energy.

BG 18.62: O scion of Bharata, surrender unto Him utterly. By His grace you will attain transcendental peace and the supreme and eternal abode.

BG 18.63: Thus I have explained to you knowledge still more confidential. Deliberate on this fully, and then do what you wish to do.

BG 18.64: Because you are My very dear friend, I am speaking to you My supreme instruction, the most confidential knowledge of all. Hear this from Me, for it is for your benefit.

BG 18.65: Always think of Me, become My devotee, worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend.

BG 18.66: Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear.

BG 18.67: This confidential knowledge may never be explained to those who are not austere, or devoted, or engaged in devotional service, nor to one who is envious of Me.

BG 18.68: For one who explains this supreme secret to the devotees, pure devotional service is guaranteed, and at the end he will come back to Me.

BG 18.69: There is no servant in this world more dear to Me than he, nor will there ever be one more dear.

BG 18.70: And I declare that he who studies this sacred conversation of ours worships Me by his intelligence.

BG 18.71: And one who listens with faith and without envy becomes free from sinful reactions and attains to the auspicious planets where the pious dwell.

BG 18.72: O son of Prithā, O conqueror of wealth, have you heard this with an attentive mind? And are your ignorance and illusions now dispelled?

BG 18.73: Arjuna said: My dear Krishna, O infallible one, my illusion is now gone. I have regained my memory by Your mercy. I am now firm and free from doubt and am prepared to act according to Your instructions.

BG 18.74: Sañjaya said: Thus have I heard the conversation of two great souls, Krishna and Arjuna. And so wonderful is that message that my hair is standing on end.

BG 18.75: By the mercy of Vyāsa, I have heard these most confidential talks directly from the master of all mysticism, Krishna, who was speaking personally to Arjuna.

BG 18.76: O King, as I repeatedly recall this wondrous and holy dialogue between Krishna and Arjuna, I take pleasure, being thrilled at every moment.

BG 18.77: O King, as I remember the wonderful form of Lord Krishna, I am struck with wonder more and more, and I rejoice again and again.

BG 18.78: Wherever there is Krishna, the master of all mystics, and wherever there is Arjuna, the supreme archer, there will also certainly be opulence, victory, extraordinary power, and morality. That is my opinion.


Bhagavad-gita As It Is Chapter 18 Verse 1

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.1

arjuna uvāca

sannyāsasya mahā-bāho

tattvam icchāmi veditum

tyāgasya ca hrishīkeśa

prithak keśī-nishūdana

SYNONYMS

arjunah uvāca — Arjuna said; sannyāsasya — of renunciation; mahā-bāho — O mighty-armed one; tattvam — the truth; icchāmi — I wish; veditum — to understand; tyāgasya — of renunciation; ca — also; hrishīkeśa — O master of the senses; prithak — differently; keśī-nishūdana — O killer of the Keśī demon.

TRANSLATION

Arjuna said: O mighty-armed one, I wish to understand the purpose of renunciation [tyāga] and of the renounced order of life [sannyāsa], O killer of the Keśī demon, master of the senses.

PURPORT

Actually the Bhagavad-gītā is finished in seventeen chapters. The Eighteenth Chapter is a supplementary summarization of the topics discussed before. In every chapter of Bhagavad-gītā, Lord Krishna stresses that devotional service unto the Supreme Personality of Godhead is the ultimate goal of life. This same point is summarized in the Eighteenth Chapter as the most confidential path of knowledge. In the first six chapters, stress was given to devotional service: yoginām api sarveshām. .. "Of all yogīs or transcendentalists, one who always thinks of Me within himself is best." In the next six chapters, pure devotional service and its nature and activity were discussed. In the third six chapters, knowledge, renunciation, the activities of material nature and transcendental nature, and devotional service were described. It was concluded that all acts should be performed in conjunction with the Supreme Lord, represented by the words om tat sat, which indicate Vishnu, the Supreme Person. The third part of Bhagavad-gītā has shown that devotional service, and nothing else, is the ultimate purpose of life. This has been established by citing past ācāryas and the Brahma-sūtra, the Vedānta-sūtra. Certain impersonalists consider themselves to have a monopoly on the knowledge of Vedānta-sūtra, but actually the Vedānta-sūtra is meant for understanding devotional service, for the Lord Himself is the composer of the Vedānta-sūtra and He is its knower. That is described in the Fifteenth Chapter. In every scripture, every Veda, devotional service is the objective. That is explained in Bhagavad-gītā.

As in the Second Chapter a synopsis of the whole subject matter was described, in the Eighteenth Chapter also the summary of all instruction is given. The purpose of life is indicated to be renunciation and attainment of the transcendental position above the three material modes of nature. Arjuna wants to clarify the two distinct subject matters of Bhagavad-gītā, namely renunciation (tyāga) and the renounced order of life (sannyāsa). Thus he is asking the meaning of these two words.

Two words used in this verse to address the Supreme Lord — Hrishīkeśa and Keśī-nishūdana — are significant. Hrishīkeśa is Krishna, the master of all senses, who can always help us attain mental serenity. Arjuna requests Him to summarize everything in such a way that he can remain equipoised. Yet he has some doubts, and doubts are always compared to demons. He therefore addresses Krishna as Keśī-nishūdana. Keśī was a most formidable demon who was killed by the Lord; now Arjuna is expecting Krishna to kill the demon of doubt.


Bhagavad-gita As It Is Chapter 18 Verse 10

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.10

na dveshty akuśalam karma

kuśale nānushajjate

tyāgī sattva-samāvishto

medhāvī chinna-samśayah

SYNONYMS

na — never; dveshti — hates; akuśalam — inauspicious; karma — work; kuśale — in the auspicious; na — nor; anushajjate — becomes attached; tyāgī — the renouncer; sattva — in goodness; samāvishtah — absorbed; medhāvī — intelligent; chinna — having cut off; samśayah — all doubts.

TRANSLATION

The intelligent renouncer situated in the mode of goodness, neither hateful of inauspicious work nor attached to auspicious work, has no doubts about work.

PURPORT

A person in Krishna consciousness or in the mode of goodness does not hate anyone or anything which troubles his body. He does work in the proper place and at the proper time without fearing the troublesome effects of his duty. Such a person situated in transcendence should be understood to be most intelligent and beyond all doubts in his activities.


Bhagavad-gita As It Is Chapter 18 Verse 11

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.11

na hi deha-bhritā śakyam

tyaktum karmāny aśeshatah

yas tu karma-phala-tyāgī

sa tyāgīty abhidhīyate

SYNONYMS

na — never; hi — certainly; deha-bhritā — by the embodied; śakyam — is possible; tyaktum — to be renounced; karmāni — activities; aśeshatah — altogether; yah — anyone who; tu — but; karma — of work; phala — of the result; tyāgī — the renouncer; sah — he; tyāgī — the renouncer; iti — thus; abhidhīyate — is said.

TRANSLATION

It is indeed impossible for an embodied being to give up all activities. But he who renounces the fruits of action is called one who has truly renounced.

PURPORT

It is said in Bhagavad-gītā that one can never give up work at any time. Therefore he who works for Krishna and does not enjoy the fruitive results, who offers everything to Krishna, is actually a renouncer. There are many members of the International Society for Krishna Consciousness who work very hard in their office or in the factory or some other place, and whatever they earn they give to the Society. Such highly elevated souls are actually sannyāsīs and are situated in the renounced order of life. It is clearly outlined here how to renounce the fruits of work and for what purpose fruits should be renounced.


Bhagavad-gita As It Is Chapter 18 Verse 12

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.12

anishtam ishtam miśram ca

tri-vidham karmanah phalam

bhavaty atyāginām pretya

na tu sannyāsinām kvacit

SYNONYMS

anishtam — leading to hell; ishtam — leading to heaven; miśram — mixed; ca — and; tri-vidham — of three kinds; karmanah — of work; phalam — the result; bhavati — comes; atyāginām — for those who are not renounced; pretya — after death; na — not; tu — but; sannyāsinām — for the renounced order; kvacit — at any time.

TRANSLATION

For one who is not renounced, the threefold fruits of action — desirable, undesirable and mixed — accrue after death. But those who are in the renounced order of life have no such result to suffer or enjoy.

PURPORT

A person in Krishna consciousness acting in knowledge of his relationship with Krishna is always liberated. Therefore he does not have to enjoy or suffer the results of his acts after death.


Bhagavad-gita As It Is Chapter 18 Verse 13

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.13

pañcaitāni mahā-bāho

kāranāni nibodha me

sāńkhye kritānte proktāni

siddhaye sarva-karmanām

SYNONYMS

pañca — five; etāni — these; mahā-bāho — O mighty-armed one; kāranāni — causes; nibodha — just understand; me — from Me; sāńkhye — in the Vedānta; krita-ante — in the conclusion; proktāni — said; siddhaye — for the perfection; sarva — of all; karmanām — activities.

TRANSLATION

O mighty-armed Arjuna, according to the Vedānta there are five causes for the accomplishment of all action. Now learn of these from Me.

PURPORT

A question may be raised that since any activity performed must have some reaction, how is it that the person in Krishna consciousness does not suffer or enjoy the reactions of work? The Lord is citing Vedānta philosophy to show how this is possible. He says that there are five causes for all activities, and for success in all activity one should consider these five causes. Sāńkhya means the stalk of knowledge, and Vedānta is the final stalk of knowledge accepted by all leading ācāryas. Even Śańkara accepts Vedānta-sūtra as such. Therefore such authority should be consulted.

The ultimate control is invested in the Supersoul. As it is stated in the Bhagavad-gītā, sarvasya cāham hridi sannivishtah. He is engaging everyone in certain activities by reminding him of his past actions. And Krishna conscious acts done under His direction from within yield no reaction, either in this life or in the life after death.


Bhagavad-gita As It Is Chapter 18 Verse 14

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.14

adhishthānam tathā kartā

karanam ca prithag-vidham

vividhāś ca prithak ceshtā

daivam caivātra pañcamam

SYNONYMS

adhishthānam — the place; tathā — also; kartā — the worker; karanam — instruments; ca — and; prithak-vidham — of different kinds; vividhāh — various; ca — and; prithak — separate; ceshtāh — the endeavors; daivam — the Supreme; ca — also; eva — certainly; atra — here; pañcamam — the fifth.

TRANSLATION

The place of action [the body], the performer, the various senses, the many different kinds of endeavor, and ultimately the Supersoul — these are the five factors of action.

PURPORT

The word adhishthānam refers to the body. The soul within the body is acting to bring about the results of activity and is therefore known as kartā, "the doer." That the soul is the knower and the doer is stated in the śruti. Esha hi drashtā srashtā (Praśna Upanishad 4.9). It is also confirmed in the Vedānta-sūtra by the verses jño 'ta eva (2.3.18) and kartā śāstrārthavattvāt (2.3.33). The instruments of action are the senses, and by the senses the soul acts in various ways. For each and every action there is a different endeavor. But all one's activities depend on the will of the Supersoul, who is seated within the heart as a friend. The Supreme Lord is the supercause. Under these circumstances, he who is acting in Krishna consciousness under the direction of the Supersoul situated within the heart is naturally not bound by any activity. Those in complete Krishna consciousness are not ultimately responsible for their actions. Everything is dependent on the supreme will, the Supersoul, the Supreme Personality of Godhead.


Bhagavad-gita As It Is Chapter 18 Verse 15

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.15

śarīra-vāń-manobhir yat

karma prārabhate narah

nyāyyam vā viparītam vā

pañcaite tasya hetavah

SYNONYMS

śarīra — by the body; vāk — speech; manobhih — and mind; yat — which; karma — work; prārabhate — begins; narah — a person; nyāyyam — right; vā — or; viparītam — the opposite; vā — or; pañca — five; ete — all these; tasya — its; hetavah — causes.

TRANSLATION

Whatever right or wrong action a man performs by body, mind or speech is caused by these five factors.

PURPORT

The words "right" and "wrong" are very significant in this verse. Right work is work done in terms of the prescribed directions in the scriptures, and wrong work is work done against the principles of the scriptural injunctions. But whatever is done requires these five factors for its complete performance.


Bhagavad-gita As It Is Chapter 18 Verse 16

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.16

tatraivam sati kartāram

ātmānam kevalam tu yah

paśyaty akrita-buddhitvān

na sa paśyati durmatih

SYNONYMS

tatra — there; evam — thus; sati — being; kartāram — the worker; ātmānam — himself; kevalam — only; tu — but; yah — anyone who; paśyati — sees; akrita-buddhitvāt — due to unintelligence; na — never; sah — he; paśyati — sees; durmatih — foolish.

TRANSLATION

Therefore one who thinks himself the only doer, not considering the five factors, is certainly not very intelligent and cannot see things as they are.

PURPORT

A foolish person cannot understand that the Supersoul is sitting as a friend within and conducting his actions. Although the material causes are the place, the worker, the endeavor and the senses, the final cause is the Supreme, the Personality of Godhead. Therefore, one should see not only the four material causes but the supreme efficient cause as well. One who does not see the Supreme thinks himself to be the doer.


Bhagavad-gita As It Is Chapter 18 Verse 17

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.17

yasya nāhańkrito bhāvo

buddhir yasya na lipyate

hatvāpi sa imān lokān

na hanti na nibadhyate

SYNONYMS

yasya — one whose; na — never; ahańkritah — of false ego; bhāvah — nature; buddhih — intelligence; yasya — one whose; na — never; lipyate — is attached; hatvā — killing; api — even; sah — he; imān — this; lokān — world; na — never; hanti — kills; na — never; nibadhyate — becomes entangled.

TRANSLATION

One who is not motivated by false ego, whose intelligence is not entangled, though he kills men in this world, does not kill. Nor is he bound by his actions.

PURPORT

In this verse the Lord informs Arjuna that the desire not to fight arises from false ego. Arjuna thought himself to be the doer of action, but he did not consider the supreme sanction within and without. If one does not know that a supersanction is there, why should he act? But one who knows the instruments of work, himself as the worker, and the Supreme Lord as the supreme sanctioner is perfect in doing everything. Such a person is never in illusion. Personal activity and responsibility arise from false ego and godlessness, or a lack of Krishna consciousness. Anyone who is acting in Krishna consciousness under the direction of the Supersoul or the Supreme Personality of Godhead, even though killing, does not kill. Nor is he ever affected by the reaction of such killing. When a soldier kills under the command of a superior officer, he is not subject to be judged. But if a soldier kills on his own personal account, then he is certainly judged by a court of law.


Bhagavad-gita As It Is Chapter 18 Verse 18

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.18

jñānam jñeyam parijñātā

tri-vidhā karma-codanā

karanam karma karteti

tri-vidhah karma-sańgrahah

SYNONYMS

jñānam — knowledge; jñeyam — the objective of knowledge; parijñātā — the knower; tri-vidhā — of three kinds; karma — of work; codanā — the impetus; karanam — the senses; karma — the work; kartā — the doer; iti — thus; tri-vidhah — of three kinds; karma — of work; sańgrahah — the accumulation.

TRANSLATION

Knowledge, the object of knowledge, and the knower are the three factors that motivate action; the senses, the work and the doer are the three constituents of action.

PURPORT

There are three kinds of impetus for daily work: knowledge, the object of knowledge, and the knower. The instruments of work, the work itself and the worker are called the constituents of work. Any work done by any human being has these elements. Before one acts, there is some impetus, which is called inspiration. Any solution arrived at before work is actualized is a subtle form of work. Then work takes the form of action. First one has to undergo the psychological processes of thinking, feeling and willing, and that is called impetus. The inspiration to work is the same if it comes from the scripture or from the instruction of the spiritual master. When the inspiration is there and the worker is there, then actual activity takes place by the help of the senses, including the mind, which is the center of all the senses. The sum total of all the constituents of an activity are called the accumulation of work.


Bhagavad-gita As It Is Chapter 18 Verse 19

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.19

jñānam karma ca kartā ca

tridhaiva guna-bhedatah

procyate guna-sańkhyāne

yathāvac chrinu tāny api

SYNONYMS

jñānam — knowledge; karma — work; ca — also; kartā — worker; ca — also; tridhā — of three kinds; eva — certainly; guna-bhedatah — in terms of different modes of material nature; procyate — are said; guna-sańkhyāne — in terms of different modes; yathā-vat — as they are; śrinu — hear; tāni — all of them; api — also.

TRANSLATION

According to the three different modes of material nature, there are three kinds of knowledge, action and performer of action. Now hear of them from Me.

PURPORT

In the Fourteenth Chapter the three divisions of the modes of material nature were elaborately described. In that chapter it was said that the mode of goodness is illuminating, the mode of passion materialistic, and the mode of ignorance conducive to laziness and indolence. All the modes of material nature are binding; they are not sources of liberation. Even in the mode of goodness one is conditioned. In the Seventeenth Chapter, the different types of worship by different types of men in different modes of material nature were described. In this verse, the Lord says that He wishes to speak about the different types of knowledge, workers and work itself according to the three material modes.


Bhagavad-gita As It Is Chapter 18 Verse 2

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.2

śrī-bhagavān uvāca

kāmyānām karmanām nyāsam

sannyāsam kavayo viduh

sarva-karma-phala-tyāgam

prāhus tyāgam vicakshanāh

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; kāmyānām — with desire; karmanām — of activities; nyāsam — renunciation; sannyāsam — the renounced order of life; kavayah — the learned; viduh — know; sarva — of all; karma — activities; phala — of results; tyāgam — renunciation; prāhuh — call; tyāgam — renunciation; vicakshanāh — the experienced.

TRANSLATION

The Supreme Personality of Godhead said: The giving up of activities that are based on material desire is what great learned men call the renounced order of life [sannyāsa]. And giving up the results of all activities is what the wise call renunciation [tyāga].

PURPORT

The performance of activities for results has to be given up. This is the instruction of Bhagavad-gītā. But activities leading to advanced spiritual knowledge are not to be given up. This will be made clear in the next verses. In the Vedic literature there are many prescriptions of methods for performing sacrifice for some particular purpose. There are certain sacrifices to perform to attain a good son or to attain elevation to the higher planets, but sacrifices prompted by desires should be stopped. However, sacrifice for the purification of one's heart or for advancement in the spiritual science should not be given up.


Bhagavad-gita As It Is Chapter 18 Verse 20

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.20

sarva-bhūteshu yenaikam

bhāvam avyayam īkshate

avibhaktam vibhakteshu

taj jñānam viddhi sāttvikam

SYNONYMS

sarva-bhūteshu — in all living entities; yena — by which; ekam — one; bhāvam — situation; avyayam — imperishable; īkshate — one sees; avibhaktam — undivided; vibhakteshu — in the numberless divided; tat — that; jñānam — knowledge; viddhi — know; sāttvikam — in the mode of goodness.

TRANSLATION

That knowledge by which one undivided spiritual nature is seen in all living entities, though they are divided into innumerable forms, you should understand to be in the mode of goodness.

PURPORT

A person who sees one spirit soul in every living being, whether a demigod, human being, animal, bird, beast, aquatic or plant, possesses knowledge in the mode of goodness. In all living entities, one spirit soul is there, although they have different bodies in terms of their previous work. As described in the Seventh Chapter, the manifestation of the living force in every body is due to the superior nature of the Supreme Lord. Thus to see that one superior nature, that living force, in every body is to see in the mode of goodness. That living energy is imperishable, although the bodies are perishable. Differences are perceived in terms of the body; because there are many forms of material existence in conditional life, the living force appears to be divided. Such impersonal knowledge is an aspect of self-realization.


Bhagavad-gita As It Is Chapter 18 Verse 21

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.21

prithaktvena tu yaj jñānam

nānā-bhāvān prithag-vidhān

vetti sarveshu bhūteshu

taj jñānam viddhi rājasam

SYNONYMS

prithaktvena — because of division; tu — but; yat — which; jñānam — knowledge; nānā-bhāvān — multifarious situations; prithak-vidhān — different; vetti — knows; sarveshu — in all; bhūteshu — living entities; tat — that; jñānam — knowledge; viddhi — must be known; rājasam — in terms of passion.

TRANSLATION

That knowledge by which one sees that in every different body there is a different type of living entity you should understand to be in the mode of passion.

PURPORT

The concept that the material body is the living entity and that with the destruction of the body the consciousness is also destroyed is called knowledge in the mode of passion. According to that knowledge, bodies differ from one another because of the development of different types of consciousness, otherwise there is no separate soul which manifests consciousness. The body is itself the soul, and there is no separate soul beyond the body. According to such knowledge, consciousness is temporary. Or else there are no individual souls, but there is an all-pervading soul, which is full of knowledge, and this body is a manifestation of temporary ignorance. Or beyond this body there is no special individual or supreme soul. All such conceptions are considered products of the mode of passion.


Bhagavad-gita As It Is Chapter 18 Verse 22

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.22

yat tu kritsna-vad ekasmin

kārye saktam ahaitukam

atattvārtha-vad alpam ca

tat tāmasam udāhritam

SYNONYMS

yat — that which; tu — but; kritsna-vat — as all in all; ekasmin — in one; kārye — work; saktam — attached; ahaitukam — without cause; atattva-artha-vat — without knowledge of reality; alpam — very meager; ca — and; tat — that; tāmasam — in the mode of darkness; udāhritam — is said to be.

TRANSLATION

And that knowledge by which one is attached to one kind of work as the all in all, without knowledge of the truth, and which is very meager, is said to be in the mode of darkness.

PURPORT

The "knowledge" of the common man is always in the mode of darkness or ignorance because every living entity in conditional life is born into the mode of ignorance. One who does not develop knowledge through the authorities or scriptural injunctions has knowledge that is limited to the body. He is not concerned about acting in terms of the directions of scripture. For him God is money, and knowledge means the satisfaction of bodily demands. Such knowledge has no connection with the Absolute Truth. It is more or less like the knowledge of the ordinary animals: the knowledge of eating, sleeping, defending and mating. Such knowledge is described here as the product of the mode of darkness. In other words, knowledge concerning the spirit soul beyond this body is called knowledge in the mode of goodness, knowledge producing many theories and doctrines by dint of mundane logic and mental speculation is the product of the mode of passion, and knowledge concerned only with keeping the body comfortable is said to be in the mode of ignorance.


Bhagavad-gita As It Is Chapter 18 Verse 23

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.23

niyatam sańga-rahitam

arāga-dveshatah kritam

aphala-prepsunā karma

yat tat sāttvikam ucyate

SYNONYMS

niyatam — regulated; sańga-rahitam — without attachment; arāga-dveshatah — without love or hatred; kritam — done; aphala-prepsunā — by one without desire for fruitive result; karma — action; yat — which; tat — that; sāttvikam — in the mode of goodness; ucyate — is called.

TRANSLATION

That action which is regulated and which is performed without attachment, without love or hatred, and without desire for fruitive results is said to be in the mode of goodness.

PURPORT

Regulated occupational duties, as prescribed in the scriptures in terms of the different orders and divisions of society, performed without attachment or proprietary rights and therefore without any love or hatred, and performed in Krishna consciousness for the satisfaction of the Supreme, without self-satisfaction or self-gratification, are called actions in the mode of goodness.


Bhagavad-gita As It Is Chapter 18 Verse 24

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.24

yat tu kāmepsunā karma

sāhańkārena vā punah

kriyate bahulāyāsam

tad rājasam udāhritam

SYNONYMS

yat — that which; tu — but; kāma-īpsunā — by one with desires for fruitive results; karma — work; sa-ahańkārena — with ego; vā — or; punah — again; kriyate — is performed; bahula-āyāsam — with great labor; tat — that; rājasam — in the mode of passion; udāhritam — is said to be.

TRANSLATION

But action performed with great effort by one seeking to gratify his desires, and enacted from a sense of false ego, is called action in the mode of passion.


Bhagavad-gita As It Is Chapter 18 Verse 25

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.25

anubandham kshayam himsām

anapekshya ca paurusham

mohād ārabhyate karma

yat tat tāmasam ucyate

SYNONYMS

anubandham — of future bondage; kshayam — destruction; himsām — and distress to others; anapekshya — without considering the consequences; ca — also; paurusham — self-sanctioned; mohāt — by illusion; ārabhyate — is begun; karma — work; yat — which; tat — that; tāmasam — in the mode of ignorance; ucyate — is said to be.

TRANSLATION

That action performed in illusion, in disregard of scriptural injunctions, and without concern for future bondage or for violence or distress caused to others is said to be in the mode of ignorance.

PURPORT

One has to give account of one's actions to the state or to the agents of the Supreme Lord called the Yamadūtas. Irresponsible work is destructive because it destroys the regulative principles of scriptural injunction. It is often based on violence and is distressing to other living entities. Such irresponsible work is carried out in the light of one's personal experience. This is called illusion. And all such illusory work is a product of the mode of ignorance.


Bhagavad-gita As It Is Chapter 18 Verse 26

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.26

mukta-sańgo 'naham-vādī

dhrity-utsāha-samanvitah

siddhy-asiddhyor nirvikārah

kartā sāttvika ucyate

SYNONYMS

mukta-sańgah — liberated from all material association; anaham-vādī — without false ego; dhriti — with determination; utsāha — and great enthusiasm; samanvitah — qualified; siddhi — in perfection; asiddhyoh — and failure; nirvikārah — without change; kartā — worker; sāttvikah — in the mode of goodness; ucyate — is said to be.

TRANSLATION

One who performs his duty without association with the modes of material nature, without false ego, with great determination and enthusiasm, and without wavering in success or failure is said to be a worker in the mode of goodness.

PURPORT

A person in Krishna consciousness is always transcendental to the material modes of nature. He has no expectations for the result of the work entrusted to him, because he is above false ego and pride. Still, he is always enthusiastic till the completion of such work. He does not worry about the distress undertaken; he is always enthusiastic. He does not care for success or failure; he is equal in both distress and happiness. Such a worker is situated in the mode of goodness.


Bhagavad-gita As It Is Chapter 18 Verse 27

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.27

rāgī karma-phala-prepsur

lubdho himsātmako 'śucih

harsha-śokānvitah kartā

rājasah parikīrtitah

SYNONYMS

rāgī — very much attached; karma-phala — the fruit of the work; prepsuh — desiring; lubdhah — greedy; himsā-ātmakah — always envious; aśucih — unclean; harsha-śoka-anvitah — subject to joy and sorrow; kartā — such a worker; rājasah — in the mode of passion; parikīrtitah — is declared.

TRANSLATION

The worker who is attached to work and the fruits of work, desiring to enjoy those fruits, and who is greedy, always envious, impure, and moved by joy and sorrow, is said to be in the mode of passion.

PURPORT

A person is too much attached to a certain kind of work or to the result because he has too much attachment for materialism or hearth and home, wife and children. Such a person has no desire for higher elevation in life. He is simply concerned with making this world as materially comfortable as possible. He is generally very greedy, and he thinks that anything attained by him is permanent and never to be lost. Such a person is envious of others and prepared to do anything wrong for sense gratification. Therefore such a person is unclean, and he does not care whether his earning is pure or impure. He is very happy if his work is successful and very much distressed when his work is not successful. Such is the worker in the mode of passion.


Bhagavad-gita As It Is Chapter 18 Verse 28

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.28

ayuktah prākritah stabdhah

śatho naishkritiko 'lasah

vishādī dīrgha-sūtrī ca

kartā tāmasa ucyate

SYNONYMS

ayuktah — not referring to the scriptural injunctions; prākritah — materialistic; stabdhah — obstinate; śathah — deceitful; naishkritikah — expert in insulting others; alasah — lazy; vishādī — morose; dīrgha-sūtrī — procrastinating; ca — also; kartā — worker; tāmasah — in the mode of ignorance; ucyate — is said to be.

TRANSLATION

The worker who is always engaged in work against the injunctions of the scripture, who is materialistic, obstinate, cheating and expert in insulting others, and who is lazy, always morose and procrastinating is said to be a worker in the mode of ignorance.

PURPORT

In the scriptural injunctions we find what sort of work should be performed and what sort of work should not be performed. Those who do not care for those injunctions engage in work not to be done, and such persons are generally materialistic. They work according to the modes of nature, not according to the injunctions of the scripture. Such workers are not very gentle, and generally they are always cunning and expert in insulting others. They are very lazy; even though they have some duty, they do not do it properly, and they put it aside to be done later on. Therefore they appear to be morose. They procrastinate; anything which can be done in an hour they drag on for years. Such workers are situated in the mode of ignorance.


Bhagavad-gita As It Is Chapter 18 Verse 29

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.29

buddher bhedam dhriteś caiva

gunatas tri-vidham śrinu

procyamānam aśeshena

prithaktvena dhanañjaya

SYNONYMS

buddheh — of intelligence; bhedam — the differences; dhriteh — of steadiness; ca — also; eva — certainly; gunatah — by the modes of material nature; tri-vidham — of three kinds; śrinu — just hear; procyamānam — as described by Me; aśeshena — in detail; prithaktvena — differently; dhanañjaya — O winner of wealth.

TRANSLATION

O winner of wealth, now please listen as I tell you in detail of the different kinds of understanding and determination, according to the three modes of material nature.

PURPORT

Now after explaining knowledge, the object of knowledge, and the knower, in three different divisions according to the modes of material nature, the Lord is explaining the intelligence and determination of the worker in the same way.


Bhagavad-gita As It Is Chapter 18 Verse 3

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.3

tyājyam dosha-vad ity eke

karma prāhur manīshinah

yajña-dāna-tapah-karma

na tyājyam iti cāpare

SYNONYMS

tyājyam — must be given up; dosha-vat — as an evil; iti — thus; eke — one group; karma — work; prāhuh — they say; manīshinah — great thinkers; yajña — of sacrifice; dāna — charity; tapah — and penance; karma — works; na — never; tyājyam — are to be given up; iti — thus; ca — and; apare — others.

TRANSLATION

Some learned men declare that all kinds of fruitive activities should be given up as faulty, yet other sages maintain that acts of sacrifice, charity and penance should never be abandoned.

PURPORT

There are many activities in the Vedic literature which are subjects of contention. For instance, it is said that an animal can be killed in a sacrifice, yet some maintain that animal killing is completely abominable. Although animal killing in a sacrifice is recommended in the Vedic literature, the animal is not considered to be killed. The sacrifice is to give a new life to the animal. Sometimes the animal is given a new animal life after being killed in the sacrifice, and sometimes the animal is promoted immediately to the human form of life. But there are different opinions among the sages. Some say that animal killing should always be avoided, and others say that for a specific sacrifice it is good. All these different opinions on sacrificial activity are now being clarified by the Lord Himself.


Bhagavad-gita As It Is Chapter 18 Verse 30

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.30

pravrittim ca nivrittim ca

kāryākārye bhayābhaye

bandham moksham ca yā vetti

buddhih sā pārtha sāttvikī

SYNONYMS

pravrittim — doing; ca — also; nivrittim — not doing; ca — and; kārya — what ought to be done; akārye — and what ought not to be done; bhaya — fear; abhaye — and fearlessness; bandham — bondage; moksham — liberation; ca — and; yā — that which; vetti — knows; buddhih — understanding; sā — that; pārtha — O son of Prithā; sāttvikī — in the mode of goodness.

TRANSLATION

O son of Prithā, that understanding by which one knows what ought to be done and what ought not to be done, what is to be feared and what is not to be feared, what is binding and what is liberating, is in the mode of goodness.

PURPORT

Performing actions in terms of the directions of the scriptures is called pravritti, or executing actions that deserve to be performed. And actions which are not so directed are not to be performed. One who does not know the scriptural directions becomes entangled in the actions and reactions of work. Understanding which discriminates by intelligence is situated in the mode of goodness.


Bhagavad-gita As It Is Chapter 18 Verse 31

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.31

yayā dharmam adharmam ca

kāryam cākāryam eva ca

ayathāvat prajānāti

buddhih sā pārtha rājasī

SYNONYMS

yayā — by which; dharmam — the principles of religion; adharmam — irreligion; ca — and; kāryam — what ought to be done; ca — also; akāryam — what ought not to be done; eva — certainly; ca — also; ayathā-vat — imperfectly; prajānāti — knows; buddhih — intelligence; sā — that; pārtha — O son of Prithā; rājasī — in the mode of passion.

TRANSLATION

O son of Prithā, that understanding which cannot distinguish between religion and irreligion, between action that should be done and action that should not be done, is in the mode of passion.


Bhagavad-gita As It Is Chapter 18 Verse 32

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.32

adharmam dharmam iti yā

manyate tamasāvritā

sarvārthān viparītāmś ca

buddhih sā pārtha tāmasī

SYNONYMS

adharmam — irreligion; dharmam — religion; iti — thus; yā — which; manyate — thinks; tamasā — by illusion; āvritā — covered; sarva-arthān — all things; viparītān — in the wrong direction; ca — also; buddhih — intelligence; sā — that; pārtha — O son of Prithā; tāmasī — in the mode of ignorance.

TRANSLATION

That understanding which considers irreligion to be religion and religion to be irreligion, under the spell of illusion and darkness, and strives always in the wrong direction, O Pārtha, is in the mode of ignorance.

PURPORT

Intelligence in the mode of ignorance is always working the opposite of the way it should. It accepts religions which are not actually religions and rejects actual religion. Men in ignorance understand a great soul to be a common man and accept a common man as a great soul. They think truth to be untruth and accept untruth as truth. In all activities they simply take the wrong path; therefore their intelligence is in the mode of ignorance.


Bhagavad-gita As It Is Chapter 18 Verse 33

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.33

dhrityā yayā dhārayate

manah-prānendriya-kriyāh

yogenāvyabhicārinyā

dhritih sā pārtha sāttvikī

SYNONYMS

dhrityā — determination; yayā — by which; dhārayate — one sustains; manah — of the mind; prāna — life; indriya — and senses; kriyāh — the activities; yogena — by yoga practice; avyabhicārinyā — without any break; dhritih — determination; sā — that; pārtha — O son of Prithā; sāttvikī — in the mode of goodness.

TRANSLATION

O son of Prithā, that determination which is unbreakable, which is sustained with steadfastness by yoga practice, and which thus controls the activities of the mind, life and senses is determination in the mode of goodness.

PURPORT

Yoga is a means to understand the Supreme Soul. One who is steadily fixed in the Supreme Soul with determination, concentrating one's mind, life and sensory activities on the Supreme, engages in Krishna consciousness. That sort of determination is in the mode of goodness. The word avyabhicārinyā is very significant, for it indicates that persons who are engaged in Krishna consciousness are never deviated by any other activity.


Bhagavad-gita As It Is Chapter 18 Verse 34

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.34

yayā tu dharma-kāmārthān

dhrityā dhārayate 'rjuna

prasańgena phalākāńkshī

dhritih sā pārtha rājasī

SYNONYMS

yayā — by which; tu — but; dharma — religiosity; kāma — sense gratification; arthān — and economic development; dhrityā — by determination; dhārayate — one sustains; arjuna — O Arjuna; prasańgena — because of attachment; phala-ākāńkshī — desiring fruitive results; dhritih — determination; sā — that; pārtha — O son of Prithā; rājasī — in the mode of passion.

TRANSLATION

But that determination by which one holds fast to fruitive results in religion, economic development and sense gratification is of the nature of passion, O Arjuna.

PURPORT

Any person who is always desirous of fruitive results in religious or economic activities, whose only desire is sense gratification, and whose mind, life and senses are thus engaged is in the mode of passion.


Bhagavad-gita As It Is Chapter 18 Verse 35

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.35

yayā svapnam bhayam śokam

vishādam madam eva ca

na vimuñcati durmedhā

dhritih sā pārtha tāmasī

SYNONYMS

yayā — by which; svapnam — dreaming; bhayam — fearfulness; śokam — lamentation; vishādam — moroseness; madam — illusion; eva — certainly; ca — also; na — never; vimuñcati — one gives up; durmedhā — unintelligent; dhritih — determination; sā — that; pārtha — O son of Prithā; tāmasī — in the mode of ignorance.

TRANSLATION

And that determination which cannot go beyond dreaming, fearfulness, lamentation, moroseness and illusion — such unintelligent determination, O son of Prithā, is in the mode of darkness.

PURPORT

It should not be concluded that a person in the mode of goodness does not dream. Here "dream" means too much sleep. Dreaming is always present; either in the mode of goodness, passion or ignorance, dreaming is a natural occurrence. But those who cannot avoid oversleeping, who cannot avoid the pride of enjoying material objects, who are always dreaming of lording it over the material world, and whose life, mind and senses are thus engaged, are considered to have determination in the mode of ignorance.


Bhagavad-gita As It Is Chapter 18 Verse 36

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.36

sukham tv idānīm tri-vidham

śrinu me bharatarshabha

abhyāsād ramate yatra

duhkhāntam ca nigacchati

SYNONYMS

sukham — happiness; tu — but; idānīm — now; tri-vidham — of three kinds; śrinu — hear; me — from Me; bharata-rishabha — O best amongst the Bhāratas; abhyāsāt — by practice; ramate — one enjoys; yatra — where; duhkha — of distress; antam — the end; ca — also; nigacchati — gains.

TRANSLATION

O best of the Bhāratas, now please hear from Me about the three kinds of happiness by which the conditioned soul enjoys, and by which he sometimes comes to the end of all distress.

PURPORT

A conditioned soul tries to enjoy material happiness again and again. Thus he chews the chewed. But sometimes, in the course of such enjoyment, he becomes relieved from material entanglement by association with a great soul. In other words, a conditioned soul is always engaged in some type of sense gratification, but when he understands by good association that it is only a repetition of the same thing, and he is awakened to his real Krishna consciousness, he is sometimes relieved from such repetitive so-called happiness.


Bhagavad-gita As It Is Chapter 18 Verse 37

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.37

yat tad agre visham iva

parināme 'mritopamam

tat sukham sāttvikam proktam

ātma-buddhi-prasāda-jam

SYNONYMS

yat — which; tat — that; agre — in the beginning; visham iva — like poison; parināme — at the end; amrita — nectar; upamam — compared to; tat — that; sukham — happiness; sāttvikam — in the mode of goodness; proktam — is said; ātma — in the self; buddhi — of intelligence; prasāda-jam — born of the satisfaction.

TRANSLATION

That which in the beginning may be just like poison but at the end is just like nectar and which awakens one to self-realization is said to be happiness in the mode of goodness.

PURPORT

In the pursuit of self-realization, one has to follow many rules and regulations to control the mind and the senses and to concentrate the mind on the self. All these procedures are very difficult, bitter like poison, but if one is successful in following the regulations and comes to the transcendental position, he begins to drink real nectar, and he enjoys life.


Bhagavad-gita As It Is Chapter 18 Verse 38

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.38

vishayendriya-samyogād

yat tad agre 'mritopamam

parināme visham iva

tat sukham rājasam smritam

SYNONYMS

vishaya — of the objects of the senses; indriya — and the senses; samyogāt — from the combination; yat — which; tat — that; agre — in the beginning; amrita-upamam — just like nectar; parināme — at the end; visham iva — like poison; tat — that; sukham — happiness; rājasam — in the mode of passion; smritam — is considered.

TRANSLATION

That happiness which is derived from contact of the senses with their objects and which appears like nectar at first but poison at the end is said to be of the nature of passion.

PURPORT

A young man and a young woman meet, and the senses drive the young man to see her, to touch her and to have sexual intercourse. In the beginning this may be very pleasing to the senses, but at the end, or after some time, it becomes just like poison. They are separated or there is divorce, there is lamentation, there is sorrow, etc. Such happiness is always in the mode of passion. Happiness derived from a combination of the senses and the sense objects is always a cause of distress and should be avoided by all means.


Bhagavad-gita As It Is Chapter 18 Verse 39

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.39

yad agre cānubandhe ca

sukham mohanam ātmanah

nidrālasya-pramādottham

tat tāmasam udāhritam

SYNONYMS

yat — that which; agre — in the beginning; ca — also; anubandhe — at the end; ca — also; sukham — happiness; mohanam — illusory; ātmanah — of the self; nidrā — sleep; ālasya — laziness; pramāda — and illusion; uttham — produced of; tat — that; tāmasam — in the mode of ignorance; udāhritam — is said to be.

TRANSLATION

And that happiness which is blind to self-realization, which is delusion from beginning to end and which arises from sleep, laziness and illusion is said to be of the nature of ignorance.

PURPORT

One who takes pleasure in laziness and in sleep is certainly in the mode of darkness, ignorance, and one who has no idea how to act and how not to act is also in the mode of ignorance. For the person in the mode of ignorance, everything is illusion. There is no happiness either in the beginning or at the end. For the person in the mode of passion there might be some kind of ephemeral happiness in the beginning and at the end distress, but for the person in the mode of ignorance there is only distress both in the beginning and at the end.


Bhagavad-gita As It Is Chapter 18 Verse 4

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.4

niścayam śrinu me tatra

tyāge bharata-sattama

tyāgo hi purusha-vyāghra

tri-vidhah samprakīrtitah

SYNONYMS

niścayam — certainty; śrinu — hear; me — from Me; tatra — therein; tyāge — in the matter of renunciation; bharata-sat-tama — O best of the Bhāratas; tyāgah — renunciation; hi — certainly; purusha-vyāghra — O tiger among human beings; tri-vidhah — of three kinds; samprakīrtitah — is declared.

TRANSLATION

O best of the Bhāratas, now hear My judgment about renunciation. O tiger among men, renunciation is declared in the scriptures to be of three kinds.

PURPORT

Although there are differences of opinion about renunciation, here the Supreme Personality of Godhead, Śrī Krishna, gives His judgment, which should be taken as final. After all, the Vedas are different laws given by the Lord. Here the Lord is personally present, and His word should be taken as final. The Lord says that the process of renunciation should be considered in terms of the modes of material nature in which they are performed.


Bhagavad-gita As It Is Chapter 18 Verse 40

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.40

na tad asti prithivyām vā

divi deveshu vā punah

sattvam prakriti-jair muktam

yad ebhih syāt tribhir gunaih

SYNONYMS

na — not; tat — that; asti — there is; prithivyām — on the earth; vā — or; divi — in the higher planetary system; deveshu — amongst the demigods; vā — or; punah — again; sattvam — existence; prakriti-jaih — born of material nature; muktam — liberated; yat — that; ebhih — from the influence of these; syāt — is; tribhih — three; gunaih — modes of material nature.

TRANSLATION

There is no being existing, either here or among the demigods in the higher planetary systems, which is freed from these three modes born of material nature.

PURPORT

The Lord here summarizes the total influence of the three modes of material nature all over the universe.


Bhagavad-gita As It Is Chapter 18 Verse 41

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.41

brāhmana-kshatriya-viśām

śūdrānām ca parantapa

karmāni pravibhaktāni

svabhāva-prabhavair gunaih

SYNONYMS

brāhmana — of the brāhmanas; kshatriya — the kshatriyas; viśām — and the vaiśyas; śūdrānām — of the śūdras; ca — and; parantapa — O subduer of the enemies; karmāni — the activities; pravibhaktāni — are divided; svabhāva — their own nature; prabhavaih — born of; gunaih — by the modes of material nature.

TRANSLATION

Brāhmanas, kshatriyas, vaiśyas and śūdras are distinguished by the qualities born of their own natures in accordance with the material modes, O chastiser of the enemy.


Bhagavad-gita As It Is Chapter 18 Verse 42

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.42

śamo damas tapah śaucam

kshāntir ārjavam eva ca

jñānam vijñānam āstikyam

brahma-karma svabhāva-jam

SYNONYMS

śamah — peacefulness; damah — self-control; tapah — austerity; śaucam — purity; kshāntih — tolerance; ārjavam — honesty; eva — certainly; ca — and; jñānam — knowledge; vijñānam — wisdom; āstikyam — religiousness; brahma — of a brāhmana; karma — duty; svabhāva-jam — born of his own nature.

TRANSLATION

Peacefulness, self-control, austerity, purity, tolerance, honesty, knowledge, wisdom and religiousness — these are the natural qualities by which the brāhmanas work.


Bhagavad-gita As It Is Chapter 18 Verse 43

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.43

śauryam tejo dhritir dākshyam

yuddhe cāpy apalāyanam

dānam īśvara-bhāvaś ca

kshātram karma svabhāva-jam

SYNONYMS

śauryam — heroism; tejah — power; dhritih — determination; dākshyam — resourcefulness; yuddhe — in battle; ca — and; api — also; apalāyanam — not fleeing; dānam — generosity; īśvara — of leadership; bhāvah — the nature; ca — and; kshātram — of a kshatriya; karma — duty; svabhāva-jam — born of his own nature.

TRANSLATION

Heroism, power, determination, resourcefulness, courage in battle, generosity and leadership are the natural qualities of work for the kshatriyas.


Bhagavad-gita As It Is Chapter 18 Verse 44

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.44

krishi-go-rakshya-vānijyam

vaiśya-karma svabhāva-jam

paricaryātmakam karma

śūdrasyāpi svabhāva-jam

SYNONYMS

krishi — plowing; go — of cows; rakshya — protection; vānijyam — trade; vaiśya — of a vaiśya; karma — duty; svabhāva-jam — born of his own nature; paricaryā — service; ātmakam — consisting of; karma — duty; śūdrasya — of the śūdra; api — also; svabhāva-jam — born of his own nature.

TRANSLATION

Farming, cow protection and business are the natural work for the vaiśyas, and for the śūdras there is labor and service to others.


Bhagavad-gita As It Is Chapter 18 Verse 45

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.45

sve sve karmany abhiratah

samsiddhim labhate narah

sva-karma-niratah siddhim

yathā vindati tac chrinu

SYNONYMS

sve sve — each his own; karmani — work; abhiratah — following; samsiddhim — perfection; labhate — achieves; narah — a man; sva-karma — in his own duty; niratah — engaged; siddhim — perfection; yathā — as; vindati — attains; tat — that; śrinu — listen.

TRANSLATION

By following his qualities of work, every man can become perfect. Now please hear from Me how this can be done.


Bhagavad-gita As It Is Chapter 18 Verse 46

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.46

yatah pravrittir bhūtānām

yena sarvam idam tatam

sva-karmanā tam abhyarcya

siddhim vindati mānavah

SYNONYMS

yatah — from whom; pravrittih — the emanation; bhūtānām — of all living entities; yena — by whom; sarvam — all; idam — this; tatam — is pervaded; sva-karmanā — by his own duties; tam — Him; abhyarcya — by worshiping; siddhim — perfection; vindati — achieves; mānavah — a man.

TRANSLATION

By worship of the Lord, who is the source of all beings and who is all-pervading, a man can attain perfection through performing his own work.

PURPORT

As stated in the Fifteenth Chapter, all living beings are fragmental parts and parcels of the Supreme Lord. Thus the Supreme Lord is the beginning of all living entities. This is confirmed in the Vedānta-sūtra — janmādy asya yatah [SB 1.1.1]. The Supreme Lord is therefore the beginning of life of every living entity. And as stated in the Seventh Chapter of Bhagavad-gītā, the Supreme Lord, by His two energies, His external energy and internal energy, is all-pervading. Therefore one should worship the Supreme Lord with His energies. Generally the Vaishnava devotees worship the Supreme Lord with His internal energy. His external energy is a perverted reflection of the internal energy. The external energy is a background, but the Supreme Lord by the expansion of His plenary portion as Paramātmā is situated everywhere. He is the Supersoul of all demigods, all human beings, all animals, everywhere. One should therefore know that as part and parcel of the Supreme Lord one has his duty to render service unto the Supreme. Everyone should be engaged in devotional service to the Lord in full Krishna consciousness. That is recommended in this verse.

Everyone should think that he is engaged in a particular type of occupation by Hrishīkeśa, the master of the senses. And by the result of the work in which one is engaged, the Supreme Personality of Godhead, Śrī Krishna, should be worshiped. If one thinks always in this way, in full Krishna consciousness, then, by the grace of the Lord, he becomes fully aware of everything. That is the perfection of life. The Lord says in Bhagavad-gītā (12.7), teshām aham samuddhartā. The Supreme Lord Himself takes charge of delivering such a devotee. That is the highest perfection of life. In whatever occupation one may be engaged, if he serves the Supreme Lord he will achieve the highest perfection.


Bhagavad-gita As It Is Chapter 18 Verse 47

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.47

śreyān sva-dharmo vigunah

para-dharmāt sv-anushthitāt

svabhāva-niyatam karma

kurvan nāpnoti kilbisham

SYNONYMS

śreyān — better; sva-dharmah — one's own occupation; vigunah — imperfectly performed; para-dharmāt — than another's occupation; su-anushthitāt — perfectly done; svabhāva-niyatam — prescribed according to one's nature; karma — work; kurvan — performing; na — never; āpnoti — achieves; kilbisham — sinful reactions.

TRANSLATION

It is better to engage in one's own occupation, even though one may perform it imperfectly, than to accept another's occupation and perform it perfectly. Duties prescribed according to one's nature are never affected by sinful reactions.

PURPORT

One's occupational duty is prescribed in Bhagavad-gītā. As already discussed in previous verses, the duties of a brāhmana, kshatriya, vaiśya and śūdra are prescribed according to their particular modes of nature. One should not imitate another's duty. A man who is by nature attracted to the kind of work done by śūdras should not artificially claim to be a brāhmana, although he may have been born into a brāhmana family. In this way one should work according to his own nature; no work is abominable, if performed in the service of the Supreme Lord. The occupational duty of a brāhmana is certainly in the mode of goodness, but if a person is not by nature in the mode of goodness, he should not imitate the occupational duty of a brāhmana. For a kshatriya, or administrator, there are so many abominable things; a kshatriya has to be violent to kill his enemies, and sometimes a kshatriya has to tell lies for the sake of diplomacy. Such violence and duplicity accompany political affairs, but a kshatriya is not supposed to give up his occupational duty and try to perform the duties of a brāhmana.

One should act to satisfy the Supreme Lord. For example, Arjuna was a kshatriya. He was hesitating to fight the other party. But if such fighting is performed for the sake of Krishna, the Supreme Personality of Godhead, there need be no fear of degradation. In the business field also, sometimes a merchant has to tell so many lies to make a profit. If he does not do so, there can be no profit. Sometimes a merchant says, "Oh, my dear customer, for you I am making no profit," but one should know that without profit the merchant cannot exist. Therefore it should be taken as a simple lie if a merchant says that he is not making a profit. But the merchant should not think that because he is engaged in an occupation in which the telling of lies is compulsory, he should give up his profession and pursue the profession of a brāhmana. That is not recommended. Whether one is a kshatriya, a vaiśya, or a śūdra doesn't matter, if he serves, by his work, the Supreme Personality of Godhead. Even brāhmanas, who perform different types of sacrifice, sometimes must kill animals because sometimes animals are sacrificed in such ceremonies. Similarly, if a kshatriya engaged in his own occupation kills an enemy, there is no sin incurred. In the Third Chapter these matters have been clearly and elaborately explained; every man should work for the purpose of Yajña, or for Vishnu, the Supreme Personality of Godhead. Anything done for personal sense gratification is a cause of bondage. The conclusion is that everyone should be engaged according to the particular mode of nature he has acquired, and he should decide to work only to serve the supreme cause of the Supreme Lord.


Bhagavad-gita As It Is Chapter 18 Verse 48

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.48

saha-jam karma kaunteya

sa-dosham api na tyajet

sarvārambhā hi doshena

dhūmenāgnir ivāvritāh

SYNONYMS

saha-jam — born simultaneously; karma — work; kaunteya — O son of Kuntī; sa-dosham — with fault; api — although; na — never; tyajet — one should give up; sarva-ārambhāh — all ventures; hi — certainly; doshena — with fault; dhūmena — with smoke; agnih — fire; iva — as; āvritāh — covered.

TRANSLATION

Every endeavor is covered by some fault, just as fire is covered by smoke. Therefore one should not give up the work born of his nature, O son of Kuntī, even if such work is full of fault.

PURPORT

In conditioned life, all work is contaminated by the material modes of nature. Even if one is a brāhmana, he has to perform sacrifices in which animal killing is necessary. Similarly, a kshatriya, however pious he may be, has to fight enemies. He cannot avoid it. Similarly, a merchant, however pious he may be, must sometimes hide his profit to stay in business, or he may sometimes have to do business on the black market. These things are necessary; one cannot avoid them. Similarly, even though a man is a śūdra serving a bad master, he has to carry out the order of the master, even though it should not be done. Despite these flaws, one should continue to carry out his prescribed duties, for they are born out of his own nature.

A very nice example is given herein. Although fire is pure, still there is smoke. Yet smoke does not make the fire impure. Even though there is smoke in the fire, fire is still considered to be the purest of all elements. If one prefers to give up the work of a kshatriya and take up the occupation of a brāhmana, he is not assured that in the occupation of a brāhmana there are no unpleasant duties. One may then conclude that in the material world no one can be completely free from the contamination of material nature. This example of fire and smoke is very appropriate in this connection. When in wintertime one takes a stone from the fire, sometimes smoke disturbs the eyes and other parts of the body, but still one must make use of the fire despite disturbing conditions. Similarly, one should not give up his natural occupation because there are some disturbing elements. Rather, one should be determined to serve the Supreme Lord by his occupational duty in Krishna consciousness. That is the perfectional point. When a particular type of occupation is performed for the satisfaction of the Supreme Lord, all the defects in that particular occupation are purified. When the results of work are purified, when connected with devotional service, one becomes perfect in seeing the self within, and that is self-realization.


Bhagavad-gita As It Is Chapter 18 Verse 49

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.49

asakta-buddhih sarvatra

jitātmā vigata-sprihah

naishkarmya-siddhim paramām

sannyāsenādhigacchati

SYNONYMS

asakta-buddhih — having unattached intelligence; sarvatra — everywhere; jita-ātmā — having control of the mind; vigata-sprihah — without material desires; naishkarmya-siddhim — the perfection of nonreaction; paramām — supreme; sannyāsena — by the renounced order of life; adhigacchati — one attains.

TRANSLATION

One who is self-controlled and unattached and who disregards all material enjoyments can obtain, by practice of renunciation, the highest perfect stage of freedom from reaction.

PURPORT

Real renunciation means that one should always think himself part and parcel of the Supreme Lord and therefore think that he has no right to enjoy the results of his work. Since he is part and parcel of the Supreme Lord, the results of his work must be enjoyed by the Supreme Lord. This is actually Krishna consciousness. The person acting in Krishna consciousness is really a sannyāsī, one in the renounced order of life. By such a mentality, one is satisfied because he is actually acting for the Supreme. Thus he is not attached to anything material; he becomes accustomed to not taking pleasure in anything beyond the transcendental happiness derived from the service of the Lord. A sannyāsī is supposed to be free from the reactions of his past activities, but a person who is in Krishna consciousness automatically attains this perfection without even accepting the so-called order of renunciation. This state of mind is called yogārūdha, or the perfectional stage of yoga. As confirmed in the Third Chapter, yas tv ātma-ratir eva syāt: one who is satisfied in himself has no fear of any kind of reaction from his activity.


Bhagavad-gita As It Is Chapter 18 Verse 5

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.5

yajña-dāna-tapah-karma

na tyājyam kāryam eva tat

yajño dānam tapaś caiva

pāvanāni manīshinām

SYNONYMS

yajña — of sacrifice; dāna — charity; tapah — and penance; karma — activity; na — never; tyājyam — to be given up; kāryam — must be done; eva — certainly; tat — that; yajñah — sacrifice; dānam — charity; tapah — penance; ca — also; eva — certainly; pāvanāni — purifying; manīshinām — even for the great souls.

TRANSLATION

Acts of sacrifice, charity and penance are not to be given up; they must be performed. Indeed, sacrifice, charity and penance purify even the great souls.

PURPORT

The yogīs should perform acts for the advancement of human society. There are many purificatory processes for advancing a human being to spiritual life. The marriage ceremony, for example, is considered to be one of these sacrifices. It is called vivāha-yajña. Should a sannyāsī, who is in the renounced order of life and who has given up his family relations, encourage the marriage ceremony? The Lord says here that any sacrifice which is meant for human welfare should never be given up. Vivāha-yajña, the marriage ceremony, is meant to regulate the human mind so that it may become peaceful for spiritual advancement. For most men, this vivāha-yajña should be encouraged even by persons in the renounced order of life. Sannyāsīs should never associate with women, but that does not mean that one who is in the lower stages of life, a young man, should not accept a wife in the marriage ceremony. All prescribed sacrifices are meant for achieving the Supreme Lord. Therefore, in the lower stages, they should not be given up. Similarly, charity is for the purification of the heart. If charity is given to suitable persons, as described previously, it leads one to advanced spiritual life.


Bhagavad-gita As It Is Chapter 18 Verse 50

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.50

siddhim prāpto yathā brahma

tathāpnoti nibodha me

samāsenaiva kaunteya

nishthā jñānasya yā parā

SYNONYMS

siddhim — perfection; prāptah — achieving; yathā — as; brahma — the Supreme; tathā — so; āpnoti — one achieves; nibodha — try to understand; me — from Me; samāsena — summarily; eva — certainly; kaunteya — O son of Kuntī; nishthā — the stage; jñānasya — of knowledge; yā — which; parā — transcendental.

TRANSLATION

O son of Kuntī, learn from Me how one who has achieved this perfection can attain to the supreme perfectional stage, Brahman, the stage of highest knowledge, by acting in the way I shall now summarize.

PURPORT

The Lord describes for Arjuna how one can achieve the highest perfectional stage simply by being engaged in his occupational duty, performing that duty for the Supreme Personality of Godhead. One attains the supreme stage of Brahman simply by renouncing the result of his work for the satisfaction of the Supreme Lord. That is the process of self-realization. The actual perfection of knowledge is in attaining pure Krishna consciousness; that is described in the following verses.


Bhagavad-gita As It Is Chapter 18 Verses 51-53

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.51-53

buddhyā viśuddhayā yukto

dhrityātmānam niyamya ca

śabdādīn vishayāms tyaktvā

rāga-dveshau vyudasya ca

vivikta-sevī laghv-āśī

yata-vāk-kāya-mānasah

dhyāna-yoga-paro nityam

vairāgyam samupāśritah

ahańkāram balam darpam

kāmam krodham parigraham

vimucya nirmamah śānto

brahma-bhūyāya kalpate

SYNONYMS

buddhyā — with the intelligence; viśuddhayā — fully purified; yuktah — engaged; dhrityā — by determination; ātmānam — the self; niyamya — regulating; ca — also; śabda-ādīn — such as sound; vishayān — the sense objects; tyaktvā — giving up; rāga — attachment; dveshau — and hatred; vyudasya — laying aside; ca — also; vivikta-sevī — living in a secluded place; laghu-āśī — eating a small quantity; yata — having controlled; vāk — speech; kāya — body; mānasah — and mind; dhyāna-yoga-parah — absorbed in trance; nityam — twenty-four hours a day; vairāgyam — detachment; samupāśritah — having taken shelter of; ahańkāram — false ego; balam — false strength; darpam — false pride; kāmam — lust; krodham — anger; parigraham — and acceptance of material things; vimucya — being delivered from; nirmamah — without a sense of proprietorship; śāntah — peaceful; brahma-bhūyāya — for self-realization; kalpate — is qualified.

TRANSLATION

Being purified by his intelligence and controlling the mind with determination, giving up the objects of sense gratification, being freed from attachment and hatred, one who lives in a secluded place, who eats little, who controls his body, mind and power of speech, who is always in trance and who is detached, free from false ego, false strength, false pride, lust, anger, and acceptance of material things, free from false proprietorship, and peaceful — such a person is certainly elevated to the position of self-realization.

PURPORT

When one is purified by intelligence, he keeps himself in the mode of goodness. Thus one becomes the controller of the mind and is always in trance. He is not attached to the objects of sense gratification, and he is free from attachment and hatred in his activities. Such a detached person naturally prefers to live in a secluded place, he does not eat more than what he requires, and he controls the activities of his body and mind. He has no false ego because he does not accept the body as himself. Nor has he a desire to make the body fat and strong by accepting so many material things. Because he has no bodily concept of life, he is not falsely proud. He is satisfied with everything that is offered to him by the grace of the Lord, and he is never angry in the absence of sense gratification. Nor does he endeavor to acquire sense objects. Thus when he is completely free from false ego, he becomes nonattached to all material things, and that is the stage of self-realization of Brahman. That stage is called the brahma-bhūta stage. When one is free from the material conception of life, he becomes peaceful and cannot be agitated. This is described in Bhagavad-gītā (2.70):

āpūryamānam acala-pratishtham

samudram āpah praviśanti yadvat

tadvat kāmā yam praviśanti sarve

sa śāntim āpnoti na kāma-kāmī

"A person who is not disturbed by the incessant flow of desires — that enter like rivers into the ocean, which is ever being filled but is always still — can alone achieve peace, and not the man who strives to satisfy such desires."


Bhagavad-gita As It Is Chapter 18 Verse 54

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.54

brahma-bhūtah prasannātmā

na śocati na kāńkshati

samah sarveshu bhūteshu

mad-bhaktim labhate parām

SYNONYMS

brahma-bhūtah — being one with the Absolute; prasanna-ātmā — fully joyful; na — never; śocati — laments; na — never; kāńkshati — desires; samah — equally disposed; sarveshu — to all; bhūteshu — living entities; mat-bhaktim — My devotional service; labhate — gains; parām — transcendental.

TRANSLATION

One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed toward every living entity. In that state he attains pure devotional service unto Me.

PURPORT

To the impersonalist, achieving the brahma-bhūta stage, becoming one with the Absolute, is the last word. But for the personalist, or pure devotee, one has to go still further, to become engaged in pure devotional service. This means that one who is engaged in pure devotional service to the Supreme Lord is already in a state of liberation, called brahma-bhūta, oneness with the Absolute. Without being one with the Supreme, the Absolute, one cannot render service unto Him. In the absolute conception, there is no difference between the served and the servitor; yet the distinction is there, in a higher spiritual sense.

In the material concept of life, when one works for sense gratification, there is misery, but in the absolute world, when one is engaged in pure devotional service, there is no misery. The devotee in Krishna consciousness has nothing for which to lament or desire. Since God is full, a living entity who is engaged in God's service, in Krishna consciousness, becomes also full in himself. He is just like a river cleansed of all dirty water. Because a pure devotee has no thought other than Krishna, he is naturally always joyful. He does not lament for any material loss or aspire for gain, because he is full in the service of the Lord. He has no desire for material enjoyment, because he knows that every living entity is a fragmental part and parcel of the Supreme Lord and therefore eternally a servant. He does not see, in the material world, someone as higher and someone as lower; higher and lower positions are ephemeral, and a devotee has nothing to do with ephemeral appearances or disappearances. For him stone and gold are of equal value. This is the brahma-bhūta stage, and this stage is attained very easily by the pure devotee. In that stage of existence, the idea of becoming one with the Supreme Brahman and annihilating one's individuality becomes hellish, the idea of attaining the heavenly kingdom becomes phantasmagoria, and the senses are like serpents' teeth that are broken. As there is no fear of a serpent with broken teeth, there is no fear from the senses when they are automatically controlled. The world is miserable for the materially infected person, but for a devotee the entire world is as good as Vaikuntha, or the spiritual sky. The highest personality in this material universe is no more significant than an ant for a devotee. Such a stage can be achieved by the mercy of Lord Caitanya, who preached pure devotional service in this age.


Bhagavad-gita As It Is Chapter 18 Verse 55

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.55

bhaktyā mām abhijānāti

yāvān yaś cāsmi tattvatah

tato mām tattvato jñātvā

viśate tad-anantaram

SYNONYMS

bhaktyā — by pure devotional service; mām — Me; abhijānāti — one can know; yāvān — as much as; yah ca asmi — as I am; tattvatah — in truth; tatah — thereafter; mām — Me; tattvatah — in truth; jñātvā — knowing; viśate — he enters; tat-anantaram — thereafter.

TRANSLATION

One can understand Me as I am, as the Supreme Personality of Godhead, only by devotional service. And when one is in full consciousness of Me by such devotion, he can enter into the kingdom of God.

PURPORT

The Supreme Personality of Godhead, Krishna, and His plenary portions cannot be understood by mental speculation nor by the nondevotees. If anyone wants to understand the Supreme Personality of Godhead, he has to take to pure devotional service under the guidance of a pure devotee. Otherwise, the truth of the Supreme Personality of Godhead will always be hidden. As already stated in Bhagavad-gītā (7.25), nāham prakāśah sarvasya: He is not revealed to everyone. No one can understand God simply by erudite scholarship or mental speculation. Only one who is actually engaged in Krishna consciousness and devotional service can understand what Krishna is. University degrees are not helpful.

One who is fully conversant with the Krishna science becomes eligible to enter into the spiritual kingdom, the abode of Krishna. Becoming Brahman does not mean that one loses his identity. Devotional service is there, and as long as devotional service exists, there must be God, the devotee, and the process of devotional service. Such knowledge is never vanquished, even after liberation. Liberation involves getting free from the concept of material life; in spiritual life the same distinction is there, the same individuality is there, but in pure Krishna consciousness. One should not mistakenly think that the word viśate, "enters into Me," supports the monist theory that one becomes homogeneous with the impersonal Brahman. No. Viśate means that one can enter into the abode of the Supreme Lord in one's individuality to engage in His association and render service unto Him. For instance, a green bird enters a green tree not to become one with the tree but to enjoy the fruits of the tree. impersonalists generally give the example of a river flowing into the ocean and merging. This may be a source of happiness for the impersonalist, but the personalist keeps his personal individuality like an aquatic in the ocean. We find so many living entities within the ocean, if we go deep. Surface acquaintance with the ocean is not sufficient; one must have complete knowledge of the aquatics living in the ocean depths.

Because of his pure devotional service, a devotee can understand the transcendental qualities and the opulences of the Supreme Lord in truth. As it is stated in the Eleventh Chapter, only by devotional service can one understand. The same is confirmed here; one can understand the Supreme Personality of Godhead by devotional service and enter into His kingdom.

After attainment of the brahma-bhūta stage of freedom from material conceptions, devotional service begins by one's hearing about the Lord. When one hears about the Supreme Lord, automatically the brahma-bhūta stage develops, and material contamination — greediness and lust for sense enjoyment — disappears. As lust and desires disappear from the heart of a devotee, he becomes more attached to the service of the Lord, and by such attachment he becomes free from material contamination. In that state of life he can understand the Supreme Lord. This is the statement of Śrīmad-Bhāgavatam also. After liberation the process of bhakti, or transcendental service, continues. The Vedānta-sūtra (4.1.12) confirms this: ā-prāyanāt tatrāpi hi drishtam. This means that after liberation the process of devotional service continues. In the Śrīmad-Bhāgavatam, real devotional liberation is defined as the reinstatement of the living entity in his own identity, his own constitutional position. The constitutional position is already explained: every living entity is a part-and-parcel fragmental portion of the Supreme Lord. Therefore his constitutional position is to serve. After liberation, this service is never stopped. Actual liberation is getting free from misconceptions of life.


Bhagavad-gita As It Is Chapter 18 Verse 56

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.56

sarva-karmāny api sadā

kurvāno mad-vyapāśrayah

mat-prasādād avāpnoti

śāśvatam padam avyayam

SYNONYMS

sarva — all; karmāni — activities; api — although; sadā — always; kurvānah — performing; mat-vyapāśrayah — under My protection; mat-prasādāt — by My mercy; avāpnoti — one achieves; śāśvatam — the eternal; padam — abode; avyayam — imperishable.

TRANSLATION

Though engaged in all kinds of activities, My pure devotee, under My protection, reaches the eternal and imperishable abode by My grace.

PURPORT

The word mad-vyapāśrayah means under the protection of the Supreme Lord. To be free from material contamination, a pure devotee acts under the direction of the Supreme Lord or His representative, the spiritual master. There is no time limitation for a pure devotee. He is always, twenty-four hours a day, one hundred percent engaged in activities under the direction of the Supreme Lord. To a devotee who is thus engaged in Krishna consciousness the Lord is very, very kind. In spite of all difficulties, he is eventually placed in the transcendental abode, or Krishnaloka. He is guaranteed entrance there; there is no doubt about it. In that supreme abode, there is no change; everything is eternal, imperishable and full of knowledge.


Bhagavad-gita As It Is Chapter 18 Verse 57

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.57

cetasā sarva-karmāni

mayi sannyasya mat-parah

buddhi-yogam upāśritya

mac-cittah satatam bhava

SYNONYMS

cetasā — by intelligence; sarva-karmāni — all kinds of activities; mayi — unto Me; sannyasya — giving up; mat-parah — under My protection; buddhi-yogam — devotional activities; upāśritya — taking shelter of; mat-cittah — in consciousness of Me; satatam — twenty-four hours a day; bhava — just become.

TRANSLATION

In all activities just depend upon Me and work always under My protection. In such devotional service, be fully conscious of Me.

PURPORT

When one acts in Krishna consciousness, he does not act as the master of the world. Just like a servant, one should act fully under the direction of the Supreme Lord. A servant has no individual independence. He acts only on the order of the master. A servant acting on behalf of the supreme master is unaffected by profit and loss. He simply discharges his duty faithfully in terms of the order of the Lord. Now, one may argue that Arjuna was acting under the personal direction of Krishna but when Krishna is not present how should one act? If one acts according to the direction of Krishna in this book, as well as under the guidance of the representative of Krishna, then the result will be the same. The Sanskrit word mat-parah is very important in this verse. It indicates that one has no goal in life save and except acting in Krishna consciousness just to satisfy Krishna. And while working in that way, one should think of Krishna only: "I have been appointed to discharge this particular duty by Krishna." While acting in such a way, one naturally has to think of Krishna. This is perfect Krishna consciousness. One should, however, note that after doing something whimsically he should not offer the result to the Supreme Lord. That sort of duty is not in the devotional service of Krishna consciousness. One should act according to the order of Krishna. This is a very important point. That order of Krishna comes through disciplic succession from the bona fide spiritual master. Therefore the spiritual master's order should be taken as the prime duty of life. If one gets a bona fide spiritual master and acts according to his direction, then one's perfection of life in Krishna consciousness is guaranteed.


Bhagavad-gita As It Is Chapter 18 Verse 58

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.58

mac-cittah sarva-durgāni

mat-prasādāt tarishyasi

atha cet tvam ahańkārān

na śroshyasi vinańkshyasi

SYNONYMS

mat — of Me; cittah — being in consciousness; sarva — all; durgāni — impediments; mat-prasādāt — by My mercy; tarishyasi — you will overcome; atha — but; cet — if; tvam — you; ahańkārāt — by false ego; na śroshyasi — do not hear; vinańkshyasi — you will be lost.

TRANSLATION

If you become conscious of Me, you will pass over all the obstacles of conditioned life by My grace. If, however, you do not work in such consciousness but act through false ego, not hearing Me, you will be lost.

PURPORT

A person in full Krishna consciousness is not unduly anxious about executing the duties of his existence. The foolish cannot understand this great freedom from all anxiety. For one who acts in Krishna consciousness, Lord Krishna becomes the most intimate friend. He always looks after His friend's comfort, and He gives Himself to His friend, who is so devotedly engaged working twenty-four hours a day to please the Lord. Therefore, no one should be carried away by the false ego of the bodily concept of life. One should not falsely think himself independent of the laws of material nature or free to act. He is already under strict material laws. But as soon as he acts in Krishna consciousness, he is liberated, free from the material perplexities. One should note very carefully that one who is not active in Krishna consciousness is losing himself in the material whirlpool, in the ocean of birth and death. No conditioned soul actually knows what is to be done and what is not to be done, but a person who acts in Krishna consciousness is free to act because everything is prompted by Krishna from within and confirmed by the spiritual master.


Bhagavad-gita As It Is Chapter 18 Verse 59

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.59

yad ahańkāram āśritya

na yotsya iti manyase

mithyaisha vyavasāyas te

prakritis tvām niyokshyati

SYNONYMS

yat — if; ahańkāram — of false ego; āśritya — taking shelter; na yotsye — I shall not fight; iti — thus; manyase — you think; mithyā eshah — this is all false; vyavasāyah — determination; te — your; prakritih — material nature; tvām — you; niyokshyati — will engage.

TRANSLATION

If you do not act according to My direction and do not fight, then you will be falsely directed. By your nature, you will have to be engaged in warfare.

PURPORT

Arjuna was a military man, and born of the nature of the kshatriya. Therefore his natural duty was to fight. But due to false ego he was fearing that by killing his teacher, grandfather and friends he would incur sinful reactions. Actually he was considering himself master of his actions, as if he were directing the good and bad results of such work. He forgot that the Supreme Personality of Godhead was present there, instructing him to fight. That is the forgetfulness of the conditioned soul. The Supreme Personality gives directions as to what is good and what is bad, and one simply has to act in Krishna consciousness to attain the perfection of life. No one can ascertain his destiny as the Supreme Lord can; therefore the best course is to take direction from the Supreme Lord and act. No one should neglect the order of the Supreme Personality of Godhead or the order of the spiritual master, who is the representative of God. One should act unhesitatingly to execute the order of the Supreme Personality of Godhead — that will keep one safe under all circumstances.


Bhagavad-gita As It Is Chapter 18 Verse 6

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.6

etāny api tu karmāni

sańgam tyaktvā phalāni ca

kartavyānīti me pārtha

niścitam matam uttamam

SYNONYMS

etāni — all these; api — certainly; tu — but; karmāni — activities; sańgam — association; tyaktvā — renouncing; phalāni — results; ca — also; kartavyāni — should be done as duty; iti — thus; me — My; pārtha — O son of Prithā; niścitam — definite; matam — opinion; uttamam — the best.

TRANSLATION

All these activities should be performed without attachment or any expectation of result. They should be performed as a matter of duty, O son of Prithā. That is My final opinion.

PURPORT

Although all sacrifices are purifying, one should not expect any result by such performances. In other words, all sacrifices which are meant for material advancement in life should be given up, but sacrifices that purify one's existence and elevate one to the spiritual plane should not be stopped. Everything that leads to Krishna consciousness must be encouraged. In the Śrīmad-Bhāgavatam also it is said that any activity which leads to devotional service to the Lord should be accepted. That is the highest criterion of religion. A devotee of the Lord should accept any kind of work, sacrifice or charity which will help him in the discharge of devotional service to the Lord.


Bhagavad-gita As It Is Chapter 18 Verse 60

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.60

svabhāva-jena kaunteya

nibaddhah svena karmanā

kartum necchasi yan mohāt

karishyasy avaśo 'pi tat

SYNONYMS

svabhāva-jena — born of your own nature; kaunteya — O son of Kuntī; nibaddhah — conditioned; svena — by your own; karmanā — activities; kartum — to do; na — not; icchasi — you like; yat — that which; mohāt — by illusion; karishyasi — you will do; avaśah — involuntarily; api — even; tat — that.

TRANSLATION

Under illusion you are now declining to act according to My direction. But, compelled by the work born of your own nature, you will act all the same, O son of Kuntī.

PURPORT

If one refuses to act under the direction of the Supreme Lord, then he is compelled to act by the modes in which he is situated. Everyone is under the spell of a particular combination of the modes of nature and is acting in that way. But anyone who voluntarily engages himself under the direction of the Supreme Lord becomes glorious.


Bhagavad-gita As It Is Chapter 18 Verse 61

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.61

īśvarah sarva-bhūtānām

hrid-deśe 'rjuna tishthati

bhrāmayan sarva-bhūtāni

yantrārūdhāni māyayā

SYNONYMS

īśvarah — the Supreme Lord; sarva-bhūtānām — of all living entities; hrit-deśe — in the location of the heart; arjuna — O Arjuna; tishthati — resides; bhrāmayan — causing to travel; sarva-bhūtāni — all living entities; yantra — on a machine; ārūdhani — being placed; māyayā — under the spell of material energy.

TRANSLATION

The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine, made of the material energy.

PURPORT

Arjuna was not the supreme knower, and his decision to fight or not to fight was confined to his limited discretion. Lord Krishna instructed that the individual is not all in all. The Supreme Personality of Godhead, or He Himself, Krishna, as the localized Supersoul, sits in the heart directing the living being. After changing bodies, the living entity forgets his past deeds, but the Supersoul, as the knower of the past, present and future, remains the witness of all his activities. Therefore all the activities of living entities are directed by this Supersoul. The living entity gets what he deserves and is carried by the material body, which is created in the material energy under the direction of the Supersoul. As soon as a living entity is placed in a particular type of body, he has to work under the spell of that bodily situation. A person seated in a high-speed motorcar goes faster than one seated in a slower car, though the living entities, the drivers, may be the same. Similarly, by the order of the Supreme Soul, material nature fashions a particular type of body to a particular type of living entity so that he may work according to his past desires. The living entity is not independent. One should not think himself independent of the Supreme Personality of Godhead. The individual is always under the Lord's control. Therefore one's duty is to surrender, and that is the injunction of the next verse.


Bhagavad-gita As It Is Chapter 18 Verse 62

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.62

tam eva śaranam gaccha

sarva-bhāvena bhārata

tat-prasādāt parām śāntim

sthānam prāpsyasi śāśvatam

SYNONYMS

tam — unto Him; eva — certainly; śaranam gaccha — surrender; sarva-bhāvena — in all respects; bhārata — O son of Bharata; tat-prasādāt — by His grace; parām — transcendental; śāntim — peace; sthānam — the abode; prāpsyasi — you will get; śāśvatam — eternal.

TRANSLATION

O scion of Bharata, surrender unto Him utterly. By His grace you will attain transcendental peace and the supreme and eternal abode.

PURPORT

A living entity should therefore surrender unto the Supreme Personality of Godhead, who is situated in everyone's heart, and that will relieve him from all kinds of miseries of this material existence. By such surrender, not only will one be released from all miseries in this life, but at the end he will reach the Supreme God. The transcendental world is described in the Vedic literature (Rig Veda 1.22.20) as tad vishnoh paramam padam. Since all of creation is the kingdom of God, everything material is actually spiritual, but paramam padam specifically refers to the eternal abode, which is called the spiritual sky or Vaikuntha.

In the Fifteenth Chapter of Bhagavad-gītā it is stated, sarvasya cāham hridi sannivishtah: the Lord is seated in everyone's heart. So this recommendation that one should surrender unto the Supersoul sitting within means that one should surrender unto the Supreme Personality of Godhead, Krishna. Krishna has already been accepted by Arjuna as the Supreme. He was accepted in the Tenth Chapter as param brahma param dhāma. Arjuna has accepted Krishna as the Supreme Personality of Godhead and the supreme abode of all living entities, not only because of his personal experience but also because of the evidence of great authorities like Nārada, Asita, Devala and Vyāsa.


Bhagavad-gita As It Is Chapter 18 Verse 63

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.63

iti te jñānam ākhyātam

guhyād guhyataram mayā

vimriśyaitad aśeshena

yathecchasi tathā kuru

SYNONYMS

iti — thus; te — unto you; jñānam — knowledge; ākhyātam — described; guhyāt — than confidential; guhya-taram — still more confidential; mayā — by Me; vimriśya — deliberating; etat — on this; aśeshena — fully; yathā — as; icchasi — you like; tathā — that; kuru — perform.

TRANSLATION

Thus I have explained to you knowledge still more confidential. Deliberate on this fully, and then do what you wish to do.

PURPORT

The Lord has already explained to Arjuna the knowledge of brahma-bhūta. One who is in the brahma-bhūta condition is joyful; he never laments, nor does he desire anything. That is due to confidential knowledge. Krishna also discloses knowledge of the Supersoul. This is also Brahman knowledge, knowledge of Brahman, but it is superior.

Here the words yathecchasi tathā kuru — "As you like, you may act" — indicate that God does not interfere with the little independence of the living entity. In Bhagavad-gītā, the Lord has explained in all respects how one can elevate his living condition. The best advice imparted to Arjuna is to surrender unto the Supersoul seated within his heart. By right discrimination, one should agree to act according to the order of the Supersoul. That will help one become situated constantly in Krishna consciousness, the highest perfectional stage of human life. Arjuna is being directly ordered by the Personality of Godhead to fight. Surrender to the Supreme Personality of Godhead is in the best interest of the living entities. It is not for the interest of the Supreme. Before surrendering, one is free to deliberate on this subject as far as the intelligence goes; that is the best way to accept the instruction of the Supreme Personality of Godhead. Such instruction comes also through the spiritual master, the bona fide representative of Krishna.


Bhagavad-gita As It Is Chapter 18 Verse 64

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.64

sarva-guhyatamam bhūyah

śrinu me paramam vacah

ishto 'si me dridham iti

tato vakshyāmi te hitam

SYNONYMS

sarva-guhya-tamam — the most confidential of all; bhūyah — again; śrinu — just hear; me — from Me; paramam — the supreme; vacah — instruction; ishtah asi — you are dear; me — to Me; dridham — very; iti — thus; tatah — therefore; vakshyāmi — I am speaking; te — for your; hitam — benefit.

TRANSLATION

Because you are My very dear friend, I am speaking to you My supreme instruction, the most confidential knowledge of all. Hear this from Me, for it is for your benefit.

PURPORT

The Lord has given Arjuna knowledge that is confidential (knowledge of Brahman) and still more confidential (knowledge of the Supersoul within everyone's heart), and now He is giving the most confidential part of knowledge: just surrender unto the Supreme Personality of Godhead. At the end of the Ninth Chapter He has said, man-manāh: "Just always think of Me." The same instruction is repeated here to stress the essence of the teachings of Bhagavad-gītā. This essence is not understood by a common man, but by one who is actually very dear to Krishna, a pure devotee of Krishna. This is the most important instruction in all Vedic literature. What Krishna is saying in this connection is the most essential part of knowledge, and it should be carried out not only by Arjuna but by all living entities.


Bhagavad-gita As It Is Chapter 18 Verse 65

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.65

man-manā bhava mad-bhakto

mad-yājī mām namaskuru

mām evaishyasi satyam te

pratijāne priyo 'si me

SYNONYMS

mat-manāh — thinking of Me; bhava — just become; mat-bhaktah — My devotee; mat-yājī — My worshiper; mām — unto Me; namaskuru — offer your obeisances; mām — unto Me; eva — certainly; eshyasi — you will come; satyam — truly; te — to you; pratijāne — I promise; priyah — dear; asi — you are; me — to Me.

TRANSLATION

Always think of Me, become My devotee, worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend.

PURPORT

The most confidential part of knowledge is that one should become a pure devotee of Krishna and always think of Him and act for Him. One should not become an official meditator. Life should be so molded that one will always have the chance to think of Krishna. One should always act in such a way that all his daily activities are in connection with Krishna. He should arrange his life in such a way that throughout the twenty-four hours he cannot but think of Krishna. And the Lord's promise is that anyone who is in such pure Krishna consciousness will certainly return to the abode of Krishna, where he will be engaged in the association of Krishna face to face. This most confidential part of knowledge is spoken to Arjuna because he is the dear friend of Krishna. Everyone who follows the path of Arjuna can become a dear friend to Krishna and obtain the same perfection as Arjuna.

These words stress that one should concentrate his mind upon Krishna — the very form with two hands carrying a flute, the bluish boy with a beautiful face and peacock feathers in His hair. There are descriptions of Krishna found in the Brahma-samhitā and other literatures. One should fix his mind on this original form of Godhead, Krishna. One should not even divert his attention to other forms of the Lord. The Lord has multiforms as Vishnu, Nārāyana, Rāma, Varāha, etc., but a devotee should concentrate his mind on the form that was present before Arjuna. Concentration of the mind on the form of Krishna constitutes the most confidential part of knowledge, and this is disclosed to Arjuna because Arjuna is the most dear friend of Krishna's.


Bhagavad-gita As It Is Chapter 18 Verse 66

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.66

sarva-dharmān parityajya

mām ekam śaranam vraja

aham tvām sarva-pāpebhyo

mokshayishyāmi mā śucah

SYNONYMS

sarva-dharmān — all varieties of religion; parityajya — abandoning; mām — unto Me; ekam — only; śaranam — for surrender; vraja — go; aham — I; tvām — you; sarva — all; pāpebhyah — from sinful reactions; mokshayishyāmi — will deliver; mā — do not; śucah — worry.

TRANSLATION

Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear.

PURPORT

The Lord has described various kinds of knowledge and processes of religion — knowledge of the Supreme Brahman, knowledge of the Supersoul, knowledge of the different types of orders and statuses of social life, knowledge of the renounced order of life, knowledge of nonattachment, sense and mind control, meditation, etc. He has described in so many ways different types of religion. Now, in summarizing Bhagavad-gītā, the Lord says that Arjuna should give up all the processes that have been explained to him; he should simply surrender to Krishna. That surrender will save him from all kinds of sinful reactions, for the Lord personally promises to protect him.

In the Seventh Chapter it was said that only one who has become free from all sinful reactions can take to the worship of Lord Krishna. Thus one may think that unless he is free from all sinful reactions he cannot take to the surrendering process. To such doubts it is here said that even if one is not free from all sinful reactions, simply by the process of surrendering to Śrī Krishna he is automatically freed. There is no need of strenuous effort to free oneself from sinful reactions. One should unhesitatingly accept Krishna as the supreme savior of all living entities. With faith and love, one should surrender unto Him.

The process of surrender to Krishna is described in the Hari-bhakti-vilāsa (11.676):

ānukūlyasya sańkalpah

prātikūlyasya varjanam

rakshishyatīti viśvāso

goptritve varanam tathā

ātma-nikshepa-kārpanye

shad-vidhā śaranāgatih

According to the devotional process, one should simply accept such religious principles that will lead ultimately to the devotional service of the Lord. One may perform a particular occupational duty according to his position in the social order, but if by executing his duty one does not come to the point of Krishna consciousness, all his activities are in vain. Anything that does not lead to the perfectional stage of Krishna consciousness should be avoided. One should be confident that in all circumstances Krishna will protect him from all difficulties. There is no need of thinking how one should keep the body and soul together. Krishna will see to that. One should always think himself helpless and should consider Krishna the only basis for his progress in life. As soon as one seriously engages himself in devotional service to the Lord in full Krishna consciousness, at once he becomes freed from all contamination of material nature. There are different processes of religion and purificatory processes by cultivation of knowledge, meditation in the mystic yoga system, etc., but one who surrenders unto Krishna does not have to execute so many methods. That simple surrender unto Krishna will save him from unnecessarily wasting time. One can thus make all progress at once and be freed from all sinful reactions.

One should be attracted by the beautiful vision of Krishna. His name is Krishna because He is all-attractive. One who becomes attracted by the beautiful, all-powerful, omnipotent vision of Krishna is fortunate. There are different kinds of transcendentalists — some of them are attached to the impersonal Brahman vision, some of them are attracted by the Supersoul feature, etc., but one who is attracted to the personal feature of the Supreme Personality of Godhead, and, above all, one who is attracted by the Supreme Personality of Godhead as Krishna Himself, is the most perfect transcendentalist. In other words, devotional service to Krishna, in full consciousness, is the most confidential part of knowledge, and this is the essence of the whole Bhagavad-gītā. Karma-yogīs, empiric philosophers, mystics and devotees are all called transcendentalists, but one who is a pure devotee is the best of all. The particular words used here, mā śucah, "Don't fear, don't hesitate, don't worry," are very significant. One may be perplexed as to how one can give up all kinds of religious forms and simply surrender unto Krishna, but such worry is useless.


Bhagavad-gita As It Is Chapter 18 Verse 67

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.67

idam te nātapaskāya

nābhaktāya kadācana

na cāśuśrūshave vācyam

na ca mām yo 'bhyasūyati

SYNONYMS

idam — this; te — by you; na — never; atapaskāya — to one who is not austere; na — never; abhaktāya — to one who is not a devotee; kadācana — at any time; na — never; ca — also; aśuśrūshave — to one who is not engaged in devotional service; vācyam — to be spoken; na — never; ca — also; mām — toward Me; yah — anyone who; abhyasūyati — is envious.

TRANSLATION

This confidential knowledge may never be explained to those who are not austere, or devoted, or engaged in devotional service, nor to one who is envious of Me.

PURPORT

Persons who have not undergone the austerities of the religious process, who have never attempted devotional service in Krishna consciousness, who have not tended a pure devotee, and especially those who are conscious of Krishna only as a historical personality or who are envious of the greatness of Krishna should not be told this most confidential part of knowledge. It is, however, sometimes found that even demoniac persons who are envious of Krishna, worshiping Krishna in a different way, take to the profession of explaining Bhagavad-gītā in a different way to make business, but anyone who desires actually to understand Krishna must avoid such commentaries on Bhagavad-gītā. Actually the purpose of Bhagavad-gītā is not understandable to those who are sensuous. Even if one is not sensuous but is strictly following the disciplines enjoined in the Vedic scripture, if he is not a devotee he also cannot understand Krishna. And even when one poses himself as a devotee of Krishna but is not engaged in Krishna conscious activities, he also cannot understand Krishna. There are many persons who envy Krishna because He has explained in Bhagavad-gītā that He is the Supreme and that nothing is above Him or equal to Him. There are many persons who are envious of Krishna. Such persons should not be told of Bhagavad-gītā, for they cannot understand. There is no possibility of faithless persons' understanding Bhagavad-gītā and Krishna. Without understanding Krishna from the authority of a pure devotee, one should not try to comment upon Bhagavad-gītā.


Bhagavad-gita As It Is Chapter 18 Verse 68

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.68

ya idam paramam guhyam

mad-bhakteshv abhidhāsyati

bhaktim mayi parām kritvā

mām evaishyaty asamśayah

SYNONYMS

yah — anyone who; idam — this; paramam — most; guhyam — confidential secret; mat — of Mine; bhakteshu — amongst devotees; abhidhāsyati — explains; bhaktim — devotional service; mayi — unto Me; parām — transcendental; kritvā — doing; mām — unto Me; eva — certainly; eshyati — comes; asamśayah — without doubt.

TRANSLATION

For one who explains this supreme secret to the devotees, pure devotional service is guaranteed, and at the end he will come back to Me.

PURPORT

Generally it is advised that Bhagavad-gītā be discussed amongst the devotees only, for those who are not devotees will understand neither Krishna nor Bhagavad-gītā. Those who do not accept Krishna as He is and Bhagavad-gītā as it is should not try to explain Bhagavad-gītā whimsically and become offenders. Bhagavad-gītā should be explained to persons who are ready to accept Krishna as the Supreme Personality of Godhead. It is a subject matter for the devotees only and not for philosophical speculators. Anyone, however, who tries sincerely to present Bhagavad-gītā as it is will advance in devotional activities and reach the pure devotional state of life. As a result of such pure devotion, he is sure to go back home, back to Godhead.


Bhagavad-gita As It Is Chapter 18 Verse 69

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.69

na ca tasmān manushyeshu

kaścin me priya-krittamah

bhavitā na ca me tasmād

anyah priyataro bhuvi

SYNONYMS

na — never; ca — and; tasmāt — than him; manushyeshu — among men; kaścit — anyone; me — to Me; priya-krit-tamah — more dear; bhavitā — will become; na — nor; ca — and; me — to Me; tasmāt — than him; anyah — another; priya-tarah — dearer; bhuvi — in this world.

TRANSLATION

There is no servant in this world more dear to Me than he, nor will there ever be one more dear.


Bhagavad-gita As It Is Chapter 18 Verse 7

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.7

niyatasya tu sannyāsah

karmano nopapadyate

mohāt tasya parityāgas

tāmasah parikīrtitah

SYNONYMS

niyatasya — prescribed; tu — but; sannyāsah — renunciation; karmanah — of activities; na — never; upapadyate — is deserved; mohāt — by illusion; tasya — of them; parityāgah — renunciation; tāmasah — in the mode of ignorance; parikīrtitah — is declared.

TRANSLATION

Prescribed duties should never be renounced. If one gives up his prescribed duties because of illusion, such renunciation is said to be in the mode of ignorance.

PURPORT

Work for material satisfaction must be given up, but activities which promote one to spiritual activity, like cooking for the Supreme Lord and offering the food to the Lord and then accepting the food, are recommended. It is said that a person in the renounced order of life should not cook for himself. Cooking for oneself is prohibited, but cooking for the Supreme Lord is not prohibited. Similarly, a sannyāsī may perform a marriage ceremony to help his disciple in the advancement of Krishna consciousness. If one renounces such activities, it is to be understood that he is acting in the mode of darkness.


Bhagavad-gita As It Is Chapter 18 Verse 70

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.70

adhyeshyate ca ya imam

dharmyam samvādam āvayoh

jñāna-yajñena tenāham

ishtah syām iti me matih

SYNONYMS

adhyeshyate — will study; ca — also; yah — he who; imam — this; dharmyam — sacred; samvādam — conversation; āvayoh — of ours; jñāna — of knowledge; yajñena — by the sacrifice; tena — by him; aham — I; ishtah — worshiped; syām — shall be; iti — thus; me — My; matih — opinion.

TRANSLATION

And I declare that he who studies this sacred conversation of ours worships Me by his intelligence.


Bhagavad-gita As It Is Chapter 18 Verse 71

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.71

śraddhāvān anasūyaś ca

śrinuyād api yo narah

so 'pi muktah śubhāl lokān

prāpnuyāt punya-karmanām

SYNONYMS

śraddhā-vān — faithful; anasūyah — not envious; ca — and; śrinuyāt — does hear; api — certainly; yah — who; narah — a man; sah — he; api — also; muktah — being liberated; śubhān — the auspicious; lokān — planets; prāpnuyāt — he attains; punya-karmanām — of the pious.

TRANSLATION

And one who listens with faith and without envy becomes free from sinful reactions and attains to the auspicious planets where the pious dwell.

PURPORT

In the sixty-seventh verse of this chapter, the Lord explicitly forbade the Gītā's being spoken to those who are envious of the Lord. In other words, Bhagavad-gītā is for the devotees only. But it so happens that sometimes a devotee of the Lord will hold open class, and in that class not all the students are expected to be devotees. Why do such persons hold open class? It is explained here that although not everyone is a devotee, still there are many men who are not envious of Krishna. They have faith in Him as the Supreme Personality of Godhead. If such persons hear from a bona fide devotee about the Lord, the result is that they become at once free from all sinful reactions and after that attain to the planetary system where all righteous persons are situated. Therefore simply by hearing Bhagavad-gītā, even a person who does not try to be a pure devotee attains the result of righteous activities. Thus a pure devotee of the Lord gives everyone a chance to become free from all sinful reactions and to become a devotee of the Lord.

Generally those who are free from sinful reactions, those who are righteous, very easily take to Krishna consciousness. The word punya-karmanām is very significant here. This refers to the performance of great sacrifices, like the aśvamedha-yajña, mentioned in the Vedic literature. Those who are righteous in performing devotional service but who are not pure can attain the planetary system of the polestar, or Dhruvaloka, where Dhruva Mahārāja is presiding. He is a great devotee of the Lord, and he has a special planet, which is called the polestar.


Bhagavad-gita As It Is Chapter 18 Verse 72

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.72

kaccid etac chrutam pārtha

tvayaikāgrena cetasā

kaccid ajñāna-sammohah

pranashtas te dhanañjaya

SYNONYMS

kaccit — whether; etat — this; śrutam — heard; pārtha — O son of Prithā; tvayā — by you; eka-agrena — with full attention; cetasā — by the mind; kaccit — whether; ajñāna — of ignorance; sammohah — the illusion; pranashtah — dispelled; te — of you; dhanañjaya — O conqueror of wealth (Arjuna).

TRANSLATION

O son of Prithā, O conqueror of wealth, have you heard this with an attentive mind? And are your ignorance and illusions now dispelled?

PURPORT

The Lord was acting as the spiritual master of Arjuna. Therefore it was His duty to inquire from Arjuna whether he understood the whole Bhagavad-gītā in its proper perspective. If not, the Lord was ready to re-explain any point, or the whole Bhagavad-gītā if so required. Actually, anyone who hears Bhagavad-gītā from a bona fide spiritual master like Krishna or His representative will find that all his ignorance is dispelled. Bhagavad-gītā is not an ordinary book written by a poet or fiction writer; it is spoken by the Supreme Personality of Godhead. Any person fortunate enough to hear these teachings from Krishna or from His bona fide spiritual representative is sure to become a liberated person and get out of the darkness of ignorance.


Bhagavad-gita As It Is Chapter 18 Verse 73

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.73

arjuna uvāca

nashto mohah smritir labdhā

tvat-prasādān mayācyuta

sthito 'smi gata-sandehah

karishye vacanam tava

SYNONYMS

arjunah uvāca — Arjuna said; nashtah — dispelled; mohah — illusion; smritih — memory; labdhā — regained; tvat-prasādāt — by Your mercy; mayā — by me; acyuta — O infallible Krishna; sthitah — situated; asmi — I am; gata — removed; sandehah — all doubts; karishye — I shall execute; vacanam — order; tava — Your.

TRANSLATION

Arjuna said: My dear Krishna, O infallible one, my illusion is now gone. I have regained my memory by Your mercy. I am now firm and free from doubt and am prepared to act according to Your instructions.

PURPORT

The constitutional position of a living entity, represented by Arjuna, is that he has to act according to the order of the Supreme Lord. He is meant for self-discipline. Śrī Caitanya Mahāprabhu says that the actual position of the living entity is that of eternal servant of the Supreme Lord. Forgetting this principle, the living entity becomes conditioned by material nature, but in serving the Supreme Lord he becomes the liberated servant of God. The living entity's constitutional position is to be a servitor; he has to serve either the illusory māyā or the Supreme Lord. If he serves the Supreme Lord he is in his normal condition, but if he prefers to serve the illusory, external energy, then certainly he will be in bondage. In illusion the living entity is serving in this material world. He is bound by his lust and desires, yet he thinks of himself as the master of the world. This is called illusion. When a person is liberated, his illusion is over, and he voluntarily surrenders unto the Supreme to act according to His desires. The last illusion, the last snare of māyā to trap the living entity, is the proposition that he is God. The living entity thinks that he is no longer a conditioned soul, but God. He is so unintelligent that he does not think that if he were God, then how could he be in doubt? That he does not consider. So that is the last snare of illusion. Actually to become free from the illusory energy is to understand Krishna, the Supreme Personality of Godhead, and agree to act according to His order.

The word moha is very important in this verse. Moha refers to that which is opposed to knowledge. Actually real knowledge is the understanding that every living being is eternally a servitor of the Lord, but instead of thinking oneself in that position, the living entity thinks that he is not a servant, that he is the master of this material world, for he wants to lord it over the material nature. That is his illusion. This illusion can be overcome by the mercy of the Lord or by the mercy of a pure devotee. When that illusion is over, one agrees to act in Krishna consciousness.

Krishna consciousness is acting according to Krishna's order. A conditioned soul, illusioned by the external energy of matter, does not know that the Supreme Lord is the master who is full of knowledge and who is the proprietor of everything. Whatever He desires He can bestow upon His devotees; He is the friend of everyone, and He is especially inclined to His devotee. He is the controller of this material nature and of all living entities. He is also the controller of inexhaustible time, and He is full of all opulences and all potencies. The Supreme Personality of Godhead can even give Himself to the devotee. One who does not know Him is under the spell of illusion; he does not become a devotee, but a servitor of māyā. Arjuna, however, after hearing Bhagavad-gītā from the Supreme Personality of Godhead, became free from all illusion. He could understand that Krishna was not only his friend but the Supreme Personality of Godhead. And he understood Krishna factually. So to study Bhagavad-gītā is to understand Krishna factually. When a person is in full knowledge, he naturally surrenders to Krishna. When Arjuna understood that it was Krishna's plan to reduce the unnecessary increase of population, he agreed to fight according to Krishna's desire. He again took up his weapons — his arrows and bow — to fight under the order of the Supreme Personality of Godhead.


Bhagavad-gita As It Is Chapter 18 Verse 74

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.74

sañjaya uvāca

ity aham vāsudevasya

pārthasya ca mahātmanah

samvādam imam aśrausham

adbhutam roma-harshanam

SYNONYMS

sañjayah uvāca — Sañjaya said; iti — thus; aham — I; vāsudevasya — of Krishna; pārthasya — and Arjuna; ca — also; mahā-ātmanah — of the great soul; samvādam — discussion; imam — this; aśrausham — have heard; adbhutam — wonderful; roma-harshanam — making the hair stand on end.

TRANSLATION

Sañjaya said: Thus have I heard the conversation of two great souls, Krishna and Arjuna. And so wonderful is that message that my hair is standing on end.

PURPORT

In the beginning of Bhagavad-gītā, Dhritarāshtra inquired from his secretary Sañjaya, "What happened on the Battlefield of Kurukshetra?" The entire study was related to the heart of Sañjaya by the grace of his spiritual master, Vyāsa. He thus explained the theme of the battlefield. The conversation was wonderful because such an important conversation between two great souls had never taken place before and would not take place again. It was wonderful because the Supreme Personality of Godhead was speaking about Himself and His energies to the living entity, Arjuna, a great devotee of the Lord. If we follow in the footsteps of Arjuna to understand Krishna, then our life will be happy and successful. Sañjaya realized this, and as he began to understand it, he related the conversation to Dhritarāshtra. Now it is concluded that wherever there is Krishna and Arjuna, there is victory.


Bhagavad-gita As It Is Chapter 18 Verse 75

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.75

vyāsa-prasādāc chrutavān

etad guhyam aham param

yogam yogeśvarāt krishnāt

sākshāt kathayatah svayam

SYNONYMS

vyāsa-prasādāt — by the mercy of Vyāsadeva; śrutavān — have heard; etat — this; guhyam — confidential; aham — I; param — the supreme; yogam — mysticism; yoga-īśvarāt — from the master of all mysticism; krishnāt — from Krishna; sākshāt — directly; kathayatah — speaking; svayam — personally.

TRANSLATION

By the mercy of Vyāsa, I have heard these most confidential talks directly from the master of all mysticism, Krishna, who was speaking personally to Arjuna.

PURPORT

Vyāsa was the spiritual master of Sañjaya, and Sañjaya admits that it was by Vyāsa's mercy that he could understand the Supreme Personality of Godhead. This means that one has to understand Krishna not directly but through the medium of the spiritual master. The spiritual master is the transparent medium, although it is true that the experience is still direct. This is the mystery of the disciplic succession. When the spiritual master is bona fide, then one can hear Bhagavad-gītā directly, as Arjuna heard it. There are many mystics and yogīs all over the world, but Krishna is the master of all yoga systems. Krishna's instruction is explicitly stated in Bhagavad-gītā — surrender unto Krishna. One who does so is the topmost yogī. This is confirmed in the last verse of the Sixth Chapter. Yoginām api sarveshām.

Nārada is the direct disciple of Krishna and the spiritual master of Vyāsa. Therefore Vyāsa is as bona fide as Arjuna because he comes in the disciplic succession, and Sañjaya is the direct disciple of Vyāsa. Therefore by the grace of Vyāsa, Sañjaya's senses were purified, and he could see and hear Krishna directly. One who directly hears Krishna can understand this confidential knowledge. If one does not come to the disciplic succession, he cannot hear Krishna; therefore his knowledge is always imperfect, at least as far as understanding Bhagavad-gītā is concerned.

In Bhagavad-gītā, all the yoga systems — karma-yoga, jñāna-yoga and bhakti-yoga — are explained. Krishna is the master of all such mysticism. It is to be understood, however, that as Arjuna was fortunate enough to understand Krishna directly, so, by the grace of Vyāsa, Sañjaya was also able to hear Krishna directly. Actually there is no difference between hearing directly from Krishna and hearing directly from Krishna via a bona fide spiritual master like Vyāsa. The spiritual master is the representative of Vyāsadeva also. Therefore, according to the Vedic system, on the birthday of the spiritual master the disciples conduct the ceremony called Vyāsa-pūjā.


Bhagavad-gita As It Is Chapter 18 Verse 76

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.76

rājan samsmritya samsmritya

samvādam imam adbhutam

keśavārjunayoh punyam

hrishyāmi ca muhur muhuh

SYNONYMS

rājan — O King; samsmritya — remembering; samsmritya — remembering; samvādam — message; imam — this; adbhutam — wonderful; keśava — of Lord Krishna; arjunayoh — and Arjuna; punyam — pious; hrishyāmi — I am taking pleasure; ca — also; muhuh muhuh — repeatedly.

TRANSLATION

O King, as I repeatedly recall this wondrous and holy dialogue between Krishna and Arjuna, I take pleasure, being thrilled at every moment.

PURPORT

The understanding of Bhagavad-gītā is so transcendental that anyone who becomes conversant with the topics of Arjuna and Krishna becomes righteous and he cannot forget such talks. This is the transcendental position of spiritual life. In other words, one who hears the Gītā from the right source, directly from Krishna, attains full Krishna consciousness. The result of Krishna consciousness is that one becomes increasingly enlightened, and he enjoys life with a thrill, not only for some time, but at every moment.


Bhagavad-gita As It Is Chapter 18 Verse 77

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.77

tac ca samsmritya samsmritya

rūpam aty-adbhutam hareh

vismayo me mahān rājan

hrishyāmi ca punah punah

SYNONYMS

tat — that; ca — also; samsmritya — remembering; samsmritya — remembering; rūpam — form; ati — greatly; adbhutam — wonderful; hareh — of Lord Krishna; vismayah — wonder; me — my; mahān — great; rājan — O King; hrishyāmi — I am enjoying; ca — also; punah punah — repeatedly.

TRANSLATION

O King, as I remember the wonderful form of Lord Krishna, I am struck with wonder more and more, and I rejoice again and again.

PURPORT

It appears that Sañjaya also, by the grace of Vyāsa, could see the universal form Krishna exhibited to Arjuna. It is, of course, said that Lord Krishna had never exhibited such a form before. It was exhibited to Arjuna only, yet some great devotees could also see the universal form of Krishna when it was shown to Arjuna, and Vyāsa was one of them. He is one of the great devotees of the Lord, and he is considered to be a powerful incarnation of Krishna. Vyāsa disclosed this to his disciple Sañjaya, who remembered that wonderful form of Krishna exhibited to Arjuna and enjoyed it repeatedly.


Bhagavad-gita As It Is Chapter 18 Verse 78

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.78

yatra yogeśvarah krishno

yatra pārtho dhanur-dharah

tatra śrīr vijayo bhūtir

dhruvā nītir matir mama

SYNONYMS

yatra — where; yoga-īśvarah — the master of mysticism; krishnah — Lord Krishna; yatra — where; pārthah — the son of Prithā; dhanuh-dharah — the carrier of the bow and arrow; tatra — there; śrīh — opulence; vijayah — victory; bhūtih — exceptional power; dhruvā — certain; nītih — morality; matih mama — my opinion.

TRANSLATION

Wherever there is Krishna, the master of all mystics, and wherever there is Arjuna, the supreme archer, there will also certainly be opulence, victory, extraordinary power, and morality. That is my opinion.

PURPORT

The Bhagavad-gītā began with an inquiry of Dhritarāshtra's. He was hopeful of the victory of his sons, assisted by great warriors like Bhīshma, Drona and Karna. He was hopeful that the victory would be on his side. But after describing the scene on the battlefield, Sañjaya told the King, "You are thinking of victory, but my opinion is that where Krishna and Arjuna are present, there will be all good fortune." He directly confirmed that Dhritarāshtra could not expect victory for his side. Victory was certain for the side of Arjuna because Krishna was there. Krishna's acceptance of the post of charioteer for Arjuna was an exhibition of another opulence. Krishna is full of all opulences, and renunciation is one of them. There are many instances of such renunciation, for Krishna is also the master of renunciation.

The fight was actually between Duryodhana and Yudhishthira. Arjuna was fighting on behalf of his elder brother, Yudhishthira. Because Krishna and Arjuna were on the side of Yudhishthira, Yudhishthira's victory was certain. The battle was to decide who would rule the world, and Sañjaya predicted that the power would be transferred to Yudhishthira. It is also predicted here that Yudhishthira, after gaining victory in this battle, would flourish more and more because not only was he righteous and pious but he was also a strict moralist. He never spoke a lie during his life.

There are many less intelligent persons who take Bhagavad-gītā to be a discussion of topics between two friends on a battlefield. But such a book cannot be scripture. Some may protest that Krishna incited Arjuna to fight, which is immoral, but the reality of the situation is clearly stated: Bhagavad-gītā is the supreme instruction in morality. The supreme instruction of morality is stated in the Ninth Chapter, in the thirty-fourth verse: man-manā bhava mad-bhaktah. One must become a devotee of Krishna, and the essence of all religion is to surrender unto Krishna (sarva-dharmān parityajya mām ekam śaranam vraja). The instructions of Bhagavad-gītā constitute the supreme process of religion and of morality. All other processes may be purifying and may lead to this process, but the last instruction of the Gītā is the last word in all morality and religion: surrender unto Krishna. This is the verdict of the Eighteenth Chapter.

From Bhagavad-gītā we can understand that to realize oneself by philosophical speculation and by meditation is one process, but to fully surrender unto Krishna is the highest perfection. This is the essence of the teachings of Bhagavad-gītā. The path of regulative principles according to the orders of social life and according to the different courses of religion may be a confidential path of knowledge. But although the rituals of religion are confidential, meditation and cultivation of knowledge are still more confidential. And surrender unto Krishna in devotional service in full Krishna consciousness is the most confidential instruction. That is the essence of the Eighteenth Chapter.

Another feature of Bhagavad-gītā is that the actual truth is the Supreme Personality of Godhead, Krishna. The Absolute Truth is realized in three features — impersonal Brahman, localized Paramātmā, and ultimately the Supreme Personality of Godhead, Krishna. Perfect knowledge of the Absolute Truth means perfect knowledge of Krishna. If one understands Krishna, then all the departments of knowledge are part and parcel of that understanding. Krishna is transcendental, for He is always situated in His eternal internal potency. The living entities are manifested of His energy and are divided into two classes, eternally conditioned and eternally liberated. Such living entities are innumerable, and they are considered fundamental parts of Krishna. Material energy is manifested into twenty-four divisions. The creation is effected by eternal time, and it is created and dissolved by external energy. This manifestation of the cosmic world repeatedly becomes visible and invisible.

In Bhagavad-gītā five principal subject matters have been discussed: the Supreme Personality of Godhead, material nature, the living entities, eternal time and all kinds of activities. All is dependent on the Supreme Personality of Godhead, Krishna. All conceptions of the Absolute Truth — impersonal Brahman, localized Paramātmā and any other transcendental conception — exist within the category of understanding the Supreme Personality of Godhead. Although superficially the Supreme Personality of Godhead, the living entity, material nature and time appear to be different, nothing is different from the Supreme. But the Supreme is always different from everything. Lord Caitanya's philosophy is that of "inconceivable oneness and difference." This system of philosophy constitutes perfect knowledge of the Absolute Truth.

The living entity in his original position is pure spirit. He is just like an atomic particle of the Supreme Spirit. Thus Lord Krishna may be compared to the sun, and the living entities to sunshine. Because the living entities are the marginal energy of Krishna, they have a tendency to be in contact either with the material energy or with the spiritual energy. In other words, the living entity is situated between the two energies of the Lord, and because he belongs to the superior energy of the Lord, he has a particle of independence. By proper use of that independence he comes under the direct order of Krishna. Thus he attains his normal condition in the pleasure-giving potency.

Thus end the Bhaktivedanta Purports to the Eighteenth Chapter of the Śrīmad Bhagavad-gītā in the matter of its Conclusion — the Perfection of Renunciation.


Bhagavad-gita As It Is Chapter 18 Verse 8

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.8

duhkham ity eva yat karma

kāya-kleśa-bhayāt tyajet

sa kritvā rājasam tyāgam

naiva tyāga-phalam labhet

SYNONYMS

duhkham — unhappy; iti — thus; eva — certainly; yat — which; karma — work; kāya — for the body; kleśa — trouble; bhayāt — out of fear; tyajet — gives up; sah — he; kritvā — after doing; rājasam — in the mode of passion; tyāgam — renunciation; na — not; eva — certainly; tyāga — of renunciation; phalam — the results; labhet — gains.

TRANSLATION

Anyone who gives up prescribed duties as troublesome or out of fear of bodily discomfort is said to have renounced in the mode of passion. Such action never leads to the elevation of renunciation.

PURPORT

One who is in Krishna consciousness should not give up earning money out of fear that he is performing fruitive activities. If by working one can engage his money in Krishna consciousness, or if by rising early in the morning one can advance his transcendental Krishna consciousness, one should not desist out of fear or because such activities are considered troublesome. Such renunciation is in the mode of passion. The result of passionate work is always miserable. If a person renounces work in that spirit, he never gets the result of renunciation.


Bhagavad-gita As It Is Chapter 18 Verse 9

Chapter 18: Conclusion — The Perfection of Renunciation

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 18.9

kāryam ity eva yat karma

niyatam kriyate 'rjuna

sańgam tyaktvā phalam caiva

sa tyāgah sāttviko matah

SYNONYMS

kāryam — it must be done; iti — thus; eva — indeed; yat — which; karma — work; niyatam — prescribed; kriyate — is performed; arjuna — O Arjuna; sańgam — association; tyaktvā — giving up; phalam — the result; ca — also; eva — certainly; sah — that; tyāgah — renunciation; sāttvikah — in the mode of goodness; matah — in My opinion.

TRANSLATION

O Arjuna, when one performs his prescribed duty only because it ought to be done, and renounces all material association and all attachment to the fruit, his renunciation is said to be in the mode of goodness.

PURPORT

Prescribed duties must be performed with this mentality. One should act without attachment for the result; he should be disassociated from the modes of work. A man working in Krishna consciousness in a factory does not associate himself with the work of the factory, nor with the workers of the factory. He simply works for Krishna. And when he gives up the result for Krishna, he is acting transcendentally.


Bhagavad-gita As It Is Chapter 2

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 2.1: Sañjaya said: Seeing Arjuna full of compassion, his mind depressed, his eyes full of tears, Madhusūdana, Krishna, spoke the following words.

BG 2.2: The Supreme Personality of Godhead said: My dear Arjuna, how have these impurities come upon you? They are not at all befitting a man who knows the value of life. They lead not to higher planets but to infamy.

BG 2.3: O son of Prithā, do not yield to this degrading impotence. It does not become you. Give up such petty weakness of heart and arise, O chastiser of the enemy.

BG 2.4: Arjuna said: O killer of enemies, O killer of Madhu, how can I counterattack with arrows in battle men like Bhīshma and Drona, who are worthy of my worship?

BG 2.5: It would be better to live in this world by begging than to live at the cost of the lives of great souls who are my teachers. Even though desiring worldly gain, they are superiors. If they are killed, everything we enjoy will be tainted with blood.

BG 2.6: Nor do we know which is better — conquering them or being conquered by them. If we killed the sons of Dhritarāshtra, we should not care to live. Yet they are now standing before us on the battlefield.

BG 2.7: Now I am confused about my duty and have lost all composure because of miserly weakness. In this condition I am asking You to tell me for certain what is best for me. Now I am Your disciple, and a soul surrendered unto You. Please instruct me.

BG 2.8: I can find no means to drive away this grief which is drying up my senses. I will not be able to dispel it even if I win a prosperous, unrivaled kingdom on earth with sovereignty like the demigods in heaven.

BG 2.9: Sañjaya said: Having spoken thus, Arjuna, chastiser of enemies, told Krishna, "Govinda, I shall not fight," and fell silent.

BG 2.10: O descendant of Bharata, at that time Krishna, smiling, in the midst of both the armies, spoke the following words to the grief-stricken Arjuna.

BG 2.11: The Supreme Personality of Godhead said: While speaking learned words, you are mourning for what is not worthy of grief. Those who are wise lament neither for the living nor for the dead.

BG 2.12: Never was there a time when I did not exist, nor you, nor all these kings; nor in the future shall any of us cease to be.

BG 2.13: As the embodied soul continuously passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. A sober person is not bewildered by such a change.

BG 2.14: O son of Kuntī, the nonpermanent appearance of happiness and distress, and their disappearance in due course, are like the appearance and disappearance of winter and summer seasons. They arise from sense perception, O scion of Bharata, and one must learn to tolerate them without being disturbed.

BG 2.15: O best among men [Arjuna], the person who is not disturbed by happiness and distress and is steady in both is certainly eligible for liberation.

BG 2.16: Those who are seers of the truth have concluded that of the nonexistent [the material body] there is no endurance and of the eternal [the soul] there is no change. This they have concluded by studying the nature of both.

BG 2.17: That which pervades the entire body you should know to be indestructible. No one is able to destroy that imperishable soul.

BG 2.18: The material body of the indestructible, immeasurable and eternal living entity is sure to come to an end; therefore, fight, O descendant of Bharata.

BG 2.19: Neither he who thinks the living entity the slayer nor he who thinks it slain is in knowledge, for the self slays not nor is slain.

BG 2.20: For the soul there is neither birth nor death at any time. He has not come into being, does not come into being, and will not come into being. He is unborn, eternal, ever-existing and primeval. He is not slain when the body is slain.

BG 2.21: O Pārtha, how can a person who knows that the soul is indestructible, eternal, unborn and immutable kill anyone or cause anyone to kill?

BG 2.22: As a person puts on new garments, giving up old ones, the soul similarly accepts new material bodies, giving up the old and useless ones.

BG 2.23: The soul can never be cut to pieces by any weapon, nor burned by fire, nor moistened by water, nor withered by the wind.

BG 2.24: This individual soul is unbreakable and insoluble, and can be neither burned nor dried. He is everlasting, present everywhere, unchangeable, immovable and eternally the same.

BG 2.25: It is said that the soul is invisible, inconceivable and immutable. Knowing this, you should not grieve for the body.

BG 2.26: If, however, you think that the soul [or the symptoms of life] is always born and dies forever, you still have no reason to lament, O mighty-armed.

BG 2.27: One who has taken his birth is sure to die, and after death one is sure to take birth again. Therefore, in the unavoidable discharge of your duty, you should not lament.

BG 2.28: All created beings are unmanifest in their beginning, manifest in their interim state, and unmanifest again when annihilated. So what need is there for lamentation?

BG 2.29: Some look on the soul as amazing, some describe him as amazing, and some hear of him as amazing, while others, even after hearing about him, cannot understand him at all.

BG 2.30: O descendant of Bharata, he who dwells in the body can never be slain. Therefore you need not grieve for any living being.

BG 2.31: Considering your specific duty as a kshatriya, you should know that there is no better engagement for you than fighting on religious principles; and so there is no need for hesitation.

BG 2.32: O Pārtha, happy are the kshatriyas to whom such fighting opportunities come unsought, opening for them the doors of the heavenly planets.

BG 2.33: If, however, you do not perform your religious duty of fighting, then you will certainly incur sins for neglecting your duties and thus lose your reputation as a fighter.

BG 2.34: People will always speak of your infamy, and for a respectable person, dishonor is worse than death.

BG 2.35: The great generals who have highly esteemed your name and fame will think that you have left the battlefield out of fear only, and thus they will consider you insignificant.

BG 2.36: Your enemies will describe you in many unkind words and scorn your ability. What could be more painful for you?

BG 2.37: O son of Kuntī, either you will be killed on the battlefield and attain the heavenly planets, or you will conquer and enjoy the earthly kingdom. Therefore, get up with determination and fight.

BG 2.38: Do thou fight for the sake of fighting, without considering happiness or distress, loss or gain, victory or defeat — and by so doing you shall never incur sin.

BG 2.39: Thus far I have described this knowledge to you through analytical study. Now listen as I explain it in terms of working without fruitive results. O son of Prithā, when you act in such knowledge you can free yourself from the bondage of works.

BG 2.40: In this endeavor there is no loss or diminution, and a little advancement on this path can protect one from the most dangerous type of fear.

BG 2.41: Those who are on this path are resolute in purpose, and their aim is one. O beloved child of the Kurus, the intelligence of those who are irresolute is many-branched.

BG 2.42-43: Men of small knowledge are very much attached to the flowery words of the Vedas, which recommend various fruitive activities for elevation to heavenly planets, resultant good birth, power, and so forth. Being desirous of sense gratification and opulent life, they say that there is nothing more than this.

BG 2.44: In the minds of those who are too attached to sense enjoyment and material opulence, and who are bewildered by such things, the resolute determination for devotional service to the Supreme Lord does not take place.

BG 2.45: The Vedas deal mainly with the subject of the three modes of material nature. O Arjuna, become transcendental to these three modes. Be free from all dualities and from all anxieties for gain and safety, and be established in the self.

BG 2.46: All purposes served by a small well can at once be served by a great reservoir of water. Similarly, all the purposes of the Vedas can be served to one who knows the purpose behind them.

BG 2.47: You have a right to perform your prescribed duty, but you are not entitled to the fruits of action. Never consider yourself the cause of the results of your activities, and never be attached to not doing your duty.

BG 2.48: Perform your duty equipoised, O Arjuna, abandoning all attachment to success or failure. Such equanimity is called yoga.

BG 2.49: O Dhanañjaya, keep all abominable activities far distant by devotional service, and in that consciousness surrender unto the Lord. Those who want to enjoy the fruits of their work are misers.

BG 2.50: A man engaged in devotional service rids himself of both good and bad actions even in this life. Therefore strive for yoga, which is the art of all work.

BG 2.51: By thus engaging in devotional service to the Lord, great sages or devotees free themselves from the results of work in the material world. In this way they become free from the cycle of birth and death and attain the state beyond all miseries [by going back to Godhead].

BG 2.52: When your intelligence has passed out of the dense forest of delusion, you shall become indifferent to all that has been heard and all that is to be heard.

BG 2.53: When your mind is no longer disturbed by the flowery language of the Vedas, and when it remains fixed in the trance of self-realization, then you will have attained the divine consciousness.

BG 2.54: Arjuna said: O Krishna, what are the symptoms of one whose consciousness is thus merged in transcendence? How does he speak, and what is his language? How does he sit, and how does he walk?

BG 2.55: The Supreme Personality of Godhead said: O Pārtha, when a man gives up all varieties of desire for sense gratification, which arise from mental concoction, and when his mind, thus purified, finds satisfaction in the self alone, then he is said to be in pure transcendental consciousness.

BG 2.56: One who is not disturbed in mind even amidst the threefold miseries or elated when there is happiness, and who is free from attachment, fear and anger, is called a sage of steady mind.

BG 2.57: In the material world, one who is unaffected by whatever good or evil he may obtain, neither praising it nor despising it, is firmly fixed in perfect knowledge.

BG 2.58: One who is able to withdraw his senses from sense objects, as the tortoise draws its limbs within the shell, is firmly fixed in perfect consciousness.

BG 2.59: The embodied soul may be restricted from sense enjoyment, though the taste for sense objects remains. But, ceasing such engagements by experiencing a higher taste, he is fixed in consciousness.

BG 2.60: The senses are so strong and impetuous, O Arjuna, that they forcibly carry away the mind even of a man of discrimination who is endeavoring to control them.

BG 2.61: One who restrains his senses, keeping them under full control, and fixes his consciousness upon Me, is known as a man of steady intelligence.

BG 2.62: While contemplating the objects of the senses, a person develops attachment for them, and from such attachment lust develops, and from lust anger arises.

BG 2.63: From anger, complete delusion arises, and from delusion bewilderment of memory. When memory is bewildered, intelligence is lost, and when intelligence is lost one falls down again into the material pool.

BG 2.64: But a person free from all attachment and aversion and able to control his senses through regulative principles of freedom can obtain the complete mercy of the Lord.

BG 2.65: For one thus satisfied [in Krishna consciousness], the threefold miseries of material existence exist no longer; in such satisfied consciousness, one's intelligence is soon well established.

BG 2.66: One who is not connected with the Supreme [in Krishna consciousness] can have neither transcendental intelligence nor a steady mind, without which there is no possibility of peace. And how can there be any happiness without peace?

BG 2.67: As a strong wind sweeps away a boat on the water, even one of the roaming senses on which the mind focuses can carry away a man's intelligence.

BG 2.68: Therefore, O mighty-armed, one whose senses are restrained from their objects is certainly of steady intelligence.

BG 2.69: What is night for all beings is the time of awakening for the self-controlled; and the time of awakening for all beings is night for the introspective sage.

BG 2.70: A person who is not disturbed by the incessant flow of desires — that enter like rivers into the ocean, which is ever being filled but is always still — can alone achieve peace, and not the man who strives to satisfy such desires.

BG 2.71: A person who has given up all desires for sense gratification, who lives free from desires, who has given up all sense of proprietorship and is devoid of false ego — he alone can attain real peace.

BG 2.72: That is the way of the spiritual and godly life, after attaining which a man is not bewildered. If one is thus situated even at the hour of death, one can enter into the kingdom of God.


Bhagavad-gita As It Is Chapter 2 Verse 1

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.1

sañjaya uvāca

tam tathā kripayāvishtam

aśru-pūrnākulekshanam

vishīdantam idam vākyam

uvāca madhusūdanah

SYNONYMS

sañjayah uvāca — Sañjaya said; tam — unto Arjuna; tathā — thus; kripayā — by compassion; āvishtam — overwhelmed; aśru-pūrna-ākula — full of tears; īkshanam — eyes; vishīdantam — lamenting; idam — these; vākyam — words; uvāca — said; madhu-sūdanah — the killer of Madhu.

TRANSLATION

Sañjaya said: Seeing Arjuna full of compassion, his mind depressed, his eyes full of tears, Madhusūdana, Krishna, spoke the following words.

PURPORT

Material compassion, lamentation and tears are all signs of ignorance of the real self. Compassion for the eternal soul is self-realization. The word "Madhusūdana" is significant in this verse. Lord Krishna killed the demon Madhu, and now Arjuna wanted Krishna to kill the demon of misunderstanding that had overtaken him in the discharge of his duty. No one knows where compassion should be applied. Compassion for the dress of a drowning man is senseless. A man fallen in the ocean of nescience cannot be saved simply by rescuing his outward dress — the gross material body. One who does not know this and laments for the outward dress is called a śūdra, or one who laments unnecessarily. Arjuna was a kshatriya, and this conduct was not expected from him. Lord Krishna, however, can dissipate the lamentation of the ignorant man, and for this purpose the Bhagavad-gītā was sung by Him. This chapter instructs us in self-realization by an analytical study of the material body and the spirit soul, as explained by the supreme authority, Lord Śrī Krishna. This realization is possible when one works without attachment to fruitive results and is situated in the fixed conception of the real self.


Bhagavad-gita As It Is Chapter 2 Verse 10

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.10

tam uvāca hrishīkeśah

prahasann iva bhārata

senayor ubhayor madhye

vishīdantam idam vacah

SYNONYMS

tam — unto him; uvāca — said; hrishīkeśah — the master of the senses, Krishna; prahasan — smiling; iva — like that; bhārata — O Dhritarāshtra, descendant of Bharata; senayoh — of the armies; ubhayoh — of both parties; madhye — between; vishīdantam — unto the lamenting one; idam — the following; vacah — words.

TRANSLATION

O descendant of Bharata, at that time Krishna, smiling, in the midst of both the armies, spoke the following words to the grief-stricken Arjuna.

PURPORT

The talk was going on between intimate friends, namely the Hrishīkeśa and the Gudākeśa. As friends, both of them were on the same level, but one of them voluntarily became a student of the other. Krishna was smiling because a friend had chosen to become a disciple. As Lord of all, He is always in the superior position as the master of everyone, and yet the Lord agrees to be a friend, a son, or a lover for a devotee who wants Him in such a role. But when He was accepted as the master, He at once assumed the role and talked with the disciple like the master — with gravity, as it is required. It appears that the talk between the master and the disciple was openly exchanged in the presence of both armies so that all were benefitted. So the talks of Bhagavad-gītā are not for any particular person, society, or community, but they are for all, and friends or enemies are equally entitled to hear them.


Bhagavad-gita As It Is Chapter 2 Verse 11

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.11

śrī-bhagavān uvāca

aśocyān anvaśocas tvam

prajñā-vādāmś ca bhāshase

gatāsūn agatāsūmś ca

nānuśocanti panditāh

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; aśocyān — not worthy of lamentation; anvaśocah — you are lamenting; tvam — you; prajñā-vādān — learned talks; ca — also; bhāshase — speaking; gata — lost; asūn — life; agata — not past; asūn — life; ca — also; na — never; anuśocanti — lament; panditāh — the learned.

TRANSLATION

The Supreme Personality of Godhead said: While speaking learned words, you are mourning for what is not worthy of grief. Those who are wise lament neither for the living nor for the dead.

PURPORT

The Lord at once took the position of the teacher and chastised the student, calling him, indirectly, a fool. The Lord said, "You are talking like a learned man, but you do not know that one who is learned — one who knows what is body and what is soul — does not lament for any stage of the body, neither in the living nor in the dead condition." As explained in later chapters, it will be clear that knowledge means to know matter and spirit and the controller of both. Arjuna argued that religious principles should be given more importance than politics or sociology, but he did not know that knowledge of matter, soul and the Supreme is even more important than religious formularies. And because he was lacking in that knowledge, he should not have posed himself as a very learned man. As he did not happen to be a very learned man, he was consequently lamenting for something which was unworthy of lamentation. The body is born and is destined to be vanquished today or tomorrow; therefore the body is not as important as the soul. One who knows this is actually learned, and for him there is no cause for lamentation, regardless of the condition of the material body.


Bhagavad-gita As It Is Chapter 2 Verse 12

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.12

na tv evāham jātu nāsam

na tvam neme janādhipāh

na caiva na bhavishyāmah

sarve vayam atah param

SYNONYMS

na — never; tu — but; eva — certainly; aham — I; jātu — at any time; na — did not; āsam — exist; na — not; tvam — you; na — not; ime — all these; jana-adhipāh — kings; na — never; ca — also; eva — certainly; na — not; bhavishyāmah — shall exist; sarve vayam — all of us; atah param — hereafter.

TRANSLATION

Never was there a time when I did not exist, nor you, nor all these kings; nor in the future shall any of us cease to be.

PURPORT

In the Vedas, in the Katha Upanishad as well as in the Śvetāśvatara Upanishad, it is said that the Supreme Personality of Godhead is the maintainer of innumerable living entities, in terms of their different situations according to individual work and reaction of work. That Supreme Personality of Godhead is also, by His plenary portions, alive in the heart of every living entity. Only saintly persons who can see, within and without, the same Supreme Lord can actually attain to perfect and eternal peace.

nityo nityānām cetanaś cetanānām

eko bahūnām yo vidadhāti kāmān

tam ātma-stham ye 'nupaśyanti dhīrās

teshām śāntih śāśvatī netareshām

The same Vedic truth given to Arjuna is given to all persons in the world who pose themselves as very learned but factually have but a poor fund of knowledge. The Lord says clearly that He Himself, Arjuna and all the kings who are assembled on the battlefield are eternally individual beings and that the Lord is eternally the maintainer of the individual living entities both in their conditioned and in their liberated situations. The Supreme Personality of Godhead is the supreme individual person, and Arjuna, the Lord's eternal associate, and all the kings assembled there are individual eternal persons. It is not that they did not exist as individuals in the past, and it is not that they will not remain eternal persons. Their individuality existed in the past, and their individuality will continue in the future without interruption. Therefore, there is no cause for lamentation for anyone.

The Māyāvādī theory that after liberation the individual soul, separated by the covering of māyā, or illusion, will merge into the impersonal Brahman and lose its individual existence is not supported herein by Lord Krishna, the supreme authority. Nor is the theory that we only think of individuality in the conditioned state supported herein. Krishna clearly says herein that in the future also the individuality of the Lord and others, as it is confirmed in the Upanishads, will continue eternally. This statement of Krishna's is authoritative because Krishna cannot be subject to illusion. If individuality were not a fact, then Krishna would not have stressed it so much — even for the future. The Māyāvādī may argue that the individuality spoken of by Krishna is not spiritual, but material. Even accepting the argument that the individuality is material, then how can one distinguish Krishna's individuality? Krishna affirms His individuality in the past and confirms His individuality in the future also. He has confirmed His individuality in many ways, and impersonal Brahman has been declared to be subordinate to Him. Krishna has maintained spiritual individuality all along; if He is accepted as an ordinary conditioned soul in individual consciousness, then His Bhagavad-gītā has no value as authoritative scripture. A common man with all the four defects of human frailty is unable to teach that which is worth hearing. The Gītā is above such literature. No mundane book compares with the Bhagavad-gītā. When one accepts Krishna as an ordinary man, the Gītā loses all importance. The Māyāvādī argues that the plurality mentioned in this verse is conventional and that it refers to the body. But previous to this verse such a bodily conception is already condemned. After condemning the bodily conception of the living entities, how was it possible for Krishna to place a conventional proposition on the body again? Therefore, individuality is maintained on spiritual grounds and is thus confirmed by great ācāryas like Śrī Rāmānuja and others. It is clearly mentioned in many places in the Gītā that this spiritual individuality is understood by those who are devotees of the Lord. Those who are envious of Krishna as the Supreme Personality of Godhead have no bona fide access to the great literature. The nondevotee's approach to the teachings of the Gītā is something like that of a bee licking on a bottle of honey. One cannot have a taste of honey unless one opens the bottle. Similarly, the mysticism of the Bhagavad-gītā can be understood only by devotees, and no one else can taste it, as it is stated in the Fourth Chapter of the book. Nor can the Gītā be touched by persons who envy the very existence of the Lord. Therefore, the Māyāvādī explanation of the Gītā is a most misleading presentation of the whole truth. Lord Caitanya has forbidden us to read commentations made by the Māyāvādīs and warns that one who takes to such an understanding of the Māyāvādī philosophy loses all power to understand the real mystery of the Gītā. If individuality refers to the empirical universe, then there is no need of teaching by the Lord. The plurality of the individual soul and of the Lord is an eternal fact, and it is confirmed by the Vedas as above mentioned.


Bhagavad-gita As It Is Chapter 2 Verse 13

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.13

dehino 'smin yathā dehe

kaumāram yauvanam jarā

tathā dehāntara-prāptir

dhīras tatra na muhyati

SYNONYMS

dehinah — of the embodied; asmin — in this; yathā — as; dehe — in the body; kaumāram — boyhood; yauvanam — youth; jarā — old age; tathā — similarly; deha-antara — of transference of the body; prāptih — achievement; dhīrah — the sober; tatra — thereupon; na — never; muhyati — is deluded.

TRANSLATION

As the embodied soul continuously passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. A sober person is not bewildered by such a change.

PURPORT

Since every living entity is an individual soul, each is changing his body every moment, manifesting sometimes as a child, sometimes as a youth, and sometimes as an old man. Yet the same spirit soul is there and does not undergo any change. This individual soul finally changes the body at death and transmigrates to another body; and since it is sure to have another body in the next birth — either material or spiritual — there was no cause for lamentation by Arjuna on account of death, neither for Bhīshma nor for Drona, for whom he was so much concerned. Rather, he should rejoice for their changing bodies from old to new ones, thereby rejuvenating their energy. Such changes of body account for varieties of enjoyment or suffering, according to one's work in life. So Bhīshma and Drona, being noble souls, were surely going to have spiritual bodies in the next life, or at least life in heavenly bodies for superior enjoyment of material existence. So, in either case, there was no cause of lamentation.

Any man who has perfect knowledge of the constitution of the individual soul, the Supersoul, and nature — both material and spiritual — is called a dhīra, or a most sober man. Such a man is never deluded by the change of bodies.

The Māyāvādī theory of oneness of the spirit soul cannot be entertained, on the ground that the spirit soul cannot be cut into pieces as a fragmental portion. Such cutting into different individual souls would make the Supreme cleavable or changeable, against the principle of the Supreme Soul's being unchangeable. As confirmed in the Gītā, the fragmental portions of the Supreme exist eternally (sanātana) and are called kshara; that is, they have a tendency to fall down into material nature. These fragmental portions are eternally so, and even after liberation the individual soul remains the same — fragmental. But once liberated, he lives an eternal life in bliss and knowledge with the Personality of Godhead. The theory of reflection can be applied to the Supersoul, who is present in each and every individual body and is known as the Paramātmā. He is different from the individual living entity. When the sky is reflected in water, the reflections represent both the sun and the moon and the stars also. The stars can be compared to the living entities and the sun or the moon to the Supreme Lord. The individual fragmental spirit soul is represented by Arjuna, and the Supreme Soul is the Personality of Godhead Śrī Krishna. They are not on the same level, as it will be apparent in the beginning of the Fourth Chapter. If Arjuna is on the same level with Krishna, and Krishna is not superior to Arjuna, then their relationship of instructor and instructed becomes meaningless. If both of them are deluded by the illusory energy (māyā), then there is no need of one being the instructor and the other the instructed. Such instruction would be useless because, in the clutches of māyā, no one can be an authoritative instructor. Under the circumstances, it is admitted that Lord Krishna is the Supreme Lord, superior in position to the living entity, Arjuna, who is a forgetful soul deluded by māyā.


Bhagavad-gita As It Is Chapter 2 Verse 14

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.14

mātrā-sparśās tu kaunteya

śītoshna-sukha-duhkha-dāh

āgamāpāyino 'nityās

tāms titikshasva bhārata

SYNONYMS

mātrā-sparśāh — sensory perception; tu — only; kaunteya — O son of Kuntī; śīta — winter; ushna — summer; sukha — happiness; duhkha — and pain; dāh — giving; āgama — appearing; apāyinah — disappearing; anityāh — nonpermanent; tān — all of them; titikshasva — just try to tolerate; bhārata — O descendant of the Bharata dynasty.

TRANSLATION

O son of Kuntī, the nonpermanent appearance of happiness and distress, and their disappearance in due course, are like the appearance and disappearance of winter and summer seasons. They arise from sense perception, O scion of Bharata, and one must learn to tolerate them without being disturbed.

PURPORT

In the proper discharge of duty, one has to learn to tolerate nonpermanent appearances and disappearances of happiness and distress. According to Vedic injunction, one has to take his bath early in the morning even during the month of Māgha (January-February). It is very cold at that time, but in spite of that a man who abides by the religious principles does not hesitate to take his bath. Similarly, a woman does not hesitate to cook in the kitchen in the months of May and June, the hottest part of the summer season. One has to execute his duty in spite of climatic inconveniences. Similarly, to fight is the religious principle of the kshatriyas, and although one has to fight with some friend or relative, one should not deviate from his prescribed duty. One has to follow the prescribed rules and regulations of religious principles in order to rise up to the platform of knowledge, because by knowledge and devotion only can one liberate himself from the clutches of māyā (illusion).

The two different names of address given to Arjuna are also significant. To address him as Kaunteya signifies his great blood relations from his mother's side; and to address him as Bhārata signifies his greatness from his father's side. From both sides he is supposed to have a great heritage. A great heritage brings responsibility in the matter of proper discharge of duties; therefore, he cannot avoid fighting.


Bhagavad-gita As It Is Chapter 2 Verse 15

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.15

yam hi na vyathayanty ete

purusham purusharshabha

sama-duhkha-sukham dhīram

so 'mritatvāya kalpate

SYNONYMS

yam — one to whom; hi — certainly; na — never; vyathayanti — are distressing; ete — all these; purusham — to a person; purusha-rishabha — O best among men; sama — unaltered; duhkha — in distress; sukham — and happiness; dhīram — patient; sah — he; amritatvāya — for liberation; kalpate — is considered eligible.

TRANSLATION

O best among men [Arjuna], the person who is not disturbed by happiness and distress and is steady in both is certainly eligible for liberation.

PURPORT

Anyone who is steady in his determination for the advanced stage of spiritual realization and can equally tolerate the onslaughts of distress and happiness is certainly a person eligible for liberation. In the varnāśrama institution, the fourth stage of life, namely the renounced order (sannyāsa), is a painstaking situation. But one who is serious about making his life perfect surely adopts the sannyāsa order of life in spite of all difficulties. The difficulties usually arise from having to sever family relationships, to give up the connection of wife and children. But if anyone is able to tolerate such difficulties, surely his path to spiritual realization is complete. Similarly, in Arjuna's discharge of duties as a kshatriya, he is advised to persevere, even if it is difficult to fight with his family members or similarly beloved persons. Lord Caitanya took sannyāsa at the age of twenty-four, and His dependents, young wife as well as old mother, had no one else to look after them. Yet for a higher cause He took sannyāsa and was steady in the discharge of higher duties. That is the way of achieving liberation from material bondage.


Bhagavad-gita As It Is Chapter 2 Verse 16

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.16

nāsato vidyate bhāvo

nābhāvo vidyate satah

ubhayor api drishto 'ntas

tv anayos tattva-darśibhih

SYNONYMS

na — never; asatah — of the nonexistent; vidyate — there is; bhāvah — endurance; na — never; abhāvah — changing quality; vidyate — there is; satah — of the eternal; ubhayoh — of the two; api — verily; drishtah — observed; antah — conclusion; tu — indeed; anayoh — of them; tattva — of the truth; darśibhih — by the seers.

TRANSLATION

Those who are seers of the truth have concluded that of the nonexistent [the material body] there is no endurance and of the eternal [the soul] there is no change. This they have concluded by studying the nature of both.

PURPORT

There is no endurance of the changing body. That the body is changing every moment by the actions and reactions of the different cells is admitted by modern medical science; and thus growth and old age are taking place in the body. But the spirit soul exists permanently, remaining the same despite all changes of the body and the mind. That is the difference between matter and spirit. By nature, the body is ever changing, and the soul is eternal. This conclusion is established by all classes of seers of the truth, both impersonalist and personalist. In the Vishnu Purāna (2.12.38) it is stated that Vishnu and His abodes all have self-illuminated spiritual existence (jyotīmshi vishnur bhuvanāni vishnuh). The words existent and nonexistent refer only to spirit and matter. That is the version of all seers of truth.

This is the beginning of the instruction by the Lord to the living entities who are bewildered by the influence of ignorance. Removal of ignorance involves the reestablishment of the eternal relationship between the worshiper and the worshipable and the consequent understanding of the difference between the part-and-parcel living entities and the Supreme Personality of Godhead. One can understand the nature of the Supreme by thorough study of oneself, the difference between oneself and the Supreme being understood as the relationship between the part and the whole. In the Vedānta-sūtras, as well as in the Śrīmad-Bhāgavatam, the Supreme has been accepted as the origin of all emanations. Such emanations are experienced by superior and inferior natural sequences. The living entities belong to the superior nature, as it will be revealed in the Seventh Chapter. Although there is no difference between the energy and the energetic, the energetic is accepted as the Supreme, and energy or nature is accepted as the subordinate. The living entities, therefore, are always subordinate to the Supreme Lord, as in the case of the master and the servant, or the teacher and the taught. Such clear knowledge is impossible to understand under the spell of ignorance, and to drive away such ignorance the Lord teaches the Bhagavad-gītā for the enlightenment of all living entities for all time.


Bhagavad-gita As It Is Chapter 2 Verse 17

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.17

avināśi tu tad viddhi

yena sarvam idam tatam

vināśam avyayasyāsya

na kaścit kartum arhati

SYNONYMS

avināśi — imperishable; tu — but; tat — that; viddhi — know it; yena — by whom; sarvam — all of the body; idam — this; tatam — pervaded; vināśam — destruction; avyayasya — of the imperishable; asya — of it; na kaścit — no one; kartum — to do; arhati — is able.

TRANSLATION

That which pervades the entire body you should know to be indestructible. No one is able to destroy that imperishable soul.

PURPORT

This verse more clearly explains the real nature of the soul, which is spread all over the body. Anyone can understand what is spread all over the body: it is consciousness. Everyone is conscious of the pains and pleasures of the body in part or as a whole. This spreading of consciousness is limited within one's own body. The pains and pleasures of one body are unknown to another. Therefore, each and every body is the embodiment of an individual soul, and the symptom of the soul's presence is perceived as individual consciousness. This soul is described as one ten-thousandth part of the upper portion of the hair point in size. The Śvetāśvatara Upanishad (5.9) confirms this:

bālāgra-śata-bhāgasya

śatadhā kalpitasya ca

bhāgo jīvah vijñeyah

sa cānantyāya kalpate

"When the upper point of a hair is divided into one hundred parts and again each of such parts is further divided into one hundred parts, each such part is the measurement of the dimension of the spirit soul." Similarly the same version is stated:

keśāgra-śata-bhāgasya

śatāmśah sādriśātmakah

jīvah sūkshma-svarūpo 'yam

sańkhyātīto hi cit-kanah

[Cc. Madya 19.140]

"There are innumerable particles of spiritual atoms, which are measured as one ten-thousandth of the upper portion of the hair."

Therefore, the individual particle of spirit soul is a spiritual atom smaller than the material atoms, and such atoms are innumerable. This very small spiritual spark is the basic principle of the material body, and the influence of such a spiritual spark is spread all over the body as the influence of the active principle of some medicine spreads throughout the body. This current of the spirit soul is felt all over the body as consciousness, and that is the proof of the presence of the soul. Any layman can understand that the material body minus consciousness is a dead body, and this consciousness cannot be revived in the body by any means of material administration. Therefore, consciousness is not due to any amount of material combination, but to the spirit soul. In the Mundaka Upanishad (3.1.9) the measurement of the atomic spirit soul is further explained:

esho 'nur ātmā cetasā veditavyo

yasmin prānah pañcadhā samviveśa

prānaiś cittam sarvam otam prajānām

yasmin viśuddhe vibhavaty esha ātmā

"The soul is atomic in size and can be perceived by perfect intelligence. This atomic soul is floating in the five kinds of air (prāna, apāna, vyāna, samāna and udāna), is situated within the heart, and spreads its influence all over the body of the embodied living entities. When the soul is purified from the contamination of the five kinds of material air, its spiritual influence is exhibited."

The hatha-yoga system is meant for controlling the five kinds of air encircling the pure soul by different kinds of sitting postures — not for any material profit, but for liberation of the minute soul from the entanglement of the material atmosphere.

So the constitution of the atomic soul is admitted in all Vedic literatures, and it is also actually felt in the practical experience of any sane man. Only the insane man can think of this atomic soul as all-pervading vishnu-tattva.

The influence of the atomic soul can be spread all over a particular body. According to the Mundaka Upanishad, this atomic soul is situated in the heart of every living entity, and because the measurement of the atomic soul is beyond the power of appreciation of the material scientists, some of them assert foolishly that there is no soul. The individual atomic soul is definitely there in the heart along with the Supersoul, and thus all the energies of bodily movement are emanating from this part of the body. The corpuscles which carry the oxygen from the lungs gather energy from the soul. When the soul passes away from this position, the activity of the blood, generating fusion, ceases. Medical science accepts the importance of the red corpuscles, but it cannot ascertain that the source of the energy is the soul. Medical science, however, does admit that the heart is the seat of all energies of the body.

Such atomic particles of the spirit whole are compared to the sunshine molecules. In the sunshine there are innumerable radiant molecules. Similarly, the fragmental parts of the Supreme Lord are atomic sparks of the rays of the Supreme Lord, called by the name prabhā, or superior energy. So whether one follows Vedic knowledge or modern science, one cannot deny the existence of the spirit soul in the body, and the science of the soul is explicitly described in the Bhagavad-gītā by the Personality of Godhead Himself.


Bhagavad-gita As It Is Chapter 2 Verse 18

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.18

antavanta ime dehā

nityasyoktāh śarīrinah

anāśino 'prameyasya

tasmād yudhyasva bhārata

SYNONYMS

anta-vantah — perishable; ime — all these; dehāh — material bodies; nityasya — eternal in existence; uktāh — are said; śarīrinah — of the embodied soul; anāśinah — never to be destroyed; aprameyasya — immeasurable; tasmāt — therefore; yudhyasva — fight; bhārata — O descendant of Bharata.

TRANSLATION

The material body of the indestructible, immeasurable and eternal living entity is sure to come to an end; therefore, fight, O descendant of Bharata.

PURPORT

The material body is perishable by nature. It may perish immediately, or it may do so after a hundred years. It is a question of time only. There is no chance of maintaining it indefinitely. But the spirit soul is so minute that it cannot even be seen by an enemy, to say nothing of being killed. As mentioned in the previous verse, it is so small that no one can have any idea how to measure its dimension. So from both viewpoints there is no cause of lamentation, because the living entity as he is cannot be killed nor can the material body be saved for any length of time or permanently protected. The minute particle of the whole spirit acquires this material body according to his work, and therefore observance of religious principles should be utilized. In the Vedānta-sūtras the living entity is qualified as light because he is part and parcel of the supreme light. As sunlight maintains the entire universe, so the light of the soul maintains this material body. As soon as the spirit soul is out of this material body, the body begins to decompose; therefore it is the spirit soul which maintains this body. The body itself is unimportant. Arjuna was advised to fight and not sacrifice the cause of religion for material, bodily considerations.


Bhagavad-gita As It Is Chapter 2 Verse 19

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.19

ya enam vetti hantāram

yaś cainam manyate hatam

ubhau tau na vijānīto

nāyam hanti na hanyate

SYNONYMS

yah — anyone who; enam — this; vetti — knows; hantāram — the killer; yah — anyone who; ca — also; enam — this; manyate — thinks; hatam — killed; ubhau — both; tau — they; na — never; vijānītah — are in knowledge; na — never; ayam — this; hanti — kills; na — nor; hanyate — is killed.

TRANSLATION

Neither he who thinks the living entity the slayer nor he who thinks it slain is in knowledge, for the self slays not nor is slain.

PURPORT

When an embodied living entity is hurt by fatal weapons, it is to be known that the living entity within the body is not killed. The spirit soul is so small that it is impossible to kill him by any material weapon, as will be evident from subsequent verses. Nor is the living entity killable, because of his spiritual constitution. What is killed, or is supposed to be killed, is the body only. This, however, does not at all encourage killing of the body. The Vedic injunction is mā himsyāt sarvā bhūtāni: never commit violence to anyone. Nor does understanding that the living entity is not killed encourage animal slaughter. Killing the body of anyone without authority is abominable and is punishable by the law of the state as well as by the law of the Lord. Arjuna, however, is being engaged in killing for the principle of religion, and not whimsically.


Bhagavad-gita As It Is Chapter 2 Verse 2

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.2

śrī-bhagavān uvāca

kutas tvā kaśmalam idam

vishame samupasthitam

anārya-jushtam asvargyam

akīrti-karam arjuna

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; kutah — wherefrom; tvā — unto you; kaśmalam — dirtiness; idam — this lamentation; vishame — in this hour of crisis; samupasthitam — arrived; anārya — persons who do not know the value of life; jushtam — practiced by; asvargyam — which does not lead to higher planets; akīrti — infamy; karam — the cause of; arjuna — O Arjuna.

TRANSLATION

The Supreme Personality of Godhead said: My dear Arjuna, how have these impurities come upon you? They are not at all befitting a man who knows the value of life. They lead not to higher planets but to infamy.

PURPORT

Krishna and the Supreme Personality of Godhead are identical. Therefore Lord Krishna is referred to as Bhagavān throughout the Gītā. Bhagavān is the ultimate in the Absolute Truth. Absolute Truth is realized in three phases of understanding, namely Brahman, or the impersonal all-pervasive spirit; Paramātmā, or the localized aspect of the Supreme within the heart of all living entities; and Bhagavān, or the Supreme Personality of Godhead, Lord Krishna. In the Śrīmad-Bhāgavatam (1.2.11) this conception of the Absolute Truth is explained thus:

vadanti tat tattva-vidas

tattvam yaj jñānam advayam

brahmeti paramātmeti

bhagavān iti śabdyate

"The Absolute Truth is realized in three phases of understanding by the knower of the Absolute Truth, and all of them are identical. Such phases of the Absolute Truth are expressed as Brahman, Paramātmā, and Bhagavān."

These three divine aspects can be explained by the example of the sun, which also has three different aspects, namely the sunshine, the sun's surface and the sun planet itself. One who studies the sunshine only is the preliminary student. One who understands the sun's surface is further advanced. And one who can enter into the sun planet is the highest. Ordinary students who are satisfied by simply understanding the sunshine — its universal pervasiveness and the glaring effulgence of its impersonal nature — may be compared to those who can realize only the Brahman feature of the Absolute Truth. The student who has advanced still further can know the sun disc, which is compared to knowledge of the Paramātmā feature of the Absolute Truth. And the student who can enter into the heart of the sun planet is compared to those who realize the personal features of the Supreme Absolute Truth. Therefore, the bhaktas, or the transcendentalists who have realized the Bhagavān feature of the Absolute Truth, are the topmost transcendentalists, although all students who are engaged in the study of the Absolute Truth are engaged in the same subject matter. The sunshine, the sun disc and the inner affairs of the sun planet cannot be separated from one another, and yet the students of the three different phases are not in the same category.

The Sanskrit word bhagavān is explained by the great authority Parāśara Muni, the father of Vyāsadeva. The Supreme Personality who possesses all riches, all strength, all fame, all beauty, all knowledge and all renunciation is called Bhagavān. There are many persons who are very rich, very powerful, very beautiful, very famous, very learned, and very much detached, but no one can claim that he possesses all riches, all strength, etc., entirely. Only Krishna can claim this because He is the Supreme Personality of Godhead. No living entity, including Brahmā, Lord Śiva, or Nārāyana, can possess opulences as fully as Krishna. Therefore it is concluded in the Brahma-samhitā by Lord Brahmā himself that Lord Krishna is the Supreme Personality of Godhead. No one is equal to or above Him. He is the primeval Lord, or Bhagavān, known as Govinda, and He is the supreme cause of all causes:

īśvarah paramah krishnah

sac-cid-ānanda-vigrahah

anādir ādir govindah

sarva-kārana-kāranam

"There are many personalities possessing the qualities of Bhagavān, but Krishna is the supreme because none can excel Him. He is the Supreme Person, and His body is eternal, full of knowledge and bliss. He is the primeval Lord Govinda and the cause of all causes." (Brahma-samhitā 5.1)

In the Bhāgavatam also there is a list of many incarnations of the Supreme Personality of Godhead, but Krishna is described as the original Personality of Godhead, from whom many, many incarnations and Personalities of Godhead expand:

ete cāmśa-kalāh pumsah

krishnas tu bhagavān svayam

indrāri-vyākulam lokam

mridayanti yuge yuge

"All the lists of the incarnations of Godhead submitted herewith are either plenary expansions or parts of the plenary expansions of the Supreme Godhead, but Krishna is the Supreme Personality of Godhead Himself." (Bhāg. 1.3.28)

Therefore, Krishna is the original Supreme Personality of Godhead, the Absolute Truth, the source of both the Supersoul and the impersonal Brahman.

In the presence of the Supreme Personality of Godhead, Arjuna's lamentation for his kinsmen is certainly unbecoming, and therefore. Krishna expressed His surprise with the word kutah, "wherefrom." Such impurities were never expected from a person belonging to the civilized class of men known as Āryans. The word Āryan is applicable to persons who know the value of life and have a civilization based on spiritual realization. Persons who are led by the material conception of life do not know that the aim of life is realization of the Absolute Truth, Vishnu, or Bhagavān, and they are captivated by the external features of the material world, and therefore they do not know what liberation is. Persons who have no knowledge of liberation from material bondage are called non-Āryans. Although Arjuna was a kshatriya, he was deviating from his prescribed duties by declining to fight. This act of cowardice is described as befitting the non-Āryans. Such deviation from duty does not help one in the progress of spiritual life, nor does it even give one the opportunity to become famous in this world. Lord Krishna did not approve of the so-called compassion of Arjuna for his kinsmen.


Bhagavad-gita As It Is Chapter 2 Verse 20

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.20

na jāyate mriyate vā kadācin

nāyam bhūtvā bhavitā vā na bhūyah

ajo nityah śāśvato 'yam purāno

na hanyate hanyamāne śarīre

SYNONYMS

na — never; jāyate — takes birth; mriyate — dies; vā — either; kadācit — at any time (past, present or future); na — never; ayam — this; bhūtvā — having come into being; bhavitā — will come to be; vā — or; na — not; bhūyah — or is again coming to be; ajah — unborn; nityah — eternal; śāśvatah — permanent; ayam — this; purānah — the oldest; na — never; hanyate — is killed; hanyamāne — being killed; śarīre — the body.

TRANSLATION

For the soul there is neither birth nor death at any time. He has not come into being, does not come into being, and will not come into being. He is unborn, eternal, ever-existing and primeval. He is not slain when the body is slain.

PURPORT

Qualitatively, the small atomic fragmental part of the Supreme Spirit is one with the Supreme. He undergoes no changes like the body. Sometimes the soul is called the steady, or kūta-stha. The body is subject to six kinds of transformations. It takes its birth from the womb of the mother's body, remains for some time, grows, produces some effects, gradually dwindles, and at last vanishes into oblivion. The soul, however, does not go through such changes. The soul is not born, but, because he takes on a material body, the body takes its birth. The soul does not take birth there, and the soul does not die. Anything which has birth also has death. And because the soul has no birth, he therefore has no past, present or future. He is eternal, ever-existing, and primeval — that is, there is no trace in history of his coming into being. Under the impression of the body, we seek the history of birth, etc., of the soul. The soul does not at any time become old, as the body does. The so-called old man, therefore, feels himself to be in the same spirit as in his childhood or youth. The changes of the body do not affect the soul. The soul does not deteriorate like a tree, nor anything material. The soul has no by-product either. The by-products of the body, namely children, are also different individual souls; and, owing to the body, they appear as children of a particular man. The body develops because of the soul's presence, but the soul has neither offshoots nor change. Therefore, the soul is free from the six changes of the body.

In the Katha Upanishad (1.2.18) we also find a similar passage, which reads:

na jāyate mriyate vā vipaścin

nāyam kutaścin na babhūva kaścit

ajo nityah śāśvato 'yam purāno

na hanyate hanyamāne śarīre

The meaning and purport of this verse is the same as in the Bhagavad-gītā, but here in this verse there is one special word, vipaścit, which means learned or with knowledge.

The soul is full of knowledge, or full always with consciousness. Therefore, consciousness is the symptom of the soul. Even if one does not find the soul within the heart, where he is situated, one can still understand the presence of the soul simply by the presence of consciousness. Sometimes we do not find the sun in the sky owing to clouds, or for some other reason, but the light of the sun is always there, and we are convinced that it is therefore daytime. As soon as there is a little light in the sky early in the morning, we can understand that the sun is in the sky. Similarly, since there is some consciousness in all bodies — whether man or animal — we can understand the presence of the soul. This consciousness of the soul is, however, different from the consciousness of the Supreme because the supreme consciousness is all-knowledge — past, present and future. The consciousness of the individual soul is prone to be forgetful. When he is forgetful of his real nature, he obtains education and enlightenment from the superior lessons of Krishna. But Krishna is not like the forgetful soul. If so, Krishna's teachings of Bhagavad-gītā would be useless.

There are two kinds of souls — namely the minute particle soul (anu-ātmā) and the Supersoul (vibhu-ātmā). This is also confirmed in the Katha Upanishad (1.2.20) in this way:

anor anīyān mahato mahīyān

ātmāsya jantor nihito guhāyām

tam akratuh paśyati vīta-śoko

dhātuh prasādān mahimānam ātmanah

"Both the Supersoul [Paramātmā] and the atomic soul [jīvātmā] are situated on the same tree of the body within the same heart of the living being, and only one who has become free from all material desires as well as lamentations can, by the grace of the Supreme, understand the glories of the soul." Krishna is the fountainhead of the Supersoul also, as it will be disclosed in the following chapters, and Arjuna is the atomic soul, forgetful of his real nature; therefore he requires to be enlightened by Krishna, or by His bona fide representative (the spiritual master).


Bhagavad-gita As It Is Chapter 2 Verse 21

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.21

vedāvināśinam nityam

ya enam ajam avyayam

katham sa purushah pārtha

kam ghātayati hanti kam

SYNONYMS

veda — knows; avināśinam — indestructible; nityam — always existing; yah — one who; enam — this (soul); ajam — unborn; avyayam — immutable; katham — how; sah — that; purushah — person; pārtha — O Pārtha (Arjuna); kam — whom; ghātayati — causes to hurt; hanti — kills; kam — whom.

TRANSLATION

O Pārtha, how can a person who knows that the soul is indestructible, eternal, unborn and immutable kill anyone or cause anyone to kill?

PURPORT

Everything has its proper utility, and a man who is situated in complete knowledge knows how and where to apply a thing for its proper utility. Similarly, violence also has its utility, and how to apply violence rests with the person in knowledge. Although the justice of the peace awards capital punishment to a person condemned for murder, the justice of the peace cannot be blamed, because he orders violence to another person according to the codes of justice. In Manu-samhitā, the lawbook for mankind, it is supported that a murderer should be condemned to death so that in his next life he will not have to suffer for the great sin he has committed. Therefore, the king's punishment of hanging a murderer is actually beneficial. Similarly, when Krishna orders fighting, it must be concluded that violence is for supreme justice, and thus Arjuna should follow the instruction, knowing well that such violence, committed in the act of fighting for Krishna, is not violence at all because, at any rate, the man, or rather the soul, cannot be killed; so for the administration of justice, so-called violence is permitted. A surgical operation is not meant to kill the patient, but to cure him. Therefore the fighting to be executed by Arjuna at the instruction of Krishna is with full knowledge, so there is no possibility of sinful reaction.


Bhagavad-gita As It Is Chapter 2 Verse 22

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.22

vāsāmsi jīrnāni yathā vihāya

navāni grihnāti naro 'parāni

tathā śarīrāni vihāya jīrnāny

anyāni samyāti navāni dehī

SYNONYMS

vāsāmsi — garments; jīrnāni — old and worn out; yathā — just as; vihāya — giving up; navāni — new garments; grihnāti — does accept; narah — a man; aparāni — others; tathā — in the same way; śarīrāni — bodies; vihāya — giving up; jirnāni — old and useless; anyāni — different; samyāti — verily accepts; navāni — new sets; dehī — the embodied.

TRANSLATION

As a person puts on new garments, giving up old ones, the soul similarly accepts new material bodies, giving up the old and useless ones.

PURPORT

Change of body by the atomic individual soul is an accepted fact. Even the modern scientists who do not believe in the existence of the soul, but at the same time cannot explain the source of energy from the heart, have to accept continuous changes of body which appear from childhood to boyhood and from boyhood to youth and again from youth to old age. From old age, the change is transferred to another body. This has already been explained in a previous verse (2.13).

Transference of the atomic individual soul to another body is made possible by the grace of the Supersoul. The Supersoul fulfills the desire of the atomic soul as one friend fulfills the desire of another. The Vedas, like the Mundaka Upanishad, as well as the Śvetāśvatara Upanishad, compare the soul and the Supersoul to two friendly birds sitting on the same tree. One of the birds (the individual atomic soul) is eating the fruit of the tree, and the other bird (Krishna) is simply watching His friend. Of these two birds — although they are the same in quality — one is captivated by the fruits of the material tree, while the other is simply witnessing the activities of His friend. Krishna is the witnessing bird, and Arjuna is the eating bird. Although they are friends, one is still the master and the other is the servant. Forgetfulness of this relationship by the atomic soul is the cause of one's changing his position from one tree to another, or from one body to another. The jīva soul is struggling very hard on the tree of the material body, but as soon as he agrees to accept the other bird as the supreme spiritual master — as Arjuna agreed to do by voluntary surrender unto Krishna for instruction — the subordinate bird immediately becomes free from all lamentations. Both the Mundaka Upanishad (3.1.2) and Śvetāśvatara Upanishad (4.7) confirm this:

samāne vrikshe purusho nimagno

'nīśayā śocati muhyamānah

jushtam yadā paśyaty anyam īśam

asya mahimānam iti vīta-śokah

"Although the two birds are in the same tree, the eating bird is fully engrossed with anxiety and moroseness as the enjoyer of the fruits of the tree. But if in some way or other he turns his face to his friend who is the Lord and knows His glories — at once the suffering bird becomes free from all anxieties." Arjuna has now turned his face towards his eternal friend, Krishna, and is understanding the Bhagavad-gītā from Him. And thus, hearing from Krishna, he can understand the supreme glories of the Lord and be free from lamentation.

Arjuna is advised herewith by the Lord not to lament for the bodily change of his old grandfather and his teacher. He should rather be happy to kill their bodies in the righteous fight so that they may be cleansed at once of all reactions from various bodily activities. One who lays down his life on the sacrificial altar, or in the proper battlefield, is at once cleansed of bodily reactions and promoted to a higher status of life. So there was no cause for Arjuna's lamentation.


Bhagavad-gita As It Is Chapter 2 Verse 23

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.23

nainam chindanti śastrāni

nainam dahati pāvakah

na cainam kledayanty āpo

na śoshayati mārutah

SYNONYMS

na — never; enam — this soul; chindanti — can cut to pieces; śastrāni — weapons; na — never; enam — this soul; dahati — burns; pāvakah — fire; na — never; ca — also; enam — this soul; kledayanti — moistens; āpah — water; na — never; śoshayati — dries; mārutah — wind.

TRANSLATION

The soul can never be cut to pieces by any weapon, nor burned by fire, nor moistened by water, nor withered by the wind.

PURPORT

All kinds of weapons — swords, flame weapons, rain weapons, tornado weapons, etc. — are unable to kill the spirit soul. It appears that there were many kinds of weapons made of earth, water, air, ether, etc., in addition to the modern weapons of fire. Even the nuclear weapons of the modern age are classified as fire weapons, but formerly there were other weapons made of all different types of material elements. Firearms were counteracted by water weapons, which are now unknown to modern science. Nor do modern scientists have knowledge of tornado weapons. Nonetheless, the soul can never be cut into pieces, nor annihilated by any number of weapons, regardless of scientific devices.

The Māyāvādī cannot explain how the individual soul came into existence simply by ignorance and consequently became covered by illusory energy. Nor was it ever possible to cut the individual souls from the original Supreme Soul; rather, the individual souls are eternally separated parts of the Supreme Soul. Because they are atomic individual souls eternally (sanātana), they are prone to be covered by the illusory energy, and thus they become separated from the association of the Supreme Lord, just as the sparks of a fire, although one in quality with the fire, are prone to be extinguished when out of the fire. In the Varāha Purāna, the living entities are described as separated parts and parcels of the Supreme. They are eternally so, according to the Bhagavad-gītā also. So, even after being liberated from illusion, the living entity remains a separate identity, as is evident from the teachings of the Lord to Arjuna. Arjuna became liberated by the knowledge received from Krishna, but he never became one with Krishna.


Bhagavad-gita As It Is Chapter 2 Verse 24

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.24

acchedyo 'yam adāhyo 'yam

akledyo 'śoshya eva ca

nityah sarva-gatah sthānur

acalo 'yam sanātanah

SYNONYMS

acchedyah — unbreakable; ayam — this soul; adāhyah — unable to be burned; ayam — this soul; akledyah — insoluble; aśoshyah — not able to be dried; eva — certainly; ca — and; nityah — everlasting; sarva-gatah — all-pervading; sthānuh — unchangeable; acalah — immovable; ayam — this soul; sanātanah — eternally the same.

TRANSLATION

This individual soul is unbreakable and insoluble, and can be neither burned nor dried. He is everlasting, present everywhere, unchangeable, immovable and eternally the same.

PURPORT

All these qualifications of the atomic soul definitely prove that the individual soul is eternally the atomic particle of the spirit whole, and he remains the same atom eternally, without change. The theory of monism is very difficult to apply in this case, because the individual soul is never expected to become one homogeneously. After liberation from material contamination, the atomic soul may prefer to remain as a spiritual spark in the effulgent rays of the Supreme Personality of Godhead, but the intelligent souls enter into the spiritual planets to associate with the Personality of Godhead.

The word sarva-gata ("all-pervading") is significant because there is no doubt that living entities are all over God's creation. They live on the land, in the water, in the air, within the earth and even within fire. The belief that they are sterilized in fire is not acceptable, because it is clearly stated here that the soul cannot be burned by fire. Therefore, there is no doubt that there are living entities also in the sun planet with suitable bodies to live there. If the sun globe is uninhabited, then the word sarva-gata — "living everywhere" — becomes meaningless.


Bhagavad-gita As It Is Chapter 2 Verse 25

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.25

avyakto 'yam acintyo 'yam

avikāryo 'yam ucyate

tasmād evam viditvainam

nānuśocitum arhasi

SYNONYMS

avyaktah — invisible; ayam — this soul; acintyah — inconceivable; ayam — this soul; avikāryah — unchangeable; ayam — this soul; ucyate — is said; tasmāt — therefore; evam — like this; viditvā — knowing it well; enam — this soul; na — do not; anuśocitum — to lament; arhasi — you deserve.

TRANSLATION

It is said that the soul is invisible, inconceivable and immutable. Knowing this, you should not grieve for the body.

PURPORT

As described previously, the magnitude of the soul is so small for our material calculation that he cannot be seen even by the most powerful microscope; therefore, he is invisible. As far as the soul's existence is concerned, no one can establish his existence experimentally beyond the proof of śruti, or Vedic wisdom. We have to accept this truth, because there is no other source of understanding the existence of the soul, although it is a fact by perception. There are many things we have to accept solely on grounds of superior authority. No one can deny the existence of his father, based upon the authority of his mother. There is no source of understanding the identity of the father except by the authority of the mother. Similarly, there is no source of understanding the soul except by studying the Vedas. In other words, the soul is inconceivable by human experimental knowledge. The soul is consciousness and conscious — that also is the statement of the Vedas, and we have to accept that. Unlike the bodily changes, there is no change in the soul. As eternally unchangeable, the soul remains atomic in comparison to the infinite Supreme Soul. The Supreme Soul is infinite, and the atomic soul is infinitesimal. Therefore, the infinitesimal soul, being unchangeable, can never become equal to the infinite soul, or the Supreme Personality of Godhead. This concept is repeated in the Vedas in different ways just to confirm the stability of the conception of the soul. Repetition of something is necessary in order that we understand the matter thoroughly, without error.


Bhagavad-gita As It Is Chapter 2 Verse 26

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.26

atha cainam nitya-jātam

nityam vā manyase mritam

tathāpi tvam mahā-bāho

nainam śocitum arhasi

SYNONYMS

atha — if, however; ca — also; enam — this soul; nitya-jātam — always born; nityam — forever; vā — either; manyase — you so think; mritam — dead; tathā api — still; tvam — you; mahā-bāho — O mighty-armed one; na — never; enam — about the soul; śocitum — to lament; arhasi — deserve.

TRANSLATION

If, however, you think that the soul [or the symptoms of life] is always born and dies forever, you still have no reason to lament, O mighty-armed.

PURPORT

There is always a class of philosophers, almost akin to the Buddhists, who do not believe in the separate existence of the soul beyond the body. When Lord Krishna spoke the Bhagavad-gītā, it appears that such philosophers existed, and they were known as the lokāyatikas and vaibhāshikas. Such philosophers maintain that life symptoms take place at a certain mature condition of material combination. The modern material scientist and materialist philosophers also think similarly. According to them, the body is a combination of physical elements, and at a certain stage the life symptoms develop by interaction of the physical and chemical elements. The science of anthropology is based on this philosophy. Currently, many pseudo religions — now becoming fashionable in America — are also adhering to this philosophy, as well as to the nihilistic nondevotional Buddhist sects.

Even if Arjuna did not believe in the existence of the soul — as in the vaibhāshika philosophy — there would still have been no cause for lamentation. No one laments the loss of a certain bulk of chemicals and stops discharging his prescribed duty. On the other hand, in modern science and scientific warfare, so many tons of chemicals are wasted for achieving victory over the enemy. According to the vaibhāshika philosophy, the so-called soul or ātmā vanishes along with the deterioration of the body. So, in any case, whether Arjuna accepted the Vedic conclusion that there is an atomic soul or he did not believe in the existence of the soul, he had no reason to lament. According to this theory, since there are so many living entities generating out of matter every moment, and so many of them are being vanquished every moment, there is no need to grieve for such incidents. If there were no rebirth for the soul, Arjuna had no reason to be afraid of being affected by sinful reactions due to his killing his grandfather and teacher. But at the same time, Krishna sarcastically addressed Arjuna as mahā-bāhu, mighty-armed, because He, at least, did not accept the theory of the vaibhāshikas, which leaves aside the Vedic wisdom. As a kshatriya, Arjuna belonged to the Vedic culture, and it behooved him to continue to follow its principles.


Bhagavad-gita As It Is Chapter 2 Verse 27

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.27

jātasya hi dhruvo mrityur

dhruvam janma mritasya ca

tasmād aparihārye 'rthe

na tvam śocitum arhasi

SYNONYMS

jātasya — of one who has taken his birth; hi — certainly; dhruvah — a fact; mrityuh — death; dhruvam — it is also a fact; janma — birth; mritasya — of the dead; ca — also; tasmāt — therefore; aparihārye — of that which is unavoidable; arthe — in the matter; na — do not; tvam — you; śocitum — to lament; arhasi — deserve.

TRANSLATION

One who has taken his birth is sure to die, and after death one is sure to take birth again. Therefore, in the unavoidable discharge of your duty, you should not lament.

PURPORT

One has to take birth according to one's activities of life. And after finishing one term of activities, one has to die to take birth for the next. In this way one is going through one cycle of birth and death after another without liberation. This cycle of birth and death does not, however, support unnecessary murder, slaughter and war. But at the same time, violence and war are inevitable factors in human society for keeping law and order.

The Battle of Kurukshetra, being the will of the Supreme, was an inevitable event, and to fight for the right cause is the duty of a kshatriya. Why should he be afraid of or aggrieved at the death of his relatives since he was discharging his proper duty? He did not deserve to break the law, thereby becoming subjected to the reactions of sinful acts, of which he was so afraid. By avoiding the discharge of his proper duty, he would not be able to stop the death of his relatives, and he would be degraded due to his selection of the wrong path of action.


Bhagavad-gita As It Is Chapter 2 Verse 28

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.28

avyaktādīni bhūtāni

vyakta-madhyāni bhārata

avyakta-nidhanāny eva

tatra kā paridevanā

SYNONYMS

avyakta-ādīni — in the beginning unmanifested; bhūtāni — all that are created; vyakta — manifested; madhyāni — in the middle; bhārata — O descendant of Bharata; avyakta — nonmanifested; nidhanāni — when vanquished; eva — it is all like that; tatra — therefore; kā — what; paridevanā — lamentation.

TRANSLATION

All created beings are unmanifest in their beginning, manifest in their interim state, and unmanifest again when annihilated. So what need is there for lamentation?

PURPORT

Accepting that there are two classes of philosophers, one believing in the existence of the soul and the other not believing in the existence of the soul, there is no cause for lamentation in either case. Nonbelievers in the existence of the soul are called atheists by followers of Vedic wisdom. Yet even if, for argument's sake, we accept this atheistic theory, there is still no cause for lamentation. Apart from the separate existence of the soul, the material elements remain unmanifested before creation. From this subtle state of nonmanifestation comes manifestation, just as from ether, air is generated; from air, fire is generated; from fire, water is generated; and from water, earth becomes manifested. From the earth, many varieties of manifestations take place. Take, for example, a big skyscraper manifested from the earth. When it is dismantled, the manifestation becomes again unmanifested and remains as atoms in the ultimate stage. The law of conservation of energy remains, but in course of time things are manifested and unmanifested — that is the difference. Then what cause is there for lamentation either in the stage of manifestation or in unmanifestation? Somehow or other, even in the unmanifested stage, things are not lost. Both at the beginning and at the end, all elements remain unmanifested, and only in the middle are they manifested, and this does not make any real material difference.

And if we accept the Vedic conclusion as stated in the Bhagavad-gītā that these material bodies are perishable in due course of time (antavanta ime dehāh) but that the soul is eternal (nityasyoktāh śarīrinah), then we must remember always that the body is like a dress; therefore why lament the changing of a dress? The material body has no factual existence in relation to the eternal soul. It is something like a dream. In a dream we may think of flying in the sky, or sitting on a chariot as a king, but when we wake up we can see that we are neither in the sky nor seated on the chariot. The Vedic wisdom encourages self-realization on the basis of the nonexistence of the material body. Therefore, in either case, whether one believes in the existence of the soul or one does not believe in the existence of the soul, there is no cause for lamentation for loss of the body.


Bhagavad-gita As It Is Chapter 2 Verse 29

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.29

āścarya-vat paśyati kaścid enam

āścarya-vad vadati tathaiva cānyah

āścarya-vac cainam anyah śrinoti

śrutvāpy enam veda na caiva kaścit

SYNONYMS

āścarya-vat — as amazing; paśyati — sees; kaścit — someone; enam — this soul; āścarya-vat — as amazing; vadati — speaks of; tathā — thus; eva — certainly; ca — also; anyah — another; āścarya-vat — similarly amazing; ca — also; enam — this soul; anyah — another; śrinoti — hears of; śrutvā — having heard; api — even; enam — this soul; veda — knows; na — never; ca — and; eva — certainly; kaścit — someone.

TRANSLATION

Some look on the soul as amazing, some describe him as amazing, and some hear of him as amazing, while others, even after hearing about him, cannot understand him at all.

PURPORT

Since Gītopanishad is largely based on the principles of the Upanishads, it is not surprising to also find this passage in the Katha Upanishad (1.2.7):

śravanayāpi bahubhir yo na labhyah

śrinvanto 'pi bahavo yam na vidyuh

āścaryo vaktā kuśalo 'sya labdhā

āścaryo 'sya jñātā kuśalānuśishtah

The fact that the atomic soul is within the body of a gigantic animal, in the body of a gigantic banyan tree, and also in the microbic germs, millions and billions of which occupy only an inch of space, is certainly very amazing. Men with a poor fund of knowledge and men who are not austere cannot understand the wonders of the individual atomic spark of spirit, even though it is explained by the greatest authority of knowledge, who imparted lessons even to Brahmā, the first living being in the universe. Owing to a gross material conception of things, most men in this age cannot imagine how such a small particle can become both so great and so small. So men look at the soul proper as wonderful either by constitution or by description. Illusioned by the material energy, people are so engrossed in subject matters for sense gratification that they have very little time to understand the question of self-understanding, even though it is a fact that without this self-understanding all activities result in ultimate defeat in the struggle for existence. Perhaps they have no idea that one must think of the soul, and thus make a solution to the material miseries.

Some people who are inclined to hear about the soul may be attending lectures, in good association, but sometimes, owing to ignorance, they are misguided by acceptance of the Supersoul and the atomic soul as one without distinction of magnitude. It is very difficult to find a man who perfectly understands the position of the Supersoul, the atomic soul, their respective functions and relationships and all other major and minor details. And it is still more difficult to find a man who has actually derived full benefit from knowledge of the soul, and who is able to describe the position of the soul in different aspects. But if, somehow or other, one is able to understand the subject matter of the soul, then one's life is successful.

The easiest process for understanding the subject matter of self, however, is to accept the statements of the Bhagavad-gītā spoken by the greatest authority, Lord Krishna, without being deviated by other theories. But it also requires a great deal of penance and sacrifice, either in this life or in the previous ones, before one is able to accept Krishna as the Supreme Personality of Godhead. Krishna can, however, be known as such by the causeless mercy of the pure devotee and by no other way.


Bhagavad-gita As It Is Chapter 2 Verse 3

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.3

klaibyam mā sma gamah pārtha

naitat tvayy upapadyate

kshudram hridaya-daurbalyam

tyaktvottishtha parantapa

SYNONYMS

klaibyam — impotence; mā sma — do not; gamah — take to; pārtha — O son of Prithā; na — never; etat — this; tvayi — unto you; upadyate — is befitting; kshudram — petty; hridaya — of the heart; daurbalyam — weakness; tyaktvā — giving up; uttishtha — get up; param-tapa — O chastiser of the enemies.

TRANSLATION

O son of Prithā, do not yield to this degrading impotence. It does not become you. Give up such petty weakness of heart and arise, O chastiser of the enemy.

PURPORT

Arjuna was addressed as the son of Prithā, who happened to be the sister of Krishna's father Vasudeva. Therefore Arjuna had a blood relationship with Krishna. If the son of a kshatriya declines to fight, he is a kshatriya in name only, and if the son of a brāhmana acts impiously, he is a brāhmana in name only. Such kshatriyas and brāhmanas are unworthy sons of their fathers; therefore, Krishna did not want Arjuna to become an unworthy son of a kshatriya. Arjuna was the most intimate friend of Krishna, and Krishna was directly guiding him on the chariot; but in spite of all these credits, if Arjuna abandoned the battle he would be committing an infamous act. Therefore Krishna said that such an attitude in Arjuna did not fit his personality. Arjuna might argue that he would give up the battle on the grounds of his magnanimous attitude for the most respectable Bhīshma and his relatives, but Krishna considered that sort of magnanimity mere weakness of heart. Such false magnanimity was not approved by any authority. Therefore, such magnanimity or so-called nonviolence should be given up by persons like Arjuna under the direct guidance of Krishna.


Bhagavad-gita As It Is Chapter 2 Verse 30

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.30

dehī nityam avadhyo 'yam

dehe sarvasya bhārata

tasmāt sarvāni bhūtāni

na tvam śocitum arhasi

SYNONYMS

dehī — the owner of the material body; nityam — eternally; avadhyah — cannot be killed; ayam — this soul; dehe — in the body; sarvasya — of everyone; bhārata — O descendant of Bharata; tasmāt — therefore; sarvāni — all; bhūtāni — living entities (that are born); na — never; tvam — you; śocitum — to lament; arhasi — deserve.

TRANSLATION

O descendant of Bharata, he who dwells in the body can never be slain. Therefore you need not grieve for any living being.

PURPORT

The Lord now concludes the chapter of instruction on the immutable spirit soul. In describing the immortal soul in various ways, Lord Krishna establishes that the soul is immortal and the body is temporary. Therefore Arjuna as a kshatriya should not abandon his duty out of fear that his grandfather and teacher — Bhīshma and Drona — will die in the battle. On the authority of Śrī Krishna, one has to believe that there is a soul different from the material body, not that there is no such thing as soul, or that living symptoms develop at a certain stage of material maturity resulting from the interaction of chemicals. Though the soul is immortal, violence is not encouraged, but at the time of war it is not discouraged when there is actual need for it. That need must be justified in terms of the sanction of the Lord, and not capriciously.


Bhagavad-gita As It Is Chapter 2 Verse 31

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.31

sva-dharmam api cāvekshya

na vikampitum arhasi

dharmyād dhi yuddhāc chreyo 'nyat

kshatriyasya na vidyate

SYNONYMS

sva-dharmam — one's own religious principles; api — also; ca — indeed; avekshya — considering; na — never; vikampitum — to hesitate; arhasi — you deserve; dharmyāt — for religious principles; hi — indeed; yuddhāt — than fighting; śreyah — better engagement; anyat — any other; kshatriyasya — of the kshatriya; na — does not; vidyate — exist.

TRANSLATION

Considering your specific duty as a kshatriya, you should know that there is no better engagement for you than fighting on religious principles; and so there is no need for hesitation.

PURPORT

Out of the four orders of social administration, the second order, for the matter of good administration, is called kshatriya. Kshat means hurt. One who gives protection from harm is called kshatriya (trāyate — to give protection). The kshatriyas are trained for killing in the forest. A kshatriya would go into the forest and challenge a tiger face to face and fight with the tiger with his sword. When the tiger was killed, it would be offered the royal order of cremation. This system has been followed even up to the present day by the kshatriya kings of Jaipur state. The kshatriyas are specially trained for challenging and killing because religious violence is sometimes a necessary factor. Therefore, kshatriyas are never meant for accepting directly the order of sannyāsa, or renunciation. Nonviolence in politics may be a diplomacy, but it is never a factor or principle. In the religious law books it is stated:

āhaveshu mitho 'nyonyam

jighāmsanto mahī-kshitah

yuddhamānāh param śaktyā

svargam yānty aparāń-mukhāh

yajñeshu paśavo brahman

hanyante satatam dvijaih

samskritāh kila mantraiś ca

te 'pi svargam avāpnuvan

"In the battlefield, a king or kshatriya, while fighting another king envious of him, is eligible for achieving heavenly planets after death, as the brāhmanas also attain the heavenly planets by sacrificing animals in the sacrificial fire." Therefore, killing on the battlefield on religious principles and killing animals in the sacrificial fire are not at all considered to be acts of violence, because everyone is benefited by the religious principles involved. The animal sacrificed gets a human life immediately without undergoing the gradual evolutionary process from one form to another, and the kshatriyas killed on the battlefield also attain the heavenly planets as do the brāhmanas who attain them by offering sacrifice.

There are two kinds of sva-dharmas, specific duties. As long as one is not liberated, one has to perform the duties of his particular body in accordance with religious principles in order to achieve liberation. When one is liberated, one's sva-dharma — specific duty — becomes spiritual and is not in the material bodily concept. In the bodily conception of life there are specific duties for the brāhmanas and kshatriyas respectively, and such duties are unavoidable. Sva-dharma is ordained by the Lord, and this will be clarified in the Fourth Chapter. On the bodily plane sva-dharma is called varnāśrama-dharma, or man's steppingstone for spiritual understanding. Human civilization begins from the stage of varnāśrama-dharma, or specific duties in terms of the specific modes of nature of the body obtained. Discharging one's specific duty in any field of action in accordance with the orders of higher authorities serves to elevate one to a higher status of life.


Bhagavad-gita As It Is Chapter 2 Verse 32

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.32

yadricchayā copapannam

svarga-dvāram apāvritam

sukhinah kshatriyāh pārtha

labhante yuddham īdriśam

SYNONYMS

yadricchayā — by its own accord; ca — also; upapannam — arrived at; svarga — of the heavenly planets; dvāram — door; apāvritam — wide open; sukhinah — very happy; kshatriyāh — the members of the royal order; pārtha — O son of Prithā; labhante — do achieve; yuddham — war; īdriśam — like this.

TRANSLATION

O Pārtha, happy are the kshatriyas to whom such fighting opportunities come unsought, opening for them the doors of the heavenly planets.

PURPORT

As supreme teacher of the world, Lord Krishna condemns the attitude of Arjuna, who said, "I do not find any good in this fighting. It will cause perpetual habitation in hell." Such statements by Arjuna were due to ignorance only. He wanted to become nonviolent in the discharge of his specific duty. For a kshatriya to be on the battlefield and to become nonviolent is the philosophy of fools. In the Parāśara-smriti, or religious codes made by Parāśara, the great sage and father of Vyāsadeva, it is stated:

kshatriyo hi prajā rakshan

śastra-pānih pradandayan

nirjitya para-sainyādi

kshitim dharmena pālayet

"The kshatriya's duty is to protect the citizens from all kinds of difficulties, and for that reason he has to apply violence in suitable cases for law and order. Therefore he has to conquer the soldiers of inimical kings, and thus, with religious principles, he should rule over the world."

Considering all aspects, Arjuna had no reason to refrain from fighting. If he should conquer his enemies, he would enjoy the kingdom; and if he should die in the battle, he would be elevated to the heavenly planets, whose doors were wide open to him. Fighting would be for his benefit in either case.


Bhagavad-gita As It Is Chapter 2 Verse 33

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.33

atha cet tvam imam dharmyam

sańgrāmam na karishyasi

tatah sva-dharmam kīrtim ca

hitvā pāpam avāpsyasi

SYNONYMS

atha — therefore; cet — if; tvam — you; imam — this; dharmyam — as a religious duty; sańgrāmam — fighting; na — do not; karishyasi — perform; tatah — then; sva-dharmam — your religious duty; kīrtim — reputation; ca — also; hitvā — losing; pāpam — sinful reaction; avāpsyasi — will gain.

TRANSLATION

If, however, you do not perform your religious duty of fighting, then you will certainly incur sins for neglecting your duties and thus lose your reputation as a fighter.

PURPORT

Arjuna was a famous fighter, and he attained fame by fighting many great demigods, including even Lord Śiva. After fighting and defeating Lord Śiva in the dress of a hunter, Arjuna pleased the lord and received as a reward a weapon called pāśupata-astra. Everyone knew that he was a great warrior. Even Dronācārya gave him benedictions and awarded him the special weapon by which he could kill even his teacher. So he was credited with so many military certificates from many authorities, including his adopted father Indra, the heavenly king. But if he abandoned the battle, not only would he neglect his specific duty as a kshatriya, but he would lose all his fame and good name and thus prepare his royal road to hell. In other words, he would go to hell, not by fighting, but by withdrawing from battle.


Bhagavad-gita As It Is Chapter 2 Verse 34

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.34

akīrtim cāpi bhūtāni

kathayishyanti te 'vyayām

sambhāvitasya cākīrtir

maranād atiricyate

SYNONYMS

akīrtim — infamy; ca — also; api — over and above; bhūtāni — all people; kathayishyanti — will speak; te — of you; avyayām — forever; sambhāvitasya — for a respectable man; ca — also; akīrtih — ill fame; maranāt — than death; atiricyate — becomes more.

TRANSLATION

People will always speak of your infamy, and for a respectable person, dishonor is worse than death.

PURPORT

Both as friend and philosopher to Arjuna, Lord Krishna now gives His final judgment regarding Arjuna's refusal to fight. The Lord says, "Arjuna, if you leave the battlefield before the battle even begins, people will call you a coward. And if you think that people may call you bad names but that you will save your life by fleeing the battlefield, then My advice is that you'd do better to die in the battle. For a respectable man like you, ill fame is worse than death. So, you should not flee for fear of your life; better to die in the battle. That will save you from the ill fame of misusing My friendship and from losing your prestige in society."

So, the final judgment of the Lord was for Arjuna to die in the battle and not withdraw.


Bhagavad-gita As It Is Chapter 2 Verse 35

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.35

bhayād ranād uparatam

mamsyante tvām mahā-rathāh

yeshām ca tvam bahu-mato

bhūtvā yāsyasi lāghavam

SYNONYMS

bhayāt — out of fear; ranāt — from the battlefield; uparatam — ceased; mamsyante — they will consider; tvām — you; mahā-rathāh — the great generals; yeshām — for whom; ca — also; tvam — you; bahu-matah — in great estimation; bhūtvā — having been; yāsyasi — you will go; lāghavam — decreased in value.

TRANSLATION

The great generals who have highly esteemed your name and fame will think that you have left the battlefield out of fear only, and thus they will consider you insignificant.

PURPORT

Lord Krishna continued to give His verdict to Arjuna: "Do not think that the great generals like Duryodhana, Karna, and other contemporaries will think that you have left the battlefield out of compassion for your brothers and grandfather. They will think that you have left out of fear for your life. And thus their high estimation of your personality will go to hell."


Bhagavad-gita As It Is Chapter 2 Verse 36

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.36

avācya-vādāmś ca bahūn

vadishyanti tavāhitāh

nindantas tava sāmarthyam

tato duhkhataram nu kim

SYNONYMS

avācya — unkind; vādān — fabricated words; ca — also; bahūn — many; vadishyanti — will say; tava — your; ahitāh — enemies; nindantah — while vilifying; tava — your; sāmarthyam — ability; tatah — than that; duhkha-taram — more painful; nu — of course; kim — what is there.

TRANSLATION

Your enemies will describe you in many unkind words and scorn your ability. What could be more painful for you?

PURPORT

Lord Krishna was astonished in the beginning at Arjuna's uncalled-for plea for compassion, and He described his compassion as befitting the non-Āryans. Now in so many words, He has proved His statements against Arjuna's so-called compassion.


Bhagavad-gita As It Is Chapter 2 Verse 37

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.37

hato vā prāpsyasi svargam

jitvā vā bhokshyase mahīm

tasmād uttishtha kaunteya

yuddhāya krita-niścayah

SYNONYMS

hatah — being killed; vā — either; prāpsyasi — you gain; svargam — the heavenly kingdom; jitvā — by conquering; vā — or; bhokshyase — you enjoy; mahīm — the world; tasmāt — therefore; uttishtha — get up; kaunteya — O son of Kuntī; yuddhāya — to fight; krita — determined; niścayah — in certainty.

TRANSLATION

O son of Kuntī, either you will be killed on the battlefield and attain the heavenly planets, or you will conquer and enjoy the earthly kingdom. Therefore, get up with determination and fight.

PURPORT

Even though there was no certainty of victory for Arjuna's side, he still had to fight; for, even being killed there, he could be elevated into the heavenly planets.


Bhagavad-gita As It Is Chapter 2 Verse 38

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.38

sukha-duhkhe same kritvā

lābhālābhau jayājayau

tato yuddhāya yujyasva

naivam pāpam avāpsyasi

SYNONYMS

sukha — happiness; duhkhe — and distress; same — in equanimity; kritvā — doing so; lābha-alābhau — both profit and loss; jaya-ajayau — both victory and defeat; tatah — thereafter; yuddhāya — for the sake of fighting; yujyasva — engage (fight); na — never; evam — in this way; pāpam — sinful reaction; avāpsyasi — you will gain.

TRANSLATION

Do thou fight for the sake of fighting, without considering happiness or distress, loss or gain, victory or defeat — and by so doing you shall never incur sin.

PURPORT

Lord Krishna now directly says that Arjuna should fight for the sake of fighting because He desires the battle. There is no consideration of happiness or distress, profit or gain, victory or defeat in the activities of Krishna consciousness. That everything should be performed for the sake of Krishna is transcendental consciousness; so there is no reaction to material activities. He who acts for his own sense gratification, either in goodness or in passion, is subject to the reaction, good or bad. But he who has completely surrendered himself in the activities of Krishna consciousness is no longer obliged to anyone, nor is he a debtor to anyone, as one is in the ordinary course of activities. It is said:

devarshi-bhūtāpta-nrinām pitrinām

na kińkaro nāyam rinī ca rājan

sarvātmanā yah śaranam śaranyam

gato mukundam parihritya kartam

"Anyone who has completely surrendered unto Krishna, Mukunda, giving up all other duties, is no longer a debtor, nor is he obliged to anyone — not the demigods, nor the sages, nor the people in general, nor kinsmen, nor humanity, nor forefathers." (Bhāg. 11.5.41) That is the indirect hint given by Krishna to Arjuna in this verse, and the matter will be more clearly explained in the following verses.


Bhagavad-gita As It Is Chapter 2 Verse 39

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.39

eshā te 'bhihitā sāńkhye

buddhir yoge tv imām śrinu

buddhyā yukto yayā pārtha

karma-bandham prahāsyasi

SYNONYMS

eshā — all this; te — unto you; abhihitā — described; sāńkhye — by analytical study; buddhih — intelligence; yoge — in work without fruitive result; tu — but; imām — this; śrinu — just hear; buddhyā — by intelligence; yuktah — dovetailed; yayā — by which; pārtha — O son of Prithā; karma-bandham — bondage of reaction; prahāsyasi — you can be released from.

TRANSLATION

Thus far I have described this knowledge to you through analytical study. Now listen as I explain it in terms of working without fruitive results. O son of Prithā, when you act in such knowledge you can free yourself from the bondage of works.

PURPORT

According to the Nirukti, or the Vedic dictionary, sańkhyā means that which describes things in detail, and sāńkhya refers to that philosophy which describes the real nature of the soul. And yoga involves controlling the senses. Arjuna's proposal not to fight was based on sense gratification. Forgetting his prime duty, he wanted to cease fighting, because he thought that by not killing his relatives and kinsmen he would be happier than by enjoying the kingdom after conquering his cousins and brothers, the sons of Dhritarāshtra. In both ways, the basic principles were for sense gratification. Happiness derived from conquering them and happiness derived by seeing kinsmen alive are both on the basis of personal sense gratification, even at a sacrifice of wisdom and duty. Krishna, therefore, wanted to explain to Arjuna that by killing the body of his grandfather he would not be killing the soul proper, and He explained that all individual persons, including the Lord Himself, are eternal individuals; they were individuals in the past, they are individuals in the present, and they will continue to remain individuals in the future, because all of us are individual souls eternally. We simply change our bodily dress in different manners, but actually we keep our individuality even after liberation from the bondage of material dress. An analytical study of the soul and the body has been very graphically explained by Lord Krishna. And this descriptive knowledge of the soul and the body from different angles of vision has been described here as Sāńkhya, in terms of the Nirukti dictionary. This Sāńkhya has nothing to do with Sāńkhya philosophy of the atheist Kapila. Long before the imposter Kapila's Sāńkhya, the Sāńkhya philosophy was expounded in the Śrīmad-Bhāgavatam by the true Lord Kapila, the incarnation of Lord Krishna, who explained it to His mother, Devahūti. It is clearly explained by Him that the purusha, or the Supreme Lord, is active and that He creates by looking over the prakriti. This is accepted in the Vedas and in the Gītā. The description in the Vedas indicates that the Lord glanced over the prakriti, or nature, and impregnated it with atomic individual souls. All these individuals are working in the material world for sense gratification, and under the spell of material energy they are thinking of being enjoyers. This mentality is dragged to the last point of liberation when the living entity wants to become one with the Lord. This is the last snare of māyā, or sense gratificatory illusion, and it is only after many, many births of such sense gratificatory activities that a great soul surrenders unto Vāsudeva, Lord Krishna, thereby fulfilling the search after the ultimate truth.

Arjuna has already accepted Krishna as his spiritual master by surrendering himself unto Him: śishyas te 'ham śādhi mām tvām prapannam. Consequently, Krishna will now tell him about the working process in buddhi-yoga, or karma-yoga, or in other words, the practice of devotional service only for the sense gratification of the Lord. This buddhi-yoga is clearly explained in Chapter Ten, verse ten, as being direct communion with the Lord, who is sitting as Paramātmā in everyone's heart. But such communion does not take place without devotional service. One who is therefore situated in devotional or transcendental loving service to the Lord, or, in other words, in Krishna consciousness, attains to this stage of buddhi-yoga by the special grace of the Lord. The Lord says, therefore, that only to those who are always engaged in devotional service out of transcendental love does He award the pure knowledge of devotion in love. In that way the devotee can reach Him easily in the ever-blissful kingdom of God.

Thus the buddhi-yoga mentioned in this verse is the devotional service of the Lord, and the word Sāńkhya mentioned herein has nothing to do with the atheistic sāńkhya-yoga enunciated by the imposter Kapila. One should not, therefore, misunderstand that the sāńkhya-yoga mentioned herein has any connection with the atheistic Sāńkhya. Nor did that philosophy have any influence during that time; nor would Lord Krishna care to mention such godless philosophical speculations. Real Sāńkhya philosophy is described by Lord Kapila in the Śrīmad-Bhāgavatam, but even that Sāńkhya has nothing to do with the current topics. Here, Sāńkhya means analytical description of the body and the soul. Lord Krishna made an analytical description of the soul just to bring Arjuna to the point of buddhi-yoga, or bhakti-yoga. Therefore, Lord Krishna's Sāńkhya and Lord Kapila's Sāńkhya, as described in the Bhāgavatam, are one and the same. They are all bhakti-yoga. Lord Krishna Said, therefore, that only the less intelligent class of men make a distinction between sāńkhya-yoga and bhakti-yoga (sāńkhya-yogau prithag bālāh pravadanti na panditāh).

Of course, atheistic sāńkhya-yoga has nothing to do with bhakti-yoga, yet the unintelligent claim that the atheistic sāńkhya-yoga is referred to in the Bhagavad-gītā.

One should therefore understand that buddhi-yoga means to work in Krishna consciousness, in the full bliss and knowledge of devotional service. One who works for the satisfaction of the Lord only, however difficult such work may be, is working under the principles of buddhi-yoga and finds himself always in transcendental bliss. By such transcendental engagement, one achieves all transcendental understanding automatically, by the grace of the Lord, and thus his liberation is complete in itself, without his making extraneous endeavors to acquire knowledge. There is much difference between work in Krishna consciousness and work for fruitive results, especially in the matter of sense gratification for achieving results in terms of family or material happiness. Buddhi-yoga is therefore the transcendental quality of the work that we perform.


Bhagavad-gita As It Is Chapter 2 Verse 4

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.4

arjuna uvāca

katham bhīshmam aham sańkhye

dronam ca madhusūdana

ishubhih pratiyotsyāmi

pūjārhāv ari-sūdana

SYNONYMS

arjunah uvāca — Arjuna said; katham — how; bhīshmam — Bhīshma; aham — I; sańkhye — in the fight; dronam — Drona; ca — also; madhu-sūdana — O killer of Madhu; ishubhih — with arrows; pratiyotsyāmi — shall counterattack; pūjā-arhau — those who are worshipable; ari-sūdana — O killer of the enemies.

TRANSLATION

Arjuna said: O killer of enemies, O killer of Madhu, how can I counterattack with arrows in battle men like Bhīshma and Drona, who are worthy of my worship?

PURPORT

Respectable superiors like Bhīshma the grandfather and Dronācārya the teacher are always worshipable. Even if they attack, they should not be counterattacked. It is general etiquette that superiors are not to be offered even a verbal fight. Even if they are sometimes harsh in behavior, they should not be harshly treated. Then, how is it possible for Arjuna to counterattack them? Would Krishna ever attack His own grandfather, Ugrasena, or His teacher, Sāndīpani Muni? These were some of the arguments offered by Arjuna to Krishna.


Bhagavad-gita As It Is Chapter 2 Verse 40

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.40

nehābhikrama-nāśo 'sti

pratyavāyo na vidyate

sv-alpam apy asya dharmasya

trāyate mahato bhayāt

SYNONYMS

na — there is not; iha — in this yoga; abhikrama — in endeavoring; nāśah — loss; asti — there is; pratyavāyah — diminution; na — never; vidyate — there is; su-alpam — a little; api — although; asya — of this; dharmasya — occupation; trāyate — releases; mahatah — from very great; bhayāt — danger.

TRANSLATION

In this endeavor there is no loss or diminution, and a little advancement on this path can protect one from the most dangerous type of fear.

PURPORT

Activity in Krishna consciousness, or acting for the benefit of Krishna without expectation of sense gratification, is the highest transcendental quality of work. Even a small beginning of such activity finds no impediment, nor can that small beginning be lost at any stage. Any work begun on the material plane has to be completed, otherwise the whole attempt becomes a failure. But any work begun in Krishna consciousness has a permanent effect, even though not finished. The performer of such work is therefore not at a loss even if his work in Krishna consciousness is incomplete. One percent done in Krishna consciousness bears permanent results, so that the next beginning is from the point of two percent, whereas in material activity without a hundred percent success there is no profit. Ajāmila performed his duty in some percentage of Krishna consciousness, but the result he enjoyed at the end was a hundred percent, by the grace of the Lord. There is a nice verse in this connection in Śrīmad-Bhāgavatam (1.5.17):

tyaktvā sva-dharmam caranāmbujam harer

bhajann apakvo 'tha patet tato yadi

yatra kva vābhadram abhūd amushya kim

ko vārtha āpto 'bhajatām sva-dharmatah

"If someone gives up his occupational duties and works in Krishna consciousness and then falls down on account of not completing his work, what loss is there on his part? And what can one gain if one performs his material activities perfectly?" Or, as the Christians say, "What profiteth a man if he gain the whole world yet suffers the loss of his eternal soul?"

Material activities and their results end with the body. But work in Krishna consciousness carries a person again to Krishna consciousness, even after the loss of the body. At least one is sure to have a chance in the next life of being born again as a human being, either in the family of a great cultured brāhmana or in a rich aristocratic family that will give one a further chance for elevation. That is the unique quality of work done in Krishna consciousness.


Bhagavad-gita As It Is Chapter 2 Verse 41

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.41

vyavasāyātmikā buddhir

ekeha kuru-nandana

bahu-śākhā hy anantāś ca

buddhayo 'vyavasāyinām

SYNONYMS

vyavasāya-ātmikā — resolute in Krishna consciousness; buddhih — intelligence; ekā — only one; iha — in this world; kuru-nandana — O beloved child of the Kurus; bahu-śākhāh — having various branches; hi — indeed; anantāh — unlimited; ca — also; buddhayah — intelligence; avyavasāyinām — of those who are not in Krishna consciousness.

TRANSLATION

Those who are on this path are resolute in purpose, and their aim is one. O beloved child of the Kurus, the intelligence of those who are irresolute is many-branched.

PURPORT

A strong faith that by Krishna consciousness one will be elevated to the highest perfection of life is called vyavasāyātmikā intelligence. The Caitanya-caritāmrita (Madhya 22.62) states:

'śraddhā'-śabde — viśvāsa kahe sudridha niścaya

krishne bhakti kaile sarva-karma krita haya

Faith means unflinching trust in something sublime. When one is engaged in the duties of Krishna consciousness, he need not act in relationship to the material world with obligations to family traditions, humanity, or nationality. Fruitive activities are the engagements of one's reactions from past good or bad deeds. When one is awake in Krishna consciousness, he need no longer endeavor for good results in his activities. When one is situated in Krishna consciousness, all activities are on the absolute plane, for they are no longer subject to dualities like good and bad. The highest perfection of Krishna consciousness is renunciation of the material conception of life. This state is automatically achieved by progressive Krishna consciousness.

The resolute purpose of a person in Krishna consciousness is based on knowledge. Vāsudevah sarvam iti sa mahātmā su-durlabhah: a person in Krishna consciousness is the rare good soul who knows perfectly that Vāsudeva, or Krishna, is the root of all manifested causes. As by watering the root of a tree one automatically distributes water to the leaves and branches, so by acting in Krishna consciousness one can render the highest service to everyone — namely self, family, society, country, humanity, etc. If Krishna is satisfied by one's actions, then everyone will be satisfied.

Service in Krishna consciousness is, however, best practiced under the able guidance of a spiritual master who is a bona fide representative of Krishna, who knows the nature of the student and who can guide him to act in Krishna consciousness. As such, to be well versed in Krishna consciousness one has to act firmly and obey the representative of Krishna, and one should accept the instruction of the bona fide spiritual master as one's mission in life. Śrīla Viśvanātha Cakravartī Thākura instructs us, in his famous prayers for the spiritual master, as follows:

yasya prasādād bhagavat-prasādo

yasyāprasādān na gatih kuto 'pi

dhyāyan stuvams tasya yaśas tri-sandhyam

vande guroh śrī-caranāravindam **

"By satisfaction of the spiritual master, the Supreme Personality of Godhead becomes satisfied. And by not satisfying the spiritual master, there is no chance of being promoted to the plane of Krishna consciousness. I should, therefore, meditate and pray for his mercy three times a day, and offer my respectful obeisances unto him, my spiritual master."

The whole process, however, depends on perfect knowledge of the soul beyond the conception of the body — not theoretically but practically, when there is no longer a chance for sense gratification manifested in fruitive activities. One who is not firmly fixed in mind is diverted by various types of fruitive acts.


Bhagavad-gita As It Is Chapter 2 Verses 42-43

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.42-43

yām imām pushpitām vācam

pravadanty avipaścitah

veda-vāda-ratāh pārtha

nānyad astīti vādinah

kāmātmānah svarga-parā

janma-karma-phala-pradām

kriyā-viśesha-bahulām

bhogaiśvarya-gatim prati

SYNONYMS

yām imām — all these; pushpitām — flowery; vācam — words; pravadanti — say; avipaścitah — men with a poor fund of knowledge; veda-vāda-ratāh — supposed followers of the Vedas; pārtha — O son of Prithā; na — never; anyat — anything else; asti — there is; iti — thus; vādinah — the advocates; kāma-ātmānah — desirous of sense gratification; svarga-parāh — aiming to achieve heavenly planets; janma-karma-phala-pradām — resulting in good birth and other fruitive reactions; kriyā-viśesha — pompous ceremonies; bahulām — various; bhoga — in sense enjoyment; aiśvarya — and opulence; gatim — progress; prati — towards.

TRANSLATION

Men of small knowledge are very much attached to the flowery words of the Vedas, which recommend various fruitive activities for elevation to heavenly planets, resultant good birth, power, and so forth. Being desirous of sense gratification and opulent life, they say that there is nothing more than this.

PURPORT

People in general are not very intelligent, and due to their ignorance they are most attached to the fruitive activities recommended in the karma-kānda portions of the Vedas. They do not want anything more than sense gratificatory proposals for enjoying life in heaven, where wine and women are available and material opulence is very common. In the Vedas many sacrifices are recommended for elevation to the heavenly planets, especially the jyotishtoma sacrifices. In fact, it is stated that anyone desiring elevation to heavenly planets must perform these sacrifices, and men with a poor fund of knowledge think that this is the whole purpose of Vedic wisdom. It is very difficult for such inexperienced persons to be situated in the determined action of Krishna consciousness. As fools are attached to the flowers of poisonous trees without knowing the results of such attractions, unenlightened men are similarly attracted by such heavenly opulence and the sense enjoyment thereof.

In the karma-kānda section of the Vedas it is said, apāma somam amritā abhūma and akshayyam ha vai cāturmasya-yājinah sukritam bhavati. In other words, those who perform the four-month penances become eligible to drink the soma-rasa beverages to become immortal and happy forever. Even on this earth some are very eager to have soma-rasa to become strong and fit to enjoy sense gratifications. Such persons have no faith in liberation from material bondage, and they are very much attached to the pompous ceremonies of Vedic sacrifices. They are generally sensual, and they do not want anything other than the heavenly pleasures of life. It is understood that there are gardens called Nandana-kānana in which there is good opportunity for association with angelic, beautiful women and having a profuse supply of soma-rasa wine. Such bodily happiness is certainly sensual; therefore there are those who are purely attached to such material, temporary happiness, as lords of the material world.


Bhagavad-gita As It Is Chapter 2 Verse 44

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.44

bhogaiśvarya-prasaktānām

tayāpahrita-cetasām

vyavasāyātmikā buddhih

samādhau na vidhīyate

SYNONYMS

bhoga — to material enjoyment; aiśvarya — and opulence; prasaktānām — for those who are attached; tayā — by such things; apahrita-cetasām — bewildered in mind; vyavasāya-ātmikā — fixed in determination; buddhih — devotional service to the Lord; samādhau — in the controlled mind; na — never; vidhīyate — does take place.

TRANSLATION

In the minds of those who are too attached to sense enjoyment and material opulence, and who are bewildered by such things, the resolute determination for devotional service to the Supreme Lord does not take place.

PURPORT

Samādhi means "fixed mind." The Vedic dictionary, the Nirukti, says, samyag ādhīyate 'sminn ātma-tattva-yāthātmyam: "When the mind is fixed for understanding the self, it is said to be in samādhi. " Samādhi is never possible for persons interested in material sense enjoyment, nor for those who are bewildered by such temporary things. They are more or less condemned by the process of material energy.


Bhagavad-gita As It Is Chapter 2 Verse 45

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.45

trai-gunya-vishayā vedā

nistrai-gunyo bhavārjuna

nirdvandvo nitya-sattva-stho

niryoga-kshema ātmavān

SYNONYMS

trai-gunya — pertaining to the three modes of material nature; vishayāh — on the subject matter; vedāh — Vedic literatures; nistrai-gunyah — transcendental to the three modes of material nature; bhava — be; arjuna — O Arjuna; nirdvandvah — without duality; nitya-sattva-sthah — in a pure state of spiritual existence; niryoga-kshemah — free from ideas of gain and protection; ātma-vān — established in the self.

TRANSLATION

The Vedas deal mainly with the subject of the three modes of material nature. O Arjuna, become transcendental to these three modes. Be free from all dualities and from all anxieties for gain and safety, and be established in the self.

PURPORT

All material activities involve actions and reactions in the three modes of material nature. They are meant for fruitive results, which cause bondage in the material world. The Vedas deal mostly with fruitive activities to gradually elevate the general public from the field of sense gratification to a position on the transcendental plane. Arjuna, as a student and friend of Lord Krishna, is advised to raise himself to the transcendental position of Vedānta philosophy where, in the beginning, there is brahma-jijñāsā, or questions on the supreme transcendence. All the living entities who are in the material world are struggling very hard for existence. For them the Lord, after creation of the material world, gave the Vedic wisdom advising how to live and get rid of the material entanglement. When the activities for sense gratification, namely the karma-kānda chapter, are finished, then the chance for spiritual realization is offered in the form of the Upanishads, which are part of different Vedas, as the Bhagavad-gītā is a part of the fifth Veda, namely the Mahābhārata. The Upanishads mark the beginning of transcendental life.

As long as the material body exists, there are actions and reactions in the material modes. One has to learn tolerance in the face of dualities such as happiness and distress, or cold and warmth, and by tolerating such dualities become free from anxieties regarding gain and loss. This transcendental position is achieved in full Krishna consciousness when one is fully dependent on the good will of Krishna.


Bhagavad-gita As It Is Chapter 2 Verse 46

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.46

yāvān artha udapāne

sarvatah samplutodake

tāvān sarveshu vedeshu

brāhmanasya vijānatah

SYNONYMS

yāvān — all that; arthah — is meant; uda-pāne — in a well of water; sarvatah — in all respects; sampluta-udake — in a great reservoir of water; tāvān — similarly; sarveshu — in all; vedeshu — Vedic literatures; brāhmanasya — of the man who knows the Supreme Brahman; vijānatah — who is in complete knowledge.

TRANSLATION

All purposes served by a small well can at once be served by a great reservoir of water. Similarly, all the purposes of the Vedas can be served to one who knows the purpose behind them.

PURPORT

The rituals and sacrifices mentioned in the karma-kānda division of the Vedic literature are meant to encourage gradual development of self-realization. And the purpose of self-realization is clearly stated in the Fifteenth Chapter of the Bhagavad-gītā (15.15): the purpose of studying the Vedas is to know Lord Krishna, the primeval cause of everything. So, self-realization means understanding Krishna and one's eternal relationship with Him. The relationship of the living entities with Krishna is also mentioned in the Fifteenth Chapter of Bhagavad-gītā (15.7). The living entities are parts and parcels of Krishna; therefore, revival of Krishna consciousness by the individual living entity is the highest perfectional stage of Vedic knowledge. This is confirmed in the Śrīmad-Bhāgavatam (3.33.7) as follows:

aho bata śva-paco 'to garīyān

yaj-jihvāgre vartate nāma tubhyam

tepus tapas te juhuvuh sasnur āryā

brahmānūcur nāma grinanti ye te

"O my Lord, a person who is chanting Your holy name, although born of a low family like that of a candāla [dog-eater], is situated on the highest platform of self-realization. Such a person must have performed all kinds of penances and sacrifices according to Vedic rituals and studied the Vedic literatures many, many times after taking his bath in all the holy places of pilgrimage. Such a person is considered to be the best of the Āryan family.

So one must be intelligent enough to understand the purpose of the Vedas, without being attached to the rituals only, and must not desire to be elevated to the heavenly kingdoms for a better quality of sense gratification. It is not possible for the common man in this age to follow all the rules and regulations of the Vedic rituals, nor is it possible to study all of the Vedānta and the Upanishads thoroughly. It requires much time, energy, knowledge and resources to execute the purposes of the Vedas. This is hardly possible in this age. The best purpose of Vedic culture is served, however, by chanting the holy name of the Lord, as recommended by Lord Caitanya, the deliverer of all fallen souls. When Lord Caitanya was asked by a great Vedic scholar, Prakāśānanda Sarasvatī, why He, the Lord, was chanting the holy name of the Lord like a sentimentalist instead of studying Vedānta philosophy, the Lord replied that His spiritual master had found Him to be a great fool and thus asked Him to chant the holy name of Lord Krishna. He did so, and became ecstatic like a madman. In this Age of Kali, most of the population is foolish and not adequately educated to understand Vedānta philosophy; the best purpose of Vedānta philosophy is served by inoffensively chanting the holy name of the Lord. Vedānta is the last word in Vedic wisdom, and the author and knower of the Vedānta philosophy is Lord Krishna; and the highest Vedāntist is the great soul who takes pleasure in chanting the holy name of the Lord. That is the ultimate purpose of all Vedic mysticism.


Bhagavad-gita As It Is Chapter 2 Verse 47

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.47

karmany evādhikāras te

mā phaleshu kadācana

mā karma-phala-hetur bhūr

mā te sańgo 'stv akarmani

SYNONYMS

karmani — in prescribed duties; eva — certainly; adhikārah — right; te — of you; mā — never; phaleshu — in the fruits; kadācana — at any time; mā — never; karma-phala — in the result of the work; hetuh — cause; bhūh — become; mā — never; te — of you; sańgah — attachment; astu — there should be; akarmani — in not doing prescribed duties.

TRANSLATION

You have a right to perform your prescribed duty, but you are not entitled to the fruits of action. Never consider yourself the cause of the results of your activities, and never be attached to not doing your duty.

PURPORT

There are three considerations here: prescribed duties, capricious work, and inaction. Prescribed duties are activities enjoined in terms of one's acquired modes of material nature. Capricious work means actions without the sanction of authority, and inaction means not performing one's prescribed duties. The Lord advised that Arjuna not be inactive, but that he perform his prescribed duty without being attached to the result. One who is attached to the result of his work is also the cause of the action. Thus he is the enjoyer or sufferer of the result of such actions.

As far as prescribed duties are concerned, they can be fitted into three subdivisions, namely routine work, emergency work and desired activities. Routine work performed as an obligation in terms of the scriptural injunctions, without desire for results, is action in the mode of goodness. Work with results becomes the cause of bondage; therefore such work is not auspicious. Everyone has his proprietary right in regard to prescribed duties, but should act without attachment to the result; such disinterested obligatory duties doubtlessly lead one to the path of liberation.

Arjuna was therefore advised by the Lord to fight as a matter of duty without attachment to the result. His nonparticipation in the battle is another side of attachment. Such attachment never leads one to the path of salvation. Any attachment, positive or negative, is cause for bondage. Inaction is sinful. Therefore, fighting as a matter of duty was the only auspicious path of salvation for Arjuna.


Bhagavad-gita As It Is Chapter 2 Verse 48

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.48

yoga-sthah kuru karmāni

sańgam tyaktvā dhanañjaya

siddhy-asiddhyoh samo bhūtvā

samatvam yoga ucyate

SYNONYMS

yoga-sthah — equipoised; kuru — perform; karmāni — your duties; sańgam — attachment; tyaktvā — giving up; dhanañjaya — O Arjuna; siddhi-asiddhyoh — in success and failure; samah — equipoised; bhūtvā — becoming; samatvam — equanimity; yogah — yoga; ucyate — is called.

TRANSLATION

Perform your duty equipoised, O Arjuna, abandoning all attachment to success or failure. Such equanimity is called yoga.

PURPORT

Krishna tells Arjuna that he should act in yoga. And what is that yoga? Yoga means to concentrate the mind upon the Supreme by controlling the ever-disturbing senses. And who is the Supreme? The Supreme is the Lord. And because He Himself is telling Arjuna to fight, Arjuna has nothing to do with the results of the fight. Gain or victory are Krishna's concern; Arjuna is simply advised to act according to the dictation of Krishna. The following of Krishna's dictation is real yoga, and this is practiced in the process called Krishna consciousness. By Krishna consciousness only can one give up the sense of proprietorship. One has to become the servant of Krishna, or the servant of the servant of Krishna. That is the right way to discharge duty in Krishna consciousness, which alone can help one to act in yoga.

Arjuna is a kshatriya, and as such he is participating in the varnāśrama-dharma institution. It is said in the Vishnu Purāna that in the varnāśrama-dharma, the whole aim is to satisfy Vishnu. No one should satisfy himself, as is the rule in the material world, but one should satisfy Krishna. So unless one satisfies Krishna, one cannot correctly observe the principles of varnāśrama-dharma. Indirectly, Arjuna was advised to act as Krishna told him.


Bhagavad-gita As It Is Chapter 2 Verse 49

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.49

dūrena hy avaram karma

buddhi-yogād dhanañjaya

buddhau śaranam anviccha

kripanāh phala-hetavah

SYNONYMS

dūrena — discard it at a long distance; hi — certainly; avaram — abominable; karma — activity; buddhi-yogāt — on the strength of Krishna consciousness; dhanañjaya — O conqueror of wealth; buddhau — in such consciousness; śaranam — full surrender; anviccha — try for; kripanāh — misers; phala-hetavah — those desiring fruitive results.

TRANSLATION

O Dhanañjaya, keep all abominable activities far distant by devotional service, and in that consciousness surrender unto the Lord. Those who want to enjoy the fruits of their work are misers.

PURPORT

One who has actually come to understand one's constitutional position as an eternal servitor of the Lord gives up all engagements save working in Krishna consciousness. As already explained, buddhi-yoga means transcendental loving service to the Lord. Such devotional service is the right course of action for the living entity. Only misers desire to enjoy the fruit of their own work just to be further entangled in material bondage. Except for work in Krishna consciousness, all activities are abominable because they continually bind the worker to the cycle of birth and death. One should therefore never desire to be the cause of work. Everything should be done in Krishna consciousness, for the satisfaction of Krishna. Misers do not know how to utilize the assets of riches which they acquire by good fortune or by hard labor. One should spend all energies working in Krishna consciousness, and that will make one's life successful. Like misers, unfortunate persons do not employ their human energy in the service of the Lord.


Bhagavad-gita As It Is Chapter 2 Verse 5

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.5

gurūn ahatvā hi mahānubhāvān

śreyo bhoktum bhaikshyam apīha loke

hatvārtha-kāmāms tu gurūn ihaiva

bhuñjīya bhogān rudhira-pradigdhān

SYNONYMS

gurūn — the superiors; ahatvā — not killing; hi — certainly; mahā-anubhāvān — great souls; śreyah — it is better; bhoktum — to enjoy life; bhaikshyam — by begging; api — even; iha — in this life; loke — in this world; hatvā — killing; artha — gain; kāmān — desiring; tu — but; gurūn — superiors; iha — in this world; eva — certainly; bhuñjīya — one has to enjoy; bhogān — enjoyable things; rudhira — blood; pradigdhān — tainted with.

TRANSLATION

It would be better to live in this world by begging than to live at the cost of the lives of great souls who are my teachers. Even though desiring worldly gain, they are superiors. If they are killed, everything we enjoy will be tainted with blood.

PURPORT

According to scriptural codes, a teacher who engages in an abominable action and has lost his sense of discrimination is fit to be abandoned. Bhīshma and Drona were obliged to take the side of Duryodhana because of his financial assistance, although they should not have accepted such a position simply on financial considerations. Under the circumstances, they have lost the respectability of teachers. But Arjuna thinks that nevertheless they remain his superiors, and therefore to enjoy material profits after killing them would mean to enjoy spoils tainted with blood.


Bhagavad-gita As It Is Chapter 2 Verse 50

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.50

buddhi-yukto jahātīha

ubhe sukrita-dushkrite

tasmād yogāya yujyasva

yogah karmasu kauśalam

SYNONYMS

buddhi-yuktah — one who is engaged in devotional service; jahāti — can get rid of; iha — in this life; ubhe — both; sukrita-dushkrite — good and bad results; tasmāt — therefore; yogāya — for the sake of devotional service; yujyasva — be so engaged; yogah — Krishna consciousness; karmasu — in all activities; kauśalam — art.

TRANSLATION

A man engaged in devotional service rids himself of both good and bad actions even in this life. Therefore strive for yoga, which is the art of all work.

PURPORT

Since time immemorial each living entity has accumulated the various reactions of his good and bad work. As such, he is continuously ignorant of his real constitutional position. One's ignorance can be removed by the instruction of the Bhagavad-gītā, which teaches one to surrender unto Lord Śrī Krishna in all respects and become liberated from the chained victimization of action and reaction, birth after birth. Arjuna is therefore advised to act in Krishna consciousness, the purifying process of resultant action.


Bhagavad-gita As It Is Chapter 2 Verse 51

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.51

karma-jam buddhi-yuktā hi

phalam tyaktvā manīshinah

janma-bandha-vinirmuktāh

padam gacchanty anāmayam

SYNONYMS

karma-jam — due to fruitive activities; buddhi-yuktāh — being engaged in devotional service; hi — certainly; phalam — results; tyaktvā — giving up; manīshinah — great sages or devotees; janma-bandha — from the bondage of birth and death; vinirmuktāh — liberated; padam — position; gacchanti — they reach; anāmayam — without miseries.

TRANSLATION

By thus engaging in devotional service to the Lord, great sages or devotees free themselves from the results of work in the material world. In this way they become free from the cycle of birth and death and attain the state beyond all miseries [by going back to Godhead].

PURPORT

The liberated living entities belong to that place where there are no material miseries. The Bhāgavatam (10.14.58) says:

samāshritā ye pada-pallava-plavam

mahat-padam punya-yaśo murāreh

bhavāmbudhir vatsa-padam param padam

padam padam yad vipadām na teshām

"For one who has accepted the boat of the lotus feet of the Lord, who is the shelter of the cosmic manifestation and is famous as Mukunda, or the giver of mukti, the ocean of the material world is like the water contained in a calf's footprint. param padam, or the place where there are no material miseries, or Vaikuntha, is his goal, not the place where there is danger in every step of life."

Owing to ignorance, one does not know that this material world is a miserable place where there are dangers at every step. Out of ignorance only, less intelligent persons try to adjust to the situation by fruitive activities, thinking that the resultant actions will make them happy. They do not know that no kind of material body anywhere within the universe can give life without miseries. The miseries of life, namely birth, death, old age and diseases, are present everywhere within the material world. But one who understands his real constitutional position as the eternal servitor of the Lord, and thus knows the position of the Personality of Godhead, engages himself in the transcendental loving service of the Lord. Consequently he becomes qualified to enter into the Vaikuntha planets, where there is neither material, miserable life nor the influence of time and death. To know one's constitutional position means to know also the sublime position of the Lord. One who wrongly thinks that the living entity's position and the Lord's position are on the same level is to be understood to be in darkness and therefore unable to engage himself in the devotional service of the Lord. He becomes a lord himself and thus paves the way for the repetition of birth and death. But one who, understanding that his position is to serve, transfers himself to the service of the Lord, at once becomes eligible for Vaikunthaloka. Service for the cause of the Lord is called karma-yoga or buddhi-yoga, or in plain words, devotional service to the Lord.


Bhagavad-gita As It Is Chapter 2 Verse 52

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.52

yadā te moha-kalilam

buddhir vyatitarishyati

tadā gantāsi nirvedam

śrotavyasya śrutasya ca

SYNONYMS

yadā — when; te — your; moha — of illusion; kalilam — dense forest; buddhih — transcendental service with intelligence; vyatitarishyati — surpasses; tadā — at that time; gantā asi — you shall go; nirvedam — callousness; śrotavyasya — toward all that is to be heard; śrutasya — all that is already heard; ca — also.

TRANSLATION

When your intelligence has passed out of the dense forest of delusion, you shall become indifferent to all that has been heard and all that is to be heard.

PURPORT

There are many good examples in the lives of the great devotees of the Lord of those who became indifferent to the rituals of the Vedas simply by devotional service to the Lord. When a person factually understands Krishna and his relationship with Krishna, he naturally becomes completely indifferent to the rituals of fruitive activities, even though an experienced brāhmana. Śrī Mādhavendra Purī, a great devotee and ācārya in the line of the devotees, says:

sandhyā-vandana bhadram astu bhavato bhoh snāna tubhyam namo

bho devāh pitaraś ca tarpana-vidhau nāham kshamah kshamyatām

yatra kvāpi nishadya yādava-kulottamasya kamsa-dvishah

smāram smāram agham harāmi tad alam manye kim anyena me

"O my prayers three times a day, all glory to you. O bathing, I offer my obeisances unto you. O demigods! O forefathers! Please excuse me for my inability to offer you my respects. Now wherever I sit, I can remember the great descendant of the Yadu dynasty [Krishna], the enemy of Kamsa, and thereby I can free myself from all sinful bondage. I think this is sufficient for me."

The Vedic rites and rituals are imperative for neophytes: comprehending all kinds of prayer three times a day, taking a bath early in the morning, offering respects to the forefathers, etc. But when one is fully in Krishna consciousness and is engaged in His transcendental loving service, one becomes indifferent to all these regulative principles because he has already attained perfection. If one can reach the platform of understanding by service to the Supreme Lord Krishna, he has no longer to execute different types of penances and sacrifices as recommended in revealed scriptures. And, similarly, if one has not understood that the purpose of the Vedas is to reach Krishna and simply engages in the rituals, etc., then he is uselessly wasting time in such engagements. Persons in Krishna consciousness transcend the limit of śabda-brahma, or the range of the Vedas and Upanishads.


Bhagavad-gita As It Is Chapter 2 Verse 53

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.53

śruti-vipratipannā te

yadā sthāsyati niścalā

samādhāv acalā buddhis

tadā yogam avāpsyasi

SYNONYMS

śruti — of Vedic revelation; vipratipannā — without being influenced by the fruitive results; te — your; yadā — when; sthāsyati — remains; niścalā — unmoved; samādhau — in transcendental consciousness, or Krishna consciousness; acalā — unflinching; buddhih — intelligence; tadā — at that time; yogam — self-realization; avāpsyasi — you will achieve.

TRANSLATION

When your mind is no longer disturbed by the flowery language of the Vedas, and when it remains fixed in the trance of self-realization, then you will have attained the divine consciousness.

PURPORT

To say that one is in samādhi is to say that one has fully realized Krishna consciousness; that is, one in full samādhi has realized Brahman, Paramātmā and Bhagavān. The highest perfection of self-realization is to understand that one is eternally the servitor of Krishna and that one's only business is to discharge one's duties in Krishna consciousness. A Krishna conscious person, or unflinching devotee of the Lord, should not be disturbed by the flowery language of the Vedas nor be engaged in fruitive activities for promotion to the heavenly kingdom. In Krishna consciousness, one comes directly into communion with Krishna, and thus all directions from Krishna may be understood in that transcendental state. One is sure to achieve results by such activities and attain conclusive knowledge. One has only to carry out the orders of Krishna or His representative, the spiritual master.


Bhagavad-gita As It Is Chapter 2 Verse 54

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.54

arjuna uvāca

sthita-prajñasya kā bhāshā

samādhi-sthasya keśava

sthita-dhīh kim prabhāsheta

kim āsīta vrajeta kim

SYNONYMS

arjunah uvāca — Arjuna said; sthita-prajñasya — of one who is situated in fixed Krishna consciousness; kā — what; bhāshā — language; samādhi-sthasya — of one situated in trance; keśava — O Krishna; sthita-dhīh — one fixed in Krishna consciousness; kim — what; prabhāsheta — speaks; kim — how; āsīta — does remain still; vrajeta — walks; kim — how.

TRANSLATION

Arjuna said: O Krishna, what are the symptoms of one whose consciousness is thus merged in transcendence? How does he speak, and what is his language? How does he sit, and how does he walk?

PURPORT

As there are symptoms for each and every man, in terms of his particular situation, similarly one who is Krishna conscious has his particular nature — talking, walking, thinking, feeling, etc. As a rich man has his symptoms by which he is known as a rich man, as a diseased man has his symptoms by which he is known as diseased, or as a learned man has his symptoms, so a man in transcendental consciousness of Krishna has specific symptoms in various dealings. One can know his specific symptoms from the Bhagavad-gītā. Most important is how the man in Krishna consciousness speaks; for speech is the most important quality of any man. It is said that a fool is undiscovered as long as he does not speak, and certainly a well-dressed fool cannot be identified unless he speaks, but as soon as he speaks, he reveals himself at once. The immediate symptom of a Krishna conscious man is that he speaks only of Krishna and of matters relating to Him. Other symptoms then automatically follow, as stated below.


Bhagavad-gita As It Is Chapter 2 Verse 55

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.55

śrī-bhagavān uvāca

prajahāti yadā kāmān

sarvān pārtha mano-gatān

ātmany evātmanā tushtah

sthita-prajñas tadocyate

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; prajahāti — gives up; yadā — when; kāmān — desires for sense gratification; sarvān — of all varieties; pārtha — O son of Prithā; manah-gatān — of mental concoction; ātmani — in the pure state of the soul; eva — certainly; ātmanā — by the purified mind; tushtah — satisfied; sthita-prajñah — transcendentally situated; tadā — at that time; ucyate — is said.

TRANSLATION

The Supreme Personality of Godhead said: O Pārtha, when a man gives up all varieties of desire for sense gratification, which arise from mental concoction, and when his mind, thus purified, finds satisfaction in the self alone, then he is said to be in pure transcendental consciousness.

PURPORT

The Bhāgavatam affirms that any person who is fully in Krishna consciousness, or devotional service of the Lord, has all the good qualities of the great sages, whereas a person who is not so transcendentally situated has no good qualifications, because he is sure to be taking refuge in his own mental concoctions. Consequently, it is rightly said herein that one has to give up all kinds of sense desire manufactured by mental concoction. Artificially, such sense desires cannot be stopped. But if one is engaged in Krishna consciousness, then, automatically, sense desires subside without extraneous efforts. Therefore, one has to engage himself in Krishna consciousness without hesitation, for this devotional service will instantly help one onto the platform of transcendental consciousness. The highly developed soul always remains satisfied in himself by realizing himself as the eternal servitor of the Supreme Lord. Such a transcendentally situated person has no sense desires resulting from petty materialism; rather, he remains always happy in his natural position of eternally serving the Supreme Lord.


Bhagavad-gita As It Is Chapter 2 Verse 56

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.56

duhkheshv anudvigna-manāh

sukheshu vigata-sprihah

vīta-rāga-bhaya-krodhah

sthita-dhīr munir ucyate

SYNONYMS

duhkheshu — in the threefold miseries; anudvigna-manāh — without being agitated in mind; sukheshu — in happiness; vigata-sprihah — without being interested; vīta — free from; rāga — attachment; bhaya — fear; krodhah — and anger; sthita-dhīh — whose mind is steady; munih — a sage; ucyate — is called.

TRANSLATION

One who is not disturbed in mind even amidst the threefold miseries or elated when there is happiness, and who is free from attachment, fear and anger, is called a sage of steady mind.

PURPORT

The word muni means one who can agitate his mind in various ways for mental speculation without coming to a factual conclusion. It is said that every muni has a different angle of vision, and unless a muni differs from other munis, he cannot be called a muni in the strict sense of the term. Nāsāv rishir yasya matam na bhinnam (Mahābhārata, Vana-parva 313.117). But a sthita-dhīr muni, as mentioned herein by the Lord, is different from an ordinary muni. The sthita-dhīr muni is always in Krishna consciousness, for he has exhausted all his business of creative speculation. He is called praśānta-nihśesha-mano-rathāntara (Stotra-ratna 43), or one who has surpassed the stage of mental speculations and has come to the conclusion that Lord Śrī Krishna, or Vāsudeva, is everything (vāsudevah sarvam iti sa mahātmā su-durlabhah). He is called a muni fixed in mind. Such a fully Krishna conscious person is not at all disturbed by the onslaughts of the threefold miseries, for he accepts all miseries as the mercy of the Lord, thinking himself only worthy of more trouble due to his past misdeeds; and he sees that his miseries, by the grace of the Lord, are minimized to the lowest. Similarly, when he is happy he gives credit to the Lord, thinking himself unworthy of the happiness; he realizes that it is due only to the Lord's grace that he is in such a comfortable condition and able to render better service to the Lord. And, for the service of the Lord, he is always daring and active and is not influenced by attachment or aversion. Attachment means accepting things for one's own sense gratification, and detachment is the absence of such sensual attachment. But one fixed in Krishna consciousness has neither attachment nor detachment because his life is dedicated in the service of the Lord. Consequently he is not at all angry even when his attempts are unsuccessful. Success or no success, a Krishna conscious person is always steady in his determination.


Bhagavad-gita As It Is Chapter 2 Verse 57

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.57

yah sarvatrānabhisnehas

tat tat prāpya śubhāśubham

nābhinandati na dveshti

tasya prajñā pratishthitā

SYNONYMS

yah — one who; sarvatra — everywhere; anabhisnehah — without affection; tat — that; tat — that; prāpya — achieving; śubha — good; aśubham — evil; na — never; abhinandati — praises; na — never; dveshti — envies; tasya — his; prajñā — perfect knowledge; pratishthitā — fixed.

TRANSLATION

In the material world, one who is unaffected by whatever good or evil he may obtain, neither praising it nor despising it, is firmly fixed in perfect knowledge.

PURPORT

There is always some upheaval in the material world which may be good or evil. One who is not agitated by such material upheavals, who is unaffected by good and evil, is to be understood to be fixed in Krishna consciousness. As long as one is in the material world there is always the possibility of good and evil because this world is full of duality. But one who is fixed in Krishna consciousness is not affected by good and evil, because he is simply concerned with Krishna, who is all-good absolute. Such consciousness in Krishna situates one in a perfect transcendental position called, technically, samādhi.


Bhagavad-gita As It Is Chapter 2 Verse 58

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.58

yadā samharate cāyam

kūrmo 'ńgānīva sarvaśah

indriyānīndriyārthebhyas

tasya prajñā pratishthitā

SYNONYMS

yadā — when; samharate — winds up; ca — also; ayam — he; kūrmah — tortoise; ańgāni — limbs; iva — like; sarvaśah — altogether; indriyāni — senses; indriya-arthebhyah — from the sense objects; tasya — his; prajñā — consciousness; pratishthitā — fixed.

TRANSLATION

One who is able to withdraw his senses from sense objects, as the tortoise draws its limbs within the shell, is firmly fixed in perfect consciousness.

PURPORT

The test of a yogī, devotee, or self-realized soul is that he is able to control the senses according to his plan. Most people, however, are servants of the senses and are thus directed by the dictation of the senses. That is the answer to the question as to how the yogī is situated. The senses are compared to venomous serpents. They want to act very loosely and without restriction. The yogī, or the devotee, must be very strong to control the serpents — like a snake charmer. He never allows them to act independently. There are many injunctions in the revealed scriptures; some of them are do-not's, and some of them are do's. Unless one is able to follow the do's and the do-not's, restricting oneself from sense enjoyment, it is not possible to be firmly fixed in Krishna consciousness. The best example, set herein, is the tortoise. The tortoise can at any moment wind up his senses and exhibit them again at any time for particular purposes. Similarly, the senses of the Krishna conscious persons are used only for some particular purpose in the service of the Lord and are withdrawn otherwise. Arjuna is being taught here to use his senses for the service of the Lord, instead of for his own satisfaction. Keeping the senses always in the service of the Lord is the example set by the analogy of the tortoise, who keeps the senses within.


Bhagavad-gita As It Is Chapter 2 Verse 59

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.59

vishayā vinivartante

nirāhārasya dehinah

rasa-varjam raso 'py asya

param drishtvā nivartate

SYNONYMS

vishayāh — objects for sense enjoyment; vinivartante — are practiced to be refrained from; nirāhārasya — by negative restrictions; dehinah — for the embodied; rasa-varjam — giving up the taste; rasah — sense of enjoyment; api — although there is; asya — his; param — far superior things; drishtvā — by experiencing; nivartate — he ceases from.

TRANSLATION

The embodied soul may be restricted from sense enjoyment, though the taste for sense objects remains. But, ceasing such engagements by experiencing a higher taste, he is fixed in consciousness.

PURPORT

Unless one is transcendentally situated, it is not possible to cease from sense enjoyment. The process of restriction from sense enjoyment by rules and regulations is something like restricting a diseased person from certain types of eatables. The patient, however, neither likes such restrictions nor loses his taste for eatables. Similarly, sense restriction by some spiritual process like ashtāńga-yoga, in the matter of yama, niyama, āsana, prānāyāma, pratyāhāra, dhāranā, dhyāna, etc., is recommended for less intelligent persons who have no better knowledge. But one who has tasted the beauty of the Supreme Lord Krishna, in the course of his advancement in Krishna consciousness, no longer has a taste for dead, material things. Therefore, restrictions are there for the less intelligent neophytes in the spiritual advancement of life, but such restrictions are only good until one actually has a taste for Krishna consciousness. When one is actually Krishna conscious, he automatically loses his taste for pale things.


Bhagavad-gita As It Is Chapter 2 Verse 6

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.6

na caitad vidmah kataran no garīyo

yad vā jayema yadi vā no jayeyuh

yān eva hatvā na jijīvishāmas

te 'vasthitāh pramukhe dhārtarāshtrāh

SYNONYMS

na — nor; ca — also; etat — this; vidmah — do we know; katarat — which; nah — for us; garīyah — better; yat vā — whether; jayema — we may conquer; yadi — if; vā — or; nah — us; jayeyuh — they conquer; yān — those who; eva — certainly; hatvā — by killing; na — never; jijīvishāmah — we would want to live; te — all of them; avasthitāh — are situated; pramukhe — in the front; dhārtarāshtrāh — the sons of Dhritarāshtra.

TRANSLATION

Nor do we know which is better — conquering them or being conquered by them. If we killed the sons of Dhritarāshtra, we should not care to live. Yet they are now standing before us on the battlefield.

PURPORT

Arjuna did not know whether he should fight and risk unnecessary violence, although fighting is the duty of the kshatriyas, or whether he should refrain and live by begging. If he did not conquer the enemy, begging would be his only means of subsistence. Nor was there certainty of victory, because either side might emerge victorious. Even if victory awaited them (and their cause was justified), still, if the sons of Dhritarāshtra died in battle, it would be very difficult to live in their absence. Under the circumstances, that would be another kind of defeat for them. All these considerations by Arjuna definitely proved that not only was he a great devotee of the Lord but he was also highly enlightened and had complete control over his mind and senses. His desire to live by begging, although he was born in the royal household, is another sign of detachment. He was truly virtuous, as these qualities, combined with his faith in the words of instruction of Śrī Krishna (his spiritual master), indicate. It is concluded that Arjuna was quite fit for liberation. Unless the senses are controlled, there is no chance of elevation to the platform of knowledge, and without knowledge and devotion there is no chance of liberation. Arjuna was competent in all these attributes, over and above his enormous attributes in his material relationships.


Bhagavad-gita As It Is Chapter 2 Verse 60

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.60

yatato hy api kaunteya

purushasya vipaścitah

indriyāni pramāthīni

haranti prasabham manah

SYNONYMS

yatatah — while endeavoring; hi — certainly; api — in spite of; kaunteya — O son of Kuntī; purushasya — of a man; vipaścitah — full of discriminating knowledge; indriyāni — the senses; pramāthīni — agitating; haranti — throw; prasabham — by force; manah — the mind.

TRANSLATION

The senses are so strong and impetuous, O Arjuna, that they forcibly carry away the mind even of a man of discrimination who is endeavoring to control them.

PURPORT

There are many learned sages, philosophers and transcendentalists who try to conquer the senses, but in spite of their endeavors, even the greatest of them sometimes fall victim to material sense enjoyment due to the agitated mind. Even Viśvāmitra, a great sage and perfect yogī, was misled by Menakā into sex enjoyment, although the yogī was endeavoring for sense control with severe types of penance and yoga practice. And, of course, there are so many similar instances in the history of the world. Therefore, it is very difficult to control the mind and senses without being fully Krishna conscious. Without engaging the mind in Krishna, one cannot cease such material engagements. A practical example is given by Śrī Yāmunācārya, a great saint and devotee, who says:

yad-avadhi mama cetah krishna-pādāravinde

nava-nava-rasa-dhāmany udyatam rantum āsīt

tad-avadhi bata nārī-sańgame smaryamāne

bhavati mukha-vikārah sushthu nishthīvanam ca

"Since my mind has been engaged in the service of the lotus feet of Lord Krishna, and I have been enjoying an ever new transcendental humor, whenever I think of sex life with a woman, my face at once turns from it, and I spit at the thought."

Krishna consciousness is such a transcendentally nice thing that automatically material enjoyment becomes distasteful. It is as if a hungry man had satisfied his hunger by a sufficient quantity of nutritious eatables. Mahārāja Ambarīsha also conquered a great yogī, Durvāsā Muni, simply because his mind was engaged in Krishna consciousness (sa vai manah krishna-pādāravindayor vacāmsi vaikuntha-gunānuvarnane).


Bhagavad-gita As It Is Chapter 2 Verse 61

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.61

tāni sarvāni samyamya

yukta āsīta mat-parah

vaśe hi yasyendriyāni

tasya prajñā pratishthitā

SYNONYMS

tāni — those senses; sarvāni — all; samyamya — keeping under control; yuktah — engaged; āsīta — should be situated; mat-parah — in relationship with Me; vaśe — in full subjugation; hi — certainly; yasya — one whose; indriyāni — senses; tasya — his; prajñā — consciousness; pratishthitā — fixed.

TRANSLATION

One who restrains his senses, keeping them under full control, and fixes his consciousness upon Me, is known as a man of steady intelligence.

PURPORT

That the highest conception of yoga perfection is Krishna consciousness is clearly explained in this verse. And unless one is Krishna conscious it is not at all possible to control the senses. As cited above, the great sage Durvāsā Muni picked a quarrel with Mahārāja Ambarīsha, and Durvāsā Muni unnecessarily became angry out of pride and therefore could not check his senses. On the other hand, the king, although not as powerful a yogī as the sage, but a devotee of the Lord, silently tolerated all the sage's injustices and thereby emerged victorious. The king was able to control his senses because of the following qualifications, as mentioned in the Śrīmad-Bhāgavatam (9.4.18-20):

sa vai manah krishna-pādāravindayor

vacāmsi vaikuntha-gunānuvarnane

karau harer mandira-mārjanādishu

śrutim cakārācyuta-sat-kathodaye

mukunda-lińgālaya-darśane driśau

tad-bhritya-gātra-sparśe 'ńga-sańgamam

ghrānam ca tat-pāda-saroja-saurabhe

śrīmat-tulasyā rasanām tad-arpite

pādau hareh kshetra-padānusarpane

śiro hrishīkeśa-padābhivandane

kāmam ca dāsye na tu kāma-kāmyayā

yathottama-śloka-janāśrayā ratih

"King Ambarīsha fixed his mind on the lotus feet of Lord Krishna, engaged his words in describing the abode of the Lord, his hands in cleansing the temple of the Lord, his ears in hearing the pastimes of the Lord, his eyes in seeing the form of the Lord, his body in touching the body of the devotee, his nostrils in smelling the flavor of the flowers offered to the lotus feet of the Lord, his tongue in tasting the tulasī leaves offered to Him, his legs in traveling to the holy place where His temple is situated, his head in offering obeisances unto the Lord, and his desires in fulfilling the desires of the Lord... and all these qualifications made him fit to become a mat-para devotee of the Lord."

The word mat-para is most significant in this connection. How one can become mat-para is described in the life of Mahārāja Ambarīsha. Śrīla Baladeva Vidyābhūshana, a great scholar and ācārya in the line of the mat-para, remarks, mad-bhakti-prabhāvena sarvendriya-vijaya-pūrvikā svātma-drishtih sulabheti bhāvah. "The senses can be completely controlled only by the strength of devotional service to Krishna." Also, the example of fire is sometimes given: "As a blazing fire burns everything within a room, Lord Vishnu, situated in the heart of the yogī, burns up all kinds of impurities." The Yoga-sūtra also prescribes meditation on Vishnu, and not meditation on the void. The so-called yogīs who meditate on something which is not on the Vishnu platform simply waste their time in a vain search after some phantasmagoria. We have to be Krishna conscious — devoted to the Personality of Godhead. This is the aim of the real yoga.


Bhagavad-gita As It Is Chapter 2 Verse 62

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.62

dhyāyato vishayān pumsah

sańgas teshūpajāyate

sańgāt sañjāyate kāmah

kāmāt krodho 'bhijāyate

SYNONYMS

dhyāyatah — while contemplating; vishayān — sense objects; pumsah — of a person; sańgah — attachment; teshu — in the sense objects; upajāyate — develops; sańgāt — from attachment; sañjāyate — develops; kāmah — desire; kāmāt — from desire; krodhah — anger; abhijāyate — becomes manifest.

TRANSLATION

While contemplating the objects of the senses, a person develops attachment for them, and from such attachment lust develops, and from lust anger arises.

PURPORT

One who is not Krishna conscious is subjected to material desires while contemplating the objects of the senses. The senses require real engagements, and if they are not engaged in the transcendental loving service of the Lord, they will certainly seek engagement in the service of materialism. In the material world everyone, including Lord Śiva and Lord Brahmā — to say nothing of other demigods in the heavenly planets — is subjected to the influence of sense objects, and the only method to get out of this puzzle of material existence is to become Krishna conscious. Lord Śiva was deep in meditation, but when Pārvatī agitated him for sense pleasure, he agreed to the proposal, and as a result Kārtikeya was born. When Haridāsa Thākura was a young devotee of the Lord, he was similarly allured by the incarnation of Māyā-devī, but Haridāsa easily passed the test because of his unalloyed devotion to Lord Krishna. As illustrated in the above-mentioned verse of Śrī Yāmunācārya, a sincere devotee of the Lord shuns all material sense enjoyment due to his higher taste for spiritual enjoyment in the association of the Lord. That is the secret of success. One who is not, therefore, in Krishna consciousness, however powerful he may be in controlling the senses by artificial repression, is sure ultimately to fail, for the slightest thought of sense pleasure will agitate him to gratify his desires.


Bhagavad-gita As It Is Chapter 2 Verse 63

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.63

krodhād bhavati sammohah

sammohāt smriti-vibhramah

smriti-bhramśād buddhi-nāśo

buddhi-nāśāt pranaśyati

SYNONYMS

krodhāt — from anger; bhavati — takes place; sammohah — perfect illusion; sammohāt — from illusion; smriti — of memory; vibhramah — bewilderment; smriti-bhramśāt — after bewilderment of memory; buddhi-nāśah — loss of intelligence; buddhi-nāśāt — and from loss of intelligence; pranaśyati — one falls down.

TRANSLATION

From anger, complete delusion arises, and from delusion bewilderment of memory. When memory is bewildered, intelligence is lost, and when intelligence is lost one falls down again into the material pool.

PURPORT

Śrīla Rūpa Gosvāmī has given us this direction:

prāpañcikatayā buddhyā

hari-sambandhi-vastunah

mumukshubhih parityāgo

vairāgyam phalgu kathyate

(Bhakti-rasāmrita-sindhu 1.2.258)

By development of Krishna consciousness one can know that everything has its use in the service of the Lord. Those who are without knowledge of Krishna consciousness artificially try to avoid material objects, and as a result, although they desire liberation from material bondage, they do not attain to the perfect stage of renunciation. Their so-called renunciation is called phalgu, or less important. On the other hand, a person in Krishna consciousness knows how to use everything in the service of the Lord; therefore he does not become a victim of material consciousness. For example, for an impersonalist, the Lord, or the Absolute, being impersonal, cannot eat. Whereas an impersonalist tries to avoid good eatables, a devotee knows that Krishna is the supreme enjoyer and that He eats all that is offered to Him in devotion. So, after offering good eatables to the Lord, the devotee takes the remnants, called prasādam. Thus everything becomes spiritualized, and there is no danger of a downfall. The devotee takes prasādam in Krishna consciousness, whereas the nondevotee rejects it as material. The impersonalist, therefore, cannot enjoy life, due to his artificial renunciation; and for this reason, a slight agitation of the mind pulls him down again into the pool of material existence. It is said that such a soul, even though rising up to the point of liberation, falls down again due to his not having support in devotional service.


Bhagavad-gita As It Is Chapter 2 Verse 64

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.64

rāga-dvesha-vimuktais tu

vishayān indriyaiś caran

ātma-vaśyair vidheyātmā

prasādam adhigacchati

SYNONYMS

rāga — attachment; dvesha — and detachment; vimuktaih — by one who has become free from; tu — but; vishayān — sense objects; indriyaih — by the senses; caran — acting upon; ātma-vaśyaih — under one's control; vidheya-ātmā — one who follows regulated freedom; prasādam — the mercy of the Lord; adhigacchati — attains.

TRANSLATION

But a person free from all attachment and aversion and able to control his senses through regulative principles of freedom can obtain the complete mercy of the Lord.

PURPORT

It is already explained that one may externally control the senses by some artificial process, but unless the senses are engaged in the transcendental service of the Lord, there is every chance of a fall. Although the person in full Krishna consciousness may apparently be on the sensual plane, because of his being Krishna conscious he has no attachment to sensual activities. The Krishna conscious person is concerned only with the satisfaction of Krishna, and nothing else. Therefore he is transcendental to all attachment and detachment. If Krishna wants, the devotee can do anything which is ordinarily undesirable; and if Krishna does not want, he shall not do that which he would have ordinarily done for his own satisfaction. Therefore to act or not to act is within his control because he acts only under the direction of Krishna. This consciousness is the causeless mercy of the Lord, which the devotee can achieve in spite of his being attached to the sensual platform.


Bhagavad-gita As It Is Chapter 2 Verse 65

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.65

prasāde sarva-duhkhānām

hānir asyopajāyate

prasanna-cetaso hy āśu

buddhih paryavatishthate

SYNONYMS

prasāde — on achievement of the causeless mercy of the Lord; sarva — of all; duhkhānām — material miseries; hānih — destruction; asya — his; upajāyate — takes place; prasanna-cetasah — of the happy-minded; hi — certainly; āśu — very soon; buddhih — intelligence; pari — sufficiently; avatishthate — becomes established.

TRANSLATION

For one thus satisfied [in Krishna consciousness], the threefold miseries of material existence exist no longer; in such satisfied consciousness, one's intelligence is soon well established.


Bhagavad-gita As It Is Chapter 2 Verse 66

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.66

nāsti buddhir ayuktasya

na cāyuktasya bhāvanā

na cābhāvayatah śāntir

aśāntasya kutah sukham

SYNONYMS

na asti — there cannot be; buddhih — transcendental intelligence; ayuktasya — of one who is not connected (with Krishna consciousness); na — not; ca — and; ayuktasya — of one devoid of Krishna consciousness; bhāvanā — fixed mind (in happiness); na — not; ca — and; abhāvayatah — of one who is not fixed; śāntih — peace; aśāntasya — of the unpeaceful; kutah — where is; sukham — happiness.

TRANSLATION

One who is not connected with the Supreme [in Krishna consciousness] can have neither transcendental intelligence nor a steady mind, without which there is no possibility of peace. And how can there be any happiness without peace?

PURPORT

Unless one is in Krishna consciousness, there is no possibility of peace. So it is confirmed in the Fifth Chapter (5.29) that when one understands that Krishna is the only enjoyer of all the good results of sacrifice and penance, that He is the proprietor of all universal manifestations, and that He is the real friend of all living entities, then only can one have real peace. Therefore, if one is not in Krishna consciousness, there cannot be a final goal for the mind. Disturbance is due to want of an ultimate goal, and when one is certain that Krishna is the enjoyer, proprietor and friend of everyone and everything, then one can, with a steady mind, bring about peace. Therefore, one who is engaged without a relationship with Krishna is certainly always in distress and is without peace, however much he may make a show of peace and spiritual advancement in life. Krishna consciousness is a self-manifested peaceful condition which can be achieved only in relationship with Krishna.


Bhagavad-gita As It Is Chapter 2 Verse 67

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.67

indriyānām hi caratām

yan mano 'nuvidhīyate

tad asya harati prajñām

vāyur nāvam ivāmbhasi

SYNONYMS

indriyānām — of the senses; hi — certainly; caratām — while roaming; yat — with which; manah — the mind; anuvidhīyate — becomes constantly engaged; tat — that; asya — his; harati — takes away; prajñām — intelligence; vāyuh — wind; nāvam — a boat; iva — like; ambhasi — on the water.

TRANSLATION

As a strong wind sweeps away a boat on the water, even one of the roaming senses on which the mind focuses can carry away a man's intelligence.

PURPORT

Unless all of the senses are engaged in the service of the Lord, even one of them engaged in sense gratification can deviate the devotee from the path of transcendental advancement. As mentioned in the life of Mahārāja Ambarīsha, all of the senses must be engaged in Krishna consciousness, for that is the correct technique for controlling the mind.


Bhagavad-gita As It Is Chapter 2 Verse 68

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.68

tasmād yasya mahā-bāho

nigrihītāni sarvaśah

indriyānīndriyārthebhyas

tasya prajñā pratishthitā

SYNONYMS

tasmāt — therefore; yasya — whose; mahā-bāho — O mighty-armed one; nigrihītāni — so curbed down; sarvaśah — all around; indriyāni — the senses; indriya-arthebhyah — from sense objects; tasya — his; prajñā — intelligence; pratishthitā — fixed.

TRANSLATION

Therefore, O mighty-armed, one whose senses are restrained from their objects is certainly of steady intelligence.

PURPORT

One can curb the forces of sense gratification only by means of Krishna consciousness, or engaging all the senses in the transcendental loving service of the Lord. As enemies are curbed by superior force, the senses can similarly be curbed, not by any human endeavor, but only by keeping them engaged in the service of the Lord. One who has understood this — that only by Krishna consciousness is one really established in intelligence and that one should practice this art under the guidance of a bona fide spiritual master — is called sādhaka, or a suitable candidate for liberation.


Bhagavad-gita As It Is Chapter 2 Verse 69

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.69

yā niśā sarva-bhūtānām

tasyām jāgarti samyamī

yasyām jāgrati bhūtāni

sā niśā paśyato muneh

SYNONYMS

yā — what; niśā — is night; sarva — all; bhūtānām — of living entities; tasyām — in that; jāgarti — is wakeful; samyamī — the self-controlled; yasyām — in which; jāgrati — are awake; bhūtāni — all beings; sā — that is; niśā — night; paśyatah — for the introspective; muneh — sage.

TRANSLATION

What is night for all beings is the time of awakening for the self-controlled; and the time of awakening for all beings is night for the introspective sage.

PURPORT

There are two classes of intelligent men. One is intelligent in material activities for sense gratification, and the other is introspective and awake to the cultivation of self-realization. Activities of the introspective sage, or thoughtful man, are night for persons materially absorbed. Materialistic persons remain asleep in such a night due to their ignorance of self-realization. The introspective sage remains alert in the "night" of the materialistic men. The sage feels transcendental pleasure in the gradual advancement of spiritual culture, whereas the man in materialistic activities, being asleep to self-realization, dreams of varieties of sense pleasure, feeling sometimes happy and sometimes distressed in his sleeping condition. The introspective man is always indifferent to materialistic happiness and distress. He goes on with his self-realization activities undisturbed by material reactions.


Bhagavad-gita As It Is Chapter 2 Verse 7

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.7

kārpanya-doshopahata-svabhāvah

pricchāmi tvām dharma-sammūdha-cetāh

yac chreyah syān niścitam brūhi tan me

śishyas te 'ham śādhi mām tvām prapannam

SYNONYMS

kārpanya — of miserliness; dosha — by the weakness; upahata — being afflicted; sva-bhāvah — characteristics; pricchāmi — I am asking; tvām — unto You; dharma — religion; sammūdha — bewildered; cetāh — in heart; yat — what; śreyah — all-good; syāt — may be; niścitam — confidently; brūhi — tell; tat — that; me — unto me; śishyah — disciple; te — Your; aham — I am; śādhi — just instruct; mām — me; tvām — unto You; prapannam — surrendered.

TRANSLATION

Now I am confused about my duty and have lost all composure because of miserly weakness. In this condition I am asking You to tell me for certain what is best for me. Now I am Your disciple, and a soul surrendered unto You. Please instruct me.

PURPORT

By nature's own way the complete system of material activities is a source of perplexity for everyone. In every step there is perplexity, and therefore it behooves one to approach a bona fide spiritual master who can give one proper guidance for executing the purpose of life. All Vedic literatures advise us to approach a bona fide spiritual master to get free from the perplexities of life, which happen without our desire. They are like a forest fire that somehow blazes without being set by anyone. Similarly, the world situation is such' that perplexities of life automatically appear, without our wanting such confusion. No one wants fire, and yet it takes place, and we become perplexed. The Vedic wisdom therefore advises that in order to solve the perplexities of life and to understand the science of the solution, one must approach a spiritual master who is in the disciplic succession. A person with a bona fide spiritual master is supposed to know everything. One should not, therefore, remain in material perplexities but should approach a spiritual master. This is the purport of this verse.

Who is the man in material perplexities? It is he who does not understand the problems of life. In the Brihad-āranyaka Upanishad (3.8.10) the perplexed man is described as follows: yo vā etad aksharam gārgy aviditvāsmān lokāt praiti sa kripanah. "He is a miserly man who does not solve the problems of life as a human and who thus quits this world like the cats and dogs, without understanding the science of self-realization." This human form of life is a most valuable asset for the living entity who can utilize it for solving the problems of life; therefore, one who does not utilize this opportunity properly is a miser. On the other hand, there is the brāhmana, or he who is intelligent enough to utilize this body to solve all the problems of life. Ya etad aksharam gārgi viditvāsmāt lokāt praiti sa brāhmanah.

The kripanas, or miserly persons, waste their time in being overly affectionate for family, society, country, etc., in the material conception of life. One is often attached to family life, namely to wife, children and other members, on the basis of "skin disease." The kripana thinks that he is able to protect his family members from death; or the kripana thinks that his family or society can save him from the verge of death. Such family attachment can be found even in the lower animals, who take care of children also. Being intelligent, Arjuna could understand that his affection for family members and his wish to protect them from death were the causes of his perplexities. Although he could understand that his duty to fight was awaiting him, still, on account of miserly weakness, he could not discharge the duties. He is therefore asking Lord Krishna, the supreme spiritual master, to make a definite solution. He offers himself to Krishna as a disciple. He wants to stop friendly talks. Talks between the master and the disciple are serious, and now Arjuna wants to talk very seriously before the recognized spiritual master. Krishna is therefore the original spiritual master of the science of Bhagavad-gītā, and Arjuna is the first disciple for understanding the Gītā. How Arjuna understands the Bhagavad-gītā is stated in the Gītā itself. And yet foolish mundane scholars explain that one need not submit to Krishna as a person, but to "the unborn within Krishna." There is no difference between Krishna's within and without. And one who has no sense of this understanding is the greatest fool in trying to understand Bhagavad-gītā.


Bhagavad-gita As It Is Chapter 2 Verse 70

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.70

āpūryamānam acala-pratishtham

samudram āpah praviśanti yadvat

tadvat kāmā yam praviśanti sarve

sa śāntim āpnoti na kāma-kāmī

SYNONYMS

āpūryamānam — always being filled; acala-pratishtham — steadily situated; samudram — the ocean; āpah — waters; praviśanti — enter; yadvat — as; tadvat — so; kāmāh — desires; yam — unto whom; praviśanti — enter; sarve — all; sah — that person; śāntim — peace; āpnoti — achieves; na — not; kāma-kāmī — one who desires to fulfill desires.

TRANSLATION

A person who is not disturbed by the incessant flow of desires — that enter like rivers into the ocean, which is ever being filled but is always still — can alone achieve peace, and not the man who strives to satisfy such desires.

PURPORT

Although the vast ocean is always filled with water, it is always, especially during the rainy season, being filled with much more water. But the ocean remains the same — steady; it is not agitated, nor does it cross beyond the limit of its brink. That is also true of a person fixed in Krishna consciousness. As long as one has the material body, the demands of the body for sense gratification will continue. The devotee, however, is not disturbed by such desires, because of his fullness. A Krishna conscious man is not in need of anything, because the Lord fulfills all his material necessities. Therefore he is like the ocean — always full in himself. Desires may come to him like the waters of the rivers that flow into the ocean, but he is steady in his activities, and he is not even slightly disturbed by desires for sense gratification. That is the proof of a Krishna conscious man — one who has lost all inclinations for material sense gratification, although the desires are present. Because he remains satisfied in the transcendental loving service of the Lord, he can remain steady, like the ocean, and therefore enjoy full peace. Others, however, who want to fulfill desires even up to the limit of liberation, what to speak of material success, never attain peace. The fruitive workers, the salvationists, and also the yogīs who are after mystic powers are all unhappy because of unfulfilled desires. But the person in Krishna consciousness is happy in the service of the Lord, and he has no desires to be fulfilled. In fact, he does not even desire liberation from the so-called material bondage. The devotees of Krishna have no material desires, and therefore they are in perfect peace.


Bhagavad-gita As It Is Chapter 2 Verse 71

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.71

vihāya kāmān yah sarvān

pumāmś carati nihsprihah

nirmamo nirahańkārah

sa śāntim adhigacchati

SYNONYMS

vihāya — giving up; kāmān — material desires for sense gratification; yah — who; sarvān — all; pumān — a person; carati — lives; nihsprihah — desireless; nirmamah — without a sense of proprietorship; nirahańkārah — without false ego; sah — he; śāntim — perfect peace; adhigacchati — attains.

TRANSLATION

A person who has given up all desires for sense gratification, who lives free from desires, who has given up all sense of proprietorship and is devoid of false ego — he alone can attain real peace.

PURPORT

To become desireless means not to desire anything for sense gratification. In other words, desire for becoming Krishna conscious is actually desirelessness. To understand one's actual position as the eternal servitor of Krishna, without falsely claiming this material body to be oneself and without falsely claiming proprietorship over anything in the world, is the perfect stage of Krishna consciousness. One who is situated in this perfect stage knows that because Krishna is the proprietor of everything, everything must be used for the satisfaction of Krishna. Arjuna did not want to fight for his own sense satisfaction, but when he became fully Krishna conscious he fought because Krishna wanted him to fight. For himself there was no desire to fight, but for Krishna the same Arjuna fought to his best ability. Real desirelessness is desire for the satisfaction of Krishna, not an artificial attempt to abolish desires. The living entity cannot be desireless or senseless, but he does have to change the quality of the desires. A materially desireless person certainly knows that everything belongs to Krishna (īśāvāsyam idam sarvam), and therefore he does not falsely claim proprietorship over anything. This transcendental knowledge is based on self-realization — namely, knowing perfectly well that every living entity is an eternal part and parcel of Krishna in spiritual identity, and that the eternal position of the living entity is therefore never on the level of Krishna or greater than Him. This understanding of Krishna consciousness is the basic principle of real peace.


Bhagavad-gita As It Is Chapter 2 Verse 72

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.72

eshā brāhmī sthitih pārtha

nainām prāpya vimuhyati

sthitvāsyām anta-kāle 'pi

brahma-nirvānam ricchati

SYNONYMS

eshā — this; brāhmī — spiritual; sthitih — situation; pārtha — O son of Prithā; na — never; enām — this; prāpya — achieving; vimuhyati — one is bewildered; sthitvā — being situated; asyām — in this; anta-kāle — at the end of life; api — also; brahma-nirvānam — the spiritual kingdom of God; ricchati — one attains.

TRANSLATION

That is the way of the spiritual and godly life, after attaining which a man is not bewildered. If one is thus situated even at the hour of death, one can enter into the kingdom of God.

PURPORT

One can attain Krishna consciousness or divine life at once, within a second — or one may not attain such a state of life even after millions of births. It is only a matter of understanding and accepting the fact. Khatvāńga Mahārāja attained this state of life just a few minutes before his death, by surrendering unto Krishna. Nirvāna means ending the process of materialistic life. According to Buddhist philosophy, there is only void after the completion of this material life, but Bhagavad-gītā teaches differently. Actual life begins after the completion of this material life. For the gross materialist it is sufficient to know that one has to end this materialistic way of life, but for persons who are spiritually advanced, there is another life after this materialistic life. Before ending this life, if one fortunately becomes Krishna conscious, he at once attains the stage of brahma-nirvāna. There is no difference between the kingdom of God and the devotional service of the Lord. Since both of them are on the absolute plane, to be engaged in the transcendental loving service of the Lord is to have attained the spiritual kingdom. In the material world there are activities of sense gratification, whereas in the spiritual world there are activities of Krishna consciousness. Attainment of Krishna consciousness even during this life is immediate attainment of Brahman, and one who is situated in Krishna consciousness has certainly already entered into the kingdom of God.

Brahman is just the opposite of matter. Therefore brāhmī sthiti means "not on the platform of material activities." Devotional service of the Lord is accepted in the Bhagavad-gītā as the liberated stage (sa gunān samatītyaitān brahma-bhūyāya kalpate). Therefore, brāhmī sthiti is liberation from material bondage.

Śrīla Bhaktivinoda Thākura has summarized this Second Chapter of the Bhagavad-gītā as being the contents for the whole text. In the Bhagavad-gītā, the subject matters are karma-yoga, jñāna-yoga, and bhakti-yoga. In the Second Chapter karma-yoga and jñāna-yoga have been clearly discussed, and a glimpse of bhakti-yoga has also been given, as the contents for the complete text.

Thus end the Bhaktivedanta Purports to the Second Chapter of the Śrīmad Bhagavad-gītā in the matter of its Contents.


Bhagavad-gita As It Is Chapter 2 Verse 8

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.8

na hi prapaśyāmi mamāpanudyād

yac chokam ucchoshanam indriyānām

avāpya bhūmāv asapatnam riddham

rājyam surānām api cādhipatyam

SYNONYMS

na — do not; hi — certainly; prapaśyāmi — I see; mama — my; apanudyāt — can drive away; yat — that which; śokam — lamentation; ucchoshanam — drying up; indriyānām — of the senses; avāpya — achieving; bhūmau — on the earth; asapatnam — without rival; riddham — prosperous; rājyam — kingdom; surānām — of the demigods; api — even; ca — also; ādhipatyam — supremacy.

TRANSLATION

I can find no means to drive away this grief which is drying up my senses. I will not be able to dispel it even if I win a prosperous, unrivaled kingdom on earth with sovereignty like the demigods in heaven.

PURPORT

Although Arjuna was putting forward so many arguments based on knowledge of the principles of religion and moral codes, it appears that he was unable to solve his real problem without the help of the spiritual master, Lord Śrī Krishna. He could understand that his so-called knowledge was useless in driving away his problems, which were drying up his whole existence; and it was impossible for him to solve such perplexities without the help of a spiritual master like Lord Krishna. Academic knowledge, scholarship, high position, etc., are all useless in solving the problems of life; help can be given only by a spiritual master like Krishna. Therefore, the conclusion is that a spiritual master who is one hundred percent Krishna conscious is the bona fide spiritual master, for he can solve the problems of life. Lord Caitanya said that one who is master in the science of Krishna consciousness, regardless of his social position, is the real spiritual master.

kibā vipra, kibā nyāsī, śūdra kene naya

yei krishna-tattva-vettā, sei 'guru' haya

"It does not matter whether a person is a vipra [learned scholar in Vedic wisdom] or is born in a lower family, or is in the renounced order of life — if he is master in the science of Krishna, he is the perfect and bona fide spiritual master." (Caitanya-caritāmrita, Madhya 8.128) So without being a master in the science of Krishna consciousness, no one is a bona fide spiritual master. It is also said in Vedic literature:

shat-karma-nipuno vipro

mantra-tantra-viśāradah

avaishnavo gurur na syād

vaishnavah śva-paco guruh

"A scholarly brāhmana, expert in all subjects of Vedic knowledge, is unfit to become a spiritual master without being a Vaishnava, or expert in the science of Krishna consciousness. But a person born in a family of a lower caste can become a spiritual master if he is a Vaishnava, or Krishna conscious." (Padma Purāna)

The problems of material existence — birth, old age, disease and death — cannot be counteracted by accumulation of wealth and economic development. In many parts of the world there are states which are replete with all facilities of life, which are full of wealth and economically developed, yet the problems of material existence are still present. They are seeking peace in different ways, but they can achieve real happiness only if they consult Krishna, or the Bhagavad-gītā and Śrīmad-Bhāgavatam — which constitute the science of Krishna — through the bona fide representative of Krishna, the man in Krishna consciousness.

If economic development and material comforts could drive away one's lamentations for family, social, national or international inebrieties, then Arjuna would not have said that even an unrivaled kingdom on earth or supremacy like that of the demigods in the heavenly planets would be unable to drive away his lamentations. He sought, therefore, refuge in Krishna consciousness, and that is the right path for peace and harmony. Economic development or supremacy over the world can be finished at any moment by the cataclysms of material nature. Even elevation into a higher planetary situation, as men are now seeking on the moon planet, can also be finished at one stroke. The Bhagavad-gītā confirms this: kshīne punye martya-lokam viśanti. "When the results of pious activities are finished, one falls down again from the peak of happiness to the lowest status of life." Many politicians of the world have fallen down in that way. Such downfalls only constitute more causes for lamentation.

Therefore, if we want to curb lamentation for good, then we have to take shelter of Krishna, as Arjuna is seeking to do. So Arjuna asked Krishna to solve his problem definitely, and that is the way of Krishna consciousness.


Bhagavad-gita As It Is Chapter 2 Verse 9

Chapter 2: Contents of the Gītā Summarized

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 2.9

sañjaya uvāca

evam uktvā hrishīkeśam

gudākeśah parantapah

na yotsya iti govindam

uktvā tūshnīm babhūva ha

SYNONYMS

sañjayah uvāca — Sañjaya said; evam — thus; uktvā — speaking; hrishīkeśam — unto Krishna, the master of the senses; gudākeśah — Arjuna, the master of curbing ignorance; parantapah — the chastiser of the enemies; na yotsye — I shall not fight; iti — thus; govindam — unto Krishna, the giver of pleasure to the senses; uktvā — saying; tūshnīm — silent; babhūva — became; ha — certainly.

TRANSLATION

Sañjaya said: Having spoken thus, Arjuna, chastiser of enemies, told Krishna, "Govinda, I shall not fight," and fell silent.

PURPORT

Dhritarāshtra must have been very glad to understand that Arjuna was not going to fight and was instead leaving the battlefield for the begging profession. But Sañjaya disappointed him again in relating that Arjuna was competent to kill his enemies (parantapah). Although Arjuna was, for the time being, overwhelmed with false grief due to family affection, he surrendered unto Krishna, the supreme spiritual master, as a disciple. This indicated that he would soon be free from the false lamentation resulting from family affection and would be enlightened with perfect knowledge of self-realization, or Krishna consciousness, and would then surely fight. Thus Dhritarāshtra's joy would be frustrated, since Arjuna would be enlightened by Krishna and would fight to the end.


Bhagavad-gita As It Is Chapter 3

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 3.1: Arjuna said: O Janārdana, O Keśava, why do You want to engage me in this ghastly warfare, if You think that intelligence is better than fruitive work?

BG 3.2: My intelligence is bewildered by Your equivocal instructions. Therefore, please tell me decisively which will be most beneficial for me.

BG 3.3: The Supreme Personality of Godhead said: O sinless Arjuna, I have already explained that there are two classes of men who try to realize the self. Some are inclined to understand it by empirical, philosophical speculation, and others by devotional service.

BG 3.4: Not by merely abstaining from work can one achieve freedom from reaction, nor by renunciation alone can one attain perfection.

BG 3.5: Everyone is forced to act helplessly according to the qualities he has acquired from the modes of material nature; therefore no one can refrain from doing something, not even for a moment.

BG 3.6: One who restrains the senses of action but whose mind dwells on sense objects certainly deludes himself and is called a pretender.

BG 3.7: On the other hand, if a sincere person tries to control the active senses by the mind and begins karma-yoga [in Krishna consciousness] without attachment, he is by far superior.

BG 3.8: Perform your prescribed duty, for doing so is better than not working. One cannot even maintain one's physical body without work.

BG 3.9: Work done as a sacrifice for Vishnu has to be performed, otherwise work causes bondage in this material world. Therefore, O son of Kuntī, perform your prescribed duties for His satisfaction, and in that way you will always remain free from bondage.

BG 3.10: In the beginning of creation, the Lord of all creatures sent forth generations of men and demigods, along with sacrifices for Vishnu, and blessed them by saying, "Be thou happy by this yajña [sacrifice] because its performance will bestow upon you everything desirable for living happily and achieving liberation."

BG 3.11: The demigods, being pleased by sacrifices, will also please you, and thus, by cooperation between men and demigods, prosperity will reign for all.

BG 3.12: In charge of the various necessities of life, the demigods, being satisfied by the performance of yajña [sacrifice], will supply all necessities to you. But he who enjoys such gifts without offering them to the demigods in return is certainly a thief.

BG 3.13: The devotees of the Lord are released from all kinds of sins because they eat food which is offered first for sacrifice. Others, who prepare food for personal sense enjoyment, verily eat only sin.

BG 3.14: All living bodies subsist on food grains, which are produced from rains. Rains are produced by performance of yajña [sacrifice], and yajña is born of prescribed duties.

BG 3.15: Regulated activities are prescribed in the Vedas, and the Vedas are directly manifested from the Supreme Personality of Godhead. Consequently the all-pervading Transcendence is eternally situated in acts of sacrifice.

BG 3.16: My dear Arjuna, one who does not follow in human life the cycle of sacrifice thus established by the Vedas certainly leads a life full of sin. Living only for the satisfaction of the senses, such a person lives in vain.

BG 3.17: But for one who takes pleasure in the self, whose human life is one of self-realization, and who is satisfied in the self only, fully satiated — for him there is no duty.

BG 3.18: A self-realized man has no purpose to fulfill in the discharge of his prescribed duties, nor has he any reason not to perform such work. Nor has he any need to depend on any other living being.

BG 3.19: Therefore, without being attached to the fruits of activities, one should act as a matter of duty, for by working without attachment one attains the Supreme.

BG 3.20: Kings such as Janaka attained perfection solely by performance of prescribed duties. Therefore, just for the sake of educating the people in general, you should perform your work.

BG 3.21: Whatever action a great man performs, common men follow. And whatever standards he sets by exemplary acts, all the world pursues.

BG 3.22: O son of Prithā, there is no work prescribed for Me within all the three planetary systems. Nor am I in want of anything, nor have I a need to obtain anything — and yet I am engaged in prescribed duties.

BG 3.23: For if I ever failed to engage in carefully performing prescribed duties, O Pārtha, certainly all men would follow My path.

BG 3.24: If I did not perform prescribed duties, all these worlds would be put to ruination. I would be the cause of creating unwanted population, and I would thereby destroy the peace of all living beings.

BG 3.25: As the ignorant perform their duties with attachment to results, the learned may similarly act, but without attachment, for the sake of leading people on the right path.

BG 3.26: So as not to disrupt the minds of ignorant men attached to the fruitive results of prescribed duties, a learned person should not induce them to stop work. Rather, by working in the spirit of devotion, he should engage them in all sorts of activities [for the gradual development of Krishna consciousness].

BG 3.27: The spirit soul bewildered by the influence of false ego thinks himself the doer of activities that are in actuality carried out by the three modes of material nature.

BG 3.28: One who is in knowledge of the Absolute Truth, O mighty-armed, does not engage himself in the senses and sense gratification, knowing well the differences between work in devotion and work for fruitive results.

BG 3.29: Bewildered by the modes of material nature, the ignorant fully engage themselves in material activities and become attached. But the wise should not unsettle them, although these duties are inferior due to the performers' lack of knowledge.

BG 3.30: Therefore, O Arjuna, surrendering all your works unto Me, with full knowledge of Me, without desires for profit, with no claims to proprietorship, and free from lethargy, fight.

BG 3.31: Those persons who execute their duties according to My injunctions and who follow this teaching faithfully, without envy, become free from the bondage of fruitive actions.

BG 3.32: But those who, out of envy, disregard these teachings and do not follow them are to be considered bereft of all knowledge, befooled, and ruined in their endeavors for perfection.

BG 3.33: Even a man of knowledge acts according to his own nature, for everyone follows the nature he has acquired from the three modes. What can repression accomplish?

BG 3.34: There are principles to regulate attachment and aversion pertaining to the senses and their objects. One should not come under the control of such attachment and aversion, because they are stumbling blocks on the path of self-realization.

BG 3.35: It is far better to discharge one's prescribed duties, even though faultily, than another's duties perfectly. Destruction in the course of performing one's own duty is better than engaging in another's duties, for to follow another's path is dangerous.

BG 3.36: Arjuna said: O descendant of Vrishni, by what is one impelled to sinful acts, even unwillingly, as if engaged by force?

BG 3.37: The Supreme Personality of Godhead said: It is lust only, Arjuna, which is born of contact with the material mode of passion and later transformed into wrath, and which is the all-devouring sinful enemy of this world.

BG 3.38: As fire is covered by smoke, as a mirror is covered by dust, or as the embryo is covered by the womb, the living entity is similarly covered by different degrees of this lust.

BG 3.39: Thus the wise living entity's pure consciousness becomes covered by his eternal enemy in the form of lust, which is never satisfied and which burns like fire.

BG 3.40: The senses, the mind and the intelligence are the sitting places of this lust. Through them lust covers the real knowledge of the living entity and bewilders him.

BG 3.41: Therefore, O Arjuna, best of the Bhāratas, in the very beginning curb this great symbol of sin [lust] by regulating the senses, and slay this destroyer of knowledge and self-realization.

BG 3.42: The working senses are superior to dull matter; mind is higher than the senses; intelligence is still higher than the mind; and he [the soul] is even higher than the intelligence.

BG 3.43: Thus knowing oneself to be transcendental to the material senses, mind and intelligence, O mighty-armed Arjuna, one should steady the mind by deliberate spiritual intelligence [Krishna consciousness] and thus — by spiritual strength — conquer this insatiable enemy known as lust.


Bhagavad-gita As It Is Chapter 3 Verse 1

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.1

arjuna uvāca

jyāyasī cet karmanas te

matā buddhir janārdana

tat kim karmani ghore mām

niyojayasi keśava

SYNONYMS

arjunah uvāca — Arjuna said; jyāyasī — better; cet — if; karmanah — than fruitive action; te — by You; matā — is considered; buddhih — intelligence; janārdana — O Krishna; tat — therefore; kim — why; karmani — in action; ghore — ghastly; mām — me; niyojayasi — You are engaging; keśava — O Krishna.

TRANSLATION

Arjuna said: O Janārdana, O Keśava, why do You want to engage me in this ghastly warfare, if You think that intelligence is better than fruitive work?

PURPORT

The Supreme Personality of Godhead Śrī Krishna has very elaborately described the constitution of the soul in the previous chapter, with a view to delivering His intimate friend Arjuna from the ocean of material grief. And the path of realization has been recommended: buddhi-yoga, or Krishna consciousness. Sometimes Krishna consciousness is misunderstood to be inertia, and one with such a misunderstanding often withdraws to a secluded place to become fully Krishna conscious by chanting the holy name of Lord Krishna. But without being trained in the philosophy of Krishna consciousness, it is not advisable to chant the holy name of Krishna in a secluded place, where one may acquire only cheap adoration from the innocent public. Arjuna also thought of Krishna consciousness or buddhi-yoga, or intelligence in spiritual advancement of knowledge, as something like retirement from active life and the practice of penance and austerity at a secluded place. In other words, he wanted to skillfully avoid the fighting by using Krishna consciousness as an excuse. But as a sincere student, he placed the matter before his master and questioned Krishna as to his best course of action. In answer, Lord Krishna elaborately explained karma-yoga, or work in Krishna consciousness, in this Third Chapter.


Bhagavad-gita As It Is Chapter 3 Verse 10

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.10

saha-yajñāh prajāh srishtvā

purovāca prajāpatih

anena prasavishyadhvam

esha vo 'stv ishta-kāma-dhuk

SYNONYMS

saha — along with; yajñāh — sacrifices; prajāh — generations; srishtvā — creating; purā — anciently; uvāca — said; prajā-patih — the Lord of creatures; anena — by this; prasavishyadhvam — be more and more prosperous; eshah — this; vah — your; astu — let it be; ishta — of all desirable things; kāma-dhuk — bestower.

TRANSLATION

In the beginning of creation, the Lord of all creatures sent forth generations of men and demigods, along with sacrifices for Vishnu, and blessed them by saying, "Be thou happy by this yajña [sacrifice] because its performance will bestow upon you everything desirable for living happily and achieving liberation."

PURPORT

The material creation by the Lord of creatures (Vishnu) is a chance offered to the conditioned souls to come back home — back to Godhead. All living entities within the material creation are conditioned by material nature because of their forgetfulness of their relationship to Vishnu, or Krishna, the Supreme Personality of Godhead. The Vedic principles are to help us understand this eternal relation, as it is stated in the Bhagavad-gītā: vedaiś ca sarvair aham eva vedyah. The Lord says that the purpose of the Vedas is to understand Him. In the Vedic hymns it is said: patim viśvasyātmeśvaram. Therefore, the Lord of the living entities is the Supreme Personality of Godhead, Vishnu. In the Śrīmad-Bhāgavatam also (2.4.20) Śrīla Śukadeva Gosvāmī describes the Lord as pati in so many ways:

śriyah patir yajña-patih prajā-patir

dhiyām patir loka-patir dharā-patih

patir gatiś cāndhaka-vrishni-sātvatām

prasīdatām me bhagavān satām patih

The prajā-pati is Lord Vishnu, and He is the Lord of all living creatures, all worlds, and all beauties, and the protector of everyone. The Lord created this material world to enable the conditioned souls to learn how to perform yajñas (sacrifices) for the satisfaction of Vishnu, so that while in the material world they can live very comfortably without anxiety and after finishing the present material body they can enter into the kingdom of God. That is the whole program for the conditioned soul. By performance of yajña, the conditioned souls gradually become Krishna conscious and become godly in all respects. In the Age of Kali, the sańkīrtana-yajña (the chanting of the names of God) is recommended by the Vedic scriptures, and this transcendental system was introduced by Lord Caitanya for the deliverance of all men in this age. Sańkīrtana-yajña and Krishna consciousness go well together. Lord Krishna in His devotional form (as Lord Caitanya) is mentioned in the Śrīmad-Bhāgavatam (11.5.32) as follows, with special reference to the sańkīrtana-yajña:

krishna-varnam tvishākrishnam

sāńgopāńgāstra-pārshadam

yajñaih sańkīrtana-prāyair

yajanti hi su-medhasah

"In this Age of Kali, people who are endowed with sufficient intelligence will worship the Lord, who is accompanied by His associates, by performance of sańkīrtana-yajña." Other yajñas prescribed in the Vedic literatures are not easy to perform in this Age of Kali, but the sańkīrtana-yajña is easy and sublime for all purposes, as recommended in Bhagavad-gītā also (9.14).


Bhagavad-gita As It Is Chapter 3 Verse 11

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.11

devān bhāvayatānena

te devā bhāvayantu vah

parasparam bhāvayantah

śreyah param avāpsyatha

SYNONYMS

devān — demigods; bhāvayatā — having pleased; anena — by this sacrifice; te — those; devāh — demigods; bhāvayantu — will please; vah — you; parasparam — mutually; bhāvayantah — pleasing one another; śreyah — benediction; param — the supreme; avāpsyatha — you will achieve.

TRANSLATION

The demigods, being pleased by sacrifices, will also please you, and thus, by cooperation between men and demigods, prosperity will reign for all.

PURPORT

The demigods are empowered administrators of material affairs. The supply of air, light, water and all other benedictions for maintaining the body and soul of every living entity is entrusted to the demigods, who are innumerable assistants in different parts of the body of the Supreme Personality of Godhead. Their pleasures and displeasures are dependent on the performance of yajñas by the human being. Some of the yajñas are meant to satisfy particular demigods; but even in so doing, Lord Vishnu is worshiped in all yajñas as the chief beneficiary. It is stated also in the Bhagavad-gītā that Krishna Himself is the beneficiary of all kinds of yajñas: bhoktāram yajña-tapasām. Therefore, ultimate satisfaction of the yajña-pati is the chief purpose of all yajñas. When these yajñas are perfectly performed, naturally the demigods in charge of the different departments of supply are pleased, and there is no scarcity in the supply of natural products.

Performance of yajñas has many side benefits, ultimately leading to liberation from material bondage. By performance of yajñas, all activities become purified, as it is stated in the Vedas: āhāra-śuddhau sattva-śuddhih sattva-śuddhau dhruvā smritih smriti-lambhe sarvagranthīnām vipramokshah. By performance of yajña one's eatables become sanctified, and by eating sanctified foodstuffs one's very existence becomes purified; by the purification of existence finer tissues in the memory become sanctified, and when memory is sanctified one can think of the path of liberation, and all these combined together lead to Krishna consciousness, the great necessity of present-day society.


Bhagavad-gita As It Is Chapter 3 Verse 12

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.12

ishtān bhogān hi vo devā

dāsyante yajña-bhāvitāh

tair dattān apradāyaibhyo

yo bhuńkte stena eva sah

SYNONYMS

ishtān — desired; bhogān — necessities of life; hi — certainly; vah — unto you; devāh — the demigods; dāsyante — will award; yajña-bhāvitāh — being satisfied by the performance of sacrifices; taih — by them; dattān — things given; apradāya — without offering; ebhyah — to these demigods; yah — he who; bhuńkte — enjoys; stenah — thief; eva — certainly; sah — he.

TRANSLATION

In charge of the various necessities of life, the demigods, being satisfied by the performance of yajña [sacrifice], will supply all necessities to you. But he who enjoys such gifts without offering them to the demigods in return is certainly a thief.

PURPORT

The demigods are authorized supplying agents on behalf of the Supreme Personality of Godhead, Vishnu. Therefore, they must be satisfied by the performance of prescribed yajñas. In the Vedas, there are different kinds of yajñas prescribed for different kinds of demigods, but all are ultimately offered to the Supreme Personality of Godhead. For one who cannot understand what the Personality of Godhead is, sacrifice to the demigods is recommended. According to the different material qualities of the persons concerned, different types of yajñas are recommended in the Vedas. Worship of different demigods is also on the same basis — namely, according to different qualities. For example, the meat-eaters are recommended to worship the goddess Kālī, the ghastly form of material nature, and before the goddess the sacrifice of animals is recommended. But for those who are in the mode of goodness, the transcendental worship of Vishnu is recommended. But ultimately all yajñas are meant for gradual promotion to the transcendental position. For ordinary men, at least five yajñas, known as pañca-mahā-yajña, are necessary.

One should know, however, that all the necessities of life that the human society requires are supplied by the demigod agents of the Lord. No one can manufacture anything. Take, for example, all the eatables of human society. These eatables include grains, fruits, vegetables, milk, sugar, etc., for the persons in the mode of goodness, and also eatables for the nonvegetarians, like meats, none of which can be manufactured by men. Then again, take for example heat, light, water, air, etc., which are also necessities of life — none of them can be manufactured by the human society. Without the Supreme Lord, there can be no profuse sunlight, moonlight, rainfall, breeze, etc., without which no one can live. Obviously, our life is dependent on supplies from the Lord. Even for our manufacturing enterprises, we require so many raw materials like metal, sulphur, mercury, manganese, and so many essentials — all of which are supplied by the agents of the Lord, with the purpose that we should make proper use of them to keep ourselves fit and healthy for the purpose of self-realization, leading to the ultimate goal of life, namely, liberation from the material struggle for existence. This aim of life is attained by performance of yajñas. If we forget the purpose of human life and simply take supplies from the agents of the Lord for sense gratification and become more and more entangled in material existence, which is not the purpose of creation, certainly we become thieves, and therefore we are punished by the laws of material nature. A society of thieves can never be happy, because they have no aim in life. The gross materialist thieves have no ultimate goal of life. They are simply directed to sense gratification; nor do they have knowledge of how to perform yajñas. Lord Caitanya, however, inaugurated the easiest performance of yajña, namely the sańkīrtana-yajña, which can be performed by anyone in the world who accepts the principles of Krishna consciousness.


Bhagavad-gita As It Is Chapter 3 Verse 13

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.13

yajña-śishtāśinah santo

mucyante sarva-kilbishaih

bhuñjate te tv agham pāpā

ye pacanty ātma-kāranāt

SYNONYMS

yajña-śishta — of food taken after performance of yajña; aśinah — eaters; santah — the devotees; mucyante — get relief; sarva — all kinds of; kilbishaih — from sins; bhuñjate — enjoy; te — they; tu — but; agham — grievous sins; pāpāh — sinners; ye — who; pacanti — prepare food; ātma-kāranāt — for sense enjoyment.

TRANSLATION

The devotees of the Lord are released from all kinds of sins because they eat food which is offered first for sacrifice. Others, who prepare food for personal sense enjoyment, verily eat only sin.

PURPORT

The devotees of the Supreme Lord, or the persons who are in Krishna consciousness, are called santas, and they are always in love with the Lord as it is described in the Brahma-samhitā (5.38): premāñjana-cchurita-bhakti-vilocanena santah sadaiva hridayeshu vilokayanti. The santas, being always in a compact of love with the Supreme Personality of Godhead, Govinda (the giver of all pleasures), or Mukunda (the giver of liberation), or Krishna (the all-attractive person), cannot accept anything without first offering it to the Supreme Person. Therefore, such devotees always perform yajñas in different modes of devotional service, such as śravanam, kīrtanam, smaranam, arcanam, etc., and these performances of yajñas keep them always aloof from all kinds of contamination of sinful association in the material world. Others, who prepare food for self or sense gratification, are not only thieves but also the eaters of all kinds of sins. How can a person be happy if he is both a thief and sinful? It is not possible. Therefore, in order for people to become happy in all respects, they must be taught to perform the easy process of sańkīrtana-yajña, in full Krishna consciousness. Otherwise, there can be no peace or happiness in the world.


Bhagavad-gita As It Is Chapter 3 Verse 14

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.14

annād bhavanti bhūtāni

parjanyād anna-sambhavah

yajñād bhavati parjanyo

yajñah karma-samudbhavah

SYNONYMS

annāt — from grains; bhavanti — grow; bhūtāni — the material bodies; parjanyāt — from rains; anna — of food grains; sambhavah — production; yajñāt — from the performance of sacrifice; bhavati — becomes possible; parjanyah — rain; yajñah — performance of yajña; karma — prescribed duties; samudbhavah — born of.

TRANSLATION

All living bodies subsist on food grains, which are produced from rains. Rains are produced by performance of yajña [sacrifice], and yajña is born of prescribed duties.

PURPORT

Śrīla Baladeva Vidyābhūshana, a great commentator on the Bhagavad-gītā, writes as follows: ye indrādy-ańgatayāvasthitam yajñam sarveśvaram vishnum abhyarcya tac-chesham aśnanti tena tad deha-yātrām sampādayanti, te santah sarveśvarasya yajña-purushasya bhaktāh sarva-kilbishair anādi-kāla-vivriddhair ātmānubhava-prati bandhakair nikhilaih pāpair vimucyante. The Supreme Lord, who is known as the yajña-purusha, or the personal beneficiary of all sacrifices, is the master of all the demigods, who serve Him as the different limbs of the body serve the whole. Demigods like Indra, Candra and Varuna are appointed officers who manage material affairs, and the Vedas direct sacrifices to satisfy these demigods so that they may be pleased to supply air, light and water sufficiently to produce food grains. When Lord Krishna is worshiped, the demigods, who are different limbs of the Lord, are also automatically worshiped; therefore there is no separate need to worship the demigods. For this reason, the devotees of the Lord, who are in Krishna consciousness, offer food to Krishna and then eat — a process which nourishes the body spiritually. By such action not only are past sinful reactions in the body vanquished, but the body becomes immunized to all contamination of material nature. When there is an epidemic disease, an antiseptic vaccine protects a person from the attack of such an epidemic. Similarly, food offered to Lord Vishnu and then taken by us makes us sufficiently resistant to material affection, and one who is accustomed to this practice is called a devotee of the Lord. Therefore, a person in Krishna consciousness, who eats only food offered to Krishna, can counteract all reactions of past material infections, which are impediments to the progress of self-realization. On the other hand, one who does not do so continues to increase the volume of sinful action, and this prepares the next body to resemble hogs and dogs, to suffer the resultant reactions of all sins. The material world is full of contaminations, and one who is immunized by accepting prasādam of the Lord (food offered to Vishnu) is saved from the attack, whereas one who does not do so becomes subjected to contamination.

Food grains or vegetables are factually eatables. The human being eats different kinds of food grains, vegetables, fruits, etc., and the animals eat the refuse of the food grains and vegetables, grass, plants, etc. Human beings who are accustomed to eating meat and flesh must also depend on the production of vegetation in order to eat the animals. Therefore, ultimately, we have to depend on the production of the field and not on the production of big factories. The field production is due to sufficient rain from the sky, and such rains are controlled by demigods like Indra, sun, moon, etc., and they are all servants of the Lord. The Lord can be satisfied by sacrifices; therefore, one who cannot perform them will find himself in scarcity — that is the law of nature. Yajña, specifically the sańkīrtana-yajña prescribed for this age, must therefore be performed to save us at least from scarcity of food supply.


Bhagavad-gita As It Is Chapter 3 Verse 15

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.15

karma brahmodbhavam viddhi

brahmākshara-samudbhavam

tasmāt sarva-gatam brahma

nityam yajñe pratishthitam

SYNONYMS

karma — work; brahma — from the Vedas; udbhavam — produced; viddhi — you should know; brahma — the Vedas; akshara — from the Supreme Brahman (Personality of Godhead); samudbhavam — directly manifested; tasmāt — therefore; sarva-gatam — all-pervading; brahma — transcendence; nityam — eternally; yajñe — in sacrifice; pratishthitam — situated.

TRANSLATION

Regulated activities are prescribed in the Vedas, and the Vedas are directly manifested from the Supreme Personality of Godhead. Consequently the all-pervading Transcendence is eternally situated in acts of sacrifice.

PURPORT

Yajñārtha-karma, or the necessity of work for the satisfaction of Krishna only, is more expressly stated in this verse. If we have to work for the satisfaction of the yajña-purusha, Vishnu, then we must find out the direction of work in Brahman, or the transcendental Vedas. The Vedas are therefore codes of working directions. Anything performed without the direction of the Vedas is called vikarma, or unauthorized or sinful work. Therefore, one should always take direction from the Vedas to be saved from the reaction of work. As one has to work in ordinary life by the direction of the state, one similarly has to work under direction of the supreme state of the Lord. Such directions in the Vedas are directly manifested from the breathing of the Supreme Personality of Godhead. It is said, asya mahato bhūtasya niśvasitam etad yad rig-vedo yajur-vedah sāmavedo 'tharvāńgirasah. "The four Vedas — namely the Rig Veda, Yajur Veda, Sāma Veda, and Atharva Veda — are all emanations from the breathing of the great Personality of Godhead." (Brihad-āranyaka Upanishad 4.5.11) The Lord, being omnipotent, can speak by breathing air, for as it is confirmed in the Brahma-samhitā, the Lord has the omnipotence to perform through each of His senses the actions of all other senses. In other words, the Lord can speak through His breathing, and He can impregnate by His eyes. In fact, it is said that He glanced over material nature and thus fathered all living entities. After creating or impregnating the conditioned souls into the womb of material nature, He gave His directions in the Vedic wisdom as to how such conditioned souls can return home, back to Godhead. We should always remember that the conditioned souls in material nature are all eager for material enjoyment. But the Vedic directions are so made that one can satisfy one's perverted desires, then return to Godhead, having finished his so-called enjoyment. It is a chance for the conditioned souls to attain liberation; therefore the conditioned souls must try to follow the process of yajña by becoming Krishna conscious. Even those who have not followed the Vedic injunctions may adopt the principles of Krishna consciousness, and that will take the place of performance of Vedic yajñas, or karmas.


Bhagavad-gita As It Is Chapter 3 Verse 16

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.16

evam pravartitam cakram

nānuvartayatīha yah

aghāyur indriyārāmo

mogham pārtha sa jīvati

SYNONYMS

evam — thus; pravartitam — established by the Vedas; cakram — cycle; na — does not; anuvartayati — adopt; iha — in this life; yah — one who; agha-āyuh — whose life is full of sins; indriya-ārāmah — satisfied in sense gratification; mogham — uselessly; pārtha — O son of Prithā (Arjuna); sah — he; jīvati — lives.

TRANSLATION

My dear Arjuna, one who does not follow in human life the cycle of sacrifice thus established by the Vedas certainly leads a life full of sin. Living only for the satisfaction of the senses, such a person lives in vain.

PURPORT

The mammonist philosophy of "work very hard and enjoy sense gratification" is condemned herein by the Lord. Therefore, for those who want to enjoy this material world, the above-mentioned cycle of performing yajñas is absolutely necessary. One who does not follow such regulations is living a very risky life, being condemned more and more. By nature's law, this human form of life is specifically meant for self-realization, in either of the three ways — namely karma-yoga, jñāna-yoga, or bhakti-yoga. There is no necessity of rigidly following the performances of the prescribed yajñas for the transcendentalists who are above vice and virtue; but those who are engaged in sense gratification require purification by the above mentioned cycle of yajña performances. There are different kinds of activities. Those who are not Krishna conscious are certainly engaged in sensory consciousness; therefore they need to execute pious work. The yajña system is planned in such a way that sensory conscious persons may satisfy their desires without becoming entangled in the reaction of sense-gratificatory work. The prosperity of the world depends not on our own efforts but on the background arrangement of the Supreme Lord, directly carried out by the demigods. Therefore, the yajñas are directly aimed at the particular demigods mentioned in the Vedas. Indirectly, it is the practice of Krishna consciousness, because when one masters the performance of yajñas one is sure to become Krishna conscious. But if by performing yajñas one does not become Krishna conscious, such principles are counted as only moral codes. One should not, therefore, limit his progress only to the point of moral codes, but should transcend them, to attain Krishna consciousness.


Bhagavad-gita As It Is Chapter 3 Verse 17

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.17

yas tv ātma-ratir eva syād

ātma-triptaś ca mānavah

ātmany eva ca santushtas

tasya kāryam na vidyate

SYNONYMS

yah — one who; tu — but; ātma-ratih — taking pleasure in the self; eva — certainly; syāt — remains; ātma-triptah — self-illuminated; ca — and; mānavah — a man; ātmani — in himself; eva — only; ca — and; santushtah — perfectly satiated; tasya — his; kāryam — duty; na — does not; vidyate — exist.

TRANSLATION

But for one who takes pleasure in the self, whose human life is one of self-realization, and who is satisfied in the self only, fully satiated — for him there is no duty.

PURPORT

A person who is fully Krishna conscious, and is fully satisfied by his acts in Krishna consciousness, no longer has any duty to perform. Due to his being Krishna conscious, all impiety within is instantly cleansed, an effect of many, many thousands of yajña performances. By such clearing of consciousness, one becomes fully confident of his eternal position in relationship with the Supreme. His duty thus becomes self-illuminated by the grace of the Lord, and therefore he no longer has any obligations to the Vedic injunctions. Such a Krishna conscious person is no longer interested in material activities and no longer takes pleasure in material arrangements like wine, women and similar infatuations.


Bhagavad-gita As It Is Chapter 3 Verse 18

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.18

naiva tasya kritenārtho

nākriteneha kaścana

na cāsya sarva-bhūteshu

kaścid artha-vyapāśrayah

SYNONYMS

na — never; eva — certainly; tasya — his; kritena — by discharge of duty; arthah — purpose; na — nor; akritena — without discharge of duty; iha — in this world; kaścana — whatever; na — never; ca — and; asya — of him; sarva-bhūteshu — among all living beings; kaścit — any; artha — purpose; vyapāśrayah — taking shelter of.

TRANSLATION

A self-realized man has no purpose to fulfill in the discharge of his prescribed duties, nor has he any reason not to perform such work. Nor has he any need to depend on any other living being.

PURPORT

A self-realized man is no longer obliged to perform any prescribed duty, save and except activities in Krishna consciousness. Krishna consciousness is not inactivity either, as will be explained in the following verses. A Krishna conscious man does not take shelter of any person — man or demigod. Whatever he does in Krishna consciousness is sufficient in the discharge of his obligation.


Bhagavad-gita As It Is Chapter 3 Verse 19

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.19

tasmād asaktah satatam

kāryam karma samācara

asakto hy ācaran karma

param āpnoti pūrushah

SYNONYMS

tasmāt — therefore; asaktah — without attachment; satatam — constantly; kāryam — as duty; karma — work; samācara — perform; asaktah — unattached; hi — certainly; ācaran — performing; karma — work; param — the Supreme; āpnoti — achieves; pūrushah — a man.

TRANSLATION

Therefore, without being attached to the fruits of activities, one should act as a matter of duty, for by working without attachment one attains the Supreme.

PURPORT

The Supreme is the Personality of Godhead for the devotees, and liberation for the impersonalist. A person, therefore, acting for Krishna, or in Krishna consciousness, under proper guidance and without attachment to the result of the work, is certainly making progress toward the supreme goal of life. Arjuna is told that he should fight in the Battle of Kurukshetra for the interest of Krishna because Krishna wanted him to fight. To be a good man or a nonviolent man is a personal attachment, but to act on behalf of the Supreme is to act without attachment for the result. That is perfect action of the highest degree, recommended by the Supreme Personality of Godhead, Śrī Krishna.

Vedic rituals, like prescribed sacrifices, are performed for purification of impious activities that were performed in the field of sense gratification. But action in Krishna consciousness is transcendental to the reactions of good or evil work. A Krishna conscious person has no attachment for the result but acts on behalf of Krishna alone. He engages in all kinds of activities, but is completely nonattached.


Bhagavad-gita As It Is Chapter 3 Verse 2

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.2

vyāmiśreneva vākyena

buddhim mohayasīva me

tad ekam vada niścitya

yena śreyo 'ham āpnuyām

SYNONYMS

vyāmiśrena — by equivocal; iva — certainly; vākyena — words; buddhim — intelligence; mohayasi — You are bewildering; iva — certainly; me — my; tat — therefore; ekam — only one; vada — please tell; niścitya — ascertaining; yena — by which; śreyah — real benefit; aham — I; āpnuyām — may have.

TRANSLATION

My intelligence is bewildered by Your equivocal instructions. Therefore, please tell me decisively which will be most beneficial for me.

PURPORT

In the previous chapter, as a prelude to the Bhagavad-gītā, many different paths were explained, such as sāńkhya-yoga, buddhi-yoga, control of the senses by intelligence, work without fruitive desire, and the position of the neophyte. This was all presented unsystematically. A more organized outline of the path would be necessary for action and understanding. Arjuna, therefore, wanted to clear up these apparently confusing matters so that any common man could accept them without misinterpretation. Although Krishna had no intention of confusing Arjuna by any jugglery of words, Arjuna could not follow the process of Krishna consciousness — either by inertia or by active service. In other words, by his questions he is clearing the path of Krishna consciousness for all students who seriously want to understand the mystery of the Bhagavad-gītā.


Bhagavad-gita As It Is Chapter 3 Verse 20

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.20

karmanaiva hi samsiddhim

āsthitā janakādayah

loka-sańgraham evāpi

sampaśyan kartum arhasi

SYNONYMS

karmanā — by work; eva — even; hi — certainly; samsiddhim — in perfection; āsthitāh — situated; janaka-ādayah — Janaka and other kings; loka-sańgraham — the people in general; eva api — also; sampaśyan — considering; kartum — to act; arhasi — you deserve.

TRANSLATION

Kings such as Janaka attained perfection solely by performance of prescribed duties. Therefore, just for the sake of educating the people in general, you should perform your work.

PURPORT

Kings like Janaka were all self-realized souls; consequently they had no obligation to perform the prescribed duties in the Vedas. Nonetheless they performed all prescribed activities just to set examples for the people in general. Janaka was the father of Sītā and father-in-law of Lord Śrī Rāma. Being a great devotee of the Lord, he was transcendentally situated, but because he was the king of Mithilā (a subdivision of Bihar province in India), he had to teach his subjects how to perform prescribed duties. Lord Krishna and Arjuna, the Lord's eternal friend, had no need to fight in the Battle of Kurukshetra, but they fought to teach people in general that violence is also necessary in a situation where good arguments fail. Before the Battle of Kurukshetra, every effort was made to avoid the war, even by the Supreme Personality of Godhead, but the other party was determined to fight. So for such a right cause, there is a necessity for fighting. Although one who is situated in Krishna consciousness may not have any interest in the world, he still works to teach the public how to live and how to act. Experienced persons in Krishna consciousness can act in such a way that others will follow, and this is explained in the following verse.


Bhagavad-gita As It Is Chapter 3 Verse 21

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.21

yad yad ācarati śreshthas

tat tad evetaro janah

sa yat pramānam kurute

lokas tad anuvartate

SYNONYMS

yat yat — whatever; ācarati — he does; śreshthah — a respectable leader; tat — that; tat — and that alone; eva — certainly; itarah — common; janah — person; sah — he; yat — whichever; pramānam — example; kurute — does perform; lokah — all the world; tat — that; anuvartate — follows in the footsteps.

TRANSLATION

Whatever action a great man performs, common men follow. And whatever standards he sets by exemplary acts, all the world pursues.

PURPORT

People in general always require a leader who can teach the public by practical behavior. A leader cannot teach the public to stop smoking if he himself smokes. Lord Caitanya said that a teacher should behave properly before he begins teaching. One who teaches in that way is called ācārya, or the ideal teacher. Therefore, a teacher must follow the principles of śāstra (scripture) to teach the common man. The teacher cannot manufacture rules against the principles of revealed scriptures. The revealed scriptures, like Manu-samhitā and similar others, are considered the standard books to be followed by human society. Thus the leader's teaching should be based on the principles of such standard śāstras. One who desires to improve himself must follow the standard rules as they are practiced by the great teachers. The Śrīmad-Bhāgavatam also affirms that one should follow in the footsteps of great devotees, and that is the way of progress on the path of spiritual realization. The king or the executive head of a state, the father and the school teacher are all considered to be natural leaders of the innocent people in general. All such natural leaders have a great responsibility to their dependents; therefore they must be conversant with standard books of moral and spiritual codes.


Bhagavad-gita As It Is Chapter 3 Verse 22

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.22

na me pārthāsti kartavyam

trishu lokeshu kiñcana

nānavāptam avāptavyam

varta eva ca karmani

SYNONYMS

na — not; me — Mine; pārtha — O son of Prithā; asti — there is; kartavyam — prescribed duty; trishu — in the three; lokeshu — planetary systems; kiñcana — any; na — nothing; anavāptam — wanted; avāptavyam — to be gained; varte — I am engaged; eva — certainly; ca — also; karmani — in prescribed duty.

TRANSLATION

O son of Prithā, there is no work prescribed for Me within all the three planetary systems. Nor am I in want of anything, nor have I a need to obtain anything — and yet I am engaged in prescribed duties.

PURPORT

The Supreme Personality of Godhead is described in the Vedic literatures as follows:

tam īśvarānām paramam maheśvaram

tam devatānām paramam ca daivatam

patim patīnām paramam parastād

vidāma devam bhuvaneśam īdyam

na tasya kāryam karanam ca vidyate

na tat-samaś cābhyadhikaś ca driśyate

parāsya śaktir vividhaiva śrūyate

svābhāvikī jñāna-bala-kriyā ca

"The Supreme Lord is the controller of all other controllers, and He is the greatest of all the diverse planetary leaders. Everyone is under His control. All entities are delegated with particular power only by the Supreme Lord; they are not supreme themselves. He is also worshipable by all demigods and is the supreme director of all directors. Therefore, He is transcendental to all kinds of material leaders and controllers and is worshipable by all. There is no one greater than Him, and He is the supreme cause of all causes.

"He does not possess bodily form like that of an ordinary living entity. There is no difference between His body and His soul. He is absolute. All His senses are transcendental. Any one of His senses can perform the action of any other sense. Therefore, no one is greater than Him or equal to Him. His potencies are multifarious, and thus His deeds are automatically performed as a natural sequence." (Śvetāśvatara Upanishad 6.7-8)

Since everything is in full opulence in the Personality of Godhead and is existing in full truth, there is no duty for the Supreme Personality of Godhead to perform. One who must receive the results of work has some designated duty, but one who has nothing to achieve within the three planetary systems certainly has no duty. And yet Lord Krishna is engaged on the Battlefield of Kurukshetra as the leader of the kshatriyas because the kshatriyas are duty-bound to give protection to the distressed. Although He is above all the regulations of the revealed scriptures, He does not do anything that violates the revealed scriptures.


Bhagavad-gita As It Is Chapter 3 Verse 23

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.23

yadi hy aham na varteyam

jātu karmany atandritah

mama vartmānuvartante

manushyāh pārtha sarvaśah

SYNONYMS

yadi — if; hi — certainly; aham — I; na — do not; varteyam — thus engage; jātu — ever; karmani — in the performance of prescribed duties; atandritah — with great care; mama — My; vartma — path; anuvartante — would follow; manushyāh — all men; pārtha — O son of Prithā; sarvaśah — in all respects.

TRANSLATION

For if I ever failed to engage in carefully performing prescribed duties, O Pārtha, certainly all men would follow My path.

PURPORT

In order to keep the balance of social tranquillity for progress in spiritual life, there are traditional family usages meant for every civilized man. Although such rules and regulations are for the conditioned souls and not Lord Krishna, because He descended to establish the principles of religion He followed the prescribed rules. Otherwise, common men would follow in His footsteps, because He is the greatest authority. From the Śrīmad-Bhāgavatam it is understood that Lord Krishna was performing all the religious duties at home and out of home, as required of a householder.


Bhagavad-gita As It Is Chapter 3 Verse 24

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.24

utsīdeyur ime lokā

na kuryām karma ced aham

sańkarasya ca kartā syām

upahanyām imāh prajāh

SYNONYMS

utsīdeyuh — would be put into ruin; ime — all these; lokāh — worlds; na — not; kuryām — I perform; karma — prescribed duties; cet — if; aham — I; sańkarasya — of unwanted population; ca — and; kartā — creator; syām — would be; upahanyām — would destroy; imāh — all these; prajāh — living entities.

TRANSLATION

If I did not perform prescribed duties, all these worlds would be put to ruination. I would be the cause of creating unwanted population, and I would thereby destroy the peace of all living beings.

PURPORT

Varna-sańkara is unwanted population which disturbs the peace of the general society. In order to check this social disturbance, there are prescribed rules and regulations by which the population can automatically become peaceful and organized for spiritual progress in life. When Lord Krishna descends, naturally He deals with such rules and regulations in order to maintain the prestige and necessity of such important performances. The Lord is the father of all living entities, and if the living entities are misguided, indirectly the responsibility goes to the Lord. Therefore, whenever there is general disregard of regulative principles, the Lord Himself descends and corrects the society. We should, however, note carefully that although we have to follow in the footsteps of the Lord, we still have to remember that we cannot imitate Him. Following and imitating are not on the same level. We cannot imitate the Lord by lifting Govardhana Hill, as the Lord did in His childhood. It is impossible for any human being. We have to follow His instructions, but we may not imitate Him at any time. The Śrīmad-Bhāgavatam (10.33.30-31) affirms:

naitat samācarej jātu

manasāpi hy anīśvarah

vinaśyaty ācaran maudhyād

yathā 'rudro 'bdhi-jam visham

īśvarānām vacah satyam

tathaivācaritam kvacit

teshām yat sva-vaco-yuktam

buddhimāms tat samācaret

"One should simply follow the instructions of the Lord and His empowered servants. Their instructions are all good for us, and any intelligent person will perform them as instructed. However, one should guard against trying to imitate their actions. One should not try to drink the ocean of poison in imitation of Lord Śiva."

We should always consider the position of the īśvaras, or those who can actually control the movements of the sun and moon, as superior. Without such power, one cannot imitate the īśvaras, who are superpowerful. Lord Śiva drank poison to the extent of swallowing an ocean, but if any common man tries to drink even a fragment of such poison, he will be killed. There are many pseudo devotees of Lord Śiva who want to indulge in smoking gañjā (marijuana) and similar intoxicating drugs, forgetting that by so imitating the acts of Lord Śiva they are calling death very near. Similarly, there are some pseudo devotees of Lord Krishna who prefer to imitate the Lord in His rāsa-līlā, or dance of love, forgetting their inability to lift Govardhana Hill. It is best, therefore, that one not try to imitate the powerful, but simply follow their instructions; nor should one try to occupy their posts without qualification. There are so many "incarnations" of God without the power of the Supreme Godhead.


Bhagavad-gita As It Is Chapter 3 Verse 25

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.25

saktāh karmany avidvāmso

yathā kurvanti bhārata

kuryād vidvāms tathāsaktaś

cikīrshur loka-sańgraham

SYNONYMS

saktāh — being attached; karmani — in prescribed duties; avidvāmsah — the ignorant; yathā — as much as; kurvanti — they do; bhārata — O descendant of Bharata; kuryāt — must do; vidvān — the learned; tathā — thus; asaktah — without attachment; cikīrshuh — desiring to lead; loka-sańgraham — the people in general.

TRANSLATION

As the ignorant perform their duties with attachment to results, the learned may similarly act, but without attachment, for the sake of leading people on the right path.

PURPORT

A person in Krishna consciousness and a person not in Krishna consciousness are differentiated by different desires. A Krishna conscious person does not do anything which is not conducive to development of Krishna consciousness. He may even act exactly like the ignorant person, who is too much attached to material activities, but one is engaged in such activities for the satisfaction of his sense gratification, whereas the other is engaged for the satisfaction of Krishna. Therefore, the Krishna conscious person is required to show the people how to act and how to engage the results of action for the purpose of Krishna consciousness.


Bhagavad-gita As It Is Chapter 3 Verse 26

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.26

na buddhi-bhedam janayed

ajñānām karma-sańginām

joshayet sarva-karmāni

vidvān yuktah samācaran

SYNONYMS

na — not; buddhi-bhedam — disruption of intelligence; janayet — he should cause; ajñānām — of the foolish; karma-sańginām — who are attached to fruitive work; joshayet — he should dovetail; sarva — all; karmāni — work; vidvān — a learned person; yuktah — engaged; samācaran — practicing.

TRANSLATION

So as not to disrupt the minds of ignorant men attached to the fruitive results of prescribed duties, a learned person should not induce them to stop work. Rather, by working in the spirit of devotion, he should engage them in all sorts of activities [for the gradual development of Krishna consciousness].

PURPORT

Vedaiś ca sarvair aham eva vedyah. That is the end of all Vedic rituals. All rituals, all performances of sacrifices, and everything that is put into the Vedas, including all direction for material activities, are meant for understanding Krishna, who is the ultimate goal of life. But because the conditioned souls do not know anything beyond sense gratification, they study the Vedas to that end. But through fruitive activities and sense gratification regulated by the Vedic rituals one is gradually elevated to Krishna consciousness. Therefore a realized soul in Krishna consciousness should not disturb others in their activities or understanding, but he should act by showing how the results of all work can be dedicated to the service of Krishna. The learned Krishna conscious person may act in such a way that the ignorant person working for sense gratification may learn how to act and how to behave. Although the ignorant man is not to be disturbed in his activities, a slightly developed Krishna conscious person may directly be engaged in the service of the Lord without waiting for other Vedic formulas. For this fortunate man there is no need to follow the Vedic rituals, because by direct Krishna consciousness one can have all the results one would otherwise derive from following one's prescribed duties.


Bhagavad-gita As It Is Chapter 3 Verse 27

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.27

prakriteh kriyamānāni

gunaih karmāni sarvaśah

ahańkāra-vimūdhātmā

kartāham iti manyate

SYNONYMS

prakriteh — of material nature; kriyamānāni — being done; gunaih — by the modes; karmāni — activities; sarvaśah — all kinds of; ahańkāra-vimūdha — bewildered by false ego; ātmā — the spirit soul; kartā — doer; aham — I; iti — thus; manyate — he thinks.

TRANSLATION

The spirit soul bewildered by the influence of false ego thinks himself the doer of activities that are in actuality carried out by the three modes of material nature.

PURPORT

Two persons, one in Krishna consciousness and the other in material consciousness, working on the same level, may appear to be working on the same platform, but there is a wide gulf of difference in their respective positions. The person in material consciousness is convinced by false ego that he is the doer of everything. He does not know that the mechanism of the body is produced by material nature, which works under the supervision of the Supreme Lord. The materialistic person has no knowledge that ultimately he is under the control of Krishna. The person in false ego takes all credit for doing everything independently, and that is the symptom of his nescience. He does not know that this gross and subtle body is the creation of material nature, under the order of the Supreme Personality of Godhead, and as such his bodily and mental activities should be engaged in the service of Krishna, in Krishna consciousness. The ignorant man forgets that the Supreme Personality of Godhead is known as Hrishīkeśa, or the master of the senses of the material body, for due to his long misuse of the senses in sense gratification, he is factually bewildered by the false ego, which makes him forget his eternal relationship with Krishna.


Bhagavad-gita As It Is Chapter 3 Verse 28

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.28

tattva-vit tu mahā-bāho

guna-karma-vibhāgayoh

gunā guneshu vartanta

iti matvā na sajjate

SYNONYMS

tattva-vit — the knower of the Absolute Truth; tu — but; mahā-bāho — O mighty-armed one; guna-karma — of works under material influence; vibhāgayoh — differences; gunāh — senses; guneshu — in sense gratification; vartante — are being engaged; iti — thus; matvā — thinking; na — never; sajjate — becomes attached.

TRANSLATION

One who is in knowledge of the Absolute Truth, O mighty-armed, does not engage himself in the senses and sense gratification, knowing well the differences between work in devotion and work for fruitive results.

PURPORT

The knower of the Absolute Truth is convinced of his awkward position in material association. He knows that he is part and parcel of the Supreme Personality of Godhead, Krishna, and that his position should not be in the material creation. He knows his real identity as part and parcel of the Supreme, who is eternal bliss and knowledge, and he realizes that somehow or other he is entrapped in the material conception of life. In his pure state of existence he is meant to dovetail his activities in devotional service to the Supreme Personality of Godhead, Krishna. He therefore engages himself in the activities of Krishna consciousness and becomes naturally unattached to the activities of the material senses, which are all circumstantial and temporary. He knows that his material condition of life is under the supreme control of the Lord; consequently he is not disturbed by all kinds of material reactions, which he considers to be the mercy of the Lord. According to Śrīmad-Bhāgavatam, one who knows the Absolute Truth in three different features — namely Brahman, Paramātmā, and the Supreme Personality of Godhead — is called tattva-vit, for he knows also his own factual position in relationship with the Supreme.


Bhagavad-gita As It Is Chapter 3 Verse 29

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.29

prakriter guna-sammūdhāh

sajjante guna-karmasu

tān akritsna-vido mandān

kritsna-vin na vicālayet

SYNONYMS

prakriteh — of material nature; guna — by the modes; sammūdhāh — befooled by material identification; sajjante — they become engaged; guna-karmasu — in material activities; tān — those; akritsna-vidah — persons with a poor fund of knowledge; mandān — lazy to understand self-realization; kritsna-vit — one who is in factual knowledge; na — not; vicālayet — should try to agitate.

TRANSLATION

Bewildered by the modes of material nature, the ignorant fully engage themselves in material activities and become attached. But the wise should not unsettle them, although these duties are inferior due to the performers' lack of knowledge.

PURPORT

Persons who are unknowledgeable falsely identify with gross material consciousness and are full of material designations. This body is a gift of the material nature, and one who is too much attached to the bodily consciousness is called manda, or a lazy person without understanding of spirit soul. Ignorant men think of the body as the self; they accept bodily connections with others as kinsmanship, the land in which the body is obtained is their object of worship, and they consider the formalities of religious rituals to be ends in themselves. Social work, nationalism and altruism are some of the activities for such materially designated persons. Under the spell of such designations, they are always busy in the material field; for them spiritual realization is a myth, and so they are not interested. Those who are enlightened in spiritual life, however, should not try to agitate such materially engrossed persons. Better to prosecute one's own spiritual activities silently. Such bewildered persons may be engaged in such primary moral principles of life as nonviolence and similar materially benevolent work.

Men who are ignorant cannot appreciate activities in Krishna consciousness, and therefore Lord Krishna advises us not to disturb them and simply waste valuable time. But the devotees of the Lord are more kind than the Lord because they understand the purpose of the Lord. Consequently they undertake all kinds of risks, even to the point of approaching ignorant men to try to engage them in the acts of Krishna consciousness, which are absolutely necessary for the human being.


Bhagavad-gita As It Is Chapter 3 Verse 3

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.3

śrī-bhagavān uvāca

loke 'smin dvi-vidhā nishthā

purā proktā mayānagha

jñāna-yogena sāńkhyānām

karma-yogena yoginām

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; loke — in the world; asmin — this; dvi-vidhā — two kinds of; nishthā — faith; purā — formerly; proktā — were said; mayā — by Me; anagha — O sinless one; jñāna-yogena — by the linking process of knowledge; sāńkhyānām — of the empiric philosophers; karma-yogena — by the linking process of devotion; yoginām — of the devotees.

TRANSLATION

The Supreme Personality of Godhead said: O sinless Arjuna, I have already explained that there are two classes of men who try to realize the self. Some are inclined to understand it by empirical, philosophical speculation, and others by devotional service.

PURPORT

In the Second Chapter, verse 39, the Lord explained two kinds of procedures — namely sāńkhya-yoga and karma-yoga, or buddhi-yoga. In this verse, the Lord explains the same more clearly. Sāńkhya-yoga, or the analytical study of the nature of spirit and matter, is the subject matter for persons who are inclined to speculate and understand things by experimental knowledge and philosophy. The other class of men work in Krishna consciousness, as it is explained in the 61st verse of the Second Chapter. The Lord has explained, also in the 39th verse, that by working by the principles of buddhi-yoga, or Krishna consciousness, one can be relieved from the bonds of action; and, furthermore, there is no flaw in the process. The same principle is more clearly explained in the 61st verse — that this buddhi-yoga is to depend entirely on the Supreme (or more specifically, on Krishna), and in this way all the senses can be brought under control very easily. Therefore, both the yogas are interdependent, as religion and philosophy. Religion without philosophy is sentiment, or sometimes fanaticism, while philosophy without religion is mental speculation. The ultimate goal is Krishna, because the philosophers who are also sincerely searching after the Absolute Truth come in the end to Krishna consciousness. This is also stated in the Bhagavad-gītā. The whole process is to understand the real position of the self in relation to the Superself. The indirect process is philosophical speculation, by which, gradually, one may come to the point of Krishna consciousness; and the other process is directly connecting with everything in Krishna consciousness. Of these two, the path of Krishna consciousness is better because it does not depend on purifying the senses by a philosophical process. Krishna consciousness is itself the purifying process, and by the direct method of devotional service it is simultaneously easy and sublime.


Bhagavad-gita As It Is Chapter 3 Verse 30

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.30

mayi sarvāni karmāni

sannyasyādhyātma-cetasā

nirāśīr nirmamo bhūtvā

yudhyasva vigata-jvarah

SYNONYMS

mayi — unto Me; sarvāni — all sorts of; karmāni — activities; sannyasya — giving up completely; adhyātma — with full knowledge of the self; cetasā — by consciousness; nirāśīh — without desire for profit; nirmamah — without ownership; bhūtvā — so being; yudhyasva — fight; vigata-jvarah — without being lethargic.

TRANSLATION

Therefore, O Arjuna, surrendering all your works unto Me, with full knowledge of Me, without desires for profit, with no claims to proprietorship, and free from lethargy, fight.

PURPORT

This verse clearly indicates the purpose of the Bhagavad-gītā. The Lord instructs that one has to become fully Krishna conscious to discharge duties, as if in military discipline. Such an injunction may make things a little difficult; nevertheless duties must be carried out, with dependence on Krishna, because that is the constitutional position of the living entity. The living entity cannot be happy independent of the cooperation of the Supreme Lord, because the eternal constitutional position of the living entity is to become subordinate to the desires of the Lord. Arjuna was therefore ordered by Śrī Krishna to fight as if the Lord were his military commander. One has to sacrifice everything for the good will of the Supreme Lord, and at the same time discharge prescribed duties without claiming proprietorship. Arjuna did not have to consider the order of the Lord; he had only to execute His order. The Supreme Lord is the soul of all souls; therefore, one who depends solely and wholly on the Supreme Soul without personal consideration, or in other words, one who is fully Krishna conscious, is called adhyātma-cetas. Nirāśīh means that one has to act on the order of the master but should not expect fruitive results. The cashier may count millions of dollars for his employer, but he does not claim a cent for himself. Similarly, one has to realize that nothing in the world belongs to any individual person, but that everything belongs to the Supreme Lord. That is the real purport of mayi, or "unto Me." And when one acts in such Krishna consciousness, certainly he does not claim proprietorship over anything. This consciousness is called nirmama, or "nothing is mine." And if there is any reluctance to execute such a stern order, which is without consideration of so-called kinsmen in the bodily relationship, that reluctance should be thrown off; in this way one may become vigata-jvara, or without feverish mentality or lethargy. Everyone, according to his quality and position, has a particular type of work to discharge, and all such duties may be discharged in Krishna consciousness, as described above. That will lead one to the path of liberation.


Bhagavad-gita As It Is Chapter 3 Verse 31

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.31

ye me matam idam nityam

anutishthanti mānavāh

śraddhāvanto 'nasūyanto

mucyante te 'pi karmabhih

SYNONYMS

ye — those who; me — My; matam — injunctions; idam — these; nityam — as an eternal function; anutishthanti — execute regularly; mānavāh — human beings; śraddhā-vantah — with faith and devotion; anasūyantah — without envy; mucyante — become free; te — all of them; api — even; karmabhih — from the bondage of the law of fruitive actions.

TRANSLATION

Those persons who execute their duties according to My injunctions and who follow this teaching faithfully, without envy, become free from the bondage of fruitive actions.

PURPORT

The injunction of the Supreme Personality of Godhead, Krishna, is the essence of all Vedic wisdom and therefore is eternally true without exception. As the Vedas are eternal, so this truth of Krishna consciousness is also eternal. One should have firm faith in this injunction, without envying the Lord. There are many philosophers who write comments on the Bhagavad-gītā but have no faith in Krishna. They will never be liberated from the bondage of fruitive action. But an ordinary man with firm faith in the eternal injunctions of the Lord, even though unable to execute such orders, becomes liberated from the bondage of the law of karma. In the beginning of Krishna consciousness, one may not fully discharge the injunctions of the Lord, but because one is not resentful of this principle and works sincerely without consideration of defeat and hopelessness, he will surely be promoted to the stage of pure Krishna consciousness.


Bhagavad-gita As It Is Chapter 3 Verse 32

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.32

ye tv etad abhyasūyanto

nānutishthanti me matam

sarva-jñāna-vimūdhāms tān

viddhi nashtān acetasah

SYNONYMS

ye — those; tu — however; etat — this; abhyasūyantah — out of envy; na — do not; anutishthanti — regularly perform; me — My; matam — injunction; sarva-jñāna — in all sorts of knowledge; vimūdhān — perfectly befooled; tān — they are; viddhi — know it well; nashtān — all ruined; acetasah — without Krishna consciousness.

TRANSLATION

But those who, out of envy, disregard these teachings and do not follow them are to be considered bereft of all knowledge, befooled, and ruined in their endeavors for perfection.

PURPORT

The flaw of not being Krishna conscious is clearly stated herein. As there is punishment for disobedience to the order of the supreme executive head, so there is certainly punishment for disobedience to the order of the Supreme Personality of Godhead. A disobedient person, however great he may be, is ignorant of his own self, and of the Supreme Brahman, Paramātmā and the Personality of Godhead, due to a vacant heart. Therefore there is no hope of perfection of life for him.


Bhagavad-gita As It Is Chapter 3 Verse 33

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.33

sadriśam ceshtate svasyāh

prakriter jñānavān api

prakritim yānti bhūtāni

nigrahah kim karishyati

SYNONYMS

sadriśam — accordingly; ceshtate — tries; svasyāh — by his own; prakriteh — modes of nature; jñāna-vān — learned; api — although; prakritim — nature; yānti — undergo; bhūtāni — all living entities; nigrahah — repression; kim — what; karishyati — can do.

TRANSLATION

Even a man of knowledge acts according to his own nature, for everyone follows the nature he has acquired from the three modes. What can repression accomplish?

PURPORT

Unless one is situated on the transcendental platform of Krishna consciousness, he cannot get free from the influence of the modes of material nature, as it is confirmed by the Lord in the Seventh Chapter (7.14). Therefore, even for the most highly educated person on the mundane plane, it is impossible to get out of the entanglement of māyā simply by theoretical knowledge, or by separating the soul from the body. There are many so-called spiritualists who outwardly pose as advanced in the science but inwardly or privately are completely under particular modes of nature which they are unable to surpass. Academically, one may be very learned, but because of his long association with material nature, he is in bondage. Krishna consciousness helps one to get out of the material entanglement, even though one may be engaged in his prescribed duties in terms of material existence. Therefore, without being fully in Krishna consciousness, one should not give up his occupational duties. No one should suddenly give up his prescribed duties and become a so-called yogī or transcendentalist artificially. It is better to be situated in one's position and to try to attain Krishna consciousness under superior training. Thus one may be freed from the clutches of Krishna's māyā.


Bhagavad-gita As It Is Chapter 3 Verse 34

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.34

indriyasyendriyasyārthe

rāga-dveshau vyavasthitau

tayor na vaśam āgacchet

tau hy asya paripanthinau

SYNONYMS

indriyasya — of the senses; indriyasya arthe — in the sense objects; rāga — attachment; dveshau — also detachment; vyavasthitau — put under regulations; tayoh — of them; na — never; vaśam — control; āgacchet — one should come; tau — those; hi — certainly; asya — his; paripanthinau — stumbling blocks.

TRANSLATION

There are principles to regulate attachment and aversion pertaining to the senses and their objects. One should not come under the control of such attachment and aversion, because they are stumbling blocks on the path of self-realization.

PURPORT

Those who are in Krishna consciousness are naturally reluctant to engage in material sense gratification. But those who are not in such consciousness should follow the rules and regulations of the revealed scriptures. Unrestricted sense enjoyment is the cause of material encagement, but one who follows the rules and regulations of the revealed scriptures does not become entangled by the sense objects. For example, sex enjoyment is a necessity for the conditioned soul, and sex enjoyment is allowed under the license of marriage ties. According to scriptural injunctions, one is forbidden to engage in sex relationships with any women other than one's wife. All other women are to be considered as one's mother. But in spite of such injunctions, a man is still inclined to have sex relationships with other women. These propensities are to be curbed; otherwise they will be stumbling blocks on the path of self-realization. As long as the material body is there, the necessities of the material body are allowed, but under rules and regulations. And yet, we should not rely upon the control of such allowances. One has to follow those rules and regulations, unattached to them, because practice of sense gratification under regulations may also lead one to go astray — as much as there is always the chance of an accident, even on the royal roads. Although they may be very carefully maintained, no one can guarantee that there will be no danger even on the safest road. The sense enjoyment spirit has been current a very long, long time, owing to material association. Therefore, in spite of regulated sense enjoyment, there is every chance of falling down; therefore any attachment for regulated sense enjoyment must also be avoided by all means. But attachment to Krishna consciousness, or acting always in the loving service of Krishna, detaches one from all kinds of sensory activities. Therefore, no one should try to be detached from Krishna consciousness at any stage of life. The whole purpose of detachment from all kinds of sense attachment is ultimately to become situated on the platform of Krishna consciousness.


Bhagavad-gita As It Is Chapter 3 Verse 35

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.35

śreyān sva-dharmo vigunah

para-dharmāt sv-anushthitāt

sva-dharme nidhanam śreyah

para-dharmo bhayāvahah

SYNONYMS

śreyān — far better; sva-dharmah — one's prescribed duties; vigunah — even faulty; para-dharmāt — than duties mentioned for others; su-anushthitāt — perfectly done; sva-dharme — in one's prescribed duties; nidhanam — destruction; śreyah — better; para-dharmah — duties prescribed for others; bhaya-āvahah — dangerous.

TRANSLATION

It is far better to discharge one's prescribed duties, even though faultily, than another's duties perfectly. Destruction in the course of performing one's own duty is better than engaging in another's duties, for to follow another's path is dangerous.

PURPORT

One should therefore discharge his prescribed duties in full Krishna consciousness rather than those prescribed for others. Materially, prescribed duties are duties enjoined according to one's psychophysical condition, under the spell of the modes of material nature. Spiritual duties are as ordered by the spiritual master for the transcendental service of Krishna. But whether material or spiritual, one should stick to his prescribed duties even up to death, rather than imitate another's prescribed duties. Duties on the spiritual platform and duties on the material platform may be different, but the principle of following the authorized direction is always good for the performer. When one is under the spell of the modes of material nature, one should follow the prescribed rules for his particular situation and should not imitate others. For example, a brāhmana, who is in the mode of goodness, is nonviolent, whereas a kshatriya, who is in the mode of passion, is allowed to be violent. As such, for a kshatriya it is better to be vanquished following the rules of violence than to imitate a brāhmana who follows the principles of nonviolence. Everyone has to cleanse his heart by a gradual process, not abruptly. However, when one transcends the modes of material nature and is fully situated in Krishna consciousness, he can perform anything and everything under the direction of a bona fide spiritual master. In that complete stage of Krishna consciousness, the kshatriya may act as a brāhmana, or a brāhmana may act as a kshatriya. In the transcendental stage, the distinctions of the material world do not apply. For example, Viśvāmitra was originally a kshatriya, but later on he acted as a brāhmana, whereas Paraśurāma was a brāhmana but later on he acted as a kshatriya. Being transcendentally situated, they could do so; but as long as one is on the material platform, he must perform his duties according to the modes of material nature. At the same time, he must have a full sense of Krishna consciousness.


Bhagavad-gita As It Is Chapter 3 Verse 36

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.36

arjuna uvāca

atha kena prayukto 'yam

pāpam carati pūrushah

anicchann api vārshneya

balād iva niyojitah

SYNONYMS

arjunah uvāca — Arjuna said; atha — then; kena — by what; prayuktah — impelled; ayam — one; pāpam — sins; carati — does; pūrushah — a man; anicchan — without desiring; api — although; vārshneya — O descendant of Vrishni; balāt — by force; iva — as if; niyojitah — engaged.

TRANSLATION

Arjuna said: O descendant of Vrishni, by what is one impelled to sinful acts, even unwillingly, as if engaged by force?

PURPORT

A living entity, as part and parcel of the Supreme, is originally spiritual, pure, and free from all material contaminations. Therefore, by nature he is not subject to the sins of the material world. But when he is in contact with the material nature, he acts in many sinful ways without hesitation, and sometimes even against his will. As such, Arjuna's question to Krishna is very sanguine, as to the perverted nature of the living entities. Although the living entity sometimes does not want to act in sin, he is still forced to act. Sinful actions are not, however, impelled by the Supersoul within, but are due to another cause, as the Lord explains in the next verse.


Bhagavad-gita As It Is Chapter 3 Verse 37

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.37

śrī-bhagavān uvāca

kāma esha krodha esha

rajo-guna-samudbhavah

mahāśano mahā-pāpmā

viddhy enam iha vairinam

SYNONYMS

śri-bhagavān uvāca — the Personality of Godhead said; kāmah — lust; eshah — this; krodhah — wrath; eshah — this; rajah-guna — the mode of passion; samudbhavah — born of; mahā-aśanah — all-devouring; mahā-pāpmā — greatly sinful; viddhi — know; enam — this; iha — in the material world; vairinam — greatest enemy.

TRANSLATION

The Supreme Personality of Godhead said: It is lust only, Arjuna, which is born of contact with the material mode of passion and later transformed into wrath, and which is the all-devouring sinful enemy of this world.

PURPORT

When a living entity comes in contact with the material creation, his eternal love for Krishna is transformed into lust, in association with the mode of passion. Or, in other words, the sense of love of God becomes transformed into lust, as milk in contact with sour tamarind is transformed into yogurt. Then again, when lust is unsatisfied, it turns into wrath; wrath is transformed into illusion, and illusion continues the material existence. Therefore, lust is the greatest enemy of the living entity, and it is lust only which induces the pure living entity to remain entangled in the material world. Wrath is the manifestation of the mode of ignorance; these modes exhibit themselves as wrath and other corollaries. If, therefore, the mode of passion, instead of being degraded into the mode of ignorance, is elevated to the mode of goodness by the prescribed method of living and acting, then one can be saved from the degradation of wrath by spiritual attachment.

The Supreme Personality of Godhead expanded Himself into many for His ever-increasing spiritual bliss, and the living entities are parts and parcels of this spiritual bliss. They also have partial independence, but by misuse of their independence, when the service attitude is transformed into the propensity for sense enjoyment, they come under the sway of lust. This material creation is created by the Lord to give facility to the conditioned souls to fulfill these lustful propensities, and when completely baffled by prolonged lustful activities, the living entities begin to inquire about their real position.

This inquiry is the beginning of the Vedānta-sūtras, wherein it is said, athāto brahma jijñāsā: one should inquire into the Supreme. And the Supreme is defined in Śrīmad-Bhāgavatam as janmādy asya yato 'nvayād itarataś ca, or, "The origin of everything is the Supreme Brahman." Therefore the origin of lust is also in the Supreme. If, therefore, lust is transformed into love for the Supreme, or transformed into Krishna consciousness — or, in other words, desiring everything for Krishna — then both lust and wrath can be spiritualized. Hanumān, the great servitor of Lord Rāma, exhibited his wrath by burning the golden city of Rāvana, but by doing so he became the greatest devotee of the Lord. Here also, in Bhagavad-gītā, the Lord induces Arjuna to engage his wrath upon his enemies for the satisfaction of the Lord. Therefore, lust and wrath, when they are employed in Krishna consciousness, become our friends instead of our enemies.


Bhagavad-gita As It Is Chapter 3 Verse 38

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.38

dhūmenāvriyate vahnir

yathādarśo malena ca

yatholbenāvrito garbhas

tathā tenedam āvritam

SYNONYMS

dhūmena — by smoke; āvriyate — is covered; vahnih — fire; yathā — just as; ādarśah — mirror; malena — by dust; ca — also; yathā — just as; ulbena — by the womb; āvritah — is covered; garbhah — embryo; tathā — so; tena — by that lust; idam — this; āvritam — is covered.

TRANSLATION

As fire is covered by smoke, as a mirror is covered by dust, or as the embryo is covered by the womb, the living entity is similarly covered by different degrees of this lust.

PURPORT

There are three degrees of covering of the living entity by which his pure consciousness is obscured. This covering is but lust under different manifestations like smoke in the fire, dust on the mirror, and the womb about the embryo. When lust is compared to smoke, it is understood that the fire of the living spark can be a little perceived. In other words, when the living entity exhibits his Krishna consciousness slightly, he may be likened to the fire covered by smoke. Although fire is necessary where there is smoke, there is no overt manifestation of fire in the early stage. This stage is like the beginning of Krishna consciousness. The dust on the mirror refers to a cleansing process of the mirror of the mind by so many spiritual methods. The best process is to chant the holy names of the Lord. The embryo covered by the womb is an analogy illustrating a helpless position, for the child in the womb is so helpless that he cannot even move. This stage of living condition can be compared to that of the trees. The trees are also living entities, but they have been put in such a condition of life by such a great exhibition of lust that they are almost void of all consciousness. The covered mirror is compared to the birds and beasts, and the smoke-covered fire is compared to the human being. In the form of a human being, the living entity may revive a little Krishna consciousness, and, if he makes further development, the fire of spiritual life can be kindled in the human form of life. By careful handling of the smoke in the fire, fire can be made to blaze. Therefore the human form of life is a chance for the living entity to escape the entanglement of material existence. In the human form of life, one can conquer the enemy, lust, by cultivation of Krishna consciousness under able guidance.


Bhagavad-gita As It Is Chapter 3 Verse 39

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.39

āvritam jñānam etena

jñānino nitya-vairinā

kāma-rūpena kaunteya

dushpūrenānalena ca

SYNONYMS

āvritam — covered; jñānam — pure consciousness; etena — by this; jñāninah — of the knower; nitya-vairinā — by the eternal enemy; kāma-rūpena — in the form of lust; kaunteya — O son of Kuntī; dushpūrena — never to be satisfied; analena — by the fire; ca — also.

TRANSLATION

Thus the wise living entity's pure consciousness becomes covered by his eternal enemy in the form of lust, which is never satisfied and which burns like fire.

PURPORT

It is said in the Manu-smriti that lust cannot be satisfied by any amount of sense enjoyment, just as fire is never extinguished by a constant supply of fuel. In the material world, the center of all activities is sex, and thus this material world is called maithunya-āgāra, or the shackles of sex life. In the ordinary prison house, criminals are kept within bars; similarly, the criminals who are disobedient to the laws of the Lord are shackled by sex life. Advancement of material civilization on the basis of sense gratification means increasing the duration of the material existence of a living entity. Therefore, this lust is the symbol of ignorance by which the living entity is kept within the material world. While one enjoys sense gratification, it may be that there is some feeling of happiness, but actually that so-called feeling of happiness is the ultimate enemy of the sense enjoyer.


Bhagavad-gita As It Is Chapter 3 Verse 4

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.4

na karmanām anārambhān

naishkarmyam purusho 'śnute

na ca sannyasanād eva

siddhim samadhigacchati

SYNONYMS

na — not; karmanām — of prescribed duties; anārambhāt — by nonperformance; naishkarmyam — freedom from reaction; purushah — a man; aśnute — achieves; na — nor; ca — also; sannyasanāt — by renunciation; eva — simply; siddhim — success; samadhigacchati — attains.

TRANSLATION

Not by merely abstaining from work can one achieve freedom from reaction, nor by renunciation alone can one attain perfection.

PURPORT

The renounced order of life can be accepted when one has been purified by the discharge of the prescribed form of duties which are laid down just to purify the hearts of materialistic men. Without purification, one cannot attain success by abruptly adopting the fourth order of life (sannyāsa). According to the empirical philosophers, simply by adopting sannyāsa, or retiring from fruitive activities, one at once becomes as good as Nārāyana. But Lord Krishna does not approve this principle. Without purification of heart, sannyāsa is simply a disturbance to the social order. On the other hand, if someone takes to the transcendental service of the Lord, even without discharging his prescribed duties, whatever he may be able to advance in the cause is accepted by the Lord (buddhi-yoga). Sv-alpam apy asya dharmasya trāyate mahato bhayāt. Even a slight performance of such a principle enables one to overcome great difficulties.


Bhagavad-gita As It Is Chapter 3 Verse 40

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.40

indriyāni mano buddhir

asyādhishthānam ucyate

etair vimohayaty esha

jñānam āvritya dehinam

SYNONYMS

indriyāni — the senses; manah — the mind; buddhih — the intelligence; asya — of this lust; adhishthānam — sitting place; ucyate — is called; etaih — by all these; vimohayati — bewilders; eshah — this lust; jñānam — knowledge; āvritya — covering; dehinam — of the embodied.

TRANSLATION

The senses, the mind and the intelligence are the sitting places of this lust. Through them lust covers the real knowledge of the living entity and bewilders him.

PURPORT

The enemy has captured different strategic positions in the body of the conditioned soul, and therefore Lord Krishna is giving hints of those places, so that one who wants to conquer the enemy may know where he can be found. Mind is the center of all the activities of the senses, and thus when we hear about sense objects the mind generally becomes a reservoir of all ideas of sense gratification; and, as a result, the mind and the senses become the repositories of lust. Next, the intelligence department becomes the capital of such lustful propensities. Intelligence is the immediate next-door neighbor of the spirit soul. Lusty intelligence influences the spirit soul to acquire the false ego and identify itself with matter, and thus with the mind and senses. The spirit soul becomes addicted to enjoying the material senses and mistakes this as true happiness. This false identification of the spirit soul is very nicely explained in the Śrīmad-Bhāgavatam (10.84.13):

yasyātma-buddhih kunape tri-dhātuke

sva-dhīh kalatrādishu bhauma ijya-dhīh

yat-tīrtha-buddhih salile na karhicij

janeshv abhijñeshu sa eva go-kharah

"A human being who identifies this body made of three elements with his self, who considers the by-products of the body to be his kinsmen, who considers the land of birth worshipable, and who goes to the place of pilgrimage simply to take a bath rather than meet men of transcendental knowledge there, is to be considered like an ass or a cow.


Bhagavad-gita As It Is Chapter 3 Verse 41

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.41

tasmāt tvam indriyāny ādau

niyamya bharatarshabha

pāpmānam prajahi hy enam

jñāna-vijñāna-nāśanam

SYNONYMS

tasmāt — therefore; tvam — you; indriyāni — senses; ādau — in the beginning; niyamya — by regulating; bharata-rishabha — O chief amongst the descendants of Bharata; pāpmānam — the great symbol of sin; prajahi — curb; hi — certainly; enam — this; jñāna — of knowledge; vijñāna — and scientific knowledge of the pure soul; nāśanam — the destroyer.

TRANSLATION

Therefore, O Arjuna, best of the Bhāratas, in the very beginning curb this great symbol of sin [lust] by regulating the senses, and slay this destroyer of knowledge and self-realization.

PURPORT

The Lord advised Arjuna to regulate the senses from the very beginning so that he could curb the greatest sinful enemy, lust, which destroys the urge for self-realization and specific knowledge of the self. Jñāna refers to knowledge of self as distinguished from non-self, or in other words, knowledge that the spirit soul is not the body. Vijñāna refers to specific knowledge of the spirit soul's constitutional position and his relationship to the Supreme Soul. It is explained thus in the Śrīmad-Bhāgavatam (2.9.31):

jñānam parama-guhyam me

yad vijñāna-samanvitam

sa-rahasyam tad-ańgam ca

grihāna gaditam mayā

"The knowledge of the self and Supreme Self is very confidential and mysterious, but such knowledge and specific realization can be understood if explained with their various aspects by the Lord Himself." Bhagavad-gītā gives us that general and specific knowledge of the self. The living entities are parts and parcels of the Lord, and therefore they are simply meant to serve the Lord. This consciousness is called Krishna consciousness. So, from the very beginning of life one has to learn this Krishna consciousness, and thereby one may become fully Krishna conscious and act accordingly.

Lust is only the perverted reflection of the love of God which is natural for every living entity. But if one is educated in Krishna consciousness from the very beginning, that natural love of God cannot deteriorate into lust. When love of God deteriorates into lust, it is very difficult to return to the normal condition. Nonetheless, Krishna consciousness is so powerful that even a late beginner can become a lover of God by following the regulative principles of devotional service. So, from any stage of life, or from the time of understanding its urgency, one can begin regulating the senses in Krishna consciousness, devotional service of the Lord, and turn the lust into love of Godhead — the highest perfectional stage of human life.


Bhagavad-gita As It Is Chapter 3 Verse 42

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.42

indriyāni parāny āhur

indriyebhyah param manah

manasas tu parā buddhir

yo buddheh paratas tu sah

SYNONYMS

indriyāni — senses; parāni — superior; āhuh — are said; indriyebhyah — more than the senses; param — superior; manah — the mind; manasah — more than the mind; tu — also; parā — superior; buddhih — intelligence; yah — who; buddheh — more than the intelligence; paratah — superior; tu — but; sah — he.

TRANSLATION

The working senses are superior to dull matter; mind is higher than the senses; intelligence is still higher than the mind; and he [the soul] is even higher than the intelligence.

PURPORT

The senses are different outlets for the activities of lust. Lust is reserved within the body, but it is given vent through the senses. Therefore, the senses are superior to the body as a whole. These outlets are not in use when there is superior consciousness, or Krishna consciousness. In Krishna consciousness the soul makes direct connection with the Supreme Personality of Godhead; therefore the hierarchy of bodily functions, as described here, ultimately ends in the Supreme Soul. Bodily action means the functions of the senses, and stopping the senses means stopping all bodily actions. But since the mind is active, then even though the body may be silent and at rest, the mind will act — as it does during dreaming. But above the mind is the determination of the intelligence, and above the intelligence is the soul proper. If, therefore, the soul is directly engaged with the Supreme, naturally all other subordinates, namely, the intelligence, mind and senses, will be automatically engaged. In the Katha Upanishad there is a similar passage, in which it is said that the objects of sense gratification are superior to the senses, and mind is superior to the sense objects. If, therefore, the mind is directly engaged in the service of the Lord constantly, then there is no chance that the senses will become engaged in other ways. This mental attitude has already been explained. param drishtvā nivartate. If the mind is engaged in the transcendental service of the Lord, there is no chance of its being engaged in the lower propensities. In the Katha Upanishad the soul has been described as mahān, the great. Therefore the soul is above all — namely, the sense objects, the senses, the mind and the intelligence. Therefore, directly understanding the constitutional position of the soul is the solution of the whole problem.

With intelligence one has to seek out the constitutional position of the soul and then engage the mind always in Krishna consciousness. That solves the whole problem. A neophyte spiritualist is generally advised to keep aloof from the objects of the senses. But aside from that, one has to strengthen the mind by use of intelligence. If by intelligence one engages one's mind in Krishna consciousness, by complete surrender unto the Supreme Personality of Godhead, then, automatically, the mind becomes stronger, and even though the senses are very strong, like serpents, they will be no more effective than serpents with broken fangs. But even though the soul is the master of intelligence and mind, and the senses also, still, unless it is strengthened by association with Krishna in Krishna consciousness, there is every chance of falling down due to the agitated mind.


Bhagavad-gita As It Is Chapter 3 Verse 43

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.43

evam buddheh param buddhvā

samstabhyātmānam ātmanā

jahi śatrum mahā-bāho

kāma-rūpam durāsadam

SYNONYMS

evam — thus; buddheh — to intelligence; param — superior; buddhvā — knowing; samstabhya — by steadying; ātmānam — the mind; ātmanā — by deliberate intelligence; jahi — conquer; śatrum — the enemy; mahā-bāho — O mighty-armed one; kāma-rūpam — in the form of lust; durāsadam — formidable.

TRANSLATION

Thus knowing oneself to be transcendental to the material senses, mind and intelligence, O mighty-armed Arjuna, one should steady the mind by deliberate spiritual intelligence [Krishna consciousness] and thus — by spiritual strength — conquer this insatiable enemy known as lust.

PURPORT

This Third Chapter of the Bhagavad-gītā is conclusively directive to Krishna consciousness by knowing oneself as the eternal servitor of the Supreme Personality of Godhead, without considering impersonal voidness the ultimate end. In the material existence of life, one is certainly influenced by propensities for lust and desire for dominating the resources of material nature. Desire for overlording and for sense gratification is the greatest enemy of the conditioned soul; but by the strength of Krishna consciousness, one can control the material senses, the mind and the intelligence. One may not give up work and prescribed duties all of a sudden; but by gradually developing Krishna consciousness, one can be situated in a transcendental position without being influenced by the material senses and the mind — by steady intelligence directed toward one's pure identity. This is the sum total of this chapter. In the immature stage of material existence, philosophical speculations and artificial attempts to control the senses by the so-called practice of yogic postures can never help a man toward spiritual life. He must be trained in Krishna consciousness by higher intelligence.

Thus end the Bhaktivedanta Purports to the Third Chapter of the Śrīmad Bhagavad-gītā in the matter of Karma-yoga, or the Discharge of One's Prescribed Duty in Krishna Consciousness.


Bhagavad-gita As It Is Chapter 3 Verse 5

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.5

na hi kaścit kshanam api

jātu tishthaty akarma-krit

kāryate hy avaśah karma

sarvah prakriti-jair gunaih

SYNONYMS

na — nor; hi — certainly; kaścit — anyone; kshanam — a moment; api — also; jātu — at any time; tishthati — remains; akarma-krit — without doing something; kāryate — is forced to do; hi — certainly; avaśah — helplessly; karma — work; sarvah — all; prakriti-jaih — born of the modes of material nature; gunaih — by the qualities.

TRANSLATION

Everyone is forced to act helplessly according to the qualities he has acquired from the modes of material nature; therefore no one can refrain from doing something, not even for a moment.

PURPORT

It is not a question of embodied life, but it is the nature of the soul to be always active. Without the presence of the spirit soul, the material body cannot move. The body is only a dead vehicle to be worked by the spirit soul, which is always active and cannot stop even for a moment. As such, the spirit soul has to be engaged in the good work of Krishna consciousness, otherwise it will be engaged in occupations dictated by illusory energy. In contact with material energy, the spirit soul acquires material modes, and to purify the soul from such affinities it is necessary to engage in the prescribed duties enjoined in the śāstras. But if the soul is engaged in his natural function of Krishna consciousness, whatever he is able to do is good for him. The Śrīmad-Bhāgavatam (1.5.17) affirms this:

tyaktvā sva-dharmam caranāmbujam harer

bhajann apakvo 'tha patet tato yadi

yatra kva vābhadram abhūd amushya kim

ko vārtha āpto 'bhajatām sva-dharmatah

"If someone takes to Krishna consciousness, even though he may not follow the prescribed duties in the śāstras or execute the devotional service properly, and even though he may fall down from the standard, there is no loss or evil for him. But if he carries out all the injunctions for purification in the śāstras, what does it avail him if he is not Krishna conscious?" So the purificatory process is necessary for reaching this point of Krishna consciousness. Therefore, sannyāsa, or any purificatory process, is to help reach the ultimate goal of becoming Krishna conscious, without which everything is considered a failure.


Bhagavad-gita As It Is Chapter 3 Verse 6

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.6

karmendriyāni samyamya

ya āste manasā smaran

indriyārthān vimūdhātmā

mithyācārah sa ucyate

SYNONYMS

karma-indriyāni — the five working sense organs; samyamya — controlling; yah — anyone who; āste — remains; manasā — by the mind; smaran — thinking of; indriya-arthān — sense objects; vimūdha — foolish; ātmā — soul; mithyā-ācārah — pretender; sah — he; ucyate — is called.

TRANSLATION

One who restrains the senses of action but whose mind dwells on sense objects certainly deludes himself and is called a pretender.

PURPORT

There are many pretenders who refuse to work in Krishna consciousness but make a show of meditation, while actually dwelling within the mind upon sense enjoyment. Such pretenders may also speak on dry philosophy in order to bluff sophisticated followers, but according to this verse these are the greatest cheaters. For sense enjoyment one can act in any capacity of the social order, but if one follows the rules and regulations of his particular status, he can make gradual progress in purifying his existence. But he who makes a show of being a yogī while actually searching for the objects of sense gratification must be called the greatest cheater, even though he sometimes speaks of philosophy. His knowledge has no value, because the effects of such a sinful man's knowledge are taken away by the illusory energy of the Lord. Such a pretender's mind is always impure, and therefore his show of yogic meditation has no value whatsoever.


Bhagavad-gita As It Is Chapter 3 Verse 7

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.7

yas tv indriyāni manasā

niyamyārabhate 'rjuna

karmendriyaih karma-yogam

asaktah sa viśishyate

SYNONYMS

yah — one who; tu — but; indriyāni — the senses; manasā — by the mind; niyamya — regulating; ārabhate — begins; arjuna — O Arjuna; karma-indriyaih — by the active sense organs; karma-yogam — devotion; asaktah — without attachment; sah — he; viśishyate — is by far the better.

TRANSLATION

On the other hand, if a sincere person tries to control the active senses by the mind and begins karma-yoga [in Krishna consciousness] without attachment, he is by far superior.

PURPORT

Instead of becoming a pseudo transcendentalist for the sake of wanton living and sense enjoyment, it is far better to remain in one's own business and execute the purpose of life, which is to get free from material bondage and enter into the kingdom of God. The prime svārtha-gati, or goal of self-interest, is to reach Vishnu. The whole institution of varna and āśrama is designed to help us reach this goal of life. A householder can also reach this destination by regulated service in Krishna consciousness. For self-realization, one can live a controlled life, as prescribed in the śāstras, and continue carrying out his business without attachment, and in that way make progress. A sincere person who follows this method is far better situated than the false pretender who adopts show-bottle spiritualism to cheat the innocent public. A sincere sweeper in the street is far better than the charlatan meditator who meditates only for the sake of making a living.


Bhagavad-gita As It Is Chapter 3 Verse 8

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.8

niyatam kuru karma tvam

karma jyāyo hy akarmanah

śarīra-yātrāpi ca te

na prasiddhyed akarmanah

SYNONYMS

niyatam — prescribed; kuru — do; karma — duties; tvam — you; karma — work; jyāyah — better; hi — certainly; akarmanah — than no work; śarīra — bodily; yātrā — maintenance; api — even; ca — also; te — your; na — never; prasiddhyet — is effected; akarmanah — without work.

TRANSLATION

Perform your prescribed duty, for doing so is better than not working. One cannot even maintain one's physical body without work.

PURPORT

There are many pseudo meditators who misrepresent themselves as belonging to high parentage, and great professional men who falsely pose that they have sacrificed everything for the sake of advancement in spiritual life. Lord Krishna did not want Arjuna to become a pretender. Rather, the Lord desired that Arjuna perform his prescribed duties as set forth for kshatriyas. Arjuna was a householder and a military general, and therefore it was better for him to remain as such and perform his religious duties as prescribed for the householder kshatriya. Such activities gradually cleanse the heart of a mundane man and free him from material contamination. So-called renunciation for the purpose of maintenance is never approved by the Lord, nor by any religious scripture. After all, one has to maintain one's body and soul together by some work. Work should not be given up capriciously, without purification of materialistic propensities. Anyone who is in the material world is certainly possessed of the impure propensity for lording it over material nature, or, in other words, for sense gratification. Such polluted propensities have to be cleared. Without doing so, through prescribed duties, one should never attempt to become a so-called transcendentalist, renouncing work and living at the cost of others.


Bhagavad-gita As It Is Chapter 3 Verse 9

Chapter 3: Karma-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 3.9

yajñārthāt karmano 'nyatra

loko 'yam karma-bandhanah

tad-artham karma kaunteya

mukta-sańgah samācara

SYNONYMS

yajña-arthāt — done only for the sake of Yajña, or Vishnu; karmanah — than work; anyatra — otherwise; lokah — world; ayam — this; karma-bandhanah — bondage by work; tat — of Him; artham — for the sake; karma — work; kaunteya — O son of Kuntī; mukta-sańgah — liberated from association; samācara — do perfectly.

TRANSLATION

Work done as a sacrifice for Vishnu has to be performed, otherwise work causes bondage in this material world. Therefore, O son of Kuntī, perform your prescribed duties for His satisfaction, and in that way you will always remain free from bondage.

PURPORT

Since one has to work even for the simple maintenance of the body, the prescribed duties for a particular social position and quality are so made that that purpose can be fulfilled. Yajña means Lord Vishnu, or sacrificial performances. All sacrificial performances also are meant for the satisfaction of Lord Vishnu. The Vedas enjoin: yajño vai vishnuh. In other words, the same purpose is served whether one performs prescribed yajñas or directly serves Lord Vishnu. Krishna consciousness is therefore performance of yajña as it is prescribed in this verse. The varnāśrama institution also aims at satisfying Lord Vishnu. Varnāśramācāravatā purushena parah pumān/ vishnur ārādhyate (Vishnu Purāna 3.8.8).

Therefore one has to work for the satisfaction of Vishnu. Any other work done in this material world will be a cause of bondage, for both good and evil work have their reactions, and any reaction binds the performer. Therefore, one has to work in Krishna consciousness to satisfy Krishna (or Vishnu); and while performing such activities one is in a liberated stage. This is the great art of doing work, and in the beginning this process requires very expert guidance. One should therefore act very diligently, under the expert guidance of a devotee of Lord Krishna, or under the direct instruction of Lord Krishna Himself (under whom Arjuna had the opportunity to work). Nothing should be performed for sense gratification, but everything should be done for the satisfaction of Krishna. This practice will not only save one from the reaction of work, but also gradually elevate one to transcendental loving service of the Lord, which alone can raise one to the kingdom of God.


Bhagavad-gita As It Is Chapter 4

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 4.1: The Personality of Godhead, Lord Śrī Krishna, said: I instructed this imperishable science of yoga to the sun-god, Vivasvān, and Vivasvān instructed it to Manu, the father of mankind, and Manu in turn instructed it to Ikshvāku.

BG 4.2: This supreme science was thus received through the chain of disciplic succession, and the saintly kings understood it in that way. But in course of time the succession was broken, and therefore the science as it is appears to be lost.

BG 4.3: That very ancient science of the relationship with the Supreme is today told by Me to you because you are My devotee as well as My friend and can therefore understand the transcendental mystery of this science.

BG 4.4: Arjuna said: The sun-god Vivasvān is senior by birth to You. How am I to understand that in the beginning You instructed this science to him?

BG 4.5: The Personality of Godhead said: Many, many births both you and I have passed. I can remember all of them, but you cannot, O subduer of the enemy!

BG 4.6: Although I am unborn and My transcendental body never deteriorates, and although I am the Lord of all living entities, I still appear in every millennium in My original transcendental form.

BG 4.7: Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself.

BG 4.8: To deliver the pious and to annihilate the miscreants, as well as to reestablish the principles of religion, I Myself appear, millennium after millennium.

BG 4.9: One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna.

BG 4.10: Being freed from attachment, fear and anger, being fully absorbed in Me and taking refuge in Me, many, many persons in the past became purified by knowledge of Me — and thus they all attained transcendental love for Me.

BG 4.11: As all surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prithā.

BG 4.12: Men in this world desire success in fruitive activities, and therefore they worship the demigods. Quickly, of course, men get results from fruitive work in this world.

BG 4.13: According to the three modes of material nature and the work associated with them, the four divisions of human society are created by Me. And although I am the creator of this system, you should know that I am yet the nondoer, being unchangeable.

BG 4.14: There is no work that affects Me; nor do I aspire for the fruits of action. One who understands this truth about Me also does not become entangled in the fruitive reactions of work.

BG 4.15: All the liberated souls in ancient times acted with this understanding of My transcendental nature. Therefore you should perform your duty, following in their footsteps.

BG 4.16: Even the intelligent are bewildered in determining what is action and what is inaction. Now I shall explain to you what action is, knowing which you shall be liberated from all misfortune.

BG 4.17: The intricacies of action are very hard to understand. Therefore one should know properly what action is, what forbidden action is, and what inaction is.

BG 4.18: One who sees inaction in action, and action in inaction, is intelligent among men, and he is in the transcendental position, although engaged in all sorts of activities.

BG 4.19: One is understood to be in full knowledge whose every endeavor is devoid of desire for sense gratification. He is said by sages to be a worker for whom the reactions of work have been burned up by the fire of perfect knowledge.

BG 4.20: Abandoning all attachment to the results of his activities, ever satisfied and independent, he performs no fruitive action, although engaged in all kinds of undertakings.

BG 4.21: Such a man of understanding acts with mind and intelligence perfectly controlled, gives up all sense of proprietorship over his possessions, and acts only for the bare necessities of life. Thus working, he is not affected by sinful reactions.

BG 4.22: He who is satisfied with gain which comes of its own accord, who is free from duality and does not envy, who is steady in both success and failure, is never entangled, although performing actions.

BG 4.23: The work of a man who is unattached to the modes of material nature and who is fully situated in transcendental knowledge merges entirely into transcendence.

BG 4.24: A person who is fully absorbed in Krishna consciousness is sure to attain the spiritual kingdom because of his full contribution to spiritual activities, in which the consummation is absolute and that which is offered is of the same spiritual nature.

BG 4.25: Some yogīs perfectly worship the demigods by offering different sacrifices to them, and some of them offer sacrifices in the fire of the Supreme Brahman.

BG 4.26: Some [the unadulterated brahmacārīs] sacrifice the hearing process and the senses in the fire of mental control, and others [the regulated householders] sacrifice the objects of the senses in the fire of the senses.

BG 4.27: Others, who are interested in achieving self-realization through control of the mind and senses, offer the functions of all the senses, and of the life breath, as oblations into the fire of the controlled mind.

BG 4.28: Having accepted strict vows, some become enlightened by sacrificing their possessions, and others by performing severe austerities, by practicing the yoga of eightfold mysticism, or by studying the Vedas to advance in transcendental knowledge.

BG 4.29: Still others, who are inclined to the process of breath restraint to remain in trance, practice by offering the movement of the outgoing breath into the incoming, and the incoming breath into the outgoing, and thus at last remain in trance, stopping all breathing. Others, curtailing the eating process, offer the outgoing breath into itself as a sacrifice.

BG 4.30: All these performers who know the meaning of sacrifice become cleansed of sinful reactions, and, having tasted the nectar of the results of sacrifices, they advance toward the supreme eternal atmosphere.

BG 4.31: O best of the Kuru dynasty, without sacrifice one can never live happily on this planet or in this life: what then of the next?

BG 4.32: All these different types of sacrifice are approved by the Vedas, and all of them are born of different types of work. Knowing them as such, you will become liberated.

BG 4.33: O chastiser of the enemy, the sacrifice performed in knowledge is better than the mere sacrifice of material possessions. After all, O son of Prithā, all sacrifices of work culminate in transcendental knowledge.

BG 4.34: Just try to learn the truth by approaching a spiritual master. Inquire from him submissively and render service unto him. The self-realized souls can impart knowledge unto you because they have seen the truth.

BG 4.35: Having obtained real knowledge from a self-realized soul, you will never fall again into such illusion, for by this knowledge you will see that all living beings are but part of the Supreme, or, in other words, that they are Mine.

BG 4.36: Even if you are considered to be the most sinful of all sinners, when you are situated in the boat of transcendental knowledge you will be able to cross over the ocean of miseries.

BG 4.37: As a blazing fire turns firewood to ashes, O Arjuna, so does the fire of knowledge burn to ashes all reactions to material activities.

BG 4.38: In this world, there is nothing so sublime and pure as transcendental knowledge. Such knowledge is the mature fruit of all mysticism. And one who has become accomplished in the practice of devotional service enjoys this knowledge within himself in due course of time.

BG 4.39: A faithful man who is dedicated to transcendental knowledge and who subdues his senses is eligible to achieve such knowledge, and having achieved it he quickly attains the supreme spiritual peace.

BG 4.40: But ignorant and faithless persons who doubt the revealed scriptures do not attain God consciousness; they fall down. For the doubting soul there is happiness neither in this world nor in the next.

BG 4.41: One who acts in devotional service, renouncing the fruits of his actions, and whose doubts have been destroyed by transcendental knowledge, is situated factually in the self. Thus he is not bound by the reactions of work, O conqueror of riches.

BG 4.42: Therefore the doubts which have arisen in your heart out of ignorance should be slashed by the weapon of knowledge. Armed with yoga, O Bhārata, stand and fight.


Bhagavad-gita As It Is Chapter 4 Verse 1

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.1

śrī-bhagavān uvāca

imam vivasvate yogam

proktavān aham avyayam

vivasvān manave prāha

manur ikshvākave 'bravīt

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; imam — this; vivasvate — unto the sun-god; yogam — the science of one's relationship to the Supreme; proktavān — instructed; aham — I; avyayam — imperishable; vivasvān — Vivasvān (the sun-god's name); manave — unto the father of mankind (of the name Vaivasvata); prāha — told; manuh — the father of mankind; ikshvākave — unto King Ikshvāku; abravīt — said.

TRANSLATION

The Personality of Godhead, Lord Śrī Krishna, said: I instructed this imperishable science of yoga to the sun-god, Vivasvān, and Vivasvān instructed it to Manu, the father of mankind, and Manu in turn instructed it to Ikshvāku.

PURPORT

Herein we find the history of the Bhagavad-gītā traced from a remote time when it was delivered to the royal order of all planets, beginning from the sun planet. The kings of all planets are especially meant for the protection of the inhabitants, and therefore the royal order should understand the science of Bhagavad-gītā in order to be able to rule the citizens and protect them from material bondage to lust. Human life is meant for cultivation of spiritual knowledge, in eternal relationship with the Supreme Personality of Godhead, and the executive heads of all states and all planets are obliged to impart this lesson to the citizens by education, culture and devotion. In other words, the executive heads of all states are intended to spread the science of Krishna consciousness so that the people may take advantage of this great science and pursue a successful path, utilizing the opportunity of the human form of life.

In this millennium, the sun-god is known as Vivasvān, the king of the sun, which is the origin of all planets within the solar system. In the Brahma-samhitā (5.52) it is stated:

yac-cakshur esha savitā sakala-grahānām

rājā samasta-sura-mūrtir aśesha-tejāh

yasyājñayā bhramati sambhrita-kāla-cakro

govindam ādi-purusham tam aham bhajāmi

"Let me worship," Lord Brahmā said, "the Supreme Personality of Godhead, Govinda [Krishna], who is the original person and under whose order the sun, which is the king of all planets, is assuming immense power and heat. The sun represents the eye of the Lord and traverses its orbit in obedience to His order."

The sun is the king of the planets, and the sun-god (at present of the name Vivasvān) rules the sun planet, which is controlling all other planets by supplying heat and light. He is rotating under the order of Krishna, and Lord Krishna originally made Vivasvān His first disciple to understand the science of Bhagavad-gītā. The Gītā is not, therefore, a speculative treatise for the insignificant mundane scholar but is a standard book of knowledge coming down from time immemorial.

In the Mahābhārata (Śānti-parva 348.51-52) we can trace out the history of the Gītā as follows:

tretā-yugādau ca tato

vivasvān manave dadau

manuś ca loka-bhrity-artham

sutāyekshvākave dadau

ikshvākunā ca kathito

vyāpya lokān avasthitah

"In the beginning of the millennium known as Tretā-yuga this science of the relationship with the Supreme was delivered by Vivasvān to Manu. Manu, being the father of mankind, gave it to his son Mahārāja Ikshvāku, the king of this earth planet and forefather of the Raghu dynasty, in which Lord Rāmacandra appeared." Therefore, Bhagavad-gītā existed in human society from the time of Mahārāja Ikshvāku.

At the present moment we have just passed through five thousand years of the Kali-yuga, which lasts 432,000 years. Before this there was Dvāpara-yuga (800,000 years), and before that there was Tretā-yuga (1,200,000 years). Thus, some 2,005,000 years ago, Manu spoke the Bhagavad-gītā to his disciple and son Mahārāja Ikshvāku, the king of this planet earth. The age of the current Manu is calculated to last some 305,300,000 years, of which 120,400,000 have passed. Accepting that before the birth of Manu the Gītā was spoken by the Lord to His disciple the sun-god Vivasvān, a rough estimate is that the Gītā was spoken at least 120,400,000 years ago; and in human society it has been extant for two million years. It was respoken by the Lord again to Arjuna about five thousand years ago. That is the rough estimate of the history of the Gītā, according to the Gītā itself and according to the version of the speaker, Lord Śrī Krishna. It was spoken to the sun-god Vivasvān because he is also a kshatriya and is the father of all kshatriyas who are descendants of the sun-god, or the sūrya-vamśa kshatriyas. Because Bhagavad-gītā is as good as the Vedas, being spoken by the Supreme Personality of Godhead, this knowledge is apaurusheya, superhuman. Since the Vedic instructions are accepted as they are, without human interpretation, the Gītā must therefore be accepted without mundane interpretation. The mundane wranglers may speculate on the Gītā in their own ways, but that is not Bhagavad-gītā as it is. Therefore, Bhagavad-gītā has to be accepted as it is, from the disciplic succession, and it is described herein that the Lord spoke to the sun-god, the sun-god spoke to his son Manu and Manu spoke to his son Ikshvāku.


Bhagavad-gita As It Is Chapter 4 Verse 10

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.10

vīta-rāga-bhaya-krodhā

man-mayā mām upāśritāh

bahavo jñāna-tapasā

pūtā mad-bhāvam āgatāh

SYNONYMS

vīta — freed from; rāga — attachment; bhaya — fear; krodhāh — and anger; mat-mayā — fully in Me; mām — in Me; upāśritāh — being fully situated; bahavah — many; jñāna — of knowledge; tapasā — by the penance; pūtāh — being purified; mat-bhāvam — transcendental love for Me; āgatāh — attained.

TRANSLATION

Being freed from attachment, fear and anger, being fully absorbed in Me and taking refuge in Me, many, many persons in the past became purified by knowledge of Me — and thus they all attained transcendental love for Me.

PURPORT

As described above, it is very difficult for a person who is too materially affected to understand the personal nature of the Supreme Absolute Truth. Generally, people who are attached to the bodily conception of life are so absorbed in materialism that it is almost impossible for them to understand how the Supreme can be a person. Such materialists cannot even imagine that there is a transcendental body which is imperishable, full of knowledge and eternally blissful. In the materialistic concept, the body is perishable, full of ignorance and completely miserable. Therefore, people in general keep this same bodily idea in mind when they are informed of the personal form of the Lord. For such materialistic men, the form of the gigantic material manifestation is supreme. Consequently they consider the Supreme to be impersonal. And because they are too materially absorbed, the conception of retaining the personality after liberation from matter frightens them. When they are informed that spiritual life is also individual and personal, they become afraid of becoming persons again, and so they naturally prefer a kind of merging into the impersonal void. Generally, they compare the living entities to the bubbles of the ocean, which merge into the ocean. That is the highest perfection of spiritual existence attainable without individual personality. This is a kind of fearful stage of life, devoid of perfect knowledge of spiritual existence. Furthermore there are many persons who cannot understand spiritual existence at all. Being embarrassed by so many theories and by contradictions of various types of philosophical speculation, they become disgusted or angry and foolishly conclude that there is no supreme cause and that everything is ultimately void. Such people are in a diseased condition of life. Some people are too materially attached and therefore do not give attention to spiritual life, some of them want to merge into the supreme spiritual cause, and some of them disbelieve in everything, being angry at all sorts of spiritual speculation out of hopelessness. This last class of men take to the shelter of some kind of intoxication, and their affective hallucinations are sometimes accepted as spiritual vision. One has to get rid of all three stages of attachment to the material world: negligence of spiritual life, fear of a spiritual personal identity, and the conception of void that arises from frustration in life. To get free from these three stages of the material concept of life, one has to take complete shelter of the Lord, guided by the bona fide spiritual master, and follow the disciplines and regulative principles of devotional life. The last stage of the devotional life is called bhāva, or transcendental love of Godhead.

According to Bhakti-rasāmrita-sindhu (1.4.15-16), the science of devotional service:

ādau śraddhā tatah sādhu-

sańgo 'tha bhajana-kriyā

tato 'nartha-nivrittih syāt

tato nishthā rucis tatah

athāsaktis tato bhāvas

tatah premābhyudañcati

sādhakānām ayam premnah

prādurbhāve bhavet kramah

"In the beginning one must have a preliminary desire for self-realization. This will bring one to the stage of trying to associate with persons who are spiritually elevated. In the next stage one becomes initiated by an elevated spiritual master, and under his instruction the neophyte devotee begins the process of devotional service. By execution of devotional service under the guidance of the spiritual master, one becomes free from all material attachment, attains steadiness in self-realization, and acquires a taste for hearing about the Absolute Personality of Godhead, Śrī Krishna. This taste leads one further forward to attachment for Krishna consciousness, which is matured in bhāva, or the preliminary stage of transcendental love of God. Real love for God is called prema, the highest perfectional stage of life." In the prema stage there is constant engagement in the transcendental loving service of the Lord. So, by the slow process of devotional service, under the guidance of the bona fide spiritual master, one can attain the highest stage, being freed from all material attachment, from the fearfulness of one's individual spiritual personality, and from the frustrations that result in void philosophy. Then one can ultimately attain to the abode of the Supreme Lord.


Bhagavad-gita As It Is Chapter 4 Verse 11

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.11

ye yathā mām prapadyante

tāms tathaiva bhajāmy aham

mama vartmānuvartante

manushyāh pārtha sarvaśah

SYNONYMS

ye — all who; yathā — as; mām — unto Me; prapadyante — surrender; tān — them; tathā — so; eva — certainly; bhajāmi — reward; aham — I; mama — My; vartma — path; anuvartante — follow; manushyāh — all men; pārtha — O son of Prithā; sarvaśah — in all respects.

TRANSLATION

As all surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prithā.

PURPORT

Everyone is searching for Krishna in the different aspects of His manifestations. Krishna, the Supreme Personality of Godhead, is partially realized in His impersonal brahmajyoti effulgence and as the all-pervading Supersoul dwelling within everything, including the particles of atoms. But Krishna is fully realized only by His pure devotees. Consequently, Krishna is the object of everyone's realization, and thus anyone and everyone is satisfied according to one's desire to have Him. In the transcendental world also, Krishna reciprocates with His pure devotees in the transcendental attitude, just as the devotee wants Him. One devotee may want Krishna as supreme master, another as his personal friend, another as his son, and still another as his lover. Krishna rewards all the devotees equally, according to their different intensities of love for Him. In the material world, the same reciprocations of feelings are there, and they are equally exchanged by the Lord with the different types of worshipers. The pure devotees both here and in the transcendental abode associate with Him in person and are able to render personal service to the Lord and thus derive transcendental bliss in His loving service. As for those who are impersonalists and who want to commit spiritual suicide by annihilating the individual existence of the living entity, Krishna helps also by absorbing them into His effulgence. Such impersonalists do not agree to accept the eternal, blissful Personality of Godhead; consequently they cannot relish the bliss of transcendental personal service to the Lord, having extinguished their individuality. Some of them, who are not firmly situated even in the impersonal existence, return to this material field to exhibit their dormant desires for activities. They are not admitted into the spiritual planets, but they are again given a chance to act on the material planets. For those who are fruitive workers, the Lord awards the desired results of their prescribed duties, as the yajñeśvara; and those who are yogīs seeking mystic powers are awarded such powers. In other words, everyone is dependent for success upon His mercy alone, and all kinds of spiritual processes are but different degrees of success on the same path. Unless, therefore, one comes to the highest perfection of Krishna consciousness, all attempts remain imperfect, as is stated in the Śrīmad-Bhāgavatam (2.3.10):

akāmah sarva-kāmo vā

moksha-kāma udāra-dhīh

tīvrena bhakti-yogena

yajeta purusham param

"Whether one is without desire [the condition of the devotees], or is desirous of all fruitive results, or is after liberation, one should with all efforts try to worship the Supreme Personality of Godhead for complete perfection, culminating in Krishna consciousness."


Bhagavad-gita As It Is Chapter 4 Verse 12

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.12

kāńkshantah karmanām siddhim

yajanta iha devatāh

kshipram hi mānushe loke

siddhir bhavati karma-jā

SYNONYMS

kāńkshantah — desiring; karmanām — of fruitive activities; siddhim — perfection; yajante — they worship by sacrifices; iha — in the material world; devatāh — the demigods; kshipram — very quickly; hi — certainly; mānushe — in human society; loke — within this world; siddhih — success; bhavati — comes; karma-jā — from fruitive work.

TRANSLATION

Men in this world desire success in fruitive activities, and therefore they worship the demigods. Quickly, of course, men get results from fruitive work in this world.

PURPORT

There is a great misconception about the gods or demigods of this material world, and men of less intelligence, although passing as great scholars, take these demigods to be various forms of the Supreme Lord. Actually, the demigods are not different forms of God, but they are God's different parts and parcels. God is one, and the parts and parcels are many. The Vedas say, nityo nityānām: God is one. Īśvarah paramah krishnah. The Supreme God is one — Krishna — and the demigods are delegated with powers to manage this material world. These demigods are all living entities (nityānām) with different grades of material power. They cannot be equal to the Supreme God — Nārāyana, Vishnu, or Krishna. Anyone who thinks that God and the demigods are on the same level is called an atheist, or pāshandī. Even the great demigods like Brahmā and Śiva cannot be compared to the Supreme Lord. In fact, the Lord is worshiped by demigods such as Brahmā and Śiva (śiva-viriñci-nutam). Yet curiously enough there are many human leaders who are worshiped by foolish men under the misunderstanding of anthropomorphism or zoomorphism. Iha devatāh denotes a powerful man or demigod of this material world. But Nārāyana, Vishnu, or Krishna, the Supreme Personality of Godhead, does not belong to this world. He is above, or transcendental to, material creation. Even Śrīpāda Śańkarācārya, the leader of the impersonalists, maintains that Nārāyana, or Krishna, is beyond this material creation. However, foolish people (hrita-jñāna) worship the demigods because they want immediate results. They get the results, but do not know that results so obtained are temporary and are meant for less intelligent persons. The intelligent person is in Krishna consciousness, and he has no need to worship the paltry demigods for some immediate, temporary benefit. The demigods of this material world, as well as their worshipers, will vanish with the annihilation of this material world. The boons of the demigods are material and temporary. Both the material worlds and their inhabitants, including the demigods and their worshipers, are bubbles in the cosmic ocean. In this world, however, human society is mad after temporary things such as the material opulence of possessing land, family and enjoyable paraphernalia. To achieve such temporary things, people worship the demigods or powerful men in human society. If a man gets some ministership in the government by worshiping a political leader, he considers that he has achieved a great boon. All of them are therefore kowtowing to the so-called leaders or "big guns" in order to achieve temporary boons, and they indeed achieve such things. Such foolish men are not interested in Krishna consciousness for the permanent solution to the hardships of material existence. They are all after sense enjoyment, and to get a little facility for sense enjoyment they are attracted to worship empowered living entities known as demigods. This verse indicates that people are rarely interested in Krishna consciousness. They are mostly interested in material enjoyment, and therefore they worship some powerful living entity.


Bhagavad-gita As It Is Chapter 4 Verse 13

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.13

cātur-varnyam mayā srishtam

guna-karma-vibhāgaśah

tasya kartāram api mām

viddhy akartāram avyayam

SYNONYMS

cātuh-varnyam — the four divisions of human society; mayā — by Me; srishtam — created; guna — of quality; karma — and work; vibhāgaśah — in terms of division; tasya — of that; kartāram — the father; api — although; mām — Me; viddhi — you may know; akartāram — as the nondoer; avyayam — unchangeable.

TRANSLATION

According to the three modes of material nature and the work associated with them, the four divisions of human society are created by Me. And although I am the creator of this system, you should know that I am yet the nondoer, being unchangeable.

PURPORT

The Lord is the creator of everything. Everything is born of Him, everything is sustained by Him, and everything, after annihilation, rests in Him. He is therefore the creator of the four divisions of the social order, beginning with the intelligent class of men, technically called brāhmanas due to their being situated in the mode of goodness. Next is the administrative class, technically called the kshatriyas due to their being situated in the mode of passion. The mercantile men, called the vaiśyas, are situated in the mixed modes of passion and ignorance, and the śūdras, or laborer class, are situated in the ignorant mode of material nature. In spite of His creating the four divisions of human society, Lord Krishna does not belong to any of these divisions, because He is not one of the conditioned souls, a section of whom form human society. Human society is similar to any other animal society, but to elevate men from the animal status, the above-mentioned divisions are created by the Lord for the systematic development of Krishna consciousness. The tendency of a particular man toward work is determined by the modes of material nature which he has acquired. Such symptoms of life, according to the different modes of material nature, are described in the Eighteenth Chapter of this book. A person in Krishna consciousness, however, is above even the brāhmanas. Although brāhmanas by quality are supposed to know about Brahman, the Supreme Absolute Truth, most of them approach only the impersonal Brahman manifestation of Lord Krishna. But a man who transcends the limited knowledge of a brāhmana and reaches the knowledge of the Supreme Personality of Godhead, Lord Śrī Krishna, becomes a person in Krishna consciousness — or, in other words, a Vaishnava. Krishna consciousness includes knowledge of all different plenary expansions of Krishna, namely Rāma, Nrisimha, Varāha, etc. And as Krishna is transcendental to this system of the four divisions of human society, a person in Krishna consciousness is also transcendental to all divisions of human society, whether we consider the divisions of community, nation or species.


Bhagavad-gita As It Is Chapter 4 Verse 14

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.14

na mām karmāni limpanti

na me karma-phale sprihā

iti mām yo 'bhijānāti

karmabhir na sa badhyate

SYNONYMS

na — never; mām — Me; karmāni — all kinds of work; limpanti — do affect; na — nor; me — My; karma-phale — in fruitive action; sprihā — aspiration; iti — thus; mām — Me; yah — one who; abhijānāti — does know; karmabhih — by the reaction of such work; na — never; sah — he; badhyate — becomes entangled.

TRANSLATION

There is no work that affects Me; nor do I aspire for the fruits of action. One who understands this truth about Me also does not become entangled in the fruitive reactions of work.

PURPORT

As there are constitutional laws in the material world stating that the king can do no wrong, or that the king is not subject to the state laws, similarly the Lord, although He is the creator of this material world, is not affected by the activities of the material world. He creates and remains aloof from the creation, whereas the living entities are entangled in the fruitive results of material activities because of their propensity for lording it over material resources. The proprietor of an establishment is not responsible for the right and wrong activities of the workers, but the workers are themselves responsible. The living entities are engaged in their respective activities of sense gratification, and these activities are not ordained by the Lord. For advancement of sense gratification, the living entities are engaged in the work of this world, and they aspire to heavenly happiness after death. The Lord, being full in Himself, has no attraction for so-called heavenly happiness. The heavenly demigods are only His engaged servants. The proprietor never desires the low-grade happiness such as the workers may desire. He is aloof from the material actions and reactions. For example, the rains are not responsible for different types of vegetation that appear on the earth, although without such rains there is no possibility of vegetative growth. Vedic smriti confirms this fact as follows:

nimitta-mātram evāsau

srijyānām sarga-karmani

pradhāna-kāranī-bhūtā

yato vai srijya-śaktayah

"In the material creations, the Lord is only the supreme cause. The immediate cause is material nature, by which the cosmic manifestation is made visible." The created beings are of many varieties, such as the demigods, human beings and lower animals, and all of them are subject to the reactions of their past good or bad activities. The Lord only gives them the proper facilities for such activities and the regulations of the modes of nature, but He is never responsible for their past and present activities. In the Vedānta-sūtra (2.1.34) it is confirmed, vaishamya-nairghrinye na sāpekshatvāt: the Lord is never partial to any living entity. The living entity is responsible for his own acts. The Lord only gives him facilities, through the agency of material nature, the external energy. Anyone who is fully conversant with all the intricacies of this law of karma, or fruitive activities, does not become affected by the results of his activities. In other words, the person who understands this transcendental nature of the Lord is an experienced man in Krishna consciousness, and thus he is never subjected to the laws of karma. One who does not know the transcendental nature of the Lord and who thinks that the activities of the Lord are aimed at fruitive results, as are the activities of the ordinary living entities, certainly becomes entangled himself in fruitive reactions. But one who knows the Supreme Truth is a liberated soul fixed in Krishna consciousness.


Bhagavad-gita As It Is Chapter 4 Verse 15

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.15

evam jñātvā kritam karma

pūrvair api mumukshubhih

kuru karmaiva tasmāt tvam

pūrvaih pūrvataram kritam

SYNONYMS

evam — thus; jñātvā — knowing well; kritam — was performed; karma — work; pūrvaih — by past authorities; api — indeed; mumukshubhih — who attained liberation; kuru — just perform; karma — prescribed duty; eva — certainly; tasmāt — therefore; tvam — you; pūrvaih — by the predecessors; pūrva-taram — in ancient times; kritam — as performed.

TRANSLATION

All the liberated souls in ancient times acted with this understanding of My transcendental nature. Therefore you should perform your duty, following in their footsteps.

PURPORT

There are two classes of men. Some of them are full of polluted material things within their hearts, and some of them are materially free. Krishna consciousness is equally beneficial for both of these persons. Those who are full of dirty things can take to the line of Krishna consciousness for a gradual cleansing process, following the regulative principles of devotional service. Those who are already cleansed of the impurities may continue to act in the same Krishna consciousness so that others may follow their exemplary activities and thereby be benefited. Foolish persons or neophytes in Krishna consciousness often want to retire from activities without having knowledge of Krishna consciousness. Arjuna's desire to retire from activities on the battlefield was not approved by the Lord. One need only know how to act. To retire from the activities of Krishna consciousness and to sit aloof making a show of Krishna consciousness is less important than actually engaging in the field of activities for the sake of Krishna. Arjuna is here advised to act in Krishna consciousness, following in the footsteps of the Lord's previous disciples, such as the sun-god Vivasvān, as mentioned hereinbefore. The Supreme Lord knows all His past activities, as well as those of persons who acted in Krishna consciousness in the past. Therefore He recommends the acts of the sun-god, who learned this art from the Lord some millions of years before. All such students of Lord Krishna are mentioned here as past liberated persons, engaged in the discharge of duties allotted by Krishna.


Bhagavad-gita As It Is Chapter 4 Verse 16

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.16

kim karma kim akarmeti

kavayo 'py atra mohitāh

tat te karma pravakshyāmi

yaj jñātvā mokshyase 'śubhāt

SYNONYMS

kim — what is; karma — action; kim — what is; akarma — inaction; iti — thus; kavayah — the intelligent; api — also; atra — in this matter; mohitāh — are bewildered; tat — that; te — unto you; karma — work; pravakshyāmi — I shall explain; yat — which; jñātvā — knowing; mokshyase — you will be liberated; aśubhāt — from ill fortune.

TRANSLATION

Even the intelligent are bewildered in determining what is action and what is inaction. Now I shall explain to you what action is, knowing which you shall be liberated from all misfortune.

PURPORT

Action in Krishna consciousness has to be executed in accord with the examples of previous bona fide devotees. This is recommended in the 15th verse. Why such action should not be independent will be explained in the text to follow.

To act in Krishna consciousness, one has to follow the leadership of authorized persons who are in a line of disciplic succession as explained in the beginning of this chapter. The system of Krishna consciousness was first narrated to the sun-god, the sun-god explained it to his son Manu, Manu explained it to his son Ikshvāku, and the system is current on this earth from that very remote time. Therefore, one has to follow in the footsteps of previous authorities in the line of disciplic succession. Otherwise even the most intelligent men will be bewildered regarding the standard actions of Krishna consciousness. For this reason, the Lord decided to instruct Arjuna in Krishna consciousness directly. Because of the direct instruction of the Lord to Arjuna, anyone who follows in the footsteps of Arjuna is certainly not bewildered.

It is said that one cannot ascertain the ways of religion simply by imperfect experimental knowledge. Actually, the principles of religion can only be laid down by the Lord Himself. Dharmam tu sākshād bhagavat-pranītam (Bhāg. 6.3.19). No one can manufacture a religious principle by imperfect speculation. One must follow in the footsteps of great authorities like Brahmā, Śiva, Nārada, Manu, the Kumāras, Kapila, Prahlāda, Bhīshma, Śukadeva Gosvāmī, Yamarāja, Janaka, and Bali Mahārāja. By mental speculation one cannot ascertain what is religion or self-realization. Therefore, out of causeless mercy to His devotees, the Lord explains directly to Arjuna what action is and what inaction is. Only action performed in Krishna consciousness can deliver a person from the entanglement of material existence.


Bhagavad-gita As It Is Chapter 4 Verse 17

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.17

karmano hy api boddhavyam

boddhavyam ca vikarmanah

akarmanaś ca boddhavyam

gahanā karmano gatih

SYNONYMS

karmanah — of work; hi — certainly; api — also; boddhavyam — should be understood; boddhavyam — should be understood; ca — also; vikarmanah — of forbidden work; akarmanah — of inaction; ca — also; boddhavyam — should be understood; gahanā — very difficult; karmanah — of work; gatih — entrance.

TRANSLATION

The intricacies of action are very hard to understand. Therefore one should know properly what action is, what forbidden action is, and what inaction is.

PURPORT

If one is serious about liberation from material bondage, one has to understand the distinctions between action, inaction and unauthorized actions. One has to apply oneself to such an analysis of action, reaction and perverted actions because it is a very difficult subject matter. To understand Krishna consciousness and action according to its modes, one has to learn one's relationship with the Supreme; i.e., one who has learned perfectly knows that every living entity is an eternal servitor of the Lord and that consequently one has to act in Krishna consciousness. The entire Bhagavad-gītā is directed toward this conclusion. Any other conclusions, against this consciousness and its attendant actions, are vikarmas, or prohibited actions. To understand all this one has to associate with authorities in Krishna consciousness and learn the secret from them; this is as good as learning from the Lord directly. Otherwise, even the most intelligent persons will be bewildered.


Bhagavad-gita As It Is Chapter 4 Verse 18

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.18

karmany akarma yah paśyed

akarmani ca karma yah

sa buddhimān manushyeshu

sa yuktah kritsna-karma-krit

SYNONYMS

karmani — in action; akarma — inaction; yah — one who; paśyet — observes; akarmani — in inaction; ca — also; karma — fruitive action; yah — one who; sah — he; buddhi-mān — is intelligent; manushyeshu — in human society; sah — he; yuktah — is in the transcendental position; kritsna-karma-krit — although engaged in all activities.

TRANSLATION

One who sees inaction in action, and action in inaction, is intelligent among men, and he is in the transcendental position, although engaged in all sorts of activities.

PURPORT

A person acting in Krishna consciousness is naturally free from the bonds of karma. His activities are all performed for Krishna; therefore he does not enjoy or suffer any of the effects of work. Consequently he is intelligent in human society, even though he is engaged in all sorts of activities for Krishna. Akarma means without reaction to work. The impersonalist ceases fruitive activities out of fear, so that the resultant action may not be a stumbling block on the path of self-realization, but the personalist knows rightly his position as the eternal servitor of the Supreme Personality of Godhead. Therefore he engages himself in the activities of Krishna consciousness. Because everything is done for Krishna, he enjoys only transcendental happiness in the discharge of this service. Those who are engaged in this process are known to be without desire for personal sense gratification. The sense of eternal servitorship to Krishna makes one immune to all sorts of reactionary elements of work.


Bhagavad-gita As It Is Chapter 4 Verse 19

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.19

yasya sarve samārambhāh

kāma-sańkalpa-varjitāh

jñānāgni-dagdha-karmānam

tam āhuh panditam budhāh

SYNONYMS

yasya — one whose; sarve — all sorts of; samārambhāh — attempts; kāma — based on desire for sense gratification; sańkalpa — determination; varjitāh — are devoid of; jñāna — of perfect knowledge; agni — by the fire; dagdha — burned; karmānam — whose work; tam — him; āhuh — declare; panditam — learned; budhāh — those who know.

TRANSLATION

One is understood to be in full knowledge whose every endeavor is devoid of desire for sense gratification. He is said by sages to be a worker for whom the reactions of work have been burned up by the fire of perfect knowledge.

PURPORT

Only a person in full knowledge can understand the activities of a person in Krishna consciousness. Because the person in Krishna consciousness is devoid of all kinds of sense-gratificatory propensities, it is to be understood that he has burned up the reactions of his work by perfect knowledge of his constitutional position as the eternal servitor of the Supreme Personality of Godhead. He is actually learned who has attained to such perfection of knowledge. Development of this knowledge of eternal servitorship to the Lord is compared to fire. Such a fire, once kindled, can burn up all kinds of reactions to work.


Bhagavad-gita As It Is Chapter 4 Verse 2

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.2

evam paramparā-prāptam

imam rājarshayo viduh

sa kāleneha mahatā

yogo nashtah parantapa

SYNONYMS

evam — thus; paramparā — by disciplic succession; prāptam — received; imam — this science; rāja-rishayah — the saintly kings; viduh — understood; sah — that knowledge; kālena — in the course of time; iha — in this world; mahatā — great; yogah — the science of one's relationship with the Supreme; nashtah — scattered; parantapa — O Arjuna, subduer of the enemies.

TRANSLATION

This supreme science was thus received through the chain of disciplic succession, and the saintly kings understood it in that way. But in course of time the succession was broken, and therefore the science as it is appears to be lost.

PURPORT

It is clearly stated that the Gītā was especially meant for the saintly kings because they were to execute its purpose in ruling over the citizens. Certainly Bhagavad-gītā was never meant for the demonic persons, who would dissipate its value for no one's benefit and would devise all types of interpretations according to personal whims. As soon as the original purpose was scattered by the motives of the unscrupulous commentators, there arose the need to reestablish the disciplic succession. Five thousand years ago it was detected by the Lord Himself that the disciplic succession was broken, and therefore He declared that the purpose of the Gītā appeared to be lost. In the same way, at the present moment also there are so many editions of the Gītā (especially in English), but almost all of them are not according to authorized disciplic succession. There are innumerable interpretations rendered by different mundane scholars, but almost all of them do not accept the Supreme Personality of Godhead, Krishna, although they make a good business on the words of Śrī Krishna. This spirit is demonic, because demons do not believe in God but simply enjoy the property of the Supreme. Since there is a great need of an edition of the Gītā in English, as it is received by the paramparā (disciplic succession) system, an attempt is made herewith to fulfill this great want. Bhagavad-gītā — accepted as it is — is a great boon to humanity; but if it is accepted as a treatise of philosophical speculations, it is simply a waste of time.


Bhagavad-gita As It Is Chapter 4 Verse 20

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.20

tyaktvā karma-phalāsańgam

nitya-tripto nirāśrayah

karmany abhipravritto 'pi

naiva kiñcit karoti sah

SYNONYMS

tyaktvā — having given up; karma-phala-āsańgam — attachment for fruitive results; nitya — always; triptah — being satisfied; nirāśrayah — without any shelter; karmani — in activity; abhipravrittah — being fully engaged; api — in spite of; na — does not; eva — certainly; kiñcit — anything; karoti — do; sah — he.

TRANSLATION

Abandoning all attachment to the results of his activities, ever satisfied and independent, he performs no fruitive action, although engaged in all kinds of undertakings.

PURPORT

This freedom from the bondage of actions is possible only in Krishna consciousness, when one is doing everything for Krishna. A Krishna conscious person acts out of pure love for the Supreme Personality of Godhead, and therefore he has no attraction for the results of the action. He is not even attached to his personal maintenance, for everything is left to Krishna. Nor is he anxious to secure things, nor to protect things already in his possession. He does his duty to the best of his ability and leaves everything to Krishna. Such an unattached person is always free from the resultant reactions of good and bad; it is as though he were not doing anything. This is the sign of akarma, or actions without fruitive reactions. Any other action, therefore, devoid of Krishna consciousness, is binding upon the worker, and that is the real aspect of vikarma, as explained hereinbefore.


Bhagavad-gita As It Is Chapter 4 Verse 21

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.21

nirāśīr yata-cittātmā

tyakta-sarva-parigrahah

śārīram kevalam karma

kurvan nāpnoti kilbisham

SYNONYMS

nirāśīh — without desire for the result; yata — controlled; citta-ātmā — mind and intelligence; tyakta — giving up; sarva — all; parigrahah — sense of proprietorship over possessions; śārīram — in keeping body and soul together; kevalam — only; karma — work; kurvan — doing; na — never; āpnoti — does acquire; kilbisham — sinful reactions.

TRANSLATION

Such a man of understanding acts with mind and intelligence perfectly controlled, gives up all sense of proprietorship over his possessions, and acts only for the bare necessities of life. Thus working, he is not affected by sinful reactions.

PURPORT

A Krishna conscious person does not expect good or bad results in his activities. His mind and intelligence are fully controlled. He knows that because he is part and parcel of the Supreme, the part played by him, as a part and parcel of the whole, is not his own activity but is only being done through him by the Supreme. When the hand moves, it does not move out of its own accord, but by the endeavor of the whole body. A Krishna conscious person is always dovetailed with the supreme desire, for he has no desire for personal sense gratification. He moves exactly like a part of a machine. As a machine part requires oiling and cleaning for maintenance, so a Krishna conscious man maintains himself by his work just to remain fit for action in the transcendental loving service of the Lord. He is therefore immune to all the reactions of his endeavors. Like an animal, he has no proprietorship even over his own body. A cruel proprietor of an animal sometimes kills the animal in his possession, yet the animal does not protest. Nor does it have any real independence. A Krishna conscious person, fully engaged in self-realization, has very little time to falsely possess any material object. For maintaining body and soul, he does not require unfair means of accumulating money. He does not, therefore, become contaminated by such material sins. He is free from all reactions to his actions.


Bhagavad-gita As It Is Chapter 4 Verse 22

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.22

yadricchā-lābha-santushto

dvandvātīto vimatsarah

samah siddhāv asiddhau ca

kritvāpi na nibadhyate

SYNONYMS

yadricchā — out of its own accord; lābha — with gain; santushtah — satisfied; dvandva — duality; atītah — surpassed; vimatsarah — free from envy; samah — steady; siddhau — in success; asiddhau — failure; ca — also; kritvā — doing; api — although; na — never; nibadhyate — becomes affected.

TRANSLATION

He who is satisfied with gain which comes of its own accord, who is free from duality and does not envy, who is steady in both success and failure, is never entangled, although performing actions.

PURPORT

A Krishna conscious person does not make much endeavor even to maintain his body. He is satisfied with gains which are obtained of their own accord. He neither begs nor borrows, but he labors honestly as far as is in his power, and is satisfied with whatever is obtained by his own honest labor. He is therefore independent in his livelihood. He does not allow anyone's service to hamper his own service in Krishna consciousness. However, for the service of the Lord he can participate in any kind of action without being disturbed by the duality of the material world. The duality of the material world is felt in terms of heat and cold, or misery and happiness. A Krishna conscious person is above duality because he does not hesitate to act in any way for the satisfaction of Krishna. Therefore he is steady both in success and in failure. These signs are visible when one is fully in transcendental knowledge.


Bhagavad-gita As It Is Chapter 4 Verse 23

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.23

gata-sańgasya muktasya

jñānāvasthita-cetasah

yajñāyācaratah karma

samagram pravilīyate

SYNONYMS

gata-sańgasya — of one unattached to the modes of material nature; muktasya — of the liberated; jñāna-avasthita — situated in transcendence; cetasah — whose wisdom; yajñāya — for the sake of Yajña (Krishna); ācaratah — acting; karma — work; samagram — in total; pravilīyate — merges entirely.

TRANSLATION

The work of a man who is unattached to the modes of material nature and who is fully situated in transcendental knowledge merges entirely into transcendence.

PURPORT

Becoming fully Krishna conscious, one is freed from all dualities and thus is free from the contaminations of the material modes. He can become liberated because he knows his constitutional position in relationship with Krishna, and thus his mind cannot be drawn from Krishna consciousness. Consequently, whatever he does, he does for Krishna, who is the primeval Vishnu. Therefore, all his works are technically sacrifices because sacrifice aims at satisfying the Supreme Person, Vishnu, Krishna. The resultant reactions to all such work certainly merge into transcendence, and one does not suffer material effects.


Bhagavad-gita As It Is Chapter 4 Verse 24

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.24

brahmārpanam brahma havir

brahmāgnau brahmanā hutam

brahmaiva tena gantavyam

brahma-karma-samādhinā

SYNONYMS

brahma — spiritual in nature; arpanam — contribution; brahma — the Supreme; havih — butter; brahma — spiritual; agnau — in the fire of consummation; brahmanā — by the spirit soul; hutam — offered; brahma — spiritual kingdom; eva — certainly; tena — by him; gantavyam — to be reached; brahma — spiritual; karma — in activities; samādhinā — by complete absorption.

TRANSLATION

A person who is fully absorbed in Krishna consciousness is sure to attain the spiritual kingdom because of his full contribution to spiritual activities, in which the consummation is absolute and that which is offered is of the same spiritual nature.

PURPORT

How activities in Krishna consciousness can lead one ultimately to the spiritual goal is described here. There are various activities in Krishna consciousness, and all of them will be described in the following verses. But, for the present, just the principle of Krishna consciousness is described. A conditioned soul, entangled in material contamination, is sure to act in the material atmosphere, and yet he has to get out of such an environment. The process by which the conditioned soul can get out of the material atmosphere is Krishna consciousness. For example, a patient who is suffering from a disorder of the bowels due to overindulgence in milk products is cured by another milk product, namely curds. The materially absorbed conditioned soul can be cured by Krishna consciousness as set forth here in the Gītā. This process is generally known as yajña, or activities (sacrifices) simply meant for the satisfaction of Vishnu, or Krishna. The more the activities of the material world are performed in Krishna consciousness, or for Vishnu only, the more the atmosphere becomes spiritualized by complete absorption. The word brahma (Brahman) means "spiritual." The Lord is spiritual, and the rays of His transcendental body are called brahmajyoti, His spiritual effulgence. Everything that exists is situated in that brahmajyoti, but when the jyoti is covered by illusion (māyā) or sense gratification, it is called material. This material veil can be removed at once by Krishna consciousness; thus the offering for the sake of Krishna consciousness, the consuming agent of such an offering or contribution, the process of consumption, the contributor, and the result are — all combined together — Brahman, or the Absolute Truth. The Absolute Truth covered by māyā is called matter. Matter dovetailed for the cause of the Absolute Truth regains its spiritual quality. Krishna consciousness is the process of converting the illusory consciousness into Brahman, or the Supreme. When the mind is fully absorbed in Krishna consciousness, it is said to be in samādhi, or trance. Anything done in such transcendental consciousness is called yajña, or sacrifice for the Absolute. In that condition of spiritual consciousness, the contributor, the contribution, the consumption, the performer or leader of the performance, and the result or ultimate gain — everything — becomes one in the Absolute, the Supreme Brahman. That is the method of Krishna consciousness.


Bhagavad-gita As It Is Chapter 4 Verse 25

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.25

daivam evāpare yajñam

yoginah paryupāsate

brahmāgnāv apare yajñam

yajñenaivopajuhvati

SYNONYMS

daivam — in worshiping the demigods; eva — like this; apare — some others; yajñam — sacrifices; yoginah — mystics; paryupāsate — worship perfectly; brahma — of the Absolute Truth; agnau — in the fire; apare — others; yajñam — sacrifice; yajñena — by sacrifice; eva — thus; upajuhvati — offer.

TRANSLATION

Some yogīs perfectly worship the demigods by offering different sacrifices to them, and some of them offer sacrifices in the fire of the Supreme Brahman.

PURPORT

As described above, a person engaged in discharging duties in Krishna consciousness is also called a perfect yogī or a first-class mystic. But there are others also, who perform similar sacrifices in the worship of demigods, and still others who sacrifice to the Supreme Brahman, or the impersonal feature of the Supreme Lord. So there are different kinds of sacrifices in terms of different categories. Such different categories of sacrifice by different types of performers only superficially demark varieties of sacrifice. Factually sacrifice means to satisfy the Supreme Lord, Vishnu, who is also known as Yajña. All the different varieties of sacrifice can be placed within two primary divisions: namely, sacrifice of worldly possessions and sacrifice in pursuit of transcendental knowledge. Those who are in Krishna consciousness sacrifice all material possessions for the satisfaction of the Supreme Lord, while others, who want some temporary material happiness, sacrifice their material possessions to satisfy demigods such as Indra, the sun-god, etc. And others, who are impersonalists, sacrifice their identity by merging into the existence of impersonal Brahman. The demigods are powerful living entities appointed by the Supreme Lord for the maintenance and supervision of all material functions like the heating, watering and lighting of the universe. Those who are interested in material benefits worship the demigods by various sacrifices according to the Vedic rituals. They are called bahv-īśvara-vādī, or believers in many gods. But others, who worship the impersonal feature of the Absolute Truth and regard the forms of the demigods as temporary, sacrifice their individual selves in the supreme fire and thus end their individual existences by merging into the existence of the Supreme. Such impersonalists sacrifice their time in philosophical speculation to understand the transcendental nature of the Supreme. In other words, the fruitive workers sacrifice their material possessions for material enjoyment, whereas the impersonalist sacrifices his material designations with a view to merging into the existence of the Supreme. For the impersonalist, the fire altar of sacrifice is the Supreme Brahman, and the offering is the self being consumed by the fire of Brahman. The Krishna conscious person, like Arjuna, however, sacrifices everything for the satisfaction of Krishna, and thus all his material possessions as well as his own self — everything — is sacrificed for Krishna. Thus, he is the first-class yogī; but he does not lose his individual existence.


Bhagavad-gita As It Is Chapter 4 Verse 26

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.26

śrotrādīnīndriyāny anye

samyamāgnishu juhvati

śabdādīn vishayān anya

indriyāgnishu juhvati

SYNONYMS

śrotra-ādīni — such as the hearing process; indriyāni — senses; anye — others; samyama — of restraint; agnishu — in the fires; juhvati — offer; śabda-ādīn — sound vibration, etc.; vishayān — objects of sense gratification; anye — others; indriya — of the sense organs; agnishu — in the fires; juhvati — they sacrifice.

TRANSLATION

Some [the unadulterated brahmacārīs] sacrifice the hearing process and the senses in the fire of mental control, and others [the regulated householders] sacrifice the objects of the senses in the fire of the senses.

PURPORT

The members of the four divisions of human life, namely the brahmacārī, the grihastha, the vānaprastha and the sannyāsī, are all meant to become perfect yogīs or transcendentalists. Since human life is not meant for our enjoying sense gratification like the animals, the four orders of human life are so arranged that one may become perfect in spiritual life. The brahmacārīs, or students under the care of a bona fide spiritual master, control the mind by abstaining from sense gratification. A brahmacārī hears only words concerning Krishna consciousness; hearing is the basic principle for understanding, and therefore the pure brahmacārī engages fully in harer nāmānukīrtanam — chanting and hearing the glories of the Lord. He restrains himself from the vibrations of material sounds, and his hearing is engaged in the transcendental sound vibration of Hare Krishna, Hare Krishna. Similarly, the householders, who have some license for sense gratification, perform such acts with great restraint. Sex life, intoxication and meat-eating are general tendencies of human society, but a regulated householder does not indulge in unrestricted sex life and other sense gratification. Marriage on the principles of religious life is therefore current in all civilized human society because that is the way for restricted sex life. This restricted, unattached sex life is also a kind of yajña because the restricted householder sacrifices his general tendency toward sense gratification for higher, transcendental life.


Bhagavad-gita As It Is Chapter 4 Verse 27

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.27

sarvānīndriya-karmāni

prāna-karmāni cāpare

ātma-samyama-yogāgnau

juhvati jñāna-dīpite

SYNONYMS

sarvāni — of all; indriya — the senses; karmāni — functions; prāna-karmāni — functions of the life breath; ca — also; apare — others; ātma-samyama — of controlling the mind; yoga — the linking process; agnau — in the fire of; juhvati — offer; jñāna-dīpite — because of the urge for self-realization.

TRANSLATION

Others, who are interested in achieving self-realization through control of the mind and senses, offer the functions of all the senses, and of the life breath, as oblations into the fire of the controlled mind.

PURPORT

The yoga system conceived by Patañjali is referred to herein. In the Yoga-sūtra of Patañjali, the soul is called pratyag-ātmā and parāg-ātmā. As long as the soul is attached to sense enjoyment it is called parāg-ātmā, but as soon as the same soul becomes detached from such sense enjoyment it is called pratyag-ātmā. The soul is subjected to the functions of ten kinds of air at work within the body, and this is perceived through the breathing system. The Patañjali system of yoga instructs one on how to control the functions of the body's air in a technical manner so that ultimately all the functions of the air within become favorable for purifying the soul of material attachment. According to this yoga system, pratyag-ātmā is the ultimate goal. This pratyag-ātmā is withdrawn from activities in matter. The senses interact with the sense objects, like the ear for hearing, eyes for seeing, nose for smelling, tongue for tasting, hand for touching, and all of them are thus engaged in activities outside the self. They are called the functions of the prāna-vāyu. The apāna-vāyu goes downwards, vyāna-vāyu acts to shrink and expand, samāna-vāyu adjusts equilibrium, udāna-vāyu goes upwards — and when one is enlightened, one engages all these in searching for self-realization.


Bhagavad-gita As It Is Chapter 4 Verse 28

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.28

dravya-yajñās tapo-yajñā

yoga-yajñās tathāpare

svādhyāya-jñāna-yajñāś ca

yatayah samśita-vratāh

SYNONYMS

dravya-yajñāh — sacrificing one's possessions; tapah-yajñāh — sacrifice in austerities; yoga-yajñāh — sacrifice in eightfold mysticism; tathā — thus; apare — others; svādhyāya — sacrifice in the study of the Vedas; jñāna-yajñāh — sacrifice in advancement of transcendental knowledge; ca — also; yatayah — enlightened persons; samśita-vratāh — taken to strict vows.

TRANSLATION

Having accepted strict vows, some become enlightened by sacrificing their possessions, and others by performing severe austerities, by practicing the yoga of eightfold mysticism, or by studying the Vedas to advance in transcendental knowledge.

PURPORT

These sacrifices may be fitted into various divisions. There are persons who are sacrificing their possessions in the form of various kinds of charities. In India, the rich mercantile community or princely orders open various kinds of charitable institutions like dharma-śālā, anna-kshetra, atithi-śālā, anāthālaya and vidyā-pītha. In other countries, too, there are many hospitals, old age homes and similar charitable foundations meant for distributing food, education and medical treatment free to the poor. All these charitable activities are called dravyamaya-yajña. There are others who, for higher elevation in life or for promotion to higher planets within the universe, voluntarily accept many kinds of austerities such as candrāyana and cāturmāsya. These processes entail severe vows for conducting life under certain rigid rules. For example, under the cāturmāsya vow the candidate does not shave for four months during the year (July to October), he does not eat certain foods, does not eat twice in a day or does not leave home. Such sacrifice of the comforts of life is called tapomaya-yajña. There are still others who engage themselves in different kinds of mystic yogas like the Patañjali system (for merging into the existence of the Absolute), or hatha-yoga or ashtāńga-yoga (for particular perfections). And some travel to all the sanctified places of pilgrimage. All these practices are called yoga-yajña, sacrifice for a certain type of perfection in the material world. There are others who engage themselves in the studies of different Vedic literatures, specifically the Upanishads and Vedānta-sūtras, or the Sāńkhya philosophy. All of these are called svādhyāya-yajña. or engagement in the sacrifice of studies. All these yogīs are faithfully engaged in different types of sacrifice and are seeking a higher status of life. Krishna consciousness, however, is different from these because it is the direct service of the Supreme Lord. Krishna consciousness cannot be attained by any one of the above-mentioned types of sacrifice but can be attained only by the mercy of the Lord and His bona fide devotees. Therefore, Krishna consciousness is transcendental.


Bhagavad-gita As It Is Chapter 4 Verse 29

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.29

apāne juhvati prānam

prāne 'pānam tathāpare

prānāpāna-gatī ruddhvā

prānāyāma-parāyanāh

apare niyatāhārāh

prānān prāneshu juhvati

SYNONYMS

apāne — in the air which acts downward; juhvati — offer; prānam — the air which acts outward; prāne — in the air going outward; apānam — the air going downward; tathā — as also; apare — others; prāna — of the air going outward; apāna — and the air going downward; gatī — the movement; ruddhvā — checking; prāna-āyāma — trance induced by stopping all breathing; parāyanāh — so inclined; apare — others; niyata — having controlled; āhārāh — eating; prānān — the outgoing air; prāneshu — in the outgoing air; juhvati — sacrifice.

TRANSLATION

Still others, who are inclined to the process of breath restraint to remain in trance, practice by offering the movement of the outgoing breath into the incoming, and the incoming breath into the outgoing, and thus at last remain in trance, stopping all breathing. Others, curtailing the eating process, offer the outgoing breath into itself as a sacrifice.

PURPORT

This system of yoga for controlling the breathing process is called prānāyāma, and in the beginning it is practiced in the hatha-yoga system through different sitting postures. All of these processes are recommended for controlling the senses and for advancement in spiritual realization. This practice involves controlling the airs within the body so as to reverse the directions of their passage. The apāna air goes downward, and the prāna air goes up. The prānāyāma-yogī practices breathing the opposite way until the currents are neutralized into pūraka. equilibrium. Offering the exhaled breath into the inhaled breath is called recaka. When both air currents are completely stopped, one is said to be in kumbhaka-yoga. By practice of kumbhaka-yoga. one can increase the duration of life for perfection in spiritual realization. The intelligent yogī is interested in attaining perfection in one life, without waiting for the next. For by practicing kumbhaka-yoga. the yogīs increase the duration of life by many, many years. A Krishna conscious person, however, being always situated in the transcendental loving service of the Lord, automatically becomes the controller of the senses. His senses, being always engaged in the service of Krishna, have no chance of becoming otherwise engaged. So at the end of life, he is naturally transferred to the transcendental plane of Lord Krishna; consequently he makes no attempt to increase his longevity. He is at once raised to the platform of liberation, as stated in Bhagavad-gītā (14.26):

mām ca yo 'vyabhicārena

bhakti-yogena sevate

sa gunān samatītyaitān

brahma-bhūyāya kalpate

"One who engages in unalloyed devotional service to the Lord transcends the modes of material nature and is immediately elevated to the spiritual platform." A Krishna conscious person begins from the transcendental stage, and he is constantly in that consciousness. Therefore, there is no falling down, and ultimately he enters into the abode of the Lord without delay. The practice of reduced eating is automatically done when one eats only krishna-prasādam, or food which is offered first to the Lord. Reducing the eating process is very helpful in the matter of sense control. And without sense control there is no possibility of getting out of the material entanglement.


Bhagavad-gita As It Is Chapter 4 Verse 3

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.3

sa evāyam mayā te 'dya

yogah proktah purātanah

bhakto 'si me sakhā ceti

rahasyam hy etad uttamam

SYNONYMS

sah — the same; eva — certainly; ayam — this; mayā — by Me; te — unto you; adya — today; yogah — the science of yoga; proktah — spoken; purātanah — very old; bhaktah — devotee; asi — you are; me — My; sakhā — friend; ca — also; iti — therefore; rahasyam — mystery; hi — certainly; etat — this; uttamam — transcendental.

TRANSLATION

That very ancient science of the relationship with the Supreme is today told by Me to you because you are My devotee as well as My friend and can therefore understand the transcendental mystery of this science.

PURPORT

There are two classes of men, namely the devotee and the demon. The Lord selected Arjuna as the recipient of this great science owing to his being a devotee of the Lord, but for the demon it is not possible to understand this great mysterious science. There are a number of editions of this great book of knowledge. Some of them have commentaries by the devotees, and some of them have commentaries by the demons. Commentation by the devotees is real, whereas that of the demons is useless. Arjuna accepts Śrī Krishna as the Supreme Personality of Godhead, and any commentary on the Gītā following in the footsteps of Arjuna is real devotional service to the cause of this great science. The demonic, however, do not accept Lord Krishna as He is. Instead they concoct something about Krishna and mislead general readers from the path of Krishna's instructions. Here is a warning about such misleading paths. One should try to follow the disciplic succession from Arjuna, and thus be benefitted by this great science of Śrīmad Bhagavad-gītā.


Bhagavad-gita As It Is Chapter 4 Verse 30

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.30

sarve 'py ete yajña-vido

yajña-kshapita-kalmashāh

yajña-śishtāmrita-bhujo

yānti brahma sanātanam

SYNONYMS

sarve — all; api — although apparently different; ete — these; yajña-vidah — conversant with the purpose of performing sacrifices; yajña-kshapita — being cleansed as the result of such performances; kalmashāh — of sinful reactions; yajña-śishta — of the result of such performances of yajña; amrita-bhujah — those who have tasted such nectar; yānti — do approach; brahma — the supreme; sanātanam — eternal atmosphere.

TRANSLATION

All these performers who know the meaning of sacrifice become cleansed of sinful reactions, and, having tasted the nectar of the results of sacrifices, they advance toward the supreme eternal atmosphere.

PURPORT

From the foregoing explanation of different types of sacrifice (namely sacrifice of one's possessions, study of the Vedas or philosophical doctrines, and performance of the yoga system), it is found that the common aim of all is to control the senses. Sense gratification is the root cause of material existence; therefore, unless and until one is situated on a platform apart from sense gratification, there is no chance of being elevated to the eternal platform of full knowledge, full bliss and full life. This platform is in the eternal atmosphere, or Brahman atmosphere. All the above-mentioned sacrifices help one to become cleansed of the sinful reactions of material existence. By this advancement in life, not only does one become happy and opulent in this life, but also, at the end, he enters into the eternal kingdom of God, either merging into the impersonal Brahman or associating with the Supreme Personality of Godhead, Krishna.


Bhagavad-gita As It Is Chapter 4 Verse 31

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.31

nāyam loko 'sty ayajñasya

kuto 'nyah kuru-sattama

SYNONYMS

na — never; ayam — this; lokah — planet; asti — there is; ayajñasya — for one who performs no sacrifice; kutah — where is; anyah — the other; kuru-sat-tama — O best amongst the Kurus.

TRANSLATION

O best of the Kuru dynasty, without sacrifice one can never live happily on this planet or in this life: what then of the next?

PURPORT

Whatever form of material existence one is in, one is invariably ignorant of his real situation. In other words, existence in the material world is due to the multiple reactions to our sinful lives. Ignorance is the cause of sinful life, and sinful life is the cause of one's dragging on in material existence. The human form of life is the only loophole by which one may get out of this entanglement. The Vedas, therefore, give us a chance for escape by pointing out the paths of religion, economic comfort, regulated sense gratification and, at last, the means to get out of the miserable condition entirely. The path of religion, or the different kinds of sacrifice recommended above, automatically solves our economic problems. By performance of yajña we can have enough food, enough milk, etc. — even if there is a so-called increase of population. When the body is fully supplied, naturally the next stage is to satisfy the senses. The Vedas prescribe, therefore, sacred marriage for regulated sense gratification. Thereby one is gradually elevated to the platform of release from material bondage, and the highest perfection of liberated life is to associate with the Supreme Lord. Perfection is achieved by performance of yajña (sacrifice), as described above. Now, if a person is not inclined to perform yajña according to the Vedas, how can he expect a happy life even in this body, and what to speak of another body on another planet? There are different grades of material comforts in different heavenly planets, and in all cases there is immense happiness for persons engaged in different kinds of yajña. But the highest kind of happiness that a man can achieve is to be promoted to the spiritual planets by practice of Krishna consciousness. A life of Krishna consciousness is therefore the solution to all the problems of material existence.


Bhagavad-gita As It Is Chapter 4 Verse 32

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.32

evam bahu-vidhā yajñā

vitatā brahmano mukhe

karma-jān viddhi tān sarvān

evam jñātvā vimokshyase

SYNONYMS

evam — thus; bahu-vidhāh — various kinds of; yajñāh — sacrifices; vitatāh — are spread; brahmanah — of the Vedas; mukhe — through the mouth; karma-jān — born of work; viddhi — you should know; tān — them; sarvān — all; evam — thus; jñātvā — knowing; vimokshyase — you will be liberated.

TRANSLATION

All these different types of sacrifice are approved by the Vedas, and all of them are born of different types of work. Knowing them as such, you will become liberated.

PURPORT

Different types of sacrifice, as discussed above, are mentioned in the Vedas to suit the different types of worker. Because men are so deeply absorbed in the bodily concept, these sacrifices are so arranged that one can work either with the body, with the mind, or with the intelligence. But all of them are recommended for ultimately bringing about liberation from the body. This is confirmed by the Lord herewith from His own mouth.


Bhagavad-gita As It Is Chapter 4 Verse 33

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.33

śreyān dravya-mayād yajñāj

jñāna-yajñah parantapa

sarvam karmākhilam pārtha

jñāne parisamāpyate

SYNONYMS

śreyān — greater; dravya-mayāt — of material possessions; yajñāt — than the sacrifice; jñāna-yajñah — sacrifice in knowledge; parantapa — O chastiser of the enemy; sarvam — all; karma — activities; akhilam — in totality; pārtha — O son of Prithā; jñāne — in knowledge; parisamāpyate — end.

TRANSLATION

O chastiser of the enemy, the sacrifice performed in knowledge is better than the mere sacrifice of material possessions. After all, O son of Prithā, all sacrifices of work culminate in transcendental knowledge.

PURPORT

The purpose of all sacrifices is to arrive at the status of complete knowledge, then to gain release from material miseries, and, ultimately, to engage in loving transcendental service to the Supreme Lord (Krishna consciousness). Nonetheless, there is a mystery about all these different activities of sacrifice, and one should know this mystery. Sacrifices sometimes take different forms according to the particular faith of the performer. When one's faith reaches the stage of transcendental knowledge, the performer of sacrifices should be considered more advanced than those who simply sacrifice material possessions without such knowledge, for without attainment of knowledge, sacrifices remain on the material platform and bestow no spiritual benefit. Real knowledge culminates in Krishna consciousness, the highest stage of transcendental knowledge. Without the elevation of knowledge, sacrifices are simply material activities. When, however, they are elevated to the level of transcendental knowledge, all such activities enter onto the spiritual platform. Depending on differences in consciousness, sacrificial activities are sometimes called karma-kānda (fruitive activities) and sometimes jñāna-kānda (knowledge in the pursuit of truth). It is better when the end is knowledge.


Bhagavad-gita As It Is Chapter 4 Verse 34

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.34

"tad viddhi pranipātena

paripraśnena sevayā

upadekshyanti te jñānam

jñāninas tattva-darśinah

SYNONYMS

tat — that knowledge of different sacrifices; viddhi — try to understand; pranipātena — by approaching a spiritual master; paripraśnena — by submissive inquiries; sevayā — by the rendering of service; upadekshyanti — they will initiate; te — you; jñānam — into knowledge; jñāninah — the self-realized; tattva — of the truth; darśinah — seers.

TRANSLATION

Just try to learn the truth by approaching a spiritual master. Inquire from him submissively and render service unto him. The self-realized souls can impart knowledge unto you because they have seen the truth.

PURPORT

The path of spiritual realization is undoubtedly difficult. The Lord therefore advises us to approach a bona fide spiritual master in the line of disciplic succession from the Lord Himself. No one can be a bona fide spiritual master without following this principle of disciplic succession. The Lord is the original spiritual master, and a person in the disciplic succession can convey the message of the Lord as it is to his disciple. No one can be spiritually realized by manufacturing his own process, as is the fashion of the foolish pretenders. The Bhāgavatam (6.3.19) says, dharmam tu sākshād bhagavat-pranītam: the path of religion is directly enunciated by the Lord. Therefore, mental speculation or dry arguments cannot help lead one to the right path. Nor by independent study of books of knowledge can one progress in spiritual life. One has to approach a bona fide spiritual master to receive the knowledge. Such a spiritual master should be accepted in full surrender, and one should serve the spiritual master like a menial servant, without false prestige. Satisfaction of the self-realized spiritual master is the secret of advancement in spiritual life. Inquiries and submission constitute the proper combination for spiritual understanding. Unless there is submission and service, inquiries from the learned spiritual master will not be effective. One must be able to pass the test of the spiritual master, and when he sees the genuine desire of the disciple, he automatically blesses the disciple with genuine spiritual understanding. In this verse, both blind following and absurd inquiries are condemned. Not only should one hear submissively from the spiritual master, but one must also get a clear understanding from him, in submission and service and inquiries. A bona fide spiritual master is by nature very kind toward the disciple. Therefore when the student is submissive and is always ready to render service, the reciprocation of knowledge and inquiries becomes perfect.


Bhagavad-gita As It Is Chapter 4 Verse 35

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.35

yaj jñātvā na punar moham

evam yāsyasi pāndava

yena bhūtāny aśeshāni

drakshyasy ātmany atho mayi

SYNONYMS

yat — which; jñātvā — knowing; na — never; punah — again; moham — to illusion; evam — like this; yāsyasi — you shall go; pāndava — O son of Pāndu; yena — by which; bhūtāni — living entities; aśeshāni — all; drakshyasi — you will see; ātmani — in the Supreme Soul; atha u — or in other words; mayi — in Me.

TRANSLATION

Having obtained real knowledge from a self-realized soul, you will never fall again into such illusion, for by this knowledge you will see that all living beings are but part of the Supreme, or, in other words, that they are Mine.

PURPORT

The result of receiving knowledge from a self-realized soul, or one who knows things as they are, is learning that all living beings are parts and parcels of the Supreme Personality of Godhead, Lord Śrī Krishna. The sense of an existence separate from Krishna is called māyā (mā — not, yā — this). Some think that we have nothing to do with Krishna, that Krishna is only a great historical personality and that the Absolute is the impersonal Brahman. Factually, as it is stated in the Bhagavad-gītā, this impersonal Brahman is the personal effulgence of Krishna. Krishna, as the Supreme Personality of Godhead, is the cause of everything. In the Brahma-samhitā it is clearly stated that Krishna is the Supreme Personality of Godhead, the cause of all causes. Even the millions of incarnations are only His different expansions. Similarly, the living entities are also expansions of Krishna. The Māyāvādī philosophers wrongly think that Krishna loses His own separate existence in His many expansions. This thought is material in nature. We have experience in the material world that a thing, when fragmentally distributed, loses its own original identity. But the Māyāvādī philosophers fail to understand that absolute means that one plus one is equal to one, and that one minus one is also equal to one. This is the case in the absolute world.

For want of sufficient knowledge in the absolute science, we are now covered with illusion, and therefore we think that we are separate from Krishna. Although we are separated parts of Krishna, we are nevertheless not different from Him. The bodily difference of the living entities is māyā, or not actual fact. We are all meant to satisfy Krishna. By māyā alone Arjuna thought that the temporary bodily relationship with his kinsmen was more important than his eternal spiritual relationship with Krishna. The whole teaching of the Gītā is targeted toward this end: that a living being, as Krishna's eternal servitor, cannot be separated from Krishna, and his sense of being an identity apart from Krishna is called māyā. The living entities, as separate parts and parcels of the Supreme, have a purpose to fulfill. Having forgotten that purpose since time immemorial, they are situated in different bodies, as men, animals, demigods, etc. Such bodily differences arise from forgetfulness of the transcendental service of the Lord. But when one is engaged in transcendental service through Krishna consciousness, one becomes at once liberated from this illusion. One can acquire such pure knowledge only from the bona fide spiritual master and thereby avoid the delusion that the living entity is equal to Krishna. Perfect knowledge is that the Supreme Soul, Krishna, is the supreme shelter for all living entities, and giving up such shelter, the living entities are deluded by the material energy, imagining themselves to have a separate identity. Thus, under different standards of material identity, they become forgetful of Krishna. When, however, such deluded living entities become situated in Krishna consciousness, it is to be understood that they are on the path of liberation, as confirmed in the Bhāgavatam (2.10.6): muktir hitvānyathā-rūpam svarūpena vyavasthitih. Liberation means to be situated in one's constitutional position as an eternal servitor of Krishna (Krishna consciousness).


Bhagavad-gita As It Is Chapter 4 Verse 36

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.36

api ced asi pāpebhyah

sarvebhyah pāpa-krit-tamah

sarvam jñāna-plavenaiva

vrijinam santarishyasi

SYNONYMS

api — even; cet — if; asi — you are; pāpebhyah — of sinners; sarvebhyah — of all; pāpa-krit-tamah — the greatest sinner; sarvam — all such sinful reactions; jñāna-plavena — by the boat of transcendental knowledge; eva — certainly; vrijinam — the ocean of miseries; santarishyasi — you will cross completely.

TRANSLATION

Even if you are considered to be the most sinful of all sinners, when you are situated in the boat of transcendental knowledge you will be able to cross over the ocean of miseries.

PURPORT

Proper understanding of one's constitutional position in relationship to Krishna is so nice that it can at once lift one from the struggle for existence which goes on in the ocean of nescience. This material world is sometimes regarded as an ocean of nescience and sometimes as a blazing forest. In the ocean, however expert a swimmer one may be, the struggle for existence is very severe. If someone comes forward and lifts the struggling swimmer from the ocean, he is the greatest savior. Perfect knowledge, received from the Supreme Personality of Godhead, is the path of liberation. The boat of Krishna consciousness is very simple, but at the same time the most sublime.


Bhagavad-gita As It Is Chapter 4 Verse 37

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.37

yathaidhāmsi samiddho 'gnir

bhasma-sāt kurute 'rjuna

jñānāgnih sarva-karmāni

bhasma-sāt kurute tathā

SYNONYMS

yathā — just as; edhāmsi — firewood; samiddhah — blazing; agnih — fire; bhasma-sāt — ashes; kurute — turns; arjuna — O Arjuna; jñāna-agnih — the fire of knowledge; sarva-karmāni — all reactions to material activities; bhasma-sāt — to ashes; kurute — it turns; tathā — similarly.

TRANSLATION

As a blazing fire turns firewood to ashes, O Arjuna, so does the fire of knowledge burn to ashes all reactions to material activities.

PURPORT

Perfect knowledge of self and Superself and of their relationship is compared herein to fire. This fire not only burns up all reactions to impious activities, but also all reactions to pious activities, turning them to ashes. There are many stages of reaction: reaction in the making, reaction fructifying, reaction already achieved, and reaction a priori. But knowledge of the constitutional position of the living entity burns everything to ashes. When one is in complete knowledge, all reactions, both a priori and a posteriori, are consumed. In the Vedas (Brihad-āranyaka Upanishad 4.4.22) it is stated, ubhe uhaivaisha ete taraty amritah sādhv-asādhūnī: "One overcomes both the pious and impious reactions of work."


Bhagavad-gita As It Is Chapter 4 Verse 38

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.38

na hi jñānena sadriśam

pavitram iha vidyate

tat svayam yoga-samsiddhah

kālenātmani vindati

SYNONYMS

na — nothing; hi — certainly; jñānena — with knowledge; sadriśam — in comparison; pavitram — sanctified; iha — in this world; vidyate — exists; tat — that; svayam — himself; yoga — in devotion; samsiddhah — he who is mature; kālena — in course of time; ātmani — in himself; vindati — enjoys.

TRANSLATION

In this world, there is nothing so sublime and pure as transcendental knowledge. Such knowledge is the mature fruit of all mysticism. And one who has become accomplished in the practice of devotional service enjoys this knowledge within himself in due course of time.

PURPORT

When we speak of transcendental knowledge, we do so in terms of spiritual understanding. As such, there is nothing so sublime and pure as transcendental knowledge. Ignorance is the cause of our bondage, and knowledge is the cause of our liberation. This knowledge is the mature fruit of devotional service, and when one is situated in transcendental knowledge, he need not search for peace elsewhere, for he enjoys peace within himself. In other words, this knowledge and peace culminate in Krishna consciousness. That is the last word in the Bhagavad-gītā.


Bhagavad-gita As It Is Chapter 4 Verse 39

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.39

śraddhāvāl labhate jñānam

tat-parah samyatendriyah

jñānam labdhvā parām śāntim

acirenādhigacchati

SYNONYMS

śraddhā-vān — a faithful man; labhate — achieves; jñānam — knowledge; tat-parah — very much attached to it; samyata — controlled; indriyah — senses; jñānam — knowledge; labdhvā — having achieved; parām — transcendental; śāntim — peace; acirena — very soon; adhigacchati — attains.

TRANSLATION

A faithful man who is dedicated to transcendental knowledge and who subdues his senses is eligible to achieve such knowledge, and having achieved it he quickly attains the supreme spiritual peace.

PURPORT

Such knowledge in Krishna consciousness can be achieved by a faithful person who believes firmly in Krishna. One is called a faithful man who thinks that simply by acting in Krishna consciousness he can attain the highest perfection. This faith is attained by the discharge of devotional service, and by chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, which cleanses one's heart of all material dirt. Over and above this, one should control the senses. A person who is faithful to Krishna and who controls the senses can easily attain perfection in the knowledge of Krishna consciousness without delay.


Bhagavad-gita As It Is Chapter 4 Verse 4

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.4

arjuna uvāca

aparam bhavato janma

param janma vivasvatah

katham etad vijānīyām

tvam ādau proktavān iti

SYNONYMS

arjunah uvāca — Arjuna said; aparam — junior; bhavatah — Your; janma — birth; param — superior; janma — birth; vivasvatah — of the sun-god; katham — how; etat — this; vijānīyām — shall I understand; tvam — You; ādau — in the beginning; proktavān — instructed; iti — thus.

TRANSLATION

Arjuna said: The sun-god Vivasvān is senior by birth to You. How am I to understand that in the beginning You instructed this science to him?

PURPORT

Arjuna is an accepted devotee of the Lord, so how could he not believe Krishna's words? The fact is that Arjuna is not inquiring for himself but for those who do not believe in the Supreme Personality of Godhead or for the demons who do not like the idea that Krishna should be accepted as the Supreme Personality of Godhead; for them only Arjuna inquires on this point, as if he were himself not aware of the Personality of Godhead, or Krishna. As it will be evident from the Tenth Chapter, Arjuna knew perfectly well that Krishna is the Supreme Personality of Godhead, the fountainhead of everything and the last word in transcendence. Of course, Krishna also appeared as the son of Devakī on this earth. How Krishna remained the same Supreme Personality of Godhead, the eternal original person, is very difficult for an ordinary man to understand. Therefore, to clarify this point, Arjuna put this question before Krishna so that He Himself could speak authoritatively. That Krishna is the supreme authority is accepted by the whole world, not only at present but from time immemorial, and the demons alone reject Him. Anyway, since Krishna is the authority accepted by all, Arjuna put this question before Him in order that Krishna would describe Himself without being depicted by the demons, who always try to distort Him in a way understandable to the demons and their followers. It is necessary that everyone, for his own interest, know the science of Krishna. Therefore, when Krishna Himself speaks about Himself, it is auspicious for all the worlds. To the demons, such explanations by Krishna Himself may appear to be strange because the demons always study Krishna from their own standpoint, but those who are devotees heartily welcome the statements of Krishna when they are spoken by Krishna Himself. The devotees will always worship such authoritative statements of Krishna because they are always eager to know more and more about Him. The atheists, who consider Krishna an ordinary man, may in this way come to know that Krishna is superhuman, that He is sac-cid-ānanda-vigraha [Bs. 5.1] — the eternal form of bliss and knowledge — that He is transcendental, and that He is above the domination of the modes of material nature and above the influence of time and space. A devotee of Krishna, like Arjuna, is undoubtedly above any misunderstanding of the transcendental position of Krishna. Arjuna's putting this question before the Lord is simply an attempt by the devotee to defy the atheistic attitude of persons who consider Krishna to be an ordinary human being, subject to the modes of material nature.


Bhagavad-gita As It Is Chapter 4 Verse 40

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.40

ajñaś cāśraddadhānaś ca

samśayātmā vinaśyati

nāyam loko 'sti na paro

na sukham samśayātmanah

SYNONYMS

ajñah — a fool who has no knowledge in standard scriptures; ca — and; aśraddadhānah — without faith in revealed scriptures; ca — also; samśaya — of doubts; ātmā — a person; vinaśyati — falls back; na — never; ayam — in this; lokah — world; asti — there is; na — nor; parah — in the next life; na — not; sukham — happiness; samśaya — doubtful; ātmanah — of the person.

TRANSLATION

But ignorant and faithless persons who doubt the revealed scriptures do not attain God consciousness; they fall down. For the doubting soul there is happiness neither in this world nor in the next.

PURPORT

Out of many standard and authoritative revealed scriptures, the Bhagavad-gītā is the best. Persons who are almost like animals have no faith in, or knowledge of, the standard revealed scriptures; and some, even though they have knowledge of, or can cite passages from, the revealed scriptures, have actually no faith in these words. And even though others may have faith in scriptures like Bhagavad-gītā, they do not believe in or worship the Personality of Godhead, Śrī Krishna. Such persons cannot have any standing in Krishna consciousness. They fall down. Out of all the above-mentioned persons, those who have no faith and are always doubtful make no progress at all. Men without faith in God and His revealed word find no good in this world, nor in the next. For them there is no happiness whatsoever. One should therefore follow the principles of revealed scriptures with faith and thereby be raised to the platform of knowledge. Only this knowledge will help one become promoted to the transcendental platform of spiritual understanding. In other words, doubtful persons have no status whatsoever in spiritual emancipation. One should therefore follow in the footsteps of great ācāryas who are in the disciplic succession and thereby attain success.


Bhagavad-gita As It Is Chapter 4 Verse 41

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.41

yoga-sannyasta-karmānam

jñāna-sañchinna-samśayam

ātmavantam na karmāni

nibadhnanti dhanañjaya

SYNONYMS

yoga — by devotional service in karma-yoga; sannyasta — one who has renounced; karmānam — the fruits of actions; jñāna — by knowledge; sañchinna — cut; samśayam — doubts; ātma-vantam — situated in the self; na — never; karmāni — works; nibadhnanti — do bind; dhanañjaya — O conqueror of riches.

TRANSLATION

One who acts in devotional service, renouncing the fruits of his actions, and whose doubts have been destroyed by transcendental knowledge, is situated factually in the self. Thus he is not bound by the reactions of work, O conqueror of riches.

PURPORT

One who follows the instruction of the Bhagavad-gītā, as it is imparted by the Lord, the Personality of Godhead Himself, becomes free from all doubts by the grace of transcendental knowledge. He, as a part and parcel of the Lord, in full Krishna consciousness, is already established in self-knowledge. As such, he is undoubtedly above bondage to action.


Bhagavad-gita As It Is Chapter 4 Verse 42

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.42

tasmād ajñāna-sambhūtam

hrit-stham jñānāsinātmanah

chittvainam samśayam yogam

ātishthottishtha bhārata

SYNONYMS

tasmāt — therefore; ajñāna-sambhūtam — born of ignorance; hrit-stham — situated in the heart; jñāna — of knowledge; asinā — by the weapon; ātmanah — of the self; chittvā — cutting off; enam — this; samśayam — doubt; yogam — in yoga; ātishtha — be situated; uttishtha — stand up to fight; bhārata — O descendant of Bharata.

TRANSLATION

Therefore the doubts which have arisen in your heart out of ignorance should be slashed by the weapon of knowledge. Armed with yoga, O Bhārata, stand and fight.

PURPORT

The yoga system instructed in this chapter is called sanātana-yoga, or eternal activities performed by the living entity. This yoga has two divisions of sacrificial actions: one is called sacrifice of one's material possessions, and the other is called knowledge of self, which is pure spiritual activity. If sacrifice of one's material possessions is not dovetailed for spiritual realization, then such sacrifice becomes material. But one who performs such sacrifices with a spiritual objective, or in devotional service, makes a perfect sacrifice. When we come to spiritual activities, we find that these are also divided into two: namely, understanding of one's own self (or one's constitutional position), and the truth regarding the Supreme Personality of Godhead. One who follows the path of Bhagavad-gītā as it is can very easily understand these two important divisions of spiritual knowledge. For him there is no difficulty in obtaining perfect knowledge of the self as part and parcel of the Lord. And such understanding is beneficial, for such a person can easily understand the transcendental activities of the Lord. In the beginning of this chapter, the transcendental activities of the Lord were discussed by the Supreme Lord Himself. One who does not understand the instructions of the Gītā is faithless, and is to be considered to be misusing the fragmental independence awarded to him by the Lord. In spite of such instructions, one who does not understand the real nature of the Lord as the eternal, blissful, all-knowing Personality of Godhead is certainly fool number one. Ignorance can be removed by gradual acceptance of the principles of Krishna consciousness. Krishna consciousness is awakened by different types of sacrifices to the demigods, sacrifice to Brahman, sacrifice in celibacy, in household life, in controlling the senses, in practicing mystic yoga, in penance, in forgoing material possessions, in studying the Vedas, and in partaking of the social institution called varnāśrama-dharma. All of these are known as sacrifice, and all of them are based on regulated action. But within all these activities, the important factor is self-realization. One who seeks that objective is the real student of Bhagavad-gītā, but one who doubts the authority of Krishna falls back. One is therefore advised to study Bhagavad-gītā, or any other scripture, under a bona fide spiritual master, with service and surrender. A bona fide spiritual master is in the disciplic succession from time eternal, and he does not deviate at all from the instructions of the Supreme Lord as they were imparted millions of years ago to the sun-god, from whom the instructions of Bhagavad-gītā have come down to the earthly kingdom. One should, therefore, follow the path of Bhagavad-gītā as it is expressed in the Gītā itself and beware of self-interested people after personal aggrandizement who deviate others from the actual path. The Lord is definitely the supreme person, and His activities are transcendental. One who understands this is a liberated person from the very beginning of his study of Bhagavad-gītā.

Thus end the Bhaktivedanta Purports to the Fourth Chapter of the Śrīmad Bhagavad-gītā in the matter of Transcendental Knowledge.


Bhagavad-gita As It Is Chapter 4 Verse 5

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.5

śrī-bhagavān uvāca

bahūni me vyatītāni

janmāni tava cārjuna

tāny aham veda sarvāni

na tvam vettha parantapa

SYNONYMS

śrī-bhagavān uvāca — the Personality of Godhead said; bahūni — many; me — of Mine; vyatītāni — have passed; janmāni — births; tava — of yours; ca — and also; arjuna — O Arjuna; tāni — those; aham — I; veda — do know; sarvāni — all; na — not; tvam — you; vettha — know; parantapa — O subduer of the enemy.

TRANSLATION

The Personality of Godhead said: Many, many births both you and I have passed. I can remember all of them, but you cannot, O subduer of the enemy!

PURPORT

In the Brahma-samhitā (5.33) we have information of many, many incarnations of the Lord. It is stated there:

advaitam acyutam anādim ananta-rūpam

ādyam purāna-purusham nava-yauvanam ca

vedeshu durlabham adurlabham ātma-bhaktau

govindam ādi-purusham tam aham bhajāmi

"I worship the Supreme Personality of Godhead, Govinda [Krishna], who is the original person — absolute, infallible, without beginning. Although expanded into unlimited forms, He is still the same original, the oldest, and the person always appearing as a fresh youth. Such eternal, blissful, all-knowing forms of the Lord are usually understood by the best Vedic scholars, but they are always manifest to pure, unalloyed devotees."

It is also stated in Brahma-samhitā (5.39):

rāmādi-mūrtishu kalā-niyamena tishthan

nānāvatāram akarod bhuvaneshu kintu

krishnah svayam samabhavat paramah pumān yo

govindam ādi-purusham tam aham bhajāmi

"I worship the Supreme Personality of Godhead, Govinda [Krishna], who is always situated in various incarnations such as Rāma, Nrisimha and many subincarnations as well, but who is the original Personality of Godhead known as Krishna, and who incarnates personally also."

In the Vedas also it is said that the Lord, although one without a second, manifests Himself in innumerable forms. He is like the vaidurya stone, which changes color yet still remains one. All those multiforms are understood by the pure, unalloyed devotees, but not by a simple study of the Vedas (vedeshu durlabham adurlabham ātma-bhaktau). Devotees like Arjuna are constant companions of the Lord, and whenever the Lord incarnates, the associate devotees also incarnate in order to serve the Lord in different capacities. Arjuna is one of these devotees, and in this verse it is understood that some millions of years ago when Lord Krishna spoke the Bhagavad-gītā to the sun-god Vivasvān, Arjuna, in a different capacity, was also present. But the difference between the Lord and Arjuna is that the Lord remembered the incident whereas Arjuna could not remember. That is the difference between the part-and-parcel living entity and the Supreme Lord. Although Arjuna is addressed herein as the mighty hero who could subdue the enemies, he is unable to recall what had happened in his various past births. Therefore, a living entity, however great he may be in the material estimation, can never equal the Supreme Lord. Anyone who is a constant companion of the Lord is certainly a liberated person, but he cannot be equal to the Lord. The Lord is described in the Brahma-samhitā as infallible (acyuta), which means that He never forgets Himself, even though He is in material contact. Therefore, the Lord and the living entity can never be equal in all respects, even if the living entity is as liberated as Arjuna. Although Arjuna is a devotee of the Lord, he sometimes forgets the nature of the Lord, but by the divine grace a devotee can at once understand the infallible condition of the Lord, whereas a nondevotee or a demon cannot understand this transcendental nature. Consequently these descriptions in the Gītā cannot be understood by demonic brains. Krishna remembered acts which were performed by Him millions of years before, but Arjuna could not, despite the fact that both Krishna and Arjuna are eternal in nature. We may also note herein that a living entity forgets everything due to his change of body, but the Lord remembers because He does not change His sac-cid-ānanda body. He is advaita, which means there is no distinction between His body and Himself. Everything in relation to Him is spirit — whereas the conditioned soul is different from his material body. And because the Lord's body and self are identical, His position is always different from that of the ordinary living entity, even when He descends to the material platform. The demons cannot adjust themselves to this transcendental nature of the Lord, which the Lord Himself explains in the following verse.


Bhagavad-gita As It Is Chapter 4 Verse 6

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.6

ajo 'pi sann avyayātmā

bhūtānām īśvaro 'pi san

prakritim svām adhishthāya

sambhavāmy ātma-māyayā

SYNONYMS

ajah — unborn; api — although; san — being so; avyaya — without deterioration; ātmā — body; bhūtānām — of all those who are born; īśvarah — the Supreme Lord; api — although; san — being so; prakritim — in the transcendental form; svām — of Myself; adhishthāya — being so situated; sambhavāmi — I do incarnate; ātma-māyayā — by My internal energy.

TRANSLATION

Although I am unborn and My transcendental body never deteriorates, and although I am the Lord of all living entities, I still appear in every millennium in My original transcendental form.

PURPORT

The Lord has spoken about the peculiarity of His birth: although He may appear like an ordinary person, He remembers everything of His many, many past "births," whereas a common man cannot remember what he has done even a few hours before. If someone is asked what he did exactly at the same time one day earlier, it would be very difficult for a common man to answer immediately. He would surely have to dredge his memory to recall what he was doing exactly at the same time one day before. And yet, men often dare claim to be God, or Krishna. One should not be misled by such meaningless claims. Then again, the Lord explains His prakriti, or His form. Prakriti means "nature," as well as svarūpa, or "one's own form." The Lord says that He appears in His own body. He does not change His body, as the common living entity changes from one body to another. The conditioned soul may have one kind of body in the present birth, but he has a different body in the next birth. In the material world, the living entity has no fixed body but transmigrates from one body to another. The Lord, however, does not do so. Whenever He appears, He does so in the same original body, by His internal potency. In other words, Krishna appears in this material world in His original eternal form, with two hands, holding a flute. He appears exactly in His eternal body, uncontaminated by this material world. Although He appears in the same transcendental body and is Lord of the universe, it still appears that He takes His birth like an ordinary living entity. And although His body does not deteriorate like a material body, it still appears that Lord Krishna grows from childhood to boyhood and from boyhood to youth. But astonishingly enough He never ages beyond youth. At the time of the Battle of Kurukshetra, He had many grandchildren at home; or, in other words, He had sufficiently aged by material calculations. Still He looked just like a young man twenty or twenty-five years old. We never see a picture of Krishna in old age because He never grows old like us, although He is the oldest person in the whole creation — past, present, and future. Neither His body nor His intelligence ever deteriorates or changes. Therefore, it is clear that in spite of His being in the material world, He is the same unborn, eternal form of bliss and knowledge, changeless in His transcendental body and intelligence. Factually, His appearance and disappearance is like the sun's rising, moving before us, and then disappearing from our eyesight. When the sun is out of sight, we think that the sun is set, and when the sun is before our eyes, we think that the sun is on the horizon. Actually, the sun is always in its fixed position, but owing to our defective, insufficient senses, we calculate the appearance and disappearance of the sun in the sky. And because Lord Krishna's appearance and disappearance are completely different from that of any ordinary, common living entity, it is evident that He is eternal, blissful knowledge by His internal potency — and He is never contaminated by material nature. The Vedas also confirm that the Supreme Personality of Godhead is unborn yet He still appears to take His birth in multimanifestations. The Vedic supplementary literatures also confirm that even though the Lord appears to be taking His birth, He is still without change of body. In the Bhāgavatam, He appears before His mother as Nārāyana, with four hands and the decorations of the six kinds of full opulences. His appearance in His original eternal form is His causeless mercy, bestowed upon the living entities so that they can concentrate on the Supreme Lord as He is, and not on mental concoctions or imaginations, which the impersonalist wrongly thinks the Lord's forms to be. The word māyā, or ātma-māyā, refers to the Lord's causeless mercy, according to the Viśva-kośa dictionary. The Lord is conscious of all of His previous appearances and disappearances, but a common living entity forgets everything about his past body as soon as he gets another body. He is the Lord of all living entities because He performs wonderful and superhuman activities while He is on this earth. Therefore, the Lord is always the same Absolute Truth and is without differentiation between His form and self, or between His quality and body. A question may now be raised as to why the Lord appears and disappears in this world. This is explained in the next verse.


Bhagavad-gita As It Is Chapter 4 Verse 7

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.7

yadā yadā hi dharmasya

glānir bhavati bhārata

abhyutthānam adharmasya

tadātmānam srijāmy aham

SYNONYMS

yadā yadā — whenever and wherever; hi — certainly; dharmasya — of religion; glānih — discrepancies; bhavati — become manifested; bhārata — O descendant of Bharata; abhyutthānam — predominance; adharmasya — of irreligion; tadā — at that time; ātmānam — self; srijāmi — manifest; aham — I.

TRANSLATION

Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself.

PURPORT

The word srijāmi is significant herein. Srijāmi cannot be used in the sense of creation, because, according to the previous verse, there is no creation of the Lord's form or body, since all of the forms are eternally existent. Therefore, srijāmi means that the Lord manifests Himself as He is. Although the Lord appears on schedule, namely at the end of the Dvāpara-yuga of the twenty-eighth millennium of the seventh Manu in one day of Brahmā, He has no obligation to adhere to such rules and regulations, because He is completely free to act in many ways at His will. He therefore appears by His own will whenever there is a predominance of irreligiosity and a disappearance of true religion. Principles of religion are laid down in the Vedas, and any discrepancy in the matter of properly executing the rules of the Vedas makes one irreligious. In the Bhāgavatam it is stated that such principles are the laws of the Lord. Only the Lord can manufacture a system of religion. The Vedas are also accepted as originally spoken by the Lord Himself to Brahmā, from within his heart. Therefore, the principles of dharma, or religion, are the direct orders of the Supreme Personality of Godhead (dharmam tu sākshād bhagavat-pranītam [SB 6.3.19]). These principles are clearly indicated throughout the Bhagavad-gītā. The purpose of the Vedas is to establish such principles under the order of the Supreme Lord, and the Lord directly orders, at the end of the Gītā, that the highest principle of religion is to surrender unto Him only, and nothing more. The Vedic principles push one towards complete surrender unto Him; and whenever such principles are disturbed by the demoniac, the Lord appears. From the Bhāgavatam we understand that Lord Buddha is the incarnation of Krishna who appeared when materialism was rampant and materialists were using the pretext of the authority of the Vedas. Although there are certain restrictive rules and regulations regarding animal sacrifice for particular purposes in the Vedas, people of demonic tendency still took to animal sacrifice without reference to the Vedic principles. Lord Buddha appeared to stop this nonsense and to establish the Vedic principles of nonviolence. Therefore each and every avatāra, or incarnation of the Lord, has a particular mission, and they are all described in the revealed scriptures. No one should be accepted as an avatāra unless he is referred to by scriptures. It is not a fact that the Lord appears only on Indian soil. He can manifest Himself anywhere and everywhere, and whenever He desires to appear. In each and every incarnation, He speaks as much about religion as can be understood by the particular people under their particular circumstances. But the mission is the same — to lead people to God consciousness and obedience to the principles of religion. Sometimes He descends personally, and sometimes He sends His bona fide representative in the form of His son, or servant, or Himself in some disguised form.

The principles of the Bhagavad-gītā were spoken to Arjuna, and, for that matter, to other highly elevated persons, because he was highly advanced compared to ordinary persons in other parts of the world. Two plus two equals four is a mathematical principle that is true in the beginner's arithmetic class and in the advanced class as well. Still, there are higher and lower mathematics. In all incarnations of the Lord, therefore, the same principles are taught, but they appear to be higher and lower in varied circumstances. The higher principles of religion begin with the acceptance of the four orders and the four statuses of social life, as will be explained later. The whole purpose of the mission of incarnations is to arouse Krishna consciousness everywhere. Such consciousness is manifest and nonmanifest only under different circumstances.


Bhagavad-gita As It Is Chapter 4 Verse 8

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.8

paritrānāya sādhūnām

vināśāya ca dushkritām

dharma-samsthāpanārthāya

sambhavāmi yuge yuge

SYNONYMS

paritrānāya — for the deliverance; sādhūnām — of the devotees; vināśāya — for the annihilation; ca — and; dushkritām — of the miscreants; dharma — principles of religion; samsthāpana-arthāya — to reestablish; sambhavāmi — I do appear; yuge — millennium; yuge — after millennium.

TRANSLATION

To deliver the pious and to annihilate the miscreants, as well as to reestablish the principles of religion, I Myself appear, millennium after millennium.

PURPORT

According to Bhagavad-gītā, a sādhu (holy man) is a man in Krishna consciousness. A person may appear to be irreligious, but if he has the qualifications of Krishna consciousness wholly and fully, he is to be understood to be a sādhu. And dushkritām applies to those who do not care for Krishna consciousness. Such miscreants, or dushkritām, are described as foolish and the lowest of mankind, even though they may be decorated with mundane education, whereas a person who is one hundred percent engaged in Krishna consciousness is accepted as a sādhu, even though such a person may be neither learned nor well cultured. As far as the atheistic are concerned, it is not necessary for the Supreme Lord to appear as He is to destroy them, as He did with the demons Rāvana and Kamsa. The Lord has many agents who are quite competent to vanquish demons. But the Lord especially descends to appease His unalloyed devotees, who are always harassed by the demoniac. The demon harasses the devotee, even though the latter may happen to be his kin. Although Prahlāda Mahārāja was the son of Hiranyakaśipu, he was nonetheless persecuted by his father; although Devakī, the mother of Krishna, was the sister of Kamsa, she and her husband Vasudeva were persecuted only because Krishna was to be born of them. So Lord Krishna appeared primarily to deliver Devakī, rather than kill Kamsa, but both were performed simultaneously. Therefore it is said here that to deliver the devotee and vanquish the demon miscreants, the Lord appears in different incarnations.

In the Caitanya-caritāmrita of Krishnadāsa Kavirāja, the following verses (Madhya 20.263-264) summarize these principles of incarnation:

srishti-hetu yei mūrti prapañce avatare

sei īśvara-mūrti 'avatāra' nāma dhare

māyātīta paravyome sabāra avasthāna

viśve avatari' dhare 'avatāra' nāma

"The avatāra, or incarnation of Godhead, descends from the kingdom of God for material manifestation. And the particular form of the Personality of Godhead who so descends is called an incarnation, or avatāra. Such incarnations are situated in the spiritual world, the kingdom of God. When they descend to the material creation, they assume the name avatāra."

There are various kinds of avatāras, such as purushāvatāras, gunāvatāras, līlāvatāras, śakty-āveśa avatāras, manvantara-avatāras and yugāvatāras — all appearing on schedule all over the universe. But Lord Krishna is the primeval Lord, the fountainhead of all avatāras. Lord Śrī Krishna descends for the specific purpose of mitigating the anxieties of the pure devotees, who are very anxious to see Him in His original Vrindāvana pastimes. Therefore, the prime purpose of the Krishna avatāra is to satisfy His unalloyed devotees.

The Lord says that He incarnates Himself in every millennium. This indicates that He incarnates also in the Age of Kali. As stated in the Śrīmad-Bhāgavatam, the incarnation in the Age of Kali is Lord Caitanya Mahāprabhu, who spread the worship of Krishna by the sańkīrtana movement (congregational chanting of the holy names) and spread Krishna consciousness throughout India. He predicted that this culture of sańkīrtana would be broadcast all over the world, from town to town and village to village. Lord Caitanya as the incarnation of Krishna, the Personality of Godhead, is described secretly but not directly in the confidential parts of the revealed scriptures, such as the Upanishads, Mahābhārata and Bhāgavatam. The devotees of Lord Krishna are very much attracted by the sańkīrtana movement of Lord Caitanya. This avatāra of the Lord does not kill the miscreants, but delivers them by His causeless mercy.


Bhagavad-gita As It Is Chapter 4 Verse 9

Chapter 4: Transcendental Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 4.9

janma karma ca me divyam

evam yo vetti tattvatah

tyaktvā deham punar janma

naiti mām eti so 'rjuna

SYNONYMS

janma — birth; karma — work; ca — also; me — of Mine; divyam — transcendental; evam — like this; yah — anyone who; vetti — knows; tattvatah — in reality; tyaktvā — leaving aside; deham — this body; punah — again; janma — birth; na — never; eti — does attain; mām — unto Me; eti — does attain; sah — he; arjuna — O Arjuna.

TRANSLATION

One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna.

PURPORT

The Lord's descent from His transcendental abode is already explained in the 6th verse. One who can understand the truth of the appearance of the Personality of Godhead is already liberated from material bondage, and therefore he returns to the kingdom of God immediately after quitting this present material body. Such liberation of the living entity from material bondage is not at all easy. The impersonalists and the yogīs attain liberation only after much trouble and many, many births. Even then, the liberation they achieve — merging into the impersonal brahmajyoti of the Lord — is only partial, and there is the risk of returning to this material world. But the devotee, simply by understanding the transcendental nature of the body and activities of the Lord, attains the abode of the Lord after ending this body and does not run the risk of returning to this material world. In the Brahma-samhitā (5.33) it is stated that the Lord has many, many forms and incarnations: advaitam acyutam anādim ananta-rūpam. Although there are many transcendental forms of the Lord, they are still one and the same Supreme Personality of Godhead. One has to understand this fact with conviction, although it is incomprehensible to mundane scholars and empiric philosophers. As stated in the Vedas (Purusha-bodhinī Upanishad):

eko devo nitya-līlānurakto

bhakta-vyāpī hridy antar-ātmā

"The one Supreme Personality of Godhead is eternally engaged in many, many transcendental forms in relationships with His unalloyed devotees." This Vedic version is confirmed in this verse of the Gītā personally by the Lord. He who accepts this truth on the strength of the authority of the Vedas and of the Supreme Personality of Godhead and who does not waste time in philosophical speculations attains the highest perfectional stage of liberation. Simply by accepting this truth on faith, one can, without a doubt, attain liberation. The Vedic version tat tvam asi is actually applied in this case. Anyone who understands Lord Krishna to be the Supreme, or who says unto the Lord "You are the same Supreme Brahman, the Personality of Godhead," is certainly liberated instantly, and consequently his entrance into the transcendental association of the Lord is guaranteed. In other words, such a faithful devotee of the Lord attains perfection, and this is confirmed by the following Vedic assertion:

tam eva viditvāti mrityum eti

nānyah panthā vidyate 'yanāya

"One can attain the perfect stage of liberation from birth and death simply by knowing the Lord, the Supreme Personality of Godhead, and there is no other way to achieve this perfection." (Śvetāśvatara Upanishad 3.8) That there is no alternative means that anyone who does not understand Lord Krishna as the Supreme Personality of Godhead is surely in the mode of ignorance and consequently he will not attain salvation simply, so to speak, by licking the outer surface of the bottle of honey, or by interpreting the Bhagavad-gītā according to mundane scholarship. Such empiric philosophers may assume very important roles in the material world, but they are not necessarily eligible for liberation. Such puffed-up mundane scholars have to wait for the causeless mercy of the devotee of the Lord. One should therefore cultivate Krishna consciousness with faith and knowledge, and in this way attain perfection.


Bhagavad-gita As It Is Chapter 5

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 5.1: Arjuna said: O Krishna, first of all You ask me to renounce work, and then again You recommend work with devotion. Now will You kindly tell me definitely which of the two is more beneficial?

BG 5.2: The Personality of Godhead replied: The renunciation of work and work in devotion are both good for liberation. But, of the two, work in devotional service is better than renunciation of work.

BG 5.3: One who neither hates nor desires the fruits of his activities is known to be always renounced. Such a person, free from all dualities, easily overcomes material bondage and is completely liberated, O mighty-armed Arjuna.

BG 5.4: Only the ignorant speak of devotional service [karma-yoga] as being different from the analytical study of the material world [Sāńkhya]. Those who are actually learned say that he who applies himself well to one of these paths achieves the results of both.

BG 5.5: One who knows that the position reached by means of analytical study can also be attained by devotional service, and who therefore sees analytical study and devotional service to be on the same level, sees things as they are.

BG 5.6: Merely renouncing all activities yet not engaging in the devotional service of the Lord cannot make one happy. But a thoughtful person engaged in devotional service can achieve the Supreme without delay.

BG 5.7: One who works in devotion, who is a pure soul, and who controls his mind and senses is dear to everyone, and everyone is dear to him. Though always working, such a man is never entangled.

BG 5.8-9: A person in the divine consciousness, although engaged in seeing, hearing, touching, smelling, eating, moving about, sleeping and breathing, always knows within himself that he actually does nothing at all. Because while speaking, evacuating, receiving, or opening or closing his eyes, he always knows that only the material senses are engaged with their objects and that he is aloof from them.

BG 5.10: One who performs his duty without attachment, surrendering the results unto the Supreme Lord, is unaffected by sinful action, as the lotus leaf is untouched by water.

BG 5.11: The yogīs, abandoning attachment, act with body, mind, intelligence and even with the senses, only for the purpose of purification.

BG 5.12: The steadily devoted soul attains unadulterated peace because he offers the result of all activities to Me; whereas a person who is not in union with the Divine, who is greedy for the fruits of his labor, becomes entangled.

BG 5.13: When the embodied living being controls his nature and mentally renounces all actions, he resides happily in the city of nine gates [the material body], neither working nor causing work to be done.

BG 5.14: The embodied spirit, master of the city of his body, does not create activities, nor does he induce people to act, nor does he create the fruits of action. All this is enacted by the modes of material nature.

BG 5.15: Nor does the Supreme Lord assume anyone's sinful or pious activities. Embodied beings, however, are bewildered because of the ignorance which covers their real knowledge.

BG 5.16: When, however, one is enlightened with the knowledge by which nescience is destroyed, then his knowledge reveals everything, as the sun lights up everything in the daytime.

BG 5.17: When one's intelligence, mind, faith and refuge are all fixed in the Supreme, then one becomes fully cleansed of misgivings through complete knowledge and thus proceeds straight on the path of liberation.

BG 5.18: The humble sages, by virtue of true knowledge, see with equal vision a learned and gentle brāhmana, a cow, an elephant, a dog and a dog-eater [outcaste].

BG 5.19: Those whose minds are established in sameness and equanimity have already conquered the conditions of birth and death. They are flawless like Brahman, and thus they are already situated in Brahman.

BG 5.20: A person who neither rejoices upon achieving something pleasant nor laments upon obtaining something unpleasant, who is self-intelligent, who is unbewildered, and who knows the science of God, is already situated in transcendence.

BG 5.21: Such a liberated person is not attracted to material sense pleasure but is always in trance, enjoying the pleasure within. In this way the self-realized person enjoys unlimited happiness, for he concentrates on the Supreme.

BG 5.22: An intelligent person does not take part in the sources of misery, which are due to contact with the material senses. O son of Kuntī, such pleasures have a beginning and an end, and so the wise man does not delight in them.

BG 5.23: Before giving up this present body, if one is able to tolerate the urges of the material senses and check the force of desire and anger, he is well situated and is happy in this world.

BG 5.24: One whose happiness is within, who is active and rejoices within, and whose aim is inward is actually the perfect mystic. He is liberated in the Supreme, and ultimately he attains the Supreme.

BG 5.25: Those who are beyond the dualities that arise from doubts, whose minds are engaged within, who are always busy working for the welfare of all living beings, and who are free from all sins achieve liberation in the Supreme.

BG 5.26: Those who are free from anger and all material desires, who are self-realized, self-disciplined and constantly endeavoring for perfection, are assured of liberation in the Supreme in the very near future.

BG 5.27-28: Shutting out all external sense objects, keeping the eyes and vision concentrated between the two eyebrows, suspending the inward and outward breaths within the nostrils, and thus controlling the mind, senses and intelligence, the transcendentalist aiming at liberation becomes free from desire, fear and anger. One who is always in this state is certainly liberated.

BG 5.29: A person in full consciousness of Me, knowing Me to be the ultimate beneficiary of all sacrifices and austerities, the Supreme Lord of all planets and demigods, and the benefactor and well-wisher of all living entities, attains peace from the pangs of material miseries.


Bhagavad-gita As It Is Chapter 5 Verse 1

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.1

arjuna uvāca

sannyāsam karmanām krishna

punar yogam ca śamsasi

yac chreya etayor ekam

tan me brūhi su-niścitam

SYNONYMS

arjunah uvāca — Arjuna said; sannyāsam — renunciation; karmanām — of all activities; krishna — O Krishna; punah — again; yogam — devotional service; ca — also; śamsasi — You are praising; yat — which; śreyah — is more beneficial; etayoh — of these two; ekam — one; tat — that; me — unto me; brūhi — please tell; su-niścitam — definitely.

TRANSLATION

Arjuna said: O Krishna, first of all You ask me to renounce work, and then again You recommend work with devotion. Now will You kindly tell me definitely which of the two is more beneficial?

PURPORT

In this Fifth Chapter of the Bhagavad-gītā, the Lord says that work in devotional service is better than dry mental speculation. Devotional service is easier than the latter because, being transcendental in nature, it frees one from reaction. In the Second Chapter, preliminary knowledge of the soul and its entanglement in the material body were explained. How to get out of this material encagement by buddhi-yoga, or devotional service, was also explained therein. In the Third Chapter, it was explained that a person who is situated on the platform of knowledge no longer has any duties to perform. And in the Fourth Chapter the Lord told Arjuna that all kinds of sacrificial work culminate in knowledge. However, at the end of the Fourth Chapter, the Lord advised Arjuna to wake up and fight, being situated in perfect knowledge. Therefore, by simultaneously stressing the importance of both work in devotion and inaction in knowledge, Krishna has perplexed Arjuna and confused his determination. Arjuna understands that renunciation in knowledge involves cessation of all kinds of work performed as sense activities. But if one performs work in devotional service, then how is work stopped? In other words, he thinks that sannyāsa, or renunciation in knowledge, should be altogether free from all kinds of activity, because work and renunciation appear to him to be incompatible. He appears not to have understood that work in full knowledge is nonreactive and is therefore the same as inaction. He inquires, therefore, whether he should cease work altogether or work with full knowledge.


Bhagavad-gita As It Is Chapter 5 Verse 10

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.10

brahmany ādhāya karmāni

sańgam tyaktvā karoti yah

lipyate na sa pāpena

padma-patram ivāmbhasā

SYNONYMS

brahmani — unto the Supreme Personality of Godhead; ādhāya — resigning; karmāni — all works; sańgam — attachment; tyaktvā — giving up; karoti — performs; yah — who; lipyate — is affected; na — never; sah — he; pāpena — by sin; padma-patram — a lotus leaf; iva — like; ambhasā — by the water.

TRANSLATION

One who performs his duty without attachment, surrendering the results unto the Supreme Lord, is unaffected by sinful action, as the lotus leaf is untouched by water.

PURPORT

Here brahmani means in Krishna consciousness. The material world is a sum total manifestation of the three modes of material nature, technically called the pradhāna. The Vedic hymns sarvam hy etad brahma (Māndūkya Upanishad 2), tasmād etad brahma nāma-rūpam annam ca jāyate (Mundaka Upanishad 1.2.10), and, in the Bhagavad-gītā (14.3), mama yonir mahad brahma indicate that everything in the material world is a manifestation of Brahman; and although the effects are differently manifested, they are nondifferent from the cause. In the Īśopanishad it is said that everything is related to the Supreme Brahman, or Krishna, and thus everything belongs to Him only. One who knows perfectly well that everything belongs to Krishna, that He is the proprietor of everything and that, therefore, everything is engaged in the service of the Lord, naturally has nothing to do with the results of his activities, whether virtuous or sinful. Even one's material body, being a gift of the Lord for carrying out a particular type of action, can be engaged in Krishna consciousness. It is then beyond contamination by sinful reactions, exactly as the lotus leaf, though remaining in the water, is not wet. The Lord also says in the Gītā (3.30), mayi sarvāni karmāni sannyasya: "Resign all works unto Me [Krishna]." The conclusion is that a person without Krishna consciousness acts according to the concept of the material body and senses, but a person in Krishna consciousness acts according to the knowledge that the body is the property of Krishna and should therefore be engaged in the service of Krishna.


Bhagavad-gita As It Is Chapter 5 Verse 11

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.11

kāyena manasā buddhyā

kevalair indriyair api

yoginah karma kurvanti

sańgam tyaktvātma-śuddhaye

SYNONYMS

kāyena — with the body; manasā — with the mind; buddhyā — with the intelligence; kevalaih — purified; indriyaih — with the senses; api — even; yoginah — Krishna conscious persons; karma — actions; kurvanti — they perform; sańgam — attachment; tyaktvā — giving up; ātma — of the self; śuddhaye — for the purpose of purification.

TRANSLATION

The yogīs, abandoning attachment, act with body, mind, intelligence and even with the senses, only for the purpose of purification.

PURPORT

When one acts in Krishna consciousness for the satisfaction of the senses of Krishna, any action, whether of the body, mind, intelligence or even the senses, is purified of material contamination. There are no material reactions resulting from the activities of a Krishna conscious person. Therefore purified activities, which are generally called sad-ācāra, can be easily performed by acting in Krishna consciousness. Śrī Rūpa Gosvāmī in his Bhakti-rasāmrita-sindhu (1.2.187) describes this as follows:

īhā yasya harer dāsye

karmanā manasā girā

nikhilāsv apy avasthāsu

jīvan-muktah sa ucyate

"A person acting in Krishna consciousness (or, in other words, in the service of Krishna) with his body, mind, intelligence and words is a liberated person even within the material world, although he may be engaged in many so-called material activities." He has no false ego, for he does not believe that he is this material body, or that he possesses the body. He knows that he is not this body and that this body does not belong to him. He himself belongs to Krishna, and the body too belongs to Krishna. When he applies everything produced of the body, mind, intelligence, words, life, wealth, etc. — whatever he may have within his possession — to Krishna's service, he is at once dovetailed with Krishna. He is one with Krishna and is devoid of the false ego that leads one to believe that he is the body, etc. This is the perfect stage of Krishna consciousness.


Bhagavad-gita As It Is Chapter 5 Verse 12

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.12

yuktah karma-phalam tyaktvā

śāntim āpnoti naishthikīm

ayuktah kāma-kārena

phale sakto nibadhyate

SYNONYMS

yuktah — one who is engaged in devotional service; karma-phalam — the results of all activities; tyaktvā — giving up; śāntim — perfect peace; āpnoti — achieves; naishthikīm — unflinching; ayuktah — one who is not in Krishna consciousness; kāma-kārena — for enjoying the result of work; phale — in the result; saktah — attached; nibadhyate — becomes entangled.

TRANSLATION

The steadily devoted soul attains unadulterated peace because he offers the result of all activities to Me; whereas a person who is not in union with the Divine, who is greedy for the fruits of his labor, becomes entangled.

PURPORT

The difference between a person in Krishna consciousness and a person in bodily consciousness is that the former is attached to Krishna whereas the latter is attached to the results of his activities. The person who is attached to Krishna and works for Him only is certainly a liberated person, and he has no anxiety over the results of his work. In the Bhāgavatam, the cause of anxiety over the result of an activity is explained as being one's functioning in the conception of duality, that is, without knowledge of the Absolute Truth. Krishna is the Supreme Absolute Truth, the Personality of Godhead. In Krishna consciousness, there is no duality. All that exists is a product of Krishna's energy, and Krishna is all good. Therefore, activities in Krishna consciousness are on the absolute plane; they are transcendental and have no material effect. One is therefore filled with peace in Krishna consciousness. But one who is entangled in profit calculation for sense gratification cannot have that peace. This is the secret of Krishna consciousness — realization that there is no existence besides Krishna is the platform of peace and fearlessness.


Bhagavad-gita As It Is Chapter 5 Verse 13

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.13

sarva-karmāni manasā

sannyasyāste sukham vaśī

nava-dvāre pure dehī

naiva kurvan na kārayan

SYNONYMS

sarva — all; karmāni — activities; manasā — by the mind; sannyasya — giving up; āste — remains; sukham — in happiness; vaśī — one who is controlled; nava-dvāre — in the place where there are nine gates; pure — in the city; dehī — the embodied soul; na — never; eva — certainly; kurvan — doing anything; na — not; kārayan — causing to be done.

TRANSLATION

When the embodied living being controls his nature and mentally renounces all actions, he resides happily in the city of nine gates [the material body], neither working nor causing work to be done.

PURPORT

The embodied soul lives in the city of nine gates. The activities of the body, or the figurative city of body, are conducted automatically by its particular modes of nature. The soul, although subjecting himself to the conditions of the body, can be beyond those conditions, if he so desires. Owing only to forgetfulness of his superior nature, he identifies with the material body, and therefore suffers. By Krishna consciousness, he can revive his real position and thus come out of his embodiment. Therefore, when one takes to Krishna consciousness, one at once becomes completely aloof from bodily activities. In such a controlled life, in which his deliberations are changed, he lives happily within the city of nine gates. The nine gates are mentioned as follows:

nava-dvāre pure dehī

hamso lelāyate bahih

vaśī sarvasya lokasya

sthāvarasya carasya ca

"The Supreme Personality of Godhead, who is living within the body of a living entity, is the controller of all living entities all over the universe. The body consists of nine gates [two eyes, two nostrils, two ears, one mouth, the anus and the genitals]. The living entity in his conditioned stage identifies himself with the body, but when he identifies himself with the Lord within himself, he becomes just as free as the Lord, even while in the body." (Śvetāśvatara Upanishad 3.18)

Therefore, a Krishna conscious person is free from both the outer and inner activities of the material body.


Bhagavad-gita As It Is Chapter 5 Verse 14

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.14

na kartritvam na karmāni

lokasya srijati prabhuh

na karma-phala-samyogam

svabhāvas tu pravartate

SYNONYMS

na — never; kartritvam — proprietorship; na — nor; karmāni — activities; lokasya — of the people; srijati — creates; prabhuh — the master of the city of the body; na — nor; karma-phala — with the results of activities; samyogam — connection; svabhāvah — the modes of material nature; tu — but; pravartate — act.

TRANSLATION

The embodied spirit, master of the city of his body, does not create activities, nor does he induce people to act, nor does he create the fruits of action. All this is enacted by the modes of material nature.

PURPORT

The living entity, as will be explained in the Seventh Chapter, is one of the energies or natures of the Supreme Lord but is distinct from matter, which is another nature — called inferior — of the Lord. Somehow the superior nature, the living entity, has been in contact with material nature since time immemorial. The temporary body or material dwelling place which he obtains is the cause of varieties of activities and their resultant reactions. Living in such a conditional atmosphere, one suffers the results of the activities of the body by identifying himself (in ignorance) with the body. It is ignorance acquired from time immemorial that is the cause of bodily suffering and distress. As soon as the living entity becomes aloof from the activities of the body, he becomes free from the reactions as well. As long as he is in the city of body, he appears to be the master of it, but actually he is neither its proprietor nor controller of its actions and reactions. He is simply in the midst of the material ocean, struggling for existence. The waves of the ocean are tossing him, and he has no control over them. His best solution is to get out of the water by transcendental Krishna consciousness. That alone will save him from all turmoil.


Bhagavad-gita As It Is Chapter 5 Verse 15

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.15

nādatte kasyacit pāpam

na caiva sukritam vibhuh

ajñānenāvritam jñānam

tena muhyanti jantavah

SYNONYMS

na — never; ādatte — accepts; kasyacit — anyone's; pāpam — sin; na — nor; ca — also; eva — certainly; su-kritam — pious activities; vibhuh — the Supreme Lord; ajñānena — by ignorance; āvritam — covered; jñānam — knowledge; tena — by that; muhyanti — are bewildered; jantavah — the living entities.

TRANSLATION

Nor does the Supreme Lord assume anyone's sinful or pious activities. Embodied beings, however, are bewildered because of the ignorance which covers their real knowledge.

PURPORT

The Sanskrit word vibhu means the Supreme Lord who is full of unlimited knowledge, riches, strength, fame, beauty and renunciation. He is always satisfied in Himself, undisturbed by sinful or pious activities. He does not create a particular situation for any living entity, but the living entity, bewildered by ignorance, desires to be put into certain conditions of life, and thereby his chain of action and reaction begins. A living entity is, by superior nature, full of knowledge. Nevertheless, he is prone to be influenced by ignorance due to his limited power. The Lord is omnipotent, but the living entity is not. The Lord is vibhu, or omniscient, but the living entity is anu, or atomic. Because he is a living soul, he has the capacity to desire by his free will. Such desire is fulfilled only by the omnipotent Lord. And so, when the living entity is bewildered in his desires, the Lord allows him to fulfill those desires, but the Lord is never responsible for the actions and reactions of the particular situation which may be desired. Being in a bewildered condition, therefore, the embodied soul identifies himself with the circumstantial material body and becomes subjected to the temporary misery and happiness of life. The Lord is the constant companion of the living entity as Paramātmā, or the Supersoul, and therefore He can understand the desires of the individual soul, as one can smell the flavor of a flower by being near it. Desire is a subtle form of conditioning for the living entity. The Lord fulfills his desire as he deserves: Man proposes and God disposes. The individual is not, therefore, omnipotent in fulfilling his desires. The Lord, however, can fulfill all desires, and the Lord, being neutral to everyone, does not interfere with the desires of the minute independent living entities. However, when one desires Krishna, the Lord takes special care and encourages one to desire in such a way that one can attain to Him and be eternally happy. The Vedic hymns therefore declare, esha u hy eva sādhu karma kārayati tam yam ebhyo lokebhya unninīshate. esha u evāsādhu karma kārayati yam adho ninīshate: "The Lord engages the living entity in pious activities so that he may be elevated. The Lord engages him in impious activities so that he may go to hell." (Kaushītakī Upanishad 3.8)

ajño jantur anīśo 'yam

ātmanah sukha-duhkhayoh

īśvara-prerito gacchet

svargam vāśv abhram eva ca

"The living entity is completely dependent in his distress and happiness. By the will of the Supreme he can go to heaven or hell, as a cloud is driven by the air."

Therefore the embodied soul, by his immemorial desire to avoid Krishna consciousness, causes his own bewilderment. Consequently, although he is constitutionally eternal, blissful and cognizant, due to the littleness of his existence he forgets his constitutional position of service to the Lord and is thus entrapped by nescience. And, under the spell of ignorance, the living entity claims that the Lord is responsible for his conditional existence. The Vedānta-sūtras (2.1.34) also confirm this. Vaishamya-nairghrinye na sāpekshatvāt tathā hi darśayati: "The Lord neither hates nor likes anyone, though He appears to."


Bhagavad-gita As It Is Chapter 5 Verse 16

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.16

jñānena tu tad ajñānam

yeshām nāśitam ātmanah

teshām āditya-vaj jñānam

prakāśayati tat param

SYNONYMS

jñānena — by knowledge; tu — but; tat — that; ajñānam — nescience; yeshām — whose; nāśitam — is destroyed; ātmanah — of the living entity; teshām — their; āditya-vat — like the rising sun; jñānam — knowledge; prakāśayati — discloses; tat param — Krishna consciousness.

TRANSLATION

When, however, one is enlightened with the knowledge by which nescience is destroyed, then his knowledge reveals everything, as the sun lights up everything in the daytime.

PURPORT

Those who have forgotten Krishna must certainly be bewildered, but those who are in Krishna consciousness are not bewildered at all. It is stated in the Bhagavad-gītā, sarvam jñāna-plavena, jñānāgnih sarva-karmāni and na hi jñānena sadriśam. Knowledge is always highly esteemed. And what is that knowledge? Perfect knowledge is achieved when one surrenders unto Krishna, as is said in the Seventh Chapter, 19th verse: bahūnām janmanām ante jñānavān mām prapadyate. After passing through many, many births, when one perfect in knowledge surrenders unto Krishna, or when one attains Krishna consciousness, then everything is revealed to him, as everything is revealed by the sun in the daytime. The living entity is bewildered in so many ways. For instance, when he unceremoniously thinks himself God, he actually falls into the last snare of nescience. If a living entity is God, then how can he become bewildered by nescience? Does God become bewildered by nescience? If so, then nescience, or Satan, is greater than God. Real knowledge can be obtained from a person who is in perfect Krishna consciousness. Therefore, one has to seek out such a bona fide spiritual master and, under him, learn what Krishna consciousness is, for Krishna consciousness will certainly drive away all nescience, as the sun drives away darkness. Even though a person may be in full knowledge that he is not this body but is transcendental to the body, he still may not be able to discriminate between the soul and the Supersoul. However, he can know everything well if he cares to take shelter of the perfect, bona fide Krishna conscious spiritual master. One can know God and one's relationship with God only when one actually meets a representative of God. A representative of God never claims that he is God, although he is paid all the respect ordinarily paid to God because he has knowledge of God. One has to learn the distinction between God and the living entity. Lord Śrī Krishna therefore stated in the Second Chapter (2.12) that every living being is individual and that the Lord also is individual. They were all individuals in the past, they are individuals at present, and they will continue to be individuals in the future, even after liberation. At night we see everything as one in the darkness, but in day, when the sun is up, we see everything in its real identity. Identity with individuality in spiritual life is real knowledge.


Bhagavad-gita As It Is Chapter 5 Verse 17

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.17

tad-buddhayas tad-ātmānas

tan-nishthās tat-parāyanāh

gacchanty apunar-āvrittim

jñāna-nirdhūta-kalmashāh

SYNONYMS

tat-buddhayah — those whose intelligence is always in the Supreme; tat-ātmānah — those whose minds are always in the Supreme; tat-nishthāh — those whose faith is only meant for the Supreme; tat-parāyanāh — who have completely taken shelter of Him; gacchanti — go; apunah-āvrittim — to liberation; jñāna — by knowledge; nirdhūta — cleansed; kalmashāh — misgivings.

TRANSLATION

When one's intelligence, mind, faith and refuge are all fixed in the Supreme, then one becomes fully cleansed of misgivings through complete knowledge and thus proceeds straight on the path of liberation.

PURPORT

The Supreme Transcendental Truth is Lord Krishna. The whole Bhagavad-gītā centers around the declaration that Krishna is the Supreme Personality of Godhead. That is the version of all Vedic literature. Para-tattva means the Supreme Reality, who is understood by the knowers of the Supreme as Brahman, Paramātmā and Bhagavān. Bhagavān, or the Supreme Personality of Godhead, is the last word in the Absolute. There is nothing more than that. The Lord says, mattah parataram nānyat kiñcid asti dhanañjaya. Impersonal Brahman is also supported by Krishna: brahmano hi pratishthāham. Therefore in all ways Krishna is the Supreme Reality. One whose mind, intelligence, faith and refuge are always in Krishna, or, in other words, one who is fully in Krishna consciousness, is undoubtedly washed clean of all misgivings and is in perfect knowledge in everything concerning transcendence. A Krishna conscious person can thoroughly understand that there is duality (simultaneous identity and individuality) in Krishna, and, equipped with such transcendental knowledge, one can make steady progress on the path of liberation.


Bhagavad-gita As It Is Chapter 5 Verse 18

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.18

vidyā-vinaya-sampanne

brāhmane gavi hastini

śuni caiva śva-pāke ca

panditāh sama-darśinah

SYNONYMS

vidyā — with education; vinaya — and gentleness; sampanne — fully equipped; brāhmane — in the brāhmana; gavi — in the cow; hastini — in the elephant; śuni — in the dog; ca — and; eva — certainly; śva-pāke — in the dog-eater (the outcaste); ca — respectively; panditāh — those who are wise; sama-darśinah — who see with equal vision.

TRANSLATION

The humble sages, by virtue of true knowledge, see with equal vision a learned and gentle brāhmana, a cow, an elephant, a dog and a dog-eater [outcaste].

PURPORT

A Krishna conscious person does not make any distinction between species or castes. The brāhmana and the outcaste may be different from the social point of view, or a dog, a cow, and an elephant may be different from the point of view of species, but these differences of body are meaningless from the viewpoint of a learned transcendentalist. This is due to their relationship to the Supreme, for the Supreme Lord, by His plenary portion as Paramātmā, is present in everyone's heart. Such an understanding of the Supreme is real knowledge. As far as the bodies are concerned in different castes or different species of life, the Lord is equally kind to everyone because He treats every living being as a friend yet maintains Himself as Paramātmā regardless of the circumstances of the living entities. The Lord as Paramātmā is present both in the outcaste and in the brāhmana, although the body of a brāhmana and that of an outcaste are not the same. The bodies are material productions of different modes of material nature, but the soul and the Supersoul within the body are of the same spiritual quality. The similarity in the quality of the soul and the Supersoul, however, does not make them equal in quantity, for the individual soul is present only in that particular body whereas the Paramātmā is present in each and every body. A Krishna conscious person has full knowledge of this, and therefore he is truly learned and has equal vision. The similar characteristics of the soul and Supersoul are that they are both conscious, eternal and blissful. But the difference is that the individual soul is conscious within the limited jurisdiction of the body whereas the Supersoul is conscious of all bodies. The Supersoul is present in all bodies without distinction.


Bhagavad-gita As It Is Chapter 5 Verse 19

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.19

ihaiva tair jitah sargo

yeshām sāmye sthitam manah

nirdosham hi samam brahma

tasmād brahmani te sthitāh

SYNONYMS

iha — in this life; eva — certainly; taih — by them; jitah — conquered; sargah — birth and death; yeshām — whose; sāmye — in equanimity; sthitam — situated; manah — mind; nirdosham — flawless; hi — certainly; samam — in equanimity; brahma — like the Supreme; tasmāt — therefore; brahmani — in the Supreme; te — they; sthitāh — are situated.

TRANSLATION

Those whose minds are established in sameness and equanimity have already conquered the conditions of birth and death. They are flawless like Brahman, and thus they are already situated in Brahman.

PURPORT

Equanimity of mind, as mentioned above, is the sign of self-realization. Those who have actually attained to such a stage should be considered to have conquered material conditions, specifically birth and death. As long as one identifies with this body, he is considered a conditioned soul, but as soon as he is elevated to the stage of equanimity through realization of self, he is liberated from conditional life. In other words, he is no longer subject to take birth in the material world but can enter into the spiritual sky after his death. The Lord is flawless because He is without attraction or hatred. Similarly, when a living entity is without attraction or hatred, he also becomes flawless and eligible to enter into the spiritual sky. Such persons are to be considered already liberated, and their symptoms are described below.


Bhagavad-gita As It Is Chapter 5 Verse 2

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.2

śrī-bhagavān uvāca

sannyāsah karma-yogaś ca

nihśreyasa-karāv ubhau

tayos tu karma-sannyāsāt

karma-yogo viśishyate

SYNONYMS

śrī-bhagavān uvāca — the Personality of Godhead said; sannyāsah — renunciation of work; karma-yogah — work in devotion; ca — also; nihśreyasa-karau — leading to the path of liberation; ubhau — both; tayoh — of the two; tu — but; karma-sannyāsāt — in comparison to the renunciation of fruitive work; karma-yogah — work in devotion; viśishyate — is better.

TRANSLATION

The Personality of Godhead replied: The renunciation of work and work in devotion are both good for liberation. But, of the two, work in devotional service is better than renunciation of work.

PURPORT

Fruitive activities (seeking sense gratification) are cause for material bondage. As long as one is engaged in activities aimed at improving the standard of bodily comfort, one is sure to transmigrate to different types of bodies, thereby continuing material bondage perpetually. Śrīmad-Bhāgavatam (5.5.4-6) confirms this as follows:

nūnam pramattah kurute vikarma

yad indriya-prītaya āprinoti

na sādhu manye yata ātmano 'yam

asann api kleśa-da āsa dehah

parābhavas tāvad abodha-jāto

yāvan na jijñāsata ātma-tattvam

yāvat kriyās tāvad idam mano vai

karmātmakam yena śarīra-bandhah

evam manah karma-vaśam prayuńkte

avidyayātmany upadhīyamāne

prītir na yāvan mayi vāsudeve

na mucyate deha-yogena tāvat

"People are mad after sense gratification, and they do not know that this present body, which is full of miseries, is a result of one's fruitive activities in the past. Although this body is temporary, it is always giving one trouble in many ways. Therefore, to act for sense gratification is not good. One is considered to be a failure in life as long as he makes no inquiry about his real identity. As long as he does not know his real identity, he has to work for fruitive results for sense gratification, and as long as one is engrossed in the consciousness of sense gratification one has to transmigrate from one body to another. Although the mind may be engrossed in fruitive activities and influenced by ignorance, one must develop a love for devotional service to Vāsudeva. Only then can one have the opportunity to get out of the bondage of material existence."

Therefore, jñāna (or knowledge that one is not this material body but spirit soul) is not sufficient for liberation. One has to act in the status of spirit soul, otherwise there is no escape from material bondage. Action in Krishna consciousness is not, however, action on the fruitive platform. Activities performed in full knowledge strengthen one's advancement in real knowledge. Without Krishna consciousness, mere renunciation of fruitive activities does not actually purify the heart of a conditioned soul. As long as the heart is not purified, one has to work on the fruitive platform. But action in Krishna consciousness automatically helps one escape the result of fruitive action so that one need not descend to the material platform. Therefore action in Krishna consciousness is always superior to renunciation, which always entails a risk of falling. Renunciation without Krishna consciousness is incomplete, as is confirmed by Śrīla Rūpa Gosvāmī in his Bhakti-rasāmrita-sindhu (1.2.258):

prāpañcikatayā buddhyā

hari-sambandhi-vastunah

mumukshubhih parityāgo

vairāgyam phalgu kathyate

"When persons eager to achieve liberation renounce things related to the Supreme Personality of Godhead, thinking them to be material, their renunciation is called incomplete." Renunciation is complete when it is in the knowledge that everything in existence belongs to the Lord and that no one should claim proprietorship over anything. One should understand that, factually, nothing belongs to anyone. Then where is the question of renunciation? One who knows that everything is Krishna's property is always situated in renunciation. Since everything belongs to Krishna, everything should be employed in the service of Krishna. This perfect form of action in Krishna consciousness is far better than any amount of artificial renunciation by a sannyāsī of the Māyāvādī school.


Bhagavad-gita As It Is Chapter 5 Verse 20

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.20

na prahrishyet priyam prāpya

nodvijet prāpya cāpriyam

sthira-buddhir asammūdho

brahma-vid brahmani sthitah

SYNONYMS

na — never; prahrishyet — rejoices; priyam — the pleasant; prāpya — achieving; na — does not; udvijet — become agitated; prāpya — obtaining; ca — also; apriyam — the unpleasant; sthira-buddhih — self-intelligent; asammūdhah — unbewildered; brahma-vit — one who knows the Supreme perfectly; brahmani — in the transcendence; sthitah — situated.

TRANSLATION

A person who neither rejoices upon achieving something pleasant nor laments upon obtaining something unpleasant, who is self-intelligent, who is unbewildered, and who knows the science of God, is already situated in transcendence.

PURPORT

The symptoms of the self-realized person are given herein. The first symptom is that he is not illusioned by the false identification of the body with his true self. He knows perfectly well that he is not this body, but is the fragmental portion of the Supreme Personality of Godhead. He is therefore not joyful in achieving something, nor does he lament in losing anything which is related to his body. This steadiness of mind is called sthira-buddhi, or self-intelligence. He is therefore never bewildered by mistaking the gross body for the soul, nor does he accept the body as permanent and disregard the existence of the soul. This knowledge elevates him to the station of knowing the complete science of the Absolute Truth, namely Brahman, Paramātmā and Bhagavān. He thus knows his constitutional position perfectly well, without falsely trying to become one with the Supreme in all respects. This is called Brahman realization, or self-realization. Such steady consciousness is called Krishna consciousness.


Bhagavad-gita As It Is Chapter 5 Verse 21

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.21

bāhya-sparśeshv asaktātmā

vindaty ātmani yat sukham

sa brahma-yoga-yuktātmā

sukham akshayam aśnute

SYNONYMS

bāhya-sparśeshu — in external sense pleasure; asakta-ātmā — one who is not attached; vindati — enjoys; ātmani — in the self; yat — that which; sukham — happiness; sah — he; brahma-yoga — by concentration in Brahman; yukta-ātmā — self-connected; sukham — happiness; akshayam — unlimited; aśnute — enjoys.

TRANSLATION

Such a liberated person is not attracted to material sense pleasure but is always in trance, enjoying the pleasure within. In this way the self-realized person enjoys unlimited happiness, for he concentrates on the Supreme.

PURPORT

Śrī Yāmunācārya, a great devotee in Krishna consciousness, said:

yad-avadhi mama cetah krishna-pādāravinde

nava-nava-rasa-dhāmany udyatam rantum āsīt

tad-avadhi bata nārī-sańgame smaryamāne

bhavati mukha-vikārah sushthu nishthīvanam ca

"Since I have been engaged in the transcendental loving service of Krishna, realizing ever-new pleasure in Him, whenever I think of sex pleasure I spit at the thought, and my lips curl with distaste." A person in brahma-yoga, or Krishna consciousness, is so absorbed in the loving service of the Lord that he loses his taste for material sense pleasure altogether. The highest pleasure in terms of matter is sex pleasure. The whole world is moving under its spell, and a materialist cannot work at all without this motivation. But a person engaged in Krishna consciousness can work with greater vigor without sex pleasure, which he avoids. That is the test in spiritual realization. Spiritual realization and sex pleasure go ill together. A Krishna conscious person is not attracted to any kind of sense pleasure, due to his being a liberated soul.


Bhagavad-gita As It Is Chapter 5 Verse 22

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.22

ye hi samsparśa-jā bhogā

duhkha-yonaya eva te

ādy-antavantah kaunteya

na teshu ramate budhah

SYNONYMS

ye — those; hi — certainly; samsparśa-jāh — by contact with the material senses; bhogāh — enjoyments; duhkha — distress; yonayah — sources of; eva — certainly; te — they are; ādi — beginning; anta — end; vantah — subject to; kaunteya — O son of Kuntī; na — never; teshu — in those; ramate — takes delight; budhah — the intelligent person.

TRANSLATION

An intelligent person does not take part in the sources of misery, which are due to contact with the material senses. O son of Kuntī, such pleasures have a beginning and an end, and so the wise man does not delight in them.

PURPORT

Material sense pleasures are due to the contact of the material senses, which are all temporary because the body itself is temporary. A liberated soul is not interested in anything which is temporary. Knowing well the joys of transcendental pleasures, how can a liberated soul agree to enjoy false pleasure? In the Padma Purāna it is said:

ramante yogino 'nante

satyānande cid-ātmani

iti rāma-padenāsau

param brahmābhidhīyate

"The mystics derive unlimited transcendental pleasures from the Absolute Truth, and therefore the Supreme Absolute Truth, the Personality of Godhead, is also known as Rāma."

In the Śrīmad-Bhāgavatam also (5.5.1) it is said:

nāyam deho deha-bhājām nri-loke

kashtān kāmān arhate vid-bhujām ye

tapo divyam putrakā yena sattvam

śuddhyed yasmād brahma-saukhyam tv anantam

"My dear sons, there is no reason to labor very hard for sense pleasure while in this human form of life; such pleasures are available to the stool-eaters [hogs]. Rather, you should undergo penances in this life by which your existence will be purified, and as a result you will be able to enjoy unlimited transcendental bliss."

Therefore, those who are true yogīs or learned transcendentalists are not attracted by sense pleasures, which are the causes of continuous material existence. The more one is addicted to material pleasures, the more he is entrapped by material miseries.


Bhagavad-gita As It Is Chapter 5 Verse 23

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.23

śaknotīhaiva yah sodhum

prāk śarīra-vimokshanāt

kāma-krodhodbhavam vegam

sa yuktah sa sukhī narah

SYNONYMS

śaknoti — is able; iha eva — in the present body; yah — one who; sodhum — to tolerate; prāk — before; śarīra — the body; vimokshanāt — giving up; kāma — desire; krodha — and anger; udbhavam — generated from; vegam — urges; sah — he; yuktah — in trance; sah — he; sukhī — happy; narah — human being.

TRANSLATION

Before giving up this present body, if one is able to tolerate the urges of the material senses and check the force of desire and anger, he is well situated and is happy in this world.

PURPORT

If one wants to make steady progress on the path of self-realization, he must try to control the forces of the material senses. There are the forces of talk, forces of anger, forces of mind, forces of the stomach, forces of the genitals, and forces of the tongue. One who is able to control the forces of all these different senses, and the mind, is called gosvāmī, or svāmī. Such gosvāmīs live strictly controlled lives, and forgo altogether the forces of the senses. Material desires, when unsatiated, generate anger, and thus the mind, eyes and chest become agitated. Therefore, one must practice to control them before one gives up this material body. One who can do this is understood to be self-realized and is thus happy in the state of self-realization. It is the duty of the transcendentalist to try strenuously to control desire and anger.


Bhagavad-gita As It Is Chapter 5 Verse 24

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.24

yo 'ntah-sukho 'ntar-ārāmas

tathāntar-jyotir eva yah

sa yogī brahma-nirvānam

brahma-bhūto 'dhigacchati

SYNONYMS

yah — one who; antah-sukhah — happy from within; antah-ārāmah — actively enjoying within; tathā — as well as; antah-jyotih — aiming within; eva — certainly; yah — anyone; sah — he; yogī — a mystic; brahma-nirvānam — liberation in the Supreme; brahma-bhūtah — being self-realized; adhigacchati — attains.

TRANSLATION

One whose happiness is within, who is active and rejoices within, and whose aim is inward is actually the perfect mystic. He is liberated in the Supreme, and ultimately he attains the Supreme.

PURPORT

Unless one is able to relish happiness from within, how can one retire from the external engagements meant for deriving superficial happiness? A liberated person enjoys happiness by factual experience. He can, therefore, sit silently at any place and enjoy the activities of life from within. Such a liberated person no longer desires external material happiness. This state is called brahma-bhūta, attaining which one is assured of going back to Godhead, back to home.


Bhagavad-gita As It Is Chapter 5 Verse 25

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.25

labhante brahma-nirvānam

rishayah kshīna-kalmashāh

chinna-dvaidhā yatātmānah

sarva-bhūta-hite ratāh

SYNONYMS

labhante — achieve; brahma-nirvānam — liberation in the Supreme; rishayah — those who are active within; kshīna-kalmashāh — who are devoid of all sins; chinna — having torn off; dvaidhāh — duality; yata-ātmānah — engaged in self-realization; sarva-bhūta — for all living entities; hite — in welfare work; ratāh — engaged.

TRANSLATION

Those who are beyond the dualities that arise from doubts, whose minds are engaged within, who are always busy working for the welfare of all living beings, and who are free from all sins achieve liberation in the Supreme.

PURPORT

Only a person who is fully in Krishna consciousness can be said to be engaged in welfare work for all living entities. When a person is actually in the knowledge that Krishna is the fountainhead of everything, then when he acts in that spirit he acts for everyone. The sufferings of humanity are due to forgetfulness of Krishna as the supreme enjoyer, the supreme proprietor, and the supreme friend. Therefore, to act to revive this consciousness within the entire human society is the highest welfare work. One cannot be engaged in such first-class welfare work without being liberated in the Supreme. A Krishna conscious person has no doubt about the supremacy of Krishna. He has no doubt because he is completely freed from all sins. This is the state of divine love.

A person engaged only in ministering to the physical welfare of human society cannot factually help anyone. Temporary relief of the external body and the mind is not satisfactory. The real cause of one's difficulties in the hard struggle for life may be found in one's forgetfulness of his relationship with the Supreme Lord. When a man is fully conscious of his relationship with Krishna, he is actually a liberated soul, although he may be in the material tabernacle.


Bhagavad-gita As It Is Chapter 5 Verse 26

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.26

kāma-krodha-vimuktānām

yatīnām yata-cetasām

abhito brahma-nirvānam

vartate viditātmanām

SYNONYMS

kāma — from desires; krodha — and anger; vimuktānām — of those who are liberated; yatīnām — of the saintly persons; yata-cetasām — who have full control over the mind; abhitah — assured in the near future; brahma-nirvānam — liberation in the Supreme; vartate — is there; vidita-ātmanām — of those who are self-realized.

TRANSLATION

Those who are free from anger and all material desires, who are self-realized, self-disciplined and constantly endeavoring for perfection, are assured of liberation in the Supreme in the very near future.

PURPORT

Of the saintly persons who are constantly engaged in striving toward salvation, one who is in Krishna consciousness is the best of all. The Bhāgavatam (4.22.39) confirms this fact as follows:

yat-pāda-pańkaja-palāśa-vilāsa-bhaktyā

karmāśayam grathitam udgrathayanti santah

tadvan na rikta-matayo yatayo 'pi ruddha-

sroto-ganās tam aranam bhaja vāsudevam

"Just try to worship, in devotional service, Vāsudeva, the Supreme Personality of Godhead. Even great sages are not able to control the forces of the senses as effectively as those who are engaged in transcendental bliss by serving the lotus feet of the Lord, uprooting the deep-grown desire for fruitive activities."

In the conditioned soul the desire to enjoy the fruitive results of work is so deep rooted that it is very difficult even for the great sages to control such desires, despite great endeavors. A devotee of the Lord, constantly engaged in devotional service in Krishna consciousness, perfect in self-realization, very quickly attains liberation in the Supreme. Owing to his complete knowledge in self-realization, he always remains in trance. To cite an analogous example of this:

darśana-dhyāna-samsparśair

matsya-kūrma-vihańgamāh

svāny apatyāni pushnanti

tathāham api padma-ja

"By vision, by meditation and by touch only do the fish, the tortoise and the birds maintain their offspring. Similarly do I also, O Padmaja!"

The fish brings up its offspring simply by looking at them. The tortoise brings up its offspring simply by meditation. The eggs of the tortoise are laid on land, and the tortoise meditates on the eggs while in the water. Similarly, the devotee in Krishna consciousness, although far away from the Lord's abode, can elevate himself to that abode simply by thinking of Him constantly — by engagement in Krishna consciousness. He does not feel the pangs of material miseries; this state of life is called brahma-nirvāna, or the absence of material miseries due to being constantly immersed in the Supreme.


Bhagavad-gita As It Is Chapter 5 Verses 27-28

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.27-28

sparśān kritvā bahir bāhyāmś

cakshuś caivāntare bhruvoh

prānāpānau samau kritvā

nāsābhyantara-cārinau

yatendriya-mano-buddhir

munir moksha-parāyanah

vigatecchā-bhaya-krodho

yah sadā mukta eva sah

SYNONYMS

sparśān — sense objects, such as sound; kritvā — keeping; bahih — external; bāhyān — unnecessary; cakshuh — eyes; ca — also; eva — certainly; antare — between; bhruvoh — the eyebrows; prāna-apānau — up-and down-moving air; samau — in suspension; kritvā — keeping; nāsa-abhyantara — within the nostrils; cārinau — blowing; yata — controlled; indriya — senses; manah — mind; buddhih — intelligence; munih — the transcendentalist; moksha — for liberation; parāyanah — being so destined; vigata — having discarded; icchā — wishes; bhaya — fear; krodhah — anger; yah — one who; sadā — always; muktah — liberated; eva — certainly; sah — he is.

TRANSLATION

Shutting out all external sense objects, keeping the eyes and vision concentrated between the two eyebrows, suspending the inward and outward breaths within the nostrils, and thus controlling the mind, senses and intelligence, the transcendentalist aiming at liberation becomes free from desire, fear and anger. One who is always in this state is certainly liberated.

PURPORT

Being engaged in Krishna consciousness, one can immediately understand one's spiritual identity, and then one can understand the Supreme Lord by means of devotional service. When one is well situated in devotional service, one comes to the transcendental position, qualified to feel the presence of the Lord in the sphere of one's activity. This particular position is called liberation in the Supreme.

After explaining the above principles of liberation in the Supreme, the Lord gives instruction to Arjuna as to how one can come to that position by the practice of the mysticism or yoga known as ashtāńga-yoga, which is divisible into an eightfold procedure called yama, niyama, āsana, prānāyāma, pratyāhāra, dhāranā, dhyāna and samādhi. In the Sixth Chapter the subject of yoga is explicitly detailed, and at the end of the Fifth it is only preliminarily explained. One has to drive out the sense objects such as sound, touch, form, taste and smell by the pratyāhāra process in yoga, and then keep the vision of the eyes between the two eyebrows and concentrate on the tip of the nose with half-closed lids. There is no benefit in closing the eyes altogether, because then there is every chance of falling asleep. Nor is there benefit in opening the eyes completely, because then there is the hazard of being attracted by sense objects. The breathing movement is restrained within the nostrils by neutralizing the up-moving and down-moving air within the body. By practice of such yoga one is able to gain control over the senses, refrain from outward sense objects, and thus prepare oneself for liberation in the Supreme.

This yoga process helps one become free from all kinds of fear and anger and thus feel the presence of the Supersoul in the transcendental situation. In other words, Krishna consciousness is the easiest process of executing yoga principles. This will be thoroughly explained in the next chapter. A Krishna conscious person, however, being always engaged in devotional service, does not risk losing his senses to some other engagement. This is a better way of controlling the senses than by the ashtāńga-yoga.


Bhagavad-gita As It Is Chapter 5 Verse 29

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.29

bhoktāram yajña-tapasām

sarva-loka-maheśvaram

suhridam sarva-bhūtānām

jñātvā mām śāntim ricchati

SYNONYMS

bhoktāram — the beneficiary; yajña — of sacrifices; tapasām — and penances and austerities; sarva-loka — of all planets and the demigods thereof; mahā-īśvaram — the Supreme Lord; su-hridam — the benefactor; sarva — of all; bhūtānām — the living entities; jñātvā — thus knowing; mām — Me (Lord Krishna); śāntim — relief from material pangs; ricchati — one achieves.

TRANSLATION

A person in full consciousness of Me, knowing Me to be the ultimate beneficiary of all sacrifices and austerities, the Supreme Lord of all planets and demigods, and the benefactor and well-wisher of all living entities, attains peace from the pangs of material miseries.

PURPORT

The conditioned souls within the clutches of illusory energy are all anxious to attain peace in the material world. But they do not know the formula for peace, which is explained in this part of the Bhagavad-gītā. The greatest peace formula is simply this: Lord Krishna is the beneficiary in all human activities. Men should offer everything to the transcendental service of the Lord because He is the proprietor of all planets and the demigods thereon. No one is greater than He. He is greater than the greatest of the demigods, Lord Śiva and Lord Brahmā. In the Vedas (Śvetāśvatara Upanishad 6.7) the Supreme Lord is described as tam īśvarānām paramam maheśvaram. Under the spell of illusion, living entities are trying to be lords of all they survey, but actually they are dominated by the material energy of the Lord. The Lord is the master of material nature, and the conditioned souls are under the stringent rules of material nature. Unless one understands these bare facts, it is not possible to achieve peace in the world either individually or collectively. This is the sense of Krishna consciousness: Lord Krishna is the supreme predominator, and all living entities, including the great demigods, are His subordinates. One can attain perfect peace only in complete Krishna consciousness.

This Fifth Chapter is a practical explanation of Krishna consciousness, generally known as karma-yoga. The question of mental speculation as to how karma-yoga can give liberation is answered herewith. To work in Krishna consciousness is to work with the complete knowledge of the Lord as the predominator. Such work is not different from transcendental knowledge. Direct Krishna consciousness is bhakti-yoga, and jñāna-yoga is a path leading to bhakti-yoga. Krishna consciousness means to work in full knowledge of one's relationship with the Supreme Absolute, and the perfection of this consciousness is full knowledge of Krishna, or the Supreme Personality of Godhead. A pure soul is the eternal servant of God as His fragmental part and parcel. He comes into contact with māyā (illusion) due to the desire to lord it over māyā, and that is the cause of his many sufferings. As long as he is in contact with matter, he has to execute work in terms of material necessities. Krishna consciousness, however, brings one into spiritual life even while one is within the jurisdiction of matter, for it is an arousing of spiritual existence by practice in the material world. The more one is advanced, the more he is freed from the clutches of matter. The Lord is not partial toward anyone. Everything depends on one's practical performance of duties in Krishna consciousness, which helps one control the senses in every respect and conquer the influence of desire and anger. And one who stands fast in Krishna consciousness, controlling the abovementioned passions, remains factually in the transcendental stage, or brahma-nirvāna. The eightfold yoga mysticism is automatically practiced in Krishna consciousness because the ultimate purpose is served. There is a gradual process of elevation in the practice of yama, niyama, āsana, prānāyāma, pratyāhāra, dhāranā, dhyāna and samādhi. But these only preface perfection by devotional service, which alone can award peace to the human being. It is the highest perfection of life.

Thus end the Bhaktivedanta Purports to the Fifth Chapter of the Śrīmad Bhagavad-gītā in the matter of Karma-yoga, or Action in Krishna Consciousness.


Bhagavad-gita As It Is Chapter 5 Verse 3

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.3

jñeyah sa nitya-sannyāsī

yo na dveshti na kāńkshati

nirdvandvo hi mahā-bāho

sukham bandhāt pramucyate

SYNONYMS

jñeyah — should be known; sah — he; nitya — always; sannyāsī — renouncer; yah — who; na — never; dveshti — abhors; na — nor; kāńkshati — desires; nirdvandvah — free from all dualities; hi — certainly; mahā-bāho — O mighty-armed one; sukham — happily; bandhāt — from bondage; pramucyate — is completely liberated.

TRANSLATION

One who neither hates nor desires the fruits of his activities is known to be always renounced. Such a person, free from all dualities, easily overcomes material bondage and is completely liberated, O mighty-armed Arjuna.

PURPORT

One who is fully in Krishna consciousness is always a renouncer because he feels neither hatred nor desire for the results of his actions. Such a renouncer, dedicated to the transcendental loving service of the Lord, is fully qualified in knowledge because he knows his constitutional position in his relationship with Krishna. He knows fully well that Krishna is the whole and that he is part and parcel of Krishna. Such knowledge is perfect because it is qualitatively and quantitatively correct. The concept of oneness with Krishna is incorrect because the part cannot be equal to the whole. Knowledge that one is one in quality yet different in quantity is correct transcendental knowledge leading one to become full in himself, having nothing to aspire to or lament over. There is no duality in his mind because whatever he does, he does for Krishna. Being thus freed from the platform of dualities, he is liberated — even in this material world.


Bhagavad-gita As It Is Chapter 5 Verse 4

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.4

sāńkhya-yogau prithag bālāh

pravadanti na panditāh

ekam apy āsthitah samyag

ubhayor vindate phalam

SYNONYMS

sāńkhya — analytical study of the material world; yogau — work in devotional service; prithak — different; bālāh — the less intelligent; pravadanti — say; na — never; panditāh — the learned; ekam — in one; api — even; āsthitah — being situated; samyak — complete; ubhayoh — of both; vindate — enjoys; phalam — the result.

TRANSLATION

Only the ignorant speak of devotional service [karma-yoga] as being different from the analytical study of the material world [Sāńkhya]. Those who are actually learned say that he who applies himself well to one of these paths achieves the results of both.

PURPORT

The aim of the analytical study of the material world is to find the soul of existence. The soul of the material world is Vishnu, or the Supersoul. Devotional service to the Lord entails service to the Supersoul. One process is to find the root of the tree, and the other is to water the root. The real student of Sāńkhya philosophy finds the root of the material world, Vishnu, and then, in perfect knowledge, engages himself in the service of the Lord. Therefore, in essence, there is no difference between the two because the aim of both is Vishnu. Those who do not know the ultimate end say that the purposes of Sāńkhya and karma-yoga are not the same, but one who is learned knows the unifying aim in these different processes.


Bhagavad-gita As It Is Chapter 5 Verse 5

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.5

yat sāńkhyaih prāpyate sthānam

tad yogair api gamyate

ekam sāńkhyam ca yogam ca

yah paśyati sa paśyati

SYNONYMS

yat — what; sāńkhyaih — by means of Sāńkhya philosophy; prāpyate — is achieved; sthānam — place; tat — that; yogaih — by devotional service; api — also; gamyate — one can attain; ekam — one; sāńkhyam — analytical study; ca — and; yogam — action in devotion; ca — and; yah — one who; paśyati — sees; sah — he; paśyati — actually sees.

TRANSLATION

One who knows that the position reached by means of analytical study can also be attained by devotional service, and who therefore sees analytical study and devotional service to be on the same level, sees things as they are.

PURPORT

The real purpose of philosophical research is to find the ultimate goal of life. Since the ultimate goal of life is self-realization, there is no difference between the conclusions reached by the two processes. By Sāńkhya philosophical research one comes to the conclusion that a living entity is not a part and parcel of the material world but of the supreme spirit whole. Consequently, the spirit soul has nothing to do with the material world; his actions must be in some relation with the Supreme. When he acts in Krishna consciousness, he is actually in his constitutional position. In the first process, Sāńkhya, one has to become detached from matter, and in the devotional yoga process one has to attach himself to the work of Krishna consciousness. Factually, both processes are the same, although superficially one process appears to involve detachment and the other process appears to involve attachment. Detachment from matter and attachment to Krishna are one and the same. One who can see this sees things as they are.


Bhagavad-gita As It Is Chapter 5 Verse 6

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.6

sannyāsas tu mahā-bāho

duhkham āptum ayogatah

yoga-yukto munir brahma

na cirenādhigacchati

SYNONYMS

sannyāsah — the renounced order of life; tu — but; mahā-bāho — O mighty-armed one; duhkham — distress; āptum — afflicts one with; ayogatah — without devotional service; yoga-yuktah — one engaged in devotional service; munih — a thinker; brahma — the Supreme; na cirena — without delay; adhigacchati — attains.

TRANSLATION

Merely renouncing all activities yet not engaging in the devotional service of the Lord cannot make one happy. But a thoughtful person engaged in devotional service can achieve the Supreme without delay.

PURPORT

There are two classes of sannyāsīs, or persons in the renounced order of life. The Māyāvādī sannyāsīs are engaged in the study of Sāńkhya philosophy, whereas the Vaishnava sannyāsīs are engaged in the study of Bhāgavatam philosophy, which affords the proper commentary on the Vedānta-sūtras. The Māyāvādī sannyāsīs also study the Vedānta-sūtras, but use their own commentary, called Śārīraka-bhāshya, written by Śańkarācārya. The students of the Bhāgavata school are engaged in the devotional service of the Lord, according to pāñcarātrikī regulations, and therefore the Vaishnava sannyāsīs have multiple engagements in the transcendental service of the Lord. The Vaishnava sannyāsīs have nothing to do with material activities, and yet they perform various activities in their devotional service to the Lord. But the Māyāvādī sannyāsīs, engaged in the studies of Sāńkhya and Vedānta and speculation, cannot relish the transcendental service of the Lord. Because their studies become very tedious, they sometimes become tired of Brahman speculation, and thus they take shelter of the Bhāgavatam without proper understanding. Consequently their study of the Śrīmad-Bhāgavatam becomes troublesome. Dry speculations and impersonal interpretations by artificial means are all useless for the Māyāvādī sannyāsīs. The Vaishnava sannyāsīs, who are engaged in devotional service, are happy in the discharge of their transcendental duties, and they have the guarantee of ultimate entrance into the kingdom of God. The Māyāvādī sannyāsīs sometimes fall down from the path of self-realization and again enter into material activities of a philanthropic and altruistic nature, which are nothing but material engagements. Therefore, the conclusion is that those who are engaged in Krishna conscious activities are better situated than the sannyāsīs engaged in simple speculation about what is Brahman and what is not Brahman, although they too come to Krishna consciousness, after many births.


Bhagavad-gita As It Is Chapter 5 Verse 7

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.7

yoga-yukto viśuddhātmā

vijitātmā jitendriyah

sarva-bhūtātma-bhūtātmā

kurvann api na lipyate

SYNONYMS

yoga-yuktah — engaged in devotional service; viśuddha-ātmā — a purified soul; vijita-ātmā — self-controlled; jita-indriyah — having conquered the senses; sarva-bhūta — to all living entities; ātma-bhūta-ātmā — compassionate; kurvan api — although engaged in work; na — never; lipyate — is entangled.

TRANSLATION

One who works in devotion, who is a pure soul, and who controls his mind and senses is dear to everyone, and everyone is dear to him. Though always working, such a man is never entangled.

PURPORT

One who is on the path of liberation by Krishna consciousness is very dear to every living being, and every living being is dear to him. This is due to his Krishna consciousness. Such a person cannot think of any living being as separate from Krishna, just as the leaves and branches of a tree are not separate from the tree. He knows very well that by pouring water on the root of the tree, the water will be distributed to all the leaves and branches, or by supplying food to the stomach, the energy is automatically distributed throughout the body. Because one who works in Krishna consciousness is servant to all, he is very dear to everyone. And because everyone is satisfied by his work, he is pure in consciousness. Because he is pure in consciousness, his mind is completely controlled. And because his mind is controlled, his senses are also controlled. Because his mind is always fixed on Krishna, there is no chance of his being deviated from Krishna. Nor is there a chance that he will engage his senses in matters other than the service of the Lord. He does not like to hear anything except topics relating to Krishna; he does not like to eat anything which is not offered to Krishna; and he does not wish to go anywhere if Krishna is not involved. Therefore, his senses are controlled. A man of controlled senses cannot be offensive to anyone. One may ask, "Why then was Arjuna offensive (in battle) to others? Wasn't he in Krishna consciousness?" Arjuna was only superficially offensive because (as has already been explained in the Second Chapter) all the assembled persons on the battlefield would continue to live individually, as the soul cannot be slain. So, spiritually, no one was killed on the Battlefield of Kurukshetra. Only their dresses were changed by the order of Krishna, who was personally present. Therefore Arjuna, while fighting on the Battlefield of Kurukshetra, was not really fighting at all; he was simply carrying out the orders of Krishna in full Krishna consciousness. Such a person is never entangled in the reactions of work.


Bhagavad-gita As It Is Chapter 5 Verses 8-9

Chapter 5: Karma-yoga — Action in Krishna Consciousness

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 5.8-9

naiva kiñcit karomīti

yukto manyeta tattva-vit

paśyañ śrinvan spriśañ jighrann

aśnan gacchan svapan śvasan

pralapan visrijan grihnann

unmishan nimishann api

indriyānīndriyārtheshu

vartanta iti dhārayan

SYNONYMS

na — never; eva — certainly; kiñcit — anything; karomi — I do; iti — thus; yuktah — engaged in the divine consciousness; manyeta — thinks; tattva-vit — one who knows the truth; paśyan — seeing; śrinvan — hearing; spriśan — touching; jighran — smelling; aśnan — eating; gacchan — going; svapan — dreaming; śvasan — breathing; pralapan — talking; visrijan — giving up; grihnan — accepting; unmishan — opening; nimishan — closing; api — in spite of; indriyāni — the senses; indriya-artheshu — in sense gratification; vartante — let them be so engaged; iti — thus; dhārayan — considering.

TRANSLATION

A person in the divine consciousness, although engaged in seeing, hearing, touching, smelling, eating, moving about, sleeping and breathing, always knows within himself that he actually does nothing at all. Because while speaking, evacuating, receiving, or opening or closing his eyes, he always knows that only the material senses are engaged with their objects and that he is aloof from them.

PURPORT

A person in Krishna consciousness is pure in his existence, and consequently he has nothing to do with any work which depends upon five immediate and remote causes: the doer, the work, the situation, the endeavor and fortune. This is because he is engaged in the loving transcendental service of Krishna. Although he appears to be acting with his body and senses, he is always conscious of his actual position, which is spiritual engagement. In material consciousness, the senses are engaged in sense gratification, but in Krishna consciousness the senses are engaged in the satisfaction of Krishna's senses. Therefore, the Krishna conscious person is always free, even though he appears to be engaged in affairs of the senses. Activities such as seeing and hearing are actions of the senses meant for receiving knowledge, whereas moving, speaking, evacuating, etc., are actions of the senses meant for work. A Krishna conscious person is never affected by the actions of the senses. He cannot perform any act except in the service of the Lord because he knows that he is the eternal servitor of the Lord.


Bhagavad-gita As It Is Chapter 6

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 6.1: The Supreme Personality of Godhead said: One who is unattached to the fruits of his work and who works as he is obligated is in the renounced order of life, and he is the true mystic, not he who lights no fire and performs no duty.

BG 6.2: What is called renunciation you should know to be the same as yoga, or linking oneself with the Supreme, O son of Pāndu, for one can never become a yogī unless he renounces the desire for sense gratification.

BG 6.3: For one who is a neophyte in the eightfold yoga system, work is said to be the means; and for one who is already elevated in yoga, cessation of all material activities is said to be the means.

BG 6.4: A person is said to be elevated in yoga when, having renounced all material desires, he neither acts for sense gratification nor engages in fruitive activities.

BG 6.5: One must deliver himself with the help of his mind, and not degrade himself. The mind is the friend of the conditioned soul, and his enemy as well.

BG 6.6: For him who has conquered the mind, the mind is the best of friends; but for one who has failed to do so, his mind will remain the greatest enemy.

BG 6.7: For one who has conquered the mind, the Supersoul is already reached, for he has attained tranquillity. To such a man happiness and distress, heat and cold, honor and dishonor are all the same.

BG 6.8: A person is said to be established in self-realization and is called a yogī [or mystic] when he is fully satisfied by virtue of acquired knowledge and realization. Such a person is situated in transcendence and is self-controlled. He sees everything — whether it be pebbles, stones or gold — as the same.

BG 6.9: A person is considered still further advanced when he regards honest well-wishers, affectionate benefactors, the neutral, mediators, the envious, friends and enemies, the pious and the sinners all with an equal mind.

BG 6.10: A transcendentalist should always engage his body, mind and self in relationship with the Supreme; he should live alone in a secluded place and should always carefully control his mind. He should be free from desires and feelings of possessiveness.

BG 6.11-12: To practice yoga, one should go to a secluded place and should lay kuśa grass on the ground and then cover it with a deerskin and a soft cloth. The seat should be neither too high nor too low and should be situated in a sacred place. The yogī should then sit on it very firmly and practice yoga to purify the heart by controlling his mind, senses and activities and fixing the mind on one point.

BG 6.13-14: One should hold one's body, neck and head erect in a straight line and stare steadily at the tip of the nose. Thus, with an unagitated, subdued mind, devoid of fear, completely free from sex life, one should meditate upon Me within the heart and make Me the ultimate goal of life.

BG 6.15: Thus practicing constant control of the body, mind and activities, the mystic transcendentalist, his mind regulated, attains to the kingdom of God [or the abode of Krishna] by cessation of material existence.

BG 6.16: There is no possibility of one's becoming a yogī, O Arjuna, if one eats too much or eats too little, sleeps too much or does not sleep enough.

BG 6.17: He who is regulated in his habits of eating, sleeping, recreation and work can mitigate all material pains by practicing the yoga system.

BG 6.18: When the yogī, by practice of yoga, disciplines his mental activities and becomes situated in transcendence — devoid of all material desires — he is said to be well established in yoga.

BG 6.19: As a lamp in a windless place does not waver, so the transcendentalist, whose mind is controlled, remains always steady in his meditation on the transcendent self.

BG 6.20-23: In the stage of perfection called trance, or samādhi, one's mind is completely restrained from material mental activities by practice of yoga. This perfection is characterized by one's ability to see the self by the pure mind and to relish and rejoice in the self. In that joyous state, one is situated in boundless transcendental happiness, realized through transcendental senses. Established thus, one never departs from the truth, and upon gaining this he thinks there is no greater gain. Being situated in such a position, one is never shaken, even in the midst of greatest difficulty. This indeed is actual freedom from all miseries arising from material contact.

BG 6.24: One should engage oneself in the practice of yoga with determination and faith and not be deviated from the path. One should abandon, without exception, all material desires born of mental speculation and thus control all the senses on all sides by the mind.

BG 6.25: Gradually, step by step, one should become situated in trance by means of intelligence sustained by full conviction, and thus the mind should be fixed on the self alone and should think of nothing else.

BG 6.26: From wherever the mind wanders due to its flickering and unsteady nature, one must certainly withdraw it and bring it back under the control of the self.

BG 6.27: The yogī whose mind is fixed on Me verily attains the highest perfection of transcendental happiness. He is beyond the mode of passion, he realizes his qualitative identity with the Supreme, and thus he is freed from all reactions to past deeds.

BG 6.28: Thus the self-controlled yogī, constantly engaged in yoga practice, becomes free from all material contamination and achieves the highest stage of perfect happiness in transcendental loving service to the Lord.

BG 6.29: A true yogī observes Me in all beings and also sees every being in Me. Indeed, the self-realized person sees Me, the same Supreme Lord, everywhere.

BG 6.30: For one who sees Me everywhere and sees everything in Me, I am never lost, nor is he ever lost to Me.

BG 6.31: Such a yogī, who engages in the worshipful service of the Supersoul, knowing that I and the Supersoul are one, remains always in Me in all circumstances.

BG 6.32: He is a perfect yogī who, by comparison to his own self, sees the true equality of all beings, in both their happiness and their distress, O Arjuna!

BG 6.33: Arjuna said: O Madhusūdana, the system of yoga which You have summarized appears impractical and unendurable to me, for the mind is restless and unsteady.

BG 6.34: For the mind is restless, turbulent, obstinate and very strong, O Krishna, and to subdue it, I think, is more difficult than controlling the wind.

BG 6.35: Lord Śrī Krishna said: O mighty-armed son of Kuntī, it is undoubtedly very difficult to curb the restless mind, but it is possible by suitable practice and by detachment.

BG 6.36: For one whose mind is unbridled, self-realization is difficult work. But he whose mind is controlled and who strives by appropriate means is assured of success. That is My opinion.

BG 6.37: Arjuna said: O Krishna, what is the destination of the unsuccessful transcendentalist, who in the beginning takes to the process of self-realization with faith but who later desists due to worldly-mindedness and thus does not attain perfection in mysticism?

BG 6.38: O mighty-armed Krishna, does not such a man, who is bewildered from the path of transcendence, fall away from both spiritual and material success and perish like a riven cloud, with no position in any sphere?

BG 6.39: This is my doubt, O Krishna, and I ask You to dispel it completely. But for You, no one is to be found who can destroy this doubt.

BG 6.40: The Supreme Personality of Godhead said: Son of Prithā, a transcendentalist engaged in auspicious activities does not meet with destruction either in this world or in the spiritual world; one who does good, My friend, is never overcome by evil.

BG 6.41: The unsuccessful yogī, after many, many years of enjoyment on the planets of the pious living entities, is born into a family of righteous people, or into a family of rich aristocracy.

BG 6.42: Or [if unsuccessful after long practice of yoga] he takes his birth in a family of transcendentalists who are surely great in wisdom. Certainly, such a birth is rare in this world.

BG 6.43: On taking such a birth, he revives the divine consciousness of his previous life, and he again tries to make further progress in order to achieve complete success, O son of Kuru.

BG 6.44: By virtue of the divine consciousness of his previous life, he automatically becomes attracted to the yogic principles — even without seeking them. Such an inquisitive transcendentalist stands always above the ritualistic principles of the scriptures.

BG 6.45: And when the yogī engages himself with sincere endeavor in making further progress, being washed of all contaminations, then ultimately, achieving perfection after many, many births of practice, he attains the supreme goal.

BG 6.46: A yogī is greater than the ascetic, greater than the empiricist and greater than the fruitive worker. Therefore, O Arjuna, in all circumstances, be a yogī.

BG 6.47: And of all yogīs, the one with great faith who always abides in Me, thinks of Me within himself, and renders transcendental loving service to Me — he is the most intimately united with Me in yoga and is the highest of all. That is My opinion.


Bhagavad-gita As It Is Chapter 6 Verse 1

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.1

śrī-bhagavān uvāca

anāśritah karma-phalam

kāryam karma karoti yah

sa sannyāsī ca yogī ca

na niragnir na cākriyah

SYNONYMS

śrī-bhagavān uvāca — the Lord said; anāśritah — without taking shelter; karma-phalam — of the result of work; kāryam — obligatory; karma — work; karoti — performs; yah — one who; sah — he; sannyāsī — in the renounced order; ca — also; yogī — mystic; ca — also; na — not; nih — without; agnih — fire; na — nor; ca — also; akriyah — without duty.

TRANSLATION

The Supreme Personality of Godhead said: One who is unattached to the fruits of his work and who works as he is obligated is in the renounced order of life, and he is the true mystic, not he who lights no fire and performs no duty.

PURPORT

In this chapter the Lord explains that the process of the eightfold yoga system is a means to control the mind and the senses. However, this is very difficult for people in general to perform, especially in the Age of Kali. Although the eightfold yoga system is recommended in this chapter, the Lord emphasizes that the process of karma-yoga, or acting in Krishna consciousness, is better. Everyone acts in this world to maintain his family and their paraphernalia, but no one is working without some self-interest, some personal gratification, be it concentrated or extended. The criterion of perfection is to act in Krishna consciousness, and not with a view to enjoying the fruits of work. To act in Krishna consciousness is the duty of every living entity because all are constitutionally parts and parcels of the Supreme. The parts of the body work for the satisfaction of the whole body. The limbs of the body do not act for self-satisfaction but for the satisfaction of the complete whole. Similarly, the living entity who acts for satisfaction of the supreme whole and not for personal satisfaction is the perfect sannyāsī, the perfect yogi.

The sannyāsīs sometimes artificially think that they have become liberated from all material duties, and therefore they cease to perform agnihotra yajñas (fire sacrifices), but actually they are self-interested because their goal is to become one with the impersonal Brahman. Such a desire is greater than any material desire, but it is not without self-interest. Similarly, the mystic yogī who practices the yoga system with half-open eyes, ceasing all material activities, desires some satisfaction for his personal self. But a person acting in Krishna consciousness works for the satisfaction of the whole, without self-interest. A Krishna conscious person has no desire for self-satisfaction. His criterion of success is the satisfaction of Krishna, and thus he is the perfect sannyāsī, or perfect yogī. Lord Caitanya, the highest perfectional symbol of renunciation, prays in this way:

na dhanam na janam na sundarīm

kavitām vā jagad-īśa kāmaye

mama janmani janmanīśvare

bhavatād bhaktir ahaitukī tvayi

"O Almighty Lord, I have no desire to accumulate wealth, nor to enjoy beautiful women. Nor do I want any number of followers. What I want only is the causeless mercy of Your devotional service in my life, birth after birth."


Bhagavad-gita As It Is Chapter 6 Verse 10

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.10

yogī yuñjīta satatam

ātmānam rahasi sthitah

ekākī yata-cittātmā

nirāśīr aparigrahah

SYNONYMS

yogī — a transcendentalist; yuñjīta — must concentrate in Krishna consciousness; satatam — constantly; ātmānam — himself (by body, mind and self); rahasi — in a secluded place; sthitah — being situated; ekākī — alone; yata-citta-ātmā — always careful in mind; nirāśīh — without being attracted by anything else; aparigrahah — free from the feeling of possessiveness.

TRANSLATION

A transcendentalist should always engage his body, mind and self in relationship with the Supreme; he should live alone in a secluded place and should always carefully control his mind. He should be free from desires and feelings of possessiveness.

PURPORT

Krishna is realized in different degrees as Brahman, Paramātmā and the Supreme Personality of Godhead. Krishna consciousness means, concisely, to be always engaged in the transcendental loving service of the Lord. But those who are attached to the impersonal Brahman or the localized Supersoul are also partially Krishna conscious, because impersonal Brahman is the spiritual ray of Krishna and Supersoul is the all-pervading partial expansion of Krishna. Thus the impersonalist and the meditator are also indirectly Krishna conscious. A directly Krishna conscious person is the topmost transcendentalist because such a devotee knows what is meant by Brahman and Paramātmā. His knowledge of the Absolute Truth is perfect, whereas the impersonalist and the meditative yogī are imperfectly Krishna conscious.

Nevertheless, all of these are instructed herewith to be constantly engaged in their particular pursuits so that they may come to the highest perfection sooner or later. The first business of a transcendentalist is to keep the mind always on Krishna. One should always think of Krishna and not forget Him even for a moment. Concentration of the mind on the Supreme is called samādhi, or trance. In order to concentrate the mind, one should always remain in seclusion and avoid disturbance by external objects. He should be very careful to accept favorable and reject unfavorable conditions that affect his realization. And, in perfect determination, he should not hanker after unnecessary material things that entangle him by feelings of possessiveness.

All these perfections and precautions are perfectly executed when one is directly in Krishna consciousness, because direct Krishna consciousness means self-abnegation, wherein there is very little chance for material possessiveness. Śrīla Rūpa Gosvāmī characterizes Krishna consciousness in this way:

anāsaktasya vishayān

yathārham upayuñjatah

nirbandhah krishna-sambandhe

yuktam vairāgyam ucyate

prāpañcikatayā buddhyā

hari-sambandhi-vastunah

mumukshubhih parityāgo

vairāgyam phalgu kathyate

"When one is not attached to anything, but at the same time accepts everything in relation to Krishna, one is rightly situated above possessiveness. On the other hand, one who rejects everything without knowledge of its relationship to Krishna is not as complete in his renunciation." (Bhakti-rasāmrita-sindhu 2.255-256)

A Krishna conscious person well knows that everything belongs to Krishna, and thus he is always free from feelings of personal possession. As such, he has no hankering for anything on his own personal account. He knows how to accept things in favor of Krishna consciousness and how to reject things unfavorable to Krishna consciousness. He is always aloof from material things because he is always transcendental, and he is always alone, having nothing to do with persons not in Krishna consciousness. Therefore a person in Krishna consciousness is the perfect yogī.


Bhagavad-gita As It Is Chapter 6 Verses 11-12

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.11-12

śucau deśe pratishthāpya

sthiram āsanam ātmanah

nāty-ucchritam nāti-nīcam

cailājina-kuśottaram

tatraikāgram manah kritvā

yata-cittendriya-kriyah

upaviśyāsane yuñjyād

yogam ātma-viśuddhaye

SYNONYMS

śucau — in a sanctified; deśe — land; pratishthāpya — placing; sthiram — firm; āsanam — seat; ātmanah — his own; na — not; ati — too; ucchritam — high; na — nor; ati — too; nīcam — low; caila-ajina — of soft cloth and deerskin; kuśa — and kuśa grass; uttaram — covering; tatra — thereupon; eka-agram — with one attention; manah — mind; kritvā — making; yata-citta — controlling the mind; indriya — senses; kriyah — and activities; upaviśya — sitting; āsane — on the seat; yuñjyāt — should execute; yogam — yoga practice; ātma — the heart; viśuddhaye — for clarifying.

TRANSLATION

To practice yoga, one should go to a secluded place and should lay kuśa grass on the ground and then cover it with a deerskin and a soft cloth. The seat should be neither too high nor too low and should be situated in a sacred place. The yogī should then sit on it very firmly and practice yoga to purify the heart by controlling his mind, senses and activities and fixing the mind on one point.

PURPORT

"Sacred place" refers to places of pilgrimage. In India the yogīs, the transcendentalists or the devotees, all leave home and reside in sacred places such as Prayāga, Mathurā, Vrindāvana, Hrishīkeśa and Hardwar and in solitude practice yoga where the sacred rivers like the Yamunā and the Ganges flow. But often this is not possible, especially for Westerners. The so-called yoga societies in big cities may be successful in earning material benefit, but they are not at all suitable for the actual practice of yoga. One who is not self-controlled and whose mind is not undisturbed cannot practice meditation. Therefore, in the Brihan-nāradīya Purāna it is said that in Kali-yuga (the present yuga, or age), when people in general are short-lived, slow in spiritual realization and always disturbed by various anxieties, the best means of spiritual realization is chanting the holy name of the Lord.

harer nāma harer nāma

harer nāmaiva kevalam

kalau nāsty eva nāsty eva

nāsty eva gatir anyathā

[Adi 17.21]

"In this age of quarrel and hypocrisy the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way."


Bhagavad-gita As It Is Chapter 6 Verses 13-14

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.13-14

samam kāya-śiro-grīvam

dhārayann acalam sthirah

samprekshya nāsikāgram svam

diśaś cānavalokayan

praśāntātmā vigata-bhīr

brahmacāri-vrate sthitah

manah samyamya mac-citto

yukta āsīta mat-parah

SYNONYMS

samam — straight; kāya — body; śirah — head; grīvam — and neck; dhārayan — holding; acalam — unmoving; sthirah — still; samprekshya — looking; nāsikā — of the nose; agram — at the tip; svam — own; diśah — on all sides; ca — also; anavalokayan — not looking; praśānta — unagitated; ātmā — mind; vigata-bhīh — devoid of fear; brahmacāri-vrate — in the vow of celibacy; sthitah — situated; manah — mind; samyamya — completely subduing; mat — upon Me (Krishna); cittah — concentrating the mind; yuktah — the actual yogi; āsīta — should sit; mat — Me; parah — the ultimate goal.

TRANSLATION

One should hold one's body, neck and head erect in a straight line and stare steadily at the tip of the nose. Thus, with an unagitated, subdued mind, devoid of fear, completely free from sex life, one should meditate upon Me within the heart and make Me the ultimate goal of life.

PURPORT

The goal of life is to know Krishna, who is situated within the heart of every living being as Paramātmā, the four-handed Vishnu form. The yoga process is practiced in order to discover and see this localized form of Vishnu, and not for any other purpose. The localized vishnu-mūrti is the plenary representation of Krishna dwelling within one's heart. One who has no program to realize this vishnu-mūrti is uselessly engaged in mock yoga practice and is certainly wasting his time. Krishna is the ultimate goal of life, and the vishnu-mūrti situated in one's heart is the object of yoga practice. To realize this vishnu-mūrti within the heart, one has to observe complete abstinence from sex life; therefore one has to leave home and live alone in a secluded place, remaining seated as mentioned above. One cannot enjoy sex life daily at home or elsewhere and attend a so-called yoga class and thus become a yogī. One has to practice controlling the mind and avoiding all kinds of sense gratification, of which sex life is the chief. In the rules of celibacy written by the great sage Yājñavalkya it is said:

karmanā manasā vācā

sarvāvasthāsu sarvadā

sarvatra maithuna-tyāgo

brahmacaryam pracakshate

"The vow of brahmacarya is meant to help one completely abstain from sex indulgence in work, words and mind — at all times, under all circumstances, and in all places." No one can perform correct yoga practice through sex indulgence. Brahmacarya is taught, therefore, from childhood, when one has no knowledge of sex life. Children at the age of five are sent to the guru-kula, or the place of the spiritual master, and the master trains the young boys in the strict discipline of becoming brahmacārīs. Without such practice, no one can make advancement in any yoga, whether it be dhyāna, jñāna or bhakti. One who, however, follows the rules and regulations of married life, having a sexual relationship only with his wife (and that also under regulation), is also called a brahmacārī. Such a restrained householder brahmacārī may be accepted in the bhakti school, but the jñāna and dhyāna schools do not even admit householder brahmacārīs. They require complete abstinence without compromise. In the bhakti school, a householder brahmacārī is allowed controlled sex life because the cult of bhakti-yoga is so powerful that one automatically loses sexual attraction, being engaged in the superior service of the Lord. In the Bhagavad-gītā (2.59) it is said:

vishayā vinivartante

nirāhārasya dehinah

rasa-varjam raso 'py asya

param drishtvā nivartate

Whereas others are forced to restrain themselves from sense gratification, a devotee of the Lord automatically refrains because of superior taste. Other than the devotee, no one has any information of that superior taste.

Vigata-bhīh. One cannot be fearless unless one is fully in Krishna consciousness. A conditioned soul is fearful due to his perverted memory, his forgetfulness of his eternal relationship with Krishna. The Bhāgavatam (11.2.37) says, bhayam dvitīyābhiniveśatah syād īśād apetasya viparyayo 'smritih. Krishna consciousness is the only basis for fearlessness. Therefore, perfect practice is possible for a person who is Krishna conscious. And since the ultimate goal of yoga practice is to see the Lord within, a Krishna conscious person is already the best of all yogīs. The principles of the yoga system mentioned herein are different from those of the popular so-called yoga societies.


Bhagavad-gita As It Is Chapter 6 Verse 15

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.15

yuñjann evam sadātmānam

yogī niyata-mānasah

śāntim nirvāna-paramām

mat-samsthām adhigacchati

SYNONYMS

yuñjan — practicing; evam — as mentioned above; sadā — constantly; ātmānam — body, mind and soul; yogī — the mystic transcendentalist; niyata-mānasah — with a regulated mind; śāntim — peace; nirvāna-paramām — cessation of material existence; mat-samsthām — the spiritual sky (the kingdom of God); adhigacchati — does attain.

TRANSLATION

Thus practicing constant control of the body, mind and activities, the mystic transcendentalist, his mind regulated, attains to the kingdom of God [or the abode of Krishna] by cessation of material existence.

PURPORT

The ultimate goal in practicing yoga is now clearly explained. Yoga practice is not meant for attaining any kind of material facility; it is to enable the cessation of all material existence. One who seeks an improvement in health or aspires after material perfection is no yogī according to Bhagavad-gītā. Nor does cessation of material existence entail one's entering into "the void," which is only a myth. There is no void anywhere within the creation of the Lord. Rather, the cessation of material existence enables one to enter into the spiritual sky, the abode of the Lord. The abode of the Lord is also clearly described in the Bhagavad-gītā as that place where there is no need of sun, moon or electricity. All the planets in the spiritual kingdom are self-illuminated like the sun in the material sky. The kingdom of God is everywhere, but the spiritual sky and the planets thereof are called param dhāma, or superior abodes.

A consummate yogī, who is perfect in understanding Lord Krishna, as is clearly stated herein by the Lord Himself (mat-cittah, mat-parah, mat-sthānam), can attain real peace and can ultimately reach His supreme abode, Krishnaloka, known as Goloka Vrindāvana. In the Brahma-samhitā (5.37) it is clearly stated, goloka eva nivasaty akhilātma-bhūtah: the Lord, although residing always in His abode called Goloka, is the all-pervading Brahman and the localized Paramātmā as well by dint of His superior spiritual energies. No one can reach the spiritual sky (Vaikuntha) or enter into the Lord's eternal abode (Goloka Vrindāvana) without the proper understanding of Krishna and His plenary expansion Vishnu. Therefore a person working in Krishna consciousness is the perfect yogī, because his mind is always absorbed in Krishna's activities (sa vai manah krishna-pādāravindayoh). In the Vedas also (Śvetāśvatara Upanishad 3.8) we learn, tam eva viditvāti mrityum eti: "One can overcome the path of birth and death only by understanding the Supreme Personality of Godhead, Krishna." In other words, perfection of the yoga system is the attainment of freedom from material existence and not some magical jugglery or gymnastic feats to befool innocent people.


Bhagavad-gita As It Is Chapter 6 Verse 16

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.16

nāty-aśnatas 'tu yogo 'sti

na caikāntam anaśnatah

na cāti-svapna-śīlasya

jāgrato naiva cārjuna

SYNONYMS

na — never; ati — too much; aśnatah — of one who eats; tu — but; yogah — linking with the Supreme; asti — there is; na — nor; ca — also; ekāntam — overly; anaśnatah — abstaining from eating; na — nor; ca — also; ati — too much; svapna-śīlasya — of one who sleeps; jāgratah — or one who keeps night watch too much; na — not; eva — ever; ca — and; arjuna — O Arjuna.

TRANSLATION

There is no possibility of one's becoming a yogī, O Arjuna, if one eats too much or eats too little, sleeps too much or does not sleep enough.

PURPORT

Regulation of diet and sleep is recommended herein for the yogīs. Too much eating means eating more than is required to keep the body and soul together. There is no need for men to eat animals, because there is an ample supply of grains, vegetables, fruits and milk. Such simple foodstuff is considered to be in the mode of goodness according to the Bhagavad-gītā. Animal food is for those in the mode of ignorance. Therefore, those who indulge in animal food, drinking, smoking and eating food which is not first offered to Krishna will suffer sinful reactions because of eating only polluted things. Bhuñjate te tv agham pāpā ye pacanty ātma-kāranāt. Anyone who eats for sense pleasure, or cooks for himself, not offering his food to Krishna, eats only sin. One who eats sin and eats more than is allotted to him cannot execute perfect yoga. It is best that one eat only the remnants of foodstuff offered to Krishna. A person in Krishna consciousness does not eat anything which is not first offered to Krishna. Therefore, only the Krishna conscious person can attain perfection in yoga practice. Nor can one who artificially abstains from eating, manufacturing his own personal process of fasting, practice yoga. The Krishna conscious person observes fasting as it is recommended in the scriptures. He does not fast or eat more than is required, and he is thus competent to perform yoga practice. One who eats more than required will dream very much while sleeping, and he must consequently sleep more than is required. One should not sleep more than six hours daily. One who sleeps more than six hours out of twenty-four is certainly influenced by the mode of ignorance. A person in the mode of ignorance is lazy and prone to sleep a great deal. Such a person cannot perform yoga.


Bhagavad-gita As It Is Chapter 6 Verse 17

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.17

yuktāhāra-vihārasya

yukta-ceshtasya karmasu

yukta-svapnāvabodhasya

yogo bhavati duhkha-hā

SYNONYMS

yukta — regulated; āhāra — eating; vihārasya — recreation; yukta — regulated; ceshtasya — of one who works for maintenance; karmasu — in discharging duties; yukta — regulated; svapna-avabodhasya — sleep and wakefulness; yogah — practice of yoga; bhavati — becomes; duhkha-hā — diminishing pains.

TRANSLATION

He who is regulated in his habits of eating, sleeping, recreation and work can mitigate all material pains by practicing the yoga system.

PURPORT

Extravagance in the matter of eating, sleeping, defending and mating — which are demands of the body — can block advancement in the practice of yoga. As far as eating is concerned, it can be regulated only when one is practiced to take and accept prasādam, sanctified food. Lord Krishna is offered, according to the Bhagavad-gītā (9.26), vegetables, flowers, fruits, grains, milk, etc. In this way, a person in Krishna consciousness becomes automatically trained not to accept food not meant for human consumption, or not in the category of goodness. As far as sleeping is concerned, a Krishna conscious person is always alert in the discharge of his duties in Krishna consciousness, and therefore any unnecessary time spent sleeping is considered a great loss. Avyartha-kālatvam: [Cc.Madhya 23.18-19] a Krishna conscious person cannot bear to pass a minute of his life without being engaged in the service of the Lord. Therefore, his sleeping is kept to a minimum. His ideal in this respect is Śrīla Rūpa Gosvāmī, who was always engaged in the service of Krishna and who could not sleep more than two hours a day, and sometimes not even that. Thākura Haridāsa would not even accept prasādam nor even sleep for a moment without finishing his daily routine of chanting with his beads three hundred thousand names. As far as work is concerned, a Krishna conscious person does not do anything which is not connected with Krishna's interest, and thus his work is always regulated and is untainted by sense gratification. Since there is no question of sense gratification, there is no material leisure for a person in Krishna consciousness. And because he is regulated in all his work, speech, sleep, wakefulness and all other bodily activities, there is no material misery for him.


Bhagavad-gita As It Is Chapter 6 Verse 18

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.18

yadā viniyatam cittam

ātmany evāvatishthate

nisprihah sarva-kāmebhyo

yukta ity ucyate tadā

SYNONYMS

yadā — when; viniyatam — particularly disciplined; cittam — the mind and its activities; ātmani — in the transcendence; eva — certainly; avatishthate — becomes situated; nisprihah — devoid of desire; sarva — for all kinds of; kāmebhyah — material sense gratification; yuktah — well situated in yoga; iti — thus; ucyate — is said to be; tadā — at that time.

TRANSLATION

When the yogī, by practice of yoga, disciplines his mental activities and becomes situated in transcendence — devoid of all material desires — he is said to be well established in yoga.

PURPORT

The activities of the yogī are distinguished from those of an ordinary person by his characteristic cessation from all kinds of material desires — of which sex is the chief. A perfect yogī is so well disciplined in the activities of the mind that he can no longer be disturbed by any kind of material desire. This perfectional stage can automatically be attained by persons in Krishna consciousness, as stated in the Śrīmad-Bhāgavatam (9.4.18-20):

sa vai manah krishna-pādāravindayor

vacāmsi vaikuntha-gunānuvarnane

karau harer mandira-mārjanādishu

śrutim cakārācyuta-sat-kathodaye

mukunda-lińgālaya-darśane driśau

tad-bhritya-gātra-sparśe 'ńga-sańgamam

ghrānam ca tat-pāda-saroja-saurabhe

śrīmat-tulasyā rasanām tad-arpite

pādau hareh kshetra-padānusarpane

śiro hrishīkeśa-padābhivandane

kāmam ca dāsye na tu kāma-kāmyayā

yathottama-śloka-janāśrayā ratih

"King Ambarīsha first of all engaged his mind on the lotus feet of Lord Krishna; then, one after another, he engaged his words in describing the transcendental qualities of the Lord, his hands in mopping the temple of the Lord, his ears in hearing of the activities of the Lord, his eyes in seeing the transcendental forms of the Lord, his body in touching the bodies of the devotees, his sense of smell in smelling the scents of the lotus flowers offered to the Lord, his tongue in tasting the tulasī leaf offered at the lotus feet of the Lord, his legs in going to places of pilgrimage and the temple of the Lord, his head in offering obeisances unto the Lord, and his desires in executing the mission of the Lord. All these transcendental activities are quite befitting a pure devotee."

This transcendental stage may be inexpressible subjectively by the followers of the impersonalist path, but it becomes very easy and practical for a person in Krishna consciousness, as is apparent in the above description of the engagements of Mahārāja Ambarīsha. Unless the mind is fixed on the lotus feet of the Lord by constant remembrance, such transcendental engagements are not practical. In the devotional service of the Lord, therefore, these prescribed activities are called arcana, or engaging all the senses in the service of the Lord. The senses and the mind require engagements. Simple abnegation is not practical. Therefore, for people in general — especially those who are not in the renounced order of life — transcendental engagement of the senses and the mind as described above is the perfect process for transcendental achievement, which is called yukta in the Bhagavad-gītā.


Bhagavad-gita As It Is Chapter 6 Verse 19

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.19

yathā dīpo nivāta-stho

neńgate sopamā smritā

yogino yata-cittasya

yuñjato yogam ātmanah

SYNONYMS

yathā — as; dīpah — a lamp; nivāta-sthah — in a place without wind; na — does not; ińgate — waver; sā — this; upamā — comparison; smritā — is considered; yoginah — of the yogī; yata-cittasya — whose mind is controlled; yuñjatah — constantly engaged; yogam — in meditation; ātmanah — on transcendence.

TRANSLATION

As a lamp in a windless place does not waver, so the transcendentalist, whose mind is controlled, remains always steady in his meditation on the transcendent self.

PURPORT

A truly Krishna conscious person, always absorbed in transcendence, in constant undisturbed meditation on his worshipable Lord, is as steady as a lamp in a windless place.


Bhagavad-gita As It Is Chapter 6 Verse 2

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.2

yam sannyāsam iti prāhur

yogam tam viddhi pāndava

na hy asannyasta-sańkalpo

yogī bhavati kaścana

SYNONYMS

yam — what; sannyāsam — renunciation; iti — thus; prāhuh — they say; yogam — linking with the Supreme; tam — that; viddhi — you must know; pāndava — O son of Pāndu; na — never; hi — certainly; asannyasta — without giving up; sańkalpah — desire for self-satisfaction; yogī — a mystic transcendentalist; bhavati — becomes; kaścana — anyone.

TRANSLATION

What is called renunciation you should know to be the same as yoga, or linking oneself with the Supreme, O son of Pāndu, for one can never become a yogī unless he renounces the desire for sense gratification.

PURPORT

Real sannyāsa-yoga or bhakti means that one should know his constitutional position as the living entity, and act accordingly. The living entity has no separate independent identity. He is the marginal energy of the Supreme. When he is entrapped by material energy, he is conditioned, and when he is Krishna conscious, or aware of the spiritual energy, then he is in his real and natural state of life. Therefore, when one is in complete knowledge, one ceases all material sense gratification, or renounces all kinds of sense gratificatory activities. This is practiced by the yogīs who restrain the senses from material attachment. But a person in Krishna consciousness has no opportunity to engage his senses in anything which is not for the purpose of Krishna. Therefore, a Krishna conscious person is simultaneously a sannyāsī and a yogī. The purpose of knowledge and of restraining the senses, as prescribed in the jñāna and yoga processes, is automatically served in Krishna consciousness. If one is unable to give up the activities of his selfish nature, then jñāna and yoga are of no avail. The real aim is for a living entity to give up all selfish satisfaction and to be prepared to satisfy the Supreme. A Krishna conscious person has no desire for any kind of self-enjoyment. He is always engaged for the enjoyment of the Supreme. One who has no information of the Supreme must therefore be engaged in self-satisfaction, because no one can stand on the platform of inactivity. All purposes are perfectly served by the practice of Krishna consciousness.


Bhagavad-gita As It Is Chapter 6 Verses 20-23

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.20-23

yatroparamate cittam

niruddham yoga-sevayā

yatra caivātmanātmānam

paśyann ātmani tushyati

sukham ātyantikam yat tad

buddhi-grāhyam atīndriyam

vetti yatra na caivāyam

sthitaś calati tattvatah

yam labdhvā cāparam lābham

manyate nādhikam tatah

yasmin sthito na duhkhena

gurunāpi vicālyate

tam vidyād duhkha-samyoga-

viyogam yoga-samjñitam

SYNONYMS

yatra — in that state of affairs where; uparamate — cease (because one feels transcendental happiness); cittam — mental activities; niruddham — being restrained from matter; yoga-sevayā — by performance of yoga; yatra — in which; ca — also; eva — certainly; ātmanā — by the pure mind; ātmānam — the self; paśyan — realizing the position of; ātmani — in the self; tushyati — one becomes satisfied; sukham — happiness; ātyantikam — supreme; yat — which; tat — that; buddhi — by intelligence; grāhyam — accessible; atīndriyam — transcendental; vetti — one knows; yatra — wherein; na — never; ca — also; eva — certainly; ayam — he; sthitah — situated; calati — moves; tattvatah — from the truth; yam — that which; labdhvā — by attainment; ca — also; aparam — any other; lābham — gain; manyate — considers; na — never; adhikam — more; tatah — than that; yasmin — in which; sthitah — being situated; na — never; duhkhena — by miseries; gurunā api — even though very difficult; vicālyate — becomes shaken; tam — that; vidyāt — you must know; duhkha-samyoga — of the miseries of material contact; viyogam — extermination; yoga-samjñitam — called trance in yoga.

TRANSLATION

In the stage of perfection called trance, or samādhi, one's mind is completely restrained from material mental activities by practice of yoga. This perfection is characterized by one's ability to see the self by the pure mind and to relish and rejoice in the self. In that joyous state, one is situated in boundless transcendental happiness, realized through transcendental senses. Established thus, one never departs from the truth, and upon gaining this he thinks there is no greater gain. Being situated in such a position, one is never shaken, even in the midst of greatest difficulty. This indeed is actual freedom from all miseries arising from material contact.

PURPORT

By practice of yoga one becomes gradually detached from material concepts. This is the primary characteristic of the yoga principle. And after this, one becomes situated in trance, or samādhi, which means that the yogī realizes the Supersoul through transcendental mind and intelligence, without any of the misgivings of identifying the self with the Superself. Yoga practice is more or less based on the principles of the Patañjali system. Some unauthorized commentators try to identify the individual soul with the Supersoul, and the monists think this to be liberation, but they do not understand the real purpose of the Patañjali system of yoga. There is an acceptance of transcendental pleasure in the Patañjali system, but the monists do not accept this transcendental pleasure, out of fear of jeopardizing the theory of oneness. The duality of knowledge and knower is not accepted by the nondualist, but in this verse transcendental pleasure — realized through transcendental senses — is accepted. And this is corroborated by Patañjali Muni, the famous exponent of the yoga system. The great sage declares in his Yoga-sūtras (3.34): purushārtha-śūnyānām gunānām pratiprasavah kaivalyam svarūpa-pratishthā vā citi-śaktir iti.

This citi-śakti, or internal potency, is transcendental. Purushārtha means material religiosity, economic development, sense gratification and, at the end, the attempt to become one with the Supreme. This "oneness with the Supreme" is called kaivalyam by the monist. But according to Patañjali, this kaivalyam is an internal, or transcendental, potency by which the living entity becomes aware of his constitutional position. In the words of Lord Caitanya, this state of affairs is called ceto-darpana-mārjanam [Cc. Antya 20.12], or clearance of the impure mirror of the mind. This "clearance" is actually liberation, or bhava-mahā-dāvāgni-nirvāpanam. The theory of nirvāna — also preliminary — corresponds with this principle. In the Bhāgavatam (2.10.6) this is called svarūpena vyavasthitih. The Bhagavad-gītā also confirms this situation in this verse.

After nirvāna, or material cessation, there is the manifestation of spiritual activities, or devotional service to the Lord, known as Krishna consciousness. In the words of the Bhāgavatam, svarūpena vyavasthitih: this is the "real life of the living entity." Māyā, or illusion, is the condition of spiritual life contaminated by material infection. Liberation from this material infection does not mean destruction of the original eternal position of the living entity. Patañjali also accepts this by his words kaivalyam svarūpa-pratishthā vā citi-śaktir iti. This citi-śakti, or transcendental pleasure, is real life. This is confirmed in the Vedānta-sūtra (1.1.12) as ānanda-mayo 'bhyāsāt. This natural transcendental pleasure is the ultimate goal of yoga and is easily achieved by execution of devotional service, or bhakti-yoga. Bhakti-yoga will be vividly described in the Seventh Chapter of Bhagavad-gītā.

In the yoga system, as described in this chapter, there are two kinds of samādhi, called samprajñāta-samādhi and asamprajñāta-samādhi. When one becomes situated in the transcendental position by various philosophical researches, he is said to have achieved samprajñāta-samādhi. In the asamprajñāta-samādhi there is no longer any connection with mundane pleasure, for one is then transcendental to all sorts of happiness derived from the senses. When the yogī is once situated in that transcendental position, he is never shaken from it. Unless the yogī is able to reach this position, he is unsuccessful. Today's so-called yoga practice, which involves various sense pleasures, is contradictory. A yogī indulging in sex and intoxication is a mockery. Even those yogīs who are attracted by the siddhis (perfections) in the process of yoga are not perfectly situated. If yogīs are attracted by the by-products of yoga, then they cannot attain the stage of perfection, as is stated in this verse. Persons, therefore, indulging in the make-show practice of gymnastic feats or siddhis should know that the aim of yoga is lost in that way.

The best practice of yoga in this age is Krishna consciousness, which is not baffling. A Krishna conscious person is so happy in his occupation that he does not aspire after any other happiness. There are many impediments, especially in this age of hypocrisy, to practicing hatha-yoga, dhyāna-yoga and jñāna-yoga, but there is no such problem in executing karma-yoga or bhakti-yoga.

As long as the material body exists, one has to meet the demands of the body, namely eating, sleeping, defending and mating. But a person who is in pure bhakti-yoga, or in Krishna consciousness, does not arouse the senses while meeting the demands of the body. Rather, he accepts the bare necessities of life, making the best use of a bad bargain, and enjoys transcendental happiness in Krishna consciousness. He is callous toward incidental occurrences — such as accidents, disease, scarcity and even the death of a most dear relative — but he is always alert to execute his duties in Krishna consciousness, or bhakti-yoga. Accidents never deviate him from his duty. As stated in the Bhagavad-gītā (2.14), āgamāpāyino 'nityās tāms titikshasva bhārata. He endures all such incidental occurrences because he knows that they come and go and do not affect his duties. In this way he achieves the highest perfection in yoga practice.


Bhagavad-gita As It Is Chapter 6 Verse 24

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.24

sa niścayena yoktavyo

yogo 'nirvinna-cetasā

sańkalpa-prabhavān kāmāms

tyaktvā sarvān aśeshatah

manasaivendriya-grāmam

viniyamya samantatah

SYNONYMS

sah — that; niścayena — with firm determination; yoktavyah — must be practiced; yogah — yoga system; anirvinna-cetasā — without deviation; sańkalpa — mental speculations; prabhavān — born of; kāmān — material desires; tyaktvā — giving up; sarvān — all; aśeshatah — completely; manasā — by the mind; eva — certainly; indriya-grāmam — the full set of senses; viniyamya — regulating; samantatah — from all sides.

TRANSLATION

One should engage oneself in the practice of yoga with determination and faith and not be deviated from the path. One should abandon, without exception, all material desires born of mental speculation and thus control all the senses on all sides by the mind.

PURPORT

The yoga practitioner should be determined and should patiently prosecute the practice without deviation. One should be sure of success at the end and pursue this course with great perseverance, not becoming discouraged if there is any delay in the attainment of success. Success is sure for the rigid practitioner. Regarding bhakti-yoga, Rūpa Gosvāmī says:

utsāhān niścayād dhairyāt

tat-tat-karma-pravartanāt

sańga-tyāgāt sato vritteh

shadbhir bhaktih prasidhyati

"One can execute the process of bhakti-yoga successfully with full-hearted enthusiasm, perseverance, and determination, by following the prescribed duties in the association of devotees and by engaging completely in activities of goodness." (Upadeśāmrita 3)

As for determination, one should follow the example of the sparrow who lost her eggs in the waves of the ocean. A sparrow laid her eggs on the shore of the ocean, but the big ocean carried away the eggs on its waves. The sparrow became very upset and asked the ocean to return her eggs. The ocean did not even consider her appeal. So the sparrow decided to dry up the ocean. She began to pick out the water in her small beak, and everyone laughed at her for her impossible determination. The news of her activity spread, and at last Garuda, the gigantic bird carrier of Lord Vishnu, heard it. He became compassionate toward his small sister bird, and so he came to see the sparrow. Garuda was very pleased by the determination of the small sparrow, and he promised to help. Thus Garuda at once asked the ocean to return her eggs lest he himself take up the work of the sparrow. The ocean was frightened at this, and returned the eggs. Thus the sparrow became happy by the grace of Garuda.

Similarly, the practice of yoga, especially bhakti-yoga in Krishna consciousness, may appear to be a very difficult job. But if anyone follows the principles with great determination, the Lord will surely help, for God helps those who help themselves.


Bhagavad-gita As It Is Chapter 6 Verse 25

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.25

śanaih śanair uparamed

buddhyā dhriti-grihītayā

ātma-samstham manah kritvā

na kiñcid api cintayet

SYNONYMS

śanaih — gradually; śanaih — step by step; uparamet — one should hold back; buddhyā — by intelligence; dhriti-grihītayā — carried by conviction; ātma-samstham — placed in transcendence; manah — mind; kritvā — making; na — not; kiñcit — anything else; api — even; cintayet — should think of.

TRANSLATION

Gradually, step by step, one should become situated in trance by means of intelligence sustained by full conviction, and thus the mind should be fixed on the self alone and should think of nothing else.

PURPORT

By proper conviction and intelligence one should gradually cease sense activities. This is called pratyāhāra. The mind, being controlled by conviction, meditation, and cessation from the senses, should be situated in trance, or samādhi. At that time there is no longer any danger of becoming engaged in the material conception of life. In other words, although one is involved with matter as long as the material body exists, one should not think about sense gratification. One should think of no pleasure aside from the pleasure of the Supreme Self. This state is easily attained by directly practicing Krishna consciousness.


Bhagavad-gita As It Is Chapter 6 Verse 26

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.26

yato yato niścalati

manaś cañcalam asthiram

tatas tato niyamyaitad

ātmany eva vaśam nayet

SYNONYMS

yatah yatah — wherever; niścalati — becomes verily agitated; manah — the mind; cañcalam — flickering; asthiram — unsteady; tatah tatah — from there; niyamya — regulating; etat — this; ātmani — in the self; eva — certainly; vaśam — control; nayet — must bring under.

TRANSLATION

From wherever the mind wanders due to its flickering and unsteady nature, one must certainly withdraw it and bring it back under the control of the self.

PURPORT

The nature of the mind is flickering and unsteady. But a self-realized yogī has to control the mind; the mind should not control him. One who controls the mind (and therefore the senses as well) is called gosvāmī, or svāmī, and one who is controlled by the mind is called go-dāsa, or the servant of the senses. A gosvāmī knows the standard of sense happiness. In transcendental sense happiness, the senses are engaged in the service of Hrishīkeśa, or the supreme owner of the senses — Krishna. Serving Krishna with purified senses is called Krishna consciousness. That is the way of bringing the senses under full control. What is more, that is the highest perfection of yoga practice.


Bhagavad-gita As It Is Chapter 6 Verse 27

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.27

praśānta-manasam hy enam

yoginam sukham uttamam

upaiti śānta-rajasam

brahma-bhūtam akalmasham

SYNONYMS

praśānta — peaceful, fixed on the lotus feet of Krishna; manasam — whose mind; hi — certainly; enam — this; yoginam — yogī; sukham — happiness; uttamam — the highest; upaiti — attains; śānta-rajasam — his passion pacified; brahma-bhūtam — liberation by identification with the Absolute; akalmasham — freed from all past sinful reactions.

TRANSLATION

The yogī whose mind is fixed on Me verily attains the highest perfection of transcendental happiness. He is beyond the mode of passion, he realizes his qualitative identity with the Supreme, and thus he is freed from all reactions to past deeds.

PURPORT

Brahma-bhūta is the state of being free from material contamination and situated in the transcendental service of the Lord. Mad-bhaktim labhate parām (Bg. 18.54). One cannot remain in the quality of Brahman, the Absolute, until one's mind is fixed on the lotus feet of the Lord. Sa vai manah krishna-pādāravindayoh. To be always engaged in the transcendental loving service of the Lord, or to remain in Krishna consciousness, is to be factually liberated from the mode of passion and all material contamination.


Bhagavad-gita As It Is Chapter 6 Verse 28

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.28

yuñjann evam sadātmānam

yogī vigata-kalmashah

sukhena brahma-samsparśam

atyantam sukham aśnute

SYNONYMS

yuñjan — engaging in yoga practice; evam — thus; sadā — always; ātmānam — the self; yogī — one who is in touch with the Supreme Self; vigata — freed from; kalmashah — all material contamination; sukhena — in transcendental happiness; brahma-samsparśam — being in constant touch with the Supreme; atyantam — the highest; sukham — happiness; aśnute — attains.

TRANSLATION

Thus the self-controlled yogī, constantly engaged in yoga practice, becomes free from all material contamination and achieves the highest stage of perfect happiness in transcendental loving service to the Lord.

PURPORT

Self-realization means knowing one's constitutional position in relationship to the Supreme. The individual soul is part and parcel of the Supreme, and his position is to render transcendental service to the Lord. This transcendental contact with the Supreme is called brahma-samsparśa.


Bhagavad-gita As It Is Chapter 6 Verse 29

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.29

sarva-bhūta-stham ātmānam

sarva-bhūtāni cātmani

īkshate yoga-yuktātmā

sarvatra sama-darśanah

SYNONYMS

sarva-bhūta-stham — situated in all beings; ātmānam — the Supersoul; sarva — all; bhūtāni — entities; ca — also; ātmani — in the self; īkshate — does see; yoga-yukta-ātmā — one who is dovetailed in Krishna consciousness; sarvatra — everywhere; sama-darśanah — seeing equally.

TRANSLATION

A true yogī observes Me in all beings and also sees every being in Me. Indeed, the self-realized person sees Me, the same Supreme Lord, everywhere.

PURPORT

A Krishna conscious yogī is the perfect seer because he sees Krishna, the Supreme, situated in everyone's heart as Supersoul (Paramātmā). Īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati. The Lord in His Paramātmā feature is situated within both the heart of the dog and that of a brāhmana. The perfect yogī knows that the Lord is eternally transcendental and is not materially affected by His presence in either a dog or a brāhmana. That is the supreme neutrality of the Lord. The individual soul is also situated in the individual heart, but he is not present in all hearts. That is the distinction between the individual soul and the Supersoul. One who is not factually in the practice of yoga cannot see so clearly. A Krishna conscious person can see Krishna in the heart of both the believer and the nonbeliever. In the smriti this is confirmed as follows: ātatatvāc ca mātritvāc ca ātmā hi paramo harih. The Lord, being the source of all beings, is like the mother and the maintainer. As the mother is neutral to all different kinds of children, the supreme father (or mother) is also. Consequently the Supersoul is always in every living being.

Outwardly, also, every living being is situated in the energy of the Lord. As will be explained in the Seventh Chapter, the Lord has, primarily, two energies — the spiritual (or superior) and the material (or inferior). The living entity, although part of the superior energy, is conditioned by the inferior energy; the living entity is always in the Lord's energy. Every living entity is situated in Him in one way or another.

The yogī sees equally because he sees that all living entities, although in different situations according to the results of fruitive work, in all circumstances remain the servants of God. While in the material energy, the living entity serves the material senses; and while in spiritual energy, he serves the Supreme Lord directly. In either case the living entity is the servant of God. This vision of equality is perfect in a person in Krishna consciousness.


Bhagavad-gita As It Is Chapter 6 Verse 3

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.3

ārurukshor muner yogam

karma kāranam ucyate

yogārūdhasya tasyaiva

śamah kāranam ucyate

SYNONYMS

ārurukshoh — who has just begun yoga; muneh — of the sage; yogam — the eightfold yoga system; karma — work; kāranam — the means; ucyate — is said to be; yoga — eightfold yoga; ārūdhasya — of one who has attained; tasya — his; eva — certainly; śamah — cessation of all material activities; kāranam — the means; ucyate — is said to be.

TRANSLATION

For one who is a neophyte in the eightfold yoga system, work is said to be the means; and for one who is already elevated in yoga, cessation of all material activities is said to be the means.

PURPORT

The process of linking oneself with the Supreme is called yoga. It may be compared to a ladder for attaining the topmost spiritual realization. This ladder begins from the lowest material condition of the living entity and rises up to perfect self-realization in pure spiritual life. According to various elevations, different parts of the ladder are known by different names. But all in all, the complete ladder is called yoga and may be divided into three parts, namely jñāna-yoga, dhyāna-yoga and bhakti-yoga. The beginning of the ladder is called the yogārurukshu stage, and the highest rung is called yogārūdha.

Concerning the eightfold yoga system, attempts in the beginning to enter into meditation through regulative principles of life and practice of different sitting postures (which are more or less bodily exercises) are considered fruitive material activities. All such activities lead to achieving perfect mental equilibrium to control the senses. When one is accomplished in the practice of meditation, he ceases all disturbing mental activities.

A Krishna conscious person, however, is situated from the beginning on the platform of meditation because he always thinks of Krishna. And, being constantly engaged in the service of Krishna, he is considered to have ceased all material activities.


Bhagavad-gita As It Is Chapter 6 Verse 30

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.30

yo mām paśyati sarvatra

sarvam ca mayi paśyati

tasyāham na pranaśyāmi

sa ca me na pranaśyati

SYNONYMS

yah — whoever; mām — Me; paśyati — sees; sarvatra — everywhere; sarvam — everything; ca — and; mayi — in Me; paśyati — sees; tasya — for him; aham — I; na — not; pranaśyāmi — am lost; sah — he; ca — also; me — to Me; na — nor; pranaśyati — is lost.

TRANSLATION

For one who sees Me everywhere and sees everything in Me, I am never lost, nor is he ever lost to Me.

PURPORT

A person in Krishna consciousness certainly sees Lord Krishna everywhere, and he sees everything in Krishna. Such a person may appear to see all separate manifestations of the material nature, but in each and every instance he is conscious of Krishna, knowing that everything is a manifestation of Krishna's energy. Nothing can exist without Krishna, and Krishna is the Lord of everything — this is the basic principle of Krishna consciousness. Krishna consciousness is the development of love of Krishna — a position transcendental even to material liberation. At this stage of Krishna consciousness, beyond self-realization, the devotee becomes one with Krishna in the sense that Krishna becomes everything for the devotee and the devotee becomes full in loving Krishna. An intimate relationship between the Lord and the devotee then exists. In that stage, the living entity can never be annihilated, nor is the Personality of Godhead ever out of the sight of the devotee. To merge in Krishna is spiritual annihilation. A devotee takes no such risk. It is stated in the Brahma-samhitā (5.38):

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

yam śyāmasundaram acintya-guna-svarūpam

govindam ādi-purusham tam aham bhajāmi

"I worship the primeval Lord, Govinda, who is always seen by the devotee whose eyes are anointed with the pulp of love. He is seen in His eternal form of Śyāmasundara, situated within the heart of the devotee."

At this stage, Lord Krishna never disappears from the sight of the devotee, nor does the devotee ever lose sight of the Lord. In the case of a yogī who sees the Lord as Paramātmā within the heart, the same applies. Such a yogī turns into a pure devotee and cannot bear to live for a moment without seeing the Lord within himself.


Bhagavad-gita As It Is Chapter 6 Verse 31

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.31

sarva-bhūta-sthitam yo mām

bhajaty ekatvam āsthitah

sarvathā vartamāno 'pi

sa yogī mayi vartate

SYNONYMS

sarva-bhūta-sthitam — situated in everyone's heart; yah — he who; mām — Me; bhajati — serves in devotional service; ekatvam — in oneness; āsthitah — situated; sarvathā — in all respects; varta-mānah — being situated; api — in spite of; sah — he; yogī — the transcendentalist; mayi — in Me; vartate — remains.

TRANSLATION

Such a yogī, who engages in the worshipful service of the Supersoul, knowing that I and the Supersoul are one, remains always in Me in all circumstances.

PURPORT

A yogī who is practicing meditation on the Supersoul sees within himself the plenary portion of Krishna as Vishnu — with four hands, holding conchshell, wheel, club and lotus flower. The yogī should know that Vishnu is not different from Krishna. Krishna in this form of Supersoul is situated in everyone's heart. Furthermore, there is no difference between the innumerable Supersouls present in the innumerable hearts of living entities. Nor is there a difference between a Krishna conscious person always engaged in the transcendental loving service of Krishna and a perfect yogī engaged in meditation on the Supersoul. The yogī in Krishna consciousness — even though he may be engaged in various activities while in material existence — remains always situated in Krishna. This is confirmed in the Bhakti-rasāmrita-sindhu (1.2.187) of Śrīla Rūpa Gosvāmī: nikhilāsv apy avasthāsu jīvan-muktah sa ucyate. A devotee of the Lord, always acting in Krishna consciousness, is automatically liberated. In the Nārada-pañcarātra this is confirmed in this way:

dik-kālādy-anavacchinne

krishne ceto vidhāya ca

tan-mayo bhavati kshipram

jīvo brahmani yojayet

"By concentrating one's attention on the transcendental form of Krishna, who is all-pervading and beyond time and space, one becomes absorbed in thinking of Krishna and then attains the happy state of transcendental association with Him."

Krishna consciousness is the highest stage of trance in yoga practice. This very understanding that Krishna is present as Paramātmā in everyone's heart makes the yogī faultless. The Vedas (Gopāla-tāpanī Upanishad 1.21) confirm this inconceivable potency of the Lord as follows: eko 'pi san bahudhā yo 'vabhāti. "Although the Lord is one, He is present in innumerable hearts as many." Similarly, in the smriti-śāstra it is said:

eka eva paro vishnuh

sarva-vyāpī na samśayah

aiśvaryād rūpam ekam ca

sūrya-vat bahudheyate

"Vishnu is one, and yet He is certainly all-pervading. By His inconceivable potency, in spite of His one form, He is present everywhere, as the sun appears in many places at once."


Bhagavad-gita As It Is Chapter 6 Verse 32

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.32

ātmaupamyena sarvatra

samam paśyati yo 'rjuna

sukham vā yadi vā duhkham

sa yogī paramo matah

SYNONYMS

ātma — with his self; aupamyena — by comparison; sarvatra — everywhere; samam — equally; paśyati — sees; yah — he who; arjuna — O Arjuna; sukham — happiness; vā — or; yadi — if; vā — or; duhkham — distress; sah — such; yogī — a transcendentalist; paramah — perfect; matah — is considered.

TRANSLATION

He is a perfect yogī who, by comparison to his own self, sees the true equality of all beings, in both their happiness and their distress, O Arjuna!

PURPORT

One who is Krishna conscious is a perfect yogī; he is aware of everyone's happiness and distress by dint of his own personal experience. The cause of the distress of a living entity is forgetfulness of his relationship with God. And the cause of happiness is knowing Krishna to be the supreme enjoyer of all the activities of the human being, the proprietor of all lands and planets, and the sincerest friend of all living entities. The perfect yogī knows that the living being who is conditioned by the modes of material nature is subjected to the threefold material miseries due to forgetfulness of his relationship with Krishna. And because one in Krishna consciousness is happy, he tries to distribute the knowledge of Krishna everywhere. Since the perfect yogī tries to broadcast the importance of becoming Krishna conscious, he is the best philanthropist in the world, and he is the dearest servitor of the Lord. Na ca tasmān manushyeshu kaścin me priya-krittamah (Bg. 18.69). In other words, a devotee of the Lord always looks to the welfare of all living entities, and in this way he is factually the friend of everyone. He is the best yogī because he does not desire perfection in yoga for his personal benefit, but tries for others also. He does not envy his fellow living entities. Here is a contrast between a pure devotee of the Lord and a yogī interested only in his personal elevation. The yogī who has withdrawn to a secluded place in order to meditate perfectly may not be as perfect as a devotee who is trying his best to turn every man toward Krishna consciousness.


Bhagavad-gita As It Is Chapter 6 Verse 33

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.33

arjuna uvāca

yo 'yam yogas tvayā proktah

sāmyena madhusūdana

etasyāham na paśyāmi

cañcalatvāt sthitim sthirām

SYNONYMS

arjunah uvāca — Arjuna said; yah ayam — this system; yogah — mysticism; tvayā — by You; proktah — described; sāmyena — generally; madhu-sūdana — O killer of the demon Madhu; etasya — of this; aham — I; na — do not; paśyāmi — see; cañcalatvāt — due to being restless; sthitim — situation; sthirām — stable.

TRANSLATION

Arjuna said: O Madhusūdana, the system of yoga which You have summarized appears impractical and unendurable to me, for the mind is restless and unsteady.

PURPORT

The system of mysticism described by Lord Krishna to Arjuna beginning with the words śucau deśe and ending with yogī paramah is here being rejected by Arjuna out of a feeling of inability. It is not possible for an ordinary man to leave home and go to a secluded place in the mountains or jungles to practice yoga in this Age of Kali. The present age is characterized by a bitter struggle for a life of short duration. People are not serious about self-realization even by simple, practical means, and what to speak of this difficult yoga system, which regulates the mode of living, the manner of sitting, selection of place, and detachment of the mind from material engagements. As a practical man, Arjuna thought it was impossible to follow this system of yoga, even though he was favorably endowed in many ways. He belonged to the royal family and was highly elevated in terms of numerous qualities; he was a great warrior, he had great longevity, and, above all, he was the most intimate friend of Lord Krishna, the Supreme Personality of Godhead. Five thousand years ago, Arjuna had much better facilities than we do now, yet he refused to accept this system of yoga. In fact, we do not find any record in history of his practicing it at any time. Therefore this system must be considered generally impossible in this Age of Kali. Of course it may be possible for some very few, rare men, but for the people in general it is an impossible proposal. If this were so five thousand years ago, then what of the present day? Those who are imitating this yoga system in different so-called schools and societies, although complacent, are certainly wasting their time. They are completely in ignorance of the desired goal.


Bhagavad-gita As It Is Chapter 6 Verse 34

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.34

cañcalam hi manah krishna

pramāthi balavad dridham

tasyāham nigraham manye

vāyor iva su-dushkaram

SYNONYMS

cañcalam — flickering; hi — certainly; manah — mind; krishna — O Krishna; pramāthi — agitating; bala-vat — strong; dridham — obstinate; tasya — its; aham — I; nigraham — subduing; manye — think; vāyoh — of the wind; iva — like; su-dushkaram — difficult.

TRANSLATION

For the mind is restless, turbulent, obstinate and very strong, O Krishna, and to subdue it, I think, is more difficult than controlling the wind.

PURPORT

The mind is so strong and obstinate that it sometimes overcomes the intelligence, although the mind is supposed to be subservient to the intelligence. For a man in the practical world who has to fight so many opposing elements, it is certainly very difficult to control the mind. Artificially, one may establish a mental equilibrium toward both friend and enemy, but ultimately no worldly man can do so, for this is more difficult than controlling the raging wind. In the Vedic literature (Katha Upanishad 1.3.3-4) it is said:

ātmānam rathinam viddhi

śarīram ratham eva ca

buddhim tu sārathim viddhi

manah pragraham eva ca

indriyāni hayān āhur

vishayāms teshu gocarān

ātmendriya-mano-yuktam

bhoktety āhur manīshinah

"The individual is the passenger in the car of the material body, and intelligence is the driver. Mind is the driving instrument, and the senses are the horses. The self is thus the enjoyer or sufferer in the association of the mind and senses. So it is understood by great thinkers." Intelligence is supposed to direct the mind, but the mind is so strong and obstinate that it often overcomes even one's own intelligence, as an acute infection may surpass the efficacy of medicine. Such a strong mind is supposed to be controlled by the practice of yoga, but such practice is never practical for a worldly person like Arjuna. And what can we say of modern man? The simile used here is appropriate: one cannot capture the blowing wind. And it is even more difficult to capture the turbulent mind. The easiest way to control the mind, as suggested by Lord Caitanya, is chanting "Hare Krishna," the great mantra for deliverance, in all humility. The method prescribed is sa vai manah krishna-pādāravindayoh: one must engage one's mind fully in Krishna. Only then will there remain no other engagements to agitate the mind.


Bhagavad-gita As It Is Chapter 6 Verse 35

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.35

śrī-bhagavān uvāca

asamśayam mahā-bāho

mano durnigraham calam

abhyāsena tu kaunteya

vairāgyena ca grihyate

SYNONYMS

śrī-bhagavān uvāca — the Personality of Godhead said; asamśayam — undoubtedly; mahā-bāho — O mighty-armed one; manah — the mind; durnigraham — difficult to curb; calam — flickering; abhyāsena — by practice; tu — but; kaunteya — O son of Kuntī; vairāgyena — by detachment; ca — also; grihyate — can be so controlled.

TRANSLATION

Lord Śrī Krishna said: O mighty-armed son of Kuntī, it is undoubtedly very difficult to curb the restless mind, but it is possible by suitable practice and by detachment.

PURPORT

The difficulty of controlling the obstinate mind, as expressed by Arjuna, is accepted by the Personality of Godhead. But at the same time He suggests that by practice and detachment it is possible. What is that practice? In the present age no one can observe the strict rules and regulations of placing oneself in a sacred place, focusing the mind on the Supersoul, restraining the senses and mind, observing celibacy, remaining alone, etc. By the practice of Krishna consciousness, however, one engages in nine types of devotional service to the Lord. The first and foremost of such devotional engagements is hearing about Krishna. This is a very powerful transcendental method for purging the mind of all misgivings. The more one hears about Krishna, the more one becomes enlightened and detached from everything that draws the mind away from Krishna. By detaching the mind from activities not devoted to the Lord, one can very easily learn vairāgya. Vairāgya means detachment from matter and engagement of the mind in spirit. Impersonal spiritual detachment is more difficult than attaching the mind to the activities of Krishna. This is practical because by hearing about Krishna one becomes automatically attached to the Supreme Spirit. This attachment is called pareśānubhava, spiritual satisfaction. It is just like the feeling of satisfaction a hungry man has for every morsel of food he eats. The more one eats while hungry, the more one feels satisfaction and strength. Similarly, by discharge of devotional service one feels transcendental satisfaction as the mind becomes detached from material objectives. It is something like curing a disease by expert treatment and appropriate diet. Hearing of the transcendental activities of Lord Krishna is therefore expert treatment for the mad mind, and eating the foodstuff offered to Krishna is the appropriate diet for the suffering patient. This treatment is the process of Krishna consciousness.


Bhagavad-gita As It Is Chapter 6 Verse 36

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.36

asamyatātmanā yogo

dushprāpa iti me matih

vaśyātmanā tu yatatā

śakyo 'vāptum upāyatah

SYNONYMS

asamyata — unbridled; ātmanā — by the mind; yogah — self-realization; dushprāpah — difficult to obtain; iti — thus; me — My; matih — opinion; vaśya — controlled; ātmanā — by the mind; tu — but; yatatā — while endeavoring; śakyah — practical; avāptum — to achieve; upāyatah — by appropriate means.

TRANSLATION

For one whose mind is unbridled, self-realization is difficult work. But he whose mind is controlled and who strives by appropriate means is assured of success. That is My opinion.

PURPORT

The Supreme Personality of Godhead declares that one who does not accept the proper treatment to detach the mind from material engagement can hardly achieve success in self-realization. Trying to practice yoga while engaging the mind in material enjoyment is like trying to ignite a fire while pouring water on it. Yoga practice without mental control is a waste of time. Such a show of yoga may be materially lucrative, but it is useless as far as spiritual realization is concerned. Therefore, one must control the mind by engaging it constantly in the transcendental loving service of the Lord. Unless one is engaged in Krishna consciousness, he cannot steadily control the mind. A Krishna conscious person easily achieves the result of yoga practice without separate endeavor, but a yoga practitioner cannot achieve success without becoming Krishna conscious.


Bhagavad-gita As It Is Chapter 6 Verse 37

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.37

arjuna uvāca

ayatih śraddhayopeto

yogāc calita-mānasah

aprāpya yoga-samsiddhim

kām gatim krishna gacchati

SYNONYMS

arjunah uvāca — Arjuna said; ayatih — the unsuccessful transcendentalist; śraddhayā — with faith; upetah — engaged; yogāt — from the mystic link; calita — deviated; mānasah — who has such a mind; aprāpya — failing to attain; yoga-samsiddhim — the highest perfection in mysticism; kām — which; gatim — destination; krishna — O Krishna; gacchati — achieves.

TRANSLATION

Arjuna said: O Krishna, what is the destination of the unsuccessful transcendentalist, who in the beginning takes to the process of self-realization with faith but who later desists due to worldly-mindedness and thus does not attain perfection in mysticism?

PURPORT

The path of self-realization or mysticism is described in the Bhagavad-gītā. The basic principle of self-realization is knowledge that the living entity is not this material body but that he is different from it and that his happiness is in eternal life, bliss and knowledge. These are transcendental, beyond both body and mind. Self-realization is sought by the path of knowledge, by the practice of the eightfold system or by bhakti-yoga. In each of these processes one has to realize the constitutional position of the living entity, his relationship with God, and the activities whereby he can reestablish the lost link and achieve the highest perfectional stage of Krishna consciousness. Following any of the above-mentioned three methods, one is sure to reach the supreme goal sooner or later. This was asserted by the Lord in the Second Chapter: even a little endeavor on the transcendental path offers a great hope for deliverance. Out of these three methods, the path of bhakti-yoga is especially suitable for this age because it is the most direct method of God realization. To be doubly assured, Arjuna is asking Lord Krishna to confirm His former statement. One may sincerely accept the path of self-realization, but the process of cultivation of knowledge and the practice of the eightfold yoga system are generally very difficult for this age. Therefore, despite constant endeavor one may fail, for many reasons. First of all, one may not be sufficiently serious about following the process. To pursue the transcendental path is more or less to declare war on the illusory energy. Consequently, whenever a person tries to escape the clutches of the illusory energy, she tries to defeat the practitioner by various allurements. A conditioned soul is already allured by the modes of material energy, and there is every chance of being allured again, even while performing transcendental disciplines. This is called yogāc calita-mānasah: deviation from the transcendental path. Arjuna is inquisitive to know the results of deviation from the path of self-realization.


Bhagavad-gita As It Is Chapter 6 Verse 38

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.38

kaccin nobhaya-vibhrashtaś

chinnābhram iva naśyati

apratishtho mahā-bāho

vimūdho brahmanah pathi

SYNONYMS

kaccit — whether; na — not; ubhaya — both; vibhrashtah — deviated from; chinna — torn; abhram — cloud; iva — like; naśyati — perishes; apratishthah — without any position; mahā-bāho — O mighty-armed Krishna; vimūdhah — bewildered; brahmanah — of transcendence; pathi — on the path.

TRANSLATION

O mighty-armed Krishna, does not such a man, who is bewildered from the path of transcendence, fall away from both spiritual and material success and perish like a riven cloud, with no position in any sphere?

PURPORT

There are two ways to progress. Those who are materialists have no interest in transcendence; therefore they are more interested in material advancement by economic development, or in promotion to the higher planets by appropriate work. When one takes to the path of transcendence, one has to cease all material activities and sacrifice all forms of so-called material happiness. If the aspiring transcendentalist fails, then he apparently loses both ways; in other words, he can enjoy neither material happiness nor spiritual success. He has no position; he is like a riven cloud. A cloud in the sky sometimes deviates from a small cloud and joins a big one. But if it cannot join a big one, then it is blown away by the wind and becomes a nonentity in the vast sky. The brahmanah pathi is the path of transcendental realization through knowing oneself to be spiritual in essence, part and parcel of the Supreme Lord, who is manifested as Brahman, Paramātmā and Bhagavān. Lord Śrī Krishna is the fullest manifestation of the Supreme Absolute Truth, and therefore one who is surrendered to the Supreme Person is a successful transcendentalist. To reach this goal of life through Brahman and Paramātmā realization takes many, many births (bahūnām janmanām ante [Bg. 7.19]). Therefore the supermost path of transcendental realization is bhakti-yoga, or Krishna consciousness, the direct method.


Bhagavad-gita As It Is Chapter 6 Verse 39

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.39

etan me samśayam krishna

chettum arhasy aśeshatah

tvad-anyah samśayasyāsya

chettā na hy upapadyate

SYNONYMS

etat — this is; me — my; samśayam — doubt; krishna — O Krishna; chettum — to dispel; arhasi — You are requested; aśeshatah — completely; tvat — than You; anyah — other; samśayasya — of the doubt; asya — this; chettā — remover; na — never; hi — certainly; upapadyate — is to be found.

TRANSLATION

This is my doubt, O Krishna, and I ask You to dispel it completely. But for You, no one is to be found who can destroy this doubt.

PURPORT

Krishna is the perfect knower of past, present and future. In the beginning of the Bhagavad-gītā, the Lord said that all living entities existed individually in the past, they exist now in the present, and they continue to retain individual identity in the future, even after liberation from the material entanglement. So He has already cleared up the question of the future of the individual living entity. Now, Arjuna wants to know of the future of the unsuccessful transcendentalist. No one is equal to or above Krishna, and certainly the so-called great sages and philosophers who are at the mercy of material nature cannot equal Him. Therefore the verdict of Krishna is the final and complete answer to all doubts, because He knows past, present and future perfectly — but no one knows Him. Krishna and Krishna conscious devotees alone can know what is what.


Bhagavad-gita As It Is Chapter 6 Verse 4

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.4

yadā hi nendriyārtheshu

na karmasv anushajjate

sarva-sańkalpa-sannyāsī

yogārūdhas tadocyate

SYNONYMS

yadā — when; hi — certainly; na — not; indriya-artheshu — in sense gratification; na — never; karmasu — in fruitive activities; anushajjate — one necessarily engages; sarva-sańkalpa — of all material desires; sannyāsī — renouncer; yoga-ārūdhah — elevated in yoga; tadā — at that time; ucyate — is said to be.

TRANSLATION

A person is said to be elevated in yoga when, having renounced all material desires, he neither acts for sense gratification nor engages in fruitive activities.

PURPORT

When a person is fully engaged in the transcendental loving service of the Lord, he is pleased in himself, and thus he is no longer engaged in sense gratification or in fruitive activities. Otherwise, one must be engaged in sense gratification, since one cannot live without engagement. Without Krishna consciousness, one must be always seeking self-centered or extended selfish activities. But a Krishna conscious person can do everything for the satisfaction of Krishna and thereby be perfectly detached from sense gratification. One who has no such realization must mechanically try to escape material desires before being elevated to the top rung of the yoga ladder.


Bhagavad-gita As It Is Chapter 6 Verse 40

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.40

śrī-bhagavān uvāca

pārtha naiveha nāmutra

vināśas tasya vidyate

na hi kalyāna-krit kaścid

durgatim tāta gacchati

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; pārtha — O son of Prithā; na eva — never is it so; iha — in this material world; na — never; amutra — in the next life; vināśah — destruction; tasya — his; vidyate — exists; na — never; hi — certainly; kalyāna-krit — one who is engaged in auspicious activities; kaścit — anyone; durgatim — to degradation; tāta — My friend; gacchati — goes.

TRANSLATION

The Supreme Personality of Godhead said: Son of Prithā, a transcendentalist engaged in auspicious activities does not meet with destruction either in this world or in the spiritual world; one who does good, My friend, is never overcome by evil.

PURPORT

In the Śrīmad-Bhāgavatam (1.5.17) Śrī Nārada Muni instructs Vyāsadeva as follows:

tyaktvā sva-dharmam caranāmbujam harer

bhajann apakvo 'tha patet tato yadi

yatra kva vābhadram abhūd amushya kim

ko vārtha āpto 'bhajatām sva-dharmatah

"If someone gives up all material prospects and takes complete shelter of the Supreme Personality of Godhead, there is no loss or degradation in any way. On the other hand a nondevotee may fully engage in his occupational duties and yet not gain anything." For material prospects there are many activities, both scriptural and customary. A transcendentalist is supposed to give up all material activities for the sake of spiritual advancement in life, Krishna consciousness. One may argue that by Krishna consciousness one may attain the highest perfection if it is completed, but if one does not attain such a perfectional stage, then he loses both materially and spiritually. It is enjoined in the scriptures that one has to suffer the reaction for not executing prescribed duties; therefore one who fails to discharge transcendental activities properly becomes subjected to these reactions. The Bhāgavatam assures the unsuccessful transcendentalist that there need be no worries. Even though he may be subjected to the reaction for not perfectly executing prescribed duties, he is still not a loser, because auspicious Krishna consciousness is never forgotten, and one so engaged will continue to be so even if he is lowborn in the next life. On the other hand, one who simply follows strictly the prescribed duties need not necessarily attain auspicious results if he is lacking in Krishna consciousness.

The purport may be understood as follows. Humanity may be divided into two sections, namely, the regulated and the nonregulated. Those who are engaged simply in bestial sense gratifications without knowledge of their next life or spiritual salvation belong to the nonregulated section. And those who follow the principles of prescribed duties in the scriptures are classified amongst the regulated section. The nonregulated section, both civilized and noncivilized, educated and noneducated, strong and weak, are full of animal propensities. Their activities are never auspicious, because while enjoying the animal propensities of eating, sleeping, defending and mating, they perpetually remain in material existence, which is always miserable. On the other hand, those who are regulated by scriptural injunctions, and who thus rise gradually to Krishna consciousness, certainly progress in life.

Those who are following the path of auspiciousness can be divided into three sections, namely (1) the followers of scriptural rules and regulations who are enjoying material prosperity, (2) those who are trying to find ultimate liberation from material existence, and (3) those who are devotees in Krishna consciousness. Those who are following the rules and regulations of the scriptures for material happiness may be further divided into two classes: those who are fruitive workers and those who desire no fruit for sense gratification. Those who are after fruitive results for sense gratification may be elevated to a higher standard of life — even to the higher planets — but still, because they are not free from material existence, they are not following the truly auspicious path. The only auspicious activities are those which lead one to liberation. Any activity which is not aimed at ultimate self-realization or liberation from the material bodily concept of life is not at all auspicious. Activity in Krishna consciousness is the only auspicious activity, and anyone who voluntarily accepts all bodily discomforts for the sake of making progress on the path of Krishna consciousness can be called a perfect transcendentalist under severe austerity. And because the eightfold yoga system is directed toward the ultimate realization of Krishna consciousness, such practice is also auspicious, and no one who is trying his best in this matter need fear degradation.


Bhagavad-gita As It Is Chapter 6 Verse 41

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.41

prāpya punya-kritām lokān

ushitvā śāśvatīh samāh

śucīnām śrīmatām gehe

yoga-bhrashto 'bhijāyate

SYNONYMS

prāpya — after achieving; punya-kritām — of those who performed pious activities; lokān — planets; ushitvā — after dwelling; śāśvatīh — many; samāh — years; śucīnām — of the pious; śrī-matām — of the prosperous; gehe — in the house; yoga-bhrashtah — one who has fallen from the path of self-realization; abhijāyate — takes his birth.

TRANSLATION

The unsuccessful yogī, after many, many years of enjoyment on the planets of the pious living entities, is born into a family of righteous people, or into a family of rich aristocracy.

PURPORT

The unsuccessful yogīs are divided into two classes: one is fallen after very little progress, and one is fallen after long practice of yoga. The yogī who falls after a short period of practice goes to the higher planets, where pious living entities are allowed to enter. After prolonged life there, one is sent back again to this planet, to take birth in the family of a righteous brāhmana vaishnava or of aristocratic merchants.

The real purpose of yoga practice is to achieve the highest perfection of Krishna consciousness, as explained in the last verse of this chapter. But those who do not persevere to such an extent and who fail because of material allurements are allowed, by the grace of the Lord, to make full utilization of their material propensities. And after that, they are given opportunities to live prosperous lives in righteous or aristocratic families. Those who are born in such families may take advantage of the facilities and try to elevate themselves to full Krishna consciousness.


Bhagavad-gita As It Is Chapter 6 Verse 42

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.42

atha vā yoginām eva

kule bhavati dhīmatām

etad dhi durlabhataram

loke janma yad īdriśam

SYNONYMS

atha vā — or; yoginām — of learned transcendentalists; eva — certainly; kule — in the family; bhavati — takes birth; dhī-matām — of those who are endowed with great wisdom; etat — this; hi — certainly; durlabha-taram — very rare; loke — in this world; janma — birth; yat — that which; īdriśam — like this.

TRANSLATION

Or [if unsuccessful after long practice of yoga] he takes his birth in a family of transcendentalists who are surely great in wisdom. Certainly, such a birth is rare in this world.

PURPORT

Birth in a family of yogīs or transcendentalists — those with great wisdom — is praised herein because the child born in such a family receives a spiritual impetus from the very beginning of his life. It is especially the case in the ācārya or gosvāmī families. Such families are very learned and devoted by tradition and training, and thus they become spiritual masters. In India there are many such ācārya families, but they have now degenerated due to insufficient education and training. By the grace of the Lord, there are still families that foster transcendentalists generation after generation. It is certainly very fortunate to take birth in such families. Fortunately, both our spiritual master, Om Vishnupāda Śrī Śrīmad Bhaktisiddhānta Sarasvatī Gosvāmī Mahārāja, and our humble self had the opportunity to take birth in such families, by the grace of the Lord, and both of us were trained in the devotional service of the Lord from the very beginning of our lives. Later on we met by the order of the transcendental system.


Bhagavad-gita As It Is Chapter 6 Verse 43

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.43

tatra tam buddhi-samyogam

labhate paurva-dehikam

yatate ca tato bhūyah

samsiddhau kuru-nandana

SYNONYMS

tatra — thereupon; tam — that; buddhi-samyogam — revival of consciousness; labhate — gains; paurva-dehikam — from the previous body; yatate — he endeavors; ca — also; tatah — thereafter; bhūyah — again; samsiddhau — for perfection; kuru-nandana — O son of Kuru.

TRANSLATION

On taking such a birth, he revives the divine consciousness of his previous life, and he again tries to make further progress in order to achieve complete success, O son of Kuru.

PURPORT

King Bharata, who took his third birth in the family of a good brāhmana, is an example of good birth for the revival of previous transcendental consciousness. King Bharata was the emperor of the world, and since his time this planet has been known among the demigods as Bhārata-varsha. Formerly it was known as Ilāvrita-varsha. The emperor, at an early age, retired for spiritual perfection but failed to achieve success. In his next life he took birth in the family of a good brāhmana and was known as Jada Bharata because he always remained secluded and did not talk to anyone. And later on he was discovered as the greatest transcendentalist by King Rahūgana. From his life it is understood that transcendental endeavors, or the practice of yoga, never go in vain. By the grace of the Lord the transcendentalist gets repeated opportunities for complete perfection in Krishna consciousness.


Bhagavad-gita As It Is Chapter 6 Verse 44

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.44

pūrvābhyāsena tenaiva

hriyate hy avaśo 'pi sah

jijñāsur api yogasya

śabda-brahmātivartate

SYNONYMS

pūrva — previous; abhyāsena — by practice; tena — by that; eva — certainly; hriyate — is attracted; hi — surely; avaśah — automatically; api — also; sah — he; jijñāsuh — inquisitive; api — even; yogasya — about yoga; śabda-brahma — ritualistic principles of scriptures; ativartate — transcends.

TRANSLATION

By virtue of the divine consciousness of his previous life, he automatically becomes attracted to the yogic principles — even without seeking them. Such an inquisitive transcendentalist stands always above the ritualistic principles of the scriptures.

PURPORT

Advanced yogīs are not very much attracted to the rituals of the scriptures, but they automatically become attracted to the yoga principles, which can elevate them to complete Krishna consciousness, the highest yoga perfection. In the Śrīmad-Bhāgavatam (3.33.7), such disregard of Vedic rituals by the advanced transcendentalists is explained as follows:

aho bata śva-paco 'to garīyān

yaj-jihvāgre vartate nāma tubhyam

tepus tapas te juhuvuh sasnur āryā

brahmānūcur nāma grinanti ye te

"O my Lord! Persons who chant the holy names of Your Lordship are far, far advanced in spiritual life, even if born in families of dog-eaters. Such chanters have undoubtedly performed all kinds of austerities and sacrifices, bathed in all sacred places, and finished all scriptural studies."

The famous example of this was presented by Lord Caitanya, who accepted Thākura Haridāsa as one of His most important disciples. Although Thākura Haridāsa happened to take his birth in a Muslim family, he was elevated to the post of nāmācārya by Lord Caitanya due to his rigidly attended principle of chanting three hundred thousand holy names of the Lord daily: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. And because he chanted the holy name of the Lord constantly, it is understood that in his previous life he must have passed through all the ritualistic methods of the Vedas, known as śabda-brahma. Unless, therefore, one is purified, one cannot take to the principles of Krishna consciousness or become engaged in chanting the holy name of the Lord, Hare Krishna.


Bhagavad-gita As It Is Chapter 6 Verse 45

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.45

prayatnād yatamānas tu

yogī samśuddha-kilbishah

aneka-janma-samsiddhas

tato yāti parām gatim

SYNONYMS

prayatnāt — by rigid practice; yatamānah — endeavoring; tu — and; yogī — such a transcendentalist; samśuddha — washed off; kilbishah — all of whose sins; aneka — after many, many; janma — births; samsiddhah — having achieved perfection; tatah — thereafter; yāti — attains; parām — the highest; gatim — destination.

TRANSLATION

And when the yogī engages himself with sincere endeavor in making further progress, being washed of all contaminations, then ultimately, achieving perfection after many, many births of practice, he attains the supreme goal.

PURPORT

A person born in a particularly righteous, aristocratic or sacred family becomes conscious of his favorable condition for executing yoga practice. With determination, therefore, he begins his unfinished task, and thus he completely cleanses himself of all material contaminations. When he is finally free from all contaminations, he attains the supreme perfection — Krishna consciousness. Krishna consciousness is the perfect stage of being freed of all contaminations. This is confirmed in the Bhagavad-gītā (7.28):

yeshām tv anta-gatam pāpam

janānām punya-karmanām

te dvandva-moha-nirmuktā

bhajante mām dridha-vratāh

"After many, many births of executing pious activities, when one is completely freed from all contaminations, and from all illusory dualities, one becomes engaged in the transcendental loving service of the Lord."


Bhagavad-gita As It Is Chapter 6 Verse 46

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.46

tapasvibhyo 'dhiko yogī

jñānibhyo 'pi mato 'dhikah

karmibhyaś cādhiko yogī

tasmād yogī bhavārjuna

SYNONYMS

tapasvibhyah — than the ascetics; adhikah — greater; yogī — the yogī; jñānibhyah — than the wise; api — also; matah — considered; adhikah — greater; karmibhyah — than the fruitive workers; ca — also; adhikah — greater; yogī — the yogī; tasmāt — therefore; yogī — a transcendentalist; bhava — just become; arjuna — O Arjuna.

TRANSLATION

A yogī is greater than the ascetic, greater than the empiricist and greater than the fruitive worker. Therefore, O Arjuna, in all circumstances, be a yogī.

PURPORT

When we speak of yoga we refer to linking our consciousness with the Supreme Absolute Truth. Such a process is named differently by various practitioners in terms of the particular method adopted. When the linking process is predominantly in fruitive activities it is called karma-yoga, when it is predominantly empirical it is called jñāna-yoga, and when it is predominantly in a devotional relationship with the Supreme Lord it is called bhakti-yoga. Bhakti-yoga, or Krishna consciousness, is the ultimate perfection of all yogas, as will be explained in the next verse. The Lord has confirmed herein the superiority of yoga, but He has not mentioned that it is better than bhakti-yoga. Bhakti-yoga is full spiritual knowledge, and therefore nothing can excel it. Asceticism without self-knowledge is imperfect. Empiric knowledge without surrender to the Supreme Lord is also imperfect. And fruitive work without Krishna consciousness is a waste of time. Therefore, the most highly praised form of yoga performance mentioned here is bhakti-yoga, and this is still more clearly explained in the next verse.


Bhagavad-gita As It Is Chapter 6 Verse 47

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.47

yoginām api sarveshām

mad-gatenāntar-ātmanā

śraddhāvān bhajate yo mām

sa me yuktatamo matah

SYNONYMS

yoginām — of yogīs; api — also; sarveshām — all types of; mat-gatena — abiding in Me, always thinking of Me; antah-ātmanā — within himself; śraddhā-vān — in full faith; bhajate — renders transcendental loving service; yah — one who; mām — to Me (the Supreme Lord); sah — he; me — by Me; yukta-tamah — the greatest yogī; matah — is considered.

TRANSLATION

And of all yogīs, the one with great faith who always abides in Me, thinks of Me within himself, and renders transcendental loving service to Me — he is the most intimately united with Me in yoga and is the highest of all. That is My opinion.

PURPORT

The word bhajate is significant here. Bhajate has its root in the verb bhaj, which is used when there is need of service. The English word "worship" cannot be used in the same sense as bhaj. Worship means to adore, or to show respect and honor to the worthy one. But service with love and faith is especially meant for the Supreme Personality of Godhead. One can avoid worshiping a respectable man or a demigod and may be called discourteous, but one cannot avoid serving the Supreme Lord without being thoroughly condemned. Every living entity is part and parcel of the Supreme Personality of Godhead, and thus every living entity is intended to serve the Supreme Lord by his own constitution. Failing to do this, he falls down. The Bhāgavatam (11.5.3) confirms this as follows:

ya eshām purusham sākshād

ātma-prabhavam īśvaram

na bhajanty avajānanti

sthānād bhrashtāh patanty adhah

"Anyone who does not render service and neglects his duty unto the primeval Lord, who is the source of all living entities, will certainly fall down from his constitutional position."

In this verse also the word bhajanti is used. Therefore, bhajanti is applicable to the Supreme Lord only, whereas the word "worship" can be applied to demigods or to any other common living entity. The word avajānanti, used in this verse of Śrīmad-Bhāgavatam, is also found in the Bhagavad-gītā. Avajānanti mām mūdhāh: "Only the fools and rascals deride the Supreme Personality of Godhead, Lord Krishna." Such fools take it upon themselves to write commentaries on the Bhagavad-gītā without an attitude of service to the Lord. Consequently they cannot properly distinguish between the word bhajanti and the word "worship."

The culmination of all kinds of yoga practices lies in bhakti yoga. All other yogas are but means to come to the point of bhakti in bhakti-yoga. Yoga actually means bhakti-yoga; all other yogas are progressions toward the destination of bhakti-yoga. From the beginning of karma-yoga to the end of bhakti-yoga is a long way to self-realization. Karma-yoga, without fruitive results, is the beginning of this path. When karma-yoga increases in knowledge and renunciation, the stage is called jñāna-yoga. When jñāna-yoga increases in meditation on the Supersoul by different physical processes, and the mind is on Him, it is called ashtāńga-yoga. And when one surpasses the ashtāńga-yoga and comes to the point of the Supreme Personality of Godhead Krishna, it is called bhakti yoga, the culmination. Factually, bhakti-yoga is the ultimate goal, but to analyze bhakti-yoga minutely one has to understand these other yogas. The yogī who is progressive is therefore on the true path of eternal good fortune. One who sticks to a particular point and does not make further progress is called by that particular name: karma-yogī, jñāna-yogī or dhyāna-yogī, rāja-yogī, hatha-yogī, etc. If one is fortunate enough to come to the point of bhakti-yoga, it is to be understood that he has surpassed all other yogas. Therefore, to become Krishna conscious is the highest stage of yoga, just as, when we speak of Himālayan, we refer to the world's highest mountains, of which the highest peak, Mount Everest, is considered to be the culmination.

It is by great fortune that one comes to Krishna consciousness on the path of bhakti-yoga to become well situated according to the Vedic direction. The ideal yogī concentrates his attention on Krishna, who is called Śyāmasundara, who is as beautifully colored as a cloud, whose lotuslike face is as effulgent as the sun, whose dress is brilliant with jewels and whose body is flower-garlanded. Illuminating all sides is His gorgeous luster, which is called the brahmajyoti. He incarnates in different forms such as Rāma, Nrisimha, Varāha and Krishna, the Supreme Personality of Godhead, and He descends like a human being, as the son of mother Yaśodā, and He is known as Krishna, Govinda and Vāsudeva. He is the perfect child, husband, friend and master, and He is full with all opulences and transcendental qualities. If one remains fully conscious of these features of the Lord, he is called the highest yogi.

This stage of highest perfection in yoga can be attained only by bhakti-yoga, as is confirmed in all Vedic literature:

yasya deve parā bhaktir

yathā deve tathā gurau

tasyaite kathitā hy arthāh

prakāśante mahātmanah

"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed." [ŚU 6.23]

Bhaktir asya bhajanam tad ihāmutropādhi-nairāsyenāmushmin manah-kalpanam, etad eva naishkarmyam. "Bhakti means devotional service to the Lord which is free from desire for material profit, either in this life or in the next. Devoid of such inclinations, one should fully absorb the mind in the Supreme. That is the purpose of naishkarmya." (Gopāla-tāpanī Upanishad 1.15)

These are some of the means for performance of bhakti, or Krishna consciousness, the highest perfectional stage of the yoga system.

Thus end the Bhaktivedanta Purports to the Sixth Chapter of the Śrīmad Bhagavad-gītā in the matter of Dhyāna-yoga.


Bhagavad-gita As It Is Chapter 6 Verse 5

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.5

uddhared ātmanātmānam

nātmānam avasādayet

ātmaiva hy ātmano bandhur

ātmaiva ripur ātmanah

SYNONYMS

uddharet — one must deliver; ātmanā — by the mind; ātmānam — the conditioned soul; na — never; ātmānam — the conditioned soul; avasādayet — put into degradation; ātmā — mind; eva — certainly; hi — indeed; ātmanah — of the conditioned soul; bandhuh — friend; ātmā — mind; eva — certainly; ripuh — enemy; ātmanah — of the conditioned soul.

TRANSLATION

One must deliver himself with the help of his mind, and not degrade himself. The mind is the friend of the conditioned soul, and his enemy as well.

PURPORT

The word ātmā denotes body, mind and soul — depending upon different circumstances. In the yoga system, the mind and the conditioned soul are especially important. Since the mind is the central point of yoga practice, ātmā refers here to the mind. The purpose of the yoga system is to control the mind and to draw it away from attachment to sense objects. It is stressed herein that the mind must be so trained that it can deliver the conditioned soul from the mire of nescience. In material existence one is subjected to the influence of the mind and the senses. In fact, the pure soul is entangled in the material world because the mind is involved with the false ego, which desires to lord it over material nature. Therefore, the mind should be trained so that it will not be attracted by the glitter of material nature, and in this way the conditioned soul may be saved. One should not degrade oneself by attraction to sense objects. The more one is attracted by sense objects, the more one becomes entangled in material existence. The best way to disentangle oneself is to always engage the mind in Krishna consciousness. The word hi is used for emphasizing this point, i.e., that one must do this. It is also said:

mana eva manushyānām

kāranam bandha-mokshayoh

bandhāya vishayāsańgo

muktyai nirvishayam manah

"For man, mind is the cause of bondage and mind is the cause of liberation. Mind absorbed in sense objects is the cause of bondage, and mind detached from the sense objects is the cause of liberation." (Amrita-bindu Upanishad 2) Therefore, the mind which is always engaged in Krishna consciousness is the cause of supreme liberation.


Bhagavad-gita As It Is Chapter 6 Verse 6

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.6

bandhur ātmātmanas tasya

yenātmaivātmanā jitah

anātmanas tu śatrutve

vartetātmaiva śatru-vat

SYNONYMS

bandhuh — friend; ātmā — the mind; ātmanah — of the living entity; tasya — of him; yena — by whom; ātmā — the mind; eva — certainly; ātmanā — by the living entity; jitah — conquered; anātmanah — of one who has failed to control the mind; tu — but; śatrutve — because of enmity; varteta — remains; ātmā eva — the very mind; śatru-vat — as an enemy.

TRANSLATION

For him who has conquered the mind, the mind is the best of friends; but for one who has failed to do so, his mind will remain the greatest enemy.

PURPORT

The purpose of practicing eightfold yoga is to control the mind in order to make it a friend in discharging the human mission. Unless the mind is controlled, the practice of yoga (for show) is simply a waste of time. One who cannot control his mind lives always with the greatest enemy, and thus his life and its mission are spoiled. The constitutional position of the living entity is to carry out the order of the superior. As long as one's mind remains an unconquered enemy, one has to serve the dictations of lust, anger, avarice, illusion, etc. But when the mind is conquered, one voluntarily agrees to abide by the dictation of the Personality of Godhead, who is situated within the heart of everyone as Paramātmā. Real yoga practice entails meeting the Paramātmā within the heart and then following His dictation. For one who takes to Krishna consciousness directly, perfect surrender to the dictation of the Lord follows automatically.


Bhagavad-gita As It Is Chapter 6 Verse 7

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.7

jitātmanah praśāntasya

paramātmā samāhitah

śītoshna-sukha-duhkheshu

tathā mānāpamānayoh

SYNONYMS

jita-ātmanah — of one who has conquered his mind; praśāntasya — who has attained tranquillity by such control over the mind; parama-ātmā — the Supersoul; samāhitah — approached completely; śīta — in cold; ushna — heat; sukha — happiness; duhkheshu — and distress; tathā — also; māna — in honor; apamānayoh — and dishonor.

TRANSLATION

For one who has conquered the mind, the Supersoul is already reached, for he has attained tranquillity. To such a man happiness and distress, heat and cold, honor and dishonor are all the same.

PURPORT

Actually, every living entity is intended to abide by the dictation of the Supreme Personality of Godhead, who is seated in everyone's heart as Paramātmā. When the mind is misled by the external, illusory energy, one becomes entangled in material activities. Therefore, as soon as one's mind is controlled through one of the yoga systems, one should be considered to have already reached the destination. One has to abide by superior dictation. When one's mind is fixed on the superior nature, he has no alternative but to follow the dictation of the Supreme. The mind must admit some superior dictation and follow it. The effect of controlling the mind is that one automatically follows the dictation of the Paramātmā, or Supersoul. Because this transcendental position is at once achieved by one who is in Krishna consciousness, the devotee of the Lord is unaffected by the dualities of material existence, namely distress and happiness, cold and heat, etc. This state is practical samādhi, or absorption in the Supreme.


Bhagavad-gita As It Is Chapter 6 Verse 8

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.8

jñāna-vijñāna-triptātmā

kūta-stho vijitendriyah

yukta ity ucyate yogī

sama-loshtrāśma-kāñcanah

SYNONYMS

jñāna — by acquired knowledge; vijñāna — and realized knowledge; tripta — satisfied; ātmā — a living entity; kūta-sthah — spiritually situated; vijita-indriyah — sensually controlled; yuktah — competent for self-realization; iti — thus; ucyate — is said; yogī — a mystic; sama — equipoised; loshtra — pebbles; aśma — stone; kāñcanah — gold.

TRANSLATION

A person is said to be established in self-realization and is called a yogī [or mystic] when he is fully satisfied by virtue of acquired knowledge and realization. Such a person is situated in transcendence and is self-controlled. He sees everything — whether it be pebbles, stones or gold — as the same.

PURPORT

Book knowledge without realization of the Supreme Truth is useless. This is stated as follows:

atah śrī-krishna-nāmādi

na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau

svayam eva sphuraty adah

"No one can understand the transcendental nature of the name, form, quality and pastimes of Śrī Krishna through his materially contaminated senses. Only when one becomes spiritually saturated by transcendental service to the Lord are the transcendental name, form, quality and pastimes of the Lord revealed to him." (Bhakti-rasāmrita-sindhu 1.2.234)

This Bhagavad-gītā is the science of Krishna consciousness. No one can become Krishna conscious simply by mundane scholarship. One must be fortunate enough to associate with a person who is in pure consciousness. A Krishna conscious person has realized knowledge, by the grace of Krishna, because he is satisfied with pure devotional service. By realized knowledge, one becomes perfect. By transcendental knowledge one can remain steady in his convictions, but by mere academic knowledge one can be easily deluded and confused by apparent contradictions. It is the realized soul who is actually self-controlled, because he is surrendered to Krishna. He is transcendental because he has nothing to do with mundane scholarship. For him mundane scholarship and mental speculation, which may be as good as gold to others, are of no greater value than pebbles or stones.


Bhagavad-gita As It Is Chapter 6 Verse 9

Chapter 6: Dhyāna-yoga

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 6.9

suhrin-mitrāry-udāsīna-

madhyastha-dveshya-bandhushu

sādhushv api ca pāpeshu

sama-buddhir viśishyate

SYNONYMS

su-hrit — to well-wishers by nature; mitra — benefactors with affection; ari — enemies; udāsīna — neutrals between belligerents; madhya-stha — mediators between belligerents; dveshya — the envious; bandhushu — and the relatives or well-wishers; sādhushu — unto the pious; api — as well as; ca — and; pāpeshu — unto the sinners; sama-buddhih — having equal intelligence; viśishyate — is far advanced.

TRANSLATION

A person is considered still further advanced when he regards honest well-wishers, affectionate benefactors, the neutral, mediators, the envious, friends and enemies, the pious and the sinners all with an equal mind.


Bhagavad-gita As It Is Chapter 7

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 7.1: The Supreme Personality of Godhead said: Now hear, O son of Prithā, how by practicing yoga in full consciousness of Me, with mind attached to Me, you can know Me in full, free from doubt.

BG 7.2: I shall now declare unto you in full this knowledge, both phenomenal and numinous. This being known, nothing further shall remain for you to know.

BG 7.3: Out of many thousands among men, one may endeavor for perfection, and of those who have achieved perfection, hardly one knows Me in truth.

BG 7.4: Earth, water, fire, air, ether, mind, intelligence and false ego — all together these eight constitute My separated material energies.

BG 7.5: Besides these, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature.

BG 7.6: All created beings have their source in these two natures. Of all that is material and all that is spiritual in this world, know for certain that I am both the origin and the dissolution.

BG 7.7: O conqueror of wealth, there is no truth superior to Me. Everything rests upon Me, as pearls are strung on a thread.

BG 7.8: O son of Kuntī, I am the taste of water, the light of the sun and the moon, the syllable om in the Vedic mantras; I am the sound in ether and ability in man.

BG 7.9: I am the original fragrance of the earth, and I am the heat in fire. I am the life of all that lives, and I am the penances of all ascetics.

BG 7.10: O son of Prithā, know that I am the original seed of all existences, the intelligence of the intelligent, and the prowess of all powerful men.

BG 7.11: I am the strength of the strong, devoid of passion and desire. I am sex life which is not contrary to religious principles, O lord of the Bhāratas [Arjuna].

BG 7.12: Know that all states of being — be they of goodness, passion or ignorance — are manifested by My energy. I am, in one sense, everything, but I am independent. I am not under the modes of material nature, for they, on the contrary, are within Me.

BG 7.13: Deluded by the three modes [goodness, passion and ignorance], the whole world does not know Me, who am above the modes and inexhaustible.

BG 7.14: This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it.

BG 7.15: Those miscreants who are grossly foolish, who are lowest among mankind, whose knowledge is stolen by illusion, and who partake of the atheistic nature of demons do not surrender unto Me.

BG 7.16: O best among the Bhāratas, four kinds of pious men begin to render devotional service unto Me — the distressed, the desirer of wealth, the inquisitive, and he who is searching for knowledge of the Absolute.

BG 7.17: Of these, the one who is in full knowledge and who is always engaged in pure devotional service is the best. For I am very dear to him, and he is dear to Me.

BG 7.18: All these devotees are undoubtedly magnanimous souls, but he who is situated in knowledge of Me I consider to be just like My own self. Being engaged in My transcendental service, he is sure to attain Me, the highest and most perfect goal.

BG 7.19: After many births and deaths, he who is actually in knowledge surrenders unto Me, knowing Me to be the cause of all causes and all that is. Such a great soul is very rare.

BG 7.20: Those whose intelligence has been stolen by material desires surrender unto demigods and follow the particular rules and regulations of worship according to their own natures.

BG 7.21: I am in everyone's heart as the Supersoul. As soon as one desires to worship some demigod, I make his faith steady so that he can devote himself to that particular deity.

BG 7.22: Endowed with such a faith, he endeavors to worship a particular demigod and obtains his desires. But in actuality these benefits are bestowed by Me alone.

BG 7.23: Men of small intelligence worship the demigods, and their fruits are limited and temporary. Those who worship the demigods go to the planets of the demigods, but My devotees ultimately reach My supreme planet.

BG 7.24: Unintelligent men, who do not know Me perfectly, think that I, the Supreme Personality of Godhead, Krishna, was impersonal before and have now assumed this personality. Due to their small knowledge, they do not know My higher nature, which is imperishable and supreme.

BG 7.25: I am never manifest to the foolish and unintelligent. For them I am covered by My internal potency, and therefore they do not know that I am unborn and infallible.

BG 7.26: O Arjuna, as the Supreme Personality of Godhead, I know everything that has happened in the past, all that is happening in the present, and all things that are yet to come. I also know all living entities; but Me no one knows.

BG 7.27: O scion of Bharata, O conqueror of the foe, all living entities are born into delusion, bewildered by dualities arisen from desire and hate.

BG 7.28: Persons who have acted piously in previous lives and in this life and whose sinful actions are completely eradicated are freed from the dualities of delusion, and they engage themselves in My service with determination.

BG 7.29: Intelligent persons who are endeavoring for liberation from old age and death take refuge in Me in devotional service. They are actually Brahman because they entirely know everything about transcendental activities.

BG 7.30: Those in full consciousness of Me, who know Me, the Supreme Lord, to be the governing principle of the material manifestation, of the demigods, and of all methods of sacrifice, can understand and know Me, the Supreme Personality of Godhead, even at the time of death.


Bhagavad-gita As It Is Chapter 7 Verse 1

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.1

śrī-bhagavān uvāca

mayy āsakta-manāh pārtha

yogam yuñjan mad-āśrayah

asamśayam samagram mām

yathā jñāsyasi tac chrinu

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; mayi — to Me; āsakta-manāh — mind attached; pārtha — O son of Prithā; yogam — self-realization; yuñjan — practicing; mat-āśrayah — in consciousness of Me (Krishna consciousness); asamśayam — without doubt; samagram — completely; mām — Me; yathā — how; jñāsyasi — you can know; tat — that; śrinu — try to hear.

TRANSLATION

The Supreme Personality of Godhead said: Now hear, O son of Prithā, how by practicing yoga in full consciousness of Me, with mind attached to Me, you can know Me in full, free from doubt.

PURPORT

In this Seventh Chapter of Bhagavad-gītā, the nature of Krishna consciousness is fully described. Krishna is full in all opulences, and how He manifests such opulences is described herein. Also, four kinds of fortunate people who become attached to Krishna and four kinds of unfortunate people who never take to Krishna are described in this chapter.

In the first six chapters of Bhagavad-gītā, the living entity has been described as nonmaterial spirit soul capable of elevating himself to self-realization by different types of yogas. At the end of the Sixth Chapter, it has been clearly stated that the steady concentration of the mind upon Krishna, or in other words Krishna consciousness, is the highest form of all yoga. By concentrating one's mind upon Krishna, one is able to know the Absolute Truth completely, but not otherwise. Impersonal brahmajyoti or localized Paramātmā realization is not perfect knowledge of the Absolute Truth, because it is partial. Full and scientific knowledge is Krishna, and everything is revealed to the person in Krishna consciousness. In complete Krishna consciousness one knows that Krishna is ultimate knowledge beyond any doubts. Different types of yoga are only steppingstones on the path of Krishna consciousness. One who takes directly to Krishna consciousness automatically knows about brahmajyoti and Paramātmā in full. By practice of Krishna consciousness yoga, one can know everything in full — namely the Absolute Truth, the living entities, the material nature, and their manifestations with paraphernalia.

One should therefore begin yoga practice as directed in the last verse of the Sixth Chapter. Concentration of the mind upon Krishna the Supreme is made possible by prescribed devotional service in nine different forms, of which śravanam is the first and most important. The Lord therefore says to Arjuna, tac chrinu, or "Hear from Me." No one can be a greater authority than Krishna, and therefore by hearing from Him one receives the greatest opportunity to become a perfectly Krishna conscious person. One has therefore to learn from Krishna directly or from a pure devotee of Krishna — and not from a nondevotee upstart, puffed up with academic education.

In the Śrīmad-Bhāgavatam this process of understanding Krishna, the Supreme Personality of Godhead, the Absolute Truth, is described in the Second Chapter of the First Canto as follows:

śrinvatām sva-kathāh krishnah

punya-śravana-kīrtanah

hridy antah-stho hy abhadrāni

vidhunoti suhrit satām

nashta-prāyeshv abhadreshu

nityam bhāgavata-sevayā

bhagavaty uttama-śloke

bhaktir bhavati naishthikī

tadā rajas-tamo-bhāvāh

kāma-lobhādayaś ca ye

ceta etair anāviddham

sthitam sattve prasīdati

evam prasanna-manaso

bhagavad-bhakti-yogatah

bhagavat-tattva-vijñānam

mukta-sańgasya jāyate

bhidyate hridaya-granthiś

chidyante sarva-samśayāh

kshīyante cāsya karmāni

drishta evātmanīśvare

"To hear about Krishna from Vedic literatures, or to hear from Him directly through the Bhagavad-gītā, is itself righteous activity. And for one who hears about Krishna, Lord Krishna, who is dwelling in everyone's heart, acts as a best-wishing friend and purifies the devotee who constantly engages in hearing of Him. In this way, a devotee naturally develops his dormant transcendental knowledge. As he hears more about Krishna from the Bhāgavatam and from the devotees, he becomes fixed in the devotional service of the Lord. By development of devotional service one becomes freed from the modes of passion and ignorance, and thus material lusts and avarice are diminished. When these impurities are wiped away, the candidate remains steady in his position of pure goodness, becomes enlivened by devotional service and understands the science of God perfectly. Thus bhakti-yoga severs the hard knot of material affection and enables one to come at once to the stage of asamśayam-samagram, understanding of the Supreme Absolute Truth Personality of Godhead." (Bhāg. 1.2.17-21)

Therefore only by hearing from Krishna or from His devotee in Krishna consciousness can one understand the science of Krishna.


Bhagavad-gita As It Is Chapter 7 Verse 10

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.10

bījam mām sarva-bhūtānām

viddhi pārtha sanātanam

buddhir buddhimatām asmi

tejas tejasvinām aham

SYNONYMS

bījam — the seed; mām — Me; sarva-bhūtānām — of all living entities; viddhi — try to understand; pārtha — O son of Prithā; sanātanam — original, eternal; buddhih — intelligence; buddhi-matām — of the intelligent; asmi — I am; tejah — prowess; tejasvinām — of the powerful; aham — I am.

TRANSLATION

O son of Prithā, know that I am the original seed of all existences, the intelligence of the intelligent, and the prowess of all powerful men.

PURPORT

Bījam means seed; Krishna is the seed of everything. There are various living entities, movable and inert. Birds, beasts, men and many other living creatures are moving living entities; trees and plants, however, are inert — they cannot move, but only stand. Every entity is contained within the scope of 8,400,000 species of life; some of them are moving and some of them are inert. In all cases, however, the seed of their life is Krishna. As stated in Vedic literature, Brahman, or the Supreme Absolute Truth, is that from which everything is emanating. Krishna is Parabrahman, the Supreme Spirit. Brahman is impersonal and Parabrahman is personal. Impersonal Brahman is situated in the personal aspect — that is stated in Bhagavad-gītā. Therefore, originally, Krishna is the source of everything. He is the root. As the root of a tree maintains the whole tree, Krishna, being the original root of all things, maintains everything in this material manifestation. This is also confirmed in the Vedic literature (Katha Upanishad 2.2.13):

nityo nityānām cetanaś cetanānām

eko bahūnām yo vidadhāti kāmān

He is the prime eternal among all eternals. He is the supreme living entity of all living entities, and He alone is maintaining all life. One cannot do anything without intelligence, and Krishna also says that He is the root of all intelligence. Unless a person is intelligent he cannot understand the Supreme Personality of Godhead, Krishna.


Bhagavad-gita As It Is Chapter 7 Verse 11

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.11

balam balavatām cāham

kāma-rāga-vivarjitam

dharmāviruddho bhūteshu

kāmo 'smi bharatarshabha

SYNONYMS

balam — strength; bala-vatām — of the strong; ca — and; aham — I am; kāma — passion; rāga — and attachment; vivarjitam — devoid of; dharma-aviruddhah — not against religious principles; bhūteshu — in all beings; kāmah — sex life; asmi — I am; bharata-rishabha — O lord of the Bhāratas.

TRANSLATION

I am the strength of the strong, devoid of passion and desire. I am sex life which is not contrary to religious principles, O lord of the Bhāratas [Arjuna].

PURPORT

The strong man's strength should be applied to protect the weak, not for personal aggression. Similarly, sex life, according to religious principles (dharma), should be for the propagation of children, not otherwise. The responsibility of parents is then to make their offspring Krishna conscious.


Bhagavad-gita As It Is Chapter 7 Verse 12

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.12

ye caiva sāttvikā bhāvā

rājasās tāmasāś ca ye

matta eveti tān viddhi

na tv aham teshu te mayi

SYNONYMS

ye — all which; ca — and; eva — certainly; sāttvikāh — in goodness; bhāvāh — states of being; rājasāh — in the mode of passion; tāmasāh — in the mode of ignorance; ca — also; ye — all which; mattah — from Me; eva — certainly; iti — thus; tān — those; viddhi — try to know; na — not; tu — but; aham — I; teshu — in them; te — they; mayi — in Me.

TRANSLATION

Know that all states of being — be they of goodness, passion or ignorance — are manifested by My energy. I am, in one sense, everything, but I am independent. I am not under the modes of material nature, for they, on the contrary, are within Me.

PURPORT

All material activities in the world are being conducted under the three modes of material nature. Although these material modes of nature are emanations from the Supreme Lord, Krishna, He is not subject to them. For instance, under the state laws one may be punished, but the king, the lawmaker, is not subject to that law. Similarly, all the modes of material nature — goodness, passion and ignorance — are emanations from the Supreme Lord, Krishna, but Krishna is not subject to material nature. Therefore He is nirguna, which means that these gunas, or modes, although issuing from Him, do not affect Him. That is one of the special characteristics of Bhagavān, or the Supreme Personality of Godhead.


Bhagavad-gita As It Is Chapter 7 Verse 13

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.13

tribhir guna-mayair bhāvair

ebhih sarvam idam jagat

mohitam nābhijānāti

mām ebhyah param avyayam

SYNONYMS

tribhih — three; guna-mayaih — consisting of the gunas; bhāvaih — by the states of being; ebhih — all these; sarvam — whole; idam — this; jagat — universe; mohitam — deluded; na abhijānāti — does not know; mām — Me; ebhyah — above these; param — the Supreme; avyayam — inexhaustible.

TRANSLATION

Deluded by the three modes [goodness, passion and ignorance], the whole world does not know Me, who am above the modes and inexhaustible.

PURPORT

The whole world is enchanted by three modes of material nature. Those who are bewildered by these three modes cannot understand that transcendental to this material nature is the Supreme Lord, Krishna.

Every living entity under the influence of material nature has a particular type of body and a particular type of psychological and biological activities accordingly. There are four classes of men functioning in the three material modes of nature. Those who are purely in the mode of goodness are called brāhmanas. Those who are purely in the mode of passion are called kshatriyas. Those who are in the modes of both passion and ignorance are called vaiśyas. Those who are completely in ignorance are called śūdras. And those who are less than that are animals or animal life. However, these designations are not permanent. I may either be a brāhmana, kshatriya. vaiśya or whatever — in any case, this life is temporary. But although life is temporary and we do not know what we are going to be in the next life, by the spell of this illusory energy we consider ourselves in terms of this bodily conception of life, and we thus think that we are American, Indian, Russian, or brāhmana. Hindu, Muslim, etc. And if we become entangled with the modes of material nature, then we forget the Supreme Personality of Godhead who is behind all these modes. So Lord Krishna says that living entities deluded by these three modes of nature do not understand that behind the material background is the Supreme Personality of Godhead.

There are many different kinds of living entities — human beings, demigods, animals, etc. — and each and every one of them is under the influence of material nature, and all of them have forgotten the transcendent Personality of Godhead. Those who are in the modes of passion and ignorance, and even those who are in the mode of goodness, cannot go beyond the impersonal Brahman conception of the Absolute Truth. They are bewildered before the Supreme Lord in His personal feature, which possesses all beauty, opulence, knowledge, strength, fame and renunciation. When even those who are in goodness cannot understand, what hope is there for those in passion and ignorance? Krishna consciousness is transcendental to all these three modes of material nature, and those who are truly established in Krishna consciousness are actually liberated.


Bhagavad-gita As It Is Chapter 7 Verse 14

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.14

daivī hy eshā guna-mayī

mama māyā duratyayā

mām eva ye prapadyante

māyām etām taranti te

SYNONYMS

daivī — transcendental; hi — certainly; eshā — this; guna-mayī — consisting of the three modes of material nature; mama — My; māyā — energy; duratyayā — very difficult to overcome; mām — unto Me; eva — certainly; ye — those who; prapadyante — surrender; māyām etām — this illusory energy; taranti — overcome; te — they.

TRANSLATION

This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it.

PURPORT

The Supreme Personality of Godhead has innumerable energies, and all these energies are divine. Although the living entities are part of His energies and are therefore divine, due to contact with material energy their original superior power is covered. Being thus covered by material energy, one cannot possibly overcome its influence. As previously stated, both the material and spiritual natures, being emanations from the Supreme Personality of Godhead, are eternal. The living entities belong to the eternal superior nature of the Lord, but due to contamination by the inferior nature, matter, their illusion is also eternal. The conditioned soul is therefore called nitya-baddha, or eternally conditioned. No one can trace out the history of his becoming conditioned at a certain date in material history. Consequently, his release from the clutches of material nature is very difficult, even though that material nature is an inferior energy, because material energy is ultimately conducted by the supreme will, which the living entity cannot overcome. Inferior, material nature is defined herein as divine nature due to its divine connection and movement by the divine will. Being conducted by divine will, material nature, although inferior, acts so wonderfully in the construction and destruction of the cosmic manifestation. The Vedas confirm this as follows: māyām tu prakritim vidyān māyinam tu maheśvaram. "Although māyā [illusion] is false or temporary, the background of māyā is the supreme magician, the Personality of Godhead, who is Maheśvara, the supreme controller." (Śvetāśvatara Upanishad 4.10)

Another meaning of guna is rope; it is to be understood that the conditioned soul is tightly tied by the ropes of illusion. A man bound by the hands and feet cannot free himself — he must be helped by a person who is unbound. Because the bound cannot help the bound, the rescuer must be liberated. Therefore, only Lord Krishna, or His bona fide representative the spiritual master, can release the conditioned soul. Without such superior help, one cannot be freed from the bondage of material nature. Devotional service, or Krishna consciousness, can help one gain such release. Krishna, being the Lord of illusory energy, can order this insurmountable energy to release the conditioned soul. He orders this release out of His causeless mercy on the surrendered soul and out of His paternal affection for the living entity, who is originally a beloved son of the Lord. Therefore surrender unto the lotus feet of the Lord is the only means to get free from the clutches of the stringent material nature.

The words mām eva are also significant. Mām means unto Krishna (Vishnu) only, and not Brahmā or Śiva. Although Brahmā and Śiva are greatly elevated and are almost on the level of Vishnu, it is not possible for such incarnations of rajo-guna (passion) and tamo-guna (ignorance) to release the conditioned soul from the clutches of māyā. In other words, both Brahmā and Śiva are also under the influence of māyā. Only Vishnu is the master of māyā; therefore He alone can give release to the conditioned soul. The Vedas (Śvetāśvatara Upanishad 3.8) confirm this in the phrase tam eva viditvā. or "Freedom is possible only by understanding Krishna." Even Lord Śiva affirms that liberation can be achieved only by the mercy of Vishnu. Lord Śiva says, mukti-pradātā sarveshām vishnur eva na samśayah: "There is no doubt that Vishnu is the deliverer of liberation for everyone."


Bhagavad-gita As It Is Chapter 7 Verse 15

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.15

na mām dushkritino mūdhāh

prapadyante narādhamāh

māyayāpahrita-jñānā

āsuram bhāvam āśritāh

SYNONYMS

na — not; mām — unto Me; dushkritinah — miscreants; mūdhāh — foolish; prapadyante — surrender; nara-adhamāh — lowest among mankind; māyayā — by the illusory energy; apahrita — stolen; jñānāh — whose knowledge; āsuram — demonic; bhāvam — nature; āśritāh — accepting.

TRANSLATION

Those miscreants who are grossly foolish, who are lowest among mankind, whose knowledge is stolen by illusion, and who partake of the atheistic nature of demons do not surrender unto Me.

PURPORT

It is said in Bhagavad-gītā that simply by surrendering oneself unto the lotus feet of the Supreme Personality Krishna one can surmount the stringent laws of material nature. At this point a question arises: How is it that educated philosophers, scientists, businessmen, administrators and all the leaders of ordinary men do not surrender to the lotus feet of Śrī Krishna, the all-powerful Personality of Godhead? Mukti, or liberation from the laws of material nature, is sought by the leaders of mankind in different ways and with great plans and perseverance for a great many years and births. But if that liberation is possible by simply surrendering unto the lotus feet of the Supreme Personality of Godhead, then why don't these intelligent and hard-working leaders adopt this simple method?

The Gītā answers this question very frankly. Those really learned leaders of society like Brahmā, Śiva, Kapila, the Kumāras, Manu, Vyāsa, Devala, Asita, Janaka, Prahlāda, Bali, and later on Madhvācārya, Rāmānujācārya, Śrī Caitanya and many others — who are faithful philosophers, politicians, educators, scientists, etc. — surrender to the lotus feet of the Supreme Person, the all-powerful authority. Those who are not actually philosophers, scientists, educators, administrators, etc., but who pose themselves as such for material gain, do not accept the plan or path of the Supreme Lord. They have no idea of God; they simply manufacture their own worldly plans and consequently complicate the problems of material existence in their vain attempts to solve them. Because material energy (nature) is so powerful, it can resist the unauthorized plans of the atheists and baffle the knowledge of "planning commissions."

The atheistic planmakers are described herein by the word dushkritinah, or "miscreants." Kritī means one who has performed meritorious work. The atheist planmaker is sometimes very intelligent and meritorious also, because any gigantic plan, good or bad, must take intelligence to execute. But because the atheist's brain is improperly utilized in opposing the plan of the Supreme Lord, the atheistic planmaker is called dushkritī. which indicates that his intelligence and efforts are misdirected.

In the Gītā it is clearly mentioned that material energy works fully under the direction of the Supreme Lord. It has no independent authority. It works as the shadow moves, in accordance with the movements of the object. But still material energy is very powerful, and the atheist, due to his godless temperament, cannot know how it works; nor can he know the plan of the Supreme Lord. Under illusion and the modes of passion and ignorance, all his plans are baffled, as in the case of Hiranyakaśipu and Rāvana, whose plans were smashed to dust although they were both materially learned as scientists, philosophers, administrators and educators. These dushkritinas, or miscreants, are of four different patterns, as outlined below.

(1) The mūdhas are those who are grossly foolish, like hardworking beasts of burden. They want to enjoy the fruits of their labor by themselves, and so do not want to part with them for the Supreme. The typical example of the beast of burden is the ass. This humble beast is made to work very hard by his master. The ass does not really know for whom he works so hard day and night. He remains satisfied by filling his stomach with a bundle of grass, sleeping for a while under fear of being beaten by his master, and satisfying his sex appetite at the risk of being repeatedly kicked by the opposite party. The ass sings poetry and philosophy sometimes, but this braying sound only disturbs others. This is the position of the foolish fruitive worker who does not know for whom he should work. He does not know that karma (action) is meant for yajña (sacrifice).

Most often, those who work very hard day and night to clear the burden of self-created duties say that they have no time to hear of the immortality of the living being. To such mūdhas, material gains, which are destructible, are life's all in all — despite the fact that the mūdhas enjoy only a very small fraction of the fruit of labor. Sometimes they spend sleepless days and nights for fruitive gain, and although they may have ulcers or indigestion, they are satisfied with practically no food; they are simply absorbed in working hard day and night for the benefit of illusory masters. Ignorant of their real master, the foolish workers waste their valuable time serving mammon. Unfortunately, they never surrender to the supreme master of all masters, nor do they take time to hear of Him from the proper sources. The swine who eat the night soil do not care to accept sweetmeats made of sugar and ghee. Similarly, the foolish worker will untiringly continue to hear of the sense-enjoyable tidings of the flickering mundane world, but will have very little time to hear about the eternal living force that moves the material world.

(2) Another class of dushkritī, or miscreant, is called the narādhama, or the lowest of mankind. Nara means human being, and adhama means the lowest. Out of the 8,400,000 different species of living beings, there are 400,000 human species. Out of these there are numerous lower forms of human life that are mostly uncivilized. The civilized human beings are those who have regulative principles of social, political and religious life. Those who are socially and politically developed but who have no religious principles must be considered narādhamas. Nor is religion without God religion, because the purpose of following religious principles is to know the Supreme Truth and man's relation with Him. In the Gītā the Personality of Godhead clearly states that there is no authority above Him and that He is the Supreme Truth. The civilized form of human life is meant for man's reviving the lost consciousness of his eternal relation with the Supreme Truth, the Personality of Godhead Śrī Krishna, who is all-powerful. Whoever loses this chance is classified as a narādhama. We get information from revealed scriptures that when the baby is in the mother's womb (an extremely uncomfortable situation) he prays to God for deliverance and promises to worship Him alone as soon as he gets out. To pray to God when he is in difficulty is a natural instinct in every living being because he is eternally related with God. But after his deliverance, the child forgets the difficulties of birth and forgets his deliverer also, being influenced by māyā, the illusory energy.

It is the duty of the guardians of children to revive the divine consciousness dormant in them. The ten processes of reformatory ceremonies, as enjoined in the Manu-smriti. which is the guide to religious principles, are meant for reviving God consciousness in the system of varnāśrama. However, no process is strictly followed now in any part of the world, and therefore 99.9 percent of the population is narādhama.

When the whole population becomes narādhama. naturally all their so-called education is made null and void by the all-powerful energy of physical nature. According to the standard of the Gītā, a learned man is he who sees on equal terms the learned brāhmana. the dog. the cow, the elephant and the dog-eater. That is the vision of a true devotee. Śrī Nityānanda Prabhu, who is the incarnation of Godhead as divine master, delivered the typical narādhamas. the brothers Jagāi and Mādhāi, and showed how the mercy of a real devotee is bestowed upon the lowest of mankind. So the narādhama who is condemned by the Personality of Godhead can again revive his spiritual consciousness only by the mercy of a devotee.

Śrī Caitanya Mahāprabhu, in propagating the bhāgavata-dharma, or activities of the devotees, has recommended that people submissively hear the message of the Personality of Godhead. The essence of this message is Bhagavad-gītā. The lowest amongst human beings can be delivered by this submissive hearing process only, but unfortunately they even refuse to give an aural reception to these messages, and what to speak of surrendering to the will of the Supreme Lord? Narādhamas, or the lowest of mankind, will fully neglect the prime duty of the human being.

(3) The next class of dushkritī is called māyayāpahrita-jñānāh, or those persons whose erudite knowledge has been nullified by the influence of illusory material energy. They are mostly very learned fellows — great philosophers, poets, literati, scientists, etc. — but the illusory energy misguides them, and therefore they disobey the Supreme Lord.

There are a great number of māyayāpahrita-jñānāh at the present moment, even amongst the scholars of the Bhagavad-gītā. In the Gītā, in plain and simple language, it is stated that Śrī Krishna is the Supreme Personality of Godhead. There is none equal to or greater than Him. He is mentioned as the father of Brahmā, the original father of all human beings. In fact, Śrī Krishna is said to be not only the father of Brahmā but also the father of all species of life. He is the root of the impersonal Brahman and Paramātmā; the Supersoul in every entity is His plenary portion. He is the fountainhead of everything, and everyone is advised to surrender unto His lotus feet. Despite all these clear statements, the māyayāpahrita-jñānāh deride the personality of the Supreme Lord and consider Him merely another human being. They do not know that the blessed form of human life is designed after the eternal and transcendental feature of the Supreme Lord.

All the unauthorized interpretations of the Gītā by the class of māyayāpahrita-jñānāh, outside the purview of the paramparā system, are so many stumbling blocks on the path of spiritual understanding. The deluded interpreters do not surrender unto the lotus feet of Śrī Krishna, nor do they teach others to follow this principle.

(4) The last class of dushkritī is called āsuram bhāvam āśritāh, or those of demonic principles. This class is openly atheistic. Some of them argue that the Supreme Lord can never descend upon this material world, but they are unable to give any tangible reasons as to why not. There are others who make Him subordinate to the impersonal feature, although the opposite is declared in the Gītā. Envious of the Supreme Personality of Godhead, the atheist will present a number of illicit incarnations manufactured in the factory of his brain. Such persons, whose very principle of life is to decry the Personality of Godhead, cannot surrender unto the lotus feet of Śrī Krishna.

Śrī Yāmunācārya Albandaru of South India said, "O my Lord! You are unknowable to persons involved with atheistic principles, despite Your uncommon qualities, features and activities, despite Your personality's being confirmed by all the revealed scriptures in the quality of goodness, and despite Your being acknowledged by the famous authorities renowned for their depth of knowledge in the transcendental science and situated in the godly qualities."

Therefore, (1) grossly foolish persons, (2) the lowest of mankind, (3) the deluded speculators, and (4) the professed atheists, as above mentioned, never surrender unto the lotus feet of the Personality of Godhead in spite of all scriptural and authoritative advice.


Bhagavad-gita As It Is Chapter 7 Verse 16

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.16

catur-vidhā bhajante mām

janāh sukritino 'rjuna

ārto jijñāsur arthārthī

jñānī ca bharatarshabha

SYNONYMS

catuh-vidhāh — four kinds of; bhajante — render services; mām — unto Me; janāh — persons; su-kritinah — those who are pious; arjuna — O Arjuna; ārtah — the distressed; jijñāsuh — the inquisitive; artha-arthī — one who desires material gain; jñānī — one who knows things as they are; ca — also; bharata-rishabha — O great one amongst the descendants of Bharata.

TRANSLATION

O best among the Bhāratas, four kinds of pious men begin to render devotional service unto Me — the distressed, the desirer of wealth, the inquisitive, and he who is searching for knowledge of the Absolute.

PURPORT

Unlike the miscreants, these are adherents of the regulative principles of the scriptures, and they are called sukritinah, or those who obey the rules and regulations of scriptures, the moral and social laws, and are, more or less, devoted to the Supreme Lord. Out of these there are four classes of men — those who are sometimes distressed, those who are in need of money, those who are sometimes inquisitive, and those who are sometimes searching after knowledge of the Absolute Truth. These persons come to the Supreme Lord for devotional service under different conditions. These are not pure devotees, because they have some aspiration to fulfill in exchange for devotional service. Pure devotional service is without aspiration and without desire for material profit. The Bhakti-rasāmrita-sindhu (1.1.11) defines pure devotion thus:

anyābhilāshitā-śūnyam

jñāna-karmādy-anāvritam

ānukūlyena krishnānu-

śīlanam bhaktir uttamā

[Madhya 19.167]

"One should render transcendental loving service to the Supreme Lord Krishna favorably and without desire for material profit or gain through fruitive activities or philosophical speculation. That is called pure devotional service."

When these four kinds of persons come to the Supreme Lord for devotional service and are completely purified by the association of a pure devotee, they also become pure devotees. As far as the miscreants are concerned, for them devotional service is very difficult because their lives are selfish, irregular and without spiritual goals. But even some of them, by chance, when they come in contact with a pure devotee, also become pure devotees.

Those who are always busy with fruitive activities come to the Lord in material distress and at that time associate with pure devotees and become, in their distress, devotees of the Lord. Those who are simply frustrated also come sometimes to associate with the pure devotees and become inquisitive to know about God. Similarly, when the dry philosophers are frustrated in every field of knowledge, they sometimes want to learn of God, and they come to the Supreme Lord to render devotional service and thus transcend knowledge of the impersonal Brahman and the localized Paramātmā and come to the personal conception of Godhead by the grace of the Supreme Lord or His pure devotee. On the whole, when the distressed, the inquisitive, the seekers of knowledge, and those who are in need of money are free from all material desires, and when they fully understand that material remuneration has nothing to do with spiritual improvement, they become pure devotees. As long as such a purified stage is not attained, devotees in transcendental service to the Lord are tainted with fruitive activities, the search for mundane knowledge, etc. So one has to transcend all this before one can come to the stage of pure devotional service.


Bhagavad-gita As It Is Chapter 7 Verse 17

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.17

teshām jñānī nitya-yukta

eka-bhaktir viśishyate

priyo hi jñānino 'tyartham

aham sa ca mama priyah

SYNONYMS

teshām — out of them; jñānī — one in full knowledge; nitya-yuktah — always engaged; eka — only; bhaktih — in devotional service; viśishyate — is special; priyah — very dear; hi — certainly; jñāninah — to the person in knowledge; atyartham — highly; aham — I am; sah — he; ca — also; mama — to Me; priyah — dear.

TRANSLATION

Of these, the one who is in full knowledge and who is always engaged in pure devotional service is the best. For I am very dear to him, and he is dear to Me.

PURPORT

Free from all contaminations of material desires, the distressed, the inquisitive, the penniless and the seeker after supreme knowledge can all become pure devotees. But out of them, he who is in knowledge of the Absolute Truth and free from all material desires becomes a really pure devotee of the Lord. And of the four orders, the devotee who is in full knowledge and is at the same time engaged in devotional service is, the Lord says, the best. By searching after knowledge one realizes that his self is different from his material body, and when further advanced he comes to the knowledge of impersonal Brahman and Paramātmā. When one is fully purified, he realizes that his constitutional position is to be the eternal servant of God. So by association with pure devotees the inquisitive, the distressed, the seeker after material amelioration and the man in knowledge all become themselves pure. But in the preparatory stage, the man who is in full knowledge of the Supreme Lord and is at the same time executing devotional service is very dear to the Lord. He who is situated in pure knowledge of the transcendence of the Supreme Personality of God is so protected in devotional service that material contamination cannot touch him.


Bhagavad-gita As It Is Chapter 7 Verse 18

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.18

udārāh sarva evaite

jñānī tv ātmaiva me matam

āsthitah sa hi yuktātmā

mām evānuttamām gatim

SYNONYMS

udārāh — magnanimous; sarve — all; eva — certainly; ete — these; jñānī — one who is in knowledge; tu — but; ātmā eva — just like Myself; me — My; matam — opinion; āsthitah — situated; sah — he; hi — certainly; yukta-ātmā — engaged in devotional service; mām — in Me; eva — certainly; anuttamām — the highest; gatim — destination.

TRANSLATION

All these devotees are undoubtedly magnanimous souls, but he who is situated in knowledge of Me I consider to be just like My own self. Being engaged in My transcendental service, he is sure to attain Me, the highest and most perfect goal.

PURPORT

It is not that devotees who are less complete in knowledge are not dear to the Lord. The Lord says that all are magnanimous because anyone who comes to the Lord for any purpose is called a mahātmā, or great soul. The devotees who want some benefit out of devotional service are accepted by the Lord because there is an exchange of affection. Out of affection they ask the Lord for some material benefit, and when they get it they become so satisfied that they also advance in devotional service. But the devotee in full knowledge is considered to be very dear to the Lord because his only purpose is to serve the Supreme Lord with love and devotion. Such a devotee cannot live a second without contacting or serving the Supreme Lord. Similarly, the Supreme Lord is very fond of His devotee and cannot be separated from him.

In the Śrīmad-Bhāgavatam (9.4.68), the Lord says:

sādhavo hridayam mahyam

sādhūnām hridayam tv aham

mad-anyat te na jānanti

nāham tebhyo manāg api

"The devotees are always in My heart, and I am always in the hearts of the devotees. The devotee does not know anything beyond Me, and I also cannot forget the devotee. There is a very intimate relationship between Me and the pure devotees. Pure devotees in full knowledge are never out of spiritual touch, and therefore they are very much dear to Me."


Bhagavad-gita As It Is Chapter 7 Verse 19

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.19

bahūnām janmanām ante

jñānavān mām prapadyate

vāsudevah sarvam iti

sa mahātmā su-durlabhah

SYNONYMS

bahūnām — many; janmanām — repeated births and deaths; ante — after; jñāna-vān — one who is in full knowledge; mām — unto Me; prapadyate — surrenders; vāsudevah — the Personality of Godhead, Krishna; sarvam — everything; iti — thus; sah — that; mahā-ātmā — great soul; su-durlabhah — very rare to see.

TRANSLATION

After many births and deaths, he who is actually in knowledge surrenders unto Me, knowing Me to be the cause of all causes and all that is. Such a great soul is very rare.

PURPORT

The living entity, while executing devotional service or transcendental rituals after many, many births, may actually become situated in transcendental pure knowledge that the Supreme Personality of Godhead is the ultimate goal of spiritual realization. In the beginning of spiritual realization, while one is trying to give up one's attachment to materialism, there is some leaning towards impersonalism, but when one is further advanced he can understand that there are activities in the spiritual life and that these activities constitute devotional service. Realizing this, he becomes attached to the Supreme Personality of Godhead and surrenders to Him. At such a time one can understand that Lord Śrī Krishna's mercy is everything, that He is the cause of all causes and that this material manifestation is not independent from Him. He realizes the material world to be a perverted reflection of spiritual variegatedness and realizes that in everything there is a relationship with the Supreme Lord Krishna. Thus he thinks of everything in relation to Vāsudeva, or Śrī Krishna. Such a universal vision of Vāsudeva precipitates one's full surrender to the Supreme Lord Śrī Krishna as the highest goal. Such surrendered great souls are very rare.

This verse is very nicely explained in the Third Chapter (verses 14 and 15) of the Śvetāśvatara Upanishad:

sahasra-śīrshā purushah

sahasrākshah sahasra-pāt

sa bhūmim viśvato vritvā-

tyātishthad daśāńgulam

purusha evedam sarvam

yad bhūtam yac ca bhavyam

utāmritatvasyeśāno

yad annenātirohati

In the Chāndogya Upanishad (5.1.15) it is said, na vai vāco na cakshūmshi na śrotrāni na manāmsīty ācakshate prāna iti evācakshate prāno hy evaitāni sarvāni bhavanti: "In the body of a living being neither the power to speak, nor the power to see, nor the power to hear, nor the power to think is the prime factor; it is life which is the center of all activities." Similarly Lord Vāsudeva, or the Personality of Godhead, Lord Śrī Krishna, is the prime entity in everything. In this body there are powers of speaking, of seeing, of hearing, of mental activities, etc. But these are not important if not related to the Supreme Lord. And because Vāsudeva is all-pervading and everything is Vāsudeva, the devotee surrenders in full knowledge (cf. Bhagavad-gītā 7.17 and 11.40).


Bhagavad-gita As It Is Chapter 7 Verse 2

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.2

jñānam te 'ham sa-vijñānam

idam vakshyāmy aśeshatah

yaj jñātvā neha bhūyo 'nyaj

jñātavyam avaśishyate

SYNONYMS

jñānam — phenomenal knowledge; te — unto you; aham — I; sa — with; vijñānam — numinous knowledge; idam — this; vakshyāmi — shall explain; aśeshatah — in full; yat — which; jñātvā — knowing; na — not; iha — in this world; bhūyah — further; anyat — anything more; jñātavyam — knowable; avaśishyate — remains.

TRANSLATION

I shall now declare unto you in full this knowledge, both phenomenal and numinous. This being known, nothing further shall remain for you to know.

PURPORT

Complete knowledge includes knowledge of the phenomenal world, the spirit behind it, and the source of both of them. This is transcendental knowledge. The Lord wants to explain the above-mentioned system of knowledge because Arjuna is Krishna's confidential devotee and friend. In the beginning of the Fourth Chapter this explanation was given by the Lord, and it is again confirmed here: complete knowledge can be achieved only by the devotee of the Lord in disciplic succession directly from the Lord. Therefore one should be intelligent enough to know the source of all knowledge, who is the cause of all causes and the only object for meditation in all types of yoga practice. When the cause of all causes becomes known, then everything knowable becomes known, and nothing remains unknown. The Vedas (Mundaka Upanishad 1.3) say, kasmin bhagavo vijñāte sarvam idam vijñātam bhavati.


Bhagavad-gita As It Is Chapter 7 Verse 20

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.20

kāmais tais tair hrita-jñānāh

prapadyante 'nya-devatāh

tam tam niyamam āsthāya

prakrityā niyatāh svayā

SYNONYMS

kāmaih — by desires; taih taih — various; hrita — deprived of; jñānāh — knowledge; prapadyante — surrender; anya — to other; devatāh — demigods; tam tam — corresponding; niyamam — regulations; āsthāya — following; prakrityā — by nature; niyatāh — controlled; svayā — by their own.

TRANSLATION

Those whose intelligence has been stolen by material desires surrender unto demigods and follow the particular rules and regulations of worship according to their own natures.

PURPORT

Those who are freed from all material contaminations surrender unto the Supreme Lord and engage in His devotional service. As long as the material contamination is not completely washed off, they are by nature nondevotees. But even those who have material desires and who resort to the Supreme Lord are not so much attracted by external nature; because of approaching the right goal, they soon become free from all material lust. In the Śrīmad-Bhāgavatam it is recommended that whether one is a pure devotee and is free from all material desires, or is full of material desires, or desires liberation from material contamination, he should in all cases surrender to Vāsudeva and worship Him. As stated in the Bhāgavatam (2.3.10):

akāmah sarva-kāmo vā

moksha-kāma udāra-dhīh

tīvrena bhakti-yogena

yajeta purusham param

Less intelligent people who have lost their spiritual sense take shelter of demigods for immediate fulfillment of material desires. Generally, such people do not go to the Supreme Personality of Godhead, because they are in the lower modes of nature (ignorance and passion) and therefore worship various demigods. Following the rules and regulations of worship, they are satisfied. The worshipers of demigods are motivated by small desires and do not know how to reach the supreme goal, but a devotee of the Supreme Lord is not misguided. Because in Vedic literature there are recommendations for worshiping different gods for different purposes (e.g., a diseased man is recommended to worship the sun), those who are not devotees of the Lord think that for certain purposes demigods are better than the Supreme Lord. But a pure devotee knows that the Supreme Lord Krishna is the master of all. In the Caitanya-caritāmrita (Ādi 5.142) it is said, ekale īśvara krishna, āra saba bhritya: only the Supreme Personality of Godhead, Krishna, is master, and all others are servants. Therefore a pure devotee never goes to demigods for satisfaction of his material needs. He depends on the Supreme Lord. And the pure devotee is satisfied with whatever He gives.


Bhagavad-gita As It Is Chapter 7 Verse 21

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.21

yo yo yām yām tanum bhaktah

śraddhayārcitum icchati

tasya tasyācalām śraddhām

tām eva vidadhāmy aham

SYNONYMS

yah yah — whoever; yām yām — whichever; tanum — form of a demigod; bhaktah — devotee; śraddhayā — with faith; arcitum — to worship; icchati — desires; tasya tasya — to him; acalām — steady; śraddhām — faith; tām — that; eva — surely; vidadhāmi — give; aham — I.

TRANSLATION

I am in everyone's heart as the Supersoul. As soon as one desires to worship some demigod, I make his faith steady so that he can devote himself to that particular deity.

PURPORT

God has given independence to everyone; therefore, if a person desires to have material enjoyment and wants very sincerely to have such facilities from the material demigods, the Supreme Lord, as Supersoul in everyone's heart, understands and gives facilities to such persons. As the supreme father of all living entities, He does not interfere with their independence, but gives all facilities so that they can fulfill their material desires. Some may ask why the all-powerful God gives facilities to the living entities for enjoying this material world and so lets them fall into the trap of the illusory energy. The answer is that if the Supreme Lord as Supersoul does not give such facilities, then there is no meaning to independence. Therefore He gives everyone full independence — whatever one likes — but His ultimate instruction we find in the Bhagavad-gītā: one should give up all other engagements and fully surrender unto Him. That will make man happy.

Both the living entity and the demigods are subordinate to the will of the Supreme Personality of Godhead; therefore the living entity cannot worship the demigod by his own desire, nor can the demigod bestow any benediction without the supreme will. As it is said, not a blade of grass moves without the will of the Supreme Personality of Godhead. Generally, persons who are distressed in the material world go to the demigods, as they are advised in the Vedic literature. A person wanting some particular thing may worship such and such a demigod. For example, a diseased person is recommended to worship the sun-god; a person wanting education may worship the goddess of learning, Sarasvatī; and a person wanting a beautiful wife may worship the goddess Umā, the wife of Lord Śiva. In this way there are recommendations in the śāstras (Vedic scriptures) for different modes of worship of different demigods. And because a particular living entity wants to enjoy a particular material facility, the Lord inspires him with a strong desire to achieve that benediction from that particular demigod, and so he successfully receives the benediction. The particular mode of the devotional attitude of the living entity toward a particular type of demigod is also arranged by the Supreme Lord. The demigods cannot infuse the living entities with such an affinity, but because He is the Supreme Lord, or the Supersoul who is present in the hearts of all living entities, Krishna gives impetus to man to worship certain demigods. The demigods are actually different parts of the universal body of the Supreme Lord; therefore they have no independence. In the Vedic literature it is stated: "The Supreme Personality of Godhead as Supersoul is also present within the heart of the demigod; therefore He arranges through the demigod to fulfill the desire of the living entity. But both the demigod and the living entity are dependent on the supreme will. They are not independent."


Bhagavad-gita As It Is Chapter 7 Verse 22

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.22

sa tayā śraddhayā yuktas

tasyārādhanam īhate

labhate ca tatah kāmān

mayaiva vihitān hi tān

SYNONYMS

sah — he; tayā — with that; śraddhayā — inspiration; yuktah — endowed; tasya — of that demigod; ārādhanam — for the worship; īhate — he aspires; labhate — obtains; ca — and; tatah — from that; kāmān — his desires; mayā — by Me; eva — alone; vihitān — arranged; hi — certainly; tān — those.

TRANSLATION

Endowed with such a faith, he endeavors to worship a particular demigod and obtains his desires. But in actuality these benefits are bestowed by Me alone.

PURPORT

The demigods cannot award benedictions to their devotees without the permission of the Supreme Lord. The living entity may forget that everything is the property of the Supreme Lord, but the demigods do not forget. So the worship of demigods and achievement of desired results are due not to the demigods but to the Supreme Personality of Godhead, by arrangement. The less intelligent living entity does not know this, and therefore he foolishly goes to the demigods for some benefit. But the pure devotee, when in need of something, prays only to the Supreme Lord. Asking for material benefit, however, is not a sign of a pure devotee. A living entity goes to the demigods usually because he is mad to fulfill his lust. This happens when something undue is desired by the living entity and the Lord Himself does not fulfill the desire. In the Caitanya-caritāmrita it is said that one who worships the Supreme Lord and at the same time desires material enjoyment is contradictory in his desires. Devotional service to the Supreme Lord and the worship of a demigod cannot be on the same platform, because worship of a demigod is material and devotional service to the Supreme Lord is completely spiritual.

For the living entity who desires to return to Godhead, material desires are impediments. A pure devotee of the Lord is therefore not awarded the material benefits desired by less intelligent living entities, who therefore prefer to worship demigods of the material world rather than engage in the devotional service of the Supreme Lord.


Bhagavad-gita As It Is Chapter 7 Verse 23

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.23

antavat tu phalam teshām

tad bhavaty alpa-medhasām

devān deva-yajo yānti

mad-bhaktā yānti mām api

SYNONYMS

anta-vat — perishable; tu — but; phalam — fruit; teshām — their; tat — that; bhavati — becomes; alpa-medhasām — of those of small intelligence; devān — to the demigods; deva-yajah — the worshipers of the demigods; yānti — go; mat — My; bhaktāh — devotees; yānti — go; mām — to Me; api — also.

TRANSLATION

Men of small intelligence worship the demigods, and their fruits are limited and temporary. Those who worship the demigods go to the planets of the demigods, but My devotees ultimately reach My supreme planet.

PURPORT

Some commentators on the Bhagavad-gītā say that one who worships a demigod can reach the Supreme Lord, but here it is clearly stated that the worshipers of demigods go to the different planetary systems where various demigods are situated, just as a worshiper of the sun achieves the sun or a worshiper of the demigod of the moon achieves the moon. Similarly, if anyone wants to worship a demigod like Indra, he can attain that particular god's planet. It is not that everyone, regardless of whatever demigod is worshiped, will reach the Supreme Personality of Godhead. That is denied here, for it is clearly stated that the worshipers of demigods go to different planets in the material world but the devotee of the Supreme Lord goes directly to the supreme planet of the Personality of Godhead.

Here the point may be raised that if the demigods are different parts of the body of the Supreme Lord, then the same end should be achieved by worshiping them. However, worshipers of the demigods are less intelligent because they don't know to what part of the body food must be supplied. Some of them are so foolish that they claim that there are many parts and many ways to supply food. This isn't very sanguine. Can anyone supply food to the body through the ears or eyes? They do not know that these demigods are different parts of the universal body of the Supreme Lord, and in their ignorance they believe that each and every demigod is a separate God and a competitor of the Supreme Lord.

Not only are demigods parts of the Supreme Lord, but ordinary living entities are also. In the Śrīmad-Bhāgavatam it is stated that the brāhmanas are the head of the Supreme Lord, the kshatriyas are His arms, the vaiśyas are His waist, the śūdras are His legs, and all serve different functions. Regardless of the situation, if one knows that both the demigods and himself are part and parcel of the Supreme Lord, his knowledge is perfect. But if he does not understand this, he achieves different planets where the demigods reside. This is not the same destination the devotee reaches.

The results achieved by the demigods' benedictions are perishable because within this material world the planets, the demigods and their worshipers are all perishable. Therefore it is clearly stated in this verse that all results achieved by worshiping demigods are perishable, and therefore such worship is performed by the less intelligent living entity. Because the pure devotee engaged in Krishna consciousness in devotional service of the Supreme Lord achieves eternal blissful existence that is full of knowledge, his achievements and those of the common worshiper of the demigods are different. The Supreme Lord is unlimited; His favor is unlimited; His mercy is unlimited. Therefore the mercy of the Supreme Lord upon His pure devotees is unlimited.


Bhagavad-gita As It Is Chapter 7 Verse 24

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.24

avyaktam vyaktim āpannam

manyante mām abuddhayah

param bhāvam ajānanto

mamāvyayam anuttamam

SYNONYMS

avyaktam — nonmanifested; vyaktim — personality; āpannam — achieved; manyante — think; mām — Me; abuddhayah — less intelligent persons; param — supreme; bhāvam — existence; ajānantah — without knowing; mama — My; avyayam — imperishable; anuttamam — the finest.

TRANSLATION

Unintelligent men, who do not know Me perfectly, think that I, the Supreme Personality of Godhead, Krishna, was impersonal before and have now assumed this personality. Due to their small knowledge, they do not know My higher nature, which is imperishable and supreme.

PURPORT

Those who are worshipers of demigods have been described as less intelligent persons, and here the impersonalists are similarly described. Lord Krishna in His personal form is here speaking before Arjuna, and still, due to ignorance, impersonalists argue that the Supreme Lord ultimately has no form. Yāmunācārya, a great devotee of the Lord in the disciplic succession of Rāmānujācārya, has written two very appropriate verses in this connection. He says,

tvām śīla-rūpa-caritaih parama-prakrishtaih

sattvena sāttvikatayā prabalaiś ca śāstraih

prakhyāta-daiva-paramārtha-vidām mataiś ca

naivāsura-prakritayah prabhavanti boddhum

"My dear Lord, devotees like Vyāsadeva and Nārada know You to be the Personality of Godhead. By understanding different Vedic literatures, one can come to know Your characteristics, Your form and Your activities, and one can thus understand that You are the Supreme Personality of Godhead. But those who are in the modes of passion and ignorance, the demons, the nondevotees, cannot understand You. They are unable to understand You. However expert such nondevotees may be in discussing Vedānta and the Upanishads and other Vedic literatures, it is not possible for them to understand the Personality of Godhead." (Stotra-ratna 12)

In the Brahma-samhitā it is stated that the Personality of Godhead cannot be understood simply by study of the Vedānta literature. Only by the mercy of the Supreme Lord can the Personality of the Supreme be known. Therefore in this verse it is clearly stated that not only are the worshipers of the demigods less intelligent, but those nondevotees who are engaged in Vedānta and speculation on Vedic literature without any tinge of true Krishna consciousness are also less intelligent, and for them it is not possible to understand God's personal nature. Persons who are under the impression that the Absolute Truth is impersonal are described as abuddhayah, which means those who do not know the ultimate feature of the Absolute Truth. In the Śrīmad-Bhāgavatam it is stated that supreme realization begins from the impersonal Brahman and then rises to the localized Supersoul — but the ultimate word in the Absolute Truth is the Personality of Godhead. Modern impersonalists are still less intelligent, for they do not even follow their great predecessor Śańkarācārya, who has specifically stated that Krishna is the Supreme Personality of Godhead. Impersonalists, therefore, not knowing the Supreme Truth, think Krishna to be only the son of Devakī and Vasudeva, or a prince, or a powerful living entity. This is also condemned in the Bhagavad-gītā (9.11). Avajānanti mām mūdhā mānushīm tanum āśritam: "Only the fools regard Me as an ordinary person."

The fact is that no one can understand Krishna without rendering devotional service and without developing Krishna consciousness. The Bhāgavatam (10.14.29) confirms this:

athāpi te deva padāmbuja-dvaya-

prasāda-leśānugrihīta eva hi

jānāti tattvam bhagavan-mahimno

na cānya eko 'pi ciram vicinvan

"My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years." One cannot understand the Supreme Personality of Godhead, Krishna, or His form, quality or name simply by mental speculation or by discussing Vedic literature. One must understand Him by devotional service. When one is fully engaged in Krishna consciousness, beginning by chanting the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — then only can one understand the Supreme Personality of Godhead. Nondevotee impersonalists think that Krishna has a body made of this material nature and that all His activities, His form and everything are māyā. These impersonalists are known as Māyāvādīs. They do not know the ultimate truth.

The twentieth verse clearly states, kāmais tais tair hrita-jñānāh prapadyante 'nya-devatāh. "Those who are blinded by lusty desires surrender unto the different demigods." It is accepted that besides the Supreme Personality of Godhead, there are demigods who have their different planets, and the Lord also has a planet. As stated in the twenty-third verse, devān deva-yajo yānti mad-bhaktā yānti mām api: the worshipers of the demigods go to the different planets of the demigods, and those who are devotees of Lord Krishna go to the Krishnaloka planet. Although this is clearly stated, the foolish impersonalists still maintain that the Lord is formless and that these forms are impositions. From the study of the Gītā does it appear that the demigods and their abodes are impersonal? Clearly, neither the demigods nor Krishna, the Supreme Personality of Godhead, are impersonal. They are all persons; Lord Krishna is the Supreme Personality of Godhead, and He has His own planet, and the demigods have theirs.

Therefore the monistic contention that ultimate truth is formless and that form is imposed does not hold true. It is clearly stated here that it is not imposed. From the Bhagavad-gītā we can clearly understand that the forms of the demigods and the form of the Supreme Lord are simultaneously existing and that Lord Krishna is sac-cid-ānanda, eternal blissful knowledge. The Vedas also confirm that the Supreme Absolute Truth is ānanda-mayo 'bhyāsāt, or by nature full of blissful pleasure, and that He is the reservoir of unlimited auspicious qualities. And in the Gītā the Lord says that although He is aja (unborn), He still appears. These are the facts that we should understand from the Bhagavad-gītā. We cannot understand how the Supreme Personality of Godhead can be impersonal; the imposition theory of the impersonalist monist is false as far as the statements of the Gītā are concerned. It is clear herein that the Supreme Absolute Truth, Lord Krishna, has both form and personality.


Bhagavad-gita As It Is Chapter 7 Verse 25

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.25

nāham prakāśah sarvasya

yoga-māyā-samāvritah

mūdho 'yam nābhijānāti

loko mām ajam avyayam

SYNONYMS

na — nor; aham — I; prakāśah — manifest; sarvasya — to everyone; yoga-māyā — by internal potency; samāvritah — covered; mūdhah — foolish; ayam — these; na — not; abhijānāti — can understand; lokah — persons; mām — Me; ajam — unborn; avyayam — inexhaustible.

TRANSLATION

I am never manifest to the foolish and unintelligent. For them I am covered by My internal potency, and therefore they do not know that I am unborn and infallible.

PURPORT

It may be argued that since Krishna was present on this earth and was visible to everyone, then why isn't He manifest to everyone now? But actually He was not manifest to everyone. When Krishna was present there were only a few people who could understand Him to be the Supreme Personality of Godhead. In the assembly of Kurus, when Śiśupāla spoke against Krishna's being elected president of the assembly, Bhīshma supported Him and proclaimed Him to be the Supreme God. Similarly, the Pāndavas and a few others knew that He was the Supreme, but not everyone. He was not revealed to the nondevotees and the common man. Therefore in the Bhagavad-gītā Krishna says that but for His pure devotees, all men consider Him to be like themselves. He was manifest only to His devotees as the reservoir of all pleasure. But to others, to unintelligent nondevotees, He was covered by His internal potency.

In the prayers of Kuntī in the Śrīmad-Bhāgavatam (1.8.19) it is said that the Lord is covered by the curtain of yoga-māyā and thus ordinary people cannot understand Him. This yoga-māyā curtain is also confirmed in the Īśopanishad (mantra 15), in which the devotee prays:

hiranmayena pātrena

satyasyāpihitam mukham

tat tvam pūshann apāvrinu

satya-dharmāya drishtaye

"O my Lord, You are the maintainer of the entire universe, and devotional service to You is the highest religious principle. Therefore, I pray that You will also maintain me. Your transcendental form is covered by the yoga-māyā. The brahmajyoti is the covering of the internal potency. May You kindly remove this glowing effulgence that impedes my seeing Your sac-cid-ānanda-vigraha [Bs. 5.1], Your eternal form of bliss and knowledge." The Supreme Personality of Godhead in His transcendental form of bliss and knowledge is covered by the internal potency of the brahmajyoti, and the less intelligent impersonalists cannot see the Supreme on this account.

Also in the Śrīmad-Bhāgavatam (10.14.7) there is this prayer by Brahmā: "O Supreme Personality of Godhead, O Supersoul, O master of all mystery, who can calculate Your potency and pastimes in this world? You are always expanding Your internal potency, and therefore no one can understand You. Learned scientists and learned scholars can examine the atomic constitution of the material world or even the planets, but still they are unable to calculate Your energy and potency, although You are present before them." The Supreme Personality of Godhead, Lord Krishna, is not only unborn but also avyaya, inexhaustible. His eternal form is bliss and knowledge, and His energies are all inexhaustible.


Bhagavad-gita As It Is Chapter 7 Verse 26

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.26

vedāham samatītāni

vartamānāni cārjuna

bhavishyāni ca bhūtāni

mām tu veda na kaścana

SYNONYMS

veda — know; aham — I; samatītāni — completely past; vartamānāni — present; ca — and; arjuna — O Arjuna; bhavishyāni — future; ca — also; bhūtāni — all living entities; mām — Me; tu — but; veda — knows; na — not; kaścana — anyone.

TRANSLATION

O Arjuna, as the Supreme Personality of Godhead, I know everything that has happened in the past, all that is happening in the present, and all things that are yet to come. I also know all living entities; but Me no one knows.

PURPORT

Here the question of personality and impersonality is clearly stated. If Krishna, the form of the Supreme Personality of Godhead, were māyā, material, as the impersonalists consider Him to be, then like the living entity He would change His body and forget everything about His past life. Anyone with a material body cannot remember his past life, nor can he foretell his future life, nor can he predict the outcome of his present life; therefore he cannot know what is happening in past, present and future. Unless one is liberated from material contamination, he cannot know past, present and future.

Unlike the ordinary human being, Lord Krishna clearly says that He completely knows what happened in the past, what is happening in the present, and what will happen in the future. In the Fourth Chapter we have seen that Lord Krishna remembers instructing Vivasvān, the sun-god, millions of years ago. Krishna knows every living entity because He is situated in every living being's heart as the Supersoul. But despite His presence in every living entity as Supersoul and His presence as the Supreme Personality of Godhead, the less intelligent, even if able to realize the impersonal Brahman, cannot realize Śrī Krishna as the Supreme Person. Certainly the transcendental body of Śrī Krishna is not perishable. He is just like the sun, and māyā is like a cloud. In the material world we can see that there is the sun and that there are clouds and different stars and planets. The clouds may cover all these in the sky temporarily, but this covering is only apparent to our limited vision. The sun, moon and stars are not actually covered. Similarly, māyā cannot cover the Supreme Lord. By His internal potency He is not manifest to the less intelligent class of men. As it is stated in the third verse of this chapter, out of millions and millions of men, some try to become perfect in this human form of life, and out of thousands and thousands of such perfected men, hardly one can understand what Lord Krishna is. Even if one is perfected by realization of impersonal Brahman or localized Paramātmā, he cannot possibly understand the Supreme Personality of Godhead, Śrī Krishna, without being in Krishna consciousness.


Bhagavad-gita As It Is Chapter 7 Verse 27

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.27

icchā-dvesha-samutthena

dvandva-mohena bhārata

sarva-bhūtāni sammoham

sarge yānti parantapa

SYNONYMS

icchā — desire; dvesha — and hate; samutthena — arisen from; dvandva — of duality; mohena — by the illusion; bhārata — O scion of Bharata; sarva — all; bhūtāni — living entities; sammoham — into delusion; sarge — while taking birth; yānti — go; parantapa — O conqueror of enemies.

TRANSLATION

O scion of Bharata, O conqueror of the foe, all living entities are born into delusion, bewildered by dualities arisen from desire and hate.

PURPORT

The real constitutional position of the living entity is that of subordination to the Supreme Lord, who is pure knowledge. When one is deluded into separation from this pure knowledge, he becomes controlled by illusory energy and cannot understand the Supreme Personality of Godhead. The illusory energy is manifested in the duality of desire and hate. Due to desire and hate, the ignorant person wants to become one with the Supreme Lord and envies Krishna as the Supreme Personality of Godhead. Pure devotees, who are not deluded or contaminated by desire and hate, can understand that Lord Śrī Krishna appears by His internal potencies, but those who are deluded by duality and nescience think that the Supreme Personality of Godhead is created by material energies. This is their misfortune. Such deluded persons, symptomatically, dwell in dualities of dishonor and honor, misery and happiness, woman and man, good and bad, pleasure and pain, etc., thinking, "This is my wife; this is my house; I am the master of this house; I am the husband of this wife." These are the dualities of delusion. Those who are so deluded by dualities are completely foolish and therefore cannot understand the Supreme Personality of Godhead.


Bhagavad-gita As It Is Chapter 7 Verse 28

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.28

yeshām tv anta-gatam pāpam

janānām punya-karmanām

te dvandva-moha-nirmuktā

bhajante mām dridha-vratāh

SYNONYMS

yeshām — whose; tu — but; anta-gatam — completely eradicated; pāpam — sin; janānām — of the persons; punya — pious; karmanām — whose previous activities; te — they; dvandva — of duality; moha — delusion; nirmuktāh — free from; bhajante — engage in devotional service; mām — to Me; dridha-vratāh — with determination.

TRANSLATION

Persons who have acted piously in previous lives and in this life and whose sinful actions are completely eradicated are freed from the dualities of delusion, and they engage themselves in My service with determination.

PURPORT

Those eligible for elevation to the transcendental position are mentioned in this verse. For those who are sinful, atheistic, foolish and deceitful, it is very difficult to transcend the duality of desire and hate. Only those who have passed their lives in practicing the regulative principles of religion, who have acted piously and who have conquered sinful reactions can accept devotional service and gradually rise to the pure knowledge of the Supreme Personality of Godhead. Then, gradually, they can meditate in trance on the Supreme Personality of Godhead. That is the process of being situated on the spiritual platform. This elevation is possible in Krishna consciousness in the association of pure devotees, for in the association of great devotees one can be delivered from delusion.

It is stated in the Śrīmad-Bhāgavatam (5.5.2) that if one actually wants to be liberated he must render service to the devotees (mahat-sevām dvāram āhur vimukteh); but one who associates with materialistic people is on the path leading to the darkest region of existence (tamo-dvāram yoshitām sańgi-sańgam). All the devotees of the Lord traverse this earth just to recover the conditioned souls from their delusion. The impersonalists do not know that forgetting their constitutional position as subordinate to the Supreme Lord is the greatest violation of God's law. Unless one is reinstated in his own constitutional position, it is not possible to understand the Supreme Personality or to be fully engaged in His transcendental loving service with determination.


Bhagavad-gita As It Is Chapter 7 Verse 29

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.29

jarā-marana-mokshāya

mām āśritya yatanti ye

te brahma tad viduh kritsnam

adhyātmam karma cākhilam

SYNONYMS

jarā — from old age; marana — and death; mokshāya — for the purpose of liberation; mām — Me; āśritya — taking shelter of; yatanti — endeavor; ye — all those who; te — such persons; brahma — Brahman; tat — actually that; viduh — they know; kritsnam — everything; adhyātmam — transcendental; karma — activities; ca — also; akhilam — entirely.

TRANSLATION

Intelligent persons who are endeavoring for liberation from old age and death take refuge in Me in devotional service. They are actually Brahman because they entirely know everything about transcendental activities.

PURPORT

Birth, death, old age and diseases affect this material body, but not the spiritual body. There is no birth, death, old age and disease for the spiritual body, so one who attains a spiritual body, becomes one of the associates of the Supreme Personality of Godhead and engages in eternal devotional service is really liberated. Aham brahmāsmi: I am spirit. It is said that one should understand that he is Brahman, spirit soul. This Brahman conception of life is also in devotional service, as described in this verse. The pure devotees are transcendentally situated on the Brahman platform, and they know everything about transcendental activities.

Four kinds of impure devotees who engage themselves in the transcendental service of the Lord achieve their respective goals, and by the grace of the Supreme Lord, when they are fully Krishna conscious, they actually enjoy spiritual association with the Supreme Lord. But those who are worshipers of demigods never reach the Supreme Lord in His supreme planet. Even the less intelligent Brahman-realized persons cannot reach the supreme planet of Krishna known as Goloka Vrindāvana. Only persons who perform activities in Krishna consciousness (mām āśritya) are actually entitled to be called Brahman, because they are actually endeavoring to reach the Krishna planet. Such persons have no misgivings about Krishna, and thus they are factually Brahman.

Those who are engaged in worshiping the form or arcā of the Lord, or who are engaged in meditation on the Lord simply for liberation from material bondage, also know, by the grace of the Lord, the purports of Brahman, adhibhūta, etc., as explained by the Lord in the next chapter.


Bhagavad-gita As It Is Chapter 7 Verse 3

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.3

manushyānām sahasreshu

kaścid yatati siddhaye

yatatām api siddhānām

kaścin mām vetti tattvatah

SYNONYMS

manushyānām — of men; sahasreshu — out of many thousands; kaścit — someone; yatati — endeavors; siddhaye — for perfection; yatatām — of those so endeavoring; api — indeed; siddhānām — of those who have achieved perfection; kaścit — someone; mām — Me; vetti — does know; tattvatah — in fact.

TRANSLATION

Out of many thousands among men, one may endeavor for perfection, and of those who have achieved perfection, hardly one knows Me in truth.

PURPORT

There are various grades of men, and out of many thousands, one may be sufficiently interested in transcendental realization to try to know what is the self, what is the body, and what is the Absolute Truth. Generally mankind is simply engaged in the animal propensities, namely eating, sleeping, defending and mating, and hardly anyone is interested in transcendental knowledge. The first six chapters of the Gītā are meant for those who are interested in transcendental knowledge, in understanding the self, the Superself and the process of realization by jñāna-yoga, dhyāna-yoga and discrimination of the self from matter. However, Krishna can be known only by persons who are in Krishna consciousness. Other transcendentalists may achieve impersonal Brahman realization, for this is easier than understanding Krishna. Krishna is the Supreme Person, but at the same time He is beyond the knowledge of Brahman and Paramātmā. The yogīs and jñānīs are confused in their attempts to understand Krishna. Although the greatest of the impersonalists, Śrīpāda Śańkarācārya, has admitted in his Gītā commentary that Krishna is the Supreme Personality of Godhead, his followers do not accept Krishna as such, for it is very difficult to know Krishna, even though one has transcendental realization of impersonal Brahman.

Krishna is the Supreme Personality of Godhead, the cause of all causes, the primeval Lord Govinda. Īśvarah paramah krishnah sac-cid-ānanda-vigrahah/ anādir ādir govindah sarva-kārana-kāranam. It is very difficult for the nondevotees to know Him. Although nondevotees declare that the path of bhakti, or devotional service, is very easy, they cannot practice it. If the path of bhakti is so easy, as the nondevotee class of men proclaim, then why do they take up the difficult path? Actually the path of bhakti is not easy. The so-called path of bhakti practiced by unauthorized persons without knowledge of bhakti may be easy, but when it is practiced factually according to the rules and regulations, the speculative scholars and philosophers fall away from the path. Śrīla Rūpa Gosvāmī writes in his Bhakti-rasāmrita-sindhu (1.2.101):

śruti-smriti-purānādi-

pañcarātra-vidhim vinā

aikāntikī harer bhaktir

utpātāyaiva kalpate

"Devotional service of the Lord that ignores the authorized Vedic literatures like the Upanishads, Purānas and Nārada-pañcarātra is simply an unnecessary disturbance in society."

It is not possible for the Brahman-realized impersonalist or the Paramātmā-realized yogī to understand Krishna the Supreme Personality of Godhead as the son of mother Yaśodā or the charioteer of Arjuna. Even the great demigods are sometimes confused about Krishna (muhyanti yat sūrayah). Mām tu veda na kaścana: "No one knows Me as I am," the Lord says. And if one does know Him, then sa mahātmā su-durlabhah. "Such a great soul is very rare." Therefore unless one practices devotional service to the Lord, one cannot know Krishna as He is (tattvatah), even though one is a great scholar or philosopher. Only the pure devotees can know something of the inconceivable transcendental qualities in Krishna, in the cause of all causes, in His omnipotence and opulence, and in His wealth, fame, strength, beauty, knowledge and renunciation, because Krishna is benevolently inclined to His devotees. He is the last word in Brahman realization, and the devotees alone can realize Him as He is. Therefore it is said:

atah śrī-krishna-nāmādi

na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau

svayam eva sphuraty adah

"No one can understand Krishna as He is by the blunt material senses. But He reveals Himself to the devotees, being pleased with them for their transcendental loving service unto Him." (Bhakti-rasāmrita-sindhu 1.2.234)


Bhagavad-gita As It Is Chapter 7 Verse 30

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.30

sādhibhūtādhidaivam mām

sādhiyajñam ca ye viduh

prayāna-kāle 'pi ca mām

te vidur yukta-cetasah

SYNONYMS

sa-adhibhūta — and the governing principle of the material manifestation; adhidaivam — governing all the demigods; mām — Me; sa-adhiyajñam — and governing all sacrifices; ca — also; ye — those who; viduh — know; prayāna — of death; kāle — at the time; api — even; ca — and; mām — Me; te — they; viduh — know; yukta-cetasah — their minds engaged in Me.

TRANSLATION

Those in full consciousness of Me, who know Me, the Supreme Lord, to be the governing principle of the material manifestation, of the demigods, and of all methods of sacrifice, can understand and know Me, the Supreme Personality of Godhead, even at the time of death.

PURPORT

Persons acting in Krishna consciousness are never deviated from the path of entirely understanding the Supreme Personality of Godhead. In the transcendental association of Krishna consciousness, one can understand how the Supreme Lord is the governing principle of the material manifestation and even of the demigods. Gradually, by such transcendental association, one becomes convinced of the Supreme Personality of Godhead, and at the time of death such a Krishna conscious person can never forget Krishna. Naturally he is thus promoted to the planet of the Supreme Lord, Goloka Vrindāvana.

This Seventh Chapter particularly explains how one can become a fully Krishna conscious person. The beginning of Krishna consciousness is association of persons who are Krishna conscious. Such association is spiritual and puts one directly in touch with the Supreme Lord, and, by His grace, one can understand Krishna to be the Supreme Personality of Godhead. At the same time one can really understand the constitutional position of the living entity and how the living entity forgets Krishna and becomes entangled in material activities. By gradual development of Krishna consciousness in good association, the living entity can understand that due to forgetfulness of Krishna he has become conditioned by the laws of material nature. He can also understand that this human form of life is an opportunity to regain Krishna consciousness and that it should be fully utilized to attain the causeless mercy of the Supreme Lord.

Many subjects have been discussed in this chapter: the man in distress, the inquisitive man, the man in want of material necessities, knowledge of Brahman, knowledge of Paramātmā, liberation from birth, death and diseases, and worship of the Supreme Lord. However, he who is actually elevated in Krishna consciousness does not care for the different processes. He simply directly engages himself in activities of Krishna consciousness and thereby factually attains his constitutional position as an eternal servitor of Lord Krishna. In such a situation he takes pleasure in hearing and glorifying the Supreme Lord in pure devotional service. He is convinced that by his doing so, all his objectives will be fulfilled. This determined faith is called dridha-vrata, and it is the beginning of bhakti-yoga, or transcendental loving service. That is the verdict of all scriptures. This Seventh Chapter of the Bhagavad-gītā is the substance of that conviction.

Thus end the Bhaktivedanta Purports to the Seventh Chapter of the Śrīmad Bhagavad-gītā in the matter of Knowledge of the Absolute.


Bhagavad-gita As It Is Chapter 7 Verse 4

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.4

bhūmir āpo 'nalo vāyuh

kham mano buddhir eva ca

ahańkāra itīyam me

bhinnā prakritir ashtadhā

SYNONYMS

bhūmih — earth; āpah — water; analah — fire; vāyuh — air; kham — ether; manah — mind; buddhih — intelligence; eva — certainly; ca — and; ahańkārah — false ego; iti — thus; iyam — all these; me — My; bhinnā — separated; prakritih — energies; ashtadhā — eightfold.

TRANSLATION

Earth, water, fire, air, ether, mind, intelligence and false ego — all together these eight constitute My separated material energies.

PURPORT

The science of God analyzes the constitutional position of God and His diverse energies. Material nature is called prakriti, or the energy of the Lord in His different purusha incarnations (expansions) as described in the Sātvata-tantra:

vishnos tu trīni rūpāni

purushākhyāny atho viduh

ekam tu mahatah srashtri

dvitīyam tv anda-samsthitam

tritīyam sarva-bhūta-stham

tāni jñātvā vimucyate

"For material creation, Lord Krishna's plenary expansion assumes three Vishnus. The first one, Mahā-Vishnu, creates the total material energy, known as the mahat-tattva. The second, Garbhodakaśāyī Vishnu, enters into all the universes to create diversities in each of them. The third, Kshīrodakaśāyī Vishnu, is diffused as the all-pervading Supersoul in all the universes and is known as Paramātmā. He is present even within the atoms. Anyone who knows these three Vishnus can be liberated from material entanglement."

This material world is a temporary manifestation of one of the energies of the Lord. All the activities of the material world are directed by these three Vishnu expansions of Lord Krishna. These purushas are called incarnations. Generally one who does not know the science of God (Krishna) assumes that this material world is for the enjoyment of the living entities and that the living entities are the purushas — the causes, controllers and enjoyers of the material energy. According to Bhagavad-gītā this atheistic conclusion is false. In the verse under discussion it is stated that Krishna is the original cause of the material manifestation. Śrīmad-Bhāgavatam also confirms this. The ingredients of the material manifestation are separated energies of the Lord. Even the brahmajyoti, which is the ultimate goal of the impersonalists, is a spiritual energy manifested in the spiritual sky. There are no spiritual diversities in the brahmajyoti as there are in the Vaikunthalokas, and the impersonalist accepts this brahmajyoti as the ultimate eternal goal. The Paramātmā manifestation is also a temporary all-pervasive aspect of the Kshīrodakaśāyī Vishnu. The Paramātmā manifestation is not eternal in the spiritual world. Therefore the factual Absolute Truth is the Supreme Personality of Godhead Krishna. He is the complete energetic person, and He possesses different separated and internal energies.

In the material energy, the principal manifestations are eight, as above mentioned. Out of these, the first five manifestations, namely earth, water, fire, air and sky, are called the five gigantic creations or the gross creations, within which the five sense objects are included. They are the manifestations of physical sound, touch, form, taste and smell. Material science comprises these ten items and nothing more. But the other three items, namely mind, intelligence and false ego, are neglected by the materialists. Philosophers who deal with mental activities are also not perfect in knowledge because they do not know the ultimate source, Krishna. The false ego — "I am," and "It is mine, which constitute the basic principle of material existence — includes ten sense organs for material activities. Intelligence refers to the total material creation, called the mahat-tattva. Therefore from the eight separated energies of the Lord are manifest the twenty-four elements of the material world, which are the subject matter of Sāńkhya atheistic philosophy; they are originally offshoots from Krishna's energies and are separated from Him, but atheistic Sāńkhya philosophers with a poor fund of knowledge do not know Krishna as the cause of all causes. The subject matter for discussion in the Sāńkhya philosophy is only the manifestation of the external energy of Krishna, as it is described in the Bhagavad-gītā.


Bhagavad-gita As It Is Chapter 7 Verse 5

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.5

apareyam itas tv anyām

prakritim viddhi me parām

jīva-bhūtām mahā-bāho

yayedam dhāryate jagat

SYNONYMS

aparā — inferior; iyam — this; itah — besides this; tu — but; anyām — another; prakritim — energy; viddhi — just try to understand; me — My; parām — superior; jīva-bhūtām — comprising the living entities; mahā-bāho — O mighty-armed one; yayā — by whom; idam — this; dhāryate — is utilized or exploited; jagat — the material world.

TRANSLATION

Besides these, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature.

PURPORT

Here it is clearly mentioned that living entities belong to the superior nature (or energy) of the Supreme Lord. The inferior energy is matter manifested in different elements, namely earth, water, fire, air, ether, mind, intelligence and false ego. Both forms of material nature, namely gross (earth, etc.) and subtle (mind, etc.), are products of the inferior energy. The living entities, who are exploiting these inferior energies for different purposes, are the superior energy of the Supreme Lord, and it is due to this energy that the entire material world functions. The cosmic manifestation has no power to act unless it is moved by the superior energy, the living entity. Energies are always controlled by the energetic, and therefore the living entities are always controlled by the Lord — they have no independent existence. They are never equally powerful, as unintelligent men think. The distinction between the living entities and the Lord is described in Śrīmad-Bhāgavatam (10.87.30) as follows:

aparimitā dhruvās tanu-bhrito yadi sarva-gatās

tarhi na śāsyateti niyamo dhruva netarathā

ajani ca yan-mayam tad avimucya niyantri bhavet

samam anujānatām yad amatam mata-dushtatayā

"O Supreme Eternal! If the embodied living entities were eternal and all-pervading like You, then they would not be under Your control. But if the living entities are accepted as minute energies of Your Lordship, then they are at once subject to Your supreme control. Therefore real liberation entails surrender by the living entities to Your control, and that surrender will make them happy. In that constitutional position only can they be controllers. Therefore, men with limited knowledge who advocate the monistic theory that God and the living entities are equal in all respects are actually guided by a faulty and polluted opinion."

The Supreme Lord, Krishna, is the only controller, and all living entities are controlled by Him. These living entities are His superior energy because the quality of their existence is one and the same with the Supreme, but they are never equal to the Lord in quantity of power. While exploiting the gross and subtle inferior energy (matter), the superior energy (the living entity) forgets his real spiritual mind and intelligence. This forgetfulness is due to the influence of matter upon the living entity. But when the living entity becomes free from the influence of the illusory material energy, he attains the stage called mukti, or liberation. The false ego, under the influence of material illusion, thinks, "I am matter, and material acquisitions are mine." His actual position is realized when he is liberated from all material ideas, including the conception of his becoming one in all respects with God. Therefore one may conclude that the Gītā confirms the living entity to be only one of the multi-energies of Krishna; and when this energy is freed from material contamination, it becomes fully Krishna conscious, or liberated.


Bhagavad-gita As It Is Chapter 7 Verse 6

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.6

etad-yonīni bhūtāni

sarvānīty upadhāraya

aham kritsnasya jagatah

prabhavah pralayas tathā

SYNONYMS

etat — these two natures; yonīni — whose source of birth; bhūtāni — everything created; sarvāni — all; iti — thus; upadhāraya — know; aham — I; kritsnasya — all-inclusive; jagatah — of the world; prabhavah — the source of manifestation; pralayah — annihilation; tathā — as well as.

TRANSLATION

All created beings have their source in these two natures. Of all that is material and all that is spiritual in this world, know for certain that I am both the origin and the dissolution.

PURPORT

Everything that exists is a product of matter and spirit. Spirit is the basic field of creation, and matter is created by spirit. Spirit is not created at a certain stage of material development. Rather, this material world is manifested only on the basis of spiritual energy. This material body is developed because spirit is present within matter; a child grows gradually to boyhood and then to manhood because that superior energy, spirit soul, is present. Similarly, the entire cosmic manifestation of the gigantic universe is developed because of the presence of the Supersoul, Vishnu. Therefore spirit and matter, which combine to manifest this gigantic universal form, are originally two energies of the Lord, and consequently the Lord is the original cause of everything. A fragmental part and parcel of the Lord, namely the living entity, may be the cause of a big skyscraper, a big factory, or even a big city, but he cannot be the cause of a big universe. The cause of the big universe is the big soul, or the Supersoul. And Krishna, the Supreme, is the cause of both the big and small souls. Therefore He is the original cause of all causes. This is confirmed in the Katha Upanishad (2.2.13). Nityo nityānām cetanaś cetanānām.


Bhagavad-gita As It Is Chapter 7 Verse 7

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.7

mattah parataram nānyat

kiñcid asti dhanañjaya

mayi sarvam idam protam

sūtre mani-ganā iva

SYNONYMS

mattah — beyond Me; para-taram — superior; na — not; anyat kiñcit — anything else; asti — there is; dhanañjaya — O conqueror of wealth; mayi — in Me; sarvam — all that be; idam — which we see; protam — is strung; sūtre — on a thread; mani-ganāh — pearls; iva — like.

TRANSLATION

O conqueror of wealth, there is no truth superior to Me. Everything rests upon Me, as pearls are strung on a thread.

PURPORT

There is a common controversy over whether the Supreme Absolute Truth is personal or impersonal. As far as Bhagavad-gītā is concerned, the Absolute Truth is the Personality of Godhead, Śrī Krishna, and this is confirmed in every step. In this verse, in particular, it is stressed that the Absolute Truth is a person. That the Personality of Godhead is the Supreme Absolute Truth is also the affirmation of the Brahma-samhitā: īśvarah paramah krishnah sac-cid-ānanda-vigrahah; that is, the Supreme Absolute Truth Personality of Godhead is Lord Krishna, who is the primeval Lord, the reservoir of all pleasure, Govinda, and the eternal form of complete bliss and knowledge. These authorities leave no doubt that the Absolute Truth is the Supreme Person, the cause of all causes. The impersonalist, however, argues on the strength of the Vedic version given in the Śvetāśvatara Upanishad (3.10): tato yad uttarataram tad arūpam anāmayam/ ya etad vidur amritās te bhavanti athetare duhkham evāpiyanti. "In the material world Brahmā, the primeval living entity within the universe, is understood to be the supreme amongst the demigods, human beings and lower animals. But beyond Brahmā there is the Transcendence, who has no material form and is free from all material contaminations. Anyone who can know Him also becomes transcendental, but those who do not know Him suffer the miseries of the material world."

The impersonalist puts more stress on the word arūpam. But this arūpam is not impersonal. It indicates the transcendental form of eternity, bliss and knowledge as described in the Brahma-samhitā quoted above. Other verses in the Śvetāśvatara Upanishad (3.8-9) substantiate this as follows:

vedāham etam purusham mahāntam

āditya-varnam tamasah parastāt

tam eva viditvāti mrityum eti

nānyah panthā vidyate 'yanāya

yasmāt param nāparam asti kiñcid

yasmān nānīyo no jyāyo 'sti kiñcit

vriksha iva stabdho divi tishthaty ekas

tenedam pūrnam purushena sarvam

"I know that Supreme Personality of Godhead who is transcendental to all material conceptions of darkness. Only he who knows Him can transcend the bonds of birth and death. There is no way for liberation other than this knowledge of that Supreme Person.

"There is no truth superior to that Supreme Person, because He is the supermost. He is smaller than the smallest, and He is greater than the greatest. He is situated as a silent tree, and He illumines the transcendental sky, and as a tree spreads its roots, He spreads His extensive energies."

From these verses one concludes that the Supreme Absolute Truth is the Supreme Personality of Godhead, who is all-pervading by His multi-energies, both material and spiritual.


Bhagavad-gita As It Is Chapter 7 Verse 8

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.8

raso 'ham apsu kaunteya

prabhāsmi śaśi-sūryayoh

pranavah sarva-vedeshu

śabdah khe paurusham nrishu

SYNONYMS

rasah — taste; aham — I; apsu — in water; kaunteya — O son of Kuntī; prabhā — the light; asmi — I am; śaśi-sūryayoh — of the moon and the sun; pranavah — the three letters a-u-m; sarva — in all; vedeshu — the Vedas; śabdah — sound vibration; khe — in the ether; paurusham — ability; nrishu — in men.

TRANSLATION

O son of Kuntī, I am the taste of water, the light of the sun and the moon, the syllable om in the Vedic mantras; I am the sound in ether and ability in man.

PURPORT

This verse explains how the Lord is all-pervasive by His diverse material and spiritual energies. The Supreme Lord can be preliminarily perceived by His different energies, and in this way He is realized impersonally. As the demigod in the sun is a person and is perceived by his all-pervading energy, the sunshine, so the Lord, although in His eternal abode, is perceived by His all-pervading diffusive energies. The taste of water is the active principle of water. No one likes to drink sea water, because the pure taste of water is mixed with salt. Attraction for water depends on the purity of the taste, and this pure taste is one of the energies of the Lord. The impersonalist perceives the presence of the Lord in water by its taste, and the personalist also glorifies the Lord for His kindly supplying tasty water to quench man's thirst. That is the way of perceiving the Supreme. Practically speaking, there is no conflict between personalism and impersonalism. One who knows God knows that the impersonal conception and personal conception are simultaneously present in everything and that there is no contradiction. Therefore Lord Caitanya established His sublime doctrine: acintya bheda-and-abheda-tattva — simultaneous oneness and difference.

The light of the sun and the moon is also originally emanating from the brahmajyoti, which is the impersonal effulgence of the Lord. And pranava, or the omkāra transcendental sound in the beginning of every Vedic hymn, addresses the Supreme Lord. Because the impersonalists are very much afraid of addressing the Supreme Lord Krishna by His innumerable names, they prefer to vibrate the transcendental sound omkāra. But they do not realize that omkāra is the sound representation of Krishna. The jurisdiction of Krishna consciousness extends everywhere, and one who knows Krishna consciousness is blessed. Those who do not know Krishna are in illusion, and so knowledge of Krishna is liberation, and ignorance of Him is bondage.


Bhagavad-gita As It Is Chapter 7 Verse 9

Chapter 7: Knowledge of the Absolute

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 7.9

punyo gandhah prithivyām ca

tejaś cāsmi vibhāvasau

jīvanam sarva-bhūteshu

tapaś cāsmi tapasvishu

SYNONYMS

punyah — original; gandhah — fragrance; prithivyām — in the earth; ca — also; tejah — heat; ca — also; asmi — I am; vibhāvasau — in the fire; jīvanam — life; sarva — in all; bhūteshu — living entities; tapah — penance; ca — also; asmi — I am; tapasvishu — in those who practice penance.

TRANSLATION

I am the original fragrance of the earth, and I am the heat in fire. I am the life of all that lives, and I am the penances of all ascetics.

PURPORT

Punya means that which is not decomposed; punya is original. Everything in the material world has a certain flavor or fragrance, as the flavor and fragrance in a flower, or in the earth, in water, in fire, in air, etc. The uncontaminated flavor, the original flavor, which permeates everything, is Krishna. Similarly, everything has a particular original taste, and this taste can be changed by the mixture of chemicals. So everything original has some smell, some fragrance, and some taste. Vibhāvasu means fire. Without fire we cannot run factories, we cannot cook, etc., and that fire is Krishna. The heat in the fire is Krishna. According to Vedic medicine, indigestion is due to a low temperature in the belly. So even for digestion fire is needed. In Krishna consciousness we become aware that earth, water, fire, air and every active principle, all chemicals and all material elements are due to Krishna. The duration of man's life is also due to Krishna. Therefore by the grace of Krishna, man can prolong his life or diminish it. So Krishna consciousness is active in every sphere.


Bhagavad-gita As It Is Chapter 8

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 8.1: Arjuna inquired: O my Lord, O Supreme Person, what is Brahman? What is the self? What are fruitive activities? What is this material manifestation? And what are the demigods? Please explain this to me.

BG 8.2: Who is the Lord of sacrifice, and how does He live in the body, O Madhusūdana? And how can those engaged in devotional service know You at the time of death?

BG 8.3: The Supreme Personality of Godhead said: The indestructible, transcendental living entity is called Brahman, and his eternal nature is called adhyātma, the self. Action pertaining to the development of the material bodies of the living entities is called karma, or fruitive activities.

BG 8.4: O best of the embodied beings, the physical nature, which is constantly changing, is called adhibhūta [the material manifestation]. The universal form of the Lord, which includes all the demigods, like those of the sun and moon, is called adhidaiva. And I, the Supreme Lord, represented as the Supersoul in the heart of every embodied being, am called adhiyajña [the Lord of sacrifice].

BG 8.5: And whoever, at the end of his life, quits his body, remembering Me alone, at once attains My nature. Of this there is no doubt.

BG 8.6: Whatever state of being one remembers when he quits his body, O son of Kuntī, that state he will attain without fail.

BG 8.7: Therefore, Arjuna, you should always think of Me in the form of Krishna and at the same time carry out your prescribed duty of fighting. With your activities dedicated to Me and your mind and intelligence fixed on Me, you will attain Me without doubt.

BG 8.8: He who meditates on Me as the Supreme Personality of Godhead, his mind constantly engaged in remembering Me, undeviated from the path, he, O Pārtha, is sure to reach Me.

BG 8.9: One should meditate upon the Supreme Person as the one who knows everything, as He who is the oldest, who is the controller, who is smaller than the smallest, who is the maintainer of everything, who is beyond all material conception, who is inconceivable, and who is always a person. He is luminous like the sun, and He is transcendental, beyond this material nature.

BG 8.10: One who, at the time of death, fixes his life air between the eyebrows and, by the strength of yoga, with an undeviating mind, engages himself in remembering the Supreme Lord in full devotion, will certainly attain to the Supreme Personality of Godhead.

BG 8.11: Persons who are learned in the Vedas, who utter omkāra and who are great sages in the renounced order enter into Brahman. Desiring such perfection, one practices celibacy. I shall now briefly explain to you this process by which one may attain salvation.

BG 8.12: The yogic situation is that of detachment from all sensual engagements. Closing all the doors of the senses and fixing the mind on the heart and the life air at the top of the head, one establishes himself in yoga.

BG 8.13: After being situated in this yoga practice and vibrating the sacred syllable om, the supreme combination of letters, if one thinks of the Supreme Personality of Godhead and quits his body, he will certainly reach the spiritual planets.

BG 8.14: For one who always remembers Me without deviation, I am easy to obtain, O son of Prithā, because of his constant engagement in devotional service.

BG 8.15: After attaining Me, the great souls, who are yogīs in devotion, never return to this temporary world, which is full of miseries, because they have attained the highest perfection.

BG 8.16: From the highest planet in the material world down to the lowest, all are places of misery wherein repeated birth and death take place. But one who attains to My abode, O son of Kuntī, never takes birth again.

BG 8.17: By human calculation, a thousand ages taken together form the duration of Brahmā's one day. And such also is the duration of his night.

BG 8.18: At the beginning of Brahmā's day, all living entities become manifest from the unmanifest state, and thereafter, when the night falls, they are merged into the unmanifest again.

BG 8.19: Again and again, when Brahmā's day arrives, all living entities come into being, and with the arrival of Brahmā's night they are helplessly annihilated.

BG 8.20: Yet there is another unmanifest nature, which is eternal and is transcendental to this manifested and unmanifested matter. It is supreme and is never annihilated. When all in this world is annihilated, that part remains as it is.

BG 8.21: That which the Vedāntists describe as unmanifest and infallible, that which is known as the supreme destination, that place from which, having attained it, one never returns — that is My supreme abode.

BG 8.22: The Supreme Personality of Godhead, who is greater than all, is attainable by unalloyed devotion. Although He is present in His abode, He is all-pervading, and everything is situated within Him.

BG 8.23: O best of the Bhāratas, I shall now explain to you the different times at which, passing away from this world, the yogī does or does not come back.

BG 8.24: Those who know the Supreme Brahman attain that Supreme by passing away from the world during the influence of the fiery god, in the light, at an auspicious moment of the day, during the fortnight of the waxing moon, or during the six months when the sun travels in the north.

BG 8.25: The mystic who passes away from this world during the smoke, the night, the fortnight of the waning moon, or the six months when the sun passes to the south reaches the moon planet but again comes back.

BG 8.26: According to Vedic opinion, there are two ways of passing from this world — one in light and one in darkness. When one passes in light, he does not come back; but when one passes in darkness, he returns.

BG 8.27: Although the devotees know these two paths, O Arjuna, they are never bewildered. Therefore be always fixed in devotion.

BG 8.28: A person who accepts the path of devotional service is not bereft of the results derived from studying the Vedas, performing austere sacrifices, giving charity or pursuing philosophical and fruitive activities. Simply by performing devotional service, he attains all these, and at the end he reaches the supreme eternal abode.


Bhagavad-gita As It Is Chapter 8 Verse 1

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.1

arjuna uvāca

kim tad brahma kim adhyātmam

kim karma purushottama

adhibhūtam ca kim proktam

adhidaivam kim ucyate

SYNONYMS

arjunah uvāca — Arjuna said; kim — what; tat — that; brahma — Brahman; kim — what; adhyātmam — the self; kim — what; karma — fruitive activities; purusha-uttama — O Supreme Person; adhibhūtam — the material manifestation; ca — and; kim — what; proktam — is called; adhidaivam — the demigods; kim — what; ucyate — is called.

TRANSLATION

Arjuna inquired: O my Lord, O Supreme Person, what is Brahman? What is the self? What are fruitive activities? What is this material manifestation? And what are the demigods? Please explain this to me.

PURPORT

In this chapter Lord Krishna answers different questions from Arjuna, beginning with "What is Brahman?" The Lord also explains karma (fruitive activities), devotional service and yoga principles, and devotional service in its pure form. The Śrīmad-Bhāgavatam explains that the Supreme Absolute Truth is known as Brahman, Paramātmā and Bhagavān. In addition, the living entity, the individual soul, is also called Brahman. Arjuna also inquires about ātmā, which refers to body, soul and mind. According to the Vedic dictionary, ātmā refers to the mind, soul, body and senses also.

Arjuna has addressed the Supreme Lord as Purushottama, Supreme Person, which means that he was putting these questions not simply to a friend but to the Supreme Person, knowing Him to be the supreme authority able to give definitive answers.


Bhagavad-gita As It Is Chapter 8 Verse 10

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.10

prayāna-kāle manasācalena

bhaktyā yukto yoga-balena caiva

bhruvor madhye prānam āveśya samyak

sa tam param purusham upaiti divyam

SYNONYMS

prayāna-kāle — at the time of death; manasā — by the mind; acalena — without its being deviated; bhaktyā — in full devotion; yuktah — engaged; yoga-balena — by the power of mystic yoga; ca — also; eva — certainly; bhruvoh — the two eyebrows; madhye — between; prānam — the life air; āveśya — establishing; samyak — completely; sah — he; tam — that; param — transcendental; purusham — Personality of Godhead; upaiti — achieves; divyam — in the spiritual kingdom.

TRANSLATION

One who, at the time of death, fixes his life air between the eyebrows and, by the strength of yoga, with an undeviating mind, engages himself in remembering the Supreme Lord in full devotion, will certainly attain to the Supreme Personality of Godhead.

PURPORT

In this verse it is clearly stated that at the time of death the mind must be fixed in devotion to the Supreme Personality of Godhead. For those practiced in yoga, it is recommended that they raise the life force between the eyebrows (to the ājñā-cakra). The practice of shat-cakra-yoga, involving meditation on the six cakras, is suggested here. A pure devotee does not practice such yoga, but because he is always engaged in Krishna consciousness, at death he can remember the Supreme Personality of Godhead by His grace. This is explained in verse fourteen.

The particular use of the word yoga-balena is significant in this verse because without practice of yoga — whether shat-cakra-yoga or bhakti-yoga — one cannot come to this transcendental state of being at the time of death. One cannot suddenly remember the Supreme Lord at death; one must have practiced some yoga system, especially the system of bhakti-yoga. Since one's mind at death is very disturbed, one should practice transcendence through yoga during one's life.


Bhagavad-gita As It Is Chapter 8 Verse 11

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.11

yad aksharam veda-vido vadanti

viśanti yad yatayo vīta-rāgāh

yad icchanto brahmacaryam caranti

tat te padam sańgrahena pravakshye

SYNONYMS

yat — that which; aksharam — syllable om; veda-vidah — persons conversant with the Vedas; vadanti — say; viśanti — enter; yat — in which; yatayah — great sages; vīta-rāgāh — in the renounced order of life; yat — that which; icchantah — desiring; brahmacaryam — celibacy; caranti — practice; tat — that; te — unto you; padam — situation; sańgrahena — in summary; pravakshye — I shall explain.

TRANSLATION

Persons who are learned in the Vedas, who utter omkāra and who are great sages in the renounced order enter into Brahman. Desiring such perfection, one practices celibacy. I shall now briefly explain to you this process by which one may attain salvation.

PURPORT

Lord Śrī Krishna has recommended to Arjuna the practice of shat-cakra-yoga, in which one places the air of life between the eyebrows. Taking it for granted that Arjuna might not know how to practice shat-cakra-yoga, the Lord explains the process in the following verses. The Lord says that Brahman, although one without a second, has various manifestations and features. Especially for the impersonalists, the akshara, or omkāra — the syllable om — is identical with Brahman. Krishna here explains the impersonal Brahman, in which the renounced order of sages enter.

In the Vedic system of knowledge, students, from the very beginning, are taught to vibrate om and learn of the ultimate impersonal Brahman by living with the spiritual master in complete celibacy. In this way they realize two of Brahman's features. This practice is very essential for the student's advancement in spiritual life, but at the moment such brahmacārī (unmarried celibate) life is not at all possible. The social construction of the world has changed so much that there is no possibility of one's practicing celibacy from the beginning of student life. Throughout the world there are many institutions for different departments of knowledge, but there is no recognized institution where students can be educated in the brahmacārī principles. Unless one practices celibacy, advancement in spiritual life is very difficult. Therefore Lord Caitanya has announced, according to the scriptural injunctions for this Age of Kali, that in this age no process of realizing the Supreme is possible except the chanting of the holy names of Lord Krishna: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.


Bhagavad-gita As It Is Chapter 8 Verse 12

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.12

sarva-dvārāni samyamya

mano hridi nirudhya ca

mūrdhny ādhāyātmanah prānam

āsthito yoga-dhāranām

SYNONYMS

sarva-dvārāni — all the doors of the body; samyamya — controlling; manah — the mind; hridi — in the heart; nirudhya — confining; ca — also; mūrdhni — on the head; ādhāya — fixing; ātmanah — of the soul; prānam — the life air; āsthitah — situated in; yoga-dhāranām — the yogic situation.

TRANSLATION

The yogic situation is that of detachment from all sensual engagements. Closing all the doors of the senses and fixing the mind on the heart and the life air at the top of the head, one establishes himself in yoga.

PURPORT

To practice yoga as suggested here, one first has to close the doors of all sense enjoyment. This practice is called pratyāhāra, or withdrawing the senses from the sense objects. The sense organs for acquiring knowledge — the eyes, ears, nose, tongue and touch — should be fully controlled and should not be allowed to engage in self-gratification. In this way the mind focuses on the Supersoul in the heart, and the life force is raised to the top of the head. In the Sixth Chapter this process is described in detail. But as mentioned before, this practice is not practical in this age. The best process is Krishna consciousness. If one is always able to fix his mind on Krishna in devotional service, it is very easy for him to remain in an undisturbed transcendental trance, or in samādhi.


Bhagavad-gita As It Is Chapter 8 Verse 13

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.13

om ity ekāksharam brahma

vyāharan mām anusmaran

yah prayāti tyajan deham

sa yāti paramām gatim

SYNONYMS

om — the combination of letters om (omkāra); iti — thus; eka-aksharam — the one syllable; brahma — absolute; vyāharan — vibrating; mām — Me (Krishna); anusmaran — remembering; yah — anyone who; prayāti — leaves; tyajan — quitting; deham — this body; sah — he; yāti — achieves; paramām — the supreme; gatim — destination.

TRANSLATION

After being situated in this yoga practice and vibrating the sacred syllable om, the supreme combination of letters, if one thinks of the Supreme Personality of Godhead and quits his body, he will certainly reach the spiritual planets.

PURPORT

It is clearly stated here that om, Brahman and Lord Krishna are not different. The impersonal sound of Krishna is om, but the sound Hare Krishna contains om. The chanting of the Hare Krishna mantra is clearly recommended for this age. So if one quits his body at the end of life chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, he certainly reaches one of the spiritual planets, according to the mode of his practice. The devotees of Krishna enter the Krishna planet, Goloka Vrindāvana. For the personalists there are also innumerable other planets, known as Vaikuntha planets, in the spiritual sky, whereas the impersonalists remain in the brahmajyoti.


Bhagavad-gita As It Is Chapter 8 Verse 14

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.14

ananya-cetāh satatam

yo mām smarati nityaśah

tasyāham sulabhah pārtha

nitya-yuktasya yoginah

SYNONYMS

ananya-cetāh — without deviation of the mind; satatam — always; yah — anyone who; mām — Me (Krishna); smarati — remembers; nityaśah — regularly; tasya — to him; aham — I am; su-labhah — very easy to achieve; pārtha — O son of Prithā; nitya — regularly; yuktasya — engaged; yoginah — for the devotee.

TRANSLATION

For one who always remembers Me without deviation, I am easy to obtain, O son of Prithā, because of his constant engagement in devotional service.

PURPORT

This verse especially describes the final destination attained by the unalloyed devotees who serve the Supreme Personality of Godhead in bhakti-yoga. Previous verses have mentioned four different kinds of devotees — the distressed, the inquisitive, those who seek material gain, and the speculative philosophers. Different processes of liberation have also been described: karma-yoga, jñāna-yoga and hatha-yoga. The principles of these yoga systems have some bhakti added, but this verse particularly mentions pure bhakti-yoga, without any mixture of jñāna, karma or hatha. As indicated by the word ananya-cetāh, in pure bhakti-yoga the devotee desires nothing but Krishna. A pure devotee does not desire promotion to heavenly planets, nor does he seek oneness with the brahmajyoti or salvation or liberation from material entanglement. A pure devotee does not desire anything. In the Caitanya-caritāmrita the pure devotee is called nishkāma, which means he has no desire for self-interest. Perfect peace belongs to him alone, not to them who strive for personal gain. Whereas a jñāna-yogī, karma-yogī or hatha-yogī has his own selfish interests, a perfect devotee has no desire other than to please the Supreme Personality of Godhead. Therefore the Lord says that for anyone who is unflinchingly devoted to Him, He is easy to attain.

A pure devotee always engages in devotional service to Krishna in one of His various personal features. Krishna has various plenary expansions and incarnations, such as Rāma and Nrisimha, and a devotee can choose to fix his mind in loving service to any of these transcendental forms of the Supreme Lord. Such a devotee meets with none of the problems that plague the practitioners of other yogas. Bhakti-yoga is very simple and pure and easy to perform. One can begin simply by chanting Hare Krishna. The Lord is merciful to all, but as we have already explained, He is especially inclined toward those who always serve Him without deviation. The Lord helps such devotees in various ways. As stated in the Vedas (Katha Upanishad 1.2.23), yam evaisha vrinute tena labhyas/ tasyaisha ātmā vivrinute tanum svām: one who is fully surrendered and engaged in the devotional service of the Supreme Lord can understand the Supreme Lord as He is. And as stated in Bhagavad-gītā (10.10), dadāmi buddhi-yogam tam: the Lord gives such a devotee sufficient intelligence so that ultimately the devotee can attain Him in His spiritual kingdom.

The special qualification of the pure devotee is that he is always thinking of Krishna without deviation and without considering the time or place. There should be no impediments. He should be able to carry out his service anywhere and at any time. Some say that the devotee should remain in holy places like Vrindāvana or some holy town where the Lord lived, but a pure devotee can live anywhere and create the atmosphere of Vrindāvana by his devotional service. It was Śrī Advaita who told Lord Caitanya, "Wherever You are, O Lord — there is Vrindāvana."

As indicated by the words satatam and nityaśah, which mean "always," "regularly," or "every day," a pure devotee constantly remembers Krishna and meditates upon Him. These are qualifications of the pure devotee for whom the Lord is most easily attainable. Bhakti-yoga is the system that the Gītā recommends above all others. Generally, the bhakti-yogīs are engaged in five different ways: (1) śānta-bhakta, engaged in devotional service in neutrality; (2) dāsya-bhakta, engaged in devotional service as servant; (3) sākhya-bhakta, engaged as friend; (4) vātsalya-bhakta, engaged as parent; and (5) mādhurya-bhakta, engaged as conjugal lover of the Supreme Lord. In any of these ways, the pure devotee is always constantly engaged in the transcendental loving service of the Supreme Lord and cannot forget the Supreme Lord, and so for him the Lord is easily attained. A pure devotee cannot forget the Supreme Lord for a moment, and similarly the Supreme Lord cannot forget His pure devotee for a moment. This is the great blessing of the Krishna conscious process of chanting the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.


Bhagavad-gita As It Is Chapter 8 Verse 15

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.15

mām upetya punar janma

duhkhālayam aśāśvatam

nāpnuvanti mahātmānah

samsiddhim paramām gatāh

SYNONYMS

mām — Me; upetya — achieving; punah — again; janma — birth; duhkha-ālayam — place of miseries; aśāśvatam — temporary; na — never; āpnuvanti — attain; mahā-ātmānah — the great souls; samsiddhim — perfection; paramām — ultimate; gatāh — having achieved.

TRANSLATION

After attaining Me, the great souls, who are yogīs in devotion, never return to this temporary world, which is full of miseries, because they have attained the highest perfection.

PURPORT

Since this temporary material world is full of the miseries of birth, old age, disease and death, naturally he who achieves the highest perfection and attains the supreme planet, Krishnaloka, Goloka Vrindāvana, does not wish to return. The supreme planet is described in Vedic literature as avyakta and akshara and paramā gati; in other words, that planet is beyond our material vision, and it is inexplicable, but it is the highest goal, the destination for the mahātmās (great souls). The mahātmās receive transcendental messages from the realized devotees and thus gradually develop devotional service in Krishna consciousness and become so absorbed in transcendental service that they no longer desire elevation to any of the material planets, nor do they even want to be transferred to any spiritual planet. They only want Krishna and Krishna's association, and nothing else. That is the highest perfection of life. This verse specifically mentions the personalist devotees of the Supreme Lord, Krishna. These devotees in Krishna consciousness achieve the highest perfection of life. In other words, they are the supreme souls.


Bhagavad-gita As It Is Chapter 8 Verse 16

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.16

ā-brahma-bhuvanāl lokāh

punar āvartino 'rjuna

mām upetya tu kaunteya

punar janma na vidyate

SYNONYMS

ā-brahma-bhuvanāt — up to the Brahmaloka planet; lokāh — the planetary systems; punah — again; āvartinah — returning; arjuna — O Arjuna; mām — unto Me; upetya — arriving; tu — but; kaunteya — O son of Kuntī; punah janma — rebirth; na — never; vidyate — takes place.

TRANSLATION

From the highest planet in the material world down to the lowest, all are places of misery wherein repeated birth and death take place. But one who attains to My abode, O son of Kuntī, never takes birth again.

PURPORT

All kinds of yogīs — karma, jñāna, hatha, etc. — eventually have to attain devotional perfection in bhakti-yoga, or Krishna consciousness, before they can go to Krishna's transcendental abode and never return. Those who attain the highest material planets, the planets of the demigods, are again subjected to repeated birth and death. As persons on earth are elevated to higher planets, people on higher planets such as Brahmaloka, Candraloka and Indraloka fall down to earth. The practice of sacrifice called pañcāgni-vidyā, recommended in the Chāndogya Upanishad, enables one to achieve Brahmaloka, but if, on Brahmaloka, one does not cultivate Krishna consciousness, then he must return to earth. Those who progress in Krishna consciousness on the higher planets are gradually elevated to higher and higher planets and at the time of universal devastation are transferred to the eternal spiritual kingdom. Śrīdhara Svāmī, in his commentary on Bhagavad-gītā, quotes this verse:

brahmanā saha te sarve

samprāpte pratisañcare

parasyānte kritātmānah

praviśanti param padam

"When there is devastation of this material universe, Brahmā and his devotees, who are constantly engaged in Krishna consciousness, are all transferred to the spiritual universe and to specific spiritual planets according to their desires."


Bhagavad-gita As It Is Chapter 8 Verse 17

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.17

sahasra-yuga-paryantam

ahar yad brahmano viduh

rātrim yuga-sahasrāntām

te 'ho-rātra-vido janāh

SYNONYMS

sahasra — one thousand; yuga — millenniums; paryantam — including; ahah — day; yat — that which; brahmanah — of Brahmā; viduh — they know; rātrim — night; yuga — millenniums; sahasra-antām — similarly, ending after one thousand; te — they; ahah-rātra — day and night; vidah — who understand; janāh — people.

TRANSLATION

By human calculation, a thousand ages taken together form the duration of Brahmā's one day. And such also is the duration of his night.

PURPORT

The duration of the material universe is limited. It is manifested in cycles of kalpas. A kalpa is a day of Brahmā, and one day of Brahmā consists of a thousand cycles of four yugas, or ages: Satya, Tretā, Dvāpara and Kali. The cycle of Satya is characterized by virtue, wisdom and religion, there being practically no ignorance and vice, and the yuga lasts 1,728,000 years. In the Tretā-yuga vice is introduced, and this yuga lasts 1,296,000 years. In the Dvāpara-yuga there is an even greater decline in virtue and religion, vice increasing, and this yuga lasts 864,000 years. And finally in Kali-yuga (the yuga we have now been experiencing over the past 5,000 years) there is an abundance of strife, ignorance, irreligion and vice, true virtue being practically nonexistent, and this yuga lasts 432,000 years. In Kali-yuga vice increases to such a point that at the termination of the yuga the Supreme Lord Himself appears as the Kalki avatāra, vanquishes the demons, saves His devotees, and commences another Satya-yuga. Then the process is set rolling again. These four yugas, rotating a thousand times, comprise one day of Brahmā, and the same number comprise one night. Brahmā lives one hundred of such "years" and then dies. These "hundred years" by earth calculations total to 311 trillion and 40 billion earth years. By these calculations the life of Brahmā seems fantastic and interminable, but from the viewpoint of eternity it is as brief as a lightning flash. In the Causal Ocean there are innumerable Brahmās rising and disappearing like bubbles in the Atlantic. Brahmā and his creation are all part of the material universe, and therefore they are in constant flux.

In the material universe not even Brahmā is free from the process of birth, old age, disease and death. Brahmā, however, is directly engaged in the service of the Supreme Lord in the management of this universe — therefore he at once attains liberation. Elevated sannyāsīs are promoted to Brahmā's particular planet, Brahmaloka, which is the highest planet in the material universe and which survives all the heavenly planets in the upper strata of the planetary system, but in due course Brahmā and all the inhabitants of Brahmaloka are subject to death, according to the law of material nature.


Bhagavad-gita As It Is Chapter 8 Verse 18

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.18

avyaktād vyaktayah sarvāh

prabhavanty ahar-āgame

rātry-āgame pralīyante

tatraivāvyakta-samjñake

SYNONYMS

avyaktāt — from the unmanifest; vyaktayah — living entities; sarvāh — all; prabhavanti — become manifest; ahah-āgame — at the beginning of the day; rātri-āgame — at the fall of night; pralīyante — are annihilated; tatra — into that; eva — certainly; avyakta — the unmanifest; samjñake — which is called.

TRANSLATION

At the beginning of Brahmā's day, all living entities become manifest from the unmanifest state, and thereafter, when the night falls, they are merged into the unmanifest again.


Bhagavad-gita As It Is Chapter 8 Verse 19

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.19

bhūta-grāmah sa evāyam

bhūtvā bhūtvā pralīyate

rātry-āgame 'vaśah pārtha

prabhavaty ahar-āgame

SYNONYMS

bhūta-grāmah — the aggregate of all living entities; sah — these; eva — certainly; ayam — this; bhūtvā bhūtvā — repeatedly taking birth; pralīyate — is annihilated; rātri — of night; āgame — on the arrival; avaśah — automatically; pārtha — O son of Prithā; prabhavati — is manifest; ahah — of daytime; āgame — on the arrival.

TRANSLATION

Again and again, when Brahmā's day arrives, all living entities come into being, and with the arrival of Brahmā's night they are helplessly annihilated.

PURPORT

The less intelligent, who try to remain within this material world, may be elevated to higher planets and then again must come down to this planet earth. During the daytime of Brahmā they can exhibit their activities on higher and lower planets within this material world, but at the coming of Brahmā's night they are all annihilated. In the day they receive various bodies for material activities, and at night they no longer have bodies but remain compact in the body of Vishnu. Then again they are manifest at the arrival of Brahmā's day. Bhūtvā bhūtvā pralīyate: during the day they become manifest, and at night they are annihilated again. Ultimately, when Brahmā's life is finished, they are all annihilated and remain unmanifest for millions and millions of years. And when Brahmā is born again in another millennium they are again manifest. In this way they are captivated by the spell of the material world. But those intelligent persons who take to Krishna consciousness use the human life fully in the devotional service of the Lord, chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. Thus they transfer themselves, even in this life, to the spiritual planet of Krishna and become eternally blissful there, not being subject to such rebirths.


Bhagavad-gita As It Is Chapter 8 Verse 2

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.2

adhiyajñah katham ko 'tra

dehe 'smin madhusūdana

prayāna-kāle ca katham

jñeyo 'si niyatātmabhih

SYNONYMS

adhiyajñah — the Lord of sacrifice; katham — how; kah — who; atra — here; dehe — in the body; asmin — this; madhusūdana — O Madhusūdana; prayāna-kāle — at the time of death; ca — and; katham — how; jñeyah asi — You can be known; niyata-ātmabhih — by the self-controlled.

TRANSLATION

Who is the Lord of sacrifice, and how does He live in the body, O Madhusūdana? And how can those engaged in devotional service know You at the time of death?

PURPORT

"Lord of sacrifice" may refer to either Indra or Vishnu. Vishnu is the chief of the primal demigods, including Brahmā and Śiva, and Indra is the chief of the administrative demigods. Both Indra and Vishnu are worshiped by yajña performances. But here Arjuna asks who is actually the Lord of yajña (sacrifice) and how the Lord is residing within the body of the living entity.

Arjuna addresses the Lord as Madhusūdana because Krishna once killed a demon named Madhu. Actually these questions, which are of the nature of doubts, should not have arisen in the mind of Arjuna, because Arjuna is a Krishna conscious devotee. Therefore these doubts are like demons. Since Krishna is so expert in killing demons, Arjuna here addresses Him as Madhusūdana so that Krishna might kill the demonic doubts that arise in Arjuna's mind.

Now the word prayāna-kāle in this verse is very significant because whatever we do in life will be tested at the time of death. Arjuna is very anxious to know of those who are constantly engaged in Krishna consciousness. What should be their position at that final moment? At the time of death all the bodily functions are disrupted, and the mind is not in a proper condition. Thus disturbed by the bodily situation, one may not be able to remember the Supreme Lord. Mahārāja Kulaśekhara, a great devotee, prays, "My dear Lord, just now I am quite healthy, and it is better that I die immediately so that the swan of my mind can seek entrance at the stem of Your lotus feet." The metaphor is used because the swan, a bird of the water, takes pleasure in digging into the lotus flowers; its sporting proclivity is to enter the lotus flower. Mahārāja Kulaśekhara says to the Lord, "Now my mind is undisturbed, and I am quite healthy. If I die immediately, thinking of Your lotus feet, then I am sure that my performance of Your devotional service will become perfect. But if I have to wait for my natural death, then I do not know what will happen, because at that time the bodily functions will be disrupted, my throat will be choked up, and I do not know whether I shall be able to chant Your name. Better let me die immediately." Arjuna questions how a person can fix his mind on Krishna's lotus feet at such a time.


Bhagavad-gita As It Is Chapter 8 Verse 20

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.20

paras tasmāt tu bhāvo 'nyo

'vyakto 'vyaktāt sanātanah

yah sa sarveshu bhūteshu

naśyatsu na vinaśyati

SYNONYMS

parah — transcendental; tasmāt — to that; tu — but; bhāvah — nature; anyah — another; avyaktah — unmanifest; avyaktāt — to the unmanifest; sanātanah — eternal; yah sah — that which; sarveshu — all; bhūteshu — manifestation; naśyatsu — being annihilated; na — never; vinaśyati — is annihilated.

TRANSLATION

Yet there is another unmanifest nature, which is eternal and is transcendental to this manifested and unmanifested matter. It is supreme and is never annihilated. When all in this world is annihilated, that part remains as it is.

PURPORT

Krishna's superior, spiritual energy is transcendental and eternal. It is beyond all the changes of material nature, which is manifest and annihilated during the days and nights of Brahmā. Krishna's superior energy is completely opposite in quality to material nature. Superior and inferior nature are explained in the Seventh Chapter.


Bhagavad-gita As It Is Chapter 8 Verse 21

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.21

avyakto 'kshara ity uktas

tam āhuh paramām gatim

yam prāpya na nivartante

tad dhāma paramam mama

SYNONYMS

avyaktah — unmanifested; aksharah — infallible; iti — thus; uktah — is said; tam — that; āhuh — is known; paramām — the ultimate; gatim — destination; yam — which; prāpya — gaining; na — never; nivartante — come back; tat — that; dhāma — abode; paramam — supreme; mama — My.

TRANSLATION

That which the Vedāntists describe as unmanifest and infallible, that which is known as the supreme destination, that place from which, having attained it, one never returns — that is My supreme abode.

PURPORT

The supreme abode of the Personality of Godhead, Krishna, is described in the Brahma-samhitā as cintāmani-dhāma, a place where all desires are fulfilled. The supreme abode of Lord Krishna, known as Goloka Vrindāvana, is full of palaces made of touchstone. There are also trees, called "desire trees," that supply any type of eatable upon demand, and there are cows, known as surabhi cows, which supply a limitless supply of milk. In this abode, the Lord is served by hundreds of thousands of goddesses of fortune (Lakshmīs), and He is called Govinda, the primal Lord and the cause of all causes. The Lord is accustomed to blow His flute (venum kvanantam). His transcendental form is the most attractive in all the worlds — His eyes are like lotus petals, and the color of His body is like the color of clouds. He is so attractive that His beauty excels that of thousands of Cupids. He wears saffron cloth, a garland around His neck and a peacock feather in His hair. In the Bhagavad-gītā Lord Krishna gives only a small hint of His personal abode, Goloka Vrindāvana, which is the supermost planet in the spiritual kingdom. A vivid description is given in the Brahma-samhitā. Vedic literatures (Katha Upanishad 1.3.11) state that there is nothing superior to the abode of the Supreme Godhead, and that that abode is the ultimate destination (purushān na param kiñcit sā kāshthā paramā gatih). When one attains to it, he never returns to the material world. Krishna's supreme abode and Krishna Himself are nondifferent, being of the same quality. On this earth, Vrindāvana, ninety miles southeast of Delhi, is a replica of that supreme Goloka Vrindāvana located in the spiritual sky. When Krishna descended on this earth, He sported on that particular tract of land known as Vrindāvana, comprising about eighty-four square miles in the district of Mathurā, India.


Bhagavad-gita As It Is Chapter 8 Verse 22

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.22

purushah sa parah pārtha

bhaktyā labhyas tv ananyayā

yasyāntah-sthāni bhūtāni

yena sarvam idam tatam

SYNONYMS

purushah — the Supreme Personality; sah — He; parah — the Supreme, than whom no one is greater; pārtha — O son of Prithā; bhaktyā — by devotional service; labhyah — can be achieved; tu — but; ananyayā — unalloyed, undeviating; yasya — whom; antah-sthāni — within; bhūtāni — all of this material manifestation; yena — by whom; sarvam — all; idam — whatever we can see; tatam — is pervaded.

TRANSLATION

The Supreme Personality of Godhead, who is greater than all, is attainable by unalloyed devotion. Although He is present in His abode, He is all-pervading, and everything is situated within Him.

PURPORT

It is here clearly stated that the supreme destination, from which there is no return, is the abode of Krishna, the Supreme Person. The Brahma-samhitā describes this supreme abode as ānanda-cinmaya-rasa, a place where everything is full of spiritual bliss. All the variegatedness manifest there is of the quality of spiritual bliss — nothing there is material. That variegatedness is expanded as the spiritual expansion of the Supreme Godhead Himself, for the manifestation there is totally of the spiritual energy, as explained in Chapter Seven. As far as this material world is concerned, although the Lord is always in His supreme abode, He is nonetheless all-pervading by His material energy. So by His spiritual and material energies He is present everywhere — both in the material and in the spiritual universes. Yasyāntah-sthāni means that everything is sustained within Him, within either His spiritual or material energy. The Lord is all-pervading by these two energies.

To enter Krishna's supreme abode or the innumerable Vaikuntha planets is possible only by bhakti, devotional service, as clearly indicated here by the word bhaktyā. No other process can help one attain that supreme abode. The Vedas (Gopāla-tāpanī Upanishad 3.2) also describe the supreme abode and the Supreme Personality of Godhead. Eko vaśī sarva-gah krishnah. In that abode there is only one Supreme Personality of Godhead, whose name is Krishna. He is the supreme merciful Deity, and although situated there as one He has expanded Himself into millions and millions of plenary expansions. The Vedas compare the Lord to a tree standing still yet bearing many varieties of fruits, flowers and changing leaves. The plenary expansions of the Lord who preside over the Vaikuntha planets are four-armed, and they are known by a variety of names — Purushottama, Trivikrama, Keśava, Mādhava, Aniruddha, Hrishīkeśa, Sańkarshana, Pradyumna, Śrīdhara, Vāsudeva, Dāmodara, Janārdana, Nārāyana, Vāmana, Padmanābha, etc.

The Brahma-samhitā (5.37) also confirms that although the Lord is always in the supreme abode, Goloka Vrindāvana, He is all-pervading, so that everything is going on nicely (goloka eva nivasaty akhilātma-bhūtah). As stated in the Vedas (Śvetāśvatara Upanishad 6.8), parāsya śaktir vividhaiva śrūyate/ svābhāvikī jñāna-bala-kriyā ca: His energies are so expansive that they systematically conduct everything in the cosmic manifestation without a flaw, although the Supreme Lord is far, far away.


Bhagavad-gita As It Is Chapter 8 Verse 23

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.23

yatra kāle tv anāvrittim

āvrittim caiva yoginah

prayātā yānti tam kālam

vakshyāmi bharatarshabha

SYNONYMS

yatra — at which; kāle — time; tu — and; anāvrittim — no return; āvrittim — return; ca — also; eva — certainly; yoginah — different kinds of mystics; prayātāh — having departed; yānti — attain; tam — that; kālam — time; vakshyāmi — I shall describe; bharata-rishabha — O best of the Bhāratas.

TRANSLATION

O best of the Bhāratas, I shall now explain to you the different times at which, passing away from this world, the yogī does or does not come back.

PURPORT

The unalloyed devotees of the Supreme Lord, who are totally surrendered souls, do not care when they leave their bodies or by what method. They leave everything in Krishna's hands and so easily and happily return to Godhead. But those who are not unalloyed devotees and who depend instead on such methods of spiritual realization as karma-yoga, jñāna-yoga and hatha-yoga must leave the body at a suitable time and thereby be assured whether or not they will return to the world of birth and death.

If the yogī is perfect he can select the time and situation for leaving this material world. But if he is not so expert his success depends on his accidentally passing away at a certain suitable time. The suitable times at which one passes away and does not come back are explained by the Lord in the next verse. According to Ācārya Baladeva Vidyābhūshana, the Sanskrit word kāla used herein refers to the presiding deity of time.


Bhagavad-gita As It Is Chapter 8 Verse 24

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.24

agnir jyotir ahah śuklah

shan-māsā uttarāyanam

tatra prayātā gacchanti

brahma brahma-vido janāh

SYNONYMS

agnih — fire; jyotih — light; ahah — day; śuklah — the white fortnight; shat-māsāh — the six months; uttara-ayanam — when the sun passes on the northern side; tatra — there; prayātāh — those who pass away; gacchanti — go; brahma — to the Absolute; brahma-vidah — who know the Absolute; janāh — persons.

TRANSLATION

Those who know the Supreme Brahman attain that Supreme by passing away from the world during the influence of the fiery god, in the light, at an auspicious moment of the day, during the fortnight of the waxing moon, or during the six months when the sun travels in the north.

PURPORT

When fire, light, day and the fortnight of the moon are mentioned, it is to be understood that over all of them there are various presiding deities who make arrangements for the passage of the soul. At the time of death, the mind carries one on the path to a new life. If one leaves the body at the time designated above, either accidentally or by arrangement, it is possible for him to attain the impersonal brahmajyoti. Mystics who are advanced in yoga practice can arrange the time and place to leave the body. Others have no control — if by accident they leave at an auspicious moment, then they will not return to the cycle of birth and death, but otherwise there is every possibility that they will have to return. However, for the pure devotee in Krishna consciousness, there is no fear of returning, whether he leaves the body at an auspicious or inauspicious moment, by accident or arrangement.


Bhagavad-gita As It Is Chapter 8 Verse 25

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.25

dhūmo rātris tathā krishnah

shan-māsā dakshināyanam

tatra cāndramasam jyotir

yogī prāpya nivartate

SYNONYMS

dhūmah — smoke; rātrih — night; tathā — also; krishnah — the fortnight of the dark moon; shat-māsāh — the six months; dakshina-ayanam — when the sun passes on the southern side; tatra — there; cāndra-masam — the moon planet; jyotih — the light; yogī — the mystic; prāpya — achieving; nivartate — comes back.

TRANSLATION

The mystic who passes away from this world during the smoke, the night, the fortnight of the waning moon, or the six months when the sun passes to the south reaches the moon planet but again comes back.

PURPORT

In the Third Canto of Śrīmad-Bhāgavatam Kapila Muni mentions that those who are expert in fruitive activities and sacrificial methods on earth attain to the moon at death. These elevated souls live on the moon for about 10,000 years (by demigod calculations) and enjoy life by drinking soma-rasa. They eventually return to earth. This means that on the moon there are higher classes of living beings, though they may not be perceived by the gross senses.


Bhagavad-gita As It Is Chapter 8 Verse 26

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.26

śukla-krishne gatī hy ete

jagatah śāśvate mate

ekayā yāty anāvrittim

anyayāvartate punah

SYNONYMS

śukla — light; krishne — and darkness; gatī — ways of passing; hi — certainly; ete — these two; jagatah — of the material world; śāśvate — of the Vedas; mate — in the opinion; ekayā — by one; yāti — goes; anāvrittim — to no return; anyayā — by the other; āvartate — comes back; punah — again.

TRANSLATION

According to Vedic opinion, there are two ways of passing from this world — one in light and one in darkness. When one passes in light, he does not come back; but when one passes in darkness, he returns.

PURPORT

The same description of departure and return is quoted by Ācārya Baladeva Vidyābhūshana from the Chāndogya Upanishad (5.10.3-5). Those who are fruitive laborers and philosophical speculators from time immemorial are constantly going and coming. Actually they do not attain ultimate salvation, for they do not surrender to Krishna.


Bhagavad-gita As It Is Chapter 8 Verse 27

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.27

naite sritī pārtha jānan

yogī muhyati kaścana

tasmāt sarveshu kāleshu

yoga-yukto bhavārjuna

SYNONYMS

na — never; ete — these two; sritī — different paths; pārtha — O son of Prithā; jānan — even if he knows; yogī — the devotee of the Lord; muhyati — is bewildered; kaścana — any; tasmāt — therefore; sarveshu kāleshu — always; yoga-yuktah — engaged in Krishna consciousness; bhava — just become; arjuna — O Arjuna.

TRANSLATION

Although the devotees know these two paths, O Arjuna, they are never bewildered. Therefore be always fixed in devotion.

PURPORT

Krishna is here advising Arjuna that he should not be disturbed by the different paths the soul can take when leaving the material world. A devotee of the Supreme Lord should not worry whether he will depart by arrangement or by accident. The devotee should be firmly established in Krishna consciousness and chant Hare Krishna. He should know that concern over either of these two paths is troublesome. The best way to be absorbed in Krishna consciousness is to be always dovetailed in His service, and this will make one's path to the spiritual kingdom safe, certain and direct. The word yoga-yukta is especially significant in this verse. One who is firm in yoga is constantly engaged in Krishna consciousness in all his activities. Śrī Rūpa Gosvāmī advises, anāsaktasya vishayān yathārham upayuñjatah: one should be unattached in material affairs and do everything in Krishna consciousness. By this system, which is called yukta-vairāgya, one attains perfection. Therefore the devotee is not disturbed by these descriptions, because he knows that his passage to the supreme abode is guaranteed by devotional service.


Bhagavad-gita As It Is Chapter 8 Verse 28

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.28

vedeshu yajñeshu tapahsu caiva

dāneshu yat punya-phalam pradishtam

atyeti tat sarvam idam viditvā

yogī param sthānam upaiti cādyam

SYNONYMS

vedeshu — in the study of the Vedas; yajñeshu — in the performances of yajña, sacrifice; tapahsu — in undergoing different types of austerities; ca — also; eva — certainly; dāneshu — in giving charities; yat — that which; punya-phalam — result of pious work; pradishtam — indicated; atyeti — surpasses; tat sarvam — all those; idam — this; viditvā — knowing; yogī — the devotee; param — supreme; sthānam — abode; upaiti — achieves; ca — also; ādyam — original.

TRANSLATION

A person who accepts the path of devotional service is not bereft of the results derived from studying the Vedas, performing austere sacrifices, giving charity or pursuing philosophical and fruitive activities. Simply by performing devotional service, he attains all these, and at the end he reaches the supreme eternal abode.

PURPORT

This verse is the summation of the Seventh and Eighth chapters, which particularly deal with Krishna consciousness and devotional service. One has to study the Vedas under the guidance of the spiritual master and undergo many austerities and penances while living under his care. A brahmacārī has to live in the home of the spiritual master just like a servant, and he must beg alms from door to door and bring them to the spiritual master. He takes food only under the master's order, and if the master neglects to call the student for food that day, the student fasts. These are some of the Vedic principles for observing brahmacarya.

After the student studies the Vedas under the master for a period from five to twenty years, he may become a man of perfect character. Study of the Vedas is not meant for the recreation of armchair speculators, but for the formation of character. After this training, the brahmacārī is allowed to enter into household life and marry. When he is a householder, he has to perform many sacrifices so that he may achieve further enlightenment. He must also give charity according to the country, time and candidate, discriminating among charity in goodness, in passion and in ignorance, as described in Bhagavad-gītā. Then after retiring from household life, upon accepting the order of vānaprastha, he undergoes severe penances — living in forests, dressing with tree bark, not shaving, etc. By carrying out the orders of brahmacarya, householder life, vānaprastha and finally sannyāsa, one becomes elevated to the perfectional stage of life. Some are then elevated to the heavenly kingdoms, and when they become even more advanced they are liberated in the spiritual sky, either in the impersonal brahmajyoti or in the Vaikuntha planets or Krishnaloka. This is the path outlined by Vedic literatures.

The beauty of Krishna consciousness, however, is that by one stroke, by engaging in devotional service, one can surpass all the rituals of the different orders of life.

The words idam viditvā indicate that one should understand the instructions given by Śrī Krishna in this chapter and the Seventh Chapter of Bhagavad-gītā. One should try to understand these chapters not by scholarship or mental speculation but by hearing them in association with devotees. Chapters Seven through Twelve are the essence of Bhagavad-gītā. The first six and the last six chapters are like coverings for the middle six chapters, which are especially protected by the Lord. If one is fortunate enough to understand Bhagavad-gītā — especially these middle six chapters — in the association of devotees, then his life at once becomes glorified beyond all penances, sacrifices, charities, speculations, etc., for one can achieve all the results of these activities simply by Krishna consciousness.

One who has a little faith in Bhagavad-gītā should learn Bhagavad-gītā from a devotee, because in the beginning of the Fourth Chapter it is stated clearly that Bhagavad-gītā can be understood only by devotees; no one else can perfectly understand the purpose of Bhagavad-gītā. One should therefore learn Bhagavad-gītā from a devotee of Krishna, not from mental speculators. This is a sign of faith. When one searches for a devotee and finally gets a devotee's association one actually begins to study and understand Bhagavad-gītā. By advancement in the association of the devotee one is placed in devotional service, and this service dispels all one's misgivings about Krishna, or God, and Krishna's activities, form, pastimes, name and other features. After these misgivings have been perfectly cleared away, one becomes fixed in one's study. Then one relishes the study of Bhagavad-gītā and attains the state of feeling always Krishna conscious. In the advanced stage, one falls completely in love with Krishna. This highest perfectional stage of life enables the devotee to be transferred to Krishna's abode in the spiritual sky, Goloka Vrindāvana, where the devotee becomes eternally happy.

Thus end the Bhaktivedanta Purports to the Eighth Chapter of the Śrīmad Bhagavad-gītā in the matter of Attaining the Supreme.


Bhagavad-gita As It Is Chapter 8 Verse 3

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.3

śrī-bhagavān uvāca

aksharam brahma paramam

svabhāvo 'dhyātmam ucyate

bhūta-bhāvodbhava-karo

visargah karma-samjñitah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; aksharam — indestructible; brahma — Brahman; paramam — transcendental; svabhāvah — eternal nature; adhyātmam — the self; ucyate — is called; bhūta-bhāva-udbhava-karah — producing the material bodies of the living entities; visargah — creation; karma — fruitive activities; samjñitah — is called.

TRANSLATION

The Supreme Personality of Godhead said: The indestructible, transcendental living entity is called Brahman, and his eternal nature is called adhyātma, the self. Action pertaining to the development of the material bodies of the living entities is called karma, or fruitive activities.

PURPORT

Brahman is indestructible and eternally existing, and its constitution is not changed at any time. But beyond Brahman there is Parabrahman. Brahman refers to the living entity, and Parabrahman refers to the Supreme Personality of Godhead. The constitutional position of the living entity is different from the position he takes in the material world. In material consciousness his nature is to try to be the lord of matter, but in spiritual consciousness, Krishna consciousness, his position is to serve the Supreme. When the living entity is in material consciousness, he has to take on various bodies in the material world. That is called karma, or varied creation by the force of material consciousness.

In Vedic literature the living entity is called jīvātmā and Brahman, but he is never called Parabrahman. The living entity (jīvātmā) takes different positions — sometimes he merges into the dark material nature and identifies himself with matter, and sometimes he identifies himself with the superior, spiritual nature. Therefore he is called the Supreme Lord's marginal energy. According to his identification with material or spiritual nature, he receives a material or spiritual body. In material nature he may take a body from any of the 8,400,000 species of life, but in spiritual nature he has only one body. In material nature he is manifested sometimes as a man, demigod, animal, beast, bird, etc., according to his karma. To attain material heavenly planets and enjoy their facilities, he sometimes performs sacrifices (yajña), but when his merit is exhausted he returns to earth again in the form of a man. This process is called karma.

The Chāndogya Upanishad describes the Vedic sacrificial process. On the sacrificial altar, five kinds of offerings are made into five kinds of fire. The five kinds of fire are conceived of as the heavenly planets, clouds, the earth, man and woman, and the five kinds of sacrificial offerings are faith, the enjoyer on the moon, rain, grains and semen.

In the process of sacrifice, the living entity makes specific sacrifices to attain specific heavenly planets and consequently reaches them. When the merit of sacrifice is exhausted, the living entity descends to earth in the form of rain, then takes on the form of grains, and the grains are eaten by man and transformed into semen, which impregnates a woman, and thus the living entity once again attains the human form to perform sacrifice and so repeat the same cycle. In this way, the living entity perpetually comes and goes on the material path. The Krishna conscious person, however, avoids such sacrifices. He takes directly to Krishna consciousness and thereby prepares himself to return to Godhead.

Impersonalist commentators on the Bhagavad-gītā unreasonably assume that Brahman takes the form of jīva in the material world, and to substantiate this they refer to Chapter Fifteen, verse 7, of the Gītā. But in this verse the Lord also speaks of the living entity as "an eternal fragment of Myself." The fragment of God, the living entity, may fall down into the material world, but the Supreme Lord (Acyuta) never falls down. Therefore this assumption that the Supreme Brahman assumes the form of jīva is not acceptable. It is important to remember that in Vedic literature Brahman (the living entity) is distinguished from Parabrahman (the Supreme Lord).


Bhagavad-gita As It Is Chapter 8 Verse 4

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.4

adhibhūtam ksharo bhāvah

purushaś cādhidaivatam

adhiyajño 'ham evātra

dehe deha-bhritām vara

SYNONYMS

adhibhūtam — the physical manifestation; ksharah — constantly changing; bhāvah — nature; purushah — the universal form, including all the demigods, like the sun and moon; ca — and; adhidaivatam — called adhidaiva; adhiyajñah — the Supersoul; aham — I (Krishna); eva — certainly; atra — in this; dehe — body; deha-bhritām — of the embodied; vara — O best.

TRANSLATION

O best of the embodied beings, the physical nature, which is constantly changing, is called adhibhūta [the material manifestation]. The universal form of the Lord, which includes all the demigods, like those of the sun and moon, is called adhidaiva. And I, the Supreme Lord, represented as the Supersoul in the heart of every embodied being, am called adhiyajña [the Lord of sacrifice].

PURPORT

The physical nature is constantly changing. Material bodies generally pass through six stages: they are born, they grow, they remain for some duration, they produce some by-products, they dwindle, and then they vanish. This physical nature is called adhibhūta. It is created at a certain point and will be annihilated at a certain point. The conception of the universal form of the Supreme Lord, which includes all the demigods and their different planets, is called adhidaivata. And present in the body along with the individual soul is the Supersoul, a plenary representation of Lord Krishna. The Supersoul is called the Paramātmā or adhiyajña and is situated in the heart. The word eva is particularly important in the context of this verse because by this word the Lord stresses that the Paramātmā is not different from Him. The Supersoul, the Supreme Personality of Godhead, seated beside the individual soul, is the witness of the individual soul's activities and is the source of the soul's various types of consciousness. The Supersoul gives the individual soul an opportunity to act freely and witnesses his activities. The functions of all these different manifestations of the Supreme Lord automatically become clarified for the pure Krishna conscious devotee engaged in transcendental service to the Lord. The gigantic universal form of the Lord called adhidaivata is contemplated by the neophyte who cannot approach the Supreme Lord in His manifestation as Supersoul. The neophyte is advised to contemplate the universal form, or virāt-purusha, whose legs are considered the lower planets, whose eyes are considered the sun and moon, and whose head is considered the upper planetary system.


Bhagavad-gita As It Is Chapter 8 Verse 5

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.5

anta-kāle ca mām eva

smaran muktvā kalevaram

yah prayāti sa mad-bhāvam

yāti nāsty atra samśayah

SYNONYMS

anta-kāle — at the end of life; ca — also; mām — Me; eva — certainly; smaran — remembering; muktvā — quitting; kalevaram — the body; yah — he who; prayāti — goes; sah — he; mat-bhāvam — My nature; yāti — achieves; na — not; asti — there is; atra — here; samśayah — doubt.

TRANSLATION

And whoever, at the end of his life, quits his body, remembering Me alone, at once attains My nature. Of this there is no doubt.

PURPORT

In this verse the importance of Krishna consciousness is stressed. Anyone who quits his body in Krishna consciousness is at once transferred to the transcendental nature of the Supreme Lord. The Supreme Lord is the purest of the pure. Therefore anyone who is constantly Krishna conscious is also the purest of the pure. The word smaran ("remembering") is important. Remembrance of Krishna is not possible for the impure soul who has not practiced Krishna consciousness in devotional service. Therefore one should practice Krishna consciousness from the very beginning of life. If one wants to achieve success at the end of his life, the process of remembering Krishna is essential. Therefore one should constantly, incessantly chant the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. Lord Caitanya has advised that one be as tolerant as a tree (taror iva sahishnunā). There may be so many impediments for a person who is chanting Hare Krishna. Nonetheless, tolerating all these impediments, one should continue to chant Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, so that at the end of one's life one can have the full benefit of Krishna consciousness.


Bhagavad-gita As It Is Chapter 8 Verse 6

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.6

yam yam vāpi smaran bhāvam

tyajaty ante kalevaram

tam tam evaiti kaunteya

sadā tad-bhāva-bhāvitah

SYNONYMS

yam yam — whatever; vā api — at all; smaran — remembering; bhāvam — nature; tyajati — gives up; ante — at the end; kalevaram — this body; tam tam — similar; eva — certainly; eti — gets; kaunteya — O son of Kuntī; sadā — always; tat — that; bhāva — state of being; bhāvitah — remembering.

TRANSLATION

Whatever state of being one remembers when he quits his body, O son of Kuntī, that state he will attain without fail.

PURPORT

The process of changing one's nature at the critical moment of death is here explained. A person who at the end of his life quits his body thinking of Krishna attains the transcendental nature of the Supreme Lord, but it is not true that a person who thinks of something other than Krishna attains the same transcendental state. This is a point we should note very carefully. How can one die in the proper state of mind? Mahārāja Bharata, although a great personality, thought of a deer at the end of his life, and so in his next life he was transferred into the body of a deer. Although as a deer he remembered his past activities, he had to accept that animal body. Of course, one's thoughts during the course of one's life accumulate to influence one's thoughts at the moment of death, so this life creates one's next life. If in one's present life one lives in the mode of goodness and always thinks of Krishna, it is possible for one to remember Krishna at the end of one's life. That will help one be transferred to the transcendental nature of Krishna. If one is transcendentally absorbed in Krishna's service, then his next body will be transcendental (spiritual), not material. Therefore the chanting of Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare is the best process for successfully changing one's state of being at the end of one's life.


Bhagavad-gita As It Is Chapter 8 Verse 7

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.7

tasmāt sarveshu kāleshu

mām anusmara yudhya ca

mayy arpita-mano-buddhir

mām evaishyasy asamśayah

SYNONYMS

tasmāt — therefore; sarveshu — at all; kāleshu — times; mām — Me; anusmara — go on remembering; yudhya — fight; ca — also; mayi — unto Me; arpita — surrendering; manah — mind; buddhih — intellect; mām — unto Me; eva — surely; eshyasi — you will attain; asamśayah — beyond a doubt.

TRANSLATION

Therefore, Arjuna, you should always think of Me in the form of Krishna and at the same time carry out your prescribed duty of fighting. With your activities dedicated to Me and your mind and intelligence fixed on Me, you will attain Me without doubt.

PURPORT

This instruction to Arjuna is very important for all men engaged in material activities. The Lord does not say that one should give up his prescribed duties or engagements. One can continue them and at the same time think of Krishna by chanting Hare Krishna. This will free one from material contamination and engage the mind and intelligence in Krishna. By chanting Krishna's names, one will be transferred to the supreme planet, Krishnaloka, without a doubt.


Bhagavad-gita As It Is Chapter 8 Verse 8

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.8

abhyāsa-yoga-yuktena

cetasā nānya-gāminā

paramam purusham divyam

yāti pārthānucintayan

SYNONYMS

abhyāsa-yoga — by practice; yuktena — being engaged in meditation; cetasā — by the mind and intelligence; na anya-gāminā — without their being deviated; paramam — the Supreme; purusham — Personality of Godhead; divyam — transcendental; yāti — one achieves; pārtha — O son of Prithā; anucintayan — constantly thinking of.

TRANSLATION

He who meditates on Me as the Supreme Personality of Godhead, his mind constantly engaged in remembering Me, undeviated from the path, he, O Pārtha, is sure to reach Me.

PURPORT

In this verse Lord Krishna stresses the importance of remembering Him. One's memory of Krishna is revived by chanting the mahā-mantra, Hare Krishna. By this practice of chanting and hearing the sound vibration of the Supreme Lord, one's ear, tongue and mind are engaged. This mystic meditation is very easy to practice, and it helps one attain the Supreme Lord. Purusham means enjoyer. Although living entities belong to the marginal energy of the Supreme Lord, they are in material contamination. They think themselves enjoyers, but they are not the supreme enjoyer. Here it is clearly stated that the supreme enjoyer is the Supreme Personality of Godhead in His different manifestations and plenary expansions as Nārāyana, Vāsudeva, etc.

The devotee can constantly think of the object of worship, the Supreme Lord, in any of His features — Nārāyana, Krishna, Rāma, etc. — by chanting Hare Krishna. This practice will purify him, and at the end of his life, due to his constant chanting, he will be transferred to the kingdom of God. Yoga practice is meditation on the Supersoul within; similarly, by chanting Hare Krishna one fixes his mind always on the Supreme Lord. The mind is fickle, and therefore it is necessary to engage the mind by force to think of Krishna. One example often given is that of the caterpillar that thinks of becoming a butterfly and so is transformed into a butterfly in the same life. Similarly, if we constantly think of Krishna, it is certain that at the end of our lives we shall have the same bodily constitution as Krishna.


Bhagavad-gita As It Is Chapter 8 Verse 9

Chapter 8: Attaining the Supreme

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 8.9

kavim purānam anuśāsitāram

anor anīyāmsam anusmared yah

sarvasya dhātāram acintya-rūpam

āditya-varnam tamasah parastāt

SYNONYMS

kavim — the one who knows everything; purānam — the oldest; anuśāsitāram — the controller; anoh — than the atom; anīyāmsam — smaller; anusmaret — always thinks of; yah — one who; sarvasya — of everything; dhātāram — the maintainer; acintya — inconceivable; rūpam — whose form; āditya-varnam — luminous like the sun; tamasah — to darkness; parastāt — transcendental.

TRANSLATION

One should meditate upon the Supreme Person as the one who knows everything, as He who is the oldest, who is the controller, who is smaller than the smallest, who is the maintainer of everything, who is beyond all material conception, who is inconceivable, and who is always a person. He is luminous like the sun, and He is transcendental, beyond this material nature.

PURPORT

The process of thinking of the Supreme is mentioned in this verse. The foremost point is that He is not impersonal or void. One cannot meditate on something impersonal or void. That is very difficult. The process of thinking of Krishna, however, is very easy and is factually stated herein. First of all, the Lord is purusha, a person — we think of the person Rāma and the person Krishna. And whether one thinks of Rāma or of Krishna, what He is like is described in this verse of Bhagavad-gītā. The Lord is kavi; that is, He knows past, present and future and therefore knows everything. He is the oldest personality because He is the origin of everything; everything is born out of Him. He is also the supreme controller of the universe, and He is the maintainer and instructor of humanity. He is smaller than the smallest. The living entity is one ten-thousandth part of the tip of a hair, but the Lord is so inconceivably small that He enters into the heart of this particle. Therefore He is called smaller than the smallest. As the Supreme, He can enter into the atom and into the heart of the smallest and control him as the Supersoul. Although so small, He is still all-pervading and is maintaining everything. By Him all these planetary systems are sustained. We often wonder how these big planets are floating in the air. It is stated here that the Supreme Lord, by His inconceivable energy, is sustaining all these big planets and systems of galaxies. The word acintya ("inconceivable") is very significant in this connection. God's energy is beyond our conception, beyond our thinking jurisdiction, and is therefore called inconceivable (acintya). Who can argue this point? He pervades this material world and yet is beyond it. We cannot comprehend even this material world, which is insignificant compared to the spiritual world — so how can we comprehend what is beyond? Acintya means that which is beyond this material world, that which our argument, logic and philosophical speculation cannot touch, that which is inconceivable. Therefore intelligent persons, avoiding useless argument and speculation, should accept what is stated in scriptures like the Vedas, Bhagavad-gītā and Śrīmad-Bhāgavatam and follow the principles they set down. This will lead one to understanding.


Bhagavad-gita As It Is Chapter 9

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

BG 9.1: The Supreme Personality of Godhead said: My dear Arjuna, because you are never envious of Me, I shall impart to you this most confidential knowledge and realization, knowing which you shall be relieved of the miseries of material existence.

BG 9.2: This knowledge is the king of education, the most secret of all secrets. It is the purest knowledge, and because it gives direct perception of the self by realization, it is the perfection of religion. It is everlasting, and it is joyfully performed.

BG 9.3: Those who are not faithful in this devotional service cannot attain Me, O conqueror of enemies. Therefore they return to the path of birth and death in this material world.

BG 9.4: By Me, in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them.

BG 9.5: And yet everything that is created does not rest in Me. Behold My mystic opulence! Although I am the maintainer of all living entities and although I am everywhere, I am not a part of this cosmic manifestation, for My Self is the very source of creation.

BG 9.6: Understand that as the mighty wind, blowing everywhere, rests always in the sky, all created beings rest in Me.

BG 9.7: O son of Kuntī, at the end of the millennium all material manifestations enter into My nature, and at the beginning of another millennium, by My potency, I create them again.

BG 9.8: The whole cosmic order is under Me. Under My will it is automatically manifested again and again, and under My will it is annihilated at the end.

BG 9.9: O Dhanañjaya, all this work cannot bind Me. I am ever detached from all these material activities, seated as though neutral.

BG 9.10: This material nature, which is one of My energies, is working under My direction, O son of Kuntī, producing all moving and nonmoving beings. Under its rule this manifestation is created and annihilated again and again.

BG 9.11: Fools deride Me when I descend in the human form. They do not know My transcendental nature as the Supreme Lord of all that be.

BG 9.12: Those who are thus bewildered are attracted by demonic and atheistic views. In that deluded condition, their hopes for liberation, their fruitive activities, and their culture of knowledge are all defeated.

BG 9.13: O son of Prithā, those who are not deluded, the great souls, are under the protection of the divine nature. They are fully engaged in devotional service because they know Me as the Supreme Personality of Godhead, original and inexhaustible.

BG 9.14: Always chanting My glories, endeavoring with great determination, bowing down before Me, these great souls perpetually worship Me with devotion.

BG 9.15: Others, who engage in sacrifice by the cultivation of knowledge, worship the Supreme Lord as the one without a second, as diverse in many, and in the universal form.

BG 9.16: But it is I who am the ritual, I the sacrifice, the offering to the ancestors, the healing herb, the transcendental chant. I am the butter and the fire and the offering.

BG 9.17: I am the father of this universe, the mother, the support and the grandsire. I am the object of knowledge, the purifier and the syllable om. I am also the Rig, the Sāma and the Yajur Vedas.

BG 9.18: I am the goal, the sustainer, the master, the witness, the abode, the refuge, and the most dear friend. I am the creation and the annihilation, the basis of everything, the resting place and the eternal seed.

BG 9.19: O Arjuna, I give heat, and I withhold and send forth the rain. I am immortality, and I am also death personified. Both spirit and matter are in Me.

BG 9.20: Those who study the Vedas and drink the soma juice, seeking the heavenly planets, worship Me indirectly. Purified of sinful reactions, they take birth on the pious, heavenly planet of Indra, where they enjoy godly delights.

BG 9.21: When they have thus enjoyed vast heavenly sense pleasure and the results of their pious activities are exhausted, they return to this mortal planet again. Thus those who seek sense enjoyment by adhering to the principles of the three Vedas achieve only repeated birth and death.

BG 9.22: But those who always worship Me with exclusive devotion, meditating on My transcendental form — to them I carry what they lack, and I preserve what they have.

BG 9.23: Those who are devotees of other gods and who worship them with faith actually worship only Me, O son of Kuntī, but they do so in a wrong way.

BG 9.24: I am the only enjoyer and master of all sacrifices. Therefore, those who do not recognize My true transcendental nature fall down.

BG 9.25: Those who worship the demigods will take birth among the demigods; those who worship the ancestors go to the ancestors; those who worship ghosts and spirits will take birth among such beings; and those who worship Me will live with Me.

BG 9.26: If one offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it.

BG 9.27: Whatever you do, whatever you eat, whatever you offer or give away, and whatever austerities you perform — do that, O son of Kuntī, as an offering to Me.

BG 9.28: In this way you will be freed from bondage to work and its auspicious and inauspicious results. With your mind fixed on Me in this principle of renunciation, you will be liberated and come to Me.

BG 9.29: I envy no one, nor am I partial to anyone. I am equal to all. But whoever renders service unto Me in devotion is a friend, is in Me, and I am also a friend to him.

BG 9.30: Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination.

BG 9.31: He quickly becomes righteous and attains lasting peace. O son of Kuntī, declare it boldly that My devotee never perishes.

BG 9.32: O son of Prithā, those who take shelter in Me, though they be of lower birth — women, vaiśyas [merchants] and śūdras [workers] — can attain the supreme destination.

BG 9.33: How much more this is so of the righteous brāhmanas, the devotees and the saintly kings. Therefore, having come to this temporary, miserable world, engage in loving service unto Me.

BG 9.34: Engage your mind always in thinking of Me, become My devotee, offer obeisances to Me and worship Me. Being completely absorbed in Me, surely you will come to Me.


Bhagavad-gita As It Is Chapter 9 Verse 1

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.1

śrī-bhagavān uvāca

idam tu te guhyatamam

pravakshyāmy anasūyave

jñānam vijñāna-sahitam

yaj jñātvā mokshyase 'śubhāt

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; idam — this; tu — but; te — unto you; guhya-tamam — the most confidential; pravakshyāmi — I am speaking; anasūyave — to the nonenvious; jñānam — knowledge; vijñāna — realized knowledge; sahitam — with; yat — which; jñātvā — knowing; mokshyase — you will be released; aśubhāt — from this miserable material existence.

TRANSLATION

The Supreme Personality of Godhead said: My dear Arjuna, because you are never envious of Me, I shall impart to you this most confidential knowledge and realization, knowing which you shall be relieved of the miseries of material existence.

PURPORT

As a devotee hears more and more about the Supreme Lord, he becomes enlightened. This hearing process is recommended in the Śrīmad-Bhāgavatam: "The messages of the Supreme Personality of Godhead are full of potencies, and these potencies can be realized if topics regarding the Supreme Godhead are discussed amongst devotees. This cannot be achieved by the association of mental speculators or academic scholars, for it is realized knowledge."

The devotees are constantly engaged in the Supreme Lord's service. The Lord understands the mentality and sincerity of a particular living entity who is engaged in Krishna consciousness and gives him the intelligence to understand the science of Krishna in the association of devotees. Discussion of Krishna is very potent, and if a fortunate person has such association and tries to assimilate the knowledge, then he will surely make advancement toward spiritual realization. Lord Krishna, in order to encourage Arjuna to higher and higher elevation in His potent service, describes in this Ninth Chapter matters more confidential than any He has already disclosed.

The very beginning of Bhagavad-gītā, the First Chapter, is more or less an introduction to the rest of the book; and in the Second and Third chapters, the spiritual knowledge described is called confidential. Topics discussed in the Seventh and Eighth chapters are specifically related to devotional service, and because they bring enlightenment in Krishna consciousness, they are called more confidential. But the matters which are described in the Ninth Chapter deal with unalloyed, pure devotion. Therefore this is called the most confidential. One who is situated in the most confidential knowledge of Krishna is naturally transcendental; he therefore has no material pangs, although he is in the material world. In the Bhakti-rasāmrita-sindhu it is said that although one who has a sincere desire to render loving service to the Supreme Lord is situated in the conditional state of material existence, he is to be considered liberated. Similarly, we shall find in the Bhagavad-gītā, Tenth Chapter, that anyone who is engaged in that way is a liberated person.

Now this first verse has specific significance. The words idam jñānam ("this knowledge") refer to pure devotional service, which consists of nine different activities: hearing, chanting, remembering, serving, worshiping, praying, obeying, maintaining friendship and surrendering everything. By the practice of these nine elements of devotional service one is elevated to spiritual consciousness, Krishna consciousness. When one's heart is thus cleared of material contamination, one can understand this science of Krishna. Simply to understand that a living entity is not material is not sufficient. That may be the beginning of spiritual realization, but one should recognize the difference between activities of the body and the spiritual activities of one who understands that he is not the body.

In the Seventh Chapter we have already discussed the opulent potency of the Supreme Personality of Godhead, His different energies, the inferior and superior natures, and all this material manifestation. Now in Chapter Nine the glories of the Lord will be delineated.

The Sanskrit word anasūyave in this verse is also very significant. Generally the commentators, even if they are highly scholarly, are all envious of Krishna, the Supreme Personality of Godhead. Even the most erudite scholars write on Bhagavad-gītā very inaccurately. Because they are envious of Krishna, their commentaries are useless. The commentaries given by devotees of the Lord are bona fide. No one can explain Bhagavad-gītā or give perfect knowledge of Krishna if he is envious. One who criticizes the character of Krishna without knowing Him is a fool. So such commentaries should be very carefully avoided. For one who understands that Krishna is the Supreme Personality of Godhead, the pure and transcendental Personality, these chapters will be very beneficial.


Bhagavad-gita As It Is Chapter 9 Verse 10

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.10

mayādhyakshena prakritih

sūyate sa-carācaram

hetunānena kaunteya

jagad viparivartate

SYNONYMS

mayā — by Me; adhyakshena — by superintendence; prakritih — material nature; sūyate — manifests; sa — both; cara-acaram — the moving and the nonmoving; hetunā — for the reason; anena — this; kaunteya — O son of Kuntī; jagat — the cosmic manifestation; viparivartate — is working.

TRANSLATION

This material nature, which is one of My energies, is working under My direction, O son of Kuntī, producing all moving and nonmoving beings. Under its rule this manifestation is created and annihilated again and again.

PURPORT

It is clearly stated here that the Supreme Lord, although aloof from all the activities of the material world, remains the supreme director. The Supreme Lord is the supreme will and the background of this material manifestation, but the management is being conducted by material nature. Krishna also states in Bhagavad-gītā that of all of the living entities in different forms and species, "I am the father." The father gives seeds to the womb of the mother for the child, and similarly the Supreme Lord by His mere glance injects all the living entities into the womb of material nature, and they come out in their different forms and species, according to their last desires and activities. All these living entities, although born under the glance of the Supreme Lord, take their different bodies according to their past deeds and desires. So the Lord is not directly attached to this material creation. He simply glances over material nature; material nature is thus activated, and everything is created immediately. Because He glances over material nature, there is undoubtedly activity on the part of the Supreme Lord, but He has nothing to do with the manifestation of the material world directly. This example is given in the smriti: when there is a fragrant flower before someone, the fragrance is touched by the smelling power of the person, yet the smelling and the flower are detached from one another. There is a similar connection between the material world and the Supreme Personality of Godhead; actually He has nothing to do with this material world, but He creates by His glance and ordains. In summary, material nature, without the superintendence of the Supreme Personality of Godhead, cannot do anything. Yet the Supreme Personality is detached from all material activities.


Bhagavad-gita As It Is Chapter 9 Verse 11

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.11

avajānanti mām mūdhā

mānushīm tanum āśritam

param bhāvam ajānanto

mama bhūta-maheśvaram

SYNONYMS

avajānanti — deride; mām — Me; mūdhāh — foolish men; mānushīm — in a human form; tanum — a body; āśritam — assuming; param — transcendental; bhāvam — nature; ajānantah — not knowing; mama — My; bhūta — of everything that be; mahā-īśvaram — the supreme proprietor.

TRANSLATION

Fools deride Me when I descend in the human form. They do not know My transcendental nature as the Supreme Lord of all that be.

PURPORT

From the other explanations of the previous verses in this chapter, it is clear that the Supreme Personality of Godhead, although appearing like a human being, is not a common man. The Personality of Godhead, who conducts the creation, maintenance and annihilation of the complete cosmic manifestation, cannot be a human being. Yet there are many foolish men who consider Krishna to be merely a powerful man and nothing more. Actually, He is the original Supreme Personality, as is confirmed in the Brahma-samhitā (īśvarah paramah krishnah); He is the Supreme Lord.

There are many īśvaras, controllers, and one appears greater than another. In the ordinary management of affairs in the material world, we find some official or director, and above him there is a secretary, and above him a minister, and above him a president. Each of them is a controller, but one is controlled by another. In the Brahma-samhitā it is said that Krishna is the supreme controller; there are many controllers undoubtedly, both in the material and spiritual world, but Krishna is the supreme controller (īśvarah paramah krishnah). and His body is sac-cid-ānanda, nonmaterial.

Material bodies cannot perform the wonderful acts described in previous verses. His body is eternal, blissful and full of knowledge. Although He is not a common man, the foolish deride Him and consider Him to be a man. His body is called here mānushīm because He is acting just like a man, a friend of Arjuna's, a politician involved in the Battle of Kurukshetra. In so many ways He is acting just like an ordinary man, but actually His body is sac-cid-ānanda-vigraha [Bs. 5.1] — eternal bliss and knowledge absolute. This is confirmed in the Vedic language also. Sac-cid-ānanda-rūpāya krishnāya: "I offer my obeisances unto the Supreme Personality of Godhead, Krishna, who is the eternal blissful form of knowledge." (Gopāla-tāpanī Upanishad 1.1) There are other descriptions in the Vedic language also. Tam ekam govindam: "You are Govinda, the pleasure of the senses and the cows." Sac-cid-ānanda-vigraham: "And Your form is transcendental, full of knowledge, bliss and eternality." (Gopāla-tāpanī Upanishad 1.35)

Despite the transcendental qualities of Lord Krishna's body, its full bliss and knowledge, there are many so-called scholars and commentators of Bhagavad-gītā who deride Krishna as an ordinary man. The scholar may be born an extraordinary man due to his previous good work, but this conception of Śrī Krishna is due to a poor fund of knowledge. Therefore he is called mūdha. for only foolish persons consider Krishna to be an ordinary human being. The foolish consider Krishna an ordinary human being because they do not know the confidential activities of the Supreme Lord and His different energies. They do not know that Krishna's body is a symbol of complete knowledge and bliss, that He is the proprietor of everything that be and that He can award liberation to anyone. Because they do not know that Krishna has so many transcendental qualifications, they deride Him.

Nor do they know that the appearance of the Supreme Personality of Godhead in this material world is a manifestation of His internal energy. He is the master of the material energy. As has been explained in several places (mama māyā duratyayā), He claims that the material energy, although very powerful, is under His control, and whoever surrenders unto Him can get out of the control of this material energy. If a soul surrendered to Krishna can get out of the influence of material energy, then how can the Supreme Lord, who conducts the creation, maintenance and annihilation of the whole cosmic nature, have a material body like us? So this conception of Krishna is complete foolishness. Foolish persons, however, cannot conceive that the Personality of Godhead, Krishna, appearing just like an ordinary man, can be the controller of all the atoms and of the gigantic manifestation of the universal form. The biggest and the minutest are beyond their conception, so they cannot imagine that a form like that of a human being can simultaneously control the infinite and the minute. Actually although He is controlling the infinite and the finite, He is apart from all this manifestation. It is clearly stated concerning His yogam aiśvaram, His inconceivable transcendental energy, that He can control the infinite and the finite simultaneously and that He can remain aloof from them. Although the foolish cannot imagine how Krishna, who appears just like a human being, can control the infinite and the finite, those who are pure devotees accept this, for they know that Krishna is the Supreme Personality of Godhead. Therefore they completely surrender unto Him and engage in Krishna consciousness, devotional service of the Lord.

There are many controversies between the impersonalists and the personalists about the Lord's appearance as a human being. But if we consult Bhagavad-gītā and Śrīmad-Bhāgavatam, the authoritative texts for understanding the science of Krishna, then we can understand that Krishna is the Supreme Personality of Godhead. He is not an ordinary man, although He appeared on this earth as an ordinary human. In the Śrīmad-Bhāgavatam, First Canto, First Chapter, when the sages headed by Śaunaka inquired about the activities of Krishna, they said:

kritavān kila karmāni

saha rāmena keśavah

ati-martyāni bhagavān

gūdhah kapata-mānushah

"Lord Śrī Krishna, the Supreme Personality of Godhead, along with Balarāma, played like a human being, and so masked He performed many superhuman acts." (Bhāg. 1.1.20) The Lord's appearance as a man bewilders the foolish. No human being could perform the wonderful acts that Krishna performed while He was present on this earth. When Krishna appeared before His father and mother, Vasudeva and Devakī, He appeared with four hands, but after the prayers of the parents He transformed Himself into an ordinary child. As stated in the Bhāgavatam (10.3.46), babhūva prākritah śiśuh: He became just like an ordinary child, an ordinary human being. Now, here again it is indicated that the Lord's appearance as an ordinary human being is one of the features of His transcendental body. In the Eleventh Chapter of Bhagavad-gītā also it is stated that Arjuna prayed to see Krishna's form of four hands (tenaiva rūpena catur-bhujena). After revealing this form, Krishna, when petitioned by Arjuna, again assumed His original humanlike form (mānusham rūpam). These different features of the Supreme Lord are certainly not those of an ordinary human being.

Some of those who deride Krishna and who are infected with the Māyāvādī philosophy quote the following verse from the Śrīmad-Bhāgavatam (3.29.21) to prove that Krishna is just an ordinary man. Aham sarveshu bhūteshu bhūtātmāvasthitah sadā: "The Supreme is present in every living entity." We should better take note of this particular verse from the Vaishnava ācāryas like Jīva Gosvāmī and Viśvanātha Cakravartī Thākura instead of following the interpretation of unauthorized persons who deride Krishna. Jīva Gosvāmī, commenting on this verse, says that Krishna, in His plenary expansion as Paramātmā, is situated in the moving and the nonmoving entities as the Supersoul, so any neophyte devotee who simply gives his attention to the arcā-mūrti, the form of the Supreme Lord in the temple, and does not respect other living entities is uselessly worshiping the form of the Lord in the temple. There are three kinds of devotees of the Lord, and the neophyte is in the lowest stage. The neophyte devotee gives more attention to the Deity in the temple than to other devotees, so Viśvanātha Cakravartī Thākura warns that this sort of mentality should be corrected. A devotee should see that because Krishna is present in everyone's heart as Paramātmā, every body is the embodiment or the temple of the Supreme Lord; so as one offers respect to the temple of the Lord, he should similarly properly respect each and every body in which the Paramātmā dwells. Everyone should therefore be given proper respect and should not be neglected.

There are also many impersonalists who deride temple worship. They say that since God is everywhere, why should one restrict himself to temple worship? But if God is everywhere, is He not in the temple or in the Deity? Although the personalist and the impersonalist will fight with one another perpetually, a perfect devotee in Krishna consciousness knows that although Krishna is the Supreme Personality, He is all-pervading, as confirmed in the Brahma-samhitā. Although His personal abode is Goloka Vrindāvana and He is always staying there, by His different manifestations of energy and by His plenary expansion He is present everywhere in all parts of the material and spiritual creation.


Bhagavad-gita As It Is Chapter 9 Verse 12

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.12

moghāśā mogha-karmāno

mogha-jñānā vicetasah

rākshasīm āsurīm caiva

prakritim mohinīm śritāh

SYNONYMS

mogha-āśāh — baffled in their hopes; mogha-karmānah — baffled in fruitive activities; mogha-jñānāh — baffled in knowledge; vicetasah — bewildered; rākshasīm — demonic; āsurīm — atheistic; ca — and; eva — certainly; prakritim — nature; mohinīm — bewildering; śritāh — taking shelter of.

TRANSLATION

Those who are thus bewildered are attracted by demonic and atheistic views. In that deluded condition, their hopes for liberation, their fruitive activities, and their culture of knowledge are all defeated.

PURPORT

There are many devotees who assume themselves to be in Krishna consciousness and devotional service but at heart do not accept the Supreme Personality of Godhead, Krishna, as the Absolute Truth. For them, the fruit of devotional service — going back to Godhead — will never be tasted. Similarly, those who are engaged in fruitive pious activities and who are ultimately hoping to be liberated from this material entanglement will never be successful either, because they deride the Supreme Personality of Godhead, Krishna. In other words, persons who mock Krishna are to be understood to be demonic or atheistic. As described in the Seventh Chapter of Bhagavad-gītā, such demonic miscreants never surrender to Krishna. Therefore their mental speculations to arrive at the Absolute Truth bring them to the false conclusion that the ordinary living entity and Krishna are one and the same. With such a false conviction, they think that the body of any human being is now simply covered by material nature and that as soon as one is liberated from this material body there is no difference between God and himself. This attempt to become one with Krishna will be baffled because of delusion. Such atheistic and demoniac cultivation of spiritual knowledge is always futile. That is the indication of this verse. For such persons, cultivation of the knowledge in the Vedic literature, like the Vedānta-sūtra and the Upanishads. is always baffled.

It is a great offense, therefore, to consider Krishna, the Supreme Personality of Godhead, to be an ordinary man. Those who do so are certainly deluded because they cannot understand the eternal form of Krishna. The Brihad-vishnu-smriti clearly states:

yo vetti bhautikam deham

krishnasya paramātmanah

sa sarvasmād bahish-kāryah

śrauta-smārta-vidhānatah

mukham tasyāvalokyāpi

sa-celam snānam ācaret

"One who considers the body of Krishna to be material should be driven out from all rituals and activities of the śruti and the smriti. And if one by chance sees his face, one should at once take bath in the Ganges to rid himself of infection. People jeer at Krishna because they are envious of the Supreme Personality of Godhead. Their destiny is certainly to take birth after birth in the species of atheistic and demoniac life. Perpetually, their real knowledge will remain under delusion, and gradually they will regress to the darkest region of creation."


Bhagavad-gita As It Is Chapter 9 Verse 13

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.13

mahātmānas tu mām pārtha

daivīm prakritim āśritāh

bhajanty ananya-manaso

jñātvā bhūtādim avyayam

SYNONYMS

mahā-ātmānah — the great souls; tu — but; mām — unto Me; pārtha — O son of Prithā; daivīm — divine; prakritim — nature; āśritāh — having taken shelter of; bhajanti — render service; ananya-manasah — without deviation of the mind; jñātvā — knowing; bhūta — of creation; ādim — the origin; avyayam — inexhaustible.

TRANSLATION

O son of Prithā, those who are not deluded, the great souls, are under the protection of the divine nature. They are fully engaged in devotional service because they know Me as the Supreme Personality of Godhead, original and inexhaustible.

PURPORT

In this verse the description of the mahātmā is clearly given. The first sign of the mahātmā is that he is already situated in the divine nature. He is not under the control of material nature. And how is this effected? That is explained in the Seventh Chapter: one who surrenders unto the Supreme Personality of Godhead, Śrī Krishna, at once becomes freed from the control of material nature. That is the qualification. One can become free from the control of material nature as soon as he surrenders his soul to the Supreme Personality of Godhead. That is the preliminary formula. Being marginal potency, as soon as the living entity is freed from the control of material nature, he is put under the guidance of the spiritual nature. The guidance of the spiritual nature is called daivī prakriti, divine nature. So when one is promoted in that way — by surrendering to the Supreme Personality of Godhead — one attains to the stage of great soul, mahātmā.

The mahātmā does not divert his attention to anything outside Krishna, because he knows perfectly well that Krishna is the original Supreme Person, the cause of all causes. There is no doubt about it. Such a mahātmā, or great soul, develops through association with other mahātmās, pure devotees. Pure devotees are not even attracted by Krishna's other features, such as the four-armed Mahā-Vishnu. They are simply attracted by the two-armed form of Krishna. They are not attracted to other features of Krishna, nor are they concerned with any form of a demigod or of a human being. They meditate only upon Krishna in Krishna consciousness. They are always engaged in the unswerving service of the Lord in Krishna consciousness.


Bhagavad-gita As It Is Chapter 9 Verse 14

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.14

satatam kīrtayanto mām

yatantaś ca dridha-vratāh

namasyantaś ca mām bhaktyā

nitya-yuktā upāsate

SYNONYMS

satatam — always; kīrtayantah — chanting; mām — about Me; yatantah — fully endeavoring; ca — also; dridha-vratāh — with determination; namasyantah — offering obeisances; ca — and; mām — Me; bhaktyā — in devotion; nitya-yuktāh — perpetually engaged; upāsate — worship.

TRANSLATION

Always chanting My glories, endeavoring with great determination, bowing down before Me, these great souls perpetually worship Me with devotion.

PURPORT

The mahātmā cannot be manufactured by rubber-stamping an ordinary man. His symptoms are described here: a mahātmā is always engaged in chanting the glories of the Supreme Lord Krishna, the Personality of Godhead. He has no other business. He is always engaged in the glorification of the Lord. In other words, he is not an impersonalist. When the question of glorification is there, one has to glorify the Supreme Lord, praising His holy name, His eternal form, His transcendental qualities and His uncommon pastimes. One has to glorify all these things; therefore a mahātmā is attached to the Supreme Personality of Godhead.

One who is attached to the impersonal feature of the Supreme Lord, the brahmajyoti, is not described as mahātmā in the Bhagavad-gītā. He is described in a different way in the next verse. The mahātmā is always engaged in different activities of devotional service, as described in the Śrīmad-Bhāgavatam, hearing and chanting about Vishnu, not a demigod or human being. That is devotion: śravanam kīrtanam vishnoh and smaranam, remembering Him. Such a mahātmā has firm determination to achieve at the ultimate end the association of the Supreme Lord in any one of the five transcendental rasas. To achieve that success, he engages all activities — mental, bodily and vocal, everything — in the service of the Supreme Lord, Śrī Krishna. That is called full Krishna consciousness.

In devotional service there are certain activities which are called determined, such as fasting on certain days, like the eleventh day of the moon, Ekādaśī, and on the appearance day of the Lord. All these rules and regulations are offered by the great ācāryas for those who are actually interested in getting admission into the association of the Supreme Personality of Godhead in the transcendental world. The mahātmās, great souls, strictly observe all these rules and regulations, and therefore they are sure to achieve the desired result.

As described in the second verse of this chapter, not only is this devotional service easy, but it can be performed in a happy mood. One does not need to undergo any severe penance and austerity. He can live this life in devotional service, guided by an expert spiritual master, and in any position, either as a householder or a sannyāsī or a brahmacārī; in any position and anywhere in the world, he can perform this devotional service to the Supreme Personality of Godhead and thus become actually mahātmā, a great soul.


Bhagavad-gita As It Is Chapter 9 Verse 15

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.15

jñāna-yajñena cāpy anye

yajanto mām upāsate

ekatvena prithaktvena

bahudhā viśvato-mukham

SYNONYMS

jñāna-yajñena — by cultivation of knowledge; ca — also; api — certainly; anye — others; yajantah — sacrificing; mām — Me; upāsate — worship; ekatvena — in oneness; prithaktvena — in duality; bahudhā — in diversity; viśvatah-mukham — and in the universal form.

TRANSLATION

Others, who engage in sacrifice by the cultivation of knowledge, worship the Supreme Lord as the one without a second, as diverse in many, and in the universal form.

PURPORT

This verse is the summary of the previous verses. The Lord tells Arjuna that those who are purely in Krishna consciousness and do not know anything other than Krishna are called mahātmā; yet there are other persons who are not exactly in the position of mahātmā but who worship Krishna also, in different ways. Some of them have already been described as the distressed, the financially destitute, the inquisitive, and those who are engaged in the cultivation of knowledge. But there are others who are still lower, and these are divided into three: (1) he who worships himself as one with the Supreme Lord, (2) he who concocts some form of the Supreme Lord and worships that, and (3) he who accepts the universal form, the viśvarūpa of the Supreme Personality of Godhead, and worships that. Out of the above three, the lowest, those who worship themselves as the Supreme Lord, thinking themselves to be monists, are most predominant. Such people think themselves to be the Supreme Lord, and in this mentality they worship themselves. This is also a type of God worship, for they can understand that they are not the material body but are actually spiritual soul; at least, such a sense is prominent. Generally the impersonalists worship the Supreme Lord in this way. The second class includes the worshipers of the demigods, those who by imagination consider any form to be the form of the Supreme Lord. And the third class includes those who cannot conceive of anything beyond the manifestation of this material universe. They consider the universe to be the supreme organism or entity and worship that. The universe is also a form of the Lord.


Bhagavad-gita As It Is Chapter 9 Verse 16

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.16

aham kratur aham yajñah

svadhāham aham aushadham

mantro 'ham aham evājyam

aham agnir aham hutam

SYNONYMS

aham — I; kratuh — Vedic ritual; aham — I; yajñah — smriti sacrifice; svadhā — oblation; aham — I; aham — I; aushadham — healing herb; mantrah — transcendental chant; aham — I; aham — I; eva — certainly; ājyam — melted butter; aham — I; agnih — fire; aham — I; hutam — offering.

TRANSLATION

But it is I who am the ritual, I the sacrifice, the offering to the ancestors, the healing herb, the transcendental chant. I am the butter and the fire and the offering.

PURPORT

The Vedic sacrifice known as jyotishtoma is also Krishna, and He is also the mahā-yajña mentioned in the smriti. The oblations offered to the Pitriloka or the sacrifice performed to please the Pitriloka, considered as a kind of drug in the form of clarified butter, is also Krishna. The mantras chanted in this connection are also Krishna. And many other commodities made with milk products for offering in the sacrifices are also Krishna. The fire is also Krishna because fire is one of the five material elements and is therefore claimed as the separated energy of Krishna. In other words, the Vedic sacrifices recommended in the karma-kānda division of the Vedas are in total also Krishna. Or, in other words, those who are engaged in rendering devotional service unto Krishna are to be understood to have performed all the sacrifices recommended in the Vedas.


Bhagavad-gita As It Is Chapter 9 Verse 17

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.17

pitāham asya jagato

mātā dhātā pitāmahah

vedyam pavitram omkāra

rik sāma yajur eva ca

SYNONYMS

pitā — father; aham — I; asya — of this; jagatah — universe; mātā — mother; dhātā — supporter; pitāmahah — grandfather; vedyam — what is to be known; pavitram — that which purifies; om-kāra — the syllable om; rik — the Rig Veda; sāma — the Sāma Veda; yajuh — the Yajur Veda; eva — certainly; ca — and.

TRANSLATION

I am the father of this universe, the mother, the support and the grandsire. I am the object of knowledge, the purifier and the syllable om. I am also the Rig, the Sāma and the Yajur Vedas.

PURPORT

The entire cosmic manifestations, moving and nonmoving, are manifested by different activities of Krishna's energy. In the material existence we create different relationships with different living entities who are nothing but Krishna's marginal energy; under the creation of prakriti some of them appear as our father, mother, grandfather, creator, etc., but actually they are parts and parcels of Krishna. As such, these living entities who appear to be our father, mother, etc., are nothing but Krishna. In this verse the word dhātā means "creator." Not only are our father and mother parts and parcels of Krishna, but the creator, grandmother and grandfather, etc., are also Krishna. Actually any living entity, being part and parcel of Krishna, is Krishna. All the Vedas, therefore, aim only toward Krishna. Whatever we want to know through the Vedas is but a progressive step toward understanding Krishna. That subject matter which helps us purify our constitutional position is especially Krishna. Similarly, the living entity who is inquisitive to understand all Vedic principles is also part and parcel of Krishna and as such is also Krishna. In all the Vedic mantras the word om, called pranava, is a transcendental sound vibration and is also Krishna. And because in all the hymns of the four Vedas — Sāma, Yajur, Rig and Atharva — the pranava, or omkāra, is very prominent, it is understood to be Krishna.


Bhagavad-gita As It Is Chapter 9 Verse 18

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.18

gatir bhartā prabhuh sākshī

nivāsah śaranam suhrit

prabhavah pralayah sthānam

nidhānam bījam avyayam

SYNONYMS

gatih — goal; bhartā — sustainer; prabhuh — Lord; sākshī — witness; nivāsah — abode; śaranam — refuge; su-hrit — most intimate friend; prabhavah — creation; pralayah — dissolution; sthānam — ground; nidhānam — resting place; bījam — seed; avyayam — imperishable.

TRANSLATION

I am the goal, the sustainer, the master, the witness, the abode, the refuge, and the most dear friend. I am the creation and the annihilation, the basis of everything, the resting place and the eternal seed.

PURPORT

Gati means the destination where we want to go. But the ultimate goal is Krishna, although people do not know it. One who does not know Krishna is misled, and his so-called progressive march is either partial or hallucinatory. There are many who make as their destination different demigods, and by rigid performance of the strict respective methods they reach different planets known as Candraloka, Sūryaloka, Indraloka, Maharloka, etc. But all such lokas, or planets, being creations of Krishna, are simultaneously Krishna and not Krishna. Such planets, being manifestations of Krishna's energy, are also Krishna, but actually they serve only as a step forward for realization of Krishna. To approach the different energies of Krishna is to approach Krishna indirectly. One should directly approach Krishna, for that will save time and energy. For example, if there is a possibility of going to the top of a building by the help of an elevator, why should one go by the staircase, step by step? Everything is resting on Krishna's energy; therefore without Krishna's shelter nothing can exist. Krishna is the supreme ruler because everything belongs to Him and everything exists on His energy. Krishna, being situated in everyone's heart, is the supreme witness. The residences, countries or planets on which we live are also Krishna. Krishna is the ultimate goal of shelter, and therefore one should take shelter of Krishna either for protection or for annihilation of his distress. And whenever we have to take protection, we should know that our protection must be a living force. Krishna is the supreme living entity. And since Krishna is the source of our generation, or the supreme father, no one can be a better friend than Krishna, nor can anyone be a better well-wisher. Krishna is the original source of creation and the ultimate rest after annihilation. Krishna is therefore the eternal cause of all causes.


Bhagavad-gita As It Is Chapter 9 Verse 19

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.19

tapāmy aham aham varsham

nigrihnāmy utsrijāmi ca

amritam caiva mrityuś ca

sad asac cāham arjuna

SYNONYMS

tapāmi — give heat; aham — I; aham — I; varsham — rain; nigrihnāmi — withhold; utsrijāmi — send forth; ca — and; amritam — immortality; ca — and; eva — certainly; mrityuh — death; ca — and; sat — spirit; asat — matter; ca — and; aham — I; arjuna — O Arjuna.

TRANSLATION

O Arjuna, I give heat, and I withhold and send forth the rain. I am immortality, and I am also death personified. Both spirit and matter are in Me.

PURPORT

Krishna, by His different energies, diffuses heat and light through the agency of electricity and the sun. During summer season it is Krishna who checks rain from falling from the sky, and then during the rainy season He gives unceasing torrents of rain. The energy which sustains us by prolonging the duration of our life is Krishna, and Krishna meets us at the end as death. By analyzing all these different energies of Krishna, one can ascertain that for Krishna there is no distinction between matter and spirit, or, in other words, He is both matter and spirit. In the advanced stage of Krishna consciousness, one therefore makes no such distinctions. He sees only Krishna in everything.

Since Krishna is both matter and spirit, the gigantic universal form comprising all material manifestations is also Krishna, and His pastimes in Vrindāvana as two-handed Śyāmasundara, playing on a flute, are those of the Supreme Personality of Godhead.


Bhagavad-gita As It Is Chapter 9 Verse 2

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.2

rāja-vidyā rāja-guhyam

pavitram idam uttamam

pratyakshāvagamam dharmyam

su-sukham kartum avyayam

SYNONYMS

rāja-vidyā — the king of education; rāja-guhyam — the king of confidential knowledge; pavitram — the purest; idam — this; uttamam — transcendental; pratyaksha — by direct experience; avagamam — understood; dharmyam — the principle of religion; su-sukham — very happy; kartum — to execute; avyayam — everlasting.

TRANSLATION

This knowledge is the king of education, the most secret of all secrets. It is the purest knowledge, and because it gives direct perception of the self by realization, it is the perfection of religion. It is everlasting, and it is joyfully performed.

PURPORT

This chapter of Bhagavad-gītā is called the king of education because it is the essence of all doctrines and philosophies explained before. Among the principal philosophers in India are Gautama, Kanāda, Kapila, Yājñavalkya, Śāndilya and Vaiśvānara. And finally there is Vyāsadeva, the author of the Vedānta-sūtra. So there is no dearth of knowledge in the field of philosophy or transcendental knowledge. Now the Lord says that this Ninth Chapter is the king of all such knowledge, the essence of all knowledge that can be derived from the study of the Vedas and different kinds of philosophy. It is the most confidential because confidential or transcendental knowledge involves understanding the difference between the soul and the body. And the king of all confidential knowledge culminates in devotional service.

Generally, people are not educated in this confidential knowledge; they are educated in external knowledge. As far as ordinary education is concerned, people are involved with so many departments: politics, sociology, physics, chemistry, mathematics, astronomy, engineering, etc. There are so many departments of knowledge all over the world and many huge universities, but there is, unfortunately, no university or educational institution where the science of the spirit soul is instructed. Yet the soul is the most important part of the body; without the presence of the soul, the body has no value. Still people are placing great stress on the bodily necessities of life, not caring for the vital soul.

The Bhagavad-gītā, especially from the Second Chapter on, stresses the importance of the soul. In the very beginning, the Lord says that this body is perishable and that the soul is not perishable (antavanta ime dehā nityasyoktāh śarīrinah). That is a confidential part of knowledge: simply knowing that the spirit soul is different from this body and that its nature is immutable, indestructible and eternal. But that gives no positive information about the soul. Sometimes people are under the impression that the soul is different from the body and that when the body is finished, or one is liberated from the body, the soul remains in a void and becomes impersonal. But actually that is not the fact. How can the soul, which is so active within this body, be inactive after being liberated from the body? It is always active. If it is eternal, then it is eternally active, and its activities in the spiritual kingdom are the most confidential part of spiritual knowledge. These activities of the spirit soul are therefore indicated here as constituting the king of all knowledge, the most confidential part of all knowledge.

This knowledge is the purest form of all activities, as explained in Vedic literature. In the Padma Purāna, man's sinful activities have been analyzed and are shown to be the results of sin after sin. Those who are engaged in fruitive activities are entangled in different stages and forms of sinful reactions. For instance, when the seed of a particular tree is sown, the tree does not appear immediately to grow; it takes some time. It is first a small, sprouting plant, then it assumes the form of a tree, then it flowers and bears fruit, and, when it is complete, the flowers and fruits are enjoyed by persons who have sown the seed of the tree. Similarly, a man performs a sinful act, and like a seed it takes time to fructify. There are different stages. The sinful action may have already stopped within the individual, but the results or the fruit of that sinful action are still to be enjoyed. There are sins which are still in the form of a seed, and there are others which are already fructified and are giving us fruit, which we are enjoying as distress and pain.

As explained in the twenty-eighth verse of the Seventh Chapter, a person who has completely ended the reactions of all sinful activities and who is fully engaged in pious activities, being freed from the duality of this material world, becomes engaged in devotional service to the Supreme Personality of Godhead, Krishna. In other words, those who are actually engaged in the devotional service of the Supreme Lord are already freed from all reactions. This statement is confirmed in the Padma Purāna:

aprārabdha-phalam pāpam

kūtam bījam phalonmukham

kramenaiva pralīyeta

vishnu-bhakti-ratātmanām

For those who are engaged in the devotional service of the Supreme Personality of Godhead, all sinful reactions, whether fructified, in the stock, or in the form of a seed, gradually vanish. Therefore the purifying potency of devotional service is very strong, and it is called pavitram uttamam, the purest. Uttama means transcendental. Tamas means this material world or darkness, and uttama means that which is transcendental to material activities. Devotional activities are never to be considered material, although sometimes it appears that devotees are engaged just like ordinary men. One who can see and is familiar with devotional service will know that they are not material activities. They are all spiritual and devotional, uncontaminated by the material modes of nature.

It is said that the execution of devotional service is so perfect that one can perceive the results directly. This direct result is actually perceived, and we have practical experience that any person who is chanting the holy names of Krishna (Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare) in course of chanting without offenses feels some transcendental pleasure and very quickly becomes purified of all material contamination. This is actually seen. Furthermore, if one engages not only in hearing but in trying to broadcast the message of devotional activities as well, or if he engages himself in helping the missionary activities of Krishna consciousness, he gradually feels spiritual progress. This advancement in spiritual life does not depend on any kind of previous education or qualification. The method itself is so pure that by simply engaging in it one becomes pure.

In the Vedānta-sūtra (3.2.26) this is also described in the following words: prakāśaś ca karmany abhyāsāt. "Devotional service is so potent that simply by engaging in the activities of devotional service one becomes enlightened without a doubt." A practical example of this can be seen in the previous life of Nārada, who in that life happened to be the son of a maidservant. He had no education, nor was he born into a high family. But when his mother was engaged in serving great devotees, Nārada also became engaged, and sometimes, in the absence of his mother, he would serve the great devotees himself. Nārada personally says,

ucchishta-lepān anumodito dvijaih

sakrit sma bhuñje tad-apāsta-kilbishah

evam pravrittasya viśuddha-cetasas

tad-dharma evātma-rucih prajāyate

In this verse from Śrīmad-Bhāgavatam (1.5.25) Nārada describes his previous life to his disciple Vyāsadeva. He says that while engaged as a boy servant for those purified devotees during the four months of their stay, he was intimately associating with them. Sometimes those sages left remnants of food on their dishes, and the boy, who would wash their dishes, wanted to taste the remnants. So he asked the great devotees for their permission, and when they gave it Nārada ate those remnants and consequently became freed from all sinful reactions. As he went on eating, he gradually became as pure-hearted as the sages. The great devotees relished the taste of unceasing devotional service to the Lord by hearing and chanting, and Nārada gradually developed the same taste. Nārada says further,

tatrānvaham krishna-kathāh pragāyatām

anugrahenāśrinavam manoharāh

tāh śraddhayā me 'nupadam viśrinvatah

priyaśravasy ańga mamābhavad rucih

By associating with the sages, Nārada got the taste for hearing and chanting the glories of the Lord, and he developed a great desire for devotional service. Therefore, as described in the Vedānta-sūtra, prakāśaś ca karmany abhyāsāt: if one is engaged simply in the acts of devotional service, everything is revealed to him automatically, and he can understand. This is called pratyaksha, directly perceived.

The word dharmyam means "the path of religion." Nārada was actually a son of a maidservant. He had no opportunity to go to school. He was simply assisting his mother, and fortunately his mother rendered some service to the devotees. The child Nārada also got the opportunity and simply by association achieved the highest goal of all religion. The highest goal of all religion is devotional service, as stated in Śrīmad-Bhāgavatam (sa vai pumsām paro dharmo yato bhaktir adhokshaje). Religious people generally do not know that the highest perfection of religion is the attainment of devotional service. As we have already discussed in regard to the last verse of Chapter Eight (vedeshu yajñeshu tapahsu caiva), generally Vedic knowledge is required for self-realization. But here, although Nārada never went to the school of the spiritual master and was not educated in the Vedic principles, he acquired the highest results of Vedic study. This process is so potent that even without performing the religious process regularly, one can be raised to the highest perfection. How is this possible? This is also confirmed in Vedic literature: ācāryavān purusho veda. One who is in association with great ācāryas, even if he is not educated or has never studied the Vedas, can become familiar with all the knowledge necessary for realization.

The process of devotional service is a very happy one (susukham). Why? Devotional service consists of śravanam kīrtanam vishnoh [SB 7.5.23], so one can simply hear the chanting of the glories of the Lord or can attend philosophical lectures on transcendental knowledge given by authorized ācāryas. Simply by sitting, one can learn; then one can eat the remnants of the food offered to God, nice palatable dishes. In every state devotional service is joyful. One can execute devotional service even in the most poverty-stricken condition. The Lord says, patram pushpam phalam toyam: He is ready to accept from the devotee any kind of offering, never mind what. Even a leaf, a flower, a bit of fruit, or a little water, which are all available in every part of the world, can be offered by any person, regardless of social position, and will be accepted if offered with love. There are many instances in history. Simply by tasting the tulasī leaves offered to the lotus feet of the Lord, great sages like Sanat-kumāra became great devotees. Therefore the devotional process is very nice, and it can be executed in a happy mood. God accepts only the love with which things are offered to Him.

It is said here that this devotional service is eternally existing. It is not as the Māyāvādī philosophers claim. Although they sometimes take to so-called devotional service, their idea is that as long as they are not liberated they will continue their devotional service, but at the end, when they become liberated, they will "become one with God." Such temporary time-serving devotional service is not accepted as pure devotional service. Actual devotional service continues even after liberation. When the devotee goes to the spiritual planet in the kingdom of God, he is also engaged there in serving the Supreme Lord. He does not try to become one with the Supreme Lord.

As will be seen in Bhagavad-gītā, actual devotional service begins after liberation. After one is liberated, when one is situated in the Brahman position (brahma-bhūta), one's devotional service begins (samah sarveshu bhūteshu mad-bhaktim labhate parām). No one can understand the Supreme Personality of Godhead by executing karma-yoga, jñāna-yoga, ashtāńga-yoga or any other yoga independently. By these yogic methods one may make a little progress toward bhakti-yoga, but without coming to the stage of devotional service one cannot understand what is the Personality of Godhead. In the Śrīmad-Bhāgavatam it is also confirmed that when one becomes purified by executing the process of devotional service, especially by hearing Śrīmad-Bhāgavatam or Bhagavad-gītā from realized souls, then he can understand the science of Krishna, or the science of God. Evam prasanna-manaso bhagavad-bhakti yogatah. When one's heart is cleared of all nonsense, then one can understand what God is. Thus the process of devotional service, of Krishna consciousness, is the king of all education and the king of all confidential knowledge. It is the purest form of religion, and it can be executed joyfully without difficulty. Therefore one should adopt it.


Bhagavad-gita As It Is Chapter 9 Verse 20

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.20

trai-vidyā mām soma-pāh pūta-pāpā

yajñair ishtvā svar-gatim prārthayante

te punyam āsādya surendra-lokam

aśnanti divyān divi deva-bhogān

SYNONYMS

trai-vidyāh — the knowers of the three Vedas; mām — Me; soma-pāh — drinkers of soma juice; pūta — purified; pāpāh — of sins; yajñaih — with sacrifices; ishtvā — worshiping; svah-gatim — passage to heaven; prārthayante — pray for; te — they; punyam — pious; āsādya — attaining; sura-indra — of Indra; lokam — the world; aśnanti — enjoy; divyān — celestial; divi — in heaven; deva-bhogān — the pleasures of the gods.

TRANSLATION

Those who study the Vedas and drink the soma juice, seeking the heavenly planets, worship Me indirectly. Purified of sinful reactions, they take birth on the pious, heavenly planet of Indra, where they enjoy godly delights.

PURPORT

The word trai-vidyāh refers to the three Vedas — Sāma, Yajur and Rig. A brāhmana who has studied these three Vedas is called a tri-vedī. Anyone who is very much attached to knowledge derived from these three Vedas is respected in society. Unfortunately, there are many great scholars of the Vedas who do not know the ultimate purport of studying them. Therefore Krishna herein declares Himself to be the ultimate goal for the tri-vedīs. Actual tri-vedīs take shelter under the lotus feet of Krishna and engage in pure devotional service to satisfy the Lord. Devotional service begins with the chanting of the Hare Krishna mantra and side by side trying to understand Krishna in truth. Unfortunately those who are simply official students of the Vedas become more interested in offering sacrifices to the different demigods like Indra and Candra. By such endeavor, the worshipers of different demigods are certainly purified of the contamination of the lower qualities of nature and are thereby elevated to the higher planetary systems or heavenly planets known as Maharloka, Janoloka, Tapoloka, etc. Once situated on those higher planetary systems, one can satisfy his senses hundreds of thousands of times better than on this planet.


Bhagavad-gita As It Is Chapter 9 Verse 21

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.21

te tam bhuktvā svarga-lokam viśālam

kshīne punye martya-lokam viśanti

evam trayī-dharmam anuprapannā

gatāgatam kāma-kāmā labhante

SYNONYMS

te — they; tam — that; bhuktvā — enjoying; svarga-lokam — heaven; viśālam — vast; kshīne — being exhausted; punye — the results of their pious activities; martya-lokam — to the mortal earth; viśanti — fall down; evam — thus; trayī — of the three Vedas; dharmam — doctrines; anuprapannāh — following; gata-āgatam — death and birth; kāma-kāmāh — desiring sense enjoyments; labhante — attain.

TRANSLATION

When they have thus enjoyed vast heavenly sense pleasure and the results of their pious activities are exhausted, they return to this mortal planet again. Thus those who seek sense enjoyment by adhering to the principles of the three Vedas achieve only repeated birth and death.

PURPORT

One who is promoted to the higher planetary systems enjoys a longer duration of life and better facilities for sense enjoyment, yet one is not allowed to stay there forever. One is again sent back to this earth upon finishing the resultant fruits of pious activities. He who has not attained perfection of knowledge, as indicated in the Vedānta-sūtra (janmādy asya yatah), or, in other words, he who fails to understand Krishna, the cause of all causes, becomes baffled about achieving the ultimate goal of life and is thus subjected to the routine of being promoted to the higher planets and then again coming down, as if situated on a Ferris wheel which sometimes goes up and sometimes comes down. The purport is that instead of being elevated to the spiritual world, from which there is no longer any possibility of coming down, one simply revolves in the cycle of birth and death on higher and lower planetary systems. One should better take to the spiritual world to enjoy an eternal life full of bliss and knowledge and never return to this miserable material existence.


Bhagavad-gita As It Is Chapter 9 Verse 22

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.22

ananyāś cintayanto mām

ye janāh paryupāsate

teshām nityābhiyuktānām

yoga-kshemam vahāmy aham

SYNONYMS

ananyāh — having no other object; cintayantah — concentrating; mām — on Me; ye — those who; janāh — persons; paryupāsate — properly worship; teshām — of them; nitya — always; abhiyuktānām — fixed in devotion; yoga — requirements; kshemam — protection; vahāmi — carry; aham — I.

TRANSLATION

But those who always worship Me with exclusive devotion, meditating on My transcendental form — to them I carry what they lack, and I preserve what they have.

PURPORT

One who is unable to live for a moment without Krishna consciousness cannot but think of Krishna twenty-four hours a day, being engaged in devotional service by hearing, chanting, remembering, offering prayers, worshiping, serving the lotus feet of the Lord, rendering other services, cultivating friendship and surrendering fully to the Lord. Such activities are all auspicious and full of spiritual potencies, which make the devotee perfect in self-realization, so that his only desire is to achieve the association of the Supreme Personality of Godhead. Such a devotee undoubtedly approaches the Lord without difficulty. This is called yoga. By the mercy of the Lord, such a devotee never comes back to this material condition of life. Kshema refers to the merciful protection of the Lord. The Lord helps the devotee to achieve Krishna consciousness by yoga, and when he becomes fully Krishna conscious the Lord protects him from falling down to a miserable conditioned life.


Bhagavad-gita As It Is Chapter 9 Verse 23

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.23

ye 'py anya-devatā-bhaktā

yajante śraddhayānvitāh

te 'pi mām eva kaunteya

yajanty avidhi-pūrvakam

SYNONYMS

ye — those who; api — also; anya — of other; devatā — gods; bhaktāh — devotees; yajante — worship; śraddhayā anvitāh — with faith; te — they; api — also; mām — Me; eva — only; kaunteya — O son of Kuntī; yajanti — they worship; avidhi-pūrvakam — in a wrong way.

TRANSLATION

Those who are devotees of other gods and who worship them with faith actually worship only Me, O son of Kuntī, but they do so in a wrong way.

PURPORT

"Persons who are engaged in the worship of demigods are not very intelligent, although such worship is offered to Me indirectly," Krishna says. For example, when a man pours water on the leaves and branches of a tree without pouring water on the root, he does so without sufficient knowledge or without observing regulative principles. Similarly, the process of rendering service to different parts of the body is to supply food to the stomach. The demigods are, so to speak, different officers and directors in the government of the Supreme Lord. One has to follow the laws made by the government, not by the officers or directors. Similarly, everyone is to offer his worship to the Supreme Lord only. That will automatically satisfy the different officers and directors of the Lord. The officers and directors are engaged as representatives of the government, and to offer some bribe to the officers and directors is illegal. This is stated here as avidhi-pūrvakam. In other words, Krishna does not approve the unnecessary worship of the demigods.


Bhagavad-gita As It Is Chapter 9 Verse 24

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.24

aham hi sarva-yajñānām

bhoktā ca prabhur eva ca

na tu mām abhijānanti

tattvenātaś cyavanti te

SYNONYMS

aham — I; hi — surely; sarva — of all; yajñānām — sacrifices; bhoktā — the enjoyer; ca — and; prabhuh — the Lord; eva — also; ca — and; na — not; tu — but; mām — Me; abhijānanti — they know; tattvena — in reality; atah — therefore; cyavanti — fall down; te — they.

TRANSLATION

I am the only enjoyer and master of all sacrifices. Therefore, those who do not recognize My true transcendental nature fall down.

PURPORT

Here it is clearly stated that there are many types of yajña performances recommended in the Vedic literatures, but actually all of them are meant for satisfying the Supreme Lord. Yajña means Vishnu. In the Third Chapter of Bhagavad-gītā it is clearly stated that one should only work for satisfying Yajña, or Vishnu. The perfectional form of human civilization, known as varnāśrama-dharma, is specifically meant for satisfying Vishnu. Therefore, Krishna says in this verse, "I am the enjoyer of all sacrifices because I am the supreme master." Less intelligent persons, however, without knowing this fact, worship demigods for temporary benefit. Therefore they fall down to material existence and do not achieve the desired goal of life. If, however, anyone has any material desire to be fulfilled, he had better pray for it to the Supreme Lord (although that is not pure devotion), and he will thus achieve the desired result.


Bhagavad-gita As It Is Chapter 9 Verse 25

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.25

yānti deva-vratā devān

pitrin yānti pitri-vratāh

bhūtāni yānti bhūtejyā

yānti mad-yājino 'pi mām

SYNONYMS

yānti — go; deva-vratāh — worshipers of demigods; devān — to the demigods; pitrin — to the ancestors; yānti — go; pitri-vratāh — worshipers of ancestors; bhūtāni — to the ghosts and spirits; yānti — go; bhūta-ijyāh — worshipers of ghosts and spirits; yānti — go; mat — My; yājinah — devotees; api — but; mām — unto Me.

TRANSLATION

Those who worship the demigods will take birth among the demigods; those who worship the ancestors go to the ancestors; those who worship ghosts and spirits will take birth among such beings; and those who worship Me will live with Me.

PURPORT

If one has any desire to go to the moon, the sun or any other planet, one can attain the desired destination by following specific Vedic principles recommended for that purpose, such as the process technically known as darśa-paurnamāsī. These are vividly described in the fruitive activities portion of the Vedas, which recommends a specific worship of demigods situated on different heavenly planets. Similarly, one can attain the Pitā planets by performing a specific yajña. Similarly, one can go to many ghostly planets and become a Yaksha, Raksha or Piśāca. Piśāca worship is called "black arts" or "black magic." There are many men who practice this black art, and they think that it is spiritualism, but such activities are completely materialistic. Similarly, a pure devotee, who worships the Supreme Personality of Godhead only, achieves the planets of Vaikuntha and Krishnaloka without a doubt. It is very easy to understand through this important verse that if by simply worshiping the demigods one can achieve the heavenly planets, or by worshiping the Pitās achieve the Pitā planets, or by practicing the black arts achieve the ghostly planets, why can the pure devotee not achieve the planet of Krishna or Vishnu? Unfortunately many people have no information of these sublime planets where Krishna and Vishnu live, and because they do not know of them they fall down. Even the impersonalists fall down from the brahmajyoti. The Krishna consciousness movement is therefore distributing sublime information to the entire human society to the effect that by simply chanting the Hare Krishna mantra one can become perfect in this life and go back home, back to Godhead.


Bhagavad-gita As It Is Chapter 9 Verse 26

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.26

patram pushpam phalam toyam

yo me bhaktyā prayacchati

tad aham bhakty-upahritam

aśnāmi prayatātmanah

SYNONYMS

patram — a leaf; pushpam — a flower; phalam — a fruit; toyam — water; yah — whoever; me — unto Me; bhaktyā — with devotion; prayacchati — offers; tat — that; aham — I; bhakti-upahritam — offered in devotion; aśnāmi — accept; prayata-ātmanah — from one in pure consciousness.

TRANSLATION

If one offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it.

PURPORT

For the intelligent person, it is essential to be in Krishna consciousness, engaged in the transcendental loving service of the Lord, in order to achieve a permanent, blissful abode for eternal happiness. The process of achieving such a marvelous result is very easy and can be attempted even by the poorest of the poor, without any kind of qualification. The only qualification required in this connection is to be a pure devotee of the Lord. It does not matter what one is or where one is situated. The process is so easy that even a leaf or a little water or fruit can be offered to the Supreme Lord in genuine love and the Lord will be pleased to accept it. No one, therefore, can be barred from Krishna consciousness, because it is so easy and universal. Who is such a fool that he does not want to be Krishna conscious by this simple method and thus attain the highest perfectional life of eternity, bliss and knowledge? Krishna wants only loving service and nothing more. Krishna accepts even a little flower from His pure devotee. He does not want any kind of offering from a nondevotee. He is not in need of anything from anyone, because He is self-sufficient, and yet He accepts the offering of His devotee in an exchange of love and affection. To develop Krishna consciousness is the highest perfection of life. Bhakti is mentioned twice in this verse in order to declare more emphatically that bhakti, or devotional service, is the only means to approach Krishna. No other condition, such as becoming a brāhmana. a learned scholar, a very rich man or a great philosopher, can induce Krishna to accept some offering. Without the basic principle of bhakti, nothing can induce the Lord to agree to accept anything from anyone. Bhakti is never causal. The process is eternal. It is direct action in service to the absolute whole.

Here Lord Krishna, having established that He is the only enjoyer, the primeval Lord and the real object of all sacrificial offerings, reveals what types of sacrifices He desires to be offered. If one wishes to engage in devotional service to the Supreme in order to be purified and to reach the goal of life — the transcendental loving service of God — then one should find out what the Lord desires of him. One who loves Krishna will give Him whatever He wants, and he avoids offering anything which is undesirable or unasked. Thus meat, fish and eggs should not be offered to Krishna. If He desired such things as offerings, He would have said so. Instead He clearly requests that a leaf, fruit, flowers and water be given to Him, and He says of this offering, "I will accept it." Therefore, we should understand that He will not accept meat, fish and eggs. Vegetables, grains, fruits, milk and water are the proper foods for human beings and are prescribed by Lord Krishna Himself. Whatever else we eat cannot be offered to Him, since He will not accept it. Thus we cannot be acting on the level of loving devotion if we offer such foods.

In the Third Chapter, verse thirteen, Śrī Krishna explains that only the remains of sacrifice are purified and fit for consumption by those who are seeking advancement in life and release from the clutches of the material entanglement. Those who do not make an offering of their food, He says in the same verse, are eating only sin. In other words, their every mouthful is simply deepening their involvement in the complexities of material nature. But preparing nice, simple vegetable dishes, offering them before the picture or Deity of Lord Krishna and bowing down and praying for Him to accept such a humble offering enables one to advance steadily in life, to purify the body, and to create fine brain tissues which will lead to clear thinking. Above all, the offering should be made with an attitude of love. Krishna has no need of food, since He already possesses everything that be, yet He will accept the offering of one who desires to please Him in that way. The important element, in preparation, in serving and in offering, is to act with love for Krishna.

The impersonalist philosophers, who wish to maintain that the Absolute Truth is without senses, cannot comprehend this verse of Bhagavad-gītā. To them, it is either a metaphor or proof of the mundane character of Krishna, the speaker of the Bhagavad-gītā. But, in actuality, Krishna, the Supreme Godhead, has senses, and it is stated that His senses are interchangeable; in other words, one sense can perform the function of any other. This is what it means to say that Krishna is absolute. Lacking senses, He could hardly be considered full in all opulences. In the Seventh Chapter, Krishna has explained that He impregnates the living entities into material nature. This is done by His looking upon material nature. And so in this instance, Krishna's hearing the devotee's words of love in offering foodstuffs is wholly identical with His eating and actually tasting. This point should be emphasized: because of His absolute position, His hearing is wholly identical with His eating and tasting. Only the devotee, who accepts Krishna as He describes Himself, without interpretation, can understand that the Supreme Absolute Truth can eat food and enjoy it.


Bhagavad-gita As It Is Chapter 9 Verse 27

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.27

yat karoshi yad aśnāsi

yaj juhoshi dadāsi yat

yat tapasyasi kaunteya

tat kurushva mad-arpanam

SYNONYMS

yat — whatever; karoshi — you do; yat — whatever; aśnāsi — you eat; yat — whatever; juhoshi — you offer; dadāsi — you give away; yat — whatever; yat — whatever; tapasyasi — austerities you perform; kaunteya — O son of Kuntī; tat — that; kurushva — do; mat — unto Me; arpanam — as an offering.

TRANSLATION

Whatever you do, whatever you eat, whatever you offer or give away, and whatever austerities you perform — do that, O son of Kuntī, as an offering to Me.

PURPORT

Thus, it is the duty of everyone to mold his life in such a way that he will not forget Krishna in any circumstance. Everyone has to work for maintenance of his body and soul together, and Krishna recommends herein that one should work for Him. Everyone has to eat something to live; therefore he should accept the remnants of foodstuffs offered to Krishna. Any civilized man has to perform some religious ritualistic ceremonies; therefore Krishna recommends, "Do it for Me," and this is called arcana. Everyone has a tendency to give something in charity; Krishna says, "Give it to Me," and this means that all surplus money accumulated should be utilized in furthering the Krishna consciousness movement. Nowadays people are very much inclined to the meditational process, which is not practical in this age, but if anyone practices meditating on Krishna twenty-four hours a day by chanting the Hare Krishna mantra round his beads, he is surely the greatest meditator and the greatest yogī. as substantiated by the Sixth Chapter of Bhagavad-gītā.


Bhagavad-gita As It Is Chapter 9 Verse 28

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.28

śubhāśubha-phalair evam

mokshyase karma-bandhanaih

sannyāsa-yoga-yuktātmā

vimukto mām upaishyasi

SYNONYMS

śubha — from auspicious; aśubha — and inauspicious; phalaih — results; evam — thus; mokshyase — you will become free; karma — of work; bandhanaih — from the bondage; sannyāsa — of renunciation; yoga — the yoga; yukta-ātmā — having the mind firmly set on; vimuktah — liberated; mām — to Me; upaishyasi — you will attain.

TRANSLATION

In this way you will be freed from bondage to work and its auspicious and inauspicious results. With your mind fixed on Me in this principle of renunciation, you will be liberated and come to Me.

PURPORT

One who acts in Krishna consciousness under superior direction is called yukta. The technical term is yukta-vairagya. This is further explained by Rūpa Gosvāmī as follows:

anāsaktasya vishayān

yathārham upayuñjatah

nirbandhah krishna-sambandhe

yuktam vairāgyam ucyate

(Bhakti-rasāmrita-sindhu 2.255)

Rūpa Gosvāmī says that as long as we are in this material world we have to act; we cannot cease acting. Therefore if actions are performed and the fruits are given to Krishna, then that is called yukta-vairāgya. Actually situated in renunciation, such activities clear the mirror of the mind, and as the actor gradually makes progress in spiritual realization he becomes completely surrendered to the Supreme Personality of Godhead. Therefore at the end he becomes liberated, and this liberation is also specified. By this liberation he does not become one with the brahmajyoti, but rather enters into the planet of the Supreme Lord. It is clearly mentioned here: mām upaishyasi, "he comes to Me," back home, back to Godhead. There are five different stages of liberation, and here it is specified that the devotee who has always lived his lifetime here under the direction of the Supreme Lord, as stated, has evolved to the point where he can, after quitting this body, go back to Godhead and engage directly in the association of the Supreme Lord.

Anyone who has no interest but to dedicate his life to the service of the Lord is actually a sannyāsī. Such a person always thinks of himself as an eternal servant, dependent on the supreme will of the Lord. As such, whatever he does, he does it for the benefit of the Lord. Whatever action he performs, he performs it as service to the Lord. He does not give serious attention to the fruitive activities or prescribed duties mentioned in the Vedas. For ordinary persons it is obligatory to execute the prescribed duties mentioned in the Vedas, but although a pure devotee who is completely engaged in the service of the Lord may sometimes appear to go against the prescribed Vedic duties, actually it is not so.

It is said, therefore, by Vaishnava authorities that even the most intelligent person cannot understand the plans and activities of a pure devotee. The exact words are tāńra vākya, kriyā, mudrā vijñeha nā bujhaya (Caitanya-caritāmrita, Madhya 23.39). A person who is thus always engaged in the service of the Lord or is always thinking and planning how to serve the Lord is to be considered completely liberated at present, and in the future his going back home, back to Godhead, is guaranteed. He is above all materialistic criticism, just as Krishna is above all criticism.


Bhagavad-gita As It Is Chapter 9 Verse 29

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.29

samo 'ham sarva-bhūteshu

na me dveshyo 'sti na priyah

ye bhajanti tu mām bhaktyā

mayi te teshu cāpy aham

SYNONYMS

samah — equally disposed; aham — I; sarva-bhūteshu — to all living entities; na — no one; me — to Me; dveshyah — hateful; asti — is; na — nor; priyah — dear; ye — those who; bhajanti — render transcendental service; tu — but; mām — unto Me; bhaktyā — in devotion; mayi — are in Me; te — such persons; teshu — in them; ca — also; api — certainly; aham — I.

TRANSLATION

I envy no one, nor am I partial to anyone. I am equal to all. But whoever renders service unto Me in devotion is a friend, is in Me, and I am also a friend to him.

PURPORT

One may question here that if Krishna is equal to everyone and no one is His special friend, then why does He take a special interest in the devotees who are always engaged in His transcendental service? But this is not discrimination; it is natural. Any man in this material world may be very charitably disposed, yet he has a special interest in his own children. The Lord claims that every living entity — in whatever form — is His son, and so He provides everyone with a generous supply of the necessities of life. He is just like a cloud which pours rain all over, regardless of whether it falls on rock or land or water. But for His devotees, He gives specific attention. Such devotees are mentioned here: they are always in Krishna consciousness, and therefore they are always transcendentally situated in Krishna. The very phrase "Krishna consciousness" suggests that those who are in such consciousness are living transcendentalists, situated in Him. The Lord says here distinctly, mayi te: "They are in Me." Naturally, as a result, the Lord is also in them. This is reciprocal. This also explains the words ye yathā mām prapadyante tāms tathaiva bhajāmy aham: "Whoever surrenders unto Me, proportionately I take care of him." This transcendental reciprocation exists because both the Lord and the devotee are conscious. When a diamond is set in a golden ring, it looks very nice. The gold is glorified, and at the same time the diamond is glorified. The Lord and the living entity eternally glitter, and when a living entity becomes inclined to the service of the Supreme Lord he looks like gold. The Lord is a diamond, and so this combination is very nice. Living entities in a pure state are called devotees. The Supreme Lord becomes the devotee of His devotees. If a reciprocal relationship is not present between the devotee and the Lord, then there is no personalist philosophy. In the impersonal philosophy there is no reciprocation between the Supreme and the living entity, but in the personalist philosophy there is.

The example is often given that the Lord is like a desire tree, and whatever one wants from this desire tree, the Lord supplies. But here the explanation is more complete. The Lord is here stated to be partial to the devotees. This is the manifestation of the Lord's special mercy to the devotees. The Lord's reciprocation should not be considered to be under the law of karma. It belongs to the transcendental situation in which the Lord and His devotees function. Devotional service to the Lord is not an activity of this material world; it is part of the spiritual world, where eternity, bliss and knowledge predominate.


Bhagavad-gita As It Is Chapter 9 Verse 3

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.3

aśraddadhānāh purushā

dharmasyāsya parantapa

aprāpya mām nivartante

mrityu-samsāra-vartmani

SYNONYMS

aśraddadhānāh — those who are faithless; purushāh — such persons; dharmasya — toward the process of religion; asya — this; parantapa — O killer of the enemies; aprāpya — without obtaining; mām — Me; nivartante — come back; mrityu — of death; samsāra — in material existence; vartmani — on the path.

TRANSLATION

Those who are not faithful in this devotional service cannot attain Me, O conqueror of enemies. Therefore they return to the path of birth and death in this material world.

PURPORT

The faithless cannot accomplish this process of devotional service; that is the purport of this verse. Faith is created by association with devotees. Unfortunate people, even after hearing all the evidence of Vedic literature from great personalities, still have no faith in God. They are hesitant and cannot stay fixed in the devotional service of the Lord. Thus faith is a most important factor for progress in Krishna consciousness. In the Caitanya-caritāmrita it is said that faith is the complete conviction that simply by serving the Supreme Lord, Śrī Krishna, one can achieve all perfection. That is called real faith. As stated in the Śrīmad-Bhāgavatam (4.31.14),

yathā taror mūla-nishecanena

tripyanti tat-skandha-bhujopaśākhāh

prānopahārāc ca yathendriyānām

tathaiva sarvārhanam acyutejyā

"By giving water to the root of a tree one satisfies its branches, twigs and leaves, and by supplying food to the stomach one satisfies all the senses of the body. Similarly, by engaging in the transcendental service of the Supreme Lord one automatically satisfies all the demigods and all other living entities." Therefore, after reading Bhagavad-gītā one should promptly come to the conclusion of Bhagavad-gītā: one should give up all other engagements and adopt the service of the Supreme Lord, Krishna, the Personality of Godhead. If one is convinced of this philosophy of life, that is faith.

Now, the development of that faith is the process of Krishna consciousness. There are three divisions of Krishna conscious men. In the third class are those who have no faith. Even if they are officially engaged in devotional service, they cannot achieve the highest perfectional stage. Most probably they will slip, after some time. They may become engaged, but because they haven't complete conviction and faith, it is very difficult for them to continue in Krishna consciousness. We have practical experience in discharging our missionary activity that some people come and apply themselves to Krishna consciousness with some hidden motive, and as soon as they are economically a little well situated they give up this process and take to their old ways again. It is only by faith that one can advance in Krishna consciousness. As far as the development of faith is concerned, one who is well versed in the literatures of devotional service and has attained the stage of firm faith is called a first-class person in Krishna consciousness. And in the second class are those who are not very advanced in understanding the devotional scriptures but who automatically have firm faith that krishna-bhakti, or service to Krishna, is the best course and so in good faith have taken it up. Thus they are superior to the third class, who have neither perfect knowledge of the scriptures nor good faith but by association and simplicity are trying to follow. The third-class person in Krishna consciousness may fall down, but when one is in the second class he does not fall down, and for the first-class person in Krishna consciousness there is no chance of falling down. One in the first class will surely make progress and achieve the result at the end. As far as the third-class person in Krishna consciousness is concerned, although he has faith in the conviction that devotional service to Krishna is very good, he has not yet gained adequate knowledge of Krishna through the scriptures like Śrīmad-Bhāgavatam and Bhagavad-gītā. Sometimes these third-class persons in Krishna consciousness have some tendency toward karma-yoga and jñāna-yoga, and sometimes they are disturbed, but as soon as the infection of karma-yoga or jñāna-yoga is vanquished, they become second-class or first-class persons in Krishna consciousness. Faith in Krishna is also divided into three stages and described in Śrīmad-Bhāgavatam. First-class attachment, second-class attachment and third-class attachment are also explained in Śrīmad-Bhāgavatam in the Eleventh Canto. Those who have no faith even after hearing about Krishna and the excellence of devotional service, who think that it is simply eulogy, find the path very difficult, even if they are supposedly engaged in devotional service. For them there is very little hope of gaining perfection. Thus faith is very important in the discharge of devotional service.


Bhagavad-gita As It Is Chapter 9 Verse 30

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.30

api cet su-durācāro

bhajate mām ananya-bhāk

sādhur eva sa mantavyah

samyag vyavasito hi sah

SYNONYMS

api — even; cet — if; su-durācārah — one committing the most abominable actions; bhajate — is engaged in devotional service; mām — unto Me; ananya-bhāk — without deviation; sādhuh — a saint; eva — certainly; sah — he; mantavyah — is to be considered; samyak — completely; vyavasitah — situated in determination; hi — certainly; sah — he.

TRANSLATION

Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination.

PURPORT

The word su-durācārah used in this verse is very significant, and we should understand it properly. When a living entity is conditioned, he has two kinds of activities: one is conditional, and the other is constitutional. As for protecting the body or abiding by the rules of society and state, certainly there are different activities, even for the devotees, in connection with the conditional life, and such activities are called conditional. Besides these, the living entity who is fully conscious of his spiritual nature and is engaged in Krishna consciousness, or the devotional service of the Lord, has activities which are called transcendental. Such activities are performed in his constitutional position, and they are technically called devotional service. Now, in the conditioned state, sometimes devotional service and the conditional service in relation to the body will parallel one another. But then again, sometimes these activities become opposed to one another. As far as possible, a devotee is very cautious so that he does not do anything that could disrupt his wholesome condition. He knows that perfection in his activities depends on his progressive realization of Krishna consciousness. Sometimes, however, it may be seen that a person in Krishna consciousness commits some act which may be taken as most abominable socially or politically. But such a temporary falldown does not disqualify him. In the Śrīmad-Bhāgavatam it is stated that if a person falls down but is wholeheartedly engaged in the transcendental service of the Supreme Lord, the Lord, being situated within his heart, purifies him and excuses him from that abomination. The material contamination is so strong that even a yogī fully engaged in the service of the Lord sometimes becomes ensnared; but Krishna consciousness is so strong that such an occasional falldown is at once rectified. Therefore the process of devotional service is always a success. No one should deride a devotee for some accidental falldown from the ideal path, for, as explained in the next verse, such occasional falldowns will be stopped in due course, as soon as a devotee is completely situated in Krishna consciousness.

Therefore a person who is situated in Krishna consciousness and is engaged with determination in the process of chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare should be considered to be in the transcendental position, even if by chance or accident he is found to have fallen. The words sādhur eva, "he is saintly," are very emphatic. They are a warning to the nondevotees that because of an accidental falldown a devotee should not be derided; he should still be considered saintly even if he has accidentally fallen down. And the word mantavyah is still more emphatic. If one does not follow this rule, and derides a devotee for his accidental falldown, then one is disobeying the order of the Supreme Lord. The only qualification of a devotee is to be unflinchingly and exclusively engaged in devotional service.

In the Nrisimha Purāna the following statement is given:

bhagavati ca harāv ananya-cetā

bhriśa-malino 'pi virājate manushyah

na hi śaśa-kalusha-cchabih kadācit

timira-parābhavatām upaiti candrah

The meaning is that even if one fully engaged in the devotional service of the Lord is sometimes found engaged in abominable activities, these activities should be considered to be like the spots that resemble the mark of a rabbit on the moon. Such spots do not become an impediment to the diffusion of moonlight. Similarly, the accidental falldown of a devotee from the path of saintly character does not make him abominable.

On the other hand, one should not misunderstand that a devotee in transcendental devotional service can act in all kinds of abominable ways; this verse only refers to an accident due to the strong power of material connections. Devotional service is more or less a declaration of war against the illusory energy. As long as one is not strong enough to fight the illusory energy, there may be accidental falldowns. But when one is strong enough, he is no longer subjected to such falldowns, as previously explained. No one should take advantage of this verse and commit nonsense and think that he is still a devotee. If he does not improve in his character by devotional service, then it is to be understood that he is not a high devotee.


Bhagavad-gita As It Is Chapter 9 Verse 31

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.31

kshipram bhavati dharmātmā

śaśvac-chāntim nigacchati

kaunteya pratijānīhi

na me bhaktah pranaśyati

SYNONYMS

kshipram — very soon; bhavati — becomes; dharma-ātmā — righteous; śaśvat-śāntim — lasting peace; nigacchati — attains; kaunteya — O son of Kuntī; pratijānīhi — declare; na — never; me — My; bhaktah — devotee; pranaśyati — perishes.

TRANSLATION

He quickly becomes righteous and attains lasting peace. O son of Kuntī, declare it boldly that My devotee never perishes.

PURPORT

This should not be misunderstood. In the Seventh Chapter the Lord says that one who is engaged in mischievous activities cannot become a devotee of the Lord. One who is not a devotee of the Lord has no good qualifications whatsoever. The question remains, then, How can a person engaged in abominable activities — either by accident or by intention — be a pure devotee? This question may justly be raised. The miscreants, as stated in the Seventh Chapter, who never come to the devotional service of the Lord, have no good qualifications, as is stated in the Śrīmad-Bhāgavatam. Generally, a devotee who is engaged in the nine kinds of devotional activities is engaged in the process of cleansing all material contamination from the heart. He puts the Supreme Personality of Godhead within his heart, and all sinful contaminations are naturally washed away. Continuous thinking of the Supreme Lord makes him pure by nature. According to the Vedas, there is a certain regulation that if one falls down from his exalted position he has to undergo certain ritualistic processes to purify himself. But here there is no such condition, because the purifying process is already there in the heart of the devotee, due to his remembering the Supreme Personality of Godhead constantly. Therefore, the chanting of Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare should be continued without stoppage. This will protect a devotee from all accidental falldowns. He will thus remain perpetually free from all material contaminations.


Bhagavad-gita As It Is Chapter 9 Verse 32

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.32

mām hi pārtha vyapāśritya

ye 'pi syuh pāpa-yonayah

striyo vaiśyās tathā śūdrās

te 'pi yānti parām gatim

SYNONYMS

mām — of Me; hi — certainly; pārtha — O son of Prithā; vyapāśritya — particularly taking shelter; ye — those who; api — also; syuh — are; pāpa-yonayah — born of a lower family; striyah — women; vaiśyāh — mercantile people; tathā — also; śūdrāh — lower-class men; te api — even they; yānti — go; parām — to the supreme; gatim — destination.

TRANSLATION

O son of Prithā, those who take shelter in Me, though they be of lower birth — women, vaiśyas [merchants] and śūdras [workers] — can attain the supreme destination.

PURPORT

It is clearly declared here by the Supreme Lord that in devotional service there is no distinction between the lower and higher classes of people. In the material conception of life there are such divisions, but for a person engaged in transcendental devotional service to the Lord there are not. Everyone is eligible for the supreme destination. In the Śrīmad-Bhāgavatam (2.4.18) it is stated that even the lowest, who are called candālas (dog-eaters), can be purified by association with a pure devotee. Therefore devotional service and the guidance of a pure devotee are so strong that there is no discrimination between the lower and higher classes of men; anyone can take to it. The most simple man taking shelter of the pure devotee can be purified by proper guidance. According to the different modes of material nature, men are classified in the mode of goodness (brāhmanas), the mode of passion (kshatriyas, or administrators), the mixed modes of passion and ignorance (vaiśyas, or merchants), and the mode of ignorance (śūdras, or workers). Those lower than them are called candālas, and they are born in sinful families. Generally, the association of those born in sinful families is not accepted by the higher classes. But the process of devotional service is so strong that the pure devotee of the Supreme Lord can enable people of all the lower classes to attain the highest perfection of life. This is possible only when one takes shelter of Krishna. As indicated here by the word vyapāśritya, one has to take shelter completely of Krishna. Then one can become much greater than great jñānīs and yogīs.


Bhagavad-gita As It Is Chapter 9 Verse 33

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.33

kim punar brāhmanāh punyā

bhaktā rājarshayas tathā

anityam asukham lokam

imam prāpya bhajasva mām

SYNONYMS

kim — how much; punah — again; brāhmanāh — brāhmanas; punyāh — righteous; bhaktāh — devotees; rāja-rishayah — saintly kings; tathā — also; anityam — temporary; asukham — full of miseries; lokam — planet; imam — this; prāpya — gaining; bhajasva — be engaged in loving service; mām — unto Me.

TRANSLATION

How much more this is so of the righteous brāhmanas, the devotees and the saintly kings. Therefore, having come to this temporary, miserable world, engage in loving service unto Me.

PURPORT

In this material world there are classifications of people, but, after all, this world is not a happy place for anyone. It is clearly stated here, anityam asukham lokam: this world is temporary and full of miseries, not habitable for any sane gentleman. This world is declared by the Supreme Personality of Godhead to be temporary and full of miseries. Some philosophers, especially Māyāvādī philosophers, say that this world is false, but we can understand from Bhagavad-gītā that the world is not false; it is temporary. There is a difference between temporary and false. This world is temporary, but there is another world, which is eternal. This world is miserable, but the other world is eternal and blissful.

Arjuna was born in a saintly royal family. To him also the Lord says, "Take to My devotional service and come quickly back to Godhead, back home." No one should remain in this temporary world, full as it is with miseries. Everyone should attach himself to the bosom of the Supreme Personality of Godhead so that he can be eternally happy. The devotional service of the Supreme Lord is the only process by which all problems of all classes of men can be solved. Everyone should therefore take to Krishna consciousness and make his life perfect.


Bhagavad-gita As It Is Chapter 9 Verse 34

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.34

man-manā bhava mad-bhakto

mad-yājī mām namaskuru

mām evaishyasi yuktvaivam

ātmānam mat-parāyanah

SYNONYMS

mat-manāh — always thinking of Me; bhava — become; mat — My; bhaktah — devotee; mat — My; yājī — worshiper; mām — unto Me; namaskuru — offer obeisances; mām — unto Me; eva — completely; eshyasi — you will come; yuktvā — being absorbed; evam — thus; ātmānam — your soul; mat-parāyanah — devoted to Me.

TRANSLATION

Engage your mind always in thinking of Me, become My devotee, offer obeisances to Me and worship Me. Being completely absorbed in Me, surely you will come to Me.

PURPORT

In this verse it is clearly indicated that Krishna consciousness is the only means of being delivered from the clutches of this contaminated material world. Sometimes unscrupulous commentators distort the meaning of what is clearly stated here: that all devotional service should be offered to the Supreme Personality of Godhead, Krishna. Unfortunately, unscrupulous commentators divert the mind of the reader to that which is not at all feasible. Such commentators do not know that there is no difference between Krishna's mind and Krishna. Krishna is not an ordinary human being; He is Absolute Truth. His body, His mind and He Himself are one and absolute. It is stated in the Kūrma Purāna. as it is quoted by Bhaktisiddhānta Sarasvatī Gosvāmī in his Anubhāshya comments on Caitanya-caritāmrita (Fifth Chapter, Ādi-līlā, verses 41-48), deha-dehi-vibhedo 'yam neśvare vidyate kvacit. This means that there is no difference in Krishna, the Supreme Lord, between Himself and His body. But because the commentators do not know this science of Krishna, they hide Krishna and divide His personality from His mind or from His body. Although this is sheer ignorance of the science of Krishna, some men make profit out of misleading people.

There are some who are demonic; they also think of Krishna, but enviously, just like King Kamsa, Krishna's uncle. He was also thinking of Krishna always, but he thought of Krishna as his enemy. He was always in anxiety, wondering when Krishna would come to kill him. That kind of thinking will not help us. One should be thinking of Krishna in devotional love. That is bhakti. One should cultivate the knowledge of Krishna continuously. What is that favorable cultivation? It is to learn from a bona fide teacher. Krishna is the Supreme Personality of Godhead, and we have several times explained that His body is not material, but is eternal, blissful knowledge. This kind of talk about Krishna will help one become a devotee. Understanding Krishna otherwise, from the wrong source, will prove fruitless.

One should therefore engage his mind in the eternal form, the primal form of Krishna; with conviction in his heart that Krishna is the Supreme, he should engage himself in worship. There are hundreds of thousands of temples in India for the worship of Krishna, and devotional service is practiced there. When such practice is made, one has to offer obeisances to Krishna. One should lower his head before the Deity and engage his mind, his body, his activities — everything. That will make one fully absorbed in Krishna without deviation. This will help one transfer to the Krishnaloka. One should not be deviated by unscrupulous commentators. One must engage in the nine different processes of devotional service, beginning with hearing and chanting about Krishna. Pure devotional service is the highest achievement of human society.

The Seventh and Eighth chapters of Bhagavad-gītā have explained pure devotional service to the Lord that is free from speculative knowledge, mystic yoga and fruitive activities. Those who are not purely sanctified may be attracted by different features of the Lord like the impersonal brahmajyoti and localized Paramātmā, but a pure devotee directly takes to the service of the Supreme Lord.

There is a beautiful poem about Krishna in which it is clearly stated that any person who is engaged in the worship of demigods is most unintelligent and cannot achieve at any time the supreme award of Krishna. The devotee, in the beginning, may sometimes fall from the standard, but still he should be considered superior to all other philosophers and yogīs. One who always engages in Krishna consciousness should be understood to be a perfectly saintly person. His accidental nondevotional activities will diminish, and he will soon be situated without any doubt in complete perfection. The pure devotee has no actual chance to fall down, because the Supreme Godhead personally takes care of His pure devotees. Therefore, the intelligent person should take directly to the process of Krishna consciousness and happily live in this material world. He will eventually receive the supreme award of Krishna.

Thus end the Bhaktivedanta Purports to the Ninth Chapter of the Śrīmad Bhagavad-gītā in the matter of the Most Confidential Knowledge.


Bhagavad-gita As It Is Chapter 9 Verse 4

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.4

mayā tatam idam sarvam

jagad avyakta-mūrtinā

mat-sthāni sarva-bhūtāni

na cāham teshv avasthitah

SYNONYMS

mayā — by Me; tatam — pervaded; idam — this; sarvam — all; jagat — cosmic manifestation; avyakta-mūrtinā — by the unmanifested form; mat-sthāni — in Me; sarva-bhūtāni — all living entities; na — not; ca — also; aham — I; teshu — in them; avasthitah — situated.

TRANSLATION

By Me, in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them.

PURPORT

The Supreme Personality of Godhead is not perceivable through the gross material senses. It is said,

atah śrī-krishna-nāmādi

na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau

svayam eva sphuraty adah

(Bhakti-rasāmrita-sindhu 1.2.234)

Lord Śrī Krishna's name, fame, pastimes, etc., cannot be understood by material senses. Only to one who is engaged in pure devotional service under proper guidance is He revealed. In the Brahma-samhitā (5.38) it is stated, premāñjana-cchurita-bhakti-vilocanena santah sadaiva hridayeshu vilokayanti: one can see the Supreme Personality of Godhead, Govinda, always within himself and outside himself if one has developed the transcendental loving attitude towards Him. Thus for people in general He is not visible. Here it is said that although He is all-pervading, everywhere present, He is not conceivable by the material senses. This is indicated here by the word avyakta-mūrtinā. But actually, although we cannot see Him, everything is resting in Him. As we have discussed in the Seventh Chapter, the entire material cosmic manifestation is only a combination of His two different energies — the superior, spiritual energy and the inferior, material energy. Just as the sunshine is spread all over the universe, the energy of the Lord is spread all over the creation, and everything is resting in that energy.

Yet one should not conclude that because He is spread all over He has lost His personal existence. To refute such an argument the Lord says, "I am everywhere, and everything is in Me, but still I am aloof." For example, a king heads a government which is but the manifestation of the king's energy; the different governmental departments are nothing but the energies of the king, and each department is resting on the king's power. But still one cannot expect the king to be present in every department personally. That is a crude example. Similarly, all the manifestations that we see and everything that exists, both in this material world and in the spiritual world, are resting on the energy of the Supreme Personality of Godhead. The creation takes place by the diffusion of His different energies, and, as stated in the Bhagavad-gītā, vishtabhyāham idam kritsnam: He is everywhere present by His personal representation, the diffusion of His different energies.


Bhagavad-gita As It Is Chapter 9 Verse 5

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.5

na ca mat-sthāni bhūtāni

paśya me yogam aiśvaram

bhūta-bhrin na ca bhūta-stho

mamātmā bhūta-bhāvanah

SYNONYMS

na — never; ca — also; mat-sthāni — situated in Me; bhūtāni — all creation; paśya — just see; me — My; yogam aiśvaram — inconceivable mystic power; bhūta-bhrit — the maintainer of all living entities; na — never; ca — also; bhūta-sthah — in the cosmic manifestation; mama — My; ātmā — Self; bhūta-bhāvanah — the source of all manifestations.

TRANSLATION

And yet everything that is created does not rest in Me. Behold My mystic opulence! Although I am the maintainer of all living entities and although I am everywhere, I am not a part of this cosmic manifestation, for My Self is the very source of creation.

PURPORT

The Lord says that everything is resting on Him (mat-sthāni sarva-bhūtāni). This should not be misunderstood. The Lord is not directly concerned with the maintenance and sustenance of this material manifestation. Sometimes we see a picture of Atlas holding the globe on his shoulders; he seems to be very tired, holding this great earthly planet. Such an image should not be entertained in connection with Krishna's upholding this created universe. He says that although everything is resting on Him, He is aloof. The planetary systems are floating in space, and this space is the energy of the Supreme Lord. But He is different from space. He is differently situated. Therefore the Lord says, "Although they are situated on My inconceivable energy, as the Supreme Personality of Godhead I am aloof from them." This is the inconceivable opulence of the Lord.

In the Nirukti Vedic dictionary it is said, yujyate 'nena durghateshu kāryeshu: "The Supreme Lord is performing inconceivably wonderful pastimes, displaying His energy." His person is full of different potent energies, and His determination is itself actual fact. In this way the Personality of Godhead is to be understood. We may think of doing something, but there are so many impediments, and sometimes it is not possible to do as we like. But when Krishna wants to do something, simply by His willing, everything is performed so perfectly that one cannot imagine how it is being done. The Lord explains this fact: although He is the maintainer and sustainer of the entire material manifestation, He does not touch this material manifestation. Simply by His supreme will, everything is created, everything is sustained, everything is maintained, and everything is annihilated. There is no difference between His mind and Himself (as there is a difference between ourselves and our present material mind) because He is absolute spirit. Simultaneously the Lord is present in everything; yet the common man cannot understand how He is also present personally. He is different from this material manifestation, yet everything is resting on Him. This is explained here as yogam aiśvaram, the mystic power of the Supreme Personality of Godhead.


Bhagavad-gita As It Is Chapter 9 Verse 6

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.6

yathākāśa-sthito nityam

vāyuh sarvatra-go mahān

tathā sarvāni bhūtāni

mat-sthānīty upadhāraya

SYNONYMS

yathā — just as; ākāśa-sthitah — situated in the sky; nityam — always; vāyuh — the wind; sarvatra-gah — blowing everywhere; mahān — great; tathā — similarly; sarvāni bhūtāni — all created beings; mat-sthāni — situated in Me; iti — thus; upadhāraya — try to understand.

TRANSLATION

Understand that as the mighty wind, blowing everywhere, rests always in the sky, all created beings rest in Me.

PURPORT

For the ordinary person it is almost inconceivable how the huge material creation is resting in Him. But the Lord is giving an example which may help us to understand. The sky may be the biggest manifestation we can conceive. And in that sky the wind or air is the biggest manifestation in the cosmic world. The movement of the air influences the movements of everything. But although the wind is great, it is still situated within the sky; the wind is not beyond the sky. Similarly, all the wonderful cosmic manifestations are existing by the supreme will of God, and all of them are subordinate to that supreme will. As we generally say, not a blade of grass moves without the will of the Supreme Personality of Godhead. Thus everything is moving under His will: by His will everything is being created, everything is being maintained, and everything is being annihilated. Still He is aloof from everything, as the sky is always aloof from the activities of the wind.

In the Upanishads it is stated, yad-bhīshā vātah pavate: "It is out of the fear of the Supreme Lord that the wind is blowing." (Taittirīya Upanishad 2.8.1) In the Brihad-āranyaka Upanishad (3.8.9) it is stated, etasya vā aksharasya praśāsane gārgi sūrya-candramasau vidhritau tishthata etasya vā aksharasya praśāsane gārgi dyāv-āprithivyau vidhritau tishthatah. "By the supreme order, under the superintendence of the Supreme Personality of Godhead, the moon, the sun, and the other great planets are moving." In the Brahma-samhitā (5.52) also it is stated,

yac-cakshur esha savitā sakala-grahānām

rājā samasta-sura-mūrtir aśesha-tejāh

yasyājñayā bhramati sambhrita-kāla-cakro

govindam ādi-purusham tam aham bhajāmi

This is a description of the movement of the sun. It is said that the sun is considered to be one of the eyes of the Supreme Lord and that it has immense potency to diffuse heat and light. Still it is moving in its prescribed orbit by the order and the supreme will of Govinda. So, from the Vedic literature we can find evidence that this material manifestation, which appears to us to be very wonderful and great, is under the complete control of the Supreme Personality of Godhead. This will be further explained in the later verses of this chapter.


Bhagavad-gita As It Is Chapter 9 Verse 7

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.7

sarva-bhūtāni kaunteya

prakritim yānti māmikām

kalpa-kshaye punas tāni

kalpādau visrijāmy aham

SYNONYMS

sarva-bhūtāni — all created entities; kaunteya — O son of Kuntī; prakritim — nature; yānti — enter; māmikām — My; kalpa-kshaye — at the end of the millennium; punah — again; tāni — all those; kalpa-ādau — in the beginning of the millennium; visrijāmi — create; aham — I.

TRANSLATION

O son of Kuntī, at the end of the millennium all material manifestations enter into My nature, and at the beginning of another millennium, by My potency, I create them again.

PURPORT

The creation, maintenance and annihilation of this material cosmic manifestation are completely dependent on the supreme will of the Personality of Godhead. "At the end of the millennium" means at the death of Brahmā. Brahmā lives for one hundred years, and his one day is calculated at 4,300,000,000 of our earthly years. His night is of the same duration. His month consists of thirty such days and nights, and his year of twelve months. After one hundred such years, when Brahmā dies, the devastation or annihilation takes place; this means that the energy manifested by the Supreme Lord is again wound up in Himself. Then again, when there is a need to manifest the cosmic world, it is done by His will. Bahu syām: "Although I am one, I shall become many." This is the Vedic aphorism (Chāndogya Upanishad 6.2.3). He expands Himself in this material energy, and the whole cosmic manifestation again takes place.


Bhagavad-gita As It Is Chapter 9 Verse 8

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.8

prakritim svām avashtabhya

visrijāmi punah punah

bhūta-grāmam imam kritsnam

avaśam prakriter vaśāt

SYNONYMS

prakritim — the material nature; svām — of My personal Self; avashtabhya — entering into; visrijāmi — I create; punah punah — again and again; bhūta-grāmam — all the cosmic manifestations; imam — these; kritsnam — in total; avaśam — automatically; prakriteh — of the force of nature; vaśāt — under obligation.

TRANSLATION

The whole cosmic order is under Me. Under My will it is automatically manifested again and again, and under My will it is annihilated at the end.

PURPORT

This material world is the manifestation of the inferior energy of the Supreme Personality of Godhead. This has already been explained several times. At the creation, the material energy is let loose as the mahat-tattva, into which the Lord as His first Purusha incarnation, Mahā-Vishnu, enters. He lies within the Causal Ocean and breathes out innumerable universes, and into each universe the Lord again enters as Garbhodakaśāyī Vishnu. Each universe is in that way created. He still further manifests Himself as Kshīrodakaśāyī Vishnu, and that Vishnu enters into everything — even into the minute atom. This fact is explained here. He enters into everything.

Now, as far as the living entities are concerned, they are impregnated into this material nature, and as a result of their past deeds they take different positions. Thus the activities of this material world begin. The activities of the different species of living beings are begun from the very moment of the creation. It is not that all is evolved. The different species of life are created immediately along with the universe. Men, animals, beasts, birds — everything is simultaneously created, because whatever desires the living entities had at the last annihilation are again manifested. It is clearly indicated here by the word avaśam that the living entities have nothing to do with this process. The state of being in their past life in the past creation is simply manifested again, and all this is done simply by His will. This is the inconceivable potency of the Supreme Personality of God. And after creating different species of life, He has no connection with them. The creation takes place to accommodate the inclinations of the various living entities, and so the Lord does not become involved with it.


Bhagavad-gita As It Is Chapter 9 Verse 9

Chapter 9: The Most Confidential Knowledge

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is 9.9

na ca mām tāni karmāni

nibadhnanti dhanañjaya

udāsīna-vad āsīnam

asaktam teshu karmasu

SYNONYMS

na — never; ca — also; mām — Me; tāni — all those; karmāni — activities; nibadhnanti — bind; dhanañjaya — O conqueror of riches; udāsīna-vat — as neutral; āsīnam — situated; asaktam — without attraction; teshu — for those; karmasu — activities.

TRANSLATION

O Dhanañjaya, all this work cannot bind Me. I am ever detached from all these material activities, seated as though neutral.

PURPORT

One should not think, in this connection, that the Supreme Personality of Godhead has no engagement. In His spiritual world He is always engaged. In the Brahma-samhitā (5.6) it is stated, ātmārāmasya tasyāsti prakrityā na samāgamah: "He is always involved in His eternal, blissful, spiritual activities, but He has nothing to do with these material activities." Material activities are being carried on by His different potencies. The Lord is always neutral in the material activities of the created world. This neutrality is mentioned here with the word udāsīna-vat. Although He has control over every minute detail of material activities, He is sitting as if neutral. The example can be given of a high-court judge sitting on his bench. By his order so many things are happening — someone is being hanged, someone is being put into jail, someone is awarded a huge amount of wealth — but still he is neutral. He has nothing to do with all that gain and loss. Similarly, the Lord is always neutral, although He has His hand in every sphere of activity. In the Vedānta-sūtra (2.1.34) it is stated, vaishamya-nairghrinye na: He is not situated in the dualities of this material world. He is transcendental to these dualities. Nor is He attached to the creation and annihilation of this material world. The living entities take their different forms in the various species of life according to their past deeds, and the Lord doesn't interfere with them.


Bhagavad-gita As It Is

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is

Preface

Introduction

BG 1: Observing the Armies on the Battlefield of Kurukshetra

BG 2: Contents of the Gītā Summarized

BG 3: Karma-yoga

BG 4: Transcendental Knowledge

BG 5: Karma-yoga — Action in Krishna Consciousness

BG 6: Dhyāna-yoga

BG 7: Knowledge of the Absolute

BG 8: Attaining the Supreme

BG 9: The Most Confidential Knowledge

BG 10: The Opulence of the Absolute

BG 11: The Universal Form

BG 12: Devotional Service

BG 13: Nature, the Enjoyer, and Consciousness

BG 14: The Three Modes Of Material Nature

BG 15: The Yoga of the Supreme Person

BG 16: The Divine And Demoniac Natures

BG 17: The Divisions of Faith

BG 18: Conclusion — The Perfection of Renunciation


Bhagavad-gita As It Is, Introduction

Introduction

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is, Introduction

om ajñāna-timirāndhasya

jñānāñjana-śalākayā

cakshur unmīlitam yena

tasmai śrī-gurave namah

śrī-caitanya-mano-'bhīshtam

sthāpitam yena bhū-tale

svayam rūpah kadā mahyam

dadāti sva-padāntikam

I was born in the darkest ignorance, and my spiritual master opened my eyes with the torch of knowledge. I offer my respectful obeisances unto him. When will Śrīla Rūpa Gosvāmī Prabhupāda, who has established within this material world the mission to fulfill the desire of Lord Caitanya, give me shelter under his lotus feet?

vande 'ham śrī-guroh śrī-yuta-pada-kamalam śrī-gurūn vaishnavāmś ca

śrī-rūpam sāgrajātam saha-gana-raghunāthānvitam tam sa-jīvam

sādvaitam sāvadhūtam parijana-sahitam krishna-caitanya-devam

śrī-rādhā-krishna-pādān saha-gana-lalitā-śrī-viśākhānvitāmś ca

I offer my respectful obeisances unto the lotus feet of my spiritual master and unto the feet of all Vaishnavas. I offer my respectful obeisances unto the lotus feet of Śrīla Rūpa Gosvāmī along with his elder brother Sanātana Gosvāmī, as well as Raghunātha Dāsa and Raghunātha Bhatta, Gopāla Bhatta, and Śrīla Jīva Gosvāmī. I offer my respectful obeisances to Lord Krishna Caitanya and Lord Nityānanda along with Advaita Ācārya, Gadādhara, Śrīvāsa, and other associates. I offer my respectful obeisances to Śrīmatī Rādhārānī and Śrī Krishna along with Their associates Śrī Lalitā and Viśākhā.

he krishna karunā-sindho

dīna-bandho jagat-pate

gopeśa gopikā-kānta

rādhā-kānta namo 'stu te

O my dear Krishna, You are the friend of the distressed and the source of creation. You are the master of the gopīs and the lover of Rādhārānī. I offer my respectful obeisances unto You.

tapta-kāñcana-gaurāńgi

rādhe vrindāvaneśvari

vrishabhānu-sute devi

pranamāmi hari-priye

I offer my respects to Rādhārānī, whose bodily complexion is like molten gold and who is the Queen of Vrindāvana. You are the daughter of King Vrishabhānu, and You are very dear to Lord Krishna.

vāñchā-kalpatarubhyaś ca

kripā-sindhubhya eva ca

patitānām pāvanebhyo

vaishnavebhyo namo namah

I offer my respectful obeisances unto all the Vaishnava devotees of the Lord. They can fulfill the desires of everyone, just like desire trees, and they are full of compassion for the fallen souls.

śrī-krishna-caitanya

prabhu-nityānanda

śrī-advaita gadādhara

śrīvāsādi-gaura-bhakta-vrinda

I offer my obeisances to Śrī Krishna Caitanya, Prabhu Nityānanda, Śrī Advaita, Gadādhara, Śrīvāsa and all others in the line of devotion.

hare krishna hare krishna

krishna krishna hare hare

hare rāma hare rāma

rāma rāma hare hare

Bhagavad-gītā is also known as Gītopanishad. It is the essence of Vedic knowledge and one of the most important Upanishads in Vedic literature. Of course there are many commentaries in English on the Bhagavad-gītā, and one may question the necessity for another one. This present edition can be explained in the following way. Recently an American lady asked me to recommend an English translation of Bhagavad-gītā. Of course in America there are so many editions of Bhagavad-gītā available in English, but as far as I have seen, not only in America but also in India, none of them can be strictly said to be authoritative because in almost every one of them the commentator has expressed his own opinions without touching the spirit of Bhagavad-gītā as it is.

The spirit of Bhagavad-gītā is mentioned in Bhagavad-gītā itself. It is just like this: If we want to take a particular medicine, then we have to follow the directions written on the label. We cannot take the medicine according to our own whim or the direction of a friend. It must be taken according to the directions on the label or the directions given by a physician. Similarly, Bhagavad-gītā should be taken or accepted as it is directed by the speaker Himself. The speaker of Bhagavad-gītā is Lord Śrī Krishna. He is mentioned on every page of Bhagavad-gītā as the Supreme Personality of Godhead, Bhagavān. Of course the word bhagavān sometimes refers to any powerful person or any powerful demigod, and certainly here bhagavān designates Lord Śrī Krishna as a great personality, but at the same time we should know that Lord Śrī Krishna is the Supreme Personality of Godhead, as is confirmed by all great ācāryas (spiritual masters) like Śańkarācārya, Rāmānujācārya, Madhvācārya, Nimbārka Svāmī, Śrī Caitanya Mahāprabhu and many other authorities of Vedic knowledge in India. The Lord Himself also establishes Himself as the Supreme Personality of Godhead in the Bhagavad-gītā, and He is accepted as such in the Brahma-samhitā and all the Purānas, especially the Śrīmad-Bhāgavatam, known as the Bhāgavata Purāna (krishnas tu bhagavān svayam). Therefore we should take Bhagavad-gītā as it is directed by the Personality of Godhead Himself. In the Fourth Chapter of the Gītā (4.1-3) the Lord says:

imam vivasvate yogam

proktavān aham avyayam

vivasvān manave prāha

manur ikshvākave 'bravīt

[Bg. 4.1]

evam paramparā-prāptam

imam rājarshayo viduh

sa kāleneha mahatā

yogo nashtah parantapa

[Bg. 4.2]

sa evāyam mayā te 'dya

yogah proktah purātanah

bhakto 'si me sakhā ceti

rahasyam hy etad uttamam

[Bg. 4.3]

Here the Lord informs Arjuna that this system of yoga, the Bhagavad-gītā, was first spoken to the sun-god, and the sun-god explained it to Manu, and Manu explained it to Ikshvāku, and in that way, by disciplic succession, one speaker after another, this yoga system has been coming down. But in the course of time it has become lost. Consequently the Lord has to speak it again, this time to Arjuna on the Battlefield of Kurukshetra.

He tells Arjuna that He is relating this supreme secret to him because Arjuna is His devotee and His friend. The purport of this is that Bhagavad-gītā is a treatise which is especially meant for the devotee of the Lord. There are three classes of transcendentalists, namely the jñānī, the yogī and the bhakta, or the impersonalist, the meditator and the devotee. Here the Lord clearly tells Arjuna that He is making him the first receiver of a new paramparā (disciplic succession) because the old succession was broken. It was the Lord's wish, therefore, to establish another paramparā in the same line of thought that was coming down from the sun-god to others, and it was His wish that His teaching be distributed anew by Arjuna. He wanted Arjuna to become the authority in understanding the Bhagavad-gītā. So we see that Bhagavad-gītā is instructed to Arjuna especially because Arjuna was a devotee of the Lord, a direct student of Krishna, and His intimate friend. Therefore Bhagavad-gītā is best understood by a person who has qualities similar to Arjuna's. That is to say he must be a devotee in a direct relationship with the Lord. As soon as one becomes a devotee of the Lord, he also has a direct relationship with the Lord. That is a very elaborate subject matter, but briefly it can be stated that a devotee is in a relationship with the Supreme Personality of Godhead in one of five different ways:

1. One may be a devotee in a passive state;

2. One may be a devotee in an active state;

3. One may be a devotee as a friend;

4. One may be a devotee as a parent;

5. One may be a devotee as a conjugal lover.

Arjuna was in a relationship with the Lord as friend. Of course there is a gulf of difference between this friendship and the friendship found in the material world. This is transcendental friendship, which cannot be had by everyone. Of course everyone has a particular relationship with the Lord, and that relationship is evoked by the perfection of devotional service. But in the present status of our life, not only have we forgotten the Supreme Lord, but we have forgotten our eternal relationship with the Lord. Every living being, out of the many, many billions and trillions of living beings, has a particular relationship with the Lord eternally. That is called svarūpa. By the process of devotional service, one can revive that svarūpa, and that stage is called svarūpa-siddhi — perfection of one's constitutional position. So Arjuna was a devotee, and he was in touch with the Supreme Lord in friendship.

How Arjuna accepted this Bhagavad-gītā should be noted. His manner of acceptance is given in the Tenth Chapter (10.12-14):

arjuna uvāca

param brahma param dhāma

pavitram paramam bhavān

purusham śāśvatam divyam

ādi-devam ajam vibhum

āhus tvām rishayah sarve

devarshir nāradas tathā

asito devalo vyāsah

svayam caiva bravīshi me

sarvam etad ritam manye

yan mām vadasi keśava

na hi te bhagavan vyaktim

vidur devā na dānavāh

"Arjuna said: You are the Supreme Personality of Godhead, the ultimate abode, the purest, the Absolute Truth. You are the eternal, transcendental, original person, the unborn, the greatest. All the great sages such as Nārada, Asita, Devala, and Vyāsa confirm this truth about You, and now You Yourself are declaring it to me. O Krishna, I totally accept as truth all that You have told me. Neither the demigods nor the demons, O Lord, can understand Your personality."

After hearing Bhagavad-gītā from the Supreme Personality of Godhead, Arjuna accepted Krishna as param brahma, the Supreme Brahman. Every living being is Brahman, but the supreme living being, or the Supreme Personality of Godhead, is the Supreme Brahman. Param dhāma means that He is the supreme rest or abode of everything; pavitram means that He is pure, untainted by material contamination; purusham means that He is the supreme enjoyer; śāśvatam, original; divyam, transcendental; ādi-devam, the Supreme Personality of Godhead; ajam, the unborn; and vibhum, the greatest.

Now one may think that because Krishna was the friend of Arjuna, Arjuna was telling Him all this by way of flattery, but Arjuna, just to drive out this kind of doubt from the minds of the readers of Bhagavad-gītā, substantiates these praises in the next verse when he says that Krishna is accepted as the Supreme Personality of Godhead not only by himself but by authorities like Nārada, Asita, Devala and Vyāsadeva. These are great personalities who distribute the Vedic knowledge as it is accepted by all ācāryas. Therefore Arjuna tells Krishna that he accepts whatever He says to be completely perfect. Sarvam etad ritam manye: "I accept everything You say to be true." Arjuna also says that the personality of the Lord is very difficult to understand and that He cannot be known even by the great demigods. This means that the Lord cannot even be known by personalities greater than human beings. So how can a human being understand Lord Śrī Krishna without becoming His devotee?

Therefore Bhagavad-gītā should be taken up in a spirit of devotion. One should not think that he is equal to Krishna, nor should he think that Krishna is an ordinary personality or even a very great personality. Lord Śrī Krishna is the Supreme Personality of Godhead. So according to the statements of Bhagavad-gītā or the statements of Arjuna, the person who is trying to understand the Bhagavad-gītā, we should at least theoretically accept Śrī Krishna as the Supreme Personality of Godhead, and with that submissive spirit we can understand the Bhagavad-gītā. Unless one reads the Bhagavad-gītā in a submissive spirit, it is very difficult to understand Bhagavad-gītā, because it is a great mystery.

Just what is the Bhagavad-gītā? The purpose of Bhagavad-gītā is to deliver mankind from the nescience of material existence. Every man is in difficulty in so many ways, as Arjuna also was in difficulty in having to fight the Battle of Kurukshetra. Arjuna surrendered unto Śrī Krishna, and consequently this Bhagavad-gītā was spoken. Not only Arjuna, but every one of us is full of anxieties because of this material existence. Our very existence is in the atmosphere of nonexistence. Actually we are not meant to be threatened by nonexistence. Our existence is eternal. But somehow or other we are put into asat. Asat refers to that which does not exist.

Out of so many human beings who are suffering, there are a few who are actually inquiring about their position, as to what they are, why they are put into this awkward position and so on. Unless one is awakened to this position of questioning his suffering, unless he realizes that he doesn't want suffering but rather wants to make a solution to all suffering, then one is not to be considered a perfect human being. Humanity begins when this sort of inquiry is awakened in one's mind. In the Brahma-sūtra this inquiry is called brahma jijñāsā. Athāto brahma jijñāsā. Every activity of the human being is to be considered a failure unless he inquires about the nature of the Absolute. Therefore those who begin to question why they are suffering or where they came from and where they shall go after death are proper students for understanding Bhagavad-gītā. The sincere student should also have a firm respect for the Supreme Personality of Godhead. Such a student was Arjuna.

Lord Krishna descends specifically to reestablish the real purpose of life when man forgets that purpose. Even then, out of many, many human beings who awaken, there may be one who actually enters the spirit of understanding his position, and for him this Bhagavad-gītā is spoken. Actually we are all swallowed by the tigress of nescience, but the Lord is very merciful upon living entities, especially human beings. To this end He spoke the Bhagavad-gītā, making His friend Arjuna His student.

Being an associate of Lord Krishna, Arjuna was above all ignorance, but Arjuna was put into ignorance on the Battlefield of Kurukshetra just to question Lord Krishna about the problems of life so that the Lord could explain them for the benefit of future generations of human beings and chalk out the plan of life. Then man could act accordingly and perfect the mission of human life.

The subject of the Bhagavad-gītā entails the comprehension of five basic truths. First of all, the science of God is explained and then the constitutional position of the living entities, jīvas. There is īśvara, which means the controller, and there are jīvas, the living entities which are controlled. If a living entity says that he is not controlled but that he is free, then he is insane. The living being is controlled in every respect, at least in his conditioned life. So in the Bhagavad-gītā the subject matter deals with the īśvara, the supreme controller, and the jīvas, the controlled living entities. Prakriti (material nature) and time (the duration of existence of the whole universe or the manifestation of material nature) and karma (activity) are also discussed. The cosmic manifestation is full of different activities. All living entities are engaged in different activities. From Bhagavad-gītā we must learn what God is, what the living entities are, what prakriti is, what the cosmic manifestation is, how it is controlled by time, and what the activities of the living entities are.

Out of these five basic subject matters in Bhagavad-gītā it is established that the Supreme Godhead, or Krishna, or Brahman, or the supreme controller, or Paramātmā — you may use whatever name you like — is the greatest of all. The living beings are in quality like the supreme controller. For instance, the Lord has control over the universal affairs of material nature, as will be explained in the later chapters of Bhagavad-gītā. Material nature is not independent. She is acting under the directions of the Supreme Lord. As Lord Krishna says, mayādhyakshena prakritih sūyate sa-carācaram: "This material nature is working under My direction." When we see wonderful things happening in the cosmic nature, we should know that behind this cosmic manifestation there is a controller. Nothing could be manifested without being controlled. It is childish not to consider the controller. For instance, a child may think that an automobile is quite wonderful to be able to run without a horse or other animal pulling it, but a sane man knows the nature of the automobile's engineering arrangement. He always knows that behind the machinery there is a man, a driver. Similarly, the Supreme Lord is the driver under whose direction everything is working. Now the jīvas, or the living entities, have been accepted by the Lord, as we will note in the later chapters, as His parts and parcels. A particle of gold is also gold, a drop of water from the ocean is also salty, and similarly we the living entities, being part and parcel of the supreme controller, īśvara, or Bhagavān, Lord Śrī Krishna, have all the qualities of the Supreme Lord in minute quantity because we are minute īśvaras, subordinate īśvaras. We are trying to control nature, as presently we are trying to control space or planets, and this tendency to control is there because it is in Krishna. But although we have a tendency to lord it over material nature, we should know that we are not the supreme controller. This is explained in Bhagavad-gītā.

What is material nature? This is also explained in Gītā as inferior prakriti, inferior nature. The living entity is explained as the superior prakriti. Prakriti is always under control, whether inferior or superior. Prakriti is female, and she is controlled by the Lord just as the activities of a wife are controlled by the husband. Prakriti is always subordinate, predominated by the Lord, who is the predominator. The living entities and material nature are both predominated, controlled by the Supreme Lord. According to the Gītā, the living entities, although parts and parcels of the Supreme Lord, are to be considered prakriti. This is clearly mentioned in the Seventh Chapter of Bhagavad-gītā. Apareyam itas tv anyām prakritim viddhi me parām/ jīva-bhūtām: "This material nature is My inferior prakriti, but beyond this is another prakriti — jīva-bhūtām, the living entity."

Material nature itself is constituted by three qualities: the mode of goodness, the mode of passion and the mode of ignorance. Above these modes there is eternal time, and by a combination of these modes of nature and under the control and purview of eternal time there are activities, which are called karma. These activities are being carried out from time immemorial, and we are suffering or enjoying the fruits of our activities. For instance, suppose I am a businessman and have worked very hard with intelligence and have amassed a great bank balance. Then I am an enjoyer. But then say I have lost all my money in business; then I am a sufferer. Similarly, in every field of life we enjoy the results of our work, or we suffer the results. This is called karma.

Īśvara (the Supreme Lord), jīva (the living entity), prakriti (nature), kāla (eternal time) and karma (activity) are all explained in the Bhagavad-gītā. Out of these five, the Lord, the living entities, material nature and time are eternal. The manifestation of prakriti may be temporary, but it is not false. Some philosophers say that the manifestation of material nature is false, but according to the philosophy of Bhagavad-gītā or according to the philosophy of the Vaishnavas, this is not so. The manifestation of the world is not accepted as false; it is accepted as real, but temporary. It is likened unto a cloud which moves across the sky, or the coming of the rainy season, which nourishes grains. As soon as the rainy season is over and as soon as the cloud goes away, all the crops which were nourished by the rain dry up. Similarly, this material manifestation takes place at a certain interval, stays for a while and then disappears. Such are the workings of prakriti. But this cycle is working eternally. Therefore prakriti is eternal; it is not false. The Lord refers to this as "My prakriti." This material nature is the separated energy of the Supreme Lord, and similarly the living entities are also the energy of the Supreme Lord, although they are not separated but eternally related. So the Lord, the living entity, material nature and time are all interrelated and are all eternal. However, the other item, karma, is not eternal. The effects of karma may be very old indeed. We are suffering or enjoying the results of our activities from time immemorial, but we can change the results of our karma, or our activity, and this change depends on the perfection of our knowledge. We are engaged in various activities. Undoubtedly we do not know what sort of activities we should adopt to gain relief from the actions and reactions of all these activities, but this is also explained in the Bhagavad-gītā.

The position of īśvara, the Supreme Lord, is that of supreme consciousness. The jīvas, or the living entities, being parts and parcels of the Supreme Lord, are also conscious. Both the living entity and material nature are explained as prakriti, the energy of the Supreme Lord, but one of the two, the jīva, is conscious. The other prakriti is not conscious. That is the difference. Therefore the jīva-prakriti is called superior because the jīva has consciousness which is similar to the Lord's. The Lord's is supreme consciousness, however, and one should not claim that the jīva, the living entity, is also supremely conscious. The living being cannot be supremely conscious at any stage of his perfection, and the theory that he can be so is a misleading theory. Conscious he may be, but he is not perfectly or supremely conscious.

The distinction between the jīva and the īśvara will be explained in the Thirteenth Chapter of Bhagavad-gītā. The Lord is kshetra-jña, conscious, as is the living being, but the living being is conscious of his particular body, whereas the Lord is conscious of all bodies. Because He lives in the heart of every living being, He is conscious of the psychic movements of the particular jīvas. We should not forget this. It is also explained that the Paramātmā, the Supreme Personality of Godhead, is living in everyone's heart as īśvara, as the controller, and that He is giving directions for the living entity to act as he desires. The living entity forgets what to do. First of all he makes a determination to act in a certain way, and then he is entangled in the actions and reactions of his own karma. After giving up one type of body, he enters another type of body, as we put on and take off clothes. As the soul thus migrates, he suffers the actions and reactions of his past activities. These activities can be changed when the living being is in the mode of goodness, in sanity, and understands what sort of activities he should adopt. If he does so, then all the actions and reactions of his past activities can be changed. Consequently, karma is not eternal. Therefore we stated that of the five items (īśvara, jīva, prakriti, time and karma) four are eternal, whereas karma is not eternal.

The supreme conscious īśvara is similar to the living entity in this way: both the consciousness of the Lord and that of the living entity are transcendental. It is not that consciousness is generated by the association of matter. That is a mistaken idea. The theory that consciousness develops under certain circumstances of material combination is not accepted in the Bhagavad-gītā. Consciousness may be pervertedly reflected by the covering of material circumstances, just as light reflected through colored glass may appear to be a certain color, but the consciousness of the Lord is not materially affected. Lord Krishna says, mayādhyakshena prakritih [Bg. 9.10]. When He descends into the material universe, His consciousness is not materially affected. If He were so affected, He would be unfit to speak on transcendental matters as He does in the Bhagavad-gītā. One cannot say anything about the transcendental world without being free from materially contaminated consciousness. So the Lord is not materially contaminated. Our consciousness, at the present moment, however, is materially contaminated. The Bhagavad-gītā teaches that we have to purify this materially contaminated consciousness. In pure consciousness, our actions will be dovetailed to the will of īśvara, and that will make us happy. It is not that we have to cease all activities. Rather, our activities are to be purified, and purified activities are called bhakti. Activities in bhakti appear to be like ordinary activities, but they are not contaminated. An ignorant person may see that a devotee is acting or working like an ordinary man, but such a person with a poor fund of knowledge does not know that the activities of the devotee or of the Lord are not contaminated by impure consciousness or matter. They are transcendental to the three modes of nature. We should know, however, that at this point our consciousness is contaminated.

When we are materially contaminated, we are called conditioned. False consciousness is exhibited under the impression that I am a product of material nature. This is called false ego. One who is absorbed in the thought of bodily conceptions cannot understand his situation. Bhagavad-gītā was spoken to liberate one from the bodily conception of life, and Arjuna put himself in this position in order to receive this information from the Lord. One must become free from the bodily conception of life; that is the preliminary activity for the transcendentalist. One who wants to become free, who wants to become liberated, must first of all learn that he is not this material body. Mukti, or liberation, means freedom from material consciousness. In the Śrīmad-Bhāgavatam also the definition of liberation is given. Muktir hitvānyathā-rūpam svarūpena vyavasthitih: mukti means liberation from the contaminated consciousness of this material world and situation in pure consciousness. All the instructions of Bhagavad-gītā are intended to awaken this pure consciousness, and therefore we find at the last stage of the Gītā's instructions that Krishna is asking Arjuna whether he is now in purified consciousness. Purified consciousness means acting in accordance with the instructions of the Lord. This is the whole sum and substance of purified consciousness. Consciousness is already there because we are part and parcel of the Lord, but for us there is the affinity of being affected by the inferior modes. But the Lord, being the Supreme, is never affected. That is the difference between the Supreme Lord and the small individual souls.

What is this consciousness? This consciousness is "I am." Then what am I? In contaminated consciousness "I am" means "I am the lord of all I survey. I am the enjoyer." The world revolves because every living being thinks that he is the lord and creator of the material world. Material consciousness has two psychic divisions. One is that I am the creator, and the other is that I am the enjoyer. But actually the Supreme Lord is both the creator and the enjoyer, and the living entity, being part and parcel of the Supreme Lord, is neither the creator nor the enjoyer, but a cooperator. He is the created and the enjoyed. For instance, a part of a machine cooperates with the whole machine; a part of the body cooperates with the whole body. The hands, legs, eyes, and so on are all parts of the body, but they are not actually the enjoyers. The stomach is the enjoyer. The legs move, the hands supply food, the teeth chew, and all parts of the body are engaged in satisfying the stomach because the stomach is the principal factor that nourishes the body's organization. Therefore everything is given to the stomach. One nourishes the tree by watering its root, and one nourishes the body by feeding the stomach, for if the body is to be kept in a healthy state, then the parts of the body must cooperate to feed the stomach. Similarly, the Supreme Lord is the enjoyer and the creator, and we, as subordinate living beings, are meant to cooperate to satisfy Him. This cooperation will actually help us, just as food taken by the stomach will help all other parts of the body. If the fingers of the hand think that they should take the food themselves instead of giving it to the stomach, then they will be frustrated. The central figure of creation and of enjoyment is the Supreme Lord, and the living entities are cooperators. By cooperation they enjoy. The relation is also like that of the master and the servant. If the master is fully satisfied, then the servant is satisfied. Similarly, the Supreme Lord should be satisfied, although the tendency to become the creator and the tendency to enjoy the material world are there also in the living entities because these tendencies are there in the Supreme Lord who has created the manifested cosmic world.

We shall find, therefore, in this Bhagavad-gītā that the complete whole is comprised of the supreme controller, the controlled living entities, the cosmic manifestation, eternal time and karma, or activities, and all of these are explained in this text. All of these taken completely form the complete whole, and the complete whole is called the Supreme Absolute Truth. The complete whole and the complete Absolute Truth are the complete Personality of Godhead, Śrī Krishna. All manifestations are due to His different energies. He is the complete whole.

It is also explained in the Gītā that impersonal Brahman is also subordinate to the complete Supreme Person (brahmano hi pratishthāham). Brahman is more explicitly explained in the Brahma-sūtra to be like the rays of the sunshine. The impersonal Brahman is the shining rays of the Supreme Personality of Godhead. Impersonal Brahman is incomplete realization of the absolute whole, and so also is the conception of Paramātmā. In the Fifteenth Chapter it shall be seen that the Supreme Personality of Godhead, Purushottama, is above both impersonal Brahman and the partial realization of Paramātmā. The Supreme Personality of Godhead is called sac-cid-ānanda-vigraha. The Brahma-samhitā begins in this way: īśvarah paramah krishnah sac-cid-ānanda-vigrahah/ anādir ādir govindah sarva-kārana-kāranam. "Govinda, Krishna, is the cause of all causes. He is the primal cause, and He is the very form of eternity, knowledge and bliss." Impersonal Brahman realization is the realization of His sat (eternity) feature. Paramātmā realization is the realization of sat-cit (eternal knowledge). But realization of the Personality of Godhead, Krishna, is realization of all the transcendental features: sat, cit and ānanda (eternity, knowledge, and bliss) in complete vigraha (form).

People with less intelligence consider the Supreme Truth to be impersonal, but He is a transcendental person, and this is confirmed in all Vedic literatures. Nityo nityānām cetanaś cetanānām. (Katha Upanishad 2.2.13) As we are all individual living beings and have our individuality, the Supreme Absolute Truth is also, in the ultimate issue, a person, and realization of the Personality of Godhead is realization of all of the transcendental features in His complete form. The complete whole is not formless. If He is formless, or if He is less than any other thing, then He cannot be the complete whole. The complete whole must have everything within our experience and beyond our experience, otherwise it cannot be complete.

The complete whole, Personality of Godhead, has immense potencies (parāsya śaktir vividhaiva śrūyate). How Krishna is acting in different potencies is also explained in Bhagavad-gītā. This phenomenal world or material world in which we are placed is also complete in itself because the twenty-four elements of which this material universe is a temporary manifestation, according to Sāńkhya philosophy, are completely adjusted to produce complete resources which are necessary for the maintenance and subsistence of this universe. There is nothing extraneous, nor is there anything needed. This manifestation has its own time fixed by the energy of the supreme whole, and when its time is complete, these temporary manifestations will be annihilated by the complete arrangement of the complete. There is complete facility for the small complete units, namely the living entities, to realize the complete, and all sorts of incompleteness are experienced due to incomplete knowledge of the complete. So Bhagavad-gītā contains the complete knowledge of Vedic wisdom.

All Vedic knowledge is infallible, and Hindus accept Vedic knowledge to be complete and infallible. For example, cow dung is the stool of an animal, and according to smriti, or Vedic injunction, if one touches the stool of an animal he has to take a bath to purify himself. But in the Vedic scriptures cow dung is considered to be a purifying agent. One might consider this to be contradictory, but it is accepted because it is Vedic injunction, and indeed by accepting this, one will not commit a mistake; subsequently it has been proved by modern science that cow dung contains all antiseptic properties. So Vedic knowledge is complete because it is above all doubts and mistakes, and Bhagavad-gītā is the essence of all Vedic knowledge.

Vedic knowledge is not a question of research. Our research work is imperfect because we are researching things with imperfect senses. We have to accept perfect knowledge which comes down, as is stated in Bhagavad-gītā, by the paramparā (disciplic succession). We have to receive knowledge from the proper source in disciplic succession beginning with the supreme spiritual master, the Lord Himself, and handed down to a succession of spiritual masters. Arjuna, the student who took lessons from Lord Śrī Krishna, accepts everything that He says without contradicting Him. One is not allowed to accept one portion of Bhagavad-gītā and not another. No. We must accept Bhagavad-gītā without interpretation, without deletion and without our own whimsical participation in the matter. The Gītā should be taken as the most perfect presentation of Vedic knowledge. Vedic knowledge is received from transcendental sources, and the first words were spoken by the Lord Himself. The words spoken by the Lord are called apaurusheya, meaning that they are different from words spoken by a person of the mundane world who is infected with four defects. A mundaner (1) is sure to commit mistakes, (2) is invariably illusioned, (3) has the tendency to cheat others and (4) is limited by imperfect senses. With these four imperfections, one cannot deliver perfect information of all-pervading knowledge.

Vedic knowledge is not imparted by such defective living entities. It was imparted unto the heart of Brahmā, the first created living being, and Brahmā in his turn disseminated this knowledge to his sons and disciples, as he originally received it from the Lord. The Lord is pūrnam, all-perfect, and there is no possibility of His becoming subjected to the laws of material nature. One should therefore be intelligent enough to know that the Lord is the only proprietor of everything in the universe and that He is the original creator, the creator of Brahmā. In the Eleventh Chapter the Lord is addressed as prapitāmaha [Bg. 11.39] because Brahmā is addressed as pitāmaha, the grandfather, and He is the creator of the grandfather. So no one should claim to be the proprietor of anything; one should accept only things which are set aside for him by the Lord as his quota for his maintenance.

There are many examples given of how we are to utilize those things which are set aside for us by the Lord. This is also explained in Bhagavad-gītā. In the beginning, Arjuna decided that he should not fight in the Battle of Kurukshetra. This was his own decision. Arjuna told the Lord that it was not possible for him to enjoy the kingdom after killing his own kinsmen. This decision was based on the body because he was thinking that the body was himself and that his bodily relations or expansions were his brothers, nephews, brothers-in-law, grandfathers and so on. Therefore he wanted to satisfy his bodily demands. Bhagavad-gītā was spoken by the Lord just to change this view, and at the end Arjuna decides to fight under the directions of the Lord when he says, karishye vacanam tava [Bg. 18.73]: "I shall act according to Your word."

In this world men are not meant for quarreling like cats and dogs. Men must be intelligent to realize the importance of human life and refuse to act like ordinary animals. A human being should realize the aim of his life, and this direction is given in all Vedic literatures, and the essence is given in Bhagavad-gītā. Vedic literature is meant for human beings, not for animals. Animals can kill other living animals, and there is no question of sin on their part, but if a man kills an animal for the satisfaction of his uncontrolled taste, he must be responsible for breaking the laws of nature. In the Bhagavad-gītā it is clearly explained that there are three kinds of activities according to the different modes of nature: the activities of goodness, of passion and of ignorance. Similarly, there are three kinds of eatables also: eatables in goodness, passion and ignorance. All of this is clearly described, and if we properly utilize the instructions of Bhagavad-gītā, then our whole life will become purified, and ultimately we will be able to reach the destination which is beyond this material sky. [Bg. 15.6]

That destination is called the sanātana sky, the eternal, spiritual sky. In this material world we find that everything is temporary. It comes into being, stays for some time, produces some by-products, dwindles and then vanishes. That is the law of the material world, whether we use as an example this body, or a piece of fruit or anything. But beyond this temporary world there is another world of which we have information. That world consists of another nature, which is sanātana, eternal. Jīva is also described as sanātana, eternal, and the Lord is also described as sanātana in the Eleventh Chapter. We have an intimate relationship with the Lord, and because we are all qualitatively one — the sanātana-dhāma, or sky, the sanātana Supreme Personality and the sanātana living entities — the whole purpose of Bhagavad-gītā is to revive our sanātana occupation, or sanātana-dharma, which is the eternal occupation of the living entity. We are temporarily engaged in different activities, but all of these activities can be purified when we give up all these temporary activities and take up the activities which are prescribed by the Supreme Lord. That is called our pure life.

The Supreme Lord and His transcendental abode are both sanātana, as are the living entities, and the combined association of the Supreme Lord and the living entities in the sanātana abode is the perfection of human life. The Lord is very kind to the living entities because they are His sons. Lord Krishna declares in Bhagavad-gītā, sarva-yonishu. .. aham bīja-pradah pitā: "I am the father of all." Of course there are all types of living entities according to their various karmas, but here the Lord claims that He is the father of all of them. Therefore the Lord descends to reclaim all of these fallen, conditioned souls, to call them back to the sanātana eternal sky so that the sanātana living entities may regain their eternal sanātana positions in eternal association with the Lord. The Lord comes Himself in different incarnations, or He sends His confidential servants as sons or His associates or ācāryas to reclaim the conditioned souls.

Therefore, sanātana-dharma does not refer to any sectarian process of religion. It is the eternal function of the eternal living entities in relationship with the eternal Supreme Lord. Sanātana-dharma refers, as stated previously, to the eternal occupation of the living entity. Śrīpāda Rāmānujācārya has explained the word sanātana as "that which has neither beginning nor end," so when we speak of sanātana-dharma, we must take it for granted on the authority of Śrīpāda Rāmānujācārya that it has neither beginning nor end.

The English world religion is a little different from sanātana-dharma. Religion conveys the idea of faith, and faith may change. One may have faith in a particular process, and he may change this faith and adopt another, but sanātana-dharma refers to that activity which cannot be changed. For instance, liquidity cannot be taken from water, nor can heat be taken from fire. Similarly, the eternal function of the eternal living entity cannot be taken from the living entity. Sanātana-dharma is eternally integral with the living entity. When we speak of sanātana-dharma, therefore, we must take it for granted on the authority of Śrīpāda Rāmānujācārya that it has neither beginning nor end. That which has neither end nor beginning must not be sectarian, for it cannot be limited by any boundaries. Those belonging to some sectarian faith will wrongly consider that sanātana-dharma is also sectarian, but if we go deeply into the matter and consider it in the light of modern science, it is possible for us to see that sanātana-dharma is the business of all the people of the world — nay, of all the living entities of the universe.

Non-sanātana religious faith may have some beginning in the annals of human history, but there is no beginning to the history of sanātana-dharma, because it remains eternally with the living entities. Insofar as the living entities are concerned, the authoritative śāstras state that the living entity has neither birth nor death. In the Gītā it is stated that the living entity is never born and he never dies. He is eternal and indestructible, and he continues to live after the destruction of his temporary material body. In reference to the concept of sanātana-dharma, we must try to understand the concept of religion from the Sanskrit root meaning of the word. Dharma refers to that which is constantly existing with a particular object. We conclude that there is heat and light along with the fire; without heat and light, there is no meaning to the word fire. Similarly, we must discover the essential part of the living being, that part which is his constant companion. That constant companion is his eternal quality, and that eternal quality is his eternal religion.

When Sanātana Gosvāmī asked Śrī Caitanya Mahāprabhu about the svarūpa of every living being, the Lord replied that the svarūpa, or constitutional position, of the living being is the rendering of service to the Supreme Personality of Godhead. If we analyze this statement of Lord Caitanya's, we can easily see that every living being is constantly engaged in rendering service to another living being. A living being serves other living beings in various capacities. By doing so, the living entity enjoys life. The lower animals serve human beings as servants serve their master. A serves B master, B serves C master, and C serves D master and so on. Under these circumstances, we can see that one friend serves another friend, the mother serves the son, the wife serves the husband, the husband serves the wife and so on. If we go on searching in this spirit, it will be seen that there is no exception in the society of living beings to the activity of service. The politician presents his manifesto for the public to convince them of his capacity for service. The voters therefore give the politician their valuable votes, thinking that he will render valuable service to society. The shopkeeper serves the customer, and the artisan serves the capitalist. The capitalist serves the family, and the family serves the state in the terms of the eternal capacity of the eternal living being. In this way we can see that no living being is exempt from rendering service to other living beings, and therefore we can safely conclude that service is the constant companion of the living being and that the rendering of service is the eternal religion of the living being.

Yet man professes to belong to a particular type of faith with reference to particular time and circumstance and thus claims to be a Hindu, Muslim, Christian, Buddhist or an adherent of any other sect. Such designations are non — sanātana-dharma. A Hindu may change his faith to become a Muslim, or a Muslim may change his faith to become a Hindu, or a Christian may change his faith and so on. But in all circumstances the change of religious faith does not affect the eternal occupation of rendering service to others. The Hindu, Muslim or Christian in all circumstances is servant of someone. Thus, to profess a particular type of faith is not to profess one's sanātana-dharma. The rendering of service is sanātana-dharma.

Factually we are related to the Supreme Lord in service. The Supreme Lord is the supreme enjoyer, and we living entities are His servitors. We are created for His enjoyment, and if we participate in that eternal enjoyment with the Supreme Personality of Godhead, we become happy. We cannot become happy otherwise. It is not possible to be happy independently, just as no one part of the body can be happy without cooperating with the stomach. It is not possible for the living entity to be happy without rendering transcendental loving service unto the Supreme Lord.

In the Bhagavad-gītā, worship of different demigods or rendering service to them is not approved. It is stated in the Seventh Chapter, twentieth verse:

kāmais tais tair hrita-jñānāh

prapadyante 'nya-devatāh

tam tam niyamam āsthāya

prakrityā niyatāh svayā

"Those whose intelligence has been stolen by material desires surrender unto demigods and follow the particular rules and regulations of worship according to their own natures." Here it is plainly said that those who are directed by lust worship the demigods and not the Supreme Lord Krishna. When we mention the name Krishna, we do not refer to any sectarian name. Krishna means the highest pleasure, and it is confirmed that the Supreme Lord is the reservoir or storehouse of all pleasure. We are all hankering after pleasure. Ānanda-mayo 'bhyāsāt (Vedānta-sūtra 1.1.12). The living entities, like the Lord, are full of consciousness, and they are after happiness. The Lord is perpetually happy, and if the living entities associate with the Lord, cooperate with Him and take part in His association, then they also become happy.

The Lord descends to this mortal world to show His pastimes in Vrindāvana, which are full of happiness. When Lord Śrī Krishna was in Vrindāvana, His activities with His cowherd boyfriends, with His damsel friends, with the other inhabitants of Vrindāvana and with the cows were all full of happiness. The total population of Vrindāvana knew nothing but Krishna. But Lord Krishna even discouraged His father Nanda Mahārāja from worshiping the demigod Indra, because He wanted to establish the fact that people need not worship any demigod. They need only worship the Supreme Lord, because their ultimate goal is to return to His abode.

The abode of Lord Śrī Krishna is described in the Bhagavad-gītā, Fifteenth Chapter, sixth verse:

na tad bhāsayate sūryo

na śaśāńko na pāvakah

yad gatvā na nivartante

tad dhāma paramam mama

"That supreme abode of Mine is not illumined by the sun or moon, nor by fire or electricity. Those who reach it never return to this material world."

This verse gives a description of that eternal sky. Of course we have a material conception of the sky, and we think of it in relationship to the sun, moon, stars and so on, but in this verse the Lord states that in the eternal sky there is no need for the sun nor for the moon nor electricity or fire of any kind because the spiritual sky is already illuminated by the brahmajyoti, the rays emanating from the Supreme Lord. We are trying with difficulty to reach other planets, but it is not difficult to understand the abode of the Supreme Lord. This abode is referred to as Goloka. In the Brahma-samhitā (5.37) it is beautifully described: goloka eva nivasaty akhilātma-bhūtah. The Lord resides eternally in His abode Goloka, yet He can be approached from this world, and to this end the Lord comes to manifest His real form, sac-cid-ānanda-vigraha [Bs. 5.1]. When He manifests this form, there is no need for our imagining what He looks like. To discourage such imaginative speculation, He descends and exhibits Himself as He is, as Śyāmasundara. Unfortunately, the less intelligent deride Him because He comes as one of us and plays with us as a human being. But because of this we should not consider the Lord one of us. It is by His omnipotency that He presents Himself in His real form before us and displays His pastimes, which are replicas of those pastimes found in His abode.

In the effulgent rays of the spiritual sky there are innumerable planets floating. The brahmajyoti emanates from the supreme abode, Krishnaloka, and the ānanda-maya, cin-maya planets, which are not material, float in those rays. The Lord says, na tad bhāsayate sūryo na śaśāńko na pāvakah/ yad gatvā na nivartante tad dhāma paramam mama [Bg. 15.6]. One who can approach that spiritual sky is not required to descend again to the material sky. In the material sky, even if we approach the highest planet (Brahmaloka), what to speak of the moon, we will find the same conditions of life, namely birth, death, disease and old age. No planet in the material universe is free from these four principles of material existence.

The living entities are traveling from one planet to another, but it is not that we can go to any planet we like merely by a mechanical arrangement. If we desire to go to other planets, there is a process for going there. This is also mentioned: yānti deva-vratā devān pitrin yānti pitri-vratāh [Bg. 9.25]. No mechanical arrangement is necessary if we want interplanetary travel. The Gītā instructs: yānti deva-vratā devān. The moon, the sun and higher planets are called Svargaloka. There are three different statuses of planets: higher, middle and lower planetary systems. The earth belongs to the middle planetary system. Bhagavad-gītā informs us how to travel to the higher planetary systems (Devaloka) with a very simple formula: yānti deva-vratā devān. One need only worship the particular demigod of that particular planet and in that way go to the moon, the sun or any of the higher planetary systems.

Yet Bhagavad-gītā does not advise us to go to any of the planets in this material world, because even if we go to Brahmaloka, the highest planet, through some sort of mechanical contrivance by maybe traveling for forty thousand years (and who would live that long?), we will still find the material inconveniences of birth, death, disease and old age. But one who wants to approach the supreme planet, Krishnaloka, or any of the other planets within the spiritual sky, will not meet with these material inconveniences. Amongst all of the planets in the spiritual sky there is one supreme planet called Goloka Vrindāvana, which is the original planet in the abode of the original Personality of Godhead Śrī Krishna. All of this information is given in Bhagavad-gītā, and we are given through its instruction information how to leave the material world and begin a truly blissful life in the spiritual sky.

In the Fifteenth Chapter of the Bhagavad-gītā, the real picture of the material world is given. It is said there:

ūrdhva-mūlam adhah-śākham

aśvattham prāhur avyayam

chandāmsi yasya parnāni

yas tam veda sa veda-vit

Here the material world is described as a tree whose roots are upwards and branches are below. We have experience of a tree whose roots are upward: if one stands on the bank of a river or any reservoir of water, he can see that the trees reflected in the water are upside down. The branches go downward and the roots upward. Similarly, this material world is a reflection of the spiritual world. The material world is but a shadow of reality. In the shadow there is no reality or substantiality, but from the shadow we can understand that there are substance and reality. In the desert there is no water, but the mirage suggests that there is such a thing as water. In the material world there is no water, there is no happiness, but the real water of actual happiness is there in the spiritual world.

The Lord suggests that we attain the spiritual world in the following manner (Bg. 15.5):

nirmāna-mohā jita-sańga-doshā

adhyātma-nityā vinivritta-kāmāh

dvandvair vimuktāh sukha-duhkha-samjñair

gacchanty amūdhāh padam avyayam tat

That padam avyayam, or eternal kingdom, can be reached by one who is nirmāna-moha. What does this mean? We are after designations. Someone wants to become "sir," someone wants to become "lord," someone wants to become the president or a rich man or a king or something else. As long as we are attached to these designations, we are attached to the body, because designations belong to the body. But we are not these bodies, and realizing this is the first stage in spiritual realization. We are associated with the three modes of material nature, but we must become detached through devotional service to the Lord. If we are not attached to devotional service to the Lord, then we cannot become detached from the modes of material nature. Designations and attachments are due to our lust and desire, our wanting to lord it over the material nature. As long as we do not give up this propensity of lording it over material nature, there is no possibility of returning to the kingdom of the Supreme, the sanātana-dhāma. That eternal kingdom, which is never destroyed, can be approached by one who is not bewildered by the attractions of false material enjoyments, who is situated in the service of the Supreme Lord. One so situated can easily approach that supreme abode.

Elsewhere in the Gītā (8.21) it is stated:

avyakto 'kshara ity uktas

tam āhuh paramām gatim

yam prāpya na nivartante

tad dhāma paramam mama

Avyakta means unmanifested. Not even all of the material world is manifested before us. Our senses are so imperfect that we cannot even see all of the stars within this material universe. In Vedic literature we can receive much information about all the planets, and we can believe it or not believe it. All of the important planets are described in Vedic literatures, especially Śrīmad-Bhāgavatam, and the spiritual world, which is beyond this material sky, is described as avyakta, unmanifested. One should desire and hanker after that supreme kingdom, for when one attains that kingdom, he does not have to return to this material world.

Next, one may raise the question of how one goes about approaching that abode of the Supreme Lord. Information of this is given in the Eighth Chapter. It is said there:

anta-kāle ca mām eva

smaran muktvā kalevaram

yah prayāti sa mad-bhāvam

yāti nāsty atra samśayah

"Anyone who quits his body, at the end of life, remembering Me, attains immediately to My nature; and there is no doubt of this." [Bg. 8.5] One who thinks of Krishna at the time of his death goes to Krishna. One must remember the form of Krishna; if he quits his body thinking of this form, he surely approaches the spiritual kingdom. Mad-bhāvam refers to the supreme nature of the Supreme Being. The Supreme Being is sac-cid-ānanda-vigraha [Bs. 5.1] — that is, His form is eternal, full of knowledge and bliss. Our present body is not sac-cid-ānanda. It is asat, not sat. It is not eternal; it is perishable. It is not cit, full of knowledge, but it is full of ignorance. We have no knowledge of the spiritual kingdom, nor do we even have perfect knowledge of this material world, where there are so many things unknown to us. The body is also nirānanda; instead of being full of bliss it is full of misery. All of the miseries we experience in the material world arise from the body, but one who leaves this body thinking of Lord Krishna, the Supreme Personality of Godhead, at once attains a sac-cid-ānanda body.

The process of quitting this body and getting another body in the material world is also organized. A man dies after it has been decided what form of body he will have in the next life. Higher authorities, not the living entity himself, make this decision. According to our activities in this life, we either rise or sink. This life is a preparation for the next life. If we can prepare, therefore, in this life to get promotion to the kingdom of God, then surely, after quitting this material body, we will attain a spiritual body just like the Lord's.

As explained before, there are different kinds of transcendentalists — the brahma-vādī, paramātma-vādī and the devotee — and, as mentioned, in the brahmajyoti (spiritual sky) there are innumerable spiritual planets. The number of these planets is far, far greater than all of the planets of this material world. This material world has been approximated as only one quarter of the creation (ekāmśena sthito jagat). In this material segment there are millions and billions of universes with trillions of planets and suns, stars and moons. But this whole material creation is only a fragment of the total creation. Most of the creation is in the spiritual sky. One who desires to merge into the existence of the Supreme Brahman is at once transferred to the brahmajyoti of the Supreme Lord and thus attains the spiritual sky. The devotee, who wants to enjoy the association of the Lord, enters into the Vaikuntha planets, which are innumerable, and the Supreme Lord by His plenary expansions as Nārāyana with four hands and with different names like Pradyumna, Aniruddha and Govinda associates with him there. Therefore at the end of life the transcendentalists think either of the brahmajyoti, the Paramātmā or Supreme Personality of Godhead Śrī Krishna. In all cases they enter into the spiritual sky, but only the devotee, or he who is in personal touch with the Supreme Lord, enters into the Vaikuntha planets or the Goloka Vrindāvana planet. The Lord further adds that of this "there is no doubt." This must be believed firmly. We should not reject that which does not tally with our imagination; our attitude should be that of Arjuna: "I believe everything that You have said." Therefore when the Lord says that at the time of death whoever thinks of Him as Brahman or Paramātmā or as the Personality of Godhead certainly enters into the spiritual sky, there is no doubt about it. There is no question of disbelieving it.

The Bhagavad-gītā (8.6) also explains the general principle that makes it possible to enter the spiritual kingdom simply by thinking of the Supreme at the time of death:

yam yam vāpi smaran bhāvam

tyajaty ante kalevaram

tam tam evaiti kaunteya

sadā tad-bhāva-bhāvitah

"Whatever state of being one remembers when he quits his present body, in his next life he will attain to that state without fail." Now, first we must understand that material nature is a display of one of the energies of the Supreme Lord. In the Vishnu Purāna (6.7.61) the total energies of the Supreme Lord are delineated:

vishnu-śaktih parā proktā

kshetra-jñākhyā tathā parā

avidyā-karma-samjñānyā

tritīyā śaktir ishyate

[Cc. Madhya 6.154]

The Supreme Lord has diverse and innumerable energies which are beyond our conception; however, great learned sages or liberated souls have studied these energies and have analyzed them into three parts. All of the energies are of vishnu-śakti, that is to say they are different potencies of Lord Vishnu. The first energy is parā, transcendental. Living entities also belong to the superior energy, as has already been explained. The other energies, or material energies, are in the mode of ignorance. At the time of death either we can remain in the inferior energy of this material world, or we can transfer to the energy of the spiritual world. So the Bhagavad-gītā (8.6) says:

yam yam vāpi smaran bhāvam

tyajaty ante kalevaram

tam tam evaiti kaunteya

sadā tad-bhāva-bhāvitah

"Whatever state of being one remembers when he quits his present body, in his next life he will attain to that state without fail."

In life we are accustomed to thinking either of the material or of the spiritual energy. Now, how can we transfer our thoughts from the material energy to the spiritual energy? There are so many literatures which fill our thoughts with the material energy — newspapers, magazines, novels, etc. Our thinking, which is now absorbed in these literatures, must be transferred to the Vedic literatures. The great sages, therefore, have written so many Vedic literatures, such as the Purānas. The Purānas are not imaginative; they are historical records. In the Caitanya-caritāmrita (Madhya 20.122) there is the following verse:

māyā-mugdha jīvera nāhi svatah krishna-jñāna

jīvere kripāya kailā krishna veda-purāna

The forgetful living entities or conditioned souls have forgotten their relationship with the Supreme Lord, and they are engrossed in thinking of material activities. Just to transfer their thinking power to the spiritual sky, Krishna-dvaipāyana Vyāsa has given a great number of Vedic literatures. First he divided the Vedas into four, then he explained them in the Purānas, and for less capable people he wrote the Mahābhārata. In the Mahābhārata there is given the Bhagavad-gītā. Then all Vedic literature is summarized in the Vedānta-sūtra, and for future guidance he gave a natural commentation on the Vedānta-sūtra, called Śrīmad-Bhāgavatam. We must always engage our minds in reading these Vedic literatures. Just as materialists engage their minds in reading newspapers, magazines and so many materialistic literatures, we must transfer our reading to these literatures which are given to us by Vyāsadeva; in that way it will be possible for us to remember the Supreme Lord at the time of death. That is the only way suggested by the Lord, and He guarantees the result: "There is no doubt."

tasmāt sarveshu kāleshu

mām anusmara yudhya ca

mayy arpita-mano-buddhir

mām evaishyasy asamśayah

"Therefore, Arjuna, you should always think of Me in the form of Krishna and at the same time continue your prescribed duty of fighting. With your activities dedicated to Me and your mind and intelligence fixed on Me, you will attain Me without doubt." (Bg. 8.7)

He does not advise Arjuna simply to remember Him and give up his occupation. No, the Lord never suggests anything impractical. In this material world, in order to maintain the body one has to work. Human society is divided, according to work, into four divisions of social order — brāhmana, kshatriya, vaiśya and śūdra. The brāhmana class or intelligent class is working in one way, the kshatriya or administrative class is working in another way, and the mercantile class and the laborers are all tending to their specific duties. In the human society, whether one is a laborer, merchant, administrator or farmer, or even if one belongs to the highest class and is a literary man, a scientist or a theologian, he has to work in order to maintain his existence. The Lord therefore tells Arjuna that he need not give up his occupation, but while he is engaged in his occupation he should remember Krishna (mām anusmara [Bg. 8.7]). If he doesn't practice remembering Krishna while he is struggling for existence, then it will not be possible for him to remember Krishna at the time of death. Lord Caitanya also advises this. He says, kīrtanīyah sadā harih: [Cc. adi 17.31] one should practice chanting the names of the Lord always. The names of the Lord and the Lord are nondifferent. So Lord Krishna's instructions to Arjuna to "remember Me" and Lord Caitanya's injunction to "always chant the names of Lord Krishna" are the same instruction. There is no difference, because Krishna and Krishna's name are nondifferent. In the absolute status there is no difference between reference and referrent. Therefore we have to practice remembering the Lord always, twenty-four hours a day, by chanting His names and molding our life's activities in such a way that we can remember Him always.

How is this possible? The ācāryas give the following example. If a married woman is attached to another man, or if a man has an attachment for a woman other than his wife, then the attachment is to be considered very strong. One with such an attachment is always thinking of the loved one. The wife who is thinking of her lover is always thinking of meeting him, even while she is carrying out her household chores. In fact, she carries out her household work even more carefully so her husband will not suspect her attachment. Similarly, we should always remember the supreme lover, Śrī Krishna, and at the same time perform our material duties very nicely. A strong sense of love is required here. If we have a strong sense of love for the Supreme Lord, then we can discharge our duty and at the same time remember Him. But we have to develop that sense of love. Arjuna, for instance, was always thinking of Krishna; he was the constant companion of Krishna, and at the same time he was a warrior. Krishna did not advise him to give up fighting and go to the forest to meditate. When Lord Krishna delineates the yoga system to Arjuna, Arjuna says that the practice of this system is not possible for him.

arjuna uvāca

yo 'yam yogas tvayā proktah

sāmyena madhusūdana

etasyāham na paśyāmi

cañcalatvāt sthitim sthirām

"Arjuna said: O Madhusūdana, the system of yoga which You have summarized appears impractical and unendurable to me, for the mind is restless and unsteady." (Bg. 6.33)

But the Lord says:

yoginām api sarveshām

mad-gatenāntarātmanā

śraddhāvān bhajate yo mām

sa me yuktatamo matah

"Of all yogīs, the one with great faith who always abides in Me, thinks of Me within himself, and renders transcendental loving service to Me is the most intimately united with Me in yoga and is the highest of all. That is My opinion." (Bg. 6.47) So one who thinks of the Supreme Lord always is the greatest yogī, the supermost jñānī, and the greatest devotee at the same time. The Lord further tells Arjuna that as a kshatriya he cannot give up his fighting, but if Arjuna fights remembering Krishna, then he will be able to remember Krishna at the time of death. But one must be completely surrendered in the transcendental loving service of the Lord.

We work not with our body, actually, but with our mind and intelligence. So if the intelligence and the mind are always engaged in the thought of the Supreme Lord, then naturally the senses are also engaged in His service. Superficially, at least, the activities of the senses remain the same, but the consciousness is changed. The Bhagavad-gītā teaches one how to absorb the mind and intelligence in the thought of the Lord. Such absorption will enable one to transfer himself to the kingdom of the Lord. If the mind is engaged in Krishna's service, then the senses are automatically engaged in His service. This is the art, and this is also the secret of Bhagavad-gītā: total absorption in the thought of Śrī Krishna.

Modern man has struggled very hard to reach the moon, but he has not tried very hard to elevate himself spiritually. If one has fifty years of life ahead of him, he should engage that brief time in cultivating this practice of remembering the Supreme Personality of Godhead. This practice is the devotional process:

śravanam kīrtanam vishnoh

smaranam pāda-sevanam

arcanam vandanam dāsyam

sakhyam ātma-nivedanam

(Śrīmad-Bhāgavatam 7.5.23)

These nine processes, of which the easiest is śravanam, hearing the Bhagavad-gītā from the realized person, will turn one to the thought of the Supreme Being. This will lead to remembering the Supreme Lord and will enable one, upon leaving the body, to attain a spiritual body which is just fit for association with the Supreme Lord.

The Lord further says:

abhyāsa-yoga-yuktena

cetasā nānya-gāminā

paramam purusham divyam

yāti pārthānucintayan

"He who meditates on Me as the Supreme Personality of Godhead, his mind constantly engaged in remembering Me, undeviated from the path, he, O Arjuna, is sure to reach Me." (Bg. 8.8)

This is not a very difficult process. However, one must learn it from an experienced person. Tad vijñānārtham sa gurum evābhigacchet: [MU 1.2.12] one must approach a person who is already in the practice. The mind is always flying to this and that, but one must practice concentrating the mind always on the form of the Supreme Lord, Śrī Krishna, or on the sound of His name. The mind is naturally restless, going hither and thither, but it can rest in the sound vibration of Krishna. One must thus meditate on paramam purusham, the Supreme Personality of Godhead in the spiritual kingdom, the spiritual sky, and thus attain Him. The ways and the means for ultimate realization, ultimate attainment, are stated in the Bhagavad-gītā, and the doors of this knowledge are open for everyone. No one is barred out. All classes of men can approach Lord Krishna by thinking of Him, for hearing and thinking of Him is possible for everyone.

The Lord further says (Bg. 9.32-33):

mām hi pārtha vyapāśritya

ye 'pi syuh pāpa-yonayah

striyo vaiśyās tathā śūdrās

te 'pi yānti parām gatim

kim punar brāhmanāh punyā

bhaktā rājarshayas tathā

anityam asukham lokam

imam prāpya bhajasva mām

Thus the Lord says that even a merchant, a fallen woman or a laborer or even human beings in the lowest status of life can attain the Supreme. One does not need highly developed intelligence. The point is that anyone who accepts the principle of bhakti-yoga and accepts the Supreme Lord as the summum bonum of life, as the highest target, the ultimate goal, can approach the Lord in the spiritual sky. If one adopts the principles enunciated in Bhagavad-gītā, he can make his life perfect and make a permanent solution to all the problems of life. This is the sum and substance of the entire Bhagavad-gītā.

In conclusion, Bhagavad-gītā is a transcendental literature which one should read very carefully. Gītā-śāstram idam punyam yah pathet prayatah pumān: if one properly follows the instructions of Bhagavad-gītā, one can be freed from all the miseries and anxieties of life. Bhaya-śokādi-varjitah. One will be freed from all fears in this life, and one's next life will be spiritual. (Gītā-māhātmya 1)

There is also a further advantage:

gītādhyāyana-śīlasya

prānāyama-parasya ca

naiva santi hi pāpāni

pūrva-janma-kritāni ca

"If one reads Bhagavad-gītā very sincerely and with all seriousness, then by the grace of the Lord the reactions of his past misdeeds will not act upon him." (Gītā-māhātmya 2) The Lord says very loudly in the last portion of Bhagavad-gītā (18.66):

sarva-dharmān parityajya

mām ekam śaranam vraja

aham tvām sarva-pāpebhyo

mokshayishyāmi mā śucah

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear." Thus the Lord takes all responsibility for one who surrenders unto Him, and He indemnifies such a person against all reactions of sins.

maline mocanam pumsām

jala-snānam dine dine

sakrid gītāmrita-snānam

samsāra-mala-nāśanam

"One may cleanse himself daily by taking a bath in water, but if one takes a bath even once in the sacred Ganges water of Bhagavad-gītā, for him the dirt of material life is altogether vanquished." (Gītā-māhātmya 3)

gītā su-gītā kartavyā

kim anyaih śāstra-vistaraih

yā svayam padmanābhasya

mukha-padmād vinihsritā

Because Bhagavad-gītā is spoken by the Supreme Personality of Godhead, one need not read any other Vedic literature. One need only attentively and regularly hear and read Bhagavad-gītā. In the present age, people are so absorbed in mundane activities that it is not possible for them to read all the Vedic literatures. But this is not necessary. This one book, Bhagavad-gītā, will suffice, because it is the essence of all Vedic literatures and especially because it is spoken by the Supreme Personality of Godhead. (Gītā-māhātmya 4)

As it is said:

bhāratāmrita-sarvasvam

vishnu-vaktrād vinihsritam

gītā-gańgodakam pītvā

punar janma na vidyate

"One who drinks the water of the Ganges attains salvation, so what to speak of one who drinks the nectar of Bhagavad-gītā? Bhagavad-gītā is the essential nectar of the Mahābhārata, and it is spoken by Lord Krishna Himself, the original Vishnu." (Gītā-māhātmya 5) Bhagavad-gītā comes from the mouth of the Supreme Personality of Godhead, and the Ganges is said to emanate from the lotus feet of the Lord. Of course, there is no difference between the mouth and the feet of the Supreme Lord, but from an impartial study we can appreciate that Bhagavad-gītā is even more important than the water of the Ganges.

sarvopanishado gāvo

dogdhā gopāla-nandanah

pārtho vatsah su-dhīr bhoktā

dugdham gītāmritam mahat

"This Gītopanishad, Bhagavad-gītā, the essence of all the Upanishads, is just like a cow, and Lord Krishna, who is famous as a cowherd boy, is milking this cow. Arjuna is just like a calf, and learned scholars and pure devotees are to drink the nectarean milk of Bhagavad-gītā." (Gītā-māhātmya 6)

ekam śāstram devakī-putra-gītam

eko devo devakī-putra eva

eko mantras tasya nāmāni yāni

karmāpy ekam tasya devasya sevā

(Gītā-māhātmya 7)

In this present day, people are very much eager to have one scripture, one God, one religion, and one occupation. Therefore, ekam śāstram devakī-putra-gītam: let there be one scripture only, one common scripture for the whole world — Bhagavad-gītā. Eko devo devakī-putra eva: let there be one God for the whole world — Śrī Krishna. Eko mantras tasya nāmāni: and one hymn, one mantra, one prayer — the chanting of His name: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. Karmāpy ekam tasya devasya sevā: and let there be one work only — the service of the Supreme Personality of Godhead.

THE DISCIPLIC SUCCESSION

Evam paramparā-prāptam imam rājarshayo viduh (Bhagavad-gītā 4.2). This Bhagavad-gītā As It Is is received through this disciplic succession:

1. Krishna

2. Brahmā

3. Nārada

4. Vyāsa

5. Madhva

6. Padmanābha

7. Nrihari

8. Mādhava

9. Akshobhya

10. Jaya Tīrtha

11. Jñānasindhu

12. Dayānidhi

13. Vidyānidhi

14. Rājendra

15. Jayadharma

16. Purushottama

17. Brahmanya Tīrtha

18. Vyāsa Tīrtha

19. Lakshmīpati

20. Mādhavendra Purī

21. Īśvara Purī, (Nityānanda, Advaita)

22. Lord Caitanya

23. Rūpa, (Svarūpa, Sanātana)

24. Raghunātha, Jīva

25. Krishnadāsa

26. Narottama

27. Viśvanātha

28. (Baladeva) Jagannātha

29. Bhaktivinoda

30. Gaurakiśora

31. Bhaktisiddhānta Sarasvatī

32. A. C. Bhaktivedanta Svāmī Prabhupāda


Bhagavad-gita As It Is, Preface

Preface

Bhaktivedanta VedaBase: Bhagavad-gītā As It Is, Preface

Originally I wrote Bhagavad-gītā As It Is in the form in which it is presented now. When this book was first published, the original manuscript was, unfortunately, cut short to less than 400 pages, without illustrations and without explanations for most of the original verses of the Śrīmad Bhagavad-gītā. In all of my other books — Śrīmad-Bhāgavatam, Śrī Īśopanishad, etc. — the system is that I give the original verse, its English transliteration, word-for-word Sanskrit-English equivalents, translations and purports. This makes the book very authentic and scholarly and makes the meaning self-evident. I was not very happy, therefore, when I had to minimize my original manuscript. But later on, when the demand for Bhagavad-gītā As It Is considerably increased, I was requested by many scholars and devotees to present the book in its original form. Thus the present attempt is to offer the original manuscript of this great book of knowledge with full paramparā explanation in order to establish the Krishna consciousness movement more soundly and progressively.

Our Krishna consciousness movement is genuine, historically authorized, natural and transcendental due to its being based on Bhagavad-gītā As It Is. It is gradually becoming the most popular movement in the entire world, especially amongst the younger generation. It is becoming more and more interesting to the older generation also. Older gentlemen are becoming interested, so much so that the fathers and grandfathers of my disciples are encouraging us by becoming life members of our great society, the International Society for Krishna Consciousness. In Los Angeles many fathers and mothers used to come to see me to express their feelings of gratitude for my leading the Krishna consciousness movement throughout the entire world. Some of them said that it is greatly fortunate for the Americans that I have started the Krishna consciousness movement in America. But actually the original father of this movement is Lord Krishna Himself, since it was started a very long time ago but is coming down to human society by disciplic succession. If I have any credit in this connection, it does not belong to me personally, but it is due to my eternal spiritual master, His Divine Grace Om Vishnupāda Paramahamsa Parivrājakācārya 108 Śrī Śrīmad Bhaktisiddhānta Sarasvatī Gosvāmī Mahārāja Prabhupāda.

If personally I have any credit in this matter, it is only that I have tried to present Bhagavad-gītā as it is, without any adulteration. Before my presentation of Bhagavad-gītā As It Is, almost all the English editions of Bhagavad-gītā were introduced to fulfill someone's personal ambition. But our attempt, in presenting Bhagavad-gītā As It Is, is to present the mission of the Supreme Personality of Godhead, Krishna. Our business is to present the will of Krishna, not that of any mundane speculator like the politician, philosopher or scientist, for they have very little knowledge of Krishna, despite all their other knowledge. When Krishna says, man-manā bhava mad-bhakto mad-yājī mām namaskuru [Bg. 18.65], etc., we, unlike the so-called scholars, do not say that Krishna and His inner spirit are different. Krishna is absolute, and there is no difference between Krishna's name, Krishna's form, Krishna's qualities, Krishna's pastimes, etc. This absolute position of Krishna is difficult to understand for any person who is not a devotee of Krishna in the system of paramparā (disciplic succession). Generally the so-called scholars, politicians, philosophers, and svāmīs, without perfect knowledge of Krishna, try to banish or kill Krishna when writing commentary on Bhagavad-gītā. Such unauthorized commentary upon Bhagavad-gītā is known as Māyāvāda-bhāshya, and Lord Caitanya has warned us about these unauthorized men. Lord Caitanya clearly says that anyone who tries to understand Bhagavad-gītā from the Māyāvādī point of view will commit a great blunder. The result of such a blunder will be that the misguided student of Bhagavad-gītā will certainly be bewildered on the path of spiritual guidance and will not be able to go back to home, back to Godhead.

Our only purpose is to present this Bhagavad-gītā As It Is in order to guide the conditioned student to the same purpose for which Krishna descends to this planet once in a day of Brahmā, or every 8,600,000,000 years. This purpose is stated in Bhagavad-gītā, and we have to accept it as it is; otherwise there is no point in trying to understand the Bhagavad-gītā and its speaker, Lord Krishna. Lord Krishna first spoke Bhagavad-gītā to the sun-god some hundreds of millions of years ago. We have to accept this fact and thus understand the historical significance of Bhagavad-gītā, without misinterpretation, on the authority of Krishna. To interpret Bhagavad-gītā without any reference to the will of Krishna is the greatest offense. In order to save oneself from this offense, one has to understand the Lord as the Supreme Personality of Godhead, as He was directly understood by Arjuna, Lord Krishna's first disciple. Such understanding of Bhagavad-gītā is really profitable and authorized for the welfare of human society in fulfilling the mission of life.

The Krishna consciousness movement is essential in human society, for it offers the highest perfection of life. How this is so is explained fully in the Bhagavad-gītā. Unfortunately, mundane wranglers have taken advantage of Bhagavad-gītā to push forward their demonic propensities and mislead people regarding right understanding of the simple principles of life. Everyone should know how God, or Krishna, is great, and everyone should know the factual position of the living entities. Everyone should know that a living entity is eternally a servant and that unless one serves Krishna one has to serve illusion in different varieties of the three modes of material nature and thus wander perpetually within the cycle of birth and death; even the so-called liberated Māyāvādī speculator has to undergo this process. This knowledge constitutes a great science, and each and every living being has to hear it for his own interest.

People in general, especially in this Age of Kali, are enamored by the external energy of Krishna, and they wrongly think that by advancement of material comforts every man will be happy. They have no knowledge that the material or external nature is very strong, for everyone is strongly bound by the stringent laws of material nature. A living entity is happily the part and parcel of the Lord, and thus his natural function is to render immediate service to the Lord. By the spell of illusion one tries to be happy by serving his personal sense gratification in different forms which will never make him happy. Instead of satisfying his own personal material senses, he has to satisfy the senses of the Lord. That is the highest perfection of life. The Lord wants this, and He demands it. One has to understand this central point of Bhagavad-gītā. Our Krishna consciousness movement is teaching the whole world this central point, and because we are not polluting the theme of Bhagavad-gītā As It Is, anyone seriously interested in deriving benefit by studying the Bhagavad-gītā must take help from the Krishna consciousness movement for practical understanding of Bhagavad-gītā under the direct guidance of the Lord. We hope, therefore, that people will derive the greatest benefit by studying Bhagavad-gītā As It Is as we have presented it here, and if even one man becomes a pure devotee of the Lord, we shall consider our attempt a success.

A. C. Bhaktivedanta Swami

12 May, 1971

Sydney, Australia


Sri Brahma-samhita Chapter 5

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā

BS 5.1: Krishna who is known as Govinda is the Supreme Godhead. He has an eternal blissful spiritual body. He is the origin of all. He has no other origin and He is the prime cause of all causes.

BS 5.2: [The spiritual place of transcendental pastimes of Krishna is portrayed in the second verse.] The superexcellent station of Krishna, which is known as Gokula, has thousands of petals and a corolla like that of a lotus sprouted from a part of His infinitary aspect, the whorl of the leaves being the actual abode of Krishna.

BS 5.3: The whorl of that transcendental lotus is the realm wherein dwells Krishna. It is a hexagonal figure, the abode of the indwelling predominated and predominating aspect of the Absolute. Like a diamond the central supporting figure of self-luminous Krishna stands as the transcendental source of all potencies. The holy name consisting of eighteen transcendental letters is manifested in a hexagonal figure with sixfold divisions.

BS 5.4: The whorl of that eternal realm Gokula is the hexagonal abode of Krishna. Its petals are the abodes of gopīs who are part and parcel of Krishna to whom they are most lovingly devoted and are similar in essence. The petals shine beautifully like so many walls. The extended leaves of that lotus are the gardenlike dhāma, i.e. spiritual abode of Śrī Rādhikā, the most beloved of Krishna.

BS 5.5: [The surrounding external plane of Gokula is described in this verse.] There is a mysterious quadrangular place named Śvetadvīpa surrounding the outskirts of Gokula. Śvetadvīpa is divided into four parts on all sides. The abode of Vāsudeva, Sańkarshana, Pradyumna and Aniruddha are separately located in each of these four parts. These four divided abodes are enveloped by the fourfold human requirements such as piety, wealth, passion and liberation, as also by the four Vedas, viz., Rig, Sāma, Yajur and Atharva, which deal with the mantra and which are the bases of achievements of the fourfold mundane requirements. Ten tridents are fixed in the ten directions, including the zenith and nadir. The eight directions are decorated with the eight jewels of Mahāpadma, Padma, Śańkha, Makara, Kacchapa, Mukunda, Kunda, and Nīla. There are ten protectors [dik-pālas] of the ten directions in the form of mantra. The associates of the hues of blue, yellow, red and white and the extraordinary potencies bearing the names of Vimala, etc., shine on all sides.

BS 5.6: The Lord of Gokula is the transcendental Supreme Godhead, the own Self of eternal ecstasies. He is the superior of all superiors and is busily engaged in the enjoyments of the transcendental realm and has no association with His mundane potency.

BS 5.7: Krishna never consorts with His illusory energy. Still her connection is not entirely cut off from the Absolute Truth. When He intends to create the material world the amorous pastime, in which He engages by consorting with His own spiritual [cit] potency Ramā by casting His glance at the deluding energy in the shape of sending His time energy, is an auxiliary activity.

BS 5.8: [The secondary process of association with Māyā is described.] Ramādevī, the spiritual [cit] potency, beloved consort of the Supreme Lord, is the regulatrix of all entities. The divine plenary portion of Krishna creates the mundane world. At creation there appears a divine halo of the nature of His own subjective portion [svāmśa]. This halo is divine Śambhu, the masculine symbol or manifested emblem of the Supreme Lord. This halo is the dim twilight reflection of the supreme eternal effulgence. This masculine symbol is the subjective portion of divinity who functions as progenitor of the mundane world, subject to the supreme regulatrix [niyati]. The conceiving potency in regard to mundane creation makes her appearance out of the supreme regulatrix. She is Māyā, the limited, nonabsolute [aparā] potency, the symbol of mundane feminine productivity. The intercourse of these two brings forth the faculty of perverted cognition, the reflection of the seed of the procreative desire of the Supreme Lord.

BS 5.9: All offspring of the consort of the great lord [Maheśvara] of this mundane world are of the nature of the embodiment of the mundane masculine and feminine generative organs.

BS 5.10: The person embodying the material causal principle, viz., the great lord of this mundane world [Maheśvara] Śamhhu, in the form of the male generating organ, is joined to his female consort the limited energy [Māyā] as the efficient causal principle. The Lord of the world Mahā-Vishnu is manifest in him by His subjective portion in the form of His glance.

BS 5.11: The Lord of the mundane world, Mahā-Vishnu, possesses thousands of thousands of heads, eyes, hands. He is the source of thousands of thousands of avatāras in His thousands of thousands of subjective portions. He is the creator of thousands of thousands of individual souls.

BS 5.12: The same Mahā-Vishnu is spoken of by the name of "Nārāyana" in this mundane world. From that eternal person has sprung the vast expanse of water of the spiritual Causal Ocean. The subjective portion of Sańkarshana who abides in paravyoma, the above supreme purusha with thousands of subjective portions, reposes in the state of divine sleep [yoga-nidrā] in the waters of the spiritual Causal Ocean.

BS 5.13: The spiritual seeds of Sańkarshana existing in the pores of skin of Mahā-Vishnu, are born as so many golden sperms. These sperms are covered with five great elements.

BS 5.14: The same Mahā-Vishnu entered into each universe as His own separate subjective portions. The divine portions, that entered into each universe are possessed of His majestic extension, i.e., they are the eternal universal soul Mahā-Vishnu, possessing thousands of thousands of heads.

BS 5.15: The same Mahā-Vishnu created Vishnu from His left limb, Brahmā, the first progenitor of beings, from His right limb and, from the space between His two eyebrows, Śambhu, the divine masculine manifested halo.

BS 5.16: The function of Śambhu in relation to jīvas is that this universe enshrining the mundane egotistic principle has originated from Śambhu.

BS 5.17: Thereupon the same great personal Godhead, assuming the threefold forms of Vishnu, Prajāpati and Śambhu, entering into the mundane universe, plays the pastimes of preservation, creation and destruction of this world. This pastime is contained in the mundane world. Hence, it being perverted, the Supreme Lord, identical with Mahā-Vishnu, prefers to consort with the goddess Yoganidrā, the constituent of His own spiritual [cit] potency full of the ecstatic trance of eternal bliss appertaining to His own divine personality.

BS 5.18: When Vishnu lying in the ocean of milk wills to create this universe, a golden lotus springs from His navel-pit. The golden lotus with its stem is the abode of Brahmā representing Brahmaloka or Satyaloka.

BS 5.19: Before their conglomeration the primary elements in their nascent state remained originally separate entities. Nonapplication of the conglomerating process is the cause of their separate existence. Divine Mahā-Vishnu, primal Godhead, through association with His own spiritual [cit] potency, moved Māyā and by the application of the conglomerating principle created those different entities in their state of cooperation. And alter that He Himself consorted with Yoganidrā by way of His eternal dalliance with His spiritual [cit] potency.

BS 5.20: By conglomerating all those separate entities He manifested the innumerable mundane universes and Himself entered into the inmost recess of every extended conglomerate [virad-vigraha]. At that time those jīvas who had lain dormant during the cataclysm were awakened.

BS 5.21: The same jīva is eternal and is for eternity and without a beginning joined to the Supreme Lord by the tie of an eternal kinship. He is transcendental spiritual potency.

BS 5.22: The divine lotus which springs from the navel-pit of Vishnu is in every way related by the spiritual tie with all souls and is the origin of four-faced Brahmā versed in the four Vedas.

BS 5.23: On coming out of the lotus, Brahmā, being guided by the divine potency tuned his mind to the act of creation under the impulse of previous impressions. But he could see nothing but darkness in every direction.

BS 5.24: Then the goddess of learning Sarasvatī, the divine consort of the Supreme Lord, said thus to Brahmā who saw nothing but gloom in all directions, "O Brahmā, this mantra, viz., klīm krishnāya govindāya gopī-jana-vallabhāya svāhā, will assuredly fulfill your heart's desire."

BS 5.25: "O Brahmā, do thou practice spiritual association by means of this mantra; then all your desires will be fulfilled."

BS 5.26: Brahmā, being desirous of satisfying Govinda, practiced the cultural acts for Krishna in Goloka, Lord of Śvetadvīpa, for a long time. His meditation ran thus, "There exists a divine lotus of a thousand petals, augmented by millions of filaments, in the transcendental land of Goloka. On its whorl, there exists a great divine throne on which is seated Śrī Krishna, the form of eternal effulgence of transcendental bliss, playing on His divine flute resonant with the divine sound, with His lotus mouth. He is worshiped by His amorous milkmaids with their respective subjective portions and extensions and also by His external energy [who stays outside] embodying all mundane qualities."

BS 5.27: Then Gāyatrī, mother of the Vedas, being made manifest, i.e. imparted, by the divine sound of the flute of Śrī Krishna, entered into the lotus mouth of Brahmā, born from himself, through his eight ear-holes. The lotus-born Brahmā having received the Gāyatrī, sprung from the flute-song of Śrī Krishna, attained the status of the twice-born, having been initiated by the supreme primal preceptor, Godhead Himself.

BS 5.28: Enlightened by the recollection of that Gāyatrī, embodying the three Vedas, Brahmā became acquainted with the expanse of the ocean of truth. Then he worshiped Śrī Krishna, the essence of all Vedas, with this hymn.

BS 5.29: I worship Govinda, the primeval Lord, the first progenitor who is tending the cows, yielding all desire, in abodes built with spiritual gems, surrounded by millions of purpose trees, always served with great reverence and affection by hundreds of thousands of lakshmīs or gopīs.

BS 5.30: I worship Govinda, the primeval Lord, who is adept in playing on His flute, with blooming eyes like lotus petals with head decked with peacock's feather, with the figure of beauty tinged with the hue of blue clouds, and His unique loveliness charming millions of Cupids.

BS 5.31: I worship Govinda, the primeval Lord, round whose neck is swinging a garland of flowers beautified with the moon-locket, whose two hands are adorned with the flute and jeweled ornaments, who always revels in pastimes of love, whose graceful threefold-bending form of Śyāmasundara is eternally manifest.

BS 5.32: I worship Govinda, the primeval Lord, whose transcendental form is full of bliss, truth, substantiality and is thus full of the most dazzling splendor. Each of the limbs of that transcendental figure possesses in Himself, the full-fledged functions of all the organs, and eternally sees, maintains and manifests the infinite universes, both spiritual and mundane.

BS 5.33: I worship Govinda, the primeval Lord, who is inaccessible to the Vedas, but obtainable by pure unalloyed devotion of the soul, who is without a second, who is not subject to decay, is without a beginning, whose form is endless, who is the beginning, and the eternal purusha; yet He is a person possessing the beauty of blooming youth.

BS 5.34: I worship Govinda, the primeval Lord, only the tip of the toe of whose lotus feet is approached by the yogīs who aspire after the transcendental and betake themselves to prānāyāma by drilling the respiration; or by the jñānīs who try to find out the nondifferentiated Brahman by the process of elimination of the mundane, extending over thousands of millions of years.

BS 5.35: He is an undifferentiated entity as there is no distinction between potency and the possessor thereof. In His work of creation of millions of worlds, His potency remains inseparable. All the universes exist in Him and He is present in His fullness in every one of the atoms that are scattered throughout the universe, at one and the same time. Such is the primeval Lord whom I adore.

BS 5.36: I adore the same Govinda, the primeval Lord, in whose praise men, who are imbued with devotion, sing the mantra-sūktas told by the Vedas, by gaining their appropriate beauty, greatness, thrones, conveyances and ornaments.

BS 5.37: I worship Govinda, the primeval Lord, residing in His own realm, Goloka, with Rādhā, resembling His own spiritual figure, the embodiment of the ecstatic potency possessed of the sixty-four artistic activities, in the company of Her confidantes [sakhīs], embodiments of the extensions of Her bodily form, permeated and vitalized by His ever-blissful spiritual rasa.

BS 5.38: I worship Govinda, the primeval Lord, who is Śyāmasundara, Krishna Himself with inconceivable innumerable attributes, whom the pure devotees see in their heart of hearts with the eye of devotion tinged with the salve of love.

BS 5.39: I worship Govinda, the primeval Lord, who manifested Himself personally as Krishna and the different avatāras in the world in the forms of Rāma, Nrisimha, Vāmana, etc., as His subjective portions.

BS 5.40: I worship Govinda, the primeval Lord, whose effulgence is the source of the nondifferentiated Brahman mentioned in the Upanishads, being differentiated from the infinity of glories of the mundane universe appears as the indivisible, infinite, limitless, truth.

BS 5.41: I worship Govinda, the primeval Lord, who is the absolute substantive principle being the ultimate entity in the form of the support of all existence whose external potency embodies the threefold mundane qualities, viz., sattva, rajas, and tamas and diffuses the Vedic knowledge regarding the mundane world.

BS 5.42: I worship Govinda, the primeval Lord, whose glory ever triumphantly dominates the mundane world by the activity of His own pastimes, being reflected in the mind of recollecting souls as the transcendental entity of ever-blissful cognitive rasa.

BS 5.43: Lowest of all is located Devī-dhāma [mundane world], next above it is Maheśa-dhāma [abode of Maheśa]; above Maheśa-dhāma is placed Hari-dhāma [abode of Hari] and above them all is located Krishna's own realm named Goloka. I adore the primeval Lord Govinda, who has allotted their respective authorities to the rulers of those graded realms.

BS 5.44: The external potency Māyā who is of the nature of the shadow of the cit potency, is worshiped by all people as Durgā, the creating, preserving and destroying agency of this mundane world. I adore the primeval Lord Govinda in accordance with whose will Durgā conducts herself.

BS 5.45: Just as milk is transformed into curd by the action of acids, but yet the effect curd is neither same as, nor different from, its cause, viz., milk, so I adore the primeval Lord Govinda of whom the state of Śambhu is a transformation for the performance of the work of destruction.

BS 5.46: The light of one candle being communicated to other candles, although it burns separately in them, is the same in its quality. I adore the primeval Lord Govinda who exhibits Himself equally in the same mobile manner in His various manifestations.

BS 5.47: I adore the primeval Lord Govinda who assuming His own great subjective form, who bears the name of Śesha, replete with the all-accommodating potency, and reposing in the Causal Ocean with the infinity of the world in the pores of His hair, enjoys creative sleep [yoga-nidrā].

BS 5.48: Brahmā and other lords of the mundane worlds, appearing from the pores of hair of Mahā-Vishnu, remain alive as long as the duration of one exhalation of the latter [Mahā-Vishnu]. I adore the primeval Lord Govinda of whose subjective personality Mahā-Vishnu is the portion of portion.

BS 5.49: I adore the primeval Lord Govinda from whom the separated subjective portion Brahmā receives his power for the regulation of the mundane world, just as the sun manifests some portion of his own light in all the effulgent gems that bear the names of sūryakānta, etc.

BS 5.50: I adore the primeval Lord Govinda, whose lotus feet are always held by Ganeśa upon the pair of tumuli protruding from his elephant head in order to obtain power for his function of destroying all the obstacles on the path of progress of the three worlds.

BS 5.51: The three worlds are composed of the nine elements, viz., fire, earth, ether, water, air, direction, time, soul and mind. I adore the primeval Lord Govinda from whom they originate, in whom they exist and into whom they enter at the time of the universal cataclysm.

BS 5.52: The sun who is the king of all the planets, full of infinite effulgence, the image of the good soul, is as the eye of this world. I adore the primeval Lord Govinda in pursuance of whose order the sun performs his journey mounting the wheel of time.

BS 5.53: I adore the primeval Lord Govinda, by whose conferred power are maintained the manifested potencies, that are found to exist, of all virtues, all vices, the Vedas, the penances and all jīvas, from Brahmā to the meanest insect.

BS 5.54: I adore the primeval Lord Govinda, who burns up to their roots all fruitive activities of those who are imbued with devotion and impartially ordains for each the due enjoyment of the fruits of one's activities, of all those who walk in the path of work, in accordance with the chain of their previously performed works, no less in the case of the tiny insect that bears the name of indragopa than in that of Indra, king of the devas.

BS 5.55: I adore the primeval Lord Govinda, the meditators of whom, by meditating upon Him under the sway of wrath, amorous passion, natural friendly love, fear, parental affection, delusion, reverence and willing service, attain to bodily forms befitting the nature of their contemplation.

BS 5.56: I worship that transcendental seat, known as Śvetadvīpa where as loving consorts the Lakshmīs in their unalloyed spiritual essence practice the amorous service of the Supreme Lord Krishna as their only lover; where every tree is a transcendental purpose tree; where the soil is the purpose gem, all water is nectar, every word is a song, every gait is a dance, the flute is the favorite attendant, effulgence is full of transcendental bliss and the supreme spiritual entities are all enjoyable and tasty, where numberless milk cows always emit transcendental oceans of milk; where there is eternal existence of transcendental time, who is ever present and without past or future and hence is not subject to the quality of passing away even for the space of half a moment. That realm is known as Goloka only to a very few self-realized souls in this world.

BS 5.57: On hearing these hymns containing the essence of the truth, the Supreme Lord Krishna said to Brahmā, "Brahmā, if you experience the inclination to create offspring by being endowed with the real knowledge of the glory of Godhead, listen, My beloved, from Me to this science set forth in the following five ślokas.

BS 5.58: When the pure spiritual experience is excited by means of cognition and service [bhakti], superexcellent unalloyed devotion characterized by love for Godhead is awakened towards Krishna, the beloved of all souls.

BS 5.59: The highest devotion is attained by slow degrees by the method of constant endeavor for self-realization with the help of scriptural evidence, theistic conduct and perseverance in practice.

BS 5.60: These preliminary practices of devotion [sādhana-bhakti] are conducive to the realization of loving devotion. [Loving devotion] — than whom there is no superior well-being, who goes hand in hand with the attainment of the exclusive state of supreme bliss and who can lead to Myself.

BS 5.61: Abandoning all meritorious performances serve Me with faith. The realization will correspond to the nature of one's faith. The people of the world act ceaselessly in pursuance of some ideal. By meditating on Me by means of those deeds one will obtain devotion characterized by love in the shape of the supreme service.

BS 5.62: "Listen, O Vidhi, I am the seed, i.e., the fundamental principle, of this world of animate and inanimate objects. I am pradhāna [the substance of matter], I am prakriti [material cause] and I am purusha [efficient cause]. This fiery energy that belongs specially to the Brahman, that inheres in you, has also been conferred by Me. It is by bearing this fiery energy that you regulate this phenomenal world of animate and inanimate objects."


Sri Brahma-samhita Chapter 5 Verse 1

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.1

īśvarah paramah krishnah

sac-cid-ānanda-vigrahah

anādir ādir govindah

sarva-kārana-kāranam

SYNONYMS

īśvarah — the controller; paramah — supreme; krishnah — Lord Krishna; sat — comprising eternal existence; cit — absolute knowledge; ānanda — and absolute bliss; vigrahah — whose form; anādih — without beginning; ādih — the origin; govindah — Lord Govinda; sarva-kārana-kāranam — the cause of all causes.

TRANSLATION

Krishna who is known as Govinda is the Supreme Godhead. He has an eternal blissful spiritual body. He is the origin of all. He has no other origin and He is the prime cause of all causes.

PURPORT

Krishna is the exalted Supreme entity having His eternal name, eternal form, eternal attribution and eternal pastimes. The very name "Krishna" implies His love-attracting designation, expressing by His eternal nomenclature the acme of entity. His eternal beautiful heavenly blue-tinged body glowing with the intensity of ever-existing knowledge has a flute in both His hands. As His inconceivable spiritual energy is all-extending, still He maintains His all-charming medium size by His qualifying spiritual instrumentals. His all-accommodating supreme subjectivity is nicely manifested in His eternal form. The concentrated all-time presence, uncovered knowledge and inebriating felicity have their beauty in Him. The mundane manifestive portion of His own Self is known as all-pervading Paramātmā, Īśvara (Superior Lord) or Vishnu (All-fostering). Hence it is evident that Krishna is sole Supreme Godhead. His unrivaled or unique spiritual body of superexcellent charm is eternally unveiled with innumerable spiritual instrumentals (senses) and unreckonable attributes keeping their signifying location properly, adjusting at the same time by His inconceivable conciliative powers. This beautiful spiritual figure is identical with Krishna and the spiritual entity of Krishna is identical with His own figure.

The very intensely blended entity of eternal presence of felicitous cognition is the charming targeted holding or transcendental icon. It follows that the conception of the indistinguishable formless magnitude (Brahman) which is an indolent, lax, presentment of cognitive bliss, is merely a penumbra of intensely blended glow of the three concomitants, viz., the blissful, the substantive and the cognitive. This transcendental manifestive icon Krishna in His original face is primordial background of magnitudinal infinite Brahman and of the all-pervasive oversoul. Krishna as truly visioned in His variegated pastimes, such as owner of transcendental cows, chief of cowherds, consort of milk-maids, ruler of the terrestrial abode Gokula and object of worship by transcendental residents of Goloka beauties, is Govinda. He is the root cause of all causes who are the predominating and predominated agents of the universe. The glance of His projected fractional portion in the sacred originating water viz., the personal oversoul or Paramātmā, gives rise to a secondary potency — nature who creates this mundane universe. This oversoul's intermediate energy brings forth the individual souls analogously to the emanated rays of the sun.

This book is a treatise of Krishna; so the preamble is enacted by chanting His name in the beginning.


Sri Brahma-samhita Chapter 5 Verse 10

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.10

śaktimān purushah so 'yam

lińga-rūpī maheśvarah

tasminn āvirabhūl lińge

mahā-vishnur jagat-patih

SYNONYMS

śaktimān — joined to his female consort; purushah — person; sah — he; ayam — this; lińga-rūpī — in the form of the male generating organ; mahā-īśvarah — Śambhu, the lord of this mundane world; tasmin — in that; āvirabhūt — manifested; lińge — in the manifested emblem; mahā-vishnuh — Mahā-Vishnu; jagat-patih — the Lord of the world.

TRANSLATION

The person embodying the material causal principle, viz., the great lord of this mundane world [Maheśvara] Śamhhu, in the form of the male generating organ, is joined to his female consort the limited energy [Māyā] as the efficient causal principle. The Lord of the world Mahā-Vishnu is manifest in him by His subjective portion in the form of His glance.

PURPORT

In the transcendental atmosphere (para-vyoma), where spiritual majesty preponderates, there is present Śrī Nārāyana who is not different from Krishna. Mahā-Sańkarshana, subjective plenary facsimile of the extended personality of Śrī Nārāyana, is also the divine plenary portion of the propagatory embodiment of Śrī Krishna. By the power of His spiritual energy a plenary subjective portion of Him, eternally reposing in the neutral stream of Virajā forming the boundary between the spiritual and mundane realms, casts His glance, at creation, unto the limited shadow potency. Māyā, who is located far away from Himself. Thereupon Śambhu, lord of pradhāna embodying the substantive principle of all material entities, who is the same as Rudra, the dim reflection of the Supreme Lord's own divine glance, consummates his intercourse with Māyā, the efficient mundane causal principle. But he can do nothing independently of the energy of Mahā-Vishnu representing the direct spiritual power of Krishna. Therefore, the principle of mahat, or the perverted cognitive faculty. is produced only when the subjective plenary portion of Krishna, viz., the prime divine avatāra Mahā-Vishnu who is the subjective portion of Sańkarshana, Himself the subjective portion of Krishna, is propitious towards the active mutual endeavors of Māyā, Śiva's consort (śakti), and pradhāna or the principle of substantive mundane causality. Agreeably to the initiative of Mahā-Vishnu the consort of Śiva creates successively the mundane ego (ahańkāra), the five mundane elements (bhūtas) viz., space etc., their attributes (tan-mātras) and the limited senses of the conditioned soul (jīva). The constituent particles, in the form of pencils of effulgence of Mahā-Vishnu, are manifest as the individual souls (jīvas). This will be elaborated in the sequel.


Sri Brahma-samhita Chapter 5 Verse 11

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.11

sahasra-śīrshā purushah

sahasrākshah sahasra-pāt

sahasra-bāhur viśvātmā

sahasrāmśah sahasra-sūh

SYNONYMS

sahasra-śīrshā — possessing thousands of heads; purushah — Lord Mahā-Vishnu, the first purusha-avatāra; sahasra-akshah — possessing thousands of eyes; sahasra-pāt — possessing thousands of legs; sahasra-bāhuh — possessing thousands of arms; viśva-ātmā — the Supersoul of the universe; sahasra-amśah — the source of thousands of avatāras; sahasra-sūh — the creator of thousands of individual souls.

TRANSLATION

The Lord of the mundane world, Mahā-Vishnu, possesses thousands of thousands of heads, eyes, hands. He is the source of thousands of thousands of avatāras in His thousands of thousands of subjective portions. He is the creator of thousands of thousands of individual souls.

PURPORT

Mahā-Vishnu, the object of worship of the hymns of all the Vedas, is possessed of an infinity of senses and potencies, and He is the prime avatāra-purusha, the source of all the avatāras.


Sri Brahma-samhita Chapter 5 Verse 12

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.12

nārāyanah sa bhagavān

āpas tasmāt sanātanāt

āvirāsīt kāranārno

nidhih sańkarshanātmakah

yoga-nidrām gatas tasmin

sahasrāmśah svayam mahān

SYNONYMS

nārāyanah — named Nārāyana; sah — that; bhagavān — Supreme Personality of Godhead, Mahā-Vishnu; āpah — water; tasmāt — from that; sanātanāt — eternal person; āvirāsīt — has sprung; kārana-arnah — the Causal Ocean; nidhih — expanse of water; sańkarshana-ātmakah — the subjective portion of Sańkarshana; yoga-nidrām gatah — in the state of deep sleep; tasmin — in that (water); sahasra-amśah — with thousands of portions; svayam — Himself; mahān — the Supreme Person.

TRANSLATION

The same Mahā-Vishnu is spoken of by the name of "Nārāyana" in this mundane world. From that eternal person has sprung the vast expanse of water of the spiritual Causal Ocean. The subjective portion of Sańkarshana who abides in paravyoma, the above supreme purusha with thousands of subjective portions, reposes in the state of divine sleep [yoga-nidrā] in the waters of the spiritual Causal Ocean.

PURPORT

Yoga-nidrā (divine sleep) is spoken of as ecstatic trance which is of the nature of the bliss of the true subjective personality. The above-mentioned Ramādevī is yoga-nidrā in the form of Yogamāyā.


Sri Brahma-samhita Chapter 5 Verse 13

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.13

tad-roma-bila jāleshu

bījam sańkarshanasya ca

haimāny andāni jātāni

mahā-bhūtāvritāni tu

SYNONYMS

tat — of Him (Mahā-Vishnu); roma-bila-jāleshu — in the pores of the skin; bījam — the seeds; sańkarshanasya — of Sańkarshana; ca — and; haimāni — golden; andāni — eggs or sperms; jāta-ni — born; mahā-bhūta — by the five great elements; āvritāni — covered; tu — certainly.

TRANSLATION

The spiritual seeds of Sańkarshana existing in the pores of skin of Mahā-Vishnu, are born as so many golden sperms. These sperms are covered with five great elements.

PURPORT

The prime divine avatāra lying in the spiritual Causal Ocean is such a great affair that in the pores of His divine form spring up myriads of seeds of the universes. Those series of universes are the perverted reflections of the infinite transcendental region. As long as they remain embedded in His divine form they embody the principle of spiritual reflection having the form of golden eggs. Nevertheless by the creative desire of Mahā-Vishnu the minute particles of the great elements, which are constituents of the mundane efficient and material causal principles, envelop them. When those golden sperms, coming out with the exhalation of Mahā-Vishnu, enter into the unlimited accommodating chamber of the limited potency (Māyā) they become enlarged by the nonconglomerate great elements.


Sri Brahma-samhita Chapter 5 Verse 14

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.14

praty-andam evam ekāmśād

ekāmśād viśati svayam

sahasra-mūrdhā viśvātmā

mahā-vishnuh sanātanah

SYNONYMS

prati — each; andam — egglike universe; evam — thus; eka-amśāt eka-amśāt — as His own separate subjective portions; viśati — enters; svayam — personally; sahasra-mūrdhā — possessing thousands of heads; viśva-ātmā — the Supersoul of the universe; mahā-vishnuh — Mahā-Vishnu; sanātanah — eternal.

TRANSLATION

The same Mahā-Vishnu entered into each universe as His own separate subjective portions. The divine portions, that entered into each universe are possessed of His majestic extension, i.e., they are the eternal universal soul Mahā-Vishnu, possessing thousands of thousands of heads.

PURPORT

Mahā-Vishnu lying in the spiritual Causal Ocean is the subjective portion of Mahā-Sańkarshana. He entered, as His own subjective portions, into those universes. These individual portions all represent the second divine purusha lying in the ocean of conception and is identical with Mahā-Vishnu in every respect. He is also spoken of as the divine guide, from within, of all souls.


Sri Brahma-samhita Chapter 5 Verse 15

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.15

vāmāńgād asrijad vishnum

dakshināńgāt prajāpatim

jyotir-lińga-mayam śambhum

kūrca-deśād avāsrijat

SYNONYMS

vāma-ańgāt — from His left limb; asrijat — He created; vishnum — Lord Vishnu; dakshina-ańgāt — from His right limb; prajāpatim — Hiranyagarbha Brahmā; jyotih-lińga — the divine masculine manifested halo; mayam — comprising; śambhum — Śambhu; kūrca-deśāt — from the space between His two eyebrows; avāsrijat — He created.

TRANSLATION

The same Mahā-Vishnu created Vishnu from His left limb, Brahmā, the first progenitor of beings, from His right limb and, from the space between His two eyebrows, Śambhu, the divine masculine manifested halo.

PURPORT

The divine purusha, lying in the ocean of milk, the same who is the regulator of all individual souls, is Śrī Vishnu; and Hiranyagarbha, the seminal principle, the portion of the Supreme Lord, is the prime progenitor who is different from the four-faced Brahmā. This same Hiranyagarbha is the principle of seminal creating energy of every Brahmā belonging to each of the infinity of universes. The divine masculine manifested halo, Śambhu, is the plenary manifestation of his prototype Śambhu, the same as the primary divine masculine generative symbol Śambhu whose nature has already been described. Vishnu is the integral subjective portion of Mahā-Vishnu. Hence He is the great Lord of all the other lords. The progenitor (Brahmā) and Śambhu are the dislocated portions of Mahā-Vishnu. Hence they are gods with delegated functions. His own potency being on the left side of Godhead, Vishnu appears in the left limb of Mahā-Vishnu from the unalloyed essence of His spiritual (cit) potency. Vishnu, who is Godhead Himself, is the inner guiding oversoul of every individual soul. He is the Personality of Godhead described in the Vedas as being of the measure of a thumb. He is the nourisher. The karmīs (elevationists) worship Him as Nārāyana, the Lord of sacrifices, and the yogīs desire to merge their identities in Him as Paramātmā, by the process of their meditative trance.


Sri Brahma-samhita Chapter 5 Verse 16

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.16

ahańkārātmakam viśvam

tasmād etad vyajāyata

SYNONYMS

ahańkāra — the mundane egotistic principle; ātmakam — enshrining; viśvam — universe; tasmāt — from that (Śambhu); etat — this; vyajāyata — has originated.

TRANSLATION

The function of Śambhu in relation to jīvas is that this universe enshrining the mundane egotistic principle has originated from Śambhu.

PURPORT

The basic principle is the Supreme Lord Himself who is the embodiment of the principle of existence of all entities devoid of separating egotisms. In this mundane world the appearance of individual entities as separated egotistic symbols, is the limited perverted reflection of the unalloyed spiritual (cit) potency; and, as representing the primal masculine divine generative function Śambhu, it is united to the accommodating principle, viz., the mundane female organ which is the perverted reflection of the spiritual (cit) potency, Ramādevī. At this function Śambhu is nothing but the mere material causal principle embodying the extension in the shape of ingredient as matter. Again when in course of the progressive evolution of mundane creation each universe is manifested, then in the principle of Śambhu, born of the space between the two eyebrows of Vishnu, there appears the manifestation of the personality of Rudra; yet under all circumstances Śambhu fully enshrines the mundane egotistic principle. The innumerable jīvas as spiritual particles emanating from the oversoul in the form of pencils of rays of effulgence, have no relation with the mundane world when they come to know themselves to be the eternal servants of the Supreme Lord. They are then incorporated into the realm of Vaikuntha. But when they desire to lord it over Māyā, forgetting their real identity. the egotistic principle Śambhu entering into their entities makes them identify themselves as separated enjoyers of mundane entities. Hence Śambhu is the primary principle of the egotistic mundane universe and of perverted egotism in jīvas that identifies itself with their limited material bodies.


Sri Brahma-samhita Chapter 5 Verse 17

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.17

atha tais tri-vidhair veśair

līlām udvahatah kila

yoga-nidrā bhagavatī

tasya śrīr iva sańgatā

SYNONYMS

atha — thereupon; taih — with those; tri-vidhaih — threefold; veśaih — forms; līlām — pastimes; udvahatah — carrying on; kila — indeed; yoga-nidrā — Yoganidrā; bhagavatī — full of the ecstatic trance of eternal bliss; tasya — of Him; śrīh — the goddess of fortune; iva — like; sańgatā — consorted with.

TRANSLATION

Thereupon the same great personal Godhead, assuming the threefold forms of Vishnu, Prajāpati and Śambhu, entering into the mundane universe, plays the pastimes of preservation, creation and destruction of this world. This pastime is contained in the mundane world. Hence, it being perverted, the Supreme Lord, identical with Mahā-Vishnu, prefers to consort with the goddess Yoganidrā, the constituent of His own spiritual [cit] potency full of the ecstatic trance of eternal bliss appertaining to His own divine personality.

PURPORT

The dislocated portions of the Divinity. viz., Prajāpati and Śambhu, both identifying themselves as entities who are separate from the divine essence, sport with their respective nonspiritual (acit) consorts, viz., Sāvitrī-devī and Umā-devī, the perverted reflections of the spiritual (cit) potency. The Supreme Lord Vishnu is the only Lord of the spiritual (cit) potency. Ramā or Lakshmī.


Sri Brahma-samhita Chapter 5 Verse 18

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.18

sisrikshāyām tato nābhes

tasya padmam viniryayau

tan-nālam hema-nalinam

brahmano lokam adbhutam

SYNONYMS

sisrikshāyām — when there was the will to create; tatah — then; nābheh — from the navel; tasya — of Him; padmam — a lotus; viniryayau — came out; tat-nālam — its stem; hema-nalīnam — like a golden lotus; brahmanah — of Brahmā; lokam — the abode; adbhutam — wonderful.

TRANSLATION

When Vishnu lying in the ocean of milk wills to create this universe, a golden lotus springs from His navel-pit. The golden lotus with its stem is the abode of Brahmā representing Brahmaloka or Satyaloka.

PURPORT

"Gold" here means the dim reflection of pure cognition.


Sri Brahma-samhita Chapter 5 Verse 19

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.19

tattvāni pūrva-rūdhāni

kāranāni parasparam

samavāyāprayogāc ca

vibhinnāni prithak prithak

cic-chaktyā sajjamāno 'tha

bhagavān ādi-pūrushah

yojayan māyayā devo

yoga-nidrām akalpayat

SYNONYMS

tattvāni — elements; pūrva-rūdhāni — previously created; kāranāni — causes; parasparam — mutually; samavāya — of the process of conglomeration; aprayogāt — from the nonapplication; ca — and; vibhinnāni — separate; prithak prithak — one from another; cit-śaktyā — with His spiritual potency; sajjamānah — associating; atha — then; bhagavān — the Supreme Personality of Godhead; ādi-pūrushah — the primal Godhead; yojayan — causing to join; māyayā — with Māyā; devah — the Lord; yoga-nidrām — Yoganidrā; akalpayat — He consorted with.

TRANSLATION

Before their conglomeration the primary elements in their nascent state remained originally separate entities. Nonapplication of the conglomerating process is the cause of their separate existence. Divine Mahā-Vishnu, primal Godhead, through association with His own spiritual [cit] potency, moved Māyā and by the application of the conglomerating principle created those different entities in their state of cooperation. And alter that He Himself consorted with Yoganidrā by way of His eternal dalliance with His spiritual [cit] potency.

PURPORT

Mayādhyakshena prakritih sūyate sa-carācaram: [Bg. 9.10] "The mundane energy prakriti gives birth to this universe of animate and inanimate beings by My direction." The purport of this śloka of the Gītā is that Māyā, the perverted reflection of spiritual (cit) potency. was at first inactive and her extension of matter constituting the material cause was also in the separately dislocated state. In accordance with the will of Krishna this world is manifested as the resultant of the union of the efficient and the material causal principles of Māyā. In spite of that, the Supreme Lord Himself remains united with His cit potency. Yoganidrā. The word yoganidrā or yogamāyā indicates as follows: The nature of cit potency is manifestive of the Absolute Truth, while the nature of her perverted reflection, Māyā, is envelopment in the gloom of ignorance. When Krishna desires to manifest something in the mundane ignorance-wrapt affairs, He does this by the conjunction of His spiritual potency with His inactive nonspiritual potency. This is known as Yogamāyā. It carries a twofold notion, namely. transcendental notion and mundane inert notion. Krishna Himself, His subjective portions and those jīvas who are His unalloyed separated particles, realize the transcendental notion in that conjunction, while conditioned souls feel the mundane inert notion. The external coating of transcendental knowledge in the conscious activities of conditioned souls, bears the name of Yoganidrā. This is also an influence of the cit potency of the Divinity. This principle will be more elaborately considered hereafter.


Sri Brahma-samhita Chapter 5 Verse 2

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.2

sahasra-patra-kamalam

gokulākhyam mahat padam

tat-karnikāram tad-dhāma

tad-anantāmśa-sambhavam

SYNONYMS

sahasra-patra — possessing a thousand petals; kamalam — a lotus; gokula-ākhyam — known as Gokula; mahat padam — the superexcellent station; tat — of that (lotus); karnikāram — the whorl; tat — of Him (Krishna); dhāma — the abode; tat — that (Gokula); ananta — of His infinitary aspect, Balarāma; amśa — from a part; sambhavam — produced.

TRANSLATION

[The spiritual place of transcendental pastimes of Krishna is portrayed in the second verse.] The superexcellent station of Krishna, which is known as Gokula, has thousands of petals and a corolla like that of a lotus sprouted from a part of His infinitary aspect, the whorl of the leaves being the actual abode of Krishna.

PURPORT

Gokula, like Goloka, is not a created mundane plane — unbounded character forms the display of His unlimited potency and His propagating manifestation. Baladeva is the mainstay of that energy. The transcendental entity of Baladeva has two aspects viz., infinite spiritual manifestation and infinite accommodating space for insentient gross things. The uniquadrantal delineation of material universe will be dealt with in the proper place. The triquadrantal extensions of the transcendental infinitary field of the almighty, unlamenting, nonperishing and nonapprehending unlimited situations of halo which are fully spiritual majestic foliation. This very majestical extension portrays the manifested lofty rich feature of the vaster unlimited region or greater atmosphere which has its resplendent location wholly beyond the realm of mundane nature, on the further shore of Virajā surrounded by the halo of Brahman or indistinguishable entity. This majestical power of unlimited spirit emanates on the upper portion of the luminous sphere into the most charming Gokula or eternally existing Goloka, exceedingly beautified by the assorted display of effulgence. Some designate this region as the abode of the Supreme Nārāyana, or the original fountainhead. Hence Gokula, which is identical with Goloka, is the supreme plane. The same sphere shines as Goloka and Gokula respectively by its upper or transcendental and lower or mundane situation.

Śrī Sanātana Gosvāmī has told us as follows in his Brihad-bhāgavatāmrita which embodies the final essence of all the books of instructions: "He displays His pastimes here in this land as He is used to do in Goloka. The difference between the two planes lies only in their locations as high and low; that is, in other words, Krishna plays exactly the same part in Goloka as He exhibits on the mundane plane of Gokula. There is practically no difference between Gokula and Goloka save that this what exists in the shape of Goloka in the upper region is the same as Gokula on the mundane plane when Krishna showed His various activity there. Śrī Jīva Gosvāmī has also inculcated the same in the Bhagavat-sandarbha of his 'Six Treatises.' " To ascertain the plane of Goloka — Vrindāvana is the eternal abode of Krishna and Goloka and Vrindāvana are identically one, and though both are identical, yet Krishna's inconceivable energy has made Goloka the acme of this spiritual kingdom and Gokula of Mathurā province forming a part of the mundane plane which is also a manifestation of triquadrantal vibhūti (conducting majesty). Poor human understanding cannot possibly make out how the extensive triquadrantal, which is beyond human comprehension, can be accommodated in the limited nether material universe of a uniquadrantal disclosure. Gokula is a spiritual plane, hence his condescended position in the region of material space, time, etc., is in no way restricted but unlimitedly manifested with his full boundless propriety. But conditioned souls are apt to assert a material conception in regard to Gokula by their miserable senses so as to bring him below the level of their intellect. Though the eye of an observer is impeded by a cloud when gazing at the sun and though the tiny cloud can never really cover the sun, still the clouded vision apparently observes the sun as covered by the cloud. In just the same way the conditioned souls with their obscured intelligence, senses and decisions, accept Gokula as a piece of measurable land. We can see Gokula from Goloka which is eternal. This is also a mystery. The attainment of final beatitude is the success in attaining one's eternal self. The success in identifying the true self is finally achieved when the screen of gross and subtle coils of conditioned souls is removed by the sweet will of Krishna. However, the idea of Goloka is seen to differ from Gokula till the success in unalloyed devotion is achieved. The transcendental plane of infinite spiritual manifestation having thousands of petals and corolla like those of the lotus, is Gokula, the eternal abode of Krishna.


Sri Brahma-samhita Chapter 5 Verse 20

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.20

yojayitvā tu tāny eva

praviveśa svayam guhām

guhām pravishte tasmims tu

jīvātmā pratibudhyate

SYNONYMS

yojayitvā — after conglomerating; tu — then; tāni — them; eva — certainly; praviveśa — He entered; svayam — Himself; guhām — the hidden cavity; guhām — the hidden cavity; pravishte — after He entered; tasmin — within that; tu — then; jīva-ātmā — the jīvas; pratibudhyate — were awakened.

TRANSLATION

By conglomerating all those separate entities He manifested the innumerable mundane universes and Himself entered into the inmost recess of every extended conglomerate [virad-vigraha]. At that time those jīvas who had lain dormant during the cataclysm were awakened.

PURPORT

The word guhā (hidden cavity) bears various interpretations in the śāstras. In some portions the nonmanifestive pastimes of the Lord is called guhā and elsewhere the resting place of the indwelling spirit of all individual souls, is named guhā. In many places the inmost recesses of the heart of each individual is termed guhā. The main point is that the place which is hidden from the view of men in general, is designated guhā. Those jīvas that were merged in Hari at the end of the life of Brahmā in the great cataclysm during the preceding great age of the universe, reappeared in this world in accordance with their former fruitive desires.


Sri Brahma-samhita Chapter 5 Verse 21

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.21

sa nityo nitya-sambandhah

prakritiś ca paraiva sā

SYNONYMS

sah — that (jīva); nityah — eternal; nitya-sambandhah — possessing an eternal relationship; prakritih — potency; ca — and; parā — spiritual; eva — certainly; sā — that.

TRANSLATION

The same jīva is eternal and is for eternity and without a beginning joined to the Supreme Lord by the tie of an eternal kinship. He is transcendental spiritual potency.

PURPORT

Just as the sun is eternally associated with his rays so the transcendental Supreme Lord is eternally joined with the jīvas. The jīvas are the infinitesimal particles of His spiritual effulgence and are, therefore, not perishable like mundane things. Jīvas, being particles of Godhead's effulgent rays, exhibit on a minute scale the qualities of the Divinity. Hence jīvas are identical with the principles of knowledge, knower, egoism, enjoyer, meditator and doer. Krishna is the all-pervading, all-extending Supreme Lord; while jīvas have a different nature from His, being His atomic particles. That eternal relationship consists in this that the Supreme Lord is the eternal master and jīvas are His eternal servants. Jīvas have also sufficient eligibility in respect of the mellow quality of the Divinity. Apareyam itas tv anyām prakritim viddhi me parām. By this verse of the Gītā it is made known that jīvas are His transcendental potency. All the qualities of the unalloyed soul are above the eightfold qualities such as egotism, etc., pertaining to His acit potency. Hence the jīva potency. though very small in magnitude, is still superior to acit potency or Māyā. This potency has another name, viz., tatasthā or marginal potency. being located on the line demarcating the spheres of the spiritual and mundane potencies. He is susceptible to the influence of the material energy owing to his small magnitude. But so long as he remains submissive to Krishna, the Lord of Māyā, he is not liable to the influence of Māyā. The worldly afflictions, births and rebirths are the concomitants of the fettered condition of souls fallen into the clutches of the deluding potency from a time that has no beginning.


Sri Brahma-samhita Chapter 5 Verse 22

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.22

evam sarvātma-sambandham

nābhyām padmam harer abhūt

tatra brahmābhavad bhūyaś

catur-vedi catur-mukhah

SYNONYMS

evam — thus; sarva-ātma — with all souls; sambandham — related; nābhyām — from the navel; padmam — a lotus; hareh — of Vishnu; abhūt — sprung up; tatra — there; brahmā — Brahmā; abhavat — was born; bhūyah — again; catuh-vedī — versed in the four Vedas; catuh-mukhah — four-faced.

TRANSLATION

The divine lotus which springs from the navel-pit of Vishnu is in every way related by the spiritual tie with all souls and is the origin of four-faced Brahmā versed in the four Vedas.

PURPORT

The same divine lotus originating from the divine person entered into the hidden recess, is the superior plane of aggregation of all individual souls. The four-faced Brahmā, the image of self-enjoyment, derives his origin from the prototype Brahmā or Hiranyagarbha, the mundane seminal principle, who regards the aggregate of all mundane entities as his own proper body. The delegated godship of Brahmā as well as his being the dislocated portion of Krishna, are also established.


Sri Brahma-samhita Chapter 5 Verse 23

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.23

sañjāto bhagavac-chaktyā

tat-kālam kila coditah

sisrikshāyām matim cakre

pūrva-samskāra-samskritah

dadarśa kevalam dhvāntam

nānyat kim api sarvatah

SYNONYMS

sañjātah — on being born; bhagavat-śaktyā — by the divine potency; tat-kālam — at that time; kila — indeed; coditah — being guided; sisrikshāyām — to the act of creation; matim — his mind; cakre — turned; pūrva-samskāra-samskritah — under the impulse of previous impressions; dadarśa — he saw; kevalam — only; dhvāntam — darkness; na — not; anyat — else; kim api — anything; sarvatah — in every direction.

TRANSLATION

On coming out of the lotus, Brahmā, being guided by the divine potency tuned his mind to the act of creation under the impulse of previous impressions. But he could see nothing but darkness in every direction.

PURPORT

Brahmā's impulse for creation arises solely from his previous impressions. All jīvas get their nature conformably to their impressions of previous births and accordingly their activity can have a beginning. It is called "the unseen" or the result of one's previous deeds. His natural impulse is formed according to the nature of the deeds done by him in the previous kalpa. Some of the eligible jīvas also attain to the office of Brahmā in this way.


Sri Brahma-samhita Chapter 5 Verse 24

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.24

uvāca puratas tasmai

tasya divya sarasvatī

kāma-krishnāya govinda

he gopī-jana ity api

vallabhāya priyā vahner

mantram te dāsyati priyam

SYNONYMS

uvāca — said; puratah — in front; tasmai — to him; tasya — of Him (the Supreme Lord); divyā — divine; sarasvatī — the goddess of learning; kāma — the kāma-bīja (klīm); krishnāya — to Krishna; govinda — govindāya, to Govinda; he — O; gopī-jana — of the gopīs; iti — thus; api — also; vallabhāya — to the dear one; priyā vahneh — the wife of Agni, Svāhā (the word svāhā is uttered while offering oblations); mantram — mantra; te — to you; dāsyati — will give; priyam — the heart's desire.

TRANSLATION

Then the goddess of learning Sarasvatī, the divine consort of the Supreme Lord, said thus to Brahmā who saw nothing but gloom in all directions, "O Brahmā, this mantra, viz., klīm krishnāya govindāya gopī-jana-vallabhāya svāhā, will assuredly fulfill your heart's desire."

PURPORT

The mantra, consisting of the eighteen divine letters prefixed by the kāma-bīja, is alone superexcellent. It has a twofold aspect. One aspect is that it tends to make the pure soul run after all-attractive Śrī Krishna, the Lord of Gokula and the divine milkmaids. This is the acme of the spiritual tendency of jīvas. When the devotee is free from all sorts of mundane desires and willing to serve the Lord he attains the fruition of his heart's desire, viz., the love of Krishna. But in the case of the devotee who is not of unmixed aptitude this superexcellent mantra fulfills his heart's desire also. The transcendental kāma-bīja is inherent in the divine logos located in Goloka; and the kāma-bīja pervertedly reflected in the worldly affairs satisfies all sorts of desires of this mundane world.


Sri Brahma-samhita Chapter 5 Verse 25

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.25

tapas tvam tapa etena

tava siddhir bhavishyati

SYNONYMS

tapah — spiritual austerity; tvam — you; tapa — practice; etena — by this; tava — your; siddhih — fulfillment; bhavishyati — will be.

TRANSLATION

"O Brahmā, do thou practice spiritual association by means of this mantra; then all your desires will be fulfilled."

PURPORT

Its purport is clear.


Sri Brahma-samhita Chapter 5 Verse 26

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.26

atha tepe sa suciram

prīnan govindam avyayam

śvetadvīpa-patim krishnam

goloka-stham parāt param

prakrityā guna-rūpinyā

rūpinyā paryupāsitam

sahasra-dala-sampanne

koti-kiñjalka-brimhite

bhūmiś cintāmanis tatra

karnikāre mahāsane

samāsīnam cid-ānandam

jyoti-rūpam sanātanam

śabda-brahma-mayam venum

vādayantam mukhāmbuje

vilāsinī-gana-vritam

svaih svair amśair abhishtutam

SYNONYMS

atha — then; tepe — practiced austerity; sah — he (Brahmā); suciram — for a long time; prīnan — satisfying; govindam — Govinda; avyayam — imperishable; śvetadvīpa-patim — the Lord of Śvetadvīpa; krishnam — Krishna; goloka-stham — situated in Goloka; parāt param — the greatest of all; prakrityā — by the external energy; guna-rūpinyā — embodying all mundane qualities; rūpinyā — possessing form; paryupāsitam — worshiped from outside; sahasra-dala-sampanne — on a lotus of a thousand petals; koti-kiñjalka — by millions of filaments; brimhite — augmented; bhūmih — the land; cintāmanih — magical touchstone; tatra — there; karnikāre — on the whorl; mahā-āsane — on a great throne; samāsīnam — seated; cit-ānandam — the form of transcendental bliss; jyotih-rūpam — the form of effulgence; sanātanam — eternal; śabda-brahma — divine sound; mayam — comprising; venum — the flute; vādayantam — playing; mukha-ambuje — at His lotus mouth; vilāsinī-gana — by the gopīs; vritam — surrounded; svaih svaih — own respective; amśaih — by subjective portions; abhishtutam — worshiped.

TRANSLATION

Brahmā, being desirous of satisfying Govinda, practiced the cultural acts for Krishna in Goloka, Lord of Śvetadvīpa, for a long time. His meditation ran thus, "There exists a divine lotus of a thousand petals, augmented by millions of filaments, in the transcendental land of Goloka. On its whorl, there exists a great divine throne on which is seated Śrī Krishna, the form of eternal effulgence of transcendental bliss, playing on His divine flute resonant with the divine sound, with His lotus mouth. He is worshiped by His amorous milkmaids with their respective subjective portions and extensions and also by His external energy [who stays outside] embodying all mundane qualities."

PURPORT

Although the object of meditation is fully transcendental, yet owing to her nature which is permeated with the quality of active mundane hankering, Māyā, the nonspiritual potency of Krishna, embodying the principles of mixed sattva, rajas, and tamas, in the forms of Durgā, and other nonspiritual powers, meditated on the Supreme Lord Krishna as the object of their worship. So long as there is any trace of mundane desire in one's heart, it is the object of worship of Māyādevī (Durgā) who has to be worshiped by such a person; nevertheless the fulfillment of one's heart's desire results from the worship of the object of worship of Māyādevī, and not from the worship of Māyādevī herself. This is in accordance with the śloka, akāmah sarva-kāmo vā moksha-kāma udāra-dhih/ tīvrena bhakti-yogena yajeta purusham param [SB 2.3.10]. The meaning of this śloka of the Bhāgavatam is that though other gods, as distinct manifestations of the Supreme Lord, are bestowers of sundry specific boons, yet a sensible person should worship the all powerful Supreme Lord, giver of all good, with unalloyed devotion, without worshiping those mundane gift-giving deities. Accordingly. Brahmā meditated upon Krishna in Goloka, the object of the worship, from a distance, of Māyādevī. True devotion is unalloyed devotional activity free from all mundane desire. The devotion of Brahmā, etc., is not unmixed devotion. But there is a stage of unmixed predilection even in devotion for the attainment of one's selfish desire. This has been fully described in the concluding five ślokas of this work. That is the easiest method of divine service, prior to the attainment of self-realization, by fallen souls.


Sri Brahma-samhita Chapter 5 Verse 27

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.27

atha venu-ninādasya

trayī-mūrti-mayī gatih

sphurantī praviveśāśu

mukhābjāni svayambhuvah

gāyatrīm gāyatas tasmād

adhigatya sarojajah

samskritaś cādi-gununā

dvijatām agamat tatah

SYNONYMS

atha — then; venu-ninādasya — of the sound of the flute; trayī-mūrti-mayī — the mother of the three Vedas; gatih — the means (the Gāyatrī mantra); sphuranti — being made manifest; praviveśa — entered; āśu — quickly; mukha-abjāni — the lotus faces; svayambhuvah — of Brahmā; gāyatrīm — the Gāyatrī; gāyatah — sounding; tasmāt — from Him (Śrī Krishna); adhigatya — having received; saroja-jah — the lotus-born (Brahmā); samskritah — initiated; ca — and; ādi-gurunā — by the primal preceptor; dvijatām — the status of the twice-born; agamat — attained; tatah — thereafter.

TRANSLATION

Then Gāyatrī, mother of the Vedas, being made manifest, i.e. imparted, by the divine sound of the flute of Śrī Krishna, entered into the lotus mouth of Brahmā, born from himself, through his eight ear-holes. The lotus-born Brahmā having received the Gāyatrī, sprung from the flute-song of Śrī Krishna, attained the status of the twice-born, having been initiated by the supreme primal preceptor, Godhead Himself.

PURPORT

The sound of Krishna's flute is the transcendental blissful sound; hence the archetype of all Veda, is present in it. The Gāyatrī is Vedic rhythm. It contains a brief meditation and prayer. Kāma-gāyatrī is the highest of all the Gāyatrīs, because the meditation and prayer contained in it are full of the perfect transcendental sportive activities which are not to be found in any other Gāyatrī. The Gāyatrī that is attained as the sequel of the eighteen-lettered mantra is kāma-gāyatrī which runs thus: klīm kāma-devāya vidmahe pushpa-bānāya dhīmahi tan no 'nańgah pracodayāt. In this Gāyatrī, the realization of the transcendental pastimes of Śrī Gopījana-vallabha after perfect meditation and the prayer for the attainment of the transcendental god of love are indicated. In the spiritual world there is no better mode of endeavor for securing the superexcellent rasa-bedewed love. As soon as that Gāyatrī entered into the ear-holes of Brahmā, he became the twice-born and began to chant the Gāyatrī. Whoever has received the same Gāyatrī in reality. has attained his spiritual rebirth. The status of a twice-born that is obtained in accordance with one's worldly nature and lineage, by the fettered souls in this mundane world, is far inferior to that of the twice-born who obtains admission into the transcendental world; because the initiation or acquisition of transcendental birth as a result of spiritual initiation is the highest of glories in as much as the jīva is thereby enabled to attain to the transcendental realm.


Sri Brahma-samhita Chapter 5 Verse 28

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.28

trayyā prabuddho 'tha vidhir

vījñāta-tattva-sāgarah

tushtāva veda-sārena

stotrenānena keśavam

SYNONYMS

trayyā — by the embodiment of the three Vedas; prabuddhah — enlightened; atha — then; vidhih — Brahmā; vijñāta — acquainted with; tattva-sāgarah — the ocean of truth; tushtāva — worshiped; veda-sārena — which is the essence of all Vedas; stotrena — by the hymn; anena — this; keśavam — Śrī Krishna.

TRANSLATION

Enlightened by the recollection of that Gāyatrī, embodying the three Vedas, Brahmā became acquainted with the expanse of the ocean of truth. Then he worshiped Śrī Krishna, the essence of all Vedas, with this hymn.

PURPORT

Brahmā thought thus within himself, "By the recollection of kāma-gāyatrī it seems to me that I am the eternal maidservant of Krishna." Though the other mysteries in regard to the condition of the maidservant of Krishna were not revealed to him, Brahmā, by dint of his searching self-consciousness, became well acquainted with the ocean of truth. All the truths of the Vedas were revealed to him and with the help of those essences of the Vedas he offered this hymn to the Supreme Lord Śrī Krishna. Śrīmān Mahāprabhu has taught this hymn to His favorite disciples in as much as it fully contains all the transcendental truths regarding the Vaishnava philosophy. Readers are requested to study and try to enter into the spirit of his hymn with great care and attention, as a regular daily function.


Sri Brahma-samhita Chapter 5 Verse 29

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.29

cintāmani-prakara-sadmasu kalpa-vriksha-

lakshāvriteshu surabhir abhipālayantam

lakshmī-sahasra-śata-sambhrama-sevyamānam

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

cintāmani — touchstone; prakara — groups made of; sadmasu — in abodes; kalpa-vriksha — of desire trees; laksha — by millions; āvriteshu — surrounded; surabhih — surabhi cows; abhipālayantam — tending; lakshmī — of goddesses of fortune; sahasra — of thousands; śata — by hundreds; sambhrama — with great respect; sevyamānam — being served; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I worship Govinda, the primeval Lord, the first progenitor who is tending the cows, yielding all desire, in abodes built with spiritual gems, surrounded by millions of purpose trees, always served with great reverence and affection by hundreds of thousands of lakshmīs or gopīs.

PURPORT

By the word cintāmani is meant "transcendental gem." Just as Māyā builds this mundane universe with the five material elements, so the spiritual (cit) potency has built the spiritual world of transcendental gems. The cintāmani which serves as material in the building of the abode of the Supreme Lord of Goloka, is a far rarer and more agreeable entity than the philosopher's stone. The purpose tree yields only the fruits of piety. wealth, fulfillment of desire and liberation; but the purpose trees in the abode of Krishna bestow innumerable fruits in the shape of checkered divine love. Kāma-dhenus (cows yielding the fulfillment of desire) give milk when they are milked; but the kāma-dhenus of Goloka pour forth oceans of milk in the shape of the fountain of love showering transcendental bliss that does away with the hunger and thirst of all pure devotees. The words laksha and sahasra-śata signify endless numbers. The word sambhrama or sādara indicates "being saturated with love." Here lakshmī denotes gopī. Ādi-purusha means, "He who is the primeval Lord."


Sri Brahma-samhita Chapter 5 Verse 3

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.3

karnikāram mahad yantram

shat-konam vajra-kīlakam

shad-ańga-shat-padī-sthānam

prakrityā purushena ca

premānanda-mahānanda-

rasenāvasthitam hi yat

jyotī-rūpena manunā

kāma-bījena sańgatam

SYNONYMS

karnikāram — the whorl; mahat — great; yantram — figure; shat-konam — a hexagon; vajra — like a diamond; kīlakam — the central support; shat-ańga-shat-padī — of the eighteen-syllable mantra with sixfold divisions; sthānam — the place of manifestation; prakrityā — along with the predominated aspect of the Absolute; purushena — along with the predominating aspect of the Absolute; ca — also; prema-ānanda — of the bliss of love of God; mahā-ānanda — of the great transcendental jubilations; rasena — with the rasa (mellow); avasthitam — situated; hi — certainly; yat — which; jyotih-rūpena — transcendental; manunā — with the mantra; kāma-bījena — with the kāma-bīja (klīm); sańgatam — joined.

TRANSLATION

The whorl of that transcendental lotus is the realm wherein dwells Krishna. It is a hexagonal figure, the abode of the indwelling predominated and predominating aspect of the Absolute. Like a diamond the central supporting figure of self-luminous Krishna stands as the transcendental source of all potencies. The holy name consisting of eighteen transcendental letters is manifested in a hexagonal figure with sixfold divisions.

PURPORT

The transcendental pastimes of Krishna are twofold, viz., manifested and nonmanifested. The pastimes in Vrindāvana visible to mortal eyes are the manifestive līlā of Śrī Krishna, and that which is not so visible, is nonmanifestive līlā of Krishna. The nonmanifestive līlā is always visible in Goloka and the same is visible to human eyes in Gokula, if Krishna so desires. In his Krishna-sandarbha Śrī Jīva Gosvāmī Prabhu says, "Nonmanifestive pastimes are expressed in manifestive krishna-līlā. and goloka-līlā is the nonmanifestive pastimes of Krishna visualized from the mundane plane." This is also corroborated by Śrī Rūpa in his Bhāgavatāmrita. The progressive transcendental manifestation of Gokula is Goloka. So Goloka is the selfsame majestic manifestation of Gokula. The eternal pastimes of Śrī Krishna, although not visible in Gokula, are eternally manifested in Goloka. Goloka is the transcendental majestic manifestation of Gokula. The manifestations of the nonmanifestive pastimes of Krishna with regard to the conditioned souls, are twofold, viz., (1) worship through the channel of the mantras (inaudibly recited, liberating, self-dedicatory. transcendental sounds), (2) spontaneous outflow of heart's spiritual love for Krishna. Śrī Jīva Gosvāmī has said that worship through the mantra is possible permanently in the proper place, when confined to one pastime. This meditative manifestation of Goloka is the pastime attended with the worship of Krishna through the mantra. Again, the pastimes that are performed in different planes and in different moods, are autocratic in diverse ways; hence svā-rasikī, i.e., spontaneous, outflow of heart's spiritual love for Krishna. This śloka conveys a twofold meaning. One meaning is that in the pastime attended with worship through the mantra consisting of eighteen transcendental letters, transcendental words contained in the said mantra being differently placed make a manifestation of only one līlā of Śrī Krishna. As for example klīm krishnāya govindāya gopījana-vallabhāya svāhā — this is a hexagonal mantra consisting of six transcendental words, viz., (1) krishnāya, (2) govindāya, (3) gopījana, (4) vallabhāya, (5) svā, (6) hā. These six transcendental words, when placed juxtapositionally. indicate the mantra.

The hexagonal great transcendental machinery is in this wise. The principal seed, i.e. klīm, is situated in the instrument as the central pivot. Anybody with an impression of such an instrument in his mind and concentrating his thought on such spiritual entities, can attain, like Candradhvaja, to the knowledge of the cognitive principle. The word svā indicates kshetrajña i.e., one who is conversant with one's inner self, and the word hā indicates the transcendental nature. This meaning of the mantra has also been corroborated by Śrī Hari-bhakti-vilāsa. The general meaning is this that one who is desirous of entering into the esoteric pastimes of Krishna will have to practice His transcendental service along with the culture of the devotional knowledge relative to Him. (1) krishna-svarūpa — the proper Self of Krishna; (2) krishnasya cin-maya-vraja-līlā-vilāsa-svarūpa — the true nature of Krishna's transcendental pastimes in Vraja; (3) tat-parikara-gopījana-svarūpa — the true nature of His spiritual associates in Vraja, viz., the spiritual milkmen and the milkmaids; (4) tad-vallabha — the true nature of self-surrender to Krishna in the footsteps of the spiritual milkmaids of Vraja; (5) śuddha-jīvasya cid-(jñāna)-svarūpa — the true nature of the spiritual knowledge of the unalloyed individual soul; (6) cit-prakritir arthāt krishna-sevā-svabhāva — the true nature of transcendental service to Krishna is this that the esoteric relation is established on the awakening of one's pure cognition. The meaning is that rasa is only the transcendental service of the central refuge Śrī Krishna, as predominating aspect of the Absolute, by one's ego as the spiritual maid of the predominated moiety of the absolute integer, attended with pure devotion in the shape of one's entire self-surrender. The pastime in Goloka or in Gokula during the stage of devotional progress, is the meditative worship through the mantra, and during the stage of perfection the pastimes manifest themselves as the unrestrained transcendental jubilations. This is the real aspect of Goloka or Gokula, which will be made more explicit in due course. The meaning of the words jyotī-rūpena manunā [Bs 5.3] is that the transcendental meaning is expressed in the mantra by means of which, on transcendental desire of love for Krishna and the service of Krishna being added, one is established in the eternal love of Krishna. Such eternal pastimes are eternally manifested in Goloka.


Sri Brahma-samhita Chapter 5 Verse 30

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.30

venum kvanantam aravinda-dalāyatāksham-

barhāvatamsam asitāmbuda-sundarāńgam

kandarpa-koti-kamanīya-viśesha-śobham

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

venum — the flute; kvanantam — playing; aravinda-dala — (like) lotus petals; āyata — blooming; aksham — whose eyes; barha — a peacock's feather; avatamsam — whose ornament on the head; asita-ambuda — (tinged with the hue of) blue clouds; sundara — beautiful; ańgam — whose figure; kandarpa — of Cupids; koti — millions; kamanīya — charming; viśesha — unique; śobham — whose loveliness; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I worship Govinda, the primeval Lord, who is adept in playing on His flute, with blooming eyes like lotus petals with head decked with peacock's feather, with the figure of beauty tinged with the hue of blue clouds, and His unique loveliness charming millions of Cupids.

PURPORT

The matchless beauty of Krishna, the Supreme Lord of Goloka, is being described. Krishna, the all-pervading cognition, has a spiritual form of His own. The form of Krishna is not a fanciful creation of imagination formed after visualizing the beautiful things of the world. What Brahmā saw in his ecstatic trance of pure devotion, is being described. Krishna is engaged in playing upon His flute. That flute by his enchanting musical sound attracts the hearts of all living beings. Just as a lotus petal produces a pleasant sight, so the two beautiful eyes of Krishna who causes the manifestation of our spiritual vision, display the unlimited splendor and beauty of His moonlike face. The loveliness that adorns His head with peacock feather figures, the corresponding feature of the spiritual beauty of Krishna. Just as a mass of blue clouds offers a specifically soothing, pleasant view, the complexion of Krishna is analogously tinged with a spiritual dark-blue color. The beauty and loveliness of Krishna is far more enchanting that that of Cupid multiplied a millionfold.


Sri Brahma-samhita Chapter 5 Verse 31

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.31

ālola-candraka-lasad-vanamālya-vamśī-

ratnāńgadam pranaya-keli-kalā-vilāsam

śyāmam tri-bhańga-lalitam niyata-prakāśam

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

ālola — swinging; candraka — with a moon-locket; lasat — beautified; vana-mālya — a garland of flowers; vamśī — flute; ratna-ańgadam — adorned with jeweled ornaments; pranaya — of love; keli-kalā — in pastimes; vilāsam — who always revels; śyāmam — Śyāmasundara; tri-bhańga — bending in three places; lalitam — graceful; niyata — eternally; prakāśam — manifest; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I worship Govinda, the primeval Lord, round whose neck is swinging a garland of flowers beautified with the moon-locket, whose two hands are adorned with the flute and jeweled ornaments, who always revels in pastimes of love, whose graceful threefold-bending form of Śyāmasundara is eternally manifest.

PURPORT

In the śloka beginning with cintāmani-prakara the transcendental region and the spiritual names of Govinda, in the śloka beginning with venum kvanantam, the eternal beautiful form of Govinda and in this śloka the amorous pastimes of Govinda, the embodiment of His sixty-four excellences, have been described. All the spiritual affairs that come within the scope of description in the narration of the ecstatic mellow quality (rasa) are included in the spiritual amorous sports of Govinda.


Sri Brahma-samhita Chapter 5 Verse 32

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.32

ańgāni yasya sakalendriya-vritti-manti

paśyanti pānti kalayanti ciram jaganti

ānanda-cinmaya-sad-ujjvala-vigrahasya

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

ańgāni — the limbs; yasya — of whom; sakala-indriya — of all the organs; vritti-manti — possessing the functions; paśyanti — see; pānti — maintain; kalayanti — manifest; ciram — eternally,; jaganti — the universes; ānanda — bliss; cit — truth; maya — full of; sat — substantiality; ujjvala — full of dazzling splendor; vigrahasya — whose form; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I worship Govinda, the primeval Lord, whose transcendental form is full of bliss, truth, substantiality and is thus full of the most dazzling splendor. Each of the limbs of that transcendental figure possesses in Himself, the full-fledged functions of all the organs, and eternally sees, maintains and manifests the infinite universes, both spiritual and mundane.

PURPORT

For want of a taste of things spiritual, a grave doubt arises in the minds of those who are enchained by worldly knowledge. On hearing a narration of the pastimes of Krishna they think that the truth (tattva) regarding Krishna is the mental concoction of certain learned scholars, created by their imaginative brains out of material drawn from the mundane principles. With the object of removing this harmful doubt, Brahmā in this and the three following ślokas, after distinguishing between the two things, viz., spirit and matter, in a rational manner, has tried to make one understand the pure līlā of Krishna, obtained by his unmixed ecstatic trance. Brahmā wants to say that the form of Krishna is all "existence, all-knowledge and all-bliss, whereas all mundane experiences are full of palpable ignorance. Although there is specific difference between the two, the fundamental truth is that spiritual affairs constitute the absolute source. Specification and variegatedness are ever present in it. By them are established the transcendental abode, form, name, quality and sports of Krishna. It is only by a person, possessed of pure spiritual knowledge and freedom from any relationship with Māyā, that those amorous pastimes of Krishna can at all be appreciated. The spiritual abode, the seat of pastimes, emanated from the cit potency and formed of cintāmani (transcendental philosopher's stone), and the figure of Krishna, are all spiritual. Just as Māyā is the perverted reflection of the spiritual potency. the variegatedness created by Māyā (ignorance) is also a perverted reflection of spiritual variegatedness. So a mere semblance of the spiritual variegatedness is only noticed in this mundane world. Notwithstanding such semblance the two are wholly different from one another. The unwholesomeness of matter is its defect; but in the spirit there is variegatedness which is free from any fault or contamination. The soul and the body of Krishna are identical, whereas the body and soul of fallen creatures are not so. In the spiritual sphere there is no such difference as that between the body and soul, between the limbs and their proprietor, between the attributes and the object possessing them, of this world. But such difference really exists in the case of conditioned souls. Limbed though Krishna is, His every limb is the whole entity. He performs all varieties of divine spiritual functions with every one of His limbs. Hence He is an indivisible whole and a perfect transcendental entity. Both jīva-soul and Krishna are transcendental. So they belong to the same category. But they differ in this that the transcendental attributes exist in the jīva-soul in infinitesimally small degrees, whereas in Krishna they are found in their fullest perfection. Those attributes manifest themselves in their proper infinitesimality only when the jīva-soul attains his unadulterated spiritual status. The jīva-soul attains the nearest approach to the absolute identity only when the spiritual force of ecstatic energy appears in him by the grace of Krishna. Still Krishna remains the object of universal homage by reason of His possession of certain unique attributes. These fourfold unrivaled attributes do not manifest themselves in Nārāyana, the Lord of Vaikuntha or in primeval purusha-avatāras, or in the highest deities such as Śiva, not to speak of jīvas.


Sri Brahma-samhita Chapter 5 Verse 33

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.33

advaitam acyutam anādim ananta-rūpam

ādyam purāna-purusham nava-yauvanam ca

vedeshu durlabham adurlabham ātma-bhaktau

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

advaitam — without a second; acyutam — without decay; anādim — without a beginning; ananta-rūpam — whose form is endless, or who possesses unlimited forms; ādyam — the beginning; purāna-purusham — the most ancient person; nava-yauvanam — a blooming youth; ca — also; vedeshu — through the Vedas; durlabham — inaccessible; adurlabham — not difficult to obtain; ātma-bhaktau — through pure devotion of the soul; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I worship Govinda, the primeval Lord, who is inaccessible to the Vedas, but obtainable by pure unalloyed devotion of the soul, who is without a second, who is not subject to decay, is without a beginning, whose form is endless, who is the beginning, and the eternal purusha; yet He is a person possessing the beauty of blooming youth.

PURPORT

Advaita means "indivisible truth who is knowledge absolute." Brahman, the infinite, emanates from Him as His effulgence and God-immanent (Paramātmā) as His constituent; but nevertheless He remains one and indivisible. Acyuta means that though myriads of avatāras emanate from Him as subjective portions and millions of jīvas as separated spiritual particles, still He remains intact as the undivided whole of fullest perfection. Though He indulges in exhibiting the pastimes of births, etc., still He is without a beginning. Though He disappears after the pastimes of His appearance, still He is eternal. Though without origin, yet He is with an origin in His pastime of appearance; and although eternal in essence, He is still a person in the full bloom of youth. The sum and substance of it is that though He possesses diverse and apparently mutually contradictory qualities, still they are in universal harmonious concordance by dint of His unthinkable potency. This is what is meant by cid-dharma (transcendental nature) as distinguished from the material. His graceful threefold-bending form with flute in hand, possesses eternal blooming youth and is above all unwholesomeness that is to be found in limited time and space. In the transcendental realm there is no past and future but only the unalloyed and immutable present time. In the transcendental sphere there is no distinction between the object and its qualities and no such identity as is found in the limited mundane region. Hence those qualities that seem to be apparently contradictory in the light of mundane conception limited by time and space, exist in agreeable and dainty concordance in the spiritual realm. How can the jīva realize such unprecedented existence? The limited intellectual function of the jīva is always contaminated by the influence of time and space and is, therefore, not in a position to shake off this limitedness. If the potency of cognitive function does not extend to the realization of the transcendental, what else can? In reply. Brahmā says that the transcendental Absolute is beyond the reach of the Vedas. The Vedas originate in sound and sound originates in the mundane ether. So the Vedas cannot present before us a direct view of the transcendental world (Goloka). It is only when the Vedas are imbued with the cit potency that they are enabled to deal with the transcendental. But Goloka reveals itself to every jīva-soul when he is under the influence of the spiritual cognitive potency joined to the essence of ecstatic energy. The ecstatic function of devotion is boundless and is surcharged with unalloyed transcendental knowledge. That knowledge reveals goloka-tattva (the principle of the highest transcendental) in unison with devotion, without asserting itself separately but as a subsidiary to unalloyed devotion.


Sri Brahma-samhita Chapter 5 Verse 34

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.34

panthās tu koti-śata-vatsara-sampragamyo

vāyor athāpi manaso muni-puńgavānām

so 'py asti yat-prapada-sīmny avicintya-tattve

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

panthāh — the path; tu — but; koti-śata — thousands of millions; vatsara — of years; sampragamyah — extending over; vāyoh — of wind; atha api — or; manasah — of the mind; muni-puńgavānām — of the foremost jñānīs; sah — that (path); api — only; asti — is; yat — of whom; prapada — of the toe; sīmni — to the tip; avicintya-tattve — beyond material conception; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I worship Govinda, the primeval Lord, only the tip of the toe of whose lotus feet is approached by the yogīs who aspire after the transcendental and betake themselves to prānāyāma by drilling the respiration; or by the jñānīs who try to find out the nondifferentiated Brahman by the process of elimination of the mundane, extending over thousands of millions of years.

PURPORT

The attainment of the lotus feet of Govinda consists in the realization of unalloyed devotion. The kaivalya (realized nonalternative state) which is attained by the ashtāńga-yogis by practicing trance for thousands of millions of years and the state of merging into the nondifferentiated impersonality of Godhead beyond the range of limitation attained by nondualists after a similar period passed in distinguishing between the spiritual and nonspiritual and eliminating things of the limited sphere one after another by the formula "not this, not that," are simply the outskirts of the lotus feet of Krishna and not the lotus feet themselves. The long and short of the matter is this, kaivalya or merging into the Brahman constitutes the line of demarcation between the world of limitation and the transcendental world. For, unless we step beyond them, we can have no taste of the variegatedness of the transcendental sphere. These conditions are the simple absence of misery arising from mundane affinity but are not real happiness or felicity. If the absence of misery be called a bit of pleasure then also that bit is very small and of no consequence. It is not sufficient to destroy the condition of materiality; but the real gain to the jīva is his eternal existence in his self-realized state. This can be attained only by the grace of unalloyed devotion which is essentially cit or transcendental in character. For this end abstract and uninteresting mental speculation is of no avail.


Sri Brahma-samhita Chapter 5 Verse 35

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.35

eko 'py asau racayitum jagad-anda-kotim

yac-chaktir asti jagad-anda-cayā yad-antah

andāntara-stha-paramānu-cayāntara-stham-

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

ekah — one; api — although; asau — He; racayitum — to create; jagat-anda — of universes; kotim — millions; yat — whose; śaktih — potency; asti — there is; jagat-anda-cayāh — all the universes; yat-antah — within whom; anda-antara-stha — which are scattered throughout the universe; parama-anu-caya — the atoms; antara-stham — situated within; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

He is an undifferentiated entity as there is no distinction between potency and the possessor thereof. In His work of creation of millions of worlds, His potency remains inseparable. All the universes exist in Him and He is present in His fullness in every one of the atoms that are scattered throughout the universe, at one and the same time. Such is the primeval Lord whom I adore.

PURPORT

Krishna is the highest of all entities. In Him is an entity which is termed cit (spiritual) which is distinct from the principle of limitation. By His inconceivable power, He can at will create numberless universes. All the mundane universes owe their origin to the transformation of His external potency. Again His abode is beyond human conception; since all worlds, limited and spiritual (cit) exist in Him and He resides simultaneously in His fullness and entirety in all the atoms in all the worlds. All-pervasiveness is only a localized aspect of the majesty of Krishna, the Lord of all. Though He is all-pervasive yet in His existence everywhere in a medium shape consists His spiritual Lordship beyond human conception. This argument favors the doctrine of simultaneous inconceivable distinction and nondistinction, and knocks down the contaminating Māyāvāda and other allied doctrines.


Sri Brahma-samhita Chapter 5 Verse 36

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.36

yad-bhāva-bhāvita-dhiyo manujās tathaiva

samprāpya rūpa-mahimāsana-yāna-bhūshāh

sūktair yam eva nigama-prathitaih stuvanti

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yat — for whom; bhāva — with devotion; bhāvita — are imbued; dhiyah — whose hearts; manujāh — men; tathā eva — similarly; samprāpya — having gained; rūpa — beauty; mahima — greatness; āsana — thrones; yāna — conveyances; bhūshāh — and ornaments; sūktaih — by Vedic hymns; yam — whom; eva — certainly; nigama — by the Vedas; prathitaih — told; stuvanti — offer praise; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I adore the same Govinda, the primeval Lord, in whose praise men, who are imbued with devotion, sing the mantra-sūktas told by the Vedas, by gaining their appropriate beauty, greatness, thrones, conveyances and ornaments.

PURPORT

In discussing rasa we meet with five kinds of devotion or service. Śānta or unattached, dāsya or pertaining to reverential willing service, sakhya or friendship, vātsalya or parental love and śrińgāra or juvenile love.

The devotees surcharged with the ideas of their respective service, serve Krishna eternally and ultimately reach the goal of their respective ideals. They attain the real nature of their self befitting their respective rasas, their glories, conveyances, seats befitting their sacred service, and transcendental qualities of ornaments enhancing the beauty of their real nature. Those who are advocates of śānta-rasa attain the region of Brahma-Paramātmā, the seat of eternal peace; those of dāsya-rasa get to Vaikuntha, the spiritual majestic abode of Śrī Nārāyana; those of sakhya, vātsalya and madhura-rasa (juvenile love) attain Goloka-dhāma, Krishna's abode, above Vaikuntha. They worship Krishna by the sūktas depicted in the Vedas with the ingredients and objects befitting their respective rasas, in those regions. The Vedas, under the influence of the spiritual potency in certain passages speak of the pastimes of the Supreme Lord. The liberated souls chant the name, qualities and pastimes of the Supreme Lord, under the guidance of the same spiritual potency.


Sri Brahma-samhita Chapter 5 Verse 37

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.37

ānanda-cinmaya-rasa-pratibhāvitābhis

tābhir ya eva nija-rūpatayā kalābhih

goloka eva nivasaty akhilātma-bhūto

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

ānanda — bliss; cit — and knowledge; maya — consisting of; rasa — mellows; prati — every second; bhāvitābhih — who are engrossed with; tābhih — with those; yah — who; eva — certainly; nija-rūpatayā — with His own form; kalābhih — who are parts of portions of His pleasure potency; goloke — in Goloka Vrindāvana; eva — certainly; nivasati — resides; akhila-ātma — as the soul of all; bhūtah — who exists; govindam — Govinda; ādi-purusham — the original personality; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I worship Govinda, the primeval Lord, residing in His own realm, Goloka, with Rādhā, resembling His own spiritual figure, the embodiment of the ecstatic potency possessed of the sixty-four artistic activities, in the company of Her confidantes [sakhīs], embodiments of the extensions of Her bodily form, permeated and vitalized by His ever-blissful spiritual rasa.

PURPORT

Although the Lord Absolute and His potency are one and the self-same existence, still They exist eternally as separate entities, as Rādhā and Krishna. In both the ecstatic energy and the transcendental Lord Krishna, there exists śrińgāra-rasa (amorous love) whose quality is inconceivable. The vibhāva (extension) of that rasa (mellow quality) is twofold, viz., ālambana (prop) and uddīpana (stimulation). Of these ālambana is twofold, viz., āśraya (supported) and vishaya (supporter). Āśraya signifies Rādhikā Herself and the extensions of Her own form and vishaya means Krishna Himself. Krishna is Govinda, Lord of Goloka. The gopīs are the facsimile āśraya of that rasa. With them Krishna indulges in eternal pastimes in Goloka. Nija-rūpatayā means "with the attributes manifested from the ecstatic energy." The sixty-four activities in fine arts and crafts are the following: (1) gīta — art of singing. (2) vādya — art of playing on musical instruments. (3) nritya — art of dancing. (4) nātya — art of theatricals. (5) ālekhya — art of painting. (6) viśeshakacchedya — art of painting the face and body with colored unguents and cosmetics. (7) tandula-kusuma-balī-vikāra — art of preparing offerings from rice and flowers. (8) pushpāstarana — art of making a covering of flowers for a bed. (9) daśana-vasanāńga-rāga — art of applying preparations for cleansing the teeth, cloths and painting the body. (10) mani-bhūmikā-karma — art of making the groundwork of jewels. (11) śayyā-racana — art of covering the bed. (12) udaka-vādya — art of playing on music in water. (13) udaka-ghāta — art of splashing with water. (14) citra-yoga — art of practically applying an admixture of colors. (15) mālya-grathana-vikalpa — art of designing a preparation of wreaths. (16) śekharāpīda-yojana — art of practically setting the coronet on the head. (17) nepathya-yoga — art of practically dressing in the tiring room. (18) karnapātra-bhańga — art of decorating the tragus of the ear. (19) sugandha-yukti — art of practical application of aromatics. (20) bhūshana-yojana — art of applying or setting ornaments. (21) aindra-jāla — art of jugglery. (22) kaucumāra — a kind of art. (23) hasta-lāghava — art of sleight of hand. (24) citra-śākāpūpa-bhakshya-vikāra-kriyā — art of preparing varieties of salad, bread, cake and delicious food. (25) pānaka-rasa-rāgāsava-yojana — art of practically preparing palatable drinks and tinging draughts with red color. (26) sūcī-vāya-karma — art of needleworks and weaving. (27) sūtra-krīdā — art of playing with thread. (28) vīnā-damuraka-vādya — art of playing on lute and small x-shaped drum. (29) prahelikā — art of making and solving riddles. (29-a) pratimālā — art of caping or reciting verse for verse as a trial for memory or skill. (30) durvacaka-yoga — art of practicing language difficult to be answered by others. (31) pustaka-vācana — art of reciting books. (32) nātikākhyāyikā-darśana — art of enacting short plays and anecdotes. (33) kāvya-samasyā-pūrana — art of solving enigmatic verses. (34) pattikā-vetra-bāna-vikalpa — art of designing preparation of shield, cane and arrows. (35) tarku-karma — art of spinning by spindle. (36) takshana — art of carpentry. (37) vāstu-vidyā — art of engineering. (38) raupya-ratna-parīkshā — art of testing silver and jewels. (39) dhātu-vāda — art of metallurgy. (40) mani-rāga jñāna — art of tinging jewels. (41) ākara jñāna — art of mineralogy. (42) vrikshāyur-veda-yoga — art of practicing medicine or medical treatment, by herbs. (43) mesha-kukkuta-lāvaka-yuddha-vidhi — art of knowing the mode of fighting of lambs, cocks and birds. (44) śuka-śārikā-prapālana (pralāpana)? — art of maintaining or knowing conversation between male and female cockatoos. (45) utsādana — art of healing or cleaning a person with perfumes. (46) keśa-mārjana-kauśala — art of combing hair. (47) akshara-mushtikā-kathana — art of talking with letters and fingers. (48) mlecchita-kutarka-vikalpa — art of fabricating barbarous or foreign sophistry. (49) deśa-bhāshā-jñāna — art of knowing provincial dialects. (50) pushpa-śakatikā-nirmiti-jñāna — art of knowing prediction by heavenly voice or knowing preparation of toy carts by flowers. (51) yantra-mātrikā — art of mechanics. (52) dhārana-mātrikā — art of the use of amulets. (53) samvācya — art of conversation. (54) mānasī kāvya-kriyā — art of composing verse mentally. (55) kriyā-vikalpa — art of designing a literary work or a medical remedy. (56) chalitaka-yoga — art of practicing as a builder of shrines called after him. (57) abhidhāna-kosha-cchando-jñāna — art of the use of lexicography and meters. (58) vastra-gopana — art of concealment of cloths. (59) dyūta-viśesha — art of knowing specific gambling. (60) ākarsha-krīdā — art of playing with dice or magnet. (61) bālaka-krīdanaka — art of using children's toys. (62) vaināyikī vidyā — art of enforcing discipline. (63) vaijayikī vidyā — art of gaining victory. (64) vaitālikī vidyā — art of awakening master with music at dawn.

All these arts manifesting their own eternal forms are ever visible in the region of Goloka as the ingredients of rasa; and, in the mundane sphere, they have been unstintedly exhibited in the pastimes of Vraja by the spiritual (cit) potency. Yogamāyā. So Śrī Rūpa says, sadānantaih... santi tāh, i.e., Krishna is ever manifest in His beauty with His infinite pastimes in Goloka. Sometimes the variant manifestation of those pastimes becomes visible on the mundane plane. Śrī Hari, the Supreme Lord, also manifests His pastimes of birth, etc., accompanied by all His paraphernalia. The divine sportive potency fills the hearts of His paraphernalia with appropriate spiritual sentiments in conformity with the will of Krishna. Those pastimes that manifest themselves on the mundane plane, are His visible pastimes. All those very pastimes exist in their nonvisible form in Goloka beyond the ken of mundane knowledge. In His visible pastimes Krishna sojourns in Gokula, Mathurā and Dvārakā. Those pastimes that are nonvisible in those three places, are visible in their spiritual sites of Vrindāvana.

From the conclusions just stated it is clear that there is no distinction between the visible and nonvisible pastimes. The apostle Jīva Gosvāmī in his commentary on this śloka as well as in the gloss of Ujjvala-nīlamani and in Krishna-sandarbha remarks that "the visible pastimes of Krishna are the creation of His cit (spiritual) potency. Being in conjunction with the reference to mundane function they exhibit certain features which seem to be true by the influence of the limiting potency (Māyā); but these cannot exist in the transcendental reality. The destruction of demons, illicit paramourship, birth, etc., are examples of this peculiarity. The gopīs are the extensions of the ecstatic energy of Krishna, and so are exceptionally His own. How can there be illicit connection in their case? The illicit mistress-ship of the gopīs found in His visible pastime, is but the mundane reflection of the transcendental reality." The hidden meaning underlying the words of Śrī Jīva Gosvāmī, when it is made explicit, will leave no doubt in the minds of the readers. Śrī Jīva Gosvāmī is our preacher of transcendental truth. So he is always under the influence of Śrī Rūpa and Sanātana. Moreover in the pastimes of Krishna Śrī Jīva is one of the mañjarīs. So he is conversant with all transcendental realities.

There are some who, being unable to understand the drift of his statements, give meanings of their own invention and indulge in useless controversies. Śrī Rūpa and Sanātana say that there is no real and essential distinction between the līlās visible and nonvisible, the only distinction lies in this that one is manifest in the mundane sphere whereas the other is not so. In the supermundane manifestation there is absolute purity in the seer and the seen. A particularly fortunate person when he is favored by Krishna, can shake off worldly shackles and connections, enter the transcendental region after attaining the realized taste of the varieties of rasa that is available during the period of novitiate. Only such a person can have a view and taste of the perfect and absolutely pure līlā of Goloka. Such receptive natures are rarely to be found. He, who exists in the mundane sphere, can also realize the taste of cid-rasa by the grace of Krishna by being enabled to attain the realized state of service. Such a person can have a view of the pastimes of Goloka manifested in the mundane līlā of Gokula. There is certainly a difference between these two classes of eligible seekers of the truth. Until one attains the perfectly transcendental stage he must be hampered by his lingering limitations, in his vision of the pastimes of Goloka. Again, the vision of the transcendental reality varies according to the degree of self-realization. The vision of Goloka must also vary accordingly.

It is only those fettered souls who are excessively addicted to worldliness that are devoid of the devotional eye. Of them some are enmeshed by the variegatedness of the deluding energy while others aspire after self-annihilation under the influence of centrifugal knowledge. Though they might have a view of the mundanely manifested pastimes of the Supreme Lord, they can have only a material conception of those visible pastimes, this conception being devoid of transcendental reality. Hence the realization of Goloka appears in proportion to eligibility due to the degree of one's self-realization. The underlying principle is this, that, though Gokula is as holy and free from dross as Goloka, still it is manifested on the mundane plane by the influence of the cit potency. Yogamāyā. In visible and nonvisible matters of transcendental regions there is no impurity. contamination and imperfection inherent in the world of limitation; only there is some difference in the matter of realization in proportion to the self-realization of the seekers after the Absolute. Impurity. unwholesomeness, foreign elements, illusion, nescience, unholiness, utter inadequacy. insignificance, grossness — these appertain to the eye, intellect, mind and ego stultified by the material nature of conditioned souls; they have nothing to do with the essential nature of transcendence. The more one is free from these blots the more is one capable of realizing the unqualified Absolute. The truth who has been revealed by the scriptures, is free from dross. But the realizations of the seekers of the knowledge of these realities, are with or without flaw in accordance with the degree of their individual realization.

Those sixty-four arts that have been enumerated above, do in reality exist unstintedly only in Goloka. Unwholesomeness, insignificance, grossness are found in those arts in accordance with the degree of self-realization on the part of aspirants after the knowledge of the Absolute. According to Śrīla Rūpa and Śrīla Sanātana all those pastimes, that have been visible in Gokula, exist in all purity and free from all tinge of limitation in Goloka. So transcendental autocratic paramourship also exists in Goloka in inconceivable purity, judged by the same standard and reasoning. All manifestation by the cit potency. Yogamāyā, are pure. So, as the above paramourship is the creation of Yogamāyā, it is necessarily free from all contamination, and appertains to the absolute reality.

Let us pause to consider what the absolute reality is in Himself. Śrī Rūpa Gosvāmī says, pūrvokta-... sāratah. In regard to these ślokas Śrīpāda Jīva Gosvāmī after mature deliberation has established the transcendental paramourship as vibhrama-vilāsa, something seemingly different from what it appears to be; such are the pastimes of birth, etc., accomplished by Yogamāyā.

By the explanation tathāpi... vraja-vanitānām, Śrīla Jīva Gosvāmī has expressed his profound implication. Joyous pastimes by the medium of seeming error, vibhrama-vilāsa, as the contrivance of Yogamāyā, has also been admitted in the concluding statements of Rūpa and Sanātana. Still, since Śrīpāda Jīva Gosvāmī has established the identity of Goloka with Gokula, it must be admitted that there is transcendental reality underlying all the pastimes of Gokula. A husband is one who binds oneself in wedlock with a girl, while a paramour is one who, in order to win another's wife's love by means of love, crosses the conventions of morality. by the impulse of the sentiment that regards her love as the be-all and end-all of existence. In Goloka there is no such function at all as that of the nuptial relationship. Hence there is no husbandhood characterized by such connection. On the other hand since the gopīs, who are self-supported real entities are not tied to anybody else in wedlock, they cannot also have the state of concubinage. There can also be no separate entities in the forms of svakīya (conjugal) and parakīya (adulterous) states. In the visible pastimes on the mundane plane the function in the form of the nuptial relationship is found to exist. Krishna is beyond the scope of that function. Hence the said function of the circle of all-love is contrived by Yogamāyā. Krishna tastes the transcendental rasa akin to paramourship by overstepping that function. This pastime of going beyond the pale of the apparent moral function manifested by Yogamāyā, is, however, also observable only on the mundane plane by the eye that is enwrapped by the mundane covering; but there is really no such levity in the pastimes of Krishna. The rasa of paramourship is certainly the extracted essence of all the rasas. If it be said that it does not exist in Goloka, it would be highly deprecatory to Goloka. It is not the fact that there is no supremely wholesome tasting of rasa in the supremely excellent realm of Goloka. Krishna, the fountainhead of all avatāras. tastes the same in a distinct form in Goloka and in another distinct form in Gokula. Therefore, in spite of the seeming appearance, to the mundane eye, of outstepping the bounds of the legitimate function by the form of paramourship, there must be present the truth of it in some form even in Goloka. Ātmārāmo 'py arīramat, ātmany avaruddha-sauratah, reme vraja-sundarībhir yathārbhakah pratibimba-vibhramah and other texts of the scriptures go to show that self-delightedness is the essential distinctive quality of Krishna Himself. Krishna in His majestic cit realm causes the manifestation of His own cit potency as Lakshmī and enjoys her as His own wedded consort. As this feeling of wedded consorthood preponderates there, rasa expands in a wholesome form only up to the state of servanthood (dāsya-rasa). But in Goloka He divides up His cit potency into thousands of gopīs and eternally engages in amorous pastimes with them by forgetting the sentiments of ownership. By the sentiments of ownership there cannot be the extreme inaccessibility of the rasa. So the gopīs have naturally. from eternity. the innate sentiment of being others' wedded wives. Krishna too in response to that sentiment, by assuming the reciprocal sentiment of paramourship, performs the rāsa and the other amorous pastimes with the aid of the flute, His favorite cher ami. Goloka is the transcendental seat of eternally self-realized rasa, beyond limited conception. Hence in Goloka there is realization of the sentimental assumption of the rasa of paramourship.

Again such is the nature of the principle of the majesty that in the realm of Vaikuntha there is no rasa of parental affection towards the source of all avatāras. But in Goloka, the seat of all superexcellent deliciousness, there is no more than the original sentimental egoistic assumption of the same rasa. There Nanda and Yaśodā are visibly present, but there is no occurrence of birth. For want of the occurrence of birth the assumed egoistic sentiment of parental affection of Nanda and Yaśodā has no foundation in the actual existence of such entities as father and mother, but it is of the nature of sentimental assumption on their parts, cf. jayati jana-nivāso devakī-janma-vādah, etc. For the purpose of the realization of the rasa the assumed egoistic sentiment is, however, eternal. In the rasa of amorous love if the corresponding egoistic sentiments of concubinage and paramourship be mere eternal assumptions there is nothing to blame in them and it also does not go against the scriptures. When those transcendental entities of Goloka becomes manifest in Vraja then those two egoistic sentiments become somewhat more palpable to the mundane view in the phenomenal world and there comes to be this much difference only. In the rasa of parental affection the sentiments of Nanda and Yaśodā that they are parents becomes manifest in the more tangible form in the pastimes of birth etc., and in the amorous rasa the corresponding sentiments of concubinage in the respective gopīs become manifest in the forms of their marriages with Abhimanyu, Govardhana, etc. In reality there is no such separate entity as husbandhood of the gopīs either in Goloka or in Gokula. Hence the śāstras declare that there is no sexual union of the gopīs with their husbands. It is also for the same reason that the authorized teacher of the principle of rasa, Śrī Rūpa, writes that in the transcendental amorous rasa the hero is of two different types, viz., the wedded husband and the paramour — patiś copapatiś ceti prabhedāv iha viśrutāv iti. Śrī Jīva, in his commentary by his words patih pura-vanitānām dvitīyo vraja-vanitānām, acknowledges the eternal paramourship of Krishna in Goloka and Gokula and the husbandhood of Krishna in Vaikuntha and Dvārakā etc. In the Lord of Goloka and the Lord of Gokula the character of paramourship is found in its complete form. Krishna's deliberate overstepping of His own quality of self-delightedness is caused by the desire of union with another's wedded wife. The state of being another's wedded wife is nothing but the corresponding assumed sentiment on the part of the gopīs. In reality they have no husbands with independent and separate existence; still their very egoistic sentiment makes them have the nature of the wedded wives of others. So all the characteristics, viz., that "desire makes the paramour overstep the bounds of duty." etc., are eternally present in the seat of all "deliciousness." In Vraja that very thing reveals itself, to an extent, in a form more tangible to persons with mundane eyes.

So in Goloka there is inconceivable distinction and nondistinction between the rasas analogous to mundane concubineship and wifehood. It may be said with equal truth that there is no distinction in Goloka between the two as also that there is such distinction. The essence of paramourship is the cessation of ownership and the abeyance of ownership is the enjoyment of His own cit potency in the shape of abeyance of paramourship or enjoyment without the sanction of wedlock. The conjunction of the two exists there as one rasa accommodating both varieties. In Gokula it is really the same with the difference that it produces a different impression on observers belonging to the mundane plane. In Govinda, the hero of Goloka, there exist both husbandhood and paramourship above all piety and impiety and free from all grossness. Such is also the case with the hero of Gokula although there is a distinction in realization caused by Yogamāyā. If it be urged that what is manifested by Yogamāyā is the highest truth being the creation of the cit potency and that, therefore, the impression of paramourship is also really true, the reply is that there may exist an impression of analogous sentimental egoism in the tasting of rasa free from any offense because it is not without a basis in truth. But the unwholesome impression that is produced in the mundane judgment is offensive and as such cannot exist in the pure cit realm. In fact Śrīpāda Jīva Gosvāmī has come to the true conclusion, and at the same time the finding of the opposing party is also inconceivably true. It is the vain empirical wranglings about wedded wifehood and concubinage which is false and full of specious verbosity. He who goes through the commentaries of Śrīpāda Jīva Gosvāmī and those of the opposing party with an impartial judgment cannot maintain his attitude of protest engendered by any real doubt. What the unalloyed devotee of the Supreme Lord says is all true and is independent of any consideration of unwholesome pros and cons. There is, however, the element of mystery in their verbal controversies. Those, whose judgment is made of mundane stuff, being unable to enter into the spirit of the all-loving controversies among pure devotees, due to their own want of unalloyed devotion, are apt to impute to the devotees their own defects of partisanship and opposing views. Commenting on the śloka of Rāsa-pañcādhyāyī, gopīnām tat-patīnām ca, etc., what Śrīpāda Sanātana Gosvāmī has stated conclusively in his Vaishnava-toshanī has been accepted with reverence by the true devotee Śrīpāda Viśvanātha Cakravartī without any protest.

Whenever any dispute arises regarding the pure cognitive pastimes, such as Goloka, etc., we would do well to remember the precious advice from the holy lips of Śrīmān Mahāprabhu and His associates, the Gosvāmīs, viz., that the Truth Absolute is ever characterized by spiritual variegatedness that transcends the variegatedness of mundane phenomena; but He is never featureless. The divine rasa is lovely with the variegatedness of the fourfold distinction of vibhāva, anubhāva, sāttvika and vyabhicāri and the rasa is ever present in Goloka and Vaikuntha. The rasa of Goloka manifests as vraja-rasa on the mundane plane for the benefit of the devotees by the power of Yogamāyā. Whatever is observable in gokula-rasa should be visible in goloka-rasa, in a clearly explicit form. Hence the distinction of paramourship and concubinage, the variegatedness of the respective rasas of all different persons, the soil, water, river, hill, portico, bower, cows, etc., all the features of Gokula exist in Goloka, disposed in an appropriate manner. There is only this peculiarity that the mundane conceptions of human beings possessed of material judgment, regarding those transcendental entities, do not exist there. The conception of Goloka manifests itself differently in proportion to the degree of realization of the various pastimes of Vraja and it is very difficult to lay down any definite criterion as to which portions are mundane and which are uncontaminated. The more the eye of devotion is tinged with the salve of love, the more will the transcendental concept gradually manifest itself. So there is no need of further hypothetical speculation which does not improve one's spiritual appreciation, as the substantive knowledge of Goloka is an inconceivable entity. To try to pursue the inconceivable by the conceptual process is like pounding the empty husk of grain, which is sure to have a fruitless ending. It is, therefore, one's bounden duty. by refraining from the endeavor to know, to try to gain the experience of the transcendental by the practice of pure devotion. Any course, the adoption of which tends to produce the impression of featurelessness, must be shunned by all means. Unalloyed parakīya-rasa free from all mundane conception is a most rare attainment. It is this which has been described in the narrative of the pastimes of Gokula. Those devotees, who follow the dictate of their pure spontaneous love, should base their devotional endeavors on that narrative. They will attain to the more wholesome fundamental principle on reaching the stage of realization. The devotional activities characterized by illicit amour, as practiced by worldly-minded conditioned souls, are forbidden mundane impiety. The heart of our apostle Śrīpāda Jīva Gosvāmī was very much moved by such practices and induced him to give us his conclusive statements on the subject. It is the duty of a pure Vaishnava to accept the real spirit of his statements. It is a great offense to disrespect the ācārya and to seek to establish a different doctrine in opposition to him.


Sri Brahma-samhita Chapter 5 Verse 38

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.38

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

yam śyāmasundaram acintya-guna-svarūpam

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

prema — of love; añjana — with the salve; churita — tinged; bhakti — of devotion; vilocanena — with the eye; santah — the pure devotees; sadā — always; eva — indeed; hridayeshu — in their hearts; vilokayanti — see; yam — whom; śyāma — dark blue; sundaram — beautiful; acintya — inconceivable; guna — with attributes; svarūpam — whose nature is endowed; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I worship Govinda, the primeval Lord, who is Śyāmasundara, Krishna Himself with inconceivable innumerable attributes, whom the pure devotees see in their heart of hearts with the eye of devotion tinged with the salve of love.

PURPORT

The Śyāmasundara form of Krishna is His inconceivable simultaneous personal and impersonal self-contradictory form. True devotees see that form in their purified hearts under the influence of devotional trance. The form Śyāma is not the blue color visible in the mundane world but is the transcendental variegated color affording eternal bliss, and is not visible to the mortal eye. On a consideration of the trance of Vyāsadeva as in the śloka, bhakti-yogena manasi etc., it will be clear that the form of Śrī Krishna is the full Personality of Godhead and can only be visible in the heart of a true devotee, which is the only true seat in the state of trance under the influence of devotion. When Krishna manifested Himself in Vraja, both the devotees and nondevotees saw Him with this very eye; but only the devotees cherished Him, eternally present in Vraja, as the priceless jewel of their heart. Nowadays also the devotees see Him in Vraja in their hearts, saturated with devotion although they do not see Him with their eyes. The eye of devotion is nothing but the eye of the pure unalloyed spiritual self of the jīva. The form of Krishna is visible to that eye in proportion to its purification by the practice of devotion. When the devotion of the neophyte reaches the stage of bhāva-bhakti the pure eye of that devotee is tinged with the salve of love by the grace of Krishna, which enables him to see Krishna face to face. The phrase "in their hearts" means Krishna is visible in proportion as their hearts are purified by the practice of devotion. The sum and substance of this śloka is that the form of Krishna, who is Śyāmasundara, Natavara (Best Dancer), Muralīdhara (Holder of the Flute) and Tribhańga (Triple-bending), is not a mental concoction but is transcendental, and is visible with the eye of the soul of the devotee under trance.


Sri Brahma-samhita Chapter 5 Verse 39

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.39

rāmādi-mūrtishu kalā-niyamena tishthan

nānāvatāram akarod bhuvaneshu kintu

krishnah svayam samabhavat paramah pumān yo

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

rāma-ādi — the incarnation of Lord Rāma, etc.; mūrtishu — in different forms; kalā-niyamena — by the order of plenary portions; tishthan — existing; nānā — various; avatāram — incarnations; akarot — executed; bhuvaneshu — within the worlds; kintu — but; krishnah — Lord Krishna; svayam — personally; samabhavat — appeared; paramah — the supreme; pumān — person; yah — who; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I worship Govinda, the primeval Lord, who manifested Himself personally as Krishna and the different avatāras in the world in the forms of Rāma, Nrisimha, Vāmana, etc., as His subjective portions.

PURPORT

His subjective portions as the avatāras, viz., Rāma, etc., appear from Vaikuntha and His own form Krishna manifests Himself with Vraja in this world, from Goloka. The underlying sense is that Krishna Caitanya, identical with Krishna Himself, also brings about by His appearance the direct manifestation of Godhead Himself.


Sri Brahma-samhita Chapter 5 Verse 4

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.4

tat-kiñjalkam tad-amśānām

tat-patrāni śriyām api

SYNONYMS

tat — of that (lotus); kiñjalkam — the petals; tat-amśānām — of His (Krishna's) fragmental portions; tat — of that (lotus); patrāni — the leaves; śriyām — of the gopīs (headed by Śrīmatī Rādhārānī); api — also.

TRANSLATION

The whorl of that eternal realm Gokula is the hexagonal abode of Krishna. Its petals are the abodes of gopīs who are part and parcel of Krishna to whom they are most lovingly devoted and are similar in essence. The petals shine beautifully like so many walls. The extended leaves of that lotus are the gardenlike dhāma, i.e. spiritual abode of Śrī Rādhikā, the most beloved of Krishna.

PURPORT

The transcendental Gokula is shaped like the lotus. The eternal world is like a hexagonal figure; in that the entities Śrī Rādhā-Krishna, appearing in the form of a mantra consisting of eighteen transcendental letters, are centered. The propagating manifestations emanating from the cit potency are present there with the said entities as the center. Śrī Rādhā-Krishna is the primary cause or the seed Himself. Gopāla-tāpanī says, "Omkāra" signifies the All-Powerful Gopāla and His potency; and "klīm" is the same as omkāra. Hence kāma-bīja or the primary cause of all-love, is connotative of the entities Śrī Rādhā-Krishna.


Sri Brahma-samhita Chapter 5 Verse 40

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.40

yasya prabhā prabhavato jagad-anda-koti-

kotishv aśesha-vasudhādi vibhūti-bhinnam

tad brahma nishkalam anantam aśesha-bhūtam

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yasya — of whom; prabhā — the effulgence; prabhavatah — of one who excels in power; jagat-anda — of universes; koti-kotishu — in millions and millions; aśesha — unlimited; vasudhā-ādi — with planets and other manifestations; vibhūti — with opulences; bhinnam — becoming variegated; tat — that; brahma — Brahman; nishkalam — without parts; anantam — unlimited; aśesha-bhūtam — being complete; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I worship Govinda, the primeval Lord, whose effulgence is the source of the nondifferentiated Brahman mentioned in the Upanishads, being differentiated from the infinity of glories of the mundane universe appears as the indivisible, infinite, limitless, truth.

PURPORT

The mundane universe created by Māyā is one of the infinite external manifestations accommodating space, time and gross things. The impersonal aspect of Godhead, the nondifferentiated Brahman, is far above this principle of mundane creation. But even the nondifferentiated Brahman is only the external effulgence emanating from the boundary wall of the transcendental realm of Vaikuntha displaying the triquadrantal glory of Govinda. The nondifferentiated Brahman is indivisible, hence is also one without a second, and is the infinite, and residual entity.


Sri Brahma-samhita Chapter 5 Verse 41

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.41

māyā hi yasya jagad-anda-śatāni sūte

traigunya-tad-vishaya-veda-vitāyamānā

sattvāvalambi-para-sattvam viśuddha-sattvam-

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

māyā — the external potency; hi — indeed; yasya — of whom; jagat-anda — of universes; śatāni — hundreds; sūte — brings forth; trai-gunya — embodying the threefold mundane qualities; tat — of that; vishaya — the subject matter; veda — the Vedic knowledge; vitāyamānā — diffusing; sattva-avalambi — the support of all existence; para-sattvam — the ultimate entity; viśuddha-sattvam — the absolute substantive principle; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I worship Govinda, the primeval Lord, who is the absolute substantive principle being the ultimate entity in the form of the support of all existence whose external potency embodies the threefold mundane qualities, viz., sattva, rajas, and tamas and diffuses the Vedic knowledge regarding the mundane world.

PURPORT

The active mundane quality of rajas brings forth or generates all mundane entities. The quality of sattva (mundane manifestive principle) in conjunction with rajas stands for the maintenance of the existence of entities that are so produced, and the quality of tamas represents the principle of destruction. The substantive principle, which is mixed with the threefold mundane qualities, is mundane, while the unmixed substance is transcendental. The quality of eternal existence is the principle of absolute entity. The person whose proper form abides in that essence, is alone unalloyed entity. nonmundane, supermundane and free from all mundane quality. He is cognitive bliss. It is the deluding energy who has elaborated the regulative knowledge (Vedas) bearing on the threefold mundane quality.


Sri Brahma-samhita Chapter 5 Verse 42

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.42

ānanda-cinmaya-rasātmatayā manahsu

yah prāninām pratiphalan smaratām upetya

līlāyitena bhuvanāni jayaty ajasram-

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

ānanda — blissful; cit-maya — cognitive; rasa — of rasa; ātmatayā — due to being the entity; manahsu — in the minds; yah — He who; prāninām — of living entities; pratiphalan — being reflected; smaratām upetya — recollecting; līlāyitena — by pastimes; bhuvanāni — the mundane world; jayati — triumphantly dominates; ajasram — ever; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I worship Govinda, the primeval Lord, whose glory ever triumphantly dominates the mundane world by the activity of His own pastimes, being reflected in the mind of recollecting souls as the transcendental entity of ever-blissful cognitive rasa.

PURPORT

Those who constantly recollect in accordance with spiritual instructions the name, figure, attributes and pastimes of the form of Krishna appearing in the amorous rasa, whose loveliness vanquishes the god of mundane love, conqueror of all mundane hearts, are alone meditators of Krishna. Krishna, who is full of pastimes, always manifests Himself with His realm only in the pure receptive cognition of such persons. The pastimes of that manifested divine realm triumphantly dominates in every way all the majesty and beauty of the mundane world.


Sri Brahma-samhita Chapter 5 Verse 43

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.43

goloka-nāmni nija-dhāmni tale ca tasya

devi maheśa-hari-dhāmasu teshu teshu

te te prabhāva-nicayā vihitāś ca yena

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

goloka-nāmni — in the planet known as Goloka Vrindāvana; nija-dhāmni — the personal abode of the Supreme Personality of Godhead; tale — in the part underneath; ca — also; tasya — of that; devi — of the goddess Durgā; maheśa — of Lord Śiva; hari — of Nārāyana; dhāmasu — in the planets; teshu teshu — in each of them; te te — those respective; prabhāva-nicayāh — opulences; vihitāh — established; ca — also; yena — by whom; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

Lowest of all is located Devī-dhāma [mundane world], next above it is Maheśa-dhāma [abode of Maheśa]; above Maheśa-dhāma is placed Hari-dhāma [abode of Hari] and above them all is located Krishna's own realm named Goloka. I adore the primeval Lord Govinda, who has allotted their respective authorities to the rulers of those graded realms.

PURPORT

The realm of Goloka stands highest above all others. Brahmā looking up to the higher position of Goloka is speaking of the other realms from the point of view of his own realm: the first in order is this mundane world called Devī-dhāma consisting of the fourteen worlds, viz., Satyaloka, etc.; next above Devī-dhāma is located Śiva-dhāma one portion of which, called Mahākāla-dhāma, is enveloped in darkness; interpenetrating this portion of Śiva-dhāma there shines the Sadāśivaloka, full of great light. Above the same appears Hari-dhāma or the transcendental Vaikunthaloka. The potency of Devī-dhāma, in the form of the extension of Māyā, and that of Śivaloka, consisting of time, space and matter, are the potency of the separated particles pervaded by the penumbral reflection of the subjective portion of the Divinity. But Hari-dhāma is ever resplendent with transcendental majesty and the great splendor of all-sweetness predominates over all other majesties in Goloka. The Supreme Lord Govinda by his own direct and indirect power has constituted those respective potencies of those realms.


Sri Brahma-samhita Chapter 5 Verse 44

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.44

srishti-sthiti-pralaya-sādhana-śaktir ekā

chāyeva yasya bhuvanāni bibharti durgā

icchānurūpam api yasya ca ceshtate sā

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

srishti — creation; sthiti — preservation; pralaya — and destruction; sādhana — the agency; śaktih — potency; ekā — one; chāyā — the shadow; iva — like; yasya — of whom; bhuvanāni — the mundane world; bibharti — maintains; durgā — Durgā; icchā — the will; anurūpam — in accordance with; api — certainly; yasya — of whom; ca — and; ceshtate — conducts herself; sā — she; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

The external potency Māyā who is of the nature of the shadow of the cit potency, is worshiped by all people as Durgā, the creating, preserving and destroying agency of this mundane world. I adore the primeval Lord Govinda in accordance with whose will Durgā conducts herself.

PURPORT

(The aforesaid presiding deity of Devī-dhāma is being described.) The world, in which Brahmā takes his stand and hymns the Lord of Goloka, is Devī-dhāma consisting of the fourteen worlds and Durgā is its presiding deity. She is ten-armed, representing the tenfold fruitive activities. She rides on the lion, representing her heroic prowess. She tramples down Mahīshāsura, representing the subduer of vices. She is the mother of two sons, Kārttikeya and Ganeśa, representing beauty and success. She is placed between Lakshmī and Sarasvatī, representing mundane opulence and mundane knowledge. She is armed with the twenty weapons, representing the various pious activities enjoined by the Vedas for suppression of vices. She holds the snake, representing the beauty of destructive time. Such is Durgā possessing all these manifold forms. Durgā is possessed of durga, which means a prison house. When jīvas begotten of the marginal potency (tatasthā śakti) forget the service of Krishna they are confined in the mundane prison house, the citadel of Durgā. The wheel of karma is the instrument of punishment at this place. The work of purifying these penalized jīvas is the duty devolved upon Durgā. She is incessantly engaged in discharging the same by the will of Govinda. When, luckily. the forgetfulness of Govinda on the part of imprisoned jīvas is remarked by them by coming in contact with self-realized souls and their natural aptitude for the loving service of Krishna is aroused, Durgā herself then becomes the agency of their deliverance by the will of Govinda. So it behooves everybody to obtain the guileless grace of Durgā, the mistress of this prison house, by propitiating her with the selfless service of Krishna. The boons received from Durgā in the shape of wealth, property, recovery from illness, of wife and sons, should be realized as the deluding kindness of Durgā. The mundane psychical jubilations of daśa-mahā-vidyā, the ten goddesses or forms of Durgā, are elaborated for the delusion of the fettered souls of this world. Jīva is a spiritual atomic part of Krishna. When he forgets his service of Krishna he is at once deflected by the attracting power of Māyā in this world, who throws him into the whirlpool of mundane fruitive activity (karma) by confining him in a gross body constituted by the five material elements, their five attributes and eleven senses, resembling the garb of a prisoner. In this whirlpool jīva has experience of happiness and miseries, heaven and hell. Besides this, there is a subtle body. consisting of the mind, intelligence and ego, inside the gross body. By means of the subtle body. the jīva forsakes one gross body and takes recourse to another. The jīva cannot get rid of the subtle body. full of nescience and evil desires, unless and until he is liberated. On getting rid of the subtle body he bathes in the Virajā and goes up to Hari-dhāma. Such are the duties performed by Durgā in accordance with the will of Govinda. In the Bhāgavata śloka, vilajyamānayā... durdhiyah — the relationship between Durgā and the conditioned souls has been described.

Durgā, worshiped by the people of this mundane world, is the Durgā described above. But the spiritual Durgā, mentioned in the mantra which is the outer covering of the spiritual realm of the Supreme Lord, is the eternal maidservant of Krishna and is, therefore, the transcendental reality whose shadow, the Durgā of this world, functions in this mundane world as her maidservant. (Vide the purport of śloka 3.)


Sri Brahma-samhita Chapter 5 Verse 45

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.45

kshīram yathā dadhi vikāra-viśesha-yogāt

sañjāyate na hi tatah prithag asti hetoh

yah śambhutām api tathā samupaiti kāryād

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

kshīram — milk; yathā — as; dadhi — yogurt; vikāra-viśesha — of a special transformation; yogāt — by the application; sañjāyate — is transformed into; na — not; hi — indeed; tatah — from the milk; prithak — separated; asti — is; hetoh — which is the cause; yah — who; śambhutām — the nature of Lord Śiva; api — also; tathā — thus; samupaiti — accepts; kāryāt — for the matter of some particular business; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

Just as milk is transformed into curd by the action of acids, but yet the effect curd is neither same as, nor different from, its cause, viz., milk, so I adore the primeval Lord Govinda of whom the state of Śambhu is a transformation for the performance of the work of destruction.

PURPORT

(The real nature of Śambhu, the presiding deity of Maheśa-dhāma, is described.) Śambhu is not a second Godhead other than Krishna. Those, who entertain such discriminating sentiment, commit a great offense against the Supreme Lord. The supremacy of Śambhu is subservient to that of Govinda; hence they are not really different from each other. The nondistinction is established by the fact that just as milk treated with acid turns into curd so Godhead becomes a subservient when He Himself attains a distinct personality by the addition of a particular element of adulteration. This personality has no independent initiative. The said adulterating principle is constituted of a combination of the stupefying quality of the deluding energy, the quality of nonplenitude of the marginal potency and a slight degree of the ecstatic-cum-cognitive principle of the plenary spiritual potency. This specifically adulterated reflection of the principle of the subjective portion of the Divinity is Sadāśiva, in the form of the effulgent masculine-symbol-god Śambhu from whom Rudradeva is manifested. In the work of mundane creation as the material cause, in the work of preservation by the destruction of sundry asuras and in the work of destruction to conduct the whole operation, Govinda manifests Himself as guna-avatāra in the form of Śambhu who is the separated portion of Govinda imbued with the principle of His subjective plenary portion. The personality of the destructive principle in the form of time has been identified with that of Śambhu by scriptural evidences that have been adduced in the commentary. The purport of the Bhāgavata ślokas, viz., vaishnavānām yathā śambhuh, etc., is that Śambhu, in pursuance of the will of Govinda, works in union with his consort Durgādevī by his own time energy. He teaches pious duties (dharma) as stepping-stones to the attainment of spiritual service in the various tantra-śāstras, etc., suitable for jīvas in different grades of the conditional existence. In obedience to the will of Govinda, Śambhu maintains and fosters the religion of pure devotion by preaching the cult of illusionism (Māyāvāda) and the speculative āgama-śāstras. The fifty attributes of individual souls are manifest in a far vaster measure in Śambhu and five additional attributes not attainable by jīvas are also partly found in him. So Śambhu cannot be called a jīva. He is the lord of jīva but yet partakes of the nature of a separated portion of Govinda.


Sri Brahma-samhita Chapter 5 Verse 46

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.46

dīpārcir eva hi daśāntaram abhyupetya

dīpāyate vivrita-hetu-samāna-dharmā

yas tādrig eva hi ca vishnutayā vibhāti

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

dīpa-arcih — the flame of a lamp; eva — as; hi — certainly; daśā-antaram — another lamp; abhyupetya — expanding; dīpāyate — illuminates; vivrita-hetu — with its expanded cause; samāna-dharmā — equally powerful; yah — who; tādrik — similarly; eva — indeed; hi — certainly; ca — also; vishnutayā — by His expansion as Lord Vishnu; vibhāti — illuminates; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

The light of one candle being communicated to other candles, although it burns separately in them, is the same in its quality. I adore the primeval Lord Govinda who exhibits Himself equally in the same mobile manner in His various manifestations.

PURPORT

The presiding Deities of Hari-dhāma, viz., Hari, Nārāyana, Vishnu, etc., the subjective portions of Krishna, are being described. The majestic manifestation of Krishna is Nārāyana, Lord of Vaikuntha, whose subjective portion is Kāranodakaśāyī Vishnu, the prime cause, whose portion is Garbhodakaśāyī. Kshīrodakaśāyī is again the subjective portion of Garbhodakaśāyī Vishnu. The word "Vishnu" indicates all-pervading, omnipresent and omniscient personality. In this śloka the activities of the subjective portions of the Divinity are enunciated by the specification of the nature of Kshīrodakaśāyī Vishnu. The personality of Vishnu, the embodied form of the manifestive quality (sattva-guna) is quite distinct from that of Śambhu who is adulterated with mundane qualities. Vishnu's subjective personality is on a level with that of Govinda. Both consist of the unadulterated substantive principle. Vishnu in the form of the manifest causal principle is identical with Govinda as regards quality. The manifestive quality (sattva-guna) that is found to exist in the triple mundane quality, is an adulterated entity. being alloyed with the qualities of mundane activity and inertia. Brahmā is the dislocated portion of the Divinity. manifested in the principle of mundane action, endowed with the functional nature of His subjective portion; and Śambhu is the dislocated portion of the Divinity manifested in the principle of mundane inertia possessing similarly the functional nature of His subjective portion. The reason for their being dislocated portions is that the two principles of mundane action and inertia being altogether wanting in the spiritual essence any entities, that are manifested in them, are located at a great distance from the Divinity Himself or His facsimiles. Although the mundane manifestive quality is of the adulterated kind, Vishnu, the manifestation of the Divinity in the mundane manifestive quality. makes His appearance in the unadulterated manifestive principle which is a constituent of the mundane manifestive quality. Hence Vishnu is the full subjective portion and belongs to the category of the superior īśvaras. He is the Lord of the deluding potency and not alloyed with her. Vishnu is the agent of Govinda's own subjective nature in the form of the prime cause. All the majestic attributes of Govinda, aggregating sixty in number, are fully present in His majestic manifestation, Nārāyana. Brahmā and Śiva are entities adulterated with mundane qualities. Though Vishnu is also divine appearance in mundane quality (guna-avatāra), still He is not adulterated. The appearance of Nārāyana in the form of Mahā-Vishnu, the appearance of Mahā-Vishnu in the form of Garbhodakaśāyī and the appearance of Vishnu in the form of Kshīrodakaśāyī, are examples of the ubiquitous function of the Divinity. Vishnu is Godhead Himself, and the two other guna-avatāras and all the other gods are entities possessing authority in subordination to Him. From the subjective majestic manifestation of the supreme self-luminous Govinda emanate Kāranodakaśāyī, Garbhodakaśāyī, Kshīrodakaśāyī and all other derivative subjective divine descents (avatāras) such as Rāma, etc., analogous to communicated light appearing in different candles, shining by the operation of the spiritual potency of Govinda.


Sri Brahma-samhita Chapter 5 Verse 47

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.47

yah kāranārnava-jale bhajati sma yoga-

nidrām ananta-jagad-anda-sa-roma-kūpah

ādhāra-śaktim avalambya parām sva-mūrtim

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yah — He who; kārana-arnava — of the Causal Ocean; jale — in the water; bhajati — enjoys; sma — indeed; yoga-nidrām — creative sleep; ananta — unlimited; jagat-anda — universes; sa — with; roma-kūpah — the pores of His hair; ādhāra-śaktim — the all-accommodating potency; avalambya — assuming; parām — great; sva-mūrtim — own subjective form; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I adore the primeval Lord Govinda who assuming His own great subjective form, who bears the name of Śesha, replete with the all-accommodating potency, and reposing in the Causal Ocean with the infinity of the world in the pores of His hair, enjoys creative sleep [yoga-nidrā].

PURPORT

(The subjective nature of Ananta who has the form of the couch of Mahā-Vishnu, is described.) Ananta, the same who is the infinite couch on which Mahā-Vishnu reposes, is a distinctive appearance of the Divinity bearing the name of Śesha, having the subjective nature of the servant of Krishna.


Sri Brahma-samhita Chapter 5 Verse 48

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.48

yasyaika-niśvasita-kālam athāvalambya

jīvanti loma-vilajā jagad-anda-nāthāh

vishnur mahān sa iha yasya kalā-viśesho

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yasya — whose; eka — one; niśvasita — of breath; kālam — time; atha — thus; avalambya — taking shelter of; jīvanti — live; loma-vila-jāh — grown from the hair holes; jagat-anda-nāthāh — the masters of the universes (the Brahmās); vishnuh mahān — the Supreme Lord Mahā-Vishnu; sah — that; iha — here; yasya — whose; kalā-viśeshah — particular plenary portion or expansion; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

Brahmā and other lords of the mundane worlds, appearing from the pores of hair of Mahā-Vishnu, remain alive as long as the duration of one exhalation of the latter [Mahā-Vishnu]. I adore the primeval Lord Govinda of whose subjective personality Mahā-Vishnu is the portion of portion.

PURPORT

The supreme majesty of the subjective nature of Vishnu is shown here.


Sri Brahma-samhita Chapter 5 Verse 49

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.49

bhāsvān yathāśma-śakaleshu nijeshu tejah

svīyam kiyat prakatayaty api tadvad atra

brahmā ya esha jagad-anda-vidhāna-kartā

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

bhāsvān — the illuminating sun; yathā — as; aśma-śakaleshu — in various types of precious stones; nijeshu — his own; tejah — brilliance; svīyam — his own; kiyat — to some extent; prakatayati — manifests; api — also; tadvat — similarly; atra — here; brahmā — Lord Brahmā; yah — who; eshah — he; jagat-anda-vidhāna-kartā — the chief of the universe; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I adore the primeval Lord Govinda from whom the separated subjective portion Brahmā receives his power for the regulation of the mundane world, just as the sun manifests some portion of his own light in all the effulgent gems that bear the names of sūryakānta, etc.

PURPORT

Brahmā is two types: in certain kalpas when the potency of the Supreme Lord infuses Himself in an eligible jīva, the latter acts in the office of Brahmā and creates the universe. In those kalpas when no eligible jīva is available, after the Brahmā of the previous kalpa is liberated, Krishna, by the process of allotment of His own potency. creates the Brahmā who has the nature of the avatāra (descent) of the Divinity in the active mundane principle (rajo-guna). By principle Brahmā is superior to ordinary jīvas but is not the direct Divinity. The divine nature is present in a greater measure in Śambhu than in Brahmā. The fundamental significance of the above is that the aggregate of fifty attributes, belonging to the jīva, are present in a fuller measure in Brahmā who possesses, in a lesser degree, five more attributes which are not found in jīvas. But in Śambhu both the fifty attributes of jīvas as also the five additional attributes found in Brahmā are present in even greater measure than in Brahmā.


Sri Brahma-samhita Chapter 5 Verse 5

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.5

catur-asram tat-paritah

śvetadvīpākhyam adbhutam

catur-asram catur-mūrteś

catur-dhāma catush-kritam

caturbhih purushārthaiś ca

caturbhir hetubhir vritam

śūlair daśabhir ānaddham

ūrdhvādho dig-vidikshv api

ashtabhir nidhibhir jushtam

ashtabhih siddhibhis tathā

manu-rūpaiś ca daśabhir

dik-pālaih parito vritam

śyāmair gauraiś ca raktaiś ca

śuklaiś ca pārshadarshabhaih

śobhitam śaktibhis tābhir

adbhutābhih samantatah

SYNONYMS

catuh-asram — -quadrangular place; tat — that (Gokula); paritah — surrounding; śveta-dvīpa — Śvetadvīpa (the white island); ākhyam — named; adbhutam — mysterious; catuh-asram — quadrangular; catuh-mūrteh — of the four primary expansions (Vāsudeva, Sańkarshana, Pradyumna and Aniruddha); catuh-dhāma — consisting of four abodes; catuh-kritam — divided into four parts; caturbhih — by the four; purusha-arthaih — human requirements; ca — and; caturbhih — by the four; hetubhih — causes, or bases of achievement; vritam — enveloped; śūlaih — with tridents; daśabhih — ten; ānaddham — fixed; ūrdhva-adhah — upwards and downwards (the zenith and nadir); dik — (in) the directions (north, south, east, and west); vidikshu — and in the intermediate directions (northeast, southeast, southwest, and northwest); api — also; ashtabhih — with the eight; nidhibhih — jewels; jushtam — endowed; ashtabhih — with the eight; siddhibhih — mystic perfections (animā, laghimā, prāpti, prākāmya, mahimā, īśitva, vaśitva, and kāmāvasāyitā); tathā — also; manu-rūpaih — in the form of mantras; ca — and; daśabhih — by ten; dik-pālaih — protectors of the directions; paritah — all around; vritam — surrounded; śyāmaih — blue; gauraih — yellow; ca — and; raktaih — red; ca — and; śuklaih — white; ca — also; pārshada-rishabhaih — with the topmost associates; śobhitam — shining; śaktibhih — with potencies; tābhih — those; adbhutābhih — extraordinary; samantatah — on all sides.

TRANSLATION

[The surrounding external plane of Gokula is described in this verse.] There is a mysterious quadrangular place named Śvetadvīpa surrounding the outskirts of Gokula. Śvetadvīpa is divided into four parts on all sides. The abode of Vāsudeva, Sańkarshana, Pradyumna and Aniruddha are separately located in each of these four parts. These four divided abodes are enveloped by the fourfold human requirements such as piety, wealth, passion and liberation, as also by the four Vedas, viz., Rig, Sāma, Yajur and Atharva, which deal with the mantra and which are the bases of achievements of the fourfold mundane requirements. Ten tridents are fixed in the ten directions, including the zenith and nadir. The eight directions are decorated with the eight jewels of Mahāpadma, Padma, Śańkha, Makara, Kacchapa, Mukunda, Kunda, and Nīla. There are ten protectors [dik-pālas] of the ten directions in the form of mantra. The associates of the hues of blue, yellow, red and white and the extraordinary potencies bearing the names of Vimala, etc., shine on all sides.

PURPORT

Primarily Gokula is the seat of transcendental love and devotion. Hence Yamunā, Śrī Govardhana, Śrī Rādhā-kunda, etc., of the terrestrial Vraja-mandala lie within Gokula. Again, all the majesties of Vaikuntha are manifested there extending in all directions. The pastimes of the four propagating manifestations are all there in their proper places. The paravyoma Vaikuntha has got its extension from the display of the four propagating manifestations. Salvation as of Vaikuntha, and piety. wealth and passion pertaining to worldly people, are in the proper places in Gokula as their original seed, i.e., primary cause. The Vedas also are engaged in singing the song of the Lord of Gokula. There are ten tridents in ten directions to prevent and disappoint those who are aspirants for having an entrance into Goloka through meditations without the grace of Krishna. Self-conceited people who try to reach this region through the paths of yoga (meditation) and jñāna (empiric knowledge) are baffled in their attempts, being pierced by the ten tridents. Self-annihilation has its excellence in Brahma-dhāma which represents the outside covering of Goloka in the shape of tridents. Śūla means a trident; the mundane threefold attributes and the threefold divisions of time represent the trident. Ashtāńga-yogis i.e. ascetics who practice the eightfold yoga, are the nondifferentiative liberationists who, trying to approach in the direction of Goloka, fall headlong into the pits of disappointment by being pierced and cut asunder by these tridents placed in ten directions. Those who proceed towards the direction of Goloka through the channel of devotion alloyed with majestic ideas, are fascinated with the charms of Vaikuntha which is the outer covering plane of Śrī Goloka, at the sight of the eight perfections, viz., animā, etc., and majesties like mahāpadma, etc. Those who are less forward in their intelligence relapse to the sevenfold world falling under the control of the ten protectors (of the ten directions) in the guise of mantras. In this wise, Goloka has become unknowable and inaccessible. It is only the divine selves of Godhead, the propounders of the divine dispensations for the different ages, who are always forward there to favor the approaching devotees who seek entry into the realm of Goloka through the channel of pure devotional love. These divine forms of Godhead are surrounded there with attendants of their respective natures. Śvetadvīpa in Goloka is their place of abode. Hence Śrīla Thākura Vrindāvana the manifest Vyāsa of caitanya-līlā, has described the village of Navadvīpa as bearing the name of Śvetadvīpa. In this Śvetadvīpa the concluding portions of the pastimes of Gokula exist eternally as the pastimes of Navadvīpa. Hence the region of Navadvīpa, Vraja and the realm of Goloka are one and the same indivisible entity; the difference only lies in the manifestations of the infinite variety of sentiments, corresponding to the diverse nature of their devotional love. There is in this a most hidden principle which only the greatest souls who are possessed of the highest transcendental love, are enabled to realize by the direct grace of Krishna. The truth is as follows: In this mundane world there are fourteen spheres disposed in the graded order of high and low. Persons living with wives and children hankering for the pleasure-giving effect of their fruitive actions, move up and down within the limits of the three worlds of Bhūh, Bhuvah and Svah. Brahmacārīs of great austerities, ascetics and persons addicted to hypothetical truth, persons of a neutral disposition adopting nonfruitive works by an aptitude which seeks to be free from all mundane desires, move up and down within the limits of the worlds of Mahah, Janah, Tapah and Satya. Above these worlds lies the abode of four-headed Brahmā, above which lies the unlimited realm of Vaikuntha of Vishnu, Kshīrodakaśāyī, lying in the ocean of milk. paramahamsa-sannyāsīs and the demons killed by Śrī Hari, by crossing the Virajā, i.e., by passing beyond the fourteen worlds, enter into the luminous realm of Brahman and attain to nirvāna in the form of temporary abeyance of the temporal ego. But the devotee actuated by knowledge (jñāna-bhakta), the devotee actuated by the pure devotional aptitude (śuddha-bhakta), the devotee imbued with loving devotion (prema-bhakta), the devotee actuated by pure love (premapara-bhakta), and the devotee impelled by overwhelming love (premātura-bhakta), who serve the majesty of Godhead, have their locations in Vaikuntha, i.e., the transcendental realm of Śrī Nārāyana.

The devotees who are imbued with all-love and who walk in the footsteps of the spiritual maids of Vraja, alone attain to the realm of Goloka. The different locations of the devotees in Goloka according to the respective differences in the nature of their rasa, i.e., mellow quality. are settled by the inconceivable power of Krishna. The pure devotees following the devotees of Vraja and those following the pure devotees of Navadvīpa are located in the realm of Krishna and Gaura respectively. The identical devotees of Vraja and Navadvīpa simultaneously attain to the pleasures of service in the realm of Krishna and Gaura. Śrī Jīva Gosvāmī writes in his work Gopāla-campū that "the supreme transcendental realm is called Goloka being the abode of go, transcendental cows, and gopa, transcendental cowherds. This is the seat of the rasa pastimes of the absolute Śrī Krishna. Again the realm is called Śvetadvīpa owing to the realization of some of the rasas which are the inconceivable manifestation derived from the untouched purity of that supreme realm. The twofold entities of the supreme Goloka and the supreme Śvetadvīpa are indivisibly the realm of Goloka." The gist of the whole matter is this — Goloka as Śvetadvīpa is eternally manifest because the pleasures of enjoyment of the rasa could not be had in its entirety in the pastimes of Krishna in Vraja. He accepts the emotion and effulgence of His predominated moiety. Śrī Rādhikā, and makes an eternal pastime for the enjoyment of krishna-rasa there. Śrī Krishnacandra coveting to taste the following pleasures, viz., to realize (1) the nature of the greatness of love of Śrī Rādhā; (2) the nature of the wonderful sweetness of His love of which Śrī Rādhikā has got the taste; (3) the nature of the exquisite joy that accrues to Śrī Rādhā by Her realization of the sweetness of His love, took His birth, like the moon, in the ocean of the womb of Śrī Śacī-devī. The esoteric desire of Śrī Jīva Gosvāmī Prabhu is herein made manifest. In the Veda it is also said, "Let me tell you the mystery. In Navadvīpa, the identical realm of Goloka, on the bank of the Ganges, Gauracandra who is Govinda, the entity of pure cognition, who has two hands, who is the soul of all souls, who has the supreme great personality as the great meditative sannyāsin and who is beyond the threefold mundane attributes, makes the process of pure unalloyed devotion manifest in this mundane world. He is sole Godhead. He is the source of all forms, the Supreme Soul and is Godhead manifesting Himself in yellow, red, blue and white colors. He is the direct entity of pure cognition full of the spiritual (cit) potency. He is the figure of the devotee. He is the bestower of devotion and cognizable by devotion alone. The selfsame Gauracandra, who is no other than Krishna Himself, in order to taste the rasa of the pastimes of Rādhā-Krishna in Goloka, is manifest in the eternal realm of Navadvīpa identical with Goloka." This is also clear from the Vedic declarations, viz., āsan varnās trayah, krishna-varnam tvishākrishnam, yathā paśyah paśyati rukma-varnam, mahān prabhur vai and various other statements of the theistic scriptures. Just as Śrī Krishna had His birth in the mundane Gokula through the agency of Yogamāyā who is the primal energy of the Supreme Lord, so with her help He manifests the līlā of His birth in the womb of Śacī-devī in Navadvīpa on this mundane plane. These are the absolute truths of spiritual science and not the outcome of imaginary speculation under the thraldom of the deluding energy of Godhead.


Sri Brahma-samhita Chapter 5 Verse 50

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.50

yat-pāda-pallava-yugam vinidhāya kumbha-

dvandve pranāma-samaye sa ganādhirājah

vighnān vihantum alam asya jagat-trayasya

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yat — whose; pāda-pallava — lotus feet; yugam — two; vinidhāya — having held; kumbha-dvandve — upon the pair of tumuli; pranāma-samaye — at the time of offering obeisances; sah — he; gana-adhirājah — Ganeśa; vighnān — obstacles; vihantum — to destroy; alam — capable; asya — of these; jagat-trayasya — three worlds; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I adore the primeval Lord Govinda, whose lotus feet are always held by Ganeśa upon the pair of tumuli protruding from his elephant head in order to obtain power for his function of destroying all the obstacles on the path of progress of the three worlds.

PURPORT

The power of destroying all obstacles to mundane prosperity has been delegated to Ganeśa who is the object of worship to those who are eligible to worship him. He has obtained a rank among the five gods as Brahmā possessing mundane quality. The self-same Ganeśa is a god in possession of delegated power by infusion of the divine power. All his glory rests entirely on the grace of Govinda.


Sri Brahma-samhita Chapter 5 Verse 51

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.51

agnir mahi gaganam ambu marud diśaś ca

kālas tathātma-manasīti jagat-trayāni

yasmād bhavanti vibhavanti viśanti yam ca

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

agnih — fire; mahi — earth; gaganam — ether; ambu — water; marut — air; diśah — directions; ca — also; kālah — time; tathā — as well as; ātma — soul; manasī — and mind; iti — thus; jagat-trayāni — the three worlds; yasmāt — from whom; bhavanti — they originate; vibhavanti — they exist; viśanti — they enter; yam — whom; ca — also; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

The three worlds are composed of the nine elements, viz., fire, earth, ether, water, air, direction, time, soul and mind. I adore the primeval Lord Govinda from whom they originate, in whom they exist and into whom they enter at the time of the universal cataclysm.

PURPORT

There is nothing in the three worlds save the five elements, ten quarters, time, jīva-soul, and the mental principle allied with the subtle body consisting of mind, intelligence and ego of conditioned souls. The elevationists (karmīs) make their offerings in sacrifice in the fire. Conditioned souls know nothing beyond this perceptible world of nine elements. The jīva is the self-same soul whose ecstatic delight the joyless liberationists (jñānīs) aspire after. Both the principles that are respectively depicted as ātmā and prakriti by the system of Sāńkhya are included in the above. In other words all the principles that have been enunciated by all the speculative philosophers (tattva-vādīs) are included in these nine elements. Śrī Govinda is the source of the appearance, continuance and subsidence of all these principles.


Sri Brahma-samhita Chapter 5 Verse 52

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.52

yac-cakshur esha savitā sakala-grahānām

rājā samasta-sura-mūrtir aśesha-tejāh

yasyājñayā bhramati sambhrita-kāla-cakro

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yat — of whom; cakshuh — the eye; eshah — the; savitā — sun; sakala-grahānām — of all the planets; rājā — the king; samasta-sura — of all the demigods; mūrtih — the image; aśesha-tejāh — full of infinite effulgence; yasya — of whom; ājñayā — by the order; bhramati — performs his journey; sambhrita — complete; kāla-cakrah — the wheel of time; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

The sun who is the king of all the planets, full of infinite effulgence, the image of the good soul, is as the eye of this world. I adore the primeval Lord Govinda in pursuance of whose order the sun performs his journey mounting the wheel of time.

PURPORT

Certain professors of the Vedic religion worship the sun as Brahman. The sun is one of the hierarchy of the five gods. Some people target in heat the source of this world and therefore designate the sun, the only location of heat, as the root cause of this world. Notwithstanding all that may be said to the contrary, the sun is after all only the presiding deity of a sphere of the sum total of all mundane heat and is hence a god exercising delegated authority. The sun performs his specific function of service certainly by the command of Govinda.


Sri Brahma-samhita Chapter 5 Verse 53

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.53

dharmo 'tha pāpa-nicayah śrutayas tapāmsi

brahmādi-kīta-patagāvadhayaś ca jīvāh

yad-datta-mātra-vibhava-prakata-prabhāvā

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

dharmah — virtue; atha — also; pāpa-nicayah — all vices; śrutayah — the Vedas; tapāmsi — penances; brahma-ādi — beginning from Lord Brahmā; kīta-pataga — insects; avadhayah — down to; ca — and; jīvāh — jīvas; yat — by whom; datta — conferred; mātra — exclusively; vibhava — by the power; prakata — manifested; prabhāvāh — potencies; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I adore the primeval Lord Govinda, by whose conferred power are maintained the manifested potencies, that are found to exist, of all virtues, all vices, the Vedas, the penances and all jīvas, from Brahmā to the meanest insect.

PURPORT

By dharma is meant the allotted functions of varna and āśrama manifested by the twenty dharma-śāstras on the authority of the Vedas. Of these two divisions varna-dharma is that function which is the outcome of the distinctive natures of the four varnas, viz., brāhmana, kshatriya, vaiśya and śūdra and āśrama-dharma is that function which is appropriate to the respective āśramas or stations of those who belong to the four stages, viz., brahmacarya, grihastha, vānaprastha and sannyāsa. All customary activities of mankind have been targeted in these twofold divisions. Sins mean nescience, the root of all sins and sinful desire, also the greatest iniquities and sins flowing from them and the ordinary sins, i.e., all sorts of unprincipled conduct. The category of the śrutis means Rig, Sāma, Yajur and Atharva and the Upanishads which form the crest jewels of the Veda. The tapas mean all regular practices that are learnt with the view of the attainment of the proper function of the self. In many cases, e.g., in the form known as pañca-tapas these practices are of a difficult character (yoga) with its eight constituents limbs and devotedness to the knowledge of the undifferentiated Brahman are included therein. All these are so many distinctive features within the revolving round of the fruitive activities of conditioned souls. The conditioned souls are embarked on a sojourn of successive births from 84 lakhs of varieties of generating organs. They are differentiated into different orders of beings as devas, dānavas, rākshasas, mānavas, nāgas, kinnaras, and gandharvas. These jīvas, from Brahmā down to the small insect, are infinite in type. They make up the aggregate of the conditioned souls from the degree of Brahmā to that of the little fly and are the distinctive features within the revolving wheel of karma. Every one of them is endowed with distinctive powers as individuals and is powerful in a particular sphere. But these powers are by their nature not fully developed in them. The degree of power and nature of property vary according to the measure of manifestation of the possessions of the individual conferred upon him by Śrī Govinda.


Sri Brahma-samhita Chapter 5 Verse 54

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.54

yas tv indragopam athavendram aho sva-karma-

bandhānurūpa-phala-bhājanam ātanoti

karmāni nirdahati kintu ca bhakti-bhājām

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yah — He who (Govinda); tu — but; indra-gopam — to the small red insect called indragopa; atha vā — or even; indram — to Indra, king of heaven; aho — oh; sva-karma — of one's own fruitive activities; bandha — bondage; anurūpa — according to; phala — of reactions; bhājanam — enjoying or suffering; ātanoti — bestows; karmāni — all fruitive activities and their reactions; nirdahati — destroys; kintu — but; ca — also; bhakti-bhājām — of persons engaged in devotional service; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I adore the primeval Lord Govinda, who burns up to their roots all fruitive activities of those who are imbued with devotion and impartially ordains for each the due enjoyment of the fruits of one's activities, of all those who walk in the path of work, in accordance with the chain of their previously performed works, no less in the case of the tiny insect that bears the name of indragopa than in that of Indra, king of the devas.

PURPORT

God impartially induces the fallen souls to act in the way that is consequent on the deeds of their previous births and to enjoy the fruition of their labors but, out of His great mercy to His devotees, He purges out, by the fire of ordeal, the root of all karma, viz., nescience and evil desires. Karma, though without beginning, is still perishable. The karma of those, who work with the hope of enjoying the fruits of their labors, becomes everlasting and endless and is never destroyed. The function of sannyāsa is also a sort of karma befitting an āśrama and is not pleasant to Krishna when it aims at liberation, i.e., desire for emancipation. They also receive fruition of their karma and, even if it be disinterested, their karma ends in ātma-mamatā, i.e., self-pleasure; but those who are pure devotees always serve Krishna by gratifying His senses forsaking all attempts of karma and jñāna, and being free from all desires save that of serving Krishna. Krishna has fully destroyed the karma, its desires and nescience of those devotees. It is a great wonder that Krishna, being impartial, is fully partial to His devotees.


Sri Brahma-samhita Chapter 5 Verse 55

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.55

yam krodha-kāma-sahaja-pranayādi-bhīti-

vātsalya-moha-guru-gaurava-sevya-bhāvaih

sañcintya tasya sadriśīm tanum āpur ete

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yam — upon whom; krodha — wrath; kāma — amorous passion; sahaja-pranaya — natural friendly love; ādi — and so on; bhīti — fear; vātsalya — parental affection; moha — delusion; guru-gaurava — reverence; sevya-bhāvaih — and with the attitude of willing service; sañcintya — meditating; tasya — of that; sadriśīm — befitting; tanum — bodily form; āpuh — attained; ete — these persons; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

I adore the primeval Lord Govinda, the meditators of whom, by meditating upon Him under the sway of wrath, amorous passion, natural friendly love, fear, parental affection, delusion, reverence and willing service, attain to bodily forms befitting the nature of their contemplation.

PURPORT

Devotion is of two kinds, viz., (1) of the nature of deference to regulation and (2) constituted of natural feeling. Bhakti is roused by following with a tinge of faith in the rule of the śāstras and instruction of the preceptors. Such bhakti is of the nature of loyalty to the scriptural regulations. It continues to be operative as long as the corresponding natural feeling is not roused. If a person loves Krishna out of natural tendency. there is the principle of rāga, which is no other than a strong desire to serve, which turns into bhāva or substantive feeling. When the substantive feeling is aroused the devotee becomes an object of mercy of Krishna. It takes much time to attain this stage. Devotion which is of the nature of feeling is superior to that connected with scriptural regulation, soon attains to the realized state and is attractive to Krishna. Its various aspects are described in this śloka. Śānta-bhāva, full of reverence to superior, dāsya-bhāva, full of service for carrying out the commands of the object of worship, sakhya-bhāva or natural friendly love, vātsalya-bhāva or parental affection and madhura-bhāva or amorous love, are all included in the category of devotion of the nature of instinctive attachment. But anger, fear and delusion, though they are of the nature of instinctive impulse, are not devotion in the strict sense of the term, because they are not friendly but hostile to the object. Anger is found in asuras like Śiśupāla, fear in Kamsa, and delusion in the panditas of the pantheistic school. They have the feelings of anger, fear and instinctive impulse marked by complete self-forgetful identification with the nondifferentiated Brahman. But as there is no friendly feeling towards the object of devotion there is no bhakti. Again among the feelings of śānta, dāsya, sakhya, vātsalya and madhura — śānta, though indifferent and dormant in rāga, is still reckoned as bhakti on account of its being a little friendly. There is an immense volume of rāga in the other four varieties of emotion. By the promise of Gītā, ye yathā mām prapadyante tāms tathaiva bhajāmy aham [Bg. 4.11] ("I serve one according to his submission"), those, who allow themselves to be actuated by the sentiments of fear, anger and delusion, attain to sāyujya-mukti (merging in the Absolute). The śāntas obtain bodily forms with aptitude for addiction to Brahman and Paramātmā. The dāsya and sakhya classes of worshipers attain bodily forms characterized by masculine or feminine disposition according to their respective grades of eligibility. The vātsalya class of worshipers get bodily forms befitting fatherly and motherly sentiments. The amorous lovers of Krishna attain the pure forms of gopīs (spiritual milkmaids of Vraja).


Sri Brahma-samhita Chapter 5 Verse 56

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.56

śriyah kāntāh kāntah parama-purushah kalpa-taravo

drumā bhūmiś cintāmani-gana-mayi toyam amritam

kathā gānam nātyam gamanam api vamśī priya-sakhi

cid-ānandam jyotih param api tad āsvādyam api ca

sa yatra kshīrābdhih sravati surabhībhyaś ca su-mahān

nimeshārdhākhyo vā vrajati na hi yatrāpi samayah

bhaje śvetadvīpam tam aham iha golokam iti yam

vidantas te santah kshiti-virala-cārāh katipaye

SYNONYMS

śriyah — Lakshmīs, goddesses of fortune; kāntāh — loving consorts; kāntah — the enjoyer, lover; parama-purushah — the Supreme Personality of Godhead; kalpa-taravah — desire trees; drumāh — all the trees; bhūmih — the land; cintāmani-gana-mayi — made of the transcendental touchstone jewels; toyam — the water; amritam — nectar; kathā — talking; gānam — song; nātyam — dancing; gamanam — walking; api — also; vamśī — the flute; priya-sakhī — constant companion; cit-ānandam — transcendental bliss; jyotih — effulgence; param — the supreme; api — also; tat — that; āsvādyam — everywhere perceived; api ca — also; sah — that; yatra — where; kshīra-abdhih — ocean of milk; sravati — flows; surabhībhyah — from surabhi cows; ca — and; su-mahān — very great; nimesha-ardha — half a moment; ākhyah — called; vā — or; vrajati — passes away; na — not; hi — certainly; yatra — where; api — even; samayah — time; bhaje — I worship; śveta-dvīpam — Śvetadvīpa; tam — that; aham — I; iha — here; golokam — Goloka; iti — thus; yam — which; vidantah — know; te — they; santah — self-realized souls; kshiti — in this world; virala — seldom; cārāh — going; katipaye — few.

TRANSLATION

I worship that transcendental seat, known as Śvetadvīpa where as loving consorts the Lakshmīs in their unalloyed spiritual essence practice the amorous service of the Supreme Lord Krishna as their only lover; where every tree is a transcendental purpose tree; where the soil is the purpose gem, all water is nectar, every word is a song, every gait is a dance, the flute is the favorite attendant, effulgence is full of transcendental bliss and the supreme spiritual entities are all enjoyable and tasty, where numberless milk cows always emit transcendental oceans of milk; where there is eternal existence of transcendental time, who is ever present and without past or future and hence is not subject to the quality of passing away even for the space of half a moment. That realm is known as Goloka only to a very few self-realized souls in this world.

PURPORT

That region which jīvas attain by the best performance of their rasa-bhajana, though purely transcendental, is by no means devoid of variegatedness. The nondifferentiated region is attained by indulging in anger, fear and delusion. The devotees attain Goloka, the transcendental region above Vaikuntha, according to the quality of rasa of the respective services. In reality that region is no other than Śvetadvīpa or "the White Island," being exceedingly pure. Those, who attain the highest rasa in the shape of the realization of pure devotion in this world, viewing the reality of Śvetadvīpa in Gokula, Vrindāvana and Navadvīpa within this mundane world, designate the same as "Goloka." In that transcendental region of Goloka there are always visible, in their supreme beauty. all the distinctive entities that are incorporated in the pure cognitive principle, viz., the lover and His beloved ones, trees and creepers, mountains, rivers and forests, water, speech, movement, music of the flute, the sun and the moon, tasted and taste (i.e., the unthinkable wonders of the 64 aesthetic arts), milk cows yielding nectarean flow of milk and transcendental ever-existing time.

Descriptions that supply the clue to Goloka are found in various places in the Vedas and the other śāstras such as the Purānas, tantras etc. The Chāndogya says: brūyād yāvan vā ayam ākāśas tāvan esha antar hrida ākāśah ubhe asmin dyāvā-prithivī antar eva samāhite. ubhāv agniś ca vāyuś ca sūrya — candramasāv ubhau vidyun nakshatrāni yac cāsyehāsti yac ca nāsti sarvam tad asmin samāhitam iti.

The sum and substance of it is that all the variegatedness of this mundane world and much more variety over and above the mundane, are to be found in Goloka. The variety in the transcendental world is fully centralized whereas in the mundane world it is not so and hence productive of weal and woe. The centralized variety of Goloka is unalloyed and full of transcendental cognitive joy. The Vedas and sādhus practicing devotion revealed by the Vedas, by availing the support of their individual cognitional aptitude actuated by devotion, may have a sight of divine realm and by the power of the grace of Krishna their tiny cognitive faculty attaining the quality of infinitude they are enabled to be on the level of the plane of enjoyments of Krishna.

There is a hidden meaning of the proposition "even the Supreme that is also nevertheless the object of enjoyment" (param api tad āsvādyam api ca). The word param api indicates that Śrī Krishna is the only Truth Absolute in all the transcendental blissful principles and tad āsvādyam api means His object of enjoyment. The glory of Rādhā's love for Krishna, tasty quality (rasa) of Krishna that is realized by Rādhā and the bliss of which Rādhā is conscious in the process of such realization, all these threefold bhāvas (emotional entities) becoming available for enjoyment by Krishna He attains His personality of Śrī Gaurasundara. It is also this that constitutes the transcendental bliss of the delicious loving (rasa) service manifested by Śrī Gaurasundara. This also eternally exists only in the selfsame Śvetadvīpa.


Sri Brahma-samhita Chapter 5 Verse 57

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.57

athovāca mahā-vishnur

bhagavantam prajāpatim

brahman mahattva-vijñāne

prajā-sarge ca cen matih

pañca-ślokīm imām vidyām

vatsa dattām nibodha me

SYNONYMS

atha — then; uvāca — said; mahā-vishnuh — the Supreme Lord; bhagavantam — unto the glorious; prajāpatim — Lord Brahmā; brahman — O Brahmā; mahattva — of the glory (of Godhead); vijñāne — in real knowledge; prajā-sarge — in creating offspring; ca — and; cet — if; matih — the inclination; pañca-ślokīm — five ślokas; imām — this; vidyām — science; vatsa — O beloved; dattām — given; nibodha — hear; me — from Me.

TRANSLATION

On hearing these hymns containing the essence of the truth, the Supreme Lord Krishna said to Brahmā, "Brahmā, if you experience the inclination to create offspring by being endowed with the real knowledge of the glory of Godhead, listen, My beloved, from Me to this science set forth in the following five ślokas.

PURPORT

The Supreme Lord became propitious when Brahmā with great eagerness chanted the names, "Krishna" and "Govinda" expressive of the form, attribute and pastimes. Brahmā was actuated by the desire for mundane creation. Krishna then said to Brahmā how pure unalloyed devotion can be practiced by souls engaged in worldly occupations by combining the same with the desire for carrying out the behest of the Supreme Lord. "The knowledge absolute is knowledge of the glory of Godhead; if you want to procreate offspring being endowed with such knowledge, listen attentively to the science of devotion that is contained in the following five ślokas."

(How bhakti is practiced by performing worldly duties in the form of carrying out the commands of the Supreme Lord, is being described).


Sri Brahma-samhita Chapter 5 Verse 58

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.58

prabuddhe jñāna-bhaktibhyām

ātmany ānanda-cin-mayī

udety anuttamā bhaktir

bhagavat-prema-lakshanā

SYNONYMS

prabuddhe — when excited; jñāna — by cognition or knowledge; bhaktibhyām — and by devotional service; ātmani — in the pure spirit soul; ānanda-cit-mayi — full of knowledge and bliss; udeti — is awakened; anuttamā — superexcellent; bhaktih — devotion; bhagavat — for Krishna; prema — by love; lakshanā — characterized.

TRANSLATION

When the pure spiritual experience is excited by means of cognition and service [bhakti], superexcellent unalloyed devotion characterized by love for Godhead is awakened towards Krishna, the beloved of all souls.

PURPORT

Real knowledge is nothing but knowledge of one's relationship to the Absolute. Real knowledge is identical with the knowledge of subjective natures of cit (animate), acit (inanimate) and Krishna and of their mutual relationship. Here mental speculation is not alluded to, since that is antagonistic to service (bhakti). The knowledge that embraces only the first seven of the ten basic principles (daśa-mūla) is the knowledge of relationship. The substantive nature of the spiritual function (abhidheya) inculcated by the science of devotion hearing, chanting, meditation, tending His holy feet, worshiping by rituals, making prostrations, doing menial service, practicing friendship and surrendering oneself are identical with practicing the search for Krishna. It is specifically described in Bhakti-rasāmrita-sindhu. Devotion (bhakti) characterized by love for Godhead makes her appearance by being awakened by such knowledge and practice. Such devotion is superexcellent bhakti and is no other than the final object of attainment of all spiritual endeavor of the individual soul (jīva).


Sri Brahma-samhita Chapter 5 Verse 59

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.59

pramānais tat-sad-ācārais

tad-abhyāsair nirantaram

bodhayan ātmanātmānam

bhaktim apy uttamām labhet

SYNONYMS

pramānaih — by scriptural evidence; tat — of them; sat-ācāraih — by theistic conduct; tat — of them; abhyāsaih — by practice; nirantaram — constantly; bodhayan — awakening; ātmanā — by one's own intelligence; ātmānam — the self; bhaktim — devotion; api — certainly; uttamām — the highest; labhet — one can attain.

TRANSLATION

The highest devotion is attained by slow degrees by the method of constant endeavor for self-realization with the help of scriptural evidence, theistic conduct and perseverance in practice.

PURPORT

Evidence — the devotional scriptures, e.g., Śrīmad-Bhāgavatam, the Vedas, the Purānas, the Gītā, etc. Theistic conduct — the conduct of pious persons (sādhus) who are pure devotees and the conduct of those pious persons who practice devotion to Godhead actuated by spontaneous love. Practice — to learn about the ten basic principles (daśa-mūla) from the śāstras and on receiving the name of Hari as laid down in the same, embodying the name, form, quality and activity of the Divinity. to practice the chanting of the name by serving Him night and day. By this are meant study of the śāstras and association with the sādhus. The tenfold offense to holy name ceases by serving the name of Hari and simultaneously practicing pious conduct. "Practice" is no other than following the mode of service of the name practiced by the sādhus without offense. By perseverance in such practice and devotion characterized by love which is the fruit of spiritual endeavor makes her appearance in the pure essence of the soul.


Sri Brahma-samhita Chapter 5 Verse 6

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.6

evam jyotir-mayo devah

sad-ānandah parāt parah

ātmārāmasya tasyāsti

prakrityā na samāgamah

SYNONYMS

evam — thus; jyotih-mayah — transcendental; devah — the Lord; sat-ānandah — the own Self of eternal ecstasies; parāt parah — the superior of all superiors; ātma-ārāmasya — engaged in the enjoyments of the transcendental realm; tasya — of Him; asti — there is; prakrityā — with the mundane potency; na — not; samāgamah — association.

TRANSLATION

The Lord of Gokula is the transcendental Supreme Godhead, the own Self of eternal ecstasies. He is the superior of all superiors and is busily engaged in the enjoyments of the transcendental realm and has no association with His mundane potency.

PURPORT

The sole potency of Krishna which is spiritual, functioning as Krishna's own proper power, has manifested His pastimes of Goloka or Gokula. By her grace individual souls who are constituents of the marginal potency can have admission into even those pastimes. The deluding energy who is of the nature of the perverted reflection of the spiritual (cit) potency. has got her location on the other side of the river Virajā, which surrounds the Brahma-dhāma forming the boundary of Mahā-Vaikuntha as the outer envelope of Goloka. The position of Goloka being absolutely unalloyed with the mundane, deluding energy. far from having any association with Krishna, feels ashamed to appear before His view.


Sri Brahma-samhita Chapter 5 Verse 60

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.60

yasyāh śreyas-karam nāsti

yayā nirvritim āpnuyāt

yā sādhayati mām eva

bhaktim tām eva sādhayet

SYNONYMS

yasyāh — than which; śreyah-karam — superior well-being; na — not; asti — there is; yayā — by which; nirvritim — supreme bliss; āpnuyāt — one can attain; yā — who; sādhayati — leads; mām — to Me; eva — certainly; bhaktim — loving devotion; tām — that; eva — indeed; sādhayet — one should perform.

TRANSLATION

These preliminary practices of devotion [sādhana-bhakti] are conducive to the realization of loving devotion. [Loving devotion] — than whom there is no superior well-being, who goes hand in hand with the attainment of the exclusive state of supreme bliss and who can lead to Myself.

PURPORT

The jīva-soul has no better well-being than loving devotion. In this is realized the final beatitude of jīvas. The lotus feet of Krishna are attainable only by loving devotion. He who cultivates the preliminary devotional activities anxiously keeping in view that realized state of devotion can alone attain to that object of all endeavor. None else can have the same.


Sri Brahma-samhita Chapter 5 Verse 61

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.61

dharmān anyān parityajya

mām ekam bhaja viśvasan

yādriśī yādriśī śraddhā

siddhir bhavati tādriśī

kurvan nirantaram karma

loko 'yam anuvartate

tenaiva karmanā dhyāyan

mām parām bhaktim icchati

SYNONYMS

dharmān — meritorious performances; anyān — other; parityajya — abandoning; mām — Me; ekam — alone; bhaja — serve; viśvasan — having faith; yādriśī yādriśī — just as; śraddhā — faith; siddhih — realization; bhavati — arises; tādriśī — corresponding; kurvan — performing; nirantaram — ceaselessly; karma — activities; lokah ayam — the people of this world; anuvartate — pursue; tena — by those; eva — indeed; karmanā — deeds; dhyāyan — meditating; mām — upon Me; parām — supreme; bhaktim — devotion; icchati — one obtains.

TRANSLATION

Abandoning all meritorious performances serve Me with faith. The realization will correspond to the nature of one's faith. The people of the world act ceaselessly in pursuance of some ideal. By meditating on Me by means of those deeds one will obtain devotion characterized by love in the shape of the supreme service.

PURPORT

The function characterized by unalloyed devotion is the real function of all individual souls (jīvas). All other varieties of function are activities of the external cases. These exoteric and esoteric dharmas (functions) are manifold, e.g., nondifferential knowledge of the Brahman aiming at extinction of individuality. the ashtāńga-yoga-dharma having as its goal attainment of the state of exclusive existence (kaivalya), atheistical fruitive ritualism aiming at material enjoyment, jñāna-yoga-dharma seeking to combine knowledge with fruitive activity and the practice of the function of barren asceticism. Getting rid of all these, serve Me by pure devotion rooted in faith. Exclusive faith in Me is trust. Faith in the form of trust by the process of gradual purification tends to become a constant engagement (nishthā), an object of liking (ruci), of attachment (āsakti) and a real sentiment (bhāva). The more transparent the faith, the greater the degree of realization. If you ask — How will the preservation and conduct of worldly affairs be feasible if one is continuously engaged in the endeavor for the realization of bhakti? What also will be the nature of the endeavor for the realization of bhakti when the body will perish consequent on the cessation of the function of the body and of society?

In order to strike at the root of this misgiving the Supreme Lord says, "This world subsists by the constant performance of certain activities. Fill all these activities with meditation of Me. This will destroy the quality that makes those activities appear as acts done by you. They will then be of the nature of My service (bhakti).

"Mankind live by the threefold activities of body. mind and society. Eating, seating, walking, resting, sleeping, cleansing the body. covering the body. etc., are the various bodily activities; thinking, recollecting, retaining an impression, becoming aware of an entity. feeling pleasure and pain, etc., are the mental feats; marrying, practicing reciprocal relationship between the king and subject, practicing brotherhood, attending at sacrificial meetings, offering oblations, digging wells, tanks, etc., for the benefit of the people, maintaining one's relations, practicing hospitality. observing proper civic conduct, showing due respect to others are the various social activities. When these acts are performed for one's selfish enjoyment, they are called karma-kānda; when the desire for attainment of freedom from activity by knowledge underlies these actions, they are termed jñāna-yoga or karma-yoga. And when these activities are managed to be performed in this way that is conducive to our endeavor for attainment of bhakti they are called jñāna-bhakta-yoga, i.e., the subsidiary devotional practices. But only those activities that are characterized by the principle of pure worship are called bhakti proper. My meditation is practiced in every act when bhakti proper is practiced in due time while performing the subsidiary devotional activities in one's intercourse with the ungodly people of this world. In such position, a jīva does not become apathetic to Godhead even by performing those worldly activities. This constitutes the practice of looking inwards, i.e., turning towards one's real self, vide Īśopanishad —

īśāvāsyam idam sarvam

yat kiñca jagatyām jagat

tena tyaktena bhuñjīthā

mā gridhah kasya svid dhanam

The commentator says in regards to this, tena īśa-tyaktena visrishtena. The real significance being that if whatever is accepted be received as favor vouchsafed by the Supreme Lord, the worldly activity will cease to be such and will turn into service of Godhead (bhakti). So Īśāvāsya says kurvann eveha karmāni... karma lipyate nare.

If the worldly acts are performed in the above manner one does not get entangled in karma even in hundreds of years of worldly life. The meaning of these two mantras from the jñāna point of view is renouncement of the fruits of one's worldly actions; but from the bhakti point of view they mean the attainment of Krishna's favor (prasādam) by their transfer to His account. In this method, which is the path of arcana, you should do your duties of the world by the meditation of worshiping Godhead thereby. Brahmā cherishes the desire for creation in his heart. If that creative desire is practiced by conjoining the same with the meditation of obeying therein the command of the Supreme Lord, then it will be a subsidiary spiritual function (gauna-dharma) being helpful for the growth of the disposition for the service of the Divinity by reason of its characteristic of seeking the protection of Godhead. It was certainly proper to instruct Brahmā in this manner. There is no occasion for such instruction in the case of a jīva in whom the spontaneous aversion for entities other than Krishna manifests itself on his attainment of the substantive entity of spiritual devotion (bhāva).


Sri Brahma-samhita Chapter 5 Verse 62

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.62

aham hi viśvasya carācarasya

bījam pradhānam prakritih pumāmś ca

mayāhitam teja idam bibharshi

vidhe vidhehi tvam atho jaganti

SYNONYMS

aham — I; hi — certainly; viśvasya — of the world; cara-acarasya — of animate and inanimate objects; bījam — the seed; pradhānam — the substance of matter; prakritih — the material cause; pumān — the purusha; ca — and; mayā — by Me; āhitam — conferred; tejah — fiery energy; idam — this; bibharshi — you bear; vidhe — O Brahmā; vidhehi — regulate; tvam — you; atha u — now; jaganti — the worlds.

TRANSLATION

"Listen, O Vidhi, I am the seed, i.e., the fundamental principle, of this world of animate and inanimate objects. I am pradhāna [the substance of matter], I am prakriti [material cause] and I am purusha [efficient cause]. This fiery energy that belongs specially to the Brahman, that inheres in you, has also been conferred by Me. It is by bearing this fiery energy that you regulate this phenomenal world of animate and inanimate objects."

PURPORT

Certain thinkers conclude that the nondifferentiated Brahman is the ultimate entity and by undergoing self-delusion (vivarta) exhibits the consciousness of differentiation; or, the limiting principle itself (Māyā), when it is limited, is the phenomenal world and is itself the Brahman, in its unlimited position; or, the Brahman is the substance and this phenomenal world is the reflection; or, everything is an illusion of the jīva. Some think that Godhead is evidently a separate entity. Jīva is another different entity. and the phenomenal world, although it is a singular principle, exists separately as an eternally independent entity; or, Godhead, is the substantive entity and all other entities, as cit and a-cit attributes, are one in principle. Some suppose that by the force of inconceivable potency sometimes the monistic and sometimes the dualistic principle is realized as the truth. Some again arrive at the conclusion that the theory of the nondual minus all potency is meaningless; whence the Brahman is the one eternally unalloyed entity vested with the pure potency.

These speculations have originated from Veda relying on the support of the Vedānta-sutra. In these speculations although there is no truth that holds good in all positions, there is yet a certain measure of truth. Not to speak of the anti-Vedic speculations Sāńkhya, Patañjala, Nyāya and Vaiśeshika, nor even of Pūrva-mīmāmsā which is fond of exclusive fruitive activity in conformity with the teaching of one portion of the Veda, the bodies of opinions detailed above have also come into existence by relying outwardly on the Vedānta itself. By discarding all these speculations, you and your bona fide community should adopt the ultimate principle identical with the doctrine of acintya-bhedābheda (inconceivable simultaneous distinction and nondifference). This will make you eligible for being a true devotee. The basic principle is that this animate world is made up of jīvas and the inanimate world is constituted of matter. Of these all the jīvas have been manifested by My supreme (parā) potency and this phenomenal world has been manifested by My secondary (aparā) potency. I am the cause of all causes. In other words, I regulate all of them by the power of My will although I am not a different entity from the marginal and material (tatasthā and acit) potencies. By the transformation of those distinct potencies pradhāna (substantive material principle), prakriti (material cause) and purusha (efficient cause) have been produced. Hence although as regards the subjective nature of all potency I am pradhāna, prakriti and purusha, yet as the possessor of power I am eternally distinct from all those potencies. This simultaneous distinction and nondifference has also sprung from My inconceivable power. So let the attainment of love for Krishna by the practice of pure devotion through the knowledge of their mutual true relationship that subsists between the jīva, the jada (matter) and Krishna based on the principle of inconceivable simultaneous distinction and non-difference, be My instruction for being handed down in the order of spiritual preceptional succession in your community (Śrī Brahma-sampradāya).


Sri Brahma-samhita Chapter 5 Verse 7

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.7

māyayāramamānasya

na viyogas tayā saha

ātmanā ramayā reme

tyakta-kālam sisrikshayā

SYNONYMS

māyayā — with the illusory energy; aramamānasya — of Him, who never consorts; na — not; viyogah — complete separation; tayā — her; saha — from; ātmanā — with His own; ramayā — spiritual potency, Ramā; reme — consorts; tyakta-kālam — by casting His glance in the shape of sending His time energy; sisrikshayā — with the desire to create.

TRANSLATION

Krishna never consorts with His illusory energy. Still her connection is not entirely cut off from the Absolute Truth. When He intends to create the material world the amorous pastime, in which He engages by consorting with His own spiritual [cit] potency Ramā by casting His glance at the deluding energy in the shape of sending His time energy, is an auxiliary activity.

PURPORT

The illusory energy has no direct contact with Krishna, but has got indirect contact. Vishnu the prime cause, lying in the Causal Ocean, the plenary portion of Mahā-Sańkarshana who has His scat in Mahā-Vaikuntha the sphere of Krishna's own extended transcendental pastimes, casts His glance towards the deluding energy. Even in casting His glance He has no contact with the deluding energy because the spiritual (cit) potency Ramā then carries the function of His glance as His unpolluted ever-submissive potency. The deluding energy as the maidservant of the spiritual (cit) potency Ramā, serves the manifested plenary portion of Godhead consorted with Ramā, the time energy representing the force of activity and instrumentality of Ramā; hence there is found the process of masculinity or the creative force.


Sri Brahma-samhita Chapter 5 Verse 8

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.8

niyatih sā ramā devi

tat-priyā tad-vaśam tadā

tal-lińgam bhagavān śambhur

jyoti-rūpah sanātanah

yā yonih sāparā śaktih

kāmo bījam mahad dhareh

SYNONYMS

niyatih — the regulator; sā — she; ramā — the spiritual potency; devi — the goddess; tat — of Him; priyā — beloved; tat — of Him; vaśam — under the control; tadā — then (at the time of creation); tat — of Him; lińgam — the masculine symbol, or manifested emblem; bhagavān — possessing opulences; śambhuh — Śambhu; jyotih-rūpah — halo; sanātanah — eternal; yā — which; yonih — the symbol of mundane feminine productivity; sa — that; aparā — nonabsolute; śaktih — potency; kāmah — the desire; bījam — the seed; mahat — the faculty of perverted cognition; hareh — of the Supreme Lord.

TRANSLATION

[The secondary process of association with Māyā is described.] Ramādevī, the spiritual [cit] potency, beloved consort of the Supreme Lord, is the regulatrix of all entities. The divine plenary portion of Krishna creates the mundane world. At creation there appears a divine halo of the nature of His own subjective portion [svāmśa]. This halo is divine Śambhu, the masculine symbol or manifested emblem of the Supreme Lord. This halo is the dim twilight reflection of the supreme eternal effulgence. This masculine symbol is the subjective portion of divinity who functions as progenitor of the mundane world, subject to the supreme regulatrix [niyati]. The conceiving potency in regard to mundane creation makes her appearance out of the supreme regulatrix. She is Māyā, the limited, nonabsolute [aparā] potency, the symbol of mundane feminine productivity. The intercourse of these two brings forth the faculty of perverted cognition, the reflection of the seed of the procreative desire of the Supreme Lord.

PURPORT

Sańkarshana possessed of creative desire is the subjective portion of Krishna taking the initiative in bringing about the birth of the mundane world. Lying in the causal water as the primal purusha-avatāra He casts His glance towards Māyā (the limited potency). Such glance is the efficient cause of the mundane creation. Śambhu the symbol of masculine mundane procreation is the dim halo of this reflected effulgence. It is this symbol which is applied to the organ of generation of Māyā, the shadow of Ramā or the divine potency. The first phase of the appearance of the mundane desire created by Mahā-Vishnu is called the seminal principle of mahat or the perverted cognitive faculty. It is this which is identical with the mental principle ripe for procreative activity. The conception underlying it is that it is the will of the purusha who creates by using the efficient and material principles. Efficiency is Māyā or the productive feminine organ. The material principle is Śambhu or the procreative masculine organ. Mahā-Vishnu is purusha or the dominating divine person wielding the will. Pradhāna or the substantive principle in the shape of mundane entities, is the material principle. Nature embodying the accommodating principle (ādhāra), is Māyā. The principle of embodied will bringing about the intercourse of the two, is the dominating divine person (purusha), subjective portion of Krishna, the manifestor of the mundane world. All of these three are creators. The seed of amorous creative desire in Goloka, is the embodiment of pure cognition. The seed of sex desire to be found in this mundane world, is that of Kālī, etc., who are the shadows of the divine potency. The former, although it is the prototype of the latter, is located very far from it. The seed of the mundane sex desire is the perverted reflection in this mundane world of the seed of the original creative desire. The process of the appearance of Śambhu is recorded in the tenth and fifteenth ślokas.


Sri Brahma-samhita Chapter 5 Verse 9

Chapter 5: Hymn to the Absolute Truth

Bhaktivedanta VedaBase: Śrī Brahma-samhitā 5.9

lińga-yony-ātmikā jātā

imā māheśvarī-prajāh

SYNONYMS

lińga — of the mundane masculine generative organs; yoni — and of the mundane feminine generative organs; ātmikāh — as the embodiment; jātāh — born; imāh — these; māheśvarī — of the consort of the great lord of this mundane world; prajāh — the offspring.

TRANSLATION

All offspring of the consort of the great lord [Maheśvara] of this mundane world are of the nature of the embodiment of the mundane masculine and feminine generative organs.

PURPORT

The full quadrantal extension of the Supreme Lord, is His majesty. Of this the triquadrantal extensions of unlamenting, nonperishing and nonapprehending situations constitute the majesties of the realms of Vaikuntha and Goloka, etc. In this temporal realm of Māyā devas and men, etc. — all these together with all mundane worlds — are the great majesties of the limited potency. All these entities are embodiments of the masculine and feminine organs of generation by the distinction of efficient and material causal principles; or, in other words, they are produced by the process of sexual intercourse between the male and female organs of generation. All the information that has been accumulated by the agency of the sciences of this world, possesses this nature of sexual co-union. Trees, plants and even all insentient entities are embodiments of the co-union of male and female. The feature that is of special significance is that although such expressions as "the generative organs of male and female" are indecorous yet in scientific literature these words, expressing the above-mentioned principles, are exceedingly wholesome and productive of abiding value. Indecorum is merely an entity pertaining to the external custom of society. But science, and specially the highest science, cannot destroy the true entity by deference to social custom. Wherefore, in order to demonstrate the seed of mundane sex desire, the basic principle of this phenomenal world, the use of those identical words is indispensable. By the use of all these words only the masculine energy or the predominating active potency. and female energy or the predominated active potency. are to be understood.


Sri Brahma-samhita, Foreword

Foreword

Bhaktivedanta VedaBase: Śrī Brahma-samhitā, Foreword

The materialistic demeanor cannot possibly stretch to the transcendental autocrat who is ever inviting the fallen conditioned souls to associate with Him through devotion or eternal serving mood. The phenomenal attractions are often found to tempt sentient beings to enjoy the variegated position which is opposed to undifferenced monism. People are so much apt to indulge in transitory speculations even when they are to educate themselves on a situation beyond their empiric area or experiencing jurisdiction. The esoteric aspect often knocks them to trace out immanence in their outward inspection of transitory and transformable things. This impulse moves them to fix the position of the immanent to an indeterminate impersonal entity, no clue of which could be discerned by moving earth and heaven through their organic senses.

The lines of this booklet will surely help such puzzled souls in their march towards the personality of the immanent lying beyond their sensuous gaze of inspection. The very first stanza of this publication will revolutionize their reserved ideas when the nomenclature of the Absolute is put before them as "Krishna." The speculative mind would show a tendency of offering some other attributive name to designate the unknown object. They will prefer to brand Him by their experience as the "creator of this universe", "the entity beyond phenomena" — far off the reference of any object of nature and void of all transformation. So they will urge that the very fountainhead should have no conceivable designation except to show a direction of the invisible, and inaudible untouchable, nonfragrant and unperceivable object. But they will not desist from contemplating on the object with their poor fund of experience. The interested enquirer will be found to hanker after the records left by erudite savants to incompatible hallucinative views of savage demonstration. In comparing the different names offered by different thoughts of mankind, a particular judge would decide in favor of some nomenclature which will suit best his limited and specific whims. The slave mentality of an individual will no doubt offer invective assertions to the rest who will be appealing to him for a revelation of his decision. To remedy this evil, the hymns of the accepted progenitor of the phenomena would do great help in taking up the question of nomenclature which is possessed of adequate power to dispel all imaginations drawn out of their experiencing the phenomena by their tentative exploitations.

The first hymn will establish the supremacy of the Absolute Truth, if His substratum is not shot by the bullets of limited time, ignorance and uncomfortable feeling, as well as by recognizing the same as an effect instead of accepting Him as the prime cause. He will be satisfied to mark that the object of their determination is the par"excellent Supreme Lord Śrī Krishna who has eternally embodied Himself in His ever-presence, all-blissful, all-pervasive perfected knowledge as the very fountainhead of all prime causes of unending nonbeginning time, the supplying fosterer of all entities, viz., mundane and transcendental.

The subsequent lines will go to determine the different aspects of the Absolute, who are but emanations of the supreme fountainhead Krishna, the attractive entity of all entities. Moreover, the derivative proclamation of the nomenclature will indicate the plane of uninterrupted, unending, transcendental felicity and the nomenclature Himself is the source of the two components which go by the names of efficient and material causes. The very transcendental name "Krishna" is known as the embodiment of all the transcendental eternal rasas as well as the origin of all eclipsed conceptions of interrupted rasas found in the mentality of animated beings which are successfully depicted by litterateurs and rhetoricians for our mundane speculation.

The verses of Brahma-samhitā are a full elucidation of the origination of phenomenal and noumenic conceptions. The hymns of the incarnated prime potency has dealt fully with the monotheistic speculations of different schools which are busy to give an outer cover of an esoteric concoction without any reference to the true eternal aspect of transcendental nontransformable and imperishable manifestation of the immanent. The hymns have also dealt with different partial aspects of the personality of the Absolute who is quite isolated from the conception of the enjoyers of this phenomenal world.

A very close attention and a comparative study of all prevailing thoughts and conceptions will relieve and enlighten all — be he a materialist, a downright atheist, an agnostic, a sceptic, a naturalist, a pantheist or a panantheist — busy with their knowledge of three dimensions only by their speculative exertions.

This booklet is only the fifth chapter of the Hymns of Brahmā which were recorded in a hundred chapters. The Supreme Lord Śrī Caitanya picked up this chapter from the temple of Ādi-keśava at Tiruvattar, a village lying under the government of Travancore, for the assurance of all God-loving, and especially Krishna-loving, people in this conditioned jurisdiction. This booklet can easily be compared with another book which passes by the name of Śrīmad-Bhāgavatam. Though it has got a reference in the pantheon of Purānas, the Bhāgavatam corroborates the same idea of this Pañcarātra.

The devotees should consider that these two books tend to the identical Krishna who is the fountainhead of all transcendental and mundane entities and has a manifestive exhibition of the plenary variegatedness.

Aspersions of calumniation are restricted in the limited world, whereas transcendence cannot admit such angularities being an angle of 180 degrees or void of any angular discrepancies.

The publisher is carried away to the realm of gratitude when his stores of publication are scrutinized. Thākura Bhaktivinoda has given an elucidatory purport of the conception of the most sublime fountainhead of all entities in Bengali, and one of his devout followers has rendered that into English for propagatory purpose. The purports and the translations are traced to the backgrounds of the writings of Śrīla Jīva Gosvāmī, a contemporary follower of the Supreme Lord Śrī Krishna Caitanya. The emotional aspirations will find fair play in perusing the texts of this brochure by one and all who have any interest in pure theistic achievements. The materialistic inspection often goes on to say that the provincial conception of theism has made the depicting of transcendental unity into diverse face quite opposed to the ethical consideration of the limited region. But we differ from such erroneous considerations when we get a prospective view of the manifested transcendentality eliminating all historicities and allegorical enterprises. All our enjoying mood should have a different direction when we take into account the transcendental entity who has obsessed all frailties and limitations of nature. So we solicit the happier mood of the scrutinizers to pay special attention to the importance of manifestive transcendence in Krishna.

It was found necessary to publish this small book for the use of English-knowing people who are interested in the acme of transcendental truths in their manifestive phases. The theme delineated in the texts of this book is quite different from the ordinary heaps of poetical mundane literature, as they are confined to our limited aspiration of senses. The book was found in the South some four centuries ago and it is again brought into light in the very same country after a long time, just like the worshiping of the Goddess Ganges by the offering of her own water.

Siddhānta Sarasvatī

Shree Gaudiya Math,

Calcutta, the 1st August, 1932.


Sri Brahma-samhita

Bhaktivedanta VedaBase: Śrī Brahma-samhitā

Foreword

BS 5: Hymn to the Absolute Truth


Sri Caitanya Caritamrta Adi-lila Chapter 1

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 1 Summary

CC Ādi 1.1: I offer my respectful obeisances unto the spiritual masters, the devotees of the Lord, the Lord's incarnations, His plenary portions, His energies and the primeval Lord Himself, Śrī Krishna Caitanya.

CC Ādi 1.2: I offer my respectful obeisances unto Śrī Krishna Caitanya and Lord Nityānanda, who are like the sun and moon. They have arisen simultaneously on the horizon of Gauda to dissipate the darkness of ignorance and thus wonderfully bestow benediction upon all.

CC Ādi 1.3: What the Upanishads describe as the impersonal Brahman is but the effulgence of His body, and the Lord known as the Supersoul is but His localized plenary portion. Lord Caitanya is the Supreme Personality of Godhead, Krishna Himself, full with six opulences. He is the Absolute Truth, and no other truth is greater than or equal to Him.

CC Ādi 1.4: May the Supreme Lord who is known as the son of Śrīmatī Śacī-devī be transcendentally situated in the innermost chambers of your heart. Resplendent with the radiance of molten gold, He has appeared in the Age of Kali by His causeless mercy to bestow what no incarnation has ever offered before: the most sublime and radiant mellow of devotional service, the mellow of conjugal love.

CC Ādi 1.5: The loving affairs of Śrī Rādhā and Krishna are transcendental manifestations of the Lord's internal pleasure-giving potency. Although Rādhā and Krishna are one in Their identity, They separated Themselves eternally. Now these two transcendental identities have again united, in the form of Śrī Krishna Caitanya. I bow down to Him, who has manifested Himself with the sentiment and complexion of Śrīmatī Rādhārānī although He is Krishna Himself.

CC Ādi 1.6: Desiring to understand the glory of Rādhārānī's love, the wonderful qualities in Him that She alone relishes through Her love, and the happiness She feels when She realizes the sweetness of His love, the Supreme Lord Hari, richly endowed with Her emotions, appeared from the womb of Śrīmatī Śacī-devī, as the moon appeared from the ocean.

CC Ādi 1.7: May Śrī Nityānanda Rāma be the object of my constant remembrance. Sańkarshana, Śesha Nāga and the Vishnus who lie on the Kārana Ocean, Garbha Ocean and ocean of milk are His plenary portions and the portions of His plenary portions.

CC Ādi 1.8: I surrender unto the lotus feet of Śrī Nityānanda Rāma, who is known as Sańkarshana in the midst of the catur-vyūha [consisting of Vāsudeva, Sańkarshana, Pradyumna and Aniruddha]. He possesses full opulences and resides in Vaikunthaloka, far beyond the material creation.

CC Ādi 1.9: I offer my full obeisances unto the feet of Śrī Nityānanda Rāma, whose partial representation called Kāranodakaśāyī Vishnu, lying on the Kārana Ocean, is the original purusha, the master of the illusory energy, and the shelter of all the universes.

CC Ādi 1.10: I offer my full obeisances unto the feet of Śrī Nityānanda Rāma, a partial part of whom is Garbhodakaśāyī Vishnu. From the navel of Garbhodakaśāyī Vishnu sprouts the lotus that is the birthplace of Brahmā, the engineer of the universe. The stem of that lotus is the resting place of the multitude of planets.

CC Ādi 1.11: I offer my respectful obeisances unto the feet of Śrī Nityānanda Rāma, whose secondary part is the Vishnu lying in the ocean of milk. That Kshīrodakaśāyī Vishnu is the Supersoul of all living entities and the maintainer of all the universes. Śesha Nāga is His further subpart.

CC Ādi 1.12: Lord Advaita Ācārya is the incarnation of Mahā-Vishnu, whose main function is to create the cosmic world through the actions of māyā.

CC Ādi 1.13: Because He is nondifferent from Hari, the Supreme Lord, He is called Advaita, and because He propagates the cult of devotion, He is called Ācārya. He is the Lord and the incarnation of the Lord's devotee. Therefore I take shelter of Him.

CC Ādi 1.14: I offer my obeisances unto the Supreme Lord, Krishna, who is nondifferent from His features as a devotee, devotional incarnation, devotional manifestation, pure devotee and devotional energy.

CC Ādi 1.15: Glory to the all-merciful Rādhā and Madana-mohana! I am lame and ill advised, yet They are my directors, and Their lotus feet are everything to me.

CC Ādi 1.16: In a temple of jewels in Vrindāvana, underneath a desire tree, Śrī Śrī Rādhā-Govinda, served by Their most confidential associates, sit upon an effulgent throne. I offer my humble obeisances unto Them.

CC Ādi 1.17: Śrī Śrīla Gopīnātha, who originated the transcendental mellow of the rāsa dance, stands on the shore in Vamśīvata and attracts the attention of the cowherd damsels with the sound of His celebrated flute. May they all confer upon us their benediction.

CC Ādi 1.18: Glory to Śrī Caitanya and Nityānanda! Glory to Advaitacandra! And glory to all the devotees of Śrī Gaura [Lord Caitanya]!

CC Ādi 1.19: These three Deities of Vrindāvana [Madana-mohana, Govinda and Gopīnātha] have absorbed the heart and soul of the Gaudīya Vaishnavas [followers of Lord Caitanya]. I worship Their lotus feet, for They are the Lords of my heart.

CC Ādi 1.20: In the beginning of this narration, simply by remembering the spiritual master, the devotees of the Lord, and the Personality of Godhead, I have invoked their benedictions.

CC Ādi 1.21: Such remembrance destroys all difficulties and very easily enables one to fulfill his own desires.

CC Ādi 1.22: The invocation involves three processes: defining the objective, offering benedictions and offering obeisances.

CC Ādi 1.23: The first two verses offer respectful obeisances, generally and specifically, to the Lord, who is the object of worship.

CC Ādi 1.24: In the third verse I indicate the Absolute Truth, who is the ultimate substance. With such a description, one can visualize the Supreme Truth.

CC Ādi 1.25: In the fourth verse I have invoked the benediction of the Lord upon all the world, praying to Lord Caitanya for His mercy upon all.

CC Ādi 1.26: In that verse I have also explained the external reason for Lord Caitanya's incarnation. But in the fifth and sixth verses I have explained the prime reason for His advent.

CC Ādi 1.27: In these six verses I have described the truth about Lord Caitanya, whereas in the next five I have described the glory of Lord Nityānanda.

CC Ādi 1.28: The next two verses describe the truth of Advaita Prabhu, and the following verse describes the Pañca-tattva [the Lord, His plenary portion, His incarnation, His energies and His devotees].

CC Ādi 1.29: These fourteen verses, therefore, offer auspicious invocations and describe the Supreme Truth.

CC Ādi 1.30: I offer my obeisances unto all my Vaishnava readers as I begin to explain the intricacies of all these verses.

CC Ādi 1.31: I request all my Vaishnava readers to read and hear with rapt attention this narration of Śrī Krishna Caitanya as inculcated in the revealed scriptures.

CC Ādi 1.32: Lord Krishna enjoys by manifesting Himself as the spiritual masters, the devotees, the diverse energies, the incarnations and the plenary portions. They are all six in one.

CC Ādi 1.33: I therefore worship the lotus feet of these six diversities of the one truth by invoking their benedictions.

CC Ādi 1.34: I offer my respectful obeisances unto the spiritual masters, the devotees of the Lord, the Lord's incarnations, His plenary portions, His energies and the primeval Lord Himself, Śrī Krishna Caitanya.

CC Ādi 1.35: I first offer my respectful obeisances at the lotus feet of my initiating spiritual master and all my instructing spiritual masters.

CC Ādi 1.36: My instructing spiritual masters are Śrī Rūpa Gosvāmī, Śrī Sanātana Gosvāmī, Śrī Bhatta Raghunātha, Śrī Jīva Gosvāmī, Śrī Gopāla Bhatta Gosvāmī and Śrīla Raghunātha dāsa Gosvāmī.

CC Ādi 1.37: These six are my instructing spiritual masters, and therefore I offer millions of respectful obeisances unto their lotus feet.

CC Ādi 1.38: There are innumerable devotees of the Lord, of whom Śrīvāsa Thākura is the foremost. I offer my respectful obeisances thousands of times unto their lotus feet.

CC Ādi 1.39: Advaita Ācārya is the Lord's partial incarnation, and therefore I offer my obeisances millions of times at His lotus feet.

CC Ādi 1.40: Śrīla Nityānanda Rāma is the plenary manifestation of the Lord, and I have been initiated by Him. I therefore offer my respectful obeisances unto His lotus feet.

CC Ādi 1.41: I offer my respectful obeisances unto the internal potencies of the Lord, of whom Śrī Gadādhara Prabhu is the foremost.

CC Ādi 1.42: Lord Śrī Krishna Caitanya Mahāprabhu is the Personality of Godhead Himself, and therefore I offer innumerable prostrations at His lotus feet.

CC Ādi 1.43: Having offered obeisances unto the Lord and all His associates, I shall now try to explain these six diversities in one.

CC Ādi 1.44: Although I know that my spiritual master is a servitor of Śrī Caitanya, I know Him also as a plenary manifestation of the Lord.

CC Ādi 1.45: According to the deliberate opinion of all revealed scriptures, the spiritual master is nondifferent from Krishna. Lord Krishna in the form of the spiritual master delivers His devotees.

CC Ādi 1.46: "One should know the ācārya as Myself and never disrespect him in any way. One should not envy him, thinking him an ordinary man, for he is the representative of all the demigods."

CC Ādi 1.47: One should know the instructing spiritual master to be the Personality of Krishna. Lord Krishna manifests Himself as the Supersoul and as the greatest devotee of the Lord.

CC Ādi 1.48: "O my Lord! Transcendental poets and experts in spiritual science could not fully express their indebtedness to You, even if they were endowed with the prolonged lifetime of Brahmā, for You appear in two features — externally as the ācārya and internally as the Supersoul — to deliver the embodied living being by directing him how to come to You."

CC Ādi 1.49: "To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me."

CC Ādi 1.50: The Supreme Personality of Godhead [svayam bhagavān] taught Brahmā and made him self-realized.

CC Ādi 1.51: "Please hear attentively what I shall speak to you, for transcendental knowledge about Me is not only scientific but also full of mysteries.

CC Ādi 1.52: "By My causeless mercy, be enlightened in truth about My personality, manifestations, qualities and pastimes.

CC Ādi 1.53: "Prior to the cosmic creation, only I exist, and no phenomena exist, either gross, subtle or primordial. After creation, only I exist in everything, and after annihilation, only I remain eternally.

CC Ādi 1.54: "What appears to be truth without Me is certainly My illusory energy, for nothing can exist without Me. It is like a reflection of a real light in the shadows, for in the light there are neither shadows nor reflections.

CC Ādi 1.55: "As the material elements enter the bodies of all living beings and yet remain outside them all, I exist within all material creations and yet am not within them.

CC Ādi 1.56: "A person interested in transcendental knowledge must therefore always directly and indirectly inquire about it to know the all-pervading truth."

CC Ādi 1.57: "All glories to Cintāmani and my initiating spiritual master, Somagiri. All glories to my instructing spiritual master, the Supreme Personality of Godhead, who wears peacock feathers in His crown. Under the shade of His lotus feet, which are like desire trees, Jayaśrī [Rādhārānī] enjoys the transcendental mellow of an eternal consort."

CC Ādi 1.58: Since one cannot visually experience the presence of the Supersoul, He appears before us as a liberated devotee. Such a spiritual master is none other than Krishna Himself.

CC Ādi 1.59: "One should therefore avoid bad company and associate only with devotees. With their realized instructions, such saints can cut the knot connecting one with activities unfavorable to devotional service."

CC Ādi 1.60: "The spiritually powerful message of Godhead can be properly discussed only in a society of devotees, and it is greatly pleasing to hear in that association. If one hears from devotees, the way of transcendental experience quickly opens, and gradually one attains firm faith that in due course develops into attraction and devotion."

CC Ādi 1.61: A pure devotee constantly engaged in the loving service of the Lord is identical with the Lord, who is always seated in his heart.

CC Ādi 1.62: "Saints are My heart, and only I am their hearts. They do not know anyone but Me, and therefore I do not recognize anyone besides them as Mine."

CC Ādi 1.63: "Saints of your caliber are themselves places of pilgrimage. Because of their purity, they are constant companions of the Lord, and therefore they can purify even the places of pilgrimage."

CC Ādi 1.64: Such pure devotees are of two types: personal associates [pārishats] and neophyte devotees [sādhakas].

CC Ādi 1.65-66: There are three categories of incarnations of Godhead: partial incarnations, qualitative incarnations and empowered incarnations. The purushas and Matsya are examples of partial incarnations.

CC Ādi 1.67: Brahmā, Vishnu and Śiva are qualitative incarnations. Empowered incarnations are those like the Kumāras, King Prithu and Mahā-muni Vyāsa [the compiler of the Vedas].

CC Ādi 1.68: The Personality of Godhead exhibits Himself in two kinds of forms: prakāśa and vilāsa.

CC Ādi 1.69-70: When the Personality of Godhead expands Himself in many forms, all nondifferent in Their features, as Lord Krishna did when He married sixteen thousand queens and when He performed His rāsa dance, such forms of the Lord are called manifested forms [prakāśa-vigrahas].

CC Ādi 1.71: "It is astounding that Lord Śrī Krishna, who is one without a second, expanded Himself in sixteen thousand similar forms to marry sixteen thousand queens in their respective homes."

CC Ādi 1.72: "When Lord Krishna, surrounded by groups of cowherd girls, began the festivities of the rāsa dance, the Lord of all mystic powers placed Himself between each two girls."

CC Ādi 1.73-74: "When the cowherd girls and Krishna thus joined together, each girl thought that Krishna was dearly embracing her alone. To behold this wonderful pastime of the Lord's, the denizens of heaven and their wives, all very eager to see the dance, flew in the sky in their hundreds of airplanes. They showered flowers and beat sweetly on drums."

CC Ādi 1.75: "If numerous forms, all equal in their features, are displayed simultaneously, such forms are called prakāśa-vigrahas of the Lord."

CC Ādi 1.76: But when the numerous forms are slightly different from one another, they are called vilāsa-vigrahas.

CC Ādi 1.77: "When the Lord displays numerous forms with different features by His inconceivable potency, such forms are called vilāsa-vigrahas."

CC Ādi 1.78: Examples of such vilāsa-vigrahas are Baladeva, Nārāyana in Vaikuntha-dhāma, and the catur-vyūha — Vāsudeva, Sańkarshana, Pradyumna and Aniruddha.

CC Ādi 1.79-80: The energies [consorts] of the Supreme Lord are of three kinds: the Lakshmīs in Vaikuntha, the queens in Dvārakā and the gopīs in Vrindāvana. The gopīs are the best of all, for they have the privilege of serving Śrī Krishna, the primeval Lord, the son of the King of Vraja.

CC Ādi 1.81: The personal associates of the primeval Lord, Śrī Krishna, are His devotees, who are identical with Him. He is complete with His entourage of devotees.

CC Ādi 1.82: Now I have worshiped all the various levels of devotees. Worshiping them is the source of all good fortune.

CC Ādi 1.83: In the first verse I have invoked a general benediction, but in the second I have prayed to the Lord in a particular form.

CC Ādi 1.84: "I offer my respectful obeisances unto Śrī Krishna Caitanya and Lord Nityānanda, who are like the sun and moon. They have arisen simultaneously on the horizon of Gauda to dissipate the darkness of ignorance and thus wonderfully bestow benediction upon all."

CC Ādi 1.85-86: Śrī Krishna and Balarāma, the Personalities of Godhead, who formerly appeared in Vrindāvana and were millions of times more effulgent than the sun and moon, have arisen over the eastern horizon of Gaudadeśa [West Bengal], being compassionate for the fallen state of the world.

CC Ādi 1.87: The appearance of Śrī Krishna Caitanya and Prabhu Nityānanda has surcharged the world with happiness.

CC Ādi 1.88-89: As the sun and moon drive away darkness by their appearance and reveal the nature of everything, these two brothers dissipate the darkness of ignorance covering the living beings and enlighten them with knowledge of the Absolute Truth.

CC Ādi 1.90: The darkness of ignorance is called kaitava, the way of cheating, which begins with religiosity, economic development, sense gratification and liberation.

CC Ādi 1.91: "The great scripture Śrīmad-Bhāgavatam, compiled by Mahā-muni Vyāsadeva from four original verses, describes the most elevated and kindhearted devotees and completely rejects the cheating ways of materially motivated religiosity. It propounds the highest principle of eternal religion, which can factually mitigate the threefold miseries of a living being and award the highest benediction of full prosperity and knowledge. Those willing to hear the message of this scripture in a submissive attitude of service can at once capture the Supreme Lord in their hearts. Therefore there is no need for any scripture other than Śrīmad-Bhāgavatam."

CC Ādi 1.92: The foremost process of cheating is to desire to achieve liberation by merging into the Supreme, for this causes the permanent disappearance of loving service to Krishna.

CC Ādi 1.93: "The prefix 'pra' [in the verse from Śrīmad-Bhāgavatam] indicates that the desire for liberation is completely rejected."

CC Ādi 1.94: All kinds of activities, both auspicious and inauspicious, that are detrimental to the discharge of transcendental loving service to Lord Śrī Krishna are actions of the darkness of ignorance.

CC Ādi 1.95: By the grace of Lord Caitanya and Lord Nityānanda, this darkness of ignorance is removed and the truth is brought to light.

CC Ādi 1.96: The Absolute Truth is Śrī Krishna, and loving devotion to Śrī Krishna exhibited in pure love is achieved through congregational chanting of the holy name, which is the essence of all bliss.

CC Ādi 1.97: The sun and moon dissipate the darkness of the external world and thus reveal external material objects like pots and plates.

CC Ādi 1.98: But these two brothers [Lord Caitanya and Lord Nityānanda] dissipate the darkness of the inner core of the heart, and thus They help one meet the two kinds of bhāgavatas [persons or things in relationship with the Personality of Godhead].

CC Ādi 1.99: One of the bhāgavatas is the great scripture Śrīmad-Bhāgavatam, and the other is the pure devotee absorbed in the mellows of loving devotion.

CC Ādi 1.100: Through the actions of these two bhāgavatas the Lord instills the mellows of transcendental loving service into the heart of a living being, and thus the Lord, in the heart of His devotee, comes under the control of the devotee's love.

CC Ādi 1.101: The first wonder is that both brothers appear simultaneously, and the other is that They illuminate the innermost depths of the heart.

CC Ādi 1.102: These two, the sun and moon, are very kind to the people of the world. Thus for the good fortune of all, They have appeared on the horizon of Bengal.

CC Ādi 1.103: Let us therefore worship the holy feet of these two Lords. Thus one can be rid of all difficulties on the path of self-realization.

CC Ādi 1.104: I have invoked the benediction of the Lords with these two verses [texts 1 and 2 of this chapter]. Now please hear attentively the purport of the third verse.

CC Ādi 1.105: I purposely avoid extensive description for fear of increasing the bulk of this book. I shall describe the essence as concisely as possible.

CC Ādi 1.106: "Essential truth spoken concisely is true eloquence."

CC Ādi 1.107: Simply hearing submissively will free one's heart from all the faults of ignorance, and thus one will achieve deep love for Krishna. This is the path of peace.

CC Ādi 1.108-109: If one patiently hears about the glories of Śrī Caitanya Mahāprabhu, Śrī Nityānanda Prabhu and Śrī Advaita Prabhu — and Their devotees, devotional activities, names and fame, along with the mellows of Their transcendental loving exchanges — one will learn the essence of the Absolute Truth. Therefore I have described these [in the Caitanya-caritāmrita] with logic and discrimination.

CC Ādi 1.110: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 1

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.1

vande gurūn īśa-bhaktān

īśam īśāvatārakān

tat-prakāśāmś ca tac-chaktīh

krishna-caitanya-samjñakam

SYNONYMS

vande — I offer respectful obeisances; gurūn — unto the spiritual masters; īśa-bhaktān — unto the devotees of the Supreme Lord; īśam — unto the Supreme Lord; īśa-avatārakān — unto the incarnations of the Supreme Lord; tat — of the Supreme Lord; prakāśān — unto the manifestations; ca — and; tat — of the Supreme Lord; śaktīh — unto the potencies; krishna-caitanya — Śrī Krishna Caitanya; samjñakam — named.

TRANSLATION

I offer my respectful obeisances unto the spiritual masters, the devotees of the Lord, the Lord's incarnations, His plenary portions, His energies and the primeval Lord Himself, Śrī Krishna Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 10

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.10

yasyāmśāmśah śrīla-garbhoda-śāyī

yan-nābhy-abjam loka-sańghāta-nālam

loka-srashtuh sūtikā-dhāma dhātus

tam śrī-nityānanda-rāmam prapadye

SYNONYMS

yasya — whose; amśa-amśah — portion of a plenary portion; śrīla-garbha-uda-śāyī — Garbhodakaśāyī Vishnu; yat — of whom; nābhi-abjam — the navel lotus; loka-sańghāta — of the multitude of planets; nālam — having a stem that is the resting place; loka-srashtuh — of Lord Brahmā, the creator of the planets; sūtikā-dhāma — the birthplace; dhātuh — of the creator; tam — to Him; śrī-nityānanda-rāmam — to Lord Balarāma in the form of Lord Nityānanda; prapadye — I surrender.

TRANSLATION

I offer my full obeisances unto the feet of Śrī Nityānanda Rāma, a partial part of whom is Garbhodakaśāyī Vishnu. From the navel of Garbhodakaśāyī Vishnu sprouts the lotus that is the birthplace of Brahmā, the engineer of the universe. The stem of that lotus is the resting place of the multitude of planets.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 100

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.100

dui bhāgavata dvārā diyā bhakti-rasa

tāńhāra hridaye tāńra preme haya vaśa

SYNONYMS

dui — two; bhāgavata — the bhāgavatas; dvārā — by; diyā — giving; bhakti-rasa — devotional inspiration; tāńhāra — of His devotee; hridaye — in the heart; tāńra — his; preme — by the love; haya — becomes; vaśa — under control.

TRANSLATION

Through the actions of these two bhāgavatas the Lord instills the mellows of transcendental loving service into the heart of a living being, and thus the Lord, in the heart of His devotee, comes under the control of the devotee's love.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 101

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.101

eka adbhuta — sama-kāle dońhāra prakāśa

āra adbhuta — citta-guhāra tamah kare nāśa

SYNONYMS

eka — one; adbhuta — wonderful thing; sama-kāle — at the same time; dońhāra — of both; prakāśa — the manifestation; āra — the other; adbhuta — wonderful thing; citta-guhāra — of the core of the heart; tamah — darkness; kare — do; nāśa — destruction.

TRANSLATION

The first wonder is that both brothers appear simultaneously, and the other is that They illuminate the innermost depths of the heart.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 102

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.102

ei candra sūrya dui parama sadaya

jagatera bhāgye gaude karilā udaya

SYNONYMS

ei — these; candra — moon; sūrya — sun; dui — two; parama — very much; sa-daya — kind; jagatera — of the people of the world; bhāgye — for the fortune; gaude — in the land of Gauda; karilā — did; udaya — appearance.

TRANSLATION

These two, the sun and moon, are very kind to the people of the world. Thus for the good fortune of all, They have appeared on the horizon of Bengal.

PURPORT

The celebrated ancient capital of the Sena dynasty, which was known as Gaudadeśa or Gauda, was situated in what is now the modern district of Maldah. Later this capital was transferred to the ninth or central island on the western side of the Ganges at Navadvīpa, which is now known as Māyāpur and was then called Gaudapura. Lord Caitanya appeared there, and Lord Nityānanda came there and joined Him from the district of Birbhum. They appeared on the horizon of Gaudadeśa to spread the science of Krishna consciousness, and it is predicted that as the sun and moon gradually move west, the movement They began five hundred years ago will come to the Western civilizations by Their mercy.

Caitanya Mahāprabhu and Nityānanda Prabhu drive away the five kinds of ignorance of the conditioned souls. In the Mahābhārata, Udyoga-parva, Forty-third Chapter, these five kinds of ignorance are described. They are (1) accepting the body to be the self, (2) making material sense gratification one's standard of enjoyment, (3) being anxious due to material identification, (4) lamenting and (5) thinking that there is anything beyond the Absolute Truth. The teachings of Lord Caitanya eradicate these five kinds of ignorance. Whatever one sees or otherwise experiences one should know to be simply an exhibition of the Supreme Personality of Godhead's energy. Everything is a manifestation of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 103

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.103

sei dui prabhura kari carana vandana

yāńhā ha-ite vighna-nāśa abhīshta-pūrana

SYNONYMS

sei — these; dui — two; prabhura — of the Lords; kari — I do; carana — feet; vandana — obeisance; yāńhā ha-ite — from which; vighna-nāśa — destruction of obstacles; abhīshta-pūrana — fulfillment of desires.

TRANSLATION

Let us therefore worship the holy feet of these two Lords. Thus one can be rid of all difficulties on the path of self-realization.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 104

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.104

ei dui śloke kaila mańgala-vandana

tritīya ślokera artha śuna sarva-jana

SYNONYMS

ei — these; dui — two; śloke — in the verses; kaila — I did; mańgala — auspicious; vandana — obeisance; tritīya — third; ślokera — of the verse; artha — meaning; śuna — please hear; sarva-jana — everyone.

TRANSLATION

I have invoked the benediction of the Lords with these two verses [texts 1 and 2 of this chapter]. Now please hear attentively the purport of the third verse.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 105

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.105

vaktavya-bāhulya, grantha-vistārera dare

vistāre nā varni, sārārtha kahi alpākshare

SYNONYMS

vaktavya — of words to be spoken; bāhulya — elaboration; grantha — of the book; vistārera — of the big volume; dare — in fear; vistāre — in expanded form; nā — not; varni — I describe; sāra-artha — essential meaning; kahi — I say; alpa-akshare — in few words.

TRANSLATION

I purposely avoid extensive description for fear of increasing the bulk of this book. I shall describe the essence as concisely as possible.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 106

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.106

"mitam ca sāram ca vaco hi vāgmitā" iti

SYNONYMS

mitam — concise; ca — and; sāram — essential; ca — and; vacah — speech; hi — certainly; vāgmitā — eloquence; iti — thus.

TRANSLATION

"Essential truth spoken concisely is true eloquence."


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 107

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.107

śunile khandibe cittera ajñānādi dosha

krishne gādha prema habe, pāibe santosha

SYNONYMS

śunile — on one's hearing; khandibe — will remove; cittera — of the heart; ajñāna-ādi — of ignorance, etc.; dosha — the faults; krishne — in Lord Krishna; gādha — deep; prema — love; habe — there will be; pāibe — will obtain; santosha — satisfaction.

TRANSLATION

Simply hearing submissively will free one's heart from all the faults of ignorance, and thus one will achieve deep love for Krishna. This is the path of peace.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verses 108-109

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.108-109

śrī-caitanya-nityānanda-advaita-mahattva

tāńra bhakta-bhakti-nāma-prema-rasa-tattva

bhinna bhinna likhiyāchi kariyā vicāra

śunile jānibe saba vastu-tattva-sāra

SYNONYMS

śrī-caitanya — of Lord Caitanya Mahāprabhu; nityānanda — of Lord Nityānanda; advaita — of Śrī Advaita; mahattva — greatness; tāńra — Their; bhakta — devotees; bhakti — devotion; nāma — names; prema — love; rasa — mellows; tattva — real nature; bhinna bhinna — different; likhiyāchi — I wrote; kariyā — doing; vicāra — consideration; śunile — on hearing; jānibe — will know; saba — all; vastu-tattva-sāra — the essence of the Absolute Truth.

TRANSLATION

If one patiently hears about the glories of Śrī Caitanya Mahāprabhu, Śrī Nityānanda Prabhu and Śrī Advaita Prabhu — and Their devotees, devotional activities, names and fame, along with the mellows of Their transcendental loving exchanges — one will learn the essence of the Absolute Truth. Therefore I have described these [in the Caitanya-caritāmrita] with logic and discrimination.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 11

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.11

yasyāmśāmśāmśah parātmākhilānām

poshtā vishnur bhāti dugdhābdhi-śāyī

kshaunī-bhartā yat-kalā so 'py anantas

tam śrī-nityānanda-rāmam prapadye

SYNONYMS

yasya — whose; amśa-amśa-amśah — a portion of a portion of a plenary portion; para-ātmā — the Supersoul; akhilānām — of all living entities; poshtā — the maintainer; vishnuh — Vishnu; bhāti — appears; dugdha-abdhi-śāyī — Kshīrodakaśāyī Vishnu; kshaunī-bhartā — upholder of the earth; yat — whose; kalā — portion of a portion; sah — He; api — certainly; anantah — Śesha Nāga; tam — to Him; śrī-nityānanda-rāmam — to Lord Balarāma in the form of Lord Nityānanda; prapadye — I surrender.

TRANSLATION

I offer my respectful obeisances unto the feet of Śrī Nityānanda Rāma, whose secondary part is the Vishnu lying in the ocean of milk. That Kshīrodakaśāyī Vishnu is the Supersoul of all living entities and the maintainer of all the universes. Śesha Nāga is His further subpart.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 110

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.110

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, First Chapter, describing the spiritual masters.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 12

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.12

mahā-vishnur jagat-kartā

māyayā yah srijaty adah

tasyāvatāra evāyam

advaitācārya īśvarah

SYNONYMS

mahā-vishnuh — Mahā-Vishnu, the resting place of the efficient cause; jagat-kartā — the creator of the cosmic world; māyayā — by the illusory energy; yah — who; srijati — creates; adah — that universe; tasya — His; avatārah — incarnation; eva — certainly; ayam — this; advaita-ācāryah — Advaita Ācārya; īśvarah — the Supreme Lord, the resting place of the material cause.

TRANSLATION

Lord Advaita Ācārya is the incarnation of Mahā-Vishnu, whose main function is to create the cosmic world through the actions of māyā.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 13

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.13

advaitam harinādvaitād

ācāryam bhakti-śamsanāt

bhaktāvatāram īśam tam

advaitācāryam āśraye

SYNONYMS

advaitam — known as Advaita; harinā — with Lord Hari; advaitāt — from being nondifferent; ācāryam — known as Ācārya; bhakti-śamsanāt — from the propagation of devotional service to Śrī Krishna; bhakta-avatāram — the incarnation as a devotee; īśam — to the Supreme Lord; tam — to Him; advaita-ācāryam — to Advaita Ācārya; āśraye — I surrender.

TRANSLATION

Because He is nondifferent from Hari, the Supreme Lord, He is called Advaita, and because He propagates the cult of devotion, He is called Ācārya. He is the Lord and the incarnation of the Lord's devotee. Therefore I take shelter of Him.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 14

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.14

pañca-tattvātmakam krishnam

bhakta-rūpa-svarūpakam

bhaktāvatāram bhaktākhyam

namāmi bhakta-śaktikam

SYNONYMS

pañca-tattva-ātmakam — comprehending the five transcendental subject matters; krishnam — unto Lord Krishna; bhakta-rūpa — in the form of a devotee; sva-rūpakam — in the expansion of a devotee; bhakta-avatāram — in the incarnation of a devotee; bhakta-ākhyam — known as a devotee; namāmi — I offer my obeisances; bhakta-śaktikam — the energy of the Supreme Personality of Godhead, who supplies energy to the devotee.

TRANSLATION

I offer my obeisances unto the Supreme Lord, Krishna, who is nondifferent from His features as a devotee, devotional incarnation, devotional manifestation, pure devotee and devotional energy.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 15

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.15

jayatām suratau pańgor

mama manda-mater gatī

mat-sarvasva-padāmbhojau

rādhā-madana-mohanau

SYNONYMS

jayatām — all glory to; su-ratau — most merciful, or attached in conjugal love; pańgoh — of one who is lame; mama — of me; manda-mateh — foolish; gatī — refuge; mat — my; sarva-sva — everything; pada-ambhojau — whose lotus feet; rādhā-madana-mohanau — Rādhārānī and Madana-mohana.

TRANSLATION

Glory to the all-merciful Rādhā and Madana-mohana! I am lame and ill advised, yet They are my directors, and Their lotus feet are everything to me.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 16

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.16

dīvyad-vrindāranya-kalpa-drumādhah-

śrīmad-ratnāgāra-simhāsana-sthau

śrīmad-rādhā-śrīla-govinda-devau

preshthālībhih sevyamānau smarāmi

SYNONYMS

dīvyat — shining; vrindā-aranya — in the forest of Vrindāvana; kalpa-druma — desire tree; adhah — beneath; śrīmat — most beautiful; ratna-āgāra — in a temple of jewels; simha-āsana-sthau — sitting on a throne; śrīmat — very beautiful; rādhā — Śrīmatī Rādhārānī; śrīla-govinda-devau — and Śrī Govindadeva; preshtha-ālībhih — by most confidential associates; sevyamānau — being served; smarāmi — I remember.

TRANSLATION

In a temple of jewels in Vrindāvana, underneath a desire tree, Śrī Śrī Rādhā-Govinda, served by Their most confidential associates, sit upon an effulgent throne. I offer my humble obeisances unto Them.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 17

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.17

śrīmān rāsa-rasārambhī

vamśīvata-tata-sthitah

karshan venu-svanair gopīr

gopī-nāthah śriye 'stu nah

SYNONYMS

śrī-mān — most beautiful; rāsa — of the rāsa dance; rasa — of the mellow; ārambhī — the initiator; vamśī-vata — Vamśīvata; tata — on the shore; sthitah — standing; karshan — attracting; venu — of the flute; svanaih — by the sounds; gopīh — the cowherd girls; gopī-nāthah — Śrī Gopīnātha; śriye — benediction; astu — let there be; nah — our.

TRANSLATION

Śrī Śrīla Gopīnātha, who originated the transcendental mellow of the rāsa dance, stands on the shore in Vamśīvata and attracts the attention of the cowherd damsels with the sound of His celebrated flute. May they all confer upon us their benediction.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 18

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.18

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glory; śrī-caitanya — to Śrī Caitanya; jaya — all glory; nityānanda — to Lord Nityānanda; jaya advaita-candra — all glory to Advaita Ācārya; jaya — all glory; gaura-bhakta-vrinda — to the devotees of Lord Caitanya.

TRANSLATION

Glory to Śrī Caitanya and Nityānanda! Glory to Advaitacandra! And glory to all the devotees of Śrī Gaura [Lord Caitanya]!


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 19

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.19

ei tina thākura gaudīyāke kariyāchena ātmasāt

e tinera carana vandoń, tine mora nātha

SYNONYMS

ei — these; tina — three; thākura — Deities; gaudīyāke — the Gaudīya Vaishnavas; kariyāchena — have done; ātmasāt — absorbed; e — these; tinera — of the three; carana — lotus feet; vandoń — I worship; tine — these three; mora — my; nātha — Lords.

TRANSLATION

These three Deities of Vrindāvana [Madana-mohana, Govinda and Gopīnātha] have absorbed the heart and soul of the Gaudīya Vaishnavas [followers of Lord Caitanya]. I worship Their lotus feet, for They are the Lords of my heart.

PURPORT

The author of Śrī Caitanya-caritāmrita offers his respectful obeisances unto the three Deities of Vrindāvana named Śrī Rādhā-Madana-mohana, Śrī Rādhā-Govindadeva and Śrī Rādhā-Gopīnāthajī. These three Deities are the life and soul of the Bengali Vaishnavas, or Gaudīya Vaishnavas, who have a natural aptitude for residing in Vrindāvana. The Gaudīya Vaishnavas who follow strictly in the line of Śrī Caitanya Mahāprabhu worship the Divinity by chanting transcendental sounds meant to develop a sense of one's transcendental relationship with the Supreme Lord, a reciprocation of mellows (rasas) of mutual affection, and, ultimately, the achievement of the desired success in loving service. These three Deities are worshiped in three different stages of one's development. The followers of Śrī Caitanya Mahāprabhu scrupulously follow these principles of approach.

Gaudīya Vaishnavas perceive the ultimate objective in Vedic hymns composed of eighteen transcendental letters that adore Krishna as Madana-mohana, Govinda and Gopījana-vallabha. Madana-mohana is He who charms Cupid, the god of love, Govinda is He who pleases the senses and the cows, and Gopījana-vallabha is the transcendental lover of the gopīs. Krishna Himself is called Madana-mohana, Govinda, Gopījana-vallabha and countless other names as He plays in His different pastimes with His devotees.

The three Deities — Madana-mohana, Govinda and Gopījana-vallabha — have very specific qualities. Worship of Madana-mohana is on the platform of reestablishing our forgotten relationship with the Personality of Godhead. In the material world we are presently in utter ignorance of our eternal relationship with the Supreme Lord. Pańgoh refers to one who cannot move independently by his own strength, and manda-mateh is one who is less intelligent because he is too absorbed in materialistic activities. It is best for such persons not to aspire for success in fruitive activities or mental speculation but instead simply to surrender to the Supreme Personality of Godhead. The perfection of life is simply to surrender to the Supreme. In the beginning of our spiritual life we must therefore worship Madana-mohana so that He may attract us and nullify our attachment for material sense gratification. This relationship with Madana-mohana is necessary for neophyte devotees. When one wishes to render service to the Lord with strong attachment, one worships Govinda on the platform of transcendental service. Govinda is the reservoir of all pleasures. When by the grace of Krishna and the devotees one reaches perfection in devotional service, he can appreciate Krishna as Gopījana-vallabha, the pleasure Deity of the damsels of Vraja.

Lord Śrī Caitanya Mahāprabhu explained this mode of devotional service in three stages, and therefore these worshipable Deities were installed in Vrindāvana by different Gosvāmīs. They are very dear to the Gaudīya Vaishnavas there, who visit the temples at least once a day. Besides the temples of these three Deities, many other temples have been established in Vrindāvana, such as the temple of Rādhā-Dāmodara of Jīva Gosvāmī, the temple of Śyāmasundara of Śyāmānanda Gosvāmī, the temple of Gokulānanda of Lokanātha Gosvāmī, and the temple of Rādhā-ramana of Gopāla Bhatta Gosvāmī. There are seven principal temples over four hundred years old that are the most important of the five thousand temples now existing in Vrindāvana.

Gaudīya indicates the part of India between the southern side of the Himalayan Mountains and the northern part of the Vindhyā Hills, which is called Āryāvarta, or the Land of the Āryans. This portion of India is divided into five parts or provinces (Pañca-gaudadeśa): Sārasvata (Kashmir and Punjab), Kānyakubja (Uttar Pradesh, including the modern city of Lucknow), Madhya-gauda (Madhya Pradesh), Maithila (Bihar and part of Bengal) and Utkala (part of Bengal and the whole of Orissa). Bengal is sometimes called Gaudadeśa, partly because it forms a portion of Maithila and partly because the capital of the Hindu king Rāja Lakshmana Sena was known as Gauda. This old capital later came to be known as Gaudapura and gradually Māyāpur.

The devotees of Orissa are called Udiyās, the devotees of Bengal are called Gaudīyas, and the devotees of southern India are known as Drāvida devotees. As there are five provinces in Āryāvarta, so Dākshinātya, southern India, is also divided into five provinces, which are called Pañca-dravida. The four Vaishnava ācāryas who are the great authorities of the four Vaishnava disciplic successions, as well as Śrīpāda Śańkarācārya of the Māyāvāda school, appeared in the Pañca-dravida provinces. Among the four Vaishnava ācāryas, who are all accepted by the Gaudīya Vaishnavas, Śrī Rāmānuja Ācārya appeared in the southern part of Andhra Pradesh at Mahābhūtapurī, Śrī Madhva Ācārya appeared at Pājakam (near Vimānagiri) in the district of Mangalore, Śrī Vishnu Svāmī appeared at Pāndya, and Śrī Nimbārka appeared at Muńgera-patana, in the extreme south.

Śrī Caitanya Mahāprabhu accepted the chain of disciplic succession from Madhva Ācārya, but the Vaishnavas in His line do not accept the Tattva-vādīs, who also claim to belong to the Mādhva-sampradāya. To distinguish themselves clearly from the Tattva-vādī branch of Madhva's descendants, the Vaishnavas of Bengal prefer to call themselves Gaudīya Vaishnavas. Śrī Madhva Ācārya is also known as Śrī Gauda-pūrnānanda, and therefore the name Mādhva-Gaudīya-sampradāya is quite suitable for the disciplic succession of the Gaudīya Vaishnavas. Our spiritual master, Om Vishnupāda Śrīmad Bhaktisiddhānta Sarasvatī Gosvāmī Mahārāja, accepted initiation in the Mādhva-Gaudīya-sampradāya.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 2

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.2

vande śrī-krishna-caitanya-

nityānandau sahoditau

gaudodaye pushpavantau

citrau śan-dau tamo-nudau

SYNONYMS

vande — I offer respectful obeisances; śrī-krishna-caitanya — to Lord Śrī Krishna Caitanya; nityānandau — and to Lord Nityānanda; saha-uditau — simultaneously arisen; gauda-udaye — on the eastern horizon of Gauda; pushpavantau — the sun and moon together; citrau — wonderful; śam-dau — bestowing benediction; tamah-nudau — dissipating darkness.

TRANSLATION

I offer my respectful obeisances unto Śrī Krishna Caitanya and Lord Nityānanda, who are like the sun and moon. They have arisen simultaneously on the horizon of Gauda to dissipate the darkness of ignorance and thus wonderfully bestow benediction upon all.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 20

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.20

granthera ārambhe kari 'mańgalācarana'

guru, vaishnava, bhagavān, — tinera smarana

SYNONYMS

granthera — of this book; ārambhe — in the beginning; kari — I make; mańgala-ācarana — auspicious invocation; guru — the spiritual master; vaishnava — the devotees of the Lord; bhagavān — the Supreme Personality of Godhead; tinera — of these three; smarana — remembering.

TRANSLATION

In the beginning of this narration, simply by remembering the spiritual master, the devotees of the Lord, and the Personality of Godhead, I have invoked their benedictions.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 21

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.21

tinera smarane haya vighna-vināśana

anāyāse haya nija vāñchita-pūrana

SYNONYMS

tinera — of these three; smarane — by remembrance; haya — there is; vighna-vināśana — the destruction of all difficulties; anāyāse — very easily; haya — there is; nija — our own; vāñchita — of the desired object; pūrana — fulfillment.

TRANSLATION

Such remembrance destroys all difficulties and very easily enables one to fulfill his own desires.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 22

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.22

se mańgalācarana haya tri-vidha prakāra

vastu-nirdeśa, āśīrvāda, namaskāra

SYNONYMS

se — that; mańgala-ācarana — auspicious invocation; haya — is; tri-vidha — three kinds; prakāra — processes; vastu-nirdeśa — defining the object; āśīh-vāda — benedictions; namah-kāra — obeisances.

TRANSLATION

The invocation involves three processes: defining the objective, offering benedictions and offering obeisances.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 23

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.23

prathama dui śloke ishta-deva-namaskāra

sāmānya-viśesha-rūpe dui ta' prakāra

SYNONYMS

prathama — in the first; dui — two; śloke — verses; ishta-deva — worshipable Deity; namaskāra — obeisances; sāmānya — generally; viśesha-rūpe — and specifically; dui — two; ta — certainly; prakāra — ways.

TRANSLATION

The first two verses offer respectful obeisances, generally and specifically, to the Lord, who is the object of worship.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 24

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.24

tritīya ślokete kari vastura nirdeśa

yāhā ha-ite jāni para-tattvera uddeśa

SYNONYMS

tritīya ślokete — in the third verse; kari — I make; vastura — of the object; nirdeśa — indication; yāhā ha-ite — from which; jāni — I understand; para-tattvera — of the Absolute Truth; uddeśa — identification.

TRANSLATION

In the third verse I indicate the Absolute Truth, who is the ultimate substance. With such a description, one can visualize the Supreme Truth.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 25

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.25

caturtha ślokete kari jagate āśīrvāda

sarvatra māgiye krishna-caitanya-prasāda

SYNONYMS

caturtha — fourth; ślokete — in the verse; kari — I make; jagate — for the world; āśīh-vāda — benediction; sarvatra — everywhere; māgiye — I am begging; krishna-caitanya — of Lord Śrī Krishna Caitanya Mahāprabhu; prasāda — the mercy.

TRANSLATION

In the fourth verse I have invoked the benediction of the Lord upon all the world, praying to Lord Caitanya for His mercy upon all.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 26

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.26

sei śloke kahi bāhyāvatāra-kārana

pañca shashtha śloke kahi mūla-prayojana

SYNONYMS

sei śloke — in that same verse; kahi — I tell; bāhya — the external; avatāra — for the incarnation of Lord Caitanya; kārana — reason; pañca — the fifth; shashtha — and the sixth; śloke — in the verses; kahi — I tell; mūla — the prime; prayojana — purpose.

TRANSLATION

In that verse I have also explained the external reason for Lord Caitanya's incarnation. But in the fifth and sixth verses I have explained the prime reason for His advent.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 27

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.27

ei chaya śloke kahi caitanyera tattva

āra pañca śloke nityānandera mahattva

SYNONYMS

ei — these; chaya — six; śloke — in verses; kahi — I describe; caitanyera — of Lord Caitanya Mahāprabhu; tattva — truth; āra — further; pañca śloke — in five verses; nityānandera — of Lord Nityānanda; mahattva — the glory.

TRANSLATION

In these six verses I have described the truth about Lord Caitanya, whereas in the next five I have described the glory of Lord Nityānanda.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 28

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.28

āra dui śloke advaita-tattvākhyāna

āra eka śloke pañca-tattvera vyākhyāna

SYNONYMS

āra — further; dui śloke — in two verses; advaita — of Śrī Advaita Prabhu; tattva — of the truth; ākhyāna — description; āra — further; eka śloke — in one verse; pañca-tattvera — of the Pañca-tattva; vyākhyāna — explanation.

TRANSLATION

The next two verses describe the truth of Advaita Prabhu, and the following verse describes the Pañca-tattva [the Lord, His plenary portion, His incarnation, His energies and His devotees].


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 29

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.29

ei caudda śloke kari mańgalācarana

tańhi madhye kahi saba vastu-nirūpana

SYNONYMS

ei caudda śloke — in these fourteen verses; kari — I make; mańgala-ācarana — auspicious invocation; tańhi — therefore in that; madhye — within; kahi — I speak; saba — all; vastu — object; nirūpana — description.

TRANSLATION

These fourteen verses, therefore, offer auspicious invocations and describe the Supreme Truth.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 3

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.3

yad advaitam brahmopanishadi tad apy asya tanu-bhā

ya ātmāntar-yāmī purusha iti so 'syāmśa-vibhavah

shad-aiśvaryaih pūrno ya iha bhagavān sa svayam ayam

na caitanyāt krshnāj jagati para-tattvam param iha

SYNONYMS

yat — that which; advaitam — nondual; brahma — the impersonal Brahman; upanishadi — in the Upanishads; tat — that; api — certainly; asya — His; tanu-bhā — the effulgence of His transcendental body; yah — who; ātmā — the Supersoul; antah-yāmī — indwelling Lord; purushah — supreme enjoyer; iti — thus; sah — He; asya — His; amśa-vibhavah — plenary expansion; shat-aiśvaryaih — with all six opulences; pūrnah — full; yah — who; iha — here; bhagavān — the Supreme Personality of Godhead; sah — He; svayam — Himself; ayam — this; na — not; caitanyāt — than Lord Caitanya; krishnāt — than Lord Krishna; jagati — in the world; para — higher; tattvam — truth; param — another; iha — here.

TRANSLATION

What the Upanishads describe as the impersonal Brahman is but the effulgence of His body, and the Lord known as the Supersoul is but His localized plenary portion. Lord Caitanya is the Supreme Personality of Godhead, Krishna Himself, full with six opulences. He is the Absolute Truth, and no other truth is greater than or equal to Him.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 30

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.30

saba śrotā-vaishnavere kari' namaskāra

ei saba ślokera kari artha-vicāra

SYNONYMS

saba — all; śrotā — hearers or audience; vaishnavere — unto the Vaishnavas; kari' — offering; namaskāra — obeisances; ei saba ślokera — of all these (fourteen) verses; kari — I make; artha — of the meaning; vicāra — analysis.

TRANSLATION

I offer my obeisances unto all my Vaishnava readers as I begin to explain the intricacies of all these verses.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 31

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.31

sakala vaishnava, śuna kari' eka-mana

caitanya-krishnera śāstra-mata-nirūpana

SYNONYMS

sakala — all; vaishnava — O devotees of the Lord; śuna — please hear; kari' — making; eka-mana — rapt attention; caitanya — Lord Caitanya Mahāprabhu; krishnera — of Lord Śrī Krishna; śāstra — scriptural reference; mata — according to; nirūpana — decision.

TRANSLATION

I request all my Vaishnava readers to read and hear with rapt attention this narration of Śrī Krishna Caitanya as inculcated in the revealed scriptures.

PURPORT

Lord Caitanya is the Absolute Truth, Krishna Himself. This is substantiated by evidence from the authentic spiritual scriptures. Sometimes people accept a man as God on the basis of their whimsical sentiments and without reference to the revealed scriptures, but the author of Caitanya-caritāmrita proves all his statements by citing the śāstras. Thus he establishes that Caitanya Mahāprabhu is the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 32

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.32

krishna, guru, bhakta, śakti, avatāra, prakāśa

krishna ei chaya-rūpe karena vilāsa

SYNONYMS

krishna — the Supreme Lord, Śrī Krishna; guru — the spiritual masters; bhakta — the devotees; śakti — the potencies; avatāra — the incarnations; prakāśa — plenary portions; krishna — Lord Krishna; ei chaya-rūpe — in these six features; karena vilāsa — enjoys.

TRANSLATION

Lord Krishna enjoys by manifesting Himself as the spiritual masters, the devotees, the diverse energies, the incarnations and the plenary portions. They are all six in one.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 33

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.33

ei chaya tattvera kari carana vandana

prathame sāmānye kari mańgalācarana

SYNONYMS

ei — these; chaya — six; tattvera — of these expansions; kari — I make; carana — the lotus feet; vandana — prayers; prathame — at first; sāmānye — in general; kari — I make; mańgala-ācarana — auspicious invocation.

TRANSLATION

I therefore worship the lotus feet of these six diversities of the one truth by invoking their benedictions.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 34

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.34

vande gurūn īśa-bhaktān

īśam īśāvatārakān

tat-prakāśāmś ca tac-chaktīh

krishna-caitanya-samjñakam

SYNONYMS

vande — I offer respectful obeisances; gurūn — unto the spiritual masters; īśa-bhaktān — unto the devotees of the Supreme Lord; īśam — unto the Supreme Lord; īśa-avatārakān — unto the incarnations of the Supreme Lord; tat — of the Supreme Lord; prakāśān — unto the manifestations; ca — and; tat — of the Supreme Lord; śaktīh — unto the potencies; krishna-caitanya — Śrī Krishna Caitanya; samjñakam — named.

TRANSLATION

I offer my respectful obeisances unto the spiritual masters, the devotees of the Lord, the Lord's incarnations, His plenary portions, His energies and the primeval Lord Himself, Śrī Krishna Caitanya.

PURPORT

Krishnadāsa Kavirāja Gosvāmī has composed this Sanskrit verse for the beginning of his book, and now he will explain it in detail. He offers his respectful obeisances to the six principles of the Absolute Truth. Gurūn is plural in number because anyone who gives spiritual instructions based on the revealed scriptures is accepted as a spiritual master. Although others give help in showing the way to beginners, the guru who first initiates one with the mahā-mantra is to be known as the initiator, and the saints who give instructions for progressive advancement in Krishna consciousness are called instructing spiritual masters. The initiating and instructing spiritual masters are equal and identical manifestations of Krishna, although they have different dealings. Their function is to guide the conditioned souls back home, back to Godhead. Therefore Krishnadāsa Kavirāja Gosvāmī accepted Nityānanda Prabhu and the six Gosvāmīs in the category of guru.

Īśa-bhaktān refers to the devotees of the Lord like Śrī Śrīvāsa and all other such followers, who are the energy of the Lord and are qualitatively nondifferent from Him. Īśāvatārakān refers to ācāryas like Advaita Prabhu, who is an avatāra of the Lord. Tat-prakāśān indicates the direct manifestation of the Supreme Personality of Godhead, Nityānanda Prabhu, and the initiating spiritual master. Tac-chaktīh refers to the spiritual energies (śaktis) of Śrī Caitanya Mahāprabhu. Gadādhara, Dāmodara and Jagadānanda belong to this category of internal energy.

The six principles are differently manifested but all equally worshipable. Krishnadāsa Kavirāja begins by offering his obeisances unto them to teach us the method of worshiping Lord Caitanya. The external potency of Godhead, called māyā, can never associate with the Lord, just as darkness cannot remain in the presence of light; yet darkness, being but an illusory and temporary covering of light, has no existence independent of light.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 35

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.35

mantra-guru āra yata śikshā-guru-gana

tāńhāra carana āge kariye vandana

SYNONYMS

mantra-guru — the initiating spiritual master; āra — and also; yata — as many (as there are); śikshā-guru-gana — all the instructing spiritual masters; tāńhāra — of all of them; carana — unto the lotus feet; āge — at first; kariye — I offer; vandana — respectful obeisances.

TRANSLATION

I first offer my respectful obeisances at the lotus feet of my initiating spiritual master and all my instructing spiritual masters.

PURPORT

Śrīla Jīva Gosvāmī, in his thesis Bhakti-sandarbha (202), has stated that uncontaminated devotional service is the objective of pure Vaishnavas and that one has to execute such service in the association of other devotees. By associating with devotees of Lord Krishna, one develops a sense of Krishna consciousness and thus becomes inclined toward the loving service of the Lord. This is the process of approaching the Supreme Lord by gradual appreciation in devotional service. If one desires unalloyed devotional service, one must associate with devotees of Śrī Krishna, for by such association only can a conditioned soul achieve a taste for transcendental love and thus revive his eternal relationship with Godhead in a specific manifestation and in terms of the specific transcendental mellow (rasa) that one has eternally inherent in him.

If one develops love for Krishna by Krishna conscious activities, one can know the Supreme Absolute Truth, but he who tries to understand God simply by logical arguments will not succeed, nor will he get a taste for unalloyed devotion. The secret is that one must submissively listen to those who know perfectly the science of God, and one must begin the mode of service regulated by the preceptor. A devotee already attracted by the name, form, qualities, etc., of the Supreme Lord may be directed to his specific manner of devotional service; he need not waste time in approaching the Lord through logic. The expert spiritual master knows well how to engage his disciple's energy in the transcendental loving service of the Lord, and thus he engages a devotee in a specific devotional service according to his special tendency. A devotee must have only one initiating spiritual master because in the scriptures acceptance of more than one is always forbidden. There is no limit, however, to the number of instructing spiritual masters one may accept. Generally a spiritual master who constantly instructs a disciple in spiritual science becomes his initiating spiritual master later on.

One should always remember that a person who is reluctant to accept a spiritual master and be initiated is sure to be baffled in his endeavor to go back to Godhead. One who is not properly initiated may present himself as a great devotee, but in fact he is sure to encounter many stumbling blocks on his path of progress toward spiritual realization, with the result that he must continue his term of material existence without relief. Such a helpless person is compared to a ship without a rudder, for such a ship can never reach its destination. It is imperative, therefore, that one accept a spiritual master if he at all desires to gain the favor of the Lord. The service of the spiritual master is essential. If there is no chance to serve the spiritual master directly, a devotee should serve him by remembering his instructions. There is no difference between the spiritual master's instructions and the spiritual master himself. In his absence, therefore, his words of direction should be the pride of the disciple. If one thinks that he is above consulting anyone else, including a spiritual master, he is at once an offender at the lotus feet of the Lord. Such an offender can never go back to Godhead. It is imperative that a serious person accept a bona fide spiritual master in terms of the śāstric injunctions. Śrī Jīva Gosvāmī advises that one not accept a spiritual master in terms of hereditary or customary social and ecclesiastical conventions. One should simply try to find a genuinely qualified spiritual master for actual advancement in spiritual understanding.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 36

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.36

śrī-rūpa, sanātana, bhatta-raghunātha

śrī-jīva, gopāla-bhatta, dāsa-raghunātha

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; sanātana — Sanātana Gosvāmī; bhatta-raghunātha — Raghunātha Bhatta Gosvāmī; śrī-jīva — Śrīla Jīva Gosvāmī; gopāla-bhatta — Gopāla Bhatta Gosvāmī; dāsa-raghunātha — Śrīla Raghunātha dāsa Gosvāmī.

TRANSLATION

My instructing spiritual masters are Śrī Rūpa Gosvāmī, Śrī Sanātana Gosvāmī, Śrī Bhatta Raghunātha, Śrī Jīva Gosvāmī, Śrī Gopāla Bhatta Gosvāmī and Śrīla Raghunātha dāsa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 37

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.37

ei chaya guru — śikshā-guru ye āmāra

tāń'-sabāra pāda-padme koti namaskāra

SYNONYMS

ei — these; chaya — six; guru — spiritual masters; śikshā-guru — instructing spiritual masters; ye — who are; āmāra — my; tāń'-sabāra — of all of them; pāda-padme — unto the lotus feet; koti — ten million; namaskāra — respectful obeisances.

TRANSLATION

These six are my instructing spiritual masters, and therefore I offer millions of respectful obeisances unto their lotus feet.

PURPORT

By accepting the six Gosvāmīs as his instructing spiritual masters, the author specifically makes it clear that one should not be recognized as a Gaudīya Vaishnava if he is not obedient to them.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 38

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.38

bhagavānera bhakta yata śrīvāsa pradhāna

tāń'-sabhāra pāda-padme sahasra pranāma

SYNONYMS

bhagavānera — of the Supreme Personality of Godhead; bhakta — the devotees; yata — as many (as there are); śrīvāsa pradhāna — headed by Śrī Śrīvāsa; tāń'-sabhāra — of all of them; pāda-padme — unto the lotus feet; sahasra — thousands; pranāma — respectful obeisances.

TRANSLATION

There are innumerable devotees of the Lord, of whom Śrīvāsa Thākura is the foremost. I offer my respectful obeisances thousands of times unto their lotus feet.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 39

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.39

advaita ācārya — prabhura amśa-avatāra

tāńra pāda-padme koti pranati āmāra

SYNONYMS

advaita ācārya — Advaita Ācārya; prabhura — of the Supreme Lord; amśa — partial; avatāra — incarnation; tāńra — of Him; pāda-padme — unto the lotus feet; koti — ten million; pranati — respectful obeisances; āmāra — my.

TRANSLATION

Advaita Ācārya is the Lord's partial incarnation, and therefore I offer my obeisances millions of times at His lotus feet.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 4

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.4

anarpita-carīm cirāt karunayāvatīrnah kalau

samarpayitum unnatojjvala-rasām sva-bhakti-śriyam

harih purata-sundara-dyuti-kadamba-sandīpitah

sadā hridaya-kandare sphuratu vah śacī-nandanah

SYNONYMS

anarpita — not bestowed; carīm — having been formerly; cirāt — for a long time; karunayā — by causeless mercy; avatīrnah — descended; kalau — in the Age of Kali; samarpayitum — to bestow; unnata — elevated; ujjvala-rasām — the conjugal mellow; sva-bhakti — of His own service; śriyam — the treasure; harih — the Supreme Lord; purata — than gold; sundara — more beautiful; dyuti — of splendor; kadamba — with a multitude; sandīpitah — lighted up; sadā — always; hridaya-kandare — in the cavity of the heart; sphuratu — let Him be manifest; vah — your; śacī-nandanah — the son of mother Śacī.

TRANSLATION

May the Supreme Lord who is known as the son of Śrīmatī Śacī-devī be transcendentally situated in the innermost chambers of your heart. Resplendent with the radiance of molten gold, He has appeared in the Age of Kali by His causeless mercy to bestow what no incarnation has ever offered before: the most sublime and radiant mellow of devotional service, the mellow of conjugal love.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 40

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.40

nityānanda-rāya — prabhura svarūpa-prakāśa

tāńra pāda-padma vando yāńra muñi dāsa

SYNONYMS

nityānanda-rāya — Lord Nityānanda; prabhura — of the Supreme Lord; sva-rūpa-prakāśa — personal manifestation; tāńra — of Him; pāda-padma — unto the lotus feet; vando — I offer respectful obeisances; yāńra — of whom; muñi — I am; dāsa — the servant.

TRANSLATION

Śrīla Nityānanda Rāma is the plenary manifestation of the Lord, and I have been initiated by Him. I therefore offer my respectful obeisances unto His lotus feet.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 41

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.41

gadādhara-panditādi — prabhura nija-śakti

tāń'-sabāra carane mora sahasra pranati

SYNONYMS

gadādhara-pandita-ādi — headed by Śrī Gadādhara Pandita; prabhura — of the Supreme Lord; nija-śakti — internal potencies; tāń'-sabāra — of all of them; carane — unto the lotus feet; mora — my; sahasra — thousands; pranati — respectful obeisances.

TRANSLATION

I offer my respectful obeisances unto the internal potencies of the Lord, of whom Śrī Gadādhara Prabhu is the foremost.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 42

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.42

śrī-krishna-caitanya prabhu svayam-bhagavān

tāńhāra padāravinde ananta pranāma

SYNONYMS

śrī-krishna-caitanya — Lord Śrī Krishna Caitanya Mahāprabhu; prabhu — the Supreme Lord; svayam-bhagavān — is the original Personality of Godhead; tāńhāra — His; pada-aravinde — unto the lotus feet; ananta — innumerable; pranāma — respectful obeisances.

TRANSLATION

Lord Śrī Krishna Caitanya Mahāprabhu is the Personality of Godhead Himself, and therefore I offer innumerable prostrations at His lotus feet.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 43

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.43

sāvarane prabhure kariyā namaskāra

ei chaya teńho yaiche — kariye vicāra

SYNONYMS

sa-āvarane — along with His associates; prabhure — unto Lord Śrī Caitanya Mahāprabhu; kariyā — having made; namaskāra — respectful obeisances; ei — these; chaya — six; teńho — He; yaiche — what they are like; kariye — I make; vicāra — discussion.

TRANSLATION

Having offered obeisances unto the Lord and all His associates, I shall now try to explain these six diversities in one.

PURPORT

There are many unalloyed devotees of the Supreme Personality of Godhead, all of whom are considered associates surrounding the Lord. Krishna should be worshiped with His devotees. The diverse principles are therefore the eternal paraphernalia through which the Absolute Truth can be approached.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 44

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.44

yadyapi āmāra guru — caitanyera dāsa

tathāpi jāniye āmi tāńhāra prakāśa

SYNONYMS

yadyapi — even though; āmāra — my; guru — spiritual master; caitanyera — of Lord Caitanya Mahāprabhu; dāsa — the servitor; tathāpi — still; jāniye — know; āmi — I; tāńhāra — of the Lord; prakāśa — direct manifestation.

TRANSLATION

Although I know that my spiritual master is a servitor of Śrī Caitanya, I know Him also as a plenary manifestation of the Lord.

PURPORT

Every living entity is essentially a servant of the Supreme Personality of Godhead, and the spiritual master is also His servant. Still, the spiritual master is a direct manifestation of the Lord. With this conviction, a disciple can advance in Krishna consciousness. The spiritual master is nondifferent from Krishna because he is a manifestation of Krishna.

Lord Nityānanda, who is Balarāma Himself, the first direct manifestation or expansion of Krishna, is the original spiritual master. He helps Lord Krishna in His pastimes, and He is a servant of the Lord.

Every living entity is eternally a servant of Śrī Krishna Caitanya; therefore the spiritual master cannot be other than a servant of Lord Caitanya. The spiritual master's eternal occupation is to expand the service of the Lord by training disciples in a service attitude. A spiritual master never poses as the Supreme Lord Himself; he is considered a representative of the Lord. The revealed scriptures prohibit one's pretending to be God, but a bona fide spiritual master is a most faithful and confidential servant of the Lord and therefore deserves as much respect as Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 45

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.45

guru krishna-rūpa hana śāstrera pramāne

guru-rūpe krishna kripā karena bhakta-gane

SYNONYMS

guru — the spiritual master; krishna-rūpa — as good as Krishna; hana — is; śāstrera — of revealed scriptures; pramāne — by the evidence; guru-rūpe — in the form of the spiritual master; krishna — Lord Śrī Krishna; kripā — mercy; karena — distributes; bhakta-gane — unto His devotees.

TRANSLATION

According to the deliberate opinion of all revealed scriptures, the spiritual master is nondifferent from Krishna. Lord Krishna in the form of the spiritual master delivers His devotees.

PURPORT

The relationship of a disciple with his spiritual master is as good as his relationship with the Supreme Lord. A spiritual master always represents himself as the humblest servitor of the Personality of Godhead, but the disciple must look upon him as the manifested representation of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 46

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.46

ācāryam mām vijānīyān

nāvamanyeta karhicit

na martya-buddhyāsūyeta

sarva-deva-mayo guruh

SYNONYMS

ācāryam — the spiritual master; mām — Myself; vijānīyāt — one should know; na avamanyeta — one should never disrespect; karhicit — at any time; na — never; martya-buddhyā — with the idea of his being an ordinary man; asūyeta — one should be envious; sarva-deva — of all demigods; mayah — representative; guruh — the spiritual master.

TRANSLATION

"One should know the ācārya as Myself and never disrespect him in any way. One should not envy him, thinking him an ordinary man, for he is the representative of all the demigods."

PURPORT

This is a verse from Śrīmad-Bhāgavatam (11.17.27) spoken by Lord Krishna when He was questioned by Uddhava regarding the four social and spiritual orders of society. The Lord was specifically instructing how a brahmacārī should behave under the care of a spiritual master. A spiritual master is not an enjoyer of facilities offered by his disciples. He is like a parent. Without the attentive service of his parents, a child cannot grow to manhood; similarly, without the care of the spiritual master one cannot rise to the plane of transcendental service.

The spiritual master is also called ācārya, or a transcendental professor of spiritual science. The Manu-samhitā (2.140) explains the duties of an ācārya, describing that a bona fide spiritual master accepts charge of disciples, teaches them the Vedic knowledge with all its intricacies, and gives them their second birth. The ceremony performed to initiate a disciple into the study of spiritual science is called upanīti, or the function that brings one nearer to the spiritual master. One who cannot be brought nearer to a spiritual master cannot have a sacred thread, and thus he is indicated to be a śūdra. The sacred thread on the body of a brāhmana, kshatriya or vaiśya is a symbol of initiation by the spiritual master; it is worth nothing if worn merely to boast of high parentage. The duty of the spiritual master is to initiate a disciple with the sacred thread ceremony, and after this samskāra, or purificatory process, the spiritual master actually begins to teach the disciple about the Vedas. A person born a śūdra is not barred from such spiritual initiation, provided he is approved by the spiritual master, who is duly authorized to award a disciple the right to be a brāhmana if he finds him perfectly qualified. In the Vāyu Purāna an ācārya is defined as one who knows the import of all Vedic literature, explains the purpose of the Vedas, abides by their rules and regulations, and teaches his disciples to act in the same way.

Only out of His immense compassion does the Personality of Godhead reveal Himself as the spiritual master. Therefore in the dealings of an ācārya there are no activities but those of transcendental loving service to the Lord. He is the Supreme Personality of Servitor Godhead. It is worthwhile to take shelter of such a steady devotee, who is called āśraya-vigraha, or the manifestation or form of the Lord of whom one must take shelter.

If one poses himself as an ācārya but does not have an attitude of servitorship to the Lord, he must be considered an offender, and this offensive attitude disqualifies him from being an ācārya. The bona fide spiritual master always engages in unalloyed devotional service to the Supreme Personality of Godhead. By this test he is known to be a direct manifestation of the Lord and a genuine representative of Śrī Nityānanda Prabhu. Such a spiritual master is known as ācāryadeva. Influenced by an envious temperament and dissatisfied because of an attitude of sense gratification, mundaners criticize a real ācārya. In fact, however, a bona fide ācārya is nondifferent from the Personality of Godhead, and therefore to envy such an ācārya is to envy the Personality of Godhead Himself. This will produce an effect subversive of transcendental realization.

As mentioned previously, a disciple should always respect the spiritual master as a manifestation of Śrī Krishna, but at the same time one should always remember that a spiritual master is never authorized to imitate the transcendental pastimes of the Lord. False spiritual masters pose themselves as identical with Śrī Krishna in every respect to exploit the sentiments of their disciples, but such impersonalists can only mislead their disciples, for their ultimate aim is to become one with the Lord. This is against the principles of the devotional cult.

The real Vedic philosophy is acintya-bhedābheda-tattva, which establishes everything to be simultaneously one with and different from the Personality of Godhead. Śrīla Raghunātha dāsa Gosvāmī confirms that this is the real position of a bona fide spiritual master and says that one should always think of the spiritual master in terms of his intimate relationship with Mukunda (Śrī Krishna). Śrīla Jīva Gosvāmī, in his Bhakti-sandarbha (213), has clearly explained that a pure devotee's observation of the spiritual master and Lord Śiva as being one with the Personality of Godhead exists in terms of their being very dear to the Lord, not identical with Him in all respects. Following in the footsteps of Śrīla Raghunātha dāsa Gosvāmī and Śrīla Jīva Gosvāmī, later ācāryas like Śrīla Viśvanātha Cakravartī Thākura have confirmed the same truths. In his prayers to the spiritual master, Śrīla Viśvanātha Cakravartī Thākura confirms that all the revealed scriptures accept the spiritual master to be identical with the Personality of Godhead because he is a very dear and confidential servant of the Lord. Gaudīya Vaishnavas therefore worship Śrīla Gurudeva (the spiritual master) in the light of his being the servitor of the Personality of Godhead. In all the ancient literatures of devotional service and in the more recent songs of Śrīla Narottama dāsa Thākura, Śrīla Bhaktivinoda Thākura and other unalloyed Vaishnavas, the spiritual master is always considered either one of the confidential associates of Śrīmatī Rādhārānī or a manifested representation of Śrīla Nityānanda Prabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 47

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.47

śikshā-guruke ta' jāni krishnera svarūpa

antaryāmī, bhakta-śreshtha, — ei dui rūpa

SYNONYMS

śikshā-guruke — the spiritual master who instructs; ta' — indeed; jāni — I know; krishnera — of Krishna; sva-rūpa — the direct representative; antaryāmī — the indwelling Supersoul; bhakta-śreshtha — the best devotee; ei — these; dui — two; rūpa — forms.

TRANSLATION

One should know the instructing spiritual master to be the Personality of Krishna. Lord Krishna manifests Himself as the Supersoul and as the greatest devotee of the Lord.

PURPORT

Śrīla Krishnadāsa Kavirāja Gosvāmī states that the instructing spiritual master is a bona fide representative of Śrī Krishna. Śrī Krishna Himself teaches us as the instructing spiritual master from within and without. From within He teaches as Paramātmā, our constant companion, and from without He teaches from the Bhagavad-gītā as the instructing spiritual master. There are two kinds of instructing spiritual masters. One is the liberated person fully absorbed in meditation in devotional service, and the other is he who invokes the disciple's spiritual consciousness by means of relevant instructions. Thus the instructions in the science of devotion are differentiated in terms of the objective and subjective ways of understanding. The ācārya in the true sense of the term, who is authorized to deliver Krishna, enriches the disciple with full spiritual knowledge and thus awakens him to the activities of devotional service.

When by learning from the self-realized spiritual master one actually engages himself in the service of Lord Vishnu, functional devotional service begins. The procedures of this devotional service are known as abhidheya, or actions one is dutybound to perform. Our only shelter is the Supreme Lord, and one who teaches how to approach Krishna is the functioning form of the Personality of Godhead. There is no difference between the shelter-giving Supreme Lord and the initiating and instructing spiritual masters. If one foolishly discriminates between them, he commits an offense in the discharge of devotional service.

Śrīla Sanātana Gosvāmī is the ideal spiritual master, for he delivers one the shelter of the lotus feet of Madana-mohana. Even though one may be unable to travel on the field of Vrindāvana due to forgetfulness of his relationship with the Supreme Personality of Godhead, he can get an adequate opportunity to stay in Vrindāvana and derive all spiritual benefits by the mercy of Sanātana Gosvāmī. Śrī Govindajī acts exactly like the śikshā-guru (instructing spiritual master) by teaching Arjuna the Bhagavad-gītā. He is the original preceptor, for He gives us instructions and an opportunity to serve Him. The initiating spiritual master is a personal manifestation of Śrīla Madana-mohana vigraha, whereas the instructing spiritual master is a personal representative of Śrīla Govindadeva vigraha. Both of these Deities are worshiped at Vrindāvana. Śrīla Gopīnātha is the ultimate attraction in spiritual realization.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 48

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.48

naivopayanty apacitim kavayas taveśa

brahmāyushāpi kritam riddha-mudah smarantah

yo 'ntar bahis tanu-bhritām aśubham vidhunvann

ācārya-caittya-vapushā sva-gatim vyanakti

SYNONYMS

na eva — not at all; upayanti — are able to express; apacitim — their gratitude; kavayah — learned devotees; tava — Your; īśa — O Lord; brahma-āyushā — with a lifetime equal to Lord Brahmā's; api — in spite of; kritam — magnanimous work; riddha — increased; mudah — joy; smarantah — remembering; yah — who; antah — within; bahih — outside; tanu-bhritām — of those who are embodied; aśubham — misfortune; vidhunvan — dissipating; ācārya — of the spiritual master; caittya — of the Supersoul; vapushā — by the forms; sva — own; gatim — path; vyanakti — shows.

TRANSLATION

"O my Lord! Transcendental poets and experts in spiritual science could not fully express their indebtedness to You, even if they were endowed with the prolonged lifetime of Brahmā, for You appear in two features — externally as the ācārya and internally as the Supersoul — to deliver the embodied living being by directing him how to come to You."

PURPORT

This verse from Śrīmad-Bhāgavatam (11.29.6) was spoken by Śrī Uddhava after he heard from Śrī Krishna all necessary instructions about yoga.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 49

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.49

teshām satata-yuktānām

bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam

yena mām upayānti te

SYNONYMS

teshām — unto them; satata-yuktānām — always engaged; bhajatām — in rendering devotional service; prīti-pūrvakam — in loving ecstasy; dadāmi — I give; buddhi-yogam — real intelligence; tam — that; yena — by which; mām — unto Me; upayānti — come; te — they.

TRANSLATION

"To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me."

PURPORT

This verse of the Bhagavad-gītā (10.10) clearly states how Govindadeva instructs His bona fide devotee. The Lord declares that by enlightenment in theistic knowledge He awards attachment for Him to those who constantly engage in His transcendental loving service. This awakening of divine consciousness enthralls a devotee, who thus relishes his eternal transcendental mellow. Such an awakening is awarded only to those convinced by devotional service about the transcendental nature of the Personality of Godhead. They know that the Supreme Truth, the all-spiritual and all-powerful person, is one without a second and has fully transcendental senses. He is the fountainhead of all emanations. Such pure devotees, always merged in knowledge of Krishna and absorbed in Krishna consciousness, exchange thoughts and realizations as great scientists exchange their views and discuss the results of their research in scientific academies. Such exchanges of thoughts in regard to Krishna give pleasure to the Lord, who therefore favors such devotees with all enlightenment.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 5

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.5

rādhā krishna-pranaya-vikritir hlādinī śaktir asmād

ekātmānāv api bhuvi purā deha-bhedam gatau tau

caitanyākhyam prakatam adhunā tad-dvayam caikyam āptam

rādhā-bhāva-dyuti-suvalitam naumi krishna-svarūpam

SYNONYMS

rādhā — Śrīmatī Rādhārānī; krishna — of Lord Krishna; pranaya — of love; vikritih — the transformation; hlādinī śaktih — pleasure potency; asmāt — from this; eka-ātmānau — both the same in identity; api — although; bhuvi — on earth; purā — from beginningless time; deha-bhedam — separate forms; gatau — obtained; tau — those two; caitanya-ākhyam — known as Śrī Caitanya; prakatam — manifest; adhunā — now; tat-dvayam — the two of Them; ca — and; aikyam — unity; āptam — obtained; rādhā — of Śrīmatī Rādhārānī; bhāva — mood; dyuti — the luster; su-valitam — who is adorned with; naumi — I offer my obeisances; krishna-svarūpam — to Him who is identical with Śrī Krishna.

TRANSLATION

The loving affairs of Śrī Rādhā and Krishna are transcendental manifestations of the Lord's internal pleasure-giving potency. Although Rādhā and Krishna are one in Their identity, They separated Themselves eternally. Now these two transcendental identities have again united, in the form of Śrī Krishna Caitanya. I bow down to Him, who has manifested Himself with the sentiment and complexion of Śrīmatī Rādhārānī although He is Krishna Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 50

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.50

yathā brahmane bhagavān

svayam upadiśyānubhāvitavān

SYNONYMS

yathā — just as; brahmane — unto Lord Brahmā; bhagavān — the Supreme Lord; svayam — Himself; upadiśya — having instructed; anubhāvitavān — caused to perceive.

TRANSLATION

The Supreme Personality of Godhead [svayam bhagavān] taught Brahmā and made him self-realized.

PURPORT

The English maxim that God helps those who help themselves is also applicable in the transcendental realm. There are many instances in the revealed scriptures of the Personality of Godhead's acting as the spiritual master from within. The Personality of Godhead was the spiritual master who instructed Brahmā, the original living being in the cosmic creation. When Brahmā was first created, he could not apply his creative energy to arrange the cosmic situation. At first there was only sound, vibrating the word tapa, which indicates the acceptance of hardships for spiritual realization. Refraining from sensual enjoyment, one should voluntarily accept all sorts of difficulties for spiritual realization. This is called tapasya. An enjoyer of the senses can never realize God, godliness or the science of theistic knowledge. Thus when Brahmā, initiated by Śrī Krishna by the sound vibration tapa, engaged himself in acts of austerity, by the pleasure of Vishnu he was able to visualize the transcendental world, Śrī Vaikuntha, through transcendental realization. Modern science can communicate using material discoveries such as radio, television and computers, but the science invoked by the austerities of Śrī Brahmā, the original father of mankind, was still more subtle. In time, material scientists may also know how we can communicate with the Vaikuntha world. Lord Brahmā inquired about the potency of the Supreme Lord, and the Personality of Godhead answered his inquiry in the following six consecutive statements. These instructions, which are reproduced from Śrīmad-Bhāgavatam (2.9.31-36), were imparted by the Personality of Godhead, acting as the supreme spiritual master.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 51

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.51

jñānam parama-guhyam me

yad vijñāna-samanvitam

sa-rahasyam tad-ańgam ca

grihāna gaditam mayā

SYNONYMS

jñānam — knowledge; parama — extremely; guhyam — confidential; me — of Me; yat — which; vijñāna — realization; samanvitam — fully endowed with; sa-rahasyam — along with mystery; tat — of that; ańgam — supplementary parts; ca — and; grihāna — just try to take up; gaditam — explained; mayā — by Me.

TRANSLATION

"Please hear attentively what I shall speak to you, for transcendental knowledge about Me is not only scientific but also full of mysteries.

PURPORT

Transcendental knowledge of Śrī Krishna is deeper than the impersonal knowledge of Brahman, for it includes knowledge of not only His form and personality but also everything else related to Him. There is nothing in existence not related to Śrī Krishna. In a sense, there is nothing but Śrī Krishna, and yet nothing is Śrī Krishna save and except His primeval personality. This knowledge constitutes a complete transcendental science, and Vishnu wanted to give Brahmājī full knowledge about that science. The mystery of this knowledge culminates in personal attachment to the Lord, with a resulting effect of detachment from anything "non-Krishna." There are nine alternative transcendental means of attaining this stage: hearing, chanting, remembering, serving the lotus feet of the Lord, worshiping, praying, assisting, fraternizing with the Lord, and sacrificing everything for Him. These are different parts of the same devotional service, which is full of transcendental mystery. The Lord said to Brahmā that since He was pleased with him, by His grace the mystery was being revealed.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 52

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.52

yāvān aham yathā-bhāvo

yad-rūpa-guna-karmakah

tathaiva tattva-vijñānam

astu te mad-anugrahāt

SYNONYMS

yāvān — as I am in My eternal form; aham — I; yathā — in whichever manner; bhāvah — transcendental existence; yat — whatever; rūpa — various forms and colors; guna — qualities; karmakah — activities; tathā eva — exactly so; tattva-vijñānam — factual realization; astu — let there be; te — your; mat — My; anugrahāt — by causeless mercy.

TRANSLATION

"By My causeless mercy, be enlightened in truth about My personality, manifestations, qualities and pastimes.

PURPORT

The transcendental personal forms of the Lord are a mystery, and the symptoms of these forms, which are absolutely different from anything made of mundane elements, are also mysterious. The innumerable forms of the Lord, such as Śyāmasundara, Nārāyana, Rāma and Gaurasundara; the colors of these forms (white, red, yellow, cloudlike śyāma and others); His qualities, as the responsive Personality of Godhead to pure devotees and as impersonal Brahman to dry speculators; His uncommon activities like lifting Govardhana Hill, marrying more than sixteen thousand queens at Dvārakā, and entering the rāsa dance with the damsels of Vraja, expanding Himself in as many forms as there were damsels in the dance — these and innumerable other uncommon acts and attributes are all mysteries, one aspect of which is presented in the scientific knowledge of the Bhagavad-gītā, which is read and adored all over the world by all classes of scholars, with as many interpretations as there are empiric philosophers. The truth of these mysteries was revealed to Brahmā by the descending process, without the help of the ascending one. The Lord's mercy descends to a devotee like Brahmā and, through Brahmā, to Nārada, from Nārada to Vyāsa, from Vyāsadeva to Śukadeva and so on in the bona fide chain of disciplic succession. We cannot discover the mysteries of the Lord by our mundane endeavors; they are only revealed, by His grace, to the proper devotees. These mysteries are gradually disclosed to the various grades of devotees in proportion to the gradual development of their service attitude. In other words, impersonalists who depend upon the strength of their poor fund of knowledge and morbid speculative habits, without submission and service in the forms of hearing, chanting and the others mentioned above, cannot penetrate to the mysterious region of transcendence where the Supreme Truth is a transcendental person, free from all tinges of the material elements. Discovering the mystery of the Lord eliminates the impersonal feature realized by common spiritualists who are merely trying to enter the spiritual region from the mundane platform.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 53

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.53

aham evāsam evāgre

nānyad yat sad-asat param

paścād aham yad etac ca

yo 'vaśishyeta so 'smy aham

SYNONYMS

aham — I, the Personality of Godhead; eva — certainly; āsam — existed; eva — only; agre — before the creation; na — never; anyat — anything else; yat — which; sat — the effect; asat — the cause; param — the supreme; paścāt — at the end; aham — I, the Personality of Godhead; yat — which; etat — this creation; ca — also; yah — who; avaśishyeta — remains; sah — that; asmi — am; aham — I, the Personality of Godhead.

TRANSLATION

"Prior to the cosmic creation, only I exist, and no phenomena exist, either gross, subtle or primordial. After creation, only I exist in everything, and after annihilation, only I remain eternally.

PURPORT

Aham means "I"; therefore the speaker who is saying aham, "I," must have His own personality. The Māyāvādī philosophers interpret this word aham as referring to the impersonal Brahman. The Māyāvādīs are very proud of their grammatical knowledge, but any person who has actual knowledge of grammar can understand that aham means "I" and that "I" refers to a personality. Therefore the Personality of Godhead, speaking to Brahmā, uses aham while describing His own transcendental form. Aham has a specific meaning; it is not a vague term that can be whimsically interpreted. Aham, when spoken by Krishna, refers to the Supreme Personality of Godhead and nothing else.

Before the creation and after its dissolution, only the Supreme Personality of Godhead and His associates exist; there is no existence of the material elements. This is confirmed in the Vedic literature. Vāsudevo vā idam agra āsīn na brahmā na ca śańkarah. The meaning of this mantra is that before creation there was no existence of Brahmā or Śiva, for only Vishnu existed. Vishnu exists in His abode, the Vaikunthas. There are innumerable Vaikuntha planets in the spiritual sky, and on each of them Vishnu resides with His associates and His paraphernalia. It is also confirmed in the Bhagavad-gītā that although the creation is periodically dissolved, there is another abode, which is never dissolved. The word "creation" refers to the material creation because in the spiritual world everything exists eternally and there is no creation or dissolution.

The Lord indicates herein that before the material creation He existed in fullness with all transcendental opulences, including all strength, all wealth, all beauty, all knowledge, all fame and all renunciation. If one thinks of a king, he automatically thinks of his secretaries, ministers, military commanders, palaces and so on. Since a king has such opulences, one can simply try to imagine the opulences of the Supreme Personality of Godhead. When the Lord says aham, therefore, it is to be understood that He exists with full potency, including all opulences.

The word yat refers to Brahman, the impersonal effulgence of the Lord. In the Brahma-samhitā (5.40) it is said, tad brahma nishkalam anantam aśesha-bhūtam: the Brahman effulgence expands unlimitedly. Just as the sun is a localized planet with the sunshine expanding unlimitedly from that source, so the Absolute Truth is the Supreme Personality of Godhead with His effulgence of energy, Brahman, expanding unlimitedly. From that Brahman energy the creation appears, just as a cloud appears in sunshine. From the cloud comes rain, from the rain comes vegetation, and from the vegetation come fruits and flowers, which are the basis of subsistence for many other forms of life. Similarly, the effulgent bodily luster of the Supreme Lord is the cause of the creation of infinite universes. The Brahman effulgence is impersonal, but the cause of that energy is the Supreme Personality of Godhead. From Him, in His abode, the Vaikunthas, this brahmajyoti emanates. He is never impersonal. Since impersonalists cannot understand the source of the Brahman energy, they mistakenly choose to think this impersonal Brahman the ultimate or absolute goal. But as stated in the Upanishads, one has to penetrate the impersonal effulgence to see the face of the Supreme Lord. If one desires to reach the source of the sunshine, he has to travel through the sunshine to reach the sun and then meet the predominating deity there. The Absolute Truth is the Supreme Person, Bhagavān, as Śrīmad-Bhāgavatam explains.

Sat means "effect," asat means "cause," and param refers to the ultimate truth, which is transcendental to cause and effect. The cause of the creation is called the mahat-tattva, or total material energy, and its effect is the creation itself. But neither cause nor effect existed in the beginning; they emanated from the Supreme Personality of Godhead, as did the energy of time. This is stated in the Vedānta-sūtra (janmādy asya yatah [SB 1.1.1]). The source of birth of the cosmic manifestation, or mahat-tattva, is the Personality of Godhead. This is confirmed throughout Śrīmad-Bhāgavatam and the Bhagavad-gītā. In the Bhagavad-gītā (10.8) the Lord says, aham sarvasya prabhavah: "I am the fountainhead of all emanations." The material cosmos, being temporary, is sometimes manifest and sometimes unmanifest, but its energy emanates from the Supreme Absolute Lord. Before the creation there was neither cause nor effect, but the Supreme Personality of Godhead existed with His full opulence and energy.

The words paścād aham indicate that the Lord exists after the dissolution of the cosmic manifestation. When the material world is dissolved, the Lord still exists personally in the Vaikunthas. During the creation the Lord also exists as He is in the Vaikunthas, and He also exists as the Supersoul within the material universes. This is confirmed in the Brahma-samhitā (5.37). Goloka eva nivasati: although He is perfectly and eternally present in Goloka Vrindāvana in Vaikuntha, He is nevertheless all-pervading (akhilātma-bhūtah). The all-pervading feature of the Lord is called the Supersoul. In the Bhagavad-gītā it is said, aham kritsnasya jagatah prabhavah: the cosmic manifestation is a display of the energy of the Supreme Lord. The material elements (earth, water, fire, air, ether, mind, intelligence and false ego) display the inferior energy of the Lord, and the living entities are His superior energy. Since the energy of the Lord is not different from Him, in fact everything that exists is Krishna in His impersonal feature. Sunshine, sunlight and heat are not different from the sun, and yet simultaneously they are distinct energies of the sun. Similarly, the cosmic manifestation and the living entities are energies of the Lord, and they are considered to be simultaneously one with and different from Him. The Lord therefore says, "I am everything," because everything is His energy and is therefore nondifferent from Him.

Yo 'vaśishyeta so 'smy aham indicates that the Lord is the balance that exists after the dissolution of the creation. The spiritual manifestation never vanishes. It belongs to the internal energy of the Supreme Lord and exists eternally. When the external manifestation is withdrawn, the spiritual activities in Goloka and the rest of the Vaikunthas continue, unrestricted by material time, which has no existence in the spiritual world. Therefore in the Bhagavad-gītā (15.6) it is said, yad gatvā na nivartante tad dhāma paramam mama: "The abode from which no one returns to this material world is the supreme abode of the Lord."


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 54

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.54

rite 'rtham yat pratīyeta

na pratīyeta cātmani

tad vidyād ātmano māyām

yathābhāso yathā tamah

SYNONYMS

rite — without; artham — value; yat — that which; pratīyeta — appears to be; na — not; pratīyeta — appears to be; ca — certainly; ātmani — in relation to Me; tat — that; vidyāt — you must know; ātmanah — My; māyām — illusory energy; yathā — just as; ābhāsah — the reflection; yathā — just as; tamah — the darkness.

TRANSLATION

"What appears to be truth without Me is certainly My illusory energy, for nothing can exist without Me. It is like a reflection of a real light in the shadows, for in the light there are neither shadows nor reflections.

PURPORT

In the previous verse the Absolute Truth and its nature have been explained. One must also understand the relative truth to actually know the Absolute. The relative truth, which is called māyā, or material nature, is explained here. Māyā has no independent existence. One who is less intelligent is captivated by the wonderful activities of māyā, but he does not understand that behind these activities is the direction of the Supreme Lord. In the Bhagavad-gītā (9.10) it is said, mayādhyakshena prakrtih sūyate sa-carācaram: the material nature is working and producing moving and nonmoving beings only by the supervision of Krishna.

The real nature of māyā, the illusory existence of the material manifestation, is clearly explained in Śrīmad-Bhāgavatam. The Absolute Truth is substance, and the relative truth depends upon its relationship with the Absolute for its existence. Māyā means energy; therefore the relative truth is explained to be the energy of the Absolute Truth. Since it is difficult to understand the distinction between the absolute and relative truths, an analogy can be given for clarification. The Absolute Truth can be compared to the sun, which is appreciated in terms of two relative truths: reflection and darkness. Darkness is the absence of sunshine, and a reflection is a projection of sunlight into darkness. Neither darkness nor reflection has an independent existence. Darkness comes when the sunshine is blocked. For example, if one stands facing the sun, his back will be in darkness. Since darkness stands in the absence of the sun, it is therefore relative to the sun. The spiritual world is compared to the real sunshine, and the material world is compared to the dark regions where the sun is not visible.

When the material manifestation appears very wonderful, this is due to a perverted reflection of the supreme sunshine, the Absolute Truth, as confirmed in the Vedānta-sūtra. Whatever one can see here has its substance in the Absolute. As darkness is situated far away from the sun, so the material world is also far away from the spiritual world. The Vedic literature directs us not to be captivated by the dark regions (tamah) but to try to reach the shining regions of the Absolute (yogi-dhāma).

The spiritual world is brightly illuminated, but the material world is wrapped in darkness. In the material world, sunshine, moonshine or different kinds of artificial light are required to dispel darkness, especially at night, for by nature the material world is dark. Therefore the Supreme Lord has arranged for sunshine and moonshine. But in His abode, as described in the Bhagavad-gītā (15.6), there is no necessity for lighting by sunshine, moonshine or electricity because everything is self-effulgent.

That which is relative, temporary and far away from the Absolute Truth is called māyā, or ignorance. This illusion is exhibited in two ways, as explained in the Bhagavad-gītā. The inferior illusion is inert matter, and the superior illusion is the living entity. The living entities are called illusory in this context only because they are implicated in the illusory structures and activities of the material world. Actually the living entities are not illusory, for they are parts of the superior energy of the Supreme Lord and do not have to be covered by māyā if they do not want to be so. The actions of the living entities in the spiritual kingdom are not illusory; they are the actual, eternal activities of liberated souls.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 55

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.55

yathā mahānti bhūtāni

bhūteshūccāvaceshv anu

pravishtāny apravishtāni

tathā teshu na teshv aham

SYNONYMS

yathā — as; mahānti — the universal; bhūtāni — elements; bhūteshu — in the living entities; ucca-avaceshu — both gigantic and minute; anu — after; pravishtāni — situated internally; apravishtāni — situated externally; tathā — so; teshu — in them; na — not; teshu — in them; aham — I.

TRANSLATION

"As the material elements enter the bodies of all living beings and yet remain outside them all, I exist within all material creations and yet am not within them.

PURPORT

The gross material elements (earth, water, fire, air and ether) combine with the subtle material elements (mind, intelligence and false ego) to construct the bodies of this material world, and yet they are beyond these bodies as well. Any material construction is nothing but an amalgamation or combination of material elements in varied proportions. These elements exist both within and beyond the body. For example, although the sky exists in space, it also enters within the body. Similarly, the Supreme Lord, who is the cause of the material energy, lives within the material world as well as beyond it. Without His presence within the material world, the cosmic body could not develop, just as without the presence of the spirit within the physical body, the body could not develop. The entire material manifestation develops and exists because the Supreme Personality of Godhead enters it as Paramātmā, or the Supersoul. The Personality of Godhead in His all-pervading feature of Paramātmā enters every entity, from the biggest to the most minute. His existence can be realized by one who has the single qualification of submissiveness and who thereby becomes a surrendered soul. The development of submissiveness is the cause of proportionate spiritual realization, by which one can ultimately meet the Supreme Lord in person, as a man meets another man face to face.

Because of his development of transcendental attachment for the Supreme Lord, a surrendered soul feels the presence of his beloved everywhere, and all his senses are engaged in the loving service of the Lord. His eyes are engaged in seeing the beautiful couple Śrī Rādhā and Krishna sitting on a decorated throne beneath a desire tree in the transcendental land of Vrindāvana. His nose is engaged in smelling the spiritual aroma of the lotus feet of the Lord. Similarly, his ears are engaged in hearing messages from Vaikuntha, and his hands embrace the lotus feet of the Lord and His associates. Thus the Lord is manifested to a pure devotee from within and without. This is one of the mysteries of the devotional relationship in which a devotee and the Lord are bound by a tie of spontaneous love. To achieve this love should be the goal of life for every living being.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 56

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.56

etāvad eva jijñāsyam

tattva-jijñāsunātmanah

anvaya-vyatirekābhyām

yat syāt sarvatra sarvadā

SYNONYMS

etāvat — up to this; eva — certainty; jijñāsyam — to be inquired about; tattva — of the Absolute Truth; jijñāsunā — by the student; ātmanah — of the Self; anvaya — directly; vyatirekābhyām — and indirectly; yat — whatever; syāt — it may be; sarvatra — everywhere; sarvadā — always.

TRANSLATION

"A person interested in transcendental knowledge must therefore always directly and indirectly inquire about it to know the all-pervading truth."

PURPORT

Those who are serious about the knowledge of the transcendental world, which is far beyond the material cosmic creation, must approach a bona fide spiritual master to learn the science both directly and indirectly. One must learn both the means to approach the desired destination and the hindrances to such progress. The spiritual master knows how to regulate the habits of a neophyte disciple, and therefore a serious student must learn the science in all its aspects from him.

There are different grades and standards of prosperity. The standard of comfort and happiness conceived by a common man engaged in material labor is the lowest grade of happiness, for it is in relationship with the body. The highest standard of such bodily comfort is achieved by a fruitive worker who by pious activities reaches the plane of heaven, or the kingdom of the creative gods with their delegated powers. But the conception of comfortable life in heaven is insignificant in comparison to the happiness enjoyed in the impersonal Brahman, and this brahmānanda, the spiritual bliss derived from impersonal Brahman, is like the water in the hoofprint of a calf compared to the ocean of love of Godhead. When one develops pure love for the Lord, he derives an ocean of transcendental happiness from the association of the Personality of Godhead. To qualify oneself to reach this stage of life is the highest perfection.

One should try to purchase a ticket to go back home, back to Godhead. The price of such a ticket is one's intense desire for it, which is not easily awakened, even if one continuously performs pious activities for thousands of lives. All mundane relationships are sure to be broken in the course of time, but once one establishes a relationship with the Personality of Godhead in a particular rasa, it is never to be broken, even after the annihilation of the material world.

One should understand, through the transparent medium of the spiritual master, that the Supreme Lord exists everywhere in His transcendental spiritual nature and that the living entities' relationships with the Lord are directly and indirectly existing everywhere, even in this material world. In the spiritual world there are five kinds of relationships with the Supreme Lord — śānta, dāsya, sakhya, vātsalya and mādhurya. The perverted reflections of these rasas are found in the material world. Land, home, furniture and other inert material objects are related in śānta, or the neutral and silent sense, whereas servants work in the dāsya relationship. The reciprocation between friends is called sakhya, the affection of a parent for a child is known as vātsalya, and the affairs of conjugal love constitute mādhurya. These five relationships in the material world are distorted reflections of the original, pure sentiments, which should be understood and perfected in relationship with the Supreme Personality of Godhead under the guidance of a bona fide spiritual master. In the material world the perverted rasas bring frustration. If these rasas are reestablished with Lord Krishna, the result is eternal, blissful life.

From this and the preceding three verses of the Caitanya-caritāmrita, which have been selected from Śrīmad-Bhāgavatam, the missionary activities of Lord Caitanya can be understood. Śrīmad-Bhāgavatam has eighteen thousand verses, which are summarized in the four verses beginning with aham evāsam evāgre (53) and concluding with yat syāt sarvatra sarvadā (56). In the first of these verses (53) the transcendental nature of Lord Krishna, the Supreme Personality of Godhead, is explained. The second verse (54) further explains that the Lord is detached from the workings of the material energy, māyā. The living entities, although parts and parcels of Lord Krishna, are prone to be controlled by the external energy; therefore, although they are spiritual, in the material world they are encased in bodies of material energy. The eternal relationship of the living entities with the Supreme Lord is explained in that verse. The next verse (55) instructs that the Supreme Personality of Godhead, by His inconceivable energies, is simultaneously one with and different from the living entities and the material energy. This knowledge is called acintya-bhedābheda-tattva. When an individual living entity surrenders to the Supreme Lord, Krishna, he can then develop natural transcendental love for Him. This surrendering process should be the primary concern of a human being. In the next verse (56) it is said that a conditioned soul must ultimately approach a bona fide spiritual master and try to understand perfectly the material and spiritual worlds and his own existential position. Here the words anvaya-vyatirekābhyām, "directly and indirectly," suggest that one must learn the process of devotional service in its two aspects: one must directly execute the process of devotional service and indirectly avoid the impediments to progress.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 57

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.57

cintāmanir jayati somagirir gurur me

śikshā-guruś ca bhagavān śikhi-piñcha-maulih

yat-pāda-kalpataru-pallava-śekhareshu

līlā-svayamvara-rasam labhate jayaśrīh

SYNONYMS

cintāmanih jayati — all glory to Cintāmani; soma-girih — Somagiri (the initiating guru); guruh — spiritual master; me — my; śikshā-guruh — instructing spiritual master; ca — and; bhagavān — the Supreme Personality of Godhead; śikhi-piñcha — with peacock feathers; maulih — whose head; yat — whose; pāda — of the lotus feet; kalpa-taru — like desire trees; pallava — like new leaves; śekhareshu — at the toe nails; līlā-svayam-vara — of conjugal pastimes; rasam — the mellow; labhate — obtains; jaya-śrīh — Śrīmatī Rādhārānī.

TRANSLATION

"All glories to Cintāmani and my initiating spiritual master, Somagiri. All glories to my instructing spiritual master, the Supreme Personality of Godhead, who wears peacock feathers in His crown. Under the shade of His lotus feet, which are like desire trees, Jayaśrī [Rādhārānī] enjoys the transcendental mellow of an eternal consort."

PURPORT

This verse is from the Krishna-karnāmrita, which was written by a great Vaishnava sannyāsī named Bilvamańgala Thākura, who is also known as Līlāśuka. He intensely desired to enter into the eternal pastimes of the Lord, and he lived at Vrindāvana for seven hundred years in the vicinity of Brahma-kunda, a still-existing bathing tank in Vrindāvana. The history of Bilvamańgala Thākura is given in a book called Śrī-vallabha-digvijaya. He appeared in the eighth century of the Śaka Era in the province of Dravida and was the chief disciple of Vishnu Svāmī. In a list of temples and monasteries kept in Śańkarācārya's monastery in Dvārakā, Bilvamańgala is mentioned as the founder of the Dvārakādhīśa temple there. He entrusted the service of his Deity to Hari Brahmacārī, a disciple of Vallabha Bhatta.

Bilvamańgala Thākura actually entered into the transcendental pastimes of Lord Krishna. He has recorded his transcendental experiences and appreciation in the book known as Krishna-karnāmrita. In the beginning of that book he has offered his obeisances to his different gurus, and it is to be noted that he has adored them all equally. The first spiritual master mentioned is Cintāmani, who was one of his instructing spiritual masters because she first showed him the spiritual path. Cintāmani was a prostitute with whom Bilvamańgala was intimate earlier in his life. She gave him the inspiration to begin on the path of devotional service, and because she convinced him to give up material existence to try for perfection by loving Krishna, he has first offered his respects to her. Next he offers his respects to his initiating spiritual master, Somagiri, and then to the Supreme Personality of Godhead, who was also his instructing spiritual master. He explicitly mentions Bhagavān, who has peacock feathers on His crown, because the Lord of Vrindāvana, Krishna the cowherd boy, used to come to Bilvamańgala to talk with him and supply him with milk. In his adoration of Śrī Krishna, the Personality of Godhead, he states that Jayaśrī, the goddess of fortune, Śrīmatī Rādhārānī, takes shelter in the shade of His lotus feet to enjoy the transcendental rasa of nuptial love. The complete treatise Krishna-karnāmrita is dedicated to the transcendental pastimes of Śrī Krishna and Śrīmatī Rādhārānī. It is a book to be read and understood by the most elevated devotees of Śrī Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 58

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.58

jīve sākshāt nāhi tāte guru caittya-rūpe

śikshā-guru haya krishna-mahānta-svarūpe

SYNONYMS

jīve — by the living entity; sākshāt — direct experience; nāhi — there is not; tāte — therefore; guru — the spiritual master; caittya-rūpe — in the form of the Supersoul; śikshā-guru — the spiritual master who instructs; haya — appears; krishna — Krishna, the Supreme Personality of Godhead; mahānta — the topmost devotee; sva-rūpe — in the form of.

TRANSLATION

Since one cannot visually experience the presence of the Supersoul, He appears before us as a liberated devotee. Such a spiritual master is none other than Krishna Himself.

PURPORT

It is not possible for a conditioned soul to directly meet Krishna, the Supreme Personality of Godhead, but if one becomes a sincere devotee and seriously engages in devotional service, Lord Krishna sends an instructing spiritual master to show him favor and invoke his dormant propensity for serving the Supreme. The preceptor appears before the external senses of the fortunate conditioned soul, and at the same time the devotee is guided from within by the caittya-guru, Krishna, who is seated as the spiritual master within the heart of the living entity.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 59

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.59

tato duhsańgam utsrijya

satsu sajjeta buddhi-mān

santa evāsya chindanti

mano-vyāsańgam uktibhih

SYNONYMS

tatah — therefore; duhsańgam — bad association; utsrijya — giving up; satsu — with the devotees; sajjeta — one should associate; buddhi-mān — an intelligent person; santah — devotees; eva — certainly; asya — one's; chindanti — cut off; manah-vyāsańgam — opposing attachments; uktibhih — by their instructions.

TRANSLATION

"One should therefore avoid bad company and associate only with devotees. With their realized instructions, such saints can cut the knot connecting one with activities unfavorable to devotional service."

PURPORT

This verse, which appears in Śrīmad-Bhāgavatam (11.26.26), was spoken by Lord Krishna to Uddhava in the text known as the Uddhava-gīta. The discussion relates to the story of Purūravā and the heavenly courtesan Urvaśī. When Urvaśī left Purūravā, he was deeply affected by the separation and had to learn to overcome his grief.

It is indicated that to learn the transcendental science, it is imperative that one avoid the company of undesirable persons and always seek the company of saints and sages who are able to impart lessons of transcendental knowledge. The potent words of such realized souls penetrate the heart, thereby eradicating all misgivings accumulated through years of undesirable association. For a neophyte devotee there are two kinds of persons whose association is undesirable: (1) gross materialists who constantly engage in sense gratification and (2) unbelievers who do not serve the Supreme Personality of Godhead but serve their senses and their mental whims in terms of their speculative habits. Intelligent persons seeking transcendental realization should very scrupulously avoid their company.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 6

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.6

śrī-rādhāyāh pranaya-mahimā kīdriśo vānayaivā-

svādyo yenādbhuta-madhurimā kīdriśo vā madīyah

saukhyam cāsyā mad-anubhavatah kīdriśam veti lobhāt

tad-bhāvādhyah samajani śacī-garbha-sindhau harīnduh

SYNONYMS

śrī-rādhāyāh — of Śrīmatī Rādhārānī; pranaya-mahimā — the greatness of the love; kīdriśah — of what kind; vā — or; anayā — by this one (Rādhā); eva — alone; āsvādyah — to be relished; yena — by that love; adbhuta-madhurimā — the wonderful sweetness; kīdriśah — of what kind; vā — or; madīyah — of Me; saukhyam — the happiness; ca — and; asyāh — Her; mat-anubhavatah — from realization of My sweetness; kīdriśam — of what kind; vā — or; iti — thus; lobhāt — from the desire; tat — Her; bhāva-ādhyah — richly endowed with emotions; samajani — took birth; śacī-garbha — of the womb of Śrīmatī Śacī-devī; sindhau — in the ocean; hari — Lord Krishna; induh — like the moon.

TRANSLATION

Desiring to understand the glory of Rādhārānī's love, the wonderful qualities in Him that She alone relishes through Her love, and the happiness She feels when She realizes the sweetness of His love, the Supreme Lord Hari, richly endowed with Her emotions, appeared from the womb of Śrīmatī Śacī-devī, as the moon appeared from the ocean.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 60

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.60

satām prasańgān mama vīrya-samvido

bhavanti hrit-karna-rasāyanāh kathāh

taj-joshanād āśv apavarga-vartmani

śraddhā ratir bhaktir anukramishyati

SYNONYMS

satām — of the devotees; prasańgāt — by intimate association; mama — of Me; vīrya-samvidah — talks full of spiritual potency; bhavanti — appear; hrit — to the heart; karna — and to the ears; rasa-āyanāh — a source of sweetness; kathāh — talks; tat — of them; joshanāt — from proper cultivation; āśu — quickly; apavarga — of liberation; vartmani — on the path; śraddhā — faith; ratih — attraction; bhaktih — love; anukramishyati — will follow one after another.

TRANSLATION

"The spiritually powerful message of Godhead can be properly discussed only in a society of devotees, and it is greatly pleasing to hear in that association. If one hears from devotees, the way of transcendental experience quickly opens, and gradually one attains firm faith that in due course develops into attraction and devotion."

PURPORT

This verse appears in Śrīmad-Bhāgavatam (3.25.25), where Kapiladeva replies to the questions of His mother, Devahūti, about the process of devotional service. As one advances in devotional activities, the process becomes progressively clearer and more encouraging. Unless one gets this spiritual encouragement by following the instructions of the spiritual master, it is not possible to make advancement. Therefore, one's development of a taste for executing these instructions is the test of one's devotional service. Initially, one must develop confidence by hearing the science of devotion from a qualified spiritual master. Then, as he associates with devotees and tries to adopt the means instructed by the spiritual master in his own life, his misgivings and other obstacles are vanquished by his execution of devotional service. Strong attachment for the transcendental service of the Lord develops as he continues listening to the messages of Godhead, and if he steadfastly proceeds in this way, he is certainly elevated to spontaneous love for the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 61

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.61

īśvara-svarūpa bhakta tāńra adhishthāna

bhaktera hridaye krishnera satata viśrāma

SYNONYMS

īśvara — the Supreme Personality of Godhead; svarūpa — identical with; bhakta — the pure devotee; tāńra — His; adhishthāna — abode; bhaktera — of the devotee; hridaye — in the heart; krishnera — of Lord Krishna; satata — always; viśrāma — the resting place.

TRANSLATION

A pure devotee constantly engaged in the loving service of the Lord is identical with the Lord, who is always seated in his heart.

PURPORT

The Supreme Personality of Godhead is one without a second, and therefore He is all-powerful. He has inconceivable energies, of which three are principal. The devotee is considered to be one of these energies, never the energetic. The energetic is always the Supreme Lord. The energies are related to Him for the purpose of eternal service. A living entity in the conditioned stage can uncover his aptitude for serving the Absolute Truth by the grace of Krishna and the spiritual master. Then the Lord reveals Himself within his heart, and he can know that Krishna is seated in the heart of every pure devotee. Krishna is actually situated in the heart of every living entity, but only a devotee can realize this fact.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 62

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.62

sādhavo hridayam mahyam

sādhūnām hridayam tv aham

mad-anyat te na jānanti

nāham tebhyo manāg api

SYNONYMS

sādhavah — the saints; hridayam — heart; mahyam — My; sādhūnām — of the saints; hridayam — the heart; tu — indeed; aham — I; mat — than Me; anyat — other; te — they; na — not; jānanti — know; na — nor; aham — I; tebhyah — than them; manāk — slightly; api — even.

TRANSLATION

"Saints are My heart, and only I am their hearts. They do not know anyone but Me, and therefore I do not recognize anyone besides them as Mine."

PURPORT

This verse appears in Śrīmad-Bhāgavatam (9.4.68) in connection with a misunderstanding between Durvāsā Muni and Mahārāja Ambarīsha. As a result of this misunderstanding, Durvāsā Muni tried to kill the king, when the Sudarśana cakra, the celebrated weapon of Godhead, appeared on the scene for the devoted king's protection. When the Sudarśana cakra attacked Durvāsā Muni, he fled in fear of the weapon and sought shelter from all the great demigods in heaven. Not one of them was able to protect him, and therefore Durvāsā Muni prayed to Lord Vishnu for forgiveness. Lord Vishnu advised him, however, that if he wanted forgiveness he had to get it from Mahārāja Ambarīsha, not from Him. In this context Lord Vishnu spoke this verse.

The Lord, being full and free from problems, can wholeheartedly care for His devotees. His concern is how to elevate and protect all those who have taken shelter at His feet. The same responsibility is also entrusted to the spiritual master. The bona fide spiritual master's concern is how the devotees who have surrendered to him as a representative of the Lord may make progress in devotional service. The Supreme Personality of Godhead is always mindful of the devotees who fully engage in cultivating knowledge of Him, having taken shelter at His lotus feet.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 63

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.63

bhavad-vidhā bhāgavatās

tīrtha-bhūtāh svayam vibho

tīrthī-kurvanti tīrthāni

svāntah-sthena gadā-bhritā

SYNONYMS

bhavat — your good self; vidhāh — like; bhāgavatāh — devotees; tīrtha — holy places of pilgrimage; bhūtāh — existing; svayam — themselves; vibho — O almighty one; tīrthī-kurvanti — make into holy places of pilgrimage; tīrthāni — the holy places; sva-antah-sthena — being situated in their hearts; gadā-bhritā — by the Personality of Godhead.

TRANSLATION

"Saints of your caliber are themselves places of pilgrimage. Because of their purity, they are constant companions of the Lord, and therefore they can purify even the places of pilgrimage."

PURPORT

This verse was spoken by Mahārāja Yudhishthira to Vidura in Śrīmad-Bhāgavatam (1.13.10). Mahārāja Yudhishthira was receiving his saintly uncle Vidura, who had been visiting sacred places of pilgrimage. Mahārāja Yudhishthira told Vidura that pure devotees like him are personified holy places because the Supreme Personality of Godhead is always with them in their hearts. By their association, sinful persons are freed from sinful reactions, and therefore wherever a pure devotee goes is a sacred place of pilgrimage. The importance of holy places is due to the presence there of such pure devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 64

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.64

sei bhakta-gana haya dvi-vidha prakāra

pārishad-gana eka, sādhaka-gana āra

SYNONYMS

sei — these; bhakta-gana — devotees; haya — are; dvi-vidha — twofold; prakāra — varieties; pārishat-gana — factual devotees; eka — one; sādhaka-gana — prospective devotees; āra — the other.

TRANSLATION

Such pure devotees are of two types: personal associates [pārishats] and neophyte devotees [sādhakas].

PURPORT

Perfect servitors of the Lord are considered His personal associates, whereas devotees endeavoring to attain perfection are called neophytes. Among the associates, some are attracted by the opulences of the Personality of Godhead, and others are attracted by nuptial love of Godhead. The former devotees are placed in the realm of Vaikuntha to render reverential devotional service, whereas the latter devotees are placed in Vrindāvana for the direct service of Śrī Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verses 65-66

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.65-66

īśvarera avatāra e-tina prakāra

amśa-avatāra, āra guna-avatāra

śaktyāveśa-avatāra — tritīya e-mata

amśa-avatāra — purusha-matsyādika yata

SYNONYMS

īśvarera — of the Supreme Lord; avatāra — incarnations; e-tina — these three; prakāra — kinds; amśa-avatāra — partial incarnations; āra — and; guna-avatāra — qualitative incarnations; śakti-āveśa-avatāra — empowered incarnations; tritīya — the third; e-mata — thus; amśa-avatāra — partial incarnations; purusha — the three purusha incarnations; matsya — the fish incarnation; ādika — and so on; yata — all.

TRANSLATION

There are three categories of incarnations of Godhead: partial incarnations, qualitative incarnations and empowered incarnations. The purushas and Matsya are examples of partial incarnations.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 67

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.67

brahmā vishnu śiva — tina gunāvatāre gani

śakty-āveśa — sanakādi, prithu, vyāsa-muni

SYNONYMS

brahmā — Lord Brahmā; vishnu — Lord Vishnu; śiva — Lord Śiva; tina — three; guna-avatāre — among the incarnations controlling the three modes of material nature; gani — I count; śakti-āveśa — empowered incarnations; sanaka-ādi — the four Kumāras; prithu — King Prithu; vyāsa-muni — Vyāsadeva.

TRANSLATION

Brahmā, Vishnu and Śiva are qualitative incarnations. Empowered incarnations are those like the Kumāras, King Prithu and Mahā-muni Vyāsa [the compiler of the Vedas].


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 68

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.68

dui-rūpe haya bhagavānera prakāśa

eke ta' prakāśa haya, āre ta' vilāsa

SYNONYMS

dui-rūpe — in two forms; haya — are; bhagavānera — of the Supreme Personality of Godhead; prakāśa — manifestations; eke — in one; ta' — certainly; prakāśa — manifestation; haya — is; āre — in the other; ta' — certainly; vilāsa — engaged in pastimes.

TRANSLATION

The Personality of Godhead exhibits Himself in two kinds of forms: prakāśa and vilāsa.

PURPORT

The Supreme Lord expands His personal forms in two primary categories. The prakāśa forms are manifested by Lord Krishna for His pastimes, and their features are exactly like His. When Lord Krishna married sixteen thousand queens in Dvārakā, He did so in sixteen thousand prakāśa expansions. Similarly, during the rāsa dance He expanded Himself in identical prakāśa forms to dance beside each and every gopī simultaneously. When the Lord manifests His vilāsa expansions, however, they are all somewhat different in their bodily features. Lord Balarāma is the first vilāsa expansion of Lord Krishna, and the four-handed Nārāyana forms in Vaikuntha expand from Balarāma. There is no difference between the bodily forms of Śrī Krishna and Balarāma except that Their bodily colors are different. Similarly, Śrī Nārāyana in Vaikuntha has four hands, whereas Krishna has only two. The expansions of the Lord who manifest such bodily differences are known as vilāsa-vigrahas.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verses 69-70

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.69-70

eka-i vigraha yadi haya bahu-rūpa

ākāre ta' bheda nāhi, eka-i svarūpa

mahishī-vivāhe, yaiche yaiche kaila rāsa

ihāke kahiye krishnera mukhya 'prakāśa'

SYNONYMS

eka-i — the same one; vigraha — person; yadi — if; haya — becomes; bahu-rūpa — many forms; ākāre — in appearance; ta' — certainly; bheda — difference; nāhi — there is not; eka-i — one; sva-rūpa — identity; mahishī — with the queens of Dvārakā; vivāhe — in the marriage; yaiche yaiche — in a similar way; kaila — He did; rāsa — rāsa dance; ihāke — this; kahiye — I say; krishnera — of Krishna; mukhya — principal; prakāśa — manifested forms.

TRANSLATION

When the Personality of Godhead expands Himself in many forms, all nondifferent in Their features, as Lord Krishna did when He married sixteen thousand queens and when He performed His rāsa dance, such forms of the Lord are called manifested forms [prakāśa-vigrahas].


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 7

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.7

sańkarshanah kārana-toya-śāyī

garbhoda-śāyī ca payobdhi-śāyī

śeshaś ca yasyāmśa-kalāh sa nityā-

nandākhya-rāmah śaranam mamāstu

SYNONYMS

sańkarshanah — Mahā-Sańkarshana in the spiritual sky; kārana-toya-śāyī — Kāranodakaśāyī Vishnu, who lies in the Causal Ocean; garbha-uda-śāyī — Garbhodakaśāyī Vishnu, who lies in the Garbhodaka Ocean of the universe; ca — and; payah-abdhi-śāyī — Kshīrodakaśāyī Vishnu, who lies in the ocean of milk; śeshah — Śesha Nāga, the couch of Vishnu; ca — and; yasya — whose; amśa — plenary portions; kalāh — and parts of the plenary portions; sah — He; nityānanda-ākhya — known as Lord Nityānanda; rāmah — Lord Balarāma; śaranam — shelter; mama — my; astu — let there be.

TRANSLATION

May Śrī Nityānanda Rāma be the object of my constant remembrance. Sańkarshana, Śesha Nāga and the Vishnus who lie on the Kārana Ocean, Garbha Ocean and ocean of milk are His plenary portions and the portions of His plenary portions.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 71

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.71

citram bataitad ekena

vapushā yugapat prithak

griheshu dvy-ashta-sāhasram

striya eka udāvahat

SYNONYMS

citram — wonderful; bata — oh; etat — this; ekena — with one; vapushā — form; yugapat — simultaneously; prithak — separately; griheshu — in the houses; dvi-ashta-sāhasram — sixteen thousand; striyah — all the queens; ekah — the one Śrī Krishna; udāvahat — married.

TRANSLATION

"It is astounding that Lord Śrī Krishna, who is one without a second, expanded Himself in sixteen thousand similar forms to marry sixteen thousand queens in their respective homes."

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.69.2).


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 72

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.72

rāsotsavah sampravritto

gopī-mandala-manditah

yogeśvarena krishnena

tāsām madhye dvayor dvayoh

SYNONYMS

rāsa-utsavah — the festival of the rāsa dance; sampravrittah — was begun; gopī-mandala — by groups of gopīs; manditah — decorated; yoga-īśvarena — by the master of all mystic powers; krishnena — by Lord Krishna; tāsām — of them; madhye — in the middle; dvayoh dvayoh — of each two.

TRANSLATION

"When Lord Krishna, surrounded by groups of cowherd girls, began the festivities of the rāsa dance, the Lord of all mystic powers placed Himself between each two girls."

PURPORT

This verse is also quoted from Śrīmad-Bhāgavatam (10.33.3).


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verses 73-74

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.73-74

pravishtena grihītānām

kanthe sva-nikatam striyah

yam manyeran nabhas tāvad

vimāna-śata-sańkulam

divaukasām sa-dārānām

aty-autsukya-bhritātmanām

tato dundubhayo nedur

nipetuh pushpa-vrishtayah

SYNONYMS

pravishtena — having entered; grihītānām — of those embracing; kanthe — on the neck; sva-nikatam — situated at their own side; striyah — the gopīs; yam — whom; manyeran — would think; nabhah — the sky; tāvat — at once; vimāna — of airplanes; śata — with hundreds; sańkulam — crowded; diva-okasām — of the demigods; sa-dārānām — with their wives; ati-autsukya — with eagerness; bhrita-ātmanām — whose minds were filled; tatah — then; dundubhayah — kettledrums; neduh — sounded; nipetuh — fell; pushpa-vrishtayah — showers of flowers.

TRANSLATION

"When the cowherd girls and Krishna thus joined together, each girl thought that Krishna was dearly embracing her alone. To behold this wonderful pastime of the Lord's, the denizens of heaven and their wives, all very eager to see the dance, flew in the sky in their hundreds of airplanes. They showered flowers and beat sweetly on drums."

PURPORT

This is another quotation from Śrīmad-Bhāgavatam (10.33.3-4).


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 75

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.75

anekatra prakatatā

rūpasyaikasya yaikadā

sarvathā tat-svarūpaiva

sa prakāśa itīryate

SYNONYMS

anekatra — in many places; prakatatā — the manifestation; rūpasya — of form; ekasya — one; yā — which; ekadā — at one time; sarvathā — in every respect; tat — His; sva-rūpa — own form; eva — certainly; sah — that; prakāśah — manifestive form; iti — thus; īryate — it is called.

TRANSLATION

"If numerous forms, all equal in their features, are displayed simultaneously, such forms are called prakāśa-vigrahas of the Lord."

PURPORT

This is a quotation from the Laghu-bhāgavatāmrita (1.21), compiled by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 76

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.76

eka-i vigraha kintu ākāre haya āna

aneka prakāśa haya, 'vilāsa' tāra nāma

SYNONYMS

eka-i — one; vigraha — form; kintu — but; ākāre — in appearance; haya — is; āna — different; aneka — many; prakāśa — manifestations; haya — appear; vilāsa — pastime form; tāra — of that; nāma — the name.

TRANSLATION

But when the numerous forms are slightly different from one another, they are called vilāsa-vigrahas.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 77

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.77

svarūpam anyākāram yat

tasya bhāti vilāsatah

prāyenātma-samam śaktyā

sa vilāso nigadyate

SYNONYMS

sva-rūpam — the Lord's own form; anya — other; ākāram — features of the body; yat — which; tasya — His; bhāti — appears; vilāsatah — from particular pastimes; prāyena — almost; ātma-samam — self-similar; śaktyā — by His potency; sah — that; vilāsah — the vilāsa (pastime) form; nigadyate — is called.

TRANSLATION

"When the Lord displays numerous forms with different features by His inconceivable potency, such forms are called vilāsa-vigrahas."

PURPORT

This is another quotation from the Laghu-bhāgavatāmrita (1.15).


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 78

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.78

yaiche baladeva, paravyome nārāyana

yaiche vāsudeva pradyumnādi sańkarshana

SYNONYMS

yaiche — just as; baladeva — Baladeva; para-vyome — in the spiritual sky; nārāyana — Lord Nārāyana; yaiche — just as; vāsudeva — Vāsudeva; pradyumna-ādi — Pradyumna, etc.; sańkarshana — Sańkarshana.

TRANSLATION

Examples of such vilāsa-vigrahas are Baladeva, Nārāyana in Vaikuntha-dhāma, and the catur-vyūha — Vāsudeva, Sańkarshana, Pradyumna and Aniruddha.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verses 79-80

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.79-80

īśvarera śakti haya e-tina prakāra

eka lakshmī-gana, pure mahishī-gana āra

vraje gopī-gana āra sabhāte pradhāna

vrajendra-nandana yā'te svayam bhagavān

SYNONYMS

īśvarera — of the Supreme Lord; śakti — energy; haya — is; e-tina — these three; prakāra — kinds; eka — one; lakshmī-gana — the goddesses of fortune in Vaikuntha; pure — in Dvārakā; mahishī-gana — the queens; āra — and; vraje — in Vrindāvana; gopī-gana — the gopīs; āra — and; sabhāte — among all of them; pradhāna — the chief; vraja-indra-nandana — Krishna, the son of the King of Vraja; yā'te — because; svayam — Himself; bhagavān — the primeval Lord.

TRANSLATION

The energies [consorts] of the Supreme Lord are of three kinds: the Lakshmīs in Vaikuntha, the queens in Dvārakā and the gopīs in Vrindāvana. The gopīs are the best of all, for they have the privilege of serving Śrī Krishna, the primeval Lord, the son of the King of Vraja.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 8

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.8

māyātīte vyāpi-vaikuntha-loke

pūrnaiśvarye śrī-catur-vyūha-madhye

rūpam yasyodbhāti sańkarshanākhyam

tam śrī-nityānanda-rāmam prapadye

SYNONYMS

māyā-atīte — beyond the material creation; vyāpi — all-expanding; vaikuntha-loke — in Vaikunthaloka, the spiritual world; pūrna-aiśvarye — endowed with full opulence; śrī-catuh-vyūha-madhye — in the quadruple expansions (Vāsudeva, Sańkarshana, Pradyumna and Aniruddha); rūpam — form; yasya — whose; udbhāti — appears; sańkarshana-ākhyam — known as Sańkarshana; tam — to Him; śrī-nityānanda-rāmam — to Lord Balarāma in the form of Lord Nityānanda; prapadye — I surrender.

TRANSLATION

I surrender unto the lotus feet of Śrī Nityānanda Rāma, who is known as Sańkarshana in the midst of the catur-vyūha [consisting of Vāsudeva, Sańkarshana, Pradyumna and Aniruddha]. He possesses full opulences and resides in Vaikunthaloka, far beyond the material creation.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 81

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.81

svayam-rūpa krishnera kāya-vyūha — tāńra sama

bhakta sahite haya tāńhāra āvarana

SYNONYMS

svayam-rūpa — His own original form (two-handed Krishna); krishnera — of Lord Krishna; kāya-vyūha — personal expansions; tāńra — with Him; sama — equal; bhakta — the devotees; sahite — associated with; haya — are; tāńhāra — His; āvarana — covering.

TRANSLATION

The personal associates of the primeval Lord, Śrī Krishna, are His devotees, who are identical with Him. He is complete with His entourage of devotees.

PURPORT

Śrī Krishna and His various personal expansions are nondifferent in potential power. These expansions are associated with further, secondary expansions, or servitor expansions, who are called devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 82

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.82

bhakta ādi krame kaila sabhāra vandana

e-sabhāra vandana sarva-śubhera kārana

SYNONYMS

bhakta — the devotees; ādi — and so on; krame — in order; kaila — did; sabhāra — of the assembly; vandana — worship; e-sabhāra — of this assembly; vandana — worship; sarva-śubhera — of all good fortune; kārana — the source.

TRANSLATION

Now I have worshiped all the various levels of devotees. Worshiping them is the source of all good fortune.

PURPORT

To offer prayers to the Lord, one should first offer prayers to His devotees and associates.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 83

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.83

prathama śloke kahi sāmānya mańgalācarana

dvitīya ślokete kari viśesha vandana

SYNONYMS

prathama — first; śloke — in the verse; kahi — I express; sāmānya — general; mańgala-ācarana — invocation of benediction; dvitīya — second; ślokete — in the verse; kari — I do; viśesha — particular; vandana — offering of prayers.

TRANSLATION

In the first verse I have invoked a general benediction, but in the second I have prayed to the Lord in a particular form.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 84

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.84

vande śrī-krishna-caitanya-

nityānandau sahoditau

gaudodaye pushpavantau

citrau śan-dau tamo-nudau

SYNONYMS

vande — I offer respectful obeisances; śrī-krishna-caitanya — to Lord Śrī Krishna Caitanya; nityānandau — and to Lord Nityānanda; saha-uditau — simultaneously arisen; gauda-udaye — on the eastern horizon of Gauda; pushpavantau — the sun and moon together; citrau — wonderful; śam-dau — bestowing benediction; tamah-nudau — dissipating darkness.

TRANSLATION

"I offer my respectful obeisances unto Śrī Krishna Caitanya and Lord Nityānanda, who are like the sun and moon. They have arisen simultaneously on the horizon of Gauda to dissipate the darkness of ignorance and thus wonderfully bestow benediction upon all."


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verses 85-86

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.85-86

vraje ye vihare pūrve krishna-balarāma

kotī-sūrya-candra jini dońhāra nija-dhāma

sei dui jagatere ha-iyā sadaya

gaudadeśe pūrva-śaile karilā udaya

SYNONYMS

vraje — in Vraja (Vrindāvana); ye — who; vihare — played; pūrve — formerly; krishna — Lord Krishna; balarāma — Lord Balarāma; kotī — millions; sūrya — suns; candra — moons; jini — overcoming; dońhāra — of the two; nija-dhāma — the effulgence; sei — these; dui — two; jagatere — for the universe; ha-iyā — becoming; sa-daya — compassionate; gauda-deśe — in the country of Gauda; pūrva-śaile — on the eastern horizon; karilā — did; udaya — arise.

TRANSLATION

Śrī Krishna and Balarāma, the Personalities of Godhead, who formerly appeared in Vrindāvana and were millions of times more effulgent than the sun and moon, have arisen over the eastern horizon of Gaudadeśa [West Bengal], being compassionate for the fallen state of the world.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 87

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.87

śrī-krishna-caitanya āra prabhu nityānanda

yāńhāra prakāśe sarva jagat ānanda

SYNONYMS

śrī-krishna-caitanya — Lord Śrī Krishna Caitanya; āra — and; prabhu nityānanda — Lord Nityānanda; yāńhāra — of whom; prakāśe — on the appearance; sarva — all; jagat — the world; ānanda — full of happiness.

TRANSLATION

The appearance of Śrī Krishna Caitanya and Prabhu Nityānanda has surcharged the world with happiness.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verses 88-89

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.88-89

sūrya-candra hare yaiche saba andhakāra

vastu prakāśiyā kare dharmera pracāra

ei mata dui bhāi jīvera ajñāna-

tamo-nāśa kari' kaila tattva-vastu-dāna

SYNONYMS

sūrya-candra — the sun and the moon; hare — drive away; yaiche — just as; saba — all; andhakāra — darkness; vastu — truth; prakāśiyā — manifesting; kare — do; dharmera — of inborn nature; pracāra — preaching; ei mata — like this; dui — two; bhāi — brothers; jīvera — of the living being; ajñāna — of ignorance; tamah — of the darkness; nāśa — destruction; kari' — doing; kaila — made; tattva-vastu — of the Absolute Truth; dāna — gift.

TRANSLATION

As the sun and moon drive away darkness by their appearance and reveal the nature of everything, these two brothers dissipate the darkness of ignorance covering the living beings and enlighten them with knowledge of the Absolute Truth.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 9

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.9

māyā-bhartājānda-sańghāśrayāńgah

śete sākshāt kāranāmbhodhi-madhye

yasyaikāmśah śrī-pumān ādi-devas

tam śrī-nityānanda-rāmam prapadye

SYNONYMS

māyā-bhartā — the master of the illusory energy; aja-anda-sańgha — of the multitude of universes; āśraya — the shelter; ańgah — whose body; śete — He lies; sākshāt — directly; kārana-ambhodhi-madhye — in the midst of the Causal Ocean; yasya — whose; eka-amśah — one portion; śrī-pumān — the Supreme Person; ādi-devah — the original purusha incarnation; tam — to Him; śrī-nityānanda-rāmam — to Lord Balarāma in the form of Lord Nityānanda; prapadye — I surrender.

TRANSLATION

I offer my full obeisances unto the feet of Śrī Nityānanda Rāma, whose partial representation called Kāranodakaśāyī Vishnu, lying on the Kārana Ocean, is the original purusha, the master of the illusory energy, and the shelter of all the universes.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 90

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.90

ajñāna-tamera nāma kahiye 'kaitava'

dharma-artha-kāma-moksha-vāñchā ādi saba

SYNONYMS

ajñāna-tamera — of the darkness of ignorance; nāma — name; kahiye — I call; kaitava — cheating process; dharma — religiosity; artha — economic development; kāma — sense gratification; moksha — liberation; vāñchā — desire for; ādi — and so on; saba — all.

TRANSLATION

The darkness of ignorance is called kaitava, the way of cheating, which begins with religiosity, economic development, sense gratification and liberation.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 91

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.91

dharmah projjhita-kaitavo 'tra paramo nirmatsarānām satām

vedyam vāstavam atra vastu śiva-dam tāpa-trayonmūlanam

śrīmad-bhāgavate mahā-muni-krite kim vā parair īśvarah

sadyo hridy avarudhyate 'tra kritibhih śuśrūshubhis tat-kshanāt

SYNONYMS

dharmah — religiosity; projjhita — completely rejected; kaitavah — in which fruitive intention; atra — herein; paramah — the highest; nirmatsarānām — of the one-hundred-percent pure in heart; satām — devotees; vedyam — to be understood; vāstavam — factual; atra — herein; vastu — substance; śiva-dam — giving well-being; tāpa-traya — of the threefold miseries; unmūlanam — causing uprooting; śrīmat — beautiful; bhāgavate — in the Bhāgavata Purāna; mahā-muni — by the great sage (Vyāsadeva); krite — compiled; kim — what; vā — indeed; paraih — with others; īśvarah — the Supreme Lord; sadyah — at once; hridi — within the heart; avarudhyate — becomes confined; atra — herein; kritibhih — by pious men; śuśrūshubhih — desiring to hear; tat-kshanāt — without delay.

TRANSLATION

"The great scripture Śrīmad-Bhāgavatam, compiled by Mahā-muni Vyāsadeva from four original verses, describes the most elevated and kindhearted devotees and completely rejects the cheating ways of materially motivated religiosity. It propounds the highest principle of eternal religion, which can factually mitigate the threefold miseries of a living being and award the highest benediction of full prosperity and knowledge. Those willing to hear the message of this scripture in a submissive attitude of service can at once capture the Supreme Lord in their hearts. Therefore there is no need for any scripture other than Śrīmad-Bhāgavatam."

PURPORT

This verse appears in Śrīmad-Bhāgavatam (1.1.2). The words mahā-muni-krite indicate that Śrīmad-Bhāgavatam was compiled by the great sage Vyāsadeva, who is sometimes known as Nārāyana Mahā-muni because he is an incarnation of Nārāyana. Vyāsadeva, therefore, is not an ordinary man but is empowered by the Supreme Personality of Godhead. He compiled the beautiful Bhāgavatam to narrate some of the pastimes of the Supreme Personality of Godhead and His devotees.

In Śrīmad-Bhāgavatam, a distinction between real religion and pretentious religion has been clearly made. According to this original and genuine commentation on the Vedānta-sūtra, there are numerous pretentious faiths that pass as religion but neglect the real essence of religion. The real religion of a living being is his natural inborn quality, whereas pretentious religion is a form of nescience that artificially covers a living entity's pure consciousness under certain unfavorable conditions. Real religion lies dormant when artificial religion dominates from the mental plane. A living being can awaken this dormant religion by hearing with a pure heart.

The path of religion prescribed by Śrīmad-Bhāgavatam is different from all forms of imperfect religiosity. Religion can be considered in the following three divisions: (1) the path of fruitive work, (2) the path of knowledge and mystic powers, and (3) the path of worship and devotional service.

The path of fruitive work (karma-kānda), even when decorated by religious ceremonies meant to elevate one's material condition, is a cheating process because it can never enable one to gain relief from material existence and achieve the highest goal. A living entity perpetually struggles hard to rid himself of the pangs of material existence, but the path of fruitive work leads him to either temporary happiness or temporary distress in material existence. By pious fruitive work one is placed in a position where he can temporarily feel material happiness, whereas vicious activities lead him to a distressful position of material want and scarcity. However, even if one is put into the most perfect situation of material happiness, he cannot in that way become free from the pangs of birth, death, old age and disease. A materially happy person is therefore in need of the eternal relief that mundane religiosity in terms of fruitive work can never award.

The paths of the culture of knowledge (jñāna-mārga) and of mystic powers (yoga-mārga) are equally hazardous, for one does not know where one will go by following these uncertain methods. An empiric philosopher in search of spiritual knowledge may endeavor most laboriously for many, many births in mental speculation, but unless and until he reaches the stage of the purest quality of goodness — in other words, until he transcends the plane of material speculation — it is not possible for him to know that everything emanates from the Personality of Godhead Vāsudeva. His attachment to the impersonal feature of the Supreme Lord makes him unfit to rise to that transcendental stage of vasudeva understanding, and therefore because of his unclean state of mind he glides down again into material existence, even after having ascended to the highest stage of liberation. This falldown takes place due to his want of a locus standi in the service of the Supreme Lord.

As far as the mystic powers of the yogīs are concerned, they are also material entanglements on the path of spiritual realization. One German scholar who became a devotee of Godhead in India said that material science had already made laudable progress in duplicating the mystic powers of the yogīs. He therefore came to India not to learn the methods of the yogīs' mystic powers but to learn the path of transcendental loving service to the Supreme Lord, as mentioned in the great scripture Śrīmad-Bhāgavatam. Mystic powers can make a yogī materially powerful and thus give temporary relief from the miseries of birth, death, old age and disease, as other material sciences can also do, but such mystic powers can never be a permanent source of relief from these miseries. Therefore, according to the Bhāgavata school, this path of religiosity is also a method of cheating its followers. In the Bhagavad-gītā it is clearly defined that the most elevated and powerful mystic yogī is one who can constantly think of the Supreme Lord within his heart and engage in the loving service of the Lord.

The path of worship of the innumerable devas, or administrative demigods, is still more hazardous and uncertain than the above-mentioned processes of karma-kānda and jñāna-kānda. This system of worshiping many gods, such as Durgā, Śiva, Ganeśa, Sūrya and the impersonal Vishnu form, is accepted by persons who have been blinded by an intense desire for sense gratification. When properly executed in terms of the rites mentioned in the śāstras, which are now very difficult to perform in this age of want and scarcity, such worship can certainly fulfill one's desires for sense gratification, but the success obtained by such methods is certainly transient, and it is suitable only for a less intelligent person. That is the verdict of the Bhagavad-gītā. No sane man should be satisfied by such temporary benefits.

None of the above-mentioned three religious paths can deliver a person from the threefold miseries of material existence, namely, miseries caused by the body and mind, miseries caused by other living entities, and miseries caused by the demigods. The process of religion described in Śrīmad-Bhāgavatam, however, is able to give its followers permanent relief from the threefold miseries. The Bhāgavatam describes the highest religious form — reinstatement of the living entity in his original position of transcendental loving service to the Supreme Lord, which is free from the infections of desires for sense gratification, fruitive work, and the culture of knowledge with the aim of merging into the Absolute to become one with the Supreme Lord.

Any process of religiosity based on sense gratification, gross or subtle, must be considered a pretentious religion because it is unable to give perpetual protection to its followers. The word projjhita is significant. Pra- means "complete," and ujjhita indicates rejection. Religiosity in the shape of fruitive work is directly a method of gross sense gratification, whereas the process of culturing spiritual knowledge with a view to becoming one with the Absolute is a method of subtle sense gratification. All such pretentious religiosity based on gross or subtle sense gratification is completely rejected in the process of bhāgavata-dharma, or the transcendental religion that is the eternal function of the living being.

Bhāgavata-dharma, or the religious principle described in Śrīmad-Bhāgavatam, of which the Bhagavad-gītā is a preliminary study, is meant for liberated persons of the highest order, who attribute very little value to the sense gratification of pretentious religiosity. The first and foremost concern of fruitive workers, elevationists, empiric philosophers and salvationists is to raise their material position. But devotees of Godhead have no such selfish desires. They serve the Supreme Lord only for His satisfaction. Śrī Arjuna, wanting to satisfy his senses by becoming a so-called nonviolent and pious man, at first decided not to fight. But when he was fully situated in the principles of bhāgavata-dharma, culminating in complete surrender unto the will of the Supreme Lord, he changed his decision and agreed to fight for the satisfaction of the Lord. He then said:

nashto mohah smritir labdhā

tvat-prasādān mayācyuta

sthito 'smi gata-sandehah

karishye vacanam tava

"My dear Krishna, O infallible one, my illusion is now gone. I have regained my memory by Your mercy. I am now firm and free from doubt and am prepared to act according to Your instructions." (Bg. 18.73) It is the constitutional position of the living entity to be situated in this pure consciousness. Any so-called religious process that interferes with this unadulterated spiritual position of the living being must therefore be considered a pretentious process of religiosity.

The real form of religion is spontaneous loving service to Godhead. This relationship of the living being with the Absolute Personality of Godhead in service is eternal. The Personality of Godhead is described as vastu, or the Substance, and the living entities are described as vāstavas, or the innumerable samples of the Substance in relative existence. The relationship of these substantive portions with the Supreme Substance can never be annihilated, for it is an eternal quality inherent in the living being.

By contact with material nature the living entities exhibit varied symptoms of the disease of material consciousness. To cure this material disease is the supreme object of human life. The process that treats this disease is called bhāgavata-dharma, or sanātana-dharma — real religion. This is described in the pages of Śrīmad-Bhāgavatam. Therefore anyone who, because of his background of pious activities in previous lives, is anxious to hear Śrīmad-Bhāgavatam immediately realizes the presence of the Supreme Lord within his heart and fulfills the mission of his life.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 92

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.92

tāra madhye moksha-vāñchā kaitava-pradhāna

yāhā haite krishna-bhakti haya antardhāna

SYNONYMS

tāra — of them; madhye — in the midst; moksha-vāñchā — the desire to merge into the Supreme; kaitava — of cheating processes; pradhāna — the chief; yāhā haite — from which; krishna-bhakti — devotion to Lord Krishna; haya — becomes; antardhāna — disappearance.

TRANSLATION

The foremost process of cheating is to desire to achieve liberation by merging into the Supreme, for this causes the permanent disappearance of loving service to Krishna.

PURPORT

The desire to merge into the impersonal Brahman is the subtlest type of atheism. As soon as such atheism, disguised in the dress of liberation, is encouraged, one becomes completely unable to traverse the path of devotional service to the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 93

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.93

"pra-śabdena mokshābhisandhir api nirastah" iti

SYNONYMS

pra-śabdena — by the prefix pra; moksha-abhisandhih — the intention of liberation; api — certainly; nirastah — nullified; iti — thus.

TRANSLATION

"The prefix 'pra' [in the verse from Śrīmad-Bhāgavatam] indicates that the desire for liberation is completely rejected."

PURPORT

This is an annotation by Śrīdhara Svāmī, the great commentator on Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 94

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.94

krishna-bhaktira bādhaka — yata śubhāśubha karma

seha eka jīvera ajñāna-tamo-dharma

SYNONYMS

krishna-bhaktira — of devotional service to Krishna; bādhaka — hindrance; yata — all; śubha-aśubha — auspicious or inauspicious; karma — activity; seha — that; eka — one; jīvera — of the living entity; ajñāna-tamah — of the darkness of ignorance; dharma — the character.

TRANSLATION

All kinds of activities, both auspicious and inauspicious, that are detrimental to the discharge of transcendental loving service to Lord Śrī Krishna are actions of the darkness of ignorance.

PURPORT

The poetical comparison of Lord Caitanya and Lord Nityānanda to the sun and moon is very significant. The living entities are spiritual sparks, and their constitutional position is to render devotional service to the Supreme Lord in full Krishna consciousness. So-called pious activities and other ritualistic performances, pious or impious, as well as the desire to escape from material existence, are all considered to be coverings of these spiritual sparks. The living entities must get free from these superfluous coverings and fully engage in Krishna consciousness. The purpose of the appearance of Lord Caitanya and Lord Nityānanda is to dispel the darkness of the soul. Before Their appearance, all these superfluous activities of the living entities were covering Krishna consciousness, but after the appearance of these two brothers, people's hearts are becoming cleansed, and they are again becoming situated in the real position of Krishna consciousness.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 95

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.95

yāńhāra prasāde ei tamo haya nāśa

tamo nāśa kari' kare tattvera prakāśa

SYNONYMS

yāńhāra — whose; prasāde — by the grace; ei — this; tamah — darkness; haya — is; nāśa — destroyed; tamah — darkness; nāśa — destruction; kari' — doing; kare — does; tattvera — of the truth; prakāśa — discovery.

TRANSLATION

By the grace of Lord Caitanya and Lord Nityānanda, this darkness of ignorance is removed and the truth is brought to light.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 96

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.96

tattva-vastu — krishna, krishna-bhakti, prema-rūpa

nāma-sańkīrtana — saba ānanda-svarūpa

SYNONYMS

tattva-vastu — Absolute Truth; krishna — Lord Krishna; krishna-bhakti — devotional service to Lord Krishna; prema-rūpa — taking the form of love for Lord Krishna; nāma-sańkīrtana — congregational chanting of the holy name; saba — all; ānanda — of bliss; svarūpa — the identity.

TRANSLATION

The Absolute Truth is Śrī Krishna, and loving devotion to Śrī Krishna exhibited in pure love is achieved through congregational chanting of the holy name, which is the essence of all bliss.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 97

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.97

sūrya candra bāhirera tamah se vināśe

bahir-vastu ghata-pata-ādi se prakāśe

SYNONYMS

sūrya — the sun; candra — the moon; bāhirera — of the external world; tamah — darkness; se — they; vināśe — destroy; bahih-vastu — external things; ghata — waterpots; pata-ādi — plates, etc.; se — they; prakāśe — reveal.

TRANSLATION

The sun and moon dissipate the darkness of the external world and thus reveal external material objects like pots and plates.


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 98

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.98

dui bhāi hridayera kshāli' andhakāra

dui bhāgavata-sańge karāna sākshātkāra

SYNONYMS

dui — two; bhāi — brothers; hridayera — of the heart; kshāli' — purifying; andhakāra — darkness; dui bhāgavata — of the two bhāgavatas; sańge — by the association; karāna — cause; sākshāt-kāra — a meeting.

TRANSLATION

But these two brothers [Lord Caitanya and Lord Nityānanda] dissipate the darkness of the inner core of the heart, and thus They help one meet the two kinds of bhāgavatas [persons or things in relationship with the Personality of Godhead].


Sri Caitanya Caritamrta Adi-lila Chapter 1 Verse 99

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1.99

eka bhāgavata bada — bhāgavata-śāstra

āra bhāgavata — bhakta bhakti-rasa-pātra

SYNONYMS

eka — one; bhāgavata — in relation to the Supreme Lord; bada — great; bhāgavata-śāstra — Śrīmad-Bhāgavatam; āra — the other; bhāgavata — in relation to the Supreme Lord; bhakta — pure devotee; bhakti-rasa — of the mellow of devotion; pātra — the recipient.

TRANSLATION

One of the bhāgavatas is the great scripture Śrīmad-Bhāgavatam, and the other is the pure devotee absorbed in the mellows of loving devotion.


Sri Caitanya Caritamrta Adi-lila Chapter 1

Ādi-līlā Chapter 1: The Spiritual Masters

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 1 Summary

Śrī Caitanya Mahāprabhu is none other than the combined form of Śrī Rādhā and Krishna. He is the life of those devotees who strictly follow in the footsteps of Śrīla Rūpa Gosvāmī. Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī are the two principal followers of Śrīla Svarūpa Dāmodara Gosvāmī, who acted as the most confidential servitor of Lord Śrī Krishna Caitanya Mahāprabhu, known as Viśvambhara in His early life. A direct disciple of Śrīla Rūpa Gosvāmī was Śrīla Raghunātha dāsa Gosvāmī. The author of Śrī Caitanya-caritāmrita, Śrīla Krishnadāsa Kavirāja Gosvāmī, stands as the direct disciple of Śrīla Rūpa Gosvāmī and Śrīla Raghunātha dāsa Gosvāmī.

The direct disciple of Śrīla Krishnadāsa Kavirāja Gosvāmī was Śrīla Narottama dāsa Thākura, who accepted Śrīla Viśvanātha Cakravartī as his servitor. Śrīla Viśvanātha Cakravartī Thākura accepted Śrīla Jagannātha dāsa Bābājī, the spiritual master of Śrīla Bhaktivinoda Thākura, who in turn accepted Śrīla Gaurakiśora dāsa Bābājī, the spiritual master of Om Vishnupāda Śrīla Bhaktisiddhānta Sarasvatī Gosvāmī Mahārāja, the divine master of our humble self.

Since we belong to this chain of disciplic succession from Śrī Caitanya Mahāprabhu, this edition of Śrī Caitanya-caritāmrita will contain nothing newly manufactured by our tiny brains, but only remnants of food originally eaten by the Lord Himself. Lord Śrī Caitanya Mahāprabhu does not belong to the mundane plane of the three qualitative modes. He belongs to the transcendental plane beyond the reach of the imperfect sense perception of a living being. Even the most erudite mundane scholar cannot approach the transcendental plane unless he submits himself to transcendental sound with a receptive mood, for in that mood only can one realize the message of Śrī Caitanya Mahāprabhu. What will be described herein, therefore, has nothing to do with the experimental thoughts created by the speculative habits of inert minds. The subject matter of this book is not a mental concoction but a factual spiritual experience that one can realize only by accepting the line of disciplic succession described above. Any deviation from that line will bewilder the reader's understanding of the mystery of Śrī Caitanya-caritāmrita, which is a transcendental literature meant for the postgraduate study of one who has realized all the Vedic literatures such as the Upanishads and Vedānta-sūtra and their natural commentaries such as Śrīmad-Bhāgavatam and the Bhagavad-gītā.

This edition of Śrī Caitanya-caritāmrita is presented for the study of sincere scholars who are really seeking the Absolute Truth. It is not the arrogant scholarship of a mental speculator but a sincere effort to serve the order of a superior authority whose service is the life and soul of this humble effort. It does not deviate even slightly from the revealed scriptures, and therefore anyone who follows in the disciplic line will be able to realize the essence of this book simply by the method of aural reception.

The First Chapter of Śrī Caitanya-caritāmrita begins with fourteen Sanskrit verses that describe the Absolute Truth. Then the next three Sanskrit verses describe the principal Deities of Vrindāvana, namely, Śrī Rādhā-Madana-mohana, Śrī Rādhā-Govindadeva and Śrī Rādhā-Gopīnāthajī. The first of the fourteen verses is a symbolic representation of the Supreme Truth, and the entire First Chapter is in actuality devoted to this single verse, which describes Lord Caitanya in His six different transcendental expansions.

The first manifestation described is the spiritual master, who appears in two plenary parts called the initiating spiritual master and instructing spiritual master. They are identical because both of them are phenomenal manifestations of the Supreme Truth. Next described are the devotees, who are divided into two classes, namely, the apprentices and the graduates. Next are the incarnations (avatāras) of the Lord, who are explained to be nondifferent from the Lord. These incarnations are considered in three divisions — incarnations of the potency of the Lord, incarnations of His qualities, and incarnations of His authority. In this connection, Lord Śrī Krishna's direct manifestations and His manifestations for transcendental pastimes are discussed. Next considered are the potencies of the Lord, of which three principal manifestations are described: the consorts in the kingdom of God (Vaikuntha), the queens of Dvārakā-dhāma and, highest of all, the damsels of Vrajadhāma. Finally, there is the Supreme Lord Himself, who is the fountainhead of all these manifestations.

Lord Śrī Krishna and His plenary expansions are all in the category of the Lord Himself, the energetic Absolute Truth, whereas His devotees, His eternal associates, are His energies. The energy and energetic are fundamentally one, but since their functions are differently exhibited, they are simultaneously different also. Thus the Absolute Truth is manifested in diversity in one unit. This philosophical truth, which is pursuant to the Vedānta-sūtra, is called acintya-bhedābheda-tattva, or the conception of simultaneous oneness and difference. In the latter portion of this chapter, the transcendental position of Śrī Caitanya Mahāprabhu and that of Śrīla Nityānanda Prabhu are described with reference to the above theistic facts.


Sri Caitanya Caritamrta Adi-lila Chapter 10

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 10 Summary

CC Ādi 10.1: Let me repeatedly offer my respectful obeisances unto the beelike devotees who always taste the honey of the lotus feet of Lord Caitanya Mahāprabhu. If even a doggish nondevotee somehow takes shelter of such devotees, he enjoys the aroma of the lotus flower.

CC Ādi 10.2: All glories to Lord Caitanya Mahāprabhu and Lord Nityānanda! All glories to Advaita Prabhu, and all glories to the devotees of Lord Caitanya, headed by Śrīvāsa!

CC Ādi 10.3: The description of Lord Caitanya as the gardener and the tree is inconceivable. Now hear with attention about the branches of this tree.

CC Ādi 10.4: The associates of Śrī Caitanya Mahāprabhu were many, but none of them should be considered lower or higher. This cannot be ascertained.

CC Ādi 10.5: All the great personalities in the line of Lord Caitanya enumerated these devotees, but they could not distinguish between the greater and the lesser.

CC Ādi 10.6: I offer my obeisances unto them as a token of respect. I request them not to consider my offenses.

CC Ādi 10.7: I offer my obeisances to all the dear devotees of Śrī Caitanya Mahāprabhu, the eternal tree of love of Godhead. I offer my respects to all the branches of the tree, the devotees of the Lord who distribute the fruit of love of Krishna.

CC Ādi 10.8: The two brothers Śrīvāsa Pandita and Śrī Rāma Pandita started two branches that are well known in the world.

CC Ādi 10.9: Their two brothers were named Śrīpati and Śrīnidhi. These four brothers and their servants and maidservants are considered one big branch.

CC Ādi 10.10: There is no counting the subbranches of these two branches. Śrī Caitanya Mahāprabhu held congregational chanting daily at the house of Śrīvāsa Pandita.

CC Ādi 10.11: These four brothers and their family members fully engaged in the service of Lord Caitanya. They knew no other god or goddess.

CC Ādi 10.12: Another big branch was Ācāryaratna, and his associates were subbranches.

CC Ādi 10.13: Ācāryaratna was also named Śrī Candraśekhara Ācārya. In a drama in his house, Lord Caitanya played the goddess of fortune.

CC Ādi 10.14: Pundarīka Vidyānidhi, the third big branch, was so dear to Lord Caitanya Mahāprabhu that in his absence Lord Caitanya Himself would sometimes cry.

CC Ādi 10.15: Gadādhara Pandita, the fourth branch, is described as an incarnation of the pleasure potency of Śrī Krishna. No one, therefore, can equal him.

CC Ādi 10.16: His disciples and granddisciples are his subbranches. To describe them all would be difficult.

CC Ādi 10.17: Vakreśvara Pandita, the fifth branch of the tree, was a very dear servant of Lord Caitanya's. He could dance with constant ecstasy for seventy-two hours.

CC Ādi 10.18: Śrī Caitanya Mahāprabhu personally sang while Vakreśvara Pandita danced, and thus Vakreśvara Pandita fell at the lotus feet of the Lord and spoke as follows.

CC Ādi 10.19: "O Candramukha! Please give me ten thousand Gandharvas. Let them sing as I dance, and then I will be greatly happy."

CC Ādi 10.20: Lord Caitanya replied, "I have only one wing like you, but if I had another, certainly I would fly in the sky!"

CC Ādi 10.21: Pandita Jagadānanda, the sixth branch of the Caitanya tree, was celebrated as the life and soul of the Lord. He is known to have been an incarnation of Satyabhāmā [one of the chief queens of Lord Krishna].

CC Ādi 10.22: Jagadānanda Pandita [as an incarnation of Satyabhāmā] always wanted to see to the comfort of Lord Caitanya, but since the Lord was a sannyāsī He did not accept the luxuries that Jagadānanda Pandita offered.

CC Ādi 10.23: They sometimes appeared to fight over trifles, but these quarrels were based on their affection, of which I shall speak later.

CC Ādi 10.24: Rāghava Pandita, Lord Śrī Caitanya Mahāprabhu's original follower, is understood to have been the seventh branch. From him proceeded another subbranch, headed by Makaradhvaja Kara.

CC Ādi 10.25: Rāghava Pandita's sister Damayantī was the dear maidservant of the Lord. She always collected various ingredients with which to cook for Lord Caitanya.

CC Ādi 10.26: The foods Damayantī cooked for Lord Caitanya when He was at Purī were carried in bags by her brother Rāghava without the knowledge of others.

CC Ādi 10.27: The Lord accepted these foods throughout the entire year. Those bags are still celebrated as rāghavera jhāli ["the bags of Rāghava Pandita"].

CC Ādi 10.28: I shall describe the contents of the bags of Rāghava Pandita later in this book. Hearing this narration, devotees generally cry, and tears glide down from their eyes.

CC Ādi 10.29: Pandita Gańgādāsa was the eighth dear branch of the tree of Śrī Caitanya Mahāprabhu. One who remembers his activities attains freedom from all bondage.

CC Ādi 10.30: Śrī Ācārya Purandara, the ninth branch, was a constant associate of Lord Caitanya's. The Lord accepted him as His father.

CC Ādi 10.31: Dāmodara Pandita, the tenth branch of the Caitanya tree, was so elevated in love of Lord Caitanya that he once unhesitatingly chastised the Lord with strong words.

CC Ādi 10.32: Later in the Caitanya-caritāmrita I shall describe this incident of chastisement in detail. The Lord, being very much satisfied by this chastisement, sent Dāmodara Pandita to Navadvīpa.

CC Ādi 10.33: The eleventh branch, the younger brother of Dāmodara Pandita, was known as Śańkara Pandita. He was celebrated as the shoes of the Lord.

CC Ādi 10.34: Sadāśiva Pandita, the twelfth branch, was always eager to serve the lotus feet of the Lord. It was his good fortune that when Lord Nityānanda came to Navadvīpa He resided at his house.

CC Ādi 10.35: The thirteenth branch was Pradyumna Brahmacārī. Since he was a worshiper of Lord Nrisimhadeva, Śrī Caitanya Mahāprabhu changed his name to Nrisimhānanda Brahmacārī.

CC Ādi 10.36: Nārāyana Pandita, the fourteenth branch, a great and liberal devotee, did not know any shelter but Lord Caitanya's lotus feet.

CC Ādi 10.37: The fifteenth branch was Śrīmān Pandita, who was a constant servitor of Lord Caitanya Mahāprabhu. He used to carry a torch while the Lord danced.

CC Ādi 10.38: The sixteenth branch, Śuklāmbara Brahmacārī, was very fortunate because Lord Caitanya Mahāprabhu jokingly or seriously begged food from him or sometimes snatched it from him forcibly and ate it.

CC Ādi 10.39: Nandana Ācārya, the seventeenth branch of the Caitanya tree, is celebrated within the world because the two Prabhus [Lord Caitanya and Nityānanda] sometimes hid in his house.

CC Ādi 10.40: Mukunda Datta, a class friend of Lord Caitanya's, was another branch of the Caitanya tree. Lord Caitanya danced while he sang.

CC Ādi 10.41: Vāsudeva Datta, the nineteenth branch of the Śrī Caitanya tree, was a great personality and a most confidential devotee of the Lord. One could not describe his qualities even with thousands of mouths.

CC Ādi 10.42: Śrīla Vāsudeva Datta Thākura wanted to suffer for the sinful activities of all the people of the world so that Lord Caitanya Mahāprabhu might deliver them.

CC Ādi 10.43: The twentieth branch of the Caitanya tree was Haridāsa Thākura. His character was wonderful. He used to chant the holy name of Krishna 300,000 times a day without fail.

CC Ādi 10.44: There was no end to the transcendental qualities of Haridāsa Thākura. Here I mention but a fraction of his qualities. He was so exalted that Advaita Gosvāmī, when performing the śrāddha ceremony of his father, offered him the first plate.

CC Ādi 10.45: The waves of his good qualities were like those of Prahlāda Mahārāja. He did not even slightly raise an eyebrow when persecuted by the Muslim ruler.

CC Ādi 10.46: After the passing away of Haridāsa Thākura, the Lord Himself took his body on His lap and danced with it in great ecstasy.

CC Ādi 10.47: Śrīla Vrindāvana dāsa Thākura has vividly described the pastimes of Haridāsa Thākura in his Caitanya-bhāgavata. Whatever has remained undescribed I shall try to explain later in this book.

CC Ādi 10.48: One subbranch of Haridāsa Thākura consisted of the residents of Kulīna-grāma. The most important among them was Satyarāja Khān, or Satyarāja Vasu, who was a recipient of all the mercy of Haridāsa Thākura.

CC Ādi 10.49: Murāri Gupta, the twenty-first branch of the tree of Śrī Caitanya Mahāprabhu, was a storehouse of love of Godhead. His great humility and meekness melted the heart of Lord Caitanya.

CC Ādi 10.50: Śrīla Murāri Gupta never accepted charity from friends, nor did he accept money from anyone. He practiced as a physician and maintained his family with his earnings.

CC Ādi 10.51: As Murāri Gupta treated his patients, by his mercy both their bodily and spiritual diseases subsided.

CC Ādi 10.52: Śrīmān Sena, the twenty-second branch of the Caitanya tree, was a very faithful servant of Lord Caitanya. He knew nothing else but the lotus feet of Śrī Caitanya Mahāprabhu.

CC Ādi 10.53: Śrī Gadādhara dāsa, the twenty-third branch, was understood to be the topmost, for he induced all the Muslim Kazis to chant the holy name of Lord Hari.

CC Ādi 10.54: Śivānanda Sena, the twenty-fourth branch of the tree, was an extremely confidential servant of Lord Caitanya Mahāprabhu. Everyone who went to Jagannātha Purī to visit Lord Caitanya took shelter and guidance from Śrī Śivānanda Sena.

CC Ādi 10.55: Every year he took a party of devotees from Bengal to Jagannātha Purī to visit Lord Caitanya. He maintained the entire party as they journeyed on the road.

CC Ādi 10.56: Lord Śrī Caitanya Mahāprabhu bestows His causeless mercy upon His devotees in three features: His own direct appearance [sākshāt], His prowess within someone He empowers [āveśa], and His manifestation [āvirbhāva].

CC Ādi 10.57: The appearance of Lord Śrī Caitanya Mahāprabhu in every devotee's presence is called sākshāt. His appearance in Nakula Brahmacārī as a symptom of special prowess is an example of āveśa.

CC Ādi 10.58: The former Pradyumna Brahmacārī was given the name Nrisimhānanda Brahmacārī by Śrī Caitanya Mahāprabhu.

CC Ādi 10.59: In his body there were symptoms of āvirbhāva. Such appearances are uncommon, but Lord Caitanya Mahāprabhu displayed many such pastimes through His different features.

CC Ādi 10.60: Śrīla Śivānanda Sena experienced the three features of sākshāt, āveśa and āvirbhāva. Later I shall vividly describe this transcendentally blissful subject.

CC Ādi 10.61: The sons, servants and family members of Śivānanda Sena constituted a subbranch. They were all sincere servants of Lord Śrī Caitanya Mahāprabhu.

CC Ādi 10.62: The three sons of Śivānanda Sena, named Caitanya dāsa, Rāmadāsa and Karnapūra, were all heroic devotees of Lord Caitanya.

CC Ādi 10.63: Śrīvallabha Sena and Śrīkānta Sena were also subbranches of Śivānanda Sena, for they were not only his nephews but also unalloyed devotees of Śrī Caitanya Mahāprabhu.

CC Ādi 10.64: Govindānanda and Govinda Datta, the twenty-fifth and twenty-sixth branches of the tree, were performers of kīrtana in the company of Śrī Caitanya Mahāprabhu. Govinda Datta was the principal singer in Lord Caitanya's kīrtana party.

CC Ādi 10.65: Śrī Vijaya dāsa, the twenty-seventh branch, another of the Lord's chief singers, gave the Lord many books written by hand.

CC Ādi 10.66: Śrī Caitanya Mahāprabhu gave Vijaya dāsa the name Ratnabāhu ["jewel-handed"] because he copied many manuscripts for Him. The twenty-eighth branch was Krishnadāsa, who was very dear to the Lord. He was known as Akiñcana Krishnadāsa.

CC Ādi 10.67: The twenty-ninth branch was Śrīdhara, a trader in banana-tree bark. He was a very dear servant of the Lord. On many occasions, the Lord played jokes on him.

CC Ādi 10.68: Every day Lord Caitanya Mahāprabhu jokingly snatched fruits, flowers and pulp from Śrīdhara and drank from his broken iron pot.

CC Ādi 10.69: The thirtieth branch was Bhagavān Pandita. He was an extremely dear servant of the Lord, but even previously he was a great devotee of Lord Krishna who always kept the Lord within his heart.

CC Ādi 10.70: The thirty-first branch was Jagadīśa Pandita, and the thirty-second was Hiranya Mahāśaya, unto whom Lord Caitanya in His childhood showed His causeless mercy.

CC Ādi 10.71: In their two houses Lord Caitanya Mahāprabhu begged food on the Ekādaśī day and personally ate it.

CC Ādi 10.72: The thirty-third and thirty-fourth branches were the two students of Caitanya Mahāprabhu named Purushottama and Sañjaya, who were stalwart students in grammar. They were very great personalities.

CC Ādi 10.73: Vanamālī Pandita, the thirty-fifth branch of the tree, was very much celebrated in this world. He saw a golden club and plow in the hands of the Lord.

CC Ādi 10.74: The thirty-sixth branch, Buddhimanta Khān, was extremely dear to Lord Caitanya Mahāprabhu. He was always prepared to carry out the Lord's orders, and therefore he was considered to be a chief servant of the Lord.

CC Ādi 10.75: Garuda Pandita, the thirty-seventh branch of the tree, always engaged in chanting the auspicious name of the Lord. Because of the strength of this chanting, even the effects of poison could not touch him.

CC Ādi 10.76: Gopīnātha Simha, the thirty-eighth branch of the tree, was a faithful servant of Lord Caitanya Mahāprabhu. The Lord jokingly addressed him as Akrūra.

CC Ādi 10.77: Devānanda Pandita was a professional reciter of Śrīmad-Bhāgavatam, but by the mercy of Vakreśvara Pandita and the grace of the Lord he understood the devotional interpretation of the Bhāgavatam.

CC Ādi 10.78-79: Śrī Khandavāsī Mukunda and his son Raghunandana were the thirty-ninth branch of the tree, Narahari was the fortieth, Cirañjīva the forty-first and Sulocana the forty-second. They were all big branches of the all-merciful tree of Caitanya Mahāprabhu. They distributed the fruits and flowers of love of Godhead anywhere and everywhere.

CC Ādi 10.80: Satyarāja, Rāmānanda, Yadunātha, Purushottama, Śańkara and Vidyānanda all belonged to the twentieth branch. They were inhabitants of the village known as Kulīna-grāma.

CC Ādi 10.81: All the inhabitants of Kulīna-grāma village, headed by Vānīnātha Vasu, were servants of Lord Caitanya, who was their only life and wealth.

CC Ādi 10.82: The Lord said, "What to speak of others, even a dog in the village of Kulīna-grāma is My dear friend.

CC Ādi 10.83: "No one can describe the fortunate position of Kulīna-grāma. It is so sublime that even sweepers who tend their hogs there also chant the Hare Krishna mahā-mantra."

CC Ādi 10.84: On the western side were the forty-third, forty-fourth and forty-fifth branches — Śrī Sanātana, Śrī Rūpa and Anupama. They were the best of all.

CC Ādi 10.85: Among these branches, Rūpa and Sanātana were principal. Anupama, Jīva Gosvāmī and others, headed by Rājendra, were their subbranches.

CC Ādi 10.86: By the will of the supreme gardener, the branches of Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī grew many times over, expanding throughout the western countries and covering the entire region.

CC Ādi 10.87: Extending to the borders of the river Sindhu and the Himalayan Mountain valleys, these two branches expanded throughout India, including all the places of pilgrimage, such as Vrindāvana, Mathurā and Haridvāra.

CC Ādi 10.88: The fruits of love of Godhead which fructified on these two branches were distributed in abundance. Tasting these fruits, everyone became mad after them.

CC Ādi 10.89: The people in general on the western side of India were neither intelligent nor well behaved, but by the influence of Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī they were trained in devotional service and good behavior.

CC Ādi 10.90: In accordance with the directions of the revealed scriptures, both Gosvāmīs excavated the lost places of pilgrimage and inaugurated the worship of Deities in Vrindāvana.

CC Ādi 10.91: Śrīla Raghunātha dāsa Gosvāmī, the forty-sixth branch of the tree, was one of the most dear servants of Lord Caitanya Mahāprabhu. He left all his material possessions to surrender completely unto the Lord and live at His lotus feet.

CC Ādi 10.92: When Raghunātha dāsa Gosvāmī approached Śrī Caitanya Mahāprabhu at Jagannātha Purī, the Lord entrusted him to the care of Svarūpa Dāmodara, His secretary. Thus they both engaged in the confidential service of the Lord.

CC Ādi 10.93: He rendered confidential service to the Lord for sixteen years at Jagannātha Purī, and after the disappearance of both the Lord and Svarūpa Dāmodara, he left Jagannātha Purī and went to Vrindāvana.

CC Ādi 10.94: Śrīla Raghunātha dāsa Gosvāmī intended to go to Vrindāvana to see the lotus feet of Rūpa and Sanātana and then give up his life by jumping from Govardhana Hill.

CC Ādi 10.95: Thus Śrīla Raghunātha dāsa Gosvāmī came to Vrindāvana, visited Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī and offered them his obeisances.

CC Ādi 10.96: These two brothers, however, did not allow him to die. They accepted him as their third brother and kept him in their company.

CC Ādi 10.97: Because Raghunātha dāsa Gosvāmī was an assistant to Svarūpa Dāmodara, he knew much about the external and internal features of the pastimes of Lord Caitanya. Thus the two brothers Rūpa and Sanātana always used to hear of this from him.

CC Ādi 10.98: Raghunātha dāsa Gosvāmī gradually gave up all food and drink but a few drops of buttermilk.

CC Ādi 10.99: As a daily duty, he regularly offered one thousand obeisances to the Lord, chanted at least one hundred thousand holy names and offered obeisances to two thousand Vaishnavas.

CC Ādi 10.100: Day and night he rendered service within his mind to Rādhā-Krishna, and for three hours a day he discoursed about the character of Lord Caitanya Mahāprabhu.

CC Ādi 10.101: Śrī Raghunātha dāsa Gosvāmī took three baths daily in the Rādhā-kunda lake. As soon as he found a Vaishnava residing in Vrindāvana, he would embrace him and give him all respect.

CC Ādi 10.102: He engaged himself in devotional service for more than twenty-two and a half hours a day, and for less than two hours he slept, although on some days that also was not possible.

CC Ādi 10.103: I am struck with wonder when I hear about the devotional service he executed. I accept Śrīla Rūpa Gosvāmī and Raghunātha dāsa Gosvāmī as my guides.

CC Ādi 10.104: I shall later explain very elaborately how all these devotees met Śrī Caitanya Mahāprabhu.

CC Ādi 10.105: Śrī Gopāla Bhatta Gosvāmī, the forty-seventh branch, was one of the great and exalted branches of the tree. He always engaged in discourses about love of Godhead in the company of Rūpa Gosvāmī and Sanātana Gosvāmī.

CC Ādi 10.106: The ācārya Śańkarāranya was considered the forty-eighth branch of the original tree. From him proceeded the subbranches known as Mukunda, Kāśīnātha and Rudra.

CC Ādi 10.107: Śrīnātha Pandita, the forty-ninth branch, was the beloved recipient of all the mercy of Śrī Caitanya Mahāprabhu. Everyone in the three worlds was astonished to see how he worshiped Lord Krishna.

CC Ādi 10.108: Jagannātha Ācārya, the fiftieth branch of the Caitanya tree, was an extremely dear servant of the Lord, by whose order he decided to live on the bank of the Ganges.

CC Ādi 10.109: The fifty-first branch of the Caitanya tree was Krishnadāsa Vaidya, the fifty-second was Pandita Śekhara, the fifty-third was Kavicandra, and the fifty-fourth was Shashthīvara, who was a great sańkīrtana performer.

CC Ādi 10.110: The fifty-fifth branch was Śrīnātha Miśra, the fifty-sixth was Śubhānanda, the fifty-seventh was Śrīrāma, the fifty-eighth was Īśāna, the fifty-ninth was Śrīnidhi, the sixtieth was Śrī Gopīkānta, and the sixty-first was Miśra Bhagavān.

CC Ādi 10.111: The sixty-second branch of the tree was Subuddhi Miśra, the sixty-third was Hridayānanda, the sixty-fourth was Kamala-nayana, the sixty-fifth was Maheśa Pandita, the sixty-sixth was Śrīkara, and the sixty-seventh was Śrī Madhusūdana.

CC Ādi 10.112: The sixty-eighth branch of the original tree was Purushottama, the sixty-ninth was Śrī Gālīma, the seventieth was Jagannātha dāsa, the seventy-first was Śrī Candraśekhara Vaidya, and the seventy-second was Dvija Haridāsa.

CC Ādi 10.113: The seventy-third branch of the original tree was Rāmadāsa, the seventy-fourth was Kavicandra, the seventy-fifth was Śrī Gopāla dāsa, the seventy-sixth was Bhāgavata Ācārya, and the seventy-seventh was Thākura Sārańga dāsa.

CC Ādi 10.114: The seventy-eighth branch of the original tree was Jagannātha Tīrtha, the seventy-ninth was the brāhmana Śrī Jānakīnātha, the eightieth was Gopāla Ācārya, and the eighty-first was the brāhmana Vānīnātha.

CC Ādi 10.115: The three brothers Govinda, Mādhava and Vāsudeva were the eighty-second, eighty-third and eighty-fourth branches of the tree. Lord Caitanya and Nityānanda used to dance in their kīrtana performances.

CC Ādi 10.116: Rāmadāsa Abhirāma was fully absorbed in the mellow of friendship. He made a flute of a bamboo stick with sixteen knots.

CC Ādi 10.117: By the order of Śrī Caitanya Mahāprabhu, three devotees accompanied Lord Nityānanda Prabhu when He returned to Bengal to preach.

CC Ādi 10.118: These three were Rāmadāsa, Mādhava Ghosha and Vāsudeva Ghosha. Govinda Ghosha, however, remained with Śrī Caitanya Mahāprabhu at Jagannātha Purī and thus felt great satisfaction.

CC Ādi 10.119: Bhāgavata Ācārya, Cirañjīva, Śrī Raghunandana, Mādhavācārya, Kamalākānta and Śrī Yadunandana were all among the branches of the Caitanya tree.

CC Ādi 10.120: Jagāi and Mādhāi, the eighty-ninth and ninetieth branches of the tree, were the greatest recipients of Lord Caitanya's mercy. These two brothers were the witnesses who proved that Lord Caitanya was rightly named Patita-pāvana, "the deliverer of the fallen souls."

CC Ādi 10.121: I have given a brief description of the devotees of Lord Caitanya in Bengal. Actually His devotees are innumerable.

CC Ādi 10.122: I have especially mentioned all these devotees because they accompanied Lord Caitanya Mahāprabhu in Bengal and Orissa and served Him in many ways.

CC Ādi 10.123: Let me briefly describe some of the devotees of Lord Caitanya Mahāprabhu in Jagannātha Purī.

CC Ādi 10.124-126: Among the devotees who accompanied the Lord in Jagannātha Purī, two of them — Paramānanda Purī and Svarūpa Dāmodara — were the heart and soul of the Lord. Among the other devotees were Gadādhara, Jagadānanda, Śańkara, Vakreśvara, Dāmodara Pandita, Thākura Haridāsa, Raghunātha Vaidya and Raghunātha dāsa.

CC Ādi 10.127: All these devotees were associates of the Lord from the very beginning, and when the Lord took up residence in Jagannātha Purī, they remained there to serve Him faithfully.

CC Ādi 10.128: All the devotees who resided in Bengal used to visit Jagannātha Purī every year to see the Lord.

CC Ādi 10.129: Now let me enumerate the devotees of Bengal who first came to see the Lord at Jagannātha Purī.

CC Ādi 10.130: There was Sārvabhauma Bhattācārya, one of the biggest branches of the tree of the Lord, and his sister's husband, Śrī Gopīnātha Ācārya.

CC Ādi 10.131: In the list of devotees at Jagannātha Purī [which begins with Paramānanda Purī, Svarūpa Dāmodara, Sārvabhauma Bhattācārya and Gopīnātha Ācārya], Kāśī Miśra was the fifth, Pradyumna Miśra the sixth and Bhavānanda Rāya the seventh. Lord Caitanya took great pleasure in meeting with them.

CC Ādi 10.132: Embracing Rāya Bhavānanda, the Lord declared to him, "You formerly appeared as Pāndu, and your five sons appeared as the five Pāndavas."

CC Ādi 10.133: The five sons of Bhavānanda Rāya were Rāmānanda Rāya, Pattanāyaka Gopīnātha, Kalānidhi, Sudhānidhi and Nāyaka Vānīnātha.

CC Ādi 10.134: Śrī Caitanya Mahāprabhu told Bhavānanda Rāya, "Your five sons are all My dear devotees. Rāmānanda Rāya and I are one, although our bodies are different."

CC Ādi 10.135-136: King Pratāparudra of Orissa, the Oriyā devotees Krishnānanda and Śivānanda, and Paramānanda Mahāpātra, Bhagavān Ācārya, Brahmānanda Bhāratī, Śrī Śikhi Māhiti and Murāri Māhiti constantly associated with Caitanya Mahāprabhu while He resided in Jagannātha Purī.

CC Ādi 10.137: Mādhavīdevī, the seventeenth of the prominent devotees, was the younger sister of Śikhi Māhiti. She is considered to have formerly been a maidservant of Śrīmatī Rādhārānī.

CC Ādi 10.138: Brahmacārī Kāśīśvara was a disciple of Īśvara Purī, and Śrī Govinda was another of his dear disciples.

CC Ādi 10.139: In the list of prominent devotees at Nīlācala [Jagannātha Purī], Kāśīśvara was the eighteenth and Govinda the nineteenth. They both came to see Caitanya Mahāprabhu at Jagannātha Purī, being thus ordered by Īśvara Purī at the time of his passing away.

CC Ādi 10.140: Both Kāśīśvara and Govinda were Godbrothers of Śrī Caitanya Mahāprabhu, and thus the Lord duly honored them as soon as they arrived. But because Īśvara Purī had ordered them to give Caitanya Mahāprabhu personal service, the Lord accepted their service.

CC Ādi 10.141: Govinda cared for the body of Śrī Caitanya Mahāprabhu, whereas Kāśīśvara went in front of the Lord when He went to see Jagannātha in the temple.

CC Ādi 10.142: When Caitanya Mahāprabhu went to the temple of Jagannātha, Kāśīśvara, being very strong, cleared the crowds aside with his hands so that Caitanya Mahāprabhu could pass untouched.

CC Ādi 10.143: Rāmāi and Nandāi, the twentieth and twenty-first among the important devotees in Jagannātha Purī, always assisted Govinda twenty-four hours a day in rendering service to the Lord.

CC Ādi 10.144: Every day Rāmāi filled twenty-two big waterpots, whereas Nandāi personally assisted Govinda.

CC Ādi 10.145: The twenty-second devotee, Krishnadāsa, was born of a pure and respectable brāhmana family. While touring southern India, Lord Caitanya took Krishnadāsa with Him.

CC Ādi 10.146: As a bona fide devotee, Balabhadra Bhattācārya, the twenty-third principal associate, acted as the brahmacārī of Śrī Caitanya Mahāprabhu when He toured Mathurā.

CC Ādi 10.147: Bada Haridāsa and Chota Haridāsa, the twenty-fourth and twenty-fifth devotees in Nīlācala, were good singers who always accompanied Lord Caitanya.

CC Ādi 10.148: Among the devotees who lived with Lord Caitanya Mahāprabhu at Jagannātha Purī, Rāmabhadra Ācārya was the twenty-sixth, Simheśvara the twenty-seventh, Tapana Ācārya the twenty-eighth, Raghunātha Bhattācārya the twenty-ninth and Nīlāmbara the thirtieth.

CC Ādi 10.149: Sińgābhatta was the thirty-first, Kāmābhatta the thirty-second, Śivānanda the thirty-third and Kamalānanda the thirty-fourth. They all formerly served Śrī Caitanya Mahāprabhu in Bengal, but later these servants left Bengal to live with the Lord in Jagannātha Purī.

CC Ādi 10.150: Acyutānanda, the thirty-fifth devotee, was the son of Advaita Ācārya. He also lived with Lord Caitanya, taking shelter of His lotus feet at Jagannātha Purī.

CC Ādi 10.151: Nirloma Gańgādāsa and Vishnudāsa were the thirty-sixth and thirty-seventh among the devotees who lived at Jagannātha Purī as servants of Śrī Caitanya Mahāprabhu.

CC Ādi 10.152-154: The prominent devotees at Vārānasī were the physician Candraśekhara, Tapana Miśra and Raghunātha Bhattācārya, Tapana Miśra's son. When Lord Caitanya came to Vārānasī after seeing Vrindāvana, for two months He lived at the residence of Candraśekhara Vaidya and accepted prasādam at the house of Tapana Miśra.

CC Ādi 10.155: When Śrī Caitanya Mahāprabhu stayed at the house of Tapana Miśra, Raghunātha Bhatta, who was then a boy, washed His dishes and massaged His legs.

CC Ādi 10.156: When Raghunātha grew to be a young man, he visited Lord Caitanya Mahāprabhu at Jagannātha Purī and stayed there for eight months. Sometimes he offered prasādam to the Lord.

CC Ādi 10.157: Later, by the order of Lord Caitanya, Raghunātha went to Vrindāvana and remained there under the shelter of Śrīla Rūpa Gosvāmī.

CC Ādi 10.158: While he stayed with Śrīla Rūpa Gosvāmī, his engagement was to recite Śrīmad-Bhāgavatam for him to hear. As a result of this Bhāgavatam recitation, he attained perfectional love of Krishna, by which he remained always maddened.

CC Ādi 10.159: I list in this way only a portion of the innumerable devotees of Lord Caitanya. To describe them all fully is not possible.

CC Ādi 10.160: From each branch of the tree have grown hundreds and thousands of subbranches of disciples and granddisciples.

CC Ādi 10.161: Every branch and subbranch of the tree is full of innumerable fruits and flowers. They inundate the world with the waters of love of Krishna.

CC Ādi 10.162: Each and every branch of Śrī Caitanya Mahāprabhu's devotees has unlimited spiritual power and glory. Even if one had thousands of mouths, it would be impossible to describe the limits of their activities.

CC Ādi 10.163: I have briefly described the devotees of Lord Caitanya Mahāprabhu in different places. Even Lord Śesha, who has thousands of mouths, could not list them all.

CC Ādi 10.164: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 1

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.1

śrī-caitanya-padāmbhoja-

madhupebhyo namo namah

kathañcid āśrayād yeshām

śvāpi tad-gandha-bhāg bhavet

SYNONYMS

śrī-caitanya — Lord Śrī Caitanya Mahāprabhu; pada-ambhoja — the lotus feet; madhu — honey; pebhyah — unto those who drink; namah — respectful obeisances; namah — respectful obeisances; kathañcit — a little of it; āśrayāt — taking shelter of; yeshām — of whom; śvā — dog; api — also; tat-gandha — the aroma of the lotus flower; bhāk — shareholder; bhavet — may become.

TRANSLATION

Let me repeatedly offer my respectful obeisances unto the beelike devotees who always taste the honey of the lotus feet of Lord Caitanya Mahāprabhu. If even a doggish nondevotee somehow takes shelter of such devotees, he enjoys the aroma of the lotus flower.

PURPORT

The example of a dog is very significant in this connection. A dog naturally does not become a devotee at any time, but still it is sometimes found that a dog of a devotee gradually becomes a devotee also. We have actually seen that a dog has no respect even for the tulasī plant. Indeed, a dog is especially inclined to pass urine on the tulasī plant. Therefore the dog is the number one nondevotee. But Śrī Caitanya Mahāprabhu's sańkīrtana movement is so strong that even a doglike nondevotee can gradually become a devotee by the association of a devotee of Lord Caitanya. Śrīla Śivānanda Sena, a great householder devotee of Lord Caitanya Mahāprabhu, attracted a dog on the street while going to Jagannātha Purī. The dog began to follow him and ultimately went to see Caitanya Mahāprabhu and was liberated. Similarly, cats and dogs in the household of Śrīvāsa Thākura were also liberated. Cats and dogs and other animals are not expected to become devotees, but in the association of a pure devotee they are also delivered.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 10

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.10

dui śākhāra upaśākhāya tāń-sabāra ganana

yāńra grihe mahāprabhura sadā sańkīrtana

SYNONYMS

dui śākhāra — of the two branches; upaśākhāya — on the subbranches; tāń-sabāra — of all of them; ganana — counting; yāńra grihe — in whose house; mahāprabhura — of Lord Caitanya Mahāprabhu; sadā — always; sańkīrtana — congregational chanting.

TRANSLATION

There is no counting the subbranches of these two branches. Śrī Caitanya Mahāprabhu held congregational chanting daily at the house of Śrīvāsa Pandita.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 100

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.100

rātri-dine rādhā-krishnera mānasa sevana

prahareka mahāprabhura caritra-kathana

SYNONYMS

rātri-dine — day and night; rādhā-krishnera — of Rādhā and Krishna; mānasa — within the mind; sevana — service; prahareka — about three hours; mahāprabhura — of Lord Caitanya; caritra — character; kathana — discussing.

TRANSLATION

Day and night he rendered service within his mind to Rādhā-Krishna, and for three hours a day he discoursed about the character of Lord Caitanya Mahāprabhu.

PURPORT

We have many things to learn about bhajana, or worship of the Lord, by following in the footsteps of Raghunātha dāsa Gosvāmī. All the Gosvāmīs engaged in such transcendental activities, as described by Śrīnivāsa Ācārya in his poem about them (krishnotkīrtana-gāna-nartana-parau premāmritāmbho-nidhī). Following in the footsteps of Raghunātha dāsa Gosvāmī, Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī, one has to execute devotional service very strictly, specifically by chanting the holy name of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 101

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.101

tina sandhyā rādhā-kunde apatita snāna

vraja-vāsī vaishnave kare ālińgana māna

SYNONYMS

tina sandhyā — three times, namely morning, evening and noon; rādhā-kunde — in the lake of Rādhā-kunda; apatita — without failure; snāna — taking bath; vraja-vāsī — inhabitants of Vrajabhūmi; vaishnave — all devotees; kare — does; ālińgana — embracing; māna — and offering respect.

TRANSLATION

Śrī Raghunātha dāsa Gosvāmī took three baths daily in the Rādhā-kunda lake. As soon as he found a Vaishnava residing in Vrindāvana, he would embrace him and give him all respect.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 102

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.102

sārdha sapta-prahara kare bhaktira sādhane

cāri danda nidrā, seha nahe kona-dine

SYNONYMS

sārdha — one and a half hours; sapta-prahara — seven praharas (twenty-one hours); kare — does; bhaktira — of devotional service; sādhane — in execution; cāri danda — about two hours; nidrā — sleeping; seha — that also; nahe — not; kona-dine — some days.

TRANSLATION

He engaged himself in devotional service for more than twenty-two and a half hours a day, and for less than two hours he slept, although on some days that also was not possible.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 103

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.103

tāńhāra sādhana-rīti śunite camatkāra

sei rūpa-raghunātha prabhu ye āmāra

SYNONYMS

tāńhāra — his; sādhana-rīti — process of devotional service; śunite — to hear; camatkāra — wonderful; sei — that; rūpa — Śrī Rūpa Gosvāmī; raghunātha — Raghunātha dāsa Gosvāmī; prabhu — lord; ye — that; āmāra — my.

TRANSLATION

I am struck with wonder when I hear about the devotional service he executed. I accept Śrīla Rūpa Gosvāmī and Raghunātha dāsa Gosvāmī as my guides.

PURPORT

Śrīla Krishnadāsa Kavirāja Gosvāmī accepted Raghunātha dāsa Gosvāmī as his special guide. Therefore at the end of every chapter he says, śrī-rūpa-raghunātha-pade yāra āśa caitanya-caritāmrita kahe krishnadāsa. Sometimes it is misunderstood that by using the word raghunātha he wanted to offer his respectful obeisances to Raghunātha Bhatta Gosvāmī, for it is sometimes stated that Raghunātha Bhatta Gosvāmī was his initiating spiritual master. Śrīla Bhaktisiddhānta Sarasvatī Gosvāmī does not approve of this statement; he does not accept Raghunātha Bhatta Gosvāmī as the spiritual master of Śrīla Krishnadāsa Kavirāja Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 104

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.104

ińhā-sabāra yaiche haila prabhura milana

āge vistāriyā tāhā kariba varnana

SYNONYMS

ińhā — of them; sabāra — all; yaiche — as; haila — became; prabhura — of Śrī Caitanya Mahāprabhu; milana — meeting; āge — later on; vistāriyā — expanding; tāhā — that; kariba — I shall do; varnana — description.

TRANSLATION

I shall later explain very elaborately how all these devotees met Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 105

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.105

śrī-gopāla bhatta eka śākhā sarvottama

rūpa-sanātana-sańge yāńra prema-ālāpana

SYNONYMS

śrī-gopāla bhatta — Śrī Gopāla Bhatta; eka — one; śākhā — branch; sarva-uttama — very exalted; rūpa — Rūpa; sanātana — Sanātana; sańge — company; yāńra — whose; prema — love of Godhead; ālāpana — discussion.

TRANSLATION

Śrī Gopāla Bhatta Gosvāmī, the forty-seventh branch, was one of the great and exalted branches of the tree. He always engaged in discourses about love of Godhead in the company of Rūpa Gosvāmī and Sanātana Gosvāmī.

PURPORT

Śrī Gopāla Bhatta Gosvāmī was the son of Veńkata Bhatta, a resident of Śrī Rańgam. Gopāla Bhatta formerly belonged to the disciplic succession of the Rāmānuja-sampradāya but later became part of the Gaudīya-sampradāya. In the year 1433 Śakābda (A.D. 1511), when Lord Caitanya Mahāprabhu was touring South India, He stayed for four months during the period of Cāturmāsya at the house of Veńkata Bhatta, who then got the opportunity to serve the Lord to his heart's content. Gopāla Bhatta also got the opportunity to serve the Lord at this time. Śrī Gopāla Bhatta Gosvāmī was later initiated by his uncle, the great sannyāsī Prabodhānanda Sarasvatī. Both the father and the mother of Gopāla Bhatta Gosvāmī were extremely fortunate, for they dedicated their entire lives to the service of Lord Caitanya Mahāprabhu. They allowed Gopāla Bhatta Gosvāmī to go to Vrindāvana, and they gave up their lives thinking of Śrī Caitanya Mahāprabhu. When Lord Caitanya was later informed that Gopāla Bhatta Gosvāmī had gone to Vrindāvana and met Śrī Rūpa and Sanātana Gosvāmī, He was very pleased, and He advised Śrī Rūpa and Sanātana to accept Gopāla Bhatta Gosvāmī as their younger brother and take care of him. Śrī Sanātana Gosvāmī, out of his great affection for Gopāla Bhatta Gosvāmī, compiled the Vaishnava smriti named Hari-bhakti-vilāsa and published it under his name. Under the instruction of Śrīla Rūpa and Sanātana, Gopāla Bhatta Gosvāmī installed one of the seven principal Deities of Vrindāvana, the Rādhāramana Deity. The sevaits (priests) of the Rādhāramana temple belong to the Gaudīya-sampradāya.

When Krishnadāsa Kavirāja Gosvāmī took permission from all the Vaishnavas before writing Śrī Caitanya-caritāmrita, Gopāla Bhatta Gosvāmī also gave him his blessings, but he requested him not to mention his name in the book. Therefore Krishnadāsa Kavirāja Gosvāmī has mentioned Gopāla Bhatta Gosvāmī only very cautiously in one or two passages of the Caitanya-caritāmrita. Śrīla Jīva Gosvāmī has written in the beginning of his Tattva-sandarbha, "A devotee from southern India who was born of a brāhmana family and was a very intimate friend of Rūpa Gosvāmī and Sanātana Gosvāmī has written a book that he has not compiled chronologically. Therefore I, a tiny living entity known as jīva, am trying to assort the events of the book chronologically, consulting the direction of great personalities like Madhvācārya, Śrīdhara Svāmī, Rāmānujācārya and other senior Vaishnavas in the disciplic succession." In the beginning of the Bhagavat-sandarbha there are similar statements by Śrīla Jīva Gosvāmī. Śrīla Gopāla Bhatta Gosvāmī compiled a book called Sat-kriyā-sāra-dīpikā, edited the Hari-bhakti-vilāsa, wrote a foreword to the Shat-sandarbha and a commentary on the Krishna-karnāmrita, and installed the Rādhāramana Deity in Vrindāvana. In the Gaura-ganoddeśa-dīpikā (184) it is mentioned that his previous name in the pastimes of Lord Krishna was Anańga-mañjarī. Sometimes he is also said to have been an incarnation of Guna-mañjarī. Śrīnivāsa Ācārya and Gopīnātha Pūjārī were two of his disciples.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 106

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.106

śańkarāranya — ācārya-vrikshera eka śākhā

mukunda, kāśīnātha, rudra — upaśākhā lekhā

SYNONYMS

śańkarāranya — Śańkarāranya; ācārya-vrikshera — of the tree of ācāryas; eka — one; śākhā — branch; mukunda — Mukunda; kāśīnātha — Kāśīnātha; rudra — Rudra; upaśākhā lekhā — they are known as subbranches.

TRANSLATION

The ācārya Śańkarāranya was considered the forty-eighth branch of the original tree. From him proceeded the subbranches known as Mukunda, Kāśīnātha and Rudra.

PURPORT

It is said that Śańkarāranya was the sannyāsa name of Śrīla Viśvarūpa, who was the elder brother of Viśvambhara (the original name of Śrī Caitanya Mahāprabhu). Śańkarāranya expired in 1432 Śakābda (A.D. 1510) at Sholapur, where there is a place of pilgrimage known as Pāndarapura. This is referred to in the Madhya-līlā, Chapter Nine, verses 299 and 300.

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Lord Caitanya Mahāprabhu opened a primary school in the house of Mukunda, or Mukunda Sañjaya, and Mukunda's son, whose name was Purushottama, became the Lord's student. Kāśīnātha arranged the marriage of Lord Caitanya in His previous āśrama, when His name was Viśvambhara. Kāśīnātha induced the court pandita, Sanātana, to offer Viśvambhara his daughter. In text 50 of the Gaura-ganoddeśa-dīpikā it is mentioned that Kāśīnātha was an incarnation of the brāhmana Kulaka, whom Satrājit sent to arrange the marriage of Krishna and Satyabhāmā, and in text 135 it is mentioned that Rudra, or Śrī Rudrarāma Pandita, was formerly a friend of Lord Krishna's named Varūthapa. Śrī Rudrarāma Pandita constructed a big temple at Vallabhapura, which is one mile north of Māheśa, for the Deities named Rādhāvallabha. The descendants of his brother, Yadunandana Vandyopādhyāya, are known as Cakravartī Thākuras, and they are in charge of the maintenance of this temple as sevaits. Formerly the Jagannātha Deity used to come to the temple of Rādhāvallabha from Māheśa during the Ratha-yātrā festival, but in the Bengali year 1262 [A.D. 1855], due to a misunderstanding between the priests of the two temples, the Jagannātha Deity stopped coming."


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 107

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.107

śrīnātha pandita — prabhura kripāra bhājana

yāńra krishna-sevā dekhi' vaśa tri-bhuvana

SYNONYMS

śrīnātha pandita — Śrīnātha Pandita; prabhura — of the Lord; kripāra — of mercy; bhājana — receiver; yāńra — whose; krishna-sevā — worship of Lord Krishna; dekhi' — seeing; vaśa — subjugated; tri-bhuvana — all the three worlds.

TRANSLATION

Śrīnātha Pandita, the forty-ninth branch, was the beloved recipient of all the mercy of Śrī Caitanya Mahāprabhu. Everyone in the three worlds was astonished to see how he worshiped Lord Krishna.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "About one and a half miles away from Kumārahatta, or Kāmarhatta, which is a few miles from Calcutta, is a village known as Kāńcadāpādā, which was the home of Śrī Śivānanda Sena. There he constructed a temple of Śrī Gauragopāla. Śrīnātha Pandita established another temple there with Śrī Rādhā-Krishna mūrtis. The Deity of that temple is named Śrī Krishna Rāya. The temple of Krishna Rāya, which was constructed in the year 1708 Śakābda [A.D. 1786] by a prominent zamindar named Nimāi Mullik of Pāthuriyā-ghāta in Calcutta, is very large. There is a big courtyard in front of the temple, and there are residential quarters for visitors and good arrangements for cooking prasādam. The entire courtyard is surrounded by very high boundary walls, and the temple is almost as big as the Māheśa temple. Inscribed on a tablet are the names of Śrīnātha Pandita and his father and grandfather and the date of construction of the temple. Śrīnātha Pandita, one of the disciples of Advaita Prabhu, was the spiritual master of the third son of Śivānanda Sena, who was known as Paramānanda Kavi-karnapūra. It is said that the Krishna Rāya Deity was installed during the time of Kavi-karnapūra. According to hearsay, Vīrabhadra Prabhu, the son of Nityānanda Prabhu, brought a big stone from Murśidābād from which three Deities were carved — namely, the Rādhāvallabha vigraha of Vallabhapura, the Śyāmasundara vigraha of Khadadaha and the Śrī Krishna Rāya vigraha of Kāńcadāpādā. The home of Śivānanda Sena was situated on the bank of the Ganges near an almost ruined temple. It is said that the same Nimāi Mullik of Calcutta saw this broken-down temple of Krishna Rāya while he was going to Benares and thereafter constructed the present temple."


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 108

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.108

jagannātha ācārya prabhura priya dāsa

prabhura ājñāte teńho kaila gańgā-vāsa

SYNONYMS

jagannātha ācārya — Jagannātha Ācārya; prabhura — of the Lord; priya dāsa — very dear servant; prabhura ājñāte — by the order of the Lord; teńho — he; kaila — agreed; gańgā-vāsa — living on the bank of the Ganges.

TRANSLATION

Jagannātha Ācārya, the fiftieth branch of the Caitanya tree, was an extremely dear servant of the Lord, by whose order he decided to live on the bank of the Ganges.

PURPORT

Jagannātha Ācārya is stated in the Gaura-ganoddeśa-dīpikā (111) to have formerly been Durvāsā of Nidhuvana.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 109

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.109

krishnadāsa vaidya, āra pandita-śekhara

kavicandra, āra kīrtanīyā shashthīvara

SYNONYMS

krishnadāsa vaidya — Krishnadāsa Vaidya; āra — and; pandita-śekhara — Pandita Śekhara; kavicandra — Kavicandra; āra — and; kīrtanīyā — kīrtana performer; shashthīvara — Shashthīvara.

TRANSLATION

The fifty-first branch of the Caitanya tree was Krishnadāsa Vaidya, the fifty-second was Pandita Śekhara, the fifty-third was Kavicandra, and the fifty-fourth was Shashthīvara, who was a great sańkīrtana performer.

PURPORT

In the Gaura-ganoddeśa-dīpikā (171) it is mentioned that Śrīnātha Miśra was Citrāńgī and that Kavicandra was Manoharā-gopī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 11

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.11

cāri bhāi sa-vamśe kare caitanyera sevā

gauracandra vinā nāhi jāne devī-devā

SYNONYMS

cāri bhāi — four brothers; sa-vamśe — with all family members; kare — do; caitanyera — of Lord Śrī Caitanya Mahāprabhu; sevā — service; gauracandra — Gaurasundara (Lord Caitanya Mahāprabhu); vinā — except; nāhi jāne — they do not know; devī — goddess; devā — or god.

TRANSLATION

These four brothers and their family members fully engaged in the service of Lord Caitanya. They knew no other god or goddess.

PURPORT

Śrīla Narottama dāsa Thākura has said, anya-devāśraya nāi, tomāre kahinu bhāi, ei bhakti parama-kārana: if one wants to become a pure, staunch devotee, one should not take shelter of any of the demigods or -goddesses. Foolish Māyāvādīs say that worshiping demigods is as good as worshiping the Supreme Personality of Godhead, but that is not a fact. This philosophy misleads people to atheism. One who has no idea what God actually is thinks that any form he imagines or any rascal he accepts can be God. This acceptance of cheap gods or incarnations of God is actually atheism. It is to be concluded, therefore, that those who worship demigods or self-proclaimed incarnations of God are all atheists. They have lost their knowledge, as confirmed in the Bhagavad-gītā (7.20): kāmais tais tair hrita-jñānāh prapadyante 'nya-devatāh. "Those whose minds are distorted by material desires surrender unto demigods." Unfortunately, those who do not cultivate Krishna consciousness and do not properly understand the Vedic knowledge accept any rascal to be an incarnation of God, and they are of the opinion that one can become an incarnation simply by worshiping a demigod. This philosophical hodge-podge exists under the name of the Hindu religion, but the Krishna consciousness movement does not approve of it. Indeed, we strongly condemn it. Such worship of demigods and so-called incarnations of God should never be confused with the pure Krishna consciousness movement.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 110

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.110

śrīnātha miśra, śubhānanda, śrīrāma, īśāna

śrīnidhi, śrīgopīkānta, miśra bhagavān

SYNONYMS

śrīnātha miśra — Śrīnātha Miśra; śubhānanda — Śubhānanda; śrīrāma — Śrīrāma; īśāna — Īśāna; śrīnidhi — Śrīnidhi; śrī-gopīkānta — Śrī Gopīkānta; miśra bhagavān — Miśra Bhagavān.

TRANSLATION

The fifty-fifth branch was Śrīnātha Miśra, the fifty-sixth was Śubhānanda, the fifty-seventh was Śrīrāma, the fifty-eighth was Īśāna, the fifty-ninth was Śrīnidhi, the sixtieth was Śrī Gopīkānta, and the sixty-first was Miśra Bhagavān.

PURPORT

Śubhānanda, who formerly lived in Vrindāvana as Mālatī, was one of the kīrtana performers who danced in front of the Ratha-yātrā car during the Jagannātha festival. It is said that he ate the foam that came out of the mouth of the Lord while He danced before the Ratha-yātrā car. Īśāna was the personal servant of Śrīmatī Śacīdevī, who showered her great mercy upon him. He was also very dear to Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 111

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.111

subuddhi miśra, hridayānanda, kamala-nayana

maheśa pandita, śrīkara, śrī-madhusūdana

SYNONYMS

subuddhi miśra — Subuddhi Miśra; hridayānanda — Hridayānanda; kamala-nayana — Kamala-nayana; maheśa pandita — Maheśa Pandita; śrīkara — Śrīkara; śrī-madhusūdana — Śrī Madhusūdana.

TRANSLATION

The sixty-second branch of the tree was Subuddhi Miśra, the sixty-third was Hridayānanda, the sixty-fourth was Kamala-nayana, the sixty-fifth was Maheśa Pandita, the sixty-sixth was Śrīkara, and the sixty-seventh was Śrī Madhusūdana.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Subuddhi Miśra, who was formerly Gunacūdā in Vrindāvana, installed Gaura-Nityānanda Deities in a temple in the village known as Belagān, which is about three miles away from Śrīkhanda. His present descendant is known as Govindacandra Gosvāmī."


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 112

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.112

purushottama, śrī-gālīma, jagannātha-dāsa

śrī-candraśekhara vaidya, dvija haridāsa

SYNONYMS

purushottama — Purushottama; śrī-gālīma — Śrī Gālīma; jagannātha-dāsa — Jagannātha dāsa; śrī-candreśekhara vaidya — Śrī Candraśekhara Vaidya; dvija haridāsa — Dvija Haridāsa.

TRANSLATION

The sixty-eighth branch of the original tree was Purushottama, the sixty-ninth was Śrī Gālīma, the seventieth was Jagannātha dāsa, the seventy-first was Śrī Candraśekhara Vaidya, and the seventy-second was Dvija Haridāsa.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "There is some question about whether Dvija Haridāsa was the author of Ashtottara-śata-nāma. He had two sons, named Śrīdāma and Gokulānanda, who were disciples of Śrī Advaita Ācārya. Their village, Kāñcana-gadiyā, is situated within five miles of the Bājārasāu station, the fifth station from Ājīmagañja in the district of Murśidābād [in West Bengal]."


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 113

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.113

rāmadāsa, kavicandra, śrī-gopāladāsa

bhāgavatācārya, thākura sārańgadāsa

SYNONYMS

rāmadāsa — Rāmadāsa; kavicandra — Kavicandra; śrī gopāla-dāsa — Śrī Gopāla dāsa; bhāgavatācārya — Bhāgavata Ācārya; thākura sārańga-dāsa — Thākura Sārańga dāsa.

TRANSLATION

The seventy-third branch of the original tree was Rāmadāsa, the seventy-fourth was Kavicandra, the seventy-fifth was Śrī Gopāla dāsa, the seventy-sixth was Bhāgavata Ācārya, and the seventy-seventh was Thākura Sārańga dāsa.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "In the Gaura-ganoddeśa-dīpikā (203) it is said, 'Bhāgavata Ācārya compiled a book entitled Krishna-prema-tarańginī, and he was the most beloved devotee of Lord Caitanya Mahāprabhu.' When Lord Śrī Caitanya Mahāprabhu visited Varāhanagara, now a suburb of Calcutta, He stayed in the house of a most fortunate brāhmana who was a very learned scholar in Bhāgavata literature. As soon as this brāhmana saw Lord Caitanya Mahāprabhu, he began to read Śrīmad-Bhāgavatam. When Mahāprabhu heard his explanation, which expounded bhakti-yoga, He immediately became unconscious in ecstasy. Lord Caitanya later said, 'I have never heard such a nice explanation of Śrīmad-Bhāgavatam. I therefore designate you Bhāgavata Ācārya. Your only duty is to recite Śrīmad-Bhāgavatam. That is My injunction.' His real name was Raghunātha. His monastery, which is situated in Varāhanagara, about three and a half miles north of Calcutta on the bank of the Ganges, still exists, and it is managed by the initiated disciples of the late Śrī Rāmadāsa Bābājī. Presently, however, it is not as well managed as in the presence of Bābājī Mahārāja.

"Another name of Thākura Sārańga dāsa was Śārńga Thākura. Sometimes he was also called Śārńgapāni or Śārńgadhara. He was a resident of Navadvīpa in the neighborhood known as Modadruma-dvīpa, and he used to worship the Supreme Lord in a secluded place on the bank of the Ganges. He was not accepting disciples, but he was repeatedly being inspired from within by the Supreme Personality of Godhead to do so. Thus one morning he decided, 'Whomever I see I shall make my disciple.' When he went to the bank of the Ganges to take his bath, by chance he saw a dead body floating in the water, and he touched it with his feet. This immediately brought the body to life, and Thākura Sārańga dāsa accepted him as his disciple. This disciple later became famous as Thākura Murāri, and his name is always associated with that of Śrī Sārańga. His disciplic succession still inhabits the village of Śar. There is a temple at Māmagāchi that is said to have been started by Sārańga Thākura. Not long ago, a new temple building was erected in front of a bakula tree there, and it is now being managed by the members of the Gaudīya Matha. It is said that the management of the temple is now far better than before. In the Gaura-ganoddeśa-dīpikā (172) it is stated that Sārańga Thākura was formerly a gopī named Nāndīmukhī. Some devotees say that he was formerly Prahlāda Mahārāja, but Śrī Kavi-karnapūra says that his father, Śivānanda Sena, does not accept this proposition."


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 114

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.114

jagannātha tīrtha, vipra śrī-jānakīnātha

gopāla ācārya, āra vipra vānīnātha

SYNONYMS

jagannātha tīrtha — Jagannātha Tīrtha; vipra-śrī-jānakīnātha — the brāhmana of the name Śrī Jānakīnātha; gopāla ācārya — Gopāla Ācārya; āra — and; vipra vānīnātha — the brāhmana of the name Vānīnātha.

TRANSLATION

The seventy-eighth branch of the original tree was Jagannātha Tīrtha, the seventy-ninth was the brāhmana Śrī Jānakīnātha, the eightieth was Gopāla Ācārya, and the eighty-first was the brāhmana Vānīnātha.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Jagannātha Tīrtha was one of the nine principal sannyāsīs who were Lord Caitanya's associates. Vānīnātha Vipra was a resident of Cāńpāhāti, a village in the district of Burdwan near the town of Navadvīpa, the police station of Pūrvasthalī and the post office of Samudragada. The temple there was very much neglected, but it was renovated in the Bengali year 1328 [A.D. 1921] by Śrī Paramānanda Brahmacārī [one of Śrī Bhaktisiddhānta Sarasvatī Thākura's disciples], who reorganized the sevā-pūjā (worship in the temple) and placed the temple under the management of the Śrī Caitanya Matha of Śrī Māyāpur. In the temple as it now exists, the Deity of Śrī Gaura-Gadādhara is worshiped strictly according to the principles of the revealed scriptures. Cāńpāhāti is two miles away from both Samudragarh and the Navadvīpa station of the eastern railway."


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 115

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.115

govinda, mādhava, vāsudeva — tina bhāi

yāń-sabāra kīrtane nāce caitanya-nitāi

SYNONYMS

govinda — Govinda; mādhava — Mādhava; vāsudeva — Vāsudeva; tina bhāi — three brothers; yāń-sabāra — all of whom; kīrtane — in the performance of sańkīrtana; nāce — dance; caitanya-nitāi — Lord Caitanya and Nityānanda Prabhu.

TRANSLATION

The three brothers Govinda, Mādhava and Vāsudeva were the eighty-second, eighty-third and eighty-fourth branches of the tree. Lord Caitanya and Nityānanda used to dance in their kīrtana performances.

PURPORT

The three brothers Govinda, Mādhava and Vāsudeva Ghosha all belonged to a kāyastha family. Govinda established the Gopīnātha temple in Agradvīpa, where he resided. Mādhava Ghosha was expert in performing kīrtana. No one within this world could compete with him. He was known as the singer of Vrindāvana and was very dear to Śrī Nityānanda Prabhu. It is said that when the three brothers performed sańkīrtana, immediately Lord Caitanya and Nityānanda would dance in ecstasy. According to the Gaura-ganoddeśa-dīpikā (188), the three brothers were formerly Kalāvatī, Rasollāsā and Gunatuńgā, who recited the songs composed by Śrī Viśākhā-gopī. The three brothers were among one of the seven parties that performed kīrtana when Lord Śrī Caitanya Mahāprabhu attended the Ratha-yātrā festival at Jagannātha Purī. Vakreśvara Pandita was the chief dancer in their party. This is vividly described in the Madhya-līlā, Chapter Thirteen, verses 42 and 43.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 116

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.116

rāmadāsa abhirāma — sakhya-premarāśi

sholasāńgera kāshtha tuli' ye karila vāńśī

SYNONYMS

rāmadāsa abhirāma — Rāmadāsa Abhirāma; sakhya-prema — friendship; rāśi — great volume; sholasa-ańgera — of sixteen knots; kashtha — wood; tuli' — lifting; ye — one who; karila — made; vāńśī — flute.

TRANSLATION

Rāmadāsa Abhirāma was fully absorbed in the mellow of friendship. He made a flute of a bamboo stick with sixteen knots.

PURPORT

Abhirāma was an inhabitant of Khānākula-krishna-nagara.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 117

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.117

prabhura ājñāya nityānanda gaude calilā

tāńra sańge tina-jana prabhu-ājñāya āilā

SYNONYMS

prabhura ājñāya — under the order of Lord Caitanya Mahāprabhu; nityānanda — Lord Nityānanda; gaude — to Bengal; calilā — went back; tāńra sańge — in His company; tina jana — three men; prabhu-ājñāya — under the order of the Lord; āilā — went.

TRANSLATION

By the order of Śrī Caitanya Mahāprabhu, three devotees accompanied Lord Nityānanda Prabhu when He returned to Bengal to preach.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 118

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.118

rāmadāsa, mādhava, āra vāsudeva ghosha

prabhu-sańge rahe govinda pāiyā santosha

SYNONYMS

rāmadāsa — Rāmadāsa; mādhava — Mādhava; āra — and; vāsudeva ghosha — Vāsudeva Ghosha; prabhu-sańge — in the company of Lord Caitanya Mahāprabhu; rahe — remained; govinda — Govinda; pāiyā — feeling; santosha — great satisfaction.

TRANSLATION

These three were Rāmadāsa, Mādhava Ghosha and Vāsudeva Ghosha. Govinda Ghosha, however, remained with Śrī Caitanya Mahāprabhu at Jagannātha Purī and thus felt great satisfaction.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 119

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.119

bhāgavatācārya, cirañjīva śrī-raghunandana

mādhavācārya, kamalākānta, śrī-yadunandana

SYNONYMS

bhāgavatācārya — Bhāgavata Ācārya; cirañjīva — Cirañjīva; śrī-raghunandana — Śrī Raghunandana; mādhavācārya — Mādhavācārya; kamalākānta — Kamalākānta; śrī-yadunandana — Śrī Yadunandana.

TRANSLATION

Bhāgavata Ācārya, Cirañjīva, Śrī Raghunandana, Mādhavācārya, Kamalākānta and Śrī Yadunandana were all among the branches of the Caitanya tree.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Śrī Mādhavācārya was the husband of Lord Nityānanda's daughter, Gańgādevī. He took initiation from Purushottama, a branch of Nityānanda Prabhu. It is said that when Nityānanda Prabhu's daughter married Mādhavācārya, the Lord gave him the village named Pāńjinagara as a dowry. Mādhavācārya's temple is situated near the Jīrāt railway station on the eastern railway. According to the Gaura-ganoddeśa-dīpikā (169), Śrī Mādhavācārya was formerly the gopī named Mādhavī. Kamalākānta belonged to the branch of Śrī Advaita Prabhu. His full name was Kamalākānta Viśvāsa."


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 12

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.12

'ācāryaratna' nāma dhare bada eka śākhā

tāńra parikara, tāńra śākhā-upaśākhā

SYNONYMS

ācāryaratna — Ācāryaratna; nāma — name; dhare — he accepts; bada — big; eka — one; śākhā — branch; tāńra — his; parikara — associates; tāńra — his; śākhā — branch; upaśākhā — subbranches.

TRANSLATION

Another big branch was Ācāryaratna, and his associates were subbranches.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 120

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.120

mahā-kripā-pātra prabhura jagāi, mādhāi

'patita-pāvana' nāmera sākshī dui bhāi

SYNONYMS

mahā-kripā-pātra — object of very great mercy; prabhura — of the Lord; jagāi mādhāi — the two brothers Jagāi and Mādhāi; patita-pāvana — deliverer of the fallen; nāmera — of this name; sākshī — witness; dui bhāi — these two brothers.

TRANSLATION

Jagāi and Mādhāi, the eighty-ninth and ninetieth branches of the tree, were the greatest recipients of Lord Caitanya's mercy. These two brothers were the witnesses who proved that Lord Caitanya was rightly named Patita-pāvana, "the deliverer of the fallen souls."

PURPORT

In the Gaura-ganoddeśa-dīpikā (115) it is said that the two brothers Jagāi and Mādhāi were formerly the doorkeepers named Jaya and Vijaya, who later became Hiranyāksha and Hiranyakaśipu. Jagāi and Mādhāi were born in respectable brāhmana families, but they adopted the professions of thieves and rogues and thus became implicated in all kinds of undesirable activities, especially woman-hunting, intoxication and gambling. Later, by the grace of Lord Caitanya Mahāprabhu and Śrī Nityānanda Prabhu, they were initiated, and they got the chance to chant the Hare Krishna mahā-mantra. As a result of chanting, both brothers became exalted devotees of Lord Caitanya Mahāprabhu. The descendants of Mādhāi still exist, and they are respectable brāhmanas. The tombs of these two brothers, Jagāi and Mādhāi, are in a place known as Ghoshahāta, or Mādhāitalā-grāma, which is situated about one mile south of Katwa. It is said that Śrī Gopīcarana dāsa Bābājī established a temple of Nitāi-Gaura at this place about two hundred fifty years ago.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 121

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.121

gauda-deśa-bhaktera kaila sańkshepa kathana

ananta caitanya-bhakta nā yāya ganana

SYNONYMS

gauda-deśa — in Bengal; bhaktera — of the devotees; kaila — I have described; sańkshepa — in brief; kathana — narration; ananta — unlimited; caitanya-bhakta — devotees of Lord Caitanya; nā — not; yāya — can be; ganana — counted.

TRANSLATION

I have given a brief description of the devotees of Lord Caitanya in Bengal. Actually His devotees are innumerable.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 122

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.122

nīlācale ei saba bhakta prabhu-sańge

dui sthāne prabhu-sevā kaila nānā-rańge

SYNONYMS

nīlācale — at Jagannātha Purī; ei — these; saba — all; bhakta — devotees; prabhu-sańge — in the company of Lord Caitanya; dui sthāne — in two places; prabhu-sevā — service of the Lord; kaila — executed; nānā-rańge — in different ways.

TRANSLATION

I have especially mentioned all these devotees because they accompanied Lord Caitanya Mahāprabhu in Bengal and Orissa and served Him in many ways.

PURPORT

Most of the devotees of Lord Caitanya lived in Bengal and Orissa. Thus they are celebrated as Gaudīyas and Oriyās. At present, however, by the grace of Lord Caitanya Mahāprabhu, His cult is being propagated all over the world, and it is most probable that in the future history of Lord Caitanya's movement, Europeans, Americans, Canadians, Australians, South Americans, Asians and people from all over the world will be celebrated as devotees of Lord Caitanya. The International Society for Krishna Consciousness has already constructed a big temple at Māyāpur, Navadvīpa, which is being visited by devotees from all parts of the world, as foretold by Lord Caitanya Mahāprabhu and anticipated by Śrī Bhaktivinoda Thākura.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 123

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.123

kevala nīlācale prabhura ye ye bhakta-gana

sańkshepe kariye kichu se saba kathana

SYNONYMS

kevala — only; nīlācale — in Jagannātha Purī; prabhura — of the Lord; ye ye — all those; bhakta-gana — devotees; sańkshepe — in brief; kariye — I do; kichu — some; se saba — all those; kathana — narration.

TRANSLATION

Let me briefly describe some of the devotees of Lord Caitanya Mahāprabhu in Jagannātha Purī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verses 124-126

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.124-126

nīlācale prabhu-sańge yata bhakta-gana

sabāra adhyaksha prabhura marma dui-jana

paramānanda-purī, āra svarūpa-dāmodara

gadādhara, jagadānanda, śańkara, vakreśvara

dāmodara pandita, thākura haridāsa

raghunātha vaidya, āra raghunātha-dāsa

SYNONYMS

nīlācale — in Jagannātha Purī; prabhu-sańge — in the company of Lord Caitanya; yata — all; bhakta-gana — devotees; sabāra — of all of them; adhyaksha — the chief; prabhura — of the Lord; marma — heart and soul; dui jana — two persons; paramānanda-purī — Paramānanda Purī; āra — and; svarūpa-dāmodara — Svarūpa Dāmodara; gadādhara — Gadādhara; jagadānanda — Jagadānanda; śańkara — Śańkara; vakreśvara — Vakreśvara; dāmodara pandita — Dāmodara Pandita; thākura haridāsa — Thākura Haridāsa; raghunātha vaidya — Raghunātha Vaidya; āra — and; raghunātha-dāsa — Raghunātha dāsa.

TRANSLATION

Among the devotees who accompanied the Lord in Jagannātha Purī, two of them — Paramānanda Purī and Svarūpa Dāmodara — were the heart and soul of the Lord. Among the other devotees were Gadādhara, Jagadānanda, Śańkara, Vakreśvara, Dāmodara Pandita, Thākura Haridāsa, Raghunātha Vaidya and Raghunātha dāsa.

PURPORT

The Caitanya-bhāgavata, Antya-khanda, Chapter Five, states that Raghunātha Vaidya came to see Śrī Caitanya Mahāprabhu when the Lord was staying at Pānihāti. He was a great devotee and had all good qualities. According to the Caitanya-bhāgavata, he was formerly Revatī, the wife of Balarāma. Anyone he glanced upon would immediately attain Krishna consciousness. He lived on the seashore at Jagannātha Purī and compiled a book of the name Sthāna-nirūpana.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 127

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.127

ityādika pūrva-sańgī bada bhakta-gana

nīlācale rahi' kare prabhura sevana

SYNONYMS

iti-ādika — all these and others; pūrva-sańgī — former associates; bada — very; bhakta-gana — great devotees; nīlācale — at Jagannātha Purī; rahi' — remaining; kare — do; prabhura — of the Lord; sevana — service.

TRANSLATION

All these devotees were associates of the Lord from the very beginning, and when the Lord took up residence in Jagannātha Purī, they remained there to serve Him faithfully.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 128

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.128

āra yata bhakta-gana gauda-deśa-vāsī

pratyabde prabhure dekhe nīlācale āsi'

SYNONYMS

āra — others; yata — all; bhakta-gana — devotees; gauda-deśa-vāsī — residents of Bengal; prati-abde — each year; prabhure — the Lord; dekhe — see; nīlācale — in Jagannātha Purī; āsi' — coming there.

TRANSLATION

All the devotees who resided in Bengal used to visit Jagannātha Purī every year to see the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 129

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.129

nīlācale prabhu-saha prathama milana

sei bhakta-ganera ebe kariye ganana

SYNONYMS

nīlācale — at Jagannātha Purī; prabhu-saha — with the Lord; prathama — first; milana — meeting; sei — that; bhakta-ganera — of the devotees; ebe — now; kariye — I do; ganana — count.

TRANSLATION

Now let me enumerate the devotees of Bengal who first came to see the Lord at Jagannātha Purī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 13

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.13

ācāryaratnera nāma 'śrī-candraśekhara' —

yāńra ghare devī-bhāve nācilā īśvara

SYNONYMS

ācāryaratnera — of Ācāryaratna; nāma — name; śrī-candraśekhara — Śrī Candraśekhara; yāńra — of whom; ghare — in the home; devī-bhāve — as the goddess; nācilā — danced; īśvara — Śrī Caitanya Mahāprabhu.

TRANSLATION

Ācāryaratna was also named Śrī Candraśekhara Ācārya. In a drama in his house, Lord Caitanya played the goddess of fortune.

PURPORT

Dramatic performances were enacted during the presence of Śrī Caitanya Mahāprabhu, but the players who took part in such dramas were all pure devotees; no outsiders were allowed. The members of ISKCON should follow this example. Whenever they stage dramatic performances about the lives of Śrī Caitanya Mahāprabhu or Lord Krishna, the players must be pure devotees. Professional players and dramatic actors have no sense of devotional service, and therefore although they can perform very artistically, there is no life in such performances. Śrīla Bhaktisiddhānta Sarasvatī Thākura used to refer to such an actor as yātrā-dale nārada, which means "farcical Nārada." Sometimes an actor in a drama plays the part of Nārada Muni, although in his private life he is not at all like Nārada Muni because he is not a devotee. Such actors are not needed in dramatic performances about the lives of Śrī Caitanya Mahāprabhu and Lord Krishna.

Śrī Caitanya Mahāprabhu used to perform dramas with Advaita Prabhu, Śrīvāsa Thākura and other devotees in the house of Candraśekhara. The place where Candraśekhara's house was situated is now known as Vrajapattana. Śrīla Bhaktisiddhānta Sarasvatī Thākura established a branch of his Śrī Caitanya Matha at this place. When Śrī Caitanya Mahāprabhu decided to accept the renounced order of life, Candraśekhara Ācārya was informed of this by Śrī Nityānanda Prabhu, and therefore he was present when Lord Caitanya accepted sannyāsa from Keśava Bhāratī in Katwa. It is he who first spread the word in Navadvīpa of Lord Caitanya's accepting sannyāsa. Śrī Candraśekhara Ācārya was present during many important incidents in the pastimes of Lord Caitanya Mahāprabhu. He therefore forms the second branch of the tree of Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 130

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.130

bada-śākhā eka, — sārvabhauma bhattācārya

tāńra bhagnī-pati śrī-gopīnāthācārya

SYNONYMS

bada-śākhā eka — one of the biggest branches; sārvabhauma bhattācārya — Sārvabhauma Bhattācārya; tāńra bhagnī-pati — his brother-in-law (the husband of Sārvabhauma's sister); śrī-gopīnāthācārya — Śrī Gopīnātha Ācārya.

TRANSLATION

There was Sārvabhauma Bhattācārya, one of the biggest branches of the tree of the Lord, and his sister's husband, Śrī Gopīnātha Ācārya.

PURPORT

The original name of Sārvabhauma Bhattācārya was Vāsudeva Bhattācārya. His place of birth, which is known as Vidyānagara, is about two and a half miles away from the Navadvīpa railway station, or Cāńpāhāti railway station. His father was a very much celebrated man of the name Maheśvara Viśārada. It is said that Sārvabhauma Bhattācārya was the greatest logician of his time in India. At Mithilā, in Bihar, he became a student of a great professor named Pakshadhara Miśra, who did not allow any student to note down his explanations of logic. Sārvabhauma Bhattācārya was so talented, however, that he learned the explanations by heart, and when he later returned to Navadvīpa he established a school for the study of logic, thus diminishing the importance of Mithilā. Students from various parts of India still come to Navadvīpa to study logic. According to some authoritative opinions, the celebrated logician Raghunātha Śiromani was also a student of Sārvabhauma Bhattācārya's. In effect, Sārvabhauma Bhattācārya became the leader of all students of logic. Although he was a grihastha (householder), he even taught many sannyāsīs in the knowledge of logic.

He started a school at Jagannātha Purī for the study of Vedānta philosophy, of which he was a great scholar. When Sārvabhauma Bhattācārya met Śrī Caitanya Mahāprabhu, he advised the Lord to learn Vedānta philosophy from him, but later he became a student of Lord Caitanya Mahāprabhu to understand the real meaning of Vedānta. Sārvabhauma Bhattācārya was so fortunate as to see the six-armed form of Lord Caitanya known as Shadbhuja. A Shadbhuja Deity is still situated at one end of the Jagannātha temple. Daily sańkīrtana performances take place in this part of the temple. The meeting of Sārvabhauma Bhattācārya with Lord Caitanya Mahāprabhu is vividly described in Madhya-līlā, Chapter Six. Sārvabhauma Bhattācārya wrote a book of one hundred verses named Caitanya-śataka or Suśloka-śataka. Two other verses he wrote, beginning with the words vairāgya-vidyā-nija-bhakti-yoga [Cc. Madya 6.254] and kālān nashtam bhakti-yogam nijam yah, are very famous among Gaudīya Vaishnavas. The Gaura-ganoddeśa-dīpikā (119) states that Sārvabhauma Bhattācārya was an incarnation of Brihaspati, the learned scholar from the celestial planets.

Gopīnātha Ācārya, who belonged to a respectable brāhmana family, was also an inhabitant of Navadvīpa and a constant companion of the Lord. He was the husband of Sārvabhauma Bhattācārya's sister. In the Gaura-ganoddeśa-dīpikā (178) it is described that he was formerly the gopī named Ratnāvalī. According to the opinion of others, he was an incarnation of Brahmā.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 131

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.131

kāśī-miśra, pradyumna-miśra, rāya bhavānanda

yāńhāra milane prabhu pāilā ānanda

SYNONYMS

kāśī-miśra — Kāśī Miśra; pradyumna-miśra — Pradyumna Miśra; rāya bhavānanda — Bhavānanda Rāya; yāńhāra — of whom; milane — meeting; prabhu — the Lord; pāilā — got; ānanda — great pleasure.

TRANSLATION

In the list of devotees at Jagannātha Purī [which begins with Paramānanda Purī, Svarūpa Dāmodara, Sārvabhauma Bhattācārya and Gopīnātha Ācārya], Kāśī Miśra was the fifth, Pradyumna Miśra the sixth and Bhavānanda Rāya the seventh. Lord Caitanya took great pleasure in meeting with them.

PURPORT

In Jagannātha Purī Lord Caitanya lived at the house of Kāśī Miśra, who was the priest of the King. Later this house was inherited by Vakreśvara Pandita and then by his disciple Gopālaguru Gosvāmī, who established a Deity of Rādhākānta there. The Gaura-ganoddeśa-dīpikā (193) states that Kāśī Miśra was formerly Kubjā in Mathurā. Pradyumna Miśra, an inhabitant of Orissa, was a great devotee of Lord Caitanya Mahāprabhu. Pradyumna Miśra was born of a brāhmana family and Rāmānanda Rāya of a non-brāhmana family, yet Lord Caitanya Mahāprabhu advised Pradyumna Miśra to take instruction from Rāmānanda Rāya. This incident is described in the Antya-līlā, Chapter Five.

Bhavānanda Rāya was the father of Śrī Rāmānanda Rāya. His residence was in Ālālanātha (Brahmagiri), which is about twelve miles west of Jagannātha Purī. By caste he belonged to the karana community of Orissa, whose members were sometimes known as kāyasthas and sometimes as śūdras, but he was the governor of Madras under the control of King Pratāparudra of Jagannātha Purī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 132

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.132

ālińgana kari' tāńre balila vacana

tumi pāndu, pañca-pāndava — tomāra nandana

SYNONYMS

ālińgana kari' — embracing; tāńre — unto him; balila — said; vacana — those words; tumi — you; pāndu — were Pāndu; pañca — five; pāndava — the Pāndavas; tomāra — your; nandana — sons.

TRANSLATION

Embracing Rāya Bhavānanda, the Lord declared to him, "You formerly appeared as Pāndu, and your five sons appeared as the five Pāndavas."


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 133

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.133

rāmānanda rāya, pattanāyaka gopīnātha

kalānidhi, sudhānidhi, nāyaka vānīnātha

SYNONYMS

rāmānanda rāya — Rāmānanda Rāya; pattanāyaka gopīnātha — Pattanāyaka Gopīnātha; kalānidhi — Kalānidhi; sudhānidhi — Sudhānidhi; nāyaka vānīnātha — Nāyaka Vānīnātha.

TRANSLATION

The five sons of Bhavānanda Rāya were Rāmānanda Rāya, Pattanāyaka Gopīnātha, Kalānidhi, Sudhānidhi and Nāyaka Vānīnātha.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 134

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.134

ei pañca putra tomāra mora priyapātra

rāmānanda saha mora deha-bheda mātra

SYNONYMS

ei — these; pañca — five; putra — sons; tomāra — your; mora — Mine; priya-pātra — very dear; rāmānanda saha — with Śrī Rāmānanda Rāya; mora — Mine; deha-bheda — bodily difference; mātra — only.

TRANSLATION

Śrī Caitanya Mahāprabhu told Bhavānanda Rāya, "Your five sons are all My dear devotees. Rāmānanda Rāya and I are one, although our bodies are different."

PURPORT

The Gaura-ganoddeśa-dīpikā (120-24) states that Rāmānanda Rāya was formerly Arjuna. He is also considered to have been an incarnation of the gopī Lalitā, although in the opinion of others he was an incarnation of Viśākhādevī. He was a most confidential devotee of Lord Caitanya Mahāprabhu. Śrī Caitanya Mahāprabhu said, "Although I am a sannyāsī, My mind is sometimes perturbed when I see a woman. But Rāmānanda Rāya is greater than Me, for he is always undisturbed, even when he touches a woman." Only Rāmānanda Rāya was endowed with the prerogative to touch a woman in this way; no one should imitate him. Unfortunately, there are rascals who imitate the activities of Rāmānanda Rāya. We need not discuss them further.

In Lord Caitanya Mahāprabhu's final pastimes, Rāmānanda Rāya and Svarūpa Dāmodara always engaged in reciting suitable verses from Śrīmad-Bhāgavatam and other books to pacify the Lord's ecstatic feelings of separation from Krishna. When Lord Caitanya went to southern India, Sārvabhauma Bhattācārya advised Him to meet Rāmānanda Rāya, declaring that there was no devotee as advanced in understanding the conjugal love of Krishna and the gopīs. While touring South India, Lord Caitanya met Rāmānanda Rāya by the bank of the Godāvarī, and in their long discourses the Lord took the position of a student, and Rāmānanda Rāya instructed Him. Caitanya Mahāprabhu concluded these discourses by saying, "My dear Rāmānanda Rāya, both you and I are madmen, and therefore we met intimately on an equal level." Lord Caitanya advised Rāmānanda Rāya to resign from his government post and come back to Jagannātha Purī to live with Him. Although Śrī Caitanya Mahāprabhu refused to see Mahārāja Pratāparudra because he was a king, Rāmānanda Rāya, by a Vaishnava scheme, arranged a meeting between the Lord and the King. This is described in the Madhya-līlā, Chapter Twelve, verses 41-57. Śrī Rāmānanda Rāya was present during the water sports of the Lord after the Ratha-yātrā festival.

Lord Śrī Caitanya Mahāprabhu considered Śrī Rāmānanda Rāya and Śrī Sanātana Gosvāmī to be equal in their renunciation, for although Śrī Rāmānanda Rāya was a grihastha engaged in government service and Śrī Sanātana Gosvāmī was in the renounced order of complete detachment from material activities, they were both servants of the Supreme Personality of Godhead who kept Krishna in the center of all their activities. Śrī Rāmānanda Rāya was one of the three and a half personalities with whom Śrī Caitanya Mahāprabhu discussed the most confidential topics of Krishna consciousness. Lord Caitanya Mahāprabhu advised Pradyumna Miśra to learn the science of Krishna from Śrī Rāmānanda Rāya. As Subala always assisted Krishna in His dealings with Rādhārānī in krishna-līlā, so Rāmānanda Rāya assisted Lord Caitanya Mahāprabhu in His feelings of separation from Krishna. Śrī Rāmānanda Rāya was the author of the Jagannātha-vallabha-nātaka.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verses 135-136

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.135-136

pratāparudra rājā, āra odhra krishnānanda

paramānanda mahāpātra, odhra śivānanda

bhagavān ācārya, brahmānandākhya bhāratī

śrī-śikhi māhiti, āra murāri māhiti

SYNONYMS

pratāparudra rājā — King Pratāparudra of Orissa; āra — and; odhra krishnānanda — Krishnānanda, an Oriyā devotee; paramānanda mahāpātra — Paramānanda Mahāpātra; odhra śivānanda — the Oriyā Śivānanda; bhagavān ācārya — Bhagavān Ācārya; brahmānanda-ākhya bhāratī — the devotee of the name Brahmānanda Bhāratī; śrī-śikhi māhiti — Śrī Śikhi Māhiti; āra — and; murāri māhiti — Murāri Māhiti.

TRANSLATION

King Pratāparudra of Orissa, the Oriyā devotees Krishnānanda and Śivānanda, and Paramānanda Mahāpātra, Bhagavān Ācārya, Brahmānanda Bhāratī, Śrī Śikhi Māhiti and Murāri Māhiti constantly associated with Caitanya Mahāprabhu while He resided in Jagannātha Purī.

PURPORT

Pratāparudra Mahārāja, who belonged to the dynasty of the Gańgā kings and whose capital was in Cuttak, was the Emperor of Orissa and a great devotee of Lord Caitanya Mahāprabhu. It was by the arrangement of Rāmānanda Rāya and Sārvabhauma Bhattācārya that he was able to personally serve Lord Caitanya. In the Gaura-ganoddeśa-dīpikā (118) it is said that King Indradyumna, who established the temple of Jagannātha thousands of years ago, later took birth again in his own family as Mahārāja Pratāparudra during the time of Śrī Caitanya Mahāprabhu. Mahārāja Pratāparudra was as powerful as King Indra. The drama named Caitanya-candrodaya was written under his direction.

In the Caitanya-bhāgavata, Antya-khanda, Chapter Five, Paramānanda Mahāpātra is described as follows: "Paramānanda Mahāpātra was among the devotees who took birth in Orissa and accepted Caitanya Mahāprabhu as their only asset. In the ecstasy of conjugal love, he always thought of Caitanya Mahāprabhu." Bhagavān Ācārya, a very learned scholar, was formerly an inhabitant of Hālisahara, but he left everything to live with Caitanya Mahāprabhu in Jagannātha Purī. His relationship with Caitanya Mahāprabhu was friendly, like that of a cowherd boy. He was always friendly to Svarūpa Gosāñi, but he was staunchly devoted to the lotus feet of Lord Caitanya Mahāprabhu. He sometimes invited Caitanya Mahāprabhu to his house.

Bhagavān Ācārya was very liberal and simple. His father, Śatānanda Khān, was completely materialistic, and his younger brother, Gopāla Bhattācārya, was a staunch Māyāvādī philosopher who had studied very elaborately. When his brother came to Jagannātha Purī, Bhagavān Ācārya wanted to hear from him about Māyāvāda philosophy, but Svarūpa Dāmodara forbade him to do so, and there the matter stopped. Once a friend of Bhagavān Ācārya's from Bengal wanted to recite a drama that he had written that was against the principles of devotional service, and although Bhagavān Ācārya wanted to recite this drama before Lord Caitanya Mahāprabhu, Svarūpa Dāmodara, the Lord's secretary, did not allow him to do so. Later Svarūpa Dāmodara pointed out the drama's many mistakes and its disagreements with the conclusion of devotional service, and the author became aware of the faults in his writing and then surrendered to Svarūpa Dāmodara, begging his mercy. This is described in the Antya-līlā, Chapter Five, verses 91-158.

In the Gaura-ganoddeśa-dīpikā (189) it is said that Śikhi Māhiti was formerly an assistant of Śrīmatī Rādhārānī named Rāgalekhā. His sister Mādhavī was also an assistant of Śrīmatī Rādhārānī and was named Kalākelī. Śikhi Māhiti, Mādhavī and their brother Murāri Māhiti were all unalloyed devotees of Śrī Caitanya Mahāprabhu who could not forget Him for a moment of their lives. There is a book in the Oriyā language called Caitanya-carita-mahākāvya, in which there are many narrations about Śikhi Māhiti. One narration concerns his seeing an ecstatic dream. Śikhi Māhiti always engaged in serving the Lord in his mind. One night, while he was rendering such service, he fell asleep, and while he was asleep his brother and sister came to awaken him. At that time he was in full ecstasy because he was having a wonderful dream that Lord Caitanya, while visiting the temple of Jagannātha, was entering and again coming out of the body of Jagannātha and looking at the Jagannātha Deity. Thus as soon as he awakened he embraced his brother and sister and informed them, "My dear brother and sister, I have had a wonderful dream that I shall now explain to you. The activities of Lord Caitanya Mahāprabhu, the son of Mother Śacī, are certainly most wonderful. I saw that Lord Caitanya Mahāprabhu, while visiting the temple of Jagannātha, was entering the body of Jagannātha and again coming out of His body. I am still seeing the same dream. Do you think I have become deranged? I am still seeing the same dream! And the most wonderful thing is that as soon as I came near Caitanya Mahāprabhu, He embraced me with His long arms." As Śikhi Māhiti spoke to his brother and sister in this way, his voice faltered and there were tears in his eyes. Thus the brothers and sister went to the temple of Jagannātha, and there they saw Lord Caitanya in the Jagamohana kīrtana hall, looking at the beauty of the Śrī Jagannātha Deity just as in Śikhi Māhiti's dream. The Lord was so magnanimous that He immediately embraced Śikhi Māhiti, exclaiming, "You are the elder brother of Murāri!" Being thus embraced, Śikhi Māhiti felt ecstatic transcendental bliss. Thus he and his brother and sister always engaged in rendering service to the Lord. Murāri Māhiti, the younger brother of Śikhi Māhiti, is described in the Madhya-līlā, Chapter Ten, verse 44.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 137

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.137

mādhavī-devī — śikhi-māhitira bhaginī

śrī-rādhāra dāsī-madhye yāńra nāma gani

SYNONYMS

mādhavī-devī — Mādhavīdevī; śikhi-māhitira — of Śikhi Māhiti; bhaginī — sister; śrī-rādhāra — of Śrīmatī Rādhārānī; dāsī-madhye — amongst the maidservants; yāńra — whose; nāma — name; gani — count.

TRANSLATION

Mādhavīdevī, the seventeenth of the prominent devotees, was the younger sister of Śikhi Māhiti. She is considered to have formerly been a maidservant of Śrīmatī Rādhārānī.

PURPORT

In the Antya-līlā of Caitanya-caritāmrita, Chapter Two, verses 104-106, there is a description of Mādhavīdevī. Śrī Caitanya Mahāprabhu considered her one of the maidservants of Śrīmatī Rādhārānī. Within this world, Caitanya Mahāprabhu had three and a half very confidential devotees. The three were Svarūpa Gosāñi, Śrī Rāmānanda Rāya and Śikhi Māhiti, and Śikhi Māhiti's sister, Mādhavīdevī, being a woman, was considered the half. Thus it is known that Śrī Caitanya Mahāprabhu had three and a half confidential devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 138

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.138

īśvara-purīra śishya — brahmacārī kāśīśvara

śrī-govinda nāma tāńra priya anucara

SYNONYMS

īśvara-purīra śishya — disciple of Īśvara Purī; brahmacārī kāśīśvara — Brahmacārī Kāśīśvara; śrī-govinda — Śrī Govinda; nāma — name; tāńra — his; priya — very dear; anucara — follower.

TRANSLATION

Brahmacārī Kāśīśvara was a disciple of Īśvara Purī, and Śrī Govinda was another of his dear disciples.

PURPORT

Govinda was the personal servant of Śrī Caitanya Mahāprabhu. In the Gaura-ganoddeśa-dīpikā (137) it is stated that the servants formerly named Bhrińgāra and Bhańgura in Vrindāvana became Kāśīśvara and Govinda in Caitanya Mahāprabhu's pastimes. Govinda always engaged in the service of the Lord, even at great risk.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 139

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.139

tāńra siddhi-kāle dońhe tāńra ājñā pāñā

nīlācale prabhu-sthāne milila āsiyā

SYNONYMS

tāńra siddhi-kāle — at the time of Īśvara Purī's passing away; dońhe — the two of them; tāńra — his; ājñā — order; pāñā — getting; nīlācale — at Jagannātha Purī; prabhu-sthāne — at the place of Lord Caitanya Mahāprabhu; milila — met; āsiyā — coming there.

TRANSLATION

In the list of prominent devotees at Nīlācala [Jagannātha Purī], Kāśīśvara was the eighteenth and Govinda the nineteenth. They both came to see Caitanya Mahāprabhu at Jagannātha Purī, being thus ordered by Īśvara Purī at the time of his passing away.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 14

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.14

pundarīka vidyānidhi — bada-śākhā jāni

yāńra nāma lañā prabhu kāndilā āpani

SYNONYMS

pundarīka vidyānidhi — Pundarīka Vidyānidhi; bada-śākhā — another big branch; jāni — I know; yāńra nāma — whose name; lañā — taking; prabhu — the Lord; kāndilā — cried; āpani — Himself.

TRANSLATION

Pundarīka Vidyānidhi, the third big branch, was so dear to Lord Caitanya Mahāprabhu that in his absence Lord Caitanya Himself would sometimes cry.

PURPORT

In the Gaura-ganoddeśa-dīpikā (54), Śrīla Pundarīka Vidyānidhi is described as the father of Śrīmatī Rādhārānī in krishna-līlā. Caitanya Mahāprabhu therefore treated him as His father. Pundarīka Vidyānidhi's father was known as Bāneśvara or, according to another opinion, Śuklāmbara Brahmacārī, and his mother's name was Gańgādevī. According to one opinion, Bāneśvara was a descendent of Śrī Śivarāma Gańgopādhyāya. The original home of Pundarīka Vidyānidhi was in East Bengal (now Bangladesh), in a village near Dacca named Bāghiyā, which belonged to the Vārendra group of brāhmana families. Sometimes these Vārendra brāhmanas were at odds with another group known as Rādhīya brāhmanas, and therefore Pundarīka Vidyānidhi's family was ostracized and at that time was not living as a respectable family.

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "One of the members of this family is living in Vrindāvana and is named Sarojānanda Gosvāmī. One special characteristic of this family is that each of its members had only one son or no son at all, and therefore the family was not very expansive. There is a place in the district of Cattagrāma in East Bengal that is known as Hāta-hājāri, and a short distance from this place is a village known as Mekhalā-grāma, in which Pundarīka Vidyānidhi's forefathers lived. One can approach Mekhalā-grāma from Cattagrāma either on horseback, by bullock cart or by steamer. The steamer station is known as Annapūrnāra-ghāta. The birthplace of Pundarīka Vidyānidhi is about two miles southwest of Annapūrnāra-ghāta. The temple constructed there by Pundarīka Vidyānidhi is now very old and much in need of repair. Without repair, the temple may soon crumble. There are two inscriptions on the bricks of that temple, but they are so old that one cannot read them. There is another temple, however, about two hundred yards south of this one, and some people say that this is the old temple constructed by Pundarīka Vidyānidhi."

Śrī Caitanya Mahāprabhu called Pundarīka Vidyānidhi "father," and He gave him the title Premanidhi. Pundarīka Vidyānidhi later became the spiritual master of Gadādhara Pandita and an intimate friend of Svarūpa Dāmodara's. Gadādhara Pandita at first misunderstood Pundarīka Vidyānidhi to be an ordinary pounds-and-shillings man, but later, upon being corrected by Śrī Caitanya Mahāprabhu, he became his disciple. Another incident in the life of Pundarīka Vidyānidhi involves his criticizing the priest of the Jagannātha temple, for which Jagannātha Prabhu chastised him personally by slapping his cheeks. This is described in Śrī Caitanya-bhāgavata, Antya-khanda, Chapter Seven. Śrī Bhaktisiddhānta Sarasvatī Thākura informs us that during his time there were still two living descendants of the family of Pundarīka Vidyānidhi, who were named Śrī Harakumāra Smrititīrtha and Śrī Krishnakińkara Vidyālańkāra. For further information one should refer to the dictionary known as Vaishnava-mañjushā.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 140

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.140

gurura sambandhe mānya kaila duńhākāre

tāńra ājñā māni' sevā dilena dońhāre

SYNONYMS

gurura sambandhe — in relationship with His spiritual master; mānya — honor; kaila — offered; duńhākāre — to both of them; tāńra ājñā — his order; māni' — accepting; sevā — service; dilena — gave them; dońhāre — the two of them.

TRANSLATION

Both Kāśīśvara and Govinda were Godbrothers of Śrī Caitanya Mahāprabhu, and thus the Lord duly honored them as soon as they arrived. But because Īśvara Purī had ordered them to give Caitanya Mahāprabhu personal service, the Lord accepted their service.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 141

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.141

ańga-sevā govindere dilena īśvara

jagannātha dekhite calena āge kāśīśvara

SYNONYMS

ańga-sevā — taking care of the body; govindere — unto Govinda; dilena — He gave; īśvara — the Supreme Personality of Godhead; jagannātha — the Jagannātha Deity; dekhite — while going to visit; calena — goes; āge — in front; kāśīśvara — Kāśīśvara.

TRANSLATION

Govinda cared for the body of Śrī Caitanya Mahāprabhu, whereas Kāśīśvara went in front of the Lord when He went to see Jagannātha in the temple.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 142

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.142

aparaśa yāya gosāñi manushya-gahane

manushya theli' patha kare kāśī balavāne

SYNONYMS

aparaśa — untouched; yāya — goes; gosāñi — Śrī Caitanya Mahāprabhu; manushya-gahane — in the crowd; manushya theli' — pushing the crowd of men; patha kare — clears the way; kāśī — Kāśīśvara; balavāne — very strong.

TRANSLATION

When Caitanya Mahāprabhu went to the temple of Jagannātha, Kāśīśvara, being very strong, cleared the crowds aside with his hands so that Caitanya Mahāprabhu could pass untouched.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 143

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.143

rāmāi-nandāi — dońhe prabhura kińkara

govindera sańge sevā kare nirantara

SYNONYMS

rāmāi-nandāi — of the names Rāmāi and Nandāi; dońhe — both of them; prabhura — Lord Caitanya's; kińkara — servants; govindera — with Govinda; sańge — with him; sevā — service; kare — rendered; nirantara — twenty-four hours a day.

TRANSLATION

Rāmāi and Nandāi, the twentieth and twenty-first among the important devotees in Jagannātha Purī, always assisted Govinda twenty-four hours a day in rendering service to the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 144

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.144

bāiśa ghadā jala dine bharena rāmāi

govinda-ājñāya sevā karena nandāi

SYNONYMS

bāiśa — twenty-two; ghadā — big waterpots; jala — water; dine — daily; bharena — fills; rāmāi — Rāmāi; govinda-ājñāya — by the order of Govinda; sevā — service; karena — renders; nandāi — Nandāi.

TRANSLATION

Every day Rāmāi filled twenty-two big waterpots, whereas Nandāi personally assisted Govinda.

PURPORT

In the Gaura-ganoddeśa-dīpikā (139) it is stated that two servants who formerly supplied milk and water to Lord Krishna became Rāmāi and Nandāi in the pastimes of Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 145

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.145

krishnadāsa nāma śuddha kulīna brāhmana

yāre sańge laiyā kailā dakshina gamana

SYNONYMS

krishnadāsa — Krishnadāsa; nāma — named; śuddha — pure; kulīna — respectable; brāhmana — the brāhmana; yāre — whom; sańge — with; laiyā — taking; kailā — did; dakshina — southern India; gamana — touring.

TRANSLATION

The twenty-second devotee, Krishnadāsa, was born of a pure and respectable brāhmana family. While touring southern India, Lord Caitanya took Krishnadāsa with Him.

PURPORT

Krishnadāsa is described in the Madhya-līlā, chapters Seven and Nine. He went with Śrī Caitanya Mahāprabhu to carry His waterpot. In the Malabar state, members of the Bhattathāri cult tried to captivate Krishnadāsa by supplying a woman to seduce him, but although Śrī Caitanya Mahāprabhu saved him from being harmed, when they returned to Jagannātha Purī He ordered that Krishnadāsa remain separate from Him, for the Lord was never favorably disposed toward an associate who was attracted by a woman. Thus Krishnadāsa lost the personal association of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 146

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.146

balabhadra bhattācārya — bhakti adhikārī

mathurā-gamane prabhura yeńho brahmacārī

SYNONYMS

balabhadra bhattācārya — Balabhadra Bhattācārya; bhakti adhikārī — bona fide devotee; mathurā-gamane — while touring Mathurā; prabhura — of the Lord; yeńho — who; brahmacārī — acted as a brahmacārī.

TRANSLATION

As a bona fide devotee, Balabhadra Bhattācārya, the twenty-third principal associate, acted as the brahmacārī of Śrī Caitanya Mahāprabhu when He toured Mathurā.

PURPORT

Balabhadra Bhattācārya acted as a brahmacārī, or personal assistant of a sannyāsī. A sannyāsī is not supposed to cook. Generally a sannyāsī takes prasādam at the house of a grihastha, and a brahmacārī helps in this connection. A sannyāsī is supposed to be a spiritual master and a brahmacārī his disciple. Balabhadra Bhattācārya acted as a brahmacārī for Śrī Caitanya Mahāprabhu when the Lord toured Mathurā and Vrindāvana.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 147

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.147

bada haridāsa, āra chota haridāsa

dui kīrtanīyā rahe mahāprabhura pāśa

SYNONYMS

bada haridāsa — Bada Haridāsa; āra — and; chota haridāsa — Chota Haridāsa; dui kīrtanīyā — both of them were good singers; rahe — stay; mahā-prabhura — Lord Caitanya Mahāprabhu; pāśa — with.

TRANSLATION

Bada Haridāsa and Chota Haridāsa, the twenty-fourth and twenty-fifth devotees in Nīlācala, were good singers who always accompanied Lord Caitanya.

PURPORT

Chota Haridāsa was later banished from the company of Lord Caitanya Mahāprabhu, as stated in the Antya-līlā, Chapter Two.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 148

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.148

rāmabhadrācārya, āra odhra simheśvara

tapana ācārya, āra raghu, nīlāmbara

SYNONYMS

rāmabhadrācārya — Rāmabhadra Ācārya; āra — and; odhra — resident of Orissa; simheśvara — Simheśvara; tapana ācārya — Tapana Ācārya; āra raghu — and another Raghunātha; nīlāmbara — Nīlāmbara.

TRANSLATION

Among the devotees who lived with Lord Caitanya Mahāprabhu at Jagannātha Purī, Rāmabhadra Ācārya was the twenty-sixth, Simheśvara the twenty-seventh, Tapana Ācārya the twenty-eighth, Raghunātha Bhattācārya the twenty-ninth and Nīlāmbara the thirtieth.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 149

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.149

sińgābhatta, kāmābhatta, dantura śivānanda

gaude pūrva bhritya prabhura priya kamalānanda

SYNONYMS

sińgābhatta — Sińgābhatta; kāmābhatta — Kāmābhatta; dantura śivānanda — Dantura Śivānanda; gaude — in Bengal; pūrva — formerly; bhritya — servant; prabhura — of the Lord; priya — very dear; kamalānanda — Kamalānanda.

TRANSLATION

Sińgābhatta was the thirty-first, Kāmābhatta the thirty-second, Śivānanda the thirty-third and Kamalānanda the thirty-fourth. They all formerly served Śrī Caitanya Mahāprabhu in Bengal, but later these servants left Bengal to live with the Lord in Jagannātha Purī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 15

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.15

bada śākhā, — gadādhara pandita-gosāñi

teńho lakshmī-rūpā, tāńra sama keha nāi

SYNONYMS

bada śākhā — big branch; gadādhara pandita-gosāñi — the descendants or disciplic succession of Gadādhara Pandita; teńho — Gadādhara Pandita; lakshmī-rūpā — incarnation of the pleasure potency of Lord Krishna; tāńra — his; sama — equal; keha — anyone; nāi — there is none.

TRANSLATION

Gadādhara Pandita, the fourth branch, is described as an incarnation of the pleasure potency of Śrī Krishna. No one, therefore, can equal him.

PURPORT

In the Gaura-ganoddeśa-dīpikā (147-53) it is stated, "The pleasure potency of Śrī Krishna formerly known as Vrindāvaneśvarī is now personified in the form of Śrī Gadādhara Pandita in the pastimes of Lord Caitanya Mahāprabhu." Śrī Svarūpa Dāmodara Gosvāmī has pointed out that in the shape of Lakshmī, the pleasure potency of Krishna, she was formerly very dear to the Lord as Śyāmasundara-vallabhā. The same Śyāmasundara-vallabhā was present in Lord Caitanya's pastimes as Gadādhara Pandita. Formerly, as Lalitā-sakhī, she was always devoted to Śrīmatī Rādhārānī. Thus Gadādhara Pandita is simultaneously an incarnation of Śrīmatī Rādhārānī and Lalitā-sakhī. In the Twelfth Chapter of this part of the Caitanya-caritāmrita there is a description of the descendants or disciplic succession of Gadādhara Pandita.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 150

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.150

acyutānanda — advaita-ācārya-tanaya

nīlācale rahe prabhura carana āśraya

SYNONYMS

acyutānanda — Acyutānanda; advaita-ācārya-tanaya — the son of Advaita Ācārya; nīlācale — at Jagannātha Purī; rahe — stays; prabhura — of Lord Caitanya Mahāprabhu; carana — lotus feet; āśraya — taking shelter.

TRANSLATION

Acyutānanda, the thirty-fifth devotee, was the son of Advaita Ācārya. He also lived with Lord Caitanya, taking shelter of His lotus feet at Jagannātha Purī.

PURPORT

There is a statement about Acyutānanda in Chapter Twelve, verse 13, of the Ādi-līlā.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 151

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.151

nirloma gańgādāsa, āra vishnudāsa

ei sabera prabhu-sańge nīlācale vāsa

SYNONYMS

nirloma gańgādāsa — Nirloma Gańgādāsa; āra — and; vishnudāsa — Vishnudāsa; ei sabera — of all of them; prabhu-sańge — with Lord Caitanya Mahāprabhu; nīlācale — at Jagannātha Purī; vāsa — residence.

TRANSLATION

Nirloma Gańgādāsa and Vishnudāsa were the thirty-sixth and thirty-seventh among the devotees who lived at Jagannātha Purī as servants of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verses 152-154

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.152-154

vārānasī-madhye prabhura bhakta tina jana

candraśekhara vaidya, āra miśra tapana

raghunātha bhattācārya — miśrera nandana

prabhu yabe kāśī āilā dekhi' vrindāvana

candraśekhara-grihe kaila dui māsa vāsa

tapana-miśrera ghare bhikshā dui māsa

SYNONYMS

vārānasī-madhye — at Vārānasī; prabhura — of Lord Caitanya Mahāprabhu; bhakta — devotees; tina jana — three persons; candraśekhara vaidya — the clerk of the name Candraśekhara; āra — and; miśra tapana — Tapana Miśra; raghunātha bhattācārya — Raghunātha Bhattācārya; miśrera nandana — the son of Tapana Miśra; prabhu — Lord Śrī Caitanya Mahāprabhu; yabe — when; kāśī — Vārānasī; āilā — came; dekhi' — after visiting; vrindāvana — the holy place known as Vrindāvana; candraśekhara grihe — in the house of Candraśekhara Vaidya; kaila — did; dui māsa — for two months; vāsa — reside; tapana-miśrera — of Tapana Miśra; ghare — in the house; bhikshā — accepted prasādam; dui māsa — for two months.

TRANSLATION

The prominent devotees at Vārānasī were the physician Candraśekhara, Tapana Miśra and Raghunātha Bhattācārya, Tapana Miśra's son. When Lord Caitanya came to Vārānasī after seeing Vrindāvana, for two months He lived at the residence of Candraśekhara Vaidya and accepted prasādam at the house of Tapana Miśra.

PURPORT

When Śrī Caitanya Mahāprabhu was in Bengal, Tapana Miśra approached Him to discuss spiritual advancement. Thus he was favored by Lord Caitanya Mahāprabhu and received hari-nāma initiation. After that, by the order of the Lord, Tapana Miśra resided in Vārānasī, and when Lord Caitanya visited Vārānasī He stayed at the home of Tapana Miśra.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 155

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.155

raghunātha bālye kaila prabhura sevana

ucchishta-mārjana āra pāda-samvāhana

SYNONYMS

raghunātha — Raghunātha, the son of Tapana Miśra; bālye — in his boyhood; kaila — did; prabhura — of Lord Caitanya; sevana — rendering service; ucchishta-mārjana — washing the dishes; āra — and; pāda-samvāhana — massaging the feet.

TRANSLATION

When Śrī Caitanya Mahāprabhu stayed at the house of Tapana Miśra, Raghunātha Bhatta, who was then a boy, washed His dishes and massaged His legs.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 156

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.156

bada haile nīlācale gelā prabhura sthāne

ashta-māsa rahila bhikshā dena kona dine

SYNONYMS

bada haile — when he grew to be a young man; nīlācale — at Jagannātha Purī; gelā — went; prabhura — of Lord Śrī Caitanya Mahāprabhu; sthāne — at the place; ashta-māsa — eight months; rahila — stayed; bhikshā — prasādam; dena — gave; kona dine — some days.

TRANSLATION

When Raghunātha grew to be a young man, he visited Lord Caitanya Mahāprabhu at Jagannātha Purī and stayed there for eight months. Sometimes he offered prasādam to the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 157

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.157

prabhura ājñā pāñā vrindāvanere āilā

āsiyā śrī-rūpa-gosāñira nikate rahilā

SYNONYMS

prabhura — of Lord Caitanya Mahāprabhu; ājñā — order; pāñā — receiving; vrindāvanere — to Vrindāvana; āilā — he came; āsiyā — coming there; śrī-rūpa-gosāñira — of Śrīla Rūpa Gosvāmī; nikate — at his shelter; rahilā — remained.

TRANSLATION

Later, by the order of Lord Caitanya, Raghunātha went to Vrindāvana and remained there under the shelter of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 158

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.158

tāńra sthāne rūpa-gosāñi śunena bhāgavata

prabhura kripāya teńho krishna-preme matta

SYNONYMS

tāńra sthāne — in his place; rūpa-gosāñi — Śrīla Rūpa Gosvāmī; śunena — heard; bhāgavata — the recitation of Śrīmad-Bhāgavatam; prabhura kripāya — by the mercy of Lord Caitanya; teńho — he; krishna-preme — in love of Krishna; matta — always maddened.

TRANSLATION

While he stayed with Śrīla Rūpa Gosvāmī, his engagement was to recite Śrīmad-Bhāgavatam for him to hear. As a result of this Bhāgavatam recitation, he attained perfectional love of Krishna, by which he remained always maddened.

PURPORT

Raghunātha Bhattācārya, or Raghunātha Bhatta Gosvāmī, one of the six Gosvāmīs, was the son of Tapana Miśra. Born in approximately 1425 Śakābda (A.D. 1503), he was expert in reciting Śrīmad-Bhāgavatam, and in Antya-līlā, Chapter Thirteen, it is stated that he was also expert in cooking; whatever he cooked would be nectarean. Śrī Caitanya Mahāprabhu was greatly pleased to accept the food that he cooked, and Raghunātha Bhatta used to take the remnants of food left by Śrī Caitanya Mahāprabhu. Raghunātha Bhattācārya lived for eight months in Jagannātha Purī, after which Lord Caitanya ordered him to go to Vrindāvana to join Śrī Rūpa Gosvāmī. Śrī Caitanya Mahāprabhu asked Raghunātha Bhattācārya not to marry but to remain a brahmacārī, and He also ordered him to read Śrīmad-Bhāgavatam constantly. Thus he went to Vrindāvana, where he engaged in reciting Śrīmad-Bhāgavatam to Śrīla Rūpa Gosvāmī. He was so expert in reciting Śrīmad-Bhāgavatam that he would recite each and every verse in three melodious tunes. While Raghunātha Bhatta Gosvāmī was living with Śrī Caitanya Mahāprabhu, the Lord blessed him by offering him betel nuts offered to the Jagannātha Deity and a garland of tulasī said to be as long as fourteen cubits. Under Raghunātha Bhatta Gosvāmī's order, one of his disciples constructed the Govinda temple. Raghunātha Bhatta Gosvāmī supplied all the ornaments of the Govinda Deity. He never talked of nonsense or worldly matters but always engaged in hearing about Krishna twenty-four hours a day. He never cared to hear blasphemy of a Vaishnava. Even when there were points to be criticized, he used to say that since all the Vaishnavas were engaged in the service of the Lord, he did not mind their faults. Later Raghunātha Bhatta Gosvāmī lived by Rādhā-kunda in a small cottage. In the Gaura-ganoddeśa-dīpikā (185) it is said that Raghunātha Bhatta Gosvāmī was formerly the gopī named Rāga-mañjarī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 159

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.159

ei-mata sańkhyātīta caitanya-bhakta-gana

dińmātra likhi, samyak nā yāya kathana

SYNONYMS

ei-mata — in this way; sańkhyā-atīta — innumerable; caitanya-bhakta-gana — devotees of Lord Caitanya; diń-mātra — only a fractional part; likhi — I write; samyak — full; nā — cannot; yāya — be possible; kathana — to explain.

TRANSLATION

I list in this way only a portion of the innumerable devotees of Lord Caitanya. To describe them all fully is not possible.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 16

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.16

tāńra śishya-upaśishya, — tāńra upaśākhā

eimata saba śākhā-upaśākhāra lekhā

SYNONYMS

tāńra — his; śishya — disciples; upaśishya — granddisciples and admirers; tāńra — his; upaśākhā — subbranches; eimata — in this way; saba — all; śākhā — branches; upaśākhāra — subbranches; lekhā — to describe by writing.

TRANSLATION

His disciples and granddisciples are his subbranches. To describe them all would be difficult.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 160

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.160

ekaika-śākhāte lāge koti koti dāla

tāra śishya-upaśishya, tāra upadāla

SYNONYMS

eka-eka — in each; śākhāte — branch; lāge — grow; koti koti — hundreds and thousands; dāla — twigs; tāra — His; śishya — disciples; upaśishya — subdisciples; tāra — His; upadāla — subbranches.

TRANSLATION

From each branch of the tree have grown hundreds and thousands of subbranches of disciples and granddisciples.

PURPORT

It was the desire of Lord Caitanya Mahāprabhu that His cult be spread all over the world. Therefore there is a great necessity for many, many disciples of the branches of Śrī Caitanya Mahāprabhu's disciplic succession. His cult should be spread not only in a few villages, or in Bengal, or in India, but all over the world. It is very regrettable that complacent so-called devotees criticize the members of the International Society for Krishna Consciousness for accepting sannyāsa and spreading the cult of Lord Caitanya all over the world. It is not our business to criticize anyone, but because they try to find fault with this movement, the real truth must be stated. Śrī Caitanya Mahāprabhu wanted devotees all over the world, and Śrīla Bhaktisiddhānta Sarasvatī Thākura and Śrīla Bhaktivinoda Thākura confirmed this. It is in pursuit of their will that the ISKCON movement is spreading all over the world. Genuine devotees of Lord Caitanya Mahāprabhu must take pride in the spread of the Krishna consciousness movement instead of viciously criticizing its propaganda work.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 161

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.161

sakala bhariyā āche prema-phula-phale

bhāsāila tri-jagat krishna-prema-jale

SYNONYMS

sakala — all; bhariyā — filled; āche — there is; prema — love of Godhead; phula — flowers; phale — fruits; bhāsāila — inundated; tri-jagat — the whole world; krishna-prema — of love of Krishna; jale — with water.

TRANSLATION

Every branch and subbranch of the tree is full of innumerable fruits and flowers. They inundate the world with the waters of love of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 162

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.162

eka eka śākhāra śakti ananta mahimā

'sahasra vadane' yāra dite nāre sīmā

SYNONYMS

eka eka — of each and every; śākhāra — branch; śakti — power; ananta — unlimited; mahimā — glories; sahasra vadane — in thousands of mouths; yāra — of which; dite — to give; nāre — becomes unable; sīmā — limit.

TRANSLATION

Each and every branch of Śrī Caitanya Mahāprabhu's devotees has unlimited spiritual power and glory. Even if one had thousands of mouths, it would be impossible to describe the limits of their activities.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 163

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.163

sańkshepe kahila mahāprabhura bhakta-gana

samagra balite nāre 'sahasra-vadana'

SYNONYMS

sańkshepe — in brief; kahila — described; mahāprabhura — of Lord Caitanya Mahāprabhu; bhakta-gana — the devotees; samagra — all; balite — to speak; nāre — cannot; sahasra-vadana — Lord Śesha, who has thousands of mouths.

TRANSLATION

I have briefly described the devotees of Lord Caitanya Mahāprabhu in different places. Even Lord Śesha, who has thousands of mouths, could not list them all.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 164

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.164

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrī Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Tenth Chapter, in the matter of the main trunk of the Caitanya tree, its branches and its subbranches.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 17

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.17

vakreśvara pandita — prabhura bada priya bhritya

eka-bhāve cabbiśa prahara yāńra nritya

SYNONYMS

vakreśvara pandita — Vakreśvara Pandita; prabhura — of the Lord; bada — very; priya — dear; bhritya — servant; eka-bhāve — continuously in the same ecstasy; cabbiśa — twenty-four; prahara — a duration of time comprising three hours; yāńra — whose; nritya — dancing.

TRANSLATION

Vakreśvara Pandita, the fifth branch of the tree, was a very dear servant of Lord Caitanya's. He could dance with constant ecstasy for seventy-two hours.

PURPORT

In the Gaura-ganoddeśa-dīpikā (71) it is stated that Vakreśvara Pandita was an incarnation of Aniruddha, one of the quadruple expansions of Vishnu (Vāsudeva, Sańkarshana, Aniruddha and Pradyumna). He could dance wonderfully for seventy-two continuous hours. When Lord Caitanya Mahāprabhu played in dramatic performances in the house of Śrīvāsa Pandita, Vakreśvara Pandita was one of the chief dancers, and he danced continuously for that length of time. Śrī Govinda dāsa, an Oriyā devotee of Lord Caitanya Mahāprabhu, has described the life of Vakreśvara Pandita in his book Gaura-krishnodaya. There are many disciples of Vakreśvara Pandita in Orissa, and they are known as Gaudīya Vaishnavas although they are Oriyās. Among these disciples are Śrī Gopālaguru and his disciple Śrī Dhyānacandra Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 18

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.18

āpane mahāprabhu gāya yāńra nritya-kāle

prabhura carana dhari' vakreśvara bale

SYNONYMS

āpane — personally; mahāprabhu — Śrī Caitanya Mahāprabhu; gāya — sang; yāńra — whose; nritya-kāle — at the time of dancing; prabhura — of the Lord; carana — lotus feet; dhari' — embracing; vakreśvara — Vakreśvara Pandita; bale — said.

TRANSLATION

Śrī Caitanya Mahāprabhu personally sang while Vakreśvara Pandita danced, and thus Vakreśvara Pandita fell at the lotus feet of the Lord and spoke as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 19

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.19

"daśa-sahasra gandharva more deha' candramukha

tārā gāya, muñi nācoń — tabe mora sukha"

SYNONYMS

daśa-sahasra — ten thousand; gandharva — residents of Gandharvaloka; more — unto me; deha' — please deliver; candra-mukha — O moon-faced one; tārā gāya — let them sing; muñi nācoń — let me dance; tabe — then; mora — my; sukha — happiness.

TRANSLATION

"O Candramukha! Please give me ten thousand Gandharvas. Let them sing as I dance, and then I will be greatly happy."

PURPORT

The Gandharvas, who are residents of Gandharvaloka, are celebrated as celestial singers. Whenever singing is needed in the celestial planets, the Gandharvas are invited to sing. The Gandharvas can sing continuously for days, and therefore Vakreśvara Pandita wanted to dance as they sang.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 2

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.2

jaya jaya śrī-krishna-caitanya-nityānanda

jayādvaitacandra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-krishna-caitanya — to Lord Śrī Krishna Caitanya Mahāprabhu; nityānanda — Lord Nityānanda; jaya advaita-candra — all glories to Advaita Prabhu; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Caitanya, headed by Śrīvāsa.

TRANSLATION

All glories to Lord Caitanya Mahāprabhu and Lord Nityānanda! All glories to Advaita Prabhu, and all glories to the devotees of Lord Caitanya, headed by Śrīvāsa!


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 20

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.20

prabhu bale — tumi mora paksha eka śākhā

ākāśe uditāma yadi pāń āra pākhā

SYNONYMS

prabhu bale — Lord Śrī Caitanya Mahāprabhu replied; tumi — you; mora — My; paksha — wing; eka — one; śākhā — one-sided; ākāśe — in the sky; uditāma — I could fly; yadi — if; pāń — I could get; āra — another; pākhā — wing.

TRANSLATION

Lord Caitanya replied, "I have only one wing like you, but if I had another, certainly I would fly in the sky!"


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 21

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.21

pandita jagadānanda prabhura prāna-rūpa

loke khyāta yeńho satyabhāmāra svarūpa

SYNONYMS

pandita jagadānanda — Pandita Jagadānanda; prabhura — of the Lord; prāna-rūpa — life and soul; loke — in the world; khyāta — celebrated; yeńho — who; satyabhāmāra — of Satyabhāmā; svarūpa — personification.

TRANSLATION

Pandita Jagadānanda, the sixth branch of the Caitanya tree, was celebrated as the life and soul of the Lord. He is known to have been an incarnation of Satyabhāmā [one of the chief queens of Lord Krishna].

PURPORT

There are many dealings of Jagadānanda Pandita with Lord Śrī Caitanya Mahāprabhu. Most importantly, he was the Lord's constant companion and especially took part in all the pastimes of the Lord in the houses of Śrīvāsa Pandita and Candraśekhara Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 22

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.22

prītye karite cāhe prabhura lālana-pālana

vairāgya-loka-bhaye prabhu nā māne kakhana

SYNONYMS

prītye — in intimacy or affection; karite — to do; cāhe — wanted; prabhura — the Lord's; lālana-pālana — maintenance; vairāgya — renouncement; loka-bhaye — fearing the public; prabhu — the Lord; nā — did not; māne — accept; kakhana — any time.

TRANSLATION

Jagadānanda Pandita [as an incarnation of Satyabhāmā] always wanted to see to the comfort of Lord Caitanya, but since the Lord was a sannyāsī He did not accept the luxuries that Jagadānanda Pandita offered.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 23

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.23

dui-jane khatmati lāgāya kondala

tāńra prītyera kathā āge kahiba sakala

SYNONYMS

dui-jane — two persons; khatmati — fighting over trifles; lāgāya — continued; kondala — quarrel; tāńra — his; prītyera — affection; kathā — narration; āge — ahead; kahiba — I shall speak; sakala — all.

TRANSLATION

They sometimes appeared to fight over trifles, but these quarrels were based on their affection, of which I shall speak later.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 24

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.24

rāghava-pandita — prabhura ādya-anucara

tāńra eka śākhā mukhya — makaradhvaja kara

SYNONYMS

rāghava pandita — Rāghava Pandita; prabhura — of the Lord; ādya — original; anucara — follower; tāńra — his; eka — one; śākhā — branch; mukhya — chief; makaradhvaja — Makaradhvaja; kara — surname.

TRANSLATION

Rāghava Pandita, Lord Śrī Caitanya Mahāprabhu's original follower, is understood to have been the seventh branch. From him proceeded another subbranch, headed by Makaradhvaja Kara.

PURPORT

Kara was the surname of Makaradhvaja. At present this surname is generally found in the Kāyastha community. The Gaura-ganoddeśa-dīpikā (166) states:

dhanishthā bhakshya-sāmagrīm krishnāyādād vraje 'mitām

saiva sāmpratam gaurāńga-priyo rāghava-panditah

Rāghava Pandita was formerly a confidential gopī in Vraja during the time of Lord Krishna's pastimes, and his former name was Dhanishthā. This gopī, Dhanishthā, always engaged in preparing foods for Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 25

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.25

tāńhāra bhaginī damayantī prabhura priya dāsī

prabhura bhoga-sāmagrī ye kare vāra-māsi

SYNONYMS

tāńhāra — his; bhaginī — sister; damayantī — Damayantī; prabhura — of the Lord; priya — dear; dāsī — maidservant; prabhura — of the Lord; bhoga-sāmagrī — cooking materials; ye — who; kare — does; vāra-māsi — throughout the whole year.

TRANSLATION

Rāghava Pandita's sister Damayantī was the dear maidservant of the Lord. She always collected various ingredients with which to cook for Lord Caitanya.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "In the Gaura-ganoddeśa-dīpikā (167) it is mentioned, gunamālā vraje yāsīd damayantī tu tat-svasā: The gopī named Gunamālā appeared as Rāghava Pandita's sister Damayantī. On the East Bengal railway line beginning from the Sealdah station in Calcutta, there is a station named Sodapura, which is not very far from Calcutta. Within one mile of this station, toward the western side of the Ganges, is a village known as Pānihāti, in which the residential quarters of Rāghava Pandita still exist. On Rāghava Pandita's tomb is a creeper on a concrete platform. There is also a Madana-mohana Deity in a broken-down temple nearby. This temple is managed by a local zamindar of the name Śrī Śivacandra Rāya Caudhurī. Makaradhvaja Kara was also an inhabitant of Pānihāti."


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 26

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.26

se saba sāmagrī yata jhālite bhariyā

rāghava la-iyā yā'na gupata kariyā

SYNONYMS

se saba — all those; sāmagrī — ingredients; yata — all of them; jhālite bhariyā — packing in bags; rāghava — Rāghava Pandita; la-iyā — carried; yā'na — goes; gupata kariyā — very confidentially.

TRANSLATION

The foods Damayantī cooked for Lord Caitanya when He was at Purī were carried in bags by her brother Rāghava without the knowledge of others.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 27

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.27

vāra-māsa tāhā prabhu karena ańgīkāra

'rāghavera jhāli' bali' prasiddhi yāhāra

SYNONYMS

vāra-māsa — the whole year; tāhā — all those foods; prabhu — Lord Śrī Caitanya Mahāprabhu; karena — did; ańgīkāra — accept; rāghavera jhāli — the bags of Rāghava Pandita; bali' — so called; prasiddhi — celebrated; yāhāra — of which.

TRANSLATION

The Lord accepted these foods throughout the entire year. Those bags are still celebrated as rāghavera jhāli ["the bags of Rāghava Pandita"].


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 28

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.28

se-saba sāmagrī āge kariba vistāra

yāhāra śravane bhaktera vahe aśrudhāra

SYNONYMS

se-saba — all these things; sāmagrī — ingredients of the foods; āge — further on; kariba — I shall describe; vistāra — vividly; yāhāra — of which; śravane — by the hearing; bhaktera — of a devotee; vahe — flowing; aśru-dhāra — tears.

TRANSLATION

I shall describe the contents of the bags of Rāghava Pandita later in this book. Hearing this narration, devotees generally cry, and tears glide down from their eyes.

PURPORT

A vivid description of these rāghavera jhāli is to be found in Chapter Ten of the Antya-līlā portion of Śrī Caitanya-caritāmrita.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 29

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.29

prabhura atyanta priya — pandita gańgādāsa

yāńhāra smarane haya sarva-bandha-nāśa

SYNONYMS

prabhura — of the Lord; atyanta — very; priya — dear; pandita gańgādāsa — Pandita Gańgādāsa; yāńhāra — who; smarane — by remembering; haya — it becomes; sarva-bandha-nāśa — freedom from all kinds of bondage.

TRANSLATION

Pandita Gańgādāsa was the eighth dear branch of the tree of Śrī Caitanya Mahāprabhu. One who remembers his activities attains freedom from all bondage.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 3

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.3

ei mālīra — ei vrikshera akathya kathana

ebe śuna mukhya-śākhāra nāma-vivarana

SYNONYMS

ei mālīra — of this gardener; ei vrikshera — of this tree; akathya kathana — inconceivable description; ebe — now; śuna — hear; mukhya — chief; śākhāra — branches; nāma — of the names; vivarana — description.

TRANSLATION

The description of Lord Caitanya as the gardener and the tree is inconceivable. Now hear with attention about the branches of this tree.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 30

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.30

caitanya-pārshada — śrī-ācārya purandara

pitā kari' yāńre bale gaurāńga-sundara

SYNONYMS

caitanya-pārshada — associate of Lord Caitanya; śrī-ācārya purandara — Śrī Ācārya Purandara; pitā — father; kari' — taking him; yāńre — whom; bale — says; gaurāńga-sundara — Lord Caitanya Mahāprabhu.

TRANSLATION

Śrī Ācārya Purandara, the ninth branch, was a constant associate of Lord Caitanya's. The Lord accepted him as His father.

PURPORT

It is described in the Caitanya-bhāgavata that whenever Lord Caitanya Mahāprabhu visited the house of Rāghava Pandita, He also visited Purandara Ācārya immediately upon receiving an invitation. Purandara Ācārya is to be considered most fortunate because the Lord used to greet him by addressing him as His father and embracing him in great love.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 31

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.31

dāmodara-pandita śākhā premete pracanda

prabhura upare yeńho kaila vākya-danda

SYNONYMS

dāmodara-pandita — Dāmodara Pandita; śākhā — another branch (the tenth branch); premete — in affection; pracanda — very advanced; prabhura — the Lord; upare — upon; yeńho — he who; kaila — did; vākya-danda — chastisement by speaking.

TRANSLATION

Dāmodara Pandita, the tenth branch of the Caitanya tree, was so elevated in love of Lord Caitanya that he once unhesitatingly chastised the Lord with strong words.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 32

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.32

danda-kathā kahiba āge vistāra kariyā

dande tushta prabhu tāńre pāthāilā nadīyā

SYNONYMS

danda-kathā — the narration of such chastisement; kahiba — I shall speak; āge — ahead; vistāra — detailed description; kariyā — making; dande — in the matter of chastisement; tushta prabhu — the Lord is very much satisfied; tāńre — him; pāthāilā — sent back; nadīyā — Nadia (a district in Bengal).

TRANSLATION

Later in the Caitanya-caritāmrita I shall describe this incident of chastisement in detail. The Lord, being very much satisfied by this chastisement, sent Dāmodara Pandita to Navadvīpa.

PURPORT

Dāmodara Pandita, who was formerly known as Śaibyā in Vraja-dhāma, used to carry messages from Lord Caitanya to Śacīmātā, and during the Ratha-yātrā festival he carried messages from Śacīmātā to Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 33

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.33

tāńhāra anuja śākhā — śańkara-pandita

'prabhu-pādopādhāna' yāńra nāma vidita

SYNONYMS

tāńhāra — his (Dāmodara Pandita's); anuja — younger brother; śākhā — the eleventh branch; śańkara-pandita — Śańkara Pandita; prabhu — the Lord's; pāda-upadhāna — shoes; yāńra — whose; nāma — name; vidita — celebrated.

TRANSLATION

The eleventh branch, the younger brother of Dāmodara Pandita, was known as Śańkara Pandita. He was celebrated as the shoes of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 34

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.34

sadāśiva-pandita yāńra prabhu-pade āśa

prathamei nityānandera yāńra ghare vāsa

SYNONYMS

sadāśiva-pandita — Sadāśiva Pandita; yāńra — whose; prabhu-pade — unto the lotus feet of the Lord; āśa — constant desire; prathamei — in the beginning; nityānandera — of Lord Nityānanda; yāńra — of whom; ghare — in the home; vāsa — residence.

TRANSLATION

Sadāśiva Pandita, the twelfth branch, was always eager to serve the lotus feet of the Lord. It was his good fortune that when Lord Nityānanda came to Navadvīpa He resided at his house.

PURPORT

It is mentioned in the Caitanya-bhāgavata, Antya-khanda, Chapter Nine, that Sadāśiva Pandita was a pure devotee and that Nityānanda Prabhu resided at his house.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 35

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.35

śrī-nrisimha-upāsaka — pradyumna brahmacārī

prabhu tāńra nāma kailā 'nrisimhānanda' kari'

SYNONYMS

śrī-nrisimha-upāsaka — the worshiper of Lord Nrisimhadeva; pradyumna brahmacārī — Pradyumna Brahmacārī; prabhu — the Lord; tāńra — his; nāma — name; kailā — turned into; nrisimhānanda — Nrisimhānanda; kari' — by such a name.

TRANSLATION

The thirteenth branch was Pradyumna Brahmacārī. Since he was a worshiper of Lord Nrisimhadeva, Śrī Caitanya Mahāprabhu changed his name to Nrisimhānanda Brahmacārī.

PURPORT

Pradyumna Brahmacārī is described in the Antya-līlā, Second Chapter, of Śrī Caitanya-caritāmrita. He was a great devotee of Lord Caitanya, who changed his name to Nrisimhānanda. While coming from the house of Rāghava Pandita at Pānihāti to the house of Śivānanda, Lord Caitanya Mahāprabhu appeared in the heart of Nrisimhānanda Brahmacārī. To acknowledge this, Nrisimhānanda Brahmacārī used to accept as eatables the food of three Deities, namely Jagannātha, Nrisimhadeva and Lord Caitanya Mahāprabhu. This is stated in the Caitanya-caritāmrita, Antya-līlā, Second Chapter, verses 48 through 78. Upon receiving information that Lord Caitanya Mahāprabhu was proceeding toward Vrindāvana from Kuliyā, Nrisimhānanda absorbed himself in meditation and by his mental activities began constructing a very nice road from Kuliyā to Vrindāvana. All of a sudden, however, he broke his meditation and told the other devotees that this time Lord Caitanya Mahāprabhu would not go to Vrindāvana but would travel only as far as the place known as Kānāi Nātaśālā. This is described in Madhya-līlā, Chapter One, verses 155 through 162. The Gaura-ganoddeśa-dīpikā (74) says, āveśaś ca tathājñeyo miśre pradyumna-samjñake: Śrī Caitanya Mahāprabhu changed the name of Pradyumna Miśra, or Pradyumna Brahmacārī, to Nrisimhānanda Brahmacārī, for in his heart Lord Nrisimhadeva was manifest. It is said that Lord Nrisimhadeva used to talk with him directly.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 36

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.36

nārāyana-pandita eka bada-i udāra

caitanya-carana vinu nāhi jāne āra

SYNONYMS

nārāyana-pandita — Nārāyana Pandita; eka — one; badai — very; udāra — liberal; caitanya-carana — the lotus feet of Lord Caitanya; vinu — except; nāhi — not; jāne — know; āra — anything else.

TRANSLATION

Nārāyana Pandita, the fourteenth branch, a great and liberal devotee, did not know any shelter but Lord Caitanya's lotus feet.

PURPORT

Nārāyana Pandita was one of the associates of Śrīvāsa Thākura. It is mentioned in the Caitanya-bhāgavata, Antya-khanda, Eighth Chapter, verse 36, that he went to see Śrī Caitanya Mahāprabhu at Jagannātha Purī with the Thākura's brother Śrī Rāma Pandita.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 37

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.37

śrīmān-pandita śākhā — prabhura nija bhritya

deuti dharena, yabe prabhu karena nritya

SYNONYMS

śrīmān-pandita — Śrīmān Pandita; śākhā — branch; prabhura — of the Lord; nija — own; bhritya — servant; deuti — torch light; dharena — carries; yabe — while; prabhu — Lord Caitanya; karena — does; nritya — dance.

TRANSLATION

The fifteenth branch was Śrīmān Pandita, who was a constant servitor of Lord Caitanya Mahāprabhu. He used to carry a torch while the Lord danced.

PURPORT

Śrīmān Pandita was among the companions of Lord Caitanya Mahāprabhu when the Lord performed sańkīrtana. When Lord Caitanya dressed Himself in the form of the goddess Lakshmī and danced in the streets of Navadvīpa, Śrīmān Pandita carried a torch to light the way.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 38

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.38

śuklāmbara-brahmacārī bada bhāgyavān

yāńra anna māgi' kādi' khāilā bhagavān

SYNONYMS

śuklāmbara-brahmacārī — Śuklāmbara Brahmacārī; bada — very; bhāgyavān — fortunate; yāńra — whose; anna — food; māgi' — begging; kādi' — snatching; khāilā — ate; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

The sixteenth branch, Śuklāmbara Brahmacārī, was very fortunate because Lord Caitanya Mahāprabhu jokingly or seriously begged food from him or sometimes snatched it from him forcibly and ate it.

PURPORT

It is stated that Śuklāmbara Brahmacārī, an inhabitant of Navadvīpa, was Lord Caitanya Mahāprabhu's first companion in the sańkīrtana movement. When Lord Caitanya returned from Gayā after initiation, He stayed with Śuklāmbara Brahmacārī because He wanted to hear from this devotee about the pastimes of Lord Krishna. Śuklāmbara Brahmacārī collected alms of rice from the inhabitants of Navadvīpa, and Śrī Caitanya Mahāprabhu took pleasure in eating the rice that he cooked. It is said that Śuklāmbara Brahmacārī was one of the wives of the yajñic brāhmanas during the time of Lord Krishna's pastimes in Vrindāvana. Lord Krishna begged food from the wives of the yajñic brāhmanas, and Lord Caitanya Mahāprabhu performed a similar pastime by begging rice from Śuklāmbara Brahmacārī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 39

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.39

nandana-ācārya-śākhā jagate vidita

lukāiyā dui prabhura yāńra ghare sthita

SYNONYMS

nandana-ācārya — Nandana Ācārya; śākhā — the seventeenth branch; jagate — in the world; vidita — celebrated; lukāiyā — hiding; dui — two; prabhura — of the Lords; yāńra — of whom; ghare — in the house; sthita — situated.

TRANSLATION

Nandana Ācārya, the seventeenth branch of the Caitanya tree, is celebrated within the world because the two Prabhus [Lord Caitanya and Nityānanda] sometimes hid in his house.

PURPORT

Nandana Ācārya was another companion of Lord Caitanya Mahāprabhu during His kīrtana pastimes in Navadvīpa. Śrīla Nityānanda Prabhu, as Avadhūta, traveled on many pilgrimages, and when He first came to Śrī Navadvīpa-dhāma He remained hidden in the house of Nandana Ācārya. It is there that He first met all the devotees of Lord Caitanya Mahāprabhu. When Caitanya Mahāprabhu exhibited His mahā-prakāśa, He asked Rāmāi Pandita to call Advaita Prabhu, who was hiding in the home of Nandana Ācārya, for Śrī Caitanya Mahāprabhu could understand that He was hiding. Similarly, Lord Caitanya also sometimes hid in the home of Nandana Ācārya. In this connection one may refer to Śrī Caitanya-bhāgavata, Madhya-khanda, Chapters Six and Seventeen.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 4

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.4

caitanya-gosāñira yata pārishada-caya

guru-laghu-bhāva tāńra nā haya niścaya

SYNONYMS

caitanya — Lord Caitanya Mahāprabhu; gosāñira — of the supreme spiritual master; yata — all; pārishada-caya — groups of associates; guru-laghu-bhāva — conceptions of high and low; tāńra — of them; nā — never; haya — become; niścaya — ascertained.

TRANSLATION

The associates of Śrī Caitanya Mahāprabhu were many, but none of them should be considered lower or higher. This cannot be ascertained.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 40

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.40

śrī-mukunda-datta śākhā — prabhura samādhyāyī

yāńhāra kīrtane nāce caitanya-gosāñi

SYNONYMS

śrī-mukunda-datta — Śrī Mukunda Datta; śākhā — another branch; prabhura — of Lord Śrī Caitanya Mahāprabhu; samādhyāyī — class friend; yāńhāra — whose; kīrtane — in sańkīrtana; nāce — dances; caitanya-gosāñi — Śrī Caitanya Mahāprabhu.

TRANSLATION

Mukunda Datta, a class friend of Lord Caitanya's, was another branch of the Caitanya tree. Lord Caitanya danced while he sang.

PURPORT

Śrī Mukunda Datta was born in the Cattagrāma district, in the village of Chanharā, which is under the jurisdiction of the police station named Patiyā. This village is situated ten krośas, or about twenty miles, from the home of Pundarīka Vidyānidhi. In the Gaura-ganoddeśa-dīpikā (140) it is said:

vraje sthitau gāyakau yau madhukantha-madhuvratau

mukunda-vāsudevau tau dattau gaurāńga-gāyakau

"In Vraja there were two very nice singers named Madhukantha and Madhuvrata. They appeared in caitanya-līlā as Mukunda and Vāsudeva Datta, who were singers in the society of Lord Caitanya Mahāprabhu." When Lord Caitanya was a student, Mukunda Datta was His class friend, and they frequently engaged in logical arguments. Sometimes Lord Caitanya Mahāprabhu would fight with Mukunda Datta, using tricks of logic. This is described in the Caitanya-bhāgavata, Ādi-khanda, Chapters Eleven and Twelve. When Lord Caitanya Mahāprabhu returned from Gayā, Mukunda Datta gave Him pleasure by reciting verses from Śrīmad-Bhāgavatam about krishna-līlā. It was by his endeavor that Gadādhara Pandita Gosvāmī became a disciple of Pundarīka Vidyānidhi, as stated in Śrī Caitanya-bhāgavata, Madhya-khanda, Chapter Seven. When Mukunda Datta sang in the courtyard of Śrīvāsa Prabhu, Mahāprabhu danced with His singing, and when Lord Caitanya for twenty-one hours exhibited an ecstatic manifestation known as sāta-prahariyā, Mukunda Datta inaugurated the function by singing.

Sometimes Lord Caitanya Mahāprabhu chastised Mukunda Datta by calling him khadajāthiyā betā because he attended many functions held by different classes of nondevotees. This is stated in the Caitanya-bhāgavata, Madhya-khanda, Chapter Ten. When Lord Caitanya Mahāprabhu dressed Himself as the goddess of fortune to dance in the house of Candraśekhara, Mukunda Datta began the first song.

Before disclosing His desire to take the renounced order of life, Lord Caitanya first went to the house of Mukunda Datta, but at that time Mukunda Datta requested Lord Caitanya Mahāprabhu to continue His sańkīrtana movement for a few days more before taking sannyāsa. This is stated in the Caitanya-bhāgavata, Madhya-khanda, Chapter Twenty-six. The information of Lord Caitanya's accepting the renounced order was made known to Gadādhara Pandita, Candraśekhara Ācārya and Mukunda Datta by Nityānanda Prabhu, and therefore all of them went to Katwa and arranged for kīrtana and all the paraphernalia for Lord Caitanya's acceptance of sannyāsa. After the Lord took sannyāsa, they all followed Him, especially Śrī Nityānanda Prabhu, Gadādhara Prabhu and Govinda, who followed Him all the way to Purushottama-kshetra. In this connection one may refer to Śrī Caitanya-bhāgavata, Antya-khanda, Chapter Two. In the place known as Jaleśvara, Nityānanda Prabhu broke the sannyāsa rod of Caitanya Mahāprabhu. Mukunda Datta was also present at that time. He went every year from Bengal to see Lord Caitanya at Jagannātha Purī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 41

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.41

vāsudeva datta — prabhura bhritya mahāśaya

sahasra-mukhe yāńra guna kahile nā haya

SYNONYMS

vāsudeva datta — Vāsudeva Datta; prabhura — of Lord Śrī Caitanya Mahāprabhu; bhritya — servant; mahāśaya — great personality; sahasra-mukhe — with thousands of mouths; yāńra — whose; guna — qualities; kahile — describing; nā — never; haya — becomes fulfilled.

TRANSLATION

Vāsudeva Datta, the nineteenth branch of the Śrī Caitanya tree, was a great personality and a most confidential devotee of the Lord. One could not describe his qualities even with thousands of mouths.

PURPORT

Vāsudeva Datta, the brother of Mukunda Datta, was also a resident of Cattagrāma. In the Caitanya-bhāgavata it is said, yāńra sthāne krishna haya āpane vikraya: Vāsudeva Datta was such a powerful devotee that Krishna was purchased by him. Vāsudeva Datta stayed at Śrīvāsa Pandita's house, and in the Caitanya-bhāgavata it is described that Lord Caitanya Mahāprabhu was so pleased with Vāsudeva Datta and so affectionate toward him that He used to say, "I am only Vāsudeva Datta's man. My body is only meant to please Vāsudeva Datta, and he can sell Me anywhere." Thrice He vowed that this was a fact and that no one should disbelieve these statements. "All My dear devotees," He said, "I tell you the truth. My body is especially meant for Vāsudeva Datta." Vāsudeva Datta initiated Śrī Yadunandana Ācārya, the spiritual master of Raghunātha dāsa, who later became Raghunātha dāsa Gosvāmī. This will be found in the Caitanya-caritāmrita, Antya-līlā, Sixth Chapter, verse 161. Vāsudeva Datta spent money very liberally; therefore Lord Caitanya Mahāprabhu asked Śivānanda Sena to become his sarakhela, or secretary, in order to control his extravagant expenses. Vāsudeva Datta was so kind to the living entities that he wanted to take all their sinful reactions so that they might be delivered by Śrī Caitanya Mahāprabhu. This is described in the Fifteenth Chapter of the Caitanya-caritāmrita's Madhya-līlā, verses 159 through 180.

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "There is a railway station named Pūrvasthalī near the Navadvīpa railway station, and about one mile away, in a village known as Māmagāchi, which is the birthplace of Vrindāvana dāsa Thākura, there is presently a temple of Madana-gopāla that was established by Vāsudeva Datta." The Gaudīya Matha devotees have now taken charge of this temple, and the sevā-pūjā is going on very nicely. Every year all the pilgrims on the navadvīpa-parikrama visit Māmagāchi. Since Śrī Bhaktisiddhānta Sarasvatī Thākura inaugurated the navadvīpa-parikrama function, the temple has been very well managed.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 42

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.42

jagate yateka jīva, tāra pāpa lañā

naraka bhuñjite cāhe jīva chādāiyā

SYNONYMS

jagate — in the world; yateka — all; jīva — living entities; tāra — their; pāpa — sinful activities; lañā — taking; naraka — hell; bhuñjite — to suffer; cāhe — wanted; jīva — the living entities; chādāiyā — liberating them.

TRANSLATION

Śrīla Vāsudeva Datta Thākura wanted to suffer for the sinful activities of all the people of the world so that Lord Caitanya Mahāprabhu might deliver them.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 43

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.43

haridāsa-thākura śākhāra adbhuta carita

tina laksha nāma teńho layena apatita

SYNONYMS

haridāsa-thākura — Haridāsa Thākura; śākhāra — of the branch; adbhuta — wonderful; carita — characteristics; tina — three; laksha — hundred thousand; nāma — names; teńho — he; layena — chanted; apatita — without fail.

TRANSLATION

The twentieth branch of the Caitanya tree was Haridāsa Thākura. His character was wonderful. He used to chant the holy name of Krishna 300,000 times a day without fail.

PURPORT

Certainly the chanting of 300,000 holy names of the Lord is wonderful. No ordinary person can chant so many names, nor should one artificially imitate Haridāsa Thākura's behavior. It is essential, however, that everyone fulfill a specific vow to chant the Hare Krishna mantra. Therefore we have prescribed in our Society that all our students must chant at least sixteen rounds daily. Such chanting must be offenseless in order to be of high quality. Mechanical chanting is not as powerful as chanting of the holy name without offenses. It is stated in the Caitanya-bhāgavata, Ādi-khanda, Chapter Two, that Haridāsa Thākura was born in a village known as Budhana but after some time came to live on the bank of the Ganges at Phuliyā, near Śāntipura. From the description of his chastisement by a Muslim magistrate, which is found in the Sixteenth Chapter of the Ādi-khanda of Caitanya-bhāgavata, we can understand how humble and meek Haridāsa Thākura was and how he achieved the causeless mercy of the Lord. In the dramas performed by Lord Caitanya Mahāprabhu, Haridāsa Thākura played the part of a police chief. While chanting the Hare Krishna mahā-mantra in Benāpola, he was personally tested by Māyādevī herself. Haridāsa Thākura's passing away is described in the Antya-līlā of Caitanya-caritāmrita, Eleventh Chapter. It is not definitely certain whether Śrī Haridāsa Thākura appeared in the village named Budhana that is in the district of Khulnā. Formerly this village was within a district of twenty-four parganas within the Sātakshīrā division.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 44

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.44

tāńhāra ananta guna — kahi dińmātra

ācārya gosāñi yāńre bhuñjāya śrāddha-pātra

SYNONYMS

tāńhāra — Haridāsa Thākura's; ananta — unlimited; guna — qualities; kahi — I speak; diń-mātra — only a small part; ācārya gosāñi — Śrī Advaita Ācārya Prabhu; yāńre — to whom; bhuñjāya — offered to eat; śrāddha-pātra — prasādam offered to Lord Vishnu.

TRANSLATION

There was no end to the transcendental qualities of Haridāsa Thākura. Here I mention but a fraction of his qualities. He was so exalted that Advaita Gosvāmī, when performing the śrāddha ceremony of his father, offered him the first plate.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 45

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.45

prahlāda-samāna tāńra gunera tarańga

yavana-tādaneo yāńra nāhika bhrū-bhańga

SYNONYMS

prahlāda-samāna — exactly like Prahlāda Mahārāja; tāńra — his; gunera — qualities; tarańga — waves; yavana — of the Muslims; tādaneo — even by the persecution; yāńra — whose; nāhika — there was none; bhrū-bhańga — even the slightest agitation of an eyebrow.

TRANSLATION

The waves of his good qualities were like those of Prahlāda Mahārāja. He did not even slightly raise an eyebrow when persecuted by the Muslim ruler.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 46

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.46

teńho siddhi pāile tāńra deha lañā kole

nācila caitanya-prabhu mahā-kutūhale

SYNONYMS

teńho — he; siddhi — perfection; pāile — after achieving; tāńra — his; deha — body; lañā — taking; kole — on the lap; nācila — danced; caitanya-prabhu — Lord Śrī Caitanya Mahāprabhu; mahā-kutūhale — in great ecstasy.

TRANSLATION

After the passing away of Haridāsa Thākura, the Lord Himself took his body on His lap and danced with it in great ecstasy.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 47

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.47

tāńra līlā varniyāchena vrindāvana-dāsa

yebā avaśishta, āge kariba prakāśa

SYNONYMS

tāńra — his; līlā — pastimes; varniyāchena — described; vrindāvana-dāsa — Śrīla Vrindāvana dāsa Thākura; yebā — whatever; avaśishta — remained undescribed; āge — later in the book; kariba — I shall make; prakāśa — manifest.

TRANSLATION

Śrīla Vrindāvana dāsa Thākura has vividly described the pastimes of Haridāsa Thākura in his Caitanya-bhāgavata. Whatever has remained undescribed I shall try to explain later in this book.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 48

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.48

tāńra upaśākhā — yata kulīna-grāmī jana

satyarāja-ādi — tāńra kripāra bhājana

SYNONYMS

tāńra upaśākhā — his subbranch; yata — all; kulīna-grāmī jana — the inhabitants of Kulīna-grāma; satyarāja — Satyarāja; ādi — heading the list; tāńra — his; kripāra — of mercy; bhājana — recipient.

TRANSLATION

One subbranch of Haridāsa Thākura consisted of the residents of Kulīna-grāma. The most important among them was Satyarāja Khān, or Satyarāja Vasu, who was a recipient of all the mercy of Haridāsa Thākura.

PURPORT

Satyarāja Khān was the son of Gunarāja Khān and father of Rāmānanda Vasu. Haridāsa Thākura lived for some time during the Cāturmāsya period in the village named Kulīna-grāma, where he chanted the holy name, the Hare Krishna mahā-mantra, and distributed his mercy to the descendants of the Vasu family. Satyarāja Khān was allotted the service of supplying silk ropes for the Jagannātha Deity during the Ratha-yātrā festival. Śrī Caitanya Mahāprabhu's answers to his inquiries about the duty of householder devotees are vividly described in the Madhya-līlā, Chapters Fifteen and Sixteen.

The village of Kulīna-grāma is situated two miles from the railway station named Jaugrāma on the Newcord line from Howrah to Burdwan. Lord Caitanya Mahāprabhu very highly praised the people of Kulīna-grāma, and He stated that even a dog of Kulīna-grāma was very dear to Him.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 49

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.49

śrī-murāri gupta śākhā — premera bhāndāra

prabhura hridaya drave śuni' dainya yāńra

SYNONYMS

śrī-murāri gupta — Śrī Murāri Gupta; śākhā — branch; premera — of love of Godhead; bhāndāra — store; prabhura — of the Lord; hridaya — the heart; drave — melts; śuni' — hearing; dainya — humility; yāńra — of whom.

TRANSLATION

Murāri Gupta, the twenty-first branch of the tree of Śrī Caitanya Mahāprabhu, was a storehouse of love of Godhead. His great humility and meekness melted the heart of Lord Caitanya.

PURPORT

Śrī Murāri Gupta wrote a book called Śrī Caitanya-carita. He belonged to a vaidya physician family of Śrīhatta, the paternal home of Lord Caitanya, and later became a resident of Navadvīpa. He was among the elders of Śrī Caitanya Mahāprabhu. Lord Caitanya exhibited His Varāha form in the house of Murāri Gupta, as described in the Caitanya-bhāgavata, Madhya-khanda, Third Chapter. When Śrī Caitanya Mahāprabhu exhibited His mahā-prakāśa form, He appeared before Murāri Gupta as Lord Rāmacandra. When Śrī Caitanya Mahāprabhu and Nityānanda Prabhu were sitting together in the house of Śrīvāsa Thākura, Murāri Gupta first offered his respects to Lord Caitanya and then to Śrī Nityānanda Prabhu. Nityānanda Prabhu, however, was older than Caitanya Mahāprabhu, and therefore Lord Caitanya remarked that Murāri Gupta had violated social etiquette, for he should have first shown respect to Nityānanda Prabhu and then to Him. In this way, by the grace of Śrī Caitanya Mahāprabhu, Murāri Gupta was informed about the position of Śrī Nityānanda Prabhu, and the next day he offered obeisances first to Lord Nityānanda and then to Lord Caitanya. Śrī Caitanya Mahāprabhu gave chewed pan, or betel nut, to Murāri Gupta. Once Śivānanda Sena offered food to Lord Caitanya that had been cooked with excessive ghee, and the next day the Lord became sick and went to Murāri Gupta for treatment. Lord Caitanya accepted some water from the waterpot of Murāri Gupta, and thus He was cured. The natural remedy for indigestion is to drink a little water, and since Murāri Gupta was a physician, he gave the Lord some drinking water and cured Him.

When Caitanya Mahāprabhu appeared in the house of Śrīvāsa Thākura in His Caturbhuja mūrti, Murāri Gupta became His carrier in the form of Garuda, and in these pastimes of ecstasy the Lord then got up on his back. It was the desire of Murāri Gupta to leave his body before the disappearance of Caitanya Mahāprabhu, but the Lord forbade him to do so. This is described in the Caitanya-bhāgavata, Madhya-khanda, Chapter Twenty. When Śrī Caitanya Mahāprabhu one day appeared in ecstasy as the Varāha mūrti, Murāri Gupta offered Him prayers. He was a great devotee of Lord Rāmacandra, and his staunch devotion is vividly described in the Caitanya-caritāmrita, Madhya-līlā, Fifteenth Chapter, verses 137 through 157.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 5

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.5

yata yata mahānta kailā tāń-sabāra ganana

keha karibāre nāre jyeshtha-laghu-krama

SYNONYMS

yata yata — as many as there are; mahānta — great devotees; kailā — made; tāń-sabāra — of all of them; ganana — counting; keha — all of them; karibāre nāre — can not do; jyeshtha — elder; laghu — younger; krama — chronology.

TRANSLATION

All the great personalities in the line of Lord Caitanya enumerated these devotees, but they could not distinguish between the greater and the lesser.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 50

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.50

pratigraha nāhi kare, nā laya kāra dhana

ātma-vritti kari' kare kutumba bharana

SYNONYMS

pratigraha nāhi kare — he did not accept charity from anyone; nā — not; laya — take; kāra — anyone's; dhana — wealth; ātma-vritti — own profession; kari' — executing; kare — maintained; kutumba — family; bharana — provision.

TRANSLATION

Śrīla Murāri Gupta never accepted charity from friends, nor did he accept money from anyone. He practiced as a physician and maintained his family with his earnings.

PURPORT

It should be noted that a grihastha (householder) must not make his livelihood by begging from anyone. Every householder of the higher castes should engage himself in his own occupational duty as a brāhmana, kshatriya or vaiśya, but he should not engage in the service of others, for this is the duty of a śūdra. One should simply accept whatever he earns by his own profession. The engagements of a brāhmana are yajana, yājana, pathana, pāthana, dāna and pratigraha. A brāhmana should be a worshiper of Vishnu, and he should also instruct others how to worship Him. A kshatriya can become a landholder and earn his livelihood by levying taxes or collecting rent from tenants. A vaiśya can accept agriculture or general trade as an occupational duty. Since Murāri Gupta was born in a physician's family (vaidya-vamśa), he practiced as a physician, and with whatever income he earned he maintained his family. As stated in Śrīmad-Bhāgavatam, everyone should try to satisfy the Supreme Personality of Godhead through the execution of his occupational duty. That is the perfection of life. This system is called daivī-varnāśrama. Murāri Gupta was an ideal grihastha, for he was a great devotee of Lord Rāmacandra and Caitanya Mahāprabhu. By practicing as a physician he maintained his family and at the same time satisfied Lord Caitanya to the best of his ability. This is the ideal of householder life.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 51

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.51

cikitsā karena yāre ha-iyā sadaya

deha-roga bhāva-roga, — dui tāra kshaya

SYNONYMS

cikitsā — medical treatment; karena — did; yāre — upon whom; ha-iyā — becoming; sadaya — merciful; deha-roga — the disease of the body; bhāva-roga — the disease of material existence; dui — both; tāra — his; kshaya — diminished.

TRANSLATION

As Murāri Gupta treated his patients, by his mercy both their bodily and spiritual diseases subsided.

PURPORT

Murāri Gupta could treat both bodily and spiritual disease because he was a physician by profession and a great devotee of the Lord in terms of spiritual advancement. This is an example of service to humanity. Everyone should know that there are two kinds of diseases in human society. One disease, which is called adhyātmika, or material disease, pertains to the body, but the main disease is spiritual. The living entity is eternal, but somehow or other, when in contact with the material energy, he is subjected to the repetition of birth, death, old age and disease. The physicians of the modern day should learn from Murāri Gupta. Although modern philanthropic physicians open gigantic hospitals, there are no hospitals to cure the material disease of the spirit soul. The Krishna consciousness movement has taken up the mission of curing this disease, but people are not very appreciative because they do not know what this disease is. A diseased person needs both proper medicine and a proper diet, and therefore the Krishna consciousness movement supplies materially stricken people with the medicine of the chanting of the holy name, or the Hare Krishna mahā-mantra, and the diet of prasādam. There are many hospitals and medical clinics to cure bodily diseases, but there are no such hospitals to cure the material disease of the spirit soul. The centers of the Krishna consciousness movement are the only established hospitals that can cure man of birth, death, old age and disease.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 52

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.52

śrīmān sena prabhura sevaka pradhāna

caitanya-carana vinu nāhi jāne āna

SYNONYMS

śrīmān sena — Śrīmān Sena; prabhura — of the Lord; sevaka — servant; pradhāna — chief; caitanya-carana — the lotus feet of Lord Caitanya Mahāprabhu; vinu — except; nāhi — does not; jāne — know; āna — anything else.

TRANSLATION

Śrīmān Sena, the twenty-second branch of the Caitanya tree, was a very faithful servant of Lord Caitanya. He knew nothing else but the lotus feet of Śrī Caitanya Mahāprabhu.

PURPORT

Śrīmān Sena was one of the inhabitants of Navadvīpa and was a constant companion of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 53

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.53

śrī-gadādhara dāsa śākhā sarvopari

kājī-ganera mukhe yeńha bolāila hari

SYNONYMS

śrī-gadādhara dāsa — Śrī Gadādhara dāsa; śākhā — another branch; sarva-upari — above all; kājī-ganera — of the Kazis (Muslim magistrates); mukhe — in the mouth; yeńha — one who; bolāila — caused to speak; hari — the holy name of Hari.

TRANSLATION

Śrī Gadādhara dāsa, the twenty-third branch, was understood to be the topmost, for he induced all the Muslim Kazis to chant the holy name of Lord Hari.

PURPORT

About eight or ten miles from Calcutta, on the banks of the Ganges, is a village known as Eńdiyādaha-grāma. Śrīla Gadādhara dāsa was known as an inhabitant of this village (eńdiyādaha-vāsī gadādhara dāsa). The Bhakti-ratnākara (Seventh Wave), informs us that after the disappearance of Lord Caitanya Mahāprabhu, Gadādhara dāsa went from Navadvīpa to Katwa. Thereafter he came to Eńdiyādaha and resided there. He is stated to be the luster of the body of Śrīmatī Rādhārānī, just as Śrīla Gadādhara Pandita Gosvāmī is an incarnation of Śrīmatī Rādhārānī Herself. Caitanya Mahāprabhu is sometimes explained to be rādhā-bhāva-dyuti-suvalita, or characterized by the emotions and bodily luster of Śrīmatī Rādhārānī. Gadādhara dāsa is this dyuti, or luster. In the Gaura-ganoddeśa-dīpikā (154) he is described to be an expansion of the potency of Śrīmatī Rādhārānī. He counts among the associates of both Śrīla Gaurahari and Nityānanda Prabhu; as a devotee of Śrī Caitanya Mahāprabhu he was one of the associates of Lord Krishna in conjugal love, and as a devotee of Lord Nityānanda he is considered to have been one of the friends of Krishna in pure devotional service. Even though he was an associate of Lord Nityānanda Prabhu, he was not among the cowherd boys but was situated in the transcendental mellow of conjugal love. He established a temple of Śrī Gaurasundara in Katwa.

In 1434 Śakābda (A.D. 1512), when Lord Nityānanda Prabhu was empowered by Lord Caitanya to preach the sańkīrtana movement in Bengal, Śrī Gadādhara dāsa was one of Lord Nityānanda's chief assistants. He preached the sańkīrtana movement by requesting everyone to chant the Hare Krishna mahā-mantra. This simple preaching method of Śrīla Gadādhara dāsa can be followed by anyone and everyone in any position of society. One must simply be a sincere and serious servant of Nityānanda Prabhu and preach this cult door to door.

When Śrīla Gadādhara dāsa Prabhu was preaching the cult of hari-kīrtana, there was a magistrate who was very much against his sańkīrtana movement. Following in the footsteps of Lord Caitanya Mahāprabhu, Śrīla Gadādhara dāsa one night went to the house of the Kazi and requested him to chant the Hare Krishna mahā-mantra. The Kazi replied, "All right, I shall chant Hare Krishna tomorrow." On hearing this, Śrīla Gadādhara dāsa Prabhu began to dance, and he said, "Why tomorrow? You have already chanted the Hare Krishna mantra, so simply continue."

In the Gaura-ganoddeśa-dīpikā (verses 154-55) it is said:

rādhā-vibhūti-rūpā yā candrakāntih purā vraje

sa śrī-gaurāńga-nikate dāsa-vamśyo gadādharah

pūrnānandā vraje yāsīd baladeva-priyāgranī

sāpi kārya-vaśād eva prāviśat tam gadādharam

Śrīla Gadādhara dāsa is considered to be a united form of Candrakānti, who is the effulgence of Śrīmatī Rādhārānī, and Pūrnānandā, who is the foremost of Lord Balarāma's very dear girlfriends. Thus Śrīla Gadādhara dāsa Prabhu was one of the associates of both Caitanya Mahāprabhu and Nityānanda Prabhu.

Once while Śrīla Gadādhara dāsa Prabhu was returning to Bengal from Jagannātha Purī with Nityānanda Prabhu, he forgot himself and began talking very loudly as if he were a girl of Vrajabhūmi selling yogurt, and Śrīla Nityānanda Prabhu noted this. Another time, while absorbed in the ecstasy of the gopīs, he carried a jug filled with Ganges water on his head as if he were selling milk. When Lord Caitanya Mahāprabhu appeared in the house of Rāghava Pandita while going to Vrindāvana, Gadādhara dāsa went to see Him, and Śrī Caitanya Mahāprabhu was so glad that He put His foot on his head. When Gadādhara dāsa Prabhu was present in Eńdiyādaha, he established a Bāla Gopāla mūrti for worship there. Śrī Mādhava Ghosha performed a drama known as Dāna-khanda with the help of Śrī Nityānanda Prabhu and Śrī Gadādhara dāsa. This is explained in the Caitanya-bhāgavata (Antya 5.318-94).

The tomb of Gadādhara dāsa Prabhu, which is in the village of Eńdiyādaha, was under the control of the Samyogī Vaishnavas and later under the direction of Siddha Bhagavān dāsa Bābājī of Kālnā. By his order, Śrī Madhusūdana Mullik, one of the members of the aristocratic Mullik family of the Nārikeladāńgā in Calcutta, established a pātavātī (monastery) there in the Bengali year 1256 (A.D. 1849). He also arranged for the worship of a Deity named Śrī Rādhākānta. His son Balāicāńda Mullik established Gaura-Nitāi Deities there in the Bengali year 1312 (A.D. 1905). Thus on the throne of the temple are both Gaura-Nityānanda Deities and Rādhā-Krishna Deities. Below the throne is a tablet with an inscription written in Sanskrit. In that temple there is also a small Deity of Lord Śiva as Gopeśvara. This is all described on a stone by the side of the entrance door.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 54

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.54

śivānanda sena — prabhura bhritya antarańga

prabhu-sthāne yāite sabe layena yāńra sańga

SYNONYMS

śivānanda sena — Śivānanda Sena; prabhura — of the Lord; bhritya — servant; antarańga — very confidential; prabhu-sthāne — in Jagannātha Purī, where the Lord was staying; yāite — while going; sabe — all; layena — took; yāńra — whose; sańga — shelter.

TRANSLATION

Śivānanda Sena, the twenty-fourth branch of the tree, was an extremely confidential servant of Lord Caitanya Mahāprabhu. Everyone who went to Jagannātha Purī to visit Lord Caitanya took shelter and guidance from Śrī Śivānanda Sena.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 55

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.55

prativarshe prabhu-gana sańgete lā-iyā

nīlācale calena pathe pālana kariyā

SYNONYMS

prati-varshe — every year; prabhu-gana — the devotees of Lord Caitanya; sańgete — along with; lā-iyā — taking; nīlācale — to Jagannātha Purī; calena — goes; pathe — on the road; pālana — maintenance; kariyā — providing.

TRANSLATION

Every year he took a party of devotees from Bengal to Jagannātha Purī to visit Lord Caitanya. He maintained the entire party as they journeyed on the road.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 56

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.56

bhakte kripā karena prabhu e-tina svarūpe

'sākshāt,' 'āveśa' āra 'āvirbhāva'-rūpe

SYNONYMS

bhakte — unto devotees; kripā — mercy; karena — bestows; prabhu — Lord Caitanya; e — these; tina — three; svarūpe — features; sākshāt — directly; āveśa — empowered by the Lord; āra — and; āvirbhāva — appearance; rūpe — in the features.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu bestows His causeless mercy upon His devotees in three features: His own direct appearance [sākshāt], His prowess within someone He empowers [āveśa], and His manifestation [āvirbhāva].

PURPORT

The sākshāt feature of Śrī Caitanya Mahāprabhu is His personal presence. Āveśa refers to invested power, like that invested in Nakula Brahmacārī. Āvirbhāva is a manifestation of the Lord that appears even though He is personally not present. For example, Śrī Śacīmātā offered food at home to Śrī Caitanya Mahāprabhu although He was far away in Jagannātha Purī, and when she opened her eyes after offering the food, she saw that it had actually been eaten by Śrī Caitanya Mahāprabhu. Similarly, when Śrīvāsa Thākura performed sańkīrtana, everyone felt the presence of Śrī Caitanya Mahāprabhu, even in His absence. This is another example of āvirbhāva.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 57

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.57

'sākshāte' sakala bhakta dekhe nirviśesha

nakula brahmacāri-dehe prabhura 'āveśa'

SYNONYMS

sākshāte — directly; sakala — all; bhakta — devotees; dekhe — see; nirviśesha — nothing peculiar but as He is; nakula brahmacārī — Nakula Brahmacārī; dehe — in the body; prabhura — the Lord's; āveśa — symptoms of power.

TRANSLATION

The appearance of Lord Śrī Caitanya Mahāprabhu in every devotee's presence is called sākshāt. His appearance in Nakula Brahmacārī as a symptom of special prowess is an example of āveśa.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 58

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.58

'pradyumna brahmacārī' tāńra āge nāma chila

'nrisimhānanda' nāma prabhu pāche ta' rākhila

SYNONYMS

pradyumna brahmacārī — Pradyumna Brahmacārī; tāńra — his; āge — previously; nāma — name; chila — was; nrisimhānanda — Nrisimhānanda; nāma — the name; prabhu — the Lord; pāche — afterward; ta' — certainly; rākhila — kept it.

TRANSLATION

The former Pradyumna Brahmacārī was given the name Nrisimhānanda Brahmacārī by Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 59

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.59

tāńhāte ha-ila caitanyera 'āvirbhāva'

alaukika aiche prabhura aneka svabhāva

SYNONYMS

tāńhāte — in him; ha-ila — there was; caitanyera — of Lord Śrī Caitanya Mahāprabhu; āvirbhāva — appearance; alaukika — uncommon; aiche — like that; prabhura — of Lord Caitanya Mahāprabhu; aneka — various; svabhāva — features.

TRANSLATION

In his body there were symptoms of āvirbhāva. Such appearances are uncommon, but Lord Caitanya Mahāprabhu displayed many such pastimes through His different features.

PURPORT

In the Gaura-ganoddeśa-dīpikā (73-74) it is said that Nakula Brahmacārī displayed the prowess (āveśa) and Pradyumna Brahmacārī the appearance (āvirbhāva) of Śrī Caitanya Mahāprabhu. There are many hundreds and thousands of devotees of Lord Caitanya among whom there are no special symptoms, but when a devotee of Lord Śrī Caitanya Mahāprabhu functions with specific prowess, he displays the feature called āveśa. Śrī Caitanya Mahāprabhu personally spread the sańkīrtana movement, and He advised all the inhabitants of Bhāratavarsha to take up His cult and preach it all over the world. The visible bodily symptoms of devotees who follow such instructions are called āveśa. Śrīla Śivānanda Sena observed such āveśa symptoms in Nakula Brahmacārī, who displayed symptoms exactly like those of Śrī Caitanya Mahāprabhu. The Caitanya-caritāmrita states that in the Age of Kali the only spiritual function is to broadcast the holy name of the Lord, but this function can be performed only by one who is actually empowered by Lord Krishna. The process by which a devotee is thus empowered is called āveśa, or sometimes it is called śakty-āveśa.

Pradyumna Brahmacārī was formerly a resident of a village known as Piyārīgañja in Kālnā. There is a description of him in the Antya-līlā of Śrī Caitanya-caritāmrita, Second Chapter, and in the Antya-khanda of Śrī Caitanya-bhāgavata, chapters Three and Nine.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 6

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.6

ataeva tāń-sabāre kari' namaskāra

nāma-mātra kari, dosha nā labe āmāra

SYNONYMS

ataeva — therefore; tāń-sabāre — to all of them; kari' — doing; namaskāra — offer my obeisances; nāma-mātra — that is also a token; kari — I do; dosha — fault; nā — do not; labe — take; āmāra — of me.

TRANSLATION

I offer my obeisances unto them as a token of respect. I request them not to consider my offenses.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 60

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.60

āsvādila e saba rasa sena śivānanda

vistāri' kahiba āge esaba ānanda

SYNONYMS

āsvādila — tasted; e — these; saba — all; rasa — mellows; sena śivānanda — Śivānanda Sena; vistāri' — describing vividly; kahiba — I shall speak; āge — later on; esaba — all this; ānanda — transcendental bliss.

TRANSLATION

Śrīla Śivānanda Sena experienced the three features of sākshāt, āveśa and āvirbhāva. Later I shall vividly describe this transcendentally blissful subject.

PURPORT

Śrīla Śivānanda Sena has been described by Śrīla Bhaktisiddhānta Sarasvatī Mahārāja as follows: "Śivānanda Sena was a resident of Kumārahatta, which is also known as Hālisahara, and was a great devotee of the Lord. About one and a half miles from Kumārahatta is another village, known as Kāńcadāpādā, in which there are Gaura-Gopāla Deities installed by Śivānanda Sena, who also established a temple of Krishnarāya that is still existing. Śivānanda Sena was the father of Paramānanda Sena, who was also known as Purī dāsa or Kavi-karnapūra. Paramānanda Sena wrote in his Gaura-ganoddeśa-dīpikā (176) that two of the gopīs of Vrindāvana, whose former names were Vīrā and Dūtī, combined to become his father. Śrīla Śivānanda Sena guided all the devotees of Lord Caitanya who went from Bengal to Jagannātha Purī, and he personally bore all the expenses for their journey. This is described in the Caitanya-caritāmrita, Madhya-līlā, Chapter Sixteen, verses 19 through 27. Śrīla Śivānanda Sena had three sons, named Caitanya dāsa, Rāmadāsa and Paramānanda. As mentioned above, this last son later became Kavi-karnapūra and wrote the Gaura-ganoddeśa-dīpikā. His spiritual master was Śrīnātha Pandita, who was Śivānanda Sena's priest. Due to Vāsudeva Datta's lavish spending, Śivānanda Sena was engaged to supervise his expenditures."

Śrī Śivānanda Sena actually experienced Śrī Caitanya Mahāprabhu's features of sākshāt, āveśa and āvirbhāva. He once took along a dog while on his way to Jagannātha Purī, and it is described in the Antya-līlā, First Chapter, that this dog later attained salvation by his association. When Śrīla Raghunātha dāsa, who later became Raghunātha dāsa Gosvāmī, fled his paternal home to join Śrī Caitanya Mahāprabhu, his father wrote a letter to Śivānanda Sena to get information about him. Śivānanda Sena supplied him the details for which he asked, and later Raghunātha dāsa Gosvāmī's father sent some servants and money to Śivānanda Sena to take care of Raghunātha dāsa Gosvāmī. Once Śrī Śivānanda Sena invited Lord Caitanya Mahāprabhu to his home and fed Him so sumptuously that the Lord felt indigestion and was somewhat sick. This became known to Śivānanda Sena's eldest son, Caitanya dāsa, who gave the Lord the kinds of food that would help His digestion, and thus Lord Caitanya Mahāprabhu was very pleased. This is described in Antya-līlā, Tenth Chapter, verses 142 through 151.

Once while going to Jagannātha Purī, all the devotees had to stay underneath a tree, without the shelter of a house or even a shed, and Nityānanda Prabhu became very angry, as if He were greatly disturbed by hunger. Thus He cursed Śivānanda's sons to die. Śivānanda's wife was very much aggrieved at this, and she began to cry. She very seriously thought that since her sons had been cursed by Nityānanda Prabhu, certainly they would die. When Śivānanda later returned and saw his wife crying, he said, "Why are you crying? Let us all die if Śrī Nityānanda Prabhu desires." When Śivānanda Sena returned and Śrīla Nityānanda Prabhu saw him, the Lord kicked him severely, complaining that He was very hungry, and asked why he had not arranged for His food. Such is the behavior of the Lord with His devotees. Śrīla Nityānanda Prabhu behaved like an ordinary hungry man, as if completely dependent on the arrangements of Śivānanda Sena.

A nephew of Śivānanda Sena's named Śrīkānta left the company in protest of Nityānanda Prabhu's curse and went directly to Śrī Caitanya Mahāprabhu at Jagannātha Purī, where the Lord pacified him. On that occasion, Lord Caitanya Mahāprabhu allowed His toe to be sucked by Purī dāsa, who was then a child. It is by the order of Caitanya Mahāprabhu that he could immediately compose Sanskrit verses. During the misunderstanding with Śivānanda's family, Śrī Caitanya Mahāprabhu ordered His personal attendant, Govinda, to give them all the remnants of His food. This is described in Antya-līlā, Chapter Twelve, verse 53.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 61

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.61

śivānandera upaśākhā, tāńra parikara

putra-bhrity-ādi kari' caitanya-kińkara

SYNONYMS

śivānandera — of Śivānanda Sena; upaśākhā — subbranch; tāńra — his; parikara — associates; putra — sons; bhritya — servants; ādi — all these; kari' — taking together; caitanya-kińkara — servants of Caitanya Mahāprabhu.

TRANSLATION

The sons, servants and family members of Śivānanda Sena constituted a subbranch. They were all sincere servants of Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 62

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.62

caitanya-dāsa, rāmadāsa, āra karnapūra

tina putra śivānandera prabhura bhakta-śūra

SYNONYMS

caitanya-dāsa — Caitanya dāsa; rāmadāsa — Rāmadāsa; āra — and; karnapūra — Karnapūra; tina putra — three sons; śivānandera — of Śivānanda Sena; prabhura — of the Lord; bhakta-śūra — of the heroic devotees.

TRANSLATION

The three sons of Śivānanda Sena, named Caitanya dāsa, Rāmadāsa and Karnapūra, were all heroic devotees of Lord Caitanya.

PURPORT

Caitanya dāsa, the eldest son of Śivānanda Sena, wrote a commentary on Krishna-karnāmrita that was later translated by Śrīla Bhaktivinoda Thākura in his paper Sajjana-toshanī. According to expert opinion, Caitanya dāsa was the author of the book Caitanya-carita (also known as Caitanya-caritāmrita), which was written in Sanskrit. The author was not Kavi-karnapūra, as is generally supposed. This is the opinion of Śrīla Bhaktisiddhānta Sarasvatī Thākura. Śrī Rāmadāsa was the second son of Śivānanda Sena. It is stated in the Gaura-ganoddeśa-dīpikā (145) that the two famous parrots named Daksha and Vicakshana in krishna-līlā became the elder brothers of Kavi-karnapūra, namely Caitanya dāsa and Rāmadāsa. Karnapūra, the third son, who was also known as Paramānanda dāsa or Purī dāsa, was initiated by Śrīnātha Pandita, who was a disciple of Śrī Advaita Prabhu. Karnapūra wrote many books that are important in Vaishnava literature, such as the Ānanda-vrindāvana-campū, Alańkāra-kaustubha, Gaura-ganoddeśa-dīpikā and the great epic Caitanya-candrodaya-nātaka. He was born in the year 1448 Śakābda (A.D. 1526). He continually wrote books for ten years, from 1488 until 1498.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 63

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.63

śrī-vallabhasena, āra sena śrīkānta

śivānanda-sambandhe prabhura bhakta ekānta

SYNONYMS

śrī-vallabha-sena — Śrīvallabha Sena; āra — and; sena śrīkānta — Śrīkānta Sena; śivānanda — Śivānanda Sena; sambandhe — in relationship; prabhura — the Lord's; bhakta — devotees; ekānta — unflinching.

TRANSLATION

Śrīvallabha Sena and Śrīkānta Sena were also subbranches of Śivānanda Sena, for they were not only his nephews but also unalloyed devotees of Śrī Caitanya Mahāprabhu.

PURPORT

When Lord Nityānanda Prabhu rebuked Śivānanda Sena on the way to Purī, these two nephews of Śivānanda left the company as a protest and went to see Śrī Caitanya Mahāprabhu at Jagannātha Purī. The Lord could understand the feelings of the boys, and He asked His personal assistant, Govinda, to supply them prasādam until the party of Śivānanda arrived. During the Ratha-yātrā sańkīrtana festival these two brothers were members of the party led by Mukunda. In the Gaura-ganoddeśa-dīpikā (174) it is said that the gopī whose name was Kātyāyanī appeared as Śrīkānta Sena.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 64

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.64

prabhu-priya govindānanda mahābhāgavata

prabhura kīrtanīyā ādi śrī-govinda datta

SYNONYMS

prabhu-priya — the most dear to the Lord; govindānanda — Govindānanda; mahā-bhāgavata — great devotee; prabhura — of the Lord; kīrtanīyā — performer of kīrtana; ādi — originally; śrī-govinda datta — Śrī Govinda Datta.

TRANSLATION

Govindānanda and Govinda Datta, the twenty-fifth and twenty-sixth branches of the tree, were performers of kīrtana in the company of Śrī Caitanya Mahāprabhu. Govinda Datta was the principal singer in Lord Caitanya's kīrtana party.

PURPORT

Govinda Datta appeared in the village of Sukhacara, near Khadadaha.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 65

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.65

śrī-vijaya-dāsa-nāma prabhura ākhariyā

prabhure aneka puńthi diyāche likhiyā

SYNONYMS

śrī-vijaya-dāsa — Śrī Vijaya dāsa; nāma — name; prabhura — of the Lord; ākhariyā — chief singer; prabhure — unto the Lord; aneka — many; puńthi — literatures; diyāche — has given; likhiyā — by writing.

TRANSLATION

Śrī Vijaya dāsa, the twenty-seventh branch, another of the Lord's chief singers, gave the Lord many books written by hand.

PURPORT

Formerly there were no printing presses or printed books. All books were handwritten. Precious books were kept in manuscript form in temples or other important places, and anyone who was interested in a book had to copy it by hand. Vijaya dāsa was a professional writer who copied many manuscripts and gave them to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 66

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.66

'ratnabāhu' bali' prabhu thuila tāńra nāma

akiñcana prabhura priya krishnadāsa-nāma

SYNONYMS

ratnabāhu — the title Ratnabāhu; bali' — calling him; prabhu — the Lord; thuila — kept; tāńra — his; nāma — name; akiñcana — unalloyed; prabhura — of the Lord; priya — dear; krishnadāsa — Krishnadāsa; nāma — name.

TRANSLATION

Śrī Caitanya Mahāprabhu gave Vijaya dāsa the name Ratnabāhu ["jewel-handed"] because he copied many manuscripts for Him. The twenty-eighth branch was Krishnadāsa, who was very dear to the Lord. He was known as Akiñcana Krishnadāsa.

PURPORT

Akiñcana means "one who possesses nothing in this world."


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 67

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.67

kholā-vecā śrīdhara prabhura priya-dāsa

yāńhā-sane prabhu kare nitya parihāsa

SYNONYMS

kholā-vecā — a person who sells the bark of banana trees; śrīdhara — Śrīdhara Prabhu; prabhura — of the Lord; priya-dāsa — very dear servant; yāńha-sane — with whom; prabhu — the Lord; kare — does; nitya — daily; parihāsa — joking.

TRANSLATION

The twenty-ninth branch was Śrīdhara, a trader in banana-tree bark. He was a very dear servant of the Lord. On many occasions, the Lord played jokes on him.

PURPORT

Śrīdhara was a poor brāhmana who made a living by selling banana-tree bark to be made into cups. Most probably he had a banana-tree garden and collected the leaves, skin and pulp of the banana trees to sell daily in the market. He spent fifty percent of his income to worship the Ganges, and the balance he used for his subsistence. When Śrī Caitanya Mahāprabhu started His civil disobedience movement in defiance of the Kazi, Śrīdhara danced in jubilation. The Lord used to drink water from his water jug. Śrīdhara presented a squash to Śacīdevī to cook before Lord Caitanya took sannyāsa. Every year he went to see Lord Caitanya Mahāprabhu at Jagannātha Purī. According to Kavi-karnapūra, Śrīdhara was a cowherd boy of Vrindāvana whose name was Kusumāsava. In his Gaura-ganoddeśa-dīpikā (133) it is stated:

kholā-vecātayā khyātah panditah śrīdharo dvijah

āsīd vraje hāsya-karo yo nāmnā kusumāsavah

"The cowherd boy known as Kusumāsava in krishna-līlā later became Kholāvecā Śrīdhara during Caitanya Mahāprabhu's līlā at Navadvīpa."


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 68

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.68

prabhu yāńra nitya laya thoda-mocā-phala

yāńra phutā-lauhapātre prabhu pilā jala

SYNONYMS

prabhu — the Lord; yāńra — whose; nitya — daily; laya — takes; thoda — the pulp of the banana tree; mocā — the flowers of the banana tree; phala — the fruits of the banana tree; yāńra — whose; phutā — broken; lauha-pātre — in the iron pot; prabhu — the Lord; pilā — drank; jala — water.

TRANSLATION

Every day Lord Caitanya Mahāprabhu jokingly snatched fruits, flowers and pulp from Śrīdhara and drank from his broken iron pot.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 69

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.69

prabhura atipriya dāsa bhagavān pandita

yāńra dehe krishna pūrve hailā adhishthita

SYNONYMS

prabhura — of the Lord; atipriya — very dear; dāsa — servant; bhagavān pandita — Bhagavān Pandita; yāńra — whose; dehe — in the body; krishna — Lord Krishna; pūrve — previously; hailā — became; adhishthita — established.

TRANSLATION

The thirtieth branch was Bhagavān Pandita. He was an extremely dear servant of the Lord, but even previously he was a great devotee of Lord Krishna who always kept the Lord within his heart.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 7

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.7

vande śrī-krishna-caitanya-

premāmara-taroh priyān

śākhā-rūpān bhakta-ganān

krishna-prema-phala-pradān

SYNONYMS

vande — I offer my obeisances; śrī-krishna-caitanya — to Lord Śrī Caitanya Mahāprabhu; prema-amara-taroh — of the eternal tree full of love of Godhead; priyān — those who are devotees; śākhā-rūpān — represented as branches; bhakta-ganān — all the devotees; krishna-prema — of love of Krishna; phala — of the fruit; pradān — the givers.

TRANSLATION

I offer my obeisances to all the dear devotees of Śrī Caitanya Mahāprabhu, the eternal tree of love of Godhead. I offer my respects to all the branches of the tree, the devotees of the Lord who distribute the fruit of love of Krishna.

PURPORT

Śrī Krishnadāsa Kavirāja Gosvāmī sets the example of offering obeisances to all the preacher devotees of Lord Caitanya, without distinction as to higher and lower. Unfortunately, at present there are many foolish so-called devotees of Lord Caitanya who make such distinctions. For example, the title "Prabhupāda" is offered to a spiritual master, especially to a distinguished spiritual master such as Śrīla Rūpa Gosvāmī Prabhupāda, Śrīla Jīva Gosvāmī Prabhupāda or Śrīla Bhaktisiddhānta Sarasvatī Gosvāmī Prabhupāda. When our disciples similarly wanted to address their spiritual master as Prabhupāda, some foolish people became envious. Not considering the propaganda work of the Hare Krishna movement, simply because these disciples addressed their spiritual master as Prabhupāda they became so envious that they formed a faction along with other such envious persons just to minimize the value of the Krishna consciousness movement. To chastise such fools, Krishnadāsa Kavirāja Gosvāmī very frankly says, keha karibāre nāre jyeshtha-laghu-krama. Anyone who is a bona fide preacher of the cult of Śrī Caitanya Mahāprabhu must be respectful to the real devotees of Lord Caitanya; one should not be envious, considering one preacher to be very great and another to be very lowly. This is a material distinction and has no place on the platform of spiritual activities. Krishnadāsa Kavirāja Gosvāmī therefore offers equal respect to all the preachers of the cult of Śrī Caitanya Mahāprabhu, who are compared to the branches of the tree. ISKCON is one of these branches, and it should therefore be respected by all sincere devotees of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 70

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.70

jagadīśa pandita, āra hiranya mahāśaya

yāre kripā kaila bālye prabhu dayāmaya

SYNONYMS

jagadīśa pandita — Jagadīśa Pandita; āra — and; hiranya — Hiranya; mahāśaya — great personality; yāre — unto whom; kripā — mercy; kaila — showed; bālye — in childhood; prabhu — the Lord; dayāmaya — merciful.

TRANSLATION

The thirty-first branch was Jagadīśa Pandita, and the thirty-second was Hiranya Mahāśaya, unto whom Lord Caitanya in His childhood showed His causeless mercy.

PURPORT

Jagadīśa Pandita was formerly a great dancer in krishna-līlā and was known as Candrahāsa. Regarding Hiranya Pandita, it is said that once when Lord Nityānanda, decorated with valuable jewels, was staying at his home, all night long a great thief attempted to plunder these jewels but was unsuccessful. Later he came to Nityānanda Prabhu and surrendered unto Him.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 71

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.71

ei dui-ghare prabhu ekādaśī dine

vishnura naivedya māgi' khāila āpane

SYNONYMS

ei dui-ghare — in these two houses; prabhu — the Lord; ekādaśī dine — on the Ekādaśī day; vishnura — of Lord Vishnu; naivedya — food offered to Lord Vishnu; māgi' — begging; khāila — ate; āpane — personally.

TRANSLATION

In their two houses Lord Caitanya Mahāprabhu begged food on the Ekādaśī day and personally ate it.

PURPORT

The injunction to fast on Ekādaśī is especially meant for devotees; on Ekādaśī there are no restrictions regarding food that may be offered to the Lord. Lord Śrī Caitanya Mahāprabhu took the food of Lord Vishnu in His ecstasy as vishnu-tattva.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 72

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.72

prabhura paduyā dui, — purushottama, sañjaya

vyākarane dui śishya — dui mahāśaya

SYNONYMS

prabhura paduyā dui — the Lord's two students; purushottama — Purushottama; sañjaya — Sañjaya; vyākarane — studying grammar; dui śishya — two disciples; dui mahāśaya — very great personalities.

TRANSLATION

The thirty-third and thirty-fourth branches were the two students of Caitanya Mahāprabhu named Purushottama and Sañjaya, who were stalwart students in grammar. They were very great personalities.

PURPORT

These two students were inhabitants of Navadvīpa and were the Lord's first companions in the sańkīrtana movement. According to the Caitanya-bhāgavata, Purushottama Sañjaya was the son of Mukunda Sañjaya, but the author of Śrī Caitanya-caritāmrita has clarified that Purushottama and Sañjaya were two people, not one.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 73

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.73

vanamālī pandita śākhā vikhyāta jagate

sonāra mushala hala dekhila prabhura hāte

SYNONYMS

vanamālī pandita — Vanamālī Pandita; śākhā — the next branch; vikhyāta — celebrated; jagate — in the world; sonāra — made of gold; mushala — club; hala — plow; dekhila — saw; prabhura — of the Lord; hāte — in the hand.

TRANSLATION

Vanamālī Pandita, the thirty-fifth branch of the tree, was very much celebrated in this world. He saw a golden club and plow in the hands of the Lord.

PURPORT

Vanamālī Pandita saw Lord Caitanya in the ecstasy of Balarāma. This is described vividly in the Caitanya-bhāgavata, Antya-khanda, Chapter Nine.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 74

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.74

śrī-caitanyera ati priya buddhimanta khān

ājanma ājñākārī teńho sevaka-pradhāna

SYNONYMS

śrī-caitanyera — of Lord Śrī Caitanya Mahāprabhu; ati priya — very dear; buddhimanta khān — Buddhimanta Khān; ājanma — from the very beginning of his life; ājñā-kārī — follower of the orders; teńho — he; sevaka — servant; pradhāna — chief.

TRANSLATION

The thirty-sixth branch, Buddhimanta Khān, was extremely dear to Lord Caitanya Mahāprabhu. He was always prepared to carry out the Lord's orders, and therefore he was considered to be a chief servant of the Lord.

PURPORT

Śrī Buddhimanta Khān was one of the inhabitants of Navadvīpa. He was very rich, and it is he who arranged for the marriage of Lord Caitanya with Vishnupriyā, the daughter of Sanātana Miśra, who was the priest of the local zamindar. He personally defrayed all the expenditures for the marriage ceremony. When Lord Caitanya Mahāprabhu was attacked by vāyu-vyādhi (derangement of the air within the body) Buddhimanta Khān paid for all requisite medicines and treatments to cure the Lord. He was the Lord's constant companion in the kīrtana movement. He collected ornaments for the Lord when He played the part of the goddess of fortune in the house of Candraśekhara Ācārya. He also went to see Lord Caitanya Mahāprabhu when He was staying at Jagannātha Purī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 75

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.75

garuda pandita laya śrīnāma-mańgala

nāma-bale visha yāńre nā karila bala

SYNONYMS

garuda pandita — Garuda Pandita; laya — takes; śrī-nāma-mańgala — the auspicious Hare Krishna mahā-mantra; nāma-bale — by the strength of this chanting; visha — poison; yāńre — whom; nā — did not; karila — affect; bala — strength.

TRANSLATION

Garuda Pandita, the thirty-seventh branch of the tree, always engaged in chanting the auspicious name of the Lord. Because of the strength of this chanting, even the effects of poison could not touch him.

PURPORT

Garuda Pandita was once bitten by a poisonous snake, but the snake's poison could not affect him because of his chanting the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 76

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.76

gopīnātha simha — eka caitanyera dāsa

akrūra bali' prabhu yāńre kailā parihāsa

SYNONYMS

gopīnātha simha — Gopīnātha Simha; eka — one; caitanyera dāsa — servant of Lord Caitanya; akrūra bali' — famous as Akrūra; prabhu — the Lord; yāńre — whom; kaila — did; parihāsa — joking.

TRANSLATION

Gopīnātha Simha, the thirty-eighth branch of the tree, was a faithful servant of Lord Caitanya Mahāprabhu. The Lord jokingly addressed him as Akrūra.

PURPORT

Actually he was Akrūra, as stated in text 117 of the Gaura-ganoddeśa-dīpikā.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 77

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.77

bhāgavatī devānanda vakreśvara-kripāte

bhāgavatera bhakti-artha pāila prabhu haite

SYNONYMS

bhāgavatī devānanda — Devānanda, who used to recite Śrīmad-Bhāgavatam; vakreśvara-kripāte — by the mercy of Vakreśvara; bhāgavatera — of Śrīmad-Bhāgavatam; bhakti-artha — the bhakti interpretation; pāila — got; prabhu haite — from the Lord.

TRANSLATION

Devānanda Pandita was a professional reciter of Śrīmad-Bhāgavatam, but by the mercy of Vakreśvara Pandita and the grace of the Lord he understood the devotional interpretation of the Bhāgavatam.

PURPORT

In the Caitanya-bhāgavata, Madhya-khanda, Chapter Twenty-one, it is stated that Devānanda Pandita and Sārvabhauma Bhattācārya's father, Viśārada, lived in the same village. Devānanda Pandita was a professional reciter of Śrīmad-Bhāgavatam, but Lord Caitanya Mahāprabhu did not like his interpretation of it. In the present town of Navadvīpa, which was formerly known as Kuliyā, Lord Caitanya showed such mercy to him that he gave up the Māyāvādī interpretation of Śrīmad-Bhāgavatam and learned how to explain Śrīmad-Bhāgavatam in terms of bhakti. Formerly, when Devānanda was expounding the Māyāvādī interpretation, Śrīvāsa Thākura was once present in his meeting, and when he began to cry, Devānanda's students drove him away. Some days later, Caitanya Mahāprabhu passed that way, and when He met Devānanda He chastised him severely because of his Māyāvāda interpretation of Śrīmad-Bhāgavatam. At that time Devānanda had little faith in Śrī Caitanya Mahāprabhu as an incarnation of Lord Krishna, but one night some time later Vakreśvara Pandita was a guest in his house, and when he explained the science of Krishna, Devānanda was convinced about the identity of Lord Caitanya Mahāprabhu. Thus he was induced to explain Śrīmad-Bhāgavatam according to the Vaishnava understanding. In the Gaura-ganoddeśa-dīpikā (106) it is described that he was formerly Bhāguri Muni, the sabhā-pandita who recited Vedic literatures in the house of Nanda Mahārāja.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verses 78-79

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.78-79

khandavāsī mukunda-dāsa, śrī-raghunandana

narahari-dāsa, cirañjīva, sulocana

ei saba mahāśākhā — caitanya-kripādhāma

prema-phala-phula kare yāhāń tāhāń dāna

SYNONYMS

khanda-vāsī mukunda-dāsa — Mukunda dāsa, a resident of Śrīkhanda; śrī-raghunandana — Raghunandana; narahari-dāsa — Narahari dāsa; cirañjīva — Cirañjīva; sulocana — Sulocana; ei saba — all of them; mahā-śākhā — great branches; caitanya-kripā-dhāma — of Lord Śrī Caitanya Mahāprabhu, the reservoir of mercy; prema — love of God; phala — fruit; phula — flower; kare — does; yāhāń — anywhere; tāhāń — everywhere; dāna — distribution.

TRANSLATION

Śrī Khandavāsī Mukunda and his son Raghunandana were the thirty-ninth branch of the tree, Narahari was the fortieth, Cirañjīva the forty-first and Sulocana the forty-second. They were all big branches of the all-merciful tree of Caitanya Mahāprabhu. They distributed the fruits and flowers of love of Godhead anywhere and everywhere.

PURPORT

Śrī Mukunda dāsa was the son of Nārāyana dāsa and eldest brother of Narahari Sarakāra. His second brother's name was Mādhava dāsa, and his son was named Raghunandana dāsa. Descendants of Raghunandana dāsa still live four miles west of Katwa in the village named Śrīkhanda, where Raghunandana dāsa used to live. Raghunandana had one son named Kānāi, who had two sons — Madana Rāya, who was a disciple of Narahari Thākura, and Vamśīvadana. It is estimated that at least four hundred men descended in this dynasty. All their names are recorded in the village of Śrīkhanda. In the Gaura-ganoddeśa-dīpikā (175) it is stated that the gopī whose name was Vrindādevī became Mukunda dāsa, lived in Śrīkhanda village and was very dear to Śrī Caitanya Mahāprabhu. His wonderful devotion and love for Krishna are described in the Caitanya-caritāmrita, Madhya-līlā, Chapter Fifteen. It is stated in the Bhakti-ratnākara (Eighth Wave) that Raghunandana used to serve a Deity of Lord Caitanya Mahāprabhu.

Narahari dāsa Sarakāra was a very famous devotee. Locana dāsa Thākura, the celebrated author of Śrī Caitanya-mańgala, was his disciple. In the Caitanya-mańgala it is stated that Śrī Gadādhara dāsa and Narahari Sarakāra were extremely dear to Śrī Caitanya Mahāprabhu, but there is no specific statement regarding the inhabitants of the village of Śrīkhanda.

Cirañjīva and Sulocana were both residents of Śrīkhanda, where their descendants are still living. Of Cirañjīva's two sons, the elder, Rāmacandra Kavirāja, was a disciple of Śrīnivāsa Acārya and an intimate associate of Narottama dāsa Thākura. The younger son was Govinda dāsa Kavirāja, the famous Vaishnava poet. Cirañjīva's wife was Sunandā, and his father-in-law was Dāmodara Sena Kavirāja. Cirañjīva previously lived on the bank of the Ganges River, in the village of Kumāranagara. The Gaura-ganoddeśa-dīpikā (207) states that he was formerly Candrikā in Vrindāvana.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 8

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.8

śrīvāsa pandita, āra śrī-rāma pandita

dui bhāi — dui śākhā, jagate vidita

SYNONYMS

śrīvāsa pandita — Śrīvāsa Pandita; āra — and; śrī-rāma pandita — Śrī Rāma Pandita; dui bhāi — two brothers; dui śākhā — two branches; jagate — in the world; vidita — well known.

TRANSLATION

The two brothers Śrīvāsa Pandita and Śrī Rāma Pandita started two branches that are well known in the world.

PURPORT

In the Gaura-ganoddeśa-dīpikā (90), Śrīvāsa Pandita (Śrīvāsa Thākura) is described as an incarnation of Nārada Muni, and Śrī Rāma Pandita, his younger brother, is said to be an incarnation of Parvata Muni, a great friend of Nārada's. Śrīvāsa Pandita's wife, Mālinī, is celebrated as an incarnation of the nurse Ambikā, who fed Lord Krishna with her breast milk, and as already noted, his niece Nārāyanī, the mother of Thākura Vrindāvana dāsa, the author of Śrī Caitanya-bhāgavata, was the sister of Ambikā in krishna-līlā. We also understand from the description of Śrī Caitanya-bhāgavata that after Lord Caitanya Mahāprabhu's acceptance of the sannyāsa order, Śrīvāsa Pandita left Navadvīpa, possibly because of feelings of separation, and domiciled at Kumārahatta.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 80

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.80

kulīnagrāma-vāsī satyarāja, rāmānanda

yadunātha, purushottama, śańkara, vidyānanda

SYNONYMS

kulīna-grāma-vāsī — the inhabitants of Kulīna-grāma; satyarāja — Satyarāja; rāmānanda — Rāmānanda; yadunātha — Yadunātha; purushottama — Purushottama; śańkara — Śańkara; vidyānanda — Vidyānanda.

TRANSLATION

Satyarāja, Rāmānanda, Yadunātha, Purushottama, Śańkara and Vidyānanda all belonged to the twentieth branch. They were inhabitants of the village known as Kulīna-grāma.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 81

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.81

vānīnātha vasu ādi yata grāmī jana

sabei caitanya-bhritya, — caitanya-prānadhana

SYNONYMS

vānīnātha vasu — Vānīnātha Vasu; ādi — heading the list; yata — all; grāmī — of the village; jana — inhabitants; sabei — all of them; caitanya-bhritya — servants of Lord Caitanya Mahāprabhu; caitanya-prāna-dhana — their life and soul was Lord Caitanya Mahāprabhu.

TRANSLATION

All the inhabitants of Kulīna-grāma village, headed by Vānīnātha Vasu, were servants of Lord Caitanya, who was their only life and wealth.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 82

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.82

prabhu kahe, kulīnagrāmera ye haya kukkura

sei mora priya, anya jana rahu dūra

SYNONYMS

prabhu — the Lord; kahe — says; kulīna-grāmera — of the village of Kulīna-grāma; ye — anyone who; haya — becomes; kukkura — even a dog; sei — he; mora — My; priya — dear; anya — others; jana — persons; rahu — let them remain; dūra — away.

TRANSLATION

The Lord said, "What to speak of others, even a dog in the village of Kulīna-grāma is My dear friend.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 83

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.83

kulīnagrāmīra bhāgya kahane nā yāya

śūkara carāya doma, seha krishna gāya

SYNONYMS

kulīna-grāmīra — the residents of Kulīna-grāma; bhāgya — fortune; kahane — to speak; nā — not; yāya — is possible; śūkara — hogs; carāya — tending; doma — sweeper; seha — he also; krishna — Lord Krishna; gāya — chants.

TRANSLATION

"No one can describe the fortunate position of Kulīna-grāma. It is so sublime that even sweepers who tend their hogs there also chant the Hare Krishna mahā-mantra."


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 84

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.84

anupama-vallabha, śrī-rūpa, sanātana

ei tina śākhā vrikshera paścime sarvottama

SYNONYMS

anupama-vallabha — Anupama, or Vallabha; śrī-rūpa — Śrī Rūpa; sanātana — Sanātana; ei — these; tina — three; śākhā — branches; vrikshera — of the tree; paścime — on the western side; sarvottama — very great.

TRANSLATION

On the western side were the forty-third, forty-fourth and forty-fifth branches — Śrī Sanātana, Śrī Rūpa and Anupama. They were the best of all.

PURPORT

Śrī Anupama was the father of Śrīla Jīva Gosvāmī and younger brother of Śrī Sanātana Gosvāmī and Śrī Rūpa Gosvāmī. His former name was Vallabha, but after Lord Caitanya met him He gave him the name Anupama. Because of working in the Muslim government, these three brothers were given the title Mullik. Our personal family is connected with the Mulliks of Mahatma Gandhi Road in Calcutta, and we often used to visit their Rādhā-Govinda temple. They belong to the same family as we do. Our family gotra, or original genealogical line, is the Gautama-gotra, or line of disciples of Gautama Muni, and our surname is De. But due to their accepting the posts of zamindars in the Muslim government, they received the title Mullik. Similarly, Rūpa, Sanātana and Vallabha were also given the title Mullik. Mullik means "lord." Just as the English government gives rich and respectable persons the title "lord," so the Muslims give the title Mullik to rich, respectable families that have intimate connections with the government. Thus the title Mullik is found not only among the Muslims but also among the Hindu aristocracy. This title is not restricted to a particular family but is given to different families and castes. The qualifications for receiving it are wealth and respectability

Sanātana Gosvāmī and Rūpa Gosvāmī belonged to the Bharadvāja-gotra, which indicates that they belonged either to the family or disciplic succession of Bharadvāja Muni. As members of the Krishna consciousness movement we belong to the family, or disciplic succession, of Sarasvatī Gosvāmī, and thus we are known as Sārasvatas. Obeisances are therefore offered to the spiritual master as sārasvata-deva, or a member of the Sārasvata family (namas te sārasvate deve), whose mission is to broadcast the cult of Śrī Caitanya Mahāprabhu (gaura-vānī-pracārine) and to fight with impersonalists and voidists (nirviśesha-śūnyavādi-pāścātya-deśa-tārine). This was also the occupational duty of Sanātana Gosvāmī, Rūpa Gosvāmī and Anupama Gosvāmī.

The genealogical table of Sanātana Gosvāmī, Rūpa Gosvāmī and Vallabha Gosvāmī can be traced back to the twelfth century Śakābda, when a gentleman of the name Sarvajña appeared in a very rich and opulent brāhmana family in the province of Karnāta. He had two sons, named Aniruddhera Rūpeśvara and Harihara, who were both bereft of their kingdoms and thus obliged to reside in the highlands. The son of Rūpeśvara, who was named Padmanābha, moved to a place in Bengal known as Naihātī, on the bank of the Ganges. There he had five sons, of whom the youngest, Mukunda, had a well-behaved son named Kumāradeva, who was the father of Rūpa, Sanātana and Vallabha. Kumāradeva lived in Phateyābād, an area bordering Bāklācandradvīpa in East Bengal (now Bangladesh). The present-day village of Prembagh, which lies near Ramshara in the Jessore district of Bangladesh, is said by many to be the site of Kumāradeva's house. Of his many sons, three took to the path of Vaishnavism. Later, Śrī Vallabha and his elder brothers Śrī Rūpa and Sanātana came from Candradvīpa to the village in the Maldah district of Bengal known as Rāmakeli. It is in this village that Śrīla Jīva Gosvāmī took birth, accepting Vallabha as his father. Because of engaging in the service of the Muslim government, the three brothers received the title Mullik. When Lord Caitanya Mahāprabhu visited the village of Rāmakeli, He met Vallabha there. Later, Śrī Rūpa Gosvāmī, after meeting Śrī Caitanya Mahāprabhu, resigned from government service, and when he went to Vrindāvana to meet Lord Caitanya, Vallabha accompanied him. The meeting of Rūpa Gosvāmī and Vallabha with Caitanya Mahāprabhu at Allahabad is described in the Madhya-līlā, Chapter Nineteen.

Actually, it is to be understood from the statement of Sanātana Gosvāmī that Śrī Rūpa Gosvāmī and Vallabha went to Vrindāvana under the instructions of Śrī Caitanya Mahāprabhu. First they went to Mathurā, where they met a gentleman named Subuddhi Rāya, who maintained himself by selling dry fuel wood. He was very pleased to meet Śrī Rūpa Gosvāmī and Anupama, and he showed them the twelve forests of Vrindāvana. Thus they lived in Vrindāvana for one month and then again went to search for Sanātana Gosvāmī. Following the course of the Ganges, they reached Allahabad, or Prayāga-tīrtha, but because Sanātana Gosvāmī had come there by a different road, they did not meet him there, and when Sanātana Gosvāmī came to Mathurā he was informed of the visit of Rūpa Gosvāmī and Anupama by Subuddhi Rāya. When Rūpa Gosvāmī and Anupama met Caitanya Mahāprabhu at Benares, they heard about Sanātana Gosvāmī's travels from Him, and thus they returned to Bengal, adjusted their affairs with the state and, on the order of Śrī Caitanya Mahāprabhu, went to see the Lord at Jagannātha Purī.

In the year 1436 Śakābda (A.D. 1514), the youngest brother, Anupama, died and went back home, back to Godhead. He went to the abode in the spiritual sky where Śrī Rāmacandra is situated. At Jagannātha Purī, Śrī Rūpa Gosvāmī informed Śrī Caitanya Mahāprabhu of this incident. Vallabha was a great devotee of Śrī Rāmacandra; therefore he could not seriously consider the worship of Rādhā-Govinda according to the instructions of Śrī Caitanya Mahāprabhu. Yet he directly accepted Śrī Caitanya Mahāprabhu as an incarnation of the Supreme Personality of Godhead Rāmacandra. In the Bhakti-ratnākara there is the following statement: "Vallabha was given the name Anupama by Śrī Gaurasundara, but he was always absorbed in the devotional service of Lord Rāmacandra. He did not know anyone but Śrī Rāmacandra, but he knew that Caitanya Gosāñi was the same Lord Rāmacandra."

In the Gaura-ganoddeśa-dīpikā (180) Śrī Rūpa Gosvāmī is described to be the gopī named Śrī Rūpa-mañjarī. In the Bhakti-ratnākara there is a list of the books Śrī Rūpa Gosvāmī compiled. Of all his books, the following sixteen are very popular among Vaishnavas: (1) Hamsadūta, (2) Uddhava-sandeśa, (3) Krishna-janma-tithi-vidhi, (4 and 5) Rādhā-krishna-ganoddeśa-dīpikā, Brihat (major) and Laghu (minor), (6) Stavamālā, (7) Vidagdha-mādhava, (8) Lalita-mādhava, (9) Dāna-keli-kaumudi, (10) Bhakti-rasāmrita-sindhu (this is the most celebrated book by Śrī Rūpa Gosvāmī), (11) Ujjvala-nīlamani, (12) Ākhyāta-candrikā, (13) Mathurā-mahimā, (14) Padyāvalī, (15) Nātaka-candrikā and (16) Laghu-bhāgavatāmrita. Śrī Rūpa Gosvāmī gave up all family connections, joined the renounced order of life and divided his money, giving fifty percent to the brāhmanas and Vaishnavas and twenty-five percent to his kutumba (family members), and keeping twenty-five percent for personal emergencies. He met Haridāsa Thākura in Jagannātha Purī, where he also met Lord Caitanya and His other associates. Śrī Caitanya Mahāprabhu used to praise the handwriting of Rūpa Gosvāmī. Śrīla Rūpa Gosvāmī could compose verses according to the desires of Śrī Caitanya Mahāprabhu, and by His direction he wrote two books named Lalita-mādhava and Vidagdha-mādhava. Lord Caitanya desired the two brothers, Sanātana Gosvāmī and Rūpa Gosvāmī, to publish many books in support of the Vaishnava religion. When Sanātana Gosvāmī met Śrī Caitanya Mahāprabhu, the Lord advised him also to go to Vrindāvana.

Śrī Sanātana Gosvāmī is described in the Gaura-ganoddeśa-dīpikā (181). He was formerly known as Rati-mañjarī or sometimes Lavańga-mañjarī. In the Bhakti-ratnākara it is stated that his spiritual master, Vidyā-vācaspati, sometimes stayed in the village of Rāmakeli, and Sanātana Gosvāmī studied all the Vedic literatures from him. He was so devoted to his spiritual master that this cannot be described. According to the Vedic system, if someone sees a Muslim he must perform rituals to atone for the meeting. Sanātana Gosvāmī always associated with Muslim kings. Not giving much attention to the Vedic injunctions, he used to visit the houses of Muslim kings, and thus he considered himself to have been converted into a Muslim. He was therefore always very humble and meek. When Sanātana Gosvāmī presented himself before Lord Caitanya Mahāprabhu, he said, "I am always in association with lower-class people, and my behavior is therefore very abominable." He actually belonged to a respectable brāhmana family, but because he considered his behavior to be abominable, he did not try to place himself among the brāhmanas but always remained among people of the lower castes. He wrote the Hari-bhakti-vilāsa and Vaishnava-toshanī, which is a commentary on the Tenth Canto of Śrīmad-Bhāgavatam. In the year 1476 Śakābda (A.D. 1554) he completed the Brihad-vaishnava-toshanī commentary on Śrīmad-Bhāgavatam. In the year 1504 Śakābda (A.D. 1582) he finished the Laghu-toshanī.

Śrī Caitanya Mahāprabhu taught His principles through four chief followers. Among them, Rāmānanda Rāya is exceptional, for through him the Lord taught how a devotee can completely vanquish the power of Cupid. By Cupid's power, as soon as one sees a beautiful woman he is conquered by her beauty. Śrī Rāmānanda Rāya, however, vanquished Cupid's pride. Indeed, while rehearsing the Jagannātha-vallabha-nātaka he personally directed extremely beautiful young girls in dancing, but he was never affected by their youthful beauty. Śrī Rāmānanda Rāya personally bathed these girls, touching them and washing them with his own hands, yet he remained calm and passionless, as a great devotee should be. Lord Caitanya Mahāprabhu certified that this was possible only for Rāmānanda Rāya. Similarly, Dāmodara Pandita was notable for his objectivity as a critic. He did not even spare Caitanya Mahāprabhu from his criticism. This also cannot be imitated by anyone else. Haridāsa Thākura is exceptional for his forbearance because although he was beaten with canes in twenty-two marketplaces, he was nevertheless tolerant. Similarly, Śrī Sanātana Gosvāmī, although he belonged to a most respectable brāhmana family, was exceptional for his humility and meekness.

In the Madhya-līlā, Chapter Nineteen, the device adopted by Sanātana Gosvāmī to get free from government service is described. He served a notice of sickness to the Nawab, the Muslim governor, but actually he was studying Śrīmad-Bhāgavatam with brāhmanas at home. The Nawab received information of this through a royal physician, and he immediately went to see Sanātana Gosvāmī to discover his intentions. The Nawab requested Sanātana to accompany him on an expedition to Orissa, but when Sanātana Gosvāmī refused, the Nawab ordered that he be imprisoned. When Rūpa Gosvāmī left home, he wrote a note for Sanātana Gosvāmī informing him of some money that he had entrusted to a local grocer. Sanātana Gosvāmī took advantage of this money to bribe the jail keeper and get free from detention. Then he left for Benares to meet Caitanya Mahāprabhu, bringing with him only one servant, whose name was Īśāna. On the way they stopped at a sarāi, or hotel, and when the hotel keeper found out that Īśāna had some gold coins with him, he planned to kill both Sanātana Gosvāmī and Īśāna to take away the coins. Later Sanātana Gosvāmī saw that although the hotel keeper did not know them, he was being especially attentive to their comfort. Therefore he concluded that Īśāna was secretly carrying some money and that the hotel keeper was aware of this and therefore planned to kill them for it. Upon being questioned by Sanātana Gosvāmī, Īśāna admitted that he indeed had money with him, and immediately Sanātana Gosvāmī took the money and gave it to the hotel keeper, requesting him to help them get through the jungle. Thus with the help of the hotel keeper, who was also the chief of the thieves of that territory, Sanātana Gosvāmī crossed over the Hazipur mountains, which are presently known as the Hazaribags. He then met his brother-in-law Śrīkānta, who requested that he stay with him. Sanātana Gosvāmī refused, but before they parted Śrīkānta gave him a valuable blanket.

Somehow or other Sanātana Gosvāmī reached Vārānasī and met Lord Caitanya Mahāprabhu at the house of Candraśekhara. By the order of the Lord, Sanātana Gosvāmī was cleanly shaved and his dress changed to that of a mendicant, or bābājī. He put on old garments of Tapana Miśra's and took prasādam at the house of a Maharashtrian brāhmana. Then, in discourses with Lord Caitanya Mahāprabhu, the Lord Himself explained everything about devotional service to Sanātana Gosvāmī. He advised Sanātana Gosvāmī to write books on devotional service, including a book of directions for Vaishnava activities, and to excavate the lost places of pilgrimage in Vrindāvana. Lord Caitanya Mahāprabhu gave him His blessings to do all this work and also explained to Sanātana Gosvāmī the import of the ātmārāma verse from sixty-one different angles of vision.

Sanātana Gosvāmī went to Vrindāvana by the main road, and when he reached Mathurā he met Subuddhi Rāya. Then he returned to Jagannātha Purī through Jhārikhanda, the Madhya Pradesh jungle. At Jagannātha Purī he decided to give up his body by falling down beneath a wheel of the Jagannātha ratha, but Caitanya Mahāprabhu saved him. Then Sanātana Gosvāmī met Haridāsa Thākura and heard about the disappearance of Anupama. Sanātana Gosvāmī later described the glories of Haridāsa Thākura. Sanātana observed the etiquette of Jagannātha's temple by going along the beach to visit Lord Caitanya, although it was extremely hot due to the sun. He requested Jagadānanda Pandita to give him permission to return to Vrindāvana. Lord Caitanya Mahāprabhu praised the character of Sanātana Gosvāmī, and He embraced Sanātana, accepting his body as spiritual. Sanātana Gosvāmī was ordered by Śrī Caitanya Mahāprabhu to live at Jagannātha Purī for one year. When he returned to Vrindāvana after that time, he again met Rūpa Gosvāmī, and both brothers remained in Vrindāvana to execute the orders of Śrī Caitanya Mahāprabhu.

The place where Śrī Rūpa Gosvāmī and Sanātana Gosvāmī formerly lived has now become a place of pilgrimage. It is generally known as Gupta Vrindāvana, or hidden Vrindāvana, and is situated about eight miles south of English Bazaar. There the following places are still visited: (1) the temple of the Śrī Madana-mohana Deity, (2) the Keli-kadamba tree, under which Śrī Caitanya Mahāprabhu met Sanātana Gosvāmī at night and (3) Rūpasāgara, a large pond excavated by Śrī Rūpa Gosvāmī. A society named Rāmakeli-samskāra-samiti was established in 1924 to repair the temple and renovate the pond.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 85

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.85

tāńra madhye rūpa-sanātana — bada śākhā

anupama, jīva, rājendrādi upaśākhā

SYNONYMS

tāńra — within that; madhye — in the midst of; rūpa-sanātana — the branch known as Rūpa-Sanātana; bada śākhā — the big branch; anupama — Anupama; jīva — Jīva; rājendra-ādi — and Rājendra and others; upaśākhā — their subbranches.

TRANSLATION

Among these branches, Rūpa and Sanātana were principal. Anupama, Jīva Gosvāmī and others, headed by Rājendra, were their subbranches.

PURPORT

In the Gaura-ganoddeśa-dīpikā (195) it is said that Śrīla Jīva Gosvāmī was formerly Vilāsa-mañjarī gopī. From his very childhood Jīva Gosvāmī was greatly fond of Śrīmad-Bhāgavatam. He later came to Navadvīpa to study Sanskrit, and, following in the footsteps of Śrī Nityānanda Prabhu, he circumambulated the entire Navadvīpa-dhāma. After visiting Navadvīpa-dhāma he went to Benares to study Sanskrit under Madhusūdana Vācaspati, and after finishing his studies in Benares he went to Vrindāvana and took shelter of his uncles, Śrī Rūpa and Sanātana. This is described in the Bhakti-ratnākara. As far as our information goes, Śrīla Jīva Gosvāmī composed and edited at least twenty-five books. They are all very much celebrated, and they are listed as follows: (1) Hari-nāmāmrita-vyākarana, (2) Sūtra-mālikā, (3) Dhātu-sańgraha, (4) Krishnārcā-dīpikā, (5) Gopāla-virudāvalī, (6) Rasāmrita-śesha, (7) Śrī Mādhava-mahotsava, (8) Śrī Sańkalpa-kalpavriksha, (9) Bhāvārtha-sūcaka-campū, (10) Gopāla-tāpanī-tīkā, (11) a commentary on the Brahma-samhitā, (12) a commentary on the Bhakti-rasāmrita-sindhu, (13) a commentary on the Ujjvala-nīlamani, (14) a commentary on the Yogasāra-stava, (15) a commentary on the Gāyatrī-mantra, as described in the Agni Purāna, (16) a description of the Lord's lotus feet derived from the Padma Purāna, (17) a description of the lotus feet of Śrīmatī Rādhārānī, (18) Gopāla-campū (in two parts) and (19-25) seven sandarbhas: the Krama-, Tattva-, Bhagavat-, Paramātma-, Krishna-, Bhakti- and Prīti-sandarbha. After the disappearance of Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī in Vrindāvana, Śrīla Jīva Gosvāmī became the ācārya of all the Vaishnavas in Bengal, Orissa and the rest of the world, and it is he who used to guide them in their devotional service. In Vrindāvana he established the Rādhā-Dāmodara temple, where, after retirement, we had the opportunity to live from 1962 until 1965, when we decided to come to the United States of America. When Jīva Gosvāmī was still present, Śrīla Krishnadāsa Kavirāja Gosvāmī compiled his famous Caitanya-caritāmrita. Later, Śrīla Jīva Gosvāmī inspired Śrīnivāsa Ācārya, Narottama dāsa Thākura and Duhkhī Krishnadāsa to preach Krishna consciousness in Bengal. Jīva Gosvāmī was informed that all the manuscripts that had been collected from Vrindāvana and sent to Bengal for preaching purposes were plundered near Vishnupura, in Bengal, but later he received the information that the books had been recovered. Śrī Jīva Gosvāmī awarded the designation Kavirāja to Rāmacandra Sena, a disciple of Śrīnivāsa Ācārya's, and to Rāmacandra's younger brother Govinda. While Jīva Gosvāmī was alive, Śrīmatī Jāhnavī-devī, the pleasure potency of Śrī Nityānanda Prabhu, went to Vrindāvana with a few devotees. Jīva Gosvāmī was very kind to the Gaudīya Vaishnavas, the Vaishnavas from Bengal. Whoever went to Vrindāvana he provided with a residence and prasādam. His disciple Krishnadāsa Adhikārī listed all the books of the Gosvāmīs in his diary.

The sahajiyās level three accusations against Śrīla Jīva Gosvāmī. This is certainly not congenial for the execution of devotional service. The first accusation concerns a materialist who was very proud of his reputation as a great Sanskrit scholar and approached Śrī Rūpa and Sanātana to argue with them about the revealed scriptures. Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī, not wanting to waste their time, gave him a written statement that he had defeated them in a debate on the revealed scriptures. Taking this paper, the scholar approached Jīva Gosvāmī for a similar certificate of defeat, but Jīva Gosvāmī did not agree to give him one. On the contrary, he argued with him regarding the scriptures and defeated him. Certainly it was right for Jīva Gosvāmī to stop such a dishonest scholar from advertising that he had defeated Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī, but due to their illiteracy the sahajiyā class refer to this incident to accuse Śrīla Jīva Gosvāmī of deviating from the principle of humility. They do not know, however, that humility and meekness are appropriate when one's own honor is insulted but not when Lord Vishnu or the ācāryas are blasphemed. In such cases one should not be humble and meek but must act. One should follow the example given by Śrī Caitanya Mahāprabhu. Lord Caitanya says in His Śikshāshtaka (3):

trinād api su-nīcena taror iva sahishnunā

amāninā māna-dena kīrtanīyah sadā harih

[Cc. adi 17.31]

"One can chant the holy name of the Lord in a humble state of mind, thinking himself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige, and should be ready to offer all respect to others. In such a state of mind one can chant the holy name of the Lord constantly." Nevertheless, when the Lord was informed that Nityānanda Prabhu was injured by Jagāi and Mādhāi, He immediately went to the spot, angry like fire, wanting to kill them. Thus Lord Caitanya has explained His verse by the example of His own behavior. One should tolerate insults against oneself, but when there is blasphemy committed against superiors such as other Vaishnavas, one should be neither humble nor meek: one must take proper steps to counteract such blasphemy. This is the duty of a servant of a guru and Vaishnavas. Anyone who understands the principle of eternal servitude to the guru and Vaishnavas will appreciate the action of Śrī Jīva Gosvāmī in connection with the so-called scholar's victory over his gurus, Śrīla Rūpa and Śrīla Sanātana Gosvāmī.

Another story fabricated to defame Śrīla Jīva Gosvāmī states that when Śrīla Krishnadāsa Kavirāja Gosvāmī showed him the newly-completed manuscript of Śrī Caitanya-caritāmrita, Jīva Gosvāmī thought it would hamper his reputation as a big scholar and therefore threw it into a well. Śrīla Krishnadāsa Kavirāja Gosvāmī was greatly shocked, according to this story, and he died immediately. Fortunately a copy of the manuscript of Śrī Caitanya-caritāmrita had been kept by a person named Mukunda, and therefore later it was possible to publish the book. This story is another ignominious example of blasphemy against a guru and Vaishnava. Such a story should never be accepted as authoritative.

According to another accusation, Śrīla Jīva Gosvāmī did not approve of the principles of the parakīya-rasa of Vraja-dhāma and therefore supported svakīya-rasa, showing that Rādhā and Krishna are eternally married. Actually, when Jīva Gosvāmī was alive, some of his followers disliked the parakīya-rasa of the gopīs. Therefore Śrīla Jīva Gosvāmī, for their spiritual benefit, supported svakīya-rasa, for he could understand that sahajiyās would otherwise exploit the parakīya-rasa, as they are actually doing at the present time. Unfortunately, in Vrindāvana and Navadvīpa it has become fashionable among sahajiyās, in their debauchery, to find an unmarried sexual partner to live with to execute so-called devotional service in parakīya-rasa. Foreseeing this, Śrīla Jīva Gosvāmī supported svakīya-rasa, and later all the Vaishnava ācāryas also approved of it. Śrīla Jīva Gosvāmī was never opposed to the transcendental parakīya-rasa, nor has any other Vaishnava disapproved of it. Śrīla Jīva Gosvāmī strictly followed his predecessor gurus and Vaishnavas, Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī, and Śrīla Krishnadāsa Kavirāja Gosvāmī accepted him as one of his instructor gurus.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 86

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.86

mālīra icchāya śākhā bahuta bādila

bādiyā paścima deśa saba ācchādila

SYNONYMS

mālīra icchāya — on the desire of the gardener; śākhā — branches; bahuta — many; bādila — expanded; bādiyā — so expanding; paścima — western; deśa — countries; saba — all; ācchādila — covered.

TRANSLATION

By the will of the supreme gardener, the branches of Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī grew many times over, expanding throughout the western countries and covering the entire region.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 87

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.87

ā-sindhunadī-tīra āra himālaya

vrindāvana-mathurādi yata tīrtha haya

SYNONYMS

ā-sindhu-nadī — to the border of the river Sindhu; tīra — border; āra — and; himālaya — the Himalayan Mountains; vrindāvana — Vrindāvana; mathurā — Mathurā; ādi — heading the list; yata — all; tīrtha — places of pilgrimage; haya — there are.

TRANSLATION

Extending to the borders of the river Sindhu and the Himalayan Mountain valleys, these two branches expanded throughout India, including all the places of pilgrimage, such as Vrindāvana, Mathurā and Haridvāra.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 88

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.88

dui śākhāra prema-phale sakala bhāsila

prema-phalāsvāde loka unmatta ha-ila

SYNONYMS

dui śākhāra — of the two branches; prema-phale — by the fruit of love of Godhead; sakala — all; bhāsila — became overflooded; prema-phala — the fruit of love of Godhead; āsvāde — by tasting; loka — all people; unmatta — maddened; ha-ila — became.

TRANSLATION

The fruits of love of Godhead which fructified on these two branches were distributed in abundance. Tasting these fruits, everyone became mad after them.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 89

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.89

paścimera loka saba mūdha anācāra

tāhāń pracārila dońhe bhakti-sadācāra

SYNONYMS

paścimera — on the western side; loka — people in general; saba — all; mūdha — less intelligent; anācāra — not well behaved; tāhāń — there; pracārila — preached; dońhe — Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī; bhakti — devotional service; sad-ācāra — good behavior.

TRANSLATION

The people in general on the western side of India were neither intelligent nor well behaved, but by the influence of Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī they were trained in devotional service and good behavior.

PURPORT

Although it is not only in western India that people were contaminated by association with Muslims, it is a fact that the farther west one goes in India the more he will find the people to be fallen from the Vedic culture. Until five thousand years ago, when the entire planet was under the control of Mahārāja Parīkshit, the Vedic culture was current everywhere. Gradually, however, people were influenced by non-Vedic culture, and they lost sight of how to behave in connection with devotional service. Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī very kindly preached the bhakti cult in western India, and following in their footsteps the propagators of the Caitanya cult in the Western countries are spreading the sańkīrtana movement and inculcating the principles of Vaishnava behavior, thus purifying and reforming many persons who were previously accustomed to the culture of mlecchas and yavanas. All of our devotees in the Western countries give up their old habits of illicit sex, intoxication, meat-eating and gambling. Of course, five hundred years ago these practices were unknown in India — at least in eastern India — but unfortunately at present all of India has been victimized by these non-Vedic principles, which are sometimes even supported by the government.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 9

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.9

śrīpati, śrīnidhi — tāńra dui sahodara

cāri bhāira dāsa-dāsī, griha-parikara

SYNONYMS

śrīpati — Śrīpati; śrīnidhi — Śrīnidhi; tāńra — their; dui — two; sahodara — own brothers; cāri — four; bhāira — brothers; dāsa-dāsī — family members, menservants and maidservants; griha-parikara — all counted in one family.

TRANSLATION

Their two brothers were named Śrīpati and Śrīnidhi. These four brothers and their servants and maidservants are considered one big branch.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 90

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.90

śāstra-drishtye kaila lupta-tīrthera uddhāra

vrindāvane kaila śrīmūrti-sevāra pracāra

SYNONYMS

śāstra-drishtye — according to the directions of revealed scriptures; kaila — did; lupta — forgotten; tīrthera — places of pilgrimage; uddhāra — excavation; vrindāvane — in Vrindāvana; kaila — did; śrī-mūrti — Deity; sevāra — of worship; pracāra — propagation.

TRANSLATION

In accordance with the directions of the revealed scriptures, both Gosvāmīs excavated the lost places of pilgrimage and inaugurated the worship of Deities in Vrindāvana.

PURPORT

The spot where we now find Śrī Rādhā-kunda was an agricultural field during the time of Caitanya Mahāprabhu. A small reservoir of water was there, and Śrī Caitanya Mahāprabhu bathed in that water and pointed out that originally Rādhā-kunda existed in that location. Following His directions, Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī renovated Rādhā-kunda. This is one of the brilliant examples of how the Gosvāmīs excavated lost places of pilgrimage. Similarly, it is through the endeavor of the Gosvāmīs that all the important temples in Vrindāvana were established. Originally there were seven important Gaudīya Vaishnava temples established in Vrindāvana, namely the Madana-mohana temple, Govinda temple, Gopīnātha temple, Śrī Rādhāramana temple, Rādhā-Śyāmasundara temple, Rādhā-Dāmodara temple and Gokulānanda temple.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 91

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.91

mahāprabhura priya bhritya — raghunātha-dāsa

sarva tyaji' kaila prabhura pada-tale vāsa

SYNONYMS

mahāprabhura — of Lord Caitanya Mahāprabhu; priya — very dear; bhritya — servant; raghunātha-dāsa — Raghunātha dāsa Gosvāmī; sarva tyaji' — renouncing everything; kaila — did; prabhura — of the Lord; pada-tale — under the shelter of the lotus feet; vāsa — habitation.

TRANSLATION

Śrīla Raghunātha dāsa Gosvāmī, the forty-sixth branch of the tree, was one of the most dear servants of Lord Caitanya Mahāprabhu. He left all his material possessions to surrender completely unto the Lord and live at His lotus feet.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Śrīla Raghunātha dāsa Gosvāmī was most probably born in the year 1416 Śakābda (A.D. 1494) in a kāyastha family as the son of Govardhana Majumadāra, who was the younger brother of the then zamindar, Hiranya Majumadāra. The village where he took birth is known as Śrī-krishnapura. On the railway line between Calcutta and Burdwan is a station named Triśābaghā [now known as Ādi-saptagrāma], and about one and a half miles away is the village of Śrī-krishnapura, where the parental home of Śrī Raghunātha dāsa Gosvāmī was situated. A temple of Śrī Śrī Rādhā-Govinda is still there. In front of the temple is a large open area but no large hall for devotees to assemble. A rich Calcutta gentleman named Haricarana Ghosha, who resided in the Simlā quarter, recently repaired the temple. The entire temple compound is surrounded by walls, and in a small room just to the side of the temple is a small platform on which Raghunātha dāsa Gosvāmī used to worship the Deity. By the side of the temple is the dying river Sarasvatī."

The forefathers of Śrīla Raghunātha dāsa Gosvāmī were all Vaishnavas and were very rich men. His spiritual master at home was Yadunandana Ācārya. Although Raghunātha dāsa was a family man, he had no attachment for his estate and wife. Seeing his tendency to leave home, his father and uncle engaged special bodyguards to watch over him, but nevertheless he managed to escape their vigilance and went away to Jagannātha Purī to meet Śrī Caitanya Mahāprabhu. This incident took place in the year 1439 Śakābda (A.D. 1517). Raghunātha dāsa Gosvāmī compiled three books, named Stava-mālā (or Stavāvalī), Dāna-carita and Muktā-carita. He lived a long time, residing for most of his life at Rādhā-kunda. The place where Raghunātha dāsa Gosvāmī performed his devotional service still exists by Rādhā-kunda. He almost completely gave up eating, and therefore he was very skinny and of weak health. His only concern was to chant the holy name of the Lord. He gradually reduced his sleeping until he was almost not sleeping at all. It is said that his eyes were always full of tears. When Śrīnivāsa Ācārya went to see Raghunātha dāsa Gosvāmī, the Gosvāmī blessed him by embracing him. Śrīnivāsa Ācārya requested his blessings for preaching in Bengal, and Śrīla Raghunātha dāsa Gosvāmī granted them. In the Gaura-ganoddeśa-dīpikā (186) it is stated that Śrīla Raghunātha dāsa Gosvāmī was formerly the gopī named Rasa-mañjarī. Sometimes it is said that he was Rati-mañjarī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 92

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.92

prabhu samarpila tāńre svarūpera hāte

prabhura gupta-sevā kaila svarūpera sāthe

SYNONYMS

prabhu — Lord Caitanya Mahāprabhu; samarpila — handed over; tāńre — him; svarūpera — Svarūpa Dāmodara; hāte — to the hand; prabhura — of the Lord; gupta-sevā — confidential service; kaila — did; svarūpera — Svarūpa Dāmodara; sāthe — with.

TRANSLATION

When Raghunātha dāsa Gosvāmī approached Śrī Caitanya Mahāprabhu at Jagannātha Purī, the Lord entrusted him to the care of Svarūpa Dāmodara, His secretary. Thus they both engaged in the confidential service of the Lord.

PURPORT

This confidential service was the personal care of the Lord. Svarūpa Dāmodara, acting as His secretary, attended to the Lord's baths, meals, rest and massages, and Raghunātha dāsa Gosvāmī assisted him. In effect, Raghunātha dāsa Gosvāmī acted as the assistant secretary of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 93

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.93

shodaśa vatsara kaila antarańga-sevana

svarūpera antardhāne āilā vrindāvana

SYNONYMS

shodaśa — sixteen; vatsara — years; kaila — did; antarańga — confidential; sevana — service; svarūpera — of Svarūpa Dāmodara; antardhāne — disappearance; āilā — came; vrindāvana — to Vrindāvana.

TRANSLATION

He rendered confidential service to the Lord for sixteen years at Jagannātha Purī, and after the disappearance of both the Lord and Svarūpa Dāmodara, he left Jagannātha Purī and went to Vrindāvana.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 94

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.94

vrindāvane dui bhāira carana dekhiyā

govardhane tyajiba deha bhrigupāta kariyā

SYNONYMS

vrindāvane — at Vrindāvana; dui bhāira — the two brothers (Rūpa and Sanātana); carana — feet; dekhiyā — after seeing; govardhane — on the hill of Govardhana; tyajiba — will give up; deha — this body; bhrigupāta — falling down; kariyā — doing so.

TRANSLATION

Śrīla Raghunātha dāsa Gosvāmī intended to go to Vrindāvana to see the lotus feet of Rūpa and Sanātana and then give up his life by jumping from Govardhana Hill.

PURPORT

Jumping from the top of Govardhana Hill is a system of suicide especially performed by saintly persons. After the disappearance of Lord Caitanya and Svarūpa Dāmodara, Raghunātha dāsa Gosvāmī keenly felt separation from these two exalted personalities and therefore decided to give up his life by jumping from Govardhana Hill in Vrindāvana. Before doing so, however, he wanted to see the lotus feet of Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 95

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.95

ei ta' niścaya kari' āila vrindāvane

āsi' rūpa-sanātanera vandila carane

SYNONYMS

ei ta' — thus; niścaya kari' — having decided; āila — came; vrindāvane — to Vrindāvana; āsi' — coming there; rūpa-sanātanera — of Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī; vandila — offered respects; carane — at the lotus feet.

TRANSLATION

Thus Śrīla Raghunātha dāsa Gosvāmī came to Vrindāvana, visited Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī and offered them his obeisances.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 96

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.96

tabe dui bhāi tāńre marite nā dila

nija tritīya bhāi kari' nikate rākhila

SYNONYMS

tabe — at that time; dui bhāi — the two brothers (Śrīla Rūpa and Sanātana); tāńre — him; marite — to die; nā dila — did not allow; nija — own; tritīya — third; bhāi — brother; kari' — accepting; nikate — near; rākhila — kept him.

TRANSLATION

These two brothers, however, did not allow him to die. They accepted him as their third brother and kept him in their company.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 97

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.97

mahāprabhura līlā yata bāhira-antara

dui bhāi tāńra mukhe śune nirantara

SYNONYMS

mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; līlā — pastimes; yata — all; bāhira — external; antara — internal; dui bhāi — the two brothers; tāńra — his; mukhe — in the mouth; śune — hear; nirantara — always.

TRANSLATION

Because Raghunātha dāsa Gosvāmī was an assistant to Svarūpa Dāmodara, he knew much about the external and internal features of the pastimes of Lord Caitanya. Thus the two brothers Rūpa and Sanātana always used to hear of this from him.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 98

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.98

anna-jala tyāga kaila anya-kathana

pala dui-tina māthā karena bhakshana

SYNONYMS

anna-jala — food and drink; tyāga — renunciation; kaila — did; anya-kathana — talking of other things; pala dui-tina — a few drops of; māthā — sour milk; karena — does; bhakshana — eat.

TRANSLATION

Raghunātha dāsa Gosvāmī gradually gave up all food and drink but a few drops of buttermilk.


Sri Caitanya Caritamrta Adi-lila Chapter 10 Verse 99

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10.99

sahasra dandavat kare, laya laksha nāma

dui sahasra vaishnavere nitya paranāma

SYNONYMS

sahasra — thousand; dandavat — obeisances; kare — does; laya — takes; laksha — one hundred thousand; nāma — holy names; dui — two; sahasra — thousand; vaishnavere — unto the devotees; nitya — daily; paranāma — obeisances.

TRANSLATION

As a daily duty, he regularly offered one thousand obeisances to the Lord, chanted at least one hundred thousand holy names and offered obeisances to two thousand Vaishnavas.


Sri Caitanya Caritamrta Adi-lila Chapter 10

Ādi-līlā Chapter 10: The Trunk, Branches and Subbranches of the Caitanya Tree

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 10 Summary

This chapter describes the branches of the tree named Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 11

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 11 Summary

CC Ādi 11.1: After offering my obeisances unto all the devotees of Śrī Nityānanda Prabhu, who are like bumblebees collecting honey from His lotus feet, I shall try to describe those who are the most prominent.

CC Ādi 11.2: All glories to Śrī Caitanya Mahāprabhu! Anyone who has taken shelter at His lotus feet is glorious.

CC Ādi 11.3: All glories to Śrī Advaita Prabhu, Nityānanda Prabhu and all the devotees of Lord Caitanya Mahāprabhu!

CC Ādi 11.4: Śrī Nityānanda Prabhu is the topmost branch of the indestructible tree of eternal love of Godhead, Śrī Krishna Caitanya Mahāprabhu. I offer my respectful obeisances to all the subbranches of that topmost branch.

CC Ādi 11.5: Śrī Nityānanda Prabhu is an extremely heavy branch of the Śrī Caitanya tree. From that branch grow many branches and subbranches.

CC Ādi 11.6: Watered by the desire of Śrī Caitanya Mahāprabhu, these branches and subbranches have grown unlimitedly and covered the entire world with fruits and flowers.

CC Ādi 11.7: These branches and subbranches of devotees are innumerable and unlimited. Who could count them? For my personal purification I shall try to enumerate only the most prominent among them.

CC Ādi 11.8: After Nityānanda Prabhu, the greatest branch is Vīrabhadra Gosāñi, who also has innumerable branches and subbranches. It is not possible to describe them all.

CC Ādi 11.9: Although Vīrabhadra Gosāñi was the Supreme Personality of Godhead, He presented Himself as a great devotee. And although the Supreme Godhead is transcendental to all Vedic injunctions, He strictly followed the Vedic rituals.

CC Ādi 11.10: He is the main pillar in the hall of devotional service erected by Śrī Caitanya Mahāprabhu. He knew within Himself that He acted as the Supreme Lord Vishnu, but externally He was prideless.

CC Ādi 11.11: It is by the glorious mercy of Śrī Vīrabhadra Gosāñi that people all over the world now have the chance to chant the names of Caitanya and Nityānanda.

CC Ādi 11.12: I therefore take shelter of the lotus feet of Vīrabhadra Gosāñi, so that by His mercy my great desire to write Śrī Caitanya-caritāmrita will be properly guided.

CC Ādi 11.13: Two devotees of Lord Caitanya named Śrī Rāmadāsa and Gadādhara dāsa always lived with Śrī Vīrabhadra Gosāñi.

CC Ādi 11.14-15: When Nityānanda Prabhu was ordered to go to Bengal to preach, these two devotees [Śrī Rāmadāsa and Gadādhara dāsa] were ordered to go with Him. Thus they are sometimes counted among the devotees of Lord Caitanya and sometimes among the devotees of Lord Nityānanda. Similarly, Mādhava Ghosha and Vāsudeva Ghosha belonged to both groups of devotees simultaneously.

CC Ādi 11.16: Rāmadāsa, one of the chief branches, was full of fraternal love of Godhead. He made a flute from a stick with sixteen knots.

CC Ādi 11.17: Śrīla Gadādhara dāsa was always fully absorbed in ecstasy as a gopī. In his house Lord Nityānanda enacted the drama Dāna-keli.

CC Ādi 11.18: Śrī Mādhava Ghosha was a principal performer of kīrtana. While he sang, Nityānanda Prabhu danced.

CC Ādi 11.19: When Vāsudeva Ghosha described Lord Caitanya and Nityānanda while performing kīrtana, even wood and stone would melt upon hearing it.

CC Ādi 11.20: There were many extraordinary activities performed by Murāri, a great devotee of Lord Caitanya Mahāprabhu. Sometimes in his ecstasy he would slap the cheek of a tiger, and sometimes he would play with a venomous snake.

CC Ādi 11.21: All the associates of Lord Nityānanda were formerly cowherd boys in Vrajabhūmi. Their symbolic representations were the horns and sticks they carried, their cowherd dress and the peacock plumes on their heads.

CC Ādi 11.22: The physician Raghunātha, also known as Upādhyāya, was so great a devotee that simply by seeing him one would awaken his dormant love of Godhead.

CC Ādi 11.23: Sundarānanda, another branch of Śrī Nityānanda Prabhu, was Lord Nityānanda's most intimate servant. Lord Nityānanda Prabhu perceived the life of Vrajabhūmi in his company.

CC Ādi 11.24: Kamalākara Pippalāi is said to have been the third gopāla. His behavior and love of Godhead were uncommon, and thus he is celebrated all over the world.

CC Ādi 11.25: Sūryadāsa Sarakhela and his younger brother Krishnadāsa Sarakhela both possessed firm faith in Nityānanda Prabhu. They were a reservoir of love of Godhead.

CC Ādi 11.26: Gaurīdāsa Pandita, the emblem of the most elevated devotional service in love of Godhead, had the greatest potency to receive and deliver such love.

CC Ādi 11.27: Making Lord Caitanya and Lord Nityānanda the Lords of his life, Gaurīdāsa Pandita sacrificed everything for the service of Lord Nityānanda, even the fellowship of his own family.

CC Ādi 11.28: The thirteenth important devotee of Śrī Nityānanda Prabhu was Pandita Purandara, who moved in the ocean of love of Godhead just like the Mandara Hill.

CC Ādi 11.29: Parameśvara dāsa, said to be the fifth gopāla of krishna-līlā, completely surrendered to the lotus feet of Nityānanda. Anyone who remembers his name, Parameśvara dāsa, will get love of Krishna very easily.

CC Ādi 11.30: Jagadīśa Pandita, the fifteenth branch of Lord Nityānanda's followers, was the deliverer of the entire world. Devotional love of Krishna showered from him like torrents of rain.

CC Ādi 11.31: The sixteenth dear servant of Nityānanda Prabhu was Dhanañjaya Pandita. He was very much renounced and always merged in love of Krishna.

CC Ādi 11.32: Maheśa Pandita, the seventh of the twelve gopālas, was very liberal. In great love of Krishna he danced to the beating of a kettledrum like a madman.

CC Ādi 11.33: Purushottama Pandita, a resident of Navadvīpa, was the eighth gopāla. He would become almost mad as soon as he heard the holy name of Nityānanda Prabhu.

CC Ādi 11.34: Balarāma dāsa always fully tasted the nectar of love of Krishna. Upon hearing the name of Nityānanda Prabhu, he would become greatly maddened.

CC Ādi 11.35: Yadunātha Kavicandra was a great devotee. Lord Nityānanda Prabhu always danced in his heart.

CC Ādi 11.36: The twenty-first devotee of Śrī Nityānanda in Bengal was Krishnadāsa Brāhmana, who was a first-class servant of the Lord.

CC Ādi 11.37: The twenty-second devotee of Lord Nityānanda Prabhu was Kālā Krishnadāsa, who was the ninth cowherd boy. He was a first-class Vaishnava and did not know anything beyond Nityānanda Prabhu.

CC Ādi 11.38: The twenty-third and twenty-fourth prominent devotees of Nityānanda Prabhu were Sadāśiva Kavirāja and his son Purushottama dāsa, who was the tenth gopāla.

CC Ādi 11.39: From birth, Purushottama dāsa was merged in the service of the lotus feet of Lord Nityānanda Prabhu, and he always engaged in childish play with Lord Krishna.

CC Ādi 11.40: Śrī Kānu Thākura, a very respectable gentleman, was the son of Purushottama dāsa Thākura. He was such a great devotee that Lord Krishna always lived in his body.

CC Ādi 11.41: Uddhārana Datta Thākura, the eleventh among the twelve cowherd boys, was an exalted devotee of Lord Nityānanda Prabhu. He worshiped the lotus feet of Lord Nityānanda in all respects.

CC Ādi 11.42: The twenty-seventh prominent devotee of Nityānanda Prabhu was Ācārya Vaishnavānanda, a great personality in devotional service. He was formerly known as Raghunātha Purī.

CC Ādi 11.43: Another important devotee of Lord Nityānanda Prabhu was Vishnudāsa, who had two brothers, Nandana and Gańgādāsa. Lord Nityānanda Prabhu sometimes stayed at their house.

CC Ādi 11.44: Paramānanda Upādhyāya was Nityānanda Prabhu's great servitor. Śrī Jīva Pandita glorified the qualities of Śrī Nityānanda Prabhu.

CC Ādi 11.45: The thirty-first devotee of Lord Nityānanda Prabhu was Paramānanda Gupta, who was greatly devoted to Lord Krishna and highly advanced in spiritual consciousness. Formerly Nityānanda Prabhu also resided at his house for some time.

CC Ādi 11.46: The thirty-second, thirty-third, thirty-fourth and thirty-fifth prominent devotees were Nārāyana, Krishnadāsa, Manohara and Devānanda, who always engaged in the service of Lord Nityānanda.

CC Ādi 11.47: The thirty-sixth devotee of Lord Nityānanda was Hoda Krishnadāsa, whose life and soul was Nityānanda Prabhu. He was always dedicated to the lotus feet of Nityānanda, and he knew no one else but Him.

CC Ādi 11.48: Among Lord Nityānanda's devotees, Nakadi was the thirty-seventh, Mukunda the thirty-eighth, Sūrya the thirty-ninth, Mādhava the fortieth, Śrīdhara the forty-first, Rāmānanda the forty-second, Jagannātha the forty-third and Mahīdhara the forty-fourth.

CC Ādi 11.49: Śrīmanta was the forty-fifth, Gokula dāsa the forty-sixth, Hariharānanda the forty-seventh, Śivāi the forty-eighth, Nandāi the forty-ninth and Paramānanda the fiftieth.

CC Ādi 11.50: Vasanta was the fifty-first, Navanī Hoda the fifty-second, Gopāla the fifty-third, Sanātana the fifty-fourth, Vishnāi the fifty-fifth, Krishnānanda the fifty-sixth and Sulocana the fifty-seventh.

CC Ādi 11.51: The fifty-eighth great devotee of Lord Nityānanda Prabhu was Kamsāri Sena, the fifty-ninth was Rāmasena, the sixtieth was Rāmacandra Kavirāja, and the sixty-first, sixty-second and sixty-third were Govinda, Śrīrańga and Mukunda, who were all physicians.

CC Ādi 11.52: Among the devotees of Lord Nityānanda Prabhu, Pītāmbara was the sixty-fourth, Mādhavācārya the sixty-fifth, Dāmodara dāsa the sixty-sixth, Śańkara the sixty-seventh, Mukunda the sixty-eighth, Jñāna dāsa the sixty-ninth and Manohara the seventieth.

CC Ādi 11.53: The dancer Gopāla was the seventy-first, Rāmabhadra the seventy-second, Gaurāńga dāsa the seventy-third, Nrisimha-caitanya the seventy-fourth and Mīnaketana Rāmadāsa the seventy-fifth.

CC Ādi 11.54: Vrindāvana dāsa Thākura, the son of Śrīmatī Nārāyanī, composed Śrī Caitanya-mańgala [later known as Śrī Caitanya-bhāgavata].

CC Ādi 11.55: Śrīla Vyāsadeva described the pastimes of Krishna in Śrīmad-Bhāgavatam. The Vyāsa of the pastimes of Lord Caitanya Mahāprabhu was Vrindāvana dāsa.

CC Ādi 11.56: Among all the branches of Śrī Nityānanda Prabhu, Vīrabhadra Gosāñi was the topmost. His subbranches were unlimited.

CC Ādi 11.57: No one can count the unlimited followers of Nityānanda Prabhu. I have mentioned some of them just for my self-purification.

CC Ādi 11.58: All these branches, the devotees of Lord Nityānanda Prabhu, being full of ripened fruits of love of Krishna, distributed these fruits to all they met, flooding them with love of Krishna.

CC Ādi 11.59: All these devotees had unlimited strength to deliver unobstructed, unceasing love of Krishna. By their own strength they could offer anyone Krishna and love of Krishna.

CC Ādi 11.60: I have briefly described only some of the followers and devotees of Lord Nityānanda Prabhu. Even the thousand-mouthed Śesha Nāga cannot describe all of these unlimited devotees.

CC Ādi 11.61: With an ardent desire to serve the purpose of Śrī Rūpa and Śrī Raghunātha, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 1

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.1

nityānanda-padāmbhoja-

bhrińgān prema-madhūnmadān

natvākhilān teshu mukhyā

likhyante katicin mayā

SYNONYMS

nityānanda — of Lord Śrī Nityānanda; pada-ambhoja — lotus feet; bhrińgān — the bumblebees; prema — of love of Godhead; madhu — by the honey; unmadān — maddened; natvā — offering obeisances; akhilān — to all of them; teshu — out of them; mukhyāh — the chief; likhyante — being described; katicit — a few of them; mayā — by me.

TRANSLATION

After offering my obeisances unto all the devotees of Śrī Nityānanda Prabhu, who are like bumblebees collecting honey from His lotus feet, I shall try to describe those who are the most prominent.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 10

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.10

antare īśvara-ceshtā, bāhire nirdambha

caitanya-bhakti-mandape teńho mūla-stambha

SYNONYMS

antare — within Himself; īśvara-ceshtā — the activities of the Supreme Personality of Godhead; bāhire — externally; nirdambha — without pride; caitanya-bhakti-mandape — in the devotional hall of Śrī Caitanya Mahāprabhu; teńho — He is; mūla-stambha — the main pillar.

TRANSLATION

He is the main pillar in the hall of devotional service erected by Śrī Caitanya Mahāprabhu. He knew within Himself that He acted as the Supreme Lord Vishnu, but externally He was prideless.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 11

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.11

adyāpi yāńhāra kripā-mahimā ha-ite

caitanya-nityānanda gāya sakala jagate

SYNONYMS

adyāpi — until today; yāńhāra — whose; kripā — mercy; mahimā — glorious; ha-ite — from; caitanya-nityānanda — Śrī Caitanya-Nityānanda; gāya — sing; sakala — all; jagate — in the world.

TRANSLATION

It is by the glorious mercy of Śrī Vīrabhadra Gosāñi that people all over the world now have the chance to chant the names of Caitanya and Nityānanda.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 12

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.12

sei vīrabhadra-gosāñira la-inu śarana

yāńhāra prasāde haya abhīshta-pūrana

SYNONYMS

sei — that; vīrabhadra-gosāñira — of Śrī Vīrabhadra Gosāñi; la-inu — I take; śarana — shelter; yāńhāra — whose; prasāde — by mercy; haya — it becomes so; abhīshta-pūrana — fulfillment of desire.

TRANSLATION

I therefore take shelter of the lotus feet of Vīrabhadra Gosāñi, so that by His mercy my great desire to write Śrī Caitanya-caritāmrita will be properly guided.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 13

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.13

śrī-rāmadāsa āra, gadādhara dāsa

caitanya-gosāñira bhakta rahe tāńra pāśa

SYNONYMS

śrī-rāmadāsa — Śrī Rāmadāsa; āra — and; gadādhara dāsa — Gadādhara dāsa; caitanya-gosāñira — of Lord Śrī Caitanya Mahāprabhu; bhakta — devotees; rahe — stay; tāńra pāśa — with Him.

TRANSLATION

Two devotees of Lord Caitanya named Śrī Rāmadāsa and Gadādhara dāsa always lived with Śrī Vīrabhadra Gosāñi.

PURPORT

Śrī Rāmadāsa, later known as Abhirāma Thākura, was one of the twelve gopālas, or cowherd boyfriends, of Śrī Nityānanda Prabhu. The Gaura-ganoddeśa-dīpikā (126) states that Śrī Rāmadāsa was formerly Śrīdāmā. In the Bhakti-ratnākara (Fourth Wave), there is a description of Śrīla Abhirāma Thākura. By the order of Śrī Nityānanda Prabhu, Abhirāma Thākura became a great ācārya and preacher of the Caitanya cult of devotional service. He was a very influential personality, and nondevotees were very much afraid of him. Empowered by Śrī Nityānanda Prabhu, he was always in ecstasy and was extremely kind to all fallen souls. It is said that if he offered obeisances to any stone other than a śālagrāma-śilā, it would immediately fracture.

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Ten miles southwest of the Cāńpādāńgā railway station on the narrow-gauge railway line from Howrah, in Calcutta, to Āmtā, a village in the Hugli district, is a small town named Khānākūla-krishnanagara, where the temple in which Abhirāma Thākura worshiped is situated. During the rainy season, when this area is inundated with water, people must go there by another line, which is now called the southeastern railway. On this line there is a station named Kolāghāta, from which one has to go by steamer to Rānīcaka. Seven and a half miles north of Rānīcaka is Khānākūla. The temple where Abhirāma Thākura worshiped is situated in Krishnanagara, which is near the kūla (bank) of the Khānā (Dvārakeśvara River); therefore this place is celebrated as Khānākūla-krishnanagara. Outside of the temple is a bakula tree. This place is known as Siddha-bakula-kuñja. It is said that when Abhirāma Thākura came there, he sat down under this tree. In Khānākūla-krishnanagara there is a big fair held every year in the month of Caitra [March-April] on the Krishna-saptamī, the seventh day of the dark moon. Many hundreds and thousands of people gather for this festival. The temple where Abhirāma Thākura worshiped has a very old history. The Deity in the temple is known as Gopīnātha. There are many sevaita families living near the temple. It is said that Abhirāma Thākura had a whip and that whoever he touched with it would immediately become an elevated devotee of Krishna. Among his many disciples, Śrīmān Śrīnivāsa Ācārya was the most famous and the most dear, but it is doubtful that he was his initiated disciple."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verses 14-15

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.14-15

nityānande ājñā dila yabe gaude yāite

mahāprabhu ei dui dilā tāńra sāthe

ataeva dui-gane duńhāra ganana

mādhava-vāsudeva ghosherao ei vivarana

SYNONYMS

nityānande — unto Lord Nityānanda; ājñā — order; dila — gave; yabe — when; gaude — to Bengal; yāite — to go; mahāprabhu — Śrī Caitanya Mahāprabhu; ei dui — these two; dilā — gave; tāńra sāthe — with Him; ataeva — therefore; dui-gane — in both the parties; duńhāra — two of them; ganana — are counted; mādhava — Mādhava; vāsudeva — Vāsudeva; ghosherao — of the surname Ghosha; ei — this; vivarana — description.

TRANSLATION

When Nityānanda Prabhu was ordered to go to Bengal to preach, these two devotees [Śrī Rāmadāsa and Gadādhara dāsa] were ordered to go with Him. Thus they are sometimes counted among the devotees of Lord Caitanya and sometimes among the devotees of Lord Nityānanda. Similarly, Mādhava Ghosha and Vāsudeva Ghosha belonged to both groups of devotees simultaneously.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "There is a place named Dāńihāta, near the Agradvīpa railway station and Pātuli in the district of Burdwan, where the Deity of Śrī Gopīnāthajī is still situated. This Deity accepted Govinda Ghosha as His father. Even until today, the Deity performs the śrāddha ceremony on the anniversary of the death of Govinda Ghosha. The temple of this Deity is managed by the rāja-vamśa family of Krishnanagara, whose members are descendants of Rājā Krishnacandra. Every year in the month of Vaiśākha, when there is a bāradola ceremony, this Gopīnātha Deity is taken to Krishnanagara. The ceremony is performed with eleven other Deities, and then Śrī Gopīnāthajī is brought back to the temple in Agradvīpa."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 16

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.16

rāmadāsa — mukhya-śākhā, sakhya-prema-rāśi

sholasāńgera kāshtha yei tuli' kaila vamśī

SYNONYMS

rāma-dāsa — Rāmadāsa; mukhya-śākhā — chief branch; sakhya-prema-rāśi — full of fraternal love; sholasa-ańgera — of sixteen knots; kāshtha — wood; yei — that; tuli' — raising; kaila — made; vāmśī — flute.

TRANSLATION

Rāmadāsa, one of the chief branches, was full of fraternal love of Godhead. He made a flute from a stick with sixteen knots.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 17

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.17

gadādhara dāsa gopībhāve pūrnānanda

yāńra ghare dānakeli kaila nityānanda

SYNONYMS

gadādhara dāsa — Gadādhara dāsa; gopī-bhāve — in the ecstasy of the gopīs; pūrna-ānanda — fully in transcendental bliss; yāńra ghare — in whose house; dāna-keli — performance of dānakeli-līlā; kaila — did; nityānanda — Lord Nityānanda Prabhu.

TRANSLATION

Śrīla Gadādhara dāsa was always fully absorbed in ecstasy as a gopī. In his house Lord Nityānanda enacted the drama Dāna-keli.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 18

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.18

śrī-mādhava ghosha — mukhya kīrtanīyā-gane

nityānanda-prabhu nritya kare yāńra gāne

SYNONYMS

śrī-mādhava ghosha — Śrī Mādhava Ghosha; mukhya — chief; kīrtanīyā-gane — amongst the performers of sańkīrtana; nityānanda-prabhu — Nityānanda Prabhu; nritya — dance; kare — does; yāńra — whose; gāne — in song.

TRANSLATION

Śrī Mādhava Ghosha was a principal performer of kīrtana. While he sang, Nityānanda Prabhu danced.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 19

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.19

vāsudeva gīte kare prabhura varnane

kāshtha-pāshāna drave yāhāra śravane

SYNONYMS

vāsudeva — Vāsudeva; gīte — while singing; kare — does; prabhura — of Nityānanda Prabhu and Śrī Caitanya Mahāprabhu; varnane — in description; kāshtha — wood; pāshāna — stone; drave — melt; yāhāra — whose; śravane — by hearing.

TRANSLATION

When Vāsudeva Ghosha described Lord Caitanya and Nityānanda while performing kīrtana, even wood and stone would melt upon hearing it.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 2

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.2

jaya jaya mahāprabhu śrī-krishna-caitanya

tāńhāra caranāśrita yei, sei dhanya

SYNONYMS

jaya jaya — all glories; mahāprabhu — unto Lord Śrī Caitanya Mahāprabhu; śrī-krishna-caitanya — known as Krishna Caitanya; tāńhāra carana-āśrita — all who have taken shelter at His lotus feet; yei — anyone; sei — he is; dhanya — glorious.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! Anyone who has taken shelter at His lotus feet is glorious.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 20

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.20

murāri-caitanya-dāsera alaukika līlā

vyāghra-gāle cada māre, sarpa-sane khelā

SYNONYMS

murāri — Murāri; caitanya-dāsera — of the servant of Śrī Caitanya Mahāprabhu; alaukika — uncommon; līlā — pastimes; vyāghra — tiger; gāle — on the cheek; cada māre — slaps; sarpa — a snake; sane — with; khelā — playing.

TRANSLATION

There were many extraordinary activities performed by Murāri, a great devotee of Lord Caitanya Mahāprabhu. Sometimes in his ecstasy he would slap the cheek of a tiger, and sometimes he would play with a venomous snake.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Murāri Caitanya dāsa was born in the village of Sar-vrindāvana-pura, which is situated about two miles from the Galaśī station on the Burdwan line. When Murāri Caitanya dāsa came to Navadvīpa, he settled in the village of Modadruma, or Māmagāchi-grāma. At that time he became known as Śārńga or Sārańga Murāri Caitanya dāsa. The descendants of his family still reside in Sarer Pāta. In the Caitanya-bhāgavata, Antya-khanda, Chapter Five, there is the following statement: 'Murāri Caitanya dāsa had no material bodily features, for he was completely spiritual. Thus he would sometimes chase after tigers in the jungle and treat them just like cats and dogs. He would slap the cheek of a tiger and take a venomous snake on his lap. He had no fear for his external body, of which he was completely forgetful. He could spend all twenty-four hours of the day chanting the Hare Krishna mahā-mantra or speaking about Lord Caitanya and Nityānanda. Sometimes he would remain submerged in water for two or three days, but he would feel no bodily inconvenience. Thus he behaved almost like stone or wood, but he always used his energy in chanting the Hare Krishna mahā-mantra. No one can describe his specific characteristics, but it is understood that wherever Murāri Caitanya dāsa passed, whoever was present would be enlightened in Krishna consciousness simply by the atmosphere he created.'"


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 21

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.21

nityānandera gana yata — saba vraja-sakhā

śrińga-vetra-gopaveśa, śire śikhi-pākhā

SYNONYMS

nityānandera — of Lord Nityānanda Prabhu; gana — followers; yata — all; saba — all; vraja-sakhā — residents of Vrindāvana; śrińga — horn; vetra — cane stick; gopa-veśa — dressed like a cowherd boy; śire — on the head; śikhi-pākhā — the plume of a peacock.

TRANSLATION

All the associates of Lord Nityānanda were formerly cowherd boys in Vrajabhūmi. Their symbolic representations were the horns and sticks they carried, their cowherd dress and the peacock plumes on their heads.

PURPORT

Jāhnavā-mātā is also within the list of Lord Nityānanda's followers. She is described in the Gaura-ganoddeśa-dīpikā (66) as Anańga-mañjarī of Vrindāvana. All the devotees who are followers of Jāhnavā-mātā are counted within the list of Śrī Nityānanda Prabhu's devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 22

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.22

raghunātha vaidya upādhyāya mahāśaya

yāńhāra darśane krishna-prema-bhakti haya

SYNONYMS

raghunātha vaidya — the physician Raghunātha; upādhyāya mahāśaya — a great personality with the title Upādhyāya; yāńhāra — whose; darśane — by visiting; krishna-prema — love of Krishna; bhakti — devotional service; haya — awakened.

TRANSLATION

The physician Raghunātha, also known as Upādhyāya, was so great a devotee that simply by seeing him one would awaken his dormant love of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 23

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.23

sundarānanda — nityānandera śākhā, bhritya marma

yāńra sańge nityānanda kare vraja-narma

SYNONYMS

sundarānanda — Sundarānanda; nityānandera śākhā — a branch of Nityānanda Prabhu; bhritya marma — very intimate servant; yāńra sańge — with whom; nityānanda — Lord Nityānanda; kare — performs; vraja-narma — activities of Vrindāvana.

TRANSLATION

Sundarānanda, another branch of Śrī Nityānanda Prabhu, was Lord Nityānanda's most intimate servant. Lord Nityānanda Prabhu perceived the life of Vrajabhūmi in his company.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "In the Caitanya-bhāgavata, Antya-khanda, Chapter Five, it is stated that Sundarānanda was an ocean of love of Godhead and the chief associate of Śrī Nityānanda Prabhu. In the Gaura-ganoddeśa-dīpikā (127) he is stated to have been Sudāmā in krishna-līlā. Thus he was one of the twelve cowherd boys who came down with Balarāma when He descended as Śrī Nityānanda Prabhu. The holy place where Sundarānanda lived is situated in the village known as Maheśapura, which is about fourteen miles east of the Mājadiyā railway station of the eastern railway from Calcutta to Burdwan. This place is within the district of Jessore, [which is now in Bangladesh]. Among the relics of this village, only the old residential house of Sundarānanda still exists. At the end of the village resides a bāula [pseudo Vaishnava], and all the buildings, both the temples and the house, appear to be newly constructed. In Maheśapura there are Deities of Śrī Rādhāvallabha and Śrī Śrī Rādhāramana. Near the temple is a small river of the name Vetravatī.

"Sundarānanda Prabhu was a naishthika-brahmacārī: he never married in his life. Therefore he had no direct descendants except his disciples, but the descendants of his family still reside in the village known as Mańgaladihi in the district of Birbhum. In that same village is a temple of Balarāma, and the Deity there is regularly worshiped. The original Deity of Maheśapura, Rādhāvallabha, was taken by the Saidābād Gosvāmīs of Berhampur, and since the present Deities were installed, a zamindar family of Maheśapura has looked after Their worship. On the full-moon day of the month of Māgha (January-February), the anniversary of Sundarānanda's disappearance is regularly celebrated, and people from the neighboring areas gather together to observe this festival."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 24

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.24

kamalākara pippalāi — alaukika rīta

alaukika prema tāńra bhuvane vidita

SYNONYMS

kamalākara pippalāi — Kamalākara Pippalāi; alaukika — uncommon; rīta — behavior or pastime; alaukika — uncommon; prema — love of Godhead; tāńra — his; bhuvane — in the world; vidita — celebrated.

TRANSLATION

Kamalākara Pippalāi is said to have been the third gopāla. His behavior and love of Godhead were uncommon, and thus he is celebrated all over the world.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "In the Gaura-ganoddeśa-dīpikā (128) Kamalākara Pippalāi is described as the third gopāla. His former name was Mahābala. The Jagannātha Deity at Māheśa in Śrī Rāmapura was installed by Kamalākara Pippalāi. This village of Māheśa is situated about two and a half miles from the Śrī Rāmapura railway station. The genealogy of the family of Kamalākara Pippalāi is given as follows. Kamalākara Pippalāi had a son named Caturbhuja, who had two sons named Nārāyana and Jagannātha. Nārāyana had one son named Jagadānanda, and his son's name was Rājīvalocana. During the time of Rājīvalocana, there was a scarcity of finances for the worship of the Jagannātha Deity, and it is said that the Nawab of Dacca, whose name was Shah Sujā, donated 1,185 bighās of land [about 395 acres] in the Bengali year 1060 [A.D. 1653]. The land being the possession of Jagannātha, the village was named Jagannātha-pura. It is said that when Kamalākara Pippalāi left home his younger brother Nidhipati Pippalāi searched for him and in due course of time found him in the village of Māheśa. Nidhipati Pippalāi tried his best to bring his elder brother home, but he would not return. Under these circumstances, Nidhipati Pippalāi, with all his family members, came to Māheśa to reside. The members of this family still reside in the vicinity of the Māheśa village. Their family name is Adhikārī, and they are a brāhmana family.

"The history of the Jagannātha temple in Māheśa is as follows. One devotee of the name Dhruvānanda went to see Lord Jagannātha, Balarāma and Subhadrā at Jagannātha Purī, wanting to offer food to Jagannāthajī that he had cooked with his own hands. This being his desire, one night Jagannāthajī appeared to him in a dream and asked him to go to Māheśa on the bank of the Ganges and there start worship of Him in a temple. Thus Dhruvānanda went to Māheśa, where he saw the three deities — Jagannātha, Balarāma and Subhadrā — floating in the Ganges. He picked up all those deities and installed them in a small cottage, and with great satisfaction he executed the worship of Lord Jagannātha. When he became old, he was very anxious to hand over the worship to the charge of someone reliable, and in a dream he got permission from Jagannātha Prabhu to hand it over to a person whom he would meet the next morning. The next morning he met Kamalākara Pippalāi, who was formerly an inhabitant of the village Khālijuli in the Sundaravana forest area of Bengal and was a pure Vaishnava, a great devotee of Lord Jagannātha; thus he immediately gave him charge of the worship. In this way, Kamalākara Pippalāi became the worshiper of Lord Jagannātha, and since then his family members have been designated as Adhikārī, which means 'one who is empowered to worship the Lord.' These Adhikārīs belong to a respectable brāhmana family. Five types of upper-class brāhmanas are recognized by the surname Pippalāi."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 25

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.25

sūryadāsa sarakhela, tāńra bhāi krishnadāsa

nityānande dridha viśvāsa, premera nivāsa

SYNONYMS

sūryadāsa sarakhela — Sūryadāsa Sarakhela; tāńra bhāi — his brother; krishnadāsa — Krishnadāsa; nityānande — unto Lord Nityānanda; dridha viśvāsa — firm faith; premera nivāsa — the reservoir of all love of Godhead.

TRANSLATION

Sūryadāsa Sarakhela and his younger brother Krishnadāsa Sarakhela both possessed firm faith in Nityānanda Prabhu. They were a reservoir of love of Godhead.

PURPORT

In the Bhakti-ratnākara (Twelfth Wave), it is stated that a few miles from Navadvīpa is a place called Śāligrāma that was the residence of Sūryadāsa Sarakhela. He was employed as a secretary in the Muslim government of that time, and thus he amassed a good fortune. Sūryadāsa had four brothers, all of whom were pure Vaishnavas. Vasudhā and Jāhnavā were two daughters of Sūryadāsa Sarakhela.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 26

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.26

gaurīdāsa pandita yāńra premoddanda-bhakti

krishna-premā dite, nite, dhare mahāśakti

SYNONYMS

gaurīdāsa pandita — Gaurīdāsa Pandita; yāńra — whose; prema-uddanda-bhakti — the most elevated in love of Godhead and devotional service; krishna-premā — love of Krishna; dite — to deliver; nite — and to receive; dhare — empowered; mahāśakti — great potency.

TRANSLATION

Gaurīdāsa Pandita, the emblem of the most elevated devotional service in love of Godhead, had the greatest potency to receive and deliver such love.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "It is said that Gaurīdāsa Pandita was always patronized by King Krishnadāsa, the son of Harihoda. Gaurīdāsa Pandita lived in the village of Śāligrāma, which is situated a few miles from the railway station Mudāgāchā, and later he came to reside in Ambikā-kālanā. It is stated in the Gaura-ganoddeśa-dīpikā (128) that formerly he was Subala, one of the cowherd boyfriends of Krishna and Balarāma in Vrindāvana. Gaurīdāsa Pandita was the younger brother of Sūryadāsa Sarakhela, and with the permission of his elder brother he shifted his residence to the bank of the Ganges, living there in the town known as Ambikā-kālanā. Some of the names of the descendants of Gaurīdāsa Pandita are as follows: (1) Śrī Nrisimha-caitanya, (2) Krishnadāsa, (3) Vishnudāsa, (4) Bada Balarāma dāsa, (5) Govinda, (6) Raghunātha, (7) Badu Gańgādāsa, (8) Āuliyā Gańgārāma, (9) Yādavācārya, (10) Hridaya-caitanya, (11) Cānda Hāladāra, (12) Maheśa Pandita, (13) Mukuta Rāya, (14) Bhātuyā Gańgārāma, (15) Āuliyā Caitanya, (16) Kāliyā Krishnadāsa, (17) Pātuyā Gopāla, (18) Bada Jagannātha, (19) Nityānanda, (20) Bhāvi, (21) Jagadīśa, (22) Rāiyā Krishnadāsa and (22) Annapūrnā. The eldest son of Gaurīdāsa Pandita was known as big Balarāma, and the youngest was known as Raghunātha. The sons of Raghunātha were Maheśa Pandita and Govinda. Gaurīdāsa Pandita's daughter was known as Annapūrnā.

"The village Ambikā-kālanā, which is situated just across the river Ganges from Śāntipura, is two miles east of the Kālanā-korta railway station, on the eastern railway. In Ambikā-kālanā there is a temple constructed by the zamindar of Burdwan. In front of the temple there is a big tamarind tree, and it is said that Gaurīdāsa Pandita and Lord Caitanya Mahāprabhu met underneath this tree. The place where the temple is situated is known as Ambikā, and because it is in the area of Kālanā, the village is known as Ambikā-kālanā. It is said that a copy of the Bhagavad-gītā written by Śrī Caitanya Mahāprabhu still exists in this temple."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 27

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.27

nityānande samarpila jāti-kula-pāńti

śrī-caitanya-nityānande kari prānapati

SYNONYMS

nityānande — to Lord Nityānanda; samarpila — he offered; jāti — caste distinction; kula — family; pāńti — fellowship; śrī-caitanya — Lord Caitanya; nityānande — in Lord Nityānanda; kari — making; prāna-pati — the Lords of his life.

TRANSLATION

Making Lord Caitanya and Lord Nityānanda the Lords of his life, Gaurīdāsa Pandita sacrificed everything for the service of Lord Nityānanda, even the fellowship of his own family.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 28

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.28

nityānanda prabhura priya — pandita purandara

premārnava-madhye phire yaichana mandara

SYNONYMS

nityānanda — Lord Nityānanda Prabhu; prabhura — of the Lord; priya — very dear; pandita purandara — Pandita Purandara; prema-arnava-madhye — in the ocean of love of Godhead; phire — moved; yaichana — exactly like; mandara — the Mandara Hill.

TRANSLATION

The thirteenth important devotee of Śrī Nityānanda Prabhu was Pandita Purandara, who moved in the ocean of love of Godhead just like the Mandara Hill.

PURPORT

Pandita Purandara met Śrī Nityānanda Prabhu at Khadadaha. When Nityānanda Prabhu visited this village, He danced very uncommonly, and His dancing captivated Purandara Pandita. The pandita was in the top of a tree, and upon seeing the dancing of Nityānanda he jumped down on the ground and proclaimed himself to be Ańgada, one of the devotees in the camp of Hanumān during the pastimes of Lord Rāmacandra.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 29

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.29

parameśvara-dāsa — nityānandaika-śarana

krishna-bhakti pāya, tāńre ye kare smarana

SYNONYMS

parameśvara-dāsa — Parameśvara dāsa; nityānanda-eka-śarana — completely surrendered to the lotus feet of Nityānanda; krishna-bhakti pāya — gets love of Krishna; tāńre — him; ye — anyone; kare — does; smarana — remembering.

TRANSLATION

Parameśvara dāsa, said to be the fifth gopāla of krishna-līlā, completely surrendered to the lotus feet of Nityānanda. Anyone who remembers his name, Parameśvara dāsa, will get love of Krishna very easily.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "The Caitanya-bhāgavata states that Parameśvara dāsa, known sometimes as Parameśvarī dāsa, was the life and soul of Śrī Nityānanda Prabhu. The body of Parameśvara dāsa was the place of Lord Nityānanda's pastimes. Parameśvara dāsa, who lived for some time at Khadadaha village, was always filled with the ecstasy of a cowherd boy. Formerly he was Arjuna, a friend of Krishna and Balarāma. He was the fifth among the twelve gopālas. He accompanied Śrīmatī Jāhnavā-devī when she performed the festival at Khetari. It is stated in the Bhakti-ratnākara that by the order of Śrīmatī Jāhnavā-mātā, he installed Rādhā-Gopīnātha in the temple at Ātapura, in the district of Hugli. The Ātapura station is on the narrow-gauge railway line between Howrah and Āmatā. Another temple in Ātapura, established by the Mitra family, is known as the Rādhā-Govinda temple. In front of the temple, in a very attractive place among two bakula trees and a kadamba tree, is the tomb of Parameśvarī Thākura, and above it is an altar with a tulasī bush. It is said that only one flower a year comes out of the kadamba tree. It is offered to the Deity.

"Parameśvarī Thākura belonged, it is said, to a vaidya family. A descendant of his brother's is at present a worshiper in the temple. Some of their family members still reside in the district of Hugli, near the post office of Candītalā. The descendants of Parameśvarī Thākura took many disciples from brāhmana families, but as these descendants gradually took to the profession of physicians, persons from brāhmana families ceased becoming their disciples. The family titles of Parameśvarī's descendants are Adhikārī and Gupta. Unfortunately, his family members do not worship the Deity directly; they have engaged paid brāhmanas to worship the Deity. In the temple, Baladeva and Śrī Śrī Rādhā-Gopīnātha are together on the throne. It is supposed that the Deity of Baladeva was installed later because according to transcendental mellow, Baladeva, Krishna and Rādhā cannot stay on the same throne. On the full-moon day of Vaiśākha (April-May), the disappearance festival of Parameśvarī Thākura is observed in this temple."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 3

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.3

jaya jaya śrī-advaita, jaya nityānanda

jaya jaya mahāprabhura sarva-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-advaita — unto Śrī Advaita Ācārya; jaya — all glories; nityānanda — unto Lord Śrī Nityānanda Prabhu; jaya jaya — all glories; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; sarva — all; bhakta-vrinda — devotees.

TRANSLATION

All glories to Śrī Advaita Prabhu, Nityānanda Prabhu and all the devotees of Lord Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 30

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.30

jagadīśa pandita haya jagat-pāvana

krishna-premāmrita varshe, yena varshā ghana

SYNONYMS

jagadīśa pandita — Jagadīśa Pandita; haya — becomes; jagat-pāvana — the deliverer of the world; krishna-prema-amrita varshe — he always pours torrents of devotional service; yena — like; varshā — rainfall; ghana — heavy.

TRANSLATION

Jagadīśa Pandita, the fifteenth branch of Lord Nityānanda's followers, was the deliverer of the entire world. Devotional love of Krishna showered from him like torrents of rain.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Descriptions of Jagadīśa Pandita are available from the Caitanya-bhāgavata, Ādi-khanda, Chapter Six, and the Caitanya-caritāmrita, Ādi-līlā, Chapter Fourteen. He belonged to the village of Yaśadā-grāma, in the district of Nadia near the Cākadaha railway station. His father, the son of Bhatta Nārāyana, was named Kamalāksha. Both his father and mother were great devotees of Lord Vishnu, and after their death, Jagadīśa, with his wife Duhkhinī and brother Maheśa, left his birthplace and came to Śrī Māyāpur to live in the company of Jagannātha Miśra and other Vaishnavas. Lord Caitanya asked Jagadīśa to go to Jagannātha Purī to preach the hari-nāma-sańkīrtana movement. After returning from Jagannātha Purī, on the order of Lord Jagannātha he established Deities of Jagannātha in the village of Yaśadā-grāma. It is said that when Jagadīśa Pandita brought the Deity of Jagannātha to Yaśadā-grāma, he tied the heavy Deity to a stick and thus brought Him to the village. The priests of the temple still show the stick used by Jagadīśa Pandita to carry the Jagannātha Deity."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 31

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.31

xxTEXT 31

nityānanda-priyabhritya pandita dhanañjaya

atyanta virakta, sadā krishna-premamaya

SYNONYMS

nityānanda-priya-bhritya — another dear servant of Nityānanda Prabhu; pandita dhanañjaya — Pandita Dhanañjaya; atyanta — very much; virakta — renounced; sadā — always; krishna-prema-maya — merged in love of Krishna.

TRANSLATION

The sixteenth dear servant of Nityānanda Prabhu was Dhanañjaya Pandita. He was very much renounced and always merged in love of Krishna.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Pandita Dhanañjaya was a resident of the village in Katwa named Śītala. He was one of the twelve gopālas. His former name, according to the Gaura-ganoddeśa-dīpikā (127), was Vasudāma. Śītala-grāma is situated near the Mańgalakota police station and Kaicara post office in the district of Burdwan. On the narrow railway from Burdwan to Katwa is a railway station about nine miles from Katwa known as Kaicara. One has to go about a mile northeast of this station to reach Śītala. The temple was a thatched house with walls made of dirt. Some time ago, the zamindars of Bājāravana Kābāśī, the Mulliks, constructed a big house for the purpose of a temple, but for the last sixty-five years the temple has been broken down and abandoned. The foundation of the old temple is still visible. There is a tulasī pillar near the temple, and every year during the month of Kārtika (October-November) the disappearance day of Dhanañjaya is observed. It is said that for some time Pandita Dhanañjaya was in a sańkīrtana party under the direction of Śrī Caitanya Mahāprabhu, and then he went to Vrindāvana. Before going to Vrindāvana, he lived for some time in a village named Sāńcadāpāńcadā, which is six miles south of the Memārī railway station. Sometimes this village is also known as 'the place of Dhanañjaya' (Dhanañjayera Pāta). After some time, he left the responsibility for worship with a disciple and went back to Vrindāvana. After returning from Vrindāvana to Śītala-grāma, he established a Deity of Gaurasundara in the temple. The descendants of Pandita Dhanañjaya still live in Śītala-grāma and look after the temple worship."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 32

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.32

maheśa pandita — vrajera udāra gopāla

dhakkā-vādye nritya kare preme mātoyāla

SYNONYMS

maheśa pandita — Maheśa Pandita; vrajera — of Vrindāvana; udāra — very liberal; gopāla — cowherd boy; dhakkā-vādye — with the beating of a kettledrum; nritya kare — used to dance; preme — in love; mātoyāla — as if a madman.

TRANSLATION

Maheśa Pandita, the seventh of the twelve gopālas, was very liberal. In great love of Krishna he danced to the beating of a kettledrum like a madman.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "The village of Maheśa Pandita, which is known as Pālapādā, is situated in the district of Nadia within a forest about one mile south of the Cākadaha railway station. The Ganges flows nearby. It is said that formerly Maheśa Pandita lived on the eastern side of Jirāt in the village known as Masipura or Yaśīpura, and when Masipura merged into the riverbed of the Ganges, the Deities there were brought to Pālapādā, which is situated in the midst of various villages such as Beledāńgā, Berigrāma, Sukhasāgara, Cāndude and Manasāpotā. (There are about fourteen villages, and the entire neighborhood is known as Pāñcanagara Paraganā.) It is mentioned that Maheśa Pandita joined the festival performed by Śrī Nityānanda Prabhu at Pānihāti. Narottama dāsa Thākura also joined in the festival, and Maheśa Pandita saw him on that occasion. In the temple of Maheśa Pandita there are Deities of Gaura-Nityānanda, Śrī Gopīnātha, Śrī Madana-mohana and Rādhā-Govinda, as well as a śālagrāma-śilā."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 33

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.33

navadvīpe purushottama pandita mahāśaya

nityānanda-nāme yāńra mahonmāda haya

SYNONYMS

navadvīpe purushottama — Purushottama of Navadvīpa; pandita mahāśaya — a very learned scholar; nityānanda-nāme — in the name of Lord Nityānanda Prabhu; yāńra — whose; mahā-unmāda — great ecstasy; haya — becomes.

TRANSLATION

Purushottama Pandita, a resident of Navadvīpa, was the eighth gopāla. He would become almost mad as soon as he heard the holy name of Nityānanda Prabhu.

PURPORT

It is stated in the Caitanya-bhāgavata that Purushottama Pandita was born in Navadvīpa and was a great devotee of Lord Nityānanda Prabhu. As one of the twelve gopālas, his former name was Stokakrishna.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 34

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.34

balarāma dāsa — krishna-prema-rasāsvādī

nityānanda-nāme haya parama unmādī

SYNONYMS

balarāma-dāsa — Balarāma dāsa; krishna-prema-rasa — the nectar of always merging in love of Krishna; āsvādī — fully tasting; nityānanda-nāme — in the name of Śrī Nityānanda Prabhu; haya — becomes; parama — greatly; unmādī — maddened.

TRANSLATION

Balarāma dāsa always fully tasted the nectar of love of Krishna. Upon hearing the name of Nityānanda Prabhu, he would become greatly maddened.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 35

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.35

mahā-bhāgavata yadunātha kavicandra

yāńhāra hridaye nritya kare nityānanda

SYNONYMS

mahā-bhāgavata — a great devotee; yadunātha kavicandra — Yadunātha Kavicandra; yāńhāra — whose; hridaye — in the heart; nritya — dancing; kare — does; nityānanda — Lord Nityānanda Prabhu.

TRANSLATION

Yadunātha Kavicandra was a great devotee. Lord Nityānanda Prabhu always danced in his heart.

PURPORT

In the Caitanya-bhāgavata, Madhya-khanda, Chapter One, it is said that a gentleman known as Ratnagarbha Ācārya was a friend of Śrī Caitanya Mahāprabhu's father. They had been residents of the same village. Ratnagarbha Ācārya had three sons — Krishnānanda, Jīva and Yadunātha Kavicandra.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 36

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.36

rādhe yāńra janma krishnadāsa dvijavara

śrī-nityānandera teńho parama kińkara

SYNONYMS

rādhe — in West Bengal; yāńra — whose; janma — birth; krishnadāsa — Krishnadāsa; dvija-vara — the best brāhmana; śrī-nityānandera — of Nityānanda Prabhu; teńho — he; parama — first-class; kińkara — servant.

TRANSLATION

The twenty-first devotee of Śrī Nityānanda in Bengal was Krishnadāsa Brāhmana, who was a first-class servant of the Lord.

PURPORT

In this verse the word rādhe refers to Rādhadeśa, the part of Bengal where the Ganges does not flow.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 37

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.37

kālā-krishnadāsa bada vaishnava-pradhāna

nityānanda-candra vinu nahi jāne āna

SYNONYMS

kālā-krishnadāsa — Kālā Krishnadāsa; bada — great; vaishnava-pradhāna — first-class Vaishnava; nityānanda-candra — Lord Nityānanda; vinu — except; nāhi jāne — he did not know; āna — of anything else.

TRANSLATION

The twenty-second devotee of Lord Nityānanda Prabhu was Kālā Krishnadāsa, who was the ninth cowherd boy. He was a first-class Vaishnava and did not know anything beyond Nityānanda Prabhu.

PURPORT

In the Gaura-ganoddeśa-dīpikā (132) it is said that Kālā Krishnadāsa, who was also known as Kāliyā Krishnadāsa, was formerly a gopa (cowherd boy) of the name Lavańga. He was one of the twelve cowherd boys.

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Kāliyā Krishnadāsa had his headquarters in a village named Ākāihāta, which is situated in the district of Burdwan within the jurisdiction of the post office and police station of Katwa. It is situated on the road to Navadvīpa. To reach Ākāihāta, one has to go from the Byāndel junction station to the Katwa railway station and then go about two miles, or one has to get off at the Dāńihāta station and from there go one mile. The village of Ākāihāta is very small. In the month of Caitra, on the day of Vārunī, there is a festival commemorating the disappearance day of Kālā Krishnadāsa."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 38

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.38

śrī-sadāśiva kavirāja — bada mahāśaya

śrī-purushottama-dāsa — tāńhāra tanaya

SYNONYMS

śrī-sadāśiva kavirāja — Śrī Sadāśiva Kavirāja; bada — great; mahāśaya — respectable gentleman; śrī-purushottama-dāsa — Śrī Purushottama dāsa; tāńhāra tanaya — his son.

TRANSLATION

The twenty-third and twenty-fourth prominent devotees of Nityānanda Prabhu were Sadāśiva Kavirāja and his son Purushottama dāsa, who was the tenth gopāla.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 39

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.39

ājanma nimagna nityānandera carane

nirantara bālya-līlā kare krishna-sane

SYNONYMS

ājanma — from birth; nimagna — merged; nityānandera — of Lord Nityānanda Prabhu; carane — in the lotus feet; nirantara — always; bālya-līlā — childish play; kare — does; krishna-sane — with Krishna.

TRANSLATION

From birth, Purushottama dāsa was merged in the service of the lotus feet of Lord Nityānanda Prabhu, and he always engaged in childish play with Lord Krishna.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Sadāśiva Kavirāja and Nāgara Purushottama, who were father and son, are described in the Caitanya-bhāgavata as mahā-bhāgyavān, greatly fortunate. They belonged to the vaidya caste of physicians. Text 156 of the Gaura-ganoddeśa-dīpikā says that Candrāvalī, a most beloved gopī of Krishna's, later took birth as Sadāśiva Kavirāja. In texts 194 and 200 it is said that Kamsāri Sena, the father of Sadāśiva Kavirāja, was formerly the gopī named Ratnāvalī in Krishna's pastimes. All the family members of Sadāśiva Kavirāja were great devotees of Lord Caitanya Mahāprabhu. Purushottama dāsa Thākura sometimes lived at Sukhasāgara, near the Cākadaha and Śimurāli railway stations. All the Deities installed by Purushottama Thākura were formerly situated in Beledāńgā-grāma, but when the temple was destroyed the Deities were brought to Sukhasāgara. When that temple merged into the bed of the Ganges, the Deities were brought with Jāhnavā-mātā's Deity to Sāhebadāńgā Bedigrāma. Since that place also has been destroyed, all the Deities are now situated in the village named Cāndude-grāma, which is situated one mile up from Pālapādā, as referred to above."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 4

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.4

tasya śrī-krishna-caitanya-

sat-premāmara-śākhinah

ūrdhva-skandhāvadhūtendoh

śākhā-rūpān ganān numah

SYNONYMS

tasya — His; śrī-krishna-caitanya — Lord Śrī Krishna Caitanya Mahāprabhu; sat-prema — of eternal love of Godhead; amara — indestructible; śākhinah — of the tree; ūrdhva — very high; skandha — branch; avadhūta-indoh — of Śrī Nityānanda; śākhā-rūpān — in the form of different branches; ganān — to the devotees; numah — I offer my respects.

TRANSLATION

Śrī Nityānanda Prabhu is the topmost branch of the indestructible tree of eternal love of Godhead, Śrī Krishna Caitanya Mahāprabhu. I offer my respectful obeisances to all the subbranches of that topmost branch.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 40

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.40

tāńra putra — mahāśaya śrī-kānu thākura

yāńra dehe rahe krishna-premāmrita-pūra

SYNONYMS

tāńra putra — his son; mahāśaya — a respectable gentleman; śrī-kānu thākura — Śrī Kānu Thākura; yāńra — whose; dehe — in the body; rahe — remained; krishna-prema-amrita-pūra — the nectar of devotional service to Krishna.

TRANSLATION

Śrī Kānu Thākura, a very respectable gentleman, was the son of Purushottama dāsa Thākura. He was such a great devotee that Lord Krishna always lived in his body.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "To go to the headquarters of Kānu Thākura, one has to proceed by boat from the Jhikaragāchā-ghāta station to the river known as Kapotāksha. Otherwise, if one goes about two or two and a half miles from the Jhikaragāchā-ghāta station, he can see Bodhakhānā, the headquarters of Kānu Thākura. The son of Sadāśiva was Purushottama Thākura, and his son was Kānu Thākura. The descendants of Kānu Thākura know him as Nāgara Purushottama. He was the cowherd boy named Dāma during krishna-līlā. It is said that just after the birth of Kānu Thākura, his mother, Jāhnavā, died. When he was about twelve days old, Śrī Nityānanda Prabhu took him to His home at Khadadaha. It is ascertained that Kānu Thākura was born some time in the Bengali year 942 [A.D. 1535]. It is said that he took birth on the Ratha-yātrā day. Because he was a great devotee of Lord Krishna from the very beginning of his life, Śrī Nityānanda Prabhu gave him the name Śiśu Krishnadāsa. When he was five years old he went to Vrindāvana with Jāhnavā-mātā, and the Gosvāmīs, upon seeing the ecstatic symptoms of Kānu Thākura, gave him the name Kānāi Thākura.

"In the family of Kānu Thākura there is a Rādhā-Krishna Deity known as Prānavallabha. It is said that his family worshiped this Deity long before the appearance of Lord Caitanya Mahāprabhu. When there was a Maharashtrian invasion of Bengal, the family of Kānu Thākura was scattered, and after the invasion one Harikrishna Gosvāmī of that family came back to their original home, Bodhakhānā, and re-established the Prānavallabha Deity. The descendants of the family still engage in the service of Prānavallabha. Kānu Thākura was present during the Khetari utsava, when Jāhnavā-devī and Vīrabhadra Gosvāmī were also present. One of Kānu Thākura's family members, Mādhavācārya, married the daughter of Śrī Nityānanda Prabhu, who was named Gańgādevī. Both Purushottama Thākura and Kānu Thākura had many disciples from brāhmana families. Most of the disciplic descendants of Kānu Thākura now reside in the village named Gadabetā, by the river Śilāvatī, in the Midnapore district."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 41

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.41

mahā-bhāgavata-śreshtha datta uddhārana

sarva-bhāve seve nityānandera carana

SYNONYMS

mahā-bhāgavata — great devotee; śreshtha — chief; datta — the surname Datta; uddhārana — Uddhārana; sarva-bhāve — in all respects; seve — worships; nityānandera — of Lord Nityānanda; carana — lotus feet.

TRANSLATION

Uddhārana Datta Thākura, the eleventh among the twelve cowherd boys, was an exalted devotee of Lord Nityānanda Prabhu. He worshiped the lotus feet of Lord Nityānanda in all respects.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "The Gaura-ganoddeśa-dīpikā (129) states that Uddhārana Datta Thākura was formerly the cowherd boy of Vrindāvana named Subāhu. Uddhārana Datta Thākura, previously known as Śrī Uddhārana Datta, was a resident of Saptagrāma, which is situated on the bank of the Sarasvatī River near the Triśabighā railway station in the district of Hugli. At the time of Uddhārana Thākura, Saptagrāma was a very big town, encompassing many other places such as Vāsudeva-pura, Bāńśabediyā, Krishnapura, Nityānanda-pura, Śivapura, Śańkhanagara and Saptagrāma."

Calcutta was developed under British rule by the influential mercantile community, and especially by the suvarna-vanik community who came down from Saptagrāma to establish their businesses and homes all over Calcutta. They were known as the Saptagrāmī mercantile community of Calcutta, and most of them belonged to the Mullik and Sil families. More than half of Calcutta belonged to this community, as did Śrīla Uddhārana Thākura. Our paternal family also came from this district and belonged to the same community. The Mulliks of Calcutta are divided into two families, namely the Sil family and De family. All the Mulliks of the De family originally belong to the same family and gotra. We also formerly belonged to the branch of the De family whose members, intimately connected with the Muslim rulers, received the title Mullik.

In the Caitanya-bhāgavata, Antya-khanda, Chapter Five, it is said that Uddhārana Datta was an extremely elevated and liberal Vaishnava. He was born with the right to worship Nityānanda Prabhu. It is also stated that Nityānanda Prabhu, after staying for some time in Khadadaha, came to Saptagrāma and stayed in the house of Uddhārana Datta. The suvarna-vanik community to which Uddhārana Datta belonged was actually a Vaishnava community. Its members were bankers and gold merchants (suvarna means "gold," and vanik means "merchant"). Long ago there was a misunderstanding between Ballāl Sena and the suvarna-vanik community because of the great banker Gaurī Sena. Ballāl Sena was taking loans from Gaurī Sena and spending money extravagantly, and therefore Gaurī Sena stopped supplying money. Ballāl Sena took revenge by instigating a social conspiracy to make the suvarna-vaniks outcastes, and since then they have been ostracized from the higher castes, namely the brāhmanas, kshatriyas and vaiśyas. But by the grace of Śrīla Nityānanda Prabhu, the suvarna-vanik community was again elevated. It is said in the Caitanya-bhāgavata, yateka vanik-kula uddhārana haite pavitra ha-ila dvidhā nāhika ihāte: there is no doubt that all the community members of the suvarna-vanik society were again purified by Śrī Nityānanda Prabhu.

In Saptagrāma there is still a temple with a six-armed Deity of Śrī Caitanya Mahāprabhu that was personally worshiped by Śrīla Uddhārana Datta Thākura. On the right side of Śrī Caitanya Mahāprabhu is a Deity of Śrī Nityānanda Prabhu, and on the left side is Gadādhara Prabhu. There are also a Rādhā-Govinda mūrti and a śālagrāma-śilā, and below the throne is a picture of Śrī Uddhārana Datta Thākura. In front of the temple there is now a big hall, and in front of the hall is a Mādhavī-latā plant. The temple is in a very shady, cool and nicely situated location. When we returned from America in 1967, the executive committee members of this temple invited us to visit it, and thus we had the opportunity to visit this temple with some American students. Formerly, in our childhood, we visited this temple with our parents because all the members of the suvarna-vanik community enthusiastically take interest in this temple of Uddhārana Datta Thākura.

Śrīla Bhaktisiddhānta Sarasvatī Thākura adds in his Anubhāshya: "In the Bengali year 1283 [A.D. 1876] a bābājī of the name Nitāi dāsa arranged for a donation of twelve bighās of land (about four acres) for the temple where Uddhārana Datta Thākura worshiped. The management of the temple later deteriorated, but then in 1306 (A.D. 1899), through the cooperation of the famous Balarāma Mullik of Hugli, who was a subjudge, and many rich suvarna-vanik community members, the management of the temple improved greatly. Not more than fifty years ago, one of the family members of Uddhārana Datta Thākura named Jagamohana Datta established a wooden mūrti [statue] of Uddhārana Datta Thākura in the temple, but that mūrti is no longer there; at present, a picture of Uddhārana Datta Thākura is worshiped. It is understood, however, that the wooden mūrti of Uddhārana Thākura was taken away by Śrī Madana-mohana Datta and is now being worshiped with a śālagrāma-śilā by Śrīnātha Datta.

"Uddhārana Datta Thākura was the manager of the estate of a big zamindar in Naihātī, about one and a half miles north of Katwa. The relics of this royal family are still visible near the Dāińhāta station. Since Uddhārana Datta Thākura was the manager of the estate, it was also known as Uddhārana-pura. Uddhārana Datta Thākura installed Nitāi-Gaura Deities that were later brought to the house of the zamindar, which was known as Vanaoyārībāda. Śrīla Uddhārana Datta Thākura remained a householder throughout his life. His father's name was Śrīkara Datta, his mother's name was Bhadrāvatī, and his son's name was Śrīnivāsa Datta."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 42

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.42

ācārya vaishnavānanda bhakti-adhikārī

pūrve nāma chila yāńra 'raghunātha purī'

SYNONYMS

ācārya — teacher; vaishnavānanda — Vaishnavānanda; bhakti — devotional service; adhikārī — fit candidate; pūrve — previously; nāma — name; chila — was; yāńra — whose; raghunātha purī — Raghunātha Purī.

TRANSLATION

The twenty-seventh prominent devotee of Nityānanda Prabhu was Ācārya Vaishnavānanda, a great personality in devotional service. He was formerly known as Raghunātha Purī.

PURPORT

In the Gaura-ganoddeśa-dīpikā (97) it is said that Raghunātha Purī was previously very powerful in the eight mystic successes. He was an incarnation of one of the successes.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 43

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.43

vishnudāsa, nandana, gańgādāsa — tina bhāi

pūrve yāńra ghare chilā thākura nitāi

SYNONYMS

vishnudāsa — Vishnudāsa; nandana — Nandana; gańgādāsa — Gańgādāsa; tina bhāi — three brothers; pūrve — previously; yāńra — whose; ghare — in the house; chilā — stayed; thākura nitāi — Nityānanda Prabhu.

TRANSLATION

Another important devotee of Lord Nityānanda Prabhu was Vishnudāsa, who had two brothers, Nandana and Gańgādāsa. Lord Nityānanda Prabhu sometimes stayed at their house.

PURPORT

The three brothers Vishnudāsa, Nandana and Gańgādāsa were residents of Navadvīpa and belonged to the Bhattācārya brāhmana family. Both Vishnudāsa and Gańgādāsa stayed for some time with Śrī Caitanya Mahāprabhu at Jagannātha Purī, and the Caitanya-bhāgavata states that formerly Nityānanda Prabhu stayed at their house.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 44

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.44

nityānanda-bhritya — paramānanda upādhyāya

śrī-jīva pandita nityānanda-guna gāya

SYNONYMS

nityānanda-bhritya — servant of Nityānanda Prabhu; paramānanda upādhyāya — Paramānanda Upādhyāya; śrī-jīva pandita — Śrī Jīva Pandita; nityānanda — Lord Nityānanda Prabhu; guna — qualities; gāya — glorified.

TRANSLATION

Paramānanda Upādhyāya was Nityānanda Prabhu's great servitor. Śrī Jīva Pandita glorified the qualities of Śrī Nityānanda Prabhu.

PURPORT

Śrī Paramānanda Upādhyāya was an advanced devotee. His name is mentioned in the Caitanya-bhāgavata, where Śrī Jīva Pandita is also mentioned as the second son of Ratnagarbha Ācārya and a childhood friend of Hādāi Ojhā, the father of Nityānanda Prabhu. In the Gaura-ganoddeśa-dīpikā (169) it is said that Śrī Jīva Pandita was formerly the gopī named Indirā.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 45

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.45

paramānanda gupta — krishna-bhakta mahāmatī

pūrve yāńra ghare nityānandera vasati

SYNONYMS

paramānanda gupta — Paramānanda Gupta; krishna-bhakta — a great devotee of Lord Krishna; mahā-mati — advanced in spiritual consciousness; pūrve — formerly; yāńra — whose; ghare — in the house; nityānandera — of Lord Nityānanda Prabhu; vasati — residence.

TRANSLATION

The thirty-first devotee of Lord Nityānanda Prabhu was Paramānanda Gupta, who was greatly devoted to Lord Krishna and highly advanced in spiritual consciousness. Formerly Nityānanda Prabhu also resided at his house for some time.

PURPORT

Paramānanda Gupta composed a prayer to Lord Krishna known as Krishna-stavāvalī. In the Gaura-ganoddeśa-dīpikā (194 and 199) it is stated that he was formerly the gopī named Mañjumedhā.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 46

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.46

nārāyana, krishnadāsa āra manohara

devānanda — cāri bhāi nitāi-kińkara

SYNONYMS

nārāyana — Nārāyana; krishnadāsa — Krishnadāsa; āra — and; manohara — Manohara; devānanda — Devānanda; cāri bhāi — four brothers; nitāi-kińkara — servants of Lord Nityānanda Prabhu.

TRANSLATION

The thirty-second, thirty-third, thirty-fourth and thirty-fifth prominent devotees were Nārāyana, Krishnadāsa, Manohara and Devānanda, who always engaged in the service of Lord Nityānanda.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 47

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.47

hoda krishnadāsa — nityānanda-prabhu-prāna

nityānanda-pada vinu nāhi jāne āna

SYNONYMS

hoda krishnadāsa — Hoda Krishnadāsa; nityānanda-prabhu — of Lord Nityānanda; prāna — life and soul; nityānanda-pada — the lotus feet of Lord Nityānanda; vinu — except; nāhi — does not; jāne — know; āna — anything else.

TRANSLATION

The thirty-sixth devotee of Lord Nityānanda was Hoda Krishnadāsa, whose life and soul was Nityānanda Prabhu. He was always dedicated to the lotus feet of Nityānanda, and he knew no one else but Him.

PURPORT

The residence of Krishnadāsa Hoda was Badagāchi, which is now in Bangladesh.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 48

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.48

nakadi, mukunda, sūrya, mādhava, śrīdhara

rāmānanda vasu, jagannātha, mahīdhara

SYNONYMS

nakadi — Nakadi; mukunda — Mukunda; sūrya — Sūrya; mādhava — Mādhava; śrīdhara — Śrīdhara; rāmānanda vasu — Rāmānanda Vasu; jagannātha — Jagannātha; mahīdhara — Mahīdhara.

TRANSLATION

Among Lord Nityānanda's devotees, Nakadi was the thirty-seventh, Mukunda the thirty-eighth, Sūrya the thirty-ninth, Mādhava the fortieth, Śrīdhara the forty-first, Rāmānanda the forty-second, Jagannātha the forty-third and Mahīdhara the forty-fourth.

PURPORT

Śrīdhara was the twelfth gopāla.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 49

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.49

śrīmanta, gokula-dāsa hariharānanda

śivāi, nandāi, avadhūta paramānanda

SYNONYMS

śrī-manta — Śrīmanta; gokula-dāsa — Gokula dāsa; hariharānanda — Hariharānanda; śivāi — Śivāi; nandāi — Nandāi; avadhūta paramānanda — Avadhūta Paramānanda.

TRANSLATION

Śrīmanta was the forty-fifth, Gokula dāsa the forty-sixth, Hariharānanda the forty-seventh, Śivāi the forty-eighth, Nandāi the forty-ninth and Paramānanda the fiftieth.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 5

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.5

śrī-nityānanda-vrikshera skandha gurutara

tāhāte janmila śākhā-praśākhā vistara

SYNONYMS

śrī-nityānanda-vrikshera — of the tree known as Śrī Nityānanda; skandha — main branch; gurutara — extremely heavy; tāhāte — from that branch; janmila — grew; śākhā — branches; praśākhā — subbranches; vistara — expansively.

TRANSLATION

Śrī Nityānanda Prabhu is an extremely heavy branch of the Śrī Caitanya tree. From that branch grow many branches and subbranches.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 50

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.50

vasanta, navanī hoda, gopāla, sanātana

vishnāi hājarā, krishnānanda, sulocana

SYNONYMS

vasanta — Vasanta; navanī hoda — Navanī Hoda; gopāla — Gopāla; sanātana — Sanātana; vishnāi hājarā — Vishnāi Hājarā; krishnānanda — Krishnānanda; sulocana — Sulocana.

TRANSLATION

Vasanta was the fifty-first, Navanī Hoda the fifty-second, Gopāla the fifty-third, Sanātana the fifty-fourth, Vishnāi the fifty-fifth, Krishnānanda the fifty-sixth and Sulocana the fifty-seventh.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Navanī Hoda appears to have been the same person as Hoda Krishnadāsa, the son of the King of Badagāchi. His father's name was Hari Hoda. One can visit Badagāchi by taking the Lālagolā-ghāta railway line. Formerly the Ganges flowed by Badagāchi, but now it has become a canal known as the Kālśira Khāla. Near the Mudāgāchā station is a village known as Śāligrāma in which King Krishnadāsa arranged for the marriage of Śrī Nityānanda Prabhu, as described in the Bhakti-ratnākara (Twelfth Wave). It is sometimes said that Navanī Hoda was the son of Rāja Krishnadāsa. His descendants still live in Rukunapura, a village near Bahiragāchi. They belong to the dakshina-rādhīya-kāyastha community, but, having been reformed as brāhmanas, they still initiate all classes of men."


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 51

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.51

kamsāri sena, rāmasena, rāmacandra kavirāja

govinda, śrīrańga, mukunda, tina kavirāja

SYNONYMS

kamsāri sena — Kamsāri Sena; rāmasena — Rāmasena; rāmacandra kavirāja — Rāmacandra Kavirāja; govinda — Govinda; śrīrańga — Śrīrańga; mukunda — Mukunda; tina kavirāja — all three are Kavirājas, or physicians.

TRANSLATION

The fifty-eighth great devotee of Lord Nityānanda Prabhu was Kamsāri Sena, the fifty-ninth was Rāmasena, the sixtieth was Rāmacandra Kavirāja, and the sixty-first, sixty-second and sixty-third were Govinda, Śrīrańga and Mukunda, who were all physicians.

PURPORT

Śrī Rāmacandra Kavirāja, the son of Khandavāsī Cirañjīva and Sunanda, was a disciple of Śrīnivāsa Ācārya and the most intimate friend of Narottama dāsa Thākura, who prayed several times for his association. His youngest brother was Govinda Kavirāja. Śrīla Jīva Gosvāmī very much appreciated Śrī Rāmacandra Kavirāja's great devotion to Lord Krishna and therefore gave him the title Kavirāja. Śrī Rāmacandra Kavirāja, who was perpetually disinterested in family life, greatly assisted in the preaching work of Śrīnivāsa Ācārya and Narottama dāsa Thākura. He resided at first in Śrīkhanda but later in the village of Kumāra-nagara, on the bank of the Ganges.

Govinda Kavirāja was the brother of Rāmacandra Kavirāja and youngest son of Cirañjīva of Śrīkhanda. Although at first a śākta, or worshiper of goddess Durgā, he was later initiated by Śrīnivāsa Ācārya Prabhu. Govinda Kavirāja also resided first in Śrīkhanda and then in Kumāra-nagara, but later he moved to the village known as Teliyā Budhari, on the southern bank of the river Padmā. Since Govinda Kavirāja, the author of two books, Sańgīta-mādhava and Gītāmrita, was a great Vaishnava kavi, or poet, Śrīla Jīva Gosvāmī gave him the title Kavirāja. He is described in the Bhakti-ratnākara (Ninth Wave).

Kamsāri Sena was formerly Ratnāvalī in Vraja, as described in the Gaura-ganoddeśa-dīpikā (194 and 200).


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 52

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.52

pītāmbara, mādhavācārya, dāsa dāmodara

śańkara, mukunda, jñāna-dāsa, manohara

SYNONYMS

pītāmbara — Pītāmbara; mādhavācārya — Mādhavācārya; dāsa dāmodara — Dāmodara dāsa; śańkara — Śańkara; mukunda — Mukunda; jñāna-dāsa — Jñāna dāsa; manohara — Manohara.

TRANSLATION

Among the devotees of Lord Nityānanda Prabhu, Pītāmbara was the sixty-fourth, Mādhavācārya the sixty-fifth, Dāmodara dāsa the sixty-sixth, Śańkara the sixty-seventh, Mukunda the sixty-eighth, Jñāna dāsa the sixty-ninth and Manohara the seventieth.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 53

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.53

nartaka gopāla, rāmabhadra, gaurāńga-dāsa

nrisimha-caitanya, mīnaketana rāmadāsa

SYNONYMS

nartaka gopāla — the dancer Gopāla; rāmabhadra — Rāmabhadra; gaurāńga-dāsa — Gaurāńga dāsa; nrisimha-caitanya — Nrisimha-caitanya; mīnaketana rāma-dāsa — Mīnaketana Rāmadāsa.

TRANSLATION

The dancer Gopāla was the seventy-first, Rāmabhadra the seventy-second, Gaurāńga dāsa the seventy-third, Nrisimha-caitanya the seventy-fourth and Mīnaketana Rāmadāsa the seventy-fifth.

PURPORT

The Gaura-ganoddeśa-dīpikā (68) describes Mīnaketana Rāmadāsa as an incarnation of Sańkarshana.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 54

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.54

vrindāvana-dāsa — nārāyanīra nandana

'caitanya-mańgala' yeńho karila racana

SYNONYMS

vrindāvana-dāsa — Śrīla Vrindāvana dāsa Thākura; nārāyanīra nandana — son of Nārāyanī; caitanya-mańgala — the book of the name Caitanya-mańgala; yeńho — who; karila — did; racana — composition.

TRANSLATION

Vrindāvana dāsa Thākura, the son of Śrīmatī Nārāyanī, composed Śrī Caitanya-mańgala [later known as Śrī Caitanya-bhāgavata].


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 55

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.55

bhāgavate krishna-līlā varnilā vedavyāsa

caitanya-līlāte vyāsa — vrindāvana dāsa

SYNONYMS

bhāgavate — in Śrīmad-Bhāgavatam; krishna-līlā — the pastimes of Lord Krishna; varnilā — described; veda-vyāsa — Dvaipāyana Vyāsadeva; caitanya-līlāte — in the pastimes of Lord Caitanya; vyāsa — Vedavyāsa; vrindāvana dāsa — Śrīla Vrindāvana dāsa Thākura.

TRANSLATION

Śrīla Vyāsadeva described the pastimes of Krishna in Śrīmad-Bhāgavatam. The Vyāsa of the pastimes of Lord Caitanya Mahāprabhu was Vrindāvana dāsa.

PURPORT

Śrīla Vrindāvana dāsa Thākura was an incarnation of Vedavyāsa and also a friendly cowherd boy named Kusumāpīda in krishna-līlā. In other words, the author of Śrī Caitanya-bhāgavata, Śrīla Vrindāvana dāsa Thākura, the son of Śrīvāsa Thākura's niece Nārāyanī, was a combined incarnation of Vedavyāsa and the cowherd boy Kusumāpīda. There is a descriptive statement by Śrīla Bhaktisiddhānta Sarasvatī Thākura in his commentary on Śrī Caitanya-bhāgavata giving the biographical details of the life of Vrindāvana dāsa Thākura.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 56

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.56

sarvaśākhā-śreshtha vīrabhadra gosāñi

tāńra upaśākhā yata, tāra anta nāi

SYNONYMS

sarva-śākhā-śreshtha — the best of all the branches; vīrabhadra gosāñi — Vīrabhadra Gosāñi; tāńra upaśākhā — His subbranches; yata — all; tāra — of them; anta — limit; nāi — there is not.

TRANSLATION

Among all the branches of Śrī Nityānanda Prabhu, Vīrabhadra Gosāñi was the topmost. His subbranches were unlimited.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 57

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.57

ananta nityānanda-gana — ke karu ganana

ātma-pavitratā-hetu likhilāń kata jana

SYNONYMS

ananta — unlimited; nityānanda-gana — followers of Śrī Nityānanda Prabhu; ke karu — who can; ganana — count; ātma-pavitratā — of self-purification; hetu — for the reason; likhilāń — I have written; kata jana — some of them.

TRANSLATION

No one can count the unlimited followers of Nityānanda Prabhu. I have mentioned some of them just for my self-purification.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 58

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.58

ei sarva-śākhā pūrna — pakva prema-phale

yāre dekhe, tāre diyā bhāsāila sakale

SYNONYMS

ei — these; sarva-śākhā — all branches; pūrna — complete; pakva prema-phale — with ripened fruits of love of Godhead; yāre dekhe — whomever they see; tāre diyā — distributing to him; bhāsāila — overflooded; sakale — all of them.

TRANSLATION

All these branches, the devotees of Lord Nityānanda Prabhu, being full of ripened fruits of love of Krishna, distributed these fruits to all they met, flooding them with love of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 59

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.59

anargala prema sabāra, ceshtā anargala

prema dite, krishna dite dhare mahābala

SYNONYMS

anargala — unchecked; prema — love of Krishna; sabāra — of everyone of them; ceshtā — activity; anargala — unchecked; prema dite — to give love of Krishna; krishna dite — to deliver Krishna; dhare — they possess; mahābala — great strength.

TRANSLATION

All these devotees had unlimited strength to deliver unobstructed, unceasing love of Krishna. By their own strength they could offer anyone Krishna and love of Krishna.

PURPORT

Śrīla Bhaktivinoda Thākura has sung, krishna se tomāra, krishna dite pāra, tomāra śakati āche. In this song, Bhaktivinoda Thākura describes that a pure Vaishnava, as the proprietor of Krishna and love of Krishna, can deliver both to anyone and everyone he likes. Therefore to get Krishna and love of Krishna one must seek the mercy of pure devotees. Śrīla Viśvanātha Cakravartī Thākura also says, yasya prasādād bhagavat-prasādo yasyāprasādān na gatih kuto 'pi: ** "By the mercy of the spiritual master one is blessed by the mercy of Krishna. Without the grace of the spiritual master one cannot make any advancement." By the grace of a Vaishnava or bona fide spiritual master one can get both love of Godhead, Krishna, and Krishna Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 6

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.6

mālākarera icchā jale bāde śākhā-gana

prema-phula-phale bhari' chāila bhuvana

SYNONYMS

mālā-kārera — of Śrī Caitanya Mahāprabhu; icchā-jale — by the water of His wish; bāde — increase; śākhā-gana — the branches; prema — love of Godhead; phula-phale — with flowers and fruits; bhari' — filling; chāila — covered; bhuvana — the whole world.

TRANSLATION

Watered by the desire of Śrī Caitanya Mahāprabhu, these branches and subbranches have grown unlimitedly and covered the entire world with fruits and flowers.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 60

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.60

sańkshepe kahilāń ei nityānanda-gana

yāńhāra avadhi nā pāya 'sahasra-vadana'

SYNONYMS

sańkshepe — in brief; kahilāń — described; ei — these; nityānanda-gana — devotees of Lord Nityānanda; yāńhāra — of whom; avadhi — limitation; nā — does not; pāya — get; sahasra-vadana — the thousand-mouthed Śesha Nāga, on whom Lord Vishnu lies.

TRANSLATION

I have briefly described only some of the followers and devotees of Lord Nityānanda Prabhu. Even the thousand-mouthed Śesha Nāga cannot describe all of these unlimited devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 61

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.61

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

With an ardent desire to serve the purpose of Śrī Rūpa and Śrī Raghunātha, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Eleventh Chapter, in the matter of the expansions of Lord Nityānanda.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 7

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.7

asańkhya ananta gana ke karu ganana

āpanā śodhite kahi mukhya mukhya jana

SYNONYMS

asańkhya — innumerable; ananta — unlimited; gana — devotees; ke — who; karu — can; ganana — count; āpanā — the self; śodhite — to purify; kahi — I speak; mukhya mukhya — only the chief; jana — persons.

TRANSLATION

These branches and subbranches of devotees are innumerable and unlimited. Who could count them? For my personal purification I shall try to enumerate only the most prominent among them.

PURPORT

One should not write books or essays on transcendental subject matter for material name, fame or profit. Transcendental literature must be written under the direction of a superior authority because it is not meant for material purposes. If one tries to write under superior authority, he becomes purified. All Krishna conscious activities should be undertaken for personal purification (āpanā śodhite), not for material gain.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 8

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.8

śrī-vīrabhadra gosāñi — skandha-mahāśākhā

tāńra upaśākhā yata, asańkhya tāra lekhā

SYNONYMS

śrī-vīrabhadra gosāñi — Śrī Vīrabhadra Gosāñi; skandha — of the trunk; mahā-śākhā — the biggest branch; tāńra — his; upaśākhā — subbranches; yata — all; asańkhya — innumerable; tāra — of that; lekhā — the description.

TRANSLATION

After Nityānanda Prabhu, the greatest branch is Vīrabhadra Gosāñi, who also has innumerable branches and subbranches. It is not possible to describe them all.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Vīrabhadra Gosāñi was the direct son of Śrīla Nityānanda Prabhu and a disciple of Jāhnavā-devī. His real mother was Vasudhā. In the Gaura-ganoddeśa-dīpikā (67) he is mentioned as an incarnation of Kshīrodakaśāyī Vishnu. Therefore Vīrabhadra Gosāñi is nondifferent from Śrī Krishna Caitanya Mahāprabhu. In a village of the name Jhāmatapura, in the district of Hugli, Vīrabhadra Gosāñi had a disciple named Yadunāthācārya, who had two daughters — a real daughter named Śrīmatī and a foster daughter named Nārāyanī. Both these daughters married, and they are mentioned in the Bhakti-ratnākara (Thirteenth Wave). Vīrabhadra Gosāñi had three disciples who are celebrated as his sons — Gopījana-vallabha, Rāmakrishna and Rāmacandra. The youngest, Rāmacandra, belonged to the Śāndilya dynasty and had the surname Vatavyāla. He established his family at Khadadaha, and its members are known as the gosvāmīs of Khadadaha. The eldest disciple, Gopījana-vallabha, was a resident of a village known as Latā, near the Mānakara railway station in the district of Burdwan. The second, Rāmakrishna, lived near Māladaha, in a village named Gayeśapura." Śrīla Bhaktisiddhānta Sarasvatī Thākura notes that since these three disciples belonged to different gotras, or dynasties, and also had different surnames and lived in different places, it is not possible to accept them as real sons of Vīrabhadra Gosāñi. Rāmacandra had four sons, of whom the eldest was Rādhāmādhava, whose third son was named Yādavendra. Yādavendra's son was Nandakiśora, his son was Nidhikrishna, his son was Caitanyacānda, his son was Krishnamohana, his son was Jaganmohana, his son was Vrajanātha, and his son was Śyāmalāla Gosvāmī. This is the genealogical table given by Bhaktisiddhānta Sarasvatī Thākura for the descendants of Vīrabhadra Gosāñi.


Sri Caitanya Caritamrta Adi-lila Chapter 11 Verse 9

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11.9

īśvara ha-iyā kahāya mahā-bhāgavata

veda-dharmātīta hañā veda-dharme rata

SYNONYMS

īśvara — the Supreme Personality of Godhead; ha-iyā — being; kahāya — calls Himself; mahā-bhāgavata — great devotee; veda-dharma — the principles of Vedic religion; atīta — transcendental; hañā — being; veda-dharme — in the Vedic system; rata — engaged.

TRANSLATION

Although Vīrabhadra Gosāñi was the Supreme Personality of Godhead, He presented Himself as a great devotee. And although the Supreme Godhead is transcendental to all Vedic injunctions, He strictly followed the Vedic rituals.


Sri Caitanya Caritamrta Adi-lila Chapter 11

Ādi-līlā Chapter 11: The Expansions of Lord Nityānanda

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 11 Summary

As the branches and subbranches of Lord Caitanya Mahāprabhu were described in the Tenth Chapter, in this Eleventh Chapter the branches and subbranches of Śrī Nityānanda Prabhu are similarly listed.


Sri Caitanya Caritamrta Adi-lila Chapter 12

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 12 Summary

CC Ādi 12.1: The followers of Śrī Advaita Prabhu were of two kinds. Some were real followers, and the others were false. Rejecting the false followers, I offer my respectful obeisances to Śrī Advaita Ācārya's real followers, whose life and soul was Śrī Caitanya Mahāprabhu.

CC Ādi 12.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Śrī Advaita Prabhu! All of Them are glorious.

CC Ādi 12.3: I offer my respectful obeisances to the all-glorious Advaita Prabhu, who forms the second branch of the eternal Caitanya tree, and to His followers, who form His subbranches.

CC Ādi 12.4: Śrī Advaita Prabhu was the second big branch of the tree. There are many subbranches, but it is impossible to mention them all.

CC Ādi 12.5: Śrī Caitanya Mahāprabhu was also the gardener, and as He poured the water of His mercy on the tree, all the branches and subbranches grew, day after day.

CC Ādi 12.6: The fruits of love of Godhead that grew on those branches of the Caitanya tree were so large that they flooded the entire world with love of Krishna.

CC Ādi 12.7: As the trunk and branches were watered, the branches and subbranches spread lavishly, and the tree grew full with fruits and flowers.

CC Ādi 12.8: At first all the followers of Advaita Ācārya shared a single opinion. But later they followed two different opinions, as ordained by providence.

CC Ādi 12.9: Some of the disciples strictly accepted the orders of the ācārya, and others deviated, independently concocting their own opinions under the spell of daivī-māyā.

CC Ādi 12.10: The order of the spiritual master is the active principle in spiritual life. Anyone who disobeys the order of the spiritual master immediately becomes useless.

CC Ādi 12.11: There is no need to name those who are useless. I have mentioned them only to distinguish them from the useful devotees.

CC Ādi 12.12: Paddy is mixed with straw at first, and one must fan it to separate the paddy from the straw.

CC Ādi 12.13: A big branch of Advaita Ācārya was His son Acyutānanda. From the beginning of his life he engaged in the service of the lotus feet of Lord Caitanya.

CC Ādi 12.14: When Acyutānanda heard from his father that Keśava Bhāratī was the spiritual master of Lord Caitanya Mahāprabhu, he was very unhappy.

CC Ādi 12.15: He told his father, "Your instruction that Keśava Bhāratī is the spiritual master of Caitanya Mahāprabhu will spoil the entire country.

CC Ādi 12.16: "Lord Caitanya Mahāprabhu is the spiritual master of the fourteen worlds, but You say that someone else is His spiritual master. This is not supported by any revealed scripture."

CC Ādi 12.17: When Advaita Ācārya heard this statement from His five-year-old son Acyutānanda, He felt great satisfaction because of his conclusive judgment.

CC Ādi 12.18: Krishna Miśra was a son of Advaita Ācārya. Lord Caitanya Mahāprabhu always sat in his heart.

CC Ādi 12.19: Śrī Gopāla was another son of Śrī Advaita Ācārya Prabhu. Now just hear about his characteristics, for they are all very wonderful.

CC Ādi 12.20: When Lord Caitanya personally cleansed the Gundicā-mandira in Jagannātha Purī, Gopāla danced in front of the Lord with great love and happiness.

CC Ādi 12.21: While Lord Caitanya Mahāprabhu and Advaita Prabhu chanted the Hare Krishna mantra and danced, there were various ecstatic symptoms in Their bodies, and Their minds were very pleased.

CC Ādi 12.22: While all of them danced, Gopāla, dancing and dancing, fainted and fell to the ground unconscious.

CC Ādi 12.23: Advaita Ācārya Prabhu became very unhappy. Taking His son on His lap, He began to chant the Nrisimha mantra for his protection.

CC Ādi 12.24: Advaita Ācārya chanted various mantras, but Gopāla did not come to consciousness. Thus all the Vaishnavas present cried in sorrow at His plight.

CC Ādi 12.25: Lord Caitanya Mahāprabhu then put His hand on the chest of Gopāla and told him, "My dear Gopāla, get up and chant the holy name of the Lord!"

CC Ādi 12.26: When he heard this sound and felt the touch of the Lord, Gopāla immediately got up, and all the Vaishnavas chanted the Hare Krishna mahā-mantra in jubilation.

CC Ādi 12.27: The other sons of Advaita Ācārya were Śrī Balarāma, Svarūpa and Jagadīśa.

CC Ādi 12.28: Advaita Ācārya's very confidential servant named Kamalākānta Viśvāsa knew all the dealings of Advaita Ācārya.

CC Ādi 12.29: When Kamalākānta Viśvāsa was in Jagannātha Purī, he sent a note through someone to Mahārāja Pratāparudra.

CC Ādi 12.30: No one knew of that note, but somehow or other it reached the hands of Śrī Caitanya Mahāprabhu.

CC Ādi 12.31: That note established Advaita Ācārya as an incarnation of the Supreme Personality of Godhead.

CC Ādi 12.32: But it also mentioned that Advaita Ācārya had recently incurred a debt of about three hundred rupees that Kamalākānta Viśvāsa wanted to liquidate.

CC Ādi 12.33: Lord Caitanya Mahāprabhu became unhappy upon reading the note, although His face still shone as brightly as the moon. Thus, smiling, He spoke as follows.

CC Ādi 12.34: "He has established Advaita Ācārya as an incarnation of the Supreme Personality of Godhead. There is nothing wrong in this, for He is indeed the Lord Himself.

CC Ādi 12.35: "But he has made the incarnation of Godhead a poverty-stricken beggar. Therefore I shall punish him in order to correct him."

CC Ādi 12.36: The Lord ordered Govinda, "From today on, do not allow that bāuliyā Kamalākānta Viśvāsa to come here."

CC Ādi 12.37: When Kamalākānta Viśvāsa heard about this punishment by Śrī Caitanya Mahāprabhu, he was very unhappy, but when Advaita Prabhu heard about it, He was greatly pleased.

CC Ādi 12.38: Seeing Kamalākānta Viśvāsa unhappy, Advaita Ācārya Prabhu told him, "You are greatly fortunate to have been punished by the Supreme Lord, the Personality of Godhead, Lord Caitanya Mahāprabhu.

CC Ādi 12.39: "Formerly Lord Caitanya Mahāprabhu always respected Me as His senior, but I did not like such respect. Therefore, My mind being afflicted by unhappiness, I made a plan.

CC Ādi 12.40: "Thus I expounded the Yoga-vāśishtha, which considers liberation the ultimate goal of life. For this the Lord became angry at Me and treated Me with apparent disrespect.

CC Ādi 12.41: "When chastised by Lord Caitanya, I was very happy to receive a punishment similar to that awarded Śrī Mukunda.

CC Ādi 12.42: "A similar punishment was awarded to mother Śacīdevī. Who could be more fortunate than she to receive such punishment?"

CC Ādi 12.43: After pacifying Kamalākānta Viśvāsa in this way, Śrī Advaita Ācārya Prabhu went to see Caitanya Mahāprabhu.

CC Ādi 12.44: Śrī Advaita Ācārya told Lord Caitanya, "I cannot understand Your transcendental pastimes. You have shown more favor to Kamalākānta than You generally show to Me.

CC Ādi 12.45: "The favor You have shown Kamalākānta is so great that even to Me You have never shown such favor. What offense have I committed at Your lotus feet so as not to be shown such favor?"

CC Ādi 12.46: Hearing this, Lord Caitanya Mahāprabhu laughed with satisfaction and immediately called Kamalākānta Viśvāsa.

CC Ādi 12.47: Advaita Ācārya then said to Caitanya Mahāprabhu, "Why have You called back this man and allowed him to see You? He has cheated Me in two ways."

CC Ādi 12.48: When Caitanya Mahāprabhu heard this, His mind was satisfied. Only They could understand each other's minds.

CC Ādi 12.49: Lord Caitanya Mahāprabhu instructed Kamalākānta, "You are a bāuliyā, one who does not know things as they are. Why do you act in this way? Why do you invade the privacy of Advaita Ācārya and damage His religious principles?

CC Ādi 12.50: "Advaita Ācārya, My spiritual master, should never accept charity from rich men or kings, because if a spiritual master accepts money or grains from such materialists his mind becomes polluted.

CC Ādi 12.51: "When one's mind is polluted, it is very difficult to remember Krishna, and when remembrance of Lord Krishna is hampered, one's life is unproductive.

CC Ādi 12.52: "Thus one becomes unpopular in the eyes of the people in general, for this damages his religiosity and fame. A Vaishnava, especially one who acts as a spiritual master, must not act in such a way. One should always be conscious of this fact."

CC Ādi 12.53: When Caitanya Mahāprabhu gave this instruction to Kamalākānta, all present considered it to be meant for everyone. Thus Advaita Ācārya was greatly pleased.

CC Ādi 12.54: Only Lord Caitanya Mahāprabhu could understand the intentions of Advaita Ācārya, and Advaita Ācārya appreciated the grave instruction of Lord Caitanya Mahāprabhu.

CC Ādi 12.55: In this statement there are many confidential considerations. I do not write of them all, fearing an unnecessary increase in the volume of the book.

CC Ādi 12.56: The fifth branch of Advaita Ācārya was Śrī Yadunandana Ācārya, who had so many branches and subbranches that it is impossible to write of them.

CC Ādi 12.57: Śrī Yadunandana Ācārya was a student of Vāsudeva Datta, and he received all his mercy. Therefore he could accept Lord Caitanya's lotus feet, from all angles of vision, as the supreme shelter.

CC Ādi 12.58: Bhāgavata Ācārya, Vishnudāsa Ācārya, Cakrapāni Ācārya and Ananta Ācārya were the sixth, seventh, eighth and ninth branches of Advaita Ācārya.

CC Ādi 12.59: Nandinī, Kāmadeva, Caitanya dāsa, Durlabha Viśvāsa and Vanamālī dāsa were the tenth, eleventh, twelfth, thirteenth and fourteenth branches of Śrī Advaita Ācārya.

CC Ādi 12.60: Jagannātha Kara, Bhavanātha Kara, Hridayānanda Sena and Bholānātha dāsa were the fifteenth, sixteenth, seventeenth and eighteenth branches of Advaita Ācārya.

CC Ādi 12.61: Yādava dāsa, Vijaya dāsa, Janārdana dāsa, Ananta dāsa, Kānu Pandita and Nārāyana dāsa were the nineteenth, twentieth, twenty-first, twenty-second, twenty-third and twenty-fourth branches of Advaita Ācārya.

CC Ādi 12.62: Śrīvatsa Pandita, Haridāsa Brahmacārī, Purushottama Brahmacārī and Krishnadāsa were the twenty-fifth, twenty-sixth, twenty-seventh and twenty-eighth branches of Advaita Ācārya.

CC Ādi 12.63: Purushottama Pandita, Raghunātha, Vanamālī Kavicandra and Vaidyanātha were the twenty-ninth, thirtieth, thirty-first and thirty-second branches of Advaita Ācārya.

CC Ādi 12.64: Lokanātha Pandita, Murāri Pandita, Śrī Haricarana and Mādhava Pandita were the thirty-third, thirty-fourth, thirty-fifth and thirty-sixth branches of Advaita Ācārya.

CC Ādi 12.65: Vijaya Pandita and Śrīrāma Pandita were two important branches of Advaita Ācārya. There are innumerable branches, but I am unable to mention them all.

CC Ādi 12.66: The Advaita Ācārya branch received the water supplied by the original gardener, Śrī Caitanya Mahāprabhu. In this way, the subbranches were nourished, and their fruits and flowers grew luxuriantly.

CC Ādi 12.67: After the disappearance of Lord Caitanya Mahāprabhu, some of the branches, for unfortunate reasons, deviated from His path.

CC Ādi 12.68: Some branches did not accept the original trunk that vitalized and maintained the entire tree. When they thus became ungrateful, the original trunk was angry at them.

CC Ādi 12.69: Thus Lord Caitanya did not sprinkle upon them the water of His mercy, and they gradually withered and died.

CC Ādi 12.70: A person without Krishna consciousness is no better than dry wood or a dead body. He is understood to be dead while living, and after death he is punishable by Yamarāja.

CC Ādi 12.71: Not only the misguided descendants of Advaita Ācārya but anyone who is against the cult of Śrī Caitanya Mahāprabhu should be considered an atheist subject to be punished by Yamarāja.

CC Ādi 12.72: Be he a learned scholar, a great ascetic, a successful householder or a famous sannyāsī, one who is against the cult of Śrī Caitanya Mahāprabhu is destined to suffer the punishment meted out by Yamarāja.

CC Ādi 12.73: The descendants of Advaita Ācārya who accepted the path of Śrī Acyutānanda were all great devotees.

CC Ādi 12.74: By the mercy of Advaita Ācārya, the devotees who strictly followed the path of Caitanya Mahāprabhu attained the shelter of Lord Caitanya's lotus feet without difficulty.

CC Ādi 12.75: It should be concluded, therefore, that the path of Acyutānanda is the essence of spiritual life. Those who did not follow this path simply scattered.

CC Ādi 12.76: I therefore offer my respectful obeisances millions of times to Acyutānanda's actual followers, whose life and soul was Śrī Caitanya Mahāprabhu.

CC Ādi 12.77: Thus I have briefly described the three branches [Acyutānanda, Krishna Miśra and Gopāla] of Śrī Advaita Ācārya's descendants.

CC Ādi 12.78: There are multifarious branches and subbranches of Advaita Ācārya. It is very difficult to enumerate them fully. I have simply given a glimpse of the whole trunk and its branches and subbranches.

CC Ādi 12.79: After describing the branches and subbranches of Advaita Ācārya, I shall now attempt to describe some of the descendants of Śrī Gadādhara Pandita, the most important among the branches.

CC Ādi 12.80: The chief branches of Śrī Gadādhara Pandita were (1) Śrī Dhruvānanda, (2) Śrīdhara Brahmacārī, (3) Haridāsa Brahmacārī and (4) Raghunātha Bhāgavata Ācārya.

CC Ādi 12.81: The fifth branch was Ananta Ācārya; the sixth, Kavi Datta; the seventh, Nayana Miśra; the eighth, Gańgāmantrī; the ninth, Māmu Thākura; and the tenth, Kanthābharana.

CC Ādi 12.82: The eleventh branch of Gadādhara Gosvāmī was Bhūgarbha Gosāñi, and the twelfth was Bhāgavata dāsa. Both of them went to Vrindāvana and resided there for life.

CC Ādi 12.83: The thirteenth branch was Vānīnātha Brahmacārī, and the fourteenth was Vallabha-caitanya dāsa. Both of these great personalities were always filled with love of Krishna.

CC Ādi 12.84: The fifteenth branch was Śrīnātha Cakravartī; the sixteenth, Uddhava; the seventeenth, Jitāmitra; and the eighteenth, Jagannātha dāsa.

CC Ādi 12.85: The nineteenth branch was Śrī Hari Ācārya; the twentieth, Sādipuriyā Gopāla; the twenty-first, Krishnadāsa Brahmacārī; and the twenty-second, Pushpagopāla.

CC Ādi 12.86: The twenty-third branch was Śrīharsha; the twenty-fourth, Raghu Miśra; the twenty-fifth, Lakshmīnātha Pandita; the twenty-sixth, Bańgavātī Caitanya dāsa; and the twenty-seventh, Raghunātha.

CC Ādi 12.87: The twenty-eighth branch was Amogha Pandita; the twenty-ninth, Hastigopāla; the thirtieth, Caitanya-vallabha; the thirty-first, Yadu Gāńguli; and the thirty-second, Mańgala Vaishnava.

CC Ādi 12.88: Śivānanda Cakravartī, the thirty-third branch, who always lived in Vrindāvana with firm conviction, is considered an important branch of Gadādhara Pandita.

CC Ādi 12.89: Thus I have briefly described the branches and subbranches of Gadādhara Pandita. There are still many more that I have not mentioned here.

CC Ādi 12.90: All the followers of Gadādhara Pandita are considered great devotees because they have Lord Śrī Caitanya Mahāprabhu as their life and soul.

CC Ādi 12.91: Simply by remembering the names of all these branches and subbranches of the three trunks I have described [Nityānanda, Advaita and Gadādhara], one attains freedom from the entanglement of material existence.

CC Ādi 12.92: Simply by remembering the names of all these Vaishnavas, one can attain the lotus feet of Śrī Caitanya Mahāprabhu. Indeed, simply by remembering their holy names, one achieves the fulfillment of all desires.

CC Ādi 12.93: Therefore, offering my obeisances at the lotus feet of them all, I shall describe the pastimes of the gardener, Śrī Caitanya Mahāprabhu, in chronological order.

CC Ādi 12.94: The ocean of the pastimes of Lord Caitanya Mahāprabhu is immeasurable and unfathomable. Who can have the courage to measure that great ocean?

CC Ādi 12.95: It is not possible to dip into that great ocean, but its sweet mellow fragrance attracts my mind. I therefore stand on the shore of that ocean to try to taste but a drop of it.

CC Ādi 12.96: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 1

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.1

advaitāńghry-abja-bhrińgāms tān

sārāsāra-bhrito 'khilān

hitvāsārān sāra-bhrito

naumi caitanya-jīvanān

SYNONYMS

advaita-ańghri — the lotus feet of Advaita Ācārya; abja — lotus flower; bhrińgān — bumblebees; tān — all of them; sāra-asāra — real and not real; bhritah — accepting; akhilān — all of them; hitvā — giving up; asārān — not real; sāra-bhritah — those who are real; naumi — offer my obeisances; caitanya-jīvanān — whose life and soul was Lord Caitanya Mahāprabhu.

TRANSLATION

The followers of Śrī Advaita Prabhu were of two kinds. Some were real followers, and the others were false. Rejecting the false followers, I offer my respectful obeisances to Śrī Advaita Ācārya's real followers, whose life and soul was Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 10

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.10

ācāryera mata yei, sei mata sāra

tāńra ājñā lańghi' cale, sei ta' asāra

SYNONYMS

ācāryera — of the spiritual master (Advaita Prabhu); mata — opinion; yei — what is; sei — that; mata — opinion; sāra — active principle; tāńra — his; ājñā — order; lańghi' — transgressing; cale — becomes; sei — that; ta' — however; asāra — useless.

TRANSLATION

The order of the spiritual master is the active principle in spiritual life. Anyone who disobeys the order of the spiritual master immediately becomes useless.

PURPORT

Here is the opinion of Śrīla Krishnadāsa Kavirāja Gosvāmī. Persons who strictly follow the orders of the spiritual master are useful in executing the will of the Supreme, whereas persons who deviate from the strict order of the spiritual master are useless.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 11

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.11

asārera nāme ihāń nāhi prayojana

bheda jānibāre kari ekatra ganana

SYNONYMS

asārera — of the useless persons; nāme — in their name; ihāń — in this connection; nāhi — there is no; prayojana — use; bheda — differences; jānibāre — to know; kari — I do; ekatra — in one list; ganana — counting.

TRANSLATION

There is no need to name those who are useless. I have mentioned them only to distinguish them from the useful devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 12

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.12

dhānya-rāśi māpe yaiche pātnā sahite

paścāte pātnā udāñā samskāra karite

SYNONYMS

dhānya-rāśi — heaps of paddy; māpe — measures; yaiche — as it is; pātnā — useless straw; sahite — with; paścāte — later; pātnā — useless straw; udāñā — fanning; samskāra — purification; karite — to do.

TRANSLATION

Paddy is mixed with straw at first, and one must fan it to separate the paddy from the straw.

PURPORT

This analogy given by Krishnadāsa Kavirāja Gosvāmī is very appropriate. In the case of the Gaudīya Matha members, one can apply a similar process. There are many disciples of Bhaktisiddhānta Sarasvatī Thākura, but to judge who is actually his disciple, to divide the useful from the useless, one must measure the activities of such disciples in executing the will of the spiritual master. Bhaktisiddhānta Sarasvatī Thākura tried his best to spread the cult of Śrī Caitanya Mahāprabhu to countries outside India. When he was present he patronized the disciples to go outside India to preach the cult of Śrī Caitanya Mahāprabhu, but they were unsuccessful because within their minds they were not actually serious about preaching His cult in foreign countries; they simply wanted to take credit for having gone to foreign lands and utilize this recognition in India by advertising themselves as repatriated preachers. Many svāmīs have adopted this hypocritical means of preaching for the last eighty years or more, but no one could preach the real cult of Krishna consciousness all over the world. They merely came back to India falsely advertising that they had converted all the foreigners to the ideas of Vedānta or Krishna consciousness, and then they collected funds in India and lived satisfied lives of material comfort. As one fans paddy to separate the real paddy from useless straw, by accepting the criterion recommended by Krishnadāsa Kavirāja Gosvāmī one can very easily understand who is a genuine world-preacher and who is useless.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 13

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.13

acyutānanda — bada śākhā, ācārya-nandana

ājanma sevilā teńho caitanya-carana

SYNONYMS

acyutānanda — Acyutānanda; bada śākhā — a big branch; ācārya-nandana — the son of Advaita Ācārya; ājanma — from the very beginning of life; sevilā — served; teńho — he; caitanya-carana — the lotus feet of Lord Caitanya.

TRANSLATION

A big branch of Advaita Ācārya was His son Acyutānanda. From the beginning of his life he engaged in the service of the lotus feet of Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 14

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.14

caitanya-gosāñira guru — keśava bhāratī

ei pitāra vākya śuni' duhkha pāila ati

SYNONYMS

caitanya — Lord Caitanya; gosāñira — the spiritual master; guru — His spiritual master; keśava bhāratī — Keśava Bhāratī; ei — these; pitāra — his father's; vākya — words; śuni' — hearing; duhkha — unhappiness; pāila — got; ati — very much.

TRANSLATION

When Acyutānanda heard from his father that Keśava Bhāratī was the spiritual master of Lord Caitanya Mahāprabhu, he was very unhappy.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 15

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.15

jagad-gurute tumi kara aiche upadeśa

tomāra ei upadeśe nashta ha-ila deśa

SYNONYMS

jagat-gurute — on the spiritual master of the universe; tumi — You; kara — do; aiche — such; upadeśa — instruction; tomāra — Your; ei upadeśe — by this instruction; nashta — spoiled; ha-ila — will become; deśa — the country.

TRANSLATION

He told his father, "Your instruction that Keśava Bhāratī is the spiritual master of Caitanya Mahāprabhu will spoil the entire country.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 16

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.16

caudda bhuvanera guru — caitanya-gosāñi

tāńra guru — anya, ei kona śāstre nāi

SYNONYMS

caudda — fourteen; bhuvanera — planetary systems; guru — master; caitanya-gosāñi — Lord Śrī Caitanya Mahāprabhu; tāńra guru — His spiritual master; anya — someone else; ei — this; kona — any; śāstre — in scripture; nāi — there is no mention.

TRANSLATION

"Lord Caitanya Mahāprabhu is the spiritual master of the fourteen worlds, but You say that someone else is His spiritual master. This is not supported by any revealed scripture."


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 17

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.17

pañcama varshera bālaka kahe siddhāntera sāra

śuniyā pāilā ācārya santosha apāra

SYNONYMS

pañcama — five; varshera — years; bālaka — small boy; kahe — says; siddhāntera — conclusive; sāra — essence; śuniyā — hearing; pāilā — got; ācārya — Advaita Ācārya; santosha — satisfaction; apāra — very much.

TRANSLATION

When Advaita Ācārya heard this statement from His five-year-old son Acyutānanda, He felt great satisfaction because of his conclusive judgment.

PURPORT

Commenting on verses 13 through 17, Bhaktisiddhānta Sarasvatī Thākura gives an extensive description of the descendants of Advaita Ācārya. The Caitanya-bhāgavata, Antya-khanda, Chapter One, states that Acyutānanda was the eldest son of Advaita Ācārya. The Sanskrit book Advaita-carita states, "Advaita Ācārya Prabhu had three sons who were devotees of Lord Caitanya. Their names were Acyuta, Krishna Miśra and Gopāla dāsa, and they were all born of the womb of His wife, Sītādevī. Advaita Ācārya also had three more sons, whose names were Balarāma, Svarūpa and Jagadīśa. Thus there were six sons of Advaita Ācārya." Among the six sons, three were strict followers of Lord Caitanya Mahāprabhu, and of these three, Acyutānanda was the eldest.

Advaita Prabhu married in the beginning of the fifteenth century Śakābda (late fifteenth century A.D.). When Lord Caitanya Mahāprabhu wanted to visit the village of Rāmakeli while going from Jagannātha Purī to Vrindāvana during the Śakābda years 1433 and 1434 (A.D. 1511 and 1512), Acyutānanda was only five years old. The Caitanya-bhāgavata, Antya-khanda, Fourth Chapter, describes Acyutānanda at that time as pañca-varsha vayasa madhura digambara, "only five years old and standing naked." Therefore it is to be concluded that Acyutānanda was born sometime in the year 1428 (A.D. 1506). Before the birth of Acyutānanda, Advaita Prabhu's wife, Sītādevī, came to see Lord Caitanya Mahāprabhu at His birth. Thus it is not impossible that she had the other three sons by Advaita within the twenty-one years between 1407 and 1428 Śakābda (A.D. 1486 and 1507). In an unauthorized book of the name Sītādvaita-carita, published in Bengali in the unauthorized newspaper Nityānanda-dāyinī in 1792 Śakābda (A.D. 1870), it is mentioned that Acyutānanda was a class friend of Śrī Caitanya Mahāprabhu. According to Caitanya-bhāgavata, this statement is not at all valid. When Caitanya Mahāprabhu accepted the renounced order of sannyāsa in the year 1431 Śakābda (A.D. 1509), He came to the house of Advaita Prabhu at Śāntipura. At that time, as stated in the Caitanya-bhāgavata, Antya-khanda, Chapter One, Acyutānanda was only three years old. The Caitanya-bhāgavata further states that the naked child, the son of Advaita Prabhu, immediately came and fell down at the lotus feet of Lord Śrī Caitanya Mahāprabhu. The Lord immediately took him on His lap, although he was not very clean, having dust all over his body. Lord Caitanya said, "My dear Acyuta, Advaita Ācārya is My father, and thus we are brothers."

Before Śrī Caitanya Mahāprabhu exhibited His spiritual forms during His residence at Navadvīpa, He asked Śrī Rāma Pandita, Śrīvāsa Thākura's brother, to go to Śāntipura and bring back Advaita Ācārya. Acyutānanda joined his father at that time. It is said, advaitera tanaya 'acyutānanda' nāma/ parama-bālaka, seho kānde avirāma. Acyutānanda also joined in crying in transcendental bliss. Again, when Lord Caitanya beat Advaita Ācārya for explaining Śrīmad-Bhāgavatam from an impersonalist viewpoint opposed to the principles of bhakti-yoga, Acyutānanda was also present. Therefore all these incidents must have occurred only two or three years before Lord Caitanya accepted the sannyāsa order. As mentioned above, in the Caitanya-bhāgavata, Antya-khanda, Chapter One, it is stated that Acyutānanda, the son of Advaita Ācārya, offered his obeisances to the Lord. Therefore it should be concluded that from the very beginning of his life Acyutānanda was a great devotee of Lord Caitanya Mahāprabhu.

There is no information that Acyutānanda ever married, but he is described as the biggest branch of the Advaita Ācārya family. From a book named Śākhā-nirnayāmrita it is understood that Acyutānanda was a disciple of Gadādhara Pandita and that he took shelter of Lord Caitanya in Jagannātha Purī and engaged in devotional service. The Caitanya-caritāmrita, Ādi-līlā, Chapter Ten, states that Acyutānanda, the son of Advaita Ācārya, lived in Jagannātha Purī, taking shelter of Lord Caitanya Mahāprabhu. Gadādhara Pandita, in the last years of his life, also lived with Lord Caitanya Mahāprabhu at Jagannātha Purī. There is no doubt, therefore, that Acyutānanda was a disciple of Pandita Gadādhara. In the accounts of Lord Caitanya Mahāprabhu's dancing in front of the car during the Ratha-yātrā festival, Acyutānanda's name is to be found many times. It is stated that in the party of Advaita Ācārya from Śāntipura, Acyutānanda was dancing and others were singing. At that time the boy was only six years old. Text 87 of the Gaura-ganoddeśa-dīpikā, compiled by Śrī Kavi-karnapūra, describes Acyutānanda as a disciple of Gadādhara Pandita and a great and dear devotee of Lord Caitanya Mahāprabhu. According to the opinion of some, he was an incarnation of Kārttikeya, the son of Lord Śiva, and according to others he was formerly the gopī named Acyutā. The Gaura-ganoddeśa-dīpikā (88) supports both these opinions. Another book, Narottama-vilāsa, compiled by Śrī Narahari dāsa, mentions Acyutānanda's presence during the festival at Khetari. According to Śrī Narahari dāsa, during the last days of his life Acyutānanda stayed in his house at Śāntipura, but during the presence of Lord Caitanya Mahāprabhu he lived at Jagannātha Purī with Gadādhara Pandita.

Of the six sons of Advaita Ācārya, three, Acyutānanda, Krishna Miśra and Gopāla dāsa, lived faithfully in the service of Caitanya Mahāprabhu. Since Acyutānanda did not accept a wife, he had no issue. The second son of Advaita Ācārya, Krishna Miśra, had two sons, Raghunātha Cakravartī and Dola-govinda. The descendants of Raghunātha still live in Śāntipura, in the neighborhoods of Madana-gopāla-pāda, Ganakara, Mrijāpura and Kumārakhāli. Dola-govinda had three sons, namely Cāńda, Kandarpa and Gopīnātha. The descendants of Kandarpa live in Maldah, in the village Jikābādī. Gopīnātha had three sons, Śrīvallabha, Prānavallabha and Keśava. The descendants of Śrīvallabha live in the villages known as Maśiyādārā (Mahishaderā), Dāmukadiyā and Candīpura. There is a genealogical table for the family of Śrī Vallabha beginning from his eldest son, Gańgā-nārāyana. The descendants of Śrī Vallabha's youngest son, Rāmagopāla, still live in Dāmukadiyā, Candīpura, Śolamāri, and so on. The descendants of Prānavallabha and Keśava live in Uthalī. The son of Prānavallabha was Ratneśvara, and his son was Krishnarāma, whose youngest son was Lakshmī-nārāyana. His son was Navakiśora, and Navakiśora's second son was Rāmamohana, whose eldest son was Jagabandhu and whose third son, Vīracandra, accepted the sannyāsa order and established a Deity of Lord Caitanya Mahāprabhu in Katwa. These two sons of Rāmamohana were known as Bada Prabhu and Chota Prabhu, and they inaugurated the circumambulation of Navadvīpa-dhāma. One may refer to the Vaishnava-mañjushā for the complete genealogical table of Advaita Prabhu in the line of Krishna Miśra.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 18

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.18

krishna-miśra-nāma āra ācārya-tanaya

caitanya-gosāñi baise yāńhāra hridaya

SYNONYMS

krishna-miśra — Krishna Miśra; nāma — of the name; āra — and; ācārya-tanaya — the son of Advaita Ācārya; caitanya-gosāñi — Lord Caitanya Mahāprabhu; baise — sits; yāńhāra — in whose; hridaya — heart.

TRANSLATION

Krishna Miśra was a son of Advaita Ācārya. Lord Caitanya Mahāprabhu always sat in his heart.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 19

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.19

śrī-gopāla-nāme āra ācāryera suta

tāńhāra caritra, śuna, atyanta adbhuta

SYNONYMS

śrī-gopāla — Śrī Gopāla; nāme — by the name; āra — another; ācāryera — of Advaita Ācārya; suta — son; tāńhāra — his; caritra — character; śuna — hear; atyanta — very; adbhuta — wonderful.

TRANSLATION

Śrī Gopāla was another son of Śrī Advaita Ācārya Prabhu. Now just hear about his characteristics, for they are all very wonderful.

PURPORT

As mentioned above, Śrī Gopāla was one of the three devoted sons of Advaita Ācārya. He is further described in the Madhya-līlā of Caitanya-caritāmrita, Chapter Twelve, texts 143 through 149.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 2

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.2

jaya jaya mahāprabhu śrī-krishna-caitanya

jaya jaya nityānanda jayādvaita dhanya

SYNONYMS

jaya jaya — all glories; mahāprabhu — Mahāprabhu; śrī-krishna-caitanya — Śrī Krishna Caitanya; jaya jaya — all glories; nityānanda — to Lord Nityānanda Prabhu; jaya advaita — all glories to Advaita Prabhu; dhanya — who are all very glorious.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Śrī Advaita Prabhu! All of Them are glorious.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 20

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.20

gundicā-mandire mahāprabhura sammukhe

kīrtane nartana kare bada prema-sukhe

SYNONYMS

gundicā-mandire — in the Gundicā-mandira in Jagannātha Purī; mahāprabhura — of Lord Caitanya Mahāprabhu; sammukhe — in front; kīrtane — in sańkīrtana; nartana — dancing; kare — does; bada — very much; prema-sukhe — in transcendental bliss.

TRANSLATION

When Lord Caitanya personally cleansed the Gundicā-mandira in Jagannātha Purī, Gopāla danced in front of the Lord with great love and happiness.

PURPORT

The Gundicā-mandira is situated in Jagannātha Purī, and every year Jagannātha, Balabhadra and Subhadrā come there from the Jagannātha temple to stay for eight days. When Lord Caitanya Mahāprabhu lived at Jagannātha Purī, every year He personally cleansed this temple with His principal devotees. The Gundicā-mārjana chapter of Caitanya-caritāmrita (Madhya 12) describes this vividly.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 21

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.21

nānā-bhāvodgama dehe adbhuta nartana

dui gosāñi 'hari' bale, ānandita mana

SYNONYMS

nānā — various; bhāva-udgama — ecstatic symptoms; dehe — in the body; adbhuta — wonderful; nartana — dancing; dui gosāñi — the two gosāñis (Caitanya Mahāprabhu and Advaita Prabhu); hari bale — chanted Hare Krishna; ānandita — pleased; mana — mind.

TRANSLATION

While Lord Caitanya Mahāprabhu and Advaita Prabhu chanted the Hare Krishna mantra and danced, there were various ecstatic symptoms in Their bodies, and Their minds were very pleased.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 22

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.22

nācite nācite gopāla ha-ila mūrcchita

bhūmete padila, dehe nāhika samvita

SYNONYMS

nācite — while dancing; nācite — while dancing; gopāla — the son of Advaita Prabhu; ha-ila — became; mūrcchita — unconscious; bhūmete — on the ground; padila — fell down; dehe — in the body; nāhika — there was no; samvita — knowledge (consciousness).

TRANSLATION

While all of them danced, Gopāla, dancing and dancing, fainted and fell to the ground unconscious.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 23

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.23

duhkhita ha-ilā ācārya putra kole lañā

rakshā kare nrisimhera mantra padiyā

SYNONYMS

duhkhita — unhappy; ha-ilā — became; ācārya — Advaita Prabhu; putra — His son; kole — on the lap; lañā — taking; rakshā — protection; kare — does; nrisimhera — of Lord Nrisimha; mantra — the hymn; padiyā — by chanting.

TRANSLATION

Advaita Ācārya Prabhu became very unhappy. Taking His son on His lap, He began to chant the Nrisimha mantra for his protection.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 24

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.24

nānā mantra padena ācārya, nā haya cetana

ācāryera duhkhe vaishnava karena krandana

SYNONYMS

nānā — various; mantra — hymns; padena — chants; ācārya — Advaita Ācārya; nā — not; haya — became; cetana — conscious; ācāryera — of Advaita Ācārya; duhkhe — in unhappiness; vaishnava — all the Vaishnavas; karena — do; krandana — cry.

TRANSLATION

Advaita Ācārya chanted various mantras, but Gopāla did not come to consciousness. Thus all the Vaishnavas present cried in sorrow at His plight.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 25

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.25

tabe mahāprabhu, tāńra hride hasta dhari'

'uthaha, gopāla,' kaila bala 'hari' 'hari'

SYNONYMS

tabe — at that time; mahāprabhu — Lord Caitanya Mahāprabhu; tāńra — His; hride — on the heart; hasta — hand; dhari' — keeping; uthaha — get up; gopāla — My dear Gopāla; kaila — did say; bala — chant; hari hari — the holy name of the Lord.

TRANSLATION

Lord Caitanya Mahāprabhu then put His hand on the chest of Gopāla and told him, "My dear Gopāla, get up and chant the holy name of the Lord!"


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 26

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.26

uthila gopāla prabhura sparśa-dhvani śuni'

ānandita hañā sabe kare hari-dhvani

SYNONYMS

uthila — got up; gopāla — Gopāla; prabhura — of the Lord; sparśa — touch; dhvani — sound; śuni' — hearing; ānandita — jubilant; hañā — becoming; sabe — all; kare — did; hari-dhvani — chanting of the Hare Krishna mahā-mantra.

TRANSLATION

When he heard this sound and felt the touch of the Lord, Gopāla immediately got up, and all the Vaishnavas chanted the Hare Krishna mahā-mantra in jubilation.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 27

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.27

ācāryera āra putra — śrī-balarāma

āra putra — 'svarūpa'-śākhā, 'jagadīśa' nāma

SYNONYMS

ācāryera — of Śrīla Advaita Ācārya; āra — another; putra — son; śrī-balarāma — Śrī Balarāma; āra putra — another son; svarūpa — Svarūpa; śākhā — branch; jagadīśa nāma — of the name Jagadīśa.

TRANSLATION

The other sons of Advaita Ācārya were Śrī Balarāma, Svarūpa and Jagadīśa.

PURPORT

The Sanskrit book Advaita-carita states that Balarāma, Svarūpa and Jagadīśa were the fourth, fifth and sixth sons of Advaita Ācārya. Therefore Śrī Advaita Ācārya had six sons. Balarāma, Svarūpa and Jagadīśa, being smārtas, or Māyāvādīs, were rejected by Vaishnava society. Sometimes Māyāvādīs pose themselves as Vaishnavas, or worshipers of Lord Vishnu, but actually they do not believe in Lord Vishnu as the Supreme Personality of Godhead, for they consider demigods like Lord Śiva, Durgā, the sun-god and Ganeśa equal to Him. They are generally known as pañcopāsaka-smārtas, and one should not count them among the Vaishnavas.

Balarāma had three wives and nine sons. The youngest son of his first wife was known as Madhusūdana Gosvāmī. He took the title Bhattācārya and accepted the path of the smārta or Māyāvāda philosophy. Śrīla Bhaktisiddhānta Sarasvatī Thākura notes that the son of Gosvāmī Bhattācārya, Śrī Rādhāramana Gosvāmī Bhattācārya, refused the title gosvāmī because it is generally meant for sannyāsīs, those who have taken the renounced order of life. One who is still in family life should not misuse the title gosvāmī. Śrīla Bhaktisiddhānta Sarasvatī Thākura did not recognize the caste gosvāmīs because they were not in the line of the six gosvāmīs in the renounced order who were direct disciples of Lord Caitanya Mahāprabhu — namely Śrīla Rūpa Gosvāmī, Śrīla Sanātana Gosvāmī, Śrīla Bhatta Raghunātha Gosvāmī, Śrī Gopāla Bhatta Gosvāmī, Śrī Jīva Gosvāmī and Śrīla Raghunātha dāsa Gosvāmī. Śrīla Bhaktisiddhānta Sarasvatī Thākura said that the grihastha āśrama, or the status of family life, is a sort of concession for sense gratification. Therefore a grihastha should not falsely adopt the title gosvāmī. The ISKCON movement has never conferred the title gosvāmī upon a householder. Although all the sannyāsīs we have initiated in ISKCON are young, we have awarded them the titles of the renounced order of life, svāmī and gosvāmī, because they have completely dedicated their lives to preach the cult of Śrī Caitanya Mahāprabhu. Śrīla Bhaktisiddhānta Sarasvatī Thākura mentions that not only do the householder caste gosvāmīs disrespect the title gosvāmī, but also, following the principles of the smārta Raghunandana, they exhibit great foolishness by burning a straw image of Advaita Ācārya in a śrāddha ceremony, thus acting like Rākshasas and disrespecting the Hari-bhakti-vilāsa, which is the guide for Vaishnavas. Śrīla Bhaktisiddhānta Sarasvatī Thākura says that sometimes these smārta caste gosvāmīs write books on Vaishnava philosophy or commentaries on the original scriptures, but a pure devotee should cautiously avoid reading them.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 28

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.28

'kamalākānta viśvāsa'-nāma ācārya-kińkara

ācārya-vyavahāra saba — tāńhāra gocara

SYNONYMS

kamalākānta viśvāsa — Kamalākānta Viśvāsa; nāma — of the name; ācārya-kińkara — servant of Advaita Ācārya; ācārya-vyavahāra — the dealings of Advaita Ācārya; saba — all; tāńhāra — his; gocara — with in the knowledge.

TRANSLATION

Advaita Ācārya's very confidential servant named Kamalākānta Viśvāsa knew all the dealings of Advaita Ācārya.

PURPORT

The name Kamalānanda mentioned in the Ādi-līlā (10.149) and the name Kamalākānta mentioned in the Madhya-līlā (10.94) both refer to the same man. Kamalākānta, a very confidential servant of Lord Caitanya Mahāprabhu born in a brāhmana family, engaged in the service of Śrī Advaita Ācārya as His secretary. When Paramānanda Purī went from Navadvīpa to Jagannātha Purī, he took Kamalākānta Viśvāsa with him, and they both went to see Lord Caitanya at Jagannātha Purī. It is mentioned in the Madhya-līlā (10.94) that one of the devotees of Lord Caitanya, the brāhmana Kamalākānta, went with Paramānanda Purī to Jagannātha Purī.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 29

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.29

nīlācale teńho eka patrikā likhiyā

pratāparudrera pāśa dila pāthāiyā

SYNONYMS

nīlācale — at Jagannātha Purī; teńho — Kamalākānta; eka — one; patrikā — note; likhiyā — writing; pratāparudrera — Pratāparudra Mahārāja; pāśa — addressed to him; dila pāthāiyā — sent.

TRANSLATION

When Kamalākānta Viśvāsa was in Jagannātha Purī, he sent a note through someone to Mahārāja Pratāparudra.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 3

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.3

śrī-caitanyāmara-taror

dvitīya-skandha-rūpinah

śrīmad-advaita-candrasya

śākhā-rūpān ganān numah

SYNONYMS

śrī-caitanya — Lord Śrī Caitanya Mahāprabhu; amara — eternal; taroh — of the tree; dvitīya — second; skandha — big branch; rūpinah — in the form of; śrīmat — the all-glorious; advaita-candrasya — of Lord Advaitacandra; śākhā-rūpān — in the form of branches; ganān — to all the followers; numah — I offer my respectful obeisances.

TRANSLATION

I offer my respectful obeisances to the all-glorious Advaita Prabhu, who forms the second branch of the eternal Caitanya tree, and to His followers, who form His subbranches.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 30

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.30

sei patrīra kathā ācārya nāhi jāne

kona pāke sei patrī āila prabhu-sthāne

SYNONYMS

sei patrīra — of that note; kathā — information; ācārya — Śrī Advaita Ācārya; nāhi — does not; jāne — know; kona — somehow or other; pāke — by means; sei — that; patrī — note; āila — came; prabhu-sthāne — in the hand of Lord Caitanya Mahāprabhu.

TRANSLATION

No one knew of that note, but somehow or other it reached the hands of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 31

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.31

se patrīte lekhā āche — ei ta' likhana

īśvaratve ācāryere kariyāche sthāpana

SYNONYMS

se — that; patrīte — in the note; lekhā āche — it is written; ei ta' — this; likhana — writing; īśvaratve — in the place of the Supreme Lord; ācāryere — unto Advaita Ācārya; kariyāche — established; sthāpana — situation.

TRANSLATION

That note established Advaita Ācārya as an incarnation of the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 32

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.32

kintu tāńra daive kichu ha-iyāche rina

rina śodhibāre cāhi tańkā śata-tina

SYNONYMS

kintu — but; tāńra — His; daive — in due course of time; kichu — some; ha-iyāche — there was; rina — debt; rina — debt; śodhibāre — to liquidate; cāhi — I want; tańkā — rupees; śata-tina — about three hundred.

TRANSLATION

But it also mentioned that Advaita Ācārya had recently incurred a debt of about three hundred rupees that Kamalākānta Viśvāsa wanted to liquidate.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 33

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.33

patra padiyā prabhura mane haila duhkha

bāhire hāsiyā kichu bale candra-mukha

SYNONYMS

patra — note; padiyā — reading; prabhura — of Lord Caitanya Mahāprabhu; mane — in the mind; haila — became; duhkha — unhappiness; bāhire — externally; hāsiyā — smiling; kichu — something; bale — says; candra-mukha — the moon-faced.

TRANSLATION

Lord Caitanya Mahāprabhu became unhappy upon reading the note, although His face still shone as brightly as the moon. Thus, smiling, He spoke as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 34

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.34

ācāryere sthāpiyāche kariyā īśvara

ithe dosha nāhi, ācārya — daivata īśvara

SYNONYMS

ācāryere — unto Śrī Advaita Ācārya; sthāpiyāche — he established; kariyā — mentioning; īśvara — as the Supreme Personality of Godhead; ithe — in this; dosha — fault; nāhi — there is not; ācārya — Advaita Ācārya; daivata īśvara — He is actually the Supreme Personality of Godhead.

TRANSLATION

"He has established Advaita Ācārya as an incarnation of the Supreme Personality of Godhead. There is nothing wrong in this, for He is indeed the Lord Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 35

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.35

īśvarera dainya kari' kariyāche bhikshā

ataeva danda kari' karāiba śikshā

SYNONYMS

īśvarera — of the Supreme Personality of Godhead; dainya — poverty; kari' — establishing; kariyāche — has done; bhikshā — begging; ataeva — therefore; danda — punishment; kari' — giving him; karāiba — shall cause; śikshā — instruction.

TRANSLATION

"But he has made the incarnation of Godhead a poverty-stricken beggar. Therefore I shall punish him in order to correct him."

PURPORT

To describe a man as an incarnation of God, or Nārāyana, and at the same time present him as poverty-stricken is contradictory, and it is the greatest offense. The Māyāvādī philosophers, engaged in the missionary work of spoiling the Vedic culture by preaching that everyone is God, describe a poverty-stricken man as daridra-nārāyana, or "poor Nārāyana." Lord Caitanya Mahāprabhu never accepted such foolish and unauthorized ideas. He strictly warned, māyāvādi-bhāshya śunile haya sarva-nāśa: "Anyone who follows the principles of Māyāvāda philosophy is certainly doomed." Such a fool needs to be reformed by punishment.

Although it is contradictory to say that the Supreme Personality of Godhead or His incarnation is poverty-stricken, we find in the revealed scriptures that when the Lord incarnated as Vāmana, He begged some land from Mahārāja Bali. Everyone knows, however, that Vāmanadeva was not at all poverty-stricken. His begging from Mahārāja Bali was a device to favor him. When Mahārāja Bali actually gave the land, Vāmanadeva exhibited His all-powerful position by covering the three worlds with three steps. One should not accept the so-called daridra-nārāyanas as incarnations, because they are completely unable to show the opulence of the genuine incarnations of God.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 36

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.36

govindere ājñā dila, — "ińhā āji haite

bāuliyā viśvāse ethā nā dibe āsite"

SYNONYMS

govindere — unto Govinda; ājñā dila — ordered; ińhā — to this place; āji — today; haite — from; bāuliyā — the Māyāvādī; viśvāse — unto Kamalākānta Viśvāsa; ethā — here; nā — do not; dibe — allow; āsite — to come.

TRANSLATION

The Lord ordered Govinda, "From today on, do not allow that bāuliyā Kamalākānta Viśvāsa to come here."

PURPORT

The bāuliyās, or bāulas, are one of thirteen unauthorized sects that pass as followers of Caitanya Mahāprabhu. The Lord ordered Govinda, His personal assistant, not to allow Kamalākānta Viśvāsa to come into His presence because he had become a bāuliyā. Thus although the bāula-sampradāya, āula-sampradāya and sahajiyā-sampradāya, as well as the smārtas, jāta-gosāñis, ativādīs, cūdādhārīs and gaurāńga-nāgarīs, claim to belong to the disciplic succession of Caitanya Mahāprabhu, the Lord actually rejected them.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 37

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.37

danda śuni' 'viśvāsa' ha-ila parama duhkhita

śuniyā prabhura danda ācārya harshita

SYNONYMS

danda — punishment; śuni' — hearing; viśvāsa — Kamalākānta Viśvāsa; ha-ila — became; parama — very; duhkhita — unhappy; śuniyā — hearing; prabhura — of Lord Caitanya Mahāprabhu; danda — punishment; ācārya — Śrī Advaita Ācārya Prabhu; harshita — very pleased.

TRANSLATION

When Kamalākānta Viśvāsa heard about this punishment by Śrī Caitanya Mahāprabhu, he was very unhappy, but when Advaita Prabhu heard about it, He was greatly pleased.

PURPORT

In the Bhagavad-gītā (9.29) the Lord says, samo 'ham sarva-bhūteshu na me dveshyo 'sti na priyah: "I envy no one, nor am I partial to anyone. I am equal to all." The Supreme Personality of Godhead being equal to everyone, no one can be His enemy, nor can anyone be His friend. Since everyone is a part or son of the Supreme Personality of Godhead, the Lord cannot be partial and regard someone as a friend and someone as an enemy. Thus when Lord Caitanya Mahāprabhu punished Kamalākānta Viśvāsa by no longer allowing him to come into His presence, although the punishment was actually very hard on him, Śrī Advaita Prabhu, understanding the inner meaning of such punishment, was happy because He appreciated that the Lord had actually favored Kamalākānta Viśvāsa. Therefore He was not at all unhappy. Devotees should always be happy with all the dealings of their master, the Supreme Personality of Godhead. A devotee may be put into difficulty or opulence, but he should accept both as gifts of the Supreme personality of Godhead and jubilantly engage in the service of the Lord in all circumstances.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 38

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.38

viśvāsere kahe, — tumi bada bhāgyavān

tomāre karila danda prabhu bhagavān

SYNONYMS

viśvāsere — unto Kamalākānta Viśvāsa; kahe — said; tumi — you; bada — very; bhāgyavān — fortunate; tomāre — unto you; karila — did; danda — punishment; prabhu — the Lord; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

Seeing Kamalākānta Viśvāsa unhappy, Advaita Ācārya Prabhu told him, "You are greatly fortunate to have been punished by the Supreme Lord, the Personality of Godhead, Lord Caitanya Mahāprabhu.

PURPORT

This is an authoritative judgment by Śrī Advaita Prabhu. He clearly advises that one should not be unhappy when reverses come upon him by the order of the Supreme Personality of Godhead. A devotee should always be happy to receive the fortune awarded him by the Supreme Lord, which seems pleasant or unpleasant according to one's judgment.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 39

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.39

pūrve mahāprabhu more karena sammāna

duhkha pāi' mane āmi kailuń anumāna

SYNONYMS

pūrve — previously; mahāprabhu — Lord Caitanya Mahāprabhu; more — unto Me; karena — does; sammāna — respect; duhkha — unhappy; pāi' — becoming; mane — in the mind; āmi — I; kailuń — made; anumāna — a plan.

TRANSLATION

"Formerly Lord Caitanya Mahāprabhu always respected Me as His senior, but I did not like such respect. Therefore, My mind being afflicted by unhappiness, I made a plan.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 4

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.4

vrikshera dvitīya skandha — ācārya-gosāñi

tāńra yata śākhā ha-ila, tāra lekhā nāñi

SYNONYMS

vrikshera — of the tree; dvitīya skandha — the second big branch; ācārya-gosāñi — Śrī Advaita Ācārya Gosvāmī; tāńra — His; yata — all; śākhā — branches; ha-ila — became; tāra — of that; lekhā — description; nāñi — there is not.

TRANSLATION

Śrī Advaita Prabhu was the second big branch of the tree. There are many subbranches, but it is impossible to mention them all.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 40

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.40

mukti — śreshtha kari' kainu vāśishtha vyākhyāna

kruddha hañā prabhu more kaila apamāna

SYNONYMS

mukti — liberation; śreshtha — the topmost; kari' — accepting; kainu — I did; vāśishtha — the book known as Yoga-vāśishtha; vyākhyāna — explanation; kruddha — angry; hañā — becoming; prabhu — the Lord; more — unto Me; kaila — did; apamāna — disrespect.

TRANSLATION

"Thus I expounded the Yoga-vāśishtha, which considers liberation the ultimate goal of life. For this the Lord became angry at Me and treated Me with apparent disrespect.

PURPORT

There is a book of the name Yoga-vāśishtha that Māyāvādīs greatly favor because it is full of impersonal misunderstandings regarding the Supreme Personality of Godhead, with no touch of Vaishnavism. Factually, all Vaishnavas should avoid such a book, but Advaita Ācārya Prabhu, wanting punishment from the Lord, began to support the impersonal statements of the Yoga-vāśishtha. Thus Lord Caitanya Mahāprabhu became extremely angry at Him and seemingly treated Him disrespectfully.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 41

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.41

danda pāñā haila mora parama ānanda

ye danda pāila bhāgyavān śrī-mukunda

SYNONYMS

danda pāñā — receiving the punishment; haila — became; mora — My; parama — very great; ānanda — happiness; ye danda — the punishment; pāila — got; bhāgyavān — the most fortunate; śrī-mukunda — Śrī Mukunda.

TRANSLATION

"When chastised by Lord Caitanya, I was very happy to receive a punishment similar to that awarded Śrī Mukunda.

PURPORT

Śrī Mukunda, a great friend and associate of Lord Caitanya Mahāprabhu, used to visit many places where people were against the Vaishnava cult. When Lord Caitanya Mahāprabhu came to know of this, He punished Mukunda, forbidding him to see Him again. Although Caitanya Mahāprabhu was soft like a flower, He was also strict like a thunderbolt, and everyone was afraid to allow Mukunda to come again into the presence of Śrī Caitanya Mahāprabhu. Mukunda, therefore, being very sorry, asked his friends whether he would one day be allowed to see Lord Caitanya Mahāprabhu. When the devotees brought this inquiry to Lord Caitanya, the Lord replied, "Mukunda will get permission to see Me after many millions of years." When they gave this information to Mukunda, he danced with jubilation, and when Lord Caitanya Mahāprabhu heard that Mukunda was so patiently waiting to meet Him after millions of years, He immediately asked him to return. There is a statement about this punishment of Mukunda in the Caitanya-bhāgavata, Madhya-khanda, Tenth Chapter.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 42

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.42

ye danda pāila śrī-śacī bhāgyavatī

se danda prasāda anya loka pābe kati

SYNONYMS

ye danda — the punishment; pāila — got; śrī-śacī bhāgyavatī — the most fortunate mother Śacīdevī; se danda — the same punishment; prasāda — favor; anya — other; loka — person; pābe — can get; kati — how.

TRANSLATION

"A similar punishment was awarded to mother Śacīdevī. Who could be more fortunate than she to receive such punishment?"

PURPORT

Mother Śacīdevī was similarly punished, as mentioned in the Caitanya-bhāgavata, Madhya-khanda, Chapter Twenty-two. Mother Śacīdevī, apparently showing her feminine nature, accused Advaita Prabhu of encouraging her son to become a sannyāsī. Caitanya Mahāprabhu, taking this accusation as an offense, asked Śacīdevī to touch the lotus feet of Advaita Ācārya to mitigate the offense she had supposedly committed.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 43

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.43

eta kahi' ācārya tāńre kariyā āśvāsa

ānandita ha-iyā āila mahāprabhu-pāśa

SYNONYMS

eta kahi' — speaking thus; ācārya — Śrī Advaita Ācārya Prabhu; tāńre — unto Kamalākānta Viśvāsa; kariyā — doing; āśvāsa — pacification; ānandita — happy; ha-iyā — becoming; āila — went; mahāprabhu-pāśa — to the place of Lord Caitanya Mahāprabhu.

TRANSLATION

After pacifying Kamalākānta Viśvāsa in this way, Śrī Advaita Ācārya Prabhu went to see Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 44

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.44

prabhuke kahena — tomāra nā bujhi e līlā

āmā haite prasāda-pātra karilā kamalā

SYNONYMS

prabhuke — unto the Lord; kahena — says; tomāra — Your; nā — do not; bujhi — I understand; e — these; līlā — pastimes; āmā — Myself; haite — more than; prasāda-pātra — object of favor; karilā — You did; kamalā — unto Kamalākānta Viśvāsa.

TRANSLATION

Śrī Advaita Ācārya told Lord Caitanya, "I cannot understand Your transcendental pastimes. You have shown more favor to Kamalākānta than You generally show to Me.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 45

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.45

āmāreha kabhu yei nā haya prasāda

tomāra carane āmi ki kainu aparādha

SYNONYMS

āmāreha — even upon Me; kabhu — at any time; yei — that; nā — never; haya — becomes; prasāda — favor; tomāra carane — at Your lotus feet; āmi — I; ki — what; kainu — have done; aparādha — offense.

TRANSLATION

"The favor You have shown Kamalākānta is so great that even to Me You have never shown such favor. What offense have I committed at Your lotus feet so as not to be shown such favor?"

PURPORT

This is a reference to Lord Caitanya Mahāprabhu's former punishment of Advaita Ācārya. When Advaita Ācārya Prabhu was reading Yoga-vāśishtha, Lord Caitanya Mahāprabhu beat Him, but He never told Him not to come into His presence. But Kamalākānta was punished with the order never to come into the Lord's presence. Therefore Śrī Advaita Ācārya Prabhu wanted to impress upon Caitanya Mahāprabhu that He had shown more favor to Kamalākānta Viśvāsa because He had prohibited Kamalākānta from seeing Him, whereas He had not done so to Advaita Ācārya. Therefore the favor shown Kamalākānta Viśvāsa was greater than that shown Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 46

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.46

eta śuni' mahāprabhu hāsite lāgilā

bolāiyā kamalākānte prasanna ha-ilā

SYNONYMS

eta śuni' — thus hearing; mahāprabhu — Lord Caitanya Mahāprabhu; hāsite — to laugh; lāgilā — began; bolāiyā — calling; kamalākānte — unto Kamalākānta; prasanna — satisfied; ha-ilā — became.

TRANSLATION

Hearing this, Lord Caitanya Mahāprabhu laughed with satisfaction and immediately called Kamalākānta Viśvāsa.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 47

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.47

ācārya kahe, ihāke kene dile daraśana

dui prakārete kare more vidambana

SYNONYMS

ācārya kahe — Śrī Advaita Ācārya said; ihāke — unto him; kene — why; dile — You gave; daraśana — audience; dui — two; prakārete — in ways; kare — does; more — unto Me; vidambana — cheating.

TRANSLATION

Advaita Ācārya then said to Caitanya Mahāprabhu, "Why have You called back this man and allowed him to see You? He has cheated Me in two ways."


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 48

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.48

śuniyā prabhura mana prasanna ha-ila

duńhāra antara-kathā duńhe se jānila

SYNONYMS

śuniyā — hearing this; prabhura — of Caitanya Mahāprabhu; mana — mind; prasanna — satisfaction; ha-ila — felt; duńhāra — of both of Them; antara-kathā — confidential talks; duńhe — both of Them; se — that; jānila — could understand.

TRANSLATION

When Caitanya Mahāprabhu heard this, His mind was satisfied. Only They could understand each other's minds.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 49

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.49

prabhu kahe — bāuliyā, aiche kāhe kara

ācāryera lajjā-dharma-hāni se ācara

SYNONYMS

prabhu kahe — the Lord said; bāuliyā — one who does not know what is right; aiche — in that way; kāhe — why; kara — do; ācāryera — of Śrī Advaita Ācārya; lajjā — privacy; dharma — religion; hāni — loss; se — that; ācara — you act.

TRANSLATION

Lord Caitanya Mahāprabhu instructed Kamalākānta, "You are a bāuliyā, one who does not know things as they are. Why do you act in this way? Why do you invade the privacy of Advaita Ācārya and damage His religious principles?

PURPORT

Kamalākānta Viśvāsa, out of his ignorance, asked the King of Jagannātha Purī, Mahārāja Pratāparudra, to liquidate the three-hundred-rupee debt of Advaita Ācārya, but at the same time he established Advaita Ācārya as an incarnation of the Supreme Personality of Godhead. This is contradictory. An incarnation of the Supreme Godhead cannot be indebted to anyone in this material world. Caitanya Mahāprabhu is never satisfied by such a contradiction, which is technically called rasābhāsa, or overlapping of one humor (rasa) with another. This is the same type of idea as the contradiction that Nārāyana is poverty-stricken (daridra-nārāyana).


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 5

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.5

caitanya-mālīra kripā-jalera secane

sei jale pushta skandha bāde dine dine

SYNONYMS

caitanya-mālīra — of the gardener named Caitanya; kripā-jalera — of the water of His mercy; secane — by sprinkling; sei jale — by that water; pushta — nourished; skandha — branches; bāde — increased; dine dine — day after day.

TRANSLATION

Śrī Caitanya Mahāprabhu was also the gardener, and as He poured the water of His mercy on the tree, all the branches and subbranches grew, day after day.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 50

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.50

pratigraha kabhu nā karibe rāja-dhana

vishayīra anna khāile dushta haya mana

SYNONYMS

pratigraha — acceptance of alms; kabhu — at any time; nā — not; karibe — should do; rāja-dhana — charity by kings; vishayīra — of men who are materialistic; anna — food; khāile — by eating; dushta — polluted; haya — becomes; mana — mind.

TRANSLATION

"Advaita Ācārya, My spiritual master, should never accept charity from rich men or kings, because if a spiritual master accepts money or grains from such materialists his mind becomes polluted.

PURPORT

It is very risky to accept money or food from materialistic persons, for such acceptance pollutes the mind of the charity's recipient. According to the Vedic system, one should give charity to sannyāsīs and brāhmanas because one who thus gives charity becomes free from sinful activities. Formerly, therefore, brāhmanas would not accept charity from a person unless he were very pious. Lord Caitanya Mahāprabhu gave this instruction for all spiritual masters. Materialistic persons who are not inclined to give up their sinful activities like illicit sex, intoxication, gambling and meat-eating sometimes want to become our disciples, but, unlike professional spiritual masters who accept disciples regardless of their condition, Vaishnavas do not accept such cheap disciples. One must at least agree to abide by the rules and regulations for a disciple before a Vaishnava ācārya can accept him. In fact, a Vaishnava should not even accept charity or food from persons who do not follow the rules and regulations of the Vaishnava principles.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 51

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.51

mana dushta ha-ile nahe krishnera smarana

krishna-smriti vinu haya nishphala jīvana

SYNONYMS

mana — mind; dushta — polluted; ha-ile — becoming; nahe — is not possible; krishnera — of Lord Krishna; smarana — remembrance; krishna-smriti — remembrance of Lord Krishna; vinu — without; haya — becomes; nishphala — without any result; jīvana — life.

TRANSLATION

"When one's mind is polluted, it is very difficult to remember Krishna, and when remembrance of Lord Krishna is hampered, one's life is unproductive.

PURPORT

A devotee should always be alert, keeping his mind in a sanguine state so that he can always remember Lord Śrī Krishna. The śāstras state, smartavyah satatam vishnuh: in devotional life one should always remember Lord Vishnu. Śrīla Śukadeva Gosvāmī also advised Mahārāja Parīkshit, smartavyo nityaśah. In the Second Canto, First Chapter, of Śrīmad-Bhāgavatam, Śukadeva Gosvāmī advised Parīkshit Mahārāja:

tasmād bhārata sarvātmā bhagavān īśvaro harih

śrotavyah kīrtitavyaś ca smartavyaś cecchatābhayam

"O descendant of King Bharata, one who desires to be free from all miseries must hear about, glorify and also remember the Supreme Personality of Godhead, who is the Supersoul, the controller and the savior from all miseries." (Bhāg. 2.1.5) This is the summary of all the activities of a Vaishnava, and the same instruction is repeated here (krishna-smriti vinu haya nishphala jīvana). Śrīla Rūpa Gosvāmī states in his Bhakti-rasāmrita-sindhu, avyartha-kālatvam: [Cc.Madhya 23.18-19] A Vaishnava must be very alert not to waste even a second of his valuable lifetime. This is a symptom of a Vaishnava. But association with pounds-and-shillings men, or vishayīs, materialists who are simply interested in sense gratification, pollutes one's mind and hampers such continuous remembrance of Lord Krishna. Śrī Caitanya Mahāprabhu therefore advised, asat-sańga-tyāga — ei vaishnava-ācāra: a Vaishnava should behave in such a way as to never associate with nondevotees or materialists (Cc. Madhya 22.87). One can avoid such association simply by always remembering Krishna within his heart.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 52

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.52

loka-lajjā haya, dharma-kīrti haya hāni

aiche karma nā kariha kabhu ihā jāni'

SYNONYMS

loka-lajjā — unpopularity; haya — becomes; dharma — religion; kīrti — reputation; haya — becomes; hāni — damaged; aiche — such; karma — work; nā — do not; kariha — execute; kabhu — ever; ihā — this; jāni' — knowing.

TRANSLATION

"Thus one becomes unpopular in the eyes of the people in general, for this damages his religiosity and fame. A Vaishnava, especially one who acts as a spiritual master, must not act in such a way. One should always be conscious of this fact."


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 53

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.53

ei śikshā sabākāre, sabe mane kaila

ācārya-gosāñi mane ānanda pāila

SYNONYMS

ei — this; śikshā — instruction; sabākāre — for all; sabe — all present; mane — in the mind; kaila — took it; ācārya-gosāñi — Advaita Ācārya; mane — within the mind; ānanda — pleasure; pāila — felt.

TRANSLATION

When Caitanya Mahāprabhu gave this instruction to Kamalākānta, all present considered it to be meant for everyone. Thus Advaita Ācārya was greatly pleased.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 54

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.54

ācāryera abhiprāya prabhu-mātra bujhe

prabhura gambhīra vākya ācārya samujhe

SYNONYMS

ācāryera — of Advaita Ācārya; abhiprāya — intention; prabhu-mātra — only Lord Caitanya Mahāprabhu; bujhe — can understand; prabhura — of Lord Caitanya Mahāprabhu; gambhīra — grave; vākya — instruction; ācārya — Advaita Ācārya; samujhe — can understand.

TRANSLATION

Only Lord Caitanya Mahāprabhu could understand the intentions of Advaita Ācārya, and Advaita Ācārya appreciated the grave instruction of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 55

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.55

ei ta' prastāve āche bahuta vicāra

grantha-bāhulya-bhaye nāri likhibāra

SYNONYMS

ei ta' — in this; prastāve — statement; āche — there are; bahuta — many; vicāra — considerations; grantha — of the book; bāhulya — of the expansion; bhaye — out of fear; nāri — I do not; likhibāra — write.

TRANSLATION

In this statement there are many confidential considerations. I do not write of them all, fearing an unnecessary increase in the volume of the book.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 56

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.56

śrī-yadunandanācārya — advaitera śākhā

tāńra śākhā-upaśākhāra nāhi haya lekhā

SYNONYMS

śrī-yadunandana-ācārya — Śrī Yadunandana Ācārya; advaitera — of Advaita Ācārya; śākhā — branch; tāńra — his; śākhā — branches; upaśākhāra — subbranches; nāhi — not; haya — there is; lekhā — writing.

TRANSLATION

The fifth branch of Advaita Ācārya was Śrī Yadunandana Ācārya, who had so many branches and subbranches that it is impossible to write of them.

PURPORT

Yadunandana Ācārya was the official initiator spiritual master of Raghunātha dāsa Gosvāmī. In other words, when Raghunātha dāsa Gosvāmī was a householder, Yadunandana Ācārya initiated him at home. Later Raghunātha dāsa Gosvāmī took shelter of Śrī Caitanya Mahāprabhu at Jagannātha Purī.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 57

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.57

vāsudeva dattera teńho kripāra bhājana

sarva-bhāve āśriyāche caitanya-carana

SYNONYMS

vāsudeva dattera — of Vāsudeva Datta; teńho — he was; kripāra — of the mercy; bhājana — competent to receive; sarva-bhāve — in all respects; āśriyāche — took shelter; caitanya-carana — of the lotus feet of Lord Caitanya.

TRANSLATION

Śrī Yadunandana Ācārya was a student of Vāsudeva Datta, and he received all his mercy. Therefore he could accept Lord Caitanya's lotus feet, from all angles of vision, as the supreme shelter.

PURPORT

The Gaura-ganoddeśa-dīpikā (140) describes that Vāsudeva Datta was formerly Madhuvrata, a singer in Vrindāvana.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 58

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.58

bhāgavatācārya, āra vishnudāsācārya

cakrapāni ācārya, āra ananta ācārya

SYNONYMS

bhāgavata-ācārya — Bhāgavata Ācārya; āra — and; vishnudāsa-ācārya — Vishnudāsa Ācārya; cakrapāni ācārya — Cakrapāni Ācārya; āra — and; ananta ācārya — Ananta Ācārya.

TRANSLATION

Bhāgavata Ācārya, Vishnudāsa Ācārya, Cakrapāni Ācārya and Ananta Ācārya were the sixth, seventh, eighth and ninth branches of Advaita Ācārya.

PURPORT

In his Anubhāshya Śrī Bhaktisiddhānta Sarasvatī Gosvāmī Prabhupāda says that Bhāgavata Ācārya was formerly among the followers of Advaita Ācārya but was later counted among the followers of Gadādhara Pandita. The sixth verse of Śākhā-nirnayāmrita, a book written by Yadunandana dāsa, states that Bhāgavata Ācārya compiled a famous book of the name Prema-tarańginī. According to the Gaura-ganoddeśa-dīpikā (195), Bhāgavata Ācārya formerly lived in Vrindāvana as Śveta-mañjarī. Vishnudāsa Ācārya was present during the Khetari-mahotsava. He went there with Acyutānanda, as stated in the Bhakti-ratnākara, Tenth Tarańga. Ananta Ācārya was one of the eight principal gopīs. His former name was Sudevī. Although he was among Advaita Ācārya's followers, he later became an important devotee of Gadādhara Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 59

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.59

nandinī, āra kāmadeva, caitanya-dāsa

durlabha viśvāsa, āra vanamāli-dāsa

SYNONYMS

nandinī — Nandinī; āra — and; kāmadeva — Kāmadeva; caitanya-dāsa — Caitanya dāsa; durlabha viśvāsa — Durlabha Viśvāsa; āra — and; vanamāli-dāsa — Vanamālī dāsa.

TRANSLATION

Nandinī, Kāmadeva, Caitanya dāsa, Durlabha Viśvāsa and Vanamālī dāsa were the tenth, eleventh, twelfth, thirteenth and fourteenth branches of Śrī Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 6

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.6

sei skandhe yata prema-phala upajila

sei krishna-prema-phale jagat bharila

SYNONYMS

sei skandhe — on that branch; yata — all; prema-phala — fruits of love of Godhead; upajila — grew; sei — those; krishna-prema-phale — fruits of love of Krishna; jagat — the whole world; bharila — spread over.

TRANSLATION

The fruits of love of Godhead that grew on those branches of the Caitanya tree were so large that they flooded the entire world with love of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 60

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.60

jagannātha kara, āra kara bhavanātha

hridayānanda sena, āra dāsa bholānātha

SYNONYMS

jagannātha kara — Jagannātha Kara; āra — and; kara bhavanātha — Bhavanātha Kara; hridayānanda sena — Hridayānanda Sena; āra — and; dāsa bholānātha — Bholānātha dāsa.

TRANSLATION

Jagannātha Kara, Bhavanātha Kara, Hridayānanda Sena and Bholānātha dāsa were the fifteenth, sixteenth, seventeenth and eighteenth branches of Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 61

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.61

yādava-dāsa, vijaya-dāsa, dāsa janārdana

ananta-dāsa, kānu-pandita, dāsa nārāyana

SYNONYMS

yādava-dāsa — Yādava dāsa; vijaya-dāsa — Vijaya dāsa; dāsa janārdana — Janārdana dāsa; ananta-dāsa — Ananta dāsa; kānu-pandita — Kānu Pandita; dāsa nārāyana — Nārāyana dāsa.

TRANSLATION

Yādava dāsa, Vijaya dāsa, Janārdana dāsa, Ananta dāsa, Kānu Pandita and Nārāyana dāsa were the nineteenth, twentieth, twenty-first, twenty-second, twenty-third and twenty-fourth branches of Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 62

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.62

śrīvatsa pandita, brahmacārī haridāsa

purushottama brahmacārī, āra krishnadāsa

SYNONYMS

śrīvatsa pandita — Śrīvatsa Pandita; brahmacārī haridāsa — Haridāsa Brahmacārī; purushottama brahmacārī — Purushottama Brahmacārī; āra — and; krishnadāsa — Krishnadāsa.

TRANSLATION

Śrīvatsa Pandita, Haridāsa Brahmacārī, Purushottama Brahmacārī and Krishnadāsa were the twenty-fifth, twenty-sixth, twenty-seventh and twenty-eighth branches of Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 63

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.63

purushottama pandita, āra raghunātha

vanamālī kavicandra, āra vaidyanātha

SYNONYMS

purushottama pandita — Purushottama Pandita; āra raghunātha — and Raghunātha; vanamālī kavicandra — Vanamālī Kavicandra; āra — and; vaidyanātha — Vaidyanātha.

TRANSLATION

Purushottama Pandita, Raghunātha, Vanamālī Kavicandra and Vaidyanātha were the twenty-ninth, thirtieth, thirty-first and thirty-second branches of Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 64

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.64

lokanātha pandita, āra murāri pandita

śrī-haricarana, āra mādhava pandita

SYNONYMS

lokanātha pandita — Lokanātha Pandita; āra — and; murāri pandita — Murāri Pandita; śrī-haricarana — Śrī Haricarana; āra — and; mādhava pandita — Mādhava Pandita.

TRANSLATION

Lokanātha Pandita, Murāri Pandita, Śrī Haricarana and Mādhava Pandita were the thirty-third, thirty-fourth, thirty-fifth and thirty-sixth branches of Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 65

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.65

vijaya pandita, āra pandita śrīrāma

asańkhya advaita-śākhā kata la-iba nāma

SYNONYMS

vijaya-pandita — Vijaya Pandita; āra — and; pandita śrīrāma — Śrīrāma Pandita; asańkhya — innumerable; advaita-śākhā — branches of Advaita Ācārya; kata — how many; la-iba — shall I enumerate; nāma — their names.

TRANSLATION

Vijaya Pandita and Śrīrāma Pandita were two important branches of Advaita Ācārya. There are innumerable branches, but I am unable to mention them all.

PURPORT

Śrīvāsa Pandita was an incarnation of Nārada Muni, and thus Śrīvāsa's younger brother, Śrīrāma Pandita, is accepted as an incarnation of Parvata Muni, Nārada Muni's most intimate friend.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 66

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.66

māli-datta jala advaita-skandha yogāya

sei jale jīye śākhā, — phula-phala pāya

SYNONYMS

māli-datta — given by the gardener; jala — water; advaita-skandha — the branch known as Advaita Ācārya; yogāya — supplies; sei — by that; jale — water; jīye — lives; śākhā — branches; phula-phala — fruits and flowers; pāya — grow.

TRANSLATION

The Advaita Ācārya branch received the water supplied by the original gardener, Śrī Caitanya Mahāprabhu. In this way, the subbranches were nourished, and their fruits and flowers grew luxuriantly.

PURPORT

The branches of Advaita Ācārya nourished by the water (jala) supplied by Sri Caitanya Mahāprabhu are to be considered bona fide ācāryas. As we have discussed hereinbefore, the representatives of Advaita Ācārya later divided into two groups — the bona fide branches of the ācārya's disciplic succession and the pretentious branches of Advaita Ācārya. Those who followed the principles of Caitanya Mahāprabhu flourished, whereas the others, who are mentioned below in the sixty-seventh verse, dried up.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 67

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.67

ihāra madhye mālī pāche kona śākhā-gana

nā māne caitanya-mālī durdaiva kārana

SYNONYMS

ihāra — of them; madhye — within; mālī — the gardener; pāche — later on; kona — some; śākhā-gana — branches; nā — does not; māne — accept; caitanya-mālī — the gardener Lord Caitanya; durdaiva — unfortunate; kārana — reason,

TRANSLATION

After the disappearance of Lord Caitanya Mahāprabhu, some of the branches, for unfortunate reasons, deviated from His path.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 68

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.68

srijāila, jīyāila, tāńre nā mānila

kritaghna ha-ilā, tāńre skandha kruddha ha-ila

SYNONYMS

srijāila — fructified; jīyāila — maintained; tāńre — Him; nā — not; mānila — accepted; kritaghna — ungrateful; ha-ilā — thus became; tāńre — to them; skandha — trunk; kruddha — angry; ha-ila — became.

TRANSLATION

Some branches did not accept the original trunk that vitalized and maintained the entire tree. When they thus became ungrateful, the original trunk was angry at them.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 69

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.69

kruddha hañā skandha tāre jala nā sañcāre

jalābhāve kriśa śākhā śukāiyā mare

SYNONYMS

kruddha hañā — being angry; skandha — the trunk; tāre — onto them; jala — water; nā — did not; sañcāre — sprinkle; jala-abhāve — for want of water; kriśa — thinner; śākhā — branch; śukāiyā — dried up; mare — died.

TRANSLATION

Thus Lord Caitanya did not sprinkle upon them the water of His mercy, and they gradually withered and died.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 7

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.7

sei jala skandhe kare śākhāte sañcāra

phale-phule bāde, — śākhā ha-ila vistāra

SYNONYMS

sei jala — that water; skandhe — on the branches; kare — does; śākhāte — on the subbranches; sañcāra — growing; phale-phule — in fruits and flowers; bāde — increases; śākhā — the branches; ha-ila — became; vistāra — widespread.

TRANSLATION

As the trunk and branches were watered, the branches and subbranches spread lavishly, and the tree grew full with fruits and flowers.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 70

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.70

caitanya-rahita deha — śushkakāshtha-sama

jīvitei mrita sei, maile dande yama

SYNONYMS

caitanya-rahita — without consciousness; deha — body; śushka-kāshtha-sama — exactly like dry wood; jīvitei — while living; mrita — dead; sei — that; maile — after death; dande — punishes; yama — Yamarāja.

TRANSLATION

A person without Krishna consciousness is no better than dry wood or a dead body. He is understood to be dead while living, and after death he is punishable by Yamarāja.

PURPORT

In the Śrīmad-Bhāgavatam, Sixth Canto, Third Chapter, twenty-ninth verse, Yamarāja, the superintendent of death, tells his assistants what class of men they should bring before him. There he states, "A person whose tongue never describes the qualities and holy name of the Supreme Personality of Godhead, whose heart never throbs as he remembers Krishna and His lotus feet, and whose head never bows in obeisances to the Supreme Lord must be brought before me for punishment." In other words, nondevotees are brought before Yamarāja for punishment, and thus material nature awards them various types of bodies. After death, which is dehāntara, a change of body, nondevotees are brought before Yamarāja for justice. By the judgment of Yamarāja, material nature gives them bodies suitable for the reactions of their past activities. This is the process of dehāntara, or transmigration of the self from one body to another. Krishna conscious devotees, however, are not subject to be judged by Yamarāja. For devotees there is an open road, as confirmed in the Bhagavad-gītā. After giving up the body (tyaktvā deham), a devotee never again has to accept another material body, for in a spiritual body he goes back home, back to Godhead. The punishments of Yamarāja are meant for persons who are not Krishna conscious.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 71

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.71

kevala e gana-prati nahe ei danda

caitanya-vimukha yei sei ta' pāshanda

SYNONYMS

kevala — only; e — this; gana — group; prati — unto them; nahe — it is not; ei — this; danda — punishment; caitanya-vimukha — against Śrī Caitanya Mahāprabhu; yei — anyone; sei — he; ta' — but; pāshanda — atheist.

TRANSLATION

Not only the misguided descendants of Advaita Ācārya but anyone who is against the cult of Śrī Caitanya Mahāprabhu should be considered an atheist subject to be punished by Yamarāja.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 72

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.72

ki pandita, ki tapasvī, kibā grihī, yati

caitanya-vimukha yei, tāra ei gati

SYNONYMS

ki pandita — whether a learned scholar; ki tapasvī — whether a great ascetic; kibā — or; grihī — householder; yati — or sannyāsī; caitanya-vimukha — one who is against the cult of Śrī Caitanya Mahāprabhu; yei — anyone; tāra — his; ei — this; gati — destination.

TRANSLATION

Be he a learned scholar, a great ascetic, a successful householder or a famous sannyāsī, one who is against the cult of Śrī Caitanya Mahāprabhu is destined to suffer the punishment meted out by Yamarāja.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 73

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.73

ye ye laila śrī-acyutānandera mata

sei ācāryera gana — mahā-bhāgavata

SYNONYMS

ye ye — anyone who; laila — accepted; śrī-acyutānandera — of Śrī Acyutānanda; mata — the path; sei — those; ācāryera gana — descendants of Advaita Ācārya; mahā-bhāgavata — are all great devotees.

TRANSLATION

The descendants of Advaita Ācārya who accepted the path of Śrī Acyutānanda were all great devotees.

PURPORT

In this connection, Śrīla Bhaktivinoda Thākura, in his Amrita-pravāha-bhāshya, gives this short note: "Śrī Advaita Ācārya is one of the important trunks of the bhakti-kalpataru, or desire tree of devotional service. Lord Śrī Caitanya Mahāprabhu, as a gardener, poured water on the root of the bhakti tree and thus nourished all its trunks and branches. But nevertheless, under the spell of māyā, the most unfortunate condition of a living entity, some of the branches, not accepting the gardener who poured water on them, considered the trunk the only cause of the great bhakti-kalpataru. In other words, the branches or descendants of Advaita Ācārya who considered Advaita Ācārya the original cause of the devotional creeper, and who thus neglected or disobeyed the instructions of Śrī Caitanya Mahāprabhu, deprived themselves of the effect of being watered and thus dried up and died. It is further to be understood that not only the misguided descendants of Advaita Ācārya but anyone who has no connection with Caitanya Mahāprabhu — even if he is independently a great sannyāsī, learned scholar or ascetic — is like a dead branch of a tree."

This analysis by Śrī Bhaktivinoda Thākura, supporting the statements of Śrī Krishnadāsa Kavirāja Gosvāmī, depicts the position of the present so-called Hindu religion, which, being predominantly conducted by the Māyāvāda philosophy, has become a hodgepodge institution of various concocted ideas. Māyāvādīs greatly fear the Krishna consciousness movement and accuse it of spoiling the Hindu religion because it accepts people from all parts of the world and all religious sects and scientifically engages them in the daiva-varnāśrama-dharma. As we have explained several times, however, we find no such word as "Hindu" in the Vedic literature. The word most probably came from Afghanistan, a predominantly Muslim country, and originally referred to a pass in Afghanistan known as Hindukush, which is still a part of a trade route between India and various Muslim countries.

The actual Vedic system of religion is called varnāśrama-dharma, as confirmed in the Vishnu Purāna:

varnāśramācāra-vatā purushena parah pumān

vishnur ārādhyate panthā nānyat tat-tosha-kāranam

(Vishnu Purāna 3.8.9)

The Vedic literature recommends that a human being follow the principles of varnāśrama-dharma. Accepting the process of varnāśrama-dharma will make a person's life successful because this will connect him with the Supreme Personality of Godhead, who is the goal of human life. Therefore the Krishna consciousness movement is meant for all of humanity. Although human society has different sections or subdivisions, all human beings belong to one species, and therefore we accept that they all have the ability to understand their constitutional position in connection with the Supreme Personality of Godhead, Vishnu. Śrī Caitanya Mahāprabhu confirms, jīvera 'svarūpa' haya — krishnera nitya-dāsa: [Cc. Madhya 20.108]. "Every living entity is an eternal part, an eternal servant, of the Supreme Personality of Godhead." Every living entity who attains the human form of life can understand the importance of his position and thus become eligible to become a devotee of Lord Krishna. We take it for granted, therefore, that all humanity should be educated in Krishna consciousness. Indeed, in all parts of the world, in every country where we preach the sańkīrtana movement, we find that people very easily accept the Hare Krishna mahā-mantra without hesitation. The visible effect of this chanting is that the members of the Hare Krishna movement, regardless of their backgrounds, all give up the four principles of sinful life and come to an elevated standard of devotion.

Although posing as great scholars, ascetics, householders and svāmīs, the so-called followers of the Hindu religion are all useless, dried-up branches of the Vedic religion. They are impotent; they cannot do anything to spread the Vedic culture for the benefit of human society. The essence of the Vedic culture is the message of Śrī Caitanya Mahāprabhu. Lord Caitanya instructed:

yāre dekha, tāre kaha 'krishna' upadeśa

āmāra ājñāya guru hañā tāra' ei deśa

(Cc. Madhya 7.128)

One should simply instruct everyone he meets regarding the principles of krishna-kathā, as expressed in Bhagavad-gītā As It Is and Śrīmad-Bhāgavatam. One who has no interest in krishna-kathā or the cult of Śrī Caitanya Mahāprabhu is like dry, useless wood with no living force. The ISKCON branch, being directly watered by Śrī Caitanya Mahāprabhu, is becoming undoubtedly successful, whereas the disconnected branches of the so-called Hindu religion that are envious of ISKCON are drying up and dying.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 74

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.74

sei sei, — ācāryera kripāra bhājana

anāyāse pāila sei caitanya-carana

SYNONYMS

sei sei — whoever; ācāryera — of Advaita Ācārya; kripāra — of the mercy; bhājana — eligible candidate; anāyāse — without difficulty; pāila — got; sei — he; caitanya-carana — the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

By the mercy of Advaita Ācārya, the devotees who strictly followed the path of Caitanya Mahāprabhu attained the shelter of Lord Caitanya's lotus feet without difficulty.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 75

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.75

acyutera yei mata, sei mata sāra

āra yata mata saba haila chārakhāra

SYNONYMS

acyutera — of Acyutānanda; yei — which; mata — direction; sei — that; mata — direction; sāra — essential; āra — other; yata — all; mata — directions; saba — all; haila — became; chārakhāra — dismantled.

TRANSLATION

It should be concluded, therefore, that the path of Acyutānanda is the essence of spiritual life. Those who did not follow this path simply scattered.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 76

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.76

sei ācārya-gane mora koti namaskāra

acyutānanda-prāya, caitanya — jīvana yāńhāra

SYNONYMS

sei — those; ācārya-gane — unto the spiritual masters; mora — my; koti — millions; namaskāra — obeisances; acyutānanda-prāya — almost as good as Acyutānanda; caitanya — Caitanya Mahāprabhu; jīvana — life; yāńhāra — whose.

TRANSLATION

I therefore offer my respectful obeisances millions of times to Acyutānanda's actual followers, whose life and soul was Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 77

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.77

ei ta' kahilāń ācārya-gosāñira gana

tina skandha-śākhāra kaila sańkshepa ganana

SYNONYMS

ei ta' — thus; kahilāń — I have spoken; ācārya — Advaita Ācārya; gosāñira — of the spiritual master; gana — descendants; tina — three; skandha — of the trunk; śākhāra — of branches; kaila — was done; sańkshepa — in brief; ganana — counting.

TRANSLATION

Thus I have briefly described the three branches [Acyutānanda, Krishna Miśra and Gopāla] of Śrī Advaita Ācārya's descendants.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 78

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.78

śākhā-upaśākhā, tāra nāhika ganana

kichu-mātra kahi' kari dig-daraśana

SYNONYMS

śākhā-upaśākhā — branches and subbranches; tāra — of them; nāhika — there is no; ganana — counting; kichu-mātra — something about them; kahi' — describing; kari — I am simply giving; dig-daraśana — a glimpse of the direction.

TRANSLATION

There are multifarious branches and subbranches of Advaita Ācārya. It is very difficult to enumerate them fully. I have simply given a glimpse of the whole trunk and its branches and subbranches.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 79

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.79

śrī-gadādhara pandita śākhāte mahottama

tāńra upaśākhā kichu kari ye ganana

SYNONYMS

śrī-gadādhara pandita — Śrī Gadādhara Pandita; śākhāte — of the branch; mahottama — very great; tāńra — his; upaśākhā — branches and subbranches; kichu — something; kari — let me do; ye — that; ganana — counting.

TRANSLATION

After describing the branches and subbranches of Advaita Ācārya, I shall now attempt to describe some of the descendants of Śrī Gadādhara Pandita, the most important among the branches.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 8

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.8

prathame ta' eka-mata ācāryera gana

pāche dui-mata haila daivera kārana

SYNONYMS

prathame — in the beginning; ta' — however; eka-mata — one opinion; ācāryera — of Advaita Ācārya; gana — followers; pāche — later; dui-mata — two opinions; haila — became; daivera — of providence; kārana — the cause.

TRANSLATION

At first all the followers of Advaita Ācārya shared a single opinion. But later they followed two different opinions, as ordained by providence.

PURPORT

The words daivera kārana indicate that by dint of providence, or by God's will, the followers of Advaita Ācārya divided into two parties. Such disagreement among the disciples of one ācārya is also found among the members of the Gaudīya Matha. In the beginning, during the presence of Om Vishnupāda Paramahamsa Parivrājakācārya Ashtottara-śata Śrī Śrīmad Bhaktisiddhānta Sarasvatī Thākura Prabhupāda, all the disciples worked in agreement; but just after his disappearance, they disagreed. One party strictly followed the instructions of Bhaktisiddhānta Sarasvatī Thākura, but another group created their own concoction about executing his desires. Bhaktisiddhānta Sarasvatī Thākura, at the time of his departure, requested all his disciples to form a governing body and conduct missionary activities cooperatively. He did not instruct a particular man to become the next ācārya. But just after his passing away, his leading secretaries made plans, without authority, to occupy the post of ācārya, and they split into two factions over who the next ācārya would be. Consequently, both factions were asāra, or useless, because they had no authority, having disobeyed the order of the spiritual master. Despite the spiritual master's order to form a governing body and execute the missionary activities of the Gaudīya Matha, the two unauthorized factions began litigation that is still going on after forty years with no decision.

Therefore, we do not belong to any faction. But because the two parties, busy dividing the material assets of the Gaudīya Matha institution, stopped the preaching work, we took up the mission of Bhaktisiddhānta Sarasvatī Thākura and Bhaktivinoda Thākura to preach the cult of Caitanya Mahāprabhu all over the world, under the protection of all the predecessor ācāryas, and we find that our humble attempt has been successful. We followed the principles especially explained by Śrīla Viśvanātha Cakravartī Thākura in his commentary on the Bhagavad-gītā verse beginning vyavasāyātmikā buddhir ekeha kuru-nandana. According to this instruction of Viśvanātha Cakravartī Thākura, it is the duty of a disciple to follow strictly the orders of his spiritual master. The secret of success in advancement in spiritual life is the firm faith of the disciple in the orders of his spiritual master. The Vedas confirm this:

yasya deve parā bhaktir yathā deve tathā gurau

tasyaite kathitā hy arthāh prakāśante mahātmanah

[ŚU 6.23]

"To one who has staunch faith in the words of the spiritual master and the words of the Supreme Personality of Godhead, the secret of success in Vedic knowledge is revealed." The Krishna consciousness movement is being propagated according to this principle, and therefore our preaching work is going on successfully, in spite of the many impediments offered by antagonistic demons, because we are getting positive help from our previous ācāryas. One must judge every action by its result. The members of the self-appointed ācārya's party who occupied the property of the Gaudīya Matha are satisfied, but they could make no progress in preaching. Therefore by the result of their actions one should know that they are asāra, or useless, whereas the success of the ISKCON party, the International Society for Krishna Consciousness, which strictly follows guru and Gaurāńga, is increasing daily all over the world. Śrīla Bhaktisiddhānta Sarasvatī Thākura wanted to print as many books as possible and distribute them all over the world. We have tried our best in this connection, and we are getting results beyond our expectations.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 80

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.80

śākhā-śreshtha dhruvānanda, śrīdhara brahmacārī

bhāgavatācārya, haridāsa brahmacārī

SYNONYMS

śākhā-śreshtha — the chief branch; dhruvānanda — Dhruvānanda; śrīdhara brahmacārī — Śrīdhara Brahmacārī; bhāgavatācārya — Bhāgavata Ācārya; haridāsa brahmacārī — Haridāsa Brahmacārī.

TRANSLATION

The chief branches of Śrī Gadādhara Pandita were (1) Śrī Dhruvānanda, (2) Śrīdhara Brahmacārī, (3) Haridāsa Brahmacārī and (4) Raghunātha Bhāgavata Ācārya.

PURPORT

Text 152 of the Gaura-ganoddeśa-dīpikā describes Śrī Dhruvānanda Brahmacārī as an incarnation of Lalitā, and texts 194 and 199 describe Śrīdhara Brahmacārī as the gopī known as Candralatikā.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 81

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.81

ananta ācārya, kavidatta, miśra-nayana

gańgāmantrī māmu thākura, kanthābharana

SYNONYMS

ananta ācārya — Ananta Ācārya; kavi-datta — Kavi Datta; miśra-nayana — Nayana Miśra; gańgāmantrī — Gańgāmantrī; māmu thākura — Māmu Thākura; kanthābharana — Kanthābharana.

TRANSLATION

The fifth branch was Ananta Ācārya; the sixth, Kavi Datta; the seventh, Nayana Miśra; the eighth, Gańgāmantrī; the ninth, Māmu Thākura; and the tenth, Kanthābharana.

PURPORT

Texts 197 and 207 of the Gaura-ganoddeśa-dīpikā describe Kavi Datta as the gopī named Kalakanthī, texts 196 and 207 describe Nayana Miśra as the gopī named Nitya-mañjarī, and texts 196 and 205 describe Gańgāmantrī as the gopī named Candrikā. Māmu Thākura, whose real name was Jagannātha Cakravartī, was the nephew of Śrī Nīlāmbara Cakravartī, Śrī Caitanya Mahāprabhu's grandfather. In Bengal a maternal uncle is called māmā, and in East Bengal and Orissa, māmu. Thus Jagannātha Cakravartī was known as Māmā or Māmu Thākura. Māmu Thākura's residence was in the district of Faridpur, in the village known as Magdobā. After the demise of Śrī Gadādhara Pandita, Māmu Thākura became the priest in charge of the temple known as Totā-gopīnātha, in Jagannātha Purī. According to the opinion of some Vaishnavas, Māmu Thākura was formerly known as Śrī Rūpa-mañjarī. The followers of Māmu Thākura were Raghunātha Gosvāmī, Rāmacandra, Rādhāvallabha, Krishnajīvana, Śyāmasundara, Śāntāmani, Harinātha, Navīnacandra, Matilāla, Dayāmayī and Kuñjavihārī.

Kanthābharana, whose original name was Śrī Ananta Cattarāja, was the gopī named Gopālī in krishna-līlā.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 82

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.82

bhūgarbha gosāñi, āra bhāgavata-dāsa

yei dui āsi' kaila vrindāvane vāsa

SYNONYMS

bhūgarbha gosāñi — Bhūgarbha Gosāñi; āra — and; bhāgavata-dāsa — Bhāgavata dāsa; yei dui — both of them; āsi' — coming; kaila — did; vrindāvane vāsa — residing in Vrindāvana.

TRANSLATION

The eleventh branch of Gadādhara Gosvāmī was Bhūgarbha Gosāñi, and the twelfth was Bhāgavata dāsa. Both of them went to Vrindāvana and resided there for life.

PURPORT

Bhūgarbha Gosāñi, formerly known as Prema-mañjarī, was a great friend of Lokanātha Gosvāmī, who constructed the temple of Gokulānanda, one of the seven important temples of Vrindāvana — namely those of Govinda, Gopīnātha, Madana-mohana, Rādhāramana, Śyāmasundara, Rādhā-Dāmodara and Gokulānanda — which are authorized institutions of Gaudīya Vaishnavas.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 83

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.83

vānīnātha brahmacārī — bada mahāśaya

vallabha-caitanya-dāsa — krishna-premamaya

SYNONYMS

vānīnātha brahmacārī — Vānīnātha Brahmacārī; bada mahāśaya — very great personality; vallabha-caitanya-dāsa — Vallabha-caitanya dāsa; krishna-prema-maya — always filled with love of Krishna.

TRANSLATION

The thirteenth branch was Vānīnātha Brahmacārī, and the fourteenth was Vallabha-caitanya dāsa. Both of these great personalities were always filled with love of Krishna.

PURPORT

Śrī Vānīnātha Brahmacārī is described in the Tenth Chapter, verse 114, of the Ādi-līlā. A disciple of Vallabha-caitanya named Nalinī-mohana Gosvāmī established a temple of Madana-gopāla in Navadvīpa.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 84

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.84

śrīnātha cakravartī, āra uddhava dāsa

jitāmitra, kāshthakātā-jagannātha-dāsa

SYNONYMS

śrīnātha cakravartī — Śrīnātha Cakravartī; āra — and; uddhava dāsa — Uddhava dāsa; jitāmitra — Jitāmitra; kāshthakātā jagannātha-dāsa — Kāshthakātā Jagannātha dāsa.

TRANSLATION

The fifteenth branch was Śrīnātha Cakravartī; the sixteenth, Uddhava; the seventeenth, Jitāmitra; and the eighteenth, Jagannātha dāsa.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "The Śākhā-nirnaya, verse 13, mentions Śrīnātha Cakravartī as a reservoir of all good qualities and an expert in the service of Lord Krishna. Similarly, verse 35 mentions Uddhava dāsa as being greatly qualified in distributing love of Godhead to everyone. The Gaura-ganoddeśa-dīpikā (202) mentions Jitāmitra as the gopī named Śyāma-mañjarī. Jitāmitra wrote a book entitled Krishna-māyurya. Jagannātha dāsa was a resident of Vikramapura, near Dacca. His birthplace was the village known as Kāshthakātā or Kāthādiyā. His descendants now reside in villages known as Ādiyala, Kāmārapādā and Pāikapādā. He established a temple of Yaśomādhava. The worshipers in this temple are the Gosvāmīs of Ādiyala. As one of the sixty-four sakhīs, he was formerly an assistant of Citrādevī-gopī named Tilakinī. The following is a list of his descendants: Rāmanrisimha, Rāmagopāla, Rāmacandra, Sanātana, Muktārāma, Gopīnātha, Goloka, Harimohana Śiromani, Rākhālarāja, Mādhava and Lakshmīkānta. The Śākhā-nirnaya mentions that Jagannātha dāsa preached the Hare Krishna movement in the district or state of Tripura."


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 85

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.85

śrī-hari ācārya, sādi-puriyā gopāla

krishnadāsa brahmacārī, pushpa-gopāla

SYNONYMS

śrī-hari ācārya — Śrī Hari Ācārya; sādi-puriyā gopāla — Sādipuriyā Gopāla; krishnadāsa brahmacārī — Krishnadāsa Brahmacārī; pushpa-gopāla — Pushpagopāla.

TRANSLATION

The nineteenth branch was Śrī Hari Ācārya; the twentieth, Sādipuriyā Gopāla; the twenty-first, Krishnadāsa Brahmacārī; and the twenty-second, Pushpagopāla.

PURPORT

The Gaura-ganoddeśa-dīpikā (196 and 207) mentions that Hari Ācārya was formerly the gopī named Kālākshī. Sādipuriyā Gopāla is celebrated as a preacher of the Hare Krishna movement in Vikramapura, in East Bengal (now Bangladesh). Krishnadāsa Brahmacārī was formerly among the group of sakhīs known as the ashta-sakhīs. His name was Indulekhā. Krishnadāsa Brahmacārī lived in Vrindāvana. There is a tomb in the Rādhā-Dāmodara temple known as Krishnadāsa's tomb. Some say that this is the tomb of Krishnadāsa Brahmacārī, and others say it is that of Krishnadāsa Kavirāja Gosvāmī. In either case we offer our respects because both of them were expert in distributing love of Godhead to the fallen souls of this age. The Śākhā-nirnaya mentions that Pushpagopāla was formerly known as Svarnagrāmaka.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 86

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.86

śrīharsha, raghu-miśra, pandita lakshmīnātha

bańgavātī-caitanya-dāsa, śrī-raghunātha

SYNONYMS

śrīharsha — Śrīharsha; raghu-miśra — Raghu Miśra; pandita lakshmīnātha — Lakshmīnātha Pandita; bańgavātī-caitanya-dāsa — Bańgavātī Caitanya dāsa; śrī-raghunātha — Śrī Raghunātha.

TRANSLATION

The twenty-third branch was Śrīharsha; the twenty-fourth, Raghu Miśra; the twenty-fifth, Lakshmīnātha Pandita; the twenty-sixth, Bańgavātī Caitanya dāsa; and the twenty-seventh, Raghunātha.

PURPORT

Raghu Miśra is described in the Gaura-ganoddeśa-dīpikā (195 and 201) as Karpūra-mañjarī. Similarly, Lakshmīnātha Pandita is mentioned as Rasonmādā, and Bańgavātī Caitanya dāsa is mentioned as Kālī. The Śākhā-nirnaya states that Bańgavātī Caitanya dāsa was always seen with eyes full of tears. He also had a branch of descendants. Their names were Mathurāprasāda, Rukminīkānta, Jīvanakrishna, Yugalakiśora, Ratanakrishna, Rādhāmādhava, Ūshāmani, Vaikunthanātha and Lālamohana, or Lālamohana Śāhā Śāńkhānidhi. Lālamohana was a great merchant in the city of Dacca. The Gaura-ganoddeśa-dīpikā (194 and 200) mentions that Raghunātha was formerly Varāńgadā.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 87

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.87

amogha pandita, hasti-gopāla, caitanya-vallabha

yadu gāńguli āra mańgala vaishnava

SYNONYMS

amogha pandita — Amogha Pandita; hasti-gopāla — Hastigopāla; caitanya-vallabha — Caitanya-vallabha; yadu gāńguli — Yadu Gāńguli; āra — and; mańgala vaishnava — Mańgala Vaishnava.

TRANSLATION

The twenty-eighth branch was Amogha Pandita; the twenty-ninth, Hastigopāla; the thirtieth, Caitanya-vallabha; the thirty-first, Yadu Gāńguli; and the thirty-second, Mańgala Vaishnava.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Śrī Mańgala Vaishnava was a resident of the village Titakanā in the district of Murśidābād. His forefathers were śāktas who worshiped the goddess Kirīteśvarī. It is said that Mańgala Vaishnava, formerly a staunch brahmacārī, left home and later married the daughter of his disciple Prānanātha Adhikārī in the village of Mayanādāla. The descendants of this family are known as the Thākuras of Kāńdadā, which is a village in the district of Burdwan near Katwa. Scattered descendants of Mańgala Vaishnava, thirty-six families altogether, still live there. Among the celebrated disciples of Mańgala Thākura are Prānanātha Adhikārī, Purushottama Cakravartī of the village of Kāńdadā, and Nrisimha-prasāda Mitra, whose family members are well-known mridańga players. Sudhākrishna Mitra and Nikuñjavihārī Mitra are both especially famous mridańga players. In the family of Purushottama Cakravartī there are famous persons like Kuñjavihārī Cakravartī and Rādhāvallabha Cakravartī, who now live in the district of Birbhum. They professionally recite songs from Caitanya-mańgala. It is said that when Mańgala Thākura was constructing a road from Bengal to Jagannātha Purī, he found a Deity of Rādhāvallabha while digging a lake. At that time he was living in the locality of Kāńdadā, in the village named Rānīpura. The śālagrāma-śilā personally worshiped by Mańgala Thākura still exists in the village of Kāńdadā. A temple has been constructed there for the worship of Vrindāvana-candra. Mańgala Thākura had three sons — Rādhikāprasāda, Gopīramana and Śyāmakiśora. The descendants of these three sons are still living."


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 88

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.88

cakravartī śivānanda sadā vrajavāsī

mahāśākhā-madhye teńho sudridha viśvāsī

SYNONYMS

cakravartī śivānanda — Śivānanda Cakravartī; sadā — always; vraja-vāsī — resident of Vrindāvana; mahā-śākhā-madhye — amongst the great branches; teńho — he is; sudridha viśvāsī — possessing firm faith.

TRANSLATION

Śivānanda Cakravartī, the thirty-third branch, who always lived in Vrindāvana with firm conviction, is considered an important branch of Gadādhara Pandita.

PURPORT

The Gaura-ganoddeśa-dīpikā (183) mentions that Śivānanda Cakravartī was formerly Lavańga-mañjarī. The Śākhā-nirnaya, written by Yadunandana dāsa, also names other branches of Gadādhara Pandita, as follows: (1) Mādhavācārya, (2) Gopāla dāsa, (3) Hridayānanda, (4) Vallabha Bhatta (the Vallabha-sampradāya, or Pushtimārga-sampradāya, is very famous), (5) Madhu Pandita (this famous devotee lived near Khadadaha, in the village known as Sāńibonā-grāma, about two miles east of the Khadadaha station, and constructed the temple of Gopīnāthajī in Vrindāvana), (6) Acyutānanda, (7) Candraśekhara, (8) Vakreśvara Pandita, (9) Dāmodara, (10) Bhagavān Ācārya, (11) Ananta Ācāryavarya, (12) Krishnadāsa, (13) Paramānanda Bhattācārya, (14) Bhavānanda Gosvāmī, (15) Caitanya dāsa, (16) Lokanātha Bhatta (this devotee, who lived in the village of Tālakhadi in the district of Yaśohara [Jessore] and constructed the temple of Rādhāvinoda, was the spiritual master of Narottama dāsa Thākura and a great friend of Bhūgarbha Gosvāmī), (17) Govinda Ācārya, (18) Akrūra Thākura, (19) Sańketa Ācārya, (20) Pratāpāditya, (21) Kamalākānta Ācārya, (22) Yādava Ācārya and (23) Nārāyana Padihārī (a resident of Jagannātha Purī).


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 89

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.89

ei ta' sańkshepe kahilāń panditera gana

aiche āra śākhā-upaśākhāra ganana

SYNONYMS

ei ta' — thus; sańkshepe — in brief; kahilāń — I have described; panditera gana — the branches of Śrī Gadādhara Pandita; aiche — similarly; āra — another; śākhā-upaśākhāra ganana — description of branches and subbranches.

TRANSLATION

Thus I have briefly described the branches and subbranches of Gadādhara Pandita. There are still many more that I have not mentioned here.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 9

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.9

keha ta' ācārya ājñāya, keha ta' svatantra

sva-mata kalpanā kare daiva-paratantra

SYNONYMS

keha ta' — some; ācārya — the spiritual master; ājñāya — upon His order; keha ta' — some; sva-tantra — independently; sva-mata — their own opinions; kalpanā kare — they concoct; daiva-paratantra — under the spell of māyā.

TRANSLATION

Some of the disciples strictly accepted the orders of the ācārya, and others deviated, independently concocting their own opinions under the spell of daivī-māyā.

PURPORT

This verse describes the beginning of a schism. When disciples do not stick to the principle of accepting the order of their spiritual master, immediately there are two opinions. Any opinion different from the opinion of the spiritual master is useless. One cannot infiltrate materially concocted ideas into spiritual advancement. That is deviation. There is no scope for adjusting spiritual advancement to material ideas.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 90

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.90

panditera gana saba, — bhāgavata dhanya

prāna-vallabha — sabāra śrī-krishna-caitanya

SYNONYMS

panditera — of Gadādhara Pandita; gana — followers; saba — all; bhāgavata dhanya — glorious devotees; prāna-vallabha — the heart and soul; sabāra — of all of them; śrī-krishna-caitanya — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

All the followers of Gadādhara Pandita are considered great devotees because they have Lord Śrī Caitanya Mahāprabhu as their life and soul.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 91

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.91

ei tina skandhera kailuń śākhāra ganana

yāń-sabā-smarane bhava-bandha-vimocana

SYNONYMS

ei tina — of all these three; skandhera — trunks; kailuń — described; śākhāra ganana — enumeration of the branches; yāń-sabā — all of them; smarane — by remembering; bhava-bandha — from entanglement in the material world; vimocana — freedom.

TRANSLATION

Simply by remembering the names of all these branches and subbranches of the three trunks I have described [Nityānanda, Advaita and Gadādhara], one attains freedom from the entanglement of material existence.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 92

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.92

yāń-sabā-smarane pāi caitanya-carana

yāń-sabā-smarane haya vāñchita pūrana

SYNONYMS

yāń-sabā — all of them; smarane — by remembering; pāi — I get; caitanya-carana — the lotus feet of Śrī Caitanya Mahāprabhu; yāń-sabā — all of them; smarane — by remembering; haya — becomes; vāñchita pūrana — fulfillment of all desires.

TRANSLATION

Simply by remembering the names of all these Vaishnavas, one can attain the lotus feet of Śrī Caitanya Mahāprabhu. Indeed, simply by remembering their holy names, one achieves the fulfillment of all desires.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 93

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.93

ataeva tāń-sabāra vandiye carana

caitanya-mālīra kahi līlā-anukrama

SYNONYMS

ataeva — therefore; tāń-sabāra — of all of them; vandiye — I offer prayers; carana — to the lotus feet; caitanya-mālīra — of the gardener known as Śrī Caitanya Mahāprabhu; kahi — I speak; līlā-anukrama — the pastimes in chronological order.

TRANSLATION

Therefore, offering my obeisances at the lotus feet of them all, I shall describe the pastimes of the gardener, Śrī Caitanya Mahāprabhu, in chronological order.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 94

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.94

gaura-līlāmrita-sindhu — apāra agādha

ke karite pāre tāhāń avagāha-sādha

SYNONYMS

gaura-līlāmrita-sindhu — the ocean of the pastimes of Lord Caitanya; apāra — immeasurable; agādha — unfathomable; ke — who; karite — to do; pāre — is able; tāhāń — in that ocean; avagāha — taking a dip; sādha — execution.

TRANSLATION

The ocean of the pastimes of Lord Caitanya Mahāprabhu is immeasurable and unfathomable. Who can have the courage to measure that great ocean?


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 95

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.95

tāhāra mādhurya-gandhe lubdha haya mana

ataeva tate rahi' cāki eka kana

SYNONYMS

tāhāra — His; mādhurya — sweet and mellow; gandhe — by the fragrance; lubdha — attracted; haya — becomes; mana — mind; ataeva — therefore; tate — on the beach; rahi' — standing; cāki — I taste; eka — one; kana — particle.

TRANSLATION

It is not possible to dip into that great ocean, but its sweet mellow fragrance attracts my mind. I therefore stand on the shore of that ocean to try to taste but a drop of it.


Sri Caitanya Caritamrta Adi-lila Chapter 12 Verse 96

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12.96

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at their lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Twelfth Chapter, describing the expansions of Advaita Ācārya and Gadādhara Pandita.


Sri Caitanya Caritamrta Adi-lila Chapter 12

Ādi-līlā Chapter 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 12 Summary

Bhaktivinoda Thākura gives a summary of the Twelfth Chapter in his Amrita-pravāha-bhāshya. The Twelfth Chapter describes the followers of Advaita Prabhu, among whom the followers of Acyutānanda, the son of Advaita Ācārya, are understood to be the pure followers who received the cream of the philosophy Śrī Advaita Ācārya enunciated. Other so-called descendants and followers of Advaita Ācārya are not to be recognized. This chapter also includes narrations concerning the son of Advaita Ācārya named Gopāla Miśra and Advaita Ācārya's servant named Kamalākānta Viśvāsa. In his early life Gopāla fainted during the cleansing of the Gundicā-mandira at Jagannātha Purī and thus became a recipient of the mercy of Lord Caitanya Mahāprabhu. The story of Kamalākānta Viśvāsa concerns his borrowing three hundred rupees from Pratāparudra Mahārāja to clear a debt of Advaita Ācārya's, for which Śrī Caitanya Mahāprabhu chastised him when He came to know of it. Kamalākānta Viśvāsa was then purified by the request of Śrī Advaita Ācārya. After describing the descendants of Advaita Ācārya, the chapter concludes by describing the followers of Gadādhara Pandita Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 13

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 13 Summary

CC Ādi 13.1: I wish the grace of Lord Caitanya Mahāprabhu, by whose mercy even one who is fallen can describe the pastimes of the Lord.

CC Ādi 13.2: All glories to Śrī Krishna Caitanya Mahāprabhu! All glories to Advaitacandra! All glories to Lord Nityānanda Prabhu!

CC Ādi 13.3: All glories to Gadādhara Prabhu! All glories to Śrīvāsa Thākura! All glories to Mukunda Prabhu and Vāsudeva Prabhu! All glories to Haridāsa Thākura!

CC Ādi 13.4: All glories to Svarūpa Dāmodara and Murāri Gupta! All these brilliant moons have together dissipated the darkness of this material world.

CC Ādi 13.5: All glories to the moons who are devotees of the principal moon, Lord Caitanyacandra! Their bright moonshine illuminates the entire universe.

CC Ādi 13.6: Thus I have spoken the preface of the Caitanya-caritāmrita. Now I shall describe Caitanya Mahāprabhu's pastimes in chronological order.

CC Ādi 13.7: First let me give a synopsis of the Lord's pastimes. Then I shall describe them in detail.

CC Ādi 13.8: Lord Śrī Caitanya Mahāprabhu, adventing Himself in Navadvīpa, was visible for forty-eight years, enjoying His pastimes.

CC Ādi 13.9: In the year 1407 of the Śaka Era (A.D. 1486), Lord Śrī Caitanya Mahāprabhu appeared, and in the year 1455 (A.D. 1534) He disappeared from this world.

CC Ādi 13.10: For twenty-four years Lord Caitanya lived in the grihastha-āśrama [household life], always engaging in the pastimes of the Hare Krishna movement.

CC Ādi 13.11: After twenty-four years He accepted the renounced order of life, sannyāsa, and He resided for twenty-four years more at Jagannātha Purī.

CC Ādi 13.12: Of these last twenty-four years, He spent the first six continuoually touring India, sometimes in South India, sometimes in Bengal and sometimes in Vrindāvana.

CC Ādi 13.13: For the remaining eighteen years He continuously stayed in Jagannātha Purī. Chanting the nectarean Hare Krishna mahā-mantra, He inundated everyone there in a flood of love of Krishna.

CC Ādi 13.14: The pastimes of His household life are known as the ādi-līlā, or the original pastimes. His later pastimes are known as the madhya-līlā and antya-līlā, or the middle and final pastimes.

CC Ādi 13.15: All the pastimes enacted by Lord Śrī Caitanya Mahāprabhu in His ādi-līlā were recorded in summary form by Murāri Gupta.

CC Ādi 13.16: His later pastimes [the madhya-līlā and antya-līlā] were recorded in the form of notes by His secretary, Svarūpa Dāmodara Gosvāmī, and thus kept within a book.

CC Ādi 13.17: By seeing and hearing the notes recorded by these two great personalities, a Vaishnava, a devotee of the Lord, can know these pastimes one after another.

CC Ādi 13.18: In His original pastimes there are four divisions: bālya, pauganda, kaiśora and yauvana [childhood, early boyhood, later boyhood and youth ].

CC Ādi 13.19: I offer my respectful obeisances unto the full-moon evening in the month of Phālguna, an auspicious time full of auspicious symptoms, when Lord Śrī Caitanya Mahāprabhu advented Himself with the chanting of the holy name, Hare Krishna.

CC Ādi 13.20: On the full-moon evening of the month of Phālguna when the Lord took birth, coincidentally there was also a lunar eclipse.

CC Ādi 13.21: In jubilation everyone was chanting the holy name of the Lord — "Hari! Hari!" — and Lord Śrī Caitanya Mahāprabhu then appeared, after first causing the appearance of the holy name.

CC Ādi 13.22: At His birth, in His childhood and in His early and later boyhood, as well as in His youth, Lord Caitanya Mahāprabhu, under different pleas, induced people to chant the holy name of Hari [the Hare Krishna mahā-mantra].

CC Ādi 13.23: In His childhood, when the Lord was crying He would stop immediately upon hearing the holy names Krishna and Hari.

CC Ādi 13.24: All the friendly ladies who came to see the child would chant the holy names, "Hari, Hari!" as soon as the child would cry.

CC Ādi 13.25: When all the ladies saw this fun, they enjoyed laughing and called the Lord "Gaurahari." From then on, Gaurahari became another of His names.

CC Ādi 13.26: His childhood lasted until the date of hāte khadi, the beginning of His education, and His age from the end of His childhood until He married is called pauganda.

CC Ādi 13.27: After His marriage His youth began, and in His youth He induced everyone to chant the Hare Krishna mahā-mantra anywhere and everywhere.

CC Ādi 13.28: During His pauganda age He became a serious student and also taught disciples. In this way He used to explain the holy name of Krishna everywhere.

CC Ādi 13.29: When teaching a course in grammar [vyākarana] and explaining it with notes, Śrī Caitanya Mahāprabhu taught His disciples about the glories of Lord Krishna. All explanations culminated in Krishna, and His disciples would understand them very easily. Thus His influence was wonderful.

CC Ādi 13.30: When Lord Caitanya Mahāprabhu was a student, He asked whomever He met to chant the Hare Krishna mahā-mantra. In this way He inundated the whole town of Navadvīpa with the chanting of Hare Krishna.

CC Ādi 13.31: Just prior to His youthful life, He began the sańkīrtana movement. Day and night He used to dance in ecstasy with His devotees.

CC Ādi 13.32: The sańkīrtana movement went on from one part of the town to another, as the Lord wandered everywhere performing kīrtana. In this way He inundated the whole world by distributing love of Godhead.

CC Ādi 13.33: Lord Caitanya Mahāprabhu lived in the Navadvīpa area for twenty-four years, and He induced every person to chant the Hare Krishna mahā-mantra and thus merge in love of Krishna.

CC Ādi 13.34: For His remaining twenty-four years, Śrī Caitanya Mahāprabhu, after accepting the renounced order of life, stayed at Jagannātha Purī with His devotees.

CC Ādi 13.35: For six of these twenty-four years in Nīlācala [Jagannātha Purī], He distributed love of Godhead by always chanting and dancing.

CC Ādi 13.36: Beginning from Cape Comorin and extending through Bengal to Vrindāvana, during these six years He toured all of India, chanting, dancing and distributing love of Krishna.

CC Ādi 13.37: The activities of Lord Caitanya Mahāprabhu in His travels after He accepted sannyāsa are His principal pastimes. His activities during His remaining eighteen years are called the antya-līlā, or the final portion of His pastimes.

CC Ādi 13.38: For six of the eighteen years He continuously stayed in Jagannātha Purī, He regularly performed kīrtana, inducing all the devotees to love Krishna simply by chanting and dancing.

CC Ādi 13.39: For the remaining twelve years He stayed in Jagannātha Purī, He taught everyone how to taste the transcendental mellow ecstasy of love of Krishna by tasting it Himself.

CC Ādi 13.40: Day and night Lord Caitanya Mahāprabhu felt separation from Krishna. Manifesting symptoms of this separation, He cried and talked very inconsistently, like a madman.

CC Ādi 13.41: As Śrīmatī Rādhārānī talked inconsistently when She met Uddhava, so also Śrī Caitanya Mahāprabhu relished, both day and night, such ecstatic talk in the mood of Śrīmatī Rādhārānī.

CC Ādi 13.42: The Lord used to read the books of Vidyāpati, Jayadeva and Candīdāsa, relishing their songs with His confidential associates like Śrī Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī.

CC Ādi 13.43: In separation from Krishna, Śrī Caitanya Mahāprabhu relished all these ecstatic activities, and thus He fulfilled His own desires.

CC Ādi 13.44: The pastimes of Lord Caitanya Mahāprabhu are unlimited. How much can a small living entity elaborate about those transcendental pastimes?

CC Ādi 13.45: If Śesha Nāga Ananta personally were to make the pastimes of Lord Caitanya into sūtras, even with His thousands of mouths there is no possibility that He could find their limit.

CC Ādi 13.46: Devotees like Śrī Svarūpa Dāmodara and Murāri Gupta have recorded all the principal pastimes of Lord Caitanya in the form of notes, after deliberate consideration.

CC Ādi 13.47: The notes kept by Śrī Svarūpa Dāmodara and Murāri Gupta are the basis of this book. Following those notes, I write of all the pastimes of the Lord. The notes have been described elaborately by Vrindāvana dāsa Thākura.

CC Ādi 13.48: Śrīla Vrindāvana dāsa Thākura, the authorized writer of the pastimes of Śrī Caitanya Mahāprabhu, is as good as Śrīla Vyāsadeva. He has described the pastimes in such a way as to make them sweeter and sweeter.

CC Ādi 13.49: Being afraid of his book's becoming too voluminous, he left some places without vivid descriptions. I shall try to fill those places as far as possible.

CC Ādi 13.50: The transcendental pastimes of Lord Caitanya have actually been relished by Śrīla Vrindāvana dāsa Thākura. I am simply trying to chew the remnants of food left by him.

CC Ādi 13.51: My dear devotees of Lord Caitanya, let me now write a synopsis of the ādi-līlā; I write of these pastimes in brief because it is not possible to describe them in full.

CC Ādi 13.52: To fulfill a particular desire within His mind, Lord Krishna, Vrajendra-kumāra, decided to descend to this planet after mature contemplation.

CC Ādi 13.53: Lord Krishna therefore first allowed His family of superiors to descend to the earth. I shall try to describe them in brief because it is not possible to describe them fully.

CC Ādi 13.54-55: Lord Śrī Krishna, before appearing as Lord Caitanya, requested these devotees to precede Him: Śrī Śacīdevī, Jagannātha Miśra, Mādhavendra Purī, Keśava Bhāratī, Īśvara Purī, Advaita Ācārya, Śrīvāsa Pandita, Ācāryaratna, Vidyānidhi and Thākura Haridāsa.

CC Ādi 13.56: There was also Śrī Upendra Miśra, a resident of the district of Śrīhatta. He was a great devotee of Lord Vishnu, a learned scholar, a rich man and a reservoir of all good qualities.

CC Ādi 13.57-58: Upendra Miśra had seven sons, who were all saintly and most influential: (1) Kamsāri, (2) Paramānanda, (3) Padmanābha, (4) Sarveśvara, (5) Jagannātha, (6) Janārdana and (7) Trailokyanātha. Jagannātha Miśra, the fifth son, decided to reside on the bank of the Ganges at Nadia.

CC Ādi 13.59: Jagannātha Miśra was designated as Purandara. Exactly like Nanda Mahārāja and Vasudeva, he was an ocean of all good qualities.

CC Ādi 13.60: His wife, Śrīmatī Śacīdevī, was a chaste woman highly devoted to her husband. Śacīdevī's father's name was Nīlāmbara, and his surname was Cakravartī.

CC Ādi 13.61: In Rādhadeśa, the part of Bengal where the Ganges is not visible, Nityānanda Prabhu, Gańgādāsa Pandita, Murāri Gupta and Mukunda took birth.

CC Ādi 13.62: Lord Krishna, Vrajendra-kumāra, first caused countless devotees to appear, and at last He appeared Himself.

CC Ādi 13.63: Before the appearance of Lord Caitanya Mahāprabhu, all the devotees of Navadvīpa used to gather in the house of Advaita Ācārya.

CC Ādi 13.64: In these meetings of the Vaishnavas, Advaita Ācārya used to recite the Bhagavad-gītā and Śrīmad-Bhāgavatam, decrying the paths of philosophical speculation and fruitive activity and establishing the superexcellence of devotional service.

CC Ādi 13.65: In all the revealed scriptures of Vedic culture, devotional service to Lord Krishna is explained throughout. Therefore devotees of Lord Krishna do not recognize the processes of philosophical speculation, mystic yoga, unnecessary austerity and so-called religious rituals. They do not accept any process but devotional service.

CC Ādi 13.66: In the house of Advaita Ācārya, all the Vaishnavas took pleasure in always talking of Krishna, always worshiping Krishna and always chanting the Hare Krishna mahā-mantra.

CC Ādi 13.67: But Śrī Advaita Ācārya Prabhu felt pained to see all the people without Krishna consciousness simply merging in material sense enjoyment.

CC Ādi 13.68: Seeing the condition of the world, He began to think seriously of how all these people could be delivered from the clutches of māyā.

CC Ādi 13.69: Śrīla Advaita Ācārya Prabhu thought, "If Krishna Himself appears in order to distribute the cult of devotional service, then only will liberation be possible for all people."

CC Ādi 13.70: With this consideration, Advaita Ācārya Prabhu, promising to cause Lord Krishna to descend, began to worship the Supreme Personality of Godhead, Krishna, with tulasī leaves and water of the Ganges.

CC Ādi 13.71: By loud cries He invited Krishna to appear, and this repeated invitation attracted Lord Krishna to descend.

CC Ādi 13.72: Before the birth of Lord Caitanya Mahāprabhu, eight daughters took birth one after another from the womb of Śacīmātā, the wife of Jagannātha Miśra. But just after their birth, they all died.

CC Ādi 13.73: Jagannātha Miśra was very unhappy at the death of his children one after another. Therefore, desiring a son, he worshiped the lotus feet of Lord Vishnu.

CC Ādi 13.74: After this, Jagannātha Miśra got a son of the name Viśvarūpa, who was most powerful and highly qualified because He was an incarnation of Baladeva.

CC Ādi 13.75: The expansion of Baladeva known as Sańkarshana in the spiritual world is the ingredient and immediate cause of this material cosmic manifestation.

CC Ādi 13.76: The gigantic universal form is called the Viśvarūpa incarnation of Mahā-sańkarshana. Thus we do not find anything within this cosmic manifestation except the Lord Himself.

CC Ādi 13.77: "As the threads in a cloth spread both lengthwise and breadthwise, so the Supreme Personality of Godhead exists directly and indirectly within everything we see in this cosmic manifestation. This is not very wonderful for Him."

CC Ādi 13.78: Because Mahā-sańkarshana is the ingredient and efficient cause of the cosmic manifestation, He is present in every detail of it. Lord Caitanya therefore called Him His elder brother. The two brothers are known as Krishna and Balarāma in the spiritual world, but at the present moment they are Caitanya and Nitāi. Therefore the conclusion is that Nityānanda Prabhu is the original Sańkarshana, Baladeva.

CC Ādi 13.79: The husband and wife [Jagannātha Miśra and Śacīmātā], having gotten Viśvarūpa as their son, were very pleased within their minds. Because of their pleasure, they specifically began to serve the lotus feet of Govinda.

CC Ādi 13.80: In the month of January in the year 1406 of the Śaka Era (A.D. 1485), Lord Krishna entered the bodies of both Jagannātha Miśra and Śacī.

CC Ādi 13.81: Jagannātha Miśra said to Śacīmātā, "I see wonderful things! Your body is effulgent, and it appears as if the goddess of fortune were now staying personally in my home.

CC Ādi 13.82: "Anywhere and everywhere I go, all people offer me respect. Even without my asking, they voluntarily give me riches, clothing and paddy."

CC Ādi 13.83: Śacīmātā told her husband, "I see wonderfully brilliant human beings appearing in outer space, as if offering prayers."

CC Ādi 13.84: Jagannātha Miśra then replied, "In a dream I saw the effulgent abode of the Lord enter my heart.

CC Ādi 13.85: "From my heart it entered your heart. I therefore understand that a great personality will soon take birth."

CC Ādi 13.86: After this conversation, both husband and wife were very jubilant, and together they rendered service to the household śālagrāma-śilā.

CC Ādi 13.87: In this way the pregnancy approached its thirteenth month, but still there was no sign of the delivery of the child. Thus Jagannātha Miśra became greatly apprehensive.

CC Ādi 13.88: Nīlāmbara Cakravartī [the grandfather of Śrī Caitanya Mahāprabhu] then did an astrological calculation and said that in that very month, taking advantage of an auspicious moment, the child would take birth.

CC Ādi 13.89: Thus in the year 1407 of the Śaka Era [A.D. 1486], in the month of Phālguna [February-March], in the evening of the full-moon day, the desired auspicious moment arrived.

CC Ādi 13.90: [According to the Jyotir-veda, or Vedic astrology, the auspicious birth moment is described as follows:] The moon was in Leo [the figure of the lion in the zodiac], Leo was the ascendant, several planets were strongly positioned, and the shad-varga and ashta-varga showed all-auspicious influences.

CC Ādi 13.91: When the spotless moon of Caitanya Mahāprabhu became visible, what would be the need for a moon full of black marks on its body?

CC Ādi 13.92: Considering this, Rāhu, the black planet, covered the full moon, and immediately vibrations of "Krishna! Krishna! Hari!" inundated the three worlds.

CC Ādi 13.93: All people thus chanted the Hare Krishna mahā-mantra during the lunar eclipse, and their minds were struck with wonder.

CC Ādi 13.94: When the whole world was thus chanting the holy name of the Supreme Personality of Godhead, Krishna in the form of Gaurahari advented Himself on the earth.

CC Ādi 13.95: The whole world was pleased. While the Hindus chanted the holy name of the Lord, the non-Hindus, especially the Muslims, jokingly imitated the words.

CC Ādi 13.96: While all the ladies vibrated the holy name of Hari on earth, in the heavenly planets dancing and music were going on, for the demigods were very curious.

CC Ādi 13.97: In this atmosphere, all the ten directions became jubilant, as did the waves of the rivers. Moreover, all beings, moving and nonmoving, were overwhelmed with transcendental bliss.

CC Ādi 13.98: Thus by His causeless mercy the full moon, Gaurahari, rose in the district of Nadia, which is compared to Udayagiri, where the sun first becomes visible. His rising in the sky dissipated the darkness of sinful life, and thus the three worlds became joyful and chanted the holy name of the Lord.

CC Ādi 13.99: At that time Śrī Advaita Ācārya Prabhu, in His own house at Śāntipura, was dancing in a pleasing mood. Taking Haridāsa Thākura with Him, He danced and loudly chanted Hare Krishna. But why they were dancing, no one could understand.

CC Ādi 13.100: Seeing the lunar eclipse and laughing, Advaita Ācārya and Haridāsa Thākura immediately went to the bank of the Ganges and bathed in the river in great jubilation. Taking advantage of the occasion of the lunar eclipse, Advaita Ācārya, by His mental strength, distributed various types of charity to the brāhmanas.

CC Ādi 13.101: When he saw that the whole world was jubilant, Haridāsa Thākura, his mind astonished, directly and indirectly expressed himself to Advaita Ācārya: "Your dancing and distributing charity are very pleasing to me. I can understand that there is some special purpose in these actions."

CC Ādi 13.102: Ācāryaratna [Candraśekhara] and Śrīvāsa Thākura were overwhelmed with joy, and immediately they went to the bank of the Ganges to bathe in her waters. Their minds full of happiness, they chanted the Hare Krishna mantra and gave charity by mental strength.

CC Ādi 13.103: In this way all the devotees, wherever they were situated, in every city and every country, danced, performed sańkīrtana and gave charity by mental strength on the plea of the lunar eclipse, their minds overwhelmed with joy.

CC Ādi 13.104: All sorts of respectable brāhmana gentlemen and ladies, carrying plates filled with various gifts, came with their presentations. Seeing the newborn child, whose form resembled natural glaring gold, all of them happily offered their blessings.

CC Ādi 13.105: Dressing themselves as the wives of brāhmanas, all the celestial ladies, including the wives of Lord Brahmā, Lord Śiva, Lord Nrisimhadeva, King Indra and Vasishtha Rishi, along with Rambhā, a dancing girl of heaven, came there with varieties of gifts.

CC Ādi 13.106: In outer space all the demigods, including the inhabitants of Gandharvaloka, Siddhaloka and Cāranaloka, offered their prayers and danced to the accompaniment of music, songs and the beating of drums. Similarly, in Navadvīpa city all the professional dancers, musicians and blessers gathered together, dancing in great jubilation.

CC Ādi 13.107: No one could understand who was coming and who was going, who was dancing and who was singing. Nor could they understand one another's language. Yet all unhappiness and lamentation were immediately dissipated, and people became all-jubilant. Thus Jagannātha Miśra was also overwhelmed with joy.

CC Ādi 13.108: Candraśekhara Ācārya and Śrīvāsa Thākura both came to Jagannātha Miśra and drew his attention in various ways. They performed the ritualistic ceremonies prescribed at the time of birth according to religious principles. Jagannātha Miśra also gave varieties of charity.

CC Ādi 13.109: Whatever riches Jagannātha Miśra collected in the form of gifts and presentations, and whatever he had in his house, he distributed among the brāhmanas, professional singers, dancers, bhātas and the poor. He honored them all by giving them riches in charity.

CC Ādi 13.110: The wife of Śrīvāsa Thākura, whose name was Mālinī, accompanied by the wife of Candraśekhara [Ācāryaratna] and other ladies, came there in great happiness to worship the baby with paraphernalia such as vermilion, turmeric, oil, fused rice, bananas and coconuts.

CC Ādi 13.111: One day shortly after Lord Caitanya Mahāprabhu was born, Advaita Ācārya's wife, Sītādevī, who is worshipable by the whole world, took her husband's permission and went to see that topmost child with all kinds of gifts and presentations

CC Ādi 13.112: She brought different kinds of golden ornaments, including armlets, necklaces, anklets and bangles for the hands.

CC Ādi 13.113: There were also tiger nails set in gold, waist decorations of silk and lace, ornaments for the hands and legs, nicely printed silken saris, and a child's garment, also made of silk. Many other riches, including gold and silver coins, were also presented to the child.

CC Ādi 13.114: Riding in a palanquin covered with cloth and accompanied by maidservants, Sītā Thākurānī came to the house of Jagannātha Miśra, bringing with her many auspicious articles such as fresh grass, paddy, gorocana, turmeric, kuńkuma and sandalwood. All these presentations filled a large basket.

CC Ādi 13.115: When Sītā Thākurānī came to the house of Śacīdevī, bringing with her many kinds of eatables, dresses and other gifts, she was astonished to see the newborn child, for she appreciated that except for a difference in color, the child was directly Krishna of Gokula Himself.

CC Ādi 13.116: Seeing the transcendental bodily effulgence of the child, each of His nicely constructed limbs full of auspicious signs and resembling a form of gold, Sītā Thākurānī was very pleased, and because of her maternal affection, she felt as if her heart were melting.

CC Ādi 13.117: She blessed the newborn child by placing fresh grass and paddy on His head and saying, "May You be blessed with a long duration of life." But being afraid of ghosts and witches, she gave the child the name Nimāi.

CC Ādi 13.118: On the day the mother and son bathed and left the maternity home, Sītā Thākurānī gave them all kinds of ornaments and garments and then also honored Jagannātha Miśra. Then Sītā Thākurānī, being honored by mother Śacīdevī and Jagannātha Miśra, was greatly happy within her mind, and thus she returned home.

CC Ādi 13.119: In this way mother Śacīdevī and Jagannātha Miśra, having obtained a son who was the husband of the goddess of fortune, had all their desires fulfilled. Their house was always filled with riches and grains. As they saw the beloved body of Śrī Caitanya Mahāprabhu, day after day their pleasure increased.

CC Ādi 13.120: Jagannātha Miśra was an ideal Vaishnava. He was peaceful, restrained in sense gratification, pure and controlled. Therefore he had no desire to enjoy material opulence. Whatever money came because of the influence of his transcendental son, he gave it in charity to the brāhmanas for the satisfaction of Vishnu.

CC Ādi 13.121: After calculating the birth moment of Lord Caitanya Mahāprabhu, Nīlāmbara Cakravartī privately said to Jagannātha Miśra that he saw all the different symptoms of a great personality in both the body and birth moment of the child. Thus he understood that in the future this child would deliver all the three worlds.

CC Ādi 13.122: In this way Lord Caitanya Mahāprabhu, out of His causeless mercy, made His advent in the house of Śacīdevī. Lord Caitanya is very merciful to anyone who hears this narration of His birth, and thus such a person attains the lotus feet of the Lord.

CC Ādi 13.123: Anyone who attains a human body but does not take to the cult of Śrī Caitanya Mahāprabhu is baffled in his opportunity. Amritadhunī is a flowing river of the nectar of devotional service. If after getting a human body one drinks the water in a poison pit of material happiness instead of the water of such a river, it would be better for him not to have lived, but to have died long ago.

CC Ādi 13.124: Taking on my head as my own property the lotus feet of Śrī Caitanya Mahāprabhu, Nityānanda Prabhu, Ācārya Advaitacandra, Svarūpa Dāmodara, Rūpa Gosvāmī and Raghunātha dāsa Gosvāmī, I, Krishnadāsa Kavirāja Gosvāmī, have thus described the advent of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 1

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.1

sa prasīdatu caitanya-

devo yasya prasādatah

tal-līlā-varnane yogyah

sadyah syād adhamo 'py ayam

SYNONYMS

sah — He; prasīdatu — may bestow His blessings; caitanya-devah — Lord Śrī Caitanya Mahāprabhu; yasya — of whom; prasādatah — by the grace; tat-līlā — His pastimes; varnane — in the description; yogyah — able; sadyah — immediately; syāt — becomes possible; adhamah — the most fallen; api — although; ayam — I am.

TRANSLATION

I wish the grace of Lord Caitanya Mahāprabhu, by whose mercy even one who is fallen can describe the pastimes of the Lord.

PURPORT

To describe Śrī Caitanya Mahāprabhu or Lord Śrī Krishna, one needs supernatural power, which is the grace and mercy of the Lord. Without this grace and mercy, one cannot compose transcendental literature. By dint of the grace of the Lord, however, even one who is unfit for a literary career can describe wonderful transcendental topics. Description of Krishna is possible for one who is empowered. Krishna-śakti vinā nahe tāra pravartana (Cc. Antya 7.11). Unless endowed with the mercy of the Lord, one cannot preach of the Lord's name, fame, qualities, form, entourage and so on. It should be concluded, therefore, that the writing of Śrī Caitanya-caritāmrita by Krishnadāsa Kavirāja Gosvāmī manifests specific mercy bestowed upon the author, although he thought of himself as the most fallen. We should not consider him fallen because he describes himself as such. Rather, anyone who is able to compose such transcendental literature is our esteemed master.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 10

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.10

cabbiśa vatsara prabhu kaila griha-vāsa

nirantara kaila krishna-kīrtana-vilāsa

SYNONYMS

cabbiśa — twenty-four; vatsara — years; prabhu — the Lord; kaila — did; griha-vāsa — residing at home; nirantara — always; kaila — did; krishna-kīrtana — chanting of the Hare Krishna mantra; vilāsa — pastimes.

TRANSLATION

For twenty-four years Lord Caitanya lived in the grihastha-āśrama [household life], always engaging in the pastimes of the Hare Krishna movement.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 100

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.100

dekhi' uparāga hāsi', śīghra gańgā-ghāte āsi'

ānande karila gańgā-snāna

pāñā uparāga-chale, āpanāra mano-bale,

brāhmanere dila nānā dāna

SYNONYMS

dekhi' — seeing; uparāga — the eclipse; hāsi' — laughing; śīghra — very soon; gańga-ghāte — on the bank of the Ganges; āsi' — coming; ānande — in jubilation; karila — took; gańgā-snāna — bath in the Ganges; pāñā — taking advantage of; uparāga-chale — on the event of the lunar eclipse; āpanāra — His own; manah-bale — by the strength of mind; brāhmanere — unto the brāhmanas; dila — gave; nānā — various; dāna — charities.

TRANSLATION

Seeing the lunar eclipse and laughing, Advaita Ācārya and Haridāsa Thākura immediately went to the bank of the Ganges and bathed in the river in great jubilation. Taking advantage of the occasion of the lunar eclipse, Advaita Ācārya, by His mental strength, distributed various types of charity to the brāhmanas.

PURPORT

It is the custom of Hindus to give in charity to the poor as much as possible during the time of a lunar or solar eclipse. Advaita Ācārya, therefore, taking advantage of this eclipse, distributed many varieties of charity to the brāhmanas. In Śrīmad-Bhāgavatam (10.3.11) there is a statement that when Krishna took His birth, Vasudeva immediately took advantage of this moment and distributed ten thousand cows to the brāhmanas. It is customary among Hindus that at the time a child is born, especially a male child, the parents distribute great charity in jubilation. Advaita Ācārya was actually interested in distributing charity because of Lord Caitanya's birth at the time of the lunar eclipse. People could not understand, however, why Advaita Ācārya was giving such a great variety of things in charity. He did so not because of the lunar eclipse but because of the Lord's taking birth at that moment. He distributed charity exactly as Vasudeva did at the time of Lord Krishna's appearance.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 101

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.101

jagat ānandamaya, dekhi' mane sa-vismaya,

thārethore kahe haridāsa

tomāra aichana rańga, mora mana parasanna,

dekhi — kichu kārye āche bhāsa

SYNONYMS

jagat — the whole world; ānanda-maya — full of pleasure; dekhi' — seeing; mane — within the mind; sa-vismaya — with amazement; thārethore — by direct and indirect indications; kahe — says; haridāsa — Haridāsa Thākura; tomāra — Your; aichana — that kind of; rańga — performance; mora — my; mana — mind; parasanna — very pleased; dekhi — I can understand; kichu — something; kārye — in work; āche — there is; bhāsa — indication.

TRANSLATION

When he saw that the whole world was jubilant, Haridāsa Thākura, his mind astonished, directly and indirectly expressed himself to Advaita Ācārya: "Your dancing and distributing charity are very pleasing to me. I can understand that there is some special purpose in these actions."


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 102

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.102

ācāryaratna, śrīvāsa, haila mane sukhollāsa

yāi' snāna kaila gańgā-jale

ānande vihvala mana, kare hari-sańkīrtana

nānā dāna kaila mano-bale

SYNONYMS

ācāryaratna — Ācāryaratna; śrīvāsa — Śrīvāsa; haila — became; mane — in the mind; sukha-ullāsa — happy; yāi' — going; snāna — bathing; kaila — executed; gańgā-jale — in the water of the Ganges; ānande — in jubilation; vihvala — overwhelmed; mana — mind; kare — does; hari-sańkīrtana — performance of sańkīrtana; nānā — various; dāna — charities; kaila — did; manah-bale — by the strength of the mind.

TRANSLATION

Ācāryaratna [Candraśekhara] and Śrīvāsa Thākura were overwhelmed with joy, and immediately they went to the bank of the Ganges to bathe in her waters. Their minds full of happiness, they chanted the Hare Krishna mantra and gave charity by mental strength.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 103

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.103

ei mata bhakta-tati, yāńra yei deśe sthiti,

tāhāń tāhāń pāñā mano-bale

nāce, kare sańkīrtana, ānande vihvala mana,

dāna kare grahanera chale

SYNONYMS

ei mata — in this way; bhakta-tati — all the devotees there; yāńra — whose; yei — whichever; deśe — in the country; sthiti — resident; tāhāń tāhāń — there and there; pāñā — taking advantage; manah-bale — by the strength of the mind; nāce — dance; kare sańkīrtana — perform sańkīrtana; ānande — in joyfulness; vihvala — overwhelmed; mana — mind; dāna — in charity; kare — give; grahanera — of the lunar eclipse; chale — on the pretense.

TRANSLATION

In this way all the devotees, wherever they were situated, in every city and every country, danced, performed sańkīrtana and gave charity by mental strength on the plea of the lunar eclipse, their minds overwhelmed with joy.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 104

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.104

brāhmana-sajjana-nārī, nānā-dravye thālī bhari'

āilā sabe yautuka la-iyā

yena kāńcā-sonā-dyuti, dekhi' bālakera mūrti,

āśīrvāda kare sukha pāñā

SYNONYMS

brāhmana — the respectable brāhmanas; sat-jana — gentlemen; nārī — ladies; nānā — varieties; dravye — with gifts; thālī — plates; bhari' — filled up; āilā — came; sabe — all; yautuka — presentations; la-iyā — taking; yena — like; kāńcā — raw; sonā — gold; dyuti — glaring; dekhi' — seeing; bālakera — of the child; mūrti — form; āśīrvāda — blessings; kare — offered; sukha — happiness; pāñā — achieving.

TRANSLATION

All sorts of respectable brāhmana gentlemen and ladies, carrying plates filled with various gifts, came with their presentations. Seeing the newborn child, whose form resembled natural glaring gold, all of them happily offered their blessings.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 105

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.105

sāvitrī, gaurī, sarasvatī, śacī, rambhā, arundhatī

āra yata deva-nārīgana

nānā-dravye pātra bhari', brāhmanīra veśa dhari',

āsi' sabe kare daraśana

SYNONYMS

sāvitrī — the wife of Lord Brahmā; gaurī — the wife of Lord Śiva; sarasvatī — the wife of Lord Nrisimhadeva; śacī — the wife of King Indra; rambhā — a dancing girl of heaven; arundhatī — the wife of Vasishtha; āra — and; yata — all; deva — celestial; nārī-gana — women; nānā — varieties; dravye — with gifts; pātra bhari' — filling up the baskets; brāhmanīra — in the forms of brāhmana ladies; veśa dhari' — dressing like that; āsi' — coming there; sabe — all; kare — do; daraśana — visit.

TRANSLATION

Dressing themselves as the wives of brāhmanas, all the celestial ladies, including the wives of Lord Brahmā, Lord Śiva, Lord Nrisimhadeva, King Indra and Vasishtha Rishi, along with Rambhā, a dancing girl of heaven, came there with varieties of gifts.

PURPORT

When Lord Caitanya Mahāprabhu was a newborn baby, He was visited by the neighboring ladies, most of whom were the wives of respectable brāhmanas. In the dress of brāhmanas' wives, celestial ladies like the wives of Lord Brahmā and Lord Śiva also came to see the newborn child. Ordinary people saw them as respectable brāhmana ladies of the neighborhood , but actually they were all celestial ladies dressed in that way.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 106

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.106

antarīkshe deva-gana, gandharva, siddha, cārana,

stuti-nritya kare vādya-gīta

nartaka, vādaka, bhāta, navadvīpe yāra nāta,

sabe āsi' nāce pāñā prīta

SYNONYMS

antarīkshe — in outer space; deva-gana — the demigods; gandharva — the inhabitants of Gandharvaloka; siddha — the inhabitants of Siddhaloka; cārana — the professional singers of the heavenly planets; stuti — prayers; nritya — dancing; kare — do; vādya — music; gīta — song; nartaka — dancers; vādaka — professional drummers; bhāta — professional blessers; navadvīpe — in the city of Navadvīpa; yāra — of whom; nāta — stage; sabe — all of them; āsi' — coming; nāce — began to dance; pāñā — achieving; prīta — happiness.

TRANSLATION

In outer space all the demigods, including the inhabitants of Gandharvaloka, Siddhaloka and Cāranaloka, offered their prayers and danced to the accompaniment of music, songs and the beating of drums. Similarly, in Navadvīpa city all the professional dancers, musicians and blessers gathered together, dancing in great jubilation.

PURPORT

As there are professional singers, dancers and reciters of prayers in the heavenly planets, so in India still there are professional dancers, blessers and singers, all of whom assemble together during householder ceremonies, especially marriages and birth ceremonies. These professional men earn their livelihood by taking charity on such occasions from the homes of the Hindus. Eunuchs also take advantage of such ceremonies to receive charity. That is their means of livelihood. Such men never become servants or engage themselves in agriculture or business occupations; they simply take charity from neighborhood friends to maintain themselves peacefully. The bhātas are a class of brāhmanas who go to such ceremonies to offer blessings by composing poems with references to the Vedic scriptures.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 107

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.107

kebā āse kebā yāya, kebā nāce kebā gāya,

sambhālite nāre kāra bola

khandileka duhkha-śoka, pramoda-pūrita loka,

miśra hailā ānande vihvala

SYNONYMS

kebā — who; āse — is coming; kebā — who; yāya — is going; kebā — who; nāce — is dancing; kebā — who; gāya — is singing; sambhālite — to understand; nāre — cannot; kāra — others; bola — language; khandileka — dissipated; duhkha — unhappiness; śoka — lamentation; pramoda — jubilation; pūrita — full of; loka — all people; miśra — Jagannātha Miśra; hailā — became; ānande — in happiness; vihvala — overwhelmed.

TRANSLATION

No one could understand who was coming and who was going, who was dancing and who was singing. Nor could they understand one another's language. Yet all unhappiness and lamentation were immediately dissipated, and people became all-jubilant. Thus Jagannātha Miśra was also overwhelmed with joy.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 108

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.108

ācāryaratna, śrīvāsa, jagannātha-miśra-pāśa,

āsi' tāńre kare sāvadhāna

karāila jātakarma, ye āchila vidhi-dharma,

tabe miśra kare nānā dāna

SYNONYMS

ācāryaratna — Candraśekhara Ācārya; śrīvāsa — Śrīvāsa Thākura; jagannātha-miśra pāśa — at the house of Jagannātha Miśra; āsi' — coming; tāńre — unto him; kare — do; sāvadhāna — attention; karāila — executed; jāta-karma — the auspicious ceremony at the time of birth; ye — whatever; āchila — there was; vidhi-dharma — regulative principles of religion; tabe — at that time; miśra — Jagannātha Miśra; kare — does; nānā — varieties; dāna — charities.

TRANSLATION

Candraśekhara Ācārya and Śrīvāsa Thākura both came to Jagannātha Miśra and drew his attention in various ways. They performed the ritualistic ceremonies prescribed at the time of birth according to religious principles. Jagannātha Miśra also gave varieties of charity.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 109

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.109

yautuka pāila yata, ghare vā āchila kata,

saba dhana vipre dila dāna

yata nartaka, gāyana, bhāta, akiñcana jana,

dhana diyā kaila sabāra māna

SYNONYMS

yautuka — presentation; pāila — received; yata — as much as; ghare — in the house; vā — or; āchila — there was; kata — whatever; saba dhana — all riches; vipre — unto the brāhmanas; dila — gave; dāna — in charity; yata — all; nartaka — dancers; gāyana — singers; bhāta — blessers; akiñcana jana — poor men; dhana diyā — giving them riches; kaila — did; sabāra — everyone's; māna — honor.

TRANSLATION

Whatever riches Jagannātha Miśra collected in the form of gifts and presentations, and whatever he had in his house, he distributed among the brāhmanas, professional singers, dancers, bhātas and the poor. He honored them all by giving them riches in charity.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 11

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.11

cabbiśa vatsara-śeshe kariyā sannyāsa

āra cabbiśa vatsara kaila nīlācale vāsa

SYNONYMS

cabbiśa — twenty-four; vatsara — years; śeshe — at the end of; kariyā — accepting; sannyāsa — renounced order; āra — another; cabbiśa — twenty-four; vatsara — years; kaila — did; nīlācale — at Jagannātha Purī; vāsa — reside.

TRANSLATION

After twenty-four years He accepted the renounced order of life, sannyāsa, and He resided for twenty-four years more at Jagannātha Purī.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 110

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.110

śrīvāsera brāhmanī, nāma tāńra 'mālinī',

ācāryaratnera patnī-sańge

sindūra, haridrā, taila, kha-i, kalā, nārikela,

diyā pūje nārīgana rańge

SYNONYMS

śrīvāsera brāhmanī — the wife of Śrīvāsa Thākura; nāma — name; tāńra — her; mālinī — Mālinī; ācāryaratnera — of Candraśekhara (Ācāryaratna); patnī — wife; sańge — along with; sindūra — vermilion; haridrā — turmeric; taila — oil; kha-i — fused rice; kalā — banana; nārikela — coconut; diyā — giving; pūje — worship; nārī-gana — ladies; rańge — in a happy mood.

TRANSLATION

The wife of Śrīvāsa Thākura, whose name was Mālinī, accompanied by the wife of Candraśekhara [Ācāryaratna] and other ladies, came there in great happiness to worship the baby with paraphernalia such as vermilion, turmeric, oil, fused rice, bananas and coconuts.

PURPORT

Vermilion, kha-i (fused rice), bananas, coconuts and turmeric mixed with oil are all auspicious gifts for such a ceremony. As there is puffed rice, so there is another preparation of rice called kha-i, or fused rice, which, along with bananas, is taken as a very auspicious presentation. Also, turmeric mixed with oil and vermilion makes an auspicious ointment that is smeared over the body of a newborn baby or a person who is going to marry. These are all auspicious activities in family affairs. We see that five hundred years ago at the birth of Lord Caitanya Mahāprabhu all these ceremonies were performed rigidly, but at present such ritualistic performances hardly ever take place. Generally a pregnant mother is sent to the hospital, and as soon as her child is born he is washed with an antiseptic, and this concludes everything.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 111

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.111

advaita-ācārya-bhāryā, jagat-pūjitā āryā,

nāma tāńra 'sītā thākurānī'

ācāryera ājñā pāñā, gela upahāra lañā,

dekhite bālaka-śiromani

SYNONYMS

advaita-ācārya-bhāryā — the wife of Advaita Ācārya; jagat-pūjitā — worshiped by the whole world; āryā — the most advanced cultured lady; nāma — name; tāńra — her; sītā thākurānī — mother Sītā; ācāryera ājñā pāñā — taking the order of Advaita Ācārya; gela — went; upahāra — presentation; lañā — taking; dekhite — to see; bālaka — the child; śiromani — topmost.

TRANSLATION

One day shortly after Lord Caitanya Mahāprabhu was born, Advaita Ācārya's wife, Sītādevī, who is worshipable by the whole world, took her husband's permission and went to see that topmost child with all kinds of gifts and presentations

PURPORT

It appears that Advaita Ācārya had two different houses, one at Śāntipura and one at Navadvīpa. When Lord Caitanya Mahāprabhu was born, Advaita Ācārya was residing not at His Navadvīpa house but at His Śāntipura house. Therefore, as formerly explained (text 99), from Advaita's old paternal house (nijālaya) in Śāntipura, Sītā came to Navadvīpa to present gifts to the newborn child, Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 112

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.112

suvarnera kadi-ba-uli, rajatamudrā-pāśuli,

suvarnera ańgada, kańkana

du-bāhute divya śańkha, rajatera malabańka,

svarna-mudrāra nānā hāragana

SYNONYMS

suvarnera — made of gold; kadi-ba-uli — bangles worn on the hand; rajata-mudrā — gold coins; pāśuli — a kind of ornament covering the foot; suvarnera — made of gold; ańgada — a kind of ornament; kańkana — another kind of ornament for the hand; du-bāhute — in two arms; divya — celestial; śańkha — conchshell; rajatera — made of gold; malabańka — bangles for the foot; svarna-mudrāra — made of gold; nānā — varieties; hāra-gana — necklaces.

TRANSLATION

She brought different kinds of golden ornaments, including armlets, necklaces, anklets and bangles for the hands.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 113

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.113

vyāghra-nakha hema-jadi, kati-pattasūtra-dorī

hasta-padera yata ābharana

citra-varna patta-sādī, buni photo pattapādī,

svarna-raupya-mudrā bahu-dhana

SYNONYMS

vyāghra-nakha — tiger nails; hema-jadi — set in gold; kati-pattasūtra-dorī — silken thread for the waist; hasta-padera — of the hands and legs; yata — all kinds of; ābharana — ornaments; citra-varna — printed with varieties of colors; patta-sādī — silken saris; buni — woven; photo — small jackets for children; patta-pādī — with embroidery of silk; svarna — gold; raupya — silver; mudrā — coins; bahu-dhana — all kinds of riches.

TRANSLATION

There were also tiger nails set in gold, waist decorations of silk and lace, ornaments for the hands and legs, nicely printed silken saris, and a child's garment, also made of silk. Many other riches, including gold and silver coins, were also presented to the child.

PURPORT

From the gifts presented by Sītā Thākurānī, Advaita Ācārya's wife, it appears that Advaita Ācārya was at that time a very rich man. Although brāhmanas are not the rich men of society, Advaita Ācārya, being the leader of the brāhmanas in Śāntipura, was considerably well-to-do. Therefore He presented many ornaments to the baby, Lord Caitanya Mahāprabhu. But Kamalākānta Viśvāsa's asking for three hundred rupees from the King of Jagannātha Purī, Mahārāja Pratāparudra, on the plea that Advaita Ācārya was in debt for that amount, indicates that such a rich man, who could present many valuable ornaments, saris, etc., thought it difficult to repay three hundred rupees. Therefore the value of a rupee at that time was many thousands of times what it is now. At present, no one feels difficulty over a debt of three hundred rupees, nor can an ordinary man accumulate such valuable ornaments to present to a friend's son. Probably the value of three hundred rupees at that time was equal to the present value of thirty thousand rupees.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 114

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.114

durvā, dhānya, gorocana, haridrā, kuńkuma, candana,

mańgala-dravya pātra bhariyā

vastra-gupta dolā cadi' sańge lañā dāsī cedī,

vastrālańkāra petāri bhariyā

SYNONYMS

durvā — fresh grass; dhānya — rice paddy; gorocana — a yellow patch for the head of a cow; haridrā — turmeric; kuńkuma — a kind of scent produced in Kashmir; candana — sandalwood; mańgala-dravya — auspicious things; pātra bhariyā — filling up a dish; vastra-gupta — covered by cloth; dolā — palanquin; cadi' — riding; sańge — along with; lañā — taking; dāsī — maidservant; cedī — female attendants; vastra-alańkāra — ornaments and clothes; petāri — basket; bhariyā — filled up.

TRANSLATION

Riding in a palanquin covered with cloth and accompanied by maidservants, Sītā Thākurānī came to the house of Jagannātha Miśra, bringing with her many auspicious articles such as fresh grass, paddy, gorocana, turmeric, kuńkuma and sandalwood. All these presentations filled a large basket.

PURPORT

The words vastra-gupta dolā are very significant in this verse. Even fifty or sixty years ago in Calcutta, all respectable ladies would go to a neighboring place riding on a palanquin carried by four men. The palanquin was covered with soft cotton, and in that way there was no chance of seeing a respectable lady traveling in public. Ladies, especially those coming from respectable families, could not be seen by ordinary men. This system is still current in remote places. The Sanskrit word asūrya-paśyā indicates that a respectable lady could not be seen even by the sun. In the oriental culture this system was very prevalent and was strictly observed by respectable ladies, both Hindu and Muslim. We have actual experience in our childhood that our mother would not walk even next door to observe an invitation; rather, she would go in either a carriage or a palanquin carried by four men. This custom was also strictly followed five hundred years ago, and the wife of Advaita Ācārya, being a very respectable lady, observed the customary rules current in that social environment.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 115

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.115

bhakshya, bhojya, upahāra, sańge la-ila bahu bhāra,

śacī-grihe haila upanīta

dekhiyā bālaka-thāma, sākshāt gokula-kāna,

varna-mātra dekhi viparīta

SYNONYMS

bhakshya — foods; bhojya — fried foods; upahāra — presentation; sańge — along with her; la-ila — took; bahu bhāra — many packages; śacī-grihe — in the house of mother Śacī; haila — was; upanīta — carried; dekhiyā — seeing; bālaka-thāma — the feature of the child; sākshāt — directly; gokula-kāna — Lord Krishna of Gokula; varna-mātra — only the color; dekhi — seeing; viparīta — opposite.

TRANSLATION

When Sītā Thākurānī came to the house of Śacīdevī, bringing with her many kinds of eatables, dresses and other gifts, she was astonished to see the newborn child, for she appreciated that except for a difference in color, the child was directly Krishna of Gokula Himself.

PURPORT

A petāri is a kind of big basket that is carried in pairs on the ends of a rod balanced over the shoulders. The man who carries such a load is called a bhārī. This system of carrying luggage and packages is still current in India and other oriental countries, and we have seen that the same system is still current even in Jakarta, Indonesia.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 116

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.116

sarva ańga — sunirmāna, suvarna-pratimā-bhāna,

sarva ańga — sulakshanamaya

bālakera divya jyoti, dekhi' pāila bahu prīti,

vātsalyete dravila hridaya

SYNONYMS

sarva ańga — all different parts of the body; sunirmāna — well constructed; suvarna — gold; pratimā — form; bhāna — like; sarva — all; ańga — parts of the body; sulakshana-maya — full of auspicious signs; bālakera — of the child; divya — transcendental; jyoti — effulgence; dekhi' — seeing; pāila — got; bahu — much; prīti — satisfaction; vātsalyete — by parental affection; dravila — melted; hridaya — her heart.

TRANSLATION

Seeing the transcendental bodily effulgence of the child, each of His nicely constructed limbs full of auspicious signs and resembling a form of gold, Sītā Thākurānī was very pleased, and because of her maternal affection, she felt as if her heart were melting.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 117

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.117

durvā, dhānya, dila śīrshe, kaila bahu āśīshe,

cirajīvī hao dui bhāi

dākinī-śāńkhinī haite, śańkā upajila cite,

dare nāma thuila 'nimāi'

SYNONYMS

durvā — fresh grass; dhānya — paddy; dila — gave; śīrshe — on the head; kaila — did; bahu — with much; āśīshe — blessing; cira-jīvī — live long; hao — become; dui bhāi — two brothers; dākinī-śāńkhinī — ghosts and witches; haite — from; śańkā — doubt; upajila — grew; cite — in the heart; dare — out of fear; nāma — name; thuila — kept; nimāi — Lord Caitanya's childhood name, derived from the nima (nimba) tree.

TRANSLATION

She blessed the newborn child by placing fresh grass and paddy on His head and saying, "May You be blessed with a long duration of life." But being afraid of ghosts and witches, she gave the child the name Nimāi.

PURPORT

Dākinī and Śāńkhinī are two companions of Lord Śiva and his wife who are supposed to be extremely inauspicious, having been born of ghostly life. It is believed that such inauspicious living creatures cannot go near a nima tree. At least medically it is accepted that nima wood is extremely antiseptic, and formerly it was customary to have a nima tree in front of one's house. On very large roads in India, especially in Uttar Pradesh, there are hundreds and thousands of nima trees. Nima wood is so antiseptic that the Āyurvedic science uses it to cure leprosy. Medical scientists have extracted the active principle of the nima tree, which is called margosic acid. Nima is used for many purposes, especially to brush the teeth. In Indian villages ninety percent of the people use nima twigs for this purpose. Because of all the antiseptic effects of the nima tree and because Lord Caitanya was born beneath a nima tree, Sītā Thākurānī gave the Lord the name Nimāi. Later in His youth He was celebrated as Nimāi Pandita, and in the neighborhood villages He was called by that name, although His real name was Viśvambhara.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 118

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.118

putramātā-snānadine, dila vastra vibhūshane,

putra-saha miśrere sammāni'

śacī-miśrera pūjā lañā, manete harisha hañā,

ghare āilā sītā thākurānī

SYNONYMS

putra-mātā — of the mother and child; snāna-dine — on the day of bathing; dila — gave; vastra — cloth; vibhūshane — ornaments; putra-saha — with the child; miśrere — unto Jagannātha Miśra; sammāni' — congratulating; śacī — Śacīdevī; miśrera — Jagannātha Miśra; pūjā — honor; lañā — receiving; manete — within the mind; harisha — pleased; hañā — becoming; ghare — home; āilā — returned; sītā thākurānī — mother Sītā, wife of Advaita Ācārya.

TRANSLATION

On the day the mother and son bathed and left the maternity home, Sītā Thākurānī gave them all kinds of ornaments and garments and then also honored Jagannātha Miśra. Then Sītā Thākurānī, being honored by mother Śacīdevī and Jagannātha Miśra, was greatly happy within her mind, and thus she returned home.

PURPORT

On the fifth day from the birth of a child, as also on the ninth day, the mother bathes either in the Ganges or in another sacred place. This is called nishkrāmana, or the ceremony of coming out of the maternity home. Nowadays the maternity home is a hospital, but formerly in every respectable house one room was set aside as a maternity home where children would take birth, and on the ninth day after the birth of a child the mother would come into the regular rooms in the ceremony called nishkrāmana. Of the ten purificatory processes, nishkrāmana is one. Formerly, especially in Bengal, the higher castes observed four months after the birth of a child as a quarantine. At the end of the fourth month, the mother could see the sun rise. Later the higher castes, namely the brāhmanas, kshatriyas and vaiśyas, observed only twenty-one days as a quarantine, whereas the śūdras had to observe thirty days. For the sections of society known as kartābhajā and satīmā, the mother of the child was immediately purified after the quarantine by the throwing of hari-nuta, small pieces of sweetmeat, in sańkīrtana. Śacīdevī and Jagannātha Miśra, with the newborn child, were honored by Sītā Thākurānī. Similarly, while Sītā Thākurānī was returning home, she was also honored by Śacīdevī and Jagannātha Miśra. That was the system in respectable families of Bengal.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 119

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.119

aiche śacī-jagannātha, putra pāñā lakshmīnātha,

pūrna ha-ila sakala vāñchita

dhana-dhānye bhare ghara, lokamānya kalevara,

dine dine haya ānandita

SYNONYMS

aiche — in that way; śacī-jagannātha — mother Śacīdevī and Jagannātha Miśra; putra — son; pāñā — having obtained; lakshmī-nātha — personally the husband of the goddess of fortune; pūrna — fulfilled; ha-ila — became; sakala — all; vāñchita — desires; dhana-dhānye — with riches and grains; bhare ghara — the house filled up; loka-mānya kalevara — the body beloved by the people in general; dine dine — day after day; haya — becomes; ānandita — pleased.

TRANSLATION

In this way mother Śacīdevī and Jagannātha Miśra, having obtained a son who was the husband of the goddess of fortune, had all their desires fulfilled. Their house was always filled with riches and grains. As they saw the beloved body of Śrī Caitanya Mahāprabhu, day after day their pleasure increased.

PURPORT

Lord Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead. Therefore everyone offered respects to Him. Even the denizens of heaven used to come in the dress of ordinary men to offer their respect to the Lord. His father and mother, Jagannātha Miśra and Śacīdevī, seeing the honor of their transcendental son, also became very pleased within their hearts.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 12

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.12

tāra madhye chaya vatsara — gamanāgamana

kabhu dakshina, kabhu gauda, kabhu vrindāvana

SYNONYMS

tāra madhye — out of that; chaya vatsara — six years; gamana-āgamana — touring; kabhu — sometimes; dakshina — in South India; kabhu — sometimes; gauda — in Bengal; kabhu — sometimes; vrindāvana — in Vrindāvana.

TRANSLATION

Of these last twenty-four years, He spent the first six continuoually touring India, sometimes in South India, sometimes in Bengal and sometimes in Vrindāvana.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 120

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.120

miśra — vaishnava, śānta, alampata, śuddha, dānta,

dhana-bhoge nāhi abhimāna

putrera prabhāve yata, dhana āsi' mile, tata,

vishnu-prīte dvije dena dāna

SYNONYMS

miśra — Jagannātha Miśra; vaishnava — a great devotee; śānta — peaceful; alampata — very regular; śuddha — purified; dānta — controlled; dhana-bhoge — in the matter of enjoying material happiness; nāhi — there is no; abhimāna — desire; putrera — of their son; prabhāve — by the influence; yata — all; dhana — riches; āsi' — coming; mile — gets; tata — so much so; vishnu-prīte — for the satisfaction of Lord Vishnu; dvije — to the brāhmanas; dena — gives; dāna — charity.

TRANSLATION

Jagannātha Miśra was an ideal Vaishnava. He was peaceful, restrained in sense gratification, pure and controlled. Therefore he had no desire to enjoy material opulence. Whatever money came because of the influence of his transcendental son, he gave it in charity to the brāhmanas for the satisfaction of Vishnu.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 121

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.121

lagna gani' harshamati, nīlāmbara cakravartī,

gupte kichu kahila miśrere

mahāpurushera cihna, lagne ańge bhinna bhinna,

dekhi, — ei tāribe samsāre

SYNONYMS

lagna gani' — by astrological calculation of the birth moment; harsha-mati — very pleased; nīlāmbara cakravartī — Nīlāmbara Cakravartī; gupte — in private; kichu — something; kahila — said; miśrere — unto Jagannātha Miśra; mahā-purushera cihna — all the symptoms of a great personality; lagne — in the birth moment; ańge — on the body; bhinna bhinna — different; dekhi — I see; ei — this child; tāribe — shall deliver; samsāre — all the three worlds.

TRANSLATION

After calculating the birth moment of Lord Caitanya Mahāprabhu, Nīlāmbara Cakravartī privately said to Jagannātha Miśra that he saw all the different symptoms of a great personality in both the body and birth moment of the child. Thus he understood that in the future this child would deliver all the three worlds.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 122

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.122

aiche prabhu śacī-ghare, kripāya kaila avatāre,

yei ihā karaye śravana

gaura-prabhu dayāmaya, tāńre hayena sadaya,

sei pāya tāńhāra carana

SYNONYMS

aiche — in this way; prabhu — Lord Śrī Caitanya Mahāprabhu; śacī-ghare — in the home of Śacīdevī; kripāya — by His causeless mercy; kaila — made; avatāre — advent; yei — anyone who; ihā — this; karaye — does; śravana — hear; gaura-prabhu — Lord Caitanya Mahāprabhu; dayā-maya — being very merciful; tāńre — upon him; hayena — becomes; sa-daya — merciful; sei — that person; pāya — gets; tāńhāra — His; carana — lotus feet.

TRANSLATION

In this way Lord Caitanya Mahāprabhu, out of His causeless mercy, made His advent in the house of Śacīdevī. Lord Caitanya is very merciful to anyone who hears this narration of His birth, and thus such a person attains the lotus feet of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 123

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.123

pāiyā mānusha janma, ye nā śune gaura-guna,

hena janma tāra vyartha haila

pāiyā amritadhunī, piye visha-garta-pāni,

janmiyā se kene nāhi maila

SYNONYMS

pāiyā mānusha janma — anyone who has gotten the form of a human body; ye — who; nā — does not; śune — hear; gaura-guna — the qualities of Lord Caitanya Mahāprabhu; hena janma — such a birth; tāra — his; vyartha haila — becomes useless; pāiyā — getting the opportunity; amritadhunī — of the river of nectar; piye — drinks; visha-garta-pāni — water in a poison pit of material happiness; janmiyā — taking birth as a human being; se — he; kene — why; nāhi — did not; maila — die.

TRANSLATION

Anyone who attains a human body but does not take to the cult of Śrī Caitanya Mahāprabhu is baffled in his opportunity. Amritadhunī is a flowing river of the nectar of devotional service. If after getting a human body one drinks the water in a poison pit of material happiness instead of the water of such a river, it would be better for him not to have lived, but to have died long ago.

PURPORT

In this connection Śrīmat Prabodhānanda Sarasvatī has composed the following verses in his Caitanya-candrāmrita (37, 36, 34):

acaitanyam idam viśvam yadi caitanyam īśvaram

na viduh sarva-śāstra-jñā hy api bhrāmyanti te janāh

"This material world is without Krishna consciousness. Lord Caitanya Mahāprabhu is Krishna consciousness personified. Therefore if a very learned scholar or scientist does not understand Śrī Caitanya Mahāprabhu, certainly he is wandering uselessly in this world."

prasārita-mahā-prema-pīyūsha-rasa-sāgare

caitanya-candre prakate yo dīno dīna eva sah

"A person who does not take advantage of the nectar of devotional service overflowing during the presence of Śrī Caitanya Mahāprabhu's cult is certainly the poorest of the poor."

avatīrne gaura-candre vistīrne prema-sāgare

suprakāśita-ratnaughe yo dīno dīna eva sah

"The advent of Lord Caitanya Mahāprabhu is just like an expanding ocean of nectar. One who does not collect the valuable jewels within this ocean is certainly the poorest of the poor."

Similarly, Śrīmad-Bhāgavatam (2.3.19, 20, 23) states:

śva-vid-varāhoshtra-kharaih samstutah purushah paśuh

na yat-karna-pathopeto jātu nāma gadāgrajah

bile batorukrama-vikramān ye

na śrinvatah karna-pute narasya

jihvāsatī dārdurikeva sūta

na copagāyaty urugāya-gāthāh

jīvañ chavo bhāgavatāńghri-renum

na jātu martyo 'bhilabheta yas tu

śrī-vishnu-padyā manujas tulasyāh

śvasañ chavo yas tu na veda gandham

"A person who has no connection with Krishna consciousness may be a very great personality in so-called human society, but actually he is no better than a great animal. Such big animals are generally praised by other animals like dogs, hogs camels and asses. A person who does not lend his aural reception to hearing about the Supreme Personality of Godhead must be considered to have earholes like holes in a field. Although that person has a tongue, it is like the tongue of a frog, which unnecessarily creates a disturbance by croaking, inviting the snake of death. Similarly, a person who neither takes advantage of the dust of the lotus feet of great devotees nor smells the tulasī leaves offered to the lotus feet of the Lord must be considered dead even though he is supposedly working."

Similarly, Śrīmad-Bhāgavatam 10.1.4 states:

nivritta-tarshair upagīyamānād

bhavaushadhāc chrotra-mano-'bhirāmāt

ka uttamaśloka-gunānuvādāt

pumān virajyeta vinā paśu-ghnāt

"Who but the animal-killer or the killer of the soul will not care to hear glorification of the Supreme Personality of Godhead? Such glorification is enjoyed by persons liberated from the contamination of this material world."

Similarly, Śrīmad-Bhāgavatam 3.23.56 says, na tīrtha-pada-sevāyai jīvann api mrito hi sah: "Although a person is apparently living, if he does not serve the lotus feet of great devotees he is to be considered a dead body."


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 124

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.124

śrī-caitanya-nityānanda, ācārya advaitacandra,

svarūpa-rūpa-raghunāthadāsa

ińhā-sabāra śrī-carana, śire vandi nija-dhana,

janma-līlā gāila krishnadāsa

SYNONYMS

śrī-caitanya-nityānanda — Lord Śrī Caitanya Mahāprabhu and Nityānanda Prabhu; ācārya advaitacandra — Ācārya Śrī Advaitacandra; svarūpa-rūpa-raghunāthadāsa — Svarūpa Dāmodara, Rūpa Gosvāmī and Raghunātha dāsa Gosvāmī; ińhā-sabāra — of all of them; śrī-carana — the lotus feet; śire — on the head; vandi — offering respect; nija-dhana — personal property; janma-līlā — narration of the birth; gāila — sang; krishnadāsa — Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Taking on my head as my own property the lotus feet of Śrī Caitanya Mahāprabhu, Nityānanda Prabhu, Ācārya Advaitacandra, Svarūpa Dāmodara, Rūpa Gosvāmī and Raghunātha dāsa Gosvāmī, I, Krishnadāsa Kavirāja Gosvāmī, have thus described the advent of Śrī Caitanya Mahāprabhu.

PURPORT

Śrī Caitanya Mahāprabhu, Nityānanda, Advaita Prabhu, Svarūpa Dāmodara, Rūpa Gosvāmī, Raghunātha dāsa and their followers are all accepted by Krishnadāsa Kavirāja Gosvāmī. Anyone who follows in the footsteps of Kavirāja Gosvāmī also accepts the lotus feet of the above-mentioned lords as his personal property. For a materialistic person, material wealth and opulence are only illusory. Actually they are not possessions but entanglements because by enjoying the material world a conditioned soul becomes more and more entangled by incurring debts for his present enjoyment. Unfortunately, a conditioned soul considers property for which he is in debt to be his own, and he is very busy acquiring such property. But a devotee considers such property not real property but simply an entanglement in the material world. If Lord Krishna is very pleased with a devotee, He takes away his material property, as He states in Śrīmad-Bhāgavatam (10.88.8): yasyāham anugrihnāmi harishye tad-dhanam śanaih. "To show special favor to a devotee, I take away all his material property." Similarly, Narottama dāsa Thākura says:

dhana mora nityānanda, rādhā-krishna-śrīcarana

sei mora prānadhana

"My real riches are Nityānanda Prabhu and the lotus feet of Śrī Rādhā and Krishna." He further prays, "O Lord, kindly give me this opulence. I do not want anything but Your lotus feet as my property." Śrīla Narottama dāsa Thākura has sung in many places that his real property is the lotus feet of Rādhā and Krishna. Unfortunately, we are interested in unreal property and are neglecting our real property (adhane yatana kari' dhana teyāginu).

Sometimes smārtas consider Raghunātha dāsa Gosvāmī a śūdra. But Krishnadāsa Kavirāja Gosvāmī here especially mentions svarūpa-rūpa-raghunāthadāsa. Therefore one who considers the lotus feet of Raghunātha dāsa to be transcendental to all divisions of the caste system enjoys the riches of actual spiritual bliss.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Thirteenth Chapter, describing the advent of Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 13

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.13

ashtādaśa vatsara rahilā nīlācale

krishna-prema-nāmāmrite bhāsā'la sakale

SYNONYMS

ashtādaśa — eighteen; vatsara — years; rahilā — remained; nīlācale — at Jagannātha Purī; krishna-prema — love of Godhead; nāma-amrite — in the nectar of the Hare Krishna mantra; bhāsā'la — inundated; sakale — everyone.

TRANSLATION

For the remaining eighteen years He continuously stayed in Jagannātha Purī. Chanting the nectarean Hare Krishna mahā-mantra, He inundated everyone there in a flood of love of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 14

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.14

gārhasthye prabhura līlā — 'ādi'-līlākhyāna

'madhya'- 'antya'-līlā — śesha-līlāra dui nāma

SYNONYMS

gārhasthye — in household life; prabhura — of the Lord; līlā — pastimes; ādi — the original; līlā — pastimes; ākhyāna — has the name of; madhya — middle; antya — last; līlā — pastimes; śesha-līlāra — the last part of the pastimes; dui — two; nāma — names.

TRANSLATION

The pastimes of His household life are known as the ādi-līlā, or the original pastimes. His later pastimes are known as the madhya-līlā and antya-līlā, or the middle and final pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 15

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.15

ādi-līlā-madhye prabhura yateka carita

sūtra-rūpe murāri gupta karilā grathita

SYNONYMS

ādi-līlā — the original pastimes; madhye — within; prabhura — of the Lord; yateka — whatever; carita — activities; sūtra-rūpe — in the form of notes; murāri gupta — Murāri Gupta; karilā — has; grathita — recorded.

TRANSLATION

All the pastimes enacted by Lord Śrī Caitanya Mahāprabhu in His ādi-līlā were recorded in summary form by Murāri Gupta.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 16

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.16

prabhura ye śesha-līlā svarūpa-dāmodara

sūtra kari' granthilena granthera bhitara

SYNONYMS

prabhura — of the Lord; ye — whatever; śesha-līlā — pastimes at the end; svarūpa-dāmodara — Svarūpa Dāmodara; sūtra kari' — in the form of notes; granthilena — recorded; granthera — a book; bhitara — within.

TRANSLATION

His later pastimes [the madhya-līlā and antya-līlā] were recorded in the form of notes by His secretary, Svarūpa Dāmodara Gosvāmī, and thus kept within a book.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 17

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.17

ei dui janera sūtra dekhiyā śuniyā

varnanā karena vaishnava krama ye kariyā

SYNONYMS

ei — of these; dui — two; janera — persons; sūtra — notes; dekhiyā — after looking at; śuniyā — and hearing; varnanā — description; karena — does; vaishnava — the devotee; krama — chronological; ye — which; kariyā — making.

TRANSLATION

By seeing and hearing the notes recorded by these two great personalities, a Vaishnava, a devotee of the Lord, can know these pastimes one after another.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 18

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.18

bālya, pauganda, kaiśora, yauvana, — cāri bheda

ataeva ādi-khande līlā cāri bheda

SYNONYMS

bālya — childhood; pauganda — early boyhood; kaiśora — later boyhood; yauvana — youth; cāri — four; bheda — divisions; ataeva — therefore; ādi-khande — in the original part; līlā — of the pastimes; cāri — four; bheda — divisions.

TRANSLATION

In His original pastimes there are four divisions: bālya, pauganda, kaiśora and yauvana [childhood, early boyhood, later boyhood and youth ].


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 19

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.19

sarva-sad-guna-pūrnām tām

vande phālguna-pūrnimām

yasyām śrī-krishna-caitanyo

'vatīrnah krishna-nāmabhih

SYNONYMS

sarva — all; sat — auspicious; guna — qualities; pūrnām — filled with; tām — that; vande — I offer obeisances; phālguna — of the month of Phālguna; pūrnimām — the full-moon evening; yasyām — in which; śrī-krishna-caitanyah — Lord Śrī Caitanya Mahāprabhu; avatīrnah — advented; krishna — Lord Krishna's; nāmabhih — with the chanting of the holy names.

TRANSLATION

I offer my respectful obeisances unto the full-moon evening in the month of Phālguna, an auspicious time full of auspicious symptoms, when Lord Śrī Caitanya Mahāprabhu advented Himself with the chanting of the holy name, Hare Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 2

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.2

jaya jaya śrī-krishna-caitanya gauracandra

jayādvaitacandra jaya jaya nityānanda

SYNONYMS

jaya jaya — all glories; śrī-krishna-caitanya — Lord Śrī Caitanya Mahāprabhu; gaura-candra — Lord Gauracandra; jaya advaita-candra — all glories to Advaita Ācārya; jaya jaya — all glories to; nityānanda — Lord Nityānanda Prabhu.

TRANSLATION

All glories to Śrī Krishna Caitanya Mahāprabhu! All glories to Advaitacandra! All glories to Lord Nityānanda Prabhu!


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 20

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.20

phālguna-pūrnimā-sandhyāya prabhura janmodaya

sei-kāle daiva-yoge candra-grahana haya

SYNONYMS

phālguna-pūrnimā — of the full moon of the month of Phālguna; sandhyāya — in the evening; prabhura — of Lord Śrī Caitanya Mahāprabhu; janma-udaya — at the time of His birth; sei-kāle — at that moment; daiva-yoge — accidentally; candra-grahana — lunar eclipse; haya — takes place.

TRANSLATION

On the full-moon evening of the month of Phālguna when the Lord took birth, coincidentally there was also a lunar eclipse.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 21

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.21

'hari' 'hari' bale loka harashita hañā

janmilā caitanya-prabhu 'nāma' janmāiyā

SYNONYMS

hari hari — the holy names of the Lord; bale — speak; loka — the people; harashita — jubilant; hañā — becoming; janmilā — took birth; caitanya-prabhu — Lord Śrī Caitanya Mahāprabhu; nāma — the holy name; janmāiyā — after causing to appear.

TRANSLATION

In jubilation everyone was chanting the holy name of the Lord — "Hari! Hari!" — and Lord Śrī Caitanya Mahāprabhu then appeared, after first causing the appearance of the holy name.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 22

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.22

janma-bālya-pauganda-kaiśora-yuvā-kāle

hari-nāma laoyāilā prabhu nānā chale

SYNONYMS

janma — time of birth; bālya — childhood; pauganda — early boyhood; kaiśora — end of boyhood; yuvā-kāle — youth; hari-nāma — the holy name of the Lord; laoyāilā — caused to take; prabhu — the Lord; nānā — various; chale — under different pleas.

TRANSLATION

At His birth, in His childhood and in His early and later boyhood, as well as in His youth, Lord Caitanya Mahāprabhu, under different pleas, induced people to chant the holy name of Hari [the Hare Krishna mahā-mantra].


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 23

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.23

bālya-bhāva chale prabhu karena krandana

'krishna' 'hari' nāma śuni' rahaye rodana

SYNONYMS

bālya-bhāva chale — as if in His childhood state; prabhu — the Lord; karena — does; krandana — crying; krishna — Lord Krishna; hari — Lord Hari; nāma — names; śuni' — hearing; rahaye — stops; rodana — crying.

TRANSLATION

In His childhood, when the Lord was crying He would stop immediately upon hearing the holy names Krishna and Hari.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 24

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.24

ataeva 'hari' 'hari' bale nārīgana

dekhite āise yebā sarva bandhu jana

SYNONYMS

ataeva — therefore; hari hari — the holy name of the Lord; bale — chant; nārī-gana — all the ladies; dekhite — to see; āise — they come; yebā — whoever; sarva — all; bandhu-jana — friends.

TRANSLATION

All the friendly ladies who came to see the child would chant the holy names, "Hari, Hari!" as soon as the child would cry.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 25

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.25

'gaurahari' bali' tāre hāse sarva nārī

ataeva haila tāńra nāma 'gaurahari'

SYNONYMS

gaurahari — Gaurahari; bali' — addressing Him thus; tāre — unto the Lord; hāse — laugh; sarva nārī — all the ladies; ataeva — therefore; haila — became; tāńra — His; nāma — name; gaurahari — Gaurahari.

TRANSLATION

When all the ladies saw this fun, they enjoyed laughing and called the Lord "Gaurahari." From then on, Gaurahari became another of His names.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 26

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.26

bālya vayasa — yāvat hāte khadi dila

pauganda vayasa — yāvat vivāha nā kaila

SYNONYMS

bālya vayasa — childhood age; yāvat — until the time; hāte — in His hand; khadi — chalk; dila — was given; pauganda vayasa — the part of boyhood known as pauganda; yāvat — until; vivāha — marriage; nā — not; kaila — did take place.

TRANSLATION

His childhood lasted until the date of hāte khadi, the beginning of His education, and His age from the end of His childhood until He married is called pauganda.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 27

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.27

vivāha karile haila navīna yauvana

sarvatra laoyāila prabhu nāma-sańkīrtana

SYNONYMS

vivāha karile — after getting married; haila — began; navīna — new; yauvana — youth; sarvatra — everywhere; laoyāila — caused to take; prabhu — the Lord; nāma-sańkīrtana — the sańkīrtana movement.

TRANSLATION

After His marriage His youth began, and in His youth He induced everyone to chant the Hare Krishna mahā-mantra anywhere and everywhere.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 28

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.28

pauganda-vayase padena, padāna śishyagane

sarvatra karena krishna-nāmera vyākhyāne

SYNONYMS

pauganda-vayase — in the age of pauganda; padena — studies; padāna — teaches; śishya-gane — disciples; sarvatra — everywhere; karena — does; krishna-nāmera — the holy name of Lord Krishna; vyākhyāne — description.

TRANSLATION

During His pauganda age He became a serious student and also taught disciples. In this way He used to explain the holy name of Krishna everywhere.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 29

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.29

sūtra-vritti-pāńji-tīkā krishnete tātparya

śishyera pratīta haya, — prabhāva āścarya

SYNONYMS

sūtra — aphorisms; vritti — explanation; pāńji — application; tīkā — notes; krishnete — unto Krishna; tātparya — culmination; śishyera — of the disciple; pratīta — realization; haya — becomes; prabhāva — influence; āścarya — wonderful.

TRANSLATION

When teaching a course in grammar [vyākarana] and explaining it with notes, Śrī Caitanya Mahāprabhu taught His disciples about the glories of Lord Krishna. All explanations culminated in Krishna, and His disciples would understand them very easily. Thus His influence was wonderful.

PURPORT

Śrīla Jīva Gosvāmī compiled a grammar in two parts, named Laghu-hari-nāmāmrita-vyākarana and Brihad-dhari-nāmāmrita-vyākarana. If someone studies these two texts in vyākarana, or grammar, he learns the grammatical rules of the Sanskrit language and simultaneously learns how to become a great devotee of Lord Krishna.

In the Caitanya-bhāgavata, Madhya-khanda, First Chapter, there is a statement about the method by which Lord Śrī Caitanya Mahāprabhu taught grammar. Lord Caitanya Mahāprabhu explained the aphorisms of grammar to be eternal, like the holy name of Krishna. As stated in the Bhagavad-gītā (15.15), vedaiś ca sarvair aham eva vedyah. The purport of all revealed scriptures is understanding of Krishna. Therefore if a person explains anything that is not Krishna, he simply wastes his time laboring hard without fulfilling the aim of his life. If one simply becomes a teacher or professor of education but does not understand Krishna, it is to be understood that he is among the lowest of mankind, as stated in the Bhagavad-gītā (7.15): narādhamā māyayāpahrita-jñānāh. If one does not know the essence of all revealed scriptures but still becomes a teacher, his teaching is like the disturbing braying of an ass.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 3

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.3

jaya jaya gadādhara jaya śrīnivāsa

jaya mukunda vāsudeva jaya haridāsa

SYNONYMS

jaya jaya gadādhara — all glories to Gadādhara Prabhu; jaya śrīnivāsa — all glories to Śrīvāsa Thākura; jaya mukunda — all glories to Mukunda; vāsudeva — all glories to Vāsudeva; jaya haridāsa — all glories to Haridāsa Thākura.

TRANSLATION

All glories to Gadādhara Prabhu! All glories to Śrīvāsa Thākura! All glories to Mukunda Prabhu and Vāsudeva Prabhu! All glories to Haridāsa Thākura!


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 30

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.30

yāre dekhe, tāre kahe, — kaha krishna-nāma

krishna-nāme bhāsāila navadvīpa-grāma

SYNONYMS

yāre — whomever; dekhe — He sees; tāre — to him; kahe — He says; kaha — speak; krishna-nāma — the holy name of Lord Krishna; krishna-nāme — by the holy name of Lord Krishna; bhāsāila — was inundated; navadvīpa — Navadvīpa; grāma — village.

TRANSLATION

When Lord Caitanya Mahāprabhu was a student, He asked whomever He met to chant the Hare Krishna mahā-mantra. In this way He inundated the whole town of Navadvīpa with the chanting of Hare Krishna.

PURPORT

The present Navadvīpa-dhāma is but a part of the whole of Navadvīpa. Navadvīpa means "nine islands." These nine islands, which occupy an area of land estimated at thirty-two square miles, are surrounded by different branches of the Ganges. In all nine of those islands of the Navadvīpa area there are different places for cultivating devotional service. It is stated in Śrīmad-Bhāgavatam (7.5.23) that there are nava-vidha bhakti, nine different activities of devotional service:

śravanam kīrtanam vishnoh smaranam pāda-sevanam

arcanam vandanam dāsyam sakhyam ātma-nivedanam

[SB 7.5.23]

There are different islands in the Navadvīpa area for cultivation of these nine varieties of devotional service. They are as follows: (1) Antardvīpa, (2) Sīmantadvīpa, (3) Godrumadvīpa, (4) Madhyadvīpa, (5) Koladvīpa, (6) Ritudvīpa, (7) Jahnudvīpa, (8) Modadruma-dvīpa and (9) Rudradvīpa. According to the settlement map, our ISKCON Navadvīpa center is situated on the Rudradvīpa island. Below Rudradvīpa, in Antardvīpa, is Māyāpur. There Śrī Jagannātha Miśra, the father of Caitanya Mahāprabhu, used to reside. In all these different islands, Lord Caitanya Mahāprabhu, as a young man, used to lead His sańkīrtana party. He thus inundated the entire area with the waves of love of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 31

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.31

kiśora vayase ārambhilā sańkīrtana

rātra-dine preme nritya, sańge bhakta-gana

SYNONYMS

kiśora vayase — just before the beginning of His youthful life; ārambhilā — began; sańkīrtana — the sańkīrtana movement; rātra-dine — night and day; preme — in ecstasy; nritya — dancing; sańge — along with; bhakta-gana — the devotees.

TRANSLATION

Just prior to His youthful life, He began the sańkīrtana movement. Day and night He used to dance in ecstasy with His devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 32

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.32

nagare nagare bhrame kīrtana kariyā

bhāsāila tri-bhuvana prema-bhakti diyā

SYNONYMS

nagare nagare — in different parts of the town; bhrame — wanders; kīrtana — chanting; kariyā — performing; bhāsāila — inundated; tri-bhuvana — all the three worlds; prema-bhakti — love of Godhead; diyā — distributing.

TRANSLATION

The sańkīrtana movement went on from one part of the town to another, as the Lord wandered everywhere performing kīrtana. In this way He inundated the whole world by distributing love of Godhead.

PURPORT

One may raise the question how all three worlds became inundated with love of Krishna, since Caitanya Mahāprabhu performed kīrtana only in the Navadvīpa area. The answer is that Lord Śrī Caitanya Mahāprabhu is Krishna Himself. The entire cosmic manifestation results from the Lord's first setting it in motion. Similarly, since the sańkīrtana movement was first set in motion five hundred years ago by Śrī Caitanya Mahāprabhu's desire that it spread all over the universe, the Krishna consciousness movement, in continuity of that same motion, is now spreading all over the world, and in this way it will gradually spread all over the universe. With the spread of the Krishna consciousness movement, everyone will merge in an ocean of love of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 33

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.33

cabbiśa vatsara aiche navadvīpa-grāme

laoyāilā sarva-loke krishna-prema-nāme

SYNONYMS

cabbiśa — twenty-four; vatsara — years; aiche — in that way; navadvīpa — Navadvīpa; grāme — in the village; laoyāilā — induced; sarva-loke — every man; krishna-prema — love of Krishna; nāme — in the holy name.

TRANSLATION

Lord Caitanya Mahāprabhu lived in the Navadvīpa area for twenty-four years, and He induced every person to chant the Hare Krishna mahā-mantra and thus merge in love of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 34

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.34

cabbiśa vatsara chilā kariyā sannyāsa

bhakta-gana lañā kailā nīlācale vāsa

SYNONYMS

cabbiśa — twenty-four; vatsara — years; chilā — remained; kariyā — accepting; sannyāsa — the renounced order; bhakta-gana — devotees; lañā — taking with Him; kailā — did; nīlācale — in Jagannātha Purī; vāsa — reside.

TRANSLATION

For His remaining twenty-four years, Śrī Caitanya Mahāprabhu, after accepting the renounced order of life, stayed at Jagannātha Purī with His devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 35

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.35

tāra madhye nīlācale chaya vatsara

nritya, gīta, premabhakti-dāna nirantara

SYNONYMS

tāra madhye — out of those twenty-four years; nīlācale — while He was staying at Jagannātha Purī; chaya vatsara — continuously for six years; nritya — dancing; gīta — chanting; prema-bhakti — love of Krishna; dāna — distribution; nirantara — always.

TRANSLATION

For six of these twenty-four years in Nīlācala [Jagannātha Purī], He distributed love of Godhead by always chanting and dancing.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 36

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.36

setubandha, āra gauda-vyāpi vrindāvana

prema-nāma pracāriyā karilā bhramana

SYNONYMS

setubandha — Cape Comorin; āra — and; gauda — Bengal; vyāpi — extending; vrindāvana — to Vrindāvana; prema-nāma — love of Krishna and the holy name of Krishna; pracāriyā — distributing; karilā — performed; bhramana — touring.

TRANSLATION

Beginning from Cape Comorin and extending through Bengal to Vrindāvana, during these six years He toured all of India, chanting, dancing and distributing love of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 37

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.37

ei 'madhya-līlā' nāma — līlā-mukhyadhāma

śesha ashtādaśa varsha — 'antya-līlā' nāma

SYNONYMS

ei — these; madhya-līlā nāma — named the middle pastimes; līlā — pastimes; mukhya-dhāma — principal place; śesha — last; ashtādaśa — eighteen; varsha — years; antya-līlā — the final pastimes; nāma — named.

TRANSLATION

The activities of Lord Caitanya Mahāprabhu in His travels after He accepted sannyāsa are His principal pastimes. His activities during His remaining eighteen years are called the antya-līlā, or the final portion of His pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 38

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.38

tāra madhye chaya vatsara bhaktagana-sańge

prema-bhakti laoyāila nritya-gīta-rańge

SYNONYMS

tāra madhye — out of that; chaya vatsara — six years; bhakta-gana-sańge — along with devotees; prema-bhakti — love of Krishna; laoyāila — induced; nritya — dancing; gīta — chanting; rańge — in transcendental bliss.

TRANSLATION

For six of the eighteen years He continuously stayed in Jagannātha Purī, He regularly performed kīrtana, inducing all the devotees to love Krishna simply by chanting and dancing.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 39

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.39

dvādaśa vatsara śesha rahilā nīlācale

premāvasthā śikhāilā āsvādana-cchale

SYNONYMS

dvādaśa — twelve; vatsara — years; śesha — balance; rahilā — remained; nīlācale — at Jagannātha Purī; prema-avasthā — a state of ecstasy; śikhāilā — instructed everyone; āsvādana-chale — under the plea of tasting it Himself.

TRANSLATION

For the remaining twelve years He stayed in Jagannātha Purī, He taught everyone how to taste the transcendental mellow ecstasy of love of Krishna by tasting it Himself.

PURPORT

A person who is advanced in Krishna consciousness always feels separation from Krishna because such a feeling of separation excels the feeling of meeting Krishna. Śrī Caitanya Mahāprabhu, in His last twelve years of existence within this world at Jagannātha Purī, taught the people of the world how, with a feeling of separation, one can develop His dormant love of Krishna. Such feelings of separation or meeting with Krishna are different stages of love of Godhead. These feelings develop in time when a person seriously engages in devotional service. The highest stage is called prema-bhakti, but this stage is attained by executing sādhana-bhakti. One should not try to elevate himself artificially to the stage of prema-bhakti without seriously following the regulative principles of sādhana-bhakti. Prema-bhakti is the stage of relishing, whereas sādhana-bhakti is the stage of improving in devotional service. Śrī Caitanya Mahāprabhu taught this cult of devotional service in full detail by practical application in His own life. It is said, therefore, āpani ācari' bhakti śikhāimu sabāre. Śrī Caitanya Mahāprabhu is Krishna Himself, and in the role of a krishna-bhakta, a devotee of Krishna, He instructed the entire world how one can execute devotional service and thus go back home, back to Godhead, in due course of time.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 4

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.4

jaya dāmodara-svarūpa jaya murāri gupta

ei saba candrodaye tamah kaila lupta

SYNONYMS

jaya — all glories; dāmodara-svarūpa — Svarūpa Dāmodara; jaya — all glories; murāri gupta — Murāri Gupta; ei saba — of all these; candra-udaye — such moons having arisen; tamah — darkness; kaila — made; lupta — dissipated.

TRANSLATION

All glories to Svarūpa Dāmodara and Murāri Gupta! All these brilliant moons have together dissipated the darkness of this material world.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 40

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.40

rātri-divase krishna-viraha-sphurana

unmādera ceshtā kare pralāpa-vacana

SYNONYMS

rātri-divase — day and night; krishna-viraha — feelings of separation from Krishna; sphurana — awakening; unmādera — of a madman; ceshtā — activities; kare — performs; pralāpa — talking inconsistently; vacana — words.

TRANSLATION

Day and night Lord Caitanya Mahāprabhu felt separation from Krishna. Manifesting symptoms of this separation, He cried and talked very inconsistently, like a madman.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 41

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.41

śrī-rādhāra pralāpa yaiche uddhava-darśane

seimata unmāda-pralāpa kare rātri-dine

SYNONYMS

śrī-rādhāra — of Śrīmatī Rādhārānī; pralāpa — talking; yaiche — as She did; uddhava-darśane — by meeting Uddhava; sei-mata — exactly like that; unmāda — madness; pralāpa — talking inconsistently; kare — does; rātri-dine — day and night.

TRANSLATION

As Śrīmatī Rādhārānī talked inconsistently when She met Uddhava, so also Śrī Caitanya Mahāprabhu relished, both day and night, such ecstatic talk in the mood of Śrīmatī Rādhārānī.

PURPORT

In this connection one should refer to Śrīmatī Rādhārānī's soliloquy after meeting Uddhava in Vrindāvana. Śrī Caitanya Mahāprabhu presented a similar picture of such ecstatic imaginary talking. Full of jealousy and madness symptomizing neglect by Krishna, Śrīmatī Rādhārānī, criticizing a bumblebee, talked just like a madwoman. Śrī Caitanya Mahāprabhu, in the last days of His pastimes, exhibited all the symptoms of such ecstasy. In this connection one should refer to the Fourth Chapter of the Ādi-līlā, verses 107 and 108.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 42

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.42

vidyāpati, jayadeva, candīdāsera gīta

āsvādena rāmānanda-svarūpa-sahita

SYNONYMS

vidyāpati — the author of the name Vidyāpati; jayadeva — Jayadeva; candīdāsera — Candīdāsa; gīta — their songs; āsvādena — tastes; rāmānanda — Rāmānanda; svarūpa — Svarūpa; sahita — along with.

TRANSLATION

The Lord used to read the books of Vidyāpati, Jayadeva and Candīdāsa, relishing their songs with His confidential associates like Śrī Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī.

PURPORT

Vidyāpati was a famous composer of songs about the pastimes of Rādhā-Krishna. He was an inhabitant of Mithilā, born in a brāhmana family. It is calculated that he composed his songs during the reign of King Śivasimha and Queen Lachimādevī, in the beginning of the fourteenth century of the Śaka Era, almost one hundred years before the appearance of Lord Caitanya Mahāprabhu. The twelfth generation of Vidyāpati's descendants is still living. Vidyāpati's songs about the pastimes of Lord Krishna express intense feelings of separation from Krishna, and Śrī Caitanya Mahāprabhu relished all those songs in His ecstasy of separation from Krishna.

Jayadeva was born during the reign of Mahārāja Lakshmana Sena of Bengal, in the eleventh or twelfth century of the Śaka Era. His father was Bhojadeva, and his mother was Vāmādevī. For many years he lived in Navadvīpa, then the capital of Bengal. His birthplace was in the Birbhum district, in the village Kendubilva. In the opinion of some authorities, however, he was born in Orissa, and still others say that he was born in southern India. He passed the last days of his life in Jagannātha Purī. One of his famous books is Gīta-govinda, which is full of transcendental mellow feelings of separation from Krishna. The gopīs felt separation from Krishna before the rāsa dance, as mentioned in Śrīmad-Bhāgavatam, and the Gīta-govinda expresses such feelings. There are many commentaries on the Gīta-govinda by many Vaishnavas.

Candīdāsa was born in the village of Nānnura, which is also in the Birbhum district of Bengal. He was born of a brāhmana family, and it is said that he also took birth in the beginning of the fourteenth century, Śakābda Era. It has been suggested that Candīdāsa and Vidyāpati were great friends because the writings of both express the transcendental feelings of separation profusely. The feelings of ecstasy described by Candīdāsa and Vidyāpati were actually exhibited by Śrī Caitanya Mahāprabhu. He relished all those feelings in the role of Śrīmatī Rādhārānī, and His appropriate associates for this purpose were Śrī Rāmānanda Rāya and Śrī Svarūpa Dāmodara Gosvāmī. These intimate associates of Lord Caitanya Mahāprabhu helped the Lord very much in the pastimes in which He felt like Rādhārānī.

Śrī Bhaktisiddhānta Sarasvatī Thākura comments in this connection that such feelings of separation as Lord Caitanya Mahāprabhu enjoyed from the books of Vidyāpati, Candīdāsa and Jayadeva are especially reserved for persons like Śrī Rāmānanda Rāya and Svarūpa Dāmodara, who were paramahamsas, men of the topmost perfection, because of their advanced spiritual consciousness. Such topics are not to be discussed by ordinary persons imitating the activities of Lord Caitanya Mahāprabhu. For critical students of mundane poetry and literary men without God consciousness who are after bodily sense gratification, there is no need to read such a high standard of transcendental literature. Persons who are after sense gratification should not try to imitate rāgānuga devotional service. The songs of Candīdāsa, Vidyāpati and Jayadeva describe the transcendental activities of the Supreme Personality of Godhead. Mundane reviewers of these songs simply help people in general become debauchees, and this leads only to social scandals and atheism in the world. One should not misunderstand the pastimes of Rādhā and Krishna to be the activities of a mundane young boy and girl. The mundane sexual activities of young boys and girls are most abominable. Therefore, those who are in bodily consciousness and who desire sense gratification are forbidden to indulge in discussions of the transcendental pastimes of Śrī Rādhā and Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 43

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.43

krishnera viyoge yata prema-ceshtita

āsvādiyā pūrna kaila āpana vāñchita

SYNONYMS

krishnera — of Lord Krishna; viyoge — in separation; yata — as many; prema — loving affairs; ceshtita — activities; āsvādiyā — tasting them; pūrna — fulfilled; kaila — made; āpana — own; vāñchita — desires.

TRANSLATION

In separation from Krishna, Śrī Caitanya Mahāprabhu relished all these ecstatic activities, and thus He fulfilled His own desires.

PURPORT

In the beginning of the Caitanya-caritāmrita it is said that Lord Caitanya appeared in order to taste the feelings Rādhārānī felt upon seeing Krishna. Krishna Himself could not understand the ecstatic feelings of Rādhārānī toward Him, and therefore He desired to accept the role of Rādhārānī and thereby taste these feelings. Lord Caitanya is Krishna with the feelings of Rādhārānī; in other words, He is a combination of Rādhā and Krishna. It is therefore said, śrī-krishna-caitanya rādhā-krishna nahe anya. By worshiping Śrī Caitanya Mahāprabhu alone, one can relish the loving affairs of Rādhā and Krishna together. One should therefore try to understand Rādhā-Krishna not directly but through Śrī Caitanya Mahāprabhu and through His devotees. Śrīla Narottama dāsa Thākura therefore says, rūpa-raghunātha-pade haibe ākuti, kabe hāma bujhaba se yugala-pīriti: "When shall I develop a mentality of service toward Śrī Rūpa Gosvāmī, Sanātana Gosvāmī, Raghunātha dāsa Gosvāmī and the other devotees of Lord Caitanya and thus become eligible to understand the pastimes of Śrī Rādhā and Krishna?"


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 44

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.44

ananta caitanya-līlā kshudra jīva hañā

ke varnite pāre, tāhā vistāra kariyā

SYNONYMS

ananta — unlimited; caitanya-līlā — the pastimes of Lord Caitanya; kshudra — a small; jīva — living entity; hañā — being; ke — who; varnite — describe; pāre — can; tāhā — that; vistāra — expanding; kariyā — doing so.

TRANSLATION

The pastimes of Lord Caitanya Mahāprabhu are unlimited. How much can a small living entity elaborate about those transcendental pastimes?


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 45

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.45

sūtra kari' gane yadi āpane ananta

sahasra-vadane teńho nāhi pāya anta

SYNONYMS

sūtra — aphorisms; kari' — making; gane — counts; yadi — if; āpane — personally; ananta — Śesha Nāga, the Personality of Godhead; sahasra-vadane — by thousands of mouths; teńho — He also; nāhi — does not; pāya — get; anta — the limit.

TRANSLATION

If Śesha Nāga Ananta personally were to make the pastimes of Lord Caitanya into sūtras, even with His thousands of mouths there is no possibility that He could find their limit.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 46

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.46

dāmodara-svarūpa, āra gupta murāri

mukhya-mukhya-līlā sūtre likhiyāche vicāri'

SYNONYMS

dāmodara-svarūpa — Svarūpa Dāmodara; āra — and; gupta murāri — Murāri Gupta; mukhya-mukhya — most important; līlā — pastimes; sūtre — in notes; likhiyāche — have written; vicāri' — by mature deliberation.

TRANSLATION

Devotees like Śrī Svarūpa Dāmodara and Murāri Gupta have recorded all the principal pastimes of Lord Caitanya in the form of notes, after deliberate consideration.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 47

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.47

sei, anusāre likhi līlā-sūtragana

vistāri' varniāchena tāhā dāsa-vrindāvana

SYNONYMS

sei — that; anusāre — following; likhi — I write; līlā — pastimes; sūtra-gana — notes; vistāri' — very explicitly; varniyāchena — has described; tāhā — that; dāsa-vrindāvana — Vrindāvana dāsa Thākura.

TRANSLATION

The notes kept by Śrī Svarūpa Dāmodara and Murāri Gupta are the basis of this book. Following those notes, I write of all the pastimes of the Lord. The notes have been described elaborately by Vrindāvana dāsa Thākura.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 48

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.48

caitanya-līlāra vyāsa, — dāsa vrindāvana

madhura kariyā līlā karilā racana

SYNONYMS

caitanya-līlāra — of the pastimes of Lord Caitanya; vyāsa — the authorized writer Vyāsadeva; dāsa vrindāvana — Vrindāvana dāsa Thākura; madhura — sweet; kariyā — making it; līlā — pastimes; karilā — did; racana — compilation.

TRANSLATION

Śrīla Vrindāvana dāsa Thākura, the authorized writer of the pastimes of Śrī Caitanya Mahāprabhu, is as good as Śrīla Vyāsadeva. He has described the pastimes in such a way as to make them sweeter and sweeter.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 49

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.49

grantha-vistāra-bhaye chādilā ye ye sthāna

sei sei sthāne kichu kariba vyākhyāna

SYNONYMS

grantha — of the book; vistāra — of expansion; bhaye — being afraid; chādilā — gave up; ye ye sthāna — which different places; sei sei sthāne — in those places; kichu — something; kariba — I shall make; vyākhyāna — description.

TRANSLATION

Being afraid of his book's becoming too voluminous, he left some places without vivid descriptions. I shall try to fill those places as far as possible.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 5

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.5

jaya śrī-caitanyacandrera bhakta candra-gana

sabāra prema jyotsnāya ujjvala tri-bhuvana

SYNONYMS

jaya — all glories; śrī-caitanya — of Lord Caitanya Mahāprabhu; candrera — who is as bright as the moon; bhakta — devotees; candra-gana — other moons; sabāra — of all of them; prema-jyotsnāya — by the full light of love of Godhead; ujjvala — bright; tri-bhuvana — all the three worlds.

TRANSLATION

All glories to the moons who are devotees of the principal moon, Lord Caitanyacandra! Their bright moonshine illuminates the entire universe.

PURPORT

In this verse we find the moon described as candra-gana, which is plural in number. This indicates that there are many moons. In the Bhagavad-gītā (10.21) the Lord says, nakshatrānām aham śaśī: "Among the stars, I am the moon." All the stars are like the moon. Western astronomers consider the stars to be suns, but Vedic astronomers, following the Vedic scriptures, consider them moons. The sun has the ability to shine powerfully, and the moons reflect the sunshine and therefore look brilliant. In the Caitanya-caritāmrita Krishna is described to be like the sun. The supreme powerful is the Supreme Personality of Godhead Śrī Krishna, or Lord Śrī Caitanya Mahāprabhu, and His devotees are also bright and illuminating because they reflect the supreme sun. The Caitanya-caritāmrita (Madhya 22.31) states:

krishna — sūrya-sama; māyā haya andhakāra

yāhāń krishna, tāhāń nāhi māyāra adhikāra

"Krishna is bright like the sun. As soon as the sun appears, there is no question of darkness or nescience." Similarly, the present verse also describes that by the illumination of all the moons, brightened by the reflection of the Krishna sun, or by the grace of all the devotees of Caitanya Mahāprabhu, the entire world will be illuminated, despite the darkness of Kali-yuga. Only the devotees of Lord Caitanya Mahāprabhu can dissipate the darkness of Kali-yuga, the ignorance of the population of this age. No one else can do so. We therefore wish that all the devotees of the Krishna consciousness movement may reflect the supreme sun and thus dissipate the darkness of the entire world.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 50

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.50

prabhura līlāmrita teńho kaila āsvādana

tāńra bhukta-śesha kichu kariye carvana

SYNONYMS

prabhura — of the Lord; līlāmrita — the nectar of the pastimes; teńho — he (Vrindāvana dāsa Thākura); kaila — did; āsvādana — taste; tāńra — his; bhukta — of food; śesha — remnants; kichu — something; kariye — I do; carvana — chew.

TRANSLATION

The transcendental pastimes of Lord Caitanya have actually been relished by Śrīla Vrindāvana dāsa Thākura. I am simply trying to chew the remnants of food left by him.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 51

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.51

ādi-līlā-sūtra likhi, śuna, bhakta-gana

sańkshepe likhiye samyak nā yāya likhana

SYNONYMS

ādi-līlā — the first part of His pastimes; sūtra likhi — I write a synopsis; śuna — hear; bhakta-gana — all you devotees; sańkshepe — in brief; likhiye — I write; samyak — full; nā — not; yāya — possible; likhana — to write.

TRANSLATION

My dear devotees of Lord Caitanya, let me now write a synopsis of the ādi-līlā; I write of these pastimes in brief because it is not possible to describe them in full.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 52

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.52

kona vāñchā pūrana lāgi' vrajendra-kumāra

avatīrna haite mane karilā vicāra

SYNONYMS

kona — some; vāñchā — desire; pūrana — fulfillment; lāgi' — for the matter of; vrajendra-kumāra — Lord Krishna; avatīrna haite — to descend as an incarnation; mane — in the mind; karilā — did; vicāra — consideration.

TRANSLATION

To fulfill a particular desire within His mind, Lord Krishna, Vrajendra-kumāra, decided to descend to this planet after mature contemplation.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 53

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.53

āge avatārilā ye ye guru-parivāra

sańkshepe kahiye, kahā nā yāya vistāra

SYNONYMS

āge — first of all; avatārilā — allowed to descend; ye ye — all those; guru-parivāra — family of spiritual masters; sańkshepe — in brief; kahiye — I describe; kahā — to describe; nā — not; yāya — possible; vistāra — expansively.

TRANSLATION

Lord Krishna therefore first allowed His family of superiors to descend to the earth. I shall try to describe them in brief because it is not possible to describe them fully.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verses 54-55

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.54-55

śrī-śacī-jagannātha, śrī-mādhava-purī

keśava bhāratī, āra śrī-īśvara purī

advaita ācārya, āra pandita śrīvāsa

ācāryaratna, vidyānidhi, thākura haridāsa

SYNONYMS

śrī-śacī-jagannātha — Śrīmatī Śacīdevī and Jagannātha Miśra; śrī-mādhava purī — Śrī Mādhavendra Purī; keśava bhāratī — Keśava Bhāratī; āra — and; śrī-īśvara purī — Śrī Īśvara Purī; advaita ācārya — Advaita Ācārya; āra — and; pandita śrīvāsa — Śrīvāsa Pandita; ācārya-ratna — Ācāryaratna; vidyānidhi — Vidyānidhi; thākura haridāsa — Thākura Haridāsa.

TRANSLATION

Lord Śrī Krishna, before appearing as Lord Caitanya, requested these devotees to precede Him: Śrī Śacīdevī, Jagannātha Miśra, Mādhavendra Purī, Keśava Bhāratī, Īśvara Purī, Advaita Ācārya, Śrīvāsa Pandita, Ācāryaratna, Vidyānidhi and Thākura Haridāsa.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 56

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.56

śrīhatta-nivāsī śrī-upendra-miśra-nāma

vaishnava, pandita, dhanī, sad-guna-pradhāna

SYNONYMS

śrī-hatta-nivāsī — a resident of Śrīhatta; śrī-upendra-miśra-nāma — by the name of Upendra Miśra; vaishnava — a devotee of Lord Vishnu; pandita — learned; dhanī — rich; sat-guna-pradhāna — qualified with all good qualities.

TRANSLATION

There was also Śrī Upendra Miśra, a resident of the district of Śrīhatta. He was a great devotee of Lord Vishnu, a learned scholar, a rich man and a reservoir of all good qualities.

PURPORT

Upendra Miśra is described in the Gaura-ganoddeśa-dīpikā (35) as the gopāla named Parjanya. The same personality who was formerly the grandfather of Lord Krishna appeared as Upendra Miśra at Śrīhatta and begot seven sons. He was a resident of Dhākā-dakshina-grāma, in the district of Śrīhatta. There are still many residents of that part of the country who introduce themselves as belonging to the Miśra family of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verses 57-58

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.57-58

sapta miśra tāńra putra — sapta rishīśvara

kamsāri, paramānanda, padmanābha, sarveśvara

jagannātha, janārdana, trailokyanātha

nadīyāte gańgā-vāsa kaila jagannātha

SYNONYMS

sapta miśra — seven Miśras; tāńra — his; putra — sons; sapta — seven; rishi — great saintly persons; īśvara — most influential; kamsāri — Kamsāri; paramānanda — Paramānanda; padmanābha — Padmanābha; sarveśvara — Sarveśvara; jagannātha — Jagannātha; janārdana — Janārdana; trailokyanātha — Trailokyanātha; nadīyāte — at Navadvīpa; gańgā-vāsa — living on the bank of the Ganges; kaila — did; jagannātha — the fifth son of Upendra Miśra.

TRANSLATION

Upendra Miśra had seven sons, who were all saintly and most influential: (1) Kamsāri, (2) Paramānanda, (3) Padmanābha, (4) Sarveśvara, (5) Jagannātha, (6) Janārdana and (7) Trailokyanātha. Jagannātha Miśra, the fifth son, decided to reside on the bank of the Ganges at Nadia.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 59

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.59

jagannātha miśravara — padavī 'purandara'

nanda-vasudeva-rūpa sadguna-sāgara

SYNONYMS

jagannātha miśra-vara — Jagannātha Miśra, who was the chief among the seven; padavī — designation; purandara — another name of Vasudeva; nanda — Nanda, the father of Krishna; vasudeva — the father of Krishna; rūpa — like; sat-guna — good qualities; sāgara — ocean.

TRANSLATION

Jagannātha Miśra was designated as Purandara. Exactly like Nanda Mahārāja and Vasudeva, he was an ocean of all good qualities.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 6

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.6

ei ta' kahila granthārambhe mukha-bandha

ebe kahi caitanya-līlā-krama-anubandha

SYNONYMS

ei ta' — thus; kahila — I have spoken; grantha-ārambhe — in the beginning of the book; mukha-bandha — preface; ebe — now; kahi — I speak; caitanya — of Lord Caitanya Mahāprabhu; līlā-krama — the chronological order of His pastimes; anubandha — as they are combined together.

TRANSLATION

Thus I have spoken the preface of the Caitanya-caritāmrita. Now I shall describe Caitanya Mahāprabhu's pastimes in chronological order.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 60

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.60

tāńra patnī 'śacī'-nāma, pativratā satī

yāńra pitā 'nīlāmbara' nāma cakravartī

SYNONYMS

tāńra patnī — his wife; śacī — Śacī; nāma — named; pati-vratā — devoted to her husband; satī — chaste; yāńra — whose; pitā — father; nīlāmbara — Nīlāmbara; nāma — named; cakravartī — with the title Cakravartī.

TRANSLATION

His wife, Śrīmatī Śacīdevī, was a chaste woman highly devoted to her husband. Śacīdevī's father's name was Nīlāmbara, and his surname was Cakravartī.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "In the Gaura-ganoddeśa-dīpikā (104) it is mentioned that Nīlāmbara Cakravartī was formerly Garga Muni. Some of the family descendants of Nīlāmbara Cakravartī still live in the village of the name Magdobā, in the district of Faridpur, in Bangladesh. His nephew was Jagannātha Cakravartī, also known as Māmu Thākura, who became a disciple of Pandita Gosvāmī and stayed at Jagannātha Purī as the priest of Totā-gopīnātha. Nīlāmbara Cakravartī lived at Navadvīpa, in the neighborhood of Belapukuriyā. This fact is mentioned in the book Prema-vilāsa. Because he lived near the house of the Kazi, the Kazi was also considered one of the maternal uncles of Lord Caitanya Mahāprabhu. The Kazi used to address Nīlāmbara Cakravartī as kākā, or 'uncle.' One cannot separate the residence of the Kazi from Vāmanapukura because the tomb of the Kazi is still existing there. Formerly the place was known as Belapukuriyā, and now it is called Vāmanapukura. This has been ascertained by archeological evidence."


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 61

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.61

rādhadeśe janmilā thākura nityānanda

gańgādāsa pandita, gupta murāri, mukunda

SYNONYMS

rādha-deśe — the place where there is no Ganges; janmilā — took birth; thākura nityānanda — Nityānanda Prabhu; gańgādāsa pandita — Gańgādāsa Pandita; gupta murāri — Murāri Gupta; mukunda — Mukunda.

TRANSLATION

In Rādhadeśa, the part of Bengal where the Ganges is not visible, Nityānanda Prabhu, Gańgādāsa Pandita, Murāri Gupta and Mukunda took birth.

PURPORT

Here rādha-deśe refers to the village of the name Ekacakrā, in the district of Birbhum, next to Burdwan. After the Burdwan railway station there is another branch line, which is called the Loop Line of the eastern railway, and there is a railway station of the name Mallārapura. Eight miles east of this railway station, Ekacakrā village is still situated. Ekacakrā village extends north and south for an area of about eight miles. Other villages, namely Vīracandra-pura and Vīrabhadra-pura, are situated within the area of the village of Ekacakrā. In honor of the holy name of Vīrabhadra Gosvāmī, these places are renowned as Vīracandra-pura and Vīrabhadra-pura.

In the Bengali year 1331 (A.D. 1924) a thunderbolt struck the temple of Ekacakrā-grāma. Therefore the temple is now in a broken state. Before this, there were no such accidents in that quarter. Within the temple there is a Deity of Śrī Krishna established by Śrī Nityānanda Prabhu. The name of the Deity is Bańkima Rāya or Bāńkā Rāya.

On Bańkima Rāya's right side is a deity of Jāhnavā, and on His left side is Śrīmatī Rādhārānī. The priests of the temple describe that Lord Nityānanda Prabhu entered within the body of Bańkima Rāya and that the deity of Jāhnavā-mātā was therefore later placed on the right side of Bańkima Rāya. Afterwards, many other Deities were installed within the temple. On another throne within the temple are Deities of Muralīdhara and Rādhā-Mādhava. On another throne are Deities of Manomohana, Vrindāvana-candra and Gaura-Nitāi. But Bańkima Rāya is the Deity originally installed by Nityānanda Prabhu.

On the eastern side of the temple is a ghāta known as Kadamba-khandī on the bank of a river called the Yamunā, and it is said that the Deity of Bańkima Rāya was floating in the water and Lord Nityānanda Prabhu picked Him up and then installed Him in the temple. Thereafter, in a place known as Bhaddāpura, in the village of Vīracandra-pura, about half a mile west, in a place underneath a nima tree, Śrīmatī Rādhārānī was found. For this reason, the Rādhārānī of Bańkima Rāya was known as Bhaddāpurera Thākurānī, the mistress of Bhaddāpura. On another throne, on the right side of Bańkima Rāya, is a Deity of Yogamāyā.

Now the temple and temple corridor rest on a high plinth, and on a concrete structure in front of the temple is a kīrtana hall. It is also said that on the northern side of the temple there was a Deity of Lord Śiva named Bhāndīśvara and that the father of Nityānanda Prabhu, Hādāi Pandita, used to worship that Deity. At present, however, the Bhāndīśvara Deity is missing, and in his place a Jagannātha Svāmī Deity has been installed. Lord Nityānanda Prabhu did not factually construct any temples. The temple was constructed at the time of Vīrabhadra Prabhu. In the Bengali year 1298 (A.D. 1891), a brahmacārī of the name Śivānanda Svāmī repaired the temple, for it had become dilapidated.

In this temple there is an arrangement to offer food to the Deity on the basis of seventeen seers (about thirty-four pounds) of rice and necessary vegetables. The present priestly order of the temple belongs to the family of Gopījana-vallabhānanda, one of the branches of Nityānanda Prabhu. There is a land settlement in the name of the temple, and income from this land finances the expenditures for the temple. There are three parties of priestly gosvāmīs who take charge of the temple management, one after another. A few steps from the temple is a place known as Viśrāmatalā, where it is said that Nityānanda Prabhu in His childhood used to enjoy sporting with His boyfriends by enacting the rāsa-līlā and various other pastimes of Vrindāvana.

Near the temple is a place named Āmalītalā (Imlitala), which is so named because of a big tamarind tree there. According to a party named the Nedādi-sampradāya, Vīrabhadra Prabhu, with the assistance of twelve hundred Nedās (Buddhist monks), dug a great lake of the name Śvetagańgā. Outside of the temple are tombs of the Gosvāmīs, and there is a small river known as the Maudeśvara, which is called the water of Yamunā. Within half a mile from this small river is the birthplace of Śrī Nityānanda Prabhu. It appears that there was a big kī rtana hall in front of the temple, but later it became dilapidated. It is now covered by banyan trees. Later on, a temple was constructed within which Gaura-Nityānanda Deities are existing. The temple was constructed by the late Prasannakumāra Kārapharmā. A tablet was installed in his memory in the Bengali year 1323 (A.D. 1916), in the month of Vaiśākha (April-May).

The place where Nityānanda Prabhu appeared is called Garbhavāsa. There is an allotment of about forty-three bighās (fourteen acres) of land to continue the worship in a temple there. The Mahārāja of Dinājapura donated twenty bighās of land (about six and a half acres) in this connection. It is said that near the place known as Garbhavāsa, Hādāi Pandita conducted a primary school. The priests of this place, listed in a genealogical table, were as follows: (1) Śrī Rāghavacandra, (2) Jagadānanda dāsa, (3) Krishnadāsa, (4) Nityānanda dāsa, (5) Rāmadāsa, (6) Vrajamohana dāsa, (7) Kānāi dāsa, (8) Gauradāsa, (9) Śivānanda dāsa and (10) Haridāsa. Krishnadāsa belonged to the Cidiyā-kuñja at Vrindāvana. The date of his disappearance is Krishna-janmāshtamī. Cidiyā-kuñja is a place now managed by the gosvāmīs of Śrińgāra-ghāta in Vrindāvana. They are also known as belonging to the Nityānanda family, most probably on the basis of their relationship with Krishnadāsa.

Near Garbhavāsa is a place called Bakulatalā, where Śrī Nityānanda Prabhu and His boyfriends used to take part in sporting activities known as jhāla-jhapetā. There is a bakula tree there that is wonderful because all its branches and subbranches look like the hoods of serpents. It has been suggested that by the desire of Śrī Nityānanda Prabhu, Anantadeva manifested Himself in that way. The tree is very old. It is said that formerly it had two trunks, but later on, when the playmates of Nityānanda Prabhu felt inconvenience in jumping from the branches of one trunk to those of the other, Nityānanda Prabhu, by His mercy, merged the two trunks into one.

Another place nearby is named Hāńtugādā. It is said that Lord Nityānanda Prabhu brought all the holy places there. Therefore the people in the surrounding villages go there instead of to the Ganges to take bath. It is named Hāńtugādā because Śrīla Nityānanda Prabhu used to perform the dadhi-cidā festival of distributing chipped rice with yogurt prasādam there and He took the prasādam kneeling down. A sanctified lake in this place is always full of water throughout the year. A great fair is held there during Goshthāshtamī, and there is another big fair on the birthday of Śrī Nityānanda Prabhu. In the Gaura-ganoddeśa-dīpikā (58-63) it is described that Halāyudha, Baladeva, Viśvarūpa and Sańkarshana appeared as Nityānanda Avadhūta.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 62

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.62

asańkhya bhaktera karāilā avatāra

śeshe avatīrna hailā vrajendra-kumāra

SYNONYMS

asańkhya — unlimited; bhaktera — of devotees; karāilā — made into being; avatāra — incarnation; śeshe — at last; avatīrna — descended; hailā — became; vrajendra-kumāra — Lord Krishna, the son of Nanda Mahārāja.

TRANSLATION

Lord Krishna, Vrajendra-kumāra, first caused countless devotees to appear, and at last He appeared Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 63

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.63

prabhura āvirbhāva-pūrve yata vaishnava-gana

advaita-ācāryera sthāne karena gamana

SYNONYMS

prabhura — of the Lord; āvirbhāva — appearance; pūrve — before; yata — all; vaishnava-gana — devotees; advaita-ācāryera — of Advaita Ācārya; sthāne — place; karena — do; gamana — go.

TRANSLATION

Before the appearance of Lord Caitanya Mahāprabhu, all the devotees of Navadvīpa used to gather in the house of Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 64

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.64

gītā-bhhāgavata kahe ācārya-gosāñi

jñāna-karma nindi' kare bhaktira badāi

SYNONYMS

gītā — the Bhagavad-gītā; bhāgavata — Śrīmad-Bhāgavatam; kahe — recites; ācārya-gosāñi — Advaita Ācārya; jñāna — the path of philosophical speculation; karma — fruitive activity; nindi' — decrying; kare — establishes; bhaktira — of devotional service; badāi — excellence.

TRANSLATION

In these meetings of the Vaishnavas, Advaita Ācārya used to recite the Bhagavad-gītā and Śrīmad-Bhāgavatam, decrying the paths of philosophical speculation and fruitive activity and establishing the superexcellence of devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 65

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.65

sarva-śāstre kahe krishna-bhaktira vyākhyāna

jñāna, yoga, tapo-dharma nāhi māne āna

SYNONYMS

sarva-śāstre — in all revealed scriptures; kahe — says; krishna-bhaktira — of devotional service to Lord Krishna; vyākhyāna — explanation; jñāna — philosophical speculation; yoga — mystic hatha-yoga; tapas — austerities; dharma — religious procedures; nāhi — does not; māne — accept; āna — other.

TRANSLATION

In all the revealed scriptures of Vedic culture, devotional service to Lord Krishna is explained throughout. Therefore devotees of Lord Krishna do not recognize the processes of philosophical speculation, mystic yoga, unnecessary austerity and so-called religious rituals. They do not accept any process but devotional service.

PURPORT

Our Krishna consciousness movement follows this principle. We do not recognize any method for spiritual realization other than Krishna consciousness, devotional service. Sometimes we are criticized by groups following jñāna, yoga, tapas or dharma, but fortunately we are unable to make any compromises with them. We simply stand on the platform of devotional service and preach the same principles all over the world.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 66

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.66

tāńra sańge ānanda kare vaishnavera gana

krishna-kathā, krishna-pūjā, nāma-sańkīrtana

SYNONYMS

tāńra sańge — with Him (Advaita Ācārya); ānanda — pleasure; kare — takes; vaishnavera — of the devotees; gana — assembly; krishna-kathā — topics of Lord Krishna; krishna-pūjā — worship of Krishna; nāma-sańkīrtana — chanting of the Hare Krishna mahā-mantra.

TRANSLATION

In the house of Advaita Ācārya, all the Vaishnavas took pleasure in always talking of Krishna, always worshiping Krishna and always chanting the Hare Krishna mahā-mantra.

PURPORT

On these principles only does the Krishna consciousness movement go on. We have no business other than to talk of Krishna, worship Krishna and chant the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 67

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.67

kintu sarva-loka dekhi' krishna-bahirmukha

vishaye nimagna loka dekhi' pāya duhkha

SYNONYMS

kintu — but; sarva-loka — all people; dekhi' — seeing; krishna-bahirmukha — without Krishna consciousness; vishaye — material enjoyment; nimagna — merged; loka — all people; dekhi' — seeing; pāya duhkha — felt pained.

TRANSLATION

But Śrī Advaita Ācārya Prabhu felt pained to see all the people without Krishna consciousness simply merging in material sense enjoyment.

PURPORT

A bona fide devotee of Lord Krishna is always pained to see the fallen condition of the whole world. Śrīla Bhaktisiddhānta Sarasvatī Thākura used to say, "There is no scarcity of anything within this world. The only scarcity is of Krishna consciousness." That is the vision of all pure devotees. Because of this lack of Krishna consciousness in human society, people are suffering terribly, being merged in an ocean of nescience and sense gratification. A devotee onlooker is very much aggrieved to see such a situation in the world.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 68

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.68

lokera nistāra-hetu karena cintana

kemate e saba lokera ha-ibe tārana

SYNONYMS

lokera — of all people; nistāra-hetu — for the matter of deliverance; karena — does; cintana — contemplation; kemate — how; e — these; saba — all; lokera — of people in general; ha-ibe — will become; tārana — liberation.

TRANSLATION

Seeing the condition of the world, He began to think seriously of how all these people could be delivered from the clutches of māyā.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 69

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.69

krishna avatari' karena bhaktira vistāra

tabe ta' sakala lokera ha-ibe nistāra

SYNONYMS

krishna — Lord Krishna; avatari' — descending; karena — does; bhaktira — of devotional service; vistāra — expansion; tabe — then; ta' — certainly; sakala — all; lokera — of the people; ha-ibe — there will be; nistāra — liberation.

TRANSLATION

Śrīla Advaita Ācārya Prabhu thought, "If Krishna Himself appears in order to distribute the cult of devotional service, then only will liberation be possible for all people."

PURPORT

Just as a condemned person can be relieved by a special favor of the chief executive head, the president or king, so the condemned people of this Kali-yuga can be delivered only by the Supreme Personality of Godhead Himself or a person especially empowered for this purpose. Śrīla Advaita Ācārya Prabhu desired that the Supreme Personality of Godhead advent Himself to deliver the fallen souls of this age.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 7

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.7

prathame ta' sūtra-rūpe kariye ganana

pācńe tāhā vistāri kariba vivarana

SYNONYMS

prathame — in the beginning; ta' — however; sūtra-rūpe — in the form of a synopsis; kariye — do; ganana — counting; pāche — thereafter; tāhā — that; vistāri — describing; kariba — I shall do; vivarana — expansion.

TRANSLATION

First let me give a synopsis of the Lord's pastimes. Then I shall describe them in detail.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 70

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.70

krishna avatārite ācārya pratijñā kariyā

krishna-pūjā kare tulasī-gańgājala diyā

SYNONYMS

krishna — Lord Krishna; avatārite — to cause His advent; ācārya — Advaita Ācārya; pratijñā — promise; kariyā — making; krishna-pūjā — worship of Lord Krishna; kare — does; tulasī — tulasī leaves; gańgā-jala diyā — with the water of the Ganges .

TRANSLATION

With this consideration, Advaita Ācārya Prabhu, promising to cause Lord Krishna to descend, began to worship the Supreme Personality of Godhead, Krishna, with tulasī leaves and water of the Ganges.

PURPORT

Tulasī leaves and Ganges water, with, if possible, a little pulp of sandalwood, is sufficient paraphernalia to worship the Supreme Personality of Godhead. The Lord says in the Bhagavad-gītā (9.26):

patram pushpam phalam toyam yo me bhaktyā prayacchati

tad aham bhakty-upahritam aśnāmi prayatātmanah

"If one offers Me with love and devotion a leaf, a flower, a fruit or water, I will accept it." Following this principle, Advaita Prabhu pleased the Supreme personality of Godhead with tulasī leaves and water of the Ganges.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 71

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.71

krishnera āhvāna kare saghana huńkāra

huńkāre ākrishta hailā vrajendra-kumāra

SYNONYMS

krishnera — of Lord Krishna; āhvāna — invitation; kare — does; saghana — with great gravity; huńkāra — vibration; huńkāre — and by such loud cries; ākrishta — attracted; hailā — became; vrajendra-kumāra — the son of Vrajendra, Lord Krishna.

TRANSLATION

By loud cries He invited Krishna to appear, and this repeated invitation attracted Lord Krishna to descend.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 72

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.72

jagannāthamiśra-patnī śacīra udare

ashta kanyā krame haila, janmi' janmi' mare

SYNONYMS

jagannātha-miśra — Jagannātha Miśra; patnī — his wife; śacīra — of Śacīmātā; udare — within the womb; ashta — eight; kanyā — daughters; krame — one after another; haila — appeared; janmi' — after taking birth; janmi' — after taking birth; mare — all died.

TRANSLATION

Before the birth of Lord Caitanya Mahāprabhu, eight daughters took birth one after another from the womb of Śacīmātā, the wife of Jagannātha Miśra. But just after their birth, they all died.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 73

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.73

apatya-virahe miśrera duhkhī haila mana

putra lāgi' ārādhila vishnura carana

SYNONYMS

apatya — of children; virahe — in separation; miśrera — of Jagannātha Miśra; duhkhī — unhappy; haila — became; mana — mind; putra — son; lāgi' — for the matter of; ārādhila — worshiped; vishnura — of Lord Vishnu; carana — lotus feet.

TRANSLATION

Jagannātha Miśra was very unhappy at the death of his children one after another. Therefore, desiring a son, he worshiped the lotus feet of Lord Vishnu.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 74

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.74

tabe putra janamilā 'viśvarūpa' nāma

mahā-gunavān teńha — 'baladeva'-dhāma

SYNONYMS

tabe — thereafter; putra — son; janamilā — took birth; viśvarūpa — Viśvarūpa; nāma — named; mahā-gunavān — highly qualified; teńha — He; baladeva — of Lord Baladeva; dhāma — incarnation.

TRANSLATION

After this, Jagannātha Miśra got a son of the name Viśvarūpa, who was most powerful and highly qualified because He was an incarnation of Baladeva.

PURPORT

Viśvarūpa was the elder brother of Gaurahari, Lord Śrī Caitanya Mahāprabhu. When arrangements were being made for the marriage of Viśvarūpa, He took sannyāsa and left home. He took the sannyāsa name of Śańkarāranya. In 1431 Śakābda Era (A.D. 1509), He disappeared in Pāndarapura, in the district of Sholapur. As an incarnation of Sańkarshana, He is both the ingredient and immediate cause of the creation of this material world. He is nondifferent from Śrī Caitanya Mahāprabhu, for the amśa and the amśī, or the part and the whole, are not different. As an incarnation of Sańkarshana, Viśvarūpa belongs to the quadruple manifestation of catur-vyūha. In the Gaura-candrodaya it is said that Viśvarūpa, after His so-called demise, remained mixed within Śrī Nityānanda Prabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 75

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.75

baladeva-prakāśa — parama-vyome 'sańkarshana'

teńha — viśvera upādāna-nimitta-kārana

SYNONYMS

baladeva-prakāśa — manifestation of Baladeva; parama-vyome — in the spiritual sky; sańkarshana — Sańkarshana; teńha — He; viśvera — the cosmic manifestation; upādāna — ingredient; nimitta-kārana — immediate cause.

TRANSLATION

The expansion of Baladeva known as Sańkarshana in the spiritual world is the ingredient and immediate cause of this material cosmic manifestation.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 76

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.76

tāńhā ba-i viśve kichu nāhi dekhi āra

ataeva 'viśvarūpa' nāma ye tāńhāra

SYNONYMS

tāńhā ba-i — except Him; viśve — within this cosmic manifestation; kichu — something; nāhi — there is none; dekhi — I see; āra — further; ataeva — therefore; viśvarūpa — universal form; nāma — name; ye — that; tāńhāra — His.

TRANSLATION

The gigantic universal form is called the Viśvarūpa incarnation of Mahā-sańkarshana. Thus we do not find anything within this cosmic manifestation except the Lord Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 77

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.77

naitac citram bhagavati

hy anante jagad-īśvare

otam protam idam yasmin

tantushv ańga yathā patah

SYNONYMS

na — not; etat — this; citram — wonderful; bhagavati — in the Supreme Personality of Godhead; hi — certainly; anante — in the unlimited; jagat-īśvare — the master of the universe; otam — lengthwise; protam — breadthwise; idam — this universe; yasmin — in whom; tantushu — in the threads; ańga — O King; yathā — as much as; patah — a cloth.

TRANSLATION

"As the threads in a cloth spread both lengthwise and breadthwise, so the Supreme Personality of Godhead exists directly and indirectly within everything we see in this cosmic manifestation. This is not very wonderful for Him."

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.15.35).


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 78

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.78

ataeva prabhu tāńre bale, 'bada bhāi'

krishna, balarāma dui — caitanya, nitāi

SYNONYMS

ataeva — therefore; prabhu — Lord Caitanya; tāńre — unto Viśvarūpa; bale — says; bada bhāi — elder brother; krishna — Lord Krishna; balarāma — and Baladeva; dui — two; caitanya — Lord Caitanya Mahāprabhu; nitāi — and Lord Nityānanda Prabhu.

TRANSLATION

Because Mahā-sańkarshana is the ingredient and efficient cause of the cosmic manifestation, He is present in every detail of it. Lord Caitanya therefore called Him His elder brother. The two brothers are known as Krishna and Balarāma in the spiritual world, but at the present moment they are Caitanya and Nitāi. Therefore the conclusion is that Nityānanda Prabhu is the original Sańkarshana, Baladeva.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 79

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.79

putra pāñā dampati hailā ānandita mana

viśeshe sevana kare govinda-carana

SYNONYMS

putra — son; pāñā — having gotten; dampati — husband and wife; hailā — became; ānandita — pleased; mana — mind; viśeshe — specifically; sevana — service; kare — render; govinda-carana — the lotus feet of Lord Govinda.

TRANSLATION

The husband and wife [Jagannātha Miśra and Śacīmātā], having gotten Viśvarūpa as their son, were very pleased within their minds. Because of their pleasure, they specifically began to serve the lotus feet of Govinda.

PURPORT

There is a common saying in India that everyone goes to worship the Supreme Personality of Godhead when he is in distress, but when a person is in an opulent position, he forgets God. In the Bhagavad-gītā (7.16) this is confirmed:

catur-vidhā bhajante mām janāh sukritino 'rjuna

ārto jijñāsur arthārthī jñānī ca bharatarshabha

"If backed by pious activities in the past, four kinds of men — namely those who are distressed, those in need of money, those searching after knowledge and those who are inquisitive — become interested in devotional service." The husband and wife, Jagannātha Miśra and Śacīmātā, were very unhappy because their eight daughters had passed away. Now, when they got Viśvarūpa as their son, certainly they became extremely happy. They knew that it was by the grace of the Lord that they were endowed with such happiness and opulence. Therefore instead of forgetting the Lord, they became more and more adherent in rendering service to the lotus feet of Govinda. When a common man becomes opulent, he forgets God; but the more opulent a devotee becomes by the grace of the Lord, the more he becomes attached to the service of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 8

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.8

śrī-krishna-caitanya navadvīpe avatari

āta-calliśa vatsara prakata vihari

SYNONYMS

śrī-krishna-caitanya — Lord Śrī Caitanya Mahāprabhu; navadvīpe — at Navadvīpa; avatari — adventing Himself; āta-calliśa — forty-eight; vatsara — years; prakata — visible; vihari — enjoying.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu, adventing Himself in Navadvīpa, was visible for forty-eight years, enjoying His pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 80

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.80

caudda-śata chaya śake śesha māgha māse

jagannātha-śacīra dehe krishnera praveśe

SYNONYMS

caudda-śata — 1400; chaya — 6; śake — in the year of the Śaka Era; śesha — last; māgha — Māgha; māse — in the month; jagannātha — of Jagannātha Miśra; śacīra — and of Śacīdevī; dehe — in the bodies; krishnera — of Lord Krishna; praveśe — by the entrance.

TRANSLATION

In the month of January in the year 1406 of the Śaka Era (A.D. 1485), Lord Krishna entered the bodies of both Jagannātha Miśra and Śacī.

PURPORT

Lord Caitanya Mahāprabhu took His birth in the year 1407 Śaka Era (A.D. 1486), in the month of Phālguna. But here we see that He entered the bodies of His parents in the year 1406, in the month of Māgha. Therefore, the Lord entered the bodies of His parents thirteen full months before His birth. Generally a common child remains within the womb of his mother for ten lunar months, but here we see that the Lord remained within the body of His mother for thirteen months.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 81

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.81

miśra kahe śacī-sthāne, — dekhi āna rīta

jyotirmaya deha, geha lakshmī-adhishthita

SYNONYMS

miśra kahe — Jagannātha Miśra began to speak; śacī-sthāne — in the presence of Śacīdevī-mātā; dekhi — I see; āna — extraordinary; rīta — behavior; jyotir-maya — effulgent; deha — body; geha — home; lakshmī — the goddess of fortune; adhishthita — situated.

TRANSLATION

Jagannātha Miśra said to Śacīmātā, "I see wonderful things! Your body is effulgent, and it appears as if the goddess of fortune were now staying personally in my home.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 82

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.82

yāhāń tāhāń sarva-loka karaye sammāna

ghare pāthāiyā deya dhana, vastra, dhāna

SYNONYMS

yāhāń — wherever; tāhāń — anywhere; sarva-loka — all people; karaye — show; sammāna — respect; ghare — at home; pāthāiyā — sending; deya — give; dhana — riches; vastra — cloth; dhāna — paddy.

TRANSLATION

"Anywhere and everywhere I go, all people offer me respect. Even without my asking, they voluntarily give me riches, clothing and paddy."

PURPORT

A brāhmana does not become anyone's servant. To render service to someone else is the business of the śūdras. A brāhmana is always independent because he is a teacher, spiritual master and advisor to society. The members of society provide him with all the necessities of life. In the Bhagavad-gītā the Lord says He has divided society into four divisions — brāhmana, kshatriya, vaiśya and śūdra. A society cannot run smoothly without this scientific division. A brāhmana should give good advice to all the members of society, a kshatriya should look after the administration, maintaining law and order in society, vaiśyas should produce and trade to meet all the needs of society, whereas śūdras should render service to the higher sections of society (the brāhmanas, kshatriyas and vaiśyas).

Jagannātha Miśra was a brāhmana; therefore people would send him all bodily necessities — money, cloth, grain and so on. While Lord Caitanya was in the womb of Śacīmātā, Jagannātha Miśra received all these necessities of life without asking for them. Because of the presence of the Lord in his family, everyone offered him due respect as a brāhmana. In other words, if a brāhmana or Vaishnava sticks to his position as an eternal servant of the Lord and executes the will of the Lord, there is no question of scarcity for his personal maintenance or the needs of his family.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 83

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.83

śacī kahe, — muñi dekhoń ākāśa-upare

divya-mūrti loka saba yena stuti kare

SYNONYMS

śacī kahe — mother Śacīdevī replied; muñi — I; dekhoń — see; ākāśa-upare — in outer space; divya-mūrti — brilliant forms; loka — people; saba — all; yena — as if; stuti — prayers; kare — offering.

TRANSLATION

Śacīmātā told her husband, "I see wonderfully brilliant human beings appearing in outer space, as if offering prayers."

PURPORT

Jagannātha Miśra was honored by everyone on the earth and was supplied with all necessities. Similarly, mother Śacī saw many demigods in outer space offering prayers to her because of Lord Caitanya Mahāprabhu's presence in her womb.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 84

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.84

jagannātha miśra kahe, — svapna ye dekhila

jyotirmaya-dhāma mora hridaye paśila

SYNONYMS

jagannātha miśra kahe — Jagannātha Miśra replied; svapna — dream; ye — that; dekhila — I have seen; jyotir-maya — with a brilliant effulgence; dhāma — abode; mora — my; hridaye — in the heart; paśila — entered.

TRANSLATION

Jagannātha Miśra then replied, "In a dream I saw the effulgent abode of the Lord enter my heart.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 85

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.85

āmāra hridaya haite gelā tomāra hridaye

hena bujhi, janmibena kona mahāśaye

SYNONYMS

āmāra hridaya haite — from my heart; gelā — transferred; tomāra hridaye — into your heart; hena — like this; bujhi — I understand; janmibena — will take birth; kona — some; mahāśaye — very great personality.

TRANSLATION

"From my heart it entered your heart. I therefore understand that a great personality will soon take birth."


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 86

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.86

eta bali' duńhe rahe harashita hañā

śālagrāma sevā kare viśesha kariyā

SYNONYMS

eta bali' — after this conversation; duńhe — both of them; rahe — remained; harashita — jubilant; hañā — becoming; śālagrāma — śālagrāma-nārāyana-śilā; sevā — service; kare — rendered; viśesha — with special attention; kariyā — giving it.

TRANSLATION

After this conversation, both husband and wife were very jubilant, and together they rendered service to the household śālagrāma-śilā.

PURPORT

Especially in every brāhmana's house there must be a śālagrāma-śilā to be worshiped by the brāhmana family. This system is still current. People who are brāhmanas by caste, who are born in a brāhmana family, must worship the śālagrāma-śilā. Unfortunately, with the progress of Kali-yuga, the so-called brāhmanas, although very proud of taking birth in brāhmana families, no longer worship the śālagrāma-śilā. But actually it has been a custom since time immemorial that a person born in a brāhmana family must worship the śālagrāma-śilā in all circumstances. In our Krishna consciousness society, some of the members are very anxious to introduce worship of the śālagrāma-śilā, but we have purposely refrained from introducing it because most of the members of the Krishna consciousness movement do not originally come from families of the brāhmana caste. After some time, when we find that they are actually situated strictly in the line of brahminical behavior, śālagrāma-śilā worship will be introduced.

In this age, the worship of the śālagrāma-śilā is not as important as the chanting of the holy name of the Lord. That is the injunction of the śāstra: harer nāma harer nāma harer nāmaiva kevalam/ kalau nāsty eva nāsty eva nāsty eva gatir anyathā [Adi 17.21]. Śrīla Jīva Gosvāmī's opinion is that by chanting the holy name offenselessly one becomes completely perfect. Nevertheless, just to purify the situation of the mind, worship of the Deity in the temple is also necessary. Therefore when one is advanced in spiritual consciousness or is perfectly situated on a spiritual platform, he may take to the worship of the śālagrāma-śilā.

The transference of the Lord from the heart of Jagannātha Miśra to the heart of Śacīmātā is explained by Śrīla Bhaktisiddhānta Sarasvatī Thākura as follows: "It is to be concluded that Jagannātha Miśra and Śacīmātā are nitya-siddhas, ever-pure associates of the Lord. Their hearts are always uncontaminated, and therefore they never forget the Supreme Personality of Godhead. A common man in this material world has a contaminated heart. He must therefore first purify his heart to come to the transcendental position. But Jagannātha Miśra and Śacīmātā were not a common man and woman with contaminated hearts. When the heart is uncontaminated, it is said to be in the existential position of Vasudeva. Vasudeva can beget Vāsudeva, or Krishna, who is transcendentally situated."

It is to be understood that Śacīdevī did not become pregnant as an ordinary woman becomes pregnant because of sense indulgence. One should not think the pregnancy of Śacīmātā to be that of an ordinary woman, because that is an offense. One can understand the pregnancy of Śacīmātā when one is actually advanced in spiritual consciousness and fully engaged in the devotional service of the Lord.

In Śrīmad-Bhāgavatam (10.2.16) it is stated:

bhagavān api viśvātmā bhaktānām abhayań-karah

āviveśāmśa-bhāgena mana ānakadundubheh

This is a statement regarding the birth of Lord Krishna. The incarnation of the Lord entered the mind of Vasudeva and was then transferred to the mind of Devakī. Śrīla Śrīdhara Svāmī gives the following annotation in this connection: 'mana āviveśa' manasy āvirbabhūva; jīvānām iva na dhātu-sambandha ity arthah. There was no question of the seminal discharge necessary for the birth of an ordinary human being. Śrīla Rūpa Gosvāmī also comments in this connection that Lord Krishna first appeared in the mind of Ānakadundubhi, Vasudeva, and was then transferred to the mind of Devakī-devī. Thus the spiritual bliss in the mind of Devakī-devī gradually increased, just as the moon increases every night until it becomes a full moon. At the time of His appearance, Lord Krishna came out of the mind of Devakī and appeared within the prison house of Kamsa, by the side of Devakī's bed. At that time, by the spell of yogamāyā, Devakī thought that her child had now been born. In this connection, even the demigods from the celestial kingdom were also bewildered. As it is stated, muhyanti yat sūrayah (Bhāg. 1.1.1). They came to offer their prayers to Devakī, thinking that the Supreme Lord was within her womb. The demigods came to Mathurā from their celestial kingdom. This indicates that Mathurā is still more important than the celestial kingdom of the upper planetary system.

Lord Krishna, as the eternal son of Yaśodāmayī, is always present in Vrindāvana. The pastimes of Lord Krishna are continuously going on within both this material world and the spiritual world. In such pastimes, the Lord always thinks Himself the eternal son of mother Yaśodā and father Nanda Mahārāja. In the Tenth Canto of Śrīmad-Bhāgavatam, Chapter Six, verse 43, it is stated, "When magnanimous, broad-hearted Nanda Mahārāja came back from a tour, he immediately took his son Krishna on his lap and experienced transcendental bliss by smelling His head." Similarly, in the Tenth Canto, Ninth Chapter, verse 21, it is said, "This Personality of Godhead, appearing as the son of a cowherd damsel, is easily available and understandable to devotees, whereas those who are under the concept of bodily life, even though they are very much advanced in austerity and penance, or even though they are great philosophers, are unable to understand Him."

Śrīla Bhaktisiddhānta Sarasvatī Thākura next quotes Śrīpāda Baladeva Vidyābhūshana, who refers to the prayers offered by the demigods to Lord Krishna in the womb of Devakī and summarizes the birth of Krishna as follows: "As the rising moon manifests light in the east, so Devakī, who was always situated on the transcendental platform, having been initiated in the Krishna mantra by Vasudeva, the son of Śūrasena, kept Krishna within her heart." From this statement of Śrīmad-Bhāgavatam (10.2.18) it is understood that the Supreme Personality of Godhead, having been transferred from the heart of Ānakadundubhi, or Vasudeva, manifested Himself in the heart of Devakī. According to Śrīla Baladeva Vidyābhūshana, "the heart of Devakī" means the womb of Devakī because in Śrīmad-Bhāgavatam 10.2.41 the demigods say, dishtyāmba te kukshi-gatah parah pumān: "Mother Devakī, the Lord is already within your womb." Therefore, that the Lord was transferred from the heart of Vasudeva to the heart of Devakī means that He was transferred to the womb of Devakī.

Similarly, in regard to the appearance of Lord Caitanya Mahāprabhu as described in the Caitanya-caritāmrita, the words viśeshe sevana kare govinda-carana, "they specifically began to worship the lotus feet of Govinda," indicate that exactly as Krishna appeared in the heart of Devakī through the heart of Vasudeva, so Lord Caitanya appeared in the heart of Śacīdevī through the heart of Jagannātha Miśra. This is the mystery of the appearance of Lord Caitanya Mahāprabhu. Consequently, one should not think of Lord Caitanya's appearance as that of a common man or living entity. This subject matter is a little difficult to understand, but for devotees of the Lord it will not at all be difficult to realize the statements given by Krishnadāsa Kavirāja Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 87

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.87

haite haite haila garbha trayodaśa māsa

tathāpi bhūmishtha nahe, — miśrera haila trāsa

SYNONYMS

haite haite — thus becoming; haila — it so became; garbha — pregnancy; trayodaśa — thirteenth; māsa — month; tathāpi — still; bhūmishtha — delivery; nahe — there was no sign; miśrera — of Jagannātha Miśra; haila — became; trāsa — apprehension.

TRANSLATION

In this way the pregnancy approached its thirteenth month, but still there was no sign of the delivery of the child. Thus Jagannātha Miśra became greatly apprehensive.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 88

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.88

nīlāmbara cakravartī kahila ganiyā

ei māse putra habe śubha-kshana pāñā

SYNONYMS

nīlāmbara cakravartī — Nīlāmbara Cakravartī; kahila — said; ganiyā — by astrological calculation; ei māse — in this month; putra — son; habe — will take birth; śubha-kshana — auspicious moment; pāñā — taking advantage of.

TRANSLATION

Nīlāmbara Cakravartī [the grandfather of Śrī Caitanya Mahāprabhu] then did an astrological calculation and said that in that very month, taking advantage of an auspicious moment, the child would take birth.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 89

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.89

caudda-śata sāta-śake māsa ye phālguna

paurnamāsīra sandhyā-kāle haile śubha-kshana

SYNONYMS

caudda-śata sāta-śake — in 1407 of the Śaka Era (A.D. 1486); māsa — month; ye — which; phālguna — Phālguna; paurnamāsīra — of the full-moon day; sandhyā-kāle — in the evening; haile — there was; śubha-kshana — an auspicious moment.

TRANSLATION

Thus in the year 1407 of the Śaka Era [A.D. 1486], in the month of Phālguna [February-March], in the evening of the full-moon day, the desired auspicious moment arrived.

PURPORT

Śrīla Bhaktivinoda Thākura, in his Amrita-pravāha-bhāshya, has presented the horoscope of Śrī Caitanya Mahāprabhu as follows:

śaka 1407/10/22/28/45

dinam

7 11 8

15 54 38

40 37 40

13 6 23

The explanation of the horoscope given by Bhaktivinoda Thākura is that at the time of the birth of Lord Caitanya Mahāprabhu the planets were situated as follows: Śukra (Venus) was in Mesha-rāśi (Aries) and the nakshatra (lunar mansion) of Aśvinī; Ketu (the ninth planet) was in Simha-rāśi (Leo) and Uttaraphalgunī; Candra (the moon) was in Pūrvaphalgunī (the eleventh lunar mansion); Śani (Saturn) was in Vriścika-rāśi (Scorpio) and Jyeshthā; Brihaspati (Jupiter) was in Dhanu-rāśi (Sagittarius) and Pūrvāshādhā; Mańgala (Mars) was in Makara-rāśi (Capricorn) and Śravanā; Ravi (the sun) was in Kumbha-rāśi (Aquarius) and Pūrvabhādrapāda; Rāhu was in Pūrvabhādrapāda; and Budha (Mercury) was in Mīna-rāśi (Pisces) and Uttarabhādrapāda. The lagna was Simha.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 9

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.9

caudda-śata sāta śake janmera pramāna

caudda-śata pañcānne ha-ila antardhāna

SYNONYMS

caudda-śata-sata — 1407; śake — in the Śaka Era; janmera — of birth; pramāna — evidence; caudda-śata pañcānne — in the year 1455; ha-ila — became; antardhāna — disappearance.

TRANSLATION

In the year 1407 of the Śaka Era (A.D. 1486), Lord Śrī Caitanya Mahāprabhu appeared, and in the year 1455 (A.D. 1534) He disappeared from this world.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 90

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.90

simha-rāśi, simha-lagna, ucca graha-gana

shad-varga, ashta-varga, sarva sulakshana

SYNONYMS

simha — the lion; rāśi — sign of the zodiac; simha — the lion; lagna — birth moment; ucca — high; graha-gana — all planets; shat-varga — six divisions; ashta-varga — eight divisions; sarva — all; su-lakshana — symptoms of auspiciousness.

TRANSLATION

[According to the Jyotir-veda, or Vedic astrology, the auspicious birth moment is described as follows:] The moon was in Leo [the figure of the lion in the zodiac], Leo was the ascendant, several planets were strongly positioned, and the shad-varga and ashta-varga showed all-auspicious influences.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura, who was previously a great astrologer, explains this verse as follows: The shad-varga (six divisions) are technically called kshetra, horā, drekkāna, navāmśa, dvādaśāmśa and trimśāmśa. According to Jyotir-vedic astrology, when the relationship between the planets and the rulers of these six divisions is determined, the auspiciousness of the moment of birth can be calculated. In the book named Brihaj-jātaka and other books there are directions for interpreting the movements of the stars and planets. One who knows the process of calculating the ashta-varga (eight divisions) can predict auspicious and inauspicious events. This science is known especially by persons who are called horā-śāstra-vit, or those who know the astrological scriptures. On the strength of astrological calculations from the horā scriptures, Nīlāmbara Cakravartī, the grandfather of Śrī Caitanya Mahāprabhu, had ascertained the auspicious moment when the Lord would appear.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 91

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.91

a-kalańka gauracandra dilā daraśana

sa-kalańka candre āra kon prayojana

SYNONYMS

a-kalańka — without contamination; gauracandra — the moon of Lord Caitanya Mahāprabhu; dilā — gave; daraśana — audience; sa-kalańka — with contamination; candre — for a moon; āra — also; kon — what; prayojana — necessity.

TRANSLATION

When the spotless moon of Caitanya Mahāprabhu became visible, what would be the need for a moon full of black marks on its body?


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 92

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.92

eta jāni' rāhu kaila candrera grahana

'krishna' 'krishna' 'hari' nāme bhāse tri-bhuvana

SYNONYMS

eta jāni' — knowing all this; rāhu — the zodiac figure Rāhu; kaila — attempted; candrera — of the moon; grahana — eclipse; krishna krishna — the holy name of Krishna; hari — the holy name of Hari; nāme — the names; bhāse — inundated; tri-bhuvana — the three worlds.

TRANSLATION

Considering this, Rāhu, the black planet, covered the full moon, and immediately vibrations of "Krishna! Krishna! Hari!" inundated the three worlds.

PURPORT

According to the Jyotir-veda, a lunar eclipse takes place when the Rāhu planet comes in front of the full moon. It is customary in India that all the followers of the Vedic scriptures bathe in the Ganges or the sea as soon as there is a lunar or solar eclipse. All strict followers of the Vedic religion stand up in the water throughout the whole period of the eclipse and chant the Hare Krishna mahā-mantra. At the time of the birth of Lord Caitanya Mahāprabhu, such a lunar eclipse took place, and naturally all the people standing in the water were chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 93

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.93

jaya jaya dhvani haila sakala bhuvana

camatkāra haiyā loka bhāve mane mana

SYNONYMS

jaya jaya — all glories; dhvani — vibration; haila — there was; sakala — all; bhuvana — worlds; camatkāra — wonderful; haiyā — becoming; loka — all the people; bhāve — state; mane mana — within their minds.

TRANSLATION

All people thus chanted the Hare Krishna mahā-mantra during the lunar eclipse, and their minds were struck with wonder.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 94

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.94

jagat bhariyā loka bale — 'hari' 'hari'

sei-kshane gaurakrishna bhūme avatari

SYNONYMS

jagat — the whole world; bhariyā — fulfilling; loka — people; bale — said; hari hari — the holy name of the Lord; sei-kshane — at that time; gaurakrishna — Lord Krishna in the form of Gaurahari; bhūme — on the earth; avatari — advented.

TRANSLATION

When the whole world was thus chanting the holy name of the Supreme Personality of Godhead, Krishna in the form of Gaurahari advented Himself on the earth.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 95

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.95

prasanna ha-ila saba jagatera mana

'hari' bali' hinduke hāsya karaye yavana

SYNONYMS

prasanna — joyful; ha-ila — became; saba — all; jagatera — of the whole world; mana — the mind; hari — the holy name of the Lord; bali' — saying; hinduke — unto the Hindus; hāsya — laughing; karaye — do so; yavana — the Muslims.

TRANSLATION

The whole world was pleased. While the Hindus chanted the holy name of the Lord, the non-Hindus, especially the Muslims, jokingly imitated the words.

PURPORT

Although Muslims, or non-Hindus, have no interest in chanting the holy name of the Lord, the Hare Krishna mahā-mantra, the Muslims in Navadvīpa imitated the Hindus as they chanted during the lunar eclipse. Thus the Hindus and Muslims joined together in chanting the holy name of the Lord when Śrī Caitanya Mahāprabhu advented Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 96

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.96

'hari' bali' nārīgana dei hulāhuli

svarge vādya-nritya kare deva kutūhalī

SYNONYMS

hari bali' — by saying the word Hari; nārī-gana — all the ladies; dei — chanting; hulāhuli — the sound of hulāhuli; svarge — in the heavenly planets; vādya-nritya — music and dance; kare — do; deva — demigods; kutūhalī — curious.

TRANSLATION

While all the ladies vibrated the holy name of Hari on earth, in the heavenly planets dancing and music were going on, for the demigods were very curious.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 97

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.97

prasanna haila daśa dik, prasanna nadījala

sthāvara-jańgama haila ānande vihvala

SYNONYMS

prasanna — jubilant; haila — became; daśa — ten; dik — directions; prasanna — satisfied; nadī-jala — the water of the rivers; sthāvara — immovable; jańgama — movable; haila — became; ānande — in joy; vihvala — overwhelmed.

TRANSLATION

In this atmosphere, all the ten directions became jubilant, as did the waves of the rivers. Moreover, all beings, moving and nonmoving, were overwhelmed with transcendental bliss.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 98

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.98

nadīyā-udayagiri, pūrnacandra gaurahari,

kripā kari' ha-ila udaya

pāpa-tamah haila nāśa, tri-jagatera ullāsa,

jagabhari' hari-dhvani haya

SYNONYMS

nadīyā — the place known as Nadia; udayagiri — is the appearing place; pūrna-candra — the full moon; gaurahari — Lord Śrī Caitanya Mahāprabhu; kripā — by mercy; kari' — doing so; ha-ila — became; udaya — risen; pāpa — sinful; tamah — darkness; haila — became; nāśa — dissipated; tri-jagatera — of the three worlds; ullāsa — happiness; jaga-bhari' — filling the whole world; hari-dhvani — the transcendental vibration of Hari; haya — resounded.

TRANSLATION

Thus by His causeless mercy the full moon, Gaurahari, rose in the district of Nadia, which is compared to Udayagiri, where the sun first becomes visible. His rising in the sky dissipated the darkness of sinful life, and thus the three worlds became joyful and chanted the holy name of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 13 Verse 99

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13.99

sei-kāle nijālaya, uthiyā advaita rāya,

nritya kare ānandita-mane

haridāse lañā sańge, huńkāra-kīrtana-rańge

kene nāce, keha nāhi jāne

SYNONYMS

sei-kāle — at that time; nija-ālaya — in His own house; uthiyā — standing; advaita — Advaita Ācārya; rāya — the rich man; nritya — dancing; kare — performs; ānandita — with joyful; mane — mind; haridāse — Thākura Haridāsa; lañā — taking; sańge — with Him; huńkāra — loudly; kīrtana — sańkīrtana; rańge — performing; kene — why; nāce — dances; keha nāhi — no one; jāne — knows.

TRANSLATION

At that time Śrī Advaita Ācārya Prabhu, in His own house at Śāntipura, was dancing in a pleasing mood. Taking Haridāsa Thākura with Him, He danced and loudly chanted Hare Krishna. But why they were dancing, no one could understand.

PURPORT

It is understood that Advaita Prabhu, at that time, was in His own paternal house at Śāntipura. Haridāsa Thākura frequently used to meet Him. Coincidentally, therefore, he was also there, and upon the birth of Śrī Caitanya Mahāprabhu both of them immediately began to dance. But no one in Śāntipura could understand why those two saintly persons were dancing.


Sri Caitanya Caritamrta Adi-lila Chapter 13

Ādi-līlā Chapter 13: The Advent of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 13 Summary

The Thirteenth Chapter describes Lord Caitanya Mahāprabhu's appearance. The entire Ādi-līlā describes Lord Caitanya Mahāprabhu's household life, and similarly the Antya-līlā describes His life in the sannyāsa order. Within the Lord's antya-līlā, the first six years of His sannyāsa life are called the madhya-līlā. During this time, Caitanya Mahāprabhu toured southern India, went to Vrindāvana, returned from Vrindāvana and preached the sańkīrtana movement.

A learned brāhmana named Upendra Miśra, who resided in the district of Śrīhatta, was the father of Jagannātha Miśra, who came to Navadvīpa to study under the direction of Nīlāmbara Cakravartī and then settled there after marrying Nīlāmbara Cakravartī's daughter, Śacīdevī. Śrī Śacīdevī gave birth to eight children, all daughters, who died one after another immediately after birth. After her ninth pregnancy she gave birth to a son, who was named Viśvarūpa. Then, in 1407 Śaka Era (A.D. 1486), in the full-moon evening of the month of Phālguna, with the constellation of Simha (Leo) on the horizon, Lord Caitanya Mahāprabhu appeared as the son of Śrī Śacīdevī and Jagannātha Miśra. After hearing of the birth of Caitanya Mahāprabhu, learned scholars and brāhmanas, bringing many gifts, came to see the newborn baby. Nīlāmbara Cakravartī, who was a great astrologer, immediately prepared a horoscope, and by astrological calculation he saw that the child was a great personality. This chapter describes the symptoms of this great personality.


Sri Caitanya Caritamrta Adi-lila Chapter 14

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 14 Summary

CC Ādi 14.1: Things that are very difficult to do become easy to execute if one somehow or other simply remembers Lord Caitanya Mahāprabhu. But if one does not remember Him, even easy things become very difficult. To this Lord Caitanya Mahāprabhu I offer my respectful obeisances.

CC Ādi 14.2: All glories to Lord Caitanya Mahāprabhu, Nityānanda Prabhu, Advaita Prabhu and all the devotees of Lord Caitanya!

CC Ādi 14.3: I have thus described in brief the advent of Śrī Caitanya Mahāprabhu, who appeared as the son of mother Śacī exactly as Krishna appeared as the son of mother Yaśodā.

CC Ādi 14.4: I have already briefly spoken about the pastimes of His birth in chronological order. Now I shall give a synopsis of His childhood pastimes.

CC Ādi 14.5: Let me offer my respectful obeisances unto the childhood pastimes of Lord Śrī Caitanya Mahāprabhu, who is Lord Krishna Himself. Although such pastimes appear exactly like those of an ordinary child, they should be understood as various pastimes of the Supreme Personality of Godhead.

CC Ādi 14.6: In His first childhood pastimes the Lord turned upside down while lying on His bed, and thus He showed His parents the marks of His lotus feet.

CC Ādi 14.7: When the Lord tried to walk, in His small footprints the specific marks of Lord Vishnu were visible, namely the flag, thunderbolt, conchshell, disc and fish.

CC Ādi 14.8: Seeing all these marks, neither His father nor His mother could understand whose footprints they were. Thus struck with wonder, they could not understand how those marks could be possible in their home.

CC Ādi 14.9: Jagannātha Miśra said, "Certainly child Krishna is with the śālagrāma-śilā. Taking His childhood form, He is playing within the room."

CC Ādi 14.10: While mother Śacī and Jagannātha Miśra were talking, child Nimāi woke up and began to cry, and mother Śacī took Him on her lap and allowed Him to suck her breast.

CC Ādi 14.11: While mother Śacī was feeding the child from her breast, she saw on His lotus feet all the marks that were visible on the floor of the room, and she called for Jagannātha Miśra.

CC Ādi 14.12: When Jagannātha Miśra saw the wonderful marks on the sole of his son, he became very joyful and privately called for Nīlāmbara Cakravartī.

CC Ādi 14.13: When Nīlāmbara Cakravartī saw those marks, he smilingly said, "Formerly I ascertained all this by astrological calculation and noted it in writing.

CC Ādi 14.14: "There are thirty-two bodily marks that symptomize a great personality, and I see all those marks on the body of this child.

CC Ādi 14.15: "'There are thirty-two bodily symptoms of a great personality: five of his bodily parts are large, five fine, seven reddish, six raised, three small, three broad and three grave.'

CC Ādi 14.16: "This baby has all the symptoms of Lord Nārāyana on His palms and soles. He will be able to deliver all the three worlds.

CC Ādi 14.17: "This child will preach the Vaishnava cult and deliver both His maternal and paternal families.

CC Ādi 14.18: "I propose to perform a name-giving ceremony. We should observe a festival and call for the brāhmanas because today is very auspicious.

CC Ādi 14.19: "In the future this child will protect and maintain all the world. For this reason He is to be called Viśvambhara."

CC Ādi 14.20: After hearing Nīlāmbara Cakravartī's prediction, Śacīmātā and Jagannātha Miśra observed the name-giving festival in great joy, inviting all the brāhmanas and their wives.

CC Ādi 14.21: After some days the Lord began to crawl on His knees, and He caused various wonderful things to be seen.

CC Ādi 14.22: The Lord caused all the ladies to chant the holy names of the Hare Krishna mahā-mantra on the plea of His crying, and while they chanted the Lord would smile.

CC Ādi 14.23: After some days the Lord began to move His legs and walk. He mixed with other children and exhibited various sports.

CC Ādi 14.24: One day while the Lord was enjoying His playful sports with the other little children, mother Śacī brought a dish filled with fused rice and sweetmeats and asked the child to sit down and eat them.

CC Ādi 14.25: But when she returned to her household duties, the child hid from His mother and began to eat dirt.

CC Ādi 14.26: Seeing this, mother Śacī hastily returned and exclaimed, "What is this! What is this!" She snatched the dirt from the hands of the Lord and inquired why He was eating it.

CC Ādi 14.27: Crying, the child inquired from His mother, "Why are you angry? You have already given Me dirt to eat. What is My fault?

CC Ādi 14.28: "Fused rice, sweetmeats and all other eatables are but transformations of dirt. This is dirt, that is dirt. Please consider. What is the difference between them?

CC Ādi 14.29: "This body is a transformation of dirt, and the eatables are also a transformation of dirt. Please reflect upon this. You are blaming Me without consideration. What can I say?"

CC Ādi 14.30: Astonished that the child was speaking Māyāvāda philosophy, mother Śacī replied, "Who has taught You this philosophical speculation that justifies eating dirt?"

CC Ādi 14.31: Replying to the Māyāvāda idea of the child philosopher, mother Śacī said, "My dear boy, if we eat earth transformed into grain, our body is nourished, and it becomes strong. But if we eat dirt in its crude state, the body becomes diseased instead of nourished, and thus it is destroyed.

CC Ādi 14.32: "In a waterpot, which is a transformation of dirt, I can bring water very easily. But if I poured water on a lump of dirt, the lump would soak up the water, and my labor would be useless."

CC Ādi 14.33: The Lord replied to His mother, "Why did you conceal self-realization by not teaching Me this practical philosophy in the beginning?

CC Ādi 14.34: "Now that I can understand this philosophy, no more shall I eat dirt. Whenever I am hungry I shall suck your breast and drink your breast milk."

CC Ādi 14.35: After saying this, the Lord, smiling slightly, climbed on the lap of His mother and sucked her breast.

CC Ādi 14.36: Thus under various excuses the Lord exhibited His opulences as much as possible in His childhood, and later, after exhibiting such opulences, He hid Himself.

CC Ādi 14.37: On one occasion the Lord ate the food of a brāhmana guest three times, and later, in confidence, the Lord delivered that brāhmana from material engagement.

CC Ādi 14.38: In His childhood the Lord was taken away by two thieves outside His home. The Lord, however, got up on the shoulders of the thieves, and while they were thinking they were safely carrying the child to rob His ornaments, the Lord misled them, and thus instead of going to their own home the thieves came back to the home of Jagannātha Miśra.

CC Ādi 14.39: Pretending to be sick, the Lord asked some food from the house of Hiranya and Jagadīśa on the Ekādaśī day.

CC Ādi 14.40: As usual for small children, He learned to play, and with His playmates He went to the houses of neighboring friends, stealing their eatables and eating them. Sometimes the children fought among themselves.

CC Ādi 14.41: All the children lodged complaints with Śacīmātā about the Lord's fighting with them and stealing from the neighbors' houses. Therefore sometimes she used to chastise or rebuke her son.

CC Ādi 14.42: Śacīmātā said, "Why do You steal others' things? Why do You beat the other children? And why do You go inside others' houses? What do You not have in Your own house?"

CC Ādi 14.43: Thus rebuked by His mother, he Lord would go in anger to a room and break all the pots within it.

CC Ādi 14.44: Then Śacīmātā would take her son on her lap and pacify Him, and the Lord would be very much ashamed, admitting His faults.

CC Ādi 14.45: Once the child, Caitanya Mahāprabhu, chastised His mother with His soft hand, and His mother pretended to faint. Seeing this, the Lord began to cry.

CC Ādi 14.46: The neighboring ladies told Him, "Dear child, please bring a coconut from somewhere, and then Your mother will be cured."

CC Ādi 14.47: He then went outside the house and immediately brought two coconuts. All the ladies were astonished to see such wonderful activities.

CC Ādi 14.48: Sometimes the Lord would go with other children to bathe in the Ganges, and the neighboring girls would also come there to worship various demigods.

CC Ādi 14.49: When the girls engaged in worshiping the different demigods after bathing in the Ganges, the young Lord would come there and sit down among them.

CC Ādi 14.50: Addressing the girls, the Lord would say, "Worship Me, and I shall give you good husbands or good benedictions. The Ganges and goddess Durgā are My maidservants. What to speak of other demigods, even Lord Śiva is My servant."

CC Ādi 14.51: Without the permission of the girls, the Lord would take the sandalwood pulp and smear it on His own body, put the flower garlands on His neck, and snatch and eat all the offerings of sweetmeats, rice and bananas.

CC Ādi 14.52: All the girls became very angry at the Lord for this behavior. "Dear Nimāi," they told Him, "You are just like our brother in our village relationship.

CC Ādi 14.53: "Therefore it does not behoove You to act like this. Don't take our paraphernalia for worship of the demigods. Don't create a disturbance in this way."

CC Ādi 14.54: The Lord replied, "My dear sisters, I give you the benediction that your husbands will be very handsome.

CC Ādi 14.55: "They will be learned, clever and young and possess abundant wealth and rice. Not only that, but you will each have seven sons, who will all live long lives and be very intelligent."

CC Ādi 14.56: Hearing this benediction from Śrī Caitanya Mahāprabhu, all the girls were inwardly very happy, but externally, as is natural for girls, they rebuked the Lord under the pretense of anger.

CC Ādi 14.57: When some of the girls fled, the Lord called them in anger and advised them as follows:

CC Ādi 14.58: "If you are miserly and do not give Me the offerings, every one of you will have an old husband with at least four co-wives."

CC Ādi 14.59: Hearing this supposed curse by Lord Caitanya, the girls, considering that He might know something uncommon or be empowered by demigods, were afraid that His curse might be effective.

CC Ādi 14.60: The girls then brought the offerings before the Lord, who ate them all and blessed the girls to their satisfaction.

CC Ādi 14.61: When this cunning behavior of the Lord with the girls became known to the people in general, it did not create misunderstandings among them. Rather, they enjoyed happiness in these dealings.

CC Ādi 14.62: One day a girl of the name Lakshmī, the daughter of Vallabhācārya, came to the bank of the Ganges to take a bath in the river and worship the demigods.

CC Ādi 14.63: Seeing Lakshmīdevī, the Lord became attached to her, and Lakshmī, upon seeing the Lord, felt great satisfaction within her mind.

CC Ādi 14.64: Their natural love for each other awakened, and although it was covered by childhood emotions, it became apparent that they were mutually attracted.

CC Ādi 14.65: They both enjoyed natural pleasure in seeing each other, and under the pretext of demigod worship they manifested their feelings.

CC Ādi 14.66: The Lord told Lakshmī, "Just worship Me, for I am the Supreme Lord. If you worship Me, certainly you will get the benediction you desire."

CC Ādi 14.67: On hearing the order of the Supreme Lord, Śrī Caitanya Mahāprabhu, Lakshmī immediately worshiped Him, offering sandalwood pulp and flowers for His body, garlanding Him with mallikā flowers, and offering prayers.

CC Ādi 14.68: Being worshiped by Lakshmī, the Lord began to smile. He recited a verse from Śrīmad-Bhāgavatam and thus accepted the emotion she expressed.

CC Ādi 14.69: "My dear gopīs, I accept your desire to have Me as your husband and thus worship Me. I wish your desire to be fulfilled because it deserves to be so."

CC Ādi 14.70: After thus expressing their feelings to each other, Lord Caitanya and Lakshmī returned home. Who can understand the grave pastimes of Lord Caitanya Mahāprabhu?

CC Ādi 14.71: When the neighboring people saw the naughty behavior of Lord Caitanya, out of love for Him they lodged complaints with Śacīmātā and Jagannātha Miśra.

CC Ādi 14.72: One day mother Śacī went to catch her son, wanting to rebuke Him, but He fled from the spot.

CC Ādi 14.73: Although He is the maintainer of the entire universe, once the Lord sat upon some rejected pots in the pit where the remnants of food were thrown, after the pots had been used for cooking.

CC Ādi 14.74: When mother Śacī saw her boy sitting on the rejected pots, she protested, "Why have You touched these untouchable pots? You have now become impure. Go and bathe in the Ganges."

CC Ādi 14.75: Hearing this, Lord Caitanya Mahāprabhu taught His mother about absolute knowledge. Although amazed by this, His mother forced Him to take a bath.

CC Ādi 14.76: Sometimes, taking her son with her, mother Śacī would lie down on her bed, and she would see that denizens of the celestial world had come there, filling the entire house.

CC Ādi 14.77: Once mother Śacī told the Lord, "Please go call Your father." Receiving this order from His mother, the Lord went out to call him.

CC Ādi 14.78: When the child was going out, there was a tinkling of ankle bells from His lotus feet. Hearing this, His father and mother were struck with wonder.

CC Ādi 14.79: Jagannātha Miśra said, "This is a very wonderful incident. Why is there a sound of ankle bells from the bare feet of my child?"

CC Ādi 14.80: Mother Śacī said, "I also saw another wonder. People were coming down from the celestial kingdom and crowding the entire courtyard.

CC Ādi 14.81: "They made noisy sounds I could not understand. I guess they were offering prayers to someone."

CC Ādi 14.82: Jagannātha Miśra replied, "Never mind what it is. There is no need to worry. Let there always be good fortune for Viśvambhara. This is all I want."

CC Ādi 14.83: On another occasion, Jagannātha Miśra, seeing the mischievous acts of his son, gave Him lessons in morality after rebuking Him greatly.

CC Ādi 14.84: On that very night, Jagannātha Miśra dreamt that a brāhmana had come before him speaking these words in great anger:

CC Ādi 14.85: "My dear Miśra, you do not know anything about your son. You think Him your son, and therefore you rebuke and chastise Him."

CC Ādi 14.86: Jagannātha Miśra replied, "This boy may be a demigod, a mystic yogī or a great saintly person. It doesn't matter what He is, for I think He is only my son.

CC Ādi 14.87: "It is the duty of a father to educate his son in both religion and morality. If I do not give Him this education, how will He know of it?"

CC Ādi 14.88: The brāhmana replied, "If your son is a transcendental mystic boy with self-effulgent perfect knowledge, what is the use of your education?"

CC Ādi 14.89: Jagannātha Miśra replied, "Even if my son is not a common man but Nārāyana, still it is the duty of a father to instruct his son."

CC Ādi 14.90: In this way Jagannātha Miśra and the brāhmana discussed the principles of religion in the dream, yet Jagannātha Miśra was absorbed in unalloyed parental mellow and did not want to know anything else.

CC Ādi 14.91: Being very pleased, the brāhmana left after talking with Jagannātha Miśra, and when Jagannātha Miśra awakened from his dream, he was very much astonished.

CC Ādi 14.92: He related the dream to his friends and relatives, and every one of them was very much astonished to hear of it.

CC Ādi 14.93: In this way Gaurahari performed His childhood pastimes and day after day increased the pleasure of His parents.

CC Ādi 14.94: After some days Jagannātha Miśra inaugurated the primary education of his son by performing the hāte khadi ceremony. Within a very few days the Lord learned all the letters and combinations of letters.

CC Ādi 14.95: This is a synopsis of the childhood pastimes of Lord Caitanya Mahāprabhu, placed herewith in chronological order. Vrindāvana dāsa Thākura has already elaborately explained these pastimes in his book Caitanya-bhāgavata.

CC Ādi 14.96: I have therefore made only a brief summary. Being afraid of repetition, I have not elaborated upon this subject matter.

CC Ādi 14.97: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 1

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.1

kathañcana smrite yasmin

dushkaram sukaram bhavet

vismrite viparītam syāt

śrī-caitanyam namāmi tam

SYNONYMS

kathañcana — somehow or other; smrite — by remembering; yasmin — whom; dushkaram — difficult things; sukaram — easy; bhavet — become; vismrite — by forgetting Him; viparītam — just the opposite; syāt — become; śrī-caitanyam — Lord Śrī Caitanya Mahāprabhu; namāmi — I offer my respectful obeisances; tam — unto Him.

TRANSLATION

Things that are very difficult to do become easy to execute if one somehow or other simply remembers Lord Caitanya Mahāprabhu. But if one does not remember Him, even easy things become very difficult. To this Lord Caitanya Mahāprabhu I offer my respectful obeisances.

PURPORT

In his book Caitanya-candrāmrita, Śrīla Prabodhānanda Sarasvatī says, "One who receives a little favor from the Lord becomes so exalted that he does not care even for liberation, which is sought after by many great scholars and philosophers. Similarly, a devotee of Lord Caitanya considers residence in the heavenly planets a will-o'-the-wisp. He surpasses the perfection of mystic yoga power because for him the senses are like snakes with broken fangs." A snake is a very fearful and dangerous animal because of his poison fangs, but if these fangs are broken, the appearance of a snake is no cause for fear. The yoga principles are meant to control the senses, but there is no scope for the senses of one engaged in the service of the Lord to be dangerous like snakes. These are the gifts of Śrī Caitanya Mahāprabhu.

The Hari-bhakti-vilāsa confirms that difficult things become easy to understand if one remembers Śrī Caitanya Mahāprabhu and easy things become very difficult to understand if one forgets Him. We actually see that even those who are very great scientists in the eyes of the general public cannot understand the very simple idea that life comes from life, because they do not have the mercy of Caitanya Mahāprabhu. They defend the false understanding that life comes from matter, although they cannot prove that this is a fact. Modern civilization, therefore, progressing on the basis of this false scientific theory, is simply creating problems to be solved by the so-called scientists.

The author of Śrī Caitanya-caritāmrita takes shelter of Lord Caitanya Mahāprabhu to describe the pastimes of His appearance as a child because one cannot write such transcendental literature by mental speculation. One who writes about the Supreme Personality of Godhead must be especially favored by the Lord. Simply by academic qualifications it is not possible to write such literature.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 10

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.10

sei kshane jāgi' nimāi karaye krandana

ańke lañā śacī tāńre piyāila stana

SYNONYMS

sei kshane — immediately; jāgi' — awakening; nimāi — the Lord of the name Nimāi; karaye — does; krandana — crying; ańke — on the lap; lañā — taking; śacī — mother Śacī; tāńre — Him; piyāila — caused to suck; stana — breast.

TRANSLATION

While mother Śacī and Jagannātha Miśra were talking, child Nimāi woke up and began to cry, and mother Śacī took Him on her lap and allowed Him to suck her breast.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 11

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.11

stana piyāite putrera carana dekhila

sei cihna pāye dekhi' miśre bolāila

SYNONYMS

stana — her breast; piyāite — while letting Him suck; putrera — of her son; carana — lotus feet; dekhila — observed; sei — those very; cihna — marks; pāye — on the sole; dekhi' — seeing; miśre — Jagannātha Miśra; bolāila — called for.

TRANSLATION

While mother Śacī was feeding the child from her breast, she saw on His lotus feet all the marks that were visible on the floor of the room, and she called for Jagannātha Miśra.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 12

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.12

dekhiyā miśrera ha-ila ānandita mati

gupte bolāila nīlāmbara cakravartī

SYNONYMS

dekhiyā — by seeing; miśrera — of Jagannātha Miśra; ha-ila — became; ānandita — satisfied; mati — intelligence; gupte — privately; bolāila — called for; nīlāmbara cakravartī — Nīlāmbara Cakravartī.

TRANSLATION

When Jagannātha Miśra saw the wonderful marks on the sole of his son, he became very joyful and privately called for Nīlāmbara Cakravartī.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 13

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.13

cihna dekhi' cakravartī balena hāsiyā

lagna gani' pūrve āmi rākhiyāchi likhiyā

SYNONYMS

cihna dekhi' — by seeing the marks; cakravartī — Nīlāmbara Cakravartī; balena — says; hāsiyā — smiling; lagna gani' — by astrological calculation of the birth moment; pūrve — formerly; āmi — I; rākhiyāchi — have kept; likhiyā — after writing all these things.

TRANSLATION

When Nīlāmbara Cakravartī saw those marks, he smilingly said, "Formerly I ascertained all this by astrological calculation and noted it in writing.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 14

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.14

batriśa lakshana — mahāpurusha-bhūshana

ei śiśu ańge dekhi se saba lakshana

SYNONYMS

batriśa — thirty-two; lakshana — symptoms; mahā-purusha — great personality; bhūshana — ornament; ei śiśu — this child; ańge — on the body; dekhi — I see; se — those; saba — all; lakshana — symptoms.

TRANSLATION

"There are thirty-two bodily marks that symptomize a great personality, and I see all those marks on the body of this child.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 15

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.15

pañca-dīrghah pañca-sūkshmah

sapta-raktah shad-unnatah

tri-hrasva-prithu-gambhīro

dvātrimśal-lakshano mahān

SYNONYMS

pañca-dīrghah — five large; pañca-sūkshmah — five fine; sapta-raktah — seven reddish; shat-unnatah — six raised; tri-hrasva — three small; prithu — three broad; gambhīrah — three grave; dvā-trimśat — in this way thirty-two; lakshanah — symptoms; mahān — of a great personality.

TRANSLATION

"'There are thirty-two bodily symptoms of a great personality: five of his bodily parts are large, five fine, seven reddish, six raised, three small, three broad and three grave.'

PURPORT

The five large parts are the nose, arms, chin, eyes and knees. The five fine parts are the skin, fingertips, teeth, hair on the body and hair on the head. The seven reddish parts are the eyes, soles, palms, palate, nails and upper and lower lips. The six raised parts are the chest, shoulders, nails, nose, waist and mouth. The three small parts are the neck, thighs and male organ. The three broad parts are the waist, forehead and chest. The three grave parts are the navel, voice and existence. Altogether these are the thirty-two symptoms of a great personality. This is a quotation from the Sāmudrika.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 16

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.16

nārāyanera cihna-yukta śrī-hasta carana

ei śiśu sarva loke karibe tārana

SYNONYMS

nārāyanera — of Lord Nārāyana; cihna-yukta — with positive marks; śrī-hasta carana — the palm and the sole; ei — this; śiśu — baby; sarva loke — all the three worlds; karibe — will; tārana — deliver.

TRANSLATION

"This baby has all the symptoms of Lord Nārāyana on His palms and soles. He will be able to deliver all the three worlds.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 17

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.17

ei ta' karibe vaishnava-dharmera pracāra

ihā haite habe dui kulera nistāra

SYNONYMS

ei ta' — this child; karibe — will do; vaishnava — of Vaishnavism, or devotional service; dharmera — of the religion; pracāra — preaching; ihā haite — from this; habe — there will be; dui — two; kulera — dynasties; nistāra — deliverance.

TRANSLATION

"This child will preach the Vaishnava cult and deliver both His maternal and paternal families.

PURPORT

Only Nārāyana Himself or His bona fide representative can preach the cult of Vaishnavism, or devotional service. When a Vaishnava is born, he delivers both his maternal and paternal families simultaneously.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 18

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.18

mahotsava kara, saba bolāha brāhmana

āji dina bhāla, — kariba nāma-karana

SYNONYMS

mahotsava — a festival; kara — observe; saba — all; bolāha — call; brāhmana — the brāhmanas; āji — today; dina — day; bhāla — auspicious; kariba — I shall perform; nāma-karana — the name-giving ceremony.

TRANSLATION

"I propose to perform a name-giving ceremony. We should observe a festival and call for the brāhmanas because today is very auspicious.

PURPORT

It is a Vedic principle to observe a festival in connection with Nārāyana and brāhmanas. Giving a child a particular name is among the purificatory processes known as daśa-vidha-samskāra, and on the day of such a ceremony one should observe a festival by worshiping Nārāyana and distributing prasādam, chiefly among the brāhmanas.

When Nīlāmbara Cakravartī, Śacīmātā and Jagannātha Miśra understood from the marks on the Lord's lotus feet that child Nimāi was not an ordinary child but an incarnation of Nārāyana, they decided that on that very same day, which was very auspicious, they should observe a festival for His name-giving ceremony. In this connection we can particularly see how an incarnation of the Supreme Personality of Godhead is ascertained by His bodily symptoms, His activities and the prediction of the śāstras. By factual evidence a person can be accepted as an incarnation of God, not whimsically or by the votes of rascals and fools. There have been many imitation incarnations in Bengal since the appearance of Lord Caitanya, but any impartial devotee or learned man can understand that Lord Caitanya Mahāprabhu was accepted as an incarnation of Krishna not on the basis of popular votes but by evidence from the śāstras and bona fide scholars. It was not ordinary men who accepted Śrī Caitanya Mahāprabhu as the Supreme Personality of Godhead. In the beginning His identity was ascertained by learned scholars like Nīlāmbara Cakravartī, and later all His activities were confirmed by the six Gosvāmīs, especially Śrīla Jīva Gosvāmī and Śrīla Rūpa Gosvāmī, and many other learned scholars, with evidence from the śāstra. An incarnation of God is such from the very beginning of His life. It is not that by performing meditation one can become an incarnation of God all of a sudden. Such false incarnations are meant for fools and rascals, not sane men.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 19

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.19

sarva-lokera karibe ihań dhārana, poshana

'viśvambhara' nāma ihāra, — ei ta' kārana

SYNONYMS

sarva-lokera — of all people; karibe — will do; ihań — this child; dhārana — protection; poshana — maintenance; viśvambhara — the name Viśvambhara; nāma — name; ihāra — His; ei — this; ta' — certainly; kārana — the reason.

TRANSLATION

"In the future this child will protect and maintain all the world. For this reason He is to be called Viśvambhara."

PURPORT

The Caitanya-bhāgavata confirms that Śrī Caitanya Mahāprabhu, by His birth, has made the whole world peaceful, as in the past Nārāyana protected this earth in His incarnation as Varāha. Because of His protecting and maintaining this world in the present Kali-yuga, Lord Caitanya Mahāprabhu is known as Viśvambhara, which refers to one who feeds the entire world. The movement inaugurated by Śrī Caitanya Mahāprabhu when He was present five hundred years ago is again being propagated all over the world, and factually we are seeing its practical results. People are being saved, protected and maintained by this Hare Krishna movement. Thousands of followers, especially Western youths, are taking part in this Hare Krishna movement, and how safe and happy they feel can be understood from the expressions of gratitude in their hundreds and thousands of letters. The name Viśvambhara is also mentioned in the Atharva-veda-samhitā (3.3.16.5): viśvambhara viśvena mā bharasā pāhi svāhā.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 2

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.2

jaya jaya śrī-caitanya, jaya nityānanda

jayādvaitacandra, jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya advaita-candra — all glories to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to all the devotees of the Lord.

TRANSLATION

All glories to Lord Caitanya Mahāprabhu, Nityānanda Prabhu, Advaita Prabhu and all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 20

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.20

śuni' śacī-miśrera mane ānanda bādila

brāhmana-brāhmanī āni' mahotsava kaila

SYNONYMS

śuni' — hearing this; śacī — of mother Śacī; miśrera — and of Jagannātha Miśra; mane — within the minds; ānanda — pleasure; bādila — increased; brāhmana — the brāhmanas; brāhmanī — and their wives; āni' — inviting them; mahotsava — a festival; kaila — observed.

TRANSLATION

After hearing Nīlāmbara Cakravartī's prediction, Śacīmātā and Jagannātha Miśra observed the name-giving festival in great joy, inviting all the brāhmanas and their wives.

PURPORT

It is the Vedic system to observe all kinds of festivals, including birthday festivals, marriage festivals, name-giving festivals and festivals marking the beginning of education, by especially inviting brāhmanas. In every festival the brāhmanas are to be fed first, and when the brāhmanas are pleased they bless the festival by chanting Vedic mantras or the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 21

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.21

tabe kata dine prabhura jānu-cańkramana

nānā camatkāra tathā karāila darśana

SYNONYMS

tabe — thereafter; kata — some; dine — days; prabhura — of the Lord; jānu — knees; cańkramana — the crawling; nānā — various; camatkāra — wonderful; tathā — also; karāila — caused; darśana — the sight.

TRANSLATION

After some days the Lord began to crawl on His knees, and He caused various wonderful things to be seen.

PURPORT

The Caitanya-bhāgavata describes that one day while the Lord was crawling upon His knees, the bells on His waist ringing very sweetly, a snake came out to crawl in the yard of the Lord, who captured the snake like a curious child. Immediately the snake coiled over Him. The Lord as a child then rested on the snake, and after some time the snake went away, leaving the Lord aside.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 22

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.22

krandanera chale balāila hari-nāma

nārī saba 'hari' bale, — hāse gaura-dhāma

SYNONYMS

krandanera — of crying; chale — on the pretense of; balāila — caused to speak; hari-nāma — the holy name of the Lord; nārī — ladies; saba — all; 'hari' bale — chant the holy name of the Lord; hāse — laughs; gaura-dhāma — Lord Śrī Caitanya as a child.

TRANSLATION

The Lord caused all the ladies to chant the holy names of the Hare Krishna mahā-mantra on the plea of His crying, and while they chanted the Lord would smile.

PURPORT

In the Caitanya-bhāgavata this pastime is described as follows: "The Lord, with His beautiful eyes, would cry, but He would stop immediately upon hearing the Hare Krishna mahā-mantra. When the ladies, understanding the fun of the Lord, discovered that He would cry and then stop upon hearing the chanting of the Hare Krishna mantra, they all took it as a clue to chant Hare Krishna as soon as the Lord cried. Thus it became a regular function. The Lord would cry, and the ladies would begin chanting the Hare Krishna mahā-mantra, clapping their hands. In this way all the ladies of the neighboring houses would assemble in the home of Śacīmātā to join in the sańkīrtana movement twenty-four hours a day. As long as the ladies continued to chant the Hare Krishna mahā-mantra, the Lord would not cry but would very pleasingly smile upon them."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 23

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.23

tabe kata dine kaila pada-cańkramana

śiśu-gane mili' kaila vividha khelana

SYNONYMS

tabe — thereafter; kata dine — in a few days; kaila — did; pada — legs; cańkramana — movement; śiśu-gane — all the children; mili' — mingling together; kaila — executed; vividha — varieties; khelana — sporting.

TRANSLATION

After some days the Lord began to move His legs and walk. He mixed with other children and exhibited various sports.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 24

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.24

ekadina śacī kha-i-sandeśa āniyā

bātā bhari' diyā baila, — khāo ta' basiyā

SYNONYMS

eka-dina — one day; śacī — mother Śacī; kha-i — fused rice; sandeśa — sweetmeat; āniyā — bringing; bātā — tiffin dish; bhari' — filling; diyā — delivering; baila — said; khāo — eat; ta' — now; basiyā — sitting down.

TRANSLATION

One day while the Lord was enjoying His playful sports with the other little children, mother Śacī brought a dish filled with fused rice and sweetmeats and asked the child to sit down and eat them.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 25

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.25

eta bali' gelā śacī grihe karma karite

lukāñā lāgilā śiśu mrittikā khāite

SYNONYMS

eta bali' — saying this; gelā — returned; śacī — mother Śacī; grihe — in the house; karma — duties; karite — to execute; lukāñā — hiding; lāgilā — began; śiśu — the child; mrittikā — dirt; khāite — to eat.

TRANSLATION

But when she returned to her household duties, the child hid from His mother and began to eat dirt.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 26

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.26

dekhi' śacī dhāñā āilā kari' 'hāya, hāya'

māti kādi' lañā kahe 'māti kene khāya'

SYNONYMS

dekhi' — seeing this; śacī — mother Śacī; dhāñā — rushing; āilā — came back; kari' — making a noise; hāya, hāya — "What is this! What is this!"; māti — dirt; kādi' — snatching; lañā — taking; kahe — she said; 'māti kene khāya' — why is the child eating dirt?

TRANSLATION

Seeing this, mother Śacī hastily returned and exclaimed, "What is this! What is this!" She snatched the dirt from the hands of the Lord and inquired why He was eating it.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 27

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.27

kāndiyā balena śiśu, — kene kara rosha

tumi māti khāite dile, mora kibā dosha

SYNONYMS

kāndiyā — while crying; balena — says; śiśu — the child; kene — why; kara — you become; rosha — angry; tumi — you; māti — dirt; khāite — to eat; dile — gave Me; mora — My; kibā — what is; dosha — fault.

TRANSLATION

Crying, the child inquired from His mother, "Why are you angry? You have already given Me dirt to eat. What is My fault?


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 28

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.28

kha-i-sandeśa-anna yateka — mātira vikāra

eho māti, seha māti, ki bheda-vicāra

SYNONYMS

kha-i — fused rice; sandeśa — sweetmeat; anna — eatables; yateka — all; mātira — of dirt; vikāra — transformations; eho — this is also; māti — dirt; seha — that; māti — dirt; ki — what; bheda — of difference; vicāra — consideration.

TRANSLATION

"Fused rice, sweetmeats and all other eatables are but transformations of dirt. This is dirt, that is dirt. Please consider. What is the difference between them?


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 29

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.29

māti — deha, māti — bhakshya, dekhaha vicāri'

avicāre deha dosha, ki balite pāri

SYNONYMS

māti — dirt; deha — this body; māti — dirt; bhakshya — eatable; dekhaha — just try to see; vicāri' — by consideration; avicāre — without considering; deha — you put; dosha — fault upon Me; ki — what; balite — to say; pāri — I am able.

TRANSLATION

"This body is a transformation of dirt, and the eatables are also a transformation of dirt. Please reflect upon this. You are blaming Me without consideration. What can I say?"

PURPORT

This is an explanation of the Māyāvāda philosophy, which takes everything to be one. The necessities of the body, namely eating, sleeping, mating and defending, are all unnecessary in spiritual life. When one is elevated to the spiritual platform, there are no more bodily necessities, and in activities pertaining to the bodily necessities there are no spiritual considerations. In other words, the more we eat, sleep, have sex and try to defend ourselves, the more we engage in material activities. Unfortunately, Māyāvādī philosophers consider devotional activities to be bodily activities. They cannot understand the simple explanation in the Bhagavad-gītā (14.26):

mām ca yo 'vyabhicārena bhakti-yogena sevate

sa gunān samatītyaitān brahma-bhūyāya kalpate

"Anyone who engages in spiritual devotional service without motivation, rendering such service for the satisfaction of the Lord, is elevated immediately to the spiritual platform, and all his activities are spiritual." Brahma-bhūyāya refers to Brahman (spiritual) activities. Although Māyāvādī philosophers are very eager to merge into the Brahman effulgence, they have no Brahman activities. To a certain extent they recommend Brahman activities, which for them means engagement in studying the Vedānta and Sāńkhya philosophies, but their interpretations are but dry speculation. Lacking the varieties of spiritual activity, they cannot stay for long on that platform of simply studying Vedānta or Sāńkhya philosophy.

Life is meant for varieties of enjoyment. The living entity is by nature full of an enjoying spirit, as stated in the Vedānta-sūtra (1.1.12): ānanda-mayo 'bhyāsāt. In devotional service the activities are variegated and full of enjoyment. As stated in the Bhagavad-gītā (9.2), all devotional activities are easy to perform (su-sukham kartum) and are eternal and spiritual (avyayam). Since Māyāvādī philosophers cannot understand this, they take it for granted that a devotee's activities (śravanam kīrtanam vishnoh smaranam pāda-sevanam, etc. [SB 7.5.23]) are all material and are therefore māyā. They also consider Krishna's advent in this universe and His activities to be māyā. Therefore, because they consider everything māyā, they are known as Māyāvādīs.

Actually, any activities performed favorably for the satisfaction of the Lord, under the direction of the spiritual master, are spiritual. But for a person to disregard the order of the spiritual master and act by concoction, accepting his nonsensical activities to be spiritual, is māyā. One must achieve the favor of the Supreme Personality of Godhead through the mercy of the spiritual master. Therefore one must first please the spiritual master, and if he is pleased, then we should understand that the Supreme Personality of Godhead is also pleased. But if the spiritual master is displeased by our actions, they are not spiritual. Śrīla Viśvanātha Cakravartī Thākura confirms this: yasya prasādād bhagavat-prasādo yasyāprasādān na gatih kuto 'pi **. Activities that please the spiritual master must be considered spiritual, and they should be accepted as satisfying to the Lord.

Lord Caitanya Mahāprabhu, as the supreme spiritual master, instructed His mother about the Māyāvāda philosophy. By saying that the body is dirt and eatables are also dirt, He implied that everything is māyā. This is Māyāvāda philosophy. The philosophy of the Māyāvādīs is defective because it maintains that everything is māyā but the nonsense they speak. While saying that everything is māyā, the Māyāvādī philosopher loses the opportunity of devotional service, and therefore his life is doomed. Śrī Caitanya Mahāprabhu therefore advised, māyāvādi-bhāshya śunile haya sarva-nāśa (Cc. Madhya 6.169). If one accepts the Māyāvāda philosophy, his advancement is doomed forever.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 3

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.3

prabhura kahila ei janmalīlā-sūtra

yaśodā-nandana yaiche haila śacī-putra

SYNONYMS

prabhura — of the Lord; kahila — I have spoken; ei — thus; janma-līlā — pastimes of the birth; sūtra — in summary; yaśodā-nandana — the son of mother Yaśodā; yaiche — as much as; haila — became; śacī-putra — the son of mother Śacī.

TRANSLATION

I have thus described in brief the advent of Śrī Caitanya Mahāprabhu, who appeared as the son of mother Śacī exactly as Krishna appeared as the son of mother Yaśodā.

PURPORT

Śrīla Narottama dāsa Thākura confirms this statement that now Lord Krishna, the son of mother Yaśodā, has appeared again as Lord Caitanya Mahāprabhu, becoming the son of mother Śacī:

vrajendra-nandana yei, śacī-suta haila sei

balarāma ha-ila nitāi

"The son of Śacī is none other than the son of mother Yaśodā and Nanda Mahārāja, and Nityānanda Prabhu is the same Balarāma."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 30

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.30

antare vismita śacī balila tāhāre

"māti khāite jñāna-yoga ke śikhāla tore

SYNONYMS

antare — within herself; vismita — surprised; śacī — mother Śacī; balila — replied; tāhāre — unto Him; māti — dirt; khāite — to eat; jñāna-yoga — philosophical speculation; ke — who; śikhāla — taught; tore — You.

TRANSLATION

Astonished that the child was speaking Māyāvāda philosophy, mother Śacī replied, "Who has taught You this philosophical speculation that justifies eating dirt?"

PURPORT

In the philosophical discourse between the mother and the son, when the son said that everything is one, as impersonalists say, the mother replied, "If everything is one, why do people in general not eat dirt but eat the food grains produced from the dirt?"


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 31

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.31

mātira vikāra anna khāile deha-pushti haya

māti khāile roga haya, deha yāya kshaya

SYNONYMS

mātira — of the dirt; vikāra — transformation; anna — food grains; khāile — by eating; deha — of the body; pushti — nourishment; haya — becomes; māti — the dirt; khāile — by eating; roga — disease; haya — becomes; deha — the body; yāya — goes; kshaya — to destruction.

TRANSLATION

Replying to the Māyāvāda idea of the child philosopher, mother Śacī said, "My dear boy, if we eat earth transformed into grain, our body is nourished, and it becomes strong. But if we eat dirt in its crude state, the body becomes diseased instead of nourished, and thus it is destroyed.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 32

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.32

mātira vikāra ghate pāni bhari' āni

māti-pinde dhari yabe, śoshi' yāya pāni"

SYNONYMS

mātira — of the dirt; vikāra — transformation; ghate — in the waterpot; pāni — water; bhari' — filling; āni — I can bring; māti — of dirt; pinde — on the lump; dhari — I hold; yabe — when; śoshi' — soaking; yāya — goes; pāni — the water.

TRANSLATION

"In a waterpot, which is a transformation of dirt, I can bring water very easily. But if I poured water on a lump of dirt, the lump would soak up the water, and my labor would be useless."

PURPORT

This simple philosophy propounded by Śacīmātā, even though she is a woman, can defeat the Māyāvādī philosophers who speculate on oneness. The defect of Māyāvāda philosophy is that it does not accept the variety that is useful for practical purposes. Śacīmātā gave the example that although an earthen pot and a lump of dirt are basically one, for practical purposes the waterpot is useful whereas the lump of dirt is useless. Sometimes scientists argue that matter and spirit are one, with no difference between them. Factually, in a higher sense, there is no difference between matter and spirit, but one should have the practical knowledge that matter, being an inferior state of existence, is useless for our spiritual, blissful life, whereas spirit, being a finer state, is full of bliss. In this connection the Bhāgavatam gives the example that dirt and fire are practically one and the same. From the earth grow trees, and from their wood come fire and smoke. Nevertheless, for heat we can utilize the fire but not the earth, smoke or wood. Therefore, for the ultimate realization of the goal of life, we are concerned with the fire of the spirit, not the dull wood or earth of matter.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 33

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.33

ātma lukāite prabhu balilā tāńhāre

"āge kena ihā, mātā, nā śikhāle more

SYNONYMS

ātma — Himself; lukāite — to hide; prabhu — the Lord; balilā — replied; tāńhāre — unto Śacīmātā; āge — in the beginning; kena — why; ihā — this; mātā — My dear mother; nā śikhāle — you didn't teach; more — unto Me.

TRANSLATION

The Lord replied to His mother, "Why did you conceal self-realization by not teaching Me this practical philosophy in the beginning?

PURPORT

If from the beginning of life one is taught the Vaishnava philosophy of duality or variety, the monistic philosophy will not bother him very much. In reality, everything is an emanation from the supreme source (janmādy asya yatah [SB 1.1.1]). The original energy is exhibited in varieties, exactly as the sunshine, the original energy emanating from the sun, exhibits itself in variety as light and heat. One cannot say that light is heat or that heat is light, yet one cannot separate one from the other. Therefore Lord Caitanya Mahāprabhu's philosophy is acintya-bhedābheda, inconceivable nonseparation and distinction. Although there is an affinity between the two physical manifestations light and heat, there is also a difference between them. Similarly, although the whole cosmic manifestation is the Lord's energy, the energy is nevertheless exhibited in varieties of manifestations.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 34

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.34

ebe se jānilāń, āra māti nā khāiba

kshudhā lāge yabe, tabe tomāra stana piba"

SYNONYMS

ebe — now; se — that; jānilāń — I understand; āra — more; māti — dirt; nā — not; khāiba — I shall eat; kshudhā — hunger; lāge — arises; yabe — when; tabe — at that time; tomāra — your; stana — breast; piba — I shall suck.

TRANSLATION

"Now that I can understand this philosophy, no more shall I eat dirt. Whenever I am hungry I shall suck your breast and drink your breast milk."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 35

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.35

eta bali' jananīra kolete cadiyā

stana pāna kare prabhu īshat hāsiyā

SYNONYMS

eta bali' — saying this; jananīra — of the mother; kolete — on the lap; cadiyā — rising; stana pāna — sucking the nipple; kare — does; prabhu — the Lord; īshat — slightly; hāsiyā — smiling.

TRANSLATION

After saying this, the Lord, smiling slightly, climbed on the lap of His mother and sucked her breast.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 36

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.36

eimate nānā-chale aiśvarya dekhāya

bālya-bhāva prakatiyā paścāt lukāya

SYNONYMS

eimate — in this way; nānā-chale — under different excuses; aiśvarya — opulence; dekhāya — exhibits; bālya-bhāva — the status of a child; prakatiyā — manifesting; paścāt — thereafter; lukāya — hides Himself.

TRANSLATION

Thus under various excuses the Lord exhibited His opulences as much as possible in His childhood, and later, after exhibiting such opulences, He hid Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 37

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.37

atithi-viprera anna khāila tina-bāra

pāche gupte sei vipre karila nistāra

SYNONYMS

atithi — guest; viprera — of a brāhmana; anna — food; khāila — ate; tina-bāra — thrice; pāche — afterwards; gupte — in privacy; sei — that; vipre — unto the brāhmana; karila — made; nistāra — deliverance.

TRANSLATION

On one occasion the Lord ate the food of a brāhmana guest three times, and later, in confidence, the Lord delivered that brāhmana from material engagement.

PURPORT

The story of the deliverance of this brāhmana is as follows. A brāhmana who was touring all over the country, traveling from one place of pilgrimage to another, reached Navadvīpa and became a guest in the house of Jagannātha Miśra. Jagannātha Miśra gave him all ingredients for cooking, and the brāhmana prepared his food. When the brāhmana was offering the food to Lord Vishnu in meditation, child Nimāi came before him and began to eat it, and because of this the brāhmana thought the whole offering had been spoiled. Therefore by the request of Jagannātha Miśra he cooked for a second time, but when he was meditating the child again came before him and began to eat the food, again spoiling the offering. By the request of Jagannātha Miśra the brāhmana cooked for a third time, but for a third time the Lord came before him and began to eat the food, although the child had been locked within a room and everyone was sleeping because it was late at night. Thus, thinking that on that day Lord Vishnu was not willing to accept his food and that he was therefore ordained to fast, the brāhmana became greatly agitated and cried aloud, hāya hāya: "What has been done! What has been done!" When Lord Caitanya Mahāprabhu saw the brāhmana in that agitated state, He told him, "Formerly I was the son of mother Yaśodā. At that time also you became a guest in the house of Nanda Mahārāja, and I disturbed you in this way. I am very much pleased by your devotion. Therefore I am eating the food you have prepared." Understanding the favor offered to him by the Lord, the brāhmana was greatly pleased, and he was overwhelmed with love of Krishna. He was thankful to the Lord, for he felt himself greatly fortunate. Then the Lord asked the brāhmana not to disclose the incident to anyone else. This pastime is very elaborately explained in the Caitanya-bhāgavata, Ādi-khanda, Chapter Three.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 38

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.38

core lañā gela prabhuke bāhire pāiyā

tāra skandhe cadi' āilā tāre bhulāiyā

SYNONYMS

core — two thieves; lañā — taking; gela — went; prabhuke — the Lord; bāhire — outside; pāiyā — finding Him; tāra — their; skandhe — on the shoulders; cadi' — rising; āilā — came back; tāre — them; bhulāiyā — misleading.

TRANSLATION

In His childhood the Lord was taken away by two thieves outside His home. The Lord, however, got up on the shoulders of the thieves, and while they were thinking they were safely carrying the child to rob His ornaments, the Lord misled them, and thus instead of going to their own home the thieves came back to the home of Jagannātha Miśra.

PURPORT

In His childhood the Lord was profusely decorated with gold ornaments. Once upon a time, when the Lord was playing outside His house, two thieves passing on the street saw the opportunity to rob Him. Therefore they took Him on their shoulders, pleasing Him by offering Him some sweetmeats. The thieves thought they would carry the child to the forest and then kill Him and take away the ornaments. The Lord, however, expanded His illusory energy upon the thieves, so much so that instead of carrying Him to the forest they came right back in front of His house. When they came before His house they became afraid because everyone from the house of Jagannātha Miśra and all the inhabitants of that quarter were busy searching for the child. Therefore the thieves, thinking it dangerous to remain, went away and left Him. The child was brought within the house and given to mother Śacī, who was in great anxiety, and she became satisfied. This incident is also very elaborately explained in the Ādi-khandaof Caitanya-bhāgavata, Third Chapter.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 39

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.39

vyādhi-chale jagadīśa-hiranya-sadane

vishnu-naivedya khāila ekādaśī-dine

SYNONYMS

vyādhi-chale — on the plea of being diseased; jagadīśa-hiranya — of the names Jagadīśa and Hiranya; sadane — in the house of; vishnu-naivedya — food offered to Lord Vishnu; khāila — ate; ekādaśī — of Ekādaśī; dine — on the day.

TRANSLATION

Pretending to be sick, the Lord asked some food from the house of Hiranya and Jagadīśa on the Ekādaśī day.

PURPORT

The Caitanya-bhāgavata, Ādi-khanda, Chapter Six, fully describes the Lord's accepting vishnu-prasādam on the Ekādaśī day at the house of Jagadīśa and Hiranya. Regular prasādam is offered to Lord Vishnu on Ekādaśī because although fasting is recommended for devotees on Ekādaśī, it is not recommended for Lord Vishnu. Once on Ekādaśī in the house of Jagadīśa and Hiranya Pandita there were arrangements for preparing special prasādam for Lord Vishnu, and Lord Caitanya Mahāprabhu asked His father to go there to ask for the vishnu-prasādam because He was feeling sick. The house of Jagadīśa and Hiranya Pandita was situated about two miles from the house of Jagannātha Miśra. Therefore when Jagannātha Miśra, on the request of Śrī Caitanya Mahāprabhu, came to ask Jagadīśa and Hiranya for the prasādam, they were a little astonished. How could the boy understand that special prasādam was being prepared for Lord Vishnu? They immediately concluded that Nimāi must have supernatural mystic power. Otherwise how could He understand that they were preparing special prasādam? Therefore they immediately sent the food to Lord Caitanya Mahāprabhu through His father, Jagannātha Miśra. Nimāi was feeling sick, but immediately after eating the vishnu-prasādam He was cured, and He also distributed the prasādam among His playmates.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 4

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.4

sańkshepe kahila janmalīlā-anukrama

ebe kahi bālyalīlā-sūtrera ganana

SYNONYMS

sańkshepe — in brief; kahila — I have spoken; janma-līlā — the pastimes of birth; anukrama — chronological order; ebe — now; kahi — I shall speak; bālya-līlā — of the pastimes of childhood; sūtrera — of the sūtras; ganana — enumeration.

TRANSLATION

I have already briefly spoken about the pastimes of His birth in chronological order. Now I shall give a synopsis of His childhood pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 40

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.40

śiśu saba laye pādā-padasīra ghare

curi kari' dravya khāya māre bālakere

SYNONYMS

śiśu — children; saba — all; laye — taking with Him; pādā-padasīra — neighboring; ghare — in the houses; curi kari' — stealing; dravya — eatables; khāya — eats; māre — fights; bālakere — with other children.

TRANSLATION

As usual for small children, He learned to play, and with His playmates He went to the houses of neighboring friends, stealing their eatables and eating them. Sometimes the children fought among themselves.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 41

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.41

śiśu saba śacī-sthāne kaila nivedana

śuni' śacī putre kichu dilā olāhana

SYNONYMS

śiśu saba — all the children; śacī-sthāne — in the presence of mother Śacī; kaila — made; nivedana — petition; śuni' — hearing that; śacī — mother Śacī; putre — unto her son; kichu — some; dilā — gave; olāhana — chastisement or rebuke.

TRANSLATION

All the children lodged complaints with Śacīmātā about the Lord's fighting with them and stealing from the neighbors' houses. Therefore sometimes she used to chastise or rebuke her son.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 42

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.42

"kene curi kara, kene māraha śiśure

kene para-ghare yāha, kibā nāhi ghare"

SYNONYMS

kene curi kara — why do You steal; kene māraha śiśure — why do You beat other children; kene — why; para-ghare — in others' houses; yāha — You go; kibā — what; nāhi — is not there; ghare — in Your own house.

TRANSLATION

Śacīmātā said, "Why do You steal others' things? Why do You beat the other children? And why do You go inside others' houses? What do You not have in Your own house?"

PURPORT

According to the Vedānta-sūtra (janmādy asya yatah [SB 1.1.1]), since creation, maintenance and annihilation exist in the Supreme Absolute, whatever we find within this material world is already in the spiritual world. Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead, Krishna Himself. How is He stealing, and how is He fighting? It is not as a thief or an enemy but as a friend in a loving condition. He steals as a child not because He is in want but out of a natural instinct. In this material world also, small children, without enmity or bad will, sometimes go to a neighboring house and steal, and sometimes they fight. Krishna also, like other children, did all these things in His childhood. Without the existence of the stealing propensity and fighting propensity in the spiritual world, they cannot exist here in this material world. The difference between the material and spiritual worlds is that stealing in the spiritual world is done in friendship and love, whereas fighting and stealing within this material world are executed on the basis of enmity and envy. Therefore we should understand that in the spiritual world all these activities exist, but there is no inebriety, whereas in the material world all activities are full of miserable conditions.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 43

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.43

śuni' kruddha hañā prabhu ghara-bhitara yāñā

ghare yata bhānda chila, phelila bhāńgiyā

SYNONYMS

śuni' — hearing; kruddha — angry; hañā — becoming; prabhu — the Lord; ghara-bhitara — within the room; yāñā — going; ghare — in the room; yata — all; bhānda — pots; chila — there were; phelila — He threw them; bhāńgiyā — breaking.

TRANSLATION

Thus rebuked by His mother, he Lord would go in anger to a room and break all the pots within it.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 44

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.44

tabe śacī kole kari' karāila santosha

lajjita ha-ilā prabhu jāni' nija-dosha

SYNONYMS

tabe — at that time; śacī — mother Śacīdevī; kole — on the lap; kari' — taking; karāila — made; santosha — pacified; lajjita — ashamed; ha-ilā — became; prabhu — the Lord; jāni' — knowing; nija — His own; dosha — fault.

TRANSLATION

Then Śacīmātā would take her son on her lap and pacify Him, and the Lord would be very much ashamed, admitting His faults.

PURPORT

There is a nice description of the faults of Śrī Caitanya Mahāprabhu in His childhood in the Caitanya-bhāgavata, Ādi-khanda, Chapter Three, where it is said that as a child the Lord used to steal all kinds of eatables from the houses of neighboring friends. In some houses He would steal milk and drink it, and in others He would steal and eat prepared rice. Sometimes He would break cooking pots. If there were nothing to eat but there were small babies, the Lord would tease the babies and make them cry. Sometimes a neighbor would complain to Śacīmātā, "My child is very small, but your child puts water in his ears and makes him cry."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 45

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.45

kabhu mridu-haste kaila mātāke tādana

mātāke mūrcchitā dekhi' karaye krandana

SYNONYMS

kabhu — sometimes; mridu-haste — by His soft hand; kaila — did; mātāke — His mother; tādana — chastise; mātāke — His mother; mūrcchitā — fainted; dekhi' — seeing; karaye — was; krandana — crying.

TRANSLATION

Once the child, Caitanya Mahāprabhu, chastised His mother with His soft hand, and His mother pretended to faint. Seeing this, the Lord began to cry.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 46

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.46

nārīgana kahe, — "nārikela deha āni'

tabe sustha ha-ibena tomāra jananī"

SYNONYMS

nārī-gana — all the ladies; kahe — say; nārikela — coconut; deha — give; āni' — bringing from somewhere; tabe — then; sustha ha-ibena — will be cured; tomāra — Your; jananī — mother.

TRANSLATION

The neighboring ladies told Him, "Dear child, please bring a coconut from somewhere, and then Your mother will be cured."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 47

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.47

bāhire yāñā ānilena dui nārikela

dekhiyā apūrva haila vismita sakala

SYNONYMS

bāhire — outside; yāñā — going; ānilena — He immediately brought; dui — two; nārikela — coconuts; dekhiyā — seeing; apūrva — this wonder; haila — became; vismita — astonished; sakala — all.

TRANSLATION

He then went outside the house and immediately brought two coconuts. All the ladies were astonished to see such wonderful activities.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 48

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.48

kabhu śiśu-sańge snāna karila gańgāte

kanyāgana āilā tāhāń devatā pūjite

SYNONYMS

kabhu — sometimes; śiśu-sańge — along with other children; snāna — bathing; karila — did; gańgāte — in the Ganges; kanyā-gana — the girls; āilā — came there; tāhāń — on the bank of the Ganges; devatā — demigods; pūjite — to worship.

TRANSLATION

Sometimes the Lord would go with other children to bathe in the Ganges, and the neighboring girls would also come there to worship various demigods.

PURPORT

According to the Vedic system, when small girls ten or twelve years old would go to the bank of the Ganges to take their bath, they would especially worship Lord Śiva with prayers to get good husbands in the future. They especially wanted to get a husband like Lord Śiva because Lord Śiva is very peaceful and at the same time most powerful. Formerly, therefore, small girls in Hindu families would worship Lord Śiva, especially in the month of Vaiśākha (April-May). To take a bath in the Ganges is a great pleasure for everyone, not only for adults but for children also.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 49

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.49

gańgā-snāna kari' pūjā karite lāgilā

kanyāgana-madhye prabhu āsiyā basilā

SYNONYMS

gańgā-snāna — bath in the Ganges; kari' — having taken; pūjā — worship; karite — to do; lāgilā — began; kanyā-gana — the girls; madhye — in the midst of; prabhu — the Lord; āsiyā — coming there; basilā — sat down.

TRANSLATION

When the girls engaged in worshiping the different demigods after bathing in the Ganges, the young Lord would come there and sit down among them.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 5

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.5

vande caitanya-krishnasya

bālya-līlām mano-harām

laukikīm api tām īśa-

ceshtayā valitāntarām

SYNONYMS

vande — I worship; caitanya-krishnasya — of Lord Caitanya, who is Krishna Himself; bālya-līlā — pastimes of childhood; manah-harām — which are so beautiful; laukikīm — appearing ordinary; api — although; tām — those; īśa-ceshtayā — by manifestation of supreme authority; valita-antarām — quite fit although appearing differently.

TRANSLATION

Let me offer my respectful obeisances unto the childhood pastimes of Lord Śrī Caitanya Mahāprabhu, who is Lord Krishna Himself. Although such pastimes appear exactly like those of an ordinary child, they should be understood as various pastimes of the Supreme Personality of Godhead.

PURPORT

In the Bhagavad-gītā (9.11) this statement is confirmed as follows:

avajānanti mām mūdhā mānushīm tanum āśritam

param bhāvam ajānanto mama bhūta-maheśvaram

"Fools deride Me when I descend in the human form. They do not know My transcendental nature and My supreme dominion over all that be." To execute His pastimes, the Supreme Personality of Godhead appears on this planet or within this universe like an ordinary human being or human child, yet He maintains His superiority as the Supreme Lord. Lord Krishna appeared as a human child, but His uncommon activities, even in His childhood — like the killing of the demon Pūtanā or the lifting of Govardhana Hill — were not the engagements of an ordinary child. Similarly, although the pastimes of Lord Caitanya, as they will be described in this chapter, appear like the activities of a small boy, they are uncommon pastimes impossible for an ordinary human child to execute.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 50

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.50

kanyāre kahe, — āmā pūja, āmi diba vara

gańgā-durgā — dāsī mora, maheśa — kińkara

SYNONYMS

kanyāre kahe — addressing the girls, the Lord would say; āmā pūja — "Worship Me"; āmi — I; diba — shall give; vara — nice husband; gańgā — the Ganges; durgā — goddess Durgā; dāsī — maidservants; mora — My; maheśa — Lord Śiva; kińkara — servant.

TRANSLATION

Addressing the girls, the Lord would say, "Worship Me, and I shall give you good husbands or good benedictions. The Ganges and goddess Durgā are My maidservants. What to speak of other demigods, even Lord Śiva is My servant."

PURPORT

There is a misconception about the Hindu religion among people who profess other religions, such as Christians and Muslims, who say that in the Hindu religion there are many Gods. Actually that is not a fact. God is one, but there are many other powerful living entities who are in charge of different departments of administration. They are called demigods. All the demigods are servants who carry out the orders of the Supreme Lord, the Personality of Godhead. Lord Caitanya Mahāprabhu disclosed this fact in His childhood. Out of ignorance, sometimes people worship the demigods to receive some particular boon, but actually, one who becomes a devotee and worshiper of the Supreme Personality of Godhead does not need to go to the demigods for any benediction because he obtains everything by the grace of the Supreme Lord. The Bhagavad-gītā (7.20, 28) therefore condemns such demigod worship:

kāmais tais tair hrita-jñānāh prapadyante 'nya-devatāh

tam tam niyamam āsthāya prakrityā niyatāh svayā

"Only persons whose intelligence is lost and who are mad with lusty desires worship the demigods and follow the particular rules and regulations of worship according to their own natures."

yeshām tv anta-gatam pāpam janānām punya-karmanām

te dvandva-moha-nirmuktā bhajante mām dridha-vratāh

"But persons who are freed from all sinful activities and the duality of delusion engage themselves in the worship of the Supreme Personality of Godhead with determination." Only the less intelligent worship the demigods for their various purposes. The most intelligent worship only the Supreme Personality of Godhead, Krishna.

Sometimes we, the members of the Krishna consciousness movement, are accused of not approving of the worship of demigods. But how can we approve of this when it is condemned by Lord Caitanya and Lord Krishna? How can we allow people to become foolish and hrita-jñāna, bereft of intelligence? Our propaganda is simply meant to enable intelligent people to understand the distinction between matter and spirit and understand the Supreme Personality of Godhead, who is the whole spiritual identity. That is our mission. How could we mislead people into worshiping so-called gods in material bodies within this material world?

Our position of not allowing worship of the many hundreds of demigods was confirmed by Lord Caitanya Mahāprabhu even in His childhood. Śrīla Narottama dāsa Thākura has sung in this connection:

anya devāśraya nāi tomāre kahinu bhāi

ei bhakti parama-kārana

"To become a staunch, pure devotee of the Supreme Personality of Godhead without deviation [ananya-bhāk], one should not divert his attention to the worship of the demigods. Such control is a symptom of pure devotional service."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 51

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.51

āpani candana pari' parena phula-mālā

naivedya kādiyā khā'na — sandeśa, cāla, kalā

SYNONYMS

āpani — Himself; candana — pulp of sandalwood; pari' — smearing over the body; parena — takes; phula-mālā — the flower garlands; naivedya — offering of food; kādiyā — snatching; khā'na — begins to eat; sandeśa — the sweetmeats; cāla — rice; kalā — bananas.

TRANSLATION

Without the permission of the girls, the Lord would take the sandalwood pulp and smear it on His own body, put the flower garlands on His neck, and snatch and eat all the offerings of sweetmeats, rice and bananas.

PURPORT

According to the system of worship, when something is offered to deities outside one's home, it is generally not cooked food but raw rice, bananas and sweetmeats. Out of His causeless mercy, the Lord would snatch the offerings from the girls and eat them, admonishing the girls not to worship the demigods but to worship Him. This worship of Śrī Caitanya Mahāprabhu is recommended in Śrīmad-Bhāgavatam:

krishna-varnam tvishākrishnam sāńgopāńgāstra-pārshadam

yajñaih sańkīrtana-prāyair yajanti hi su-medhasah

[SB 11.5.32]

"One should worship the Supreme Personality of Godhead who appears in this Age of Kali with His associates as the Pañca-tattva: the Lord Himself and His associates Nityānanda Prabhu, Śrī Advaita Prabhu, Śrī Gadādhara Prabhu and Śrīvāsa Thākura. In this age an intelligent person worships the Pañca-tattva by the method of chanting the Hare Krishna mahā-mantra and, if possible, distributing prasādam." Our Krishna consciousness movement is introducing this bona fide method of worship in the Western world. Its members are going from village to village and town to town with Deities of Lord Caitanya Mahāprabhu, teaching people how to worship the Lord by chanting the Hare Krishna mantra, offering prasādam and distributing prasādam to people in general.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 52

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.52

krodhe kanyāgana kahe — śuna, he nimāñi

grāma-sambandhe hao tumi āmā sabāra bhāi

SYNONYMS

krodhe — in anger; kanyā-gana — all the girls; kahe — said; śuna — hear; he — O; nimāñi — Nimāi; grāma — village; sambandhe — in relationship; hao — are; tumi — You; āmā — of us; sabāra — everyone; bhāi — the brother.

TRANSLATION

All the girls became very angry at the Lord for this behavior. "Dear Nimāi," they told Him, "You are just like our brother in our village relationship.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 53

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.53

āmā sabākāra pakshe ihā karite nā yuyāya

nā laha devatā sajja, nā kara anyāya

SYNONYMS

āmā sabākāra — of all of us; pakshe — on the behalf; ihā — this; karite — to do; nā — not; yuyāya — is suitable; nā — don't; laha — take; devatā — demigods; sajja — worshipable paraphernalia; nā — don't; kara — do; anyāya — mischief.

TRANSLATION

"Therefore it does not behoove You to act like this. Don't take our paraphernalia for worship of the demigods. Don't create a disturbance in this way."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 54

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.54

prabhu kahe, — "tomā sabāke dila ei vara

tomā sabāra bhartā habe parama sundara

SYNONYMS

prabhu kahe — the Lord replied; tomā — you; sabāke — to all; dila — I give; ei — this; vara — benediction; tomā sabāra — of all of you; bhartā — the husbands; habe — will be; parama — very; sundara — beautiful.

TRANSLATION

The Lord replied, "My dear sisters, I give you the benediction that your husbands will be very handsome.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 55

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.55

pandita, vidagdha, yuvā, dhana-dhānyavān

sāta sāta putra habe — cirāyu, matimān"

SYNONYMS

pandita — learned; vidagdha — expert and humorous; yuvā — young man; dhana-dhānyavān — very rich, possessing wealth and rice; sāta sāta — seven each; putra — sons; habe — you will have; cirāyu — born with a long life; matimān — and intelligent.

TRANSLATION

"They will be learned, clever and young and possess abundant wealth and rice. Not only that, but you will each have seven sons, who will all live long lives and be very intelligent."

PURPORT

Generally it is the ambition of a young girl to have a very handsome husband who is learned, clever, young and rich. According to the Vedic culture, one is rich if he possesses a large stock of food grain and a very large number of animals. Dhānyena dhanavān gavayā dhanavān: one is rich if he possesses food grain, cows and bulls. A girl also desires to have many children, especially sons (putra) who are very intelligent and long-lived. Now because society has deteriorated there is propaganda to have one or two children and kill the rest by contraceptive methods. But the natural ambition of a girl is to possess not only more than one child but at least half a dozen.

In exchange for the paraphernalia of worship He usurped for Himself, Caitanya Mahāprabhu wanted to bless the girls to fulfill all their ambitions and desires. One can easily become happy and obtain the material benefits of a good husband, wealth, food grain and a number of nice children by worshiping Lord Caitanya Mahāprabhu. Although Śrī Caitanya Mahāprabhu accepted sannyāsa at an early age, it is not necessary for His devotees to follow Him by also taking sannyāsa. One can stay a householder, but one must be a devotee of Lord Caitanya Mahāprabhu. Then one will be happy, with all the material opulences of a good home, good children, good mate, good wealth and everything he desires. Therefore the śāstras advise, yajñaih sańkīrtana-prāyair yajanti hi su-medhasah [SB 11.5.32]. Every householder, therefore, who is actually intelligent should introduce the sańkīrtana movement home to home and live peacefully in this life and go back to Godhead in the next.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 56

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.56

vara śuni' kanyā-ganera antare santosha

bāhire bhartsana kare kari' mithyā rosha

SYNONYMS

vara śuni' — hearing the benediction; kanyā-ganera — of the girls; antare — within; santosha — very much satisfaction; bāhire — externally; bhartsana — rebuking; kare — they do; kari' — making; mithyā — false; rosha — anger.

TRANSLATION

Hearing this benediction from Śrī Caitanya Mahāprabhu, all the girls were inwardly very happy, but externally, as is natural for girls, they rebuked the Lord under the pretense of anger.

PURPORT

This double-dealing is natural for girls. When they are satisfied within, they externally show dissatisfaction. Such feminine dealings are very palatable to boys who try to make friendships with them.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 57

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.57

kona kanyā palāila naivedya la-iyā

tāre dāki' kahe prabhu sakrodha ha-iyā

SYNONYMS

kona kanyā — some of the girls; palāila — fled; naivedya — the plate of worshipable things; la-iyā — taking away; tāre — unto them; dāki' — calling; kahe — says; prabhu — the Lord; sakrodha — angry; ha-iyā — becoming.

TRANSLATION

When some of the girls fled, the Lord called them in anger and advised them as follows:


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 58

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.58

yadi naivedya nā deha ha-iyā kripanī

budā bhartā habe, āra cāri cāri satinī

SYNONYMS

yadi — if; naivedya — offering; nā — do not; deha — give Me; ha-iyā — becoming; kripanī — miser; budā — old; bhartā — husband; habe — will have; āra — and; cāri — four; cāri — four; satinī — co-wives.

TRANSLATION

"If you are miserly and do not give Me the offerings, every one of you will have an old husband with at least four co-wives."

PURPORT

In India in those days and even until fifty years ago, polygamy was freely allowed. Any man, especially of the higher castes — the brāhmanas, the vaiśyas and particularly the kshatriyas — could marry more than one wife. In the Mahābhārata, or the old history of India, we see that kshatriya kings especially used to marry many wives. According to Vedic civilization there was no restriction against this, and even a man more than fifty years old could marry. But to be married to a man who had many wives was not a very pleasing situation because the husband's love would be divided among his many wives. To punish the girls unwilling to offer Him the naivedya, Lord Śrī Caitanya Mahāprabhu apparently wanted to curse them to be married to men who had at least four wives.

The social structure allowing a man to marry more than one wife can be supported in this way. Generally in every society the female population is greater in number than the male population. Therefore if it is a principle in the society that all girls should be married, unless polygamy is allowed it will not be possible. If all the girls are not married there is a good chance of adultery, and a society in which adultery is allowed cannot be very peaceful or pure. In our Krishna consciousness society we have restricted illicit sex. The practical difficulty is to find a husband for each and every girl. We are therefore in favor of polygamy, provided, of course, that the husband is able to maintain more than one wife.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 59

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.59

ihā śuni' tā-sabāra mane ha-ila bhaya

kona kichu jāne, kibā devāvishta haya

SYNONYMS

ihā śuni' — hearing this; tā-sabāra — of all the girls; mane — in the minds; ha-ila — became; bhaya — fear; kona kichu — something uncommon; jāne — He knows; kibā — what if; deva-āvishta — empowered by demigods; haya — He is.

TRANSLATION

Hearing this supposed curse by Lord Caitanya, the girls, considering that He might know something uncommon or be empowered by demigods, were afraid that His curse might be effective.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 6

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.6

bālya-līlāya āge prabhura uttāna śayana

pitā-mātāya dekhāila cihna carana

SYNONYMS

bālya-līlāya — in His pastimes as a child; āge — first of all; prabhura — of the Lord; uttāna — turning the body; śayana — lying down; pitā-mātāya — unto the parents; dekhāila — showed; cihna — marks; carana — of the lotus feet.

TRANSLATION

In His first childhood pastimes the Lord turned upside down while lying on His bed, and thus He showed His parents the marks of His lotus feet.

PURPORT

The word uttāna is also used to mean "lying down on the bed face upwards" or "lying down flat on the bed." In some readings the word is utthāna, which means "standing up." In His childhood pastimes the Lord tried to catch the wall and stand up, but as an ordinary child falls down, so the Lord also fell down and again took to lying on His bed.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 60

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.60

āniyā naivedya tārā sammukhe dharila

khāiyā naivedya tāre ishta-vara dila

SYNONYMS

āniyā — bringing; naivedya — offering; tārā — all of them; sammukhe — in front; dharila — held; khāiyā — eating; naivedya — offering; tāre — them; ishta-vara — desired benediction; dila — gave.

TRANSLATION

The girls then brought the offerings before the Lord, who ate them all and blessed the girls to their satisfaction.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 61

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.61

ei mata cāpalya saba lokere dekhāya

duhkha kāro mane nahe, sabe sukha pāya

SYNONYMS

ei mata — in this way; cāpalya — cunning behavior; saba lokere — unto the people in general; dekhāya — exhibits; duhkha — unhappiness; kāro — distress; mane — in the mind; nahe — there is no such thing; sabe — everyone; sukha — happiness; pāya — enjoys.

TRANSLATION

When this cunning behavior of the Lord with the girls became known to the people in general, it did not create misunderstandings among them. Rather, they enjoyed happiness in these dealings.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 62

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.62

eka-dina vallabhācārya-kanyā 'lakshmī' nāma

devatā pūjite āila kari gańgā-snāna

SYNONYMS

eka-dina — one day; vallabhācārya-kanyā — the daughter of Vallabhācārya; lakshmī — Lakshmī; nāma — named; devatā — demigods; pūjite — to worship; āila — came; kari — taking; gańgā-snāna — bath in the Ganges.

TRANSLATION

One day a girl of the name Lakshmī, the daughter of Vallabhācārya, came to the bank of the Ganges to take a bath in the river and worship the demigods.

PURPORT

According to the Gaura-ganoddeśa-dīpikā (45), Lakshmī was formerly Jānakī, the wife of Lord Rāmacandra, and Rukminī, the wife of Lord Krishna in Dvārakā. The same goddess of fortune descended as Lakshmī to become the wife of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 63

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.63

tāńre dekhi' prabhura ha-ila sābhilāsha mana

lakshmī citte prīta pāila prabhura darśana

SYNONYMS

tāńre dekhi' — seeing her; prabhura — of the Lord; ha-ila — there was; sa — her; abhilāsha — attachment; mana — mind; lakshmī — Lakshmī also; citte — in the heart; prīta — satisfaction; pāila — attained; prabhura — of the Lord; darśana — meeting.

TRANSLATION

Seeing Lakshmīdevī, the Lord became attached to her, and Lakshmī, upon seeing the Lord, felt great satisfaction within her mind.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 64

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.64

sāhajika prīti duńhāra karila udaya

bālya-bhāvācchanna tabhu ha-ila niścaya

SYNONYMS

sāhajika — natural; prīti — affection; duńhāra — both of them; karila — made; udaya — appearance; bālya — childhood; bhāva-ācchanna — covered by emotion; tabhu — still; ha-ila — it so became; niścaya — fixed up.

TRANSLATION

Their natural love for each other awakened, and although it was covered by childhood emotions, it became apparent that they were mutually attracted.

PURPORT

Lord Caitanya Mahāprabhu and Lakshmīdevī are eternal husband and wife. Therefore it was quite natural for their dormant love to awaken when they saw each other. Their natural feelings were immediately awakened by their meeting.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 65

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.65

duńhā dekhi' duńhāra citte ha-ila ullāsa

deva-pūjā chale kaila duńhe parakāśa

SYNONYMS

duńhā — both of them; dekhi' — seeing; duńhāra — of both of them; citte — in the minds; ha-ila — there was; ullāsa — pleasure; deva-pūjā — worshiping the demigods; chale — on the plea of; kaila — there was; duńhe — both of them; parakāśa — manifestation.

TRANSLATION

They both enjoyed natural pleasure in seeing each other, and under the pretext of demigod worship they manifested their feelings.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 66

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.66

prabhu kahe, 'āmā' pūja, āmi maheśvara

āmāre pūjile pābe abhīpsita vara'

SYNONYMS

prabhu kahe — the Lord said; āmā' pūja — just worship Me; āmi — I am; maheśvara — the Supreme Lord; āmāre — unto Me; pūjile — if you worship; pābe — you will get; abhīpsita — desired; vara — benediction.

TRANSLATION

The Lord told Lakshmī, "Just worship Me, for I am the Supreme Lord. If you worship Me, certainly you will get the benediction you desire."

PURPORT

This is the same philosophy declared by Lord Krishna Himself:

sarva-dharmān parityajya mām ekam śaranam vraja

aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reaction. Do not fear." (Bg. 18.66) People do not understand this. They are accustomed to flattering or worshiping many demigods, human beings, or even cats and dogs, but when requested to worship the Supreme Lord, they refuse. This is called illusion. Factually, if one worships the Supreme Lord there is no need to worship anyone else. For example, in a village of a limited area one may use different wells for different purposes, but when one goes to a river where there is water constantly flowing in waves, that water can serve all his purposes. When there is a river, one can take drinking water, wash his clothes, bathe and so on, for that water will serve all purposes. Similarly, if one worships the Supreme Personality of Godhead, Krishna, all his goals will be achieved. Kāmais tais tair hrita-jñānāh prapadyante 'nya-devatāh: only men who have lost their intelligence worship the various demigods to fulfill their desires (Bg. 7.20).


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 67

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.67

lakshmī tāńra ańge dila pushpa-candana

mallikāra mālā diyā karila vandana

SYNONYMS

lakshmī — Lakshmīdevī; tāńra — His; ańge — on the body; dila — gave; pushpa — flowers; candana — sandalwood pulp; mallikāra — of the flower of the name mallikā; mālā — garland; diyā — giving; karila — offered; vandana — prayers.

TRANSLATION

On hearing the order of the Supreme Lord, Śrī Caitanya Mahāprabhu, Lakshmī immediately worshiped Him, offering sandalwood pulp and flowers for His body, garlanding Him with mallikā flowers, and offering prayers.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 68

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.68

prabhu tāńra pūjā pāñā hāsite lāgilā

śloka padi' tāńra bhāva ańgīkāra kailā

SYNONYMS

prabhu — the Lord; tāńra — her; pūjā — worship; pāñā — receiving; hāsite — to smile; lāgilā — began; śloka padi' — reciting one verse; tāńra — her; bhāva — emotion; ańgīkāra kailā — accepted.

TRANSLATION

Being worshiped by Lakshmī, the Lord began to smile. He recited a verse from Śrīmad-Bhāgavatam and thus accepted the emotion she expressed.

PURPORT

The verse quoted in this connection is the twenty-fifth verse of the Twenty-second Chapter, Tenth Canto, of Śrīmad-Bhāgavatam. The gopīs worshiped goddess Durgā, or Kātyāyanī, but their inner desire was to get Lord Krishna as their husband. Krishna, as Paramātmā, could realize the ardent desire of the gopīs, and therefore He enjoyed the pastime of vastra-harana. When the gopīs went to bathe in the river Yamunā, they left their garments on the land and dipped into the water completely naked. Taking this opportunity, Krishna stole all their garments and sat down in the top of a tree with them, desiring to see the girls naked just to become their husband. The gopīs desired to have Krishna as their husband, and since it is only before her husband that a woman can be naked, to fulfill their desire Lord Krishna accepted their prayers by this pastime of stealing their garments. When the gopīs received their garments back from Krishna, Krishna recited this verse.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 69

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.69

sańkalpo viditah sādhvyo

bhavatīnām mad-arcanam

mayānumoditah so 'sau

satyo bhavitum arhati

SYNONYMS

sańkalpah — desire; viditah — has been understood; sādhvyah — O all of you chaste ladies; bhavatīnām — of all of you; mat-arcanam — for worshiping Me; mayā — by Me; anumoditah — accepted; sah — that; asau — that determination or desire; satyah — successful; bhavitum — to become; arhati — deserves.

TRANSLATION

"My dear gopīs, I accept your desire to have Me as your husband and thus worship Me. I wish your desire to be fulfilled because it deserves to be so."

PURPORT

The gopīs, the girlfriends of Krishna, were almost of the same age as He. Within their minds they desired that Krishna be their husband, but because of feminine bashfulness they could not express their desire. Therefore later on, after stealing their garments, Krishna informed them, "I immediately understood your desire and approved of it. Because I have now stolen your garments, you have presented yourselves before Me completely naked, which means that I have accepted all of you as My wives." Sometimes foolish rascals, not knowing the purpose of the Lord or the purpose of the gopīs, unnecessarily criticize from their own angle of vision, but the real purpose of vastra-harana is expressed by the Lord in this verse.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 7

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.7

grihe dui jana dekhi laghupada-cihna

tāhe śobhe dhvaja, vajra, śańkha, cakra, mīna

SYNONYMS

grihe — at home; dui jana — the father and mother; dekhi — seeing; laghu-pada-cihna — the marks of the lotus feet, which were very small at that time; tāhe — in those; śobhe — which were beautifully visible; dhvaja — flag; vajra — thunderbolts; śańkha — conchshell; cakra — disc; mīna — fish.

TRANSLATION

When the Lord tried to walk, in His small footprints the specific marks of Lord Vishnu were visible, namely the flag, thunderbolt, conchshell, disc and fish.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 70

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.70

ei-mata līlā kari' duńhe gelā ghare

gambhīra caitanya-līlā ke bujhite pāre

SYNONYMS

ei-mata — in this way; līlā — pastimes; kari' — executing; duńhe — both of them; gelā — returned; ghare — home; gambhīra — very grave; caitanya-līlā — the pastimes of Lord Caitanya; ke — who; bujhite — to understand; pāre — is able.

TRANSLATION

After thus expressing their feelings to each other, Lord Caitanya and Lakshmī returned home. Who can understand the grave pastimes of Lord Caitanya Mahāprabhu?


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 71

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.71

caitanya-cāpalya dekhi' preme sarva jana

śacī-jagannāthe dekhi' dena olāhana

SYNONYMS

caitanya — Lord Caitanya; cāpalya — naughtiness; dekhi' — seeing; preme — out of love; sarva jana — all people; śacī — before Śacīmātā; jagannāthe — and Jagannātha Miśra; dekhi' — seeing them; dena — gave; olāhana — a little rebuke.

TRANSLATION

When the neighboring people saw the naughty behavior of Lord Caitanya, out of love for Him they lodged complaints with Śacīmātā and Jagannātha Miśra.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 72

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.72

ekadina śacī-devī putrere bhartsiyā

dharibāre gelā, putra gelā palāiyā

SYNONYMS

eka-dina — one day; śacī-devī — mother Śacī; putrere — unto the son; bhartsiyā — rebuking; dharibāre — to catch Him; gelā — went; putra — the son; gelā — went; palāiyā — running away.

TRANSLATION

One day mother Śacī went to catch her son, wanting to rebuke Him, but He fled from the spot.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 73

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.73

ucchishta-garte tyakta-hāndīra upara

basiyāchena sukhe prabhu deva-viśvambhara

SYNONYMS

ucchishta-garte — in the pit where the remnants of food were thrown; tyakta — rejected; hāndīra — pots; upara — upon; basiyāchena — sat down; sukhe — very pleasingly; prabhu — the Lord; deva — the Supreme God; viśvambhara — the maintainer of the universe.

TRANSLATION

Although He is the maintainer of the entire universe, once the Lord sat upon some rejected pots in the pit where the remnants of food were thrown, after the pots had been used for cooking.

PURPORT

Formerly it was the custom of brāhmanas to worship Lord Vishnu daily at home and cook food in new pots. This system is still going on in Jagannātha Purī. The food would be cooked in earthen pots, all fresh and new, and after cooking, the pots would be thrown away. By the side of the house there was generally a big pit where such pots were thrown. Lord Caitanya Mahāprabhu sat down on the pots very pleasingly, just to give His mother a lesson.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 74

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.74

śacī āsi' kahe, — kene aśuci chuńilā

gańgā-snāna kara yāi' — apavitra ha-ilā

SYNONYMS

śacī āsi' — mother Śacī, coming there; kahe — said; kene — why; aśuci — untouchable; chuńilā — You have touched; gańgā-snāna — bathing in the Ganges; kara — do; yāi' — going there; apavitra ha-ilā — You have become impure.

TRANSLATION

When mother Śacī saw her boy sitting on the rejected pots, she protested, "Why have You touched these untouchable pots? You have now become impure. Go and bathe in the Ganges."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 75

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.75

ihā śuni' mātāke kahila brahma-jñāna

vismitā ha-iyā mātā karāila snāna

SYNONYMS

ihā śuni' — hearing this; mātāke — unto His mother; kahila — explained; brahma-jñāna — absolute knowledge; vismitā — amazed; ha-iyā — becoming; mātā — the mother; karāila — forced; snāna — bathing.

TRANSLATION

Hearing this, Lord Caitanya Mahāprabhu taught His mother about absolute knowledge. Although amazed by this, His mother forced Him to take a bath.

PURPORT

The absolute knowledge explained by the Lord to His mother is described by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya as follows: "The Lord said, 'Mother, that this is pure and that is impure is surely a worldly sentiment with no basis in fact. You have cooked food for Lord Vishnu within these pots and offered the food to Him. How then can these pots be untouchable? Everything in relationship with Vishnu is to be considered an expansion of Vishnu's energy. Vishnu, the Supersoul, is eternal and uncontaminated. How then may these pots be considered pure or impure?' Hearing this discourse on absolute knowledge, His mother was very much astonished and forced Him to take a bath."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 76

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.76

kabhu putra-sańge śacī karilā śayana

dekhe, divyaloka āsi' bharila bhavana

SYNONYMS

kabhu — sometimes; putra-sańge — taking the boy; śacī — mother Śacī; karilā śayana — took rest; dekhe — sees; divya-loka — celestial denizens; āsi' — coming there; bharila — filled up; bhavana — the whole house.

TRANSLATION

Sometimes, taking her son with her, mother Śacī would lie down on her bed, and she would see that denizens of the celestial world had come there, filling the entire house.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 77

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.77

śacī bale, — yāha, putra, bolāha bāpere

mātri-ājñā pāiyā prabhu calilā bāhire

SYNONYMS

śacī bale — mother Śacī said; yāha — go; putra — my dear son; bolāha — call; bāpere — Your father; mātri-ājñā — the order of His mother; paiyā — getting; prabhu — the Lord; calilā — went; bāhire — out.

TRANSLATION

Once mother Śacī told the Lord, "Please go call Your father." Receiving this order from His mother, the Lord went out to call him.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 78

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.78

calite carane nūpura bāje jhanjhan

śuni' camakita haila pitā-mātāra mana

SYNONYMS

calite — while going; carane — on the lotus feet; nūpura — ankle bells; bāje — sounded; jhanjhan — tinkling; śuni' — hearing; camakita — struck with wonder; haila — became; pitā — of His father; mātāra — and mother; mana — the minds.

TRANSLATION

When the child was going out, there was a tinkling of ankle bells from His lotus feet. Hearing this, His father and mother were struck with wonder.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 79

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.79

miśra kahe, — ei bada adbhuta kāhinī

śiśura śūnya-pade kene nūpurera dhvani

SYNONYMS

miśra kahe — Jagannātha Miśra said; ei bada — this is very; adbhuta — wonderful; kāhinī — incident; śiśura — of the child; śūnya-pade — on the naked legs; kene — why; nūpurera — of the ankle bells; dhvani — sound.

TRANSLATION

Jagannātha Miśra said, "This is a very wonderful incident. Why is there a sound of ankle bells from the bare feet of my child?"


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 8

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.8

dekhiyā dońhāra citte janmila vismaya

kāra pada-cihna ghare, nā pāya niścaya

SYNONYMS

dekhiyā — seeing all these marks; dońhāra — of the parents, Śacīmātā and Jagannātha Miśra; citte — in their hearts; janmila — there was; vismaya — wonder; kāra — whose; pada-cihna — footprints; ghare — at home; nā — does not; pāya — get; niścaya — certainty.

TRANSLATION

Seeing all these marks, neither His father nor His mother could understand whose footprints they were. Thus struck with wonder, they could not understand how those marks could be possible in their home.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 80

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.80

śacī kahe, — āra eka adbhuta dekhila

divya divya loka āsi' ańgana bharila

SYNONYMS

śacī kahe — mother Śacī said; āra — another; eka — one; adbhuta — wonderful; dekhila — I saw; divya — celestial; divya — celestial; loka — people; āsi' — coming there; ańgana — courtyard; bharila — filled up.

TRANSLATION

Mother Śacī said, "I also saw another wonder. People were coming down from the celestial kingdom and crowding the entire courtyard.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 81

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.81

kibā kolāhala kare, bujhite nā pāri

kāhāke vā stuti kare — anumāna kari

SYNONYMS

kibā — what; kolāhala — rowdy sounds; kare — they make; bujhite — to understand; nā — not; pāri — I am able; kāhāke — to whom; vā — or; stuti — prayer; kare — they offer; anumāna — guess; kari — I do.

TRANSLATION

"They made noisy sounds I could not understand. I guess they were offering prayers to someone."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 82

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.82

miśra bale, — kichu ha-uk, cintā kichu nāi

viśvambharera kuśala ha-uk, — ei mātra cāi

SYNONYMS

miśra bale — Jagannātha Miśra replied; kichu ha-uk — whatever it may be; cintā kichu nāi — don't be worried; viśvambharera — of Viśvambhara; kuśala — auspiciousness; ha-uk — let there be; ei — this; mātra — only; cāi — I want.

TRANSLATION

Jagannātha Miśra replied, "Never mind what it is. There is no need to worry. Let there always be good fortune for Viśvambhara. This is all I want."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 83

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.83

eka-dina miśra putrera cāpalya dekhiyā

dharma-śikshā dila bahu bhartsanā kariyā

SYNONYMS

eka-dina — one day; miśra — Jagannātha Miśra; putrera — of his son; cāpalya — the mischievous behavior; dekhiyā — seeing; dharma-śikshā — religious teaching; dila — gave; bahu — much; bhartsanā — rebuking; kariyā — doing.

TRANSLATION

On another occasion, Jagannātha Miśra, seeing the mischievous acts of his son, gave Him lessons in morality after rebuking Him greatly.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 84

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.84

rātre svapna dekhe, — eka āsi' brāhmana

miśrere kahaye kichu sa-rosha vacana

SYNONYMS

rātre — at night; svapna dekhe — he dreamt; eka — one; āsi' — coming; brāhmana — brāhmana; miśrere — unto Jagannātha Miśra; kahaye — spoke; kichu — something; sa-rosha — with anger; vacana — words.

TRANSLATION

On that very night, Jagannātha Miśra dreamt that a brāhmana had come before him speaking these words in great anger:


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 85

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.85

"miśra, tumi putrera tattva kichui nā jāna

bhartsana-tādana kara, — putra kari' māna"

SYNONYMS

miśra — my dear Jagannātha Miśra; tumi — you; putrera — of your son; tattva — truth; kichui — something; nā — do not; jāna — know; bhartsana — rebuking; tādana — chastisement; kara — you do; putra — son; kari' — making Him; māna — you regard.

TRANSLATION

"My dear Miśra, you do not know anything about your son. You think Him your son, and therefore you rebuke and chastise Him."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 86

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.86

miśra kahe, — deva, siddha, muni kene naya

ye se bada ha-uk mātra āmāra tanaya

SYNONYMS

miśra kahe — Jagannātha Miśra replied; deva — demigod; siddha — mystic yogī; muni — great saintly person; kene naya — may be so or not; ye se — whatever; bada — great; ha-uk — He may be; mātra — only; āmāra — my; tanaya — son.

TRANSLATION

Jagannātha Miśra replied, "This boy may be a demigod, a mystic yogī or a great saintly person. It doesn't matter what He is, for I think He is only my son.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 87

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.87

putrera lālana-śikshā — pitāra sva-dharma

āmi nā śikhāle kaiche janibe dharma-marma

SYNONYMS

putrera — of the son; lālana — maintenance; śikshā — education; pitara — of the father; sva-dharma — duty; āmi — if I; nā — do not; śikhāle — give education; kaiche — how; janibe — He will know; dharma-marma — religion and morality.

TRANSLATION

"It is the duty of a father to educate his son in both religion and morality. If I do not give Him this education, how will He know of it?"


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 88

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.88

vipra kahe, — putra yadi daiva-siddha haya

svatah-siddha-jñāna, tabe śikshā vyartha haya

SYNONYMS

vipra kahe — the brāhmana replied; putra — son; yadi — if; daiva — transcendental; siddha — mystic; haya — were; svatah-siddha-jñāna — self-illuminated perfect knowledge; tabe — at that time; śikshā — education; vyartha — futile; haya — becomes.

TRANSLATION

The brāhmana replied, "If your son is a transcendental mystic boy with self-effulgent perfect knowledge, what is the use of your education?"

PURPORT

The brāhmana Jagannātha Miśra saw in his dream told him that his son was not an ordinary human being. If He were a transcendental person, He would have self-effulgent knowledge, and thus there would be no need to educate Him.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 89

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.89

miśra kahe, — "putra kene nahe nārāyana

tathāpi pitāra dharma — putrera śikshana"

SYNONYMS

miśra kahe — Jagannātha Miśra replied; putra — my son; kene — may be; nahe — why not; nārāyana — the Supreme Personality of Godhead; tathāpi — still; pitāra — of a father; dharma — the duty; putrera — of the son; śikshana — instruction.

TRANSLATION

Jagannātha Miśra replied, "Even if my son is not a common man but Nārāyana, still it is the duty of a father to instruct his son."


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 9

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.9

miśra kahe, — bālagopāla āche śilā-sańge

teńho mūrti hañā ghare khele, jāni, rańge

SYNONYMS

miśra kahe — Jagannātha Miśra said; bāla-gopāla — Lord Krishna as a child; āche — there is; śilā-sańge — along with the śālagrāma-śilā; teńho — He; mūrti hañā — taking His transcendental form; ghare — within the room; khele — plays; jāni — I understand; rańge — in curiosity.

TRANSLATION

Jagannātha Miśra said, "Certainly child Krishna is with the śālagrāma-śilā. Taking His childhood form, He is playing within the room."

PURPORT

When the form of the Lord is carved from wood, stone or any other element, it is to be understood that the Supreme Personality of Godhead is there. Even logically we can understand that all material elements are expansions of the energy of the Lord. Since the energy of the Supreme Personality of Godhead is nondifferent from His personal body, the Lord is always present in His energy, and He manifests Himself on account of the ardent desire of a devotee. Since the Lord is supremely powerful, it is logical that He can manifest Himself in His energy. Deity worship or worship of the śālagrāma-śilā is not idol worship. The Deity of the Lord in the house of a pure devotee can act exactly as He can in His original transcendental personality.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 90

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.90

ei-mate duńhe karena dharmera vicāra

viśuddha-vātsalya miśrera, nāhi jāne āra

SYNONYMS

ei-mate — in this way; duńhe — both of them; karena — do; dharmera — of religion; vicāra — consideration; viśuddha — unalloyed; vātsalya — parental affection; miśrera — of Jagannātha Miśra; nāhi — there is not; jāne — he knew; āra — anything else.

TRANSLATION

In this way Jagannātha Miśra and the brāhmana discussed the principles of religion in the dream, yet Jagannātha Miśra was absorbed in unalloyed parental mellow and did not want to know anything else.

PURPORT

In Śrīmad-Bhāgavatam (10.8.45) it is said, "Lord Krishna, the Supreme Personality of Godhead, who is worshiped with exalted hymns by all the Vedas and Upanishads and by great personalities through sāńkhya-yoga in the mode of goodness, was considered by mother Yaśodā and Nanda to be their own little son." Similarly, Jagannātha Miśra also considered Lord Caitanya Mahāprabhu his beloved little boy, although He is worshiped with all veneration by learned brāhmanas and saintly persons.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 91

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.91

eta śuni' dvija gelā hañā ānandita

miśra jāgiyā ha-ilā parama vismita

SYNONYMS

eta śuni' — after hearing so much; dvija — the brāhmana; gelā — returned; hañā — becoming; ānandita — very pleased; miśra — Jagannātha Miśra; jāgiyā — being awakened; ha-ilā — became; parama — highly; vismita — astonished.

TRANSLATION

Being very pleased, the brāhmana left after talking with Jagannātha Miśra, and when Jagannātha Miśra awakened from his dream, he was very much astonished.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 92

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.92

bandhu-bāndhava-sthāne svapna kahila

śuniyā sakala loka vismita ha-ila

SYNONYMS

bandhu-bāndhava — of friends and relatives; sthāne — in the presence; svapna — dream; kahila — explained; śuniyā — after hearing; sakala — all; loka — the people; vismita — astonished; ha-ila — became.

TRANSLATION

He related the dream to his friends and relatives, and every one of them was very much astonished to hear of it.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 93

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.93

ei mata śiśu-līlā kare gauracandra

dine dine pitā-mātāra bādāya ānanda

SYNONYMS

ei — this; mata — like; śiśu-līlā — childhood pastimes; kare — does; gauracandra — Śrī Gaurahari; dine dine — day after day; pitā-mātāra — of His parents; bādāya — He increases; ānanda — the pleasure.

TRANSLATION

In this way Gaurahari performed His childhood pastimes and day after day increased the pleasure of His parents.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 94

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.94

kata dine miśra putrera hāte khadi dila

alpa dine dvādaśa-phalā akshara śikhila

SYNONYMS

kata dine — after some days; miśra — Jagannātha Miśra; putrera — of his son; hāte — in the hand; khadi — chalk; dila — gave; alpa — within a very few; dine — days; dvādaśa-phalā — twelve combinations of letters; akshara — letters; śikhila — learned.

TRANSLATION

After some days Jagannātha Miśra inaugurated the primary education of his son by performing the hāte khadi ceremony. Within a very few days the Lord learned all the letters and combinations of letters.

PURPORT

The twelve phalā, or combinations of letters, are called repha, mūrdhanya (cerebral), na, dāntavya (dental), na, ma, ya, ra, la, va, ri, ri, l and l. Hāte khadi is the primary educational beginning. At the age of four or five years, on an auspicious day called vidyārambha marking the beginning of primary education, there is a ceremony worshiping Lord Vishnu, and after that the teacher gives the child a long chalk pencil. Then, guiding the hand of the student, he instructs him how to write the letters of the alphabet (a, ā, i, etc.) by writing big letters on the floor. When the child is a little advanced in writing, he is given a slate for his primary education, which ends when he learns the two-letter combinations, which are called phalā, as mentioned above.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 95

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.95

bālyalīlā-sūtra ei kaila anukrama

ihā vistāriyāchena dāsa-vrindāvana

SYNONYMS

bālya-līlā-sūtra — synopsis of the pastimes of childhood; ei — this; kaila — did; anukrama — in chronological order; ihā — this; vistāriyāchena — has elaborately explained; dāsa-vrindāvana — Vrindāvana dāsa Thākura.

TRANSLATION

This is a synopsis of the childhood pastimes of Lord Caitanya Mahāprabhu, placed herewith in chronological order. Vrindāvana dāsa Thākura has already elaborately explained these pastimes in his book Caitanya-bhāgavata.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 96

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.96

ataeva ei-līlā sańkshepe sūtra kaila

punarukti-bhaye vistāriyā nā kahila

SYNONYMS

ataeva — therefore; ei-līlā — these pastimes; sańkshepe — in brief; sūtra — synopsis; kaila — made; punar-ukti — repetition; bhaye — being afraid of; vistārirā — elaborate explanation; nā — did not; kahila — say.

TRANSLATION

I have therefore made only a brief summary. Being afraid of repetition, I have not elaborated upon this subject matter.


Sri Caitanya Caritamrta Adi-lila Chapter 14 Verse 97

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14.97

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Fourteenth Chapter, describing Lord Caitanya's childhood pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 14

Ādi-līlā Chapter 14: Lord Caitanya's Childhood Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 14 Summary

Śrīla Bhaktivinoda Thākura has given a summary of this chapter in his Amrita-pravāha-bhāshya: "In the Fourteenth Chapter there is a description of how Lord Caitanya Mahāprabhu enjoyed His childhood pastimes — crawling, crying, eating dirt and giving intelligence to His mother, favoring a brāhmana guest, riding on the shoulders of two thieves and misleading them to His own house, and, on the plea of being diseased, taking prasādam in the house of Hiranya and Jagadīśa on the Ekādaśī day. The chapter further describes how He displayed Himself as a naughty boy, how when His mother fainted He brought a coconut to her on His head, how He joked with girls of the same age on the banks of the Ganges, how He accepted worshipful paraphernalia from Śrīmatī Lakshmīdevī, how He sat down in a garbage pit and instructed His mother in transcendental knowledge, how He left the pit on the order of His mother, and how He dealt with His father with full affection."


Sri Caitanya Caritamrta Adi-lila Chapter 15

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 15 Summary

CC Ādi 15.1: I offer my respectful obeisances unto the lotus feet of Lord Caitanya because simply by offering a flower at His lotus feet even the most ardent materialist becomes a devotee.

CC Ādi 15.2: All glories to Lord Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya!

CC Ādi 15.3: Let me now enumerate the activities of the Lord between the ages of five and ten. His chief occupation during this period was to engage Himself in study.

CC Ādi 15.4: The pastimes of the Lord during His pauganda age were very extensive. His education was His chief occupation, and after that His very beautiful marriage took place.

CC Ādi 15.5: When the Lord was studying grammar at the place of Gańgādāsa Pandita, He would immediately learn grammatical rules and definitions by heart simply by hearing them once.

CC Ādi 15.6: He soon became so expert in commenting on the Pañjī-tīkā that He could win victory over all the other students, although He was a neophyte.

CC Ādi 15.7: In his book Caitanya-mańgala [which later became Caitanya-bhāgavata], Śrīla Vrindāvana dāsa Thākura has very elaborately described the Lord's pastimes of study.

CC Ādi 15.8: One day Śrī Caitanya Mahāprabhu fell down at the feet of His mother and requested her to give Him one thing in charity.

CC Ādi 15.9: His mother replied, "My dear son, I will give You whatever You ask." Then the Lord said, "My dear mother, please do not eat grains on the Ekādaśī day."

CC Ādi 15.10: Mother Śacī said, "You have spoken very nicely. I shall not eat grains on Ekādaśī." From that day, she began to observe fasting on Ekādaśī.

CC Ādi 15.11: Thereafter, seeing that Viśvarūpa was a grown-up youth, Jagannātha Miśra wanted to find a girl and arrange a marriage ceremony for Him.

CC Ādi 15.12: Hearing of this, Viśvarūpa immediately left home and went away to accept sannyāsa and travel from one place of pilgrimage to another.

CC Ādi 15.13: When Śacīmātā and Jagannātha Miśra heard of the departure of their elder son, Viśvarūpa, they were very unhappy, but Lord Caitanya tried to console them.

CC Ādi 15.14: "My dear mother and father," the Lord said, "it is very good that Viśvarūpa has accepted the sannyāsa order, for thus He has delivered both His father's family and His mother's family."

CC Ādi 15.15: Śrī Caitanya Mahāprabhu assured His parents that He would serve them, and thus the minds of His father and mother were satisfied.

CC Ādi 15.16: One day Śrī Caitanya Mahāprabhu ate betel nuts offered to the Deity, but they acted as an intoxicant, and He fell down on the ground unconscious.

CC Ādi 15.17: After His father and mother sprinkled water on His mouth with great haste, the Lord revived and said something wonderful they had never heard before.

CC Ādi 15.18: The Lord said, "Viśvarūpa took Me away from here, and He requested Me to accept the sannyāsa order.

CC Ādi 15.19: "I replied to Viśvarūpa, 'I have My helpless father and mother, and also I am but a child. What do I know about the sannyāsa order of life?

CC Ādi 15.20: "'Later I shall become a householder and thus serve My parents, for this action will very much satisfy Lord Nārāyana and His wife, the goddess of fortune.'

CC Ādi 15.21: "Then Viśvarūpa returned Me home and requested, 'Offer thousands and thousands of obeisances unto My mother, Śacīdevī.'"

CC Ādi 15.22: In this way Lord Caitanya Mahāprabhu performed various pastimes, but why He did so I cannot understand.

CC Ādi 15.23: After some days, Jagannātha Miśra passed away from this world to the transcendental world, and both mother and son were very much aggrieved in their hearts.

CC Ādi 15.24: Friends and relatives came there to pacify Lord Caitanya and His mother. Then Lord Caitanya, even though He was the Supreme Personality of Godhead, executed the rituals for His dead father according to the Vedic system.

CC Ādi 15.25: After some days the Lord thought, "I did not take sannyāsa, and since I am remaining at home it is My duty to act as a grihastha.

CC Ādi 15.26: "Without a wife," Lord Caitanya considered, "there is no meaning to householder life." Thus the Lord decided to marry.

CC Ādi 15.27: "Merely a house is not a home, for it is a wife who gives a home its meaning. If one lives at home with his wife, together they can fulfill all the interests of human life."

CC Ādi 15.28: One day when the Lord was coming back from school He accidentally saw the daughter of Vallabhācārya on the way to the Ganges.

CC Ādi 15.29: When the Lord and Lakshmīdevī met, their relationship awakened, having already been settled, and coincidentally the marriage-maker Vanamālī came to see Śacīmātā.

CC Ādi 15.30: Following the indications of Śacīdevī, Vanamālī Ghataka arranged the marriage, and thus in due course the Lord married Lakshmīdevī.

CC Ādi 15.31: Vrindāvana dāsa Thākura has elaborately described all these pastimes of the Lord's early age. What I have given is but a condensed presentation of the same pastimes.

CC Ādi 15.32: The Lord performed many varieties of pastimes in His early age, and Śrīla Vrindāvana dāsa Thākura has described them elaborately.

CC Ādi 15.33: I have given but a single hint of these pastimes, for Vrindāvana dāsa Thākura, in his book Caitanya-mańgala [now Caitanya-bhāgavata], has described them all vividly.

CC Ādi 15.34: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 1

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.1

ku-manāh su-manastvam hi

yāti yasya padābjayoh

su-mano-'rpana-mātrena

tam caitanya-prabhum bhaje

SYNONYMS

ku-manāh — a person interested in activities of material sense enjoyment; su-manastvam — the position of a devotee without material desires; hi — certainly; yāti — gets; yasya — whose; pada-abjayoh — at the lotus feet; su-manah — a flower; arpana — offering; mātrena — simply by doing so; tam — Him; caitanya-prabhum — Lord Caitanya Mahāprabhu; bhaje — I worship.

TRANSLATION

I offer my respectful obeisances unto the lotus feet of Lord Caitanya because simply by offering a flower at His lotus feet even the most ardent materialist becomes a devotee.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 10

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.10

śacī kahe, — nā khāiba, bhāla-i kahilā

sei haite ekādaśī karite lāgilā

SYNONYMS

śacī kahe — mother Śacī said; nā khāiba — I shall not take; bhāla-i kahilā — You have said very nicely; sei haite — from that day; ekādaśī — Ekādaśī day; karite lāgilā — began to observe.

TRANSLATION

Mother Śacī said, "You have spoken very nicely. I shall not eat grains on Ekādaśī." From that day, she began to observe fasting on Ekādaśī.

PURPORT

It is a prejudice among smārta-brāhmanas that a widow must observe fasting on Ekādaśī but a woman who is sa-dhava — who has her husband — should not. It appears that before Lord Caitanya's request, Śacīmātā, being sa-dhava, was not observing Ekādaśī. Śrī Caitanya Mahāprabhu, however, introduced the system that a woman, even if not a widow, must observe the Ekādaśī day and must not touch any kind of grains, even those offered to the Deity of Vishnu.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 11

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.11

tabe miśra viśvarūpera dekhiyā yauvana

kanyā cāhi' vivāha dite karilena mana

SYNONYMS

tabe — thereafter; miśra — Jagannātha Miśra; viśvarūpera — of Viśvarūpa, his elder son; dekhiyā — seeing; yauvana — youthfulness; kanyā cāhi' — wanting to find a girl; vivāha — marriage; dite — to give; karilena — made up; mana — his mind.

TRANSLATION

Thereafter, seeing that Viśvarūpa was a grown-up youth, Jagannātha Miśra wanted to find a girl and arrange a marriage ceremony for Him.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 12

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.12

viśvarūpa śuni' ghara chādi palāilā

sannyāsa kariyā tīrtha karibāre gelā

SYNONYMS

viśvarūpa — Viśvarūpa; śuni' — hearing this; ghara — home; chādi — giving up; palāilā — went away; sannyāsa — the renounced order; kariyā — accepting; tīrtha — the holy places; karibāre — for touring; gelā — went away.

TRANSLATION

Hearing of this, Viśvarūpa immediately left home and went away to accept sannyāsa and travel from one place of pilgrimage to another.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 13

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.13

śuni, śacī-miśrera duhkhī haila mana

tabe prabhu mātā-pitāra kaila āśvāsana

SYNONYMS

śuni' — hearing this; śacī — of mother Śacī; miśrera — and of Jagannātha Miśra; duhkhī — very unhappy; haila — became; mana — minds; tabe — at that time; prabhu — Lord Caitanya Mahāprabhu; mātā-pitāra — of the parents; kaila — did; āśvāsana — pacification.

TRANSLATION

When Śacīmātā and Jagannātha Miśra heard of the departure of their elder son, Viśvarūpa, they were very unhappy, but Lord Caitanya tried to console them.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 14

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.14

bhāla haila, — viśvarūpa sannyāsa karila

pitri-kula, mātri-kula, — dui uddhārila

SYNONYMS

bhāla haila — it is very good; viśvarūpa — Viśvarūpa; sannyāsa — the renounced order of life; karila — has accepted; pitri-kula — father's family; mātri-kula — mother's family; dui — both of them; uddhārila — delivered.

TRANSLATION

"My dear mother and father," the Lord said, "it is very good that Viśvarūpa has accepted the sannyāsa order, for thus He has delivered both His father's family and His mother's family."

PURPORT

It is sometimes said that Lord Caitanya Mahāprabhu disapproved of the acceptance of the sannyāsa order in this Kali-yuga because in the śāstra it is said:

aśvamedham gavālambham sannyāsam pala-paitrikam

devarena sutotpattim kalau pañca vivarjayet

[Cc. Ādi 17.164]

"In this Age of Kali, five acts are forbidden: the offering of a horse in sacrifice, the offering of a cow in sacrifice, the acceptance of the order of sannyāsa, the offering of oblations of flesh to the forefathers, and a man's begetting children in his brother's wife." (Brahma-vaivarta Purāna, Krishna-janma-khanda 185.180)

Nevertheless, we see that Śrī Caitanya Mahāprabhu Himself accepted sannyāsa and approved of the sannyāsa of His elder brother, Viśvarūpa. It is clearly said here, bhāla haila, — viśvarūpa sannyāsa karila pitri-kula, mātri-kula, — dui uddhārila. Therefore, should it be thought that Śrī Caitanya Mahāprabhu made statements that are contradictory? No, actually He did not. It is recommended that one accept sannyāsa to dedicate his life for the service of the Lord, and everyone must take that kind of sannyāsa, for by accepting such sannyāsa one renders the best service to both his paternal and maternal families. But one should not accept the sannyāsa order of the Māyāvāda school, which has practically no meaning. We find many Māyāvādī sannyāsīs simply loitering in the street thinking themselves Brahman or Nārāyana and spending all day and night begging so they can fill their hungry bellies. Māyāvādī sannyāsīs have become so degraded that there is a section of them who eat everything, just like hogs and dogs. It is such degraded sannyāsa that is prohibited in this age. Actually, Śrīla Śańkarācārya's principles for the acceptance of sannyāsa were very strict, but later the so-called Māyāvādī sannyāsīs became degraded because of their false philosophy, which propounds that by accepting sannyāsa one becomes Nārāyana. Śrī Caitanya Mahāprabhu rejected that kind of sannyāsa. But the acceptance of sannyāsa is one of the items of the varnāśrama-dharma. How then can it be rejected?


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 15

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.15

āmi ta' kariba tomā' duńhāra sevana

śuniyā santushta haila pitā-mātāra mana

SYNONYMS

āmi ta' — I; kariba — shall do; tomā — for you; duńhāra — both; sevana — service; śuniyā — after hearing; santushta — pleased; haila — became; pitā-mātāra mana — the parents' minds.

TRANSLATION

Śrī Caitanya Mahāprabhu assured His parents that He would serve them, and thus the minds of His father and mother were satisfied.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 16

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.16

eka-dina naivedya-tāmbūla khāiyā

bhūmite padilā prabhu acetana hañā

SYNONYMS

eka-dina — one day; naivedya — food offered to the Deity; tāmbūla — betel nut; khāiyā — after eating; bhūmite — on the ground; padilā — fell; prabhu — the Lord; acetana — unconscious; hañā — becoming.

TRANSLATION

One day Śrī Caitanya Mahāprabhu ate betel nuts offered to the Deity, but they acted as an intoxicant, and He fell down on the ground unconscious.

PURPORT

Betel nuts are an intoxicant, and therefore the regulative principles prohibit eating them. Śrī Caitanya Mahāprabhu's pastime of fainting after eating betel nuts is a solid instruction to all of us that one should not touch betel nuts, even those offered to Vishnu, just as one should not touch grains on the Ekādaśī day. Of course, Lord Caitanya Mahāprabhu's fainting had a particular purpose. As the Supreme Personality of Godhead, He can do whatever He likes and eat whatever He wants, but we should not imitate His pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 17

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.17

āste-vyaste pitā-mātā mukhe dila pāni

sustha hañā kahe prabhu apūrva kāhinī

SYNONYMS

āste-vyaste — with great haste; pitā-mātā — both the parents; mukhe — on the mouth; dila — gave; pāni — water; sustha hañā — being revived; kahe — says; prabhu — the Lord; apūrva — something astonishing; kāhinī — narration.

TRANSLATION

After His father and mother sprinkled water on His mouth with great haste, the Lord revived and said something wonderful they had never heard before.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 18

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.18

ethā haite viśvarūpa more lañā gelā

sannyāsa karaha tumi, āmāre kahilā

SYNONYMS

ethā — here; haite — from; viśvarūpa — Viśvarūpa; more — Me; lañā — taking with Him; gelā — went; sannyāsa — the renounced order of life; karaha — accept; tumi — You also; amāre — unto Me; kahilā — He said.

TRANSLATION

The Lord said, "Viśvarūpa took Me away from here, and He requested Me to accept the sannyāsa order.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 19

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.19

āmi kahi, — āmāra anātha pitā-mātā

āmi bālaka, — sannyāsera kibā jāni kathā

SYNONYMS

āmi kahi — I said; āmāra — My; anātha — helpless; pitā-mātā — father and mother; āmi — I am; bālaka — only a child; sannyāsera — of the renounced order of life; kibā — what; jāni — I know; kathā — words.

TRANSLATION

"I replied to Viśvarūpa, 'I have My helpless father and mother, and also I am but a child. What do I know about the sannyāsa order of life?


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 2

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaitacandra, jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — Lord Caitanya Mahāprabhu; jaya — all glories; nityānanda — Lord Nityānanda Prabhu; jaya-advaitacandra — all glories to Advaita Ācārya; jaya gaura-bhakta-vrinda — all glories to the devotees of Lord Caitanya.

TRANSLATION

All glories to Lord Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 20

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.20

grihastha ha-iyā kariba pitā-mātāra sevana

ihāte-i tushta habena lakshmī-nārāyana

SYNONYMS

grihastha — a householder; ha-iyā — becoming; kariba — I shall do; pitā-mātāra — of the parents; sevana — service; ihāte-i — in this; tushta — satisfied; habena — will become; lakshmī-nārāyana — the goddess of fortune and Nārāyana.

TRANSLATION

"'Later I shall become a householder and thus serve My parents, for this action will very much satisfy Lord Nārāyana and His wife, the goddess of fortune.'


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 21

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.21

tabe viśvarūpa ihāń pāthāila more

mātāke kahio koti koti namaskāre

SYNONYMS

tabe — then; viśvarūpa — Viśvarūpa; ihāń — here; pāthāila — sent; more — Me; mātāke kahio — speak to My mother; koti koti — hundreds and thousands; namaskāre — obeisances.

TRANSLATION

"Then Viśvarūpa returned Me home and requested, 'Offer thousands and thousands of obeisances unto My mother, Śacīdevī.'"


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 22

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.22

ei mata nānā līlā kare gaurahari

ki kārane līlā, — ihā bujhite nā pāri

SYNONYMS

ei mata — in this way; nānā — various; līlā — pastimes; kare — does; gaurahari — Śrī Caitanya Mahāprabhu; ki kārane — what is the reason; līlā — pastimes; ihā — this; bujhite — to understand; nā — not; pāri — I am able.

TRANSLATION

In this way Lord Caitanya Mahāprabhu performed various pastimes, but why He did so I cannot understand.

PURPORT

The Supreme Personality of Godhead and His devotees who come to this world are executing a mission, and therefore sometimes they act in a way that is very difficult to understand. It is said, therefore, vaishnavera kriyā-mudrā vijñeha nā bujhaya: even if one is a very learned and intelligent scholar, he cannot understand the activities of a Vaishnava. A Vaishnava accepts anything favorable for executing his mission. But foolish persons, not knowing the purpose of such exalted Vaishnavas, indulge in criticizing them. That is forbidden. Since no one can understand what a Vaishnava does for the purpose of executing his mission, to criticize such a Vaishnava is the offense called sādhu-nindā.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 23

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.23

kata dina rahi' miśra gelā para-loka

mātā-putra duńhāra bādila hridi śoka

SYNONYMS

kata dina — some days; rahi' — remaining; miśra — Jagannātha Miśra; gelā — passed away; para-loka — for the transcendental world; mātā — mother; putra — son; duńhāra — of both of them; bādila — increased; hridi — in the hearts; śoka — lamentation.

TRANSLATION

After some days, Jagannātha Miśra passed away from this world to the transcendental world, and both mother and son were very much aggrieved in their hearts.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 24

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.24

bandhu-bāndhava asi' duńhā prabodhila

pitri-kriyā vidhi-mate īśvara karila

SYNONYMS

bandhu — friends; bāndhava — relatives; āsi' — coming there; duńhā — both of them; prabodhila — pacified; pitri-kriyā — rituals performed after the death of the father; vidhi-mate — according to the Vedic system; īśvara — the Supreme Personality of Godhead; karila — executed.

TRANSLATION

Friends and relatives came there to pacify Lord Caitanya and His mother. Then Lord Caitanya, even though He was the Supreme Personality of Godhead, executed the rituals for His dead father according to the Vedic system.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 25

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.25

kata dine prabhu citte karilā cintana

grihastha ha-ilāma, ebe cāhi griha-dharma

SYNONYMS

kata dine — after some days; prabhu — the Lord; citte — within His mind; karilā — made; cintana — consideration; grihastha ha-ilāma — I remained in householder life; ebe — now; cāhi — I want; griha-dharma — activities of family life.

TRANSLATION

After some days the Lord thought, "I did not take sannyāsa, and since I am remaining at home it is My duty to act as a grihastha.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 26

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.26

grihinī vinā griha-dharma nā haya śobhana

eta cinti' vivāha karite haila mana

SYNONYMS

grihinī — wife; vinā — without; griha-dharma — duties of family life; nā — not; haya — become; śobhana — beautiful; eta cinti' — thinking thus; vivāha — marriage; karite — to execute; haila — became; mana — mind.

TRANSLATION

"Without a wife," Lord Caitanya considered, "there is no meaning to householder life." Thus the Lord decided to marry.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 27

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.27

na griham griham ity āhur

grihinī griham ucyate

tayā hi sahitah sarvān

purushārthān samaśnute

SYNONYMS

na — not; griham — the home; griham — the house; iti — thus; āhuh — said; grihinī — the wife; griham — home; ucyate — it is said; tayā — with her; hi — certainly; sahitah — together; sarvān — all; purusha-arthān — goals of human life; samaśnute — perfects.

TRANSLATION

"Merely a house is not a home, for it is a wife who gives a home its meaning. If one lives at home with his wife, together they can fulfill all the interests of human life."


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 28

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.28

daive eka dina prabhu padiyā āsite

vallabhācāryera kanyā dekhe gańgā-pathe

SYNONYMS

daive — accidentally; eka dina — one day; prabhu — the Lord; padiyā — after studying; āsite — while He was coming back; vallabhācāryera — of Vallabhācārya; kanyā — daughter; dekhe — sees; gańgā-pathe — on the way to the Ganges.

TRANSLATION

One day when the Lord was coming back from school He accidentally saw the daughter of Vallabhācārya on the way to the Ganges.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 29

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.29

pūrva-siddha bhāva duńhāra udaya karila

daive vanamālī ghataka śacī-sthāne āila

SYNONYMS

pūrva-siddha — as it is already settled; bhāva — ecstasy; duńhāra — of both of them; udaya — awakened; karila — was made; daive — also accidentally; vanamālī — Vanamālī; ghataka — the marriage-maker; śacī-sthāne — at the place of Śacīmātā; āila — came.

TRANSLATION

When the Lord and Lakshmīdevī met, their relationship awakened, having already been settled, and coincidentally the marriage-maker Vanamālī came to see Śacīmātā.

PURPORT

Vanamālī Ghataka, a resident of Navadvīpa and a brāhmana by caste, arranged the marriage of the Lord to Lakshmīdevī. He was formerly Viśvāmitra, who negotiated the marriage of Lord Rāmacandra, and later he was the brāhmana who negotiated the marriage of Lord Krishna with Rukminī. That same brāhmana acted as the marriage-maker of the Lord in caitanya-līlā.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 3

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.3

pauganda-līlāra sūtra kariye ganana

pauganda-vayase prabhura mukhya adhyayana

SYNONYMS

pauganda — of the age from five years to ten years; līlāra — of the pastimes; sūtra — synopsis; kariye — I do; ganana — enumerate; pauganda-vayase — in that age between five and ten years; prabhura — of the Lord; mukhya — chief; adhyayana — studying.

TRANSLATION

Let me now enumerate the activities of the Lord between the ages of five and ten. His chief occupation during this period was to engage Himself in study.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 30

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.30

śacīra ińgite sambandha karila ghatana

lakshmīke vivāha kaila śacīra nandana

SYNONYMS

śacīra ińgite — by the indication of mother Śacī; sambandha — the relationship; karila — made; ghatana — possible; lakshmīke — unto Lakshmīdevī; vivāha — marriage; kaila — executed; śacīra nandana — the son of mother Śacī.

TRANSLATION

Following the indications of Śacīdevī, Vanamālī Ghataka arranged the marriage, and thus in due course the Lord married Lakshmīdevī.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 31

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.31

vistāriyā varnilā tāhā vrindāvana-dāsa

ei ta' pauganda-līlāra sūtra-prakāśa

SYNONYMS

vistāriyā — having elaborated; varnilā — has described; tāhā — that; vrindāvana-dāsa — Thākura Vrindāvana dāsa; ei ta' — this is; pauganda-līlāra — of the pastimes of His early age; sūtra-prakāśa — manifestation of the synopsis.

TRANSLATION

Vrindāvana dāsa Thākura has elaborately described all these pastimes of the Lord's early age. What I have given is but a condensed presentation of the same pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 32

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.32

pauganda vayase līlā bahuta prakāra

vrindāvana-dāsa ihā kariyāchena vistāra

SYNONYMS

pauganda vayase — in His early age; līlā — pastimes; bahuta prakāra — of various kinds; vrindāvana-dāsa — Vrindāvana dāsa Thākura; ihā — this; kariyāchena — has done; vistāra — the elaborate explanation.

TRANSLATION

The Lord performed many varieties of pastimes in His early age, and Śrīla Vrindāvana dāsa Thākura has described them elaborately.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 33

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.33

ataeva dińmātra ihāń dekhāila

'caitanya-mańgale' sarva-loke khyāta haila

SYNONYMS

ataeva — therefore; diń-mātra — only in the matter of indication; ihāń — here; dekhāila — I have exhibited; caitanya-mańgale — in the book of the name Caitanya-mańgala; sarva-loke — all over the world; khyāta — famous; haila — became.

TRANSLATION

I have given but a single hint of these pastimes, for Vrindāvana dāsa Thākura, in his book Caitanya-mańgala [now Caitanya-bhāgavata], has described them all vividly.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 34

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.34

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Fifteenth Chapter, describing the Lord's pauganda-līlā.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 4

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.4

pauganda-līlā caitanya-

krishnasyāti-suvistritā

vidyārambha-mukhā pāni-

grahanāntā mano-harā

SYNONYMS

pauganda-līlā — the pastimes of the pauganda age; caitanya-krishnasya — of Lord Caitanya, who is Krishna Himself; ati-suvistritā — very much expanded; vidyā-ārambha — the beginning of education; mukhā — chief business; pāni-grahana — marriage; antā — at the end; manah-harā — very beautiful.

TRANSLATION

The pastimes of the Lord during His pauganda age were very extensive. His education was His chief occupation, and after that His very beautiful marriage took place.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 5

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.5

gańgādāsa pandita-sthāne padena vyākarana

śravana-mātre kanthe kaila sūtra-vritti-gana

SYNONYMS

gańgādāsa — Gańgādāsa; pandita-sthāne — at the place of the teacher; padena — studies; vyākarana — grammar; śravana-mātre — simply by hearing; kanthe — between the neck and the heart; kaila — did; sūtra-vritti-gana — the aphorisms and their definitions.

TRANSLATION

When the Lord was studying grammar at the place of Gańgādāsa Pandita, He would immediately learn grammatical rules and definitions by heart simply by hearing them once.

PURPORT

Śrīla Bhaktivinoda Thākura says that the Lord was given lessons by a teacher named Vishnu and another teacher named Sudarśana. Later on, when He was a little grown up, He was under the care of Gańgādāsa Pandita, who taught Him grammar of a higher standard. Anyone serious about studying the Sanskrit language should first learn grammar. It is said that simply to finish studying Sanskrit grammar takes at least twelve years, but once one learns the grammatical rules and regulations very nicely, all other scriptures or subject matters in Sanskrit are extremely easy to understand, for Sanskrit grammar is the gateway to education.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 6

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.6

alpa-kāle hailā pañjī-tīkāte pravīna

cira-kālera paduyā jine ha-iyā navīna

SYNONYMS

alpa-kāle — within a very short time; hailā — became; pañjī-tīkāte — in the commentary on grammar named Pañjī-tīkā; pravīna — very expert; cira-kālera — all older; paduyā — students; jine — conquers; ha-iyā — being; navīna — their junior.

TRANSLATION

He soon became so expert in commenting on the Pañjī-tīkā that He could win victory over all the other students, although He was a neophyte.

PURPORT

Śrīla Bhaktivinoda Thākura says there was a commentary on grammar named Pañjī-tīkā that was later explained very lucidly by Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 7

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.7

adhyayana-līlā prabhura dāsa-vrindāvana

'caitanya-mańgale' kaila vistāri varnana

SYNONYMS

adhyayana-līlā — pastimes of studying; prabhura — of the Lord; dāsa-vrindāvana — Vrindāvana dāsa Thākura; caitanya-mańgale — in his book Caitanya-mańgala; kaila — has done; vistāri — elaborately; varnana — explanation.

TRANSLATION

In his book Caitanya-mańgala [which later became Caitanya-bhāgavata], Śrīla Vrindāvana dāsa Thākura has very elaborately described the Lord's pastimes of study.

PURPORT

The Caitanya-bhāgavata, Ādi-khanda, chapters Four, Six, Seven, Eight, Nine and Ten, are a good reference for the studious pastimes of Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 8

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.8

eka dina mātāra pade kariyā pranāma

prabhu kahe, — mātā, more deha eka dāna

SYNONYMS

eka dina — one day; mātāra — of the mother; pade — on the feet; kariyā — doing; pranāma — obeisances; prabhu — the Lord; kahe — said; mātā — My dear mother; more — unto Me; deha — give; eka — one; dāna — gift.

TRANSLATION

One day Śrī Caitanya Mahāprabhu fell down at the feet of His mother and requested her to give Him one thing in charity.


Sri Caitanya Caritamrta Adi-lila Chapter 15 Verse 9

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15.9

mātā bale, — tāi diba, yā tumi māgibe

prabhu kahe, — ekādaśīte anna nā khāibe

SYNONYMS

mātā bale — His mother said; tāi diba — I shall give that; yā — whatever; tumi — You; māgibe — should ask me; prabhu kahe — the Lord said; ekādaśīte — on the Ekādaśī day; anna — grains; nā — don't; khāibe — eat.

TRANSLATION

His mother replied, "My dear son, I will give You whatever You ask." Then the Lord said, "My dear mother, please do not eat grains on the Ekādaśī day."

PURPORT

From the very beginning of His childhood life Śrī Caitanya Mahāprabhu introduced the system of observing a fast on the Ekādaśī day. In the Bhakti-sandarbha, by Śrīla Jīva Gosvāmī, there is a quotation from the Skanda Purāna admonishing that a person who eats grains on Ekādaśī becomes a murderer of his mother, father, brother and spiritual master, and even if he is elevated to a Vaikuntha planet, he falls down. On Ekādaśī, everything is cooked for Vishnu, including regular grains and dhal, but it is enjoined that a Vaishnava should not even take vishnu-prasādam on Ekādaśī. It is said that a Vaishnava does not accept anything eatable that is not offered to Lord Vishnu, but on Ekādaśī a Vaishnava should not touch even mahā-prasādam offered to Vishnu, although such prasādam may be kept for being eaten the next day. It is strictly forbidden for one to accept any kind of grain on Ekādaśī, even if it is offered to Lord Vishnu.


Sri Caitanya Caritamrta Adi-lila Chapter 15

Ādi-līlā Chapter 15: The Lord's Pauganda-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 15 Summary

A synopsis of the Fifteenth Chapter is as follows. The Lord took lessons in grammar from Gańgādāsa Pandita and became very expert in commenting upon grammar. He forbade His mother to take grains on the Ekādaśī day. He narrated a story that Viśvarūpa, after accepting the sannyāsa order, invited Him in a dream to accept sannyāsa also, but the Lord refused and was therefore sent back home. When Jagannātha Miśra passed away, the Lord married the daughter of Vallabhācārya, whose name was Lakshmī. All these events are summarized in this chapter.


Sri Caitanya Caritamrta Adi-lila Chapter 16

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 16 Summary

CC Ādi 16.1: I worship Lord Śrī Caitanya Mahāprabhu, whose nectarean mercy flows like a great river, inundating the entire universe. Just as a river flows downstream, Lord Caitanya especially extends Himself to the fallen.

CC Ādi 16.2: All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of the Lord!

CC Ādi 16.3: Long live Lord Caitanya Mahāprabhu in His kaiśora age! Both the goddess of fortune and the goddess of learning worshiped Him. The goddess of learning, Sarasvatī, worshiped Him in His victory over the scholar who had conquered all the world, and the goddess of fortune, Lakshmīdevī, worshiped Him at home. Since He is therefore the husband or Lord of both goddesses, I offer my obeisances unto Him.

CC Ādi 16.4: At the age of eleven Śrī Caitanya Mahāprabhu began to teach students. This marks the beginning of His kaiśora age.

CC Ādi 16.5: As soon as the Lord became a teacher, many, many students came to Him, every one of them astonished to hear His mode of explanation.

CC Ādi 16.6: The Lord defeated all kinds of scholars in discourses about all the scriptures, yet because of His gentle behavior, none of them were unhappy.

CC Ādi 16.7: The Lord, as a teacher, performed various kinds of pranks in His sporting pastimes in the water of the Ganges.

CC Ādi 16.8: After some days the Lord went to East Bengal, and wherever He went He introduced the sańkīrtana movement.

CC Ādi 16.9: Struck with wonder by the influence of Lord Caitanya Mahāprabhu's intellectual prowess, many hundreds of students came to the Lord and began studying under His direction.

CC Ādi 16.10: In East Bengal there was a brāhmana named Tapana Miśra, who could not ascertain the objective of life or how to attain it.

CC Ādi 16.11: If one becomes a bookworm, reading many books and scriptures and hearing many commentaries and the instructions of many men, this will produce doubt within his heart. One cannot in this way ascertain the real goal of life.

CC Ādi 16.12: Tapana Miśra, being thus bewildered, was directed by a brāhmana in a dream to go to Nimāi Pandita [Caitanya Mahāprabhu].

CC Ādi 16.13: "Because He is the Lord [īśvara]," the brāhmana told him, "undoubtedly He can give you proper direction."

CC Ādi 16.14: After seeing the dream, Tapana Miśra came to the shelter of Lord Caitanya's lotus feet, and he described all the details of the dream to the Lord.

CC Ādi 16.15: The Lord, being satisfied, instructed him about the object of life and the process for attaining it. He instructed him that the basic principle of success is to chant the holy name of the Lord [the Hare Krishna mahā-mantra].

CC Ādi 16.16: Tapana Miśra desired to live with the Lord in Navadvīpa, but the Lord asked him to go to Vārānasī [Benares].

CC Ādi 16.17: The Lord assured Tapana Miśra that they would meet again in Vārānasī. Receiving this order, Tapana Miśra went there.

CC Ādi 16.18: I cannot understand the inconceivable pastimes of Lord Caitanya Mahāprabhu, for although Tapana Miśra wanted to live with Him in Navadvīpa, the Lord advised him to go to Vārānasī.

CC Ādi 16.19: In this way Śrī Caitanya Mahāprabhu contributed the greatest benefit to the people of East Bengal by initiating them into hari-nāma, the chanting of the Hare Krishna mahā-mantra, and making them learned scholars by educating them.

CC Ādi 16.20: Because the Lord was engaged in various ways in preaching work in East Bengal, His wife, Lakshmīdevī, was very unhappy at home in separation from her husband.

CC Ādi 16.21: The snake of separation bit Lakshmīdevī, and its poison caused her death. Thus she passed to the next world. She went back home, back to Godhead.

CC Ādi 16.22: Lord Caitanya knew about the disappearance of Lakshmīdevī because He is the Supersoul Himself. Thus He returned home to solace His mother, Śacīdevī, who was greatly unhappy about the death of her daughter-in-law.

CC Ādi 16.23: When the Lord returned home, bringing with Him great wealth and many followers, He spoke to Śacīdevī about transcendental knowledge to relieve her of the grief she was suffering.

CC Ādi 16.24: After coming back from East Bengal, Śrī Caitanya Mahāprabhu again began educating others. By the strength of His education He conquered everyone, and thus He was greatly proud.

CC Ādi 16.25: Then Lord Caitanya married Vishnupriyā, the goddess of fortune, and thereafter He conquered a champion of learning named Keśava Kāśmīrī.

CC Ādi 16.26: Vrindāvana dāsa Thākura has previously elaborately described this. That which is clear need not be scrutinized for good qualities and faults.

CC Ādi 16.27: Offering my obeisances to Śrīla Vrindāvana dāsa Thākura, I shall try to describe that portion of the Lord's analysis which, when he heard it, made the Digvijayī feel himself condemned.

CC Ādi 16.28: Once on a full moon night the Lord was sitting on the bank of the Ganges with His many disciples and discussing literary topics.

CC Ādi 16.29: Coincidentally, Keśava Kāśmīrī Pandita came there. While offering his prayers to mother Ganges, he met Caitanya Mahāprabhu.

CC Ādi 16.30: The Lord received him with adoration, but because Keśava Kāśmīrī was very proud, he talked to the Lord very inconsiderately.

CC Ādi 16.31: "I understand that You are a teacher of grammar," he said, "and that Your name is Nimāi Pandita. People speak very highly of Your teaching of beginners' grammar.

CC Ādi 16.32: "I understand that You teach Kalāpa-vyākarana. I have heard that Your students are very expert in the word jugglery of this grammar."

CC Ādi 16.33: The Lord said, "Yes, I am known as a teacher of grammar, but factually I cannot impress My students with grammatical knowledge, nor can they understand Me very well.

CC Ādi 16.34: "My dear sir, whereas you are a very learned scholar in all sorts of scriptures and are very much experienced in composing poetry, I am only a boy — a new student and nothing more.

CC Ādi 16.35: "Therefore I desire to hear your skill in composing poetry. We could hear this if you would mercifully describe the glory of mother Ganges."

CC Ādi 16.36: When the brāhmana, Keśava Kāśmīrī, heard this, he became still more puffed up, and within one hour he composed one hundred verses describing mother Ganges.

CC Ādi 16.37: The Lord praised him, saying, "Sir, there is no greater poet than you in the entire world.

CC Ādi 16.38: "Your poetry is so difficult that no one can understand it but you and mother Sarasvatī, the goddess of learning.

CC Ādi 16.39: "But if you explain the meaning of one verse, we can all hear it from your own mouth and thus be very happy."

CC Ādi 16.40: The Digvijayī, Keśava Kāśmīrī, inquired which verse He wanted explained. The Lord then recited one of the one hundred verses Keśava Kāśmīrī had composed.

CC Ādi 16.41: "'The greatness of mother Ganges always brilliantly exists. She is the most fortunate because she emanated from the lotus feet of Śrī Vishnu, the Personality of Godhead. She is a second goddess of fortune, and therefore she is always worshiped both by demigods and by humanity. Endowed with all wonderful qualities, she flourishes on the head of Lord Śiva.'"

CC Ādi 16.42: When Lord Caitanya Mahāprabhu asked him to explain the meaning of this verse, the champion, very much astonished, inquired from Him as follows.

CC Ādi 16.43: "I recited all the verses like the blowing wind. How could You completely learn by heart even one among those verses?"

CC Ādi 16.44: The Lord replied, "By the grace of the Lord someone may become a great poet, and similarly by His grace someone else may become a great śruti-dhara who can memorize anything immediately."

CC Ādi 16.45: Satisfied by the statement of Lord Caitanya Mahāprabhu, the brāhmana [Keśava Kāśmīrī] explained the quoted verse. Then the Lord said, "Now kindly explain the special qualities and faults in the verse."

CC Ādi 16.46: The brāhmana replied, "There is not a tinge of fault in that verse. Rather, it has the good qualities of similes and alliteration."

CC Ādi 16.47: The Lord said, "My dear sir, I may say something to you if you will not become angry. Can you explain the faults in this verse?

CC Ādi 16.48: "There is no doubt that your poetry is full of ingenuity, and certainly it has satisfied the Supreme Lord. Yet if we scrutinizingly consider it we can find both good qualities and faults."

CC Ādi 16.49: The Lord concluded, "Now, therefore, let us carefully scrutinize this verse."The poet replied, "Yes, the verse You have recited is perfectly correct.

CC Ādi 16.50: "You are an ordinary student of grammar. What do You know about literary embellishments? You cannot review this poetry because You do not know anything about it."

CC Ādi 16.51: Taking a humble position, Śrī Caitanya Mahāprabhu said, "Because I am not on your level, I have asked you to teach Me by explaining the faults and good qualities in your poetry.

CC Ādi 16.52: "Certainly I have not studied the art of literary embellishments. But I have heard about it from higher circles, and thus I can review this verse and find in it many faults and many good qualities."

CC Ādi 16.53: The poet said, "All right, let me see what good qualities and faults You have found."The Lord replied, "Let Me speak, and please hear Me without becoming angry.

CC Ādi 16.54: "My dear sir, in this verse there are five faults and five literary ornaments. I shall state them one after another. Kindly hear Me and then give your judgment.

CC Ādi 16.55: "In this verse the fault of avimrishta-vidheyāmśa occurs twice, and the faults of viruddha-mati, bhagna-krama and punar-ātta occur once each.

CC Ādi 16.56: "The glorification of the Ganges [mahattvam gańgāyāh] is the principal unknown subject matter in this verse, and the known subject matter is indicated by the word 'idam,' which has been placed after the unknown.

CC Ādi 16.57: "Because you have placed the known subject at the end and that which is unknown at the beginning, the composition is faulty, and the meaning of the words has become doubtful.

CC Ādi 16.58: "'Without first mentioning what is known, one should not introduce the unknown, for that which has no solid basis can never be established anywhere.'

CC Ādi 16.59: "In the word 'dvitīya-śrī-lakshmī' ['a second all-opulent goddess of fortune'], the quality of being a second Lakshmī is the unknown. In making this compound word, the meaning became secondary and the originally intended meaning was lost.

CC Ādi 16.60: "Because the word 'dvitīya' ['second'] is the unknown, in its combination in this compound word the intended meaning of equality with Lakshmī is lost.

CC Ādi 16.61: "Not only is there the fault avimrishta-vidheyāmśa, but there is also another fault, which I shall point out to you. Kindly hear Me with great attention.

CC Ādi 16.62: "Here is another great fault. You have arranged the word 'bhavānī-bhartri' to your great satisfaction, but this betrays the fault of contradiction.

CC Ādi 16.63: "The word 'bhavānī' means 'the wife of Lord Śiva.' But when we mention her husband, one might conclude that she has another husband.

CC Ādi 16.64: "It is contradictory to hear that Lord Śiva's wife has another husband. The use of such words in literature creates the fault called viruddha-mati-krit.

CC Ādi 16.65: "If someone says, 'Place this charity in the hand of the husband of the wife of the brāhmana,' when we hear these contradictory words we immediately understand that the brāhmana's wife has another husband.

CC Ādi 16.66: "The statement by the word 'vibhavati' ['flourishes'] is complete. Qualifying it with the adjective 'adbhuta-gunā' ['wonderful qualities'] creates the fault of redundancy.

CC Ādi 16.67: "There is extraordinary alliteration in three lines of the verse, but in one line there is no such alliteration. This is the fault of deviation.

CC Ādi 16.68: "Although there are five literary ornaments decorating this verse, the entire verse has been spoiled by these five most faulty presentations.

CC Ādi 16.69: "If there are ten literary ornaments in a verse but even one faulty expression, the entire verse is nullified.

CC Ādi 16.70: "One's beautiful body may be decorated with jewels, but one spot of white leprosy makes the entire body abominable.

CC Ādi 16.71: "'As one's body, although well-decorated with ornaments, is made unfortunate by even one spot of white leprosy, so an entire poem is made useless by a fault, despite alliteration, similes and metaphors.'

CC Ādi 16.72: "Now hear the description of the five literary embellishments. There are two ornaments of sound and three ornaments of meaning.

CC Ādi 16.73: "There is a sound ornament of alliteration in three lines. And in the combination of the words 'śrī' and 'lakshmī' there is the ornament of a tinge of redundancy.

CC Ādi 16.74: "In the arrangement of the first line the letter 'ta' occurs five times, and the arrangement of the third line repeats the letter 'ra' five times.

CC Ādi 16.75: "In the fourth line the letter 'bha' occurs four times. This arrangement of alliteration is a pleasing ornamental use of sounds.

CC Ādi 16.76: "Although the words 'śrī' and 'lakshmī' convey the same meaning and are therefore almost redundant, they are nevertheless not redundant.

CC Ādi 16.77: "Describing Lakshmī as possessed of śrī [opulence] offers a difference in meaning with a tinge of repetition. This is the second ornamental use of words.

CC Ādi 16.78: "The use of the words 'lakshmīr iva' ['like Lakshmī'] manifests the ornament of meaning called upamā [analogy]. There is also the further ornament of meaning called virodhābhāsa, or a contradictory indication.

CC Ādi 16.79: "Everyone knows that lotus flowers grow in the water of the Ganges. But to say that the Ganges takes birth from a lotus flower seems extremely contradictory.

CC Ādi 16.80: "The existence of mother Ganges begins from the lotus feet of the Lord. Although this statement that water comes from a lotus flower is a contradiction, in connection with Lord Vishnu it is a great wonder.

CC Ādi 16.81: "In this birth of the Ganges by the inconceivable potency of the Lord, there is no contradiction although it appears contradictory.

CC Ādi 16.82: "'Everyone knows that lotus flowers grow in the water but water never grows from a lotus. All such contradictions, however, are wonderfully possible in Krishna: the great river Ganges has grown from His lotus feet.'

CC Ādi 16.83: "The real glory of mother Ganges is that she has grown from the lotus feet of Lord Vishnu. Such a hypothesis is another ornament, called anumāna.

CC Ādi 16.84: "I have simply discussed the five gross faults and five literary embellishments of this verse, but if we consider it in fine detail we will find unlimited faults.

CC Ādi 16.85: "You have achieved poetic imagination and ingenuity by the grace of your worshipable demigod. But poetry not well reviewed is certainly subject to criticism.

CC Ādi 16.86: "Poetic skill used with due consideration is very pure, and with metaphors and analogies it is dazzling."

CC Ādi 16.87: After hearing the explanation of Lord Caitanya Mahāprabhu, the champion poet was struck with wonder. His cleverness stunned, he could not say anything.

CC Ādi 16.88: He wanted to say something, but no reply would come from his mouth. He then began to consider this puzzle within his mind.

CC Ādi 16.89: "This mere boy has blocked my intelligence. I can therefore understand that mother Sarasvatī has become angry with me.

CC Ādi 16.90: "The wonderful explanation the boy has given could not have been possible for a human being. Therefore mother Sarasvatī must have spoken personally through His mouth."

CC Ādi 16.91: Thinking thus, the pandita said, "My dear Nimāi Pandita, please hear me. Hearing Your explanation, I am simply struck with wonder.

CC Ādi 16.92: "I am surprised. You are not a literary student and do not have long experience in studying the śāstras. How have You been able to explain all these critical points?"

CC Ādi 16.93: Hearing this and understanding the pandita's heart, Śrī Caitanya Mahāprabhu replied in a humorous way.

CC Ādi 16.94: "My dear sir, I do not know what is good composition and what is bad. But whatever I have spoken must be understood to have been spoken by mother Sarasvatī."

CC Ādi 16.95: When he heard this judgment from Lord Caitanya Mahāprabhu, the pandita sorrowfully wondered why mother Sarasvatī wanted to defeat him through a small boy.

CC Ādi 16.96: "I shall offer prayers and meditation to the goddess of learning," the champion concluded, "and ask her why she has insulted me so greatly through this boy."

CC Ādi 16.97: Sarasvatī had in fact induced the champion to compose his verse in an impure way. Furthermore, when it was discussed she covered his intelligence, and thus the Lord's intelligence was triumphant.

CC Ādi 16.98: When the poetic champion was thus defeated, all the Lord's disciples sitting there began to laugh loudly. But Lord Caitanya Mahāprabhu asked them not to do so, and He addressed the poet as follows.

CC Ādi 16.99: "You are the most learned scholar and the topmost of all great poets, for otherwise how could such fine poetry come from your mouth?

CC Ādi 16.100: "Your poetic skill is like the constant flow of the waters of the Ganges. I find no one in the world who can compete with you.

CC Ādi 16.101: "Even in the poetic compositions of such great poets as Bhavabhūti, Jayadeva and Kālidāsa there are many examples of faults.

CC Ādi 16.102: "Such mistakes should be considered negligible. One should see only how such poets have displayed their poetic power.

CC Ādi 16.103: "I am not even fit to be your disciple. Therefore kindly do not take seriously whatever childish impudence I have shown.

CC Ādi 16.104: "Please go back home, and tomorrow we may meet again so that I may hear discourses on the śāstras from your mouth."

CC Ādi 16.105: In this way both the poet and Caitanya Mahāprabhu went back to their homes, and at night the poet worshiped mother Sarasvatī.

CC Ādi 16.106: In a dream the goddess informed him of the Lord's position, and the poetic champion could understand that Lord Caitanya Mahāprabhu is the Supreme Personality of Godhead Himself.

CC Ādi 16.107: The next morning the poet came to Lord Caitanya and surrendered unto His lotus feet. The Lord bestowed His mercy upon him and cut off all his bondage to material attachment.

CC Ādi 16.108: The poetic champion was certainly most fortunate. His life was successful by dint of his vast learning and erudite scholarship, and thus he attained the shelter of Lord Caitanya Mahāprabhu.

CC Ādi 16.109: Śrīla Vrindāvana dāsa Thākura has described all these incidents elaborately. I have only presented the specific incidents he has not described.

CC Ādi 16.110: The nectarean drops of Śrī Caitanya Mahāprabhu's pastimes can satisfy the senses of everyone who hears them.

CC Ādi 16.111: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 1

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.1

kripā-sudhā-sarid yasya

viśvam āplāvayanty api

nīca-gaiva sadā bhāti

tam caitanya-prabhum bhaje

SYNONYMS

kripā-sudhā — of the nectar of the mercy; sarit — river; yasya — whose; viśvam — the whole universe; āplāvayantī — inundating; api — although; nīca-gā eva — more inclined to the poor and fallen; sadā — always; bhāti — is manifest; tam — Him; caitanya-prabhum — Lord Śrī Caitanya Mahāprabhu; bhaje — I worship.

TRANSLATION

I worship Lord Śrī Caitanya Mahāprabhu, whose nectarean mercy flows like a great river, inundating the entire universe. Just as a river flows downstream, Lord Caitanya especially extends Himself to the fallen.

PURPORT

Narottama dāsa Thākura has sung, śrī-krishna-caitanya prabhu dayā kara more. He prays for Lord Caitanya's mercy because He is the mercy incarnation, having appeared especially to reclaim the fallen souls. The more fallen one is, the greater one's claim to the favor of Lord Śrī Caitanya Mahāprabhu. One must only be very sincere and serious. Despite being contaminated by all the bad qualities of this Kali-yuga, if one surrenders unto the lotus feet of Śrī Caitanya Mahāprabhu, the Lord will surely and certainly deliver him. The best example is Jagāi and Mādhāi. In this Age of Kali practically everyone is like Jagāi and Mādhāi, but the sańkīrtana movement inaugurated by Lord Caitanya Mahāprabhu is still flowing like a great river, inundating the entire world, and thus the International Society for Krishna Consciousness is successfully claiming all fallen souls to free them from contamination.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 10

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.10

sei deśe vipra, nāma — miśra tapana

niścaya karite nāre sādhya-sādhana

SYNONYMS

sei deśe — in that region of East Bengal; vipra — a brāhmana; nāma — named; miśra tapana — Tapana Miśra; niścaya karite — to ascertain; nāre — not able; sādhya — objective; sādhana — process.

TRANSLATION

In East Bengal there was a brāhmana named Tapana Miśra, who could not ascertain the objective of life or how to attain it.

PURPORT

One must first ascertain the object of life and then understand how to attain it. The Krishna consciousness movement is pointing out to everyone that the object of life is to understand Krishna, and to attain that goal of life one must practice Krishna consciousness, following the methods prescribed by the Gosvāmīs with reference to the authoritative śāstras and Vedas.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 100

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.100

tomāra kavitva yena gańgā-jala-dhāra

tomā-sama kavi kothā nāhi dekhi āra

SYNONYMS

tomāra — your; kavitva — poetic ingenuity; yena — like; gańgā-jala-dhāra — the flowing of the waters of the Ganges; tomā-sama — like you; kavi — poet; kothā — anywhere; nāhi — not; dekhi — I see; āra — anyone else.

TRANSLATION

"Your poetic skill is like the constant flow of the waters of the Ganges. I find no one in the world who can compete with you.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 101

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.101

bhavabhūti, jayadeva, āra kālidāsa

tāń-sabāra kavitve āche doshera prakāśa

SYNONYMS

bhavabhūti — Bhavabhūti; jayadeva — Jayadeva; āra — and; kālidāsa — Kālidāsa; tāń-sabāra — of all of them; kavitve — in the poetic power; āche — there is; doshera — of faults; prakāśa — manifestation.

TRANSLATION

"Even in the poetic compositions of such great poets as Bhavabhūti, Jayadeva and Kālidāsa there are many examples of faults.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 102

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.102

dosha-guna-vicāra — ei alpa kari' māni

kavitva-karane śakti, tāńhā se vākhāni

SYNONYMS

dosha-guna-vicāra — therefore to criticize one's poetry as good or bad; ei — this; alpa — negligible; kari' — making; māni — I consider; kavitva — poetic ingenuity; karane — in performing; śakti — power; tāńhā — that; se — we; vākhāni — describe.

TRANSLATION

"Such mistakes should be considered negligible. One should see only how such poets have displayed their poetic power.

PURPORT

In Śrīmad-Bhāgavatam (1.5.11) it is said:

tad-vāg-visargo janatāgha-viplavo

yasmin prati-ślokam abaddhavaty api

nāmāny anantasya yaśo 'ńkitāni yat

śrinvanti gāyanti grinanti sādhavah

"In explaining the glories of the Lord, inexperienced men may compose poetry with many faults, but because it contains glorification of the Lord, great personalities read it, hear it and chant it." Despite its minute literary discrepancies, one must study poetry on the merit of its subject matter. According to Vaishnava philosophy, any literature that glorifies the Lord, whether properly written or not, is first class. There need be no other considerations. The poetic compositions of Bhavabhūti, or Śrīkantha, include Mālatī-mādhava, Uttara-carita, Vīra-carita and many similar Sanskrit dramas. This great poet was born during the time of Bhojarāja as the son of Nīlakantha, a brāhmana. Kālidāsa flourished during the time of Mahārāja Vikramāditya, and he became the state poet. He composed some thirty or forty Sanskrit dramas, including Kumāra-sambhava, Abhijñāna-śakuntalā and Megha-dūta. His drama Raghu-vamśa is especially famous. We have already described Jayadeva in Chapter Thirteen of the Ādi-līlā.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 103

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.103

śaiśava-cāpalya kichu nā labe āmāra

śishyera samāna muñi nā hań tomāra

SYNONYMS

śaiśava — childish; cāpalya — impudence; kichu — anything; nā — do not; labe — please take; āmāra — My; śishyera — of disciples; samāna — the equal; muñi — I; na — not; hań — am; tomāra — your.

TRANSLATION

"I am not even fit to be your disciple. Therefore kindly do not take seriously whatever childish impudence I have shown.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 104

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.104

āji vāsā' yāha, kāli miliba ābāra

śuniba tomāra mukhe śāstrera vicāra

SYNONYMS

āji — today; vāsā' — resting place; yāha — go back; kāli — tomorrow; miliba — we will meet; ābāra — again; śuniba — I shall hear; tomāra mukhe — from your mouth; śāstrera — on the śāstras; vicāra — discussion.

TRANSLATION

"Please go back home, and tomorrow we may meet again so that I may hear discourses on the śāstras from your mouth."


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 105

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.105

ei-mate nija ghare gelā dui jana

kavi rātre kaila sarasvatī-ārādhana

SYNONYMS

ei-mate — in this way; nija ghare — to their respective homes; gelā — went back; dui jana — both of them; kavi — poet; rātre — at night; kaila — performed; sarasvatī — of mother Sarasvatī; ārādhana — worship.

TRANSLATION

In this way both the poet and Caitanya Mahāprabhu went back to their homes, and at night the poet worshiped mother Sarasvatī.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 106

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.106

sarasvatī svapne tāńre upadeśa kaila

sākshāt īśvara kari' prabhuke jānila

SYNONYMS

sarasvatī — mother Sarasvatī; svapne — in a dream; tāńre — unto him; upadeśa — advice; kaila — gave; sākshāt — directly; īśvara — the Supreme Person; kari' — accepting; prabhuke — the Lord; jānila — he understood.

TRANSLATION

In a dream the goddess informed him of the Lord's position, and the poetic champion could understand that Lord Caitanya Mahāprabhu is the Supreme Personality of Godhead Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 107

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.107

prāte āsi' prabhu-pade la-ila śarana

prabhu kripā kaila, tāńra khandila bandhana

SYNONYMS

prāte — in the morning; āsi' — coming back; prabhu-pade — at the lotus feet of the Lord; la-ila — took; śarana — shelter; prabhu — the Lord; kripā — mercy; kaila — showed; tāńra — his; khandila — cut off; bandhana — all bondage.

TRANSLATION

The next morning the poet came to Lord Caitanya and surrendered unto His lotus feet. The Lord bestowed His mercy upon him and cut off all his bondage to material attachment.

PURPORT

The same process advocated by Lord Śrī Krishna in His teachings of the Bhagavad-gītā as it is — "Surrender unto Me in all instances" — was advocated by Lord Caitanya Mahāprabhu. The champion surrendered unto the Lord, and the Lord favored him. One who is favored by the Lord is freed from material bondage, as stated in the Bhagavad-gītā (4.9): tyaktvā deham punar janma naiti mām eti so 'rjuna.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 108

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.108

bhāgyavanta digvijayī saphala-jīvana

vidyā-bale pāila mahāprabhura carana

SYNONYMS

bhāgyavanta — very fortunate; dig-vijayī — the poetic champion; sa-phala — successful; jīvana — life; vidyā-bale — by the strength of learning; pāila — got; mahā-prabhura — of Lord Śrī Caitanya Mahāprabhu; carana — lotus feet.

TRANSLATION

The poetic champion was certainly most fortunate. His life was successful by dint of his vast learning and erudite scholarship, and thus he attained the shelter of Lord Caitanya Mahāprabhu.

PURPORT

Śrī Narottama dāsa Thākura has sung that the best qualification for taking shelter of the lotus feet of Lord Caitanya is to be the most fallen because the Lord came specifically to deliver the fallen souls. In this age there are very few scholars. Almost everyone is a fallen meat-eater, drunkard, woman-hunter or gambler. Such persons are never considered learned scholars, even if they pose as such. Because these so-called scholars superficially see that Caitanya Mahāprabhu associates with the fallen souls, they think that He is meant for a lower class of men but that they do not need Him. Thus such scholars do not take to the Krishna consciousness movement. To be puffed up with false learning, therefore, is a disqualification for accepting the Krishna consciousness movement. But here is a special example, for although the poetic champion was a greatly learned scholar, the Lord also favored him because of his humble submission.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 109

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.109

e-saba līlā varniyāchena vrindāvana-dāsa

ye kichu viśesha ihāń karila prakāśa

SYNONYMS

e-saba — all these; līlā — pastimes; varniyāchena — has described; vrindāvana-dāsa — Vrindāvana dāsa Thākura; ye kichu — whatever; viśesha — specifics; ihāń — in this connection; karila — I have made; prakāśa — presentation.

TRANSLATION

Śrīla Vrindāvana dāsa Thākura has described all these incidents elaborately. I have only presented the specific incidents he has not described.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 11

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.11

bahu-śāstre bahu-vākye citte bhrama haya

sādhya-sādhana śreshtha nā haya niścaya

SYNONYMS

bahu-śāstre — by many books or scriptures; bahu-vākye — by many versions of many persons; citte — within the heart; bhrama — doubt; haya — there is; sādhya-sādhana — objective and means; śreshtha — about the best; nā — not; haya — there is; niścaya — certainty.

TRANSLATION

If one becomes a bookworm, reading many books and scriptures and hearing many commentaries and the instructions of many men, this will produce doubt within his heart. One cannot in this way ascertain the real goal of life.

PURPORT

In Śrīmad-Bhāgavatam (7.13.8) it is said, granthān naivābhyased bahūn na vyākhyām upayuñjīta: "One should not read many books, nor should one try to make a profession of reciting many books, especially if one is a devotee." One must give up the ambition to be a learned scholar and in this way earn a worldly reputation and financial facilities. If one diverts his attention to studying many books, he cannot fix his mind in devotional service, nor can he understand many scriptures, for they are full of grave statements and meanings. In this connection Śrīla Bhaktisiddhānta Sarasvatī Thākura gives his opinion that those who are attracted to studying many kinds of literature concerning various subject matters, especially fruitive activities and philosophical speculation, are deprived of unalloyed devotional service because of their splayed attention.

Man has a general tendency toward fruitive activities, religious ritualistic ceremonies and philosophical speculation. A living entity thus bewildered since time immemorial does not understand the real goal of life, and thus his activities in life are wasted. Innocent persons misled in this way are deprived of unalloyed krishna-bhakti, devotional service to the Lord. Tapana Miśra is a vivid example of such a person. He was a learned scholar, but he could not ascertain what the goal of life is. Therefore he was given a chance to hear Lord Caitanya Mahāprabhu instructing Sanātana Gosvāmī. Lord Caitanya's instruction to Tapana Miśra is especially significant for persons who loiter here and there collecting books and reading none of them, thus becoming bewildered regarding the aim of life.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 110

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.110

caitanya-gosāñira līlā — amritera dhāra

sarvendriya tripta haya śravane yāhāra

SYNONYMS

caitanya-gosāñira līlā — the pastimes of Lord Caitanya Mahāprabhu; amritera dhāra — drops of nectar; sarva-indriya — all senses; tripta — satisfied; haya — become; śravane — by hearing; yāhāra — of them all.

TRANSLATION

The nectarean drops of Śrī Caitanya Mahāprabhu's pastimes can satisfy the senses of everyone who hears them.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 111

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.111

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Sixteenth Chapter, describing the pastimes of the Lord in His childhood and youth.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 12

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.12

svapne eka vipra kahe, — śunaha tapana

nimāñi-pandita pāśe karaha gamana

SYNONYMS

svapne — in a dream; eka — one; vipra — brāhmana; kahe — says; śunaha — just hear; tapana — Tapana Miśra; nimāñi-pandita — Nimāi Pandita; pāśe — unto Him; karaha gamana — go.

TRANSLATION

Tapana Miśra, being thus bewildered, was directed by a brāhmana in a dream to go to Nimāi Pandita [Caitanya Mahāprabhu].


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 13

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.13

teńho tomāra sādhya-sādhana karibe niścaya

sākshāt īśvara teńho, — nāhika samśaya

SYNONYMS

teńho — He; tomāra — your; sādhya — objective of life; sādhana — process; karibe — will do; niścaya — ascertain; sākshāt — direct; īśvara — the Lord; teńho — He is; nāhika — there is no; samśaya — doubt.

TRANSLATION

"Because He is the Lord [īśvara]," the brāhmana told him, "undoubtedly He can give you proper direction."


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 14

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.14

svapna dekhi' miśra āsi' prabhura carane

svapnera vrittānta saba kaila nivedane

SYNONYMS

svapna dekhi' — by seeing the dream; miśra — Tapana Miśra; āsi' — coming; prabhura — of Lord Śrī Caitanya Mahāprabhu; carane — at the shelter of the lotus feet; svapnera — of the dream; vrittānta — details; saba — all; kaila — did; nivedane — inform Him.

TRANSLATION

After seeing the dream, Tapana Miśra came to the shelter of Lord Caitanya's lotus feet, and he described all the details of the dream to the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 15

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.15

prabhu tushta hañā sādhya-sādhana kahila

nāma-sańkīrtana kara, — upadeśa kaila

SYNONYMS

prabhu — the Lord; tushta — satisfied; hañā — becoming; sādhya-sādhana — the objective and the process; kahila — described; nāma-sańkīrtana — chanting of the Hare Krishna mantra; kara — practice; upadeśa kaila — gave him the instruction.

TRANSLATION

The Lord, being satisfied, instructed him about the object of life and the process for attaining it. He instructed him that the basic principle of success is to chant the holy name of the Lord [the Hare Krishna mahā-mantra].

PURPORT

The Krishna consciousness movement is based upon this instruction of Lord Caitanya Mahāprabhu that one must chant the Hare Krishna mahā-mantra regularly and according to the prescribed principles. We simply ask our Western students to chant at least sixteen rounds a day, but sometimes we find that they fail to chant even these sixteen rounds, and instead they bring many austere books and a worshiping method that diverts their attention in so many ways. Śrī Caitanya Mahāprabhu's cult is based upon the chanting of the Hare Krishna mantra. Lord Caitanya first advised Tapana Miśra to fix his mind on this chanting. We, the members of the Krishna consciousness movement, must strictly follow this advice of Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 16

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.16

tāńra icchā, — prabhu-sańge navadvīpe vasi

prabhu ājñā dila, — tumi yāo vārānasī

SYNONYMS

tāńra icchā — his desire; prabhu-sańge — with the Lord; navadvīpe — in Navadvīpa; vasi — I live there; prabhu ājñā dila — but the Lord advised him; tumi — you; yāo — go; vārānasī — to Benares.

TRANSLATION

Tapana Miśra desired to live with the Lord in Navadvīpa, but the Lord asked him to go to Vārānasī [Benares].


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 17

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.17

tāhāń āmā-sańge tomāra habe daraśana

ājñā pāñā miśra kaila kāśīte gamana

SYNONYMS

tāhāń — there; āmā-sańge — with Me; tomāra — your; habe — there will be; daraśana — meeting; ājñā pāñā — receiving this order; miśra — Tapana Miśra; kaila — did; kāśīte — to Benares; gamana — going.

TRANSLATION

The Lord assured Tapana Miśra that they would meet again in Vārānasī. Receiving this order, Tapana Miśra went there.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 18

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.18

prabhura atarkya-līlā bujhite nā pāri

sva-sańga chādāñā kene pāthāya kāśīpurī

SYNONYMS

prabhura — Lord Caitanya Mahāprabhu's; atarkya-līlā — inconceivable pastimes; bujhite — to understand; nā — not; pāri — able; sva-sańga — personal association; chādāñā — avoiding; kene — why; pāthāya — sends; kāśī-purī — to Benares.

TRANSLATION

I cannot understand the inconceivable pastimes of Lord Caitanya Mahāprabhu, for although Tapana Miśra wanted to live with Him in Navadvīpa, the Lord advised him to go to Vārānasī.

PURPORT

When Tapana Miśra met Him, Caitanya Mahāprabhu was living in household life, and there was no indication that in the future He would accept the sannyāsa order. But by asking Tapana Miśra to go to Vārānasī, He indicated that in the future He would accept sannyāsa and that when He would teach Sanātana Gosvāmī, Tapana Miśra would take advantage of the opportunity to learn the object of life and the real process for attaining it.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 19

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.19

ei mata bańgera lokera kailā mahā hita

'nāma' diyā bhakta kaila, padāñā pandita

SYNONYMS

ei mata — in this way; bańgera — of East Bengal; lokera — of the people; kailā — contributed; mahā — great; hita — benefit; nāma — the holy name of the Lord; diyā — giving them; bhakta — devotees; kaila — made them; padāñā — by educating them; pandita — learned scholars.

TRANSLATION

In this way Śrī Caitanya Mahāprabhu contributed the greatest benefit to the people of East Bengal by initiating them into hari-nāma, the chanting of the Hare Krishna mahā-mantra, and making them learned scholars by educating them.

PURPORT

Following in the footsteps of Lord Caitanya Mahāprabhu, the Krishna consciousness movement is distributing the Hare Krishna mahā-mantra and inducing people all over the world to chant. We are giving people an immense treasury of transcendental literature, translated into all the important languages of the world, and by the grace of Lord Śrī Caitanya Mahāprabhu this literature is selling profusely and people are chanting the Hare Krishna mahā-mantra with great delight. This is the preaching process of the Caitanya cult. Since the Lord wanted this cult preached all over the world, the International Society for Krishna Consciousness is acting in a humble way so that the vision of Śrī Caitanya Mahāprabhu may be fulfilled all over the world, especially in the Western countries.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 2

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaitacandra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya śrī-caitanya — all glories to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Lord Nityānanda Prabhu; jaya advaitacandra — all glories to Advaitacandra; jaya — all glories; gaura-bhakta-vrinda — to all the devotees of the Lord.

TRANSLATION

All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of the Lord!


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 20

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.20

ei mata bańge prabhu kare nānā līlā

ethā navadvīpe lakshmī virahe duhkhī hailā

SYNONYMS

ei mata — in this way; bańge — in East Bengal; prabhu — Lord Śrī Caitanya Mahāprabhu; kare — does; nānā — various; līlā — pastimes; ethā — here; navadvīpe — in Navadvīpa; lakshmī — the wife of Nimāi Pandita; virahe — in separation; duhkhī — unhappy; hailā — became.

TRANSLATION

Because the Lord was engaged in various ways in preaching work in East Bengal, His wife, Lakshmīdevī, was very unhappy at home in separation from her husband.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 21

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.21

prabhura viraha-sarpa lakshmīre damśila

viraha-sarpa-vishe tāńra paraloka haila

SYNONYMS

prabhura — of the Lord; viraha-sarpa — the separation snake; lakshmīre — Lakshmīdevī; damśila — bit; viraha-sarpa — of the separation snake; vishe — by the poison; tāńra — her; para-loka — next world; haila — it so happened.

TRANSLATION

The snake of separation bit Lakshmīdevī, and its poison caused her death. Thus she passed to the next world. She went back home, back to Godhead.

PURPORT

As stated in the Bhagavad-gītā (8.6), yam yam vāpi smaran bhāvam tyajaty ante kalevaram: one's practice in thinking throughout his entire life determines the quality of his thoughts at death, and thus at death one obtains a suitable body. According to this principle, Lakshmīdevī, the goddess of fortune from Vaikuntha, who was absorbed in thought of the Lord in separation from Him, certainly went back home to Vaikunthaloka after death.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 22

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.22

antare jānilā prabhu, yāte antaryāmī

deśere āilā prabhu śacī-duhkha jāni'

SYNONYMS

antare — within Himself; jānilā — knew; prabhu — the Lord; yāte — because; antaryāmī — He is the Supersoul; deśere — to the country; āilā — returned; prabhu — the Lord; śacī — of mother Śacīdevī; duhkha — the unhappiness; jāni' — knowing.

TRANSLATION

Lord Caitanya knew about the disappearance of Lakshmīdevī because He is the Supersoul Himself. Thus He returned home to solace His mother, Śacīdevī, who was greatly unhappy about the death of her daughter-in-law.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 23

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.23

ghare āilā prabhu bahu lañā dhana-jana

tattva-jñāne kailā śacīra duhkha vimocana

SYNONYMS

ghare — home; āilā — returned; prabhu — the Lord; bahu — much; lañā — bringing; dhana — riches; jana — followers; tattva-jñāne — by transcendental knowledge; kailā — did; śacīra — of Śacīmātā; duhkha — the unhappiness; vimocana — relieving.

TRANSLATION

When the Lord returned home, bringing with Him great wealth and many followers, He spoke to Śacīdevī about transcendental knowledge to relieve her of the grief she was suffering.

PURPORT

It is stated in the Bhagavad-gītā (2.13):

dehino 'smin yathā dehe kaumāram yauvanam jarā

tathā dehāntara-prāptir dhīras tatra na muhyati

"As the embodied soul continuously passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. The self-realized soul is not bewildered by such a change." Such verses from the Bhagavad-gītā or any other Vedic literature give valuable instructions on the occasion of someone's passing away. By discussing such instructions from the Bhagavad-gītā or Śrīmad-Bhāgavatam, a sober man can certainly understand that the soul never dies but rather passes from one body to another. This is called transmigration of the soul. A soul comes into this material world and creates bodily relationships with a father, a mother, sisters, brothers, a wife and children, but all these relationships pertain to the body, not the soul. Therefore, as described in the Bhagavad-gītā, dhīras tatra na muhyati: one who is sober is not disturbed by such phenomenal changes within this material world. Such instructions are called tattva-kathā, or real truth.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 24

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.24

śishya-gana lañā punah vidyāra vilāsa

vidyā-bale sabā jini' auddhatya prakāśa

SYNONYMS

śishya-gana — disciples; lañā — taking; punah — again; vidyāra — of education; vilāsa — pastime; vidyā-bale — by the strength of education; saba — everyone; jini' — conquering; auddhatya — of pride; prakāśa — manifestation.

TRANSLATION

After coming back from East Bengal, Śrī Caitanya Mahāprabhu again began educating others. By the strength of His education He conquered everyone, and thus He was greatly proud.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 25

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.25

tabe vishnupriyā-thākurānīra parinaya

tabe ta' karila prabhu digvijayī jaya

SYNONYMS

tabe — after this; vishnupriyā — Vishnupriyā; thākurānīra — of the goddess of fortune; parinaya — marriage; tabe ta' — thereafter; karila — did; prabhu — the Lord; dig-vijayī — the champion; jaya — conquer.

TRANSLATION

Then Lord Caitanya married Vishnupriyā, the goddess of fortune, and thereafter He conquered a champion of learning named Keśava Kāśmīrī.

PURPORT

As in the modern day there are many champions in sports, so in bygone days there were many learned scholars in India who were champions in learning. One such person was Keśava Kāśmīrī, who came from the state of Kashmir. He traveled all over India and at last came to Navadvīpa to challenge the learned scholars there. Unfortunately he could not conquer the learned scholars in Navadvīpa, for he was defeated by the boy scholar Caitanya Mahāprabhu. Later he understood that Caitanya Mahāprabhu is none other than the Supreme Personality of Godhead. Thus he surrendered unto Him and later became a pure Vaishnava in the sampradāya of Nimbārka. He wrote Kaustubha-prabhā, a commentary on the Vedānta commentary of the Nimbārka-sampradāya, which is known as the Pārijāta-bhāshya.

The Bhakti-ratnākara mentions Keśava Kāśmīrī and lists his predecessors in the disciplic succession of the Nimbārka-sampradāya: (1) Śrīnivāsa Ācārya, (2) Viśva Ācārya, (3) Purushottama, (4) Vilāsa, (5) Svarūpa, (6) Mādhava, (7) Balabhadra, (8) Padma, (9) Śyāma, (10) Gopāla, (11) Kripā, (12) Deva Ācārya, (13) Sundara Bhatta, (14) Padmanābha, (15) Upendra, (16) Rāmacandra, (17) Vāmana, (18) Krishna, (19) Padmākara, (20) Śravana, (21) Bhūri, (22) Mādhava, (23) Śyāma, (24) Gopāla, (25) Balabhadra, (26) Gopīnātha, (27) Keśava, (28) Gokula and (29) Keśava Kāśmīrī. It is stated in the Bhakti-ratnākara that Keśava Kāśmīrī was a favorite devotee of mother Sarasvatī, the goddess of learning. By her grace he was an extremely influential scholar, and he was the greatest champion among all the scholars in the four corners of the country. Therefore he got the title dig-vijayī, which means "one who has conquered everyone in all directions." He belonged to a very respectable brāhmana family of Kashmir. Later, by the order of Śrī Caitanya Mahāprabhu, he gave up the profession of winning championships and became a great devotee. He joined the Nimbārka-sampradāya, one of the Vaishnava communities of the Vedic culture.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 26

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.26

vrindāvana-dāsa ihā kariyāchena vistāra

sphuta nāhi kare dosha-gunera vicāra

SYNONYMS

vrindāvana-dāsa — Śrīla Vrindāvana dāsa Thākura; ihā — this; kariyāchena — has made; vistāra — elaborate description ; sphuta — what was clear; nahi — not; kare — does; dosha-gunera — of both the faults and the virtues; vicāra — analysis.

TRANSLATION

Vrindāvana dāsa Thākura has previously elaborately described this. That which is clear need not be scrutinized for good qualities and faults.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 27

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.27

sei amśa kahi, tāńre kari' namaskāra

yā' śuni' digvijayī kaila āpanā dhik-kāra

SYNONYMS

sei — that; amśa — portion; kahi — I mention; tāńre — unto Śrī Vrindāvana dāsa Thākura; kari' — making; namaskāra — obeisances; yā' — of which; śuni — hearing; dig-vijayī — the conquering pandita; kaila — did; āpanā — his own; dhik-kāra — condemnation.

TRANSLATION

Offering my obeisances to Śrīla Vrindāvana dāsa Thākura, I shall try to describe that portion of the Lord's analysis which, when he heard it, made the Digvijayī feel himself condemned.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 28

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.28

jyotsnāvatī rātri, prabhu śishya-gana sańge

vasiyāchena gańgātīre vidyāra prasańge

SYNONYMS

jyotsnāvatī — full moon; rātri — night; prabhu — Lord Caitanya Mahāprabhu; śishya-gana — disciples; sańge — along with; vasiyāchena — was sitting; gańgā-tīre — on the bank of the Ganges; vidyāra — educational; prasańge — in discussion.

TRANSLATION

Once on a full moon night the Lord was sitting on the bank of the Ganges with His many disciples and discussing literary topics.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 29

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.29

hena-kāle digvijayī tāhāńi āilā

gańgāre vandana kari' prabhure mililā

SYNONYMS

hena-kāle — at this time; dig-vijayī — Keśava Kāśmīrī; tāhāńi — there; āilā — reached; gańgāre — to mother Ganges; vandana — prayers; kari' — offering; prabhure — the Lord; mililā — met.

TRANSLATION

Coincidentally, Keśava Kāśmīrī Pandita came there. While offering his prayers to mother Ganges, he met Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 3

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.3

jīyāt kaiśora-caitanyo

mūrti-matyā grihāśramāt

lakshmyārcito 'tha vāg-devyā

diśām jayi-jaya-cchalāt

SYNONYMS

jīyāt — long live; kaiśora — situated in the kaiśora age; caitanyah — Lord Caitanya Mahāprabhu; mūrti-matyā — having accepted such a body; griha-āśramāt — from a householder's life; lakshmyā — by Lakshmī; arcitah — being worshiped; atha — then; vāk-devyā — by the goddess of learning; diśām — of all directions; jayi — the conqueror; jaya-chalāt — on the plea of conquering.

TRANSLATION

Long live Lord Caitanya Mahāprabhu in His kaiśora age! Both the goddess of fortune and the goddess of learning worshiped Him. The goddess of learning, Sarasvatī, worshiped Him in His victory over the scholar who had conquered all the world, and the goddess of fortune, Lakshmīdevī, worshiped Him at home. Since He is therefore the husband or Lord of both goddesses, I offer my obeisances unto Him.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 30

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.30

vasāilā tāre prabhu ādara kariyā

digvijayī kahe mane avajñā kariyā

SYNONYMS

vasāilā — made seated; tāre — him; prabhu — the Lord; ādara — adoration; kariyā — offering him; dig-vijayī — Keśava Kāśmīrī; kahe — says; mane — within his mind; avajñā — disregard; kariyā — doing.

TRANSLATION

The Lord received him with adoration, but because Keśava Kāśmīrī was very proud, he talked to the Lord very inconsiderately.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 31

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.31

vyākarana padāha, nimāñi pandita tomāra nāma

bālya-śāstre loke tomāra kahe guna-grāma

SYNONYMS

vyākarana — grammar; padāha — You teach; nimāñi pandita — Nimāi Pandita; tomāra — Your; nāma — name; bālya-śāstre — in grammar, which is considered a study for boys; loke — the people in general; tomāra — of You; kahe — declare; guna-grāma — very much qualified.

TRANSLATION

"I understand that You are a teacher of grammar," he said, "and that Your name is Nimāi Pandita. People speak very highly of Your teaching of beginners' grammar.

PURPORT

Formerly Sanskrit schools first taught grammar very thoroughly, and this system continues even now. A student was supposed to study grammar carefully for twelve years in the beginning of his life, because if one is expert in the grammar of the Sanskrit language, all the śāstras are open to him. Śrī Caitanya Mahāprabhu was famous for teaching grammar to students, and therefore Keśava Kāśmīrī first referred to His position as a teacher of grammar. Keśava Kāśmīrī was very proud of his literary career; he was far above the first lessons of grammar, and so he thought the position of Nimāi Pandita not at all comparable to his own.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 32

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.32

vyākarana-madhye, jāni, padāha kalāpa

śuniluń phāńkite tomāra śishyera samlāpa

SYNONYMS

vyākarana-madhye — among grammars; jāni — I understand; padāha — You teach; kalāpa — the Kalāpa-vyākarana; śuniluń — I have heard; phāńkite — in deceitful word jugglery; tomāra — Your; śishyera — of the disciples; samlāpa — the specific knowledge.

TRANSLATION

"I understand that You teach Kalāpa-vyākarana. I have heard that Your students are very expert in the word jugglery of this grammar."

PURPORT

There are many schools of grammar in the Sanskrit language, the most famous of which are the systems of Pānini and the Kalāpa and Kaumudī grammars. There were different branches of grammatical knowledge, and a student of grammar was supposed to study them all in twelve years. Caitanya Mahāprabhu, who was famous as Nimāi Pandita, taught grammar to His students, who became expert in dealing with the word jugglery of complicated grammar. Almost anyone expert in studying grammar interprets the śāstras in many ways by changing the root meanings of their words. A student of grammar can sometimes completely change the meaning of a sentence by juggling grammatical rules. Keśava Kāśmīrī indirectly taunted Lord Caitanya Mahāprabhu by implying that although He was a great teacher of grammar, such grammatical jugglery of root meanings did not require great expertise. This was a challenge to Śrī Caitanya Mahāprabhu. Because it was prearranged that Keśava Kāśmīrī would have to discuss the śāstras with Nimāi Pandita, from the very beginning he wanted to bluff the Lord. Thus the Lord replied as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 33

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.33

prabhu kahe, vyākarana padāi — abhimāna kari

śishyete nā bujhe, āmi bujhāite nāri

SYNONYMS

prabhu kahe — the Lord replied; vyākarana padāi — yes, I teach grammar; abhimāna kari — I am supposed to do so; śishyete — amongst My disciples; nā — do not; bujhe — understand; āmi — I also; bujhāite — to make them understand; nāri — am not able.

TRANSLATION

The Lord said, "Yes, I am known as a teacher of grammar, but factually I cannot impress My students with grammatical knowledge, nor can they understand Me very well.

PURPORT

Since Keśava Kāśmīrī was a little puffed up, the Lord increased his artificial pride by presenting Himself as subordinate to him. Thus He flattered him as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 34

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.34

kāhāń tumi sarva-śāstre kavitve pravīna

kāhāń āmi sabe śiśu — paduyā navīna

SYNONYMS

kāhāń — whereas; tumi — your good self; sarva-śāstre — in all scriptures; kavitve — in a literary career; pravīna — very much experienced; kāhāń — whereas; āmi — I; sabe — just; śiśu — a boy; paduyā — student; navīna — new.

TRANSLATION

"My dear sir, whereas you are a very learned scholar in all sorts of scriptures and are very much experienced in composing poetry, I am only a boy — a new student and nothing more.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 35

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.35

tomāra kavitva kichu śunite haya mana

kripā kari' kara yadi gańgāra varnana

SYNONYMS

tomāra — your; kavitva — poetic integrity; kichu — something; śunite — to hear; haya — becomes; mana — mind; kripā — mercy; kari' — showing Me; kara — you do; yadi — if; gańgāra — of mother Ganges; varnana — description.

TRANSLATION

"Therefore I desire to hear your skill in composing poetry. We could hear this if you would mercifully describe the glory of mother Ganges."


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 36

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.36

śuniyā brāhmana garve varnite lāgilā

ghatī eke śata śloka gańgāra varnilā

SYNONYMS

śuniyā — hearing this; brāhmana — the pandita, Keśava Kāśmīrī; garve — in pride; varnite — to describe; lāgilā — began; ghatī — hour; eke — one; śata — hundred; śloka — verses; gańgāra — of the Ganges; varnilā — described.

TRANSLATION

When the brāhmana, Keśava Kāśmīrī, heard this, he became still more puffed up, and within one hour he composed one hundred verses describing mother Ganges.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 37

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.37

śuniyā karila prabhu bahuta satkāra

tomā sama prithivīte kavi nāhi āra

SYNONYMS

śuniyā — hearing this; karila — did; prabhu — the Lord; bahuta — very much; satkāra — high praise; tomā — you; sama — like; prithivīte — in the world; kavi — poet; nāhi — there is not; āra — anyone else.

TRANSLATION

The Lord praised him, saying, "Sir, there is no greater poet than you in the entire world.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 38

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.38

tomāra kavitā śloka bujhite kāra śakti

tumi bhāla jāna artha kimvā sarasvatī

SYNONYMS

tomāra — your; kavitā — poetry; śloka — verses; bujhite — to understand; kāra — whose; śakti — power; tumi — you; bhāla — well; jāna — know; artha — meaning; kimvā — or; sarasvatī — the goddess of learning.

TRANSLATION

"Your poetry is so difficult that no one can understand it but you and mother Sarasvatī, the goddess of learning.

PURPORT

Replying to Keśava Kāśmīrī sarcastically, Lord Caitanya Mahāprabhu indirectly minimized the value of his poetry by saying, "Yes, your compositions are so nice that no one but you and your worshipable mother, the goddess of learning, can understand them." Keśava Kāśmīrī was a favorite devotee of mother Sarasvatī, the goddess of learning, but Caitanya Mahāprabhu, as the master of the goddess of learning, has the right to speak sarcastically of her devotees. In other words, although Keśava Kāśmīrī was proud of being favored by the goddess of learning, he did not know that she is controlled by Caitanya Mahāprabhu Himself because He is the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 39

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.39

eka ślokera artha yadi kara nija-mukhe

śuni' saba loka tabe pāiba bada-sukhe

SYNONYMS

eka — one; ślokera — of a verse; artha — the meaning; yadi — if; kara — you do; nija-mukhe — by your own mouth; śuni' — hearing; saba — all; loka — persons; tabe — thereafter; pāiba — we shall get; bada-sukhe — with great happiness.

TRANSLATION

"But if you explain the meaning of one verse, we can all hear it from your own mouth and thus be very happy."


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 4

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.4

ei ta' kaiśora-līlāra sūtra-anubandha

śishya-gana padāite karilā ārambha

SYNONYMS

ei ta' — thus; kaiśora — the age of kaiśora (the age between the eleventh and fifteenth years); līlāra — of the pastimes; sūtra-anubandha — chronological synopsis; śishya-gana — students; padāite — to teach; karilā — did; ārambha — begin.

TRANSLATION

At the age of eleven Śrī Caitanya Mahāprabhu began to teach students. This marks the beginning of His kaiśora age.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 40

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.40

tabe digvijayī vyākhyāra śloka puchila

śata ślokera eka śloka prabhu ta' padila

SYNONYMS

tabe — thereafter; dig-vijayī — Keśava Kāśmīrī; vyākhyāra — for explanation; śloka — a verse; puchila — inquired about; śata — one hundred; ślokera — of the verses; eka — one; śloka — verse; prabhu — the Lord; ta' — then; padila — recited.

TRANSLATION

The Digvijayī, Keśava Kāśmīrī, inquired which verse He wanted explained. The Lord then recited one of the one hundred verses Keśava Kāśmīrī had composed.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 41

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.41

mahattvam gańgāyāh satatam idam ābhāti nitarām

yad eshā śrī-vishnoś carana-kamalotpatti-subhagā

dvitīya-śrī-lakshmīr iva sura-narair arcya-caranā

bhavānī-bhartur yā śirasi vibhavaty adbhuta-gunā

SYNONYMS

mahattvam — greatness; gańgāyāh — of mother Ganges; satatam — always; idam — this; ābhāti — shines; nitarām — without comparison; yat — because; eshā — she; śrī-vishnoh — of Lord Vishnu; carana — feet; kamala — lotus flower; utpatti — generation; subhagā — fortunate; dvitīya — second; śrī — beautiful; lakshmīh — goddess of fortune; iva — like; sura-naraih — by demigods and human beings; arcya — worshipable; caranā — feet; bhavānī — of goddess Durgā; bhartuh — of the husband; yā — she; śirasi — on the head; vibhavati — flourishes; adbhuta — wonderful; gunā — qualities.

TRANSLATION

"'The greatness of mother Ganges always brilliantly exists. She is the most fortunate because she emanated from the lotus feet of Śrī Vishnu, the Personality of Godhead. She is a second goddess of fortune, and therefore she is always worshiped both by demigods and by humanity. Endowed with all wonderful qualities, she flourishes on the head of Lord Śiva.'"


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 42

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.42

'ei ślokera artha kara' — prabhu yadi baila

vismita hañā digvijayī prabhure puchila

SYNONYMS

ei — this; ślokera — of the verse; artha — explanation; kara — kindly do; prabhu — Lord Caitanya; yadi — when; baila — said; vismita — struck with wonder; hañā — being; dig-vijayī — the champion; prabhure — unto the Lord; puchila — inquired.

TRANSLATION

When Lord Caitanya Mahāprabhu asked him to explain the meaning of this verse, the champion, very much astonished, inquired from Him as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 43

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.43

jhañjhāvāta-prāya āmi śloka padila

tāra madhye śloka tumi kaiche kanthe kaila

SYNONYMS

jhañjhā-vāta — the strong wind of a storm; prāya — like; āmi — I; śloka — verses; padila — recited; tāra — of them; madhye — in the midst; śloka — one verse; tumi — You; kaiche — how; kanthe — within the heart; kaila — have taken.

TRANSLATION

"I recited all the verses like the blowing wind. How could You completely learn by heart even one among those verses?"


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 44

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.44

prabhu kahe, devera vare tumi — 'kavi-vara'

aiche devera vare keho haya 'śrutidhara'

SYNONYMS

prabhu — the Lord; kahe — replied; devera — of a superior power; vare — by benediction; tumi — you; kavi-vara — the most elevated poet; aiche — similarly; devera — of the Lord; vare — by the benediction; keho — someone; haya — becomes; śruti-dhara — one who can immediately remember.

TRANSLATION

The Lord replied, "By the grace of the Lord someone may become a great poet, and similarly by His grace someone else may become a great śruti-dhara who can memorize anything immediately."

PURPORT

In this connection, śruti-dhara is a very important word. Śruti means "hearing," and dhara means "one who can capture." Formerly, before the beginning of Kali-yuga, almost everyone, especially among the intelligent men, the brāhmanas, was a śruti-dhara. As soon as a student heard any of the Vedic wisdom from his master, he would remember it forever. There was no need to refer to books, and therefore there were no written books in those days. The spiritual master delivered the Vedic hymns and their explanations to the student, who would then remember them forever, without consulting books.

To become a śruti-dhara, one who can remember simply by hearing, is a great achievement for a student. In the Bhagavad-gītā (10.41) the Lord says:

yad yad vibhūtimat sattvam śrīmad ūrjitam eva vā

tat tad evāvagaccha tvam mama tejo-'mśa-sambhavam

"Know that all opulent, beautiful and glorious creations spring from but a spark of My splendor."

As soon as we find anything extraordinary, we should understand that such an extraordinary manifestation is the special grace of the Supreme Personality of Godhead. Therefore Lord Caitanya Mahāprabhu replied to the champion, Keśava Kāśmīrī, that just as he was greatly proud of being a favorite devotee of mother Sarasvatī, so someone else, like Caitanya Mahāprabhu Himself, being favored by the Supreme Personality of Godhead, could become a śruti-dhara and thus memorize anything immediately simply by hearing it.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 45

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.45

ślokera artha kaila vipra pāiyā santosha

prabhu kahe — kaha ślokera kibā guna-dosha

SYNONYMS

ślokera — of the verse; artha — explanation; kaila — made; vipra — the brāhmana; pāiyā — obtaining; santosha — satisfaction; prabhu — the Lord; kahe — said; kaha — kindly speak; ślokera — of the verse; kibā — what are; guna — qualities; dosha — faults.

TRANSLATION

Satisfied by the statement of Lord Caitanya Mahāprabhu, the brāhmana [Keśava Kāśmīrī] explained the quoted verse. Then the Lord said, "Now kindly explain the special qualities and faults in the verse."

PURPORT

Not only did Śrī Caitanya Mahāprabhu pick out this one among the one hundred verses and remember it although the brāhmana had recited them like the blowing wind, but He also analyzed its qualities and faults. Not only did He hear the verse, but He immediately made a critical study of it.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 46

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.46

vipra kahe śloke nāhi doshera ābhāsa

upamālańkāra guna, kichu anuprāsa

SYNONYMS

vipra kahe — the brāhmana replied; śloke — in that verse; nāhi — there is not; doshera — of fault; ābhāsa — even a tinge; upamā-alańkāra — simile or metaphor; guna — quality; kichu — something; anuprāsa — alliteration.

TRANSLATION

The brāhmana replied, "There is not a tinge of fault in that verse. Rather, it has the good qualities of similes and alliteration."

PURPORT

In the last line of the verse quoted by Śrī Caitanya Mahāprabhu, the letter bha is repeated many times, as in the words bhavānī, bhartur, vibhavati and adbhuta. Such repetition is called anuprāsa, or alliteration. The words lakshmīr iva and vishnoś carana-kamalotpatti are instances of upamā-alańkāra, for they exhibit metaphorical beauty. The Ganges is water, and Lakshmī is the goddess of fortune. Since water and a person are not actually similar, the comparison is metaphorical.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 47

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.47

prabhu kahena, — kahi, yadi na karaha rosha

kaha tomāra ei śloke kibā āche dosha

SYNONYMS

prabhu kahena — the Lord replied; kahi — let Me say; yadi — if; nā — do not; karaha — you become; rosha — angry; kaha — please tell Me; tomāra — your; ei śloke — in this verse; kiba — what; āche — there is; dosha — fault.

TRANSLATION

The Lord said, "My dear sir, I may say something to you if you will not become angry. Can you explain the faults in this verse?


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 48

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.48

pratibhāra kāvya tomāra devatā santoshe

bhāla-mate vicārile jāni guna-doshe

SYNONYMS

pratibhāra — of ingenuity; kāvya — poetry; tomāra — your; devatā — the Lord; santoshe — satisfies; bhāla-mate — scrutinizingly; vicārile — on analyzing; jāni — I know; guna-doshe — there are faults and good qualities also.

TRANSLATION

"There is no doubt that your poetry is full of ingenuity, and certainly it has satisfied the Supreme Lord. Yet if we scrutinizingly consider it we can find both good qualities and faults."


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 49

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.49

tāte bhāla kari' śloka karaha vicāra

kavi kahe, — ye kahile sei veda-sāra

SYNONYMS

tāte — therefore; bhāla — very carefully; kari' — doing it; śloka — the verse; karaha — do; vicāra — judgment; kavi kahe — the poet said; ye kahile — what You have said; sei — that is; veda-sāra — exactly right.

TRANSLATION

The Lord concluded, "Now, therefore, let us carefully scrutinize this verse."

The poet replied, "Yes, the verse You have recited is perfectly correct.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 5

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.5

śata śata śishya sańge sadā adhyāpana

vyākhyā śuni sarva-lokera camakita mana

SYNONYMS

śata śata — very many; śishya — disciples; sańge — along with Him; sadā — always; adhyāpana — studying; vyākhyā — explanation; śuni — hearing; sarva-lokera — of all people; camakita — astonished; mana — minds.

TRANSLATION

As soon as the Lord became a teacher, many, many students came to Him, every one of them astonished to hear His mode of explanation.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 50

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.50

vyākaraniyā tumi nāhi pada alańkāra

tumi ki jānibe ei kavitvera sāra

SYNONYMS

vyākaraniyā — a student of grammar; tumi — You are; nāhi — do not; pada — study; alańkāra — poetic ornaments; tumi — You; ki — what; jānibe — will know; ei — this; kavitvera — of poetic quality; sāra — review.

TRANSLATION

"You are an ordinary student of grammar. What do You know about literary embellishments? You cannot review this poetry because You do not know anything about it."

PURPORT

Keśava Kāśmīrī first wanted to bluff Śrī Caitanya Mahāprabhu by saying that since He was not an advanced student in literary style, He could not review a verse full of metaphors and literary ornaments. This argument has some basis in fact. Unless one is a medical man he cannot criticize a medical man, and unless one is a lawyer he cannot criticize a lawyer. Therefore Keśava Kāśmīrī first depreciated the Lord's position. Because Śrī Caitanya Mahāprabhu was to the champion a student of grammar, how could He dare criticize a great poet like him? Lord Caitanya, therefore, criticized the poet in a different way. He said that although He was certainly not advanced in a literary career, He had heard from others how to criticize such poetry, and as a śruti-dhara, possessing a complete memory, He could understand the process for such a review.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 51

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.51

prabhu kahena — ataeva puchiye tomāre

vicāriyā guna-dosha bujhāha āmāre

SYNONYMS

prabhu kahena — the Lord said; ataeva — therefore; puchiye — I am asking; tomāre — you; vicāriyā — completely reviewing; guna — qualities; dosha — faults; bujhāha — teach; āmāre — Me.

TRANSLATION

Taking a humble position, Śrī Caitanya Mahāprabhu said, "Because I am not on your level, I have asked you to teach Me by explaining the faults and good qualities in your poetry.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 52

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.52

nāhi padi alańkāra, kariyāchi śravana

tāte ei śloke dekhi bahu dosha-guna

SYNONYMS

nāhi padi — I do not study; alańkāra — the art of literary embellishment; kariyāchi — I have done; śravana — hearing; tāte — by that; ei śloke — in this verse; dekhi — I see; bahu — many; dosha — faults; guna — good qualities.

TRANSLATION

"Certainly I have not studied the art of literary embellishments. But I have heard about it from higher circles, and thus I can review this verse and find in it many faults and many good qualities."

PURPORT

The statement kariyāchi śravana ("I have heard it") is very important in the sense that hearing is more important than directly studying or perceiving. If one is expert in hearing and hears from the right source, his knowledge is immediately perfect. This process is called śrauta-panthā, or the acquisition of knowledge by hearing from authorities. All Vedic knowledge is based on the principle that one must approach a bona fide spiritual master and hear from him the authoritative statements of the Vedas. It is not necessary for one to be a highly polished literary man to receive knowledge; to receive perfect knowledge from a perfect person, one must be expert in hearing. This is called the descending process of deductive knowledge, or avaroha-panthā.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 53

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.53

kavi kahe, — kaha dekhi, kon guna-dosha

prabhu kahena, — kahi, śuna, nā kariha rosha

SYNONYMS

kavi kahe — the poet said; kaha dekhi — you say "I see"; kon — what; guna — good qualities; dosha — faults; prabhu kahena — the Lord replied; kahi — let Me say; śuna — please hear; nā — do not; kariha — become; rosha — angry.

TRANSLATION

The poet said, "All right, let me see what good qualities and faults You have found."

The Lord replied, "Let Me speak, and please hear Me without becoming angry.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 54

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.54

pañca dosha ei śloke pañca alańkāra

krame āmi kahi, śuna, karaha vicāra

SYNONYMS

pañca — five; dosha — faults; ei śloke — in this verse; pañca — five; alańkāra — literary embellishments; krame — one after another; āmi — I; kahi — say; śuna — kindly hear; karaha — give; vicāra — judgment.

TRANSLATION

"My dear sir, in this verse there are five faults and five literary ornaments. I shall state them one after another. Kindly hear Me and then give your judgment.

PURPORT

In the verse beginning with mahattvam gańgāyāh there are five literary ornaments and five examples of faulty composition. There are two examples of the fault called avimrishta-vidheyāmśa and one example each of the faults viruddha-mati, punar-ukti and bhagna-krama.

Vimrishta means "clean," and vidheyāmśa means "predicate." It is a general rule of composition to establish a subject first and then give its predicate. For example, according to Sanskrit grammar if one says, "This man is learned," his composition is in order. But if one says, "Learned is this man," the composition is not in order. Such a flaw is called avimrishta-vidheyāmśa-dosha, or the fault of unclean composition. The subject matter to be known of the verse is the glorification of the Ganges, and therefore the word idam ("this"), or what is known, should have been placed before instead of after the glorification. The subject matter already known should be placed before the unknown so that its meaning will not be misconstrued.

The second instance of avimrishta-vidheyāmśa-dosha occurs in the words dvitīya-śrī-lakshmīr iva. In this composition the word dvitīya ("second") is vidheya, or unknown. Placing the unknown first to make the compound word dvitīya-śrī-lakshmīr is another fault. The words dvitīya-śrī-lakshmīr iva were intended to compare the Ganges to the goddess of fortune, but because of this fault the meaning of the compound word was bewildering.

The third fault is that of viruddha-mati, or contradictory conception, in the words bhavānī-bhartuh. The word bhavānī refers to the wife of Bhava, Lord Śiva. But since Bhavānī is already known as the wife of Lord Śiva, to add the word bhartā, "husband," thus forming a compound meaning "the husband of the wife of Lord Śiva," is contradictory, for thus it appears as if the wife of Lord Śiva had another husband.

The fourth fault is punar-ukti, or redundancy, which occurs when the verb vibhavati ("flourishes"), which should have ended the composition, is further qualified by the unnecessary adjective adbhuta-gunā ("endowed with wonderful qualities"). The fifth fault is bhagna-krama, which means "broken order." In the first, third and fourth lines there is anuprāsa, or alliteration, created by the sounds ta, ra and bha, but in the second line there is no such anuprāsa, and therefore the order is broken.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 55

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.55

'avimrishta-vidheyāmśa' — dui thāñi cihna

'viruddha-mati', 'bhagna-krama', 'punar-ātta', — dosha tina

SYNONYMS

avimrishta-vidheyāmśa — unclean composition; dui thāñi — in two places; cihna — symptoms; viruddha-mati — a contradictory conception; bhagna-krama — broken order; punar-ātta — redundancy (also called punar-ukti); dosha — faults; tina — three.

TRANSLATION

"In this verse the fault of avimrishta-vidheyāmśa occurs twice, and the faults of viruddha-mati, bhagna-krama and punar-ātta occur once each.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 56

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.56

'gańgāra mahattva' — śloke mūla 'vidheya'

idam śabde 'anuvāda' — pāche avidheya

SYNONYMS

gańgāra mahattva — glorification of mother Ganges; śloke — in the verse; mūla — chief; vidheya — unknown; idam śabde — by the word idam ("this"); anuvāda — the known; pāche — at the end; avidheya — improper.

TRANSLATION

"The glorification of the Ganges [mahattvam gańgāyāh] is the principal unknown subject matter in this verse, and the known subject matter is indicated by the word 'idam,' which has been placed after the unknown.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 57

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.57

'vidheya' āge kahi' pāche kahile 'anuvāda'

ei lāgi' ślokera artha kariyāche bādha

SYNONYMS

vidheya — what is unknown; āge — first; kahi' — after speaking; pāche — at the end; kahile — if one speaks; anuvāda — known things; ei lāgi' — for this reason; ślokera — of the verse; artha — meaning; kariyāche — has been made; bādha — objectionable.

TRANSLATION

"Because you have placed the known subject at the end and that which is unknown at the beginning, the composition is faulty, and the meaning of the words has become doubtful.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 58

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.58

anuvādam anuktvaiva

na vidheyam udīrayet

na hy alabdhāspadam kiñcit

kutracit pratitishthati

SYNONYMS

anuvādam — things already known; anuktvā — without mentioning; eva — certainly; na — not; vidheyam — unknown subject matters; udīrayet — one should mention; na — not; hi — certainly; alabdha-āspadam — without having achieved a proper place; kiñcit — something; kutracit — anywhere; pratitishthati — has a position.

TRANSLATION

"'Without first mentioning what is known, one should not introduce the unknown, for that which has no solid basis can never be established anywhere.'

PURPORT

This is a verse from the Ekādaśī-tattva.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 59

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.59

'dvitīya śrī-lakshmī' — ihāń 'dvitīyatva' vidheya

samāse gauna haila, śabdārtha gela kshaya

SYNONYMS

dvitīya śrī-lakshmī — the word dvitīya-śrī-lakshmī ("a second all-opulent goddess of fortune"); ihāń — this; dvitīyatva — the quality of being a second; vidheya — the unknown, which is to be explained; samāse — in the compound word; gauna — secondary; haila — became; śabda-artha — the word's intended meaning; gela — became; kshaya — lost.

TRANSLATION

"In the word 'dvitīya-śrī-lakshmī' ['a second all-opulent goddess of fortune'], the quality of being a second Lakshmī is the unknown. In making this compound word, the meaning became secondary and the originally intended meaning was lost.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 6

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.6

sarva-śāstre sarva pandita pāya parājaya

vinaya-bhańgīte kāro duhkha nāhi haya

SYNONYMS

sarva-śāstre — in all scriptures; sarva — all; pandita — learned scholars; pāya — obtain; parājaya — defeat; vinaya — gentle; bhańgīte — by behavior; kāro — anyone's; duhkha — unhappiness; nāhi — does not; haya — become.

TRANSLATION

The Lord defeated all kinds of scholars in discourses about all the scriptures, yet because of His gentle behavior, none of them were unhappy.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 60

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.60

'dvitīya' śabda — vidheya tāhā padila samāse

'lakshmīra samatā' artha karila vināśe

SYNONYMS

dvitīya śabda — the word dvitīya ("second"); vidheya — the unknown; tāhā — that; padila — joined; samāse — in the compound word; lakshmīra — with Lakshmī; samatā — equality; artha — meaning; karila — became; vināśe — lost.

TRANSLATION

"Because the word 'dvitīya' ['second'] is the unknown, in its combination in this compound word the intended meaning of equality with Lakshmī is lost.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 61

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.61

'avimrishta-vidheyāmśa' — ei doshera nāma

āra eka dosha āche, śuna sāvadhāna

SYNONYMS

avimrishta-vidheyāmśa — avimrishta-vidheyāmśa; ei — this; doshera — of the fault; nāma — the name; āra — another; eka — one; dosha — fault; āche — there is; śuna — hear; sāvadhāna — carefully.

TRANSLATION

"Not only is there the fault avimrishta-vidheyāmśa, but there is also another fault, which I shall point out to you. Kindly hear Me with great attention.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 62

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.62

'bhavānī-bhartri'-śabda dile pāiyā santosha

'viruddha-mati-krit' nāma ei mahā dosha

SYNONYMS

bhavānī-bhartri śabda — the word bhavānī-bhartri ("the husband of Bhavānī"); dile — you have placed; pāiyā — getting; santosha — very much satisfaction; viruddha-mati-krit — a statement of opposing elements; nāma — named; ei — this; mahā — great; dosha — fault.

TRANSLATION

"Here is another great fault. You have arranged the word 'bhavānī-bhartri' to your great satisfaction, but this betrays the fault of contradiction.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 63

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.63

bhavānī-śabde kahe mahādevera grihinī

tāńra bhartā kahile dvitīya bhartā jāni

SYNONYMS

bhavānī śabde — by the word bhavānī; kahe — is mentioned; mahādevera — of Lord Śiva; grihinī — the wife; tāńra — her; bhartā — husband; kahile — if we say; dvitīya — second; bhartā — husband; jāni — we understand.

TRANSLATION

"The word 'bhavānī' means 'the wife of Lord Śiva.' But when we mention her husband, one might conclude that she has another husband.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 64

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.64

'śiva-patnīra bhartā' ihā śunite viruddha

'viruddha-mati-krit' śabda śāstre nahe śuddha

SYNONYMS

śiva-patnīra — of the wife of Lord Śiva; bhartā — husband; iha — this; śunite — to hear; viruddha — contradiction; viruddha-mati-krit — that which creates a contradiction; śabda — such a word; śāstre — in the scriptures; nahe — is not; śuddha — pure.

TRANSLATION

"It is contradictory to hear that Lord Śiva's wife has another husband. The use of such words in literature creates the fault called viruddha-mati-krit.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 65

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.65

'brāhmana-patnīra bhartāra haste deha dāna'

śabda śunitei haya dvitīya-bhartā jñāna

SYNONYMS

brāhmana-patnīra — of the wife of a brāhmana; bhartāra — of the husband; haste — in the hand; deha — give; dāna — charity; śabda — these words; śunitei — hearing; haya — there is; dvitīya-bhartā — another husband; jñāna — knowledge.

TRANSLATION

"If someone says, 'Place this charity in the hand of the husband of the wife of the brāhmana,' when we hear these contradictory words we immediately understand that the brāhmana's wife has another husband.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 66

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.66

'vibhavati' kriyāya vākya — sāńga, punah viśeshana

'adbhuta-gunā' — ei punar-ātta dūshana

SYNONYMS

vibhavati kriyāya — by the verb vibhavati ("flourishes"); vākya — statement; sāńga — complete; punah — again; viśeshana adbhuta-guna — the adjective adbhuta-guna ("wonderful qualities"); ei — this; punar-ātta — repetition of the same word; dūshana — fault.

TRANSLATION

"The statement by the word 'vibhavati' ['flourishes'] is complete. Qualifying it with the adjective 'adbhuta-gunā' ['wonderful qualities'] creates the fault of redundancy.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 67

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.67

tina pāde anuprāsa dekhi anupama

eka pāde nāhi, ei dosha 'bhagna-krama'

SYNONYMS

tina pāde — in three lines; anuprāsa — alliteration; dekhi — I see; anupama — extraordinary; eka pāde — in one line; nāhi — there is not (alliteration); ei dosha — this fault; bhagna-krama — deviation.

TRANSLATION

"There is extraordinary alliteration in three lines of the verse, but in one line there is no such alliteration. This is the fault of deviation.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 68

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.68

yadyapi ei śloke āche pañca alańkāra

ei pañca-doshe śloka kaila chārakhāra

SYNONYMS

yadyapi — although; ei śloke — in this verse; āche — there are; pañca — five; alańkāra — literary embellishments; ei pañca-doshe — by the above-mentioned five faults; śloka — the verse; kaila — has been made; chārakhāra — spoiled.

TRANSLATION

"Although there are five literary ornaments decorating this verse, the entire verse has been spoiled by these five most faulty presentations.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 69

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.69

daśa alańkāre yadi eka śloka haya

eka doshe saba alańkāra haya kshaya

SYNONYMS

daśa alańkāre — with ten instances of literary ornamentation; yadi — if; eka — one; śloka — verse; haya — there is; eka doshe — by one fault; saba — all; alańkāra — ornaments; haya kshaya — become null and void.

TRANSLATION

"If there are ten literary ornaments in a verse but even one faulty expression, the entire verse is nullified.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 7

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.7

vividha auddhatya kare śishya-gana-sańge

jahnavite jala-keli kare nānā range

SYNONYMS

vividha — various; auddhatya — impudences; kare — does; śishya-gana — His disciples; sańge — with; jāhnavīte — in the water of the Ganges; jala-keli — sporting in the water; kare — does; nānā — in various; rańge — jokes.

TRANSLATION

The Lord, as a teacher, performed various kinds of pranks in His sporting pastimes in the water of the Ganges.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 70

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.70

sundara śarīra yaiche bhūshane bhūshita

eka śveta-kushthe yaiche karaye vigīta

SYNONYMS

sundara — beautiful; śarīra — body; yaiche — as; bhūshane — with ornaments; bhūshita — decorated; eka — one; śveta-kushthe — with a white spot of leprosy; yaiche — as; karaye — is made; vigīta — abominable.

TRANSLATION

"One's beautiful body may be decorated with jewels, but one spot of white leprosy makes the entire body abominable.

PURPORT

The great sage Bharata Muni, an authority on poetic metaphor, has given his opinion in this connection as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 71

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.71

rasālańkāra-vat kāvyam

dosha-yuk ced vibhūshitam

syād vapuh sundaram api

śvitrenaikena durbhagam

SYNONYMS

rasa — with humors; alańkāra-vat — with ornaments (metaphors, similes, etc.); kāvyam — poetry; dosha-yuk — faulty; cet — if; vibhūshitam — very nicely decorated; syāt — it becomes so; vapuh — the body; sundaram — beautiful; api — even though; śvitrena — by a white spot of leprosy; ekena — one; durbhagam — unfortunate.

TRANSLATION

"'As one's body, although well-decorated with ornaments, is made unfortunate by even one spot of white leprosy, so an entire poem is made useless by a fault, despite alliteration, similes and metaphors.'


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 72

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.72

pañca alańkārera ebe śunaha vicāra

dui śabdālańkāra, tina artha-alańkāra

SYNONYMS

pañca — five; alańkārera — of the literary embellishments; ebe — now; śunaha — just hear; vicāra — description; dui — two; śabda-alańkāra — ornaments of sound or ornaments of words; tina — three; artha-alańkāra — ornaments of meaning.

TRANSLATION

"Now hear the description of the five literary embellishments. There are two ornaments of sound and three ornaments of meaning.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 73

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.73

śabdālańkāra — tina-pāde āche anuprāsa

'śrī-lakshmī' śabde 'punar-uktavad-ābhāsa'

SYNONYMS

śabda-alańkāra — ornamentation of sound; tina-pāde — in three lines; āche — there is; anuprāsa — alliteration; śrī-lakshmī-śabde — in the words śrī-lakshmī; punar-ukta-vat — of repetition of the same word; ābhāsa — there is a tinge.

TRANSLATION

"There is a sound ornament of alliteration in three lines. And in the combination of the words 'śrī' and 'lakshmī' there is the ornament of a tinge of redundancy.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 74

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.74

prathama-carane pañca 'ta'-kārera pāńti

tritīya-carane haya pañca 'repha'-sthiti

SYNONYMS

prathama-carane — in the first line; pañca — five; ta-karera — of the letter ta; pāńti — very nice composition; tritīya-carane — in the third line; haya — there is; pañca — five; repha — of the letter ra; sthiti — composition.

TRANSLATION

"In the arrangement of the first line the letter 'ta' occurs five times, and the arrangement of the third line repeats the letter 'ra' five times.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 75

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.75

caturtha-carane cāri 'bha'-kāra-prakāśa

ataeva śabdālańkāra anuprāsa

SYNONYMS

caturtha-carane — in the fourth line; cāri — four; bha-kāra — of the letter bha; prakāśa — manifestations; ataeva — therefore; śabda-alańkāra — ornamental use of different sounds; anuprāsa — alliteration.

TRANSLATION

"In the fourth line the letter 'bha' occurs four times. This arrangement of alliteration is a pleasing ornamental use of sounds.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 76

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.76

'śrī'-śabde, 'lakshmī'-śabde — eka vastu ukta

punar-ukta-prāya bhāse, nahe punar-ukta

SYNONYMS

śrī-śabde — by the word śrī; lakshmī-śabde — by the word lakshmī; eka vastu — one thing; ukta — is indicated; punar-ukta-prāya — almost repetition; bhāse — appears; nahe — but actually it is not; punar-ukta — repetition.

TRANSLATION

"Although the words 'śrī' and 'lakshmī' convey the same meaning and are therefore almost redundant, they are nevertheless not redundant.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 77

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.77

'śrī-yukta lakshmī' arthe arthera vibheda

punar-uktavad-ābhāsa, śabdālańkāra-bheda

SYNONYMS

śrī-yukta lakshmī — Lakshmī, possessed of opulence; arthe — in the sense; arthera — of the meaning; vibheda — difference; punar-ukta-vad-ābhāsa — tinge of punar-ukta-vat; śabda-alańkāra — ornamental use of words; bheda — different.

TRANSLATION

"Describing Lakshmī as possessed of śrī [opulence] offers a difference in meaning with a tinge of repetition. This is the second ornamental use of words.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 78

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.78

'lakshmīr iva' arthālańkāra — upamā-prakāśa

āra arthālańkāra āche, nāma — 'virodhābhāsa'

SYNONYMS

lakshmīr iva — the words lakshmīr iva ("like Lakshmī"); artha-alańkāra — ornamental use of the meaning; upamā — analogy; prakāśa — manifestation; āra — also; artha-alańkāra — ornamental use of meaning; āche — there is; nāma — which is named; virodha-ābhāsa — possibility of contradiction.

TRANSLATION

"The use of the words 'lakshmīr iva' ['like Lakshmī'] manifests the ornament of meaning called upamā [analogy]. There is also the further ornament of meaning called virodhābhāsa, or a contradictory indication.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 79

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.79

'gańgāte kamala janme' — sabāra subodha

'kamale gańgāra janma' — atyanta virodha

SYNONYMS

gańgāte — in the river Ganges; kamala — lotus flower; janme — grows; sabāra — of everyone; subodha — understanding; kamale — in the lotus flower; gańgāra — of the Ganges; janma — birth; atyanta — very much; virodha — contradiction.

TRANSLATION

"Everyone knows that lotus flowers grow in the water of the Ganges. But to say that the Ganges takes birth from a lotus flower seems extremely contradictory.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 8

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.8

kata dine kaila prabhu bańgete gamana

yāhāń yāya, tāhāń laoyāya nāma-sańkīrtana

SYNONYMS

kata dine — after a few days; kaila — did; prabhu — the Lord; bańgete — in East Bengal; gamana — touring; yāhāń yāya — wherever He goes; tāhāń — there; laoyāya — induces; nāma-sańkīrtana — the sańkīrtana movement.

TRANSLATION

After some days the Lord went to East Bengal, and wherever He went He introduced the sańkīrtana movement.

PURPORT

Although Lord Śrī Caitanya Mahāprabhu and His devotees in disciplic succession can defeat all kinds of learned scholars, scientists and philosophers in arguments, thus establishing the supremacy of the Personality of Godhead, their main business as preachers is to introduce sańkīrtana everywhere. Simply to defeat scholars and philosophers is not the occupation of a preacher. Preachers must simultaneously introduce the sańkīrtana movement, for that is the mission of the Caitanya cult.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 80

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.80

'ihāń vishnu-pāda-padme gańgāra utpatti'

virodhālańkāra ihā mahā-camatkriti

SYNONYMS

ihāń — in this connection; vishnu-pāda-padme — in the lotus feet of Lord Vishnu; gańgāra — of mother Ganges; utpatti — beginning; virodha — contradiction; alańkāra — literary decoration; iha — it; mahā — very great; camatkriti — wonder.

TRANSLATION

"The existence of mother Ganges begins from the lotus feet of the Lord. Although this statement that water comes from a lotus flower is a contradiction, in connection with Lord Vishnu it is a great wonder.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 81

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.81

īśvara-acintya-śaktye gańgāra prakāśa

ihāte virodha nāhi, virodha-ābhāsa

SYNONYMS

īśvara-acintya-śaktye — by the inconceivable potency of the Supreme Lord; gańgāra — of the Ganges; prakāśa — emanation; ihāte — in this; virodha nāhi — there is no contradiction; virodha-ābhāsa — appears to be a contradiction.

TRANSLATION

"In this birth of the Ganges by the inconceivable potency of the Lord, there is no contradiction although it appears contradictory.

PURPORT

The central point of all Vaishnava philosophy is to accept the inconceivable potency of Lord Vishnu. What sometimes appears contradictory from a material viewpoint is understandable in connection with the Supreme Personality of Godhead because He can perform contradictory activities by dint of His inconceivable potencies. Modern scientists are puzzled. They cannot even explain how such a large quantity of chemicals has formed the atmosphere. Scientists explain that water is a combination of hydrogen and oxygen, but when asked where such a large quantity of hydrogen and oxygen came from and how they combined to manufacture the great oceans and seas, they cannot answer because they are atheists who will not accept that everything comes from life. Their thesis is that life comes from matter.

Where do all these chemicals come from? The answer is that they are produced by the inconceivable energy of the Supreme Personality of Godhead. Living entities are part of the Supreme Godhead, and from their bodies come many chemicals. For example, the lemon tree is a living entity that produces many lemons, and within each lemon is a great deal of citric acid. Therefore, if even an insignificant living entity who is but a part of the Supreme Lord can produce so much of a chemical, how much potency there must be in the body of the Supreme Personality of Godhead.

Scientists cannot perfectly explain where the chemicals of the world are manufactured, but one can explain this perfectly by accepting the inconceivable energy of the Supreme Lord. There is no reason for denying this argument. Since there are potencies in the living entities who are samples of the Personality of Godhead, how much potency there must be in the Supreme Godhead Himself. As described in the Vedas, nityo nityānām cetanaś cetanānām: "He is the chief eternal of all eternals and the chief living entity among all living entities." (Katha Upanishad, 2.2.13)

Unfortunately, atheistic science will not accept that matter comes from life. Scientists insist upon their most illogical and foolish theory that life comes from matter, although this is quite impossible. They cannot prove in their laboratories that matter can produce life, yet there are thousands and thousands of examples illustrating that matter comes from life. Therefore in Śrī Caitanya-caritāmrita Krishnadāsa Kavirāja Gosvāmī says that as soon as one accepts the inconceivable potency of the Supreme Personality of Godhead, no great philosopher or scientist can put forward any thesis to contradict the Lord's power. This is expressed in the following Sanskrit verse.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 82

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.82

ambujam ambuni jātam

kvacid api na jātam ambujād ambu

mura-bhidi tad-viparītam

pādāmbhojān mahā-nadī jātā

SYNONYMS

ambujam — lotus flower; ambuni — in the water; jātam — is grown; kvacit — at any time; api — certainly; na — not; jātam — grown; ambujāt — from a lotus flower; ambu — water; mura-bhidi — in Krishna, the killer of Murāsura; tat-viparītam — just the opposite of that; pāda-ambhojāt — from the lotus flower of His feet; mahā-nadī — the great river; jātā — has grown.

TRANSLATION

"'Everyone knows that lotus flowers grow in the water but water never grows from a lotus. All such contradictions, however, are wonderfully possible in Krishna: the great river Ganges has grown from His lotus feet.'


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 83

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.83

gańgāra mahattva — sādhya, sādhana tāhāra

vishnu-pādotpatti — 'anumāna' alańkāra

SYNONYMS

gańgāra — of the Ganges; mahattva — opulences; sādhya — subject matter; sādhana — means; tāhāra — of that; vishnu-pāda-utpatti — her origin from the lotus feet of the Lord; anumāna — called anumāna (hypothesis); alańkāra — an ornament.

TRANSLATION

"The real glory of mother Ganges is that she has grown from the lotus feet of Lord Vishnu. Such a hypothesis is another ornament, called anumāna.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 84

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.84

sthūla ei pañca dosha, pañca alańkāra

sūkshma vicāriye yadi āchaye apāra

SYNONYMS

sthūla — gross; ei — these; pañca — five; dosha — faults; pañca — five; alańkāra — literary ornaments; sūkshma — in detail; vicāriye — we consider; yadi — if; āchaye — there are; apāra — unlimited.

TRANSLATION

"I have simply discussed the five gross faults and five literary embellishments of this verse, but if we consider it in fine detail we will find unlimited faults.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 85

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.85

pratibhā, kavitva tomāra devatā-prasāde

avicāra kāvye avaśya pade dosha-bādhe

SYNONYMS

pratibhā — ingenuity; kavitva — poetic imagination; tomāra — your; devatā — of a demigod; prasāde — by the grace; avicāra — without good judgment; kāvye — in the poetry; avaśya — certainly; pade — there is; dosha — fault; bādhe — obstruction.

TRANSLATION

"You have achieved poetic imagination and ingenuity by the grace of your worshipable demigod. But poetry not well reviewed is certainly subject to criticism.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 86

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.86

vicāri' kavitva kaile haya sunirmala

sālańkāra haile artha kare jhalamala

SYNONYMS

vicāri' — with proper consideration; kavitva — poetic explanation; kaile — if done; haya — it becomes; sunirmala — very pure; sa-alańkāra — with metaphorical use of words; haile — if it is; artha — meaning; kare — does; jhalamala — dazzle.

TRANSLATION

"Poetic skill used with due consideration is very pure, and with metaphors and analogies it is dazzling."


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 87

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.87

śuniyā prabhura vyākhyā digvijayī vismita

mukhe nā nihsare vākya, pratibhā stambhita

SYNONYMS

śuniyā — hearing; prabhura — of the Lord; vyākhyā — explanation; dig-vijayī — the champion; vismita — struck with wonder; mukhe — in the mouth; nā — did not; nihsare — come out; vākya — words; pratibhā — ingenuity; stambhita — choked up.

TRANSLATION

After hearing the explanation of Lord Caitanya Mahāprabhu, the champion poet was struck with wonder. His cleverness stunned, he could not say anything.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 88

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.88

kahite cāhaye kichu, nā āise uttara

tabe vicāraye mane ha-iyā phāńphara

SYNONYMS

kahite — to speak; cāhaye — wants; kichu — something; nā — not; āise — comes; uttara — any reply; tabe — thereafter; vicāraye — considers; mane — within the mind; ha-iyā — becoming; phāńphara — puzzled.

TRANSLATION

He wanted to say something, but no reply would come from his mouth. He then began to consider this puzzle within his mind.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 89

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.89

paduyā bālaka kaila mora buddhi lopa

jāni — sarasvatī more kariyāchena kopa

SYNONYMS

paduyā — student; bālaka — a boy; kaila — made; mora — my; buddhi — intelligence; lopa — lost; jāni — I can understand; sarasvatī — mother Sarasvatī; more — with me; kariyāchena — must have been; kopa — angry.

TRANSLATION

"This mere boy has blocked my intelligence. I can therefore understand that mother Sarasvatī has become angry with me.

PURPORT

In the Bhagavad-gītā it is clearly said that all intelligence comes from the Supreme Personality of Godhead, who is situated in everyone's heart as the Paramātmā. The Paramātmā gave the pandita the intelligence to understand that because he was proud of his learning and wanted to defeat even the Supreme Lord, by the will of the Lord and through the agency of mother Sarasvatī he had been defeated. One should not, therefore, be too proud of one's position. Even if one is a greatly learned scholar, if he commits an offense to the lotus feet of the Lord he will not be able to speak properly, in spite of his learning. In every respect, we are controlled. Our only duty, therefore, is to surrender always to the lotus feet of the Lord and not be falsely proud. Mother Sarasvatī created this situation to favor the champion pandita so that he might surrender unto Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 9

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.9

vidyāra prabhāva dekhi camatkāra cite

śata śata paduyā āsi lāgilā padite

SYNONYMS

vidyāra — of His learning; prabhāva — the influence; dekhi — seeing; camatkāra — wonder; cite — within the heart; śata śata — many hundreds; paduyā — disciples or students; āsi — coming there; lāgila — began; padite — to study.

TRANSLATION

Struck with wonder by the influence of Lord Caitanya Mahāprabhu's intellectual prowess, many hundreds of students came to the Lord and began studying under His direction.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 90

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.90

ye vyākhyā karila, se manushyera nahe śakti

nimāñi-mukhe rahi' bale āpane sarasvatī

SYNONYMS

ye vyākhyā — which explanation; karila — He has made; se — that; manushyera — of any human being; nahe — there is not; śakti — power; nimāñi-mukhe — in the mouth of this boy Nimāi; rahi' — remaining; bale — speaks; āpane — personally; sarasvatī — mother Sarasvatī.

TRANSLATION

"The wonderful explanation the boy has given could not have been possible for a human being. Therefore mother Sarasvatī must have spoken personally through His mouth."


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 91

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.91

eta bhāvi' kahe — śuna, nimāñi pandita

tava vyākhyā śuni' āmi ha-ilāń vismita

SYNONYMS

eta bhāvi — thinking like this; kahe — the pandita says; śuna — hear; nimāñi pandita — O Nimāi Pandita; tava — Your; vyākhyā — explanations; śuni' — hearing; āmi — I; ha-ilāń — have become; vismita — struck with wonder.

TRANSLATION

Thinking thus, the pandita said, "My dear Nimāi Pandita, please hear me. Hearing Your explanation, I am simply struck with wonder.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 92

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.92

alańkāra nāhi pada, nāhi śāstrābhyāsa

kemane e saba artha karile prakāśa

SYNONYMS

alańkāra — the literary use of words; nāhi pada — You never read; nāhi — nor is there; śāstra-abhyāsa — long practice in the discussion of the śāstras; kemane — by which method; e saba — all these; artha — explanations; karile — You have made; prakāśa — manifestation.

TRANSLATION

"I am surprised. You are not a literary student and do not have long experience in studying the śāstras. How have You been able to explain all these critical points?"


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 93

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.93

ihā śuni' mahāprabhu ati bada rańgī

tāńhāra hridaya jāni' kahe kari' bhańgī

SYNONYMS

ihā śuni' — hearing this; mahāprabhu — Caitanya Mahāprabhu; ati — very; bada — much; rańgī — funny; tāńhāra — his; hridaya — heart; jāni' — understanding; kahe — says; kari' — doing; bhańgī — indication.

TRANSLATION

Hearing this and understanding the pandita's heart, Śrī Caitanya Mahāprabhu replied in a humorous way.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 94

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.94

śāstrera vicāra bhāla-manda nāhi jāni

sarasvatī ye balāya, sei bali vānī

SYNONYMS

śāstrera vicāra — discussion of śāstra; bhāla-manda — good or bad; nāhi jāni — do not know; sarasvatī — mother Sarasvatī; ye balāya — whatever she speaks; sei — those; bali — I say; vānī — words.

TRANSLATION

"My dear sir, I do not know what is good composition and what is bad. But whatever I have spoken must be understood to have been spoken by mother Sarasvatī."


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 95

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.95

ihā śuni' digvijayī karila niścaya

śiśu-dvāre devī more kaila parājaya

SYNONYMS

ihā śuni' — hearing this; dig-vijayī — the champion; karila — admitted; niścaya — decision; śiśu-dvāre — through this boy; devī — mother Sarasvatī; more — unto me; kaila — has done; parājaya — defeat.

TRANSLATION

When he heard this judgment from Lord Caitanya Mahāprabhu, the pandita sorrowfully wondered why mother Sarasvatī wanted to defeat him through a small boy.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 96

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.96

āji tāńre nivediba, kari' japa-dhyāna

śiśu-dvāre kaila more eta apamāna

SYNONYMS

āji — today; tāńre — unto her; nivediba — I shall offer my prayers; kari' — performing; japa — chanting; dhyāna — meditation; śiśu-dvāre — through a boy; kaila — has done; more — unto me; eta — so much; apamāna — insult.

TRANSLATION

"I shall offer prayers and meditation to the goddess of learning," the champion concluded, "and ask her why she has insulted me so greatly through this boy."


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 97

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.97

vastutah sarasvatī aśuddha śloka karāila

vicāra-samaya tāńra buddhi ācchādila

SYNONYMS

vastutah — in fact; sarasvatī — mother Sarasvatī; aśuddha — impure; śloka — verse; karāila — caused him to compose; vicāra-samaya — at the time of reviewing; tāńra — his; buddhi — intelligence; ācchādila — covered.

TRANSLATION

Sarasvatī had in fact induced the champion to compose his verse in an impure way. Furthermore, when it was discussed she covered his intelligence, and thus the Lord's intelligence was triumphant.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 98

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.98

tabe śishya-gana saba hāsite lāgila

tā'-sabā nishedhi' prabhu kavire kahila

SYNONYMS

tabe — at that time; śishya-gana — the disciples; saba — all; hāsite — to laugh; lāgila — began; tā'-sabā — all of them; nishedhi' — forbidding; prabhu — the Lord; kavire — unto the poet; kahila — addressed.

TRANSLATION

When the poetic champion was thus defeated, all the Lord's disciples sitting there began to laugh loudly. But Lord Caitanya Mahāprabhu asked them not to do so, and He addressed the poet as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 16 Verse 99

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16.99

tumi bada pandita, mahākavi-śiromani

yāńra mukhe bāhirāya aiche kavya-vānī

SYNONYMS

tumi — you; bada pandita — greatly learned scholar; mahā-kavi — of all great poets; śiromani — the topmost; yāńra — of whom; mukhe — in the mouth; bāhirāya — emanates; aiche — such; kāvya-vānī — poetic language.

TRANSLATION

"You are the most learned scholar and the topmost of all great poets, for otherwise how could such fine poetry come from your mouth?


Sri Caitanya Caritamrta Adi-lila Chapter 16

Ādi-līlā Chapter 16: The Pastimes of the Lord in His Childhood and Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 16 Summary

This chapter fully describes Lord Caitanya's kaiśora-līlā, or the activities He performed just before attaining youth. During this time He studied deeply and was victorious over greatly learned scholars. During His kaiśora-līlā the Lord also sported in the water. He went to East Bengal to secure financial assistance, cultivate knowledge and introduce the sańkīrtana movement, and there He met Tapana Miśra, whom He instructed about spiritual advancement and ordered to go to Vārānasī. While Lord Caitanya Mahāprabhu was touring East Bengal, His wife, Lakshmīdevī, was bitten by a serpent or by the serpent of separation, and thus she left this world. When the Lord returned home, He saw that His mother was overwhelmed with grief because of Lakshmīdevī's death. Therefore at her request He later married His second wife, Vishnupriyā-devī. This chapter also describes the Lord's argument with Keśava Kāśmīrī, the celebrated scholar, and the Lord's criticism of his prayer glorifying mother Ganges. In this prayer the Lord found five kinds of literary ornaments and five kinds of literary faults, thus defeating the pandita. Later the Kāśmīrī Pandita, who was known to have been victorious all over the country, submitted himself to the goddess of learning, and by her order he met Lord Caitanya Mahāprabhu on the morning of the next day and surrendered unto Him.


Sri Caitanya Caritamrta Adi-lila Chapter 17

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 17 Summary

CC Ādi 17.1: Let me offer my respectful obeisances to Śrī Caitanya Mahāprabhu, by whose mercy even unclean yavanas become perfectly well bred gentlemen by chanting the holy name of the Lord. Such is the power of Lord Śrī Caitanya Mahāprabhu.

CC Ādi 17.2: All glories to Lord Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya!

CC Ādi 17.3: I have already given a synopsis of the kaiśora-līlā of Śrī Caitanya Mahāprabhu. Now let me enumerate His youthful pastimes in chronological order.

CC Ādi 17.4: Exhibiting His scholarship, beauty and fine dress, Lord Caitanya danced and chanted as He distributed the holy name of the Lord to awaken dormant love of Krishna. Thus Lord Śrī Gaurasundara shone in His youthful pastimes.

CC Ādi 17.5: As He entered His youth, the Lord decorated Himself with ornaments, dressed Himself in fine cloth, garlanded Himself with flowers and smeared Himself with sandalwood.

CC Ādi 17.6: By dint of pride in His education, Śrī Caitanya Mahāprabhu, not caring for anyone else, defeated all kinds of learned scholars while executing His studies.

CC Ādi 17.7: In His youth the Lord exhibited His ecstatic love of Krishna on the plea of disturbances of the bodily airs. Accompanied by His confidential devotees, He enjoyed various pastimes in this way.

CC Ādi 17.8: Thereafter the Lord went to Gayā. There He met Śrīla Īśvara Purī.

CC Ādi 17.9: In Gayā, Śrī Caitanya Mahāprabhu was initiated by Īśvara Purī, and immediately afterwards He exhibited signs of love of Godhead. He again displayed such symptoms after returning home.

CC Ādi 17.10: Thereafter the Lord delivered love of Krishna to His mother, Śacīdevī, nullifying her offense at the feet of Advaita Ācārya. Thus there was a meeting with Advaita Ācārya, who later had a vision of the Lord's universal form.

CC Ādi 17.11: Śrīvāsa Thākura then worshiped Lord Caitanya Mahāprabhu by the process of abhisheka. Sitting on a cot, the Lord exhibited transcendental opulence.

CC Ādi 17.12: After this function at the house of Śrīvāsa Thākura, Nityānanda Prabhu appeared, and when He met with Lord Caitanya He got the opportunity to see Him in His six-armed form.

CC Ādi 17.13: One day Lord Caitanya Mahāprabhu exhibited to Lord Nityānanda Prabhu a six-armed form bearing a conchshell, disc, club, lotus flower, bow and flute.

CC Ādi 17.14: Thereafter the Lord showed Him His four-armed form, standing in a three-curved posture. With two hands He played upon a flute, and in the other two He carried a conchshell and disc.

CC Ādi 17.15: Finally the Lord showed Nityānanda Prabhu His two-armed form of Krishna, the son of Mahārāja Nanda, simply playing on His flute, His bluish body dressed in yellow garments.

CC Ādi 17.16: Nityānanda Prabhu then arranged to offer Vyāsa-pūjā, or worship of the spiritual master, to Lord Śrī Gaurasundara. But Lord Caitanya carried the plowlike weapon called mushala in the ecstasy of being Nityānanda Prabhu.

CC Ādi 17.17: Thereafter mother Śacīdevī saw the brothers Krishna and Balarāma in Their manifestation of Lord Caitanya and Nityānanda. Then the Lord delivered the two brothers Jagāi and Mādhāi.

CC Ādi 17.18: After this incident, the Lord remained in an ecstatic position for twenty-one hours, and all the devotees saw His specific pastimes.

CC Ādi 17.19: One day Śrī Caitanya Mahāprabhu felt the ecstasy of the boar incarnation and got up on the shoulders of Murāri Gupta. Thus they both danced in Murāri Gupta's courtyard.

CC Ādi 17.20: After this incident the Lord ate raw rice given by Śuklāmbara Brahmacārī and explained very elaborately the import of the "harer nāma" śloka mentioned in the Brihan-nāradīya Purāna.

CC Ādi 17.21: "'In this Age of Kali there is no other means, no other means, no other means for self-realization than chanting the holy name, chanting the holy name, chanting the holy name of Lord Hari.'

CC Ādi 17.22: "In this Age of Kali, the holy name of the Lord, the Hare Krishna mahā-mantra, is the incarnation of Lord Krishna. Simply by chanting the holy name, one associates with the Lord directly. Anyone who does this is certainly delivered.

CC Ādi 17.23: "This verse repeats the word 'eva' ['certainly'] three times for emphasis, and it also three times repeats 'harer nāma' ['the holy name of the Lord'], just to make common people understand.

CC Ādi 17.24: "The use of the word 'kevala' ['only'] prohibits all other processes, such as the cultivation of knowledge, practice of mystic yoga, or performance of austerities and fruitive activities.

CC Ādi 17.25: "This verse clearly states that anyone who accepts any other path cannot be delivered. This is the reason for the triple repetition 'nothing else, nothing else, nothing else,' which emphasizes the real process of self-realization.

CC Ādi 17.26: "To chant the holy name always, one should be humbler than the grass in the street and devoid of all desire for personal honor, but one should offer others all respectful obeisances.

CC Ādi 17.27: "A devotee engaged in chanting the holy name of the Lord should practice forbearance like that of a tree. Even if rebuked or chastised, he should not say anything to others to retaliate.

CC Ādi 17.28: "For even if one cuts a tree, it never protests, and even if it is drying up and dying, it does not ask anyone for water.

CC Ādi 17.29: "Thus a Vaishnava should not ask anything from anyone else. If someone gives him something without being asked, he should accept it, but if nothing comes, a Vaishnava should be satisfied to eat whatever vegetables and fruits are easily available.

CC Ādi 17.30: "One should strictly follow the principle of always chanting the holy name, and one should be satisfied with whatever he gets easily. Such devotional behavior solidly maintains one's devotional service.

CC Ādi 17.31: "One who thinks himself lower than the grass, who is more tolerant than a tree, and who does not expect personal honor yet is always prepared to give all respect to others can very easily always chant the holy name of the Lord."

CC Ādi 17.32: Raising my hands, I declare, "Everyone please hear me! String this verse on the thread of the holy name and wear it on your neck for continuous remembrance."

CC Ādi 17.33: One m7ust strictly follow the principles given by Lord Caitanya Mahāprabhu in this verse. If one simply follows in the footsteps of Lord Caitanya and the Gosvāmīs, certainly he will achieve the ultimate goal of life, the lotus feet of Śrī Krishna.

CC Ādi 17.34: Śrī Caitanya Mahāprabhu regularly led congregational chanting of the Hare Krishna mahā-mantra in the house of Śrīvāsa Thākura every night for one full year.

CC Ādi 17.35: This ecstatic chanting was performed with the doors closed so that nonbelievers who came to make fun could not gain entrance.

CC Ādi 17.36: Thus the nonbelievers almost burned to ashes and died out of envy. To retaliate, they planned various ways to give trouble to Śrīvāsa Thākura.

CC Ādi 17.38: One night while kīrtana was going on inside Śrīvāsa Thākura's house, a brāhmana named Gopāla Cāpāla, the chief of the nonbelievers, who was talkative and very rough in his speech, placed all the paraphernalia for worshiping the goddess Durgā outside Śrīvāsa Thākura's door.

CC Ādi 17.39: On the upper portion of a plantain leaf he placed such paraphernalia for worship as oda-phula, turmeric, vermilion, red sandalwood and rice.

CC Ādi 17.40: He placed a pot of wine beside all this, and in the morning when Śrīvāsa Thākura opened his door he saw this paraphernalia.

CC Ādi 17.41: Śrīvāsa Thākura called for all the respectable gentlemen of the neighborhood and smilingly addressed them as follows.

CC Ādi 17.42: "Gentlemen, every night I worship the goddess Bhavānī. Since the paraphernalia for the worship is present here, now all you respectable brāhmanas and members of the higher castes can understand my position."

CC Ādi 17.43: Then all the assembled gentlemen exclaimed, "What is this? What is this? Who has performed such mischievous activities? Who is that sinful man?"

CC Ādi 17.44: They called for a sweeper [hādi], who threw all the items of worship far away and cleansed the place by mopping it with a mixture of water and cow dung.

CC Ādi 17.45: After three days, leprosy attacked Gopāla Cāpāla, and blood oozed from sores all over his body.

CC Ādi 17.46: Incessantly covered with germs and insects biting him all over his body, Gopāla Cāpāla felt unbearable pain. His entire body burned in distress.

CC Ādi 17.47: Since leprosy is an infectious disease, Gopāla Cāpāla left the village to sit down on the bank of the Ganges underneath a tree. One day, however, he saw Caitanya Mahāprabhu passing by and spoke to Him as follows.

CC Ādi 17.48: "My dear nephew, I am Your maternal uncle in our village relationship. Please see how greatly this attack of leprosy has afflicted me.

CC Ādi 17.49: "As an incarnation of God, You are delivering so many fallen souls. I am also a greatly unhappy fallen soul. Kindly deliver me by Your mercy."

CC Ādi 17.50: Hearing this, Caitanya Mahāprabhu appeared greatly angry, and in that angry mood He spoke some words chastising him.

CC Ādi 17.51: "O sinful person, envious of pure devotees, I shall not deliver you! Rather, I shall have you bitten by these germs for many millions of years.

CC Ādi 17.52: "You have made Śrīvāsa Thākura appear to have been worshiping the goddess Bhavānī. Simply for this offense, you will have to fall down into hellish life for ten million births.

CC Ādi 17.53: "I have appeared in this incarnation to kill the demons [pāshandīs] and, after killing them, to preach the cult of devotional service."

CC Ādi 17.54: After saying this, the Lord left to take His bath in the Ganges, and that sinful man did not give up his life but continued to suffer.

CC Ādi 17.56: When Śrī Caitanya, after accepting the renounced order of life, went to Jagannātha Purī and then came back to the village of Kuliyā, upon His return that sinful man took shelter at the Lord's lotus feet. The Lord, being merciful to him, gave him instructions for his benefit.

CC Ādi 17.57-58: "You have committed an offense at the lotus feet of Śrīvāsa Thākura," the Lord said. "First you must go there and beg for his mercy, and then if he gives you his blessings and you do not commit such sins again, you will be freed from these reactions."

CC Ādi 17.59: Then the brāhmana, Gopāla Cāpāla, went to Śrīvāsa Thākura and took shelter of his lotus feet, and by Śrīvāsa Thākura's mercy he was freed from all sinful reactions.

CC Ādi 17.60: Another brāhmana came to see the kīrtana performance, but the door was closed, and he could not enter the hall.

CC Ādi 17.61: He returned home with an unhappy mind, but on the next day he met Lord Caitanya on the bank of the Ganges and spoke to Him.

CC Ādi 17.62: That brāhmana was expert in talking harshly and cursing others. Thus he broke his sacred thread and declared, "I shall now curse You, for Your behavior has greatly aggrieved me."

CC Ādi 17.63: The brāhmana cursed the Lord, "You shall be bereft of all material happiness!" When the Lord heard this, He felt great jubilation within Himself.

CC Ādi 17.64: Any faithful person who hears of this brāhmana's cursing Lord Caitanya is delivered from all brahminical curses.

CC Ādi 17.65: Lord Śrī Caitanya Mahāprabhu blessed Mukunda Datta with punishment and in that way vanquished all his mental depression.

CC Ādi 17.66: Lord Caitanya respected Advaita Ācārya as His spiritual master, but Advaita Ācārya Prabhu was greatly aggrieved by such behavior.

CC Ādi 17.67: Thus He whimsically began to explain the path of philosophical speculation, and the Lord, in His anger, seemingly disrespected Him.

CC Ādi 17.68: At that time Advaita Ācārya was greatly pleased. The Lord understood this, and He was somewhat ashamed, but He offered Advaita Ācārya His benediction.

CC Ādi 17.69: Murāri Gupta was a great devotee of Lord Rāmacandra. When Lord Caitanya heard Lord Rāmacandra's glories from his mouth, He immediately wrote on his forehead "rāmadāsa" [the eternal servant of Lord Rāmacandra].

CC Ādi 17.70: Once Lord Caitanya Mahāprabhu went to the house of Śrīdhara after kīrtana and drank water from his damaged iron pot. Then He bestowed His benediction upon all the devotees according to their desires.

CC Ādi 17.71: After this incident the Lord blessed Haridāsa Thākura and vanquished the offense of His mother at the home of Advaita Ācārya.

CC Ādi 17.72: Once when the Lord explained the glories of the holy name to the devotees, some ordinary students who heard Him fashioned their own interpretation.

CC Ādi 17.73: When a student interpreted the glories of the holy name as a prayer of exaggeration, Śrī Caitanya Mahāprabhu, greatly unhappy, immediately warned everyone not to see the student's face henceforward.

CC Ādi 17.74: Without even removing His garments, Lord Caitanya took a bath in the Ganges with His companions. There He explained the glories of devotional service.

CC Ādi 17.75: "By following the paths of speculative philosophical knowledge, fruitive activity or mystic yoga to control the senses, one cannot satisfy Krishna, the Supreme Lord. Unalloyed devotional love for Krishna is the only cause for the Lord's satisfaction.

CC Ādi 17.76: [The Supreme Personality of Godhead, Krishna, said:] "My dear Uddhava, neither through ashtāńga-yoga [the mystic yoga system to control the senses], nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through austerities, charity or acceptance of sannyāsa can one satisfy Me as much as by developing unalloyed devotional service unto Me."

CC Ādi 17.77: Lord Caitanya then praised Murāri Gupta, saying, "You have satisfied Lord Krishna." Hearing this, Murāri Gupta quoted a verse from Śrīmad-Bhāgavatam.

CC Ādi 17.78: "'Since I am but a poor, sinful brahma-bandhu, not brahminically qualified although born in a brāhmana family, and You, Lord Krishna, are the shelter of the goddess of fortune, it is simply wonderful, my dear Lord Krishna, that You have embraced me with Your arms.'"

CC Ādi 17.79: One day the Lord performed sańkīrtana with all His devotees, and when they were greatly fatigued they sat down.

CC Ādi 17.80: The Lord then sowed a mango seed in the yard, and immediately the seed fructified into a tree and began to grow.

CC Ādi 17.81: As people looked on, the tree became fully grown, with fruits that fully ripened. Thus everyone was struck with wonder.

CC Ādi 17.82: The Lord immediately picked about two hundred fruits, and after washing them He offered them to Krishna to eat.

CC Ādi 17.83: The fruits were all red and yellow, with no seed inside and no skin outside, and eating one fruit would immediately fill a man's belly.

CC Ādi 17.84: Seeing the quality of the mangoes, the Lord was greatly satisfied, and thus after eating first, He fed all the other devotees.

CC Ādi 17.85: The fruits had no seeds or skins. They were full of nectarean juice and were so sweet that a man would be fully satisfied by eating only one.

CC Ādi 17.86: In this way, fruits grew on the tree every day throughout the twelve months of the year, and the Vaishnavas used to eat them, to the Lord's great satisfaction.

CC Ādi 17.87: These are confidential pastimes of the son of Śacī. Other than devotees, no one knows of this incident.

CC Ādi 17.88: In this way the Lord performed sańkīrtana every day, and at the end of sańkīrtana there was a mango-eating festival every day for twelve months.

CC Ādi 17.89: Once while Caitanya Mahāprabhu was performing kīrtana, clouds assembled in the sky, and the Lord, by His own will, immediately stopped them from pouring rain.

CC Ādi 17.90: One day the Lord ordered Śrīvāsa Thākura to read the Brihat-sahasra-nāma [the thousand names of Lord Vishnu], for He wanted to hear them at that time.

CC Ādi 17.91: As he read the thousand names of the Lord, in due course the holy name of Lord Nrisimha appeared. When Caitanya Mahāprabhu heard the holy name of Lord Nrisimha, He became fully absorbed in thought.

CC Ādi 17.92: In the mood of Lord Nrisimhadeva, Lord Caitanya ran through the city streets, club in hand, ready to kill all the atheists.

CC Ādi 17.93: Seeing Him appearing very fierce in the ecstasy of Lord Nrisimha, people ran from the street and fled here and there, afraid of His anger.

CC Ādi 17.94: Seeing the people so afraid, the Lord came to His external senses and thus returned to the house of Śrīvāsa Thākura and threw away the club.

CC Ādi 17.95: The Lord became morose and said to Śrīvāsa Thākura, "When I adopted the mood of Lord Nrisimhadeva, people were greatly afraid. Therefore I stopped, since causing fear among people is an offense."

CC Ādi 17.96: Śrīvāsa Thākura replied, "Anyone who takes Your holy name vanquishes ten million of his offenses immediately.

CC Ādi 17.97: "There was no offense in Your appearing as Nrisimhadeva. Rather, any man who saw You in that mood was immediately liberated from the bondage of material existence."

CC Ādi 17.98: After saying this, Śrīvāsa Thākura worshiped the Lord, who was then greatly satisfied and returned to His own home.

CC Ādi 17.99: On another day a great devotee of Lord Śiva, chanting of Lord Śiva's qualities, came to Lord Caitanya's house, where he began dancing in the courtyard and playing his damaru [a musical instrument].

CC Ādi 17.100: Then Lord Caitanya, adopting the mood of Lord Śiva, got on the man's shoulders, and thus they danced together for a long time.

CC Ādi 17.101: On another day a mendicant came to beg alms from the Lord's house, but when he saw the Lord dancing, he also began to dance.

CC Ādi 17.102: He danced with the Lord because he was favored by love of Krishna. Thus he flowed in the mellows of love of Godhead.

CC Ādi 17.103: On another day an astrologer came who was said to know everything — past, present and future. Thus Śrī Caitanya Mahāprabhu received him with all honor and put this question before him.

CC Ādi 17.104: "Please tell Me who I was in My previous birth," the Lord said. "Please tell Me by your astrological computations." Hearing the words of the Lord, the astrologer immediately began to calculate.

CC Ādi 17.105: Through calculation and meditation, the all-knowing astrologer saw the greatly effulgent body of the Lord, which is the resting place of all the unlimited Vaikuntha planets.

CC Ādi 17.106: Seeing Lord Caitanya Mahāprabhu to be the same Absolute Truth, the Supreme Brahman, the Personality of Godhead, the astrologer was confused.

CC Ādi 17.107: Struck with wonder, the astrologer remained silent, unable to speak. But when the Lord again put the question before him, he replied as follows.

CC Ādi 17.108: "My dear sir, in Your previous birth You were the shelter of all creation, the Supreme Personality of Godhead, full of all opulences.

CC Ādi 17.109: "You are now the same Personality of Godhead that You were in Your previous birth. Your identity is inconceivable eternal happiness."

CC Ādi 17.110: When the astrologer was speaking so highly of Him, Śrī Caitanya Mahāprabhu stopped him and began to smile. "My dear sir," He said, "I think you do not know very clearly what I was, for I know that in My previous birth I was a cowherd boy.

CC Ādi 17.111: "In My last birth I was born in the family of cowherd men, and I gave protection to the calves and cows. Because of such pious activities, I have now become the son of a brāhmana."

CC Ādi 17.112: The astrologer said, "What I saw in meditation was full of opulence, and therefore I was confused.

CC Ādi 17.113: "I am certain that Your form and the form I saw in my meditation are one and the same. If I see any difference, this is an act of Your illusory energy."

CC Ādi 17.114: The all-knowing astrologer concluded, "Whatever You may be or whoever You may be, I offer my respectful obeisances unto You!" By His causeless mercy, the Lord then gave him love of Godhead, thus rewarding him for his service.

CC Ādi 17.115: One day the Lord sat down in the corridor of a Vishnu temple and began calling very loudly, "Bring some honey! Bring some honey!"

CC Ādi 17.116: Nityānanda Prabhu Gosāñi, understanding the ecstatic mood of Śrī Caitanya Mahāprabhu, brought a pot of Ganges water as a token and put it before Him.

CC Ādi 17.117: After drinking the water, Lord Caitanya became so ecstatic that He began to dance. Thus everyone saw the pastime of attracting the river Yamunā.

CC Ādi 17.118: When the Lord, in His ecstasy of Baladeva, was moving as if intoxicated by the beverage, Advaita Ācārya, the chief of the ācāryas [ācārya śekhara], saw Him in the form of Balarāma.

CC Ādi 17.119: Vanamālī Ācārya saw a golden plow in the hand of Balarāma, and the devotees all assembled together and danced, overwhelmed by ecstasy.

CC Ādi 17.120: In this way they danced continuously for twelve hours, and in the evening they all took a bath in the Ganges and then returned to their homes.

CC Ādi 17.121: The Lord ordered all the citizens of Navadvīpa to chant the Hare Krishna mantra, and in each and every home they began performing sańkīrtana regularly.

CC Ādi 17.122: [All the devotees sang this popular song along with the Hare Krishna mahā-mantra.] "Haraye namah, krishna yādavāya namah/ gopāla govinda rāma śrī-madhusūdana."

CC Ādi 17.123: When the sańkīrtana movement thus started, no one in Navadvīpa could hear any sound other than the words "Hari! Hari!" and the beating of the mridańga and clashing of hand bells.

CC Ādi 17.124: Hearing the resounding vibration of the Hare Krishna mantra, the local Muslims, greatly angry, submitted a complaint to the Kazi.

CC Ādi 17.125: Chand Kazi angrily came to one home in the evening, and when he saw kīrtana going on, he broke a mridańga and spoke as follows.

CC Ādi 17.126: "For so long you did not follow the regulative principles of the Hindu religion, but now you are following them with great enthusiasm. May I know by whose strength you are doing so?

CC Ādi 17.127: "No one should perform sańkīrtana on the streets of the city. Today I am excusing the offense and returning home.

CC Ādi 17.128: "The next time I see someone performing such sańkīrtana, I shall certainly chastise him by not only confiscating all his property but also converting him into a Muslim."

CC Ādi 17.129: After saying this, the Kazi returned home, and the devotees, greatly shocked that they were forbidden to chant Hare Krishna, submitted their grief to Lord Caitanya Mahāprabhu.

CC Ādi 17.130: Lord Caitanya ordered, "Go perform sańkīrtana! Today I shall kill all the Muslims!"

CC Ādi 17.131: Returning home, all the citizens began performing sańkīrtana, but because of the order of the Kazi, they were not carefree but always full of anxiety.

CC Ādi 17.132: Understanding the anxiety within the people's minds, the Lord called them together and spoke to them as follows.

CC Ādi 17.133: "In the evening I shall perform sańkīrtana in each and every town. Therefore you should all decorate the city in the evening.

CC Ādi 17.134: "In the evening, burn torchlights in every home. I shall give protection to everyone. Let us see what kind of Kazi comes to stop our kīrtana."

CC Ādi 17.135: In the evening Lord Gaurasundara went out and formed three parties to perform kīrtana.

CC Ādi 17.136: In the front party danced Thākura Haridāsa, and in the middle party danced Advaita Ācārya with great jubilation.

CC Ādi 17.137: Lord Gaurasundara Himself danced in the rear party, and Śrī Nityānanda Prabhu moved with Lord Caitanya's dancing.

CC Ādi 17.138: By the grace of the Lord, Śrīla Vrindāvana dāsa Thākura has elaborately described this incident in his Caitanya-mańgala [now Caitanya-bhāgavata].

CC Ādi 17.139: Performing kīrtana in this way, circumambulating through every nook and corner of the city, they finally reached the door of the Kazi.

CC Ādi 17.140: Murmuring in anger and making a roaring sound, the people, under the protection of Lord Caitanya, became mad through such indulgence.

CC Ādi 17.141: The loud sound of the chanting of the Hare Krishna mantra certainly made the Kazi very much afraid, and he hid himself within his room. Hearing the people thus protesting, murmuring in great anger, the Kazi would not come out of his home.

CC Ādi 17.142: Naturally some of the people who were very much agitated began to retaliate the Kazi's actions by wrecking his house and flower garden. Śrīla Vrindāvana dāsa Thākura has elaborately described this incident.

CC Ādi 17.143: Thereafter, when Śrī Caitanya Mahāprabhu reached the Kazi's house, He sat down by the doorway and sent some respectable persons to call for the Kazi.

CC Ādi 17.144: When the Kazi came, his head bowed down, the Lord gave him proper respect and a seat.

CC Ādi 17.145: In a friendly way, the Lord said, "Sir, I have come to your house as your guest, but upon seeing Me you hid yourself in your room. What kind of etiquette is this?"

CC Ādi 17.146: The Kazi replied, "You have come to my house in a very angry mood. To pacify You, I did not come before You immediately but kept myself hidden.

CC Ādi 17.147: "Now that You have become pacified, I have come to You. It is my good fortune to receive a guest like Your Honor.

CC Ādi 17.148: "In our village relationship, Nīlāmbara Cakravartī Thākura was my uncle. Such a relationship is stronger than a bodily relationship.

CC Ādi 17.149: "Nīlāmbara Cakravartī is Your maternal grandfather, and by this relationship You are thus my nephew.

CC Ādi 17.150: "When a nephew is very angry, his maternal uncle is tolerant, and when the maternal uncle commits an offense, the nephew does not take it very seriously."

CC Ādi 17.151: In this way the Kazi and the Lord talked with each other with various indications, but no outsider could understand the inner meaning of their conversation.

CC Ādi 17.152: The Lord said, "My dear uncle, I have come to your home just to ask you some questions.""Yes," the Kazi replied, "You are welcome. Just tell me what is in Your mind."

CC Ādi 17.153: The Lord said, "You drink cows' milk; therefore the cow is your mother. And the bull produces grains for your maintenance; therefore he is your father.

CC Ādi 17.154: "Since the bull and cow are your father and mother, how can you kill and eat them? What kind of religious principle is this? On what strength are you so daring that you commit such sinful activities?"

CC Ādi 17.155: The Kazi replied, "As You have Your scriptures called the Vedas and Purānas, we have our scripture, known as the holy Koran.

CC Ādi 17.156: "According to the Koran, there are two ways of advancement — through increasing the propensity to enjoy, and through decreasing the propensity to enjoy. On the path of decreasing attachment [nivritti-mārga], the killing of animals is prohibited.

CC Ādi 17.157: "On the path of material activities, there is regulation for killing cows. If such killing is done under the guidance of scripture, there is no sin."

CC Ādi 17.158: As a learned scholar, the Kazi challenged Caitanya Mahāprabhu, "In Your Vedic scriptures there is an injunction for killing a cow. On the strength of this injunction, great sages performed sacrifices involving cow-killing."

CC Ādi 17.159: Refuting the Kazi's statement, the Lord immediately replied, "The Vedas clearly enjoin that cows should not be killed. Therefore every Hindu, whoever he may be, avoids indulging in cow-killing.

CC Ādi 17.160: "In the Vedas and Purānas there are injunctions declaring that if one can revive a living being, one can kill it for experimental purposes.

CC Ādi 17.161: "Therefore the great sages sometimes killed old cows, and by chanting Vedic hymns they brought them back to life for perfection.

CC Ādi 17.162: "The killing and rejuvenation of such old and invalid cows was not truly killing but an act of great benefit.

CC Ādi 17.163: "Formerly there were powerful brāhmanas who could make such experiments using Vedic hymns, but now, because of the Kali-yuga, brāhmanas are not so powerful. Therefore the killing of cows and bulls for rejuvenation is forbidden.

CC Ādi 17.164: "'In this Age of Kali, five acts are forbidden: the offering of a horse in sacrifice, the offering of a cow in sacrifice, the acceptance of the order of sannyāsa, the offering of oblations of flesh to the forefathers, and a man's begetting children in his brother's wife.'

CC Ādi 17.165: "Since you Muslims cannot bring killed cows back to life, you are responsible for killing them. Therefore you are going to hell; there is no way for your deliverance.

CC Ādi 17.166: "Cow-killers are condemned to rot in hellish life for as many thousands of years as there are hairs on the body of the cow.

CC Ādi 17.167: "There are many mistakes and illusions in your scriptures. Their compilers, not knowing the essence of knowledge, gave orders that were against reason and argument."

CC Ādi 17.168: After hearing these statements by Śrī Caitanya Mahāprabhu, the Kazi, his arguments stunned, could not put forward any more words. Thus, after due consideration, the Kazi accepted defeat and spoke as follows.

CC Ādi 17.169: "My dear Nimāi Pandita, what You have said is all true. Our scriptures have developed only recently, and they are certainly not logical and philosophical.

CC Ādi 17.170: "I know that our scriptures are full of imagination and mistaken ideas, yet because I am a Muslim I accept them for the sake of my community, despite their insufficient support.

CC Ādi 17.171: "The reasoning and arguments in the scriptures of the meat-eaters are not very sound," the Kazi concluded. Upon hearing this statement, Śrī Caitanya Mahāprabhu smiled and inquired from him as follows.

CC Ādi 17.172: "My dear maternal uncle, I wish to ask you another question. Please tell Me the truth. Do not try to cheat Me with tricks.

CC Ādi 17.173: "In your city there is always congregational chanting of the holy name. A tumultuous uproar of music, singing and dancing is always going on.

CC Ādi 17.174: "As a Muslim magistrate, you have the right to oppose the performance of Hindu ceremonies, but now you do not forbid them. I cannot understand the reason why."

CC Ādi 17.175: The Kazi said, "Everyone calls You Gaurahari. Please let me address You by that name.

CC Ādi 17.176: "Kindly listen, O Gaurahari! If You come to a private place, I shall then explain the reason."

CC Ādi 17.177: The Lord replied, "All these men are My confidential associates. You may speak frankly. There is no reason to be afraid of them."

CC Ādi 17.178-179: The Kazi said, "When I went to the Hindu's house, broke the drum and forbade the performance of congregational chanting, in my dreams that very night I saw a greatly fearful lion, roaring very loudly, His body like a human being's and His face like a lion's.

CC Ādi 17.180: "While I was asleep, the lion jumped on my chest, laughing fiercely and gnashing His teeth.

CC Ādi 17.181: "Placing its nails on my chest, the lion said in a grave voice, 'I shall immediately bifurcate your chest as you broke the mridańga drum!

CC Ādi 17.182: "'You have forbidden the performance of My congregational chanting. Therefore I must destroy you!' Being very much afraid of Him, I closed my eyes and trembled.

CC Ādi 17.183: "Seeing me so afraid, the lion said, 'I have defeated you just to teach you a lesson, but I must be merciful to you.

CC Ādi 17.184: "'On that day you did not create a very great disturbance. Therefore I have excused you and not taken your life.

CC Ādi 17.185: "'But if you perform such activities again, I shall not be tolerant. At that time I shall kill you, your entire family and all the meat-eaters.'

CC Ādi 17.186: "After saying this, the lion left, but I was very much afraid of Him. Just see the marks of His nails on my heart!"

CC Ādi 17.187: After this description, the Kazi showed his chest. Having heard him and seen the marks, all the people there accepted the wonderful incident.

CC Ādi 17.188: The Kazi continued, "I did not speak to anyone about this incident, but on that very day one of my orderlies came to see me.

CC Ādi 17.189: "After coming to me, the orderly said, 'When I went to stop the congregational chanting, suddenly flames struck my face.

CC Ādi 17.190: "'My beard was burned, and there were blisters on my cheeks.' Every orderly who went gave the same description.

CC Ādi 17.191: "After seeing this, I was very much afraid. I asked them not to stop the congregational chanting but to go sit down at home.

CC Ādi 17.192: "Then all the meat-eaters, hearing that there would be unrestricted congregational chanting in the city, came to submit a petition.

CC Ādi 17.193: "'The religion of the Hindus has increased unlimitedly. There are always vibrations of "Hari! Hari!" We do not hear anything but this.'

CC Ādi 17.194: "One meat-eater said, 'The Hindus say, "Krishna, Krishna," and they laugh, cry, dance, chant and fall on the ground, smearing their bodies with dirt.

CC Ādi 17.195: "'Vibrating "Hari, Hari," the Hindus make a tumultuous sound. If the king [pātasāha] hears it, certainly he will punish you.'

CC Ādi 17.196: "I then inquired from these yavanas, 'I know that these Hindus by nature chant "Hari, Hari."

CC Ādi 17.197: "'The Hindus chant the name Hari because that is the name of their God. But you are Muslim meat-eaters. Why do you chant the name of the Hindus' God?'

CC Ādi 17.198: "The meat-eater replied, 'Sometimes I joke with the Hindus. Some of them are called Krishnadāsa, and some are called Rāmadāsa.

CC Ādi 17.199: "'Some of them are called Haridāsa. They always chant "Hari, Hari," and thus I thought they would steal the riches from someone's house.

CC Ādi 17.200: "'Since that time, my tongue also always vibrates the sound "Hari, Hari." I have no desire to say it, but still my tongue says it. I do not know what to do.'

CC Ādi 17.201-202: "Another meat-eater said, 'Sir, please hear me. Since the day I joked with some Hindus in this way, my tongue chants the Hare Krishna hymn and cannot give it up. I do not know what mystic hymns and herbal potions these Hindus know.'

CC Ādi 17.203: "After hearing all this, I sent all the mlecchas back to their homes. Five or seven nonbelieving Hindus then approached me.

CC Ādi 17.204: "Coming to me, the Hindus complained, 'Nimāi Pandita has broken the Hindu religious principles. He has introduced the sańkīrtana system, which we never heard from any scripture.

CC Ādi 17.205: "'When we keep a night-long vigil to observe religious performances for the worship of Mańgalacandī and Vishahari, playing on musical instruments, dancing and chanting are certainly fitting customs.

CC Ādi 17.206: "'Nimāi Pandita was previously a very good boy, but since He has returned from Gayā He conducts Himself differently.

CC Ādi 17.207: "'Now He loudly sings all kinds of songs, claps, and plays drums and hand cymbals, making a tumultuous sound that deafens our ears.

CC Ādi 17.208: "'We do not know what He eats that makes Him become mad, dancing, singing, sometimes laughing, crying, falling down, jumping up and rolling on the ground.

CC Ādi 17.209: "'He has made all the people practically mad by always performing congregational chanting. At night we cannot get any sleep; we are always kept awake.

CC Ādi 17.210: "'Now He has given up His own name Nimāi and introduced Himself by the name Gaurahari. He has spoiled the Hindu religious principles and introduced the irreligion of nonbelievers.

CC Ādi 17.211: "'Now the lower classes are chanting the Hare Krishna mahā-mantra again and again. For this sinful activity, the entire city of Navadvīpa will become deserted.

CC Ādi 17.212: "'According to Hindu scripture, God's name is the most powerful hymn. If everyone hears the chanting of the name, the potency of the hymn will be lost.

CC Ādi 17.213: "'Sir, you are the ruler of this town. Whether Hindu or Muslim, everyone is under your protection. Therefore please call Nimāi Pandita and make Him leave the town.'

CC Ādi 17.214: "After hearing their complaints, in sweet words I told them, 'Please go back home. I shall certainly prohibit Nimāi Pandita from continuing His Hare Krishna movement.'

CC Ādi 17.215: "I know that Nārāyana is the Supreme God of the Hindus, and I think that You are the same Nārāyana. This I feel within my mind."

CC Ādi 17.216: After hearing the Kazi speak so nicely, Śrī Caitanya Mahāprabhu touched him and smilingly spoke as follows.

CC Ādi 17.217: "The chanting of the holy name of Krishna from your mouth has performed a wonder — it has nullified the reactions of all your sinful activities. Now you have become supremely pure.

CC Ādi 17.218: "Because you have chanted three holy names of the Lord — Hari, Krishna and Nārāyana — you are undoubtedly the most fortunate and pious."

CC Ādi 17.219: After the Kazi heard this, tears flowed down from his eyes. He immediately touched the lotus feet of the Lord and spoke the following sweet words.

CC Ādi 17.220: "Only by Your mercy have my bad intentions vanished. Kindly favor me so that my devotion may always be fixed upon You."

CC Ādi 17.221: The Lord said, "I wish to beg you for one favor in charity. You must pledge that this sańkīrtana movement will not be checked, at least in the district of Nadia."

CC Ādi 17.222: The Kazi said, "To as many descendants as take birth in my dynasty in the future, I give this grave admonition: No one should check the sańkīrtana movement."

CC Ādi 17.223: Hearing this, the Lord got up, chanting "Hari! Hari!" Following Him, all the other Vaishnavas also got up, chanting the vibration of the holy name.

CC Ādi 17.224: Śrī Caitanya Mahāprabhu went back to perform kīrtana, and the Kazi, his mind jubilant, went with Him.

CC Ādi 17.225: The Lord asked the Kazi to go back home. Then the son of mother Śacī came back to His own home, dancing and dancing.

CC Ādi 17.226: This is the incident concerning the Kazi and the Lord's mercy upon him. Anyone who hears this is also freed from all offenses.

CC Ādi 17.227: One day the two brothers Lord Nityānanda Prabhu and Śrī Caitanya Mahāprabhu were dancing in the holy house of Śrīvāsa Thākura.

CC Ādi 17.228: At that time a calamity took place — Śrīvāsa Thākura's son died. Yet Śrīvāsa Thākura was not at all sorry.

CC Ādi 17.229: Śrī Caitanya Mahāprabhu caused the dead son to speak about knowledge, and then the two brothers personally became the sons of Śrīvāsa Thākura.

CC Ādi 17.230: Thereafter the Lord charitably bestowed His benediction upon all His devotees. He gave the remnants of His food to Nārāyanī, showing her special respect.

CC Ādi 17.231: There was a tailor who was a meat-eater but was sewing garments for Śrīvāsa Thākura. The Lord, being merciful to him, showed him His own form.

CC Ādi 17.232: Saying "I have seen! I have seen!" and dancing in ecstatic love as though mad, he became a first-class Vaishnava.

CC Ādi 17.233: In ecstasy the Lord asked Śrīvāsa Thākura to deliver His flute, but Śrīvāsa Thākura replied, "Your flute has been stolen away by the gopīs."

CC Ādi 17.234: Hearing this reply, the Lord said in ecstasy, "Go on talking! Go on talking!" Thus Śrīvāsa described the transcendental mellows of the pastimes of Śrī Vrindāvana.

CC Ādi 17.235: In the beginning Śrīvāsa Thākura described the transcendental sweetness of Vrindāvana's pastimes. Hearing this, the Lord felt great and increasing jubilation in His heart.

CC Ādi 17.236: Thereafter the Lord again and again asked him, "Speak on! Speak on!" Thus Śrīvāsa again and again described the pastimes of Vrindāvana, vividly expanding them.

CC Ādi 17.237: Śrīvāsa Thākura extensively explained how the gopīs were attracted to the forests of Vrindāvana by the vibration of Krishna's flute and how they wandered together in the forest.

CC Ādi 17.238: Śrīvāsa Pandita narrated all the pastimes enacted during the six changing seasons. He described the drinking of honey, the celebration of the rāsa dance, the swimming in the Yamunā and other such incidents.

CC Ādi 17.239: When the Lord, hearing with great pleasure, said, "Go on speaking! Go on speaking!" Śrīvāsa Thākura described the rāsa-līlā dance, which is filled with transcendental mellows.

CC Ādi 17.240: As the Lord thus requested and Śrīvāsa Thākura spoke, the morning appeared, and the Lord embraced Śrīvāsa Thākura and satisfied him.

CC Ādi 17.241: Thereafter a dramatization of Krishna's pastimes was performed in the house of Śrī Candraśekhara Ācārya. The Lord personally took the part of Rukminī, the foremost of Krishna's queens.

CC Ādi 17.242: The Lord sometimes took the part of Goddess Durgā, Lakshmī [the goddess of fortune] or the chief potency, Yogamāyā. Sitting on a cot, He delivered love of Godhead to all the devotees present.

CC Ādi 17.243: One day when Śrī Caitanya Mahāprabhu had finished His dancing, a woman, the wife of a brāhmana, came there and caught hold of His lotus feet.

CC Ādi 17.244: As she took the dust of His lotus feet again and again, the Lord became unlimitedly unhappy.

CC Ādi 17.245: Immediately He ran to the river Ganges and jumped in to counteract the sinful activities of that woman. Lord Nityānanda and Haridāsa Thākura caught Him and raised Him from the river.

CC Ādi 17.246: That night the Lord stayed at the house of Vijaya Ācārya. In the morning the Lord took all His devotees and returned home.

CC Ādi 17.247: One day the Lord, in the ecstasy of the gopīs, was sitting in His house. Very morose in separation, He was calling, "Gopī! Gopī!"

CC Ādi 17.248: A student who came to see the Lord was astonished that the Lord was chanting "Gopī! Gopī!" Thus he spoke as follows.

CC Ādi 17.249: "Why are You chanting the names 'gopī gopī' instead of the holy name of Lord Krishna, which is so glorious? What pious result will You achieve by such chanting?"

CC Ādi 17.250: Hearing the foolish student, the Lord became greatly angry and rebuked Lord Krishna in various ways. Taking up a stick, He rose to strike the student.

CC Ādi 17.251: The student ran away in fear, and the Lord followed him. But somehow or other the devotees checked the Lord.

CC Ādi 17.252: The devotees pacified the Lord and brought Him home, and the student ran away to an assembly of other students.

CC Ādi 17.253: The brāhmana student ran to a place where a thousand students were studying together. There he described the incident to them.

CC Ādi 17.254: Hearing of the incident, all the students became greatly angry and joined together in criticizing the Lord.

CC Ādi 17.255: "Nimāi Pandita alone has spoiled the entire country," they accused. "He wants to strike a caste brāhmana. He has no fear of religious principles.

CC Ādi 17.256: "If He again performs such an atrocious act, certainly we shall retaliate and strike Him in turn. What kind of important person is He, that He can check us in this way?"

CC Ādi 17.257: When all the students thus resolved, criticizing Śrī Caitanya Mahāprabhu, their intelligence was spoiled. Thus although they were learned scholars, because of this offense the essence of knowledge was not manifested in them.

CC Ādi 17.258: But the proud student community did not become submissive. On the contrary, the students spoke of the incident anywhere and everywhere. In a laughing manner they criticized the Lord.

CC Ādi 17.259: Lord Śrī Caitanya Mahāprabhu, being omniscient, could understand the degradation of these students. Thus He sat at home, contemplating how to rescue them.

CC Ādi 17.260: "All the so-called professors and scientists and their students generally follow the regulative principles of religion, fruitive activities and austerities," the Lord thought, "yet at the same time they are blasphemers and rogues.

CC Ādi 17.261: "If I do not induce them to take to devotional service, because of committing the offense of blasphemy none of these people will be able to take to it.

CC Ādi 17.262: "I have come to deliver all the fallen souls, but now just the opposite has happened. How can these rogues be delivered? How may they be benefited?

CC Ādi 17.263: "If these rogues offer Me obeisances, the reactions of their sinful activities will be nullified. Then, if I induce them, they will take to devotional service.

CC Ādi 17.264: "I must certainly deliver all these fallen souls who blaspheme Me and do not offer Me obeisances.

CC Ādi 17.265: "I shall accept the sannyāsa order of life, for thus people will offer Me their obeisances, thinking of Me as a member of the renounced order.

CC Ādi 17.266: "Offering obeisances will relieve them of all the reactions to their offenses. Then, by My grace, devotional service [bhakti] will awaken in their pure hearts.

CC Ādi 17.267: "All the unfaithful rogues of this world can be delivered by this process. There is no alternative. This is the essence of the argument."

CC Ādi 17.268: After coming to this firm conclusion, the Lord continued to stay at home. In the meantime Keśava Bhāratī came to the town of Nadia.

CC Ādi 17.269: The Lord offered him respectful obeisances and invited him to His house. After feeding him sumptuously, He submitted to him His petition.

CC Ādi 17.270: "Sir, you are directly Nārāyana. Therefore please be merciful unto Me. Deliver Me from this material bondage."

CC Ādi 17.271: Keśava Bhāratī replied to the Lord, "You are the Supreme Personality of Godhead, the Supersoul. I must do whatever You cause me to do. I am not independent of You."

CC Ādi 17.272: After saying this, Keśava Bhāratī, the spiritual master, went back to his village, Katwa. Lord Caitanya Mahāprabhu went there and accepted the renounced order of life [sannyāsa].

CC Ādi 17.273: When Śrī Caitanya Mahāprabhu accepted sannyāsa, three personalities were with Him to perform all the necessary activities. They were Nityānanda Prabhu, Candraśekhara Ācārya and Mukunda Datta.

CC Ādi 17.274: Thus I have summarized the incidents of the ādi-līlā. Śrīla Vrindāvana dāsa Thākura has described them elaborately [in his Caitanya-bhāgavata].

CC Ādi 17.275: The same Supreme Personality of Godhead who appeared as the son of mother Yaśodā has now appeared as the son of mother Śacī, relishing four kinds of devotional activities.

CC Ādi 17.276: To taste the mellows of Śrīmatī Rādhārānī's loving affairs in Her relationship with Krishna, and to understand the reservoir of pleasure in Krishna, Krishna Himself, as Śrī Caitanya Mahāprabhu, accepted the mood of Rādhārānī.

CC Ādi 17.277: Lord Caitanya Mahāprabhu accepted the mood of the gopīs, who accept Vrajendranandana, Śrī Krishna, as their lover.

CC Ādi 17.278: It is firmly concluded that the ecstatic mood of the gopīs is possible only before Krishna, and no one else.

CC Ādi 17.279: He has a bluish complexion, a peacock feather on His head, a guñjā garland and the decorations of a cowherd boy. His body is curved in three places, and He holds a flute to His mouth.

CC Ādi 17.280: If Lord Krishna gives up this original form and assumes another Vishnu form, nearness to Him cannot invoke the ecstatic mood of the gopīs.

CC Ādi 17.281: "Once Lord Śrī Krishna playfully manifested Himself as Nārāyana, with four victorious hands and a very beautiful form. When the gopīs saw this exalted form, however, their ecstatic feelings were crippled. Even a learned scholar, therefore, cannot understand the gopīs' ecstatic feelings, which are firmly fixed upon the original form of Lord Krishna as the son of Nanda Mahārāja. The wonderful feelings of the gopīs in ecstatic parama-rasa with Krishna constitute the greatest mystery in spiritual life."

CC Ādi 17.282: During the season of springtime, when the rāsa dance was going on, suddenly Krishna disappeared from the scene, indicating that He wanted to be alone with Śrīmatī Rādhārānī.

CC Ādi 17.283: Krishna was sitting in a solitary bush, waiting for Śrīmatī Rādhārānī to pass by. But while He was searching, the gopīs arrived there, like a phalanx of soldiers.

CC Ādi 17.284: "Just see!" the gopīs said, seeing Krishna from a distant place. "Here within a bush is Krishna, the son of Nanda Mahārāja."

CC Ādi 17.285: As soon as Krishna saw all the gopīs, He was struck with emotion. Thus He could not hide Himself, and out of fear He became motionless.

CC Ādi 17.286: Krishna assumed His four-armed Nārāyana form and sat there. When all the gopīs came, they looked at Him and spoke as follows.

CC Ādi 17.287: "He is not Krishna! He is the Supreme Personality of Godhead, Nārāyana." After saying this, they offered obeisances and the following respectful prayers.

CC Ādi 17.288: "O Lord Nārāyana, we offer our respectful obeisances unto You. Kindly be merciful to us. Give us the association of Krishna and thus vanquish our lamentation."

CC Ādi 17.289: After saying this and offering obeisances, all the gopīs dispersed. Then Śrīmatī Rādhārānī came and appeared before Lord Krishna.

CC Ādi 17.290: When Lord Krishna saw Rādhārānī, He wanted to maintain the four-armed form to joke with Her.

CC Ādi 17.291: In front of Śrīmatī Rādhārānī, Śrī Krishna had to hide the two extra arms. He tried His best to keep four arms before Her, but He was completely unable to do so.

CC Ādi 17.292: The influence of Rādhārānī's pure ecstasy is so inconceivably great that it forced Krishna to come to His original two-armed form.

CC Ādi 17.293: "Prior to the rāsa dance, Lord Krishna hid Himself in a grove just to have fun. When the gopīs came, their eyes resembling those of deer, by His sharp intelligence He exhibited His beautiful four-armed form to hide Himself. But when Śrīmatī Rādhārānī came there, Krishna could not maintain His four arms in Her presence. This is the wonderful glory of Her love."

CC Ādi 17.294: Father Nanda, the King of Vrajabhūmi, is now Jagannātha Miśra, the father of Caitanya Mahāprabhu. And mother Yaśodā, the Queen of Vrajabhūmi, is now Śacīdevī, Lord Caitanya's mother.

CC Ādi 17.295: The former son of Nanda Mahārāja is now Śrī Caitanya Mahāprabhu, and the former Baladeva, Krishna's brother, is now Nityānanda Prabhu, the brother of Lord Caitanya.

CC Ādi 17.296: Śrī Nityānanda Prabhu always feels the ecstatic emotions of paternity, servitude and friendship. He always assists Śrī Caitanya Mahāprabhu in that way.

CC Ādi 17.297: Śrī Nityānanda Prabhu overflooded the entire world by distributing transcendental loving service. No one can understand His character and activities.

CC Ādi 17.298: Śrīla Advaita Ācārya Prabhu appeared as an incarnation of a devotee. He is in the category of Krishna, but He descended to this earth to propagate devotional service.

CC Ādi 17.299: His natural emotions were always on the platform of fraternity and servitude, but the Lord sometimes treated Him as His spiritual master.

CC Ādi 17.300: All the devotees of Śrī Caitanya Mahāprabhu, headed by Śrīvāsa Thākura, have their own emotional humors in which they render service unto Him.

CC Ādi 17.301: Personal associates like Gadādhara, Svarūpa Dāmodara, Rāmānanda Rāya, and the six Gosvāmīs (headed by Rūpa Gosvāmī) are all situated in their respective transcendental humors. Thus the Lord submits to various positions in various transcendental mellows.

CC Ādi 17.302: In krishna-līlā the Lord's complexion is blackish. Holding a flute to His mouth, He enjoys as a cowherd boy. Now the selfsame person has appeared with a fair complexion, sometimes acting as a brāhmana and sometimes accepting the renounced order of life.

CC Ādi 17.303: Therefore the Lord Himself, accepting the emotional ecstasy of the gopīs, now addresses the son of Nanda Mahārāja, "O master of My life! O My dear husband!"

CC Ādi 17.304: He is Krishna, yet He has accepted the mood of the gopīs. How is it so? It is the inconceivable character of the Lord, which is very difficult to understand.

CC Ādi 17.305: One cannot understand the contradictions in Lord Caitanya's character by putting forward mundane logic and arguments. Consequently one should not maintain doubts in this connection. One should simply try to understand the inconceivable energy of Krishna; otherwise one cannot understand how such contradictions are possible.

CC Ādi 17.306: The pastimes of Śrī Krishna Caitanya Mahāprabhu are inconceivable and wonderful. His ecstasy is wonderful, His qualities are wonderful, and His behavior is wonderful.

CC Ādi 17.307: If one simply adheres to mundane arguments and therefore does not accept this, he will boil in the hell of Kumbhīpāka. For him there is no deliverance.

CC Ādi 17.308: "Anything transcendental to material nature is called inconceivable, whereas arguments are all mundane. Since mundane arguments cannot touch transcendental subject matters, one should not try to understand transcendental subjects through mundane arguments."

CC Ādi 17.309: Only a person who has firm faith in the wonderful pastimes of Lord Caitanya Mahāprabhu can approach His lotus feet.

CC Ādi 17.310: In this discourse I have explained the essence of the devotional conclusion. Anyone who hears this develops unalloyed devotional service to the Lord.

CC Ādi 17.311: If I repeat what is already written, I may thus relish the purpose of this scripture.

CC Ādi 17.312: We can see in the scripture Śrīmad-Bhāgavatam the conduct of its author, Śrī Vyāsadeva. After speaking the narration, he repeats it again and again.

CC Ādi 17.313: Therefore I shall enumerate the chapters of the Ādi-līlā. In the First Chapter I offer obeisances to the spiritual master, for this is the beginning of auspicious writing.

CC Ādi 17.314: The Second Chapter explains the truth of Śrī Caitanya Mahāprabhu. He is the Supreme Personality of Godhead, Lord Krishna, the son of Mahārāja Nanda.

CC Ādi 17.315: Śrī Krishna Caitanya Mahāprabhu, who is Krishna Himself, has now appeared as the son of mother Śacī. The Third Chapter describes the general cause of His appearance.

CC Ādi 17.316: The Third Chapter specifically describes the distribution of love of Godhead. It also describes the religion of the age, which is simply to distribute the holy name of Lord Krishna and propagate the process of loving Him.

CC Ādi 17.317: The Fourth Chapter describes the main reason for His appearance, which is to taste the mellows of His own transcendental loving service and His own sweetness.

CC Ādi 17.318: The Fifth Chapter describes the truth of Lord Nityānanda Prabhu, who is none other than Balarāma, the son of Rohinī.

CC Ādi 17.319: The Sixth Chapter considers the truth of Advaita Ācārya. He is an incarnation of Mahā-Vishnu.

CC Ādi 17.320: The Seventh Chapter describes the Pañca-tattva — Śrī Caitanya, Prabhu Nityānanda, Śrī Advaita, Gadādhara and Śrīvāsa. They all combined together to distribute love of Godhead everywhere.

CC Ādi 17.321: The Eighth Chapter gives the reason for describing Lord Caitanya's pastimes. It also describes the greatness of Lord Krishna's holy name.

CC Ādi 17.322: The Ninth Chapter describes the desire tree of devotional service. Śrī Caitanya Mahāprabhu Himself is the gardener who planted it.

CC Ādi 17.323: The Tenth Chapter describes the branches and subbranches of the main trunk and the distribution of their fruits.

CC Ādi 17.324: The Eleventh Chapter describes the branch called Śrī Nityānanda Prabhu. The Twelfth Chapter describes the branch called Śrī Advaita Prabhu.

CC Ādi 17.325: The Thirteenth Chapter describes the birth of Śrī Caitanya Mahāprabhu, which took place with the chanting of the holy name of Krishna.

CC Ādi 17.326: The Fourteenth Chapter gives some description of the Lord's childhood pastimes. The Fifteenth briefly describes the Lord's boyhood pastimes.

CC Ādi 17.327: In the Sixteenth Chapter I have indicated the pastimes of the kaiśora age [the age prior to youth]. In the Seventeenth Chapter I have specifically described His youthful pastimes.

CC Ādi 17.328: Thus there are seventeen varieties of subjects in the first canto, which is known as the Ādi-līlā. Twelve of these constitute the preface of this scripture.

CC Ādi 17.329: After the chapters of the preface, I have described five transcendental mellows in five chapters. I have described them very briefly rather than expansively.

CC Ādi 17.330: By the order and strength of Śrī Nityānanda Prabhu, Śrīla Vrindāvana dāsa Thākura has elaborately described in his Caitanya-mańgala all that I have not.

CC Ādi 17.331: The pastimes of Lord Śrī Caitanya Mahāprabhu are wonderful and unlimited. Even personalities like Lord Brahmā, Lord Śiva and Śesha Nāga cannot find their end.

CC Ādi 17.332: Anyone who describes or hears any part of this elaborate subject will very soon receive the causeless mercy of Śrī Krishna Caitanya Mahāprabhu.

CC Ādi 17.333: [Herein the author again describes the Pañca-tattva.] Śrī Krishna Caitanya, Prabhu Nityānanda, Śrī Advaita, Gadādhara, Śrīvāsa and all the devotees of Lord Caitanya.

CC Ādi 17.334: I offer my respectful obeisances to all the residents of Vrindāvana. I wish to place their lotus feet on my head in great humbleness.

CC Ādi 17.336: I wish to place the lotus feet of the Gosvāmīs on my head. Their names are Śrī Svarūpa Dāmodara, Śrī Rūpa Gosvāmī, Śrī Sanātana Gosvāmī, Śrī Raghunātha dāsa Gosvāmī and Śrī Jīva Gosvāmī. Placing their lotus feet on my head, always hoping to serve them, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 1

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.1

vande svairādbhuteham tam

caitanyam yat-prasādatah

yavanāh sumanāyante

krishna-nāma-prajalpakāh

SYNONYMS

vande — let me offer my obeisances; svaira — completely independent; adbhuta — and uncommon; īham — whose activities; tam — unto Him; caitanyam — Śrī Caitanya Mahāprabhu; yat — of whom; prasādatah — by the mercy; yavanāh — even the unclean; sumanāyante — are transformed into gentlemen; krishna-nāma — of the holy name of Lord Krishna; prajalpakāh — taking to the chanting.

TRANSLATION

Let me offer my respectful obeisances to Śrī Caitanya Mahāprabhu, by whose mercy even unclean yavanas become perfectly well bred gentlemen by chanting the holy name of the Lord. Such is the power of Lord Śrī Caitanya Mahāprabhu.

PURPORT

There is a persistent misunderstanding between caste brāhmanas and advanced Vaishnavas, or gosvāmīs, because caste brāhmanas, or smārtas, are of the opinion that one cannot become a brāhmana unless he changes his body. As we have discussed several times, it is to be understood that by the supremely powerful potency of the Lord, as described by Krishnadāsa Kavirāja Gosvāmī, everything is possible. Caitanya Mahāprabhu is as fully independent as Krishna. Therefore no one can interfere with His activities. If He wants, by His mercy He can convert even a yavana, an unclean follower of non-Vedic principles, into a perfectly well behaved gentleman. This is actually happening in our propagation of the Krishna consciousness movement. The members of the present Krishna consciousness movement were not born in India, nor do they belong to the Vedic culture, but within the short time of four or five years they have become such wonderful devotees simply by chanting the Hare Krishna mantra that even in India they are well received as perfectly well behaved Vaishnavas wherever they go.

Although less intelligent men cannot understand it, this is the special power of Lord Caitanya Mahāprabhu. Actually, the body of a Krishna conscious person changes in many ways. Even in the United States, when our devotees chant on the street, American ladies and gentlemen inquire from them whether they are actually Americans because no one could expect Americans to become such nice devotees all of a sudden. Even Christian priests are greatly surprised that all these boys from Jewish and Christian families have joined this Krishna consciousness movement; before joining, they never regarded any principles of religion seriously, but now they have become sincere devotees of the Lord. Everywhere people express this astonishment, and we take great pride in the transcendental behavior of our students. Such wonders are possible, however, only by the mercy of Śrī Caitanya Mahāprabhu. They are not ordinary or mundane.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 10

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.10

śacīke prema-dāna, tabe advaita-milana

advaita pāila viśvarūpa-daraśana

SYNONYMS

śacīke — unto mother Śacīdevī; prema-dāna — giving love of Godhead; tabe — thereafter; advaita — with Advaita Ācārya; milana — meeting; advaita — Advaita Ācārya; pāila — received; viśva-rūpa — of the universal form of the Lord; daraśana — vision.

TRANSLATION

Thereafter the Lord delivered love of Krishna to His mother, Śacīdevī, nullifying her offense at the feet of Advaita Ācārya. Thus there was a meeting with Advaita Ācārya, who later had a vision of the Lord's universal form.

PURPORT

One day Śrī Caitanya Mahāprabhu was sitting on the throne of Vishnu in the house of Śrīvāsa Prabhu, and in a mood of His own He said, "My mother has offended the lotus feet of Advaita Ācārya. Unless she nullifies this offense at the lotus feet of a Vaishnava, it will not be possible for her to achieve love of Krishna." Hearing this, all the devotees went to bring Advaita Ācārya there. While coming to see the Lord, Advaita Ācārya was glorifying the characteristics of mother Śacīdevī, and thus upon arriving He fell down on the ground in ecstasy. Then, under the instruction of Lord Caitanya, Śacīdevī took advantage of this situation to touch Advaita Ācārya's lotus feet. Śrī Caitanya Mahāprabhu was very much pleased by His mother's action, and He said, "Now My mother's offense at the lotus feet of Advaita Ācārya has been rectified, and she may have love of Krishna without difficulty." By this example Lord Caitanya taught everyone that although one may be very much advanced in Krishna consciousness, if one offends the lotus feet of a Vaishnava his advancement will not bear fruit. We should therefore be very cautious not to offend a Vaishnava. Śrī Caitanya-caritāmrita has described such an offense as follows:

yadi vaishnava-aparādha uthe hātī mātā

upāde vā chinde, tāra śukhi' yāya pātā

(Cc. Madhya 19.156)

As a mad elephant may trample all the plants in a garden, so by committing one offense at the lotus feet of a Vaishnava one may spoil all the devotional service he has accumulated in his life.

After this incident, one day Advaita Ācārya Prabhu requested Caitanya Mahāprabhu to display the universal form He had very kindly shown Arjuna. Lord Caitanya agreed to this proposal, and Advaita Prabhu was fortunate enough to see the universal form of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 100

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.100

maheśa-āveśa hailā śacīra nandana

tāra skandhe cadi nritya kaila bahu-kshana

SYNONYMS

maheśa-āveśa — in the mood of Lord Śiva; hailā — became; śacīra — of mother Śacī; nandana — son; tāra skandhe — on his shoulder; cadi — getting on; nritya — dance; kaila — did; bahu-kshana — for a long time.

TRANSLATION

Then Lord Caitanya, adopting the mood of Lord Śiva, got on the man's shoulders, and thus they danced together for a long time.

PURPORT

Lord Caitanya Mahāprabhu adopted the mood of Lord Śiva, for He is Śiva also. According to the philosophy of acintya-bhedābheda-tattva, Lord Śiva is not different from Lord Vishnu, but still Lord Śiva is not Lord Vishnu, just as yogurt is nothing but milk and yet is not milk nevertheless. One cannot get the benefit of milk by drinking yogurt. Similarly, one cannot get salvation by worshiping Lord Śiva. If one wants salvation, one must worship Lord Vishnu. This is confirmed in the Bhagavad-gītā (9.4): mat-sthāni sarva-bhūtāni na cāham teshv avasthitah. Everything is resting on the Lord, for everything is His energy, yet He is not everywhere. Lord Caitanya's adopting the mood of Lord Śiva is not extraordinary, but one should not therefore think that by worshiping Lord Śiva one is worshiping Lord Caitanya. That would be a mistake.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 101

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.101

āra dina eka bhikshuka āilā māgite

prabhura nritya dekhi nritya lāgila karite

SYNONYMS

āra — another; dina — day; eka — one; bhikshuka — beggar; āilā — came; māgite — to beg; prabhura — of the Lord; nritya — dancing; dekhi — seeing; nritya — dancing; lāgila — began; karite — to perform.

TRANSLATION

On another day a mendicant came to beg alms from the Lord's house, but when he saw the Lord dancing, he also began to dance.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 102

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.102

prabhu-sańge nritya kare parama ullāse

prabhu tāre prema dila, prema-rase bhāse

SYNONYMS

prabhu-sańge — along with the Lord; nritya kare — was dancing; parama — very much; ullāse — in satisfaction; prabhu — the Lord; tāre — him; prema — love of Godhead; dila — delivered; prema-rase — in the mellows of love of God; bhāse — began to float.

TRANSLATION

He danced with the Lord because he was favored by love of Krishna. Thus he flowed in the mellows of love of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 103

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.103

āra dine jyotisha sarva-jña eka āila

tāhāre sammāna kari' prabhu praśna kaila

SYNONYMS

āra dine — some other day; jyotisha — an astrologer; sarva-jña — who knows everything; eka — one; āila — came there; tāhāre — unto him; sammāna kari' — giving all honor; prabhu — the Lord; praśna — question; kaila — put.

TRANSLATION

On another day an astrologer came who was said to know everything — past, present and future. Thus Śrī Caitanya Mahāprabhu received him with all honor and put this question before him.

PURPORT

Brāhmanas generally used to become astrologers, Āyur-vedic physicians, teachers and priests. Although highly learned and respectable, such brāhmanas went from door to door to distribute their knowledge. A brāhmana would first go to a householder's home to give information about the functions to be performed on a particular tithi, or date, but if there were sickness in the family, the family members would consult the brāhmana as a physician, and the brāhmana would give instruction and some medicine. Often, since the brāhmanas were expert in astrology, people would also be greatly inquisitive about their past, present and future.

Although the brāhmana appeared at Lord Caitanya's house as a beggar, Lord Caitanya Mahāprabhu received him with great respect because he was a qualified brāhmana who knew the astrological science perfectly. Although brāhmanas would go door to door just like beggars, they were honored as very respectable guests. This was the system in Hindu society five hundred years ago, during the time of Caitanya Mahāprabhu. This system was current even one hundred years ago; even fifty or sixty years ago, when we were children, such brāhmanas would visit householders like humble beggars, and people would derive great benefit from the mercy of such brāhmanas. The greatest benefit was that a householder could save a great deal of money from being spent on doctor bills because the brāhmanas, aside from explaining the past, present and future, could ordinarily cure all kinds of diseases simply by giving instructions and some medicine. Thus no one was bereft of the benefit of a first-class physician, astrologer and priest. The important members of ISKCON should give careful attention to our Dallas school, where children are being taught Sanskrit and English to become perfect brāhmanas. If they are actually trained as perfect brāhmanas, they can save society from rogues and ruffians; indeed, people can live happily under the protection of qualified brāhmanas. Therefore the Bhagavad-gītā (4.13) gives special stress to the division of society (cātur-varnyam mayā srishtam guna-karma-vibhāgaśah). Unfortunately some people are now claiming to be brāhmanas simply by birthright, with no qualifications. Therefore the entire society is in chaos.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 104

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.104

ke āchiluń āmi pūrva janme kaha gani'

ganite lāgilā sarva-jña prabhu-vākya śuni'

SYNONYMS

ke āchiluń āmi — who I was; pūrva janme — in My previous birth; kaha — please say; gani' — by your astrological calculation; ganite — to calculate; lāgilā — began; sarva-jña — a man who knows past, present and future; prabhu-vākya — the words of Lord Caitanya; śuni' — hearing.

TRANSLATION

"Please tell Me who I was in My previous birth," the Lord said. "Please tell Me by your astrological computations." Hearing the words of the Lord, the astrologer immediately began to calculate.

PURPORT

Through astrology one can know past, present and future. Modern Western astrologers have no knowledge of the past or future, nor can they perfectly say anything about the present. Herein we find, however, that after hearing Śrī Caitanya Mahāprabhu's order, the astrologer immediately began his calculations. This was not a facade: he actually knew how to ascertain one's past life through astrology. A still-existing treatise called the Bhrigu-samhitā describes a system by which anyone can immediately get information about what he was in the past and what he is going to be in the future. The brāhmanas who went door to door as if beggars had perfect command of such vast knowledge. Thus the highest knowledge was easily available even to the poorest man in society. The poorest man could inquire from an astrologer about his past, present and future, with no need for business agreements or exorbitant payments. The brāhmana would give him all the benefit of his knowledge without asking remuneration, and the poor man, in return, would offer a handful of rice, or anything he had in his possession, to satisfy the brāhmana. In a perfect human society, perfect knowledge in any science — medical, astrological, ecclesiastical and so on — is available even to the poorest man, with no anxiety over payment. In the present day, however, no one can get justice, medical treatment, astrological help or ecclesiastical enlightenment without money, and since people are generally poor, they are bereft of the benefits of all these great sciences.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 105

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.105

gani' dhyāne dekhe sarva-jña, — mahā-jyotirmaya

ananta vaikuntha-brahmānda — sabāra āśraya

SYNONYMS

gani' — by calculation; dhyāne — by meditation; dekhe — sees; sarva-jña — knower of everything; mahā-jyotir-maya — highly effulgent body; ananta — unlimited; vaikuntha — spiritual world; brahmānda — planets; sabāra — of all of them; āśraya — shelter.

TRANSLATION

Through calculation and meditation, the all-knowing astrologer saw the greatly effulgent body of the Lord, which is the resting place of all the unlimited Vaikuntha planets.

PURPORT

Here we get some information of the Vaikuntha world, or spiritual world. Vaikuntha means "without anxiety." In the material world, everyone is full of anxiety, but another world, where there is no anxiety, is described in the Bhagavad-gītā (8.20):

paras tasmāt tu bhāvo 'nyo 'vyakto 'vyaktāt sanātanah

yah sa sarveshu bhūteshu naśyatsu na vinaśyati

"Yet there is another unmanifest nature, which is eternal and is transcendental to this manifested and unmanifested matter. It is supreme and is never annihilated. When all in this world is annihilated, that part remains as it is."

As there are many planets within the material world, there are many millions of planets, called Vaikunthalokas, in the spiritual world. All these Vaikunthalokas, or superior planets, rest on the effulgence of the Supreme Personality of Godhead. As stated in the Brahma-samhitā (yasya prabhā prabhavato jagad-anda-koti- [Bs. 5.40]), the Brahman effulgence emanating from the body of the Supreme Lord creates innumerable planets in both the spiritual and material worlds; thus these planets are creations of the Supreme Personality of Godhead. The astrologer saw Śrī Caitanya Mahāprabhu to be the very same Personality of Godhead. We can just imagine how learned he was, yet he was traveling door to door, just like an ordinary beggar, for the highest benefit of human society.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 106

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.106

parama-tattva, para-brahma, parama-īśvara

dekhi' prabhura mūrti sarva-jña ha-ila phāńphara

SYNONYMS

parama-tattva — the Supreme Truth; para-brahma — the Supreme Brahman; parama-īśvara — the Supreme Lord; dekhi' — seeing; prabhura — of the Lord; mūrti — form; sarva-jña — the all-knowing astrologer; ha-ila — became; phāńphara — confused.

TRANSLATION

Seeing Lord Caitanya Mahāprabhu to be the same Absolute Truth, the Supreme Brahman, the Personality of Godhead, the astrologer was confused.

PURPORT

Herein it is clearly indicated that the Absolute Truth, the Supreme Brahman, is, in the ultimate issue, the Supreme Personality of Godhead. Therefore a person is the beginning of all things. As confirmed in the Bhagavad-gītā (10.8), mattah sarvam pravartate: everything begins from the Supreme Personality of Godhead. The Supreme Lord is the supreme living entity. Therefore whatever exists, whether matter or spirit, is all but an emanation from the Supreme Person, or supreme life. The modern scientists' theory that life begins from matter is nonsense. Both matter and life begin from life. Unfortunately the scientists do not know this scientific fact; they are drifting in the darkness of their so-called knowledge.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 107

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.107

balite nā pāre kichu, mauna ha-ila

prabhu punah praśna kaila, kahite lāgila

SYNONYMS

balite — to say; nā pāre — is not able; kichu — anything; mauna — silent; ha-ila — became; prabhu — the Lord; punah — again; praśna — question; kaila — put; kahite — to speak; lāgila — began.

TRANSLATION

Struck with wonder, the astrologer remained silent, unable to speak. But when the Lord again put the question before him, he replied as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 108

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.108

pūrva janme chilā tumi jagat-āśraya

paripūrna bhagavān — sarvaiśvaryamaya

SYNONYMS

pūrva janme — in the previous birth; chilā — were; tumi — You; jagat — universe; āśraya — shelter; paripūrna — with full potencies; bhagavān — the Supreme Personality of Godhead; sarva-aiśvarya-maya — full of all opulences.

TRANSLATION

"My dear sir, in Your previous birth You were the shelter of all creation, the Supreme Personality of Godhead, full of all opulences.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 109

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.109

pūrve yaiche chilā tumi ebeha se-rūpa

durvijñeya nityānanda — tomāra svarūpa

SYNONYMS

pūrve — in the past; yaiche — as much as; chilā — You were; tumi — You; ebeha — now also; se-rūpa — the same thing; durvijñeya — inconceivable; nityānanda — eternal happiness; tomāra — Your; svarūpa — identity.

TRANSLATION

"You are now the same Personality of Godhead that You were in Your previous birth. Your identity is inconceivable eternal happiness."

PURPORT

By the power of astrological science one can even ascertain the position of the Supreme Personality of Godhead. Everything is to be identified by its symptoms. The Supreme Personality of Godhead is identified by the symptoms mentioned in the śāstras. It is not that anyone and everyone can become God without proof from śāstras.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 11

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.11

prabhura abhisheka tabe karila śrīvāsa

khāte vasi' prabhu kailā aiśvarya prakāśa

SYNONYMS

prabhura — of the Lord; abhisheka — worship; tabe — after that; karila — did; śrīvāsa — Śrīvāsa; khāte — on the cot; vasi' — sitting; prabhu — Lord Śrī Caitanya Mahāprabhu; kailā — did; aiśvarya — opulence; prakāśa — manifestation.

TRANSLATION

Śrīvāsa Thākura then worshiped Lord Caitanya Mahāprabhu by the process of abhisheka. Sitting on a cot, the Lord exhibited transcendental opulence.

PURPORT

Abhisheka is a special function for the installation of the Deity. In this ceremony the Deity is bathed with milk and water and then worshiped and given a change of dress. This abhisheka function was especially observed at the house of Śrīvāsa. All the devotees, according to their means, worshiped the Lord with all kinds of paraphernalia, and the Lord gave benedictions to each devotee according to his desire.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 110

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.110

prabhu hāsi' kailā, — tumi kichu nā jānilā

pūrve āmi āchilāń jātite goyālā

SYNONYMS

prabhu — the Lord; hāsi' — smiling; kailā — said; tumi — you; kichu — anything; nā — not; jānilā — know; pūrve — in the past; āmi — I; āchilāń — was; jātite — by caste; goyālā — cowherd.

TRANSLATION

When the astrologer was speaking so highly of Him, Śrī Caitanya Mahāprabhu stopped him and began to smile. "My dear sir," He said, "I think you do not know very clearly what I was, for I know that in My previous birth I was a cowherd boy.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 111

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.111

gopa-grihe janma chila, gābhīra rākhāla

sei punye hailāń ebe brāhmana-chāoyāla

SYNONYMS

gopa-grihe — in the house of a cowherd; janma — birth; chila — there was; gābhīra — of the cows; rākhāla — protector; sei punye — by those pious activities; hailāń — became; ebe — now; brāhmana — of a brāhmana; chāoyāla — son.

TRANSLATION

"In My last birth I was born in the family of cowherd men, and I gave protection to the calves and cows. Because of such pious activities, I have now become the son of a brāhmana."

PURPORT

The words of Lord Caitanya Mahāprabhu, the greatest authority, herein clearly indicate that one becomes pious simply by keeping cows and protecting them. Unfortunately, people have become such rascals that they do not even care about the words of an authority. People generally consider cowherd men lowly members of society, but herein Caitanya Mahāprabhu confirms that they are so pious that in their next lives they are going to be brāhmanas. The caste system has a specific purpose. If this scientific system is followed, human society will get the greatest benefit. Heeding this instruction by the Lord, people should serve cows and calves and in return get ample quantities of milk. There is no loss in serving the cows and calves, but modern human society has become so degraded that instead of giving protection to the cows and serving them, people are killing them. How can they expect peace and prosperity in human society while committing such sinful activities? It is impossible.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 112

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.112

sarva-jña kahe āmi tāhā dhyāne dekhilāń

tāhāte aiśvarya dekhi' phāńphara ha-ilāń

SYNONYMS

sarva-jña — the all-knowing astrologer; kahe — says; āmi — I; tāhā — that; dhyāne — in meditation; dekhilāń — saw; tāhāte — there; aiśvarya — opulence; dekhi' — by seeing; phāńphara — confused; ha-ilāń — became.

TRANSLATION

The astrologer said, "What I saw in meditation was full of opulence, and therefore I was confused.

PURPORT

It appears that the astrologer not only was a knower of past, present and future through astrological calculation, but was a great meditator as well. Therefore he was a great devotee and could see Lord Caitanya Mahāprabhu to be the same personality as Krishna. He was puzzled, however, about whether Krishna and Śrī Caitanya Mahāprabhu were actually the same person.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 113

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.113

sei-rūpe ei-rūpe dekhi ekākāra

kabhu bheda dekhi, ei māyāya tomāra

SYNONYMS

sei-rūpe — in that form; ei-rūpe — in this form; dekhi — I see; eka-ākāra — one form; kabhu — sometimes; bheda — difference; dekhi — I see; ei — this; māyāya tomāra — Your māyā.

TRANSLATION

"I am certain that Your form and the form I saw in my meditation are one and the same. If I see any difference, this is an act of Your illusory energy."

PURPORT

Śrī-krishna-caitanya rādhā-krishna nahe anya: in the vision of a perfect devotee, Lord Caitanya Mahāprabhu is a combination of Rādhā and Krishna. One who sees Lord Caitanya to be different from Krishna is under the illusory energy of the Lord. It appears that the astrologer was already an advanced devotee, and when he came into the presence of the Supreme Lord Śrī Caitanya Mahāprabhu, he became perfectly self-realized and could see that the Supreme Personality of Godhead Krishna and Śrī Caitanya Mahāprabhu are one and the same Supreme Person.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 114

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.114

ye hao, se hao tumi, tomāke namaskāra

prabhu tāre prema diyā kaila puraskāra

SYNONYMS

ye hao — whatever You are; se hao tumi — whatever You may be; tomāke — unto You; namaskāra — my obeisances; prabhu — the Lord; tāre — unto him; prema — love of Godhead; diyā — delivered; kaila — did; puraskāra — honor.

TRANSLATION

The all-knowing astrologer concluded, "Whatever You may be or whoever You may be, I offer my respectful obeisances unto You!" By His causeless mercy, the Lord then gave him love of Godhead, thus rewarding him for his service.

PURPORT

The incident of Lord Caitanya's meeting the all-knowing astrologer is not mentioned in the Caitanya-bhāgavata, but we cannot therefore say that it did not take place. On the contrary, we must accept the statement of Krishnadāsa Kavirāja Gosvāmī that whatever the Caitanya-bhāgavata did not mention he has especially mentioned in the Caitanya-caritāmrita.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 115

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.115

eka dina prabhu vishnu-mandape vasiyā

'madhu āna', 'madhu āna' balena dākiyā

SYNONYMS

eka dina — one day; prabhu — the Lord; vishnu-mandape — in the corridor of a Vishnu temple; vasiyā — sitting; madhu āna — bring honey; madhu āna — bring honey; balena — says; dākiyā — calling loudly.

TRANSLATION

One day the Lord sat down in the corridor of a Vishnu temple and began calling very loudly, "Bring some honey! Bring some honey!"


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 116

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.116

nityānanda-gosāñi prabhura āveśa jānila

gańgā-jala-pātra āni' sammukhe dharila

SYNONYMS

nityānanda-gosāñi — Lord Nityānanda Prabhu; prabhura — of the Lord; āveśa — ecstasy; jānila — could understand; gańgā-jala — Ganges water; pātra — pot; āni' — bringing; sammukhe — in front; dharila — placed it.

TRANSLATION

Nityānanda Prabhu Gosāñi, understanding the ecstatic mood of Śrī Caitanya Mahāprabhu, brought a pot of Ganges water as a token and put it before Him.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 117

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.117

jala pāna kariyā nāce hañā vihvala

yamunākarshana-līlā dekhaye sakala

SYNONYMS

jala — water; pāna kariyā — after drinking; nāce — dances; hañā — becoming; vihvala — ecstatic; yamunā-ākarshana — attracting the river Yamunā; līlā — pastimes; dekhaye — sees; sakala — everyone.

TRANSLATION

After drinking the water, Lord Caitanya became so ecstatic that He began to dance. Thus everyone saw the pastime of attracting the river Yamunā.

PURPORT

Yamunākarshana-līlā is the pastime of attracting the Yamunā. One day, Śrī Baladeva wanted the Yamunā River to come before Him, and when the river Yamunā refused, He took His plow, wanting to dig a canal so that the Yamunā would be obliged to come there. Since Śrī Caitanya Mahāprabhu is the original form of Baladeva, in His ecstasy He asked everyone to bring honey. In this way, all the devotees standing there saw the yamunākarshana-līlā. In this līlā, Baladeva was accompanied by His girlfriends. After drinking a honey beverage called Vārunī, He wanted to jump into the Yamunā and swim with the girls. It is stated in Śrīmad-Bhāgavatam (10.65.25-30, 33) that Lord Baladeva asked the Yamunā to come near, and when the river disobeyed the order of the Lord, He became angry and thus wanted to snatch her near to Him with His plow. The Yamunā, however, very much afraid of Lord Balarāma's anger, immediately came and surrendered unto Him, praying to the Lord, the Supreme Personality of Godhead, and admitting her fault. She was then excused. This is the sum and substance of the yamunākarshana-līlā. The incident is also described in the prayer of Jayadeva Gosvāmī concerning the ten incarnations:

vahasi vapushi viśade vasanam jaladābham

halahati-bhīti-milita-yamunābham

keśava dhrita-haladhara-rūpa jaya jagad-īśa hare


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 118

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.118

mada-matta-gati baladeva-anukāra

ācārya śekhara tāńre dekhe rāmākāra

SYNONYMS

mada-matta — being intoxicated by drinking Vārunī; gati — movement; baladeva — Lord Baladeva; anukāra — imitating; ācārya — Advaita Ācārya; śekhara — at the head; tāńre — Him; dekhe — sees; rāma-ākāra — in the form of Balarāma.

TRANSLATION

When the Lord, in His ecstasy of Baladeva, was moving as if intoxicated by the beverage, Advaita Ācārya, the chief of the ācāryas [ācārya śekhara], saw Him in the form of Balarāma.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 119

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.119

vanamālī ācārya dekhe sonāra lāńgala

sabe mili' nritya kare āveśe vihvala

SYNONYMS

vanamālī ācārya — Vanamālī Ācārya; dekhe — sees; sonāra — made of gold; lāńgala — plow; sabe — all; mili' — meeting together; nritya — dance; kare — perform; āveśe — in ecstasy; vihvala — overwhelmed.

TRANSLATION

Vanamālī Ācārya saw a golden plow in the hand of Balarāma, and the devotees all assembled together and danced, overwhelmed by ecstasy.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 12

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.12

tabe nityānanda-svarūpera āgamana

prabhuke miliyā pāila shad-bhuja-darśana

SYNONYMS

tabe — thereafter; nityānanda-svarūpera — of the Personality of Godhead Nityānanda; āgamana — appearance; prabhuke — Lord Caitanya Mahāprabhu; miliyā — meeting; pāila — obtained; shat-bhuja-darśana — a vision of the six-armed Śrī Caitanya Mahāprabhu.

TRANSLATION

After this function at the house of Śrīvāsa Thākura, Nityānanda Prabhu appeared, and when He met with Lord Caitanya He got the opportunity to see Him in His six-armed form.

PURPORT

The form of Shad-bhuja, the six-armed Lord Gaurasundara, is a representation of three incarnations. The form of Śrī Rāmacandra is symbolized by a bow in one hand and an arrow in another, the form of Lord Śrī Krishna is symbolized by a stick and a flute like those generally held by a cowherd boy, and Lord Caitanya Mahāprabhu is symbolized by a sannyāsa-danda and a kamandalu, or waterpot.

Śrīla Nityānanda Prabhu was born in the village of Ekacakrā, in the district of Birbhum, as the son of Padmāvatī and Hādāi Pandita. In His childhood He played like Balarāma. When He was growing up, a sannyāsī came to the house of Hādāi Pandita and begged to have the pandita's son as his brahmacārī assistant. Hādāi Pandita immediately agreed and delivered his son to him, although the separation was greatly shocking, so much so that Hādāi lost his life after the separation. Nityānanda Prabhu traveled on many pilgrimages with the sannyāsī. It is said that for many days He lived at Mathurā with him, and at that time He heard about Lord Caitanya Mahāprabhu's pastimes in Navadvīpa. Therefore He came down to Bengal to see the Lord. When Lord Nityānanda came to Navadvīpa, He was a guest at the house of Nandana Ācārya. Understanding that Nityānanda Prabhu had arrived, Lord Caitanya sent His devotees to Him, and thus there was a meeting between Śrī Caitanya Mahāprabhu and Nityānanda Prabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 120

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.120

ei-mata nritya ha-ila cāri prahara

sandhyāya gańgā-snāna kari' sabe gelā ghara

SYNONYMS

ei-mata — in this way; nritya — dancing; ha-ila — was performed; cāri — four; prahara — a period of time lasting three hours; sandhyāya — in the evening; gańgā-snāna — taking bath in the Ganges; kari' — finishing; sabe — all; gelā — returned; ghara — home.

TRANSLATION

In this way they danced continuously for twelve hours, and in the evening they all took a bath in the Ganges and then returned to their homes.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 121

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.121

nagariyā loke prabhu yabe ājñā dilā

ghare ghare sańkīrtana karite lāgilā

SYNONYMS

nagariyā — citizens; loke — all the people; prabhu — the Lord; yabe — when; ājñā — order; dilā — gave; ghare ghare — in each and every home; sańkīrtana — chanting of the Hare Krishna mantra; karite — to perform; lāgilā — began.

TRANSLATION

The Lord ordered all the citizens of Navadvīpa to chant the Hare Krishna mantra, and in each and every home they began performing sańkīrtana regularly.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 122

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.122

'haraye namah, krishna yādavāya namah

gopāla govinda rāma śrī-madhusūdana'

SYNONYMS

haraye namah — I offer my respectful obeisances to Lord Hari; krishna — O Krishna; yādavāya — unto the descendant of the Yadu dynasty; namah — all obeisances; gopāla — Gopāla; govinda — Govinda; rāma — Rāma; śrī-madhusūdana — Śrī Madhusūdana.

TRANSLATION

[All the devotees sang this popular song along with the Hare Krishna mahā-mantra.] "Haraye namah, krishna yādavāya namah/ gopāla govinda rāma śrī-madhusūdana."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 123

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.123

mridańga-karatāla sańkīrtana-mahādhvani

'hari' 'hari' — dhvani vinā anya nāhi śuni

SYNONYMS

mridańga — drum; karatāla — hand bells; sańkīrtana — chanting of the holy name of the Lord; mahā-dhvani — great vibration; hari — the Lord; hari — the Lord; dhvani — sound; vinā — except; anya — another; nāhi — not; śuni — one can hear.

TRANSLATION

When the sańkīrtana movement thus started, no one in Navadvīpa could hear any sound other than the words "Hari! Hari!" and the beating of the mridańga and clashing of hand bells.

PURPORT

The International Society for Krishna Consciousness now has its world center in Navadvīpa, Māyāpur. The managers of this center should see that twenty-four hours a day there is chanting of the holy names of the Hare Krishna mahā-mantra, with the addition of haraye namah, krishna yādavāya namah, for this song was a favorite of Śrī Caitanya Mahāprabhu's. But all such sańkīrtana must be preceded by the chanting of the holy names of the five tattvas — śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda. We are already accustomed to chant these two mantras — śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda and Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. Now, after these, the other two lines — namely haraye namah, krishna yādavāya namah/ gopāla govinda rāma śrī-madhusūdana — should be added, especially in Māyāpur. Chanting of these six lines should go on so perfectly well that no one there hears any vibration other than the chanting of the holy names of the Lord. That will make the center spiritually all-perfect.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 124

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.124

śuniyā ye kruddha haila sakala yavana

kājī-pāśe āsi' sabe kaila nivedana

SYNONYMS

śuniyā — by hearing; ye — that; kruddha — angry; haila — became; sakala — all; yavana — Muslims; kājī-pāśe — in the court of the Kazi, or magistrate; āsi' — coming; sabe — all; kaila — made; nivedana — petition.

TRANSLATION

Hearing the resounding vibration of the Hare Krishna mantra, the local Muslims, greatly angry, submitted a complaint to the Kazi.

PURPORT

The phaujadarā, or city magistrate, was called the kājī (Kazi). The jamidāras (zamindars), or landholders (mandalerās), levied taxes on the land, but keeping law and order and punishing criminals was the duty entrusted to the Kazi. Both the Kazi and the landholders were under the control of the governor of Bengal, which at that time was known as Subā-bāńgālā. The districts of Nadia, Islāmpura and Bāgoyāna were all under the zamindar named Hari Hoda or his descendant known as Hoda Krishnadāsa. It is said that Chand Kazi was the spiritual master of Nawab Hussain Shah. According to one opinion his name was Maulānā Sirājuddina, and according to another his name was Habibara Rahamāna. Descendants of Chand Kazi are still living in the vicinity of Māyāpur. People still go to see the tomb of Chand Kazi, which is underneath a campaka tree and is known as Chand Kazi's samādhi.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 125

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.125

krodhe sandhyā-kāle kājī eka ghare āila

mridańga bhāńgiyā loke kahite lāgila

SYNONYMS

krodhe — in anger; sandhyā-kāle — in the evening; kājī — the Chand Kazi; eka ghare — in one home; āila — came; mridańga — drum; bhāńgiyā — breaking; loke — unto the people; kahite — to speak; lāgila — began.

TRANSLATION

Chand Kazi angrily came to one home in the evening, and when he saw kīrtana going on, he broke a mridańga and spoke as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 126

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.126

eta-kāla keha nāhi kaila hinduyāni

ebe ye udyama cālāo kāra bala jāni'

SYNONYMS

eta-kāla — so long; keha — anyone; nāhi — not; kaila — performed; hinduyāni — regulative principles of the Hindus; ebe — now; ye — that; udyama — endeavor; cālāo — you propagate; kāra — whose; bala — strength; jāni' — I want to know.

TRANSLATION

"For so long you did not follow the regulative principles of the Hindu religion, but now you are following them with great enthusiasm. May I know by whose strength you are doing so?

PURPORT

It appears that from the aggression of Baktiyār Khiliji in Bengal until the time of Chand Kazi, Hindus, or the followers of the Vedic principles, were greatly suppressed. Like the Hindus in present-day Pakistan, practically no one could execute the Hindu religious principles freely. Chand Kazi referred to this condition of Hindu society. Formerly the Hindus had not been straightforward in executing their Hindu principles, but now they were freely chanting the Hare Krishna mahā-mantra. Therefore it must have been by the strength of someone else that they were so daring.

Actually, that was the fact. Although the members of the so-called Hindu society had followed the social customs and formulas, they had practically forgotten to execute their religious principles strictly. But with the presence of Śrī Caitanya Mahāprabhu they actually began following the regulative principles according to His order. That order is still existing, and anywhere and everywhere, in all parts of the world, one can execute it. That order is to become a spiritual master under the direction of Śrī Caitanya Mahāprabhu by following the regulative principles, chanting daily at least sixteen rounds of the Hare Krishna mahā-mantra, and preaching the cult of Krishna consciousness all over the world. If we adhere to the order of Śrī Caitanya Mahāprabhu, we shall get spiritual strength without a doubt, and we shall be free to preach this cult of the Hare Krishna movement and not be hampered by anyone.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 127

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.127

keha kīrtana nā kariha sakala nagare

āji āmi kshamā kari' yāitechoń ghare

SYNONYMS

keha — anyone; kīrtana — chanting of the Hare Krishna mahā-mantra; nā — do not; kariha — perform; sakala nagare — in the whole town; āji — today; āmi — I; kshamā kari' — excusing; yāitechoń — am returning; ghare — home.

TRANSLATION

"No one should perform sańkīrtana on the streets of the city. Today I am excusing the offense and returning home.

PURPORT

Such orders stopping sańkīrtana in the streets of the world's great cities have been imposed upon members of the Hare Krishna movement. We have hundreds of centers all over the world, and we have been specifically persecuted in Australia. In most cities of the Western world we have been arrested many times by the police, but we are nevertheless executing the order of Śrī Caitanya Mahāprabhu by chanting on the streets of all the important cities, such as New York, London, Chicago, Sydney, Melbourne, Paris and Hamburg. We must remember that such incidents took place in the past, five hundred years ago, and the fact that they are still going on indicates that our sańkīrtana movement is really authorized, for if sańkīrtana were an insignificant material affair, demons would not object to it. The demons of the time tried to obstruct the sańkīrtana movement started by Śrī Caitanya Mahāprabhu. Similar demons are trying to obstruct the sańkīrtana movement we are executing all over the world, and this proves that our sańkīrtana movement is still pure and genuine, following in the footsteps of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 128

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.128

āra yadi kīrtana karite lāga pāimu

sarvasva dandiyā tāra jāti ye la-imu

SYNONYMS

āra — again; yadi — if; kīrtana — chanting of the Hare Krishna mahā-mantra; karite — to do; lāga — contact; pāimu — I shall take; sarva-sva — all possessions; dandiyā — chastising; tāra — his; jāti — caste; ye — that; la-imu — I shall take.

TRANSLATION

"The next time I see someone performing such sańkīrtana, I shall certainly chastise him by not only confiscating all his property but also converting him into a Muslim."

PURPORT

To convert a Hindu into a Muslim was an easy affair in those days. If a Muslim simply sprinkled water on the body of a Hindu, it was supposed that the Hindu had already become a Muslim. During the transition of the British in Bangladesh during the last Hindu-Muslim riots, many Hindus were converted into Muslims by having cows' flesh forcibly pushed into their mouths. Hindu society was so rigid at the time of Lord Caitanya that if a Hindu were converted into a Muslim, there was no chance of his being reformed. In this way the Muslim population in India increased. None of the Muslims came from outside; social customs somehow or other forced Hindus to become Muslims, with no chance of returning to Hindu society. Emperor Aurangzeb also inaugurated a tax that Hindus had to pay because of their being Hindus. Thus all the poor Hindus of the lower class voluntarily became Muslims to avoid the tax. In this way the Muslim population in India increased. Chand Kazi threatened to convert the people into Muslims by the simple process of sprinkling water on their bodies.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 129

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.129

eta bali' kājī gela, — nagariyā loka

prabhu-sthāne nivedila pāñā bada śoka

SYNONYMS

eta bali' — thus saying; kājī — the magistrate; gela — returned; nagariyā loka — the citizens in general; prabhu-sthāne — before the Lord; nivedila — submitted; pāñā — getting; bada — very much; śoka — shock.

TRANSLATION

After saying this, the Kazi returned home, and the devotees, greatly shocked that they were forbidden to chant Hare Krishna, submitted their grief to Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 13

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.13

prathame shad-bhuja tāńre dekhāila īśvara

śańkha-cakra-gadā-padma-śārńga-venu-dhara

SYNONYMS

prathame — at first; shat-bhuja — six-armed; tāńre — unto Him; dekhāila — showed; īśvara — the Lord; śańkha — conchshell; cakra — disc; gadā — club; padma — lotus flower; śārńga — bow; venu — flute; dhara — carrying.

TRANSLATION

One day Lord Caitanya Mahāprabhu exhibited to Lord Nityānanda Prabhu a six-armed form bearing a conchshell, disc, club, lotus flower, bow and flute.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 130

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.130

prabhu ājñā dila — yāha karaha kīrtana

muñi samhārimu āji sakala yavana

SYNONYMS

prabhu — the Lord; ājñā dila — ordered; yāha — go; karaha — and perform; kīrtana — sańkīrtana, chanting of the Hare Krishna mahā-mantra; muñi — I; samhārimu — shall kill; āji — today; sakala — all; yavana — the Muslims.

TRANSLATION

Lord Caitanya ordered, "Go perform sańkīrtana! Today I shall kill all the Muslims!"

PURPORT

Gandhi is known for having started the movement of nonviolent civil disobedience in India, but about five hundred years before him, Śrī Caitanya Mahāprabhu started His movement of nonviolent civil disobedience to the order of Chand Kazi. It is not necessary to commit violence to stop the opposition from hindering a movement, for one can kill their demoniac behavior with reason and argument. Following in the footsteps of Lord Caitanya Mahāprabhu, whenever there are obstacles the Hare Krishna movement should kill the opposition with reason and argument and thus stop their demoniac behavior. If we became violent in every case, it would be difficult for us to manage our affairs. We should therefore follow in the footsteps of Lord Caitanya Mahāprabhu, who disobeyed the order of Chand Kazi but subdued him with reason and argument.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 131

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.131

ghare giyā saba loka karaye kīrtana

kājīra bhaye svacchanda nahe, camakita mana

SYNONYMS

ghare giyā — returning home; saba — all; loka — citizens; karaye — performed; kīrtana — sańkīrtana; kājīra — of the Kazi; bhaye — from fear; svacchanda — carefree; nahe — not; camakita — always full of anxieties; mana — the mind.

TRANSLATION

Returning home, all the citizens began performing sańkīrtana, but because of the order of the Kazi, they were not carefree but always full of anxiety.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 132

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.132

tā-sabhāra antare bhaya prabhu mane jāni

kahite lāgilā loke śīghra dāki' āni'

SYNONYMS

tā-sabhāra — of all of them; antare — in the mind; bhaya — fear; prabhu — the Lord; mane — in the mind; jāni — understanding; kahite — to speak; lāgilā — began; loke — to the people; śīghra — very soon; dāki' — calling; āni' — bringing them.

TRANSLATION

Understanding the anxiety within the people's minds, the Lord called them together and spoke to them as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 133

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.133

nagare nagare āji karimu kīrtana

sandhyā-kāle kara sabhe nagara-mandana

SYNONYMS

nagare — from town; nagare — to town; āji — today; karimu — I shall perform; kīrtana — chanting of the Hare Krishna mahā-mantra; sandhyā-kāle — in the evening; kara — do; sabhe — all; nagara — of the city; mandana — decoration.

TRANSLATION

"In the evening I shall perform sańkīrtana in each and every town. Therefore you should all decorate the city in the evening.

PURPORT

At that time, Navadvīpa was composed of nine small cities, so the words nagare nagare are significant. Śrī Caitanya Mahāprabhu wanted to perform kīrtana in each of these neighboring towns. He ordered the city decorated for the function.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 134

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.134

sandhyāte deuti sabe jvāla ghare ghare

dekha, kona kājī āsi' more mānā kare

SYNONYMS

sandhyāte — in the evening; deuti — lamps; sabe — everyone; jvāla — light up; ghare ghare — in each and every home; dekha — just wait and see; kona — which kind; kājī — magistrate; āsi' — coming; more — unto Me; mānā kare — orders Me to stop.

TRANSLATION

"In the evening, burn torchlights in every home. I shall give protection to everyone. Let us see what kind of Kazi comes to stop our kīrtana."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 135

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.135

eta kahi' sandhyā-kale cāle gaurarāya

kīrtanera kaila prabhu tina sampradāya

SYNONYMS

eta kahi' — saying this; sandhyā-kāle — in the evening; cale — went out; gaura-rāya — Gaurasundara; kīrtanera — of performing sańkīrtana; kaila — made; prabhu — the Lord; tina — three; sampradāya — parties.

TRANSLATION

In the evening Lord Gaurasundara went out and formed three parties to perform kīrtana.

PURPORT

This is a scheme for performing kīrtana in a procession. During Śrī Caitanya Mahāprabhu's time, one party was composed of twenty-one men: four people playing mridańgas, one leading the chanting, and sixteen others striking karatālas, responding to the leading chanter. If many men join the sańkīrtana movement, they may follow in the footsteps of Śrī Caitanya Mahāprabhu and form different parties according to the time and the number of men available.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 136

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.136

āge sampradāye nritya kare haridāsa

madhye nāce ācārya-gosāñi parama ullāsa

SYNONYMS

āge — in front; sampradāye — in the party; nritya — dancing; kare — does; haridāsa — Thākura Haridāsa; madhye — in the middle; nāce — dances; ācārya-gosāñi — Śrī Advaita Ācārya; parama — very; ullāsa — happy.

TRANSLATION

In the front party danced Thākura Haridāsa, and in the middle party danced Advaita Ācārya with great jubilation.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 137

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.137

pāche sampradāye nritya kare gauracandra

tāńra sańge nāci' bule prabhu nityānanda

SYNONYMS

pāche — at the rear; sampradāye — in the party; nritya — dancing; kare — does; gauracandra — Lord Gaurāńga; tāńra — His; sańge — along with; nāci' — dancing; bule — moves; prabhu — Lord; nityānanda — Nityānanda.

TRANSLATION

Lord Gaurasundara Himself danced in the rear party, and Śrī Nityānanda Prabhu moved with Lord Caitanya's dancing.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 138

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.138

vrindāvana-dāsa ihā 'caitanya-mańgale'

vistāri' varniyāchena, prabhu-kripā-bale

SYNONYMS

vrindāvana-dāsa — Vrindāvana dāsa Thākura; ihā — this; caitanya-mańgale — in his book named Caitanya-mańgala; vistāri' — elaborately; varniyāchena — has described; prabhu — of the Lord; kripā-bale — by the strength of mercy.

TRANSLATION

By the grace of the Lord, Śrīla Vrindāvana dāsa Thākura has elaborately described this incident in his Caitanya-mańgala [now Caitanya-bhāgavata].


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 139

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.139

ei mata kīrtana kari' nagare bhramilā

bhramite bhramite sabhe kājī-dvāre gelā

SYNONYMS

ei mata — in this way; kīrtana — congregational chanting; kari' — executing; nagare — in the city; bhramilā — circumambulated; bhramite bhramite — while thus moving; sabhe — all of them; kājī-dvāre — at the door of the Kazi; gelā — reached.

TRANSLATION

Performing kīrtana in this way, circumambulating through every nook and corner of the city, they finally reached the door of the Kazi.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 14

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.14

tabe catur-bhuja hailā, tina ańga vakra

dui haste venu bājāya, duye śańkha-cakra

SYNONYMS

tabe — thereafter; catuh-bhuja — four-armed; hailā — became; tina — three; ańga — body; vakra — curved; dui haste — in two hands; venu bājāya — blowing the flute; duye — in two (hands); śańkha-cakra — conchshell and disc.

TRANSLATION

Thereafter the Lord showed Him His four-armed form, standing in a three-curved posture. With two hands He played upon a flute, and in the other two He carried a conchshell and disc.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 140

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.140

tarja-garja kare loka, kare kolāhala

gauracandra-bale loka praśraya-pāgala

SYNONYMS

tarja-garja — murmuring in anger; kare — do; loka — the people; kare — do; kolāhala — roaring; gauracandra — of Lord Śrī Caitanya Mahāprabhu; bale — by the power; loka — people; praśraya-pāgala — became mad by such indulgence.

TRANSLATION

Murmuring in anger and making a roaring sound, the people, under the protection of Lord Caitanya, became mad through such indulgence.

PURPORT

The Kazi had issued an order not to perform kīrtana, congregational chanting of the holy name of the Lord. But when this was brought up to Lord Caitanya Mahāprabhu, He ordered civil disobedience to the Kazi's order. Lord Caitanya and all His devotees, naturally enthusiastic although agitated, must have made a great noise with their loud cries.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 141

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.141

kīrtanera dhvanite kājī lukāila ghare

tarjana garjana śuni' nā haya bāhire

SYNONYMS

kīrtanera — of the sańkīrtana movement; dhvanite — by the sound; kājī — the Chand Kazi; lukāila — hid himself; ghare — in the room; tarjana — murmuring; garjana — protesting; śuni' — hearing; nā — does not; haya — come out; bāhire — outside.

TRANSLATION

The loud sound of the chanting of the Hare Krishna mantra certainly made the Kazi very much afraid, and he hid himself within his room. Hearing the people thus protesting, murmuring in great anger, the Kazi would not come out of his home.

PURPORT

The Kazi's order not to perform sańkīrtana could stand only as long as there was no civil disobedience. Under the leadership of the Supreme Lord, Śrī Caitanya Mahāprabhu, the chanters, increasing in number, disobeyed the order of the Kazi. Thousands assembled together and formed parties, chanting the Hare Krishna mahā-mantra and making a tumultuous sound of protest. Thus the Kazi was very much afraid, as naturally one should be under such circumstances.

In the present day also, people all over the world may join together in the Krishna consciousness movement and protest against the present degraded governments of the world's godless societies, which are based on all kinds of sinful activities. Śrīmad-Bhāgavatam states that in the Age of Kali, thieves, rogues and fourth-class people who have neither education nor culture capture the seats of governments to exploit the citizens. This is a symptom of Kali-yuga that has already appeared. People cannot feel secure about their lives and property, yet the so-called governments continue, and government ministers get fat salaries, although they are unable to do anything good for society. The only remedy for such conditions is to enhance the sańkīrtana movement under the banner of Krishna consciousness and protest against the sinful activities of all the world's governments.

The Krishna consciousness movement is not a sentimental religious movement; it is a movement for the reformation of all the anomalies of human society. If people take to it seriously, discharging this duty scientifically, as ordered by Śrī Caitanya Mahāprabhu, the world will see peace and prosperity instead of being confused and hopeless under useless governments. There are always rogues and thieves in human society, and as soon as a weak government is unable to execute its duties, these rogues and thieves come out to do their business. Thus the entire society becomes a hell unfit for gentlemen to live in. There is an immediate need for a good government — a government by the people, with Krishna consciousness. Unless the masses of people become Krishna conscious, they cannot be good men. The Krishna consciousness movement that Śrī Caitanya Mahāprabhu started by chanting the Hare Krishna mahā-mantra still has its potency. Therefore people should understand it seriously and scientifically and spread it all over the world.

The sańkīrtana movement started by Śrī Caitanya Mahāprabhu is described in the Caitanya-bhāgavata, Madhya-khanda, Twenty-third Chapter, beginning with verse 241, which states, "My dear Lord, let my mind be fixed at Your lotus feet." Following Lord Caitanya's chanting, all the devotees reproduced the same sound He chanted. In this way the Lord proceeded, leading the entire party on the strand roads by the bank of the Ganges. When the Lord came to His own ghāta, or bathing place, He danced more and more. Then He proceeded to Mādhāi's ghāta. In this way Śrī Caitanya Mahāprabhu, the Supreme Lord, who was known as Viśvambhara, danced all over the banks of the Ganges. Then He proceeded to Bārakonā-ghāta, then Nāgariyā-ghāta, and, traveling through Gańgānagara, reached Simuliyā, a quarter at one end of the town. All these places surround Śrī Māyāpur. After reaching Simuliyā, the Lord proceeded toward the Kazi's house, and in this way He reached the door of Chand Kazi.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 142

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.142

uddhata loka bhāńge kājīra ghara-pushpavana

vistāri' varnilā ihā dāsa-vrindāvana

SYNONYMS

uddhata — agitated; loka — persons; bhāńge — break; kājīra — of the Kazi; ghara — house; pushpa-vana — flower garden; vistāri' — elaborately; varnilā — described; ihā — this; dāsa-vrindāvana — Śrīla Vrindāvana dāsa Thākura.

TRANSLATION

Naturally some of the people who were very much agitated began to retaliate the Kazi's actions by wrecking his house and flower garden. Śrīla Vrindāvana dāsa Thākura has elaborately described this incident.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 143

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.143

tabe mahāprabhu tāra dvārete vasilā

bhavya-loka pāthāiyā kājīre bolāilā

SYNONYMS

tabe — thereafter; mahāprabhu — Śrī Caitanya Mahāprabhu; tāra dvārete — at the Kazi's door; vasilā — sat down; bhavya-loka — respectable persons; pāthāiyā — sending; kājīre — unto the Kazi; bolāilā — had them call.

TRANSLATION

Thereafter, when Śrī Caitanya Mahāprabhu reached the Kazi's house, He sat down by the doorway and sent some respectable persons to call for the Kazi.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 144

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.144

dūra ha-ite āilā kājī māthā noyāiyā

kājīre vasāilā prabhu sammāna kariyā

SYNONYMS

dūra ha-ite — from a distant place; āilā — came; kājī — the Kazi; māthā — head; noyāiyā — bowed down; kājīre — unto the Kazi; vasāilā — gave a seat; prabhu — the Lord; sammāna — respect; kariyā — offering.

TRANSLATION

When the Kazi came, his head bowed down, the Lord gave him proper respect and a seat.

PURPORT

Some of the men in Śrī Caitanya Mahāprabhu's civil disobedience movement were agitated because they could not control their minds. But the Lord was thoroughly peaceful, sober and unagitated. Therefore when the Kazi came down to see Him, the Lord offered him proper respect and a seat because he was a respectable government officer. Thus the Lord taught us by His personal behavior. In pushing on our sańkīrtana movement of Krishna consciousness, we might have to face difficult days, but we should always follow in the footsteps of Śrī Caitanya Mahāprabhu and do the needful according to the time and circumstances.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 145

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.145

prabhu balena, — āmi tomāra āilāma abhyāgata

āmi dekhi' lukāilā, — e-dharma kemata

SYNONYMS

prabhu balena — the Lord said; āmi — I; tomāra — your; āilāma — have come; abhyāgata — guest; āmi — Me; dekhi' — seeing; lukāilā — you disappeared; e-dharma kemata — what kind of etiquette is this.

TRANSLATION

In a friendly way, the Lord said, "Sir, I have come to your house as your guest, but upon seeing Me you hid yourself in your room. What kind of etiquette is this?"


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 146

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.146

kājī kahe — tumi āisa kruddha ha-iyā

tomā śānta karāite rahinu lukāiyā

SYNONYMS

kājī kahe — the Kazi replied; tumi — You; āisa — have come; kruddha — angry; ha-iyā — being; tomā — You; śānta — pacified; karāite — to make; rahinu — I remained; lukāiyā — hiding out of sight.

TRANSLATION

The Kazi replied, "You have come to my house in a very angry mood. To pacify You, I did not come before You immediately but kept myself hidden.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 147

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.147

ebe tumi śāntā haile, āsi, mililāń

bhāgya mora, — tomā hena atithi pāilāń

SYNONYMS

ebe — now; tumi — You; śānta — pacified; haile — have become; āsi' — coming; mililāń — I have met (You); bhāgya mora — it is my great fortune; toma — You; hena — like; atithi — guest; pāilāń — I have received.

TRANSLATION

"Now that You have become pacified, I have come to You. It is my good fortune to receive a guest like Your Honor.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 148

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.148

grāma-sambandhe 'cakravartī' haya mora cācā

deha-sambandhe haite haya grāma-sambandha sāńcā

SYNONYMS

grāma-sambandhe — in our neighborhood relationship; cakravartī — Your grandfather Nīlāmbara Cakravartī; haya — becomes; mora — my; cācā — uncle; deha-sambandhe — in a bodily relationship; haite — than; haya — becomes; grāma-sambandha — neighborhood relationship; sāńcā — more powerful.

TRANSLATION

"In our village relationship, Nīlāmbara Cakravartī Thākura was my uncle. Such a relationship is stronger than a bodily relationship.

PURPORT

In India, even in the interior villages, all the Hindu and Muslim communities used to live very peacefully by establishing a relationship between them. The young men called the elderly members of the village by the name cācā or kākā, "uncle," and men of the same age called each other dādā, "brother." The relationship was very friendly. There were even invitations from Muslim houses to Hindu houses and from Hindu houses to Muslim houses. Both the Hindus and the Muslims accepted the invitations to go to one another's houses to attend ceremonial functions. Even until fifty or sixty years ago, the relationship between Hindus and Muslims was very friendly, and there were no disturbances. We do not find any Hindu-Muslim riots in the history of India, even during the days of the Muslims' rule over the country. Conflict between Hindus and Muslims was created by polluted politicians, especially foreign rulers, and thus the situation gradually became so degraded that India was divided into Hindustan and Pakistan. Fortunately, the remedy to unite not only the Hindus and Muslims but all communities and all nations can still be implemented by the Hare Krishna movement on the strong basic platform of love of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 149

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.149

nīlāmbara cakravartī haya tomāra nānā

se-sambandhe hao tumi āmāra bhāginā

SYNONYMS

nīlāmbara cakravartī — Nīlāmbara Cakravartī; haya — becomes; tomāra — Your; nānā — maternal grandfather; se-sambandhe — by such a relationship; hao — become; tumi — You; āmāra — my; bhāginā — nephew (the son of my sister).

TRANSLATION

"Nīlāmbara Cakravartī is Your maternal grandfather, and by this relationship You are thus my nephew.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 15

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.15

tabe ta' dvi-bhuja kevala vamśī-vadana

śyāma-ańga pīta-vastra vrajendra-nandana

SYNONYMS

tabe — thereafter; ta' — certainly; dvi-bhuja — two-handed; kevala — only; vamśī — flute; vadana — on the mouth; śyāma — bluish; ańga — body; pīta-vastra — yellow dress; vrajendra-nandana — the son of Nanda Mahārāja.

TRANSLATION

Finally the Lord showed Nityānanda Prabhu His two-armed form of Krishna, the son of Mahārāja Nanda, simply playing on His flute, His bluish body dressed in yellow garments.

PURPORT

Śrī Caitanya-mańgala vividly elaborates upon this description.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 150

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.150

bhāgināra krodha māmā avaśya sahaya

mātulera aparādha bhāginā nā laya

SYNONYMS

bhāgināra — of the nephew; krodha — anger; māmā — maternal uncle; avaśya — certainly; sahaya — tolerates; mātulera — of the maternal uncle; aparādha — offense; bhāginā — the nephew; nā — does not; laya — accept.

TRANSLATION

"When a nephew is very angry, his maternal uncle is tolerant, and when the maternal uncle commits an offense, the nephew does not take it very seriously."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 151

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.151

ei mata duńhāra kathā haya thāre-thore

bhitarera artha keha bujhite nā pāre

SYNONYMS

ei mata — in this way; duńhāra — of both of them; kathā — conversation; haya — took place; thāre-thore — with different indications; bhitarera — inner; artha — meaning; keha — anyone; bujhite — to understand; nā pāre — is not able.

TRANSLATION

In this way the Kazi and the Lord talked with each other with various indications, but no outsider could understand the inner meaning of their conversation.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 152

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.152

prabhu kahe, — praśna lāgi' āilāma tomāra sthāne

kājī kahe, — ājñā kara, ye tomāra mane

SYNONYMS

prabhu kahe — the Lord said; praśna lāgi' — just to inquire from you; āilāma — I have come; tomāra sthāne — at your place; kājī kahe — the Kazi replied; ājñā kara — just order me; ye — whatever; tomāra mane — (is) in Your mind.

TRANSLATION

The Lord said, "My dear uncle, I have come to your home just to ask you some questions."

"Yes," the Kazi replied, "You are welcome. Just tell me what is in Your mind."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 153

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.153

prabhu kahe, — go-dugdha khāo, gābhī tomāra mātā

vrisha anna upajāya, tāte teńho pitā

SYNONYMS

prabhu kahe — the Lord said; go-dugdha khāo — you drink cows' milk; gābhī — the cow (is); tomāra — your; mātā — mother; vrisha — the bull; anna — grains; upajaya — produces; tāte — therefore; teńho — he; pitā — (is) your father.

TRANSLATION

The Lord said, "You drink cows' milk; therefore the cow is your mother. And the bull produces grains for your maintenance; therefore he is your father.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 154

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.154

pitā-mātā māri' khāo — ebā kon dharma

kon bale kara tumi e-mata vikarma

SYNONYMS

pitā-mātā — father and mother; māri' — killing; khāo — you eat; ebā — this; kon — what kind of; dharma — religion; kon bale — on what strength; kara — do; tumi — you; e-mata — such; vikarma — sinful activities.

TRANSLATION

"Since the bull and cow are your father and mother, how can you kill and eat them? What kind of religious principle is this? On what strength are you so daring that you commit such sinful activities?"

PURPORT

Everyone can understand that we drink the milk of cows and take the help of bulls in producing agricultural products. Therefore, since our real father gives us food grains and our mother gives us milk with which to live, the cow and bull are considered our father and mother. According to Vedic civilization, there are seven mothers, of which the cow is one. Therefore Śrī Caitanya Mahāprabhu challenged the Muslim Kazi, "What kind of religious principle do you follow by killing your father and mother to eat them?" In any civilized human society, no one would dare kill his father and mother for the purpose of eating them. Therefore Śrī Caitanya Mahāprabhu challenged the system of Muslim religion as patricide and matricide. In the Christian religion also, a principal commandment is "Thou shalt not kill." Nevertheless, Christians violate this rule; they are very expert in killing and in opening slaughterhouses. In our Krishna consciousness movement, our first provision is that no one should be allowed to eat any kind of flesh. It does not matter whether it is cows' flesh or goats' flesh, but we especially stress the prohibition against cows' flesh because according to śāstra the cow is our mother. Thus the Muslims' cow-killing was challenged by Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 155

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.155

kājī kahe, — tomāra yaiche veda-purāna

taiche āmāra śāstra — ketāva 'korāna'

SYNONYMS

kājī kahe — the Kazi replied; tomāra — Your; yaiche — as much as; veda-purāna — the Vedas and Purānas; taiche — similarly; āmāra — our; śāstra — scripture; ketāva — the holy book; korāna — the Koran.

TRANSLATION

The Kazi replied, "As You have Your scriptures called the Vedas and Purānas, we have our scripture, known as the holy Koran.

PURPORT

Chand Kazi agreed to talk with Śrī Caitanya Mahāprabhu on the strength of the scriptures. According to the Vedic scripture, if one can support his position by quoting from the Vedas, his argument is perfect. Similarly, when the Muslims support their position with quotations from the Koran, their arguments are also authorized. When Lord Śrī Caitanya Mahāprabhu raised the question of the Muslims' cow-killing and bull-killing, Chand Kazi came to the standard of understanding from his scriptures.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 156

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.156

sei śāstre kahe, — pravritti-nivritti-mārga-bheda

nivritti-mārge jīva-mātra-vadhera nishedha

SYNONYMS

sei śāstre — in the scripture (the Koran); kahe — it is ordered; pravritti — of attachment; nivritti — of detachment; mārga — ways; bheda — difference; nivritti — of detachment; mārge — on the path; jīva-mātra — of any living entity; vadhera — of killing; nishedha — prohibition.

TRANSLATION

"According to the Koran, there are two ways of advancement — through increasing the propensity to enjoy, and through decreasing the propensity to enjoy. On the path of decreasing attachment [nivritti-mārga], the killing of animals is prohibited.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 157

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.157

pravritti-mārge go-vadha karite vidhi haya

śāstra-ājñāya vadha kaile nāhi pāpa-bhaya

SYNONYMS

pravritti-mārge — on the path of attachment; go-vadha — the killing of cows; karite — to execute; vidhi — regulative principles; haya — there are; śāstra-ājñāya — on the order of the scripture; vadha — killing; kaile — if one commits; nāhi — there is no; pāpa-bhaya — fear of sinful activities.

TRANSLATION

"On the path of material activities, there is regulation for killing cows. If such killing is done under the guidance of scripture, there is no sin."

PURPORT

The word śāstra is derived from the dhātu, or verbal root, śas. Śas-dhātu pertains to controlling or ruling. A government's ruling through force or weapons is called śastra. Thus whenever there is ruling, either by weapons or by injunctions, the śas-dhātu is the basic principle. Between śastra (ruling through weapons) and śāstra (ruling through the injunctions of the scriptures), the better is śāstra. Our Vedic scriptures are not ordinary lawbooks of human common sense; they are the statements of factually liberated persons unaffected by the imperfectness of the senses.

Śāstra must be correct always, not sometimes correct and sometimes incorrect. In the Vedic scriptures, the cow is described as a mother. Therefore she is a mother for all time; it is not, as some rascals say, that in the Vedic age she was a mother but she is not in this age. If śāstra is an authority, the cow is a mother always; she was a mother in the Vedic age, and she is a mother in this age also.

If one acts according to the injunctions of śāstra, he is freed from the reactions of sinful activity. For example, the propensities for eating flesh, drinking wine and enjoying sex are all natural to the conditioned soul. The path of such enjoyment is called pravritti-marga. The śāstra says, pravrittir eshām bhūtānām nivrittis tu mahā-phalā: one should not be carried away by the propensities of defective conditioned life; one should be guided by the principles of the śāstras. A child's propensity is to play all day long, but it is the injunction of the śāstras that the parents should take care to educate him. The śāstras are there just to guide the activities of human society. But because people do not refer to the instructions of śāstras, which are free from defects and imperfections, they are therefore misguided by so-called educated teachers and leaders who are full of the deficiencies of conditioned life.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 158

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.158

tomāra vedete āche go-vadhera vānī

ataeva go-vadha kare bada bada muni

SYNONYMS

tomāra vedete — in Your Vedic literatures; āche — there is; go-vadhera — for cow-killing; vānī — injunction; ataeva — therefore; go-vadha — cow-killing; kare — does; bada bada — very, very great; muni — sages.

TRANSLATION

As a learned scholar, the Kazi challenged Caitanya Mahāprabhu, "In Your Vedic scriptures there is an injunction for killing a cow. On the strength of this injunction, great sages performed sacrifices involving cow-killing."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 159

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.159

prabhu kahe, — vede kahe go-vadha nishedha

ataeva hindu-mātra nā kare go-vadha

SYNONYMS

prabhu kahe — the Lord replied; vede — in the Vedas; kahe — is enjoined; go-vadha — cow-killing; nishedha — prohibition; ataeva — therefore; hindu — Hindu; mātra — any; nā — does not; kare — execute; go-vadha — cow-killing.

TRANSLATION

Refuting the Kazi's statement, the Lord immediately replied, "The Vedas clearly enjoin that cows should not be killed. Therefore every Hindu, whoever he may be, avoids indulging in cow-killing.

PURPORT

In the Vedic scriptures there are concessions for meat-eaters. It is said that if one wants to eat meat, he should kill a goat before the goddess Kālī and then eat its meat. Meat-eaters are not allowed to purchase meat or flesh from a market or slaughterhouse. There are no sanctions for maintaining regular slaughterhouses to satisfy the tongues of meat-eaters. As far as cow-killing is concerned, it is completely forbidden. Since the cow is considered a mother, how could the Vedas allow cow-killing? Śrī Caitanya Mahāprabhu pointed out that the Kazi's statement was faulty. In the Bhagavad-gītā (18.44) there is a clear injunction that cows should be protected: krishi-gorakshya-vānijyam vaiśya-karma svabhāva-jam. "The duty of vaiśyas is to produce agricultural products, trade and give protection to cows." Therefore it is a false statement that the Vedic scriptures contain injunctions permitting cow-killing.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 16

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.16

tabe nityānanda-gosāñira vyāsa-pūjana

nityānandāveśe kaila mushala dhārana

SYNONYMS

tabe — thereafter; nityānanda — Nityānanda; gosāñira — of the Lord; vyāsa-pūjana — worshiping Vyāsadeva or the spiritual master; nityānanda-āveśe — in the ecstasy of becoming Nityānanda; kaila — did; mushala dhārana — carrying a plowlike weapon called a mushala.

TRANSLATION

Nityānanda Prabhu then arranged to offer Vyāsa-pūjā, or worship of the spiritual master, to Lord Śrī Gaurasundara. But Lord Caitanya carried the plowlike weapon called mushala in the ecstasy of being Nityānanda Prabhu.

PURPORT

By the order of Śrī Caitanya Mahāprabhu, Nityānanda Prabhu arranged for the Vyāsa-pūjā of the Lord on the night of the full moon. He arranged for the Vyāsa-pūjā, or guru-pūjā, through the agency of Vyāsadeva. Since Vyāsadeva is the original guru (spiritual master) of all who follow the Vedic principles, worship of the spiritual master is called Vyāsa-pūjā. Nityānanda Prabhu arranged for the Vyāsa-pūjā, and sańkīrtana was going on, but when He tried to put a garland on the shoulder of Śrī Caitanya Mahāprabhu, He saw Himself in Lord Caitanya. There is no difference between the spiritual positions of Lord Caitanya Mahāprabhu and Nityānanda Prabhu, or Krishna and Balarāma. All of Them are but different manifestations of the Supreme Personality of Godhead. During this special ceremony, all the devotees of Lord Caitanya Mahāprabhu could understand that there is no difference between Lord Caitanya and Nityānanda Prabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 160

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.160

jiyāite pāre yadi, tabe māre prānī

veda-purāne āche hena ājñā-vānī

SYNONYMS

jiyāite — to rejuvenate; pāre — one is able; yadi — if; tabe — then; māre — can kill; prānī — living being; veda-purāne — in the Vedas and Purānas; āche — there are; hena — such; ājñā-vānī — orders and injunctions.

TRANSLATION

"In the Vedas and Purānas there are injunctions declaring that if one can revive a living being, one can kill it for experimental purposes.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 161

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.161

ataeva jarad-gava māre muni-gana

veda-mantre siddha kare tāhāra jīvana

SYNONYMS

ataeva — therefore; jarad-gava — old cows; māre — killed; muni-gana — sages; veda-mantre — by the power of Vedic hymns; siddha — rejuvenated; kare — makes; tāhāra — his; jīvana — life.

TRANSLATION

"Therefore the great sages sometimes killed old cows, and by chanting Vedic hymns they brought them back to life for perfection.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 162

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.162

jarad-gava hañā yuvā haya āra-vāra

tāte tāra vadha nahe, haya upakāra

SYNONYMS

jarad-gava — old, invalid cows; hañā — becoming; yuvā — young; haya — become; āra-vāra — again; tāte — in that action; tāra — his; vadha — killing; nahe — is not; haya — there is; upakāra — benefit.

TRANSLATION

"The killing and rejuvenation of such old and invalid cows was not truly killing but an act of great benefit.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 163

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.163

kali-kāle taiche śakti nāhika brāhmane

ataeva go-vadha keha nā kare ekhane

SYNONYMS

kali-kāle — in the Age of Kali; taiche — such; śakti — power; nāhika — there is none; brāhmane — in the brāhmanas; ataeva — therefore; go-vadha — killing of cows; keha — anyone; nā — does not; kare — execute; ekhane — at the present.

TRANSLATION

"Formerly there were powerful brāhmanas who could make such experiments using Vedic hymns, but now, because of the Kali-yuga, brāhmanas are not so powerful. Therefore the killing of cows and bulls for rejuvenation is forbidden.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 164

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.164

aśvamedham gavālambham

sannyāsam pala-paitrikam

devarena sutotpattim

kalau pañca vivarjayet

SYNONYMS

aśva-medham — a sacrifice offering a horse; gava-ālambham — a sacrifice of cows; sannyāsam — the renounced order of life; pala-paitrikam — an offering of oblations of flesh to the forefathers; devarena — by a husband's brother; suta-utpattim — begetting children; kalau — in the Age of Kali; pañca — five; vivarjayet — one must give up.

TRANSLATION

"'In this Age of Kali, five acts are forbidden: the offering of a horse in sacrifice, the offering of a cow in sacrifice, the acceptance of the order of sannyāsa, the offering of oblations of flesh to the forefathers, and a man's begetting children in his brother's wife.'

PURPORT

This is a quotation from the Brahma-vaivarta Purāna (Krishna-janma-khanda 185.180).


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 165

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.165

tomarā jīyāite nāra, — vadha-mātra sāra

naraka ha-ite tomāra nāhika nistāra

SYNONYMS

tomarā — you Muslims; jīyāite — bring to life; nāra — cannot; vadha-mātra — killing only; sāra — the essence; naraka ha-ite — from hell; tomāra — your; nāhika — there is not; nistāra — deliverance.

TRANSLATION

"Since you Muslims cannot bring killed cows back to life, you are responsible for killing them. Therefore you are going to hell; there is no way for your deliverance.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 166

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.166

go-ańge yata loma, tata sahasra vatsara

go-vadhī raurava-madhye pace nirantara

SYNONYMS

go-ańge — on the body of the cow; yata — as many; loma — hairs; tata — so many; sahasra — a thousand; vatsara — years; go-vadhī — the killer of a cow; raurava-madhye — in a hellish condition of life; pace — decomposes; nirantara — always.

TRANSLATION

"Cow-killers are condemned to rot in hellish life for as many thousands of years as there are hairs on the body of the cow.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 167

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.167

tomā-sabāra śāstra-kartā — seha bhrānta haila

nā jāni' śāstrera marma aiche ājñā dila

SYNONYMS

tomā-sabāra — of all of you; śāstra-kartā — compilers of scripture; seha — they also; bhrānta — mistaken; haila — became; nā jāni' — without knowing; śāstrera marma — the essence of scriptures; aiche — such; ājñā — order; dila — gave.

TRANSLATION

"There are many mistakes and illusions in your scriptures. Their compilers, not knowing the essence of knowledge, gave orders that were against reason and argument."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 168

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.168

śuni' stabdha haila kājī, nāhi sphure vānī

vicāriyā kahe kājī parābhava māni'

SYNONYMS

śuni' — by hearing; stabdha — stunned; haila — became; kājī — the Kazi; nāhi — does not; sphure — utter; vānī — words; vicāriyā — after due consideration; kahe — said; kājī — the Kazi; parābhava — defeat; māni' — accepting.

TRANSLATION

After hearing these statements by Śrī Caitanya Mahāprabhu, the Kazi, his arguments stunned, could not put forward any more words. Thus, after due consideration, the Kazi accepted defeat and spoke as follows.

PURPORT

In our practical preaching work we meet many Christians who talk about statements of the Bible. When we question whether God is limited or unlimited, Christian priests say that God is unlimited. But when we question why the unlimited God should have only one son and not unlimited sons, they are unable to answer. Similarly, from a scientific point of view, the answers of the Old Testament, New Testament and Koran to many questions have changed. But a śāstra cannot change at a person's whim. All śāstras must be free from the four defects of human nature. The statements of śāstras must be correct for all time.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 169

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.169

tumi ye kahile, pandita, sei satya haya

ādhunika āmāra śāstra, vicāra-saha naya

SYNONYMS

tumi — You; ye — whatever; kahile — have said; pandita — O Nimāi Pandita; sei — that; satya — truth; haya — is certainly; ādhunika — of modern days; āmāra — our; śāstra — scripture; vicāra — logic; saha — with; naya — they are not.

TRANSLATION

"My dear Nimāi Pandita, what You have said is all true. Our scriptures have developed only recently, and they are certainly not logical and philosophical.

PURPORT

The śāstras of the yavanas, or meat-eaters, are not eternal scriptures. They have been fashioned recently, and sometimes they contradict one another. The scriptures of the yavanas are three: the Old Testament, the New Testament and the Koran. Their compilation has a history; they are not eternal like the Vedic knowledge. Therefore although they have their arguments and reasonings, they are not very sound and transcendental. As such, modern people advanced in science and philosophy deem these scriptures unacceptable.

Sometimes Christian priests come to us inquiring, "Why are our followers neglecting our scriptures and accepting yours?" But when we ask them, "Your Bible says, 'Do not kill.' Why then are you killing so many animals daily?" they cannot answer. Some of them imperfectly answer that the animals have no souls. But then we ask them, "How do you know that animals have no souls? Animals and children are of the same nature. Does this mean that the children of human society also have no souls?" According to the Vedic scriptures, within the body is the owner of the body, the soul. In the Bhagavad-gītā (2.13) it is said:

dehino 'smin yathā dehe kaumāram yauvanam jarā

tathā dehāntara-prāptir dhīras tatra na muhyati

"As the embodied soul continuously passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. The self-realized soul is not bewildered by such a change."

Because the soul is within the body, the body changes through so many forms. There is a soul within the body of every living creature, whether animal, tree, bird or human being, and the soul is transmigrating from one type of body to another. When the scriptures of the yavanas — namely the Old Testament, New Testament and Koran — cannot properly answer inquisitive followers, naturally those advanced in scientific knowledge and philosophy lose faith in such scriptures. The Kazi admitted this while talking with Śrī Caitanya Mahāprabhu. The Kazi was a very intelligent person. He had full knowledge of his position, as stated in the following verse.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 17

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.17

tabe śacī dekhila, rāma-krishna — dui bhāi

tabe nistārila prabhu jagāi-mādhāi

SYNONYMS

tabe — thereafter; śacī — mother Śacīdevī; dekhila — saw; rāma-krishna — Lord Krishna and Lord Balarāma; dui bhāi — two brothers; tabe — thereafter; nistārila — delivered; prabhu — the Lord; jagāi-mādhāi — the two brothers Jagāi and Mādhāi.

TRANSLATION

Thereafter mother Śacīdevī saw the brothers Krishna and Balarāma in Their manifestation of Lord Caitanya and Nityānanda. Then the Lord delivered the two brothers Jagāi and Mādhāi.

PURPORT

One night Śacīdevī dreamt that the Deities in her house, Krishna and Balarāma, had taken the forms of Caitanya and Nityānanda and were fighting one another, as children do, to eat the naivedya, or offering to the Deities. The next day, by the will of Lord Caitanya, Śacīdevī invited Nityānanda to take prasādam at her house. Thus Viśvambhara (Lord Caitanya) and Nityānanda were eating together, and Śacīdevī realized that They were none other than Krishna and Balarāma. Seeing this, she fainted.

Jagāi and Mādhāi were two brothers born in Navadvīpa in a respectable brāhmana family who later became addicted to all kinds of sinful activities. By the order of Lord Caitanya, both Nityānanda Prabhu and Haridāsa Thākura used to preach the cult of Krishna consciousness door to door. In the course of such preaching they found Jagāi and Mādhāi, two maddened drunken brothers, who, upon seeing them, began to chase them. On the next day, Mādhāi struck Nityānanda Prabhu on the head with a piece of earthen pot, thus drawing blood. When Śrī Caitanya Mahāprabhu heard of this, He immediately came to the spot, ready to punish both brothers, but when the all-merciful Lord Gaurāńga saw Jagāi's repentant behavior, He immediately embraced him. By seeing the Supreme Personality of Godhead face to face and embracing Him, both the sinful brothers were at once cleansed. Thus they received initiation into the chanting of the Hare Krishna mahā-mantra from the Lord and were delivered.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 170

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.170

kalpita āmāra śāstra, — āmi saba jāni

jāti-anurodhe tabu sei śāstra māni

SYNONYMS

kalpita — imagined; āmāra — our; śāstra — scripture; āmi — I; saba — everything; jāni — know; jāti — by community; anurodhe — being obliged; tabu — still; sei — that; śāstra — scripture; māni — I accept.

TRANSLATION

"I know that our scriptures are full of imagination and mistaken ideas, yet because I am a Muslim I accept them for the sake of my community, despite their insufficient support.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 171

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.171

sahaje yavana-śāstre adridha vicāra

hāsi' tāhe mahāprabhu puchena āra-vāra

SYNONYMS

sahaje — naturally; yavana-śāstre — in the scriptures of the meat-eaters; adridha — unsound; vicāra — judgment; hāsi' — smiling; tāhe — from him; mahāprabhu — Caitanya Mahāprabhu; puchena — inquired; āra-vāra — again.

TRANSLATION

"The reasoning and arguments in the scriptures of the meat-eaters are not very sound," the Kazi concluded. Upon hearing this statement, Śrī Caitanya Mahāprabhu smiled and inquired from him as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 172

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.172

āra eka praśna kari, śuna, tumi māmā

yathārtha kahibe, chale nā vañchibe āmā'

SYNONYMS

āra eka — one more; praśna — inquiry; kari — am putting; śuna — hear; tumi — you; māmā — maternal uncle; yathā-artha — as it is true; kahibe — you should speak; chale — by tricks; na vañchibe — you should not cheat; āmā' — Me.

TRANSLATION

"My dear maternal uncle, I wish to ask you another question. Please tell Me the truth. Do not try to cheat Me with tricks.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 173

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.173

tomāra nagare haya sadā sańkīrtana

vādya-gīta-kolāhala, sańgīta, nartana

SYNONYMS

tomāra nagare — in your city; haya — there is; sadā — always; sańkīrtana — chanting of the holy name of the Lord; vādya — musical sounds; gīta — song; kolāhala — tumultuous roaring; sańgīta — singing; nartana — dancing.

TRANSLATION

"In your city there is always congregational chanting of the holy name. A tumultuous uproar of music, singing and dancing is always going on.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 174

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.174

tumi kājī — hindu-dharma-virodhe adhikārī

ebe ye nā kara mānā bujhite nā pāri

SYNONYMS

tumi — you; kājī — the magistrate; hindu-dharma — the religious principles of the Hindus; virodhe — in opposing; adhikārī — have the right; ebe — now; ye — that; nā kara mānā — you do not forbid; bujhite — to understand; nā pāri — I am not able.

TRANSLATION

"As a Muslim magistrate, you have the right to oppose the performance of Hindu ceremonies, but now you do not forbid them. I cannot understand the reason why."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 175

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.175

kājī bale — sabhe tomāya bale 'gaurahari'

sei nāme āmi tomāya sambodhana kari

SYNONYMS

kājī bale — the Kazi said; sabhe — all; tomāya — You; bale — address; gaurahari — by the name Gaurahari; sei nāme — by that name; āmi — I; tomāya — You; sambodhana — address; kari — do.

TRANSLATION

The Kazi said, "Everyone calls You Gaurahari. Please let me address You by that name.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 176

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.176

śuna, gaurahari, ei praśnera kārana

nibhrita hao yadi, tabe kari nivedana

SYNONYMS

śuna — kindly hear; gaurahari — O Gaurahari; ei praśnera — of this question; kārana — reason; nibhrita — solitary; hao — You become; yadi — if; tabe — then; kari — I shall make; nivedana — submission.

TRANSLATION

"Kindly listen, O Gaurahari! If You come to a private place, I shall then explain the reason."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 177

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.177

prabhu bale, — e loka āmāra antarańga haya

sphuta kari' kaha tumi, nā kariha bhaya

SYNONYMS

prabhu bale — the Lord said; e loka — all these men; āmāra — My; antarańga — confidential associates; haya — are; sphuta kari' — making it clear; kaha — speak; tumi — you; nā — do not; kariha bhaya — be afraid.

TRANSLATION

The Lord replied, "All these men are My confidential associates. You may speak frankly. There is no reason to be afraid of them."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verses 178-179

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.178-179

kājī kahe, — yabe āmi hindura ghare giyā

kīrtana kariluń mānā mridańga bhāńgiyā

sei rātre eka simha mahā-bhayańkara

nara-deha, simha-mukha, garjaye vistara

SYNONYMS

kājī kahe — the Kazi replied; yabe — when; āmi — I; hindura — of a Hindu; ghare — in the house; giyā — going there; kīrtana — chanting of the holy name; kariluń — made; mānā — prohibition; mridańga — the drum; bhāńgiyā — breaking; sei rātre — on that night; eka — one; simha — lion; mahā-bhayań-kara — very fearful; nara-deha — having a body like a human being's; simha-mukha — having a face like a lion's; garjaye — was roaring; vistara — very loudly.

TRANSLATION

The Kazi said, "When I went to the Hindu's house, broke the drum and forbade the performance of congregational chanting, in my dreams that very night I saw a greatly fearful lion, roaring very loudly, His body like a human being's and His face like a lion's.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 18

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.18

tabe sapta-prahara chilā prabhu bhāvāveśe

yathā tathā bhakta-gana dekhila viśeshe

SYNONYMS

tabe — thereafter; sapta-prahara — twenty-one hours; chilā — remained; prabhu — the Lord; bhāva-āveśe — in ecstasy; yathā — anywhere; tathā — everywhere; bhakta-gana — the devotees; dekhila — saw; viśeshe — specifically.

TRANSLATION

After this incident, the Lord remained in an ecstatic position for twenty-one hours, and all the devotees saw His specific pastimes.

PURPORT

In the Deity's room there must be a bed for the Deity behind the His throne. (This system should immediately be introduced in all our centers. It does not matter whether the bed is big or small; it should be of a size the Deity room can conveniently accommodate, but there must be at least a small bed.) One day in the house of Śrīvāsa Thākura, Lord Caitanya Mahāprabhu sat down on the bed of Vishnu, and all the devotees worshiped Him with the Vedic mantras of the Purusha-sūkta, beginning with sahasra-śīrshā purushah sahasrākshah sahasra-pāt. This veda-stuti should also be introduced, if possible, for installations of Deities. While bathing the Deity, all the priests and devotees must chant this Purusha-sūkta and offer the appropriate paraphernalia for worshiping the Deity, such as flowers, fruits, incense, ārati paraphernalia, naivedya, vastra and ornaments. All the devotees worshiped Lord Caitanya Mahāprabhu in this way, and the Lord remained in ecstasy for seven praharas, or twenty-one hours. He took this opportunity to show the devotees that He is the original Supreme Personality of Godhead, Krishna, who is the source of all other incarnations, as confirmed in the Bhagavad-gītā (10.8): aham sarvasya prabhavo mattah sarvam pravartate. All the different forms of the Supreme Personality of Godhead, or vishnu-tattva, emanate from the body of Lord Krishna. Lord Caitanya Mahāprabhu exposed all the private desires of the devotees, and thus all of them became fully confident that Lord Caitanya is the Supreme Personality of Godhead.

Some devotees call this exhibition of ecstasy by the Lord sāta-prahariyā bhāva, or "the ecstasy of twenty-one hours," and others call it mahābhāva-prakāśa or mahā-prakāśa. There is a description of this sāta-prahariyā bhāva in the Caitanya-bhāgavata, Madhya-khanda, Chapter Nine, which mentions that Śrī Caitanya Mahāprabhu blessed a maidservant named Duhkhī with the name Sukhī. He called for Kholāvecā Śrīdhara and showed him His mahā-prakāśa. Then He called for Murāri Gupta and showed him His feature as Lord Rāmacandra. He offered His blessings to Haridāsa Thākura, and at this time He also asked Advaita Prabhu to explain the Bhagavad-gītā as it is (gītāra satya-pātha) and showed special favor to Mukunda.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 180

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.180

śayane āmāra upara lāpha diyā cadi'

atta atta hāse, kare danta-kadamadi

SYNONYMS

śayane — in a sleeping condition; āmāra — me; upara — upon; lāpha diyā — jumping; cadi' — mounting; atta atta — rough and hard; hāse — laughs; kare — does; danta — teeth; kadamadi — gnashing.

TRANSLATION

"While I was asleep, the lion jumped on my chest, laughing fiercely and gnashing His teeth.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 181

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.181

mora buke nakha diyā ghora-svare bale

phādimu tomāra buka mridańga badale

SYNONYMS

mora — my; buke — on the chest; nakha — nails; diyā — placing; ghora — roaring; svare — in a voice; bale — says; phādimu — I shall bifurcate; tomāra — your; buka — chest; mridańga — for the drum; badale — in exchange.

TRANSLATION

"Placing its nails on my chest, the lion said in a grave voice, 'I shall immediately bifurcate your chest as you broke the mridańga drum!


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 182

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.182

mora kīrtana mānā karis, karimu tora kshaya

āńkhi mudi' kāńpi āmi pāñā bada bhaya

SYNONYMS

mora — My; kīrtana — congregational chanting; mānā karis — you are forbidding; karimu — I shall do; tora — your; kshaya — destruction; āńkhi — eyes; mudi' — closing; kāńpi — I was trembling; āmi — I; pāñā — getting; bada — very great; bhaya — fear.

TRANSLATION

"'You have forbidden the performance of My congregational chanting. Therefore I must destroy you!' Being very much afraid of Him, I closed my eyes and trembled.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 183

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.183

bhīta dekhi' simha bale ha-iyā sadaya

tore śikshā dite kailu tora parājaya

SYNONYMS

bhīta dekhi' — seeing me so afraid; simha — the lion; bale — says; ha-iyā — becoming; sa-daya — merciful; tore — unto you; śikshā — lesson; dite — to give; kailu — I have done; tora — your; parājaya — defeat.

TRANSLATION

"Seeing me so afraid, the lion said, 'I have defeated you just to teach you a lesson, but I must be merciful to you.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 184

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.184

se dina bahuta nāhi kaili utpāta

teñi kshamā kari' nā karinu prānāghāta

SYNONYMS

se dina — on that day; bahuta — very much; nāhi — not; kaili — you did; utpāta — disturbance; teñi — therefore; kshamā kari' — forgiving; nā karinu — I did not execute; prāna-āghāta — the taking of your life.

TRANSLATION

"'On that day you did not create a very great disturbance. Therefore I have excused you and not taken your life.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 185

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.185

aiche yadi punah kara, tabe nā sahimu

savamśe tomāre māri yavana nāśimu

SYNONYMS

aiche — similarly; yadi — if; punah — again; kara — you do; tabe — then; nā sahimu — I shall not tolerate; sa-vamśe — along with your family; tomāre — you; māri — killing; yavana — the meat-eaters; nāśimu — I shall vanquish.

TRANSLATION

"'But if you perform such activities again, I shall not be tolerant. At that time I shall kill you, your entire family and all the meat-eaters.'


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 186

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.186

eta kahi' simha gela, āmāra haila bhaya

ei dekha, nakha-cihna amora hridaya

SYNONYMS

eta — thus; kahi' — saying; simha — the lion; gela — returned; āmāra — my; haila — there was; bhaya — fear; ei dekha — just see this; nakha-cihna — the nail marks; amora hridaya — on my heart.

TRANSLATION

"After saying this, the lion left, but I was very much afraid of Him. Just see the marks of His nails on my heart!"


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 187

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.187

eta bali' kājī nija-buka dekhāila

śuni' dekhi' sarva-loka āścarya mānila

SYNONYMS

eta bali' — saying this; kājī — the Kazi; nija-buka — his chest; dekhāila — showed; śuni' — hearing; dekhi' — seeing; sarva-loka — everyone; āścarya — wonderful incident; mānila — accepted.

TRANSLATION

After this description, the Kazi showed his chest. Having heard him and seen the marks, all the people there accepted the wonderful incident.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 188

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.188

kājī kahe, — ihā āmi kāre nā kahila

sei dina āmāra eka piyādā āila

SYNONYMS

kājī kahe — the Kazi said; ihā — this; āmi — I; kāre — to others; nā kahila — did not tell; sei dina — on that day; āmāra — my; eka — one; piyādā — orderly; āila — came to see me.

TRANSLATION

The Kazi continued, "I did not speak to anyone about this incident, but on that very day one of my orderlies came to see me.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 189

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.189

āsi' kahe, — geluń muñi kīrtana nishedhite

agni ulkā mora mukhe lāge ācambite

SYNONYMS

āsi' — coming to me; kahe — he said; geluń — went; muñi — I; kīrtana — congregational chanting; nishedhite — to stop; agni ulkā — flames of fire; mora — my; mukhe — in the face; lāge — come in contact; ācambite — all of a sudden.

TRANSLATION

"After coming to me, the orderly said, 'When I went to stop the congregational chanting, suddenly flames struck my face.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 19

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.19

varāha-āveśa hailā murāri-bhavane

tāńra skandhe cadi' prabhu nācilā ańgane

SYNONYMS

varāha-āveśa — the ecstasy of becoming Varāhadeva; hailā — became; murāri-bhavane — in the house of Murāri Gupta; tāńra skandhe — on the shoulders of Murāri Gupta; cadi' — riding; prabhu — the Lord; nācilā — danced; ańgane — in the yard.

TRANSLATION

One day Śrī Caitanya Mahāprabhu felt the ecstasy of the boar incarnation and got up on the shoulders of Murāri Gupta. Thus they both danced in Murāri Gupta's courtyard.

PURPORT

One day Caitanya Mahāprabhu began to cry out, "Śūkara! Śūkara!" Thus crying out for the boar incarnation of the Lord, He assumed His form as the boar incarnation and got up on the shoulders of Murāri Gupta. He carried a small gādu, a small waterpot with a nozzle, and thus He symbolically picked up the earth from the depths of the ocean, for this is the pastime of Lord Varāha.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 190

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.190

pudila sakala dādi, mukhe haila vrana

yei peyādā yāya, tāra ei vivarana

SYNONYMS

pudila — burned; sakala — all; dādi — beard; mukhe — on the face; haila — there was; vrana — blisters; yei — any; peyādā — orderly; yāya — goes; tāra — his; ei — this; vivarana — description.

TRANSLATION

"'My beard was burned, and there were blisters on my cheeks.' Every orderly who went gave the same description.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 191

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.191

tāhā dekhi' rahinu muñi mahā-bhaya pāñā

kīrtana nā varjiha, ghare rahoń ta' vasiyā

SYNONYMS

tāhā dekhi' — seeing that; rahinu — remained; muñi — I; mahā-bhaya — great fear; pāñā — getting; kīrtana — the congregational chanting; nā — not; varjiha — stop; ghare — at home; rahoń — remain; ta' — certainly; vasiyā — sitting.

TRANSLATION

"After seeing this, I was very much afraid. I asked them not to stop the congregational chanting but to go sit down at home.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 192

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.192

tabe ta' nagare ha-ibe svacchande kīrtana

śuni' saba mleccha āsi' kaila nivedana

SYNONYMS

tabe ta' — thereafter; nagare — in the city; ha-ibe — there would be; svacchande — without disturbance or anxiety; kīrtana — congregational chanting; śuni' — hearing this; saba — all; mleccha — meat-eaters; āsi' — coming; kaila — submitted; nivedana — petition.

TRANSLATION

"Then all the meat-eaters, hearing that there would be unrestricted congregational chanting in the city, came to submit a petition.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 193

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.193

nagare hindura dharma bādila apāra

'hari' 'hari' dhvani ba-i nāhi śuni āra

SYNONYMS

nagare — in the city; hindura — of the Hindus; dharma — religion; bādila — has increased; apāra — unlimitedly; hari hari — of the Lord's name, Hari, Hari; dhvani — the vibration; ba-i — except; nāhi — do not; śuni — we hear; āra — anything else.

TRANSLATION

"'The religion of the Hindus has increased unlimitedly. There are always vibrations of "Hari! Hari!" We do not hear anything but this.'


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 194

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.194

āra mleccha kahe, — hindu 'krishna krishna' bali'

hāse, kānde, nāce, gāya, gadi yāya dhūli

SYNONYMS

āra — another; mleccha — meat-eater; kahe — said; hindu — Hindus; krishna krishna bali' — saying "Krishna, Krishna"; hāse — laugh; kānde — cry; nāce — dance; gāya — chant; gadi yāya dhūli — roll in the dust.

TRANSLATION

"One meat-eater said, 'The Hindus say, "Krishna, Krishna," and they laugh, cry, dance, chant and fall on the ground, smearing their bodies with dirt.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 195

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.195

'hari' 'hari' kari' hindu kare kolāhala

pātasāha śunile tomāra karibeka phala

SYNONYMS

hari hari kari' — saying "Hari, Hari"; hindu — the Hindus; kare — make; kolāhala — tumultuous sound; pātasāha — the king; śunile — if hearing; tomāra — your; karibeka — will do; phala — punishment.

TRANSLATION

"'Vibrating "Hari, Hari," the Hindus make a tumultuous sound. If the king [pātasāha] hears it, certainly he will punish you.'

PURPORT

Pātasāha refers to the king. Nawab Hussain Shah, whose full name was Ālā Uddīn Saiyad Husen Sā, was at that time (A.D. 1498-1521) the independent King of Bengal. Formerly he was the servant of the cruel Nawab of the Hābsī dynasty named Mujahphara Khān, but somehow or other he assassinated his master and became the King. After gaining the throne of Bengal (technically called Masnada), he declared himself Saiyad Husen Ālā Uddīn Seriph Mukkā. There is a book called Riyāja Us-salātina, whose author, Golām Husen, says that Nawab Hussain Shah belonged to the family of Mukkā Seriph. To keep his family's glory, he took the name Seriph Mukkā. Generally, however, he is known as Nawab Hussain Shah. After his death, his eldest son, Nasaratsā, became King of Bengal (A.D. 1521-1533). This King also was very cruel. He committed many atrocities against the Vaishnavas. As a result of his sinful activities, one of his servants from the Khojā group killed him while he was praying in the mosque.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 196

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.196

tabe sei yavanere āmi ta' puchila

hindu 'hari' bale, tāra svabhāva jānila

SYNONYMS

tabe — then; sei — that; yavanere — from the meat-eaters; āmi — I; ta' — certainly; puchila — inquired; hindu — the Hindu; hari bale — says Hari; tara — his; svabhāva — nature; jānila — I know.

TRANSLATION

"I then inquired from these yavanas, 'I know that these Hindus by nature chant "Hari, Hari."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 197

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.197

tumita yavana hañā kene anukshana

hindura devatāra nāma laha ki kārana

SYNONYMS

tumita — but you; yavana — meat-eaters; hañā — being; kene — why; anukshana — always; hindura — of the Hindus; devatāra — of the God; nāma — the name; laha — you take; ki — what; kārana — the reason.

TRANSLATION

"'The Hindus chant the name Hari because that is the name of their God. But you are Muslim meat-eaters. Why do you chant the name of the Hindus' God?'


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 198

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.198

mleccha kahe, — hindure āmi kari parihāsa

keha keha — krishnadāsa, keha — rāmadāsa

SYNONYMS

mleccha — the meat-eater; kahe — says; hindure — unto a Hindu; āmi — I; kari — do; parihāsa — joking; keha keha — some of them; krishnadāsa — Krishnadāsa; keha — some of them; rāmadāsa — Rāmadāsa.

TRANSLATION

"The meat-eater replied, 'Sometimes I joke with the Hindus. Some of them are called Krishnadāsa, and some are called Rāmadāsa.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 199

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.199

keha — haridāsa, sadā bale 'hari' 'hari'

jāni kāra ghare dhana karibeka curi

SYNONYMS

keha — some of them; haridāsa — Haridāsa; sadā — always; bale — says; hari hari — the name of the Lord, "Hari, Hari"; jāni — I understand; kāra — someone's; ghare — at home; dhana — wealth; karibeka — will do; curi — theft.

TRANSLATION

"'Some of them are called Haridāsa. They always chant "Hari, Hari," and thus I thought they would steal the riches from someone's house.

PURPORT

Another meaning of "Hari, Hari" is "I am stealing. I am stealing."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 2

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaitacandra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Lord Nityānanda Prabhu; jaya advaita-candra — all glories to Advaita Ācārya; jaya gaura-bhakta-vrinda — all glories to the devotees of Lord Caitanya.

TRANSLATION

All glories to Lord Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 20

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.20

tabe śuklāmbarera kaila tandula-bhakshana

'harer nāma' ślokera kaila artha vivarana

SYNONYMS

tabe — thereafter; śuklāmbarera — of Śuklāmbara Brahmacārī; kaila — did; tandula — raw rice; bhakshana — eating; harer nāma ślokera — of the verse celebrated as such; kaila — did; artha — of the meaning; vivarana — explanation.

TRANSLATION

After this incident the Lord ate raw rice given by Śuklāmbara Brahmacārī and explained very elaborately the import of the "harer nāma" śloka mentioned in the Brihan-nāradīya Purāna.

PURPORT

Śuklāmbara Brahmacārī resided in Navadvīpa on the bank of the Ganges. When Śrī Caitanya Mahāprabhu was dancing in ecstasy, he approached the Lord with a begging bag containing rice. The Lord was so pleased with His devotee that He immediately snatched the bag and began to eat the raw rice. No one forbade Him, and thus He finished the entire supply of rice.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 200

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.200

sei haite jihvā mora bale 'hari' 'hari'

icchā nāhi, tabu bale, — ki upāya kari

SYNONYMS

sei haite — from that time; jihvā — tongue; mora — my; bale — says; hari hari — the vibration "Hari, Hari"; icchā — desire; nāhi — there is none; tabu — still; bale — says; ki — what; upāya — means; kari — I may do.

TRANSLATION

"'Since that time, my tongue also always vibrates the sound "Hari, Hari." I have no desire to say it, but still my tongue says it. I do not know what to do.'

PURPORT

Sometimes demoniac nonbelievers, not understanding the potency of the holy name, make fun of the Vaishnavas when the Vaishnavas chant the Hare Krishna mahā-mantra. This joking is also beneficial for such persons. Śrīmad-Bhāgavatam, Sixth Canto, Second Chapter, verse 14, indicates that the chanting of the Hare Krishna mahā-mantra, even in joking, in the course of ordinary discussion, in indicating something extraneous, or in negligence, is called nāmābhāsa, which is chanting that is almost on the transcendental stage. This nāmābhāsa stage is better than nāmāparādha. Nāmābhāsa awakens the supreme remembrance of Lord Vishnu. When one remembers Lord Vishnu, he becomes free from material enjoyment. Thus he gradually comes forward toward the transcendental service of the Lord and becomes eligible to chant the holy name of the Lord in the transcendental position.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verses 201-202

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.201-202

āra mleccha kahe, śuna — āmi ta' ei-mate

hinduke parihāsa kainu se dina ha-ite

jihvā krishna-nāma kare, nā māne varjana

nā jāni, ki mantraushadhi jāne hindu-gana

SYNONYMS

āra — another; mleccha — meat-eater; kahe — said; śuna — please hear; āmi — I; ta' — certainly; ei-mate — in this way; hinduke — to a Hindu; parihāsa — joking; kainu — did; se — that; dina — day; ha-ite — from; jihvā — the tongue; krishna-nāma — the holy name of Lord Krishna; kare — chants; nā — does not; māne — accept; varjana — renunciation; nā — not; jāni — I know; ki — what; mantra-aushadhi — hymns and herbs; jāne — know; hindu-gana — the Hindus.

TRANSLATION

"Another meat-eater said, 'Sir, please hear me. Since the day I joked with some Hindus in this way, my tongue chants the Hare Krishna hymn and cannot give it up. I do not know what mystic hymns and herbal potions these Hindus know.'


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 203

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.203

eta śuni' tā'-sabhāre ghare pāthāila

hena-kāle pāshandī hindu pāńca-sāta āila

SYNONYMS

eta śuni' — after hearing all this; tā'-sabhāre — all of them; ghare — back home; pāthāila — sent; hena-kāle — at that time; pāsandī — nonbeliever; hindu — Hindus; pāńca-sāta — five or seven; āila — came.

TRANSLATION

"After hearing all this, I sent all the mlecchas back to their homes. Five or seven nonbelieving Hindus then approached me.

PURPORT

The word pāshandī refers to nonbelievers engaged in fruitive activities and to idolatrous worshipers of many demigods. Pāshandīs do not believe in one God, the Supreme Personality, Lord Vishnu; they think that all the demigods have the same potency as He. The definition of a pāshandī is given in the tantra-śāstra:

yas tu nārāyanam devam brahma-rudrādi-daivataih

samatvenaiva vīksheta sa pāshandī bhaved dhruvam

"A pāshandī is one who considers the great demigods such as Lord Brahmā and Lord Śiva equal to the Supreme Personality of Godhead, Nārāyana." (Hari-bhakti-vilāsa, 1.17)

The Supreme Personality of Godhead is asamaurdhva; in other words, no one can be equal to or greater than Him. But pāshandīs do not believe this. They worship any kind of demigod, thinking it all right to accept whomever they please as the Supreme Lord. The pāshandīs were against the Hare Krishna movement of Lord Śrī Krishna Caitanya Mahāprabhu, and now we see practically that they also do not like our humble attempts to spread Krishna consciousness all over the world. On the contrary, these pāshandīs say that we are spoiling the Hindu religion because people all over the world are accepting Lord Krishna as the Supreme Personality of Godhead according to the version of Bhagavad-gītā As It Is. The pāshandīs condemn this movement, and sometimes they accuse Vaishnavas from foreign countries of being not bona fide. Even so-called Vaishnavas — pseudo followers of the Vaishnava cult — do not agree with our activities in making Vaishnavas in the Western countries. Such pāshandīs existed even during the time of Lord Śrī Caitanya Mahāprabhu, and they continue to exist. Despite all the activities of these pāshandīs, however, the prediction of Lord Caitanya Mahāprabhu will triumph: prithivīte āche yata nagarādi grāma/ sarvatra pracāra haibe mora nāma. "In every town and village, the chanting of My name will be heard." No one can check the spread of the Krishna consciousness movement because upon this movement is the benediction of the Supreme Personality of Godhead, Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 204

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.204

āsi' kahe, — hindura dharma bhāńgila nimāi

ye kīrtana pravartāila, kabhu śuni nāi

SYNONYMS

āsi' — coming there; kahe — they said; hindura — of the Hindus; dharma — religious principles; bhāńgila — has broken; nimāi — Nimāi Pandita; ye — that; kīrtana — congregational chanting; pravartāila — has introduced; kabhu — at any time; śuni — we heard; nāi — never.

TRANSLATION

"Coming to me, the Hindus complained, 'Nimāi Pandita has broken the Hindu religious principles. He has introduced the sańkīrtana system, which we never heard from any scripture.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 205

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.205

mańgalacandī vishahari kari' jāgarana

tā'te vādya, nritya, gīta, — yogya ācarana

SYNONYMS

mańgala-candī — of the religious performance for worship of Mańgalacandī; vishahari — of the religious performance for worship of Vishahari; kari' — observing; jāgarana — night vigil; tā'te — in that ceremony; vādya — musical performance; nritya — dancing; gīta — chanting; yogya — suitable; ācarana — custom.

TRANSLATION

"'When we keep a night-long vigil to observe religious performances for the worship of Mańgalacandī and Vishahari, playing on musical instruments, dancing and chanting are certainly fitting customs.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 206

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.206

pūrve bhāla chila ei nimāi pandita

gayā haite āsiyā cālāya viparīta

SYNONYMS

pūrve — before this; bhāla — very good; chila — was; ei — this; nimāi pandita — Nimāi Pandita; gayā — Gayā (a place of pilgrimage); haite — from; āsiyā — coming; cālāya — conducts; viparīta — just the opposite.

TRANSLATION

"'Nimāi Pandita was previously a very good boy, but since He has returned from Gayā He conducts Himself differently.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 207

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.207

ucca kari' gāya gīta, deya karatāli

mridańga-karatāla-śabde karne lāge tāli

SYNONYMS

ucca — loud; kari' — making; gāya — sings; gīta — songs; deya — practices; karatāli — clapping; mridańga — mridańga drum; karatāla — hand cymbals; śabde — by sounds; karne — in the ear; lāge — there is; tāli — blocking.

TRANSLATION

"'Now He loudly sings all kinds of songs, claps, and plays drums and hand cymbals, making a tumultuous sound that deafens our ears.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 208

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.208

nā jāni, — ki khāñā matta hañā nāce, gāya

hāse, kānde, pade, uthe, gadāgadi yāya

SYNONYMS

nā jāni — we do not know; ki — what; khāñā — eating; matta — mad; hañā — becoming; nāce — He dances; gāya — chants; hāse — laughs; kānde — cries; pade — falls down; uthe — gets up; gadāgadi yāya — goes rolling on the ground.

TRANSLATION

"'We do not know what He eats that makes Him become mad, dancing, singing, sometimes laughing, crying, falling down, jumping up and rolling on the ground.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 209

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.209

nagariyāke pāgala kaila sadā sańkīrtana

rātre nidrā nāhi yāi, kari jāgarana

SYNONYMS

nagariyāke — all the citizens; pāgala — mad; kaila — He has made; sadā — always; sańkīrtana — congregational chanting; rātre — at night; nidrā — sleep; nāhi yāi — we do not get; kari — observe; jāgarana — wakefulness.

TRANSLATION

"'He has made all the people practically mad by always performing congregational chanting. At night we cannot get any sleep; we are always kept awake.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 21

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.21

harer nāma harer nāma

harer nāmaiva kevalam

kalau nāsty eva nāsty eva

nāsty eva gatir anyathā

SYNONYMS

hareh nāma — the holy name of the Lord; hareh nāma — the holy name of the Lord; hareh nāma — the holy name of the Lord; eva — certainly; kevalam — only; kalau — in the Age of Kali; na asti — there is none; eva — certainly; na asti — there is none; eva — certainly; na asti — there is none; eva — certainly; gatih — destination; anyathā — otherwise.

TRANSLATION

"'In this Age of Kali there is no other means, no other means, no other means for self-realization than chanting the holy name, chanting the holy name, chanting the holy name of Lord Hari.'


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 210

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.210

'nimāñi' nāma chādi' ebe bolāya 'gaurahari'

hindura dharma nashta kaila pāshanda sañcāri'

SYNONYMS

nimāñi — Nimāi; nāma — the name; chādi' — giving up; ebe — now; bolāya — calls; gaurahari — Gaurahari; hindura — of the Hindus; dharma — the religious principles; nashta kaila — spoiled; pāshanda — irreligion; sañcāri' — introducing.

TRANSLATION

"'Now He has given up His own name Nimāi and introduced Himself by the name Gaurahari. He has spoiled the Hindu religious principles and introduced the irreligion of nonbelievers.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 211

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.211

krishnera kīrtana kare nīca bāda bāda

ei pāpe navadvīpa ha-ibe ujāda

SYNONYMS

krishnera — of Lord Krishna; kīrtana — chanting; kare — does; nīca — lower class; bāda bāda — again and again; ei pāpe — by this sin; navadvīpa — the whole city of Navadvīpa; ha-ibe — will become; ujāda — deserted.

TRANSLATION

"'Now the lower classes are chanting the Hare Krishna mahā-mantra again and again. For this sinful activity, the entire city of Navadvīpa will become deserted.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 212

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.212

hindu-śāstre 'īśvara' nāma — mahā-mantra jāni

sarva-loka śunile mantrera vīrya haya hāni

SYNONYMS

hindu-śāstre — in the scriptures of the Hindus; īśvara — God; nāma — the holy name; mahā-mantra — topmost hymn; jāni — we know; sarva-loka — everyone; śunile — if they hear; mantrera — of the mantra; vīrya — potency; haya — becomes; hāni — finished.

TRANSLATION

"'According to Hindu scripture, God's name is the most powerful hymn. If everyone hears the chanting of the name, the potency of the hymn will be lost.

PURPORT

In the list of offenses in the chanting of the holy name of the Lord, it is said, dharma-vrata-tyāga-hutādi-sarva-śubha-kriyā-sāmyam api pramādah: to consider the chanting of the holy name of the Lord equal to the execution of some auspicious religious ceremony is an offense. According to the materialistic point of view, observing a religious ceremony invokes an auspicious atmosphere for the material benefit of the entire world. Materialists therefore manufacture religious principles to live comfortably and without disturbance in executing their material activities. Since they do not believe in the existence of God, they have manufactured the idea that God is impersonal and that to have some conception of God one may imagine any form. Thus they respect the many forms of the demigods as different representations or manifestations of the Lord. They are called bahv-īśvara-vādīs, or followers of thousands and thousands of gods. They consider the chanting of the names of the demigods an auspicious activity. Great so-called svāmīs have written books saying that one may chant any name — Durgā, Kālī, Śiva, Krishna, Rāma, and so on — because any name is all right for invoking an auspicious atmosphere in society. Thus they are called pāshandīs — unbelievers or faithless demons.

Such pāshandīs do not know the actual value of the chanting of the holy name of Lord Krishna. Foolishly proud of their material birth as brāhmanas and their consequently higher position in the social order, they think of the other classes — namely the kshatriyas, vaiśyas and śūdras — as lower classes. According to them, no one but the brāhmanas can chant the holy name of Krishna, for if others chanted the holy name, its potency would be reduced. They are unaware of the potency of Lord Krishna's name. The Brihan-nāradīya Purāna recommends:

harer nāma harer nāma harer nāmaiva kevalam

kalau nāsty eva nāsty eva nāsty eva gatir anyathā

[Adi 17.21]

"For spiritual progress in this Age of Kali, there is no alternative, no alternative, no alternative to the holy name, the holy name, the holy name of the Lord." The pāshandīs do not accept that the potency of the holy name of Krishna is so great that one can be delivered simply by chanting the holy name, although this is confirmed in Śrīmad-Bhāgavatam (12.3.51): kīrtanād eva krishnasya mukta-sańgah param vrajet. Any man from any part of the world who practices chanting of the holy name of Krishna can be liberated and after death go back home, back to Godhead. The rascal pāshandīs think that if anyone but a brāhmana chants the holy name, the potency of the holy name is vanquished. According to their judgment, instead of delivering the fallen souls, the potency of the holy name is reduced. Believing in the existence of many gods and considering the chanting of the holy name of Krishna no better than other hymns, these pāshandīs do not believe in the words of the śāstra (harer nāma harer nāma harer nāmaiva kevalam). But Śrī Caitanya Mahāprabhu confirms in His Śikshāshtaka, kīrtanīyah sadā harih: [Cc. adi 17.31] one must chant the holy name of the Lord always, twenty-four hours a day. The pāshandīs, however, are so fallen and falsely proud of having taken birth in brāhmana families that they think that instead of delivering all the fallen souls, the holy name becomes impotent when constantly chanted by lower-class men.

Significant in verse 211 are the words krishnera kīrtana kare nīca bāda bāda, indicating that anyone can join in the sańkīrtana movement. This is confirmed in Śrīmad-Bhāgavatam (2.4.18): kirāta-hūnāndhra-pulinda-pulkaśā ābhīra-śumbhā yavanāh khasādayah. This is a list of the names of candālas. The pāshandīs say that when these lower-class men are allowed to chant, their influence is enhanced. They do not like the idea that others should also develop spiritual qualities, because this would curb their false pride in having taken birth in families of the elevated brāhmana caste, with a monopoly on spiritual activities. But despite all protests from so-called Hindus and members of the brāhmana caste, we are propagating the Krishna consciousness movement all over the world, according to the injunctions of the śāstras and the order of Śrī Caitanya Mahāprabhu. Thus we are sure that we are delivering many fallen souls, making them bona fide candidates for going back home, back to Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 213

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.213

grāmera thākura tumi, saba tomāra jana

nimāi bolāiyā tāre karaha varjana

SYNONYMS

grāmera — of this town; thākura — the ruler; tumi — you; saba — all; tomāra — your; jana — people; nimāi — Nimāi Pandita; bolāiyā — calling; tāre — unto Him; karaha — do; varjana — the punishment of making Him leave the town.

TRANSLATION

"'Sir, you are the ruler of this town. Whether Hindu or Muslim, everyone is under your protection. Therefore please call Nimāi Pandita and make Him leave the town.'

PURPORT

The word thākura has two meanings. One meaning is "God" or "a godly person," and another meaning is kshatriya. Here the pāshandī brāhmanas address the Kazi as thākura, considering him the ruler of the town. There are different names by which to address the members of different castes. The brāhmanas are addressed as mahārāja, the kshatriyas as thākura, the vaiśyas as śetha or mahājana, and the śūdras as caudhurī. This etiquette is still followed in northern India, where the kshatriyas are addressed as Thākura Sāhab. The pāsandīs went so far as to request the magistrate, or Kazi, to have Śrī Caitanya Mahāprabhu expelled from the town because of His introducing hari-nāma-sańkīrtana. Fortunately our Hare Krishna movement all over the world, especially in the civilized world of Europe and America, has become very popular. Generally no one complains against us to have us removed from a city. Although such an attempt was indeed made in Melbourne, Australia, the attempt failed. Thus we are now introducing this Hare Krishna movement in great cities of the world like New York, London, Paris, Tokyo, Sydney, Melbourne and Auckland, and by the grace of Lord Caitanya Mahāprabhu everything is going on nicely. People are happy to accept the principle of chanting the Hare Krishna mantra, and the result is most satisfactory.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 214

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.214

tabe āmi prīti-vākya kahila sabāre

sabe ghare yāha, āmi nishedhiba tāre

SYNONYMS

tabe — thereafter; āmi — I; prīti-vākya — sweet words; kahila — said; sabāre — unto all of them; sabe — all of you; ghare — back home; yāha — go; āmi — I; nishedhiba — shall prohibit; tāre — Him (Nimāi Pandita).

TRANSLATION

"After hearing their complaints, in sweet words I told them, 'Please go back home. I shall certainly prohibit Nimāi Pandita from continuing His Hare Krishna movement.'


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 215

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.215

hindura īśvara bada yei nārāyana

sei tumi hao, — hena laya mora mana

SYNONYMS

hindura — of the Hindus; īśvara — God; bada — the topmost; yei — who; nārāyana — Lord Nārāyana; sei — He; tumi — You; hao — are; hena — such; laya — takes; mora — my; mana — mind.

TRANSLATION

"I know that Nārāyana is the Supreme God of the Hindus, and I think that You are the same Nārāyana. This I feel within my mind."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 216

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.216

eta śuni' mahāprabhu hāsiyā hāsiyā

kahite lāgilā kichu kājire chuńiyā

SYNONYMS

eta — this; śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; hāsiyā hāsiya — smiling; kahite — to speak; lāgilā — began; kichu — something; kājire — unto the Kazi; chuńiyā — touching.

TRANSLATION

After hearing the Kazi speak so nicely, Śrī Caitanya Mahāprabhu touched him and smilingly spoke as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 217

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.217

tomāra mukhe krishna-nāma, — e bada vicitra

pāpa-kshaya gela, hailā parama pavitra

SYNONYMS

tomāra mukhe — in your mouth; krishna-nāma — chanting of the holy name of Krishna; e — this; bada — very; vicitra — wonderful; pāpa-kshaya — nullifying of sinful activities; gela — has become a fact; hailā — have become; parama — topmost; pavitra — purified.

TRANSLATION

"The chanting of the holy name of Krishna from your mouth has performed a wonder — it has nullified the reactions of all your sinful activities. Now you have become supremely pure.

PURPORT

Confirming the potency of the sańkīrtana movement, these words from the very mouth of Lord Caitanya Mahāprabhu express how people can be purified simply by chanting the holy name of Lord Krishna. The Kazi was a Muslim mleccha, or meat-eater, but because he several times uttered the holy name of Lord Krishna, automatically the reactions of his sinful life were vanquished and he was fully purified of all material contamination. We do not know why the pāshandīs of the present day protest that we are deteriorating the Hindu religion by spreading Krishna consciousness all over the world and claiming all classes of men to the highest standard of Vaishnavism. But these rascals disagree with us so vehemently that some of them do not allow European and American Vaishnavas to enter the temples of Vishnu. Thinking religion to be meant for material benefit, these so-called Hindus have actually become vicious by worshiping the numerous forms of the demigods. In the next verse Śrī Caitanya Mahāprabhu confirms the Kazi's purification.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 218

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.218

'hari' 'krishna' 'nārāyana' — laile tina nāma

bada bhāgyavān tumi, bada punyavān

SYNONYMS

hari krishna nārāyana — the holy names of Lord Hari, Lord Krishna and Lord Nārāyana; laile — you have taken; tina — three; nāma — holy names; bada — very; bhāgyavān — fortunate; tumi — you are; bada — very; punyavān — pious.

TRANSLATION

"Because you have chanted three holy names of the Lord — Hari, Krishna and Nārāyana — you are undoubtedly the most fortunate and pious."

PURPORT

Here the Supreme Lord, Śrī Caitanya Mahāprabhu, confirms that anyone who chants the holy names Hari, Krishna and Nārāyana without offense is certainly extremely fortunate, and whether Indian or non-Indian, Hindu or non-Hindu, he immediately comes to the level of the most pious personality. We therefore do not care about the statements of pāshandīs who protest against our movement's making the members of other cities or countries into Vaishnavas. We have to follow in the footsteps of Lord Caitanya Mahāprabhu, executing our mission peacefully, or, if necessary, kicking the heads of such protesters.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 219

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.219

eta śuni' kājīra dui cakshe pade pāni

prabhura carana chuńi' bale priya-vānī

SYNONYMS

eta — this; śuni' — hearing; kājīra — of the Kazi; dui — two; cakshe — in the eyes; pade — flow down; pāni — tears; prabhura — of the Lord; carana — lotus feet; chuńi' — touching; bale — says; priya-vānī — pleasing words.

TRANSLATION

After the Kazi heard this, tears flowed down from his eyes. He immediately touched the lotus feet of the Lord and spoke the following sweet words.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 22

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.22

kali-kāle nāma-rūpe krishna-avatāra

nāma haite haya sarva-jagat-nistāra

SYNONYMS

kali-kāle — in this Age of Kali; nāma-rūpe — in the form of the holy name; krishna — Lord Krishna; avatāra — incarnation; nāma — holy name; haite — from; haya — becomes; sarva — all; jagat — of the world; nistāra — deliverance.

TRANSLATION

"In this Age of Kali, the holy name of the Lord, the Hare Krishna mahā-mantra, is the incarnation of Lord Krishna. Simply by chanting the holy name, one associates with the Lord directly. Anyone who does this is certainly delivered.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 220

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.220

tomāra prasāde mora ghucila kumati

ei kripā kara, — yena tomāte rahu bhakti

SYNONYMS

tomāra prasāde — by Your mercy; mora — my; ghucila — have gone away; kumati — bad intentions; ei — this; kripā — mercy; kara — please do unto me; yena — so that; tomāte — in You; rahu — may stay; bhakti — devotion.

TRANSLATION

"Only by Your mercy have my bad intentions vanished. Kindly favor me so that my devotion may always be fixed upon You."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 221

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.221

prabhu kahe, — eka dāna māgiye tomāya

sańkīrtana vāda yaiche nahe nadīyāya

SYNONYMS

prabhu kahe — the Lord said; eka — one; dāna — charity; māgiye — I beg; tomāya — from you; sańkīrtana — chanting of the Hare Krishna mantra; vāda — opposition; yaiche — as it may be; nahe — not be; nadīyāya — in the district of Nadia.

TRANSLATION

The Lord said, "I wish to beg you for one favor in charity. You must pledge that this sańkīrtana movement will not be checked, at least in the district of Nadia."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 222

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.222

kājī kahe, — mora vamśe yata upajibe

tāhāke 'tālāka' diba, — kīrtana nā bādhibe

SYNONYMS

kājī kahe — the Kazi said; mora — my; vamśe — in the dynasty; yata — all (descendants); upajibe — who will take birth; tāhāke — unto them; tālāka — grave admonition; diba — I shall give; kīrtana — the sańkīrtana movement; nā — never; bādhibe — they will oppose.

TRANSLATION

The Kazi said, "To as many descendants as take birth in my dynasty in the future, I give this grave admonition: No one should check the sańkīrtana movement."

PURPORT

As a result of this grave injunction by the Kazi, even at present the descendants of the Kazi's family do not oppose the sańkīrtana movement under any circumstances. Even during the great Hindu-Muslim riots in neighboring places, the descendants of the Kazi honestly preserved the assurance given by their forefather.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 223

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.223

śuni' prabhu 'hari' bali' uthilā āpani

uthila vaishnava saba kari' hari-dhvani

SYNONYMS

śuni' — hearing; prabhu — the Lord; hari — the holy name of the Lord; bali' — chanting; uthilā — got up; āpani — personally; uthila — got up; vaishnava — other devotees; saba — all; kari' — making; hari-dhvani — vibration of the holy name, "Hari Hari."

TRANSLATION

Hearing this, the Lord got up, chanting "Hari! Hari!" Following Him, all the other Vaishnavas also got up, chanting the vibration of the holy name.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 224

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.224

kīrtana karite prabhu karilā gamana

sańge cali' āise kājī ullasita mana

SYNONYMS

kīrtana — chanting; karite — to perform; prabhu — the Lord; karilā — made; gamana — departure; sańge — accompanying Him; cali' — walking; āise — comes; kājī — the Kazi; ullasita — jubilant; mana — mind.

TRANSLATION

Śrī Caitanya Mahāprabhu went back to perform kīrtana, and the Kazi, his mind jubilant, went with Him.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 225

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.225

kājīre vidāya dila śacīra nandana

nācite nācite āilā āpana bhavana

SYNONYMS

kājīre — unto the Kazi; vidāya — farewell; dila — gave; śacīra — of mother Śacī; nandana — the son; nācite nācite — dancing and dancing; āilā — came back; āpana — own; bhavana — house.

TRANSLATION

The Lord asked the Kazi to go back home. Then the son of mother Śacī came back to His own home, dancing and dancing.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 226

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.226

ei mate kājīre prabhu karilā prasāda

ihā yei śune tāra khande aparādha

SYNONYMS

ei mate — in this way; kājīre — unto the Kazi; prabhu — the Lord; karilā — did; prasāda — mercy; ihā — this; yei — anyone who; śune — hears; tāra — his; khande — vanquishes; aparādha — offenses.

TRANSLATION

This is the incident concerning the Kazi and the Lord's mercy upon him. Anyone who hears this is also freed from all offenses.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 227

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.227

eka dina śrīvāsera mandire gosāñi

nityānanda-sańge nritya kare dui bhāi

SYNONYMS

eka dina — one day; śrīvāsera — of Śrīvāsa Thākura; mandire — in the house; gosāñi — Lord Caitanya Mahāprabhu; nityānanda — Lord Nityānanda; sańge — accompanied by; nritya — dancing; kare — performed; dui — two; bhāi — brothers.

TRANSLATION

One day the two brothers Lord Nityānanda Prabhu and Śrī Caitanya Mahāprabhu were dancing in the holy house of Śrīvāsa Thākura.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 228

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.228

śrīvāsa-putrera tāhāń haila paraloka

tabu śrīvāsera citte nā janmila śoka

SYNONYMS

śrīvāsa — of Śrīvāsa Thākura; putrera — of the son; tāhāń — there; haila — took place; paraloka — death; tabu — still; śrīvāsera — of Śrīvāsa Thākura; citte — in the mind; nā — not; janmila — there was; śoka — lamentation.

TRANSLATION

At that time a calamity took place — Śrīvāsa Thākura's son died. Yet Śrīvāsa Thākura was not at all sorry.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 229

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.229

mrita-putra-mukhe kaila jñānera kathana

āpane dui bhāi hailā śrīvāsa-nandana

SYNONYMS

mrita-putra — of the dead son; mukhe — in the mouth; kaila — did; jñānera — of knowledge; kathana — conversation; āpane — personally; dui — the two; bhāi — brothers; hailā — became; śrīvāsa-nandana — sons of Śrīvāsa Thākura.

TRANSLATION

Śrī Caitanya Mahāprabhu caused the dead son to speak about knowledge, and then the two brothers personally became the sons of Śrīvāsa Thākura.

PURPORT

This incident is described as follows by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. One night while Śrī Caitanya Mahāprabhu was dancing with His devotees at the house of Śrīvāsa Thākura, one of Śrīvāsa Thākura's sons, who was suffering from some disease, died. Śrīvāsa Thākura was so patient, however, that he did not allow anyone to express sorrow by crying, for he did not want the kīrtana going on at his house to be disturbed. Thus kīrtana continued without a sound of lamentation. But when the kīrtana was over, Caitanya Mahāprabhu, who could understand the incident, declared, "There must have been some calamity in this house." When He was then informed about the death of Śrīvāsa Thākura's son, He expressed His regret, saying, "Why was this news not given to Me before?" He went to the place where the son was lying dead and asked him, "My dear boy, why are you leaving the house of Śrīvāsa Thākura?" The dead son immediately replied, "I was living in this house as long as I was destined to live here. Now that the time is over, I am going elsewhere, according to Your direction. I am Your eternal servant, a dependent living being. I must act only according to Your desire. Beyond Your desire, I cannot do anything. I have no such power." Hearing these words of the dead son, all the members of Śrīvāsa Thākura's family received transcendental knowledge. Thus there was no cause for lamentation. This transcendental knowledge is described in the Bhagavad-gītā (2.13): tathā dehāntara-prāptir dhīras tatra na muhyati. When someone dies, he accepts another body; therefore sober persons do not lament. After the discourse between the dead boy and Śrī Caitanya Mahāprabhu, funeral ceremonies were performed, and Lord Caitanya assured Śrīvāsa Thākura, "You have lost one son, but Nityānanda Prabhu and I are your eternal sons. We shall never be able to give up your company." This is an instance of a transcendental relationship with Krishna. We have eternal transcendental relationships with Krishna as His servants, friends, fathers, sons or conjugal lovers. When the same relationships are pervertedly reflected in this material world, we have relationships as the sons, fathers, friends, lovers, masters or servants of others, but all these relationships are subject to termination within a definite period. If we revive our relationship with Krishna, however, by the grace of Śrī Caitanya Mahāprabhu our eternal relationship will never break to cause our lamentation.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 23

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.23

dārdhya lāgi' 'harer nāma'-ukti tina-vāra

jada loka bujhāite punah 'eva'-kāra

SYNONYMS

dārdhya lāgi' — in the matter of emphasizing; harer nāma — of the holy name of Lord Hari; ukti — there is utterance; tina-vāra — three times; jada loka — ordinary common people; bujhāite — just to make them understand; punah — again; eva-kāra — the word eva, or "certainly."

TRANSLATION

"This verse repeats the word 'eva' ['certainly'] three times for emphasis, and it also three times repeats 'harer nāma' ['the holy name of the Lord'], just to make common people understand.

PURPORT

To emphasize something to an ordinary person, one may repeat it three times, just as one might say, "You must do this! You must do this! You must do this!" Thus the Brihan-nāradīya Purāna repeatedly emphasizes the chanting of the holy name so that people may take it seriously and thus free themselves from the clutches of māyā. It is our practical experience in the Krishna consciousness movement all over the world that many millions of people are factually coming to the spiritual stage of life simply by chanting the Hare Krishna mahā-mantra regularly, according to the prescribed principles. Therefore our request to all our students is that they daily chant at least sixteen rounds of this harer nāma mahā-mantra [Adi 17.21] offenselessly, following the regulative principles. Thus their success will be assured without a doubt.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 230

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.230

tabe ta' karilā saba bhakte vara dāna

ucchishta diyā nārāyanīra karila sammāna

SYNONYMS

tabe — thereafter; ta' — certainly; karilā — did; saba bhakte — unto all devotees; vara — benediction; dāna — charity; ucchishta — food remnants; diyā — giving; nārāyanīra — of Nārāyanī; karila — did; sammāna — respect.

TRANSLATION

Thereafter the Lord charitably bestowed His benediction upon all His devotees. He gave the remnants of His food to Nārāyanī, showing her special respect.

PURPORT

Nārāyanī was a niece of Śrīvāsa Thākura, and later she became the mother of Śrīla Vrindāvana dāsa Thākura. In this connection the sahajiyās cite a malicious story that after eating the remnants of Lord Caitanya's food Nārāyanī became pregnant and gave birth to Vrindāvana dāsa Thākura. The rascal sahajiyās may manufacture such false statements, but no one should believe them because they are motivated by enmity against the Vaishnavas.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 231

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.231

śrīvāsera vastra sińye darajī yavana

prabhu tāre nija-rūpa karāila darśana

SYNONYMS

śrīvāsera — of Śrīvāsa Thākura; vastra — cloth; sińye — sewing; darajī — tailor; yavana — meat-eater; prabhu — the Lord; tāre — unto him; nija-rūpa — His own form; karāila — caused; darśana — vision.

TRANSLATION

There was a tailor who was a meat-eater but was sewing garments for Śrīvāsa Thākura. The Lord, being merciful to him, showed him His own form.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 232

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.232

'dekhinu' 'dekhinu' bali' ha-ila pāgala

preme nritya kare, haila vaishnava āgala

SYNONYMS

dekhinu — I have seen; dekhinu — I have seen; bali' — saying; ha-ila — became; pāgala — mad; preme — in the ecstasy of love; nritya — dancing; kare — does; haila — became; vaishnava — devotee; āgala — first class.

TRANSLATION

Saying "I have seen! I have seen!" and dancing in ecstatic love as though mad, he became a first-class Vaishnava.

PURPORT

There was a Muslim tailor near the house of Śrīvāsa Thākura who used to sew the garments of the family. One day he was very pleased with the dancing of Śrī Caitanya Mahāprabhu; indeed, he was enchanted. The Lord, understanding his attitude, showed him His original form as Krishna. The tailor then began to dance, saying, "I have seen! I have seen!" He became absorbed in ecstatic love and began to dance with Lord Caitanya. Thus he became one of the foremost Vaishnava adherents of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 233

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.233

āveśete śrīvāse prabhu vamśī ta' māgila

śrīvāsa kahe, — vamśī tomāra gopī hari' nila

SYNONYMS

āveśete — in ecstasy; śrīvāse — unto Śrīvāsa; prabhu — the Lord; vamśī — a flute; ta' — certainly; māgila — asked; śrīvāsa — Śrīvāsa Thākura; kahe — replied; vamśī — flute; tomāra — Your; gopī — the gopīs; hari — stealing; nila — took away.

TRANSLATION

In ecstasy the Lord asked Śrīvāsa Thākura to deliver His flute, but Śrīvāsa Thākura replied, "Your flute has been stolen away by the gopīs."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 234

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.234

śuni' prabhu 'bala' 'bala' balena āveśe

śrīvāsa varnena vrindāvana-līlā-rase

SYNONYMS

śuni' — hearing; prabhu — the Lord; bala bala — go on speaking, go on speaking; balena — He says; āveśe — in ecstasy; śrīvāsa — Śrīvāsa Thākura; varnena — describes; vrindāvana — of Vrindāvana; līlā-rase — the transcendental mellows of the pastimes.

TRANSLATION

Hearing this reply, the Lord said in ecstasy, "Go on talking! Go on talking!" Thus Śrīvāsa described the transcendental mellows of the pastimes of Śrī Vrindāvana.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 235

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.235

prathamete vrindāvana-mādhurya varnila

śuniyā prabhura citte ānanda bādila

SYNONYMS

prathamete — in the beginning; vrindāvana-mādhurya — sweet pastimes of Vrindāvana; varnila — described; śuniyā — hearing; prabhura — of the Lord; citte — in the heart; ānanda — jubilation; bādila — increased.

TRANSLATION

In the beginning Śrīvāsa Thākura described the transcendental sweetness of Vrindāvana's pastimes. Hearing this, the Lord felt great and increasing jubilation in His heart.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 236

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.236

tabe 'bala' 'bala' prabhu bale vāra-vāra

punah punah kahe śrīvāsa kariyā vistāra

SYNONYMS

tabe — thereafter; bala bala — go on speaking, go on speaking; prabhu — the Lord; bale — says; vāra-vāra — again, again; punah punah — again, again; kahe — speaks; śrīvāsa — Śrīvāsa Thākura; kariyā — making; vistāra — expansion.

TRANSLATION

Thereafter the Lord again and again asked him, "Speak on! Speak on!" Thus Śrīvāsa again and again described the pastimes of Vrindāvana, vividly expanding them.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 237

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.237

vamśī-vādye gopī-ganera vane ākarshana

tāń-sabāra sańge yaiche vana-viharana

SYNONYMS

vamśī-vādye — on hearing the sound of the flute; gopī-ganera — of all the gopīs; vane — in the forest; ākarshana — the attraction; tāń-sabāra — of all of them; sańge — in the company; yaiche — in what way; vana — in the forest; viharana — wandering.

TRANSLATION

Śrīvāsa Thākura extensively explained how the gopīs were attracted to the forests of Vrindāvana by the vibration of Krishna's flute and how they wandered together in the forest.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 238

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.238

tāhi madhye chaya-ritu līlāra varnana

madhu-pāna, rāsotsava, jala-keli kathana

SYNONYMS

tāhi madhye — during that; chaya-ritu — the six seasons; līlāra — of the pastimes; varnana — description; madhu-pāna — drinking of the honey; rāsa-utsava — dancing the rāsa-līlā; jala-keli — swimming in the Yamunā; kathana — narrations.

TRANSLATION

Śrīvāsa Pandita narrated all the pastimes enacted during the six changing seasons. He described the drinking of honey, the celebration of the rāsa dance, the swimming in the Yamunā and other such incidents.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 239

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.239

'bala' 'bala' bale prabhu śunite ullāsa

śrīvāsa kahena tabe rāsa rasera vilāsa

SYNONYMS

bala bala — go on speaking, go on speaking; bale — says; prabhu — the Lord; śunite — hearing; ullāsa — very jubilantly; śrīvāsa — Śrīvāsa Thākura; kahena — says; tabe — then; rāsa — rāsa dance; rasera — filled with transcendental humors; vilāsa — pastimes.

TRANSLATION

When the Lord, hearing with great pleasure, said, "Go on speaking! Go on speaking!" Śrīvāsa Thākura described the rāsa-līlā dance, which is filled with transcendental mellows.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 24

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.24

'kevala'-śabde punarapi niścaya-karana

jñāna-yoga-tapa-karma-ādi nivārana

SYNONYMS

'kevala'-śabde — by the word kevala, or "only"; punarapi — again; niścaya-karana — final decision; jñāna — cultivation of knowledge; yoga — practice of the mystic yoga system; tapa — austerity; karma — fruitive activities; ādi — and so on; nivārana — prohibition.

TRANSLATION

"The use of the word 'kevala' ['only'] prohibits all other processes, such as the cultivation of knowledge, practice of mystic yoga, or performance of austerities and fruitive activities.

PURPORT

Our Krishna consciousness movement stresses the chanting of the Hare Krishna mantra only, whereas those who do not know the secret of success for this Age of Kali unnecessarily indulge in the cultivation of knowledge, the practice of mystic yoga or the performance of fruitive activities or useless austerities. They are simply wasting their time and misleading their followers. When we point this out very plainly to an audience, members of opposing groups become angry at us. But according to the injunctions of the śāstras, we cannot make compromises with these so-called jñānīs, yogīs, karmīs and tapasvīs. When they say they are as good as we are, we must say that only we are good and that they are not good. This is not our obstinacy; it is the injunction of the śāstras. We must not deviate from the injunctions of the śāstras. This is confirmed in the next verse of the Caitanya-caritāmrita.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 240

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.240

kahite, śunite aiche prātah-kāla haila

prabhu śrīvāsere toshi' ālińgana kaila

SYNONYMS

kahite — speaking; śunite — hearing; aiche — in that way; prātah-kāla — morning; haila — appeared; prabhu — Lord Śrī Caitanya Mahāprabhu; śrīvāsere — unto Śrīvāsa Thākura; toshi' — satisfying; ālińgana — embracing; kaila — did.

TRANSLATION

As the Lord thus requested and Śrīvāsa Thākura spoke, the morning appeared, and the Lord embraced Śrīvāsa Thākura and satisfied him.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 241

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.241

tabe ācāryera ghare kaila krishna-līlā

rukminī-svarūpa prabhu āpane ha-ilā

SYNONYMS

tabe — thereafter; ācāryera — of Śrī Candraśekhara Ācārya; ghare — in the house; kaila — performed; krishna-līlā — pastimes of Lord Krishna; rukminī — of Rukminī; svarūpa — form; prabhu — the Lord; āpane — personally; ha-ilā — became.

TRANSLATION

Thereafter a dramatization of Krishna's pastimes was performed in the house of Śrī Candraśekhara Ācārya. The Lord personally took the part of Rukminī, the foremost of Krishna's queens.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 242

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.242

kabhu durgā, lakshmī haya, kabhu vā cic-chakti

khāte vasi' bhakta-gane dilā prema-bhakti

SYNONYMS

kabhu — sometimes; durgā — the part of Goddess Durgā; lakshmī — the goddess of fortune; haya — is; kabhu — sometimes; vā — or; cit-śakti — the spiritual potency; khāte — on a cot; vasi' — sitting; bhakta-gane — unto the devotees; dilā — gave; prema-bhakti — love of Godhead.

TRANSLATION

The Lord sometimes took the part of Goddess Durgā, Lakshmī [the goddess of fortune] or the chief potency, Yogamāyā. Sitting on a cot, He delivered love of Godhead to all the devotees present.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 243

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.243

eka-dina mahāprabhura nritya-avasāne

eka brāhmanī āsi' dharila carane

SYNONYMS

eka-dina — one day; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; nritya-avasāne — at the end of the dancing; eka — one; brāhmanī — wife of a brāhmana; āsi' — coming; dharila — caught hold; carane — of His lotus feet.

TRANSLATION

One day when Śrī Caitanya Mahāprabhu had finished His dancing, a woman, the wife of a brāhmana, came there and caught hold of His lotus feet.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 244

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.244

caranera dhūli sei laya vāra vāra

dekhiyā prabhura duhkha ha-ila apāra

SYNONYMS

caranera — of His lotus feet; dhūli — the dust; sei — that woman; laya — takes; vāra vāra — again and again; dekhiyā — seeing this; prabhura — of the Lord; duhkha — unhappiness; ha-ila — there was; apāra — unlimited.

TRANSLATION

As she took the dust of His lotus feet again and again, the Lord became unlimitedly unhappy.

PURPORT

This holding of a great personality's lotus feet is certainly very good for the person who takes the dust, but this example of Śrī Caitanya Mahāprabhu's unhappiness indicates that a Vaishnava should not allow anyone to take dust from his feet.

One who takes the dust of a great personality's lotus feet transfers his sinful activities to that great personality. Unless the person whose dust is taken is very strong, he must suffer the sinful activities of the person who takes the dust. Therefore ordinarily it should not be allowed. Sometimes in big meetings people come to take the same advantage by touching our feet. On account of this, sometimes we have to suffer from some disease. As far as possible, no outsider should be allowed to touch one's feet to take dust from them. Śrī Caitanya Mahāprabhu personally showed this by His example, as explained in the next verse.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 245

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.245

sei-kshane dhāñā prabhu gańgāte padila

nityānanda-haridāsa dhari' uthāila

SYNONYMS

sei-kshane — immediately; dhāñā — running; prabhu — the Lord; gańgāte — in the water of the Ganges; padila — plunged; nityānanda — Lord Nityānanda; haridāsa — Haridāsa Thākura; dhari' — catching Him; uthāila — raised Him.

TRANSLATION

Immediately He ran to the river Ganges and jumped in to counteract the sinful activities of that woman. Lord Nityānanda and Haridāsa Thākura caught Him and raised Him from the river.

PURPORT

Śrī Caitanya Mahāprabhu is God Himself, but He was playing the part of a preacher. Every preacher should know that being allowed to touch a Vaishnava's feet and take dust may be good for the person who takes it, but it is not good for the person who allows it to be taken. As far as possible, this practice should ordinarily be avoided. Only initiated disciples should be allowed to take this advantage, not others. Those who are full of sinful activities should generally be avoided.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 246

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.246

vijaya ācāryera ghare se rātre rahilā

prātah-kāle bhakta sabe ghare lañā gelā

SYNONYMS

vijaya — named Vijaya; ācāryera — of the teacher; ghare — at the home; se — that; rātre — on the night; rahilā — remained; prātah-kāle — in the morning; bhakta — the devotees; sabe — all; ghare — home; lañā — taking them; gelā — went.

TRANSLATION

That night the Lord stayed at the house of Vijaya Ācārya. In the morning the Lord took all His devotees and returned home.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 247

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.247

eka-dina gopī-bhāve grihete vasiyā

'gopī' 'gopī' nāma laya vishanna hañā

SYNONYMS

eka-dina — one day; gopī-bhāve — in the ecstasy of the gopīs; grihete — at home; vasiyā — sitting; gopī gopī — gopī gopī; nāma — the name; laya — chants; vishanna — morose; hañā — becoming.

TRANSLATION

One day the Lord, in the ecstasy of the gopīs, was sitting in His house. Very morose in separation, He was calling, "Gopī! Gopī!"


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 248

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.248

eka paduyā āila prabhuke dekhite

'gopī' 'gopī' nāma śuni' lāgila balite

SYNONYMS

eka paduyā — one student; āila — came there; prabhuke — the Lord; dekhite — to see; gopī gopī — gopī gopī; nāma — the name; śuni' — hearing; lāgila — began; balite — to say.

TRANSLATION

A student who came to see the Lord was astonished that the Lord was chanting "Gopī! Gopī!" Thus he spoke as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 249

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.249

krishna-nāma nā lao kene, krishna-nāma — dhanya

'gopī' 'gopī' balile vā kibā haya punya

SYNONYMS

krishna-nāma — the holy name of Lord Krishna; nā — not; lao — You take; kene — why; krishna-nāma — the holy name of Lord Krishna; dhanya — glorious; gopī gopī — the names gopī gopī; balile — on saying; vā — or; kibā — what; haya — there is; punya — piety.

TRANSLATION

"Why are You chanting the names 'gopī gopī' instead of the holy name of Lord Krishna, which is so glorious? What pious result will You achieve by such chanting?"

PURPORT

It is said, vaishnavera kriyā-mudrā vijñeha nā bujhaya: no one can understand the activities of a pure devotee. A student or neophyte devotee could not possibly understand why Śrī Caitanya Mahāprabhu was chanting the name of the gopīs, nor should the student have asked the Lord about the potency of chanting gopī gopī. The neophyte student was certainly convinced of the piety in the chanting of Krishna's holy name, but this sort of attitude is also offensive. Dharma-vrata-tyāga-hutādi-sarva-śubha-kriyā-sāmyam api pramādah: to chant the holy name of Krishna in exchange for the achievement of piety is an offense. This, of course, was unknown to the student. Thus he innocently asked, "What piety is there in the chanting of the name gopī?" He did not know that there is no question of piety or impiety. The chanting of the holy name of Krishna or the holy name gopī is on the transcendental platform of loving affairs. Since he was not expert in understanding such transcendental activities, his question was merely impudent. Thus Śrī Caitanya Mahāprabhu, apparently greatly angry at him, reacted as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 25

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.25

anyathā ye māne, tāra nāhika nistāra

nāhi, nāhi, nāhi — e tina 'eva'-kāra

SYNONYMS

anyathā — otherwise; ye — anyone who; māne — accepts; tāra — of him; nāhika — there is no; nistāra — deliverance; nāhi nāhi nāhi — there is nothing else, nothing else, nothing else; e — in this; tina — three; eva-kāra — bearing the meaning of emphasis.

TRANSLATION

"This verse clearly states that anyone who accepts any other path cannot be delivered. This is the reason for the triple repetition 'nothing else, nothing else, nothing else,' which emphasizes the real process of self-realization.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 250

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.250

śuni' prabhu krodhe kaila krishne doshodgāra

theńgā lañā uthilā prabhu paduyā māribāra

SYNONYMS

śuni' — hearing; prabhu — the Lord; krodhe — in anger; kaila — did; krishne — unto Lord Krishna; dosha-udgāra — many accusations; theńgā — stick; lañā — taking; uthilā — got up; prabhu — the Lord; paduyā — the student; māribāra — to strike.

TRANSLATION

Hearing the foolish student, the Lord became greatly angry and rebuked Lord Krishna in various ways. Taking up a stick, He rose to strike the student.

PURPORT

It is mentioned in Śrīmad-Bhāgavatam that when Uddhava came from Lord Krishna with a message for the gopīs, all the gopīs, especially Śrīmatī Rādhārānī, denounced Krishna in various ways. Such denunciations, however, reflect an exuberant loving attitude that an ordinary man cannot understand. When the foolish student questioned Lord Śrī Caitanya Mahāprabhu, Lord Caitanya similarly rebuked Lord Krishna in loving exuberance. When Śrī Caitanya Mahāprabhu was in the mood of the gopīs and the student advocated the cause of Śrī Krishna, Lord Caitanya was greatly angry. Seeing His anger, the foolish student, who was an ordinary atheistic smārta-brāhmana, foolishly misjudged Him. Thus he and a party of students were ready to strike the Lord in retaliation. After this incident, Śrī Caitanya Mahāprabhu decided to take sannyāsa so that people would not commit offenses against Him, considering Him an ordinary householder, for in India even now a sannyāsī is naturally offered respect.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 251

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.251

bhaye palāya paduyā, prabhu pāche pāche dhāya

āste vyaste bhakta-gana prabhure rahāya

SYNONYMS

bhaye — out of fear; palāya — runs away; paduyā — the student; prabhu — the Lord; pāche pāche — after him; dhāya — runs; āste vyaste — somehow or other; bhakta-gana — all the devotees; prabhure — the Lord; rahāya — checked.

TRANSLATION

The student ran away in fear, and the Lord followed him. But somehow or other the devotees checked the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 252

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.252

prabhure śānta kari' ānila nija ghare

paduyā palāyā gela paduyā-sabhāre

SYNONYMS

prabhure — the Lord; śānta kari' — pacifying; ānila — brought; nija — His own; ghare — to the house; paduyā — the student; palāyā — running away; gela — went; paduyā — of students; sabhāre — to the assembly.

TRANSLATION

The devotees pacified the Lord and brought Him home, and the student ran away to an assembly of other students.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 253

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.253

paduyā sahasra yāhāń pade eka-thāñi

prabhura vrittānta dvija kahe tāhāń yāi

SYNONYMS

paduyā — students; sahasra — a thousand; yāhāń — where; pade — they study; eka-thāñi — in one place; prabhura — of the Lord; vrittānta — incident; dvija — the brāhmana; kahe — says; tāhāń — there; yāi — he goes.

TRANSLATION

The brāhmana student ran to a place where a thousand students were studying together. There he described the incident to them.

PURPORT

In this verse we find the word dvija, indicating that the student was a brāhmana. Actually, in those days, only members of the brāhmana class became students of Vedic literature. Schooling is meant especially for brāhmanas; previously there was no question of schooling for kshatriyas, vaiśyas or śūdras. Kshatriyas used to learn the technology of warfare, and vaiśyas learned business from their fathers or other businessmen; they were not meant to study the Vedas. At present, however, everyone goes to school, and everyone is given the same type of education, although no one knows what the result will be. The result, however, is most unsatisfactory, as we have seen in the Western countries especially. The United States has vast educational institutions where everyone is allowed to receive an education, but the result is that most students become like hippies.

Higher education is not meant for everyone. Only selected individuals trained in brahminical culture should be allowed to pursue a higher education. Educational institutions should not aim to teach technology, for a technologist cannot properly be called educated. A technologist is a śūdra; only one who studies the Vedas may properly be called a learned man (pandita). The duty of a brāhmana is to become learned in the Vedic literature and teach the Vedic knowledge to other brāhmanas. In our Krishna consciousness movement we are simply teaching our students to become fit brāhmanas and Vaishnavas. In our school at Dallas, the students are learning English and Sanskrit, and through these two languages they are studying all our books, such as Śrīmad-Bhāgavatam, Bhagavad-gītā As It Is and The Nectar of Devotion. It is a mistake to educate every student as a technologist. There must be a group of students who become brāhmanas. Without brāhmanas who study the Vedic literature, human society will be entirely chaotic.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 254

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.254

śuni' krodha kaila saba paduyāra gana

sabe meli' kare tabe prabhura nindana

SYNONYMS

śuni' — hearing; krodha — angry; kaila — became; saba — all; paduyāra — of students; gana — the groups; sabe — all; meli' — joining together; kare — do; tabe — then; prabhura — of the Lord; nindana — accusation.

TRANSLATION

Hearing of the incident, all the students became greatly angry and joined together in criticizing the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 255

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.255

saba deśa bhrashta kaila ekalā nimāñi

brāhmana mārite cāhe, dharma-bhaya nāi

SYNONYMS

saba — all; deśa — countries; bhrashta — spoiled; kaila — has; ekalā — alone; nimāñi — Nimāi Pandita; brāhmana — a caste brāhmana; mārite — to strike; cāhe — He wants; dharma — of religious principles; bhaya — fear; nāi — there is not.

TRANSLATION

"Nimāi Pandita alone has spoiled the entire country," they accused. "He wants to strike a caste brāhmana. He has no fear of religious principles.

PURPORT

In those days also, the caste brāhmanas were very proud. They were not prepared to accept chastisement even from a teacher or spiritual master.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 256

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.256

punah yadi aiche kare māriba tāhare

kon vā mānusha haya, ki karite pāre

SYNONYMS

punah — again; yadi — if; aiche — like that; kare — He does; māriba — we shall strike; tāhare — Him; kon — who; vā — or; mānusha — the man; haya — is; ki — what; karite — to do; pāre — He is able.

TRANSLATION

"If He again performs such an atrocious act, certainly we shall retaliate and strike Him in turn. What kind of important person is He, that He can check us in this way?"


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 257

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.257

prabhura nindāya sabāra buddhi haila nāśa

supathita vidyā kārao nā haya prakāśa

SYNONYMS

prabhura — of the Lord; nindāya — in accusation; sabāra — of everyone; buddhi — the intelligence; haila — became; nāśa — spoiled; su-pathita — well-studied; vidyā — knowledge; kārao — everyone's; nā — does not; haya — become; prakāśa — manifest.

TRANSLATION

When all the students thus resolved, criticizing Śrī Caitanya Mahāprabhu, their intelligence was spoiled. Thus although they were learned scholars, because of this offense the essence of knowledge was not manifested in them.

PURPORT

In the Bhagavad-gītā it is said, māyayāpahrita-jñānā āsuram bhāvam āśritāh: when one becomes inimical to the Supreme Personality of Godhead, adopting an atheistic attitude (āsuram bhāvam), even if one is a learned scholar the essence of knowledge does not become manifested in him; in other words, the essence of his knowledge is stolen by the illusory energy of the Lord. In this connection Śrī Bhaktisiddhānta Sarasvatī Thākura quotes a mantra from the Śvetāśvatara Upanishad (6.23):

yasya deve parā bhaktir yathā deve tathā gurau

tasyaite kathitā hy arthāh prakāśante mahātmanah

[ŚU 6.23]

The purport of this verse is that one who is unflinchingly devoted to the Supreme Personality of Godhead, Vishnu, and similarly devoted to the spiritual master, with no ulterior motive, becomes a master of all knowledge. In the heart of such a devotee, the real essence of the Vedic knowledge becomes manifested. This essence is nothing but surrender unto the Supreme Personality of Godhead (vedaiś ca sarvair aham eva vedyah [Bg. 15.15]). Only unto one who fully surrenders to the spiritual master and the Supreme Lord does the essence of Vedic knowledge become manifested, not to anyone else. This same principle is emphasized by Śrī Prahlāda Mahārāja in Śrīmad-Bhāgavatam (7.5.24):

iti pumsārpitā vishnau bhaktiś cen nava-lakshanā

kriyate bhagavaty addhā tan manye 'dhītam uttamam

"A person who directly applies these nine principles [hearing, chanting, remembering, etc.] in the service of the Lord is to be understood as a greatly learned man who has assimilated the Vedic literatures very well, for the goal of studying the Vedic literature is to understand the supremacy of Lord Śrī Krishna." Śrīdhara Svāmī confirms in his commentary that first one must surrender to the spiritual master; then the process of devotional service will develop. It is not a fact that only one who diligently pursues an academic career can become a devotee. Even with no academic career, if one has full faith in the spiritual master and the Supreme Personality of Godhead, he develops in spiritual life and real knowledge of the Vedas. The example of Mahārāja Khatvāńga confirms this. One who surrenders is understood to have learned the subject matter of the Vedas very nicely. One who adopts this Vedic process of surrender learns devotional service and is certainly successful. One who is very proud, however, is unable to surrender either to the spiritual master or to the Supreme Personality of Godhead. Thus he cannot understand the essence of any Vedic literature. Śrīmad-Bhāgavatam (Bhāg. 11.11.18) declares:

śabda-brahmani nishnāto na nishnāyāt pare yadi

śramas tasya śrama-phalo hy adhenum iva rakshatah

"If one is learned in the Vedic literature but is not a devotee of Lord Vishnu, his work is a useless waste of labor, just like the keeping of a cow that does not give milk."

Anyone who does not follow the surrendering process but is simply interested in an academic career cannot make any advancement. His profit is only his labor for nothing. If one is expert in the study of the Vedas but does not surrender to a spiritual master or Vishnu, all his cultivation of knowledge is but a waste of time and labor.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 258

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.258

tathāpi dāmbhika paduyā namra nāhi haya

yāhāń tāhāń prabhura nindā hāsi' se karaya

SYNONYMS

tathāpi — still; dāmbhika — proud; paduyā — students; namra — submissive; nāhi — not; haya — become; yāhāń — any where; tāhāń — everywhere; prabhura — of the Lord; nindā — accusation; hāsi' — laughing; se — they; karaya — do.

TRANSLATION

But the proud student community did not become submissive. On the contrary, the students spoke of the incident anywhere and everywhere. In a laughing manner they criticized the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 259

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.259

sarva-jña gosāñi jāni' sabāra durgati

ghare vasi' cinte tā'-sabāra avyāhati

SYNONYMS

sarva-jña — all-knowing; gosāñi — Lord Caitanya Mahāprabhu; jāni' — knowing; sabāra — of all of them; durgati — degradation; ghare — at home; vasi' — sitting; cinte — contemplates; tā' — of them; sabāra — of all; avyāhati — the rescue.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu, being omniscient, could understand the degradation of these students. Thus He sat at home, contemplating how to rescue them.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 26

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.26

trina haite nīca hañā sadā labe nāma

āpani nirabhimānī, anye dibe māna

SYNONYMS

trina — grass; haite — than; nīca — lower; hañā — becoming; sadā — always; labe — chant; nāma — the holy name; āpani — personally; nirabhimānī — without honor; anye — unto others; dibe — you should give; māna — all respect.

TRANSLATION

"To chant the holy name always, one should be humbler than the grass in the street and devoid of all desire for personal honor, but one should offer others all respectful obeisances.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 260

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.260

yata adhyāpaka, āra tāńra śishya-gana

dharmī, karmī, tapo-nishtha, nindaka, durjana

SYNONYMS

yata — all; adhyāpaka — professors; āra — and; tāńra — their; śishya-gana — students; dharmī — followers of religious ritualistic ceremonies; karmī — performers of fruitive activities; tapah-nishtha — performers of austerities; nindaka — blasphemers; durjana — rogues.

TRANSLATION

"All the so-called professors and scientists and their students generally follow the regulative principles of religion, fruitive activities and austerities," the Lord thought, "yet at the same time they are blasphemers and rogues.

PURPORT

Here is a depiction of materialists who have no knowledge of devotional service. They may be very religious and may work very systematically or perform austerities and penances, but if they blaspheme the Supreme Personality of Godhead they are nothing but rogues. This is confirmed in the Hari-bhakti-sudhodaya (3.11):

bhagavad-bhakti-hīnasya jātih śāstram japas tapah

aprānasyaiva dehasya mandanam loka-rañjanam

If they are without knowledge of devotional service to the Lord, then great nationalism, fruitive, political or social work, science or philosophy are all simply like costly garments decorating a dead body. The only offense of persons adhering to these principles is that they are not devotees; they are always blasphemous toward the Supreme Personality of Godhead and His devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 261

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.261

ei saba mora nindā-aparādha haite

āmi nā laoyāile bhakti, nā pāre la-ite

SYNONYMS

ei saba — all of them; mora — of Me; nindā — blasphemy; aparādha — offense; haite — from; āmi — I; nā — not; laoyāile — if causing them to take; bhakti — devotional service; nā — not; pāre — able; la-ite — to take.

TRANSLATION

"If I do not induce them to take to devotional service, because of committing the offense of blasphemy none of these people will be able to take to it.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 262

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.262

nistārite āilāma āmi, haila viparīta

e-saba durjanera kaiche ha-ibeka hita

SYNONYMS

nistārite — to deliver; āilāma — have come; āmi — I; haila — it has become; viparīta — just the opposite; e-saba — all these; durjanera — of the rogues; kaiche — how; ha-ibeka — it will be; hita — the benefit.

TRANSLATION

"I have come to deliver all the fallen souls, but now just the opposite has happened. How can these rogues be delivered? How may they be benefited?


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 263

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.263

āmāke pranati kare, haya pāpa-kshaya

tabe se ihāre bhakti laoyāile laya

SYNONYMS

āmāke — unto Me; pranati — obeisances; kare — they offer; haya — becomes; pāpa-kshaya — destruction of sinful reactions; tabe — then; se — they; ihāre — unto them; bhakti — devotional service; laoyāile — if causing to take; laya — will take.

TRANSLATION

"If these rogues offer Me obeisances, the reactions of their sinful activities will be nullified. Then, if I induce them, they will take to devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 264

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.264

more nindā kare ye, nā kare namaskāra

e-saba jīvere avaśya kariba uddhāra

SYNONYMS

more — Me; nindā kare — blasphemes; ye — anyone who; nā — does not; kare — offer; namaskāra — obeisances; e-saba — all these; jīvere — living entities; avaśya — certainly; kariba — I shall do; uddhāra — deliverance.

TRANSLATION

"I must certainly deliver all these fallen souls who blaspheme Me and do not offer Me obeisances.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 265

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.265

ataeva avaśya āmi sannyāsa kariba

sannyāsi-buddhye more pranata ha-iba

SYNONYMS

ataeva — therefore; avaśya — certainly; āmi — I; sannyāsa — the renounced order of life; kariba — shall accept; sannyāsi-buddhye — by thinking of Me as a sannyāsī; more — unto Me; pranata — bow down; ha-iba — they shall do.

TRANSLATION

"I shall accept the sannyāsa order of life, for thus people will offer Me their obeisances, thinking of Me as a member of the renounced order.

PURPORT

Among the members of the varnāśrama institution's social orders (brāhmana, kshatriya, vaiśya and śūdra), the brāhmana is considered the foremost, for he is the teacher and spiritual master of all the other varnas. Similarly, among the spiritual orders (brahmacarya, grihastha, vānaprastha and sannyāsa), the sannyāsa order is the most elevated. Therefore a sannyāsī is the spiritual master of all the varnas and āśramas, and a brāhmana is also expected to offer obeisances to a sannyāsī. Unfortunately, however, caste brāhmanas do not offer obeisances to a Vaishnava sannyāsī. They are so proud that they do not offer obeisances even to Indian sannyāsīs, what to speak of European and American sannyāsīs. Śrī Caitanya Mahāprabhu, however, expected that even the caste brāhmanas would offer respectful obeisances to a sannyāsī because five hundred years ago the social custom was to offer obeisances immediately to any sannyāsī, known or unknown.

The sannyāsīs of the Krishna consciousness movement are bona fide. All the students of the Krishna consciousness movement have undergone the regular process of initiation. As enjoined in the Hari-bhakti-vilāsa by Sanātana Gosvāmī, tathā dīkshā-vidhānena dvijatvam jāyate nrinām: by the regular process of initiation, any man can become a brāhmana. Thus in the beginning the students of our Krishna consciousness movement agree to live with devotees, and gradually, having given up four prohibited activities — illicit sex, gambling, meat-eating and intoxication — they become advanced in the activities of spiritual life. When one is found to be regularly following these principles, he is given the first initiation (hari-nāma), and he regularly chants at least sixteen rounds a day. Then, after six months or a year, he is initiated for the second time and given the sacred thread with the regular sacrifice and rituals. After some time, when he advances still further and is willing to give up this material world, he is given the sannyāsa order. At that time he receives the title svāmī or gosvāmī, both of which mean "master of the senses." Unfortunately, debauched so-called brāhmanas in India neither offer them respect nor accept them as bona fide sannyāsīs. Śrī Caitanya Mahāprabhu expected the so-called brāhmanas to offer respect to such Vaishnava sannyāsīs. Nevertheless, it does not matter whether they offer respect, nor whether they accept these sannyāsīs as bona fide, for the śāstra describes punishment for such disobedient so-called brāhmanas. The śāstric injunction declares:

devatā-pratimām drishtvā yatim caiva tridandinam

namaskāram na kuryād yah prāyaścittīyate narah

"One who does not offer respect to the Supreme Personality of Godhead, to His Deity in the temple or to a tridandī sannyāsī must undergo prāyaścitta [atonement]." If one does not offer obeisances to such a sannyāsī, the prescribed prāyaścitta is to fast for one day.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 266

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.266

pranatite ha'be ihāra aparādha kshaya

nirmala hridaye bhakti karāiba udaya

SYNONYMS

pranatite — by offering obeisances; ha'be — there will be; ihāra — of such offenders; aparādha — the offenses; kshaya — destruction; nirmala — pure; hridaye — in the heart; bhakti — devotional service; karāiba — I shall cause; udaya — the rising.

TRANSLATION

"Offering obeisances will relieve them of all the reactions to their offenses. Then, by My grace, devotional service [bhakti] will awaken in their pure hearts.

PURPORT

According to the Vedic injunctions, only a brāhmana may be offered sannyāsa. The Śańkara-sampradāya (ekadanda-sannyāsa-sampradāya) awards the sannyāsa order only to caste brāhmanas, or born brāhmanas, but in the Vaishnava system even one not born in a brāhmana family may be made a brāhmana according to the direction of the Hari-bhakti-vilāsa (tathā dīkshā-vidhānena dvijatvam jāyate nrinām). Any person from any part of the world may be made a brāhmana by the regular process of initiation, and when he follows brahminical behavior, observing the principle of abstaining from intoxication, illicit sex, meat-eating and gambling, he may be offered sannyāsa. All the sannyāsīs in the Krishna consciousness movement, who are preaching all over the world, are regular brāhmana-sannyāsīs. Thus the so-called caste brāhmanas should not object to offering them respectful obeisances. By offering such obeisances, as recommended by Śrī Caitanya Mahāprabhu, they will diminish their offenses and automatically awaken to their natural position of devotional service. As it is said, nitya-siddha krishna-prema sādhya kabhu naya: [Cc. madhya 22.107] krishna-prema can be awakened in a purified heart. The more we offer obeisances to sannyāsīs, especially Vaishnava sannyāsīs, the more we diminish our offenses and purify our hearts. Only in a purified heart can krishna-prema awaken. This is the process of Śrī Caitanya Mahāprabhu's cult, the Krishna consciousness movement.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 267

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.267

e-saba pāshandīra tabe ha-ibe nistāra

āra kona upāya nāhi, ei yukti sāra

SYNONYMS

e-saba — all these; pāshandīra — of the demons; tabe — then; ha-ibe — there will be; nistāra — deliverance; āra — alternative; kona — some; upāya — means; nāhi — there is not; ei — this; yukti — of the argument; sāra — essence.

TRANSLATION

"All the unfaithful rogues of this world can be delivered by this process. There is no alternative. This is the essence of the argument."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 268

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.268

ei dridha yukti kari' prabhu āche ghare

keśava bhāratī āilā nadīyā-nagare

SYNONYMS

ei — this; dridha — firm; yukti — consideration; kari' — making; prabhu — the Lord; āche — was; ghare — in His home; keśava bhāratī — Keśava Bhāratī; āilā — came; nadīyā-nagare — to the town of Nadia.

TRANSLATION

After coming to this firm conclusion, the Lord continued to stay at home. In the meantime Keśava Bhāratī came to the town of Nadia.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 269

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.269

prabhu tāńre namaskari' kaila nimantrana

bhikshā karāiyā tāńre kaila nivedana

SYNONYMS

prabhu — the Lord; tāńre — to him; namaskari' — offering obeisances; kaila — did; nimantrana — invitation; bhikshā — alms; karāiyā — giving; tāńre — to him; kaila — submitted; nivedana — His prayer.

TRANSLATION

The Lord offered him respectful obeisances and invited him to His house. After feeding him sumptuously, He submitted to him His petition.

PURPORT

According to the system of Vedic society, whenever an unknown sannyāsī comes to a village or town, someone must invite him to take prasādam in his home. Sannyāsīs generally take prasādam in the house of a brāhmana because the brāhmana worships the Lord Nārāyana śilā, or śālagrāma-śilā, and therefore there is prasādam that the sannyāsī may take. Keśava Bhāratī accepted the invitation of Śrī Caitanya Mahāprabhu. Thus the Lord had a good opportunity to explain His desire to take sannyāsa from him.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 27

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.27

taru-sama sahishnutā vaishnava karibe

bhartsana-tādane kāke kichu nā balibe

SYNONYMS

taru-sama — like a tree; sahishnutā — forbearance; vaishnava — devotee; karibe — should practice; bhartsana — rebuking; tādane — chastising; kāke — unto anyone; kichu — something; nā — not; balibe — will utter.

TRANSLATION

"A devotee engaged in chanting the holy name of the Lord should practice forbearance like that of a tree. Even if rebuked or chastised, he should not say anything to others to retaliate.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 270

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.270

tumi ta' īśvara bata, — sākshāt nārāyana

kripā kari' kara mora samsāra mocana

SYNONYMS

tumi — you; ta' — certainly; īśvara — the Lord; bata — are; sākshāt — directly; nārāyana — the Supreme Lord, Nārāyana; kripā kari' — showing mercy; kara — please do; mora — My; samsāra — material life; mocana — deliverance.

TRANSLATION

"Sir, you are directly Nārāyana. Therefore please be merciful unto Me. Deliver Me from this material bondage."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 271

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.271

bhāratī kahena, — tumi īśvara, antaryāmī

ye karāha, se kariba, — svatantra nahi āmi

SYNONYMS

bhāratī kahena — Keśava Bhāratī replied; tumi — You; īśvara — the Supreme Personality of Godhead; antaryāmī — You know everything from within; ye — whatever; karāha — You cause to do; se — that; kariba — I must do; svatantra — independent; nahi — not; āmi — I.

TRANSLATION

Keśava Bhāratī replied to the Lord, "You are the Supreme Personality of Godhead, the Supersoul. I must do whatever You cause me to do. I am not independent of You."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 272

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.272

eta bali' bhāratī gosāñi kātoyāte gelā

mahāprabhu tāhā yāi' sannyāsa karilā

SYNONYMS

eta bali' — saying this; bhāratī — Keśava Bhāratī; gosāñi — the spiritual master; kātoyāte — to Katwa; gelā — went; mahāprabhu — Lord Caitanya Mahāprabhu; tahā — there; yai' — going; sannyāsa — the renounced order of life; karilā — accepted.

TRANSLATION

After saying this, Keśava Bhāratī, the spiritual master, went back to his village, Katwa. Lord Caitanya Mahāprabhu went there and accepted the renounced order of life [sannyāsa].

PURPORT

At the end of His twenty-fourth year, at the end of the fortnight of the waxing moon, Śrī Caitanya Mahāprabhu left Navadvīpa and crossed the river Ganges at a place known as Nidayāra-ghāta. Then He reached Kantaka-nagara, or Kātoyā (Katwa), where He accepted ekadanda-sannyāsa according to the Śańkarite system. Since Keśava Bhāratī belonged to the Śańkarite sect, he could not initiate Caitanya Mahāprabhu into the Vaishnava sannyāsa order, whose members carry the tridanda.

Candraśekhara Ācārya assisted in the routine ceremonial work of the Lord's acceptance of sannyāsa. By the order of Śrī Caitanya Mahāprabhu, kīrtana was performed for the entire day, and at the end of the day the Lord shaved off His hair. On the next day He became a regular sannyāsī, with one rod (ekadanda). From that day on, His name was Śrī Krishna Caitanya. Before that, He was known as Nimāi Pandita. Śrī Caitanya Mahāprabhu, in the sannyāsa order, traveled all over Rādhadeśa, the region where the Ganges River cannot be seen. Keśava Bhāratī accompanied Him for some distance.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 273

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.273

sańge nityānanda, candraśekhara ācārya

mukunda-datta, — ei tina kaila sarva kārya

SYNONYMS

sańge — in His company; nityānanda — Nityānanda Prabhu; candraśekhara ācārya — Candraśekhara Ācārya; mukunda-datta — Mukunda Datta; ei tina — these three; kaila — performed; sarva — all; kārya — necessary activities.

TRANSLATION

When Śrī Caitanya Mahāprabhu accepted sannyāsa, three personalities were with Him to perform all the necessary activities. They were Nityānanda Prabhu, Candraśekhara Ācārya and Mukunda Datta.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 274

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.274

ei ādi-līlāra kaila sūtra ganana

vistāri varnilā ihā dāsa vrindāvana

SYNONYMS

ei — this; ādi-līlāra — of the ādi-līlā (the first portion of Lord Caitanya's pastimes); kaila — made; sūtra — synopsis; ganana — enumeration; vistāri — elaborately; varnilā — described; ihā — this; dāsa vrindāvana — Vrindāvana dāsa Thākura.

TRANSLATION

Thus I have summarized the incidents of the ādi-līlā. Śrīla Vrindāvana dāsa Thākura has described them elaborately [in his Caitanya-bhāgavata].


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 275

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.275

yaśodā-nandana hailā śacīra nandana

catur-vidha bhakta-bhāva kare āsvādana

SYNONYMS

yaśodā-nandana — the son of mother Yaśodā; hailā — became; śacīra — of mother Śacī; nandana — the son; catuh-vidha — four kinds of; bhakta-bhāva — devotional humors; kare — does; āsvādana — tasting.

TRANSLATION

The same Supreme Personality of Godhead who appeared as the son of mother Yaśodā has now appeared as the son of mother Śacī, relishing four kinds of devotional activities.

PURPORT

Servitude, friendship, parental affection and conjugal love for the Supreme Personality of Godhead are the basis of the four kinds of devotional activities. In śānta, the marginal stage of devotional service, there is no activity. But above the śānta humor are servitude, friendship, parental affection and conjugal love, which represent the gradual growth of devotional service to higher and higher platforms.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 276

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.276

sva-mādhurya rādhā-prema-rasa āsvādite

rādhā-bhāva ańgī kariyāche bhāla-mate

SYNONYMS

sva-mādhurya — His own conjugal love; rādhā-prema-rasa — the mellow of the loving affairs between Rādhārānī and Krishna; āsvādite — to taste; rādhā-bhāva — the mood of Śrīmatī Rādhārānī; ańgī kariyāche — He accepted; bhāla-mate — very well.

TRANSLATION

To taste the mellows of Śrīmatī Rādhārānī's loving affairs in Her relationship with Krishna, and to understand the reservoir of pleasure in Krishna, Krishna Himself, as Śrī Caitanya Mahāprabhu, accepted the mood of Rādhārānī.

PURPORT

In this connection Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Śrī Gaurasundara is Krishna Himself with the attitude of Śrīmatī Rādhārānī. Śrī Caitanya Mahāprabhu never gave up the attitude of the gopīs. He remained everlastingly predominated by Krishna and never accepted the part of the predominator by imitating conjugal love with an ordinary woman, as sahajiyās generally do. He never placed Himself in the position of a debauchee. Lusty materialists like the members of the sahajiyā-sampradāya hanker after women, even others' wives. But when they try to ascribe the responsibility for their lusty activities to Śrī Caitanya Mahāprabhu, they become offenders to Svarūpa Dāmodara and Śrīla Vrindāvana dāsa Thākura. In Śrī Caitanya-bhāgavata, Ādi-khanda, Chapter Fifteen, it is said:

sabe para-strīra prati nāhi parihāsa

strī dekhi' dūre prabhu hayena eka-pāśa

'Śrī Caitanya Mahāprabhu never even joked with others' wives. As soon as He saw a woman coming, He would immediately give her ample room to pass without talking.' He was extremely strict regarding the association of women. The sahajiyās, however, pose as followers of Śrī Caitanya Mahāprabhu although they indulge in lusty affairs with women. In His youth Lord Caitanya was very humorous with everyone, but He never joked with any woman, nor in this incarnation did He talk about women. The gaurāńga-nāgarī party is not approved by Śrī Caitanya Mahāprabhu or Vrindāvana dāsa Thākura. Even though one may offer all kinds of prayers to Caitanya Mahāprabhu, one should strictly avoid worshiping Him as the Gaurāńga Nāgara. The personal behavior of Śrī Caitanya Mahāprabhu and the verses written by Śrī Vrindāvana dāsa Thākura have completely repudiated the lusty desires of the gaurāńga-nāgarīs."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 277

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.277

gopī-bhāva yāte prabhu dhariyāche ekānta

vrajendra-nandane māne āpanāra kānta

SYNONYMS

gopī-bhāva — the mood of the gopīs; yāte — in which; prabhu — the Lord; dhariyāche — accepted; ekānta — positively; vrajendra-nandane — Lord Krishna; māne — they accept; āpanāra — own; kānta — lover.

TRANSLATION

Lord Caitanya Mahāprabhu accepted the mood of the gopīs, who accept Vrajendranandana, Śrī Krishna, as their lover.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 278

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.278

gopikā-bhāvera ei sudridha niścaya

vrajendra-nandana vinā anyatra nā haya

SYNONYMS

gopikā-bhāvera — of the ecstasy of the gopīs; ei — this; sudridha — firm; niścaya — confirmation; vrajendra-nandana — Lord Śrī Krishna; vinā — without; anyatra — anyone else; nā — not; haya — is possible.

TRANSLATION

It is firmly concluded that the ecstatic mood of the gopīs is possible only before Krishna, and no one else.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 279

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.279

śyāmasundara, śikhipiccha-guñjā-vibhūshana

gopa-veśa, tri-bhańgima, muralī-vadana

SYNONYMS

śyāma-sundara — Lord Krishna, who has a bluish color; śikhi-piccha — with a peacock feather on the head; guñjā — a garland of guñjā (small berries or conchshells); vibhūshana — decorations; gopa-veśa — with the dress of a cowherd boy; tri-bhańgima — curved in three places; muralī-vadana — holding a flute to His mouth.

TRANSLATION

He has a bluish complexion, a peacock feather on His head, a guñjā garland and the decorations of a cowherd boy. His body is curved in three places, and He holds a flute to His mouth.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 28

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.28

kātileha taru yena kichu nā bolaya

śukāiyā mare, tabu jala nā māgaya

SYNONYMS

kātileha — even being cut; taru — the tree; yena — as; kichu — something; nā — not; bolaya — says; śukāiyā — drying up; mare — dies; tabu — still; jala — water; nā — does not; māgaya — ask for.

TRANSLATION

"For even if one cuts a tree, it never protests, and even if it is drying up and dying, it does not ask anyone for water.

PURPORT

This practice of forbearance (taror iva sahishnunā) is very difficult, but when one actually engages in chanting the Hare Krishna mantra, the quality of forbearance automatically develops. A person advanced in spiritual consciousness through the chanting of the Hare Krishna mantra need not practice to develop it separately, for a devotee develops all good qualities simply by chanting the Hare Krishna mantra regularly.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 280

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.280

ihā chādi' krishna yadi haya anyākāra

gopikāra bhāva nāhi yāya nikata tāhāra

SYNONYMS

ihā — this; chādi' — giving up; krishna — Krishna; yadi — if; haya — takes; anya-ākāra — another form; gopikāra — of the gopīs; bhāva — the ecstasy; nāhi — does not; yāya — arise; nikata — near; tāhāra — that (form).

TRANSLATION

If Lord Krishna gives up this original form and assumes another Vishnu form, nearness to Him cannot invoke the ecstatic mood of the gopīs.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 281

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.281

gopīnām paśupendra-nandana-jusho bhāvasya kas tām kritī

vijñātum kshamate durūha-padavī-sañcārinah prakriyām

āvishkurvati vaishnavīm api tanum tasmin bhujair jishnubhir

yāsām hanta caturbhir adbhuta-rucim rāgodayah kuñcati

SYNONYMS

gopīnām — of the gopīs; paśupa-indra-nandana-jushah — of the service of the son of Vraja's King, Mahārāja Nanda; bhāvasya — ecstatic; kah — what; tām — that; kritī — learned man; vijñātum — to understand; kshamate — is able; durūha — very difficult to understand; padavī — the position; sañcārinah — which provokes; prakriyām — activity; āvishkurvati — He manifests; vaishnavīm — of Vishnu; api — certainly; tanum — the body; tasmin — in that; bhujaih — with arms; jishnubhih — very beautiful; yāsām — of whom (the gopīs); hanta — alas; caturbhih — four; adbhuta — wonderfully; rucim — beautiful; rāga-udayah — the evoking of ecstatic feelings; kuñcati — cripples.

TRANSLATION

"Once Lord Śrī Krishna playfully manifested Himself as Nārāyana, with four victorious hands and a very beautiful form. When the gopīs saw this exalted form, however, their ecstatic feelings were crippled. Even a learned scholar, therefore, cannot understand the gopīs' ecstatic feelings, which are firmly fixed upon the original form of Lord Krishna as the son of Nanda Mahārāja. The wonderful feelings of the gopīs in ecstatic parama-rasa with Krishna constitute the greatest mystery in spiritual life."

PURPORT

This is a quotation from the Lalita-mādhava (6.54), by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 282

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.282

vasanta-kāle rāsa-līlā kare govardhane

antardhāna kailā sańketa kari' rādhā-sane

SYNONYMS

vasanta-kāle — during the season of spring; rāsa-līlā — the rāsa dance; kare — does; govardhane — near the Govardhana Hill; antardhāna — disappearance; kailā — did; sańketa — indication; kari' — making; rādhā-sane — with Rādhārānī.

TRANSLATION

During the season of springtime, when the rāsa dance was going on, suddenly Krishna disappeared from the scene, indicating that He wanted to be alone with Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 283

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.283

nibhrita-nikuñje vasi' dekhe rādhāra bāta

anveshite āilā tāhāń gopikāra thāta

SYNONYMS

nibhrita — solitary; nikuñje — in a bush; vasi' — sitting; dekhe — waiting to see; rādhāra — of Śrīmatī Rādhārānī; bāta — the passing; anveshite — while searching; āilā — came; tāhāń — there; gopikāra — of the gopīs; thāta — the phalanx.

TRANSLATION

Krishna was sitting in a solitary bush, waiting for Śrīmatī Rādhārānī to pass by. But while He was searching, the gopīs arrived there, like a phalanx of soldiers.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 284

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.284

dūra haite krishne dekhi' bale gopī-gana

"ei dekha kuñjera bhitara vrajendra-nandana"

SYNONYMS

dūra haite — from a distance; krishne — unto Krishna; dekhi' — seeing; bale — said; gopī-gana — all the gopīs; ei dekha — just see here; kuñjera — the bush; bhitara — within; vrajendra-nandana — the son of Nanda Mahārāja.

TRANSLATION

"Just see!" the gopīs said, seeing Krishna from a distant place. "Here within a bush is Krishna, the son of Nanda Mahārāja."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 285

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.285

gopī-gana dekhi' krishnera ha-ila sādhvasa

lukāite nārila, bhaye hailā vibaśa

SYNONYMS

gopī-gana — all the gopīs combined together; dekhi' — seeing; krishnera — of Krishna; ha-ila — there were; sādhvasa — some emotional feelings; lukāite — to hide; nārila — was unable; bhaye — out of fear; hailā — became; vibaśa — motionless.

TRANSLATION

As soon as Krishna saw all the gopīs, He was struck with emotion. Thus He could not hide Himself, and out of fear He became motionless.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 286

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.286

catur-bhuja mūrti dhari' āchena vasiyā

krishna dekhi' gopī kahe nikate āsiyā

SYNONYMS

catur-bhuja — four-armed; mūrti — form; dhari' — accepting; āchena — was; vasiyā — sitting; krishna — Lord Krishna; dekhi' — seeing; gopī — the gopīs; kahe — say; nikate — nearby; āsiyā — coming there.

TRANSLATION

Krishna assumed His four-armed Nārāyana form and sat there. When all the gopīs came, they looked at Him and spoke as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 287

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.287

'ihoń krishna nahe, ihoń nārāyana mūrti'

eta bali' tāńre sabhe kare nati-stuti

SYNONYMS

ihoń — this; krishna — Lord Krishna; nahe — is not; ihoń — this is; nārāyana — the Supreme Personality of Godhead; mūrti — the form; eta bali' — saying this; tāńre — unto Him; sabhe — all the gopīs; kare — make; nati-stuti — obeisances and prayers.

TRANSLATION

"He is not Krishna! He is the Supreme Personality of Godhead, Nārāyana." After saying this, they offered obeisances and the following respectful prayers.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 288

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.288

"namo nārāyana, deva karaha prasāda

krishna-sańga deha' mora ghucāha vishāda"

SYNONYMS

namah nārāyana — all respects to Nārāyana; deva — the Supreme Personality of Godhead; karaha — kindly give; prasāda — Your mercy; krishna-sańga — association with Krishna; deha' — giving; mora — our; ghucāha — please diminish; vishāda — lamentation.

TRANSLATION

"O Lord Nārāyana, we offer our respectful obeisances unto You. Kindly be merciful to us. Give us the association of Krishna and thus vanquish our lamentation."

PURPORT

The gopīs were not made happy even by seeing the four-armed form of Nārāyana. Yet they offered their respects to the Supreme Personality of Godhead and begged from Him the benediction of achieving the association of Krishna. Such is the ecstatic feeling of the gopīs.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 289

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.289

eta bali namaskari' gelā gopī-gana

hena-kāle rādhā āsi' dilā daraśana

SYNONYMS

eta bali — saying this; namaskari' — offering obeisances; gelā — went away; gopī-gana — all the gopīs; hena-kāle — at this time; rādhā — Śrīmatī Rādhārānī; āsi' — coming there; dilā — gave; daraśana — audience.

TRANSLATION

After saying this and offering obeisances, all the gopīs dispersed. Then Śrīmatī Rādhārānī came and appeared before Lord Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 29

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.29

ei-mata vaishnava kāre kichu nā māgiba

ayācita-vritti, kimvā śāka-phala khāiba

SYNONYMS

ei-mata — in this way; vaishnava — a devotee; kāre — from anyone; kichu — anything; nā — not; māgiba — shall ask for; ayācita-vritti — the profession of not asking for anything; kimvā — or; śāka — vegetables; phala — fruits; khāiba — shall eat.

TRANSLATION

"Thus a Vaishnava should not ask anything from anyone else. If someone gives him something without being asked, he should accept it, but if nothing comes, a Vaishnava should be satisfied to eat whatever vegetables and fruits are easily available.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 290

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.290

rādhā dekhi' krishna tāńre hāsya karite

sei catur-bhuja mūrti cāhena rākhite

SYNONYMS

rādhā — Śrīmatī Rādhārānī; dekhi' — seeing; krishna — Lord Krishna; tāńre — unto Her; hāsya — joking; karite — to do; sei — that; catur-bhuja — four-armed; mūrti — form; cāhena — wanted; rākhite — to keep.

TRANSLATION

When Lord Krishna saw Rādhārānī, He wanted to maintain the four-armed form to joke with Her.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 291

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.291

lukāilā dui bhuja rādhāra agrete

bahu yatna kailā krishna, nārila rākhite

SYNONYMS

lukāilā — He hid; dui — two; bhuja — arms; rādhāra — of Śrīmatī Rādhārānī; agrete — in front; bahu — much; yatna — endeavor; kailā — did; krishna — Lord Krishna; nārila — was unable; rākhite — to keep.

TRANSLATION

In front of Śrīmatī Rādhārānī, Śrī Krishna had to hide the two extra arms. He tried His best to keep four arms before Her, but He was completely unable to do so.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 292

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.292

rādhāra viśuddha-bhāvera acintya prabhāva

ye krishnere karāilā dvi-bhuja-svabhāva

SYNONYMS

rādhāra — of Śrīmatī Rādhārānī; viśuddha — purified; bhāvera — of the ecstasy; acintya — inconceivable; prabhāva — influence; ye — which; krishnere — unto Lord Krishna; karāilā — forced; dvi-bhuja — two-armed; svabhāva — original form.

TRANSLATION

The influence of Rādhārānī's pure ecstasy is so inconceivably great that it forced Krishna to come to His original two-armed form.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 293

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.293

rāsārambha-vidhau nilīya vasatā kuñje mrigākshī-ganair

drishtam gopayitum svam uddhura-dhiyā yā sushthu sandarśitā

rādhāyāh pranayasya hanta mahimā yasya śriyā rakshitum

sā śakyā prabhavishnunāpi harinā nāsīc catur-bāhutā

SYNONYMS

rāsa-ārambha-vidhau — in the matter of beginning the rāsa dance; nilīya — having hidden; vasatā — sitting; kuñje — in a grove; mriga-akshī-ganaih — by the gopīs, who had eyes resembling those of deer; drishtam — being seen; gopayitum — to hide; svam — Himself; uddhura-dhiyā — by first-class intelligence; yā — which; sushthu — perfectly; sandarśitā — exhibited; rādhāyāh — of Śrīmatī Rādhārānī; pranayasya — of the love; hanta — just see; mahimā — the glory; yasya — of which; śriyā — the opulence; rakshitum — to protect that; sā — that; śakyā — able; prabhavishnunā — by Krishna; api — even; harinā — by the Supreme Personality of Godhead; na — not; āsīt — was; catuh-bāhutā — four-armed form.

TRANSLATION

"Prior to the rāsa dance, Lord Krishna hid Himself in a grove just to have fun. When the gopīs came, their eyes resembling those of deer, by His sharp intelligence He exhibited His beautiful four-armed form to hide Himself. But when Śrīmatī Rādhārānī came there, Krishna could not maintain His four arms in Her presence. This is the wonderful glory of Her love."

PURPORT

This is a quotation from the Ujjvala-nīlamani, by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 294

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.294

sei vrajeśvara — ihań jagannātha pitā

sei vrajeśvarī — ihań śacīdevī mātā

SYNONYMS

sei — that; vrajeśvara — the King of Vraja; ihań — now; jagannātha — Jagannātha Miśra; pitā — the father of Lord Caitanya Mahāprabhu; sei — that; vrajeśvarī — Queen of Vraja; ihań — now; śacīdevī — Śacīdevī; mātā — the mother of Śrī Caitanya Mahāprabhu.

TRANSLATION

Father Nanda, the King of Vrajabhūmi, is now Jagannātha Miśra, the father of Caitanya Mahāprabhu. And mother Yaśodā, the Queen of Vrajabhūmi, is now Śacīdevī, Lord Caitanya's mother.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 295

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.295

sei nanda-suta — ihań caitanya-gosāñi

sei baladeva — ihań nityānanda bhāi

SYNONYMS

sei nanda-suta — the same son of Nanda Mahārāja; ihań — now; caitanya-gosāñi — Caitanya Mahāprabhu; sei baladeva — the selfsame Baladeva; ihań — now; nityānanda bhāi — Nityānanda Prabhu, the brother of Śrī Caitanya Mahāprabhu.

TRANSLATION

The former son of Nanda Mahārāja is now Śrī Caitanya Mahāprabhu, and the former Baladeva, Krishna's brother, is now Nityānanda Prabhu, the brother of Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 296

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.296

vātsalya, dāsya, sakhya — tina bhāvamaya

sei nityānanda — krishna-caitanya-sahāya

SYNONYMS

vātsalya — paternity; dāsya — servitude; sakhya — fraternity; tina — three; bhāva-maya — emotional ecstasies; sei — that; nityānanda — Nityānanda Prabhu; krishna-caitanya — of Lord Caitanya Mahāprabhu; sahāya — the assistant.

TRANSLATION

Śrī Nityānanda Prabhu always feels the ecstatic emotions of paternity, servitude and friendship. He always assists Śrī Caitanya Mahāprabhu in that way.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 297

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.297

prema-bhakti diyā teńho bhāsā'la jagate

tāńra caritra loke nā pāre bujhite

SYNONYMS

prema-bhakti — devotional service; diyā — giving; teńho — Lord Nityānanda Prabhu; bhāsā'la — overflooded; jagate — in the world; tāńra — His; caritra — character; loke — people; nā — not; pāre — able; bujhite — to understand.

TRANSLATION

Śrī Nityānanda Prabhu overflooded the entire world by distributing transcendental loving service. No one can understand His character and activities.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 298

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.298

advaita-ācārya-gosāñi bhakta-avatāra

krishna avatāriyā kailā bhaktira pracāra

SYNONYMS

advaita-ācārya — Śrī Advaita Prabhu; gosāñi — spiritual master; bhakta-avatāra — the incarnation of a devotee; krishna — the Supreme Personality of Godhead; avatāriyā — descending; kailā — did; bhaktira — of devotional service; pracāra — propagation.

TRANSLATION

Śrīla Advaita Ācārya Prabhu appeared as an incarnation of a devotee. He is in the category of Krishna, but He descended to this earth to propagate devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 299

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.299

sakhya, dāsya, — dui bhāva sahaja tāńhāra

kabhu prabhu karena tāńre guru-vyavahāra

SYNONYMS

sakhya — fraternity; dāsya — servitude; dui — two; bhāva — ecstasies; sahaja — natural; tāńhāra — His; kabhu — sometimes; prabhu — Lord Caitanya; karena — does; tāńre — to Him; guru — of spiritual master; vyavahāra — treatment.

TRANSLATION

His natural emotions were always on the platform of fraternity and servitude, but the Lord sometimes treated Him as His spiritual master.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 3

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.3

kaiśora-līlāra sūtra karila ganana

yauvana-līlāra sūtra kari anukrama

SYNONYMS

kaiśora-līlāra — of the activities before His youth; sūtra — synopsis; karila — I have done; ganana — an enumeration; yauvana-līlāra — of the pastimes of youth; sūtra — synopsis; kari — I enumerate; anukrama — in chronological order.

TRANSLATION

I have already given a synopsis of the kaiśora-līlā of Śrī Caitanya Mahāprabhu. Now let me enumerate His youthful pastimes in chronological order.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 30

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.30

sadā nāma la-iba, yathā-lābhete santosha

eita ācāra kare bhakti-dharma-posha

SYNONYMS

sadā — always; nāma — the holy name; la-iba — one should chant; yathā — inasmuch as; lābhete — gains; santosha — satisfaction; eita — this; ācāra — behavior; kare — does; bhakti-dharma — of devotional service; posha — maintenance.

TRANSLATION

"One should strictly follow the principle of always chanting the holy name, and one should be satisfied with whatever he gets easily. Such devotional behavior solidly maintains one's devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 300

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.300

śrīvāsādi yata mahāprabhura bhakta-gana

nija nija bhāve karena caitanya-sevana

SYNONYMS

śrīvāsa-ādi — headed by Śrīvāsa Thākura; yata — all; mahāprabhura — of Caitanya Mahāprabhu; bhakta-gana — devotees; nija nija — in their own respective; bhāve — emotions; karena — do; caitanya-sevana — service to Lord Caitanya Mahāprabhu.

TRANSLATION

All the devotees of Śrī Caitanya Mahāprabhu, headed by Śrīvāsa Thākura, have their own emotional humors in which they render service unto Him.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 301

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.301

pandita-gosāñi ādi yāńra yei rasa

sei sei rase prabhu hana tāńra vaśa

SYNONYMS

pandita-gosāñi — Gadādhara Pandita; ādi — headed by; yāńra — whose; yei — whatever; rasa — transcendental mellow; sei sei — that respective; rase — by the mellow; prabhu — the Lord; hana — is; tāńra — his; vaśa — under control.

TRANSLATION

Personal associates like Gadādhara, Svarūpa Dāmodara, Rāmānanda Rāya, and the six Gosvāmīs (headed by Rūpa Gosvāmī) are all situated in their respective transcendental humors. Thus the Lord submits to various positions in various transcendental mellows.

PURPORT

In verses 296 through 301 the emotional devoted service of Śrī Nityānanda, Śrī Advaita Prabhu and others has been fully described. Describing such individual service, the Gaura-ganoddeśa-dīpikā (11-16) declares that although Lord Caitanya Mahāprabhu appeared as a devotee, He is none other than the son of Nanda Mahārāja. Similarly, although Śrī Nityānanda Prabhu appeared as Lord Caitanya's assistant, He is none other than Baladeva, the carrier of the plow. Advaita Ācārya is the incarnation of Sadāśiva from the spiritual world. All the devotees headed by Śrīvāsa Thākura are His marginal energy, whereas the devotees headed by Gadādhara Pandita are manifestations of His internal potency.

Śrī Caitanya Mahāprabhu, Advaita Prabhu and Nityānanda Prabhu all belong to the vishnu-tattva category. Because Lord Caitanya is an ocean of mercy, He is addressed as mahāprabhu, whereas Nityānanda and Advaita, being two great personalities who assist Lord Caitanya, are addressed as prabhu. Thus there are two prabhus and one mahāprabhu. Gadādhara Gosvāmī is a representative of a perfect brāhmana spiritual master. Śrīvāsa Thākura represents a perfect brāhmana devotee. These five are known as the Pañca-tattva.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 302

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.302

tihań śyāma, — vamśī-mukha, gopa-vilāsī

ihań gaura — kabhu dvija, kabhu ta' sannyāsī

SYNONYMS

tihań — in krishna-līlā; śyāma — blackish color; vamśī-mukha — a flute in the mouth; gopa-vilāsī — an enjoyer as a cowherd boy; ihań — now; gaura — fair complexion; kabhu — sometimes; dvija — brāhmana; kabhu — sometimes; ta' — certainly; sannyāsī — in the renounced order of life.

TRANSLATION

In krishna-līlā the Lord's complexion is blackish. Holding a flute to His mouth, He enjoys as a cowherd boy. Now the selfsame person has appeared with a fair complexion, sometimes acting as a brāhmana and sometimes accepting the renounced order of life.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 303

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.303

ataeva āpane prabhu gopī-bhāva dhari'

vrajendra-nandane kahe 'prāna-nātha' kari'

SYNONYMS

ataeva — therefore; āpane — personally; prabhu — the Lord; gopī-bhāva — the ecstasy of the gopīs; dhari' — accepting; vrajendra-nandane — the son of Nanda Mahārāja; kahe — addresses; prāna-nātha — O Lord of My life (husband); kari' — accepting.

TRANSLATION

Therefore the Lord Himself, accepting the emotional ecstasy of the gopīs, now addresses the son of Nanda Mahārāja, "O master of My life! O My dear husband!"


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 304

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.304

sei krishna, sei gopī, — parama virodha

acintya caritra prabhura ati sudurbodha

SYNONYMS

sei krishna — that Krishna; sei gopī — that gopī; parama virodha — very contradictory; acintya — inconceivable; caritra — character; prabhura — of the Lord; ati — very; sudurbodha — difficult to understand.

TRANSLATION

He is Krishna, yet He has accepted the mood of the gopīs. How is it so? It is the inconceivable character of the Lord, which is very difficult to understand.

PURPORT

Krishna's accepting the part of the gopīs is certainly contradictory according to any mundane calculations, but the Lord, by His inconceivable character, may act like the gopīs and feel separation from Krishna, although He is Krishna Himself. Such a contradiction can be reconciled only in the Supreme Personality of Godhead because He has energy that is inconceivable (acintya), which can make possible that which is impossible to do (aghata-ghatana-patīyasī). Such contradictions are very difficult to understand unless a devotee strictly follows the Vaishnava philosophy under the direction of the Gosvāmīs. Therefore Krishnadāsa Kavirāja Gosvāmī ends every chapter with this verse:

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

"Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps."

In a song by Narottama dāsa Thākura it is stated:

rūpa-raghunātha-pade ha-ibe ākuti

kabe hāma bujhaba se yugala-pīriti

The conjugal love between Rādhā and Krishna, which is called yugala-pīriti, is not understandable by mundane scholars, artists or poets. It is simply to be understood by devotees who strictly follow in the footsteps of the six Gosvāmīs. Sometimes so-called artists and poets try to understand the love affairs of Rādhā and Krishna, and they publish cheap books of poetry and pictures on the subject. Unfortunately, however, they do not understand the transcendental affairs of Rādhā and Krishna even to the smallest degree. They are simply meddling in a matter in which they are not fit even to enter.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 305

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.305

ithe tarka kari' keha nā kara samśaya

krishnera acintya-śakti ei mata haya

SYNONYMS

ithe — in this matter; tarka kari' — making arguments; keha — someone; nā — do not; kara — make; samśaya — doubts; krishnera — of Lord Krishna; acintya-śakti — inconceivable potency; ei — this; mata — the verdict; haya — is.

TRANSLATION

One cannot understand the contradictions in Lord Caitanya's character by putting forward mundane logic and arguments. Consequently one should not maintain doubts in this connection. One should simply try to understand the inconceivable energy of Krishna; otherwise one cannot understand how such contradictions are possible.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 306

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.306

acintya, adbhuta krishna-caitanya-vihāra

citra bhāva, citra guna, citra vyavahāra

SYNONYMS

acintya — inconceivable; adbhuta — wonderful; krishna-caitanya — of Lord Śrī Krishna Caitanya Mahāprabhu; vihāra — pastimes; citra — wonderful; bhāva — ecstasy; citra — wonderful; guna — qualities; citra — wonderful; vyavahāra — behavior.

TRANSLATION

The pastimes of Śrī Krishna Caitanya Mahāprabhu are inconceivable and wonderful. His ecstasy is wonderful, His qualities are wonderful, and His behavior is wonderful.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 307

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.307

tarke ihā nāhi māne yei durācāra

kumbhīpāke pace, tāra nāhika nistāra

SYNONYMS

tarke — by arguments; ihā — this; nāhi — not; māne — accepts; yei — anyone who; durācāra — debauchee; kumbhī-pāke — in the boiling oil of hell; pace — boils; tāra — his; nāhika — there is not; nistāra — deliverance.

TRANSLATION

If one simply adheres to mundane arguments and therefore does not accept this, he will boil in the hell of Kumbhīpāka. For him there is no deliverance.

PURPORT

Kumbhīpāka, a type of hellish condition, is described in Śrīmad-Bhāgavatam (5.26.13), wherein it is said that a person who cooks living birds and beasts to satisfy his tongue is brought before Yamarāja after death and punished in the Kumbhīpāka hell. There he is put into boiling oil called kumbhī-pāka, from which there is no deliverance. Kumbhīpāka is meant for persons who are unnecessarily envious. Those who are envious of the activities of Śrī Caitanya Mahāprabhu are punished in that hellish condition.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 308

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.308

acintyāh khalu ye bhāvā

na tāms tarkena yojayet

prakritibhyah param yac ca

tad acintyasya lakshanam

SYNONYMS

acintyāh — inconceivable; khalu — certainly; ye — those; bhāvāh — subject matters; na — not; tān — them; tarkena — by argument; yojayet — one may understand; prakritibhyah — to material nature; param — transcendental; yat — that which; ca — and; tat — that; acintyasya — of the inconceivable; lakshanam — a symptom.

TRANSLATION

"Anything transcendental to material nature is called inconceivable, whereas arguments are all mundane. Since mundane arguments cannot touch transcendental subject matters, one should not try to understand transcendental subjects through mundane arguments."

PURPORT

This verse from the Mahābhārata (Bhīshma-parva 5.22) is also quoted in the Bhakti-rasāmrita-sindhu (2.5.93), by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 309

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.309

adbhuta caitanya-līlāya yāhāra viśvāsa

sei jana yāya caitanyera pada pāśa

SYNONYMS

adbhuta — wonderful; caitanya-līlāya — in the pastimes of Lord Caitanya Mahāprabhu; yāhāra — anyone whose; viśvāsa — faith; sei — that; jana — person; yāya — makes progress; caitanyera — of Śrī Caitanya Mahāprabhu; pada — the lotus feet; pāśa — near.

TRANSLATION

Only a person who has firm faith in the wonderful pastimes of Lord Caitanya Mahāprabhu can approach His lotus feet.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 31

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.31

trinād api su-nīcena

taror iva sahishnunā

amāninā māna-dena

kīrtanīyah sadā harih

SYNONYMS

trināt api — than downtrodden grass; su-nīcena — being lower; taroh — than a tree; iva — like; sahishnunā — with tolerance; amāninā — without being puffed up by false pride; māna-dena — giving respect to all; kīrtanīyah — to be chanted; sadā — always; harih — the holy name of the Lord.

TRANSLATION

"One who thinks himself lower than the grass, who is more tolerant than a tree, and who does not expect personal honor yet is always prepared to give all respect to others can very easily always chant the holy name of the Lord."

PURPORT

The grass is specifically mentioned in this verse because everyone tramples upon it yet the grass never protests. This example indicates that a spiritual master or leader should not be proud of his position; being always humbler than an ordinary common man, he should go on preaching the cult of Caitanya Mahāprabhu by chanting the Hare Krishna mantra.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 310

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.310

prasańge kahila ei siddhāntera sāra

ihā yei śune, śuddha-bhakti haya tāra

SYNONYMS

prasańge — in the course of discussion; kahila — it was said; ei — this; siddhāntera — of the conclusion; sāra — the essence; ihā — this; yei — anyone who; śune — hears; śuddha-bhakti — unalloyed devotional service; haya — becomes; tāra — his.

TRANSLATION

In this discourse I have explained the essence of the devotional conclusion. Anyone who hears this develops unalloyed devotional service to the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 311

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.311

likhita granthera yadi kari anuvāda

tabe se granthera artha pāiye āsvāda

SYNONYMS

likhita — written; granthera — of the scripture; yadi — if; kari — I do; anuvāda — repetition; tabe — then; se granthera — of that scripture; artha — the meaning; pāiye — I can get; āsvāda — taste.

TRANSLATION

If I repeat what is already written, I may thus relish the purpose of this scripture.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 312

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.312

dekhi granthe bhāgavate vyāsera ācāra

kathā kahi' anuvāda kare vāra vāra

SYNONYMS

dekhi — I see; granthe — in the scripture; bhāgavate — in Śrīmad-Bhāgavatam; vyāsera — of Śrīla Vyāsadeva; ācāra — behavior; kathā — narration; kahi' — describing; anuvāda — repetition; kare — he does; vāra vāra — again and again.

TRANSLATION

We can see in the scripture Śrīmad-Bhāgavatam the conduct of its author, Śrī Vyāsadeva. After speaking the narration, he repeats it again and again.

PURPORT

At the end of Śrīmad-Bhāgavatam, in the Twelfth Canto, the Twelfth Chapter contains forty-three verses in which Śrī Krishna-dvaipāyana Vedavyāsa recapitulates Śrīmad-Bhāgavatam's entire subject matter. Śrī Krishnadāsa Kavirāja Gosvāmī wants to follow in the footsteps of Śrī Vyāsadeva by recapitulating the seventeen chapters of Śrī Caitanya-caritāmrita's Ādi-līlā.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 313

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.313

tāte ādi-līlāra kari pariccheda ganana

prathama paricchede kailuń 'mańgalācarana'

SYNONYMS

tāte — therefore; ādi-līlāra — of the First Canto, known as Ādi-līlā; kari — I do; pariccheda — chapter; ganana — enumeration; prathama paricchede — in the First Chapter; kailuń — I have done; mańgala-ācarana — invocation of auspiciousness.

TRANSLATION

Therefore I shall enumerate the chapters of the Ādi-līlā. In the First Chapter I offer obeisances to the spiritual master, for this is the beginning of auspicious writing.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 314

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.314

dvitīya paricchede 'caitanya-tattva-nirūpana'

svayam bhagavān yei vrajendra-nandana

SYNONYMS

dvitīya paricchede — in the Second Chapter; caitanya-tattva-nirūpana — description of the truth of Śrī Caitanya Mahāprabhu; svayam — personally; bhagavān — the Supreme Personality of Godhead; yei — who; vrajendra-nandana — the son of Nanda Mahārāja.

TRANSLATION

The Second Chapter explains the truth of Śrī Caitanya Mahāprabhu. He is the Supreme Personality of Godhead, Lord Krishna, the son of Mahārāja Nanda.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 315

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.315

teńho ta' caitanya-krishna — śacīra nandana

tritīya paricchede janmera 'sāmānya' kārana

SYNONYMS

teńho — He; ta' — certainly; caitanya-krishna — Krishna with the name of Śrī Caitanya; śacīra nandana — the son of Śacīmātā; tritīya paricchede — in the Third Chapter; janmera — of His birth; sāmānya — general; kārana — reason.

TRANSLATION

Śrī Krishna Caitanya Mahāprabhu, who is Krishna Himself, has now appeared as the son of mother Śacī. The Third Chapter describes the general cause of His appearance.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 316

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.316

tahiń madhye prema-dāna — 'viśesha' kārana

yuga-dharma — krishna-nāma-prema-pracārana

SYNONYMS

tahiń madhye — in that chapter; prema-dāna — distribution of love of Godhead; viśesha — specific; kārana — reason; yuga-dharma — the religion of the millennium; krishna-nāma — the holy name of Lord Krishna; prema — love of Godhead; pracārana — propagating.

TRANSLATION

The Third Chapter specifically describes the distribution of love of Godhead. It also describes the religion of the age, which is simply to distribute the holy name of Lord Krishna and propagate the process of loving Him.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 317

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.317

caturthe kahiluń janmera 'mūla' prayojana

sva-mādhurya-premānanda-rasa-āsvādana

SYNONYMS

caturthe — in the Fourth Chapter; kahiluń — I have described; janmera — of His birth; mūla — the real; prayojana — necessity; sva-mādhurya — His own transcendental sweetness; prema-ānanda — of ecstatic joy from love; rasa — the mellows; āsvādana — tasting.

TRANSLATION

The Fourth Chapter describes the main reason for His appearance, which is to taste the mellows of His own transcendental loving service and His own sweetness.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 318

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.318

pañcame 'śrī-nityānanda'-tattva nirūpana

nityānanda hailā rāma rohinī-nandana

SYNONYMS

pañcame — in the Fifth Chapter; śrī-nityānanda — of Lord Nityānanda Prabhu; tattva — the truth; nirūpana — description; nityānanda — Lord Nityānanda Prabhu; hailā — was; rāma — Balarāma; rohinī-nandana — the son of Rohinī.

TRANSLATION

The Fifth Chapter describes the truth of Lord Nityānanda Prabhu, who is none other than Balarāma, the son of Rohinī.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 319

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.319

shashtha paricchede 'advaita-tattve'ra vicāra

advaita-ācārya — mahā-vishnu-avatāra

SYNONYMS

shashtha paricchede — in the Sixth Chapter; advaita — of Advaita Ācārya; tattvera — of the truth; vicāra — consideration; advaita-ācārya — Advaita Prabhu; mahā-vishnu-avatāra — incarnation of Mahā-Vishnu.

TRANSLATION

The Sixth Chapter considers the truth of Advaita Ācārya. He is an incarnation of Mahā-Vishnu.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 32

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.32

ūrdhva-bāhu kari' kahoń, śuna, sarva-loka

nāma-sūtre gāńthi' para kanthe ei śloka

SYNONYMS

ūrdhva-bāhu — raising my hands; kari' — doing so; kahoń — I declare; śuna — please hear; sarva-loka — all persons; nāma — of the holy name; sūtre — on the thread; gāńthi — stringing; para — get it; kanthe — on the neck; ei — this; śloka — verse.

TRANSLATION

Raising my hands, I declare, "Everyone please hear me! String this verse on the thread of the holy name and wear it on your neck for continuous remembrance."

PURPORT

When chanting the Hare Krishna mahā-mantra, in the beginning one may commit many offenses, which are called nāmābhāsa and nāma-aparādha. In this stage there is no possibility of achieving perfect love of Krishna by chanting the Hare Krishna mahā-mantra. Therefore one must chant the Hare Krishna mahā-mantra according to the principles of the above verse, trinād api su-nīcena taror iva sahishnunā. One should note in this connection that chanting involves the activities of the upper and lower lips as well as the tongue. All three must be engaged in chanting the Hare Krishna mahā-mantra. The words "Hare Krishna" should be very distinctly pronounced and heard. Sometimes one mechanically produces a hissing sound instead of chanting with the proper pronunciation with the help of the lips and tongue. Chanting is very simple, but one must practice it seriously. Therefore the author of Śrī Caitanya-caritāmrita, Krishnadāsa Kavirāja Gosvāmī, advises everyone to keep this verse always strung about his neck.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 320

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.320

saptama paricchede 'pañca-tattve'ra ākhyāna

pañca-tattva mili' yaiche kailā prema-dāna

SYNONYMS

saptama paricchede — in the Seventh Chapter; pañca-tattvera — of the five tattvas (truths); ākhyāna — the elaboration; pañca-tattva — the five tattvas; mili' — combining together; yaiche — in what way; kailā — did; prema-dāna — distribution of love of Godhead.

TRANSLATION

The Seventh Chapter describes the Pañca-tattva — Śrī Caitanya, Prabhu Nityānanda, Śrī Advaita, Gadādhara and Śrīvāsa. They all combined together to distribute love of Godhead everywhere.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 321

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.321

ashtame 'caitanya-līlā-varnana'-kārana

eka krishna-nāmera mahā-mahimā-kathana

SYNONYMS

ashtame — in the Eighth Chapter; caitanya-līlā-varnana-kārana — the reason for describing Caitanya Mahāprabhu's pastimes; eka — one; krishna-nāmera — of the holy name of Lord Krishna; mahā-mahimā-kathana — description of great glories.

TRANSLATION

The Eighth Chapter gives the reason for describing Lord Caitanya's pastimes. It also describes the greatness of Lord Krishna's holy name.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 322

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.322

navamete 'bhakti-kalpa-vrikshera varnana'

śrī-caitanya-mālī kailā vriksha āropana

SYNONYMS

navamete — in the Ninth Chapter; bhakti-kalpa-vrikshera — of the desire tree of devotional service; varnana — the description; śrī-caitanya-mālī — Śrī Caitanya Mahāprabhu as the gardener; kailā — did; vriksha — the tree; āropana — implantation.

TRANSLATION

The Ninth Chapter describes the desire tree of devotional service. Śrī Caitanya Mahāprabhu Himself is the gardener who planted it.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 323

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.323

daśamete mūla-skandhera 'śākhādi-ganana'

sarva-śākhā-ganera yaiche phala-vitarana

SYNONYMS

daśamete — in the Tenth Chapter; mūla-skandhera — of the main trunk; śākhā-ādi — of the branches, etc.; ganana — enumeration; sarva-śākhā-ganera — of all branches; yaiche — in what way; phala-vitarana — distribution of the fruits.

TRANSLATION

The Tenth Chapter describes the branches and subbranches of the main trunk and the distribution of their fruits.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 324

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.324

ekādaśe 'nityānanda-śākhā-vivarana'

dvādaśe 'advaita-skandha śākhāra varnana'

SYNONYMS

ekādaśe — in the Eleventh Chapter; nityānanda-śākhā — of the branches of Śrī Nityānanda Prabhu; vivarana — description; dvādaśe — in the Twelfth Chapter; advaita-skandha — the trunk known as Advaita Prabhu; śākhāra — of the branch; varnana — description.

TRANSLATION

The Eleventh Chapter describes the branch called Śrī Nityānanda Prabhu. The Twelfth Chapter describes the branch called Śrī Advaita Prabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 325

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.325

trayodaśe mahāprabhura 'janma-vivarana'

krishna-nāma-saha yaiche prabhura janama

SYNONYMS

trayodaśe — in the Thirteenth Chapter; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; janma — of the birth; vivarana — the description; krishna-nāma-saha — along with the holy name of Lord Krishna; yaiche — in what way; prabhura — of the Lord; janama — the birth.

TRANSLATION

The Thirteenth Chapter describes the birth of Śrī Caitanya Mahāprabhu, which took place with the chanting of the holy name of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 326

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.326

caturdaśe 'bālya-līlā'ra kichu vivarana

pañcadaśe 'pauganda-līlā'ra sańkshepe kathana

SYNONYMS

caturdaśe — in the Fourteenth Chapter; bālya-līlā'ra — of the Lord's childhood pastimes; kichu — some; vivarana — description; pañcadaśe — in the Fifteenth Chapter; pauganda-līlāra — of the pastimes of the pauganda (boyhood) age; sańkshepe — in brief; kathana — the telling.

TRANSLATION

The Fourteenth Chapter gives some description of the Lord's childhood pastimes. The Fifteenth briefly describes the Lord's boyhood pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 327

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.327

shodaśa paricchede 'kaiśora-līlā' ra uddeśa

saptadaśe 'yauvana-līlā' kahiluń viśesha

SYNONYMS

shodaśa — sixteenth; paricchede — in the chapter; kaiśora-līlāra — of pastimes prior to youth; uddeśa — indication; saptadaśe — in the Seventeenth Chapter; yauvana-līlā — the pastimes of youth; kahiluń — I have stated; viśesha — specifically.

TRANSLATION

In the Sixteenth Chapter I have indicated the pastimes of the kaiśora age [the age prior to youth]. In the Seventeenth Chapter I have specifically described His youthful pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 328

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.328

ei saptadaśa prakāra ādi-līlāra prabandha

dvādaśa prabandha tāte grantha-mukhabandha

SYNONYMS

ei saptadaśa — these seventeen; prakāra — varieties; ādi-līlāra — of the Ādi-līlā (first canto); prabandha — subject matter; dvādaśa — twelve; prabandha — subject matters; tāte — among those; grantha — of the book; mukha-bandha — prefaces.

TRANSLATION

Thus there are seventeen varieties of subjects in the first canto, which is known as the Ādi-līlā. Twelve of these constitute the preface of this scripture.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 329

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.329

pañca-prabandhe pañca-rasera carita

sańkshepe kahiluń ati, — nā kailuń vistrita

SYNONYMS

pañca-prabandhe — in five chapters; pañca-rasera — of five transcendental mellows; carita — the character; sańkshepe — in brief; kahiluń — I stated; ati — greatly; nā kailuń — I did not make; vistrita — expanded.

TRANSLATION

After the chapters of the preface, I have described five transcendental mellows in five chapters. I have described them very briefly rather than expansively.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 33

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.33

prabhu-ājñāya kara ei śloka ācarana

avaśya pāibe tabe śrī-krishna-carana

SYNONYMS

prabhu — of the Lord; ājñāya — on the order; kara — do; ei śloka — of this verse; ācarana — practice; avaśya — certainly; pāibe — he will get; tabe — afterwards; śrī-krishna-carana — the lotus feet of Lord Krishna.

TRANSLATION

One m7ust strictly follow the principles given by Lord Caitanya Mahāprabhu in this verse. If one simply follows in the footsteps of Lord Caitanya and the Gosvāmīs, certainly he will achieve the ultimate goal of life, the lotus feet of Śrī Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 330

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.330

vrindāvana-dāsa ihā 'caitanya-mańgale'

vistāri' varnilā nityānanda-ājñā-bale

SYNONYMS

vrindāvana-dāsa — Thākura Vrindāvana dāsa; ihā — this; caitanya-mańgale — in his book Caitanya-mańgala; vistāri' — expanding; varnilā — described; nityānanda — of Śrī Nityānanda Prabhu; ājñā — of the order; bale — on the strength.

TRANSLATION

By the order and strength of Śrī Nityānanda Prabhu, Śrīla Vrindāvana dāsa Thākura has elaborately described in his Caitanya-mańgala all that I have not.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 331

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.331

śrī-krishna-caitanya-līlā — adbhuta, ananta

brahmā-śiva-śesha yāńra nāhi pāya anta

SYNONYMS

śrī-krishna-caitanya-līlā — the pastimes of Lord Śrī Caitanya Mahāprabhu; adbhuta — wonderful; ananta — unlimited; brahmā — Lord Brahmā; śiva — Lord Śiva; śesha — Lord Śesha Nāga; yāńra — of which; nāhi — not; pāya — get; anta — end.

TRANSLATION

The pastimes of Lord Śrī Caitanya Mahāprabhu are wonderful and unlimited. Even personalities like Lord Brahmā, Lord Śiva and Śesha Nāga cannot find their end.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 332

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.332

ye yei amśa kahe, śune sei dhanya

acire milibe tāre śrī-krishna-caitanya

SYNONYMS

ye yei amśa — any part of this; kahe — anyone who describes; śune — anyone who hears; sei — that person; dhanya — glorious; acire — very soon; milibe — will meet; tāre — Him; śrī-krishna-caitanya — Śrī Caitanya Mahāprabhu.

TRANSLATION

Anyone who describes or hears any part of this elaborate subject will very soon receive the causeless mercy of Śrī Krishna Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 333

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.333

śrī-krishna-caitanya, advaita, nityānanda

śrīvāsa-gadādharādi yata bhakta-vrinda

SYNONYMS

śrī-krishna-caitanya — Lord Śrī Caitanya Mahāprabhu; advaita — Advaita Ācārya Prabhu; nityānanda — Nityānanda Prabhu; śrīvāsa — Śrīvāsa Thākura; gadādhara-ādi — and others like Gadādhara; yata — all; bhakta-vrinda — all devotees.

TRANSLATION

[Herein the author again describes the Pañca-tattva.] Śrī Krishna Caitanya, Prabhu Nityānanda, Śrī Advaita, Gadādhara, Śrīvāsa and all the devotees of Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 334

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.334

yata yata bhakta-gana vaise vrindāvane

namra hañā śire dharoń sabāra carane

SYNONYMS

yata yata — each and every one; bhakta-gana — devotees; vaise — reside; vrindāvane — at Vrindāvana; namra hañā — becoming humble; śire — on my head; dharoń — I place; sabāra — of all; carane — the lotus feet.

TRANSLATION

I offer my respectful obeisances to all the residents of Vrindāvana. I wish to place their lotus feet on my head in great humbleness.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 336

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.336

śrī-svarūpa-śrī-rūpa-śrī-sanātana

śrī-raghunātha-dāsa, āra śrī-jīva-carana

śire dhari vandoń, nitya karoń tāńra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-svarūpa — Śrī Svarūpa Dāmodara; śrī-rūpa — Śrī Rūpa Gosvāmī; śrī-sanātana — Śrī Sanātana Gosvāmī; śrī-raghunātha-dāsa — Śrī Raghunātha dāsa Gosvāmī; āra — and; śrī-jīva-carana — the lotus feet of Śrī Jīva Gosvāmī; śire — on the head; dhari — placing; vandoń — I worship; nitya — always; karoń — I do; tāńra — their; āśa — hope to serve; caitanya-caritāmrita — the book named Śrī Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

I wish to place the lotus feet of the Gosvāmīs on my head. Their names are Śrī Svarūpa Dāmodara, Śrī Rūpa Gosvāmī, Śrī Sanātana Gosvāmī, Śrī Raghunātha dāsa Gosvāmī and Śrī Jīva Gosvāmī. Placing their lotus feet on my head, always hoping to serve them, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Seventeenth Chapter, describing the pastimes of Lord Caitanya Mahāprabhu in His youth.

END OF THE ĀDI-LĪLĀ


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 34

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.34

tabe prabhu śrīvāsera grihe nirantara

rātre sańkīrtana kaila eka samvatsara

SYNONYMS

tabe — thereafter; prabhu — the Lord, Śrī Caitanya Mahāprabhu; śrīvāsera — of Śrīvāsa Thākura; grihe — in the home; nirantara — always; rātre — at night; sańkīrtana — congregational chanting of the Hare Krishna mahā-mantra; kaila — performed; eka samvatsara — one full year.

TRANSLATION

Śrī Caitanya Mahāprabhu regularly led congregational chanting of the Hare Krishna mahā-mantra in the house of Śrīvāsa Thākura every night for one full year.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 35

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.35

kapāta diyā kīrtana kare parama āveśe

pāshandī hāsite āise, nā pāya praveśe

SYNONYMS

kapāta — door; diyā — closing; kīrtana — chanting; kare — performed; parama — very high; āveśe — in an ecstatic condition; pāshandī — nonbelievers; hāsite — to laugh; āise — come; nā — does not; pāya — get; praveśe — entrance.

TRANSLATION

This ecstatic chanting was performed with the doors closed so that nonbelievers who came to make fun could not gain entrance.

PURPORT

Chanting of the Hare Krishna mahā-mantra is open to everyone, but sometimes nonbelievers come to disturb the ceremony of chanting. It is indicated herein that under such circumstances the temple doors should be closed. Only bona fide chanters should be admitted; others should not. But when there is large-scale congregational chanting of the Hare Krishna mahā-mantra, we keep our temples open for everyone to join, and by the grace of Lord Caitanya Mahāprabhu this policy has given good results.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 36

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.36

kīrtana śuni' bāhire tārā jvali' pudi' mare

śrīvāsere duhkha dite nānā yukti kare

SYNONYMS

kīrtana śuni' — after hearing the chanting; bāhire — outside; tārā — the nonbelievers; jvali' — burned; pudi' — to ashes; mare — die; śrīvāsere — unto Śrīvāsa Thākura; duhkha — troubles; dite — to give; nānā — various; yukti — plans; kare — do.

TRANSLATION

Thus the nonbelievers almost burned to ashes and died out of envy. To retaliate, they planned various ways to give trouble to Śrīvāsa Thākura.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 38

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.38

eka-dina vipra, nāma — 'gopāla cāpāla'

pāshandi-pradhāna sei durmukha, vācāla

bhavānī-pūjāra saba sāmagrī lañā

rātre śrīvāsera dvāre sthāna lepāñā

SYNONYMS

eka-dina — one day; vipra — one brāhmana; nāma — named; gopāla cāpāla — Gopāla Cāpāla; pāshandi-pradhāna — the chief of the nonbelievers; sei — he; durmukha — ferocious, using strong words; vācāla — talkative; bhavānī-pūjāra — for worshiping the goddess Bhavānī; saba — all; sāmagrī — ingredients, paraphernalia; lañā — taking; rātre — at night; śrīvāsera — of Śrīvāsa Thākura; dvāre — on the door; sthāna — the place; lepāñā — smearing.

TRANSLATION

One night while kīrtana was going on inside Śrīvāsa Thākura's house, a brāhmana named Gopāla Cāpāla, the chief of the nonbelievers, who was talkative and very rough in his speech, placed all the paraphernalia for worshiping the goddess Durgā outside Śrīvāsa Thākura's door.

PURPORT

This brāhmana, Gopāla Cāpāla, wanted to defame Śrīvāsa Thākura by proving that he was actually a śākta, or a worshiper of Bhavānī, the goddess Durgā, but was externally posing as a Vaishnava. In Bengal there is perpetual competition between the devotees of goddess Kālī and the devotees of Lord Krishna. Generally Bengalis, especially those who are meat-eaters and drunkards, are very much attached to worshiping the goddesses Durgā, Kālī, Śītalā and Candī. Such devotees, who are known as śāktas, or worshipers of the śakti-tattva, are always envious of Vaishnavas. Since Śrīvāsa Thākura was a well-known and respected Vaishnava in Navadvīpa, Gopāla Cāpāla wanted to reduce his prestige by bringing him down to the platform of the śāktas. Therefore outside Śrīvāsa Thākura's door he placed various paraphernalia for worshiping Bhavānī, the wife of Lord Śiva, such as a red flower, a plantain leaf, a pot of wine, and reddish sandalwood paste. In the morning, when Śrīvāsa Thākura saw all this paraphernalia in front of his door, he called for the respectable gentlemen of the neighborhood and showed them that at night he was worshiping Bhavānī. Very sorry, these gentlemen called for a sweeper to cleanse the place and purify it by sprinkling water and cow dung there. This incident concerning Gopāla Cāpāla is not mentioned in the Caitanya-bhāgavata.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 39

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.39

kalāra pāta upare thuila oda-phula

haridrā, sindūra āra rakta-candana, tandula

SYNONYMS

kalāra pāta — a banana leaf; upare — upon it; thuila — placed; oda-phula — a particular type of flower; haridrā — turmeric; sindūra — vermilion; āra — and; rakta-candana — red sandalwood; tandula — rice.

TRANSLATION

On the upper portion of a plantain leaf he placed such paraphernalia for worship as oda-phula, turmeric, vermilion, red sandalwood and rice.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 4

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.4

vidyā-saundarya-sad-veśa-

sambhoga-nritya-kīrtanaih

prema-nāma-pradānaiś ca

gauro dīvyati yauvane

SYNONYMS

vidyā — education; saundarya — beauty; sat-veśa — nice dress; sambhoga — enjoyment; nritya — dancing; kīrtanaih — by chanting; prema-nāma — the holy name of the Lord, which induces one to become a devotee; pradānaih — by distributing; ca — and; gaurah — Lord Śrī Gaurasundara; dīvyati — illuminated; yauvane — in His youth.

TRANSLATION

Exhibiting His scholarship, beauty and fine dress, Lord Caitanya danced and chanted as He distributed the holy name of the Lord to awaken dormant love of Krishna. Thus Lord Śrī Gaurasundara shone in His youthful pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 40

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.40

madya-bhānda-pāśe dhari' nija-ghare gela

prātah-kāle śrīvāsa tāhā ta' dekhila

SYNONYMS

madya-bhānda — a pot of wine; pāśe — by the side of; dhari' — placing; nija-ghare — to his own home; gela — went; prātah-kāle — in the morning; śrīvāsa — Śrīvāsa Thākura; tāhā — all those things; ta' — certainly; dekhila — saw.

TRANSLATION

He placed a pot of wine beside all this, and in the morning when Śrīvāsa Thākura opened his door he saw this paraphernalia.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 41

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.41

bada bada loka saba ānila bolāiyā

sabāre kahe śrīvāsa hāsiyā hāsiyā

SYNONYMS

bada bada — respectable; loka — persons; saba — all; ānila — brought them; bolāiyā — causing to be called; sabāre — to everyone; kahe — addresses; śrīvāsa — Śrīvāsa Thākura; hāsiyā hāsiyā — while smiling.

TRANSLATION

Śrīvāsa Thākura called for all the respectable gentlemen of the neighborhood and smilingly addressed them as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 42

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.42

nitya rātre kari āmi bhavānī-pūjana

āmāra mahimā dekha, brāhmana-sajjana

SYNONYMS

nitya rātre — every night; kari — I do; āmi — I; bhavānī-pūjana — worship of Bhavānī, the wife of Lord Śiva; āmāra — my; mahimā — glories; dekha — you see; brāhmana-sat-jana — all respectable brāhmanas.

TRANSLATION

"Gentlemen, every night I worship the goddess Bhavānī. Since the paraphernalia for the worship is present here, now all you respectable brāhmanas and members of the higher castes can understand my position."

PURPORT

According to the Vedic system there are four castes — the brāhmanas, kshatriyas, vaiśyas and śūdras — and below them are the pañcamas (literally, "members of the fifth group"), who are lower than the śūdras. The higher castes — the brāhmanas, the kshatriyas and even the vaiśyas — were known as brāhmana-saj-jana. The brāhmanas especially were known as saj-jana, or respectable gentlemen who guided the entire society. If there were disputes in the village, people would approach these respectable brāhmanas to settle them. Now it is very difficult to find such brāhmanas and saj-janas, and thus every village and town is so disrupted that there is no peace and happiness anywhere. To revive a fully cultured civilization, the scientific division of society into brāhmanas, kshatriyas, vaiśyas and śūdras must be introduced all over the world. Unless some people are trained as brāhmanas, there cannot be peace in human society.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 43

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.43

tabe saba śishta-loka kare hāhākāra

aiche karma hethā kaila kon durācāra

SYNONYMS

tabe — thereafter; saba — all; śishta-loka — gentlemen; kare — exclaimed; hāhā-kāra — alas, alas; aiche — such; karma — activities; hethā — here; kaila — did; kon — who; durācāra — sinful person.

TRANSLATION

Then all the assembled gentlemen exclaimed, "What is this? What is this? Who has performed such mischievous activities? Who is that sinful man?"


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 44

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.44

hādike āniyā saba dūra karāila

jala-gomaya diyā sei sthāna lepāila

SYNONYMS

hādike — a sweeper; āniyā — calling; saba — all; dūra karāila — caused to be thrown far; jala — water; gomaya — cow dung; diyā — mixing; sei — that; sthāna — place; lepāila — caused to be smeared over.

TRANSLATION

They called for a sweeper [hādi], who threw all the items of worship far away and cleansed the place by mopping it with a mixture of water and cow dung.

PURPORT

The men in Vedic society who engage in public sanitary activities like picking up stool and sweeping the street are called hādis. Sometimes they are untouchable, especially when engaged in their profession, yet such hādis also have the right to become devotees. This is established by Śrī Bhagavad-gītā (9.32), where the Lord declares:

mām hi pārtha vyapāśritya ye 'pi syuh pāpa-yonayah

striyo vaiśyās tathā śūdrās te 'pi yānti parām gatim

"O son of Prithā, those who take shelter in Me, though they be of lower birth — women, vaiśyas [merchants], and śūdras [workers] — can attain the supreme destination."

There are many untouchables of the lower caste in India, but according to Vaishnava principles everyone is welcome to accept this Krishna consciousness movement on the spiritual platform of life and thus be freed from trouble. Neither equality nor fraternity is possible on the material platform.

When Lord Caitanya declares trinād api su-nīcena taror iva sahishnunā, He indicates that one must be above the material conception of life. When one thoroughly understands that he is not the material body but a spiritual soul, he is even humbler than a man of the lower castes, for he is spiritually elevated. Such humility, in which one thinks himself lower than the grass, is called su-nīcatva, and being more tolerant than a tree is called sahishnutva, forbearance. Being situated in devotional service, not caring for the material conception of life, is called amānitva, indifference to material respect; yet a devotee thus situated is called māna-da, for he is prepared to give honor to others without hesitation.

Mahatma Gandhi started the hari-jana movement to purify the untouchables, but he was a failure because he thought that one could become a hari-jana, a personal associate of the Lord, through some kind of material adjustment. That is not possible. Unless one fully realizes that he is not the body but is a spiritual soul, there is no question of his becoming a hari-jana. Those who do not follow in the footsteps of Lord Caitanya Mahāprabhu and His disciplic succession cannot distinguish between matter and spirit, and therefore all their ideas are but a mixed-up hodgepodge of problems. They are virtually lost in the bewildering network of Māyādevī.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 45

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.45

tina dina rahi' sei gopāla-cāpāla

sarvāńge ha-ila kushtha, vahe rakta-dhāra

SYNONYMS

tina dina — three days; rahi' — remaining in that way; sei — that; gopāla-cāpāla — Gopāla Cāpāla; sarva-ańge — all over the body; ha-ila — became visible; kushtha — leprosy; vahe — discharging; rakta-dhāra — a flow of blood.

TRANSLATION

After three days, leprosy attacked Gopāla Cāpāla, and blood oozed from sores all over his body.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 46

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.46

sarvāńga bedila kīte, kāte nirantara

asahya vedanā, duhkhe jvalaye antara

SYNONYMS

sarva-ańga — all over the body; bedila — became covered; kīte — by insects; kāte — biting; nirantara — always; asahya — unbearable; vedanā — pain; duhkhe — in unhappiness; jvalaye — burns; antara — without cessation.

TRANSLATION

Incessantly covered with germs and insects biting him all over his body, Gopāla Cāpāla felt unbearable pain. His entire body burned in distress.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 47

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.47

gańgā-ghāte vriksha-tale rahe ta' vasiyā

eka dina bale kichu prabhuke dekhiyā

SYNONYMS

gańgā-ghāte — on the bank of the Ganges; vriksha-tale — underneath a tree; rahe — remains; ta' — certainly; vasiyā — sitting; eka dina — one day; bale — says; kichu — something; prabhuke — the Lord; dekhiyā — seeing.

TRANSLATION

Since leprosy is an infectious disease, Gopāla Cāpāla left the village to sit down on the bank of the Ganges underneath a tree. One day, however, he saw Caitanya Mahāprabhu passing by and spoke to Him as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 48

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.48

grāma-sambandhe āmi tomāra mātula

bhāginā, mui kushtha-vyādhite hañāchi vyākula

SYNONYMS

grāma-sambandhe — in a village relationship; āmi — I (am); tomāra — Your; mātula — maternal uncle; bhāgina — nephew; mui — I; kushtha-vyādhite — by the disease of leprosy; hañāchi — have become; vyākula — too much afflicted.

TRANSLATION

"My dear nephew, I am Your maternal uncle in our village relationship. Please see how greatly this attack of leprosy has afflicted me.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 49

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.49

loka saba uddhārite tomāra avatāra

muñi bada dukhī, more karaha uddhāra

SYNONYMS

loka — people; saba — all; uddhārite — to deliver; tomāra — Your; avatāra — incarnation; muñi — I (am); bada — very; dukhī — unhappy; more — unto me; karaha — please do; uddhāra — deliverance.

TRANSLATION

"As an incarnation of God, You are delivering so many fallen souls. I am also a greatly unhappy fallen soul. Kindly deliver me by Your mercy."

PURPORT

It appears that although Gopāla Cāpāla was sinful, talkative and insulting, he nevertheless had the qualification of simplicity. Thus he believed Caitanya Mahāprabhu to be the incarnation of the Supreme Personality of Godhead who had come to deliver all fallen souls, and he appealed for his own deliverance, seeking the mercy of the Lord. He did not know, however, that the deliverance of the fallen does not consist of curing their bodily diseases, although it is also a fact that when a man is delivered from the material clutches his material bodily diseases are automatically cured. Gopāla Cāpāla simply wanted to be delivered from the bodily sufferings of leprosy, but Śrī Caitanya, although accepting his sincere appeal, wanted to inform him of the real cause of suffering.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 5

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.5

yauvana-praveśe ańgera ańga vibhūshana

divya vastra, divya veśa, mālya-candana

SYNONYMS

yauvana-praveśe — on the entrance of His youth; ańgera — of the body; ańga — limbs; vibhūshana — ornaments; divya — transcendental; vastra — garments; divya — transcendental; veśa — dress; mālya — garland; candana — (smeared with) sandalwood pulp.

TRANSLATION

As He entered His youth, the Lord decorated Himself with ornaments, dressed Himself in fine cloth, garlanded Himself with flowers and smeared Himself with sandalwood.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 50

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.50

eta śuni' mahāprabhura ha-ila kruddha mana

krodhāveśe bale tāre tarjana-vacana

SYNONYMS

eta — thus; śuni' — hearing; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; ha-ila — there was; kruddha — angry; mana — mind; krodha-āveśe — out of intense anger; bale — says; tāre — unto him; tarjana — chastising; vacana — words.

TRANSLATION

Hearing this, Caitanya Mahāprabhu appeared greatly angry, and in that angry mood He spoke some words chastising him.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 51

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.51

āre pāpi, bhakta-dveshi, tore na uddhārimu

koti-janma ei mate kīdāya khāoyāimu

SYNONYMS

āre — O; pāpi — you sinful person; bhakta-dveshi — envious of devotees; tore — you; nā uddhārimu — I shall not deliver; koti-janma — for ten million births; ei mate — in this way; kīdāya — by the germs; khāoyāimu — I shall cause you to be bitten.

TRANSLATION

"O sinful person, envious of pure devotees, I shall not deliver you! Rather, I shall have you bitten by these germs for many millions of years.

PURPORT

We should note herein that all our sufferings in this material world, especially from disease, are due to our past sinful activities. And of all sinful activities, actions directed against a pure devotee out of sheer envy are considered extremely severe. Śrī Caitanya Mahāprabhu wanted Gopāla Cāpāla to understand the cause of his suffering. Any person who disturbs a pure devotee engaged in broadcasting the holy name of the Lord is certainly punished like Gopāla Cāpāla. This is the instruction of Śrī Caitanya Mahāprabhu. As we shall see, one who offends a pure devotee can never satisfy Caitanya Mahāprabhu unless and until he sincerely regrets his offense and thus rectifies it.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 52

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.52

śrīvāse karāili tui bhavānī-pūjana

koti janma habe tora raurave patana

SYNONYMS

śrīvāse — unto Śrīvāsa Thākura; karāili — you have caused to do; tui — you; bhavānī-pūjana — worshiping the goddess Bhavānī; koti janma — for ten million births; habe — there will be; tora — your; raurave — in hell; patana — fall down.

TRANSLATION

"You have made Śrīvāsa Thākura appear to have been worshiping the goddess Bhavānī. Simply for this offense, you will have to fall down into hellish life for ten million births.

PURPORT

There are many tantric followers who, wishing to eat meat and drink wine, practice the black art of worshiping the goddess Bhavānī in a crematorium. Such fools also consider this bhavānī-pūjā to be as good as worship of Lord Krishna in devotional service. But such abominable tantric activities performed by so-called svāmīs and yogīs are herein condemned by Lord Caitanya Mahāprabhu. He declares that such bhavānī-pūjā for drinking wine and eating meat quickly plunges one into hellish life. The method of worship itself is already hellish, and its results must also be hellish and nothing more.

Many rascals say that whatever way one accepts, one will ultimately reach Brahman. Yet we can see from this verse how such persons reach Brahman. Brahman spreads everywhere, but appreciation of Brahman in different objects leads to different results. In the Bhagavad-gītā (4.11) the Lord says, ye yathā mām prapadyante tāms tathaiva bhajāmy aham: "I reward everyone according to his surrender unto Me." Māyāvādīs certainly realize Brahman in certain aspects, but realization of Brahman in the aspects of wine, women and meat is not the same realization of Brahman that devotees achieve by chanting, dancing and eating prasādam. Māyāvādī philosophers, being educated in paltry knowledge, think all sorts of Brahman realization one and the same and do not consider varieties. But although Krishna is everywhere, by His inconceivable potency He is simultaneously not everywhere. Thus the Brahman realization of the tantric cult is not the same Brahman realization as that of pure devotees. Unless one reaches the highest point of Brahman realization, Krishna consciousness, he is punishable. All people except Krishna conscious devotees are to some proportion pāshandīs, or demons, and thus they are punishable by the Supreme Lord, the Personality of Godhead, as stated below.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 53

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.53

pāshandī samhārite mora ei avatāra

pāshandī samhāri' bhakti karimu pracāra

SYNONYMS

pāshandī — demons, atheists; samhārite — to kill; mora — My; ei — this; avatāra — incarnation; pāshandī — atheist; samhāri' — killing; bhakti — devotional service; karimu — I shall do; pracāra — preaching.

TRANSLATION

"I have appeared in this incarnation to kill the demons [pāshandīs] and, after killing them, to preach the cult of devotional service."

PURPORT

Lord Caitanya's mission is the same as that of Lord Krishna, which He states in the Bhagavad-gītā (4.7-8):

yadā yadā hi dharmasya glānir bhavati bhārata

abhyutthānam adharmasya tadātmānam srijāmy aham

paritrānāya sādhūnām vināśāya ca dushkritām

dharma-samsthāpanārthāya sambhavāmi yuge yuge

"Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself. In order to deliver the pious and to annihilate the miscreants, as well as to reestablish the principles of religion, I advent Myself millennium after millennium"

As explained here, the real purpose of an incarnation of Godhead is to kill the atheists and maintain the devotees. He does not say, like so many rascal incarnations, that atheists and devotees are on the same platform. Śrī Caitanya Mahāprabhu, or Lord Śrī Krishna, the real Personality of Godhead, does not advocate such an idea.

Atheists are punishable, whereas devotees are to be protected. To maintain this principle is the mission of all avatāras, or incarnations. One must therefore identify an incarnation by His activities, not by popular votes or mental concoctions. Śrī Caitanya Mahāprabhu gave protection to devotees and killed many demons in the course of His preaching work. He specifically mentioned that the Māyāvādī philosophers are the greatest demons. Therefore He warned all others not to hear the Māyāvāda philosophy: māyāvādi-bhāshya śunile haya sarva-nāśa. Simply by hearing the Māyāvāda interpretation of the śāstras, one is doomed (Cc. Madhya 6.169).


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 54

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.54

eta bali' gelā prabhu karite gańgā-snāna

sei pāpī duhkha bhoge, nā yāya parāna

SYNONYMS

eta bali' — saying this; gelā — went away; prabhu — the Lord; karite — to take; gańgā-snāna — a bath in the Ganges; sei — that; pāpī — sinful man; duhkha — pains; bhoge — suffers; nā — not; yāya — go away; parāna — the life.

TRANSLATION

After saying this, the Lord left to take His bath in the Ganges, and that sinful man did not give up his life but continued to suffer.

PURPORT

It appears that an offender to a Vaishnava continues to suffer and does not give up his life. We have actually seen that a great vaishnava-aparādhī continuously suffered so much that it was difficult for him to move, and yet he did not die.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 56

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.56

sannyāsa kariyā yabe prabhu nīlācale gelā

tathā haite yabe kuliyā grāme āilā

tabe sei pāpī prabhura la-ila śarana

hita upadeśa kaila ha-iyā karuna

SYNONYMS

sannyāsa kariyā — after accepting the renounced order of life; yabe — when; prabhu — Lord Caitanya Mahāprabhu; nīlācale — to Jagannātha Purī; gelā — went; tathā haite — from there; yabe — when; kuliyā — of the name Kuliyā; grāme — to the village; āilā — came back; tabe — at that time; sei — that; pāpī — sinful man; prabhura — of the Lord; la-ila — took; śarana — shelter; hita — beneficial; upadeśa — advice; kaila — gave; ha-iyā — becoming; karuna — merciful.

TRANSLATION

When Śrī Caitanya, after accepting the renounced order of life, went to Jagannātha Purī and then came back to the village of Kuliyā, upon His return that sinful man took shelter at the Lord's lotus feet. The Lord, being merciful to him, gave him instructions for his benefit.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura, in his Anubhāshya, has given the following note in connection with the village Kuliyā. The village originally known as Kuliyā has developed into what is now the city of Navadvīpa. In various authorized books like the Bhakti-ratnākara, Caitanya-carita-mahākāvya, Caitanya-candrodaya-nātaka and Caitanya-bhāgavata it is mentioned that the village of Kuliyā is on the western side of the Ganges. Even now, within the area known as Koladvīpa, there is a place known as kuliāra gañja and a place called kuliāra daha, both within the jurisdiction of the present municipality of Navadvīpa. In the time of Lord Caitanya Mahāprabhu, the two villages on the western side of the Ganges named Kuliyā and Pāhādapura both belonged to the jurisdiction of Bāhiradvīpa. At that time the place on the eastern side of the Ganges now known as Antardvīpa was known as Navadvīpa. At that time the place on the eastern side of the Ganges now known as Antardvīpa was known as Navadvīpa. At Śrī Māyāpur that place is still known as Dvīpera Mātha. There is another place of the name Kuliyā near Kāńcadāpādā, but it is not the same Kuliyā mentioned here. It cannot be accepted as aparādha-bhañjanera pāta, or the place where the offense was excused, for that occurred in the above-mentioned Kuliyā on the western side of the Ganges. For business reasons many envious persons oppose excavation of the real place, and sometimes they advertise unauthorized places as the authorized one.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verses 57-58

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.57-58

śrīvāsa panditera sthāne āche aparādha

tathā yāha, teńho yadi karena prasāda

tabe tora habe ei pāpa-vimocana

yadi punah aiche nāhi kara ācarana

SYNONYMS

śrīvāsa panditera — of Śrīvāsa Thākura; sthāne — at the lotus feet; āche — there is; aparādha — offense; tathā — there; yāha — go; teńho — he; yadi — if; karena — does; prasāda — blessings; tabe — then; tora — your; habe — there will be; ei — this; pāpa-vimocana — immunity from sinful reaction; yadi — if; punah — again; aiche — such; nāhi kara — you do not commit; ācarana — behavior.

TRANSLATION

"You have committed an offense at the lotus feet of Śrīvāsa Thākura," the Lord said. "First you must go there and beg for his mercy, and then if he gives you his blessings and you do not commit such sins again, you will be freed from these reactions."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 59

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.59

tabe vipra la-ila āsi śrīvāsa śarana

tāńhāra kripāya haila pāpa-vimocana

SYNONYMS

tabe — after that; vipra — the brāhmana (Gopāla Cāpāla); la-ila — took shelter; āsi — coming; śrīvāsa — Śrīvāsa Thākura; śarana — shelter of his lotus feet; tāńhāra kripāya — by his mercy; haila — became; pāpa-vimocana — free from all sinful reaction.

TRANSLATION

Then the brāhmana, Gopāla Cāpāla, went to Śrīvāsa Thākura and took shelter of his lotus feet, and by Śrīvāsa Thākura's mercy he was freed from all sinful reactions.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 6

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.6

vidyāra auddhatye kāhoń nā kare ganana

sakala pandita jini' kare adhyāpana

SYNONYMS

vidyāra auddhatye — because of pride in education; kāhoń — anyone; nā — does not; kare — do; ganana — care; sakala — all; pandita — learned scholars; jini' — conquering; kare — does; adhyāpana — studies.

TRANSLATION

By dint of pride in His education, Śrī Caitanya Mahāprabhu, not caring for anyone else, defeated all kinds of learned scholars while executing His studies.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 60

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.60

āra eka vipra āila kīrtana dekhite

dvāre kapāta, — nā pāila bhitare yāite

SYNONYMS

āra — another; eka — one; vipra — brāhmana; āila — came; kīrtana — chanting of the Hare Krishna mantra; dekhite — to see; dvāre — in the gateway; kapāta — the door (being closed); nā pāila — did not get; bhitare — inside; yāite — to go.

TRANSLATION

Another brāhmana came to see the kīrtana performance, but the door was closed, and he could not enter the hall.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 61

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.61

phiri' gela vipra ghare mane duhkha pāñā

āra dina prabhuke kahe gańgāya lāga pāñā

SYNONYMS

phiri' gela — went back; vipra — the brāhmana; ghare — to his home; mane — within his mind; duhkha — unhappiness; pāñā — getting; āra dina — the next day; prabhuke — unto the Lord; kahe — says; gańgāya — on the bank of the Ganges; lāga — touch; pāñā — getting.

TRANSLATION

He returned home with an unhappy mind, but on the next day he met Lord Caitanya on the bank of the Ganges and spoke to Him.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 62

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.62

śāpiba tomāre muñi, pāñāchi mano-duhkha

paitā chindiyā śāpe pracanda durmukha

SYNONYMS

śapiba — I shall curse; tomāre — You; muñi — I; pāñāchi — I have; manah-duhkha — mentally very much aggrieved; paitā — sacred thread; chindiyā — breaking; śāpe — cursing; pracanda — fiercely; durmukha — one who speaks harshly.

TRANSLATION

That brāhmana was expert in talking harshly and cursing others. Thus he broke his sacred thread and declared, "I shall now curse You, for Your behavior has greatly aggrieved me."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 63

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.63

samsāra-sukha tomāra ha-uka vināśa

śāpa śuni' prabhura citte ha-ila ullāsa

SYNONYMS

samsāra-sukha — material happiness; tomāra — Your; ha-uka — may it become; vināśa — all vanquished; śāpa śuni' — hearing this curse; prabhura — of the Lord; citte — within His mind; ha-ila — there was; ullāsa — jubilation.

TRANSLATION

The brāhmana cursed the Lord, "You shall be bereft of all material happiness!" When the Lord heard this, He felt great jubilation within Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 64

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.64

prabhura śāpa-vārtā yei śune śraddhāvān

brahma-śāpa haite tāra haya paritrāna

SYNONYMS

prabhura — of the Lord; śāpa-vārtā — the incident of the curse; yei — anyone who; śune — hears; śraddhāvān — with affection; brahma-śāpa — cursing by a brāhmana; haite — from; tāra — his; haya — becomes; paritrāna — deliverance.

TRANSLATION

Any faithful person who hears of this brāhmana's cursing Lord Caitanya is delivered from all brahminical curses.

PURPORT

One should know with firm conviction that the Lord, being transcendental, is never subject to any curse or benediction. Only ordinary living entities are subjected to curses and the punishments of Yamarāja. As the Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu is beyond such punishments and benedictions. When one understands this fact with faith and love, he personally becomes free from all curses uttered by brāhmanas or anyone else. This incident is not mentioned in the Caitanya-bhāgavata.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 65

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.65

mukunda-dattere kaila danda-parasāda

khandila tāhāra cittera saba avasāda

SYNONYMS

mukunda-dattere — unto Mukunda Datta; kaila — did; danda — punishment; parasāda — benediction; khandila — vanquished; tāhāra — his; cittera — of the mind; saba — all kinds of; avasāda — depressions.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu blessed Mukunda Datta with punishment and in that way vanquished all his mental depression.

PURPORT

Mukunda Datta was once forbidden to enter the association of Śrī Caitanya Mahāprabhu because of his mixing with the Māyāvādī impersonalists. When Lord Caitanya manifested His mahā-prakāśa, He called all the devotees one after another and blessed them, while Mukunda Datta stood outside the door. The devotees informed the Lord that Mukunda Datta was waiting outside, but the Lord replied, "I shall not soon be pleased with Mukunda Datta, for though he explains devotional service among devotees, he then goes to Māyāvādīs to hear from them the Yoga-vāśishtha-rāmāyana, which is full of Māyāvāda philosophy. For this I am greatly displeased with him." Hearing the Lord speak in that way, Mukunda Datta, standing outside, was exceedingly glad that the Lord would at some time be pleased with him, although He was not pleased at that moment. But when the Lord understood that Mukunda Datta was going to give up the association of the Māyāvādīs for good, He was pleased, and He at once called to see Mukunda. Thus He delivered him from the association of the Māyāvādīs and gave him the association of pure devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 66

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.66

ācārya-gosāñire prabhu kare guru-bhakti

tāhāte ācārya bada haya duhkha-mati

SYNONYMS

ācārya-gosāñire — unto Advaita Ācārya; prabhu — the Lord; kare — does; guru-bhakti — offering respects like a spiritual master; tāhāte — in that way; ācārya — Advaita Ācārya; bada — very much; haya — becomes; duhkha-mati — aggrieved.

TRANSLATION

Lord Caitanya respected Advaita Ācārya as His spiritual master, but Advaita Ācārya Prabhu was greatly aggrieved by such behavior.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 67

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.67

bhańgī kari' jñāna-mārga karila vyākhyāna

krodhāveśe prabhu tāre kaila avajñāna

SYNONYMS

bhańgī kari' — doing it in fun; jñāna-mārga — the path of philosophical speculation; karila — did; vyākhyāna — explanation; krodha-āveśe — in the mood of anger; prabhu — the Lord; tāre — to Him; kaila — did; avajñāna — disrespect.

TRANSLATION

Thus He whimsically began to explain the path of philosophical speculation, and the Lord, in His anger, seemingly disrespected Him.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 68

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.68

tabe ācārya-gosāñira ānanda ha-ila

lajjita ha-iyā prabhu prasāda karila

SYNONYMS

tabe — at that time; ācārya-gosāñira — of Advaita Ācārya; ānanda — pleasure; ha-ila — aroused; lajjita — ashamed; ha-iyā — becoming; prabhu — the Lord; prasāda — benediction; karila — offered.

TRANSLATION

At that time Advaita Ācārya was greatly pleased. The Lord understood this, and He was somewhat ashamed, but He offered Advaita Ācārya His benediction.

PURPORT

Advaita Ācārya was a disciple of Mādhavendra Purī, Īśvara Purī's spiritual master. Therefore Īśvara Purī, the spiritual master of Śrī Caitanya Mahāprabhu, was Advaita Ācārya's Godbrother. In view of this, Śrī Caitanya Mahāprabhu treated Advaita Ācārya as His spiritual master, but Śrī Advaita Ācārya did not like this behavior of Lord Caitanya, for He wanted to be treated as His eternal servant. Advaita Prabhu's aspiration was to be a servant of the Lord, not His spiritual master. He therefore devised a plan to antagonize the Lord. He began to explain the path of philosophical speculation in the midst of some unfortunate Māyāvādīs, and when Lord Caitanya Mahāprabhu heard about this, He immediately went there and in a very angry mood began to beat Advaita Ācārya. At that time, Advaita Ācārya, greatly pleased, began to dance, saying, "Just see how My desire has now been fulfilled! Lord Caitanya Mahāprabhu used to treat Me honorably for so long, but now He is treating Me neglectfully. This is My reward. His affection for Me is so great that He wanted to save Me from the hands of the Māyāvādīs." Hearing this statement, Lord Caitanya Mahāprabhu was somewhat ashamed, but He was very pleased with Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 69

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.69

murāri-gupta-mukhe śuni' rāma-guna-grāma

lalāte likhila tāńra 'rāmadāsa' nāma

SYNONYMS

murāri-gupta — of Murāri Gupta; mukhe — from the mouth; śuni' — hearing; rāma — of Lord Rāmacandra; guna-grāma — glories; lalāte — on the forehead; likhila — wrote; tāńra — of Murāri Gupta; rāma-dāsa — the eternal servant of Lord Rāmacandra; nāma — the name .

TRANSLATION

Murāri Gupta was a great devotee of Lord Rāmacandra. When Lord Caitanya heard Lord Rāmacandra's glories from his mouth, He immediately wrote on his forehead "rāmadāsa" [the eternal servant of Lord Rāmacandra].


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 7

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.7

vāyu-vyādhi-cchale kaila prema parakāśa

bhakta-gana lañā kaila vividha vilāsa

SYNONYMS

vāyu-vyādhi — disease caused by disturbance of the air in the body; chale — on the plea of; kaila — made; prema — love of Godhead; parakāśa — manifestation; bhakta-gana — the devotees; lañā — taking with Him; kaila — did; vividha — varieties of; vilāsa — pastimes.

TRANSLATION

In His youth the Lord exhibited His ecstatic love of Krishna on the plea of disturbances of the bodily airs. Accompanied by His confidential devotees, He enjoyed various pastimes in this way.

PURPORT

According to Āyur-vedic treatment, the entire physiological system is conducted by three elements, namely vāyu, pitta and kapha (air, bile and mucus). Secretions within the body transform into other secretions like blood, urine and stool, but if there are disturbances in the metabolism, the secretions turn into kapha (mucus) by the influence of the air within the body. According to the Āyur-vedic system, when the secretion of bile and formation of mucus disturb the air circulating within the body, fifty-nine varieties of diseases may occur. One such disease is craziness.

On the plea of disturbance of the bodily air and metabolism, Śrī Caitanya Mahāprabhu acted as if crazy. Thus in His school He began to explain the grammar of verbs through Krishna consciousness. Explaining everything in grammar in relationship to Krishna, the Lord induced His students to refrain from worldly education, for it is better to become Krishna conscious and in this way attain the highest perfectional platform of education. On these grounds, Śrī Jīva Gosvāmī later compiled the grammar entitled Hari-nāmāmrita-vyākarana. People in general consider such explanations crazy. Therefore the Lord's purpose in His attitude of craziness was to explain that there is nothing within our experience but Krishna consciousness, for everything may be dovetailed with Krishna consciousness. These pastimes of Lord Caitanya Mahāprabhu have been very vividly described in the Caitanya-bhāgavata, Madhya-līlā, Chapter One.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 70

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.70

śrīdharera lauha-pātre kaila jala-pāna

samasta bhaktere dila ishta vara-dāna

SYNONYMS

śrīdharera — of Śrīdhara; lauha-pātre — from the iron pot; kaila — did; jala-pāna — drinking of water; samasta — all; bhaktere — to the devotees; dila — gave; ishta — desired; vara-dāna — benediction.

TRANSLATION

Once Lord Caitanya Mahāprabhu went to the house of Śrīdhara after kīrtana and drank water from his damaged iron pot. Then He bestowed His benediction upon all the devotees according to their desires.

PURPORT

After the mass nagara-sańkīrtana in protest against the magistrate Chand Kazi, the Kazi was converted to a devotee. Then Śrī Caitanya Mahāprabhu returned with His sańkīrtana party to the house of Śrīdhara, and Chand Kazi followed Him. All the devotees rested there for some time and drank water from Śrīdhara's damaged iron pot. The Lord accepted the water because the pot belonged to a devotee. Chand Kazi then returned home. The place where they rested is still situated on the northeastern side of Māyāpur, and it is known as kīrtana-viśrāma-sthāna, "the resting place of the kīrtana party."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 71

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.71

haridāsa thākurere karila prasāda

ācārya-sthāne mātāra khandāila aparādha

SYNONYMS

haridāsa thākurere — unto Haridāsa Thākura; karila — did; prasāda — benediction; ācārya-sthāne — in the home of Advaita Ācārya; mātāra — of Śacīmātā; khandāila — vanquished; aparādha — the offense.

TRANSLATION

After this incident the Lord blessed Haridāsa Thākura and vanquished the offense of His mother at the home of Advaita Ācārya.

PURPORT

On the mahā-prakāśa day, Lord Caitanya Mahāprabhu embraced Haridāsa Thākura and informed him that he was none other than an incarnation of Prahlāda Mahārāja. When Viśvarūpa took sannyāsa, Śacīmātā thought that Advaita Ācārya had persuaded Him to do so. Therefore she accused Advaita Ācārya of this, which was an offense at His lotus feet. Later Lord Caitanya induced His mother to take the dust of Advaita Ācārya's lotus feet, and thus her vaishnava-aparādha was nullified.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 72

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.72

bhakta-gane prabhu nāma-mahimā kahila

śuniyā paduyā tāhāń artha-vāda kaila

SYNONYMS

bhakta-gane — unto the devotees; prabhu — the Lord; nāma-mahimā — glories of the holy name; kahila — explained; śuniyā — hearing; paduyā — the students; tāhāń — there; artha-vāda — interpretation; kaila — did.

TRANSLATION

Once when the Lord explained the glories of the holy name to the devotees, some ordinary students who heard Him fashioned their own interpretation.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 73

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.73

nāme stuti-vāda śuni' prabhura haila duhkha

sabāre nishedhila, — ihāra nā dekhiha mukha

SYNONYMS

nāme — in the holy name of the Lord; stuti-vāda — exaggeration; śuni' — hearing; prabhura — of the Lord; haila — became; duhkha — aggrieved; sabāre — unto everyone; nishedhila — warned; ihāra — of him; nā — do not; dekhiha — see; mukha — face.

TRANSLATION

When a student interpreted the glories of the holy name as a prayer of exaggeration, Śrī Caitanya Mahāprabhu, greatly unhappy, immediately warned everyone not to see the student's face henceforward.

PURPORT

Once when Śrī Caitanya Mahāprabhu explained the glories of the transcendental potency of the Lord's holy name, the Hare Krishna mahā-mantra, one unfortunate student said that such glorification of the holy name was an exaggeration in the śāstras to induce people to take to it. In this way the student interpreted the glories of the holy name. This is called artha-vāda, and it is one of the ten offenses at the lotus feet of the holy name of the Lord. There are many kinds of offenses, but the offense known as nāma-aparādha, an offense at the lotus feet of the holy name, is extremely dangerous. The Lord therefore warned everyone not to see the face of the offender. The Lord immediately took a bath in the Ganges with all His clothes on to teach everyone to avoid such a nāma-aparādha. The holy name is identical with the Supreme Personality of Godhead. There is no difference between the person God and His holy name. This is the absolute position of the Supreme Personality of Godhead. Therefore one who distinguishes between the Lord and His name is called a pāshandī, or nonbeliever, an atheistic demon. Glorification of the holy name is glorification of the Supreme Personality of Godhead. One should never attempt to distinguish between the Lord and His name or interpret the glories of the holy name as mere exaggerations.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 74

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.74

sagane sacele giyā kaila gańgā-snāna

bhaktira mahimā tāhāń karila vyākhyāna

SYNONYMS

sa-gane — with His followers; sa-cele — without leaving the clothes; giyā — going; kaila — did; gańgā-snāna — bathing in the Ganges; bhaktira — of devotional service; mahimā — glories; tāhāń — there; karila — did; vyākhyāna — explanation.

TRANSLATION

Without even removing His garments, Lord Caitanya took a bath in the Ganges with His companions. There He explained the glories of devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 75

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.75

jñāna-karma-yoga-dharme nahe krishna vaśa

krishna-vaśa-hetu eka — prema-bhakti-rasa

SYNONYMS

jñāna — the path of speculative knowledge; karma — fruitive activities; yoga — the process of controlling the senses; dharme — in the activities, in such an occupation; nahe — is not; krishna — Lord Krishna; vaśa — pleased; krishna — of Lord Krishna; vaśa — for the pleasure; hetu — reason; eka — one; prema — love; bhakti — devotional service; rasa — such a mellow.

TRANSLATION

"By following the paths of speculative philosophical knowledge, fruitive activity or mystic yoga to control the senses, one cannot satisfy Krishna, the Supreme Lord. Unalloyed devotional love for Krishna is the only cause for the Lord's satisfaction.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 76

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.76

na sādhayati mām yogo

na sāńkhyam dharma uddhava

na svādhyāyas tapas tyāgo

yathā bhaktir mamorjitā

SYNONYMS

na — never; sādhayati — causes to remain satisfied; mām — Me; yogah — the process of control; na — nor; sāńkhyam — the process of gaining philosophical knowledge about the Absolute Truth; dharmah — such an occupation; uddhava — My dear Uddhava; na — nor; svādhyāyah — study of the Vedas; tapah — austerities; tyāgah — renunciation, acceptance of sannyāsa, or charity; yathā — as much as; bhaktih — devotional service; mama — unto Me; ūrjitā — developed.

TRANSLATION

[The Supreme Personality of Godhead, Krishna, said:] "My dear Uddhava, neither through ashtāńga-yoga [the mystic yoga system to control the senses], nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through austerities, charity or acceptance of sannyāsa can one satisfy Me as much as by developing unalloyed devotional service unto Me."

PURPORT

Karmīs, jñānīs, yogīs, tapasvīs and students of Vedic literature who do not have Krishna consciousness simply beat around the bush and do not get any final profit because they have no clear knowledge of the Supreme Personality of Godhead. Nor do they have faith in approaching Him by discharging devotional service, although everywhere such service is repeatedly emphasized, as it is in this verse from Śrīmad-Bhāgavatam (11.14.20). The Bhagavad-gītā (18.55) also declares, bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah: "One can understand the Supreme Personality as He is only by devotional service." If one wants to understand the Supreme Personality factually, he must take to the path of devotional service and not waste time in profitless philosophical speculation, fruitive activity, mystic yogic practice or severe austerity and penance. Elsewhere in the Bhagavad-gītā (12.5) the Lord confirms, kleśo 'dhikataras teshām avyaktāsakta-cetasām: "For those whose minds are attached to the unmanifested, impersonal feature of the Supreme, advancement is very troublesome." People who are attached to the impersonal feature of the Lord are obliged to take great trouble, yet nevertheless they cannot understand the Absolute Truth. As explained in Śrīmad-Bhāgavatam (1.2.11), brahmeti paramātmeti bhagavān iti śabdyate. Unless one understands the Supreme Personality of Godhead, the original source of both Brahman and Paramātmā, one is still in darkness about the Absolute Truth.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 77

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.77

murārike kahe tumi krishna vaśa kailā

śuniyā murāri śloka kahite lāgilā

SYNONYMS

murārike — unto Murāri; kahe — says; tumi — you; krishna — Lord Krishna; vaśa — satisfied; kaila — made; śuniyā — hearing; murāri — Murāri; śloka — verse; kahite — to speak; lāgila — began.

TRANSLATION

Lord Caitanya then praised Murāri Gupta, saying, "You have satisfied Lord Krishna." Hearing this, Murāri Gupta quoted a verse from Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 78

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.78

kvāham daridrah pāpīyān

kva krishnah śrī-niketanah

brahma-bandhur iti smāham

bāhubhyām parirambhitah

SYNONYMS

kva — whereas; aham — I (am); daridrah — very poor; pāpīyān — sinful; kva — whereas; krishnah — the Supreme Personality of Godhead; śrī-niketanah — the shelter of the goddess of fortune; brahma-bandhuh — a caste brāhmana without brahminical qualifications; iti — thus; sma — certainly; aham — I (am); bāhubhyām — by the arms; parirambhitah — embraced.

TRANSLATION

"'Since I am but a poor, sinful brahma-bandhu, not brahminically qualified although born in a brāhmana family, and You, Lord Krishna, are the shelter of the goddess of fortune, it is simply wonderful, my dear Lord Krishna, that You have embraced me with Your arms.'"

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.81.16) spoken by Sudāmā Vipra in the presence of Lord Śrī Krishna. This and the previous verse quoted from Śrīmad-Bhāgavatam clearly indicate that although Krishna is so great that it is not possible for anyone to satisfy Him, He exhibits His greatness by being personally satisfied even with one who is unqualified from so many angles of vision. Sudāmā Vipra was born in a family of brāhmanas, and he was a learned scholar and a class friend of Krishna's, yet he considered himself unfit to be strictly called a brāhmana. He called himself a brahma-bandhu, meaning "one born in a brāhmana family but not brahminically qualified." Because of His great respect for brāhmanas, however, Krishna embraced Sudāmā Vipra, although he was not a regular brāhmana but a brahma-bandhu, or friend of a brāhmana family. Murāri Gupta could not be called even a brahma-bandhu because he was born of a vaidya family and according to the social structure was therefore considered a śūdra. But Krishna bestowed special mercy upon Murāri Gupta because he was a beloved devotee of the Lord, as stated by Śrī Caitanya Mahāprabhu. The purport of Śrī Bhaktisiddhānta Sarasvatī Thākura's elaborate discussion of this subject is that no qualification in this material world can satisfy the Supreme Personality of Godhead, Krishna, yet everything becomes successful simply through development of devotional service to the Lord.

The members of the International Society for Krishna Consciousness cannot even call themselves brahma-bandhus. Therefore our only means for satisfying Krishna is to pursue the injunctions of Lord Śrī Caitanya Mahāprabhu, who says:

yāre dekha, tāre kaha 'krishna'-upadeśa

āmāra ājñāya guru hañā tāra' ei deśa

"Whomever you meet, instruct him on the teachings of Krishna. In this way, on My order, become a spiritual master and deliver the people of this country." (Cc. Madhya 7.128) Simply trying to follow the orders of Śrī Caitanya Mahāprabhu, we speak to the people of the world about Bhagavad-gītā As It Is. This will make us qualified to satisfy the Supreme Personality of Godhead, Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 79

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.79

eka-dina prabhu saba bhakta-gana lañā

sańkīrtana kari' vaise śrama-yukta hañā

SYNONYMS

eka-dina — one day; prabhu — the Lord; saba — all; bhakta-gana — devotees; lañā — taking into company; sańkīrtana — chanting the Hare Krishna mantra; kari' — doing so; vaise — sat; śrama-yukta — feeling fatigued; hañā — thus being.

TRANSLATION

One day the Lord performed sańkīrtana with all His devotees, and when they were greatly fatigued they sat down.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 8

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.8

tabeta karilā prabhu gayāte gamana

īśvara-purīra sańge tathāi milana

SYNONYMS

tabeta — thereafter; karilā — did; prabhu — Lord Caitanya Mahāprabhu; gayāte — to Gayā; gamana — travel; īśvara-purīra sańge — with Īśvara Purī; tathāi — there; milana — meeting.

TRANSLATION

Thereafter the Lord went to Gayā. There He met Śrīla Īśvara Purī.

PURPORT

Śrī Caitanya Mahāprabhu went to Gayā to offer respectful oblations to His forefathers. This process is called pinda-dāna. In Vedic society, after the death of a relative, especially one's father or mother, one must go to Gayā and there offer oblations to the lotus feet of Lord Vishnu. Therefore hundreds and thousands of men gather in Gayā daily to offer such oblations, or śrāddha. Following this principle, Lord Caitanya Mahāprabhu also went there to offer pinda to His dead father. Fortunately He met Īśvara Purī there.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 80

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.80

eka āmra-bīja prabhu ańgane ropila

tat-kshane janmila vriksha bādite lāgila

SYNONYMS

eka — one; āmra-bīja — seed of a mango; prabhu — the Lord; ańgane — in the yard; ropila — sowed; tat-kshane — immediately; janmila — fructified; vriksha — a tree; bādite — to grow; lāgila — began.

TRANSLATION

The Lord then sowed a mango seed in the yard, and immediately the seed fructified into a tree and began to grow.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 81

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.81

dekhite dekhite vriksha ha-ila phalita

pākila aneka phala, sabei vismita

SYNONYMS

dekhite dekhite — as people were seeing; vriksha — the tree; ha-ila — became; phalita — fully grown with fruits; pākila — ripened; aneka — many; phala — fruits; sabei — every one of them; vismita — struck with wonder.

TRANSLATION

As people looked on, the tree became fully grown, with fruits that fully ripened. Thus everyone was struck with wonder.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 82

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.82

śata dui phala prabhu śīghra pādāila

prakshālana kari' krishne bhoga lāgāila

SYNONYMS

śata — hundred; dui — two; phala — fruits; prabhu — the Lord; śīghra — very soon; pādāila — caused to be picked up; prakshālana — washing; kari' — doing; krishne — to Lord Krishna; bhoga — offering; lāgāila — made it so.

TRANSLATION

The Lord immediately picked about two hundred fruits, and after washing them He offered them to Krishna to eat.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 83

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.83

rakta-pīta-varna, — nāhi ashthi-valkala

eka janera peta bhare khāile eka phala

SYNONYMS

rakta-pīta-varna — the mangoes were red and yellow in color; nāhi — there was none; ashthi — seed; valkala — or skin; eka — one; janera — man's; peta — belly; bhare — filled up; khāile — if he would eat; eka — one; phala — fruit.

TRANSLATION

The fruits were all red and yellow, with no seed inside and no skin outside, and eating one fruit would immediately fill a man's belly.

PURPORT

In India a mango is considered best when it is red and yellow, its seed is very small, its skin is very thin, and it is so palatable that if a person eats one fruit he will be satisfied. The mango is considered the king of all fruits.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 84

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.84

dekhiyā santushta hailā śacīra nandana

sabāke khāoyāla āge kariyā bhakshana

SYNONYMS

dekhiyā — seeing this; santushta — satisfied; hailā — became; śacīra — of mother Śacī; nandana — son; sabāke — everyone; khāoyāla — made to eat; āge — in the beginning; kariyā — doing; bhakshana — eating Himself.

TRANSLATION

Seeing the quality of the mangoes, the Lord was greatly satisfied, and thus after eating first, He fed all the other devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 85

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.85

ashthi-valkala nāhi, — amrita-rasamaya

eka phala khāile rase udara pūraya

SYNONYMS

ashthi — seed; valkala — skin; nāhi — there is none; amrita — nectar; rasa-maya — full of juice; eka — one; phala — fruit; khāile — if one eats; rase — with the juice; udara — belly; pūraya — fulfilled.

TRANSLATION

The fruits had no seeds or skins. They were full of nectarean juice and were so sweet that a man would be fully satisfied by eating only one.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 86

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.86

ei-mata pratidina phale bāra māsa

vaishnava khāyena phala, — prabhura ullāsa

SYNONYMS

ei-mata — in this way; prati-dina — every day; phale — fruit grew; bāra — twelve; māsa — months; vaishnava — the Vaishnavas; khāyena — eat; phala — the fruits; prabhura — the Lord's; ullāsa — satisfaction.

TRANSLATION

In this way, fruits grew on the tree every day throughout the twelve months of the year, and the Vaishnavas used to eat them, to the Lord's great satisfaction.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 87

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.87

ei saba līlā kare śacīra nandana

anya loka nāhi jāne vinā bhakta-gana

SYNONYMS

ei saba — all these; līlā — pastimes; kare — performed; śacīra — of mother Śacī; nandana — son; anya loka — other people; nāhi — do not; jāne — know; vinā — except; bhakta-gana — the devotees.

TRANSLATION

These are confidential pastimes of the son of Śacī. Other than devotees, no one knows of this incident.

PURPORT

Nondevotees cannot believe this incident, yet the place where the tree grew still exists in Māyāpur. It is called Āmra-ghatta or Āma-ghātā.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 88

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.88

ei mata bāra-māsa kīrtana-avasāne

āmra-mahotsava prabhu kare dine dine

SYNONYMS

ei mata — in this way; bāra-māsa — for twelve months; kīrtana — chanting of the Hare Krishna mantra; avasāne — at the end; āmra-mahā-utsava — festival of eating mangoes; prabhu — the Lord; kare — performs; dine dine — every day.

TRANSLATION

In this way the Lord performed sańkīrtana every day, and at the end of sańkīrtana there was a mango-eating festival every day for twelve months.

PURPORT

On principle, Lord Caitanya Mahāprabhu would distribute prasādam at the end of kīrtana performances. Similarly, the members of the Krishna consciousness movement must distribute some prasādam to the audience after performing kīrtana.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 89

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.89

kīrtana karite prabhu āila megha-gana

āpana-icchāya kaila megha nivārana

SYNONYMS

kīrtana — sańkīrtana; karite — performing; prabhu — the Lord; āila — there was; megha-gana — bunches of clouds; āpana-icchāya — by self-will; kaila — made; megha — of the clouds; nivārana — stopping.

TRANSLATION

Once while Caitanya Mahāprabhu was performing kīrtana, clouds assembled in the sky, and the Lord, by His own will, immediately stopped them from pouring rain.

PURPORT

In this connection Śrīla Bhaktivinoda Thākura says that once when Lord Caitanya was performing sańkīrtana a short way from the village, some clouds appeared overhead. By the supreme will of the Lord, the clouds were asked to disperse, and they did. Because of this incident, that place is still known as Meghera-cara. Since the course of the Ganges has now changed, the village of the name Belapukhuriyā, which was formerly situated in a different place, called Tāranavāsa, has now become known as Meghera-cara. The Madhya-khanda of Śrīla Locana dāsa Thākura 's Caitanya-mańgala also relates that once at the end of the day, when evening clouds assembled overhead and thundered threateningly, all the Vaishnavas were very much afraid. But the Lord took His karatālas in His hands and personally began chanting the Hare Krishna mantra, looking up toward the sky as if to direct the demigods in the higher planets. Thus all the assembled clouds dispersed, and as the sky became clear, with the moon rising, the Lord began dancing very happily with His jubilant and satisfied devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 9

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.9

dīkshā-anantare haila, premera prakāśa

deśe āgamana punah premera vilāsa

SYNONYMS

dīkshā — initiation; anantare — immediately after; haila — became; premera — of love of Godhead; prakāśa — exhibition; deśe — in His home country; āgamana — coming back; punah — again; premera — of love of God; vilāsa — enjoyment.

TRANSLATION

In Gayā, Śrī Caitanya Mahāprabhu was initiated by Īśvara Purī, and immediately afterwards He exhibited signs of love of Godhead. He again displayed such symptoms after returning home.

PURPORT

When Śrī Caitanya Mahāprabhu went to Gayā, accompanied by many of His disciples, He became sick on the way. He had such a high fever that He asked His students to bring water that had washed the feet of brāhmanas, and when they brought it the Lord drank it and was cured. Therefore everyone should respect the position of a brāhmana, as indicated by Śrī Caitanya Mahāprabhu. Neither the Lord nor His followers displayed any disrespect to brāhmanas.

The followers of the Lord must be prepared to offer brāhmanas all due respect. But preachers of Lord Caitanya's cult object if someone presents himself as a brāhmana without having the necessary qualifications. The followers of Lord Caitanya cannot blindly accept that everyone born in a brāhmana family is a brāhmana. Therefore one should not indiscriminately follow the Lord's example of showing respect to brāhmanas by drinking water that has washed their feet. Gradually the brāhmana families have become degraded because of the contamination of Kali-yuga. Thus they misguide people by exploiting their sentiments.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 90

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.90

eka-dina prabhu śrīvāsere ājñā dila

'brihat sahasra-nāma' pada, śunite mana haila

SYNONYMS

eka-dina — one day; prabhu — the Lord; śrīvāsere — unto Śrīvāsa Thākura; ājñā — order; dila — gave; brihat — great; sahasra-nāma — one thousand names; pada — read; śunite — to hear; mana — mind; haila — wanted.

TRANSLATION

One day the Lord ordered Śrīvāsa Thākura to read the Brihat-sahasra-nāma [the thousand names of Lord Vishnu], for He wanted to hear them at that time.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 91

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.91

padite āilā stave nrisimhera nāma

śuniyā āvishta hailā prabhu gauradhāma

SYNONYMS

padite — while reading; āilā — came; stave — in the prayer; nrisimhera — of Lord Nrisimha; nāma — the holy name; śuniyā — hearing; āvishta — absorbed; hailā — became; prabhu — Lord; gaura-dhāma — Śrī Caitanya Mahāprabhu.

TRANSLATION

As he read the thousand names of the Lord, in due course the holy name of Lord Nrisimha appeared. When Caitanya Mahāprabhu heard the holy name of Lord Nrisimha, He became fully absorbed in thought.

PURPORT

The Caitanya-mańgala, Madhya-khanda, describes this incident as follows: Śrīvāsa Pandita was performing the śrāddha ceremony for his father, and as is customary, he was hearing the thousand names of Lord Vishnu. At that time Gaurahari (Lord Caitanya) appeared on the scene, and He also began to hear the thousand names of Vishnu with full satisfaction. When He thus heard the holy name of Lord Nrisimha, Lord Caitanya became absorbed in thought, and He became angry like Nrisimha Prabhu in His angry mood. His eyes became red, His bodily hairs stood on end, all the parts of His body trembled, and He made a thundering sound. All of a sudden He took up a club, and people became greatly afraid, thinking, "We do not know what kind of offense we have now committed!" But then Śrī Caitanya Mahāprabhu adjusted His thoughts and sat down on His seat.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 92

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.92

nrisimha-āveśe prabhu hāte gadā lañā

pāshandī mārite yāya nagare dhāiyā

SYNONYMS

nrisimha-āveśe — in the ecstatic mood of Lord Nrisimha; prabhu — the Lord; hāte — in His hand; gadā — club; lañā — taking; pāshandī — the atheists; mārite — to kill; yāya — goes; nagare — in the city; dhāiyā — running.

TRANSLATION

In the mood of Lord Nrisimhadeva, Lord Caitanya ran through the city streets, club in hand, ready to kill all the atheists.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 93

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.93

nrisīmha-āveśa dekhi' mahā-tejomaya

patha chādi' bhāge loka pāñā bada bhaya

SYNONYMS

nrisimha-āveśa — the ecstasy of Lord Nrisimhadeva; dekhi' — seeing; mahā-tejo-maya — very fierce; patha chādi' — giving up the road; bhāge — run away; loka — all people; pāñā — getting; bada — very much; bhaya — afraid.

TRANSLATION

Seeing Him appearing very fierce in the ecstasy of Lord Nrisimha, people ran from the street and fled here and there, afraid of His anger.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 94

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.94

loka-bhaya dekhi' prabhura bāhya ha-ila

śrīvāsa-grihete giyā gadā phelāila

SYNONYMS

loka-bhaya — the fearful people; dekhi' — seeing this; prabhura — of the Lord; bāhya — external sense; ha-ila — appeared; śrīvāsa-grihete — in the house of Śrīvāsa Pandita; giyā — going there; gadā — the club; phelāila — threw away.

TRANSLATION

Seeing the people so afraid, the Lord came to His external senses and thus returned to the house of Śrīvāsa Thākura and threw away the club.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 95

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.95

śrīvāse kahena prabhu kariyā vishāda

loka bhaya pāya, — mora haya aparādha

SYNONYMS

śrīvāse — unto Śrīvāsa Thākura; kahena — says; prabhu — the Lord; kariyā — becoming; vishāda — morose; loka — people; bhaya pāya — become afraid; mora — My; haya — there is; aparādha — offense.

TRANSLATION

The Lord became morose and said to Śrīvāsa Thākura, "When I adopted the mood of Lord Nrisimhadeva, people were greatly afraid. Therefore I stopped, since causing fear among people is an offense."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 96

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.96

śrīvāsa balena, — ye tomāra nāma laya

tāra koti aparādha saba haya kshaya

SYNONYMS

śrīvāsa balena — Śrīvāsa Pandita said; ye — anyone who; tomara — Your; nāma — holy name; laya — takes; tāra — his; koti — ten million; aparādha — offenses; saba — all; haya — become; kshaya — vanquished.

TRANSLATION

Śrīvāsa Thākura replied, "Anyone who takes Your holy name vanquishes ten million of his offenses immediately.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 97

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.97

aparādha nāhi, kaile lokera nistāra

ye tomā' dekhila, tāra chutila samsāra

SYNONYMS

aparādha — offense; nāhi — did not; kaile — committed; lokera — of the people; nistāra — liberation; ye — anyone who; tomā' — You; dekhila — saw; tāra — his; chutila — became free; samsāra — material bondage.

TRANSLATION

"There was no offense in Your appearing as Nrisimhadeva. Rather, any man who saw You in that mood was immediately liberated from the bondage of material existence."


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 98

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.98

eta bali' śrīvāsa karila sevana

tushta hañā prabhu āilā āpana-bhavana

SYNONYMS

eta bali' — saying this; śrīvāsa — Śrīvāsa Thākura; karila — did; sevana — worship; tushta — satisfied; hañā — becoming; prabhu — the Lord; āilā — came back; āpana-bhavana — to His own home.

TRANSLATION

After saying this, Śrīvāsa Thākura worshiped the Lord, who was then greatly satisfied and returned to His own home.


Sri Caitanya Caritamrta Adi-lila Chapter 17 Verse 99

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17.99

āra dina śiva-bhakta śiva-guna gāya

prabhura ańgane nāce, damaru bājāya

SYNONYMS

āra dina — another day; śiva-bhakta — a devotee of Lord Śiva; śiva-guna — the qualities of Lord Śiva; gāya — chants; prabhura — of Lord Caitanya; ańgane — in the courtyard; nāce — dances; damaru — a kind of musical instrument; bājāyā — plays on it.

TRANSLATION

On another day a great devotee of Lord Śiva, chanting of Lord Śiva's qualities, came to Lord Caitanya's house, where he began dancing in the courtyard and playing his damaru [a musical instrument].


Sri Caitanya Caritamrta Adi-lila Chapter 17

Ādi-līlā Chapter 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 17 Summary

The Seventeenth Chapter, as summarized by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya, describes Lord Caitanya Mahāprabhu's pastimes from His sixteenth year until the time He accepted the renounced order of life. Śrīla Vrindāvana dāsa Thākura has already vividly described these pastimes in the Caitanya-bhāgavata; therefore Krishna dāsa Kavirāja Gosvāmī describes them only briefly. Vivid descriptions of some portions of His pastimes are seen in this chapter, however, because Vrindāvana dāsa Thākura has not elaborately described them.

In this chapter we shall find descriptions of the mango distribution festival and Lord Caitanya's discourses with Chand Kazi. Finally, the chapter shows that the same son of mother Yaśodā, Lord Krishna, tasted four transcendental mellows of devotional service in His form of Śacīnandana, the son of mother Śacī. To understand Śrīmatī Rādhārānī's ecstatic love for Him, Lord Śrī Krishna assumed the form of Lord Caitanya Mahāprabhu. The attitude of Śrīmatī Rādhārānī is considered the superexcellent devotional mentality. As Caitanya Mahāprabhu, Krishna Himself assumed the position of Śrīmatī Rādhārānī to taste Her ecstatic situation. No one else could do this.

When Śrī Krishna assumed the form of the four-armed Nārāyana, the gopīs showed their respect, but they were not very interested in Him. In the ecstatic love of the gopīs, all worshipable forms but Krishna are rejected. Among all the gopīs, Śrīmatī Rādhārānī has the highest ecstatic love. When Krishna in His form of Nārāyana saw Rādhārānī, He could not keep His position as Nārāyana, and again He assumed the form of Krishna.

The King of Vrajabhūmi is Nanda Mahārāja, and the same person in Navadvīpa is Jagannātha Miśra, the father of Caitanya Mahāprabhu. Similarly, mother Yaśodā is the Queen of Vrajabhūmi, and in the pastimes of Lord Caitanya she is Śacīmātā. Therefore the son of Śacī is the son of Yaśodā. Śrī Nityānanda occupies an ecstatic position of parental love in servitude and fraternal attraction. Śrī Advaita Prabhu exhibits the ecstasy of both fraternity and servitude. All the Lord's other associates, situated in their original love, engage in the service of Lord Caitanya Mahāprabhu.

The same Absolute Truth who enjoys as Krishna, Śyāmasundara, who plays His flute and dances with the gopīs, sometimes takes birth in a brāhmana family and plays the part of Śrī Caitanya Mahāprabhu, accepting the renounced order of life. It appears contradictory that the same Krishna accepted the ecstasy of the gopīs, and of course this is very difficult for an ordinary person to understand. But if we accept the inconceivable energy of the Supreme Personality of Godhead, we can understand that everything is possible. There is no need of mundane arguments in this connection, because mundane arguments are meaningless in regard to inconceivable potency.

At the end of the Seventeenth Chapter, Śrīla Krishnadāsa Kavirāja Gosvāmī, following in the footsteps of Śrīla Vyāsadeva, has summarized all the ādi-līlā pastimes separately.


Sri Caitanya Caritamrta Adi-lila Chapter 2

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 2 Summary

CC Ādi 2.1: I offer my obeisances to Sri Caitanya Mahāprabhu, by whose mercy even an ignorant child can swim across the ocean of conclusive truth, which is full of the crocodiles of various theories.

CC Ādi 2.2: O my merciful Lord Caitanya, may the nectarean Ganges waters of Your transcendental activities flow on the surface of my desertlike tongue. Beautifying these waters are the lotus flowers of singing, dancing and loud chanting of Krishna's holy name, which are the pleasure abodes of unalloyed devotees. These devotees are compared to swans, ducks and bees. The river's flowing produces a melodious sound that gladdens their ears.

CC Ādi 2.3: All glories to Lord Śrī Caitanya Mahāprabhu and Lord Śrī Nityānanda! All glories to Advaitacandra, and all glories to the devotees of Lord Gaurāńga!

CC Ādi 2.4: Let me describe the meaning of the third verse [of the first fourteen]. It is an auspicious vibration that describes the Absolute Truth.

CC Ādi 2.5: What the Upanishads describe as the impersonal Brahman is but the effulgence of His body, and the Lord known as the Supersoul is but His localized plenary portion. Lord Caitanya is the Supreme Personality of Godhead, Krishna Himself, full with six opulences. He is the Absolute Truth, and no other truth is greater than or equal to Him.

CC Ādi 2.6: Impersonal Brahman, the localized Paramātmā and the Personality of Godhead are three subjects, and the glowing effulgence, the partial manifestation and the original form are their three respective predicates.

CC Ādi 2.7: A predicate always follows its subject. Now I shall explain the meaning of this verse according to the revealed scriptures.

CC Ādi 2.8: Krishna, the original form of the Personality of Godhead, is the summum bonum of the all-pervading Vishnu. He is all-perfect knowledge and all-perfect bliss. He is the Supreme Transcendence.

CC Ādi 2.9: He whom Śrīmad-Bhāgavatam describes as the son of Nanda Mahārāja has descended to earth as Lord Caitanya.

CC Ādi 2.10: In terms of His various manifestations, He is known in three features, called the impersonal Brahman, the localized Paramātmā and the original Personality of Godhead.

CC Ādi 2.11: "Learned transcendentalists who know the Absolute Truth say that it is nondual knowledge and is called impersonal Brahman, the localized Paramātmā and the Personality of Godhead."

CC Ādi 2.12: What the Upanishads call the transcendental, impersonal Brahman is the realm of the glowing effulgence of the same Supreme Person.

CC Ādi 2.13: As with the naked eye one cannot know the sun except as a glowing substance, merely by philosophical speculation one cannot understand Lord Krishna's transcendental varieties.

CC Ādi 2.14: "I worship Govinda, the primeval Lord, who is endowed with great power. The glowing effulgence of His transcendental form is the impersonal Brahman, which is absolute, complete and unlimited and which displays the varieties of countless planets, with their different opulences, in millions and millions of universes."

CC Ādi 2.15: [Lord Brahmā said:] "The opulences of the impersonal Brahman spread throughout the millions and millions of universes. That Brahman is but the bodily effulgence of Govinda."

CC Ādi 2.16: "I worship Govinda. He is my Lord. Only by His grace am I empowered to create the universe."

CC Ādi 2.17: "Naked saints and sannyāsīs who undergo severe physical penances, who can raise the semen to the brain, and who are completely equipoised in Brahman can live in the realm known as Brahmaloka."

CC Ādi 2.18: He who is described in the yoga-śāstras as the indwelling Supersoul [ātmā antar-yāmī] is also a plenary portion of Govinda's personal expansion.

CC Ādi 2.19: As the one sun appears reflected in countless jewels, so Govinda manifests Himself [as Paramātmā] in the hearts of all living beings.

CC Ādi 2.20: [The Personality of Godhead, Śrī Krishna, said:] "What more shall I say to you? I live throughout this cosmic manifestation merely by My single plenary portion."

CC Ādi 2.21: [Grandfather Bhīshma said:] "As the one sun appears differently situated to different seers, so also do You, the unborn, appear differently represented as the Paramātmā in every living being. But when a seer knows himself to be one of Your own servitors, no longer does he maintain such duality. Thus I am now able to comprehend Your eternal forms, knowing well the Paramātmā to be only Your plenary portion."

CC Ādi 2.22: That Govinda personally appears as Caitanya Gosāñi. No other Lord is as merciful in delivering the fallen souls.

CC Ādi 2.23: Lord Nārāyana, who dominates the transcendental world, is full in six opulences. He is the Personality of Godhead, the Lord of the goddess of fortune.

CC Ādi 2.24: The Personality of Godhead is He who is described as the Absolute Whole in the Vedas, Bhāgavatam, Upanishads and other transcendental literatures. No one is equal to Him.

CC Ādi 2.25: Through their service, devotees see that Personality of Godhead, just as the denizens of heaven see the personality of the sun.

CC Ādi 2.26: Those who walk the paths of knowledge and yoga worship only Him, for it is Him they perceive as the impersonal Brahman and localized Paramātmā.

CC Ādi 2.27: Thus one may understand the glories of the Lord through different modes of worship, as the analogy of the sun illustrates.

CC Ādi 2.28: Nārāyana and Śrī Krishna are the same Personality of Godhead, but although They are identical, Their bodily features are different.

CC Ādi 2.29: This Personality of Godhead [Śrī Krishna] has two hands and holds a flute, whereas the other [Nārāyana] has four hands, with conch, wheel, mace and lotus.

CC Ādi 2.30: "O Lord of lords, You are the seer of all creation. You are indeed everyone's dearest life. Are You not, therefore, my father, Nārāyana? Nārāyana refers to one whose abode is in the water born from Nara [Garbhodakaśāyī Vishnu], and that Nārāyana is Your plenary portion. All Your plenary portions are transcendental. They are absolute and are not creations of māyā."

CC Ādi 2.31: After Brahmā had offended Krishna by stealing His playmates and calves, he begged the Lord's pardon for his offensive act and prayed for the Lord's mercy.

CC Ādi 2.32: "I took birth from the lotus that grew from Your navel. Thus You are both my father and my mother, and I am Your son.

CC Ādi 2.33: "Parents never take seriously the offenses of their children. I therefore beg Your pardon and ask for Your benediction."

CC Ādi 2.34: Śrī Krishna said, "O Brahmā, your father is Nārāyana. I am but a cowherd boy. How can you be My son?"

CC Ādi 2.35: Brahmā replied, "Are You not Nārāyana? You are certainly Nārāyana. Please listen as I state the proofs.

CC Ādi 2.36: "All the living beings within the material and spiritual worlds are ultimately born of You, for You are the Supersoul of them all.

CC Ādi 2.37: "As the earth is the original cause and shelter of all pots made of earth, so You are the ultimate cause and shelter of all living beings.

CC Ādi 2.38: "The word 'nāra' refers to the aggregate of all the living beings, and the word 'ayana' refers to the refuge of them all.

CC Ādi 2.39: "You are therefore the original Nārāyana. This is one reason; please listen as I state the second.

CC Ādi 2.40: "The direct Lords of the living beings are the purusha incarnations. But Your opulence and power are more exalted than Theirs.

CC Ādi 2.41: "Therefore You are the primeval Lord, the original father of everyone. They [the purushas] are protectors of the universes by Your power.

CC Ādi 2.42: "Since You protect those who are the shelters of all living beings, You are the original Nārāyana.

CC Ādi 2.43: "O my Lord, O Supreme Personality of Godhead! Kindly hear my third reason. There are countless universes and fathomless transcendental Vaikunthas.

CC Ādi 2.44: "Both in this material world and in the transcendental world, You see all the deeds of all living beings, in the past, present and future. Since You are the witness of all such deeds, You know the essence of everything.

CC Ādi 2.45: "All the worlds exist because You oversee them. None can live, move or have their being without Your supervision.

CC Ādi 2.46: "You oversee the wanderings of all living beings. For this reason also, You are the primeval Lord Nārāyana."

CC Ādi 2.47: Krishna said, "Brahmā, I cannot understand what you are saying. Lord Nārāyana is He who sits in the hearts of all living beings and lies down in the waters of the Kārana Ocean."

CC Ādi 2.48: Brahmā replied, "What I have said is true. The same Lord Nārāyana who lives on the waters and in the hearts of all living beings is but a plenary portion of You.

CC Ādi 2.49: "The Kāranodakaśāyī, Garbhodakaśāyī and Kshīrodakaśāyī forms of Nārāyana all create in cooperation with the material energy. In this way They are attached to māyā.

CC Ādi 2.50: "These three Vishnus lying in the water are the Supersoul of everything. The Supersoul of all the universes is known as the first purusha.

CC Ādi 2.51: "Garbhodakaśāyī Vishnu is the Supersoul of the aggregate of living entities, and Kshīrodakaśāyī Vishnu is the Supersoul of each individual living being.

CC Ādi 2.52: "Superficially we see that these purushas have a relationship with māyā, but above them, in the fourth dimension, is Lord Krishna, who has no contact with the material energy.

CC Ādi 2.53: "'In the material world the Lord is designated as virāt, hiranyagarbha and kārana. But beyond these three designations, the Lord is ultimately in the fourth dimension.'

CC Ādi 2.54: "Although these three features of the Lord deal directly with the material energy, none of Them are touched by it. They are all beyond illusion.

CC Ādi 2.55: "'This is the opulence of the Lord: Although situated in the material nature, He is never affected by the modes of nature. Similarly, those who have surrendered to Him and fixed their intelligence upon Him are not influenced by the modes of nature.'

CC Ādi 2.56: "You are the ultimate shelter of these three plenary portions. Thus there is not the slightest doubt that You are the primeval Nārāyana.

CC Ādi 2.57: "The source of these three features is the Nārāyana in the spiritual sky. He is Your vilāsa expansion. Therefore You are the ultimate Nārāyana."

CC Ādi 2.58: Therefore according to the authority of Brahmā, the Nārāyana who is the predominating Deity in the transcendental world is but the vilāsa feature of Krishna. This has now been conclusively proved.

CC Ādi 2.59: The truth indicated in this verse [text 30] is the essence of Śrīmad-Bhāgavatam. This conclusion, through synonyms, applies everywhere.

CC Ādi 2.60: Not knowing that Brahman, Paramātmā and Bhagavān are all features of Krishna, foolish scholars speculate in various ways.

CC Ādi 2.61: Because Nārāyana has four hands whereas Krishna looks just like a man, they say that Nārāyana is the original God whereas Krishna is but an incarnation.

CC Ādi 2.62: In this way their arguments appear in various forms, but the poetry of the Bhāgavatam expertly refutes them all.

CC Ādi 2.63: "Learned transcendentalists who know the Absolute Truth say that it is nondual knowledge and is called impersonal Brahman, the localized Paramātmā and the Personality of Godhead."

CC Ādi 2.64: My dear brothers, kindly listen to the explanation of this verse and consider its meaning: the one original entity is known in His three different features.

CC Ādi 2.65: Lord Krishna Himself is the one undivided Absolute Truth, the ultimate reality. He manifests Himself in three features — as Brahman, Paramātmā and Bhagavān.

CC Ādi 2.66: The import of this verse has stopped you from arguing. Now listen to another verse of Śrīmad-Bhāgavatam.

CC Ādi 2.67: "All these incarnations of Godhead are either plenary portions or parts of the plenary portions of the purusha-avatāras. But Krishna is the Supreme Personality of Godhead Himself. In every age He protects the world through His different features when the world is disturbed by the enemies of Indra."

CC Ādi 2.68: The Bhāgavatam describes the symptoms and deeds of the incarnations in general and counts Śrī Krishna among them.

CC Ādi 2.69: This made Sūta Gosvāmī greatly apprehensive. Therefore he distinguished each incarnation by its specific symptoms.

CC Ādi 2.70: All the incarnations of Godhead are plenary portions or parts of the plenary portions of the purusha-avatāras, but the primeval Lord is Śrī Krishna. He is the Supreme Personality of Godhead, the fountainhead of all incarnations.

CC Ādi 2.71: An opponent may say, "This is your interpretation, but actually the Supreme Lord is Nārāyana, who is in the transcendental realm.

CC Ādi 2.72: "He [Nārāyana] incarnates as Lord Krishna. This is the meaning of the verse as I see it. There is no need for further consideration."

CC Ādi 2.73: To such a misguided interpreter we may reply, "Why should you suggest such fallacious logic? An interpretation is never accepted as evidence if it opposes the principles of scripture.

CC Ādi 2.74: "'One should not state a predicate before its subject, for it cannot thus stand without proper support.'

CC Ādi 2.75: "If I do not state a subject, I do not state a predicate. First I speak the former and then I speak the latter.

CC Ādi 2.76: "The predicate of a sentence is what is unknown to the reader, whereas the subject is what is known to him.

CC Ādi 2.77: "For example, we may say, 'This vipra is a greatly learned man.' In this sentence, the vipra is the subject, and the predicate is his erudition.

CC Ādi 2.78: "The man's being a vipra is known, but his erudition is unknown. Therefore the person is identified first and his erudition later.

CC Ādi 2.79: "In the same way, all these incarnations were known, but whose incarnations they are was unknown.

CC Ādi 2.80: "First the word 'ete' ['these'] establishes the subject [the incarnations]. Then 'plenary portions of the purusha-avatāras' follows as the predicate.

CC Ādi 2.81: "In the same way, when Krishna was first counted among the incarnations, specific knowledge about Him was still unknown.

CC Ādi 2.82: "Therefore first the word 'krishna' appears as the subject, followed by the predicate, describing Him as the original Personality of Godhead.

CC Ādi 2.83: "This establishes that Śrī Krishna is the original Personality of Godhead. The original Personality of Godhead is therefore necessarily Krishna.

CC Ādi 2.84: "Had Krishna been the plenary portion and Nārāyana the primeval Lord, the statement of Sūta Gosvāmī would have been reversed.

CC Ādi 2.85: "Thus he would have said, 'Nārāyana, the source of all incarnations, is the original Personality of Godhead. He has appeared as Śrī Krishna.'

CC Ādi 2.86: "Mistakes, illusions, cheating and defective perception do not occur in the sayings of the authoritative sages.

CC Ādi 2.87: "You say something contradictory and become angry when this is pointed out. Your explanation has the defect of a misplaced object. This is an unconsidered adjustment.

CC Ādi 2.88: "Only the Personality of Godhead, the source of all other Divinities, is eligible to be designated svayam bhagavān, or the primeval Lord.

CC Ādi 2.89: "When from one candle many others are lit, I consider that one the original.

CC Ādi 2.90: "Krishna, in the same way, is the cause of all causes and all incarnations. Please hear another verse to defeat all misinterpretations.

CC Ādi 2.91-92: "'Here [in Śrīmad-Bhāgavatam] ten subjects are described: (1) the creation of the ingredients of the cosmos, (2) the creations of Brahmā, (3) the maintenance of the creation, (4) special favor given to the faithful, (5) impetuses for activity, (6) prescribed duties for law-abiding men, (7) a description of the incarnations of the Lord, (8) the winding up of the creation, (9) liberation from gross and subtle material existence, and (10) the ultimate shelter, the Supreme Personality of Godhead. The tenth item is the shelter of all the others. To distinguish this ultimate shelter from the other nine subjects, the mahājanas have described these nine, directly or indirectly, through prayers or direct explanations.'

CC Ādi 2.93: "To know distinctly the ultimate shelter of everything that be, I have described the other nine categories. The cause for the appearance of these nine is rightly called their shelter.

CC Ādi 2.94: "The Personality of Godhead Śrī Krishna is the shelter and abode of everything. All the universes rest in His body.

CC Ādi 2.95: "'The Tenth Canto of Śrīmad-Bhāgavatam reveals the tenth object, the Supreme Personality of Godhead, who is the shelter of all surrendered souls. He is known as Śrī Krishna, and He is the ultimate source of all the universes. Let me offer my obeisances unto Him.'

CC Ādi 2.96: "One who knows the real feature of Śrī Krishna and His three different energies cannot remain ignorant about Him.

CC Ādi 2.97: "The Personality of Godhead Śrī Krishna enjoys Himself in six primary expansions. His two manifestations are prābhava and vaibhava.

CC Ādi 2.98: "His incarnations are of two kinds, namely partial and empowered. He appears in two ages — childhood and boyhood.

CC Ādi 2.99: "The Personality of Godhead Śrī Krishna, who is eternally an adolescent, is the primeval Lord, the source of all incarnations. He expands Himself in these six categories of forms to establish His supremacy throughout the universe.

CC Ādi 2.100: "In these six kinds of forms there are innumerable varieties. Although they are many, they are all one: there is no difference between them.

CC Ādi 2.101: "The cit-śakti, which is also called svarūpa-śakti or antarańga-śakti, displays many varied manifestations. It sustains the kingdom of God and its paraphernalia.

CC Ādi 2.102: "The external energy, called māyā-śakti, is the cause of innumerable universes with varied material potencies.

CC Ādi 2.103: "The marginal potency, which is between these two, consists of the numberless living beings. These are the three principal energies, which have unlimited categories and subdivisions.

CC Ādi 2.104: "These are the principal manifestations and expansions of the Personality of Godhead and His three energies. They are all emanations from Śrī Krishna, the Transcendence. They have their existence in Him.

CC Ādi 2.105: "Although the three purushas are the shelter of all the universes, Lord Krishna is the original source of the purushas.

CC Ādi 2.106: "Thus the Personality of Godhead Śrī Krishna is the original, primeval Lord, the source of all other expansions. All the revealed scriptures accept Śrī Krishna as the Supreme Lord.

CC Ādi 2.107: "'Krishna, who is known as Govinda, is the supreme controller. He has an eternal, blissful, spiritual body. He is the origin of all. He has no other origin, for He is the prime cause of all causes.'

CC Ādi 2.108: "You know all the conclusions of the scriptures very well. You create these logical arguments just to agitate me."

CC Ādi 2.109: That same Lord Krishna, the fountainhead of all incarnations, is known as the son of the King of Vraja. He has descended personally as Lord Śrī Caitanya Mahāprabhu.

CC Ādi 2.110: Therefore Lord Caitanya is the Supreme Absolute Truth. To call Him Kshīrodakaśāyī Vishnu does not add to His glory.

CC Ādi 2.111: But such words from the lips of a sincere devotee cannot be false. All possibilities abide in Him, for He is the primeval Lord.

CC Ādi 2.112: All other incarnations are situated in potential form in the original body of the primeval Lord. Thus according to one's opinion, one may address Him as any one of the incarnations.

CC Ādi 2.113: Some say that Śrī Krishna is directly Nara-Nārāyana. Others say that He is directly Vāmana.

CC Ādi 2.114: Some say that Krishna is the incarnation of Kshīrodakaśāyī Vishnu. None of these statements is impossible; each is as correct as the others.

CC Ādi 2.115: Some call Him Hari, or the Nārāyana of the transcendental world. Everything is possible in Krishna, for He is the primeval Lord.

CC Ādi 2.116: I offer my obeisances unto the feet of all who hear or read this discourse. Kindly hear with attention the conclusion of all these statements.

CC Ādi 2.117: A sincere student should not neglect the discussion of such conclusions, considering them controversial, for such discussions strengthen the mind. Thus one's mind becomes attached to Śrī Krishna.

CC Ādi 2.118: By such conclusive studies I know the glories of Lord Caitanya. Only by knowing these glories can one become strong and fixed in attachment to Him.

CC Ādi 2.119: Just to enunciate the glories of Śrī Caitanya Mahāprabhu, I have tried to describe the glories of Śrī Krishna in detail.

CC Ādi 2.120: The conclusion is that Lord Caitanya is the Supreme Personality of Godhead, Krishna, the son of the King of Vraja.

CC Ādi 2.121: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 1

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.1

śrī-caitanya-prabhum vande

bālo 'pi yad-anugrahāt

taren nānā-mata-grāha-

vyāptam siddhānta-sāgaram

SYNONYMS

śrī-caitanya-prabhum — to Lord Śrī Caitanya Mahāprabhu; vande — I offer obeisances; bālah — an ignorant child; api — even; yat — of whom; anugrahāt — by the mercy; taret — may cross over; nānā — various; mata — of theories; grāha — the crocodiles; vyāptam — filled with; siddhānta — of conclusions; sāgaram — the ocean.

TRANSLATION

I offer my obeisances to Sri Caitanya Mahāprabhu, by whose mercy even an ignorant child can swim across the ocean of conclusive truth, which is full of the crocodiles of various theories.

PURPORT

By the mercy of the Supreme Personality of Godhead Śrī Caitanya Mahāprabhu, even an inexperienced boy with no educational culture can be saved from the ocean of nescience, which is full of various types of philosophical doctrines that are like dangerous aquatic animals. The philosophy of the Buddha, the argumentative presentations of the jñānīs, the yoga systems of Patañjali and Gautama, and the systems of philosophers like Kanāda, Kapila and Dattātreya are dangerous creatures in the ocean of nescience. By the grace of Śrī Caitanya Mahāprabhu one can have real understanding of the essence of knowledge by avoiding these sectarian views and accepting the lotus feet of Krishna as the ultimate goal of life. Let us all worship Lord Śrī Caitanya Mahāprabhu for His gracious mercy to the conditioned souls.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 10

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.10

prakāśa-viśeshe teńha dhare tina nāma

brahma, paramātmā āra svayam-bhagavān

SYNONYMS

prakāśa — of manifestation; viśeshe — in variety; teńha — He; dhare — holds; tina — three; nāma — names; brahma — Brahman; paramātmā — Paramātmā (Supersoul); āra — and; svayam — Himself; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

In terms of His various manifestations, He is known in three features, called the impersonal Brahman, the localized Paramātmā and the original Personality of Godhead.

PURPORT

Śrīla Jīva Gosvāmī has explained the word bhagavān in his Bhagavat-sandarbha. The Personality of Godhead, being full of all conceivable and inconceivable potencies, is the absolute Supreme Whole. Impersonal Brahman is a partial manifestation of the Absolute Truth realized in the absence of such complete potencies. The first syllable of the word bhagavān is bha, which means "sustainer" and "protector." The next letter, ga, means "leader," "pusher" and "creator." Va means "dwelling" (all living beings dwell in the Supreme Lord, and the Supreme Lord dwells within the heart of every living being). Combining all these concepts, the word bhagavān carries the import of inconceivable potency in knowledge, energy, strength, opulence, power and influence, devoid of all varieties of inferiority. Without such inconceivable potencies, one cannot fully sustain or protect. Our modern civilization is sustained by scientific arrangements devised by many great scientific brains. We can just imagine, therefore, the gigantic brain whose arrangements sustain the gravity of the unlimited number of planets and satellites and who creates the unlimited space in which they float. If one considers the intelligence needed to orbit man-made satellites, one cannot be fooled into thinking that there is not a gigantic intelligence responsible for the arrangements of the various planetary systems. There is no reason to believe that all the gigantic planets float in space without the superior arrangement of a superior intelligence. This subject is clearly dealt with in the Bhagavad-gītā (15.13), where the Personality of Godhead says, "I enter into each planet, and by My energy they stay in orbit." Were the planets not held in the grip of the Personality of Godhead, they would all scatter like dust in the air. Modern scientists can only impractically explain this inconceivable strength of the Personality of Godhead.

The potencies of the syllables bha, ga and va apply in terms of many different meanings. Through His different potent agents, the Lord protects and sustains everything, but He Himself personally protects and sustains only His devotees, just as a king personally sustains and protects his own children, while entrusting the protection and sustenance of the state to various administrative agents. The Lord is the leader of His devotees, as we learn from the Bhagavad-gītā, which mentions that the Personality of Godhead personally instructs His loving devotees how to make certain progress on the path of devotion and thus surely approach the kingdom of God. The Lord is also the recipient of all the adoration offered by His devotees, for whom He is the objective and the goal. For His devotees the Lord creates a favorable condition for developing a sense of transcendental love of Godhead. Sometimes He does this by taking away a devotee's material attachments by force and baffling all his material protective agents, for thus the devotee must completely depend on the Lord's protection. In this way the Lord proves Himself the leader of His devotees.

The Lord is not directly attached to the creation, maintenance and destruction of the material world, for He is eternally busy in the enjoyment of transcendental bliss with paraphernalia composed of His internal potencies. Yet as the initiator of the material energy as well as the marginal potency (the living beings), He expands Himself as the purusha-avatāras, who are invested with potencies similar to His. The purusha-avatāras are also in the category of bhagavat-tattva because each and every one of them is identical with the original form of the Personality of Godhead. The living entities are His infinitesimal particles and are qualitatively one with Him. They are sent into this material world for material enjoyment, to fulfill their desires to be independent individuals, but still they are subject to the supreme will of the Lord. The Lord deputes Himself in the state of Supersoul to supervise the arrangements for such material enjoyment. The example of a temporary fair is quite appropriate in this connection. If the citizens of a state assemble in a fair to enjoy for a short period, the government deputes a special officer to supervise it. Such an officer is invested with all governmental power, and therefore he is identical with the government. When the fair is over, there is no need for such an officer, and he returns home. The Paramātmā is compared to such an officer.

The living beings are not all in all. They are undoubtedly parts of the Supreme Lord and are qualitatively one with Him, yet they are subject to His control. Thus they are never equal to the Lord or one with Him. The Lord who associates with the living being is the Paramātmā, or supreme living being. No one, therefore, should view the tiny living beings and supreme living being to be on an equal level.

The all-pervading truth that exists eternally during the creation, maintenance and annihilation of the material world and in which the living beings rest in trance is called the impersonal Brahman.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 100

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.100

ei chaya-rūpe haya ananta vibheda

ananta-rūpe eka-rūpa, nāhi kichu bheda

SYNONYMS

ei — these; chaya-rūpe — in six forms; haya — there are; ananta — unlimited; vibheda — varieties; ananta-rūpe — in unlimited forms; eka-rūpa — one form; nāhi — there is not; kichu — any; bheda — difference.

TRANSLATION

"In these six kinds of forms there are innumerable varieties. Although they are many, they are all one: there is no difference between them.

PURPORT

The Personality of Godhead manifests Himself in six different features: (1) prābhava, (2) vaibhava, (3) empowered incarnations, (4) partial incarnations, (5) childhood and (6) boyhood. The Personality of Godhead Śrī Krishna, whose permanent feature is adolescence, enjoys His transcendental proclivities by performing pastimes in these six forms. In these six features there are unlimited divisions of the Personality of Godhead's forms. The jīvas, or living beings, are differentiated parts and parcels of the Lord. They are all diversities of the one without a second, the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 101

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.101

cic-chakti, svarūpa-śakti, antarańgā nāma

tāhāra vaibhava ananta vaikunthādi dhāma

SYNONYMS

cit-śakti — spiritual energy; svarūpa-śakti — personal energy; antah-ańgā — internal; nāma — named; tāhāra — of that; vaibhava — manifestations; ananta — unlimited; vaikuntha-ādi — Vaikuntha, etc.; dhāma — abodes.

TRANSLATION

"The cit-śakti, which is also called svarūpa-śakti or antarańga-śakti, displays many varied manifestations. It sustains the kingdom of God and its paraphernalia.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 102

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.102

māyā-śakti, bahirańgā, jagat-kārana

tāhāra vaibhava ananta brahmāndera gana

SYNONYMS

māyā-śakti — the illusory energy; bahih-ańgā — external; jagat-kārana — the cause of the universe; tāhāra — of that; vaibhava — manifestations; ananta — unlimited; brahma-andera — of universes; gana — multitudes.

TRANSLATION

"The external energy, called māyā-śakti, is the cause of innumerable universes with varied material potencies.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 103

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.103

jīva-śakti tatasthākhya, nāhi yāra anta

mukhya tina śakti, tāra vibheda ananta

SYNONYMS

jīva-śakti — the energy of the living entity; tata-stha-ākhya — known as marginal; nāhi — there is not; yāra — of which; anta — end; mukhya — principal; tina — three; śakti — energies; tāra — of them; vibheda — varieties; ananta — unlimited.

TRANSLATION

"The marginal potency, which is between these two, consists of the numberless living beings. These are the three principal energies, which have unlimited categories and subdivisions.

PURPORT

The internal potency of the Lord, which is called cit-śakti or antarańga-śakti, exhibits variegatedness in the transcendental Vaikuntha cosmos. Besides ourselves, there are unlimited numbers of liberated living beings who associate with the Personality of Godhead in His innumerable features. The material cosmos displays the external energy, in which the conditioned living beings are provided all liberty to go back to the Personality of Godhead after leaving the material tabernacle. The Śvetāśvatara Upanishad (6.8) informs us:

na tasya kāryam karanam ca vidyate

na tat-samaś cābhyadhikaś ca driśyate

parāsya śaktir vividhaiva śrūyate

svābhāvikī jñāna-bala-kriyā ca

"The Supreme Lord is one without a second. He has nothing to do personally, nor does He have material senses. No one is equal to Him or greater than Him. He has unlimited, variegated potencies of different names, which exist within Him as autonomous attributes and provide Him full knowledge, power and pastimes."


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 104

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.104

e-mata svarūpa-gana, āra tina śakti

sabhāra āśraya krishna, krishne sabhāra sthiti

SYNONYMS

e-mata — in this way; svarūpa-gana — personal forms; āra — and; tina — three; śakti — energies; sabhāra — of the whole assembly; āśraya — the shelter; krishna — Lord Krishna; krishne — in Lord Krishna; sabhāra — of the whole assembly; sthiti — the existence.

TRANSLATION

"These are the principal manifestations and expansions of the Personality of Godhead and His three energies. They are all emanations from Śrī Krishna, the Transcendence. They have their existence in Him.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 105

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.105

yadyapi brahmānda-ganera purusha āśraya

sei purushādi sabhāra krishna mūlāśraya

SYNONYMS

yadyapi — although; brahma-anda-ganera — of the multitude of universes; purusha — the purusha-avatāra; āśraya — the shelter; sei — that; purusha-ādi — of the purusha-avatāras, etc.; sabhāra — of the assembly; krishna — Lord Krishna; mūla-āśraya — original source.

TRANSLATION

"Although the three purushas are the shelter of all the universes, Lord Krishna is the original source of the purushas.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 106

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.106

svayam bhagavān krishna, krishna sarvāśraya

parama īśvara krishna sarva-śāstre kaya

SYNONYMS

svayam — Himself; bhagavān — the Supreme Personality of Godhead; krishna — Lord Krishna; krishna — Lord Krishna; sarva-āśraya — the shelter of all; parama — Supreme; īśvara — Lord; krishna — Lord Krishna; sarva-śāstre — all scriptures; kaya — say.

TRANSLATION

"Thus the Personality of Godhead Śrī Krishna is the original, primeval Lord, the source of all other expansions. All the revealed scriptures accept Śrī Krishna as the Supreme Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 107

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.107

īśvarah paramah krishnah

sac-cid-ānanda-vigrahah

anādir ādir govindah

sarva-kārana-kāranam

SYNONYMS

īśvarah — the controller; paramah — supreme; krishnah — Lord Krishna; sat — eternal existence; cit — absolute knowledge; ānanda — absolute bliss; vigrahah — whose form; anādih — without beginning; ādih — the origin; govindah — Lord Govinda; sarva-kārana-kāranam — the cause of all causes.

TRANSLATION

"'Krishna, who is known as Govinda, is the supreme controller. He has an eternal, blissful, spiritual body. He is the origin of all. He has no other origin, for He is the prime cause of all causes.'

PURPORT

This is the first verse of the Fifth Chapter of the Brahma-samhitā [Bs. 5.1].


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 108

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.108

e saba siddhānta tumi jāna bhāla-mate

tabu pūrva-paksha kara āmā cālāite

SYNONYMS

e — these; saba — all; siddhānta — conclusions; tumi — you; jāna — know; bhāla-mate — in a good way; tabu — still; pūrva-paksha — objection; kara — you make; āmā — to me; cālāite — to give useless anxiety.

TRANSLATION

"You know all the conclusions of the scriptures very well. You create these logical arguments just to agitate me."

PURPORT

A learned man who has thoroughly studied the scriptures cannot hesitate to accept Śrī Krishna as the Supreme Personality of Godhead. If such a man argues about this matter, certainly he must be doing so to agitate the minds of his opponents.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 109

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.109

sei krishna avatārī vrajendra-kumāra

āpane caitanya-rūpe kaila avatāra

SYNONYMS

sei — that; krishna — Lord Krishna; avatārī — the source of all incarnations; vrajendra-kumāra — the son of the King of Vraja; āpane — personally; caitanya-rūpe — in the form of Lord Caitanya Mahāprabhu; kaila — made; avatāra — incarnation.

TRANSLATION

That same Lord Krishna, the fountainhead of all incarnations, is known as the son of the King of Vraja. He has descended personally as Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 11

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.11

vadanti tat tattva-vidas

tattvam yaj jñānam advayam

brahmeti paramātmeti

bhagavān iti śabdyate

SYNONYMS

vadanti — they say; tat — that; tattva-vidah — learned souls; tattvam — the Absolute Truth; yat — which; jñānam — knowledge; advayam — nondual; brahma — Brahman; iti — thus; paramātmā — Paramātmā; iti — thus; bhagavān — Bhagavān; iti — thus; śabdyate — is known.

TRANSLATION

"Learned transcendentalists who know the Absolute Truth say that it is nondual knowledge and is called impersonal Brahman, the localized Paramātmā and the Personality of Godhead."

PURPORT

This Sanskrit verse appears as the eleventh verse of the First Canto, Second Chapter, of Śrīmad-Bhāgavatam, where Sūta Gosvāmī answers the questions of the sages headed by Śaunaka Rishi concerning the essence of all scriptural instructions. Tattva-vidah refers to persons who have knowledge of the Absolute Truth. They can certainly understand knowledge without duality because they are on the spiritual platform. The Absolute Truth is known sometimes as Brahman, sometimes as Paramātmā and sometimes as Bhagavān. Persons who are in knowledge of the truth know that one who tries to approach the Absolute simply by mental speculation will ultimately realize the impersonal Brahman, and one who tries to approach the Absolute through yoga practice will be able to realize Paramātmā, but one who has complete knowledge and spiritual understanding realizes the spiritual form of Bhagavān, the Personality of Godhead.

Devotees of the Personality of Godhead know that Śrī Krishna, the son of the King of Vraja, is the Absolute Truth. They do not discriminate between Śrī Krishna's name, form, quality and pastimes. One who wants to separate the Lord's absolute name, form and qualities from the Lord Himself must be understood to be lacking in absolute knowledge. A pure devotee knows that when he chants the transcendental name "Krishna," Śrī Krishna is present as transcendental sound. He therefore chants with full respect and veneration. When he sees the forms of Śrī Krishna, he does not see anything different from the Lord. If one sees otherwise, he must be considered untrained in absolute knowledge. This lack of absolute knowledge is called māyā. One who is not Krishna conscious is ruled by the spell of māyā under the control of a duality in knowledge. In the Absolute, all manifestations of the Supreme Lord are nondual, just as the multifarious forms of Vishnu, the controller of māyā, are nondual. Empiric philosophers who pursue the impersonal Brahman accept only the knowledge that the personality of the living entity is not different from the personality of the Supreme Lord, and mystic yogīs who try to locate the Paramātmā accept only the knowledge that the pure soul is not different from the Supersoul. The absolute conception of a pure devotee, however, includes all others. A devotee does not see anything except in its relationship with Krishna, and therefore his realization is the most perfect of all.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 110

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.110

ataeva caitanya gosāñi paratattva-sīmā

tāńre kshīroda-śāyī kahi, ki tāńra mahimā

SYNONYMS

ataeva — therefore; caitanya gosāñi — Lord Caitanya Mahāprabhu; para-tattva-sīmā — the highest limit of the Absolute Truth; tāńre — Him; kshīroda-śāyī — Kshīrodakaśāyī Vishnu; kahi — if I say; ki — what; tāńra — of Him; mahimā — glory.

TRANSLATION

Therefore Lord Caitanya is the Supreme Absolute Truth. To call Him Kshīrodakaśāyī Vishnu does not add to His glory.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 111

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.111

sei ta' bhaktera vākya nahe vyabhicārī

sakala sambhave tāńte, yāte avatārī

SYNONYMS

sei — that; ta' — certainly; bhaktera — of a devotee; vākya — speech; nahe — is not; vyabhicārī — deviation; sakala — all; sambhave — possibilities; tāńte — in Him; yāte — since; avatārī — the source of all incarnations.

TRANSLATION

But such words from the lips of a sincere devotee cannot be false. All possibilities abide in Him, for He is the primeval Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 112

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.112

avatārīra dehe saba avatārera sthiti

keho kona-mate kahe, yemana yāra mati

SYNONYMS

avatārīra — of the source; dehe — in the body; saba — all; avatārera — of the incarnations; sthiti — existence; keho — someone; kona-mate — in some way; kahe — says; yemana — as in the manner; yāra — of whom; mati — the opinion.

TRANSLATION

All other incarnations are situated in potential form in the original body of the primeval Lord. Thus according to one's opinion, one may address Him as any one of the incarnations.

PURPORT

It is not contradictory for a devotee to call the Supreme Lord by any one of the various names of His plenary expansions, because the original Personality of Godhead includes all such categories. Since the plenary expansions exist within the original person, one may call Him by any of these names. In Śrī Caitanya-bhāgavata (Madhya 6.95) Lord Caitanya says, "I was lying asleep in the ocean of milk, but I was awakened by the call of Nādā, Śrī Advaita Prabhu." Here the Lord refers to His form as Kshīrodakaśāyī Vishnu.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 113

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.113

krishnake kahaye keha — nara-nārāyana

keho kahe, krishna haya sākshāt vāmana

SYNONYMS

krishnake — Lord Krishna; kahaye — says; keha — someone; nara-nārāyana — Nara-Nārāyana; keho — someone; kahe — says; krishna — Lord Krishna; haya — is; sākshāt — directly; vāmana — Lord Vāmana.

TRANSLATION

Some say that Śrī Krishna is directly Nara-Nārāyana. Others say that He is directly Vāmana.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 114

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.114

keho kahe, krishna kshīroda-śāyī avatāra

asambhava nahe, satya vacana sabāra

SYNONYMS

keho — someone; kahe — says; krishna — Lord Krishna; kshīroda-śāyī — Kshīrodakaśāyī Vishnu; avatāra — incarnation; asambhava — impossible; nahe — is not; satya — true; vacana — speeches; sabāra — of all.

TRANSLATION

Some say that Krishna is the incarnation of Kshīrodakaśāyī Vishnu. None of these statements is impossible; each is as correct as the others.

PURPORT

The Laghu-bhāgavatāmrita (5.383) states:

ata evā purānādau kecin nara-sakhātmatām

mahendrānujatām kecit kecit kshīrābdhi-śāyitām

sahasra-śīrshatām kecit kecid vaikuntha-nāthatām

brūyuh krishnasya munayas tat-tad-vritty-anugāminah

"According to the intimate relationships between Śrī Krishna, the primeval Lord, and His devotees, the Purānas describe Him by various names. Sometimes He is called Nārāyana; sometimes Upendra (Vāmana), the younger brother of Indra, King of heaven; and sometimes Kshīrodakaśāyī Vishnu. Sometimes He is called the thousand-hooded Śesha Nāga, and sometimes the Lord of Vaikuntha."


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 115

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.115

keho kahe, para-vyome nārāyana hari

sakala sambhave krishne, yāte avatārī

SYNONYMS

keho — someone; kahe — says; para-vyome — in the transcendental world; nārāyana — Lord Nārāyana; hari — the Supreme Personality of Godhead; sakala sambhave — all possibilities; krishne — in Lord Krishna; yāte — since; avatārī — the source of all incarnations.

TRANSLATION

Some call Him Hari, or the Nārāyana of the transcendental world. Everything is possible in Krishna, for He is the primeval Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 116

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.116

saba śrotā-ganera kari carana vandana

e saba siddhānta śuna, kari' eka mana

SYNONYMS

saba — all; śrotā-ganera — of the hearers; kari — I do; carana — to the lotus feet; vandana — praying; e — these; saba — all; siddhānta — conclusions; śuna — please hear; kari' — making; eka — one; mana — mind.

TRANSLATION

I offer my obeisances unto the feet of all who hear or read this discourse. Kindly hear with attention the conclusion of all these statements.

PURPORT

Prostrating himself at the feet of his readers, the author of Śrī Caitanya-caritāmrita entreats them in all humility to hear with rapt attention these conclusive arguments regarding the Absolute Truth. One should not fail to hear such arguments, for only by such knowledge can one perfectly know Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 117

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.117

siddhānta baliyā citte nā kara alasa

ihā ha-ite krishne lāge sudridha mānasa

SYNONYMS

siddhānta — conclusion; baliyā — considering; citte — in the mind; nā kara — do not be; alasa — lazy; ihā — this; ha-ite — from; krishne — in Lord Krishna; lāge — becomes fixed; su-dridha — very firm; mānasa — the mind.

TRANSLATION

A sincere student should not neglect the discussion of such conclusions, considering them controversial, for such discussions strengthen the mind. Thus one's mind becomes attached to Śrī Krishna.

PURPORT

There are many students who, in spite of reading the Bhagavad-gītā, misunderstand Krishna because of imperfect knowledge and conclude Him to be an ordinary historical personality. This one must not do. One should be particularly careful to understand the truth about Krishna. If because of laziness one does not come to know Krishna conclusively, one will be misguided about the cult of devotion, like those who declare themselves advanced devotees and imitate the transcendental symptoms sometimes observed in liberated souls. Although the use of thoughts and arguments is a most suitable process for inducing an uninitiated person to become a devotee, neophytes in devotional service must always alertly understand Krishna through the vision of the revealed scriptures, the bona fide devotees and the spiritual master. Unless one hears about Śrī Krishna from such authorities, one cannot make advancement in devotion to Śrī Krishna. The revealed scriptures mention nine means of attaining devotional service, of which the first and foremost is hearing from authority. The seed of devotion cannot sprout unless watered by the process of hearing and chanting. One should submissively receive the transcendental messages from spiritually advanced sources and chant the very same messages for one's own benefit as well as the benefit of one's audience.

When Brahmā described the situation of pure devotees freed from the culture of empiric philosophy and fruitive actions, he recommended the process of hearing from persons who are on the path of devotion. Following in the footsteps of such liberated souls, who are able to vibrate real transcendental sound, can lead one to the highest stage of devotion, and thus one can become a mahā-bhāgavata. From the teachings of Lord Caitanya Mahāprabhu to Sanātana Gosvāmī (Madhya 22.65) we learn:

śāstra-yuktye sunipuna, dridha-śraddhā yāńra

'uttama-adhikārī' sei tāraye samsāra

"A person who is expert in understanding the conclusion of the revealed scriptures and who fully surrenders to the cause of the Lord is actually able to deliver others from the clutches of material existence." Śrīla Rūpa Gosvāmī, in his Upadeśāmrita (3), advises that to make rapid advancement in the cult of devotional service one should be very active and should persevere in executing the duties specified in the revealed scriptures and confirmed by the spiritual master. Accepting the path of liberated souls and the association of pure devotees enriches such activities.

Imitation devotees, who wish to advertise themselves as elevated Vaishnavas and who therefore imitate the previous ācāryas but do not follow them in principle, are condemned in the words of Śrīmad-Bhāgavatam (2.3.24) as stone-hearted. Śrīla Viśvanātha Cakravartī Thākura has commented on their stone-hearted condition as follows: bahir aśru-pulakayoh sator api yad dhridayam na vikriyeta tad aśma-sāram iti kanishthādhikārinām eva aśru-pulakādi-mattve 'pi aśma-sāra-hridayatayā nindaishā. "Those who shed tears by practice but whose hearts have not changed are to be known as stone-hearted devotees of the lowest grade. Their imitation crying, induced by artificial practice, is always condemned." The desired change of heart referred to above is visible in the reluctance to do anything not congenial to the devotional way. To create such a change of heart, conclusive discussion about Śrī Krishna and His potencies is absolutely necessary. False devotees may think that simply shedding tears will lead one to the transcendental plane, even if one has not had a factual change in heart, but such a practice is useless if there is no transcendental realization. False devotees, lacking the conclusion of transcendental knowledge, think that artificially shedding tears will deliver them. Similarly, other false devotees think that studying books of the previous ācāryas is unadvisable, like studying dry empiric philosophies. But Śrīla Jīva Gosvāmī, following the previous ācāryas, has inculcated the conclusions of the scriptures in the six theses called the Shat-sandarbhas. False devotees who have very little knowledge of such conclusions fail to achieve pure devotion for want of zeal in accepting the favorable directions for devotional service given by self-realized devotees. Such false devotees are like impersonalists, who also consider devotional service no better than ordinary fruitive actions.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 118

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.118

caitanya-mahimā jāni e saba siddhānte

citta dridha hañā lāge mahimā-jñāna haite

SYNONYMS

caitanya-mahimā — the glory of Lord Caitanya Mahāprabhu; jāni — I know; e — these; saba — all; siddhānte — by the conclusions; citta — the mind; dridha — firm; hañā — becoming; lāge — becomes fixed; mahimā-jñāna — knowledge of the greatness; haite — from.

TRANSLATION

By such conclusive studies I know the glories of Lord Caitanya. Only by knowing these glories can one become strong and fixed in attachment to Him.

PURPORT

One can know the glories of Śrī Caitanya Mahāprabhu only by reaching, in knowledge, a conclusive decision about Śrī Krishna, strengthened by bona fide study of the conclusions of the ācāryas.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 119

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.119

caitanya-prabhura mahimā kahibāra tare

krishnera mahimā kahi kariyā vistāre

SYNONYMS

caitanya-prabhura — of Lord Caitanya Mahāprabhu; mahimā — the glories; kahibāra tare — for the purpose of speaking; krishnera — of Lord Krishna; mahimā — the glories; kahi — I speak; kariyā — doing; vistāre — in expansion.

TRANSLATION

Just to enunciate the glories of Śrī Caitanya Mahāprabhu, I have tried to describe the glories of Śrī Krishna in detail.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 12

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.12

tāńhāra ańgera śuddha kirana-mandala

upanishat kahe tāńre brahma sunirmala

SYNONYMS

tāńhāra — His; ańgera — of the body; śuddha — pure; kirana — of rays; mandala — realm; upanishat — the Upanishads; kahe — say; tāńre — unto that; brahma — Brahman; su-nirmala — transcendental.

TRANSLATION

What the Upanishads call the transcendental, impersonal Brahman is the realm of the glowing effulgence of the same Supreme Person.

PURPORT

Three mantras of the Mundaka Upanishad (2.2.9-11) give information regarding the bodily effulgence of the Supreme Personality of Godhead. They state:

hiranmaye pare kośe virajam brahma nishkalam

tac chubhram jyotishām jyotis tad yad ātma-vido viduh

na tatra sūryo bhāti na candra-tārakam

nemā vidyuto bhānti kuto 'yam agnih

tam eva bhāntam anubhāti sarvam

tasya bhāsā sarvam idam vibhāti

brahmaivedam amritam purastād brahma

paścād brahma dakshinataś cottarena

adhaś cordhvam ca prasritam brahmai-

vedam viśvam idam varishtham

"In the spiritual realm, beyond the material covering, is the unlimited Brahman effulgence, which is free from material contamination. That effulgent white light is understood by transcendentalists to be the light of all lights. In that realm there is no need of sunshine, moonshine, fire or electricity for illumination. Indeed, whatever illumination appears in the material world is only a reflection of that supreme illumination. That Brahman is in front and in back, in the north, south, east and west, and also overhead and below. In other words, that supreme Brahman effulgence spreads throughout both the material and spiritual skies."


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 120

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.120

caitanya-gosāñira ei tattva-nirūpana

svayam-bhagavān krishna vrajendra-nandana

SYNONYMS

caitanya-gosāñira — of Lord Caitanya Mahāprabhu; ei — this; tattva — of the truth; nirūpana — settling; svayam-bhagavān — Himself the Supreme Personality of Godhead; krishna — Lord Krishna; vrajendra-nandana — the son of the King of Vraja.

TRANSLATION

The conclusion is that Lord Caitanya is the Supreme Personality of Godhead, Krishna, the son of the King of Vraja.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 121

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.121

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Second Chapter, describing Śrī Caitanya Mahāprabhu as the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 13

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.13

carma-cakshe dekhe yaiche sūrya nirviśesha

jñāna-mārge laite nāre krishnera viśesha

SYNONYMS

carma-cakshe — by the naked eye; dekhe — one sees; yaiche — just as; sūrya — the sun; nirviśesha — without variegatedness; jñāna-mārge — by the path of philosophical speculation; laite — to accept; nāre — not able; krishnera — of Lord Krishna; viśesha — the variety.

TRANSLATION

As with the naked eye one cannot know the sun except as a glowing substance, merely by philosophical speculation one cannot understand Lord Krishna's transcendental varieties.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 14

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.14

yasya prabhā prabhavato jagad-anda-koti-

kotīshv aśesha-vasudhādi-vibhūti-bhinnam

tad brahma nishkalam anantam aśesha-bhūtam

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yasya — of whom; prabhā — the effulgence; prabhavatah — of one who excels in power; jagat-anda — of universes; koti-kotīshu — in millions and millions; aśesha — unlimited; vasudhā-ādi — with planets, etc.; vibhūti — with opulences; bhinnam — becoming variegated; tat — that; brahma — Brahman; nishkalam — without parts; anantam — unlimited; aśesha-bhūtam — being complete; govindam — Lord Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

"I worship Govinda, the primeval Lord, who is endowed with great power. The glowing effulgence of His transcendental form is the impersonal Brahman, which is absolute, complete and unlimited and which displays the varieties of countless planets, with their different opulences, in millions and millions of universes."

PURPORT

This verse appears in the Brahma-samhitā (5.40). Each and every one of the countless universes is full of innumerable planets with different constitutions and atmospheres. All these come from the unlimited nondual Brahman, or Complete Whole, which exists in absolute knowledge. The origin of that unlimited Brahman effulgence is the transcendental body of Govinda, who is offered respectful obeisances as the original and supreme Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 15

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.15

kotī kotī brahmānde ye brahmera vibhūti

sei brahma govindera haya ańga-kānti

SYNONYMS

kotī — tens of millions; kotī — tens of millions; brahma-ande — in universes; ye — which; brahmera — of Brahman; vibhūti — opulences; sei — that; brahma — Brahman; govindera — of Lord Govinda; haya — is; ańga-kānti — bodily effulgence.

TRANSLATION

[Lord Brahmā said:] "The opulences of the impersonal Brahman spread throughout the millions and millions of universes. That Brahman is but the bodily effulgence of Govinda."


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 16

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.16

sei govinda bhaji āmi, tehoń mora pati

tāńhāra prasāde mora haya srishti-śakti

SYNONYMS

sei — that; govinda — Lord Govinda; bhaji — worship; āmi — I; tehoń — He; mora — my; pati — Lord; tāńhāra — His; prasāde — by the mercy; mora — my; haya — becomes; srishti — of creation; śakti — power.

TRANSLATION

"I worship Govinda. He is my Lord. Only by His grace am I empowered to create the universe."

PURPORT

Although the sun is situated far away from the other planets, its rays sustain and maintain them all. Indeed, the sun diffuses its heat and light all over the universe. Similarly, the supreme sun, Govinda, diffuses His heat and light everywhere in the form of His different potencies. The sun's heat and light are nondifferent from the sun. In the same way, the unlimited potencies of Govinda are nondifferent from Govinda Himself. Therefore the all-pervasive Brahman is the all-pervasive Govinda. The Bhagavad-gītā (14.27) clearly mentions that the impersonal Brahman is dependent upon Govinda. That is the real conception of absolute knowledge.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 17

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.17

munayo vāta-vāsanāh

śramanā ūrdhva-manthinah

brahmākhyam dhāma te yānti

śāntāh sannyāsino 'malāh

SYNONYMS

munayah — saints; vāta-vāsanāh — naked; śramanāh — who perform severe physical penances; ūrdhva — raised up; manthinah — whose semen; brahma-ākhyam — known as Brahmaloka; dhāma — to the abode; te — they; yānti — go; śāntāh — equipoised in Brahman; sannyāsinah — who are in the renounced order of life; amalāh — pure.

TRANSLATION

"Naked saints and sannyāsīs who undergo severe physical penances, who can raise the semen to the brain, and who are completely equipoised in Brahman can live in the realm known as Brahmaloka."

PURPORT

In this verse from Śrīmad-Bhāgavatam (11.6.47), vāta-vāsanāh refers to mendicants who do not care about anything material, including clothing, but who depend wholly on nature. Such sages do not cover their bodies even in severe winter or scorching sunshine. They take great pains not to avoid any kind of bodily suffering, and they live by begging from door to door. They never discharge their semen, either knowingly or unknowingly. By such celibacy they are able to raise the semen to the brain. Thus they become most intelligent and develop very sharp memories. Their minds are never disturbed or diverted from contemplation on the Absolute Truth, nor are they ever contaminated by desire for material enjoyment. By practicing austerities under strict discipline, such mendicants attain a neutral state transcendental to the modes of nature and merge into the impersonal Brahman.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 18

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.18

ātmāntaryāmī yāńre yoga-śāstre kaya

seha govindera amśa vibhūti ye haya

SYNONYMS

ātmā antah-yāmī — in-dwelling Supersoul; yāńre — who; yoga-śāstre — in the scriptures of yoga; kaya — is spoken; seha — that; govindera — of Govinda; amśa — plenary portion; vibhūti — expansion; ye — which; haya — is.

TRANSLATION

He who is described in the yoga-śāstras as the indwelling Supersoul [ātmā antar-yāmī] is also a plenary portion of Govinda's personal expansion.

PURPORT

The Supreme Personality of Godhead is by nature joyful. His enjoyments, or pastimes, are completely transcendental. He is in the fourth dimension of existence, for although the material world is measured by the limitations of length, breadth and height, the Supreme Lord is completely unlimited in His body, form and existence. He is not personally attached to any of the affairs within the material cosmos. The material world is created by the expansion of His purusha-avatāras, who direct the aggregate material energy and all the conditioned souls. By understanding the three expansions of the purusha, a living entity can transcend the position of knowing only the twenty-four elements of the material world.

One of the expansions of Mahā-Vishnu is Kshīrodakaśāyī Vishnu, the Supersoul within every living entity. As the Supersoul of the total aggregate of living entities, or the second purusha, He is known as Garbhodakaśāyī Vishnu. As the creator or original cause of innumerable universes, or the first purusha, who is lying on the Causal Ocean, He is called Mahā-Vishnu. The three purushas direct the affairs of the material world.

The authorized scriptures direct the individual souls to revive their relationship with the Supersoul. Indeed, the system of yoga is the process of transcending the influence of the material elements by establishing a connection with the purusha known as Paramātmā. One who has thoroughly studied the intricacies of creation can know very easily that this Paramātmā is the plenary portion of the Supreme Being, Śrī Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 19

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.19

ananta sphatike yaiche eka sūrya bhāse

taiche jīve govindera amśa prakāśe

SYNONYMS

ananta — unlimited; sphatike — in crystals; yaiche — just as; eka — one; sūrya — sun; bhāse — appears; taiche — just so; jīve — in the living entity; govindera — of Govinda; amśa — portion; prakāśe — manifests.

TRANSLATION

As the one sun appears reflected in countless jewels, so Govinda manifests Himself [as Paramātmā] in the hearts of all living beings.

PURPORT

The sun is situated in a specific location but is reflected in countless jewels and appears in innumerable localized aspects. Similarly, the Supreme Personality of Godhead, although eternally present in His transcendental abode, Goloka Vrindāvana, is reflected in everyone's heart as the Supersoul. In the Upanishads it is said that the jīva (living entity) and the Paramātmā (Supersoul) are like two birds sitting in the same tree. The Supersoul engages the living being in executing fruitive work as a result of his deeds in the past, but the Paramātmā has nothing to do with such engagements. As soon as the living being ceases to act in terms of fruitive work and takes to the service of the Lord (the Paramātmā), coming to know of His supremacy, he is immediately freed from all designations, and in that pure state he enters the kingdom of God, known as Vaikuntha.

The Paramātmā, or Supersoul, the guide of the individual living beings, does not take part in fulfilling the desires of the living beings, but He arranges for their fulfillment by material nature. As soon as an individual soul becomes conscious of his eternal relationship with the Supersoul and looks only toward Him, he at once becomes free from the entanglements of material enjoyment. Christian philosophers who do not believe in the law of karma put forward the argument that it is absurd to say one must accept the results of past deeds of which he has no consciousness. A criminal is first reminded of his misdeeds by witnesses in a law court, and then he is punished. If death is complete forgetfulness, why should a person be punished for his past misdeeds? The conception of the Paramātmā is an invincible answer to these fallacious arguments. The Paramātmā is the witness of the past activities of the individual living being. A man may not remember what he has done in his childhood, but his father, who has seen him grow through different stages of development, certainly remembers. Similarly, the living being undergoes many changes of body through many lives, but the Supersoul is always with him and remembers all his activities, despite his evolution through different bodies.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 2

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.2

krishnotkīrtana-gāna-nartana-kalā-pāthojani-bhrājitā

sad-bhaktāvali-hamsa-cakra-madhupa-śrenī-vihārāspadam

karnānandi-kala-dhvanir vahatu me jihvā-maru-prāńgane

śrī-caitanya dayā-nidhe tava lasal-līlā-sudhā-svardhunī

SYNONYMS

krishna — of the holy name of Lord Krishna; utkīrtana — loud chanting; gāna — singing; nartana — dancing; kalā — of the other fine arts; pāthah-jani — with lotuses; bhrājitā — beautified; sat-bhakta — of pure devotees; āvali — rows; hamsa — of swans; cakra — cakravāka birds; madhu-pa — and bumble bees; śrenī — like swarms; vihāra — of pleasure; āspadam — the abode; karna-ānandi — gladdening the ears; kala — melodious; dhvanih — sound; vahatu — let it flow; me — my; jihvā — of the tongue; maru — desertlike; prāńgane — in the courtyard; śrī-caitanya dayā-nidhe — O Lord Caitanya, ocean of mercy; tava — of You; lasat — shining; līlā-sudhā — of the nectar of the pastimes; svardhunī — the Ganges.

TRANSLATION

O my merciful Lord Caitanya, may the nectarean Ganges waters of Your transcendental activities flow on the surface of my desertlike tongue. Beautifying these waters are the lotus flowers of singing, dancing and loud chanting of Krishna's holy name, which are the pleasure abodes of unalloyed devotees. These devotees are compared to swans, ducks and bees. The river's flowing produces a melodious sound that gladdens their ears.

PURPORT

Our tongues always engage in vibrating useless sounds that do not help us realize transcendental peace. The tongue is compared to a desert because a desert needs a constant supply of refreshing water to make it fertile and fruitful. Water is the substance most needed in the desert. The transient pleasure derived from mundane topics of art, culture, politics, sociology, dry philosophy, poetry and so on is compared to a mere drop of water because although such topics have a qualitative feature of transcendental pleasure, they are saturated with the modes of material nature. Therefore neither collectively nor individually can they satisfy the vast requirements of the desertlike tongue. Despite crying in various conferences, therefore, the desertlike tongue continues to be parched. For this reason, people from all parts of the world must call for the devotees of Lord Śrī Caitanya Mahāprabhu, who are compared to swans swimming around the beautiful lotus feet of Śrī Caitanya Mahāprabhu or bees humming around His lotus feet in transcendental pleasure, searching for honey. The dryness of material happiness cannot be moistened by so-called philosophers who cry for Brahman, liberation and similar dry speculative objects. The urge of the soul proper is different. The soul can be solaced only by the mercy of Lord Śrī Caitanya Mahāprabhu and His many bona fide devotees, who never leave the lotus feet of the Lord to become imitation Mahāprabhus but all cling to His lotus feet like bees that never leave a honey-soaked lotus flower.

Lord Caitanya's movement of Krishna consciousness is full of dancing and singing about the pastimes of Lord Krishna. It is compared herein to the pure waters of the Ganges, which are full of lotus flowers. The enjoyers of these lotus flowers are the pure devotees, who are like bees and swans. They chant like the flowing of the Ganges, the river of the celestial kingdom. The author desires such sweetly flowing waves to cover his tongue. He humbly compares himself to materialistic persons who always engage in dry talk from which they derive no satisfaction. If they were to use their dry tongues to chant the holy name of the Lord — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — as exemplified by Lord Caitanya, they would taste sweet nectar and enjoy life.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 20

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.20

atha vā bahunaitena

kim jñātena tavārjuna

vishtabhyāham idam kritsnam

ekāmśena sthito jagat

SYNONYMS

atha vā — or; bahunā — much; etena — with this; kim — what use; jñātena — being known; tava — by you; arjuna — O Arjuna; vishtabhya — pervading; aham — I; idam — this; kritsnam — entire; eka-amśena — with one portion; sthitah — situated; jagat — universe.

TRANSLATION

[The Personality of Godhead, Śrī Krishna, said:] "What more shall I say to you? I live throughout this cosmic manifestation merely by My single plenary portion."

PURPORT

Describing His own potencies to Arjuna, the Personality of Godhead Śrī Krishna spoke this verse of the Bhagavad-gītā (10.42).


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 21

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.21

tam imam aham ajam śarīra-bhājām

hridi hridi dhishthitam ātma-kalpitānām

prati-driśam iva naikadhārkam ekam

samadhigato 'smi vidhūta-bheda-mohah

SYNONYMS

tam — Him; imam — this; aham — I; ajam — the unborn; śarīra-bhājām — of the conditioned souls endowed with bodies; hridi hridi — in each of the hearts; dhishthitam — situated; ātma — by themselves; kalpitānām — which are imagined; prati-driśam — for every eye; iva — like; na eka-dhā — not in one way; arkam — the sun; ekam — one; samadhigatah — one who has obtained; asmi — I am; vidhūta — removed; bheda-mohah — whose misconception of duality.

TRANSLATION

[Grandfather Bhīshma said:] "As the one sun appears differently situated to different seers, so also do You, the unborn, appear differently represented as the Paramātmā in every living being. But when a seer knows himself to be one of Your own servitors, no longer does he maintain such duality. Thus I am now able to comprehend Your eternal forms, knowing well the Paramātmā to be only Your plenary portion."

PURPORT

This verse from Śrīmad-Bhāgavatam (1.9.42) was spoken by Bhīshmadeva, the grandfather of the Kurus, when he was lying on a bed of arrows at the last stage of his life. Arjuna, Krishna and numberless friends, admirers, relatives and sages had gathered on the scene as Mahārāja Yudhishthira took moral and religious instructions from the dying Bhīshma. Just as the final moment arrived for him, Bhīshma spoke this verse while looking at Lord Krishna.

Just as the one sun is the object of vision of many different persons, so the one partial representation of Lord Krishna who lives in the heart of every living entity as the Paramātmā is a variously perceived object. One who comes intimately in touch with Lord Krishna by engaging in His eternal service sees the Supersoul as the localized partial representation of the Supreme Personality of Godhead. Bhīshma knew the Supersoul to be a partial expansion of Lord Krishna, whom he understood to be the supreme, unborn transcendental form.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 22

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.22

seita govinda sākshāc caitanya gosāñi

jīva nistārite aiche dayālu āra nāi

SYNONYMS

seita — that; govinda — Govinda; sākshāt — personally; caitanya — Lord Caitanya; gosāñi — Gosāñi; jīva — the fallen living entities; nistārite — to deliver; aiche — such; dayālu — a merciful Lord; āra — another; nāi — there is not.

TRANSLATION

That Govinda personally appears as Caitanya Gosāñi. No other Lord is as merciful in delivering the fallen souls.

PURPORT

Having described Govinda in terms of His Brahman and Paramātmā features, now the author of Śrī Caitanya-caritāmrita advances his argument to prove that Lord Śrī Caitanya Mahāprabhu is the identical personality. The same Lord Śrī Krishna, in the garb of a devotee of Śrī Krishna, descended to this mortal world to reclaim the fallen human beings who had misunderstood the Personality of Godhead even after the explanation of the Bhagavad-gītā. In the Bhagavad-gītā the Personality of Godhead Śrī Krishna directly instructed that the Supreme is a person, that the impersonal Brahman is His glowing effulgence, and that the Paramātmā is His partial representation. All men were therefore advised to follow the path of Śrī Krishna, leaving aside all mundane "isms." Offenders misunderstood this instruction, however, because of their poor fund of knowledge. Thus by His causeless, unlimited mercy Śrī Krishna came again as Śrī Caitanya Gosāñi.

The author of Śrī Caitanya-caritāmrita most emphatically stresses that Lord Caitanya Mahāprabhu is Śrī Krishna Himself. He is not an expansion of the prakāśa or vilāsa forms of Śrī Krishna; He is the svayam-rūpa, Govinda. Apart from the relevant scriptural evidence forwarded by Śrīla Krishnadāsa Kavirāja Gosvāmī, there are innumerable other scriptural statements regarding Lord Caitanya's being the Supreme Lord Himself. The following examples may be cited:

(1) From the Caitanya Upanishad (5): gaurah sarvātmā mahā-purusho mahātmā mahā-yogī tri-gunātītah sattva-rūpo bhaktim loke kāśyati. "Lord Gaura, who is the all-pervading Supersoul, the Supreme Personality of Godhead, appears as a great saint and powerful mystic who is above the three modes of nature and is the emblem of transcendental activity. He disseminates the cult of devotion throughout the world."

(2) From the Śvetāśvatara Upanishad (6.7 and 3.12):

tam īśvarānām paramam maheśvaram

tam devatānām paramam ca daivatam

patim patīnām paramam parastād

vidāma devam bhuvaneśam īdyam

"O Supreme Lord, You are the Supreme Maheśvara, the worshipable Deity of all the demigods and the Supreme Lord of all lords. You are the controller of all controllers, the Personality of Godhead, the Lord of everything worshipable."

mahān prabhur vai purushah

sattvasyaisha pravartakah

su-nirmalām imām prāptim

īśāno jyotir avyayah

"The Supreme Personality of Godhead is Mahāprabhu, who disseminates transcendental enlightenment. Just to be in touch with Him is to be in contact with the indestructible brahmajyoti."

(3) From the Mundaka Upanishad (3.1.3):

yadā paśyah paśyate rukma-varnam

kartāram īśam purusham brahma-yonim

"One who sees that golden-colored Personality of Godhead, the Supreme Lord, the supreme actor, who is the source of the Supreme Brahman, is liberated."

(4) From Śrīmad-Bhāgavatam (11.5.33-34 and 7.9.38):

dhyeyam sadā paribhava-ghnam abhīshta-doham

tīrthāspadam śiva-viriñci-nutam śaranyam

bhrityārti-ham pranata-pāla-bhavābdhi-potam

vande mahā-purusha te caranāravindam

"We offer our respectful obeisances unto the lotus feet of Him, the Lord, upon whom one should always meditate. He destroys insults to His devotees. He removes the distresses of His devotees and satisfies their desires. He, the abode of all holy places and the shelter of all sages, is worshipable by Lord Śiva and Lord Brahmā. He is the boat of the demigods for crossing the ocean of birth and death."

tyaktvā sudustyaja-surepsita-rājya-lakshmīm

dharmishtha ārya-vacasā yad agād aranyam

māyā-mrigam dayitayepsitam anvadhāvad

vande mahā-purusha te caranāravindam

[SB 11.5.34]

"We offer our respectful obeisances unto the lotus feet of the Lord, upon whom one should always meditate. He left His householder life, leaving aside His eternal consort, whom even the denizens of heaven adore. He went into the forest to deliver the fallen souls, who are put into illusion by material energy."

Prahlāda said:

ittham nri-tiryag-rishi-deva jhashāvatārair

lokān vibhāvayasi hamsi jagat-pratīpān

dharmam mahā-purusha pāsi yugānuvrittam

channah kalau yad abhavas tri-yugo 'tha sa tvam

"My Lord, You kill all the enemies of the world in Your multifarious incarnations in the families of men, animals, demigods, rishis, aquatics and so on. Thus You illuminate the worlds with transcendental knowledge. In the Age of Kali, O Mahāpurusha, You sometimes appear in a covered incarnation. Therefore You are known as Tri-yuga [one who appears in only three yugas]."

(5) From the Krishna-yāmala-tantra: punya-kshetre nava-dvīpe bhavishyāmi śacī-sutah. "I shall appear in the holy land of Navadvīpa as the son of Śacī-devī."

(6) From the Vāyu Purāna: kalau sańkīrtanārambhe bhavishyāmi śacī-sutah. "In the Age of Kali when the sańkīrtana movement is inaugurated, I shall descend as the son of Śacī-devī."

(7) From the Brahma-yāmala-tantra:

atha vāham dharādhāme

bhūtvā mad-bhakta-rūpa-dhrik

māyāyām ca bhavishyāmi

kalau sańkīrtanāgame

"Sometimes I personally appear on the surface of the world in the garb of a devotee. Specifically, I appear as the son of Śacī in Kali-yuga to start the sańkīrtana movement."

(8) From the Ananta-samhitā:

ya eva bhagavān krishno

rādhikā-prāna-vallabhah

srishty ādau sa jagan-nātho

gaura āsīn maheśvari

"The Supreme Person, Śrī Krishna Himself, who is the life of Śrī Rādhārānī and is the Lord of the universe in creation, maintenance and annihilation, appears as Gaura, O Maheśvarī."


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 23

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.23

para-vyomete vaise nārāyana nāma

shad-aiśvarya-pūrna lakshmī-kānta bhagavān

SYNONYMS

para-vyomete — in the transcendental world; vaise — sits; nārāyana — Lord Nārāyana; nāma — of the name; shat-aiśvarya — of six kinds of opulences; pūrna — full; lakshmī-kānta — the husband of the goddess of opulence; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

Lord Nārāyana, who dominates the transcendental world, is full in six opulences. He is the Personality of Godhead, the Lord of the goddess of fortune.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 24

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.24

veda, bhāgavata, upanishat, āgama

'pūrna-tattva' yāńre kahe, nāhi yāńra sama

SYNONYMS

veda — the Vedas; bhāgavata — Śrīmad-Bhāgavatam; upanishat — the Upanishads; āgama — other transcendental literatures; pūrna-tattva — full truth; yāńre — unto whom; kahe — they say; nāhi — there is not; yāńra — whose; sama — equal.

TRANSLATION

The Personality of Godhead is He who is described as the Absolute Whole in the Vedas, Bhāgavatam, Upanishads and other transcendental literatures. No one is equal to Him.

PURPORT

There are innumerable authoritative statements in the Vedas regarding the personal feature of the Absolute Truth. Some of them are as follows:

(1) From the Rik-samhitā (1.22.20):

tad vishnoh paramam padam sadā paśyanti sūrayah

divīva cakshur ātatam

"The Personality of Godhead Vishnu is the Absolute Truth, whose lotus feet all the demigods are always eager to see. Like the sun-god, He pervades everything by the rays of His energy. He appears impersonal to imperfect eyes."

(2) From the Nārāyanātharva-śira Upanishad (1-2): nārāyanād eva samutpadyante nārāyanāt pravartante nārāyane pralīyante. . . . atha nityo nārāyanah. . . . nārāyana evedam sarvam yad bhūtam yac ca bhavyam. . . . śuddho deva eko nārāyano na dvitīyo 'sti kaścit. "It is from Nārāyana only that everything is generated, by Him only that everything is maintained, and in Him only that everything is annihilated. Therefore Nārāyana is eternally existing. Everything that exists now or will be created in the future is nothing but Nārāyana, who is the unadulterated Deity. There is only Nārāyana and nothing else."

(3) From the Nārāyana Upanishad (1.4): yatah prasūtā jagatah prasūtī. "Nārāyana is the source from whom all the universes emanate."

(4) From the Hayaśīrsha Pañcarātra: paramātmā harir devah. "Hari is the Supreme Lord."

(5) From Śrīmad-Bhāgavatam (11.3.34-35):

nārāyanābhidhānasya

brahmanah paramātmanah

nishthām arhatha no vaktum

yūyam hi brahma-vittamāh

"O best of the brāhmanas, please tell us of the position of Nārāyana, who is also known as Brahman and Paramātmā."

sthity-udbhava-pralaya-hetur ahetur asya

yat svapna-jāgara-sushuptishu sad bahiś ca

dehendriyāsu-hridayāni caranti yena

sañjīvitāni tad avehi param narendra

"O King, know Him who is causeless and yet is the cause of creation, maintenance and annihilation. He exists in the three states of consciousness — namely waking, dreaming and deep sleep — as well as beyond them. He enlivens the body, the senses, the breath of life, and the heart, and thus they move. Know Him to be supreme."


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 25

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.25

bhakti-yoge bhakta pāya yāńhāra darśana

sūrya yena savigraha dekhe deva-gana

SYNONYMS

bhakti-yoge — by devotional service; bhakta — the devotee; pāya — obtains; yāńhāra — whose; darśana — sight; sūrya — the sun-god; yena — like; sa-vigraha — with form; dekhe — they see; deva-gana — the denizens of heaven.

TRANSLATION

Through their service, devotees see that Personality of Godhead, just as the denizens of heaven see the personality of the sun.

PURPORT

The Supreme Personality of Godhead has His eternal form, which cannot be seen by material eyes or mental speculation. Only by transcendental devotional service can one understand the transcendental form of the Lord. The comparison is made here to the qualifications for viewing the personal features of the sun-god. The sun-god is a person who, although not visible to our eyes, is seen from the higher planets by the demigods, whose eyes are suitable for seeing through the glaring sunshine that surrounds him. Every planet has its own atmosphere according to the influence of the arrangement of material nature. It is therefore necessary to have a particular type of bodily construction to reach a particular planet. The inhabitants of earth may be able to reach the moon, but the inhabitants of heaven can reach even the fiery sphere called the sun. What is impossible for man on earth is easy for the demigods in heaven because of their different bodies. Similarly, to see the Supreme Lord one must have the spiritual eyes of devotional service. The Personality of Godhead is unapproachable by those who are habituated to speculation about the Absolute Truth in terms of experimental scientific thought, without reference to the transcendental vibration. The ascending approach to the Absolute Truth ends in the realization of impersonal Brahman and the localized Paramātmā but not the Supreme Transcendental Personality.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 26

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.26

jñāna-yoga-mārge tāńre bhaje yei saba

brahma-ātma-rūpe tāńre kare anubhava

SYNONYMS

jñāna — of philosophical speculation; yoga — and of mystic yoga; mārge — on the paths; tāńre — Him; bhaje — worship; yei — who; saba — all; brahma — of impersonal Brahman; ātma — and of the Supersoul (Paramātmā); rūpe — in the forms; tāńre — Him; kare — do; anubhava — perceive.

TRANSLATION

Those who walk the paths of knowledge and yoga worship only Him, for it is Him they perceive as the impersonal Brahman and localized Paramātmā.

PURPORT

Those who are fond of mental speculation (jñāna-mārga) or want to meditate in mystic yoga to find the Absolute Truth must approach the impersonal effulgence of the Lord and His partial representation respectively. Such persons cannot realize the eternal form of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 27

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.27

upāsanā-bhede jāni īśvara-mahimā

ataeva sūrya tāńra diyeta upamā

SYNONYMS

upāsanā-bhede — by the different paths of worship; jāni — I know; īśvara — of the Supreme Lord; mahimā — greatness; ataeva — therefore; sūrya — the sun; tāńra — of Him; diyeta — was given; upamā — simile.

TRANSLATION

Thus one may understand the glories of the Lord through different modes of worship, as the analogy of the sun illustrates.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 28

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.28

sei nārāyana krishnera svarūpa-abheda

eka-i vigraha, kintu ākāra-vibheda

SYNONYMS

sei — that; nārāyana — Lord Nārāyana; krishnera — of Lord Krishna; svarūpa — original form; abheda — not different; eka-i — one; vigraha — identity; kintu — but; ākāra — of bodily features; vibheda — difference.

TRANSLATION

Nārāyana and Śrī Krishna are the same Personality of Godhead, but although They are identical, Their bodily features are different.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 29

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.29

ińhota dvi-bhuja, tińho dhare cāri hātha

ińho venu dhare, tińho cakrādika sātha

SYNONYMS

ińhota — this one; dvi-bhuja — two arms; tińho — He; dhare — manifests; cāri — four; hātha — hands; ińho — this one; venu — flute; dhare — holds; tińho — He; cakra-ādika — the wheel, etc.; sātha — with.

TRANSLATION

This Personality of Godhead [Śrī Krishna] has two hands and holds a flute, whereas the other [Nārāyana] has four hands, with conch, wheel, mace and lotus.

PURPORT

Nārāyana is identical to Śrī Krishna. They are in fact the same person manifested differently, like a high court judge who is differently situated in his office and at home. As Nārāyana the Lord is manifested with four hands, but as Krishna He is manifested with two hands.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 3

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.3

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glory; śrī-caitanya — to Lord Caitanya; jaya — all glory; nityānanda — to Lord Nityānanda; jaya — all glory; advaita-candra — to Advaita Ācārya; jaya — all glory; gaura-bhakta-vrinda — to the devotees of Lord Gaurāńga.

TRANSLATION

All glories to Lord Śrī Caitanya Mahāprabhu and Lord Śrī Nityānanda! All glories to Advaitacandra, and all glories to the devotees of Lord Gaurāńga!


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 30

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.30

nārāyanas tvam na hi sarva-dehinām

ātmāsy adhīśākhila-loka-sākshī

nārāyano 'ńgam nara-bhū-jalāyanāt

tac cāpi satyam na tavaiva māyā

SYNONYMS

nārāyanah — Lord Nārāyana; tvam — You; na — not; hi — certainly; sarva — all; dehinām — of the embodied beings; ātmā — the Supersoul; asi — You are; adhīśa — O Lord; akhila-loka — of all the worlds; sākshī — the witness; nārāyanah — known as Nārāyana; ańgam — plenary portion; nara — of Nara; bhū — born; jala — in the water; ayanāt — due to the place of refuge; tat — that; ca — and; api — certainly; satyam — highest truth; na — not; tava — Your; eva — at all; māyā — the illusory energy.

TRANSLATION

"O Lord of lords, You are the seer of all creation. You are indeed everyone's dearest life. Are You not, therefore, my father, Nārāyana? Nārāyana refers to one whose abode is in the water born from Nara [Garbhodakaśāyī Vishnu], and that Nārāyana is Your plenary portion. All Your plenary portions are transcendental. They are absolute and are not creations of māyā."

PURPORT

This statement, which is from Śrīmad-Bhāgavatam (10.14.14), was spoken by Lord Brahmā in his prayers to Lord Krishna after the Lord had defeated him by displaying His mystic powers. Brahmā had tried to test Lord Krishna to see if He were really the Supreme Personality of Godhead playing as a cowherd boy. Brahmā stole all the other boys and their calves from the pasturing grounds, but when he returned to the pastures he saw that all the boys and calves were still there, for Lord Krishna had created them all again. When Brahmā saw this mystic power of Lord Krishna's, he admitted defeat and offered prayers to the Lord, addressing Him as the proprietor and seer of everything in the creation and as the Supersoul who is within each and every living entity and is dear to all. That Lord Krishna is Nārāyana, the father of Brahmā, because Lord Krishna's plenary expansion Garbhodakaśāyī Vishnu, after placing Himself on the Garbha Ocean, created Brahmā from His own body. Mahā-Vishnu in the Causal Ocean and Kshīrodakaśāyī Vishnu, the Supersoul in everyone's heart, are also transcendental expansions of the Supreme Truth.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 31

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.31

śiśu vatsa hari' brahmā kari aparādha

aparādha kshamāite māgena prasāda

SYNONYMS

śiśu — playmates; vatsa — calves; hari' — stealing; brahmā — Lord Brahmā; kari — making; aparādha — offense; aparādha — offense; kshamāite — to pardon; māgena — begged; prasāda — mercy.

TRANSLATION

After Brahmā had offended Krishna by stealing His playmates and calves, he begged the Lord's pardon for his offensive act and prayed for the Lord's mercy.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 32

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.32

tomāra nābhi-padma haite āmāra janmodaya

tumi pitā-mātā, āmi tomāra tanaya

SYNONYMS

tomāra — Your; nābhi-padma — lotus of the navel; haite — from; āmāra — my; janma-udaya — birth; tumi — You; pitā — father; mātā — mother; āmi — I; tomāra — Your; tanaya — son.

TRANSLATION

"I took birth from the lotus that grew from Your navel. Thus You are both my father and my mother, and I am Your son.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 33

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.33

pitā mātā bālakera nā laya aparādha

aparādha kshama, more karaha prasāda

SYNONYMS

pitā — father; mātā — mother; bālakera — of the child; nā — not; laya — take seriously; aparādha — the offense; aparādha — the offense; kshama — please pardon; more — unto me; karaha — please show; prasāda — mercy.

TRANSLATION

"Parents never take seriously the offenses of their children. I therefore beg Your pardon and ask for Your benediction."


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 34

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.34

krishna kahena — brahmā, tomāra pitā nārāyana

āmi gopa, tumi kaiche āmāra nandana

SYNONYMS

krishna — Lord Krishna; kahena — says; brahmā — O Lord Brahmā; tomāra — your; pitā — father; nārāyana — Lord Nārāyana; āmi — I (am); gopa — cowherd boy; tumi — you; kaiche — how; āmāra — My; nandana — son.

TRANSLATION

Śrī Krishna said, "O Brahmā, your father is Nārāyana. I am but a cowherd boy. How can you be My son?"


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 35

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.35

brahmā balena, tumi ki nā hao nārāyana

tumi nārāyana — śuna tāhāra kārana

SYNONYMS

brahmā — Lord Brahmā; balena — says; tumi — You; ki nā hao — are not; nārāyana — Lord Nārāyana; tumi — You; nārāyana — Lord Nārāyana; śuna — please hear; tāhāra — of that; kārana — reason.

TRANSLATION

Brahmā replied, "Are You not Nārāyana? You are certainly Nārāyana. Please listen as I state the proofs.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 36

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.36

prākritāprākrita-srishtye yata jīva-rūpa

tāhāra ye ātmā tumi mūla-svarūpa

SYNONYMS

prākrita — material; aprākrita — and spiritual; srishtye — in the creations; yata — as many as there are; jīva-rūpa — the living beings; tāhāra — of them; ye — who; ātmā — the Supersoul; tumi — You; mūla-svarūpa — ultimate source.

TRANSLATION

"All the living beings within the material and spiritual worlds are ultimately born of You, for You are the Supersoul of them all.

PURPORT

The cosmic manifestation is generated by the interaction of the three modes of material nature. The transcendental world has no such material modes, although it is nevertheless full of spiritual variegatedness. In that spiritual world there are also innumerable living entities, who are eternally liberated souls engaged in transcendental loving service to Lord Krishna. The conditioned souls, who remain within the material cosmic creation, are subjected to the threefold miseries and pangs of material nature. They exist in different species of life because they are eternally averse to transcendental loving devotion to the Supreme Lord.

Sańkarshana is the original source of all living entities because they are all expansions of His marginal potency. Some of them are conditioned by material nature, whereas others are under the protection of the spiritual nature. The material nature is a conditional manifestation of spiritual nature, just as smoke is a conditional stage of fire. Smoke is dependent on fire, but in a blazing fire there is no place for smoke. Smoke disturbs, but fire serves. The serving spirit of the residents of the transcendental world is displayed in five varieties of relationships with the Supreme Lord, who is the central enjoyer. In the material world everyone is a self-centered enjoyer of mundane happiness and distress. One considers himself the lord of everything and tries to enjoy the illusory energy, but he is not successful because he is not independent: he is but a minute particle of the energy of Lord Sańkarshana. All living beings exist under the control of the Supreme Lord, who is therefore called Nārāyana.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 37

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.37

prithvī yaiche ghata-kulera kārana āśraya

jīvera nidāna tumi, tumi sarvāśraya

SYNONYMS

prithvī — the earth; yaiche — just as; ghata — of earthen pots; kulera — of the multitude; kārana — the cause; āśraya — the shelter; jīvera — of the living beings; nidāna — root cause; tumi — You; tumi — You; sarva-āśraya — shelter of all.

TRANSLATION

"As the earth is the original cause and shelter of all pots made of earth, so You are the ultimate cause and shelter of all living beings.

PURPORT

As the vast earth is the source for the ingredients of all earthen pots, so the Supreme Soul is the source for the complete substance of all individual living entities. The cause of all causes, the Supreme Personality of Godhead, is the cause of the living entities. This is confirmed in the Bhagavad-gītā (7.10), where the Lord says, bījam mām sarva-bhūtānām ("I am the seed of all living entities"), and in the Upanishads, which say, nityo nityānām cetanaś cetanānām ("the Lord is the supreme leader among all the eternal living beings").

The Lord is the reservoir of all cosmic manifestation, animate and inanimate. The advocates of Viśishtādvaita-vāda philosophy explain the Vedānta-sūtra by saying that although the living entity has two kinds of bodies — subtle (consisting of mind, intelligence and false ego) and gross (consisting of the five basic elements) — and although he thus lives in three bodily dimensions (gross, subtle and spiritual), he is nevertheless a spiritual soul. Similarly, the Supreme Personality of Godhead, who emanates the material and spiritual worlds, is the Supreme Spirit. As an individual spirit soul is almost identical to his gross and subtle bodies, so the Supreme Lord is almost identical to the material and spiritual worlds. The material world, full of conditioned souls trying to lord it over matter, is a manifestation of the external energy of the Supreme Lord, and the spiritual world, full of perfect servitors of the Lord, is a manifestation of His internal energy. Since all living entities are minute sparks of the Supreme Personality of Godhead, He is the Supreme Soul in both the material and spiritual worlds. The Vaishnavas following Lord Caitanya stress the doctrine of acintya-bhedābheda-tattva, which states that the Supreme Lord, being the cause and effect of everything, is inconceivably, simultaneously one with His manifestations of energy and different from them.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 38

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.38

'nāra'-śabde kahe sarva jīvera nicaya

'ayana'-śabdete kahe tāhāra āśraya

SYNONYMS

nāra-śabde — by the word nāra; kahe — one means; sarva jīvera — of all living entities; nicaya — the assemblage; ayana-śabdete — by the word ayana; kahe — one means; tāhāra — of them; āśraya — the refuge.

TRANSLATION

"The word 'nāra' refers to the aggregate of all the living beings, and the word 'ayana' refers to the refuge of them all.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 39

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.39

ataeva tumi hao mūla nārāyana

ei eka hetu, śuna dvitīya kārana

SYNONYMS

ataeva — therefore; tumi — You; hao — are; mūla — original; nārāyana — Nārāyana; ei — this; eka — one; hetu — reason; śuna — please listen; dvitīya — second; kārana — to the reason.

TRANSLATION

"You are therefore the original Nārāyana. This is one reason; please listen as I state the second.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 4

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.4

tritīya ślokera artha kari vivarana

vastu-nirdeśa-rūpa mańgalācarana

SYNONYMS

tritīya — third; ślokera — of the verse; artha — the meaning; kari — I do; vivarana — description; vastu — of the Absolute Truth; nirdeśa-rūpa — in the form of delineation; mańgala — auspicious; ācarana — conduct.

TRANSLATION

Let me describe the meaning of the third verse [of the first fourteen]. It is an auspicious vibration that describes the Absolute Truth.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 40

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.40

jīvera īśvara — purushādi avatāra

tāńhā sabā haite tomāra aiśvarya apāra

SYNONYMS

jīvera — of the living beings; īśvara — the Supreme Lord; purusha-ādi — purusha incarnations, etc.; avatāra — incarnations; tāńhā — Them; sabā — all; haite — than; tomāra — Your; aiśvarya — opulences; apāra — boundless.

TRANSLATION

"The direct Lords of the living beings are the purusha incarnations. But Your opulence and power are more exalted than Theirs.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 41

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.41

ataeva adhīśvara tumi sarva pitā

tomāra śaktite tāńrā jagat-rakshitā

SYNONYMS

ataeva — therefore; adhīśvara — primeval Lord; tumi — You; sarva — of all; pitā — father; tomāra — Your; śaktite — by the energy; tāńrā — They; jagat — of the cosmic creations; rakshitā — protectors.

TRANSLATION

"Therefore You are the primeval Lord, the original father of everyone. They [the purushas] are protectors of the universes by Your power.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 42

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.42

nārera ayana yāte karaha pālana

ataeva hao tumi mūla nārāyana

SYNONYMS

nārera — of the living beings; ayana — the shelters; yāte — those to whom; karaha — You give; pālana — protection; ataeva — therefore; hao — are; tumi — You; mūla — original; nārāyana — Nārāyana.

TRANSLATION

"Since You protect those who are the shelters of all living beings, You are the original Nārāyana.

PURPORT

The controlling Deities of the living beings in the mundane worlds are the three purusha-avatāras. But the potent energy displayed by Śrī Krishna is far more extensive than that of the purushas. Śrī Krishna is therefore the original father and Lord who protects all creative manifestations through His various plenary portions. Since He sustains even the shelters of the collective living beings, there is no doubt that Śrī Krishna is the original Nārāyana.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 43

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.43

tritīya kārana śuna śrī-bhagavān

ananta brahmānda bahu vaikunthādi dhāma

SYNONYMS

tritīya — third; kārana — reason; śuna — please hear; śrī-bhagavān — O Supreme Personality of Godhead; ananta — unlimited; brahma-anda — universes; bahu — many; vaikuntha-ādi — Vaikuntha, etc.; dhāma — planets.

TRANSLATION

"O my Lord, O Supreme Personality of Godhead! Kindly hear my third reason. There are countless universes and fathomless transcendental Vaikunthas.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 44

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.44

ithe yata jīva, tāra trai-kālika karma

tāhā dekha, sākshī tumi, jāna saba marma

SYNONYMS

ithe — in these; yata — as many; jīva — living beings; tāra — of them; trai-kālika — past, present and future; karma — the activities; tāhā — that; dekha — You see; sākshi — witness; tumi — You; jāna — You know; saba — of everything; marma — the essence.

TRANSLATION

"Both in this material world and in the transcendental world, You see all the deeds of all living beings, in the past, present and future. Since You are the witness of all such deeds, You know the essence of everything.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 45

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.45

tomāra darśane sarva jagatera sthiti

tumi nā dekhile kāro nāhi sthiti gati

SYNONYMS

tomāra — Your; darśane — by the seeing; sarva — all; jagatera — of the universe; sthiti — maintenance; tumi — You; nā dekhile — in not seeing; kāro — of anyone; nāhi — there is not; sthiti — staying; gati — moving.

TRANSLATION

"All the worlds exist because You oversee them. None can live, move or have their being without Your supervision.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 46

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.46

nārera ayana yāte kara daraśana

tāhāteo hao tumi mūla nārāyana

SYNONYMS

nārera — of the living beings; ayana — the motion; yāte — since; kara — You do; daraśana — seeing; tāhāteo — therefore; hao — are; tumi — You; mūla — original; nārāyana — Nārāyana.

TRANSLATION

"You oversee the wanderings of all living beings. For this reason also, You are the primeval Lord Nārāyana."

PURPORT

Śrī Krishna, in His Paramātmā feature, lives in the hearts of all living beings in both the transcendental and mundane creations. As the Paramātmā, He witnesses all actions the living beings perform in all phases of time, namely past, present and future. Śrī Krishna knows what the living beings have done for hundreds and thousands of past births, and He sees what they are doing now; therefore He knows the results of their present actions that will fructify in the future. As stated in the Bhagavad-gītā, the entire cosmic situation is created as soon as He glances over the material energy. Nothing can exist without His superintendence. Since He sees even the abode where the collective living beings rest, He is the original Nārāyana.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 47

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.47

krishna kahena — brahmā, tomāra nā bujhi vacana

jīva-hridi, jale vaise sei nārāyana

SYNONYMS

krishna — Lord Krishna; kahena — says; brahmā — O Brahmā; tomāra — your; nā — not; bujhi — I understand; vacana — speech; jīva — of the living entity; hridi — in the heart; jale — in the water; vaise — sits; sei — that; nārāyana — Lord Nārāyana.

TRANSLATION

Krishna said, "Brahmā, I cannot understand what you are saying. Lord Nārāyana is He who sits in the hearts of all living beings and lies down in the waters of the Kārana Ocean."


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 48

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.48

brahmā kahe — jale jīve yei nārāyana

se saba tomāra amśa — e satya vacana

SYNONYMS

brahmā — Lord Brahmā; kahe — says; jale — in the water; jīve — in the living being; yei — who; nārāyana — Nārāyana; se — They; saba — all; tomāra — Your; amśa — plenary part; e — this; satya — truthful; vacana — word.

TRANSLATION

Brahmā replied, "What I have said is true. The same Lord Nārāyana who lives on the waters and in the hearts of all living beings is but a plenary portion of You.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 49

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.49

kāranābdhi-garbhodaka-kshīrodaka-śāyī

māyā-dvāre srishti kare, tāte saba māyī

SYNONYMS

kārana-abdhi — Kāranodakaśāyī Vishnu; garbha-udaka — Garbhodakaśāyī Vishnu; kshīra-udaka-śāyī — Kshīrodakaśāyī Vishnu; māyā-dvāre — with the material energy; srishti — creation; kare — They do; tāte — therefore; saba — all; māyī — connected with māyā.

TRANSLATION

"The Kāranodakaśāyī, Garbhodakaśāyī and Kshīrodakaśāyī forms of Nārāyana all create in cooperation with the material energy. In this way They are attached to māyā.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 5

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.5

yad advaitam brahmopanishadi tad apy asya tanu-bhā

ya ātmāntar-yāmī purusha iti so 'syāmśa-vibhavah

shad-aiśvaryaih pūrno ya iha bhagavān sa svayam ayam

na caitanyāt krshnāj jagati para-tattvam param iha

SYNONYMS

yat — that which; advaitam — without a second; brahma — the impersonal Brahman; upanishadi — in the Upanishads; tat — that; api — certainly; asya — His; tanu-bhā — the effulgence of His transcendental body; yah — who; ātmā — the Supersoul; antah-yāmī — indwelling Lord ; purushah — the supreme enjoyer; iti — thus; sah — He; asya — His; amśa-vibhavah — expansion of a plenary portion; shat-aiśvaryaih — with the six opulences; pūrnah — full; yah — who; iha — here; bhagavān — the Supreme Personality of Godhead; sah — He; svayam — Himself; ayam — this one; na — not; caitanyāt — than Lord Caitanya; krishnāt — than Lord Krishna; jagati — in the world; para — higher; tattvam — truth; param — another; iha — here.

TRANSLATION

What the Upanishads describe as the impersonal Brahman is but the effulgence of His body, and the Lord known as the Supersoul is but His localized plenary portion. Lord Caitanya is the Supreme Personality of Godhead, Krishna Himself, full with six opulences. He is the Absolute Truth, and no other truth is greater than or equal to Him.

PURPORT

The compilers of the Upanishads speak very highly of the impersonal Brahman. The Upanishads, which are considered the most elevated portion of the Vedic literatures, are meant for persons who desire to get free from material association and who therefore approach a bona fide spiritual master for enlightenment. The prefix upa- indicates that one must receive knowledge about the Absolute Truth from a spiritual master. One who has faith in his spiritual master actually receives transcendental instruction, and as his attachment for material life slackens, he is able to advance on the spiritual path. Knowledge of the transcendental science of the Upanishads can free one from the entanglement of existence in the material world, and when thus liberated, one can be elevated to the spiritual kingdom of the Supreme Personality of Godhead by advancement in spiritual life.

The beginning of spiritual enlightenment is realization of impersonal Brahman. Such realization is effected by gradual negation of material variegatedness. Impersonal Brahman realization is the partial, distant experience of the Absolute Truth that one achieves through the rational approach. It is compared to one's seeing a hill from a distance and taking it to be a smoky cloud. A hill is not a smoky cloud, but it appears to be one from a distance because of our imperfect vision. In imperfect or smoky realization of the Absolute Truth, spiritual variegatedness is conspicuous by its absence. This experience is therefore called advaita-vāda, or realization of the oneness of the Absolute.

The impersonal glowing effulgence of Brahman consists only of the personal bodily rays of the Supreme Godhead, Śrī Krishna. Since Śrī Gaurasundara, or Lord Śrī Caitanya Mahāprabhu, is identical with Śrī Krishna Himself, the Brahman effulgence consists of the rays of His transcendental body.

Similarly, the Supersoul, which is called the Paramātmā, is a plenary representation of Caitanya Mahāprabhu. The antar-yāmī, the Supersoul in everyone's heart, is the controller of all living entities. This is confirmed in the Bhagavad-gītā (15.15), wherein Lord Krishna says, sarvasya cāham hridi sannivishtah: "I am situated in everyone's heart." The Bhagavad-gītā (5.29) also states, bhoktāram yajña-tapasām sarva-loka-maheśvaram, indicating that the Supreme Lord, acting in His expansion as the Supersoul, is the proprietor of everything. Similarly, the Brahma-samhitā (5.35) states, andāntara-stha-paramānu-cayāntara-stham. The Lord is present everywhere, within the heart of every living entity and within each and every atom as well. Thus by this Supersoul feature the Lord is all-pervading.

Furthermore, Lord Caitanya is also the master of all wealth, strength, fame, beauty, knowledge and renunciation because He is Śrī Krishna Himself. He is described as pūrna, or complete. In the feature of Lord Caitanya, the Lord is an ideal renouncer, just as Śrī Rāma was an ideal king. Lord Caitanya accepted the order of sannyāsa and exemplified exceedingly wonderful principles in His own life. No one can compare to Him in the order of sannyāsa. Although in Kali-yuga acceptance of the sannyāsa order is generally forbidden, Lord Caitanya accepted it because He is complete in renunciation. Others cannot imitate Him but can only follow in His footsteps as far as possible. Those who are unfit for this order of life are strictly forbidden by the injunctions of the śāstras to accept it. Lord Caitanya, however, is complete in renunciation as well as all other opulences. He is therefore the highest principle of the Absolute Truth.

By an analytical study of the truth of Lord Caitanya, one will find that He is not different from the Supreme Personality of Godhead Krishna; no one is greater than or even equal to Him. In the Bhagavad-gītā (7.7) Lord Krishna says to Arjuna, mattah parataram nānyat kiñcid asti dhanañjaya: "O conqueror of wealth [Arjuna], there is no truth superior to Me." Thus it is here confirmed that there is no truth higher than Lord Śrī Krishna Caitanya.

The impersonal Brahman is the goal of those who cultivate the study of books of transcendental knowledge, and the Supersoul is the goal of those who perform the yoga practices. One who knows the Supreme Personality of Godhead surpasses realization of both Brahman and Paramātmā because Bhagavān is the ultimate platform of absolute knowledge.

The Personality of Godhead is the complete form of sac-cid-ānanda (full life, knowledge and bliss). By realization of the sat portion of the Complete Whole (unlimited existence), one realizes the impersonal Brahman aspect of the Lord. By realization of the cit portion of the Complete Whole (unlimited knowledge), one can realize the localized aspect of the Lord, the Paramātmā. But neither of these partial realizations of the Complete Whole can help one realize ānanda, or complete bliss. Without such realization of ānanda, knowledge of the Absolute Truth is incomplete.

This verse of the Caitanya-caritāmrita by Krishnadāsa Kavirāja Gosvāmī is confirmed by a parallel statement in the Tattva-sandarbha, by Śrīla Jīva Gosvāmī. In the Ninth Part of the Tattva-sandarbha it is said that the Absolute Truth is sometimes approached as impersonal Brahman, which, although spiritual, is only a partial representation of the Absolute Truth. Nārāyana, the predominating Deity in Vaikuntha, is to be known as an expansion of Śrī Krishna, but Śrī Krishna is the Supreme Absolute Truth, the object of the transcendental love of all living entities.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 50

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.50

sei tina jala-śāyī sarva-antaryāmī

brahmānda-vrindera ātmā ye purusha-nāmī

SYNONYMS

sei — these; tina — three; jala-śāyī — lying in the water; sarva — of all; antah yāmī — the Supersoul; brahma-anda — of universes; vrindera — of the multitude; ātmā — Supersoul; ye — who; purusha — purusha; nāmī — named.

TRANSLATION

"These three Vishnus lying in the water are the Supersoul of everything. The Supersoul of all the universes is known as the first purusha.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 51

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.51

hiranya-garbhera ātmā garbhodaka-śāyī

vyashti-jīva-antaryāmī kshīrodaka-śāyī

SYNONYMS

hiranya-garbhera — of the total of the living entities; ātmā — the Supersoul; garbha-udaka-śāyī — Garbhodakaśāyī Vishnu; vyashti — the individual; jīva — of the living entity; antah-yāmī — Supersoul; kshīra-udaka-śāyī — Kshīrodakaśāyī Vishnu.

TRANSLATION

"Garbhodakaśāyī Vishnu is the Supersoul of the aggregate of living entities, and Kshīrodakaśāyī Vishnu is the Supersoul of each individual living being.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 52

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.52

e sabhāra darśanete āche māyā-gandha

turīya krishnera nāhi māyāra sambandha

SYNONYMS

e — this; sabhāra — of the assembly; darśanete — in seeing; āche — there is; māyā-gandha — connection with māyā; turīya — the fourth; krishnera — of Lord Krishna; nāhi — there is not; māyāra — of the material energy; sambandha — connection.

TRANSLATION

"Superficially we see that these purushas have a relationship with māyā, but above them, in the fourth dimension, is Lord Krishna, who has no contact with the material energy.

PURPORT

The three purushas — Kāranodakaśāyī Vishnu, Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu — all have a relationship with the material energy, called māyā, because through māyā They create the material cosmos. These three purushas, who lie on the Kārana, Garbha and Kshīra oceans respectively, are the Supersoul of everything that be: Kāranodakaśāyī Vishnu is the Supersoul of the collective universes, Garbhodakaśāyī Vishnu is the Supersoul of the collective living beings, and Kshīrodakaśāyī Vishnu is the Supersoul of all individual living entities. Because all of Them are somehow attracted to the affairs of the material energy, They can be said to have some affection for māyā. But the transcendental position of Śrī Krishna Himself is not even slightly tinged by māyā. His transcendental state is called turīya, or the fourth-dimensional stage.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 53

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.53

virād hiranya-garbhaś ca

kāranam cety upādhayah

īśasya yat tribhir hīnam

turīyam tat pracakshate

SYNONYMS

virāt — the virāt manifestation; hiranya-garbhah — the hiranyagarbha manifestation; ca — and; kāranam — the kārana manifestation; ca — and; iti — thus; upādhayah — particular designations; īśasya — of the Lord; yat — that which; tribhih — these three; hīnam — without; turīyam — the fourth; tat — that; pracakshate — is considered.

TRANSLATION

"'In the material world the Lord is designated as virāt, hiranyagarbha and kārana. But beyond these three designations, the Lord is ultimately in the fourth dimension.'

PURPORT

Virāt (the phenomenal manifestation of the Supreme Whole), hiranyagarbha (the numinous soul of everything), and kārana (the cause, or causal nature) are all but designations of the purushas, who are responsible for material creation. The transcendental position surpasses these designations and is therefore called the position of the fourth dimension. This is a quotation from Śrīdhara Svāmī's commentary on the Eleventh Canto, Fifteenth Chapter, verse 16, of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 54

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.54

yadyapi tinera māyā la-iyā vyavahāra

tathāpi tat-sparśa nāhi, sabhe māyā-pāra

SYNONYMS

yadyapi — although; tinera — of these three; māyā — the material energy; la-iyā — taking; vyavahāra — the dealings; tathāpi — still; tat — of that; sparśa — the touch; nāhi — there is not; sabhe — all of Them; māyā-pāra — beyond the material energy.

TRANSLATION

"Although these three features of the Lord deal directly with the material energy, none of Them are touched by it. They are all beyond illusion.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 55

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.55

etad īśanam īśasya

prakriti-stho 'pi tad-gunaih

na yujyate sadātma-sthair

yathā buddhis tad-āśrayā

SYNONYMS

etat — this; īśanam — opulence; īśasya — of the Supreme Lord; prakriti-sthah — situated in the material nature; api — although; tat — of māyā; gunaih — by the qualities; na — not; yujyate — is affected; sadā — always; ātma-sthaih — which are situated in His own energy; yathā — as also; buddhih — the intelligence; tat — of Him; āśrayā — which has taken shelter.

TRANSLATION

"'This is the opulence of the Lord: Although situated in the material nature, He is never affected by the modes of nature. Similarly, those who have surrendered to Him and fixed their intelligence upon Him are not influenced by the modes of nature.'

PURPORT

This text is from Śrīmad-Bhāgavatam (1.11.38). Those who have taken shelter of the lotus feet of the Personality of Godhead do not identify with the material world, even while living in it. Pure devotees may deal with the three modes of material nature, but because of their transcendental intelligence in Krishna consciousness, they are not influenced by the material qualities. The spell of material activities does not attract such devotees. Therefore, the Supreme Lord and His devotees acting under Him are always free from material contamination.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 56

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.56

sei tina janera tumi parama āśraya

tumi mūla nārāyana — ithe ki samśaya

SYNONYMS

sei — these; tina — three; janera — of the plenary portions; tumi — You; parama — ultimate; āśraya — shelter; tumi — You; mūla — primeval; nārāyana — Nārāyana; ithe — in this; ki — what; samśaya — doubt.

TRANSLATION

"You are the ultimate shelter of these three plenary portions. Thus there is not the slightest doubt that You are the primeval Nārāyana.

PURPORT

Brahmā has confirmed that Lord Krishna is the Supreme, the source of the three manifestations known as Kshīrodakaśāyī Vishnu, Garbhodakaśāyī Vishnu and Kāranodakaśāyī Vishnu (Mahā-Vishnu). For His pastimes, Lord Krishna has four original manifestations — namely Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. The first purusha-avatāra, Mahā-Vishnu in the Causal Ocean, who is the creator of the aggregate material energy, is an expansion of Sańkarshana; the second purusha, Garbhodakaśāyī Vishnu, is an expansion of Pradyumna; and the third purusha, Kshīrodakaśāyī Vishnu, is an expansion of Aniruddha. All these are within the category of manifestations of Nārāyana, who is a manifestation of Śrī Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 57

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.57

sei tinera amśī paravyoma-nārāyana

teńha tomāra vilāsa, tumi mūla-nārāyana

SYNONYMS

sei — these; tinera — of the three; amśī — source; para-vyoma — in the spiritual sky; nārāyana — Lord Nārāyana; teńha — He; tomāra — Your; vilāsa — pastime expansion; tumi — You; mūla — original; nārāyana — Nārāyana.

TRANSLATION

"The source of these three features is the Nārāyana in the spiritual sky. He is Your vilāsa expansion. Therefore You are the ultimate Nārāyana."


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 58

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.58

ataeva brahma-vākye — paravyoma-nārāyana

teńho krishnera vilāsa — ei tattva-vivarana

SYNONYMS

ataeva — therefore; brahma — of Lord Brahmā; vākye — in the speech; para-vyoma — in the spiritual sky; nārāyana — Lord Nārāyana; teńho — He; krishnera — of Lord Krishna; vilāsa — pastime incarnation; ei — this; tattva — of the truth; vivarana — description.

TRANSLATION

Therefore according to the authority of Brahmā, the Nārāyana who is the predominating Deity in the transcendental world is but the vilāsa feature of Krishna. This has now been conclusively proved.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 59

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.59

ei śloka tattva-lakshana bhāgavata-sāra

paribhāshā-rūpe ihāra sarvatrādhikāra

SYNONYMS

ei — this; śloka — verse; tattva — the truth; lakshana — indicating; bhāgavata — of Śrīmad-Bhāgavatam; sāra — the essence; paribhāshā — of synonyms; rūpe — in the form; ihāra — of this (Śrīmad-Bhāgavatam); sarvatra — everywhere; adhikāra — jurisdiction.

TRANSLATION

The truth indicated in this verse [text 30] is the essence of Śrīmad-Bhāgavatam. This conclusion, through synonyms, applies everywhere.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 6

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.6

brahma, ātmā, bhagavān — anuvāda tina

ańga-prabhā, amśa, svarūpa — tina vidheya-cihna

SYNONYMS

brahma — the impersonal Brahman; ātmā — the localized Paramātmā; bhagavān — the Personality of Godhead; anuvāda — subjects; tina — three; ańga-prabhā — bodily effulgence; amśa — partial manifestation; svarūpa — original form; tina — three; vidheya-cihna — predicates.

TRANSLATION

Impersonal Brahman, the localized Paramātmā and the Personality of Godhead are three subjects, and the glowing effulgence, the partial manifestation and the original form are their three respective predicates.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 60

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.60

brahma, ātmā, bhagavān — krishnera vihāra

e artha nā jāni' mūrkha artha kare āra

SYNONYMS

brahma — impersonal Brahman; ātmā — Supersoul; bhagavān — the Supreme Personality of Godhead; krishnera — of Lord Krishna; vihāra — manifestations; e — this; artha — meaning; nā — not; jāni' — knowing; mūrkha — fools; artha — meaning; kare — make; āra — other.

TRANSLATION

Not knowing that Brahman, Paramātmā and Bhagavān are all features of Krishna, foolish scholars speculate in various ways.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 61

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.61

avatārī nārāyana, krishna avatāra

teńha catur-bhuja, ińha manushya-ākāra

SYNONYMS

avatārī — source of incarnations; nārāyana — Lord Nārāyana; krishna — Lord Krishna; avatāra — incarnation; teńha — that; catuh-bhuja — four arms; ińha — this; manushya — like a man; ākāra — form.

TRANSLATION

Because Nārāyana has four hands whereas Krishna looks just like a man, they say that Nārāyana is the original God whereas Krishna is but an incarnation.

PURPORT

Some scholars argue that because Nārāyana has four hands whereas Śrī Krishna has only two, Nārāyana is the original Personality of Godhead and Krishna is His incarnation. Such unintelligent scholars do not understand the features of the Absolute.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 62

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.62

ei-mate nānā-rūpa kare pūrva-paksha

tāhāre nirjite bhāgavata-padya daksha

SYNONYMS

ei-mate — thus; nānā — many; rūpa — forms; kare — takes; pūrva-paksha — the objections; tāhāre — them; nirjite — overcoming; bhāgavata — of Śrīmad-Bhāgavatam; padya — poetry; daksha — expert.

TRANSLATION

In this way their arguments appear in various forms, but the poetry of the Bhāgavatam expertly refutes them all.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 63

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.63

vadanti tat tattva-vidas

tattvam yaj jñānam advayam

brahmeti paramātmeti

bhagavān iti śabdyate

SYNONYMS

vadanti — they say; tat — that; tattva-vidah — learned souls; tattvam — the Absolute Truth; yat — which; jñānam — knowledge; advayam — nondual; brahma — Brahman; iti — thus; paramātmā — Paramātmā; iti — thus; bhagavān — Bhagavān; iti — thus; śabdyate — is known.

TRANSLATION

"Learned transcendentalists who know the Absolute Truth say that it is nondual knowledge and is called impersonal Brahman, the localized Paramātmā and the Personality of Godhead."

PURPORT

This text is from Śrīmad-Bhāgavatam (1.2.11).


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 64

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.64

śuna bhāi ei śloka karaha vicāra

eka mukhya-tattva, tina tāhāra pracāra

SYNONYMS

śuna — please listen; bhāi — brothers; ei — this; śloka — verse; karaha — please give; vicāra — consideration; eka — one; mukhya — principal; tattva — truth; tina — three; tāhāra — of that; pracāra — manifestations.

TRANSLATION

My dear brothers, kindly listen to the explanation of this verse and consider its meaning: the one original entity is known in His three different features.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 65

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.65

advaya-jñāna tattva-vastu krishnera svarūpa

brahma, ātmā, bhagavān — tina tāńra rūpa

SYNONYMS

advaya-jñāna — knowledge without duality; tattva-vastu — the Absolute Truth; krishnera — of Lord Krishna; sva-rūpa — own nature; brahma — Brahman; ātmā — Paramātmā; bhagavān — the Supreme Personality of Godhead; tina — three; tāńra — of Him; rūpa — forms.

TRANSLATION

Lord Krishna Himself is the one undivided Absolute Truth, the ultimate reality. He manifests Himself in three features — as Brahman, Paramātmā and Bhagavān.

PURPORT

In the verse from Śrīmad-Bhāgavatam cited above (Bhāg. 1.2.11), the principal word, bhagavān, indicates the Personality of Godhead, and Brahman and Paramātmā are concomitants deduced from the Absolute Personality, as a government and its ministers are deductions from the supreme executive head. In other words, the principal truth is exhibited in three different phases. The Absolute Truth, the Personality of Godhead Śrī Krishna (Bhagavān), is also known as Brahman and Paramātmā, although all these features are identical.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 66

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.66

ei ślokera arthe tumi hailā nirvacana

āra eka śuna bhāgavatera vacana

SYNONYMS

ei — this; ślokera — of the verse; arthe — by the meaning; tumi — you; hailā — have become; nirvacana — speechless; āra — other; eka — one; śuna — please hear; bhāgavatera — of Śrīmad-Bhāgavatam; vacana — speech.

TRANSLATION

The import of this verse has stopped you from arguing. Now listen to another verse of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 67

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.67

ete cāmśa-kalāh pumsah

krishnas tu bhagavān svayam

indrāri-vyākulam lokam

mridayanti yuge yuge

SYNONYMS

ete — these; ca — and; amśa — plenary portions; kalāh — parts of plenary portions; pumsah — of the purusha-avatāras; krishnah — Lord Krishna; tu — but; bhagavān — the Supreme Personality of Godhead; svayam — Himself; indra-ari — the enemies of Lord Indra; vyākulam — full of; lokam — the world; mridayanti — make happy; yuge yuge — at the right time in each age.

TRANSLATION

"All these incarnations of Godhead are either plenary portions or parts of the plenary portions of the purusha-avatāras. But Krishna is the Supreme Personality of Godhead Himself. In every age He protects the world through His different features when the world is disturbed by the enemies of Indra."

PURPORT

This statement of Śrīmad-Bhāgavatam (1.3.28) definitely negates the concept that Śrī Krishna is an avatāra of Vishnu or Nārāyana. Lord Śrī Krishna is the original Personality of Godhead, the supreme cause of all causes. This verse clearly indicates that incarnations of the Personality of Godhead such as Śrī Rāma, Nrisimha and Varāha all undoubtedly belong to the Vishnu group, but all of Them are either plenary portions or portions of plenary portions of the original Personality of Godhead, Lord Śrī Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 68

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.68

saba avatārera kari sāmānya-lakshana

tāra madhye krishna-candrera karila ganana

SYNONYMS

saba — all; avatārera — of the incarnations; kari — making; sāmānya — general; lakshana — symptoms; tāra — of them; madhye — in the middle; krishna-candrera — of Lord Śrī Krishna; karila — did; ganana — counting.

TRANSLATION

The Bhāgavatam describes the symptoms and deeds of the incarnations in general and counts Śrī Krishna among them.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 69

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.69

tabe sūta gosāñi mane pāñā bada bhaya

yāra ye lakshana tāhā karila niścaya

SYNONYMS

tabe — then; sūta gosāñi — Sūta Gosvāmī; mane — in the mind; pāñā — obtaining; bada — great; bhaya — fear; yāra — of whom; ye — which; lakshana — symptoms; tāhā — that; karila — he made; niścaya — certainly.

TRANSLATION

This made Sūta Gosvāmī greatly apprehensive. Therefore he distinguished each incarnation by its specific symptoms.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 7

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.7

anuvāda āge, pāche vidheya sthāpana

sei artha kahi, śuna śāstra-vivarana

SYNONYMS

anuvāda — the subject; āge — first; pāche — afterwards; vidheya — the predicate; sthāpana — placing; sei — this; artha — the meaning; kahi — I speak; śuna — please listen; śāstra-vivarana — to the description of the scriptures.

TRANSLATION

A predicate always follows its subject. Now I shall explain the meaning of this verse according to the revealed scriptures.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 70

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.70

avatāra saba — purushera kalā, amśa

svayam-bhagavān krishna sarva-avatamsa

SYNONYMS

avatāra — the incarnations; saba — all; purushera — of the purusha-avatāras; kalā — parts of plenary portions; amśa — plenary portions; svayam — Himself; bhagavān — the Supreme Personality of Godhead; krishna — Lord Krishna; sarva — of all; avatamsa — crest.

TRANSLATION

All the incarnations of Godhead are plenary portions or parts of the plenary portions of the purusha-avatāras, but the primeval Lord is Śrī Krishna. He is the Supreme Personality of Godhead, the fountainhead of all incarnations.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 71

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.71

pūrva-paksha kahe — tomāra bhāla ta' vyākhyāna

paravyoma-nārāyana svayam-bhagavān

SYNONYMS

pūrva-paksha — opposing side; kahe — says; tomāra — your; bhāla — nice; ta' — certainly; vyākhyāna — exposition; para-vyoma — situated in the spiritual sky; nārāyana — Lord Nārāyana; svayam — Himself; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

An opponent may say, "This is your interpretation, but actually the Supreme Lord is Nārāyana, who is in the transcendental realm.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 72

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.72

teńha āsi' krishna-rūpe karena avatāra

ei artha śloke dekhi ki āra vicāra

SYNONYMS

teńha — He (Nārāyana); āsi' — coming; krishna-rūpe — in the form of Lord Krishna; karena — makes; avatāra — incarnation; ei — this; artha — meaning; śloke — in the verse; dekhi — I see; ki — what; āra — other; vicāra — consideration.

TRANSLATION

"He [Nārāyana] incarnates as Lord Krishna. This is the meaning of the verse as I see it. There is no need for further consideration."


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 73

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.73

tāre kahe — kene kara kutarkānumāna

śāstra-viruddhārtha kabhu nā haya pramāna

SYNONYMS

tāre — to him; kahe — one says; kene — why; kara — you make; ku-tarka — of a fallacious argument; anumāna — conjecture; śāstra-viruddha — contrary to scripture; artha — a meaning; kabhu — at any time; nā — not; haya — is; pramāna — evidence.

TRANSLATION

To such a misguided interpreter we may reply, "Why should you suggest such fallacious logic? An interpretation is never accepted as evidence if it opposes the principles of scripture.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 74

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.74

anuvādam anuktvā tu

na vidheyam udīrayet

na hy alabdhāspadam kiñcit

kutracit pratitishthati

SYNONYMS

anuvādam — the subject; anuktvā — not stating; tu — but; na — not; vidheyam — the predicate; udīrayet — one should speak; na — not; hi — certainly; alabdha-āspadam — without a secure position; kiñcit — something; kutracit — anywhere; pratitishthati — stands.

TRANSLATION

"'One should not state a predicate before its subject, for it cannot thus stand without proper support.'

PURPORT

This rhetorical rule appears in the Ekādaśī-tattva, Thirteenth Canto, in connection with the metaphorical use of words. An unknown object should not be put before the known subject because the object has no meaning if the subject is not first given.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 75

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.75

anuvāda nā kahiyā nā kahi vidheya

āge anuvāda kahi, paścād vidheya

SYNONYMS

anuvāda — the subject; nā kahiyā — not saying; nā — not; kahi — I say; vidheya — the predicate; āge — first; anuvāda — the subject; kahi — I say; paścāt — afterwards; vidheya — the predicate.

TRANSLATION

"If I do not state a subject, I do not state a predicate. First I speak the former and then I speak the latter.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 76

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.76

'vidheya' kahiye tāre, ye vastu ajñāta

'anuvāda' kahi tāre, yei haya jñāta

SYNONYMS

vidheya — the predicate; kahiye — I say; tāre — to him; ye — that; vastu — thing; ajñāta — unknown; anuvāda — the subject; kahi — I say; tāre — to him; yei — that which; haya — is; jñāta — known.

TRANSLATION

"The predicate of a sentence is what is unknown to the reader, whereas the subject is what is known to him.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 77

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.77

yaiche kahi, — ei vipra parama pandita

vipra — anuvāda, ihāra vidheya — pānditya

SYNONYMS

yaiche — just as; kahi — I say; ei — this; vipra — brāhmana; parama — great; pandita — learned man; vipra — the brāhmana; anuvāda — subject; ihāra — of this; vidheya — predicate; pānditya — erudition.

TRANSLATION

"For example, we may say, 'This vipra is a greatly learned man.' In this sentence, the vipra is the subject, and the predicate is his erudition.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 78

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.78

vipratva vikhyāta tāra pānditya ajñāta

ataeva vipra āge, pānditya paścāta

SYNONYMS

vipratva — the quality of being a vipra; vikhyāta — well known; tāra — his; pānditya — erudition; ajñāta — unknown; ataeva — therefore; vipra — the word vipra; āge — first; pānditya — erudition; paścāta — afterwards.

TRANSLATION

"The man's being a vipra is known, but his erudition is unknown. Therefore the person is identified first and his erudition later.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 79

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.79

taiche ińha avatāra saba haila jñāta

kāra avatāra? — ei vastu avijñāta

SYNONYMS

taiche — in the same way; ińha — these; avatāra — incarnations; saba — all; haila — were; jñāta — known; kāra — whose; avatāra — incarnations; ei — this; vastu — thing; avijñāta — unknown.

TRANSLATION

"In the same way, all these incarnations were known, but whose incarnations they are was unknown.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 8

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.8

svayam bhagavān krishna, vishnu-paratattva

pūrna-jñāna pūrnānanda parama mahattva

SYNONYMS

svayam — Himself; bhagavān — the Supreme Personality of Godhead; krishna — Lord Krishna; vishnu — of all-pervading Vishnu; para-tattva — the ultimate truth; pūrna-jñāna — full knowledge; pūrna-ānanda — full bliss; parama — supreme; mahattva — greatness.

TRANSLATION

Krishna, the original form of the Personality of Godhead, is the summum bonum of the all-pervading Vishnu. He is all-perfect knowledge and all-perfect bliss. He is the Supreme Transcendence.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 80

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.80

'ete'-śabde avatārera āge anuvāda

'purushera amśa' pāche vidheya-samvāda

SYNONYMS

ete-śabde — in the word ete (these); avatārera — of the incarnations; āge — first; anuvāda — the subject; purushera — of the purusha-avatāras; amśa — plenary portions; pāche — afterwards; vidheya — of the predicate; samvāda — message.

TRANSLATION

"First the word 'ete' ['these'] establishes the subject [the incarnations]. Then 'plenary portions of the purusha-avatāras' follows as the predicate.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 81

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.81

taiche krishna avatāra-bhitare haila jñāta

tāńhāra viśesha-jñāna sei avijñāta

SYNONYMS

taiche — in the same way; krishna — Lord Krishna; avatāra-bhitare — among the incarnations; haila — was; jñāta — known; tāńhāra — of Him; viśesha-jñāna — specific knowledge; sei — that; avijñāta — unknown.

TRANSLATION

"In the same way, when Krishna was first counted among the incarnations, specific knowledge about Him was still unknown.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 82

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.82

ataeva 'krishna'-śabda āge anuvāda

'svayam-bhagavattā' piche vidheya-samvāda

SYNONYMS

ataeva — therefore; krishna-śabda — the word krishna; āge — first; anuvāda — the subject; svayam-bhagavattā — being Himself the Supreme Personality of Godhead; piche — afterwards; vidheya — of the predicate; samvāda — the message

TRANSLATION

"Therefore first the word 'krishna' appears as the subject, followed by the predicate, describing Him as the original Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 83

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.83

krishnera svayam-bhagavattā — ihā haila sādhya

svayam-bhagavānera krishnatva haila bādhya

SYNONYMS

krishnera — of Lord Krishna; svayam-bhagavattā — the quality of being Himself the Supreme Personality of Godhead; ihā — this; haila — was; sādhya — to be established; svayam-bhagavānera — of the Supreme Personality of Godhead; krishnatva — the quality of being Lord Krishna; haila — was; bādhya — obligatory

TRANSLATION

"This establishes that Śrī Krishna is the original Personality of Godhead. The original Personality of Godhead is therefore necessarily Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 84

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.84

krishna yadi amśa haita, amśī nārāyana

tabe viparīta haita sūtera vacana

SYNONYMS

krishna — Lord Krishna; yadi — if; amśa — plenary portion; haita — were; amśī — the source of all expansions; nārāyana — Lord Nārāyana; tabe — then; viparīta — the reverse; haita — would have been; sūtera — of Sūta Gosvāmī; vacana — the statement.

TRANSLATION

"Had Krishna been the plenary portion and Nārāyana the primeval Lord, the statement of Sūta Gosvāmī would have been reversed.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 85

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.85

nārāyana amśī yei svayam-bhagavān

teńha śrī-krishna — aiche karita vyākhyāna

SYNONYMS

nārāyana — Lord Nārāyana; amśī — the source of all incarnations; yei — who; svayam-bhagavān — Himself the Supreme Personality of Godhead; teńha — He; śrī-krishna — Lord Krishna; aiche — in such away; karita — would have made; vyākhyāna — explanation.

TRANSLATION

"Thus he would have said, 'Nārāyana, the source of all incarnations, is the original Personality of Godhead. He has appeared as Śrī Krishna.'


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 86

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.86

bhrama, pramāda, vipralipsā, karanāpātava

ārsha-vijña-vākye nāhi dosha ei saba

SYNONYMS

bhrama — mistakes; pramāda — illusion; vipralipsā — cheating; karana-apātava — imperfectness of the senses; ārsha — of the authoritative sages; vijña-vākye — in the wise speech; nāhi — not; dosha — faults; ei — these; saba — all.

TRANSLATION

"Mistakes, illusions, cheating and defective perception do not occur in the sayings of the authoritative sages.

PURPORT

Śrīmad-Bhāgavatam has listed the avatāras, the plenary expansions of the purusha, and Lord Krishna appears among them. But the Bhāgavatam further explains Lord Krishna's specific position as the Supreme Personality of Godhead. Since Lord Krishna is the original Personality of Godhead, reason and argument establish that His position is always supreme.

Had Krishna been a plenary expansion of Nārāyana, the original verse would have been differently composed; indeed, its order would have been reversed. But there cannot be mistakes, illusion, cheating or imperfect perception in the words of liberated sages. Therefore there is no mistake in this statement that Lord Krishna is the Supreme Personality of Godhead. The Sanskrit statements of Śrīmad-Bhāgavatam are all transcendental sounds. Śrīla Vyāsadeva revealed these statements after perfect realization, and therefore they are perfect, for liberated sages like Vyāsadeva never commit errors in their rhetorical arrangements. Unless one accepts this fact, there is no use in trying to obtain help from the revealed scriptures.

Bhrama refers to false knowledge or mistakes, such as accepting a rope as a snake or an oyster shell as gold. Pramāda refers to inattention or misunderstanding of reality, and vipralipsā is the cheating propensity. Karanāpātava refers to imperfectness of the material senses. There are many examples of such imperfection. The eyes cannot see that which is very distant or very small. One cannot even see his own eyelid, which is the closest thing to his eye, and if one is disturbed by a disease like jaundice, he sees everything to be yellow. Similarly, the ears cannot hear distant sounds. Since the Personality of Godhead and His plenary portions and self-realized devotees are all transcendentally situated, they cannot be misled by such deficiencies.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 87

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.87

viruddhārtha kaha tumi, kahite kara rosha

tomāra arthe avimrishta-vidheyāmśa-dosha

SYNONYMS

viruddha-artha — contrary meaning; kaha — say; tumi — you; kahite — pointing out; kara — you do; rosha — anger; tomāra — your; arthe — in the meaning; avimrishta-vidheya-amśa — of the unconsidered predicate portion; dosha — the fault.

TRANSLATION

"You say something contradictory and become angry when this is pointed out. Your explanation has the defect of a misplaced object. This is an unconsidered adjustment.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 88

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.88

yāńra bhagavattā haite anyera bhagavattā

'svayam-bhagavān'-śabdera tāhātei sattā

SYNONYMS

yāńra — of whom; bhagavattā — the quality of being the Supreme Personality of Godhead; haite — from; anyera — of others; bhagavattā — the quality of being the Supreme Personality of Godhead; svayam-bhagavān-śabdera — of the word svayam-bhagavān; tāhātei — in that; sattā — the presence.

TRANSLATION

"Only the Personality of Godhead, the source of all other Divinities, is eligible to be designated svayam bhagavān, or the primeval Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 89

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.89

dīpa haite yaiche bahu dīpera jvalana

mūla eka dīpa tāhā kariye ganana

SYNONYMS

dīpa — a lamp; haite — from; yaiche — just as; bahu — many; dīpera — of lamps; jvalana — lighting; mūla — the original; eka — one; dīpa — lamp; tāhā — that; kariye — I make; ganana — consideration

TRANSLATION

"When from one candle many others are lit, I consider that one the original.

PURPORT

The Brahma-samhitā, Chapter Five, verse 46, states that the vishnu-tattva, or the principle of the Absolute Personality of Godhead, is like a lamp because the expansions equal their origin in all respects. A burning lamp can light innumerable other lamps, and although they will not be inferior, still the lamp from which the others are lit must be considered the original. Similarly, the Supreme Personality of Godhead expands Himself in the plenary forms of the vishnu-tattva, and although they are equally powerful, the original powerful Personality of Godhead is considered the source. This analogy also explains the appearance of qualitative incarnations like Lord Śiva and Lord Brahmā. According to Śrīla Jīva Gosvāmī, śambhos tu tamo-'dhishthānatvāt kajjalamaya-sūkshma-dīpa-śikhā-sthānīyasya na tathā sāmyam: "The śambhu-tattva, or the principle of Lord Śiva, is like a lamp covered with carbon because of his being in charge of the mode of ignorance. The illumination from such a lamp is very minute. Therefore the power of Lord Śiva cannot compare to that of the Vishnu principle."


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 9

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.9

'nanda-suta' bali' yāńre bhāgavate gāi

sei krishna avatīrna caitanya-gosāñi

SYNONYMS

nanda-suta — the son of Nanda Mahārāja; bali' — as; yāńre — who; bhāgavate — in Śrīmad-Bhāgavatam; gāi — is sung; sei — that; krishna — Lord Krishna; avatīrna — descended; caitanya-gosāñi — Lord Caitanya Mahāprabhu.

TRANSLATION

He whom Śrīmad-Bhāgavatam describes as the son of Nanda Mahārāja has descended to earth as Lord Caitanya.

PURPORT

According to the rules of rhetorical arrangement for efficient composition in literature, a subject should be mentioned before its predicate. The Vedic literature frequently mentions Brahman, Paramātmā and Bhagavān, and therefore these three terms are widely known as the subjects of transcendental understanding. But it is not widely known that what is approached as the impersonal Brahman is the effulgence of Śrī Caitanya Mahāprabhu's transcendental body. Nor is it widely known that the Supersoul, or Paramātmā, is only a partial representation of Lord Caitanya, who is identical with Bhagavān Himself. Therefore the descriptions of Brahman as the effulgence of Lord Caitanya, the Paramātmā as His partial representation, and the Supreme Personality of Godhead Krishna as identical with Lord Caitanya Mahāprabhu must be verified by evidence from authoritative Vedic literatures.

The author wants to establish first that the essence of the Vedas is the vishnu-tattva, the Absolute Truth, Vishnu, the all-pervading Godhead. The vishnu-tattva has different categories, of which the highest is Lord Krishna, the ultimate vishnu-tattva, as confirmed in the Bhagavad-gītā and throughout the Vedic literature. In Śrīmad-Bhāgavatam the same Supreme Personality of Godhead Krishna is described as Nanda-suta, the son of King Nanda. Krishnadāsa Kavirāja Gosvāmī says that Nandasuta has again appeared as Lord Śrī Krishna Caitanya Mahāprabhu, and he bases this statement on his understanding that the Vedic literature concludes there is no difference between Lord Krishna and Lord Caitanya Mahāprabhu. This the author will prove. If it is thus proved that Śrī Krishna is the origin of all tattvas (truths), namely Brahman, Paramātmā and Bhagavān, and that there is no difference between Śrī Krishna and Lord Śrī Caitanya Mahāprabhu, it will not be difficult to understand that Śrī Caitanya Mahāprabhu is also the same origin of all tattvas. The same Absolute Truth, as He is revealed to students of different realizations, is called Brahman, Paramātmā and Bhagavān.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 90

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.90

taiche saba avatārera krishna se kārana

āra eka śloka śuna, kuvyākhyā-khandana

SYNONYMS

taiche — in a similar way; saba — all; avatārera — of the incarnations; krishna — Lord Krishna; se — He; kārana — the cause; āra — another; eka — one; śloka — verse; śuna — please hear; ku-vyākhyā — fallacious explanations; khandana — refuting.

TRANSLATION

"Krishna, in the same way, is the cause of all causes and all incarnations. Please hear another verse to defeat all misinterpretations.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verses 91-92

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.91-92

atra sargo visargaś ca

sthānam poshanam ūtayah

manvantareśānukathā

nirodho muktir āśrayah

daśamasya viśuddhy-artham

navānām iha lakshanam

varnayanti mahātmānah

śrutenārthena cāñjasā

SYNONYMS

atra — in Śrīmad-Bhāgavatam; sargah — the creation of the ingredients of the universe; visargah — the creations of Brahmā; ca — and; sthānam — the maintenance of the creation; poshanam — the favoring of the Lord's devotees; ūtayah — impetuses for activity; manu-antara — prescribed duties given by the Manus; īśa-anukathāh — a description of the incarnations of the Lord; nirodhah — the winding up of creation; muktih — liberation; āśrayah — the ultimate shelter, the Supreme Personality of Godhead; daśamasya — of the tenth (the āśraya); viśuddhi-artham — for the purpose of perfect knowledge; navānām — of the nine; iha — here; lakshanam — the nature; varnayanti — describe; mahā-ātmānah — the great souls; śrutena — by prayer; arthena — by explanation; ca — and; añjasā — direct.

TRANSLATION

"'Here [in Śrīmad-Bhāgavatam] ten subjects are described: (1) the creation of the ingredients of the cosmos, (2) the creations of Brahmā, (3) the maintenance of the creation, (4) special favor given to the faithful, (5) impetuses for activity, (6) prescribed duties for law-abiding men, (7) a description of the incarnations of the Lord, (8) the winding up of the creation, (9) liberation from gross and subtle material existence, and (10) the ultimate shelter, the Supreme Personality of Godhead. The tenth item is the shelter of all the others. To distinguish this ultimate shelter from the other nine subjects, the mahājanas have described these nine, directly or indirectly, through prayers or direct explanations.'

PURPORT

These verses from Śrīmad-Bhāgavatam (2.10.1-2) list the ten subject matters dealt with in the text of the Bhāgavatam. Of these, the tenth is the substance, and the other nine are categories derived from the substance. These ten subjects are listed as follows:

(1) Sarga: the first creation by Vishnu, the bringing forth of the five gross material elements, the five objects of sense perception, the ten senses, the mind, the intelligence, the false ego and the total material energy, or universal form.

(2) Visarga: the secondary creation, or the work of Brahmā in producing the moving and unmoving bodies in the universe (brahmānda).

(3) Sthāna: the maintenance of the universe by the Personality of Godhead, Vishnu. Vishnu's function is more important and His glory greater than Brahmā's and Lord Śiva's, for although Brahmā is the creator and Lord Śiva the destroyer, Vishnu is the maintainer.

(4) Poshana: special care and protection for devotees by the Lord. As a king maintains his kingdom and subjects but nevertheless gives special attention to the members of his family, so the Personality of Godhead gives special care to His devotees who are souls completely surrendered to Him.

(5) Ūti: the urge for creation, or initiative power, that is the cause of all inventions, according to the necessities of time, space and objects.

(6) Manv-antara: the periods controlled by the Manus, who teach regulative principles for living beings who desire to achieve perfection in human life. The rules of Manu, as described in the Manu-samhitā, guide the way to such perfection.

(7) Īśānukathā: scriptural information regarding the Personality of Godhead, His incarnations on earth and the activities of His devotees. Scriptures dealing with these subjects are essential for progressive human life.

(8) Nirodha: the winding up of all energies employed in creation. Such potencies are emanations from the Personality of Godhead who eternally lies in the Kārana Ocean. The cosmic creations, manifested with His breath, are again dissolved in due course.

(9) Mukti: liberation of the conditioned souls encaged by the gross and subtle coverings of body and mind. When freed from all material affection, the soul, giving up the gross and subtle material bodies, can attain the spiritual sky in his original spiritual body and engage in transcendental loving service to the Lord in Vaikunthaloka or Krishnaloka. When the soul is situated in his original constitutional position of existence, he is said to be liberated. It is possible to engage in transcendental loving service to the Lord and become jīvan-mukta, a liberated soul, even while in the material body.

(10) Āśraya: the Transcendence, the summum bonum, from whom everything emanates, upon whom everything rests, and in whom everything merges after annihilation. He is the source and support of all. The āśraya is also called the Supreme Brahman, as in the Vedānta-sūtra (athāto brahma jijñāsā, janmādy asya yatah [SB 1.1.1]). Śrīmad-Bhāgavatam especially describes this Supreme Brahman as the āśraya. Śrī Krishna is this āśraya, and therefore the greatest necessity of life is to study the science of Krishna.

Śrīmad-Bhāgavatam accepts Śrī Krishna as the shelter of all manifestations because Lord Krishna, the Supreme Personality of Godhead, is the ultimate source of everything, the supreme goal of all.

Two different principles are to be considered herein — namely āśraya, the object providing shelter, and āśrita, the dependents requiring shelter. The āśrita exist under the original principle, the āśraya. The first nine categories, described in the first nine cantos of Śrīmad-Bhāgavatam, from creation to liberation — including the purusha-avatāras, the incarnations, the marginal energy, or living entities, and the external energy, or material world — are all āśrita. The prayers of Śrīmad-Bhāgavatam, however, aim for the āśraya-tattva, the Supreme Personality of Godhead, Śrī Krishna. The great souls expert in describing Śrīmad-Bhāgavatam have very diligently delineated the other nine categories, sometimes by direct narrations and sometimes by indirect narrations such as stories. The real purpose of doing this is to know perfectly the Absolute Transcendence, Śrī Krishna, for the entire creation, both material and spiritual, rests on the body of Śrī Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 93

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.93

āśraya jānite kahi e nava padārtha

e navera utpatti-hetu sei āśrayārtha

SYNONYMS

āśraya — the ultimate shelter; jānite — to know; kahi — I discuss; e — these; nava — nine; pada-artha — categories; e — these; navera — of the nine; utpatti — of the origin; hetu — cause; sei — that; āśraya — of the shelter; artha — the meaning.

TRANSLATION

"To know distinctly the ultimate shelter of everything that be, I have described the other nine categories. The cause for the appearance of these nine is rightly called their shelter.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 94

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.94

krishna eka sarvāśraya, krishna sarva-dhāma

krishnera śarīre sarva-viśvera viśrāma

SYNONYMS

krishna — Lord Krishna; eka — one; sarva-āśraya — shelter of all; krishna — Lord Krishna; sarva-dhāma — the abode of all; krishnera — of Lord Krishna; śarīre — in the body; sarva-viśvera — of all the universes; viśrāma — resting place.

TRANSLATION

"The Personality of Godhead Śrī Krishna is the shelter and abode of everything. All the universes rest in His body.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 95

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.95

daśame daśamam lakshyam

āśritāśraya-vigraham

śrī-krishnākhyam param dhāma

jagad-dhāma namāmi tat

SYNONYMS

daśame — in the Tenth Canto; daśamam — the tenth subject matter; lakshyam — to be seen; āśrita — of the sheltered; āśraya — of the shelter; vigraham — who is the form; śrī-krishna-ākhyam — known as Lord Śrī Krishna; param — supreme; dhāma — abode; jagat-dhāma — the abode of the universes; namāmi — I offer my obeisances; tat — to Him.

TRANSLATION

"'The Tenth Canto of Śrīmad-Bhāgavatam reveals the tenth object, the Supreme Personality of Godhead, who is the shelter of all surrendered souls. He is known as Śrī Krishna, and He is the ultimate source of all the universes. Let me offer my obeisances unto Him.'

PURPORT

This quotation comes from Śrīdhara Svāmī's commentary on the first verse of the Tenth Canto, Chapter One, of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 96

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.96

krishnera svarūpa, āra śakti-traya-jñāna

yāńra haya, tāńra nāhi krishnete ajñāna

SYNONYMS

krishnera — of Lord Krishna; sva-rūpa — the real nature; āra — and; śakti-traya — of the three energies; jñāna — knowledge; yāńra — whose; haya — there is; tāńra — of him; nāhi — there is not; krishnete — in Lord Krishna; ajñāna — ignorance.

TRANSLATION

"One who knows the real feature of Śrī Krishna and His three different energies cannot remain ignorant about Him.

PURPORT

Śrīla Jīva Gosvāmī states in his Bhagavat-sandarbha (16) that by His potencies, which act in natural sequences beyond the scope of the speculative human mind, the Supreme Transcendence, the summum bonum, eternally and simultaneously exists in four transcendental features: His personality, His impersonal effulgence, particles of His potency (the living beings), and the principal cause of all causes. The Supreme Whole is compared to the sun, which also exists in four features, namely the personality of the sun-god, the glare of his glowing sphere, the sun rays inside the sun planet, and the sun's reflections in many other objects. The ambition to corroborate the existence of the transcendental Absolute Truth by limited conjectural endeavors cannot be fulfilled, because He is beyond the scope of our limited speculative minds. In an honest search for truth, we must admit that His powers are inconceivable to our tiny brains. The exploration of space has demanded the work of the greatest scientists of the world, yet there are countless problems regarding even fundamental knowledge of the material creation that bewilder scientists who confront them. Such material knowledge is far removed from the spiritual nature, and therefore the acts and arrangements of the Absolute Truth are, beyond all doubts, inconceivable.

The primary potencies of the Absolute Truth are mentioned to be three: internal, external and marginal. By the acts of His internal potency, the Personality of Godhead in His original form exhibits the spiritual cosmic manifestations known as the Vaikunthalokas, which exist eternally, even after the destruction of the material cosmic manifestation. By His marginal potency the Lord expands Himself as living beings who are part of Him, just as the sun distributes its rays in all directions. By His external potency the Lord manifests the material creation, just as the sun with its rays creates fog. The material creation is but a perverse reflection of the eternal Vaikuntha nature.

These three energies of the Absolute Truth are also described in the Vishnu Purāna, where it is said that the living being is equal in quality to the internal potency, whereas the external potency is indirectly controlled by the chief cause of all causes. Māyā, the illusory energy, misleads a living being as fog misleads a pedestrian by blocking off the light of the sun. Although the potency of māyā is inferior in quality to the marginal potency, which consists of the living beings, who are part and parcel of the Lord, it nevertheless has the power to control the living beings, just as fog can block the actions of a certain portion of the sun's rays although it cannot cover the sun. The living beings covered by the illusory energy evolve in different species of life, with bodies ranging from that of an insignificant ant to that of Brahmā, the constructor of the cosmos. The pradhāna, the chief cause of all causes in the impersonal vision, is none other than the Supreme Lord, whom one can see face to face in the internal potency. He takes the material all-pervasive form by His inconceivable power. Although all three potencies — namely internal, external and marginal — are essentially one in the ultimate issue, they are different in action, like electric energy, which can produce both cold and heat under different conditions. The external and marginal potencies are so called under various conditions, but in the original, internal potencies there are no such conditions, nor is it possible for the conditions of the external potency to exist in the marginal, or vice versa. One who is able to understand the intricacies of all these energies of the Supreme Lord can no longer remain an empiric impersonalist under the influence of a poor fund of knowledge.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 97

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.97

krishnera svarūpera haya shad-vidha vilāsa

prābhava-vaibhava-rūpe dvi-vidha prakāśa

SYNONYMS

krishnera — of Lord Krishna; svarūpera — of the form; haya — there are; shat-vidha — six kinds; vilāsa — pastime forms; prābhava-vaibhava-rūpe — in the divisions of prābhava and vaibhava; dvi-vidha — two kinds; prakāśa — manifestations.

TRANSLATION

"The Personality of Godhead Śrī Krishna enjoys Himself in six primary expansions. His two manifestations are prābhava and vaibhava.

PURPORT

Now the author of Śrī Caitanya-caritāmrita turns to a description of the Personality of Godhead Krishna in His innumerable expansions. The Lord primarily expands Himself in two categories, namely prābhava and vaibhava. The prābhava forms are fully potent like Śrī Krishna, and the vaibhava forms are partially potent. The prābhava forms are manifested in relation with potencies, but the vaibhava forms are manifested in relation with excellences. The potent prābhava manifestations are also of two varieties: temporary and eternal. The Mohinī, Hamsa and Śukla forms are manifested only temporarily, in terms of a particular age. Among the other prābhavas, who are not very famous according to the material estimation, are Dhanvantari, Rishabha, Vyāsa, Dattātreya and Kapila. Among the vaibhava-prakāśa forms are Kūrma, Matsya, Nara-Nārāyana, Varāha, Hayagrīva, Priśnigarbha, Baladeva, Yajña, Vibhu, Satyasena, Hari, Vaikuntha, Ajita, Vāmana, Sārvabhauma, Rishabha, Vishvaksena, Dharmasetu, Sudhāmā, Yogeśvara and Brihadbhānu.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 98

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.98

amśa-śaktyāveśa-rūpe dvi-vidhāvatāra

bālya pauganda dharma dui ta' prakāra

SYNONYMS

amśa — of the plenary expansion; śakti-āveśa — of the empowered; rūpe — in the forms; dvi-vidha — two kinds; avatāra — incarnations; bālya — childhood; pauganda — boyhood; dharma — characteristics of age; dui — two; ta' — certainly; prakāra — kinds

TRANSLATION

"His incarnations are of two kinds, namely partial and empowered. He appears in two ages — childhood and boyhood.

PURPORT

The vilāsa forms are six in number. Incarnations are of two varieties, namely śakty-āveśa (empowered) and amśāveśa (partial). These incarnations also come within the category of prābhava and vaibhava manifestations. Childhood and boyhood are two special features of the Personality of Godhead Śrī Krishna, but His permanent feature is His eternal form as an adolescent youth. The original Personality of Godhead Śrī Krishna is always worshiped in this eternal adolescent form.


Sri Caitanya Caritamrta Adi-lila Chapter 2 Verse 99

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2.99

kiśora-svarūpa krishna svayam avatārī

krīdā kare ei chaya-rūpe viśva bhari'

SYNONYMS

kiśora-svarūpa — whose real nature is that of an adolescent; krishna — Lord Krishna; svayam — Himself; avatārī — the source of all incarnations; krīdā kare — He plays; ei — these; chaya-rūpe — in six forms; viśva — the universes; bhari' — maintaining

TRANSLATION

"The Personality of Godhead Śrī Krishna, who is eternally an adolescent, is the primeval Lord, the source of all incarnations. He expands Himself in these six categories of forms to establish His supremacy throughout the universe.


Sri Caitanya Caritamrta Adi-lila Chapter 2

Ādi-līlā Chapter 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 2 Summary

This chapter explains that Lord Caitanya is the Supreme Personality of Godhead Krishna Himself. Therefore, the Brahman effulgence is the bodily luster of Lord Caitanya, and the localized Supersoul situated in the heart of every living entity is His partial representation. The purusha-avatāras are also explained in this connection. Mahā-Vishnu is the reservoir of all conditioned souls, but, as confirmed in the authoritative scriptures, Lord Krishna is the ultimate fountainhead, the source of numerous plenary expansions, including Nārāyana, who is generally accepted by Māyāvādī philosophers to be the Absolute Truth. The Lord's manifestation of prābhava and vaibhava expansions, as well as partial incarnations and incarnations with delegated powers, are also explained. Lord Krishna's ages of boyhood and youth are discussed, and it is explained that His age at the beginning of youth is His eternal form.

The spiritual sky contains innumerable spiritual planets, the Vaikunthas, which are manifestations of the Supreme Lord's internal energy. Innumerable material universes are similarly exhibited by His external energy, and the living entities are manifested by His marginal energy. Because Lord Krishna Caitanya is not different from Lord Krishna, He is the cause of all causes; there is no cause beyond Him. He is eternal, and His form is spiritual. Lord Caitanya is directly the Supreme Lord, Krishna, as the evidence of authoritative scriptures proves. This chapter stresses that a devotee who wishes to advance in Krishna consciousness must have knowledge of Krishna's personal form, His three principal energies, His pastimes and the relationship of the living entities with Him.


Sri Caitanya Caritamrta Adi-lila Chapter 3

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 3 Summary

CC Ādi 3.1: I offer my respectful obeisances to Śrī Caitanya Mahāprabhu. By the potency of the shelter of His lotus feet, even a fool can collect the valuable jewels of conclusive truth from the mines of the revealed scriptures.

CC Ādi 3.2: All glories to Lord Caitanya! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of Lord Caitanya!

CC Ādi 3.3: I have given the purport of the third verse. Now, O devotees, please listen to the meaning of the fourth with full attention.

CC Ādi 3.4: "May the Supreme Lord who is known as the son of Śrīmatī Śacī-devī be transcendentally situated in the innermost core of your heart. Resplendent with the radiance of molten gold, He has descended in the Age of Kali by His causeless mercy to bestow what no incarnation has ever offered before: the most elevated mellow of devotional service, the mellow of conjugal love."

CC Ādi 3.5: Lord Krishna, the son of the King of Vraja, is the Supreme Lord. He eternally enjoys transcendental pastimes in His eternal abode, Goloka, which includes Vrajadhāma.

CC Ādi 3.6: Once in a day of Brahmā, He descends to this world to manifest His transcendental pastimes.

CC Ādi 3.7: We know that there are four ages [yugas], namely Satya, Tretā, Dvāpara and Kali. These four together constitute one divya-yuga.

CC Ādi 3.8: Seventy-one divya-yugas constitute one manv-antara. There are fourteen manv-antaras in one day of Brahmā.

CC Ādi 3.9: The present Manu, who is the seventh, is called Vaivasvata [the son of Vivasvān]. Twenty-seven divya-yugas [27 x 4,320,000 solar years] of his age have now passed.

CC Ādi 3.10: At the end of the Dvāpara-yuga of the twenty-eighth divya-yuga, Lord Krishna appears on earth with the full paraphernalia of His eternal Vraja-dhāma.

CC Ādi 3.11: Servitude [dāsya], friendship [sakhya], parental affection [vātsalya] and conjugal love [śrińgāra] are the four transcendental mellows [rasas]. By the devotees who cherish these four mellows, Lord Krishna is subdued.

CC Ādi 3.12: Absorbed in such transcendental love, Lord Śrī Krishna enjoys in Vraja with His devoted servants, friends, parents and conjugal lovers.

CC Ādi 3.13: Lord Krishna enjoys His transcendental pastimes as long as He wishes, and then He disappears. After disappearing, however, He thinks thus:

CC Ādi 3.14: "For a long time I have not bestowed unalloyed loving service to Me upon the inhabitants of the world. Without such loving attachment, the existence of the material world is useless.

CC Ādi 3.15: "Everywhere in the world people worship Me according to scriptural injunctions. But simply by following such regulative principles one cannot attain the loving sentiments of the devotees in Vrajabhūmi.

CC Ādi 3.16: "Knowing My opulences, the whole world looks upon Me with awe and veneration. But devotion made feeble by such reverence does not attract Me.

CC Ādi 3.17: "By performing such regulated devotional service in awe and veneration, one may go to Vaikuntha and attain the four kinds of liberation.

CC Ādi 3.18: "These liberations are sārshti [achieving opulences equal to those of the Lord], sārūpya [having a form the same as the Lord's], sāmīpya [living as a personal associate of the Lord] and sālokya [living on a Vaikuntha planet]. Devotees never accept sāyujya, however, since that is oneness with Brahman.

CC Ādi 3.19: "I shall personally inaugurate the religion of the age — nāma-sańkīrtana, the congregational chanting of the holy name. I shall make the world dance in ecstasy, realizing the four mellows of loving devotional service.

CC Ādi 3.20: "I shall accept the role of a devotee, and I shall teach devotional service by practicing it Myself.

CC Ādi 3.21: "Unless one practices devotional service himself, he cannot teach it to others. This conclusion is indeed confirmed throughout the Gītā and Bhāgavatam.

CC Ādi 3.22: "'Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself.

CC Ādi 3.23: "'To deliver the pious and to annihilate the miscreants, as well as to reestablish the principles of religion, I Myself appear, millennium after millennium.'

CC Ādi 3.24: "'If I did not show the proper principles of religion, all these worlds would fall into ruin. I would be the cause of unwanted population and would spoil all these living beings.'

CC Ādi 3.25: "'Whatever actions a great man performs, common people follow. And whatever standards he sets by exemplary acts, all the world pursues.'

CC Ādi 3.26: "My plenary portions can establish the principles of religion for each age. No one but Me, however, can bestow the kind of loving service performed by the residents of Vraja.

CC Ādi 3.27: "'There may be many all-auspicious incarnations of the Personality of Godhead, but who other than Lord Śrī Krishna can bestow love of God upon the surrendered souls?'

CC Ādi 3.28: "Therefore in the company of My devotees I shall appear on earth and perform various colorful pastimes."

CC Ādi 3.29: Thinking thus, the Personality of Godhead, Śrī Krishna Himself, descended at Nadia early in the Age of Kali.

CC Ādi 3.30: Thus the lionlike Lord Caitanya has appeared in Navadvīpa. He has the shoulders of a lion, the powers of a lion, and the loud voice of a lion.

CC Ādi 3.31: May that lion be seated in the core of the heart of every living being. Thus with His resounding roar may He drive away one's elephantine vices.

CC Ādi 3.32: In His early pastimes He is known as Viśvambhara because He floods the world with the nectar of devotion and thus saves the living beings.

CC Ādi 3.33: The verbal root "dubhriñ" [which is the root of the word "viśvambhara"] indicates nourishing and maintaining. He [Lord Caitanya] nourishes and maintains the three worlds by distributing love of God.

CC Ādi 3.34: In His later pastimes He is known as Lord Śrī Krishna Caitanya. He blesses the whole world by teaching about the name and fame of Lord Śrī Krishna.

CC Ādi 3.35: Knowing Him [Lord Caitanya] to be the incarnation for Kali-yuga, Garga Muni, during the naming ceremony of Krishna, predicted His appearance.

CC Ādi 3.36: "This boy [Krishna] has three other colors — white, red and yellow — as He appears in different ages. Now He has appeared in a transcendental blackish color."

CC Ādi 3.37: White, red and yellow — these are the three bodily lusters that the Lord, the husband of the goddess of fortune, assumes in the ages of Satya, Tretā and Kali respectively.

CC Ādi 3.38: Now, in the Dvāpara-yuga, the Lord had descended in a blackish hue. This is the essence of the statements in the Purānas and other Vedic literatures with reference to the context.

CC Ādi 3.39: "In the Dvāpara-yuga the Personality of Godhead appears in a blackish hue. He is dressed in yellow, He holds His own weapons, and He is decorated with the Kaustubha jewel and marks of Śrīvatsa. This is how His symptoms are described."

CC Ādi 3.40: The religious practice for the Age of Kali is to broadcast the glories of the holy name. Only for this purpose has the Lord, in a yellow color, descended as Lord Caitanya.

CC Ādi 3.41: The luster of His expansive body resembles molten gold. The deep sound of His voice conquers the thundering of newly assembled clouds.

CC Ādi 3.42: One who measures four cubits in height and in breadth by his own hand is celebrated as a great personality.

CC Ādi 3.43: Such a person is called nyagrodha-parimandala. Śrī Caitanya Mahāprabhu, who personifies all good qualities, has the body of a nyagrodha-parimandala.

CC Ādi 3.44: His arms are long enough to reach His knees, His eyes are just like lotus flowers, His nose is like a sesame flower, and His face is as beautiful as the moon.

CC Ādi 3.45: He is peaceful, self-controlled and fully devoted to the transcendental service of Lord Śrī Krishna. He is affectionate toward His devotees, He is gentle, and He is equally disposed toward all living beings.

CC Ādi 3.46: He is decorated with sandalwood bangles and armlets and anointed with the pulp of sandalwood. He especially wears these decorations to dance in śrī-krishna-sańkīrtana.

CC Ādi 3.47: Recording all these qualities of Lord Caitanya, the sage Vaiśampāyana included His name in the Vishnu-sahasra-nāma.

CC Ādi 3.48: The pastimes of Lord Caitanya have two divisions — the early pastimes [ādi-līlā] and the later pastimes [śesha-līlā]. He has four names in each of these two līlās.

CC Ādi 3.49: "In His early pastimes He appears as a householder with a golden complexion. His limbs are beautiful, and His body, smeared with the pulp of sandalwood, seems like molten gold. In His later pastimes He accepts the sannyāsa order, and He is equipoised and peaceful. He is the highest abode of peace and devotion, for He silences the impersonalist nondevotees."

CC Ādi 3.50: In Śrīmad-Bhāgavatam it is repeatedly and clearly said that the essence of religion in the Age of Kali is the chanting of the holy name of Krishna.

CC Ādi 3.51: "O King, in this way people in Dvāpara-yuga worshiped the Lord of the universe. In Kali-yuga they also worship the Supreme Personality of Godhead by the regulations of the revealed scriptures. Kindly now hear of that from me.

CC Ādi 3.52: "In the Age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions."

CC Ādi 3.53: My dear brothers, please hear all these glories of Lord Caitanya. This verse clearly summarizes His activities and characteristics.

CC Ādi 3.54: The two syllables "krish-na" are always in His mouth; or, He constantly describes Krishna with great pleasure.

CC Ādi 3.55: These are two meanings of the word "krishna-varna." Indeed, nothing else but Krishna issues from His mouth.

CC Ādi 3.56: If someone tries to describe Him as being of blackish complexion, the next adjective [tvishā akrishnam] immediately restricts him.

CC Ādi 3.57: His complexion is certainly not blackish. Indeed, His not being blackish indicates that His complexion is yellow.

CC Ādi 3.58: "By performing the sacrifice of congregational chanting of the holy name, learned scholars in the Age of Kali worship Lord Krishna, who is now nonblackish because of the great upsurge of the feelings of Śrīmatī Rādhārānī. He is the only worshipable Deity for the paramahamsas, who have attained the highest stage of the fourth order [sannyāsa]. May that Supreme Personality of Godhead, Lord Caitanya, show us His great causeless mercy."

CC Ādi 3.59: One can vividly see His glowing complexion of molten gold, which dispels the darkness of ignorance.

CC Ādi 3.60: The sinful life of the living beings results from ignorance. To destroy that ignorance, He has brought various weapons, such as His plenary associates, His devotees and the holy name.

CC Ādi 3.61: The greatest ignorance consists of activities, whether religious or irreligious, that are opposed to devotional service. They are to be known as sins [kalmasha].

CC Ādi 3.62: Raising His arms, chanting the holy name and looking upon all with deep love, He drives away all sins and floods everyone with love of Godhead.

CC Ādi 3.63: "May the Supreme Personality of Godhead in the form of Lord Śrī Caitanya bestow His causeless mercy upon us. His smiling glance at once drives away all the bereavements of the world, and His very words enliven the auspicious creepers of devotion by expanding their leaves. Taking shelter of His lotus feet invokes transcendental love of God at once."

CC Ādi 3.64: Anyone who looks upon His beautiful body or beautiful face becomes freed from all sins and obtains the wealth of love of Godhead.

CC Ādi 3.65: In other incarnations the Lord descended with armies and weapons, but in this incarnation His soldiers are His plenary parts and associates.

CC Ādi 3.66: "Lord Śrī Caitanya Mahāprabhu is always the most worshipable Deity of the demigods, including Lord Śiva and Lord Brahmā, who came in the garb of ordinary men, bearing love for Him. He instructs His own pure devotional service to His own devotees. Will He again be the object of my vision?"

CC Ādi 3.67: His plenary parts and associates perform the work of weapons as their own specific duties. Please hear from me another meaning of the word "ańga."

CC Ādi 3.68: According to the evidence of the revealed scriptures, a bodily limb [ańga] is also called a part [amśa], and a part of a limb is called a partial part [upāńga].

CC Ādi 3.69: "O Lord of lords, You are the seer of all creation. You are indeed everyone's dearest life. Are You not, therefore, my father, Nārāyana? 'Nārāyana' refers to one whose abode is in the water born from Nara [Garbhodakaśāyī Vishnu], and that Nārāyana is Your plenary portion. All Your plenary portions are transcendental. They are absolute and are not creations of māyā."

CC Ādi 3.70: The manifestation of the Nārāyana who predominates in everyone's heart, as well as the Nārāyana who lives in the waters [Kārana, Garbha and Kshīra], is Your plenary portion. You are therefore the original Nārāyana.

CC Ādi 3.71: The word "ańga" indeed refers to plenary portions. Such manifestations should never be considered products of material nature, for they are all transcendental, full of knowledge and full of bliss.

CC Ādi 3.72: Śrī Advaita Prabhu and Śrī Nityānanda Prabhu are both plenary portions of Lord Caitanya. Thus They are the limbs [ańgas] of His body. The parts of these two limbs are called the upāńgas.

CC Ādi 3.73: Thus the Lord is equipped with sharp weapons in the form of His parts and plenary portions. All these weapons are competent enough to crush the faithless atheists.

CC Ādi 3.74: Śrī Nityānanda Gosāñi is directly Haladhara [Lord Balarāma], and Advaita Ācārya is the Personality of Godhead Himself.

CC Ādi 3.75: These two captains, with Their soldiers such as Śrīvāsa Thākura, travel everywhere, chanting the holy name of the Lord.

CC Ādi 3.76: Lord Nityānanda's very features indicate that He is the subduer of the unbelievers. All sins and unbelievers flee from the loud shouts of Advaita Ācārya.

CC Ādi 3.77: Lord Śrī Krishna Caitanya is the initiator of sańkīrtana [congregational chanting of the holy name of the Lord]. One who worships Him through sańkīrtana is fortunate indeed.

CC Ādi 3.78: Such a person is truly intelligent, whereas others, who have but a poor fund of knowledge, must endure the cycle of repeated birth and death. Of all sacrificial performances, the chanting of the Lord's holy name is the most sublime.

CC Ādi 3.79: One who says that ten million aśvamedha sacrifices are equal to the chanting of the holy name of Lord Krishna is undoubtedly an atheist. He is sure to be punished by Yamarāja.

CC Ādi 3.80: In the auspicious introduction to the Bhāgavata-sandarbha, Śrīla Jīva Gosvāmī has given the following verse as an explanation.

CC Ādi 3.81: "I take shelter of Lord Śrī Krishna Caitanya Mahāprabhu, who is outwardly of a fair complexion but is inwardly Krishna Himself. In this Age of Kali He displays His expansions [His ańgas and upāńgas] by performing congregational chanting of the holy name of the Lord."

CC Ādi 3.82: In the Upapurānas we hear Śrī Krishna showing His mercy to Vyāsadeva by speaking to him as follows.

CC Ādi 3.83: "O learned brāhmana, sometimes I accept the renounced order of life to induce the fallen people of the Age of Kali to accept devotional service to the Lord."

CC Ādi 3.84: Śrīmad-Bhāgavatam, the Mahābhārata, the Purānas and other Vedic literatures all give evidence to prove that Lord Śrī Krishna Caitanya Mahāprabhu is the incarnation of Krishna.

CC Ādi 3.85: One can also directly see Lord Caitanya's manifest influence in His uncommon deeds and uncommon Krishna conscious realization.

CC Ādi 3.86: But faithless unbelievers do not see what is clearly evident, just as owls do not see the rays of the sun.

CC Ādi 3.87: "O my Lord, those influenced by demoniac principles cannot realize You, although You are clearly the Supreme by dint of Your exalted activities, forms, character and uncommon power, which are confirmed by all the revealed scriptures in the quality of goodness and the celebrated transcendentalists in the divine nature."

CC Ādi 3.88: Lord Śrī Krishna tries to hide Himself in various ways, but nevertheless His pure devotees know Him as He is.

CC Ādi 3.89: "O my Lord, everything within material nature is limited by time, space and thought. Your characteristics, however, being unequaled and unsurpassed, are always transcendental to such limitations. You sometimes cover such characteristics by Your own energy, but nevertheless Your unalloyed devotees are always able to see You under all circumstances."

CC Ādi 3.90: Those whose nature is demoniac cannot know Krishna at any time, but He cannot hide Himself from His pure devotees.

CC Ādi 3.91: "There are two classes of men in the created world. One consists of the demoniac and the other of the godly. The devotees of Lord Vishnu are the godly, whereas those who are just the opposite are called demons."

CC Ādi 3.92: Advaita Ācārya Gosvāmī is an incarnation of the Lord as a devotee. His loud calling was the cause for Krishna's incarnation.

CC Ādi 3.93: Whenever Śrī Krishna desires to manifest His incarnation on earth, first He creates the incarnations of His respectable predecessors.

CC Ādi 3.94: Thus respectable personalities such as His father, mother and spiritual master all take birth on earth first.

CC Ādi 3.95: Mādhavendra Purī, Īśvara Purī, Śrīmatī Śacīmātā and Śrīla Jagannātha Miśra all appeared with Śrī Advaita Ācārya.

CC Ādi 3.96: Advaita Ācārya having appeared, He found the world devoid of devotional service to Śrī Krishna because people were engrossed in material affairs.

CC Ādi 3.97: Everyone was engaged in material enjoyment, whether sinfully or virtuously. No one was interested in the transcendental service of the Lord, which can give total relief from the repetition of birth and death.

CC Ādi 3.98: Seeing the activities of the world, the Ācārya felt compassion and began to ponder how He could act for the people's benefit.

CC Ādi 3.99: [Advaita Ācārya thought:] "If Śrī Krishna were to appear as an incarnation, He Himself could preach devotion by His personal example.

CC Ādi 3.100: "In this Age of Kali there is no religion other than the chanting of the holy name of the Lord, but how in this age will the Lord appear as an incarnation?

CC Ādi 3.101: "I shall worship Krishna in a purified state of mind. I shall constantly petition Him in humbleness.

CC Ādi 3.102: "My name, 'Advaita,' will be fitting if I am able to induce Krishna to inaugurate the movement of the chanting of the holy name."

CC Ādi 3.103: While He was thinking about how to propitiate Krishna by worship, the following verse came to His mind.

CC Ādi 3.104: "Śrī Krishna, who is very affectionate toward His devotees, sells Himself to a devotee who offers Him merely a tulasī leaf and a palmful of water."

CC Ādi 3.105-106: Advaita Ācārya considered the meaning of the verse in this way: "Not finding any way to repay the debt He owes to one who offers Him a tulasī leaf and water, Lord Krishna thinks, 'There is no wealth in My possession that is equal to a tulasī leaf and water.'

CC Ādi 3.107: "Thus the Lord liquidates the debt by offering Himself to the devotee." Considering in this way, the Ācārya began worshiping the Lord.

CC Ādi 3.108: Thinking of the lotus feet of Śrī Krishna, He constantly offered tulasī buds in water from the Ganges.

CC Ādi 3.109: He appealed to Śrī Krishna with loud calls and thus made it possible for Krishna to appear.

CC Ādi 3.110: Therefore the principal reason for Śrī Caitanya's descent is this appeal by Advaita Ācārya. The Lord, the protector of religion, appears by the desire of His devotee.

CC Ādi 3.111: "O my Lord, You always dwell in the vision and hearing of Your pure devotees. You also live in their lotuslike hearts, which are purified by devotional service. O my Lord, who are glorified by exalted prayers, You show special favor to Your devotees by manifesting Yourself in the eternal forms in which they welcome You."

CC Ādi 3.112: The essence of the meaning of this verse is that Lord Krishna appears in all His innumerable eternal forms because of the desires of His pure devotees.

CC Ādi 3.113: Thus I have surely determined the meaning of the fourth verse. Lord Gaurāńga [Lord Caitanya] appeared as an incarnation to preach unalloyed love of God.

CC Ādi 3.114: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 1

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.1

śrī-caitanya-prabhum vande

yat-pādāśraya-vīryatah

sańgrihnāty ākara-vrātād

ajñah siddhānta-san-manīn

SYNONYMS

śrī-caitanya-prabhum — to Lord Caitanya Mahāprabhu; vande — I offer my respectful obeisances; yat — of whom; pāda-āśraya — of the shelter of the lotus feet; vīryatah — from the power; sańgrihnāti — collects; ākara-vrātāt — from the multitude of mines in the form of scriptures; ajñah — a fool; siddhānta — of conclusion; sat-manīn — the best jewels.

TRANSLATION

I offer my respectful obeisances to Śrī Caitanya Mahāprabhu. By the potency of the shelter of His lotus feet, even a fool can collect the valuable jewels of conclusive truth from the mines of the revealed scriptures.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 10

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.10

ashtāvimśa catur-yuge dvāparera śeshe

vrajera sahite haya krishnera prakāśe

SYNONYMS

ashtāvimśa — twenty-eighth; catuh-yuge — in the cycle of four ages; dvāparera — of the Dvāpara-yuga; śeshe — at the end; vrajera sahite — along with Vraja; haya — is; krishnera — of Lord Krishna; prakāśe — manifestation.

TRANSLATION

At the end of the Dvāpara-yuga of the twenty-eighth divya-yuga, Lord Krishna appears on earth with the full paraphernalia of His eternal Vraja-dhāma.

PURPORT

Now is the term of Vaivasvata Manu, during which Lord Caitanya appears. First Lord Krishna appears at the close of the Dvāpara-yuga of the twenty-eighth divya-yuga, and then Lord Caitanya appears in the Kali-yuga of the same divya-yuga. Lord Krishna and Lord Caitanya appear once in each day of Brahmā, or once in fourteen manv-antaras, each of seventy-one divya-yugas in duration.

From the beginning of Brahmā's day of 4,320,000,000 years, six Manus appear and disappear before Lord Krishna appears. Thus 1,975,320,000 years of the day of Brahmā elapse before the appearance of Lord Krishna. This is an astronomical calculation according to solar years.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 100

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.100

nāma vinu kali-kāle dharma nāhi āra

kali-kāle kaiche habe krishna avatāra

SYNONYMS

nāma vinu — except for the holy name; kali-kāle — in the Age of Kali; dharma — religion; nāhi — there is not; āra — another; kali-kāle — in the Age of Kali; kaiche — how; habe — there will be; krishna — Lord Krishna; avatāra — incarnation.

TRANSLATION

"In this Age of Kali there is no religion other than the chanting of the holy name of the Lord, but how in this age will the Lord appear as an incarnation?


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 101

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.101

śuddha-bhāve kariba krishnera ārādhana

nirantara sadainye kariba nivedana

SYNONYMS

śuddha-bhāve — in a purified state of mind; kariba — I shall do; krishnera — of Lord Krishna; ārādhana — worship; nirantara — constantly; sa-dainye — in humility; kariba — I shall make; nivedana — request.

TRANSLATION

"I shall worship Krishna in a purified state of mind. I shall constantly petition Him in humbleness.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 102

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.102

āniyā krishnere karoń kīrtana sañcāra

tabe se 'advaita' nāma saphala āmāra

SYNONYMS

āniyā — bringing; krishnere — Lord Krishna; karoń — I make; kīrtana — chanting of the holy name; sañcāra — advent; tabe — then; se — this; advaita — nondual; nāma — name; sa-phala — fulfilled; āmāra — My.

TRANSLATION

"My name, 'Advaita,' will be fitting if I am able to induce Krishna to inaugurate the movement of the chanting of the holy name."

PURPORT

The nondualist Māyāvādī philosopher who falsely believes that he is nondifferent from the Lord is unable to call Him like Advaita Prabhu. Advaita Prabhu is nondifferent from the Lord, yet in His relationship with the Lord He does not merge with Him but eternally renders service unto Him as a plenary portion. This is inconceivable for Māyāvādīs because they think in terms of mundane sense perception and therefore think that nondualism necessitates losing one's separate identity. It is clear from this verse, however, that Advaita Prabhu, although retaining His separate identity, is nondifferent from the Lord.

Śrī Caitanya Mahāprabhu preached the philosophy of inconceivable, simultaneous oneness with the Lord and difference from Him. Conceivable dualism and monism are conceptions of the imperfect senses, which are unable to reach the Transcendence because the Transcendence is beyond the conception of limited potency. The actions of Śrī Advaita Prabhu, however, give tangible proof of inconceivable nondualism. One who therefore surrenders unto Śrī Advaita Prabhu can easily follow the philosophy of inconceivable simultaneous dualism and monism.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 103

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.103

krishna vaśa karibena kon ārādhane

vicārite eka śloka āila tāńra mane

SYNONYMS

krishna — Lord Krishna; vaśa karibena — shall propitiate; kon ārādhane — by what worship; vicārite — while considering; eka — one; śloka — verse; āila — came; tāńra — of Him; mane — in the mind.

TRANSLATION

While He was thinking about how to propitiate Krishna by worship, the following verse came to His mind.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 104

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.104

tulasī-dala-mātrena

jalasya culukena vā

vikrīnīte svam ātmānam

bhaktebhyo bhakta-vatsalah

SYNONYMS

tulasī — of tulasī; dala — a leaf; mātrena — by only; jalasya — of water; culukena — by a palmful; vā — and; vikrīnīte — sells; svam — His own; ātmānam — self; bhaktebhyah — unto the devotees; bhakta-vatsalah — Lord Krishna, who is affectionate to His devotees.

TRANSLATION

"Śrī Krishna, who is very affectionate toward His devotees, sells Himself to a devotee who offers Him merely a tulasī leaf and a palmful of water."

PURPORT

This is a verse from the Gautamīya-tantra.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verses 105-106

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.105-106

ei ślokārtha ācārya karena vicārana

krishnake tulasī-jala deya yei jana

tāra rina śodhite krishna karena cintana —

'jala-tulasīra sama kichu ghare nāhi dhana'

SYNONYMS

ei — this; śloka — of the verse; artha — the meaning; ācārya — Advaita Ācārya; karena — does; vicārana — considering; krishnake — to Lord Krishna; tulasī-jala — tulasī and water; deya — gives; yei jana — that person who; tāra — to Him; rina — the debt; śodhite — to pay; krishna — Lord Krishna; karena — does; cintana — thinking; jala-tulasīra sama — equal to water and tulasī; kichu — any; ghare — in the house; nāhi — there is not; dhana — wealth.

TRANSLATION

Advaita Ācārya considered the meaning of the verse in this way: "Not finding any way to repay the debt He owes to one who offers Him a tulasī leaf and water, Lord Krishna thinks, 'There is no wealth in My possession that is equal to a tulasī leaf and water.'


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 107

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.107

tabe ātmā veci' kare rinera śodhana

eta bhāvi' ācārya karena ārādhana

SYNONYMS

tabe — then; ātmā — Himself; veci' — selling; kare — does; rinera — of the debt; śodhana — payment; eta — thus; bhāvi' — thinking; ācārya — Advaita Ācārya; karena — does; ārādhana — worshiping.

TRANSLATION

"Thus the Lord liquidates the debt by offering Himself to the devotee." Considering in this way, the Ācārya began worshiping the Lord.

PURPORT

Through devotional service one can easily please Lord Krishna with a leaf of the tulasī plant and a little water. As the Lord says in the Bhagavad-gītā (9.26), a leaf, a flower, a fruit or some water (patram pushpam phalam toyam), when offered with devotion, very much pleases Him. He universally accepts the services of His devotees. Even the poorest of devotees in any part of the world can secure a small flower, fruit or leaf and a little water, and if these offerings, and especially tulasī leaves and Ganges water, are offered to Krishna with devotion, He is very satisfied. It is said that Krishna is so much pleased by such devotional service that He offers Himself to His devotee in exchange for it. Śrīla Advaita Ācārya knew this fact, and therefore He decided to call for the Personality of Godhead Krishna to descend by worshiping the Lord with tulasī leaves and the water of the Ganges.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 108

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.108

gańgā-jala, tulasī-mañjarī anukshana

krishna-pāda-padma bhāvi' kare samarpana

SYNONYMS

gańgā-jala — the water of the Ganges; tulasī-mañjarī — buds of the tulasī plant; anukshana — constantly; krishna — of Lord Krishna; pāda-padma — lotus feet; bhāvi' — thinking of; kare — does; samarpana — offering.

TRANSLATION

Thinking of the lotus feet of Śrī Krishna, He constantly offered tulasī buds in water from the Ganges.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 109

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.109

krishnera āhvāna kare kariyā huńkāra

e-mate krishnere karāila avatāra

SYNONYMS

krishnera — of Lord Krishna; āhvāna — invitation; kare — makes; kariyā — making; huńkāra — loud shouts; e-mate — in this way; krishnere — Lord Krishna; karāila — caused to make; avatāra — incarnation.

TRANSLATION

He appealed to Śrī Krishna with loud calls and thus made it possible for Krishna to appear.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 11

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.11

dāsya, sakhya, vātsalya, śrińgāra — cāri rasa

cāri bhāvera bhakta yata krishna tāra vaśa

SYNONYMS

dāsya — servitude; sakhya — friendship; vātsalya — parental affection; śrińgāra — conjugal love; cāri — four; rasa — mellows; cāri — four; bhāvera — of the sentiments; bhakta — devotees; yata — as many as there are; krishna — Lord Krishna; tāra — by them; vaśa — subdued.

TRANSLATION

Servitude [dāsya], friendship [sakhya], parental affection [vātsalya] and conjugal love [śrińgāra] are the four transcendental mellows [rasas]. By the devotees who cherish these four mellows, Lord Krishna is subdued.

PURPORT

Dāsya, sakhya, vātsalya and śrińgāra are the transcendental modes of loving service to the Lord. Śānta-rasa, or the neutral stage, is not mentioned in this verse because although in śānta-rasa one considers the Absolute Truth the sublime great, one does not go beyond that conception. Śānta-rasa is a very grand idea for materialistic philosophers, but such idealistic appreciation is only the beginning; it is the lowest among the relationships in the spiritual world. Śānta-rasa is not given much importance because as soon as there is a slight understanding between the knower and the known, active loving transcendental reciprocations and exchanges begin. Dāsya-rasa is the basic relationship between Krishna and His devotees; therefore this verse considers dāsya the first stage of transcendental devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 110

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.110

caitanyera avatāre ei mukhya hetu

bhaktera icchāya avatare dharma-setu

SYNONYMS

caitanyera — of Lord Caitanya Mahāprabhu; avatāre — in the incarnation; ei — this; mukhya — principal; hetu — cause; bhaktera — of the devotee; icchāya — by the desire; avatare — He descends; dharma-setu — protector of religion.

TRANSLATION

Therefore the principal reason for Śrī Caitanya's descent is this appeal by Advaita Ācārya. The Lord, the protector of religion, appears by the desire of His devotee.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 111

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.111

tvam bhakti-yoga-paribhāvita-hrit-saroja

āsse śrutekshita-patho nanu nātha pumsām

yad yad dhiyā ta urugāya vibhāvayanti

tat tad vapuh pranayase sad-anugrahāya

SYNONYMS

tvam — You; bhakti-yoga — by devotional service; paribhāvita — saturated; hrit — of the heart; saroje — on the lotus; āsse — dwell; śruta — heard; īkshita — seen; pathah — whose path; nanu — certainly; nātha — O Lord; pumsām — by the devotees; yat yat — whatever; dhiyā — by the mind; te — they; uru-gāya — O Lord, who are glorified in excellent ways; vibhāvayanti — contemplate upon; tat tat — that; vapuh — form; pranayase — You manifest; sat — to Your devotees; anugrahāya — to show favor.

TRANSLATION

"O my Lord, You always dwell in the vision and hearing of Your pure devotees. You also live in their lotuslike hearts, which are purified by devotional service. O my Lord, who are glorified by exalted prayers, You show special favor to Your devotees by manifesting Yourself in the eternal forms in which they welcome You."

PURPORT

This text from Śrīmad-Bhāgavatam (3.9.11) is a prayer by Lord Brahmā to the Supreme Personality of Godhead Krishna for His blessings in the work of creation. Knowledge of the Supreme Personality of Godhead can be understood from the descriptions of the Vedic scriptures. For example, the Brahma-samhitā (5.29) describes that in the abode of Lord Krishna, which is made of cintāmani (touchstone), the Lord, acting as a cowherd boy, is served by hundreds and thousands of goddesses of fortune. Māyāvādīs think that the devotees have imagined the form of Krishna, but the authentic Vedic scriptures have actually described Krishna and His various transcendental forms.

The word śruta in śrutekshita-pathah refers to the Vedas, and īkshita indicates that the way to understand the Supreme Personality of Godhead is by proper study of the Vedic scriptures. One cannot imagine something about God or His form. Such imagination is not accepted by those who are serious about enlightenment. Here Brahmā says that one can know Krishna through the path of properly understanding the Vedic texts. If by studying the form, name, qualities, pastimes and paraphernalia of the Supreme Godhead one is attracted to the Lord, he can execute devotional service, and the form of the Lord will be impressed in his heart and remain transcendentally situated there. Unless a devotee actually develops transcendental love for the Lord, it is not possible for him to think always of the Lord within his heart. Such constant thought of the Lord is the sublime perfection of the yogic process, as the Bhagavad-gītā confirms in the Sixth Chapter (47), stating that anyone absorbed in such thought is the best of all yogīs. Such transcendental absorption is known as samādhi. A pure devotee who is always thinking of the Supreme Personality of Godhead is the person qualified to see the Lord.

One cannot speak of Urugāya (the Lord, who is glorified by sublime prayers) unless one is transcendentally elevated. The Lord has innumerable forms, as the Brahma-samhitā confirms (advaitam acyutam anādim ananta-rūpam [Bs 5.33]). The Lord expands Himself in innumerable svāmśa forms. When a devotee, hearing about these innumerable forms, becomes attached to one and always thinks of Him, the Lord appears to him in that form. Lord Krishna is especially pleasing to such devotees, in whose hearts He is always present because of their highly elevated transcendental love.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 112

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.112

ei ślokera artha kahi sańkshepera sāra

bhaktera icchāya krishnera sarva avatāra

SYNONYMS

ei — this; ślokera — of the verse; artha — the meaning; kahi — I relate; sańkshepera — of conciseness; sāra — the pith; bhaktera — of the devotee; icchāya — by the desire; krishnera — of Lord Krishna; sarva — all; avatāra — incarnations.

TRANSLATION

The essence of the meaning of this verse is that Lord Krishna appears in all His innumerable eternal forms because of the desires of His pure devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 113

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.113

caturtha ślokera artha haila suniścite

avatīrna hailā gaura prema prakāśite

SYNONYMS

caturtha — fourth; ślokera — of the verse; artha — the meaning; haila — was; su-niścite — very surely; avatīrna hailā — incarnated; gaura — Lord Caitanya Mahāprabhu; prema — love of God; prakāśite — to manifest.

TRANSLATION

Thus I have surely determined the meaning of the fourth verse. Lord Gaurāńga [Lord Caitanya] appeared as an incarnation to preach unalloyed love of God.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 114

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.114

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet of; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Third Chapter, describing the external reasons for the appearance of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 12

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.12

dāsa-sakhā-pitā-mātā-kāntā-gana lañā

vraje krīdā kare krishna premāvishta hañā

SYNONYMS

dāsa — servants; sakhā — friends; pitā-mātā — father and mother; kāntā-gana — lovers; lañā — taking; vraje — in Vraja; krīdā kare — plays; krishna — Lord Krishna; prema-āvishta — absorbed in love; hañā — being.

TRANSLATION

Absorbed in such transcendental love, Lord Śrī Krishna enjoys in Vraja with His devoted servants, friends, parents and conjugal lovers.

PURPORT

The descent of Śrī Krishna, the Absolute Personality of Godhead, is very purposeful. In the Bhagavad-gītā it is said that one who knows the truth about Śrī Krishna's descent and His various activities is at once liberated and does not have to fall again to this existence of birth and death after he leaves his present material body. In other words, one who factually understands Krishna makes his life perfect. Imperfect life is realized in material existence, in five different relationships we share with everyone within the material world: neutrality, servitorship, friendship, filial love and amorous love between husband and wife or lover and beloved. These five enjoyable relationships within the material world are perverted reflections of relationships with the Absolute Personality of Godhead in the transcendental nature. That Absolute Personality, Śrī Krishna, descends to revive the five eternally existing relationships. Thus He manifests His transcendental pastimes in Vraja so that people may be attracted into that sphere of activities and leave aside their imitation relationships with the mundane. Then, after fully exhibiting all such activities, the Lord disappears.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 13

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.13

yatheshta vihari' krishna kare antardhāna

antardhāna kari' mane kare anumāna

SYNONYMS

yathā-ishta — as much as He wishes; vihari' — enjoying; krishna — Lord Krishna; kare — makes; antardhāna — disappearance; antardhāna kari' — disappearing; mane — in the mind; kare — He makes; anumāna — consideration.

TRANSLATION

Lord Krishna enjoys His transcendental pastimes as long as He wishes, and then He disappears. After disappearing, however, He thinks thus:


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 14

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.14

cira-kāla nāhi kari prema-bhakti dāna

bhakti vinā jagatera nāhi avasthāna

SYNONYMS

cira-kāla — for a long time; nāhi kari — I have not done; prema-bhakti — loving devotional service; dāna — giving; bhakti — devotional service; vinā — without; jagatera — of the universe; nāhi — not; avasthāna — existence.

TRANSLATION

"For a long time I have not bestowed unalloyed loving service to Me upon the inhabitants of the world. Without such loving attachment, the existence of the material world is useless.

PURPORT

The Lord seldom awards pure transcendental love, but without such pure love of God, freed from fruitive activities and empiric speculation, one cannot attain perfection in life.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 15

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.15

sakala jagate more kare vidhi-bhakti

vidhi-bhaktye vraja-bhāva pāite nāhi śakti

SYNONYMS

sakala — all; jagate — in the universe; more — to Me; kare — they do; vidhi-bhakti — regulative devotional service; vidhi-bhaktye — by regulative devotional service; vraja-bhāva — the feelings of those in Vraja; pāite — to obtain; nāhi — not; śakti — the power.

TRANSLATION

"Everywhere in the world people worship Me according to scriptural injunctions. But simply by following such regulative principles one cannot attain the loving sentiments of the devotees in Vrajabhūmi.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 16

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.16

aiśvarya-jñānete saba jagat miśrita

aiśvarya-śithila-preme nāhi mora prīta

SYNONYMS

aiśvarya-jñānete — with knowledge of the opulences; saba — all; jagat — the world; miśrita — mixed; aiśvarya-śithila-preme — to love enfeebled by opulence; nāhi — there is not; mora — My; prīta — attraction.

TRANSLATION

"Knowing My opulences, the whole world looks upon Me with awe and veneration. But devotion made feeble by such reverence does not attract Me.

PURPORT

After His appearance, Lord Krishna thought that He had not distributed the transcendental personal dealings with His devotees in dāsya, sakhya, vātsalya and mādhurya. One may understand the science of the Supreme Personality of Godhead from the Vedic literatures and thus become a devotee of the Lord and worship Him within the regulative principles described in the scriptures, but one will not know in this way how Krishna is served by the residents of Vrajabhūmi. One cannot understand the dealings of the Lord in Vrindāvana simply by executing the ritualistic regulative principles mentioned in the scriptures. By following scriptural injunctions one may enhance his appreciation for the glories of the Lord, but there is no chance for one to enter into personal dealings with Him. Giving too much attention to understanding the exalted glories of the Lord reduces the chance of one's entering into personal loving affairs with the Lord. To teach the principles of such loving dealings, the Lord decided to appear as Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 17

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.17

aiśvarya-jñāne vidhi-bhajana kariyā

vaikunthake yāya catur-vidha mukti pāñā

SYNONYMS

aiśvarya-jñāne — in knowledge of the opulences; vidhi — according to rules and regulations; bhajana — worship; kariyā — doing; vaikunthake — to Vaikuntha; yāya — they go; catuh-vidha — four kinds; mukti — liberation; pāñā — achieving.

TRANSLATION

"By performing such regulated devotional service in awe and veneration, one may go to Vaikuntha and attain the four kinds of liberation.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 18

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.18

sārshti, sārūpya, āra sāmīpya, sālokya

sāyujya nā laya bhakta yāte brahma-aikya

SYNONYMS

sārshti — opulences equal with the Lord's; sārūpya — the same form as the Lord's; āra — and; sāmīpya — personal association with the Lord; sālokya — residence on a Vaikuntha planet; sāyujya — oneness with the Lord; nā laya — they do not accept; bhakta — devotees; yāte — since; brahma-aikya — oneness with Brahman.

TRANSLATION

"These liberations are sārshti [achieving opulences equal to those of the Lord], sārūpya [having a form the same as the Lord's], sāmīpya [living as a personal associate of the Lord] and sālokya [living on a Vaikuntha planet]. Devotees never accept sāyujya, however, since that is oneness with Brahman.

PURPORT

Those engaged in devotional service according to the ritualistic principles mentioned in the scriptures attain these different kinds of liberation. But although such devotees can attain sārshti, sārūpya, sāmīpya and sālokya, they are not concerned with these liberations, for such devotees are satisfied only in rendering transcendental loving service to the Lord. The fifth kind of liberation, sāyujya, is never accepted even by devotees who perform only ritualistic worship. To attain sāyujya, or merging into the Brahman effulgence of the Supreme Personality of Godhead, is the aspiration of the impersonalists. A devotee never cares for sāyujya liberation.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 19

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.19

yuga-dharma pravartāimu nāma-sańkīrtana

cāri bhāva-bhakti diyā nācāmu bhuvana

SYNONYMS

yuga-dharma — the religion of the age; pravartāimu — I shall inaugurate; nāma-sańkīrtana — chanting of the holy name; cāri — four; bhāva — of the moods; bhakti — devotion; diyā — giving; nācāmu — I shall cause to dance; bhuvana — the world.

TRANSLATION

"I shall personally inaugurate the religion of the age — nāma-sańkīrtana, the congregational chanting of the holy name. I shall make the world dance in ecstasy, realizing the four mellows of loving devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 2

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Lord Nityānanda; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to all the devotees of Lord Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Caitanya! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 20

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.20

āpani karimu bhakta-bhāva ańgīkāre

āpani ācari' bhakti śikhāimu sabāre

SYNONYMS

āpani — personally; karimu — I shall make; bhakta-bhāva — the position of a devotee; ańgīkāre — acceptance; āpani — personally; ācari' — practicing; bhakti — devotional service; śikhāimu — I shall teach; sabāre — to all.

TRANSLATION

"I shall accept the role of a devotee, and I shall teach devotional service by practicing it Myself.

PURPORT

When one associates with a pure devotee, he becomes so elevated that he does not aspire even for sārshti, sārūpya, sāmīpya or sālokya, because he feels that such liberation is a kind of sense gratification. Pure devotees do not ask anything from the Lord for their personal benefit. Even if offered personal benefits, pure devotees do not accept them, because their only desire is to satisfy the Supreme Personality of Godhead by transcendental loving service. No one but the Lord Himself can teach this highest form of devotional service. Therefore, when the Lord took the place of the incarnation of Kali-yuga to spread the glories of chanting Hare Krishna — the system of worship recommended in this age — He also distributed the process of devotional service performed on the platform of transcendental spontaneous love. To teach the highest principles of spiritual life, the Lord Himself appeared as a devotee in the form of Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 21

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.21

āpane nā kaile dharma śikhāna nā yāya

ei ta' siddhānta gītā-bhāgavate gāya

SYNONYMS

āpane — personally; nā kaile — if not practiced; dharma — religion; śikhāna — the teaching; nā yāya — does not advance; ei — this; ta' — certainly; siddhānta — conclusion; gītā — in the Bhagavad-gītā; bhāgavate — in Śrīmad-Bhāgavatam; gāya — they sing.

TRANSLATION

"Unless one practices devotional service himself, he cannot teach it to others. This conclusion is indeed confirmed throughout the Gītā and Bhāgavatam.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 22

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.22

yadā yadā hi dharmasya

glānir bhavati bhārata

abhyutthānam adharmasya

tadātmānam srijāmy aham

SYNONYMS

yadā yadā — whenever; hi — certainly; dharmasya — of religious principles; glānih — decrease; bhavati — there is; bhārata — O descendant of Bharata; abhyutthānam — increase; adharmasya — of irreligion; tadā — then; ātmānam — Myself; srijāmi — manifest; aham — I.

TRANSLATION

"'Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 23

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.23

paritrānāya sādhūnām

vināśāya ca dushkritām

dharma-samsthāpanārthāya

sambhavāmi yuge yuge

SYNONYMS

paritrānāya — for the deliverance; sādhūnām — of the devotees; vināśāya — for the destruction; ca — and; dushkritām — of the miscreants; dharma — religious principles; samsthāpana-arthāya — for the purpose of establishing; sambhavāmi — I appear; yuge yuge — in every age.

TRANSLATION

"'To deliver the pious and to annihilate the miscreants, as well as to reestablish the principles of religion, I Myself appear, millennium after millennium.'

PURPORT

Texts 22 and 23 were spoken by Lord Krishna in the Bhagavad-gītā (4.7-8). Texts 24 and 25, which follow, are also from the Bhagavad-gītā (3.24, 3.21).


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 24

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.24

utsīdeyur ime lokā

na kuryām karma ced aham

sańkarasya ca kartā syām

upahanyām imāh prajāh

SYNONYMS

udsīdeyuh — would fall into ruin; ime — these; lokāh — worlds; na kuryām — did not perform; karma — action; cet — if; aham — I; sańkarasya — of unwanted population; ca — and; kartā — the creator; syām — would become; upahanyām — would spoil; imāh — these; prajāh — living entities.

TRANSLATION

"'If I did not show the proper principles of religion, all these worlds would fall into ruin. I would be the cause of unwanted population and would spoil all these living beings.'


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 25

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.25

yad yad ācarati śreshthas

tat tad evetaro janah

sa yat pramānam kurute

lokas tad anuvartate

SYNONYMS

yat yat — however; ācarati — behaves; śreshthah — the best man; tat tat — that; eva — certainly; itarah — the lesser; janah — man; sah — he; yat — which; pramānam — standard; kurute — shows; lokah — the people; tat — that; anuvartate — follow.

TRANSLATION

"'Whatever actions a great man performs, common people follow. And whatever standards he sets by exemplary acts, all the world pursues.'


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 26

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.26

yuga-dharma-pravartana haya amśa haite

āmā vinā anye nāre vraja-prema dite

SYNONYMS

yuga-dharma — of the religion of the age; pravartana — the inauguration; haya — is; amśa — the plenary portion; haite — from; āmā — for Me; vinā — except; anye — another; nāre — is not able; vraja-prema — love like that of the residents of Vraja; dite — to bestow.

TRANSLATION

"My plenary portions can establish the principles of religion for each age. No one but Me, however, can bestow the kind of loving service performed by the residents of Vraja.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 27

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.27

santv avatārā bahavah

pańkaja-nābhasya sarvato-bhadrāh

krishnād anyah ko vā latāsv

api prema-do bhavati

SYNONYMS

santu — let there be; avatārāh — incarnations; bahavah — many; pańkaja-nābhasya — of the Lord, from whose navel grows a lotus flower; sarvatah-bhadrāh — completely auspicious; krishnāt — than Lord Krishna; anyah — other; kah vā — who possibly; latāsu — on the surrendered souls; api — also; prema-dah — the bestower of love; bhavati — is.

TRANSLATION

"'There may be many all-auspicious incarnations of the Personality of Godhead, but who other than Lord Śrī Krishna can bestow love of God upon the surrendered souls?'

PURPORT

This quotation from the writings of Bilvamańgala Thākura is found in the Laghu-bhāgavatāmrita (1.5.37).


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 28

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.28

tāhāte āpana bhakta-gana kari' sańge

prithivīte avatari' karimu nānā rańge

SYNONYMS

tāhāte — in that; āpana — My own; bhakta-gana — with devotees; kari' — doing; sańge — in association; prithivīte — on the earth; avatari' — descending; karimu — I shall perform; nānā — various; rańge — colorful pastimes.

TRANSLATION

"Therefore in the company of My devotees I shall appear on earth and perform various colorful pastimes."


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 29

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.29

eta bhāvi' kali-kāle prathama sandhyāya

avatīrna hailā krishna āpani nadīyāya

SYNONYMS

eta — thus; bhāvi' — thinking; kali-kāle — in the Age of Kali; prathama — first; sandhyāya — in the junction; avatīrna hailā — descended; krishna — Lord Krishna; āpani — Himself; nadīyāya — in Nadia.

TRANSLATION

Thinking thus, the Personality of Godhead, Śrī Krishna Himself, descended at Nadia early in the Age of Kali.

PURPORT

The prathama-sandhyā is the beginning of the age. According to astronomical calculation, the age is divided into twelve parts. The first of these twelve divisions is known as the prathama-sandhyā. The prathama-sandhyā and śesha-sandhyā, the last division of the preceding age, form the junction of the two ages. According to the Sūrya-siddhānta, the prathama-sandhyā of Kali-yuga lasts 36,000 solar years. Lord Caitanya appeared in the prathama-sandhyā after 4,586 solar years of Kali-yuga had passed.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 3

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.3

tritīya ślokera artha kaila vivarana

caturtha ślokera artha śuna bhakta-gana

SYNONYMS

tritīya — third; ślokera — of the verse; artha — meaning; kaila — there was; vivarana — description; caturtha — fourth; ślokera — of the verse; artha — meaning; śuna — please hear; bhakta-gana — O devotees.

TRANSLATION

I have given the purport of the third verse. Now, O devotees, please listen to the meaning of the fourth with full attention.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 30

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.30

caitanya-simhera navadvīpe avatāra

simha-grīva, simha-vīrya, simhera huńkāra

SYNONYMS

caitanya-simhera — of the lionlike Lord Caitanya Mahāprabhu; navadvīpe — at Navadvīpa; avatāra — the incarnation; simha-grīva — having the neck of a lion; simha-vīrya — the strength of a lion; simhera huńkāra — the roar of a lion.

TRANSLATION

Thus the lionlike Lord Caitanya has appeared in Navadvīpa. He has the shoulders of a lion, the powers of a lion, and the loud voice of a lion.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 31

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.31

sei simha vasuk jīvera hridaya-kandare

kalmasha-dvirada nāśe yāńhāra huńkāre

SYNONYMS

sei — that; simha — lion; vasuk — let Him sit; jīvera — of the living entities; hridaya — of the heart; kandare — in the cavern; kalmasha — of sins; dvi-rada — the elephant; nāśe — destroys; yāńhāra — of whom; huńkāre — the roar.

TRANSLATION

May that lion be seated in the core of the heart of every living being. Thus with His resounding roar may He drive away one's elephantine vices.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 32

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.32

prathama līlāya tāńra 'viśvambhara' nāma

bhakti-rase bharila, dharila bhūta-grāma

SYNONYMS

prathama — first; līlāya — in the pastimes; tāńra — of Him; viśvambhara nāma — the name Viśvambhara; bhakti-rase — with the mellow of devotional service; bharila — He filled; dharila — saved; bhūta-grāma — all the living entities.

TRANSLATION

In His early pastimes He is known as Viśvambhara because He floods the world with the nectar of devotion and thus saves the living beings.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 33

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.33

dubhriñ dhātura artha — poshana, dhārana

pushila, dharila prema diyā tri-bhuvana

SYNONYMS

dubhriñ — known as dubhriñ (bhri); dhātura — of the verbal root; artha — the meaning; poshana — nourishing; dhārana — maintaining; pushila — nourished; dharila — maintained; prema diyā — distributing love of God; tri-bhuvana — in the three worlds.

TRANSLATION

The verbal root "dubhriñ" [which is the root of the word "viśvambhara"] indicates nourishing and maintaining. He [Lord Caitanya] nourishes and maintains the three worlds by distributing love of God.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 34

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.34

śesha-līlāya dhare nāma 'śrī-krishna-caitanya'

śrī-krishna jānāye saba viśva kaila dhanya

SYNONYMS

śesha-līlāya — in His final pastimes; dhare — He held; nāma — the name; śrī-krishna-caitanya — Śrī Krishna Caitanya; śrī-krishna — about Lord Krishna; jānāye — He taught; saba — all; viśva — the world; kaila — made; dhanya — fortunate.

TRANSLATION

In His later pastimes He is known as Lord Śrī Krishna Caitanya. He blesses the whole world by teaching about the name and fame of Lord Śrī Krishna.

PURPORT

Lord Caitanya remained a householder only until His twenty-fourth year had passed. Then He entered the renounced order and remained manifest in this material world until His forty-eighth year. Therefore His śesha-līlā, or the final portion of His activities, lasted twenty-four years.

Some so-called Vaishnavas say that the renounced order of life was not accepted in the Vaishnava sampradāya, or disciplic succession, until Lord Caitanya. This is not a very intelligent proposition. Śrī Caitanya Mahāprabhu took the sannyāsa order from Śrīpāda Keśava Bhāratī, who belonged to the Śańkara sect, which approves of only ten names for sannyāsīs. Long before the advent of Śrīpāda Śańkarācārya, however, the sannyāsa order existed in the Vaishnava line of Vishnu Svāmī. In the Vishnu Svāmī Vaishnava sampradāya, there are ten different kinds of sannyāsa names and 108 different names for sannyāsīs who accept the tri-danda, the triple staff of sannyāsa. This is approved by the Vedic rules. Therefore Vaishnava sannyāsa was existent even before the appearance of Śańkarācārya, although those who know nothing about Vaishnava sannyāsa unnecessarily declare that there is no sannyāsa in the Vaishnava sampradāya.

During the time of Lord Caitanya, the influence of Śańkarācārya in society was very strong. People thought that one could accept sannyāsa only in the disciplic succession of Śańkarācārya. Lord Caitanya could have performed His missionary activities as a householder, but He found householder life an obstruction to His mission. Therefore He decided to accept the renounced order, sannyāsa. Since His acceptance of sannyāsa was also designed to attract public attention, Lord Caitanya, not wishing to disturb the social convention, took the renounced order of life from a sannyāsī in the disciplic succession of Śańkarācārya, although sannyāsa was also sanctioned in the Vaishnava sampradāya.

In the Śańkara-sampradāya there are ten different names awarded to sannyāsīs: (1) Tīrtha, (2) Āśrama, (3) Vana, (4) Aranya, (5) Giri, (6) Parvata, (7) Sāgara, (8) Sarasvatī, (9) Bhāratī and (10) Purī. Before one enters sannyāsa, he has one of the various names for a brahmacārī, the assistant to a sannyāsī. Sannyāsīs with the titles Tīrtha and Āśrama generally stay at Dvārakā, and their brahmacārī name is Svarūpa. Those known by the names Vana and Aranya stay at Purushottama, or Jagannātha Purī, and their brahmacārī name is Prakāśa. Those with the names Giri, Parvata and Sāgara generally stay at Badarikāśrama, and their brahmacārī name is Ānanda. Those with the titles Sarasvatī, Bhāratī and Purī usually live at Śrńgerī in South India, and their brahmacārī name is Caitanya.

Śrīpāda Śańkarācārya established four monasteries in India, in the four directions (north, south, east and west), and he entrusted them to four sannyāsīs who were his disciples. Now there are hundreds of branch monasteries under these four principal monasteries, and although there is an official symmetry among them, there are many differences in their dealings. The four different sects of these monasteries are known as Ānandavāra, Bhogavāra, Kītavāra and Bhūmivāra, and in course of time they have developed different ideas and different slogans.

According to the regulation of the disciplic succession, one who wishes to enter the renounced order in Śańkara's sect must first be trained as a brahmacārī under a bona fide sannyāsī, The brahmacārī's name is ascertained according to the group to which the sannyāsī belongs. Lord Caitanya accepted sannyāsa from Keśava Bhāratī. When He first approached Keśava Bhāratī, He was accepted as a brahmacārī with the name Śrī Krishna Caitanya Brahmacārī. After He took sannyāsa, He preferred to keep the name Krishna Caitanya.

The great authorities in the disciplic succession had not offered to explain why Lord Caitanya refused to take the name Bhāratī after He took sannyāsa from a Bhāratī, until Śrīla Bhaktisiddhānta Sarasvatī Gosvāmī Mahārāja volunteered the explanation that because a sannyāsī in the Śańkara-sampradāya thinks that he has become the Supreme, Lord Caitanya, wanting to avoid such a misconception, kept the name Śrī Krishna Caitanya, placing Himself as an eternal servitor. A brahmacārī is supposed to serve the spiritual master; therefore He did not negate that relationship of servitude to His spiritual master. Accepting such a position is favorable for the relationship between the disciple and the spiritual master.

The authentic biographies also mention that Lord Caitanya accepted the danda (rod) and begging pot, symbolic of the sannyāsa order, at the time He took sannyāsa.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 35

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.35

tāńra yugāvatāra jāni' garga mahāśaya

krishnera nāma-karane kariyāche nirnaya

SYNONYMS

tāńra — of Him; yuga-avatāra — incarnation for the age; jāni' — knowing; garga — Garga Muni; mahāśaya — the great personality; krishnera — of Lord Krishna; nāma-karane — in the name-giving ceremony; kariyāche — made; nirnaya — ascertainment.

TRANSLATION

Knowing Him [Lord Caitanya] to be the incarnation for Kali-yuga, Garga Muni, during the naming ceremony of Krishna, predicted His appearance.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 36

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.36

āsan varnās trayo hy asya

grihnato 'nu-yugam tanūh

śuklo raktas tathā pīta

idānīm krishnatām gatah

SYNONYMS

āsan — were; varnāh — colors; trayah — three; hi — certainly; asya — of this one; grihnatah — who is manifesting; anu-yugam — according to the age; tanūh — bodies; śuklah — white; raktah — red; tathā — thus; pītah — yellow; idānīm — now; krishnatām — blackness; gatah — obtained.

TRANSLATION

"This boy [Krishna] has three other colors — white, red and yellow — as He appears in different ages. Now He has appeared in a transcendental blackish color."

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.8.13).


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 37

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.37

śukla, rakta, pīta-varna — ei tina dyuti

satya-tretā-kali-kāle dharena śrī-pati

SYNONYMS

śukla — white; rakta — red; pīta-varna — the color yellow; ei — these; tina — three; dyuti — lusters; satya — in Satya-yuga; tretā — in Tretā-yuga; kali-kāle — in the Age of Kali; dharena — manifests; śrī-pati — the husband of the goddess of fortune.

TRANSLATION

White, red and yellow — these are the three bodily lusters that the Lord, the husband of the goddess of fortune, assumes in the ages of Satya, Tretā and Kali respectively.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 38

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.38

idānīm dvāpare tińho hailā krishna-varna

ei saba śāstrāgama-purānera marma

SYNONYMS

idānīm — now; dvāpare — in the Dvāpara-yuga; tińho — He; hailā — was; krishna-varna — blackish color; ei — these; saba — all; śāstra-āgama — and Vedic literatures; purānera — of the Purānas; marma — the core.

TRANSLATION

Now, in the Dvāpara-yuga, the Lord had descended in a blackish hue. This is the essence of the statements in the Purānas and other Vedic literatures with reference to the context.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 39

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.39

dvāpare bhagavān śyāmah

pīta-vāsā nijāyudhah

śrī-vatsādibhir ańkaiś ca

lakshanair upalakshitah

SYNONYMS

dvāpare — in the Dvāpara-yuga; bhagavān — the Supreme Personality of Godhead; śyāmah — blackish; pīta-vāsāh — having yellow clothes; nija — own; āyudhah — having weapons; śrīvatsa-ādibhih — such as Śrīvatsa; ańkaih — by bodily markings; ca — and; lakshanaih — by external characteristics such as the Kaustubha jewel; upalakshitah — characterized.

TRANSLATION

"In the Dvāpara-yuga the Personality of Godhead appears in a blackish hue. He is dressed in yellow, He holds His own weapons, and He is decorated with the Kaustubha jewel and marks of Śrīvatsa. This is how His symptoms are described."

PURPORT

This is a verse from Śrīmad-Bhāgavatam (11.5.27), spoken by Saint Karabhājana, one of the nine royal mystics who explained to King Nimi the different features of the Lord in different ages.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 4

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.4

anarpita-carīm cirāt karunayāvatīrnah kalau

samarpayitum unnatojjvala-rasām sva-bhakti-śriyam

harih purata-sundara-dyuti-kadamba-sandīpitah

sadā hridaya-kandare sphuratu vah śacī-nandanah

SYNONYMS

anarpita — not bestowed; carīm — having been formerly; cirāt — for a long time; karunayā — by causeless mercy; avatīrnah — descended; kalau — in the Age of Kali; samarpayitum — to bestow; unnata — elevated; ujjvala-rasām — the conjugal mellow; sva-bhakti — of His own service; śriyam — the treasure; harih — the Supreme Lord; purata — than gold; sundara — more beautiful; dyuti — of splendor; kadamba — with a multitude; sandīpitah — illuminated; sadā — always; hridaya-kandare — in the cavity of the heart; sphuratu — let Him be manifest; vah — your; śacī-nandanah — the son of mother Śacī.

TRANSLATION

"May the Supreme Lord who is known as the son of Śrīmatī Śacī-devī be transcendentally situated in the innermost core of your heart. Resplendent with the radiance of molten gold, He has descended in the Age of Kali by His causeless mercy to bestow what no incarnation has ever offered before: the most elevated mellow of devotional service, the mellow of conjugal love."

PURPORT

This is a quotation from the Vidagdha-mādhava (1.2), a drama compiled and edited by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 40

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.40

kali-yuge yuga-dharma — nāmera pracāra

tathi lāgi' pīta-varna caitanyāvatāra

SYNONYMS

kali-yuge — in the Age of Kali; yuga-dharma — the religious practice for the age; nāmera — of the holy name; pracāra — propagation; tathi — this; lāgi' — for; pīta-varna — having a yellow color; caitanya-avatāra — the incarnation of Lord Caitanya.

TRANSLATION

The religious practice for the Age of Kali is to broadcast the glories of the holy name. Only for this purpose has the Lord, in a yellow color, descended as Lord Caitanya.

PURPORT

In this Age of Kali the practical system of religion for everyone is the chanting of the name of Godhead. This was introduced in this age by Lord Caitanya. Bhakti-yoga actually begins with the chanting of the holy name, as confirmed by Madhvācārya in his commentary on the Mundaka Upanishad. He quotes this verse from the Nārāyana-samhitā:

dvāparīyair janair vishnuh

pañcarātrais tu kevalaih

kalau tu nāma-mātrena

pūjyate bhagavān harih

"In the Dvāpara-yuga people should worship Lord Vishnu only by the regulative principles of the Nārada-pañcarātra and other such authorized books. In the Age of Kali, however, people should simply chant the holy names of the Supreme Personality of Godhead." The Hare Krishna mantra is specifically mentioned in many Upanishads, such as the Kali-santarana Upanishad, where it is said:

hare krishna hare krishna

krishna krishna hare hare

hare rāma hare rāma

rāma rāma hare hare

iti shodaśakam nāmnām

kali-kalmasha-nāśanam

nātah parataropāyah

sarva-vedeshu driśyate

"After searching through all the Vedic literature, one cannot find a method of religion more sublime for this age than the chanting of Hare Krishna."


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 41

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.41

tapta-hema-sama-kānti, prakānda śarīra

nava-megha jini kantha-dhvani ye gambhīra

SYNONYMS

tapta-hema — as molten gold; sama-kānti — same luster; prakānda — enormous; śarīra — body; nava-megha — new clouds; jini — conquering; kantha-dhvani — the sound of the voice; ye — that; gambhīra — deep.

TRANSLATION

The luster of His expansive body resembles molten gold. The deep sound of His voice conquers the thundering of newly assembled clouds.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 42

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.42

dairghya-vistāre yei āpanāra hāta

cāri hasta haya 'mahā-purusha' vikhyāta

SYNONYMS

dairghya — in length; vistāre — and in breadth; yei — who; āpanāra — of his own; hāta — hand; cāri — four; hasta — cubits; haya — is; mahā-purusha — as a great personality; vikhyāta — celebrated.

TRANSLATION

One who measures four cubits in height and in breadth by his own hand is celebrated as a great personality.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 43

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.43

'nyagrodha-parimandala' haya tāńra nāma

nyagrodha-parimandala-tanu caitanya guna-dhāma

SYNONYMS

nyagrodha-parimandala — nyagrodha-parimandala; haya — is; tāńra — of him; nāma — the name; nyagrodha-parimandala — nyagrodha-parimandala; tanu — having such a body; caitanya — Lord Caitanya Mahāprabhu; guna-dhāma — the abode of good qualities.

TRANSLATION

Such a person is called nyagrodha-parimandala. Śrī Caitanya Mahāprabhu, who personifies all good qualities, has the body of a nyagrodha-parimandala.

PURPORT

No one other than the Supreme Lord Himself, who has engaged the conditioned souls by His own illusory energy, can possess these bodily features. These features certainly indicate an incarnation of Vishnu and no one else.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 44

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.44

ājānulambita-bhuja kamala-locana

tilaphula-jini-nāsā, sudhāmśu-vadana

SYNONYMS

ā-jānu-lambita-bhuja — arms that reach the knees; kamala-locana — with lotus eyes; tila-phula — the blossom of the sesame plant; jini — conquering; nāsā — whose nose; sudhā-amśu-vadana — whose face is like the moon.

TRANSLATION

His arms are long enough to reach His knees, His eyes are just like lotus flowers, His nose is like a sesame flower, and His face is as beautiful as the moon.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 45

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.45

śānta, dānta, krishna-bhakti-nishthā-parāyana

bhakta-vatsala, suśīla, sarva-bhūte sama

SYNONYMS

śānta — peaceful; dānta — controlled; krishna-bhakti — to the service of Lord Krishna; nishthā-parāyana — fully devoted; bhakta-vatsala — affectionate toward the devotees; su-śīla — good character; sarva-bhūte — to all living beings; sama — equal.

TRANSLATION

He is peaceful, self-controlled and fully devoted to the transcendental service of Lord Śrī Krishna. He is affectionate toward His devotees, He is gentle, and He is equally disposed toward all living beings.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 46

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.46

candanera ańgada-bālā, candana-bhūshana

nritya-kāle pari' karena krishna-sańkīrtana

SYNONYMS

candanera — of sandalwood; ańgada — and armlets; bālā — bangles; candana — of sandalwood pulp; bhūshana — decorations; nritya-kāle — at the time of dancing; pari' — putting on; karena — does; krishna-sańkīrtana — congregational chanting of the name of Krishna.

TRANSLATION

He is decorated with sandalwood bangles and armlets and anointed with the pulp of sandalwood. He especially wears these decorations to dance in śrī-krishna-sańkīrtana.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 47

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.47

ei saba guna lañā muni vaiśampāyana

sahasra-nāme kaila tāńra nāma-ganana

SYNONYMS

ei — these; saba — all; guna — qualities; lañā — taking; muni — the sage; vaiśampāyana — named Vaiśampāyana; sahasra-nāme — in the Vishnu-sahasra-nāma; kaila — did; tāńra — of Him; nāma-ganana — counting of the name.

TRANSLATION

Recording all these qualities of Lord Caitanya, the sage Vaiśampāyana included His name in the Vishnu-sahasra-nāma.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 48

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.48

dui līlā caitanyera — ādi āra śesha

dui līlāya cāri cāri nāma viśesha

SYNONYMS

dui — two; līlā — pastimes; caitanyera — of Lord Caitanya Mahāprabhu; ādi — first; āra — and; śesha — final; dui — two; līlāya — in pastimes; cāri — four; cāri — and four; nāma — names; viśesha — specific.

TRANSLATION

The pastimes of Lord Caitanya have two divisions — the early pastimes [ādi-līlā] and the later pastimes [śesha-līlā]. He has four names in each of these two līlās.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 49

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.49

suvarna-varno hemāńgo

varāńgaś candanāńgadī

sannyāsa-kric chamah śānto

nishthā-śānti-parāyanah

SYNONYMS

suvarna — of gold; varnah — having the color; hema-ańgah — whose body was like molten gold; vara-ańgah — having a most beautiful body; candana-ańgadī — whose body was smeared with sandalwood; sannyāsa-krit — practicing the renounced order of life; śamah — equipoised; śāntah — peaceful; nishthā — devotion; śānti — and of peace; parāyanah — the highest resort.

TRANSLATION

"In His early pastimes He appears as a householder with a golden complexion. His limbs are beautiful, and His body, smeared with the pulp of sandalwood, seems like molten gold. In His later pastimes He accepts the sannyāsa order, and He is equipoised and peaceful. He is the highest abode of peace and devotion, for He silences the impersonalist nondevotees."

PURPORT

This is a verse from the Mahābhārata (Dāna-dharma, Vishnu-sahasra-nāma-stotra). In his commentary on the Vishnu-sahasra-nāma, called the Nāmārtha-sudhā, Śrīla Baladeva Vidyābhūshana, commenting upon this verse, asserts that Lord Caitanya is the Supreme Personality of Godhead according to the evidence of the Upanishads. He explains that suvarna-varnah means a golden complexion. He also quotes the Vedic injunction yadā paśyah paśyate rukma-varnam kartāram īśam purusham brahma-yonim (Mundaka Up. 3.1.3). Rukma-varnam kartāram īśam refers to the Supreme Personality of Godhead as having a complexion the color of molten gold. Purusham means the Supreme Lord, and brahma-yonim indicates that He is also the Supreme Brahman. This evidence, too, proves that Lord Caitanya is the Supreme Personality of Godhead Krishna. Another meaning of the description of the Lord as having a golden hue is that Lord Caitanya's personality is as fascinating as gold is attractive. Śrīla Baladeva Vidyābhūshana has explained that the word varāńga means "exquisitely beautiful."

Lord Caitanya accepted sannyāsa, leaving aside His householder life, to preach His mission. He has equanimity in different senses. First, He describes the confidential truth of the Personality of Godhead, and second, He satisfies everyone by knowledge and attachment to Krishna. He is peaceful because He renounces all topics not related to the service of Krishna. Śrīla Baladeva Vidyābhūshana has explained that the word nishthā indicates His being rigidly fixed in chanting the holy name of Śrī Krishna. Lord Caitanya subdued all disturbing opponents of devotional service, especially the monists, who are actually averse to the personal feature of the Supreme Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 5

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.5

pūrna bhagavān krishna vrajendra-kumāra

goloke vrajera saha nitya vihāra

SYNONYMS

pūrna — full; bhagavān — the Supreme Personality of Godhead; krishna — Lord Krishna; vrajendra-kumāra — the son of the King of Vraja; goloke — in Goloka; vrajera saha — along with Vrajadhāma; nitya — eternal; vihāra — pastimes.

TRANSLATION

Lord Krishna, the son of the King of Vraja, is the Supreme Lord. He eternally enjoys transcendental pastimes in His eternal abode, Goloka, which includes Vrajadhāma.

PURPORT

In the previous chapter it has been established that Krishna, the son of Vrajendra (the King of Vraja), is the Supreme Personality of Godhead, with six opulences. He eternally enjoys transcendentally variegated opulences on His planet, which is known as Goloka. The eternal pastimes of the Lord in the spiritual planet Krishnaloka are called aprakata, or unmanifested, pastimes because they are beyond the purview of the conditioned souls. Lord Krishna is always present everywhere, but when He is not present before our eyes, He is said to be aprakata, or unmanifested.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 50

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.50

vyakta kari' bhāgavate kahe bāra bāra

kali-yuge dharma — nāma-sańkīrtana sāra

SYNONYMS

vyakta — evident; kari' — making; bhāgavate — in Śrīmad-Bhāgavatam; kahe — they say; bāra bāra — time and time again; kali-yuge — in the Age of Kali; dharma — the religion; nāma-sańkīrtana — congregational chanting of the holy name; sāra — the essence.

TRANSLATION

In Śrīmad-Bhāgavatam it is repeatedly and clearly said that the essence of religion in the Age of Kali is the chanting of the holy name of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 51

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.51

iti dvāpara urv-īśa

stuvanti jagad-īśvaram

nānā-tantra-vidhānena

kalāv api yathā śrinu

SYNONYMS

iti — thus; dvāpare — in the Dvāpara Age; uru-īśa — O King; stuvanti — they praise; jagat-īśvaram — the Lord of the universe; nānā — various; tantra — of scriptures; vidhānena — by the regulations; kalau — in the Age of Kali; api — also; yathā — in which manner; śrinu — please hear.

TRANSLATION

"O King, in this way people in Dvāpara-yuga worshiped the Lord of the universe. In Kali-yuga they also worship the Supreme Personality of Godhead by the regulations of the revealed scriptures. Kindly now hear of that from me.

PURPORT

This verse is spoken by Saint Karabhājana in Śrīmad-Bhāgavatam (11.5.31).


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 52

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.52

krishna-varnam tvishākrishnam

sāńgopāńgāstra-pārshadam

yajñaih sańkīrtana-prāyair

yajanti hi su-medhasah

SYNONYMS

krishna-varnam — repeating the syllables krish-na; tvishā — with a luster; akrishnam — not black (golden); sa-ańga — along with associates; upāńga — servitors; astra — weapons; pārshadam — confidential companions; yajñaih — by sacrifice; sańkīrtana-prāyaih — consisting chiefly of congregational chanting; yajanti — they worship; hi — certainly; su-medhasah — intelligent persons.

TRANSLATION

"In the Age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions."

PURPORT

This text is from Śrīmad-Bhāgavatam (11.5.32). Śrīla Jīva Gosvāmī has explained this verse in his commentary on the Bhāgavatam, known as the Krama-sandarbha, wherein he says that Lord Krishna also appears with a golden complexion. That golden Lord Krishna is Lord Caitanya, who is worshiped by intelligent men in this age. That is confirmed in Śrīmad-Bhāgavatam by Garga Muni, who said that although the child Krishna was blackish, He also appears in three other colors — red, white and yellow. He exhibited His white and red complexions in the Satya and Tretā ages respectively. He did not exhibit the remaining color, yellow-gold, until He appeared as Lord Caitanya, who is known as Gaura Hari.

Śrīla Jīva Gosvāmī explains that krishna-varnam means Śrī Krishna Caitanya. Krishna-varna and Krishna Caitanya are equivalent. The name Krishna appears with both Lord Krishna and Lord Caitanya Krishna. Lord Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead, but He always engages in describing Krishna and thus enjoys transcendental bliss by chanting and remembering His name and form. Lord Krishna Himself appears as Lord Caitanya to preach the highest gospel.

Lord Caitanya always chants the holy name of Krishna and describes it also, and because He is Krishna Himself, whoever meets Him will automatically chant the holy name of Krishna and later describe it to others. He injects one with transcendental Krishna consciousness, which merges the chanter in transcendental bliss. In all respects, therefore, He appears before everyone as Krishna, either by personality or by sound. Simply by seeing Lord Caitanya one at once remembers Lord Krishna. One may therefore accept Him as vishnu-tattva. In other words, Lord Caitanya is Lord Krishna Himself.

Sāńgopāńgāstra-pārshadam further indicates that Lord Caitanya is Lord Krishna. His body is always decorated with ornaments of sandalwood and with sandalwood paste. By His superexcellent beauty He subdues all the people of the age. In other descents the Lord sometimes used weapons to defeat the demoniac, but in this age the Lord subdues them with His all-attractive figure as Caitanya Mahāprabhu. Śrīla Jīva Gosvāmī explains that His beauty is His astra, or weapon, to subdue the demons. Because He is all-attractive, it is to be understood that all the demigods lived with Him as His companions. His acts were uncommon and His associates wonderful. When He propagated the sańkīrtana movement, He attracted many great scholars and ācāryas, especially in Bengal and Orissa. Lord Caitanya is always accompanied by His best associates like Lord Nityānanda, Advaita, Gadādhara and Śrīvāsa.

Śrīla Jīva Gosvāmī cites a verse from the Vedic literature which says that there is no necessity of performing sacrificial demonstrations or ceremonial functions. He comments that instead of engaging in such external, pompous exhibitions, all people, regardless of caste, color or creed, can assemble together and chant Hare Krishna to worship Lord Caitanya. Krishna-varnam tvishākrishnam [SB 11.5.32] indicates that prominence should be given to the name of Krishna. Lord Caitanya taught Krishna consciousness and chanted the name of Krishna. Therefore, to worship Lord Caitanya, everyone should together chant the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. To propagate worship in churches, temples or mosques is not possible, because people have lost interest in that. But anywhere and everywhere, people can chant Hare Krishna. Thus worshiping Lord Caitanya, they can perform the highest activity and fulfill the highest religious purpose of satisfying the Supreme Lord.

Śrīla Sārvabhauma Bhattācārya, a famous disciple of Lord Caitanya, said, "The principle of transcendental devotional service having been lost, Śrī Krishna Caitanya has appeared in order to deliver again the process of devotion. He is so kind that He is distributing love of Krishna. Everyone should be attracted more and more to His lotus feet, as humming bees are attracted to a lotus flower."


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 53

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.53

śuna, bhāi, ei saba caitanya-mahimā

ei śloke kahe tāńra mahimāra sīmā

SYNONYMS

śuna — please hear; bhāi — O brothers; ei — this; saba — all; caitanya — of Lord Caitanya Mahāprabhu; mahimā — the glories; ei — this; śloke — verse; kahe — says; tāńra — of Him; mahimāra — of the glories; sīmā — the limit.

TRANSLATION

My dear brothers, please hear all these glories of Lord Caitanya. This verse clearly summarizes His activities and characteristics.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 54

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.54

'krishna' ei dui varna sadā yāńra mukhe

athavā, krishnake tińho varne nija sukhe

SYNONYMS

krishna — krish-na; ei — these; dui — two; varna — syllables; sadā — always; yāńra — of whom; mukhe — in the mouth; athavā — or else; krishnake — Lord Krishna; tińho — He; varne — describes; nija — His own; sukhe — in happiness.

TRANSLATION

The two syllables "krish-na" are always in His mouth; or, He constantly describes Krishna with great pleasure.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 55

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.55

krishna-varna-śabdera artha dui ta pramāna

krishna vinu tāńra mukhe nāhi āise āna

SYNONYMS

krishna-varna-śabdera — of the word krishna-varna; artha — the meaning; dui — two; ta — certainly; pramāna — examples; krishna — Krishna; vinu — except for; tāńra — of Him; mukhe — in the mouth; nāhi āise — does not come; āna — anything else.

TRANSLATION

These are two meanings of the word "krishna-varna." Indeed, nothing else but Krishna issues from His mouth.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 56

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.56

keha tāńre bale yadi krishna-varana

āra viśeshane tāra kare nivārana

SYNONYMS

keha — someone; tāńre — to Him; bale — ascribes; yadi — if; krishna — black; varana — the color; āra — another; viśeshane — in the adjective; tāra — of that; kare — does; nivārana — prevention.

TRANSLATION

If someone tries to describe Him as being of blackish complexion, the next adjective [tvishā akrishnam] immediately restricts him.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 57

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.57

deha-kāntye haya teńho akrishna-varana

akrishna-varane kahe pīta-varana

SYNONYMS

deha-kāntye — in the luster of the body; haya — is; teńho — He; akrishna — not black; varana — the color; akrishna-varane — by a color that is not blackish; kahe — one means; pīta — yellow; varana — the color.

TRANSLATION

His complexion is certainly not blackish. Indeed, His not being blackish indicates that His complexion is yellow.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 58

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.58

kalau yam vidvāmsah sphutam abhiyajante dyuti-bharād

akrishnāńgam krishnam makha-vidhibhir utkīrtana-mayaih

upāsyam ca prāhur yam akhila-caturthāśrama-jushām

sa devaś caitanyākritir atitarām nah kripayatu

SYNONYMS

kalau — in the Age of Kali; yam — Him whom; vidvāmsah — the learned men; sphutam — clearly manifested; abhiyajante — worship; dyuti-bharāt — due to an abundance of bodily luster; akrishna-ańgam — whose body is not blackish; krishnam — Lord Krishna; makha-vidhibhih — by the performances of sacrifice; utkīrtana-mayaih — consisting of loud chanting of the holy name; upāsyam — worshipable object; ca — and; prāhuh — they said; yam — whom; akhila — all; caturtha-āśrama-jushām — of those who are in the fourth order of life (sannyāsa); sah — He; devah — the Supreme Personality of Godhead; caitanya-ākritih — having the form of Lord Caitanya Mahāprabhu; atitarām — excessively; nah — unto us; kripayatu — let Him show His mercy.

TRANSLATION

"By performing the sacrifice of congregational chanting of the holy name, learned scholars in the Age of Kali worship Lord Krishna, who is now nonblackish because of the great upsurge of the feelings of Śrīmatī Rādhārānī. He is the only worshipable Deity for the paramahamsas, who have attained the highest stage of the fourth order [sannyāsa]. May that Supreme Personality of Godhead, Lord Caitanya, show us His great causeless mercy."

PURPORT

This verse is Dvitīya Śrī Caitanyāshtaka 1, from the Stava-mālā of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 59

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.59

pratyaksha tāńhāra tapta-kāñcanera dyuti

yāńhāra chatāya nāśe ajñāna-tamastati

SYNONYMS

pratyaksha — vivid; tāńhāra — of Him; tapta — molten; kāñcanera — of gold; dyuti — effulgence; yāńhāra — of whom; chatāya — by the luster; nāśe — destroys; ajñāna — of ignorance; tamastati — the extent of the darkness.

TRANSLATION

One can vividly see His glowing complexion of molten gold, which dispels the darkness of ignorance.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 6

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.6

brahmāra eka dine tińho eka-bāra

avatīrna hañā karena prakata vihāra

SYNONYMS

brahmāra — of Lord Brahmā; eka — one; dine — in the day; tińho — He; eka-bāra — one time; avatīrna — descended; hañā — being; karena — performs; prakata — manifest; vihāra — pastimes.

TRANSLATION

Once in a day of Brahmā, He descends to this world to manifest His transcendental pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 60

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.60

jīvera kalmasha-tamo nāśa karibāre

ańga-upāńga-nāma nānā astra dhare

SYNONYMS

jīvera — of the living entity; kalmasha — of sinful activities; tamah — the darkness; nāśa karibāre — for destroying; ańga — associates; upāńga — devotees; nāma — holy names; nānā — various; astra — weapons; dhare — He holds.

TRANSLATION

The sinful life of the living beings results from ignorance. To destroy that ignorance, He has brought various weapons, such as His plenary associates, His devotees and the holy name.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 61

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.61

bhaktira virodhī karma-dharma vā adharma

tāhāra 'kalmasha' nāma, sei mahā-tamah

SYNONYMS

bhaktira — to devotional service; virodhī — averse; karma — activity; dharma — religious; vā — or; adharma — irreligious; tāhāra — of that; kalmasha — sin; nāma — the name; sei — this; mahā-tamah — great darkness.

TRANSLATION

The greatest ignorance consists of activities, whether religious or irreligious, that are opposed to devotional service. They are to be known as sins [kalmasha].


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 62

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.62

bāhu tuli' hari bali' prema-drishtye cāya

kariyā kalmasha nāśa premete bhāsāya

SYNONYMS

bāhu tuli' — raising the arms; hari bali' — chanting the holy name; prema-drishtye — with His glance of deep love; cāya — He looks; kariyā — causing; kalmasha — to sins; nāśa — destruction; premete — in love of God; bhāsāya — He floods.

TRANSLATION

Raising His arms, chanting the holy name and looking upon all with deep love, He drives away all sins and floods everyone with love of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 63

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.63

smitālokah śokam harati jagatām yasya parito

girām tu prārambhah kuśala-patalīm pallavayati

padālambhah kam vā pranayati na hi prema-nivaham

sa devaś caitanyākritir atitarām nah kripayatu

SYNONYMS

smita — smiling; ālokah — glance; śokam — the bereavement; harati — takes away; jagatām — of the world; yasya — whose; paritah — all around; girām — of the speech; tu — also; prārambhah — the beginning; kuśala — of auspiciousness; patalīm — the mass; pallavayati — causes to blossom; pada-ālambhah — the taking hold of the lotus feet; kam vā — what possibly; pranayati — leads to; na — not; hi — certainly; prema-nivaham — quantity of love of Godhead; sah — He; devah — the Supreme Personality of Godhead; caitanya-ākritih — having the form of Lord Caitanya Mahāprabhu; atitarām — excessively; nah — unto us; kripayatu — may He show His mercy.

TRANSLATION

"May the Supreme Personality of Godhead in the form of Lord Śrī Caitanya bestow His causeless mercy upon us. His smiling glance at once drives away all the bereavements of the world, and His very words enliven the auspicious creepers of devotion by expanding their leaves. Taking shelter of His lotus feet invokes transcendental love of God at once."

PURPORT

This verse is Dvitīya Śrī Caitanyāshtaka 8, from the Stava-mālā of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 64

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.64

śrī-ańga, śrī-mukha yei kare daraśana

tāra pāpa-kshaya haya, pāya prema-dhana

SYNONYMS

śrī-ańga — His body; śrī-mukha — His face; yei — anyone who; kare — does; daraśana — seeing; tāra — of him; pāpa-kshaya — destruction of sins; haya — there is; pāya — obtains; prema-dhana — the wealth of love of Godhead.

TRANSLATION

Anyone who looks upon His beautiful body or beautiful face becomes freed from all sins and obtains the wealth of love of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 65

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.65

anya avatāre saba sainya-śastra sańge

caitanya-krishnera sainya ańga-upāńge

SYNONYMS

anya — other; avatāre — in incarnations; saba — all; sainya — soldiers; śastra — and weapons; sańge — along with; caitanya-krishnera — of Lord Krishna as Lord Caitanya; sainya — soldiers; ańga — plenary parts; upāńge — and associates.

TRANSLATION

In other incarnations the Lord descended with armies and weapons, but in this incarnation His soldiers are His plenary parts and associates.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 66

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.66

sadopāsyah śrīmān dhrita-manuja-kāyaih pranayitām

vahadbhir gīr-vānair giriśa-parameshthi-prabhritibhih

sva-bhaktebhyah śuddhām nija-bhajana-mudrām upadiśan

sa caitanyah kim me punar api driśor yāsyati padam

SYNONYMS

sadā — always; upāsyah — worshipable; śrīmān — beautiful; dhrita — who accepted; manuja-kāyaih — the bodies of men; pranayitām — love; vahadbhih — who were bearing; gih-vānaih — by the demigods; giriśa — Lord Śiva; parameshthi — Lord Brahmā; prabhritibhih — headed by; sva-bhaktebhyah — unto His own devotees; śuddhām — pure; nija-bhajana — of His own worship; mudrām — the mark; upadiśan — instructing; sah — He; caitanyah — Lord Caitanya; kim — what; me — my; punah — again; api — certainly; driśoh — of the two eyes; yāsyati — He will go; padam — to the abode.

TRANSLATION

"Lord Śrī Caitanya Mahāprabhu is always the most worshipable Deity of the demigods, including Lord Śiva and Lord Brahmā, who came in the garb of ordinary men, bearing love for Him. He instructs His own pure devotional service to His own devotees. Will He again be the object of my vision?"

PURPORT

This verse is Prathama Śrī Caitanyāshtaka 1, from the Stava-mālā of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 67

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.67

āńgopāńga astra kare sva-kārya-sādhana

'ańga'-śabdera artha āra śuna diyā mana

SYNONYMS

āńga-upāńga — plenary parts and associates; astra — weapons; kare — do; sva-kārya — of their own business; sādhana — as the accomplishment; ańga-śabdera — of the word ańga; artha — the meaning; āra — another; śuna — please hear; diyā — giving; mana — the mind.

TRANSLATION

His plenary parts and associates perform the work of weapons as their own specific duties. Please hear from me another meaning of the word "ańga."


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 68

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.68

'ańga'-śabde amśa kahe śāstra-paramāna

ańgera avayava 'upāńga'-vyākhyāna

SYNONYMS

ańga-śabde — by the word ańga, or limb; amśa — part; kahe — says; śāstra — of the scriptures; paramāna — the evidence; ańgera — of the limb; avayava — the constituent part; upāńga-vyākhyāna — the exposition of the word upāńga.

TRANSLATION

According to the evidence of the revealed scriptures, a bodily limb [ańga] is also called a part [amśa], and a part of a limb is called a partial part [upāńga].


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 69

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.69

nārāyanas tvam na hi sarva-dehinām

ātmāsy adhīśākhila-loka-sākshī

nārāyano 'ńgam nara-bhū-jalāyanāt

tac cāpi satyam na tavaiva māyā

SYNONYMS

nārāyanah — Lord Nārāyana; tvam — You; na — not; hi — certainly; sarva — all; dehinām — of the embodied beings; ātmā — the Supersoul; asi — You are; adhīśa — O Lord; akhila-loka — of all the worlds; sākshī — the witness; nārāyanah — known as Nārāyana; ańgam — plenary portion; nara — of Nara; bhū — born; jala — in the water; ayanāt — due to the place of refuge; tat — that; ca — and; api — certainly; satyam — highest truth; na — not; tava — Your; eva — at all; māyā — the illusory energy.

TRANSLATION

"O Lord of lords, You are the seer of all creation. You are indeed everyone's dearest life. Are You not, therefore, my father, Nārāyana? 'Nārāyana' refers to one whose abode is in the water born from Nara [Garbhodakaśāyī Vishnu], and that Nārāyana is Your plenary portion. All Your plenary portions are transcendental. They are absolute and are not creations of māyā."

PURPORT

This text was spoken to Lord Krishna by Brahmā in Śrīmad-Bhāgavatam (10.14.14).


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 7

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.7

satya, tretā, dvāpara, kali, cāri-yuga jāni

sei cāri-yuge divya eka-yuga māni

SYNONYMS

satya — Satya; tretā — Tretā; dvāpara — Dvāpara; kali — Kali; cāri-yuga — four ages; jāni — we know; sei — these; cāri-yuge — in the four ages; divya — divine; eka-yuga — one age; māni — we consider.

TRANSLATION

We know that there are four ages [yugas], namely Satya, Tretā, Dvāpara and Kali. These four together constitute one divya-yuga.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 70

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.70

jala-śāyī antar-yāmī yei nārāyana

seho tomāra amśa, tumi mūla nārāyana

SYNONYMS

jala-śāyī — lying in the water; antah-yāmī — indwelling Supersoul; yei — He who; nārāyana — Lord Nārāyana; seho — He; tomāra — Your; amśa — plenary portion; tumi — You; mūla — original; nārāyana — Nārāyana.

TRANSLATION

The manifestation of the Nārāyana who predominates in everyone's heart, as well as the Nārāyana who lives in the waters [Kārana, Garbha and Kshīra], is Your plenary portion. You are therefore the original Nārāyana.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 71

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.71

'ańga'-śabde amśa kahe, seho satya haya

māyā-kārya nahe — saba cid-ānanda-maya

SYNONYMS

ańga-śabde — by the word ańga; amśa — plenary portion; kahe — one means; seho — that; satya — the truth; haya — is; māyā — of the material energy; kārya — the work; nahe — is not; saba — all; cit-ānanda-maya — full of knowledge and bliss.

TRANSLATION

The word "ańga" indeed refers to plenary portions. Such manifestations should never be considered products of material nature, for they are all transcendental, full of knowledge and full of bliss.

PURPORT

In the material world, if a fragment is taken from an original object, the original object is reduced by the removal of that fragment. But the Supreme Personality of Godhead is not at all affected by the actions of māyā. The Īśopanishad says:

om pūrnam adah pūrnam idam

pūrnāt pūrnam udacyate

pūrnasya pūrnam ādāya

pūrnam evāvaśishyate

"The Personality of Godhead is perfect and complete, and because He is completely perfect, all emanations from Him, such as this phenomenal world, are perfectly equipped as complete wholes. Whatever is produced of the complete whole is also complete in itself. Because He is the complete whole, even though so many complete units emanate from Him, He remains the complete balance." (Śrī Īśopanishad, Invocation)

In the realm of the Absolute, one plus one equals one, and one minus one equals one. Therefore one should not conceive of a fragment of the Supreme Lord in the material sense. In the spiritual world there is no influence of the material energy or material calculations of fragments. In the Fifteenth Chapter of the Bhagavad-gītā, the Lord says that the living entities are His parts and parcels. There are innumerable living entities throughout the material and spiritual universes, but still Lord Krishna is full in Himself. To think that God has lost His personality because His many parts and parcels are distributed all over the universe is an illusion. That is a material calculation. Such calculations are possible only under the influence of the material energy, māyā. In the spiritual world the material energy is conspicuous only by its absence.

In the category of vishnu-tattva there is no loss of power from one expansion to the next, any more than there is a loss of illumination as one candle kindles another. Thousands of candles may be kindled by an original candle, and all will have the same candle power. In this way it is to be understood that although all the vishnu-tattvas, from Krishna and Lord Caitanya to Rāma, Nrisimha, Varāha and so on, appear with different features in different ages, all are equally invested with supreme potency.

Demigods such as Lord Brahmā and Lord Śiva come in contact with the material energy, and their power and potency are therefore of different gradations. All the incarnations of Vishnu, however, are equal in potency, for the influence of māyā cannot even approach Them.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 72

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.72

advaita, nityānanda — caitanyera dui ańga

ańgera avayava-gana kahiye upāńga

SYNONYMS

advaita — Advaita Ācārya; nityānanda — Lord Nityānanda; caitanyera — of Lord Caitanya Mahāprabhu; dui — two; ańga — limbs; ańgera — of the limbs; avayava-gana — the constituent parts; kahiye — I say; upāńga — parts.

TRANSLATION

Śrī Advaita Prabhu and Śrī Nityānanda Prabhu are both plenary portions of Lord Caitanya. Thus They are the limbs [ańgas] of His body. The parts of these two limbs are called the upāńgas.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 73

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.73

ańgopāńga tīkshna astra prabhura sahite

sei saba astra haya pāshanda dalite

SYNONYMS

ańga-upāńga — plenary portions and parts; tīkshna — sharp; astra — weapons; prabhura sahite — along with Lord Caitanya Mahāprabhu; sei — these; saba — all; astra — weapons; haya — are; pāshanda — the atheists; dalite — to trample.

TRANSLATION

Thus the Lord is equipped with sharp weapons in the form of His parts and plenary portions. All these weapons are competent enough to crush the faithless atheists.

PURPORT

The word pāshanda is very significant here. One who compares the Supreme Personality of Godhead to the demigods is known as a pāshanda. Pāshandas try to bring the Supreme Lord down to a mundane level. Sometimes they create their own imaginary God or accept an ordinary person as God and advertise him as equal to the Supreme Personality of Godhead. They are so foolish that they present someone as the next incarnation of Lord Caitanya or Krishna although His activities are all contradictory to those of a genuine incarnation, and thus they fool the innocent public. One who is intelligent and who studies the characteristics of the Supreme Personality of Godhead with reference to the Vedic context cannot be bewildered by the pāshandas.

Pāshandas, or atheists, cannot understand the pastimes of the Supreme Lord or transcendental loving service to the Lord. They think that devotional service is no better than ordinary fruitive activities (karma). As the Bhagavad-gītā (4.8) confirms, however, the Supreme Personality of Godhead and His devotees, saving the righteous and chastising the miscreants (paritrānāya sādhūnām vināśāya ca dushkritām), always curb these nonsensical atheists. Miscreants always want to deny the Supreme Personality of Godhead and put stumbling blocks in the path of devotional service. The Lord sends His bona fide representatives and appears Himself to curb this nonsense.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 74

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.74

nityānanda gosāñi sākshāt haladhara

advaita ācārya gosāñi sākshāt īśvara

SYNONYMS

nityānanda gosāñi — Lord Nityānanda Gosāñi; sākshāt — directly; hala-dhara — Lord Balarāma, the holder of the plow; advaita ācārya gosāñi — Śrī Advaita Ācārya Gosāñi; sākshāt — directly; īśvara — the Personality of Godhead.

TRANSLATION

Śrī Nityānanda Gosāñi is directly Haladhara [Lord Balarāma], and Advaita Ācārya is the Personality of Godhead Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 75

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.75

śrīvāsādi pārishada sainya sańge lañā

dui senā-pati bule kīrtana kariyā

SYNONYMS

śrīvāsa-ādi — Śrīvāsa and others; pārishada — associates; sainya — soldiers; sańge — along with; lañā — taking; dui — two; senā-pati — captains; bule — travel; kīrtana kariyā — chanting the holy name.

TRANSLATION

These two captains, with Their soldiers such as Śrīvāsa Thākura, travel everywhere, chanting the holy name of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 76

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.76

pāshanda-dalana-vānā nityānanda rāya

ācārya-huńkāre pāpa-pāshandī palāya

SYNONYMS

pāshanda-dalana — of trampling the atheists; vānā — having the feature; nityānanda — Lord Nityānanda; rāya — the honorable; ācārya — of Advaita Ācārya; huńkāre — by the war cry; pāpa — sins; pāshandī — and atheists; palāya — run away.

TRANSLATION

Lord Nityānanda's very features indicate that He is the subduer of the unbelievers. All sins and unbelievers flee from the loud shouts of Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 77

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.77

sańkīrtana-pravartaka śrī-krishna-caitanya

sańkīrtana-yajñe tāńre bhaje, sei dhanya

SYNONYMS

sańkīrtana-pravartaka — the initiator of congregational chanting; śrī-krishna-caitanya — Lord Caitanya Mahāprabhu; sańkīrtana — of congregational chanting; yajñe — by the sacrifice; tāńre — Him; bhaje — worships; sei — he; dhanya — fortunate.

TRANSLATION

Lord Śrī Krishna Caitanya is the initiator of sańkīrtana [congregational chanting of the holy name of the Lord]. One who worships Him through sańkīrtana is fortunate indeed.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 78

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.78

sei ta' sumedhā, āra kubuddhi samsāra

sarva-yajña haite krishna-nāma-yajña sāra

SYNONYMS

sei — he; ta' — certainly; su-medhā — intelligent; āra — others; ku-buddhi — poor understanding; samsāra — in the material world; sarva-yajña haite — than all other sacrifices; krishna-nāma — of chanting the name of Lord Krishna; yajña — the sacrifice; sāra — the best.

TRANSLATION

Such a person is truly intelligent, whereas others, who have but a poor fund of knowledge, must endure the cycle of repeated birth and death. Of all sacrificial performances, the chanting of the Lord's holy name is the most sublime.

PURPORT

Lord Śrī Caitanya Mahāprabhu is the father and inaugurator of the sańkīrtana movement. One who worships Him by sacrificing his life, money, intelligence and words for the sańkīrtana movement is recognized by the Lord and endowed with His blessings. All others may be said to be foolish, for of all sacrifices in which a man may apply his energy, a sacrifice made for the sańkīrtana movement is the most glorious.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 79

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.79

koti aśvamedha eka krishna nāma sama

yei kahe, se pāshandī, dande tāre yama

SYNONYMS

koti — ten million; aśvamedha — horse sacrifices; eka — one; krishna — of Lord Krishna; nāma — name; sama — equal to; yei — one who; kahe — says; se — he; pāshandī — atheist; dande — punishes; tāre — him; yama — Yamarāja.

TRANSLATION

One who says that ten million aśvamedha sacrifices are equal to the chanting of the holy name of Lord Krishna is undoubtedly an atheist. He is sure to be punished by Yamarāja.

PURPORT

In the list of the ten kinds of offenses in chanting the holy name of the Supreme Personality of Godhead, Hare Krishna, the eighth offense is dharma-vrata-tyāga-hutādi-sarva-śubha-kriyā-sāmyam api pramādah. One should never consider the chanting of the holy name of Godhead equal to pious activities like giving charity to brāhmanas or saintly persons, opening charitable educational institutions, distributing free food and so on. The results of pious activities do not equal the results of chanting the holy name of Krishna.

The Vedic scriptures say:

go-koti-dānam grahane khagasya

prayāga-gańgodaka-kalpa-vāsah

yajñāyutam meru-suvarna-dānam

govinda-kīrter na samam śatāmśaih

"Even if one distributes ten million cows in charity during an eclipse of the sun, lives at the confluence of the Ganges and Yamunā for millions of years, or gives a mountain of gold in sacrifice to the brāhmanas, he does not earn one hundredth part of the merit derived from chanting Hare Krishna." In other words, one who accepts the chanting of Hare Krishna to be some kind of pious activity is completely misled. Of course, it is pious; but the real fact is that Krishna and His name, being transcendental, are far above all mundane pious activity. Pious activity is on the material platform, but chanting of the holy name of Krishna is completely on the spiritual plane. Therefore, although pāsandīs do not understand this, pious activity can never compare to the chanting of the holy name.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 8

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.8

ekāttara catur-yuge eka manv-antara

caudda manv-antara brahmāra divasa bhitara

SYNONYMS

ekāttara — seventy-one; catuh-yuge — in cycles of four ages; eka — one; manu-antara — period of a Manu; caudda — fourteen; manu-antara — periods of Manu; brahmāra — of Lord Brahmā; divasa — a day; bhitara — within.

TRANSLATION

Seventy-one divya-yugas constitute one manv-antara. There are fourteen manv-antaras in one day of Brahmā.

PURPORT

A manv-antara is the period controlled by one Manu. The reign of fourteen Manus equals the length of one day (twelve hours) in the life of Brahmā, and the night of Brahmā is of the same duration. These calculations are given in the authentic astronomy book known as the Sūrya-siddhānta. A Bengali translation of this book was compiled by the great professor of astronomy and mathematics Bimal Prasād Datta, later known as Bhaktisiddhānta Sarasvatī Gosvāmī, who was our merciful spiritual master. He was honored with the title Siddhānta Sarasvatī for translating the Sūrya-siddhānta, and the title Gosvāmī Mahārāja was added when he accepted sannyāsa, the renounced order of life.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 80

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.80

'bhāgavata-sandarbha'-granthera mańgalācarane

e-śloka jīva-gosāñi kariyāchena vyākhyāne

SYNONYMS

bhāgavata-sandarbha-granthera — of the book called Bhāgavata-sandarbha; mańgala-ācarane — in the auspicious introduction; e-śloka — this verse; jīva-gosāñi — Jīva Gosvāmī; kariyāchena — has made; vyākhyāne — in explaining.

TRANSLATION

In the auspicious introduction to the Bhāgavata-sandarbha, Śrīla Jīva Gosvāmī has given the following verse as an explanation.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 81

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.81

antah krishnam bahir gauram

darśitāńgādi-vaibhavam

kalau sańkīrtanādyaih sma

krishna-caitanyam āśritāh

SYNONYMS

antah — internally; krishnam — Lord Krishna; bahih — externally; gauram — fair-colored; darśita — displayed; ańga — limbs; ādi — beginning with; vaibhavam — expansions; kalau — in the Age of Kali; sańkīrtana-ādyaih — by congregational chanting, etc.; sma — certainly; krishna-caitanyam — unto Lord Caitanya Mahāprabhu; āśritāh — sheltered.

TRANSLATION

"I take shelter of Lord Śrī Krishna Caitanya Mahāprabhu, who is outwardly of a fair complexion but is inwardly Krishna Himself. In this Age of Kali He displays His expansions [His ańgas and upāńgas] by performing congregational chanting of the holy name of the Lord."

PURPORT

Śrīla Jīva Gosvāmī has placed the verse from Śrīmad-Bhāgavatam quoted in text 52 (krishna-varnam tvishākrishnam [SB 11.5.32]) as the auspicious introduction to his Bhāgavata-sandarbha, or Shat-sandarbha. He has composed this text (81), which is, in effect, an explanation of the Bhāgavatam verse, as the second verse of the same work. The verse from Śrīmad-Bhāgavatam was enunciated by Karabhājana, one of the nine great sages, and it is elaborately explained by the Sarva-samvādinī, Jīva Gosvāmī's commentary on his own Shat-sandarbha.

Antah krishna refers to one who is always thinking of Krishna. This attitude is a predominant feature of Śrīmatī Rādhārānī. Even though many devotees always think of Krishna, none can surpass the gopīs, among whom Rādhārānī is the leader in thinking of Krishna. Rādhārānī's Krishna consciousness surpasses that of all other devotees. Lord Caitanya accepted the position of Śrīmatī Rādhārānī to understand Krishna; therefore He was always thinking of Krishna in the same way as Rādhārānī. By thinking of Lord Krishna, He always overlapped Krishna.

Śrī Krishna Caitanya, who was outwardly very fair, with a complexion like molten gold, simultaneously manifested His eternal associates, opulences, expansions and incarnations. He preached the process of chanting Hare Krishna, and those who are under His lotus feet are glorious.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 82

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.82

upa-purāneha śuni śrī-krishna-vacana

kripā kari vyāsa prati kariyāchena kathana

SYNONYMS

upa-purāneha — in the Upapurānas; śuni — we hear; śrī-krishna-vacana — the words of Lord Krishna; kripā kari — having mercy; vyāsa prati — toward Vyāsadeva; kariyāchena — He did; kathana — speaking.

TRANSLATION

In the Upapurānas we hear Śrī Krishna showing His mercy to Vyāsadeva by speaking to him as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 83

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.83

aham eva kvacid brahman

sannyāsāśramam āśritah

hari-bhaktim grāhayāmi

kalau pāpa-hatān narān

SYNONYMS

aham — I; eva — certainly; kvacit — somewhere; brahman — O brāhmana; sannyāsa-āśramam — the renounced order of life; āśritah — taking recourse to; hari-bhaktim — devotional service to the Supreme Personality of Godhead; grāhayāmi — I shall give; kalau — in the Age of Kali; pāpa-hatān — sinful; narān — to men.

TRANSLATION

"O learned brāhmana, sometimes I accept the renounced order of life to induce the fallen people of the Age of Kali to accept devotional service to the Lord."


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 84

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.84

bhāgavata, bhārata-śāstra, āgama, purāna

caitanya-krishna-avatāre prakata pramāna

SYNONYMS

bhāgavata — Śrīmad-Bhāgavatam; bhārata-śāstra — Mahābhārata; āgama — Vedic literatures; purāna — the Purānas; caitanya — as Lord Caitanya Mahāprabhu; krishna — of Lord Krishna; avatāre — in the incarnation; prakata — displayed; pramāna — evidence.

TRANSLATION

Śrīmad-Bhāgavatam, the Mahābhārata, the Purānas and other Vedic literatures all give evidence to prove that Lord Śrī Krishna Caitanya Mahāprabhu is the incarnation of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 85

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.85

pratyakshe dekhaha nānā prakata prabhāva

alaukika karma, alaukika anubhāva

SYNONYMS

pratyakshe — directly; dekhaha — just see; nānā — various; prakata — manifested; prabhāva — influence; alaukika — uncommon; karma — activities; alaukika — uncommon; anubhāva — realizations in Krishna consciousness.

TRANSLATION

One can also directly see Lord Caitanya's manifest influence in His uncommon deeds and uncommon Krishna conscious realization.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 86

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.86

dekhiyā nā dekhe yata abhaktera gana

ulūke nā dekhe yena sūryera kirana

SYNONYMS

dekhiyā — seeing; nā dekhe — they do not see; yata — all; abhaktera — of nondevotees; gana — crowds; ulūke — the owl; nā dekhe — does not see; yena — just as; sūryera — of the sun; kirana — rays.

TRANSLATION

But faithless unbelievers do not see what is clearly evident, just as owls do not see the rays of the sun.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 87

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.87

tvām śīla-rūpa-caritaih parama-prakrishtaih

sattvena sāttvikatayā prabalaiś ca śāstraih

prakhyāta-daiva-paramārtha-vidām mataiś ca

naivāsura-prakritayah prabhavanti boddhum

SYNONYMS

tvām — You; śīla — character; rūpa — forms; caritaih — by acts; parama — most; prakrishtaih — eminent; sattvena — by uncommon power; sāttvikatayā — with the quality of predominant goodness; prabalaih — great; ca — and; śāstraih — by the scriptures; prakhyāta — renowned; daiva — divine; parama-artha-vidām — of those who know the highest goal; mataih — by the opinions; ca — and; na — not; eva — certainly; āsura-prakritayah — those whose disposition is demoniac; prabhavanti — are able; boddhum — to know.

TRANSLATION

"O my Lord, those influenced by demoniac principles cannot realize You, although You are clearly the Supreme by dint of Your exalted activities, forms, character and uncommon power, which are confirmed by all the revealed scriptures in the quality of goodness and the celebrated transcendentalists in the divine nature."

PURPORT

This is a verse from the Stotra-ratna (12) of Yāmunācārya, the spiritual master of Rāmānujācārya. The authentic scriptures describe the transcendental activities, features, form and qualities of Krishna, and Krishna explains Himself in the Bhagavad-gītā, the most authentic scripture in the world. He is further explained in Śrīmad-Bhāgavatam, which is considered the explanation of the Vedānta-sūtra. Lord Krishna is accepted as the Supreme Personality of Godhead by these authentic scriptures, not simply by vox populi. In the modern age a certain class of fools think that they can vote anyone into the position of God, as they can vote a man into the position of a political executive head. But the transcendental Supreme Personality of Godhead is perfectly described in the authentic scriptures. In the Bhagavad-gītā the Lord says that only fools deride Him, thinking that anyone can speak like Krishna.

Even according to historical references, Krishna's activities are most uncommon. Krishna has affirmed, "I am God," and He has acted accordingly. Māyāvādīs think that everyone can claim to be God, but that is their illusion, for no one else can perform such extraordinary activities as Krishna. When He was a child on the lap of His mother, He killed the demon Pūtanā. Then He killed the demons Trināvarta, Vatsāsura and Baka. When He was a little more grown up, He killed the demons Aghāsura and Rishabhāsura. Therefore God is God from the very beginning. The idea that someone can become God by meditation is ridiculous. By hard endeavor one may realize his godly nature, but he will never become God. The asuras, or demons, who think that anyone can become God, are condemned.

The authentic scriptures are compiled by personalities like Vyāsadeva, Nārada, Asita and Parāśara, who are not ordinary men. All the followers of the Vedic way of life have accepted these famous personalities, whose authentic scriptures conform to the Vedic literature. Nevertheless, the demoniac do not believe their statements, and they purposely oppose the Supreme Personality of Godhead and His devotees. Today it is fashionable for common men to write whimsical words as so-called incarnations of God and be accepted as authentic by other common men. This demoniac mentality is condemned in the Seventh Chapter of the Bhagavad-gītā, wherein it is said that those who are miscreants and the lowest of mankind, who are fools and asses, cannot accept the Supreme Personality of Godhead because of their demoniac nature. They are compared to ulūkas, or owls, who cannot open their eyes in the sunlight. Because they cannot bear the sunlight, they hide themselves from it and never see it. They cannot believe that there is such illumination.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 88

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.88

āpanā lukāite krishna nānā yatna kare

tathāpi tāńhāra bhakta jānaye tāńhāre

SYNONYMS

āpanā — Himself; lukāite — to hide; krishna — Lord Krishna; nānā — various; yatna — efforts; kare — makes; tathāpi — still; tāńhāra — His; bhakta — devotees; jānaye — know; tāńhāre — Him.

TRANSLATION

Lord Śrī Krishna tries to hide Himself in various ways, but nevertheless His pure devotees know Him as He is.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 89

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.89

ullańghita-trividha-sīma-samātiśāyi-

sambhāvanam tava parivradhima-svabhāvam

māyā-balena bhavatāpi niguhyamānam

paśyanti kecid aniśam tvad-ananya-bhāvāh

SYNONYMS

ullańghita — passed over; tri-vidha — three kinds; sīma — the limitations; sama — of equal; atiśāyi — and of excelling; sambhāvanam — by which the adequacy; tava — Your; parivradhima — of supremacy; svabhāvam — the real nature; māyā-balena — by the strength of the illusory energy; bhavatā — Your; api — although; niguhyamānam — being hidden; paśyanti — they see; kecit — some; aniśam — always; tvat — to You; ananya-bhāvāh — those who are exclusively devoted.

TRANSLATION

"O my Lord, everything within material nature is limited by time, space and thought. Your characteristics, however, being unequaled and unsurpassed, are always transcendental to such limitations. You sometimes cover such characteristics by Your own energy, but nevertheless Your unalloyed devotees are always able to see You under all circumstances."

PURPORT

This verse is also quoted from the Stotra-ratna (13) of Yāmunācārya. Everything covered by the influence of māyā is within the limited boundaries of space, time and thought. Even the greatest manifestation we can conceive, the sky, also has limitations. From the authentic scriptures, however, it is evident that beyond the sky is a covering of seven layers, each ten times thicker than the one preceding it. The covering layers are vast, but with or without coverings, space is limited. Our power to think about space and time is also limited. Time is eternal; we may imagine billions and trillions of years, but that will still be an inadequate estimate of the extent of time. Our imperfect senses, therefore, cannot think of the greatness of the Supreme Personality of Godhead, nor can we bring Him within the limitations of time or our thinking power. His position is accordingly described by the word ullańghita. He is transcendental to space, time and thought; although He appears within them, He exists transcendentally. Even when the Lord's transcendental existence is disguised by space, time and thought, however, pure devotees of the Supreme Lord can see Him in His personal features beyond space, time and thought. In other words, even though the Lord is not visible to the eyes of ordinary men, those who are beyond the covering layers because of their transcendental devotional service can still see Him.

The sun may appear covered by a cloud, but actually it is the eyes of the tiny people below the cloud that are covered, not the sun. If those tiny people rose above the cloud in an airplane, they could then see the sunshine and the sun without impediment. Similarly, although the covering of māyā is very strong, Lord Krishna says in the Bhagavad-gītā (7.14):

daivī hy eshā guna-mayī

mama māyā duratyayā

mām eva ye prapadyante

māyām etām taranti te

"This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it." To surpass the influence of the illusory energy is very difficult, but those who are determined to catch hold of the lotus feet of the Lord are freed from the clutches of māyā. Therefore, pure devotees can understand the Supreme Personality of Godhead, but demons, because of their miscreant behavior, cannot understand the Lord, in spite of seeing the many revealed scriptures and the uncommon activities of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 9

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.9

'vaivasvata'-nāma ei saptama manv-antara

sātāiśa catur-yuga tāhāra antara

SYNONYMS

vaivasvata-nāma — named Vaivasvata; ei — this; saptama — seventh; manu-antara — period of Manu; sātāiśa — twenty-seven; catuh-yuga — cycles of four ages; tāhāra — of that; antara — period.

TRANSLATION

The present Manu, who is the seventh, is called Vaivasvata [the son of Vivasvān]. Twenty-seven divya-yugas [27 x 4,320,000 solar years] of his age have now passed.

PURPORT

The names of the fourteen Manus are as follows: (1) Svāyambhuva, (2) Svārocisha, (3) Uttama, (4) Tāmasa, (5) Raivata, (6) Cākshusha, (7) Vaivasvata, (8) Sāvarni, (9) Daksha-sāvarni, (10) Brahma-sāvarni, (11) Dharma-sāvarni, (12) Rudraputra (Rudra-sāvarni), (13) Raucya, or Deva-sāvarni, (14) and Bhautyaka, or Indra-sāvarni.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 90

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.90

asura-svabhāve krishne kabhu nāhi jāne

lukāite nāre krishna bhakta-jana-sthāne

SYNONYMS

asura-svabhāve — those whose nature is demoniac; krishne — Lord Krishna; kabhu — at any time; nāhi — not; jāne — know; lukāite — to hide; nāre — is not able; krishna — Lord Krishna; bhakta-jana — of pure devotees; sthāne — in a place.

TRANSLATION

Those whose nature is demoniac cannot know Krishna at any time, but He cannot hide Himself from His pure devotees.

PURPORT

People who develop the nature of asuras like Rāvana and Hiranyakaśipu can never know Krishna, the Personality of Godhead, by challenging the authority of Godhead. But Śrī Krishna cannot hide Himself from His pure devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 91

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.91

dvau bhūta-sargau loke 'smin

daiva āsura eva ca

vishnu-bhaktah smrito daiva

āsuras tad-viparyayah

SYNONYMS

dvau — two; bhūta — of the living beings; sargau — dispositions; loke — in the world; asmin — in this; daivah — godly; āsurah — demoniac; eva — certainly; ca — and; vishnu-bhaktah — a devotee of Lord Vishnu; smritah — remembered; daivah — godly; āsurah — demoniac; tat-viparyayah — the opposite of that.

TRANSLATION

"There are two classes of men in the created world. One consists of the demoniac and the other of the godly. The devotees of Lord Vishnu are the godly, whereas those who are just the opposite are called demons."

PURPORT

This is a verse from the Padma Purāna. Vishnu-bhaktas, or devotees in Krishna consciousness, are known as devas (demigods). Atheists, who do not believe in God or who declare themselves God, are asuras (demons). Asuras always engage in atheistic material activities, exploring ways to utilize the resources of matter to enjoy sense gratification. The vishnu-bhaktas, Krishna conscious devotees, are also active, but their objective is to satisfy the Supreme Personality of Godhead by devotional service. Superficially both classes may appear to work in the same way, but their purposes are completely opposite because of a difference in consciousness. Asuras work for personal sense gratification, whereas devotees work for the satisfaction of the Supreme Lord. Both work conscientiously, but their motives are different.

The Krishna consciousness movement is meant for devas, or devotees. Demons cannot take part in Krishna conscious activities, nor can devotees in Krishna consciousness take part in demoniac activities or work like cats and dogs simply for sense gratification. Such activity does not appeal to those in Krishna consciousness. Devotees accept only the bare necessities of life to keep themselves fit to act in Krishna consciousness. The balance of their energy is used for developing Krishna consciousness, through which one can be transferred to the abode of Krishna by always thinking of Him, even at the point of death.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 92

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.92

ācārya gosāñi prabhura bhakta-avatāra

krishna-avatāra-hetu yāńhāra huńkāra

SYNONYMS

ācārya gosāñi — Advaita Ācārya Gosāñi; prabhura — of the Lord; bhakta-avatāra — incarnation of a devotee; krishna — of Lord Krishna; avatāra — of the incarnation; hetu — the cause; yāńhāra — whose; huńkāra — loud calls.

TRANSLATION

Advaita Ācārya Gosvāmī is an incarnation of the Lord as a devotee. His loud calling was the cause for Krishna's incarnation.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 93

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.93

krishna yadi prithivīte karena avatāra

prathame karena guru-vargera sañcāra

SYNONYMS

krishna — Lord Krishna; yadi — if; prithivīte — on the earth; karena — makes; avatāra — incarnation; prathame — first; karena — makes; guru-vargera — of the group of respectable predecessors; sañcāra — the advent.

TRANSLATION

Whenever Śrī Krishna desires to manifest His incarnation on earth, first He creates the incarnations of His respectable predecessors.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 94

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.94

pitā mātā guru ādi yata mānya-gana

prathame karena sabāra prithivīte janama

SYNONYMS

pitā — father; mātā — mother; guru — spiritual master; ādi — headed by; yata — all; mānya-gana — respectable members; prathame — first; karena — He makes; sabāra — of all of them; prithivīte — on earth; janama — the births.

TRANSLATION

Thus respectable personalities such as His father, mother and spiritual master all take birth on earth first.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 95

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.95

mādhava-īśvara-purī, śacī, jagannātha

advaita ācārya prakata hailā sei sātha

SYNONYMS

mādhava — Mādhavendra Purī; īśvara-purī — Īśvara Purī; śacī — Śacīmātā; jagannātha — Jagannātha Miśra; advaita ācārya — Advaita Ācārya; prakata — manifested; hailā — were; sei — this; sātha — with.

TRANSLATION

Mādhavendra Purī, Īśvara Purī, Śrīmatī Śacīmātā and Śrīla Jagannātha Miśra all appeared with Śrī Advaita Ācārya.

PURPORT

Whenever the Supreme Personality of Godhead descends in His human form, He sends ahead all His devotees, who act as His father, teacher and associates in many roles. Such personalities appear before the descent of the Supreme Personality of Godhead. Before the appearance of Lord Śrī Krishna Caitanya Mahāprabhu, there appeared His devotees like Śrī Mādhavendra Purī; His spiritual master, Śrī Īśvara Purī; His mother, Śrīmatī Śacī-devī; His father, Śrī Jagannātha Miśra; and Śrī Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 96

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.96

prakatiyā dekhe ācārya sakala samsāra

krishna-bhakti gandha-hīna vishaya-vyavahāra

SYNONYMS

prakatiyā — manifesting; dekhe — He saw; ācārya — Advaita Ācārya; sakala — all; samsāra — material existence; krishna-bhakti — of devotion to Lord Krishna; gandha-hīna — without a trace; vishaya — of the sense objects; vyavahāra — affairs.

TRANSLATION

Advaita Ācārya having appeared, He found the world devoid of devotional service to Śrī Krishna because people were engrossed in material affairs.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 97

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.97

keha pāpe, keha punye kare vishaya-bhoga

bhakti-gandha nāhi, yāte yāya bhava-roga

SYNONYMS

keha — someone; pāpe — in sinful activities; keha — someone; punye — in pious activities; kare — do; vishaya — of the sense objects; bhoga — enjoyment; bhakti-gandha — a trace of devotional service; nāhi — there is not; yāte — by which; yāya — goes away; bhava-roga — the disease of material existence.

TRANSLATION

Everyone was engaged in material enjoyment, whether sinfully or virtuously. No one was interested in the transcendental service of the Lord, which can give total relief from the repetition of birth and death.

PURPORT

Advaita Ācārya saw the entire world to be engaged in activities of material piety and impiety, without a trace of devotional service, or Krishna consciousness, anywhere. The fact is that in this material world there is no scarcity of anything except Krishna consciousness. Material necessities are supplied by the mercy of the Supreme Lord. We sometimes feel scarcity because of our mismanagement, but the real problem is that people are out of touch with Krishna consciousness. Everyone is engaged in material sense gratification, but people have no plan for making an ultimate solution to their real problems, namely birth, disease, old age and death. These four material miseries are called bhava-roga, or material diseases. They can be cured only by Krishna consciousness. Therefore Krishna consciousness is the greatest benediction for human society.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 98

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.98

loka-gati dekhi' ācārya karuna-hridaya

vicāra karena, lokera kaiche hita haya

SYNONYMS

loka-gati — the course of the world; dekhi' — seeing; ācārya — Advaita Ācārya; karuna-hridaya — compassionate heart; vicāra karena — considers; lokera — of the world; kaiche — how; hita — welfare; haya — there is.

TRANSLATION

Seeing the activities of the world, the Ācārya felt compassion and began to ponder how He could act for the people's benefit.

PURPORT

This sort of serious interest in the welfare of the public makes one a bona fide ācārya. An ācārya does not exploit his followers. Since the ācārya is a confidential servitor of the Lord, his heart is always full of compassion for humanity in its suffering. He knows that all suffering is due to the absence of devotional service to the Lord, and therefore he always tries to find ways to change people's activities, making them favorable for the attainment of devotion. That is the qualification of an ācārya. Although Śrī Advaita Prabhu Himself was powerful enough to do the work, as a submissive servitor He thought that without the personal appearance of the Lord, no one could improve the fallen condition of society.

In the grim clutches of māyā, the first-class prisoners of this material world wrongly think themselves happy because they are rich, powerful, resourceful and so on. These foolish creatures do not know that they are nothing but play dolls in the hands of material nature and that at any moment material nature's pitiless intrigues can crush to dust all their plans for godless activities. Such foolish prisoners cannot see that however they improve their position by artificial means, the calamities of repeated birth, death, disease and old age are always beyond the jurisdiction of their control. Foolish as they are, they neglect these major problems of life and busy themselves with false things that cannot help them solve their real problems. They know that they do not want to suffer death or the pangs of disease and old age, but under the influence of the illusory energy, they are grossly negligent and therefore do nothing to solve the problems. This is called māyā. People held in the grip of māyā are thrown into oblivion after death, and as a result of their karma, in the next life they become dogs or gods, although most of them become dogs. To become gods in the next life, they must engage in the devotional service of the Supreme Personality of Godhead; otherwise, they are sure to become dogs or hogs in terms of the laws of nature.

The third-class prisoners, being less materially opulent than the first-class prisoners, endeavor to imitate them, for they also have no information of the real nature of their imprisonment. Thus they also are misled by the illusory material nature. The function of the ācārya, however, is to change the activities of both the first-class and third-class prisoners for their real benefit. This endeavor makes him a very dear devotee of the Lord, who says clearly in the Bhagavad-gītā that no one in human society is dearer to Him than a devotee who constantly engages in His service by finding ways to preach the message of Godhead for the real benefit of the world. The so-called ācāryas of the Age of Kali are more concerned with exploiting the resources of their followers than mitigating their miseries; but Śrī Advaita Prabhu, as an ideal ācārya, was concerned with improving the condition of the world situation.


Sri Caitanya Caritamrta Adi-lila Chapter 3 Verse 99

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3.99

āpani śrī-krishna yadi karena avatāra

āpane ācari' bhakti karena pracāra

SYNONYMS

āpani — Himself; śrī-krishna — Lord Krishna; yadi — if; karena — He makes; avatāra — incarnation; āpane — Himself; ācari' — practicing; bhakti — devotional service; karena — does; pracāra — propagation.

TRANSLATION

[Advaita Ācārya thought:] "If Śrī Krishna were to appear as an incarnation, He Himself could preach devotion by His personal example.


Sri Caitanya Caritamrta Adi-lila Chapter 3

Ādi-līlā Chapter 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 3 Summary

In this chapter the author has fully discussed the external reasons for the descent of Śrī Caitanya Mahāprabhu. The Supreme Personality of Godhead, Lord Śrī Krishna, after displaying His pastimes as Lord Krishna, thought it wise to make His advent in the form of a devotee to explain personally the transcendental mellows of reciprocal service and love exchanged between Himself and His servants, friends, parents and fiancīes. According to the Vedic literature, the foremost occupational duty for humanity in this Age of Kali is nāma-sańkīrtana, or congregational chanting of the holy name of the Lord. The incarnation for this age especially preaches this process, but only Krishna Himself can explain the confidential loving service performed in the four principal varieties of loving affairs between the Supreme Lord and His devotees. Lord Krishna therefore personally appeared, with His plenary portions, as Lord Caitanya. As stated in this chapter, it was for this purpose that Lord Krishna appeared personally in Navadvīpa in the form of Śrī Krishna Caitanya Mahāprabhu.

Krishnadāsa Kavirāja has herein presented much authentic evidence from Śrīmad-Bhāgavatam and other scriptures to substantiate the identity of Lord Caitanya with Śrī Krishna Himself. He has described bodily symptoms in Lord Caitanya that are visible only in the person of the Supreme Lord, and he has proved that Lord Caitanya appeared with His personal associates — Śrī Nityānanda, Advaita, Gadādhara, Śrīvāsa and other devotees — to preach the special significance of chanting Hare Krishna. The appearance of Lord Caitanya is both significant and confidential. He can be appreciated only by pure devotees and only through the process of devotional service. The Lord tried to conceal His identity as the Supreme Personality of Godhead by representing Himself as a devotee, but His pure devotees could recognize Him by His special features. The Vedas and Purānas foretell the appearance of Lord Caitanya, but still He is sometimes called, significantly, the concealed descent of the Supreme Personality of Godhead.

Advaita Ācārya was a contemporary of Lord Caitanya's father. He felt sorry for the condition of the world because even after Lord Krishna's appearance, no one had interest in devotional service to Krishna. This forgetfulness was so overwhelming that Advaita Prabhu was convinced that no one but Lord Krishna Himself could enlighten people about devotional service to the Supreme Lord. Therefore Advaita requested Lord Krishna to appear as Lord Caitanya. Offering tulasī leaves and Ganges water, He cried for the Lord's appearance. The Lord, being satisfied by His pure devotees, descends to satisfy them. As such, being pleased by Advaita Ācārya, Lord Caitanya appeared.


Sri Caitanya Caritamrta Adi-lila Chapter 4

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 4 Summary

CC Ādi 4.1: By the mercy of Lord Caitanya Mahāprabhu, even a foolish child can fully describe the real nature of Lord Krishna, the enjoyer of the pastimes of Vraja, according to the vision of the revealed scriptures.

CC Ādi 4.2: All glory to Lord Caitanya Mahāprabhu! All glory to Lord Nityānanda! All glory to Śrī Advaita Ācārya! And all glory to all the devotees of Lord Caitanya!

CC Ādi 4.3: I have described the meaning of the fourth verse. Now, O devotees, kindly hear the explanation of the fifth verse.

CC Ādi 4.4: Just to explain the original verse, I shall first suggest its meaning.

CC Ādi 4.5: I have given the essential meaning of the fourth verse: this incarnation [Śrī Caitanya Mahāprabhu] descends to propagate the chanting of the holy name and spread love of God.

CC Ādi 4.6: Although this is true, this is but the external reason for the Lord's incarnation. Please hear one other reason — the confidential reason — for the Lord's appearance.

CC Ādi 4.7: The scriptures proclaim that Lord Krishna previously descended to take away the burden of the earth.

CC Ādi 4.8: To take away this burden, however, is not the work of the Supreme Personality of Godhead. The maintainer, Lord Vishnu, is the one who protects the universe.

CC Ādi 4.9: But the time to lift the burden of the world mixed with the time for Lord Krishna's incarnation.

CC Ādi 4.10: When the complete Supreme Personality of Godhead descends, all other incarnations of the Lord meet together within Him.

CC Ādi 4.11-12: Lord Nārāyana, the four primary expansions [Vāsudeva, Sańkarshana, Pradyumna and Aniruddha], Matsya and the other līlā incarnations, the yuga-avatāras, the manv-antara incarnations and as many other incarnations as there are — all descend in the body of Lord Krishna. In this way the complete Supreme Godhead, Lord Krishna Himself, appears.

CC Ādi 4.13: At that time, therefore, Lord Vishnu is present in the body of Lord Krishna, and Lord Krishna kills the demons through Him.

CC Ādi 4.14: Thus the killing of the demons is but secondary work. I shall now speak of the main reason for the Lord's incarnation.

CC Ādi 4.15-16: The Lord's desire to appear was born from two reasons: the Lord wanted to taste the sweet essence of the mellows of love of God, and He wanted to propagate devotional service in the world on the platform of spontaneous attraction. Thus He is known as supremely jubilant and as the most merciful of all.

CC Ādi 4.17: [Lord Krishna thought:] "All the universe is filled with the conception of My majesty, but love weakened by that sense of majesty does not satisfy Me.

CC Ādi 4.18: "If one regards Me as the Supreme Lord and himself as a subordinate, I do not become subservient to his love, nor can it control Me.

CC Ādi 4.19: "In whatever transcendental mellow My devotee worships Me, I reciprocate with him. That is My natural behavior.

CC Ādi 4.20: "'In whatever way My devotees surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prithā.'

CC Ādi 4.21-22: "If one cherishes pure loving devotion to Me, thinking of Me as his son, his friend or his beloved, regarding himself as great and considering Me his equal or inferior, I become subordinate to him.

CC Ādi 4.23: "'Devotional service rendered to Me by the living beings revives their eternal life. O My dear damsels of Vraja, your affection for Me is your good fortune, for it is the only means by which you have obtained My favor.'

CC Ādi 4.24: "Mother sometimes binds Me as her son. She nourishes and protects Me, thinking Me utterly helpless.

CC Ādi 4.25: "My friends climb on My shoulders in pure friendship, saying, 'What kind of big man are You? You and I are equal.'

CC Ādi 4.26: "If My beloved consort reproaches Me in a sulky mood, that steals My mind from the reverent hymns of the Vedas.

CC Ādi 4.28: "Taking these pure devotees with Me, I shall descend and sport in various wonderful ways, unknown even in Vaikuntha. I shall broadcast such pastimes by which even I am amazed.

CC Ādi 4.29: "The influence of yogamāyā will inspire the gopīs with the sentiment that I am their paramour.

CC Ādi 4.30: "Neither the gopīs nor I shall notice this, for our minds will always be entranced by one another's beauty and qualities.

CC Ādi 4.31: "Pure attachment will unite us even at the expense of moral and religious duties [dharma]. Destiny will sometimes bring us together and sometimes separate us.

CC Ādi 4.32: "I shall taste the essence of all these rasas, and in this way I shall favor all the devotees.

CC Ādi 4.33: "Then, by hearing about the pure love of the residents of Vraja, devotees will worship Me on the path of spontaneous love, abandoning all rituals of religiosity and fruitive activity."

CC Ādi 4.34: "Krishna manifests His eternal humanlike form and performs His pastimes to show mercy to the devotees. Having heard such pastimes, one should engage in service to Him."

CC Ādi 4.35: Here the use of the verb "bhavet," which is in the imperative mood, tells us that this certainly must be done. Noncompliance would be abandonment of duty.

CC Ādi 4.36-37: Just as these desires are the fundamental reason for Krishna's appearance whereas destroying the demons is only an incidental necessity, so for Śrī Krishna Caitanya, the Supreme Personality of Godhead, promulgating the dharma of the age is incidental.

CC Ādi 4.38: When the Lord desired to appear for another reason, the time for promulgating the religion of the age also arose.

CC Ādi 4.39: Thus with two intentions the Lord appeared with His devotees and tasted the nectar of prema with the congregational chanting of the holy name.

CC Ādi 4.40: Thus He spread kīrtana even among the untouchables. He wove a wreath of the holy name and prema, with which He garlanded the entire material world.

CC Ādi 4.41: In this way, assuming the sentiment of a devotee, He preached devotional service while practicing it Himself.

CC Ādi 4.42: Four kinds of devotees are the receptacles of the four kinds of mellows in love of God, namely servitude, friendship, parental affection and conjugal love.

CC Ādi 4.43: Each kind of devotee feels that his sentiment is the most excellent, and thus in that mood he tastes great happiness with Lord Krishna.

CC Ādi 4.44: But if we compare the sentiments in an impartial mood, we find that the conjugal sentiment is superior to all others in sweetness.

CC Ādi 4.45: "Increasing love is experienced in various tastes, one above another. But that love which has the highest taste in the gradual succession of desire manifests itself in the form of conjugal love."

CC Ādi 4.46: Therefore I call it madhura-rasa. It has two further divisions, namely wedded and unwedded love.

CC Ādi 4.47: There is a great increase of mellow in the unwedded conjugal mood. Such love is found nowhere but in Vraja.

CC Ādi 4.48: This mood is unbounded in the damsels of Vraja, but among them it finds its perfection in Śrī Rādhā.

CC Ādi 4.49: Her pure, mature love surpasses that of all others. Her love is the cause of Lord Krishna's tasting the sweetness of the conjugal relationship.

CC Ādi 4.50: Therefore Lord Gaurāńga, who is Śrī Hari Himself, accepted the sentiments of Rādhā and thus fulfilled His own desires.

CC Ādi 4.51: "Lord Caitanya is the shelter of the demigods, the goal of the Upanishads, the be-all and end-all of the great sages, the beautiful shelter of His devotees, and the essence of the love of the lotus-eyed gopīs. Will He again be the object of my vision?"

CC Ādi 4.52: "Lord Krishna desired to taste the limitless nectarean mellows of the love of one of His multitude of loving damsels [Śrī Rādhā], and so He has assumed the form of Lord Caitanya. He has tasted that love while hiding His own dark complexion with Her effulgent yellow color. May that Lord Caitanya confer upon us His grace."

CC Ādi 4.53: To accept ecstatic love is the main reason He appeared and reestablished the religious system for this age. I shall now explain that reason. Everyone please listen.

CC Ādi 4.54: Having first given hints about the verse describing the principal reason why the Lord appeared, now I shall manifest its full meaning.

CC Ādi 4.55: "The loving affairs of Śrī Rādhā and Krishna are transcendental manifestations of the Lord's internal pleasure-giving potency. Although Rādhā and Krishna are one in Their identity, They separated Themselves eternally. Now these two transcendental identities have again united, in the form of Śrī Krishna Caitanya. I bow down to Him, who has manifested Himself with the sentiment and complexion of Śrīmatī Rādhārānī although He is Krishna Himself."

CC Ādi 4.56: Rādhā and Krishna are one and the same, but They have assumed two bodies. Thus They enjoy each other, tasting the mellows of love.

CC Ādi 4.57: Now, to enjoy rasa, They have appeared in one body as Lord Caitanya Mahāprabhu.

CC Ādi 4.58: Therefore I shall first delineate the position of Rādhā and Krishna. From that description the glory of Lord Caitanya will be known.

CC Ādi 4.59: Śrīmatī Rādhikā is the transformation of Krishna's love. She is His internal energy called hlādinī.

CC Ādi 4.60: That hlādinī energy gives Krishna pleasure and nourishes His devotees.

CC Ādi 4.61: Lord Krishna's body is eternal [sat], full of knowledge [cit] and full of bliss [ānanda]. His one spiritual energy manifests three forms.

CC Ādi 4.62: Hlādinī is His aspect of bliss; sandhinī, of eternal existence; and samvit, of cognizance, which is also accepted as knowledge.

CC Ādi 4.63: "O Lord, You are the support of everything. The three attributes hlādinī, sandhinī and samvit exist in You as one spiritual energy. But the material modes, which cause happiness, misery and mixtures of the two, do not exist in You, for You have no material qualities."

CC Ādi 4.64: The essential portion of the sandhinī potency is śuddha-sattva. Lord Krishna's existence rests upon it.

CC Ādi 4.65: Krishna's mother, father, abode, house, bedding, seats and so on are all transformations of śuddha-sattva.

CC Ādi 4.66: "The condition of pure goodness [śuddha-sattva], in which the Supreme Personality of Godhead is revealed without any covering, is called vasudeva. In that pure state the Supreme Godhead, who is beyond the material senses and who is known as Vāsudeva, is perceived by my mind."

CC Ādi 4.67: The essence of the samvit potency is knowledge that the Supreme Personality of Godhead is Lord Krishna. All other kinds of knowledge, such as the knowledge of Brahman, are its components.

CC Ādi 4.68: The essence of the hlādinī potency is love of God, the essence of love of God is emotion [bhāva], and the ultimate development of emotion is mahābhāva.

CC Ādi 4.69: Śrī Rādhā Thākurānī is the embodiment of mahābhāva. She is the repository of all good qualities and the crest jewel among all the lovely consorts of Lord Krishna.

CC Ādi 4.70: "Of these two gopīs [Rādhārānī and Candrāvalī], Śrīmatī Rādhārānī is superior in all respects. She is the embodiment of mahābhāva, and She surpasses all in good qualities."

CC Ādi 4.71: Her mind, senses and body are steeped in love for Krishna. She is Krishna's own energy, and She helps Him in His pastimes.

CC Ādi 4.72: "I worship Govinda, the primeval Lord, who resides in His own realm, Goloka, with Rādhā, who resembles His own spiritual figure and who embodies the ecstatic potency [hlādinī]. Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa."

CC Ādi 4.73: Now please listen to how Lord Krishna's consorts help Him taste rasa and how they help in His pastimes.

CC Ādi 4.74-75: The beloved consorts of Lord Krishna are of three kinds: the goddesses of fortune, the queens, and the milkmaids of Vraja, who are the foremost of all. These consorts all proceed from Rādhikā.

CC Ādi 4.76: Just as the fountainhead, Lord Krishna, is the cause of all incarnations, so Śrī Rādhā is the cause of all these consorts.

CC Ādi 4.77: The goddesses of fortune are partial manifestations of Śrīmatī Rādhikā, and the queens are reflections of Her image.

CC Ādi 4.78: The goddesses of fortune are Her plenary portions, and they display the forms of vaibhava-vilāsa. The queens are of the nature of Her vaibhava-prakāśa.

CC Ādi 4.79: The Vraja-devīs have diverse bodily features. They are Her expansions and are the instruments for expanding rasa.

CC Ādi 4.80: Without many consorts, there is not such exultation in rasa. Therefore there are many manifestations of Śrīmatī Rādhārānī to assist in the Lord's pastimes.

CC Ādi 4.81: Among them are various groups of consorts in Vraja who have varieties of sentiments and mellows. They help Lord Krishna taste all the sweetness of the rāsa dance and other pastimes.

CC Ādi 4.82: Rādhā is the one who gives pleasure to Govinda, and She is also the enchantress of Govinda. She is the be-all and end-all of Govinda, and the crest jewel of all His consorts.

CC Ādi 4.83: "The transcendental goddess Śrīmatī Rādhārānī is the direct counterpart of Lord Śrī Krishna. She is the central figure for all the goddesses of fortune. She possesses all the attractiveness to attract the all-attractive Personality of Godhead. She is the primeval internal potency of the Lord."

CC Ādi 4.84: "Devī" means "resplendent and most beautiful." Or else it means "the lovely abode of the worship and love sports of Lord Krishna."

CC Ādi 4.85: "Krishna-mayī" means "one whose within and without are Lord Krishna." She sees Lord Krishna wherever She casts Her glance.

CC Ādi 4.86: Or "krishna-mayī" means that She is identical with Lord Krishna, for She embodies the mellows of love. The energy of Lord Krishna is identical with Him.

CC Ādi 4.87: Her worship [ārādhana] consists of fulfilling the desires of Lord Krishna. Therefore the Purānas call Her Rādhikā.

CC Ādi 4.88: "Truly the Personality of Godhead has been worshiped by Her. Therefore Lord Govinda, being pleased, has brought Her to a lonely spot, leaving us all behind."

CC Ādi 4.89: Therefore Rādhā is parama-devatā, the supreme goddess, and She is worshipable for everyone. She is the protectress of all, and She is the mother of the entire universe.

CC Ādi 4.90: I have already explained the meaning of "sarva-lakshmī." Rādhā is the original source of all the goddesses of fortune.

CC Ādi 4.91: Or "sarva-lakshmī" indicates that She fully represents the six opulences of Krishna. Therefore She is the supreme energy of Lord Krishna.

CC Ādi 4.92: The word "sarva-kānti" indicates that all beauty and luster rest in Her body. All the lakshmīs derive their beauty from Her.

CC Ādi 4.93: "Kānti" may also mean "all the desires of Lord Krishna." All the desires of Lord Krishna rest in Śrīmatī Rādhārānī.

CC Ādi 4.94: Śrīmatī Rādhikā fulfills all the desires of Lord Krishna. This is the meaning of "sarva-kānti."

CC Ādi 4.95: Lord Krishna enchants the world, but Śrī Rādhā enchants even Him. Therefore She is the supreme goddess of all.

CC Ādi 4.96: Śrī Rādhā is the full power, and Lord Krishna is the possessor of full power. The two are not different, as evidenced by the revealed scriptures.

CC Ādi 4.97: They are indeed the same, just as musk and its scent are inseparable, or as fire and its heat are nondifferent.

CC Ādi 4.98: Thus Rādhā and Lord Krishna are one, yet They have taken two forms to enjoy the mellows of pastimes.

CC Ādi 4.99-100: To promulgate prema-bhakti [devotional service in love of Godhead], Krishna appeared as Śrī Krishna Caitanya with the mood and complexion of Śrī Rādhā. Thus I have explained the meaning of the fifth verse.

CC Ādi 4.101: To explain the sixth verse, I shall first give a hint of its meaning.

CC Ādi 4.102: The Lord came to propagate sańkīrtana. That is an external purpose, as I have already indicated.

CC Ādi 4.103: There is a principal cause for Lord Krishna's appearance. It grows from His own engagements as the foremost enjoyer of loving exchanges.

CC Ādi 4.104: That most confidential cause is threefold. Svarūpa Dāmodara has revealed it.

CC Ādi 4.105: Svarūpa Gosāñi is the most intimate associate of the Lord. He therefore knows all these topics well.

CC Ādi 4.106: The heart of Lord Caitanya is the image of Śrī Rādhikā's emotions. Thus feelings of pleasure and pain arise constantly therein.

CC Ādi 4.107: In the final portion of His pastimes, Lord Caitanya was obsessed with the madness of separation from Lord Krishna. He acted in erroneous ways and talked deliriously.

CC Ādi 4.108: Just as Rādhikā went mad at the sight of Uddhava, so Lord Caitanya was obsessed day and night with the madness of separation.

CC Ādi 4.109: At night He talked incoherently in grief with His arms around Svarūpa Dāmodara's neck. He spoke out His heart in ecstatic inspiration.

CC Ādi 4.110: Whenever a particular sentiment arose in His heart, Svarūpa Dāmodara satisfied Him by singing songs or reciting verses of the same nature.

CC Ādi 4.111: To analyze these pastimes is not necessary now. Later I shall describe them in detail.

CC Ādi 4.112: Formerly in Vraja Lord Krishna displayed three ages, namely childhood, boyhood and adolescence. His adolescence is especially significant.

CC Ādi 4.113: Parental affection made His childhood fruitful. His boyhood was successful with His friends.

CC Ādi 4.114: In youth He tasted the essence of rasa, fulfilling His desires in pastimes like the rāsa dance with Śrīmatī Rādhikā and the other gopīs.

CC Ādi 4.115: In His youth Lord Krishna made all three of His ages, and the entire universe, successful by His pastimes of amorous love like the rāsa dance.

CC Ādi 4.116: "Lord Madhusūdana enjoyed His youth with pastimes on autumn nights in the midst of the jewellike milkmaids. Thus He dispelled all the misfortunes of the world."

CC Ādi 4.117: "Lord Krishna made Śrīmatī Rādhārānī close Her eyes in shame before Her friends by His words relating Their amorous activities on the previous night. Then He showed the highest limit of cleverness in drawing pictures of dolphins in various playful sports on Her breasts. In this way Lord Hari made His youth successful by performing pastimes in the bushes with Śrī Rādhā and Her friends."

CC Ādi 4.118: "O Paurnamāsī, if Lord Hari had not descended in Mathurā with Śrīmatī Rādhārānī, this entire creation — and especially Cupid, the demigod of love — would have been useless."

CC Ādi 4.119-120: Even though Lord Krishna, the abode of all mellows, had previously in this way chewed the essence of the mellows of love, still He was unable to fulfill three desires, although He made efforts to taste them.

CC Ādi 4.121: I shall explain His first desire. Krishna says, "I am the primary cause of all rasas.

CC Ādi 4.122: "I am the full spiritual truth and am made of full joy, but the love of Śrīmatī Rādhārānī drives Me mad.

CC Ādi 4.123: "I do not know the strength of Rādhā's love, with which She always overwhelms Me.

CC Ādi 4.124: "The love of Rādhikā is My teacher, and I am Her dancing pupil. Her prema makes Me dance various novel dances."

CC Ādi 4.125: "O my beloved friend Vrindā, where are you coming from?""I am coming from the feet of Śrī Hari.""Where is He?""In the forest on the bank of Rādhā-kunda.""What is He doing there?""He is learning dancing.""Who is His master?""Your image, Rādhā, revealing itself in every tree and creeper in every direction, is roaming like a skillful dancer, making Him dance behind."

CC Ādi 4.126: "Whatever pleasure I get from tasting My love for Śrīmatī Rādhārānī, She tastes ten million times more than Me by Her love.

CC Ādi 4.127: "Just as I am the abode of all mutually contradictory characteristics, so Rādhā's love is always full of similar contradictions.

CC Ādi 4.128: "Rādhā's love is all-pervading, leaving no room for expansion. But still it is expanding constantly.

CC Ādi 4.129: "There is certainly nothing greater than Her love. But Her love is devoid of pride. That is the sign of its greatness.

CC Ādi 4.130: "Nothing is purer than Her love. But its behavior is always perverse and crooked."

CC Ādi 4.131: "All glories to Rādhā's love for Krishna, the enemy of the demon Mura! Although it is all-pervading, it tends to increase at every moment. Although it is important, it is devoid of pride. And although it is pure, it is always beset with duplicity."

CC Ādi 4.132: "Śrī Rādhikā is the highest abode of that love, and I am its only object.

CC Ādi 4.133: "I taste the bliss to which the object of love is entitled. But the pleasure of Rādhā, the abode of that love, is ten million times greater.

CC Ādi 4.134: "My mind races to taste the pleasure experienced by the abode, but I cannot taste it, even by My best efforts. How may I taste it?

CC Ādi 4.135: "If sometime I can be the abode of that love, only then may I taste its joy."

CC Ādi 4.136: Thinking in this way, Lord Krishna was curious to taste that love. His eager desire for that love increasingly blazed in His heart.

CC Ādi 4.137: That is one desire. Now please hear of another. Seeing His own beauty, Lord Krishna began to consider.

CC Ādi 4.138: "My sweetness is wonderful, infinite and full. No one in the three worlds can find its limit.

CC Ādi 4.139: "Only Rādhikā, by the strength of Her love, tastes all the nectar of My sweetness.

CC Ādi 4.140: "Although Rādhā's love is pure like a mirror, its purity increases at every moment.

CC Ādi 4.141: "My sweetness also has no room for expansion, yet it shines before that mirror in newer and newer beauty.

CC Ādi 4.142: "There is constant competition between My sweetness and the mirror of Rādhā's love. They both go on increasing, but neither knows defeat.

CC Ādi 4.143: "My sweetness is always newer and newer. Devotees taste it according to their own respective love.

CC Ādi 4.144: "If I see My sweetness in a mirror, I am tempted to taste it, but nevertheless I cannot.

CC Ādi 4.145: "If I deliberate on a way to taste it, I find that I hanker for the position of Rādhikā."

CC Ādi 4.146: "Who manifests an abundance of sweetness greater than Mine, which has never been experienced before and which causes wonder to all? Alas, I Myself, My mind bewildered upon seeing this beauty, impetuously desire to enjoy it like Śrīmatī Rādhārānī."

CC Ādi 4.147: The beauty of Krishna has one natural strength: it thrills the hearts of all men and women, beginning with Lord Krishna Himself.

CC Ādi 4.148: All minds are attracted by hearing His sweet voice and flute, or by seeing His beauty. Even Lord Krishna Himself makes efforts to taste that sweetness.

CC Ādi 4.149: The thirst of one who always drinks the nectar of that sweetness is never satisfied. Rather, that thirst increases constantly.

CC Ādi 4.150: Such a person, being unsatisfied, begins to blaspheme Lord Brahmā, saying that he does not know the art of creating well and is simply inexperienced.

CC Ādi 4.151: He has not given millions of eyes to see the beauty of Krishna. He has given only two eyes, and even those eyes blink. How then shall I see the lovely face of Krishna?

CC Ādi 4.152: [The gopīs said:] "O Krishna, when You go to the forest during the day and we do not see Your sweet face, which is surrounded by beautiful curling hair, half a second becomes as long as an entire age for us. And we consider the creator, who has put eyelids on the eyes we use for seeing You, to be simply a fool."

CC Ādi 4.153: "The gopīs saw their beloved Krishna at Kurukshetra after a long separation. They secured and embraced Him in their hearts through their eyes, and they attained a joy so intense that not even perfect yogīs can attain it. The gopīs cursed the creator for creating eyelids that interfered with their vision."

CC Ādi 4.154: There is no consummation for the eyes other than the sight of Krishna. Whoever sees Him is most fortunate indeed.

CC Ādi 4.155: [The gopīs said:] "O friends, those eyes that see the beautiful faces of the sons of Mahārāja Nanda are certainly fortunate. As these two sons enter the forest, surrounded by Their friends, driving the cows before Them, They hold Their flutes to Their mouths and glance lovingly upon the residents of Vrindāvana. For those who have eyes, we think there is no greater object of vision."

CC Ādi 4.156: [The women of Mathurā said:] "What austerities must the gopīs have performed? With their eyes they always drink the nectar of the form of Lord Krishna, which is the essence of loveliness and is not to be equaled or surpassed. That loveliness is the only abode of beauty, fame and opulence. It is self-perfect, ever fresh and extremely rare."

CC Ādi 4.157: The sweetness of Lord Krishna is unprecedented, and its strength is also unprecedented. Simply by one's hearing of such beauty, the mind becomes unsteady.

CC Ādi 4.158: Lord Krishna's own beauty attracts Lord Krishna Himself. But because He cannot fully enjoy it, His mind remains full of sorrow.

CC Ādi 4.159: This is a description of His second desire. Now please listen as I describe the third.

CC Ādi 4.160: This conclusion of rasa is extremely deep. Only Svarūpa Dāmodara knows much about it.

CC Ādi 4.161: Anyone else who claims to know it must have heard it from him, for he was the most intimate companion of Lord Caitanya Mahāprabhu.

CC Ādi 4.162: The love of the gopīs is called rūdha-bhāva. It is pure and spotless. It is not at any time lust.

CC Ādi 4.163: "The pure love of the gopīs has become celebrated by the name 'lust.' The dear devotees of the Lord, headed by Śrī Uddhava, desire to taste that love."

CC Ādi 4.164: Lust and love have different characteristics, just as iron and gold have different natures.

CC Ādi 4.165: The desire to gratify one's own senses is kāma [lust], but the desire to please the senses of Lord Krishna is prema [love].

CC Ādi 4.166: The object of lust is only the enjoyment of one's own senses. But love caters to the enjoyment of Lord Krishna, and thus it is very powerful.

CC Ādi 4.167-169: Social customs, scriptural injunctions, bodily demands, fruitive action, shyness, patience, bodily pleasures, self-gratification and the path of varnāśrama-dharma, which is difficult to give up — the gopīs have forsaken all these, along with their families, and suffered their relatives' punishment and scolding, all for the sake of serving Lord Krishna. They render loving service to Him for the sake of His enjoyment.

CC Ādi 4.170: That is called firm attachment to Lord Krishna. It is spotlessly pure, like a clean cloth that has no stain.

CC Ādi 4.171: Therefore lust and love are quite different. Lust is like dense darkness, but love is like the bright sun.

CC Ādi 4.172: Thus there is not the slightest taint of lust in the gopīs' love. Their relationship with Krishna is only for the sake of His enjoyment.

CC Ādi 4.173: "O dearly beloved! Your lotus feet are so soft that we place them gently on our breasts, fearing that Your feet will be hurt. Our life rests only in You. Our minds, therefore, are filled with anxiety that Your tender feet might be wounded by pebbles as You roam about on the forest path."

CC Ādi 4.174: The gopīs do not care for their own pleasures or pains. All their physical and mental activities are directed toward offering enjoyment to Lord Krishna.

CC Ādi 4.175: They renounced everything for Krishna. They have pure attachment to giving Krishna pleasure.

CC Ādi 4.176: "O My beloved gopīs, you have renounced social customs, scriptural injunctions and your relatives for My sake. I disappeared behind you only to increase your concentration upon Me. Since I disappeared for your benefit, you should not be displeased with Me."

CC Ādi 4.177: Lord Krishna has a promise from before to reciprocate with His devotees according to the way they worship Him.

CC Ādi 4.178: "In whatever way My devotees surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prithā."

CC Ādi 4.179: That promise has been broken by the worship of the gopīs, as Lord Krishna Himself admits.

CC Ādi 4.180: "O gopīs, I am not able to repay My debt for your spotless service, even within a lifetime of Brahmā. Your connection with Me is beyond reproach. You have worshiped Me, cutting off all domestic ties, which are difficult to break. Therefore please let your own glorious deeds be your compensation."

CC Ādi 4.181: Now, whatever affection we see the gopīs show for their own bodies, know it for certain to be only for the sake of Lord Krishna.

CC Ādi 4.182: [The gopīs think:] "I have offered this body to Lord Krishna. He is its owner, and it brings Him enjoyment.

CC Ādi 4.183: "Krishna finds joy in seeing and touching this body." It is for this reason that they cleanse and decorate their bodies.

CC Ādi 4.184: "O Arjuna, there are no greater receptacles of deep love for Me than the gopīs, who cleanse and decorate their bodies because they consider them Mine."

CC Ādi 4.185: There is another wonderful feature of the emotion of the gopīs. Its power is beyond the comprehension of the intelligence.

CC Ādi 4.186: When the gopīs see Lord Krishna, they derive unbounded bliss, although they have no desire for such pleasure.

CC Ādi 4.187: The gopīs taste a pleasure ten million times greater than the pleasure Lord Krishna derives from seeing them.

CC Ādi 4.188: The gopīs have no inclination for their own enjoyment, and yet their joy increases. That is indeed a contradiction.

CC Ādi 4.189: For this contradiction I see only one solution: the joy of the gopīs lies in the joy of their beloved Krishna.

CC Ādi 4.190: When Lord Krishna sees the gopīs, His joy increases, and His unparalleled sweetness increases also.

CC Ādi 4.191: [The gopīs think:] "Krishna has obtained so much pleasure by seeing me." That thought increases the fullness and beauty of their faces and bodies.

CC Ādi 4.192: The beauty of Lord Krishna increases at the sight of the beauty of the gopīs. And the more the gopīs see Lord Krishna's beauty, the more their beauty increases.

CC Ādi 4.193: In this way a competition takes place between them in which no one acknowledges defeat.

CC Ādi 4.194: Krishna, however, derives pleasure from the beauty and good qualities of the gopīs. And when the gopīs see His pleasure, the joy of the gopīs increases.

CC Ādi 4.195: Therefore we find that the joy of the gopīs nourishes the joy of Lord Krishna. For that reason the fault of lust is not present in their love.

CC Ādi 4.196: "I worship Lord Keśava. Coming back from the forest of Vraja, He is worshiped by the gopīs, who mount the roofs of their palaces and meet Him on the path with a hundred manners of dancing glances and gentle smiles. The corners of His eyes wander, like large black bees, around the gopīs' breasts."

CC Ādi 4.197: There is another natural symptom of the gopīs' love that shows it to be without a trace of lust.

CC Ādi 4.198: The love of the gopīs nourishes the sweetness of Lord Krishna. That sweetness in turn increases their love, for they are greatly satisfied.

CC Ādi 4.199: The happiness of the abode of love is in the happiness of the object of that love. This is not a relationship of desire for personal gratification.

CC Ādi 4.200-201: Whenever there is unselfish love, that is its style. The reservoir of love derives pleasure when the lovable object is pleased. When the pleasure of love interferes with the service of Lord Krishna, the devotee becomes angry toward such ecstasy.

CC Ādi 4.202: "Śrī Dāruka did not relish his ecstatic feelings of love, for they caused his limbs to become stunned and thus obstructed his service of fanning Lord Krishna."

CC Ādi 4.203: "The lotus-eyed Rādhārānī powerfully condemned the ecstatic love that caused a flow of tears that hindered Her sight of Govinda."

CC Ādi 4.204: Furthermore, pure devotees never forsake the loving service of Lord Krishna to aspire for their own personal pleasure through the five kinds of liberation.

CC Ādi 4.205: "Just as the celestial waters of the Ganges flow unobstructed into the ocean, so when My devotees simply hear of Me, their minds come to Me, who reside in the hearts of all.

CC Ādi 4.206: "These are the characteristics of transcendental loving service to Purushottama, the Supreme Personality of Godhead: it is causeless, and it cannot be obstructed in any way.

CC Ādi 4.207: "My devotees do not accept sālokya, sārshti, sārūpya, sāmīpya or oneness with Me — even if I offer these liberations — in preference to serving Me."

CC Ādi 4.208: "My devotees, having fulfilled their desires by serving Me, do not accept the four kinds of salvation that are easily earned by such service. Why then should they accept any pleasures that are lost in the course of time?"

CC Ādi 4.209: The natural love of the gopīs is devoid of any trace of lust. It is faultless, bright and pure, like molten gold.

CC Ādi 4.210: The gopīs are the helpers, teachers, friends, wives, dear disciples, confidantes and serving maids of Lord Krishna.

CC Ādi 4.211: "O Pārtha, I speak to you the truth. The gopīs are My helpers, teachers, disciples, servants, friends and consorts. I do not know what they are not to Me."

CC Ādi 4.212: The gopīs know Krishna's desires, and they know how to render perfect loving service for His enjoyment. They perform their service expertly for the satisfaction of their beloved.

CC Ādi 4.213: "O Pārtha, the gopīs know My greatness, My loving service, respect for Me, and My mentality. Others cannot really know these."

CC Ādi 4.214: Among the gopīs, Śrīmatī Rādhikā is the foremost. She surpasses all in beauty, in good qualities, in good fortune and, above all, in love.

CC Ādi 4.215: "Just as Rādhā is dear to Lord Krisna, so Her bathing place [Rādhā-kunda] is dear to Him. She alone is His most beloved of all the gopīs."

CC Ādi 4.216: "O Pārtha, in all the three planetary systems, this earth is especially fortunate, for on earth is the town of Vrindāvana. And there the gopīs are especially glorious because among them is My Śrīmatī Rādhārānī."

CC Ādi 4.217: All the other gopīs help increase the joy of Krishna's pastimes with Rādhārānī. The gopīs act as the instruments of Their mutual enjoyment.

CC Ādi 4.218: Rādhā is the beloved consort of Krishna, and She is the wealth of His life. Without Her, the gopīs cannot give Him pleasure.

CC Ādi 4.219: "Lord Krishna, the enemy of Kamsa, left aside the other gopīs during the rāsa dance and took Śrīmatī Rādhārānī to His heart, for She is the helper of the Lord in realizing the essence of His desires."

CC Ādi 4.220: Lord Caitanya appeared with the sentiment of Rādhā. He preached the dharma of this age — the chanting of the holy name and pure love of God.

CC Ādi 4.221: In the mood of Śrīmatī Rādhārānī, He also fulfilled His own desires. This is the principal reason for His appearance.

CC Ādi 4.222: Lord Śrī Krishna Caitanya is Krishna [Vrajendra-kumāra], the embodiment of rasas. He is amorous love personified.

CC Ādi 4.223: He made His appearance to taste that conjugal mellow and incidentally to broadcast all the rasas.

CC Ādi 4.224: "My dear friends, just see how Śrī Krishna is enjoying the season of spring! With the gopīs embracing each of His limbs, He is like amorous love personified. With His transcendental pastimes, He enlivens all the gopīs and the entire creation. With His soft bluish-black arms and legs, which resemble blue lotus flowers, He has created a festival for Cupid."

CC Ādi 4.225: Lord Śrī Krishna Caitanya is the abode of rasa. He Himself tasted the sweetness of rasa in endless ways.

CC Ādi 4.226: Thus He initiated the dharma for the Age of Kali. The devotees of Lord Caitanya know all these truths.

CC Ādi 4.227-228: Advaita Ācārya, Lord Nityānanda, Śrīvāsa Pandita, Gadādhara Pandita, Svarūpa Dāmodara, Murāri Gupta, Haridāsa Thākura and all the other devotees of Śrī Krishna Caitanya — bowing down with devotion, I hold their lotus feet on my head.

CC Ādi 4.229: I have given a hint of the sixth verse. Now please hear as I reveal the meaning of that original verse.

CC Ādi 4.230: "Desiring to understand the glory of Rādhārānī's love, the wonderful qualities in Him that She alone relishes through Her love, and the happiness She feels when She realizes the sweetness of His love, the Supreme Lord Hari, richly endowed with Her emotions, appeared from the womb of Śrīmatī Śacī-devī, as the moon appeared from the ocean."

CC Ādi 4.231: All these conclusions are unfit to disclose in public. But if they are not disclosed, no one will understand them.

CC Ādi 4.232: Therefore I shall mention them, revealing only their essence, so that loving devotees will understand them but fools will not.

CC Ādi 4.233: Anyone who has captured Lord Caitanya Mahāprabhu and Lord Nityānanda Prabhu in his heart will become blissful by hearing all these transcendental conclusions.

CC Ādi 4.234: All these conclusions are like the newly grown twigs of a mango tree; they are always pleasing to the devotees, who in this way resemble cuckoo birds.

CC Ādi 4.235: The camellike nondevotees cannot enter into these topics. Therefore there is special jubilation in my heart.

CC Ādi 4.236: For fear of them I do not wish to speak, but if they do not understand, then what can be happier in all the three worlds?

CC Ādi 4.237: Therefore after offering obeisances to the devotees, for their satisfaction I shall speak without hesitating.

CC Ādi 4.238: Once Lord Krishna considered within His heart, "Everyone says that I am complete bliss, full of all rasas.

CC Ādi 4.239: "All the world derives pleasure from Me. Is there anyone who can give Me pleasure?

CC Ādi 4.240: "One who has a hundred times more qualities than Me could give pleasure to My mind.

CC Ādi 4.241: "One more qualified than Me is impossible to find in the world. But in Rādhā alone I feel the presence of one who can give Me pleasure.

CC Ādi 4.242-243: "Although My beauty defeats the beauty of ten million Cupids, although it is unequaled and unsurpassed, and although it gives pleasure to the three worlds, seeing Rādhārānī gives pleasure to My eyes.

CC Ādi 4.244: "The vibration of My transcendental flute attracts the three worlds, but My ears are enchanted by the sweet words of Śrīmatī Rādhārānī.

CC Ādi 4.245: "Although My body lends fragrance to the entire creation, the scent of Rādhārānī's limbs captivates My mind and heart.

CC Ādi 4.246: "Although the entire creation is full of different tastes because of Me, I am charmed by the nectarean taste of the lips of Śrīmatī Rādhārānī.

CC Ādi 4.247: "And although My touch is cooler than ten million moons, I am refreshed by the touch of Śrīmatī Rādhikā.

CC Ādi 4.248: "Thus although I am the source of happiness for the entire world, the beauty and attributes of Śrī Rādhikā are My life and soul.

CC Ādi 4.249: "In this way My affectionate feelings for Śrīmatī Rādhārānī may be understood, but on analysis I find them contradictory.

CC Ādi 4.250: "My eyes are fully satisfied when I look upon Śrīmatī Rādhārānī, but by looking upon Me, She becomes even more advanced in satisfaction.

CC Ādi 4.251: "The flutelike murmur of the bamboos rubbing against one another steals Rādhārānī's consciousness, for She thinks it to be the sound of My flute. And She embraces a tamāla tree, mistaking it for Me.

CC Ādi 4.252: "'I have gotten the embrace of Śrī Krishna,' She thinks, 'so now My life is fulfilled.' Thus She remains immersed in pleasing Krishna, taking the tree in Her arms.

CC Ādi 4.253: "When a favorable breeze carries to Her the fragrance of My body, She is blinded by love and tries to fly into that breeze.

CC Ādi 4.254: "When She tastes the betel chewed by Me, She merges in an ocean of joy and forgets everything else.

CC Ādi 4.255: "Even with hundreds of mouths I could not express the transcendental pleasure She derives from My association.

CC Ādi 4.256: "Seeing the luster of Her complexion after Our pastimes together, I forget My own identity in happiness.

CC Ādi 4.257: "The sage Bharata has said that the mellows of lover and beloved are equal. But he does not know the mellows of My Vrindāvana.

CC Ādi 4.258: "The happiness I feel when meeting Rādhārānī is a hundred times greater than the happiness I get from meeting others.

CC Ādi 4.259: "'My dear auspicious Rādhārānī, Your body is the source of all beauty. Your red lips are softer than the sense of immortal sweetness, Your face bears the aroma of a lotus flower, Your sweet words defeat the vibrations of the cuckoo, and Your limbs are cooler than the pulp of sandalwood. All My transcendental senses are overwhelmed in ecstatic pleasure by tasting You, who are completely decorated by beautiful qualities.'

CC Ādi 4.260: "'Her eyes are enchanted by the beauty of Lord Krishna, the enemy of Kamsa. Her body thrills in pleasure at His touch. Her ears are always attracted to His sweet voice, Her nostrils are enchanted by His fragrance, and Her tongue hankers for the nectar of His soft lips. She hangs down her lotuslike face, exercising self-control only by pretense, but She cannot help showing the external signs of Her spontaneous love for Lord Krishna.'

CC Ādi 4.261: "Considering this, I can understand that some unknown mellow in Me controls the entire existence of My captivator, Śrīmatī Rādhārānī.

CC Ādi 4.262: "I am always eager to taste the joy that Rādhārānī derives from Me.

CC Ādi 4.263: "In spite of various efforts, I have not been able to taste it. But My desire to relish that pleasure increases as I smell its sweetness.

CC Ādi 4.264: "Formerly I appeared in the world to taste mellows, and I tasted the mellows of pure love in various ways.

CC Ādi 4.265: "I taught devotional service that springs from the devotees' spontaneous love by demonstrating it with My pastimes.

CC Ādi 4.266: "But these three desires of Mine were not satisfied, for one cannot enjoy them in a contrary position.

CC Ādi 4.267: "Unless I accept the luster of the ecstatic love of Śrī Rādhikā, these three desires cannot be fulfilled.

CC Ādi 4.268: "Therefore, assuming Rādhārānī's sentiments and bodily complexion, I shall descend to fulfill these three desires."

CC Ādi 4.269: In this way Lord Krishna came to a decision. Simultaneously, the time came for the incarnation of the age.

CC Ādi 4.270: At that time Śrī Advaita was earnestly worshiping Him. Advaita attracted Him with His loud calls.

CC Ādi 4.271-272: First Lord Krishna made His parents and elders appear. Then Krishna Himself, with the sentiments and complexion of Rādhikā, appeared in Navadvīpa, like the full moon, from the womb of mother Śacī, which is like an ocean of pure milk.

CC Ādi 4.273: Meditating on the lotus feet of Śrī Rūpa Gosvāmī, I have thus explained the sixth verse.

CC Ādi 4.274: I can support the explanation of these two verses [verses 5 and 6 of the First Chapter] with a verse by Śrī Rūpa Gosvāmī.

CC Ādi 4.275: "Lord Krishna desired to taste the limitless nectarean mellows of the love possessed by one of His multitude of loving damsels [Śrī Rādhā], and so He has assumed the form of Lord Caitanya. He has tasted that love while hiding His own dark complexion with Her effulgent yellow color. May that Lord Caitanya confer upon us His grace."

CC Ādi 4.276: Thus the auspicious invocation, the essential nature of the truth of Lord Caitanya, and the need for His appearance have been set forth in six verses.

CC Ādi 4.277: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 1

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.1

śrī-caitanya-prasādena

tad-rūpasya vinirnayam

bālo 'pi kurute śāstram

drishtvā vraja-vilāsinah

SYNONYMS

śrī-caitanya-prasādena — by the mercy of Lord Caitanya Mahāprabhu; tat — of Him; rūpasya — of the form; vinirnayam — complete determination; bālah — a child; api — even; kurute — makes; śāstram — the revealed scriptures; drishtvā — having seen; vraja-vilāsinah — who enjoys the pastimes of Vraja.

TRANSLATION

By the mercy of Lord Caitanya Mahāprabhu, even a foolish child can fully describe the real nature of Lord Krishna, the enjoyer of the pastimes of Vraja, according to the vision of the revealed scriptures.

PURPORT

One can ascertain the meaning of this Sanskrit śloka only when one is endowed with the causeless mercy of Lord Caitanya. Lord Śrī Krishna, being the absolute Personality of Godhead, cannot be exposed to the mundane instruments of vision. He reserves the right not to be exposed by the intellectual feats of nondevotees. Notwithstanding this truth, even a small child can easily understand Lord Śrī Krishna and His transcendental pastimes in the land of Vrindāvana by the grace of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 10

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.10

pūrna bhagavān avatare yei kāle

āra saba avatāra tāńte āsi' mile

SYNONYMS

pūrna — full; bhagavān — the Supreme Personality of Godhead; avatare — incarnates; yei — that; kāle — at the time; āra — other; saba — all; avatāra — incarnations; tāńte — in Him; āsi' — coming; mile — meet.

TRANSLATION

When the complete Supreme Personality of Godhead descends, all other incarnations of the Lord meet together within Him.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verses 99-100

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.99-100

prema-bhakti śikhāite āpane avatari

rādhā-bhāva-kānti dui ańgīkāra kari'

śrī-krishna-caitanya-rūpe kaila avatāra

ei ta' pañcama ślokera artha paracāra

SYNONYMS

prema-bhakti — devotional service in love of Godhead; śikhāite — to teach; āpane — Himself; avatari — descending; rādhā-bhāva — the mood of Śrīmatī Rādhārānī; kānti — and luster; dui — two; ańgīkāra kari' — accepting; śrī-krishna-caitanya — of Lord Caitanya Mahāprabhu; rūpe — in the form; kaila — made; avatāra — incarnation; ei — this; ta' — certainly; pañcama — fifth; ślokera — of the verse; artha — meaning; paracāra — proclamation.

TRANSLATION

To promulgate prema-bhakti [devotional service in love of Godhead], Krishna appeared as Śrī Krishna Caitanya with the mood and complexion of Śrī Rādhā. Thus I have explained the meaning of the fifth verse.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 101

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.101

shashtha ślokera artha karite prakāśa

prathame kahiye sei ślokera ābhāsa

SYNONYMS

shashtha — sixth; ślokera — of the verse; artha — meaning; karite — to do; prakāśa — manifestation; prathame — first; kahiye — I shall speak; sei — that; ślokera — of the verse; ābhāsa — hint.

TRANSLATION

To explain the sixth verse, I shall first give a hint of its meaning.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 102

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.102

avatari' prabhu pracārila sańkīrtana

eho bāhya hetu, pūrve kariyāchi sūcana

SYNONYMS

avatari' — incarnating; prabhu — the Lord; pracārila — propagated; sańkīrtana — the congregational chanting of the holy name; eho — this; bāhya — external; hetu — reason; pūrve — previously; kariyāchi — I have given; sūcana — indication.

TRANSLATION

The Lord came to propagate sańkīrtana. That is an external purpose, as I have already indicated.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 103

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.103

avatārera āra eka āche mukhya-bīja

rasika-śekhara krishnera sei kārya nija

SYNONYMS

avatārera — of the incarnation; āra — another; eka — one; āche — there is; mukhya-bīja — principal seed; rasika-śekhara — the foremost enjoyer of the mellows of love; krishnera — of Lord Krishna; sei — that; kārya — business; nija — own.

TRANSLATION

There is a principal cause for Lord Krishna's appearance. It grows from His own engagements as the foremost enjoyer of loving exchanges.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 104

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.104

ati gūdha hetu sei tri-vidha prakāra

dāmodara-svarūpa haite yāhāra pracāra

SYNONYMS

ati — very; gūdha — esoteric; hetu — reason; sei — that; tri-vidha — three; prakāra — kinds; dāmodara-svarūpa haite — from Svarūpa Dāmodara; yāhāra — of which; pracāra — the proclamation.

TRANSLATION

That most confidential cause is threefold. Svarūpa Dāmodara has revealed it.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 105

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.105

svarūpa-gosāñi — prabhura ati antarańga

tāhāte jānena prabhura e-saba prasańga

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosāñi; prabhura — of Lord Caitanya Mahāprabhu; ati — very; antarańga — confidential associate; tāhāte — by that; jānena — he knows; prabhura — of Lord Caitanya Mahāprabhu; e-saba — all these; prasańga — topics.

TRANSLATION

Svarūpa Gosāñi is the most intimate associate of the Lord. He therefore knows all these topics well.

PURPORT

Prior to the Lord's acceptance of the renounced order, Purushottama Bhattācārya, a resident of Navadvīpa, desired to enter the renounced order of life. Therefore he left home and went to Benares, where he accepted the position of brahmacarya from a Māyāvādī sannyāsī. When he became a brahmacārī, he was given the name Śrī Dāmodara Svarūpa. He left Benares shortly thereafter, without taking sannyāsa, and he came to Nilācala, Jagannātha Purī, where Lord Caitanya was staying. He met Caitanya Mahāprabhu there and dedicated his life for the service of the Lord. He became Lord Caitanya's secretary and constant companion. He used to enhance the pleasure potency of the Lord by singing appropriate songs, which were very much appreciated. Svarūpa Dāmodara could understand the secret mission of Lord Caitanya, and it was by his grace only that all the devotees of Lord Caitanya could know the real purpose of the Lord.

Svarūpa Dāmodara has been identified as Lalitā-devī, the second expansion of Rādhārānī. However, text 160 of Kavi-karnapūra's authoritative Gaura-ganoddeśa-dīpikā describes Svarūpa Dāmodara as the same Viśākhā-devī who serves the Lord in Goloka Vrindāvana. Therefore it is to be understood that Śrī Svarūpa Dāmodara is a direct expansion of Rādhārānī who helps the Lord experience the attitude of Rādhārānī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 106

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.106

rādhikāra bhāva-mūrti prabhura antara

sei bhāve sukha-duhkha uthe nirantara

SYNONYMS

rādhikāra — of Śrīmatī Rādhārānī; bhāva-mūrti — the form of the emotions; prabhura — of Lord Caitanya Mahāprabhu; antara — the heart; sei — that; bhāve — in the condition; sukha-duhkha — happiness and distress; uthe — arise; nirantara — constantly.

TRANSLATION

The heart of Lord Caitanya is the image of Śrī Rādhikā's emotions. Thus feelings of pleasure and pain arise constantly therein.

PURPORT

Lord Caitanya's heart was full of the feelings of Śrīmatī Rādhārānī, and His appearance resembled Hers. Svarūpa Dāmodara has explained His attitude as rādhā-bhāva-mūrti, the attitude of Rādhārānī. One who engages in sense gratification on the material platform can hardly understand rādhā-bhāva, but one who is freed from the demands of sense gratification can understand it. Rādhā-bhāva must be understood from the Gosvāmīs, those who are actually controllers of the senses. From such authorized sources it is to be known that the attitude of Śrīmatī Rādhārānī is the highest perfection of conjugal love, which is the highest of the five transcendental mellows, and it is the complete perfection of love of Krishna.

These transcendental affairs can be understood on two platforms. One is called elevated, and the other is called superelevated. The loving affairs exhibited in Dvārakā are the elevated form. The superelevated position is reached in the manifestations of the pastimes of Vrindāvana. The attitude of Lord Caitanya is certainly superelevated.

From the life of Śrī Caitanya Mahāprabhu, an intelligent person engaged in pure devotional service can understand that He always felt separation from Krishna within Himself. In that separation He sometimes felt that He had found Krishna and was enjoying the meeting. The significance of this separation and meeting is very specific. If someone tries to understand the exalted position of Lord Caitanya without knowing this, he is sure to misunderstand it. One must first become fully self-realized. Otherwise one may misidentify the Lord as nāgara, or the enjoyer of the damsels of Vraja, thus committing the mistake of rasābhāsa, or overlapping understanding.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 107

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.107

śesha-līlāya prabhura krishna-viraha-unmāda

bhrama-maya ceshtā, āra pralāpa-maya vāda

SYNONYMS

śesha-līlāya — in the final pastimes; prabhura — of Lord Caitanya Mahāprabhu; krishna-viraha — from separation from Lord Krishna; unmāda — the madness; bhrama-maya — erroneous; ceshtā — efforts; āra — and; pralāpa-maya — delirious; vāda — talk.

TRANSLATION

In the final portion of His pastimes, Lord Caitanya was obsessed with the madness of separation from Lord Krishna. He acted in erroneous ways and talked deliriously.

PURPORT

Lord Śrī Caitanya exhibited the highest stage of the feelings of a devotee in separation from the Lord. This exhibition was sublime because He was completely perfect in the feelings of separation. Materialists, however, cannot understand this. Sometimes materialistic scholars think He was diseased or crazy. Their problem is that they always engage in material sense gratification and can never understand the feelings of the devotees and the Lord. Materialists are most abominable in their ideas. They think that they can enjoy directly perceivable gross objects by their senses and that they can similarly deal with the transcendental features of Lord Caitanya. But the Lord is understood only in pursuance of the principles laid down by the Gosvāmīs, headed by Svarūpa Dāmodara. Doctrines like those of the nadīyā-nāgarīs, a class of so-called devotees, are never presented by authorized persons like Svarūpa Dāmodara or the six Gosvāmīs. The ideas of the gaurāńga-nāgarīs are simply a mental concoction, and they are completely on the mental platform.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 108

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.108

rādhikāra bhāva yaiche uddhava-darśane

sei bhāve matta prabhu rahe rātri-dine

SYNONYMS

rādhikāra — of Śrīmatī Rādhārānī; bhāva — emotion; yaiche — just as; uddhava-darśane — in seeing Śrī Uddhava; sei — that; bhāve — in the state; matta — maddened; prabhu — Lord Caitanya Mahāprabhu; rahe — remains; rātri-dine — day and night.

TRANSLATION

Just as Rādhikā went mad at the sight of Uddhava, so Lord Caitanya was obsessed day and night with the madness of separation.

PURPORT

Those under the shelter of the lotus feet of Śrī Caitanya Mahāprabhu can understand that His mode of worship of the Supreme Lord Krishna in separation is the real worship of the Lord. When the feelings of separation become very intense, one attains the stage of meeting Śrī Krishna.

So-called devotees like the sahajiyās cheaply imagine they are meeting Krishna in Vrindāvana. Such thinking may be useful, but actually meeting Krishna is possible through the attitude of separation taught by Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 109

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.109

rātre pralāpa kare svarūpera kantha dhari'

āveśe āpana bhāva kahaye ughādi'

SYNONYMS

rātre — at night; pralāpa — delirium; kare — does; svarūpera — of Svarūpa Dāmodara; kantha dhari' — embracing the neck; āveśe — in ecstasy; āpana — His own; bhāva — mood; kahaye — speaks; ughādi' — exuberantly.

TRANSLATION

At night He talked incoherently in grief with His arms around Svarūpa Dāmodara's neck. He spoke out His heart in ecstatic inspiration.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verses 11-12

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.11-12

nārāyana, catur-vyūha, matsyādy-avatāra

yuga-manvantarāvatāra, yata āche āra

sabe āsi' krishna-ańge haya avatīrna

aiche avatare krishna bhagavān pūrna

SYNONYMS

nārāyana — Lord Nārāyana; catuh-vyūha — the four expansions; matsya-ādi — beginning with Matsya; avatāra — the incarnations; yuga-manv-antara-avatāra — the yuga and manv-antara incarnations; yata — as many as; āche — there are; āra — other; sabe — all; āsi' — coming; krishna-ańge — in the body of Lord Krishna; haya — are; avatīrna — incarnated; aiche — in this way; avatare — incarnates; krishna — Lord Krishna; bhagavān — the Supreme Personality of Godhead; pūrna — full.

TRANSLATION

Lord Nārāyana, the four primary expansions [Vāsudeva, Sańkarshana, Pradyumna and Aniruddha], Matsya and the other līlā incarnations, the yuga-avatāras, the manv-antara incarnations and as many other incarnations as there are — all descend in the body of Lord Krishna. In this way the complete Supreme Godhead, Lord Krishna Himself, appears.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 110

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.110

yabe yei bhāva uthe prabhura antara

sei gīti-śloke sukha dena dāmodara

SYNONYMS

yabe — when; yei — that; bhāva — mood; uthe — arises; prabhura — of Lord Caitanya Mahāprabhu; antara — in the heart; sei — that; gīti — by the song; śloke — or verse; sukha — happiness; dena — gives; dāmodara — Svarūpa Dāmodara.

TRANSLATION

Whenever a particular sentiment arose in His heart, Svarūpa Dāmodara satisfied Him by singing songs or reciting verses of the same nature.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 111

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.111

ebe kārya nāhi kichu e-saba vicāre

āge ihā vivariba kariyā vistāre

SYNONYMS

ebe — now; kārya — business; nāhi — there is not; kichu — any; e-saba — all these; vicāre — in the considerations; āge — ahead; ihā — this; vivariba — I shall describe; kariyā — doing; vistāre — in expanded detail.

TRANSLATION

To analyze these pastimes is not necessary now. Later I shall describe them in detail.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 112

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.112

pūrve vraje krishnera tri-vidha vayo-dharma

kaumāra, pauganda, āra kaiśora atimarma

SYNONYMS

pūrve — previously; vraje — in Vraja; krishnera — of Lord Krishna; tri-vidha — three sorts; vayah-dharma — characteristics of age; kaumāra — childhood; pauganda — boyhood; āra — and; kaiśora — adolescence; ati-marma — the very core.

TRANSLATION

Formerly in Vraja Lord Krishna displayed three ages, namely childhood, boyhood and adolescence. His adolescence is especially significant.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 113

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.113

vātsalya-āveśe kaila kaumāra saphala

pauganda saphala kaila lañā sakhāvala

SYNONYMS

vātsalya — of parental love; āveśe — in the attachment; kaila — made; kaumāra — childhood; sa-phala — fruitful; pauganda — boyhood; sa-phala — fruitful; kaila — made; lañā — taking along; sakhā-āvala — friends.

TRANSLATION

Parental affection made His childhood fruitful. His boyhood was successful with His friends.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 114

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.114

rādhikādi lañā kaila rāsādi-vilāsa

vāñchā bhari' āsvādila rasera niryāsa

SYNONYMS

rādhikā-ādi — Śrīmatī Rādhārānī and the other gopīs; lañā — taking along; kaila — did; rāsa-ādi — beginning with the rāsa dance; vilāsa — pastimes; vāñchā bhari' — fulfilling desires; āsvādila — He tasted; rasera — of mellow; niryāsa — the essence.

TRANSLATION

In youth He tasted the essence of rasa, fulfilling His desires in pastimes like the rāsa dance with Śrīmatī Rādhikā and the other gopīs.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 115

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.115

kaiśora-vayase kāma, jagat-sakala

rāsādi-līlāya tina karila saphala

SYNONYMS

kaiśora-vayase — in the adolescent age; kāma — amorous love; jagat-sakala — the entire universe; rāsa-ādi — such as the rāsa dance; līlāya — by pastimes; tina — three; karila — made; sa-phala — successful.

TRANSLATION

In His youth Lord Krishna made all three of His ages, and the entire universe, successful by His pastimes of amorous love like the rāsa dance.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 116

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.116

so 'pi kaiśoraka-vayo

mānayan madhusūdanah

reme strī-ratna-kūta-sthah

kshapāsu kshapitāhitah

SYNONYMS

sah — He; api — especially; kaiśoraka-vayah — the age of adolescence; mānayan — honoring; madhu-sūdanah — the killer of the Madhu demon; reme — enjoyed; strī-ratna — of the gopīs; kūta — in multitudes; sthah — situated; kshapāsu — in the autumn nights; kshapita-ahitah — who destroys misfortune.

TRANSLATION

"Lord Madhusūdana enjoyed His youth with pastimes on autumn nights in the midst of the jewellike milkmaids. Thus He dispelled all the misfortunes of the world."

PURPORT

This is a verse from the Vishnu Purāna (5.13.60).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 117

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.117

vācā sūcita-śarvarī-rati-kalā-prāgalbhyayā rādhikām

vrīdā-kuñcita-locanām viracayann agre sakhīnām asau

tad-vaksho-ruha-citra-keli-makarī-pānditya-pāram gatah

kaiśoram saphalī-karoti kalayan kuñje vihāram harih

SYNONYMS

vācā — by speech; sūcita — revealing; śarvarī — of the night; rati — in amorous pastimes; kalā — of the portion; prāgalbhyayā — the importance; rādhikām — Śrīmatī Rādhārānī; vrīdā — from shame; kuñcita-locanām — having Her eyes closed; viracayan — making; agre — before; sakhīnām — Her friends; asau — that one; tat — of Her; vakshah-ruha — on the breasts; citra-keli — with variegated pastimes; makarī — in drawing dolphins; pānditya — of cleverness; pāram — the limit; gatah — who reached; kaiśoram — adolescence; sa-phalī-karoti — makes successful; kalayan — performing; kuñje — in the bushes; vihāram — pastimes; harih — the Supreme Personality of Godhead.

TRANSLATION

"Lord Krishna made Śrīmatī Rādhārānī close Her eyes in shame before Her friends by His words relating Their amorous activities on the previous night. Then He showed the highest limit of cleverness in drawing pictures of dolphins in various playful sports on Her breasts. In this way Lord Hari made His youth successful by performing pastimes in the bushes with Śrī Rādhā and Her friends."

PURPORT

This is a verse from the Bhakti-rasāmrita-sindhu (2.1.231) of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 118

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.118

harir esha na ced avātarishyan

mathurāyām madhurākshi rādhikā ca

abhavishyad iyam vrithā visrishtir

makarāńkas tu viśeshatas tadātra

SYNONYMS

harih — Lord Krishna; eshah — this; na — not; cet — if; avātarishyat — would have descended; mathurāyām — in Mathurā; madhura-akshi — O lovely-eyed one (Paurnamāsī); rādhikā — Śrīmatī Rādhikā; ca — and; abhavishyat — would have been; iyam — this; vrithā — useless; visrishtih — the whole creation; makara-ańkah — the demigod of love, Cupid; tu — then; viśeshatah — above all; tadā — then; atra — in this.

TRANSLATION

"O Paurnamāsī, if Lord Hari had not descended in Mathurā with Śrīmatī Rādhārānī, this entire creation — and especially Cupid, the demigod of love — would have been useless."

PURPORT

This verse is spoken by Śrī Vrindā-devī in the Vidagdha-mādhava (7.3) of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verses 119-120

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.119-120

ei mata pūrve krishna rasera sadana

yadyapi karila rasa-niryāsa-carvana

tathāpi nahila tina vāñchita pūrana

tāhā āsvādite yadi karila yatana

SYNONYMS

ei mata — like this; pūrve — previously; krishna — Lord Krishna; rasera — of mellows; sadana — the reservoir; yadyapi — even though; karila — did; rasa — of the mellows; niryāsa — the essence; carvana — chewing; tathāpi — still; nahila — was not; tina — three; vāñchita — desired objects; pūrana — fulfilling; tāhā — that; āsvādite — to taste; yadi — though; karila — were made; yatana — efforts.

TRANSLATION

Even though Lord Krishna, the abode of all mellows, had previously in this way chewed the essence of the mellows of love, still He was unable to fulfill three desires, although He made efforts to taste them.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 121

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.121

tāńhāra prathama vāñchā kariye vyākhyāna

krishna kahe, — 'āmi ha-i rasera nidāna

SYNONYMS

tāńhāra — His; prathama — first; vāñchā — desire; kariye — I do; vyākhyāna — explanation; krishna — Lord Krishna; kahe — says; āmi — I; ha-i — am; rasera — of mellow; nidāna — primary cause.

TRANSLATION

I shall explain His first desire. Krishna says, "I am the primary cause of all rasas.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 122

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.122

pūrnānanda-maya āmi cin-maya pūrna-tattva

rādhikāra preme āmā karāya unmatta

SYNONYMS

pūrna-ānanda-maya — made of full joy; āmi — I; cit-maya — spiritual; pūrna-tattva — full of truth; rādhikāra — of Śrīmatī Rādhārānī; preme — the love; āmā — Me; karāya — makes; unmatta — maddened.

TRANSLATION

"I am the full spiritual truth and am made of full joy, but the love of Śrīmatī Rādhārānī drives Me mad.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 123

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.123

nā jāni rādhāra preme āche kata bala

ye bale āmāre kare sarvadā vihvala

SYNONYMS

nā jāni — I do not know; rādhāra — of Śrīmatī Rādhārānī; preme — in the love; āche — there is; kata — how much; bala — strength; ye — which; bale — strength; āmāre — Me; kare — makes; sarvadā — always; vihvala — overwhelmed.

TRANSLATION

"I do not know the strength of Rādhā's love, with which She always overwhelms Me.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 124

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.124

rādhikāra prema — guru, āmi — śishya nata

sadā āmā nānā nritye nācāya udbhata

SYNONYMS

rādhikāra — of Śrīmatī Rādhārānī; prema — the love; guru — teacher; āmi — I; śishya — disciple; nata — dancer; sadā — always; āmā — Me; nānā — various; nritye — in dances; nācāya — causes to dance; udbhata — novel.

TRANSLATION

"The love of Rādhikā is My teacher, and I am Her dancing pupil. Her prema makes Me dance various novel dances."


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 125

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.125

kasmād vrinde priya-sakhi hareh pāda-mūlāt kuto 'sau

kundāranye kim iha kurute nritya-śikshām guruh kah

tam tvan-mūrtih prati-taru-latam dig-vidikshu sphurantī

śailūshīva bhramati parito nartayantī sva-paścāt

SYNONYMS

kasmāt — from where; vrinde — O Vrindā; priyā-sakhi — O dear friend; hareh — of Lord Hari; pāda-mūlāt — from the lotus feet; kutah — where; asau — that one (Lord Krishna); kunda-aranye — in the forest on the bank of Rādhā-kunda; kim — what; iha — here; kurute — He does; nritya-śikshām — dancing practice; guruh — teacher; kah — who; tam — Him; tvat-mūrtih — Your form; prati-taru-latam — on every tree and vine; dik-vidikshu — in all directions; sphurantī — appearing; śailūshī — expert dancer; iva — like; bhramati — wanders; paritah — all around; nartayantī — causing to dance; sva-paścāt — behind.

TRANSLATION

"O my beloved friend Vrindā, where are you coming from?"

"I am coming from the feet of Śrī Hari."

"Where is He?"

"In the forest on the bank of Rādhā-kunda."

"What is He doing there?"

"He is learning dancing."

"Who is His master?"

"Your image, Rādhā, revealing itself in every tree and creeper in every direction, is roaming like a skillful dancer, making Him dance behind."

PURPORT

This text is from the Govinda-līlāmrita (8.77) of Krishnadāsa Kavirāja Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 126

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.126

nija-premāsvāde mora haya ye āhlāda

tāhā ha'te koti-guna rādhā-premāsvāda

SYNONYMS

nija — own; prema — love; āsvāde — in tasting; mora — My; haya — there is; ye — whatever; āhlāda — pleasure; tāhā ha'te — than that; koti-guna — ten million times greater; rādhā — of Śrīmatī Rādhārānī; prema-āsvāda — the tasting of love.

TRANSLATION

"Whatever pleasure I get from tasting My love for Śrīmatī Rādhārānī, She tastes ten million times more than Me by Her love.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 127

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.127

āmi yaiche paraspara viruddha-dharmāśraya

rādhā-prema taiche sadā viruddha-dharma-maya

SYNONYMS

āmi — I; yaiche — just as; paraspara — mutually; viruddha-dharma — of conflicting characteristics; āśraya — the abode; rādhā-prema — the love of Śrīmatī Rādhārānī; taiche — just so; sadā — always; viruddha-dharma-maya — consists of conflicting characteristics.

TRANSLATION

"Just as I am the abode of all mutually contradictory characteristics, so Rādhā's love is always full of similar contradictions.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 128

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.128

rādhā-premā vibhu — yāra bādite nāhi thāñi

tathāpi se kshane kshane bādaye sadāi

SYNONYMS

rādhā-premā — the love of Śrīmatī Rādhārānī; vibhu — all-pervading; yāra — of which; bādite — to increase; nāhi — there is not; thāñi — space; tathāpi — still; se — that; kshane kshane — every second; bādaye — increases; sadāi — always.

TRANSLATION

"Rādhā's love is all-pervading, leaving no room for expansion. But still it is expanding constantly.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 129

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.129

yāhā va-i guru vastu nāhi suniścita

tathāpi gurura dharma gaurava-varjita

SYNONYMS

yāhā — which; va-i — besides; guru — great; vastu — thing; nāhi — there is not; suniścita — quite certainly; tathāpi — still; gurura — of greatness; dharma — characteristics; gaurava-varjita — devoid of pride.

TRANSLATION

"There is certainly nothing greater than Her love. But Her love is devoid of pride. That is the sign of its greatness.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 13

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.13

ataeva vishnu takhana krishnera śarīre

vishnu-dvāre kare krishna asura-samhāre

SYNONYMS

ataeva — therefore; vishnu — Lord Vishnu; takhana — at that time; krishnera — of Lord Krishna; śarīre — in the body; vishnu-dvāre — by Lord Vishnu; kare — does; krishna — Lord Krishna; asura-samhāre — killing the demons.

TRANSLATION

At that time, therefore, Lord Vishnu is present in the body of Lord Krishna, and Lord Krishna kills the demons through Him.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 130

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.130

yāhā haite sunirmala dvitīya nāhi āra

tathāpi sarvadā vāmya-vakra-vyavahāra

SYNONYMS

yāhā haite — than which; su-nirmala — very pure; dvitīya — second; nāhi — there is not; āra — another; tathāpi — still; sarvadā — always; vāmya — perverse; vakra — crooked; vyavahāra — behavior.

TRANSLATION

"Nothing is purer than Her love. But its behavior is always perverse and crooked."


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 131

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.131

vibhur api kalayan sadābhivriddhim

gurur api gaurava-caryayā vihīnah

muhur upacita-vakrimāpi śuddho

jayati mura-dvishi rādhikānurāgah

SYNONYMS

vibhuh — all-pervading; api — although; kalayan — making; sadā — always; abhivriddhim — increase; guruh — important; api — although; gaurava-caryayā vihīnah — without proud behavior; muhuh — again and again; upacita — increased; vakrimā — duplicity; api — although; śuddhah — pure; jayati — all glories to; mura-dvishi — for Krishna, the enemy of the demon Mura; rādhikā — of Śrīmatī Rādhārānī; anurāgah — the love.

TRANSLATION

"All glories to Rādhā's love for Krishna, the enemy of the demon Mura! Although it is all-pervading, it tends to increase at every moment. Although it is important, it is devoid of pride. And although it is pure, it is always beset with duplicity."

PURPORT

This is a verse from the Dāna-keli-kaumudī (2) of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 132

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.132

sei premāra śrī-rādhikā parama 'āśraya'

sei premāra āmi ha-i kevala 'vishaya'

SYNONYMS

sei — that; premāra — of the love; śrī-rādhikā — Śrīmatī Rādhārānī; parama — highest; āśraya — abode; sei — that; premāra — of the love; āmi — I; ha-i — am; kevala — only; vishaya — object.

TRANSLATION

"Śrī Rādhikā is the highest abode of that love, and I am its only object.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 133

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.133

vishaya-jātīya sukha āmāra āsvāda

āmā haite koti-guna āśrayera āhlāda

SYNONYMS

vishaya jātīya — relating to the object; sukha — happiness; āmāra — My; āsvāda — tasting; āmā haite — than Me; koti-guna — ten million times more; āśrayera — of the abode; āhlāda — pleasure.

TRANSLATION

"I taste the bliss to which the object of love is entitled. But the pleasure of Rādhā, the abode of that love, is ten million times greater.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 134

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.134

āśraya-jātiya sukha pāite mana dhāya

yatne āsvādite nāri, ki kari upāya

SYNONYMS

āśraya-jātīya — relating to the abode; sukha — happiness; pāite — to obtain; mana — the mind; dhāya — chases; yatne — by effort; āsvādite — to taste; nāri — I am unable; ki — what; kari — I do; upāya — way.

TRANSLATION

"My mind races to taste the pleasure experienced by the abode, but I cannot taste it, even by My best efforts. How may I taste it?


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 135

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.135

kabhu yadi ei premāra ha-iye āśraya

tabe ei premānandera anubhava haya

SYNONYMS

kabhu — sometime; yadi — if; ei — this; premāra — of the love; ha-iye — I become; āśraya — the abode; tabe — then; ei — this; prema-ānandera — of the joy of love; anubhava — experience; haya — there is.

TRANSLATION

"If sometime I can be the abode of that love, only then may I taste its joy."

PURPORT

Vishaya and āśraya are two very significant words relating to the reciprocation between Krishna and His devotee. The devotee is called the āśraya, and his beloved, Krishna, is the vishaya. Different ingredients are involved in the exchange of love between the āśraya and vishaya, which are known as vibhāva, anubhāva, sāttvika and vyabhicārī. Vibhāva is divided into the two categories ālambana and uddīpana. Ālambana may be further divided into āśraya and vishaya. In the loving affairs of Rādhā and Krishna, Rādhārānī is the āśraya feature and Krishna the vishaya. The transcendental consciousness of the Lord tells Him, "I am Krishna, and I experience pleasure as the vishaya. The pleasure enjoyed by Rādhārānī, the āśraya, is many times greater than the pleasure I feel." Therefore, to feel the pleasure of the āśraya category, Lord Krishna appeared as Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 136

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.136

eta cinti' rahe krishna parama-kautukī

hridaye bādaye prema-lobha dhakdhaki

SYNONYMS

eta cinti' — thinking this; rahe — remains; krishna — Lord Krishna; parama-kautukī — the supremely curious; hridaye — in the heart; bādaye — increases; prema-lobha — eager desire for love; dhakdhaki — blazing.

TRANSLATION

Thinking in this way, Lord Krishna was curious to taste that love. His eager desire for that love increasingly blazed in His heart.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 137

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.137

ei eka, śuna āra lobhera prakāra

sva-mādhurya dekhi' krishna karena vicāra

SYNONYMS

ei — this; eka — one; śuna — please hear; āra — another; lobhera — of eager desire; prakāra — type; sva-mādhurya — own sweetness; dekhi' — seeing; krishna — Lord Krishna; karena — does; vicāra — consideration.

TRANSLATION

That is one desire. Now please hear of another. Seeing His own beauty, Lord Krishna began to consider.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 138

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.138

adbhuta, ananta, pūrna mora madhurimā

tri-jagate ihāra keha nāhi pāya sīmā

SYNONYMS

adbhuta — wonderful; ananta — unlimited; pūrna — full; mora — My; madhurimā — sweetness; tri-jagate — in the three worlds; ihāra — of this; keha — someone; nāhi — not; pāya — obtains; sīmā — limit.

TRANSLATION

"My sweetness is wonderful, infinite and full. No one in the three worlds can find its limit.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 139

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.139

ei prema-dvāre nitya rādhikā ekali

āmāra mādhuryāmrita āsvāde sakali

SYNONYMS

ei — this; prema-dvāre — by means of the love; nitya — always; rādhikā — Śrīmatī Rādhārānī; ekali — only; āmāra — of Me; mādhurya-amrita — the nectar of the sweetness; āsvāde — tastes; sakali — all.

TRANSLATION

"Only Rādhikā, by the strength of Her love, tastes all the nectar of My sweetness.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 14

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.14

ānushańga-karma ei asura-mārana

ye lāgi' avatāra, kahi se mūla kārana

SYNONYMS

ānushańga-karma — secondary work; ei — this; asura — of the demons; mārana — killing; ye — that; lāgi' — for; avatāra — the incarnation; kahi — I shall speak; se — the; mūla — root; kārana — cause.

TRANSLATION

Thus the killing of the demons is but secondary work. I shall now speak of the main reason for the Lord's incarnation.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 140

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.140

yadyapi nirmala rādhāra sat-prema-darpana

tathāpi svacchatā tāra bādhe kshane kshana

SYNONYMS

yadyapi — although; nirmala — pure; rādhāra — of Śrīmatī Rādhārānī; sat-prema — of real love; darpana — the mirror; tathāpi — still; svacchatā — transparency; tāra — of that; bādhe — increases; kshane kshana — every moment.

TRANSLATION

"Although Rādhā's love is pure like a mirror, its purity increases at every moment.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 141

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.141

āmāra mādhurya nāhi bādhite avakāśe

e-darpanera āge nava nava rūpe bhāse

SYNONYMS

āmāra — of Me; mādhurya — sweetness; nāhi — not; bādhite — to increase; avakāśe — opportunity; e-darpanera āge — in front of this mirror; nava nava — newer and newer; rūpe — in beauty; bhāse — shines.

TRANSLATION

"My sweetness also has no room for expansion, yet it shines before that mirror in newer and newer beauty.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 142

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.142

man-mādhurya rādhāra prema — dońhe hoda kari'

kshane kshane bāde dońhe, keha nāhi hāri

SYNONYMS

mat-mādhurya — My sweetness; rādhāra — of Śrīmatī Rādhārānī; prema — the love; dońhe — both together; hoda kari' — challenging; kshane kshane — every second; bāde — increase; dońhe — both; keha nāhi — no one; hāri — defeated.

TRANSLATION

"There is constant competition between My sweetness and the mirror of Rādhā's love. They both go on increasing, but neither knows defeat.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 143

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.143

āmāra mādhurya nitya nava nava haya

sva-sva-prema-anurūpa bhakte āsvādaya

SYNONYMS

āmāra — of Me; mādhurya — the sweetness; nitya — always; nava nava — newer and newer; haya — is; sva-sva-prema-anurūpa — according to one's own love; bhakte — the devotee; āsvādaya — tastes.

TRANSLATION

"My sweetness is always newer and newer. Devotees taste it according to their own respective love.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 144

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.144

darpanādye dekhi' yadi āpana mādhurī

āsvādite haya lobha, āsvādite nāri

SYNONYMS

darpana-ādye — beginning in a mirror; dekhi' — seeing; yadi — if; āpana — own; mādhurī — sweetness; āsvādite — to taste; haya — there is; lobha — desire; āsvādite — to taste; nāri — I am not able.

TRANSLATION

"If I see My sweetness in a mirror, I am tempted to taste it, but nevertheless I cannot.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 145

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.145

vicāra kariye yadi āsvāda-upāya

rādhikā-svarūpa ha-ite tabe mana dhāya

SYNONYMS

vicāra — consideration; kariye — I do; yadi — if; āsvāda — to taste; upāya — way; rādhikā-svarūpa — the nature of Śrīmatī Rādhārānī; ha-ite — to become; tabe — then; mana — mind; dhāya — chases.

TRANSLATION

"If I deliberate on a way to taste it, I find that I hanker for the position of Rādhikā."

PURPORT

Krishna's attractiveness is wonderful and unlimited. No one can know the end of it. Śrīmatī Rādhārānī alone can relish such extensiveness from Her position in the āśraya category. The mirror of Śrīmatī Rādhārānī's transcendental love is perfectly clear, yet it appears clearer and clearest in the transcendental method of understanding Krishna. In the mirror of Rādhārānī's heart, the transcendental features of Krishna appear increasingly new and fresh. In other words, the attraction of Krishna increases in proportion to the understanding of Śrīmatī Rādhārānī. Each tries to supersede the other. Neither wants to be defeated in increasing the intensity of love. Desiring to understand Rādhārānī's attitude of increasing love, Lord Krishna appeared as Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 146

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.146

aparikalita-pūrvah kaś camatkāra-kārī

sphurati mama garīyān esha mādhurya-pūrah

ayam aham api hanta prekshya yam lubdha-cetāh

sarabhasam upabhoktum kāmaye rādhikeva

SYNONYMS

aparikalita — not experienced; pūrvah — previously; kah — who; camatkāra-kārī — causing wonder; sphurati — manifests; mama — My; garīyān — more great; eshah — this; mādhurya-pūrah — abundance of sweetness; ayam — this; aham — I; api — even; hanta — alas; prekshya — seeing; yam — which; lubdha-cetāh — My mind being bewildered; sa-rabhasam — impetuously; upabhoktum — to enjoy; kāmaye — desire; rādhikā iva — like Śrīmatī Rādhārānī.

TRANSLATION

"Who manifests an abundance of sweetness greater than Mine, which has never been experienced before and which causes wonder to all? Alas, I Myself, My mind bewildered upon seeing this beauty, impetuously desire to enjoy it like Śrīmatī Rādhārānī."

PURPORT

This text is from the Lalita-mādhava (8.34) of Śrīla Rūpa Gosvāmī. It was spoken by Lord Krishna when He saw the beauty of His own reflection in a jeweled fountain in Dvārakā.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 147

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.147

krishna-mādhuryera eka svābhāvika bala

krishna-ādi nara-nārī karaye cañcala

SYNONYMS

krishna — of Lord Krishna; mādhuryera — of the sweetness; eka — one; svābhāvika — natural; bala — strength; krishna — Lord Krishna; ādi — beginning with; nara-nārī — men and women; karaye — makes; cañcala — perturbed.

TRANSLATION

The beauty of Krishna has one natural strength: it thrills the hearts of all men and women, beginning with Lord Krishna Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 148

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.148

śravane, darśane ākarshaye sarva-mana

āpanā āsvādite krishna karena yatana

SYNONYMS

śravane — in hearing; darśane — in seeing; ākarshaye — attracts; sarva-mana — all minds; āpanā — Himself; āsvādite — to taste; krishna — Lord Krishna; karena — makes; yatana — efforts.

TRANSLATION

All minds are attracted by hearing His sweet voice and flute, or by seeing His beauty. Even Lord Krishna Himself makes efforts to taste that sweetness.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 149

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.149

e mādhuryāmrita pāna sadā yei kare

trishnā-śānti nahe, trishnā bādhe nirantare

SYNONYMS

e — this; mādhurya-amrita — nectar of sweetness; pāna — drinks; sadā — always; yei — that person who; kare — does; trishnā-śānti — satisfaction of thirst; nahe — there is not; trishnā — thirst; bādhe — increases; nirantare — constantly.

TRANSLATION

The thirst of one who always drinks the nectar of that sweetness is never satisfied. Rather, that thirst increases constantly.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verses 15-16

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.15-16

prema-rasa-niryāsa karite āsvādana

rāga-mārga bhakti loke karite pracārana

rasika-śekhara krishna parama-karuna

ei dui hetu haite icchāra udgama

SYNONYMS

prema-rasa — of the mellow of love of God; niryāsa — the essence; karite — to do; āsvādana — tasting; rāga-mārga — the path of spontaneous attraction; bhakti — devotional service; loke — in the world; karite — to do; pracārana — propagation; rasika-śekhara — the supremely jubilant; krishna — Lord Krishna; parama-karuna — the most merciful; ei — these; dui — two; hetu — reasons; haite — from; icchāra — of desire; udgama — the birth.

TRANSLATION

The Lord's desire to appear was born from two reasons: the Lord wanted to taste the sweet essence of the mellows of love of God, and He wanted to propagate devotional service in the world on the platform of spontaneous attraction. Thus He is known as supremely jubilant and as the most merciful of all.

PURPORT

During the period of Lord Krishna's appearance, the killing of asuras or nonbelievers such as Kamsa and Jarāsandha was done by Vishnu, who was within the person of Śrī Krishna. Such apparent killing by Lord Śrī Krishna took place as a matter of course and was an incidental activity for Him. But the real purpose of Lord Krishna's appearance was to stage a dramatic performance of His transcendental pastimes at Vrajabhūmi, thus exhibiting the highest limit of transcendental mellow in the exchanges of reciprocal love between the living entity and the Supreme Lord. These reciprocal exchanges of mellows are called rāga-bhakti, or devotional service to the Lord in transcendental rapture. Lord Śrī Krishna wants to make known to all the conditioned souls that He is more attracted by rāga-bhakti than vidhi-bhakti, or devotional service under scheduled regulations. It is said in the Vedas (Taittirīya Up. 2.7), raso vai sah: the Absolute Truth is the reservoir for all kinds of reciprocal exchanges of loving sentiments. He is also causelessly merciful, and He wants to bestow upon us this privilege of rāga-bhakti. Thus He appeared by His own internal energy. He was not forced to appear by any extraneous force.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 150

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.150

atripta ha-iyā kare vidhira nindana

avidagdha vidhi bhāla nā jāne srijana

SYNONYMS

atripta — unsatisfied; ha-iyā — being; kare — do; vidhira — of Lord Brahmā; nindana — blaspheming; avidagdha — inexperienced; vidhi — Lord Brahmā; bhāla — well; nā jāne — does not know; srijana — creating.

TRANSLATION

Such a person, being unsatisfied, begins to blaspheme Lord Brahmā, saying that he does not know the art of creating well and is simply inexperienced.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 151

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.151

koti netra nāhi dila, sabe dila dui

tāhāte nimesha, — krishna ki dekhiba muñi

SYNONYMS

koti — ten million; netra — eyes; nāhi dila — did not give; sabe — to all; dila — gave; dui — two; tāhāte — in that; nimesha — a blink; krishna — Lord Krishna; ki — how; dekhiba — shall see; muñi — I.

TRANSLATION

He has not given millions of eyes to see the beauty of Krishna. He has given only two eyes, and even those eyes blink. How then shall I see the lovely face of Krishna?


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 152

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.152

atati yad bhavān ahni kānanam

trutir yugāyate tvām apaśyatām

kutila-kuntalam śrī-mukham ca te

jada udīkshatām pakshma-krid driśām

SYNONYMS

atati — goes; yat — when; bhavān — Your Lordship; ahni — in the day; kānanam — to the forest; trutih — half a second; yugāyate — appears like a yuga; tvām — You; apaśyatām — of those not seeing; kutila-kuntalam — adorned with curled hair; śrī-mukham — beautiful face; ca — and; te — Your; jadah — stupid; udīkshatām — looking at; pakshma-krit — the maker of eyelashes; driśām — of the eyes.

TRANSLATION

[The gopīs said:] "O Krishna, when You go to the forest during the day and we do not see Your sweet face, which is surrounded by beautiful curling hair, half a second becomes as long as an entire age for us. And we consider the creator, who has put eyelids on the eyes we use for seeing You, to be simply a fool."

PURPORT

This verse is spoken by the gopīs in Śrīmad-Bhāgavatam (10.31.15).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 153

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.153

gopyaś ca krishnam upalabhya cirād abhīshtam

yat-prekshane driśishu pakshma-kritam śapanti

drigbhir hridī-kritam alam parirabhya sarvās

tad-bhāvam āpur api nitya-yujām durāpam

SYNONYMS

gopyah — the gopīs; ca — and; krishnam — Lord Krishna; upalabhya — seeing; cirāt — after a long time; abhīshtam — desired object; yat-prekshane — in the seeing of whom; driśishu — in the eyes; pakshma-kritam — the maker of eyelashes; śapanti — curse; drigbhih — with the eyes; hridī kritam — who entered the hearts; alam — enough; parirabhya — embracing; sarvāh — all; tat-bhāvam — that highest stage of joy; āpuh — obtained; api — although; nitya-yujām — by perfected yogīs; durāpam — difficult to obtain.

TRANSLATION

"The gopīs saw their beloved Krishna at Kurukshetra after a long separation. They secured and embraced Him in their hearts through their eyes, and they attained a joy so intense that not even perfect yogīs can attain it. The gopīs cursed the creator for creating eyelids that interfered with their vision."

PURPORT

This text is from Śrīmad-Bhāgavatam (10.82.39).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 154

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.154

krishnāvalokana vinā netra phala nāhi āna

yei jana krishna dekhe, sei bhāgyavān

SYNONYMS

krishna — Lord Krishna; avalokana — looking at; vinā — without; netra — the eyes; phala — fruit; nāhi — not; āna — other; yei — who; jana — the person; krishna — Lord Krishna; dekhe — sees; sei — he; bhāgyavān — very fortunate.

TRANSLATION

There is no consummation for the eyes other than the sight of Krishna. Whoever sees Him is most fortunate indeed.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 155

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.155

akshanvatām phalam idam na param vidāmah

sakhyah paśūn anuviveśayator vayasyaih

vaktram vrajeśa-sutayor anuvenu-jushtam

yair vā nipītam anurakta-katāksha-moksham

SYNONYMS

akshanvatām — of those who have eyes; phalam — the fruit; idam — this; na — not; param — other; vidāmah — we know; sakhyah — O friends; paśūn — the cows; anuviveśayatoh — causing to enter one forest from another; vayasyaih — with Their friends of the same age; vaktram — the faces; vraja-īśa — of Mahārāja Nanda; sutayoh — of the two sons; anuvenu-jushtam — possessed of flutes; yaih — by which; vā — or; nipītam — imbibed; anurakta — loving; kata-aksha — glances; moksham — giving off.

TRANSLATION

[The gopīs said:] "O friends, those eyes that see the beautiful faces of the sons of Mahārāja Nanda are certainly fortunate. As these two sons enter the forest, surrounded by Their friends, driving the cows before Them, They hold Their flutes to Their mouths and glance lovingly upon the residents of Vrindāvana. For those who have eyes, we think there is no greater object of vision."

PURPORT

Like the gopīs, one can see Krishna continuously if one is fortunate enough. In the Brahma-samhitā it is said that sages whose eyes have been smeared with the ointment of pure love can see the form of Śyāmasundara (Krishna) continuously in the centers of their hearts. This text from Śrīmad-Bhāgavatam (10.21.7) was sung by the gopīs on the advent of the śarat season.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 156

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.156

gopyas tapah kim acaran yad amushya rūpam

lāvanya-sāram asamordhvam ananya-siddham

drigbhih pibanty anusavābhinavam durāpam

ekānta-dhāma yaśasah śriya aiśvarasya

SYNONYMS

gopyah — the gopīs; tapah — austerities; kim — what; acaran — performed; yat — from which; amushya — of such a one (Lord Krishna); rūpam — the form; lāvanya-sāram — the essence of loveliness; asama-ūrdhvam — not paralleled or surpassed; ananya-siddham — not perfected by any other ornament (self-perfect); drigbhih — by the eyes; pibanti — they drink; anusava-abhinavam — constantly new; durāpam — difficult to obtain; ekānta-dhāma — the only abode; yaśasah — of fame; śriyah — of beauty; aiśvarasya — of opulence.

TRANSLATION

[The women of Mathurā said:] "What austerities must the gopīs have performed? With their eyes they always drink the nectar of the form of Lord Krishna, which is the essence of loveliness and is not to be equaled or surpassed. That loveliness is the only abode of beauty, fame and opulence. It is self-perfect, ever fresh and extremely rare."

PURPORT

This text from Śrīmad-Bhāgavatam (10.44.14) was spoken by the women of Mathurā when they saw Krishna and Balarāma in the arena with King Kamsa's great wrestlers Mushtika and Cānūra.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 157

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.157

apūrva mādhurī krishnera, apūrva tāra bala

yāhāra śravane mana haya talamala

SYNONYMS

apūrva — unprecedented; mādhurī — sweetness; krishnera — of Lord Krishna; apūrva — unprecedented; tāra — of that; bala — the strength; yāhāra — of which; śravane — in hearing; mana — the mind; haya — becomes; talamala — unsteady.

TRANSLATION

The sweetness of Lord Krishna is unprecedented, and its strength is also unprecedented. Simply by one's hearing of such beauty, the mind becomes unsteady.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 158

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.158

krishnera mādhurye krishne upajaya lobha

samyak āsvādite nāre, mane rahe kshobha

SYNONYMS

krishnera — of Lord Krishna; mādhurye — in the sweetness; krishne — in Lord Krishna; upajaya — arises; lobha — eager desire; samyak — fully; āsvādite — to taste; nāre — is not able; mane — in the mind; rahe — remains; kshobha — sorrow.

TRANSLATION

Lord Krishna's own beauty attracts Lord Krishna Himself. But because He cannot fully enjoy it, His mind remains full of sorrow.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 159

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.159

ei ta' dvitīya hetura kahila vivarana

tritīya hetura ebe śunaha lakshana

SYNONYMS

ei — this; ta' — certainly; dvitīya — second; hetura — of the reason; kahila — has been said; vivarana — description; tritīya — the third; hetura — of the reason; ebe — now; śunaha — please hear; lakshana — the characteristic.

TRANSLATION

This is a description of His second desire. Now please listen as I describe the third.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 160

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.160

atyanta-nigūdha ei rasera siddhānta

svarūpa-gosāñi mātra jānena ekānta

SYNONYMS

atyanta — extremely; nigūdha — deep; ei — this; rasera — of mellow; siddhānta — conclusion; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; mātra — only; jānena — knows; ekānta — much.

TRANSLATION

This conclusion of rasa is extremely deep. Only Svarūpa Dāmodara knows much about it.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 161

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.161

yebā keha anya jāne, seho tāńhā haite

caitanya-gosāñira teńha atyanta marma yāte

SYNONYMS

yebā — whoever; keha — someone; anya — other; jāne — knows; seho — he; tāńhā haite — from him (Svarūpa Dāmodara); caitanya-gosāñira — of Lord Caitanya Mahāprabhu; teńha — he; atyanta — extremely; marma — secret core; yāte — since.

TRANSLATION

Anyone else who claims to know it must have heard it from him, for he was the most intimate companion of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 162

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.162

gopī-ganera premera 'rūdha-bhāva' nāma

viśuddha nirmala prema, kabhu nahe kāma

SYNONYMS

gopī-ganera — of the gopīs; premera — of the love; rūdha-bhāva — rūdha-bhāva; nāma — named; viśuddha — pure; nirmala — spotless; prema — love; kabhu — at anytime; nahe — is not; kāma — lust.

TRANSLATION

The love of the gopīs is called rūdha-bhāva. It is pure and spotless. It is not at any time lust.

PURPORT

As already explained, the position of the gopīs in their loving dealings with Krishna is transcendental. Their emotion is called rūdha-bhāva. Although it is apparently like mundane sex, one should not confuse it with mundane sexual love, for it is pure and unadulterated love of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 163

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.163

premaiva gopa-rāmānām

kāma ity agamat prathām

ity uddhavādayo 'py etam

vāñchanti bhagavat-priyāh

SYNONYMS

prema — love; eva — only; gopa-rāmānām — of the women of Vraja; kāmah — lust; iti — as; agamat — went to; prathām — fame; iti — thus; uddhava-ādayah — headed by Śrī Uddhava; api — even; etam — this; vāñchanti — desire; bhagavat-priyāh — dear devotees of the Supreme Personality of Godhead.

TRANSLATION

"The pure love of the gopīs has become celebrated by the name 'lust.' The dear devotees of the Lord, headed by Śrī Uddhava, desire to taste that love."

PURPORT

This is a verse from the Bhakti-rasāmrita-sindhu (1.2.285).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 164

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.164

kāma, prema, — dońhākāra vibhinna lakshana

lauha āra hema yaiche svarūpe vilakshana

SYNONYMS

kāma — lust; prema — love; dońhākāra — of the two; vibhinna — separate; lakshana — symptoms; lauha — iron; āra — and; hema — gold; yaiche — just as; svarūpe — in nature; vilakshana — different.

TRANSLATION

Lust and love have different characteristics, just as iron and gold have different natures.

PURPORT

One should try to discriminate between sexual love and pure love, for they belong to different categories, with a gulf of difference between them. They are as different from one another as iron is from gold.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 165

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.165

ātmendriya-prīti-vāñchā — tāre bali 'kāma'

krishnendriya-prīti-icchā dhare 'prema' nāma

SYNONYMS

ātma-indriya-prīti — for the pleasure of one's own senses; vāñchā — desires; tāre — to that; bali — I say; kāma — lust; krishna-indriya-prīti — for the pleasure of Lord Krishna's senses; icchā — desire; dhare — holds; prema — love; nāma — the name.

TRANSLATION

The desire to gratify one's own senses is kāma [lust], but the desire to please the senses of Lord Krishna is prema [love].

PURPORT

The revealed scriptures describe pure love as follows:

sarvathā dhvamsa-rahitam saty api dhvamsa-kārane

yad bhāva-bandhanam yūnoh sa premā parikīrtitah

"If there is ample reason for the dissolution of a conjugal relationship and yet such a dissolution does not take place, such a relationship of intimate love is called pure."

The predominated gopīs were bound to Krishna in such pure love. For them there was no question of sexual love based on sense gratification. Their only engagement in life was to see Krishna happy in all respects, regardless of their own personal interests. They dedicated their souls only for the satisfaction of the Personality of Godhead, Śrī Krishna. There was not the slightest tinge of sexual love between the gopīs and Krishna.

The author of Śrī Caitanya-caritāmrita asserts with authority that sexual love is a matter of personal sense enjoyment. All the regulative principles in the Vedas pertaining to desires for popularity, fatherhood, wealth and so on are different phases of sense gratification. Acts of sense gratification may be performed under the cover of public welfare, nationalism, religion, altruism, ethical codes, Biblical codes, health directives, fruitive action, bashfulness, tolerance, personal comfort, liberation from material bondage, progress, family affection or fear of social ostracism or legal punishment, but all these categories are different subdivisions of one substance — sense gratification. All such good acts are performed basically for one's own sense gratification, for no one can sacrifice his personal interest while discharging these much-advertised moral and religious principles. But above all this is a transcendental stage in which one feels himself to be only an eternal servitor of Krishna, the absolute Personality of Godhead. All acts performed in this sense of servitude are called pure love of God because they are performed for the absolute sense gratification of Śrī Krishna. However, any act performed for the purpose of enjoying its fruits or results is an act of sense gratification. Such actions are visible sometimes in gross and sometimes in subtle forms.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 166

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.166

kāmera tātparya — nija-sambhoga kevala

krishna-sukha-tātparya-mātra prema ta' prabala

SYNONYMS

kāmera — of lust; tātparya — the intent; nija — own; sambhoga — enjoyment; kevala — only; krishna-sukha — for Lord Krishna's happiness; tātparya — the intent; mātra — only; prema — love; ta' — certainly; prabala — powerful.

TRANSLATION

The object of lust is only the enjoyment of one's own senses. But love caters to the enjoyment of Lord Krishna, and thus it is very powerful.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verses 167-169

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.167-169

loka-dharma, veda-dharma, deha-dharma, karma

lajjā, dhairya, deha-sukha, ātma-sukha-marma

dustyaja ārya-patha, nija parijana

sva-jane karaye yata tādana-bhartsana

sarva-tyāga kari' kare krishnera bhajana

krishna-sukha-hetu kare prema-sevana

SYNONYMS

loka-dharma — customs of the people; veda-dharma — Vedic injunctions; deha-dharma — necessities of the body; karma — fruitive work; lajjā — bashfulness; dhairya — patience; deha-sukha — the happiness of the body; ātma-sukha — the happiness of the self; marma — the essence; dustyaja — difficult to give up; ārya-patha — the path of varnāśrama; nija — own; parijana — family members; sva-jane — one's own family; karaye — do; yata — all; tādana — punishment; bhartsana — scolding; sarva-tyāga kari' — giving up everything; kare — do; krishnera — of Lord Krishna; bhajana — worship; krishna-sukha-hetu — for the purpose of Lord Krishna's happiness; kare — do; prema — out of love; sevana — service.

TRANSLATION

Social customs, scriptural injunctions, bodily demands, fruitive action, shyness, patience, bodily pleasures, self-gratification and the path of varnāśrama-dharma, which is difficult to give up — the gopīs have forsaken all these, along with their families, and suffered their relatives' punishment and scolding, all for the sake of serving Lord Krishna. They render loving service to Him for the sake of His enjoyment.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 17

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.17

aiśvarya-jñānete saba jagat miśrita

aiśvarya-śithila-preme nahi mora prīta

SYNONYMS

aiśvarya jñānete — with knowledge of majesty; saba — all; jagat — the universe; miśrita — mixed; aiśvarya-śithila — weakened by majesty; preme — in love; nāhi — there is not; mora — My; prīta — pleasure.

TRANSLATION

[Lord Krishna thought:] "All the universe is filled with the conception of My majesty, but love weakened by that sense of majesty does not satisfy Me.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 170

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.170

ihāke kahiye krishne dridha anurāga

svaccha dhauta-vastre yaiche nāhi kona dāga

SYNONYMS

ihāke — this; kahiye — I say; krishne — in Lord Krishna; dridha — strong; anurāga — love; svaccha — pure; dhauta — clean; vastre — in cloth; yaiche — just as; nāhi — not; kona — some; dāga — mark.

TRANSLATION

That is called firm attachment to Lord Krishna. It is spotlessly pure, like a clean cloth that has no stain.

PURPORT

The author of Śrī Caitanya-caritāmrita advises everyone to give up all engagements of sense gratification and, like the gopīs, dovetail oneself entirely with the will of the Supreme Lord. That is the ultimate instruction of Krishna in the Bhagavad-gītā. We should be prepared to do anything and everything to please the Lord, even at the risk of violating the Vedic principles or ethical laws. That is the standard of love of Godhead. Such activities in pure love of Godhead are as spotless as white linen that has been completely washed. Śrīla Bhaktivinoda Thākura warns us in this connection that we should not mistakenly think that the idea of giving up everything implies the renunciation of duties necessary in relation to the body and mind. Even such duties are not sense gratification if they are undertaken in a spirit of service to Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 171

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.171

ataeva kāma-preme bahuta antara

kāma — andha-tamah, prema — nirmala bhāskara

SYNONYMS

ataeva — therefore; kāma-preme — in lust and love; bahuta — much; antara — space between; kāma — lust; andha-tamah — blind darkness; prema — love; nirmala — pure; bhāskara — sun.

TRANSLATION

Therefore lust and love are quite different. Lust is like dense darkness, but love is like the bright sun.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 172

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.172

ataeva gopī-ganera nāhi kāma-gandha

krishna-sukha lāgi mātra, krishna se sambandha

SYNONYMS

ataeva — therefore; gopī-ganera — of the gopīs; nāhi — not; kāma-gandha — the slightest bit of lust; krishna-sukha — the happiness of Lord Krishna; lāgi — for; mātra — only; krishna — Lord Krishna; se — that; sambandha — the relationship.

TRANSLATION

Thus there is not the slightest taint of lust in the gopīs' love. Their relationship with Krishna is only for the sake of His enjoyment.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 173

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.173

yat te sujāta-caranāmburuham staneshu

bhītāh śanaih priya dadhīmahi karkaśeshu

tenātavīm atasi tad vyathate na kim svit

kūrpādibhir bhramati dhīr bhavad-āyushām nah

SYNONYMS

yat — which; te — Your; sujāta — very fine; carana-ambu-ruham — lotus feet; staneshu — on the breasts; bhītāh — being afraid; śanaih — gently; priya — O dear one; dadhīmahi — we place; karkaśeshu — rough; tena — with them; atavīm — the path; atasi — You roam; tat — they; vyathate — are distressed; na — not; kim svit — we wonder; kūrpa-ādibhih — by small stones and so on; bhramati — flutters; dhīh — the mind; bhavat-āyushām — of those of whom Your Lordship is the very life; nah — of us.

TRANSLATION

"O dearly beloved! Your lotus feet are so soft that we place them gently on our breasts, fearing that Your feet will be hurt. Our life rests only in You. Our minds, therefore, are filled with anxiety that Your tender feet might be wounded by pebbles as You roam about on the forest path."

PURPORT

This text from Śrīmad-Bhāgavatam (10.31.19) was spoken by the gopīs when Krishna left them in the midst of the rāsa-līlā.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 174

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.174

ātma-sukha-duhkhe gopīra nāhika vicāra

krishna-sukha-hetu ceshtā mano-vyavahāra

SYNONYMS

ātma-sukha-duhkhe — in personal happiness or distress; gopīra — of the gopīs; nāhika — not; vicāra — consideration; krishna-sukha-hetu — for the purpose of Lord Krishna's happiness; ceshtā — activity; manah — of the mind; vyavahāra — the business.

TRANSLATION

The gopīs do not care for their own pleasures or pains. All their physical and mental activities are directed toward offering enjoyment to Lord Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 175

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.175

krishna lāgi' āra saba kare parityāga

krishna-sukha-hetu kare śuddha anurāga

SYNONYMS

krishna lāgi' — for Lord Krishna; āra — other; saba — all; kare — do; parityāga — give up; krishna-sukha-hetu — for the purpose of Lord Krishna's happiness; kare — do; śuddha — pure; anurāga — attachments.

TRANSLATION

They renounced everything for Krishna. They have pure attachment to giving Krishna pleasure.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 176

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.176

evam mad-arthojjhita-loka-veda-

svānām hi vo mayy anuvrittaye 'balāh

mayā paroksham bhajatā tirohitam

māsūyitum mārhatha tat priyam priyāh

SYNONYMS

evam — thus; mat-artha — for Me; ujjhita — rejected; loka — popular customs; veda — Vedic injunctions; svānām — own families; hi — certainly; vah — of you; mayi — Me; anuvrittaye — to increase regard for; abalāh — O women; mayā — by Me; paroksham — invisible; bhajatā — favoring; tirohitam — withdrawn from sight; mā — Me; asūyitum — to be displeased with; mā arhatha — you do not deserve; tat — therefore; priyam — who is dear; priyāh — O dear ones.

TRANSLATION

"O My beloved gopīs, you have renounced social customs, scriptural injunctions and your relatives for My sake. I disappeared behind you only to increase your concentration upon Me. Since I disappeared for your benefit, you should not be displeased with Me."

PURPORT

This text from Śrīmad-Bhāgavatam (10.32.21) was spoken by Lord Krishna when He returned to the arena of the rāsa-līlā.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 177

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.177

krishnera pratijñā eka āche pūrva haite

ye yaiche bhaje, krishna tāre bhaje taiche

SYNONYMS

krishnera — of Lord Krishna; pratijñā — promise; eka — one; āche — there is; pūrva haite — from before; ye — whoever; yaiche — just as; bhaje — he worships; krishna — Lord Krishna; tāre — to him; bhaje — reciprocates; taiche — just so.

TRANSLATION

Lord Krishna has a promise from before to reciprocate with His devotees according to the way they worship Him.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 178

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.178

ye yathā mām prapadyante

tāms tathaiva bhajāmy aham

mama vartmānuvartante

manushyāh pārtha sarvaśah

SYNONYMS

ye — those who; yathā — as; mām — to Me; prapadyante — surrender; tān — them; tathā — so; eva — certainly; bhajāmi — reward; aham — I; mama — My; vartma — path; anuvartante — follow; manushyāh — men; pārtha — O son of Prithā; sarvaśah — in all respects.

TRANSLATION

"In whatever way My devotees surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prithā."

PURPORT

Krishna was never ungrateful to the gopīs, for as He declares to Arjuna in this verse from the Bhagavad-gītā (4.11), He reciprocates with His devotees in proportion to the transcendental loving service they render unto Him. Everyone follows the path that leads toward Him, but there are different degrees of progress on that path, and the Lord is realized in proportion to one's advancement. The path is one, but the progress in approaching the ultimate goal is different, and therefore the proportion of realization of this goal — namely the absolute Personality of Godhead — is also different. The gopīs attained the highest goal, and Lord Caitanya affirmed that there is no method of worshiping God higher than that followed by the gopīs.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 179

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.179

se pratijñā bhańga haila gopīra bhajane

tāhāte pramāna krishna-śrī-mukha-vacane

SYNONYMS

se — that; pratijñā — promise; bhańga haila — was broken; gopīra — of the gopīs; bhajane — by the worship; tāhāte — in that; pramāna — the proof; krishna — of Lord Krishna; śrī-mukha-vacane — by the words from the mouth.

TRANSLATION

That promise has been broken by the worship of the gopīs, as Lord Krishna Himself admits.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 18

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.18

āmāre īśvara māne, āpanāke hīna

tāra preme vaśa āmi nā ha-i adhīna

SYNONYMS

āmāre — Me; īśvara — the Lord; māne — regards; āpanāke — himself; hīna — low; tāra — of him; preme — by the love; vaśa — controlled; āmi — I; nā ha-i — am not; adhīna — subservient.

TRANSLATION

"If one regards Me as the Supreme Lord and himself as a subordinate, I do not become subservient to his love, nor can it control Me.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 180

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.180

na pāraye 'ham niravadya-samyujām

sva-sādhu-krityam vibudhāyushāpi vah

yā mābhajan durjaya-geha-śrińkhalāh

samvriścya tad vah pratiyātu sādhunā

SYNONYMS

na — not; pāraye — am able to make; aham — I; niravadya-samyujām — to those who are completely free from deceit; sva-sādhu-krityam — proper compensation; vibudha-āyushā — with a lifetime as long as that of the demigods; api — although; vah — to you; yāh — who; mā — Me; abhajan — have worshiped; durjaya-geha-śrińkhalāh — the chains of household life, which are difficult to overcome; samvriścya — cutting; tat — that; vah — of you; pratiyātu — let it be returned; sādhunā — by the good activity itself.

TRANSLATION

"O gopīs, I am not able to repay My debt for your spotless service, even within a lifetime of Brahmā. Your connection with Me is beyond reproach. You have worshiped Me, cutting off all domestic ties, which are difficult to break. Therefore please let your own glorious deeds be your compensation."

PURPORT

This verse from Śrīmad-Bhāgavatam (10.32.22) was spoken by Śrī Krishna Himself when He returned to the gopīs upon hearing their songs of separation.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 181

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.181

tabe ye dekhiye gopīra nija-dehe prīta

seho ta' krishnera lāgi, jāniha niścita

SYNONYMS

tabe — now; ye — whatever; dekhiye — we see; gopīra — of the gopīs; nija-dehe — for their own bodies; prīta — affection; seho — that; ta' — certainly; krishnera lāgi — for Lord Krishna; jāniha — know; niścita — for certain.

TRANSLATION

Now, whatever affection we see the gopīs show for their own bodies, know it for certain to be only for the sake of Lord Krishna.

PURPORT

The selfless love of Godhead exhibited by the gopīs cannot have any parallel. We should not, therefore, misunderstand the carefulness of the gopīs in their personal decoration. The gopīs dressed themselves as beautifully as possible just to make Krishna happy by seeing them. They had no ulterior desires. They dedicated their bodies, and everything they possessed, to the service of Śrī Krishna, taking it for granted that their bodies were meant for His enjoyment. They dressed themselves with the understanding that Krishna would be happy by seeing and touching them.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 182

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.182

'ei deha kailuń āmi krishne samarpana

tāńra dhana tāńra ihā sambhoga-sādhana

SYNONYMS

ei — this; deha — body; kailuń — have done; āmi — I; krishne — to Lord Krishna; samarpana — offering; tāńra — of Him; dhana — the wealth; tāńra — of Him; ihā — this; sambhoga-sādhana — brings about the enjoyment.

TRANSLATION

[The gopīs think:] "I have offered this body to Lord Krishna. He is its owner, and it brings Him enjoyment.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 183

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.183

e-deha-darśana-sparśe krishna-santoshana'

ei lāgi' kare dehera mārjana-bhūsana

SYNONYMS

e-deha — of this body; darśana — by sight; sparśe — and touch; krishna — of Lord Krishna; santoshana — the satisfaction; ei lāgi' — for this; kare — they do; dehera — of the body; mārjana — cleaning; bhūshana — decorating.

TRANSLATION

"Krishna finds joy in seeing and touching this body." It is for this reason that they cleanse and decorate their bodies.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 184

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.184

nijāńgam api yā gopyo

mameti samupāsate

tābhyah param na me pārtha

nigūdha-prema-bhājanam

SYNONYMS

nija-ańgam — own body; api — although; yāh — who; gopyah — the gopīs; mama — Mine; iti — thus thinking; samupāsate — engage in decorating; tābhyah — than them; param — greater; na — not; me — for Me; pārtha — O Arjuna; nigūdha-prema — of deep love; bhājanam — receptacles.

TRANSLATION

"O Arjuna, there are no greater receptacles of deep love for Me than the gopīs, who cleanse and decorate their bodies because they consider them Mine."

PURPORT

This verse is spoken by Lord Krishna in the Ādi Purāna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 185

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.185

āra eka adbhuta gopī-bhāvera svabhāva

buddhira gocara nahe yāhāra prabhāva

SYNONYMS

āra — another; eka — one; adbhuta — wonderful; gopī-bhāvera — of the emotion of the gopīs; svabhāva — nature; buddhira — of the intelligence; gocara — an object of perception; nahe — is not; yāhāra — of which; prabhāva — the power.

TRANSLATION

There is another wonderful feature of the emotion of the gopīs. Its power is beyond the comprehension of the intelligence.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 186

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.186

gopī-gana kare yabe krishna-daraśana

sukha-vāñchā nāhi, sukha haya koti-guna

SYNONYMS

gopī-gana — the gopīs; kare — do; yabe — when; krishna-daraśana — seeing Lord Krishna; sukha-vāñchā — desire for happiness; nāhi — there is not; sukha — the happiness; haya — there is; koti-guna — ten million times.

TRANSLATION

When the gopīs see Lord Krishna, they derive unbounded bliss, although they have no desire for such pleasure.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 187

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.187

gopīkā-darśane krishnera ye ānanda haya

tāhā haite koti-guna gopī āsvādaya

SYNONYMS

gopikā-darśane — in seeing the gopīs; krishnera — of Lord Krishna; ye — whatever; ānanda — joy; haya — there is; tāhā haite — than that; koti-guna — ten million times more; gopī — the gopīs; āsvādaya — taste.

TRANSLATION

The gopīs taste a pleasure ten million times greater than the pleasure Lord Krishna derives from seeing them.

PURPORT

The wonderful characteristics of the gopīs are beyond imagination. They have no desire for personal satisfaction, yet when Krishna is happy by seeing them, that happiness of Krishna makes the gopīs a million times more happy than Krishna Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 188

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.188

tāń sabāra nāhi nija-sukha-anurodha

tathāpi bādhaye sukha, padila virodha

SYNONYMS

tāń sabāra — of all of them; nāhi — not; nija-sukha — for their own happiness; anurodha — entreaty; tathāpi — still; bādhaye — increases; sukha — happiness; padila — happened; virodha — contradiction.

TRANSLATION

The gopīs have no inclination for their own enjoyment, and yet their joy increases. That is indeed a contradiction.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 189

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.189

e virodhera eka mātra dekhi samādhāna

gopikāra sukha krishna-sukhe paryavasāna

SYNONYMS

e — this; virodhera — of the contradiction; eka — one; mātra — only; dekhi — I see; samādhāna — solution; gopikāra — of the gopīs; sukha — the happiness; krishna-sukhe — in the happiness of Lord Krishna; paryavasāna — the conclusion.

TRANSLATION

For this contradiction I see only one solution: the joy of the gopīs lies in the joy of their beloved Krishna.

PURPORT

The situation of the gopīs is perplexing, for although they did not want personal happiness, it was imposed upon them. The solution to this perplexity is that Śrī Krishna's sense of happiness is limited by the happiness of the gopīs. Devotees at Vrindāvana therefore try to serve the gopīs, namely Rādhārānī and Her associates. If one gains the favor of the gopīs, he easily gains the favor of Krishna because on the recommendation of the gopīs Krishna at once accepts the service of a devotee. Lord Caitanya, therefore, wanted to please the gopīs instead of Krishna. But His contemporaries misunderstood Him, and for this reason Lord Caitanya renounced the order of householder life and became a sannyāsī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 19

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.19

āmāke ta' ye ye bhakta bhaje yei bhāve

tāre se se bhāve bhaji, — e mora svabhāve

SYNONYMS

āmāke — Me; ta' — certainly; ye ye — whatever; bhakta — devotee; bhaje — worships; yei — which; bhāve — in the mood; tāre — him; se se — that; bhāve — in the mood; bhaji — I reciprocate; e — this; mora — My; svabhāve — in the nature.

TRANSLATION

"In whatever transcendental mellow My devotee worships Me, I reciprocate with him. That is My natural behavior.

PURPORT

The Lord, by His inherent nature, reveals Himself before His devotees according to their inherent devotional service. The Vrindāvana pastimes demonstrated that although generally people worship God with reverence, the Lord is more pleased when a devotee thinks of Him as his pet son, personal friend or most dear fiance and renders service unto Him with such natural affection. The Lord becomes a subordinate object of love in such transcendental relationships. Such pure love of Godhead is unadulterated by any tinge of superfluous nondevotional desires and is not mixed with any sort of fruitive action or empiric philosophical speculation. It is pure and natural love of Godhead, spontaneously aroused in the absolute stage. This devotional service is executed in a favorable atmosphere freed from material affection.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 190

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.190

gopikā-darśane krishnera bādhe praphullatā

se mādhurya bādhe yāra nāhika samatā

SYNONYMS

gopikā-darśane — in seeing the gopīs; krishnera — of Lord Krishna; bādhe — increases; praphullatā — the cheerfulness; se — that; mādhurya — sweetness; bādhe — increases; yāra — of which; nāhika — there is not; samatā — equality.

TRANSLATION

When Lord Krishna sees the gopīs, His joy increases, and His unparalleled sweetness increases also.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 191

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.191

āmāra darśane krishna pāila eta sukha

ei sukhe gopīra praphulla ańga-mukha

SYNONYMS

āmāra darśane — in seeing me; krishna — Lord Krishna; pāila — obtained; eta — so much; sukha — happiness; ei — this; sukhe — in happiness; gopīra — of the gopīs; praphulla — full-blown; ańga-mukha — bodies and faces.

TRANSLATION

[The gopīs think:] "Krishna has obtained so much pleasure by seeing me." That thought increases the fullness and beauty of their faces and bodies.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 192

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.192

gopī-śobhā dekhi' krishnera śobhā bādhe yata

krishna-śobhā dekhi' gopīra śobhā bādhe tata

SYNONYMS

gopī-śobhā — the beauty of the gopīs; dekhi' — seeing; krishnera — of Lord Krishna; śobhā — the beauty; bādhe — increases; yata — as much as; krishna-śobhā — the beauty of Lord Krishna; dekhi' — seeing; gopīra — of the gopīs; śobhā — the beauty; bādhe — increases; tata — that much.

TRANSLATION

The beauty of Lord Krishna increases at the sight of the beauty of the gopīs. And the more the gopīs see Lord Krishna's beauty, the more their beauty increases.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 193

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.193

ei-mata paraspara pade hudāhudi

paraspara bādhe, keha mukha nāhi mudi

SYNONYMS

ei mata — like this; paraspara — reciprocal; pade — happens; hudāhudi — jostling; paraspara — mutually; bādhe — increases; keha — someone; mukha — face; nāhi — not; mudi — covering.

TRANSLATION

In this way a competition takes place between them in which no one acknowledges defeat.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 194

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.194

kintu krishnera sukha haya gopī-rūpa-gune

tāńra sukhe sukha-vriddhi haye gopī-gane

SYNONYMS

kintu — but; krishnera — of Lord Krishna; sukha — the happiness; haya — is; gopī-rūpa-gune — in the qualities and beauty of the gopīs; tāńra — of Him; sukhe — in the happiness; sukha-vriddhi — increase of happiness; haye — there is; gopī-gane — in the gopīs.

TRANSLATION

Krishna, however, derives pleasure from the beauty and good qualities of the gopīs. And when the gopīs see His pleasure, the joy of the gopīs increases.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 195

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.195

ataeva sei sukha krishna-sukha poshe

ei hetu gopī-preme nāhi kāma-doshe

SYNONYMS

ataeva — therefore; sei — that; sukha — happiness; krishna-sukha — the happiness of Lord Krishna; poshe — nourishes; ei — this; hetu — reason; gopī-preme — in the love of the gopīs; nāhi — there is not; kāma-doshe — the fault of lust.

TRANSLATION

Therefore we find that the joy of the gopīs nourishes the joy of Lord Krishna. For that reason the fault of lust is not present in their love.

PURPORT

By looking at the beautiful gopīs Krishna becomes enlivened, and this enlivens the gopīs, whose youthful faces and bodies blossom. This competition of increasing beauty between the gopīs and Krishna, which is without limitations, is so delicate that sometimes mundane moralists mistake these dealings to be purely amorous. But these affairs are not at all mundane, because the gopīs' intense desire to satisfy Krishna surcharges the entire scene with pure love of Godhead, with not a spot of sexual indulgence.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 196

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.196

upetya pathi sundarī-tatibhir ābhir abhyarcitam

smitāńkura-karambitair natad-apāńga-bhańgī-śataih

stana-stavaka-sañcaran-nayana-cañcarīkāñcalam

vraje vijayinam bhaje vipina-deśatah keśavam

SYNONYMS

upetya — having mounted their palaces; pathi — on the path; sundarī-tatibhih ābhih — by the women of Vraja; abhyarcitam — who is worshiped; smita-ańkura-karambitaih — intermingled with the sprouts of gentle smiles; natat — dancing; apāńga — of glances; bhańgī-śataih — with a hundred manners; stana-stavaka — the multitude of breasts; sañcarat — wandering about; nayana — of the two eyes; cañcarīka — like bees; añcalam — Him whose corners; vraje — in Vraja; vijayinam — coming; bhaje — I worship; vipina-deśatah — from the forest; keśavam — Lord Keśava.

TRANSLATION

"I worship Lord Keśava. Coming back from the forest of Vraja, He is worshiped by the gopīs, who mount the roofs of their palaces and meet Him on the path with a hundred manners of dancing glances and gentle smiles. The corners of His eyes wander, like large black bees, around the gopīs' breasts."

PURPORT

This statement appears in the Keśavāshtaka (8) of the Stava-mālā, compiled by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 197

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.197

āra eka gopī-premera svābhāvika cihna

ye prakāre haya prema kāma-gandha-hīna

SYNONYMS

āra — another; eka — one; gopī-premera — of the love of the gopīs; svābhāvika — natural; cihna — symptom; ye — which; prakāre — in the way; haya — is; prema — the love; kāma-gandha-hīna — without a trace of lust.

TRANSLATION

There is another natural symptom of the gopīs' love that shows it to be without a trace of lust.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 198

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.198

gopī-preme kare krishna-mādhuryera pushti

mādhurye bādhāya prema hañā mahā-tushti

SYNONYMS

gopī-preme — the love of the gopīs; kare — does; krishna-mādhuryera — of the sweetness of Lord Krishna; pushti — nourishment; mādhurye — the sweetness; bādhāya — causes to increase; prema — the love; hañā — being; mahā-tushti — greatly pleased.

TRANSLATION

The love of the gopīs nourishes the sweetness of Lord Krishna. That sweetness in turn increases their love, for they are greatly satisfied.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 199

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.199

prīti-vishayānande tad-āśrayānanda

tāńhā nāhi nija-sukha-vāñchāra sambandha

SYNONYMS

prīti-vishaya-ānande — in the joy of the object of love; tat — of that love; āśraya-ānanda — the joy of the abode; tāńhā — that; nāhi — not; nija-sukha-vāñchāra — of desire for one's own happiness; sambandha — relationship.

TRANSLATION

The happiness of the abode of love is in the happiness of the object of that love. This is not a relationship of desire for personal gratification.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 2

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glory; śrī-caitanya — to Lord Caitanya; jaya — all glory; nityānanda — to Lord Nityānanda; jaya — all glory; advaita-candra — to Advaita Ācārya; jaya — all glory; gaura-bhakta-vrinda — to the devotees of Lord Caitanya Mahāprabhu.

TRANSLATION

All glory to Lord Caitanya Mahāprabhu! All glory to Lord Nityānanda! All glory to Śrī Advaita Ācārya! And all glory to all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 20

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.20

ye yathā mām prapadyante

tāms tathaiva bhajāmy aham

mama vartmānuvartante

manushyāh pārtha sarvaśah

SYNONYMS

ye — all who; yathā — as; mām — unto Me; prapadyante — surrender; tān — them; tathā — so; eva — certainly; bhajāmi — reward; aham — I; mama — My; vartma — path; anuvartante — follow; manushyāh — all men; pārtha — O son of Prithā; sarvaśah — in all respects.

TRANSLATION

"'In whatever way My devotees surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prithā.'

PURPORT

In the Fourth Chapter of the Bhagavad-gītā Lord Krishna affirms that formerly (some 120 million years before the Battle of Kurukshetra) He explained the mystic philosophy of the Gītā to the sun-god. The message was received through the chain of disciplic succession, but in course of time, the chain being broken somehow or other, Lord Śrī Krishna appeared again and taught Arjuna the truths of the Bhagavad-gītā. At that time the Lord spoke this verse (Bg. 4.11) to His friend Arjuna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verses 200-201

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.200-201

nirupādhi prema yāńhā, tāńhā ei rīti

prīti-vishaya-sukhe āśrayera prīti

nija-premānande krishna-sevānanda bādhe

se ānandera prati bhaktera haya mahā-krodhe

SYNONYMS

nirupādhi — without identification; prema — love; yāńhā — which; tāńhā — that; ei — this; rīti — style; prīti-vishaya — of the object of love; sukhe — in the happiness; āśrayera — of the abode of that love; prīti — the pleasure; nija — one's own; prema — of love; ānande — by the joy; krishna — to Lord Krishna; seva-ānanda — the joy of service; bādhe — is obstructed; se — that; ānandera prati — toward the joy; bhaktera — of the devotee; haya — is; mahā-krodhe — great anger.

TRANSLATION

Whenever there is unselfish love, that is its style. The reservoir of love derives pleasure when the lovable object is pleased. When the pleasure of love interferes with the service of Lord Krishna, the devotee becomes angry toward such ecstasy.

PURPORT

As mentioned above, the gopīs are the predominated lovers, and Śrī Krishna is the predominator, the beloved. The love of the predominated nourishes the love of the predominator. The gopīs had no desire for selfish enjoyment. Their feeling of happiness was indirect, for it was dependent on the pleasure of Krishna. Causeless love of Godhead is always so. Such pure love is possible only when the predominated is made happy by the happiness of the predominator. Such unadulterated love is exemplified when the lover deprecates her happiness in service that hinders her from discharging it.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 202

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.202

ańga-stambhārambham uttuńgayantam

premānandam dāruko nābhyanandat

kamsārāter vījane yena sākshād

akshodīyān antarāyo vyadhāyi

SYNONYMS

ańga — of the limbs; stambha-ārambham — the beginning of stupefaction; uttuńgayantam — which was causing him to reach; prema-ānandam — the joy of love; dārukah — Dāruka, the Lord's chariot driver; na — not; abhyanandat — welcomed; kamsa-arāteh — of Lord Krishna, the enemy of Kamsa; vījane — in fanning with a cāmara fan; yena — by which; sākshāt — clearly; akshodīyān — greater; antarāyah — obstacle; vyadhāyi — has been created.

TRANSLATION

"Śrī Dāruka did not relish his ecstatic feelings of love, for they caused his limbs to become stunned and thus obstructed his service of fanning Lord Krishna."

PURPORT

This verse is from the Bhakti-rasāmrita-sindhu (3.2.62).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 203

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.203

govinda-prekshanākshepi-

bāshpa-pūrābhivarshinam

uccair anindad ānandam

aravinda-vilocanā

SYNONYMS

govinda — of Lord Govinda; prekshana — the seeing; ākshepi — hindering; bāshpa-pūra — groups of tears; abhivarshinam — which cause to rain; uccaih — powerfully; anindat — condemned; ānandam — the bliss; aravinda-vilocanā — the lotus-eyed Rādhārānī.

TRANSLATION

"The lotus-eyed Rādhārānī powerfully condemned the ecstatic love that caused a flow of tears that hindered Her sight of Govinda."

PURPORT

This verse is also from the Bhakti-rasāmrita-sindhu (2.3.54).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 204

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.204

āra śuddha-bhakta krishna-prema-sevā vine

sva-sukhārtha sālokyādi nā kare grahane

SYNONYMS

āra — and; śuddha-bhakta — the pure devotee; krishna-prema — out of love for Lord Krishna; sevā — service; vine — without; sva-sukha-artha — for the purpose of one's own pleasure; sālokya-ādi — the five types of liberation, beginning from sālokya (residing on the same spiritual planet as the Lord); nā kare — do not do; grahane — acceptance.

TRANSLATION

Furthermore, pure devotees never forsake the loving service of Lord Krishna to aspire for their own personal pleasure through the five kinds of liberation.

PURPORT

A pure devotee of Krishna who loves Him exclusively will flatly refuse to accept any sort of liberation, beginning from merging with the body of the Lord and extending to the other varieties of liberation, such as equality of form, opulence or abode and the opulence of living near the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 205

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.205

mad-guna-śruti-mātrena

mayi sarva-guhāśaye

mano-gatir avicchinnā

yathā gańgāmbhaso 'mbudhau

SYNONYMS

mat — of Me; guna — of the qualities; śruti-mātrena — only by hearing; mayi — to Me; sarva-guhā — in all hearts; āśaye — who am situated; manah-gatih — the movement of the mind; avicchinnā — unobstructed; yathā — just as; gańgā-ambhasah — of the celestial waters of the Ganges; ambudhau — to the ocean.

TRANSLATION

"Just as the celestial waters of the Ganges flow unobstructed into the ocean, so when My devotees simply hear of Me, their minds come to Me, who reside in the hearts of all.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 206

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.206

lakshanam bhakti-yogasya

nirgunasya hy udāhritam

ahaituky avyavahitā

yā bhaktih purushottame

SYNONYMS

lakshanam — the symptom; bhakti-yogasya — of devotional service; nirgunasya — beyond the three modes of nature; hi — certainly; udāhritam — is cited; ahaitukī — causeless; avyavahitā — uninterrupted; yā — which; bhaktih — devotional service; purushottame — to the Supreme Personality of Godhead.

TRANSLATION

"These are the characteristics of transcendental loving service to Purushottama, the Supreme Personality of Godhead: it is causeless, and it cannot be obstructed in any way.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 207

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.207

sālokya-sārshti-sārūpya-

sāmīpyaikatvam apy uta

dīyamānam na grihnanti

vinā mat-sevanam janāh

SYNONYMS

sālokya — being on the same planet as Me; sārshti — having opulence equal to Mine; sārūpya — having the same form as Me; sāmīpya — having direct association with Me; ekatvam — oneness with Me; api — even; uta — or; dīyamānam — being given; na — not; grihnanti — accept; vinā — without; mat-sevanam — My service; janāh — the devotees.

TRANSLATION

"My devotees do not accept sālokya, sārshti, sārūpya, sāmīpya or oneness with Me — even if I offer these liberations — in preference to serving Me."

PURPORT

These three verses from Śrīmad-Bhāgavatam (3.29.11-13) were spoken by Lord Krishna in the form of Kapiladeva.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 208

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.208

mat-sevayā pratītam te

sālokyādi-catushtayam

necchanti sevayā pūrnāh

kuto 'nyat kāla-viplutam

SYNONYMS

mat — of Me; sevayā — by service; pratītam — obtained; te — they; sālokya-ādi — liberation, beginning sālokya; catushtayam — four kinds of; na icchanti — do not desire; sevayā — by service; pūrnāh — complete; kutah — where; anyat — other things; kāla-viplutam — which are lost in time.

TRANSLATION

"My devotees, having fulfilled their desires by serving Me, do not accept the four kinds of salvation that are easily earned by such service. Why then should they accept any pleasures that are lost in the course of time?"

PURPORT

This verse from Śrīmad-Bhāgavatam (9.4.67) was spoken by the Lord in connection with the characteristics of Mahārāja Ambarīsha. Merging into the existence of the Absolute is as temporary as living in the celestial kingdom. Both of them are controlled by time; neither position is permanent.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 209

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.209

kāma-gandha-hīna svābhāvika gopī-prema

nirmala, ujjvala, śuddha yena dagdha hema

SYNONYMS

kāma-gandha-hīna — without any scent of lust; svābhāvika — natural; gopī-prema — the love of the gopīs; nirmala — spotless; ujjvala — blazing; śuddha — pure; yena — like; dagdha hema — molten gold.

TRANSLATION

The natural love of the gopīs is devoid of any trace of lust. It is faultless, bright and pure, like molten gold.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verses 21-22

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.21-22

mora putra, mora sakhā, mora prāna-pati

ei-bhāve yei more kare śuddha-bhakti

āpanāke bada māne, āmāre sama-hīna

sei bhāve ha-i āmi tāhāra adhīna

SYNONYMS

mora — my; putra — son; mora — my; sakhā — friend; mora — my; prāna-pati — lord of life; ei bhāve — in this way; yei — those who; more — unto Me; kare — do; śuddha-bhakti — pure devotion; āpanāke — himself; bada — great; māne — he regards; āmāre — Me; sama — equal; hīna — or lower; sei bhāve — in that way; ha-i — am; āmi — I; tāhāra — to him; adhīna — subordinate.

TRANSLATION

"If one cherishes pure loving devotion to Me, thinking of Me as his son, his friend or his beloved, regarding himself as great and considering Me his equal or inferior, I become subordinate to him.

PURPORT

In the Caitanya-caritāmrita three kinds of devotional service are described — namely, bhakti (ordinary devotional service), śuddha-bhakti (pure devotional service) and viddha-bhakti (mixed devotional service).

When devotional service is executed with some material purpose, involving fruitive activities, mental speculations or mystic yoga, it is called mixed or adulterated devotional service. Besides bhakti-yoga, the Bhagavad-gītā also describes karma-yoga, jñāna-yoga and dhyāna-yoga. Yoga means linking with the Supreme Lord, which is possible only through devotion. Fruitive activities ending in devotional service, philosophical speculation ending in devotional service, and the practice of mysticism ending in devotional service are known respectively as karma-yoga, jñāna-yoga and dhyāna-yoga. But such devotional service is adulterated by the three kinds of material activities.

For those grossly engaged in identifying the body as the self, pious activity, or karma-yoga, is recommended. For those who identify the mind with the self, philosophical speculation, or jñāna-yoga, is recommended. But devotees standing on the spiritual platform have no need of such material conceptions of adulterated devotion. Adulterated devotional service does not directly aim for love of the Supreme Personality of Godhead. Therefore service performed strictly in conformity with the revealed scriptures is better than such viddha-bhakti because it is free from all kinds of material contamination. It is executed in Krishna consciousness, solely to please the Supreme Personality of Godhead.

Those who are spontaneously devoted to the Lord and have no aims for material gain are called attracted devotees. They are spontaneously attracted to the service of the Lord, and they follow in the footsteps of self-realized souls. Their pure devotion (śuddha-bhakti), manifested from pure love of Godhead, surpasses the regulative principles of the authoritative scriptures. Sometimes loving ecstasy transcends regulative principles; such ecstasy, however, is completely on the spiritual platform and cannot be imitated. The regulative principles help ordinary devotees rise to the stage of perfect love of Godhead. Pure love for Krishna is the perfection of pure devotion, and pure devotional service is identical with spontaneous devotional service.

Flawless execution of regulative principles is exhibited in the Vaikuntha planets. By strictly executing these principles one can be elevated to the Vaikuntha planets. But spontaneous pure loving service is found in Krishnaloka alone.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 210

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.210

krishnera sahāya, guru, bāndhava, preyasī

gopikā hayena priyā śishyā, sakhī dāsī

SYNONYMS

krishnera — of Lord Krishna; sahāya — helpers; guru — teachers; bāndhava — friends; preyasī — wives; gopikā — the gopīs; hayena — are; priyā — dear; śishyā — students; sakhī — confidantes; dāsī — servants.

TRANSLATION

The gopīs are the helpers, teachers, friends, wives, dear disciples, confidantes and serving maids of Lord Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 211

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.211

sahāyā guravah śishyā

bhujishyā bāndhavāh striyah

satyam vadāmi te pārtha

gopyah kim me bhavanti na

SYNONYMS

sahāyāh — helpers; guravah — teachers; śishyāh — students; bhujishyāh — servants; bāndhavāh — friends; striyah — wives; satyam — truthfully; vadāmi — I say; te — unto you; pārtha — O Arjuna; gopyah — the gopīs; kim — what; me — for Me; bhavanti — are; na — not.

TRANSLATION

"O Pārtha, I speak to you the truth. The gopīs are My helpers, teachers, disciples, servants, friends and consorts. I do not know what they are not to Me."

PURPORT

This verse was spoken by Lord Krishna in the Gopī-premāmrita.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 212

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.212

gopikā jānena krishnera manera vāñchita

prema-sevā-paripātī, ishta-samīhita

SYNONYMS

gopikā — the gopīs; jānena — know; krishnera — of Lord Krishna; manera — of the mind; vāñchita — the desired object; prema-sevā — of service in love; paripātī — perfection; ishta-samīhita — achievement of the desired goal of life.

TRANSLATION

The gopīs know Krishna's desires, and they know how to render perfect loving service for His enjoyment. They perform their service expertly for the satisfaction of their beloved.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 213

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.213

man-māhātmyam mat-saparyām

mac-chraddhām man-mano-gatam

jānanti gopikāh pārtha

nānye jānanti tattvatah

SYNONYMS

mat-māhātmyam — My greatness; mat-saparyām — My service; mat-śraddhām — respect for Me; mat-manah-gatam — the intention of My mind; jānanti — they know; gopikāh — the gopīs; pārtha — O Arjuna; na — not; anye — others; jānanti — know; tattvatah — factually.

TRANSLATION

"O Pārtha, the gopīs know My greatness, My loving service, respect for Me, and My mentality. Others cannot really know these."

PURPORT

This verse was spoken by Lord Krishna to Arjuna in the Ādi Purāna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 214

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.214

sei gopī-gana-madhye uttamā rādhikā

rūpe, gune, saubhāgye, preme sarvādhikā

SYNONYMS

sei — those; gopī-gana — the gopīs; madhye — among; uttamā — the highest; rādhikā — Śrīmatī Rādhārānī; rūpe — in beauty; gune — in qualities; saubhāgye — in good fortune; preme — in love; sarva-adhikā — above all.

TRANSLATION

Among the gopīs, Śrīmatī Rādhikā is the foremost. She surpasses all in beauty, in good qualities, in good fortune and, above all, in love.

PURPORT

Among all the gopīs, Śrīmatī Rādhārānī is the most exalted. She is the most beautiful, the most qualified and, above all, the greatest lover of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 215

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.215

yathā rādhā priyā vishnos

tasyāh kundam priyam tathā

sarva-gopīshu saivaikā

vishnor atyanta-vallabhā

SYNONYMS

yathā — just as; rādhā — Śrīmatī Rādhārānī; priyā — very dear; vishnoh — to Lord Krishna; tasyāh — Her; kundam — bathing place; priyam — very dear; tathā — so also; sarva-gopīshu — among all the gopīs; sā — She; eva — certainly; ekā — alone; vishnoh — of Lord Krishna; atyanta-vallabhā — most dear.

TRANSLATION

"Just as Rādhā is dear to Lord Krisna, so Her bathing place [Rādhā-kunda] is dear to Him. She alone is His most beloved of all the gopīs."

PURPORT

This verse is from the Padma Purāna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 216

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.216

trai-lokye prithivī dhanyā

yatra vrindāvanam purī

tatrāpi gopikāh pārtha

yatra rādhābhidhā mama

SYNONYMS

trai-lokye — in the three worlds; prithivī — the earth; dhanyā — fortunate; yatra — where; vrindāvanam — Vrindāvana; purī — the town; tatra — there; api — certainly; gopikāh — the gopīs; pārtha — O Arjuna; yatra — where; rādhā — Śrīmatī Rādhārānī; abhidhā — named; mama — My.

TRANSLATION

"O Pārtha, in all the three planetary systems, this earth is especially fortunate, for on earth is the town of Vrindāvana. And there the gopīs are especially glorious because among them is My Śrīmatī Rādhārānī."

PURPORT

This verse, spoken by Lord Krishna to Arjuna, is cited from the Ādi Purāna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 217

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.217

rādhā-saha krīdā rasa-vriddhira kārana

āra saba gopī-gana rasopakarana

SYNONYMS

rādhā-saha — with Śrīmatī Rādhārānī; krīdā — pastimes; rasa — of mellow; vriddhira — of the increase; kārana — the cause; āra — the other; saba — all; gopī-gana — gopīs; rasa-upakarana — accessories of mellow.

TRANSLATION

All the other gopīs help increase the joy of Krishna's pastimes with Rādhārānī. The gopīs act as the instruments of Their mutual enjoyment.

PURPORT

It is said that the gopīs are divided into five groups, namely the sakhīs, nitya-sakhīs, prāna-sakhīs, priya-sakhīs and parama-preshtha-sakhīs. All these fair-complexioned associates of Śrīmatī Rādhārānī, the Queen of Vrindāvana-dhāma, are expert artists in evoking erotic sentiments in Krishna. The parama-preshtha-sakhīs are eight in number, and in the ecstatic dealings of Krishna and Rādhā they side sometimes with Krishna and at other times with Rādhārānī, just to create a situation in which it appears that they favor one against the other. That makes the exchange of mellows more palatable.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 218

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.218

krishnera vallabhā rādhā krishna-prāna-dhana

tāńhā vinu sukha-hetu nahe gopī-gana

SYNONYMS

krishnera — of Lord Krishna; vallabhā — beloved; rādhā — Śrīmatī Rādhārānī; krishna-prāna-dhana — the wealth of the life of Lord Krishna; tāńhā — Her; vinu — without; sukha-hetu — cause of happiness; nahe — are not; gopī-gana — the gopīs.

TRANSLATION

Rādhā is the beloved consort of Krishna, and She is the wealth of His life. Without Her, the gopīs cannot give Him pleasure.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 219

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.219

kamsārir api samsāra-

vāsanā-baddha-śrińkhalām

rādhām ādhāya hridaye

tatyāja vraja-sundarīh

SYNONYMS

kamsa-arih — Lord Krishna, the enemy of Kamsa; api — moreover; samsāra — for the essence of enjoyment (rāsa-līlā); vāsanā — by the desire; baddha — tied on; śrińkhalām — who was like the chains; rādhām — Śrīmatī Rādhārānī; ādhāya — taking; hridaye — in the heart; tatyāja — left aside; vraja-sundarīh — the other gopīs.

TRANSLATION

"Lord Krishna, the enemy of Kamsa, left aside the other gopīs during the rāsa dance and took Śrīmatī Rādhārānī to His heart, for She is the helper of the Lord in realizing the essence of His desires."

PURPORT

In this verse from the Gīta-govinda (3.1), Jayadeva Gosvāmī describes Śrī Krishna's leaving the rāsa-līlā to search for Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 220

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.220

sei rādhāra bhāva lañā caitanyāvatāra

yuga-dharma nāma-prema kaila paracāra

SYNONYMS

sei — that; rādhāra — of Śrīmatī Rādhārānī; bhāva — the emotion; lañā — taking; caitanya — of Lord Caitanya; avatāra — the incarnation; yuga-dharma — the religion of the age; nāma-prema — the holy name and love of Godhead; kaila — did; paracāra — preaching.

TRANSLATION

Lord Caitanya appeared with the sentiment of Rādhā. He preached the dharma of this age — the chanting of the holy name and pure love of God.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 221

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.221

sei bhāve nija-vāñchā karila pūrana

avatārera ei vāñchā mūla-kārana

SYNONYMS

sei — that; bhāve — in the mood; nija-vāñchā — His own desires, karila — did; pūrana — fulfilling; avatārera — of the incarnation; ei — this; vāñchā — desire; mūla — root; kārana — cause.

TRANSLATION

In the mood of Śrīmatī Rādhārānī, He also fulfilled His own desires. This is the principal reason for His appearance.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 222

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.222

śrī-krishna-caitanya gosāñi vrajendra-kumāra

rasa-maya-mūrti krishna sākshāt śrińgāra

SYNONYMS

śrī-krishna-caitanya gosāñi — Śrī Caitanya Mahāprabhu; vrajendra-kumāra — the child of King Nanda; rasa-maya — consisting of mellows; mūrti — the form; krishna — Lord Krishna; sākshāt — directly; śrińgāra — amorous love.

TRANSLATION

Lord Śrī Krishna Caitanya is Krishna [Vrajendra-kumāra], the embodiment of rasas. He is amorous love personified.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 223

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.223

sei rasa āsvādite kaila avatāra

ānusańge kaila saba rasera pracāra

SYNONYMS

sei — that; rasa — mellow; āsvādite — to taste; kaila — made; avatāra — incarnation; ānusańge — as a secondary motive; kaila — did; saba — all; rasera — of mellows; pracāra — broadcasting.

TRANSLATION

He made His appearance to taste that conjugal mellow and incidentally to broadcast all the rasas.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 224

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.224

viśveshām anurañjanena janayann ānandam indīvara-

śrenī-śyāmala-komalair upanayann ańgair anańgotsavam

svacchandam vraja-sundarībhir abhitah praty-ańgam ālińgitah

śrińgārah sakhi mūrtimān iva madhau mugdho harih krīdati

SYNONYMS

viśveshām — of all the gopīs; anurañjanena — by the act of pleasing; janayan — producing; ānandam — the bliss; indīvara-śrenī — like a row of blue lotuses; śyāmala — bluish black; komalaih — and soft; upanayan — bringing; ańgaih — with His limbs; anańga-utsavam — a festival for Cupid; svacchandam — without restriction; vraja-sundarībhih — by the young women of Vraja; abhitah — on both sides; prati-ańgam — each limb; ālińgitah — embraced; śrińgārah — amorous love; sakhi — O friend; mūrtimān — embodied; iva — like; madhau — in the springtime; mugdhah — perplexed; harih — Lord Hari; krīdati — plays.

TRANSLATION

"My dear friends, just see how Śrī Krishna is enjoying the season of spring! With the gopīs embracing each of His limbs, He is like amorous love personified. With His transcendental pastimes, He enlivens all the gopīs and the entire creation. With His soft bluish-black arms and legs, which resemble blue lotus flowers, He has created a festival for Cupid."

PURPORT

This is also a verse from the Gīta-govinda (1.11).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 225

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.225

śrī-krishna-caitanya gosāñi rasera sadana

aśesha-viśeshe kaila rasa āsvādana

SYNONYMS

śrī-krishna-caitanya gosāñi — Lord Śrī Caitanya Mahāprabhu; rasera — of mellow; sadana — the residence; aśesha-viśeshe — unlimited varieties of enjoyment; kaila — did; rasa — mellow; āsvādana — tasting.

TRANSLATION

Lord Śrī Krishna Caitanya is the abode of rasa. He Himself tasted the sweetness of rasa in endless ways.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 226

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.226

sei dvāre pravartāila kali-yuga-dharma

caitanyera dāse jāne ei saba marma

SYNONYMS

sei dvāre — in that way; pravartāila — He initiated; kali-yuga — of the Age of Kali; dharma — the religion; caitanyera — of Lord Caitanya Mahāprabhu; dāse — the servant; jāne — knows; ei — these; saba — all; marma — secrets.

TRANSLATION

Thus He initiated the dharma for the Age of Kali. The devotees of Lord Caitanya know all these truths.

PURPORT

Lord Caitanya is Śrī Krishna Himself, the absolute enjoyer of the love of the gopīs. He Himself assumes the role of the gopīs to taste the predominated happiness of transcendental mellows. He appeared in that mode, but simultaneously He propagated the religious process for this age in a most fascinating way. Only the confidential devotees of Śrī Caitanya Mahāprabhu can understand this transcendental secret.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verses 227-228

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.227-228

advaita ācārya, nityānanda, śrīnivāsa

gadādhara, dāmodara, murāri, haridāsa

āra yata caitanya-krishnera bhakta-gana

bhakti-bhāve śire dhari sabāra carana

SYNONYMS

advaita ācārya — Advaita Ācārya; nityānanda — Lord Nityānanda; śrīnivāsa — Śrīvāsa Pandita; gadādhara — Gadādhara Pandita; dāmodara — Svarūpa Dāmodara; murāri — Murāri Gupta; haridāsa — Haridāsa Thākura; āra — other; yata — all; caitanya-krishnera — of Śrī Krishna Caitanya; bhakta-gana — devotees; bhakti-bhāve — with a devotional attitude; śire — on my head; dhari — I take; sabāra — of all of them; carana — the lotus feet.

TRANSLATION

Advaita Ācārya, Lord Nityānanda, Śrīvāsa Pandita, Gadādhara Pandita, Svarūpa Dāmodara, Murāri Gupta, Haridāsa Thākura and all the other devotees of Śrī Krishna Caitanya — bowing down with devotion, I hold their lotus feet on my head.

PURPORT

The author of Śrī Caitanya-caritāmrita teaches us that we must offer our respectful obeisances to all such pure confidential devotees of Lord Caitanya if we indeed want to know Him in truth.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 229

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.229

shashtha-ślokera ei kahila ābhāsa

mūla ślokera artha śuna kariye prakāśa

SYNONYMS

shashtha-ślokera — of the sixth verse; ei — this; kahila — has been spoken; ābhāsa — a hint; mūla ślokera — of the original verse; artha — meaning; śuna — please hear; kariye prakāśa — I am revealing.

TRANSLATION

I have given a hint of the sixth verse. Now please hear as I reveal the meaning of that original verse.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 23

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.23

mayi bhaktir hi bhūtānām

amritatvāya kalpate

dishtyā yad āsīn mat-sneho

bhavatīnām mad-āpanah

SYNONYMS

mayi — to Me; bhaktih — devotional service; hi — certainly; bhūtānām — of the living beings; amritatvāya — the eternal life; kalpate — brings about; dishtyā — by good fortune; yat — which; āsīt — was; mat — for Me; snehah — the affection; bhavatīnām — of all of you; mat — of Me; āpanah — the obtaining.

TRANSLATION

"'Devotional service rendered to Me by the living beings revives their eternal life. O My dear damsels of Vraja, your affection for Me is your good fortune, for it is the only means by which you have obtained My favor.'

PURPORT

Pure devotional service is represented in the activities of the residents of Vrajabhūmi (Vrindāvana). During a solar eclipse, the Lord came from Dvārakā and met the inhabitants of Vrindāvana at Samanta-pañcaka. The meeting was intensely painful for the damsels of Vrajabhūmi because Lord Krishna had apparently left them to reside at Dvārakā. But the Lord obligingly acknowledged the pure devotional service of the damsels of Vraja by speaking this verse (Bhāg. 10.82.44).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 230

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.230

śrī-rādhāyāh pranaya-mahimā kīdriśo vānayaivā-

svādyo yenādbhuta-madhurimā kīdriśo vā madīyah

saukhyam cāsyā mad-anubhavatah kīdriśam veti lobhāt

tad-bhāvādhyah samajani śacī-garbha-sindhau harīnduh

SYNONYMS

śrī-rādhāyāh — of Śrīmatī Rādhārānī; pranaya-mahimā — the greatness of the love; kīdriśah — of what kind; vā — or; anayā — by this one (Rādhā); eva — alone; āsvādyah — to be relished; yena — by that love; adbhuta-madhurimā — the wonderful sweetness; kīdriśah — of what kind; vā — or; madīyah — of Me; saukhyam — the happiness; ca — and; asyāh — Her; mat-anubhavatah — from realization of My sweetness; kīdriśam — of what kind; vā — or; iti — thus; lobhāt — from the desire; tat — Her; bhāva-ādhyah — richly endowed with the emotions; samajani — took birth; śacī-garbha — of the womb of Śacī-devī; sindhau — in the ocean; hari — Lord Krishna; induh — like the moon.

TRANSLATION

"Desiring to understand the glory of Rādhārānī's love, the wonderful qualities in Him that She alone relishes through Her love, and the happiness She feels when She realizes the sweetness of His love, the Supreme Lord Hari, richly endowed with Her emotions, appeared from the womb of Śrīmatī Śacī-devī, as the moon appeared from the ocean."


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 231

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.231

e saba siddhānta gūdha, — kahite nā yuyāya

nā kahile, keha ihāra anta nāhi pāya

SYNONYMS

e — this; saba — all; siddhānta — conclusions; gūdha — very confidential; kahite — to speak; nā — not; yuyāya — quite fit; nā — not; kahile — speaking; keha — anyone; ihāra — of it; anta — end; nāhi — not; pāya — gets.

TRANSLATION

All these conclusions are unfit to disclose in public. But if they are not disclosed, no one will understand them.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 232

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.232

ataeva kahi kichu kariñā nigūdha

bujhibe rasika bhakta, nā bujhibe mūdha

SYNONYMS

ataeva — therefore; kahi — I speak; kichu — something; kariñā — squeezing; nigūdha — essence; bujhibe — can understand; rasika — humorous; bhakta — devotees; nā — not; bujhibe — will understand; mūdha — rascals.

TRANSLATION

Therefore I shall mention them, revealing only their essence, so that loving devotees will understand them but fools will not.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 233

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.233

hridaye dharaye ye caitanya-nityānanda

e-saba siddhānte sei pāibe ānanda

SYNONYMS

hridaye — in the heart; dharaye — captures; ye — anyone who; caitanya — Śrī Caitanya Mahāprabhu; nityānanda — and Lord Nityānanda; e-saba — all these; siddhānte — by transcendental conclusions; sei — that man; pāibe — will get; ānanda — bliss.

TRANSLATION

Anyone who has captured Lord Caitanya Mahāprabhu and Lord Nityānanda Prabhu in his heart will become blissful by hearing all these transcendental conclusions.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 234

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.234

e saba siddhānta haya āmrera pallava

bhakta-gana-kokilera sarvadā vallabha

SYNONYMS

e — these; saba — all; siddhānta — transcendental conclusions; haya — are; āmrera — of mango; pallava — twigs; bhakta-gana — the devotees; kokilera — to those who are just like cuckoo birds; sarvadā — always; vallabha — pleasing.

TRANSLATION

All these conclusions are like the newly grown twigs of a mango tree; they are always pleasing to the devotees, who in this way resemble cuckoo birds.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 235

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.235

abhakta-ushtrera ithe nā haya praveśa

tabe citte haya mora ānanda-viśesha

SYNONYMS

abhakta — nondevotee; ushtrera — of a camel; ithe — in this; nā — not; haya — is there; praveśa — entrance; tabe — then; citte — in my heart; haya — there is; mora — my; ānanda-viśesha — special jubilation.

TRANSLATION

The camellike nondevotees cannot enter into these topics. Therefore there is special jubilation in my heart.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 236

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.236

ye lāgi kahite bhaya, se yadi nā jāne

ihā va-i kibā sukha āche tribhuvane

SYNONYMS

ye lāgi — for the matter of which; kahite bhaya — afraid to speak; se yadi nājāne — if they do not know; ihā va-i — except this; kibā — what; sukha — happiness; āche — there is; tri-bhuvane — in the three worlds.

TRANSLATION

For fear of them I do not wish to speak, but if they do not understand, then what can be happier in all the three worlds?


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 237

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.237

ataeva bhakta-gane kari namaskāra

nihśańke kahiye, tāra hauk camatkāra

SYNONYMS

ataeva — therefore; bhakta-gane — unto the devotees; kari — I offer; namaskāra — obeisances; nihśańke — without any doubt; kahiye — I say; tāra — of the devotees; hauk — let there be; camatkāra — astonishment.

TRANSLATION

Therefore after offering obeisances to the devotees, for their satisfaction I shall speak without hesitating.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 238

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.238

krishnera vicara eka āchaye antare

pūrnānanda-pūrna-rasa-rūpa kahe more

SYNONYMS

krishnera — of Lord Krishna; vicāra — consideration; eka — one; āchaye — is; antare — within the heart; pūrna-ānanda — complete transcendental bliss; pūrna-rasa-rūpa — full with transcendental mellows; kahe more — they say unto Me.

TRANSLATION

Once Lord Krishna considered within His heart, "Everyone says that I am complete bliss, full of all rasas.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 239

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.239

āmā ha-ite ānandita haya tribhuvana

āmāke ānanda dibe — aiche kon jana

SYNONYMS

āmā ha-ite — from Me; ānandita — pleased; haya — becomes; tri-bhuvana — all the three worlds; āmāke — unto Me; ānanda dibe — will give pleasure; aiche — such; kon jana — what person.

TRANSLATION

"All the world derives pleasure from Me. Is there anyone who can give Me pleasure?


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 24

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.24

mātā more putra-bhāve karena bandhana

atihīna-jñāne kare lālana pālana

SYNONYMS

mātā — mother; more — Me; putra-bhāve — in the position of a son; karena — does; bandhana — binding; ati-hīna-jñāne — in thinking very poor; kare — does; lālana — nourishing; pālana — protecting.

TRANSLATION

"Mother sometimes binds Me as her son. She nourishes and protects Me, thinking Me utterly helpless.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 240

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.240

āmā haite yāra haya śata śata guna

sei-jana āhlādite pāre mora mana

SYNONYMS

āmā haite — than Me; yāra — whose; haya — there is; śata śata guna — hundreds of qualities more; sei-jana — that person; āhlādite — to give pleasure; pāre — is able; mora — My; mana — to the mind.

TRANSLATION

"One who has a hundred times more qualities than Me could give pleasure to My mind.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 241

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.241

āmā haite gunī bada jagate asambhava

ekali rādhāte tāhā kari anubhava

SYNONYMS

āmā haite — than Me; gunī — qualified; bada — greater; jagate — in the world; asambhava — there is no possibility; ekali — only; rādhāte — in Śrīmatī Rādhārānī; tāhā — that; kari anubhava — I can understand.

TRANSLATION

"One more qualified than Me is impossible to find in the world. But in Rādhā alone I feel the presence of one who can give Me pleasure.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verses 242-243

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.242-243

koti-kāma jini' rūpa yadyapi āmāra

asamordhva-mādhurya — sāmya nāhi yāra

mora rūpe āpyāyita haya tribhuvana

rādhāra darśane mora judāya nayana

SYNONYMS

koti-kāma — ten million Cupids; jini' — conquering; rūpa — beauty; yadyapi — although; āmāra — Mine; asama-ūrdhva — unequaled and unsurpassed; mādhurya — sweetness; sāmya — equality; nāhi — there is not; yāra — of whom; mora — My; rūpe — in beauty; āpyāyita — pleased; haya — becomes; tri-bhuvana — all three worlds; rādhāra — of Śrīmatī Rādhārānī; darśane — seeing; mora — My; judāya — satisfies; nayana — eyes.

TRANSLATION

"Although My beauty defeats the beauty of ten million Cupids, although it is unequaled and unsurpassed, and although it gives pleasure to the three worlds, seeing Rādhārānī gives pleasure to My eyes.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 244

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.244

mora vamśī-gīte ākarshaye tri-bhuvana

rādhāra vacane hare āmāra śravana

SYNONYMS

mora — My; vamśī-gīte — by the vibration of the flute; ākarshaye — I attract; tri-bhuvana — the three worlds; rādhāra vacane — the words of Śrīmatī Rādhārānī; hare — conquers; āmāra — My; śravana — hearing power.

TRANSLATION

"The vibration of My transcendental flute attracts the three worlds, but My ears are enchanted by the sweet words of Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 245

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.245

yadyapi āmāra gandhe jagat sugandha

mora citta-prāna hare rādhā-ańga-gandha

SYNONYMS

yadyapi — although; āmāra — My; gandhe — by the fragrance; jagat — the whole universe; su-gandha — sweet-smelling; mora — My; citta-prāna — mind and heart; hare — attracts; rādhā — of Śrīmatī Rādhārānī; ańga — bodily; gandha — flavor.

TRANSLATION

"Although My body lends fragrance to the entire creation, the scent of Rādhārānī's limbs captivates My mind and heart.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 246

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.246

yadyapi āmāra rase jagat sarasa

rādhāra adhara-rasa āmā kare vaśa

SYNONYMS

yadyapi — although; āmāra — of Me; rase — by the taste; jagat — the whole world; sa-rasa — is palatable; rādhāra — of Śrīmatī Rādhārānī; adhara-rasa — the taste of the lips; āmā — Me; kare — makes; vaśa — submissive.

TRANSLATION

"Although the entire creation is full of different tastes because of Me, I am charmed by the nectarean taste of the lips of Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 247

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.247

yadyapi āmāra sparśa kotīndu-śītala

rādhikāra sparśe āmā kare suśītala

SYNONYMS

yadyapi — although; āmāra — My; sparśa — touch; koti-indu — like millions upon millions of moons; śītala — cool; rādhikāra — of Śrīmatī Rādhārānī; sparśe — the touch; āmā — Me; kare — makes; su-śītala — very, very cool.

TRANSLATION

"And although My touch is cooler than ten million moons, I am refreshed by the touch of Śrīmatī Rādhikā.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 248

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.248

ei mata jagatera sukhe āmi hetu

rādhikāra rūpa-guna āmāra jīvātu

SYNONYMS

ei mata — in this way; jagatera — of the whole world; sukhe — in the matter of happiness; āmi — I am; hetu — the cause; rādhikāra — of Śrīmatī Rādhārānī; rūpa-guna — beauty and attributes; āmāra — My; jīvātu — life and soul.

TRANSLATION

"Thus although I am the source of happiness for the entire world, the beauty and attributes of Śrī Rādhikā are My life and soul.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 249

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.249

ei mata anubhava āmāra pratīta

vicāri' dekhiye yadi, saba viparīta

SYNONYMS

ei mata — in this way; anubhava — affectionate feelings; āmāra — My; pratīta — understood; vicāri' — by consideration; dekhiye — I see; yadi — if; saba — everything; viparīta — contrary.

TRANSLATION

"In this way My affectionate feelings for Śrīmatī Rādhārānī may be understood, but on analysis I find them contradictory.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 25

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.25

sakhā śuddha-sakhye kare, skandhe ārohana

tumi kon bada loka, — tumi āmi sama

SYNONYMS

sakhā — the friend; śuddha-sakhye — in pure friendship; kare — does; skandhe — on the shoulders; ārohana — mounting; tumi — You; kon — what; bada — big; loka — person; tumi — You; āmi — I; sama — the same.

TRANSLATION

"My friends climb on My shoulders in pure friendship, saying, 'What kind of big man are You? You and I are equal.'


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 250

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.250

rādhāra darśane mora judāya nayana

āmāra darśane rādhā sukhe ageyāna

SYNONYMS

rādhāra — of Śrīmatī Rādhārānī; darśane — in meeting; mora — My; judāya — are satisfied; nayana — eyes; āmāra — of Me; darśane — in meeting; rādhā — Śrīmatī Rādhārānī; sukhe — in happiness; ageyāna — more advanced.

TRANSLATION

"My eyes are fully satisfied when I look upon Śrīmatī Rādhārānī, but by looking upon Me, She becomes even more advanced in satisfaction.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 251

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.251

paraspara venu-gīte haraye cetana

mora bhrame tamālere kare ālińgana

SYNONYMS

paraspara — against each other; venu-gīte — the singing of the bamboo; haraye — attracts; cetana — consciousness; mora — of Me; bhrame — in mistake; tamālere — a black tree known as tamāla; kare — She does; ālińgana — embracing.

TRANSLATION

"The flutelike murmur of the bamboos rubbing against one another steals Rādhārānī's consciousness, for She thinks it to be the sound of My flute. And She embraces a tamāla tree, mistaking it for Me.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 252

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.252

krishna-ālińgana pāinu, janama saphale

krishna-sukhe magna rahe vriksha kari' kole

SYNONYMS

krishna — of Lord Krishna; ālińgana — the embrace; pāinu — I have gotten; janama sa-phale — My birth is now fulfilled; krishna-sukhe — in the matter of pleasing Krishna; magna — immersed; rahe — She remains; vriksha — the tree; kari' — taking; kole — on the lap.

TRANSLATION

"'I have gotten the embrace of Śrī Krishna,' She thinks, 'so now My life is fulfilled.' Thus She remains immersed in pleasing Krishna, taking the tree in Her arms.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 253

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.253

anukūla-vāte yadi pāya mora gandha

udiyā padite cāhe, preme haya andha

SYNONYMS

anukūla-vāte — in a favorable breeze; yadi — if; pāya — there is; mora — My; gandha — fragrance; udiyā — flying; padite — to drop; cāhe — She wants; preme — in ecstatic love; haya — becomes; andha — blind.

TRANSLATION

"When a favorable breeze carries to Her the fragrance of My body, She is blinded by love and tries to fly into that breeze.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 254

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.254

tāmbūla-carvita yabe kare āsvādane

ānanda-samudre dube, kichui nā jāne

SYNONYMS

tāmbūla — betel nut; carvita — chewed; yabe — when; kare — does; āsvādane — tasting; ānanda-samudre — in an ocean of transcendental bliss; dube — drowns; kichui — anything; nā — not; jāne — knows.

TRANSLATION

"When She tastes the betel chewed by Me, She merges in an ocean of joy and forgets everything else.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 255

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.255

āmāra sańgame rādhā pāya ye ānanda

śata-mukhe bali, tabu nā pāi tāra anta

SYNONYMS

āmāra — My; sańgame — in association; rādhā — Śrīmatī Rādhārānī; pāya — gets; ye — whatever; ānanda — transcendental bliss; śata-mukhe — in hundreds of mouths; bali — if I say; tabu — still; nā — not; pāi — I reach; tāra — its; anta — limitation.

TRANSLATION

"Even with hundreds of mouths I could not express the transcendental pleasure She derives from My association.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 256

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.256

līlā-ante sukhe ińhāra ańgera mādhurī

tāhā dekhi' sukhe āmi āpanā pāśari

SYNONYMS

līlā-ante — at the end of Our pastimes; sukhe — in happiness; ińhāra — of Śrīmatī Rādhārānī; ańgera — of the body; mādhurī — sweetness; tāhā — that; dekhi' — seeing; sukhe — in happiness; āmi — I; āpanā — Myself; pāśari — forget.

TRANSLATION

"Seeing the luster of Her complexion after Our pastimes together, I forget My own identity in happiness.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 257

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.257

dońhāra ye sama-rasa, bharata-muni māne

āmāra vrajera rasa seha nāhi jāne

SYNONYMS

dońhāra — of both; ye — whatever; sama-rasa — equal mellows; bharata-muni — the saintly person named Bharata Muni; māne — accepts; āmāra — My; vrajera — of Vrindāvana; rasa — mellows; seha — he; nāhi — not; jāne — knows.

TRANSLATION

"The sage Bharata has said that the mellows of lover and beloved are equal. But he does not know the mellows of My Vrindāvana.

PURPORT

According to expert sexologists like Bharata Muni, the male and the female enjoy equally in material sexual pleasure. But in the spiritual world the relationships are different, although this is unknown to mundane experts.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 258

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.258

anyera sańgame āmi yata sukha pāi

tāhā haite rādhā-sukha śata adhikāi

SYNONYMS

anyera — others; sańgame — by meeting; āmi — I; yata — all; sukha — happiness; pāi — get; tāhā haite — than that; rādhā-sukha — happiness by association with Rādhārānī; śata — one hundred times; adhikāi — increased.

TRANSLATION

"The happiness I feel when meeting Rādhārānī is a hundred times greater than the happiness I get from meeting others.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 259

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.259

nirdhūtāmrita-mādhurī-parimalah kalyāni bimbādharo

vaktram pańkaja-saurabham kuharita-ślāghā-bhidas te girah

ańgam candana-śītalam tanur iyam saundarya-sarvasva-bhāk

tvām āsādya mamedam indriya-kulam rādhe muhur modate

SYNONYMS

nirdhūta — defeats; amrita — of nectar; mādhurī — the sweetness; parimalah — whose flavor; kalyāni — O most auspicious one; bīmba-adharah — red lips; vaktram — face; pańkaja-saurabham — which smells like a lotus flower; kuharita — of the sweet sounds made by the cuckoos; ślāghā — the pride; bhidah — which defeat; te — Your; girah — words; ańgam — limbs; candana-śītalam — as cool as sandalwood pulp; tanuh — body; iyam — this; saundarya — of beauty; sarva-sva-bhāk — which displays the all-in-all; tvām — You; āsādya — tasting; mama — My; idam — this; indriya-kulam — all the senses; rādhe — O Śrīmatī Rādhārānī; muhuh — again and again; modate — become pleased.

TRANSLATION

"'My dear auspicious Rādhārānī, Your body is the source of all beauty. Your red lips are softer than the sense of immortal sweetness, Your face bears the aroma of a lotus flower, Your sweet words defeat the vibrations of the cuckoo, and Your limbs are cooler than the pulp of sandalwood. All My transcendental senses are overwhelmed in ecstatic pleasure by tasting You, who are completely decorated by beautiful qualities.'

PURPORT

This verse, spoken by Lord Krishna to Rādhā, is recorded in the Lalita-mādhava (9.9) of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 26

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.26

priyā yadi māna kari' karaye bhartsana

veda-stuti haite hare sei mora mana

SYNONYMS

priyā — the lover; yadi — if; māna kari' — sulking; karaye — does; bhartsana — rebuking; veda-stuti — the Vedic prayers; haite — from; hare — takes away; sei — that; mora — My; mana — mind.

TRANSLATION

"If My beloved consort reproaches Me in a sulky mood, that steals My mind from the reverent hymns of the Vedas.

PURPORT

According to the Upanishads, all living entities are dependent on the supreme living entity, the Personality of Godhead. As it is said (Katha Up. 5.3), nityo nityānām cetanaś cetanānām eko bahūnām yo vidadhāti kāmān: one eternal living entity supports all the other eternal living entities. Because the Supreme Personality of Godhead maintains all the other living entities, they remain subordinate to the Lord, even when joined with Him in the reciprocation of loving affairs.

But in the course of exchanging transcendental love of the highest purity, sometimes the subordinate devotee tries to predominate over the predominator. One who lovingly engages with the Supreme Lord as if he were His mother or father sometimes supersedes the position of the Supreme Personality of Godhead. Similarly, His fiancī or lover sometimes supersedes the position of the Lord. But such attempts are exhibitions of the highest love. Only out of pure love does the subordinate lover of the Supreme Personality of Godhead chide Him. The Lord, enjoying this chiding, takes it very nicely. The exhibition of natural love makes such activities very enjoyable. In worship of the Supreme Lord with veneration there is no manifestation of such natural love because the devotee considers the Lord his superior.

Regulative principles in devotional service are meant for those who have not invoked their natural love of Godhead. When natural love arises, all regulative methods are surpassed, and pure love is exhibited between the Lord and the devotee. Although on such a platform of love the devotee sometimes appears to predominate over the Lord or transgress regulative principles, such dealings are far more advanced than ordinary dealings through regulative principles with awe and veneration. A devotee who is actually free from all designations due to complete attachment in love for the Supreme exhibits spontaneous love for Godhead, which is always superior to the devotion of regulative principles.

The informal language used between lover and beloved is indicative of pure affection. When devotees worship their beloved as the most venerable object, spontaneous loving sentiments are observed to be lacking. A neophyte devotee who follows the Vedic instructions that regulate those who lack pure love of Godhead may superficially seem more exalted than a devotee in spontaneous love of Godhead. But in fact such spontaneous pure love is far superior to regulated devotional service. Such pure love of Godhead is always glorious in all respects, more so than reverential devotional service rendered by a less affectionate devotee.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 260

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.260

rūpe kamsa-harasya lubdha-nayanām sparśe 'tihrishyat-tvacam

vānyām utkalita-śrutim parimale samhrishta-nāsā-putām

ārajyad-rasanām kilādhara-pute nyañcan-mukhāmbho-ruhām

dambhodgīrna-mahā-dhritim bahir api prodyad-vikārākulām

SYNONYMS

rūpe — in the beauty; kamsa-harasya — of Krishna, the enemy of Kamsa; lubdha — captivated; nayanām — whose eyes; sparśe — in the touch; ati-hrishyat — very jubilant; tvacam — whose skin; vānyām — in the vibration of the words; utkalita — very eager; śrutim — whose ear; parimale — in the fragrance; samhrishta — stolen by happiness; nāsā-putām — whose nostrils; ārajyat — being completely attracted; rasanām — whose tongue; kila — what to speak of; adhara-pute — to the lips; nyañcat — bending down; mukha — whose face; ambhah-ruhām — like a lotus flower; dambha — by pride; udgīrna — manifesting; mahā-dhritim — great patience; bahih — externally; api — although; prodyat — manifesting; vikāra — transformations; ākulām — overwhelmed.

TRANSLATION

"'Her eyes are enchanted by the beauty of Lord Krishna, the enemy of Kamsa. Her body thrills in pleasure at His touch. Her ears are always attracted to His sweet voice, Her nostrils are enchanted by His fragrance, and Her tongue hankers for the nectar of His soft lips. She hangs down her lotuslike face, exercising self-control only by pretense, but She cannot help showing the external signs of Her spontaneous love for Lord Krishna.'

PURPORT

Thus Śrīla Rūpa Gosvāmī describes the countenance of Rādhārānī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 261

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.261

tāte jāni, mote āche kona eka rasa

āmāra mohinī rādhā, tāre kare vaśa

SYNONYMS

tāte — thereupon; jāni — I can understand; mote — in Me; āche — there is; kona — some; eka — one; rasa — transcendental mellow; āmāra — My; mohinī — captivator; rādhā — Śrīmatī Rādhārānī; tāre — Her; kare vaśa — subdues.

TRANSLATION

"Considering this, I can understand that some unknown mellow in Me controls the entire existence of My captivator, Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 262

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.262

āmā haite rādhā pāya ye jātīya sukha

tāhā āsvādite āmi sadāi unmukha

SYNONYMS

āmā haite — from Me; rādhā — Śrīmatī Rādhārānī; pāya — gets; ye — whatever; jātīya — types of; sukha — happiness; tāhā — that; āsvādite — to taste; āmi — I; sadāi — always; unmukha — very eager.

TRANSLATION

"I am always eager to taste the joy that Rādhārānī derives from Me.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 263

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.263

nānā yatna kari āmi, nāri āsvādite

sei sukha-mādhurya-ghrāne lobha bādhe citte

SYNONYMS

nānā — various; yatna — attempts; kari — do; āmi — I; nāri — I am not able; āsvādite — to taste; sei — that; sukha — of the happiness; mādhurya — the sweetness; ghrāne — by smelling; lobha — desire; bādhe — increases; citte — in the mind.

TRANSLATION

"In spite of various efforts, I have not been able to taste it. But My desire to relish that pleasure increases as I smell its sweetness.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 264

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.264

rasa āsvādite āmi kaila avatāra

prema-rasa āsvādila vividha prakāra

SYNONYMS

rasa — mellows; āsvādite — to taste; āmi — I; kaila — made; avatāra — incarnation; prema-rasa — transcendental mellows of love; āsvādila — I tasted; vividha prakāra — different varieties of.

TRANSLATION

"Formerly I appeared in the world to taste mellows, and I tasted the mellows of pure love in various ways.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 265

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.265

rāga-mārge bhakta bhakti kare ye prakāre

tāhā śikhāila līlā-ācarana-dvāre

SYNONYMS

rāga-mārge — on the path of spontaneous love; bhakta — the devotee; bhakti — devotional service; kare — does; ye prakāre — in what way; tāhā — that; śikhāila — I taught; līlā — pastimes; ācarana-dvāre — by means of practical demonstration.

TRANSLATION

"I taught devotional service that springs from the devotees' spontaneous love by demonstrating it with My pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 266

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.266

ei tina trishnā mora nahila pūrana

vijātīya-bhāve nahe tāhā āsvādana

SYNONYMS

ei — these; tina — three; trishnā — desires; mora — My; nahila — were not; pūrana — satisfied; vijātīya — of the opposite partner of a relationship; bhāve — in ecstasy; nahe — is not possible; tāhā — that; āsvādana — tasting.

TRANSLATION

"But these three desires of Mine were not satisfied, for one cannot enjoy them in a contrary position.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 267

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.267

rādhikāra bhāva-kānti ańgīkāra vine

sei tina sukha kabhu nahe āsvādane

SYNONYMS

rādhikāra — of Śrīmatī Rādhārānī; bhāva-kānti — luster of ecstatic love; ańgīkāra — accepting; vine — without; sei — those; tina — three; sukha — happiness; kabhu — at any time; nahe — is not possible; āsvādane — tasting.

TRANSLATION

"Unless I accept the luster of the ecstatic love of Śrī Rādhikā, these three desires cannot be fulfilled.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 268

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.268

rādhā-bhāva ańgīkari' dhari' tāra varna

tina-sukha āsvādite haba avatīrna

SYNONYMS

rādhā-bhāva — the moods of Rādhārānī; ańgīkari' — accepting; dhari' — taking; tāra varna — Her bodily complexion; tina — three; sukha — happiness; āsvādite — to taste; haba — I shall; avatīrna — descend as an incarnation.

TRANSLATION

"Therefore, assuming Rādhārānī's sentiments and bodily complexion, I shall descend to fulfill these three desires."


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 269

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.269

sarva-bhāve kaila krishna ei ta' niścaya

hena-kāle āila yugāvatāra-samaya

SYNONYMS

sarva-bhāve — in all respects; kaila — made; krishna — Lord Krishna; ei — this; ta' — certainly; niścaya — decision; hena-kāle — at this time; āila — came; yuga-avatāra — of the incarnation according to the age; samaya — the time.

TRANSLATION

In this way Lord Krishna came to a decision. Simultaneously, the time came for the incarnation of the age.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 270

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.270

sei-kāle śrī-advaita karena ārādhana

tāńhāra huńkāre kaila krishne ākarshana

SYNONYMS

sei-kāle — at that time; śrī-advaita — Advaita Ācārya; karena — performs; ārādhana — worship; tāńhāra — of Him; huńkāre — by the tumultuous call; kaila — did; krishne — to Lord Krishna; ākarshana — attraction.

TRANSLATION

At that time Śrī Advaita was earnestly worshiping Him. Advaita attracted Him with His loud calls.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verses 271-272

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.271-272

pitā-mātā, guru-gana, āge avatāri'

rādhikāra bhāva-varna ańgīkāra kari'

nava-dvīpe śacī-garbha-śuddha-dugdha-sindhu

tāhāte prakata hailā krishna pūrna indu

SYNONYMS

pitā-mātā — parents; guru-gana — teachers; āge — first; avatāri' — descending; rādhikāra — of Śrīmatī Rādhārānī; bhāva-varna — the luster of transcendental ecstasy; ańgīkāra kari' — accepting; navadvīpe — in Navadvīpa; śacī-garbha — the womb of Śacī; śuddha — pure; dugdha-sindhu — the ocean of milk; tāhāte — in that; prakata — manifested; hailā — became; krishna — Lord Krishna; pūrna indu — full moon.

TRANSLATION

First Lord Krishna made His parents and elders appear. Then Krishna Himself, with the sentiments and complexion of Rādhikā, appeared in Navadvīpa, like the full moon, from the womb of mother Śacī, which is like an ocean of pure milk.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 273

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.273

ei ta' kariluń shashtha ślokera vyākhyāna

śrī-rūpa-gosāñira pāda-padma kari' dhyāna

SYNONYMS

ei ta' — thus; kariluń — I have made; shashtha ślokera — of the sixth verse; vyākhyāna — explanation; śrī-rūpa — Śrīla Rūpa Gosvāmī; gosāñira — of the master; pāda-padma — lotus feet; kari' — doing; dhyāna — meditation.

TRANSLATION

Meditating on the lotus feet of Śrī Rūpa Gosvāmī, I have thus explained the sixth verse.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 274

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.274

ei dui ślokera āmi ye karila artha

śrī-rūpa-gosāñira śloka pramāna samartha

SYNONYMS

ei — these; dui — two; ślokera — of the verses; āmi — I; ye — whatever; karila — gave; artha — the meanings; śrī-rūpa-gosāñira — of Śrī Rūpa Gosvāmī; śloka — verse; pramāna — evidence; samartha — competent.

TRANSLATION

I can support the explanation of these two verses [verses 5 and 6 of the First Chapter] with a verse by Śrī Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 275

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.275

apāram kasyāpi pranayi-jana-vrindasya kutukī

rasa-stomam hritvā madhuram upabhoktum kam api yah

rucam svām āvavre dyutim iha tadīyām prakatayan

sa devaś caitanyākritir atitarām nah kripayatu

SYNONYMS

apāram — boundless; kasya api — of someone; pranayi-jana-vrindasya — of the multitude of lovers; kutukī — one who is curious; rasa-stomam — the group of mellows; hritvā — stealing; madhuram — sweet; upabhoktum — to enjoy; kam api — some; yah — who; rucam — luster; svām — own; āvavre — covered; dyutim — luster; iha — here; tadīyām — related to Him; prakatayan — manifesting; sah — He; devah — the Supreme Personality of Godhead; caitanya-ākritih — having the form of Lord Caitanya Mahāprabhu; atitarām — greatly; nah — unto us; kripayatu — may He show His mercy.

TRANSLATION

"Lord Krishna desired to taste the limitless nectarean mellows of the love possessed by one of His multitude of loving damsels [Śrī Rādhā], and so He has assumed the form of Lord Caitanya. He has tasted that love while hiding His own dark complexion with Her effulgent yellow color. May that Lord Caitanya confer upon us His grace."

PURPORT

This is the third verse of the second Caitanyāshtaka of Śrīla Rūpa Gosvāmī's Stava-mālā.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 276

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.276

mańgalācaranam krishna-

caitanya-tattva-lakshanam

prayojanam cāvatāre

śloka-shatkair nirūpitam

SYNONYMS

mańgala-ācaranam — invoking auspiciousness; krishna-caitanya — of Lord Krishna Caitanya Mahāprabhu; tattva-lakshanam — symptoms of the truth; prayojanam — necessity; ca — also; avatāre — in the matter of His incarnation; śloka — verses; shatkaih — by six; nirūpitam — ascertained.

TRANSLATION

Thus the auspicious invocation, the essential nature of the truth of Lord Caitanya, and the need for His appearance have been set forth in six verses.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 277

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.277

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Fourth Chapter, describing the confidential reasons for the appearance of Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 28

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.28

ei śuddha-bhakta lañā karimu avatāra

kariba vividha-vidha adbhuta vihāra

vaikunthādye nāhi ye ye līlāra pracāra

se se līlā kariba, yāte mora camatkāra

SYNONYMS

ei — these; śuddha-bhakta — pure devotees; lañā — taking; karimu — I shall make; avatāra — incarnation; kariba — I shall do; vividha-vidha — various kinds; adbhuta — wonderful; vihāra — pastimes; vaikuntha-ādye — in the Vaikuntha planets, etc.; nāhi — not; ye ye — whatever; līlāra — of the pastimes; pracāra — broadcasting; se se — those; līlā — pastimes; kariba — I shall perform; yāte — in which; mora — My; camatkāra — wonder.

TRANSLATION

"Taking these pure devotees with Me, I shall descend and sport in various wonderful ways, unknown even in Vaikuntha. I shall broadcast such pastimes by which even I am amazed.

PURPORT

Lord Krishna in the form of Lord Caitanya educates His devotees to develop progressively to the stage of pure devotional service. Thus He appears periodically as a devotee to take part in various wonderful activities depicted in His sublime philosophy and teachings.

There are innumerable Vaikuntha planets in the spiritual sky, and in all of them the Lord accepts the service rendered by His eternal devotees in a reverential mood. Therefore Lord Śrī Krishna presents His most confidential pastimes as He enjoys them in His transcendental realm. Such pastimes are so attractive that they attract even the Lord, and thus He relishes them in the form of Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 29

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.29

mo-vishaye gopī-ganera upapati-bhāve

yoga-māyā karibeka āpana-prabhāve

SYNONYMS

mo-vishaye — on the subject of Me; gopī-ganera — of the gopīs; upapati — of a paramour; bhāve — in the position; yoga-māyā — yogamāyā, Lord Krishna's internal potency; karibeka — will make; āpana — her own; prabhāve — by the influence.

TRANSLATION

"The influence of yogamāyā will inspire the gopīs with the sentiment that I am their paramour.

PURPORT

Yogamāyā is the name of the internal potency that makes the Lord forget Himself and become an object of love for His pure devotee in different transcendental mellows. This yogamāyā potency creates a spiritual sentiment in the minds of the damsels of Vraja by which they think of Lord Krishna as their paramour. This sentiment is never to be compared to mundane illicit sexual love. It has nothing to do with sexual psychology, although the pure love of such devotees seems to be sexual. One should know for certain that nothing can exist in this cosmic manifestation that has no real counterpart in the spiritual field. All material manifestations are emanations of the Transcendence. The erotic principles of amorous love reflected in mixed material values are perverted reflections of the reality of spirit, but one cannot understand the reality unless one is sufficiently educated in the spiritual science.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 3

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.3

caturtha ślokera artha kaila vivarana

pañcama ślokera artha śuna bhakta-gana

SYNONYMS

caturtha — fourth; ślokera — of the verse; artha — the meaning; kaila — made; vivarana — description; pañcama — fifth; ślokera — of the verse; artha — the meaning; śuna — please hear; bhakta-gana — O devotees.

TRANSLATION

I have described the meaning of the fourth verse. Now, O devotees, kindly hear the explanation of the fifth verse.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 30

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.30

āmiha nā jāni tāhā, nā jāne gopī-gana

duńhāra rūpa-gune duńhāra nitya hare mana

SYNONYMS

āmiha — I; nā jāni — shall not know; tāhā — that; nā jāne — will not know; gopī-gana — the gopīs; duńhāra — of the two; rūpa-gune — the beauty and qualities; duńhāra — of the two; nitya — always; hare — carry away; mana — the minds.

TRANSLATION

"Neither the gopīs nor I shall notice this, for our minds will always be entranced by one another's beauty and qualities.

PURPORT

In the spiritual sky the Vaikuntha planets are predominated by Nārāyana. His devotees have the same features He does, and the exchange of devotion there is on the platform of reverence. But above all these Vaikuntha planets is Goloka, or Krishnaloka, where the original Personality of Godhead, Krishna, fully manifests His pleasure potency in free loving affairs. Since the devotees in the material world know almost nothing about these affairs, the Lord desires to show these affairs to them.

In Goloka Vrindāvana there is an exchange of love known as parakīya-rasa. It is something like the attraction of a married woman for a man other than her husband. In the material world this sort of relationship is most abominable because it is a perverted reflection of the parakīya-rasa in the spiritual world, where it is the highest kind of loving affair. Such feelings between the devotee and the Lord are presented by the influence of yogamāyā. The Bhagavad-gītā states that devotees of the highest grade are under the care of daiva-māyā, or yogamāyā: mahātmānas tu mām pārtha daivīm prakritim āśritāh (Bg. 9.13). Those who are actually great souls (mahātmās) are fully absorbed in Krishna consciousness, always engaged in the service of the Lord. They are under the care of daivī-prakriti, or yogamāyā. Yogamāyā creates a situation in which the devotee is prepared to transgress all regulative principles simply to love Krishna. A devotee naturally does not like to transgress the laws of reverence for the Supreme Personality of Godhead, but by the influence of yogamāyā he is prepared to do anything to love the Supreme Lord better.

Those under the spell of the material energy cannot at all appreciate the activities of yogamāyā, for a conditioned soul can hardly understand the pure reciprocation between the Lord and His devotee. But by executing devotional service under the regulative principles, one can become very highly elevated and then begin to appreciate the dealings of pure love under the management of yogamāyā.

In the spiritual loving sentiment induced by the yogamāyā potency, both Lord Śrī Krishna and the damsels of Vraja forget themselves in spiritual rapture. By the influence of such forgetfulness, the attractive beauty of the gopīs plays a prominent part in the transcendental satisfaction of the Lord, who has nothing to do with mundane sex. Because spiritual love of Godhead is above everything mundane, the gopīs superficially seem to transgress the codes of mundane morality. This perpetually puzzles mundane moralists. Therefore yogamāyā acts to cover the Lord and His pastimes from the eyes of mundaners, as confirmed in the Bhagavad-gītā (7.25), where the Lord says that He reserves the right of not being exposed to everyone.

The acts of yogamāyā make it possible for the Lord and the gopīs, in loving ecstasy, to sometimes meet and sometimes separate. These transcendental loving affairs of the Lord are unimaginable to empiricists involved in the impersonal feature of the Absolute Truth. Therefore the Lord Himself appears before the mundaners to bestow upon them the highest form of spiritual realization and also personally relish its essence. The Lord is so merciful that He Himself descends to take the fallen souls back home to the kingdom of Godhead, where the erotic principles of Godhead are eternally relished in their real form, distinct from the perverted sexual love so much adored and indulged in by the fallen souls in their diseased condition. The reason the Lord displays the rāsa-līlā is essentially to induce all the fallen souls to give up their diseased morality and religiosity, and to attract them to the kingdom of God to enjoy the reality. A person who actually understands what the rāsa-līlā is will certainly hate to indulge in mundane sex life. For the realized soul, hearing the Lord's rāsa-līlā through the proper channel will result in complete abstinence from material sexual pleasure.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 31

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.31

dharma chādi' rāge duńhe karaye milana

kabhu mile, kabhu nā mile, — daivera ghatana

SYNONYMS

dharma chādi' — giving up religious customs; rāge — in love; duńhe — both; karaye — do; milana — meeting; kabhu — sometimes; mile — they meet; kabhu — sometimes; nā mile — they do not meet; daivera — of destiny; ghatana — the happening.

TRANSLATION

"Pure attachment will unite us even at the expense of moral and religious duties [dharma]. Destiny will sometimes bring us together and sometimes separate us.

PURPORT

The gopīs came out to meet Krishna in the dead of night when they heard the sound of His flute. Śrīla Rūpa Gosvāmī has accordingly composed a nice verse (see Ādi 5.224) that describes the beautiful boy called Govinda standing by the bank of the Yamunā with His flute to His lips in the shining moonlight. Those who want to enjoy life in the materialistic way of society, friendship and love should not go to the Yamunā to see the form of Govinda. The sound of Lord Krishna's flute is so sweet that it has made the gopīs forget all about their relationships with their kinsmen and flee to Krishna in the dead of night.

By leaving home in that way, the gopīs transgressed the Vedic regulations of household life. This indicates that when natural feelings of love for Krishna become fully manifest, a devotee can neglect conventional social rules and regulations. In the material world we are situated in designative positions only, but pure devotional service begins when one is freed from all designations. When love for Krishna is awakened, the designative positions are overcome.

The spontaneous attraction of Śrī Krishna for His dearest parts and parcels generates an enthusiasm that obliges Śrī Krishna and the gopīs to meet together. To celebrate this transcendental enthusiasm, there is need of a sentiment of separation between the lover and beloved. In the condition of material tribulation, no one wants the pangs of separation. But in the transcendental form, the very same separation, being absolute in its nature, strengthens the ties of love and enhances the desire of the lover and beloved to meet. The period of separation, evaluated transcendentally, is more relishable than the actual meeting, which lacks the feelings of increasing anticipation because the lover and beloved are both present.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 32

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.32

ei saba rasa-niryāsa kariba āsvāda

ei dvāre kariba saba bhaktere prasāda

SYNONYMS

ei — these; saba — all; rasa-niryāsa — essence of mellows; kariba — I shall do; āsvāda — tasting; ei dvāre — by this; kariba — I shall do; saba — all; bhaktere — to the devotees; prasāda — favor.

TRANSLATION

"I shall taste the essence of all these rasas, and in this way I shall favor all the devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 33

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.33

vrajera nirmala rāga śuni' bhakta-gana

rāga-mārge bhaje yena chādi' dharma-karma

SYNONYMS

vrajera — of Vraja; nirmala — spotless; rāga — love; śuni' — hearing; bhakta-gana — the devotees; rāga-mārge — on the path of spontaneous love; bhaje — they worship; yena — so that; chādi' — giving up; dharma — religiosity; karma — fruitive activity.

TRANSLATION

"Then, by hearing about the pure love of the residents of Vraja, devotees will worship Me on the path of spontaneous love, abandoning all rituals of religiosity and fruitive activity."

PURPORT

Many realized souls, such as Raghunātha dāsa Gosvāmī and King Kulaśekhara, have recommended with great emphasis that one develop this spontaneous love of Godhead, even at the risk of transgressing all the traditional codes of morality and religiosity. Śrī Raghunātha dāsa Gosvāmī, one of the six Gosvāmīs of Vrindāvana, has written in his prayers called the Manah-śikshā that one should simply worship Rādhā and Krishna with all attention. Na dharmam nādharmam śruti-gana-niruktam kila kuru: one should not be much interested in performing Vedic rituals or simply following rules and regulations.

King Kulaśekhara has written similarly, in his book Mukunda-mālā-stotra (5):

nāsthā dharme na vasu-nicaye naiva kāmopabhoge

yad bhāvyam tad bhavatu bhagavan pūrva-karmānurūpam

etat prārthyam mama bahu-matam janma-janmāntare 'pi

tvat-pādāmbho-ruha-yuga-gatā niścalā bhaktir astu

"I have no attraction for performing religious rituals or holding any earthly kingdom. I do not care for sense enjoyments; let them appear and disappear in accordance with my previous deeds. My only desire is to be fixed in devotional service to the lotus feet of the Lord, even though I may continue to take birth here life after life."


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 34

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.34

anugrahāya bhaktānām

mānusham deham āśritah

bhajate tādriśīh krīdā

yāh śrutvā tat-paro bhavet

SYNONYMS

anugrahāya — for showing favor; bhaktānām — to the devotees; mānusham — humanlike; deham — body; āśritah — accepting; bhajate — He enjoys; tādriśīh — such; krīdāh — pastimes; yāh — which; śrutvā — having heard; tat-parah — fully intent upon Him; bhavet — one must become.

TRANSLATION

"Krishna manifests His eternal humanlike form and performs His pastimes to show mercy to the devotees. Having heard such pastimes, one should engage in service to Him."

PURPORT

This text is from Śrīmad-Bhāgavatam (10.33.36). The Supreme Personality of Godhead has innumerable expansions of His transcendental form who eternally exist in the spiritual world. This material world is only a perverted reflection of the spiritual world, where everything is manifested without inebriety. There everything is in its original existence, free from the domination of time. Time cannot deteriorate or interfere with the conditions in the spiritual world, where different manifestations of the Supreme Personality of Godhead are the recipients of the worship of different living entities in their constitutional spiritual positions. In the spiritual world all existence is unadulterated goodness. The goodness found in the material world is contaminated by the modes of passion and ignorance.

The saying that the human form of life is the best position for devotional service has its special significance because only in this form can a living entity revive his eternal relationship with the Supreme Personality of Godhead. The human form is considered the highest state in the cycle of the species of life in the material world. If one takes advantage of this highest kind of material form, one can regain his position of devotional service to the Lord.

Incarnations of the Supreme Personality of Godhead appear in all the species of life, although this is inconceivable to the human brain. The Lord's pastimes are differentiated according to the appreciating capacity of the different types of bodies of the living entities. The Supreme Lord bestows the most merciful benediction upon human society when He appears in His human form. It is then that humanity gets the opportunity to engage in different kinds of eternal service to the Lord.

Special natural appreciation of the descriptions of a particular pastime of Godhead indicates the constitutional position of a living entity. Adoration, servitorship, friendship, parental affection and conjugal love are the five primary relationships with Krishna. The highest perfectional stage of the conjugal relationship, enriched by many sentiments, gives the maximum relishable mellow to the devotee.

The Lord appears in different incarnations — as a fish, tortoise and boar, as Paraśurāma, Lord Rāma, Buddha and so on — to reciprocate the different appreciations of living entities in different stages of evolution. The conjugal relationship of amorous love called parakīya-rasa is the unparalleled perfection of love exhibited by Lord Krishna and His devotees.

A class of so-called devotees known as sahajiyās try to imitate the Lord's pastimes, although they have no understanding of the amorous love in His expansions of pleasure potency. Their superficial imitation can create havoc on the path for the advancement of one's spiritual relationship with the Lord. Material sexual indulgence can never be equated with spiritual love, which is in unadulterated goodness. The activities of the sahajiyās simply lower one deeper into the material contamination of the senses and mind. Krishna's transcendental pastimes display eternal servitorship to Adhokshaja, the Supreme Lord, who is beyond all conception through material senses. Materialistic conditioned souls do not understand the transcendental exchanges of love, but they like to indulge in sense gratification in the name of devotional service. The activities of the Supreme Lord can never be understood by irresponsible persons who think the pastimes of Rādhā and Krishna to be ordinary affairs. The rāsa dance is arranged by Krishna's internal potency yogamāyā, and it is beyond the grasp of the materially affected person. Trying to throw mud into transcendence with their perversity, the sahajiyās misinterpret the sayings tat-paratvena nirmalam and tat-paro bhavet. By misinterpreting tādriśīh krīdāh, they want to indulge in sex while pretending to imitate Lord Krishna. But one must actually understand the imports of the words through the intelligence of the authorized gosvāmīs. Śrīla Narottama dāsa Thākura, in his prayers to the Gosvāmīs, has explained his inability to understand such spiritual affairs:

rūpa-raghunātha-pade ha-ibe ākuti

kabe hāma bujhaba se yugala-pīriti

"When I shall be eager to understand the literature given by the Gosvāmīs, then I shall be able to understand the transcendental love affairs of Rādhā and Krishna." In other words, unless one is trained under the disciplic succession of the Gosvāmīs, one cannot understand Rādhā and Krishna. The conditioned souls are naturally averse to understanding the spiritual existence of the Lord, and if they try to know the transcendental nature of the Lord's pastimes while they remain absorbed in materialism, they are sure to blunder like the sahajiyās.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 35

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.35

'bhavet' kriyā vidhiliń, sei ihā kaya

kartavya avaśya ei, anyathā pratyavāya

SYNONYMS

bhavet — bhavet; kriyā — the verb; vidhi-liń — an injunction of the imperative mood; sei — that; ihā — here; kaya — says; kartavya — to be done; avaśya — certainly; ei — this; anyathā — otherwise; pratyavāya — detriment.

TRANSLATION

Here the use of the verb "bhavet," which is in the imperative mood, tells us that this certainly must be done. Noncompliance would be abandonment of duty.

PURPORT

This imperative is applicable to pure devotees. Neophytes will be able to understand these affairs only after being elevated by regulated devotional service under the expert guidance of the spiritual master. Then they too will be competent to hear of the love affairs of Rādhā and Krishna.

As long as one is in material, conditioned life, strict discipline is required in the matter of moral and immoral activities. The absolute world is transcendental and free from such distinctions because there inebriety is not possible. But in this material world a sexual appetite necessitates distinction between moral and immoral conduct. There are no sexual activities in the spiritual world. The transactions between lover and beloved in the spiritual world are pure transcendental love and unadulterated bliss.

One who has not been attracted by the transcendental beauty of rasa will certainly be dragged down into material attraction, thus to act in material contamination and progress to the darkest region of hellish life. But by understanding the conjugal love of Rādhā and Krishna one is freed from the grip of attraction to material so-called love between man and woman. Similarly, one who understands the pure parental love of Nanda and Yaśodā for Krishna will be saved from being dragged into material parental affection. If one accepts Krishna as the supreme friend, the attraction of material friendship will be finished for him, and he will not be dismayed by so-called friendship with mundane wranglers. If he is attracted by servitorship to Krishna, he will no longer have to serve the material body in the degraded status of material existence, with the false hope of becoming master in the future. Similarly, one who sees the greatness of Krishna in neutrality will certainly never again seek the so-called relief of impersonalist or voidist philosophy. If one is not attracted by the transcendental nature of Krishna, one is sure to be attracted to material enjoyment, thus to become implicated in the clinging network of virtuous and sinful activities and to continue material existence by transmigrating from one material body to another. Only in Krishna consciousness can one achieve the highest perfection of life.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verses 36-37

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.36-37

ei vāñchā yaiche krishna-prākatya-kārana

asura-samhāra — ānushańga prayojana

ei mata caitanya-krishna pūrna bhagavān

yuga-dharma-pravartana nahe tāńra kāma

SYNONYMS

ei — this; vāñchā — desire; yaiche — just as; krishna — of Lord Krishna; prākatya — for the manifestation; kārana — reason; asura-samhāra — the killing of demons; ānushańga — secondary; prayojana — reason; ei mata — like this; caitanya — as Lord Caitanya Mahāprabhu; krishna — Lord Krishna; pūrna — full; bhagavān — the Supreme Personality of Godhead; yuga-dharma — the religion of the age; pravartana — initiating; nahe — is not; tāńra — of Him; kāma — the desire.

TRANSLATION

Just as these desires are the fundamental reason for Krishna's appearance whereas destroying the demons is only an incidental necessity, so for Śrī Krishna Caitanya, the Supreme Personality of Godhead, promulgating the dharma of the age is incidental.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 38

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.38

kona kārane yabe haila avatāre mana

yuga-dharma-kāla haila se kāle milana

SYNONYMS

kona kārane — by some reason; yabe — when; haila — there was; avatāre — in incarnation; mana — inclination; yuga-dharma — for the religion of the age; kāla — the time; haila — there was; se kāle — at that time; milana — conjunction.

TRANSLATION

When the Lord desired to appear for another reason, the time for promulgating the religion of the age also arose.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 39

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.39

dui hetu avatari' lañā bhakta-gana

āpane āsvāde prema-nāma-sańkīrtana

SYNONYMS

dui — two; hetu — reasons; avatari' — incarnating; lañā — taking; bhakta-gana — the devotees; āpane — Himself; āsvāde — tastes; prema — love of God; nāma-sańkīrtana — and congregational chanting of the holy name.

TRANSLATION

Thus with two intentions the Lord appeared with His devotees and tasted the nectar of prema with the congregational chanting of the holy name.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 4

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.4

mūla-ślokera artha karite prakāśa

artha lāgāite āge kahiye ābhāsa

SYNONYMS

mūla — original; ślokera — of the verse; artha — the meaning; karite — to make; prakāśa — revelation; artha — the meaning; lāgāite — to touch; āge — first; kahiye — I shall speak; ābhāsa — hint.

TRANSLATION

Just to explain the original verse, I shall first suggest its meaning.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 40

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.40

sei dvāre ācandāle kīrtana sañcāre

nāma-prema-mālā gāńthi' parāila samsāre

SYNONYMS

sei dvāre — by that; ā-candāle — even among the candālas; kīrtana — the chanting of the holy names; sañcāre — He infuses; nāma — of the holy names; prema — and of love of God; mālā — a garland; gāńthi' — stringing together; parāila — He put it on; samsāre — the whole material world.

TRANSLATION

Thus He spread kīrtana even among the untouchables. He wove a wreath of the holy name and prema, with which He garlanded the entire material world.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 41

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.41

ei-mata bhakta-bhāva kari' ańgīkāra

āpani ācari' bhakti karila pracāra

SYNONYMS

ei-mata — like this; bhakta-bhāva — the position of a devotee; kari' — making; ańgīkāra — acceptance; āpani — Himself; ācari' — practicing; bhakti — devotional service; karila — did; pracāra — propagation.

TRANSLATION

In this way, assuming the sentiment of a devotee, He preached devotional service while practicing it Himself.

PURPORT

When Rūpa Gosvāmī met Lord Śrī Caitanya Mahāprabhu at Prayāga (Allahabad), he offered his respectful obeisances by submitting that Lord Caitanya was more magnanimous than any other avatāra of Krishna because He was distributing love of Krishna. His mission was to enhance love of Godhead. In the human form of life the highest achievement is to attain the platform of love of Godhead. Lord Caitanya did not invent a system of religion, as people sometimes assume. Religious systems are meant to show the existence of God, who is then generally approached as the cosmic order-supplier. But Lord Śrī Caitanya Mahāprabhu's transcendental mission is to distribute love of Godhead to everyone. Anyone who accepts God as the Supreme can take to the process of chanting Hare Krishna and become a lover of God. Therefore Lord Caitanya is the most magnanimous. This munificent broadcasting of devotional service is possible only for Krishna Himself. Therefore Lord Caitanya is Krishna.

In the Bhagavad-gītā Krishna has taught the philosophy of surrender to the Supreme Personality of Godhead. One who has surrendered to the Supreme can make further progress by learning to love Him. Therefore the Krishna consciousness movement propagated by Lord Caitanya is especially meant for those who are cognizant of the presence of the Supreme Godhead, the ultimate controller of everything. His mission is to teach people how to dovetail themselves into engagements of transcendental loving service. He is Krishna teaching His own service from the position of a devotee. The Lord's acceptance of the role of a devotee in the eternal form of Lord Śrī Caitanya Mahāprabhu is another of the Lord's wonderful features. A conditioned soul cannot reach the absolute Personality of Godhead by his imperfect endeavor, and therefore it is wonderful that Lord Śrī Krishna, in the form of Lord Gaurāńga, has made it easy for everyone to approach Him.

Svarūpa Dāmodara Gosvāmī has described Lord Caitanya as Krishna Himself with the attitude of Rādhārānī, or a combination of Rādhā and Krishna. The intention of Lord Caitanya is to taste Krishna's sweetness in transcendental love. He does not care to think of Himself as Krishna, because He wants the position of Rādhārānī. We should remember this. A class of so-called devotees called the nadīyā-nāgarīs or gaura-nāgarīs pretend that they have the sentiment of gopīs toward Lord Caitanya, but they do not realize that He placed Himself not as the enjoyer, Krishna, but as the enjoyed, the devotee of Krishna. The concoctions of unauthorized persons pretending to be bona fide have not been accepted by Lord Caitanya. Presentations such as those of the gaura-nāgarīs are only disturbances to the sincere execution of the mission of Lord Caitanya. Lord Caitanya is undoubtedly Krishna Himself, and He is always nondifferent from Śrīmatī Rādhārānī. But the emotion technically called vipralambha-bhāva, which the Lord adopted for confidential reasons, should not be disturbed in the name of service. A mundaner should not unnecessarily intrude into affairs of transcendence and thereby displease the Lord. One must always be on guard against this sort of devotional anomaly. A devotee is not meant to create disturbances to Krishna. As Śrīla Rūpa Gosvāmī has explained, devotional service is ānukūlyena, or favorable to Krishna. Acting unfavorably toward Krishna is not devotion. Kamsa was the enemy of Krishna. He always thought of Krishna, but he thought of Him as an enemy. One should always avoid such unfavorable so-called service.

Lord Caitanya has accepted the role of Rādhārānī, and we should support that position, as Svarūpa Dāmodara did in the Gambhīrā (the room where Lord Caitanya Mahāprabhu stayed in Purī). He always reminded Lord Caitanya of Rādhā's feelings of separation as they are described in Śrīmad-Bhāgavatam, and Lord Caitanya appreciated his assistance. But the gaura-nāgarīs, who place Lord Caitanya in the position of enjoyer and themselves as His enjoyed, are not approved by Lord Caitanya or by Lord Caitanya's followers. Instead of being blessed, the foolish imitators are left completely apart. Their concoctions are against the principles of Lord Śrī Caitanya Mahāprabhu. The doctrine of transcendental enjoyment by Krishna cannot be mixed up with the doctrine of transcendental feeling of separation from Krishna in the role of Rādhārānī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 42

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.42

dāsya, sakhya, vātsalya, āra ye śrińgāra

cāri prema, catur-vidha bhakta-i ādhāra

SYNONYMS

dāsya — servitude; sakhya — friendship; vātsalya — parental affection; āra — and; ye — that; śrińgāra — conjugal love; cārī — four types; prema — love of God; catuh-vidha — four kinds; bhakta-i — devotees; ādhāra — the containers.

TRANSLATION

Four kinds of devotees are the receptacles of the four kinds of mellows in love of God, namely servitude, friendship, parental affection and conjugal love.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 43

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.43

nija nija bhāva sabe śreshtha kari' māne

nija-bhāve kare krishna-sukha āsvādane

SYNONYMS

nija nija — each his own; bhāva — mood; sabe — all; śreshtha kari' — making the best; māne — accepts; nija-bhāve — in his own mood; kare — does; krishna-sukha — happiness with Lord Krishna; āsvādane — tasting.

TRANSLATION

Each kind of devotee feels that his sentiment is the most excellent, and thus in that mood he tastes great happiness with Lord Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 44

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.44

tatastha ha-iyā mane vicāra yadi kari

saba rasa haite śrińgāre adhika mādhurī

SYNONYMS

tata-stha ha-iyā — becoming impartial; mane — in the mind; vicāra — consideration; yadi — if; kari — doing; saba rasa — all the mellows; haite — than; śrińgāre — in conjugal love; adhika — greater; mādhurī — sweetness.

TRANSLATION

But if we compare the sentiments in an impartial mood, we find that the conjugal sentiment is superior to all others in sweetness.

PURPORT

No one is higher or lower than anyone else in transcendental relationships with the Lord, for in the absolute realm everything is equal. But although these relationships are absolute, there are also transcendental differences between them. Thus the transcendental relationship of conjugal love is considered the highest perfection.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 45

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.45

yathottaram asau svāda-

viśeshollāsamayy api

ratir vāsanayā svādvī

bhāsate kāpi kasyacit

SYNONYMS

yathā-uttaram — one after another; asau — that; svāda-viśesha — of particular tastes; ullāsa-mayī — consisting of the increase; api — although; ratih — love; vāsanayā — by the different desire; svādvī — sweet; bhāsate — exists; kā api — any; kasyacit — of someone (the devotee).

TRANSLATION

"Increasing love is experienced in various tastes, one above another. But that love which has the highest taste in the gradual succession of desire manifests itself in the form of conjugal love."

PURPORT

This is a verse from Śrīla Rūpa Gosvāmī's Bhakti-rasāmrita-sindhu (2.5.38).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 46

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.46

ataeva madhura rasa kahi tāra nāma

svakīyā-parakīyā-bhāve dvi-vidha samsthāna

SYNONYMS

ataeva — therefore; madhura — sweet; rasa — mellow; kahi — I say; tāra — of that; nāma — the name; svakīyā — svakīyā (own); parakīyā — and named parakīyā (another's); bhāve — in the moods; dvi-vidha — two types; samsthāna — positions.

TRANSLATION

Therefore I call it madhura-rasa. It has two further divisions, namely wedded and unwedded love.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 47

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.47

parakīyā-bhāve ati rasera ullāsa

vraja vinā ihāra anyatra nāhi vāsa

SYNONYMS

parakīyā-bhāve — in the mood of parakīyā, or conjugal relations outside of marriage; ati — very great; rasera — of mellow; ullāsa — increase; vraja vinā — except for Vraja; ihāra — of this; anyatra — anywhere else; nāhi — there is not; vāsa — residence.

TRANSLATION

There is a great increase of mellow in the unwedded conjugal mood. Such love is found nowhere but in Vraja.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 48

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.48

vraja-vadhū-ganera ei bhāva niravadhi

tāra madhye śrī-rādhāya bhāvera avadhi

SYNONYMS

vraja-vadhū-ganera — of the young wives of Vraja; ei — this; bhāva — mood; niravadhi — unbounded; tāra madhye — among them; śrī-rādhāya — in Śrīmatī Rādhārānī; bhāvera — of the mood; avadhi — the highest limit.

TRANSLATION

This mood is unbounded in the damsels of Vraja, but among them it finds its perfection in Śrī Rādhā.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 49

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.49

praudha nirmala-bhāva prema sarvottama

krishnera mādhurya-rasa-āsvāda-kārana

SYNONYMS

praudha — matured; nirmala-bhāva — pure condition; prema — love; sarva-uttama — best of all; krishnera — of Lord Krishna; mādhurya-rasa — of the mellow of the conjugal relationship; āsvāda — of the tasting; kārana — the cause.

TRANSLATION

Her pure, mature love surpasses that of all others. Her love is the cause of Lord Krishna's tasting the sweetness of the conjugal relationship.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 5

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.5

caturtha ślokera artha ei kaila sāra

prema-nāma pracārite ei avatāra

SYNONYMS

caturtha — fourth; ślokera — of the verse; artha — the meaning; ei — this; kaila — gave; sāra — essence; prema — love of Godhead; nāma — the holy name; pracārite — to propagate; ei — this; avatāra — incarnation.

TRANSLATION

I have given the essential meaning of the fourth verse: this incarnation [Śrī Caitanya Mahāprabhu] descends to propagate the chanting of the holy name and spread love of God.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 50

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.50

ataeva sei bhāva ańgīkāra kari'

sādhilena nija vāñchā gaurāńga-śrī-hari

SYNONYMS

ataeva — therefore; sei bhāva — that mood; ańgīkāra kari' — accepting; sādhilena — fulfilled; nija — His own; vāñchā — desire; gaurāńga — Lord Caitanya Mahāprabhu; śrī-hari — the Supreme Personality of Godhead.

TRANSLATION

Therefore Lord Gaurāńga, who is Śrī Hari Himself, accepted the sentiments of Rādhā and thus fulfilled His own desires.

PURPORT

Of the four kinds of reciprocation of loving service — dāsya, sakhya, vātsalya and mādhurya — mādhurya is considered the fullest. But the conjugal relationship is further divided into two varieties, namely svakīya and parakīya. Svakīya is the relationship with Krishna as a formally married husband, and parakīya is the relationship with Krishna as a paramour. Expert analysts have decided that the transcendental ecstasy of the parakīya mellow is better because it is more enthusiastic. This phase of conjugal love is found in those who have surrendered to the Lord in intense love, knowing well that such illicit love with a paramour is not morally approved in society. The risks involved in such love of Godhead make this emotion superior to the relationship in which such risk is not involved. The validity of such risk, however, is possible only in the transcendental realm. Svakīya and parakīya conjugal love of Godhead have no existence in the material world, and parakīya is not exhibited anywhere in Vaikuntha, but only in the portion of Goloka Vrindāvana known as Vraja.

Some devotees think that Krishna is eternally the enjoyer in Goloka Vrindāvana but only sometimes comes to the platform of Vraja to enjoy parakīya-rasa. The six Gosvāmīs of Vrindāvana, however, have explained that Krishna's pastimes in Vraja are eternal, like His other activities in Goloka Vrindāvana. Vraja is a confidential part of Goloka Vrindāvana. Krishna exhibited His Vraja pastimes on the surface of this world, and similar pastimes are eternally exhibited in Vraja in Goloka Vrindāvana, where parakīya-rasa is ever existent.

In the Third Chapter of this epic, Śrīla Krishnadāsa Kavirāja Gosvāmī has explicitly accepted the fact that Krishna appears in this material world at the end of the Dvāpara age of the twenty-eighth catur-yuga of Vaivasvata Manu and brings with Him His Vrajadhāma, which is the eternal abode of His highest pastimes. As the Lord appears by His own internal potency, so He also brings all His paraphernalia by the same internal potency, without extraneous help. It is further stated here in the Caitanya-caritāmrita that the parakīya sentiment exists only in that transcendental realm and nowhere else. This highest form of ecstasy can exist only in the most confidential part of the transcendental world, but by the causeless mercy of the Lord we can have a peep into that invisible Vraja.

The transcendental mellow relished by the gopīs in Vraja is superexcellently featured in Śrīmatī Rādhārānī. Mature assimilation of the transcendental humor of conjugal love is represented by Śrīmatī Rādhārānī, whose feelings are incomprehensible even to the Lord Himself. The intensity of Her loving service is the highest form of ecstasy. No one can surpass Śrīmatī Rādhārānī in relishing the qualities of the Lord through this supreme transcendental mellow. Therefore the Lord Himself agreed to assume the position of Rādhārānī in the form of Lord Śrī Gaurāńga. He then relished the highest position of parakīya-rasa, as exhibited in the transcendental abode of Vraja.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 51

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.51

sureśānām durgam gatir atiśayenopanishadām

munīnām sarva-svam pranata-patalīnām madhurimā

viniryāsah premno nikhila-paśu-pālāmbuja-driśām

sa caitanyah kim me punar api driśor yāsyati padam

SYNONYMS

sura-īśānām — of the kings of the demigods; durgam — fortress; gatih — the goal; atiśayena — eminently; upanishadām — of the Upanishads; munīnām — of the sages; sarva-svam — the be-all and end-all; pranata-patalīnām — of the groups of the devotees; madhurimā — the sweetness; viniryāsah — the essence; premnah — of love; nikhila — all; paśu-pālā — of the cowherd women; ambuja-driśām — lotus-eyed; sah — He; caitanyah — Lord Caitanya; kim — what; me — my; punah — again; api — certainly; driśoh — of the two eyes; yāsyati — will come; padam — to the abode.

TRANSLATION

"Lord Caitanya is the shelter of the demigods, the goal of the Upanishads, the be-all and end-all of the great sages, the beautiful shelter of His devotees, and the essence of the love of the lotus-eyed gopīs. Will He again be the object of my vision?"


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 52

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.52

apāram kasyāpi pranayi-jana-vrindasya kutukī

rasa-stomam hritvā madhuram upabhoktum kam api yah

rucam svām āvavre dyutim iha tadīyām prakatayan

sa devaś caitanyākritir atitarām nah kripayatu

SYNONYMS

apāram — boundless; kasya api — of someone; pranayi-jana-vrindasya — of the multitude of lovers; kutukī — one who is curious; rasa-stomam — the group of mellows; hritvā — stealing; madhuram — sweet; upabhoktum — to enjoy; kam api — some; yah — who; rucam — luster; svām — own; āvavre — covered; dyutim — luster; iha — here; tadīyām — related to Him; prakatayan — manifesting; sah — He; devah — the Supreme Personality of Godhead; caitanya-ākritih — having the form of Lord Caitanya Mahāprabhu; atitarām — greatly; nah — unto us; kripayatu — may He show His mercy.

TRANSLATION

"Lord Krishna desired to taste the limitless nectarean mellows of the love of one of His multitude of loving damsels [Śrī Rādhā], and so He has assumed the form of Lord Caitanya. He has tasted that love while hiding His own dark complexion with Her effulgent yellow color. May that Lord Caitanya confer upon us His grace."

PURPORT

Texts 51 and 52 are, respectively, Prathama Śrī Caitanyāshtaka 2 and Dvitīya Śrī Caitanyāshtaka 3, from the Stava-mālā of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 53

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.53

bhāva-grahanera hetu kaila dharma-sthāpana

tāra mukhya hetu kahi, śuna sarva-jana

SYNONYMS

bhāva-grahanera — of accepting the mood; hetu — the reason; kaila — did; dharma — religion; sthāpana — establishing; tāra — of that; mukhya — principal; hetu — reason; kahi — I say; śuna — please hear; sarva-jana — everyone.

TRANSLATION

To accept ecstatic love is the main reason He appeared and reestablished the religious system for this age. I shall now explain that reason. Everyone please listen.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 54

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.54

mūla hetu āge ślokera kaila ābhāsa

ebe kahi sei ślokera artha prakāśa

SYNONYMS

mūla hetu — the root cause; āge — in the beginning; ślokera — of the verse; kaila — gave; ābhāsa — hint; ebe — now; kahi — I shall speak; sei — that; ślokera — of the verse; artha — meaning; prakāśa — manifestation.

TRANSLATION

Having first given hints about the verse describing the principal reason why the Lord appeared, now I shall manifest its full meaning.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 55

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.55

rādhā krishna-pranaya-vikritir hlādinī śaktir asmād

ekātmānāv api bhuvi purā deha-bhedam gatau tau

caitanyākhyam prakatam adhunā tad-dvayam caikyam āptam

rādhā-bhāva-dyuti-suvalitam naumi krishna-svarūpam

SYNONYMS

rādhā — Śrīmatī Rādhārānī; krishna — of Lord Krishna; pranaya — of love; vikritih — the transformation; hlādinī śaktih — pleasure potency; asmāt — from this; eka-ātmānau — both the same in identity; api — although; bhuvi — on earth; purā — from beginningless time; deha-bhedam — separate forms; gatau — obtained; tau — these two; caitanya-ākhyam — known as Śrī Caitanya; prakatam — manifest; adhunā — now; tat-dvayam — the two of Them; ca — and; aikyam — unity; āptam — obtained; rādhā — of Śrīmatī Rādhārānī; bhāva — mood; dyuti — the luster; suvalitam — who is adorned with; naumi — I offer my obeisances; krishna-svarūpam — to Him who is identical with Śrī Krishna.

TRANSLATION

"The loving affairs of Śrī Rādhā and Krishna are transcendental manifestations of the Lord's internal pleasure-giving potency. Although Rādhā and Krishna are one in Their identity, They separated Themselves eternally. Now these two transcendental identities have again united, in the form of Śrī Krishna Caitanya. I bow down to Him, who has manifested Himself with the sentiment and complexion of Śrīmatī Rādhārānī although He is Krishna Himself."

PURPORT

This text is from the diary of Śrīla Svarūpa Dāmodara Gosvāmī. It appears as the fifth of the first fourteen verses of Śrī Caitanya-caritāmrita.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 56

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.56

rādhā-krishna eka ātmā, dui deha dhari'

anyonye vilase rasa āsvādana kari'

SYNONYMS

rādhā-krishna — Rādhā and Krishna; eka — one; ātmā — self; dui — two; deha — bodies; dhari' — assuming; anyonye — one another; vilase — They enjoy; rasa — the mellows of love; āsvādana kari' — tasting.

TRANSLATION

Rādhā and Krishna are one and the same, but They have assumed two bodies. Thus They enjoy each other, tasting the mellows of love.

PURPORT

The two transcendentalists Rādhā and Krishna are a puzzle to materialists. The above description of Rādhā and Krishna from the diary of Śrīla Svarūpa Dāmodara Gosvāmī is a condensed explanation, but one needs great spiritual insight to understand the mystery of these two personalities. One is enjoying in two. Śrī Krishna is the potent factor, and Śrīmatī Rādhārānī is the internal potency. According to Vedānta philosophy, there is no difference between the potent and the potency; they are identical. We cannot differentiate between one and the other, any more than we can separate fire from heat.

Everything in the Absolute is inconceivable in relative existence. Therefore in relative cognizance it is very difficult to assimilate this truth of the oneness between the potent and the potency. The philosophy of inconceivable oneness and difference propounded by Lord Caitanya is the only source of understanding for such intricacies of transcendence.

In fact, Rādhārānī is the internal potency of Śrī Krishna, and She eternally intensifies the pleasure of Śrī Krishna. Impersonalists cannot understand this without the help of a mahā-bhāgavata devotee. The very name "Rādhā" suggests that Śrīmatī Rādhārānī is eternally the topmost mistress of the comforts of Śrī Krishna. As such, She is the medium transmitting the living entities' service to Śrī Krishna. Devotees in Vrindāvana therefore seek the mercy of Śrīmatī Rādhārānī in order to be recognized as loving servitors of Śrī Krishna.

Lord Caitanya Mahāprabhu personally approaches the fallen conditioned souls of the iron age to deliver the highest principle of transcendental relationships with the Lord. The activities of Lord Caitanya are primarily in the role of the pleasure-giving portion of His internal potency.

The absolute Personality of Godhead, Śrī Krishna, is the omnipotent form of transcendental existence, knowledge and bliss in full. His internal potency is exhibited first as sat, or existence — or, in other words, as the portion that expands the existence function of the Lord. When the same potency displays full knowledge it is called cit, or samvit, which expands the transcendental forms of the Lord. Finally, when the same potency plays as a pleasure-giving medium it is known as hlādinī, or the transcendental blissful potency. Thus the Lord manifests His internal potency in three transcendental divisions.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 57

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.57

sei dui eka ebe caitanya gosāñi

rasa āsvādite dońhe hailā eka-thāńi

SYNONYMS

sei — these; dui — two; eka — one; ebe — now; caitanya gosāñi — Lord Caitanya Mahāprabhu; rasa — mellow; āsvādite — to taste; dońhe — the two; hailā — have become; eka-thāńi — one body.

TRANSLATION

Now, to enjoy rasa, They have appeared in one body as Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 58

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.58

ithi lāgi' āge kari tāra vivarana

yāhā haite haya gaurera mahimā-kathana

SYNONYMS

ithi lāgi' — for this; āge — first; kari — I shall do; tāra — of that; vivarana — description; yāhā haite — from which; haya — there is; gaurera — of Lord Caitanya Mahāprabhu; mahimā — the glory; kathana — relating.

TRANSLATION

Therefore I shall first delineate the position of Rādhā and Krishna. From that description the glory of Lord Caitanya will be known.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 59

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.59

rādhikā hayena krishnera pranaya-vikāra

svarūpa-śakti — 'hlādinī' nāma yāńhāra

SYNONYMS

rādhikā — Śrīmatī Rādhārānī; hayena — is; krishnera — of Lord Krishna; pranaya-vikāra — transformation of love; svarūpa-śakti — personal energy; hlādinī — hlādinī; nāma — name; yāńhāra — whose.

TRANSLATION

Śrīmatī Rādhikā is the transformation of Krishna's love. She is His internal energy called hlādinī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 6

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.6

satya ei hetu, kintu eho bahirańga

āra eka hetu, śuna, āche antarańga

SYNONYMS

satya — true; ei — this; hetu — reason; kintu — but; eho — this; bahirańga — external; āra — another; eka — one; hetu — reason; śuna — please hear; āche — is; antarańga — internal.

TRANSLATION

Although this is true, this is but the external reason for the Lord's incarnation. Please hear one other reason — the confidential reason — for the Lord's appearance.

PURPORT

In the Third Chapter, fourth verse, it has been clearly said that Lord Caitanya appeared in order to distribute love of Krishna and the chanting of His transcendental holy name, Hare Krishna. That was the secondary purpose of Lord Caitanya's appearance. The real reason is different, as we shall see in this chapter.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 60

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.60

hlādinī karāya krishne ānandāsvādana

hlādinīra dvārā kare bhaktera poshana

SYNONYMS

hlādinī — the hlādinī energy; karāya — causes to do; krishne — in Lord Krishna; ānanda-āsvādana — the tasting of bliss; hlādinīra dvārā — by the pleasure potency; kare — does; bhaktera — of the devotee; poshana — nourishing.

TRANSLATION

That hlādinī energy gives Krishna pleasure and nourishes His devotees.

PURPORT

Śrīla Jīva Gosvāmī has elaborately discussed the hlādinī potency in his Prīti-sandarbha. He says that the Vedas clearly state, "Only devotional service can lead one to the Personality of Godhead. Only devotional service can help a devotee meet the Supreme Lord face to face. The Supreme Personality of Godhead is attracted by devotional service, and as such the ultimate supremacy of Vedic knowledge rests in knowing the science of devotional service."

What is the particular attraction that makes the Supreme Lord enthusiastic to accept devotional service, and what is the nature of such service? The Vedic scriptures inform us that the Supreme Personality of Godhead, the Absolute Truth, is self-sufficient, and that māyā, nescience, can never influence Him at all. Therefore the potency that overcomes the Supreme must be purely spiritual. Such a potency cannot be anything of the material manifestation. The bliss enjoyed by the Supreme Personality of Godhead cannot be of material composition, like the impersonalist conception of the bliss of Brahman. Devotional service is reciprocation between two, and therefore it cannot be located simply within one's self. Therefore the bliss of self-realization, brahmānanda, cannot be equated with devotional service.

The Supreme Personality of Godhead has three kinds of internal potency, namely the hlādinī-śakti, or pleasure potency, the sandhinī-śakti, or existential potency, and the samvit-śakti, or cognitive potency. In the Vishnu Purāna (1.12.69) the Lord is addressed as follows: "O Lord, You are the support of everything. The three attributes hlādinī, sandhinī and samvit exist in You as one spiritual energy. But the material modes, which cause happiness, misery and mixtures of the two, do not exist in You, for You have no material qualities."

Hlādinī is the personal manifestation of the blissfulness of the Supreme Personality of Godhead, by which He enjoys pleasure. Because the pleasure potency is perpetually present in the Supreme Lord, the theory of the impersonalist that the Lord appears in the material mode of goodness cannot be accepted. The impersonalist conclusion is against the Vedic version that the Lord possesses a transcendental pleasure potency. When the pleasure potency of the Supreme Personality of Godhead is exhibited by His grace in the person of a devotee, that manifestation is called love of God. "Love of God" is an epithet for the pleasure potency of the Lord. Therefore devotional service reciprocated between the Lord and His devotee is an exhibition of the transcendental pleasure potency of the Lord.

The potency of the Supreme Personality of Godhead that always enriches Him with transcendental bliss is not material, but the Śańkarites have accepted it as such because they are ignorant of the identity of the Supreme Lord and His pleasure potency. Those ignorant persons cannot understand the distinction between impersonal spiritual bliss and the variegatedness of the spiritual pleasure potency. The hlādinī potency gives the Lord all transcendental pleasure, and the Lord bestows such a potency upon His pure devotee.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 61

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.61

sac-cid-ānanda, pūrna, krishnera svarūpa

eka-i cic-chakti tāńra dhare tina rūpa

SYNONYMS

sat-cit-ānanda — eternity, knowledge and bliss; pūrna — full; krishnera — of Lord Krishna; sva-rūpa — own form; eka-i — one; cit-śakti — spiritual energy; tāńra — of Him; dhare — manifests; tina — three; rūpa — forms.

TRANSLATION

Lord Krishna's body is eternal [sat], full of knowledge [cit] and full of bliss [ānanda]. His one spiritual energy manifests three forms.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 62

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.62

ānandāmśe hlādinī, sad-amśe sandhinī

cid-amśe samvit — yāre jñāna kari' māni

SYNONYMS

ānanda-amśe — in the bliss portion; hlādinī — the pleasure energy; sat-amśe — in the eternal portion; sandhinī — the existence-expanding energy; cit-amśe — in the cognizant portion; samvit — the full energy of knowledge; yāre — which; jñāna kari' — as knowledge; māni — I accept.

TRANSLATION

Hlādinī is His aspect of bliss; sandhinī, of eternal existence; and samvit, of cognizance, which is also accepted as knowledge.

PURPORT

In his thesis Bhagavat-sandarbha (103), Śrīla Jīva Gosvāmī explains the potencies of the Lord as follows: The transcendental potency of the Supreme Personality of Godhead by which He maintains His existence is called sandhinī. The transcendental potency by which He knows Himself and causes others to know Him is called samvit. The transcendental potency by which He possesses transcendental bliss and causes His devotees to have bliss is called hlādinī.

The total exhibition of these potencies is called viśuddha-sattva, and this platform of spiritual variegatedness is displayed even in the material world when the Lord appears here. The pastimes and manifestations of the Lord in the material world are therefore not at all material; they belong to the pure transcendental state. The Bhagavad-gītā confirms that anyone who understands the transcendental nature of the Lord's appearance, activities and disappearance becomes eligible for freedom from material bondage upon quitting the present material tabernacle. He can enter the spiritual kingdom to associate with the Supreme Personality of Godhead and reciprocate the hlādinī potency in transactions between him and the Lord. In the mundane mode of goodness there are tinges of passion and ignorance. Therefore mundane goodness, being mixed, is called miśra-sattva. But the transcendental variegatedness of viśuddha-sattva is completely free from all mundane qualities. Viśuddha-sattva is therefore the proper atmosphere in which to experience the Personality of Godhead and His transcendental pastimes. Spiritual variegatedness is eternally independent of all material conditions and is nondifferent from the Supreme Personality of Godhead, both being absolute. The Lord and His devotees simultaneously perceive the hlādinī potency directly by the power of the samvit potency.

The material modes of nature control the conditioned souls, but the Supreme Personality of Godhead is never influenced by these modes, as all Vedic literatures directly and indirectly corroborate. Lord Krishna Himself says in the Eleventh Canto of Śrīmad-Bhāgavatam (11.25.12), sattvam rajas tama iti gunā jīvasya naiva me: "The material modes of goodness, passion and ignorance are connected with the conditioned souls, but never with Me, the Supreme Personality of Godhead." The Vishnu Purāna confirms this as follows:

sattvādayo na santīśe yatra na prākritā gunāh

sa śuddhah sarva-śuddhebhyah pumān ādyah prasīdatu

"The Supreme Personality of Godhead, Vishnu, is beyond the three qualities goodness, passion and ignorance. No material qualities exist in Him. May that original person, Nārāyana, who is situated in a completely transcendental position, be pleased with us." In the Tenth Canto of Śrīmad-Bhāgavatam (10.27.4), Indra praises Krishna as follows:

viśuddha-sattvam tava dhāma śāntam

tapo-mayam dhvasta-rajas-tamaskam

māyā-mayo 'yam guna-sampravāho

na vidyate te 'grahanānubandhah

"My dear Lord, Your abode is viśuddha-sattva, always undisturbed by the material qualities, and the activities there are in transcendental loving service unto Your feet. The goodness, austerity and penance of the devotees enhance such activities, which are always free from the contamination of passion and ignorance. Material qualities cannot touch You under any circumstances."

When not manifested, the modes of material nature are said to be in goodness. When they are externally manifested and active in producing the varieties of material existence, they are said to be in passion. And when there is a lack of activity and variegatedness, they are said to be in ignorance. In other words, the pensive mood is goodness, activity is passion, and inactivity is ignorance. Above all these mundane qualitative manifestations is viśuddha-sattva. When it is predominated by the sandhinī potency, it is perceivable as the existence of all that be. When predominated by the samvit potency, it is perceived as knowledge in transcendence. And when predominated by the hlādinī potency, it is perceived as the most confidential love of Godhead. Viśuddha-sattva, the simultaneous manifestation of these three in one, is the main feature of the kingdom of God.

The Absolute Truth is therefore the substance of reality, eternally manifest in three energies. The manifestation of the internal energy of the Lord is the inconceivably variegated spiritual world, the manifestation of the marginal energy comprises the living entities, and the manifestation of the external energy is the material cosmos. Therefore the Absolute Truth includes these four principles — the Supreme Personality of Godhead Himself, His internal energy, His marginal energy and His external energy. The form of the Lord and the expansions of His form as svayam-rūpa and vaibhava-prakāśa are directly the enjoyers of the internal energy, which is the eternal exhibitor of the spiritual world, the most confidential of the manifestations of energy. The external manifestation, the material energy, provides the covering bodies of the conditioned living entities, from Brahmā down to the insignificant ant. This covering energy is manifested under the three modes of material nature and appreciated in various ways by living entities in both the higher and lower forms of life.

Each of the three divisions of the internal potency — the sandhinī, samvit and hlādinī energies — influences one of the external potencies by which the conditioned souls are conducted. Such influence manifests the three qualitative modes of material nature, proving definitely that the living entities, the marginal potency, are eternally servitors of the Lord and are therefore controlled by either the internal or the external potency.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 63

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.63

hlādinī sandhinī samvit

tvayy ekā sarva-samsthitau

hlāda-tāpa-karī miśrā

tvayi no guna-varjite

SYNONYMS

hlādinī — pleasure potency; sandhinī — existence potency; samvit — knowledge potency; tvayi — in You; ekā — one; sarva-samsthitau — who are the basis of all things; hlāda — pleasure; tāpa — and misery; karī — causing; miśrā — a mixture of the two; tvayi — in You; na u — not; guna-varjite — who are without the three modes of material nature.

TRANSLATION

"O Lord, You are the support of everything. The three attributes hlādinī, sandhinī and samvit exist in You as one spiritual energy. But the material modes, which cause happiness, misery and mixtures of the two, do not exist in You, for You have no material qualities."

PURPORT

This text is from the Vishnu Purāna (1.12.69).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 64

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.64

sandhinīra sāra amśa — 'śuddha-sattva' nāma

bhagavānera sattā haya yāhāte viśrāma

SYNONYMS

sandhinīra — of the existence potency; sāra — essence; amśa — portion; śuddha-sattva — śuddha-sattva (pure existence); nāma — named; bhagavānera — of the Supreme Personality of Godhead; sattā — the existence; haya — is; yāhāte — in which; viśrāma — the resting place.

TRANSLATION

The essential portion of the sandhinī potency is śuddha-sattva. Lord Krishna's existence rests upon it.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 65

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.65

mātā, pitā, sthāna, griha, śayyāsana āra

e-saba krishnera śuddha-sattvera vikāra

SYNONYMS

mātā — mother; pitā — father; sthāna — place; griha — house; śayya-āsana — beds and seats; āra — and; e-saba — all these; krishnera — of Lord Krishna; śuddha-sattvera — of the śuddha-sattva; vikāra — transformations.

TRANSLATION

Krishna's mother, father, abode, house, bedding, seats and so on are all transformations of śuddha-sattva.

PURPORT

Lord Krishna's father, mother and household affairs are all displayed in the same viśuddha-sattva existence. A living entity situated in the status of pure goodness can understand the form, qualities and other features of the Supreme Personality of Godhead. Krishna consciousness begins on the platform of pure goodness. Although there is a faint realization of Krishna at first, Krishna is actually realized as Vāsudeva, the absolute proprietor of omnipotence or the prime predominating Deity of all potencies. When the living entity is situated in viśuddha-sattva, transcendental to the three material modes of nature, he can perceive the form, quality and other features of the Supreme Personality of Godhead through his service attitude. The status of pure goodness is the platform of understanding, for the Supreme Lord is always in spiritual existence.

Krishna is always all-spiritual. Aside from the parents of the Personality of Godhead, all the other paraphernalia of His existence are also essentially a manifestation of sandhinī-śakti, or a transformation of viśuddha-sattva. To make this more clear, it may be said that this sandhinī-śakti of the internal potency maintains and manifests all the variegatedness of the spiritual world. In the kingdom of God, the Lord's servants and maidservants, His consorts, His father and mother and everything else are all transformations of the spiritual existence of sandhinī-śakti. The existential sandhinī-śakti in the external potency similarly expands all the variegatedness of the material cosmos, from which we can have a glimpse of the spiritual field.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 66

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.66

sattvam viśuddham vasudeva-śabditam

yad īyate tatra pumān apāvritah

sattve ca tasmin bhagavān vāsudevo

hy adhokshajo me manasā vidhīyate

SYNONYMS

sattvam — existence; viśuddham — pure; vasudeva-śabditam — named vasudeva; yat — from which; īyate — appears; tatra — in that; pumān — the Supreme Personality of Godhead; apāvritah — without any covering; sattve — in goodness; ca — and; tasmin — that; bhagavān — the Supreme Personality of Godhead; vāsudevah — Vāsudeva; hi — certainly; adhokshajah — who is beyond the senses; me — my; manasā — by the mind; vidhīyate — is procured.

TRANSLATION

"The condition of pure goodness [śuddha-sattva], in which the Supreme Personality of Godhead is revealed without any covering, is called vasudeva. In that pure state the Supreme Godhead, who is beyond the material senses and who is known as Vāsudeva, is perceived by my mind."

PURPORT

This text from Śrīmad-Bhāgavatam (4.3.23), spoken by Lord Śiva when he condemned Daksha, the father of Satī, as an opponent of Vishnu, confirms beyond a doubt that Lord Krishna, His name, His fame, His qualities and everything in connection with His paraphernalia exist in the sandhinī-śakti of the Lord's internal potency.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 67

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.67

krishne bhagavattā-jñāna — samvitera sāra

brahma-jñānādika saba tāra parivāra

SYNONYMS

krishne — in Krishna; bhagavattā — of the quality of being the original Supreme Personality of Godhead; jñāna — knowledge; samvitera — of the knowledge potency; sāra — the essence; brahma-jñāna — knowledge of Brahman; ādika — and so on; saba — all; tāra — of that; parivāra — dependents.

TRANSLATION

The essence of the samvit potency is knowledge that the Supreme Personality of Godhead is Lord Krishna. All other kinds of knowledge, such as the knowledge of Brahman, are its components.

PURPORT

The activities of the samvit-śakti produce the effect of cognition. Both the Lord and the living entities are cognizant. Śrī Krishna, as the Supreme Personality of Godhead, has full knowledge of everything everywhere, and therefore there are no hindrances to His cognition. He can have knowledge merely by glancing over an object, whereas innumerable impediments block the cognition of ordinary living beings. The cognition of the living beings has three divisions: direct knowledge, indirect knowledge and perverted knowledge. Sense perception of material objects by the mundane senses, such as the eye, ear, nose and hand, always produces definitely perverted knowledge. This illusion is a presentation of the material energy, which is influenced by the samvit-śakti in a perverted manner. Negative cognition of an object beyond the reach of sense perception is the way of indirect knowledge, which is not altogether imperfect but which produces only fragmentary knowledge in the form of impersonal spiritual realization and monism. But when the samvit factor of cognition is enlightened by the hlādinī potency of the same internal energy, they work together, and only thus can one attain knowledge of the Personality of Godhead. The samvit-śakti should be maintained in that state. Material knowledge and indirect spiritual knowledge are by-products of the samvit-śakti.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 68

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.68

hlādinīra sāra 'prema', prema-sāra 'bhāva'

bhāvera parama-kāshthā, nāma — 'mahā-bhāva'

SYNONYMS

hlādinīra — of the pleasure potency; sāra — the essence; prema — love for God; prema-sāra — the essence of such love; bhāva — emotion; bhāvera — of emotion; parama-kāshthā — the highest limit; nāma — named; mahā-bhāva — mahābhāva.

TRANSLATION

The essence of the hlādinī potency is love of God, the essence of love of God is emotion [bhāva], and the ultimate development of emotion is mahābhāva.

PURPORT

The product of the hlādinī-śakti is love of Godhead, which has two divisions — namely, pure love of Godhead and adulterated love of Godhead. Only when the hlādinī-śakti emanates from Śrī Krishna and is bestowed upon the living being to attract Him does the living being become a pure lover of God. But when the same hlādinī-śakti is adulterated by the external, material energy and emanates from the living being, it does not attract Krishna; on the contrary, the living being becomes attracted by the glamor of the material energy. At that time instead of becoming mad with love of Godhead, the living being becomes mad after material sense enjoyment, and because of his association with the qualitative modes of material nature, he is captivated by its interactions of distressful, unhappy feelings.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 69

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.69

mahābhāva-svarūpā śrī-rādhā-thākurānī

sarva-guna-khani krishna-kāntā-śiromani

SYNONYMS

mahā-bhāva — of mahābhāva; svarūpā — the form; śrī-rādhā-thākurānī — Śrīmatī Rādhārānī; sarva-guna — of all good qualities; khani — mine; krishna-kāntā — of the lovers of Lord Krishna; śiromani — crown jewel.

TRANSLATION

Śrī Rādhā Thākurānī is the embodiment of mahābhāva. She is the repository of all good qualities and the crest jewel among all the lovely consorts of Lord Krishna.

PURPORT

The unadulterated action of the hlādinī-śakti is displayed in the dealings of the damsels of Vraja and Śrīmatī Rādhārānī, who is the topmost participant in that transcendental group. The essence of the hlādinī-śakti is love of Godhead, the essence of love of Godhead is bhāva, or transcendental sentiment, and the highest pitch of that bhāva is called mahābhāva. Śrīmatī Rādhārānī is the personified embodiment of these three aspects of transcendental consciousness. She is therefore the highest principle in love of Godhead and is the supreme lovable object of Śrī Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 7

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.7

pūrve yena prithivīra bhāra haribāre

krishna avatīrna hailā śāstrete pracāre

SYNONYMS

pūrve — previously; yena — as; prithivīra — of the earth; bhāra — burden; haribāre — to take away; krishna — Lord Krishna; avatīrna — incarnated; hailā — was; śāstrete — the scriptures; pracāre — proclaim.

TRANSLATION

The scriptures proclaim that Lord Krishna previously descended to take away the burden of the earth.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 70

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.70

tayor apy ubhayor madhye

rādhikā sarvathādhikā

mahābhāva-svarūpeyam

gunair ativarīyasī

SYNONYMS

tayoh — of them; api — even; ubhayoh — of both (Candrāvalī and Rādhārānī); madhye — in the middle; rādhikā — Śrīmatī Rādhārānī; sarvathā — in every way; adhikā — greater; mahā-bhāva-svarūpā — the form of mahābhāva; iyam — this one; gunaih — with good qualities; ativarīyasī — the best of all.

TRANSLATION

"Of these two gopīs [Rādhārānī and Candrāvalī], Śrīmatī Rādhārānī is superior in all respects. She is the embodiment of mahābhāva, and She surpasses all in good qualities."

PURPORT

This is a quotation from Śrīla Rūpa Gosvāmī's Ujjvala-nīlamani (Rādhā-prakarana 3).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 71

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.71

krishna-prema-bhāvita yāńra cittendriya-kāya

krishna-nija-śakti rādhā krīdāra sahāya

SYNONYMS

krishna-prema — love for Lord Krishna; bhāvita — steeped in; yāńra — whose; citta — mind; indriya — senses; kāya — body; krishna — of Lord Krishna; nija-śakti — His own energy; rādhā — Śrīmatī Rādhārānī; krīdāra — of pastimes; sahāya — companion.

TRANSLATION

Her mind, senses and body are steeped in love for Krishna. She is Krishna's own energy, and She helps Him in His pastimes.

PURPORT

Śrīmatī Rādhārānī is as fully spiritual as Krishna. No one should consider Her to be material. She is definitely not like the conditioned souls, who have material bodies, gross and subtle, covered by material senses. She is all-spiritual, and both Her body and Her mind are of the same spiritual embodiment. Because Her body is spiritual, Her senses are also spiritual. Thus Her body, mind and senses fully shine in love of Krishna. She is the personified hlādinī-śakti (the pleasure-giving energy of the Lord's internal potency), and therefore She is the only source of enjoyment for Śrī Krishna.

Śrī Krishna cannot enjoy anything that is internally different from Him. Therefore Rādhā and Śrī Krishna are identical. The sandhinī portion of Śrī Krishna's internal potency has manifested the all-attractive form of Śrī Krishna, and the same internal potency, in the hlādinī feature, has presented Śrīmatī Rādhārānī, who is the attraction for the all-attractive. No one can match Śrīmatī Rādhārānī in the transcendental pastimes of Śrī Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 72

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.72

ānanda-cinmaya-rasa-pratibhāvitābhis

tābhir ya eva nija-rūpatayā kalābhih

goloka eva nivasaty akhilātma-bhūto

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

ānanda — bliss; cit — and knowledge; maya — consisting of; rasa — mellows; prati — at every second; bhāvitābhih — who are engrossed with; tābhih — with those; yah — who; eva — certainly; nija-rūpatayā — with His own form; kalābhih — who are parts of portions of His pleasure potency; goloke — in Goloka Vrindāvana; eva — certainly; nivasati — resides; akhila-ātma — as the soul of all; bhūtah — who exists; govindam — Lord Govinda; ādi-purusham — the original personality; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

"I worship Govinda, the primeval Lord, who resides in His own realm, Goloka, with Rādhā, who resembles His own spiritual figure and who embodies the ecstatic potency [hlādinī]. Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa."

PURPORT

This text is from the Brahma-samhitā (5.37).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 73

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.73

krishnere karāya yaiche rasa āsvādana

krīdāra sahāya yaiche, śuna vivarana

SYNONYMS

krishnere — unto Lord Krishna; karāya — causes to do; yaiche — how; rasa — the mellows; āsvādana — tasting; krīdāra — of pastimes; sahāya — helper; yaiche — how; śuna — please hear; vivarana — the description.

TRANSLATION

Now please listen to how Lord Krishna's consorts help Him taste rasa and how they help in His pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verses 74-75

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.74-75

krishna-kāntā-gana dekhi tri-vidha prakāra

eka lakshmī-gana, pure mahishī-gana āra

vrajāńganā-rūpa, āra kāntā-gana-sāra

śrī-rādhikā haite kāntā-ganera vistāra

SYNONYMS

krishna-kāntā-gana — the lovers of Lord Krishna; dekhi — I see; tri-vidha — three; prakāra — kinds; eka — one; lakshmī-gana — the goddesses of fortune; pure — in the city; mahishī-gana — the queens; āra — and; vraja-ańganā — of the beautiful women of Vraja; rūpa — having the form; āra — another type; kāntā-gana — of the lovers; sāra — the essence; śrī-rādhikā haite — from Śrīmatī Rādhārānī; kāntā-ganera — of the lovers of Krishna; vistāra — the expansion.

TRANSLATION

The beloved consorts of Lord Krishna are of three kinds: the goddesses of fortune, the queens, and the milkmaids of Vraja, who are the foremost of all. These consorts all proceed from Rādhikā.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 76

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.76

avatārī krishna yaiche kare avatāra

amśinī rādhā haite tina ganera vistāra

SYNONYMS

avatārī — the source of all incarnations; krishna — Lord Krishna; yaiche — just as; kare — makes; avatāra — incarnation; amśinī — the source of all portions; rādhā — Śrīmatī Rādhārānī; haite — from; tina — three; ganera — of the groups; vistāra — expansion.

TRANSLATION

Just as the fountainhead, Lord Krishna, is the cause of all incarnations, so Śrī Rādhā is the cause of all these consorts.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 77

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.77

vaibhava-gana yena tāńra ańga-vibhūti

bimba-pratibimba-rūpa mahishīra tati

SYNONYMS

vaibhava-gana — the expansions; yena — as it were; tāńra — of Her; ańga — of the body; vibhūti — powerful expansions; bimba — reflections; pratibimba — counterreflections; rūpa — having the form; mahishīra — of the queens; tati — the expansion.

TRANSLATION

The goddesses of fortune are partial manifestations of Śrīmatī Rādhikā, and the queens are reflections of Her image.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 78

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.78

lakshmī-gana tāńra vaibhava-vilāsāmśa-rūpa

mahishī-gana vaibhava-prakāśa-svarūpa

SYNONYMS

lakshmī-gana — the goddesses of fortune; tāńra — Her; vaibhava-vilāsa — as vaibhava-vilāsa; amśa — of plenary portions; rūpa — having the form; mahishī-gana — the queens; vaibhava-prakāśa — of vaibhava-prakāśa; svarūpa — having the nature.

TRANSLATION

The goddesses of fortune are Her plenary portions, and they display the forms of vaibhava-vilāsa. The queens are of the nature of Her vaibhava-prakāśa.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 79

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.79

ākāra svabhāva-bhede vraja-devī-gana

kāya-vyūha-rūpa tāńra rasera kārana

SYNONYMS

ākāra — of features; svabhāva — of natures; bhede — with differences; vraja-devī-gana — the gopīs; kāya — of Her body; vyūha — of expansions; rūpa — having the form; tāńra — of Her; rasera — of mellows; kārana — instruments.

TRANSLATION

The Vraja-devīs have diverse bodily features. They are Her expansions and are the instruments for expanding rasa.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 8

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.8

svayam-bhagavānera karma nahe bhāra-harana

sthiti-kartā vishnu karena jagat-pālana

SYNONYMS

svayam-bhagavānera — of the original Supreme Personality of Godhead; karma — the business; nahe — is not; bhāra-harana — taking away the burden; sthiti-kartā — the maintainer; vishnu — Lord Vishnu; karena — does; jagat-pālana — protection of the universe.

TRANSLATION

To take away this burden, however, is not the work of the Supreme Personality of Godhead. The maintainer, Lord Vishnu, is the one who protects the universe.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 80

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.80

bahu kāntā vinā nahe rasera ullāsa

līlāra sahāya lāgi' bahuta prakāśa

SYNONYMS

bahu — many; kāntā — lovers; vinā — without; nahe — there is not; rasera — of mellow; ullāsa — exultation; līlāra — of pastimes; sahāya — helper; lāgi' — for the purpose of being; bahuta — many; prakāśa — manifestations.

TRANSLATION

Without many consorts, there is not such exultation in rasa. Therefore there are many manifestations of Śrīmatī Rādhārānī to assist in the Lord's pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 81

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.81

tāra madhye vraje nānā bhāva-rasa-bhede

krishnake karāya rāsādika-līlāsvāde

SYNONYMS

tāra madhye — among them; vraje — in Vraja; nānā — various; bhāva — of moods; rasa — and of mellows; bhede — by differences; krishnake — Lord Krishna; karāya — cause to do; rāsa-ādika — beginning with the rāsa dance; līlā — of the pastimes; āsvāde — tasting.

TRANSLATION

Among them are various groups of consorts in Vraja who have varieties of sentiments and mellows. They help Lord Krishna taste all the sweetness of the rāsa dance and other pastimes.

PURPORT

As already explained, Krishna and Rādhā are one in two. They are identical. Krishna expands Himself in multi-incarnations and plenary portions like the purushas. Similarly, Śrīmatī Rādhārānī expands Herself in multiforms as the goddesses of fortune, the queens and the damsels of Vraja. Such expansions from Śrīmatī Rādhārānī are all Her plenary portions. All these womanly forms of Krishna are expansions corresponding to His plenary expansions of Vishnu forms. These expansions have been compared to reflected forms of the original form. There is no difference between the original form and the reflected forms. The female reflections of Krishna's pleasure potency are as good as Krishna Himself.

The plenary expansions of Krishna's personality are called vaibhava-vilāsa and vaibhava-prakāśa, and Rādhā's expansions are similarly described. The goddesses of fortune are Her vaibhava-vilāsa forms, and the queens are Her vaibhava-prakāśa forms. The personal associates of Rādhārānī, the damsels of Vraja, are direct expansions of Her body. As expansions of Her personal form and transcendental disposition, they are agents of different reciprocations of love in the pastimes of Lord Krishna, under the supreme direction of Śrīmatī Rādhārānī. In the transcendental realm, enjoyment is fully relished in variety. The exuberance of transcendental mellows is increased by the association of a large number of personalities similar to Rādhārānī, who are also known as gopīs or sakhīs. The variety of innumerable mistresses is a source of relish for Śrī Krishna, and therefore these expansions from Śrīmatī Rādhārānī are necessary for enhancing the pleasure potency of Śrī Krishna. Their transcendental exchanges of love are the superexcellent affairs of the pastimes in Vrindāvana. By these expansions of Śrīmatī Rādhārānī's personal body, She helps Lord Krishna taste the rāsa dance and other, similar activities. Śrīmatī Rādhārānī, being the central petal of the rāsa-līlā flower, is also known by the names found in the following verses.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 82

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.82

govindānandinī rādhā, govinda-mohinī

govinda-sarvasva, sarva-kāntā-śiromani

SYNONYMS

govinda-ānandinī — She who gives pleasure to Govinda; rādhā — Śrīmatī Rādhārānī; govinda-mohinī — She who mystifies Govinda; govinda-sarvasva — the be-all and end-all of Lord Govinda; sarva-kāntā — of all the Lord's lovers; śiromani — the crown jewel.

TRANSLATION

Rādhā is the one who gives pleasure to Govinda, and She is also the enchantress of Govinda. She is the be-all and end-all of Govinda, and the crest jewel of all His consorts.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 83

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.83

devī krishna-mayī proktā

rādhikā para-devatā

sarva-lakshmī-mayī sarva-

kāntih sammohinī parā

SYNONYMS

devī — who shines brilliantly; krishna-mayī — nondifferent from Lord Krishna; proktā — called; rādhikā — Śrīmatī Rādhārānī; para-devatā — most worshipable; sarva-lakshmī-mayī — presiding over all the goddesses of fortune; sarva-kāntih — in whom all splendor exists; sammohinī — whose character completely bewilders Lord Krishna; parā — the superior energy.

TRANSLATION

"The transcendental goddess Śrīmatī Rādhārānī is the direct counterpart of Lord Śrī Krishna. She is the central figure for all the goddesses of fortune. She possesses all the attractiveness to attract the all-attractive Personality of Godhead. She is the primeval internal potency of the Lord."

PURPORT

This text is from the Brihad-gautamīya-tantra.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 84

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.84

'devī' kahi dyotamānā, paramā sundarī

kimvā, krishna-pūjā-krīdāra vasati nagarī

SYNONYMS

devī — the word devī; kahi — I say; dyotamānā — shining; paramā — most; sundarī — beautiful; kimvā — or; krishna-pūjā — of the worship of Lord Krishna; krīdāra — and of sports; vasati — the abode; nagarī — the town.

TRANSLATION

"Devī" means "resplendent and most beautiful." Or else it means "the lovely abode of the worship and love sports of Lord Krishna."


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 85

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.85

krishna-mayī — krishna yāra bhitare bāhire

yāńhā yāńhā netra pade tāńhā krishna sphure

SYNONYMS

krishna-mayī — the word krishna-mayī; krishna — Lord Krishna; yāra — of whom; bhitare — the within; bāhire — the without; yāńhā yāńhā — wherever; netra — the eyes; pade — fall; tāńhā — there; krishna — Lord Krishna; sphure — manifests.

TRANSLATION

"Krishna-mayī" means "one whose within and without are Lord Krishna." She sees Lord Krishna wherever She casts Her glance.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 86

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.86

kimvā, prema-rasa-maya krishnera svarūpa

tāńra śakti tāńra saha haya eka-rūpa

SYNONYMS

kimvā — or; prema-rasa — the mellows of love; maya — made of; krishnera — of Lord Krishna; svarūpa — the real nature; tāńra — of Him; śakti — the energy; tāńra saha — with Him; haya — there is; eka-rūpa — oneness.

TRANSLATION

Or "krishna-mayī" means that She is identical with Lord Krishna, for She embodies the mellows of love. The energy of Lord Krishna is identical with Him.

PURPORT

Krishna-mayī has two different imports. First, a person who always thinks of Krishna both within and without and who always remembers only Krishna, wherever he goes or whatever he sees, is called krishna-mayī. Also, since Krishna's personality is full of love, His loving potency, Rādhārānī, being nondifferent from Him, is called krishna-mayī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 87

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.87

krishna-vāñchā-pūrti-rūpa kare ārādhane

ataeva 'rādhikā' nāma purāne vākhāne

SYNONYMS

krishna-vāñchā — of the desire of Lord Krishna; pūrti-rūpa — of the nature of fulfillment; kare — does; ārādhane — worship; ataeva — therefore; rādhikā — Śrīmatī Rādhikā; nāma — named; purāne — in the Purānas; vākhāne — in the description.

TRANSLATION

Her worship [ārādhana] consists of fulfilling the desires of Lord Krishna. Therefore the Purānas call Her Rādhikā.

PURPORT

The name "Rādhā" is derived from the root word ārādhana, which means "worship." The personality who excels all in worshiping Krishna may therefore be called Rādhikā, the greatest servitor.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 88

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.88

anayārādhito nūnam

bhagavān harir īśvarah

yan no vihāya govindah

prīto yām anayad rahah

SYNONYMS

anayā — by this one; ārādhitah — worshiped; nūnam — certainly; bhagavān — the Supreme Personality of Godhead; harih — Lord Krishna; īśvarah — the Supreme Lord; yat — from which; nah — us; vihāya — leaving aside; govindah — Govinda; prītah — pleased; yām — whom; anayat — lead; rahah — to a lonely place.

TRANSLATION

"Truly the Personality of Godhead has been worshiped by Her. Therefore Lord Govinda, being pleased, has brought Her to a lonely spot, leaving us all behind."

PURPORT

This text is from Śrīmad-Bhāgavatam (10.30.28).


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 89

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.89

ataeva sarva-pūjyā, parama-devatā

sarva-pālikā, sarva jagatera mātā

SYNONYMS

ataeva — therefore; sarva-pūjyā — worshipable by all; parama — supreme; devatā — goddess; sarva-pālikā — the protectress of all; sarva jagatera — of all the universes; mātā — the mother.

TRANSLATION

Therefore Rādhā is parama-devatā, the supreme goddess, and She is worshipable for everyone. She is the protectress of all, and She is the mother of the entire universe.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 9

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.9

kintu krishnera yei haya avatāra-kāla

bhāra-harana-kāla tāte ha-ila miśāla

SYNONYMS

kintu — but; krishnera — of Lord Krishna; yei — that which; haya — is; avatāra — of incarnation; kāla — the time; bhāra-harana — of taking away the burden; kāla — the time; tāte — in that; ha-ila — there was; miśāla — mixture.

TRANSLATION

But the time to lift the burden of the world mixed with the time for Lord Krishna's incarnation.

PURPORT

We have information from the Bhagavad-gītā that the Lord appears at particular intervals to adjust a time-worn spiritual culture. Lord Śrī Krishna appeared at the end of Dvāpara-yuga to regenerate the spiritual culture of human society and also to manifest His transcendental pastimes. Vishnu is the authorized Lord who maintains the created cosmos, and He is also the principal Deity who makes adjustments when there is improper administration in the cosmic creation. But Śrī Krishna, being the primeval Lord, appears not in order to make such administrative adjustments but only to exhibit His transcendental pastimes and thus attract the fallen souls back home, back to Godhead.

However, the time for administrative rectification and the time for Lord Śrī Krishna's appearance coincided at the end of the last Dvāpara-yuga. Therefore when Śrī Krishna appeared, Vishnu, the Lord of maintenance, merged with Him because all the plenary portions and parts of the absolute Personality of Godhead merge with Him during His appearance.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 90

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.90

'sarva-lakshmī'-śabda pūrve kariyāchi vyākhyāna

sarva-lakshmī-ganera tińho hana adhishthāna

SYNONYMS

sarva-lakshmī-śabda — the word sarva-lakshmī; pūrve — previously; kariyāchi — I have done; vyākhyāna — explanation; sarva-lakshmī-ganera — of all the goddesses of fortune; tińho — She; hana — is; adhishthāna — abode.

TRANSLATION

I have already explained the meaning of "sarva-lakshmī." Rādhā is the original source of all the goddesses of fortune.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 91

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.91

kimvā, 'sarva-lakshmī' — krishnera shad-vidha aiśvarya

tāńra adhishthātrī śakti — sarva-śakti-varya

SYNONYMS

kimvā — or; sarva-lakshmī — the word sarva-lakshmī; krishnera — of Lord Krishna; shat-vidha — six kinds; aiśvarya — opulences; tāńra — of Him; adhishthātrī — chief; śakti — energy; sarva-śakti — of all energies; varya — the best.

TRANSLATION

Or "sarva-lakshmī" indicates that She fully represents the six opulences of Krishna. Therefore She is the supreme energy of Lord Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 92

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.92

sarva-saundarya-kānti vaisaye yāńhāte

sarva-lakshmī-ganera śobhā haya yāńhā haite

SYNONYMS

sarva-saundarya — of all beauty; kānti — the splendor; vaisaye — sits; yāńhāte — in whom; sarva-lakshmī-ganera — of all the goddesses of fortune; śobhā — the splendor; haya — is; yāńhā haite — from whom.

TRANSLATION

The word "sarva-kānti" indicates that all beauty and luster rest in Her body. All the lakshmīs derive their beauty from Her.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 93

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.93

kimvā 'kānti'-śabde krishnera saba icchā kahe

krishnera sakala vāñchā rādhātei rahe

SYNONYMS

kimvā — or; kānti-śabde — by the word kānti; krishnera — of Lord Krishna; saba — all; icchā — desires; kahe — says; krishnera — of Lord Krishna; sakala — all; vāñchā — desires; rādhātei — in Śrīmatī Rādhārānī; rahe — remain.

TRANSLATION

"Kānti" may also mean "all the desires of Lord Krishna." All the desires of Lord Krishna rest in Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 94

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.94

rādhikā karena krishnera vāñchita pūrana

'sarva-kānti'-śabdera ei artha vivarana

SYNONYMS

rādhikā — Śrīmatī Rādhārānī; karena — does; krishnera — of Lord Krishna; vāñchita — desired object; pūrana — fulfilling; sarva-kānti-śabdera — of the word sarva-kānti; ei — this; artha — meaning; vivarana — the description.

TRANSLATION

Śrīmatī Rādhikā fulfills all the desires of Lord Krishna. This is the meaning of "sarva-kānti."


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 95

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.95

jagat-mohana krishna, tāńhāra mohinī

ataeva samastera parā thākurānī

SYNONYMS

jagat-mohana — enchanting the universe; krishna — Lord Krishna; tāńhāra — of Him; mohinī — the enchantress; ataeva — therefore; samastera — of all; parā — foremost; thākurānī — goddess.

TRANSLATION

Lord Krishna enchants the world, but Śrī Rādhā enchants even Him. Therefore She is the supreme goddess of all.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 96

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.96

rādhā — pūrna-śakti, krishna — pūrna-śaktimān

dui vastu bheda nāi, śāstra-paramāna

SYNONYMS

rādhā — Śrīmatī Rādhārānī; pūrna-śakti — the complete energy; krishna — Lord Krishna; pūrna-śaktimān — the complete possessor of energy; dui — two; vastu — things; bheda — difference; nāi — there is not; śāstra-paramāna — the evidence of revealed scripture.

TRANSLATION

Śrī Rādhā is the full power, and Lord Krishna is the possessor of full power. The two are not different, as evidenced by the revealed scriptures.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 97

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.97

mrigamada, tāra gandha — yaiche aviccheda

agni, jvālāte — yaiche kabhu nāhi bheda

SYNONYMS

mriga-mada — musk; tāra — of that; gandha — fragrance; yaiche — just as; aviccheda — inseparable; agni — the fire; jvālāte — temperature; yaiche — just as; kabhu — any; nāhi — there is not; bheda — difference.

TRANSLATION

They are indeed the same, just as musk and its scent are inseparable, or as fire and its heat are nondifferent.


Sri Caitanya Caritamrta Adi-lila Chapter 4 Verse 98

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4.98

rādhā-krishna aiche sadā eka-i svarūpa

līlā-rasa āsvādite dhare dui-rūpa

SYNONYMS

rādhā-krishna — Rādhā and Krishna; aiche — in this way; sadā — always; eka-i — one; svarūpa — nature; līlā-rasa — the mellows of a pastime; āsvādite — to taste; dhare — manifest; dui-rūpa — two forms.

TRANSLATION

Thus Rādhā and Lord Krishna are one, yet They have taken two forms to enjoy the mellows of pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 4

Ādi-līlā Chapter 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 4 Summary

In this chapter of the epic Caitanya-caritāmrita, Krishnadāsa Kavirāja Gosvāmī has stressed that Lord Caitanya appeared for three principal purposes of His own. The first purpose was to relish the position of Śrīmatī Rādhārānī, who is the prime reciprocator of transcendental love of Śrī Krishna. Lord Krishna is the reservoir of transcendental loving transactions with Śrīmatī Rādhārānī. The subject of those loving transactions is the Lord Himself, and Rādhārānī is the object. Thus the subject, the Lord, wanted to relish the loving mellow in the position of the object, Rādhārānī.

The second reason for His appearance was to understand the transcendental mellow of Himself. Lord Krishna is all sweetness. Rādhārānī's attraction for Krishna is sublime, and to experience that attraction and understand the transcendental sweetness of Himself, He accepted the mentality of Rādhārānī.

The third reason that Lord Caitanya appeared was to enjoy the bliss tasted by Rādhārānī. The Lord thought that undoubtedly Rādhārānī enjoyed His company and He enjoyed the company of Rādhārānī, but the exchange of transcendental mellow between the spiritual couple was more pleasing to Śrīmatī Rādhārānī than to Śrī Krishna. Rādhārānī felt more transcendental pleasure in the company of Krishna than He could understand without taking Her position, but for Śrī Krishna to enjoy in the position of Śrīmatī Rādhārānī was impossible because that position was completely foreign to Him. Krishna is the transcendental male, and Rādhārānī is the transcendental female. Therefore, to know the transcendental pleasure of loving Krishna, Lord Krishna Himself appeared as Lord Caitanya, accepting the emotions and bodily luster of Śrīmatī Rādhārānī.

Lord Caitanya appeared in order to fulfill these confidential desires, and also to preach the special significance of chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare and to answer the call of Advaita Prabhu. These were secondary reasons.

Śrī Svarūpa Dāmodara Gosvāmī was the principal figure among Lord Caitanya's confidential devotees. The records of his diary have revealed these confidential purposes of the Lord. These revelations have been confirmed by the statements of Śrīla Rūpa Gosvāmī in his various prayers and poems.

This chapter also specifically describes the difference between lust and love. The transactions of Krishna and Rādhā are completely different from material lust. Therefore the author has very clearly distinguished between them.


Sri Caitanya Caritamrta Adi-lila Chapter 5

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 5 Summary

CC Ādi 5.1: Let me offer my obeisances to Lord Śrī Nityānanda, the Supreme Personality of Godhead, whose opulence is wonderful and unlimited. By His will, even a fool can understand His identity.

CC Ādi 5.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya Mahāprabhu!

CC Ādi 5.3: I have described the glory of Śrī Krishna Caitanya in six verses. Now, in five verses I shall describe the glory of Lord Nityānanda.

CC Ādi 5.4: The Supreme Personality of Godhead, Krishna, is the fountainhead of all incarnations. Lord Balarāma is His second body.

CC Ādi 5.5: These two are one and the same identity. They differ only in form. Lord Balarāma is the first bodily expansion of Krishna, and He assists in Lord Krishna's transcendental pastimes.

CC Ādi 5.6: That original Lord Krishna appeared in Navadvīpa as Lord Caitanya, and Balarāma appeared with Him as Lord Nityānanda.

CC Ādi 5.7: May Śrī Nityānanda Rāma be the object of my constant remembrance. Sańkarshana, Śesha Nāga and the Vishnus who lie on the Kārana Ocean, Garbha Ocean and ocean of milk are His plenary portions and the portions of His plenary portions.

CC Ādi 5.8: Lord Balarāma is the original Sańkarshana. He assumes five other forms to serve Lord Krishna.

CC Ādi 5.9: He Himself helps in the pastimes of Lord Krishna, and He does the work of creation in four other forms.

CC Ādi 5.10: He executes the orders of Lord Krishna in the work of creation, and in the form of Lord Śesha He serves Krishna in various ways.

CC Ādi 5.11: In all the forms He tastes the transcendental bliss of serving Krishna. That same Balarāma is Lord Nityānanda, the companion of Lord Gaurasundara.

CC Ādi 5.12: I have explained the seventh verse in four subsequent verses. By these verses all the world can know the truth about Lord Nityānanda.

CC Ādi 5.13: I surrender unto the lotus feet of Śrī Nityānanda Rāma, who is known as Sańkarshana in the midst of the catur-vyūha [consisting of Vāsudeva, Sańkarshana, Pradyumna and Aniruddha]. He possesses full opulences and resides in Vaikunthaloka, far beyond the material creation.

CC Ādi 5.14: Beyond the material nature lies the realm known as paravyoma, the spiritual sky. Like Lord Krishna Himself, it possesses all transcendental attributes, such as the six opulences.

CC Ādi 5.15: That Vaikuntha region is all-pervading, infinite and supreme. It is the residence of Lord Krishna and His incarnations.

CC Ādi 5.16: In the highest region of that spiritual sky is the spiritual planet called Krishnaloka. It has three divisions — Dvārakā, Mathurā and Gokula.

CC Ādi 5.17: Śrī Gokula, the highest of all, is also called Vraja, Goloka, Śvetadvīpa and Vrindāvana.

CC Ādi 5.18: Like the transcendental body of Lord Krishna, Gokula is all-pervading, infinite and supreme. It expands both above and below, without any restriction.

CC Ādi 5.19: That abode is manifested within the material world by the will of Lord Krishna. It is identical to that original Gokula; they are not two different bodies.

CC Ādi 5.20: The land there is touchstone [cintāmani], and the forests abound with desire trees. Material eyes see it as an ordinary place.

CC Ādi 5.21: But with the eyes of love of Godhead one can see its real identity as the place where Lord Krishna performs His pastimes with the cowherd boys and cowherd girls.

CC Ādi 5.22: "I worship Govinda, the primeval Lord, the first progenitor, who is tending cows yielding all desires in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune."

CC Ādi 5.23: Lord Krishna manifests His own form in Mathurā and Dvārakā. He enjoys pastimes in various ways by expanding into the quadruple forms.

CC Ādi 5.24: Vāsudeva, Sańkarshana, Pradyumna and Aniruddha are the primary quadruple forms, from whom all other quadruple forms are manifested. They are all purely transcendental.

CC Ādi 5.25: Only in these three places [Dvārakā, Mathurā and Gokula] does the all-sporting Lord Krishna perform His endless pastimes with His personal associates.

CC Ādi 5.26: In the Vaikuntha planets of the spiritual sky the Lord manifests His identity as Nārāyana and performs pastimes in various ways.

CC Ādi 5.27-28: Krishna's own form has only two hands, but in the form of Lord Nārāyana He has four hands. Lord Nārāyana holds a conchshell, disc, club and lotus flower, and He is full of great opulence. The śrī, bhū and nīlā energies serve at His lotus feet.

CC Ādi 5.29: Although His pastimes are His only characteristic functions, by His causeless mercy He performs one activity for the fallen souls.

CC Ādi 5.30: He delivers the fallen living entities by offering them the four kinds of liberation — sālokya, sāmīpya, sārshti and sārūpya.

CC Ādi 5.31: Those who attain brahma-sāyujya liberation cannot gain entrance into Vaikuntha; their residence is outside the Vaikuntha planets.

CC Ādi 5.32: Outside the Vaikuntha planets is the atmosphere of the glowing effulgence, which consists of the supremely bright rays of the body of Lord Krishna.

CC Ādi 5.33: That region is called Siddhaloka, and it is beyond the material nature. Its essence is spiritual, but it does not have spiritual varieties.

CC Ādi 5.34: It is like the homogeneous effulgence around the sun. But inside the sun are the chariots, horses and other opulences of the sun-god.

CC Ādi 5.35: "As through devotion to the Lord one can attain His abode, many have attained that goal by abandoning their sinful activities and absorbing their minds in the Lord through lust, envy, fear or affection."

CC Ādi 5.36: "Where it has been stated that the Lord's enemies and devotees attain the same destination, this refers to the ultimate oneness of Brahman and Lord Krishna. This may be understood by the analogy of the sun and the sunshine, in which Brahman is like the sunshine and Krishna Himself is like the sun."

CC Ādi 5.37: Thus in the spiritual sky there are varieties of pastimes within the spiritual energy. Outside the Vaikuntha planets appears the impersonal reflection of light.

CC Ādi 5.38: That impersonal Brahman effulgence consists only of the effulgent rays of the Lord. Those fit for sāyujya liberation merge into that effulgence.

CC Ādi 5.39: "Beyond the region of ignorance [the material cosmic manifestation] lies the realm of Siddhaloka. The Siddhas reside there, absorbed in the bliss of Brahman. Demons killed by the Lord also attain that realm."

CC Ādi 5.40: In that spiritual sky, on the four sides of Nārāyana, are the second expansions of the quadruple expansions of Dvārakā.

CC Ādi 5.41: Vāsudeva, Sańkarshana, Pradyumna and Aniruddha constitute this second quadruple. They are purely transcendental.

CC Ādi 5.42: There [in the spiritual sky] the personal feature of Balarāma called Mahā-sańkarshana is the shelter of the spiritual energy. He is the primary cause, the cause of all causes.

CC Ādi 5.43: One variety of the pastimes of the spiritual energy is described as pure goodness [viśuddha-sattva]. It comprises all the abodes of Vaikuntha.

CC Ādi 5.44: The six attributes are all spiritual. Know for certain that they are all manifestations of the opulence of Sańkarshana.

CC Ādi 5.45: There is one marginal potency, known as the jīva. Mahā-sańkarshana is the shelter of all jīvas.

CC Ādi 5.46: Sańkarshana is the original shelter of the purusha, from whom this world is created and in whom it is dissolved.

CC Ādi 5.47: He [Sańkarshana] is the shelter of everything. He is wonderful in every respect, and His opulences are infinite. Even Ananta cannot describe His glory.

CC Ādi 5.48: That Sańkarshana, who is transcendental pure goodness, is a partial expansion of Nityānanda Balarāma.

CC Ādi 5.49: I have briefly explained the eighth verse. Now please listen with attention as I explain the ninth verse.

CC Ādi 5.50: I offer my full obeisances unto the feet of Śrī Nityānanda Rāma, whose partial representation called Kāranodakaśāyī Vishnu, lying on the Kārana Ocean, is the original purusha, the master of the illusory energy, and the shelter of all the universes.

CC Ādi 5.51: Outside the Vaikuntha planets is the impersonal Brahman effulgence, and beyond that effulgence is the Kārana Ocean, or Causal Ocean.

CC Ādi 5.52: Surrounding Vaikuntha is a mass of water that is endless, unfathomed and unlimited.

CC Ādi 5.53: The earth, water, fire, air and ether of Vaikuntha are all spiritual. Material elements are not found there.

CC Ādi 5.54: The water of the Kārana Ocean, which is the original cause, is therefore spiritual. The sacred Ganges, which is but a drop of it, purifies the fallen souls.

CC Ādi 5.55: In that ocean lies a plenary portion of Lord Sańkarshana.

CC Ādi 5.56: He is known as the first purusha, the creator of the total material energy. He, the cause of the universes, the first incarnation, casts His glance over māyā.

CC Ādi 5.57: Māyā-śakti resides outside the Kārana Ocean. Māyā cannot touch its waters.

CC Ādi 5.58: Māyā has two varieties of existence. One is called pradhāna or prakriti. It supplies the ingredients of the material world.

CC Ādi 5.59: Because prakriti is dull and inert, it cannot actually be the cause of the material world. But Lord Krishna shows His mercy by infusing His energy into the dull, inert material nature.

CC Ādi 5.60: Thus prakriti, by the energy of Lord Krishna, becomes the secondary cause, just as iron becomes red-hot by the energy of fire.

CC Ādi 5.61: Therefore Lord Krishna is the original cause of the cosmic manifestation. Prakriti is like the nipples on the neck of a goat, for they cannot give any milk.

CC Ādi 5.62: The māyā aspect of material nature is the immediate cause of the cosmic manifestation. But it cannot be the real cause, for the original cause is Lord Nārāyana.

CC Ādi 5.63: Just as the original cause of an earthen pot is the potter, so the creator of the material world is the first purusha incarnation [Kāranārnavaśāyī Vishnu].

CC Ādi 5.64: Lord Krishna is the creator, and māyā only helps Him as an instrument, just like the potter's wheel and other instruments, which are the instrumental causes of a pot.

CC Ādi 5.65: The first purusha casts His glance at māyā from a distance, and thus He impregnates her with the seed of life in the form of the living entities.

CC Ādi 5.66: The reflected rays of His body mix with māyā, and thus māyā gives birth to myriad universes.

CC Ādi 5.67: The purusha enters each and every one of the countless universes. He manifests Himself in as many separate forms as there are universes.

CC Ādi 5.68: When the purusha exhales, the universes are manifested with each outward breath.

CC Ādi 5.69: Thereafter, when He inhales, all the universes again enter His body.

CC Ādi 5.70: Just as atomic particles of dust pass through the openings of a window, so the networks of universes pass through the pores of the skin of the purusha.

CC Ādi 5.71: "The Brahmās and other lords of the mundane worlds appear from the pores of Mahā-Vishnu and remain alive for the duration of His one exhalation. I adore the primeval Lord, Govinda, of whom Mahā-Vishnu is a portion of a plenary portion."

CC Ādi 5.72: "Where am I, a small creature of seven spans the measure of my own hand? I am enclosed in the universe composed of material nature, the total material energy, false ego, ether, air, water and earth. And what is Your glory? Unlimited universes pass through the pores of Your body just like particles of dust passing through the opening of a window."

CC Ādi 5.73: A part of a part of a whole is called a kalā. Śrī Balarāma is the counterform of Lord Govinda.

CC Ādi 5.74: Balarāma's own expansion is called Mahā-sańkarshana, and His fragment, the purusha, is counted as a kalā, or a part of a plenary portion.

CC Ādi 5.75: I say that this kalā is Mahā-Vishnu. He is the Mahā-purusha, who is the source of the other purushas and who is all-pervading.

CC Ādi 5.76: Garbhodaśāyī and Kshīrodaśāyī are both called purushas. They are plenary portions of Kāranodaśāyī Vishnu, the first purusha, who is the abode of all the universes.

CC Ādi 5.77: "Vishnu has three forms called purushas. The first, Mahā-Vishnu, is the creator of the total material energy [mahat], the second is Garbhodaśāyī, who is situated within each universe, and the third is Kshīrodaśāyī, who lives in the heart of every living being. He who knows these three becomes liberated from the clutches of māyā."

CC Ādi 5.78: Although Kāranodaśāyī Vishnu is called a kalā of Lord Krishna, He is the source of Matsya, Kūrma and the other incarnations.

CC Ādi 5.79: "All these incarnations of Godhead are either plenary portions or parts of the plenary portions of the purusha-avatāras. But Krishna is the Supreme Personality of Godhead Himself. In every age He protects the world through His different features when the world is disturbed by the enemies of Indra."

CC Ādi 5.80: That purusha [Kāranodakaśāyī Vishnu] is the performer of creation, maintenance and destruction. He manifests Himself in many incarnations, for He is the maintainer of the world.

CC Ādi 5.81: That fragment of the Supreme Lord, known as the Mahā-purusha, appears for the purpose of creation, maintenance and annihilation and is called an incarnation.

CC Ādi 5.82: That Mahā-purusha is identical with the Personality of Godhead. He is the original incarnation, the seed of all others, and the shelter of everything.

CC Ādi 5.83: "The purusha [Mahā-Vishnu] is the primary incarnation of the Supreme Personality of Godhead. Time, nature, prakriti (as cause and effect), the mind, the material elements, false ego, the modes of nature, the senses, the universal form, complete independence and the moving and nonmoving beings appear subsequently as His opulences."

CC Ādi 5.84: "In the beginning of the creation, the Lord expanded Himself in the form of the purusha incarnation, accompanied by all the ingredients of material creation. First He created the sixteen principal energies suitable for creation. This was for the purpose of manifesting the material universes."

CC Ādi 5.85: Although the Lord is the shelter of everything and although all the universes rest in Him, He, as the Supersoul, is also the support of everything.

CC Ādi 5.86: Although He is thus connected with the material energy in two ways, He does not have the slightest contact with it.

CC Ādi 5.87: "This is the opulence of the Lord. Although situated within the material nature, He is never affected by the modes of nature. Similarly, those who have surrendered to Him and have fixed their intelligence upon Him are not influenced by the modes of nature."

CC Ādi 5.88: Thus the Bhagavad-gītā also states again and again that the Absolute Truth always possesses inconceivable power.

CC Ādi 5.89: [Lord Krishna said:] "I am situated in the material world, and the world rests in Me. But at the same time I am not situated in the material world, nor does it rest in Me in truth."

CC Ādi 5.90: "O Arjuna, you should know this as My inconceivable opulence." This is the meaning propagated by Lord Krishna in the Bhagavad-gītā.

CC Ādi 5.91: That Mahā-purusha [Kāranodakaśāyī Vishnu] is known as a plenary part of Him who is Lord Nityānanda Balarāma, the favorite associate of Lord Caitanya.

CC Ādi 5.92: I have thus explained the ninth verse, and now I shall explain the tenth. Please listen with rapt attention.

CC Ādi 5.93: I offer my full obeisances unto the feet of Śrī Nityānanda Rāma, a partial part of whom is Garbhodakaśāyī Vishnu. From the navel of Garbhodakaśāyī Vishnu sprouts the lotus that is the birthplace of Brahmā, the engineer of the universe. The stem of that lotus is the resting place of the multitude of planets.

CC Ādi 5.94: After creating millions of universes, the first purusha entered into each of them in a separate form, as Śrī Garbhodakaśāyī.

CC Ādi 5.95: Entering the universe, He found only darkness, with no place in which to reside. Thus He began to consider.

CC Ādi 5.96: Then He created water from the perspiration of His own body and with that water filled half the universe.

CC Ādi 5.97: The universe measures five hundred million yojanas. Its length and breadth are one and the same.

CC Ādi 5.98: After filling half the universe with water, He made His own residence therein and manifested the fourteen worlds in the other half.

CC Ādi 5.99: There He manifested Vaikuntha as His own abode and rested in the waters on the bed of Lord Śesha.

CC Ādi 5.100-101: He lay there with Ananta as His bed. Lord Ananta is a divine serpent having thousands of heads, thousands of faces, thousands of eyes and thousands of hands and feet. He is the seed of all incarnations and is the cause of the material world.

CC Ādi 5.102: From His navel grew a lotus flower, which became the birthplace of Lord Brahmā.

CC Ādi 5.103: Within the stem of that lotus were the fourteen worlds. Thus the Supreme Lord, as Brahmā, created the entire creation.

CC Ādi 5.104: And as Lord Vishnu He maintains the entire world. Lord Vishnu, being beyond all material attributes, has no touch with the material qualities.

CC Ādi 5.105: Assuming the form of Rudra, He destroys the creation. Thus creation, maintenance and dissolution are created by His will.

CC Ādi 5.106: He is the Supersoul, Hiranyagarbha, the cause of the material world. The universal form is conceived as His expansion.

CC Ādi 5.107: That Lord Nārāyana is a part of a plenary part of Lord Nityānanda Balarāma, who is the source of all incarnations.

CC Ādi 5.108: I have thus explained the tenth verse. Now please listen to the meaning of the eleventh verse with all your mind.

CC Ādi 5.109: I offer my respectful obeisances unto the feet of Śrī Nityānanda Rāma, whose secondary part is the Vishnu lying in the ocean of milk. That Kshīrodakaśāyī Vishnu is the Supersoul of all living entities and the maintainer of all the universes. Śesha Nāga is His further subpart.

CC Ādi 5.110: The material planets rest within the stem that grows from the lotus navel of Lord Nārāyana. Among these planets are seven oceans.

CC Ādi 5.111: There, in part of the ocean of milk, lies Śvetadvīpa, the abode of the sustainer, Lord Vishnu.

CC Ādi 5.112: He is the Supersoul of all living entities. He maintains this material world, and He is its Lord.

CC Ādi 5.113: In the ages and millenniums of Manu, He appears as different incarnations to establish the principles of real religion and vanquish the principles of irreligion.

CC Ādi 5.114: Unable to see Him, the demigods go to the shore of the ocean of milk and offer prayers to Him.

CC Ādi 5.115: He then descends to maintain the material world. His unlimited opulences cannot be counted.

CC Ādi 5.116: That Lord Vishnu is but a part of a part of a plenary portion of Lord Nityānanda, who is the source of all incarnations.

CC Ādi 5.117: That same Lord Vishnu, in the form of Lord Śesha, holds the planets upon His heads, although He does not know where they are, for He cannot feel their existence upon His heads.

CC Ādi 5.118: His thousands of extended hoods are adorned with dazzling jewels surpassing the sun.

CC Ādi 5.119: The universe, which measures five hundred million yojanas in diameter, rests on one of His hoods like a mustard seed.

CC Ādi 5.120: That Ananta Śesha is the devotee incarnation of Godhead. He knows nothing but service to Lord Krishna.

CC Ādi 5.121: With His thousands of mouths He sings the glories of Lord Krishna, but although He always sings in that way, He does not find an end to the qualities of the Lord.

CC Ādi 5.122: The four Kumāras hear Śrīmad-Bhāgavatam from His lips, and they in turn repeat it in the transcendental bliss of love of Godhead.

CC Ādi 5.123: He serves Lord Krishna, assuming all the following forms: umbrella, slippers, bedding, pillow, garments, resting chair, residence, sacred thread and throne.

CC Ādi 5.124: He is thus called Lord Śesha, for He has attained the ultimate end of servitude to Krishna. He takes many forms for the service of Krishna, and thus He serves the Lord.

CC Ādi 5.125: That person of whom Lord Ananta is a kalā, or part of a plenary part, is Lord Nityānanda Prabhu. Who, therefore, can know the pastimes of Lord Nityānanda?

CC Ādi 5.126: From these conclusions we can know the limit of the truth of Lord Nityānanda. But what glory is there in calling Him Ananta?

CC Ādi 5.127: But I accept it as the truth because it has been said by devotees. Since He is the source of all incarnations, everything is possible in Him.

CC Ādi 5.128: They know that there is no difference between the incarnation and the source of all incarnations. Previously Lord Krishna was regarded in the light of different principles by different people.

CC Ādi 5.129: Some said that Krishna was directly Lord Nara-Nārāyana, and some called Him Lord Vāmanadeva incarnate.

CC Ādi 5.130: Some called Lord Krishna an incarnation of Lord Kshīrodakaśāyī. All these names are true; nothing is impossible.

CC Ādi 5.131: When the Supreme Personality of Godhead Krishna appears, He is the shelter of all plenary parts. Thus at that time all His plenary portions join in Him.

CC Ādi 5.132: In whatever form one knows the Lord, one speaks of Him in that way. In this there is no falsity, since everything is possible in Krishna.

CC Ādi 5.133: Therefore Lord Caitanya Mahāprabhu has exhibited to everyone all the pastimes of all the various incarnations.

CC Ādi 5.134: Thus Lord Nityānanda has unlimited incarnations. In transcendental emotion He calls Himself a servant of Lord Caitanya.

CC Ādi 5.135: Sometimes He serves Lord Caitanya as His guru, sometimes as His friend and sometimes as His servant, just as Lord Balarāma played with Lord Krishna in these three different moods in Vraja.

CC Ādi 5.136: Playing like a bull, Lord Balarāma fights with Krishna head to head. And sometimes Lord Krishna massages the feet of Lord Balarāma.

CC Ādi 5.137: He considers Himself a servant and knows Krishna to be His master. Thus He regards Himself as a fragment of His plenary portion.

CC Ādi 5.138: "Acting just like ordinary boys, They played like roaring bulls as They fought each other, and They imitated the calls of various animals."

CC Ādi 5.139: "Sometimes when Lord Krishna's elder brother, Lord Balarāma, felt tired after playing and lay His head on the lap of a cowherd boy, Lord Krishna Himself served Him by massaging His feet."

CC Ādi 5.140: "Who is this mystic power, and where has she come from? Is she a demigod or a demoness? She must be the illusory energy of My master, Lord Krishna, for who else can bewilder Me?"

CC Ādi 5.141: "What is the value of a throne to Lord Krishna? The masters of the various planetary systems accept the dust of His lotus feet on their crowned heads. That dust makes the holy places sacred, and even Lord Brahmā, Lord Śiva, Lakshmī and I Myself, who are all portions of His plenary portion, eternally carry that dust on our heads."

CC Ādi 5.142: Lord Krishna alone is the supreme controller, and all others are His servants. They dance as He makes them do so.

CC Ādi 5.143: Thus Lord Caitanya is also the only controller. All others are His associates or servants.

CC Ādi 5.144-145: His elders such as Lord Nityānanda, Advaita Ācārya and Śrīvāsa Thākura, as well as His other devotees — whether His juniors, equals or superiors — are all His associates who help Him in His pastimes. Lord Gaurāńga fulfills His aims with their help.

CC Ādi 5.146: Śrī Advaita Ācārya and Śrīla Nityānanda Prabhu, who are plenary parts of the Lord, are His principal associates. With these two the Lord performs His pastimes in various ways.

CC Ādi 5.147: Lord Advaita Ācārya is directly the Supreme Personality of Godhead. Although Lord Caitanya accepts Him as His preceptor, Advaita Ācārya is a servant of the Lord.

CC Ādi 5.148: I cannot describe the truth of Advaita Ācārya. He has delivered the entire world by making Lord Krishna descend.

CC Ādi 5.149: Lord Nityānanda Svarūpa formerly appeared as Lakshmana and served Lord Rāmacandra as His younger brother.

CC Ādi 5.150: The activities of Lord Rāma were full of suffering, but Lakshmana, of His own accord, tolerated that suffering.

CC Ādi 5.151: As a younger brother He could not stop Lord Rāma from His resolution, and so He remained silent, although unhappy in His mind.

CC Ādi 5.152: When Lord Krishna appeared, He [Balarāma] became His elder brother to serve Him to His heart's content and make Him enjoy all sorts of happiness.

CC Ādi 5.153: Śrī Rāma and Śrī Lakshmana, who are plenary portions of Lord Krishna and Lord Balarāma respectively, entered into Them at the time of Krishna's and Balarāma's appearance.

CC Ādi 5.154: Krishna and Balarāma present Themselves as younger brother and elder brother, but in the scriptures They are described as the original Supreme Personality of Godhead and His expansion.

CC Ādi 5.155: "I worship Govinda, the primeval Lord, who by His various plenary portions appears in the world in different forms and incarnations such as Lord Rāma, but who personally appears in His supreme original form as Lord Krishna."

CC Ādi 5.156: Lord Caitanya is the same Lord Krishna, and Lord Nityānanda is Lord Balarāma. Lord Nityānanda fulfills all of Lord Caitanya's desires.

CC Ādi 5.157: The ocean of Lord Nityānanda's glories is infinite and unfathomable. Only by His mercy can I touch even a drop of it.

CC Ādi 5.158: Please listen to another glory of His mercy. He made a fallen living entity climb to the highest limit.

CC Ādi 5.159: To disclose it is not proper, for it should be kept as confidential as the Vedas, yet I shall speak of it to make His mercy known to all.

CC Ādi 5.160: O Lord Nityānanda, I write of Your mercy out of great exultation. Please forgive me for my offenses.

CC Ādi 5.161: Lord Nityānanda Prabhu had a servant named Śrī Mīnaketana Rāmadāsa, who was a reservoir of love.

CC Ādi 5.162: At my house there was sańkīrtana day and night, and therefore he visited there, having been invited.

CC Ādi 5.163: Absorbed in emotional love, he sat in my courtyard, and all the Vaishnavas bowed down at his feet.

CC Ādi 5.164: In a joyful mood of love of God he sometimes climbed upon the shoulder of someone offering obeisances, and sometimes he struck others with his flute or mildly slapped them.

CC Ādi 5.165: When someone saw the eyes of Mīnaketana Rāmadāsa, tears would automatically flow from his own eyes, for a constant shower of tears flowed from the eyes of Mīnaketana Rāmadāsa.

CC Ādi 5.166: Sometimes there were eruptions of ecstasy like kadamba flowers on some parts of his body, and sometimes one limb would be stunned while another would be trembling.

CC Ādi 5.167: Whenever he shouted aloud the name Nityānanda, the people around him were filled with great wonder and astonishment.

CC Ādi 5.168: One respectable brāhmana named Śrī Gunārnava Miśra was serving the Deity.

CC Ādi 5.169: When Mīnaketana was seated in the yard, this brāhmana did not offer him respect. Seeing this, Śrī Rāmadāsa became angry and spoke.

CC Ādi 5.170: "Here I find the second Romaharshana-sūta, who did not stand to show honor when he saw Lord Balarāma."

CC Ādi 5.171: After saying this, he danced and sang to his heart's content, but the brāhmana did not become angry, for he was then serving Lord Krishna.

CC Ādi 5.172: At the end of the festival Mīnaketana Rāmadāsa went away, offering his blessings to everyone. At that time he had some controversy with my brother.

CC Ādi 5.173: My brother had firm faith in Lord Caitanya but only a dim glimmer of faith in Lord Nityānanda.

CC Ādi 5.174: Knowing this, Śrī Rāmadāsa felt unhappy in his mind. I then rebuked my brother.

CC Ādi 5.175: "These two brothers," I told him, "are like one body; They are identical manifestations. If you do not believe in Lord Nityānanda, you will fall down.

CC Ādi 5.176: "If you have faith in one but disrespect the other, your logic is like the logic of accepting half a hen.

CC Ādi 5.177: "It would be better to be an atheist by slighting both brothers than a hypocrite by believing in one and slighting the other."

CC Ādi 5.178: Thus Śrī Rāmadāsa broke his flute in anger and went away, and at that time my brother fell down.

CC Ādi 5.179: I have thus described the power of the servants of Lord Nityānanda. Now I shall describe another characteristic of His mercy.

CC Ādi 5.180: That night Lord Nityānanda appeared to me in a dream because of my good quality in chastising my brother.

CC Ādi 5.181: In the village of Jhāmatapura, which is near Naihāti, Lord Nityānanda appeared to me in a dream.

CC Ādi 5.182: I fell at His feet, offering my obeisances, and He then placed His own lotus feet upon my head.

CC Ādi 5.183: "Arise! Get up!" He told me again and again. Upon rising, I was greatly astonished to see His beauty.

CC Ādi 5.184: He had a glossy blackish complexion, and His tall, strong, heroic stature made Him seem like Cupid himself.

CC Ādi 5.185: He had beautifully formed hands, arms and legs, and eyes like lotus flowers. He wore a silk cloth, with a silk turban on His head.

CC Ādi 5.186: He wore golden earrings on His ears, and golden armlets and bangles. He wore tinkling anklets on His feet and a garland of flowers around His neck.

CC Ādi 5.187: His body was anointed with sandalwood pulp, and He was nicely decorated with tilaka. His movements surpassed those of a maddened elephant.

CC Ādi 5.188: His face was more beautiful than millions upon millions of moons, and His teeth were like pomegranate seeds because of His chewing betel.

CC Ādi 5.189: His body moved to and fro, right and left, for He was absorbed in ecstasy. He chanted "Krishna, Krishna" in a deep voice.

CC Ādi 5.190: His red stick moving in His hand, He seemed like a maddened lion. All around the four sides of His feet were bumblebees.

CC Ādi 5.191: His devotees, dressed like cowherd boys, surrounded His feet like so many bees and also chanted "Krishna, Krishna," absorbed in ecstatic love.

CC Ādi 5.192: Some of them played horns and flutes, and others danced and sang. Some of them offered betel nuts, and others waved cāmara fans about Him.

CC Ādi 5.193: Thus I saw such opulence in Lord Nityānanda Svarūpa. His wonderful form, qualities and pastimes are all transcendental.

CC Ādi 5.194: I was overwhelmed with transcendental ecstasy, not knowing anything else. Then Lord Nityānanda smiled and spoke to me as follows.

CC Ādi 5.195: "O my dear Krishnadāsa, do not be afraid. Go to Vrindāvana, for there you will attain all things."

CC Ādi 5.196: After saying this, He directed me toward Vrindāvana by waving His hand. Then He disappeared with His associates.

CC Ādi 5.197: I fainted and fell to the ground, my dream broke, and when I regained consciousness I saw that morning had come.

CC Ādi 5.198: I thought about what I had seen and heard and concluded that the Lord had ordered me to proceed to Vrindāvana at once.

CC Ādi 5.199: That very second I started for Vrindāvana, and by His mercy I reached there in great happiness.

CC Ādi 5.200: All glory, all glory to Lord Nityānanda Balarāma, by whose mercy I have attained shelter in the transcendental abode of Vrindāvana!

CC Ādi 5.201: All glory, all glory to the merciful Lord Nityānanda, by whose mercy I have attained shelter at the lotus feet of Śrī Rūpa and Śrī Sanātana!

CC Ādi 5.202: By His mercy I have attained the shelter of the great personality Śrī Raghunātha dāsa Gosvāmī, and by His mercy I have found the refuge of Śrī Svarūpa Dāmodara.

CC Ādi 5.203: By the mercy of Sanātana Gosvāmī I have learned the final conclusions of devotional service, and by the grace of Śrī Rūpa Gosvāmī I have tasted the highest nectar of devotional service.

CC Ādi 5.204: All glory, all glory to the lotus feet of Lord Nityānanda, by whose mercy I have attained Śrī Rādhā-Govinda!

CC Ādi 5.205: I am more sinful than Jagāi and Mādhāi and even lower than the worms in the stool.

CC Ādi 5.206: Anyone who hears my name loses the results of his pious activities. Anyone who utters my name becomes sinful.

CC Ādi 5.207: Who in this world but Nityānanda could show His mercy to such an abominable person as me?

CC Ādi 5.208: Because He is intoxicated by ecstatic love and is an incarnation of mercy, He does not distinguish between the good and the bad.

CC Ādi 5.209: He delivers all those who fall down before Him. Therefore He has delivered such a sinful and fallen person as me.

CC Ādi 5.210: Although I am sinful and I am the most fallen, He has conferred upon me the lotus feet of Śrī Rūpa Gosvāmī.

CC Ādi 5.211: I am not fit to speak all these confidential words about my visiting Lord Madana Gopāla and Lord Govinda.

CC Ādi 5.212: Lord Madana Gopāla, the chief Deity of Vrindāvana, is the enjoyer of the rāsa dance and is directly the son of the King of Vraja.

CC Ādi 5.213: He enjoys the rāsa dance with Śrīmatī Rādhārānī, Śrī Lalitā and others. He manifests Himself as the Cupid of Cupids.

CC Ādi 5.214: "Wearing yellow garments and decorated with a flower garland, Lord Krishna, appearing among the gopīs with His smiling lotus face, looked directly like the charmer of the heart of Cupid."

CC Ādi 5.215: With Rādhā and Lalitā serving Him on His two sides, He attracts the hearts of all by His own sweetness.

CC Ādi 5.216: The mercy of Lord Nityānanda showed me Śrī Madana-mohana and gave me Śrī Madana-mohana as my Lord and master.

CC Ādi 5.217: He granted to one as low as me the sight of Lord Govinda. Words cannot describe this, nor is it fit to be disclosed.

CC Ādi 5.218-219: On an altar made of gems in the principal temple of Vrindāvana, amidst a forest of desire trees, Lord Govinda, the son of the King of Vraja, sits upon a throne of gems and manifests His full glory and sweetness, thus enchanting the entire world.

CC Ādi 5.220: By His left side is Śrīmatī Rādhārānī and Her personal friends. With them Lord Govinda enjoys the rāsa-līlā and many other pastimes.

CC Ādi 5.221: Lord Brahmā, sitting on his lotus seat in his own abode, always meditates on Him and worships Him with the mantra consisting of eighteen syllables.

CC Ādi 5.222: Everyone in the fourteen worlds meditates upon Him, and all the denizens of Vaikuntha sing of His qualities and pastimes.

CC Ādi 5.223: The goddess of fortune is attracted by His sweetness, which Śrīla Rūpa Gosvāmī has described in this way:

CC Ādi 5.224: "My dear friend, if you are indeed attached to your worldly friends, do not look at the smiling face of Lord Govinda as He stands on the bank of the Yamunā at Keśīghāta. Casting sidelong glances, He places His flute to His lips, which seem like newly blossomed twigs. His transcendental body, bending in three places, appears very bright in the moonlight."

CC Ādi 5.225: Without a doubt He is directly the son of the King of Vraja. Only a fool considers Him a statue.

CC Ādi 5.226: For that offense, he cannot be liberated. Rather, he will fall into a terrible hellish condition. What more should I say?

CC Ādi 5.227: Therefore who can describe the mercy of the lotus feet of Him [Lord Nityānanda] by whom I have attained the shelter of this Lord Govinda?

CC Ādi 5.228: All the groups of Vaishnavas who live in Vrindāvana are absorbed in chanting the all-auspicious name of Krishna.

CC Ādi 5.229: Lord Caitanya and Lord Nityānanda are the life and soul of those Vaishnavas, who do not know anything but devotional service to Śrī Śrī Rādhā-Krishna.

CC Ādi 5.230: The dust and shade of the lotus feet of the Vaishnavas have been granted to this fallen soul by the mercy of Lord Nityānanda.

CC Ādi 5.231: Lord Nityānanda said, "In Vrindāvana all things are possible." Here I have explained His brief statement in detail.

CC Ādi 5.232: I have attained all this by coming to Vrindāvana, and this was made possible by the mercy of Lord Nityānanda.

CC Ādi 5.233: I have described my own story without reservations. The attributes of Lord Nityānanda, making me like a madman, force me to write these things.

CC Ādi 5.234: The glories of Lord Nityānanda's transcendental attributes are unfathomable. Even Lord Śesha, with His thousands of mouths, cannot find their limit.

CC Ādi 5.235: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 1

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.1

vande 'nantādbhutaiśvaryam

śrī-nityānandam īśvaram

yasyecchayā tat-svarūpam

ajñenāpi nirūpyate

SYNONYMS

vande — let me offer my obeisances; ananta — unlimited; adbhuta — and wonderful; aiśvaryam — whose opulence; śrī-nityānandam — unto Lord Nityānanda; īśvaram — the Supreme Personality of Godhead; yasya — whose; icchayā — by the will; tat-svarūpam — His identity; ajñena — by the ignorant; api — even; nirūpyate — can be ascertained.

TRANSLATION

Let me offer my obeisances to Lord Śrī Nityānanda, the Supreme Personality of Godhead, whose opulence is wonderful and unlimited. By His will, even a fool can understand His identity.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 10

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.10

srishty-ādika sevā, — tāńra ājñāra pālana

'śesha'-rūpe kare krishnera vividha sevana

SYNONYMS

srishti-ādika sevā — service in the matter of creation; tāńra — His; ājñāra — of the order; pālana — execution; śesha-rūpe — the form of Lord Śesha; kare — does; krishnera — of Lord Krishna; vividha sevana — varieties of service.

TRANSLATION

He executes the orders of Lord Krishna in the work of creation, and in the form of Lord Śesha He serves Krishna in various ways.

PURPORT

According to expert opinion, Balarāma, as the chief of the original quadruple forms, is also the original Sańkarshana. Balarāma, the first expansion of Krishna, expands Himself in five forms: (1) Mahā-sańkarshana, (2) Kāranābdhiśāyī, (3) Garbhodakaśāyī, (4) Kshīrodakaśāyī, and (5) Śesha. These five plenary portions are responsible for both the spiritual and material cosmic manifestations. In these five forms Lord Balarāma assists Lord Krishna in His activities. The first four of these forms are responsible for the cosmic manifestations, whereas Śesha is responsible for personal service to the Lord. Śesha is called Ananta, or unlimited, because He assists the Personality of Godhead in His unlimited expansions by performing an unlimited variety of services. Śrī Balarāma is the servitor Godhead who serves Lord Krishna in all affairs of existence and knowledge. Lord Nityānanda Prabhu, who is the same servitor Godhead, Balarāma, performs the same service to Lord Gaurāńga by constant association.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verses 100-101

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.100-101

ananta-śayyāte tāńhā karila śayana

sahasra mastaka tāńra sahasra vadana

sahasra-carana-hasta, sahasra-nayana

sarva-avatāra-bīja, jagat-kārana

SYNONYMS

ananta-śayyāte — on Lord Ananta as a bed; tāńhā — there; karila śayana — lay down; sahasra — thousands; mastaka — heads; tāńra — His; sahasra vadana — thousands of faces; sahasra — thousands; carana — legs; hasta — hands; sahasra-nayana — thousands of eyes; sarva-avatāra-bīja — the seed of all incarnations; jagat-kārana — the cause of the material world.

TRANSLATION

He lay there with Ananta as His bed. Lord Ananta is a divine serpent having thousands of heads, thousands of faces, thousands of eyes and thousands of hands and feet. He is the seed of all incarnations and is the cause of the material world.

PURPORT

In the reservoir of water first created by the perspiration of Garbhodakaśāyī Vishnu, the Lord lies on the Śesha plenary expansion of Vishnu, who is described in Śrīmad-Bhāgavatam and in the four Vedas as follows:

sahasra-śīrshā purushah sahasrākshah sahasra-pāt

sa bhūmim viśvato vritvātyatishthad daśāńgulam

The Vishnu form called Ananta-śayana has thousands of hands and legs and thousands of eyes, and He is the active generator of all the incarnations within the material world.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 102

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.102

tāńra nābhi-padma haite uthila eka padma

sei padme haila brahmāra janma-sadma

SYNONYMS

tāńra — His; nābhi-padma — lotus navel; haite — from; uthila — grew; eka — one; padma — lotus flower; sei padme — on that lotus; haila — there was; brahmāra — of Lord Brahmā; janma-sadma — the place of birth.

TRANSLATION

From His navel grew a lotus flower, which became the birthplace of Lord Brahmā.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 103

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.103

sei padma-nāle haila caudda-bhuvana

teńho brahmā hañā srishti karila srijana

SYNONYMS

sei padma-nāle — within the stem of that lotus flower; haila — were; caudda-bhuvana — the fourteen worlds; teńho — He Himself; brahmā hañā — appearing as Brahmā; srishti — the creation; karila srijana — created.

TRANSLATION

Within the stem of that lotus were the fourteen worlds. Thus the Supreme Lord, as Brahmā, created the entire creation.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 104

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.104

vishnu-rūpa hañā kare jagat pālane

gunātīta-vishnu sparśa nāhi māyā-gune

SYNONYMS

vishnu-rūpa — the form of Lord Vishnu; hañā — becoming; kare — does; jagat pālane — maintenance of the material world; guna-atīta — beyond the material qualities; vishnu — Lord Vishnu; sparśa — touch; nāhi — not; māyā-gune — in the material qualities.

TRANSLATION

And as Lord Vishnu He maintains the entire world. Lord Vishnu, being beyond all material attributes, has no touch with the material qualities.

PURPORT

Śrī Baladeva Vidyābhūshana says that although Vishnu is the predominating Deity of the quality of goodness in the material world, He is never affected by the quality of goodness, for He directs that quality simply by His supreme will. It is said that all living entities can derive all good fortune from the Lord simply by His will. In the Vāmana Purāna it is said that the same Vishnu expands Himself as Brahmā and Śiva to direct the different qualities.

Because Lord Vishnu expands the quality of goodness, He has the name Sattvatanu. The multifarious incarnations of Kshīrodakaśāyī Vishnu are known as Sattvatanu. Therefore in all Vedic scriptures Vishnu has been described as being free from all material qualities. In the Tenth Canto of Śrīmad-Bhāgavatam it is said:

harir hi nirgunah sākshāt purushah prakriteh parah

sa sarva-drig upadrashtā tam bhajan nirguno bhavet

"The Supreme Personality of Godhead, Hari, is always uncontaminated by the modes of material nature, for He is beyond the material manifestation. He is the source of the knowledge of all the demigods, headed by Lord Brahmā, and He is the witness of everything. Therefore one who worships the Supreme Lord Vishnu also attains freedom from the contamination of material nature." (Bhāg. 10.88.5) One can attain freedom from the contamination of material nature by worshiping Vishnu, and therefore He is called Sattvatanu, as described above.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 105

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.105

rudra-rūpa dhari' kare jagat samhāra

srishti-sthiti-pralaya — icchāya yāńhāra

SYNONYMS

rudra-rūpa — the form of Lord Śiva; dhari' — accepting; kare — does; jagat samhāra — annihilation of the material world; srishti-sthiti-pralaya — creation, maintenance and annihilation; icchāya — by the will; yāńhāra — of whom.

TRANSLATION

Assuming the form of Rudra, He destroys the creation. Thus creation, maintenance and dissolution are created by His will.

PURPORT

Maheśvara, or Lord Śiva, is not an ordinary living being, nor is he equal to Lord Vishnu. Effectively comparing Lord Vishnu and Lord Śiva, the Brahma-samhitā says that Vishnu is like milk, whereas Śiva is like yogurt. Yogurt is nothing like milk, but nevertheless it is milk also.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 106

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.106

hiranya-garbha, antaryāmī, jagat-kārana

yāńra amśa kari' kare virāta-kalpana

SYNONYMS

hiranya-garbha — Hiranyagarbha; antah-yāmī — the Supersoul; jagat-kārana — the cause of the material world; yāńra amśa kari' — taking as His expansion; kare — does; virāta-kalpana — conception of the universal form.

TRANSLATION

He is the Supersoul, Hiranyagarbha, the cause of the material world. The universal form is conceived as His expansion.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 107

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.107

hena nārāyana, — yāńra amśera amśa

sei prabhu nityānanda — sarva-avatamsa

SYNONYMS

hena — such; nārāyana — Lord Nārāyana; yāńra — of whom; amśera — of the plenary part; amśa — apart; sei — that; prabhu — the Lord; nityānanda — Nityānanda; sarva-avatamsa — the source of all incarnations.

TRANSLATION

That Lord Nārāyana is a part of a plenary part of Lord Nityānanda Balarāma, who is the source of all incarnations.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 108

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.108

daśama ślokera artha kaila vivarana

ekādaśa ślokera artha śuna diyā mana

SYNONYMS

daśama — tenth; ślokera — of the verse; artha — meaning; kaila — have done; vivarana — description; ekādaśa — eleventh; ślokera — of the verse; artha — meaning; śuna — please hear; diyā mana — with the mind.

TRANSLATION

I have thus explained the tenth verse. Now please listen to the meaning of the eleventh verse with all your mind.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 109

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.109

yasyāmśāmśāmśah parātmākhilānām

poshtā vishnur bhāti dugdhābdhi-śāyī

kshaunī-bhartā yat-kalā so 'py anantas

tam śrī-nityānanda-rāmam prapadye

SYNONYMS

yasya — whose; amśa-amśa-amśah — a portion of a portion of a plenary portion; para-ātmā — the Supersoul; akhilānām — of all living entities; poshtā — the maintainer; vishnuh — Vishnu; bhāti — appears; dugdha-abdhi-śāyī — Kshīrodakaśāyī Vishnu; kshaunī-bhartā — upholder of the earth; yat — whose; kalā — portion of a portion; sah — He; api — certainly; anantah — Śesha Nāga; tam — to Him; śrī-nityānanda-rāmam — to Lord Balarāma in the form of Lord Nityānanda; prapadye — I surrender.

TRANSLATION

I offer my respectful obeisances unto the feet of Śrī Nityānanda Rāma, whose secondary part is the Vishnu lying in the ocean of milk. That Kshīrodakaśāyī Vishnu is the Supersoul of all living entities and the maintainer of all the universes. Śesha Nāga is His further subpart.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 11

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.11

sarva-rūpe āsvādaye krishna-sevānanda

sei balarāma — gaura-sańge nityānanda

SYNONYMS

sarva-rūpe — in all these forms; āsvādaye — tastes; krishna-sevā-ānanda — the transcendental bliss of serving Krishna; sei balarāma — that Lord Balarāma; gaura-sańge — with Gaurasundara; nityānanda — Lord Nityānanda.

TRANSLATION

In all the forms He tastes the transcendental bliss of serving Krishna. That same Balarāma is Lord Nityānanda, the companion of Lord Gaurasundara.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 110

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.110

nārāyanera nābhi-nāla-madhyete dharanī

dharanīra madhye sapta samudra ye gani

SYNONYMS

nārāyanera — of Lord Nārāyana; nābhi-nāla — the stem from the navel; madhyete — within; dharanī — the material planets; dharanīra madhye — among the material planets; sapta — seven; samudra — oceans; ye gani — they count.

TRANSLATION

The material planets rest within the stem that grows from the lotus navel of Lord Nārāyana. Among these planets are seven oceans.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 111

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.111

tāńhā kshīrodadhi-madhye 'śvetadvīpa' nāma

pālayitā vishnu, — tāńra sei nija dhāma

SYNONYMS

tāńhā — within that; kshīra-udadhi-madhye — in part of the ocean known as the ocean of milk; śvetadvīpa nāma — the island named Śvetadvīpa; pālayitā vishnu — the maintainer, Lord Vishnu; tāńra — of Him; sei — that; nija dhāma — own residential quarters.

TRANSLATION

There, in part of the ocean of milk, lies Śvetadvīpa, the abode of the sustainer, Lord Vishnu.

PURPORT

In the Siddhānta-śiromani, an astrological text, the different oceans are described as follows: (1) the ocean of salt water, (2) the ocean of milk, (3) the ocean of yogurt, (4) the ocean of clarified butter, (5) the ocean of sugarcane juice, (6) the ocean of liquor and (7) the ocean of sweet water. On the southern side of the ocean of salt water is the ocean of milk, where Lord Kshīrodakaśāyī Vishnu resides. He is worshiped there by demigods like Brahmā.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 112

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.112

sakala jīvera tińho haye antaryāmī

jagat-pālaka tińho jagatera svāmī

SYNONYMS

sakala — all; jīvera — of the living entities; tińho — He; haye — is; antah-yāmī — the Supersoul; jagat-pālaka — the maintainer of the material world; tińho — He; jagatera svāmī — the Lord of the material world.

TRANSLATION

He is the Supersoul of all living entities. He maintains this material world, and He is its Lord.

PURPORT

The Laghu-bhāgavatāmrita (Pūrva 2.36-42) gives the following description of the Vishnuloka within this universe, quoted from the Vishnu-dharmottara: "Above Rudraloka, the planet of Lord Śiva, is the planet called Vishnuloka, 400,000 miles in circumference, which is inaccessible to any mortal living being. Above that Vishnuloka and east of the Sumeru Hill is a golden island called Mahā-Vishnuloka, in the ocean of salt water. Lord Brahmā and other demigods sometimes go there to meet Lord Vishnu. Lord Vishnu lies there with the goddess of fortune, and it is said that during the four months of the rainy season He enjoys sleeping on that Śesha Nāga bed. East of Sumeru is the ocean of milk, in which there is a white city on a white island where the Lord can be seen sitting with His consort, Lakshmījī, on a throne of Śesha. That feature of Vishnu also enjoys sleeping during the four months of the rainy season. The Śvetadvīpa in the milk ocean is situated just south of the ocean of salt water. It is calculated that the area of Śvetadvīpa is 200,000 square miles. This transcendentally beautiful island is decorated with desire trees to please Lord Vishnu and His consort." There are references to Śvetadvīpa in the Brahmānda Purāna, Vishnu Purāna, Mahābhārata and Padma Purāna, and there is the following reference in Śrīmad-Bhāgavatam (11.15.18).

śvetadvīpa-patau cittam śuddhe dharma-maye mayi

dhārayañ chvetatām yāti shad-ūrmi-rahito narah

"My dear Uddhava, you may know that My transcendental form of Vishnu in Śvetadvīpa is identical with Me in divinity. Anyone who places this Lord of Śvetadvīpa within his heart can surpass the pangs of the six material tribulations: hunger, thirst, birth, death, lamentation and illusion. Thus one can attain his original, transcendental form."


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 113

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.113

yuga-manvantare dhari' nānā avatāra

dharma samsthāpana kare, adharma samhāra

SYNONYMS

yuga-manu-antare — in the ages and millenniums of Manu; dhari' — accepting; nānā — various; avatāra — incarnations; dharma samsthāpana kare — establishes the principles of religion; adharma samhāra — vanquishing irreligious principles.

TRANSLATION

In the ages and millenniums of Manu, He appears as different incarnations to establish the principles of real religion and vanquish the principles of irreligion.

PURPORT

The Lord Vishnu who lies in the ocean of milk incarnates Himself in various forms to maintain the laws of the cosmos and annihilate the causes of disturbance. Such incarnations are visible in every manv-antara (i.e., in the course of the reign of each Manu, who lives for 71 x 4,320,000 years). Fourteen such Manus take their birth and die, to yield a place for the next, during one day of Brahmā.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 114

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.114

deva-gane nā pāya yāńhāra daraśana

kshīrodaka-tīre yāi' karena stavana

SYNONYMS

deva-gane — the demigods; nā — not; pāya — get; yāńhāra — whose; daraśana — sight; kshīra-udaka-tīre — on the shore of the ocean of milk; yāi' — go; karena stavana — offer prayers.

TRANSLATION

Unable to see Him, the demigods go to the shore of the ocean of milk and offer prayers to Him.

PURPORT

The denizens of heaven, who live in the planetary systems beginning from Svarloka, cannot even see Lord Vishnu in Śvetadvīpa. Unable to reach the island, they can simply approach the beach of the milk ocean to offer transcendental prayers to the Lord, appealing to Him on special occasions to appear as an incarnation.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 115

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.115

tabe avatari' kare jagat pālana

ananta vaibhava tāńra nāhika ganana

SYNONYMS

tabe — at that time; avatari' — descending; kare — does; jagat pālana — maintenance of the material world; ananta — unlimited; vaibhava — the opulences; tāńra — of Him; nāhika — there is not; ganana — counting.

TRANSLATION

He then descends to maintain the material world. His unlimited opulences cannot be counted.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 116

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.116

sei vishnu haya yāńra amśāmśera amśa

sei prabhu nityānanda — sarva-avatamsa

SYNONYMS

sei — that; vishnu — Lord Vishnu; haya — is; yāńra — whose; amśa-amśera — of the part of the plenary part; amśa — part; sei — that; prabhu — Lord; nityānanda — Nityānanda; sarva-avatamsa — the source of all incarnations.

TRANSLATION

That Lord Vishnu is but a part of a part of a plenary portion of Lord Nityānanda, who is the source of all incarnations.

PURPORT

The Lord of Śvetadvīpa has immense potency for creation and destruction. Śrī Nityānanda Prabhu, being Baladeva Himself, the original form of Sańkarshana, is the original form of the Lord of Śvetadvīpa.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 117

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.117

sei vishnu 'śesha'-rūpe dharena dharanī

kāńhā āche mahī, śire, hena nāhi jāni

SYNONYMS

sei — that; vishnu — Lord Vishnu; śesha-rūpe — in form of Lord Śesha; dharena — carries; dharanī — the planets; kāńhā — where; āche — are; mahī — the planets; śire — on the head; hena nāhi jāni — I cannot understand.

TRANSLATION

That same Lord Vishnu, in the form of Lord Śesha, holds the planets upon His heads, although He does not know where they are, for He cannot feel their existence upon His heads.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 118

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.118

sahasra vistīrna yāńra phanāra mandala

sūrya jini' mani-gana kare jhala-mala

SYNONYMS

sahasra — thousands; vistīrna — spread; yāńra — whose; phanāra — of the hoods; mandala — group; sūrya — the sun; jini' — conquering; mani-gana — jewels; kare — do; jhala-mala — glittering.

TRANSLATION

His thousands of extended hoods are adorned with dazzling jewels surpassing the sun.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 119

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.119

pañcāśat-koti-yojana prithivī-vistāra

yāńra eka-phane rahe sarshapa-ākāra

SYNONYMS

pañcāśat — fifty; koti — ten millions; yojana — eight miles; prithivī — of the universe; vistāra — breadth; yāńra — whose; eka-phane — on one of the hoods; rahe — stays; sarshapa-ākāra — like a mustard seed.

TRANSLATION

The universe, which measures five hundred million yojanas in diameter, rests on one of His hoods like a mustard seed.

PURPORT

The Lord of Śvetadvīpa expands Himself as Śesha Nāga, who sustains all the planets upon His innumerable hoods. These huge global spheres are compared to grains of mustard resting on the spiritual hoods of Śesha Nāga. The scientists' law of gravity is a partial explanation of Lord Sańkarshana's energy. The name "Sańkarshana" has an etymological relationship to the idea of gravity. There is a reference to Śesha Nāga in Śrīmad-Bhāgavatam (5.17.21), where it is said:

yam āhur asya sthiti janma-samyamam

tribhir vihīnam yam anantam rishayah

na veda siddārtham iva kvacit sthitam

bhū-mandalam mūrdha-sahasra-dhāmasu

"O my Lord, the hymns of the Vedas proclaim that You are the effective cause for the creation, maintenance and destruction. But in fact You are transcendental to all limitations and are therefore known as unlimited. On Your thousands of hoods rest the innumerable global spheres, like grains of mustard so insignificant that You have no perception of their weight." The Bhāgavatam further says (5.25.2):

yasyedam kshiti-mandalam bhagavato 'nanta-mūrteh sahasra-śirasa ekasminn eva śīrshani dhriyamānam siddhārtha iva lakshyate.

"Lord Anantadeva has thousands of hoods. Each sustains a global sphere that appears like a grain of mustard."


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 12

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.12

saptama ślokera artha kari cāri-śloke

yāte nityānanda-tattva jāne sarva-loke

SYNONYMS

saptama ślokera — of the seventh verse; artha — the meaning; kari — I do; cāri-śloke — in four verses; yāte — in which; nityānanda-tattva — the truth of Lord Nityānanda; jāne — one knows; sarva-loke — all over the world.

TRANSLATION

I have explained the seventh verse in four subsequent verses. By these verses all the world can know the truth about Lord Nityānanda.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 120

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.120

sei ta' 'ananta' 'śesha' — bhakta-avatāra

īśvarera sevā vinā nāhi jāne āra

SYNONYMS

sei ta' — that; ananta — Lord Ananta; śesha — the incarnation Śesha; bhakta-avatāra — incarnation of a devotee; īśvarera sevā — the service of the Lord; vinā — without; nāhi — not; jāne — knows; āra — anything else.

TRANSLATION

That Ananta Śesha is the devotee incarnation of Godhead. He knows nothing but service to Lord Krishna.

PURPORT

Śrīla Jīva Gosvāmī, in his Krishna-sandarbha, has described Śesha Nāga as follows: "Śrī Anantadeva has thousands of faces and is fully independent. Always ready to serve the Supreme Personality of Godhead, He waits upon Him constantly. Sańkarshana is the first expansion of Vāsudeva, and because He appears by His own will, He is called svarāt, fully independent. He is therefore infinite and transcendental to all limits of time and space. He Himself appears as the thousand-headed Śesha." In the Skanda Purāna, in the Ayodhyā-māhātmya chapter, the demigod Indra requested Lord Śesha, who was standing before him as Lakshmana, "Please go to Your eternal abode, Vishnuloka, where Your expansion Śesha, with His serpentine hoods, is also present." After thus dispatching Lakshmana to the regions of Pātāla, Lord Indra returned to his abode. This quotation indicates that the Sańkarshana of the quadruple form descends with Lord Rāma as Lakshmana. When Lord Rāma disappears, Śesha again separates Himself from the personality of Lakshmana. Śesha then returns to His own abode in the Pātāla regions, and Lakshmana returns to His abode in Vaikuntha.

The Laghu-bhāgavatāmrita gives the following description: "The Sańkarshana of the second group of quadruple forms appears as Rāma, taking with Him Śesha, who bears the global spheres. There are two features of Śesha. One is the bearer of the globes, and the other is the bedstead servitor. The Śesha who bears the globes is a potent incarnation of Sańkarshana, and therefore He is sometimes also called Sańkarshana. The bedstead feature of Śesha always presents himself as an eternal servitor of the Lord."


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 121

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.121

sahasra-vadane kare krishna-guna gāna

niravadhi guna gā'na, anta nāhi pā'na

SYNONYMS

sahasra-vadane — in thousands of mouths; kare — does; krishna-guna gāna — chanting of the holy attributes of Krishna; niravadhi — continuously; guna gā'na — chanting of the transcendental qualities; anta nāhi pā'na — does not reach the end.

TRANSLATION

With His thousands of mouths He sings the glories of Lord Krishna, but although He always sings in that way, He does not find an end to the qualities of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 122

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.122

sanakādi bhāgavata śune yāńra mukhe

bhagavānera guna kahe, bhāse prema-sukhe

SYNONYMS

sanaka-ādi — the great sages headed by Sanaka, Sananda, etc.; bhāgavata — Śrīmad-Bhāgavatam; śune — hear; yāńra mukhe — from whose mouth; bhagavānera — of the Personality of Godhead; guna — attributes; kahe — say; bhāse — float; prema-sukhe — in the transcendental bliss of love of Godhead.

TRANSLATION

The four Kumāras hear Śrīmad-Bhāgavatam from His lips, and they in turn repeat it in the transcendental bliss of love of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 123

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.123

chatra, pādukā, śayyā, upādhāna, vasana

ārāma, āvāsa, yajña-sūtra, simhāsana

SYNONYMS

chatra — umbrella; pādukā — slippers; śayyā — bed; upādhāna — pillow; vasana — garments; ārāma — resting chair; āvāsa — residence; yajña-sūtra — sacred thread; simha-āsana — throne.

TRANSLATION

He serves Lord Krishna, assuming all the following forms: umbrella, slippers, bedding, pillow, garments, resting chair, residence, sacred thread and throne.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 124

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.124

eta mūrti-bheda kari' krishna-sevā kare

krishnera śeshatā pāñā 'śesha' nāma dhare

SYNONYMS

eta — so many; mūrti-bheda — different forms; kari' — taking; krishna-sevā kare — serves Lord Krishna; krishnera — of Lord Krishna; śeshatā — ultimate end; pāñā — having reached; śesha nāma dhare — assumes the name Śesha Nāga.

TRANSLATION

He is thus called Lord Śesha, for He has attained the ultimate end of servitude to Krishna. He takes many forms for the service of Krishna, and thus He serves the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 125

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.125

sei ta' ananta, yāńra kahi eka kalā

hena prabhu nityānanda, ke jāne tāńra khelā

SYNONYMS

sei ta' — that; ananta — Lord Ananta; yāńra — of whom; kahi — I say; eka kalā — one part of the part; hena — such; prabhu nityānanda — Lord Nityānanda Prabhu; ke — who; jāne — knows; tāńra — His; khelā — pastimes.

TRANSLATION

That person of whom Lord Ananta is a kalā, or part of a plenary part, is Lord Nityānanda Prabhu. Who, therefore, can know the pastimes of Lord Nityānanda?


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 126

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.126

e-saba pramāne jāni nityānanda-tattva-sīmā

tāńhāke 'ananta' kahi, ki tāńra mahimā

SYNONYMS

e-saba — all these; pramāne — by the evidences; jāni — I know; nityānanda-tattva-sīmā — the limit of the truth of Lord Nityānanda; tāńhāke — to Him (Lord Nityānanda, Balarāma); ananta — Lord Ananta; kahi — if I say; ki tāńre mahimā — what glory do I speak about Him.

TRANSLATION

From these conclusions we can know the limit of the truth of Lord Nityānanda. But what glory is there in calling Him Ananta?


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 127

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.127

athavā bhaktera vākya māni satya kari'

sakala sambhave tāńte, yāte avatārī

SYNONYMS

athavā — otherwise; bhaktera vākya — anything spoken by a pure devotee; māni — I accept; satya kari' — as truth; sakala — everything; sambhave — possible; tāńte — in Him; yāte — since; avatārī — the original source of all incarnations.

TRANSLATION

But I accept it as the truth because it has been said by devotees. Since He is the source of all incarnations, everything is possible in Him.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 128

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.128

avatāra-avatārī — abheda, ye jāne

pūrve yaiche krishnake keho kāho kari' māne

SYNONYMS

avatāra-avatārī — an incarnation and the source of all incarnations; abheda — identical; ye jāne — anyone who knows; pūrve — formerly; yaiche — just as; krishnake — unto Lord Krishna; keho — somebody; kāho — somewhere; kari' — making; māne — accepts.

TRANSLATION

They know that there is no difference between the incarnation and the source of all incarnations. Previously Lord Krishna was regarded in the light of different principles by different people.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 129

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.129

keho kahe, krishna sākshāt nara-nārāyana

keho kahe, krishna haya sākshāt vāmana

SYNONYMS

keho kahe — someone says; krishna — Lord Krishna; sākshāt — directly; nara-nārāyana — Lord Nara-Nārāyana; keho kahe — someone says; krishna haya — Krishna is; sākshāt vāmana — Lord Vāmanadeva.

TRANSLATION

Some said that Krishna was directly Lord Nara-Nārāyana, and some called Him Lord Vāmanadeva incarnate.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 13

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.13

māyātīte vyāpi-vaikuntha-loke

pūrnaiśvarye śrī-catur-vyūha-madhye

rūpam yasyodbhāti sańkarshanākhyam

tam śrī-nityānanda-rāmam prapadye

SYNONYMS

māyā-atīte — beyond the material creation; vyāpi — all-expanding; vaikuntha-loke — in Vaikunthaloka, the spiritual world; pūrna-aiśvarye — endowed with full opulence; śrī-catuh-vyūha-madhye — in the quadruple expansions (Vāsudeva, Sańkarshana, Pradyumna and Aniruddha); rūpam — form; yasya — whose; udbhāti — appears; sańkarshana-ākhyam — known as Sańkarshana; tam — to Him; śrī-nityānanda-rāmam — to Lord Balarāma in the form of Lord Nityānanda; prapadye — I surrender.

TRANSLATION

I surrender unto the lotus feet of Śrī Nityānanda Rāma, who is known as Sańkarshana in the midst of the catur-vyūha [consisting of Vāsudeva, Sańkarshana, Pradyumna and Aniruddha]. He possesses full opulences and resides in Vaikunthaloka, far beyond the material creation.

PURPORT

This is a verse from Śrī Svarūpa Dāmodara Gosvāmī's diary. It appears as the eighth of the first fourteen verses of Śrī Caitanya-caritāmrita.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 130

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.130

keho kahe, krishna kshīroda-śāyī avatāra

asambhava nahe, satya vacana sabāra

SYNONYMS

keho kahe — someone says; krishna — Lord Krishna; kshīroda-śāyī avatāra — an incarnation of Lord Vishnu lying in the ocean of milk; asambhava nahe — there is not impossibility; satya — true; vacana sabāra — everyone's statement.

TRANSLATION

Some called Lord Krishna an incarnation of Lord Kshīrodakaśāyī. All these names are true; nothing is impossible.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 131

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.131

krishna yabe avatare sarvāmśa-āśraya

sarvāmśa āsi' tabe krishnete milaya

SYNONYMS

krishna — Lord Krishna; yabe — when; avatare — descends; sarva-amśa-āśraya — the shelter of all other vishnu-tattvas; sarva-amśa — all plenary portions; āsi' — coming; tabe — at that time; krishnete — in Krishna; milaya — join.

TRANSLATION

When the Supreme Personality of Godhead Krishna appears, He is the shelter of all plenary parts. Thus at that time all His plenary portions join in Him.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 132

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.132

yei yei rūpe jāne, sei tāhā kahe

sakala sambhave krishne, kichu mithyā nahe

SYNONYMS

yei yei — whatever; rūpe — in the form; jāne — one knows; sei — he; tāhā — that; kahe — says; sakala sambhave krishne — everything is possible in Krishna; kichu mithyā nahe — there is no falsity.

TRANSLATION

In whatever form one knows the Lord, one speaks of Him in that way. In this there is no falsity, since everything is possible in Krishna.

PURPORT

In this connection we may mention an incident that took place between two of our sannyāsīs while we were preaching the Hare Krishna mahā-mantra in Hyderabad. One of them stated that "Hare Rāma" refers to Śrī Balarāma, and the other protested that "Hare Rāma" means Lord Rāma. Ultimately the controversy came to me, and I gave the decision that if someone says that the "Rāma" in "Hare Rāma" is Lord Rāmacandra and someone else says that the "Rāma" in "Hare Rāma" is Śrī Balarāma, both are correct because there is no difference between Śrī Balarāma and Lord Rāma. Here in Śrī Caitanya-caritāmrita we find that Krishnadāsa Kavirāja Gosvāmī has stated the same conclusion:

yei yei rūpe jāne, sei tāhā kahe

sakala sambhave krishne, kichu mithyā nahe

If someone calls Lord Rāmacandra by the vibration Hare Rāma, understanding it to mean "O Lord Rāmacandra!" he is quite right. Similarly, if one says that Hare Rāma means "O Śrī Balarāma!" he is also right. Those who are aware of the vishnu-tattva do not fight over all these details.

In the Laghu-bhāgavatāmrita Śrīla Rūpa Gosvāmī has explained Krishna's being both Kshīrodakaśāyī Vishnu and Nārāyana in the spiritual sky and expanding in the quadruple forms known as Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. He has refuted the idea that Krishna is an incarnation of Nārāyana. Some devotees think that Nārāyana is the original Personality of Godhead and that Krishna is an incarnation. Even Śańkarācārya, in his commentary on the Bhagavad-gītā, has accepted Nārāyana as the transcendental Personality of Godhead who appeared as Krishna, the son of Devakī and Vasudeva. Therefore this matter may be difficult to understand. But the Gaudīya Vaishnava-sampradāya, headed by Rūpa Gosvāmī, has established the principle of the Bhagavad-gītā that everything emanates from Krishna, who says in the Bhagavad-gītā, aham sarvasya prabhavah: "I am the original source of everything." "Everything" includes Nārāyana. Therefore Rūpa Gosvāmī, in his Laghu-bhāgavatāmrita, has established that Krishna, not Nārāyana, is the original Personality of Godhead.

In this connection he has quoted a verse from Śrīmad-Bhāgavatam (3.2.15) that states:

sva-śānta-rūpeshv itaraih svarūpair

abhyardyamāneshv anukampitātmā

parāvareśo mahad-amśa-yukto

hy ajo 'pi jāto bhagavān yathāgnih

"When pure devotees of the Lord like Vasudeva are greatly disturbed by dangerous demons like Kamsa, Lord Krishna joins with all His pastime expansions, such as the Lord of Vaikuntha, and, although unborn, becomes manifest, just as fire becomes manifest by the friction of arani wood." Arani wood is used to ignite a sacrificial fire without matches or any other flame. Just as fire appears from arani wood, the Supreme Lord appears when there is friction between devotees and nondevotees. When Krishna appears, He appears in full, including within Himself all His expansions, such as Nārāyana, Vāsudeva, Sańkarshana, Aniruddha and Pradyumna. Krishna is always integrated with His other incarnations, like Nrisimhadeva, Varāha, Vāmana, Nara-Nārāyana, Hayagrīva and Ajita. In Vrindāvana Lord Krishna sometimes exhibits the functions of such incarnations.

In the Brahmānda Purāna it is said, "The same Personality of Godhead who is known in Vaikuntha as the four-handed Nārāyana, the friend of all living entities, and in the milk ocean as the Lord of Śvetadvīpa, and who is the best of all purushas, appeared as the son of Nanda. In a fire there are many sparks of different dimensions; some of them are very big, and some are small. The small sparks are compared to the living entities, and the large sparks are compared to the Vishnu expansions of Lord Krishna. All the incarnations emanate from Krishna, and after the end of their pastimes they again merge with Krishna."

Therefore in the various Purānas Krishna is described sometimes as Nārāyana, sometimes as Kshīrodakaśāyī Vishnu, sometimes as Garbhodakaśāyī Vishnu and sometimes as Vaikunthanātha, the Lord of Vaikuntha. Because Krishna is always full, Mūla-sańkarshana is in Krishna, and since all incarnations are manifested from Mūla-sańkarshana, it should be understood that He can manifest different incarnations by His supreme will, even in the presence of Krishna. Great sages have therefore glorified the Lord by different names. Thus when the original person, the source of all incarnations, is sometimes described as an incarnation, there is no discrepancy.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 133

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.133

ataeva śrī-krishna-caitanya gosāñi

sarva avatāra-līlā kari' sabāre dekhāi

SYNONYMS

ataeva — therefore; śrī-krishna-caitanya — Lord Śrī Caitanya Mahāprabhu; gosāñi — the Lord; sarva — all; avatāra-līlā — the pastimes of different incarnations; kari' — exhibiting; sabāre — to everyone; dekhāi — He showed.

TRANSLATION

Therefore Lord Caitanya Mahāprabhu has exhibited to everyone all the pastimes of all the various incarnations.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 134

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.134

ei-rūpe nityānanda 'ananta'-prakāśa

sei-bhāve — kahe muñi caitanyera dāsa

SYNONYMS

ei-rūpe — in this way; nityānanda — Lord Nityānanda; ananta-prakāśa — unlimited manifestations; sei-bhāve — in that transcendental emotion; kahe — He says; muñi — I; caitanyera dāsa — the servant of Lord Caitanya.

TRANSLATION

Thus Lord Nityānanda has unlimited incarnations. In transcendental emotion He calls Himself a servant of Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 135

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.135

kabhu guru, kabhu sakhā, kabhu bhritya-līlā

pūrve yena tina-bhāve vraje kaila khelā

SYNONYMS

kabhu — sometimes; guru — spiritual master; kabhu — sometimes; sakhā — friend; kabhu — sometimes; bhritya-līlā — pastimes as a servant; pūrve — formerly; yena — as; tina-bhāve — in three different moods; vraje — in Vrindāvana; kaila khelā — plays with Krishna.

TRANSLATION

Sometimes He serves Lord Caitanya as His guru, sometimes as His friend and sometimes as His servant, just as Lord Balarāma played with Lord Krishna in these three different moods in Vraja.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 136

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.136

vrisha hañā krishna-sane māthā-māthi rana

kabhu krishna kare tāńra pāda-samvāhana

SYNONYMS

vrisha hañā — becoming a bull; krishna-sane — with Krishna; māthā-māthi rana — fighting head to head; kabhu — sometimes; krishna — Krishna; kare — does; tāńra — His; pāda-samvāhana — massaging the feet.

TRANSLATION

Playing like a bull, Lord Balarāma fights with Krishna head to head. And sometimes Lord Krishna massages the feet of Lord Balarāma.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 137

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.137

āpanāke bhritya kari' krishne prabhu jāne

krishnera kalāra kalā āpanāke māne

SYNONYMS

āpanāke — Himself; bhritya kari' — considering a servant; krishna — Krishna; prabhu — master; jāne — He knows; krishnera — of Lord Krishna; kalāra kalā — as a plenary portion of a plenary portion; āpanāke — Himself; māne — He accepts.

TRANSLATION

He considers Himself a servant and knows Krishna to be His master. Thus He regards Himself as a fragment of His plenary portion.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 138

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.138

vrishāyamānau nardantau

yuyudhāte parasparam

anukritya rutair jantūmś

ceratuh prākritau yathā

SYNONYMS

vrishāyamānau — becoming like bulls; nardantau — making roaring sounds; yuyudhāte — both used to fight; parasparam — each other; anukritya — imitating; rutaih — with cries; jantūn — the animals; ceratuh — used to play; prākritau — ordinary boys; yathā — just like.

TRANSLATION

"Acting just like ordinary boys, They played like roaring bulls as They fought each other, and They imitated the calls of various animals."

PURPORT

This and the following quotation are from the Bhāgavatam (10.11.40 and 10.15.14).


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 139

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.139

kvacit krīdā-pariśrāntam

gopotsańgopabarhanam

svayam viśrāmayaty āryam

pāda-samvāhanādibhih

SYNONYMS

kvacit — sometimes; krīdā — playing; pariśrāntam — very much fatigued; gopa-utsańga — the lap of a cowherd boy; upabarhanam — whose pillow; svayam — personally Lord Krishna; viśrāmayati — causing to rest; āryam — His elder brother; pāda-samvāhana-ādibhih — by massaging His feet, etc.

TRANSLATION

"Sometimes when Lord Krishna's elder brother, Lord Balarāma, felt tired after playing and lay His head on the lap of a cowherd boy, Lord Krishna Himself served Him by massaging His feet."


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 14

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.14

prakritira pāra 'paravyoma'-nāme dhāma

krishna-vigraha yaiche vibhūty-ādi-gunavān

SYNONYMS

prakritira — the material nature; pāra — beyond; para-vyoma — the spiritual sky; nāme — in name; dhāma — the place; krishna-vigraha — the form of Lord Krishna; yaiche — just as; vibhūti-ādi — like the six opulences; guna-vān — full with transcendental attributes.

TRANSLATION

Beyond the material nature lies the realm known as paravyoma, the spiritual sky. Like Lord Krishna Himself, it possesses all transcendental attributes, such as the six opulences.

PURPORT

According to Sāńkhya philosophy, the material cosmos is composed of twenty-four elements: the five gross material elements, the three subtle material elements, the five knowledge-acquiring senses, the five active senses, the five objects of sense pleasure, and the mahat-tattva (the total material energy). Empiric philosophers, unable to go beyond these elements, speculate that anything beyond them must be avyakta, or inexplicable. But the world beyond the twenty-four elements is not inexplicable, for it is explained in the Bhagavad-gītā as the eternal (sanātana) nature. Beyond the manifested and unmanifested existence of material nature (vyaktāvyakta) is the sanātana nature, which is called the paravyoma, or the spiritual sky. Since that nature is spiritual in quality, there are no qualitative differences there: everything there is spiritual, everything is good, and everything possesses the spiritual form of Śrī Krishna Himself. That spiritual sky is the manifested internal potency of Śrī Krishna; it is distinct from the material sky, manifested by His external potency.

The all-pervading Brahman, composed of the impersonal glowing rays of Śrī Krishna, exists in the spiritual world with the Vaikuntha planets. We can get some idea of that spiritual sky by a comparison to the material sky, for the rays of the sun in the material sky can be compared to the brahmajyoti, the glowing rays of the Personality of Godhead. In the brahmajyoti there are unlimited Vaikuntha planets, which are spiritual and therefore self-luminous, with a glow many times greater than that of the sun. The Personality of Godhead Śrī Krishna, His innumerable plenary portions and the portions of His plenary portions dominate each Vaikuntha planet. In the highest region of the spiritual sky is the planet called Krishnaloka, which has three divisions, namely Dvārakā, Mathurā and Goloka, or Gokula.

To a gross materialist this kingdom of God, Vaikuntha, is certainly a mystery. But to an ignorant man everything is a mystery for want of sufficient knowledge. The kingdom of God is not a myth. Even the material planets, which float over our heads in the millions and billions, are still a mystery to the ignorant. Material scientists are now attempting to penetrate this mystery, and a day may come when the people of this earth will be able to travel in outer space and see the variegatedness of these millions of planets with their own eyes. In every planet there is as much material variegatedness as we find in our own planet.

This planet earth is but an insignificant spot in the cosmic structure. Yet foolish men, puffed up by a false sense of scientific advancement, have concentrated their energy in the pursuit of so-called economic development on this planet, not knowing of the variegated economic facilities available on other planets. According to modern astronomy, the gravity of the moon is different from that of earth. Therefore one who goes to the moon will be able to pick up large weights and jump vast distances. In the Rāmāyana, Hanumān is described as being able to lift huge weights as heavy as hills and jump over the ocean. Modern astronomy has confirmed that this is indeed possible.

The disease of the modern civilized man is his disbelief of everything in the revealed scriptures. Faithless nonbelievers cannot make progress in spiritual realization, for they cannot understand the spiritual potency. The small fruit of a banyan contains hundreds of seeds, and in each seed is the potency to produce another banyan tree with the potency to produce millions more of such fruits. This law of nature is visible before us, although how it works is beyond our understanding. This is but an insignificant example of the potency of Godhead; there are many similar phenomena that no scientist can explain.

Everything, in fact, is inconceivable, for the truth is revealed only to the proper persons. Although there are varieties of personalities, from Brahmā down to the insignificant ant, all of whom are living beings, their development of knowledge is different. Therefore we have to gather knowledge from the right source. Indeed, in reality we can get knowledge only from the Vedic sources. The four Vedas, with their supplementary Purānas, the Mahābhārata, the Rāmāyana and their corollaries, which are known as smritis, are all authorized sources of knowledge. If we are at all to gather knowledge, we must gather it from these sources without hesitation.

Revealed knowledge may in the beginning be unbelievable because of our paradoxical desire to verify everything with our tiny brains, but the speculative means of attaining knowledge is always imperfect. The perfect knowledge propounded in the revealed scriptures is confirmed by the great ācāryas, who have left ample commentations upon them; none of these ācāryas has disbelieved in the śāstras. One who disbelieves in the śāstras is an atheist, and we should not consult an atheist, however great he may be. A staunch believer in the śāstras, with all their diversities, is the right person from whom to gather real knowledge. Such knowledge may seem inconceivable in the beginning, but when put forward by the proper authority its meaning is revealed, and then one no longer has any doubts about it.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 140

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.140

keyam vā kuta āyātā

daivī vā nāry utāsurī

prāyo māyāstu me bhartur

nānyā me 'pi vimohinī

SYNONYMS

kā — who; iyam — this; vā — or; kutah — from where; āyātā — has come; daivī — whether demigod; vā — or; nārī — woman; uta — or; āsurī — demoness; prāyah — in most cases; māyā — illusory energy; astu — she must be; me — My; bhartuh — of the master, Lord Krishna; na — not; anyā — any other; me — My; api — certainly; vimohinī — bewilderer.

TRANSLATION

"Who is this mystic power, and where has she come from? Is she a demigod or a demoness? She must be the illusory energy of My master, Lord Krishna, for who else can bewilder Me?"

PURPORT

The playful pastimes of the Lord caused suspicion in the mind of Lord Brahmā, and therefore Lord Brahmā, to test Krishna's Lordship, stole all the Lord's calves and cowherd boys with his own mystic power. Śrī Krishna responded, however, by replacing all the calves and boys in the field. Lord Balarāma's thoughts of astonishment at such wonderful retaliation are recorded in this verse (Bhāg. 10.13.37).


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 141

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.141

yasyāńghri-pańkaja-rajo 'khila-loka-pālair

mauly-uttamair dhritam upāsita-tīrtha-tīrtham

brahmā bhavo 'ham api yasya kalāh kalāyāh

śrīś codvahema ciram asya nripāsanam kva

SYNONYMS

yasya — whose; ańghri-pańkaja — lotuslike feet; rajah — the dust; akhila-loka — of the universal planetary systems; pālaih — by the masters; mauli-uttamaih — with valuable turbans on their heads; dhritam — accepted; upāsita — worshiped; tīrtha-tīrtham — the sanctifier of the holy places; brahmā — Lord Brahmā; bhavah — Lord Śiva; aham api — even I; yasya — of whom; kalāh — portions; kalāyāh — of a plenary portion; śrīh — the goddess of fortune; ca — and; udvahema — we carry; ciram — eternally; asya — of Him; nripa-āsanam — the throne of a king; kva — where.

TRANSLATION

"What is the value of a throne to Lord Krishna? The masters of the various planetary systems accept the dust of His lotus feet on their crowned heads. That dust makes the holy places sacred, and even Lord Brahmā, Lord Śiva, Lakshmī and I Myself, who are all portions of His plenary portion, eternally carry that dust on our heads."

PURPORT

When the Kauravas, to flatter Baladeva so that He would become their ally, spoke ill of Śrī Krishna, Lord Baladeva became angry and spoke this verse (Bhāg. 10.68.37).


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 142

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.142

ekale īśvara krishna, āra saba bhritya

yāre yaiche nācāya, se taiche kare nritya

SYNONYMS

ekale — alone; īśvara — the Supreme Personality of Godhead; krishna — Krishna; āra — others; saba — all; bhritya — servants; yāre — unto whom; yaiche — as; nācāya — He causes to dance; se — He; taiche — in that way; kare nritya — dances.

TRANSLATION

Lord Krishna alone is the supreme controller, and all others are His servants. They dance as He makes them do so.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 143

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.143

ei mata caitanya-gosāñi ekale īśvara

āra saba pārishada, keha vā kińkara

SYNONYMS

ei mata — in this way; caitanya-gosāñi — Lord Śrī Caitanya Mahāprabhu; ekale — alone; īśvara — the Supreme Personality of Godhead; āra saba — all others; pārishada — associates; keha — someone; vā — or; kińkara — servants.

TRANSLATION

Thus Lord Caitanya is also the only controller. All others are His associates or servants.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verses 144-145

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.144-145

guru-varga, — nityānanda, advaita ācārya

śrīvāsādi, āra yata — laghu, sama, ārya

sabe pārishada, sabe līlāra sahāya

sabā lañā nija-kārya sādhe gaura-rāya

SYNONYMS

guru-varga — elders; nityānanda — Lord Nityānanda; advaita ācārya — and Advaita Ācārya; śrīvāsa-ādi — Śrīvāsa Thākura and others; āra — others; yata — all; laghu, sama, ārya — junior, equal or superior; sabe — everyone; pārishada — associates; sabe — everyone; līlāra sahāya — helpers in the pastimes; sabā lañā — taking all of them; nija-kārya — His own aims; sādhe — executes; gaura-rāya — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

His elders such as Lord Nityānanda, Advaita Ācārya and Śrīvāsa Thākura, as well as His other devotees — whether His juniors, equals or superiors — are all His associates who help Him in His pastimes. Lord Gaurāńga fulfills His aims with their help.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 146

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.146

advaita ācārya, nityānanda, — dui ańga

dui-jana lañā prabhura yata kichu rańga

SYNONYMS

advaita ācārya — Śrī Advaita Ācārya; nityānanda — Lord Nityānanda; dui ańga — two limbs of the Lord; dui-jana lañā — taking the two of Them; prabhura — of Lord Śrī Caitanya Mahāprabhu; yata — all; kichu — some; rańga — playful activities.

TRANSLATION

Śrī Advaita Ācārya and Śrīla Nityānanda Prabhu, who are plenary parts of the Lord, are His principal associates. With these two the Lord performs His pastimes in various ways.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 147

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.147

advaita-ācārya-gosāñi sākshāt īśvara

prabhu guru kari' māne, tińho ta' kińkara

SYNONYMS

advaita-ācārya — Advaita Ācārya; gosāñi — the Lord; sākshāt īśvara — directly the Supreme Personality of Godhead; prabhu — Lord Śrī Caitanya Mahāprabhu; guru kari' māne — accepts Him as His teacher; tińho ta' kińkara — but He is the servant.

TRANSLATION

Lord Advaita Ācārya is directly the Supreme Personality of Godhead. Although Lord Caitanya accepts Him as His preceptor, Advaita Ācārya is a servant of the Lord.

PURPORT

Lord Caitanya always offered respects to Advaita Prabhu as He would to His father because Advaita was even older than His father; yet Advaita Prabhu always considered Himself a servant of Lord Caitanya. Śrī Advaita Prabhu and Īśvara Purī, Lord Caitanya's spiritual master, were both disciples of Mādhavendra Purī, who was also the spiritual master of Nityānanda Prabhu. Thus Advaita Prabhu, as Lord Caitanya's spiritual uncle, was always to be respected because one should respect one's spiritual master's Godbrothers as one respects one's spiritual master. Because of all these considerations, Śrī Advaita Prabhu was superior to Lord Caitanya, yet Advaita Prabhu considered Himself Lord Caitanya's subordinate.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 148

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.148

ācārya-gosāñira tattva nā yāya kathana

krishna avatāri yeńho tārila bhuvana

SYNONYMS

ācārya-gosāñira — of Advaita Ācārya; tattva — the truth; nā yāya kathana — cannot be described; krishna — Lord Krishna; avatāri — making descend; yeńho — who; tārila — delivered; bhuvana — all the world.

TRANSLATION

I cannot describe the truth of Advaita Ācārya. He has delivered the entire world by making Lord Krishna descend.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 149

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.149

nityānanda-svarūpa pūrve ha-iyā lakshmana

laghu-bhrātā haiyā kare rāmera sevana

SYNONYMS

nityānanda-svarūpa — Lord Nityānanda Svarūpa; pūrve — formerly; ha-iyā — becoming; lakshmana — Lakshmana, Lord Rāmacandra's younger brother; laghu-bhrātrā haiyā — becoming the younger brother; kare — does; rāmera sevana — service to Lord Rāmacandra.

TRANSLATION

Lord Nityānanda Svarūpa formerly appeared as Lakshmana and served Lord Rāmacandra as His younger brother.

PURPORT

Among the sannyāsīs of the Śańkara-sampradāya there are different names for brahmacārīs. Each sannyāsī has some assistants, known as brahmacārīs, who are called by different names according to the names of the sannyāsī. Among such brahmacārīs there are four names: Svarūpa, Ānanda, Prakāśa and Caitanya. Nityānanda Prabhu maintained Himself as a brahmacārī; He never took sannyāsa. As a brahmacārī His name was Nityānanda Svarūpa, and therefore the sannyāsī under whom He was living must have been from the tīrthas or āśramas of the Śańkara-sampradāya, because one of the names for the assistant brahmacārī of such a sannyāsī is Svarūpa.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 15

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.15

sarvaga, ananta, vibhu — vaikunthādi dhāma

krishna, krishna-avatārera tāhāñi viśrāma

SYNONYMS

sarva-ga — all-pervading; ananta — unlimited; vibhu — greatest; vaikuntha-ādi dhāma — all the places known as Vaikunthaloka; krishna — of Lord Krishna; krishna-avatārera — of the incarnations of Lord Krishna; tāhāñi — there; viśrāma — the residence.

TRANSLATION

That Vaikuntha region is all-pervading, infinite and supreme. It is the residence of Lord Krishna and His incarnations.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 150

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.150

rāmera caritra saba, — duhkhera kārana

svatantra līlāya duhkha sahena lakshmana

SYNONYMS

rāmera caritra saba — all the activities of Lord Rāmacandra; duhkhera kārana — causes of suffering; sva-tantra — although independent; līlāya — in the pastimes; duhkha — unhappiness; sahena lakshmana — Lakshmana tolerates.

TRANSLATION

The activities of Lord Rāma were full of suffering, but Lakshmana, of His own accord, tolerated that suffering.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 151

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.151

nishedha karite nāre, yāte chota bhāi

mauna dhari' rahe lakshmana mane duhkha pāi'

SYNONYMS

nishedha karite nāre — unable to prohibit Lord Rāmacandra; yāte — because; chota bhāi — younger brother; mauna dhari' — becoming silent; rahe — remains; lakshmana — Lakshmana; mane — in the mind; duhkha — unhappiness; pāi' — getting.

TRANSLATION

As a younger brother He could not stop Lord Rāma from His resolution, and so He remained silent, although unhappy in His mind.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 152

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.152

krishna-avatāre jyeshtha hailā sevāra kārana

krishnake karāila nānā sukha āsvādana

SYNONYMS

krishna-avatāre — in the incarnation of Lord Krishna; jyeshtha hailā — He became the elder brother; sevāra kārana — for the purpose of service; krishnake — to Krishna; karāila — made; nānā — various; sukha — happinesses; āsvādana — tasting.

TRANSLATION

When Lord Krishna appeared, He [Balarāma] became His elder brother to serve Him to His heart's content and make Him enjoy all sorts of happiness.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 153

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.153

rāma-lakshmana — krishna-rāmera amśa-viśesha

avatāra-kāle dońhe dońhāte praveśa

SYNONYMS

rāma-lakshmana — Rāmacandra and Lakshmana; krishna-rāmera amśa-viśesha — particular expansions of Lord Krishna and Lord Balarāma; avatāra-kāle — at the time of incarnation; dońhe — both of Them (Rāma and Lakshmana); dońhāte praveśa — entered into Them both (Krishna and Balarāma).

TRANSLATION

Śrī Rāma and Śrī Lakshmana, who are plenary portions of Lord Krishna and Lord Balarāma respectively, entered into Them at the time of Krishna's and Balarāma's appearance.

PURPORT

With reference to the Vishnu-dharmottara, the Laghu-bhāgavatāmrita explains that Rāma is an incarnation of Vāsudeva, Lakshmana is an incarnation of Sańkarshana, Bharata is an incarnation of Pradyumna, and Śatrughna is an incarnation of Aniruddha. The Padma Purāna describes that Rāmacandra is Nārāyana and that Lakshmana, Bharata and Śatrughna are respectively Śesha, Cakra and Śańkha (the conchshell in the hand of Nārāyana). In the Rāma-gīta of the Skanda Purāna, Lakshmana, Bharata and Śatrughna have been described as the triple attendants of Lord Rāma.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 154

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.154

sei amśa lañā jyeshtha-kanishthābhimāna

amśāmśi-rūpe śāstre karaye vyākhyāna

SYNONYMS

sei amśa lañā — taking that plenary portion; jyeshtha-kanishtha-abhimāna — considering Themselves the elder or younger; amśa-amśi-rūpe — as the expansion and the original Supreme Personality of Godhead; śāstre — in the revealed scriptures; karaye — does; vyākhyāna — explanation.

TRANSLATION

Krishna and Balarāma present Themselves as younger brother and elder brother, but in the scriptures They are described as the original Supreme Personality of Godhead and His expansion.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 155

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.155

rāmādi-mūrtishu kalā-niyamena tishthan

nānāvatāram akarod bhuvaneshu kintu

krishnah svayam samabhavat paramah pumān yo

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

rāma-ādi — the incarnation of Lord Rāma, etc.; mūrtishu — in different forms; kalā-niyamena — by the order of plenary portions; tishthan — existing; nānā — various; avatāram — incarnations; akarot — executed; bhuvaneshu — within the worlds; kintu — but; krishnah — Lord Krishna; svayam — personally; samabhavat — appeared; paramah — the supreme; pumān — person; yah — who; govindam — unto Lord Govinda; ādi-purusham — the original person; tam — unto Him; aham — I; bhajāmi — offer obeisances.

TRANSLATION

"I worship Govinda, the primeval Lord, who by His various plenary portions appears in the world in different forms and incarnations such as Lord Rāma, but who personally appears in His supreme original form as Lord Krishna."

PURPORT

This is a quotation from Brahma-samhitā (5.39).


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 156

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.156

śrī-caitanya — sei krishna, nityānanda — rāma

nityānanda pūrna kare caitanyera kāma

SYNONYMS

śrī-caitanya — Lord Śrī Caitanya; sei krishna — that original Krishna; nityānanda — Lord Nityānanda; rāma — Balarāma; nityānanda — Lord Nityānanda; pūrna kare — fulfills; caitanyera kāma — all the desires of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

Lord Caitanya is the same Lord Krishna, and Lord Nityānanda is Lord Balarāma. Lord Nityānanda fulfills all of Lord Caitanya's desires.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 157

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.157

nityānanda-mahimā-sindhu ananta, apāra

eka kanā sparśi mātra, — se kripā tāńhāra

SYNONYMS

nityānanda-mahimā — of the glories of Lord Nityānanda; sindhu — the ocean; ananta — unlimited; apāra — unfathomed; eka kanā — one fragment; sparśi — I touch; mātra — only; se — that; kripā — mercy; tāńhāra — His.

TRANSLATION

The ocean of Lord Nityānanda's glories is infinite and unfathomable. Only by His mercy can I touch even a drop of it.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 158

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.158

āra eka śuna tāńra kripāra mahimā

adhama jīvere cadhāila ūrdhva-sīmā

SYNONYMS

āra — another; eka — one; śuna — please hear; tāńra kripāra mahimā — glory of His mercy; adhama jīvere — the downtrodden living being; cadhāila — He elevated; ūrdhva-sīmā — to the topmost limit.

TRANSLATION

Please listen to another glory of His mercy. He made a fallen living entity climb to the highest limit.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 159

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.159

veda-guhya kathā ei ayogya kahite

tathāpi kahiye tāńra kripā prakāśite

SYNONYMS

veda — like the Vedas; guhya — very confidential; kathā — incident; ei — this; ayogya kahite — not fit to disclose; tathāpi — still; kahiye — I speak; tāńra — His; kripā — mercy; prakāśite — to manifest.

TRANSLATION

To disclose it is not proper, for it should be kept as confidential as the Vedas, yet I shall speak of it to make His mercy known to all.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 16

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.16

tāhāra upari-bhāge 'krishna-loka'-khyāti

dvārakā-mathurā-gokula — tri-vidhatve sthiti

SYNONYMS

tāhāra — of all of them; upari-bhāge — on the top; krishna-loka-khyāti — the planet known as Krishnaloka; dvārakā-mathurā-gokula — the three places known as Dvārakā, Mathurā and Vrindāvana; tri-vidhatve — in three departments; sthiti — situated.

TRANSLATION

In the highest region of that spiritual sky is the spiritual planet called Krishnaloka. It has three divisions — Dvārakā, Mathurā and Gokula.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 160

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.160

ullāsa-upari lekhoń tomāra prasāda

nityānanda prabhu, mora kshama aparādha

SYNONYMS

ullāsa-upari — on account of great ecstasy; lekhoń — I write; tomāra prasāda — Your mercy; nityānanda prabhu — Lord Nityānanda; mora — my; kshama — please excuse; aparādha — offenses.

TRANSLATION

O Lord Nityānanda, I write of Your mercy out of great exultation. Please forgive me for my offenses.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 161

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.161

avadhūta gosāñira eka bhritya prema-dhāma

mīnaketana rāmadāsa haya tāńra nāma

SYNONYMS

avadhūta — the mendicant; gosāñira — of Lord Nityānanda; eka — one; bhritya — servant; prema-dhāma — reservoir of love; mīnaketana — Mīnaketana; rāma-dāsa — Rāmadāsa; haya — is; tāńra — his; nāma — name.

TRANSLATION

Lord Nityānanda Prabhu had a servant named Śrī Mīnaketana Rāmadāsa, who was a reservoir of love.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 162

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.162

āmāra ālaye aho-rātra-sańkīrtana

tāhāte āilā teńho pāñā nimantrana

SYNONYMS

āmāra ālaye — at my house; ahah-rātra — day and night; sańkīrtana — chanting the Hare Krishna mantra; tāhāte — on account of this; āilā — came; teńho — he; pāñā nimantrana — getting an invitation.

TRANSLATION

At my house there was sańkīrtana day and night, and therefore he visited there, having been invited.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 163

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.163

mahā-prema-maya tińho vasilā ańgane

sakala vaishnava tāńra vandilā carane

SYNONYMS

mahā-prema-maya — absorbed in emotional love; tińho — he; vasilā — sat; ańgane — in the courtyard; sakala vaishnava — all other Vaishnavas; tāńra — his; vandilā — worshiped; carane — lotus feet.

TRANSLATION

Absorbed in emotional love, he sat in my courtyard, and all the Vaishnavas bowed down at his feet.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 164

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.164

namaskāra karite, kā'ra uparete cade

preme kā're vamśī māre, kāhāke cāpade

SYNONYMS

namaskāra karite — while offering obeisances, bowing down; kā'ra — of someone; uparete — on the body; cade — gets up; preme — in ecstatic love; kā're — someone; vamśī — the flute; māre — strikes; kāhāke — someone; cāpade — slaps.

TRANSLATION

In a joyful mood of love of God he sometimes climbed upon the shoulder of someone offering obeisances, and sometimes he struck others with his flute or mildly slapped them.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 165

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.165

ye nayana dekhite aśru haya mane yāra

sei netre avicchinna vahe aśru-dhāra

SYNONYMS

ye — his; nayana — eyes; dekhite — seeing; aśru — tears; haya — appear; mane — from the mind; yāra — of someone; sei netre — in his eyes; avicchinna — continuously; vahe — flows; aśru-dhāra — a shower of tears.

TRANSLATION

When someone saw the eyes of Mīnaketana Rāmadāsa, tears would automatically flow from his own eyes, for a constant shower of tears flowed from the eyes of Mīnaketana Rāmadāsa.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 166

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.166

kabhu kona ańge dekhi pulaka-kadamba

eka ańge jādya tāńra, āra ańge kampa

SYNONYMS

kabhu — sometimes; kona — some; ańge — in parts of the body; dekhi — I see; pulaka-kadamba — eruptions of ecstasy like kadamba flowers; eka ańge — in one part of the body; jādya — stunned; tāńra — his; āra ańge — in another limb; kampa — trembling.

TRANSLATION

Sometimes there were eruptions of ecstasy like kadamba flowers on some parts of his body, and sometimes one limb would be stunned while another would be trembling.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 167

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.167

nityānanda bali' yabe karena huńkāra

tāhā dekhi' lokera haya mahā-camatkāra

SYNONYMS

nityānanda — the name Nityānanda; bali' — saying; yabe — whenever; karena huńkāra — makes a great sound; tāhā dekhi' — seeing that; lokera — of the people; haya — there is; mahā-camatkāra — great wonder and astonishment.

TRANSLATION

Whenever he shouted aloud the name Nityānanda, the people around him were filled with great wonder and astonishment.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 168

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.168

gunārnava miśra nāme eka vipra ārya

śrī-mūrti-nikate teńho kare sevā-kārya

SYNONYMS

gunārnava miśra — of Gunārnava Miśra; nāme — by the name; eka — one; vipra — brāhmana; ārya — very respectable; śrī-mūrti-nikate — by the side of the Deity; teńho — he; kare — does; sevā-kārya — activities in devotion.

TRANSLATION

One respectable brāhmana named Śrī Gunārnava Miśra was serving the Deity.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 169

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.169

ańgane āsiyā teńho nā kaila sambhāsha

tāhā dekhi' kruddha hañā bale rāmadāsa

SYNONYMS

ańgane — to the courtyard; āsiyā — coming; teńho — he; nā — not; kaila — did; sambhāsha — address; tāhā dekhi' — seeing this; kruddha hañā — becoming angry; bale — says; rāma-dāsa — Śrī Rāmadāsa.

TRANSLATION

When Mīnaketana was seated in the yard, this brāhmana did not offer him respect. Seeing this, Śrī Rāmadāsa became angry and spoke.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 17

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.17

sarvopari śrī-gokula — vrajaloka-dhāma

śrī-goloka, śvetadvīpa, vrindāvana nāma

SYNONYMS

sarva-upari — above all of them; śrī-gokula — the place known as Gokula; vraja-loka-dhāma — the place of Vraja; śrī-goloka — the place named Goloka; śveta-dvīpa — the white island; vrindāvana nāma — also named Vrindāvana.

TRANSLATION

Śrī Gokula, the highest of all, is also called Vraja, Goloka, Śvetadvīpa and Vrindāvana.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 170

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.170

'ei ta' dvitīya sūta romaharashana

baladeva dekhi' ye nā kaila pratyudgama'

SYNONYMS

ei ta' — this; dvitīya — second; sūta romaharashana — Romaharshana-sūta; baladeva dekhi' — seeing Lord Balarāma; ye — who; nā — not; kaila — did; pratyudgama — stand up.

TRANSLATION

"Here I find the second Romaharshana-sūta, who did not stand to show honor when he saw Lord Balarāma."


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 171

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.171

eta bali' nāce gāya, karaye santosha

krishna-kārya kare vipra — nā karila rosha

SYNONYMS

eta bali' — saying this; nāce — he dances; gāya — chants; karaye santosha — becomes satisfied; krishna-kārya — the duties of Deity worship; kare — performs; vipra — the brāhmana; nā karila — did not become; rosha — angry.

TRANSLATION

After saying this, he danced and sang to his heart's content, but the brāhmana did not become angry, for he was then serving Lord Krishna.

PURPORT

Mīnaketana Rāmadāsa was a great devotee of Lord Nityānanda. When he entered the house of Krishnadāsa Kavirāja, Gunārnava Miśra, the priest who was worshiping the Deity installed in the house, did not receive him very well. A similar event occurred when Romaharshana-sūta was speaking to the great assembly of sages at Naimishāranya. Lord Baladeva entered that great assembly, but since Romaharshana-sūta was on the vyāsāsana, he did not get down to offer respect to Lord Baladeva. The behavior of Gunārnava Miśra indicated that he had no great respect for Lord Nityānanda, and this idea was not at all palatable to Mīnaketana Rāmadāsa. For this reason the mentality of Mīnaketana Rāmadāsa is never deprecated by devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 172

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.172

utsavānte gelā tińho kariyā prasāda

mora bhrātā-sane tāńra kichu haila vāda

SYNONYMS

utsava-ante — after the festival; gelā — went away; tińho — he; kariyā prasāda — showing mercy; mora — of me; bhrātā-sane — with the brother; tāńra — of him; kichu — some; haila — there was; vāda — controversy.

TRANSLATION

At the end of the festival Mīnaketana Rāmadāsa went away, offering his blessings to everyone. At that time he had some controversy with my brother.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 173

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.173

caitanya-prabhute tāńra sudridha viśvāsa

nityānanda-prati tāńra viśvāsa-ābhāsa

SYNONYMS

caitanya-prabhute — unto Lord Caitanya; tāńra — his; su-dridha — fixed; viśvāsa — faith; nityānanda-prati — unto Lord Nityānanda; tāńra — his; viśvāsa-ābhāsa — dim reflection of faith.

TRANSLATION

My brother had firm faith in Lord Caitanya but only a dim glimmer of faith in Lord Nityānanda.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 174

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.174

ihā jāni' rāmadāsera duhkha ha-ila mane

tabe ta' bhrātāre āmi karinu bhartsane

SYNONYMS

ihā — this; jāni' — knowing; rāma-dāsera — of the saint Rāmadāsa; duhkha — unhappiness; ha-ila — there was; mane — in the mind; tabe — at that time; ta' — certainly; bhrātāre — to my brother; āmi — I; karinu — did; bhartsane — chastisement.

TRANSLATION

Knowing this, Śrī Rāmadāsa felt unhappy in his mind. I then rebuked my brother.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 175

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.175

dui bhāi eka-tanu — samāna-prakāśa

nityānanda nā māna, tomāra habe sarva-nāśa

SYNONYMS

dui bhāi — two brothers; eka-tanu — one body; samāna-prakāśa — equal manifestation; nityānanda — Lord Nityānanda; nā māne — you do not believe; tomāra — your; habe — that will be; sarva-nāśa — downfall.

TRANSLATION

"These two brothers," I told him, "are like one body; They are identical manifestations. If you do not believe in Lord Nityānanda, you will fall down.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 176

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.176

ekete viśvāsa, anye nā kara sammāna

"ardha-kukkutī-nyāya" tomāra pramāna

SYNONYMS

ekete viśvāsa — faith in one; anye — in the other; nā — not; kara — do; sammāna — respect; ardha-kukkutī-nyāya — the logic of accepting half of a hen; tomāra — your; pramāna — evidence.

TRANSLATION

"If you have faith in one but disrespect the other, your logic is like the logic of accepting half a hen.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 177

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.177

kimvā, dońhā nā māniñā hao ta' pāshanda

eke māni' āre nā māni, — ei-mata bhanda

SYNONYMS

kimvā — otherwise; dońhā — both of Them; nā — not; māniñā — accepting; hao — you become; ta' — certainly; pāshanda — atheist; eke — one of Them; māni' — accepting; āre — the other; nā māni — not accepting; ei-mata — this kind of faith; bhanda — hypocrisy.

TRANSLATION

"It would be better to be an atheist by slighting both brothers than a hypocrite by believing in one and slighting the other."


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 178

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.178

kruddha haiyā vamśī bhāńgi' cale rāmadāsa

tat-kāle āmāra bhrātāra haila sarva-nāśa

SYNONYMS

kruddha haiyā — being very angry; vamśī — the flute; bhāńgi' — breaking; cale — departs; rāma-dāsa — Rāmadāsa; tat-kāle — at that time; āmāra — my; bhrātāra — of the brother; haila — there was; sarva-nāśa — downfall.

TRANSLATION

Thus Śrī Rāmadāsa broke his flute in anger and went away, and at that time my brother fell down.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 179

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.179

ei ta' kahila tāńra sevaka-prabhāva

āra eka kahi tāńra dayāra svabhāva

SYNONYMS

ei ta' — thus; kahila — explained; tāńra — of Him; sevaka-prabhāva — the power of the servant; āra — other; eka — one; kahi — I say; tāńra — His; dayāra — of mercy; svabhāva — characteristic.

TRANSLATION

I have thus described the power of the servants of Lord Nityānanda. Now I shall describe another characteristic of His mercy.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 18

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.18

sarvaga, ananta, vibhu, krishna-tanu-sama

upary-adho vyāpiyāche, nāhika niyama

SYNONYMS

sarva-ga — all-pervading; ananta — unlimited; vibhu — the greatest; krishna-tanu-sama — exactly like the transcendental body of Krishna; upari-adhah — up and down; vyāpiyāche — expanded; nāhika — there is no; niyama — regulation.

TRANSLATION

Like the transcendental body of Lord Krishna, Gokula is all-pervading, infinite and supreme. It expands both above and below, without any restriction.

PURPORT

Śrīla Jīva Gosvāmī, the great authority and philosopher in the line of Śrī Caitanya Mahāprabhu, has discussed the abode of Krishna in his Krishna-sandarbha. In the Bhagavad-gītā the Lord refers to "My abode." Śrīla Jīva Gosvāmī, examining the nature of Krishna's abode, refers to the Skanda Purāna, which states:

yā yathā bhuvi vartante puryo bhagavatah priyāh

tās tathā santi vaikunthe tat-tal-līlārtham ādritāh

"The abodes of Godhead in the material world, such as Dvārakā, Mathurā and Gokula, are facsimiles representing the abodes of Godhead in the kingdom of God, Vaikuntha-dhāma." The unlimited spiritual atmosphere of that Vaikuntha-dhāma is far above and beyond the material cosmos. This is confirmed in the Svāyambhuva-tantra, in a discussion between Lord Śiva and Pārvatī regarding the effect of chanting the mantra of fourteen syllables. There it is stated:

nānā-kalpa-latākīrnam vaikuntham vyāpakam smaret

adhah sāmyam gunānām ca prakritih sarva-kāranam

"While chanting the mantra, one should always remember the spiritual world, which is very extensive and full of desire trees that can yield anything one desires. Below that Vaikuntha region is the potential material energy, which causes the material manifestation." The places of the pastimes of Lord Krishna, such as Dvārakā, Mathurā and Vrindāvana, eternally and independently exist in Krishnaloka. They are the actual abodes of Lord Krishna, and there is no doubt that they are situated above the material cosmic manifestation.

The abode known as Vrindāvana or Gokula is also known as Goloka. The Brahma-samhitā states that Gokula, the highest region of the kingdom of God, resembles a lotus flower with thousands of petals. The outer portion of that lotuslike planet is a square place known as Śvetadvīpa. In the inner portion of Gokula there is an elaborate arrangement for Śrī Krishna's residence with His eternal associates such as Nanda and Yaśodā. That transcendental abode exists by the energy of Śrī Baladeva, who is the original whole of Śesha, or Ananta. The tantras also confirm this description by stating that the abode of Śrī Anantadeva, a plenary portion of Baladeva, is called the kingdom of God. Vrindāvana-dhāma is the innermost abode within the quadrangular realm of Śvetadvīpa, which lies outside of the boundary of Gokula Vrindāvana.

According to Jīva Gosvāmī, Vaikuntha is also called Brahmaloka. The Nārada-pañcarātra, in a statement concerning the mystery of Vijaya, describes:

tat sarvopari goloke tatra lokopari svayam

viharet paramānandī govindo 'tula-nāyakah

"The predominator of the gopīs, Govinda, the principal Deity of Gokula, always enjoys Himself in a place called Goloka, in the topmost part of the spiritual sky."

From the authoritative evidence cited by Jīva Gosvāmī we may conclude that Krishnaloka is the supreme planet in the spiritual sky, which is far beyond the material cosmos. For the enjoyment of transcendental variety, the pastimes of Krishna there have three divisions, and these pastimes are performed in the three abodes Dvārakā, Mathurā and Gokula. When Krishna descends to this universe, He enjoys the pastimes in places of the same name. These places on earth are nondifferent from those original abodes, for they are facsimiles of those original holy places in the transcendental world. They are as good as Śrī Krishna Himself and are equally worshipable. Lord Caitanya declared that Lord Krishna, who presents Himself as the son of the King of Vraja, is worshipable, and that Vrindāvana-dhāma is equally worshipable.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 180

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.180

bhāike bhartsinu muñi, lañā ei guna

sei rātre prabhu more dilā daraśana

SYNONYMS

bhāike — my brother; bhartsinu — chastised; muñi — I; lañā — taking; ei — this; guna — as a good quality; sei rātre — on that night; prabhu — my Lord; more — unto me; dilā — gave; daraśana — appearance.

TRANSLATION

That night Lord Nityānanda appeared to me in a dream because of my good quality in chastising my brother.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 181

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.181

naihāti-nikate 'jhāmatapura' nāme grāma

tāńhā svapne dekhā dilā nityānanda-rāma

SYNONYMS

naihāti-nikate — near the village Naihāti; jhāmatapura — Jhāmatapura; nāme — by the name; grāma — village; tāńhā — there; svapne — in a dream; dekhā — appearance; dilā — gave; nityānanda-rāma — Lord Nityānanda Balarāma.

TRANSLATION

In the village of Jhāmatapura, which is near Naihāti, Lord Nityānanda appeared to me in a dream.

PURPORT

There is now a railway line to Jhāmatapura. If one wants to go there, he can take a train on the Katwa railway line and go directly to the station known as Sālāra. From that station one can go directly to Jhāmatapura.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 182

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.182

dandavat haiyā āmi padinu pāyete

nija-pāda-padma prabhu dilā mora māthe

SYNONYMS

dandavat haiyā — offering obeisances; āmi — I; padinu — fell down; pāyete — at His lotus feet; nija-pāda-padma — His own lotus feet; prabhu — the Lord; dilā — placed; mora — my; māthe — on the head.

TRANSLATION

I fell at His feet, offering my obeisances, and He then placed His own lotus feet upon my head.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 183

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.183

'utha', 'utha' bali' more bale bāra bāra

uthi' tāńra rūpa dekhi' hainu camatkāra

SYNONYMS

utha utha — get up, get up; bali' — saying; more — unto me; bale — says; bāra bāra — again and again; uthi' — getting up; tāńra — His; rūpa dekhi' — seeing the beauty; hainu — became; camatkāra — astonished.

TRANSLATION

"Arise! Get up!" He told me again and again. Upon rising, I was greatly astonished to see His beauty.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 184

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.184

śyāma-cikkana kānti, prakānda śarīra

sākshāt kandarpa, yaiche mahā-malla-vīra

SYNONYMS

śyāma — blackish; cikkana — glossy; kānti — luster; prakānda — heavy; śarīra — body; sākshāt — directly; kandarpa — Cupid; yaiche — like; mahā-malla — very stout and strong; vīra — hero.

TRANSLATION

He had a glossy blackish complexion, and His tall, strong, heroic stature made Him seem like Cupid himself.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 185

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.185

suvalita hasta, pada, kamala-nayāna

patta-vastra śire, patta-vastra paridhāna

SYNONYMS

suvalita — well-formed; hasta — hands; pada — legs; kamala-nayāna — eyes like lotus flowers; patta-vastra — silk cloth; śire — on the head; patta-vastra — silk garments; paridhāna — wearing.

TRANSLATION

He had beautifully formed hands, arms and legs, and eyes like lotus flowers. He wore a silk cloth, with a silk turban on His head.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 186

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.186

suvarna-kundala karne, svarnāńgada-vālā

pāyete nūpura bāje, kanthe pushpa-mālā

SYNONYMS

suvarna-kundala — gold earrings; karne — on the ears; svarna-ańgada — golden armlets; vālā — and bangles; pāyete — on the feet; nūpura — ankle bells; bāje — tinkle; kanthe — on the neck; pushpa-mālā — flower garland.

TRANSLATION

He wore golden earrings on His ears, and golden armlets and bangles. He wore tinkling anklets on His feet and a garland of flowers around His neck.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 187

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.187

candana-lepita-ańga, tilaka suthāma

matta-gaja jini' mada-manthara payāna

SYNONYMS

candana — with sandalwood pulp; lepita — smeared; ańga — body; tilaka suthāma — nicely decorated with tilaka; matta-gaja — a mad elephant; jini' — surpassing; mada-manthara — maddened by drinking; payāna — movement.

TRANSLATION

His body was anointed with sandalwood pulp, and He was nicely decorated with tilaka. His movements surpassed those of a maddened elephant.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 188

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.188

koti-candra jini' mukha ujjvala-varana

dādimba-bīja-sama danta tāmbūla-carvana

SYNONYMS

koti-candra — millions upon millions of moons; jini' — surpassing; mukha — face; ujjvala-varana — bright and brilliant; dādimba-bīja — pomegranate seeds; sama — like; danta — teeth; tāmbūla-carvana — chewing betel nut.

TRANSLATION

His face was more beautiful than millions upon millions of moons, and His teeth were like pomegranate seeds because of His chewing betel.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 189

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.189

preme matta ańga dāhine-vāme dole

'krishna' 'krishna' baliyā gambhīra bola bale

SYNONYMS

preme — in ecstasy; matta — absorbed; ańga — the whole body; dāhine — to the right side; vāme — to the left side; dole — moves; krishna krishna — Krishna, Krishna; baliyā — saying; gambhīra — deep; bola — words; bale — was uttering.

TRANSLATION

His body moved to and fro, right and left, for He was absorbed in ecstasy. He chanted "Krishna, Krishna" in a deep voice.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 19

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.19

brahmānde prakāśa tāra krishnera icchāya

eka-i svarūpa tāra, nāhi dui kāya

SYNONYMS

brahmānde — within the material world; prakāśa — manifestation; tāra — of it; krishnera icchāya — by the supreme will of Lord Krishna; eka-i — it is the same; svarūpa — identity; tāra — of it; nāhi — not; dui — two; kāya — bodies.

TRANSLATION

That abode is manifested within the material world by the will of Lord Krishna. It is identical to that original Gokula; they are not two different bodies.

PURPORT

The above-mentioned dhāmas are movable, by the omnipotent will of Lord Krishna. When Śrī Krishna appears on the face of the earth, He can also make His dhāmas appear, without changing their original structure. One should not discriminate between the dhāmas on the earth and those in the spiritual sky, thinking those on earth to be material and the original abodes to be spiritual. All of them are spiritual. Only for us, who cannot experience anything beyond matter in our present conditioned state, do the dhāmas and the Lord Himself, in His arcā form, appear before us resembling matter to give us the facility to see spirit with material eyes. In the beginning this may be difficult for a neophyte to understand, but in due course, when one is advanced in devotional service, it will be easier, and he will appreciate the Lord's presence in these tangible forms.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 190

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.190

rāńgā-yashti haste dole yena matta simha

cāri-pāśe vedi āche caranete bhrińga

SYNONYMS

rāńgā-yashti — a red stick; haste — in the hand; dole — moves; yena — like; matta — mad; simha — lion; cāri-pāśe — all around; vedi — surrounding; āche — there is; caranete — at the lotus feet; bhrińga — bumblebees.

TRANSLATION

His red stick moving in His hand, He seemed like a maddened lion. All around the four sides of His feet were bumblebees.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 191

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.191

pārishada-gane dekhi' saba gopa-veśe

'krishna' 'krishna' kahe sabe saprema āveśe

SYNONYMS

pārishada-gane — associates; dekhi' — seeing; saba — all; gopa-veśe — in the dress of cowherd boys; krishna krishna — Krishna, Krishna; kahe — says; sabe — all; sa-prema — of ecstatic love; āveśe — in absorption.

TRANSLATION

His devotees, dressed like cowherd boys, surrounded His feet like so many bees and also chanted "Krishna, Krishna," absorbed in ecstatic love.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 192

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.192

śińgā vāmśī bājāya keha, keha nāce gāya

sevaka yogāya tāmbūla, cāmara dhulāya

SYNONYMS

śińgā vāmśī — horns and flutes; bājāya — play; keha — some; keha — some of them; nāce — dance; gāya — sing; sevaka — a servant; yogāya — supplies; tāmbūla — betel nut; cāmara — fan; dhulāya — moves.

TRANSLATION

Some of them played horns and flutes, and others danced and sang. Some of them offered betel nuts, and others waved cāmara fans about Him.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 193

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.193

nityānanda-svarūpera dekhiyā vaibhava

kibā rūpa, guna, līlā — alaukika saba

SYNONYMS

nityānanda-svarūpera — of Lord Nityānanda Svarūpa; dekhiyā — seeing; vaibhava — the opulence; kibā rūpa — what a wonderful form; guna — qualities; līlā — pastimes; alaukika — uncommon; saba — all.

TRANSLATION

Thus I saw such opulence in Lord Nityānanda Svarūpa. His wonderful form, qualities and pastimes are all transcendental.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 194

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.194

ānande vihvala āmi, kichu nāhi jāni

tabe hāsi' prabhu more kahilena vānī

SYNONYMS

ānande — in transcendental ecstasy; vihvala — overwhelmed; āmi — I; kichu — anything; nāhi — not; jāni — know; tabe — at that time; hāsi' — smiling; prabhu — the Lord; more — unto me; kahilena — says; vānī — some words.

TRANSLATION

I was overwhelmed with transcendental ecstasy, not knowing anything else. Then Lord Nityānanda smiled and spoke to me as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 195

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.195

āre āre krishnadāsa, nā karaha bhaya

vrindāvane yāha, — tāńhā sarva labhya haya

SYNONYMS

āre āre — O! O!; krishna-dāsa — Krishnadāsa; nā — not; karaha — make; bhaya — fear; vrindāvane yāha — go to Vrindāvana; tāńhā — there; sarva — everything; labhya — available; haya — is.

TRANSLATION

"O my dear Krishnadāsa, do not be afraid. Go to Vrindāvana, for there you will attain all things."


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 196

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.196

eta bali' prerilā more hātasāni diyā

antardhāna kaila prabhu nija-gana lañā

SYNONYMS

eta bali' — saying this; prerilā — dispatched; more — me; hātasāni — indication of the hand; diyā — giving; antardhāna kaila — disappeared; prabhu — my Lord; nija-gana lañā — taking His personal associates.

TRANSLATION

After saying this, He directed me toward Vrindāvana by waving His hand. Then He disappeared with His associates.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 197

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.197

mūrcchita ha-iyā muñi padinu bhūmite

svapna-bhańga haila, dekhi, hañāche prabhāte

SYNONYMS

mūrcchita ha-iyā — fainting; muñi — I; padinu — fell; bhūmite — on the ground; svapna-bhańga — breaking of the dream; haila — there was; dekhi — I saw; hañāche — there was; prabhāte — morning light.

TRANSLATION

I fainted and fell to the ground, my dream broke, and when I regained consciousness I saw that morning had come.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 198

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.198

ki dekhinu ki śuninu, kariye vicāra

prabhu-ājñā haila vrindāvana yāibāra

SYNONYMS

ki dekhinu — what did I see; ki śuninu — what did I hear; kariye vicāra — I began to consider; prabhu-ājñā — the order of my Lord; haila — there was; vrindāvana — to Vrindāvana; yāibāra — to go.

TRANSLATION

I thought about what I had seen and heard and concluded that the Lord had ordered me to proceed to Vrindāvana at once.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 199

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.199

sei kshane vrindāvane karinu gamana

prabhura kripāte sukhe āinu vrindāvana

SYNONYMS

sei kshane — that very second; vrindāvane — toward Vrindāvana; karinu — I did; gamana — starting; prabhura kripāte — by the mercy of Lord Nityānanda; sukhe — in great happiness; āinu — arrived; vrindāvana — at Vrindāvana.

TRANSLATION

That very second I started for Vrindāvana, and by His mercy I reached there in great happiness.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 2

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Śrī Caitanya Mahāprabhu; jaya nityānanda — all glories to Lord Nityānanda; jaya advaita-candra — all glories to Advaita Ācārya; jaya gaura-bhakta-vrinda — all glories to the devotees of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 20

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.20

cintāmani-bhūmi, kalpa-vriksha-maya vana

carma-cakshe dekhe tāre prapañcera sama

SYNONYMS

cintāmani-bhūmi — the land of touchstone; kalpa-vriksha-maya — full of desire trees; vana — forests; carma-cakshe — the material eyes; dekhe — see; tāre — it; prapañcera sama — equal to the material creation.

TRANSLATION

The land there is touchstone [cintāmani], and the forests abound with desire trees. Material eyes see it as an ordinary place.

PURPORT

By the grace of the Lord His dhāmas and He Himself can all be present simultaneously, without losing their original importance. Only when one fully develops in affection and love of Godhead can one see those dhāmas in their original appearance.

Śrīla Narottama dāsa Thākura, a great ācārya in the preceptorial line of Lord Śrī Caitanya Mahāprabhu, has said for our benefit that one can perfectly see the dhāmas only when one completely gives up the mentality of lording it over material nature. One's spiritual vision develops proportionately to one's giving up the debased mentality of unnecessarily enjoying matter. A diseased person who has become diseased because of a certain bad habit must be ready to follow the advice of the physician, and as a natural sequence he must attempt to give up the cause of the disease. The patient cannot indulge in the bad habit and at the same time expect to be cured by the physician. Modern materialistic civilization, however, is maintaining a diseased atmosphere. The living being is a spiritual spark, as spiritual as the Lord Himself. The only difference is that the Lord is great and the living being is small. Qualitatively they are one, but quantitatively they are different. Therefore, since the living being is spiritual in constitution, he can be happy only in the spiritual sky, where there are unlimited spiritual spheres called Vaikunthas. A spiritual being conditioned by a material body must therefore try to get rid of his disease instead of developing the cause of the disease.

Foolish persons engrossed in their material assets are unnecessarily proud of being leaders of the people, but they ignore the spiritual value of man. Such illusioned leaders make plans covering any number of years, but they can hardly make humanity happy in a state conditioned by the threefold miseries inflicted by material nature. One cannot control the laws of nature by any amount of struggling. One must at last be subject to death, nature's ultimate law. Death, birth, old age and illness are symptoms of the diseased condition of the living being. The highest aim of human life should therefore be to get free from these miseries and go back home, back to Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 200

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.200

jaya jaya nityānanda, nityānanda-rāma

yāńhāra kripāte pāinu vrindāvana-dhāma

SYNONYMS

jaya jaya — all glories; nityānanda — to Lord Nityānanda; nityānanda-rāma — to Lord Balarāma, who appeared as Nityānanda; yāńhāra kripāte — by whose mercy; pāinu — I got; vrindāvana-dhāma — shelter at Vrindāvana.

TRANSLATION

All glory, all glory to Lord Nityānanda Balarāma, by whose mercy I have attained shelter in the transcendental abode of Vrindāvana!


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 201

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.201

jaya jaya nityānanda, jaya kripā-maya

yāńhā haite pāinu rūpa-sanātanāśraya

SYNONYMS

jaya jaya — all glories; nityānanda — to Lord Nityānanda; jaya kripā-maya — all glories to the most merciful Lord; yāńhā haite — from whom; pāinu — I got; rūpa-sanātana-āśraya — shelter at the lotus feet of Rūpa Gosvāmī and Sanātana Gosvāmī.

TRANSLATION

All glory, all glory to the merciful Lord Nityānanda, by whose mercy I have attained shelter at the lotus feet of Śrī Rūpa and Śrī Sanātana!


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 202

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.202

yāńhā haite pāinu raghunātha-mahāśaya

yāńhā haite pāinu śrī-svarūpa-āśraya

SYNONYMS

yāńhā haite — from whom; pāinu — I got; raghunātha-mahā-āśaya — the shelter of Raghunātha dāsa Gosvāmī; yāńhā haite — from whom; pāinu — I got; śrī-svarūpa-āśraya — shelter at the feet of Svarūpa Dāmodara Gosvāmī.

TRANSLATION

By His mercy I have attained the shelter of the great personality Śrī Raghunātha dāsa Gosvāmī, and by His mercy I have found the refuge of Śrī Svarūpa Dāmodara.

PURPORT

Anyone desiring to become expert in the service of Śrī Śrī Rādhā and Krishna should always aspire to be under the guidance of Svarūpa Dāmodara Gosvāmī, Rūpa Gosvāmī, Sanātana Gosvāmī and Raghunātha dāsa Gosvāmī. To come under the protection of the Gosvāmīs, one must get the mercy and grace of Nityānanda Prabhu. The author has tried to explain this fact in these two verses.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 203

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.203

sanātana-kripāya pāinu bhaktira siddhānta

śrī-rūpa-kripāya pāinu bhakti-rasa-prānta

SYNONYMS

sanātana-kripāya — by the mercy of Sanātana Gosvāmī; pāinu — I got; bhaktira siddhānta — the conclusions of devotional service; śrī-rūpa-kripāya — by the mercy of Śrīla Rūpa Gosvāmī; pāinu — I got; bhakti-rasa-prānta — the limit of the mellows of devotional service.

TRANSLATION

By the mercy of Sanātana Gosvāmī I have learned the final conclusions of devotional service, and by the grace of Śrī Rūpa Gosvāmī I have tasted the highest nectar of devotional service.

PURPORT

Śrī Sanātana Gosvāmī Prabhu, the teacher of the science of devotional service, wrote several books, of which the Brihad-bhāgavatāmrita is very famous; anyone who wants to know about the subject matter of devotees, devotional service and Krishna must read this book. Sanātana Gosvāmī also wrote a special commentary on the Tenth Canto of Śrīmad-Bhāgavatam known as the Daśama-tippanī, which is so excellent that by reading it one can understand very deeply the pastimes of Krishna in His exchanges of loving activities. Another famous book by Sanātana Gosvāmī is the Hari-bhakti-vilāsa, which states the rules and regulations for all divisions of Vaishnavas, namely, Vaishnava householders, Vaishnava brahmacārīs, Vaishnava vānaprasthas and Vaishnava sannyāsīs. This book was especially written, however, for Vaishnava householders. Śrīla Raghunātha dāsa Gosvāmī has described Sanātana Gosvāmī in his prayer Vilāpa-kusumāñjali, verse six, where he has expressed his obligation to Sanātana Gosvāmī in the following words:

vairāgya-yug-bhakti-rasam prayatnair

apāyayan mām anabhīpsum andhamkrip

āmbudhir yah para-duhkha-duhkhī

sanātanas tam prabhum āśrayāmi

"I was unwilling to drink the nectar of devotional service possessed of renunciation, but Sanātana Gosvāmī, out of his causeless mercy, made me drink it, even though I was otherwise unable to do so. Therefore he is an ocean of mercy. He is very compassionate to fallen souls like me, and thus it is my duty to offer my respectful obeisances unto his lotus feet." Krishnadāsa Kavirāja Gosvāmī also, in the last section of the Caitanya-caritāmrita, specifically mentions the names of Rūpa Gosvāmī, Sanātana Gosvāmī and Śrīla Jīva Gosvāmī and offers his respectful obeisances unto the lotus feet of these three spiritual masters, as well as Raghunātha dāsa. Śrīla Raghunātha dāsa Gosvāmī also accepted Sanātana Gosvāmī as the teacher of the science of devotional service. Śrīla Rūpa Gosvāmī is described as the bhakti-rasācārya, or one who knows the essence of devotional service. His famous book Bhakti-rasāmrita-sindhu is the science of devotional service, and by reading this book one can understand the meaning of devotional service. Another of his famous books is the Ujjvala-nīlamani. In this book he elaborately explains the loving affairs and transcendental activities of Lord Krishna and Rādhārānī.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 204

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.204

jaya jaya nityānanda-caranāravinda

yāńhā haite pāinu śrī-rādhā-govinda

SYNONYMS

jaya jaya — all glories to; nityānanda — of Lord Nityānanda; carana-aravinda — the lotus feet; yāńhā haite — from whom; pāinu — I got; śrī-rādhā-govinda — the shelter of Śrī Rādhā and Govinda.

TRANSLATION

All glory, all glory to the lotus feet of Lord Nityānanda, by whose mercy I have attained Śrī Rādhā-Govinda!

PURPORT

Śrīla Narottama dāsa Thākura, who is famous for his poetic composition known as Prārthanā, has lamented in one of his prayers, "When will Lord Nityānanda be merciful upon me so that I will forget all material desires?" Śrīla Narottama dāsa Thākura confirms that unless one is freed from material desires to satisfy the needs of the body and senses, one cannot understand the transcendental abode of Lord Krishna, Vrindāvana. He also confirms that one cannot understand the loving affairs of Rādhā and Krishna without going through the direction of the six Gosvāmīs. In another verse Narottama dāsa Thākura has stated that without the causeless mercy of Nityānanda Prabhu, one cannot enter into the affairs of Rādhā and Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 205

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.205

jagāi mādhāi haite muñi se pāpishtha

purīshera kīta haite muñi se laghishtha

SYNONYMS

jagāi mādhāi — the two brothers Jagāi and Mādhāi; haite — than; muñi — I; se — that; pāpishtha — more sinful; purīshera — in stool; kīta — the worms; haite — than; muñi — I am; se — that; laghishtha — lower.

TRANSLATION

I am more sinful than Jagāi and Mādhāi and even lower than the worms in the stool.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 206

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.206

mora nāma śune yei tāra punya kshaya

mora nāma laya yei tāra pāpa haya

SYNONYMS

mora nāma — my name; śune — hears; yei — anyone who; tāra — his; punya kshaya — destruction of piety; mora nāma — my name; laya — takes; yei — anyone; tāra — his; pāpa — sin; haya — is.

TRANSLATION

Anyone who hears my name loses the results of his pious activities. Anyone who utters my name becomes sinful.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 207

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.207

emana nirghrina more kebā kripā kare

eka nityānanda vinu jagat bhitare

SYNONYMS

emana — such; nirghrina — abominable; more — unto me; kebā — who; kripā — mercy; kare — shows; eka — one; nityānanda — Lord Nityānanda; vinu — but; jagat — world; bhitare — within.

TRANSLATION

Who in this world but Nityānanda could show His mercy to such an abominable person as me?


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 208

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.208

preme matta nityānanda kripā-avatāra

uttama, adhama, kichu nā kare vicāra

SYNONYMS

preme — in ecstatic love; matta — mad; nityānanda — Lord Nityānanda; kripā — merciful; avatāra — incarnation; uttama — good; adhama — bad; kichu — any; nā — not; kare — makes; vicāra — consideration.

TRANSLATION

Because He is intoxicated by ecstatic love and is an incarnation of mercy, He does not distinguish between the good and the bad.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 209

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.209

ye āge padaye, tāre karaye nistāra

ataeva nistārilā mo-hena durācāra

SYNONYMS

ye — whoever; āge — in front; padaye — falls down; tāre — unto him; karaye — does; nistāra — deliverance; ataeva — therefore; nistārilā — delivered; mo — as me; hena — such; durācāra — sinful and fallen person.

TRANSLATION

He delivers all those who fall down before Him. Therefore He has delivered such a sinful and fallen person as me.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 21

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.21

prema-netre dekhe tāra svarūpa-prakāśa

gopa-gopī-sańge yāńhā krishnera vilāsa

SYNONYMS

prema-netre — with the eyes of love of Godhead; dekhe — one sees; tāra — its; svarūpa-prakāśa — manifestation of identity; gopa — cowherd boys; gopī-sańge — with the cowherd damsels; yāńhā — where; krishnera vilāsa — the pastimes of Lord Krishna.

TRANSLATION

But with the eyes of love of Godhead one can see its real identity as the place where Lord Krishna performs His pastimes with the cowherd boys and cowherd girls.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 210

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.210

mo-pāpishthe ānilena śrī-vrindāvana

mo-hena adhame dilā śrī-rūpa-carana

SYNONYMS

mo-pāpishthe — unto me, who am so sinful; ānilena — He brought; śrī-vrindāvana — to Vrindāvana; mo-hena — such as me; adhame — to the lowest of mankind; dilā — delivered; śrī-rūpa-carana — the lotus feet of Rūpa Gosvāmī.

TRANSLATION

Although I am sinful and I am the most fallen, He has conferred upon me the lotus feet of Śrī Rūpa Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 211

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.211

śrī-madana-gopāla-śrī-govinda-daraśana

kahibāra yogya nahe e-saba kathana

SYNONYMS

śrī-madana-gopāla — Lord Madana Gopāla; śrī-govinda — Lord Rādhā-Govinda; daraśana — visiting; kahibāra — to speak; yogya — fit; nahe — not; e-saba kathana — all these confidential words.

TRANSLATION

I am not fit to speak all these confidential words about my visiting Lord Madana Gopāla and Lord Govinda.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 212

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.212

vrindāvana-purandara śrī-madana-gopāla

rāsa-vilāsī sākshāt vrajendra-kumāra

SYNONYMS

vrindāvana-purandara — the chief Deity of Vrindāvana; śrī-madana-gopāla — Lord Madana Gopāla; rāsa-vilāsī — the enjoyer of the rāsa dance; sākshāt — directly; vrajendra-kumāra — the son of Nanda Mahārāja.

TRANSLATION

Lord Madana Gopāla, the chief Deity of Vrindāvana, is the enjoyer of the rāsa dance and is directly the son of the King of Vraja.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 213

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.213

śrī-rādhā-lalitā-sańge rāsa-vilāsa

manmatha-manmatha-rūpe yāńhāra prakāśa

SYNONYMS

śrī-rādhā — Śrīmatī Rādhārānī; lalitā — Her personal associate named Lalitā; sańge — with; rāsa-vilāsa — enjoyment of the rāsa dance; manmatha — of Cupid; manmatha-rūpe — in the form of Cupid; yāńhāra — of whom; prakāśa — manifestation.

TRANSLATION

He enjoys the rāsa dance with Śrīmatī Rādhārānī, Śrī Lalitā and others. He manifests Himself as the Cupid of Cupids.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 214

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.214

tāsām āvirabhūc chaurih

smayamāna-mukhāmbujah

pītāmbara-dharah sragvī

sākshān manmatha-manmathah

SYNONYMS

tāsām — among them; āvirabhūt — appeared; śaurih — Lord Krishna; smayamāna — smiling; mukha-ambujah — lotus face; pīta-ambara-dharah — dressed with yellow garments; sragvī — decorated with a flower garland; sākshāt — directly; manmatha — of Cupid; manmathah — Cupid.

TRANSLATION

"Wearing yellow garments and decorated with a flower garland, Lord Krishna, appearing among the gopīs with His smiling lotus face, looked directly like the charmer of the heart of Cupid."

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.32.2).


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 215

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.215

sva-mādhurye lokera mana kare ākarshana

dui pāśe rādhā lalitā karena sevana

SYNONYMS

sva-mādhurye — in His own sweetness; lokera — of all people; mana — the minds; kare — does; ākarshana — attracting; dui pāśe — on two sides; rādhā — Śrīmatī Rādhārānī; lalitā — and Her associate Lalitā; karena — do; sevana — service.

TRANSLATION

With Rādhā and Lalitā serving Him on His two sides, He attracts the hearts of all by His own sweetness.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 216

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.216

nityānanda-dayā more tāńre dekhāila

śrī-rādhā-madana-mohane prabhu kari' dila

SYNONYMS

nityānanda-dayā — the mercy of Lord Nityānanda; more — unto me; tāńre — Madana-mohana; dekhāila — showed; śrī-rādhā-madana-mohane — Rādhā-Madana-mohana; prabhu kari' dila — gave as my Lord and master.

TRANSLATION

The mercy of Lord Nityānanda showed me Śrī Madana-mohana and gave me Śrī Madana-mohana as my Lord and master.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 217

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.217

mo-adhame dila śrī-govinda daraśana

kahibāra kathā nahe akathya-kathana

SYNONYMS

mo-adhame — to one as abominable as me; dila — delivered; śrī-govinda daraśana — the audience of Lord Śrī Govinda; kahibāra — to speak this; kathā — words; nahe — there are not; akathya — unspeakable; kathana — narration.

TRANSLATION

He granted to one as low as me the sight of Lord Govinda. Words cannot describe this, nor is it fit to be disclosed.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verses 218-219

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.218-219

vrindāvane yoga-pīthe kalpa-taru-vane

ratna-mandapa, tāhe ratna-simhāsane

śrī-govinda vasiyāchena vrajendra-nandana

mādhurya prakāśi' karena jagat mohana

SYNONYMS

vrindāvane — at Vrindāvana; yoga-pīthe — at the principal temple; kalpa-taru-vane — in the forest of desire trees; ratna-mandapa — an altar made of gems; tāhe — upon it; ratna-simha-āsane — on the throne of gems; śrī-govinda — Lord Govinda; vasiyāchena — was sitting; vrajendra-nandana — the son of Nanda Mahārāja; mādhurya prakāśi' — manifesting His sweetness; karena — does; jagat mohana — enchantment of the whole world.

TRANSLATION

On an altar made of gems in the principal temple of Vrindāvana, amidst a forest of desire trees, Lord Govinda, the son of the King of Vraja, sits upon a throne of gems and manifests His full glory and sweetness, thus enchanting the entire world.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 22

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.22

cintāmani-prakara-sadmasu kalpa-vriksha-

lakshāvriteshu surabhīr abhipālayantam

lakshmī-sahasra-śata-sambhrama-sevyamānam

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

cintāmani — touchstone; prakara — groups made of; sadmasu — in abodes; kalpa-vriksha — of desire trees; laksha — by millions; āvriteshu — surrounded; surabhīh — surabhi cows; abhipālayantam — tending; lakshmī — of goddesses of fortune; sahasra — of thousands; śata — by hundreds; sambhrama — with great respect; sevyamānam — being served; govindam — Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

"I worship Govinda, the primeval Lord, the first progenitor, who is tending cows yielding all desires in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune."

PURPORT

This is a verse from the Brahma-samhitā (5.29). This description of the abode of Krishna gives us definite information of the transcendental place where not only is life eternal, blissful and full of knowledge, but there are ample vegetables, milk, jewels, and beautiful homes and gardens tended by lovely damsels who are all goddesses of fortune. Krishnaloka is the topmost planet in the spiritual sky, and below it are innumerable spheres, a description of which can be found in Śrīmad-Bhāgavatam. In the beginning of Lord Brahmā's self-realization he was shown a transcendental vision of the Vaikuntha spheres by the grace of Nārāyana. Later, by the grace of Krishna, he was shown a transcendental vision of Krishnaloka. This transcendental vision is like the reception of television from the moon via a mechanical system for receiving modulated waves, but it is achieved by penance and meditation within oneself.

Śrīmad-Bhāgavatam (Second Canto) states that in Vaikunthaloka the material modes of nature, represented by the qualities of goodness, passion and ignorance, have no influence. In the material world the highest qualitative manifestation is goodness, which is characterized by truthfulness, mental equilibrium, cleanliness, control of the senses, simplicity, essential knowledge, faith in God, scientific knowledge and so on. Nevertheless, all these qualities are mixed with passion and imperfection. But the qualities in Vaikuntha are a manifestation of God's internal potency, and therefore they are purely spiritual and transcendental, with no trace of material infection. No material planet, even Satyaloka, is comparable in quality to the spiritual planets, where the five inherent qualities of the material world — namely ignorance, misery, egoism, anger and envy — are completely absent.

In the material world, everything is a creation. Anything we can think of within our experience, including even our own bodies and minds, was created. This process of creation began with the life of Brahmā, and the creative principle is prevalent all over the material universe because of the quality of passion. But since the quality of passion is conspicuous by its absence in the Vaikuntha planets, nothing there is created; everything there is eternally existent. And because there is no mode of ignorance, there is also no question of annihilation or destruction. In the material world one may try to make everything permanent by developing the above-mentioned qualities of goodness, but because the goodness in the material world is mixed with passion and ignorance, nothing here can exist permanently, despite all the good plans of the best scientific brains. Therefore in the material world we have no experience of eternity, bliss and fullness of knowledge. But in the spiritual world, because of the complete absence of the qualitative modes, everything is eternal, blissful and cognizant. Everything can speak, everything can move, everything can hear, and everything can see in fully blessed existence for eternity. The situation being so, naturally space and time, in the forms of past, present and future, have no influence there. In the spiritual sky there is no change because time has no influence. Consequently, the influence of māyā, the total external energy, which induces us to become more and more materialistic and forget our relationship with God, is also absent there.

As spiritual sparks of the beams emanating from the transcendental body of the Lord, we are all permanently related with Him and equal to Him in quality. The material energy is a covering of the spiritual spark, but in the absence of that material covering, the living beings in Vaikunthaloka are never forgetful of their identities: they are eternally cognizant of their relationship with God in their constitutional position of rendering transcendental loving service to the Lord. Because they constantly engage in the transcendental service of the Lord, it is natural to conclude that their senses are also transcendental, for one cannot serve the Lord with material senses. The inhabitants of Vaikunthaloka do not possess material senses with which to lord it over material nature.

Persons with a poor fund of knowledge conclude that a place void of material qualities must be some sort of formless nothingness. In reality, however, there are qualities in the spiritual world, but they are different from the material qualities because everything there is eternal, unlimited and pure. The atmosphere there is self-illuminating, and thus there is no need of a sun, a moon, fire, electricity and so on. One who can reach that abode does not come back to the material world with a material body. There is no difference between atheists and the faithful in the Vaikuntha planets because all who settle there are freed from the material qualities, and thus suras and asuras become equally obedient loving servitors of the Lord.

The residents of Vaikuntha have brilliantly black complexions much more fascinating and attractive than the dull white and black complexions found in the material world. Their bodies, being spiritual, have no equals in the material world. The beauty of a bright cloud when lightning flashes on it merely hints at their beauty. Generally the inhabitants of Vaikuntha dress in yellow clothing. Their bodies are delicate and attractively built, and their eyes are like the petals of lotus flowers. Like Lord Vishnu, the residents of Vaikuntha have four hands decorated with a conchshell, wheel, club and lotus flower. Their chests are beautifully broad and fully decorated with necklaces of a brilliant diamondlike metal surrounded by costly jewels never to be found in the material world. The residents of Vaikuntha are always powerful and effulgent. Some of them have complexions like red coral cat's eyes and lotus flowers, and each of them has earrings of costly jewels. On their heads they wear flowery crowns resembling garlands.

In the Vaikunthas there are airplanes, but they make no tumultuous sounds. Material airplanes are not at all safe: they can fall down and crash at any time, for matter is imperfect in every respect. In the spiritual sky, however, the airplanes are also spiritual, and they are spiritually brilliant and bright. These airplanes do not fly business executives, politicians or planning commissions as passengers, nor do they carry cargo or postal bags, for these are all unknown there. These planes are for pleasure trips only, and the residents of Vaikuntha fly in them with their heavenly, beautiful, fairylike consorts. Therefore these airplanes, full of residents of Vaikuntha, both male and female, increase the beauty of the spiritual sky. We cannot imagine how beautiful they are, but their beauty may be compared to the clouds in the sky accompanied by silver branches of electric lightning. The spiritual sky of Vaikunthaloka is always decorated in this way.

The full opulence of the internal potency of Godhead is always resplendent in Vaikunthaloka, where goddesses of fortune are ever-increasingly attached to serving the lotus feet of the Personality of Godhead. These goddesses of fortune, accompanied by their friends, always create a festive atmosphere of transcendental mirth. Always singing the glories of the Lord, they are not silent even for a moment.

There are unlimited Vaikuntha planets in the spiritual sky, and the ratio of these planets to the material planets in the material sky is three to one. Thus the poor materialist is busy making political adjustments on a planet that is most insignificant in God's creation. To say nothing of this planet earth, the whole universe, with innumerable planets throughout the galaxies, is comparable to a single mustard seed in a bag full of mustard seeds. But the poor materialist makes plans to live comfortably here and thus wastes his valuable human energy in something that is doomed to frustration. Instead of wasting his time with business speculations, he should seek the life of plain living and high spiritual thinking and thus save himself from perpetual materialistic unrest.

Even if a materialist wants to enjoy developed material facilities, he can transfer himself to planets where he can experience material pleasures much more advanced than those available on earth. The best plan is to prepare oneself to return to the spiritual sky after leaving the body. However, if one is intent on enjoying material facilities, one can transfer himself to other planets in the material sky by utilizing yogic powers. The playful spaceships of the astronauts are but childish entertainments and are of no use for this purpose. The ashtāńga-yoga system is a materialistic art of controlling air by transferring it from the stomach to the navel, from the navel to the heart, from the heart to the collarbone, from there to the eyeballs, from there to the cerebellum and from there to any desired planet. The velocities of air and light are taken into consideration by the material scientist, but he has no information of the velocity of the mind and intelligence. We have some limited experience of the velocity of the mind because in a moment we can transfer our minds to places hundreds of thousands of miles away. Intelligence is even finer. Finer than intelligence is the soul, which is not matter like mind and intelligence but is spirit, or antimatter. The soul is hundreds of thousands of times finer and more powerful than intelligence. We can thus only imagine the velocity of the soul in its traveling from one planet to another. Needless to say, the soul travels by its own strength and not with the help of any kind of material vehicle.

The bestial civilization of eating, sleeping, fearing and sense-gratifying has misled modern man into forgetting how powerful a soul he has. As we have already described, the soul is a spiritual spark many, many times more illuminating, dazzling and powerful than the sun, moon or electricity. Human life is spoiled when man does not realize his real identity with his soul. Lord Caitanya appeared with Lord Nityānanda to save man from this type of misleading civilization.

Śrīmad-Bhāgavatam also describes how yogīs can travel to all the planets in the universe. When the vital force is lifted to the cerebellum, there is every chance that this force will burst out from the eyes, nose, ears, etc., as these are places that are known as the seventh orbit of the vital force. But the yogīs can block these holes by complete suspension of air. The yogī then concentrates the vital force in the middle position, that is, between the eyebrows. At this position, the yogī can think of the planet to which he wants to go after leaving the body. He can then decide whether he wants to go to the abode of Krishna in the transcendental Vaikunthas, from which he will not be required to descend into the material world, or to travel to higher planets in the material universe. The perfect yogī is at liberty to do either.

For the perfect yogī who has attained success in the method of leaving his body in perfect consciousness, transferring from one planet to another is as easy as an ordinary man's walking to the grocery store. As already discussed, the material body is just a covering of the spiritual soul. Mind and intelligence are the undercoverings, and the gross body of earth, water, air and so on is the overcoating of the soul. As such, any advanced soul who has realized himself by the yogic process, who knows the relationship between matter and spirit, can leave the gross dress of the soul in perfect order and as he desires. By the grace of God, we have complete freedom. Because the Lord is kind to us, we can live anywhere — either in the spiritual sky or in the material sky, upon whichever planet we desire. However, misuse of this freedom causes one to fall down into the material world and suffer the threefold miseries of conditioned life. The living of a miserable life in the material world by dint of the soul's choice is nicely illustrated by Milton in Paradise Lost. Similarly, by choice the soul can regain paradise and return home, back to Godhead.

At the critical time of death, one can place the vital force between the two eyebrows and decide where he wants to go. If he is reluctant to maintain any connection with the material world, he can, in less than a second, reach the transcendental abode of Vaikuntha and appear there completely in his spiritual body, which will be suitable for him in the spiritual atmosphere. He has simply to desire to leave the material world both in finer and in grosser forms and then move the vital force to the topmost part of the skull and leave the body from the hole in the skull called the brahma-randhra. This is easy for one perfect in the practice of yoga.

Of course, man is endowed with free will, and as such if he does not want to free himself from the material world he may enjoy the life of brahma-pada (occupation of the post of Brahmā) and visit Siddhaloka, the planets of materially perfect beings, who have full capacities to control gravity, space and time. To visit these higher planets in the material universe, one need not give up his mind and intelligence (finer matter), but need only give up grosser matter (the material body).

Each and every planet has its particular atmosphere, and if one wants to travel to any particular planet within the material universe, one has to adapt his material body to the climatic condition of that planet. For instance, if one wants to go from India to Europe, where the climatic condition is different, one has to change his dress accordingly. Similarly, a complete change of body is necessary if one wants to go to the transcendental planets of Vaikuntha. However, if one wants to go to the higher material planets, he can keep his finer dress of mind, intelligence and ego, but has to leave his gross dress (body) made of earth, water, fire, etc.

When one goes to a transcendental planet, it is necessary to change both the finer and gross bodies, for one has to reach the spiritual sky completely in a spiritual form. This change of dress will take place automatically at the time of death if one so desires.

The Bhagavad-gītā confirms that one will attain his next material body according to his desires at the time he leaves his body. The desire of the mind carries the soul to a suitable atmosphere as the wind carries aromas from one place to another. Unfortunately, those who are not yogīs but gross materialists, who throughout their lives indulge in sense gratification, are puzzled by the disarrangement of the bodily and mental condition at the time of death. Such gross sensualists, encumbered by the main ideas, desires and associations of the lives they have led, desire something against their interest and thus foolishly take on new bodies that perpetuate their material miseries.

Systematic training of the mind and intelligence is therefore needed so that at the time of death one may consciously desire a suitable body, either on this planet or another material planet or even a transcendental planet. A civilization that does not consider the progressive advancement of the immortal soul merely fosters a bestial life of ignorance.

It is foolish to think that every soul that passes away goes to the same place. Either the soul goes to a place he desires at the time of death, or upon leaving his body he is forced to accept a position according to his acts in his previous life. The difference between the materialist and the yogī is that a materialist cannot determine his next body, whereas a yogī can consciously attain a suitable body for enjoyment in the higher planets. Throughout his life, the gross materialist who is constantly after sense gratification spends all day earning his livelihood to maintain his family, and at night he wastes his energy in sex enjoyment or else goes to sleep thinking about all he has done in the daytime. That is the monotonous life of the materialist. Although differently graded as businessmen, lawyers, politicians, professors, judges, coolies, pickpockets, laborers and so on, materialists all simply engage in eating, sleeping, fearing and sense gratification and thus spoil their valuable lives pursuing luxury and neglecting to perfect their lives through spiritual realization.

Yogīs, however, try to perfect their lives, and therefore the Bhagavad-gītā enjoins that everyone should become a yogī. Yoga is the system for linking the soul in the service of the Lord. Only under superior guidance can one practice such yoga in his life without changing his social position. As already described, a yogī can go anywhere he desires without mechanical help, for a yogī can place his mind and intelligence within the air circulating inside his body, and by practicing the art of breath control he can mix that air with the air that blows all over the universe outside his body. With the help of this universal air, a yogī can travel to any planet and get a body suitable for its atmosphere. We can understand this process by comparing it to the electronic transmission of radio messages. With radio transmitters, sound waves produced at a certain station can travel all over the earth in seconds. But sound is produced from the ethereal sky, and as already explained, subtler than the ethereal sky is the mind, and finer than the mind is the intelligence. Spirit is still finer than the intelligence, and by nature it is completely different from matter. Thus we can just imagine how quickly the spirit soul can travel through the universal atmosphere.

To come to the stage of manipulating finer elements like mind, intelligence and spirit, one needs appropriate training, an appropriate mode of life and appropriate association. Such training depends upon sincere prayers, devotional service, achievement of success in mystic perfection, and the successful merging of oneself in the activities of the soul and Supersoul. A gross materialist, whether he be an empiric philosopher, a scientist, a psychologist or whatever, cannot attain such success through blunt efforts and word jugglery.

Materialists who perform yajñas, or great sacrifices, are comparatively better than grosser materialists who do not know anything beyond laboratories and test tubes. The advanced materialists who perform such sacrifices can reach the planet called Vaiśvānara, a fiery planet similar to the sun. On this planet, which is situated on the way to Brahmaloka, the topmost planet in the universe, such an advanced materialist can free himself from all traces of vice and its effects. When such a materialist is purified, he can rise to the orbit of the pole star (Dhruvaloka). Within this orbit, which is called the Śiśumāra-cakra, are situated the Āditya-lokas and the Vaikuntha planet within this universe.

A purified materialist who has performed many sacrifices, undergone severe penances and given the major portion of his wealth in charity can reach such planets as Dhruvaloka, and if he becomes still more qualified there, he can penetrate still higher orbits and pass through the navel of the universe to reach the planet Maharloka, where sages like Bhrigu Muni live. In Maharloka one can live even to the time of the partial annihilation of the universe. This annihilation begins when Anantadeva, from the lowest position in the universe, produces a great blazing fire. The heat of this fire reaches even Maharloka, and then the residents of Maharloka travel to Brahmaloka, which exists for twice the duration of parārdha time.

In Brahmaloka there is an unlimited number of airplanes that are controlled not by yantra (machine) but by mantra (psychic action). Because of the existence of the mind and intelligence on Brahmaloka, its residents have feelings of happiness and distress, but there is no cause of lamentation from old age, death, fear or distress. They feel sympathy, however, for the suffering living beings who are consumed in the fire of annihilation. The residents of Brahmaloka do not have gross material bodies to change at death, but they transform their subtle bodies into spiritual bodies and thus enter the spiritual sky. The residents of Brahmaloka can attain perfection in three different ways. Virtuous persons who reach Brahmaloka by dint of their pious work become masters of various planets after the resurrection of Brahmā, those who have worshiped Garbhodakaśāyī Vishnu are liberated with Brahmā, and those who are pure devotees of the Personality of Godhead at once push through the covering of the universe and enter the spiritual sky.

The numberless universes exist together in foamlike clusters, and so only some of them are surrounded by the water of the Causal Ocean. When agitated by the glance of Kāranodakaśāyī Vishnu, material nature produces the total elements, which are eight in number and which gradually evolve from finer to gross. A part of ego is the sky, a part of which is air, a part of which is fire, a part of which is water, a part of which is earth. Thus one universe inflates to an area of four billion miles in diameter. A yogī who desires gradual liberation must penetrate all the different coverings of the universe, including the subtle coverings of the three qualitative modes of material nature. One who does this never has to return to this mortal world.

According to Śukadeva Gosvāmī, the above description of the material and spiritual skies is neither imaginary nor utopian. The actual facts are recorded in the Vedic hymns, and Lord Vāsudeva disclosed them to Lord Brahmā when Brahmā satisfied Him. One can achieve the perfection of life only when he has a definite idea of Vaikuntha and the Supreme Godhead. One should always think about and describe the Supreme Personality of Godhead, for this is recommended in both the Bhagavad-gītā and the Bhāgavata Purāna, which are two authorized commentaries upon the Vedas. Lord Caitanya has made all these subject matters easier for the fallen people of this age to accept, and Śrī Caitanya-caritāmrita has therefore presented them for the easy understanding of all concerned.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 220

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.220

vāma-pārśve śrī-rādhikā sakhī-gana-sańge

rāsādika-līlā prabhu kare kata rańge

SYNONYMS

vāma-pārśve — on the left side; śrī-rādhikā — Śrīmatī Rādhārānī; sakhī-gana-sańge — with Her personal friends; rāsa-ādika-līlā — pastimes like the rāsa dance; prabhu — Lord Krishna; kare — performs; kata rańge — in many ways.

TRANSLATION

By His left side is Śrīmatī Rādhārānī and Her personal friends. With them Lord Govinda enjoys the rāsa-līlā and many other pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 221

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.221

yāńra dhyāna nija-loke kare padmāsana

ashtādaśākshara-mantre kare upāsana

SYNONYMS

yāńra — of whom; dhyāna — the meditation; nija-loke — in his own abode; kare — does; padma-āsana — Lord Brahmā; ashtādaśa-akshara-mantre — by the hymn composed of eighteen letters; kare — does; upāsana — worshiping.

TRANSLATION

Lord Brahmā, sitting on his lotus seat in his own abode, always meditates on Him and worships Him with the mantra consisting of eighteen syllables.

PURPORT

In his own planet, Lord Brahmā, with the inhabitants of that planet, worships the form of Lord Govinda, Krishna, by the mantra of eighteen syllables, klīm krishnāya govindāya gopī-jana-vallabhāya svāhā. Those who are initiated by a bona fide spiritual master and who chant the Gāyatrī mantra three times a day know this ashtādaśākshara (eighteen-syllable) mantra. The inhabitants of Brahmaloka and the planets below Brahmaloka worship Lord Govinda by meditating with this mantra. There is no difference between meditating and chanting, but in the present age meditation is not possible on this planet. Therefore loud chanting of a mantra like the mahā-mantra, Hare Krishna, with soft chanting of the ashtādaśākshara, the mantra of eighteen syllables, is recommended.

Lord Brahmā lives in the highest planetary system, known as Brahmaloka or Satyaloka. In every planet there is a predominating deity. As the predominating deity in Satyaloka is Lord Brahmā, so in the heavenly planets Indra is the predominating deity, and on the sun, the sun-god, Vivasvān, is the predominating deity. The inhabitants and predominating deities of every planet are all recommended to worship Govinda either by meditation or by chanting.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 222

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.222

caudda-bhuvane yāńra sabe kare dhyāna

vaikunthādi-pure yāńra līlā-guna gāna

SYNONYMS

caudda-bhuvane — within the fourteen worlds; yāńra — of whom; sabe — all; kare dhyāna — perform meditation; vaikuntha-ādi-pure — in the abodes of the Vaikuntha planets; yāńra — of whom; līlā-guna — attributes and pastimes; gāna — chanting.

TRANSLATION

Everyone in the fourteen worlds meditates upon Him, and all the denizens of Vaikuntha sing of His qualities and pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 223

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.223

yāńra mādhurīte kare lakshmī ākarshana

rūpa-gosāñi kariyāchena se-rūpa varnana

SYNONYMS

yāńra — of whom; mādhurīte — by the sweetness; kare — does; lakshmī — the goddess of fortune; ākarshana — attraction; rūpa-gosāñi — Śrīla Rūpa Gosvāmī; kariyāchena — has done; se — that; rūpa — of the beauty; varnana — enunciation.

TRANSLATION

The goddess of fortune is attracted by His sweetness, which Śrīla Rūpa Gosvāmī has described in this way:

PURPORT

Śrīla Rūpa Gosvāmī, in his Laghu-bhāgavatāmrita, has quoted from the Padma Purāna, where it is stated that Lakshmī-devī, the goddess of fortune, after seeing the attractive features of Lord Krishna, was attracted to Him, and to get the favor of Lord Krishna she engaged herself in meditation. When asked by Krishna why she engaged in meditation with austerity, Lakshmī-devī answered, "I want to be one of Your associates like the gopīs in Vrindāvana." Hearing this, Lord Śrī Krishna replied that it was quite impossible. Lakshmī-devī then said that she wanted to remain just like a golden line on the chest of the Lord. The Lord granted the request, and since then Lakshmī has always been situated on the chest of Lord Krishna as a golden line. The austerity and meditation of Lakshmī-devī are also mentioned in Śrīmad-Bhāgavatam (10.16.36), where the Nāga-patnīs, the wives of the serpent Kāliya, in the course of their prayers to Krishna, said that the goddess of fortune, Lakshmī, also wanted His association as a gopī and desired the dust of His lotus feet.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 224

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.224

smerām bhańgī-traya-paricitām sāci-vistīrna-drishtim

vamśī-nyastādhara-kiśalayām ujjvalām candrakena

govindākhyām hari-tanum itah keśi-tīrthopakanthe

mā prekshishthās tava yadi sakhe bandhu-sańge 'sti rańgah

SYNONYMS

smerām — smiling; bhańgī-traya-paricitām — bent in three places, namely the neck, waist and knees; sāci-vistīrna-drishtim — with a broad sideways glance; vamśī — on the flute; nyasta — placed; adhara — lips; kiśalayām — newly blossomed; ujjvalām — very bright; candrakena — by the moonshine; govinda-ākhyām — named Lord Govinda; hari-tanum — the transcendental body of the Lord; itah — here; keśi-tīrtha-upakanthe — on the bank of the Yamunā in the neighborhood of Keśīghāta; mā — do not; prekshishthāh — glance over; tava — your; yadi — if; sakhe — O dear friend; bandhu-sańge — to worldly friends; asti — there is; rańgah — attachment.

TRANSLATION

"My dear friend, if you are indeed attached to your worldly friends, do not look at the smiling face of Lord Govinda as He stands on the bank of the Yamunā at Keśīghāta. Casting sidelong glances, He places His flute to His lips, which seem like newly blossomed twigs. His transcendental body, bending in three places, appears very bright in the moonlight."

PURPORT

This is a verse quoted from the Bhakti-rasāmrita-sindhu (1.2.239) in connection with practical devotional service. Generally people in their conditioned life engage in the pleasure of society, friendship and love. This so-called love is lust, not love. But people are satisfied with such a false understanding of love. Vidyāpati, a great and learned poet of Mithilā, has said that the pleasure derived from friendship, society and family life in the material world is like a drop of water, but our hearts desire pleasure like an ocean. Thus the heart is compared to a desert of material existence that requires the water of an ocean of pleasure to satisfy its dryness. If there is a drop of water in the desert, one may indeed say that it is water, but such a minute quantity of water has no value. Similarly, in this material world no one is satisfied in the dealings of society, friendship and love. Therefore if one wants to derive real pleasure within his heart, he must seek the lotus feet of Govinda. In this verse Rūpa Gosvāmī indicates that if one wants to be satisfied in the pleasure of society, friendship and love, he need not seek shelter at the lotus feet of Govinda, for if one takes shelter under His lotus feet he will forget that minute quantity of so-called pleasure. One who is not satisfied with that so-called pleasure may seek the lotus feet of Govinda, who stands on the shore of the Yamunā at Keśītīrtha, or Keśīghāta, in Vrindāvana and attracts all the gopīs to His transcendental loving service.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 225

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.225

sākshāt vrajendra-suta ithe nāhi āna

yebā ajñe kare tāńre pratimā-hena jñāna

SYNONYMS

sākshāt — directly; vrajendra-suta — the son of Nanda Mahārāja; ithe — in this matter; nāhi — there is not; āna — any exception; yebā — whatever; ajñe — a foolish person; kare — does; tāńre — unto Him; pratimā-hena — as a statue; jñāna — such a consideration.

TRANSLATION

Without a doubt He is directly the son of the King of Vraja. Only a fool considers Him a statue.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 226

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.226

sei aparādhe tāra nāhika nistāra

ghora narakete pade, ki baliba āra

SYNONYMS

sei aparādhe — by that offense; tāra — his; nāhika — there is not; nistāra — deliverance; ghora — terrible; narakete — in a hellish condition; pade — falls down; ki baliba — what will I say; āra — more.

TRANSLATION

For that offense, he cannot be liberated. Rather, he will fall into a terrible hellish condition. What more should I say?

PURPORT

In his Bhakti-sandarbha Jīva Gosvāmī has stated that those who are actually very serious about devotional service do not differentiate between the form of the Lord made of clay, metal, stone or wood and the original form of the Lord. In the material world a person and his photograph, picture or statue are different. But the statue of Lord Krishna and Krishna Himself, the Supreme Personality of Godhead, are not different, because the Lord is absolute. What we call stone, wood and metal are energies of the Supreme Lord, and energies are never separate from the energetic. As we have several times explained, no one can separate the sunshine energy from the energetic sun. Therefore material energy may appear separate from the Lord, but transcendentally it is nondifferent from the Lord.

The Lord can appear anywhere and everywhere because His diverse energies are distributed everywhere like sunshine. We should therefore understand whatever we see to be the energy of the Supreme Lord and should not differentiate between the Lord and His arcā form made from clay, metal, wood or paint. Even if one has not developed this consciousness, one should accept it theoretically from the instructions of the spiritual master and should worship the arcā-mūrti, or form of the Lord in the temple, as nondifferent from the Lord.

The Padma Purāna specifically mentions that anyone who thinks the form of the Lord in the temple to be made of wood, stone or metal is certainly in a hellish condition. Impersonalists are against the worship of the Lord's form in the temple, and there is even a group of people who pass as Hindus but condemn such worship. Their so-called acceptance of the Vedas has no meaning, for all the ācāryas, even the impersonalist Śańkarācārya, have recommended the worship of the transcendental form of the Lord. Impersonalists like Śańkarācārya recommend the worship of five forms, known as pañcopāsanā, which include Lord Vishnu. Vaishnavas, however, worship the forms of Lord Vishnu in His varied manifestations, such as Rādhā-Krishna, Lakshmī-Nārāyana, Sītā-Rāma and Rukminī-Krishna. Māyāvādīs admit that worship of the Lord's form is required in the beginning, but they think that in the end everything is impersonal. Therefore, since they are ultimately against worship of the Lord's form, Lord Śrī Caitanya Mahāprabhu has described them as offenders.

Śrīmad-Bhāgavatam has condemned those who think the body to be the self as bhauma ijya-dhīh. Bhauma means earth, and ijya-dhīh means worshiper. There are two kinds of bhauma ijya-dhīh: those who worship the land of their birth, such as nationalists, who make many sacrifices for the motherland, and those who condemn the worship of the form of the Lord. One should not worship the planet earth or land of his birth, nor should one condemn the form of the Lord, which is manifested in metal or wood for our facility. Material things are also the energy of the Supreme Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 227

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.227

hena ye govinda prabhu, pāinu yāńhā haite

tāńhāra carana-kripā ke pāre varnite

SYNONYMS

hena — thus; ye govinda — this Lord Govinda; prabhu — master; pāinu — I got; yāńhā haite — from whom; tāńhāra — His; carana-kripā — mercy of the lotus feet; ke — who; pāre — is able; varnite — to describe.

TRANSLATION

Therefore who can describe the mercy of the lotus feet of Him [Lord Nityānanda] by whom I have attained the shelter of this Lord Govinda?


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 228

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.228

vrindāvane vaise yata vaishnava-mandala

krishna-nāma-parāyana, parama-mańgala

SYNONYMS

vrindāvane — in Vrindāvana; vaise — there are; yata — all; vaishnava-mandala — groups of devotees; krishna-nāma-parāyana — addicted to the name of Lord Krishna; parama-mańgala — all-auspicious.

TRANSLATION

All the groups of Vaishnavas who live in Vrindāvana are absorbed in chanting the all-auspicious name of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 229

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.229

yāńra prāna-dhana — nityānanda-śrī-caitanya

rādhā-krishna-bhakti vine nāhi jāne anya

SYNONYMS

yāńra — whose; prāna-dhana — life and soul; nityānanda-śrī-caitanya — Lord Nityānanda and Śrī Caitanya Mahāprabhu; rādhā-krishna — to Krishna and Rādhārānī; bhakti — devotional service; vine — except; nāhi jāne anya — do not know anything else.

TRANSLATION

Lord Caitanya and Lord Nityānanda are the life and soul of those Vaishnavas, who do not know anything but devotional service to Śrī Śrī Rādhā-Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 23

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.23

mathurā-dvārakāya nija-rūpa prakāśiyā

nānā-rūpe vilasaye catur-vyūha haiñā

SYNONYMS

mathurā — in Mathurā; dvārakāya — in Dvārakā; nija-rūpa — personal body; prakāśiyā — manifesting; nānā-rūpe — in various ways; vilasaye — enjoys pastimes; catuh-vyūha haiñā — expanding into four wonderful forms.

TRANSLATION

Lord Krishna manifests His own form in Mathurā and Dvārakā. He enjoys pastimes in various ways by expanding into the quadruple forms.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 230

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.230

se vaishnavera pada-renu, tāra pada-chāyā

adhamere dila prabhu-nityānanda-dayā

SYNONYMS

se vaishnavera — of all those Vaishnavas; pada-renu — the dust of the feet; tāra — their; pada-chāyā — the shade of the feet; adhamere — unto this fallen soul; dila — gave; prabhu-nityānanda-dayā — the mercy of Lord Nityānanda Prabhu.

TRANSLATION

The dust and shade of the lotus feet of the Vaishnavas have been granted to this fallen soul by the mercy of Lord Nityānanda.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 231

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.231

'tāńhā sarva labhya haya' — prabhura vacana

sei sūtra — ei tāra kaila vivarana

SYNONYMS

tāńhā — at that place; sarva — everything; labhya — obtainable; haya — is; prabhura — of the Lord; vacana — the word; sei sūtra — that synopsis; ei — this; tāra — His; kaila vivarana — has been described.

TRANSLATION

Lord Nityānanda said, "In Vrindāvana all things are possible." Here I have explained His brief statement in detail.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 232

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.232

se saba pāinu āmi vrindāvane āya

sei saba labhya ei prabhura kripāya

SYNONYMS

se saba — all this; pāinu — got; āmi — I; vrindāvane — to Vrindāvana; āya — coming; sei saba — all this; labhya — obtainable; ei — this; prabhura kripāya — by the mercy of Lord Nityānanda.

TRANSLATION

I have attained all this by coming to Vrindāvana, and this was made possible by the mercy of Lord Nityānanda.

PURPORT

All the inhabitants of Vrindāvana are Vaishnavas. They are all-auspicious because somehow or other they always chant the holy name of Krishna. Even though some of them do not strictly follow the rules and regulations of devotional service, on the whole they are devotees of Krishna and chant His name directly or indirectly. Purposely or without purpose, even when they pass on the street they are fortunate enough to exchange greetings by saying the name of Rādhā or Krishna. Thus directly or indirectly they are auspicious.

The present city of Vrindāvana has been established by the Gaudīya Vaishnavas since the six Gosvāmīs went there and directed the construction of their different temples. Of all the temples in Vrindāvana, ninety percent belong to the Gaudīya Vaishnava sect, the followers of the teachings of Lord Caitanya Mahāprabhu and Nityānanda, and seven temples are very famous. The inhabitants of Vrindāvana do not know anything but the worship of Rādhā and Krishna. In recent years some unscrupulous so-called priests known as caste gosvāmīs have introduced the worship of demigods privately, but no genuine and rigid Vaishnavas participate in this. Those who are serious about the Vaishnava method of devotional activities do not take part in such worship of demigods.

The Gaudīya Vaishnavas never differentiate between Rādhā-Krishna and Lord Caitanya. They say that since Lord Caitanya is the combined form of Rādhā-Krishna, He is not different from Rādhā and Krishna. But some misled people try to prove that they are greatly elevated by saying that they like to chant the holy name of Lord Gaura instead of the names of Rādhā and Krishna. Thus they purposely differentiate between Lord Caitanya and Rādhā-Krishna. According to them, the system of nadīyā-nāgarī, which they have recently invented in their fertile brains, is the worship of Gaura, Lord Caitanya, but they do not like to worship Rādhā and Krishna. They put forward the argument that since Lord Caitanya Himself appeared as Rādhā and Krishna combined, there is no necessity of worshiping Rādhā and Krishna. Such differentiation by so-called devotees of Lord Caitanya Mahāprabhu is considered disruptive by pure devotees. Anyone who differentiates between Rādhā-Krishna and Gaurāńga is to be considered a plaything in the hands of māyā.

There are others who are against the worship of Caitanya Mahāprabhu, thinking Him mundane. But any sect that differentiates between Lord Caitanya Mahāprabhu and Rādhā-Krishna, either by worshiping Rādhā-Krishna as distinct from Lord Caitanya or by worshiping Lord Caitanya but not Rādhā-Krishna, is in the group of prākrita-sahajiyās.

Śrīla Krishnadāsa Kavirāja Gosvāmī, the author of Śrī Caitanya-caritāmrita, predicts in verses 225 and 226 that in the future those who manufacture imaginary methods of worship will gradually give up the worship of Rādhā-Krishna, and although they will call themselves devotees of Lord Caitanya, they will also give up the worship of Caitanya Mahāprabhu and fall down into material activities. For the real worshipers of Lord Caitanya, the ultimate goal of life is to worship Śrī Śrī Rādhā and Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 233

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.233

āpanāra kathā likhi nirlajja ha-iyā

nityānanda-gune lekhāya unmatta kariyā

SYNONYMS

āpanāra — personal; kathā — description; likhi — I write; nirlajja ha-iyā — being shameless; nityānanda-gune — the attributes of Nityānanda; lekhāya — cause to write; unmatta kariyā — making like a madman.

TRANSLATION

I have described my own story without reservations. The attributes of Lord Nityānanda, making me like a madman, force me to write these things.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 234

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.234

nityānanda-prabhura guna-mahimā apāra

'sahasra-vadane' śesha nāhi pāya yāńra

SYNONYMS

nityānanda-prabhura — of Lord Nityānanda; guna-mahimā — glories of transcendental attributes; apāra — unfathomable; sahasra-vadane — in thousands of mouths; śesha — ultimate end; nāhi — does not; pāya — get; yāńra — whose.

TRANSLATION

The glories of Lord Nityānanda's transcendental attributes are unfathomable. Even Lord Śesha, with His thousands of mouths, cannot find their limit.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 235

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.235

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Fifth Chapter, describing the glories of Lord Nityānanda Balarāma.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 24

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.24

vāsudeva-sańkarshana-pradyumnāniruddha

sarva-catur-vyūha-amśī, turīya, viśuddha

SYNONYMS

vāsudeva — Lord Vāsudeva; sańkarshana — Lord Sańkarshana; pradyumna — Lord Pradyumna; aniruddha — and Lord Aniruddha; sarva-catuh-vyūha — of all other quadruple expansions; amśī — source; turīya — transcendental; viśuddha — pure.

TRANSLATION

Vāsudeva, Sańkarshana, Pradyumna and Aniruddha are the primary quadruple forms, from whom all other quadruple forms are manifested. They are all purely transcendental.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 25

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.25

ei tina loke krishna kevala-līlā-maya

nija-gana lañā khele ananta samaya

SYNONYMS

ei — these; tina — three; loke — in the locations; krishna — Lord Krishna; kevala — only; līlā-maya — consisting of pastimes; nija-gana lañā — with His personal associates; khele — He plays; ananta samaya — unlimited time.

TRANSLATION

Only in these three places [Dvārakā, Mathurā and Gokula] does the all-sporting Lord Krishna perform His endless pastimes with His personal associates.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 26

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.26

para-vyoma-madhye kari' svarūpa prakāśa

nārāyana-rūpe karena vividha vilāsa

SYNONYMS

para-vyoma-madhye — within the spiritual sky; kari' — making; svarūpa prakāśa — manifesting His identity; nārāyana-rūpe — the form of Lord Nārāyana; karena — performs; vividha vilāsa — varieties of pastimes.

TRANSLATION

In the Vaikuntha planets of the spiritual sky the Lord manifests His identity as Nārāyana and performs pastimes in various ways.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verses 27-28

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.27-28

svarūpa-vigraha krishnera kevala dvi-bhuja

nārāyana-rūpe sei tanu catur-bhuja

śańkha-cakra-gadā-padma, mahaiśvarya-maya

śrī-bhū-nīlā-śakti yāńra carana sevaya

SYNONYMS

svarūpa-vigraha — personal form; krishnera — of Lord Krishna; kevala — only; dvi-bhuja — two hands; nārāyana-rūpe — in the form of Lord Nārāyana; sei — that; tanu — body; catuh-bhuja — four-handed; śańkha-cakra — conchshell and disc; gadā — club; padma — lotus flower; mahā — very great; aiśvarya-maya — full of opulence; śrī — named śrī; bhū — named bhū; nīlā — named nīlā; śakti — energies; yāńra — whose; carana sevaya — serve the lotus feet.

TRANSLATION

Krishna's own form has only two hands, but in the form of Lord Nārāyana He has four hands. Lord Nārāyana holds a conchshell, disc, club and lotus flower, and He is full of great opulence. The śrī, bhū and nīlā energies serve at His lotus feet.

PURPORT

In the Rāmānuja and Madhva sects of Vaishnavism there are extensive descriptions of the śrī, bhū and nīlā energies. In Bengal the nīlā energy is sometimes called the līlā energy. These three energies are employed in the service of four-handed Nārāyana in Vaikuntha. Relating how three of the Ālvārs, namely Bhūta-yogī, Sara-yogī and Bhrānta-yogī, saw Nārāyana in person when they took shelter at the house of a brāhmana in the village of Gehalī, the Prapannāmrita of the Śrī-sampradāya describes Nārāyana as follows:

tārkshyādhirūdham tadid-ambudābham

lakshmī-dharam vakshasi pańkajāksham

hasta-dvaye śobhita-śańkha-cakram

vishnum dadriśur bhagavantam ādyam

ā-jānu-bāhum kamanīya-gātram

pārśva-dvaye śobhita-bhūmi-nīlam

pītāmbaram bhūshana-bhūshitāńgam

catur-bhujam candana-rushitāńgam

"They saw the lotus-eyed Lord Vishnu, the Supreme Personality of Godhead, mounted on Garuda and holding Lakshmī, the goddess of fortune, to His chest. He resembled a bluish rain cloud with flashing lightning, and in two of His four hands He held a conchshell and disc. His arms stretched down to His knees, and all His beautiful limbs were smeared with sandalwood and decorated with glittering ornaments. He wore yellow clothes, and by either side stood His energies Bhūmi and Nīlā."

There is the following reference to the śrī, bhū and nīlā energies in the Sītopanishad: mahā-lakshmīr deveśasya bhinnābhinna-rūpā cetanācetanātmikā. sā devī tri-vidhā bhavati, śakty-ātmanā icchā-śaktih kriyā-śaktih sākshāc-chaktir iti. icchā-śaktis tri-vidhā bhavati, śrī-bhūmi-nīlātmikā. "Mahā-Lakshmī, the supreme energy of the Lord, is experienced in different ways. She is divided into material and spiritual potencies, and in both features she acts as the willing energy, creative energy and the internal energy. The willing energy is again divided into three, namely śrī, bhū and nīlā."

Quoting from the revealed scriptures in his commentary on the Bhagavad-gītā (4.6), Madhvācārya has stated that mother material nature, which is conceived of as the illusory energy, Durgā, has three divisions, namely śrī, bhū and nīlā. She is the illusory energy for those who are weak in spiritual strength because such energies are created energies of Lord Vishnu. Although each energy has no direct relationship with the unlimited, they are subordinate to the Lord because the Lord is the master of all energies.

In his Bhagavat-sandarbha (Text 23), Śrīla Jīva Gosvāmī Prabhu states, "The Padma Purāna refers to the eternally auspicious abode of Godhead, which is full in all opulences, including the energies śrī, bhū and nīlā. The Mahā-samhitā, which discusses the transcendental name and form of Godhead, also mentions Durgā as the potency of the Supersoul in relationship with the living entities. The internal potency acts in relation with His personal affairs, and the material potency manifests the three modes." Quoting elsewhere from the revealed scriptures, he states that śrī is the energy of Godhead that maintains the cosmic manifestation, bhū is the energy that creates the cosmic manifestation, and nīlā, Durgā, is the energy that destroys the creation. All these energies act in relation with the living beings, and thus they are together called jīva-māyā.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 29

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.29

yadyapi kevala tāńra krīdā-mātra dharma

tathāpi jīvere kripāya kare eka karma

SYNONYMS

yadyapi — although; kevala — only; tāńra — His; krīdā-mātra — pastime only; dharma — characteristic function; tathāpi — still; jīvere — to the fallen souls; kripāya — by the causeless mercy; kare — does; eka — one; karma — activity.

TRANSLATION

Although His pastimes are His only characteristic functions, by His causeless mercy He performs one activity for the fallen souls.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 3

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.3

ei shat-śloke kahila krishna-caitanya-mahimā

pañca-śloke kahi nityānanda-tattva-sīmā

SYNONYMS

ei — this; shat-śloke — in six verses; kahila — described; krishna-caitanya-mahimā — the glories of Lord Śrī Caitanya Mahāprabhu; pañca-śloke — in five verses; kahi — let me explain; nityānanda — of Lord Nityānanda; tattva — of the truth; sīmā — the limitation.

TRANSLATION

I have described the glory of Śrī Krishna Caitanya in six verses. Now, in five verses I shall describe the glory of Lord Nityānanda.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 30

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.30

sālokya-sāmīpya-sārshti-sārūpya-prakāra

cāri mukti diyā kare jīvera nistāra

SYNONYMS

sālokya — the liberation called sālokya; sāmīpya — the liberation called sāmīpya; sārshti — the liberation called sārshti; sārūpya — the liberation called sārūpya; prakāra — varieties; cāri — four; mukti — liberation; diyā — giving; kare — does; jīvera — of the fallen souls; nistāra — deliverance.

TRANSLATION

He delivers the fallen living entities by offering them the four kinds of liberation — sālokya, sāmīpya, sārshti and sārūpya.

PURPORT

There are two kinds of liberated souls — those who are liberated by the favor of the Lord and those who are liberated by their own effort. One who gets liberation by his own effort is called an impersonalist, and he merges into the glaring effulgence of the Lord, the brahmajyoti. But devotees of the Lord who qualify themselves for liberation by devotional service are offered four kinds of liberation, namely sālokya (status equal to that of the Lord), sāmīpya (constant association with the Lord), sārshti (opulence equal to that of the Lord) and sārūpya (features like those of the Lord).


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 31

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.31

brahma-sāyujya-muktera tāhā nāhi gati

vaikuntha-bāhire haya tā'-sabāra sthiti

SYNONYMS

brahma-sāyujya — of merging into the Supreme Brahman; muktera — of the liberation; tāhā — there (in Vaikuntha); nāhi — not; gati — entrance; vaikuntha-bāhire — outside the Vaikuntha planets; haya — there is; tā'-sabāra sthiti — the residence of all of them.

TRANSLATION

Those who attain brahma-sāyujya liberation cannot gain entrance into Vaikuntha; their residence is outside the Vaikuntha planets.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 32

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.32

vaikuntha-bāhire eka jyotir-maya mandala

krishnera ańgera prabhā, parama ujjvala

SYNONYMS

vaikuntha-bāhire — outside the Vaikunthalokas; eka — one; jyotih-maya mandala — the atmosphere of the glowing effulgence; krishnera — of Lord Krishna; ańgera — of the body; prabhā — rays; parama — supremely; ujjvala — bright.

TRANSLATION

Outside the Vaikuntha planets is the atmosphere of the glowing effulgence, which consists of the supremely bright rays of the body of Lord Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 33

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.33

'siddha-loka' nāma tāra prakritira pāra

cit-svarūpa, tāńhā nāhi cic-chakti vikāra

SYNONYMS

'siddha-loka' — the region of the Siddhas; nāma — named; tāra — of the effulgent atmosphere; prakritira pāra — beyond this material nature; cit-svarūpa — full of knowledge; tāńhā — there; nāhi — there is not; cit-śakti-vikāra — change of the spiritual energy.

TRANSLATION

That region is called Siddhaloka, and it is beyond the material nature. Its essence is spiritual, but it does not have spiritual varieties.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 34

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.34

sūrya-mandala yena bāhire nirviśesha

bhitare sūryera ratha-ādi saviśesha

SYNONYMS

sūrya-mandala — the sun globe; yena — like; bāhire — externally; nirviśesha — with out varieties; bhitare — within; sūryera — of the sun-god; ratha-ādi — opulences like chariots and other things; sa-viśesha — full of varieties.

TRANSLATION

It is like the homogeneous effulgence around the sun. But inside the sun are the chariots, horses and other opulences of the sun-god.

PURPORT

Outside of Vaikuntha, the abode of Krishna, which is called paravyoma, is the glaring effulgence of Krishna's bodily rays. This is called the brahmajyoti. The transcendental region of that effulgence is called Siddhaloka or Brahmaloka. When impersonalists achieve liberation, they merge into that Brahmaloka effulgence. This transcendental region is undoubtedly spiritual, but it contains no manifestations of spiritual activities or variegatedness. It is compared to the glow of the sun. Within the sun's glow is the sphere of the sun, where one can experience all sorts of varieties.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 35

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.35

kāmād dveshād bhayāt snehād

yathā bhaktyeśvare manah

āveśya tad agham hitvā

bahavas tad gatim gatāh

SYNONYMS

kāmāt — influenced by lusty desire; dveshāt — by envy; bhayāt — by fear; snehāt — or by affection; yathā — as; bhaktyā — by devotion; īśvare — in the Supreme Personality of Godhead; manah — the mind; āveśya — fully absorbing; tat — that; agham — sinful activity; hitvā — giving up; bahavah — many; tat — that; gatim — destination; gatāh — achieved.

TRANSLATION

"As through devotion to the Lord one can attain His abode, many have attained that goal by abandoning their sinful activities and absorbing their minds in the Lord through lust, envy, fear or affection."

PURPORT

As the powerful sun, by its glowing rays, can purify all kinds of impurities, so the all-spiritual Personality of Godhead can purify all material qualities in a person He attracts. Even if one is attracted by Godhead in the mode of material lust, such attraction is converted into spiritual love of Godhead by His grace. Similarly, if one is related to the Lord in fear and animosity, he also becomes purified by the spiritual attraction of the Lord. Although God is great and the living entity small, they are spiritual individuals, and therefore as soon as there is a reciprocal exchange by the living entity's free will, at once the great spiritual being attracts the small living entity, thus freeing him from all material bondage. This is a verse from Śrīmad-Bhāgavatam (7.1.30).


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 36

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.36

yad arīnām priyānām ca

prāpyam ekam ivoditam

tad brahma-krishnayor aikyāt

kiranārkopamā-jushoh

SYNONYMS

yat — that; arīnām — of the enemies of the Supreme Personality of Godhead; priyānām — of the devotees, who are very dear to the Supreme Personality of Godhead; ca — and; prāpyam — destination; ekam — one only; iva — thus; uditam — said; tat — that; brahma — of impersonal Brahman; krishnayoh — and of Krishna, the Supreme Personality of Godhead; aikyāt — due to the oneness; kirana — the sunshine; arka — and the sun; upamā — the comparison; jushoh — which is understood by.

TRANSLATION

"Where it has been stated that the Lord's enemies and devotees attain the same destination, this refers to the ultimate oneness of Brahman and Lord Krishna. This may be understood by the analogy of the sun and the sunshine, in which Brahman is like the sunshine and Krishna Himself is like the sun."

PURPORT

This verse is from the Bhakti-rasāmrita-sindhu (1.2.278) of Śrīla Rūpa Gosvāmī, who further discusses this same topic in his Laghu-bhāgavatāmrita (Pūrva 5.41). There he refers to the Vishnu Purāna (4.15.1), where Maitreya Muni asked Parāśara, in regard to Jaya and Vijaya, how it was that Hiranyakaśipu next became Rāvana and enjoyed more material happiness than the demigods but did not attain salvation, although when he became Śiśupāla, quarreled with Krishna and was killed, he attained salvation and merged into the body of Lord Krishna. Parāśara replied that Hiranyakaśipu failed to recognize Lord Nrisimhadeva as Lord Vishnu. He thought that Nrisimhadeva was some living entity who had acquired such opulence by various pious activities. Being overcome by the mode of passion, he considered Lord Nrisimhadeva an ordinary living entity, not understanding His form. Nevertheless, because Hiranyakaśipu was killed by the hands of Lord Nrisimhadeva, in his next life he became Rāvana and had proprietorship of unlimited opulence. As Rāvana, with unlimited material enjoyment, he could not accept Lord Rāma as the Personality of Godhead. Therefore even though he was killed by Rāma, he did not attain sāyujya, or oneness with the body of the Lord. In his Rāvana body he was too much attracted to Rāma's wife, Jānakī, and because of that attraction he was able to see Lord Rāma. But instead of accepting Lord Rāma as an incarnation of Vishnu, Rāvana thought Him an ordinary living being. When killed by the hands of Rāma, therefore, he got the privilege of taking birth as Śiśupāla, who had such immense opulence that he could think himself a competitor to Krishna. Although Śiśupāla was always envious of Krishna, he frequently uttered the name of Krishna and always thought of the beautiful features of Krishna. Thus by constantly thinking and chanting of Krishna, even unfavorably, he was cleansed of the contamination of his sinful activities. When Śiśupāla was killed by the Sudarśana cakra of Krishna as an enemy, his constant remembrance of Krishna dissolved the reactions of his vices, and he attained salvation by becoming one with the body of the Lord.

From this incident one can understand that even a person who thinks of Krishna as an enemy and is killed by Him may be liberated by becoming one with the body of Krishna. What then must be the destination of devotees who always think favorably of Krishna as their master or friend? These devotees must attain a situation better than Brahmaloka, the impersonal bodily effulgence of Krishna. Devotees cannot be situated in the impersonal Brahman effulgence, into which impersonalists desire to merge. The devotees are placed in Vaikunthaloka or Krishnaloka.

This discussion between Maitreya Muni and Parāśara Muni centered on whether devotees come down into the material world in every millennium like Jaya and Vijaya, who were cursed by the Kumāras to that effect. In the course of these instructions to Maitreya about Hiranyakaśipu, Rāvana and Śiśupāla, Parāśara did not say that these demons were formerly Jaya and Vijaya. He simply described the transmigration through three lives. It is not necessary for the Vaikuntha associates of the Supreme Personality of Godhead to come to take the roles of His enemies in all the millenniums in which He appears. The "falldown" of Jaya and Vijaya occurred in a particular millennium; Jaya and Vijaya do not come down in every millennium to act as demons. To think that some associates of the Lord fall down from Vaikuntha in every millennium to become demons is totally incorrect.

The Supreme Personality of Godhead has all the tendencies that may be found in the living entity, for He is the chief living entity. Therefore it is natural that sometimes Lord Vishnu wants to fight. Just as He has the tendencies to create, to enjoy, to be a friend, to accept a mother and father, and so on, He also has the tendency to fight. Sometimes important landlords and kings keep wrestlers with whom they practice mock fighting, and Vishnu makes similar arrangements. The demons who fight with the Supreme Personality of Godhead in the material world are sometimes His associates. When there is a scarcity of demons and the Lord wants to fight, He instigates some of His associates of Vaikuntha to come and play as demons. When it is said that Śiśupāla merged into the body of Krishna, it should be noted that in this case he was not Jaya or Vijaya: he was actually a demon.

In his Brihad-bhāgavatāmrita, Śrīla Sanātana Gosvāmī has explained that the attainment of salvation by merging into the Brahman effulgence of the Lord cannot be accepted as the highest success in life, because demons like Kamsa, who were famous for killing brāhmanas and cows, attained that salvation. For devotees such salvation is abominable. Devotees are actually in a transcendental position, whereas nondevotees are candidates for hellish conditions of life. There is always a difference between the life of a devotee and the life of a demon, and their realizations are as different as heaven and hell.

Demons are always accustomed to being malicious toward devotees and to killing brāhmanas and cows. For demons, merging into the Brahman effulgence may be very glorious, but for devotees it is hellish. A devotee's aim in life is to attain perfection in loving the Supreme Personality of Godhead. Those who aspire to merge into the Brahman effulgence are as abominable as demons. Devotees who aspire to associate with the Supreme Lord to render Him transcendental loving service are far superior.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 37

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.37

taiche para-vyome nānā cic-chakti-vilāsa

nirviśesha jyotir-bimba bāhire prakāśa

SYNONYMS

taiche — in that way; para-vyome — in the spiritual sky; nānā — varieties; cit-śakti-vilāsa — pastimes of spiritual energy; nirviśesha — impersonal; jyotih — of the effulgence; bimba — reflection; bāhire — externally; prakāśa — manifested.

TRANSLATION

Thus in the spiritual sky there are varieties of pastimes within the spiritual energy. Outside the Vaikuntha planets appears the impersonal reflection of light.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 38

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.38

nirviśesha-brahma sei kevala jyotir-maya

sāyujyera adhikārī tāńhā pāya laya

SYNONYMS

nirviśesha-brahma — the impersonal Brahman effulgence; sei — that; kevala — only; jyotih-maya — effulgent rays; sāyujyera — the liberation called sāyujya (oneness with the Supreme); adhikārī — one who is fit for; tāńhā — there (in the impersonal Brahman effulgence); pāya — gets; laya — merging.

TRANSLATION

That impersonal Brahman effulgence consists only of the effulgent rays of the Lord. Those fit for sāyujya liberation merge into that effulgence.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 39

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.39

siddha-lokas tu tamasah

pāre yatra vasanti hi

siddhā brahma-sukhe magnā

daityāś ca harinā hatāh

SYNONYMS

siddha-lokah — Siddhaloka, or impersonal Brahman; tu — but; tamasah — of darkness; pāre — beyond the jurisdiction; yatra — where; vasanti — reside; hi — certainly; siddhāh — the spiritually perfect; brahma-sukhe — in the transcendental bliss of becoming one with the Supreme; magnāh — absorbed; daityāh ca — as well as the demons; harinā — by the Supreme Personality of Godhead; hatāh — killed.

TRANSLATION

"Beyond the region of ignorance [the material cosmic manifestation] lies the realm of Siddhaloka. The Siddhas reside there, absorbed in the bliss of Brahman. Demons killed by the Lord also attain that realm."

PURPORT

Tamas means darkness. The material world is dark, and beyond the material world is light. In other words, after passing through the entire material atmosphere, one can come to the luminous spiritual sky, whose impersonal effulgence is known as Siddhaloka. Māyāvādī philosophers who aspire to merge with the body of the Supreme Personality of Godhead, as well as demoniac persons who are killed by Krishna, such as Kamsa and Śiśupāla, enter that Brahman effulgence. Yogīs who attain oneness through meditation according to the Patañjali yoga system also reach Siddhaloka. This is a verse from the Brahmānda Purāna.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 4

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.4

sarva-avatārī krishna svayam bhagavān

tāńhāra dvitīya deha śrī-balarāma

SYNONYMS

sarva-avatārī — the source of all incarnations; krishna — Lord Krishna; svayam — personally; bhagavān — the Supreme Personality of Godhead; tāńhāra — His; dvitīya — second; deha — expansion of the body; śrī-balarāma — Lord Balarāma.

TRANSLATION

The Supreme Personality of Godhead, Krishna, is the fountainhead of all incarnations. Lord Balarāma is His second body.

PURPORT

Lord Śrī Krishna, the absolute Personality of Godhead, is the primeval Lord, the original form of Godhead, and His first expansion is Śrī Balarāma. The Personality of Godhead can expand Himself in innumerable forms. The forms that have unlimited potency are called svāmśa, and forms that have limited potencies (the living entities) are called vibhinnāmśa.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 40

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.40

sei para-vyome nārāyanera cāri pāśe

dvārakā-catur-vyūhera dvitīya prakāśe

SYNONYMS

sei — that; para-vyome — in the spiritual sky; nārāyanera — of Lord Nārāyana; cāri pāśe — on four sides; dvārakā — Dvārakā; catur-vyūhera — of the quadruple expansions; dvitīya — the second; prakāśe — manifestation.

TRANSLATION

In that spiritual sky, on the four sides of Nārāyana, are the second expansions of the quadruple expansions of Dvārakā.

PURPORT

Within the spiritual sky is a second manifestation of the quadruple forms of Dvārakā from the abode of Krishna. Among these forms, which are all spiritual and immune to the material modes, Śrī Baladeva is represented as Mahā-sańkarshana.

The activities in the spiritual sky are manifested by the internal potency in pure spiritual existence. They expand in six transcendental opulences, which are all manifestations of Mahā-sańkarshana, who is the ultimate reservoir and objective of all living entities. Although belonging to the marginal potency, known as jīva-śakti, the spiritual sparks known as the living entities are subjected to the conditions of material energy. It is because these sparks are related with both the internal and external potencies of the Lord that they are known as belonging to the marginal potency.

In considering the quadruple forms of the absolute Personality of Godhead, known as Vāsudeva, Sańkarshana, Pradyumna and Aniruddha, the impersonalists, headed by Śrīpāda Śańkarācārya, have interpreted the aphorisms of the Vedānta-sūtra in a way suitable for the impersonalist school. To provide the intrinsic import of such aphorisms, however, Śrīla Rūpa Gosvāmī, the leader of the six Gosvāmīs of Vrindāvana, has properly replied to the impersonalists in his Laghu-bhāgavatāmrita, which is a natural commentary on the aphorisms of the Vedānta-sūtra.

The Padma Purāna, as quoted by Śrīla Rūpa Gosvāmī in his Laghu-bhāgavatāmrita, describes that in the spiritual sky there are four directions, corresponding to east, west, north and south, in which Vāsudeva, Sańkarshana, Aniruddha and Pradyumna are situated. The same forms are also situated in the material sky. The Padma Purāna also describes a place in the spiritual sky known as Vedavatī-pura, where Vāsudeva resides. In Vishnuloka, which is above Satyaloka, Sańkarshana resides. Mahā-sańkarshana is another name of Sańkarshana. Pradyumna lives in Dvārakā-pura, and Aniruddha lies on the eternal bed of Śesha, generally known as ananta-śayyā, on the island called Śvetadvīpa, in the ocean of milk.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 41

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.41

vāsudeva-sańkarshana-pradyumnāniruddha

'dvitīya catur-vyūha' ei — turīya, viśuddha

SYNONYMS

vāsudeva — the expansion named Vāsudeva; sańkarshana — the expansion named Sańkarshana; pradyumna — the expansion named Pradyumna; aniruddha — the expansion named Aniruddha; dvitīya catuh-vyūha — the second quadruple expansion; ei — this; turīya — transcendental; viśuddha — free from all material contamination.

TRANSLATION

Vāsudeva, Sańkarshana, Pradyumna and Aniruddha constitute this second quadruple. They are purely transcendental.

PURPORT

Śrīpāda Śańkarācārya has misleadingly explained the quadruple form (catur-vyūha) in his interpretation of the forty-second aphorism of Chapter Two of the second khanda of the Vedānta-sūtra (utpatty-asambhavāt). In verses 41 through 47 of this chapter of Śrī Caitanya-caritāmrita, Śrīla Krishnadāsa Kavirāja Gosvāmī answers Śrīpāda Śańkarācārya's misleading objections to the personal feature of the Absolute Truth.

The Supreme Personality of Godhead, the Absolute Truth, is not like a material object that can be known by experimental knowledge or sense perception. In the Nārada-pañcarātra this fact has been explained by Nārāyana Himself to Lord Śiva. But Śańkarācārya, the incarnation of Śiva, under the order of Nārāyana, his master, had to mislead the monists, who favor ultimate extinction. In the conditioned stage of existence, all living entities have four basic defects, of which one is the cheating propensity. Śańkarācārya has carried this cheating propensity to the extreme to mislead the monists.

Actually, the explanation of the quadruple forms in the Vedic literature cannot be understood by the speculation of a conditioned soul. The quadruple forms should therefore be accepted just as They are described. The authority of the Vedas is such that even if one does not understand something by his limited perception, he should accept the Vedic injunction and not create interpretations to suit his imperfect understanding. In his Śārīraka-bhāshya, however, Śańkarācārya has increased the misunderstanding of the monists.

The quadruple forms have a spiritual existence that can be realized in vasudeva-sattva (śuddha-sattva), or unqualified goodness, which accompanies complete absorption in the understanding of Vāsudeva. The quadruple forms, who are full in the six opulences of the Supreme Personality of Godhead, are the enjoyers of the internal potency. Thinking the absolute Personality of Godhead to be poverty-stricken or to have no potency — or, in other words, to be impotent — is simply rascaldom. This rascaldom is the profession of the conditioned soul, and it increases his bewilderment. One who cannot understand the distinctions between the spiritual world and the material world has no qualification to examine or know the situation of the transcendental quadruple forms. In his commentary on Vedānta-sūtra 2.2.42-45, His Holiness Śrīpāda Śańkarācārya has made a futile attempt to nullify the existence of these quadruple forms in the spiritual world.

Śańkarācārya says (sūtra 42) that devotees think the Supreme Personality of Godhead Vāsudeva, Śrī Krishna, to be one, to be free from material qualities and to have a transcendental body full of bliss and eternal existence. He is the ultimate goal of the devotees, who believe that the Supreme Personality of Godhead expands Himself into four other eternal transcendental forms — Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. From Vāsudeva, who is the primary expansion, come Sańkarshana, Pradyumna and Aniruddha in that order. Another name of Vāsudeva is Paramātmā, another name of Sańkarshana is jīva (the living entity), another name of Pradyumna is mind, and another name of Aniruddha is ahańkāra (false ego). Among these expansions, Vāsudeva is considered the origin of the material nature. Therefore Śańkarācārya says that Sańkarshana, Pradyumna and Aniruddha must be creations of that original cause.

Great souls assert that Nārāyana, who is known as the Paramātmā, or Supersoul, is beyond material nature, and this is in accordance with the statements of the Vedic literature. Māyāvādīs also agree that Nārāyana can expand Himself in various forms. Śańkara says that he does not attempt to argue that portion of the devotees' understanding, but he must protest the idea that Sańkarshana is produced from Vāsudeva, Pradyumna is produced from Sańkarshana, and Aniruddha is produced from Pradyumna, for if Sańkarshana is understood to represent the living entities created from the body of Vāsudeva, the living entities would have to be noneternal. The living entities are supposed to be freed from material contamination by engaging in prolonged temple worship of the Supreme Personality of Godhead, reading Vedic literature and performing yoga and pious activities to attain the Supreme Lord. But if the living entities had been created from material nature at a certain point, they would be noneternal and would have no chance to be liberated and associate with the Supreme Personality of Godhead. When a cause is nullified, its results are nullified. In the second chapter of the Vedānta-sūtra's second khanda, Ācārya Vedavyāsa has also refuted the conception that the living beings were ever born (nātmā śruter nityatvāc ca tābhyah). Because there is no creation for the living entities, they must be eternal.

Śańkarācārya says (sūtra 43) that devotees think that Pradyumna, who is considered to represent the senses, has sprung from Sańkarshana, who is considered to represent the living entities. But we cannot actually experience that a person can produce senses. Devotees also say that from Pradyumna has sprung Aniruddha, who is considered to represent the ego. But Śańkarācārya says that unless the devotees can show how ego and the means of knowledge can generate from a person, such an explanation of the Vedānta-sūtra cannot be accepted, for no other philosophers accept the sūtras in that way.

Śańkarācārya also says (sūtra 44) that he cannot accept the devotees' idea that Sańkarshana, Pradyumna and Aniruddha are equally as powerful as the absolute Personality of Godhead, full in the six opulences of knowledge, wealth, strength, fame, beauty and renunciation, and free from the flaw of generation at a certain point. Even if They are full expansions, the flaw of generation remains. Vāsudeva, Sańkarshana, Pradyumna and Aniruddha, being distinct individual persons, cannot be one. Therefore if They are accepted as absolute, full and equal, there would have to be many Personalities of Godhead. But there is no need to accept that there are many Personalities of Godhead, because acceptance of one omnipotent God is sufficient for all purposes. The acceptance of more than one God is contradictory to the conclusion that Lord Vāsudeva, the absolute Personality of Godhead, is one without a second. Even if we agree to accept that the quadruple forms of Godhead are all identical, we cannot avoid the incongruous flaw of noneternity. Unless we accept that there are some differences among the personalities, there is no meaning to the idea that Sańkarshana is an expansion of Vāsudeva, Pradyumna is an expansion of Sańkarshana, and Aniruddha is an expansion of Pradyumna. There must be a distinction between cause and effect. For example, a pot is distinct from the earth from which it is made, and therefore we can ascertain that the earth is the cause and the pot is the effect. Without such distinctions, there is no meaning to cause and effect. Furthermore, the followers of the Pañcarātric principles do not accept any differences in knowledge and qualities between Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. The devotees accept all these expansions to be one, but why should they restrict oneness to these quadruple expansions? Certainly we should not do so, for all living entities, from Brahmā to the insignificant ant, are expansions of Vāsudeva, as accepted in all the śrutis and smritis.

Śańkarācārya also says (sūtra 45) that the devotees who follow the Pañcarātra state that God's qualities and God Himself, as the owner of the qualities, are the same. But how can the Bhāgavata school state that the six opulences — wisdom, wealth, strength, fame, beauty and renunciation — are identical with Lord Vāsudeva? This is impossible.

In his Laghu-bhāgavatāmrita (Pūrva 5.165-193), Śrīla Rūpa Gosvāmī has refuted the charges directed against the devotees by Śrīpāda Śańkarācārya regarding their explanation of the quadruple forms Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. Rūpa Gosvāmī says that these four expansions of Nārāyana are present in the spiritual sky, where They are famous as Mahāvastha. Among Them, Vāsudeva is worshiped within the heart by meditation because He is the predominating Deity of the heart, as explained in Śrīmad-Bhāgavatam (4.3.23).

Sańkarshana, the second expansion, is Vāsudeva's personal expansion for pastimes, and since He is the reservoir of all living entities, He is sometimes called jīva. The beauty of Sańkarshana is greater than that of innumerable full moons radiating light beams. He is worshipable as the principle of ego. He has invested Anantadeva with all the potencies of sustenance. For the dissolution of the creation, He also exhibits Himself as the Supersoul in Rudra, in Adharma (the personality of irreligion), in sarpa (snakes), in Antaka (Yamarāja, the lord of death) and in the demons.

Pradyumna, the third manifestation, appears from Sańkarshana. Those who are especially intelligent worship this Pradyumna expansion of Sańkarshana as the principle of the intelligence. The goddess of fortune always chants the glories of Pradyumna in the place known as Ilāvrita-varsha, and she always serves Him with great devotion. His complexion appears sometimes golden and sometimes bluish like new monsoon clouds in the sky. He is the origin of the creation of the material world, and He has invested His creative principle in Cupid. It is by His direction only that all men and demigods and other living entities function with energy for regeneration.

Aniruddha, the fourth of the quadruple expansions, is worshiped by great sages and psychologists as the principle of the mind. His complexion is similar to the bluish hue of a blue cloud. He engages in the maintenance of the cosmic manifestation and is the Supersoul of Dharma (the deity of religiosity), the Manus (the progenitors of mankind) and the devatās (demigods). The Moksha-dharma Vedic scripture indicates that Pradyumna is the Deity of the total mind, whereas Aniruddha is the Deity of the total ego, but previous statements regarding the quadruple forms are confirmed in the Pañcarātra tantras in all respects.

In the Laghu-bhāgavatāmrita (Pūrva 5.86-100), there is a lucid explanation of the inconceivable potencies of the Supreme Personality of Godhead. Negating Śańkarācārya's statements, the Mahā-varāha Purāna declares:

sarve nityāh śāśvatāś ca dehās tasya parātmanah

hānopādāna-rahitā naiva prakriti-jāh kvacit

"All the varied expansions of the Personality of Godhead are transcendental and eternal, and all of them repeatedly descend to all the different universes of the material creation. Their bodies, composed of eternity, bliss and knowledge, are everlasting; there is no chance of their decaying, for they are not creations of the material world. Their forms are concentrated spiritual existence, always complete with all spiritual qualities and devoid of material contamination."

Confirming these statements, the Nārada-pañcarātra asserts:

manir yathā vibhāgena nīla-pītādibhir yutah

rūpa-bhedam avāpnoti dhyāna-bhedāt tathācyutah

"The infallible Personality of Godhead can manifest His body in different ways according to different modes of worship, just as the vaidūrya gem can manifest itself in various colors, such as blue and yellow." Each incarnation is distinct from all the others. This is possible by the Lord's inconceivable potency, by which He can simultaneously represent Himself as one, as various partial forms and as the origin of these partial forms. Nothing is impossible for His inconceivable potencies.

Krishna is one without a second, but He manifests Himself in different bodies, as stated by Nārada in the Tenth Canto of Śrīmad-Bhāgavatam:

citram bataitad ekena vapushā yugapat prithak

griheshu dvy-ashta-sāhasram striya eka udāvahat

"It is wonderful indeed that one Krishna has simultaneously become different Krishnas in 16,000 palaces to accept 16,000 queens as His wives." (Bhāg. 10.69.2) The Padma Purāna also explains:

sa devo bahudhā bhūtvā nirgunah purushottamah

ekī-bhūya punah śete nirdosho harir ādi-krit

"The same Personality of Godhead, Purushottama, the original person, who is always devoid of material qualities and contamination, can exhibit Himself in various forms and at the same time lie down in one form."

In the Tenth Canto of Śrīmad-Bhāgavatam it is said, yajanti tvan-mayās tvām vai bahu-mūrty-eka-mūrtikam: "O my Lord, although You manifest Yourself in varieties of forms, You are one without a second. Therefore pure devotees concentrate upon You and worship only You." (Bhāg. 10.40.7) In the Kūrma Purāna it is said:

asthūlaś cānanuś caiva sthūlo 'nuś caiva sarvatah

avarnah sarvatah proktah śyāmo raktānta-locanah

"The Lord is personal although impersonal, He is atomic although great, and He is blackish and has red eyes although He is colorless." By material calculation all this may appear contradictory, but if we understand that the Supreme Personality of Godhead has inconceivable potencies, we can accept these facts as eternally possible in Him. In our present condition we cannot understand the spiritual activities and how they occur, but although they are inconceivable in the material context, we should not disregard such contradictory conceptions.

Although it is apparently inconceivable, it is quite possible for the Absolute to reconcile all opposing elements. Śrīmad-Bhāgavatam establishes this in the Sixth Canto (6.9.34-37):

"O my Lord, Your transcendental pastimes and enjoyments all appear inconceivable because they are not limited by the causal and effective actions of material thought. You can do everything without performing bodily work. The Vedas say that the Absolute Truth has multifarious potencies and does not need to do anything personally. My dear Lord, You are entirely devoid of material qualities. Without anyone's help, You can create, maintain and dissolve the entire qualitative material manifestation, yet in all such activities You do not change. You do not accept the results of Your activities, unlike ordinary demons and demigods, who suffer or enjoy the reactions of their activities in the material world. Unaffected by the reactions of work, You eternally exist with Your full spiritual potency. This we cannot fully understand.

"Because You are unlimited in Your six opulences, no one can count Your transcendental qualities. Philosophers and other thoughtful persons are overwhelmed by the contradictory manifestations of the physical world and the propositions of logical arguments and judgments. Because they are bewildered by word jugglery and disturbed by the different calculations of the scriptures, their theories cannot touch You, who are the ruler and controller of everyone and whose glories are beyond conception.

"Your inconceivable potency keeps You unattached to the mundane qualities. Surpassing all conceptions of material contemplation, Your pure transcendental knowledge keeps You beyond all speculative processes. By Your inconceivable potency, there is nothing contradictory in You.

"People may sometimes think of You as impersonal or personal, but You are one. For persons who are confused or bewildered, a rope may appear to manifest itself as different kinds of snakes. For similar confused persons who are uncertain about You, You create various philosophical methods in pursuance of their uncertain positions."

We should always remember the differences between spiritual and material actions. The Supreme Lord, being all-spiritual, can perform any act without extraneous help. In the material world, if we want to manufacture an earthen pot, we need the ingredients, a machine and also a laborer. But we should not extend this idea to the actions of the Supreme Lord, for He can create anything in a moment without that which appears necessary in our own conception. When the Lord appears as an incarnation to fulfill a particular purpose, this does not indicate that He is unable to fulfill it without appearing. He can do anything simply by His will, but by His causeless mercy He appears to be dependent upon His devotees. He appears as the son of Yaśodāmātā not because He is dependent on her care but because He accepts such a role by His causeless mercy. When He appears for the protection of His devotees, He naturally accepts trials and tribulations on their behalf.

In the Bhagavad-gītā it is said that the Lord, being equally disposed toward every living being, has no enemies and no friends but that He has special affection for a devotee who always thinks of Him in love. Therefore neutrality and partiality are both among the transcendental qualities of the Lord, and they are properly adjusted by His inconceivable energy. The Lord is Parabrahman, or the source of the impersonal Brahma, which is His all-pervading feature of neutrality. In His personal feature, however, as the owner of all transcendental opulences, the Lord displays His partiality by taking the side of His devotees. Partiality, neutrality and all such qualities are present in God; otherwise they could not be experienced in the creation. Since He is the total existence, all things are properly adjusted in the Absolute. In the relative world such qualities are displayed in a perverted manner, and therefore we experience nonduality as a perverted reflection. Because there is no logic to explain how things happen in the realm of spirit, the Lord is sometimes described as being beyond the range of experience. But if we simply accept the Lord's inconceivability, we can then adjust all things in Him. Nondevotees cannot understand the Lord's inconceivable energy, and consequently for them it is said that He is beyond the range of conceivable expression. The author of the Brahma-sūtras accepts this fact and says, śrutes tu śabda-mūlatvāt: the Supreme Personality of Godhead, being inconceivable to an ordinary man, can be understood only through the evidence of the Vedic injunctions. The Skanda Purāna confirms, acintyāh khalu ye bhāvā na tāms tarkena yojayet: "Matters inconceivable to a common man should not be a subject for argument." We find very wonderful qualities even in such material things as jewels and drugs. Indeed, their qualities often appear inconceivable. Therefore if we do not attribute inconceivable potencies to the Supreme Personality of Godhead, we cannot establish His supremacy. It is because of these inconceivable potencies that the glories of the Lord have always been accepted as difficult to understand.

Ignorance and the jugglery of words are very common in human society, but they do not help one understand the inconceivable energies of the Supreme Personality of Godhead. If we accept such ignorance and word jugglery, we cannot accept the Supreme Lord's perfection in six opulences. For example, one of the opulences of the Supreme Lord is complete knowledge. Therefore, how could ignorance be conceivable in Him? Vedic instructions and sensible arguments establish that the Lord's maintaining the cosmic manifestation and simultaneously being indifferent to the activities of its maintenance cannot be contradictory, because of His inconceivable energies. To a person who is always absorbed in the thought of snakes, a rope always appears to be a snake, and similarly to a person bewildered by material qualities and devoid of knowledge of the Absolute, the Supreme Personality of Godhead appears according to diverse bewildered conclusions.

Someone might argue that the Absolute would be affected by duality if He were both all-cognizance (Brahman) and the Personality of Godhead with six opulences in full (Bhagavān). To refute such an argument, the aphorism svarūpa-dvayam īkshyate declares that in spite of appearances, there is no chance of duality in the Absolute, for He is but one in diverse manifestations. Understanding that the Absolute displays varied pastimes by the influence of His energies at once removes the apparent incongruity of His inconceivably opposite energies. Śrīmad-Bhāgavatam (3.4.16) gives the following description of the inconceivable potency of the Lord:

karmāny anīhasya bhavo 'bhavasya te

durgāśrayo 'thāri-bhayāt palāyanam

kālātmano yat pramadā-yutāśrayah

svātman-rateh khidyati dhīr vidām iha

"Although the Supreme Personality of Godhead has nothing to do, He nevertheless acts; although He is always unborn, He nevertheless takes birth; although He is time, fearful to everyone, He flees Mathurā in fear of His enemy to take shelter in a fort; and although He is self-sufficient, He marries 16,000 women. These pastimes seem like bewildering contradictions, even to the most intelligent." Had these activities of the Lord not been a reality, sages would not have been puzzled by them. Therefore such activities should never be considered imaginary. Whenever the Lord desires, His inconceivable energy (yogamāyā) serves Him in creating and performing such pastimes.

The scriptures known as the Pañcarātra-śāstras are recognized Vedic scriptures that have been accepted by the great ācāryas. These scriptures are not products of the modes of passion and ignorance. Learned scholars and brāhmanas therefore always refer to them as sātvata-samhitās. The original speaker of these scriptures is Nārāyana, the Supreme Personality of Godhead. This is especially mentioned in the Moksha-dharma (349.68), which is part of the Śānti-parva of the Mahābhārata. Liberated sages like Nārada and Vyāsa, who are free from the four defects of conditioned souls, are the propagators of these scriptures. Śrī Nārada Muni is the original speaker of the Pañcarātra-śāstra. Śrīmad-Bhāgavatam is also considered a sātvata-samhitā. Indeed, Śrī Caitanya Mahāprabhu declared, śrīmad-bhāgavatam purānam amalam: "Śrīmad-Bhāgavatam is a spotless Purāna." Malicious editors and scholars who attempt to misrepresent the Pañcarātra-śāstras to refute their regulations are most abominable. In the modern age, such malicious scholars have even commented misleadingly upon the Bhagavad-gītā, which was spoken by Krishna, to prove that there is no Krishna. How the Māyāvādīs have misrepresented the pāñcarātrika-vidhi will be shown below.

(1) In commenting on Vedānta-sūtra 2.2.42, Śrīpāda Śańkarācārya has claimed that Sańkarshana is a jīva, an ordinary living entity, but there is no evidence in any Vedic scripture that devotees of the Lord have ever said that Sańkarshana is an ordinary living entity. He is an infallible plenary expansion of the Supreme Personality of Godhead in the Vishnu category, and He is beyond the creation of material nature. He is the original source of the living entities. The Upanishads declare, nityo nityānām cetanaś cetanānām: "He is the supreme living entity among all the living entities." Therefore He is vibhu-caitanya, the greatest. He is directly the cause of the cosmic manifestation and the infinitesimal living beings. He is the infinite living entity, and ordinary living entities are infinitesimal. Therefore He is never to be considered an ordinary living being, for that would be against the conclusion of the authorized scriptures. The living entities are also beyond the limitations of birth and death. This is the version of the Vedas, and it is accepted by those who follow scriptural injunctions and who have actually descended in the disciplic succession.

(2) In answer to Śańkarācārya's commentary on Vedānta-sūtra 2.2.43, it must be said that the original Vishnu of all the Vishnu categories, which are distributed in several ways, is Mūla-sańkarshana. Mūla means "the original." Sańkarshana is also Vishnu, but from Him all other Vishnus expand. This is confirmed in the Brahma-samhitā (5.46), wherein it is said that just as a flame transferred from another flame acts like the original, so the Vishnus who emanate from Mūlasańkarshana are as good as the original Vishnu. One should worship that Supreme Personality of Godhead, Govinda, who thus expands Himself.

(3) In reply to the commentary of Śańkarācārya on the forty-fourth aphorism, it may be said that no pure devotees strictly following the principles of the Pañcarātra will ever accept the statement that all the expansions of Vishnu are different identities, for this idea is completely false. Even Śrīpāda Śańkarācārya, in his commentary on the forty-second aphorism, has accepted that the Personality of Godhead can automatically expand Himself variously. Therefore his commentary on the forty-second aphorism and his commentary on the forty-fourth aphorism are contradictory. It is a defect of Māyāvāda commentaries that they make one statement in one place and a contradictory statement in another place as a tactic to refute the Bhāgavata school. Thus Māyāvādī commentators do not even follow regulative principles. It should be noted that the Bhāgavata school accepts the quadruple forms of Nārāyana, but that does not mean that it accepts many Gods. Devotees know perfectly well that the Absolute Truth, the Supreme Personality of Godhead, is one without a second. They are never pantheists, worshipers of many Gods, for this is against the injunction of the Vedas. Devotees completely believe, with strong faith, that Nārāyana is transcendental and has inconceivable proprietorship of various transcendental potencies. We therefore recommend that scholars consult the Laghu-bhāgavatāmrita of Śrīla Rūpa Gosvāmī, where these ideas are explicitly stated. Śrīpāda Śańkarācārya has tried to prove that Vāsudeva, Sańkarshana, Pradyumna and Aniruddha expand through cause and effect. He has compared Them with earth and earthen pots. That is completely ignorant, however, for there is no such thing as cause and effect in Their expansions (nānyad yat sad-asat-param). The Kūrma Purāna also confirms, deha-dehi-vibhedo 'yam neśvare vidyate kvacit: "There is no difference between body and soul in the Supreme Personality of Godhead." Cause and effect are material. For example, it is seen that a father's body is the cause of a son's body, but the soul is neither cause nor effect. On the spiritual platform there are none of the differences we find in cause and effect. Since all the forms of the Supreme Personality of Godhead are spiritually supreme, They are equally controllers of material nature. Standing on the fourth dimension, They are predominating figures on the transcendental platform. There is no trace of material contamination in Their expansions because material laws cannot influence Them. There is no such rule as cause and effect outside of the material world. Therefore the understanding of cause and effect cannot approach the full, transcendental, complete expansions of the Supreme Personality of Godhead. The Vedic literature proves this:

om pūrnam adah pūrnam idam pūrnāt pūrnam udacyate

pūrnasya pūrnam ādāya pūrnam evāvaśishyate

"The Personality of Godhead is perfect and complete, and because He is completely perfect, all emanations from Him, such as this phenomenal world, are perfectly equipped as complete wholes. Whatever is produced of the complete whole is also complete by itself. Because He is the complete whole, even though so many complete units emanate from Him, He remains the complete balance." (Brihad-āranyaka Upanishad 5.1) It is most apparent that nondevotees violate the rules and regulations of devotional service to equate the whole cosmic manifestation, which is the external feature of Vishnu, with the Supreme Personality of Godhead, who is the controller of māyā, or with His quadruple expansions. Equating māyā with spirit, or māyā with the Lord, is a sign of atheism. The cosmic creation, which manifests life in forms from Brahmā to the ant, is the external feature of the Supreme Lord. It comprises one fourth of the Lord's energy, as confirmed in the Bhagavad-gītā (ekāmśena sthito jagat). The cosmic manifestation of the illusory energy is material nature, and everything within material nature is made of matter. Therefore, one should not try to compare the expansions of material nature to the catur-vyūha, the quadruple expansions of the Personality of Godhead, but unfortunately the Māyāvādī school unreasonably attempts to do this.

(4) To answer Śańkarācārya's commentary on Vedānta-sūtra 2.2.45, the substance of the transcendental qualities and their spiritual nature is described in the Laghu-bhāgavatāmrita (Pūrva 5.208-214) as follows: "Some say that transcendence must be void of all qualities because qualities are manifested only in matter. According to them, all qualities are like temporary, flickering mirages. But this is not acceptable. Since the Supreme Personality of Godhead is absolute, His qualities are nondifferent from Him. His form, name, qualities and everything else pertaining to Him are as spiritual as He is. Every qualitative expansion of the absolute Personality of Godhead is identical with Him. Since the Absolute Truth, the Personality of Godhead, is the reservoir of all pleasure, all the transcendental qualities that expand from Him are also reservoirs of pleasure. This is confirmed in the scripture known as Brahma-tarka, which states that the Supreme Lord Hari is qualified by Himself, and therefore Vishnu and His pure devotees and their transcendental qualities cannot be different from their persons. In the Vishnu Purāna Lord Vishnu is worshiped in the following words: 'Let the Supreme Personality of Godhead be merciful toward us. His existence is never infected by material qualities.' In the same Vishnu Purāna it is also said that all the qualities attributed to the Supreme Lord, such as knowledge, opulence, beauty, strength and influence, are known to be nondifferent from Him. This is also confirmed in the Padma Purāna, which explains that whenever the Supreme Lord is described as having no qualities, this should be understood to indicate that He is devoid of material qualities. In the First Chapter of Śrīmad-Bhāgavatam (1.16.29) it is said, 'O Dharma, protector of religious principles, all noble and sublime qualities are eternally manifested in the person of Krishna, and devotees and transcendentalists who aspire to become faithful also desire to possess such transcendental qualities.'" It is therefore to be understood that Lord Śrī Krishna, the transcendental form of absolute bliss, is the fountainhead of all pleasurable transcendental qualities and inconceivable potencies. In this connection we may recommend references to Śrīmad-Bhāgavatam, Third Canto, Chapter Twenty-six, verses 21, 25, 27 and 28.

Śrīpāda Rāmānujācārya has also refuted the arguments of Śańkara in his own commentary on the Vedānta-sūtra, which is known as the Śrī-bhāshya: "Śrīpāda Śańkarācārya has tried to equate the Pañcarātras with the philosophy of the atheist Kapila, and thus he has tried to prove that the Pañcarātras contradict the Vedic injunctions. The Pañcarātras state that the personality of jīva called Sańkarshana has emerged from Vāsudeva, the supreme cause of all causes, that Pradyumna, the mind, has come from Sańkarshana, and that Aniruddha, the ego, has come from Pradyumna. But one cannot say that the living entity (jīva) takes birth or is created, for such a statement is against the injunction of the Vedas. As stated in the Katha Upanishad (2.18), living entities, as individual spiritual souls, can have neither birth nor death. All Vedic literature declares that the living entities are eternal. Therefore when it is said that Sańkarshana is jīva, this indicates that He is the predominating Deity of the living entities. Similarly, Pradyumna is the predominating Deity of the mind, and Aniruddha is the predominating Deity of the ego.

"It has been said that Pradyumna, the mind, was produced from Sańkarshana. But if Sańkarshana were a living entity, this could not be accepted, because a living entity cannot be the cause of the mind. The Vedic injunctions state that everything — including life, mind and the senses — comes from the Supreme Personality of Godhead. It is impossible for the mind to be produced by a living entity, for the Vedas state that everything comes from the Absolute Truth, the Supreme Lord.

"Sańkarshana, Pradyumna and Aniruddha have all the potent features of the absolute Personality of Godhead, according to the revealed scriptures, which contain undeniable facts that no one can refute. Therefore these members of the quadruple manifestation are never to be considered ordinary living beings. Each of Them is a plenary expansion of the Absolute Godhead, and thus each is identical with the Supreme Lord in knowledge, opulence, energy, influence, prowess and potencies. The evidence of the Pañcarātras cannot be neglected. Only untrained persons who have not genuinely studied the Pañcarātras think that the Pañcarātras contradict the śrutis regarding the birth or beginning of the living entity. In this connection, we must accept the verdict of Śrīmad-Bhāgavatam, which says, 'The absolute Personality of Godhead, who is known as Vāsudeva and who is very affectionate toward His surrendered devotees, expands Himself in quadruple forms who are subordinate to Him and at the same time identical with Him in all respects.' The Paushkara-samhitā states, 'The scriptures that recommend that brāhmanas worship the quadruple forms of the Supreme Personality of Godhead are called āgamas [authorized Vedic literatures].' In all Vaishnava literature it is said that worshiping these quadruple forms is as good as worshiping the Supreme Personality of Godhead Vāsudeva, who in His different expansions, complete in six opulences, can accept offerings from His devotees of the results of their prescribed duties. Worshiping the expansions for pastimes, such as Nrisimha, Rāma, Śesha and Kūrma, promotes one to the worship of the Sańkarshana quadruple. From that position one is raised to the platform of worshiping Vāsudeva, the Supreme Brahman. In the Paushkara-samhitā it is said, 'If one fully worships according to the regulative principles, one can attain the Supreme Personality of Godhead, Vāsudeva.' It is to be accepted that Sańkarshana, Pradyumna and Aniruddha are as good as Lord Vāsudeva, for They all have inconceivable power and can accept transcendental forms like Vāsudeva. Sańkarshana, Pradyumna and Aniruddha are never born, but They can manifest Themselves in various incarnations before the eyes of pure devotees. This is the conclusion of all Vedic literature. That the Lord can manifest Himself before His devotees by His inconceivable power is not against the teaching of the Pañcarātras. Since Sańkarshana, Pradyumna and Aniruddha are, respectively, the predominating Deities of all living entities, the total mind and the total ego, the designation of Sańkarshana, Pradyumna and Aniruddha as 'jīva,' 'mind' and 'ego' are never contradictory to the statements of the scriptures. These terms identify these Deities, just as the terms 'sky' and 'light' sometimes identify the Absolute Brahman.

"The scriptures completely deny the birth or production of the living entity. In the Parama-samhitā it is described that material nature, which is used for others' purposes, is factually inert and always subject to transformation. The field of material nature is the arena of the activities of fruitive actors, and since the material field is externally related with the Supreme Personality of Godhead, it is also eternal. In every samhitā, the jīva (living entity) has been accepted as eternal, and in the Pañcarātras the birth of the jīva is completely denied. Anything that is produced must also be annihilated. Therefore if we accept the birth of the living entity, we also have to accept his annihilation. But since the Vedic literatures say that the living entity is eternal, one should not think the living being to be produced at a certain time. In the beginning of the Parama-samhitā it is definitely stated that the face of material nature is constantly changeable. Therefore 'beginning,' 'annihilation' and all such terms are applicable only in the material nature.

"Considering all these points, one should understand that Śańkarācārya's statement that Sańkarshana is born as a jīva is completely against the Vedic statements. His assertions are completely refuted by the above arguments. In this connection the commentary of Śrīdhara Svāmī on Śrīmad-Bhāgavatam (3.1.34) is very helpful."

For a detailed refutation of Śańkarācārya's arguments attempting to prove Sańkarshana an ordinary living being, one may refer to Śrīmat Sudarśanācārya's commentary on the Śrī-bhāshya, which is known as the Śruta-prakāśikā.

The original quadruple forms — Krishna, Baladeva, Pradyumna and Aniruddha — expand into another quadruple, which is present in the Vaikuntha planets of the spiritual sky. Therefore the quadruple forms in the spiritual sky are the second manifestation of the original quadruple in Dvārakā. As explained above, Vāsudeva, Sańkarshana, Pradyumna and Aniruddha are all changeless, transcendental plenary expansions of the Supreme Lord who have no relation to the material modes. The Sańkarshana form in the second quadruple is not only a representation of Balarāma but also the original cause of the Causal Ocean, where Kāranodakaśāyī Vishnu lies asleep, breathing out the seeds of innumerable universes.

In the spiritual sky there is a spiritual creative energy technically called śuddha-sattva, which is a pure spiritual energy that sustains all the Vaikuntha planets with the full opulences of knowledge, wealth, prowess, etc. All these actions of śuddha-sattva display the potencies of Mahā-sańkarshana, who is the ultimate reservoir of all individual living entities who are suffering in the material world. When the cosmic creation is annihilated, the living entities, who are indestructible by nature, rest in the body of Mahā-sańkarshana. Sańkarshana is therefore sometimes called the total jīva. As spiritual sparks, the living entities have the tendency to be inactive in the association of the material energy, just as sparks of a fire have the tendency to be extinguished as soon as they leave the fire. The spiritual nature of the living being can be rekindled, however, in association with the Supreme Being. Because the living being can appear either in matter or in spirit, the jīva is called the marginal potency.

Sańkarshana is the origin of Kārana Vishnu, who is the original form who creates the universes, and that Sańkarshana is but a plenary expansion of Śrī Nityānanda Rāma.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 42

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.42

tāńhā ye rāmera rūpa — mahā-sańkarshana

cic-chakti-āśraya tińho, kāranera kārana

SYNONYMS

tāńhā — there; ye — which; rāmera rūpa — the personal feature of Balarāma; mahā-sańkarshana — Mahā-sańkarshana; cit-śakti-āśraya — the shelter of the spiritual potency; tińho — He; kāranera kārana — the cause of all causes.

TRANSLATION

There [in the spiritual sky] the personal feature of Balarāma called Mahā-sańkarshana is the shelter of the spiritual energy. He is the primary cause, the cause of all causes.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 43

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.43

cic-chakti-vilāsa eka — 'śuddha-sattva' nāma

śuddha-sattva-maya yata vaikunthādi-dhāma

SYNONYMS

cit-śakti-vilāsa — pastimes in the spiritual energy; eka — one; śuddha-sattva nāma — named śuddha-sattva, pure existence, free from material contamination; śuddha-sattva-maya — of purely spiritual existence; yata — all; vaikuntha-ādi-dhāma — the spiritual planets, known as Vaikunthas.

TRANSLATION

One variety of the pastimes of the spiritual energy is described as pure goodness [viśuddha-sattva]. It comprises all the abodes of Vaikuntha.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 44

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.44

shad-vidhaiśvarya tāńhā sakala cinmaya

sańkarshanera vibhūti saba, jāniha niścaya

SYNONYMS

shat-vidha-aiśvarya — six kinds of opulences; tāńhā — there; sakala cit-maya — everything spiritual; sańkarshanera — of Lord Sańkarshana; vibhūti saba — all different opulences; jāniha niścaya — know certainly.

TRANSLATION

The six attributes are all spiritual. Know for certain that they are all manifestations of the opulence of Sańkarshana.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 45

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.45

'jīva'-nāma tatasthākhya eka śakti haya

mahā-sańkarshana — saba jīvera āśraya

SYNONYMS

jīva — the living entity; nāma — named; tata-sthā-ākhya — known as the marginal potency; eka — one; śakti — energy; haya — is; mahā-sańkarshana — Mahā-sańkarshana; saba — all; jīvera — of living entities; āśraya — the shelter.

TRANSLATION

There is one marginal potency, known as the jīva. Mahā-sańkarshana is the shelter of all jīvas.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 46

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.46

yāńhā haite viśvotpatti, yāńhāte pralaya

sei purushera sańkarshana samāśraya

SYNONYMS

yāńhā haite — from whom; viśva-utpatti — the creation of the material cosmic manifestation; yāńhāte — in whom; pralaya — merging; sei purushera — of that Supreme Personality of Godhead; sańkarshana — Sańkarshana; samāśraya — the original shelter.

TRANSLATION

Sańkarshana is the original shelter of the purusha, from whom this world is created and in whom it is dissolved.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 47

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.47

sarvāśraya, sarvādbhuta, aiśvarya apāra

'ananta' kahite nāre mahimā yāńhāra

SYNONYMS

sarva-āśraya — the shelter of everything; sarva-adbhuta — wonderful in every respect; aiśvarya — opulences; apāra — unfathomed; ananta — Ananta Śesha; kahite nāre — cannot speak; mahimā yāńhāra — the glories of whom.

TRANSLATION

He [Sańkarshana] is the shelter of everything. He is wonderful in every respect, and His opulences are infinite. Even Ananta cannot describe His glory.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 48

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.48

turīya, viśuddha-sattva, 'sańkarshana' nāma

tińho yāńra amśa, sei nityānanda-rāma

SYNONYMS

turīya — transcendental; viśuddha-sattva — pure existence; sańkarshana nāma — named Sańkarshana; tińho yāńra amśa — of whom that Sańkarshana is also a partial expansion; sei nityānanda-rāma — that person is known as Balarāma or Nityānanda.

TRANSLATION

That Sańkarshana, who is transcendental pure goodness, is a partial expansion of Nityānanda Balarāma.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 49

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.49

ashtama ślokera kaila sańkshepe vivarana

navama ślokera artha śuna diyā mana

SYNONYMS

ashtama — eighth; ślokera — of the verse; kaila — I have done; sańkshepe — in brief; vivarana — description; navama — the ninth; ślokera — of the verse; artha — the meaning; śuna — please hear; diyā mana — with mental attention.

TRANSLATION

I have briefly explained the eighth verse. Now please listen with attention as I explain the ninth verse.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 5

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.5

eka-i svarūpa dońhe, bhinna-mātra kāya

ādya kāya-vyūha, krishna-līlāra sahāya

SYNONYMS

eka-i — one; svarūpa — identity; dońhe — both of Them; bhinna-mātra kāya — only two different bodies; ādya — original; kāya-vyūha — quadruple expansions; krishna-līlāra — in the pastimes of Lord Krishna; sahāya — assistance.

TRANSLATION

These two are one and the same identity. They differ only in form. Lord Balarāma is the first bodily expansion of Krishna, and He assists in Lord Krishna's transcendental pastimes.

PURPORT

Balarāma is a svāmśa expansion of the Lord, and therefore there is no difference in potency between Krishna and Balarāma. The only difference is in Their bodily structure. As the first expansion of Godhead, Balarāma is the chief Deity among the first quadruple forms, and He is the foremost assistant of Śrī Krishna in His transcendental activities.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 50

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.50

māyā-bhartājānda-sańghāśrayāńgah

śete sākshāt kāranāmbhodhi-madhye

yasyaikāmśah śrī-pumān ādi-devas

tam śrī-nityānanda-rāmam prapadye

SYNONYMS

māyā-bhartā — the master of the illusory energy; aja-anda-sańgha — of the multitude of universes; āśraya — the shelter; ańgah — whose body; śete — He lies; sākshāt — directly; kārana-ambhodhi-madhye — in the midst of the Causal Ocean; yasya — whose; eka-amśah — one portion; śrī-pumān — the Supreme Person; ādi-devah — the original purusha incarnation; tam — to Him; śrī-nityānanda-rāmam — to Lord Balarāma in the form of Lord Nityānanda; prapadye — I surrender.

TRANSLATION

I offer my full obeisances unto the feet of Śrī Nityānanda Rāma, whose partial representation called Kāranodakaśāyī Vishnu, lying on the Kārana Ocean, is the original purusha, the master of the illusory energy, and the shelter of all the universes.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 51

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.51

vaikuntha-bāhire yei jyotir-maya dhāma

tāhāra bāhire 'kāranārnava' nāma

SYNONYMS

vaikuntha-bāhire — outside the Vaikuntha planets; yei — that; jyotih-maya dhāma — impersonal Brahman effulgence; tāhāra bāhire — outside that effulgence; kārana-arnava nāma — an ocean called Kārana.

TRANSLATION

Outside the Vaikuntha planets is the impersonal Brahman effulgence, and beyond that effulgence is the Kārana Ocean, or Causal Ocean.

PURPORT

The impersonal glowing effulgence known as impersonal Brahman is the outer space of the Vaikuntha planets in the spiritual sky. Beyond that impersonal Brahman is the great Causal Ocean, which lies between the material and spiritual skies. The material nature is a by-product of this Causal Ocean.

Kāranodakaśāyī Vishnu, who lies on the Causal Ocean, creates the universes merely by glancing upon material nature. Therefore Krishna personally has nothing to do with the material creation. The Bhagavad-gītā confirms that the Lord glances over material nature and thus she produces the many material universes. Neither Krishna in Goloka nor Nārāyana in Vaikuntha comes directly in contact with the material creation. They are completely aloof from the material energy.

It is the function of Mahā-sańkarshana in the form of Kāranodakaśāyī Vishnu to glance over the material creation, which is situated beyond the limits of the Causal Ocean. Material nature is connected with the Personality of Godhead by His glance over her and nothing more. It is said that she is impregnated by the energy of His glance. The material energy, māyā, never even touches the Causal Ocean, for the Lord's glance focuses upon her from a great distance away.

The glancing power of the Lord agitates the entire cosmic energy, and thus its actions begin at once. This indicates that matter, however powerful she may be, has no power by herself. Her activity begins by the grace of the Lord, and then the entire cosmic creation is manifested in a systematic way. The analogy of a woman's conception can help us understand this subject to a certain extent. The mother is passive, but the father puts his energy within the mother, and thus she conceives. She supplies the ingredients for the birth of the child in her womb. Similarly, the Lord activates material nature, which then supplies the ingredients for cosmic development.

Material nature has two different phases. The aspect called pradhāna supplies the material ingredients for cosmic development, and the aspect called māyā causes the manifestation of her ingredients, which are temporary, like foam in the ocean. In reality, the temporary manifestations of material nature are originally caused by the spiritual glance of the Lord. The Personality of Godhead is the direct, or remote, cause of creation, and material nature is the indirect, or immediate, cause. Materialistic scientists, puffed-up by the magical changes their so-called inventions have brought about, cannot see the real potency of Godhead behind matter. Therefore the jugglery of science is gradually leading people to a godless civilization at the cost of the goal of human life. Having missed the goal of life, materialists run after self-sufficiency, not knowing that material nature is already self-sufficient by the grace of God. Thus creating a colossal hoax in the name of civilization, they create an imbalance in the natural self-sufficiency of material nature.

To think of material nature as all in all, not knowing the original cause, is ignorance. Lord Caitanya appeared in order to dissipate this darkness of ignorance by igniting the spark of spiritual life that can, by His causeless mercy, enlighten the entire world.

To explain how māyā acts by Krishna's power, the author of Śrī Caitanya-caritāmrita gives the analogy of an iron rod in a fire: although the rod is not fire, it becomes red-hot and acts like fire itself. Similarly, all the actions and reactions of material nature are not actually the work of material nature but are actions and reactions of the energy of the Supreme Lord manifested through matter. The power of electricity is transmitted through the medium of copper, but this does not mean that the copper is electricity. The power is generated at a powerhouse under the control of an expert living being. Similarly, behind all the jugglery of the natural laws is a great living being, who is a person like the mechanical engineer in the powerhouse. It is by His intelligence that the entire cosmic creation moves in a systematic way.

The modes of nature, which directly cause material actions, are also originally activated by Nārāyana. A simple analogy will explain how this is so: When a potter manufactures a pot from clay, the potter's wheel, his tools and the clay are the immediate causes of the pot, but the potter is the chief cause. Similarly, Nārāyana is the chief cause of all material creations, and the material energy supplies the ingredients of matter. Therefore without Nārāyana, all other causes are useless, just as the potter's wheel and tools are useless without the potter himself. Since materialistic scientists ignore the Personality of Godhead, it is as if they were concerned with the potter's wheel and its rotation, the potter's tools and the ingredients for the pots, but had no knowledge of the potter himself. Therefore modern science has created an imperfect, godless civilization that is in gross ignorance of the ultimate cause. Scientific advancement should have a great goal to attain, and that great goal should be the Personality of Godhead. In the Bhagavad-gītā it is said that after conducting research for many, many births, great men of knowledge who stress the importance of experimental thought can know the Personality of Godhead, who is the cause of all causes. When one knows Him perfectly, one surrenders unto Him and then becomes a mahātmā.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 52

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.52

vaikuntha bediyā eka āche jala-nidhi

ananta, apāra — tāra nāhika avadhi

SYNONYMS

vaikuntha — the spiritual planets of Vaikuntha; bediyā — surrounding; eka — one; āche — there is; jala-nidhi — ocean of water; ananta — unlimited; apāra — unfathomed; tāra — of that; nāhika — no; avadhi — limitation.

TRANSLATION

Surrounding Vaikuntha is a mass of water that is endless, unfathomed and unlimited.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 53

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.53

vaikunthera prithivy-ādi sakala cinmaya

māyika bhūtera tathi janma nāhi haya

SYNONYMS

vaikunthera — of the spiritual world; prithivī-ādi — earth, water, etc.; sakala — all; cit-maya — spiritual; māyika — material; bhūtera — of elements; tathi — there; janma — generation; nāhi haya — there is not.

TRANSLATION

The earth, water, fire, air and ether of Vaikuntha are all spiritual. Material elements are not found there.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 54

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.54

cinmaya-jala sei parama kārana

yāra eka kanā gańgā patita-pāvana

SYNONYMS

cit-maya — spiritual; jala — water; sei — that; parama kārana — original cause; yāra — of which; eka — one; kanā — drop; gańgā — the sacred Ganges; patita-pāvana — the deliverer of fallen souls.

TRANSLATION

The water of the Kārana Ocean, which is the original cause, is therefore spiritual. The sacred Ganges, which is but a drop of it, purifies the fallen souls.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 55

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.55

sei ta' kāranārnave sei sańkarshana

āpanāra eka amśe karena śayana

SYNONYMS

sei — that; ta' — certainly; kārana-arnave — in the ocean of cause, or Causal Ocean; sei — that; sańkarshana — Lord Sańkarshana; āpanāra — of His own; eka — one; amśe — by the part; karena śayana — lies down.

TRANSLATION

In that ocean lies a plenary portion of Lord Sańkarshana.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 56

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.56

mahat-srashtā purusha, tińho jagat-kārana

ādya-avatāra kare māyāya īkshana

SYNONYMS

mahat-srashtā — the creator of the total material energy; purusha — the person; tińho — He; jagat-kārana — the cause of the material cosmic manifestation; ādya — original; avatāra — incarnation; kare — does; māyāya — over the material energy; īkshana — glance.

TRANSLATION

He is known as the first purusha, the creator of the total material energy. He, the cause of the universes, the first incarnation, casts His glance over māyā.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 57

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.57

māyā-śakti rahe kāranābdhira bāhire

kārana-samudra māyā paraśite nāre

SYNONYMS

māyā-śakti — material energy; rahe — remains; kārana-abdhira — to the Causal Ocean; bāhire — external; kārana-samudra — the Causal Ocean; māyā — material energy; paraśite nāre — cannot touch.

TRANSLATION

Māyā-śakti resides outside the Kārana Ocean. Māyā cannot touch its waters.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 58

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.58

sei ta' māyāra dui-vidha avasthiti

jagatera upādāna 'pradhāna', prakriti

SYNONYMS

sei — that; ta' — certainly; māyāra — of the material energy; dui-vidha — two varieties; avasthiti — existence; jagatera — of the material world; upādāna — the ingredients; pradhāna — named pradhāna; prakriti — material nature.

TRANSLATION

Māyā has two varieties of existence. One is called pradhāna or prakriti. It supplies the ingredients of the material world.

PURPORT

Māyā, the external energy of the Supreme Personality of Godhead, is divided into two parts. Māyā is both the cause of the cosmic manifestation and the agent who supplies its ingredients. As the cause of the cosmic manifestation she is known as māyā, and as the agent supplying the ingredients of the cosmic manifestation she is known as pradhāna. An explicit description of these divisions of the external energy is given in Śrīmad-Bhāgavatam (11.24.1-4). Elsewhere in Śrīmad-Bhāgavatam (10.63.26) the ingredients and cause of the material cosmic manifestation are described as follows:

kālo daivam karma jīvah svabhāvo

dravyam kshetram prāna ātmā vikārah

tat-sańghāto bīja-roha-pravāhas

tvan-māyaishā tan-nishedham prapadye

"O my Lord! Time, activity, providence and nature are four parts of the causal aspect [māyā] of the external energy. The conditioned vital force, the subtle material ingredients called the dravya, and material nature (which is the field of activity where the false ego acts as the soul), as well as the eleven senses and five elements (earth, water, fire, air and ether), which are the sixteen ingredients of the body — these are the ingredient aspect of māyā. The body is generated from activity, and activity is generated from the body, just as a tree is generated from a seed that is generated from a tree. This reciprocal cause and effect is called māyā. My dear Lord, You can save me from this cycle of cause and effect. I worship Your lotus feet."

Although the living entity is primarily related to the causal portion of māyā, he is nevertheless conducted by the ingredients of māyā. Three forces work in the causal portion of māyā: knowledge, desire and activity. The material ingredients are a manifestation of māyā as pradhāna. In other words, when the three qualities of māyā are in a dormant stage, they exist as prakriti, avyakta or pradhāna. The word avyakta, referring to the nonmanifested, is another name of pradhāna. In the avyakta stage, material nature is without varieties. Varieties are manifested by the pradhāna portion of māyā. The word pradhāna is therefore more important than avyakta or prakriti.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 59

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.59

jagat-kārana nahe prakriti jada-rūpā

śakti sañcāriyā tāre krishna kare kripā

SYNONYMS

jagat — of the material world; kārana — the cause; nahe — cannot be; prakriti — the material nature; jada-rūpā — dull, without action; śakti — energy; sañcāriyā — infusing; tāre — unto the dull material nature; krishna — Lord Krishna; kare — shows; kripā — mercy.

TRANSLATION

Because prakriti is dull and inert, it cannot actually be the cause of the material world. But Lord Krishna shows His mercy by infusing His energy into the dull, inert material nature.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 6

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.6

sei krishna — navadvīpe śrī-caitanya-candra

sei balarāma — sańge śrī-nityānanda

SYNONYMS

sei krishna — that original Krishna; navadvīpe — at Navadvīpa; śrī-caitanya-candra — Lord Śrī Caitanya Mahāprabhu; sei balarāma — that Lord Balarāma; sańge — with Him; śrī-nityānanda — Lord Nityānanda.

TRANSLATION

That original Lord Krishna appeared in Navadvīpa as Lord Caitanya, and Balarāma appeared with Him as Lord Nityānanda.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 60

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.60

krishna-śaktye prakriti haya gauna kārana

agni-śaktye lauha yaiche karaye jārana

SYNONYMS

krishna-śaktye — by the energy of Krishna; prakriti — the material nature; haya — becomes; gauna — indirect; kārana — cause; agni-śaktye — by the energy of fire; lauha — iron; yaiche — just as; karaye — becomes; jārana — powerful or red-hot.

TRANSLATION

Thus prakriti, by the energy of Lord Krishna, becomes the secondary cause, just as iron becomes red-hot by the energy of fire.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 61

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.61

ataeva krishna mūla-jagat-kārana

prakriti — kārana yaiche ajā-gala-stana

SYNONYMS

ataeva — therefore; krishna — Lord Krishna; mūla — original; jagat-kārana — the cause of the cosmic manifestation; prakriti — material nature; kārana — cause; yaiche — exactly like; ajā-gala-stana — nipples on the neck of a goat.

TRANSLATION

Therefore Lord Krishna is the original cause of the cosmic manifestation. Prakriti is like the nipples on the neck of a goat, for they cannot give any milk.

PURPORT

The external energy, composed of pradhāna or prakriti as the ingredient-supplying portion and māyā as the causal portion, is known as māyā-śakti. Inert material nature is not the actual cause of the material manifestation, for Kāranārnavaśāyī, Mahā-Vishnu, the plenary expansion of Krishna, activates all the ingredients. It is in this way that material nature has the power to supply the ingredients. The analogy given is that iron has no power to heat or burn, but after coming in contact with fire the iron becomes red-hot and can then diffuse heat and burn other things. Material nature is like iron, for it has no independence to act without the touch of Vishnu, who is compared to fire. Lord Vishnu activates material nature by the power of His glance, and then the ironlike material nature becomes a material-supplying agent just as iron made red-hot becomes a burning agent. Material nature cannot independently become an agent for supplying the material ingredients. This is more clearly explained by Śrī Kapiladeva, an incarnation of Godhead, in Śrīmad-Bhāgavatam (3.28.40):

yatholmukād visphulińgād dhūmād vāpi sva-sambhavāt

apy ātmatvenābhimatād yathāgnih prithag ulmukāt

"Although smoke, flaming wood, and sparks are all considered together as ingredients of a fire, the flaming wood is nevertheless different from the fire, and the smoke is different from the flaming wood." The material elements (earth, water, fire, etc.) are like smoke, the living entities are like sparks, and material nature as pradhāna is like the flaming wood. But all of them together are recipients of power from the Supreme Personality of Godhead and are thus able to manifest their individual capacities. In other words, the Supreme Personality of Godhead is the origin of all manifestations. Material nature can supply only when it is activated by the glance of the Supreme Personality of Godhead.

Just as a woman can deliver a child after being impregnated by the semen of a man, so material nature can supply the material elements after being glanced upon by Mahā-Vishnu. Therefore pradhāna cannot be independent of the superintendence of the Supreme Personality of Godhead. This is confirmed in the Bhagavad-gītā (9.10): mayādhyakshena prakritih sūyate sa-carācaram. Prakriti, the total material energy, works under the superintendence of the Lord. The original source of the material elements is Krishna. Therefore the attempt of the atheistic Sāńkhya philosophers to consider material nature the source of these elements, forgetting Krishna, is useless, like trying to get milk from the nipplelike bumps of skin hanging on the neck of a goat.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 62

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.62

māyā-amśe kahi tāre nimitta-kārana

seha nahe, yāte kartā-hetu — nārāyana

SYNONYMS

māyā-amśe — to the other portion of the material nature; kahi — I say; tāre — unto her; nimitta-kārana — immediate cause; seha nahe — that cannot be; yāte — because; kartā-hetu — the original cause; nārāyana — Lord Nārāyana.

TRANSLATION

The māyā aspect of material nature is the immediate cause of the cosmic manifestation. But it cannot be the real cause, for the original cause is Lord Nārāyana.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 63

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.63

ghatera nimitta-hetu yaiche kumbhakāra

taiche jagatera kartā — purushāvatāra

SYNONYMS

ghatera — of the earthen pot; nimitta-hetu — original cause; yaiche — just as; kumbhakāra — the potter; taiche — similarly; jagatera kartā — the creator of the material world; purusha-avatāra — the purusha incarnation, or Kāranārnavaśāyī Vishnu.

TRANSLATION

Just as the original cause of an earthen pot is the potter, so the creator of the material world is the first purusha incarnation [Kāranārnavaśāyī Vishnu].


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 64

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.64

krishna — kartā, māyā tāńra karena sahāya

ghatera kārana — cakra-dandādi upāya

SYNONYMS

krishna — Lord Krishna; kartā — the creator; māyā — material energy; tāńra — His; karena — does; sahāya — assistance; ghatera kārana — the cause of the earthen pot; cakra-danda-ādi — the wheel, the rod, and so on; upāya — instruments.

TRANSLATION

Lord Krishna is the creator, and māyā only helps Him as an instrument, just like the potter's wheel and other instruments, which are the instrumental causes of a pot.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 65

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.65

dūra haite purusha kare māyāte avadhāna

jīva-rūpa vīrya tāte karena ādhāna

SYNONYMS

dūra haite — from a distance; purusha — the Supreme Personality of Godhead; kare — does; māyāte — unto the material energy; avadhāna — glancing over; jīva-rūpa — the living entities; vīrya — seed; tāte — in her; karena — does; ādhāna — impregnation.

TRANSLATION

The first purusha casts His glance at māyā from a distance, and thus He impregnates her with the seed of life in the form of the living entities.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 66

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.66

eka ańgābhāse kare māyāte milana

māyā haite janme tabe brahmāndera gana

SYNONYMS

eka — one; ańga-ābhāse — bodily reflection; kare — does; māyāte — in the material energy; milana — mixture; māyā — the material energy; haite — from; janme — grows; tabe — then; brahma-andera gana — the groups of universes.

TRANSLATION

The reflected rays of His body mix with māyā, and thus māyā gives birth to myriad universes.

PURPORT

The Vedic conclusion is that the cosmic manifestation visible to the eyes of the conditioned soul is caused by the Absolute Truth, the Personality of Godhead, through the exertion of His specific energies, although in the conclusion of atheistic deliberations this manifested cosmic exhibition is attributed to material nature. The energy of the Absolute Truth is exhibited in three ways: spiritual, material and marginal. The Absolute Truth is identical with His spiritual energy. Only when contacted by the spiritual energy can the material energy work and the temporary material manifestations thus appear active. In the conditioned state the living entities of the marginal energy are a mixture of spiritual and material energies. The marginal energy is originally under the control of the spiritual energy, but, under the control of the material energy, the living entities have been wandering in forgetfulness within the material world since time immemorial.

The conditioned state is caused by misuse of the individual independence of the spiritual platform, for this separates the living entity from the association of the spiritual energy. But when the living entity is enlightened by the grace of the Supreme Lord or His pure devotee and becomes inclined to revive his original state of loving service, he is on the most auspicious platform of eternal bliss and knowledge. The marginal jīva, or living entity, misuses his independence and becomes averse to the eternal service attitude when he independently thinks he is not energy but the energetic. This misconception of his own existence leads him to the attitude of lording it over material nature.

Material nature appears to be just the opposite of the spiritual energy. The fact is that the material energy can work only when in contact with the spiritual energy. Originally the energy of Krishna is spiritual, but it works in diverse ways, like electrical energy, which can exhibit the functions of refrigerating or heating through its manifestations in different ways. The material energy is spiritual energy covered by a cloud of illusion, or māyā. Therefore, the material energy is not self-sufficient in working. Krishna invests His spiritual energy into material energy, and then it can act, just as iron can act like fire after being heated by fire. The material energy can act only when empowered by the spiritual energy.

When covered by the cloud of material energy, the living entity, who is also a spiritual energy of the Supreme Personality of Godhead, forgets about the activities of the spiritual energy and considers all that happens in the material manifestation to be wonderful. But a person who is engaged in devotional service in full Krishna consciousness and who is therefore already situated in the spiritual energy can understand that the material energy has no independent powers: whatever actions are going on are due to the help of the spiritual energy. The material energy, which is a perverted form of the spiritual energy, presents everything pervertedly, thus causing misconceptions and duality. Material scientists and philosophers conditioned by the spell of material nature suppose that material energy acts automatically, and therefore they are frustrated, like an illusioned person who tries to get milk from the nipplelike bunches of skin on the neck of a goat. As there is no possibility of getting milk from these bunches of skin, there is similarly no possibility that anyone will be successful in understanding the original cause of creation by putting forward theories produced by the material energy. Such an attempt is a manifestation of ignorance.

The material energy of the Supreme Personality of Godhead is called māyā, or illusion, because in two capacities (by supplying the material elements and by causing the material manifestation) it makes the conditioned soul unable to understand the real truth of creation. However, when a living entity is liberated from the conditioned life of matter, he can understand the two different activities of material nature, namely covering and bewildering.

The origin of creation is the Supreme Personality of Godhead. As confirmed in the Bhagavad-gītā (9.10), the cosmic manifestation is working under the direction of the Supreme Lord, who invests the material energy with three material qualities. Agitated by these qualities, the elements supplied by the material energy produce varieties of things, just as an artist produces varieties of pictures by mixing the three colors red, yellow and blue. Yellow represents the quality of goodness, red represents passion, and blue represents ignorance. Therefore the colorful material creation is but an interaction of these three qualities, represented in eighty-one varieties of mixtures (3 x 3 equaling 9, 9 x 9 thus equaling 81). Deluded by material energy, the conditioned soul, enamored by these eighty-one varieties of manifestations, wants to lord it over material energy, just as a moth wants to enjoy a fire. This illusion is the net result of the conditioned soul's forgetfulness of his eternal relationship with the Supreme personality of Godhead. When conditioned, the soul is impelled by the material energy to engage in sense gratification, whereas one enlightened by the spiritual energy engages himself in the service of the Supreme Lord in his eternal relationship.

Krishna is the original cause of the spiritual world, and He is the covered cause of the material manifestation. He is also the original cause of the marginal potency, the living entities. He is both the leader and maintainer of the living entities, who are called the marginal potency because they can act under the protection of the spiritual energy or under the cover of the material energy. With the help of the spiritual energy we can understand that independence is visible only in Krishna, who by His inconceivable energy is able to act in any way He likes.

The Supreme Personality of Godhead is the Absolute Whole, and the living entities are parts of the Absolute Whole. This relationship of the Supreme Personality of Godhead and the living entities is eternal. One should never mistakenly think that the spiritual whole can be divided into small parts by the small material energy. The Bhagavad-gītā does not support this Māyāvāda theory. Rather, it clearly states that the living entities are eternally small fragments of the supreme spiritual whole. As a part can never be equal with the whole, so a living entity, as a minute fragment of the spiritual whole, cannot be equal at any time to the Supreme Whole, the absolute Personality of Godhead. Although the Supreme Lord and the living entities are quantitatively related as the whole and the parts, the parts are nevertheless qualitatively one with the whole. Thus the living entities, although always qualitatively one with the Supreme Lord, are in a relative position. The Supreme Personality of Godhead is the controller of everything, and the living entities are always controlled, either by the spiritual energy or by the material energy. Therefore a living entity can never become the controller of material or spiritual energies. The natural position of the living being is always as a subordinate of the Supreme Personality of Godhead. When one agrees to act in such a position, he attains perfection in life, but if one rebels against this principle, he is in the conditioned state.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 67

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.67

aganya, ananta yata anda-sanniveśa

tata-rūpe purusha kare sabāte prakāśa

SYNONYMS

aganya — innumerable; ananta — unlimited; yata — all; anda — universes; sanniveśa — groups; tata-rūpe — in as many forms; purusha — the Lord; kare — does; sabāte — in every one of them; prakāśa — manifestation.

TRANSLATION

The purusha enters each and every one of the countless universes. He manifests Himself in as many separate forms as there are universes.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 68

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.68

purusha-nāsāte yabe bāhirāya śvāsa

niśvāsa sahite haya brahmānda-prakāśa

SYNONYMS

purusha-nāsāte — in the nostrils of the Lord; yabe — when; bāhirāya — expels; śvāsa — breath; niśvāsa sahite — with that exhalation; haya — there is; brahmānda-prakāśa — manifestation of universes.

TRANSLATION

When the purusha exhales, the universes are manifested with each outward breath.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 69

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.69

punarapi śvāsa yabe praveśe antare

śvāsa-saha brahmānda paiśe purusha-śarīre

SYNONYMS

punarapi — thereafter; śvāsa — breath; yabe — when; praveśe — enters; antare — within; śvāsa-saha — with that inhaled breath; brahmānda — universes; paiśe — enter; purusha-śarīre — within the body of the Lord.

TRANSLATION

Thereafter, when He inhales, all the universes again enter His body.

PURPORT

In His form as Kāranodakaśāyī Vishnu the Lord impregnates material nature by His glance. The transcendental molecules of that glance are particles of spirit, or spiritual atoms, which appear in different species of life according to the seeds of their individual karma from the previous cosmic manifestation. And the Lord Himself, by His partial representation, creates a body of innumerable universes and again enters each of those universes as Garbhodakaśāyī Vishnu. His coming in contact with māyā is explained in the Bhagavad-gītā by a comparison between air and the sky. The sky enters everything material, yet it is far away from us.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 7

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.7

sańkarshanah kārana-toya-śāyī

garbhoda-śāyī ca payobdhi-śāyī

śeshaś ca yasyāmśa-kalāh sa nityā-

nandākhya-rāmah śaranam mamāstu

SYNONYMS

sańkarshanah — Mahā-sańkarshana in the spiritual sky; kārana-toya-śāyī — Kāranodakaśāyī Vishnu, who lies in the Causal Ocean; garbha-uda-śāyī — Garbhodakaśāyī Vishnu, who lies in the Garbhodaka Ocean of the universe; ca — and; payah-abdhi-śāyī — Kshīrodakaśāyī Vishnu, who lies in the ocean of milk; śeshah — Śesha Nāga, the couch of Vishnu; ca — and; yasya — whose; amśa — plenary portions; kalāh — and parts of the plenary portions; sah — He; nityānanda-ākhya — known as Lord Nityānanda; rāmah — Lord Balarāma; śaranam — shelter; mama — my; astu — let there be.

TRANSLATION

May Śrī Nityānanda Rāma be the object of my constant remembrance. Sańkarshana, Śesha Nāga and the Vishnus who lie on the Kārana Ocean, Garbha Ocean and ocean of milk are His plenary portions and the portions of His plenary portions.

PURPORT

Śrī Svarūpa Dāmodara Gosvāmī has recorded this verse in his diary to offer his respectful obeisances to Lord Nityānanda Prabhu. This verse also appears as the seventh of the first fourteen verses of Śrī Caitanya-caritāmrita.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 70

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.70

gavākshera randhre yena trasarenu cale

purushera loma-kūpe brahmāndera jāle

SYNONYMS

gavākshera — of windows of a room; randhre — within the holes; yena — like; trasarenu — six atoms together; cale — moves; purushera — of the Lord; loma-kūpe — in the holes of the hair; brahmāndera — of universes; jāle — a network.

TRANSLATION

Just as atomic particles of dust pass through the openings of a window, so the networks of universes pass through the pores of the skin of the purusha.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 71

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.71

yasyaika-niśvasita-kālam athāvalambya

jīvanti loma-vila-jā jagad-anda-nāthāh

vishnur mahān sa iha yasya kalā-viśesho

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yasya — whose; eka — one; niśvasita — of breath; kālam — time; atha — thus; avalambya — taking shelter of; jīvanti — live; loma-vila-jāh — grown from the hair holes; jagat-anda-nāthāh — the masters of the universes (the Brahmās); vishnuh mahān — the Supreme Lord, Mahā-Vishnu; sah — that; iha — here; yasya — whose; kalā-viśeshah — particular plenary portion or expansion; govindam — Lord Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

"The Brahmās and other lords of the mundane worlds appear from the pores of Mahā-Vishnu and remain alive for the duration of His one exhalation. I adore the primeval Lord, Govinda, of whom Mahā-Vishnu is a portion of a plenary portion."

PURPORT

This description of the Lord's creative energy is from the Brahma-samhitā (5.48), which Lord Brahmā compiled after his personal realization. When Mahā-Vishnu exhales, the spiritual seeds of the universes emanate from Him in the form of molecular particles like those that are visible, three times the size of an atom, when sunlight is diffused through a small hole. In these days of atomic research it will be a worthwhile engagement for atomic scientists to learn from this statement how the entire creation develops from the spiritual atoms emanating from the body of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 72

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.72

kvāham tamo-mahad-aham-kha-carāgni-vār-bhū-

samveshtitānda-ghata-sapta-vitasti-kāyah

kvedrig-vidhāviganitānda-parānu-caryā-

vātādhva-roma-vivarasya ca te mahitvam

SYNONYMS

kva — where; aham — I; tamah — material nature; mahat — the total material energy; aham — false ego; kha — ether; cara — air; agni — fire; vāh — water; bhū — earth; samveshtita — surrounded by; anda-ghata — a potlike universe; sapta-vitasti — seven vitastis; kāyah — body; kva — where; īdrik — such; vidha — like; aviganita — unlimited; anda — universes; para-anu-caryā — moving like the atomic dust; vāta-adhva — air holes; roma — of hair on the body; vivarasya — of the holes; ca — also; te — Your; mahitvam — greatness.

TRANSLATION

"Where am I, a small creature of seven spans the measure of my own hand? I am enclosed in the universe composed of material nature, the total material energy, false ego, ether, air, water and earth. And what is Your glory? Unlimited universes pass through the pores of Your body just like particles of dust passing through the opening of a window."

PURPORT

When Lord Brahmā, after having stolen all Krishna's calves and cowherd boys, returned and saw that the calves and boys were still roaming with Krishna, he offered this prayer (Bhāg. 10.14.11) in his defeat. A conditioned soul, even one so great as Brahmā, who manages the affairs of the entire universe, cannot compare to the Personality of Godhead, for He can produce numberless universes simply by the spiritual rays emanating from the pores of His body. Material scientists should take lessons from the utterances of Śrī Brahmā regarding our insignificance in comparison to God. In these prayers of Brahmā there is much to learn for those who are falsely puffed up by the accumulation of power.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 73

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.73

amśera amśa yei, 'kalā' tāra nāma

govindera pratimūrti śrī-balarāma

SYNONYMS

amśera — of the part; amśa — part; yei — that which; kalā — a kalā, or part of the plenary portion; tāra — its; nāma — name; govindera — of Lord Govinda; prati-mūrti — counterform; śrī-balarāma — Lord Balarāma.

TRANSLATION

A part of a part of a whole is called a kalā. Śrī Balarāma is the counterform of Lord Govinda.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 74

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.74

tāńra eka svarūpa — śrī-mahā-sańkarshana

tāńra amśa 'purusha' haya kalāte ganana

SYNONYMS

tāńra — His; eka — one; svarūpa — manifestation; śrī-mahā-sańkarshana — the great Lord Mahā-sańkarshana; tāńra — His; amśa — part; purusha — the Mahā-Vishnu incarnation; haya — is; kalāte ganana — counted as a kalā.

TRANSLATION

Balarāma's own expansion is called Mahā-sańkarshana, and His fragment, the purusha, is counted as a kalā, or a part of a plenary portion.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 75

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.75

yāńhāke ta' kalā kahi, tińho mahā-vishnu

mahā-purushāvatārī teńho sarva-jishnu

SYNONYMS

yāńhāke — unto whom; ta' — certainly; kalā kahi — I say kalā; tińho — He; mahā-vishnu — Lord Mahā-Vishnu; mahā-purushāvatārī — Mahā-Vishnu, the source of other purusha incarnations; teńho — He; sarva-jishnu — all-pervading.

TRANSLATION

I say that this kalā is Mahā-Vishnu. He is the Mahā-purusha, who is the source of the other purushas and who is all-pervading.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 76

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.76

garbhoda-kshīroda-śāyī dońhe 'purusha' nāma

sei dui, yāńra amśa, — vishnu, viśva-dhāma

SYNONYMS

garbha-uda — in the ocean known as Garbhodaka within the universe; kshīra-uda-śāyī — one who lies in the ocean of milk; dońhe — both of Them; purusha nāma — known as purusha, Lord Vishnu; sei — those; dui — two; yāńra amśa — whose plenary portions; vishnu viśva-dhāma — Lord Vishnu, the abode of the total universes.

TRANSLATION

Garbhodaśāyī and Kshīrodaśāyī are both called purushas. They are plenary portions of Kāranodaśāyī Vishnu, the first purusha, who is the abode of all the universes.

PURPORT

The symptoms of the purusha are described in the Laghu-bhāgavatāmrita. While describing the incarnations of the Supreme personality of Godhead, the author has quoted from the Vishnu Purāna (6.8.59), where it is said, "Let me offer my respectful obeisances unto Purushottama, Lord Krishna, who is always free from the contamination of the six material dualities; whose plenary expansion, Mahā-Vishnu, glances over matter to create the cosmic manifestation; who expands Himself in various transcendental forms, all of which are one and the same; who is the master of all living entities; who is always free and liberated from the contamination of material energy; and who, when He appears in this material world, seems one of us, although He has an eternally spiritual, blissful, transcendental form." In summarizing this statement, Rūpa Gosvāmī has concluded that the plenary expansion of the Supreme Personality of Godhead who acts in cooperation with the material energy is called the purusha.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 77

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.77

vishnos tu trīni rūpāni

purushākhyāny atho viduh

ekam tu mahatah srashtri

dvitīyam tv anda-samsthitam

tritīyam sarva-bhūta-stham

tāni jñātvā vimucyate

SYNONYMS

vishnoh — of Lord Vishnu; tu — certainly; trīni — three; rūpāni — forms; purusha-ākhyāni — celebrated as the purusha; atho — how; viduh — they know; ekam — one of them; tu — but; mahatah srashtri — the creator of the total material energy; dvitīyam — the second; tu — but; anda-samsthitam — situated within the universe; tritīyam — the third; sarva-bhūta-stham — within the hearts of all living entities; tāni — these three; jñātvā — knowing; vimucyate — one becomes liberated.

TRANSLATION

"Vishnu has three forms called purushas. The first, Mahā-Vishnu, is the creator of the total material energy [mahat], the second is Garbhodaśāyī, who is situated within each universe, and the third is Kshīrodaśāyī, who lives in the heart of every living being. He who knows these three becomes liberated from the clutches of māyā."

PURPORT

This verse appears in the Laghu-bhāgavatāmrita (Pūrva 2.9), where it has been quoted from the Sātvata-tantra.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 78

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.78

yadyapi kahiye tāńre krishnera 'kalā' kari

matsya-kūrmādy-avatārera tińho avatārī

SYNONYMS

yadyapi — although; kahiye — I say; tāńre — to Him; krishnera — of Lord Krishna; kalā — part of the part; kari — making; matsya — the fish incarnation; kūrma-ādi — the tortoise incarnation and others; avatārera — of all these incarnations; tińho — He; avatārī — the original source.

TRANSLATION

Although Kāranodaśāyī Vishnu is called a kalā of Lord Krishna, He is the source of Matsya, Kūrma and the other incarnations.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 79

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.79

ete cāmśa-kalāh pumsah

krishnas tu bhagavān svayam

indrāri-vyākulam lokam

mridayanti yuge yuge

SYNONYMS

ete — all these; ca — also; amśa-kalāh — part or part of the part; pumsah — of the Supreme Person; krishnah tu — but Lord Krishna; bhagavān — the original Personality of Godhead; svayam — Himself; indra-ari — the demons; vyākulam — disturbed; lokam — all the planets; mridayanti — makes them happy; yuge yuge — in different millenniums.

TRANSLATION

"All these incarnations of Godhead are either plenary portions or parts of the plenary portions of the purusha-avatāras. But Krishna is the Supreme Personality of Godhead Himself. In every age He protects the world through His different features when the world is disturbed by the enemies of Indra."

PURPORT

This quotation is from Śrīmad-Bhāgavatam (1.3.28).


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 8

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.8

śrī-balarāma gosāñi mūla-sańkarshana

pañca-rūpa dhari' karena krishnera sevana

SYNONYMS

śrī-balarāma — Balarāma; gosāñi — the Lord; mūla-sańkarshana — the original Sańkarshana; pañca-rūpa dhari' — accepting five bodies; karena — does; krishnera — of Lord Krishna; sevana — service.

TRANSLATION

Lord Balarāma is the original Sańkarshana. He assumes five other forms to serve Lord Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 80

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.80

sei purusha srishti-sthiti-pralayera kartā

nānā avatāra kare, jagatera bhartā

SYNONYMS

sei — that; purusha — the Personality of Godhead; srishti-sthiti-pralayera — of creation, maintenance and annihilation; kartā — creator; nānā — various; avatāra — incarnations; kare — makes; jagatera — of the material world; bhartā — maintainer.

TRANSLATION

That purusha [Kāranodakaśāyī Vishnu] is the performer of creation, maintenance and destruction. He manifests Himself in many incarnations, for He is the maintainer of the world.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 81

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.81

srishty-ādi-nimitte yei amśera avadhāna

sei ta' amśere kahi 'avatāra' nāma

SYNONYMS

srishti-ādi-nimitte — for the cause of creation, maintenance and annihilation; yei — which; amśera avadhāna — manifestation of the part; sei ta' — that certainly; amśere kahi — I speak about that plenary expansion; avatāra nāma — by the name "incarnation."

TRANSLATION

That fragment of the Supreme Lord, known as the Mahā-purusha, appears for the purpose of creation, maintenance and annihilation and is called an incarnation.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 82

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.82

ādyāvatāra, mahā-purusha, bhagavān

sarva-avatāra-bīja, sarvāśraya-dhāma

SYNONYMS

ādya-avatāra — the original incarnation; mahā-purusha — Lord Mahā-Vishnu; bhagavān — the Personality of Godhead; sarva-avatāra-bīja — the seed of all different kinds of incarnations; sarva-āśraya-dhāma — the shelter of everything.

TRANSLATION

That Mahā-purusha is identical with the Personality of Godhead. He is the original incarnation, the seed of all others, and the shelter of everything.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 83

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.83

ādyo 'vatārah purushah parasya

kālah svabhāvah sad-asan manaś ca

dravyam vikāro guna indriyāni

virāt svarāt sthāsnu carishnu bhūmnah

SYNONYMS

ādyah avatārah — the original incarnation; purushah — Mahā-Vishnu; parasya — of the Supreme Lord; kālah — time; svabhāvah — nature; sat-asat — cause and effect; manah ca — as well as the mind; dravyam — the five elements; vikārah — transformation or the false ego; gunah — modes of nature; indriyāni — senses; virāt — the universal form; svarāt — complete independence; sthāsnu — immovable; carishnu — movable; bhūmnah — of the Supreme Personality of Godhead.

TRANSLATION

"The purusha [Mahā-Vishnu] is the primary incarnation of the Supreme Personality of Godhead. Time, nature, prakriti (as cause and effect), the mind, the material elements, false ego, the modes of nature, the senses, the universal form, complete independence and the moving and nonmoving beings appear subsequently as His opulences."

PURPORT

Describing the incarnations and their symptoms, the Laghu-bhāgavatāmrita has stated that when Lord Krishna descends to conduct the creative affairs of the material manifestation, He is an avatāra, or incarnation. The two categories of avatāras are empowered devotees and tad-ekātma-rūpa (the Lord Himself). An example of tad-ekātma-rūpa is Śesha, and an example of a devotee is Vasudeva, the father of Lord Krishna. Śrīla Baladeva Vidyābhūshana has commented that the material cosmic manifestation is a partial kingdom of God where God must sometimes come to execute a specific function. The plenary portion of the Lord through whom Lord Krishna executes such actions is called Mahā-Vishnu, who is the primal beginning of all incarnations. Inexperienced observers presume that the material energy provides both the cause and the elements of the cosmic manifestation and that the living entities are the enjoyers of material nature. But the devotees of the Bhāgavata school, which has scrutinizingly examined the entire situation, can understand that material nature can independently be neither the supplier of the material elements nor the cause of the material manifestation. Material nature gets the power to supply the material elements from the glance of the supreme purusha, Mahā-Vishnu, and when empowered by Him she is called the cause of the material manifestation. Both features of material nature, as the cause of the material creation and as the source of its elements, exist due to the glance of the Supreme Personality of Godhead. The various expansions of the Supreme Lord who act to empower the material energy are known as plenary expansions or incarnations. As illustrated by the analogy of many flames lit from one flame, all these plenary expansions and incarnations are as good as Vishnu Himself; nevertheless, because of their activities in controlling māyā, sometimes they are known as māyika, or having a relationship with māyā. This is a verse from Śrīmad-Bhāgavatam (2.6.42).


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 84

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.84

jagrihe paurusham rūpam

bhagavān mahad-ādibhih

sambhūtam shodaśa-kalam

ādau loka-sisrikshayā

SYNONYMS

jagrihe — accepted; paurusham — the purusha incarnation; rūpam — the form; bhagavān — the Supreme Personality of Godhead; mahat-ādibhih — by the total material energy etc.; sambhūtam — created; shodaśa — sixteen; kalam — energies; ādau — originally; loka — the material worlds; sisrikshayā — with the desire to create.

TRANSLATION

"In the beginning of the creation, the Lord expanded Himself in the form of the purusha incarnation, accompanied by all the ingredients of material creation. First He created the sixteen principal energies suitable for creation. This was for the purpose of manifesting the material universes."

PURPORT

This is a verse from Śrīmad-Bhāgavatam (1.3.1). The commentary of Madhva on Śrīmad-Bhāgavatam mentions that the following sixteen spiritual energies are present in the spiritual world: (1) śrī, (2) bhū, (3) līlā, (4) kānti, (5) kīrti, (6) tushti, (7) gīr, (8) pushti, (9) satyā (10) jñānājñānā, (11) jayā utkarshinī, (12) vimalā, (13) yogamāyā, (14) prahvī, (15) īśānā and (16) anugrahā. In his commentary on the Laghu-bhāgavatāmrita, Śrī Baladeva Vidyābhūshana has said that the above energies are also known by nine names: (1) vimalā, (2) utkarshinī (3) jñānā, (4) kriyā, (5) yogā, (6) prahvī, (7) satyā, (8) īśānā and (9) anugrahā. In the Bhagavat-sandarbha of Śrīla Jīva Gosvāmī (text 103) they are described as śrī, pushti, gīr, kānti, kīrti, tushti, ilā, jaya; vidyāvidyā, māyā, samvit, sandhinī, hlādinī, bhakti, mūrti, vimalā, yogā, prahvī, īśānā, anugrahā, etc. All these energies act in different spheres of the Lord's supremacy.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 85

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.85

yadyapi sarvāśraya tińho, tāńhāte samsāra

antarātmā-rūpe tińho jagat-ādhāra

SYNONYMS

yadyapi — although; sarva-āśraya — the shelter of everything; tińho — He (the Lord); tāńhāte — in Him; samsāra — the material creation; antah-ātmā-rūpe — in the form of the Supersoul; tińho — He; jagat-ādhāra — the support of the whole creation.

TRANSLATION

Although the Lord is the shelter of everything and although all the universes rest in Him, He, as the Supersoul, is also the support of everything.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 86

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.86

prakriti-sahite tāńra ubhaya sambandha

tathāpi prakriti-saha nāhi sparśa-gandha

SYNONYMS

prakriti-sahite — with the material energy; tāńra — His; ubhaya sambandha — both relationships; tathāpi — still; prakriti-saha — with the material nature; nāhi — there is not; sparśa-gandha — even the slightest contact.

TRANSLATION

Although He is thus connected with the material energy in two ways, He does not have the slightest contact with it.

PURPORT

In the Laghu-bhāgavatāmrita, Śrīla Rūpa Gosvāmī, commenting upon the Lord's transcendental position beyond the material qualities, says that Vishnu, as the controller and superintendent of material nature, has a connection with the material qualities. That connection is called yoga. However, the person who directs a prison is not also a prisoner. Similarly, although the Supreme Personality of Godhead Vishnu directs or supervises the qualitative nature, He has no connection with the material modes of nature. The expansions of Lord Vishnu always retain their supremacy; they are never connected with the material qualities. One may argue that Mahā-Vishnu cannot have any connection with the material qualities, because if He were so connected, Śrīmad-Bhāgavatam would not state that material nature, ashamed of her thankless task of acting to induce the living entities to become averse to the Supreme Lord, remains behind the Lord in shyness. In answer to this argument, it may be said that the word guna means "regulation." Lord Vishnu, Lord Brahmā and Lord Śiva are situated within this universe as the directors of the three modes, and their connection with the modes is known as yoga. This does not indicate, however, that these personalities are bound by the qualities of nature. Lord Vishnu specifically is always the controller of the three qualities. There is no question of His coming under their control.

Although the causal and element-supplying features exist in material nature by dint of the glance of the Supreme Personality of Godhead, the Lord is never affected by glancing over the material qualities. By the will of the Supreme Lord the different qualitative changes in the material world take place, but there is no possibility of material affection, change or contamination for Lord Vishnu.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 87

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.87

etad īśanam īśasya

prakriti-stho 'pi tad-gunaih

na yujyate sadātma-sthair

yathā buddhis tad-āśrayā

SYNONYMS

etat — this is; īśanam — opulence; īśasya — of the Lord; prakriti-sthah — within this material world; api — although; tat-gunaih — by the material qualities; na yujyate — never affected; sadā — always; ātma-sthaih — situated in His own energy; yathā — as also; buddhih — intelligence; tat — His; āśrayā — devotees.

TRANSLATION

"This is the opulence of the Lord. Although situated within the material nature, He is never affected by the modes of nature. Similarly, those who have surrendered to Him and have fixed their intelligence upon Him are not influenced by the modes of nature."

PURPORT

This is a verse from Śrīmad-Bhāgavatam (1.11.38).


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 88

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.88

ei mata gītāteha punah punah kaya

sarvadā īśvara-tattva acintya-śakti haya

SYNONYMS

ei mata — in this way; gītāteha — in the Bhagavad-gītā; punah punah — again and again; kaya — it is said; sarvadā — always; īśvara-tattva — the truth of the Absolute Truth; acintya-śakti haya — is inconceivable.

TRANSLATION

Thus the Bhagavad-gītā also states again and again that the Absolute Truth always possesses inconceivable power.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 89

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.89

āmi ta' jagate vasi, jagat āmāte

nā āmi jagate vasi, nā āmā jagate

SYNONYMS

āmi — I; ta' — certainly; jagate — in the material world; vasi — situated; jagat — the whole material creation; āmāte — in Me; nā — not; āmi — I; jagate — within the material world; vasi — situated; nā — nor; āmā — in Me; jagate — the material world.

TRANSLATION

[Lord Krishna said:] "I am situated in the material world, and the world rests in Me. But at the same time I am not situated in the material world, nor does it rest in Me in truth."

PURPORT

Nothing in existence is possible unless energized by the will of the Lord. The entire manifested creation is therefore resting on the energy of the Lord, but one should not therefore presume that the material manifestation is identical with the Supreme Personality of Godhead. A cloud may rest in the sky, but that does not mean that the sky and the cloud are one and the same. Similarly, the qualitative material nature and its products are never identical with the Supreme Lord. The tendency to lord it over material nature, or māyā, cannot be a feature of the Supreme Personality of Godhead. When He descends to the material world, He maintains His transcendental nature, unaffected by the material qualities. In both the spiritual and material worlds, He is always the controller of all energies. The uncontaminated spiritual nature always exists within Him. The Lord appears and disappears in the material world in different features for His pastimes, yet He is the origin of all cosmic manifestations.

The material manifestation cannot exist separate from the Supreme Lord, yet Lord Vishnu, the Supreme Personality of Godhead, in spite of His connection with the material nature, cannot be subordinate to nature's influence. His original form of eternal bliss and knowledge is never subordinate to the three qualities of material nature. This is a specific feature of the Supreme Lord's inconceivable potencies.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 9

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.9

āpane karena krishna-līlāra sahāya

srishti-līlā-kārya kare dhari' cāri kāya

SYNONYMS

āpane — personally; karena — performs; krishna-līlāra sahāya — assistance in the pastimes of Lord Krishna; srishti-līlā — of the pastimes of creation; kārya — the work; kare — does; dhari' — accepting; cāri kāya — four bodies.

TRANSLATION

He Himself helps in the pastimes of Lord Krishna, and He does the work of creation in four other forms.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 90

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.90

acintya aiśvarya ei jāniha āmāra

ei ta' gītāra artha kaila paracāra

SYNONYMS

acintya — inconceivable; aiśvarya — opulence; ei — this; jāniha — you must know; āmāra — of Me; ei ta' — this; gītāra artha — the meaning of the Bhagavad-gītā; kaila paracāra — Lord Krishna propagated.

TRANSLATION

"O Arjuna, you should know this as My inconceivable opulence." This is the meaning propagated by Lord Krishna in the Bhagavad-gītā.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 91

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.91

sei ta' purusha yāńra 'amśa' dhare nāma

caitanyera sańge sei nityānanda-rāma

SYNONYMS

sei ta' — that; purusha — Supreme Person; yāńra — of whom; amśa — as part; dhare nāma — is known; caitanyera sańge — with Śrī Caitanya Mahāprabhu; sei — that; nityānanda-rāma — Lord Nityānanda or Balarāma.

TRANSLATION

That Mahā-purusha [Kāranodakaśāyī Vishnu] is known as a plenary part of Him who is Lord Nityānanda Balarāma, the favorite associate of Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 92

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.92

ei ta' navama ślokera artha-vivarana

daśama ślokera artha śuna diyā mana

SYNONYMS

ei ta' — thus; navama ślokera — of the ninth verse; artha-vivarana — description of the meaning; daśama ślokera — of the tenth verse; artha — meaning; śuna — hear; diyā mana — with attention.

TRANSLATION

I have thus explained the ninth verse, and now I shall explain the tenth. Please listen with rapt attention.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 93

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.93

yasyāmśāmśah śrīla-garbhoda-śāyī

yan-nābhy-abjam loka-sańghāta-nālam

loka-srashtuh sūtikā-dhāma dhātus

tam śrī-nityānanda-rāmam prapadye

SYNONYMS

yasya — whose; amśa-amśah — portion of a plenary portion; śrīla-garbha-uda-śāyī — Garbhodakaśāyī Vishnu; yat — of whom; nābhi-abjam — the navel lotus; loka-sańghāta — of the multitude of planets; nālam — having a stem that is the resting place; loka-srashtuh — of Lord Brahmā, creator of the planets; sūtikā-dhāma — the birthplace; dhātuh — of the creator; tam — to Him; śrī-nityānanda-rāmam — to Lord Balarāma in the form of Lord Nityānanda; prapadye — I surrender.

TRANSLATION

I offer my full obeisances unto the feet of Śrī Nityānanda Rāma, a partial part of whom is Garbhodakaśāyī Vishnu. From the navel of Garbhodakaśāyī Vishnu sprouts the lotus that is the birthplace of Brahmā, the engineer of the universe. The stem of that lotus is the resting place of the multitude of planets.

PURPORT

In the Mahābhārata, Śānti-parva, it is said that He who is Pradyumna is also Aniruddha. He is also the father of Brahmā. Thus Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu are identical plenary expansions of Pradyumna, the original Deity of Brahmā, who is born from the lotus flower. It is Pradyumna who gives Brahmā direction for cosmic management. A full description of Brahmā's birth is given in Śrīmad-Bhāgavatam (3.8.15-16).

Describing the features of the three purushas, the Laghu-bhāgavatāmrita says that Garbhodakaśāyī Vishnu has a four-handed form, and when He Himself enters the hollow of the universe and lies down in the ocean of milk He is known as Kshīrodakaśāyī Vishnu, who is the Supersoul of all living entities, including the demigods. In the Sātvata-tantra it is said that the third purusha incarnation, Kshīrodakaśāyī Vishnu, is situated as the Supersoul in everyone's heart. This Kshīrodakaśāyī Vishnu is an expansion of Garbhodakaśāyī Vishnu for pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 94

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.94

sei ta' purusha ananta-brahmānda srijiyā

saba ande praveśilā bahu-mūrti hañā

SYNONYMS

sei — that; ta' — certainly; purusha — incarnation; ananta-brahmānda — innumerable universes; srijiyā — creating; saba — all; ande — in the egglike universes; praveśilā — entered; bahu-mūrti hañā — taking multifarious forms.

TRANSLATION

After creating millions of universes, the first purusha entered into each of them in a separate form, as Śrī Garbhodakaśāyī.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 95

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.95

bhitare praveśi' dekhe saba andhakāra

rahite nāhika sthāna karila vicāra

SYNONYMS

bhitare — within the universe; praveśi' — entering; dekhe — He sees; saba — all; andhakāra — darkness; rahite — to stay; nāhika — there is not; sthāna — place; karila vicāra — considered.

TRANSLATION

Entering the universe, He found only darkness, with no place in which to reside. Thus He began to consider.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 96

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.96

nijāńga-sveda-jala karila srijana

sei jale kaila ardha-brahmānda bharana

SYNONYMS

nija-ańga — of His own body; sveda-jala — water from perspiration; karila — did; srijana — creation; sei jale — with that water; kaila — did; ardha-brahmānda — half of the universe; bharana — filling.

TRANSLATION

Then He created water from the perspiration of His own body and with that water filled half the universe.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 97

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.97

brahmānda-pramāna pañcāśat-koti-yojana

āyāma, vistāra, dui haya eka sama

SYNONYMS

brahmānda-pramāna — measurement of the universe; pañcāśat — fifty; koti — ten millions; yojana — lengths of eight miles; āyāma — length; vistāra — breadth; dui — both of them; haya — are; eka sama — one and the same.

TRANSLATION

The universe measures five hundred million yojanas. Its length and breadth are one and the same.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 98

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.98

jale bhari' ardha tāńhā kaila nija-vāsa

āra ardhe kaila caudda-bhuvana prakāśa

SYNONYMS

jale — with water; bhari' — filling; ardha — half; tāńhā — there; kaila — made; nija-vāsa — own residence; āra — other; ardhe — in the half; kaila — did; caudda-bhuvana — fourteen worlds; prakāśa — manifestation.

TRANSLATION

After filling half the universe with water, He made His own residence therein and manifested the fourteen worlds in the other half.

PURPORT

The fourteen worlds are enumerated in Śrīmad-Bhāgavatam, Second Canto, Fifth Chapter. The upper planetary systems are (1) Bhū, (2) Bhuvar, (3) Svar, (4) Mahar, (5) Janas, (6) Tapas and (7) Satya. The seven lower planetary systems are (1) Tala, (2) Atala, (3) Vitala, (4) Nitala, (5) Talātala, (6) Mahātala and (7) Sutala. The lower planets as a whole are called Pātāla. Among the upper planetary systems, Bhū, Bhuvar and Svar constitute Svargaloka, and the rest are called Martya. The entire universe is thus known as Triloka.


Sri Caitanya Caritamrta Adi-lila Chapter 5 Verse 99

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5.99

tāńhāi prakata kaila vaikuntha nija-dhāma

śesha-śayana-jale karila viśrāma

SYNONYMS

tāńhāi — there; prakata — manifestation; kaila — did; vaikuntha — the spiritual world; nija-dhāma — His own abode; śesha — of Lord Śesha; śayana — on the bed; jale — on the water; karila — did; viśrāma — rest.

TRANSLATION

There He manifested Vaikuntha as His own abode and rested in the waters on the bed of Lord Śesha.


Sri Caitanya Caritamrta Adi-lila Chapter 5

Ādi-līlā Chapter 5: The Glories Of Lord Nityānanda Balarāma

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 5 Summary

This chapter is chiefly devoted to describing the essential nature and glories of Śrī Nityānanda Prabhu. Lord Śrī Krishna is the absolute Personality of Godhead, and His first expansion in a form for pastimes is Śrī Balarāma.

Beyond the limitation of this material world is the spiritual sky, paravyoma, which has many spiritual planets, the supreme of which is called Krishnaloka. Krishnaloka, the abode of Krishna, has three divisions, which are known as Dvārakā, Mathurā and Gokula. In that abode the Personality of Godhead expands Himself into four plenary portions — Krishna, Balarāma, Pradyumna (the transcendental Cupid) and Aniruddha. They are known as the original quadruple forms.

In Krishnaloka is a transcendental place known as Śvetadvīpa or Vrindāvana. Below Krishnaloka in the spiritual sky are the Vaikuntha planets. On each Vaikuntha planet a four-handed Nārāyana, expanded from the first quadruple manifestation, is present. The Personality of Godhead known as Śrī Balarāma in Krishnaloka is the original Sańkarshana (attracting Deity), and from this Sańkarshana expands another Sańkarshana, called Mahā-sańkarshana, who resides in one of the Vaikuntha planets. By His internal potency, Mahā-sańkarshana maintains the transcendental existence of all the planets in the spiritual sky, where all the living beings are eternally liberated souls. The influence of the material energy is conspicuous there by its absence. On those planets the second quadruple manifestation is present.

Outside of the Vaikuntha planets is the impersonal manifestation of Śrī Krishna, which is known as Brahmaloka. On the other side of Brahmaloka is the spiritual kārana-samudra, or Causal Ocean. The material energy exists on the other side of the Causal Ocean, without touching it. In the Causal Ocean is Mahā-Vishnu, the original purusha expansion from Sańkarshana. Mahā-Vishnu places His glance over the material energy, and by a reflection of His transcendental body He amalgamates Himself within the material elements.

As the source of the material elements, the material energy is known as pradhāna, and as the source of the manifestations of the material energy it is known as māyā. But material nature is inert in that she has no independent power to do anything. She is empowered to make the cosmic manifestation by the glance of Mahā-Vishnu. Therefore the material energy is not the original cause of the material manifestation. Rather, the transcendental glance of Mahā-Vishnu over material nature produces that cosmic manifestation.

Mahā-Vishnu again enters every universe as the reservoir of all living entities, Garbhodakaśāyī Vishnu. From Garbhodakaśāyī Vishnu expands Kshīrodakaśāyī Vishnu, the Supersoul of every living entity. Garbhodakaśāyī Vishnu also has His own Vaikuntha planet in every universe, where He lives as the Supersoul or supreme controller of the universe. Garbhodakaśāyī Vishnu reclines in the midst of the watery portion of the universe and generates the first living creature of the universe, Brahmā. The imaginary universal form is a partial manifestation of Garbhodakaśāyī Vishnu.

On the Vaikuntha planet in every universe is an ocean of milk, and within that ocean is an island called Śvetadvīpa, where Lord Vishnu lives. Therefore this chapter describes two Śvetadvīpas — one in the abode of Krishna and the other in the ocean of milk in every universe. The Śvetadvīpa in the abode of Krishna is identical with Vrindāvana-dhāma, which is the place where Krishna appears Himself to display His loving pastimes. In the Śvetadvīpa within every universe is a Śesha form of Godhead who serves Vishnu by assuming the form of His umbrella, slippers, couch, pillows, garments, residence, sacred thread, throne and so on.

Lord Baladeva in Krishnaloka is Nityānanda Prabhu. Therefore Nityānanda Prabhu is the original Sańkarshana, and Mahā-sańkarshana and His expansions as the purushas in the universes are plenary expansions of Nityānanda Prabhu.

In this chapter the author has described the history of his leaving home for a personal pilgrimage to Vrindāvana and his achieving all success there. In this description it is revealed that the author's original paternal home and birthplace were in the district of Katwa, in the village of Jhāmatapura, which is near Naihātī. Krishnadāsa Kavirāja's brother invited Śrī Mīnaketana Rāmadāsa, a great devotee of Lord Nityānanda, to his home, but a priest named Gunārnava Miśra did not receive him well, and Krishnadāsa Kavirāja Gosvāmī's brother, not recognizing the glories of Lord Nityānanda, also took sides with the priest. Therefore Rāmadāsa became sorry, broke his flute and went away. This was a great disaster for the brother of Krishnadāsa Kavirāja Gosvāmī. But on that very night Lord Nityānanda Prabhu Himself graced Krishnadāsa Kavirāja Gosvāmī in a dream and ordered him to leave on the next day for Vrindāvana.


Sri Caitanya Caritamrta Adi-lila Chapter 6

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 6 Summary

CC Ādi 6.1: I offer my respectful obeisances to Śrī Advaita Ācārya, whose activities are all wonderful. By His mercy, even a foolish person can describe His characteristics.

CC Ādi 6.2: All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!

CC Ādi 6.3: In five verses I have described the principle of Lord Nityānanda. Then in the following two verses I describe the glories of Śrī Advaita Ācārya.

CC Ādi 6.4: Lord Advaita Ācārya is the incarnation of Mahā-Vishnu, whose main function is to create the cosmic world through the actions of māyā.

CC Ādi 6.5: Because He is nondifferent from Hari, the Supreme Lord, He is called Advaita, and because He propagates the cult of devotion, He is called Ācārya. He is the Lord and the incarnation of the Lord's devotee. Therefore I take shelter of Him.

CC Ādi 6.6: Śrī Advaita Ācārya is indeed directly the Supreme Personality of Godhead Himself. His glory is beyond the conception of ordinary living beings.

CC Ādi 6.7: Mahā-Vishnu performs all the functions for the creation of the universes. Śrī Advaita Ācārya is His direct incarnation.

CC Ādi 6.8: That purusha creates and maintains with His external energy. He creates innumerable universes in His pastimes.

CC Ādi 6.9: By His will He manifests Himself in unlimited forms, in which He enters each and every universe.

CC Ādi 6.10: Śrī Advaita Ācārya is a plenary part of that purusha and so is not different from Him. Indeed, Śrī Advaita Ācārya is not separate but is another form of that purusha.

CC Ādi 6.11: He [Advaita Ācārya] helps in the pastimes of the purusha, with whose material energy and by whose will He creates innumerable universes.

CC Ādi 6.12: Being a reservoir of all auspicious attributes, Śrī Advaita Ācārya is all-auspicious for the world. His characteristics, activities and name are always auspicious.

CC Ādi 6.13: Mahā-Vishnu creates the entire material world with millions of His parts, energies and incarnations.

CC Ādi 6.14-15: Just as the external energy consists of two parts — the efficient cause [nimitta] and the material cause [upādāna], māyā being the efficient cause and pradhāna the material cause — so Lord Vishnu, the Supreme Personality of Godhead, assumes two forms to create the material world with the efficient and material causes.

CC Ādi 6.16: Lord Vishnu Himself is the efficient [nimitta] cause of the material world, and Nārāyana in the form of Śrī Advaita is the material cause [upādāna].

CC Ādi 6.17: Lord Vishnu, in His efficient aspect, glances over the material energy, and Śrī Advaita, as the material cause, creates the material world.

CC Ādi 6.18: Although the Sāńkhya philosophy accepts that the material ingredients are the cause, the creation of the world never arises from dead matter.

CC Ādi 6.19: The Lord infuses the material ingredients with His own creative potency. Then, by the power of the Lord, creation takes place.

CC Ādi 6.20: In the form of Advaita He infuses the material ingredients with creative energy. Therefore, Advaita is the original cause of creation.

CC Ādi 6.21: Śrī Advaita Ācārya is the creator of millions and millions of universes, and by His expansions [as Garbhodakaśāyī Vishnu] He maintains each and every universe.

CC Ādi 6.22: Śrī Advaita is the principal limb [ańga] of Nārāyana. Śrīmad-Bhāgavatam speaks of "limb" [ańga] as "a plenary portion" [amśa] of the Lord.

CC Ādi 6.23: "O Lord of lords, You are the seer of all creation. You are indeed everyone's dearest life. Are You not, therefore, my father, Nārāyana? 'Nārāyana' refers to one whose abode is in the water born from Nara [Garbhodakaśāyī Vishnu], and that Nārāyana is Your plenary portion. All Your plenary portions are transcendental. They are absolute and are not creations of māyā."

CC Ādi 6.24: This verse describes that the limbs and plenary portions of the Lord are all spiritual; They have no relationship with the material energy.

CC Ādi 6.25: Why has Śrī Advaita been called a limb and not a part? The reason is that "limb" implies greater intimacy.

CC Ādi 6.26: Śrī Advaita, who is a reservoir of virtues, is the main limb of Mahā-Vishnu. His full name is Advaita, for He is identical in all respects with that Lord.

CC Ādi 6.27: As He had formerly created all the universes, now He descended to introduce the path of bhakti.

CC Ādi 6.28: He delivered all living beings by offering the gift of krishna-bhakti. He explained the Bhagavad-gītā and Śrīmad-Bhāgavatam in the light of devotional service.

CC Ādi 6.29: Since He has no other occupation than to teach devotional service, His name is Advaita Ācārya.

CC Ādi 6.30: He is the spiritual master of all devotees and is the most revered personality in the world. By a combination of these two names, His name is Advaita Ācārya.

CC Ādi 6.31: Since He is a limb or part of the lotus-eyed Supreme Lord, He also bears the name Kamalāksha.

CC Ādi 6.32: His associates have the same bodily features as the Lord. They all have four arms and are dressed in yellow garments like Nārāyana.

CC Ādi 6.33: Śrī Advaita Ācārya is the principal limb of the Supreme Lord. His truths, names and attributes are all wonderful.

CC Ādi 6.34: He worshiped Krishna with tulasī leaves and water of the Ganges and called for Him in a loud voice. Thus Lord Caitanya Mahāprabhu appeared on earth, accompanied by His personal associates.

CC Ādi 6.35: It is through Him [Advaita Ācārya] that Lord Caitanya spread the sańkīrtana movement and through Him that He delivered the world.

CC Ādi 6.36: The glory and attributes of Advaita Ācārya are unlimited. How can the insignificant living entities fathom them?

CC Ādi 6.37: Śrī Advaita Ācārya is a principal limb of Lord Caitanya. Another limb of the Lord is Nityānanda Prabhu.

CC Ādi 6.38: The devotees headed by Śrīvāsa are His smaller limbs. They are like His hands, face and eyes and His disc and other weapons.

CC Ādi 6.39: With all of them Lord Caitanya performed His pastimes, and with them He spread His mission.

CC Ādi 6.40: Thinking "He [Śrī Advaita Ācārya] is a disciple of Śrī Mādhavendra Purī," Lord Caitanya obeys Him, respecting Him as His spiritual master.

CC Ādi 6.41: To maintain the proper etiquette for the principles of religion, Lord Caitanya bows down at the lotus feet of Śrī Advaita Ācārya with reverential prayers and devotion.

CC Ādi 6.42: Śrī Advaita Ācārya, however, considers Lord Caitanya Mahāprabhu His master, and He thinks of Himself as a servant of Lord Caitanya Mahāprabhu.

CC Ādi 6.43: He forgets Himself in the joy of that conception and teaches all living entities, "You are servants of Śrī Caitanya Mahāprabhu."

CC Ādi 6.44: The conception of servitude to Śrī Krishna generates such an ocean of joy in the soul that even the joy of oneness with the Absolute, if multiplied ten million times, could not compare to a drop of it.

CC Ādi 6.45: He says, "Nityānanda and I are servants of Lord Caitanya." Nowhere else is there such joy as that which is tasted in this emotion of servitude.

CC Ādi 6.46: The most beloved goddess of fortune resides on the chest of Śrī Krishna, yet she too, earnestly praying, begs for the joy of service at His feet.

CC Ādi 6.47: All the associates of Lord Krishna, such as Brahmā, Śiva, Nārada, Śuka and Sanātana Kumāra, are very pleased in the sentiment of servitude.

CC Ādi 6.48: Śrī Nityānanda, the wandering mendicant, is the foremost of all the associates of Lord Caitanya. He became mad in the ecstasy of service to Lord Caitanya.

CC Ādi 6.49-50: Śrīvāsa, Haridāsa, Rāmadāsa, Gadādhara, Murāri, Mukunda, Candraśekhara and Vakreśvara are all glorious and are all learned scholars, but the sentiment of servitude to Lord Caitanya makes them mad in ecstasy.

CC Ādi 6.51: Thus they dance, sing and laugh like madmen, and they instruct everyone, "Just be loving servants of Lord Caitanya."

CC Ādi 6.52: Śrī Advaita Ācārya thinks, "Lord Caitanya considers Me His spiritual master, yet I feel Myself to be only His servant."

CC Ādi 6.53: Love for Krishna has this one unique effect: it imbues superiors, equals and inferiors with the spirit of service to Lord Krishna.

CC Ādi 6.54: For evidence, please listen to the examples described in the revealed scriptures, which are corroborated by the realization of great souls.

CC Ādi 6.55-56: Although no one is a more respected elder for Krishna than Nanda Mahārāja in Vraja, who in transcendental paternal love has no knowledge that his son is the Supreme Personality of Godhead, still ecstatic love makes him, what to speak of others, feel himself to be a servant of Lord Krishna.

CC Ādi 6.57: He too prays for attachment and devotion to the lotus feet of Lord Krishna, as the words from his own mouth give evidence.

CC Ādi 6.58-59: "My dear Uddhava, please hear me. In truth Krishna is my son, but even if you think that He is God, I would still bear toward Him my own feelings for my son. May my mind be attached to your Lord Krishna.

CC Ādi 6.60: "May our minds be attached to the lotus feet of your Lord Krishna, may our tongues chant His holy names, and may our bodies lie prostrate before Him.

CC Ādi 6.61: "Wherever we wander in the material universe under the influence of karma by the will of the Lord, may our auspicious activities cause our attraction to Lord Krishna to increase."

CC Ādi 6.62: Lord Krishna's friends in Vrindāvana, headed by Śrīdāmā, have pure fraternal affection for Lord Krishna and have no idea of His opulences.

CC Ādi 6.63: Although they fight with Him and climb upon His shoulders, they worship His lotus feet in a spirit of servitude.

CC Ādi 6.64: "Some of the friends of Śrī Krishna, the Supreme Personality of Godhead, massaged His feet, and others whose sinful reactions had been destroyed fanned Him with hand-held fans."

CC Ādi 6.65-66: Even the beloved girlfriends of Lord Krishna in Vrindāvana, the gopīs, the dust of whose feet was desired by Śrī Uddhava and who are more dear to Krishna than anyone else, regard themselves as Krishna's maidservants.

CC Ādi 6.67: "O Lord, remover of the afflictions of the inhabitants of Vrindāvana! O hero of all women! O Lord who destroy the pride of Your devotees by Your sweet, gentle smile! O friend! We are Your maidservants. Please fulfill our desires and show us Your attractive lotus face."

CC Ādi 6.68: "O Uddhava! It is indeed regrettable that Krishna resides in Mathurā. Does He remember His father's household affairs and His friends, the cowherd boys? O great soul! Does He ever talk about us, His maidservants? When will He lay on our heads His aguru-scented hand?"

CC Ādi 6.69-70: What to speak of the other gopīs, even Śrī Rādhikā, who in every respect is the most elevated of them all and who has bound Śrī Krishna forever by Her loving attributes, serves His feet as His maidservant.

CC Ādi 6.71: "O My Lord, O My husband, O most dearly beloved! O mighty-armed Lord! Where are You? Where are You? O My friend, reveal Yourself to Your maidservant, who is very much aggrieved by Your absence."

CC Ādi 6.72: In Dvārakā-dhāma, all the queens, headed by Rukminī, also consider themselves maidservants of Lord Krishna.

CC Ādi 6.73: "When Jarāsandha and other kings, bows and arrows upraised, stood ready to deliver me in charity to Śiśupāla, He forcibly took me from their midst, as a lion takes its share of goats and sheep. The dust of His lotus feet is therefore the crown of unconquerable soldiers. May those lotus feet, which are the shelter of the goddess of fortune, be the object of my worship."

CC Ādi 6.74: "Knowing me to be performing austerities with the desire to touch His feet, He came with His friend Arjuna and accepted my hand. Yet I am but a maidservant engaged in sweeping the floor of the house of Śrī Krishna."

CC Ādi 6.75: "Through austerity and through renunciation of all attachments, we have become maidservants in the home of the Supreme Personality of Godhead, who is satisfied in Himself."

CC Ādi 6.76: What to speak of others, even Lord Baladeva, the Supreme Personality of Godhead, is full of emotions like pure friendship and paternal love.

CC Ādi 6.77: He also considers Himself a servant of Lord Krishna. Indeed, who is there who does not have this conception of being a servant of Lord Krishna?

CC Ādi 6.78: He who is Śesha, Sańkarshana, with His thousands of mouths, serves Śrī Krishna by assuming ten forms.

CC Ādi 6.79: Rudra, who is an expansion of Sadāśiva and who appears in unlimited universes, is also a gunāvatāra [qualitative incarnation] and is the ornament of all the demigods in the endless universes.

CC Ādi 6.80: He also desires only to be a servant of Lord Krishna. Śrī Sadāśiva always says, "I am a servant of Lord Krishna."

CC Ādi 6.81: Intoxicated by ecstatic love for Lord Krishna, he becomes overwhelmed and incessantly dances without clothing and sings about Lord Krishna's qualities and pastimes.

CC Ādi 6.82: All the emotions, whether those of father, mother, teacher or friend, are full of sentiments of servitude. That is the nature of love of Krishna.

CC Ādi 6.83: Lord Krishna, the one master and the Lord of the universe, is worthy of being served by everyone. Indeed, everyone is but a servant of His servants.

CC Ādi 6.84: That same Lord Krishna has descended as Lord Caitanya, the Supreme Personality of Godhead. Everyone, therefore, is His servant.

CC Ādi 6.85: Some accept Him whereas others do not, yet everyone is His servant. One who does not accept Him, however, will be ruined by his sinful activities.

CC Ādi 6.86: "I am a servant of Lord Caitanya, a servant of Lord Caitanya. I am a servant of Lord Caitanya, and a servant of His servants."

CC Ādi 6.87: Saying this, Advaita Prabhu dances and loudly sings. Then at the next moment He quietly sits down.

CC Ādi 6.88: The source of the sentiment of servitude is indeed Lord Balarāma. The plenary expansions who follow Him are all influenced by that ecstasy.

CC Ādi 6.89: Lord Sańkarshana, who is one of His incarnations, always considers Himself a devotee.

CC Ādi 6.90: Another of His incarnations, Lakshmana, who is very beautiful and opulent, always serves Lord Rāma.

CC Ādi 6.91: The Vishnu who lies on the Causal Ocean is an incarnation of Lord Sańkarshana, and, accordingly, the emotion of being a devotee is always present in His heart.

CC Ādi 6.92: Advaita Ācārya is a separate expansion of Him. He always engages in devotional service with His thoughts, words and actions.

CC Ādi 6.93: By His words He declares, "I am a servant of Lord Caitanya." Thus with His mind He always thinks, "I am His devotee."

CC Ādi 6.94: With His body He worshiped the Lord by offering Ganges water and tulasī leaves, and by preaching devotional service He delivered the entire universe.

CC Ādi 6.95: Śesha Sańkarshana, who holds all the planets on His heads, expands Himself in different bodies to render service to Lord Krishna.

CC Ādi 6.96: These are all incarnations of Lord Krishna, yet we always find that they act as devotees.

CC Ādi 6.97: The scriptures call them incarnations as devotees [bhakta-avatāra]. The position of being such an incarnation is above all others.

CC Ādi 6.98: Lord Krishna is the source of all incarnations, and all others are His parts or partial incarnations. We find that the whole and the part behave as superior and inferior.

CC Ādi 6.99: The source of all incarnations has the emotions of a superior when He considers Himself the master, and He has the emotions of an inferior when He considers Himself a devotee.

CC Ādi 6.100: The position of being a devotee is higher than that of equality with Lord Krishna, for the devotees are dearer to Lord Krishna than His own self.

CC Ādi 6.101: Lord Krishna considers His devotees greater than Himself. In this connection the scriptures provide an abundance of evidence.

CC Ādi 6.102: "O Uddhava! Neither Brahmā, nor Śańkara, nor Sańkarshana, nor Lakshmī, nor even My own self is as dear to Me as you."

CC Ādi 6.103: The sweetness of Lord Krishna is not to be tasted by those who consider themselves equal to Krishna. It is to be tasted only through the sentiment of servitude.

CC Ādi 6.104: This conclusion of the revealed scriptures is also the realization of experienced devotees. Fools and rascals, however, cannot understand the opulences of devotional emotions.

CC Ādi 6.105-106: Baladeva, Lakshmana, Advaita Ācārya, Lord Nityānanda, Lord Śesha and Lord Sańkarshana taste the nectarean mellows of the transcendental bliss of Lord Krishna by recognizing Themselves as being His devotees and servants. They are all mad with that happiness, and they know nothing else.

CC Ādi 6.107: What to speak of others, even Lord Krishna Himself becomes thirsty to taste His own sweetness.

CC Ādi 6.108: He tries to taste His own sweetness, but He cannot do so without accepting the emotions of a devotee.

CC Ādi 6.109: Therefore Lord Krishna accepted the position of a devotee and descended in the form of Lord Caitanya, who is complete in every respect.

CC Ādi 6.110: He tastes His own sweetness through the various emotions of a devotee. I have formerly explained this conclusion.

CC Ādi 6.111: All the incarnations are entitled to the emotions of devotees. There is no higher bliss than this.

CC Ādi 6.112: The original bhakta-avatāra is Sańkarshana. Śrī Advaita is counted among such incarnations.

CC Ādi 6.113: The glories of Śrī Advaita Ācārya are boundless, for His sincere vibrations brought about Lord Caitanya's descent upon this earth.

CC Ādi 6.114: He liberated the universe by preaching sańkīrtana. Thus the people of the world received the treasure of love of Godhead through the mercy of Śrī Advaita.

CC Ādi 6.115: Who can describe the unlimited glories of Advaita Ācārya? I write here as much as I have known from great authorities.

CC Ādi 6.116: I offer my obeisances ten million times to the lotus feet of Śrī Advaita Ācārya. Please do not take offense at this.

CC Ādi 6.117: Your glories are as fathomless as millions of oceans and seas. Speaking of its measure is a great offense indeed.

CC Ādi 6.118: All glories, all glories to Śrī Advaita Ācārya! All glories to Lord Caitanya Mahāprabhu and the superior Lord Nityānanda!

CC Ādi 6.119: Thus in two verses I have described the truth concerning Advaita Ācārya. Now, O devotees, please hear about the five truths [pañca-tattva].

CC Ādi 6.120: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 1

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.1

vande tam śrīmad-advaitā-

cāryam adbhuta-ceshtitam

yasya prasādād ajño 'pi

tat-svarūpam nirūpayet

SYNONYMS

vande — I offer my respectful obeisances; tam — unto Him; śrīmat — with all opulences; advaita-ācāryam — Śrī Advaita Ācārya; adbhuta-ceshtitam — whose activities are wonderful; yasya — of whom; prasādāt — by the mercy; ajñah api — even a foolish person; tat-svarūpam — His characteristics; nirūpayet — may describe.

TRANSLATION

I offer my respectful obeisances to Śrī Advaita Ācārya, whose activities are all wonderful. By His mercy, even a foolish person can describe His characteristics.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 10

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.10

se purushera amśa — advaita, nāhi kichu bheda

śarīra-viśesha tāńra — nāhika viccheda

SYNONYMS

se — that; purushera — of the Lord; amśa — part; advaita — Advaita Ācārya; nāhi — not; kichu — any; bheda — difference; śarīra-viśesha — another specific transcendental body; tāńra — of Him; nāhika viccheda — there is no separation.

TRANSLATION

Śrī Advaita Ācārya is a plenary part of that purusha and so is not different from Him. Indeed, Śrī Advaita Ācārya is not separate but is another form of that purusha.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 100

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.100

krishnera samatā haite bada bhakta-pada

ātmā haite krishnera bhakta haya premāspada

SYNONYMS

krishnera — with Lord Krishna; samatā — equality; haite — than this; bada — greater; bhakta-pada — the position of a devotee; ātmā haite — than His own self; krishnera — of Lord Krishna; bhakta — a devotee; haya — is; prema-āspada — the object of love.

TRANSLATION

The position of being a devotee is higher than that of equality with Lord Krishna, for the devotees are dearer to Lord Krishna than His own self.

PURPORT

The conception of oneness with the Supreme Personality of Godhead is inferior to that of eternal service to the Lord because Lord Krishna is more affectionate to devotees than to His personal self. In Śrīmad-Bhāgavatam (9.4.68) the Lord clearly says:

sādhavo hridayam mahyam

sādhūnām hridayam tv aham

mad anyat te na jānanti

nāham tebhyo manāg api

"The devotees are My heart, and I am the heart of My devotees. My devotees do not know anyone but Me; similarly, I do not know anyone but My devotees." This is the intimate relationship between the Lord and His devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 101

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.101

ātmā haite krishna bhakte bada kari' māne

ihāte bahuta śāstra-vacana pramāne

SYNONYMS

ātmā haite — than His own self; krishna — Lord Krishna; bhakte — His devotee; bada kari' māne — accepts as greater; ihāte — in this connection; bahuta — many; śāstra-vacana — quotations from revealed scripture; pramāne — evidences.

TRANSLATION

Lord Krishna considers His devotees greater than Himself. In this connection the scriptures provide an abundance of evidence.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 102

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.102

na tathā me priya-tama

ātma-yonir na śańkarah

na ca sańkarshano na śrīr

naivātmā ca yathā bhavān

SYNONYMS

na tathā — not so much; me — My; priya-tamah — dearmost; ātma-yonih — Lord Brahmā; na śańkarah — nor Śańkara (Lord Śiva); na ca — nor; sańkarshanah — Lord Sańkarshana; na — nor; śrīh — the goddess of fortune; na — nor; eva — certainly; ātmā — My self; ca — and; yathā — as; bhavān — you.

TRANSLATION

"O Uddhava! Neither Brahmā, nor Śańkara, nor Sańkarshana, nor Lakshmī, nor even My own self is as dear to Me as you."

PURPORT

This text is from Śrīmad-Bhāgavatam (11.14.15).


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 103

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.103

krishna-sāmye nahe tāńra mādhuryāsvādana

bhakta-bhāve kare tāńra mādhurya carvana

SYNONYMS

krishna-sāmye — on an equal level with Krishna; nahe — not; tāńra — His; mādhurya-āsvādana — relishing the sweetness; bhakta-bhāve — as a devotee; kare — does; tāńra — His; mādhurya carvana — chewing of the sweetness.

TRANSLATION

The sweetness of Lord Krishna is not to be tasted by those who consider themselves equal to Krishna. It is to be tasted only through the sentiment of servitude.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 104

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.104

śāstrera siddhānta ei, — vijñera anubhava

mūdha-loka nāhi jāne bhāvera vaibhava

SYNONYMS

śāstrera — of the revealed scriptures; siddhānta — conclusion; ei — this; vijñera anubhava — realization by experienced devotees; mūdha-loka — fools and rascals; nāhi jāne — do not know; bhāvera vaibhava — devotional opulences.

TRANSLATION

This conclusion of the revealed scriptures is also the realization of experienced devotees. Fools and rascals, however, cannot understand the opulences of devotional emotions.

PURPORT

When a person is liberated in the sārūpya form of liberation, having a spiritual form exactly like Vishnu, it is not possible for him to relish the relationship of Krishna's personal associates in their exchanges of mellows. The devotees of Krishna, however, in their loving relationships with Krishna, sometimes forget their own identities; sometimes they think themselves one with Krishna and yet relish still greater transcendental mellow in that way. People in general, because of their foolishness only, try to become masters of everything, forgetting the transcendental mellow of servitorship to the Lord. When a person is actually advanced in spiritual understanding, however, he can accept the transcendental servitorship of the Lord without hesitation.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verses 105-106

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.105-106

bhakta-bhāva ańgīkari' balarāma, lakshmana

advaita, nityānanda, śesha, sańkarshana

krishnera mādhurya-rasāmrita kare pāna

sei sukhe matta, kichu nāhi jāne āna

SYNONYMS

bhakta-bhāva — the conception of being a devotee; ańgīkari' — accepting; balarāma — Lord Balarāma; lakshmana — Lord Lakshmana; advaita — Advaita Ācārya; nityānanda — Lord Nityānanda; śesha — Lord Śesha; sańkarshana — Lord Sańkarshana; krishnera — of Lord Krishna; mādhurya — transcendental bliss; rasa-amrita — the nectar of such a taste; kare pāna — they drink; sei sukhe — in such happiness; matta — mad; kichu — anything; nāhi — do not; jāne — know; āna — else.

TRANSLATION

Baladeva, Lakshmana, Advaita Ācārya, Lord Nityānanda, Lord Śesha and Lord Sańkarshana taste the nectarean mellows of the transcendental bliss of Lord Krishna by recognizing Themselves as being His devotees and servants. They are all mad with that happiness, and they know nothing else.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 107

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.107

anyera āchuk kārya, āpane śrī-krishna

āpana-mādhurya-pāne ha-ilā satrishna

SYNONYMS

anyera — of others; āchuk — let be; kārya — the business; āpane — personally; śrī-krishna — Lord Śrī Krishna; āpana-mādhurya — personal sweetness; pāne — in drinking; ha-ilā — became; sa-trishna — very eager.

TRANSLATION

What to speak of others, even Lord Krishna Himself becomes thirsty to taste His own sweetness.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 108

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.108

svā-mādhurya āsvādite karena yatana

bhakta-bhāva vinu nahe tāhā āsvādana

SYNONYMS

svā-mādhurya — the sweetness of Himself; āsvādite — to taste; karena yatana — makes endeavors; bhakta-bhāva — the emotion of being a devotee; vinu — without; nahe — there is not; tāhā — that; āsvādana — tasting.

TRANSLATION

He tries to taste His own sweetness, but He cannot do so without accepting the emotions of a devotee.

PURPORT

Lord Śrī Krishna wanted to relish the transcendental mellow of a devotee, and therefore He accepted the role of a devotee by appearing as Śrī Krishna Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 109

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.109

bhakta-bhāva ańgīkari' hailā avatīrna

śrī-krishna-caitanya-rūpe sarva-bhāve pūrna

SYNONYMS

bhakta-bhāva — the ecstasy of being a devotee; ańgīkari' — accepting; hailā — became; avatīrna — incarnated; śrī-krishna-caitanya-rūpe — in the form of Lord Śrī Krishna Caitanya; sarva-bhāve pūrna — complete in every respect.

TRANSLATION

Therefore Lord Krishna accepted the position of a devotee and descended in the form of Lord Caitanya, who is complete in every respect.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 11

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.11

sahāya karena tāńra la-iyā 'pradhāna'

koti brahmānda karena icchāya nirmāna

SYNONYMS

sahāya karena — He helps; tāńra — His; lā-iyā — with; pradhāna — the material energy; koti-brahmānda — millions of universes; karena — does; icchāya — only by the will; nirmāna — creation.

TRANSLATION

He [Advaita Ācārya] helps in the pastimes of the purusha, with whose material energy and by whose will He creates innumerable universes.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 110

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.110

nānā-bhakta-bhāve karena sva-mādhurya pāna

pūrve kariyāchi ei siddhānta vyākhyāna

SYNONYMS

nānā-bhakta-bhāve — various emotions of a devotee; karena — does; sva-mādhurya pāna — drinking the sweetness of Himself; pūrve — formerly; kariyāchi — I discussed; ei — this; siddhānta — conclusion; vyākhyāna — the explanation.

TRANSLATION

He tastes His own sweetness through the various emotions of a devotee. I have formerly explained this conclusion.

PURPORT

Lord Caitanya, who is known as Śrī Gaurahari, is complete in relishing all the different mellows, namely neutrality, servitorship, fraternity, parental affection and conjugal love. By accepting the ecstasy of different grades of devotees, He is complete in relishing all the mellows of these relationships.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 111

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.111

avatāra-ganera bhakta-bhāve adhikāra

bhakta-bhāva haite adhika sukha nāhi āra

SYNONYMS

avatāra-ganera — of all the incarnations; bhakta-bhāve — in the emotion of a devotee; adhikāra — there is the right; bhakta-bhāva — the emotion of being a devotee; haite — than; adhika — greater; sukha — happiness; nāhi — not; āra — any other.

TRANSLATION

All the incarnations are entitled to the emotions of devotees. There is no higher bliss than this.

PURPORT

All the different incarnations of Lord Vishnu have the right to play the roles of servitors of Lord Krishna by descending as devotees. When an incarnation gives up the understanding of His Godhood and plays the part of a servitor, He enjoys a greater taste of transcendental mellows than when He plays the part of the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 112

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.112

mūla bhakta-avatāra śrī-sańkarshana

bhakta-avatāra tańhi advaite ganana

SYNONYMS

mūla — original; bhakta — of a devotee; avatāra — incarnation; śrī-sańkarshana — Lord Śrī Sańkarshana; bhakta-avatāra — the incarnation of a devotee; tańhi — as that; advaite — Advaita Ācārya; ganana — counting.

TRANSLATION

The original bhakta-avatāra is Sańkarshana. Śrī Advaita is counted among such incarnations.

PURPORT

Although Śrī Advaita Prabhu belongs to the Vishnu category, He displays servitorship to Lord Caitanya Mahāprabhu as one of His associates. When Lord Vishnu appears as a servitor, He is called an incarnation of a devotee of Lord Krishna. Śrī Sańkarshana, who is an incarnation of Vishnu in the spiritual sky known as the greater Vaikuntha, is the chief of the quadruple incarnations and is the original incarnation of a devotee. Lord Mahā-Vishnu, who is lying on the Causal Ocean, is a manifestation of Sańkarshana. He is the original Personality of Godhead who glances over the material and efficient causes of the cosmic manifestation. Advaita Prabhu is accepted as an incarnation of Mahā-Vishnu. All the plenary manifestations of Sańkarshana are indirect expansions of Lord Krishna. That consideration also makes Advaita Prabhu an eternal servitor of Gaura Krishna. Therefore He is accepted as a devotee incarnation.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 113

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.113

advaita-ācārya gosāñira mahimā apāra

yāńhāra huńkāre kaila caitanyāvatāra

SYNONYMS

advaita-ācārya — Advaita Ācārya; gosāñira — of the Lord; mahimā apāra — unlimited glories; yāńhāra — of whom; huńkāre — by the vibration; kaila — brought; caitanya-avatāra — the incarnation of Lord Caitanya.

TRANSLATION

The glories of Śrī Advaita Ācārya are boundless, for His sincere vibrations brought about Lord Caitanya's descent upon this earth.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 114

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.114

sańkīrtana pracāriyā saba jagat tārila

advaita-prasāde loka prema-dhana pāila

SYNONYMS

sańkīrtana pracāriyā — by preaching the cult of sańkīrtana; saba — all; jagat — the universe; tārila — delivered; advaita-prasāde — by the mercy of Advaita Ācārya; loka — all people; prema-dhana pāila — received the treasure of loving God.

TRANSLATION

He liberated the universe by preaching sańkīrtana. Thus the people of the world received the treasure of love of Godhead through the mercy of Śrī Advaita.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 115

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.115

advaita-mahimā ananta ke pāre kahite

sei likhi, yei śuni mahājana haite

SYNONYMS

advaita-mahimā — the glories of Advaita Ācārya; ananta — unlimited; ke — who; pāre — is able; kahite — to say; sei — that; likhi — I write; yei — whatever; śuni — I hear; mahājana haite — from authority.

TRANSLATION

Who can describe the unlimited glories of Advaita Ācārya? I write here as much as I have known from great authorities.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 116

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.116

ācārya-carane mora koti namaskāra

ithe kichu aparādha nā labe āmāra

SYNONYMS

ācārya-carane — at the lotus feet of Advaita Ācārya; mora — my; koti namaskāra — offering obeisances ten million times; ithe — in this connection; kichu — some; aparādha — offense; nā labe — please do not take; āmāra — my.

TRANSLATION

I offer my obeisances ten million times to the lotus feet of Śrī Advaita Ācārya. Please do not take offense at this.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 117

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.117

tomāra mahimā — koti-samudra agādha

tāhāra iyattā kahi, — e bada aparādha

SYNONYMS

tomāra mahimā — Your glories; koti-samudra agādha — as unfathomable as the millions of seas and oceans; tāhāra — of that; iyattā — the measure; kahi — I say; e — this; bada — great; aparādha — offense.

TRANSLATION

Your glories are as fathomless as millions of oceans and seas. Speaking of its measure is a great offense indeed.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 118

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.118

jaya jaya jaya śrī-advaita ācārya

jaya jaya śrī-caitanya, nityānanda ārya

SYNONYMS

jaya jaya — all glories; jaya — all glories; śrī-advaita ācārya — to Śrī Advaita Ācārya; jaya jaya — all glories; śrī-caitanya — to Lord Śrī Caitanya Mahāprabhu; nityānanda — Lord Nityānanda; ārya — the superior.

TRANSLATION

All glories, all glories to Śrī Advaita Ācārya! All glories to Lord Caitanya Mahāprabhu and the superior Lord Nityānanda!


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 119

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.119

dui śloke kahila advaita-tattva-nirūpana

pañca-tattvera vicāra kichu śuna, bhakta-gana

SYNONYMS

dui śloke — in two verses; kahila — described; advaita — Advaita; tattva-nirūpana — ascertaining the truth; pañca-tattvera — of the five truths; vicāra — consideration; kichu — something; śuna — please hear; bhakta-gana — O devotees.

TRANSLATION

Thus in two verses I have described the truth concerning Advaita Ācārya. Now, O devotees, please hear about the five truths [pañca-tattva].


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 12

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.12

jagat-mańgala advaita, mańgala-guna-dhāma

mańgala-caritra sadā, 'mańgala' yāńra nāma

SYNONYMS

jagat-mańgala — all-auspicious for the world; advaita — Advaita Ācārya; mańgala-guna-dhāma — the reservoir of all auspicious attributes; mańgala-caritra — all characteristics are auspicious; sadā — always; mańgala — auspicious; yāńra nāma — whose name.

TRANSLATION

Being a reservoir of all auspicious attributes, Śrī Advaita Ācārya is all-auspicious for the world. His characteristics, activities and name are always auspicious.

PURPORT

Śrī Advaita Prabhu, who is an incarnation of Mahā-Vishnu, is an ācārya, or teacher. All His activities and all the other activities of Vishnu are auspicious. Anyone who can view the all-auspiciousness in the pastimes of Lord Vishnu also becomes auspicious simultaneously. Therefore, since Lord Vishnu is the fountainhead of auspiciousness, anyone who is attracted by the devotional service of Lord Vishnu can render the greatest service to human society. Rejected persons of the material world who refuse to understand pure devotional service as the eternal function of the living entities, and as actual liberation of the living being from conditioned life, become bereft of all devotional service because of their poor fund of knowledge.

In the teachings of Advaita Prabhu there is no question of fruitive activities or impersonal liberation. Bewildered by the spell of the material energy, however, persons who could not understand that Advaita Prabhu is nondifferent from Vishnu wanted to follow Him with their impersonal conceptions. The attempt of Advaita Prabhu to punish them is also auspicious. Lord Vishnu and His activities can bestow all good fortune, directly and indirectly. In other words, being favored by Lord Vishnu and being punished by Lord Vishnu are one and the same because all the activities of Vishnu are absolute. According to some, Mańgala was another name of Advaita Prabhu. As the causal incarnation, or Lord Vishnu's incarnation for a particular occasion, He is the supply agent or ingredient in material nature. However, He is never to be considered material. All His activities are spiritual. Anyone who hears about and glorifies Him becomes glorified himself, for such activities free one from all kinds of misfortune. One should not invest any material contamination or impersonalism in the Vishnu form. Everyone should try to understand the real identity of Lord Vishnu, for by such knowledge one can attain the highest stage of perfection.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 120

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.120

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Sixth Chapter, describing the glories of Śrī Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 13

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.13

koti amśa, koti śakti, koti avatāra

eta lañā srije purusha sakala samsāra

SYNONYMS

koti amśa — millions of parts and parcels; koti śakti — millions and millions of energies; koti avatāra — millions upon millions of incarnations; eta — all this; lañā — taking; srije — creates; purusha — the original person, Mahā-Vishnu; sakala samsāra — all the material world.

TRANSLATION

Mahā-Vishnu creates the entire material world with millions of His parts, energies and incarnations.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verses 14-15

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.14-15

māyā yaiche dui amśa — 'nimitta', 'upādāna'

māyā — 'nimitta'-hetu, upādāna — 'pradhāna'

purusha īśvara aiche dvi-mūrti ha-iyā

viśva-srishti kare 'nimitta' 'upādāna' lañā

SYNONYMS

māyā — the external energy; yaiche — as; dui amśa — two parts; nimitta — the cause; upādāna — the ingredients; māyā — the material energy; nimitta-hetu — original cause; upādāna — ingredients; pradhāna — immediate cause; purusha — the person Lord Vishnu; īśvara — the Supreme Personality of Godhead; aiche — in that way; dvi-mūrti ha-iyā — taking two forms; viśva-srishti kare — creates this material world; nimitta — the original cause; upādāna — the material cause; lañā — with.

TRANSLATION

Just as the external energy consists of two parts — the efficient cause [nimitta] and the material cause [upādāna], māyā being the efficient cause and pradhāna the material cause — so Lord Vishnu, the Supreme Personality of Godhead, assumes two forms to create the material world with the efficient and material causes.

PURPORT

There are two kinds of research to find the original cause of creation. One conclusion is that the Supreme Personality of Godhead, the all-blissful, eternal, all knowing form, is indirectly the cause of this cosmic manifestation and directly the cause of the spiritual world, where there are innumerable spiritual planets known as Vaikunthas, as well as His personal abode, known as Goloka Vrindāvana. In other words, there are two manifestations — the material cosmos and the spiritual world. As in the material world there are innumerable planets and universes, so in the spiritual world there are also innumerable spiritual planets and universes, including the Vaikunthas and Goloka. The Supreme Lord is the cause of both the material and spiritual worlds. The other conclusion, of course, is that this cosmic manifestation is caused by an inexplicable unmanifested void. This argument is meaningless.

The first conclusion is accepted by the Vedānta philosophers, and the second is supported by the atheistic philosophical system of the Sāńkhya smriti, which directly opposes the Vedāntic philosophical conclusion. Material scientists cannot see any cognizant spiritual substance that might be the cause of the creation. Such atheistic Sāńkhya philosophers think that the symptoms of knowledge and living force visible in the innumerable living creatures are caused by the three qualities of the cosmic manifestation. Therefore the Sāńkhyites are against the conclusion of Vedānta regarding the original cause of creation.

Factually, the supreme absolute spirit soul is the cause of every kind of manifestation, and He is always complete, both as the energy and as the energetic. The cosmic manifestation is caused by the energy of the Supreme Absolute Person, in whom all energies are conserved. Philosophers who are subjectively engaged in the cosmic manifestation can appreciate only the wonderful energies of matter. Such philosophers accept the conception of God only as a product of the material energy. According to their conclusions, the source of the energy is also a product of the energy. Such philosophers wrongly observe that the living creatures within the cosmic manifestation are caused by the material energy, and they think that the supreme absolute conscious being must similarly be a product of the material energy.

Since materialistic philosophers and scientists are too much engaged with their imperfect senses, naturally they conclude that the living force is a product of a material combination. But the actual fact is just the opposite. Matter is a product of spirit. According to the Bhagavad-gītā, the supreme spirit, the Personality of Godhead, is the source of all energies. When one advances in research work by studying a limited substance within the limits of space and time, one is amazed by the various wonderful cosmic manifestations, and naturally one goes on hypnotically accepting the path of research work or the inductive method. Through the deductive way of understanding, however, one accepts the Supreme Absolute Person, the Personality of Godhead, as the cause of all causes, who is full with diverse energies and who is neither impersonal nor void. The impersonal manifestation of the Supreme Person is another display of His energy. Therefore the conclusion that matter is the original cause of creation is completely different from the real truth. The material manifestation is caused by the glance of the Supreme Personality of Godhead, who is inconceivably potent. Material nature is electrified by the supreme authority, and the conditioned soul, within the limits of time and space, is trapped by awe of the material manifestation. In other words, the Supreme Personality of Godhead is actually realized in the vision of a material philosopher and scientist through the manifestations of His material energy. For one who does not understand the power of the Supreme Personality of Godhead or His diverse energies because of not knowing the relationship between the source of the energies and the energies themselves, there is always a chance of error, which is known as vivarta. As long as materialistic scientists and philosophers do not come to the right conclusion, certainly they will hover above the material field, bereft of proper understanding of the Absolute Truth.

The great Vaishnava philosopher Śrīla Baladeva Vidyābhūshana has very nicely explained the materialistic conclusion in his Govinda-bhāshya, a commentary on the Vedānta-sūtra. He writes as follows:

"The Sāńkhya philosopher Kapila has connected the different elementary truths according to his own opinion. Material nature, according to him, consists of the equilibrium of the three material qualities — goodness, passion and ignorance. Material nature produces the material energy, known as mahat, and mahat produces the false ego. The ego produces the five objects of sense perception, which produce the ten senses (five for acquiring knowledge and five for working), the mind and the five gross elements. Counting the purusha, or the enjoyer, with these twenty-four elements, there are twenty-five different truths. The nonmanifested stage of these twenty-five elementary truths is called prakriti, or material nature. The qualities of material nature can associate in three different stages, namely as the cause of happiness, the cause of distress and the cause of illusion. The quality of goodness is the cause of material happiness, the quality of passion is the cause of material distress, and the quality of ignorance is the cause of illusion. Our material experience lies within the boundaries of these three manifestations of happiness, distress and illusion. For example, a beautiful woman is certainly a cause of material happiness for one who possesses her as a wife, but the same beautiful woman is a cause of distress to a man whom she rejects or who is the cause of her anger, and if she leaves a man she becomes the cause of illusion.

"The two kinds of senses are the ten external senses and the one internal sense, the mind. Thus there are eleven senses. According to Kapila, material nature is eternal and all-powerful. Originally there is no spirit, and matter has no cause. Matter itself is the chief cause of everything. It is the all-pervading cause of all causes. The Sāńkhya philosophy regards the total energy (mahat-tattva), the false ego and the five objects of sense perception as the seven diverse manifestations of material nature, which has two features, known as the material cause and efficient cause. The purusha, the enjoyer, is without transformation, whereas material nature is always subject to transformation. But although material nature is inert, it is the cause of enjoyment and salvation for many living creatures. Its activities are beyond the conception of sense perception, but still one may guess at them by superior intelligence. Material nature is one, but because of the interaction of the three qualities, it can produce the total energy and the wonderful cosmic manifestation. Such transformations divide material nature into two features, namely the efficient and material causes. The purusha, the enjoyer, is inactive and without material qualities, although at the same time He is the master, existing separately in each and every body as the emblem of knowledge. By understanding the material cause, one can guess that the purusha, the enjoyer, being without activity, is aloof from all kinds of enjoyment or superintendence. Sāńkhya philosophy, after describing the nature of prakriti (material nature) and purusha (the enjoyer), asserts that the creation is only a product of their unification or proximity to one another. With such unification the living symptoms are visible in material nature, but one can guess that in the person of the enjoyer, the purusha, there are powers of control and enjoyment. When the purusha is illusioned for want of sufficient knowledge, He feels Himself to be the enjoyer, and when He is in full knowledge He is liberated. In the Sāńkhya philosophy the purusha is described to be always indifferent to the activities of prakriti.

"The Sāńkhya philosopher accepts three kinds of evidences, namely direct perception, hypothesis and traditional authority. When such evidence is complete, everything is perfect. The process of comparison is within such perfection. Beyond such evidence there is no proof. There is not much controversy regarding direct perceptional evidence or authorized traditional evidence. The Sāńkhya system of philosophy identifies three kinds of procedures — namely, parināmāt (transformation), samanvayāt (adjustment) and śaktitah (performance of energies) — as the causes of the cosmic manifestation."

Śrīla Baladeva Vidyābhūshana, in his commentary on the Vedānta-sūtra, has tried to nullify this conclusion because he thinks that discrediting these so-called causes of the cosmic manifestation will nullify the entire Sāńkhya philosophy. Materialistic philosophers accept matter to be the material and efficient cause of creation; for them, matter is the cause of every type of manifestation. Generally they give the example of a water pot and clay. Clay is the cause of the waterpot, but the clay can be found as both cause and effect. The waterpot is the effect and clay itself is the cause, but clay is visible everywhere. A tree is matter, but a tree produces fruit. Water is matter, but water flows. In this way, say the Sāńkhyites, matter is the cause of movements and production. As such, matter can be considered the material and efficient cause of everything in the cosmic manifestation. Śrīla Baladeva Vidyābhūshana has therefore enunciated the nature of pradhāna as follows:

"Material nature is inert, and as such it cannot be the cause of matter, neither as the material nor as the efficient cause. Seeing the wonderful arrangement and management of the cosmic manifestation generally suggests that a living brain is behind this arrangement, for without a living brain such an arrangement could not exist. One should not imagine that such an arrangement can exist without conscious direction. In our practical experience we never see that inert bricks can themselves construct a big building.

"The example of the water pot cannot be accepted because a waterpot has no perception of pleasure and distress. Such perception is within. Therefore the covering body, or the waterpot, cannot be synchronized with it.

"Sometimes the material scientist suggests that trees grow from the earth automatically, without assistance from a gardener, because that is a tendency of matter. They also consider the intuition of living creatures from birth to be material. But such material tendencies as bodily intuition cannot be accepted as independent, for they suggest the existence of a spirit soul within the body. Actually, neither the tree nor any other body of a living creature has any tendency or intuition; the tendency and intuition exist because the soul is present within the body. In this connection, the example of a car and driver may be given very profitably. The car has a tendency to turn right and left, but one cannot say that the car itself, as matter, turns right and left without the direction of a driver. A material car has neither tendencies nor intuitions independent of the intentions of the driver within the car. The same principle applies for the automatic growth of trees in the forest. The growth takes place because of the soul's presence within the tree.

"Sometimes foolish people take it for granted that because scorpions are born from heaps of rice, the rice has produced the scorpions. The real fact, however, is that the mother scorpion lays eggs within the rice and by the proper fermentation of the rice the eggs give birth to several baby scorpions, which in due course come out. This does not mean that the rice gives birth to the scorpions. Similarly, sometimes bugs are seen to come from dirty beds. This does not mean, however, that the beds give birth to the bugs. It is the living soul that comes forth, taking advantage of the dirty condition of the bed. There are different kinds of living creatures. Some of them come from embryos, some from eggs and some from the fermentation of perspiration. Different living creatures have different sources of appearance, but one should not conclude that matter produces such living creatures.

"The example cited by materialists that trees automatically come from the earth follows the same principle. Taking advantage of a certain condition, a living entity comes from the earth. According to the Brihad-āranyaka Upanishad, every living being is forced by divine superintendence to take a certain type of body according to his past deeds. There are many varieties of bodies, and because of a divine arrangement a living entity takes bodies of different shapes.

"When a person thinks 'I am doing this,' the 'I am' does not refer to the body. It refers to something more than the body, or within the body. As such, the body as it is has neither tendencies nor intuition; the tendencies and intuition belong to the soul within the body. Material scientists sometimes suggest that the tendencies of male and female bodies cause their union and that this is the cause of the birth of the child. But since the purusha, according to Sāńkhya philosophy, is always unaffected, where does the tendency to give birth come from?

"Sometimes material scientists give the example that milk turns into curd automatically and that distilled water pouring from the clouds falls down to earth, produces different kinds of trees, and enters different kinds of flowers and fruits with different fragrances and tastes. Therefore, they say, matter produces varieties of material things on its own. In reply to this argument, the same proposition of the Brihad-āranyaka Upanishad — that different kinds of living creatures are put into different kinds of bodies by the management of a superior power — is repeated. Under superior superintendence, various souls, according to their past activities, are given the chance to take a particular type of body, such as that of a tree, animal, bird or beast, and thus their different tendencies develop under these circumstances. The Bhagavad-gītā (13.22) also further affirms:

purushah prakriti-stho hi

bhuńkte prakriti-jān gunān

kāranam guna-sańgo 'sya

sad-asad-yoni-janmasu

'The living entity in material nature thus follows the ways of life, enjoying the three modes of nature. This is due to his association with that material nature. Thus he meets with good and evil among various species.' The soul is given different types of bodies. For example, were souls not given varieties of tree bodies, the different varieties of fruits and flowers could not be produced. Each class of tree produces a particular kind of fruit and flower; it is not that there is no distinction between the different classes. An individual tree does not produce flowers of different colors or fruits of different tastes. There are demarcated classes, as we find them among humans, animals, birds and other species. There are innumerable living entities, and their activities, performed in the material world according to the different qualities of the material modes of nature, give them the chance to have different kinds of lives.

"Thus one should understand that pradhāna, matter, cannot act unless impelled by a living creature. The materialistic theory that matter independently acts cannot, therefore, be accepted. Matter is called prakriti, which refers to female energy. A woman is prakriti, a female. A female cannot produce a child without the association of a purusha, a man. The purusha causes the birth of a child because the man injects the soul, which is sheltered in the semen, into the womb of the woman. The woman, as the material cause, supplies the body of the soul, and as the efficient cause she gives birth to the child. But although the woman appears to be the material and efficient cause of the birth of a child, originally the purusha, the male, is the cause of the child. Similarly, this material world gives rise to varieties of manifestations due to the entrance of Garbhodakaśāyī Vishnu within the universe. He is present not only within the universe but within the bodies of all living creatures, as well as within the atom. We understand from the Brahma-samhitā that the Supersoul is present within the universe, within the atom and within the heart of every living creature. Therefore the theory that matter is the cause of the entire cosmic manifestation cannot be accepted by any man with sufficient knowledge of matter and spirit.

"Materialists sometimes give the argument that as straw eaten by a cow produces milk automatically, so material nature, under different circumstances, produces varieties of manifestations. Thus originally matter is the cause. In refuting this argument, we may say that an animal of the same species as the cow — namely, the bull — also eats straw like the cow but does not produce milk. Under the circumstances, it cannot be said that straw in connection with a particular species produces milk. The conclusion should be that there is superior management, as confirmed in the Bhagavad-gītā (9.10), where the Lord says, mayādhyakshena prakritih sūyate sa-carācaram: 'This material nature is working under My direction, O son of Kuntī, and it is producing all moving and unmoving beings.' The Supreme Lord says, mayādhyakshena ('under My superintendence'). When He desires that the cow produce milk by eating straw, there is milk, and when He does not so desire it, the mixture of such straw cannot produce milk. If the way of material nature had been that straw produced milk, a stack of straw could also produce milk. But that is not possible. And the same straw given to a human female also cannot produce milk. That is the meaning of the Bhagavad-gītā's statement that only under superior orders does anything take place. Matter itself has no power to produce independently. The conclusion, therefore, is that matter, which has no self-knowledge, cannot be the cause of the material creation. The ultimate creator is the Supreme Personality of Godhead.

"If matter were accepted as the original cause of creation, all the authorized scriptures in the world would be useless, for in every scripture, especially the Vedic scriptures like the Manu-smriti, the Supreme Personality of Godhead is said to be the ultimate creator. The Manu-smriti is considered the highest Vedic direction to humanity. Manu is the giver of law to mankind, and in the Manu-smriti it is clearly stated that before the creation the entire universal space was darkness, without information and without variety, and was in a state of complete suspension, like a dream. Everything was darkness. The Supreme Personality of Godhead then entered the universal space, and although He is invisible, He created the visible cosmic manifestation. In the material world the Supreme Personality of Godhead is not manifested by His personal presence, but the presence of the cosmic manifestation in different varieties is the proof that everything has been created under His direction. He entered the universe with all creative potencies, and thus He removed the darkness of the unlimited space.

"The form of the Supreme Personality of Godhead is described to be transcendental, very subtle, eternal, all-pervading, inconceivable and therefore nonmanifested to the material senses of a conditioned living creature. He desired to expand Himself into many living entities, and with such a desire He first created a vast expanse of water within the universal space and then impregnated that water with living entities. By that process of impregnation a massive body appeared, blazing like a thousand suns, and in that body was the first creative principle, Brahmā. The great Parāśara Rishi has confirmed this in the Vishnu Purāna. He says that the cosmic manifestation visible to us is produced from Lord Vishnu and sustained under His protection. He is the principal maintainer and destroyer of the universal form.

"This cosmic manifestation is one of the diverse energies of the Supreme Personality of Godhead. As a spider secretes saliva and weaves a web by its own movements but at the end winds up the web within its body, so Lord Vishnu produces this cosmic manifestation from His transcendental body and at the end winds it up within Himself. All the great sages of the Vedic understanding have accepted that the Supreme Personality of Godhead is the original creator.

"It is sometimes claimed that the impersonal speculations of great philosophers are meant for the advancement of knowledge without religious ritualistic principles. But the religious ritualistic principles are actually meant for the advancement of spiritual knowledge. By performance of religious rituals one ultimately reaches the supreme goal of knowledge by understanding that Vāsudeva, the Supreme Personality of Godhead, is the cause of everything. It is clearly stated in the Bhagavad-gītā that even those who are advocates of knowledge alone, without any religious ritualistic processes, advance in knowledge after many, many lifetimes of speculation and thus come to the conclusion that Vāsudeva is the supreme cause of everything that be. As a result of this achievement of the goal of life, such an advanced learned scholar or philosopher surrenders unto the Supreme Personality of Godhead. Religious ritualistic performances are actually meant to cleanse the contaminated mind in the material world, and the special feature of this Age of Kali is that one can easily execute the process of cleansing the mind of contamination by chanting the holy names of God — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.

"A Vedic injunction states, sarve vedā yat padam āmananti (Katha Up. 1.2.15): all Vedic knowledge is searching after the Supreme Personality of Godhead. Similarly, another Vedic injunction states, nārāyana-parā vedāh: the Vedas are meant for understanding Nārāyana, the Supreme Lord. Similarly, the Bhagavad-gītā also confirms, vedaiś ca sarvair aham eva vedyah: [Bg. 15.15] by all the Vedas, Krishna is to be known. Therefore, the main purpose of understanding the Vedas, performing Vedic sacrifices and speculating on the Vedānta-sūtra is to understand Krishna. Accepting the impersonalist view of voidness or the nonexistence of the Supreme Personality of Godhead negates all study of the Vedas. Impersonal speculation aims at disproving the conclusion of the Vedas. Therefore any impersonal speculative presentation should be understood to be against the principles of the Vedas, or standard scriptures. Since the speculation of the impersonalists does not follow the principles of the Vedas, their conclusion must be considered to be against the Vedic principles. Anything not supported by the Vedic principles must be considered imaginary and lacking in standard proof. Therefore no impersonalist explanation of any Vedic literature can be accepted.

"If one tries to nullify the conclusions of the Vedas by accepting an unauthorized scripture or so-called scripture, it will be very hard for him to come to the right conclusion about the Absolute Truth. The system for adjusting two contradictory scriptures is to refer to the Vedas, for references from the Vedas are accepted as final judgments. When we refer to a particular scripture, it must be authorized, and for this authority it must strictly follow the Vedic injunctions. If someone presents an alternative doctrine he himself has manufactured, that doctrine will prove itself useless, for any doctrine that tries to prove that Vedic evidence is meaningless immediately proves itself meaningless. The followers of the Vedas unanimously accept the authority of Manu and Parāśara in the disciplic succession. Their statements, however, do not support the atheistic Kapila, because the Kapila mentioned in the Vedas is a different Kapila, the son of Kardama and Devahūti. The atheist Kapila is a descendant of the dynasty of Agni and is one of the conditioned souls. But the Kapila who is the son of Kardama Muni is accepted as an incarnation of Vāsudeva. The Padma Purāna gives evidence that the Supreme Personality of Godhead Vāsudeva takes birth in the incarnation of Kapila and, by His expansion of theistic Sāńkhya philosophy, teaches all the demigods and a brāhmana of the name Āsuri. In the doctrine of the atheist Kapila there are many statements directly against the Vedic principles. The atheist Kapila does not accept the Supreme Personality of Godhead. He says that the living entity is himself the Supreme Lord and that no one is greater than him. His conceptions of so-called conditioned and liberated life are materialistic, and he refuses to accept the importance of immortal time. All such statements are against the principles of the Vedānta-sūtra."


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 16

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.16

āpane purusha — viśvera 'nimitta'-kārana

advaita-rūpe 'upādāna' hana nārāyana

SYNONYMS

āpane — personally; purusha — Lord Vishnu; viśvera — of the entire material world; nimitta kārana — the original cause; advaita-rūpe — in the form of Advaita; upādāna — the material cause; hana — becomes; nārāyana — Lord Nārāyana.

TRANSLATION

Lord Vishnu Himself is the efficient [nimitta] cause of the material world, and Nārāyana in the form of Śrī Advaita is the material cause [upādāna].


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 17

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.17

'nimittāmśe' kare teńho māyāte īkshana

'upādāna' advaita karena brahmānda-srijana

SYNONYMS

nimitta-amśe — in the portion as the original cause; kare — does; teńho — He; māyāte — in the external energy; īkshana — glancing; upādāna — the material cause; advaita — Advaita Ācārya; karena — does; brahmānda-srijana — creation of the material world.

TRANSLATION

Lord Vishnu, in His efficient aspect, glances over the material energy, and Śrī Advaita, as the material cause, creates the material world.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 18

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.18

yadyapi sāńkhya māne, 'pradhāna' — kārana

jada ha-ite kabhu nahe jagat-srijana

SYNONYMS

yadyapi — although; sāńkhya — Sāńkhya philosophy; māne — accepts; pradhāna — ingredients; kārana — cause; jada ha-ite — from matter; kabhu — at any time; nahe — there is not; jagat-srijana — the creation of the material world.

TRANSLATION

Although the Sāńkhya philosophy accepts that the material ingredients are the cause, the creation of the world never arises from dead matter.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 19

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.19

nija srishti-śakti prabhu sañcāre pradhāne

īśvarera śaktye tabe haye ta' nirmāne

SYNONYMS

nija — own; srishti-śakti — power for creation; prabhu — the Lord; sañcāre — infuses; pradhāne — in the ingredients; īśvarera śaktye — by the power of the Lord; tabe — then; haye — there is; ta' — certainly; nirmāne — the beginning of creation.

TRANSLATION

The Lord infuses the material ingredients with His own creative potency. Then, by the power of the Lord, creation takes place.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 2

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Lord Nityānanda; jaya advaita-candra — all glories to Advaita Ācārya; jaya gaura-bhakta-vrinda — all glories to the devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 20

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.20

advaita-rūpe kare śakti-sañcārana

ataeva advaita hayena mukhya kārana

SYNONYMS

advaita-rūpe — in the form of Advaita Ācārya; kare — does; śakti-sañcārana — infusion of the energy; ataeva — therefore; advaita — Advaita Ācārya; hayena — is; mukhya kārana — the original cause.

TRANSLATION

In the form of Advaita He infuses the material ingredients with creative energy. Therefore, Advaita is the original cause of creation.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 21

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.21

advaita-ācārya koti-brahmāndera kartā

āra eka eka mūrtye brahmāndera bhartā

SYNONYMS

advaita-ācārya — Advaita Ācārya; koti-brahmāndera kartā — the creator of millions and millions of universes; āra — and; eka eka — each and every; mūrtye — by expansions; brahmāndera bhartā — maintainer of the universe.

TRANSLATION

Śrī Advaita Ācārya is the creator of millions and millions of universes, and by His expansions [as Garbhodakaśāyī Vishnu] He maintains each and every universe.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 22

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.22

sei nārāyanera mukhya ańga, — advaita

'ańga'-śabde amśa kari' kahe bhāgavata

SYNONYMS

sei — that; nārāyanera — of Lord Nārāyana; mukhya ańga — the primary part; advaita — Advaita Ācārya; ańga-śabde — by the word ańga; amśa kari' — taking as a plenary portion; kahe — says; bhāgavata — Śrīmad-Bhāgavatam.

TRANSLATION

Śrī Advaita is the principal limb [ańga] of Nārāyana. Śrīmad-Bhāgavatam speaks of "limb" [ańga] as "a plenary portion" [amśa] of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 23

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.23

nārāyanas tvam na hi sarva-dehinām

ātmāsy adhīśākhila-loka-sākshī

nārāyano 'ńgam nara-bhū-jalāyanāt

tac cāpi satyam na tavaiva māyā

SYNONYMS

nārāyanah — Lord Nārāyana; tvam — You; na — not; hi — certainly; sarva — all; dehinām — of the embodied beings; ātmā — the Supersoul; asi — You are; adhīśa — O Lord; akhila-loka — of all the worlds; sākshī — the witness; nārāyanah — known as Nārāyana; ańgam — plenary portion; nara — of Nara; bhū — born; jala — in the water; ayanāt — due to the place of refuge; tat — that; ca — and; api — certainly; satyam — highest truth; na — not; tava — Your; eva — at all; māyā — the illusory energy.

TRANSLATION

"O Lord of lords, You are the seer of all creation. You are indeed everyone's dearest life. Are You not, therefore, my father, Nārāyana? 'Nārāyana' refers to one whose abode is in the water born from Nara [Garbhodakaśāyī Vishnu], and that Nārāyana is Your plenary portion. All Your plenary portions are transcendental. They are absolute and are not creations of māyā."

PURPORT

This text is from Śrīmad-Bhāgavatam (10.14.14).


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 24

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.24

īśvarera 'ańga' amśa — cid-ānanda-maya

māyāra sambandha nāhi' ei śloke kaya

SYNONYMS

īśvarera — of the Lord; ańga — limb; amśa — part; cit-ānanda-maya — all-spiritual; māyāra — of the material energy; sambandha — relationship; nāhi' — there is not; ei śloke — this verse; kaya — says.

TRANSLATION

This verse describes that the limbs and plenary portions of the Lord are all spiritual; They have no relationship with the material energy.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 25

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.25

'amśa' nā kahiyā, kene kaha tāńre 'ańga'

'amśa' haite 'ańga,' yāte haya antarańga

SYNONYMS

amśa — part; nā kahiyā — not saying; kene — why; kaha — you say; tāńre — Him; ańga — limb; amśa haite — than a part; ańga — limb; yāte — because; haya — is; antarańga — more.

TRANSLATION

Why has Śrī Advaita been called a limb and not a part? The reason is that "limb" implies greater intimacy.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 26

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.26

mahā-vishnura amśa — advaita guna-dhāma

īśvare abheda, teñi 'advaita' pūrna nāma

SYNONYMS

mahā-vishnura — of Lord Mahā-Vishnu; amśa — part; advaita — Advaita Ācārya; guna-dhāma — reservoir of all attributes; īśvare — from the Lord; abheda — nondifferent; teñi — therefore; advaita — nondifferent; pūrna nāma — full name.

TRANSLATION

Śrī Advaita, who is a reservoir of virtues, is the main limb of Mahā-Vishnu. His full name is Advaita, for He is identical in all respects with that Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 27

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.27

pūrve yaiche kaila sarva-viśvera srijana

avatari' kaila ebe bhakti-pravartana

SYNONYMS

pūrve — formerly; yaiche — as; kaila — performed; sarva — all; viśvera — of the universes; srijana — creation; avatari' — taking incarnation; kaila — did; ebe — now; bhakti-pravartana — inauguration of the bhakti cult.

TRANSLATION

As He had formerly created all the universes, now He descended to introduce the path of bhakti.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 28

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.28

jīva nistārila krishna-bhakti kari' dāna

gītā-bhāgavate kaila bhaktira vyākhyāna

SYNONYMS

jīva — the living entities; nistārila — delivered; krishna-bhakti — devotional service to Lord Krishna; kari' — making; dāna — gift; gītā-bhāgavate — in the Bhagavad-gītā and Śrīmad-Bhāgavatam; kaila — performed; bhaktira vyākhyāna — explanation of devotional service.

TRANSLATION

He delivered all living beings by offering the gift of krishna-bhakti. He explained the Bhagavad-gītā and Śrīmad-Bhāgavatam in the light of devotional service.

PURPORT

Although Śrī Advaita Prabhu is an incarnation of Vishnu, for the welfare of the conditioned souls He manifested Himself as a servitor of the Supreme Personality of Godhead, and throughout all His activities He showed Himself to be an eternal servitor. Lord Caitanya and Lord Nityānanda also manifested the same principle, although They also belong to the category of Vishnu. If Lord Caitanya, Lord Nityānanda and Advaita Prabhu had exhibited Their all-powerful Vishnu potencies within this material world, people would have become greater impersonalists, monists and self-worshipers than they had already become under the spell of this age. Therefore the Personality of Godhead and His different incarnations and forms played the parts of devotees to instruct the conditioned souls how to approach the transcendental stage of devotional service. Advaita Ācārya especially intended to teach the conditioned souls about devotional service. The word ācārya means "teacher." The special function of such a teacher is to make people Krishna conscious. A bona fide teacher following in the footsteps of Advaita Ācārya has no other business than to spread the principles of Krishna consciousness all over the world. The real qualification of an ācārya is that he presents himself as a servant of the Supreme. Such a bona fide ācārya can never support the demoniac activities of atheistic men who present themselves as God. It is the main business of an ācārya to defy such imposters posing as God before the innocent public.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 29

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.29

bhakti-upadeśa vinu tāńra nāhi kārya

ataeva nāma haila 'advaita ācārya'

SYNONYMS

bhakti-upadeśa — instruction of devotional service; vinu — without; tāńra — His; nāhi — there is not; kārya — occupation; ataeva — therefore; nāma — the name; haila — became; advaita ācārya — the supreme teacher (ācārya) Advaita Prabhu.

TRANSLATION

Since He has no other occupation than to teach devotional service, His name is Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 3

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.3

pañca śloke kahila śrī-nityānanda-tattva

śloka-dvaye kahi advaitācāryera mahattva

SYNONYMS

pañca śloke — in five verses; kahila — described; śrī-nityānanda-tattva — the truth of Śrī Nityānanda; śloka-dvaye — in two verses; kahi — I describe; advaita-ācāryera — of Advaita Ācārya; mahattva — the glories.

TRANSLATION

In five verses I have described the principle of Lord Nityānanda. Then in the following two verses I describe the glories of Śrī Advaita Ācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 30

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.30

vaishnavera guru teńho jagatera ārya

dui-nāma-milane haila 'advaita-ācārya'

SYNONYMS

vaishnavera — of the devotees; guru — spiritual master; teńho — He; jagatera ārya — the most respectable personality in the world; dui-nāma-milane — by combining the two names; haila — there was; advaita-ācārya — the name Advaita Ācārya.

TRANSLATION

He is the spiritual master of all devotees and is the most revered personality in the world. By a combination of these two names, His name is Advaita Ācārya.

PURPORT

Śrī Advaita Ācārya is the prime spiritual master of the Vaishnavas, and He is worshipable by all Vaishnavas. Vaishnavas must follow in the footsteps of Advaita Ācārya, for by so doing one can actually engage in the devotional service of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 31

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.31

kamala-nayanera teńho, yāte 'ańga' 'amśa'

'kamalāksha' kari dhare nāma avatamsa

SYNONYMS

kamala-nayanera — of the lotus-eyed; teńho — He; yāte — since; ańga — limb; amśa — part; kamala-aksha — the lotus-eyed; kari' — accepting that; dhare — takes; nāma — the name; avatamsa — partial expansion.

TRANSLATION

Since He is a limb or part of the lotus-eyed Supreme Lord, He also bears the name Kamalāksha.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 32

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.32

īśvara-sārūpya pāya pārishada-gana

catur-bhuja, pīta-vāsa, yaiche nārāyana

SYNONYMS

īśvara-sārūpya — the same bodily features as the Lord; pāya — gets; pārishada-gana — the associates; catur-bhuja — four hands; pīta-vāsa — yellow dress; yaiche — just as; nārāyana — Lord Nārāyana.

TRANSLATION

His associates have the same bodily features as the Lord. They all have four arms and are dressed in yellow garments like Nārāyana.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 33

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.33

advaita-ācārya — īśvarera amśa-varya

tāńra tattva-nāma-guna, sakali āścarya

SYNONYMS

advaita-ācārya — Advaita Ācārya Prabhu; īśvarera — of the Supreme Lord; amśa-varya — principal part; tāńra — His; tattva — truths; nāma — names; guna — attributes; sakali — all; āścarya — wonderful.

TRANSLATION

Śrī Advaita Ācārya is the principal limb of the Supreme Lord. His truths, names and attributes are all wonderful.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 34

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.34

yāńhāra tulasī-jale, yāńhāra huńkāre

sva-gana sahite caitanyera avatāre

SYNONYMS

yāńhāra — whose; tulasī-jale — by tulasī leaves and Ganges water; yāńhāra — of whom; huńkāre — by the loud voice; sva-gana — His personal associates; sahite — accompanied by; caitanyera — of Lord Śrī Caitanya Mahāprabhu; avatāre — in the incarnation.

TRANSLATION

He worshiped Krishna with tulasī leaves and water of the Ganges and called for Him in a loud voice. Thus Lord Caitanya Mahāprabhu appeared on earth, accompanied by His personal associates.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 35

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.35

yāńra dvārā kaila prabhu kīrtana pracāra

yāńra dvārā kaila prabhu jagat nistāra

SYNONYMS

yāńra dvārā — by whom; kaila — did; prabhu — Lord Śrī Caitanya Mahāprabhu; kīrtana pracāra — spreading of the sańkīrtana movement; yāńra dvārā — by whom; kaila — did; prabhu — Śrī Caitanya Mahāprabhu; jagat nistāra — deliverance of the entire world.

TRANSLATION

It is through Him [Advaita Ācārya] that Lord Caitanya spread the sańkīrtana movement and through Him that He delivered the world.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 36

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.36

ācārya gosāñira guna-mahimā apāra

jīva-kīta kothāya pāibeka tāra pāra

SYNONYMS

ācārya gosāñira — of Advaita Ācārya; guna-mahimā — the glory of the attributes; apāra — unfathomable; jīva-kīta — a living being who is just like a worm; kothāya — where; pāibeka — will get; tāra — of that; pāra — the other side.

TRANSLATION

The glory and attributes of Advaita Ācārya are unlimited. How can the insignificant living entities fathom them?


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 37

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.37

ācārya gosāñi caitanyera mukhya ańga

āra eka ańga tāńra prabhu nityānanda

SYNONYMS

ācārya gosāñi — Advaita Ācārya; caitanyera — of Lord Śrī Caitanya Mahāprabhu; mukhya — primary; ańga — part; āra — another; eka — one; ańga — part; tāńra — of Lord Caitanya Mahāprabhu; prabhu nityānanda — Lord Nityānanda.

TRANSLATION

Śrī Advaita Ācārya is a principal limb of Lord Caitanya. Another limb of the Lord is Nityānanda Prabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 38

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.38

prabhura upāńga — śrīvāsādi bhakta-gana

hasta-mukha-netra-ańga cakrādy-astra-sama

SYNONYMS

prabhura upāńga — Lord Caitanya's smaller parts; śrīvāsa-ādi — headed by Śrīvāsa; bhakta-gana — the devotees; hasta — hands; mukha — face; netra — eyes; ańga — parts of the body; cakra-ādi — the disc; astra — weapons; sama — like.

TRANSLATION

The devotees headed by Śrīvāsa are His smaller limbs. They are like His hands, face and eyes and His disc and other weapons.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 39

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.39

e-saba la-iyā caitanya-prabhura vihāra

e-saba la-iyā karena vāñchita pracāra

SYNONYMS

e-saba — all these; la-iyā — taking; caitanya-prabhura — of Śrī Caitanya Mahāprabhu; vihāra — pastimes; e-saba — all of them; la-iyā — taking; karena — does; vāñchita pracāra — spreading His mission.

TRANSLATION

With all of them Lord Caitanya performed His pastimes, and with them He spread His mission.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 4

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.4

mahā-vishnur jagat-kartā

māyayā yah srijaty adah

tasyāvatāra evāyam

advaitācārya īśvarah

SYNONYMS

mahā-vishnuh — Mahā-Vishnu, the resting place of the efficient cause; jagat-kartā — the creator of the cosmic world; māyayā — by the illusory energy; yah — who; srijati — creates; adah — that universe; tasya — His; avatārah — incarnation; eva — certainly; ayam — this; advaita-ācāryah — Advaita Ācārya; īśvarah — the Supreme Lord, the resting place of the material cause.

TRANSLATION

Lord Advaita Ācārya is the incarnation of Mahā-Vishnu, whose main function is to create the cosmic world through the actions of māyā.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 40

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.40

mādhavendra-purīra ińho śishya, ei jñāne

ācārya-gosāñire prabhu guru kari' māne

SYNONYMS

mādhavendra-purīra — of Mādhavendra Purī; ińho — Advaita Ācārya; śishya — disciple; ei jñāne — by this consideration; ācārya-gosāñire — unto Advaita Ācārya; prabhu — Śrī Caitanya Mahāprabhu; guru — spiritual master; kari' — taking as; māne — obeys Him.

TRANSLATION

Thinking "He [Śrī Advaita Ācārya] is a disciple of Śrī Mādhavendra Purī," Lord Caitanya obeys Him, respecting Him as His spiritual master.

PURPORT

Śrī Mādhavendra Purī is one of the ācāryas in the disciplic succession from Madhvācārya. Mādhavendra Purī had two principal disciples, Īśvara Purī and Śrī Advaita Prabhu. Therefore the Gaudīya Vaishnava-sampradāya is a disciplic succession from Madhvācārya. This fact has been accepted in the authorized books known as Gaura-ganoddeśa-dīpikā and Prameya-ratnāvalī, as well as by Gopāla Guru Gosvāmī. The Gaura-ganoddeśa-dīpikā (22) clearly states the disciplic succession of the Gaudīya Vaishnavas as follows: "Lord Brahmā is the direct disciple of Vishnu, the Lord of the spiritual sky. His disciple is Nārada, Nārada's disciple is Vyāsa, and Vyāsa's disciples are Śukadeva Gosvāmī and Madhvācārya. Padmanābha Ācārya is the disciple of Madhvācārya, and Narahari is the disciple of Padmanābha Ācārya. Mādhava is the disciple of Narahari, Akshobhya is the direct disciple of Mādhava, and Jayatīrtha is the disciple of Akshobhya. Jayatīrtha's disciple is Jñānasindhu, and his disciple is Mahānidhi. Vidyānidhi is the disciple of Mahānidhi, and Rājendra is the disciple of Vidyānidhi. Jayadharma is the disciple of Rājendra. Purushottama is the disciple of Jayadharma. Śrīmān Lakshmīpati is the disciple of Vyāsatīrtha, who is the disciple of Purushottama. And Mādhavendra Purī is the disciple of Lakshmīpati."


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 41

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.41

laukika-līlāte dharma-maryādā-rakshana

stuti-bhaktye karena tāńra carana vandana

SYNONYMS

laukika — popular; līlāte — in pastimes; dharma-maryādā — etiquette of religious principles; rakshana — observing; stuti — prayers; bhaktye — by devotion; karena — He does; tāńra — of Advaita Ācārya; carana — lotus feet; vandana — worshiping.

TRANSLATION

To maintain the proper etiquette for the principles of religion, Lord Caitanya bows down at the lotus feet of Śrī Advaita Ācārya with reverential prayers and devotion.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 42

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.42

caitanya-gosāñike ācārya kare 'prabhu'-jñāna

āpanāke karena tāńra 'dāsa'-abhimāna

SYNONYMS

caitanya-gosāñike — unto Śrī Caitanya Mahāprabhu; ācārya — Advaita Ācārya; kare — does; prabhu-jñāna — considering His master; āpanāke — unto Himself; karena — does; tāńra — of Śrī Caitanya Mahāprabhu; dāsa — as a servant; abhimāna — conception.

TRANSLATION

Śrī Advaita Ācārya, however, considers Lord Caitanya Mahāprabhu His master, and He thinks of Himself as a servant of Lord Caitanya Mahāprabhu.

PURPORT

The Bhakti-rasāmrita-sindhu of Rūpa Gosvāmī explains the superexcellent quality of devotional service as follows:

brahmānando bhaved esha cet parārdha-gunī-kritah

naiti bhakti-sukhāmbhodheh paramānu-tulām api

"If multiplied billions of times, the transcendental pleasure derived from impersonal Brahman realization still could not compare to even an atomic portion of the ocean of bhakti, or transcendental service." (B.r.s. 1.1.38) Similarly, the Bhāvārtha-dīpikā states:

tvat-kathāmrita-pāthodhau viharanto mahā-mudah

kurvanti kritinah kecic catur-vargam trinopamam

"For those who take pleasure in the transcendental topics of the Supreme Personality of Godhead, the four progressive realizations of religiosity, economic development, sense gratification and liberation, all combined together, cannot compare, any more than a straw could, to the happiness derived from hearing about the transcendental activities of the Lord." Those who engage in the transcendental service of the lotus feet of Krishna, being relieved of all material enjoyment, have no attraction to topics of impersonal monism. In the Padma Purāna, in connection with the glorification of the month of Kārttika, it is stated that devotees pray:

varam deva moksham na mokshāvadhim vā

na cānyam vrine 'ham vareśād apīha

idam te vapur nātha gopāla-bālam

sadā me manasy āvirāstām kim anyaih

kuverātmajau baddha-mūrtyaiva yadvat

tvayā mocitau bhakti-bhājau kritau ca

tathā prema-bhaktim svakām me prayaccha

na mokshe graho me 'sti dāmodareha

"Dear Lord, always remembering Your childhood pastimes at Vrindāvana is better for us than aspiring to merge into the impersonal Brahman. During Your childhood pastimes You liberated the two sons of Kuvera and made them great devotees of Your Lordship. Similarly, I wish that instead of giving me liberation You may award me such devotion unto You." In the Hayaśīrshīya-śrī-nārāyana-vyūha-stava, in the chapter called Nārāyana-stotra, it is stated:

na dharmam kāmam artham vā

moksham vā vara-deśvara

prārthaye tava pādābje

dāsyam evābhikāmaye

"My dear Lord, I do not wish to become a man of religion or a master of economic development or sense gratification, nor do I wish for liberation. Although I can have all these from You, the supreme bestower of benedictions, I do not pray for any of these. I simply pray that I may always be engaged as a servant of Your lotus feet." Nrisimhadeva offered Prahlāda Mahārāja all kinds of benedictions, but Prahlāda Mahārāja did not accept any of them, for he simply wanted to engage in the service of the lotus feet of the Lord. Similarly, a pure devotee wishes to be blessed like Mahārāja Prahlāda by being thus endowed with devotional service. Devotees also offer their respects to Hanumān, who always remained a servant of Lord Rāma. The great devotee Hanumān prayed:

bhava-bandha-cchide tasyai sprihayāmi na muktaye

bhavān prabhur aham dāsa iti yatra vilupyate

"I do not wish to take liberation or to merge in the Brahman effulgence, where the conception of being a servant of the Lord is completely lost." Similarly, in the Nārada-pañcarātra it is stated:

dharmārtha-kāma-moksheshu necchā mama kadācana

tvat-pāda-pańkajasyādho jīvitam dīyatām mama

"I do not want any one of the four desirable stations. I simply want to engage as a servant of the lotus feet of the Lord." King Kulaśekhara, in his very famous book Mukunda-mālā-stotra, prays:

nāham vande tava caranayor dvandvam advandva-hetoh

kumbhī-pākam gurum api hare nārakam nāpanetum

ramyā-rāmā-mridu-tanu-latā-nandane nābhirantum

bhāve bhāve hridaya-bhavane bhāvayeyam bhavantam

"My Lord, I do not worship You to be liberated from this material entanglement, nor do I wish to save myself from the hellish condition of material existence, nor do I ever pray for a beautiful wife to enjoy in a nice garden. I wish only that I may always be in full ecstasy with the pleasure of serving Your Lordship." (MM 4) In Śrīmad-Bhāgavatam also there are many instances in the Third and Fourth cantos in which devotees pray to the Lord simply to be engaged in His service, and nothing else (Bhāg. 3.4.15, 3.25.34, 3.25.36, 4.8.22, 4.9.10 and 4.20.24).


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 43

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.43

sei abhimāna-sukhe āpanā pāsare

'krishna-dāsa' hao — jīve upadeśa kare

SYNONYMS

sei — that; abhimāna-sukhe — in the happiness of that conception; āpanā — Himself; pāsare — He forgets; krishna-dāsa hao — You are servants of Lord Krishna; jīve — the living beings; upadeśa kare — He instructs.

TRANSLATION

He forgets Himself in the joy of that conception and teaches all living entities, "You are servants of Śrī Caitanya Mahāprabhu."

PURPORT

The transcendental devotional service of the Supreme Personality of Godhead is so ecstatic that even the Lord Himself plays the part of a devotee. Forgetting Himself to be the Supreme, He personally teaches the whole world how to render service to the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 44

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.44

krishna-dāsa-abhimāne ye ānanda-sindhu

kotī-brahma-sukha nahe tāra eka bindu

SYNONYMS

krishna-dāsa-abhimāne — under this impression of being a servant of Krishna; ye — that; ānanda-sindhu — ocean of transcendental bliss; kotī-brahma-sukha — ten million times the transcendental bliss of becoming one with the Absolute; nahe — not; tāra — of the ocean of transcendental bliss; eka — one; bindu — drop.

TRANSLATION

The conception of servitude to Śrī Krishna generates such an ocean of joy in the soul that even the joy of oneness with the Absolute, if multiplied ten million times, could not compare to a drop of it.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 45

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.45

muñi ye caitanya-dāsa āra nityānanda

dāsa-bhāva-sama nahe anyatra ānanda

SYNONYMS

muñi — I; ye — that; caitanya-dāsa — servant of Lord Caitanya; āra — and; nityānanda — of Lord Nityānanda; dāsa-bhāva — the emotion of being a servant; sama — equal to; nahe — not; anyatra — anywhere else; ānanda — transcendental bliss.

TRANSLATION

He says, "Nityānanda and I are servants of Lord Caitanya." Nowhere else is there such joy as that which is tasted in this emotion of servitude.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 46

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.46

parama-preyasī lakshmī hridaye vasati

teńho dāsya-sukha māge kariyā minati

SYNONYMS

parama-preyasī — the most beloved; lakshmī — the goddess of fortune; hridaye — on the chest; vasati — residence; teńho — she; dāsya-sukha — the happiness of being a maidservant; māge — begs; kariyā — offering; minati — prayers.

TRANSLATION

The most beloved goddess of fortune resides on the chest of Śrī Krishna, yet she too, earnestly praying, begs for the joy of service at His feet.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 47

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.47

dāsya-bhāve ānandita pārishada-gana

vidhi, bhava, nārada āra śuka, sanātana

SYNONYMS

dāsya-bhāve — in the conception of being a servant; ānandita — very pleased; pārishada-gana — all the associates; vidhi — Lord Brahmā; bhava — Lord Śiva; nārada — the great sage Nārada; āra — and; śuka — Śukadeva Gosvāmī; sanātana — and Sanātana Kumāra.

TRANSLATION

All the associates of Lord Krishna, such as Brahmā, Śiva, Nārada, Śuka and Sanātana Kumāra, are very pleased in the sentiment of servitude.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 48

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.48

nityānanda avadhūta sabāte āgala

caitanyera dāsya-preme ha-ilā pāgala

SYNONYMS

nityānanda avadhūta — the mendicant Lord Nityānanda; sabāte — among all; āgala — foremost; caitanyera dāsya-preme — in the emotional ecstatic love of being a servant of Śrī Caitanya Mahāprabhu; ha-ilā pāgala — became mad.

TRANSLATION

Śrī Nityānanda, the wandering mendicant, is the foremost of all the associates of Lord Caitanya. He became mad in the ecstasy of service to Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verses 49-50

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.49-50

śrīvāsa, haridāsa, rāmadāsa, gadādhara

murāri, mukunda, candraśekhara, vakreśvara

e-saba pandita-loka parama-mahattva

caitanyera dāsye sabāya karaye unmatta

SYNONYMS

śrīvāsa — Śrīvāsa Thākura; haridāsa — Haridāsa Thākura; rāmadāsa — Rāmadāsa; gadādhara — Gadādhara; murāri — Murāri; mukunda — Mukunda; candraśekhara — Candraśekhara; vakreśvara — Vakreśvara; e-saba — all of them; pandita-loka — very learned scholars; parama-mahattva — very much glorified; caitanyera — of Śrī Caitanya Mahāprabhu; dāsye — the servitude; sabāya — all of them; karaye unmatta — makes mad.

TRANSLATION

Śrīvāsa, Haridāsa, Rāmadāsa, Gadādhara, Murāri, Mukunda, Candraśekhara and Vakreśvara are all glorious and are all learned scholars, but the sentiment of servitude to Lord Caitanya makes them mad in ecstasy.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 5

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.5

advaitam harinādvaitād

ācāryam bhakti-śamsanāt

bhaktāvatāram īśam tam

advaitācāryam āśraye

SYNONYMS

advaitam — known as Advaita; harinā — with Lord Hari; advaitāt — from being nondifferent; ācāryam — known as Ācārya; bhakti-śamsanāt — from the propagation of devotional service to Śrī Krishna; bhakta-avatāram — the incarnation as a devotee; īśam — to the Supreme Lord; tam — to Him; advaita-ācāryam — to Advaita Ācārya; āśraye — I surrender.

TRANSLATION

Because He is nondifferent from Hari, the Supreme Lord, He is called Advaita, and because He propagates the cult of devotion, He is called Ācārya. He is the Lord and the incarnation of the Lord's devotee. Therefore I take shelter of Him.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 51

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.51

ei mata gāya, nāce, kare attahāsa

loke upadeśe, — 'hao caitanyera dāsa'

SYNONYMS

ei mata — in this way; gāya — chant; nāce — dance; kare — do; atta-hāsa — laughing like madmen; loke — unto the people in general; upadeśe — instruct; hao — just become; caitanyera dāsa — servants of Śrī Caitanya.

TRANSLATION

Thus they dance, sing and laugh like madmen, and they instruct everyone, "Just be loving servants of Lord Caitanya."


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 52

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.52

caitanya-gosāñi more kare guru jñāna

tathāpiha mora haya dāsa-abhimāna

SYNONYMS

caitanya-gosāñi — Lord Śrī Caitanya Mahāprabhu; more — unto Me; kare — does; guru-jñāna — consideration as a spiritual master; tathāpiha — still; mora — My; haya — there is; dāsa-abhimāna — the conception of being His servant.

TRANSLATION

Śrī Advaita Ācārya thinks, "Lord Caitanya considers Me His spiritual master, yet I feel Myself to be only His servant."


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 53

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.53

krishna-premera ei eka apūrva prabhāva

guru-sama-laghuke karāya dāsya-bhāva

SYNONYMS

krishna-premera — of love of Krishna; ei — this; eka — one; apūrva prabhāva — unprecedented influence; guru — to those on the level of the spiritual master; sama — equal level; laghuke — unto the less important; karāya — makes; dāsya-bhāva — the conception of being a servant.

TRANSLATION

Love for Krishna has this one unique effect: it imbues superiors, equals and inferiors with the spirit of service to Lord Krishna.

PURPORT

There are two kinds of devotional service: the way of pāñcarātrika regulative principles and the way of bhāgavata transcendental loving service. The love of Godhead of those engaged in pāñcarātrika regulative principles depends more or less on the opulent and reverential platform, but the worship of Rādhā and Krishna is purely on the platform of transcendental love. Even persons who play as the superiors of Krishna also take the chance to offer transcendental loving service to the Lord. The service attitude of the devotees who play the parts of superiors of the Lord is very difficult to understand, but it can be very plainly understood in connection with the superexcellence of their particular service to Lord Krishna. A vivid example is the service of mother Yaśodā to Krishna, which is distinct. In the feature of Nārāyana, the Lord can accept services only from His associates who play parts in which they are equal to or less than Him, but in the feature of Lord Krishna He accepts service very plainly from His fathers, teachers and other elders who are His superiors, as well as from His equals and His subordinates. This is very wonderful.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 54

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.54

ihāra pramāna śuna — śāstrera vyākhyāna

mahad-anubhava yāte sudridha pramāna

SYNONYMS

ihāra — of this; pramāna — evidence; śuna — please hear; śāstrera vyākhyāna — the description in the revealed scriptures; mahat-anubhava — the conception of great souls; yāte — by which; su-dridha — strong; pramāna — evidence.

TRANSLATION

For evidence, please listen to the examples described in the revealed scriptures, which are corroborated by the realization of great souls.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verses 55-56

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.55-56

anyera kā kathā, vraje nanda mahāśaya

tāra sama 'guru' krishnera āra keha naya

śuddha-vātsalye īśvara-jñāna nāhi tāra

tāhākei preme karāya dāsya-anukāra

SYNONYMS

anyera — of others; kā — what; kathā — to speak; vraje — in Vrindāvana; nanda mahāśaya — Nanda Mahārāja; tāra sama — like him; guru — a superior; krishnera — of Lord Krishna; āra — another; keha — anyone; naya — not; śuddha-vātsalye — in transcendental paternal love; īśvara-jñāna — conception of the Supreme Lord; nāhi — not; tāra — his; tāhākei — unto him; preme — ecstatic love; karāya — makes; dāsya-anukāra — the conception of being a servant.

TRANSLATION

Although no one is a more respected elder for Krishna than Nanda Mahārāja in Vraja, who in transcendental paternal love has no knowledge that his son is the Supreme Personality of Godhead, still ecstatic love makes him, what to speak of others, feel himself to be a servant of Lord Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 57

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.57

teńho rati-mati māge krishnera carane

tāhāra śrī-mukha-vānī tāhāte pramāne

SYNONYMS

teńho — he also; rati-mati — affection and attraction; māge — begs; krishnera carane — unto the lotus feet of Krishna; tāhāra — his; śrī-mukha-vānī — words from his mouth; tāhāte — in that; pramāne — evidence.

TRANSLATION

He too prays for attachment and devotion to the lotus feet of Lord Krishna, as the words from his own mouth give evidence.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verses 58-59

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.58-59

śuna uddhava, satya, krishna — āmāra tanaya

teńho īśvara — hena yadi tomāra mane laya

tathāpi tāńhāte rahu mora mano-vritti

tomāra īśvara-krishne hauka mora mati

SYNONYMS

śuna uddhava — my dear Uddhava, please hear me; satya — the truth; krishna — Lord Krishna; āmāra tanaya — my son; teńho — He; īśvara — the Supreme Personality of Godhead; hena — thus; yadi — if; tomāra — your; mane — the mind; laya — takes; tathāpi — still; tāńhāte — unto Him; rahu — let there be; mora — my; manah-vritti — mental functions; tomāra — your; īśvara-krishne — to Krishna, the Supreme Lord; hauka — let there be; mora — my; mati — attention.

TRANSLATION

"My dear Uddhava, please hear me. In truth Krishna is my son, but even if you think that He is God, I would still bear toward Him my own feelings for my son. May my mind be attached to your Lord Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 6

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.6

advaita-ācārya gosāñi sākshāt īśvara

yāńhāra mahimā nahe jīvera gocara

SYNONYMS

advaita-ācārya — Advaita Ācārya; gosāñi — the Lord; sākshāt īśvara — directly the Supreme Personality of Godhead; yāńhāra mahimā — whose glories; nahe — not; jīvera gocara — within the reach of the understanding of ordinary living beings.

TRANSLATION

Śrī Advaita Ācārya is indeed directly the Supreme Personality of Godhead Himself. His glory is beyond the conception of ordinary living beings.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 60

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.60

manaso vrittayo nah syuh

krishna-pādāmbujāśrayāh

vāco 'bhidhāyinīr nāmnām

kāyas tat-prahvanādishu

SYNONYMS

manasah — of the mind; vrittayah — activities (thinking, feeling and willing); nah — of us; syuh — let there be; krishna — of Lord Krishna; pāda-ambuja — the lotus feet; āśrayāh — those sheltered by; vācah — the words; abhidhāyinīh — speaking; nāmnām — of His holy names; kāyah — the body; tat — to Him; prahvana-ādishu — bowing down to Him, etc.

TRANSLATION

"May our minds be attached to the lotus feet of your Lord Krishna, may our tongues chant His holy names, and may our bodies lie prostrate before Him.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 61

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.61

karmabhir bhrāmyamānānām

yatra kvāpīśvarecchayā

mańgalācaritair dānai

ratir nah krishna īśvare

SYNONYMS

karmabhih — by the activities; bhrāmyamānānām — of those wandering within the material universe; yatra — wherever; kva api — anywhere; īśvara-icchayā — by the supreme will of the Personality of Godhead; mańgala-ācaritaih — by auspicious activities; dānaih — like charity and philanthropy; ratih — the attraction; nah — our; krishne — in Krishna; īśvare — the Supreme Personality of Godhead.

TRANSLATION

"Wherever we wander in the material universe under the influence of karma by the will of the Lord, may our auspicious activities cause our attraction to Lord Krishna to increase."

PURPORT

These verses from Śrīmad-Bhāgavatam (10.47.66-67) were spoken by the denizens of Vrindāvana, headed by Mahārāja Nanda and his associates, to Uddhava, who had come from Mathurā.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 62

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.62

śrīdāmādi vraje yata sakhāra nicaya

aiśvarya-jñāna-hīna, kevala-sakhya-maya

SYNONYMS

śrīdāmā-ādi — Krishna's friends, headed by Śrīdāmā; vraje — in Vrindāvana; yata — all; sakhāra — of the friends; nicaya — the group; aiśvarya — of opulence; jñāna — knowledge; hīna — without; kevala — purely; sakhya-maya — fraternal affection.

TRANSLATION

Lord Krishna's friends in Vrindāvana, headed by Śrīdāmā, have pure fraternal affection for Lord Krishna and have no idea of His opulences.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 63

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.63

krishna-sańge yuddha kare, skandhe ārohana

tārā dāsya-bhāve kare carana-sevana

SYNONYMS

krishna-sańge — with Krishna; yuddha kare — fight; skandhe — on His shoulders; ārohana — getting up; tārā — they; dāsya-bhāve — in the conception of being Lord Krishna's servants; kare — do; carana-sevana — worship the lotus feet.

TRANSLATION

Although they fight with Him and climb upon His shoulders, they worship His lotus feet in a spirit of servitude.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 64

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.64

pāda-samvāhanam cakruh

kecit tasya mahātmanah

apare hata-pāpmāno

vyajanaih samavījayan

SYNONYMS

pāda-samvāhanam — massaging the feet; cakruh — performed; kecit — some of them; tasya — of Lord Krishna; mahā-ātmanah — of the Supreme Personality of Godhead; apare — others; hata — destroyed; pāpmānah — whose resultant actions of sinful life; vyajanaih — with hand-held fans; samavījayan — fanned very pleasingly.

TRANSLATION

"Some of the friends of Śrī Krishna, the Supreme Personality of Godhead, massaged His feet, and others whose sinful reactions had been destroyed fanned Him with hand-held fans."

PURPORT

This verse, quoted from Śrīmad-Bhāgavatam (10.15.17), describes how Lord Krishna and Lord Balarāma were playing with the cowherd boys after killing Dhenukāsura in Tālavana.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verses 65-66

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.65-66

krishnera preyasī vraje yata gopī-gana

yāńra pada-dhūli kare uddhava prārthana

yāń-sabāra upare krishnera priya nāhi āna

tāńhārā āpanāke kare dāsī-abhimāna

SYNONYMS

krishnera — of Lord Krishna; preyasī — the beloved girls; vraje — in Vrindāvana; yata — all; gopī-gana — the gopīs; yāńra — of whom; pada-dhūli — the dust of the feet; kare — does; uddhava — Uddhava; prārthana — desiring; yāń-sabāra — all of them; upare — beyond; krishnera — of Lord Krishna; priya — dear; nāhi — there is not; āna — anyone else; tāńhārā — all of them; āpanāke — to themselves; kare — do; dāsī-abhimāna — the conception of being maidservants.

TRANSLATION

Even the beloved girlfriends of Lord Krishna in Vrindāvana, the gopīs, the dust of whose feet was desired by Śrī Uddhava and who are more dear to Krishna than anyone else, regard themselves as Krishna's maidservants.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 67

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.67

vraja-janārti-han vīra yoshitām

nija-jana-smaya-dhvamsana-smita

bhaja sakhe bhavat-kińkarīh sma no

jala-ruhānanam cāru darśaya

SYNONYMS

vraja-jana-ārti-han — O one who diminishes all the painful conditions of the inhabitants of Vrindāvana; vīra — O hero; yoshitām — of women; nija — personal; jana — of the associates; smaya — the pride; dhvamsana — destroying; smita — whose smile; bhaja — worship; sakhe — O dear friend; bhavat-kińkarīh — Your servants; sma — certainly; nah — unto us; jala-ruha-ānanam — a face exactly like a lotus flower; cāru — attractive; darśaya — please show.

TRANSLATION

"O Lord, remover of the afflictions of the inhabitants of Vrindāvana! O hero of all women! O Lord who destroy the pride of Your devotees by Your sweet, gentle smile! O friend! We are Your maidservants. Please fulfill our desires and show us Your attractive lotus face."

PURPORT

This verse in connection with the rāsa dance of Krishna with the gopīs is quoted from Śrīmad-Bhāgavatam (10.31.6). When Krishna disappeared from His companions in the course of dancing, the gopīs sang like this in separation from Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 68

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.68

api bata madhu-puryām ārya-putro 'dhunāste

smarati sa pitri-gehān saumya bandhūmś ca gopān

kvacid api sa kathām nah kińkarinām grinīte

bhujam aguru-sugandham mūrdhny adhāsyat kadā nu

SYNONYMS

api — certainly; bata — regrettable; madhu-puryām — in the city of Mathurā; ārya-putrah — the son of Nanda Mahārāja; adhunā — now; āste — resides; smarati — remembers; sah — He; pitri-gehān — the household affairs of His father; saumya — O great soul (Uddhava); bandhūn — His many friends; ca — and; gopān — the cowherd boys; kvacit — sometimes; api — or; sah — He; kathām — talks; nah — of us; kińkarīnām — of the maidservants; grinīte — relates; bhujam — hand; aguru-su-gandham — having the fragrance of aguru; mūrdhni — on the head; adhāsyat — will keep; kadā — when; nu — may be.

TRANSLATION

"O Uddhava! It is indeed regrettable that Krishna resides in Mathurā. Does He remember His father's household affairs and His friends, the cowherd boys? O great soul! Does He ever talk about us, His maidservants? When will He lay on our heads His aguru-scented hand?"

PURPORT

This verse appears in Śrīmad-Bhāgavatam (10.47.21), in the section known as the Bhramara-gītā. When Uddhava came to Vrindāvana, Śrīmatī Rādhārānī, in complete separation from Krishna, sang like this.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verses 69-70

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.69-70

tāń-sabāra kathā rahu, — śrīmatī rādhikā

sabā haite sakalāmśe parama-adhikā

teńho yāńra dāsī haiñā sevena carana

yāńra prema-gune krishna baddha anukshana

SYNONYMS

tāń-sabāra — of the gopīs; kathā — talk; rahu — let alone; śrīmatī rādhikā — Śrīmatī Rādhārānī; sabā haite — than all of them; sakala-amśe — in every respect; parama-adhikā — highly elevated; teńho — She also; yāńra — whose; dāsī — maidservant; haiñā — becoming; sevena — worships; carana — the lotus feet; yāńra — whose; prema-gune — because of loving attributes; krishna — Lord Krishna; baddha — obliged; anukshana — always.

TRANSLATION

What to speak of the other gopīs, even Śrī Rādhikā, who in every respect is the most elevated of them all and who has bound Śrī Krishna forever by Her loving attributes, serves His feet as His maidservant.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 7

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.7

mahā-vishnu srishti karena jagad-ādi kārya

tāńra avatāra sākshāt advaita ācārya

SYNONYMS

mahā-vishnu — the original Vishnu; srishti — creation; karena — does; jagat-ādi — the material world; kārya — the occupation; tāńra — His; avatāra — incarnation; sākshāt — directly; advaita ācārya — Prabhu Advaita Ācārya.

TRANSLATION

Mahā-Vishnu performs all the functions for the creation of the universes. Śrī Advaita Ācārya is His direct incarnation.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 71

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.71

hā nātha ramana preshtha

kvāsi kvāsi mahā-bhuja

dāsyās te kripanāyā me

sakhe darśaya sannidhim

SYNONYMS

hā — O; nātha — My Lord; ramana — O My husband; preshtha — O My most dear one; kva asi kva asi — where are You, where are You; mahā-bhuja — O mighty-armed one; dāsyāh — of the maidservant; te — You; kripanāyāh — very much aggrieved by Your absence; me — to Me; sakhe — O My friend; darśaya — show; sannidhim — nearness to You.

TRANSLATION

"O My Lord, O My husband, O most dearly beloved! O mighty-armed Lord! Where are You? Where are You? O My friend, reveal Yourself to Your maidservant, who is very much aggrieved by Your absence."

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (10.30.39). When the rāsa dance was going on in full swing, Krishna left all the gopīs and took only Śrīmatī Rādhārānī with Him. At that time all the gopīs lamented, and Śrīmatī Rādhārānī, being proud of Her position, requested Krishna to carry Her wherever He liked. Then Krishna immediately disappeared from the scene, and Śrīmatī Rādhārānī began to lament.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 72

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.72

dvārakāte rukminy-ādi yateka mahishī

tāńhārāo āpanāke māne krishna-dāsī

SYNONYMS

dvārakāte — in Dvārakā-dhāma; rukminī-ādi — headed by Rukminī; yateka — all of them; mahishī — the queens; tāńhārāo — all of them also; āpanāke — themselves; māne — consider; krishna-dāsī — maidservants of Krishna.

TRANSLATION

In Dvārakā-dhāma, all the queens, headed by Rukminī, also consider themselves maidservants of Lord Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 73

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.73

caidyāya mārpayitum udyata-kārmukeshu

rājasv ajeya-bhata-śekharitāńghri-renuh

ninye mrigendra iva bhāgam ajāvi-yūthāt

tac chrī-niketa-carano 'stu mamārcanāya

SYNONYMS

caidyāya — unto Śiśupāla; mā — me; arpayitum — to deliver or to give in charity; udyata — upraised; kārmukeshu — whose bows and arrows; rājasu — among the kings headed by Jarāsandha; ajeya — unconquerable; bhata — of the soldiers; śekharita-ańghri-renuh — the dust of whose lotus feet is the crown; ninye — forcibly took; mriga-indrah — the lion; iva — like; bhāgam — the share; aja — of the goats; avi — and sheep; yūthāt — from the midst; tat — that; śrī-niketa — of the shelter of the goddess of fortune; caranah — the lotus feet; astu — let there be; mama — my; arcanāya — for worshiping .

TRANSLATION

"When Jarāsandha and other kings, bows and arrows upraised, stood ready to deliver me in charity to Śiśupāla, He forcibly took me from their midst, as a lion takes its share of goats and sheep. The dust of His lotus feet is therefore the crown of unconquerable soldiers. May those lotus feet, which are the shelter of the goddess of fortune, be the object of my worship."

PURPORT

This verse from Śrīmad-Bhāgavatam (10.83.8) was spoken by Queen Rukminī.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 74

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.74

tapaś carantīm ājñāya

sva-pāda-sparśanāśayā

sakhyopetyāgrahīt pānim

sāham tad-griha-mārjanī

SYNONYMS

tapah — austerity; carantīm — performing; ājñāya — knowing; sva-pāda-sparśana — of touching His feet; āśayā — with the desire; sakhyā — with His friend Arjuna; upetya — coming; agrahīt — accepted; pānim — my hand; sā — that woman; aham — I; tat — His; griha-mārjanī — keeper of the home.

TRANSLATION

"Knowing me to be performing austerities with the desire to touch His feet, He came with His friend Arjuna and accepted my hand. Yet I am but a maidservant engaged in sweeping the floor of the house of Śrī Krishna."

PURPORT

Like the previous verse, this verse appears in Śrīmad-Bhāgavatam (10.83.11) in connection with the meeting of the family ladies of the Kuru and Yadu dynasties at Samanta-pañcaka. At the time of that meeting, the queen of Krishna named Kālindī spoke to Draupadī in this way.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 75

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.75

ātmārāmasya tasyemā

vayam vai griha-dāsikāh

sarva-sańga-nivrittyāddhā

tapasā ca babhūvima

SYNONYMS

ātmārāmasya — of the Supreme Personality of Godhead, who is satisfied in Himself; tasya — His; imāh — all; vayam — we; vai — certainly; griha-dāsikāh — the maidservants of the home; sarva — all; sańga — association; nivrittyā — fully bereft of; addhā — directly; tapasā — on account of austerity; ca — also; babhūvima — we have become.

TRANSLATION

"Through austerity and through renunciation of all attachments, we have become maidservants in the home of the Supreme Personality of Godhead, who is satisfied in Himself."

PURPORT

During the same incident, this verse, quoted from Śrīmad-Bhāgavatam (10.83.39), was spoken to Draupadī by a queen of Krishna's named Lakshmanā.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 76

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.76

ānera ki kathā, baladeva mahāśaya

yāńra bhāva — śuddha-sakhya-vātsalyādi-maya

SYNONYMS

ānera — of others; ki kathā — what to speak; baladeva — Lord Baladeva; mahāśaya — the Supreme Personality; yāńra — His; bhāva — emotion; śuddha-sakhya — pure friendship; vātsalya-ādi-maya — with a touch of paternal love.

TRANSLATION

What to speak of others, even Lord Baladeva, the Supreme Personality of Godhead, is full of emotions like pure friendship and paternal love.

PURPORT

Although Lord Baladeva appeared before the birth of Lord Krishna and is therefore Krishna's worshipable elder brother, He used to act as Krishna's eternal servitor. In the spiritual sky all the Vaikuntha planets are predominated by the quadruple expansions of Krishna known as the catur-vyūha. They are direct expansions from Baladeva. It is the singularity of the Supreme Lord that everyone in the spiritual sky thinks himself a servitor of the Lord. According to social convention one may be superior to Krishna, but factually everyone engages in His service. Therefore in the spiritual sky or the material sky, in all the different planets, no one is able to supersede Lord Krishna or demand service from Him. On the contrary, everyone engages in the service of Lord Krishna. As such, the more a person engages in the service of the Lord, the more he is important; and, conversely, the more one is bereft of the transcendental service of Krishna, the more he invites the bad fortune of material contamination. In the material world, although materialists want to become one with God or compete with God, everyone directly or indirectly engages in the service of the Lord. The more one is forgetful of the service of Krishna, the more he is considered to be dying. Therefore, when one develops pure Krishna consciousness, he immediately develops his eternal servitorship to Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 77

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.77

teńho āpanāke karena dāsa-bhāvanā

krishna-dāsa-bhāva vinu āche kona janā

SYNONYMS

teńho — He also; āpanāke — Himself; karena — does; dāsa-bhāvanā — considering a servant; krishna-dāsa-bhāva — the conception of being a servant of Krishna; vinu — without; āche — is; kona — what; janā — person.

TRANSLATION

He also considers Himself a servant of Lord Krishna. Indeed, who is there who does not have this conception of being a servant of Lord Krishna?


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 78

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.78

sahasra-vadane yeńho śesha-sańkarshana

daśa deha dhari' kare krishnera sevana

SYNONYMS

sahasra-vadane — with thousands of mouths; yeńho — one who; śesha-sańkarshana — Lord Śesha, the incarnation of Sańkarshana; daśa — ten; deha — bodies; dhari' — accepting; kare — does; krishnera — of Lord Krishna; sevana — service.

TRANSLATION

He who is Śesha, Sańkarshana, with His thousands of mouths, serves Śrī Krishna by assuming ten forms.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 79

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.79

ananta brahmānde rudra — sadāśivera amśa

gunāvatāra teńho, sarva-deva-avatamsa

SYNONYMS

ananta — unlimited; brahmānde — in the universes; rudra — Lord Śiva; sadāśivera amśa — part and parcel of Sadāśiva; guna-avatāra — an incarnation of a quality; teńho — he also; sarva-deva-avatamsa — the ornament of all the demigods.

TRANSLATION

Rudra, who is an expansion of Sadāśiva and who appears in unlimited universes, is also a gunāvatāra [qualitative incarnation] and is the ornament of all the demigods in the endless universes.

PURPORT

There are eleven expansions of Rudra, or Lord Śiva. They are as follows: Ajaikapāt, Ahibradhna, Virūpāksha, Raivata, Hara, Bahurūpa, Devaśreshtha Tryambaka, Sāvitra, Jayanta, Pināki and Aparājita. Besides these expansions there are eight forms of Rudra called earth, water, fire, air, sky, the sun, the moon and soma-yājī. Generally all these Rudras have five faces, three eyes and ten arms. Sometimes it is found that Rudra is compared to Brahmā and considered a living entity. But when Rudra is explained to be a partial expansion of the Supreme Personality of Godhead, he is compared to Śesha. Lord Śiva is therefore simultaneously an expansion of Lord Vishnu and, in his capacity for annihilating the creation, one of the living entities. As an expansion of Lord Vishnu he is called Hara, and he is transcendental to the material qualities, but when he is in touch with tamo-guna he appears contaminated by the material modes of nature. This is explained in Śrīmad-Bhāgavatam and the Brahma-samhitā. In Śrīmad-Bhāgavatam, Tenth Canto, it is stated that Lord Rudra is always associated with the material nature when she is in the neutral, unmanifested stage, but when the modes of material nature are agitated he associates with material nature from a distance. In the Brahma-samhitā the relationship between Vishnu and Lord Śiva is compared to that between milk and yogurt. Milk is converted into yogurt by certain additives, but although milk and yogurt have the same ingredients, they have different functions. Similarly, Lord Śiva is an expansion of Lord Vishnu, yet because of his taking part in the annihilation of the cosmic manifestation, he is considered to be changed, like milk converted into yogurt. In the Purānas it is found that Śiva appears sometimes from the heads of Brahmā and sometimes from the head of Vishnu. The annihilator, Rudra, is born from Sańkarshana and the ultimate fire to burn the whole creation. In the Vāyu Purāna there is a description of Sadāśiva in one of the Vaikuntha planets. That Sadāśiva is a direct expansion of Lord Krishna's form for pastimes. It is said that Sadāśiva (Lord Śambhu) is an expansion from the Sadāśiva in the Vaikuntha planets (Lord Vishnu) and that his consort, Mahāmāyā, is an expansion of Ramā-devī, or Lakshmī. Mahāmāyā is the origin or birthplace of material nature.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 8

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.8

ye purusha srishti-sthiti karena māyāya

ananta brahmānda srishti karena līlāya

SYNONYMS

ye purusha — that personality who; srishti-sthiti — creation and maintenance; karena — performs; māyāya — through the external energy; ananta brahmānda — unlimited universes; srishti — creation; karena — does; līlāya — by pastimes.

TRANSLATION

That purusha creates and maintains with His external energy. He creates innumerable universes in His pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 80

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.80

teńho karena krishnera dāsya-pratyāśa

nirantara kahe śiva, 'muñi krishna-dāsa'

SYNONYMS

teńho — he; karena — does; krishnera — of Lord Krishna; dāsya-pratyāśa — expectation of being a servant; nirantara — constantly; kahe — says; śiva — Lord Śiva; muñi — I; krishna-dāsa — a servant of Krishna.

TRANSLATION

He also desires only to be a servant of Lord Krishna. Śrī Sadāśiva always says, "I am a servant of Lord Krishna."


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 81

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.81

krishna-preme unmatta, vihvala digambara

krishna-guna-līlā gāya, nāce nirantara

SYNONYMS

krishna-preme — in ecstatic love of Krishna; unmatta — almost mad; vihvala — overwhelmed; digambara — without any dress; krishna — of Lord Krishna; guna — attributes; līlā — pastimes; gāya — chants; nāce — dances; nirantara — constantly.

TRANSLATION

Intoxicated by ecstatic love for Lord Krishna, he becomes overwhelmed and incessantly dances without clothing and sings about Lord Krishna's qualities and pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 82

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.82

pitā-mātā-guru-sakhā-bhāva kene naya

krishna-premera svabhāve dāsya-bhāva se karaya

SYNONYMS

pitā — father; mātā — mother; guru — superior teacher; sakhā — friend; bhāva — the emotion; kene naya — let it be; krishna-premera — of love of Krishna; svabhāve — in a natural inclination; dāsya bhāva — the emotion of becoming a servant; se — that; karaya — does.

TRANSLATION

All the emotions, whether those of father, mother, teacher or friend, are full of sentiments of servitude. That is the nature of love of Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 83

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.83

eka krishna — sarva-sevya, jagat-īśvara

āra yata saba, — tāńra sevakānucara

SYNONYMS

eka krishna — one Lord Krishna; sarva-sevya — worthy of being served by all; jagat-īśvara — the Lord of the universe; āra yata saba — all others; tāńra — His; sevaka-anucara — servants of the servants.

TRANSLATION

Lord Krishna, the one master and the Lord of the universe, is worthy of being served by everyone. Indeed, everyone is but a servant of His servants.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 84

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.84

sei krishna avatīrna — caitanya-īśvara

ataeva āra saba, — tāńhāra kińkara

SYNONYMS

sei — that; krishna — Lord Krishna; avatīrna — descended; caitanya-īśvara — Lord Caitanya, the Supreme Personality of Godhead; ataeva — therefore; āra — others; saba — all; tāńhāra kińkara — His servants.

TRANSLATION

That same Lord Krishna has descended as Lord Caitanya, the Supreme Personality of Godhead. Everyone, therefore, is His servant.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 85

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.85

keha māne, keha nā māne, saba tāńra dāsa

ye nā māne, tāra haya sei pāpe nāśa

SYNONYMS

keha māne — someone accepts; keha nā māne — someone does not accept; saba tāńra dāsa — all His servants; ye nā māne — one who does not accept; tāra — of him; haya — there is; sei — that; pāpe — in sinful activity; nāśa — annihilation.

TRANSLATION

Some accept Him whereas others do not, yet everyone is His servant. One who does not accept Him, however, will be ruined by his sinful activities.

PURPORT

When a living entity forgets his constitutional position, he prepares himself to be an enjoyer of the material resources. Sometimes he is also misguided by the thought that service to the Supreme Personality of Godhead is not absolute engagement. In other words, he thinks that there are many other engagements for a living entity besides the service of the Lord. Such a foolish person does not know that in any position he either directly or indirectly engages in activities of service to the Supreme Lord. Actually, if a person does not engage in the service of the Lord, all inauspicious activities encumber him because service to the Supreme Lord, Lord Caitanya, is the constitutional position of the infinitesimal living entities. Because the living entity is infinitesimal, the allurement of material enjoyment attracts him, and he tries to enjoy matter, forgetting his constitutional position. But when his dormant Krishna consciousness is awakened, he no longer engages in the service of matter but engages in the service of the Lord. In other words, when one is forgetful of his constitutional position, he appears in the position of the lord of material nature. Even at that time he remains a servant of the Supreme Lord, but in an unqualified or contaminated state.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 86

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.86

caitanyera dāsa muñi, caitanyera dāsa

caitanyera dāsa muñi, tāńra dāsera dāsa

SYNONYMS

caitanyera — of Lord Śrī Caitanya Mahāprabhu; dāsa — servant; muñi — I; caitanyera dāsa — a servant of Lord Caitanya; caitanyera dāsa muñi — I am a servant of Caitanya Mahāprabhu; tāńra dāsera dāsa — a servant of His servant.

TRANSLATION

"I am a servant of Lord Caitanya, a servant of Lord Caitanya. I am a servant of Lord Caitanya, and a servant of His servants."


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 87

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.87

eta bali' nāce, gāya, huńkāra gambhīra

kshaneke vasilā ācārya haiñā susthira

SYNONYMS

eta bali' — saying this; nāce — dances; gāya — sings; huńkāra — loud vibrations; gambhīra — deep; kshaneke — in a moment; vasilā — sits down; ācārya — Advaita Ācārya; haiñā su-sthira — being very patient.

TRANSLATION

Saying this, Advaita Prabhu dances and loudly sings. Then at the next moment He quietly sits down.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 88

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.88

bhakta-abhimāna mūla śrī-balarāme

sei bhāve anugata tāńra amśa-gane

SYNONYMS

bhakta-abhimāna — to think oneself a devotee; mūla — original; śrī-balarāme — in Lord Balarāma; sei bhāve — in that ecstasy; anugata — followers; tāńra amśa-gane — all His parts and parcels.

TRANSLATION

The source of the sentiment of servitude is indeed Lord Balarāma. The plenary expansions who follow Him are all influenced by that ecstasy.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 89

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.89

tāńra avatāra eka śrī-sańkarshana

bhakta bali' abhimāna kare sarva-kshana

SYNONYMS

tāńra avatāra — His incarnation; eka — one; śrī-sańkarshana — Lord Sańkarshana; bhakta bali' — as a devotee; abhimāna — conception; kare — does; sarva-kshana — always.

TRANSLATION

Lord Sańkarshana, who is one of His incarnations, always considers Himself a devotee.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 9

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.9

icchāya ananta mūrti karena prakāśa

eka eka mūrte karena brahmānde praveśa

SYNONYMS

icchāya — by His will; ananta mūrti — unlimited forms; karena — does; prakāśa — manifestation; eka eka — each and every; mūrte — form; karena — does; brahmānde — within the universe; praveśa — entrance.

TRANSLATION

By His will He manifests Himself in unlimited forms, in which He enters each and every universe.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 90

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.90

tāńra avatāra āna śrī-yuta lakshmana

śrī-rāmera dāsya tińho kaila anukshana

SYNONYMS

tāńra avatāra — His incarnation; āna — another; śrī-yuta — with all beauty and opulence; lakshmana — Lord Lakshmana; śrī-rāmera — of Rāmacandra; dāsya — servitude; tińho — He; kaila — did; anukshana — always.

TRANSLATION

Another of His incarnations, Lakshmana, who is very beautiful and opulent, always serves Lord Rāma.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 91

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.91

sańkarshana-avatāra kāranābdhi-śāyī

tāńhāra hridaye bhakta-bhāva anuyāyī

SYNONYMS

sańkarshana-avatāra — an incarnation of Lord Sańkarshana; kārana-abdhi-śāyī — Lord Vishnu lying on the Causal Ocean; tāńhāra — His; hridaye — in the heart; bhakta-bhāva — the emotion of being a devotee; anuyāyī — accordingly.

TRANSLATION

The Vishnu who lies on the Causal Ocean is an incarnation of Lord Sańkarshana, and, accordingly, the emotion of being a devotee is always present in His heart.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 92

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.92

tāńhāra prakāśa-bheda, advaita-ācārya

kāya-mano-vākye tāńra bhakti sadā kārya

SYNONYMS

tāńhāra — His; prakāśa-bheda — separate expansion; advaita-ācārya — Advaita Ācārya; kāya-manah-vākye — by His body, mind and words; tāńra — His; bhakti — devotion; sadā — always; kārya — occupational duty.

TRANSLATION

Advaita Ācārya is a separate expansion of Him. He always engages in devotional service with His thoughts, words and actions.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 93

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.93

vākye kahe, 'muñi caitanyera anucara'

muñi tāńra bhakta — mane bhāve nirantara

SYNONYMS

vākye — by words; kahe — He says; muñi — I am; caitanyera anucara — a follower of Lord Śrī Caitanya Mahāprabhu; muñi — I; tāñra — His; bhakta — devotee; mane — in His mind; bhāve — in this condition; nirantara — always.

TRANSLATION

By His words He declares, "I am a servant of Lord Caitanya." Thus with His mind He always thinks, "I am His devotee."


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 94

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.94

jala-tulasī diyā kare kāyāte sevana

bhakti pracāriyā saba tārilā bhuvana

SYNONYMS

jala-tulasī — Ganges water and tulasī leaves; diyā — offering together; kare — does; kāyāte — with the body; sevana — worship; bhakti — the cult of devotional service; pracāriyā — preaching; saba — all; tārilā — delivered; bhuvana — the universe.

TRANSLATION

With His body He worshiped the Lord by offering Ganges water and tulasī leaves, and by preaching devotional service He delivered the entire universe.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 95

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.95

prithivī dharena yei śesha-sańkarshana

kāya-vyūha kari' karena krishnera sevana

SYNONYMS

prithivī — planets; dharena — holds; yei — that one who; śesha-sańkarshana — Lord Śesha Sańkarshana; kāya-vyūha kari' — expanding Himself in different bodies; karena — does; krishnera sevana — service to Lord Krishna.

TRANSLATION

Śesha Sańkarshana, who holds all the planets on His heads, expands Himself in different bodies to render service to Lord Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 96

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.96

ei saba haya śrī-krishnera avatāra

nirantara dekhi sabāra bhaktira ācāra

SYNONYMS

ei saba — all of them; haya — are; śrī-krishnera avatāra — incarnations of Lord Krishna; nirantara — constantly; dekhi — I see; sabāra — of all; bhaktira ācāra — behavior as devotees.

TRANSLATION

These are all incarnations of Lord Krishna, yet we always find that they act as devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 97

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.97

e-sabāke śāstre kahe 'bhakta-avatāra'

'bhakta-avatāra'-pada upari sabāra

SYNONYMS

e-sabāke — all of them; śāstre — the scriptures; kahe — say; bhakta-avatāra — incarnations as devotees; bhakta-avatāra — of such an incarnation as a devotee; pada — the position; upari sabāra — above all other positions.

TRANSLATION

The scriptures call them incarnations as devotees [bhakta-avatāra]. The position of being such an incarnation is above all others.

PURPORT

The Supreme Personality of Godhead appears in different incarnations, but His appearance in the role of a devotee is more beneficial to the conditioned souls than the other incarnations, with all their opulences. Sometimes a conditioned soul is bewildered when he tries to understand the incarnation of Godhead with full opulence. Lord Krishna appeared and performed many uncommon activities, and some materialists misunderstood Him, but in His appearance as Lord Caitanya He did not show much of His opulences, and therefore fewer conditioned souls were bewildered. Misunderstanding the Lord, many fools consider themselves incarnations of the Supreme Personality of Godhead, but the result is that after leaving the material body they enter the species of jackals. Persons who cannot understand the real significance of an incarnation must attain such lower species of life as punishment. Conditioned souls who are puffed up by false egoism and who try to become one with the Supreme Lord become Māyāvādīs.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 98

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.98

eka-mātra 'amśī' — krishna, 'amśa' — avatāra

amśī amśe dekhi jyeshtha-kanishtha-ācāra

SYNONYMS

eka-mātra — only one; amśī — source of all incarnations; krishna — Lord Krishna; amśa — of the part; avatāra — incarnations; amśī — is the source of all incarnations; amśe — in the incarnation; dekhi — we can see; jyeshtha — as superior; kanishtha — and inferior; ācāra — behavior.

TRANSLATION

Lord Krishna is the source of all incarnations, and all others are His parts or partial incarnations. We find that the whole and the part behave as superior and inferior.


Sri Caitanya Caritamrta Adi-lila Chapter 6 Verse 99

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6.99

jyeshtha-bhāve amśīte haya prabhu-jñāna

kanishtha-bhāve āpanāte bhakta-abhimāna

SYNONYMS

jyeshtha-bhāve — in the emotion of being superior; amśīte — in the original source of all incarnations; haya — there is; prabhu-jñāna — knowledge as master; kanishtha-bhāve — in an inferior conception; āpanāte — in Himself; bhakta-abhimāna — the conception of being a devotee.

TRANSLATION

The source of all incarnations has the emotions of a superior when He considers Himself the master, and He has the emotions of an inferior when He considers Himself a devotee.

PURPORT

A fraction of a particular thing is called a part, and that from which the fraction is distinguished is called the whole. Therefore the fraction, or part, is included within the whole. The Lord is the whole, and the devotee is the part or fractional part. That is the relationship between the Lord and the devotee. There are also gradations of devotees, who are calculated as greater or lesser. When a devotee is great he is called prabhu, and when he is lesser he is called bhakta, or a devotee. The supreme whole is Krishna, and Baladeva and all Vishnu incarnations are His fractions. Lord Krishna is therefore conscious of His superior position, and all Vishnu incarnations are conscious of Their positions as devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 6

Ādi-līlā Chapter 6: The Glories of Śrī Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 6 Summary

The truth of Advaita Ācārya has been described in two verses. It is said that material nature has two features, namely the material cause and the efficient cause. The efficient causal activities are caused by Mahā-Vishnu, and the material causal activities are caused by another form of Mahā-Vishnu, known as Advaita. That Advaita, the superintendent of the cosmic manifestation, has descended in the form of Advaita Ācārya to associate with Lord Caitanya. When He is addressed as the servitor of Lord Caitanya, His glories are magnified because unless one is invigorated by this mentality of servitorship one cannot understand the mellows derived from devotional service to the Supreme Lord, Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 7

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 7.1: Let me first offer my respectful obeisances unto Lord Caitanya Mahāprabhu, who is the ultimate goal of life for one bereft of all possessions in this material world and is the only meaning for one advancing in spiritual life. Thus let me write about His magnanimous contribution of devotional service in love of God.

CC Ādi 7.2: Let me offer glorification to the Supreme Lord Śrī Caitanya Mahāprabhu. One who has taken shelter of His lotus feet is the most glorified person.

CC Ādi 7.3: In the beginning I have discussed the truth about the spiritual master. Now I shall try to explain the Pañca-tattva.

CC Ādi 7.4: These five tattvas incarnate with Lord Caitanya Mahāprabhu, and thus the Lord executes His sańkīrtana movement with great pleasure.

CC Ādi 7.5: Spiritually there are no differences between these five tattvas, for on the transcendental platform everything is absolute. Yet there are also varieties in the spiritual world, and in order to taste these spiritual varieties one should distinguish between them.

CC Ādi 7.6: Let me offer my obeisances unto Lord Śrī Krishna, who has manifested Himself in five as a devotee, expansion of a devotee, incarnation of a devotee, pure devotee and devotional energy.

CC Ādi 7.7: Krishna, the reservoir of all pleasure, is the Supreme Personality of Godhead Himself, the supreme controller. No one is greater than or equal to Śrī Krishna, yet He appears as the son of Mahārāja Nanda.

CC Ādi 7.8: Lord Śrī Krishna, the Supreme Personality of Godhead, is the supreme enjoyer in the rāsa dance. He is the leader of the damsels of Vraja, and all others are simply His associates.

CC Ādi 7.9: The selfsame Lord Krishna advented Himself as Śrī Caitanya Mahāprabhu with all His eternal associates, who are also equally glorious.

CC Ādi 7.10: Śrī Caitanya Mahāprabhu, who is the supreme controller, the one Personality of Godhead, has ecstatically become a devotee, yet His body is transcendental and not materially tinged.

CC Ādi 7.11: The transcendental mellow of conjugal love of Krishna is so wonderful that Krishna Himself accepts the form of a devotee to relish and taste it fully.

CC Ādi 7.12: For this reason Śrī Caitanya Mahāprabhu, the supreme teacher, accepts the form of a devotee and accepts Lord Nityānanda as His elder brother.

CC Ādi 7.13: Śrī Advaita Ācārya is Lord Caitanya's incarnation as a devotee. Therefore these three tattvas [Caitanya Mahāprabhu, Nityānanda Prabhu and Advaita Gosāñi] are the predominators, or masters.

CC Ādi 7.14: One of Them is Mahāprabhu, and the other two are prabhus. These two prabhus serve the lotus feet of Mahāprabhu.

CC Ādi 7.15: The three predominators [Caitanya Mahāprabhu, Nityānanda Prabhu and Advaita Prabhu] are worshipable by all living entities, and the fourth principle [Śrī Gadādhara Prabhu] is to be understood as Their worshiper.

CC Ādi 7.16: There are innumerable pure devotees of the Lord, headed by Śrīvāsa Thākura, who are known as unalloyed devotees.

CC Ādi 7.17: The devotees headed by Gadādhara Pandita are to be considered incarnations of the internal potency of the Lord. They are confidential devotees engaged in the service of the Lord.

CC Ādi 7.18-19: The internal devotees or potencies are all eternal associates in the pastimes of the Lord. Only with them does the Lord advent to propound the sańkīrtana movement, only with them does the Lord taste the mellow of conjugal love, and only with them does He distribute this love of God to people in general.

CC Ādi 7.20-21: The characteristics of Krishna are understood to be a storehouse of transcendental love. Although that storehouse of love certainly came with Krishna when He was present, it was sealed. But when Śrī Caitanya Mahāprabhu came with His associates of the Pañca-tattva, they broke the seal and plundered the storehouse to taste transcendental love of Krishna. The more they tasted it, the more their thirst for it grew.

CC Ādi 7.22: Śrī Pañca-tattva themselves danced again and again and thus made it easier to drink nectarean love of Godhead. They danced, cried, laughed and chanted like madmen, and in this way they distributed love of Godhead.

CC Ādi 7.23: In distributing love of Godhead, Caitanya Mahāprabhu and His associates did not consider who was a fit candidate and who was not, nor where such distribution should or should not take place. They made no conditions. Wherever they got the opportunity, the members of the Pañca-tattva distributed love of Godhead.

CC Ādi 7.24: Although the members of the Pañca-tattva plundered the storehouse of love of Godhead and ate and distributed its contents, there was no scarcity, for this wonderful storehouse is so complete that as the love is distributed, the supply increases hundreds of times.

CC Ādi 7.25: The flood of love of Godhead swelled in all directions, and thus young men, old men, women and children were all immersed in that inundation.

CC Ādi 7.26: The Krishna consciousness movement will inundate the entire world and drown everyone, whether one be a gentleman, a rogue or even lame, invalid or blind.

CC Ādi 7.27: When the five members of the Pañca-tattva saw the entire world drowned in love of Godhead and the seed of material enjoyment in the living entities completely destroyed, they all became exceedingly happy.

CC Ādi 7.28: The more the five members of the Pañca-tattva cause the rains of love of Godhead to fall, the more the inundation increases and spreads all over the world.

CC Ādi 7.29-30: The impersonalists, fruitive workers, false logicians, blasphemers, nondevotees and lowest among the student community are very expert in avoiding the Krishna consciousness movement, and therefore the inundation of Krishna consciousness cannot touch them.

CC Ādi 7.31-32: Seeing that the Māyāvādīs and others were fleeing, Lord Caitanya thought, "I wanted everyone to be immersed in this inundation of love of Godhead, but some of them have escaped. Therefore I shall devise a trick to drown them also."

CC Ādi 7.33: Thus the Lord accepted the sannyāsa order of life after full consideration.

CC Ādi 7.34: Śrī Caitanya Mahāprabhu remained in householder life for twenty-four years, and on the verge of His twenty-fifth year He accepted the sannyāsa order.

CC Ādi 7.35: After accepting the sannyāsa order, Śrī Caitanya Mahāprabhu attracted the attention of all those who had evaded Him, beginning with the logicians.

CC Ādi 7.36: Thus the students, infidels, fruitive workers and critics all came to surrender unto the lotus feet of the Lord.

CC Ādi 7.37: Lord Caitanya excused them all, and they merged into the ocean of devotional service, for no one can escape the unique loving network of Śrī Caitanya Mahāprabhu.

CC Ādi 7.38: Śrī Caitanya Mahāprabhu appeared in order to deliver all the fallen souls. Therefore He devised many methods to liberate them from the clutches of māyā.

CC Ādi 7.39: All were converted into devotees of Lord Caitanya, even the mlecchas and yavanas. Only the impersonalist followers of Śańkarācārya evaded Him.

CC Ādi 7.40: While Lord Caitanya Mahāprabhu was passing through Vārānasī on His way to Vrindāvana, the Māyāvādī sannyāsī philosophers blasphemed against Him in many ways.

CC Ādi 7.41: The blasphemers said, "Although a sannyāsī, He does not take interest in the study of Vedānta but instead always engages in chanting and dancing in sańkīrtana.

CC Ādi 7.42: "This Caitanya Mahāprabhu is an illiterate sannyāsī and therefore does not know His real function. Guided only by His sentiments, He wanders about in the company of other sentimentalists."

CC Ādi 7.43: Hearing all this blasphemy, Lord Caitanya Mahāprabhu merely smiled to Himself, rejected all these accusations and did not talk with the Māyāvādīs.

CC Ādi 7.44: Thus neglecting the blasphemy of the Vārānasī Māyāvādīs, Lord Caitanya Mahāprabhu proceeded to Mathurā, and after visiting Mathurā He returned to meet the situation.

CC Ādi 7.45: This time Lord Caitanya stayed at the house of Candraśekhara, although he was regarded as a śūdra or kāyastha, for the Lord, as the Supreme Personality of Godhead, is completely independent.

CC Ādi 7.46: As a matter of principle, Lord Caitanya regularly accepted His food at the house of Tapana Miśra. He never mixed with other sannyāsīs, nor did He accept invitations from them.

CC Ādi 7.47: When Sanātana Gosvāmī came from Bengal, he met Lord Caitanya at the house of Tapana Miśra, where Lord Caitanya remained continuously for two months to teach him devotional service.

CC Ādi 7.48: On the basis of scriptures like Śrīmad-Bhāgavatam, which reveal these confidential directions, Śrī Caitanya Mahāprabhu instructed Sanātana Gosvāmī regarding all the regular activities of a devotee.

CC Ādi 7.49: While Lord Caitanya Mahāprabhu was instructing Sanātana Gosvāmī, both Candraśekhara and Tapana Miśra became very unhappy. Therefore they submitted an appeal unto the lotus feet of the Lord.

CC Ādi 7.50: "How long can we tolerate the blasphemy by Your critics against Your conduct? We should give up our lives rather than hear such blasphemy.

CC Ādi 7.51: "The Māyāvādī sannyāsīs are all criticizing Your Holiness. We cannot tolerate hearing such criticism, for this blasphemy breaks our hearts."

CC Ādi 7.52: While Tapana Miśra and Candraśekhara were thus talking with Śrī Caitanya Mahāprabhu, He only smiled slightly and remained silent. At that time a brāhmana came there to meet the Lord.

CC Ādi 7.53: The brāhmana immediately fell at the lotus feet of Caitanya Mahāprabhu and requested Him to accept his proposal in a joyful mood.

CC Ādi 7.54: "My dear Lord, I have invited all the sannyāsīs of Benares to my home. My desires will be fulfilled if You also accept my invitation."

CC Ādi 7.55: "My dear Lord, I know that You never mix with other sannyāsīs, but please be merciful unto me and accept my invitation.

CC Ādi 7.56: Lord Caitanya smiled and accepted the invitation of the brāhmana. He made this gesture to show His mercy to the Māyāvādī sannyāsīs.

CC Ādi 7.57: The brāhmana knew that Lord Caitanya Mahāprabhu never went to anyone else's house, yet due to inspiration from the Lord he earnestly requested Him to accept this invitation.

CC Ādi 7.58: The next day, when Lord Śrī Caitanya Mahāprabhu went to the house of that brāhmana, He saw all the sannyāsīs of Benares sitting there.

CC Ādi 7.59: As soon as Śrī Caitanya Mahāprabhu saw the sannyāsīs He immediately offered obeisances, and then He went to wash His feet. After washing His feet, He sat down by the place where He had done so.

CC Ādi 7.60: After sitting on the ground, Caitanya Mahāprabhu exhibited His mystic power by manifesting an effulgence as brilliant as the illumination of millions of suns.

CC Ādi 7.61: When the sannyāsīs saw the brilliant illumination of the body of Śrī Caitanya Mahāprabhu, their minds were attracted, and they all immediately gave up their sitting places and stood in respect.

CC Ādi 7.62: The leader of all the Māyāvādī sannyāsīs present was named Prakāśānanda Sarasvatī, and after standing up he addressed Lord Caitanya Mahāprabhu as follows with great respect.

CC Ādi 7.63: "Please come here. Please come here, Your Holiness. Why do You sit in that unclean place? What has caused Your lamentation?"

CC Ādi 7.64: The Lord replied, "I belong to a lower order of sannyāsīs. Therefore I do not deserve to sit with you."

CC Ādi 7.65: Prakāśānanda Sarasvatī, however, caught Śrī Caitanya Mahāprabhu personally by the hand and seated Him with great respect in the midst of the assembly.

CC Ādi 7.66: Prakāśānanda Sarasvatī then said, "I understand that Your name is Śrī Krishna Caitanya. You are a disciple of Śrī Keśava Bhāratī, and therefore You are glorious.

CC Ādi 7.67: "You belong to our Śańkara-sampradāya and live in our village, Vārānasī. Why then do You not associate with us? Why is it that You avoid even seeing us?

CC Ādi 7.68: "You are a sannyāsī. Why then do You indulge in chanting and dancing, engaging in Your sańkīrtana movement in the company of fanatics?

CC Ādi 7.69: "Meditation and the study of Vedānta are the sole duties of a sannyāsī. Why do You abandon these to dance with fanatics?

CC Ādi 7.70: "You look as brilliant as if You were Nārāyana Himself. Will You kindly explain the reason that You have adopted the behavior of lower-class people?"

CC Ādi 7.71: Śrī Caitanya Mahāprabhu replied to Prakāśānanda Sarasvatī, "My dear sir, kindly hear the reason. My spiritual master considered Me a fool, and therefore he chastised Me.

CC Ādi 7.72: "'You are a fool,' he said. 'You are not qualified to study Vedānta philosophy, and therefore You must always chant the holy name of Krishna. This is the essence of all mantras, or Vedic hymns.

CC Ādi 7.73: "Simply by chanting the holy name of Krishna one can obtain freedom from material existence. Indeed, simply by chanting the Hare Krishna mantra one will be able to see the lotus feet of the Lord.

CC Ādi 7.74: "'In this Age of Kali there is no religious principle other than the chanting of the holy name, which is the essence of all Vedic hymns. This is the purport of all scriptures.'

CC Ādi 7.75: "After describing the potency of the Hare Krishna mahā-mantra, My spiritual master taught Me another verse, advising Me to always keep it within My throat.

CC Ādi 7.76: "'For spiritual progress in this Age of Kali, there is no alternative, there is no alternative, there is no alternative to the holy name, the holy name, the holy name of the Lord.'

CC Ādi 7.77: "Since I received this order from My spiritual master, I always chant the holy name, but I thought that by chanting and chanting the holy name I had been bewildered.

CC Ādi 7.78: "While chanting the holy name of the Lord in pure ecstasy, I lose myself, and thus I laugh, cry, dance and sing just like a madman.

CC Ādi 7.79: "Collecting My patience, therefore, I began to consider that chanting the holy name of Krishna had covered all My spiritual knowledge.

CC Ādi 7.80: "I saw that I had become mad by chanting the holy name, and I immediately submitted this at the lotus feet of my spiritual master.

CC Ādi 7.81: "'My dear lord, what kind of mantra have you given Me? I have become mad simply by chanting this mahā-mantra!

CC Ādi 7.82: "'Chanting the holy name in ecstasy causes Me to dance, laugh and cry.' When My spiritual master heard all this, he smiled and then began to speak.

CC Ādi 7.83: "'It is the nature of the Hare Krishna mahā-mantra that anyone who chants it immediately develops his loving ecstasy for Krishna.

CC Ādi 7.84: "'Religiosity, economic development, sense gratification and liberation are known as the four goals of life, but before love of Godhead, the fifth and highest goal, these appear as insignificant as straw in the street.

CC Ādi 7.85: "'For a devotee who has actually developed bhāva, the pleasure derived from dharma, artha, kāma and moksha appears like a drop in the presence of the sea.

CC Ādi 7.86: "'The conclusion of all revealed scriptures is that one should awaken his dormant love of Godhead. You are greatly fortunate to have already done so.

CC Ādi 7.87: "'It is a characteristic of love of Godhead that by nature it induces transcendental symptoms in one's body and makes one more and more greedy to achieve the shelter of the lotus feet of the Lord.

CC Ādi 7.88: "'When one actually develops love of Godhead, he naturally sometimes cries, sometimes laughs, sometimes chants and sometimes runs here and there just like a madman.

CC Ādi 7.89-90: "'Perspiration, trembling, standing on end of one's bodily hairs, tears, faltering voice, fading complexion, madness, melancholy, patience, pride, joy and humility — these are various natural symptoms of ecstatic love of Godhead, which causes a devotee to dance and float in an ocean of transcendental bliss while chanting the Hare Krishna mantra.

CC Ādi 7.91: "'It is very good, my dear child, that You have attained the supreme goal of life by developing love of Godhead. Thus You have pleased me very much, and I am very much obliged to You.

CC Ādi 7.92: "'My dear child, continue dancing, chanting and performing sańkīrtana in association with devotees. Furthermore, go out and preach the value of chanting krishna-nāma, for by this process You will be able to deliver all fallen souls.'

CC Ādi 7.93: "Saying this, My spiritual master taught Me a verse from Śrīmad-Bhāgavatam. It is the essence of all the Bhāgavatam's instructions; therefore he recited this verse again and again.

CC Ādi 7.94: "'When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders.'

CC Ādi 7.95-96: "I firmly believe in these words of My spiritual master, and therefore I always chant the holy name of the Lord, alone and in the association of devotees. That holy name of Lord Krishna sometimes causes Me to chant and dance, and therefore I chant and dance. Please do not think that I intentionally do it. I do it automatically.

CC Ādi 7.97: "Compared to the ocean of transcendental bliss that one tastes by chanting the Hare Krishna mantra, the pleasure derived from impersonal Brahman realization [brahmānanda] is like the shallow water in a canal.

CC Ādi 7.98: "'My dear Lord, O master of the universe, since I have directly seen You, my transcendental bliss has taken the shape of a great ocean. Being situated in that ocean, I now realize all other so-called happiness to be like the water contained in the hoofprint of a calf.'"

CC Ādi 7.99: After hearing Lord Śrī Caitanya Mahāprabhu, all the Māyāvādī sannyāsīs were moved. Their minds changed, and thus they spoke with pleasing words.

CC Ādi 7.100: "Dear Śrī Caitanya Mahāprabhu, what You have said is all true. Only one who is favored by fortune attains love of Godhead.

CC Ādi 7.101: "Dear Sir, there is no objection to Your being a great devotee of Lord Krishna. Everyone is satisfied with this. But why do You avoid discussion on the Vedānta-sūtra? What is the fault in it?"

CC Ādi 7.102: After hearing the Māyāvādī sannyāsīs speak in that way, Lord Caitanya Mahāprabhu smiled slightly and said, "My dear sirs, if you don't mind I can say something to you regarding Vedānta philosophy."The seriously inquisitive student or sage, well equipped with knowledge and detachment, realizes that Absolute Truth by rendering devotional service in terms of what he has heard from the Vedānta-śruti.

CC Ādi 7.103: Hearing this, the Māyāvādī sannyāsīs became somewhat humble and addressed Caitanya Mahāprabhu as Nārāyana Himself, who they all agreed He was.

CC Ādi 7.104: "Dear Caitanya Mahāprabhu," they said, "to tell You the truth, we are greatly pleased to hear Your words, and furthermore Your bodily features are so pleasing that we feel extraordinary satisfaction in seeing You.

CC Ādi 7.105: "Dear Sir, by Your influence our minds are greatly satisfied, and we believe that Your words will never be unreasonable. Therefore You may speak on the Vedānta-sūtra."

CC Ādi 7.106: The Lord said, "Vedānta philosophy consists of words spoken by the Supreme Personality of Godhead Nārāyana in the form of Vyāsadeva.

CC Ādi 7.107: "The material defects of mistakes, illusions, cheating and sensory inefficiency do not exist in the words of the Supreme Personality of Godhead.

CC Ādi 7.108: "The Absolute Truth is described in the Upanishads and Brahma-sūtra, but one must understand the verses as they are. That is the supreme glory in understanding.

CC Ādi 7.109: "Śrīpāda Śańkarācārya has described all the Vedic literatures in terms of indirect meanings. One who hears such explanations is ruined.

CC Ādi 7.110: "Śańkarācārya is not at fault, for it is under the order of the Supreme Personality of Godhead that he has covered the real purpose of the Vedas.

CC Ādi 7.111: "According to direct understanding, the Absolute Truth is the Supreme Personality of Godhead, who has all spiritual opulences. No one can be equal to or greater than Him.

CC Ādi 7.112: "Everything about the Supreme Personality of Godhead is spiritual, including His body, opulence and paraphernalia. Māyāvāda philosophy, however, covering His spiritual opulence, advocates the theory of impersonalism.

CC Ādi 7.113: "The Supreme Personality of Godhead is full of spiritual potencies. Therefore His body, name, fame and entourage are all spiritual. The Māyāvādī philosopher, due to ignorance, says that these are all merely transformations of the material mode of goodness.

CC Ādi 7.114: "Śańkarācārya, who is an incarnation of Lord Śiva, is faultless because he is a servant carrying out the orders of the Lord. But those who follow his Māyāvādī philosophy are doomed. They will lose all their advancement in spiritual knowledge.

CC Ādi 7.115: "One who considers the transcendental body of Lord Vishnu to be made of material nature is the greatest offender at the lotus feet of the Lord. There is no greater blasphemy against the Supreme Personality of Godhead.

CC Ādi 7.116: "The Lord is like a great blazing fire, and the living entities are like small sparks of that fire.

CC Ādi 7.117: "The living entities are energies, not the energetic. The energetic is Krishna. This is very vividly described in the Bhagavad-gītā, the Vishnu Purāna and other Vedic literatures.

CC Ādi 7.118: "'Besides these inferior energies, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature.'

CC Ādi 7.119: "'The potency of Lord Vishnu is summarized in three categories — namely, the spiritual potency, the living entities and ignorance. The spiritual potency is full of knowledge; the living entities, although belonging to the spiritual potency, are subject to bewilderment; and the third energy, which is full of ignorance, is always visible in fruitive activities.'

CC Ādi 7.120: "The Māyāvāda philosophy is so degraded that it has taken the insignificant living entities to be the Lord, the Supreme Truth, thus covering the glory and supremacy of the Absolute Truth with monism.

CC Ādi 7.121: "In his Vedānta-sūtra Śrīla Vyāsadeva has described that everything is but a transformation of the energy of the Lord. Śańkarācārya, however, has misled the world by commenting that Vyāsadeva was mistaken. Thus he has raised great opposition to theism throughout the entire world.

CC Ādi 7.122: "According to Śańkarācārya, by accepting the theory of the transformation of the energy of the Lord, one creates an illusion by indirectly accepting that the Absolute Truth is transformed.

CC Ādi 7.123: "Transformation of energy is a proven fact. It is the false bodily conception of the self that is an illusion.

CC Ādi 7.124: "The Supreme Personality of Godhead is opulent in all respects. Therefore by His inconceivable energies He has transformed the material cosmic manifestation.

CC Ādi 7.125: "Using the example of a touchstone, which by its energy turns iron to gold and yet remains the same, we can understand that although the Supreme Personality of Godhead transforms His innumerable energies, He remains unchanged.

CC Ādi 7.126: "Although a touchstone produces many varieties of valuable jewels, it nevertheless remains the same. It does not change its original form.

CC Ādi 7.127: "If there is such inconceivable potency in material objects, why should we not believe in the inconceivable potency of the Supreme Personality of Godhead?

CC Ādi 7.128: "The Vedic sound vibration omkāra, the principal word in the Vedic literatures, is the basis of all Vedic vibrations. Therefore one should accept omkāra as the sound representation of the Supreme Personality of Godhead and the reservoir of the cosmic manifestation.

CC Ādi 7.129: "It is the purpose of the Supreme Personality of Godhead to present pranava [omkāra] as the reservoir of all Vedic knowledge. The words 'tat tvam asi' are only a partial explanation of the Vedic knowledge.

CC Ādi 7.130: "Pranava [omkāra] is the mahā-vākya [mahā-mantra] in the Vedas. Śańkarācārya's followers cover this to stress without authority the mantra tat tvam asi.

CC Ādi 7.131: "In all the Vedic sūtras and literatures, it is Lord Krishna who is to be understood, but the followers of Śańkarācārya have covered the real meaning of the Vedas with indirect explanations.

CC Ādi 7.132: "The self-evident Vedic literatures are the highest evidence of all, but if these literatures are interpreted, their self-evident nature is lost.

CC Ādi 7.133: "To prove their philosophy, the members of the Māyāvāda school have given up the real, easily understood meaning of the Vedic literature and introduced indirect meanings based on their imaginative powers."

CC Ādi 7.134: When Śrī Caitanya Mahāprabhu thus showed for each and every sūtra the defects in Śańkarācārya's explanations, all the assembled Māyāvādī sannyāsīs were struck with wonder.

CC Ādi 7.135: All the Māyāvādī sannyāsīs said, "Your Holiness, kindly know from us that we actually have no quarrel with Your refutation of these meanings, for You have given a clear understanding of the sūtras.

CC Ādi 7.136: "We know that all this word jugglery springs from the imagination of Śańkarācārya, and yet because we belong to his sect, we accept it although it does not satisfy us.

CC Ādi 7.137: "Now let us see," the Māyāvādī sannyāsīs continued, "how well You can describe the sūtras in terms of their direct meaning." Hearing this, Lord Caitanya Mahāprabhu began His direct explanation of the Vedānta-sūtra.

CC Ādi 7.138: "Brahman, who is greater than the greatest, is the Supreme Personality of Godhead. He is full in six opulences, and therefore He is the reservoir of ultimate truth and absolute knowledge.

CC Ādi 7.139: "In His original form the Supreme Personality of Godhead is full with transcendental opulences, which are free from the contamination of the material world. It is to be understood that in all Vedic literature the Supreme Personality of Godhead is the ultimate goal.

CC Ādi 7.140: "When we speak of the Supreme as impersonal, we deny His spiritual potencies. Logically, if you accept half of the truth, you cannot understand the whole.

CC Ādi 7.141: "It is only by devotional service, beginning with hearing, that one can approach the Supreme Personality of Godhead. That is the only means to approach Him.

CC Ādi 7.142: "By practicing this regulated devotional service under the direction of the spiritual master, certainly one awakens his dormant love of Godhead. This process is called abhidheya.

CC Ādi 7.143: "If one develops his love of Godhead and becomes attached to the lotus feet of Krishna, gradually he loses his attachment to everything else.

CC Ādi 7.144: "Love of Godhead is so exalted that it is considered to be the fifth goal of human life. By awakening one's love of Godhead, one can attain the platform of conjugal love, tasting it even during the present span of life.

CC Ādi 7.145: "The Supreme Lord, who is greater than the greatest, becomes submissive to even a very insignificant devotee because of his devotional service. It is the beautiful and exalted nature of devotional service that the infinite Lord becomes submissive to the infinitesimal living entity because of it. In reciprocal devotional activities with the Lord, the devotee actually enjoys the transcendental mellow of devotional service.

CC Ādi 7.146: "One's relationship with the Supreme Personality of Godhead, activities in terms of that relationship, and the ultimate goal of life [to develop love of God] — these three subjects are explained in every aphorism of the Vedānta-sūtra, for they form the culmination of the entire Vedānta philosophy."

CC Ādi 7.147: When all the Māyāvādī sannyāsīs thus heard the explanation of Caitanya Mahāprabhu on the basis of sambandha, abhidheya and prayojana, they spoke very humbly.

CC Ādi 7.148: "Dear Sir, You are Vedic knowledge personified and are directly Nārāyana Himself. Kindly excuse us for the offenses we previously committed by criticizing You."

CC Ādi 7.149: From that moment when the Māyāvādī sannyāsīs heard the explanation of the Vedānta-sūtra from the Lord, their minds changed, and on the instruction of Caitanya Mahāprabhu, they too chanted "Krishna! Krishna!" always.

CC Ādi 7.150: Thus Lord Caitanya excused all the offenses of the Māyāvādī sannyāsīs and very mercifully blessed them with krishna-nāma.

CC Ādi 7.151: After this, all the sannyāsīs took the Lord into their midst, and thus they all took their meal together.

CC Ādi 7.152: After taking lunch among the Māyāvādī sannyāsīs, Śrī Caitanya Mahāprabhu, who is known as Gaurasundara, returned to His residence. Thus the Lord performs His wonderful pastimes.

CC Ādi 7.153: Hearing the arguments of Śrī Caitanya Mahāprabhu and seeing His victory, Candraśekhara, Tapana Miśra and Sanātana Gosvāmī were all extremely pleased.

CC Ādi 7.154: Many Māyāvādī sannyāsīs of Vārānasī came to see the Lord after this incident, and the entire city praised Him.

CC Ādi 7.155: Śrī Caitanya Mahāprabhu visited the city of Vārānasī, and all of its people were very thankful.

CC Ādi 7.156: The crowd at the door of His residence was so great that it numbered hundreds of thousands.

CC Ādi 7.157: When the Lord went to visit the temple of Viśveśvara, hundreds of thousands of people assembled to see Him.

CC Ādi 7.158: Whenever Lord Caitanya went to the banks of the Ganges to take His bath, big crowds of many hundreds of thousands of people assembled there.

CC Ādi 7.159: Whenever the crowds were too great, Śrī Caitanya Mahāprabhu stood up, raised His hands and chanted, "Hari! Hari!" to which all the people responded, filling both the land and sky with the vibration.

CC Ādi 7.160: After thus delivering the people in general, the Lord desired to leave Vārānasī. After instructing Śrī Sanātana Gosvāmī, He sent him toward Vrindāvana.

CC Ādi 7.161: Because the city of Vārānasī was always full of tumultuous crowds, Śrī Caitanya Mahāprabhu, after sending Sanātana to Vrindāvana, returned to Jagannātha Purī.

CC Ādi 7.162: I have here given a brief account of these pastimes of Lord Caitanya, but later I shall describe them in an extensive way.

CC Ādi 7.163: Śrī Krishna Caitanya Mahāprabhu and His associates of the Pañca-tattva distributed the holy name of the Lord to invoke love of Godhead throughout the universe, and thus the entire universe was thankful.

CC Ādi 7.164: Lord Caitanya dispatched the two generals Rūpa Gosvāmī and Sanātana Gosvāmī to Vrindāvana to preach the bhakti cult.

CC Ādi 7.165: As Rūpa Gosvāmī and Sanātana Gosvāmī were sent toward Mathurā, so Nityānanda Prabhu was sent to Bengal to preach extensively the cult of Caitanya Mahāprabhu.

CC Ādi 7.166: Śrī Caitanya Mahāprabhu personally went to South India, and He broadcast the holy name of Lord Krishna in every village and town.

CC Ādi 7.167: Thus the Lord went to the southernmost tip of the Indian peninsula, known as Setubandha [Cape Comorin]. Everywhere He distributed the bhakti cult and love of Krishna, and in this way He delivered everyone.

CC Ādi 7.168: I have thus explained the truth of the Pañca-tattva. One who hears this explanation increases in knowledge of Śrī Caitanya Mahāprabhu.

CC Ādi 7.169: While chanting the Pañca-tattva mahā-mantra, one must chant the names of Śrī Caitanya, Nityānanda, Advaita, Gadādhara and Śrīvāsa with their many devotees. This is the process.

CC Ādi 7.170: I again and again offer obeisances unto the Pañca-tattva. Thus I think that I will be able to describe something about the pastimes of Lord Caitanya Mahāprabhu.

CC Ādi 7.171: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 1

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.1

agaty-eka-gatim natvā

hīnārthādhika-sādhakam

śrī-caitanyam likhyate 'sya

prema-bhakti-vadānyatā

SYNONYMS

agati — of the most fallen; eka — the only one; gatim — destination; natvā — after offering obeisances; hīna — inferior; artha — interest; adhika — greater than that; sādhakam — who can render; śrī-caitanyam — unto Lord Śrī Caitanya; likhyate — is being written; asya — of the Lord, Śrī Caitanya Mahāprabhu; prema — love; bhakti — devotional service; vadānyatā — magnanimity.

TRANSLATION

Let me first offer my respectful obeisances unto Lord Caitanya Mahāprabhu, who is the ultimate goal of life for one bereft of all possessions in this material world and is the only meaning for one advancing in spiritual life. Thus let me write about His magnanimous contribution of devotional service in love of God.

PURPORT

A person in the conditioned stage of material existence is in an atmosphere of helplessness, but the conditioned soul, under the illusion of māyā, or the external energy, thinks that he is completely protected by his country, society, friendship and love, not knowing that at the time of death none of these can save him. The laws of material nature are so strong that none of our material possessions can save us from the cruel hands of death. In the Bhagavad-gītā (13.9) it is stated, janma-mrityu-jarā-vyādhi-duhkha-doshānudarśanam: one who is actually advancing must always consider the four principles of miserable life, namely, birth, death, old age and disease. One cannot be saved from all these miseries unless he takes shelter of the lotus feet of the Lord. Śrī Caitanya Mahāprabhu is therefore the only shelter for all conditioned souls. An intelligent person, therefore, does not put his faith in any material possessions, but completely takes shelter of the lotus feet of the Lord. Such a person is called akiñcana, or one who does not possess anything in this material world. The Supreme Personality of Godhead is also known as Akiñcana-gocara, for He can be achieved by a person who does not put his faith in material possessions. Therefore, for the fully surrendered soul who has no material possessions on which to depend, Lord Śrī Caitanya Mahāprabhu is the only shelter.

Everyone depends upon dharma (religiosity), artha (economic development), kāma (sense gratification) and ultimately moksha (salvation), but Śrī Caitanya Mahāprabhu, due to His magnanimous character, can give more than salvation. Therefore in this verse the words hīnārthādhika-sādhakam indicate that although by material estimation salvation is of a quality superior to the inferior interests of religiosity, economic development and sense gratification, above salvation there is the position of devotional service and transcendental love for the Supreme Personality of Godhead. Śrī Caitanya Mahāprabhu is the bestower of this great benediction. Śrī Caitanya Mahāprabhu said, premā pum-artho mahān: "Love of Godhead is the ultimate benediction for all human beings." Śrīla Krishnadāsa Kavirāja Gosvāmī, the author of Śrī Caitanya-caritāmrita, therefore first offers his respectful obeisances unto Lord Caitanya Mahāprabhu before describing His magnanimity in bestowing love of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 10

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.10

ekale īśvara-tattva caitanya-īśvara

bhakta-bhāvamaya tāńra śuddha kalevara

SYNONYMS

ekale — only one person; īśvara-tattva — the supreme controller; caitanya — the supreme living force; īśvara — controller; bhakta-bhāva-maya — in the ecstasy of a devotee; tāńra — His; śuddha — transcendental; kalevara — body.

TRANSLATION

Śrī Caitanya Mahāprabhu, who is the supreme controller, the one Personality of Godhead, has ecstatically become a devotee, yet His body is transcendental and not materially tinged.

PURPORT

There are different tattvas, or truths, including īśa-tattva, jīva-tattva and śakti-tattva. Īśa-tattva refers to the Supreme Personality of Godhead Vishnu, who is the supreme living force. In the Katha Upanishad it is said, nityo nityānām cetanaś cetanānām: the Supreme Personality of Godhead is the supreme eternal and the supreme living force. The living entities are also eternal and are also living forces, but they are very minute in quantity, whereas the Supreme Lord is the supreme living force and the supreme eternal. The supreme eternal never accepts a body of a temporary material nature, whereas the living entities, who are part and parcel of the supreme eternal, are prone to do so. Thus according to the Vedic mantras the Supreme Lord is the supreme master of innumerable living entities.

The Māyāvādī philosophers, however, try to equate the minute living entities with the supreme living entity. Because they recognize no distinctions between them, their philosophy is called Advaita-vāda, or monism. Factually, however, there is a distinction. This verse is especially meant to impart to the Māyāvādī philosopher the understanding that the Supreme Personality of Godhead is the supreme controller. The supreme controller, the Personality of Godhead, is Krishna Himself, but as a transcendental pastime He has accepted the form of a devotee, Lord Caitanya Mahāprabhu.

As stated in the Bhagavad-gītā, when the Supreme Personality of Godhead Krishna comes to this planet exactly like a human being, some rascals consider Him to be one of the ordinary humans. One who thinks in that mistaken way is described as mūdha, or foolish. Therefore one should not foolishly consider Caitanya Mahāprabhu to be an ordinary human being. He has accepted the ecstasy of a devotee, but He is the Supreme Personality of Godhead. Since the time of Caitanya Mahāprabhu, there have been many imitation incarnations of Krishna who cannot understand that Caitanya Mahāprabhu is Krishna Himself and not an ordinary human being. Less intelligent men create their own "Gods" by advertising a human being as God. This is their mistake. Therefore here the words tāńra śuddha kalevara warn that Caitanya Mahāprabhu's body is not material but purely spiritual. One should not, therefore, accept Caitanya Mahāprabhu as an ordinary devotee, although He has assumed the form of a devotee. Yet one must certainly know that although Caitanya Mahāprabhu is the Supreme Personality of Godhead, because He accepted the ecstasy of a devotee one should not misunderstand His pastimes and place Him in exactly the same position as Krishna. It is for this reason only that when Śrī Krishna Caitanya Mahāprabhu was addressed as Krishna or Vishnu He blocked His ears, not wanting to hear Himself addressed as the Supreme Personality of Godhead. There is a class of devotees called Gaurāńga-nāgarī, who stage plays of Krishna's pastimes using a vigraha, or form, of Caitanya Mahāprabhu. This is a mistake that is technically called rasābhāsa. While Caitanya Mahāprabhu is trying to enjoy as a devotee, one should not disturb Him by addressing Him as the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 100

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.100

ye kichu kahile tumi, saba satya haya

krishna-premā sei pāya, yāra bhāgyodaya

SYNONYMS

ye — all; kichu — that; kahile — You spoke; tumi — You; saba — everything; satya — truth; haya — becomes; krishna-premā — love of Godhead; sei — anyone; pāya — achieves; yāra — whose; bhāgya-udaya — fortune is now awakened.

TRANSLATION

"Dear Śrī Caitanya Mahāprabhu, what You have said is all true. Only one who is favored by fortune attains love of Godhead.

PURPORT

One who is actually very fortunate can begin Krishna consciousness, as stated by Caitanya Mahāprabhu to Śrīla Rūpa Gosvāmī:

brahmānda bhramite kona bhāgyavān jīva

guru-krishna-prasāde pāya bhakti-latā-bīja

(Cc. Madhya 19.151)

There are millions of living entities who have become conditioned by the laws of material nature, and they are wandering throughout the planetary systems of this universe in different bodily forms. Among them, one who is fortunate meets a bona fide spiritual master by the grace of Krishna and comes to understand the meaning of devotional service. By discharging devotional service under the direction of the bona fide spiritual master, or ācārya, he develops love of Godhead. One whose love of Godhead (krishna-prema) is awakened and who thus becomes a devotee of the inconceivable Supreme Personality of Godhead is to be considered extremely fortunate. The Māyāvādī sannyāsīs admitted this fact to Śrī Caitanya Mahāprabhu. It is not easy for one to become a Krishna conscious person, but by the mercy of Śrī Caitanya Mahāprabhu it can be possible, as will be proven in the course of this narration.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 101

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.101

krishne bhakti kara — ihāya sabāra santosha

vedānta nā śuna kene, tāra kibā dosha

SYNONYMS

krishne — unto Krishna; bhakti — devotional service; kara — do; ihāya — in this matter; sabāra — of everyone; santosha — there is satisfaction; vedānta — the philosophy of the Vedānta-sūtra; nā — do not; śuna — hear; kene — why; tāra — of the philosophy; kibā — what is; dosha — fault.

TRANSLATION

"Dear Sir, there is no objection to Your being a great devotee of Lord Krishna. Everyone is satisfied with this. But why do You avoid discussion on the Vedānta-sūtra? What is the fault in it?"

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments in this connection, "Māyāvādī sannyāsīs accept that the commentary by Śrī Śańkarācārya known as Śārīraka-bhāshya gives the real meaning of the Vedanta-sūtra. In other words, Māyāvādī sannyāsīs accept the meanings expressed in the explanations of the Vedānta-sūtra by Śańkarācārya, which are based on monism. Thus they explain the Vedānta-sūtra, the Upanishads and all such Vedic literatures in their own impersonal way." The great Māyāvādī sannyāsī Sadānanda Yogīndra has written a book known as Vedānta-sāra, in which he writes, vedānto nāma upanishat-pramānam. tad-upakārīni śārīraka-sūtrādīni ca. According to Sadānanda Yogīndra, the Vedānta-sūtra and Upanishads, as presented by Śrī Śańkarācārya in his Śārīraka-bhāshya commentary, are the only sources of Vedic evidence. Actually, however, Vedānta refers to the essence of Vedic knowledge, and it is not a fact that there is nothing more than Śańkarācārya's Śārīraka-bhāshya. There are other Vedānta commentaries, written by Vaishnava ācāryas, none of whom follow Śrī Śańkarācārya or accept the imaginative commentary of his school. Their commentaries are based on the philosophy of duality. Monist philosophers like Śańkarācārya and his followers want to establish that God and the living entity are one, and instead of worshiping the Supreme Personality of Godhead they present themselves as God. They want to be worshiped as God by others. Such persons do not accept the philosophies of the Vaishnava ācāryas, which are known as śuddhādvaita (purified monism), śuddha-dvaita (purified dualism), viśishtādvaita (specific monism), dvaitādvaita (monism and dualism) and acintya-bhedābheda (inconceivable oneness and difference). Māyāvādīs do not discuss these philosophies, for they are firmly convinced of their own philosophy of kevalādvaita, exclusive monism. Accepting this system of philosophy as the pure understanding of the Vedānta-sūtra, they believe that Krishna has a body made of material elements and that the activities of loving service to Krishna are sentimentality. They are known as Māyāvādīs because according to their opinion Krishna has a body made of māyā and the loving service of the Lord executed by devotees is also māyā. They consider such devotional service to be an aspect of fruitive activities (karma-kānda). According to their view, bhakti consists of mental speculation or sometimes meditation. This is the difference between the Māyāvādī and Vaishnava philosophies.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 102

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.102

eta śuni' hāsi' prabhu balilā vacana

duhkha nā mānaha yadi, kari nivedana

SYNONYMS

eta — thus; śuni' — hearing; hāsi' — smiling; prabhu — Lord Caitanya Mahāprabhu; balilā — said; vacana — His words; duhkha — unhappy; nā — do not; mānaha — take it; yadi — if; kari — I say; nivedana — something unto you.

TRANSLATION

After hearing the Māyāvādī sannyāsīs speak in that way, Lord Caitanya Mahāprabhu smiled slightly and said, "My dear sirs, if you don't mind I can say something to you regarding Vedānta philosophy."

PURPORT

The Māyāvādī sannyāsīs, appreciating Lord Caitanya Mahāprabhu, inquired from Him why He did not discuss Vedānta philosophy. Actually, however, the entire system of Vaishnava activities is based on Vedānta philosophy. Vaishnavas do not neglect Vedānta, but they do not care to understand Vedānta on the basis of the Śārīraka-bhāshya commentary. Therefore, to clarify the situation, Lord Śrī Caitanya Mahāprabhu, with the permission of the Māyāvādī sannyāsīs, wanted to speak regarding Vedānta philosophy.

The Vaishnavas are by far the greatest philosophers in the world, and the greatest among them was Śrīla Jīva Gosvāmī Prabhu, whose philosophy was again presented less than four hundred years later by Śrīla Bhaktisiddhānta Sarasvatī Thākura Mahārāja. Therefore one must know very well that Vaishnava philosophers are not sentimentalists or cheap devotees like the sahajiyās. All the Vaishnava ācāryas were vastly learned scholars who understood Vedānta philosophy fully, for unless one knows Vedānta philosophy he cannot be an ācārya. To be accepted as an ācārya among Indian transcendentalists who follow the Vedic principles, one must become a vastly learned scholar in Vedānta philosophy, either by studying it or hearing it.

Bhakti develops in pursuance of Vedānta philosophy. This is stated in Śrīmad-Bhāgavatam (1.2.12):

tac chraddadhānā munayo jñāna-vairāgya-yuktayā

paśyanty ātmani cātmānam bhaktyā śruta-grihītayā

The words bhaktyā śruta-grihītayā in this verse are very important, for they indicate that bhakti must be based upon the philosophy of the Upanishads and Vedānta-sūtra. Śrīla Rūpa Gosvāmī said:

śruti-smriti-purānādi-pañcarātra-vidhim vinā

aikāntikī harer bhaktir utpātāyaiva kalpate

[BRS 1.2.101]

"Devotional service performed without reference to the Vedas, Purānas, Pañcarātras, etc., must be considered sentimentalism, and it causes nothing but disturbance to society." There are different grades of Vaishnavas (kanishtha-adhikārī, madhyama-adhikārī and uttama-adhikārī), but to be a madhyama-adhikārī preacher one must be a learned scholar in the Vedānta-sūtra and other Vedic literatures because when bhakti-yoga develops on the basis of Vedānta philosophy it is factual and steady. In this connection we may quote the translation and purport of the verse mentioned above (Bhāg. 1.2.12):

TRANSLATION

The seriously inquisitive student or sage, well equipped with knowledge and detachment, realizes that Absolute Truth by rendering devotional service in terms of what he has heard from the Vedānta-śruti.

PURPORT

The Absolute Truth is realized in full by the process of devotional service to the Lord, Vāsudeva, or the Personality of Godhead, who is the full-fledged Absolute Truth. Brahman is His transcendental bodily effulgence, and Paramātmā is His partial representation. As such, Brahman or Paramātmā realization of the Absolute Truth is but a partial realization. There are four different types of human beings — the karmīs, the jñānīs, the yogīs and the devotees. The karmīs are materialistic, whereas the other three are transcendental. The first-class transcendentalists are the devotees who have realized the Supreme Person. The second-class transcendentalists are those who have partially realized the plenary portion of the absolute person. And the third-class transcendentalists are those who have barely realized the spiritual focus of the absolute person. As stated in the Bhagavad-gītā and other Vedic literatures, the Supreme Person is realized by devotional service which is backed by full knowledge and detachment from material association. We have already discussed the point that devotional service is followed by knowledge and detachment from material association. As Brahman and Paramātmā realization are imperfect realizations of the Absolute Truth, so the means of realizing Brahman and Paramātmā, i.e., the paths of jñāna and yoga, are also imperfect means of realizing the Absolute Truth. Devotional service which is based on the foreground of full knowledge combined with detachment from material association, and which is fixed by dint of the aural reception of the Vedānta-śruti, is the only perfect method by which the seriously inquisitive student can realize the Absolute Truth. Devotional service is not, therefore, meant for the less intelligent class of transcendentalists.

There are three classes of devotees, namely, first, second and third class. The third-class devotees, or the neophytes, who have no knowledge and are not detached from material association, but who are simply attracted by the preliminary process of worshiping the Deity in the temple, are called material devotees. Material devotees are more attached to material benefit than transcendental profit. Therefore, one has to make definite progress from the position of material devotional service to the second-class devotional position. In the second-class position, the devotee can see four principles in the devotional line, namely, the Personality of Godhead, His devotees, the ignorant and the envious. One has to raise himself at least to the stage of a second-class devotee and thus become eligible to know the Absolute Truth.

A third-class devotee, therefore, has to receive the instructions of devotional service from the authoritative sources of Bhāgavata. The number one Bhāgavata is the established personality of devotee, and the other Bhāgavata is the message of Godhead. The third-class devotee therefore has to go to the personality of devotee in order to learn the instructions of devotional service. Such a personality of devotee is not a professional man who earns his livelihood by the business of the Bhāgavatam. Such a devotee must be a representative of Śukadeva Gosvāmī, like Sūta Gosvāmī, and must preach the cult of devotional service for the all-around benefit of all people. A neophyte devotee has very little taste for hearing from the authorities. Such a neophyte devotee makes a show of hearing from the professional man to satisfy his senses. This sort of hearing and chanting has spoiled the whole thing, so one should be very careful about the faulty process. The holy messages of Godhead, as inculcated in the Bhagavad-gītā or in Śrīmad-Bhāgavatam, are undoubtedly transcendental subjects, but even though they are so, such transcendental matters are not to be received from the professional man, who spoils them as the serpent spoils milk simply by the touch of his tongue.

A sincere devotee must, therefore, be prepared to hear the Vedic literature like the Upanishads, Vedānta-sūtra and other literatures left by the previous authorities, or Gosvāmīs, for the benefit of his progress. Without hearing such literatures, one cannot make actual progress. And without hearing and following the instructions, the show of devotional service becomes worthless and therefore a sort of disturbance in the path of devotional service. Unless, therefore, devotional service is established on the principles of śruti, smriti, Purāna and Pañcarātra authorities, the make-show of devotional service should at once be rejected. An unauthorized devotee should never be recognized as a pure devotee. By assimilation of such messages from the Vedic literatures, one can see the all-pervading localized aspect of the Personality of Godhead within his own self constantly. This is called samādhi.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 103

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.103

ihā śuni' bale sarva sannyāsīra gana

tomāke dekhiye yaiche sākshāt nārāyana

SYNONYMS

ihā — this; śuni' — hearing; bale — spoke; sarva — all; sannyāsīra — of the Māyāvādī sannyāsīs; gana — group; tomāke — unto You; dekhiye — we see; yaiche — exactly like; sākshāt — directly; nārāyana — the Supreme Personality of Godhead.

TRANSLATION

Hearing this, the Māyāvādī sannyāsīs became somewhat humble and addressed Caitanya Mahāprabhu as Nārāyana Himself, who they all agreed He was.

PURPORT

Māyāvādī sannyāsīs address each other as Nārāyana. Whenever they see another sannyāsī, they offer him respect by calling om namo nārāyanāya ("I offer my respect unto you, Nārāyana"), although they know perfectly well what kind of Nārāyana he is. Nārāyana has four hands, but although they are puffed up with the idea of being Nārāyana, they cannot exhibit more than two. Since their philosophy declares that Nārāyana and an ordinary human being are on the same level, they sometimes use the term daridra-nārāyana ("poor Nārāyana"), which was invented by a so-called svāmī who did not know anything about Vedānta philosophy. Therefore although all these Māyāvādī sannyāsīs who called themselves Nārāyana were actually unaware of the position of Nārāyana, due to their austerities Lord Caitanya Mahāprabhu enabled them to understand Him to be Nārāyana Himself. Lord Caitanya is certainly the Supreme Personality of Godhead Nārāyana appearing as a devotee of Nārāyana, and thus the Māyāvādī sannyāsīs, understanding that He was directly Nārāyana Himself whereas they were false, puffed-up Nārāyanas, spoke to Him as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 104

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.104

tomāra vacana śuni' judāya śravana

tomāra mādhurī dekhi' judāya nayana

SYNONYMS

tomāra — Your; vacana — speeches; śuni' — hearing; judāya — very much satisfied; śravana — aural reception; tomāra — Your; mādhurī — nectar; dekhi' — seeing; judāya — satisfies; nayana — our eyes.

TRANSLATION

"Dear Caitanya Mahāprabhu," they said, "to tell You the truth, we are greatly pleased to hear Your words, and furthermore Your bodily features are so pleasing that we feel extraordinary satisfaction in seeing You.

PURPORT

In the śāstras it is said:

atah śrī-krishna-nāmādi na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau svayam eva sphuraty adah

[BRS. 1.2.234]

"With one's materially contaminated senses one cannot understand the Supreme Personality of Godhead or His name, form, qualities or paraphernalia, but if one renders service unto Him, the Lord reveals Himself." (Bhakti-rasāmrita-sindhu 1.2.234) Here one can see the effect of the Māyāvādī sannyāsīs' service toward Nārāyana. Because the Māyāvādīs offered a little respect to Śrī Caitanya Mahāprabhu and because they were pious and actually followed the austere rules and regulations of sannyāsa, they had some understanding of Vedānta philosophy, and by the grace of Lord Caitanya Mahāprabhu they could appreciate that He was none other than the Supreme Personality of Godhead, who is endowed with all six opulences. One of these opulences is His beauty. By His extraordinarily beautiful bodily features, the Māyāvādī sannyāsīs recognized Śrī Caitanya Mahāprabhu as Nārāyana Himself. He was not a farcical Nārāyana like the daridra-nārāyanas invented by so-called sannyāsīs.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 105

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.105

tomāra prabhāve sabāra ānandita mana

kabhu asańgata nahe tomāra vacana

SYNONYMS

tomāra — Your; prabhāve — by influence; sabāra — of everyone; ānandita — joyful; mana — mind; kabhu — at anytime; asańgata — unreasonable; nahe — does not; tomāra — Your; vacana — speeches.

TRANSLATION

"Dear Sir, by Your influence our minds are greatly satisfied, and we believe that Your words will never be unreasonable. Therefore You may speak on the Vedānta-sūtra."

PURPORT

In this verse the words tomāra prabhāve ("Your influence") are very important. Unless one is spiritually advanced he cannot influence an audience. Bhaktivinoda Thākura has sung, śuddha-bhakata-carana-renu, bhajana-anukūla. "Unless one associates with a pure devotee, he cannot be influenced to understand devotional service." These Māyāvādī sannyāsīs were fortunate enough to meet the Supreme Personality of Godhead in the form of a devotee, and certainly they were greatly influenced by the Lord. They knew that since a perfectly advanced spiritualist never says anything false, all his words are reasonable and agree with the Vedic version. A highly realized person never says anything that has no meaning. Māyāvādī philosophers claim to be the Supreme Personality of Godhead, and this has no meaning, but Śrī Caitanya Mahāprabhu never uttered such nonsense. The Māyāvādī sannyāsīs were convinced about His personality, and therefore they wanted to hear the purport of Vedānta philosophy from Him.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 106

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.106

prabhu kahe, vedānta-sūtra īśvara-vacana

vyāsa-rūpe kaila yāhā śrī-nārāyana

SYNONYMS

prabhu kahe — the Lord began to speak; vedānta-sūtra — the philosophy of Vedanta-sūtra; īśvara-vacana — spoken by the Supreme Personality of Godhead; vyāsa-rūpe — in the form of Vyāsadeva; kaila — He has made; yāhā — whatever; śrī-nārāyana — the Supreme Personality of Godhead.

TRANSLATION

The Lord said, "Vedānta philosophy consists of words spoken by the Supreme Personality of Godhead Nārāyana in the form of Vyāsadeva.

PURPORT

The Vedānta-sūtra, which consists of aphorisms revealing the method of understanding Vedic knowledge, is the concise form of all Vedic knowledge. It begins with the words athāto brahma jijñāsā: "Now is the time to inquire about the Absolute Truth." The human form of life is especially meant for this purpose, and therefore the Vedānta-sūtra very concisely explains the human mission. This is confirmed by the words of the Vāyu and Skanda Purānas, which define a sūtra as follows:

alpāksharam asandigdham sāra-vat viśvato-mukham

astobham anavadyam ca sūtram sūtra-vido viduh

"A sūtra is a compilation of aphorisms that expresses the essence of all knowledge in a minimum of words. It must be universally applicable and faultless in its linguistic presentation." Anyone familiar with such sūtras must be aware of the Vedānta-sūtra, which is well known among scholars by the following additional names: (1) Brahma-sūtra, (2) Śārīraka, (3) Vyāsa-sūtra, (4) Bādarāyana-sūtra, (5) Uttara-mīmāmsā and (6) Vedānta-darśana.

There are four chapters (adhyāyas) in the Vedānta-sūtra, and there are four divisions (pādas) in each chapter. Therefore the Vedānta-sūtra may be referred to as shodaśa-pāda, or sixteen divisions of aphorisms. The theme of each and every division is fully described in terms of five different subject matters (adhikaranas), which are technically called pratijñā, hetu, udāharana, upanaya and nigamana. Every theme must necessarily be explained with reference to pratijñā, or a solemn declaration of the purpose of the treatise. The solemn declaration given in the beginning of the Vedānta-sūtra is athāto brahma jijñāsā, which indicates that this book was written with the solemn declaration to inquire about the Absolute Truth. Similarly, reasons must be expressed (hetu), examples must be given in terms of various facts (udāharana), the theme must gradually be brought nearer for understanding (upanaya), and finally it must be supported by authoritative quotations from the Vedic śāstras (nigamana).

According to the great dictionary compiler Hemacandra, also known as Koshakāra, Vedānta refers to the purport of the Upanishads and the Brāhmana portion of the Vedas. Professor Apte, in his dictionary, describes the Brāhmana portion of the Vedas as that portion which states the rules for employment of hymns at various sacrifices and gives detailed explanations of their origin, sometimes with lengthy illustrations in the form of legends and stories. It is distinct from the mantra portion of the Vedas. Hemacandra says that the supplement of the Vedas is called the Vedānta-sūtra. Veda means knowledge, and anta means the end. In other words, proper understanding of the ultimate purpose of the Vedas is called Vedānta knowledge. Such knowledge, as given in the aphorisms of the Vedānta-sūtra, must be supported by the Upanishads.

According to learned scholars, there are three different sources of knowledge, which are called prasthāna-traya. According to these scholars, Vedānta is one of such sources, for it presents Vedic knowledge on the basis of logic and sound arguments. In the Bhagavad-gītā (13.5) the Lord says, brahma-sūtra-padaiś caiva hetumadbhir viniścitaih: "Understanding of the ultimate goal of life is ascertained in the Brahma-sūtra by legitimate logic and argument concerning cause and effect." Therefore the Vedānta-sūtra is known as nyāya-prasthāna, the Upanishads are known as śruti-prasthāna, and the Gītā, Mahābhārata and Purānas are known as smriti-prasthāna. All scientific knowledge of transcendence must be supported by śruti, smriti and a sound logical basis.

It is said that both the Vedic knowledge and the supplement of the Vedas called the Sātvata-pañcarātra emanated from the breathing of Nārāyana, the Supreme Personality of Godhead. The Vedānta-sūtra aphorisms were compiled by Śrīla Vyāsadeva, a powerful incarnation of Śrī Nārāyana, although it is sometimes said that they were compiled by a great sage named Apāntaratamā. The Pañcarātra and Vedānta-sūtra, however, express the same opinions. Śrī Caitanya Mahāprabhu therefore confirms that there is no difference in opinion between the two, and He declares that because the Vedānta-sūtra was compiled by Śrīla Vyāsadeva, it may be understood to have emanated from the breathing of Śrī Nārāyana. Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that while Vyāsadeva was compiling the Vedānta-sūtra, seven of his great saintly contemporaries were also engaged in similar work. These saints were Ātreya Rishi, Āśmarathya, Audulomi, Kārshnājini, Kāśakritsna, Jaimini and Bādarī. In addition, it is stated that Pārāśarī and Karmandī-bhikshu also discussed the Vedānta-sūtra aphorisms before Vyāsadeva.

As mentioned above, the Vedānta-sūtra consists of four chapters. The first two chapters discuss the relationship of the living entity with the Supreme Personality of Godhead. This is known as sambandha-jñāna, or knowledge of the relationship. The third chapter describes how one can act in his relationship with the Supreme Personality of Godhead. This is called abhidheya-jñāna. The relationship of the living entity with the Supreme Lord is described by Śrī Caitanya Mahāprabhu: jīvera 'svarūpa' haya krishnera 'nitya-dāsa' [Cc. Madhya 20.108]. "The living entity is an eternal servant of Krishna, the Supreme God." (Cc. Madhya 20.108) Therefore, to act in that relationship one must perform sādhana-bhakti, or the prescribed duties of service to the Supreme Personality of Godhead. This is called abhidheya-jñāna. The fourth chapter describes the result of such devotional service (prayojana-jñāna). This ultimate goal of life is to go back home, back to Godhead. The words anāvrittih śabdāt in the Vedānta-sūtra indicate this ultimate goal.

Śrīla Vyāsadeva, a powerful incarnation of Nārāyana, compiled the Vedānta-sūtra, and in order to protect it from unauthorized commentaries, he personally composed Śrīmad-Bhāgavatam on the instruction of his spiritual master, Nārada Muni, as the original commentary on the Vedānta-sūtra. Besides Śrīmad-Bhāgavatam, there are commentaries on the Vedānta-sūtra composed by all the major Vaishnava ācāryas, and in each of them devotional service to the Lord is described very explicitly. Only those who follow Śańkara's commentary have described the Vedānta-sūtra in an impersonal way, without reference to vishnu-bhakti, or devotional service to the Lord, Vishnu. Generally people very much appreciate this Śārīraka-bhāshya, or impersonal description of the Vedānta-sūtra, but all commentaries that are devoid of devotional service to Lord Vishnu must be considered to differ in purpose from the original Vedānta-sūtra. In other words, Lord Caitanya definitely confirmed that the commentaries, or bhāshyas, written by the Vaishnava ācāryas on the basis of devotional service to Lord Vishnu, and not the Śārīraka-bhāshya of Śańkarācārya, give the actual explanation of the Vedānta-sūtra.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 107

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.107

bhrama, pramāda, vipralipsā, karanāpātava

īśvarera vākye nāhi dosha ei saba

SYNONYMS

bhrama — mistake; pramāda — illusion; vipralipsā — cheating purposes; karana-apātava — inefficiency of the material senses; īśvarera — of the Lord; vākye — in the speech; nāhi — there is not; dosha — fault; ei saba — all this.

TRANSLATION

"The material defects of mistakes, illusions, cheating and sensory inefficiency do not exist in the words of the Supreme Personality of Godhead.

PURPORT

A mistake is the acceptance of an object to be different from what it is or the acceptance of false knowledge. For example, one may see a rope in the dark and think it to be a serpent, or one may see a glittering oyster shell and think it to be gold. These are mistakes. Similarly, an illusion is a misunderstanding that arises from inattention while hearing, and cheating is the transmission of such defective knowledge to others. Materialistic scientists and philosophers generally use such words as "maybe" and "perhaps" because they do not have actual knowledge of complete facts. Therefore their instructing others is an example of cheating. The final defect of the materialistic person is his inefficient senses. Although our eyes, for example, have the power to see, they cannot see that which is situated at a distance, nor can they see the eyelid, which is the object nearest to the eye. To our untrained eyes the sun appears to be just like a plate, and to the eyes of one who is suffering from jaundice everything appears to be yellow. Therefore we cannot rely on the knowledge acquired through such imperfect eyes. The ears are equally imperfect. We cannot hear a sound vibrated a long distance away unless we put a telephone to our ear. Similarly, if we analyze all our senses in this way, we will find them all to be imperfect. Therefore it is useless to acquire knowledge through the senses. The Vedic process is to hear from authority. In the Bhagavad-gītā (4.2) the Lord says, evam paramparā-prāptam imam rājarshayo viduh: "The supreme science was thus received through the chain of disciplic succession, and the saintly kings understood it in that way." We have to hear not from a telephone but from an authorized person, for it is he who has real knowledge.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 108

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.108

upanishat-sahita sūtra kahe yei tattva

mukhya-vrittye sei artha parama mahattva

SYNONYMS

upanishat — the authorized Vedic version; sahita — along with; sūtra — the Vedānta-sūtra; kahe — it is said; yei — the subject matter; tattva — in truth; mukhya-vrittye — by direct understanding; sei — that truth; artha — meaning; parama — ultimate; mahattva — glory.

TRANSLATION

"The Absolute Truth is described in the Upanishads and Brahma-sūtra, but one must understand the verses as they are. That is the supreme glory in understanding.

PURPORT

It has become fashionable since the time of Śańkarācārya to explain everything regarding the śāstras in an indirect way. Scholars take pride in explaining everything in their own way, and they declare that one can understand the Vedic scriptures in any way he likes. This "any way you like" method is foolishness, and it has created havoc in the Vedic culture. One cannot accept scientific knowledge in his own whimsical way. In the science of mathematics, for example, two plus two equals four, and one cannot make it equal three or five. Yet although it is not possible to alter real knowledge, people have taken to the fashion of understanding Vedic knowledge in any way they like. It is for this reason that we have presented Bhagavad-gītā As It Is. We do not create meanings by concoction. Sometimes commentators say that the word kurukshetra in the first verse of the Bhagavad-gītā refers to one's body, but we do not accept this. We understand that Kurukshetra is a place that still exists, and according to the Vedic version it is a dharma-kshetra, or a place of pilgrimage. People still go there to perform Vedic sacrifices. Foolish commentators, however, say that kurukshetra means the body and that pañca-pāndava refers to the five senses. In this way they distort the meaning, and people are misled. Here Śrī Caitanya Mahāprabhu confirms that all Vedic literatures, including the Upanishads, Brahma-sūtra and others, whether śruti, smriti or nyāya, must be understood according to their original statements. To describe the direct meaning of the Vedic literatures is glorious, but to describe them in one's own way, using imperfect senses and imperfect knowledge, is a disastrous blunder. Śrī Caitanya Mahāprabhu fully deprecated the attempt to describe the Vedas in this way.

Regarding the Upanishads, the following eleven Upanishads are considered to be the topmost: Īśa, Kena, Katha, Praśna, Mundaka, Māndūkya, Taittirīya, Aitareya, Chāndogya, Brihad-āranyaka and Śvetāśvatara. However, in the Muktikopanishad, verses 30-39, there is a description of 108 Upanishads. They are as follows: (1) Īśopanishad, (2) Kenopanishad, (3) Kathopanishad, (4) Praśnopanishad, (5) Mundakopanishad, (6) Māndūkyopanishad, (7) Taittirīyopanishad, (8) Aitareyopanishad, (9) Chāndogyopanishad, (10) Brihad-āranyakopanishad, (11) Brahmopanishad, (12) Kaivalyopanishad, (13) Jābālopanishad, (14) Śvetāśvataropanishad, (15) Hamsopanishad, (16) Āruneyopanishad, (17) Garbhopanishad, (18) Nārāyanopanishad, (19) Paramahamsopanishad, (20) Amrita-bindūpanishad, (21) Nāda-bindūpanishad, (22) Śiropanishad, (23) Atharva-śikhopanishad, (24) Maitrāyany-upanishad, (25) Kaushītaky-upanishad, (26) Brihaj-jābālopanishad, (27) Nrisimha-tāpanīyopanishad, (28) Kālāgni-rudropanishad, (29) Maitreyy-upanishad, (30) Subālopanishad, (31) Kshurikopanishad, (32) Mantrikopanishad, (33) Sarva-sāropanishad, (34) Nirālambopanishad, (35) Śuka-rahasyopanishad, (36) Vajra-sūcikopanishad, (37) Tejo-bindūpanishad, (38) Nāda-bindūpanishad, (39) Dhyāna-bindūpanishad, (40) Brahma-vidyopanishad, (41) Yoga-tattvopanishad, (42), Ātma-bodhopanishad, (43) Nārada-parivrājakopanishad, (44) Triśikhy-upanishad, (45) Sītopanishad, (46) Yoga-cūdāmany-upanishad, (47) Nirvānopanishad, (48) Mandala-brāhmanopanishad, (49) Dakshinā-mūrty-upanishad, (50) Śarabhopanishad, (51) Skandopanishad, (52) Mahānārāyanopanishad, (53) Advaya-tārakopanishad, (54) Rāma-rahasyopanishad, (55) Rāma-tāpany-upanishad, (56) Vāsudevopanishad, (57) Mudgalopanishad, (58) Śāndilyopanishad, (59) Paińgalopanishad, (60) Bhikshūpanishad, (61) Mahad-upanishad, (62) Śārīrakopanishad, (63) Yoga-śikhopanishad, (64) Turīyātītopanishad, (65) Sannyāsopanishad, (66) Paramahamsa-parivrājakopanishad, (67) Mālikopanishad, (68) Avyaktopanishad, (69) Ekāksharopanishad, (70) Pūrnopanishad, (71) Sūryopanishad, (72) Akshy-upanishad, (73) Adhyātmopanishad, (74) Kundikopanishad, (75) Sāvitry-upanishad, (76) Ātmopanishad, (77) Pāśupatopanishad, (78) Param-brahmopanishad, (79) Avadhūtopanishad, (80) Tripurātapanopanishad, (81) Devy-upanishad, (82) Tripuropanishad, (83) Katha-rudropanishad, (84) Bhāvanopanishad, (85) Hridayopanishad, (86) Yoga-kundaliny-upanishad, (87) Bhasmopanishad, (88) Rudrākshopanishad, (89) Ganopanishad, (90) Darśanopanishad, (91) Tāra-sāropanishad, (92) Mahā-vākyopanishad, (93) Pañca-brahmopanishad, (94) Prānāgni-hotropanishad, (95) Gopāla-tāpany-upanishad, (96) Krishnopanishad, (97) Yājñavalkyopanishad, (98) Varāhopanishad, (99) Śātyāyany-upanishad, (100) Hayagrīvopanishad, (101) Dattātreyopanishad, (102) Gārudopanishad, (103) Kaly-upanishad, (104) Jābāly-upanishad, (105) Saubhāgyopanishad, (106) Sarasvatī-rahasyopanishad, (107) Bahvricopanishad and (108) Muktikopanishad. Thus there are 108 generally accepted Upanishads, of which eleven are the most important, as previously stated.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 109

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.109

gauna-vrittye yebā bhāshya karila ācārya

tāhāra śravane nāśa haya sarva kārya

SYNONYMS

gauna-vrittye — by indirect meanings; yebā — which; bhāshya — commentary; karila — prepared; ācārya — Śańkarācārya; tāhāra — its; śravane — hearing; nāśa — destruction; haya — becomes; sarva — all; kārya — business.

TRANSLATION

"Śrīpāda Śańkarācārya has described all the Vedic literatures in terms of indirect meanings. One who hears such explanations is ruined.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 11

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.11

krishna-mādhuryera eka adbhuta svabhāva

āpanā āsvādite krishna kare bhakta-bhāva

SYNONYMS

krishna-mādhuryera — the supreme pleasure potency of Krishna; eka — is one; adbhuta — wonderful; svabhāva — nature; āpanā — Himself; āsvādite — to taste; krishna — the Supreme Personality of Godhead; kare — does; bhakta-bhāva — accept the form of a devotee.

TRANSLATION

The transcendental mellow of conjugal love of Krishna is so wonderful that Krishna Himself accepts the form of a devotee to relish and taste it fully.

PURPORT

Although Krishna is the reservoir of all pleasure, He has a special intention to taste Himself by accepting the form of a devotee. It is to be concluded that although Lord Caitanya is present in the form of a devotee, He is Krishna Himself. Therefore Vaishnavas sing, śrī-krishna-caitanya rādhā-krishna nahe anya: "Rādhā and Krishna combined together are Śrī Krishna Caitanya Mahāprabhu." And as Śrī Svarūpa Dāmodara Gosvāmī has said, caitanyākhyam prakatam adhunā tad-dvayam caikyam āptam: Rādhā and Krishna assumed oneness in the form of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 110

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.110

tāńhāra nāhika dosha, īśvara-ājñā pāñā

gaunārtha karila mukhya artha ācchādiyā

SYNONYMS

tāńhāra — of Śrī Śańkarācārya; nāhika — there is none; dosha — fault; īśvara — the Supreme Lord; ājñā — order; pāñā — receiving; gauna-artha — indirect meaning; karila — make; mukhya — direct; artha — meaning; ācchādiyā — covering.

TRANSLATION

"Śańkarācārya is not at fault, for it is under the order of the Supreme Personality of Godhead that he has covered the real purpose of the Vedas.

PURPORT

The Vedic literature is to be considered a source of real knowledge, but if one does not take it as it is, one will be misled. For example, the Bhagavad-gītā is an important Vedic literature that has been taught for many years, but because it was commented upon by unscrupulous rascals, people derived no benefit from it, and no one came to the conclusion of Krishna consciousness. Since the purpose of the Bhagavad-gītā is now being presented as it is, however, within four or five short years thousands of people all over the world have become Krishna conscious. That is the difference between direct and indirect explanations of the Vedic literature. Therefore Śrī Caitanya Mahāprabhu said, mukhya-vrittye sei artha parama mahattva: "To teach the Vedic literature according to its direct meaning, without false commentary, is glorious." Unfortunately, Śrī Śańkarācārya, by the order of the Supreme Personality of Godhead, compromised between atheism and theism in order to cheat the atheists and bring them to theism, and to do so he gave up the direct method of Vedic knowledge and tried to present a meaning which is indirect. It is with this purpose that he wrote his Śārīraka-bhāshya commentary on the Vedānta-sūtra.

One should not, therefore, attribute very much importance to the Śārīraka-bhāshya. In order to understand Vedānta philosophy, one must study Śrīmad-Bhāgavatam, which begins with the words om namo bhagavate vāsudevāya, janmādy asya yato 'nvayād itarataś cārtheshv abhijñah sva-rāt: [SB 1.1.1] "I offer my obeisances unto Lord Śrī Krishna, son of Vasudeva, who is the Supreme All-pervading Personality of Godhead. I meditate upon Him, the transcendent reality, who is the primeval cause of all causes, from whom all manifested universes arise, in whom they dwell and by whom they are destroyed. I meditate upon that eternally effulgent Lord, who is directly and indirectly conscious of all manifestations and yet is fully independent." (Bhāg. 1.1.1) Śrīmad-Bhāgavatam is the real commentary on the Vedānta-sūtra. Unfortunately, if one is attracted to Śrī Śańkarācārya's commentary, Śārīraka-bhāshya, his spiritual life is doomed.

One may argue that since Śańkarācārya is an incarnation of Lord Śiva, how is it that he cheated people in this way? The answer is that he did so on the order of his master, the Supreme Personality of Godhead. This is confirmed in the Padma Purāna, in the words of Lord Śiva himself:

māyāvādam asac chāstram pracchannam bauddham ucyate

mayaiva kalpitam devi kalau brāhmana-rūpinā

brahmanaś cāparam rūpam nirgunam vakshyate mayā

sarva-svam jagato 'py asya mohanārtham kalau yuge

vedānte tu mahā-śāstre māyāvādam avaidikam

mayaiva vakshyate devi jagatām nāśa-kāranāt

"The Māyāvāda philosophy," Lord Śiva informed his wife Pārvatī, "is impious [asac chāstra]. It is covered Buddhism. My dear Pārvatī, in Kali-yuga I assume the form of a brāhmana and teach this imagined Māyāvāda philosophy. In order to cheat the atheists, I describe the Supreme Personality of Godhead to be without form and without qualities. Similarly, in explaining Vedānta I describe the same Māyāvāda philosophy in order to mislead the entire population toward atheism by denying the personal form of the Lord." In the Śiva Purāna the Supreme Personality of Godhead told Lord Śiva:

dvāparādau yuge bhūtvā kalayā mānushādishu

svāgamaih kalpitais tvam ca janān mad-vimukhān kuru

"In Kali-yuga, mislead the people in general by propounding imaginary meanings for the Vedas to bewilder them." These are the descriptions of the Purānas.

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that mukhya-vritti ("the direct meaning") is abhidhā-vritti, or the meaning that one can understand immediately from the statements of dictionaries, whereas gauna-vritti ("the indirect meaning") is a meaning that one imagines without consulting the dictionary. For example, one politician has said that Kurukshetra refers to the body, but in the dictionary there is no such definition. Therefore this imaginary meaning is gauna-vritti, whereas the direct meaning found in the dictionary is mukhya-vritti or abhidhā-vritti. This is the distinction between the two. Śrī Caitanya Mahāprabhu recommends that one understand the Vedic literature in terms of abhidhā-vritti, and the gauna-vritti He rejects. Sometimes, however, as a matter of necessity, the Vedic literature is described in terms of the lakshanā-vritti or gauna-vritti, but one should not accept such explanations as permanent truths.

The purpose of the discussions in the Upanishads and Vedānta-sūtra is to philosophically establish the personal feature of the Absolute Truth. The impersonalists, however, in order to establish their philosophy, accept these discussions in terms of lakshanā-vritti, or indirect meanings. Thus instead of being tattva-vāda, or in search of the Absolute Truth, they become Māyāvāda, or illusioned by the material energy. When Śrī Vishnu Svāmī, one of the four ācāryas of the Vaishnava cult, presented his thesis on the subject matter of śuddhādvaita-vāda, immediately the Māyāvādīs took advantage of this philosophy and tried to establish their advaita-vāda or kevalādvaita-vāda. To defeat this kevalādvaita-vāda, Śrī Rāmānujācārya presented his philosophy as viśishtādvaita-vāda, and Śrī Madhvācārya presented his philosophy of tattva-vāda, both of which are stumbling blocks to the Māyāvādīs because they defeat their philosophy in scrupulous detail. Students of Vedic philosophy know very well how strongly Śrī Rāmānujācārya's viśishtādvaita-vāda and Śrī Madhvācārya's tattva-vāda contest the impersonal Māyāvāda philosophy. Śrī Caitanya Mahāprabhu, however, accepted the direct meaning of the Vedānta philosophy and thus defeated the Māyāvāda philosophy immediately. He opined in this connection that anyone who follows the principles of the Śārīraka-bhāshya is doomed. This is confirmed in the Padma Purāna, where Lord Śiva tells Pārvatī:

śrinu devi pravakshyāmi tāmasāni yathā-kramam

yeshām śravana-mātrena pātityam jñāninām api

apārtham śruti-vākyānām darśayal loka-garhitam

karma-svarūpa-tyājyatvam atra ca pratipādyate

sarva-karma-paribhramśān naishkarmyam tatra cocyate

parātma-jīvayor aikyam mayātra pratipādyate

"My dear wife, hear my explanations of how I have spread ignorance through Māyāvāda philosophy. Simply by hearing it, even an advanced scholar will fall down. In this philosophy, which is certainly very inauspicious for people in general, I have misrepresented the real meaning of the Vedas and recommended that one give up all activities in order to achieve freedom from karma. In this Māyāvāda philosophy I have described the jīvātmā and Paramātmā to be one and the same." How the Māyāvāda philosophy was condemned by Śrī Caitanya Mahāprabhu and His followers is described in Śrī Caitanya-caritāmrita, Antya-līlā, Second Chapter, verses 94 through 99, where Svarūpa-dāmodara Gosvāmī says that anyone who is eager to understand the Māyāvāda philosophy must be considered insane. This especially applies to a Vaishnava who reads the Śārīraka-bhāshya and considers himself to be one with God. The Māyāvādī philosophers have presented their arguments in such attractive, flowery language that hearing Māyāvāda philosophy may sometimes change the mind of even a mahā-bhāgavata, or very advanced devotee. An actual Vaishnava cannot tolerate any philosophy that claims God and the living being to be one and the same.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 111

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.111

'brahma'-śabde mukhya arthe kahe — 'bhagavān'

cid-aiśvarya-paripūrna, anūrdhva-samāna

SYNONYMS

brahma — the Absolute Truth; śabde — by this word; mukhya — direct; arthe — meaning; kahe — says; bhagavān — the Supreme Personality of Godhead; cit-aiśvarya — spiritual opulence; paripūrna — full of; anūrdhva — unsurpassed by anyone; samāna — not equaled by anyone.

TRANSLATION

"According to direct understanding, the Absolute Truth is the Supreme Personality of Godhead, who has all spiritual opulences. No one can be equal to or greater than Him.

PURPORT

This statement by Śrī Caitanya Mahāprabhu is confirmed in Śrīmad-Bhāgavatam (1.2.11):

vadanti tat tattva-vidas tattvam yaj jñānam advayam

brahmeti paramātmeti bhagavān iti śabdyate

"Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramātmā or Bhagavān." The Absolute Truth is ultimately understood as Bhagavān, partially understood as Paramātmā and vaguely understood as the impersonal Brahman. Bhagavān, or the Supreme Personality of Godhead, is opulent in all excellence; no one can be equal to or greater than Him. This is also confirmed in the Bhagavad-gītā (7.7), where the Lord says, mattah parataram nānyat kiñcid asti dhanañjaya: "O conqueror of wealth [Arjuna], there is no truth superior to Me." There are many other verses which prove that the Absolute Truth in the ultimate sense is understood to be the Supreme Personality of Godhead, Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 112

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.112

tāńhāra vibhūti, deha, — saba cid-ākāra

cid-vibhūti ācchādi' tāńre kahe 'nirākāra'

SYNONYMS

tāńhāra — His (the Supreme Personality of Godhead's); vibhūti — spiritual power; deha — body; saba — everything; cit-ākāra — spiritual form; cit-vibhūti — spiritual opulence; ācchādi' — covering; tāńre — Him; kahe — says; nirākāra — without form.

TRANSLATION

"Everything about the Supreme Personality of Godhead is spiritual, including His body, opulence and paraphernalia. Māyāvāda philosophy, however, covering His spiritual opulence, advocates the theory of impersonalism.

PURPORT

It is stated in the Brahma-samhitā, īśvarah paramah krishnah sac-cid-ānanda-vigrahah [Bs. 5.1]: "The Supreme Personality of Godhead, Krishna, has a spiritual body which is full of knowledge, eternity and bliss." In this material world everyone's body is just the opposite — temporary, full of ignorance and full of misery. Therefore when the Supreme Personality of Godhead is sometimes described as nirākāra, this is to indicate that He does not have a material body like us.

Māyāvādī philosophers do not know how it is that the Supreme Personality of Godhead is formless. The Supreme Lord does not have a form like ours but has a spiritual form. Not knowing this, Māyāvādī philosophers simply advocate the onesided view that the Supreme Godhead, or Brahman, is formless (nirākāra). In this connection Śrīla Bhaktivinoda Thākura offers many quotes from the Vedic literature. If one accepts the real or direct meaning of these Vedic statements, one can understand that the Supreme Personality of Godhead has a spiritual body (sac-cid-ānanda-vigraha [Bs. 5.1]).

In the Brihad-āranyaka Upanishad (5.1.1) it is said, pūrnam adah pūrnam idam pūrnāt pūrnam udacyate. This indicates that the body of the Supreme Personality of Godhead is spiritual, for even though He expands in many ways, He remains the same. In the Bhagavad-gītā (10.8) the Lord says, aham sarvasya prabhavo mattah sarvam pravartate: "I am the origin of all. Everything emanates from Me." Māyāvādī philosophers materialistically think that if the Supreme Truth expands Himself in everything, He must lose His original form. Thus they think that there cannot be any form other than the expansive gigantic body of the Lord. But the Brihad-āranyaka Upanishad confirms, pūrnam idam pūrnāt pūrnam udacyate: "Although He expands in many ways, He keeps His original personality. His original spiritual body remains as it is." Similarly, elsewhere it is stated, vicitra-śaktih purushah purānah: "The Supreme Personality of Godhead, the original person [purusha], has multifarious energies." And the Śvetāśvatara Upanishad declares, sa vriksha-kālākritibhih paro 'nyo yasmāt prapañcah parivartate 'yam dharmāvaham pāpanudam bhageśam: "He is the origin of material creation, and it is due to Him only that everything changes. He is the protector of religion and annihilator of all sinful activities. He is the master of all opulences." (Śvet. Up. 6.6) Vedāham etam purusham mahāntam āditya-varnam tamasah parastāt: "Now I understand the Supreme Personality of Godhead to be the greatest of the great. He is effulgent like the sun and is beyond this material world." (Śvet. Up. 3.8) Patim patīnām paramam parastāt: "He is the master of all masters, the superior of all superiors." (Śvet. Up. 6.7) Mahān prabhur vai purushah: "He is the supreme master and supreme person." (Śvet. Up. 3.12) Parāsya śaktir vividhaiva śrūyate: "We can understand His opulences in different ways." (Śvet. Up. 6.8) Similarly, in the Rig Veda it is stated, tad vishnoh paramam padam sadā paśyanti sūrayah: "Vishnu is the Supreme, and those who are actually learned think only of His lotus feet." In the Praśna Upanishad (6.3) it is said, sa īkshām cakre: "He glanced over the material creation." In the Aitareya Upanishad (1.1.1-2) it is said, sa aikshata — "He glanced over the material creation" — and sa imāl lokān asrijata — "He created this entire material world."

Thus many verses can be quoted from the Upanishads and Vedas which prove that the Supreme Godhead is not impersonal. In the Katha Upanishad (2.2.13) it is also said, nityo nityānām cetanaś cetanānām eko bahūnām yo vidadhāti kāmān: "He is the supreme eternally conscious person, who maintains all other living entities." From all these Vedic references one can understand that the Absolute Truth is a person and that no one can equal or excel Him. Although there are many foolish Māyāvādī philosophers who think that they are even greater than Krishna, Krishna is asamaurdhva: no one is equal to or above Him.

As stated in the Śvetāśvatara Upanishad (3.19), apāni-pādo javano grahītā. This verse describes the Absolute Truth as having no legs or hands. Although this is an impersonal description, it does not mean that the Absolute Personality of Godhead has no form. He has a spiritual form that is distinct from the forms of matter. In this verse Caitanya Mahāprabhu clarifies this distinction.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 113

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.113

cid-ānanda — teńho, tāńra sthāna, parivāra

tāńre kahe — prākrita-sattvera vikāra

SYNONYMS

cit-ānanda — spiritual bliss; teńho — He is personally; tāńra — His; sthāna — abode; parivāra — entourage; tāńre — unto Him; kahe — someone says; prākrita — material; sattvera — goodness; vikāra — transformation.

TRANSLATION

"The Supreme Personality of Godhead is full of spiritual potencies. Therefore His body, name, fame and entourage are all spiritual. The Māyāvādī philosopher, due to ignorance, says that these are all merely transformations of the material mode of goodness.

PURPORT

In the Seventh Chapter of the Bhagavad-gītā the Supreme Personality of Godhead has classified His energies in two distinct divisions — namely, prākrita and aprākrita, or parā-prakriti and aparā-prakriti. In the Vishnu Purāna the same distinction is made. The Māyāvādī philosophers cannot understand these two prakritis, or natures — material and spiritual — but one who is actually intelligent can understand them. Considering the many varieties and activities in material nature, why should the Māyāvādī philosophers deny the spiritual varieties of the spiritual world? The Bhāgavatam (10.2.32) says:

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

The intelligence of those who think themselves liberated but have no information of the spiritual world is not yet clear. In this verse the term aviśuddha-buddhayah refers to unclean intelligence. Due to unclean intelligence or a poor fund of knowledge, the Māyāvādī philosophers cannot understand the distinction between material and spiritual varieties; therefore they cannot even think of spiritual varieties because they take it for granted that all variety is material.

Śrī Caitanya Mahāprabhu, therefore, explains in this verse that Krishna — the Supreme Personality of Godhead, or the Absolute Truth — has a spiritual body that is distinct from material bodies, and thus His name, abode, entourage and qualities are all spiritual. The material mode of goodness has nothing to do with spiritual varieties. Māyāvādī philosophers, however, cannot clearly understand spiritual varieties; therefore they imagine a negation of the material world to be the spiritual world. The material qualities of goodness, passion and ignorance cannot act in the spiritual world, which is therefore called nirguna, as clearly indicated in the Bhagavad-gītā (trai-gunya-vishayā vedā nistrai-gunyo bhavārjuna). The material world is a manifestation of the three modes of material nature, but one has to become free from these modes to come to the spiritual world, where their influence is completely absent. Now Lord Śrī Caitanya Mahāprabhu will disassociate Lord Śiva from Māyāvāda philosophy in the following verse.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 114

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.114

tāńra dosha nāhi, teńho ājñā-kārī dāsa

āra yei śune tāra haya sarva-nāśa

SYNONYMS

tāńra — his (Lord Śiva's); dosha — fault; nāhi — there is none; teńho — he; ājñā-kārī — obedient order-carrier; dāsa — servant; āra — others; yei — anyone; śune — hears (the Māyāvāda philosophy); tāra — of him; haya — becomes; sarva-nāśa — everything lost

TRANSLATION

"Śańkarācārya, who is an incarnation of Lord Śiva, is faultless because he is a servant carrying out the orders of the Lord. But those who follow his Māyāvādī philosophy are doomed. They will lose all their advancement in spiritual knowledge.

PURPORT

Māyāvādī philosophers are very proud of exhibiting their Vedānta knowledge through grammatical jugglery, but in the Bhagavad-gītā Lord Śrī Krishna certifies that they are māyayāpahrita-jñāna, bereft of real knowledge due to māyā. Māyā has two potencies with which to execute her two functions — the prakshepātmikā-śakti, the power to throw the living entity into the ocean of material existence, and āvaranātmikā-śakti, the power to cover the knowledge of the living entity. The function of the the āvaranātmikā-śakti is explained in the Bhagavad-gītā by the word māyayāpahrita-jñānāh.

Why the daivī-māyā, or illusory energy of Krishna, takes away the knowledge of the Māyāvādī philosophers is also explained in the Bhagavad-gīta by the use of the words āsuram bhāvam āśritāh, which refer to a person who does not agree to the existence of the Lord. The Māyāvādīs, who are not in agreement with the existence of the Lord, can be classified in two groups, exemplified by the impersonalist Śańkarites of Vārānasī and the Buddhists of Saranātha. Both groups are Māyāvādīs, and Krishna takes away their knowledge due to their atheistic philosophies. Neither group agrees to accept the existence of a personal God. The Buddhist philosophers clearly deny both the soul and God, and although the Śańkarites do not openly deny God, they say that the Absolute is nirākāra, or formless. Thus both the Buddhists and the Śańkarites are aviśuddha-buddhayah, or imperfect and unclean in their knowledge and intelligence.

The most prominent Māyāvādī scholar, Sadānanda Yogīndra, has written a book called Vedānta-sāra, in which he expounds the philosophy of Śańkarācārya, and all the followers of Śańkara's philosophy attribute great importance to his statements. In this Vedānta-sāra Sadānanda Yogīndra defines Brahman as sac-cid-ānanda combined with knowledge and without duality, and he defines ignorance (jada) as knowledge distinct from that of sat and asat. This is almost inconceivable, but it is a product of the three material qualities. Thus he considers anything other than pure knowledge to be material. The center of ignorance is considered to be sometimes all-pervading and sometimes individual. Thus according to his opinion both the all-pervading Vishnu and the individual living entities are products of ignorance.

In simple language, it is the opinion of Sadānanda Yogīndra that since everything is nirākāra (formless), the conception of Vishnu and the conception of the individual soul are both products of ignorance. He also explains that the viśuddha-sattva conception of the Vaishnavas is nothing but pradhāna, or the chief principle of creation. He maintains that when all-pervading knowledge is contaminated by the viśuddha-sattva, which consists of a transformation of the quality of goodness, there arises the conception of the Supreme Personality of Godhead, who is the omnipotent, omniscient supreme ruler, the Supersoul, the cause of all causes, the supreme īśvara, etc. According to Sadānanda Yogīndra, because īśvara, the Supreme Lord, is the reservoir of all ignorance, He may be called sarva-jña, or omniscient, but one who denies the existence of the omnipotent Supreme Personality of Godhead is more than īśvara, or the Lord. His conclusion, therefore, is that the Supreme Personality of Godhead (īśvara) is a transformation of material ignorance and that the living entity (jīva) is covered by ignorance. Thus he describes both collective and individual existence in darkness. According to Māyāvādī philosophers, the Vaishnava conception of the Lord as the Supreme Personality of Godhead and of the jīva, or individual soul, as His eternal servant is a manifestation of ignorance. If we accept the judgment of Lord Krishna in the Bhagavad-gītā, however, the Māyāvādīs are to be considered māyayāpahrita-jñāna, or bereft of all knowledge, because they do not recognize the existence of the Supreme Personality of Godhead or they claim that His existence is a product of the material conception (māyā). These are characteristics of asuras, or demons.

Lord Śrī Caitanya Mahāprabhu, in His discourses with Sārvabhauma Bhattācārya, said:

jīvera nistāra lāgi' sūtra kaila vyāsa

māyāvādi-bhāshya śunile haya sarva-nāśa

(Cc. Madhya 6.169)

Vyāsadeva composed the Vedānta-sūtra to deliver the conditioned souls from this material world, but Śańkarācārya, by presenting the Vedānta-sūtra in his own way, has clearly done a great disservice to human society, for one who follows his Māyāvāda philosophy is doomed. In the Vedanta-sūtra, devotional service is clearly indicated, but the Māyāvādī philosophers refuse to accept the spiritual body of the Supreme Absolute Person and refuse to accept that the living entity has an individual existence separate from that of the Supreme Lord. Thus they have created atheistic havoc all over the world, for such a conclusion is against the very nature of the transcendental process of pure devotional service. The Māyāvādī philosophers' unrealizable ambition to become one with the Supreme through denying the existence of the Personality of Godhead results in a most calamitous misrepresentation of spiritual knowledge, and one who follows this philosophy is doomed to remain perpetually in this material world. Therefore the Māyāvādīs are called aviśuddha-buddhayah, or unclean in knowledge. Because they are unclean in knowledge, all their austerities and penances end in frustration. Thus although they may be honored at first as very learned scholars, ultimately they descend to physical activities of politics, social work, etc. Instead of becoming one with the Supreme Lord, they again become one with these material activities. This is explained in Śrīmad-Bhāgavatam (10.2.32):

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

In actuality the Māyāvādī philosophers very strictly follow the austerities and penances of spiritual life and in this way are elevated to the impersonal Brahman platform, but due to their negligence of the lotus feet of the Lord they again fall down to material existence.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 115

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.115

prākrita kariyā māne vishnu-kalevara

vishnu-nindā āra nāhi ihāra upara

SYNONYMS

prākrita — material; kariyā — taking it to be so; māne — accepts; vishnu — Lord Vishnu's; kalevara — body; vishnu-nindā — defaming or blaspheming Lord Vishnu; āra — beyond this; nāhi — none; ihāra — of this; upara — above.

TRANSLATION

"One who considers the transcendental body of Lord Vishnu to be made of material nature is the greatest offender at the lotus feet of the Lord. There is no greater blasphemy against the Supreme Personality of Godhead.

PURPORT

Śrī Bhaktisiddhānta Sarasvatī Gosvāmī explains that the variegated personal feature of the Absolute Truth is the vishnu-tattva and that the material energy, which creates this cosmic manifestation, is the energy of Lord Vishnu. The creative force is merely the energy of the Lord, but the foolish conclude that because the Lord has distributed Himself in an impersonal form He has no separate existence. The impersonal Brahman, however, cannot possess energies, nor do the Vedic literatures state that māyā (the illusory energy) is covered by another māyā. There are hundreds and thousands of references, however, to vishnu-māyā (parāsya śaktih), or the energy of Lord Vishnu. In the Bhagavad-gītā (7.14) Krishna refers to mama māyā ("My energy"). Māyā is controlled by the Supreme Personality of Godhead; it is not that He is covered by māyā. Therefore Lord Vishnu cannot be a product of the material energy. In the beginning of the Vedānta-sūtra it is said, janmādy asya yatah [SB 1.1.1], indicating that the material energy is also an emanation of the Supreme Brahman. How then could He be covered by the material energy? If that were possible, material energy would be greater than the Supreme Brahman. Even these simple arguments, however, cannot be understood by the Māyāvādī philosophers, and therefore the term māyayāpahrita-jñāna, which is applied to them in the Bhagavad-gītā, is extremely appropriate. Anyone who thinks that Lord Vishnu is a product of the material energy, as explained by Sadānanda Yogīndra, should immediately be understood to be insane, for his knowledge has been stolen by the illusory energy.

Lord Vishnu cannot be placed within the category of the demigods. Those who are actually bewildered by the Māyāvāda philosophy and are still in the darkness of ignorance consider Lord Vishnu to be a demigod, in defiance of the Rig-vedic mantra om tad vishnoh paramam padam ("Vishnu is always in a superior position"). This mantra is confirmed in the Bhagavad-gītā: mattah parataram nānyat [Bg. 7.7] — there is no truth superior to Lord Krishna, or Vishnu. Thus only those whose knowledge has been bewildered consider Lord Vishnu to be a demigod and therefore suggest that one may worship either Lord Vishnu, the goddess Kālī (Durgā) or whomever one likes and achieve the same result. This is an ignorant conclusion that is not accepted in the Bhagavad-gītā (9.25), which distinctly says, yānti deva-vratā devān . . . yānti mad-yājino 'pi mām: The worshipers of the demigods will be promoted to the respective planets of the demigods, but devotees of the Supreme Lord will go back home, back to Godhead. Lord Krishna explains very clearly in the Bhagavad-gītā (7.14) that His material energy is very difficult to overcome: daivī hy eshā guna-mayī mama māyā duratyayā. Māyā's influence is so strong that even learned scholars and spiritualists are also covered by māyā and think themselves to be as good as the Supreme Personality of Godhead. Actually, however, to free oneself from the influence of māyā one must surrender to the Supreme Personality of Godhead, as Krishna also states in the Bhagavad-gītā (7.14): mām eva ye prapadyante māyām etām taranti te. It is to be concluded, therefore, that Lord Vishnu does not belong to this material creation but to the spiritual world. To misconceive Lord Vishnu to have a material body or to equate Him with the demigods is the most offensive blasphemy against Lord Vishnu, and offenders against the lotus feet of Lord Vishnu cannot advance in spiritual knowledge. They are called māyayāpahrita-jñāna, or those whose knowledge has been stolen by the influence of illusion.

One who thinks that there is a difference between Lord Vishnu's body and His soul dwells in the darkest region of ignorance. There is no difference between Lord Vishnu's body and Vishnu's soul, for they are advaya-jñāna, one knowledge. In this world there is a difference between the material body and the spiritual soul, but in the spiritual world everything is spiritual and there are no such differences. The greatest offense of the Māyāvādī philosophers is to consider Lord Vishnu and the living entities to be one and the same. In this connection the Padma Purāna states, arcye vishnau śilā-dhir gurushu nara-matir vaishnave jāti-buddhih . . yasya vā nārakī sah: "One who considers the arcā-mūrti, the worshipable Deity of Lord Vishnu, to be stone, the spiritual master to be an ordinary human being, and a Vaishnava to belong to a particular caste or creed is possessed of hellish intelligence." One who follows such conclusions is doomed.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 116

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.116

īśvarera tattva — yena jvalita jvalana

jīvera svarūpa — yaiche sphulińgera kana

SYNONYMS

īśvarera tattva — the truth of the Supreme Personality of Godhead; yena — is like; jvalita — blazing; jvalana — fire; jīvera — of the living entities; svarūpa — identity; yaiche — is like; sphulińgera — of the spark; kana — particle.

TRANSLATION

"The Lord is like a great blazing fire, and the living entities are like small sparks of that fire.

PURPORT

Although sparks and a big fire are both fire and both have the power to burn, the burning power of the fire and that of the spark are not the same. Why should one artificially try to become like a big fire although by constitution he is like a small spark? It is due to ignorance. One should therefore understand that neither the Supreme Personality of Godhead nor the small sparklike living entities have anything to do with matter, but when the spiritual spark comes in contact with the material world his fiery quality is extinguished. That is the position of the conditioned souls. Because they are in touch with the material world, their spiritual quality is almost dead, but because these spiritual sparks are all Krishna's parts and parcels, as the Lord states in the Bhagavad-gītā (mamaivāmśah), they can revive their original position by getting free from material contact. This is pure philosophical understanding. In the Bhagavad-gītā the spiritual sparks are declared to be sanātana (eternal); therefore the material energy, māyā, cannot affect their constitutional position.

Someone may argue, "Why is there a need to create the spiritual sparks?" The answer can be given in this way: Since the Absolute Personality of Godhead is omnipotent, He has both unlimited and limited potencies. This is the meaning of omnipotent. To be omnipotent, He must have not only unlimited potencies but limited potencies also. Thus to exhibit His omnipotency He displays both. The living entities are endowed with limited potency although they are part of the Lord. The Lord displays the spiritual world by His unlimited potencies, whereas by His limited potencies the material world is displayed. In the Bhagavad-gītā (7.5) the Lord says:

apareyam itas tv anyām prakritim viddhi me parām

jīva-bhūtām mahā-bāho yayedam dhāryate jagat

"Besides these inferior energies, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises all living entities who are exploiting the resources of this material, inferior nature." The jīva-bhūta, the living entities, control this material world with their limited potencies. Generally, people are bewildered by the activities of scientists and technologists. Due to māyā they think that there is no need of God and that they can do everything and anything, but actually they cannot. Since this cosmic manifestation is limited, their existence is also limited. Everything in this material world is limited, and for this reason there is creation, sustenance and dissolution. However, in the world of unlimited energy, the spiritual world, there is neither creation nor destruction.

If the Personality of Godhead did not possess both limited and unlimited energies, He could not be called omnipotent. Anor anīyān mahato mahīyān: "The Lord is greater than the greatest and smaller than the smallest." He is smaller than the smallest in the form of the living entities and greater than the greatest in His form of Krishna. If there were no one to control, there would be no meaning to the conception of the supreme controller (īśvara), just as there is no meaning to a king without his subjects. If all the subjects became king, there would be no distinction between the king and an ordinary citizen. Thus for the Lord to be the supreme controller there must be a creation to control. The basic principle for the existence of the living entities is called cid-vilāsa, or spiritual pleasure. The omnipotent Lord displays His pleasure potency as the living entities. The Lord is described in the Vedānta-sūtra (1.1.12) as ānanda-mayo 'bhyāsāt. He is by nature the reservoir of all pleasures, and because He wants to enjoy pleasure, there must be energies to give Him pleasure or supply Him the impetus for pleasure. This is the perfect philosophical understanding of the Absolute Truth.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 117

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.117

jīva-tattva — śakti, krishna-tattva — śaktimān

gītā-vishnupurānādi tāhāte pramāna

SYNONYMS

jīva-tattva — the truth of the living entities; śakti — energy; krishna-tattva — the truth of the Supreme Personality of Godhead; śakti-mān — the possessor of the energies; gītā — the Bhagavad-gītā; vishnu-purāna-ādi — Vishnu Purāna and other Purānas; tāhāte — in them; pramāna — there are evidences.

TRANSLATION

"The living entities are energies, not the energetic. The energetic is Krishna. This is very vividly described in the Bhagavad-gītā, the Vishnu Purāna and other Vedic literatures.

PURPORT

As already explained, there are three prasthānas on the path of advancement in spiritual knowledge — namely, nyāya-prasthāna (Vedānta philosophy), śruti-prasthāna (the Upanishads and Vedic mantras) and smriti-prasthāna (the Bhagavad-gītā, Mahābhārata, Purānas, etc.). Unfortunately, Māyāvādī philosophers do not accept the smriti-prasthāna. Smriti refers to the conclusions drawn from the Vedic evidence. Sometimes Māyāvādī philosophers do not accept the authority of the Bhagavad-gītā and the Purānas, and this is called ardha-kukkutī-nyāya, "the logic of half a hen" (See Ādi-līlā 5.176). If one believes in the Vedic literatures, one must accept all the Vedic literatures recognized by the great ācāryas, but the Māyāvādī philosophers accept only the nyāya-prasthāna and śruti-prasthāna, rejecting the smriti-prasthāna. Here, however, Śrī Caitanya Mahāprabhu cites evidence from the Gītā, Vishnu Purāna, etc., which are smriti-prasthāna. No one can avoid the Personality of Godhead in the statements of the Bhagavad-gītā and other Vedic literatures such as the Mahābhārata and the Purānas. Lord Caitanya therefore quotes a passage from the Bhagavad-gītā (7.5).


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 118

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.118

apareyam itas tv anyām

prakritim viddhi me parām

jīva-bhūtām mahā-bāho

yayedam dhāryate jagat

SYNONYMS

aparā — inferior energy; iyam — this material world; itah — beyond this; tu — but; anyām — another; prakritim — energy; viddhi — you must know; me — of Me; parām — which is superior energy; jīva-bhūtām — they are the living entities; mahā-bāho — O mighty-armed; yayā — by which; idam — this material world; dhāryate — is being conducted; jagat — the cosmic manifestation.

TRANSLATION

"'Besides these inferior energies, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature.'

PURPORT

In the Bhagavad-gītā it is explained that the five elements earth, water, fire, air and ether constitute the gross energy of the Absolute Truth and that there are also three subtle energies, namely, the mind, intelligence and false ego, or identification with the phenomenal world. Thus the entire cosmic manifestation is divided into eight energies, all of which are inferior. As explained in the Bhagavad-gītā (mama māyā duratyayā), the inferior energy, known as māyā, is so strong that although the living entity does not belong to this energy, due to the superior strength of the inferior energy the living entity (jīva-bhūta) forgets his real position and identifies with it. Krishna says distinctly that beyond the material energy there is a superior energy which is known as the jīva-bhūta, or living entities. When in contact with the material energy, this superior energy conducts all the activities of the entire material, phenomenal world.

The supreme cause is Krishna (janmādy asya yatah [SB 1.1.1]), who is the origin of all energies, which work variously. The Supreme Personality of Godhead has both inferior and superior energies, and the difference between them is that the superior energy is factual whereas the inferior energy is a reflection of the superior. A reflection of the sun in a mirror or on water appears to be the sun but is not. Similarly, the material world is but a reflection of the spiritual world. Although it appears to be factual, it is not; it is only a temporary reflection, whereas the spiritual world is a factual reality. The material world, with its gross and subtle forms, is merely a reflection of the spiritual world.

The living entity is not a product of the material energy; he is spiritual energy, but in contact with matter he forgets his identity. Thus the living entity identifies himself with matter and enthusiastically engages in material activities in the guises of a technologist, scientist, philosopher, etc. He does not know that he is not at all a material product but is spiritual. His real identity thus being lost, he struggles very hard in the material world, and the Hare Krishna movement, or Krishna consciousness movement, is trying to revive his original consciousness. His activities in manufacturing big skyscrapers are evidence of intelligence, but this kind of intelligence is not at all advanced. He should know that his only real concern is how to get free from material contact, for by absorbing his mind in material activities he takes material bodies again and again, and although he falsely claims to be very intelligent, in material consciousness he is not at all intelligent. When we speak about the Krishna consciousness movement, which is meant to make people intelligent, the conditioned living entity therefore misunderstands it. He is so engrossed in the material concept of life that he does not think there can be any activities that are actually based on intelligence beyond the construction of skyscrapers and big roads and the manufacturing of cars. This is proof of māyayāpahrita-jñāna, or loss of all intelligence due to the influence of māyā. When a living entity is freed from such misconceptions, he is called liberated. When one is actually liberated he no longer identifies with the material world. The symptom of mukti (liberation) is that one engages in spiritual activities instead of falsely engaging in material activities.

Transcendental loving devotional service is the spiritual activity of the spirit soul. Māyāvādī philosophers confuse such spiritual activity with material activity, but the Bhagavad-gītā (14.26) confirms:

mām ca yo 'vyabhicārena bhakti-yogena sevate

sa gunān samatītyaitān brahma-bhūyāya kalpate

One who engages in the spiritual activities of unalloyed devotional service (avyabhicārinī-bhakti) is immediately elevated to the transcendental platform, and he is to be considered brahma-bhūta, which indicates that he is no longer in the material world but is in the spiritual world. Devotional service is enlightenment, or awakening. When the living entity perfectly performs spiritual activities under the direction of the spiritual master, he becomes perfect in knowledge and understands that he is not God but a servant of God. As explained by Caitanya Mahāprabhu, jīvera 'svarūpa' haya — krishnera 'nitya-dāsa': the real identity of the living entity is that he is an eternal servant of the Supreme (Cc. Madhya 20.108). As long as one does not come to this conclusion, he must be in ignorance. This is also confirmed by the Lord in the Bhagavad-gītā (7.19): bahūnām janmanām ante jñānavān mām prapadyate . . . sa mahātmā su-durlabhah. "After many births of struggling for existence and cultivating knowledge, when one comes to the point of real knowledge he surrenders unto Me. Such an advanced mahātmā, or great soul, is very rarely to be seen." Thus although the Māyāvādī philosophers appear to be very much advanced in knowledge, they are not yet perfect. To come to the point of perfection they must voluntarily surrender to Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 119

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.119

vishnu-śaktih parā proktā

kshetra-jñākhyā tathā parā

avidyā-karma-samjñānyā

tritīyā śaktir ishyate

SYNONYMS

vishnu-śaktih — the potency of Lord Vishnu; parā — spiritual; proktā — it is said; kshetra-jña-ākhyā — the potency known as kshetra-jña; tathā — as well as; parā — spiritual; avidyā — ignorance; karma — fruitive activities; samjñā — known as; anyā — other; tritīyā — third; śaktih — potency; ishyate — known thus.

TRANSLATION

"'The potency of Lord Vishnu is summarized in three categories — namely, the spiritual potency, the living entities and ignorance. The spiritual potency is full of knowledge; the living entities, although belonging to the spiritual potency, are subject to bewilderment; and the third energy, which is full of ignorance, is always visible in fruitive activities.'

PURPORT

This is a quotation from the Vishnu Purāna (6.7.61).

In the previous verse, quoted from the Bhagavad-gītā, it has been established that the living entities are to be categorized among the Lord's potencies. The Lord is potent, and there are varieties of potencies (parāsya śaktir vividhaiva śrūyate). Now, in this quotation from the Vishnu Purāna, this is further confirmed. There are varieties of potencies, and they have been divided into three categories — namely, spiritual, marginal and external.

The spiritual potency is manifested in the spiritual world. Krishna's form, qualities, activities and entourage are all spiritual. This is confirmed in the Bhagavad-gītā (4.5):

ajo 'pi sann avyayātmā bhūtānām īśvaro 'pi san

prakritim svām adhishthāya sambhavāmy ātma-māyayā

[Bg. 4.6]

"Although I am unborn and My transcendental body never deteriorates, and although I am the Lord of all living entities, by My spiritual potency I still appear in every millennium in My original transcendental form." Ātma-māyā refers to the spiritual potency. When Krishna comes to this or any other universe, He does so with His spiritual potency. We take birth by the force of the material potency, but as stated here with reference to the Vishnu Purāna, the kshetra-jña, or living entity, belongs to the spiritual potency; thus when we free ourselves from the clutches of the material potency we can also enter the spiritual world.

The material potency is the energy of darkness, or complete ignorance of spiritual activities. In the material potency, the living entity engages himself in fruitive activities, thinking that he can be happy through expansion in terms of material energy. This fact is prominently manifest in this Age of Kali because human society, not understanding the spiritual nature, is busily expanding in material activities. The men of the present day are almost unaware of their spiritual identity. They think that they are products of the elements of the material world and that everything will end with the annihilation of the body. Therefore they conclude that as long as one has a material body consisting of material senses, one should enjoy the senses as much as possible. Since they are atheists, they do not care whether there is a next life. Such activities are described in this verse as avidyā-karma-samjñānyā.

The material energy is separated from the spiritual energy of the Supreme Personality of Godhead. Thus although it is originally created by the Supreme Lord, He is not actually present within it. The Lord also confirms in the Bhagavad-gītā (9.4), mat-sthāni sarva-bhūtāni: "Everything is resting on Me." This indicates that everything is resting on His own energy. For example, the planets are resting within outer space, which is the separated energy of Krishna. The Lord explains in the Bhagavad-gītā (7.4):

bhūmir āpo 'nalo vāyuh kham mano buddhir eva ca

ahańkāra itīyam me bhinnā prakritir ashtadhā

"Earth, water, fire, air, ether, mind, intelligence and false ego — all together these eight constitute My separated material energies." The separated energy acts as if it were independent, but here it is said that although such energies are certainly factual, they are not independent but merely separated.

The separated energy can be understood from a practical example. I compose books by speaking into a dictaphone, and when the dictaphone is replayed, it appears that I am speaking personally, but actually I am not. I spoke personally, but then the dictaphone tape, which is separate from me, acts exactly like me. Similarly, the material energy originally emanates from the Supreme Personality of Godhead, but it acts separately, although the energy is supplied by the Lord. This is also explained in the Bhagavad-gītā (9.10): mayādhyakshena prakritih sūyate sa-carācaram. "This material nature is working under My direction, O son of Kuntī, and it is producing all moving and unmoving beings." Under the guidance or superintendence of the Supreme Personality of Godhead, the material energy works as if independent, although it is not actually independent.

In this verse from the Vishnu Purāna the total energy of the Supreme Personality of Godhead is classified in three divisions — namely, the spiritual or internal potency of the Lord, the marginal potency, or kshetra-jña (the living entity), and the material potency, which is separated from the Supreme Personality of Godhead and appears to act independently. When Śrīla Vyāsadeva, by meditation and self-realization, saw the Supreme Personality of Godhead, he also saw the separated energy of the Lord standing behind Him (apaśyat purusham pūrnam māyām ca tad-apāśrayam). Vyāsadeva also realized that it is this separated energy of the Lord, the material energy, that covers the knowledge of the living entities (yayā sammohito jīva ātmānam tri-gunātmakam). The separated, material energy bewilders the living entities (jīvas), and thus they work very hard under its influence, not knowing that they are not fulfilling their mission in life. Unfortunately, most of them think that they are the body and should therefore enjoy the material senses irresponsibly since when death comes everything will be finished. This atheistic philosophy also flourished in India, where it was sometimes propagated by Cārvāka Muni, who said:

rinam kritvā ghritam pibet yāvaj jīvet sukham jīvet

bhasmī-bhūtasya dehasya kutah punar āgamano bhavet

His theory was that as long as one lives one should eat as much ghee as possible. In India, ghee (clarified butter) is a basic ingredient in preparing many varieties of food. Since everyone wants to enjoy nice food, Cārvāka Muni advised that one eat as much ghee as possible. One may say, "I have no money. How shall I purchase ghee?" Cārvāka Muni, however, says, "If you have no money, then beg, borrow or steal, but in some way secure ghee and enjoy life." For one who further objects that he will be held accountable for such unauthorized activities as begging, borrowing and stealing, Cārvāka Muni replies, "You will not be held responsible. As soon as your body is burned to ashes after death, everything is finished."

This is called ignorance. From the Bhagavad-gītā it is understood that one does not die with the annihilation of his body (na hanyate hanyamāne śarīre [Bg. 2.20]). The annihilation of one body involves changing to another (tathā dehāntara-prāptih). Therefore, to perform irresponsible activities in the material world is very dangerous. Without knowledge of the spirit soul and its transmigration, people are allured by the material energy to engage in many such activities, as if one could become happy simply by dint of material knowledge, without reference to spiritual existence. Therefore the entire material world and its activities are referred to as avidyā-karma-samjñānyā.

In order to dissipate the ignorance of the human beings who work under the material energy, which is separated from the Supreme Personality of Godhead, the Lord comes down to revive their original nature of spiritual activities (yadā yadā hi dharmasya glānir bhavati bhārata [Bg. 4.7]). As soon as they deviate from their original nature, the Lord comes to teach them, sarva-dharmān parityajya mām ekam śaranam vraja: "My dear living entities, give up all material activities and simply surrender unto Me for protection." (Bg. 18.66)

It is the statement of Cārvāka Muni that one should beg, borrow or steal money to purchase ghee and enjoy life (rinam kritvā ghritam pibet). Thus even the greatest atheist of India recommends that one eat ghee, not meat. No one could conceive of human beings' eating meat like tigers and dogs, but men have become so degraded that they are just like animals and can no longer claim to have a human civilization.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 12

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.12

ithe bhakta-bhāva dhare caitanya gosāñi

'bhakta-svarūpa' tāńra nityānanda-bhāi

SYNONYMS

ithe — for this reason; bhakta-bhāva — the ecstasy of a devotee; dhare — accepts; caitanya — Lord Caitanya Mahāprabhu; gosāñi — the transcendental teacher; bhakta-svarūpa — exactly like a pure devotee; tāńra — His; nityānanda — Lord Nityānanda; bhāi — brother.

TRANSLATION

For this reason Śrī Caitanya Mahāprabhu, the supreme teacher, accepts the form of a devotee and accepts Lord Nityānanda as His elder brother.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 120

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.120

hena jīva-tattva lañā likhi' para-tattva

ācchanna karila śreshtha īśvara-mahattva

SYNONYMS

hena — such degraded; jīva-tattva — the living entities; lañā — taking them; likhi' — having written; para-tattva — as the Supreme; ācchanna — covering; karila — did; śreshtha — the Supreme Personality of Godhead; īśvara — the Lord's; mahattva — glories.

TRANSLATION

"The Māyāvāda philosophy is so degraded that it has taken the insignificant living entities to be the Lord, the Supreme Truth, thus covering the glory and supremacy of the Absolute Truth with monism.

PURPORT

Śrīla Bhaktivinoda Thākura comments in this connection that in all Vedic scriptures the jīva-tattva, the truth of the living entities, is mentioned to be one of the energies of the Lord. If one does not accept the living entity to be a minute, infinitesimal spark of the Supreme but equates the jīva-tattva with the Supreme Brahman or Supreme Personality of Godhead, it must be understood that his entire philosophy is based on a misunderstanding. Unfortunately, Śrīpāda Śańkarācārya purposely claimed the jīva-tattva, or living entities, to be equal to the Supreme God. Therefore his entire philosophy is based on a misunderstanding, and it misguides people to become atheists, whose mission in life is unfulfilled. The mission of human life, as described in the Bhagavad-gītā, is to surrender unto the Supreme Lord and become His devotee, but the Māyāvāda philosophy misleads one to defy the existence of the Supreme Personality of Godhead and pose oneself as the Supreme Lord. Thus it has misguided hundreds of thousands of innocent men.

In the Vedānta-sūtra, Vyāsadeva has described that the Supreme Personality of Godhead is potent and that everything, material or spiritual, is but an emanation of His energy. The Lord, the Supreme Brahman, is the origin or source of everything (janmādy asya yatah [SB 1.1.1]), and all other manifestations are emanations of different energies of the Lord. This is also confirmed in the Vishnu Purāna:

ekadeśa-sthitasyāgner jyotsnā vistārinī yathā

parasya brahmanah śaktis tathedam akhilam jagat

"Whatever we see in this world is simply an expansion of different energies of the Supreme Personality of Godhead, who is exactly like a fire that spreads illumination for a long distance although it is situated in one place." This is a very vivid analogy. Similarly, it is stated that just as everything in the material world exists in the sunshine, which is the energy of the sun, so everything exists on the basis of the spiritual and material energies of the Supreme Personality of Godhead. Thus although Krishna is situated in His own abode (goloka eva nivasaty akhilātma-bhūtah [Bs. 5.37]), where He enjoys His transcendental pastimes with the cowherd boys and gopīs, He is nevertheless present everywhere, even within the atoms of this universe (andāntara-stha-paramānu-cayāntara-stham). This is the verdict of the Vedic literature.

Unfortunately, the Māyāvāda philosophy, misguiding people by claiming the living entity to be the Lord, has created havoc throughout the entire world and led almost everyone to godlessness. By thus covering the glories of the Supreme Lord, the Māyāvādī philosophers have done the greatest disservice to human society. It is to counteract these most abominable activities of the Māyāvādī philosophers that Lord Caitanya has introduced the Hare Krishna mahā-mantra.

harer nāma harer nāma harer nāmaiva kevalam

kalau nāsty eva nāsty eva nāsty eva gatir anyathā

[Adi 17.21]

"In this age of quarrel and hypocrisy, the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way." People should simply engage in the chanting of the Hare Krishna mahā-mantra, for thus they will gradually come to understand that they are not the Supreme Personality of Godhead, as they have been taught by the Māyāvādī philosophers, but are eternal servants of the Lord. As soon as one engages himself in the transcendental service of the Lord, he becomes free.

mām ca yo 'vyabhicārena bhakti-yogena sevate

sa gunān samatītyaitān brahma-bhūyāya kalpate

"One who engages in full devotional service, unfailing in all circumstances, at once transcends the modes of material nature and thus comes to the level of Brahman." (Bg. 14.26) Therefore the Hare Krishna movement, or Krishna consciousness movement, is the only light for the foolish living entities who think either that there is no God or that if God exists He is formless and they themselves are also God. These misconceptions are very dangerous, and the only way to counteract them is to spread the Hare Krishna movement.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 121

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.121

vyāsera sūtrete kahe 'parināma'-vāda

'vyāsa bhrānta' — bali' tāra uthāila vivāda

SYNONYMS

vyāsera — of Śrīla Vyāsadeva; sūtrete — in the aphorisms; kahe — describes; parināma — transformation; vāda — philosophy; vyāsa — Śrīla Vyāsadeva; bhrānta — mistaken; bali' — accusing him; tāra — his; uthāila — raised; vivāda — opposition.

TRANSLATION

"In his Vedānta-sūtra Śrīla Vyāsadeva has described that everything is but a transformation of the energy of the Lord. Śańkarācārya, however, has misled the world by commenting that Vyāsadeva was mistaken. Thus he has raised great opposition to theism throughout the entire world.

PURPORT

Śrīla Bhaktivinoda Thākura explains, "In the Vedanta-sūtra of Śrīla Vyāsadeva it is definitely stated that all cosmic manifestations result from transformations of various energies of the Lord. Śańkarācārya, however, not accepting the energy of the Lord, thinks that it is the Lord who is transformed. He has taken many clear statements from the Vedic literature and twisted them to try to prove that if the Lord, or the Absolute Truth, were transformed, His oneness would be disturbed. Thus he has accused Śrīla Vyāsadeva of being mistaken. In developing his philosophy of monism, therefore, he has established vivarta-vāda, or the Māyāvāda theory of illusion."

In the Brahma-sūtra, Second Chapter, the first aphorism is as follows: tad-ananyatvam ārambhana-śabdādibhyah. Commenting on this sūtra in his Śārīraka-bhāshya, Śańkarācārya has introduced the statement vācārambhanam vikāro nāmadheyam from the Chāndogya Upanishad (6.1.4) to try to prove that acceptance of the transformation of the energy of the Supreme Lord is faulty. He has tried to defy this transformation of energy in a misguided way, which will be explained later. Since his conception of God is impersonal, he does not believe that the entire cosmic manifestation is a transformation of the energies of the Lord, for as soon as one accepts the various energies of the Absolute Truth, one must immediately accept the Absolute Truth to be personal, not impersonal. A person can create many things by the transformation of his energy. For example, a businessman transforms his energy by establishing many big factories or business organizations, yet he remains a person although his energy has been transformed into these many factories or business concerns. The Māyāvādī philosophers do not understand this simple fact. Their tiny brains and poor fund of knowledge cannot afford them sufficient enlightenment to realize that when a man's energy is transformed, the man himself is not transformed but remains the same person.

Not believing in the fact that the energy of the Absolute Truth is transformed, Śańkarācārya has propounded his theory of illusion. This theory states that although the Absolute Truth is never transformed, we think that it is transformed, which is an illusion. Śańkarācārya does not believe in the transformation of the energy of the Absolute Truth, for he claims that everything is one and that the living entity is therefore also one with the Supreme. This is the Māyāvāda theory.

Śrīla Vyāsadeva has explained that the Absolute Truth is a person who has different potencies. Merely by His desire that there be creation and by His glance (sa aikshata), He created this material world (sa asrijata). After creation, He remains the same person: He is not transformed into everything. One should accept that the Lord has inconceivable energies and that it is by His order and will that varieties of manifestations have come into existence. In the Vedic literature it is said, sa-tattvato 'nyathā-buddhir vikāra ity udāhritah. This mantra indicates that from one fact another fact is generated. For example, a father is one fact, and a son generated from the father is a second fact. Thus both of them are truths, although one is generated from the other. This generation of a second, independent truth from a first truth is called vikāra, or transformation resulting in a by-product. The Supreme Brahman is the Absolute Truth, and the energies that have emanated from Him and are existing separately, such as the living entities and the cosmic manifestation, are also truths. This is an example of transformation, which is called vikāra or parināma. To give another example of vikāra, milk is a truth, but the same milk may be transformed into yogurt. Thus yogurt is a transformation of milk, although the ingredients of yogurt and milk are the same.

In the Chāndogya Upanishad there is the following mantra: aitad-ātmyam idam sarvam. This mantra indicates without a doubt that the entire world is Brahman. The Absolute Truth has inconceivable energies, as confirmed in the Śvetāśvatara Upanishad (parāsya śaktir vividhaiva śrūyate), and the entire cosmic manifestation is evidence of these different energies of the Supreme Lord. The Supreme Lord is a fact, and therefore whatever is created by the Supreme Lord is also factual. Everything is true and complete (pūrnam), but the original pūrnam, the complete Absolute Truth, always remains the same. Pūrnāt pūrnam udacyate pūrnasya pūrnam ādāya. The Absolute Truth is so perfect that although innumerable energies emanate from Him and manifest creations which appear to be different from Him, He nevertheless maintains His personality. He never deteriorates under any circumstances.

It is to be concluded that the entire cosmic manifestation is a transformation of the energy of the Supreme Lord, not of the Supreme Lord or Absolute Truth Himself, who always remains the same. The material world and the living entities are transformations of the energy of the Lord, the Absolute Truth or Brahman, who is the original source. In other words, the Absolute Truth, Brahman, is the original ingredient, and the other manifestations are transformations of this ingredient. This is also confirmed in the Taittirīya Upanishad (3.1): yato vā imāni bhūtāni jāyante. "This entire cosmic manifestation is made possible by the Absolute Truth, the Supreme Personality of Godhead." In this verse it is indicated that Brahman, the Absolute Truth, is the original cause and that the living entities (jīvas) and the cosmic manifestation are effects of this cause. The cause being a fact, the effects are also factual. They are not illusion. Śańkarācārya has inconsistently tried to prove that it is an illusion to accept the material world and the jīvas as by-products of the Supreme Lord because (in his conception) the existence of the material world and the jīvas is different and separate from that of the Absolute Truth. With this jugglery of understanding, Māyāvādī philosophers have propagated the slogan brahma satyam jagan mithyā, which declares that the Absolute Truth is fact but the cosmic manifestation and the living entities are simply illusions, or that all of them are in fact the Absolute Truth and that the material world and living entities do not separately exist.

It is therefore to be concluded that Śańkarācārya, in order to present the Supreme Lord, the living entities and the material nature as indivisible and ignorant, tries to cover the glories of the Supreme Personality of Godhead. He maintains that the material cosmic manifestation is mithyā, or false, but this is a great blunder. If the Supreme Personality of Godhead is a fact, how can His creation be false? Even in ordinary dealings, one cannot think the material cosmic manifestation to be false. Therefore Vaishnava philosophers say that the cosmic creation is not false but temporary. It is separated from the Supreme Personality of Godhead, but since it is wonderfully created by the energy of the Lord, to say that it is false is blasphemous.

Nondevotees factually appreciate the wonderful creation of material nature, but they cannot appreciate the intelligence and energy of the Supreme Personality of Godhead, who is behind this material creation. Śrīpāda Rāmānujācārya, however, refers to a sūtra from the Aitareya Upanishad (1.1.1), ātmā vā idam agra āsīt, which points out that the supreme ātmā, the Absolute Truth, existed before the creation. One may argue, "If the Supreme Personality of Godhead is completely spiritual, how is it possible for Him to be the origin of creation and have within Himself both material and spiritual energies?" To answer this challenge, Śrīpāda Rāmānujācārya quotes a mantra from the Taittirīya Upanishad (3.1) that states:

yato vā imāni bhūtāni jāyante yena jātāni jīvanti yat prayanty abhisamviśanti

This mantra confirms that the entire cosmic manifestation emanates from the Absolute Truth, rests upon the Absolute Truth and after annihilation again reenters the body of the Absolute Truth, the Supreme Personality of Godhead. The living entity is originally spiritual, and when he enters the spiritual world or the body of the Supreme Lord, he still retains his identity as an individual soul. In this connection Śrīpāda Rāmānujācārya gives the analogy that when a green bird enters a green tree it does not become one with the tree: it retains its identity as a bird, although it appears to merge with the greenness of the tree. To give another analogy, an animal that enters a forest keeps its individuality, although apparently the beast merges with the forest. Similarly, in material existence, both the material energy and the living entities of the marginal potency maintain their individuality. Thus although the energies of the Supreme Personality of Godhead interact within the cosmic manifestation, each keeps its separate individual existence. Merging with the material or spiritual energies, therefore, does not involve loss of individuality. According to Śrī Rāmānujapāda's theory of Viśishtādvaita, although all the energies of the Lord are one, each keeps its individuality (vaiśishtya).

Śrīpāda Śańkarācārya has tried to mislead the readers of the Vedānta-sūtra by misinterpreting the words ānanda-mayo 'bhyāsāt, and he has even tried to find fault with Vyāsadeva. All the aphorisms of the Vedānta-sūtra need not be examined here, however, since we intend to present the Vedānta-sūtra in a separate volume.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 122

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.122

parināma-vāde īśvara hayena vikārī

eta kahi' 'vivarta'-vāda sthāpanā ye kari

SYNONYMS

parināma-vāde — by accepting the theory of transformation of energy; īśvara — the Supreme Lord; hayena — becomes; vikārī — transformed; eta kahi' — saying this; vivarta — illusion; vāda — theory; sthāpanā — establishing; ye — what; kari — do.

TRANSLATION

"According to Śańkarācārya, by accepting the theory of the transformation of the energy of the Lord, one creates an illusion by indirectly accepting that the Absolute Truth is transformed.

PURPORT

Śrīla Bhaktivinoda Thākura comments that if one does not clearly understand the meaning of parināma-vāda, or transformation of energy, one is sure to misunderstand the truth regarding this material cosmic manifestation and the living entities. In the Chāndogya Upanishad (6.8.4) it is said, san-mūlāh saumyemāh prajāh sad-āyatanāh sat-pratishthāh. The material world and the living entities are separate beings, and they are eternally true, not false. Śańkarācārya, however, unnecessarily fearing that by parināma-vāda (transformation of energy) Brahman would be transformed (vikārī), has imagined both the material world and the living entities to be false and to have no individuality. By word jugglery he has tried to prove that the individual identities of the living entities and the material world are illusory, and he has cited the examples of mistaking a rope for a snake or an oyster shell for gold. Thus he has most abominably cheated people in general.

The analogy of misunderstanding a rope to be a snake is mentioned in the Māndūkya Upanishad, but it is meant to explain the error of identifying the body with the soul. Since the soul is actually a spiritual particle, as confirmed in the Bhagavad-gītā (mamaivāmśo jīva-loke), it is due to illusion (vivarta-vāda) that a human being, like an animal, identifies the body with the self. This is a proper example of vivarta, or illusion. The verse atattvato 'nyathā-buddhir vivarta ity udāhritah describes such an illusion. To not know actual facts and thus to mistake one thing for another (as, for example, to accept the body as oneself) is called vivarta-vāda. Every conditioned living entity who considers the body to be the soul is deluded by this vivarta-vāda. One can be attacked by this vivarta-vāda philosophy when he forgets the inconceivable power of the omnipotent Personality of Godhead.

How the Supreme Personality of Godhead remains as He is, never changing, is explained in the Īśopanishad: pūrnasya pūrnam ādāya pūrnam evāvaśishyate. God is complete. Even if a complete manifestation is taken away from Him, He continues to be complete. The material creation is manifested by the energy of the Lord, but He is still the same person. His form, entourage, qualities and so on never deteriorate. Śrīla Jīva Gosvāmī, in his Paramātma-sandarbha, comments regarding the vivarta-vāda as follows: "Under the spell of vivarta-vāda one imagines the separate entities, namely the cosmic manifestation and the living entities, to be one with Brahman. This is due to complete ignorance regarding the actual fact. The Absolute Truth, or Parabrahman, is always one and always the same. He is completely free from all other conceptions of existence. He is completely free from false ego, for He is the full spiritual identity. It is absolutely impossible for Him to be subjected to ignorance and fall under the spell of a misconception (vivarta-vāda). The Absolute Truth is beyond our conception. One must admit that He has unblemished qualities that He does not share with every living entity. He is never tainted in the slightest degree by the flaws of ordinary living beings. Everyone must therefore understand the Absolute Truth to possess inconceivable potencies."


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 123

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.123

vastutah parināma-vāda — sei se pramāna

dehe ātma-buddhi — ei vivartera sthāna

SYNONYMS

vastutah — factually; parināma-vāda — transformation of the energy; sei — that; se — only; pramāna — proof; dehe — in the body; ātma-buddhi — concept of self; ei — this; vivartera — of illusion; sthāna — place.

TRANSLATION

"Transformation of energy is a proven fact. It is the false bodily conception of the self that is an illusion.

PURPORT

The jīva, or living entity, is a spiritual spark who is part of the Supreme Personality of Godhead. Unfortunately, he thinks the body to be the self, and that misunderstanding is called vivarta, or acceptance of untruth to be truth. The body is not the self, but animals and foolish people think that it is. Vivarta (illusion) does not, however, denote a change in the identity of the spirit soul; it is the misconception that the body is the self that is an illusion. Similarly, the Supreme Personality of Godhead does not change when His external energy, consisting of the eight gross and subtle material elements listed in the Bhagavad-gītā (bhūmir āpo 'nalo vāyuh, etc.), acts and reacts in different phases.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 124

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.124

avicintya-śakti-yukta śrī-bhagavān

icchāya jagad-rūpe pāya parināma

SYNONYMS

avicintya — inconceivable; śakti — potency; yukta — possessed of; śrī — the affluent; bhagavān — Personality of Godhead; icchāya — by His wish; jagat-rūpe — in the form of the cosmic manifestation; pāya — becomes; parināma — transformed by His energy.

TRANSLATION

"The Supreme Personality of Godhead is opulent in all respects. Therefore by His inconceivable energies He has transformed the material cosmic manifestation.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 125

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.125

tathāpi acintya-śaktye haya avikārī

prākrita cintāmani tāhe drishtānta ye dhari

SYNONYMS

tathāpi — yet; acintya-śaktye — by inconceivable potency; haya — remains; avikārī — without change; prākrita — material; cintāmani — touchstone; tāhe — in that respect; drishtānta — example; ye — which; dhari — we accept.

TRANSLATION

"Using the example of a touchstone, which by its energy turns iron to gold and yet remains the same, we can understand that although the Supreme Personality of Godhead transforms His innumerable energies, He remains unchanged.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 126

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.126

nānā ratna-rāśi haya cintāmani haite

tathāpiha mani rahe svarūpe avikrite

SYNONYMS

nānā — varieties; ratna-rāśi — valuable jewels; haya — become possible; cintāmani — the touchstone; haite — from; tathāpiha — still, certainly; mani — the touchstone; rahe — remains; svarūpe — in its original form; avikrite — without change.

TRANSLATION

"Although a touchstone produces many varieties of valuable jewels, it nevertheless remains the same. It does not change its original form.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 127

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.127

prākrita-vastute yadi acintya-śakti haya

īśvarera acintya-śakti, — ithe ki vismaya

SYNONYMS

prākrita-vastute — in material things; yadi — if; acintya — inconceivable; śakti — potency; haya — becomes possible; īśvarera — of the Supreme Lord; acintya — inconceivable; śakti — potency; ithe — in this; ki — what; vismaya — wonderful.

TRANSLATION

"If there is such inconceivable potency in material objects, why should we not believe in the inconceivable potency of the Supreme Personality of Godhead?

PURPORT

The argument of Śrī Caitanya Mahāprabhu described in this verse can be very easily understood even by a common man if he simply thinks of the activities of the sun, which has been giving off unlimited amounts of heat and light since time immemorial and yet has not even slightly decreased in power. Modern science believes that it is by sunshine that the entire cosmic manifestation is maintained, and actually one can see how the actions and reactions of sunshine maintain order throughout the universe. The growth of vegetables and even the rotation of the planets take place due to the heat and light of the sun. Sometimes, therefore, modern scientists consider the sun to be the original cause of creation, not knowing that the sun is only a medium, for it is also created by the supreme energy of the Supreme Personality of Godhead. Aside from the sun and the touchstone, there are many other material things that transform their energy in different ways and yet remain as they are. It is not necessary, therefore, for the original cause, the Supreme Personality of Godhead, to change due to the changes or transformations of His different energies.

The falsity of Śrīpāda Śańkarācārya's explanation of vivarta-vāda and parināma-vāda has been detected by the Vaishnava ācāryas, especially Jīva Gosvāmī, whose opinion is that actually Śańkara did not understand the Vedānta-sūtra. In Śańkara's explanation of one sūtra, ānanda-mayo 'bhyāsāt, he has interpreted the affix mayat with such word jugglery that this very explanation proves that he had little knowledge of the Vedānta-sūtra but simply wanted to support his impersonalism through the aphorisms of the Vedānta philosophy. Actually, however, he failed to do so because he could not put forward strong arguments. In this connection, Śrīla Jīva Gosvāmī cites the phrase brahma puccham pratishthā (Taittirīya Up. 2.5), which gives Vedic evidence that Brahman is the origin of everything. In explaining this verse, Śrīpāda Śańkarācārya interpreted various Sanskrit words in such a way that he implied, according to Jīva Gosvāmī, that Vyāsadeva had very little knowledge of higher logic. Such unscrupulous deviation from the real meaning of the Vedānta-sūtra has created a class of men who by word jugglery try to derive various indirect meanings from the Vedic literatures, especially the Bhagavad-gītā. One of them has even explained that the word kurukshetra refers to the body. Such interpretations imply, however, that neither Lord Krishna nor Vyāsadeva had a proper sense of word usage or etymological adjustment. They lead one to assume that since Lord Krishna could not personally sense the meaning of what He was speaking and Vyāsadeva did not know the meaning of what he was writing, Lord Krishna left His book to be explained later by the Māyāvādīs. Such interpretations merely prove, however, that their proponents have very little philosophical sense.

Instead of wasting one's time falsely deriving such indirect meanings from the Vedānta-sūtra and other Vedic literatures, one should accept the words of these books as they are. In presenting Bhagavad-gītā As It Is, therefore, we have not changed the meaning of the original words. Similarly, if one studies the Vedānta-sūtra as it is, without whimsical and capricious adulteration, one can understand the Vedanta-sūtra very easily. Śrīla Vyāsadeva therefore explains the Vedānta-sūtra, beginning from the first sūtra, janmādy asya yatah [SB 1.1.1], in his Śrīmad-Bhāgavatam (1.1.1):

janmādy asya yato 'nvayād itarataś cārtheshv abhijñah sva-rāt [SB 1.1.1].

"I meditate upon Him [Lord Śrī Krishna], the transcendent reality, who is the primeval cause of all causes, from whom all manifested universes arise, in whom they dwell, and by whom they are destroyed. I meditate upon that eternally effulgent Lord, who is directly and indirectly conscious of all manifestations and yet is fully independent." The Supreme Personality of Godhead knows very well how to do everything perfectly. He is abhijña, always fully conscious. The Lord therefore says in the Bhagavad-gītā (7.26) that He knows everything, past, present and future, but that no one but a devotee knows Him as He is. Therefore, the Absolute Truth, the Personality of Godhead, is at least partially understood by devotees of the Lord, but the Māyāvādī philosophers, who unnecessarily speculate to understand the Absolute Truth, simply waste their time.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 128

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.128

'pranava' se mahāvākya — vedera nidāna

īśvara-svarūpa pranava sarva-viśva-dhāma

SYNONYMS

pranava — the omkāra; se — that; mahā-vākya — transcendental sound vibration; vedera — of the Vedas; nidāna — basic principle; īśvara-svarūpa — direct representation of the Supreme Personality of Godhead; pranava — omkāra; sarva-viśva — of all universes; dhāma — is the reservoir.

TRANSLATION

"The Vedic sound vibration omkāra, the principal word in the Vedic literatures, is the basis of all Vedic vibrations. Therefore one should accept omkāra as the sound representation of the Supreme Personality of Godhead and the reservoir of the cosmic manifestation.

PURPORT

In the Bhagavad-gītā (8.13) the glories of omkāra are described as follows:

om ity ekāksharam brahma vyāharan mām anusmaran

yah prayāti tyajan deham sa yāti paramām gatim

This verse indicates that omkāra, or pranava, is a direct representation of the Supreme Personality of Godhead. Therefore if at the time of death one simply remembers omkāra, he remembers the Supreme Personality of Godhead and is therefore immediately transferred to the spiritual world. Omkāra is the basic principle of all Vedic mantras, for it is a representation of Lord Krishna, understanding of whom is the ultimate goal of the Vedas, as stated in the Bhagavad-gītā (vedaiś ca sarvair aham eva vedyah [Bg. 15.15]). Māyāvādī philosophers cannot understand these simple facts explained in the Bhagavad-gītā, and yet they are very proud of being Vedāntīs. Sometimes, therefore, we refer to the Vedāntī philosophers as Vidantīs, those who have no teeth (vi means "without," and dantī means "possessing teeth"). The statements of the Śańkara philosophy, which are the teeth of the Māyāvādī philosopher, are always broken by the strong arguments of Vaishnava philosophers such as the great ācāryas, especially Rāmānujācārya. Śrīpāda Rāmānujācārya and Madhvācārya break the teeth of the Māyāvādī philosophers, who can therefore be called Vidantīs, "toothless."

As mentioned above, the transcendental vibration omkāra is explained in the Bhagavad-gītā, Chapter Eight, verse thirteen:

om ity ekāksharam brahma vyāharan mām anusmaran

yah prayāti tyajan deham sa yāti paramām gatim

"After being situated in this yoga practice and vibrating the sacred syllable om, the supreme combination of letters, if one thinks of the Supreme Personality of Godhead and quits his body, he will certainly reach the spiritual planets." If one actually understands that omkāra is the sound representation of the Supreme Personality of Godhead, whether he chants omkāra or the Hare Krishna mantra, the result is certainly the same.

The transcendental vibration of omkāra is further explained in the Bhagavad-gītā, Chapter Nine, verse seventeen:

pitāham asya jagato mātā dhātā pitāmahah

vedyam pavitram omkāra rik sāma yajur eva ca

"I am the father of this universe, the mother, the support and the grandsire. I am the object of knowledge, the purifier and the syllable om. I am also the Rig, the Sāma and the Yajur Vedas."

Similarly, the transcendental sound om is further explained in the Bhagavad-gītā, Chapter Seventeen, verse twenty-three:

om tat sad iti nirdeśo brahmanas tri-vidhah smritah

brāhmanās tena vedāś ca yajñāś ca vihitāh purā

"From the beginning of creation, the three syllables om tat sat have been used to indicate the Supreme Absolute Truth [Brahman]. They were uttered by brāhmanas while chanting Vedic hymns and during sacrifices for the satisfaction of the Supreme."

Throughout all the Vedic literatures the glories of omkāra are specifically mentioned. Śrīla Jīva Gosvāmī, in his thesis Bhagavat-sandarbha, says that in the Vedic literature omkāra is considered to be the sound vibration of the holy name of the Supreme Personality of Godhead. Only this vibration of transcendental sound can deliver a conditioned soul from the clutches of māyā. Sometimes omkāra is also called the deliverer (tāra). Śrīmad-Bhāgavatam begins with the omkāra vibration: om namo bhagavate vāsudevāya. Therefore omkāra has been described by the great commentator Śrīdhara Svāmī as tārāńkura, the seed of deliverance from the material world. Since the Supreme Godhead is absolute, His holy name and His sound vibration omkāra are as good as He Himself. Caitanya Mahāprabhu says that the holy name, or omkāra, the transcendental representation of the Supreme Personality of Godhead, has all the potencies of the Personality of Godhead.

nāmnām akāri bahudhā nija-sarva-śaktis

tatrārpitā niyamitah smarane na kālah

All potencies are invested in the holy vibration of the holy name of the Lord. There is no doubt that the holy name of the Lord, or omkāra, is the Supreme Personality of Godhead Himself. In other words, anyone who chants omkāra and the holy name of the Lord, Hare Krishna, immediately meets the Supreme Lord directly in His sound form. In the Nārada-pañcarātra it is clearly said that the Supreme Personality of Godhead Nārāyana personally appears before the chanter who engages in chanting the ashtākshara, or eight-syllable mantra, om namo nārāyanāya. A similar statement in the Māndūkya Upanishad declares that whatever one sees in the spiritual world is all an expansion of the spiritual potency of omkāra.

On the basis of all the Upanishads, Śrīla Jīva Gosvāmī says that omkāra is the Supreme Absolute Truth and is accepted as such by all the ācāryas and authorities. Omkāra is beginningless, changeless, supreme and free from deterioration and external contamination. Omkāra is the origin, middle and end of everything, and any living entity who thus understands omkāra attains the perfection of spiritual identity in omkāra. Omkāra, being situated in everyone's heart, is īśvara, the Supreme Personality of Godhead, as confirmed in the Bhagavad-gītā (18.61): īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati. Omkāra is as good as Vishnu because omkāra is as all-pervasive as Vishnu. One who knows omkāra and Lord Vishnu to be identical no longer has to lament or hanker. One who chants omkāra no longer remains a śūdra but immediately comes to the position of a brāhmana. Simply by chanting omkāra one can understand the whole creation to be one unit, or an expansion of the energy of the Supreme Lord: idam hi viśvam bhagavān ivetaro yato jagat-sthāna-nirodha-sambhavāh. "The Supreme Lord Personality of Godhead is Himself this cosmos, and still He is aloof from it. From Him only this cosmic manifestation has emanated, in Him it rests, and unto Him it enters after annihilation." (Bhāg. 1.5.20) Although one who does not understand concludes otherwise, Śrīmad-Bhāgavatam states that the entire cosmic manifestation is but an expansion of the energy of the Supreme Lord. Realization of this is possible simply by chanting the holy name of the Lord, omkāra.

One should not, however, foolishly conclude that because the Supreme Personality of Godhead is omnipotent, we have manufactured a combination of letters — a, u and m — to represent Him. Factually the transcendental sound omkāra, although a combination of the three letters a, u and m, has transcendental potency, and one who chants omkāra will very soon realize omkāra and Lord Vishnu to be nondifferent. Krishna declares, pranavah sarva-vedeshu: "I am the syllable om in the Vedic mantras." (Bg. 7.8) One should therefore conclude that among the many incarnations of the Supreme Personality of Godhead, omkāra is the sound incarnation. All the Vedas accept this thesis. One should always remember that the holy name of the Lord and the Lord Himself are always identical (abhinnatvān nāma-nāminoh). Since omkāra is the basic principle of all Vedic knowledge, it is uttered before one begins to chant any Vedic hymn. Without omkāra, no Vedic mantra is successful. The Gosvāmīs therefore declare that pranava (omkāra) is the complete representation of the Supreme Personality of Godhead, and they have analyzed omkāra in terms of its alphabetical constituents as follows:

a-kārenocyate krishnah sarva-lokaika-nāyakah

u-kārenocyate rādhā ma-kāro jīva-vācakah

Omkāra is a combination of the letters a, u and m. A-kārenocyate krishnah: the letter a (a-kāra) refers to Krishna, who is sarva-lokaika-nāyakah, the master of all living entities and planets, material and spiritual. Nāyaka means "leader." He is the supreme leader (nityo nityānām cetanaś cetanānām). The letter u (u-kāra) indicates Śrīmatī Rādhārānī, the pleasure potency of Krishna, and m (ma-kāra) indicates the living entities (jīvas). Thus om is the complete combination of Krishna, His potency and His eternal servitors. In other words, omkāra represents Krishna, His name, fame, pastimes, entourage, expansions, devotees, potencies and everything else pertaining to Him. As Caitanya Mahāprabhu states in the present verse of Śrī Caitanya-caritāmrita, sarva-viśva-dhāma: omkāra is the resting place of everything, just as Krishna is the resting place of everything (brahmano hi pratishthāham).

The Māyāvādī philosophers consider many Vedic mantras to be the mahā-vākya, or principal Vedic mantra, such as tat tvam asi (Chāndogya Upanishad 6.8.7), idam sarvam yad ayam ātmā and brahmedam sarvam (Brihad-āranyaka Upanishad 2.5.1), ātmaivedam sarvam (Chāndogya Upanishad 7.25.2) and neha nānāsti kiñcana (Katha Upanishad 2.1.11). That is a great mistake. Only omkāra is the mahā-vākya. All these other mantras that the Māyāvādīs accept as the mahā-vākya are only incidental. They cannot be taken as the mahā-vākya, or mahā-mantra. The mantra tat tvam asi indicates only a partial understanding of the Vedas, unlike omkāra, which represents the full understanding of the Vedas. Therefore the transcendental sound that includes all Vedic knowledge is omkāra (pranava).

Aside from omkāra, none of the words uttered by the followers of Śańkarācārya can be considered the mahā-vākya. They are merely passing remarks. Śańkarācārya, however, has never stressed chanting of the mahā-vākya omkāra; he has accepted only tat tvam asi as the mahā-vākya. Imagining the living entity to be God, he has misrepresented all the mantras of the Vedānta-sūtra with the motive of proving that there is no separate existence of the living entities and the Supreme Absolute Truth. This is similar to the politician's attempt to prove nonviolence from the Bhagavad-gītā. Krishna is violent to demons, and to attempt to prove that Krishna is not violent is ultimately to deny Krishna. As such explanations of the Bhagavad-gītā are absurd, so also is Śańkarācārya's explanation of the Vedānta-sūtra, and no sane and reasonable man will accept it. At present, however, the Vedānta-sūtra is misrepresented not only by the so-called Vedāntīs but also by other unscrupulous persons who are so degraded that they even recommend that sannyāsīs eat meat, fish and eggs. In this way, the so-called followers of Śańkara, the impersonalist Māyāvādīs, are sinking lower and lower. How can these degraded men explain the Vedānta-sūtra, which is the essence of all Vedic literature?

Lord Śrī Caitanya Mahāprabhu has declared, māyāvādi-bhāshya śunile haya sarva-nāśa: "Anyone who hears commentary on the Vedānta-sūtra from the Māyāvāda school is completely doomed." As explained in the Bhagavad-gītā (15.15), vedaiś ca sarvair aham eva vedyah: all Vedic literature aims at understanding Krishna. Māyāvāda philosophy, however, has deviated everyone from Krishna. Therefore there is a great need for the Krishna consciousness movement all over the world to save the world from degradation. Every intelligent and sane man must abandon the philosophical explanation of the Māyāvādīs and accept the explanation of Vaishnava ācāryas. One should read Bhagavad-gītā As It Is to try to understand the real purpose of the Vedas.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 129

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.129

sarvāśraya īśvarera pranava uddeśa

'tat tvam asi' — vākya haya vedera ekadeśa

SYNONYMS

sarva-āśraya — the reservoir of everything; īśvarera — of the Supreme Personality of Godhead; pranava — omkāra; uddeśa — purpose; tat tvam asi — the Vedic mantra tat tvam asi ("you are the same"); vākya — statement; haya — becomes; vedera — of the Vedic literature; eka-deśa — partial understanding.

TRANSLATION

"It is the purpose of the Supreme Personality of Godhead to present pranava [omkāra] as the reservoir of all Vedic knowledge. The words 'tat tvam asi' are only a partial explanation of the Vedic knowledge.

PURPORT

Tat tvam asi means "you are the same spiritual identity."


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 13

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.13

'bhakta-avatāra' tāńra ācārya-gosāñi

ei tina tattva sabe prabhu kari' gāi

SYNONYMS

bhakta-avatāra — incarnation as a devotee; tāńra — His; ācārya-gosāñi — the supreme teacher, Advaita Ācārya Prabhu; ei — all these; tina — three; tattva — truths; sabe — all; prabhu — the predominator; kari' — by such understanding; gāi — we sing.

TRANSLATION

Śrī Advaita Ācārya is Lord Caitanya's incarnation as a devotee. Therefore these three tattvas [Caitanya Mahāprabhu, Nityānanda Prabhu and Advaita Gosāñi] are the predominators, or masters.

PURPORT

Gosāñi means gosvāmī. A person who has full control over the senses and mind is called a gosvāmī or gosāñi. One who does not have such control is called a godāsa, or a servant of the senses, and cannot become a spiritual master. A spiritual master who actually has control over the mind and senses is called Gosvāmī. Although the Gosvāmī title has become a hereditary designation for unscrupulous men, actually the title Gosāñi, or Gosvāmī, began from Śrī Rūpa Gosvāmī, who presented himself as an ordinary grihastha and minister in government service but became a gosvāmī when he was actually elevated by the instruction of Lord Caitanya Mahāprabhu. Therefore Gosvāmī is not a hereditary title but refers to one's qualifications. When one is highly elevated in spiritual advancement, regardless of wherefrom he comes, he may be called Gosvāmī. Śrī Caitanya Mahāprabhu, Śrī Nityānanda Prabhu and Śrī Advaita Gosāñi Prabhu are natural gosvāmīs because They belong to the vishnu-tattva category. As such, all of Them are prabhus ("predominators" or "masters"), and They are sometimes called Caitanya Gosāñi, Nityānanda Gosāñi and Advaita Gosāñi. Unfortunately, Their so-called descendants who do not have the qualifications of gosvāmīs have accepted this title as a hereditary designation or a professional degree. That is not in accord with the śāstric injunctions.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 130

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.130

'pranava, mahā-vākya — tāhā kari' ācchādana

mahāvākye kari 'tat tvam asi'ra sthāpana

SYNONYMS

pranava — omkāra; mahā-vākya — principal mantra; tāhā — that; kari' — making; ācchādana — covered; mahā-vākye — in place of the principal mantra; kari — I do; 'tat tvam asi'ra sthāpana — establishment of the statement tat tvam asi.

TRANSLATION

"Pranava [omkāra] is the mahā-vākya [mahā-mantra] in the Vedas. Śańkarācārya's followers cover this to stress without authority the mantra tat tvam asi.

PURPORT

The Māyāvādī philosophers stress the statements tat tvam asi, so 'ham, etc., but they do not stress the real mahā-mantra, pranava (omkāra). Therefore, because they misrepresent Vedic knowledge, they are the greatest offenders to the lotus feet of the Lord. Caitanya Mahāprabhu says clearly, māyāvādī krishne aparādhī: "Māyāvādī philosophers are the greatest offenders to Lord Krishna." Lord Krishna declares:

tān aham dvishatah krūrān samsāreshu narādhamān

kshipāmy ajasram aśubhān āsurīshv eva yonishu

"Those who are envious and mischievous, who are the lowest among mankind, I perpetually cast into the ocean of material existence, into various demoniac species of life." (Bg. 16.19) Life in demoniac species awaits the Māyāvādī philosophers after death because they are envious of Krishna. When Krishna says in the Bhagavad-gītā (9.34) man-manā bhava mad-bhakto mad-yājī mām namaskuru ("Engage your mind always in thinking of Me, become My devotee, offer obeisances to Me and worship Me"), one demoniac scholar says that it is not Krishna to whom one must surrender. This scholar is already suffering in this life, and he will have to suffer again in the next if in this life he does not complete his prescribed suffering. One should be very careful not to be envious of the Supreme Personality of Godhead. In the next verse, therefore, Śrī Caitanya Mahāprabhu clearly states the purpose of the Vedas.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 131

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.131

sarva-veda-sūtre kare krishnera abhidhāna

mukhya-vritti chādi' kaila lakshanā-vyākhyāna

SYNONYMS

sarva-veda-sūtre — in all the aphorisms of the Vedānta-sūtra; kare — establishes; krishnera — of Lord Krishna; abhidhāna — explanation; mukhya-vritti — direct interpretation; chādi' — giving up; kaila — made; lakshanā — indirect; vyākhyāna — explanation.

TRANSLATION

"In all the Vedic sūtras and literatures, it is Lord Krishna who is to be understood, but the followers of Śańkarācārya have covered the real meaning of the Vedas with indirect explanations.

PURPORT

It is said:

vede rāmāyane caiva purāne bhārate tathā

ādāv ante ca madhye ca harih sarvatra gīyate

"In the Vedic literature, including the Rāmāyana, Purānas and Mahābhārata, from the very beginning (ādau) to the end (ante ca), as well as within the middle (madhye ca), only Hari, the Supreme Personality of Godhead, is explained."


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 132

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.132

svatah-pramāna veda — pramāna-śiromani

lakshanā karile svatah-pramānatā-hāni

SYNONYMS

svatah-pramāna — self-evident; veda — the Vedic literatures; pramāna — evidence; śiromani — topmost; lakshanā — interpretation; karile — doing; svatah-pramānatā — self-evidence; hāni — lost.

TRANSLATION

"The self-evident Vedic literatures are the highest evidence of all, but if these literatures are interpreted, their self-evident nature is lost.

PURPORT

We quote Vedic evidence to support our statements, but if we interpret it according to our own judgment, the authority of the Vedic literature is rendered imperfect or useless. In other words, by interpreting the Vedic version one minimizes the value of Vedic evidence. When one quotes from Vedic literature, it is understood that the quotations are authoritative. How can one bring the authority under his own control? That is a case of principiis obsta.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 133

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.133

ei mata pratisūtre sahajārtha chādiyā

gaunārtha vyākhyā kare kalpanā kariyā

SYNONYMS

ei mata — like this; prati-sūtre — in every sūtra, or aphorism, of the Vedānta-sūtra; sahaja-artha — the clear, simple meaning; chādiyā — giving up; gauna-artha — indirect meaning; vyākhyā — explanation; kare — he makes; kalpanā kariyā — by imagination.

TRANSLATION

"To prove their philosophy, the members of the Māyāvāda school have given up the real, easily understood meaning of the Vedic literature and introduced indirect meanings based on their imaginative powers."

PURPORT

Unfortunately, the Śańkarite interpretation has covered almost the entire world. Therefore there is a great need to present the original, easily understood natural import of the Vedic literature. We have therefore begun by presenting Bhagavad-gītā As It Is, and we propose to present all the Vedic literature in terms of the direct meaning of its words.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 134

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.134

ei mate pratisūtre karena dūshana

śuni' camatkāra haila sannyāsīra gana

SYNONYMS

ei mate — in this way; prati-sūtre — in each and every aphorism; karena — shows; dūshana — defects; śuniyā — hearing; camatkāra — struck with wonder; haila — they became; sannyāsīra — of all the Māyāvādīs; gana — the group.

TRANSLATION

When Śrī Caitanya Mahāprabhu thus showed for each and every sūtra the defects in Śańkarācārya's explanations, all the assembled Māyāvādī sannyāsīs were struck with wonder.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 135

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.135

sakala sannyāsī kahe, — 'śunaha śrīpāda

tumi ye khandile artha, e nahe vivāda

SYNONYMS

sakala — all; sannyāsī — the Māyāvādī sannyāsīs; kahe — say; śunaha — please hear; śrīpāda — Your Holiness; tumi — You; ye — that; khandile — refuted; artha — meaning; e — this; nahe — not; vivāda — quarrel.

TRANSLATION

All the Māyāvādī sannyāsīs said, "Your Holiness, kindly know from us that we actually have no quarrel with Your refutation of these meanings, for You have given a clear understanding of the sūtras.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 136

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.136

ācārya-kalpita artha, — ihā sabhe jāni

sampradāya-anurodhe tabu tāhā māni

SYNONYMS

ācārya — Śańkarācārya; kalpita — imaginative; artha — meaning; ihā — this; sabhe — all of us; jāni — know; sampradāya-anurodhe — but for the sake of our party; tabu — still; tāhā — that; māni — we accept.

TRANSLATION

"We know that all this word jugglery springs from the imagination of Śańkarācārya, and yet because we belong to his sect, we accept it although it does not satisfy us.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 137

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.137

mukhyārtha vyākhyā kara, dekhi tomāra bala'

mukhyārthe lāgāla prabhu sūtra-sakala

SYNONYMS

mukhya-artha — direct meaning; vyākhyā — explanation; kara — You do; dekhi — let us see; tomāra — Your; bala — strength; mukhya-arthe — direct meaning; lāgāla — began; prabhu — the Lord; sūtra-sakala — all the aphorisms of the Vedānta-sūtra.

TRANSLATION

"Now let us see," the Māyāvādī sannyāsīs continued, "how well You can describe the sūtras in terms of their direct meaning." Hearing this, Lord Caitanya Mahāprabhu began His direct explanation of the Vedānta-sūtra.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 138

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.138

brihad-vastu 'brahma' kahi — 'śrī-bhagavān'

shad-vidhaiśvarya-pūrna, para-tattva-dhāma

SYNONYMS

brihat-vastu — the substance, which is greater than the greatest; brahma — called by the name Brahman; kahi — we call; śrī-bhagavān — the Supreme Personality of Godhead; shat — six; vidha — varieties; aiśvarya — opulences; pūrna — full; para-tattva — Absolute Truth; dhāma — reservoir.

TRANSLATION

"Brahman, who is greater than the greatest, is the Supreme Personality of Godhead. He is full in six opulences, and therefore He is the reservoir of ultimate truth and absolute knowledge.

PURPORT

In Śrīmad-Bhāgavatam it is said that the Absolute Truth is understood in three phases of realization: the impersonal Brahman, the localized Paramātmā and ultimately the Supreme Personality of Godhead. The impersonal Brahman and localized Paramātmā are expansions of the potency of the Supreme Personality of Godhead, who is complete in six opulences, namely wealth, fame, strength, beauty, knowledge and renunciation. Since He possesses His six opulences, the Personality of Godhead is the ultimate truth in absolute knowledge.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 139

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.139

svarūpa-aiśvarye tāńra nāhi māyā-gandha

sakala vedera haya bhagavān se 'sambandha'

SYNONYMS

svarūpa — in His original form; aiśvarye — opulence; tāńra — His; nāhi — there is none; māyā-gandha — contamination of the material world; sakala — in all; vedera — Vedas; haya — it is so; bhagavān — the Supreme Personality of Godhead; se — that; sambandha — relationship.

TRANSLATION

"In His original form the Supreme Personality of Godhead is full with transcendental opulences, which are free from the contamination of the material world. It is to be understood that in all Vedic literature the Supreme Personality of Godhead is the ultimate goal.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 14

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.14

eka mahāprabhu, āra prabhu duijana

dui prabhu seve mahāprabhura carana

SYNONYMS

eka mahāprabhu — one Mahāprabhu, or the supreme predominator; āra prabhu duijana — and the other two (Nityānanda and Advaita) are two prabhus (masters); dui prabhu — the two prabhus (Nityānanda and Advaita Gosāñi); seve — serve; mahāprabhura — of the supreme predominator, Lord Caitanya Mahāprabhu; carana — the lotus feet.

TRANSLATION

One of Them is Mahāprabhu, and the other two are prabhus. These two prabhus serve the lotus feet of Mahāprabhu.

PURPORT

Although Śrī Caitanya Mahāprabhu, Śrī Nityānanda Prabhu and Śrī Advaita Prabhu all belong to the same Vishnu category, Śrī Caitanya Mahāprabhu is nevertheless accepted as the Supreme, and the other two prabhus engage in His transcendental loving service to teach ordinary living entities that every one of us is subordinate to Śrī Caitanya Mahāprabhu. In another place in the Caitanya-caritāmrita (Ādi 5.142) it is said, ekale īśvara krishna, āra saba bhritya: the only supreme master is Krishna, and all others, both vishnu-tattva and jīva-tattva, engage in the service of the Lord. Both the vishnu-tattva (as Nityānanda Prabhu and Advaita) and the jīva-tattva (śrīvāsādi-gaura-bhakta-vrinda) engage in the service of the Lord, but one must distinguish between the vishnu-tattva servitors and the jīva-tattva servitors. The jīva-tattva servitor, the spiritual master, is actually the servitor God. As explained in previous verses, in the absolute world there are no such differences, yet one must observe these differences in order to distinguish the Supreme from His subordinates.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 140

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.140

tāńre 'nirviśesha' kahi, cic-chakti nā māni

ardha-svarūpa nā mānile pūrnatā haya hāni

SYNONYMS

tāńre — unto Him; nirviśesha — impersonal; kahi — we say; cit-śakti — spiritual energy; nā — do not; māni — accept; ardha — half; svarūpa — form; nā — not; mānile — accepting; pūrnatā — fullness; haya — becomes; hāni — defective.

TRANSLATION

"When we speak of the Supreme as impersonal, we deny His spiritual potencies. Logically, if you accept half of the truth, you cannot understand the whole.

PURPORT

In the Upanishads it is said:

om pūrnam adah pūrnam idam pūrnāt pūrnam udacyate

pūrnasya pūrnam ādāya pūrnam evāvaśishyate

[Īśopanishad, Invocation]

This verse, which is mentioned in the Īśopanishad, Brihad-āranyaka Upanishad and many other Upanishads, indicates that the Supreme Personality of Godhead is full in six opulences. His position is unique, for He possesses all riches, strength, influence, beauty, knowledge and renunciation. Brahman means the greatest, but the Supreme Personality of Godhead is greater than the greatest, just as the sun globe is greater than the sunshine, which is all-pervading in the universe. Although the sunshine that spreads all over the universes appears very great to the less knowledgeable, greater than the sunshine is the sun itself, and greater than the sun is the sun-god. Similarly, impersonal Brahman is not the greatest, although it appears to be so. Impersonal Brahman is only the bodily effulgence of the Supreme Personality of Godhead, but the transcendental form of the Lord is greater than both the impersonal Brahman and localized Paramātmā. Therefore whenever the word "Brahman" is used in the Vedic literature, it is understood to refer to the Supreme Personality of Godhead.

In the Bhagavad-gītā the Lord is also addressed as Parabrahman. Māyāvādīs and others sometimes misunderstand Brahman because every living entity is also Brahman. Therefore Krishna is referred to as Parabrahman (the Supreme Brahman). In the Vedic literature, whenever the words "Brahman" or "Parabrahman" are used, they are to be understood to refer to the Supreme Personality of Godhead, Krishna. This is their real meaning. Since the entire Vedic literature deals with the subject of Brahman, Krishna is therefore the ultimate goal of Vedic understanding. The impersonal brahmajyoti rests on the personal form of the Lord. Therefore although the impersonal effulgence, the brahmajyoti, is the first realization, one must enter into it, as mentioned in the Īśopanishad, to find the Supreme Person, and then one's knowledge is perfect. The Bhagavad-gītā (7.19) also confirms this: bahūnām janmanām ante jñānavān mām prapadyate. One's search for the Absolute Truth by dint of speculative knowledge is complete when one comes to the point of understanding Krishna and surrenders unto Him. That is the real point of perfectional knowledge.

Partial realization of the Absolute Truth as impersonal Brahman denies the complete opulences of the Lord. This is a hazardous understanding of the Absolute Truth. Unless one accepts all the features of the Absolute Truth — namely impersonal Brahman, localized Paramātmā and ultimately the Supreme Personality of Godhead — one's knowledge is imperfect. Śrīpāda Rāmānujācārya, in his Vedārtha-sańgraha, says, jñānena dharmena svarūpam api nirūpitam, na tu jñāna-mātram brahmeti katham idam avagamyate. He thus indicates that the real identity of the Absolute Truth must be understood in terms of both His knowledge and His characteristics. Simply to understand the Absolute Truth to be full of knowledge is not sufficient. In the Vedic literature (Mundaka Up. 1.1.9) we find the statement yah sarva-jñah sarva-vit, which means that the Absolute Truth knows everything perfectly, but we also learn from the Vedic description parāsya śaktir vividhaiva śrūyate that not only does He know everything, but He also acts accordingly by utilizing His different energies. Thus to understand that Brahman, the Supreme, is conscious is not sufficient. One must know how He consciously acts through His different energies. Māyāvāda philosophy simply informs us of the consciousness of the Absolute Truth but does not give us information of how He acts with His consciousness. That is the defect of that philosophy.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 141

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.141

bhagavān-prāpti-hetu ye kari upāya

śravanādi bhakti — krishna-prāptira sahāya

SYNONYMS

bhagavān — the Supreme Personality of Godhead; prāpti-hetu — the means by which He can be approached; ye — what; kari — I do; upāya — means; śravana-ādi — devotional service, beginning with hearing; bhakti — devotional service; krishna — the Supreme Lord; prāptira — to approach Him; sahāya — means.

TRANSLATION

"It is only by devotional service, beginning with hearing, that one can approach the Supreme Personality of Godhead. That is the only means to approach Him.

PURPORT

Māyāvādī philosophers are satisfied simply to understand Brahman to be the sum total of knowledge, but Vaishnava philosophers not only know in detail about the Supreme Personality of Godhead but also know how to approach Him directly. The method for this is described by Śrī Caitanya Mahāprabhu as nine kinds of devotional service, beginning with hearing:

śravanam kīrtanam vishnoh smaranam pāda-sevanam

arcanam vandanam dāsyam sakhyam ātma-nivedanam

(Bhāg. 7.5.23)

The nine kinds of devotional service are hearing about Krishna, chanting about Him, remembering Him, offering service to His lotus feet, offering Him worship in the temple, offering prayers to Him, working as His servant, making friendship with Him and unreservedly surrendering to Him. One can directly approach the Supreme Personality of Godhead simply by executing these nine kinds of devotional service, of which hearing about the Lord is the most important (śravanādi). Śrī Caitanya Mahāprabhu has very favorably stressed the importance of this process of hearing. According to His method, if people are simply given a chance to hear about Krishna, certainly they will gradually develop their dormant awareness, or love of Godhead. Śravanādi-śuddha-citte karaye udaya (Cc. Madhya 22.107). Love of God is dormant in everyone, and if one is given a chance to hear about the Lord, certainly that love develops. Our Krishna consciousness movement acts on this principle. We simply give people the chance to hear about the Supreme Personality of Godhead and give them prasādam to eat, and the actual result is that all over the world people are responding to this process and becoming pure devotees of Lord Krishna. We have opened hundreds of centers all over the world just to give people in general a chance to hear about Krishna and accept Krishna's prasādam. These two processes can be accepted by anyone, even a child. It doesn't matter whether one is poor or rich, learned or foolish, black or white, old or still a child — anyone who simply hears about the Supreme Personality of Godhead and takes prasādam is certainly elevated to the transcendental position of devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 142

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.142

sei sarva-vedera 'abhidheya' nāma

sādhana-bhakti haite haya premera udgama

SYNONYMS

sei sarva-vedera — that is the essence of all Vedic literature; abhidheya nāma — the process called abhidheya, or devotional activities; sādhana-bhakti — another name of this process, "devotional service in practice"; haite — from this; haya — there is; premera — of love of Godhead; udgama — awakening.

TRANSLATION

"By practicing this regulated devotional service under the direction of the spiritual master, certainly one awakens his dormant love of Godhead. This process is called abhidheya.

PURPORT

By the practice of devotional service, beginning with hearing and chanting, the impure heart of a conditioned soul is purified, and thus he can understand his eternal relationship with the Supreme personality of Godhead. That eternal relationship is described by Śrī Caitanya Mahāprabhu: jīvera 'svarūpa' haya krishnera 'nitya-dāsa.' [Cc. Madhya 20.108]. "The living entity is an eternal servitor of the Supreme Personality of Godhead." When one is convinced about this relationship, which is called sambandha, he then acts accordingly. That is called abhidheya. The next step is prayojana-siddhi, or fulfillment of the ultimate goal of one's life. If one can understand his relationship with the Supreme Personality of Godhead and act accordingly, automatically his mission in life is fulfilled. The Māyāvādī philosophers miss even the first stage in self-realization because they have no conception of God's being personal. He is the master of all, and He is the only person who can accept the service of all living entities, but since this knowledge is lacking in Māyāvāda philosophy, Māyāvādīs do not have knowledge even of their relationship with God. They wrongly think that everyone is God or that everyone is equal to God. Therefore, since the real position of the living entity is not clear to them, how can they advance further? Although they are very much puffed up at being liberated, Māyāvādī philosophers very shortly fall down again to material activities due to their neglecting the lotus feet of the Lord. That is called patanty adhah:

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

(Bhāg. 10.2.32)

Here it is said that persons who think themselves liberated but do not execute devotional service, not knowing their relationship with the Lord, are certainly misled. One must know his relationship with the Lord and act accordingly. Then the fulfillment of his life's mission will be possible.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 143

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.143

krishnera carane haya yadi anurāga

krishna vinu anyatra tāra nāhi rahe rāga

SYNONYMS

krishnera — of Krishna; carane — at the lotus feet; haya — becomes; yadi — if; anurāga — attachment; krishna — the Supreme Personality of Godhead; vinu — without; anyatra — anywhere else; tāra — his; nāhi — there does not; rahe — remain; rāga — attachment.

TRANSLATION

"If one develops his love of Godhead and becomes attached to the lotus feet of Krishna, gradually he loses his attachment to everything else.

PURPORT

This is a test of advancement in devotional service. As stated in Śrīmad-Bhāgavatam (11.2.42), bhaktir pareśānubhavo viraktir anyatra ca: in bhakti, a devotee's only attachment is Krishna; he no longer wants to maintain his attachments to many other things. Although Māyāvādī philosophers are supposed to be very much advanced on the path of liberation, we see that after some time they descend to politics and philanthropic activities. Many big sannyāsīs who were supposedly liberated and very advanced have come down again to materialistic activities, although they left this world as mithyā (false). When a devotee develops in devotional service, however, he no longer has attachments to such philanthropic activities. He is simply inspired to serve the Lord, and he engages his entire life in such service. This is the difference between Vaishnava and Māyāvādī philosophers. Devotional service, therefore, is practical, whereas Māyāvāda philosophy is merely mental speculation.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 144

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.144

pañcama purushārtha sei prema-mahādhana

krishnera mādhurya-rasa karāya āsvādana

SYNONYMS

pañcama — fifth; purusha-artha — goal of life; sei — that; prema — love of God; mahā-dhana — foremost wealth; krishnera — of Lord Krishna; mādhurya — conjugal love; rasa — mellow; karāya — causes; āsvādana — taste.

TRANSLATION

"Love of Godhead is so exalted that it is considered to be the fifth goal of human life. By awakening one's love of Godhead, one can attain the platform of conjugal love, tasting it even during the present span of life.

PURPORT

The Māyāvādī philosophers consider the highest goal of perfection to be liberation (mukti), which is the fourth perfectional platform. Generally people are aware of four principal goals of life — religiosity (dharma), economic development (artha), sense gratification (kāma) and ultimately liberation (moksha) — but devotional service is situated on the platform above liberation. In other words, when one is actually liberated (mukta) he can understand the meaning of love of Godhead (krishna-prema). While teaching Rūpa Gosvāmī, Śrī Caitanya Mahāprabhu stated, koti-mukta-madhye 'durlabha' eka krishna-bhakta: "Out of millions of liberated persons, one may become a devotee of Lord Krishna."

The most elevated Māyāvādī philosopher can rise to the platform of liberation, but krishna-bhakti, devotional service to Krishna, is transcendental to such liberation. Śrīla Vyāsadeva explains this fact in Śrīmad-Bhāgavatam (1.1.2):

dharmah projjhita-kaitavo 'tra paramo nirmatsarānām satām

vedyam vāstavam atra vastu śiva-dam tāpa-trayonmūlanam

"Completely rejecting all religions which are materially motivated, the Bhāgavata Purāna propounds the highest truth, which is understandable by those devotees who are pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries." Śrīmad-Bhāgavatam, the explanation of the Vedānta-sūtra, is meant for paramo nirmatsarānām, those who are completely aloof from jealousy. Māyāvādī philosophers are jealous of the existence of the Personality of Godhead. Therefore the Vedānta-sūtra is not actually meant for them. They unnecessarily poke their noses into the Vedanta-sūtra, but they have no ability to understand it because, as the author of the Vedānta-sūtra writes in his commentary, Śrīmad-Bhāgavatam, it is meant for those who are pure in heart (paramo nirmatsarānām). If one is envious of Krishna, how can he understand the Vedānta-sūtra or Śrīmad-Bhāgavatam? The Māyāvādīs' primary occupation is to offend the Supreme Personality of Godhead, Krishna. For example, although Krishna demands our surrender in the Bhagavad-gītā, the greatest scholar and so-called philosopher in modern India has protested that it is "not to Krishna" that we have to surrender. Therefore, he is envious. Since Māyāvādīs of all different descriptions are envious of Krishna, they have no scope for understanding the meaning of the Vedānta-sūtra. Even if they were on the liberated platform, as they falsely claim, love of Krishna is beyond the state of liberation — a fact stated by Śrī Caitanya Mahāprabhu and repeated here by Krishnadāsa Kavirāja Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 145

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.145

premā haite krishna haya nija bhakta-vaśa

premā haite pāya krishnera sevā-sukha-rasa

SYNONYMS

premā — love of Krishna; haite — from; krishna — the Supreme Personality of Godhead; haya — becomes; nija — His own; bhakta-vaśa — submissive to devotees; premā — love of God; haite — from; pāya — he gets; krishnera — of Lord Krishna; sevā-sukha-rasa — the mellow of devotional service.

TRANSLATION

"The Supreme Lord, who is greater than the greatest, becomes submissive to even a very insignificant devotee because of his devotional service. It is the beautiful and exalted nature of devotional service that the infinite Lord becomes submissive to the infinitesimal living entity because of it. In reciprocal devotional activities with the Lord, the devotee actually enjoys the transcendental mellow of devotional service.

PURPORT

Becoming one with the Supreme Personality of Godhead is not very important for a devotee. Muktih svayam mukulitāñjali sevate 'smān (Krishna-karnāmrita 107). Speaking from his actual experience, Śrīla Bilvamańgala Thākura says that if one develops love of Godhead, mukti (liberation) becomes subservient and unimportant to him. Mukti stands before the devotee and is prepared to render all kinds of services. The Māyāvādī philosophers' standard of mukti is very insignificant for a devotee, for by devotional service even the Supreme Personality of Godhead becomes subordinate to him. An actual example is that the Supreme Lord Krishna became the chariot driver of Arjuna, and when Arjuna asked Him to draw his chariot between the two armies (senayor ubhayor madhye ratham sthāpaya me 'cyuta), Krishna executed his order. Such is the relationship between the Supreme Lord and a devotee that although the Lord is greater than the greatest, He is prepared to render service to the insignificant devotee by dint of his sincere and unalloyed devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 146

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.146

sambandha, abhidheya, prayojana nāma

ei tina artha sarva-sūtre paryavasāna

SYNONYMS

sambandha — relationship; abhidheya — functional duties; prayojana — the goal of life; nāma — name; ei — there; tina — three; artha — purport; sarva — all; sūtre — in the aphorisms of the Vedānta; paryavasāna — culmination.

TRANSLATION

"One's relationship with the Supreme Personality of Godhead, activities in terms of that relationship, and the ultimate goal of life [to develop love of God] — these three subjects are explained in every aphorism of the Vedānta-sūtra, for they form the culmination of the entire Vedānta philosophy."

PURPORT

In Śrīmad-Bhāgavatam (5.5.5) it is said:

parābhavas tāvad abodha-jāto

yāvan na jijñāsata ātma-tattvam

"A human being is defeated in all his activities as long as he does not know the goal of life, which can be understood when one is inquisitive about Brahman." It is such inquiry that begins the Vedānta-sūtra: athāto brahma jijñāsā. A human being should be inquisitive to know who he is, what the universe is, what God is, and what the relationship is between himself, God and the material world. Such questions cannot be asked by cats and dogs, but they must arise in the heart of a real human being. Knowledge of these four items — namely oneself, the universe, God, and their internal relationship — is called sambandha-jñāna, or the knowledge of one's relationship. When one's relationship with the Supreme Lord is established, the next program is to act in that relationship. This is called abhidheya, or activity in relationship with the Lord. After executing such prescribed duties, when one attains the highest goal of life, love of Godhead, he achieves prayojana-siddhi, or the fulfillment of his human mission. In the Brahma-sūtra, or Vedānta-sūtra, these subjects are very carefully explained. Therefore one who does not understand the Vedānta-sūtra in terms of these principles is simply wasting his time. This is the version of Śrīmad-Bhāgavatam (1.2.8):

dharmah sv-anushthitah pumsām vishvaksena-kathāsu yah

notpādayed yadi ratim śrama eva hi kevalam

One may be a very learned scholar and execute his prescribed duty very nicely, but if he does not ultimately become inquisitive about the Supreme Personality of Godhead and is indifferent to śravanam kīrtanam (hearing and chanting), all that he has done is but a waste of time. Māyāvādī philosophers, who do not understand the relationship between themselves, the cosmic manifestation and the Supreme Personality of Godhead, are simply wasting their time, and their philosophical speculation has no value.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 147

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.147

ei-mata sarva-sūtrera vyākhyāna śuniyā

sakala sannyāsī kahe vinaya kariyā

SYNONYMS

ei-mata — in this way; sarva-sūtrera — of all the aphorisms of the Vedānta-sūtra; vyākhyāna — explanation; śuniyā — by hearing; sakala — all; sannyāsī — the groups of Māyāvādī sannyāsīs; kahe — said; vinaya — humbly; kariyā — doing so.

TRANSLATION

When all the Māyāvādī sannyāsīs thus heard the explanation of Caitanya Mahāprabhu on the basis of sambandha, abhidheya and prayojana, they spoke very humbly.

PURPORT

Everyone who actually desires to understand the Vedānta philosophy must certainly accept the explanation of Lord Caitanya Mahāprabhu and the Vaishnava ācāryas who have also commented on the Vedānta-sūtra according to the principles of bhakti-yoga. After hearing the explanation of the Vedānta-sūtra from Śrī Caitanya Mahāprabhu, all the sannyāsīs, headed by Prakāśānanda Sarasvatī, became very humble and obedient to the Lord, and they spoke as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 148

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.148

vedamaya-mūrti tumi, — sākshāt nārāyana

kshama aparādha, — pūrve ye kailuń nindana

SYNONYMS

veda-maya — transformation of the Vedic knowledge; mūrti — form; tumi — You; sākshāt — directly; nārāyana — the Supreme Personality of Godhead; kshama — excuse; aparādha — offense; pūrve — before; ye — that; kailuń — we have done; nindana — criticism.

TRANSLATION

"Dear Sir, You are Vedic knowledge personified and are directly Nārāyana Himself. Kindly excuse us for the offenses we previously committed by criticizing You."

PURPORT

The complete path of bhakti-yoga is based upon the process of becoming humble and submissive. By the grace of Lord Caitanya Mahāprabhu, all the Māyāvādī sannyāsīs were very humble and submissive after hearing His explanation of the Vedānta-sūtra, and they begged to be pardoned for the offenses they had committed by criticizing the Lord for simply chanting and dancing and not taking part in the study of the Vedānta-sūtra. We are propagating the Krishna consciousness movement simply by following in the footsteps of Lord Caitanya Mahāprabhu. We may not be very well versed in the Vedānta-sūtra aphorisms and may not understand their meaning, but we follow in the footsteps of the ācāryas, and because of our strictly and obediently following in the footsteps of Lord Caitanya Mahāprabhu, it is to be understood that we know everything regarding the Vedānta-sūtra.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 149

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.149

sei haite sannyāsīra phiri gela mana

'krishna' 'krishna' nāma sadā karaye grahana

SYNONYMS

sei haite — from that time; sannyāsīra — all the Māyāvādī sannyāsīs; phiri — turn; gela — became; mana — mind; krishna krishna — the holy name of the Supreme Personality of Godhead, Krishna; nāma — name; sadā — always; karaye — do; grahana — accept.

TRANSLATION

From that moment when the Māyāvādī sannyāsīs heard the explanation of the Vedānta-sūtra from the Lord, their minds changed, and on the instruction of Caitanya Mahāprabhu, they too chanted "Krishna! Krishna!" always.

PURPORT

In this connection it may be mentioned that sometimes the sahajiyā class of devotees opine that Prakāśānanda Sarasvatī and Prabodhānanda Sarasvatī are the same man. Prabodhānanda Sarasvatī was a great Vaishnava devotee of Lord Caitanya Mahāprabhu, but Prakāśānanda Sarasvatī, the head of the Māyāvādī sannyāsīs in Benares, was a different person. Prabodhānanda Sarasvatī belonged to the Rāmānuja-sampradāya, whereas Prakāśānanda Sarasvatī belonged to the Śańkarācārya-sampradāya. Prabodhānanda Sarasvatī wrote a number of books, among which are the Caitanya-candrāmrita, Rādhā-rasa-sudhā-nidhi, Sańgīta-mādhava, Vrindāvana-śataka and Navadvīpa-śataka. While traveling in southern India, Caitanya Mahāprabhu met Prabodhānanda Sarasvatī, who had two brothers, Veńkata Bhatta and Tirumalaya Bhatta, who were Vaishnavas of the Rāmānuja-sampradāya. Gopāla Bhatta Gosvāmī was the nephew of Prabodhānanda Sarasvatī. From historical records it is found that Śrī Caitanya Mahāprabhu traveled in South India in the year 1433 Śakābda (A.D. 1511) during the Cāturmāsya period, and it was at that time that He met Prabodhānanda, who belonged to the Rāmānuja-sampradāya. How then could the same person meet Him as a member of the Śańkara-sampradāya in 1435 Śakābda, two years later? It is to be concluded that the guess of the sahajiyā-sampradāya that Prabodhānanda Sarasvatī and Prakāśānanda Sarasvatī were the same man is a mistaken idea.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 15

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.15

ei tina tattva, — 'sarvārādhya' kari māni

caturtha ye bhakta-tattva, — 'ārādhaka' jāni

SYNONYMS

ei tina tattva — all three of these truths; sarva-ārādhya — worshipable by all living entities; kari māni — accepting such; caturtha — fourth; ye — who is; bhakta-tattva — in the category of devotees; ārādhaka — worshiper; jāni — I understand.

TRANSLATION

The three predominators [Caitanya Mahāprabhu, Nityānanda Prabhu and Advaita Prabhu] are worshipable by all living entities, and the fourth principle [Śrī Gadādhara Prabhu] is to be understood as Their worshiper.

PURPORT

In his Anubhāshya, Śrī Bhaktisiddhānta Sarasvatī Thākura, describing the truth about the Pañca-tattva, explains that we should understand that Lord Śrī Caitanya Mahāprabhu is the supreme predominator and that Nityānanda Prabhu and Advaita Prabhu are His subordinates but are also predominators. Lord Śrī Caitanya Mahāprabhu is the Supreme Lord, and Nityānanda Prabhu and Advaita Prabhu are manifestations of the Supreme Lord. All of Them are vishnu-tattva, the Supreme, and are therefore worshipable by the living entities. Although the other two tattvas within the category of Pañca-tattva — namely, śakti-tattva and jīva-tattva, represented by Gadādhara and Śrīvāsa — are worshipers of the Supreme Lord, they are in the same category because they eternally engage in the transcendental loving service of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 150

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.150

ei-mate tāń-sabāra kshami' aparādha

sabākāre krishna-nāma karilā prasāda

SYNONYMS

ei-mate — in this way; tāń-sabāra — of all the sannyāsīs; kshami' — excusing; aparādha — offense; sabākāre — all of them; krishna-nāma — the holy name of Krishna; karilā — gave; prasāda — as mercy.

TRANSLATION

Thus Lord Caitanya excused all the offenses of the Māyāvādī sannyāsīs and very mercifully blessed them with krishna-nāma.

PURPORT

Śrī Caitanya Mahāprabhu is the mercy incarnation of the Supreme Personality of Godhead. He is addressed by Śrīla Rūpa Gosvāmī as mahā-vadānyāvatāra, or the most magnanimous incarnation. Śrīla Rūpa Gosvāmī also says, karunayāvatīrnah kalau: it is only by His mercy that He has descended in this Age of Kali. Here this is exemplified. Śrī Caitanya Mahāprabhu did not like to see Māyāvādī sannyāsīs because He thought of them as offenders to the lotus feet of Krishna, but here He excuses them (tāń-sabāra kshami' aparādha). This is an example in preaching. Āpani ācari' bhakti śikhāimu sabāre. Śrī Caitanya Mahāprabhu teaches us that those whom preachers meet are almost all offenders who are opposed to Krishna consciousness, but it is a preacher's duty to convince them of the Krishna consciousness movement and then induce them to chant the Hare Krishna mahā-mantra. Our propagation of the sańkīrtana movement is continuing, despite many opponents, and people are taking up this chanting process even in remote parts of the world like Africa. By inducing the offenders to chant the Hare Krishna mantra, Lord Caitanya Mahāprabhu exemplified the success of the Krishna consciousness movement. We should follow very respectfully in the footsteps of Lord Caitanya, and there is no doubt that we shall be successful in our attempts.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 151

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.151

tabe saba sannyāsī mahāprabhuke laiyā

bhikshā karilena sabhe, madhye vasāiyā

SYNONYMS

tabe — after this; saba — all; sannyāsī — the Māyāvādī sannyāsīs; mahāprabhuke — Caitanya Mahāprabhu; laiyā — taking Him; bhikshā karilena — took prasādam, or took lunch; sabhe — all together; madhye — in the middle; vasāiyā — seating Him.

TRANSLATION

After this, all the sannyāsīs took the Lord into their midst, and thus they all took their meal together.

PURPORT

Previously Śrī Caitanya Mahāprabhu had neither mixed nor talked with the Māyāvādī sannyāsīs, but now He took lunch with them. It is to be concluded that when Lord Caitanya induced them to chant Hare Krishna and excused them for their offenses, they were purified, and therefore there was no objection to taking lunch, or bhagavat-prasādam, with them, although Śrī Caitanya Mahāprabhu knew that the food was not offered to the Deity. Māyāvādī sannyāsīs do not worship the Deity, or if they do so they generally worship the deity of Lord Śiva or the pañcopāsanā (Lord Vishnu, Lord Śiva, Durgā-devī, Ganeśa and Sūrya). Here we do not find any mention of the demigods or Vishnu, and yet Caitanya Mahāprabhu accepted food in the midst of the sannyāsīs on the basis that they had chanted the Hare Krishna mahā-mantra and that He had excused their offenses.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 152

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.152

bhikshā kari' mahāprabhu āilā vāsāghara

hena citra-līlā kare gaurāńga-sundara

SYNONYMS

bhikshā — accepting food from others; kari' — accepting; mahāprabhu — Lord Caitanya; āilā — returned; vāsāghara — to His residence; hena — thus; citra-līlā — wonderful pastimes; kare — does; gaurāńga — Lord Śrī Caitanya Mahāprabhu; sundara — very beautiful.

TRANSLATION

After taking lunch among the Māyāvādī sannyāsīs, Śrī Caitanya Mahāprabhu, who is known as Gaurasundara, returned to His residence. Thus the Lord performs His wonderful pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 153

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.153

candraśekhara, tapana miśra, āra sanātana

śuni' dekhi' ānandita sabākāra mana

SYNONYMS

candraśekhara — Candraśekhara; tapana miśra — Tapana Miśra; āra — and; sanātana — Sanātana; śuni' — hearing; dekhi' — seeing; ānandita — very pleased; sabākāra — all of them; mana — minds.

TRANSLATION

Hearing the arguments of Śrī Caitanya Mahāprabhu and seeing His victory, Candraśekhara, Tapana Miśra and Sanātana Gosvāmī were all extremely pleased.

PURPORT

Here is an example of how a sannyāsī should preach. When Śrī Caitanya Mahāprabhu went to Vārānasī, He went there alone, not with a big party. Locally, however, He made friendships with Candraśekhara and Tapana Miśra, and Sanātana Gosvāmī also came to see Him. Therefore, although He did not have many friends there, due to His sound preaching and His victory in arguing with the local sannyāsīs on the Vedānta philosophy, He became greatly famous in that part of the country, as explained in the next verse.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 154

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.154

prabhuke dekhite āise sakala sannyāsī

prabhura praśamsā kare saba vārānasī

SYNONYMS

prabhuke — unto Lord Caitanya Mahāprabhu; dekhite — to see; āise — they came; sakala — all; sannyāsī — the Māyāvādī sannyāsīs; prabhura — of Lord Caitanya Mahāprabhu; praśamsā — praise; kare — they do; saba — all; vārānasī — the city of Vārānasī.

TRANSLATION

Many Māyāvādī sannyāsīs of Vārānasī came to see the Lord after this incident, and the entire city praised Him.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 155

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.155

vārānasī-purī āilā śrī-krishna-caitanya

purī-saha sarva-loka haila mahā-dhanya

SYNONYMS

vārānasī — of the name Vārānasī; purī — city; āilā — came; śrī-krishna-caitanya — Lord Śrī Caitanya Mahāprabhu; purī — city; saha — with; sarva-loka — all the people; haila — became; mahā-dhanya — thankful.

TRANSLATION

Śrī Caitanya Mahāprabhu visited the city of Vārānasī, and all of its people were very thankful.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 156

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.156

laksha laksha loka āise prabhuke dekhite

mahā-bhida haila dvāre, nāre praveśite

SYNONYMS

laksha laksha — hundreds of thousands; loka — people; āise — came; prabhuke — unto the Lord; dekhite — to see; mahā-bhida — a great crowd; haila — there happened; dvāre — at the door; nāre — may not; praveśite — to enter.

TRANSLATION

The crowd at the door of His residence was so great that it numbered hundreds of thousands.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 157

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.157

prabhu yabe yā'na viśveśvara-daraśane

laksha laksha loka āsi' mile sei sthāne

SYNONYMS

prabhu — Lord Caitanya Mahāprabhu; yabe — when; yā'na — goes; viśveśvara — the deity of Vārānasī; daraśane — to visit; laksha laksha — hundreds of thousands; loka — people; āsi' — come; mile — meet; sei — that; sthāne — on the place.

TRANSLATION

When the Lord went to visit the temple of Viśveśvara, hundreds of thousands of people assembled to see Him.

PURPORT

The important point in this verse is that Śrī Caitanya Mahāprabhu regularly visited the temple of Viśveśvara (Lord Śiva) at Vārānasī. Vaishnavas generally do not visit a demigod's temple, but here we see that Śrī Caitanya Mahāprabhu regularly visited the temple of Viśveśvara, who was the predominating deity of Vārānasī. Generally Māyāvādī sannyāsīs and worshipers of Lord Śiva live in Vārānasī, but how is it that Caitanya Mahāprabhu, who took the part of a Vaishnava sannyāsī, also visited the Viśveśvara temple? The answer is that a Vaishnava does not behave impudently toward the demigods. A Vaishnava gives proper respect to all, although he never accepts a demigod to be as good as the Supreme Personality of Godhead.

In the Brahma-samhitā there are mantras offering obeisances to Lord Śiva, Lord Brahmā, the sun-god and Lord Ganeśa, as well as Lord Vishnu, all of whom are worshiped by the impersonalists as pañcopāsanā. In their temples impersonalists install deities of Lord Vishnu, Lord Śiva, the sun-god, goddess Durgā and sometimes Lord Brahmā also, and this system is continuing at present in India under the guise of the Hindu religion. Vaishnavas can also worship all these demigods, but only on the principles of the Brahma-samhitā, which is recommended by Śrī Caitanya Mahāprabhu. We may note in this connection the mantras for worshiping Lord Śiva, Lord Brahmā, goddess Durgā, the sun-god and Ganeśa, as described in the Brahma-samhitā.

srishti-sthiti-pralaya-sādhana-śaktir ekā

chāyeva yasya bhuvanāni bibharti durgā

icchānurūpam api yasya ca ceshtate sā

govindam ādi-purusham tam aham bhajāmi

"The external potency, māyā, who is of the nature of the shadow of the cit [spiritual] potency, is worshiped by all people as Durgā, the creating, preserving and destroying agency of this mundane world. I adore the primeval Lord, Govinda, in accordance with whose will Durgā conducts herself." (Bs. 5.44)

kshīram yathā dadhi vikāra-viśesha-yogāt

sañjāyate na hi tatah prithag asti hetoh

yah śambhutām api tathā samupaiti kāryād

govindam ādi-purusham tam aham bhajāmi

"Milk is transformed into curd by the actions of acids, yet the effect, curd, is neither the same as nor different from its cause, viz., milk. I adore the primeval Lord, Govinda, of whom the state of Śambhu is a similar transformation for the performance of the work of destruction." (Bs. 5.45)

bhāsvān yathāśma-śakaleshu nijeshu tejah

svīyam kiyat prakatayaty api tadvad atra

brahmā ya esha jagad-anda-vidhāna-kartā

govindam ādi-purusham tam aham bhajāmi

"I adore the primeval Lord, Govinda, from whom the separated subjective portion Brahmā receives his power for the regulation of the mundane world, just as the sun manifests a portion of his own light in all the effulgent gems that bear such names as sūrya-kānta." (Bs. 5.49)

yat-pāda-pallava-yugam vinidhāya kumbha-

dvandve pranāma-samaye sa ganādhirājah

vighnān vihantum alam asya jagat-trayasya

govindam ādi-purusham tam aham bhajāmi

"I worship the primeval Lord, Govinda. Ganeśa always holds His lotus feet upon the pair of tumuli protruding from his elephant head in order to obtain power for his function of destroying all obstacles on the path of progress in the three worlds." (Bs. 5.50)

yac cakshur esha savitā sakala-grahānām

rājā samasta-sura-mūrtir aśesha-tejāh

yasyājñayā bhramati sambhrita-kāla-cakro

govindam ādi-purusham tam aham bhajāmi

"The sun, full of infinite effulgence, who is the king of all the planets and the image of the good soul, is like the eye of this world. I adore the primeval Lord, Govinda, in pursuance of whose order the sun performs his journey, mounting the wheel of time." (Bs. 5.52)

All the demigods are servants of Krishna; they are not equal with Krishna. Therefore even if one goes to a temple of the pañcopāsanā, as mentioned above, one should not accept the deities as they are accepted by the impersonalists. All of them are to be accepted as personal demigods, but they all serve the order of the Supreme Personality of Godhead. Śańkarācārya, for example, is understood to be an incarnation of Lord Śiva, as described in the Padma Purāna. He propagated the Māyāvāda philosophy under the order of the Supreme Lord. We have already discussed this point in text 114 of this chapter: tāńra dosha nāhi, teńho ājñā-kārī dāsa. "Śańkarācārya is not at fault, for he has thus covered the real purpose of the Vedas under the order of the Supreme Personality of Godhead." Although Lord Śiva, in the form of a brāhmana (Śańkarācārya), preached the false philosophy of Māyāvāda, Śrī Caitanya Mahāprabhu nevertheless said that since he did it on the order of the Supreme Personality of Godhead, there was no fault on his part (tāńra dosha nāhi).

We must offer proper respects to all the demigods. If one can offer respects even to an ant, why not to the demigods? One must always know, however, that no demigod is equal to or above the Supreme Lord. Ekale īśvara krishna, āra saba bhritya: "Only Krishna is the Supreme Personality of Godhead, and all others, including the demigods such as Lord Śiva, Lord Brahmā, goddess Durgā and Ganeśa, are His servants." Everyone serves the purpose of the Supreme Godhead, and what to speak of such small and insignificant living entities as ourselves? We are surely eternal servants of the Lord. The Māyāvāda philosophy maintains that the demigods, the living entities and the Supreme Personality of Godhead are all equal. It is therefore a most foolish misrepresentation of Vedic knowledge.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 158

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.158

snāna karite yabe yā'na gańgā-tīre

tāhāñi sakala loka haya mahā-bhide

SYNONYMS

snāna — bath; karite — taking; yabe — when; yā'na — goes; gańgā — Ganges; tīre — bank; tāhāñi — then and there; sakala — all; loka — people; haya — assembled; mahā-bhide — in great crowds.

TRANSLATION

Whenever Lord Caitanya went to the banks of the Ganges to take His bath, big crowds of many hundreds of thousands of people assembled there.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 159

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.159

bāhu tuli' prabhu bale, — bala hari hari

hari-dhvani kare loka svarga-martya bhari'

SYNONYMS

bāhu tuli' — raising the arms; prabhu — Lord Śrī Caitanya Mahāprabhu; bale — speaks; bala — all of you chant; hari hari — the holy name of Lord Krishna (Hari); hari-dhvani — the sound vibration of Hari; kare — does; loka — all people; svarga-martya — in heaven, the sky and the land; bhari' — completely filling.

TRANSLATION

Whenever the crowds were too great, Śrī Caitanya Mahāprabhu stood up, raised His hands and chanted, "Hari! Hari!" to which all the people responded, filling both the land and sky with the vibration.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 16

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.16

śrīvāsādi yata koti koti bhakta-gana

'śuddha-bhakta'-tattva-madhye tāń-sabāra ganana

SYNONYMS

śrīvāsa-ādi — devotees headed by Śrīvāsa Thākura; yata — all others; koti koti — innumerable; bhakta-gana — devotees; śuddha-bhakta — pure devotees; tattva-madhye — in the truth; tāń-sabāra — all of them; ganana — counted.

TRANSLATION

There are innumerable pure devotees of the Lord, headed by Śrīvāsa Thākura, who are known as unalloyed devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 160

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.160

loka nistāriyā prabhura calite haila mana

vrindāvane pāthāilā śrī-sanātana

SYNONYMS

loka — people; nistāriyā — delivering; prabhura — of the Lord; calite — to leave; haila — became; mana — mind; vrindāvane — toward Vrindāvana; pāthāilā — sent; śrī-sanātana — Sanātana Gosvāmī.

TRANSLATION

After thus delivering the people in general, the Lord desired to leave Vārānasī. After instructing Śrī Sanātana Gosvāmī, He sent him toward Vrindāvana.

PURPORT

The actual purpose of Lord Caitanya's stay at Vārānasī after coming back from Vrindāvana was to meet Sanātana Gosvāmī and teach him. Sanātana Gosvāmī met Śrī Caitanya Mahāprabhu after the Lord's return to Vārānasī, where the Lord taught him for two months about the intricacies of Vaishnava philosophy and Vaishnava activities. After completely instructing him, He sent him to Vrindāvana to execute His orders. When Sanātana Gosvāmī went to Vrindāvana, there were no temples. The city was lying vacant like an open field. Sanātana Gosvāmī sat down on the bank of the Yamunā, and after some time he gradually constructed the first temple; then other temples were constructed, and now the city is full of temples, numbering about five thousand.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 161

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.161

rātri-divase lokera śuni' kolāhala

vārānasī chādi' prabhu āilā nīlācala

SYNONYMS

rātri — night; divase — day; lokera — of the people in general; śuni — hearing; kolāhala — tumult; vārānasī — the city of Benares; chādi' — leaving; prabhu — the Lord; āilā — returned; nīlācala — to Purī.

TRANSLATION

Because the city of Vārānasī was always full of tumultuous crowds, Śrī Caitanya Mahāprabhu, after sending Sanātana to Vrindāvana, returned to Jagannātha Purī.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 162

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.162

ei līlā kahiba āge vistāra kariyā

sańkshepe kahilāń ihāń prasańga pāiyā

SYNONYMS

ei — these; līlā — pastimes; kahiba — I shall speak; āge — later on; vistāra — vivid description; kariyā — making; sańkshepe — in short; kahilāń — I have spoken; ihāń — in this place; prasańga — topics; pāiyā — taking advantage of.

TRANSLATION

I have here given a brief account of these pastimes of Lord Caitanya, but later I shall describe them in an extensive way.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 163

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.163

ei pañca-tattva-rūpe śrī-krishna-caitanya

krishna-nāma-prema diyā viśva kailā dhanya

SYNONYMS

ei — this; pañca-tattva-rūpe — the Lord in His five forms; śrī-krishna-caitanya — Lord Śrī Caitanya Mahāprabhu; krishna-nāma — the holy name of Lord Krishna; prema — love of Krishna; diyā — delivering; viśva — the whole world; kailā — made; dhanya — thankful.

TRANSLATION

Śrī Krishna Caitanya Mahāprabhu and His associates of the Pañca-tattva distributed the holy name of the Lord to invoke love of Godhead throughout the universe, and thus the entire universe was thankful.

PURPORT

Here it is said that Lord Caitanya made the entire universe thankful to Him for propagating the sańkīrtana movement with His associates. Lord Caitanya Mahāprabhu has already sanctified the entire universe by His presence five hundred years ago, and therefore anyone who attempts to serve Śrī Caitanya Mahāprabhu sincerely by following in His footsteps and following the instructions of the ācāryas will successfully be able to preach the holy names of the Hare Krishna mahā-mantra all over the universe. There are some foolish critics who say that Europeans and Americans cannot be offered sannyāsa, but here we find that Śrī Caitanya Mahāprabhu wanted to preach the sańkīrtana movement all over the universe. For preaching work, sannyāsīs are essential. These critics think that only Indians or Hindus should be offered sannyāsa to preach, but their knowledge is practically nil. Without sannyāsīs, the preaching work will be impeded. Therefore, under the instruction of Lord Caitanya and with the blessings of His associates, there should be no discrimination in this matter, but people in all parts of the world should be trained to preach and given sannyāsa so that the cult of Śrī Caitanya Mahāprabhu's sańkīrtana movement will expand boundlessly. We do not care about the criticism of fools. We shall go on with our work and simply depend on the blessings of Lord Caitanya Mahāprabhu and His associates, the Pañca-tattva.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 164

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.164

mathurāte pāthāila rūpa-sanātana

dui senā-pati kaila bhakti pracārana

SYNONYMS

mathurāte — toward Mathurā; pāthāila — sent; rūpa-sanātana — the two brothers Rūpa Gosvāmī and Sanātana Gosvāmī; dui — both of them; senā-pati — as commanders in chief; kaila — He made them; bhakti — devotional service; pracārana — to broadcast.

TRANSLATION

Lord Caitanya dispatched the two generals Rūpa Gosvāmī and Sanātana Gosvāmī to Vrindāvana to preach the bhakti cult.

PURPORT

When Rūpa Gosvāmī and Sanātana Gosvāmī went to Vrindāvana, there was not a single temple, but by their preaching they were gradually able to construct various temples. Sanātana Gosvāmī constructed the Madana-mohana temple, and Rūpa Gosvāmī constructed the Govindajī temple. Similarly, their nephew Jīva Gosvāmī constructed the Rādhā-Dāmodara temple, Śrī Gopāla Bhatta Gosvāmī constructed the Rādhā-ramana temple, Śrī Lokanātha Gosvāmī constructed the Gokulānanda temple, and Śyāmānanda Gosvāmī constructed the Śyāmasundara temple. In this way, many temples were gradually constructed. For preaching, construction of temples is also necessary. The Gosvāmīs not only engaged in writing books but also constructed temples because both are needed for preaching work. Śrī Caitanya Mahāprabhu wanted the cult of His sańkīrtana movement to spread all over the world. Now that the International Society for Krishna Consciousness has taken up this task of preaching the cult of Lord Caitanya, its members should not only construct temples in every town and village of the globe but also distribute the books that have already been written and further increase the number of books. Both distribution of books and construction of temples must continue side by side in parallel lines.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 165

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.165

nityānanda-gosāñe pāthāilā gauda-deśe

teńho bhakti pracārilā aśesha-viśeshe

SYNONYMS

nityānanda — Lord Nityānanda; gosāñe — the ācārya; pāthāilā — was sent; gauda-deśe — in Bengal; teńho — He; bhakti — devotional cult; pracārilā — preached; aśesha-viśeshe — in a very extensive way.

TRANSLATION

As Rūpa Gosvāmī and Sanātana Gosvāmī were sent toward Mathurā, so Nityānanda Prabhu was sent to Bengal to preach extensively the cult of Caitanya Mahāprabhu.

PURPORT

The name of Lord Nityānanda is very famous in Bengal. Of course, anyone who knows Lord Nityānanda knows Śrī Caitanya Mahāprabhu also, but there are some misguided devotees who stress the importance of Lord Nityānanda more than that of Śrī Caitanya Mahāprabhu. This is not good. Nor should Śrī Caitanya Mahāprabhu be stressed more than Lord Nityānanda. The author of the Caitanya-caritāmrita, Krishnadāsa Kavirāja Gosvāmī, left his home because of his brother's stressing the importance of Śrī Caitanya Mahāprabhu over that of Nityānanda Prabhu. Actually, one should offer respect to the Pañca-tattva without such foolish discrimination, not considering Nityānanda Prabhu to be greater, Caitanya Mahāprabhu to be greater or Advaita Prabhu to be greater. The respect should be offered equally: śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda. All devotees of Lord Caitanya or Nityānanda are worshipable persons.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 166

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.166

āpane dakshina deśa karilā gamana

grāme grāme kailā krishna-nāma pracārana

SYNONYMS

āpane — personally; dakshina deśa — South India; karilā — went; gamana — traveling; grāme grāme — in each and every village; kailā — He did; krishna-nāma — the holy name of Lord Krishna; pracārana — broadcasting.

TRANSLATION

Śrī Caitanya Mahāprabhu personally went to South India, and He broadcast the holy name of Lord Krishna in every village and town.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 167

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.167

setubandha paryanta kailā bhaktira pracāra

krishna-prema diyā kailā sabāra nistāra

SYNONYMS

setubandha — the place where Lord Rāmacandra constructed His bridge; paryanta — up to that place; kailā — did; bhaktira — of the cult of devotional service; pracāra — broadcast; krishna-prema — love of Krishna; diyā — delivering; kailā — did; sabāra — everyone; nistāra — deliverance.

TRANSLATION

Thus the Lord went to the southernmost tip of the Indian peninsula, known as Setubandha [Cape Comorin]. Everywhere He distributed the bhakti cult and love of Krishna, and in this way He delivered everyone.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 168

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.168

ei ta' kahila pañca-tattvera vyākhyāna

ihāra śravane haya caitanya-tattva jñāna

SYNONYMS

ei ta' — this; kahila — described; pañca-tattvera — of the Pañca-tattva; vyākhyāna — explanation; ihāra — of this; śravane — hearing; haya — becomes; caitanya-tattva — the truth of Śrī Caitanya Mahāprabhu; jñāna — knowledge.

TRANSLATION

I have thus explained the truth of the Pañca-tattva. One who hears this explanation increases in knowledge of Śrī Caitanya Mahāprabhu.

PURPORT

The Pañca-tattva is a very important factor in understanding Śrī Caitanya Mahāprabhu. There are sahajiyās who, not knowing the importance of the Pañca-tattva, concoct their own slogans, such as bhaja nitāi gaura, rādhe śyāma, japa hare krishna hare rāma or śrī-krishna-caitanya prabhu-nityānanda hare krishna hare rāma śrī-rādhe govinda. Such chants may be good poetry, but they cannot help us to go forward in devotional service. In such chants there are also many discrepancies, which need not be discussed here. Strictly speaking, when chanting the names of the Pañca-tattva, one should fully offer his obeisances: śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda. By such chanting one is blessed with the competency to chant the Hare Krishna mahā-mantra without offense. When chanting the Hare Krishna mahā-mantra, one should also chant it fully: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. One should not foolishly adopt any of the slogans concocted by imaginative devotees. If one actually wants to derive the effects of chanting, one must strictly follow the great ācāryas. This is confirmed in the Mahābhārata: mahā-jano yena gatah sa panthāh. "The real path of progress is that which is traversed by great ācāryas and authorities."


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 169

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.169

śrī-caitanya, nityānanda, advaita, — tina jana

śrīvāsa-gadādhara-ādi yata bhakta-gana

SYNONYMS

śrī-caitanya, nityānanda, advaita — Śrī Caitanya Mahāprabhu, Nityānanda Prabhu and Advaita Prabhu; tina — these three; jana — personalities; śrīvāsa-gadādhara — Śrīvāsa and Gadādhara; ādi — etc.; yata — all; bhakta-gana — the devotees.

TRANSLATION

While chanting the Pañca-tattva mahā-mantra, one must chant the names of Śrī Caitanya, Nityānanda, Advaita, Gadādhara and Śrīvāsa with their many devotees. This is the process.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 17

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.17

gadādhara-panditādi prabhura 'śakti'-avatāra

'antarańga-bhakta' kari' ganana yāńhāra

SYNONYMS

gadādhara — Gadādhara; pandita — of the learned scholar; ādi — headed by; prabhura — of the Lord; śakti — potency; avatāra — incarnation; antarańga — very confidential; bhakta — devotee; kari' — accepting; ganana — counting; yāńhāra — of whom.

TRANSLATION

The devotees headed by Gadādhara Pandita are to be considered incarnations of the internal potency of the Lord. They are confidential devotees engaged in the service of the Lord.

PURPORT

In connection with verses 16 and 17, Śrī Bhaktisiddhānta Sarasvatī Thākura explains in his Anubhāshya: "There are specific symptoms by which the internal devotees and the unalloyed or pure devotees are to be known. All unalloyed devotees are śakti-tattvas, or potencies of the Lord. Some of them are situated in conjugal love and others in filial affection, fraternity and servitude. Certainly all of them are devotees, but by making a comparative study it is found that the devotees or potencies who are engaged in conjugal love are better situated than the others. Thus devotees who are in a relationship with the Supreme Personality of Godhead in conjugal love are considered to be the most confidential devotees of Lord Śrī Caitanya Mahāprabhu. Those who engage in the service of Lord Nityānanda Prabhu and Lord Advaita Prabhu generally have relationships of parental love, fraternity, servitude and neutrality. When such devotees develop great attachment for Śrī Caitanya Mahāprabhu, they too become situated within the intimate circle of devotees in conjugal love." This gradual development of devotional service is described by Śrī Narottama dāsa Thākura as follows:

gaurāńga balite habe pulaka śarīra

hari hari balite nayane ba'be nīra

āra kabe nitāicāńda karunā karibe

samsāra-vāsanā mora kabe tuccha habe

vishaya chādiyā kabe śuddha habe mana

kabe hāma heraba śrī-vrindāvana

rūpa-raghunātha-pade ha-ibe ākuti

kabe hāma bujhaba śrī-yugala-pirīti

"When will there be eruptions on my body as soon as I chant the name of Lord Caitanya, and when will there be incessant torrents of tears as soon as I chant the holy names Hare Krishna? When will Lord Nityānanda be merciful toward me and free me from all desires for material enjoyment? When will my mind be completely freed from all contamination of desires for material pleasure? Only at that time will it be possible for me to understand Vrindāvana. Only if I become attached to the instructions given by the six Gosvāmīs, headed by Rūpa Gosvāmī and Raghunātha dāsa Gosvāmī, will it be possible for me to understand the conjugal love of Rādhā and Krishna." By attachment to the devotional service of Lord Caitanya Mahāprabhu, one immediately comes to the ecstatic position. When he develops his love for Nityānanda Prabhu he is freed from all attachment to the material world, and at that time he becomes eligible to understand the Lord's pastimes in Vrindāvana. In that condition, when one develops his love for the six Gosvāmīs, he can understand the conjugal love between Rādhā and Krishna. These are the different stages of a pure devotee's promotion to conjugal love in the service of Rādhā and Krishna in an intimate relationship with Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 170

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.170

sabākāra pādapadme koti namaskāra

yaiche taiche kahi kichu caitanya-vihāra

SYNONYMS

sabākāra — all of them; pāda-padme — on the lotus feet; koti — countless; namaskāra — obeisances; yaiche taiche — somehow or other; kahi — I speak; kichu — something; caitanya-vihāra — about the pastimes of Lord Caitanya Mahāprabhu.

TRANSLATION

I again and again offer obeisances unto the Pañca-tattva. Thus I think that I will be able to describe something about the pastimes of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 171

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.171

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

PURPORT

Śrī Caitanya Mahāprabhu wanted to preach the sańkīrtana movement of love of Krishna throughout the entire world, and therefore during His presence He inspired the sańkīrtana movement. Specifically, He sent Rūpa Gosvāmī and Sanātana Gosvāmī to Vrindāvana and Nityānanda to Bengal and personally went to South India. In this way He kindly left the task of preaching His cult in the rest of the world to the International Society for Krishna Consciousness. The members of this Society must always remember that if they stick to the regulative principles and preach sincerely according to the instructions of the ācāryas, surely they will have the profound blessings of Lord Caitanya Mahāprabhu, and their preaching work will be successful everywhere throughout the world.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Seventh Chapter, describing Lord Caitanya in five features.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verses 18-19

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.18-19

yāń-sabā lañā prabhura nitya vihāra

yāń-sabā lañā prabhura kīrtana-pracāra

yāń-sabā lañā karena prema āsvādana

yāń-sabā lañā dāna kare prema-dhana

SYNONYMS

yāń-sabā — all; lañā — taking company; prabhura — of the Lord; nitya — eternal; vihāra — pastime; yāń-sabā — all those who are; lañā — taking company; prabhura — of the Lord; kīrtana — sańkīrtana; pracāra — movement; yāń-sabā — persons with whom; lañā — in accompaniment; karena — He does; prema — love of God; āsvādana — taste; yāń-sabā — those who are; lañā — in accompaniment; dāna kare — gives in charity; prema-dhana — love of Godhead.

TRANSLATION

The internal devotees or potencies are all eternal associates in the pastimes of the Lord. Only with them does the Lord advent to propound the sańkīrtana movement, only with them does the Lord taste the mellow of conjugal love, and only with them does He distribute this love of God to people in general.

PURPORT

Distinguishing between pure devotees and internal or confidential devotees, Śrī Rūpa Gosvāmī, in his book Upadeśāmrita, traces the following gradual process of development. Out of many thousands of karmīs, one is better when he is situated in perfect Vedic knowledge. Out of many such learned scholars and philosophers, one who is actually liberated from material bondage is better, and out of many such persons who are actually liberated, one who is a devotee of the Supreme Personality of Godhead is considered to be the best. Among the many such transcendental lovers of the Supreme Personality of Godhead, the gopīs are the best, and among the gopīs Śrīmatī Rādhikā is the best. Śrīmatī Rādhikā is very dear to Lord Krishna, and similarly Her ponds, namely, Śyāma-kunda and Rādhā-kunda, are also very dear to the Supreme Personality of Godhead.

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments in his Anubhāshya that among the five tattvas, two are energies (śakti-tattva) and the three others are energetic (śaktimān tattva). Unalloyed and internal devotees are both engaged in the favorable culture of Krishna consciousness untinged by philosophical speculation or fruitive activities. They are all understood to be pure devotees, and those among them who simply engage in conjugal love are called mādhurya-bhaktas, or internal devotees. The loving services in parental love, fraternity and servitude are included in conjugal love of God. In conclusion, therefore, every confidential devotee is a pure devotee of the Lord.

Śrī Caitanya Mahāprabhu enjoys His pastimes with His immediate expansion Nityānanda Prabhu. His pure devotees and His three purusha incarnations, namely, Kāranodakaśāyī Vishnu, Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu, always accompany the Supreme Lord to propound the sańkīrtana movement.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 2

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.2

jaya jaya mahāprabhu śrī-krishna-caitanya

tāńhāra caranāśrita, sei bada dhanya

SYNONYMS

jaya — all glories; jaya — all glories; mahāprabhu — unto the Supreme Lord; śrī-krishna-caitanya — Śrī Krishna Caitanya; tāńhāra — of His; carana-āśrita — one who has taken shelter of the lotus feet; sei — he; bada — is very much; dhanya — glorified.

TRANSLATION

Let me offer glorification to the Supreme Lord Śrī Caitanya Mahāprabhu. One who has taken shelter of His lotus feet is the most glorified person.

PURPORT

Prabhu means master. Śrī Caitanya Mahāprabhu is the supreme master of all masters; therefore He is called Mahāprabhu. Any person who takes shelter of Śrī Krishna Caitanya Mahāprabhu is most glorified because by the mercy of Śrī Caitanya Mahāprabhu he is able to get promotion to the platform of loving service to the Lord, which is transcendental to salvation.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verses 20-21

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.20-21

sei pañca-tattva mili' prithivī āsiyā

pūrva-premabhāndārera mudrā ughādiyā

pāńce mili' lute prema, kare āsvādana

yata yata piye, trishnā bādhe anukshana

SYNONYMS

sei — those; pañca-tattva — five truths; mili' — combined together; prithivī — on this earth; āsiyā — descending; pūrva — original; prema-bhāndārera — the store of transcendental love; mudrā — seal; ughādiyā — opening; pāńce mili' — mixing together all these five; lute — plunder; prema — love of Godhead; kare āsvādana — taste; yata yata — as much as; piye — drink; trishnā — thirst; bādhe — increases; anukshana — again and again.

TRANSLATION

The characteristics of Krishna are understood to be a storehouse of transcendental love. Although that storehouse of love certainly came with Krishna when He was present, it was sealed. But when Śrī Caitanya Mahāprabhu came with His associates of the Pañca-tattva, they broke the seal and plundered the storehouse to taste transcendental love of Krishna. The more they tasted it, the more their thirst for it grew.

PURPORT

Śrī Caitanya Mahāprabhu is called mahā-vadānyāvatāra because although He is Śrī Krishna Himself, He is even more favorably disposed to the poor fallen souls than Lord Śrī Krishna. When Lord Śrī Krishna Himself was personally present, He demanded that everyone surrender unto Him and promised that He would then give one all protection, but when Śrī Caitanya Mahāprabhu came to this earth with His associates, He simply distributed transcendental love of God without discrimination. Śrī Rūpa Gosvāmī, therefore, could understand that Lord Caitanya was none other than Śrī Krishna Himself, for no one but the Supreme Personality of Godhead can distribute confidential love of the Supreme Person.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 22

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.22

punah punah piyāiyā haya mahāmatta

nāce, kānde, hāse, gāya, yaiche mada-matta

SYNONYMS

punah punah — again and again; piyāiyā — causing to drink; haya — becomes; mahā-matta — highly ecstatic; nāce — dances; kānde — cries; hāse — laughs; gāya — chants; yaiche — as if; mada-matta — one is drunk.

TRANSLATION

Śrī Pañca-tattva themselves danced again and again and thus made it easier to drink nectarean love of Godhead. They danced, cried, laughed and chanted like madmen, and in this way they distributed love of Godhead.

PURPORT

People generally cannot understand the actual meaning of chanting and dancing. Describing the Gosvāmīs, Śrī Śrīnivāsa Ācārya stated, krishnotkīrtana-gāna-nartana-parau: not only did Lord Caitanya Mahāprabhu and His associates demonstrate this chanting and dancing, but the six Gosvāmīs also followed in the next generation. The present Krishna consciousness movement follows the same principle, and therefore simply by chanting and dancing we have received good responses all over the world. It is to be understood, however, that this chanting and dancing do not belong to this material world. They are actually transcendental activities, for the more one engages in chanting and dancing, the more he can taste the nectar of transcendental love of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 23

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.23

pātrāpātra-vicāra nāhi, nāhi sthānāsthāna

yei yāńhā pāya, tāńhā kare prema-dāna

SYNONYMS

pātra — recipient; apātra — not a recipient; vicāra — consideration; nāhi — there is none; nāhi — there is none; sthāna — favorable place; asthāna — unfavorable place; yei — anyone; yāńhā — wherever; pāya — gets the opportunity; tāńhā — there only; kare — does; prema-dāna — distribution of love of Godhead.

TRANSLATION

In distributing love of Godhead, Caitanya Mahāprabhu and His associates did not consider who was a fit candidate and who was not, nor where such distribution should or should not take place. They made no conditions. Wherever they got the opportunity, the members of the Pañca-tattva distributed love of Godhead.

PURPORT

There are some rascals who dare to speak against the mission of Lord Caitanya by criticizing the Krishna consciousness movement for accepting Europeans and Americans as brāhmanas and offering them sannyāsa. But here is an authoritative statement that in distributing love of Godhead one should not consider whether the recipients are Europeans, Americans, Hindus, Muslims, etc. The Krishna consciousness movement should be spread wherever possible, and one should accept those who thus become Vaishnavas as being greater than brāhmanas, Hindus or Indians. Śrī Caitanya Mahāprabhu desired that His name be spread in each and every town and village on the surface of the globe. Therefore, when the cult of Caitanya Mahāprabhu is spread all over the world, should those who embrace it not be accepted as Vaishnavas, brāhmanas and sannyāsīs? These foolish arguments are sometimes raised by envious rascals, but Krishna conscious devotees do not care about them. We strictly follow the principles set down by the Pañca-tattva.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 24

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.24

lutiyā, khāiyā, diyā, bhāndāra ujāde

āścarya bhāndāra, prema śata-guna bāde

SYNONYMS

lutiyā — plundering; khāiyā — eating; diyā — distributing; bhāndāra — store; ujāde — emptied; āścarya — wonderful; bhāndāra — store; prema — love of Godhead; śata-guna — one hundred times; bāde — increases.

TRANSLATION

Although the members of the Pañca-tattva plundered the storehouse of love of Godhead and ate and distributed its contents, there was no scarcity, for this wonderful storehouse is so complete that as the love is distributed, the supply increases hundreds of times.

PURPORT

A pseudo incarnation of Krishna once told his disciple that he had emptied himself by giving him all knowledge and was thus spiritually bankrupt. Such bluffers speak in this way to cheat the public, but actual spiritual consciousness is so perfect that the more it is distributed, the more it increases. Bankruptcy is a term that applies in the material world, but the storehouse of love of Godhead in the spiritual world can never be depleted. Krishna is providing for millions and trillions of living entities by supplying all their necessities, and even if all the innumerable living entities wanted to become Krishna conscious, there would be no scarcity of love of Godhead, nor would there be insufficiency in providing for their maintenance. Our Krishna consciousness movement was started single-handedly, and no one provided for our livelihood, but at present we are spending hundreds and thousands of dollars all over the world, and the movement is increasing more and more. Thus there is no question of scarcity. Although jealous persons may be envious, if we stick to our principles and follow in the footsteps of the Pañca-tattva, this movement will go on unchecked by imitation svāmīs, sannyāsīs, religionists, philosophers or scientists, for it is transcendental to all material considerations. Therefore those who propagate the Krishna consciousness movement should not be afraid of such rascals and fools.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 25

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.25

uchalila prema-vanyā caudike vedāya

strī, vriddha, bālaka, yuvā, sabāre dubāya

SYNONYMS

uchalila — became agitated; prema-vanyā — the inundation of love of Godhead; caudike — in all directions; vedāya — surrounding; strī — women; vriddha — old men; bālaka — children; yuvā — young men; sabāre — all of them; dubāya — merged into.

TRANSLATION

The flood of love of Godhead swelled in all directions, and thus young men, old men, women and children were all immersed in that inundation.

PURPORT

When the contents of the storehouse of love of Godhead is thus distributed, there is a powerful inundation that covers the entire land. In Śrīdhāma Māyāpur there is sometimes a great flood after the rainy season. This is an indication that from the birthplace of Lord Caitanya the inundation of love of Godhead should be spread all over the world, for this will help everyone, including old men, young men, women and children. The Krishna consciousness movement of Śrī Caitanya Mahāprabhu is so powerful that it can inundate the entire world and interest all classes of men in the subject of love of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 26

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.26

saj-jana, durjana, pańgu, jada, andha-gana

prema-vanyāya dubāila jagatera jana

SYNONYMS

sat-jana — gentle men; durjana — rogues; pańgu — lame; jada — invalid; andha-gana — blind men; prema-vanyāya — in the inundation of love of Godhead; dubāila — drowned; jagatera — all over the world; jana — people.

TRANSLATION

The Krishna consciousness movement will inundate the entire world and drown everyone, whether one be a gentleman, a rogue or even lame, invalid or blind.

PURPORT

Here again it may be emphasized that although jealous rascals protest that Europeans and Americans cannot be given the sacred thread or sannyāsa, there is no need even to consider whether one is a gentleman or a rogue because this is a spiritual movement which is not concerned with the external body of skin and bones. Because it is being properly conducted under the guidance of the Pañca-tattva, strictly following the regulative principles, it has nothing to do with external impediments.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 27

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.27

jagat dubila, jīvera haila bīja nāśa

tāhā dekhi' pāńca janera parama ullāsa

SYNONYMS

jagat — the whole world; dubila — drowned; jīvera — of the living entities; haila — it so became; bīja — the seed; nāśa — completely finished; tāhā — then; dekhi' — by seeing; pāñca — five; janera — of the persons; parama — highest; ullāsa — happiness.

TRANSLATION

When the five members of the Pañca-tattva saw the entire world drowned in love of Godhead and the seed of material enjoyment in the living entities completely destroyed, they all became exceedingly happy.

PURPORT

In this connection, Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya that since the living entities all belong to the marginal potency of the Lord, each and every living entity has a natural tendency to become Krishna conscious, although at the same time the seed of material enjoyment is undoubtedly within him. The seed of material enjoyment, watered by the course of material nature, fructifies to become a tree of material entanglement that endows the living entity with all kinds of material enjoyment. To enjoy such material facilities is to be afflicted with the three material miseries. However, when by nature's law there is a flood, the seeds within the earth become inactive. Similarly, as the inundation of love of Godhead spreads all over the world, the seeds of material enjoyment become impotent. Thus the more the Krishna consciousness movement spreads, the more the desire for material enjoyment decreases. The seed of material enjoyment automatically becomes impotent with the increase of the Krishna consciousness movement.

Instead of being envious that Krishna consciousness is spreading all over the world by the grace of Lord Caitanya, those who are jealous should be happy, as indicated here by the words parama ullāsa. But because they are kanishtha-adhikārīs or prākrita-bhaktas (materialistic devotees who are not advanced in spiritual knowledge), they are envious instead of happy, and they try to find faults in the Krishna consciousness movement. Yet Śrīmat Prabodhānanda Sarasvatī writes in his Caitanya-candrāmrita that when influenced by Lord Caitanya's Krishna consciousness movement, materialists become averse to talking about their wives and children, supposedly learned scholars give up their tedious studies of Vedic literature, yogīs give up their impractical practices of mystic yoga, ascetics give up their austere activities of penance and austerity, and sannyāsīs give up their study of Sāńkhya philosophy. Thus they are all attracted by the bhakti-yoga practices of Lord Caitanya and cannot relish a mellow superior to that of Krishna consciousness.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 28

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.28

yata yata prema-vrishti kare pañca-jane

tata tata bādhe jala, vyāpe tri-bhuvane

SYNONYMS

yata — as many; yata — so many; prema-vrishti — showers of love of Godhead; kare — causes; pañca-jane — the five members of the Pañca-tattva; tata tata — as much as; bādhe — increases; jala — water; vyāpe — spreads; tri-bhuvane — all over the three worlds.

TRANSLATION

The more the five members of the Pañca-tattva cause the rains of love of Godhead to fall, the more the inundation increases and spreads all over the world.

PURPORT

The Krishna consciousness movement is not stereotyped or stagnant. It will spread all over the world in spite of all objections by fools and rascals that European and American mlecchas cannot be accepted as brāhmanas or sannyāsīs. Here it is indicated that this process will spread and inundate the entire world with Krishna consciousness.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verses 29-30

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.29-30

māyāvādī, karma-nishtha kutārkika-gana

nindaka, pāsandī yata paduyā adhama

sei saba mahādaksha dhāñā palāila

sei vanyā tā-sabāre chuńite nārila

SYNONYMS

māyāvādī — the impersonalist philosophers; karma-nishtha — the fruitive workers; kutārkika-gana — the false logicians; nindaka — the blasphemers; pāshandī — nondevotees; yata — all; paduyā — students; adhama — the lowest class; sei saba — all of them; mahā-daksha — they are very expert; dhāñā — running; palāila — went away; sei vanyā — that inundation; tā-sabāre — all of them; chuńite — touching; nārila — could not.

TRANSLATION

The impersonalists, fruitive workers, false logicians, blasphemers, nondevotees and lowest among the student community are very expert in avoiding the Krishna consciousness movement, and therefore the inundation of Krishna consciousness cannot touch them.

PURPORT

Like Māyāvādī philosophers in the past such as Prakāśānanda Sarasvatī of Benares, modern impersonalists are not interested in Lord Caitanya's Krishna consciousness movement. They do not know the value of this material world; they consider it false and cannot understand how the Krishna consciousness movement can utilize it. They are so absorbed in impersonal thought that they take it for granted that all spiritual variety is material. Because they do not know anything beyond their misconception of the brahmajyoti, they cannot understand that Krishna, the Supreme Personality of Godhead, is spiritual and therefore beyond the conception of material illusion. Whenever Krishna incarnates personally or as a devotee, these Māyāvādī philosophers accept Him as an ordinary human being. This is condemned in the Bhagavad-gītā (9.11):

avajānanti mām mūdhā mānushīm tanum āśritam

param bhāvam ajānanto mama bhūta-maheśvaram

"Fools deride Me when I descend in the human form. They do not know My transcendental nature as the Supreme Lord of all that be."

There are also other unscrupulous persons who exploit the Lord's appearance by posing as incarnations to cheat the innocent public. An incarnation of God should pass the tests of the statements of the śāstras and also perform uncommon activities. One should not accept a rascal as an incarnation of God but should test his ability to act as the Supreme Personality of Godhead. For example, Krishna taught Arjuna in the Bhagavad-gītā, and Arjuna also accepted Him as the Supreme Personality of Godhead, but for our understanding Arjuna requested the Lord to manifest His universal form, thus testing whether He was actually the Supreme Lord. Similarly, one must test a so-called incarnation of Godhead according to the standard criteria. To avoid being misled by an exhibition of mystic powers, it is best to examine a so-called incarnation of God in the light of the statements of the śāstras. Caitanya Mahāprabhu is described in the śāstras as an incarnation of Krishna; therefore if one wants to imitate Lord Caitanya and claim to be an incarnation, he must show evidence from the śāstras about his appearance to substantiate his claim.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 3

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.3

pūrve gurv-ādi chaya tattve kaila namaskāra

guru-tattva kahiyāchi, ebe pāńcera vicāra

SYNONYMS

pūrve — in the beginning; guru-ādi — the spiritual master and others; chaya — six; tattve — in the subjects of; kaila — I have done; namaskāra — obeisances; guru-tattva — the truth in understanding the spiritual master; kahiyāchi — I have already described; ebe — now; pāńcera — of the five; vicāra — consideration.

TRANSLATION

In the beginning I have discussed the truth about the spiritual master. Now I shall try to explain the Pañca-tattva.

PURPORT

In the First Chapter of the Caitanya-caritāmrita, Ādi-līlā, the author, Śrīla Krishnadāsa Kavirāja Gosvāmī, has described the initiator spiritual master and the instructor spiritual master in the verse beginning with the words vande gurūn īśa-bhaktān īśam īśāvatārakān [Cc. Adi 1.1]. In that verse there are six transcendental subject matters, of which the truth regarding the spiritual master has already been described. Now the author will describe the other five tattvas (truths), namely, īśa-tattva (the Supreme Lord), His expansion tattva, His incarnation tattva, His energy tattva and His devotee tattva.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verses 31-32

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.31-32

tāhā dekhi' mahāprabhu karena cintana

jagat dubāite āmi kariluń yatana

keha keha edāila, pratijñā ha-ila bhańga

tā-sabā dubaite pātiba kichu rańga

SYNONYMS

tāhā dekhi' — observing this advancement; mahāprabhu — Lord Śrī Caitanya Mahāprabhu; karena — does; cintana — thinking; jagat — the whole world; dubāite — to drown; āmi — I; kariluń — endeavored; yatana — attempts; keha keha — some of them; edāila — escaped; pratijñā — promise; ha-ila — became; bhańga — broken; tā-sabā — all of them; dubāite — to make them drown; pātiba — shall devise; kichu — some; rańga — trick.

TRANSLATION

Seeing that the Māyāvādīs and others were fleeing, Lord Caitanya thought, "I wanted everyone to be immersed in this inundation of love of Godhead, but some of them have escaped. Therefore I shall devise a trick to drown them also."

PURPORT

Here is an important point. Lord Caitanya Mahāprabhu wanted to invent a way to capture the Māyāvādīs and others who did not take interest in the Krishna consciousness movement. This is the symptom of an ācārya. An ācārya who comes for the service of the Lord cannot be expected to conform to a stereotype, for he must find the ways and means by which Krishna consciousness may be spread. Sometimes jealous persons criticize the Krishna consciousness movement because it engages equally both boys and girls in distributing love of Godhead. Not knowing that boys and girls in countries like Europe and America mix very freely, these fools and rascals criticize the boys and girls in Krishna consciousness for intermingling. But these rascals should consider that one cannot suddenly change a community's social customs. However, since both the boys and the girls are being trained to become preachers, those girls are not ordinary girls but are as good as their brothers who are preaching Krishna consciousness. Therefore, to engage both boys and girls in fully transcendental activities is a policy intended to spread the Krishna consciousness movement. These jealous fools who criticize the intermingling of boys and girls will simply have to be satisfied with their own foolishness because they cannot think of how to spread Krishna consciousness by adopting ways and means that are favorable for this purpose. Their stereotyped methods will never help spread Krishna consciousness. Therefore, what we are doing is perfect by the grace of Lord Caitanya Mahāprabhu, for it is He who proposed to invent a way to capture those who strayed from Krishna consciousness.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 33

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.33

eta bali' mane kichu kariyā vicāra

sannyāsa-āśrama prabhu kailā ańgīkāra

SYNONYMS

eta bali' — saying this; mane — within the mind; kichu — something; kariyā — doing; vicāra — consideration; sannyāsa-āśrama — the renounced order of life; prabhu — the Lord; kailā — did; ańgīkāra — accept.

TRANSLATION

Thus the Lord accepted the sannyāsa order of life after full consideration.

PURPORT

There was no need for Lord Śrī Caitanya Mahāprabhu to accept sannyāsa, for He is God Himself and therefore has nothing to do with the material bodily concept of life. Śrī Caitanya Mahāprabhu did not identify Himself with any of the eight varnas and āśramas, namely, brāhmana, kshatriya, vaiśya, śūdra, brahmacārī, grihastha, vānaprastha and sannyāsa. He identified Himself as the Supreme Spirit. Śrī Caitanya Mahāprabhu, or for that matter any pure devotee, never identifies with these social and spiritual divisions of life, for a devotee is always transcendental to these different gradations of society. Nevertheless, Lord Caitanya decided to accept sannyāsa on the grounds that when He became a sannyāsī everyone would show Him respect and in that way be favored. Although there was actually no need for Him to accept sannyāsa, He did so for the benefit of those who might think Him an ordinary human being. The main purpose of His accepting sannyāsa was to deliver the Māyāvādī sannyāsīs. This will be evident later in this chapter.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has explained the term "Māyāvādī" as follows: "The Supreme Personality of Godhead is transcendental to the material conception of life. A Māyāvādī is one who considers the body of the Supreme Personality of Godhead Krishna to be made of māyā and who also considers the abode of the Lord and the process of approaching Him, devotional service, to be māyā. The Māyāvādī considers all the paraphernalia of devotional service to be māyā." Māyā refers to material existence, which is characterized by the reactions of fruitive activities. Māyāvādīs consider devotional service to be among such fruitive activities. According to them, when bhāgavatas (devotees) are purified by philosophical speculation, they will come to the real point of liberation. Those who speculate in this way regarding devotional service are called kutārkikas (false logicians), and those who consider devotional service to be fruitive activity are called karma-nishthas. Those who criticize devotional service are called nindakas (blasphemers). Similarly, nondevotees who consider devotional activities to be material are called pāshandīs, and scholars with a similar viewpoint are called adhama paduyās.

The kutārkikas, nindakas, pāshandīs and adhama paduyās all avoided the benefit of Śrī Caitanya Mahāprabhu's movement of developing love of Godhead. Śrī Caitanya Mahāprabhu felt compassion for them, and it is for this reason that He decided to accept the sannyāsa order, for by seeing Him as a sannyāsī they would offer Him respects. The sannyāsa order is still respected in India. Indeed, the very dress of a sannyāsī still commands respect from the Indian public. Therefore Śrī Caitanya Mahāprabhu accepted sannyāsa to facilitate preaching His devotional cult, although otherwise He had no need to accept the fourth order of spiritual life.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 34

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.34

cabbiśa vatsara chilā grihastha-āśrame

pañca-vimśati varshe kaila yati-dharme

SYNONYMS

cabbiśa — twenty-four; vatsara — years; chilā — He remained; grihastha — householder life; āśrame — the order of; pañca — five; vimśati — twenty; varshe — in the year; kaila — did; yati-dharme — accepted the sannyāsa order.

TRANSLATION

Śrī Caitanya Mahāprabhu remained in householder life for twenty-four years, and on the verge of His twenty-fifth year He accepted the sannyāsa order.

PURPORT

There are four orders of spiritual life, namely, brahmacarya, grihastha, vānaprastha and sannyāsa, and in each of these āśramas there are four divisions. The divisions of the brahmacarya-āśrama are sāvitrya, prājāpatya, brāhma and brihat, and the divisions of the grihasthāśrama are vārtā (professionals), sañcaya (accumulators), śālīna (those who do not ask anything from anyone) and śiloñchana (those who collect grains from the paddy fields). Similarly, the divisions of the vānaprastha-āśrama are vaikhānasa, vālakhilya, audumbara and phenapa, and the divisions of sannyāsa are kutīcaka, bahūdaka, hamsa and nishkriya. There are two kinds of sannyāsīs, who are called dhīras and narottamas, as stated in Śrīmad-Bhāgavatam (1.13.26-27). At the end of the month of January in the year 1432 śakābda (A.D. 1510), Śrī Caitanya Mahāprabhu accepted the sannyāsa order from Keśava Bhāratī, who belonged to the Śańkara-sampradāya.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 35

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.35

sannyāsa kariyā prabhu kailā ākarshana

yateka pālāñāchila tārkikādigana

SYNONYMS

sannyāsa — the sannyāsa order; kariyā — accepting; prabhu — the Lord; kailā — did; ākarshana — attract; yateka — all; pālāñāchila — fled; tārkika-ādi-gana — all persons, beginning with the logicians.

TRANSLATION

After accepting the sannyāsa order, Śrī Caitanya Mahāprabhu attracted the attention of all those who had evaded Him, beginning with the logicians.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 36

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.36

paduyā, pāshandī, karmī, nindakādi yata

tārā āsi' prabhu-pāya haya avanata

SYNONYMS

paduyā — students; pāshandī — material adjusters; karmī — fruitive actors; nindaka-ādi — critics; yata — all; tārā — they; āsi' — coming; prabhu — the Lord's; pāya — lotus feet; haya — became; avanata — surrendered.

TRANSLATION

Thus the students, infidels, fruitive workers and critics all came to surrender unto the lotus feet of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 37

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.37

aparādha kshamāila, dubila prema-jale

kebā edāibe prabhura prema-mahājāle

SYNONYMS

aparādha — offense; kshamāila — excused; dubila — merged into; prema-jale — in the ocean of love of Godhead; kebā — who else; edāibe — will go away; prabhura — the Lord's; prema — loving; mahā-jāle — network.

TRANSLATION

Lord Caitanya excused them all, and they merged into the ocean of devotional service, for no one can escape the unique loving network of Śrī Caitanya Mahāprabhu.

PURPORT

Śrī Caitanya Mahāprabhu was an ideal ācārya. An ācārya is an ideal teacher who knows the purpose of the revealed scriptures, behaves exactly according to their injunctions and teaches his students to adopt these principles also. As an ideal ācārya, Śrī Caitanya Mahāprabhu devised ways to capture all kinds of atheists and materialists. Every ācārya has a specific means of propagating his spiritual movement with the aim of bringing men to Krishna consciousness. Therefore, the method of one ācārya may be different from that of another, but the ultimate goal is never neglected. Śrīla Rūpa Gosvāmī recommends:

tasmāt kenāpy upāyena manah krishne niveśayet

sarve vidhi-nishedhā syur etayor eva kińkarāh

An ācārya should devise a means by which people may somehow or other come to Krishna consciousness. First they should become Krishna conscious, and all the prescribed rules and regulations may later gradually be introduced. In our Krishna consciousness movement we follow this policy of Lord Śrī Caitanya Mahāprabhu. For example, since boys and girls in the Western countries freely intermingle, special concessions regarding their customs and habits are necessary to bring them to Krishna consciousness. The ācārya must devise a means to bring them to devotional service. Therefore, although I am a sannyāsī I sometimes take part in getting boys and girls married, although in the history of sannyāsa no sannyāsī has personally taken part in marrying his disciples.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 38

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.38

sabā nistārite prabhu kripā-avatāra

sabā nistārite kare cāturī apāra

SYNONYMS

sabā — all; nistārite — to deliver; prabhu — the Lord; kripā — mercy; avatāra — incarnation; sabā — all; nistārite — to deliver; kare — did; cāturī — devices; apāra — unlimited.

TRANSLATION

Śrī Caitanya Mahāprabhu appeared in order to deliver all the fallen souls. Therefore He devised many methods to liberate them from the clutches of māyā.

PURPORT

It is the concern of the ācārya to show mercy to the fallen souls. In this connection, deśa-kāla-pātra (the place, the time and the object) should be taken into consideration. Since the European and American boys and girls in our Krishna consciousness movement preach together, less intelligent men criticize that they are mingling without restriction. In Europe and America boys and girls mingle unrestrictedly and have equal rights; therefore it is not possible to completely separate the men from the women. However, we are thoroughly instructing both men and women how to preach, and actually they are preaching wonderfully. Of course, we very strictly prohibit illicit sex. Boys and girls who are not married are not allowed to sleep together or live together, and there are separate arrangements for boys and girls in every temple. Grihasthas live outside the temple, for in the temple we do not allow even husband and wife to live together. The results of this are wonderful. Both men and women are preaching the gospel of Lord Caitanya Mahāprabhu and Lord Krishna with redoubled strength. In this verse the words sabā nistārite kare cāturī apāra indicate that Śrī Caitanya Mahāprabhu wanted to deliver one and all. Therefore it is a principle that a preacher must strictly follow the rules and regulations laid down in the śāstras yet at the same time devise a means by which the preaching work to reclaim the fallen may go on with full force.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 39

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.39

tabe nija bhakta kaila yata mleccha ādi

sabe edāila mātra kāśīra māyāvādī

SYNONYMS

tabe — thereafter; nija — own; bhakta — devotee; kaila — converted; yata — all; mleccha — one who does not follow the Vedic principles; ādi — heading the list; sabe — all those; edāila — escaped; mātra — only; kāśīra — of Vārānasī; māyāvādī — impersonalists.

TRANSLATION

All were converted into devotees of Lord Caitanya, even the mlecchas and yavanas. Only the impersonalist followers of Śańkarācārya evaded Him.

PURPORT

In this verse it is clearly indicated that although Lord Caitanya Mahāprabhu converted Muslims and other mlecchas into devotees, the impersonalist followers of Śańkarācārya could not be converted. After accepting the renounced order of life, Caitanya Mahāprabhu converted many karma-nishthas who were addicted to fruitive activities, many great logicians like Sārvabhauma Bhattācārya, nindakas (blasphemers) like Prakāśānanda Sarasvatī, pāshandīs (nondevotees) like Jagāi and Mādhāi, and adhama paduyās (degraded students) like Mukunda and his friends. All of them gradually became devotees of the Lord, even the Pāthāns (Muslims), but the worst offenders, the impersonalists, were extremely difficult to convert, for they very tactfully escaped the devices of Lord Caitanya Mahāprabhu.

In describing the Kāśīra Māyāvādīs, Śrīla Bhaktisiddhānta Sarasvatī Thākura has explained that persons who are bewildered by empiric knowledge or direct sensual perception, and who thus consider that even this limited material world can be gauged by their material estimations, conclude that anything that one can discern by direct sense perception is but māyā, or illusion. They maintain that although the Absolute Truth is beyond the range of sense perception, it includes no spiritual variety or enjoyment. According to the Kāśīra Māyāvādīs, the spiritual world is simply void. They do not believe in the Personality of the Absolute Truth or in His varieties of activities in the spiritual world. Although they have their own arguments, which are not very strong, they have no conception of the variegated activities of the Absolute Truth. These impersonalists, who are followers of Śańkarācārya, are generally known as Kāśīra Māyāvādīs (impersonalists residing in Vārānasī).

Near Vārānasī there is another group of impersonalists, who are known as Saranātha Māyāvādīs. Outside the city of Vārānasī is a place known as Saranātha, where there is a big Buddhist stūpa. Many followers of Buddhist philosophy live there, and they are known as Saranātha Māyāvādīs. The impersonalists of Saranātha differ from those of Vārānasī, for the Vārānasī impersonalists propagate the idea that the impersonal Brahman is truth whereas material varieties are false, but the Saranātha impersonalists do not even believe that the Absolute Truth, or Brahman, can be understood as the opposite of māyā, or illusion. According to their vision, materialism is the only manifestation of the Absolute Truth.

Factually both the Kāśīra and the Saranātha Māyāvādīs, as well as any other philosophers who have no knowledge of the spirit soul, are advocates of utter materialism. None of them have clear knowledge regarding the Absolute or the spiritual world. Philosophers like the Saranātha Māyāvādīs who do not believe in the spiritual existence of the Absolute Truth but consider material varieties to be everything do not believe that there are two kinds of nature, inferior (material) and superior (spiritual), as described in the Bhagavad-gītā. Actually, neither the Vārānasī nor Saranātha Māyāvādīs accept the principles of the Bhagavad-gītā, due to a poor fund of knowledge.

Since these impersonalists who do not have perfect spiritual knowledge cannot understand the principles of bhakti-yoga, they must be classified among the nondevotees who are against the Krishna consciousness movement. We sometimes feel inconvenienced by the hindrances offered by these impersonalists, but we do not care about their so-called philosophy, for we are propagating our own philosophy as presented in Bhagavad-gītā As It Is and getting successful results. Theorizing as if devotional service were subject to their mental speculation, both kinds of Māyāvādī impersonalists conclude that the subject matter of bhakti-yoga is a creation of māyā and that Krishna, devotional service and the devotee are also māyā. Therefore, as stated by Śrī Caitanya Mahāprabhu, māyāvādī krishne aparādhī: "All the Māyāvādīs are offenders to Lord Krishna." (Cc. Madhya 17.129) It is not possible for them to understand the Krishna consciousness movement; therefore we do not value their philosophical conclusions. However expert such quarrelsome impersonalists are in putting forward their so-called logic, we defeat them in every respect and go forward with our Krishna consciousness movement. Their imaginative mental speculation cannot deter the progress of the Krishna consciousness movement, which is completely spiritual and is never under the control of such Māyāvādīs.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 4

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.4

pañca-tattva avatīrna caitanyera sańge

pañca-tattva lañā karena sańkīrtana rańge

SYNONYMS

pañca-tattva — these five tattvas; avatīrna — advented; caitanyera — with Caitanya Mahāprabhu; sańge — in company with; pañca-tattva — the same five subjects; lañā — taking with Himself; karena — He does; sańkīrtana — the sańkīrtana movement; rańge — in great pleasure.

TRANSLATION

These five tattvas incarnate with Lord Caitanya Mahāprabhu, and thus the Lord executes His sańkīrtana movement with great pleasure.

PURPORT

In Śrīmad-Bhāgavatam (11.5.32) there is the following statement regarding Śrī Caitanya Mahāprabhu:

krishna-varnam tvishākrishnam sāńgopāńgāstra-pārshadam

yajñaih sańkīrtana-prāyair yajanti hi su-medhasah

"In the Age of Kali, people who are endowed with sufficient intelligence will worship the Lord, who is accompanied by His associates, by performance of the sańkīrtana-yajña." Śrī Caitanya Mahāprabhu is always accompanied by His plenary expansion Śrī Nityānanda Prabhu, His incarnation Śrī Advaita Prabhu, His internal potency Śrī Gadādhara Prabhu and His marginal potency Śrīvāsa Prabhu. He is in the midst of them as the Supreme Personality of Godhead. One should know that Śrī Caitanya Mahāprabhu is always accompanied by these other tattvas. Therefore our obeisances to Śrī Caitanya Mahāprabhu are complete when we say śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda. As preachers of the Krishna consciousness movement, we first offer our obeisances to Śrī Caitanya Mahāprabhu by chanting this Pañca-tattva mantra; then we say Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. There are ten offenses in the chanting of the Hare Krishna mahā-mantra, but these are not considered in the chanting of the Pañca-tattva mantra, namely, śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda. Śrī Caitanya Mahāprabhu is known as mahā-vadānyāvatāra, the most magnanimous incarnation, for He does not consider the offenses of the fallen souls. Thus to derive the full benefit of the chanting of the mahā-mantra (Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare), we must first take shelter of Śrī Caitanya Mahāprabhu, learn the Pañca-tattva mahā-mantra, and then chant the Hare Krishna mahā-mantra. That will be very effective.

Taking advantage of Śrī Caitanya Mahāprabhu, many unscrupulous devotees manufacture a mahā-mantra of their own. Sometimes they sing bhaja nitāi gaura rādhe śyāma hare krishna hare rāma or śrī-krishna-caitanya prabhu-nityānanda hare krishna hare rāma śrī-rādhe govinda. Actually, however, one should chant the names of the full Pañca-tattva (śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda) and then the sixteen words Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. But these unscrupulous, less intelligent men confuse the entire process. Of course, since they are also devotees they can express their feelings in that way, but the method prescribed by Śrī Caitanya Mahāprabhu's pure devotees is to first chant the full Pañca-tattva mantra and then chant the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 40

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.40

vrindāvana yāite prabhu rahilā kāśīte

māyāvādi-gana tāńre lāgila nindite

SYNONYMS

vrindāvana — the holy place called Vrindāvana; yāite — while going there; prabhu — Lord Śrī Caitanya Mahāprabhu; rahilā — remained; kāśīte — at Vārānasī; māyāvādi-gana — the Māyāvādī philosophers; tāńre — unto Him; lagila — began; nindite — to speak against Him.

TRANSLATION

While Lord Caitanya Mahāprabhu was passing through Vārānasī on His way to Vrindāvana, the Māyāvādī sannyāsī philosophers blasphemed against Him in many ways.

PURPORT

While preaching Krishna consciousness with full vigor, Śrī Caitanya Mahāprabhu faced many Māyāvādī philosophers. Similarly, we are also facing opposing svāmīs, yogīs, impersonalists, scientists, philosophers and other mental speculators, and by the grace of Lord Krishna we successfully defeat all of them without difficulty.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 41

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.41

sannyāsī ha-iyā kare gāyana, nācana

nā kare vedānta-pātha, kare sańkīrtana

SYNONYMS

sannyāsī — a person in the renounced order of life; ha-iyā — accepting such a position; kare — does; gāyana — singing; nācana — dancing; nā kare — does not practice; vedānta-pātha — study of the Vedānta philosophy; kare sańkīrtana — but simply engages in sańkīrtana.

TRANSLATION

The blasphemers said, "Although a sannyāsī, He does not take interest in the study of Vedānta but instead always engages in chanting and dancing in sańkīrtana.

PURPORT

Fortunately or unfortunately, we also meet such Māyāvādīs who criticize our method of chanting and accuse us of not being interested in study. They do not know that we have translated volumes and volumes of books into English and that the students in our temples regularly study them in the morning, afternoon and evening. We are writing and printing books, and our students study them and distribute them all over the world. No Māyāvādī school can present as many books as we have; nevertheless, they accuse us of not being fond of study. Such accusations are completely false. But although we study, we do not study the nonsense of the Māyāvādīs.

Māyāvādī sannyāsīs neither chant nor dance. Their technical objection is that this method of chanting and dancing is called tauryatrika, which indicates that a sannyāsī should completely avoid such activities and engage his time in the study of Vedānta. Actually, such men do not understand what is meant by Vedānta. In the Bhagavad-gītā (15.15) Krishna says, vedaiś ca sarvair aham eva vedyo vedānta-krid veda-vid eva cāham: "By all the Vedas I am to be known; indeed I am the compiler of Vedānta, and I am the knower of the Vedas." Lord Krishna is the actual compiler of Vedānta, and whatever He speaks is Vedānta philosophy. Although they are lacking the knowledge of Vedānta presented by the Supreme Personality of Godhead in the transcendental form of Śrīmad-Bhāgavatam, the Māyāvādīs are very proud of their study. Foreseeing the bad effects of their presenting Vedānta philosophy in a perverted way, Śrīla Vyāsadeva compiled Śrīmad-Bhāgavatam as a commentary on the Vedānta-sūtra. Śrīmad-Bhāgavatam is

bhāshyo 'yam brahma-sūtrānām; in other words, all the Vedānta philosophy in the aphorisms of the Brahma-sūtra is thoroughly described in the pages of Śrīmad-Bhāgavatam. Thus the factual propounder of Vedānta philosophy is a Krishna conscious person who always engages in reading and understanding the Bhagavad-gītā and Śrīmad-Bhāgavatam and teaching the purport of these books to the entire world. The Māyāvādīs are very proud of having monopolized the Vedānta philosophy, but devotees have their own commentaries on Vedānta such as Śrīmad-Bhāgavatam and others written by the ācāryas. The commentary of the Gaudīya Vaishnavas is the Govinda-bhāshya.

The Māyāvādīs' accusation that devotees do not study Vedānta is false. The Māyāvādīs do not know that chanting, dancing and preaching the principles of Śrīmad-Bhāgavatam, called bhāgavata-dharma, are the same as studying Vedānta. Since they think that reading Vedānta philosophy is the only function of a sannyāsī and they did not find Caitanya Mahāprabhu engaged in such direct study, they criticized the Lord. Śrīpāda Śańkarācārya has given special stress to the study of Vedānta philosophy: vedānta-vākyeshu sadā ramantah kaupīnavantah khalu bhāgyavantah. "A sannyāsī, accepting the renounced order very strictly and wearing nothing more than a loincloth, should always enjoy the philosophical statements in the Vedānta-sūtra. Such a person in the renounced order is to be considered very fortunate." The Māyāvādīs in Vārānasī blasphemed Lord Caitanya because His behavior did not follow these principles. Lord Caitanya, however, bestowed His mercy upon these Māyāvādī sannyāsīs and delivered them by means of His Vedānta discourses with Prakāśānanda Sarasvatī and Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 42

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.42

mūrkha sannyāsī nija-dharma nāhi jane

bhāvuka ha-iyā phere bhāvukera sane

SYNONYMS

mūrkha — illiterate; sannyāsī — one in the renounced order of life; nija-dharma — own duty; nāhi — does not; jāne — know; bhāvuka — in ecstasy; ha-iyā — becoming; phere — wanders; bhāvukera — with another ecstatic person; sane — with.

TRANSLATION

"This Caitanya Mahāprabhu is an illiterate sannyāsī and therefore does not know His real function. Guided only by His sentiments, He wanders about in the company of other sentimentalists."

PURPORT

Foolish Māyāvādīs, not knowing that the Krishna consciousness movement is based on a solid philosophy of transcendental science, superficially conclude that those who dance and chant do not have philosophical knowledge. Those who are Krishna conscious actually have full knowledge of the essence of Vedānta philosophy, for they study the real commentary on the Vedānta philosophy, Śrīmad-Bhāgavatam, and follow the actual words of the Supreme Personality of Godhead as found in Bhagavad-gītā As It Is. After understanding the Bhāgavata philosophy, or bhāgavata-dharma, they become fully spiritually conscious or Krishna conscious, and therefore their chanting and dancing is not material but is on the spiritual platform. Although everyone admires the ecstatic chanting and dancing of the devotees, who are therefore popularly known as "the Hare Krishna people," Māyāvādīs cannot appreciate these activities because of their poor fund of knowledge.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 43

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.43

e saba śuniyā prabhu hāse mane mane

upekshā kariyā kāro nā kaila sambhāshane

SYNONYMS

e saba — all these; śuniyā — after hearing; prabhu — the Lord; hāse — smiled; mane mane — within His mind; upekshā — rejection; kariyā — doing so; kāro — with anyone; na — did not; kaila — make; sambhāshane — conversation.

TRANSLATION

Hearing all this blasphemy, Lord Caitanya Mahāprabhu merely smiled to Himself, rejected all these accusations and did not talk with the Māyāvādīs.

PURPORT

As Krishna conscious devotees, we do not like to converse with Māyāvādī philosophers simply to waste valuable time, but whenever there is an opportunity we impress our philosophy upon them with great vigor and success.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 44

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.44

upekshā kariyā kaila mathurā gamana

mathurā dekhiyā punah kaila āgamana

SYNONYMS

upekshā — neglecting them; kariyā — doing so; kaila — did; mathurā — the town named Mathurā; gamana — traveling; mathurā — Mathurā; dekhiyā — after seeing it; punah — again; kaila āgamana — came back.

TRANSLATION

Thus neglecting the blasphemy of the Vārānasī Māyāvādīs, Lord Caitanya Mahāprabhu proceeded to Mathurā, and after visiting Mathurā He returned to meet the situation.

PURPORT

Lord Caitanya Mahāprabhu did not talk with the Māyāvādī philosophers when He first visited Vārānasī, but He returned there from Mathurā to convince them of the real purpose of Vedānta.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 45

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.45

kāśīte lekhaka śūdra-śrīcandraśekhara

tāńra ghare rahilā prabhu svatantra īśvara

SYNONYMS

kāśīte — in Vārānasī; lekhaka — writer; śūdra — born of a śūdra family; śrī-candraśekhara — Candraśekhara; tāńra ghare — in his house; rahilā — remained; prabhu — the Lord; svatantra — independent; īśvara — the supreme controller.

TRANSLATION

This time Lord Caitanya stayed at the house of Candraśekhara, although he was regarded as a śūdra or kāyastha, for the Lord, as the Supreme Personality of Godhead, is completely independent.

PURPORT

Lord Caitanya stayed at the house of Candraśekhara, a clerk, although a sannyāsī is not supposed to reside in a śūdra's house. Five hundred years ago, especially in Bengal, it was the system that persons who were born in the families of brāhmanas were accepted as brāhmanas, and all those who took birth in other families — even the higher castes, namely, the kshatriyas and vaiśyas — were considered śūdras non-brāhmanas. Therefore although Śrī Candraśekhara was a clerk from a kāyastha family in upper India, he was considered a śūdra. Similarly, vaiśyas, especially those of the suvarna-vanik community, were accepted as śūdras in Bengal, and even the vaidyas, who were generally physicians, were also considered śūdras. Lord Caitanya Mahāprabhu, however, did not accept this artificial principle, which was introduced in society by self-interested men, and later the kāyasthas, vaidyas and vaniks all began to accept the sacred thread, despite objections from the so-called brāhmanas.

Before the time of Caitanya Mahāprabhu, the suvarna-vanik class was condemned by Ballāl Sen, who was then the King of Bengal, due to a personal grudge. In Bengal the suvarna-vanik class are always very rich, for they are bankers and dealers in gold and silver. Therefore, Ballāl Sen used to borrow money from a suvarna-vanik banker. Ballāl Sen's bankruptcy later obliged the suvarna-vanik banker to stop advancing money to him, and thus Ballāl Sen became angry and condemned the entire suvarna-vanik society as belonging to the śūdra community. He tried to induce the brāhmanas not to accept the suvarna-vaniks as followers of the instructions of the Vedas under the brahminical directions, but although some brāhmanas approved of Ballāl Sen's actions, others did not. Thus the brāhmanas also became divided amongst themselves, and those who supported the suvarna-vanik class were rejected from the brāhmana community. At the present day the same biases are still being followed.

There are many Vaishnava families in Bengal whose members, although not actually born brāhmanas, act as ācāryas by initiating disciples and offering the sacred thread as enjoined in the Vaishnava tantras. For example, in the families of Thākura Raghunandana Ācārya, Thākura Krishnadāsa, Navanī Hoda and Rasikānanda-deva (a disciple of Śyāmānanda Prabhu), the sacred thread ceremony is performed, as it is for the caste Gosvāmīs, and this system has continued for the past three to four hundred years. Accepting disciples born in brāhmana families, they are bona fide spiritual masters who have the facility to worship the śālagrāma-śilā, which is worshiped with the Deity. As of this writing, śālagrāma-śilā worship has not yet been introduced in our Krishna consciousness movement, but soon it will be introduced in all our temples as an essential function of arcana-mārga (Deity worship).


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 46

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.46

tapana-miśrera ghare bhikshā-nirvāhana

sannyāsīra sańge nāhi māne nimantrana

SYNONYMS

tapana-miśrera — of Tapana Miśra; ghare — in the house; bhikshā — accepting food; nirvāhana — regularly executed; sannyāsīra — with other Māyāvādī sannyāsīs; sańge — in company with them; nāhi — never; māne — accepted; nimantrana — invitation.

TRANSLATION

As a matter of principle, Lord Caitanya regularly accepted His food at the house of Tapana Miśra. He never mixed with other sannyāsīs, nor did He accept invitations from them.

PURPORT

This exemplary behavior of Lord Caitanya definitely proves that a Vaishnava sannyāsī cannot accept invitations from Māyāvādī sannyāsīs or intimately mix with them.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 47

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.47

sanātana gosāñi āsi' tāńhāi mililā

tāńra śikshā lāgi' prabhu du-māsa rahilā

SYNONYMS

sanātana — Sanātana; gosāñi — a great devotee; āsi' — coming there; tāńhai — there at Vārānasī; milila — visited Him; tāńra — His; śikshā — instruction; lāgi' — for the matter of; prabhu — Lord Caitanya Mahāprabhu; du-māsa — two months; rahilā — remained there.

TRANSLATION

When Sanātana Gosvāmī came from Bengal, he met Lord Caitanya at the house of Tapana Miśra, where Lord Caitanya remained continuously for two months to teach him devotional service.

PURPORT

Lord Caitanya taught Sanātana Gosvāmī in the line of disciplic succession. Sanātana Gosvāmī was a very learned scholar in Sanskrit and other languages, but until instructed by Lord Caitanya Mahāprabhu he did not write anything about Vaishnava behavior. His very famous book Hari-bhakti-vilāsa, which gives directions for Vaishnava candidates, was written completely in compliance with the instructions of Śrī Caitanya Mahāprabhu. In this Hari-bhakti-vilāsa Śrī Sanātana Gosvāmī gives definite instructions that by proper initiation by a bona fide spiritual master one can immediately become a brāhmana. In this connection he says:

yathā kāñcanatām yāti kāmsyam rasa-vidhānatah

tathā dīkshā-vidhānena dvijatvam jāyate nrinām

"As bell metal is turned to gold when mixed with mercury in an alchemical process, so one who is properly trained and initiated by a bona fide spiritual master immediately becomes a brāhmana." Sometimes those born in brāhmana families protest this, but they have no strong arguments against this principle. By the grace of Krishna and His devotee, one's life can change. This is confirmed in Śrīmad-Bhāgavatam by the words jahāti bandham and śudhyanti. Jahāti bandham indicates that a living entity is conditioned by a particular type of body. The body is certainly an impediment, but one who associates with a pure devotee and follows his instructions can avoid this impediment and become a regular brāhmana by initiation under his strict guidance. Śrīla Jīva Gosvāmī states how a non-brāhmana can be turned into a brāhmana by the association of a pure devotee. Prabhavishnave namah: Lord Vishnu is so powerful that He can do anything He likes. Therefore it is not difficult for Vishnu to change the body of a devotee who is under the guidance of a pure devotee of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 48

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.48

tāńre śikhāilā saba vaishnavera dharma

bhāgavata-ādi śāstrera yata gūdha marma

SYNONYMS

tāńre — unto him (Sanātana Gosvāmī); śikhāilā — the Lord taught him; saba — all; vaishnavera — of the devotees; dharma — regular activities; bhāgavata — Śrīmad-Bhāgavatam; ādi — beginning with; śāstrera — of the revealed scriptures; yata — all; gūdha — confidential; marma — purpose.

TRANSLATION

On the basis of scriptures like Śrīmad-Bhāgavatam, which reveal these confidential directions, Śrī Caitanya Mahāprabhu instructed Sanātana Gosvāmī regarding all the regular activities of a devotee.

PURPORT

In the paramparā system, the instructions taken from the bona fide spiritual master must also be based on revealed Vedic scriptures. One who is in the line of disciplic succession cannot manufacture his own way of behavior. There are many so-called followers of the Vaishnava cult in the line of Caitanya Mahāprabhu who do not scrupulously follow the conclusions of the śāstras, and therefore they are considered to be apa-sampradāya, which means "outside of the sampradāya." Some of these groups are known as āula, bāula, kartābhajā, nedā, daraveśa, sāńi sahajiyā, sakhībhekī, smārta, jāta-gosāñi, ativādī, cūdādhārī and gaurāńga-nāgarī. In order to follow strictly the disciplic succession of Lord Caitanya Mahāprabhu, one should not associate with these apasampradāya communities.

One who is not taught by a bona fide spiritual master cannot understand the Vedic literature. To emphasize this point, Lord Krishna, while instructing Arjuna, clearly said that it was because Arjuna was His devotee and confidential friend that he could understand the mystery of the Bhagavad-gītā. It is to be concluded, therefore, that one who wants to understand the mystery of revealed scriptures must approach a bona fide spiritual master, hear from him very submissively and render service to him. Then the import of the scriptures will be revealed. It is stated in the Vedas (Śvetāśvatara Up. 6.23):

yasya deve parā bhaktir yathā deve tathā gurau

tasyaite kathitā hy arthā prakāśante mahātmanah

[ŚU 6.23]

"The real import of the scriptures is revealed to one who has unflinching faith in both the Supreme Personality of Godhead and the spiritual master." Śrīla Narottama dāsa Thākura advises, sādhu-śāstra-guru-vākya, hridaye kariyā aikya. The meaning of this instruction is that one must consider the instructions of the sādhu, the revealed scriptures and the spiritual master in order to understand the real purpose of spiritual life. Neither a sādhu (saintly person or Vaishnava) nor a bona fide spiritual master says anything that is beyond the scope of the sanction of the revealed scriptures. Thus the statements of the revealed scriptures correspond to those of the bona fide spiritual master and saintly persons. One must therefore act with reference to these three important sources of understanding.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 49

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.49

itimadhye candraśekhara, miśra-tapana

duhkhī hañā prabhu-pāya kaila nivedana

SYNONYMS

iti-madhye — in the meantime; candraśekhara — the clerk of the name Candraśekhara; miśra-tapana — as well as Tapana Miśra; duhkhī hañā — becoming very unhappy; prabhu-pāya — at the lotus feet of the Lord; kaila — made; nivedana — an appeal.

TRANSLATION

While Lord Caitanya Mahāprabhu was instructing Sanātana Gosvāmī, both Candraśekhara and Tapana Miśra became very unhappy. Therefore they submitted an appeal unto the lotus feet of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 5

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.5

pañca-tattva — eka-vastu, nāhi kichu bheda

rasa āsvādite tabu vividha vibheda

SYNONYMS

pañca-tattva — the five subjects; eka-vastu — they are one in five; nāhi — there is not; kichu — anything; bheda — difference; rasa — mellows; āsvādite — to taste; tabu — yet; vividha — varieties; vibheda — differences.

TRANSLATION

Spiritually there are no differences between these five tattvas, for on the transcendental platform everything is absolute. Yet there are also varieties in the spiritual world, and in order to taste these spiritual varieties one should distinguish between them.

PURPORT

In his Anubhāshya commentary Śrī Bhaktisiddhānta Sarasvatī Thākura describes the Pañca-tattva as follows: The supreme energetic, the Personality of Godhead, manifesting in order to enjoy five kinds of pastimes, appears as the members of the Pañca-tattva. Actually there is no difference between them because they are situated on the absolute platform, but they manifest different spiritual varieties as a challenge to the impersonalists to taste different kinds of spiritual humors (rasas). In the Vedas it is said, parāsya śaktir vividhaiva śrūyate: "The varieties of energy of the Supreme Personality of Godhead are differently known." From this statement of the Vedas one can understand that there are eternal varieties of humors, or tastes, in the spiritual world. Śrī Gaurāńga, Śrī Nityānanda, Śrī Advaita, Śrī Gadādhara and Śrīvāsa Thākura are all on the same platform, but in spiritually distinguishing between them one should understand that Śrī Caitanya Mahāprabhu is the form of a devotee, Nityānanda Prabhu appears in the form of a devotee's spiritual master, Advaita Prabhu is the form of a bhakta (devotee) incarnation, Gadādhara Prabhu is the energy of a bhakta, and Śrīvāsa Thākura is a pure devotee. Thus there are spiritual distinctions between them. The bhakta-rūpa (Śrī Caitanya Mahāprabhu), the bhakta-svarūpa (Śrī Nityānanda Prabhu) and the bhakta-avatāra (Śrī Advaita Prabhu) are described as the Supreme Personality of Godhead Himself, His immediate manifestation and His plenary expansion, and They all belong to the Vishnu category. Although the spiritual and marginal energies of the Supreme Personality of Godhead are nondifferent from the Supreme Personality of Godhead Vishnu, they are predominated subjects, whereas Lord Vishnu is the predominator. As such, although they are on the same platform, they have appeared differently in order to facilitate tasting of transcendental mellows. Actually, however, there is no possibility of one being different from the other, for the worshiper and the worshipable cannot be separated at any stage. On the absolute platform, one cannot be understood without the other.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 50

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.50

kateka śuniba prabhu tomāra nindana

nā pāri sahite, ebe chādiba jīvana

SYNONYMS

kateka — how much; śuniba — shall we hear; prabhu — O Lord; tomāra — Your; nindana — blasphemy; nā pāri — we are not able; sahite — to tolerate; ebe — now; chādiba — give up; jīvana — life.

TRANSLATION

"How long can we tolerate the blasphemy by Your critics against Your conduct? We should give up our lives rather than hear such blasphemy.

PURPORT

One of the most important instructions by Śrī Caitanya Mahāprabhu regarding regular Vaishnava behavior is that a Vaishnava should be tolerant like a tree and submissive like grass.

trinād api su-nīcena taror iva sahishnunā

amāninā māna-dena kīrtanīyah sadā harih

[Cc. adi 17.31]

"One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street; one should be more tolerant than a tree, devoid of all sense of false prestige and ready to offer all respect to others. In such a state of mind one can chant the holy name of the Lord constantly." Nevertheless, the author of these instructions, Lord Caitanya Mahāprabhu, did not tolerate the misbehavior of Jagāi and Mādhāi. When they harmed Lord Nityānanda Prabhu, He immediately became angry and wanted to kill them, and it was only by the mercy of Lord Nityānanda Prabhu that they were saved. One should be very meek and humble in his personal transactions, and if insulted a Vaishnava should be tolerant and not angry. But if there is blasphemy against one's guru or another Vaishnava, one should be as angry as fire. This was exhibited by Lord Caitanya Mahāprabhu. One should not tolerate blasphemy against a Vaishnava but should immediately take one of three actions. If someone blasphemes a Vaishnava, one should stop him with arguments and higher reason. If one is not expert enough to do this he should give up his life on the spot, and if he cannot do this, he must go away. While Caitanya Mahāprabhu was in Benares or Kāśī, the Māyāvādī sannyāsīs blasphemed Him in many ways because although He was a sannyāsī He was indulging in chanting and dancing. Tapana Miśra and Candraśekhara heard this criticism, and it was intolerable for them because they were great devotees of Lord Caitanya. They could not stop it, however, and therefore they appealed to Lord Caitanya Mahāprabhu because this blasphemy was so intolerable that they had decided to give up their lives.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 51

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.51

tomāre nindaye yata sannyāsīra gana

śunite nā pāri, phāte hridaya-śravana

SYNONYMS

tomāre — unto You; nindaye — blasphemes; yata — all; sannyāsīra gana — the Māyāvādī sannyāsīs; śunite — to hear; nā — cannot; pāri — tolerate; phāte — it breaks; hridaya — our hearts; śravana — while hearing such blasphemy.

TRANSLATION

"The Māyāvādī sannyāsīs are all criticizing Your Holiness. We cannot tolerate hearing such criticism, for this blasphemy breaks our hearts."

PURPORT

This is a manifestation of real love for Krishna and Lord Caitanya Mahāprabhu. There are three categories of Vaishnavas: kanishtha-adhikārīs, madhyama-adhikārīs and uttama-adhikārīs. The kanishtha-adhikārī, or the devotee in the lowest stage of Vaishnava life, has firm faith but is not familiar with the conclusions of the śāstras. The devotee in the second stage, the madhyama-adhikārī, is completely aware of the śāstric conclusion and has firm faith in his guru and the Lord. He, therefore, avoiding nondevotees, preaches to the innocent. However, the mahā-bhāgavata or uttama-adhikārī, the devotee in the highest stage of devotional life, does not see anyone as being against the Vaishnava principles, for he regards everyone as a Vaishnava but himself. This is the essence of Caitanya Mahāprabhu's instruction that one be more tolerant than a tree and think oneself lower than the straw in the street (trinād api su-nīcena taror iva sahishnunā). However, even if a devotee is in the uttama-bhāgavata status he must come down to the second status of life, madhyama-adhikārī, to be a preacher, for a preacher should not tolerate blasphemy against another Vaishnava. Although a kanishtha-adhikārī also cannot tolerate such blasphemy, he is not competent to stop it by citing śāstric evidences. Therefore Tapana Miśra and Candraśekhara are understood to be kanishtha-adhikārīs because they could not refute the arguments of the sannyāsīs in Benares. They appealed to Lord Caitanya Mahāprabhu to take action, for they felt that they could not tolerate such criticism although they also could not stop it.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 52

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.52

ihā śuni rahe prabhu īshat hāsiyā

sei kāle eka vipra milila āsiyā

SYNONYMS

ihā — this; śuni — hearing; rahe — remained; prabhu — Lord Caitanya Mahāprabhu; īshat — slightly; hāsiyā — smiling; sei kāle — at that time; eka — one; vipra — brāhmana; milila — met; āsiyā — coming there.

TRANSLATION

While Tapana Miśra and Candraśekhara were thus talking with Śrī Caitanya Mahāprabhu, He only smiled slightly and remained silent. At that time a brāhmana came there to meet the Lord.

PURPORT

Because the blasphemy was cast against Śrī Caitanya Mahāprabhu Himself, He did not feel sorry, and therefore He was smiling. This is ideal Vaishnava behavior. One should not become angry upon hearing criticism of himself, but if other Vaishnavas are criticized one must be prepared to act as previously suggested. Śrī Caitanya Mahāprabhu was very compassionate for His pure devotees Tapana Miśra and Candraśekhara; therefore by His grace this brāhmana immediately came to Him. By His omnipotency the Lord created this situation for the happiness of His devotees.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 53

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.53

āsi' nivedana kare carane dhariyā

eka vastu māgoń, deha prasanna ha-iyā

SYNONYMS

āsi' — coming there; nivedana — submissive statement; kare — made; carane — unto the lotus feet; dhariyā — capturing; eka — one; vastu — thing; māgoń — beg from You; deha — kindly give it to me; prasanna — being pleased; ha-iyā — becoming so.

TRANSLATION

The brāhmana immediately fell at the lotus feet of Caitanya Mahāprabhu and requested Him to accept his proposal in a joyful mood.

PURPORT

The Vedic injunctions state, tad viddhi pranipātena paripraśnena sevayā: one must approach a superior authority in humbleness (Bg. 4.34). One cannot challenge a superior authority, but with great submission one can submit his proposal for acceptance by the spiritual master or spiritual authorities. Śrī Caitanya Mahāprabhu is an ideal teacher by His personal behavior, and so also are all His disciples. Thus this brāhmana, being purified in association with Caitanya Mahāprabhu, followed these principles in submitting his request to the higher authority. He fell down at the lotus feet of Śrī Caitanya Mahāprabhu and then spoke as follows.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 54

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.54

sakala sannyāsī muñi kainu nimantrana

tumi yadi āisa, pūrna haya mora mana

SYNONYMS

sakala — all; sannyāsī — renouncers; muñi — I; kainu — made; nimantrana — invited; tumi — Your good self; yadi — if; āisa — come; pūrna — fulfillment; haya — becomes; mora — my; mana — mind.

TRANSLATION

"My dear Lord, I have invited all the sannyāsīs of Benares to my home. My desires will be fulfilled if You also accept my invitation."

PURPORT

This brāhmana knew that Caitanya Mahāprabhu was the only Vaishnava sannyāsī in Benares at that time and all the others were Māyāvādīs. It is the duty of a grihastha to sometimes invite sannyāsīs to take food at his home. This grihastha-brāhmana wanted to invite all the sannyāsīs to his house, but he also knew that it would be very difficult to induce Lord Caitanya Mahāprabhu to accept such an invitation because the Māyāvādī sannyāsīs would be present. Therefore he fell down at His feet and fervently appealed to the Lord to be compassionate and grant his request. Thus he humbly submitted his desire.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 55

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.55

nā yāha sannyāsi-goshthī, ihā āmi jāni

more anugraha kara nimantrana māni'

SYNONYMS

nā — not; yāha — You go; sannyāsi-goshthī — the association of Māyāvādī sannyāsīs; ihā — this; āmi — I; jāni — know; more — unto me; anugraha — merciful; kara — become; nimantrana — invitation; māni' — accepting.

TRANSLATION

"My dear Lord, I know that You never mix with other sannyāsīs, but please be merciful unto me and accept my invitation.

PURPORT

An ācārya, or great personality of the Vaishnava school, is very strict in his principles, but although he is as hard as a thunderbolt, sometimes he is as soft as a rose. Thus actually he is independent. He follows all the rules and regulations strictly, but sometimes he slackens this policy. It was known that Lord Caitanya never mixed with the Māyāvādī sannyāsīs, yet He conceded to the request of the brāhmana, as stated in the next verse.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 56

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.56

prabhu hāsi' nimantrana kaila ańgīkāra

sannyāsīre kripā lāgi' e bhańgī tāńhāra

SYNONYMS

prabhu — the Lord; hāsi' — smiling; nimantrana — invitation; kaila — made; ańgīkāra — acceptance; sannyāsīre — unto the Māyāvādī sannyāsīs; kripā — to show them mercy; lāgi' — for the matter of; e — this; bhańgī — gesture; tāńhāra — His.

TRANSLATION

Lord Caitanya smiled and accepted the invitation of the brāhmana. He made this gesture to show His mercy to the Māyāvādī sannyāsīs.

PURPORT

Tapana Miśra and Candraśekhara appealed to the lotus feet of the Lord regarding their grief at the criticism of Him by the sannyāsīs in Benares. Caitanya Mahāprabhu merely smiled, yet He wanted to fulfill the desires of His devotees, and the opportunity came when the brāhmana came to request Him to accept his invitation to be present in the midst of the other sannyāsīs. This coincidence was made possible by the omnipotency of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 57

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.57

se vipra jānena prabhu nā yā'na kā'ra ghare

tāńhāra preranāya tāńre atyāgraha kare

SYNONYMS

se — that; vipra — brāhmana; jānena — knew it; prabhu — Lord Caitanya Mahāprabhu; nā — never; yā'na — goes; kā'ra — anyone's; ghare — house; tańhāra — His; preranāya — by inspiration; tāńre — unto Him; atyāgraha kare — strongly urging to accept the invitation.

TRANSLATION

The brāhmana knew that Lord Caitanya Mahāprabhu never went to anyone else's house, yet due to inspiration from the Lord he earnestly requested Him to accept this invitation.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 58

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.58

āra dine gelā prabhu se vipra-bhavane

dekhilena, vasiyāchena sannyāsīra gane

SYNONYMS

āra — next; dine — day; gelā — went; prabhu — the Lord; se — that; vipra — brāhmana; bhavane — in the house of; dekhilena — He saw; vasiyāchena — there were sitting; sannyāsīra — all the sannyāsīs; gane — in a group.

TRANSLATION

The next day, when Lord Śrī Caitanya Mahāprabhu went to the house of that brāhmana, He saw all the sannyāsīs of Benares sitting there.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 59

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.59

sabā namaskari' gelā pāda-prakshālane

pāda prakshālana kari vasilā sei sthāne

SYNONYMS

sabā — to all; namaskari' — offering obeisances; gelā — went; pāda — foot; prakshālane — for washing; pāda — foot; prakshālana — washing; kari — finishing; vasilā — sat down; sei — in that; sthāne — place.

TRANSLATION

As soon as Śrī Caitanya Mahāprabhu saw the sannyāsīs He immediately offered obeisances, and then He went to wash His feet. After washing His feet, He sat down by the place where He had done so.

PURPORT

By offering His obeisances to the Māyāvādī sannyāsīs, Śrī Caitanya Mahāprabhu very clearly exhibited His humbleness to everyone. Vaishnavas must not be disrespectful to anyone, to say nothing of a sannyāsī. Śrī Caitanya Mahāprabhu teaches, amāninā māna-dena: one should always be respectful to others but should not demand respect for himself. A sannyāsī should always walk barefoot, and therefore when he enters a temple or a society of devotees he should first wash his feet and then sit down in a proper place. In India it is still the prevalent custom that one put his shoes in a specified place and then enter the temple barefoot after washing his feet. Śrī Caitanya Mahāprabhu is an ideal ācārya, and those who follow in His footsteps should practice the methods of devotional life that He teaches us.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 6

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.6

pañca-tattvātmakam krishnam

bhakta-rūpa-svarūpakam

bhaktāvatāram bhaktākhyam

namāmi bhakta-śaktikam

SYNONYMS

pañca-tattva-ātmakam — comprehending the five transcendental subject matters; krishnam — unto Lord Krishna; bhakta-rūpa — in the form of a devotee; svarūpakam — in the expansion of a devotee; bhakta-avatāram — in the incarnation of a devotee; bhakta-ākhyam — known as a devotee; namāmi — I offer my obeisances; bhakta-śaktikam — the energy of the Supreme Personality of Godhead.

TRANSLATION

Let me offer my obeisances unto Lord Śrī Krishna, who has manifested Himself in five as a devotee, expansion of a devotee, incarnation of a devotee, pure devotee and devotional energy.

PURPORT

Śrī Nityānanda Prabhu is the immediate expansion of Śrī Caitanya Mahāprabhu as His brother. He is the personified spiritual bliss of sac-cid-ānanda-vigraha [Bs. 5.1]. His body is transcendental and full of ecstasy in devotional service. Śrī Caitanya Mahāprabhu is therefore called bhakta-rūpa (the form of a devotee), and Śrī Nityānanda Prabhu is called bhakta-svarūpa (the expansion of a devotee). Śrī Advaita Prabhu, the incarnation of a devotee, is vishnu-tattva and belongs to the same category. There are also different types of bhaktas, or devotees, on the platforms of neutrality, servitude, friendship, parenthood and conjugal love. Devotees like Śrī Dāmodara, Śrī Gadādhara and Śrī Rāmānanda are different energies. This confirms the Vedic sūtra parāsya śaktir vividhaiva śrūyate. All these bhakta subjects taken together constitute Śrī Caitanya Mahāprabhu, who is Krishna Himself.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 60

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.60

vasiyā karilā kichu aiśvarya prakāśa

mahātejomaya vapu koti-sūryābhāsa

SYNONYMS

vasiyā — after sitting; karilā — exhibited; kichu — some; aiśvarya — mystic power; prakāśa — manifested; mahā-tejo-maya — very brilliantly; vapu — body; koti — millions; sūrya — sun; ābhāsa — reflection.

TRANSLATION

After sitting on the ground, Caitanya Mahāprabhu exhibited His mystic power by manifesting an effulgence as brilliant as the illumination of millions of suns.

PURPORT

Śrī Caitanya Mahāprabhu, as the Supreme Personality of Godhead Krishna, is full of all potencies. Therefore it is not remarkable for Him to manifest the illumination of millions of suns. Lord Śrī Krishna is known as Yogeśvara, the master of all mystic powers. Śrī Krishna Caitanya Mahāprabhu is Lord Krishna Himself; therefore He can exhibit any mystic power.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 61

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.61

prabhāve ākarshila saba sannyāsīra mana

uthila sannyāsī saba chādiyā āsana

SYNONYMS

prabhāve — by such illumination; ākarshila — He attracted; saba — all; sannyāsīra — the Māyāvādī sannyāsīs; mana — mind; uthila — stood up; sannyāsī — all the Māyāvādī sannyāsīs; saba — all; chādiyā — giving up; āsana — sitting places.

TRANSLATION

When the sannyāsīs saw the brilliant illumination of the body of Śrī Caitanya Mahāprabhu, their minds were attracted, and they all immediately gave up their sitting places and stood in respect.

PURPORT

To draw the attention of common men, sometimes saintly persons, ācāryas and teachers exhibit extraordinary opulences. This is necessary to attract the attention of fools, but a saintly person should not misuse such power for personal sense gratification like false saints who declare themselves to be God. Even a magician can exhibit extraordinary feats that are not understandable to common men, but this does not mean that the magician is God. It is a most sinful activity to attract attention by exhibiting mystic powers and then to utilize this opportunity to declare oneself to be God. A real saintly person never declares himself to be God but always places himself in the position of a servant of God. For a servant of God there is no need to exhibit mystic powers, and he does not like to do so, but on behalf of the Supreme Personality of Godhead a humble servant of God performs his activities in such a wonderful way that no common man can dare try to act like him. Yet a saintly person never takes credit for such actions because he knows very well that when wonderful things are done on his behalf by the grace of the Supreme Lord, all credit goes to the master and not to the servant.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 62

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.62

prakāśānanda-nāme sarva sannyāsi-pradhāna

prabhuke kahila kichu kariyā sammāna

SYNONYMS

prakāśānanda — Prakāśānanda; nāme — of the name; sarva — all; sannyāsi-pradhāna — chief of the Māyāvādī sannyāsīs; prabhuke — unto the Lord; kahila — said; kichu — something; kariyā — showing Him; sammāna — respect.

TRANSLATION

The leader of all the Māyāvādī sannyāsīs present was named Prakāśānanda Sarasvatī, and after standing up he addressed Lord Caitanya Mahāprabhu as follows with great respect.

PURPORT

As Lord Śrī Caitanya Mahāprabhu showed respect to all the Māyāvādī sannyāsīs, similarly the leader of the Māyāvādī sannyāsīs, Prakāśānanda, also showed his respects to the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 63

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.63

ihāń āisa, ihāń āisa, śunaha śrīpāda

apavitra sthāne vaisa, kibā avasāda

SYNONYMS

ihāń āisa — come here; ihāń āisa — come here; śunaha — kindly hear; śrīpāda — Your Holiness; apavitra — unholy; sthāne — place; vaisa — You are sitting; kibā — what is that; avasāda — lamentation.

TRANSLATION

"Please come here. Please come here, Your Holiness. Why do You sit in that unclean place? What has caused Your lamentation?"

PURPORT

Here is the distinction between Lord Caitanya Mahāprabhu and Prakāśānanda Sarasvatī. In the material world everyone wants to introduce himself as very important and great, but Caitanya Mahāprabhu introduced Himself very humbly and meekly. The Māyāvādīs were sitting in an exalted position, and Caitanya Mahāprabhu sat in a place that was not even clean. Therefore the Māyāvādī sannyāsīs thought that He must have been aggrieved for some reason, and Prakāśānanda Sarasvatī inquired about the cause for His lamentation.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 64

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.64

prabhu kahe, — āmi ha-i hīna-sampradāya

tomā-sabāra sabhāya vasite nā yuyāya

SYNONYMS

prabhu kahe — the Lord replied; āmi — I; ha-i — am; hīna-sampradāya — belonging to a lower spiritual school; tomā-sabāra — of all of you; sabhāya — in the assembly; vasite — to sit down; nā — never; yuyāya — I can dare.

TRANSLATION

The Lord replied, "I belong to a lower order of sannyāsīs. Therefore I do not deserve to sit with you."

PURPORT

Māyāvādī sannyāsīs are always very puffed up because of their knowledge of Sanskrit and because they belong to the Śańkara-sampradāya. They are always under the impression that unless one is a brāhmana and a very good Sanskrit scholar, especially in grammar, one cannot accept the renounced order of life or become a preacher. Māyāvādī sannyāsīs always misinterpret all the śāstras with their word jugglery and grammatical compositions, yet Śrīpāda Śańkarācārya himself condemned such jugglery of words in the verse prāpte sannihite kāle na hi na hi rakshati dukriñ karane. Dukriñ refers to suffixes and prefixes in Sanskrit grammar. Śańkarācārya warned his disciples that if they concerned themselves only with the principles of grammar, not worshiping Govinda, they were fools who would never be saved. Yet in spite of Śrīpāda Śańkarācārya's instructions, foolish Māyāvādī sannyāsīs are always busy juggling words on the basis of strict Sanskrit grammar.

Māyāvādī sannyāsīs are very puffed up if they hold the elevated sannyāsa title Tīrtha, Āśrama or Sarasvatī. Even among Māyāvādīs, those who belong to other sampradāyas and hold other titles, such as Vana, Aranya or Bhāratī, are considered to be lower-grade sannyāsīs. Śrī Caitanya Mahāprabhu accepted sannyāsa from the Bhāratī-sampradāya, and thus He considered Himself a lower sannyāsī than Prakāśānanda Sarasvatī. To remain distinct from Vaishnava sannyāsīs, the sannyāsīs of the Māyāvādi-sampradāya always think themselves to be situated in a very much elevated spiritual order, but Lord Śrī Caitanya Mahāprabhu, in order to teach them how to become humble and meek, accepted Himself as belonging to a lower sampradāya of sannyāsīs. Thus He wanted to point out clearly that a sannyāsī is one who is advanced in spiritual knowledge. One who is advanced in spiritual knowledge should be accepted as occupying a better position than those who lack such knowledge.

The Māyāvādi-sampradāya sannyāsīs are generally known as Vedāntīs, as if Vedānta were their monopoly. Actually, however, Vedāntī refers to a person who perfectly knows Krishna. As confirmed in the Bhagavad-gītā (15.15), vedaiś ca sarvair aham eva vedyah: By all the Vedas it is Krishna who is to be known. The so-called Māyāvādī Vedāntīs do not know who Krishna is; therefore their title of Vedāntī, or "knower of Vedānta philosophy," is simply a pretension. Māyāvādī sannyāsīs always think of themselves as real sannyāsīs and consider sannyāsīs of the Vaishnava order to be brahmacārīs. A brahmacārī is supposed to engage in the service of a sannyāsī and accept him as his guru. Māyāvādī sannyāsīs therefore declare themselves to be not only gurus but jagad-gurus, or the spiritual masters of the entire world, although, of course, they cannot see the entire world. Sometimes they dress gorgeously and travel on the backs of elephants in processions, and thus they are always puffed up, accepting themselves as jagad-gurus. Śrīla Rūpa Gosvāmī, however, has explained that jagad-guru properly refers to one who is the controller of his tongue, mind, words, belly, genitals and anger. Prithivīm sa śishyāt: such a jagad-guru is completely fit to make disciples all over the world. Due to false prestige, Māyāvādī sannyāsīs who do not have these qualifications sometimes harass and blaspheme a Vaishnava sannyāsī who humbly engages in the service of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 65

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.65

āpane prakāśānanda hātete dhariyā

vasāilā sabhā-madhye sammāna kariyā

SYNONYMS

āpane — personally; prakāśānanda — Prakāśānanda; hātete — by His hand; dhariyā — capturing; vasāilā — made Him sit; sabhā-madhye — in the assembly of; sammāna — with great respect; kariyā — offering Him.

TRANSLATION

Prakāśānanda Sarasvatī, however, caught Śrī Caitanya Mahāprabhu personally by the hand and seated Him with great respect in the midst of the assembly.

PURPORT

The respectful behavior of Prakāśānanda Sarasvatī toward Śrī Caitanya Mahāprabhu is very much to be appreciated. Such behavior is calculated to be ajñāta-sukriti, or pious activities that one executes unknowingly. Thus Śrī Caitanya Mahāprabhu very tactfully gave Prakāśānanda Sarasvatī an opportunity to advance in ajñāta-sukriti so that in the future he might actually become a Vaishnava sannyāsī.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 66

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.66

puchila, tomāra nāma 'śrī-krishna-caitanya'

keśava-bhāratīra śishya, tāte tumi dhanya

SYNONYMS

puchila — inquired; tomāra — Your; nāma — name; śrī-krishna-caitanya — the name Śrī Krishna Caitanya; keśava-bhāratīra śishya — You are a disciple of Keśava Bhāratī; tāte — in that connection; tumi — You are; dhanya — glorious.

TRANSLATION

Prakāśānanda Sarasvatī then said, "I understand that Your name is Śrī Krishna Caitanya. You are a disciple of Śrī Keśava Bhāratī, and therefore You are glorious.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 67

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.67

sāmpradāyika sannyāsī tumi, raha ei grāme

ki kārane āmā-sabāra nā kara darśane

SYNONYMS

sāmpradāyika — of the community; sannyāsī — Māyāvādī sannyāsī; tumi — You are; raha — live; ei — this; grāme — in Vārānasī; ki kārane — for what reason; āmā-sabāra — with us; nā — do not; kara — endeavor; darśane — to mix.

TRANSLATION

"You belong to our Śańkara-sampradāya and live in our village, Vārānasī. Why then do You not associate with us? Why is it that You avoid even seeing us?

PURPORT

A Vaishnava sannyāsī or a Vaishnava in the second stage of advancement in spiritual knowledge can understand four principles — namely, the Supreme Personality of Godhead, the devotees, the innocent and the jealous — and he behaves differently with each. He tries to increase his love for Godhead, make friendship with devotees and preach Krishna consciousness among the innocent, but he avoids the jealous who are envious of the Krishna consciousness movement. Lord Caitanya Mahāprabhu Himself exemplified such behavior, and this is why Prakāśānanda Sarasvatī inquired why He did not associate or even talk with them. Caitanya Mahāprabhu confirmed by example that a preacher of the Krishna consciousness movement generally should not waste his time talking with Māyāvādī sannyāsīs, but when there are arguments on the basis of śāstra, a Vaishnava must come forward to talk and defeat them in philosophy.

According to Māyāvādī sannyāsīs, only one who takes sannyāsa in the disciplic succession from Śańkarācārya is a Vedic sannyāsī. Sometimes it is challenged that the sannyāsīs who are preaching in the Krishna consciousness movement are not genuine because they do not belong to brāhmana families, for Māyāvādīs do not offer sannyāsa to one who does not belong to a brāhmana family by birth. Unfortunately, however, they do not know that at present everyone is born a śūdra (kalau śūdra-sambhavah). It is to be understood that there are no brāhmanas in this age because those who claim to be brāhmanas simply on the basis of birthright do not have the brahminical qualifications. However, even if one is born in a non-brāhmana family, if he has the brahminical qualifications he should be accepted as a brāhmana, as confirmed by Śrīla Nārada Muni and the great saint Śrīdhara Svāmī. This is also stated in Śrīmad-Bhāgavatam. Both Nārada and Śrīdhara Svāmī completely agree that one cannot be a brāhmana by birthright but must possess the qualities of a brāhmana. Thus in our Krishna consciousness movement we never offer the sannyāsa order to a person whom we do not find to be qualified in terms of the prescribed brahminical principles. Although it is a fact that unless one is a brāhmana he cannot become a sannyāsī, it is not a valid principle that an unqualified man who is born in a brāhmana family is a brāhmana whereas a brahminically qualified person born in a non-brāhmana family cannot be accepted. The Krishna consciousness movement strictly follows the injunctions of Śrīmad-Bhāgavatam, avoiding misleading heresy and manufactured conclusions.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 68

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.68

sannyāsī ha-iyā kara nartana-gāyana

bhāvuka saba sańge lañā kara sańkīrtana

SYNONYMS

sannyāsī — the renounced order of life; ha-iyā — accepting; kara — You do; nartana-gāyana — dancing and chanting; bhāvuka — fanatics; saba — all; sańge — in Your company; lañā — accepting them; kara — You do; sańkīrtana — chanting of the holy name of the Lord.

TRANSLATION

"You are a sannyāsī. Why then do You indulge in chanting and dancing, engaging in Your sańkīrtana movement in the company of fanatics?

PURPORT

This is a challenge by Prakāśānanda Sarasvatī to Śrī Caitanya Mahāprabhu. Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya that Śrī Caitanya Mahāprabhu, who is the object of Vedānta philosophical research, has very kindly determined who is an appropriate candidate for study of Vedānta philosophy. The first qualification of such a candidate is expressed by Śrī Caitanya Mahāprabhu in His Śikshāshtaka:

trinād api su-nīcena taror iva sahishnunā

amāninā māna-dena kīrtanīyah sadā harih

[Cc. adi 17.31]

This statement indicates that one can hear or speak about Vedānta philosophy through the disciplic succession. One must be very humble and meek, more tolerant than a tree and more humble than the grass. One should not claim respect for himself but should be prepared to give all respect to others. One must have these qualifications to be eligible to understand Vedic knowledge.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 69

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.69

vedānta-pathana, dhyāna, — sannyāsīra dharma

tāhā chādi' kara kene bhāvukera karma

SYNONYMS

vedānta-pathana — studying Vedānta philosophy; dhyāna — meditation; sannyāsīra — of a sannyāsī; dharma — duties; tāhā chādi' — giving them up; kara — You do; kene — why; bhāvukera — of the fanatics; karma — activities.

TRANSLATION

"Meditation and the study of Vedānta are the sole duties of a sannyāsī. Why do You abandon these to dance with fanatics?

PURPORT

As explained in regard to verse 41, Māyāvādī sannyāsīs do not approve of chanting and dancing. Prakāśānanda Sarasvatī, like Sārvabhauma Bhattācārya, misunderstood Śrī Caitanya Mahāprabhu to be a misled young sannyāsī, and therefore he asked Him why He indulged in the association of fanatics instead of executing the duty of a sannyāsī.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 7

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.7

svayam bhagavān krishna ekale īśvara

advitīya, nandātmaja, rasika-śekhara

SYNONYMS

svayam — Himself; bhagavān — the Supreme Personality of Godhead; krishna — Lord Krishna; ekale — the only one; īśvara — the supreme controller; advitīya — without a second; nanda-ātmaja — appeared as the son of Mahārāja Nanda; rasika — enjoyer of mellows; śekhara — summit.

TRANSLATION

Krishna, the reservoir of all pleasure, is the Supreme Personality of Godhead Himself, the supreme controller. No one is greater than or equal to Śrī Krishna, yet He appears as the son of Mahārāja Nanda.

PURPORT

In this verse Kavirāja Gosvāmī gives an accurate description of Lord Krishna, the Supreme Personality of Godhead, by stating that although no one is equal to or greater than Him and He is the reservoir of all spiritual pleasure, He nevertheless appears as the son of Mahārāja Nanda and Yaśodāmayī.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 70

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.70

prabhāve dekhiye tomā sākshāt nārāyana

hīnācāra kara kene, ithe ki kārana

SYNONYMS

prabhāve — in Your opulence; dekhiye — I see; tomā — You; sākshāt — directly; nārāyana — the Supreme Personality of Godhead; hīna-ācāra — lower-class behavior; kara — You do; kene — why; ithe — in this; ki — what is; kārana — reason.

TRANSLATION

"You look as brilliant as if You were Nārāyana Himself. Will You kindly explain the reason that You have adopted the behavior of lower-class people?"

PURPORT

Due to renunciation, Vedānta study, meditation and the strict regulative principles of their daily routine, Māyāvādī sannyāsīs are certainly in a position to execute pious activities. Thus Prakāśānanda Sarasvatī, on account of his piety, could understand that Caitanya Mahāprabhu was not an ordinary person but the Supreme Personality of Godhead. Sākshāt nārāyana: he considered Him to be Nārāyana Himself. Māyāvādī sannyāsīs address one another as Nārāyana because they think that they are all going to be Nārāyana or merge with Nārāyana in the next life. Prakāśānanda Sarasvatī appreciated that Caitanya Mahāprabhu had already directly become Nārāyana and did not need to wait until His next life. One difference between the Vaishnava and Māyāvādī philosophies is that Māyāvādī philosophers think that after giving up their bodies they are going to become Nārāyana by merging with His body, whereas Vaishnava philosophers understand that after the body dies they are going to have a transcendental, spiritual body in which to associate with Nārāyana.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 71

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.71

prabhu kahe — śuna, śrīpāda, ihāra kārana

guru more mūrkha dekhi' karila śāsana

SYNONYMS

prabhu kahe — the Lord replied; śuna — kindly hear; śrīpāda — Your Holiness; ihāra — of this; kārana — reason; guru — My spiritual master; more — Me; mūrkha — fool; dekhi' — understanding; karila — he did; śāsana — chastisement.

TRANSLATION

Śrī Caitanya Mahāprabhu replied to Prakāśānanda Sarasvatī, "My dear sir, kindly hear the reason. My spiritual master considered Me a fool, and therefore he chastised Me.

PURPORT

When Prakāśānanda Sarasvatī inquired from Lord Caitanya Mahāprabhu why He neither studied Vedānta nor performed meditation, Lord Caitanya presented Himself as a number one fool in order to indicate that the present age, Kali-yuga, is an age of fools and rascals in which it is not possible to obtain perfection simply by reading Vedānta philosophy and meditating. The śāstras strongly recommend:

harer nāma harer nāma harer nāmaiva kevalam

kalau nāsty eva nāsty eva nāsty eva gatir anyathā

[Adi 17.21]

"In this age of quarrel and hypocrisy the only means of deliverance is the chanting of the holy names of the Lord. There is no other way. There is no other way. There is no other way." People in general in Kali-yuga are so fallen that it is not possible for them to obtain perfection simply by studying the Vedānta-sūtra. One should therefore seriously take to the constant chanting of the holy name of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 72

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.72

mūrkha tumi, tomāra nāhika vedāntādhikāra

'krishna-mantra' japa sadā, — ei mantra-sāra

SYNONYMS

mūrkha tumi — You are a fool; tomāra — Your; nāhika — there is not; vedānta — Vedānta philosophy; adhikāra — qualification to study; krishna-mantra — the hymn of Krishna (Hare Krishna); japa — chant; sadā — always; ei — this; mantra — hymn; sāra — essence of all Vedic knowledge.

TRANSLATION

"'You are a fool,' he said. 'You are not qualified to study Vedānta philosophy, and therefore You must always chant the holy name of Krishna. This is the essence of all mantras, or Vedic hymns.

PURPORT

Śrī Bhaktisiddhānta Sarasvatī Gosvāmī Mahārāja comments in this connection, "One can become perfectly successful in the mission of his life if he acts exactly according to the words he hears from the mouth of his spiritual master." This acceptance of the words of the spiritual master is called śrauta-vākya, which indicates that the disciple must carry out the spiritual master's instructions without deviation. Śrīla Viśvanātha Cakravartī Thākura remarks in this connection that a disciple must accept the words of his spiritual master as his life and soul. Śrī Caitanya Mahāprabhu here confirms this by saying that since His spiritual master ordered Him only to chant the holy name of Krishna, He always chanted the Hare Krishna mahā-mantra according to this direction ('krishna-mantra' japa sadā, — ei mantra-sāra).

Krishna is the origin of everything. Therefore when a person is fully Krishna conscious it is to be understood that his relationship with Krishna has been fully confirmed. Lacking Krishna consciousness, one is only partially related with Krishna and is therefore not in his constitutional position. Although Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead Krishna, the spiritual master of the entire universe, He nevertheless took the position of a disciple in order to teach by example how a devotee should strictly follow the orders of a spiritual master in executing the duty of always chanting the Hare Krishna mahā-mantra. One who is very much attracted to the study of Vedānta philosophy must take lessons from Śrī Caitanya Mahāprabhu. In this age, no one is actually competent to study Vedānta, and therefore it is better that one chant the holy name of the Lord, which is the essence of all Vedic knowledge, as Krishna Himself confirms in the Bhagavad-gītā (15.15):

vedaiś ca sarvair aham eva vedyo

vedānta-krid veda-vid eva cāham

"By all the Vedas, I am to be known. Indeed, I am the compiler of Vedānta, and I am the knower of the Vedas."

Only fools give up the service of the spiritual master and think themselves advanced in spiritual knowledge. In order to check such fools, Caitanya Mahāprabhu Himself presented the perfect example of how to be a disciple. A spiritual master knows very well how to engage each disciple in a particular duty, but if a disciple, thinking himself more advanced than his spiritual master, gives up his orders and acts independently, he checks his own spiritual progress. Every disciple must consider himself completely unaware of the science of Krishna and must always be ready to carry out the orders of the spiritual master to become competent in Krishna consciousness. A disciple should always remain a fool before his spiritual master. Therefore sometimes pseudo spiritualists accept a spiritual master who is not even fit to become a disciple because they want to keep him under their control. This is useless for spiritual realization.

One who imperfectly knows Krishna consciousness cannot know Vedānta philosophy. A showy display of Vedānta study without Krishna consciousness is a feature of the external energy, māyā, and as long as one is attracted by the inebrieties of this ever-changing material energy, he deviates from devotion to the Supreme Personality of Godhead. An actual follower of Vedānta philosophy is a devotee of Lord Vishnu, who is the greatest of the great and the maintainer of the entire universe. Unless one surpasses the field of activities in service to the limited, one cannot reach the unlimited. Knowledge of the unlimited is actual brahma-jñāna, or knowledge of the Supreme. Those who are addicted to fruitive activities and speculative knowledge cannot understand the value of the holy name of Lord Krishna, which is always completely pure, eternally liberated and full of spiritual bliss. One who has taken shelter of the holy name of the Lord, which is identical with the Lord, does not have to study Vedānta philosophy, for he has already completed all such study.

One who is unfit to chant the holy name of Krishna but thinks that the holy name is different from Krishna and thus takes shelter of Vedānta study in order to understand Him must be considered a number one fool, as confirmed by Caitanya Mahāprabhu by His personal behavior, and philosophical speculators who want to make Vedānta philosophy an academic career are also considered to be within the material energy. A person who always chants the holy name of the Lord, however, is already beyond the ocean of nescience, and thus even a person born in a low family who engages in chanting the holy name of the Lord is considered to be beyond the study of Vedānta philosophy. In this connection Śrīmad-Bhāgavatam (3.33.7) states:

aho bata śva-paco 'to garīyān

yaj-jihvāgre vartate nāma tubhyam

tepus tapas te juhuvuh sasnur āryā

brahmānūcur nāma grinanti ye te

"If a person born in a family of dog-eaters takes to the chanting of the holy name of Krishna, it is to be understood that in his previous life he must have executed all kinds of austerities and penances and performed all the Vedic yajñas." Another quotation states:

rig-vedo 'tha yajur-vedah sāma-vedo 'py atharvanah

adhītās tena yenoktam harir ity akshara-dvayam

"A person who chants the two syllables ha-ri has already studied the four Vedas — Sāma, Rig, Yajur and Atharva."

Taking advantage of these verses, there are some sahajiyās who, taking everything very cheaply, consider themselves elevated Vaishnavas but do not care even to touch the Vedānta-sūtra or Vedānta philosophy. A real Vaishnava should, however, study Vedānta philosophy, but if after studying Vedānta one does not adopt the chanting of the holy name of the Lord, he is no better than a Māyāvādī. Therefore, one should not be a Māyāvādī, yet one should not be unaware of the subject matter of Vedānta philosophy. Indeed, Caitanya Mahāprabhu exhibited His knowledge of Vedānta in His discourses with Prakāśānanda Sarasvatī. Thus it is to be understood that a Vaishnava should be completely conversant with Vedānta philosophy, yet he should not think that studying Vedānta is all in all and therefore be unattached to the chanting of the holy name. A devotee must know the importance of simultaneously understanding Vedānta philosophy and chanting the holy names. If by studying Vedānta one becomes an impersonalist, he has not been able to understand Vedānta. This is confirmed in the Bhagavad-gītā (15.15). Vedānta means "the end of knowledge." The ultimate end of knowledge is knowledge of Krishna, who is identical with His holy name. Cheap Vaishnavas (sahajiyās) do not care to study the Vedānta philosophy as commented upon by the four ācāryas. In the Gaudīya-sampradāya there is a Vedānta commentary called the Govinda-bhāshya, but the sahajiyās consider such commentaries to be untouchable philosophical speculation, and they consider the ācāryas to be mixed devotees. Thus they clear their way to hell.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 73

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.73

krishna-mantra haite habe samsāra-mocana

krishna-nāma haite pābe krishnera carana

SYNONYMS

krishna-mantra — the chanting of the Hare Krishna mahā-mantra; haite — from; habe — it will be; samsāra — material existence; mocana — deliverance; krishna-nāma — the holy name of Lord Krishna; haite — from; pābe — one will get; krishnera — of Lord Krishna; carana — lotus feet.

TRANSLATION

"Simply by chanting the holy name of Krishna one can obtain freedom from material existence. Indeed, simply by chanting the Hare Krishna mantra one will be able to see the lotus feet of the Lord.

PURPORT

In his Anubhāshya, Śrī Bhaktisiddhānta Sarasvatī Gosvāmī says that the actual effect that will be visible as soon as one achieves transcendental knowledge is that he will immediately become free from the clutches of māyā and fully engage in the service of the Lord. Unless one serves the Supreme Personality of Godhead Mukunda, one cannot become free from fruitive activities under the external energy. However, when one chants the holy name of the Lord offenselessly, one can realize a transcendental position that is completely aloof from the material conception of life. Rendering service to the Lord, a devotee relates to the Supreme Personality of Godhead in one of five relationships — namely, śānta, dāsya, sakhya, vātsalya or mādhurya — and thus he relishes transcendental bliss in that relationship. Such a relationship certainly transcends the body and mind. When one realizes that the holy name of the Lord is identical with the Supreme Person, he becomes completely eligible to chant the holy name of the Lord. Such an ecstatic chanter and dancer must be considered to have a direct relationship with the Lord.

According to the Vedic principles, there are three stages of spiritual advancement, namely, sambandha-jñāna, abhidheya and prayojana. Sambandha-jñāna refers to establishing one's original relationship with the Supreme Personality of Godhead, abhidheya refers to acting according to that constitutional relationship, and prayojana is the ultimate goal of life, which is to develop love of Godhead (premā pum-artho mahān). If one adheres to the regulative principles under the order of the spiritual master, he very easily achieves the ultimate goal of his life. A person who is addicted to the chanting of the Hare Krishna mantra very easily gets the opportunity to serve the Supreme Personality of Godhead directly. There is no need for such a person to understand the grammatical jugglery in which Māyāvādī sannyāsīs generally indulge. Śrī Śańkarācārya also stressed this point: na hi na hi rakshati dukriñ karane. "Simply by juggling grammatical suffixes and prefixes one cannot save himself from the clutches of death." The grammatical word jugglers cannot bewilder a devotee who engages in chanting the Hare Krishna mahā-mantra. Simply addressing the energy of the Supreme Lord as Hare and the Lord Himself as Krishna very soon situates the Lord within the heart of the devotee. By thus addressing Rādhā and Krishna, one directly engages in His Lordship's service. The essence of all revealed scriptures and all knowledge is present when one addresses the Lord and His energy by the Hare Krishna mantra, for this transcendental vibration can completely liberate a conditioned soul and directly engage him in the service of the Lord.

Śrī Caitanya Mahāprabhu presented Himself as a grand fool, yet He maintained that all the words that He had heard from His spiritual master strictly followed the principles stated by Vyāsadeva in Śrīmad-Bhāgavatam (1.7.6).

anarthopaśamam sākshād bhakti-yogam adhokshaje

lokasyājānato vidvāmś cakre sātvata-samhitām

"The material miseries of a living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyāsadeva compiled this Vedic literature [Śrīmad-Bhāgavatam], which is in relation to the Supreme Truth." One can overcome all misconceptions and entanglement in the material world by practicing bhakti-yoga, and therefore Vyāsadeva, acting on the instruction of Śrī Nārada, has very kindly introduced Śrīmad-Bhāgavatam to relieve the conditioned souls from the clutches of māyā. Lord Caitanya's spiritual master instructed Him, therefore, that one must read Śrīmad-Bhāgavatam regularly and with scrutiny to gradually become attached to the chanting of the Hare Krishna mahā-mantra.

The holy name and the Lord are identical. One who is completely free from the clutches of māyā can understand this fact. This knowledge, which is achieved by the mercy of the spiritual master, places one on the supreme transcendental platform. Śrī Caitanya Mahāprabhu presented Himself as a fool because prior to accepting the shelter of a spiritual master He could not understand that simply by chanting one can be relieved from all material conditions. But as soon as He became a faithful servant of His spiritual master and followed his instructions, He very easily saw the path of liberation. Śrī Caitanya Mahāprabhu's chanting of the Hare Krishna mantra must be understood to be devoid of all offenses. The ten offenses against the holy name are as follows: (1) to blaspheme a devotee of the Lord, (2) to consider the Lord and the demigods to be on the same level or to think that there are many gods, (3) to neglect the orders of the spiritual master, (4) to minimize the authority of scriptures (Vedas), (5) to interpret the holy name of God, (6) to commit sins on the strength of chanting, (7) to instruct the glories of the Lord's name to the unfaithful, (8) to compare the chanting of the holy name with material piety, (9) to be inattentive while chanting the holy name, and (10) to be attached to material things in spite of chanting the holy name.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 74

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.74

nāma vinu kali-kāle nāhi āra dharma

sarva-mantra-sāra nāma, ei śāstra-marma

SYNONYMS

nāma — the holy name; vinu — without; kali-kāle — in this Age of Kali; nāhi — there is none; āra — or any alternative; dharma — religious principle; sarva — all; mantra — hymns; sāra — essence; nāma — the holy name; ei — this is; śāstra — revealed scriptures; marma — purport.

TRANSLATION

"'In this Age of Kali there is no religious principle other than the chanting of the holy name, which is the essence of all Vedic hymns. This is the purport of all scriptures.'

PURPORT

The principles of the paramparā system were strictly honored in previous ages — Satya-yuga, Tretā-yuga and Dvāpara-yuga — but in the present age, Kali-yuga, people neglect the importance of this system of śrauta-paramparā, or receiving knowledge by disciplic succession. In this age, people are prepared to argue that they can understand that which is beyond their limited knowledge and perception through so-called scientific observations and experiments, not knowing that actual truth comes down to man from authorities. This argumentative attitude is against the Vedic principles, and it is very difficult for one who adopts it to understand that the holy name of Krishna is as good as Krishna Himself. Since Krishna and His holy name are identical, the holy name is eternally pure and beyond material contamination. It is the Supreme Personality of Godhead as a transcendental vibration. The holy name is completely different from material sound, as confirmed by Narottama dāsa Thākura: golokera prema-dhana, hari-nāma-sańkīrtana. The transcendental vibration of hari-nāma-sańkīrtana is imported from the spiritual world. Thus although materialists who are addicted to experimental knowledge and the so-called "scientific method" cannot place their faith in the chanting of the Hare Krishna mahā-mantra, it is a fact that simply by chanting the Hare Krishna mantra offenselessly one can be freed from all subtle and gross material conditions. The spiritual world is called Vaikuntha, which means "without anxiety." In the material world everything is full of anxiety (kuntha), whereas in the spiritual world (Vaikuntha) everything is free from anxiety. Therefore those who are afflicted by a combination of anxieties cannot understand the Hare Krishna mantra, which is free from all anxiety. In the present age the vibration of the Hare Krishna mahā-mantra is the only process that is in a transcendental position, beyond material contamination. Since the holy name can deliver a conditioned soul, it is explained here to be sarva-mantra-sāra, the essence of all Vedic hymns.

A name that represents an object of this material world may be subjected to arguments and experimental knowledge, but in the absolute world a name and its owner, the fame and the famous, are identical, and similarly the qualities, pastimes and everything else pertaining to the Absolute are also absolute. Although Māyāvādīs profess monism, they differentiate between the holy name of the Supreme Lord and the Lord Himself. For this offense of nāmāparādha they gradually glide down from their exalted position of brahma-jñāna, as confirmed in Śrīmad-Bhāgavatam (10.2.32):

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

Although by severe austerities they rise to the exalted position of brahma-jñāna, they nevertheless fall down due to imperfect knowledge of the Absolute Truth. Although they profess to understand the Vedic mantra sarvam khalv idam brahma (Chāndogya Up. 3.14.1), which means "Everything is Brahman," they are unable to understand that the holy name is also Brahman. If they regularly chant the mahā-mantra, however, they can be relieved from this misconception. Unless one properly takes shelter of the holy name, he cannot be relieved from the offensive stage in chanting the holy name.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 75

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.75

eta bali' eka śloka śikhāila more

kanthe kari' ei śloka kariha vicāre

SYNONYMS

eta bali' — saying this; eka śloka — one verse; śikhāila — taught; more — Me; kanthe — in the throat; kari' — keeping; ei — this; śloka — verse; kariha — You should do; vicāre — in consideration.

TRANSLATION

"After describing the potency of the Hare Krishna mahā-mantra, My spiritual master taught Me another verse, advising Me to always keep it within My throat.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 76

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.76

harer nāma harer nāma

harer nāmaiva kevalam

kalau nāsty eva nāsty eva

nāsty eva gatir anyathā

[Adi 1721]

SYNONYMS

hareh nāma — the holy name of the Lord; hareh nāma — the holy name of the Lord; hareh nāma — the holy name of the Lord; eva — certainly; kevalam — only; kalau — in this Age of Kali; na asti — there is none; eva — certainly; na asti — there is none; eva — certainly; na asti — there is none; eva — certainly; gatih — progress; anyathā — otherwise.

TRANSLATION

"'For spiritual progress in this Age of Kali, there is no alternative, there is no alternative, there is no alternative to the holy name, the holy name, the holy name of the Lord.'

PURPORT

For progress in spiritual life, the śāstras recommend meditation in Satya-yuga, sacrifice for the satisfaction of Lord Vishnu in Tretā-yuga and gorgeous worship of the Lord in the temple in Dvāpara-yuga, but in the Age of Kali one can achieve spiritual progress only by chanting the holy name of the Lord. This is confirmed in various scriptures. In Śrīmad-Bhāgavatam there are many references to this fact. In the Twelfth Canto (3.51) it is said:

kaler dosha-nidhe rājann asti hy eko mahān gunah

kīrtanād eva krishnasya mukta-sańgah param vrajet

In the Age of Kali there are many faults, for people are subjected to many miserable conditions, yet in this age there is one great benediction — simply by chanting the Hare Krishna mantra one can be freed from all material contamination and thus be elevated to the spiritual world. The Nārada-pañcarātra also praises the Hare Krishna mahā-mantra as follows:

trayo vedāh shad-ańgāni chandāmsi vividhāh surāh

sarvam ashtāksharāntah-stham yac cānyad api vāń-mayam

sarva-vedānta-sārārthah samsārārnava-tāranah

"The essence of all Vedic knowledge — comprehending the three kinds of Vedic activity [karma-kānda, jñāna-kānda and upāsanā-kānda], the chandas, or Vedic hymns, and the processes for satisfying the demigods — is included in the eight syllables Hare Krishna, Hare Krishna. This is the reality of all Vedānta. The chanting of the holy name is the only means to cross the ocean of nescience." Similarly, the Kali-santarana Upanishad states, "Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — these sixteen names composed of thirty-two syllables are the only means to counteract the evil effects of Kali-yuga. In all the Vedas it is seen that to cross the ocean of nescience there is no alternative to the chanting of the holy name." Similarly, Śrī Madhvācārya, while commenting upon the Mundaka Upanishad, has quoted the following verse from the Nārāyana-samhitā:

dvāparīyair janair vishnuh pañcarātrais tu kevalaih

kalau tu nāma-mātrena pūjyate bhagavān harih

"In Dvāpara-yuga one could satisfy Krishna or Vishnu only by worshiping Him gorgeously according to the pāñcarātrikī system, but in the Age of Kali one can satisfy and worship the Supreme Personality of Godhead Hari simply by chanting the holy name." In his Bhakti-sandarbha (text 284), Śrīla Jīva Gosvāmī strongly emphasizes the chanting of the holy name of the Lord as follows:

nanu bhagavan-nāmātmakā eva mantrāh, tatra viśeshena namah-śabdādy-alańkritāh śrī-bhagavatā śrīmad-rishibhiś cāhita-śakti-viśeshāh, śrī-bhagavatā samam ātma-sambandha-viśesha-pratipādakāś ca tatra kevalāni śrī-bhagavan-nāmāny api nirapekshāny eva parama-purushārtha-phala-paryanta-dāna-samarthāni tato mantreshu nāmato 'py adhika-sāmarthye labdhe katham dīkshādy-apekshā. ucyate — yady api svarūpato nāsti, tathāpi prāyah svabhāvato dehādi-sambandhena kadarya-śīlānām vikshipta-cittānām janānām tat-sańkocī-karanāya śrīmad-rishi-prabhritibhir atrārcana-mārge kvacit kvacit kācit kācin maryādā sthāpitāsti.

Śrīla Jīva Gosvāmī states that the substance of all the Vedic mantras is the chanting of the holy name of the Lord. Every mantra begins with the prefix nama om and eventually addresses by name the Supreme Personality of Godhead. By the supreme will of the Lord there is a specific potency in each and every mantra chanted by great sages like Nārada Muni and other rishis. Chanting the holy name of the Lord immediately renovates the transcendental relationship of the living being with the Supreme Lord.

To chant the holy name of the Lord, one need not depend upon other paraphernalia, for one can immediately get all the desired results of linking with the Supreme Personality of Godhead. It may therefore be questioned why there is a necessity for initiation or further spiritual activities in devotional service for one who engages in the chanting of the holy name of the Lord. The answer is that although it is correct that one who fully engages in chanting the holy name need not depend upon the process of initiation, generally a devotee is addicted to many abominable material habits due to material contamination from his previous life. In order to get quick relief from all these contaminations, it is required that one engage in the worship of the Lord in the temple. The worship of the Deity in the temple is essential to reduce one's restlessness due to the contaminations of conditioned life. Thus Nārada, in his pāñcarātrikī-vidhi, and other great sages have sometimes stressed that since every conditioned soul has a bodily concept of life aimed at sense enjoyment, to restrict this sense enjoyment the rules and regulations for worshiping the Deity in the temple are essential. Śrīla Rūpa Gosvāmī has described that the holy name of the Lord can be chanted by liberated souls, but almost all the souls we have to initiate are conditioned. It is advised that one chant the holy name of the Lord without offenses and according to the regulative principles, yet due to their past bad habits they violate these rules and regulations. Thus the regulative principles for worship of the Deity are also simultaneously essential.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 77

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.77

ei ājñā pāñā nāma la-i anukshana

nāma laite laite mora bhrānta haila mana

SYNONYMS

ei — this; ājñā — order; pāñā — receiving; nāma — the holy name; la-i — chant; anukshana — always; nāma — the holy name; laite — accepting; laite — accepting; mora — My; bhrānta — bewilderment; haila — taking place; mana — in the mind.

TRANSLATION

"Since I received this order from My spiritual master, I always chant the holy name, but I thought that by chanting and chanting the holy name I had been bewildered.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 78

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.78

dhairya dharite nāri, hailāma unmatta

hāsi, kāndi, nāci, gāi, yaiche madamatta

SYNONYMS

dhairya — patience; dharite — capturing; nāri — unable to take; hailāma — I have become; unmatta — mad after it; hāsi — laugh; kāndi — cry; nāci — dance; gāi — sing; yaiche — as much as; madamatta — madman.

TRANSLATION

"While chanting the holy name of the Lord in pure ecstasy, I lose myself, and thus I laugh, cry, dance and sing just like a madman.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 79

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.79

tabe dhairya dhari' mane kariluń vicāra

krishna-nāme jñānācchanna ha-ila āmāra

SYNONYMS

tabe — thereafter; dhairya — patience; dhari' — accepting; mane — in the mind; kariluń — I did; vicāra — consideration; krishna-nāme — in the holy name of Krishna; jñāna ācchanna — covering of My knowledge; ha-ila — has become; āmāra — of Me.

TRANSLATION

"Collecting My patience, therefore, I began to consider that chanting the holy name of Krishna had covered all My spiritual knowledge.

PURPORT

Śrī Caitanya Mahāprabhu hints in this verse that to chant the holy name of Krishna one does not need to speculate on the philosophical aspects of the science of God, for one automatically becomes ecstatic and without consideration immediately chants, dances, laughs, cries and sings just like a madman.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 8

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.8

rāsādi-vilāsī, vrajalalanā-nāgara

āra yata saba dekha, — tāńra parikara

SYNONYMS

rāsa-ādi — the rāsa dance; vilāsī — the enjoyer; vraja-lalanā — the damsels of Vrindāvana; nāgara — the leader; āra — others; yata — all; saba — everyone; dekha — must know; tāńra — His; parikara — associates.

TRANSLATION

Lord Śrī Krishna, the Supreme Personality of Godhead, is the supreme enjoyer in the rāsa dance. He is the leader of the damsels of Vraja, and all others are simply His associates.

PURPORT

The word rāsādi-vilāsī ("the enjoyer of the rāsa dance") is very important. The rāsa dance can be enjoyed only by Śrī Krishna because He is the supreme leader and chief of the damsels of Vrindāvana. All others are His devotees and associates. Although no one can compare with Śrī Krishna, the Supreme Personality of Godhead, there are many unscrupulous rascals who imitate the rāsa dance of Śrī Krishna. They are Māyāvādīs, and people should be wary of them. The rāsa dance can be performed only by Śrī Krishna and no one else.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 80

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.80

pāgala ha-ilāń āmi, dhairya nāhi mane

eta cinti' nivediluń gurura carane

SYNONYMS

pāgala — madman; ha-ilāń — I have become; āmi — I; dhairya — patience; nāhi — not; mane — in the mind; eta — thus; cinti' — considering; nivediluń — I submitted; gurura — of the spiritual master; carane — at his lotus feet.

TRANSLATION

"I saw that I had become mad by chanting the holy name, and I immediately submitted this at the lotus feet of my spiritual master.

PURPORT

Śrī Caitanya Mahāprabhu, as an ideal teacher, shows us how a disciple should deal with his spiritual master. Whenever there is doubt regarding any point, he should refer the matter to his spiritual master for clarification. Śrī Caitanya Mahāprabhu said that while chanting and dancing He had developed the kind of mad ecstasy that is possible only for a liberated soul. Yet even in His liberated position, He referred everything to His spiritual master whenever there were doubts. Thus in any condition, even when liberated, we should never think ourselves independent of the spiritual master, but must refer to him as soon as there is some doubt regarding our progressive spiritual life.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 81

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.81

kibā mantra dilā, gosāñi, kibā tāra bala

japite japite mantra karila pāgala

SYNONYMS

kibā — what kind of; mantra — hymn; dilā — you have given; gosāñi — My lord; kibā — what is; tāra — its; bala — strength; japite — chanting; japite — chanting; mantra — the hymn; karila — has made Me; pāgala — madman.

TRANSLATION

"'My dear lord, what kind of mantra have you given Me? I have become mad simply by chanting this mahā-mantra!

PURPORT

Śrī Caitanya Mahāprabhu prays in His Śikshāshtaka:

yugāyitam nimeshena cakshushā prāvrishāyitam

śūnyāyitam jagat sarvam govinda-virahena me

"O Govinda! Feeling Your separation, I am considering a moment to be like twelve years or more. Tears are flowing from my eyes like torrents of rain, and I am feeling all vacant in the world in Your absence." It is the aspiration of a devotee that while he chants the Hare Krishna mahā-mantra his eyes will fill with tears, his voice falter and his heart throb. These are good signs in chanting the holy name of the Lord. In ecstasy, one should feel the entire world to be vacant without the presence of Govinda. This is a sign of separation from Govinda. In material life we are all separated from Govinda and are absorbed in material sense gratification. Therefore, when one comes to his senses on the spiritual platform he becomes so eager to meet Govinda that without Govinda the entire world becomes a vacant place.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 82

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.82

hāsāya, nācāya, more karāya krandana

eta śuni' guru hāsi balilā vacana

SYNONYMS

hāsāya — it causes Me to laugh; nācāya — it causes Me to dance; more — unto Me; karāya — it causes; krandana — crying; eta — thus; śuni' — hearing; guru — My spiritual master; hāsi — smiling; balilā — said; vacana — words.

TRANSLATION

"'Chanting the holy name in ecstasy causes Me to dance, laugh and cry.' When My spiritual master heard all this, he smiled and then began to speak.

PURPORT

When a disciple very perfectly makes progress in spiritual life, this gladdens the spiritual master, who then also smiles in ecstasy, thinking, "How successful my disciple has become!" He feels so glad that he smiles as he enjoys the progress of the disciple, just as a smiling parent enjoys the activities of a child who is trying to stand up or crawl perfectly.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 83

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.83

krishna-nāma-mahā-mantrera ei ta' svabhāva

yei jape, tāra krishne upajaye bhāva

SYNONYMS

krishna-nāma — the holy name of Krishna; mahā-mantrera — of the supreme hymn; ei ta' — this is its; svabhāva — nature; yei — anyone; jape — chants; tāra — his; krishne — unto Krishna; upajaye — develops; bhāva — ecstasy.

TRANSLATION

"'It is the nature of the Hare Krishna mahā-mantra that anyone who chants it immediately develops his loving ecstasy for Krishna.

PURPORT

In this verse it is explained that one who chants the Hare Krishna mantra develops bhāva, ecstasy, which is the point at which revelation begins. It is the preliminary stage in developing one's original love for God. Lord Krishna mentions this bhāva stage in the Bhagavad-gītā (10.8):

aham sarvasya prabhavo mattah sarvam pravartate

iti matvā bhajante mām budhā bhāva-samanvitāh

"I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who know this perfectly engage in My devotional service and worship Me with all their hearts." A neophyte disciple begins by hearing and chanting, associating with devotees and practicing the regulative principles, and thus he vanquishes all of his unwanted bad habits. In this way he develops attachment for Krishna and cannot forget Krishna even for a moment. Bhāva is the almost successful stage of spiritual life.

A sincere student aurally receives the holy name from the spiritual master, and after being initiated he follows the regulative principles given by the spiritual master. When the holy name is properly served in this way, automatically the spiritual nature of the holy name spreads; in other words, the devotee becomes qualified in offenselessly chanting the holy name. When one is completely fit to chant the holy name in this way, he is eligible to make disciples all over the world, and he actually becomes jagad-guru. Then the entire world, under his influence, begins to chant the holy names of the Hare Krishna mahā-mantra. Thus all the disciples of such a spiritual master increase in attachment for Krishna, and therefore he sometimes cries, sometimes laughs, sometimes dances and sometimes chants. These symptoms are very prominently manifest in the body of a pure devotee. Sometimes when our students of the Krishna consciousness movement chant and dance, even in India people are astonished to see how these foreigners have learned to chant and dance in this ecstatic fashion. As explained by Caitanya Mahāprabhu, however, actually this is not due to practice, for without extra endeavor these symptoms become manifest in anyone who sincerely chants the Hare Krishna mahā-mantra.

Many fools, not knowing the transcendental nature of the Hare Krishna mahā-mantra, sometimes impede our loudly chanting this mantra, yet one who is actually advanced in the fulfillment of chanting the Hare Krishna mahā-mantra induces others to chant also. Krishnadāsa Kavirāja Gosvāmī explains, krishna-śakti vinā nahe tāra pravartana: unless one receives special power of attorney from the Supreme Personality of Godhead, he cannot preach the glories of the Hare Krishna mahā-mantra. As devotees propagate the Hare Krishna mahā-mantra, the general population of the entire world gets the opportunity to understand the glories of the holy name. While chanting and dancing or hearing the holy name of the Lord, one automatically remembers the Supreme Personality of Godhead, and because there is no difference between the holy name and Krishna, the chanter is immediately linked with Krishna. Thus connected, a devotee develops his original attitude of service to the Lord. In this attitude of constantly serving Krishna, which is called bhāva, he always thinks of Krishna in many different ways. One who has attained this bhāva stage is no longer under the clutches of the illusory energy. When other spiritual ingredients, such as trembling, perspiration and tears, are added to this bhāva stage, the devotee gradually attains love of Krishna.

The holy name of Krishna is called the mahā-mantra. Other mantras mentioned in the Nārada-pañcarātra are known simply as mantras, but the chanting of the holy name of the Lord is called the mahā-mantra.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 84

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.84

krishna-vishayaka premā — parama purushārtha

yāra āge trina-tulya cāri purushārtha

SYNONYMS

krishna-vishayaka — in the subject of Krishna; premā — love; parama — the highest; purusha-artha — achievement of the goal of life; yāra — whose; āge — before; trina-tulya — like the grass in the street; cāri — four; purusha-artha — achievements.

TRANSLATION

"'Religiosity, economic development, sense gratification and liberation are known as the four goals of life, but before love of Godhead, the fifth and highest goal, these appear as insignificant as straw in the street.

PURPORT

While chanting the holy name of the Lord, one should not desire the material advancements represented by religiosity, economic development, sense gratification and ultimately liberation from the material world. As stated by Caitanya Mahāprabhu, the highest perfection in life is to develop one's love for Krishna (premā pum-artho mahān śrī-caitanya-mahāprabhor matam idam). When we compare love of Godhead with religiosity, economic development, sense gratification and liberation, we can understand that these achievements may be desirable objectives for bubhukshus, or those who desire to enjoy this material world, and mumukshus, or those who desire liberation from it, but they are very insignificant in the eyes of a pure devotee who has developed bhāva, the preliminary stage of love of Godhead.

Dharma (religiosity), artha (economic development), kāma (sense gratification) and moksha (liberation) are the four principles of religion that pertain to the material world. Therefore in the beginning of Śrīmad-Bhāgavatam it is declared, dharmah projjhita-kaitavo 'tra: [SB 1.1.2] cheating religious systems in terms of these four material principles are completely discarded from Śrīmad-Bhāgavatam, for Śrīmad-Bhāgavatam teaches only how to develop one's dormant love of God. The Bhagavad-gītā is the preliminary study of Śrīmad-Bhāgavatam, and therefore it ends with the words sarva-dharmān parityajya mām ekam śaranam vraja: "Abandon all varieties of religion and just surrender unto Me." (Bg. 18.66) To adopt this means, one should reject all ideas of religiosity, economic development, sense gratification and liberation and fully engage in the service of the Lord, which is transcendental to these four principles. Love of Godhead is the original function of the spirit soul, and it is as eternal as the soul and the Supreme Personality of Godhead. This eternity is called sanātana. When a devotee revives his loving service to the Supreme Personality of Godhead, it should be understood that he has been successful in achieving the desired goal of his life. At that time everything is automatically done by the mercy of the holy name, and the devotee automatically advances in his spiritual progress.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 85

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.85

pañcama purushārtha — premānandāmrita-sindhu

mokshādi ānanda yāra nahe eka bindu

SYNONYMS

pañcama — fifth; purusha-artha — goal of life; prema-ānanda — the spiritual bliss of love of Godhead; amrita — eternal; sindhu — ocean; moksha-ādi — liberation and other principles of religiosity; ānanda — pleasures derived from them; yāra — whose; nahe — never comparable; eka — one; bindu — drop.

TRANSLATION

"'For a devotee who has actually developed bhāva, the pleasure derived from dharma, artha, kāma and moksha appears like a drop in the presence of the sea.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 86

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.86

krishna-nāmera phala — 'premā', sarva-śāstre kaya

bhāgye sei premā tomāya karila udaya

SYNONYMS

krishna-nāmera — of the holy name of the Lord; phala — result; premā — love of Godhead; sarva — in all; śāstre — revealed scriptures; kaya — describe; bhāgye — fortunately; sei — that; premā — love of Godhead; tomāya — Your; karila — has done; udaya — arisen.

TRANSLATION

"'The conclusion of all revealed scriptures is that one should awaken his dormant love of Godhead. You are greatly fortunate to have already done so.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 87

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.87

premāra svabhāve kare citta-tanu kshobha

krishnera carana-prāptye upajāya lobha

SYNONYMS

premāra — out of love of Godhead; svabhāve — by nature; kare — it induces; citta — the consciousness; tanu — the body; kshobha — agitated; krishnera — of Lord Krishna; carana — lotus feet; prāptye — to obtain; upajāya — it so becomes; lobha — aspiration.

TRANSLATION

"'It is a characteristic of love of Godhead that by nature it induces transcendental symptoms in one's body and makes one more and more greedy to achieve the shelter of the lotus feet of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 88

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.88

premāra svabhāve bhakta hāse, kānde, gāya

unmatta ha-iyā nāce, iti-uti dhāya

SYNONYMS

premāra — by such love of Godhead; svabhāve — by nature; bhakta — the devotee; hāse — laughs; kānde — cries; gāya — chants; unmatta — mad; ha-iyā — becoming; nāce — dances; iti — here; uti — there; dhāya — moves.

TRANSLATION

"'When one actually develops love of Godhead, he naturally sometimes cries, sometimes laughs, sometimes chants and sometimes runs here and there just like a madman.

PURPORT

In this connection Bhaktisiddhānta Sarasvatī Gosvāmī says that sometimes persons who have no love of Godhead at all display ecstatic bodily symptoms. Artificially they sometimes laugh, cry and dance just like madmen, but this cannot help one progress in Krishna consciousness. Rather, such artificial agitation of the body is to be given up when one naturally develops the necessary bodily symptoms. Actual blissful life, manifested in genuine spiritual laughing, crying and dancing, is the symptom of real advancement in Krishna consciousness, which can be achieved by a person who always voluntarily engages in the transcendental loving service of the Lord. If one who is not yet developed imitates such symptoms artificially, he creates chaos in the spiritual life of human society.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verses 89-90

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.89-90

sveda, kampa, romāñcāśru, gadgada, vaivarnya

unmāda, vishāda, dhairya, garva, harsha, dainya

eta bhāve premā bhaktaganere nācāya

krishnera ānandāmrita-sāgare bhāsāya

SYNONYMS

sveda — perspiration; kampa — trembling; romāñca — standing of the hairs on the body; aśru — tears; gadgada — faltering; vaivarnya — changing of bodily color; unmāda — madness; vishāda — melancholy; dhairya — patience; garva — pride; harsha — joyfulness; dainya — humbleness; eta — in many ways; bhāve — in ecstasy; premā — love of Godhead; bhakta-ganere — unto the devotees; nācāya — causes to dance; krishnera — of Lord Krishna; ānanda — transcendental bliss; amrita — nectar; sāgare — in the ocean; bhāsāya — floats.

TRANSLATION

"'Perspiration, trembling, standing on end of one's bodily hairs, tears, faltering voice, fading complexion, madness, melancholy, patience, pride, joy and humility — these are various natural symptoms of ecstatic love of Godhead, which causes a devotee to dance and float in an ocean of transcendental bliss while chanting the Hare Krishna mantra.

PURPORT

Śrīla Jīva Gosvāmī, in his Prīti-sandarbha (66), explains this stage of love of Godhead: bhagavat-prīti-rūpā vrittir māyādi-mayī na bhavati. kim tarhi, svarūpa-śakty-ānanda-rūpā, yad-ānanda-parādhīnah śrī-bhagavān apīti. Similarly, in the 69th text he offers further explanation: tad evam prīter lakshanam citta-dravas tasya ca roma-harshādikam. kathañcij jāte 'pi citta-drave roma-harshādike vā na ced āśaya-śuddhis tadāpi na bhakteh samyag-āvirbhāva iti jñāpitam. āśaya-śuddhir nāma cānya-tātparya-parityāgah prīti-tātparyam ca. ata evānimittā svābhāvikī ceti tad viśeshanam. Transcendental love of Godhead is not under the jurisdiction of the material energy, for it is the transcendental bliss and pleasure potency of the Supreme Personality of Godhead. Since the Supreme Lord is also under the influence of transcendental bliss, when one comes in touch with such bliss in love of Godhead, one's heart melts, and the symptoms of this are standing of the hairs on end, etc. Sometimes a person thus melts and manifests these transcendental symptoms yet at the same time is not well behaved in his personal transactions. This indicates that he has not yet reached complete perfection in devotional life. In other words, a devotee who dances in ecstasy but after dancing and crying appears to be attracted to material affairs has not yet reached the perfection of devotional service, which is called āśaya-śuddhi, or the perfection of existence. One who attains the perfection of existence is completely averse to material enjoyment and engrossed in transcendental love of Godhead. It is therefore to be concluded that the ecstatic symptoms of āśaya-śuddhi are visible when a devotee's service has no material cause and is purely spiritual in nature. These are characteristics of transcendental love of Godhead, as stated in Śrīmad-Bhāgavatam (1.2.6):

sa vai pumsām paro dharmo yato bhaktir adhokshaje

ahaituky apratihatā yayātmā suprasīdati

"That religion is best which causes its followers to become ecstatic in love of God that is unmotivated and free from material impediments, for this alone can completely satisfy the self."


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 9

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.9

sei krishna avatīrna śrī-krishna-caitanya

sei parikara-gana sańge saba dhanya

SYNONYMS

sei krishna — that very Lord Krishna; avatīrna — has advented; śrī-krishna-caitanya — in the form of Lord Caitanya Mahāprabhu; sei — those; parikara-gana — associates; sańge — with Him; saba — all; dhanya — glorious.

TRANSLATION

The selfsame Lord Krishna advented Himself as Śrī Caitanya Mahāprabhu with all His eternal associates, who are also equally glorious.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 91

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.91

bhāla haila, pāile tumi parama-purushārtha

tomāra premete āmi hailāń kritārtha

SYNONYMS

bhāla haila — let it be good; pāile — You have gotten; tumi — You; parama-purushārtha — superexcellent goal of life; tomāra — Your; premete — by development in love of Godhead; āmi — I; hailāń — become; krita-artha — very much obliged.

TRANSLATION

"'It is very good, my dear child, that You have attained the supreme goal of life by developing love of Godhead. Thus You have pleased me very much, and I am very much obliged to You.

PURPORT

According to the revealed scriptures, if a spiritual master can convert even one soul into a perfectly pure devotee, his mission in life is fulfilled. Śrīla Bhaktisiddhānta Sarasvatī Thākura always used to say, "Even at the expense of all the properties, temples and mathas that I have, if I could convert even one person into a pure devotee, my mission would be fulfilled." It is very difficult, however, to understand the science of Krishna, what to speak of developing love of Godhead. Therefore if by the grace of Lord Caitanya and the spiritual master a disciple attains the standard of pure devotional service, the spiritual master is very happy. The spiritual master is not actually happy if the disciple brings him money, but when he sees that a disciple is following the regulative principles and advancing in spiritual life, he is very glad and feels obliged to such an advanced disciple.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 92

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.92

nāca, gāo, bhakta-sańge kara sańkīrtana

krishna-nāma upadeśi' tāra' sarva-jana

SYNONYMS

nāca — go on dancing; gāo — chant; bhakta-sańge — in the society of devotees; kara — continue; sańkīrtana — chanting of the holy name in assembly; krishna-nāma — the holy name of Krishna; upadeśi' — by instructing; tāra' — deliver; sarva-jana — all fallen souls.

TRANSLATION

"'My dear child, continue dancing, chanting and performing sańkīrtana in association with devotees. Furthermore, go out and preach the value of chanting krishna-nāma, for by this process You will be able to deliver all fallen souls.'

PURPORT

It is another ambition of the spiritual master to see his disciples not only chant, dance and follow the regulative principles but also preach the sańkīrtana movement to others in order to deliver them, for the Krishna consciousness movement is based on the principle that one should become as perfect as possible in devotional service oneself and also preach the cult for others' benefit. There are two classes of unalloyed devotees — namely, goshthy-ānandīs and bhajanānandīs. Bhajanānandī refers to one who is satisfied to cultivate devotional service for himself, and goshthy-ānandī is one who is not satisfied simply to become perfect himself but wants to see others also take advantage of the holy name of the Lord and advance in spiritual life. The outstanding example is Prahlāda Mahārāja. When he was offered a benediction by Lord Nrisimhadeva, Prahlāda Mahārāja said:

naivodvije para duratyaya-vaitaranyās

tvad-vīrya-gāyana-mahāmrita-magna-cittah

śoce tato vimukha-cetasa indriyārtha-

māyā-sukhāya bharam udvahato vimūdhān

"My dear Lord, I have no problems and want no benediction from You because I am quite satisfied to chant Your holy name. This is sufficient for me because whenever I chant I immediately merge in an ocean of transcendental bliss. I only lament to see others bereft of Your love. They are rotting in material activities for transient material pleasure and spoiling their lives toiling all day and night simply for sense gratification, with no attachment for love of Godhead. I am simply lamenting for them and devising various plans to deliver them from the clutches of māyā." (Bhāg. 7.9.43)

Śrīla Bhaktisiddhānta Sarasvatī Thākura explains in his Anubhāshya, "A person who has attracted the attention of the spiritual master by his sincere service likes to dance and chant with similarly developed Krishna conscious devotees. The spiritual master authorizes such a devotee to deliver fallen souls in all parts of the world. Those who are not advanced prefer to chant the Hare Krishna mantra in a solitary place." Such activities constitute, in the language of Śrīla Bhaktisiddhānta Sarasvatī Thākura, a type of cheating process in the sense that they imitate the activities of exalted personalities like Haridāsa Thākura. One should not attempt to imitate such exalted devotees. Rather, everyone should endeavor to preach the cult of Śrī Caitanya Mahāprabhu in all parts of the world and thus become successful in spiritual life. One who is not very expert in preaching may chant in a secluded place, avoiding bad association, but for one who is actually advanced, preaching and meeting people who are not engaged in devotional service are not disadvantages. A devotee gives the nondevotees his association but is not affected by their misbehavior. Thus by the activities of a pure devotee even those who are bereft of love of Godhead get a chance to become devotees of the Lord one day. In this connection Śrīla Bhaktisiddhānta Sarasvatī Thākura advises that one discuss the verse in Śrīmad-Bhāgavatam beginning naitat samācarej jātu manasāpi hy anīśvarah (10.33.30), and the following verse in Bhakti-rasāmrita-sindhu (1.2.255):

anāsaktasya vishayān yathārham upayuñjatah

nirbandhah krishna-sambandhe yuktam vairāgyam ucyate

One should not imitate the activities of great personalities. One should be detached from material enjoyment and should accept everything in connection with Krishna's service.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 93

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.93

eta bali' eka śloka śikhāila more

bhāgavatera sāra ei — bale vāre vāre

SYNONYMS

eta bali' — saying this; eka — one; śloka — verse; śikhāila — has taught; more — unto Me; bhāgavatera — of Śrīmad-Bhāgavatam; sāra — essence; ei — this is; bale — he said; vāre vāre — again and again.

TRANSLATION

"Saying this, My spiritual master taught Me a verse from Śrīmad-Bhāgavatam. It is the essence of all the Bhāgavatam's instructions; therefore he recited this verse again and again.

PURPORT

This verse from Śrīmad-Bhāgavatam (11.2.40) was spoken by Śrī Nārada Muni to Vasudeva to teach him about bhāgavata-dharma. Vasudeva had already achieved the result of bhāgavata-dharma because Lord Krishna appeared in his house as his son, yet in order to teach others, he desired to hear from Śrī Nārada Muni to be enlightened in the process of bhāgavata-dharma. This is the humbleness of a great devotee.


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 94

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.94

evam-vratah sva-priya-nāma-kīrtyā

jātānurāgo druta-citta uccaih

hasaty atho roditi rauti gāyaty

unmāda-van nrityati loka-bāhyah

SYNONYMS

evam-vratah — when one thus engages in the vow to chant and dance; sva — own; priya — very dear; nāma — holy name; kīrtyā — by chanting; jāta — in this way develops; anurāgah — attachment; druta-cittah — very eagerly; uccaih — loudly; hasati — laughs; atho — also; roditi — cries; rauti — becomes agitated; gāyati — chants; unmāda-vat — like a madman; nrityati — dancing; loka-bāhyah — without caring for outsiders.

TRANSLATION

"'When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders.'


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verses 95-96

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.95-96

ei tāńra vākye āmi dridha viśvāsa dhari'

nirantara krishna-nāma sańkīrtana kari

sei krishna-nāma kabhu gāoyāya, nācāya

gāhi, nāci nāhi āmi āpana-icchāya

SYNONYMS

ei — this; tāńra — his (My spiritual master's); vākye — in the words of; āmi — I; dridha — firm; viśvāsa — faith; dhari' — depend; nirantara — always; krishna-nāma — the holy name of Lord Krishna; sańkīrtana — chanting; kari — continue; sei — that; krishna-nāma — the holy name of Lord Krishna; kabhu — sometimes; gāoyāya — causes Me to chant; nācāya — causes Me to dance; gāhi — by chanting; nāci — dancing; nāhi — not; āmi — Myself; āpana — own; icchāya — will.

TRANSLATION

"I firmly believe in these words of My spiritual master, and therefore I always chant the holy name of the Lord, alone and in the association of devotees. That holy name of Lord Krishna sometimes causes Me to chant and dance, and therefore I chant and dance. Please do not think that I intentionally do it. I do it automatically.

PURPORT

A person who cannot keep his faith in the words of his spiritual master but acts independently never receives the authority to chant the holy name of the Lord. It is said in the Vedas (Śvetāśvatara Up. 6.23):

yasya deve parā bhaktir yathā deve tathā gurau

tasyaite kathitā hy arthāh prakāśante mahātmanah

[ŚU 6.23]

"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed." This Vedic injunction is very important, and Śrī Caitanya Mahāprabhu supported it by His personal behavior. Believing in the words of His spiritual master, He introduced the sańkīrtana movement, just as the present Krishna consciousness movement was started with belief in the words of our spiritual master. He wanted to preach, we believed in his words and tried somehow or other to fulfill them, and now this movement has become successful all over the world. Therefore faith in the words of the spiritual master and in the Supreme Personality of Godhead is the secret of success. Śrī Caitanya Mahāprabhu never disobeyed the orders of His spiritual master and stopped propagating the sańkīrtana movement. Śrī Bhaktisiddhānta Sarasvatī Gosvāmī, at the time of his passing away, ordered all his disciples to work conjointly to preach the mission of Caitanya Mahāprabhu all over the world. Later, however, some self-interested, foolish disciples disobeyed his orders. Each one of them wanted to become head of the mission, and they fought in the courts, neglecting the order of the spiritual master, and the entire mission was defeated. We are not proud of this; however, the truth must be explained. We believed in the words of our spiritual master and started in a humble way — in a helpless way — but due to the spiritual force of the order of the supreme authority, this movement has become successful.

It is to be understood that when Śrī Caitanya Mahāprabhu chanted and danced, He did so by the influence of the pleasure potency of the spiritual world. Śrī Caitanya Mahāprabhu never considered the holy name of the Lord to be a material vibration, nor does any pure devotee mistake the chanting of the Hare Krishna mantra to be a material musical manifestation. Lord Caitanya never tried to be the master of the holy name; rather He taught us how to be servants of the holy name. If one chants the holy name of the Lord just to make a show, not knowing the secret of success, he may increase his bile secretion, but he will never attain perfection in chanting the holy name. Śrī Caitanya Mahāprabhu presented himself in this way: "I am a great fool and do not have knowledge of right and wrong. In order to understand the real meaning of the Vedānta-sūtra, I never followed the explanation of the Śańkara-sampradāya or Māyāvādī sannyāsīs. I'm very much afraid of the illogical arguments of the Māyāvādī philosophers. Therefore I think I have no authority regarding their explanations of the Vedānta-sūtra. I firmly believe that simply chanting the holy name of the Lord can remove all misconceptions of the material world. I believe that simply by chanting the holy name of the Lord one can attain the shelter of the lotus feet of the Lord. In this age of quarrel and disagreement, the chanting of the holy names is the only way to liberation from the material clutches.

"By chanting the holy name," Lord Caitanya continued, "I became almost mad. However, after inquiring from My spiritual master I have come to the conclusion that instead of striving for achievement in the four principles of religiosity [dharma], economic development [artha], sense gratification [kāma] and liberation [moksha], it is better if somehow or other one develops transcendental love of Godhead. That is the greatest success in life. One who has attained love of Godhead chants and dances by his nature, not caring for the public." This stage of life is known as bhāgavata-jīvana, or the life of a devotee.

Śrī Caitanya Mahāprabhu continued, "I never chanted and danced to make an artificial show. I dance and chant because I firmly believe in the words of My spiritual master. Although the Māyāvādī philosophers do not like this chanting and dancing, I nevertheless perform it on the strength of his words. Therefore it is to be concluded that I deserve very little credit for these activities of chanting and dancing, for they are being done automatically by the grace of the Supreme Personality of Godhead."


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 97

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.97

krishna-nāme ye ānanda-sindhu-āsvādana

brahmānanda tāra āge khātodaka-sama

SYNONYMS

krishna-nāme — in the holy name of the Lord; ye — which; ānanda — transcendental bliss; sindhu — ocean; āsvādana — tasting; brahma-ānanda — the transcendental bliss of impersonal understanding; tāra — its; āge — in front; khāta-udaka — shallow water in the canals; sama — like.

TRANSLATION

"Compared to the ocean of transcendental bliss that one tastes by chanting the Hare Krishna mantra, the pleasure derived from impersonal Brahman realization [brahmānanda] is like the shallow water in a canal.

PURPORT

In the Bhakti-rasāmrita-sindhu (1.1.38) it is stated:

brahmānando bhaved esha cet parārdha-gunī-kritah

naiti bhakti-sukhāmbhodheh paramānu-tulām api

"If brahmānanda, the transcendental bliss derived from understanding impersonal Brahman, were multiplied a million times, such a quantity of brahmānanda could not compare with even an atomic portion of the pleasure relished in pure devotional service."


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 98

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.98

tvat-sākshāt-karanāhlāda-

viśuddhābdhi-sthitasya me

sukhāni goshpadāyante

brāhmāny api jagad-guro

SYNONYMS

tvat — Your; sākshāt — meeting; karana — such action; āhlāda — pleasure; viśuddha — spiritually purified; abdhi — ocean; sthitasya — being situated; me — by me; sukhāni — happiness; goshpadāyante — a small hole created by the hoof of a calf; brāhmani — the pleasure derived from impersonal Brahman understanding; api — also; jagat-guro — O master of the universe.

TRANSLATION

"'My dear Lord, O master of the universe, since I have directly seen You, my transcendental bliss has taken the shape of a great ocean. Being situated in that ocean, I now realize all other so-called happiness to be like the water contained in the hoofprint of a calf.'"

PURPORT

The transcendental bliss enjoyed in pure devotional service is like an ocean, whereas material happiness and even the happiness to be derived from the realization of impersonal Brahman are just like the water in the hoofprint of a calf. This is a verse from the Hari-bhakti-sudhodaya (14.36).


Sri Caitanya Caritamrta Adi-lila Chapter 7 Verse 99

Ādi-līlā Chapter 7: Lord Caitanya in Five Features

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 7.99

prabhura mishta-vākya śuni' sannyāsīra gana

citta phiri' gela, kahe madhura vacana

SYNONYMS

prabhura — of the Lord; mishta-vākya — sweet words; śuni' — after hearing; sannyāsīra gana — all the groups of sannyāsīs; citta — consciousness; phiri' — moved; gela — went; kahe — said; madhura — pleasing; vacana — words.

TRANSLATION

After hearing Lord Śrī Caitanya Mahāprabhu, all the Māyāvādī sannyāsīs were moved. Their minds changed, and thus they spoke with pleasing words.

PURPORT

The Māyāvādī sannyāsīs met Caitanya Mahāprabhu at Vārānasī to criticize the Lord regarding His participation in the sańkīrtana movement, which they did not like. This demonic nature of opposition to the sańkīrtana movement perpetually exists. As it existed in the time of Śrī Caitanya Mahāprabhu, similarly it existed long before that, even in the time of Prahlāda Mahārāja. He used to chant in sańkīrtana although his father did not like it, and that was the reason for the misunderstanding between the father and son. In the Bhagavad-gītā (7.15) the Lord says:

na mām dushkritino mūdhāh prapadyante narādhamāh

māyayāpahrita-jñānā āsuram bhāvam āśritāh

"Those miscreants who are grossly foolish, who are lowest among mankind, whose knowledge is stolen by illusion, and who partake of the atheistic nature of demons do not surrender unto Me." The Māyāvādī sannyāsīs are āsuram bhāvam āśritāh, which means that they have taken the path of the asuras (demons), who do not believe in the existence of the form of the Lord. The Māyāvādīs say that the ultimate source of everything is impersonal, and in this way they deny the existence of God. Saying that there is no God is direct denial of God, and saying that God exists but has no head, legs or hands and cannot speak, hear or eat is a negative way of denying His existence. A person who cannot see is called blind, one who cannot walk is called lame, one who has no hands is called helpless, one who cannot speak is called dumb, and one who cannot hear is called deaf. The Māyāvādīs' proposition that God has no legs, no eyes, no ears and no hands is an indirect way of insulting Him by defining Him as blind, deaf, dumb, lame, helpless, etc. Therefore although they present themselves as great Vedāntists, they are factually māyayāpahrita-jñāna; in other words, they seem to be very learned scholars, but the essence of their knowledge has been taken away.

Impersonalist Māyāvādīs always try to defy Vaishnavas because Vaishnavas accept the Supreme Personality as the supreme cause and want to serve Him, talk with Him and see Him, just as the Lord is also eager to see His devotees and talk, eat and dance with them. These personal exchanges of love do not appeal to the Māyāvādī sannyāsīs. Therefore the original purpose of the Māyāvādī sannyāsīs of Benares in meeting Caitanya Mahāprabhu was to defeat His personal conception of God. Śrī Caitanya Mahāprabhu, however, as a preacher, turned the minds of the Māyāvādī sannyāsīs. They were melted by the sweet words of Śrī Caitanya Mahāprabhu and thus became friendly and spoke to Him also in sweet words. Similarly, all preachers will have to meet opponents, but they should not make them more inimical. They are already enemies, and if we talk with them harshly or impolitely their enmity will merely increase. We should therefore follow in the footsteps of Lord Caitanya Mahāprabhu as far as possible and try to convince the opposition by quoting from the śāstras and presenting the conclusion of the ācāryas. It is in this way that we should try to defeat all the enemies of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 8

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 8 Summary

CC Ādi 8.1: I offer my respects to the Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu, by whose desire I have become like a dancing dog and suddenly taken to the writing of Śrī Caitanya-caritāmrita, although I am a fool.

CC Ādi 8.2: Let me offer my respectful obeisances unto Śrī Krishna Caitanya Mahāprabhu, who is known as Gaurasundara. I also offer my respectful obeisances unto Nityānanda Prabhu, who is always very joyful.

CC Ādi 8.3: Let me offer my respectful obeisances unto Advaita Ācārya, who is very merciful, and also to that great personality Gadādhara Pandita, the learned scholar.

CC Ādi 8.4: Let me offer my respectful obeisances unto Śrīvāsa Thākura and all the other devotees of the Lord. I fall down to offer them respect. I worship their lotus feet.

CC Ādi 8.5: By remembering the lotus feet of the Pañca-tattva, a dumb man can become a poet, a lame man can cross mountains, and a blind man can see the stars in the sky.

CC Ādi 8.6: The education cultivated by so-called learned scholars who do not believe these statements of Śrī Caitanya-caritāmrita is like the tumultuous croaking of frogs.

CC Ādi 8.7: One who does not accept the glories of the Pañca-tattva but still makes a show of devotional service to Krishna can never achieve the mercy of Krishna or advance to the ultimate goal.

CC Ādi 8.8: Formerly kings like Jarāsandha [the father-in-law of Kamsa] strictly followed the Vedic rituals, thus worshiping Lord Vishnu.

CC Ādi 8.9: One who does not accept Krishna as the Supreme Personality of Godhead is certainly a demon. Similarly, anyone who does not accept Śrī Caitanya Mahāprabhu as Krishna, the same Supreme Lord, is also to be considered a demon.

CC Ādi 8.10: Lord Śrī Caitanya Mahāprabhu thought, "Unless people accept Me they will all be destroyed." Thus the merciful Lord accepted the sannyāsa order.

CC Ādi 8.11: "If a person offers obeisances to Me, even due to accepting Me only as an ordinary sannyāsī, his material distresses will diminish, and he will ultimately get liberation."

CC Ādi 8.12: One who does not show respect unto this merciful Lord, Caitanya Mahāprabhu, or does not worship Him should be considered a demon, even if he is very much exalted in human society.

CC Ādi 8.13: Therefore I say again, lifting my arms: O fellow human beings, please worship Śrī Caitanya and Nityānanda without false arguments!

CC Ādi 8.14: Logicians say, "Unless one gains understanding through logic and argument, how can one decide upon a worshipable Deity?"

CC Ādi 8.15: If you are indeed interested in logic and argument, kindly apply it to the mercy of Śrī Caitanya Mahāprabhu. If you do so, you will find it to be strikingly wonderful.

CC Ādi 8.16: If one is infested with the ten offenses in the chanting of the Hare Krishna mahā-mantra, despite his endeavor to chant the holy name for many births, he will not get the love of Godhead that is the ultimate goal of this chanting.

CC Ādi 8.17: "By cultivating philosophical knowledge one can understand his spiritual position and thus be liberated, and by performing sacrifices and pious activities one can achieve sense gratification in a higher planetary system, but the devotional service of the Lord is so rare that even by executing hundreds and thousands of such sacrifices one cannot obtain it."

CC Ādi 8.18: If a devotee wants liberation or material sense gratification from the Lord, Krishna immediately delivers it, but pure devotional service He keeps hidden.

CC Ādi 8.19: [The great sage Nārada said:] "My dear Mahārāja Yudhishthira, the Supreme Personality of Godhead Krishna is always ready to help you. He is your master, guru, God, very dear friend and head of your family. Yet sometimes He agrees to act as your servant or order-carrier. You are greatly fortunate because this relationship is possible only by bhakti-yoga. The Lord can give liberation [mukti] very easily, but He does not very easily give one bhakti-yoga, because by that process He is bound to the devotee."

CC Ādi 8.20: Lord Śrī Caitanya Mahāprabhu has freely given this love of Krishna everywhere and anywhere, even to the most fallen, such as Jagāi and Mādhāi. What then to speak of those who are already pious and elevated?

CC Ādi 8.21: Śrī Caitanya Mahāprabhu, as the Supreme Personality of Godhead Himself, is fully independent. Therefore, although it is the most confidentially stored benediction, He can distribute love of Godhead to anyone and everyone without consideration.

CC Ādi 8.22: Whether he is offensive or inoffensive, anyone who even now chants śrī-krishna-caitanya prabhu-nityānanda is immediately overwhelmed with ecstasy, and tears fill his eyes.

CC Ādi 8.23: Simply by talking of Nityānanda Prabhu one awakens his love for Krishna. Thus all his bodily limbs are agitated by ecstasy, and tears flow from his eyes like the waters of the Ganges.

CC Ādi 8.24: There are offenses to be considered while chanting the Hare Krishna mantra. Therefore simply by chanting Hare Krishna one does not become ecstatic.

CC Ādi 8.25: "If one's heart does not change, tears do not flow from his eyes, his body does not shiver, and his bodily hairs do not stand on end as he chants the Hare Krishna mahā-mantra, it should be understood that his heart is as hard as iron. This is due to his offenses at the lotus feet of the Lord's holy name."

CC Ādi 8.26: Simply chanting the Hare Krishna mahā-mantra without offenses vanquishes all sinful activities. Thus pure devotional service, which is the cause of love of Godhead, becomes manifest.

CC Ādi 8.27: When one's transcendental loving service to the Lord is actually awakened, it generates transformations in the body such as perspiration, trembling, throbbing of the heart, faltering of the voice and tears in the eyes.

CC Ādi 8.28: As a result of chanting the Hare Krishna mahā-mantra, one makes such great advancement in spiritual life that simultaneously his material existence terminates and he receives love of Godhead. The holy name of Krishna is so powerful that by chanting even one name, one very easily achieves these transcendental riches.

CC Ādi 8.29-30: If one chants the exalted holy name of the Lord again and again and yet his love for the Supreme Lord does not develop and tears do not appear in his eyes, it is evident that because of his offenses in chanting, the seed of the holy name of Krishna does not sprout.

CC Ādi 8.31: But if one only chants, with some slight faith, the holy names of Lord Caitanya and Nityānanda, very quickly he is cleansed of all offenses. Thus as soon as he chants the Hare Krishna mahā-mantra, he feels the ecstasy of love for God.

CC Ādi 8.32: Śrī Caitanya Mahāprabhu, the independent Supreme Personality of Godhead, is greatly magnanimous. Unless one worships Him, one can never be liberated.

CC Ādi 8.33: O fools, just read Śrī Caitanya-mańgala! By reading this book you can understand all the glories of Śrī Caitanya Mahāprabhu.

CC Ādi 8.34: As Vyāsadeva has compiled all the pastimes of Lord Krishna in Śrīmad-Bhāgavatam, Thākura Vrindāvana dāsa has depicted the pastimes of Lord Caitanya.

CC Ādi 8.35: Thākura Vrindāvana dāsa has composed Śrī Caitanya-mańgala. Hearing this book annihilates all misfortune.

CC Ādi 8.36: By reading Śrī Caitanya-mańgala one can understand all the glories and truths of Lord Caitanya and Nityānanda and come to the ultimate conclusion of devotional service to Lord Krishna.

CC Ādi 8.37: In Śrī Caitanya-mańgala [later known as Śrī Caitanya-bhāgavata] Śrīla Vrindāvana dāsa Thākura has given the conclusion and essence of devotional service by quoting the authoritative statements of Śrīmad-Bhāgavatam.

CC Ādi 8.38: If even a great atheist hears Śrī Caitanya-mańgala, he immediately becomes a great devotee.

CC Ādi 8.39: The subject matter of this book is so sublime that it appears that Śrī Caitanya Mahāprabhu has personally spoken through the writings of Śrī Vrindāvana dāsa Thākura.

CC Ādi 8.40: I offer millions of obeisances unto the lotus feet of Vrindāvana dāsa Thākura. No one else could write such a wonderful book for the deliverance of all fallen souls.

CC Ādi 8.41: Nārāyanī eternally eats the remnants of the food of Caitanya Mahāprabhu. Śrīla Vrindāvana dāsa Thākura was born of her womb.

CC Ādi 8.42: What a wonderful description he has given of the pastimes of Lord Caitanya! Anyone in the three worlds who hears it is purified.

CC Ādi 8.43: I fervently appeal to everyone to adopt the method of devotional service given by Lord Caitanya and Nityānanda and thus be freed from the miseries of material existence and ultimately achieve the loving service of the Lord.

CC Ādi 8.44: Śrīla Vrindāvana dāsa Thākura has written Śrī Caitanya-mańgala and therein described in all respects the pastimes of Lord Caitanya.

CC Ādi 8.45: He first summarized all the pastimes of the Lord and later described them vividly in detail.

CC Ādi 8.46: The pastimes of Lord Caitanya are unlimited and unfathomable. Therefore, in describing all those pastimes, the book became voluminous.

CC Ādi 8.47: He saw them to be so extensive that he later felt that some had not been properly described.

CC Ādi 8.48: He ecstatically described the pastimes of Lord Nityānanda, but the later pastimes of Caitanya Mahāprabhu remained untold.

CC Ādi 8.49: The devotees of Vrindāvana were all very anxious to hear those pastimes.

CC Ādi 8.50: In Vrindāvana, in a great place of pilgrimage underneath the desire trees, is a golden throne bedecked with jewels.

CC Ādi 8.51: On that throne sits the son of Nanda Mahārāja, Śrī Govindadeva, the transcendental Cupid.

CC Ādi 8.52: Varieties of majestic service are rendered to Govinda there. His garments, ornaments and paraphernalia are all transcendental.

CC Ādi 8.53: In that temple of Govindajī, thousands of servitors always render service to the Lord in devotion. Even with thousands of mouths, one could not describe this service.

CC Ādi 8.54: In that temple the chief servitor was Śrī Haridāsa Pandita. His qualities and fame are known all over the world.

CC Ādi 8.55: He was gentle, tolerant, peaceful, magnanimous, grave, sweet in his words and very sober in his endeavors.

CC Ādi 8.56: He was respectful to everyone and worked for the benefit of all. Diplomacy, envy and jealousy were unknown to his heart.

CC Ādi 8.57: The fifty qualities of Lord Krishna were all present in his body.

CC Ādi 8.58: "In one who has unflinching devotional faith in Krishna, all the good qualities of Krishna and the demigods are consistently manifested. However, one who has no devotion to the Supreme Personality of Godhead has no good qualifications because he is engaged by mental concoction in material existence, which is the external feature of the Lord."

CC Ādi 8.59: Ananta Ācārya was a disciple of Gadādhara Pandita. His body was always absorbed in love of Godhead. He was magnanimous and advanced in all respects.

CC Ādi 8.60: Ananta Ācārya was a reservoir of all good qualities. No one can estimate how great he was. Pandita Haridāsa was his beloved disciple.

CC Ādi 8.61: Pandita Haridāsa had great faith in Lord Caitanya and Nityānanda. Therefore he took great satisfaction in knowing about Their pastimes and qualities.

CC Ādi 8.62: He always accepted the good qualities of Vaishnavas and never found fault in them. He engaged his heart and soul only to satisfy the Vaishnavas.

CC Ādi 8.63: He always heard the reading of Śrī Caitanya-mańgala, and all the other Vaishnavas used to hear it by his grace.

CC Ādi 8.64: Like the full moon, he illuminated the entire assembly of Vaishnavas by speaking Śrī Caitanya-mańgala, and by the nectar of his qualities he increased their transcendental bliss.

CC Ādi 8.65: By his causeless mercy he ordered me to write about the last pastimes of Śrī Caitanya Mahāprabhu.

CC Ādi 8.66: Govinda Gosāñi, the priest engaged in the service of Lord Govinda in Vrindāvana, was a disciple of Kāśīśvara Gosāñi. There was no servant more dear to the Govinda Deity.

CC Ādi 8.67: Śrī Yādavācārya Gosāñi, a constant associate of Śrīla Rūpa Gosvāmī, was also very enthusiastic in hearing and chanting about Lord Caitanya's pastimes.

CC Ādi 8.68: Bhugarbha Gosāñi, a disciple of Pandita Gosāñi, was always engaged in topics regarding Lord Caitanya, knowing nothing else.

CC Ādi 8.69: Among his disciples were Caitanya dāsa, who was a priest of the Govinda Deity, as well as Mukundānanda Cakravartī and the great devotee Krishnadāsa.

CC Ādi 8.70: Among the disciples of Ananta Ācārya was Śivānanda Cakravartī, in whose heart Lord Caitanya and Nityānanda constantly dwelled.

CC Ādi 8.71: In Vrindāvana there were also many other great devotees, all of whom desired to hear the last pastimes of Lord Caitanya.

CC Ādi 8.72: By their mercy, all these devotees ordered me to write of the last pastimes of Śrī Caitanya Mahāprabhu. Because of their order only, although I am shameless, I have attempted to write this Caitanya-caritāmrita.

CC Ādi 8.73: Having received the order of the Vaishnavas but being anxious within my heart, I went to the temple of Madana-mohana in Vrindāvana to ask His permission also.

CC Ādi 8.74: When I visited the temple of Madana-mohana, the priest Gosāñi dāsa was serving the feet of the Lord, and I also prayed at the Lord's lotus feet.

CC Ādi 8.75: When I prayed to the Lord for permission, a garland from His neck immediately slipped down.

CC Ādi 8.76: As soon as this happened, the Vaishnavas standing there all loudly chanted, "Haribol!" and the priest, Gosāñi dāsa, brought me the garland and put it around my neck.

CC Ādi 8.77: I was greatly pleased to have the garland signifying the order of the Lord, and then and there I commenced to write this book.

CC Ādi 8.78: Actually Śrī Caitanya-caritāmrita is not my writing but the dictation of Śrī Madana-mohana. My writing is like the repetition of a parrot.

CC Ādi 8.79: As a wooden doll is made to dance by a magician, I write as Madana-gopāla orders me to do so.

CC Ādi 8.80: I accept as my family Deity Madana-mohana, whose worshipers are Raghunātha dāsa Gosvāmī, Śrī Rūpa Gosvāmī and Sanātana Gosvāmī.

CC Ādi 8.81: I took permission from Śrīla Vrindāvana dāsa Thākura by praying at his lotus feet, and upon receiving his order I have attempted to write this auspicious literature.

CC Ādi 8.82: Śrīla Vrindāvana dāsa Thākura is the authorized writer on the pastimes of Lord Caitanya. Without his mercy, therefore, one cannot describe these pastimes.

CC Ādi 8.83: I am foolish, lowborn and insignificant, and I always desire material enjoyment; yet by the order of the Vaishnavas I am greatly enthusiastic to write this transcendental literature.

CC Ādi 8.84: The lotus feet of Śrī Rūpa Gosvāmī and Raghunātha dāsa Gosvāmī are my source of strength. Remembering their lotus feet can fulfill all one's desires.

CC Ādi 8.85: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 1

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.1

vande caitanya-devam tam

bhagavantam yad-icchayā

prasabham nartyate citram

lekha-rańge jado 'py ayam

SYNONYMS

vande — I offer my respectful obeisances; caitanya-devam — unto Lord Śrī Caitanya Mahāprabhu; tam — Him; bhagavantam — the Personality of Godhead; yat-icchayā — by whose desires; prasabham — all of a sudden; nartyate — dancing; citram — wonderfully; lekha-rańge — in the matter of writing; jadah — dull fool; api — although; ayam — this.

TRANSLATION

I offer my respects to the Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu, by whose desire I have become like a dancing dog and suddenly taken to the writing of Śrī Caitanya-caritāmrita, although I am a fool.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 10

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.10

more nā mānile saba loka habe nāśa

ithi lāgi' kripārdra prabhu karila sannyāsa

SYNONYMS

more — unto Me; nā — without; mānile — accepting; saba — all; loka — people in general; habe — will go to; nāśa — destruction; ithi — for this; lāgi' — for the reason of; kripā-ārdra — all merciful; prabhu — Lord Caitanya; karila — accepted; sannyāsa — the sannyāsa order.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu thought, "Unless people accept Me they will all be destroyed." Thus the merciful Lord accepted the sannyāsa order.

PURPORT

In Śrīmad-Bhāgavatam (12.3.51) it is said, kīrtanād eva krishnasya mukta-sańgah param vrajet: "Simply by chanting the Hare Krishna mantra, or Lord Krishna's name, one is liberated and goes back home, back to Godhead." This Krishna consciousness must be achieved through the mercy of Lord Caitanya Mahāprabhu. One cannot be complete in Krishna consciousness unless he accepts Śrī Caitanya Mahāprabhu and His associates as the only means for success. It is because of these considerations that the Lord accepted sannyāsa, for thus people would offer Him respect and very quickly come to the platform of Krishna consciousness. Since Lord Caitanya Mahāprabhu, who is Krishna Himself, inaugurated the Krishna consciousness movement, without His mercy one cannot be elevated to the transcendental platform of Krishna consciousness.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 11

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.11

sannyāsi-buddhye more karibe namaskāra

tathāpi khandibe duhkha, pāibe nistāra

SYNONYMS

sannyāsi-buddhye — by consideration of a sannyāsī; more — unto Me; karibe — they will; namaskāra — offer obeisances; tathāpi — therefore; khandibe — will diminish; duhkha — distress; pāibe — will get; nistāra — liberation.

TRANSLATION

"If a person offers obeisances to Me, even due to accepting Me only as an ordinary sannyāsī, his material distresses will diminish, and he will ultimately get liberation."

PURPORT

Krishna is so merciful that He always thinks of how to liberate the conditioned souls from the material platform. It is for this reason that Krishna incarnates, as clearly indicated in the Bhagavad-gītā (4.7):

yadā yadā hi dharmasya glānir bhavati bhārata

abhyutthānam adharmasya tadātmānam srijāmy aham

"Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself." Krishna always protects the living entities in many ways. He comes Himself, He sends His own confidential devotees, and He leaves behind Him śāstras like the Bhagavad-gītā. Why? It is so that people may take advantage of the benediction to be liberated from the clutches of māyā. Śrī Caitanya Mahāprabhu accepted sannyāsa so that even a foolish person who accepted Him as an ordinary sannyāsī would offer Him respect, for this would help diminish his material distresses and ultimately liberate him from the material clutches. Śrīla Bhaktisiddhānta Sarasvatī points out in this connection that Śrī Krishna Caitanya Mahāprabhu is the combined form of Śrī Rādhā and Krishna (mahāprabhu śrī-caitanya, rādhā-krishna — nahe anya). Therefore when fools considered Caitanya Mahāprabhu to be an ordinary human being and thus treated Him disrespectfully, the merciful Lord, in order to deliver these offenders, accepted sannyāsa so that they would offer Him obeisances, accepting Him as a sannyāsī. Śrī Caitanya Mahāprabhu accepted sannyāsa to bestow His great mercy on people in general, who cannot appreciate Him as Rādhā and Krishna Themselves.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 12

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.12

hena kripāmaya caitanya nā bhaje yei jana

sarvottama ha-ileo tāre asure ganana

SYNONYMS

hena — such; kripāmaya — merciful; caitanya — Lord Śrī Caitanya; nā — does not; bhaje — worship; yei — one; jana — person; sarvottama — supreme; ha-ileo — in spite of his being; tāre — unto him; asure — among the demons; ganana — the calculation.

TRANSLATION

One who does not show respect unto this merciful Lord, Caitanya Mahāprabhu, or does not worship Him should be considered a demon, even if he is very much exalted in human society.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Mahārāja says in this connection: "O living entities, simply engage yourselves in Krishna consciousness. This is the message of Śrī Caitanya Mahāprabhu." Lord Caitanya preached this cult, instructing the philosophy of Krishna consciousness in His eight verses, or Śikshāshtaka, and He said, ihā haite sarva-siddhi haibe tomāra: "By chanting the Hare Krishna mantra, one will get all perfection in life." Therefore one who does not show Him respect or cannot appreciate His mercy despite all these merciful gestures is an asura, or opponent of bona fide devotional service to Lord Vishnu, even though he may be very much exalted in human society. The word asura refers to one who is against devotional service to the Supreme Personality of Godhead, Vishnu. It should be noted that unless one worships Śrī Caitanya Mahāprabhu it is useless to become a devotee of Krishna, and unless one worships Krishna it is also useless to become a devotee of Śrī Caitanya Mahāprabhu. Such devotional service is to be understood to be a product of Kali-yuga. Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks in this connection that atheist smārtas, or worshipers of the five kinds of demigods, worship Lord Vishnu for a little satisfaction in material success but have no respect for Śrī Caitanya Mahāprabhu. Thinking Him to be one of the ordinary living entities, they discriminate between Gaurasundara and Śrī Krishna. Such understanding is also demoniac and is against the conclusion of the ācāryas. Such a conclusion is a product of Kali-yuga.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 13

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.13

ataeva punah kahoń ūrdhva-bāhu hañā

caitanya-nityānanda bhaja kutarka chādiyā

SYNONYMS

ataeva — therefore; punah — again; kahoń — I speak; ūrdhva — lifting; bāhu — arms; hañā — so doing; caitanya — Śrī Caitanya Mahāprabhu; nityānanda — Lord Nityānanda; bhaja — worship; kutarka — useless arguments; chādiyā — giving up.

TRANSLATION

Therefore I say again, lifting my arms: O fellow human beings, please worship Śrī Caitanya and Nityānanda without false arguments!

PURPORT

Because a person who performs krishna-bhakti but does not understand Śrī Krishna Caitanya and Prabhu Nityānanda will simply waste his time, the author, Krishnadāsa Kavirāja Gosvāmī, requests everyone to take to the worship of Śrī Caitanya and Nityānanda Prabhu and the Pañca-tattva. He assures everyone that any person who does so will be successful in Krishna consciousness.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 14

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.14

yadi vā tārkika kahe, — tarka se pramāna

tarka-śāstre siddha yei, sei sevyamāna

SYNONYMS

yadi — if; vā — or; tārkika — logician; kahe — says; tarka — logic; se — that; pramāna — evidence; tarka-śāstre — in the logic; siddha — accepted; yei — whatever; sei — that; sevyamāna — is worshipable.

TRANSLATION

Logicians say, "Unless one gains understanding through logic and argument, how can one decide upon a worshipable Deity?"


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 15

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.15

śrī-krishna-caitanya-dayā karaha vicāra

vicāra karite citte pābe camatkāra

SYNONYMS

śrī-krishna-caitanya — Lord Śrī Caitanya Mahāprabhu; dayā — His mercy; karaha — just put into; vicāra — consideration; vicāra — when such consideration; karile — will be done by you; citte — in your heart; pābe — you will get; camatkāra — striking wonder.

TRANSLATION

If you are indeed interested in logic and argument, kindly apply it to the mercy of Śrī Caitanya Mahāprabhu. If you do so, you will find it to be strikingly wonderful.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments in this connection that people in general, in their narrow-minded conception of life, create many different types of humanitarian activities, but the humanitarian activities inaugurated by Śrī Caitanya Mahāprabhu are different. For logicians who want to accept only that which is proven through logic and argument, it is a fact that without logic and reason there can be no question of accepting the Absolute Truth. Unfortunately, when such logicians take to this path without the mercy of Śrī Caitanya Mahāprabhu, they remain on the platform of logic and argument and do not advance in spiritual life. However, if one is intelligent enough to apply his arguments and logic to the subtle understanding of the fundamental spiritual substance, he will be able to know that a poor fund of knowledge established on the basis of material logic cannot help one understand the Absolute Truth, which is beyond the reach of imperfect senses. The Mahābhārata therefore says, acintyāh khalu ye bhāvā na tāms tarkena yojayet. (Mahābhārata, Bhīshma-parva 5.22) How can that which is beyond the imagination or sensory speculation of mundane creatures be approached simply by logic? Logic and argument are very poor in spiritual strength and always imperfect when applied to spiritual understanding. By putting forward mundane logic one frequently comes to the wrong conclusion regarding the Absolute Truth, and as a result of such a conclusion one may fall down to accept a body like that of a jackal.

Despite all this, those who are actually inquisitive to understand the philosophy of Śrī Caitanya Mahāprabhu through logic and argument are welcome. Krishnadāsa Kavirāja Gosvāmī addresses them, "Please put Śrī Caitanya Mahāprabhu's mercy to your crucial test, and if you are actually a logician you will come to the right conclusion that there is no personality more merciful than Lord Caitanya." Let the logicians compare all the results of other humanitarian work with the merciful activities of Lord Caitanya. If their judgment is impartial, they will understand that no other humanitarian activities can surpass those of Śrī Caitanya Mahāprabhu.

Everyone is engaged in humanitarian activities on the basis of the body, but from the Bhagavad-gītā (2.18) we understand, anta-vanta ime dehā nityasyoktāh śarīrinah: "The material body is ultimately subject to destruction, whereas the spiritual soul is eternal." Śrī Caitanya Mahāprabhu's philanthropic activities are performed in connection with the eternal soul. However one tries to benefit the body, it will be destroyed, and one will have to accept another body according to his present activities. If one does not, therefore, understand this science of transmigration but considers the body to be all in all, his intelligence is not very advanced. Śrī Caitanya Mahāprabhu, without neglecting the necessities of the body, imparted spiritual advancement to purify the existential condition of humanity. Therefore if a logician makes his judgment impartially, he will surely find that Śrī Caitanya Mahāprabhu is the mahā-vadānyāvatāra, the most magnanimous incarnation. He is even more magnanimous than Lord Krishna Himself. Lord Krishna demanded that one surrender unto Him, but He did not distribute love of Godhead as magnanimously as Śrī Caitanya Mahāprabhu. Therefore Śrīla Rūpa Gosvāmī offers Lord Caitanya his respectful obeisances with the words namo mahā-vadānyāya krishna-prema-pradāya te/ krishnāya krishna-caitanya-nāmne gaura-tvishe namah [Madhya 19.53]. Lord Krishna simply gave the Bhagavad-gītā, by which one can understand Lord Krishna as He is, but Śrī Caitanya Mahāprabhu, who is also Krishna Himself, gave people love of Krishna without discrimination.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 16

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.16

bahu janma kare yadi śravana, kīrtana

tabu ta' nā pāya krishna-pade prema-dhana

SYNONYMS

bahu — many; janma — births; kare — does; yadi — if; śravana — hearing; kīrtana — chanting; tabu — still; ta' — in spite of; nā — does not; pāya — get; krishna-pade — unto the lotus feet of Krishna; prema-dhana — love of Godhead.

TRANSLATION

If one is infested with the ten offenses in the chanting of the Hare Krishna mahā-mantra, despite his endeavor to chant the holy name for many births, he will not get the love of Godhead that is the ultimate goal of this chanting.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura says in this connection that although one may go on chanting the Hare Krishna mantra for many, many years, there is no possibility of attaining the platform of devotional service unless one accepts Śrī Caitanya Mahāprabhu. One must follow strictly the instruction of Śrī Caitanya Mahāprabhu given in the Śikshāshtaka (3):

trinād api su-nīcena taror iva sahishnunā

amāninā māna-dena kīrtanīyah sadā harih

[Cc. adi 17.31]

"One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street; one should be more tolerant than a tree, devoid of all sense of false prestige, and should be ready to offer all respect to others. In such a state of mind one can chant the holy name of the Lord constantly." One who follows this direction, being freed from the ten kinds of offenses, becomes successful in Krishna consciousness and ultimately reaches the platform of loving service to the Personality of Godhead.

One must come to the understanding that the holy name of the Lord and the Supreme Personality of Godhead Himself are identical. One cannot reach this conclusion unless one is offenseless in chanting the holy name. By our material calculation we see a difference between the name and the substance, but in the spiritual world the Absolute is always absolute: the name, form, qualities and pastimes of the Absolute are all as good as the Absolute Himself. Thus one is understood to be an eternal servant of the Supreme Personality of Godhead if he considers himself an eternal servant of the holy name and in this spirit distributes the holy name to the world. One who chants in that spirit, without offenses, is certainly elevated to the platform of understanding that the holy name and the Personality of Godhead are identical. To associate with the holy name and chant the holy name is to associate with the Personality of Godhead directly. In the Bhakti-rasāmrita-sindhu it is clearly said, sevonmukhe hi jihvādau svayam eva sphuraty adah. The holy name becomes manifest when one engages in the service of the holy name. This service in a submissive attitude begins with one's tongue. Sevonmukhe hi jihvādau: One must engage his tongue in the service of the holy name. Our Krishna consciousness movement is based on this principle. We try to engage all the members of the Krishna consciousness movement in the service of the holy name. Since the holy name and Krishna are nondifferent, the members of the Krishna consciousness movement not only chant the holy name of the Lord offenselessly, but also do not allow their tongues to eat anything that is not first offered to the Supreme Personality of Godhead. The Supreme Lord declares:

patram pushpam phalam toyam yo me bhaktyā prayacchati

tad aham bhakty-upahritam aśnāmi prayatātmanah

"If one offers Me with love and devotion a leaf, a flower, a fruit or water, I will accept it." (Bg. 9.26) Therefore the International Society for Krishna Consciousness has many temples all over the world, and in each and every temple the Lord is offered these foods. On the basis of His demands, the devotees chant the holy name of the Lord offenselessly and never eat anything that is not first offered to the Lord. The functions of the tongue in devotional service are to chant the Hare Krishna mahā-mantra and eat prasādam that is offered to the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 17

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.17

jñānatah su-labhā muktir

bhuktir yajñādi-punyatah

seyam sādhana-sāhasrair

hāri-bhaktih su-durlabhā

SYNONYMS

jñānatah — by cultivation of knowledge; su-labhā — easily obtainable; muktih — liberation; bhuktih — sense enjoyment; yajña-ādi — performance of sacrifices, etc.; punyatah — and by performing pious activities; sā — that; iyam — this; sādhana-sāhasraih — execution of thousands of sacrifices; hari-bhaktih — devotional service; su-durlabhā — is very rare.

TRANSLATION

"By cultivating philosophical knowledge one can understand his spiritual position and thus be liberated, and by performing sacrifices and pious activities one can achieve sense gratification in a higher planetary system, but the devotional service of the Lord is so rare that even by executing hundreds and thousands of such sacrifices one cannot obtain it."

PURPORT

Prahlāda Mahārāja instructs:

matir na krishne paratah svato vā

mitho 'bhipadyeta griha-vratānām

(Bhāg. 7.5.30)

naishām matis tāvad urukramāńghrim

spriśaty anarthāpagamo yad-arthah

mahīyasām pāda-rajo-'bhishekam

nishkiñcanānām na vrinīta yāvat

(Bhāg. 7.5.32)

These ślokas are to be discussed. Their purport is that one cannot obtain krishna-bhakti, or the devotional service of the Lord, by official execution of the Vedic rituals. One has to approach a pure devotee. Narottama dāsa Thākura sings, chādiyā vaishnava-sevā nistāra pāyeche kebā: "Who has been elevated without rendering service to a pure Vaishnava?" It is the statement of Prahlāda Mahārāja that unless one is able to accept the dust from the lotus feet of a pure Vaishnava there is no possibility of achieving the platform of devotional service. That is the secret. The above-mentioned tantra-vacana, quoted from the Bhakti-rasāmrita-sindhu (1.1.36), is our perfect guidance in this connection.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 18

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.18

krishna yadi chute bhakte bhukti mukti diyā

kabhu prema-bhakti nā dena rākhena lukāiyā

SYNONYMS

krishna — Lord Krishna; yadi — of course; chute — goes away; bhakte — unto the devotee; bhukti — material enjoyment; mukti — liberation; diyā — offering; kabhu — at any time; prema-bhakti — love of Godhead; nā — does not; dena — give; rākhena — keeps; lukāiyā — hiding.

TRANSLATION

If a devotee wants liberation or material sense gratification from the Lord, Krishna immediately delivers it, but pure devotional service He keeps hidden.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 19

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.19

rājan patir gurur alam bhavatām yadūnām

daivam priyah kula-patih kva ca kińkaro vah

astv evam ańga bhagavān bhajatām mukundo

muktim dadāti karhicit sma na bhakti-yogam

SYNONYMS

rājan — O King; patih — master; guruh — spiritual master; alam — certainly; bhavatām — of your; yadūnām — of the Yadus; daivam — God; priyah — very dear; kula-patih — head of the family; kva — even sometimes; ca — also; kińkarah — order carrier; vah — you; astu — there is; evam — thus; ańga — however; bhagavān — the Supreme Personality of Godhead; bhajatām — those who are in devotional service; mukundah — Lord Krishna; muktim — liberation; dadāti — gives; karhicit — sometimes; sma — certainly; na — not; bhakti-yogam — devotional service.

TRANSLATION

[The great sage Nārada said:] "My dear Mahārāja Yudhishthira, the Supreme Personality of Godhead Krishna is always ready to help you. He is your master, guru, God, very dear friend and head of your family. Yet sometimes He agrees to act as your servant or order-carrier. You are greatly fortunate because this relationship is possible only by bhakti-yoga. The Lord can give liberation [mukti] very easily, but He does not very easily give one bhakti-yoga, because by that process He is bound to the devotee."

PURPORT

This passage is a quotation from Śrīmad-Bhāgavatam (5.6.18). While Śukadeva Gosvāmī was describing the character of Rishabhadeva, he distinguished between bhakti-yoga and liberation by reciting this verse. In relationship with the Yadus and Pāndavas, the Lord acted sometimes as their master, sometimes as their advisor, sometimes as their friend, sometimes as the head of their family and sometimes even as their servant. Krishna once had to carry out an order of Yudhishthira's by carrying a letter Yudhishthira had written to Duryodhana regarding peace negotiations. Similarly, He also became the chariot driver of Arjuna. This illustrates that in bhakti-yoga there is a relationship established between the Supreme Personality of Godhead and the devotee. Such a relationship is established in the transcendental mellows known as dāsya, sakhya, vātsalya and mādhurya. If a devotee wants simple liberation, he gets it very easily from the Supreme Personality of Godhead, as confirmed by Bilvamańgala Thākura. Muktih svayam mukulitāñjali sevate 'smān: for a devotee, mukti is not very important because mukti is always standing on his doorstep waiting to serve him in some way. A devotee, therefore, must be attracted by the behavior of the inhabitants of Vrindāvana, who live in a relationship with Krishna. The land, water, cows, trees and flowers serve Krishna in śānta-rasa, His servants serve Him in dāsya-rasa, and His cowherd friends serve Him in sakhya-rasa. Similarly, the elder gopīs and gopas serve Krishna as father and mother, uncle and other relatives, and the young gopīs, the cowherd girls, serve Krishna in conjugal love.

While executing devotional service, one must be naturally inclined to serve Krishna in one of these transcendental relationships. That is the actual success of life. For a devotee, to get liberation is not very difficult. Even one who is unable to establish a relationship with Krishna can achieve liberation by merging into the Brahman effulgence. This is called sāyujya-mukti. Vaishnavas never accept sāyujya-mukti, although sometimes they accept the other forms of liberation, namely sārūpya, sālokya, sāmīpya and sārshti. A pure devotee, however, does not accept any kind of mukti. He wants only to serve Krishna in a transcendental relationship. This is the perfectional stage of spiritual life. Māyāvādī philosophers desire to merge into the existence of the Brahman effulgence, although this aspect of liberation is always neglected by devotees. Śrīla Prabodhānanda Sarasvatī Thākura, describing this kind of mukti, which is called kaivalya, or becoming one with the Supreme, has said, kaivalyam narakāyate: "Becoming one with the Supreme is as good as going to hell." Therefore the ideal of Māyāvāda philosophy, becoming one with the Supreme, is hellish for a devotee; he never accepts it. Māyāvādī philosophers do not know that even if they merge into the effulgence of the Supreme, this will not give them ultimate rest. An individual soul cannot live in the Brahman effulgence in a state of inactivity; after some time, he must desire to be active. However, since he is not aware of his relationship with the Supreme Personality of Godhead and therefore has no spiritual activity, he must come down for further activities in this material world. This is confirmed in Śrīmad-Bhāgavatam (10.2.32):

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

Because Māyāvādī philosophers have no information regarding the transcendental service of the Lord, even after attaining liberation from material activities and merging into the Brahman effulgence, they must come down again to this material world to open hospitals or schools or perform similar philanthropic activities.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 2

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.2

jaya jaya śrī-krishna-caitanya gauracandra

jaya jaya paramānanda jaya nityānanda

SYNONYMS

jaya jaya — all glories; śrī-krishna-caitanya — Śrī Krishna Caitanya Mahāprabhu; gaura-candra — whose name is Lord Gaurāńga; jaya jaya — all glories; paramānanda — most joyful; jaya — all glories; nityānanda — unto Nityānanda Prabhu.

TRANSLATION

Let me offer my respectful obeisances unto Śrī Krishna Caitanya Mahāprabhu, who is known as Gaurasundara. I also offer my respectful obeisances unto Nityānanda Prabhu, who is always very joyful.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 20

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.20

hena prema śrī-caitanya dilā yathā tathā

jagāi mādhāi paryanta — anyera kā kathā

SYNONYMS

hena — such; prema — love of Godhead; śrī-caitanya — Lord Śrī Caitanya Mahāprabhu; dilā — has given; yathā — anywhere; tathā — everywhere; jagāi — Jagāi; mādhāi — Mādhāi; paryanta — up to them; anyera — of others; kā — what to speak; kathā — words.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu has freely given this love of Krishna everywhere and anywhere, even to the most fallen, such as Jagāi and Mādhāi. What then to speak of those who are already pious and elevated?

PURPORT

The distinction between Śrī Caitanya Mahāprabhu's gift to human society and the gifts of others is that whereas so-called philanthropic and humanitarian workers have given some relief to human society as far as the body is concerned, Śrī Caitanya Mahāprabhu offers the best facilities for going back home, back to Godhead, with love of Godhead. If one seriously makes a comparative study of the two gifts, certainly if he is at all sober he will give the greatest credit to Śrī Caitanya Mahāprabhu. It was with this purpose that Kavirāja Gosvāmī said:

śrī-krishna-caitanya-dayā karaha vicāra

vicāra karile citte pābe camatkāra

"If you are indeed interested in logic and argument, kindly apply it to the mercy of Śrī Caitanya Mahāprabhu. If you do so, you will find it to be strikingly wonderful." (Cc. Ādi 8.15)

Śrīla Narottama dāsa Thākura says:

dīna-hīna yata chila, hari-nāme uddhārila,

tāra sākshī jagāi mādhāi

The two brothers Jagāi and Mādhāi epitomize the sinful population of this Age of Kali. They were most disturbing elements in society because they were meat-eaters, drunkards, woman-hunters, rogues and thieves. Yet Śrī Caitanya Mahāprabhu delivered them, to say nothing of others who were sober, pious, devoted and conscientious. The Bhagavad-gītā confirms that to say nothing of the brahminically qualified devotees and rājarshis (kim punar brāhmanāh punyā bhaktā rājarshayas tathā), anyone who by the association of a pure devotee comes to Krishna consciousness becomes eligible to go back home, back to Godhead. In the Bhagavad-gītā (9.32) the Lord thus declares:

mām hi pārtha vyapāśritya ye 'pi syuh pāpa-yonayah

striyo vaiśyās tathā śūdrās te 'pi yānti parām gatim

"O son of Prithā, those who take shelter in Me, though they be of lower birth — women, vaiśyas [merchants] and śūdras [workers] — can attain the supreme destination."

Lord Caitanya Mahāprabhu delivered the two fallen brothers Jagāi and Mādhāi, but the entire world is presently full of Jagāis and Mādhāis, or, in other words, woman-hunters, meat-eaters, gamblers, thieves and other rogues, who create all kinds of disturbances in society. The activities of such persons have now become common practices. It is no longer considered abominable to be a drunkard, woman-hunter, meat-eater, thief or rogue, for these elements have been assimilated by human society. That does not mean, however, that the abominable qualities of such persons will help free human society from the clutches of māyā. Rather, they will entangle humanity more and more in the reactions of the stringent laws of material nature. One's activities are all performed under the influence of the modes of material nature (prakriteh kriyamānāni gunaih karmāni sarvaśah [Bg. 3.27]). Because people are now associating with the modes of ignorance (tamo-guna) and, to some extent, passion (rajo-guna), with no trace of goodness (sattva-guna), they are becoming increasingly greedy and lusty, for that is the effect of associating with these modes. Tadā rajas-tamo-bhavāh kāma-lobhādayaś ca ye: "By associating with the two lower qualities of material nature, one becomes lusty and greedy." (Bhāg. 1.2.19) Actually, in modern human society, everyone is greedy and lusty, and therefore the only means for deliverance is Śrī Caitanya Mahāprabhu's sańkīrtana movement, which can promote all the Jagāis and Mādhāis to the topmost position of sattva-guna, or brahminical culture.

Śrīmad-Bhāgavatam (1.2.18-19) states:

nashta-prāyeshv abhadreshu nityam bhāgavata-sevayā

bhagavaty uttama-śloke bhaktir bhavati naishthikī

tadā rajas-tamo-bhāvāh kāma-lobhādayaś ca ye

ceta etair anāviddham sthitam sattve prasīdati

Considering the chaotic condition of human society, if one actually wants peace and tranquillity, one must take to the Krishna consciousness movement and engage always in bhāgavata-dharma. Engagement in bhāgavata-dharma dissipates all ignorance and passion, and when ignorance and passion are dissipated one is freed from greed and lust. When freed from greed and lust, one becomes brahminically qualified, and when a brahminically qualified person makes further advancement, he becomes situated on the Vaishnava platform. It is only on this Vaishnava platform that it is possible to awaken one's dormant love of Godhead, and as soon as one does so, his life is successful.

At present, human society is specifically cultivating the mode of ignorance (tamo-guna), although there may also be some symptoms of passion (rajo-guna). Full of kāma and lobha, lust and greed, the entire population of the world consists mostly of śūdras and a few vaiśyas, and gradually it is coming about that there are śūdras only. Communism is a movement of śūdras, and capitalism is meant for vaiśyas. In the fighting between these two factions, the śūdras and vaiśyas, gradually, due to the abominable condition of society, the communists will emerge triumphant, and as soon as this takes place, whatever is left of society will be ruined. The only possible remedy that can counteract the tendency toward communism is the Krishna consciousness movement, which can give even communists the real idea of communist society. According to the doctrine of communism, the state should be the proprietor of everything. But the Krishna consciousness movement, expanding this same idea, accepts God as the proprietor of everything. People cannot understand this because they have no sense of God, but the Krishna consciousness movement can help them to understand God and to understand that everything belongs to God. Since everything is the property of God, and all living entities — not only human beings but even animals, birds, plants and so on — are children of God, everyone has the right to live at the cost of God with God consciousness. This is the sum and substance of the Krishna consciousness movement.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 21

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.21

svatantra īśvara prema-nigūdha-bhāndāra

bilāila yāre tāre, nā kaila vicāra

SYNONYMS

svatantra — fully independent; īśvara — the Supreme Personality of Godhead; prema — love of God; nigūdha — very confidential; bhāndāra — stock; bilāila — distributed; yāre — to anyone; tāre — to everyone; nā — not; kaila — did; vicāra — consideration.

TRANSLATION

Śrī Caitanya Mahāprabhu, as the Supreme Personality of Godhead Himself, is fully independent. Therefore, although it is the most confidentially stored benediction, He can distribute love of Godhead to anyone and everyone without consideration.

PURPORT

This is the benefit of Lord Caitanya's movement. If one somehow or other comes in contact with the Hare Krishna movement, without consideration of his being a śūdra, vaiśya, Jagāi, Mādhāi or even lower, he becomes advanced in spiritual consciousness and immediately develops love of Godhead. We now have actual experience that throughout the entire world this movement is making many such persons lovers of God simply by the chanting of the Hare Krishna mahā-mantra. Actually, Śrī Caitanya Mahāprabhu has appeared as the spiritual master of the entire world. He does not discriminate between offenders and the innocent. Krishna-prema-pradāya te: [Madhya 19.53] He liberally gives love of Godhead to anyone and everyone. This can be actually experienced, as stated in the next verse.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 22

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.22

adyāpiha dekha caitanya-nāma yei laya

krishna-preme pulakāśru-vihvala se haya

SYNONYMS

adyāpiha — even up to date; dekha — you see; caitanya-nāma — Lord Śrī Caitanya Mahāprabhu's name; yei — anyone; laya — who takes; krishna-preme — in love of Krishna; pulaka-aśru — tears in ecstasy; vihvala — overwhelmed; se — he; haya — becomes.

TRANSLATION

Whether he is offensive or inoffensive, anyone who even now chants śrī-krishna-caitanya prabhu-nityānanda is immediately overwhelmed with ecstasy, and tears fill his eyes.

PURPORT

The prākrita-sahajiyās who chant nitāi-gaura rādhe śyāma have very little knowledge of the Bhāgavata conclusion, and they hardly follow the Vaishnava rules and regulations, and yet because they chant bhaja nitāi-gaura, their chanting immediately evokes tears and other signs of ecstasy. Although they do not know the principles of Vaishnava philosophy and are not very much advanced in education, by these symptoms they attract many men to become their followers. Their ecstatic tears will of course help them in the long run, for as soon as they come in contact with a pure devotee their lives will become successful. Even in the beginning, however, because they are chanting the holy names of nitāi-gaura, their swift advancement on the path of love of Godhead is very prominently visible.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 23

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.23

'nityānanda' balite haya krishna-premodaya

āulāya sakala ańga, aśru-gańgā vaya

SYNONYMS

nityānanda balite — while talking of Nityānanda Prabhu; haya — it so becomes; krishna-prema-udaya — awakening of love of Krishna; āulāya — agitated; sakala — all; ańga — limbs of the body; aśru-gańgā — tears like the Ganges waters; vaya — flow down.

TRANSLATION

Simply by talking of Nityānanda Prabhu one awakens his love for Krishna. Thus all his bodily limbs are agitated by ecstasy, and tears flow from his eyes like the waters of the Ganges.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 24

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.24

'krishna-nāma' kare aparādhera vicāra

krishna balile aparādhīra nā haya vikāra

SYNONYMS

krishna-nāma — the holy name of Lord Krishna; kare — takes; aparādhera — of offenses; vicāra — consideration; krishna — Lord Krishna; balile — if one chants; aparādhīra — of the offenders; nā — never; haya — becomes; vikāra — changed.

TRANSLATION

There are offenses to be considered while chanting the Hare Krishna mantra. Therefore simply by chanting Hare Krishna one does not become ecstatic.

PURPORT

It is very beneficial to chant the names śrī-krishna-caitanya prabhu-nityānanda before chanting the Hare Krishna mahā-mantra because by chanting these two holy names — śrī-krishna-caitanya prabhu-nityānanda — one immediately becomes ecstatic, and if he then chants the Hare Krishna mahā-mantra he becomes free of offenses.

There are ten offenses to avoid in chanting the Hare Krishna mahā-mantra. The first offense is to blaspheme great personalities who are engaged in distributing the holy name of the Lord. It is said in the śāstra (Cc. Antya 7.11), krishna-śakti vinā nahe tāra pravartana: one cannot distribute the holy names of the Hare Krishna mahā-mantra unless he is empowered by the Supreme Personality of Godhead. Therefore one should not criticize or blaspheme a devotee who is thus engaged.

Śrī Padma Purāna states:

satām nindā nāmnah paramam aparādham vitanute

yatah khyātim yātam katham u sahate tad-vigarhām

To blaspheme the great saintly persons who are engaged in preaching the glories of the Hare Krishna mahā-mantra is the worst offense at the lotus feet of the holy name. One should not criticize a preacher of the glories of the Hare Krishna mahā-mantra. If one does so, he is an offender. The Nāma-prabhu, who is identical with Krishna, will never tolerate such blasphemous activities, even from one who passes as a great devotee.

The second nāmāparādha is described as follows:

śivasya śrī-vishnor ya iha guna-nāmādi-sakalam

dhiyā bhinnam paśyet sa khalu hari-nāmāhita-karah

In this material world, the holy name of Vishnu is all-auspicious. Vishnu's name, form, qualities and pastimes are all transcendental, absolute knowledge. Therefore, if one tries to separate the Absolute Personality of Godhead from His holy name or His transcendental form, qualities and pastimes, thinking them to be material, that is offensive. Similarly, to think that the names of demigods such as Lord Śiva are as good as the name of Lord Vishnu — or, in other words, to think that Lord Śiva and the other demigods are other forms of God and therefore equal to Vishnu — is also blasphemous. This is the second offense at the lotus feet of the holy name of theLord.

The third offense at the lotus feet of the holy name, which is called guror avajñā, is to consider the spiritual master to be material and therefore to envy his exalted position. The fourth offense (śruti-śāstra-nindanam) is to blaspheme Vedic literatures such as the four Vedas and the Purānas. The fifth offense (artha-vādah) is to consider the glories of the holy name to be exaggerations. Similarly, the sixth offense (hari-nāmni kalpanam) is to consider the holy name of the Lord to be imaginary.

The seventh offense is described as follows:

nāmno balād yasya hi pāpa-buddhir

na vidyate tasya yamair hi śuddhih

To think that since the Hare Krishna mantra can counteract all sinful reactions one may therefore go on with his sinful activities and at the same time chant the Hare Krishna mantra to neutralize them is the greatest offense at the lotus feet of hari-nāma.

The eighth offense is stated thus:

dharma-vrata-tyāga-hutādi-sarva-

śubha-kriyā-sāmyam api pramādah

It is offensive to consider the chanting of the Hare Krishna mantra to be a religious ritualistic ceremony. Performing religious ceremonies, following vows and practicing renunciation and sacrifice are all materialistic auspicious activities. The chanting of the Hare Krishna mahā-mantra must not be compared to such materialistic religiosity. This is an offense at the lotus feet of the holy name of the Lord.

The ninth offense is described as follows:

aśraddadhāne vimukhe 'py aśrinvati

yaś copadeśah śiva-nāmāparādhah

It is an offense to preach the glories of the holy name among persons who have no intelligence or no faith in the subject matter. Such people should be given the chance to hear the chanting of the Hare Krishna mantra, but in the beginning they should not be instructed about the glories or the spiritual significance of the holy name. By constant hearing of the holy name, their hearts will be purified, and then they will be able to understand the transcendental position of the holy name.

The tenth offense is as follows:

śrute 'pi nāma-māhātmye yah prīti-rahito narah

aham-mamādi-paramo nāmni so 'py aparādha-krit

If one has heard the glories of the transcendental holy name of the Lord but nevertheless continues in a materialistic concept of life, thinking "I am this body and everything belonging to this body is mine [aham mameti SB 5.5.8]," and does not show respect and love for the chanting of the Hare Krishna mahā-mantra, that is an offense.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 25

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.25

tad aśma-sāram hridayam batedam

yad grihyamānair hari-nāmadheyaih

na vikriyetātha yadā vikāro

netre jalam gātra-ruheshu harshah

SYNONYMS

tat — that; aśma-sāram — as hard as iron; hridayam — heart; bata — O; idam — this; yat — which; grihyamānaih — in spite of taking the chanting; hari-nāmadheyaih — meditating on the holy name of the Lord; na — does not; vikriyeta — change; atha — thus; yadā — when; vikārah — transformation; netre — in the eyes; jalam — tears; gātra-ruheshu — in the pores of the body; harshah — ecstasy.

TRANSLATION

"If one's heart does not change, tears do not flow from his eyes, his body does not shiver, and his bodily hairs do not stand on end as he chants the Hare Krishna mahā-mantra, it should be understood that his heart is as hard as iron. This is due to his offenses at the lotus feet of the Lord's holy name."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura, commenting on this verse, which is a quotation from Śrīmad-Bhāgavatam (2.3.24), remarks that sometimes a mahā-bhāgavata, or very advanced devotee, does not manifest such transcendental symptoms as tears in the eyes, whereas sometimes a kanishtha-adhikārī, a neophyte devotee, displays them artificially. This does not mean, however, that the neophyte is more advanced than the mahā-bhāgavata devotee. The test of the real change of heart that takes place when one chants the Hare Krishna mahā-mantra is that one becomes detached from material enjoyment. This is the real change. Bhaktir pareśānubhavo viraktir anyatra ca (Bhāg. 11.2.42). If one is actually advancing in spiritual life, he must become very much detached from material enjoyment. If it is sometimes found that a kanishtha-adhikārī (neophyte devotee) shows artificial tears in his eyes while chanting the Hare Krishna mantra but is still completely attached to material things, his heart has not really changed. The change must be manifested in terms of one's real activities.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 26

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.26

'eka' krishna-nāme kare sarva-pāpa nāśa

premera kārana bhakti karena prakāśa

SYNONYMS

eka — one; krishna-nāme — by chanting the holy name of Lord Krishna; kare — makes; sarva — all; pāpa — sinful life; nāśa — exhausted; premera — of love of Godhead; kārana — cause; bhakti — devotional service; karena — becomes; prakāśa — manifest.

TRANSLATION

Simply chanting the Hare Krishna mahā-mantra without offenses vanquishes all sinful activities. Thus pure devotional service, which is the cause of love of Godhead, becomes manifest.

PURPORT

One cannot be situated in the devotional service of the Lord unless one is free from sinful life. This is confirmed in the Bhagavad-gītā (7.28):

yeshām tv anta-gatam pāpam janānām punya-karmanām

te dvandva-moha-nirmuktā bhajante mām dridha-vratāh

"Persons who have acted piously in previous lives and in this life and whose sinful actions are completely eradicated are freed from the duality of delusion, and they engage themselves in My service with determination." A person who is already cleansed of all tinges of sinful life engages without deviation or duality of purpose in the transcendental loving service of the Lord. In this age, although people are greatly sinful, simply chanting the Hare Krishna mahā-mantra can relieve them from the reactions of their sins. Eka krishna-nāme: only by chanting Krishna's name is this possible. This is confirmed in Śrīmad-Bhāgavatam (12.3.51): kīrtanād eva krishnasya mukta-sańgah. Caitanya Mahāprabhu has also taught us this. While passing on the road, He used to chant:

krishna krishna krishna krishna krishna krishna krishna he

krishna krishna krishna krishna krishna krishna krishna he

krishna krishna krishna krishna krishna krishna raksha mām

krishna krishna krishna krishna krishna krishna pāhi mām

rāma rāghava rāma rāghava rāma rāghava raksha mām

krishna keśava krishna keśava krishna keśava pāhi mām

If one always chants the holy name of Krishna, gradually one is freed from all reactions of sinful life, provided he chants offenselessly and does not commit more sinful activities on the strength of chanting the Hare Krishna mantra. In this way one is purified, and his devotional service causes the arousal of his dormant love of God. If one simply chants the Hare Krishna mantra and does not commit sinful activities and offenses, one's life is purified, and thus one comes to the fifth stage of perfection, or engagement in the loving service of the Lord (premā pum-artho mahān).


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 27

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.27

premera udaye haya premera vikāra

sveda-kampa-pulakādi gadgadāśrudhāra

SYNONYMS

premera — of love of Godhead; udaye — when there is awakening; haya — it becomes so; premera — of love of Godhead; vikāra — transformation; sveda — perspiration; kampa — trembling; pulaka-ādi — throbbing of the heart; gadgada — faltering; aśru-dhāra — tears in the eyes.

TRANSLATION

When one's transcendental loving service to the Lord is actually awakened, it generates transformations in the body such as perspiration, trembling, throbbing of the heart, faltering of the voice and tears in the eyes.

PURPORT

These bodily transformations are automatically manifested when one is actually situated in love of Godhead. One should not artificially imitate them. Our disease is desire for that which is material; even while advancing in spiritual life, we want material acclaim. One must be freed from this disease. Pure devotion must be anyābhilāshitā-śūnyam [Bhakti-rasāmrita-sindhu 1.1.11], without desire for anything material. Advanced devotees manifest many bodily transformations, which are symptoms of ecstasy, but one should not imitate them to achieve cheap adoration from the public. When one actually attains the advanced stage, the ecstatic symptoms will appear automatically; one does not need to imitate them.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 28

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.28

anāyāse bhava-kshaya, krishnera sevana

eka krishna-nāmera phale pāi eta dhana

SYNONYMS

anāyāse — without hard labor; bhava-kshaya — stoppage of repetition of birth and death; krishnera — of Lord Krishna; sevana — service; eka — one; krishna-nāmera — chanting the name of Krishna; phale — as a result of; pāi — we achieve; eta — so much; dhana — wealth.

TRANSLATION

As a result of chanting the Hare Krishna mahā-mantra, one makes such great advancement in spiritual life that simultaneously his material existence terminates and he receives love of Godhead. The holy name of Krishna is so powerful that by chanting even one name, one very easily achieves these transcendental riches.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verses 29-30

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.29-30

hena krishna-nāma yadi laya bahu-bāra

tabu yadi prema nahe, nahe aśrudhāra

tabe jāni, aparādha tāhāte pracura

krishna-nāma-bīja tāhe nā kare ańkura

SYNONYMS

hena — such; krishna-nāma — holy name of the Lord; yadi — if; laya — one takes; bahu-bāra — again and again; tabu — still; yadi — if; prema — love of Godhead; nahe — is not visible; nahe aśru-dhāra — there are no tears in the eyes; tabe — then; jāni — I understand; aparādha — offense; tāhāte — there (in that process); pracura — enough; krishna-nāma — the holy name of Krishna; bīja — seed; tāhe — in those activities; nā — does not; kare — do; ańkura — sprout.

TRANSLATION

If one chants the exalted holy name of the Lord again and again and yet his love for the Supreme Lord does not develop and tears do not appear in his eyes, it is evident that because of his offenses in chanting, the seed of the holy name of Krishna does not sprout.

PURPORT

If one chants the Hare Krishna mantra offensively, one does not achieve the desired result. Therefore one should carefully avoid the offenses, which have already been described in connection with verse 24.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 3

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.3

jaya jayādvaita ācārya kripāmaya

jaya jaya gadādhara pandita mahāśaya

SYNONYMS

jaya jaya — all glories; advaita — unto Advaita Prabhu; ācārya — teacher; kripāmaya — very merciful; jaya jaya — all glories to; gadādhara — Gadādhara; pandita — learned scholar; mahāśaya — great personality.

TRANSLATION

Let me offer my respectful obeisances unto Advaita Ācārya, who is very merciful, and also to that great personality Gadādhara Pandita, the learned scholar.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 31

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.31

caitanya-nityānande nāhi esaba vicāra

nāma laite prema dena, vahe aśrudhāra

SYNONYMS

caitanya-nityānande — when chanting the holy names of Lord Caitanya and Nityānanda; nāhi — there are not; esaba — all these; vicara — considerations; nāma — the holy name; laite — simply by chanting; prema — love of Godhead; dena — they give; vahe — there is a flow; aśru-dhāra — tears in the eyes.

TRANSLATION

But if one only chants, with some slight faith, the holy names of Lord Caitanya and Nityānanda, very quickly he is cleansed of all offenses. Thus as soon as he chants the Hare Krishna mahā-mantra, he feels the ecstasy of love for God.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks in this connection that if one takes shelter of Lord Śrī Caitanya Mahāprabhu and Nityānanda, follows Their instructions to become more tolerant than the tree and humbler than the grass, and in this way chants the holy name of the Lord, very soon he achieves the platform of transcendental loving service to the Lord, and tears appear in his eyes. There are offenses to be considered in chanting the Hare Krishna mahā-mantra, but there are no such considerations in chanting the names of Gaura-Nityānanda. Therefore, if one chants the Hare Krishna mahā-mantra but his life is still full of sinful activities, it will be very difficult for him to achieve the platform of loving service to the Lord. But if in spite of being an offender one chants the holy names of Gaura-Nityānanda, he is very quickly freed from the reactions to his offenses. Therefore, one should first approach Lord Caitanya and Nityānanda, or worship Guru-Gaurāńga, and then come to the stage of worshiping Rādhā-Krishna. In our Krishna consciousness movement, our students are first advised to worship Guru-Gaurāńga, and then, when they are somewhat advanced, the Rādhā-Krishna Deity is installed, and they are engaged in the worship of the Lord.

One should first take shelter of Gaura-Nityānanda in order to reach, ultimately, Rādhā-Krishna. Śrīla Narottama dāsa Thākura sings in this connection:

gaurāńga balite ha'be pulaka śarīra

hari hari balite nayane ba'be nīra

āra kabe nitāi-cāńdera karunā karibe

samsāra-vāsanā mora kabe tuccha habe

vishaya chādiyā kabe śuddha habe mana

kabe hāma heraba śrī-vrindāvana

In the beginning one should very regularly chant Śrī Gaurasundara's holy name and then chant the holy name of Lord Nityānanda. Thus one's heart will be cleansed of impure desires for material enjoyment. Then one can approach Vrindāvana-dhāma to worship Lord Krishna. Unless one is favored by Lord Caitanya and Nityānanda, there is no need to go to Vrindāvana, for unless one's mind is purified, he cannot see Vrindāvana, even if he goes there. Actually going to Vrindāvana involves taking shelter of the six Gosvāmīs by reading the Bhakti-rasāmrita-sindhu, Vidagdha-mādhava, Lalita-mādhava and the other books that they have given. In this way one can understand the transcendental loving affairs between Rādhā and Krishna. Kabe hāma bujhaba se yugala-pirīti. The conjugal love between Rādhā and Krishna is not an ordinary human affair; it is fully transcendental. In order to understand Rādhā and Krishna, worship Them and engage in Their loving service, one must be guided by Śrī Caitanya Mahāprabhu, Nityānanda Prabhu and the six Gosvāmīs, Lord Caitanya's direct disciples.

For an ordinary man, worship of Śrī Caitanya and Nityānanda Prabhu or the Pañca-tattva is easier than worship of Rādhā and Krishna. Unless one is very fortunate, he should not be induced to worship Rādhā-Krishna directly. A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Śrī Rādhā and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitāi-Gaura and worship Them without false prestige. Since everyone within this material world is more or less influenced by sinful activities, in the beginning it is essential that one take to the worship of Guru-Gaurāńga and ask their favor, for thus despite all his disqualifications one will very soon become qualified to worship the Rādhā-Krishna vigraha.

It should be noted in this connection that the holy names of Lord Krishna and Gaurasundara are both identical with the Supreme Personality of Godhead. Therefore one should not consider one name to be more potent than the other. Considering the position of the people of this age, however, the chanting of Śrī Caitanya Mahāprabhu's name is more essential than the chanting of the Hare Krishna mahā-mantra because Śrī Caitanya Mahāprabhu is the most magnanimous incarnation and His mercy is very easily achieved. Therefore one must first take shelter of Śrī Caitanya Mahāprabhu by chanting śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda. By serving Gaura-Nityānanda one is freed from the entanglements of material existence and thus becomes qualified to worship the Rādhā-Krishna Deity.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 32

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.32

svatantra īśvara prabhu atyanta udāra

tāńre nā bhajile kabhu nā haya nistāra

SYNONYMS

svatantra īśvara — the fully independent Supreme Lord; prabhu — the Lord; atyanta — very; udāra — magnanimous; tāńre — unto Him; nā — without; bhajile — worshiping; kabhu nā — never at any time; haya — becomes so; nistāra — liberation.

TRANSLATION

Śrī Caitanya Mahāprabhu, the independent Supreme Personality of Godhead, is greatly magnanimous. Unless one worships Him, one can never be liberated.

PURPORT

Śrī Bhaktisiddhānta Sarasvatī Thākura here remarks that one should not give up the worship of Rādhā-Krishna to worship Śrī Caitanya Mahāprabhu. By worshiping either Rādhā-Krishna or Lord Caitanya alone, one cannot become advanced. One should not try to supersede the instructions of the six Gosvāmīs, for they are ācāryas and very dear to Lord Caitanya. Therefore Narottama dāsa Thākura sings:

rūpa-raghunātha-pade haibe ākuti

kabe hāma bujhaba se yugala-pirīti

One must be a submissive student of the six Gosvāmīs, from Śrīla Rūpa Gosvāmī to Raghunātha dāsa Gosvāmī. Not following their instructions but imagining how to worship Gaurasundara and Rādhā-Krishna is a great offense, as a result of which one clears a path to hell. If one neglects the instructions of the six Gosvāmīs and yet becomes a so-called devotee of Rādhā-Krishna, he merely criticizes the real devotees of Rādhā-Krishna. As a result of speculation, he considers Gaurasundara to be an ordinary devotee and therefore cannot make progress in serving the Supreme Personality of Godhead, Rādhā-Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 33

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.33

ore mūdha loka, śuna caitanya-mańgala

caitanya-mahimā yāte jānibe sakala

SYNONYMS

ore — O all of you; mūdha — foolish; loka — people; śuna — just hear; caitanya-mańgala — the book of this name; caitanya — Lord Caitanya's; mahimā — glories; yāte — in which; jānibe — you will know; sakala — all.

TRANSLATION

O fools, just read Śrī Caitanya-mańgala! By reading this book you can understand all the glories of Śrī Caitanya Mahāprabhu.

PURPORT

Śrī Vrindāvana dāsa Thākura's Śrī Caitanya-bhāgavata was originally entitled Śrī Caitanya-mańgala, but when Śrīla Locana dāsa Thākura later wrote another book named Śrī Caitanya-mańgala, Śrīla Vrindāvana dāsa Thākura changed the name of his own book, which is now therefore known as Śrī Caitanya-bhāgavata. The life of Śrī Caitanya Mahāprabhu is very elaborately described in the Caitanya-bhāgavata, and Krishnadāsa Kavirāja Gosvāmī has already informed us that in his Śrī Caitanya-caritāmrita he has described whatever Vrindāvana dāsa Thākura has not mentioned. This acceptance of Śrī Caitanya-bhāgavata by Krishnadāsa Kavirāja Gosvāmī indicates his acceptance of the disciplic succession. A writer of transcendental literature never tries to surpass the previous ācāryas.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 34

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.34

krishna-līlā bhāgavate kahe veda-vyāsa

caitanya-līlāra vyāsa — vrindāvana-dāsa

SYNONYMS

krishna-līlā — the pastimes of Lord Krishna; bhāgavate — in the book Śrīmad-Bhāgavatam; kahe — tells; veda-vyāsa — Vyāsadeva, the editor of the Vedic literatures; caitanya-līlāra — of the pastimes of Lord Caitanya; vyāsa — compiler; vrindāvana-dāsa — is Vrindāvana dāsa.

TRANSLATION

As Vyāsadeva has compiled all the pastimes of Lord Krishna in Śrīmad-Bhāgavatam, Thākura Vrindāvana dāsa has depicted the pastimes of Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 35

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.35

vrindāvana-dāsa kaila 'caitanya-mańgala'

yāńhāra śravane nāśe sarva amańgala

SYNONYMS

vrindāvana-dāsa — Vrindāvana dāsa; kaila — compiled; caitanya-mańgala — the book named Caitanya-mańgala; yāńhāra — of which; śravane — by hearing; nāśe — annihilated; sarva — all; amańgala — inauspiciousness.

TRANSLATION

Thākura Vrindāvana dāsa has composed Śrī Caitanya-mańgala. Hearing this book annihilates all misfortune.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 36

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.36

caitanya-nitāira yāte jāniye mahimā

yāte jāni krishna-bhakti-siddhāntera sīmā

SYNONYMS

caitanya-nitāira — of Lord Śrī Caitanya Mahāprabhu and Nityānanda Prabhu; yāte — in which; jāniye — one can know; mahimā — all glories; yāte — in which; jāni — I can understand; krishna-bhakti — of devotion to Lord Krishna; siddhāntera — of the conclusion; sīmā — limit.

TRANSLATION

By reading Śrī Caitanya-mańgala one can understand all the glories and truths of Lord Caitanya and Nityānanda and come to the ultimate conclusion of devotional service to Lord Krishna.

PURPORT

Śrīmad-Bhāgavatam is the authoritative reference book from which to understand devotional service, but because it is very elaborate, few men can understand its purport. Śrīmad-Bhāgavatam is the original commentary on the Vedānta-sūtra, which is called nyāya-prasthāna. It was written to enable one to understand the Absolute Truth through infallible logic and argument, and therefore its natural commentary, Śrīmad-Bhāgavatam, is extremely elaborate. Professional reciters have created the impression that Śrīmad-Bhāgavatam deals only with Krishna's rāsa-līlā, although Krishna's rāsa-līlā is described only in chapters 29 through 33 of the Tenth Canto. They have in this way presented Krishna to the Western world as a great woman-hunter, and therefore we sometimes have to deal with such misconceptions in preaching. Another difficulty in understanding Śrīmad-Bhāgavatam is that the professional reciters have introduced bhāgavata-saptāha, or seven-day readings of the Bhāgavatam. They want to finish Śrīmad-Bhāgavatam in a week, although it is so sublime that even one verse of Śrīmad-Bhāgavatam, if properly explained, cannot be completed in three months. Under these circumstances, it is a great aid for the common man to read Śrīla Vrindāvana dāsa Thākura's Caitanya-bhāgavata, for thus he can actually understand devotional service, Krishna, Lord Caitanya and Nityānanda. Śrīla Rūpa Gosvāmī has said:

śruti-smriti-purānādi-pañcarātra-vidhim vinā

aikāntikī harer bhaktir utpātāyaiva kalpate

[BRS 1.2.101]

"Devotional service to the Lord that ignores the authorized Vedic literatures — the Upanishads, Purānas, Nārada-pañcarātra, etc. — is simply an unnecessary disturbance in society." Due to misunderstanding Śrīmad-Bhāgavatam, people are misled regarding the science of Krishna. However, by reading Śrīla Vrindāvana dāsa Thākura's book one can very easily understand this science.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 37

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.37

bhāgavate yata bhakti-siddhāntera sāra

likhiyāchena ińhā jāni' kariyā uddhāra

SYNONYMS

bhāgavate — in Śrīmad-Bhāgavatam; yata — all; bhakti-siddhāntera — in understanding devotional service; sāra — essence; likhiyāchena — has written; ińhā — this; jāni' — I know; kariyā — making; uddhāra — quotation.

TRANSLATION

In Śrī Caitanya-mańgala [later known as Śrī Caitanya-bhāgavata] Śrīla Vrindāvana dāsa Thākura has given the conclusion and essence of devotional service by quoting the authoritative statements of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 38

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.38

'caitanya-mańgala' śune yadi pāshandī, yavana

seha mahā-vaishnava haya tatakshana

SYNONYMS

caitanya-mańgala — the book named Caitanya-mańgala; śune — anyone hears; yadi — if; pāshandī — great atheist; yavana — a nonbeliever in the Vedic culture; seha — he also; mahā-vaishnava — great devotee; haya — becomes; tatakshana — immediately.

TRANSLATION

If even a great atheist hears Śrī Caitanya-mańgala, he immediately becomes a great devotee.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 39

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.39

manushye racite nāre aiche grantha dhanya

vrindāvana-dāsa-mukhe vaktā śrī-caitanya

SYNONYMS

manushye — a human being; racite — compiled; nāre — cannot; aiche — such; grantha — book; dhanya — so glorious; vrindāvana-dāsa — the author, Śrīla Vrindāvana dāsa Thākura; mukhe — from his mouth; vaktā — speaker; śrī-caitanya — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

The subject matter of this book is so sublime that it appears that Śrī Caitanya Mahāprabhu has personally spoken through the writings of Śrī Vrindāvana dāsa Thākura.

PURPORT

Śrīla Sanātana Gosvāmī has written in his Hari-bhakti-vilāsa:

avaishnava-mukhodgīrnam pūtam hari-kathāmritam

śravanam naiva kartavyam sarpocchishtam yathā payah

"One should not hear anything about Krishna from a non-Vaishnava. Milk touched by the lips of a serpent has poisonous effects; similarly, talks about Krishna given by a non-Vaishnava are also poisonous."

Transcendental literature that strictly follows the Vedic principles and the conclusion of the Purānas and pāñcarātrika-vidhi can be written only by a pure devotee. It is not possible for a common man to write books on bhakti, for his writings will not be effective. He may be a very great scholar and may be expert in presenting literature in flowery language, but this is not at all helpful in understanding transcendental literature. Even if transcendental literature is written in faulty language, it is acceptable if it is written by a devotee, whereas so-called transcendental literature written by a mundane scholar, even if it is a very highly polished literary presentation, cannot be accepted. The secret in a devotee's writing is that when he writes about the pastimes of the Lord, the Lord helps him; he does not write alone. As stated in the Bhagavad-gītā (10.10), dadāmi buddhi-yogam tam yena mām upayānti te. Since a devotee writes in service to the Lord, the Lord from within gives him so much intelligence that he sits down near the Lord and goes on writing books. Krishnadāsa Kavirāja Gosvāmī confirms that what Vrindāvana dāsa Thākura wrote was actually spoken by Lord Caitanya Mahāprabhu, and he simply repeated it. The same holds true for Śrī Caitanya-caritāmrita. Krishnadāsa Kavirāja Gosvāmī wrote Śrī Caitanya-caritāmrita in his old age, in an invalid condition, but it is such a sublime literature that Śrīla Bhaktisiddhānta Sarasvatī Gosvāmī Mahārāja used to say, "The time will come when the people of the world will learn Bengali to read Śrī Caitanya-caritāmrita." We are trying to present Śrī Caitanya-caritāmrita in English and do not know how successful it will be, but if one reads the original Caitanya-caritāmrita in Bengali he will relish increasing ecstasy in devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 4

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.4

jaya jaya śrīvāsādi yata bhakta-gana

pranata ha-iyā vandoń sabāra carana

SYNONYMS

jaya jaya — all glories; śrīvāsa-ādi — unto Śrīvāsa Thākura, etc.; yata — all; bhakta-gana — devotees; pranata — offering obeisances; ha-iyā — doing so; vandoń — I pray; sabāra — all; carana — lotus feet.

TRANSLATION

Let me offer my respectful obeisances unto Śrīvāsa Thākura and all the other devotees of the Lord. I fall down to offer them respect. I worship their lotus feet.

PURPORT

Krishnadāsa Kavirāja Gosvāmī teaches us first to offer respect to the Pañca-tattva — Śrī Krishna Caitanya Mahāprabhu, Nityānanda Prabhu, Advaita Prabhu, Gadādhara Prabhu and Śrīvāsa Prabhu and other devotees. We must strictly follow the principle of offering our respects to the Pañca-tattva, as summarized in the mantra śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda. At the beginning of every function in preaching, especially before chanting the Hare Krishna mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — we must chant the Pañca-tattva's names and offer our respects to them.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 40

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.40

vrindāvana-dāsa-pade koti namaskāra

aiche grantha kari' teńho tārilā samsāra

SYNONYMS

vrindāvana-dāsa-pade — unto the lotus feet of Śrīla Vrindāvana dāsa Thākura; koti — millions; namaskāra — obeisances; aiche — such; grantha — book; kari' — compiling; teńho — he; tārilā — delivered; samsāra — all the world.

TRANSLATION

I offer millions of obeisances unto the lotus feet of Vrindāvana dāsa Thākura. No one else could write such a wonderful book for the deliverance of all fallen souls.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 41

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.41

nārāyanī — caitanyera ucchishta-bhājana

tāńra garbhe janmilā śrī-dāsa-vrindāvana

SYNONYMS

nārāyanī — Nārāyanī; caitanyera — of Lord Caitanya Mahāprabhu; ucchishta-bhājana — eater of the remnants of food; tāńra — of her; garbhe — in the womb; janmilā — took birth; śrī-dāsa-vrindāvana — Śrīla Vrindāvana dāsa Thākura.

TRANSLATION

Nārāyanī eternally eats the remnants of the food of Caitanya Mahāprabhu. Śrīla Vrindāvana dāsa Thākura was born of her womb.

PURPORT

In text 43 of the Gaura-ganoddeśa-dīpikā, a book written by Kavi-karnapūra that describes all the associates of Śrī Caitanya Mahāprabhu and who they previously were, there is the following statement regarding Nārāyanī:

ambikāyāh svasā yāsīn nāmnā śrīla-kilimbikā

krishnocchishtam prabhuñjānā seyam nārāyanī matā

When Lord Krishna was a child, He was nursed by a woman named Ambikā, who had a younger sister named Kilimbikā. During the time of Lord Caitanya's incarnation, the same Kilimbikā used to eat the remnants of food left by Lord Śrī Caitanya Mahāprabhu. That Kilimbikā was Nārāyanī, who was a niece of Śrīvāsa Thākura's. Later on, when she grew up and married, Śrīla Vrindāvana dāsa Thākura was born from her womb. A devotee of Lord Śrī Krishna is celebrated in terms of devotional service rendered to the Lord; thus we know Śrīla Vrindāvana dāsa Thākura as the son of Nārāyanī. Śrīla Bhaktisiddhānta Sarasvatī Thākura notes in this connection that there is no reference to his paternal ancestry because there is no need to understand it.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 42

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.42

tāńra ki adbhuta caitanya-carita-varnana

yāhāra śravane śuddha kaila tri-bhuvana

SYNONYMS

tāńra — Śrīla Vrindāvana dāsa Thākura's; ki — what; adbhuta — wonderful; caitanya-carita — of the pastimes of Lord Caitanya Mahāprabhu; varnana — description; yāhāra — of which; śravane — by hearing; śuddha — purified; kaila — made; tri-bhuvana — the three worlds.

TRANSLATION

What a wonderful description he has given of the pastimes of Lord Caitanya! Anyone in the three worlds who hears it is purified.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 43

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.43

ataeva bhaja, loka, caitanya-nityānanda

khandibe samsāra-duhkha, pābe premānanda

SYNONYMS

ataeva — therefore; bhaja — worship; loka — O people in general; caitanya — Lord Śrī Caitanya Mahāprabhu; nityānanda — Nityānanda Prabhu; khandibe — will vanquish; samsāra-duhkha — miserable condition of material existence; pābe — he will get; premānanda — the transcendental bliss of devotional service.

TRANSLATION

I fervently appeal to everyone to adopt the method of devotional service given by Lord Caitanya and Nityānanda and thus be freed from the miseries of material existence and ultimately achieve the loving service of the Lord.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 44

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.44

vrindāvana-dāsa kaila 'caitanya-mańgala'

tāhāte caitanya-līlā varnila sakala

SYNONYMS

vrindāvana-dāsa — Śrīla Vrindāvana dāsa Thākura; kaila — did; caitanya-mańgala — the book of the name Caitanya-mańgala; tāhāte — in that book; caitanya-līlā — the pastimes of Lord Caitanya; varnila — described; sakala — everything.

TRANSLATION

Śrīla Vrindāvana dāsa Thākura has written Śrī Caitanya-mańgala and therein described in all respects the pastimes of Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 45

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.45

sūtra kari' saba līlā karila granthana

pāche vistāriyā tāhāra kaila vivarana

SYNONYMS

sūtra kari' — making a synopsis; saba — all; līlā — pastimes; karila — did; granthana — writing in the book; pāche — later; vistāriyā — vividly describing; tāhāra — all of them; kaila — did; vivarana — description.

TRANSLATION

He first summarized all the pastimes of the Lord and later described them vividly in detail.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 46

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.46

caitanya-candrera līlā ananta apāra

varnite varnite grantha ha-ila vistāra

SYNONYMS

caitanya-candrera — of Lord Caitanya Mahāprabhu; līlā — pastimes; ananta — unlimited; apāra — unfathomable; varnite — describing; varnite — describing; grantha — the book; ha-ila — became; vistāra — expansive.

TRANSLATION

The pastimes of Lord Caitanya are unlimited and unfathomable. Therefore, in describing all those pastimes, the book became voluminous.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 47

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.47

vistāra dekhiyā kichu sańkoca haila mana

sūtra-dhrita kona līlā nā kaila varnana

SYNONYMS

vistāra — expansive; dekhiyā — seeing; kichu — some; sańkoca — with hesitation; haila — became; mana — mind; sūtra-dhrita — taking the synopsis; kona — some; līlā — pastimes; nā — did not; kaila — make; varnana — description.

TRANSLATION

He saw them to be so extensive that he later felt that some had not been properly described.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 48

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.48

nityānanda-līlā-varnane ha-ila āveśa

caitanyera śesha-līlā rahila avaśesha

SYNONYMS

nityānanda — Lord Nityānanda; līlā — pastimes; varnane — in the matter of description; ha-ila — there was; āveśa — ecstasy; caitanyera — of Lord Caitanya Mahāprabhu; śesha-līlā — pastimes in the last portion of His life; rahila — remained; avaśesha — supplement.

TRANSLATION

He ecstatically described the pastimes of Lord Nityānanda, but the later pastimes of Caitanya Mahāprabhu remained untold.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 49

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.49

sei saba līlāra śunite vivarana

vrindāvana-vāsī bhaktera utkanthita mana

SYNONYMS

sei — those; saba — all; līlāra — of the pastimes; śunite — to hear; vivarana — description; vrindāvana-vāsī — the inhabitants of Vrindāvana; bhaktera — of devotees; utkanthita — in anxiety; mana — minds.

TRANSLATION

The devotees of Vrindāvana were all very anxious to hear those pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 5

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.5

mūka kavitva kare yāń-sabāra smarane

pańgu giri lańghe, andha dekhe tārā-gane

SYNONYMS

mūka — dumb; kavitva — poet; kare — becomes; yāń — whose; sabāra — all; smarane — by remembering; pańgu — the lame; giri — mountains; lańghe — crosses; andha — blind; dekhe — sees; tārā-gane — the stars.

TRANSLATION

By remembering the lotus feet of the Pañca-tattva, a dumb man can become a poet, a lame man can cross mountains, and a blind man can see the stars in the sky.

PURPORT

In Vaishnava philosophy there are three ways for perfection — namely sādhana-siddha, perfection attained by executing devotional service according to the rules and regulations, nitya-siddha, eternal perfection attained by never forgetting Krishna at any time, and kripā-siddha, perfection attained by the mercy of the spiritual master or another Vaishnava. Kavirāja Gosvāmī here stresses kripā-siddha, perfection by the mercy of superior authorities. This mercy does not depend on the qualifications of a devotee. By such mercy, even if a devotee is dumb he can speak or write to glorify the Lord splendidly, even if lame he can cross mountains, and even if blind he can see the stars in the sky.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 50

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.50

vrindāvane kalpa-drume suvarna-sadana

mahā-yogapītha tāhāń, ratna-simhāsana

SYNONYMS

vrindāvane — in Vrindāvana; kalpa-drume — under the desire trees; suvarna-sadana — golden throne; mahā — great; yoga-pītha — pious temple; tāhāń — there; ratna — bedecked with jewels; simhāsana — throne.

TRANSLATION

In Vrindāvana, in a great place of pilgrimage underneath the desire trees, is a golden throne bedecked with jewels.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 51

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.51

tāte vasi' āche sadā vrajendra-nandana

'śrī-govinda-deva' nāma sākshāt madana

SYNONYMS

tāte — on that throne; vasi' — sitting; āche — there is; sadā — always; vrajendra-nandana — the son of Mahārāja Nanda; śrī-govinda-deva — whose name is Govinda; nāma — name; sākshāt — direct; madana — transcendental Cupid.

TRANSLATION

On that throne sits the son of Nanda Mahārāja, Śrī Govindadeva, the transcendental Cupid.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 52

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.52

rāja-sevā haya tāńhā vicitra prakāra

divya sāmagrī, divya vastra, alańkāra

SYNONYMS

rāja-sevā — majestic service; haya — render; tāńhā — there; vicitra — varieties; prakāra — all kinds of; divya — spiritual; sāmagrī — ingredients; divya — spiritual; vastra — garments; alańkāra — ornaments.

TRANSLATION

Varieties of majestic service are rendered to Govinda there. His garments, ornaments and paraphernalia are all transcendental.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 53

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.53

sahasra sevaka sevā kare anukshana

sahasra-vadane sevā nā yāya varnana

SYNONYMS

sahasra — many thousands; sevaka — servitors; sevā — service; kare — render; anukshana — always; sahasra — thousands; vadane — mouths; sevā — process of service; nā — not possible; yāya — goes on; varnana — description.

TRANSLATION

In that temple of Govindajī, thousands of servitors always render service to the Lord in devotion. Even with thousands of mouths, one could not describe this service.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 54

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.54

sevāra adhyaksha — śrī-pandita haridāsa

tāńra yaśah-guna sarva-jagate prakāśa

SYNONYMS

sevāra — of the service; adhyaksha — commander; śrī-pandita haridāsa — Haridāsa Pandita; tāńra — of his; yaśah — fame; guna — quality; sarva-jagate — all over the world; prakāśa — known.

TRANSLATION

In that temple the chief servitor was Śrī Haridāsa Pandita. His qualities and fame are known all over the world.

PURPORT

Śrī Haridāsa Pandita was a disciple of Śrī Ananta Ācārya, who was a disciple of Gadādhara Pandita.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 55

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.55

suśīla, sahishnu, śānta, vadānya, gambhīra

madhura-vacana, madhura-ceshtā, mahā-dhīra

SYNONYMS

suśīla — well behaved; sahishnu — tolerant; śānta — peaceful; vadānya — magnanimous; gambhīra — grave; madhura-vacana — sweet words; madhura-ceshtā — sweet endeavor; mahā-dhīra — completely sober.

TRANSLATION

He was gentle, tolerant, peaceful, magnanimous, grave, sweet in his words and very sober in his endeavors.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 56

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.56

sabāra sammāna-kartā, karena sabāra hita

kautilya-mātsarya-himsā nā jāne tāńra cita

SYNONYMS

sabāra — of all; sammāna-kartā — respectful; karena — does; sabāra — everyone's; hita — benefit; kautilya — diplomatic; mātsarya — jealousy; himsā — envy; nā jāne — does not know; tāńra — his; cita — heart.

TRANSLATION

He was respectful to everyone and worked for the benefit of all. Diplomacy, envy and jealousy were unknown to his heart.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 57

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.57

krishnera ye sādhārana sad-guna pañcāśa

se saba gunera tāńra śarīre nivāsa

SYNONYMS

krishnera — of Lord Krishna; ye — that; sādhārana — general; sat-guna — good qualities; pañcāśa — fifty; se — those; saba — all; gunera — qualities; tāńra — his; śarīre — in the body; nivāsa — were always present.

TRANSLATION

The fifty qualities of Lord Krishna were all present in his body.

PURPORT

In the Bhakti-rasāmrita-sindhu, the transcendental qualities of Śrī Krishna are mentioned. Among these, fifty are primary (ayam netā su-ramyāńgah, etc.), and in minute quantity they were all present in the body of Śrī Haridāsa Pandita. Since every living entity is a part of the Supreme Personality of Godhead, all fifty of these good qualities of Śrī Krishna are originally minutely present in every living being. Due to his contact with material nature, these qualities are not visible in the conditioned soul, but when one becomes a purified devotee, they all automatically manifest themselves. This is stated in Śrīmad-Bhāgavatam (5.18.12), as mentioned in the text below.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 58

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.58

yasyāsti bhaktir bhagavaty akiñcanā

sarvair gunais tatra samāsate surāh

harāv abhaktasya kuto mahad-gunā

mano-rathenāsati dhāvato bahih

SYNONYMS

yasya — one who; asti — has; bhaktih — devotional service; bhagavati — unto the Supreme Personality of Godhead; akiñcanā — without motive; sarvaih — all; gunaih — qualities; tatra — there; samāsate — become manifested; surāh — with all the demigods; harau — unto the Supreme Personality; abhaktasya — one who is not a devotee; kutah — where; mahat-gunāh — high qualities; manah-rathena — concoction; asati — the material existence; dhāvatah — run on; bahih — externally.

TRANSLATION

"In one who has unflinching devotional faith in Krishna, all the good qualities of Krishna and the demigods are consistently manifested. However, one who has no devotion to the Supreme Personality of Godhead has no good qualifications because he is engaged by mental concoction in material existence, which is the external feature of the Lord."


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 59

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.59

pandita-gosāñira śishya — ananta ācārya

krishna-premamaya-tanu, udāra, sarva-ārya

SYNONYMS

pandita-gosāñira — of Gadādhara Pandita; śishya — disciple; ananta ācārya — Ananta Ācārya; krishna-premamaya — always overwhelmed by love of God; tanu — body; udāra — magnanimous; sarva — in all respects; ārya — advanced.

TRANSLATION

Ananta Ācārya was a disciple of Gadādhara Pandita. His body was always absorbed in love of Godhead. He was magnanimous and advanced in all respects.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 6

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.6

e-saba nā māne yei pandita sakala

tā-sabāra vidyā-pātha bheka-kolāhala

SYNONYMS

e-saba — all these; nā — does not; māne — accept; yei — anyone; pandita — so-called learned; sakala — all; tā-sabāra — of all of them; vidyā-pātha — the educational cultivation; bheka — of frogs; kolāhala — tumultuous sound.

TRANSLATION

The education cultivated by so-called learned scholars who do not believe these statements of Śrī Caitanya-caritāmrita is like the tumultuous croaking of frogs.

PURPORT

The croaking of the frogs in the rainy season resounds very loudly in the forest, with the result that snakes, hearing the croaking in the darkness, approach the frogs and swallow them. Similarly, the so-called educational vibrations of the tongues of university professors who do not have spiritual knowledge is like the croaking of frogs.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 60

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.60

tāńhāra ananta guna ke karu prakāśa

tāńra priya śishya ińha — pandita haridāsa

SYNONYMS

tāńhāra — his; ananta — unlimited; guna — qualities; ke — who; karu — can; prakāśa — display; tāńra — his; priya — dear; śishya — disciple; ińha — this person; pandita haridāsa — Haridāsa Pandita.

TRANSLATION

Ananta Ācārya was a reservoir of all good qualities. No one can estimate how great he was. Pandita Haridāsa was his beloved disciple.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Śrī Ananta Ācārya is one of the eternal associates of Śrī Caitanya Mahāprabhu. Previously, during the advent of Lord Śrī Krishna, Ananta Ācārya was Sudevī, one of the eight gopīs. This is stated in the Gaura-ganoddeśa-dīpikā (165), as follows: anantācārya-gosvāmī yā su-devī purā vraje. 'Ananta Ācārya Gosvāmī was formerly Sudevī-gopī in Vraja [Vrindāvana].' In Jagannātha Purī, or Purushottama-kshetra, there is a monastery known as Gańgā-mātā Matha that was established by Ananta Ācārya. In the disciplic succession of the Gańgā-mātā Matha, he is known as Vinoda-mañjarī. One of his disciples was Haridāsa Pandita Gosvāmī, who is also known as Śrī Raghu Gopāla and as Śrī Rāsa-mañjarī. His disciple Lakshmīpriyā was the maternal aunt of Gańgā-mātā, a princess who was the daughter of the King of Putiyā. Gańgā-mātā brought a Deity of the name Śrī Rasika-rāya from Krishna Miśra of Jaipur and installed Him in the house of Sārvabhauma in Jagannātha Purī. The disciple in the fifth generation after Śrī Ananta Ācārya was Śrī Vanamālī; in the sixth generation, Śrī Bhagavān dāsa, who was a Bengali; in the seventh generation, Madhusūdana dāsa, who was an Oriyā; in the eighth generation, Nīlāmbara dāsa; in the ninth generation, Śrī Narottama dāsa; in the tenth generation, Pītāmbara dāsa; and in the eleventh generation, Śrī Mādhava dāsa. The disciple in the twelfth generation is presently in charge of the Gańgā-mātā monastery."


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 61

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.61

caitanya-nityānande tāńra parama viśvāsa

caitanya-carite tāńra parama ullāsa

SYNONYMS

caitanya — Śrī Caitanya Mahāprabhu; nityānande — in Lord Nityānanda; tāńra — his; parama — very great; viśvāsa — faith; caitanya-carite — in the pastimes of Lord Caitanya; tāńra — his; parama — great; ullāsa — satisfaction.

TRANSLATION

Pandita Haridāsa had great faith in Lord Caitanya and Nityānanda. Therefore he took great satisfaction in knowing about Their pastimes and qualities.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 62

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.62

vaishnavera guna-grāhī, nā dekhaye dosha

kāya-mano-vākye kare vaishnava-santosha

SYNONYMS

vaishnavera — of devotees; guna-grāhī — accepting good qualities; nā — never; dekhaye — sees; dosha — any fault; kāya-manah-vākye — with heart and soul; kare — does; vaishnava — devotee; santosha — pacification.

TRANSLATION

He always accepted the good qualities of Vaishnavas and never found fault in them. He engaged his heart and soul only to satisfy the Vaishnavas.

PURPORT

It is a qualification of a Vaishnava that he is adosha-darśī: he never sees others' faults. Of course, every human being has both good qualities and faults. Therefore it is said, saj-janā gunam icchanti dosham icchanti pāmarāh: everyone has a combination of faults and glories. But a Vaishnava, a sober man, accepts only a man's glories and not his faults, for flies seek sores whereas honeybees seek honey. Haridāsa Pandita never found fault with a Vaishnava but considered only his good qualities.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 63

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.63

nirantara śune teńho 'caitanya-mańgala'

tāńhāra prasāde śunena vaishnava-sakala

SYNONYMS

nirantara — always; śune — hears; teńho — he; caitanya-mańgala — the book Caitanya-mańgala; tāńhāra — by his; prasāde — mercy; śunena — hear; vaishnava-sakala — all other Vaishnavas.

TRANSLATION

He always heard the reading of Śrī Caitanya-mańgala, and all the other Vaishnavas used to hear it by his grace.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 64

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.64

kathāya sabhā ujjvala kare yena pūrna-candra

nija-gunāmrite bādāya vaishnava-ānanda

SYNONYMS

kathāya — by words; sabhā — assembly; ujjvala — illuminated; kare — does; yena — as; pūrna-candra — full moon; nija — own; guna-amrite — nectar of qualities; bādāya — increases; vaishnava — of the devotees; ānanda — pleasure.

TRANSLATION

Like the full moon, he illuminated the entire assembly of Vaishnavas by speaking Śrī Caitanya-mańgala, and by the nectar of his qualities he increased their transcendental bliss.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 65

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.65

teńho ati kripā kari' ājñā kailā more

gaurāńgera śesha-līlā varnibāra tare

SYNONYMS

teńho — he; ati — very much; kripā — mercy; kari' — showing; ājñā — order; kailā — made it; more — unto me; gaurāńgera — of Lord Caitanya; śesha-līlā — last portion of the pastimes; varnibāra — describing; tare — for the matter of.

TRANSLATION

By his causeless mercy he ordered me to write about the last pastimes of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 66

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.66

kāśīśvara gosāñira śishya — govinda gosāñi

govindera priya-sevaka tāńra sama nāñi

SYNONYMS

kāśīśvara gosāñira — of Kāśīśvara Gosvāmī; śishya — disciple; govinda — Govinda; gosāñi — spiritual master; govindera — of Govinda; priya-sevaka — most confidential servitor; tāńra — his; sama — equal; nāñi — is none.

TRANSLATION

Govinda Gosāñi, the priest engaged in the service of Lord Govinda in Vrindāvana, was a disciple of Kāśīśvara Gosāñi. There was no servant more dear to the Govinda Deity.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Kāśīśvara Gosāñi was one of the contemporaries of Śrī Caitanya Mahāprabhu who was with the Lord in Jagannātha Purī. Also known as Kāśīśvara Pandita, he was a disciple of Īśvara Purī and son of Vāsudeva Bhattācārya, who belonged to the dynasty of Kāñjilāla Kānu. His surname was Caudhurī. His nephew, his sister's son, who was named Rudra Pandita, was the original priest of Vallabhapura, which is situated about one mile from the Śrīrāmapura railway station in the village of Cātarā. Installed there are the Deities of Rādhā-Govinda and Lord Śrī Caitanya Mahāprabhu. Kāśīśvara Gosāñi was a very strong man, and therefore when Lord Caitanya visited the temple of Jagannātha, he used to protect the Lord from the crowds. Another of his duties was to distribute prasādam to the devotees after kīrtana."

Śrīla Bhaktisiddhānta Sarasvatī Thākura visited this temple at Vallabhapura. At that time the person in charge was a Śaivite, Śrī Śivacandra Caudhurī, who was a descendant of Kāśīśvara Gosāñi's brother. In Vallabhapura there was a permanent arrangement to cook nine kilos of rice, vegetables and other foodstuffs daily, and near the village there is sufficient land, which belonged to the Deity, on which this rice was grown. Unfortunately, the descendants of Kāśīśvara Gosāñi's brother have sold a major portion of this land, and therefore the Deity worship has now been hampered.

It is said in the Gaura-ganoddeśa-dīpikā (137) that the servant of Krishna in Vrindāvana named Bhrińgāra descended as Kāśīśvara Gosāñi during the pastimes of Lord Caitanya Mahāprabhu. In our householder life we also sometimes visited this temple of Vallabhapura and took prasādam there at noon. The Deities of this temple, Śrī Śrī Rādhā-Govinda and the Gaurāńga vigraha, are extremely beautiful. Near Vallabhapura is a beautiful temple of Jagannātha. We sometimes used to take prasādam in this Jagannātha temple also. These two temples are situated within a one mile-radius of the Śrīrāmapura railway station, near Calcutta.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 67

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.67

yādavācārya gosāñi śrī-rūpera sańgī

caitanya-carite teńho ati bada rańgī

SYNONYMS

yādavācārya — Yādavācārya; gosāñi — spiritual master; śrī-rūpera — of Śrīla Rūpa Gosvāmī; sańgī — associate; caitanya-carite — in the pastimes of Lord Caitanya; teńho — he; ati — very; bada — great; rańgī — enthusiastic.

TRANSLATION

Śrī Yādavācārya Gosāñi, a constant associate of Śrīla Rūpa Gosvāmī, was also very enthusiastic in hearing and chanting about Lord Caitanya's pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 68

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.68

pandita-gosāñira śishya — bhugarbha gosāñi

gaura-kathā vinā āra mukhe anya nāi

SYNONYMS

pandita-gosāñira — of Pandita Gosāñi (Gadādhara Pandita); śishya — disciple; bhugarbha gosāñi — Bhugarbha Gosāñi; gaura-kathā — topics of Lord Caitanya; vinā — without; āra — else; mukhe — in his mouth; anya nāi — nothing else.

TRANSLATION

Bhugarbha Gosāñi, a disciple of Pandita Gosāñi, was always engaged in topics regarding Lord Caitanya, knowing nothing else.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 69

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.69

tāńra śishya — govinda pūjaka caitanya-dāsa

mukundānanda cakravartī, premī krishnadāsa

SYNONYMS

tāńra śishya — his disciple; govinda — the Govinda Deity; pūjaka — priest; caitanya-dāsa — Caitanya dāsa; mukundānanda cakravartī — Mukundānanda Cakravartī; premī — a great lover of God; krishnadāsa — Krishnadāsa.

TRANSLATION

Among his disciples were Caitanya dāsa, who was a priest of the Govinda Deity, as well as Mukundānanda Cakravartī and the great devotee Krishnadāsa.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 7

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.7

ei saba nā māne yebā kare krishna-bhakti

krishna-kripā nāhi tāre, nāhi tāra gati

SYNONYMS

ei — these; saba — all; nā māne — does not accept; yebā — anyone who; kare — executes; krishna-bhakti — devotional service; krishna-kripā — mercy of Krishna; nāhi — is not; tāre — unto him; nāhi — there is not; tāra — his; gati — advancement.

TRANSLATION

One who does not accept the glories of the Pañca-tattva but still makes a show of devotional service to Krishna can never achieve the mercy of Krishna or advance to the ultimate goal.

PURPORT

If one is seriously interested in Krishna conscious activities, he must be ready to follow the rules and regulations laid down by the ācāryas, and he must understand their conclusions. The śāstra says, dharmasya tattvam nihitam guhāyām mahā-jano yena gatah sa panthāh (Mahābhārata, Vana-parva 313.117). It is very difficult to understand the secret of Krishna consciousness, but one who advances by the instruction of the previous ācāryas and follows in the footsteps of his predecessors in the line of disciplic succession will have success. Others will not. Śrīla Narottama dāsa Thākura says in this connection, chādiyā vaishnava-sevā nistāra peyeche kebā: "Unless one serves the spiritual master and ācāryas, one cannot be liberated." Elsewhere he says:

ei chaya gosāñi yāńra — mui tāńra dāsa

tāń-sabāra pada-renu mora pañca-grāsa

"I simply accept a person who follows in the footsteps of the six Gosvāmīs, and the dust of such a person's lotus feet is my food."


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 70

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.70

ācārya-gosāñira śishya — cakravartī śivānanda

niravadhi tāńra citte caitanya-nityānanda

SYNONYMS

ācārya-gosāñira — of Ācārya Gosāñi; śishya — the disciple; cakravartī śivānanda — Śivānanda Cakravartī; niravadhi — always; tāńra — his; citte — in the heart; caitanya-nityānanda — Lord Caitanya and Nityānanda are situated.

TRANSLATION

Among the disciples of Ananta Ācārya was Śivānanda Cakravartī, in whose heart Lord Caitanya and Nityānanda constantly dwelled.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 71

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.71

āra yata vrindāvane baise bhakta-gana

śesha-līlā śunite sabāra haila mana

SYNONYMS

āra yata — there are many others; vrindāvane — in Vrindāvana; baise — residents; bhakta-gana — great devotees; śesha-līlā — the last portions of Caitanya Mahāprabhu's pastimes; śunite — to hear; sabāra — of everyone; haila — became; mana — the mind.

TRANSLATION

In Vrindāvana there were also many other great devotees, all of whom desired to hear the last pastimes of Lord Caitanya.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 72

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.72

more ājñā karilā sabe karunā kariyā

tāń-sabāra bole likhi nirlajja ha-iyā

SYNONYMS

more — unto me; ājñā — order; karilā — gave; sabe — all; karunā — merciful; kariyā — doing so; tāń-sabāra — of all of them; bole — by the order; likhi — I write; nirlajja — without shame; ha-iyā — becoming.

TRANSLATION

By their mercy, all these devotees ordered me to write of the last pastimes of Śrī Caitanya Mahāprabhu. Because of their order only, although I am shameless, I have attempted to write this Caitanya-caritāmrita.

PURPORT

To write about the transcendental pastimes of the Supreme Personality of Godhead is not an ordinary endeavor. Unless one is empowered by the higher authorities, or advanced devotees, one cannot write transcendental literature, for all such literature must be above suspicion, or, in other words, it must have none of the defects of conditioned souls, namely mistakes, illusions, cheating and imperfect sense perceptions. The words of Krishna and of the disciplic succession that carries the orders of Krishna are actually authoritative. To be empowered to write transcendental literature is a privilege in which a writer can take great pride. As a humble Vaishnava, Krishnadāsa Kavirāja Gosvāmī, being thus empowered, felt very much ashamed that it was he who was to narrate the pastimes of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 73

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.73

vaishnavera ājñā pāñā cintita-antare

madana-gopāle gelāń ājñā māgibāre

SYNONYMS

vaishnavera — of all the Vaishnava devotees; ājñā — order; pāñā — receiving; cintita-antare — anxiety within myself; madana-gopāle — to the temple of Śrī Madana-mohana; gelāń — I went; ājñā — order; māgibāre — to receive.

TRANSLATION

Having received the order of the Vaishnavas but being anxious within my heart, I went to the temple of Madana-mohana in Vrindāvana to ask His permission also.

PURPORT

A Vaishnava always follows the order of guru and Krishna. Śrī Caitanya-caritāmrita was written by Krishnadāsa Kavirāja Gosvāmī by their mercy. Krishnadāsa Kavirāja Gosvāmī considered all the devotees that have been mentioned to be his preceptor gurus, or spiritual masters, and Madana-gopāla (Śrī Madana-mohana vigraha) is Krishna Himself. Thus he took permission from both of them, and when he received the mercy of both guru and Krishna, he was able to write this great literature, Śrī Caitanya-caritāmrita. This example should be followed. Anyone who attempts to write about Krishna must first take permission from the spiritual master and Krishna. Krishna is situated in everyone's heart, and the spiritual master is His direct external representative. Thus Krishna is situated antar-bahih, within and without. One must first become a pure devotee by following the strict regulative principles and chanting sixteen rounds daily, and when one thinks that he is actually on the Vaishnava platform, he must then take permission from the spiritual master, and that permission must also be confirmed by Krishna from within his heart. Then, if one is very sincere and pure, he can write transcendental literature, either prose or poetry.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 74

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.74

daraśana kari kailuń carana vandana

gosāñi-dāsa pūjārī kare carana-sevana

SYNONYMS

daraśana — by visiting; kari — doing; kailuń — made; carana — lotus feet; vandana — worship; gosāñi-dāsa — Gosāñi dāsa; pūjārī — priest; kare — does; carana — lotus feet; sevana — service.

TRANSLATION

When I visited the temple of Madana-mohana, the priest Gosāñi dāsa was serving the feet of the Lord, and I also prayed at the Lord's lotus feet.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 75

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.75

prabhura carane yadi ājñā māgila

prabhu-kantha haite mālā khasiyā padila

SYNONYMS

prabhura — of the Lord; carane — lotus feet; yadi — when; ājñā — order; māgila — requested; prabhu-kantha — the neck of the Lord; haite — from; mālā — garland; khasiyā — slipped; padila — fell down.

TRANSLATION

When I prayed to the Lord for permission, a garland from His neck immediately slipped down.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 76

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.76

saba vaishnava-gana hari-dhvani dila

gosāñi-dāsa āni' mālā mora gale dila

SYNONYMS

saba — all; vaishnava — devotees; gana — group; hari-dhvani — chanting Hare Krishna; dila — made; gosāñi-dāsa — Gosāñi dāsa; āni' — bringing; mālā — garland; mora — my; gale — on the neck; dila — gave it.

TRANSLATION

As soon as this happened, the Vaishnavas standing there all loudly chanted, "Haribol!" and the priest, Gosāñi dāsa, brought me the garland and put it around my neck.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 77

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.77

ājñā-mālā pāñā āmāra ha-ila ānanda

tāhāńi karinu ei granthera ārambha

SYNONYMS

ājñā-mālā — the garland of order; pāñā — receiving; āmāra — my; ha-ila — became; ānanda — great pleasure; tāhāńi — then and there; karinu — attempted; ei — this; granthera — of Śrī Caitanya-caritāmrita; ārambha — beginning.

TRANSLATION

I was greatly pleased to have the garland signifying the order of the Lord, and then and there I commenced to write this book.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 78

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.78

ei grantha lekhāya more 'madana-mohana'

āmāra likhana yena śukera pathana

SYNONYMS

ei — this; grantha — great literature; lekhāya — causes me to write; more — unto me; madana-mohana — the Deity; āmāra — my; likhana — writing; yena — like; śukera — of the parrot; pathana — responding.

TRANSLATION

Actually Śrī Caitanya-caritāmrita is not my writing but the dictation of Śrī Madana-mohana. My writing is like the repetition of a parrot.

PURPORT

This should be the attitude of all devotees. When the Supreme Personality of Godhead recognizes a devotee, He gives him intelligence and dictates how he may go back home, back to Godhead. This is confirmed in Śrīmad Bhagavad-gītā (10.10):

teshām satata-yuktānām bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam yena mām upayānti te

"To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me." The opportunity to engage in the transcendental loving service of the Lord is open to everyone because every living entity is constitutionally a servant of the Lord. To engage in the service of the Lord is the natural function of the living entity, but because he is covered by the influence of mayā, the material energy, he thinks it to be a very difficult task. But if he places himself under the guidance of a spiritual master and does everything sincerely, immediately the Lord, who is situated within everyone's heart, dictates how to serve Him (dadāmi buddhi-yogam tam). The Lord gives this direction, and thus the devotee's life becomes perfect. Whatever a pure devotee does is done by the dictation of the Supreme Lord. Thus it is confirmed by the author of Śrī Caitanya-caritāmrita that whatever he wrote was written under the direction of the Śrī Madana-mohana Deity.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 79

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.79

sei likhi, madana-gopāla ye likhāya

kāshthera puttalī yena kuhake nācāya

SYNONYMS

sei likhi — I write that; madana-gopāla — the Deity Madana-gopāla; ye — whatever; likhāya — dictates to me; kāshthera — wooden; puttalī — a doll; yena — like; kuhake — the enchanter; nācāya — causes to dance.

TRANSLATION

As a wooden doll is made to dance by a magician, I write as Madana-gopāla orders me to do so.

PURPORT

This is the position of a pure devotee. One should not take any responsibility on his own but should be a soul surrendered to the Supreme Personality of Godhead, who will then give him dictation as the caittya-guru, or the spiritual master within. The Supreme Personality of Godhead is pleased to guide a devotee from within and without. From within He guides him as the Supersoul, and from without He guides him as the spiritual master.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 8

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.8

pūrve yaiche jarāsandha-ādi rāja-gana

veda-dharma kari' kare vishnura pūjana

SYNONYMS

pūrve — formerly; yaiche — as it was; jarāsandha — King Jarāsandha; ādi — heading; rāja-gana — kings; veda-dharma — performance of Vedic rituals; kari' — doing; kare — does; vishnura — of Lord Vishnu; pūjana — worship.

TRANSLATION

Formerly kings like Jarāsandha [the father-in-law of Kamsa] strictly followed the Vedic rituals, thus worshiping Lord Vishnu.

PURPORT

In these verses the author of Śrī Caitanya-caritāmrita, Krishnadāsa Kavirāja Gosvāmī, is very seriously stressing the importance of worship of the Pañca-tattva. If one becomes a devotee of Gaurasundara or Krishna but does not give importance to the Pañca-tattva (śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda), his activities are considered to be offenses, or, in the words of Śrīla Rūpa Gosvāmī, utpāta (disturbances). One must therefore be ready to offer due respects to the Pañca-tattva before becoming a devotee of Lord Gaurasundara or of Śrī Krishna, the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 80

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.80

kulādhidevatā mora — madana-mohana

yāńra sevaka — raghunātha, rūpa, sanātana

SYNONYMS

kula-adhidevatā — the family Deity; mora — mine; madana-mohana — Lord Madana-mohana; yāńra — whose; sevaka — servitor; raghunātha — Raghunātha dāsa Gosvāmī; rūpa — Rūpa Gosvāmī; sanātana — Sanātana Gosvāmī.

TRANSLATION

I accept as my family Deity Madana-mohana, whose worshipers are Raghunātha dāsa Gosvāmī, Śrī Rūpa Gosvāmī and Sanātana Gosvāmī.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 81

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.81

vrindāvana-dāsera pāda-padma kari' dhyāna

tāńra ājñā lañā likhi yāhāte kalyāna

SYNONYMS

vrindāvana-dāsera — of Śrīla Vrindāvana dāsa Thākura; pāda-padma — lotus feet; kari' — doing; dhyāna — meditation; tāńra — his; ājñā — order; lañā — receiving; likhi — I write; yāhāte — in which permission; kalyāna — all auspiciousness.

TRANSLATION

I took permission from Śrīla Vrindāvana dāsa Thākura by praying at his lotus feet, and upon receiving his order I have attempted to write this auspicious literature.

PURPORT

Śrīla Krishnadāsa Kavirāja Gosvāmī took permission not only from the Vaishnavas and Madana-mohana but also from Vrindāvana dāsa Thākura, who is understood to be the Vyāsa of the pastimes of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 82

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.82

caitanya-līlāte 'vyāsa' — vrindāvana-dāsa

tāńra kripā vinā anye nā haya prakāśa

SYNONYMS

caitanya-līlāte — in describing the pastimes of Lord Caitanya; vyāsa — Vyāsadeva; vrindāvana-dāsa — is Śrīla Vrindāvana dāsa Thākura; tāńra — his; kripā — mercy; vinā — without; anye — other; nā — never; haya — becomes; prakāśa — manifest.

TRANSLATION

Śrīla Vrindāvana dāsa Thākura is the authorized writer on the pastimes of Lord Caitanya. Without his mercy, therefore, one cannot describe these pastimes.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 83

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.83

mūrkha, nīca, kshudra muñi vishaya-lālasa

vaishnavājñā-bale kari eteka sāhasa

SYNONYMS

mūrkha — foolish; nīca — lowborn; kshudra — very insignificant; muñi — I; vishaya — material; lālasa — desires; vaishnava — of the Vaishnavas; ājñā — order; bale — on the strength of; kari — I do; eteka — so much; sāhasa — energy.

TRANSLATION

I am foolish, lowborn and insignificant, and I always desire material enjoyment; yet by the order of the Vaishnavas I am greatly enthusiastic to write this transcendental literature.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 84

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.84

śrī-rūpa-raghunātha-caranera ei bala

yāńra smrite siddha haya vāñchita-sakala

SYNONYMS

śrī-rūpa — Rūpa Gosvāmī; raghunātha — Raghunātha dāsa Gosvāmī; caranera — of the lotus feet; ei — this; bala — strength; yāńra — whose; smrite — by remembrance; siddha — successful; haya — becomes; vāñchita-sakala — all desires.

TRANSLATION

The lotus feet of Śrī Rūpa Gosvāmī and Raghunātha dāsa Gosvāmī are my source of strength. Remembering their lotus feet can fulfill all one's desires.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 85

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.85

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Eighth Chapter, in the matter of the author's receiving the orders of the authorities — Krishna and guru.


Sri Caitanya Caritamrta Adi-lila Chapter 8 Verse 9

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8.9

krishna nāhi māne, tāte daitya kari' māni

caitanya nā mānile taiche daitya tāre jāni

SYNONYMS

krishna — Lord Krishna; nāhi — does not; māne — accept; tāte — therefore; daitya — demon; kari' māni — we accept; caitanya — Lord Śrī Caitanya Mahāprabhu; nā — without; mānile — accepting; taiche — similarly; daitya — demon; tāre — to him; jāni — we know.

TRANSLATION

One who does not accept Krishna as the Supreme Personality of Godhead is certainly a demon. Similarly, anyone who does not accept Śrī Caitanya Mahāprabhu as Krishna, the same Supreme Lord, is also to be considered a demon.

PURPORT

Formerly there were kings like Jarāsandha who strictly followed the Vedic rituals, acted as charitable, competent kshatriyas, possessed all kshatriya qualities and were even obedient to the brahminical culture but who did not accept Krishna as the Supreme Personality of Godhead. Jarāsandha attacked Krishna many times, and each time, of course, he was defeated. Like Jarāsandha, any man who performs Vedic rituals but does not accept Krishna as the Supreme Personality of Godhead must be considered an asura, or demon. Similarly, one who does not accept Śrī Caitanya Mahāprabhu as Krishna Himself is also a demon. This is the conclusion of authoritative scriptures. Therefore, both so-called devotion to Gaurasundara without devotional service to Krishna and so-called krishna-bhakti without devotional service to Gaurasundara are nondevotional activities. If one wants to be successful on the path of Krishna consciousness, he must be thoroughly conscious of the personality of Gaurasundara as well as the personality of Krishna. Knowing the personality of Gaurasundara means knowing the personalities of śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda. The author of Śrī Caitanya-caritāmrita, pursuant to the authorities, stresses this principle for perfection in Krishna consciousness.


Sri Caitanya Caritamrta Adi-lila Chapter 8

Ādi-līlā Chapter 8: The Author Receives the Orders of Krishna and Guru

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 8 Summary

The Eighth Chapter of Śrī Caitanya-caritāmrita is summarized by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. In this chapter the glories of Śrī Caitanya Mahāprabhu and Nityānanda are described, and it is also stated that one who commits offenses in chanting the Hare Krishna mantra does not achieve love of Godhead, even after chanting for many years. In this connection, Śrīla Bhaktivinoda Thākura warns against artificial displays of the bodily symptoms called ashta-sāttvika-vikāra. That is also an offense. One should seriously and sincerely continue to chant the Pañca-tattva names śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda. All these ācāryas will bestow their causeless mercy upon a devotee and gradually purify his heart. When he is actually purified, automatically he will experience ecstasy in chanting the Hare Krishna mahā-mantra. Previous to the composition of Śrī Caitanya-caritāmrita, Śrīla Vrindāvana dāsa Thākura wrote a book called Śrī Caitanya-bhāgavata. Only those subjects which were not discussed by Śrīla Vrindāvana dāsa Thākura in his Caitanya-bhāgavata have been taken up by Krishnadāsa Kavirāja Gosvāmī to be depicted in Śrī Caitanya-caritāmrita. In his very old age, Krishnadāsa Kavirāja Gosvāmī went to Vrindāvana, and by the order of Śrī Madana-mohanajī he wrote Śrī Caitanya-caritāmrita. Thus we are now able to relish its transcendental bliss.


Sri Caitanya Caritamrta Adi-lila Chapter 9

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 9 Summary

CC Ādi 9.1: Let me offer my respectful obeisances unto the spiritual master of the entire world, Lord Śrī Krishna Caitanya Mahāprabhu, by whose mercy even a dog can swim across a great ocean.

CC Ādi 9.2: All glories to Śrī Krishna Caitanya, who is known as Gaurahari! All glories to Advaita Ācārya and Nityānanda Prabhu!

CC Ādi 9.3: All glories to the devotees of Lord Caitanya, headed by Śrīvāsa Thākura! In order to fulfill all my desires, I remember their lotus feet.

CC Ādi 9.4: I also remember the six Gosvāmīs — Rūpa, Sanātana, Bhatta Raghunātha, Śrī Jīva, Gopāla Bhatta and Dāsa Raghunātha.

CC Ādi 9.5: It is by the mercy of all these Vaishnavas and gurus that I attempt to write about the pastimes and qualities of Lord Caitanya Mahāprabhu. Whether I know it or know not, it is for self-purification that I write this book.

CC Ādi 9.6: I take shelter of the Supreme Personality of Godhead Śrī Caitanya Mahāprabhu, who Himself is the tree of transcendental love of Krishna, its gardener and also the bestower and enjoyer of its fruits.

CC Ādi 9.7: Lord Caitanya thought, "My name is Viśvambhara, 'one who maintains the entire universe.' Its meaning will be actualized if I can fill the whole universe with love of Godhead."

CC Ādi 9.8: Thinking in this way, He accepted the duty of a planter and began to grow a garden in Navadvīpa.

CC Ādi 9.9: Thus the Lord brought the desire tree of devotional service to this earth and became its gardener. He sowed the seed and sprinkled upon it the water of His will.

CC Ādi 9.10: All glories to Śrī Mādhavendra Purī, the storehouse of all devotional service unto Krishna! He is a desire tree of devotional service, and it is in him that the seed of devotional service first fructified.

CC Ādi 9.11: The seed of devotional service next fructified in the form of Śrī Īśvara Purī, and then the gardener Himself, Caitanya Mahāprabhu, became the main trunk of the tree of devotional service.

CC Ādi 9.12: By His inconceivable powers, the Lord became the gardener, the trunk and the branches simultaneously.

CC Ādi 9.13-15: Paramānanda Purī, Keśava Bhāratī, Brahmānanda Purī and Brahmānanda Bhāratī, Śrī Vishnu Purī, Keśava Purī, Krishnānanda Purī, Śrī Nrisimha Tīrtha and Sukhānanda Purī — these nine sannyāsī roots all sprouted from the trunk of the tree. Thus the tree stood steadfastly on the strength of these nine roots.

CC Ādi 9.16: With the sober and grave Paramānanda Purī as the central root and the other eight roots in the eight directions, the tree of Caitanya Mahāprabhu stood firmly.

CC Ādi 9.17: From the trunk grew many branches, and above them innumerable others.

CC Ādi 9.18: Thus the branches of the Caitanya tree formed a cluster or society, with great branches covering all the universe.

CC Ādi 9.19: From each branch grew many hundreds of subbranches. No one can count how many branches thus grew.

CC Ādi 9.20: I shall try to name the foremost of the innumerable branches. Please hear the description of the Caitanya tree.

CC Ādi 9.21: At the top of the tree the trunk branched into two. One trunk was named Śrī Advaita Prabhu and the other Śrī Nityānanda Prabhu.

CC Ādi 9.22: From these two trunks grew many branches and subbranches that covered the entire world.

CC Ādi 9.23: These branches and subbranches and their subbranches became so numerous that no one can actually write about them.

CC Ādi 9.24: Thus the disciples and the granddisciples and their admirers spread throughout the entire world, and it is not possible to enumerate them all.

CC Ādi 9.25: As a big fig tree bears fruits all over its body, each part of the tree of devotional service bore fruit.

CC Ādi 9.26: Since Śrī Krishna Caitanya Mahāprabhu was the original trunk, the taste of the fruits that grew on the branches and subbranches surpassed the taste of nectar.

CC Ādi 9.27: The fruits ripened and became sweet and nectarean. The gardener, Śrī Caitanya Mahāprabhu, distributed them without asking any price.

CC Ādi 9.28: All the wealth in the three worlds cannot equal the value of one such nectarean fruit of devotional service.

CC Ādi 9.29: Not considering who asked for it and who did not, nor who was fit and who unfit to receive it, Caitanya Mahāprabhu distributed the fruit of devotional service.

CC Ādi 9.30: The transcendental gardener, Śrī Caitanya Mahāprabhu, distributed handful after handful of fruit in all directions, and when the poor, hungry people ate the fruit, the gardener smiled with great pleasure.

CC Ādi 9.31: Lord Caitanya thus addressed the multifarious varieties of branches and subbranches of the tree of devotional service:

CC Ādi 9.32: "Since the tree of devotional service is transcendental, every one of its parts can perform the action of all the others. Although a tree is supposed to be immovable, this tree nevertheless moves.

CC Ādi 9.33: "All the parts of this tree are spiritually cognizant, and thus as they grow they spread all over the world.

CC Ādi 9.34: "I am the only gardener. How many places can I go? How many fruits can I pick and distribute?

CC Ādi 9.35: "It would certainly be a very laborious task to pick the fruits and distribute them alone, and still I suspect that some would receive them and others would not.

CC Ādi 9.36: "Therefore I order every man within this universe to accept this Krishna consciousness movement and distribute it everywhere.

CC Ādi 9.37: "I am the only gardener. If I do not distribute these fruits, what shall I do with them? How many fruits can I alone eat?

CC Ādi 9.38: "By the transcendental desire of the Supreme Personality of Godhead, water has been sprinkled all over the tree, and thus there are innumerable fruits of love of Godhead.

CC Ādi 9.39: "Distribute this Krishna consciousness movement all over the world. Let people eat these fruits and ultimately become free from old age and death.

CC Ādi 9.40: "If the fruits are distributed all over the world, My reputation as a pious man will be known everywhere, and thus all people will glorify My name with great pleasure.

CC Ādi 9.41: "One who has taken his birth as a human being in the land of India [Bhārata-varsha] should make his life successful and work for the benefit of all other people.

CC Ādi 9.42: "'It is the duty of every living being to perform welfare activities for the benefit of others with his life, wealth, intelligence and words.'

CC Ādi 9.43: "'By his work, thoughts and words, an intelligent man must perform actions which will be beneficial for all living entities in this life and the next.'

CC Ādi 9.44: "I am merely a gardener. I have neither a kingdom nor very great riches. I simply have some fruits and flowers that I wish to utilize to achieve piety in My life.

CC Ādi 9.45: "Although I am acting as a gardener, I also want to be the tree, for thus I can bestow benefit upon all.

CC Ādi 9.46: "'Just see how these trees are maintaining every living entity! Their birth is successful. Their behavior is just like that of great personalities, for anyone who asks anything from a tree never goes away disappointed.'"

CC Ādi 9.47: The descendants of the tree [the devotees of Śrī Caitanya Mahāprabhu] were very glad to receive this order directly from the Lord.

CC Ādi 9.48: The fruit of love of God is so delicious that wherever a devotee distributes it, those who relish the fruit, anywhere in the world, immediately become intoxicated.

CC Ādi 9.49: The fruit of love of Godhead distributed by Caitanya Mahāprabhu is such a great intoxicant that anyone who eats it, filling his belly, immediately becomes maddened by it, and automatically he chants, dances, laughs and enjoys.

CC Ādi 9.50: When Śrī Caitanya Mahāprabhu, the great gardener, sees that people are chanting, dancing and laughing and that some of them are rolling on the floor and some are making loud humming sounds, He smiles with great pleasure.

CC Ādi 9.51: The great gardener, Lord Caitanya, personally eats this fruit, and as a result He constantly remains mad, as if helpless and bewildered.

CC Ādi 9.52: With His sańkīrtana movement the Lord made everyone mad like Himself. We do not find anyone who was not intoxicated by His sańkīrtana movement.

CC Ādi 9.53: Persons who had formerly criticized Lord Caitanya Mahāprabhu, calling Him a drunkard, also ate the fruit and began to dance, saying, "Very good! Very good!"

CC Ādi 9.54: After describing the Lord's distribution of the fruit of love of Godhead, I now wish to describe the different branches of the tree of Lord Caitanya Mahāprabhu.

CC Ādi 9.55: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 1

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.1

tam śrīmat-krishna-caitanya-

devam vande jagad-gurum

yasyānukampayā śvāpi

mahābdhim santaret sukham

SYNONYMS

tam — unto Him; śrīmat — with all opulence; krishna-caitanya-devam — unto Lord Krishna Caitanyadeva; vande — I offer obeisances; jagat-gurum — spiritual master of the world; yasya — whose; anukampayā — by the mercy of; śvā api — even a dog; mahā-abdhim — great ocean; santaret — can swim; sukham — without difficulty.

TRANSLATION

Let me offer my respectful obeisances unto the spiritual master of the entire world, Lord Śrī Krishna Caitanya Mahāprabhu, by whose mercy even a dog can swim across a great ocean.

PURPORT

Sometimes it is to be seen that a dog can swim in the water for a few yards and then come back to the shore. Here, however, it is stated that if a dog is blessed by Śrī Caitanya Mahāprabhu, he can swim across an ocean. Similarly, the author of Śrī Caitanya-caritāmrita, Krishnadāsa Kavirāja Gosvāmī, placing himself in a helpless condition, states that he has no personal power, but by the desire of Lord Caitanya, expressed through the Vaishnavas and the Madana-mohana vigraha, it is possible for him to cross a transcendental ocean to present Śrī Caitanya-caritāmrita.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 10

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.10

jaya śrī mādhavapurī krishna-prema-pūra

bhakti-kalpatarura teńho prathama ańkura

SYNONYMS

jaya — all glories; śrī mādhava-purī — unto Mādhavendra Purī; krishna-prema-pūra — a storehouse of all love of Godhead; bhakti-kalpa-tarura — of the desire tree of devotional service; teńho — he is; prathama — first; ańkura — fructification.

TRANSLATION

All glories to Śrī Mādhavendra Purī, the storehouse of all devotional service unto Krishna! He is a desire tree of devotional service, and it is in him that the seed of devotional service first fructified.

PURPORT

Śrī Mādhavendra Purī, also known as Śrī Mādhava Purī, belonged to the disciplic succession from Madhvācārya and was a greatly celebrated sannyāsī. Śrī Caitanya Mahāprabhu was the third disciplic descendant from Śrī Mādhavendra Purī. The process of worship in the disciplic succession of Madhvācārya was full of ritualistic ceremonies, with hardly a sign of love of Godhead. Śrī Mādhavendra Purī was the first person in that disciplic succession to exhibit the symptoms of love of Godhead and the first to write a poem beginning with the words ayi dīna-dayārdra nātha, "O supremely merciful Personality of Godhead." In that poem is the seed of Caitanya Mahāprabhu's cultivation of love of Godhead.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 11

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.11

śrī-īśvarapurī-rūpe ańkura pushta haila

āpane caitanya-mālī skandha upajila

SYNONYMS

śrī-īśvara-purī — by the name Śrī Īśvara Purī; rūpe — in the form of; ańkura — the seed; pushta — cultivated; haila — became; āpane — Himself; caitanya-mālī — the gardener of the name Śrī Caitanya Mahāprabhu; skandha — trunk; upajila — expanded.

TRANSLATION

The seed of devotional service next fructified in the form of Śrī Īśvara Purī, and then the gardener Himself, Caitanya Mahāprabhu, became the main trunk of the tree of devotional service.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya, "Śrī Īśvara Purī was a resident of Kumāra-hatta, where there is now a railroad station known as Kāmarhatta. Nearby there is another station, named Hālisahara, which belongs to the Eastern Railway. This railway runs from the eastern section of Calcutta."

Īśvara Purī appeared in a brāhmana family and was the most beloved disciple of Śrīla Mādhavendra Purī. In the last portion of Śrī Caitanya-caritāmrita (Antya 8.28-31), it is stated:

īśvara-purī gosāñi kare śrī-pada sevana

sva-haste karena mala-mūtrādi mārjana

nirantara krishna-nāma karāya smarana

krishna-nāma krishna-līlā śunāya anukshana

tushta hañā purī tāńre kaila ālińgana

vara dilā krishne tomāra ha-uka prema-dhana

sei haite īśvara-purī premera sāgara

"At the last stage of his life Śrī Mādhavendra Purī became an invalid and was completely unable to move, and Īśvara Purī so completely engaged himself in his service that he personally cleaned up his stool and urine. Always chanting the Hare Krishna mahā-mantra and reminding Śrī Mādhavendra Purī about the pastimes of Lord Krishna in the last stage of his life, Īśvara Purī gave the best service among his disciples. Thus Mādhavendra Purī, being very pleased with him, blessed him, saying, 'My dear boy, I can only pray to Krishna that He will be pleased with you.' Thus Īśvara Purī, by the grace of his spiritual master, Śrī Mādhavendra Purī, became a great devotee in the ocean of love of Godhead." Śrīla Viśvanātha Cakravartī states in his Gurv-ashtaka prayer, yasya prasādād bhagavat-prasādo yasyāprasādān na gatih kuto 'pi: ** "By the mercy of the spiritual master one is blessed by the mercy of Krishna. Without the grace of the spiritual master one cannot make any advancement." It is by the mercy of the spiritual master that one becomes perfect, as vividly exemplified here. A Vaishnava is always protected by the Supreme Personality of Godhead, but if he appears to be an invalid, this gives a chance to his disciples to serve him. Īśvara Purī pleased his spiritual master by service, and by the blessings of his spiritual master he became such a great personality that Lord Caitanya Mahāprabhu accepted him as His spiritual master.

Śrīla Īśvara Purī was the spiritual master of Śrī Caitanya Mahāprabhu, but before initiating Lord Caitanya he went to Navadvīpa and lived for a few months in the house of Gopīnātha Ācārya. At that time Lord Caitanya became acquainted with him, and it is understood that he served Śrī Caitanya Mahāprabhu by reciting his book, Krishna-līlāmrita. This is explained in Śrī Caitanya-bhāgavata, Ādi-khanda, Chapter Eleven.

To teach others by example how to be a faithful disciple of one's spiritual master, Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, visited the birthplace of Īśvara Purī at Kumāra-hatta and collected some earth from his birth site. This He kept very carefully, and He used to eat a small portion of it daily. This is stated in the Caitanya-bhāgavata, Ādi-khanda, Chapter Seventeen. It has now become customary for devotees, following the example of Śrī Caitanya Mahāprabhu, to go there and collect some earth from that place.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 12

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.12

nijācintya-śaktye mālī hañā skandha haya

sakala śākhāra sei skandha mūlāśraya

SYNONYMS

nija — His own; acintya — inconceivable; śaktye — by potency; mālī — gardener; hañā — becoming; skandha — trunk; haya — became; sakala — all; śākhāra — of other branches; sei — that; skandha — trunk; mūla-āśraya — original support.

TRANSLATION

By His inconceivable powers, the Lord became the gardener, the trunk and the branches simultaneously.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verses 13-15

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.13-15

paramānanda purī, āra keśava bhāratī

brahmānanda purī, āra brahmānanda bhāratī

vishnu-purī, keśava-purī, purī krishnānanda

śrī-nrisimhatīrtha, āra purī sukhānanda

ei nava mūla nikasila vriksha-mūle

ei nava mūle vriksha karila niścale

SYNONYMS

paramānanda purī — Paramānanda Purī; āra — and; keśava bhāratī — Keśava Bhāratī; brahmānanda purī — Brahmānanda Purī; āra — and; brahmānanda bhāratī — Brahmānanda Bhāratī; vishnu-purī — Vishnu Purī; keśava-purī — Keśava Purī; purī krishnānanda — Krishnānanda Purī; śrī-nrisimha-tīrtha — Śrī Nrisimha Tīrtha; āra — and; purī sukhānanda — Sukhānanda Purī; ei nava — of these nine; mūla — roots; nikasila — fructified; vriksha-mūle — in the trunk of the tree; ei nava mūle — in these nine roots; vriksha — the tree; karila niścale — became very steadfast.

TRANSLATION

Paramānanda Purī, Keśava Bhāratī, Brahmānanda Purī and Brahmānanda Bhāratī, Śrī Vishnu Purī, Keśava Purī, Krishnānanda Purī, Śrī Nrisimha Tīrtha and Sukhānanda Purī — these nine sannyāsī roots all sprouted from the trunk of the tree. Thus the tree stood steadfastly on the strength of these nine roots.

PURPORT

Paramānanda Purī: Paramānanda Purī belonged to a brāhmana family of the Trihut district in Uttara Pradesh. Mādhavendra Purī was his spiritual master. In relationship with Mādhavendra Purī, Paramānanda Purī was very dear to Śrī Caitanya Mahāprabhu. In the Caitanya-bhāgavata, Antya-khanda, there is the following statement:

sannyāsīra madhye īśvarera priya-pātra

āra nāhi eka purī gosāñi se mātra

dāmodara-svarūpa paramānanda-purī

sannyāsi-pārshade ei dui adhikārī

niravadhi nikate thākena dui jana

prabhura sannyāse kare dandera grahana

purī dhyāna-para dāmodarera kīrtana

yata-prīti īśvarera purī-gosāñire

dāmodara-svarūpereo tata prīti kare

"Among his sannyāsī disciples, Īśvara Purī and Paramānanda Purī were very dear to Mādhavendra Purī. Thus Paramānanda Purī, like Svarūpa Dāmodara, who was also a sannyāsī, was very dear to Śrī Caitanya Mahāprabhu and was His constant associate. When Lord Caitanya accepted the renounced order, Paramānanda Purī offered Him the danda. Paramānanda Purī was always engaged in meditation, and Śrī Svarūpa was always engaged in chanting the Hare Krishna mahā-mantra. As Śrī Caitanya Mahāprabhu offered full respect to His spiritual master, Īśvara Purī, He similarly respected Paramānanda Purī and Svarūpa Dāmodara." It is described in the Caitanya-bhāgavata, Antya-khanda, Chapter Three, that when Śrī Caitanya Mahāprabhu first saw Paramānanda Purī He made the following statement:

āji dhanya locana, saphala āji janma

saphala āmāra āji haila sarva-dharma

prabhu bale āji mora saphala sannyāsa

āji mādhavendra more ha-ilā prakāśa

"My eyes, My mind, My religious activities and My acceptance of the sannyāsa order have now all become perfect because today Mādhavendra Purī is manifest before Me in the form of Paramānanda Purī." The Caitanya-bhāgavata further states:

kathokshane anyo 'nye karena pranāma

paramānanda-purī caitanyera priya-dhāma

"Thus Śrī Caitanya Mahāprabhu exchanged respectful obeisances with Paramānanda Purī, who was very dear to Him." Paramānanda Purī established a small monastery behind the western side of the Jagannātha temple, where he had a well dug to supply water. The water, however, was bitter, and therefore Śrī Caitanya Mahāprabhu prayed to Lord Jagannātha to allow Ganges water to come into the well to make it sweet. When Lord Jagannātha granted the request, Lord Caitanya told all the devotees that from that day hence, the water of Paramānanda Purī's well should be celebrated as Ganges water, for any devotee who would drink it or bathe in it would certainly get the same benefit as that derived from drinking or bathing in the waters of the Ganges. Such a person would certainly develop pure love of Godhead. It is stated in the Caitanya-bhāgavata (Antya 3.255):

prabhu bale āmi ye āchiye prithivīte

niścaya-i jāniha purī-gosāñira prīte

"Śrī Caitanya Mahāprabhu used to say, 'I am living in this world only on account of the excellent behavior of Śrī Paramānanda Purī.'" The Gaura-ganoddeśa-dīpikā (118) states, purī śrī-paramānando ya āsīd uddhavah purā. "Paramānanda Purī is none other than Uddhava." Uddhava was Lord Krishna's friend and cousin, and in caitanya-līlā the same Uddhava became the friend of Śrī Caitanya Mahāprabhu and His uncle in terms of their relationship in the disciplic succession.

Keśava Bhāratī: The Sarasvatī, Bhāratī and Purī sampradāyas belong to the Śrińgerī-matha in South India, and Śrī Keśava Bhāratī, who at that time was situated in a monastery in Katwa, belonged to the Bhāratī-sampradāya. According to some authoritative opinions, although Keśava Bhāratī belonged to the Śańkara-sampradāya, he had formerly been initiated by a Vaishnava. He is said to have been a Vaishnava on account of having been initiated by Mādhavendra Purī, for some say that he took sannyāsa from Mādhavendra Purī. The temple and Deity worship started by Keśava Bhāratī are still existing in the village known as Khātundi, which is under the postal jurisdiction of Kāndarā in the district of Burdwan. According to the managers of that matha, the priests are descendants of Keśava Bhāratī, and some say that the worshipers of the Deity are descendants of the sons of Keśava Bhāratī. In his householder life he had two sons, Niśāpati and Ūshāpati, and a brāhmana of the name Śrī Nakadicandra Vidyāratna, who was a member of the family of Niśāpati, was the priest in charge at the time that Śrī Bhaktisiddhānta Sarasvatī visited this temple. According to some, the priests of the temple belong to the family of Keśava Bhāratī's brother. Still another opinion is that they descend from Mādhava Bhāratī, who was another disciple of Keśava Bhāratī's. Mādhava Bhāratī's disciple Balabhadra, who also later became a sannyāsī of the Bhāratī-sampradāya, had two sons in his family life, named Madana and Gopāla. Madana, whose family's surname was Bhāratī, lived in the village of Āuriyā, and Gopāla, whose family's surname was Brahmacārī, lived in the village of Denduda. There are still many living descendants of both families.

In the Gaura-ganoddeśa-dīpikā (52), it is said:

mathurāyām yajña-sūtram purā krishnāya yo munih

dadau sāndīpanih so 'bhūd adya keśava-bhāratī

"Sāndīpani Muni, who formerly offered the sacred thread to Krishna and Balarāma, later became Keśava Bhāratī." It is he who offered sannyāsa to Śrī Caitanya Mahāprabhu. There is another statement about Keśava Bhāratī from the Gaura-ganoddeśa-dīpikā (117): iti kecit prabhāshante 'krūrah keśava-bhāratī. "According to some authoritative opinions, Keśava Bhāratī is an incarnation of Akrūra." Keśava Bhāratī offered the sannyāsa order to Śrī Caitanya Mahāprabhu in the year 1432 śakābda (A.D. 1510) in Katwa. This is stated in the Vaishnava-mañjushā, Part Two.

Brahmānanda Purī: Śrī Brahmānanda Purī was one of the associates of Śrī Caitanya Mahāprabhu while He was performing kīrtana in Navadvīpa, and he also joined Lord Caitanya in Jagannātha Purī. We may note in this connection that the name Brahmānanda is accepted not only by Māyāvādī sannyāsīs but by Vaishnava sannyāsīs also. One of our foolish Godbrothers criticized our sannyāsī Brahmānanda Svāmī, saying that this was a Māyāvādī name. The foolish man did not know that Brahmānanda does not always refer to the impersonal Brahman. Parabrahman, the Supreme Brahman, is Krishna. A devotee of Krishna can therefore also be called Brahmānanda; this is evident from the fact that Brahmānanda Purī was one of the chief sannyāsī associates of Lord Caitanya Mahāprabhu.

Brahmānanda Bhāratī: Brahmānanda Bhāratī went to see Śrī Krishna Caitanya Mahāprabhu at Jagannātha-dhāma. At that time he used to wear only a deerskin to cover himself, and Śrī Caitanya Mahāprabhu indirectly indicated that He did not like this deerskin covering. Brahmānanda Bhāratī therefore gave it up and accepted a loincloth of saffron color, as used by Vaishnava sannyāsīs. For some time he lived with Śrī Caitanya Mahāprabhu at Jagannātha Purī.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 16

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.16

madhya-mūla paramānanda purī mahā-dhīra

ashta dike ashta mūla vriksha kaila sthira

SYNONYMS

madhya-mūla — the middle root; paramānanda purī — Paramānanda Purī; mahā-dhīra — most sober; ashta dike — in the eight directions; ashta mūla — eight roots; vriksha — the tree; kaila sthira — fixed.

TRANSLATION

With the sober and grave Paramānanda Purī as the central root and the other eight roots in the eight directions, the tree of Caitanya Mahāprabhu stood firmly.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 17

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.17

skandhera upare bahu śākhā upajila

upari upari śākhā asańkhya ha-ila

SYNONYMS

skandhera upare — upon the trunk; bahu śākhā — many branches; upajila — grew; upari upari — over and above them; śākhā — other branches; asańkhya — innumerable; ha-ila — fructified.

TRANSLATION

From the trunk grew many branches, and above them innumerable others.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 18

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.18

viśa viśa śākhā kari' eka eka mandala

mahā-mahā-śākhā chāila brahmānda sakala

SYNONYMS

viśa viśa — twenty, twenty; śākhā — branches; kari' — making a group; eka eka mandala — form a society; mahā-mahā-śākhā — big branches; chāila — covered; brahmānda — the whole universe; sakala — all.

TRANSLATION

Thus the branches of the Caitanya tree formed a cluster or society, with great branches covering all the universe.

PURPORT

Our International Society for Krishna Consciousness is one of the branches of the Caitanya tree.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 19

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.19

ekaika śākhāte upaśākhā śata śata

yata upajila śākhā ke ganibe kata

SYNONYMS

ekaika — each branch; śākhāte — in the branch; upaśākhā — subbranches; śata śata — hundreds and hundreds; yata — all; upajila — grew; śākhā — branches; ke — who; ganibe — can count; kata — how much.

TRANSLATION

From each branch grew many hundreds of subbranches. No one can count how many branches thus grew.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 2

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.2

jaya jaya śrī-krishna-caitanya gauracandra

jaya jayādvaita jaya jaya nityānanda

SYNONYMS

jaya jaya — all glories; śrī-krishna-caitanya — to Lord Śrī Caitanya Mahāprabhu; gauracandra — whose name is Gaurahari; jaya jaya — all glories; advaita — to Advaita Gosāñi; jaya jaya — all glories; nityānanda — to Nityānanda.

TRANSLATION

All glories to Śrī Krishna Caitanya, who is known as Gaurahari! All glories to Advaita Ācārya and Nityānanda Prabhu!


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 20

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.20

mukhya mukhya śākhā-ganera nāma aganana

āge ta' kariba, śuna vrikshera varnana

SYNONYMS

mukhya mukhya — the foremost of them all; śākhā-ganera — of the branches; nāma — name; aganana — uncountable; āge — subsequently; ta' kariba — I shall do; śuna — please hear; vrikshera varnana — the description of the Caitanya tree.

TRANSLATION

I shall try to name the foremost of the innumerable branches. Please hear the description of the Caitanya tree.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 21

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.21

vrikshera upare śākhā haila dui skandha

eka 'advaita' nāma, āra 'nityānanda'

SYNONYMS

vrikshera — of the tree; upare — on the top; śākhā — branch; haila — became; dui — two; skandha — trunks; eka — one; advaita — Śrī Advaita Prabhu; nāma — of the name; āra — and; nityānanda — Nityānanda Prabhu.

TRANSLATION

At the top of the tree the trunk branched into two. One trunk was named Śrī Advaita Prabhu and the other Śrī Nityānanda Prabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 22

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.22

sei dui-skandhe bahu śākhā upajila

tāra upaśākhā-gane jagat chāila

SYNONYMS

sei — that; dui-skandhe — in two trunks; bahu — many; śākhā — branches; upajila — grew; tāra — of them; upaśākhā-gane — subbranches; jagat — the whole world; chāila — covered.

TRANSLATION

From these two trunks grew many branches and subbranches that covered the entire world.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 23

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.23

bada śākhā, upaśākhā, tāra upaśākhā

yata upajila tāra ke karibe lekhā

SYNONYMS

bada śākhā — the big branches; upaśākhā — subbranches; tāra — their; upaśākhā — subbranches; yata — all that; upajila — grew; tāra — of them; ke — who; karibe — can count; lekhā — or write.

TRANSLATION

These branches and subbranches and their subbranches became so numerous that no one can actually write about them.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 24

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.24

śishya, praśishya, āra upaśishya-gana

jagat vyāpila tāra nāhika ganana

SYNONYMS

śishya — disciples; praśishya — granddisciples; āra — and; upaśishya-gana — admirers; jagat — the whole world; vyāpila — spread; tāra — of that; nāhika — there is none; ganana — enumeration.

TRANSLATION

Thus the disciples and the granddisciples and their admirers spread throughout the entire world, and it is not possible to enumerate them all.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 25

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.25

udumbara-vriksha yena phale sarva ańge

ei mata bhakti-vrikshe sarvatra phala lāge

SYNONYMS

udumbara-vriksha — a big fig tree; yena — as if; phale — grew fruits; sarva — all; ańge — parts of the body; ei — this; mata — like; bhakti-vrikshe — in the tree of devotional service; sarvatra — all over; phala — fruit; lāge — appears.

TRANSLATION

As a big fig tree bears fruits all over its body, each part of the tree of devotional service bore fruit.

PURPORT

This tree of devotional service is not of this material world. It grows in the spiritual world, where there is no distinction between one part of the body and another. It is something like a tree of sugar, for whichever part of such a tree one tastes, it is always sweet. The tree of bhakti has varieties of branches, leaves and fruits, but they are all meant for the service of the Supreme Personality of Godhead. There are nine different processes of devotional service (śravanam kīrtanam vishnoh smaranam pāda-sevanam arcanam vandanam dāsyam sakhyam ātma-nivedanam [SB 7.5.23]), but all of them are meant only for the service of the Supreme Lord. Therefore whether one hears, chants, remembers or worships, his activities will yield the same result. Which one of these processes will be the most suitable for a particular devotee depends upon his taste.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 26

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.26

mūla-skandhera śākhā āra upaśākhā-gane

lāgilā ye prema-phala, — amritake jine

SYNONYMS

mūla-skandhera — of the chief trunk; śākhā — branches; āra — and; upaśākhā-gane — subbranches; lāgilā — as it grew; ye — that; prema-phala — the fruit of love; amritake jine — such a fruit conquers nectar.

TRANSLATION

Since Śrī Krishna Caitanya Mahāprabhu was the original trunk, the taste of the fruits that grew on the branches and subbranches surpassed the taste of nectar.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 27

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.27

pākila ye prema-phala amrita-madhura

vilāya caitanya-mālī, nāhi laya mūla

SYNONYMS

pākila — ripened; ye — that; prema-phala — the fruit of love of Godhead; amrita — nectarean; madhura — sweet; vilāya — distributes; caitanya-mālī — the gardener, Lord Caitanya; nāhi — does not; laya — take; mūla — price.

TRANSLATION

The fruits ripened and became sweet and nectarean. The gardener, Śrī Caitanya Mahāprabhu, distributed them without asking any price.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 28

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.28

tri-jagate yata āche dhana-ratnamani

eka-phalera mūlya kari' tāhā nāhi gani

SYNONYMS

tri-jagate — in the three worlds; yata — as much as; āche — there is; dhana-ratna-mani — wealth and riches; eka-phalera — one fruit's; mūlya — price; kari' — calculated; tāhā — that; nāhi — do not; gani — count.

TRANSLATION

All the wealth in the three worlds cannot equal the value of one such nectarean fruit of devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 29

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.29

māge vā nā māge keha, pātra vā apātra

ihāra vicāra nāhi jāne, deya mātra

SYNONYMS

māge — begs; vā — or; nā — not; māge — begs; keha — anyone; pātra — candidate; vā — or; apātra — not a candidate; ihāra — of this; vicāra — consideration; nāhi — does not; jāne — know; deya — gives; mātra — only.

TRANSLATION

Not considering who asked for it and who did not, nor who was fit and who unfit to receive it, Caitanya Mahāprabhu distributed the fruit of devotional service.

PURPORT

This is the sum and substance of Lord Caitanya's sańkīrtana movement. There is no distinction made between those who are fit and those who are not fit to hear or take part in the sańkīrtana movement. It should therefore be preached without discrimination. The only purpose of the preachers of the sańkīrtana movement must be to go on preaching without restriction. That is the way in which Śrī Caitanya Mahāprabhu introduced this sańkīrtana movement to the world.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 3

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.3

jaya jaya śrīvāsādi gaura-bhakta-gana

sarvābhīshta-pūrti-hetu yāńhāra smarana

SYNONYMS

jaya jaya — all glories; śrīvāsa-ādi — to Śrīvāsa and others; gaura-bhakta-gana — all the devotees of Lord Caitanya; sarva-abhīshta — all ambition; pūrti — satisfaction; hetu — for the matter of; yāńhāra — whose; smarana — remembrance.

TRANSLATION

All glories to the devotees of Lord Caitanya, headed by Śrīvāsa Thākura! In order to fulfill all my desires, I remember their lotus feet.

PURPORT

The author here continues to follow the same principles of worship of the Pañca-tattva that were described in the Seventh Chapter of the Ādi-līlā.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 30

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.30

añjali añjali bhari' phele caturdiśe

daridra kudāñā khāya, mālākāra hāse

SYNONYMS

añjali — handful; añjali — handful; bhari' — filling; phele — distributes; catur-diśe — in all directions; daridra — poor; kudāñā — picking up; khāya — eats; mālā-kāra — the gardener; hāse — smiles.

TRANSLATION

The transcendental gardener, Śrī Caitanya Mahāprabhu, distributed handful after handful of fruit in all directions, and when the poor, hungry people ate the fruit, the gardener smiled with great pleasure.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 31

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.31

mālākāra kahe, — śuna, vriksha-parivāra

mūlaśākhā-upaśākhā yateka prakāra

SYNONYMS

mālā-kāra — the gardener; kahe — said; śuna — hear; vriksha-parivāra — the family of this transcendental tree of devotional service; mūla-śākhā — chief branches; upaśākhā — subbranches; yateka — as many; prakāra — varieties.

TRANSLATION

Lord Caitanya thus addressed the multifarious varieties of branches and subbranches of the tree of devotional service:


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 32

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.32

alaukika vriksha kare sarvendriya-karma

sthāvara ha-iyā dhare jańgamera dharma

SYNONYMS

alaukika — transcendental; vriksha — tree; kare — does; sarva-indriya — all senses; karma — activities; sthāvara — immovable; ha-iyā — becoming; dhare — accepts; jańgamera — of the movable; dharma — activities.

TRANSLATION

"Since the tree of devotional service is transcendental, every one of its parts can perform the action of all the others. Although a tree is supposed to be immovable, this tree nevertheless moves.

PURPORT

It is our experience in the material world that trees stand in one place, but in the spiritual world a tree can go from one place to another. Therefore everything in the spiritual world is called alaukika, uncommon or transcendental. Another feature of such a tree is that it can act universally. In the material world the roots of a tree go deep within the earth to gather food, but in the spiritual world the twigs, branches and leaves of the upper portion of the tree can act like the roots.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 33

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.33

e vrikshera ańga haya saba sa-cetana

bādiyā vyāpila sabe sakala bhuvana

SYNONYMS

e — this; vrikshera — of the Caitanya tree; ańga — parts; haya — are; saba — all; sa-cetana — spiritually cognizant; bādiyā — increasing; vyāpila — overflooded; sabe — all the parts; sakala — all; bhuvana — the world.

TRANSLATION

"All the parts of this tree are spiritually cognizant, and thus as they grow they spread all over the world.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 34

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.34

ekalā mālākāra āmi kāhāń kāhāń yāba

ekalā vā kata phala pādiyā vilāba

SYNONYMS

ekalā — alone; mālā-kāra — gardener; āmi — I am; kāhāń — where; kāhāń — where; yāba — shall I go; ekalā — alone; vā — or; kata — how many; phala — fruits; pādiyā — picking; vilāba — shall distribute.

TRANSLATION

"I am the only gardener. How many places can I go? How many fruits can I pick and distribute?

PURPORT

Here Śrī Caitanya Mahāprabhu indicates that the distribution of the Hare Krishna mahā-mantra should be performed by combined forces. Although He is the Supreme Personality of Godhead, He laments, "How can I act alone? How can I alone pick the fruit and distribute it all over the world?" This indicates that all classes of devotees should combine to distribute the Hare Krishna mahā-mantra without consideration of the time, place or situation.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 35

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.35

ekalā uthāñā dite haya pariśrama

keha pāya, keha nā pāya, rahe mane bhrama

SYNONYMS

ekalā — alone; uthāñā — picking up; dite — to give; haya — it becomes; pariśrama — too laborious; keha — someone; pāya — does get; keha — someone; nā — not; pāya — does get; rahe — remains; mane — in the mind; bhrama — suspicion.

TRANSLATION

"It would certainly be a very laborious task to pick the fruits and distribute them alone, and still I suspect that some would receive them and others would not.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 36

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.36

ataeva āmi ājñā diluń sabākāre

yāhāń tāhāń prema-phala deha' yāre tāre

SYNONYMS

ataeva — therefore; āmi — I; ājñā — order; diluń — give; sabākāre — to everyone; yāhāń — wherever; tāhāń — everywhere; prema-phala — the fruit of love of Godhead; deha' — distribute; yāre — anyone; tāre — everyone.

TRANSLATION

"Therefore I order every man within this universe to accept this Krishna consciousness movement and distribute it everywhere.

PURPORT

In this connection there is a song sung by Śrīla Bhaktivinoda Thākura:

enechi aushadhi māyā nāśibāra lāgi'

harināma-mahāmantra lao tumi māgi'

bhakativinoda prabhu-carane padiyā

sei harināma-mantra la-ila māgiyā

The sańkīrtana movement has been introduced by Lord Caitanya Mahāprabhu just to dispel the illusion of māyā, by which everyone in this material world thinks himself to be a product of matter and therefore to have many duties pertaining to the body. Actually, the living entity is not his material body: he is a spirit soul. He has a spiritual need to be eternally blissful and full of knowledge, but unfortunately he identifies himself with the body, sometimes as a human being, sometimes as an animal, sometimes a tree, sometimes an aquatic, sometimes a demigod, and so on. Thus with each change of body he develops a different type of consciousness with different types of activities and thus becomes increasingly entangled in material existence, transmigrating perpetually from one body to another. Under the spell of māyā, or illusion, he does not consider the past or future but is simply satisfied with the short life span that he has gotten for the present. To eradicate this illusion, Śrī Caitanya Mahāprabhu has brought the sańkīrtana movement, and He requests everyone to accept and distribute it. A person who is actually a follower of Śrī Bhaktivinoda Thākura must immediately accept the request of Lord Caitanya Mahāprabhu by offering respectful obeisances unto His lotus feet and thus beg from Him the Hare Krishna mahā-mantra. If one is fortunate enough to beg from the Lord this Hare Krishna mahā-mantra, his life is successful.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 37

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.37

ekalā mālākāra āmi kata phala khāba

nā diyā vā ei phala āra ki kariba

SYNONYMS

ekalā — alone; mālā-kāra — gardener; āmi — I; kata — how many; phala — fruits; khāba — eat; nā — without; diyā — giving; vā — or; ei — this; phala — fruits; āra — else; ki — what; kariba — shall I do.

TRANSLATION

"I am the only gardener. If I do not distribute these fruits, what shall I do with them? How many fruits can I alone eat?

PURPORT

Lord Caitanya Mahāprabhu produced so many fruits of devotional service that they must be distributed all over the world; otherwise, how could He alone relish and taste each and every fruit? The original reason that Lord Śrī Krishna descended as Śrī Caitanya Mahāprabhu was to understand Śrīmatī Rādhārānī's love for Krishna and to taste that love. The fruits of the tree of devotional service were innumerable, and therefore He wanted to distribute them unrestrictedly to everyone. Śrīla Rūpa Gosvāmī therefore writes:

anarpita-carīm cirāt karunayāvatīrnah kalau

samarpayitum unnatojjvala-rasām sva-bhakti-śriyam

harih purata-sundara-dyuti-kadamba-sandīpitah

sadā hridaya-kandare sphuratu vah śacī-nandanah

There were many previous incarnations of the Supreme Personality of Godhead, but none were so generous, kind and magnanimous as Śrī Caitanya Mahāprabhu, for He distributed the most confidential aspect of devotional service, namely, the conjugal love of Rādhā and Krishna. Therefore Śrī Rūpa Gosvāmī Prabhupāda desires that Śrī Caitanya Mahāprabhu live perpetually in the hearts of all devotees, for thus they can understand and relish the loving affairs of Śrīmatī Rādhārānī and Krishna.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 38

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.38

ātma-icchāmrite vriksha siñci nirantara

tāhāte asańkhya phala vrikshera upara

SYNONYMS

ātma — self; icchā-amrite — by the nectar of the will; vriksha — the tree; siñci — sprinkle; nirantara — constantly; tāhāte — there; asańkhya — unlimited; phala — fruits; vrikshera — on the tree; upara — upper.

TRANSLATION

"By the transcendental desire of the Supreme Personality of Godhead, water has been sprinkled all over the tree, and thus there are innumerable fruits of love of Godhead.

PURPORT

God is unlimited, and His desires are also unlimited. This example of unlimited fruits is factually appropriate even within the material context, for with the good will of the Supreme Personality of Godhead there can be enough fruits, grain and other foodstuffs produced so that all the people in the world could not finish them, even if they ate ten times their capacity. In this material world there is actually no scarcity of anything but Krishna consciousness. If people become Krishna conscious, by the transcendental will of the Supreme Personality of Godhead there will be enough foodstuffs produced so that people will have no economic problems at all. One can very easily understand this fact. The production of fruits and flowers depends not upon our will but upon the supreme will of the Personality of Godhead. If He is pleased, He can supply enough fruits, flowers, etc., but if people are atheistic and godless, then nature, by His will, restricts the supply of food. For example, in several provinces in India, especially Maharashtra, Uttar Pradesh and other adjoining states, there is sometimes a great scarcity of foodstuffs due to lack of rainfall. So-called scientists and economists cannot do anything about this. Therefore, to solve all problems, one must seek the good will of the Supreme Personality of Godhead by becoming Krishna conscious and worshiping Him regularly in devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 39

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.39

ataeva saba phala deha' yāre tāre

khāiyā ha-uk loka ajara amare

SYNONYMS

ataeva — therefore; saba — all; phala — fruits; deha' — distribute; yāre tāre — to everyone and anyone; khāiyā — eating; ha-uk — let them become; loka — all people; ajara — without old age; amare — without death.

TRANSLATION

"Distribute this Krishna consciousness movement all over the world. Let people eat these fruits and ultimately become free from old age and death.

PURPORT

The Krishna consciousness movement introduced by Lord Caitanya is extremely important because one who takes to it becomes eternal, being freed from birth, death and old age. People do not recognize that the real distresses in life are the four principles of birth, death, old age and disease. They are so foolish that they resign themselves to these four miseries, not knowing the transcendental remedy of the Hare Krishna mahā-mantra. Simply by chanting the Hare Krishna mahā-mantra, one can become free from all misery, but because they are enchanted by the illusory energy, people do not take this movement seriously. Therefore those who are actually servants of Śrī Caitanya Mahāprabhu must seriously distribute this movement all over the world to render the greatest benefit to human society. Of course, animals and other lower species are not capable of understanding this movement, but if even a small number of human beings take it seriously, then by their chanting loudly, all living entities, including even trees, animals and other lower species, will be benefited. When Śrī Caitanya Mahāprabhu inquired from Haridāsa Thākura how he was to benefit living entities other than humans, Śrīla Haridāsa Thākura replied that the Hare Krishna mahā-mantra is so potent that if it is chanted loudly, everyone will benefit, including the lower species of life.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 4

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.4

śrī-rūpa, sanātana, bhatta raghunātha

śrī-jīva, gopāla-bhatta, dāsa-raghunātha

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; sanātana — Śrīla Sanātana Gosvāmī; bhatta raghunātha — Raghunātha Bhatta Gosvāmī; śrī-jīva — Śrī Jīva Gosvāmī; gopāla-bhatta — Śrī Gopāla Bhatta Gosvāmī; dāsa-raghunātha — Raghunātha dāsa Gosvāmī.

TRANSLATION

I also remember the six Gosvāmīs — Rūpa, Sanātana, Bhatta Raghunātha, Śrī Jīva, Gopāla Bhatta and Dāsa Raghunātha.

PURPORT

This is the process for writing transcendental literature. A sentimentalist who has no Vaishnava qualifications cannot produce transcendental writings. There are many fools who consider krishna-līlā to be a subject of art and who write or paint pictures about the pastimes of Lord Krishna with the gopīs, sometimes depicting them in a manner practically obscene. These fools take pleasure in material sense gratification, but one who wants to make advancement in spiritual life must scrupulously avoid their literature. Unless one is a servant of Krishna and the Vaishnavas, as Krishnadāsa Kavirāja Gosvāmī presents himself to be in offering respects to Lord Caitanya, His associates and His disciples, one should not attempt to write transcendental literature.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 40

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.40

jagat vyāpiyā mora habe punya khyāti

sukhī ha-iyā loka mora gāhibeka kīrti

SYNONYMS

jagat vyāpiyā — spreading all over the world; mora — My; habe — there will be; punya — pious; khyāti — reputation; sukhī — happy; ha-iyā — becoming; loka — all the people; mora — My; gāhibeka — glorify; kīrti — reputation.

TRANSLATION

"If the fruits are distributed all over the world, My reputation as a pious man will be known everywhere, and thus all people will glorify My name with great pleasure.

PURPORT

This prediction of Lord Caitanya Mahāprabhu's is now actually coming to pass. The Krishna consciousness movement is being distributed all over the world through the chanting of the holy name of the Lord, the Hare Krishna mahā-mantra, and people who were leading confused, chaotic lives are now feeling transcendental happiness. They are finding peace in sańkīrtana, and therefore they are acknowledging the supreme benefit of this movement. This is the blessing of Lord Caitanya Mahāprabhu. His prediction is now factually being fulfilled, and those who are sober and conscientious are appreciating the value of this great movement.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 41

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.41

bhārata-bhūmite haila manushya janma yāra

janma sārthaka kari' kara para-upakāra

SYNONYMS

bhārata — of India; bhūmite — in the land; haila — has become; manushya — human being; janma — birth; yāra — anyone; janma — such a birth; sārthaka — fulfillment; kari' — doing so; kara — do; para — others; upakāra — benefit.

TRANSLATION

"One who has taken his birth as a human being in the land of India [Bhārata-varsha] should make his life successful and work for the benefit of all other people.

PURPORT

The magnanimity of Lord Caitanya Mahāprabhu is expressed in this very important verse. Although He was born in Bengal and Bengalis therefore have a special duty toward Him, Śrī Caitanya Mahāprabhu is addressing not only Bengalis but all the inhabitants of India. It is in the land of India that actual human civilization can be developed.

Human life is especially meant for God realization, as stated in the Vedānta-sūtra: athāto brahma jijñāsā. Anyone who takes birth in the land of India (Bhārata-varsha) has the special privilege of being able to take advantage of the instruction and guidance of the Vedic civilization. He automatically receives the basic principles of spiritual life, for 99.9% of the Indian people, even simple village farmers and others who are neither educated nor sophisticated, believe in the transmigration of the soul, believe in past and future lives, believe in God, and naturally want to worship the Supreme Personality of Godhead or His representative. These ideas are the natural inheritance of a person born in India. India has many holy places of pilgrimage, such as Gayā, Benares, Mathurā, Prayāga, Vrindāvana, Haridvāra, Rāmeśvaram and Jagannātha Purī, and still people go there by the hundreds and thousands. Although the present leaders of India are influencing the people not to believe in God, not to believe in a next life and not to believe in a distinction between pious and impious life, and although they are teaching them how to drink wine, eat meat and become supposedly civilized, people are nevertheless afraid of the four activities of sinful life — namely illicit sex, meat-eating, intoxication and gambling — and whenever there is a religious festival, they gather together by the thousands. We have actual experience of this. Whenever the Krishna consciousness movement holds a sańkīrtana festival in a big city like Calcutta, Bombay, Madras, Ahmedabad or Hyderabad, thousands of people come to hear. Sometimes we speak in English, but even though most people do not understand English, they nevertheless come to hear us. Even when imitation incarnations of Godhead speak, people gather in the thousands, for everyone who is born in the land of India has a natural spiritual inclination and is taught the basic principles of spiritual life; they merely need to be a little more educated in the Vedic principles. Therefore Śrī Caitanya Mahāprabhu says here, janma sārthaka kari' kara para-upakāra: if an Indian is educated in the Vedic principles, he is able to perform the most beneficial welfare activity for the entire world.

At present, for want of Krishna consciousness, or God consciousness, the entire world is in darkness, having been covered by the four principles of sinful life — meat-eating, illicit sex, gambling and intoxication. Therefore there is a need for vigorous propaganda to educate people to refrain from sinful activities. This will bring peace and prosperity; the rogues, thieves and debauchees will naturally decrease in number, and all of human society will be God conscious.

The practical effect of our spreading the Krishna consciousness movement all over the world is that now the most degraded debauchees are becoming the most elevated saints. This is only one Indian's humble service to the world. If all Indians had taken to this path, as advised by Lord Caitanya Mahāprabhu, India would have given a unique gift to the world, and thus India would have been glorified. Now, however, India is known as a poverty-stricken country, and whenever anyone from America or another opulent country goes to India, he sees many people lying by the footpaths for whom there are not even provisions for two meals a day. There are also institutions collecting money from all parts of the world in the name of welfare activities for poverty-stricken people, but they are spending it for their own sense gratification. Now, on the order of Śrī Caitanya Mahāprabhu, the Krishna consciousness movement has been started, and people are benefiting from this movement. Therefore it is now the duty of the leading men of India to consider the importance of this movement and train many Indians to go outside of India to preach this cult. People will accept it, there will be cooperation among the Indian people and among the other people of the world, and the mission of Śrī Caitanya Mahāprabhu will then be fulfilled. Śrī Caitanya Mahāprabhu will then be glorified all over the world, and people will naturally be happy, peaceful and prosperous, not only in this life but also in the next, for as stated in the Bhagavad-gītā, anyone who understands Krishna, the Supreme Personality of Godhead, will very easily get salvation, or freedom from the repetition of birth and death, and go back home, back to Godhead. Śrī Caitanya Mahāprabhu therefore requests every Indian to become a preacher of His cult to save the world from disastrous confusion.

This is not only the duty of Indians but the duty of everyone, and we are very happy that American and European boys and girls are seriously cooperating with this movement. One should know definitely that the best welfare activity for all of human society is to awaken man's God consciousness, or Krishna consciousness. Therefore everyone should help this great movement. This is confirmed in Śrīmad-Bhāgavatam, Tenth Canto, Twenty-second Chapter, verse 35, which is next quoted in the Caitanya-caritāmrita.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 42

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.42

etāvaj janma-sāphalyam

dehinām iha dehishu

prānair arthair dhiyā vācā

śreya-ācaranam sadā

SYNONYMS

etāvat — up to this; janma — of birth; sāphalyam — perfection; dehinām — of every living being; iha — in this world; dehishu — toward those who are embodied; prānaih — by life; arthaih — by wealth; dhiyā — by intelligence; vācā — by words; śreyah — eternal good fortune; ācaranam — acting practically; sadā — always.

TRANSLATION

"'It is the duty of every living being to perform welfare activities for the benefit of others with his life, wealth, intelligence and words.'

PURPORT

There are two kinds of general activities — śreyas, or activities which are ultimately beneficial and auspicious, and preyas, or those which are immediately beneficial and auspicious. For example, children are fond of playing. They do not want to go to school to receive an education, and they think that to play all day and night and enjoy with their friends is the aim of life. Even in the transcendental life of Lord Krishna, we find that when He was a child He was very fond of playing with His friends of the same age, the cowherd boys. He would not even go home to take His dinner. Mother Yaśodā would have to come out to induce Him to come home. Thus it is a child's nature to engage all day and night in playing, not caring even for his health and other important concerns. This is an example of preyas, or immediately beneficial activities. But there are also śreyas, or activities which are ultimately auspicious. According to Vedic civilization, a human being must be God conscious. He should understand what God is, what this material world is, who he is, and what their interrelationships are. This is called śreyas, or ultimately auspicious activity.

In this verse of Śrīmad-Bhāgavatam it is said that one should be interested in śreyas. To achieve the ultimate goal of śreyas, or good fortune, one should engage everything, including his life, wealth and words, not only for himself but for others also. However, unless one is interested in śreyas in his own life, he cannot preach of śreyas for the benefit of others.

This verse cited by Śrī Caitanya Mahāprabhu applies to human beings, not to animals. As indicated in the previous verse by the words manushya-janma, these injunctions are for human beings. Unfortunately, human beings, although they have the bodies of men, are becoming less than animals in their behavior. This is the fault of modern education. Modern educators do not know the aim of human life; they are simply concerned with how to develop the economic condition of their countries or of human society. This is also necessary; the Vedic civilization considers all aspects of human life, including dharma (religion), artha (economic development), kāma (sense gratification) and moksha (liberation). But humanity's first concern should be religion. To be religious, one must abide by the orders of God, but unfortunately people in this age have rejected religion, and they are busy in economic development. Therefore they will adopt any means to get money. For economic development one does not need to get money by hook or by crook; one needs only sufficient money to maintain his body and soul. However, because modern economic development is going on with no religious background, people have become lusty, greedy and mad after money. They are simply developing the qualities of rajas (passion) and tamas (ignorance), neglecting the other quality of nature, sattva (goodness), and the brahminical qualifications. Therefore the entire society is in chaos.

The Bhāgavatam says that it is the duty of an advanced human being to act in such a way as to facilitate human society's attainment of the ultimate goal of life. There is a similar verse in the Vishnu Purāna, Part Three, Chapter Twelve, verse 45, which is next quoted in the Caitanya-caritāmrita.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 43

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.43

prāninām upakārāya

yad eveha paratra ca

karmanā manasā vācā

tad eva mati-mān bhajet

SYNONYMS

prāninām — of all living entities; upakārāya — for the benefit; yat — whichever; eva — certainly; iha — in this world or in this life; paratra — in the next life; ca — and; karmanā — by work; manasā — by the mind; vācā — by words; tat — that; eva — certainly; mati-mān — an intelligent man; bhajet — must act.

TRANSLATION

"'By his work, thoughts and words, an intelligent man must perform actions which will be beneficial for all living entities in this life and the next.'

PURPORT

Unfortunately, people in general do not know what is to take place in the next life. To prepare oneself for his next life is common sense, and it is a principle of the Vedic civilization, but presently people throughout the world do not believe in a next life. Even influential professors and other educators say that as soon as the body is finished, everything is finished. This atheistic philosophy is killing human civilization. People are irresponsibly performing all sorts of sinful activities, and thus the privilege of the human life is being taken away by the educational propaganda of the so-called leaders. Actually it is a fact that this life is meant for preparation for the next life; by evolution one has come through many species, or forms, and this human form of life is an opportunity to promote oneself to a better life. This is explained in the Bhagavad-gītā (9.25):

yānti deva-vratā devān pitrin yānti pitri-vratāh

bhūtāni yānti bhūtejyā yānti mad-yājino 'pi mām

"Those who worship the demigods will take birth among the demigods; those who worship ghosts and spirits will take birth among such beings; those who worship ancestors go to the ancestors; and those who worship Me will live with Me." Therefore, one may promote himself to the higher planetary systems, which are the residence of the demigods, one can promote himself to Pitriloka, one can remain on earth, or one can also go back home, back to Godhead. This is further confirmed elsewhere in the Bhagavad-gītā (4.9): tyaktvā deham punar janma naiti mām eti so 'rjuna. After giving up the body, one who knows Krishna in truth does not come back again to this world to accept a material body, but he goes back home, back to Godhead. This knowledge is in the śāstras, and people should be given the opportunity to understand it. Even if one is not able to go back to Godhead in one life, the Vedic civilization at least gives one the opportunity to be promoted to the higher planetary systems, where the demigods live, and not glide down again to animal life. At present, people do not understand this knowledge, although it constitutes a great science, for they are uneducated and trained not to accept it. This is the horrible condition of modern human society. As such, the Krishna consciousness movement is the only hope to direct the attention of intelligent men to a greater benefit in life.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 44

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.44

mālī manushya āmāra nāhi rājya-dhana

phala-phula diyā kari' punya upārjana

SYNONYMS

mālī — gardener; manushya — man; āmāra — My; nāhi — there is none; rājya — kingdom; dhana — wealth; phala — fruit; phula — flowers; diyā — giving; kari' — do; punya — piety; upārjana — achievement.

TRANSLATION

"I am merely a gardener. I have neither a kingdom nor very great riches. I simply have some fruits and flowers that I wish to utilize to achieve piety in My life.

PURPORT

In performing welfare activities for human society, Śrī Caitanya Mahāprabhu presents Himself as being not very rich, thus indicating that a man need not be rich or opulent to act for the welfare of humanity. Sometimes rich men are very proud that they can perform beneficial activities for human society whereas others cannot. A practical example is that when there is a scarcity of food in India on account of meager rainfall, some members of the richer class very proudly distribute foodstuffs, making huge arrangements with the help of the government, as if merely by such activities people will be benefited. Suppose there were no food grain. How would the rich men distribute food? Production of grain is completely in the hands of God. If there were no rain, there would be no grain, and these so-called rich men would be unable to distribute grain to the people.

The real purpose of life, therefore, is to satisfy the Supreme Personality of Godhead. Śrīla Rūpa Gosvāmī describes in his Bhakti-rasāmrita-sindhu that devotional service is so exalted that it is beneficial and auspicious for every man. Śrī Caitanya Mahāprabhu also declared that to propagate the bhakti cult of devotional service in human society, one does not need to be very rich. Anyone who knows the art can do it and thus render the highest benefit to humanity. Lord Caitanya Mahāprabhu takes the part of a gardener because although a gardener is naturally not a very rich man, he has some fruits and flowers. Any man can collect some fruits and flowers and satisfy the Supreme Personality of Godhead in devotional service, as the Lord recommends in the Bhagavad-gītā (9.26):

patram pushpam phalam toyam yo me bhaktyā prayacchati

tad aham bhakty-upahritam aśnāmi prayatātmanah

One cannot satisfy the Supreme Lord by his riches, wealth or opulent position, but anyone can collect a little fruit or a flower and offer it to the Lord. The Lord says that if one brings such an offering in devotion, He will accept it and eat it. When Krishna eats, the entire world becomes satisfied. There is a story in the Mahābhārata illustrating how by Krishna's eating, the sixty thousand disciples of Durvāsā Muni were all satisfied. Therefore it is a fact that if by our life (prānaih), by our wealth (arthaih), by our intelligence (dhiyā) or by our words (vācā) we can satisfy the Supreme Personality of Godhead, naturally the entire world will become happy. Therefore our main duty is to satisfy the Supreme Godhead by our actions, our money and our words. This is very simple. Even if one does not have money, he can preach the Hare Krishna mantra to everyone. One can go everywhere, to every home, and request everyone to chant the Hare Krishna mantra. Thus the entire world situation will become very happy and peaceful.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 45

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.45

mālī hañā vriksha ha-ilāń ei ta' icchāte

sarva-prānīra upakāra haya vriksha haite

SYNONYMS

mālī hañā — although I am the gardener; vriksha ha-ilāń — I am also the tree; ei ta' — this is; icchāte — by My will; sarva-prānīra — of all living entities; upakāra — welfare; haya — there is; vriksha — the tree; haite — from.

TRANSLATION

"Although I am acting as a gardener, I also want to be the tree, for thus I can bestow benefit upon all.

PURPORT

Śrī Caitanya Mahāprabhu is the most benevolent personality in human society because His only desire is to make people happy. His sańkīrtana movement is especially meant for the purpose of making people happy. He wanted to become the tree Himself because a tree is said to be the most benevolent living entity. In the following verse, which is from Śrīmad-Bhāgavatam (10.22.33), Krishna Himself highly praises the existence of a tree.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 46

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.46

aho eshām varam janma

sarva-prāny-upajīvinām

su-janasyeva yeshām vai

vimukhā yānti nārthinah

SYNONYMS

aho — oh, just see; eshām — of these trees; varam — superior; janma — birth; sarva — all; prāni — living entities; upajīvinām — one who provides maintenance; su-janasya iva — like the great personalities; yeshām — from whose; vai — certainly; vimukhāh — disappointed; yānti — goes away; na — never; arthinah — one who is asking for something.

TRANSLATION

"'Just see how these trees are maintaining every living entity! Their birth is successful. Their behavior is just like that of great personalities, for anyone who asks anything from a tree never goes away disappointed.'"

PURPORT

According to Vedic civilization, kshatriyas are considered to be great personalities because if anyone goes to a kshatriya king to ask for charity, the king will never refuse. The trees are compared to those noble kshatriyas because everyone derives all kinds of benefits from them — some people take fruit, others take flowers, others take leaves, others take twigs, and others even cut the tree, and yet the tree gives to everyone without hesitation.

Unnecessarily cutting trees without consideration is another example of human debauchery. The paper industry cuts many hundreds and thousands of trees for its mills, and with the paper so much rubbish literature is published for the whimsical satisfaction of human society. Unfortunately, although these industrialists are now happy in this life by dint of their industrial development, they do not know that they will incur the responsibility for killing these living entities who are in the form of trees.

This verse, quoted from Śrīmad-Bhāgavatam, was spoken by Lord Krishna to His friends when He was taking rest underneath a tree after His pastime of stealing the clothes of the gopīs (vastra-harana-līlā). By quoting this verse, Caitanya Mahāprabhu teaches us that we should be tolerant like trees and also beneficial like trees, which give everything to the needy persons who come underneath them. A needy person may derive many advantages from trees and also from many animals, but in modern civilization people have become so ungrateful that they exploit the trees and animals and kill them. These are some of the sinful activities of modern civilization.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 47

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.47

ei ājñā kaila yadi caitanya-mālākāra

parama ānanda pāila vriksha-parivāra

SYNONYMS

ei — this; ājñā — order; kaila — gave; yadi — when; caitanya — Śrī Caitanya Mahāprabhu; mālā-kāra — as a gardener; parama — the greatest; ānanda — pleasure; pāila — got; vriksha — of the tree; parivāra — descendants.

TRANSLATION

The descendants of the tree [the devotees of Śrī Caitanya Mahāprabhu] were very glad to receive this order directly from the Lord.

PURPORT

It is the desire of Lord Caitanya Mahāprabhu that the benevolent activities of the sańkīrtana movement, which was inaugurated five hundred years ago in Navadvīpa, be spread all over the world for the benefit of all human beings. Unfortunately, there are many so-called followers of Caitanya Mahāprabhu who are satisfied simply to construct a temple, make a show of the Deities, collect some funds and utilize them for eating and sleeping. There is no question of their preaching the cult of Śrī Caitanya Mahāprabhu all over the world. But even though they are unable to do so, if anyone else does it they become envious. This is the condition of the modern followers of Caitanya Mahāprabhu. The Age of Kali is so strong that it affects even the so-called followers of Lord Caitanya. At least the followers of Caitanya Mahāprabhu must come out of India to preach His cult all over the world, for this is the mission of Lord Caitanya. The followers of Lord Caitanya must execute His will with heart and soul, being more tolerant than the trees and humbler than the straw in the street.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 48

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.48

yei yāhāń tāhāń dāna kare prema-phala

phalāsvāde matta loka ha-ila sakala

SYNONYMS

yei — anyone; yāhāń — wherever; tāhāń — anywhere; dāna — charity; kare — gives in; prema-phala — the fruit of love of Godhead; phala — fruit; āsvāde — by tasting; matta — intoxicated; loka — people; ha-ila — become; sakala — all.

TRANSLATION

The fruit of love of God is so delicious that wherever a devotee distributes it, those who relish the fruit, anywhere in the world, immediately become intoxicated.

PURPORT

Here the wonderful fruit of love of Godhead distributed by Lord Caitanya Mahāprabhu is described. We have practical experience that anyone who accepts this fruit and sincerely tastes it immediately becomes mad after it and gives up all his bad habits, being intoxicated by Caitanya Mahāprabhu's gift, the Hare Krishna mahā-mantra. The statements of Śrī Caitanya-caritāmrita are so practical that anyone can test them. As far as we are concerned, we are most confident of the success of the distribution of the great fruit of love of Godhead through the medium of chanting the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 49

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.49

mahā-mādaka prema-phala peta bhari' khāya

mātila sakala loka — hāse, nāce, gāya

SYNONYMS

mahā-mādaka — great intoxicant; prema-phala — this fruit of love of God; peta — belly; bhari' — filling; khāya — let them eat; mātila — became mad; sakala loka — all the people in general; hāse — laugh; nāce — dance; gāya — chant.

TRANSLATION

The fruit of love of Godhead distributed by Caitanya Mahāprabhu is such a great intoxicant that anyone who eats it, filling his belly, immediately becomes maddened by it, and automatically he chants, dances, laughs and enjoys.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 5

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.5

esaba-prasāde likhi caitanya-līlā-guna

jāni vā nā jāni, kari āpana-śodhana

SYNONYMS

esaba — all these; prasāde — by the mercy of; likhi — I write; caitanya — of Lord Caitanya; līlā-guna — pastimes and qualities; jāni — know; vā — or; nā — not; jāni — know; kari — do; āpana — self; śodhana — purification.

TRANSLATION

It is by the mercy of all these Vaishnavas and gurus that I attempt to write about the pastimes and qualities of Lord Caitanya Mahāprabhu. Whether I know it or know not, it is for self-purification that I write this book.

PURPORT

This is the sum and substance of transcendental writing. One must be an authorized Vaishnava, humble and pure. One should write transcendental literature to purify oneself, not for credit. By writing about the pastimes of the Lord, one associates with the Lord directly. One should not ambitiously think, "I shall become a great author. I shall be celebrated as a writer." These are material desires. One should attempt to write for self-purification. It may be published or it may not be published, but that does not matter. If one is actually sincere in writing, all his ambitions will be fulfilled. Whether one is known as a great author is incidental. One should not attempt to write transcendental literature for material name and fame.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 50

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.50

keha gadāgadi yāya, keha ta' huńkāra

dekhi' ānandita hañā hāse mālākāra

SYNONYMS

keha — some of them; gadāgadi yāya — roll on the floor; keha — some of them; ta' — certainly; huńkāra — hum very loudly; dekhi' — seeing this; ānandita — gladdened; hañā — becoming so; hāse — smiles; mālā-kāra — the great gardener.

TRANSLATION

When Śrī Caitanya Mahāprabhu, the great gardener, sees that people are chanting, dancing and laughing and that some of them are rolling on the floor and some are making loud humming sounds, He smiles with great pleasure.

PURPORT

This attitude of Śrī Caitanya Mahāprabhu is very important for persons engaged in the Hare Krishna movement of Krishna consciousness. In every center of our institution, ISKCON, we have arranged for a love feast every Sunday, and when we actually see people come to our center, chant, dance, take prasādam, become jubilant and purchase books, we know that certainly Śrī Caitanya Mahāprabhu is always present in such transcendental activities, and He is very pleased and satisfied. Therefore the members of ISKCON must increase this movement more and more, according to the principles that we are presently trying to execute. Śrī Caitanya Mahāprabhu, thus being pleased, will smilingly glance upon them, bestowing His favor, and the movement will be successful.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 51

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.51

ei mālākāra khāya ei prema-phala

niravadhi matta rahe, vivaśa-vihvala

SYNONYMS

ei — this; mālā-kāra — great gardener; khāya — eats; ei — this; prema-phala — fruit of love of Godhead; niravadhi — always; matta — maddened; rahe — remains; vivaśa — as if helpless; vihvala — as if bewildered.

TRANSLATION

The great gardener, Lord Caitanya, personally eats this fruit, and as a result He constantly remains mad, as if helpless and bewildered.

PURPORT

It is the mission of Śrī Caitanya Mahāprabhu to act Himself and teach the people. He says, āpani ācari' bhakti karila pracāra (Cc. Ādi 4.41). One must first act himself and then teach. This is the function of a real teacher. Unless one is able to understand the philosophy that he speaks, it will not be effective. Therefore one should not only understand the philosophy of the Caitanya cult but also implement it practically in one's life.

While chanting the Hare Krishna mahā-mantra, Śrī Caitanya Mahāprabhu sometimes fainted and remained unconscious for many hours. He prays in His Śikshāshtaka (7):

yugāyitam nimeshena cakshushā prāvrishāyitam

śūnyāyitam jagat sarvam govinda-virahena me

"O Govinda! Feeling Your separation, I am considering a moment to be like twelve years or more. Tears are flowing from My eyes like torrents of rain, and I am feeling all vacant in the world in Your absence." This is the perfectional stage of chanting the Hare Krishna mantra and eating the fruit of love of Godhead, as exhibited by Śrī Caitanya Mahāprabhu. One should not artificially imitate this stage, but if one is serious and sincerely follows the regulative principles and chants the Hare Krishna mantra, the time will come when these symptoms will appear. Tears will fill his eyes, he will be unable to chant the mahā-mantra distinctly, and his heart will throb in ecstasy. Śrī Caitanya Mahāprabhu says that one should not imitate this, but a devotee should long for the day to come when such symptoms of trance will automatically appear in his body.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 52

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.52

sarva-loke matta kailā āpana-samāna

preme matta loka vinā nāhi dekhi āna

SYNONYMS

sarva-loke — all people; matta — maddened; kailā — He made; āpana — Himself; samāna — like; preme — in love of God; matta — maddened; loka — people in general; vinā — without; nāhi — do not; dekhi — we see; āna — anything else.

TRANSLATION

With His sańkīrtana movement the Lord made everyone mad like Himself. We do not find anyone who was not intoxicated by His sańkīrtana movement.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 53

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.53

ye ye pūrve nindā kaila, bali' mātoyāla

seho phala khāya, nāce, bale — bhāla bhāla

SYNONYMS

ye ye — persons who; pūrve — before; nindā — blasphemy; kaila — made; bali' — saying; mātoyāla — drunkard; seho — such persons; phala — fruit; khāya — takes; nāce — dance; bale — say; bhāla bhāla — very good, very good.

TRANSLATION

Persons who had formerly criticized Lord Caitanya Mahāprabhu, calling Him a drunkard, also ate the fruit and began to dance, saying, "Very good! Very good!"

PURPORT

When Lord Caitanya Mahāprabhu started the sańkīrtana movement, even He was unnecessarily criticized by Māyāvādīs, atheists and fools. Naturally we are also criticized by such men. They will always remain and will always criticize anything that is actually good for human society. But the preachers of the sańkīrtana movement should not be deterred by such criticism. Our method should be to convert such fools gradually by asking them to come and take prasādam and chant and dance with us. This should be our policy. Anyone who comes to join us, of course, must be sincere and serious regarding spiritual advancement in life; then such a person, simply by joining us, chanting with us, dancing with us and taking prasādam with us, will gradually also come to say that this movement is very good. But one who joins with an ulterior purpose, to get material benefit or personal gratification, will never be able to grasp the philosophy of this movement.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 54

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.54

ei ta' kahiluń prema-phala-vitarana

ebe śuna, phala-dātā ye ye śākhā-gana

SYNONYMS

ei — this; ta' — however; kahiluń — I have explained; prema-phala — the fruit of love of Godhead; vitarana — distribution; ebe — now; śuna — hear; phala-dātā — the giver of the fruit; ye ye — who and who; śākhā-gana — branches.

TRANSLATION

After describing the Lord's distribution of the fruit of love of Godhead, I now wish to describe the different branches of the tree of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 55

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.55

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Ādi-līlā, Ninth Chapter, describing the desire tree of devotional service.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 6

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.6

mālā-kārah svayam krishna-

premāmara-taruh svayam

dātā bhoktā tat-phalānām

yas tam caitanyam āśraye

SYNONYMS

mālā-kārah — gardener; svayam — Himself; krishna — Lord Krishna; prema — love; amara — transcendental; taruh — tree; svayam — Himself; dātā — giver; bhoktā — enjoyer; tat-phalānām — of all the fruits of that tree; yah — one who; tam — unto Him; caitanyam — Lord Caitanya Mahāprabhu; āśraye — I take shelter.

TRANSLATION

I take shelter of the Supreme Personality of Godhead Śrī Caitanya Mahāprabhu, who Himself is the tree of transcendental love of Krishna, its gardener and also the bestower and enjoyer of its fruits.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 7

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.7

prabhu kahe, āmi 'viśvambhara' nāma dhari

nāma sārthaka haya, yadi preme viśva bhari

SYNONYMS

prabhu kahe — the Lord said; āmi — I; viśvambhara — Viśvambhara; nāma — named; dhari — accept; nāma — the name; sārthaka — complete; haya — becomes; yadi — if; preme — in love of God; viśva — the whole universe; bhari — fulfilled.

TRANSLATION

Lord Caitanya thought, "My name is Viśvambhara, 'one who maintains the entire universe.' Its meaning will be actualized if I can fill the whole universe with love of Godhead."


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 8

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.8

eta cinti' lailā prabhu mālākāra-dharma

navadvīpe ārambhilā phalodyāna-karma

SYNONYMS

eta cinti' — thinking like this; lailā — took; prabhu — the Lord; mālā-kāra-dharma — the business of a gardener; navadvīpe — in Navadvīpa; ārambhilā — began; phala-udyāna — garden; karma — activities.

TRANSLATION

Thinking in this way, He accepted the duty of a planter and began to grow a garden in Navadvīpa.


Sri Caitanya Caritamrta Adi-lila Chapter 9 Verse 9

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9.9

śrī-caitanya mālākāra prithivīte āni'

bhakti-kalpataru ropilā siñci' icchā-pāni

SYNONYMS

śrī-caitanya — Lord Śrī Caitanya Mahāprabhu; mālā-kāra — gardener; prithivīte — on this planet; āni' — bringing; bhakti-kalpa-taru — the desire tree of devotional service; ropilā — sowed; siñci' — watering; icchā — will; pāni — water.

TRANSLATION

Thus the Lord brought the desire tree of devotional service to this earth and became its gardener. He sowed the seed and sprinkled upon it the water of His will.

PURPORT

In many places devotional service has been compared to a creeper. One has to sow the seed of the devotional creeper, bhakti-latā, within his heart. As he regularly hears and chants, the seed will fructify and gradually grow into a mature plant and then produce the fruit of devotional service, namely love of Godhead, which the gardener (mālā-kāra) can then enjoy without impediments.


Sri Caitanya Caritamrta Adi-lila Chapter 9

Ādi-līlā Chapter 9: The Desire Tree of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Ādi 9 Summary

A summary of Chapter Nine has been given as follows by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. In this chapter the author of Śrī Caitanya-caritāmrita has devised a figurative example by describing "the desire tree of bhakti." He considers Lord Caitanya Mahāprabhu, who is known as Viśvambhara, to be the gardener of this tree because He is the main personality who has taken charge of it. As the supreme enjoyer, He enjoyed the fruits Himself and distributed them as well. The seed of the tree was first sown in Navadvīpa, the birth site of Lord Caitanya Mahāprabhu, and then the tree was brought to Purushottama-kshetra (Jagannātha Purī), and then to Vrindāvana. The seed fructified first in Śrīla Mādhavendra Purī, and then in his disciple Śrī Īśvara Purī. It is figuratively described that both the tree itself and the trunk of the tree are Śrī Caitanya Mahāprabhu. Paramānanda Purī and eight other great sannyāsīs are like the spreading roots of the tree. From the main trunk there extend two special branches, Advaita Prabhu and Śrī Nityānanda Prabhu, and from those branches grow other branches and twigs. The tree surrounds the entire world, and the fruits of the tree are to be distributed to everyone. In this way the tree of Lord Caitanya Mahāprabhu intoxicates the entire world. It should be noted that this is a figurative example meant to explain the mission of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Adi-lila

Ādi-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Ādi 1: The Spiritual Masters

CC Ādi 2: Śrī Caitanya Mahāprabhu Is the Supreme Personality of Godhead

CC Ādi 3: The External Reasons for the Appearance of Śrī Caitanya Mahāprabhu

CC Ādi 4: The Confidential Reasons for the Appearance of Śrī Caitanya Mahāprabhu

CC Ādi 5: The Glories Of Lord Nityānanda Balarāma

CC Ādi 6: The Glories of Śrī Advaita Ācārya

CC Ādi 7: Lord Caitanya in Five Features

CC Ādi 8: The Author Receives the Orders of Krishna and Guru

CC Ādi 9: The Desire Tree of Devotional Service

CC Ādi 10: The Trunk, Branches and Subbranches of the Caitanya Tree

CC Ādi 11: The Expansions of Lord Nityānanda

CC Ādi 12: The Expansions of Advaita Ācārya and Gadādhara Pandita

CC Ādi 13: The Advent of Lord Śrī Caitanya Mahāprabhu

CC Ādi 14: Lord Caitanya's Childhood Pastimes

CC Ādi 15: The Lord's Pauganda-līlā

CC Ādi 16: The Pastimes of the Lord in His Childhood and Youth

CC Ādi 17: The Pastimes of Lord Caitanya Mahāprabhu in His Youth


Sri Caitanya Caritamrta Antya-lila Chapter 1

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 1 Summary

CC Antya 1.1: I offer my respectful obeisances to Śrī Krishna Caitanya Mahāprabhu, by whose mercy even a lame man can cross over a mountain and a dumb man recite Vedic literature.

CC Antya 1.2: My path is very difficult. I am blind, and my feet are slipping again and again. Therefore, may the saints help me by granting me the stick of their mercy as my support.

CC Antya 1.3-4: I pray to the lotus feet of the six Gosvāmīs — Śrī Rūpa, Sanātana, Bhatta Raghunātha, Śrī Jīva, Gopāla Bhatta and Dāsa Raghunātha — so that all impediments to my writing this literature will be annihilated and my real desire will be fulfilled.

CC Antya 1.5: Glory to the all-merciful Rādhā and Madana-mohana! I am lame and ill advised, yet They are my directors, and Their lotus feet are everything to me.

CC Antya 1.6: In a temple of jewels in Vrindāvana, underneath a desire tree, Śrī Śrī Rādhā-Govinda, served by Their most confidential associates, sit upon an effulgent throne. I offer my humble obeisances unto Them.

CC Antya 1.7: Śrī Śrīla Gopīnātha, who originated the transcendental mellow of the rāsa dance, stands on the shore at Vamśīvata and attracts the attention of the cowherd damsels with the sound of His celebrated flute. May they all confer upon us their benediction.

CC Antya 1.8: All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!

CC Antya 1.9: I have briefly described the pastimes of Śrī Caitanya Mahāprabhu known as the madhya-līlā. Now I shall attempt to describe something about His last pastimes, which are known as the antya-līlā.

CC Antya 1.10: I have briefly described the antya-līlā within the description of the madhya-līlā.

CC Antya 1.11: I am now almost an invalid because of old age, and I know that at any moment I may die. Therefore I have already described some portions of the antya-līlā.

CC Antya 1.12: In accordance with the synopsis previously written, I shall describe in detail whatever I have not mentioned.

CC Antya 1.13: When Śrī Caitanya Mahāprabhu returned to Jagannātha Purī from Vrindāvana, Svarūpa Dāmodara Gosāñi immediately sent news of the Lord's arrival to the devotees in Bengal.

CC Antya 1.14: Upon hearing this news, mother Śacī and all the other devotees of Navadvīpa were very joyful, and they all departed together for Nīlācala [Jagannātha Purī].

CC Antya 1.15: Thus all the devotees of Kulīna-grāma and Śrī Khanda, as well as Advaita Ācārya, came together to meet Śivānanda Sena.

CC Antya 1.16: Śivānanda Sena arranged for the journey. He maintained everyone and provided residential quarters.

CC Antya 1.17: While going to Jagannātha Purī, Śivānanda Sena allowed a dog to go with him. He supplied it food to eat and maintained it.

CC Antya 1.18: One day, when they needed to cross a river, an Orissan boatman would not allow the dog to get in the boat.

CC Antya 1.19: Śivānanda Sena, unhappy that the dog had to stay behind, paid the boatman ten pana of conchshells to take the dog across the river.

CC Antya 1.20: One day while Śivānanda was detained by a tollman, his servant forgot to give the dog its cooked rice.

CC Antya 1.21: At night, when Śivānanda Sena returned and was taking his meal, he inquired from the servant whether the dog had gotten its meals.

CC Antya 1.22: When he learned that the dog had not been supplied food in his absence, he was very unhappy. He then immediately sent ten men to find the dog.

CC Antya 1.23: When the men returned without success, Śivānanda Sena became very unhappy and fasted for the night.

CC Antya 1.24: In the morning they looked for the dog, but it could not be found anywhere. All the Vaishnavas were astonished.

CC Antya 1.25: Thus in great anxiety they all walked to Jagannātha Purī, where Śrī Caitanya Mahāprabhu met them as usual.

CC Antya 1.26: Śrī Caitanya Mahāprabhu went with them to see the Lord in the temple, and on that day He also took lunch in the company of all those devotees.

CC Antya 1.27: As previously, the Lord provided them all with residential quarters. And the next morning all the devotees came to see the Lord.

CC Antya 1.28: When all the devotees came to the place of Śrī Caitanya Mahāprabhu, they saw the same dog sitting a little apart from the Lord.

CC Antya 1.29: Furthermore, Śrī Caitanya Mahāprabhu was throwing remnants of green coconut pulp to the dog. Smiling in His own way, He was saying to the dog, "Chant the holy names 'Rāma,' 'Krishna' and 'Hari.'"

CC Antya 1.30: Seeing the dog eating the green coconut pulp and chanting "Krishna, Krishna" again and again, all the devotees present were very surprised.

CC Antya 1.31: When he saw the dog sitting in that way and chanting the name of Krishna, Śivānanda, because of his natural humility, immediately offered his obeisances to the dog just to counteract his offenses to it.

CC Antya 1.32: The next day, no one saw that dog, for it had obtained its spiritual body and departed for Vaikuntha, the spiritual kingdom.

CC Antya 1.33: Such are the transcendental pastimes of Śrī Caitanya Mahāprabhu, the son of mother Śacī. He even delivered a dog simply by inducing it to chant the mahā-mantra, Hare Krishna.

CC Antya 1.34: Meanwhile, following the order of Śrī Caitanya Mahāprabhu, Śrīla Rūpa Gosvāmī returned to Vrindāvana. He desired to write dramas concerning the pastimes of Lord Krishna.

CC Antya 1.35: In Vrindāvana, Rūpa Gosvāmī began to write a drama. In particular, he composed the introductory verses to invoke good fortune.

CC Antya 1.36: On his way to Gauda-deśa, Rūpa Gosvāmī had been thinking of how to write the action of the drama. Thus he had made some notes and begun to write.

CC Antya 1.37: In this way the two brothers Rūpa and Anupama reached Bengal, but when they arrived there Anupama died.

CC Antya 1.38: Rūpa Gosvāmī then departed to see Śrī Caitanya Mahāprabhu, for he was very eager to see Him.

CC Antya 1.39: There was some delay because of the death of Anupama, and therefore when Rūpa Gosvāmī went to Bengal to see the devotees there, he could not get in touch with them because they had already left.

CC Antya 1.40: In the province of Orissa there is a place known as Satyabhāmā-pura. Śrīla Rūpa Gosvāmī rested for a night in that village on his way to Jagannātha Purī.

CC Antya 1.41: While resting in Satyabhāmā-pura, he dreamed that a celestially beautiful woman came before him and very mercifully gave him the following order.

CC Antya 1.42: "Write a separate drama about me," she said. "By my mercy it will be extraordinarily beautiful."

CC Antya 1.43: After having that dream, Śrīla Rūpa Gosvāmī considered, "It is the order of Satyabhāmā that I write a separate drama for her.

CC Antya 1.44: "I have brought together in one work all the pastimes performed by Lord Krishna in Vrindāvana and in Dvārakā. Now I shall have to divide them into two dramas."

CC Antya 1.45: Thus absorbed in thought, he quickly reached Jagannātha Purī. When he arrived, he approached the hut of Haridāsa Thākura.

CC Antya 1.46: Out of affectionate love and mercy, Haridāsa Thākura told Śrīla Rūpa Gosvāmī, "Śrī Caitanya Mahāprabhu has already informed me that you would come here."

CC Antya 1.47: After seeing the upala-bhoga ceremony at the Jagannātha temple, Lord Śrī Caitanya Mahāprabhu would regularly come to see Haridāsa every day. Thus He suddenly arrived there.

CC Antya 1.48: When the Lord arrived, Rūpa Gosvāmī immediately offered his obeisances. Haridāsa informed the Lord, "This is Rūpa Gosvāmī offering You obeisances," and the Lord embraced him.

CC Antya 1.49: Śrī Caitanya Mahāprabhu then sat down with Haridāsa and Rūpa Gosvāmī. They inquired from one another about auspicious news and then continued to talk together for some time.

CC Antya 1.50: When Śrī Caitanya Mahāprabhu inquired about Sanātana Gosvāmī, Rūpa Gosvāmī replied, "I did not meet him.

CC Antya 1.51: "I came by the path on the bank of the Ganges, whereas Sanātana Gosvāmī came by the public road. Therefore we did not meet.

CC Antya 1.52: "In Prayāga I heard that he had already gone to Vrindāvana." Rūpa Gosvāmī next informed the Lord about the death of Anupama.

CC Antya 1.53: After allotting residential quarters there to Rūpa Gosvāmī, Śrī Caitanya Mahāprabhu left. Then all of the Lord's personal associates met Śrīla Rūpa Gosvāmī.

CC Antya 1.54: On the next day, Caitanya Mahāprabhu again met Rūpa Gosvāmī, and with great mercy the Lord introduced him to all the devotees.

CC Antya 1.55: Śrīla Rūpa Gosvāmī offered his respectful obeisances unto the lotus feet of them all, and all the devotees, by their mercy, embraced him.

CC Antya 1.56: Śrī Caitanya Mahāprabhu told Advaita Ācārya and Nityānanda Prabhu, "You should both show Your mercy wholeheartedly to Rūpa Gosvāmī.

CC Antya 1.57: "May Rūpa Gosvāmī, by Your mercy, become so powerful that he will be able to describe the transcendental mellows of devotional service."

CC Antya 1.58: Thus Rūpa Gosvāmī became the object of love and affection for all the devotees of the Lord, including those who came from Bengal and those who resided in Orissa.

CC Antya 1.59: Every day Śrī Caitanya Mahāprabhu would go to see Rūpa Gosvāmī, and whatever prasādam He received from the temple He would deliver to Rūpa Gosvāmī and Haridāsa Thākura.

CC Antya 1.60: He would talk for some time with them both and then leave to perform His noontime duties.

CC Antya 1.61: In this way Lord Caitanya Mahāprabhu's dealings with them continued every day. Thus receiving the transcendental favor of the Lord, Śrīla Rūpa Gosvāmī felt unlimited pleasure.

CC Antya 1.62: After Śrī Caitanya Mahāprabhu, taking all His devotees with Him, performed the Gundicā-mārjana [washing and cleansing of the Gundicā temple], He went to the garden known as Āitotā and accepted prasādam at a picnic within the garden.

CC Antya 1.63: When Haridāsa Thākura and Rūpa Gosvāmī saw that all the devotees were accepting prasādam and chanting the holy name of Hari, they both were greatly pleased.

CC Antya 1.64: When they received the remnants of Śrī Caitanya Mahāprabhu's prasādam through Govinda, they respected it, and then they both began to dance in ecstasy.

CC Antya 1.65: On the next day, when Śrī Caitanya Mahāprabhu went to see Śrīla Rūpa Gosvāmī, the omniscient Lord spoke as follows.

CC Antya 1.66: "Do not try to take Krishna out of Vrindāvana, for He does not go anywhere else at any time.

CC Antya 1.67: "'The Krishna known as Yadu-kumāra is Vāsudeva Krishna. He is different from the Krishna who is the son of Nanda Mahārāja. Yadu-kumāra Krishna manifests His pastimes in the cities of Mathurā and Dvārakā, but Krishna the son of Nanda Mahārāja never at any time leaves Vrindāvana.'"

CC Antya 1.68: After saying this, Caitanya Mahāprabhu went to perform His noontime duties, leaving Śrīla Rūpa Gosvāmī somewhat surprised.

CC Antya 1.69: "Satyabhāmā ordered me to write two different dramas," Śrīla Rūpa Gosvāmī thought. "Now I understand that this order has been confirmed by Śrī Caitanya Mahāprabhu.

CC Antya 1.70: "Formerly I wrote the two dramas as one composition. Now I shall divide it and describe the incidents in two separate works.

CC Antya 1.71: "I shall write two separate invocations of good fortune and two different introductions. Let me think deeply about the matter and then describe two different sets of incidents."

CC Antya 1.72: During the Ratha-yātrā ceremony Rūpa Gosvāmī saw Lord Jagannātha. He also saw Lord Caitanya Mahāprabhu dancing and chanting in front of the ratha.

CC Antya 1.73: When Rūpa Gosvāmī heard a verse uttered by Śrī Caitanya Mahāprabhu during the ceremony, he immediately composed another verse dealing with the same subject.

CC Antya 1.74: I have already described all these incidents, but I still wish to add briefly something more.

CC Antya 1.75: Generally Śrī Caitanya Mahāprabhu recited a verse while dancing and chanting before the ratha, but no one knew why He was reciting that particular verse.

CC Antya 1.76: Only Svarūpa Dāmodara Gosvāmī knew the purpose for which the Lord recited that verse. According to the Lord's attitude, he used to quote other verses to enable the Lord to relish mellows.

CC Antya 1.77: Rūpa Gosvāmī, however, could understand the intention of the Lord, and thus he composed another verse that appealed to Śrī Caitanya Mahāprabhu.

CC Antya 1.78: "That very personality who stole my heart during my youth is now again my master. These are the same moonlit nights of the month of Caitra. The same fragrance of mālatī flowers is there, and the same sweet breezes are blowing from the kadamba forest. In our intimate relationship, I am also the same lover, yet still my mind is not happy here. I am eager to go back to that place on the bank of the Revā under the Vetasī tree. That is my desire."

CC Antya 1.79: "My dear friend, now I have met My very old and dear friend Krishna on this field of Kurukshetra. I am the same Rādhārānī, and now We are meeting together. It is very pleasant, but I would still like to go to the bank of the Yamunā beneath the trees of the forest there. I wish to hear the vibration of His sweet flute playing the fifth note within that forest of Vrindāvana."

CC Antya 1.80: After writing this verse on a palm leaf, Rūpa Gosvāmī put it somewhere in his thatched roof and went to bathe in the sea.

CC Antya 1.81: At that time, Śrī Caitanya Mahāprabhu went there to meet him, and when He saw the leaf pushed into the roof and saw the verse, He began to read it.

CC Antya 1.82: After reading the verse, Śrī Caitanya Mahāprabhu was overwhelmed by ecstatic love. At that very time, Rūpa Gosvāmī returned, having finished bathing in the sea.

CC Antya 1.83: Seeing the Lord, Śrī Rūpa Gosvāmī fell flat in the courtyard to offer obeisances. The Lord slapped him mildly in love and spoke as follows.

CC Antya 1.84: "My heart is very confidential. How did you know My mind in this way?" After saying this, He firmly embraced Rūpa Gosvāmī.

CC Antya 1.85: Śrī Caitanya Mahāprabhu took that verse and showed it to Svarūpa Dāmodara for him to examine. Then the Lord questioned him.

CC Antya 1.86: "How could Rūpa Gosvāmī have understood My heart?" the Lord asked.Svarūpa Dāmodara replied, "I can understand that You have already bestowed Your causeless mercy upon him.

CC Antya 1.87: "No one could otherwise understand this meaning. I can therefore guess that previously You bestowed upon him Your causeless mercy."

CC Antya 1.88: Śrī Caitanya Mahāprabhu replied, "Rūpa Gosvāmī met Me at Prayāga. Knowing him to be a suitable person, I naturally bestowed My mercy upon him.

CC Antya 1.89: "I thereupon also bestowed upon him My transcendental potency. Now you also should give him instructions. In particular, instruct him in transcendental mellows."

CC Antya 1.90: Svarūpa Dāmodara said, "As soon as I saw the unique composition of this verse, I could immediately understand that You had bestowed upon him Your special mercy.

CC Antya 1.91: "'By seeing a result, one can understand the cause of that result.'

CC Antya 1.92: "'The river Ganges flowing in the heavenly planets is full of golden lotus flowers, and we, the residents of those planets, eat the stems of the flowers. Thus we are very beautiful, more so than the inhabitants of any other planet. This is due to the law of cause and effect, for if one eats food in the mode of goodness, the mode of goodness increases the beauty of his body.'"

CC Antya 1.93: After the four months of Cāturmāsya [Śrāvana, Bhādra, Āśvina and Kārttika], all the Vaishnavas of Bengal returned to their homes, but Śrīla Rūpa Gosvāmī remained in Jagannātha Purī under the shelter of the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 1.94: One day while Rūpa Gosvāmī was writing his book, Śrī Caitanya Mahāprabhu suddenly appeared.

CC Antya 1.95: As soon as Haridāsa Thākura and Rūpa Gosvāmī saw the Lord coming, they both stood up and then fell down to offer Him their respectful obeisances. Śrī Caitanya Mahāprabhu embraced them both and then sat down.

CC Antya 1.96: The Lord inquired, "What kind of book are you writing?" He held up a palm leaf that was a page of the manuscript, and when He saw the fine handwriting, His mind was very pleased.

CC Antya 1.97: Thus being pleased, the Lord praised the writing by saying, "The handwriting of Rūpa Gosvāmī is just like rows of pearls."

CC Antya 1.98: While reading the manuscript, Śrī Caitanya Mahāprabhu saw a verse on that page, and as soon as He read it He was overwhelmed by ecstatic love.

CC Antya 1.99: "I do not know how much nectar the two syllables 'Krish-na' have produced. When the holy name of Krishna is chanted, it appears to dance within the mouth. We then desire many, many mouths. When that name enters the holes of the ears, we desire many millions of ears. And when the holy name dances in the courtyard of the heart, it conquers the activities of the mind, and therefore all the senses become inert."

CC Antya 1.100: When Śrī Caitanya Mahāprabhu chanted this verse, Haridāsa Thākura, upon hearing the vibration, became jubilant and began to dance while praising its meaning.

CC Antya 1.101: One has to learn about the beauty and transcendental position of the holy name of the Lord by hearing the revealed scriptures from the mouths of devotees. Nowhere else can we hear of the sweetness of the Lord's holy name.

CC Antya 1.102: Thus Śrī Caitanya Mahāprabhu embraced Haridāsa and Rūpa Gosvāmī and left for the seaside to perform His noontime duties.

CC Antya 1.103-104: On the next day, after visiting the temple of Jagannātha as usual, Śrī Caitanya Mahāprabhu met Sārvabhauma Bhattācārya, Rāmānanda Rāya and Svarūpa Dāmodara. They all went together to Śrīla Rūpa Gosvāmī, and on the way the Lord greatly praised his qualities.

CC Antya 1.105: When Śrī Caitanya Mahāprabhu recited the two important verses, He felt great pleasure; thus, as if He had five mouths, He began to praise His devotee.

CC Antya 1.106: Just to examine Sārvabhauma Bhattācārya and Rāmānanda Rāya, the Lord began to praise the transcendental qualities of Śrī Rūpa Gosvāmī before them.

CC Antya 1.107: Characteristically, the Supreme Personality of Godhead does not take seriously an offense committed by a pure devotee. The Lord accepts whatever small service a devotee renders as being such a great service that He is prepared to give even Himself, what to speak of other benedictions.

CC Antya 1.108: "The Supreme Personality of Godhead, who is known as Purushottama, the greatest of all persons, has a pure mind. He is so gentle that even if His servant is implicated in a great offense, He does not take it very seriously. Indeed, if His servant renders some small service, the Lord accepts it as being very great. Even if an envious person blasphemes the Lord, the Lord never manifests anger against him. Such are His great qualities."

CC Antya 1.109: When Haridāsa Thākura and Rūpa Gosvāmī saw that Śrī Caitanya Mahāprabhu had come with His intimate devotees, they both immediately fell down like logs and offered prayers to their lotus feet.

CC Antya 1.110: Thus Śrī Caitanya Mahāprabhu and His personal devotees met Rūpa Gosvāmī and Haridāsa Thākura. The Lord then sat down in an elevated place with His devotees.

CC Antya 1.111: Rūpa Gosvāmī and Haridāsa Thākura sat at the foot of the elevated place where Śrī Caitanya Mahāprabhu was sitting. Although everyone asked them to sit on the same level as the Lord and His associates, they did not do so.

CC Antya 1.112: When Śrī Caitanya Mahāprabhu ordered Rūpa Gosvāmī to read the verse they had previously heard, Rūpa Gosvāmī, because of great shyness, did not read it but instead remained silent.

CC Antya 1.113: Then Svarūpa Dāmodara Gosvāmī recited the verse, and when all the devotees heard it, their minds were struck with wonder.

CC Antya 1.114: "'My dear friend, now I have met My very old and dear friend Krishna on this field of Kurukshetra. I am the same Rādhārānī, and now We are meeting together. It is very pleasant, but I would still like to go to the bank of the Yamunā beneath the trees of the forest there. I wish to hear the vibration of His sweet flute playing the fifth note within that forest of Vrindāvana.'"

CC Antya 1.115: After hearing this verse, Rāmānanda Rāya and Sārvabhauma Bhattācārya said to Caitanya Mahāprabhu, "Without Your special mercy, how could this Rūpa Gosvāmī have understood Your mind?"

CC Antya 1.116: Śrīla Rāmānanda Rāya said that previously Śrī Caitanya Mahāprabhu had empowered his heart so that he could express elevated and conclusive statements to which even Lord Brahmā has no access.

CC Antya 1.117: "Had You not previously bestowed Your mercy on him," they said, "it would not have been possible for him to express Your internal feelings."

CC Antya 1.118: Then Śrī Caitanya Mahāprabhu said, "My dear Rūpa, please recite that verse from your drama which, upon being heard, makes all people's unhappiness and lamentation go away."

CC Antya 1.119: When the Lord persisted in asking this again and again, Rūpa Gosvāmī recited that verse [as follows].

CC Antya 1.120: "'I do not know how much nectar the two syllables "Krish-na" have produced. When the holy name of Krishna is chanted, it appears to dance within the mouth. We then desire many, many mouths. When that name enters the holes of the ears, we desire many millions of ears. And when the holy name dances in the courtyard of the heart, it conquers the activities of the mind, and therefore all the senses become inert.'"

CC Antya 1.121: When all the devotees of Śrī Caitanya Mahāprabhu, especially Śrī Rāmānanda Rāya, heard this verse, they were all filled with transcendental bliss and were struck with wonder.

CC Antya 1.122: Everyone admitted that although they had heard many statements glorifying the holy name of the Lord, they had never heard such sweet descriptions as those of Rūpa Gosvāmī.

CC Antya 1.123: Rāmānanda Rāya inquired, "What kind of drama are you writing? We can understand that it is a mine of conclusive statements."

CC Antya 1.124: Svarūpa Dāmodara replied for Śrīla Rūpa Gosvāmī: "He wanted to compose a drama about the pastimes of Lord Krishna. He planned to describe in one book both the pastimes of Vrindāvana and those of Dvārakā and Mathurā.

CC Antya 1.125: "He began it in that way, but now, following the order of Śrī Caitanya Mahāprabhu, he has divided it in two and is writing two plays, one concerning the pastimes of Mathurā and Dvārakā and the other concerning the pastimes of Vrindāvana.

CC Antya 1.126: "The two plays are called Vidagdha-mādhava and Lalita-mādhava. Both of them wonderfully describe ecstatic emotional love of God."

CC Antya 1.127: Rāmānanda Rāya said, "Please recite the introductory verse of the Vidagdha-mādhava so that I can hear and examine it." Thus Śrī Rūpa Gosvāmī, being ordered by Śrī Caitanya Mahāprabhu, recited the verse (1.1).

CC Antya 1.128: "'May the pastimes of Śrī Krishna reduce the miseries existing in the material world and nullify all unwanted desires. The pastimes of the Supreme Personality of Godhead are like śikharinī, a blend of yogurt and sugar candy. They overpower the pride of even the nectar produced on the moon, for they distribute the sweet fragrance of the concentrated loving affairs of Śrīmatī Rādhārānī and the gopīs.'"

CC Antya 1.129: Rāmānanda Rāya said, "Now please recite the description of the glories of your worshipable Deity." Rūpa Gosvāmī, however, hesitated due to embarrassment because Śrī Caitanya Mahāprabhu was present.

CC Antya 1.130: The Lord, however, encouraged Rūpa Gosvāmī, saying, "Why are you embarrassed? You should recite it so the devotees can hear the good fruit of your writing."

CC Antya 1.131: When Rūpa Gosvāmī thus recited his verse, Caitanya Mahāprabhu disapproved of it because it described His personal glories. He expressed the opinion that it was an exaggerated explanation.

CC Antya 1.132: "'May the Supreme Lord who is known as the son of Śrīmatī Śacīdevī be transcendentally situated in the innermost core of your heart. Resplendent with the radiance of molten gold, He has descended in the Age of Kali by His causeless mercy to bestow what no incarnation has ever offered before: the most elevated mellow of devotional service, the mellow of conjugal love.'"

CC Antya 1.133: All the devotees present so greatly appreciated this verse that they expressed their gratitude to Śrī Rūpa Gosvāmī for his transcendental recitation.

CC Antya 1.134: Rāmānanda Rāya inquired, "How have you introduced the assembly of the players?"Rūpa Gosvāmī replied, "The players assemble at a suitable time under the heading of pravartaka.

CC Antya 1.135: "'When the entrance of the actors is set in motion by the arrival of a suitable time, the entrance is called pravartaka.'

CC Antya 1.136: "'Springtime had arrived, and the full moon of that season inspired the Supreme Personality of Godhead, who is complete in everything, with new attraction to meet the beautiful Śrīmatī Rādhārānī at night to increase the beauty of Their pastimes.'"

CC Antya 1.137: Rāmānanda Rāya said, "Please recite the prarocanā portion so that I may hear and examine it."Śrī Rūpa replied, "I think that Śrī Caitanya Mahāprabhu's desire to hear is prarocanā.

CC Antya 1.138: "'The devotees now present are constantly thinking of the Supreme Lord and are therefore highly advanced. This work named Vidagdha-mādhava depicts the characteristic pastimes of Lord Krishna with decorations of poetic ornaments. And the inner grounds of the forest of Vrindāvana provide a suitable platform for the dancing of Krishna with the gopīs. Therefore I think that the pious activities of persons like us, who have tried to advance in devotional service, have now attained maturity.'

CC Antya 1.139: "'O learned devotees, I am by nature ignorant and low, yet even though it is from me that the Vidagdha-mādhava has come, it is filled with descriptions of the transcendental attributes of the Supreme Personality of Godhead. Therefore, will not such a literature bring about the attainment of the highest goal of life? Although its wood may be ignited by a low-class man, fire can nevertheless purify gold. Similarly, although I am very low by nature, this book may help cleanse the dirt from within the hearts of the golden devotees.'"

CC Antya 1.140: Then Rāmānanda Rāya inquired from Rūpa Gosvāmī about the causes of the loving affairs between Krishna and the gopīs, such as previous attachment, transformations of love, endeavors for love, and exchanges of letters disclosing the gopīs' awakening love for Krishna.

CC Antya 1.141: Śrīla Rūpa Gosvāmī gradually informed Rāmānanda Rāya about everything he asked. Hearing his explanations, all the devotees of Śrī Caitanya Mahāprabhu were struck with wonder.

CC Antya 1.142: "[Experiencing previous attachment to Krishna (pūrva-rāga), Śrīmatī Rādhārānī thought:] 'Since I have heard the name of a person called Krishna, I have practically lost My good sense. Then, there is another person who plays His flute in such a way that after I hear the vibration, intense madness arises in My heart. And again there is still another person to whom My mind becomes attached when I see His beautiful lightninglike effulgence in His picture. Therefore I think that I am greatly condemned, for I have become simultaneously attached to three persons. It would be better for Me to die because of this.'

CC Antya 1.143: "'My dear friend, these palpitations of Śrīmatī Rādhārānī's heart are extremely difficult to cure. Even if one applied some medical treatment, it would only end in defamation.'

CC Antya 1.144: "'"O dearly beautiful one, the artistic loveliness of Your picture is now impressed within My mind. Since You are now living within My mind, wherever I wish to run because I am agitated by impressions of You, I find that You, O My friend, are blocking My way."'

CC Antya 1.145: "'Upon seeing peacock feathers in front of Her, this girl suddenly begins trembling. When She sometimes sees a necklace of guñjā [small conchshells], She sheds tears and cries loudly. I do not know what kind of new ecstatic influence has entered the heart of this poor girl. It has imbued Her with the dancing attitude of a player creating wonderful, unprecedented dances on a stage.'

CC Antya 1.146: "[Śrīmatī Rādhārānī said to Her constant companion Viśākhā:] 'My dear friend, if Krishna is unkind to Me, there will be no need for you to cry, for it will not be due to any fault of yours. I shall then have to die, but afterwards please do one thing for Me: to observe My funeral ceremony, place My body with its arms embracing a tamāla tree like creepers so that I may remain forever in Vrindāvana undisturbed. That is My last request.'"

CC Antya 1.147: Rāmānanda Rāya inquired, "What are the characteristics of emotional love?"Rūpa Gosvāmī replied, "This is the nature of emotional love for Krishna:

CC Antya 1.148: "'My dear beautiful friend, if one develops love of Godhead, love of Krishna, the son of Nanda Mahārāja, all the bitter and sweet influences of this love will manifest in one's heart. Such love of Godhead acts in two ways. The poisonous effects of love of Godhead defeat the severe and fresh poison of the serpent. Yet there is simultaneously transcendental bliss, which pours down and defeats the poisonous effects of a snake, as well as the happiness derived from pouring nectar on one's head. It is perceived as doubly effective, simultaneously poisonous and nectarean.'"

CC Antya 1.149: Rāmānanda Rāya further inquired, "What are the natural characteristics of awakening love of Godhead?"Rūpa Gosvāmī replied, "These are the natural characteristics of love of God:

CC Antya 1.150: "'When one hears praise from his beloved, he outwardly remains neutral but feels pain within his heart. When he hears his beloved making accusations about him, he takes them to be jokes and enjoys pleasure. When he finds faults in his beloved, they do not diminish his love, nor do the beloved's good qualities increase his spontaneous affection. Thus spontaneous love continues under all circumstances. That is how spontaneous love of Godhead acts within the heart.'

CC Antya 1.151: "'Upon hearing of My cruelty, moon-faced Rādhārānī may establish some kind of tolerance in Her aggrieved heart. But then She might turn against Me. Or, indeed, being fearful of the lusty desires invoked by the bow of formidable Cupid, She might even give up Her life. Alas! I have foolishly uprooted the soft creeper of Her desire just when it was ready to bear fruit.'

CC Antya 1.152: "'Desiring the happiness of His association and embraces, My dear friend, I disregarded even My superiors and relaxed My shyness and gravity before them. Furthermore, although you are My best friend, more dear to Me than My own life, I have given you so much trouble. Indeed, I even put aside the vow of dedication to My husband, a vow kept by the most elevated women. Oh, alas! Although He is now neglecting Me, I am so sinful that I am still living. Therefore I must condemn My so-called patience.'

CC Antya 1.153: "'I was engaged in My own playful activities in My home, and because of My childish innocence I did not know right from wrong. Therefore, is it good for You to have forced Us into being so much attracted to You and then to have neglected Us? Now You are indifferent to Us. Do You think this is right?'

CC Antya 1.154: "'Our hearts are so polluted by miserable conditions that we are certainly going to Pluto's kingdom. Nevertheless, Krishna does not give up His beautiful loving smiling, which is full of cheating tricks. O Śrīmatī Rādhārānī, You are very intelligent. How could You have developed such great loving affection for this deceitful debauchee from the neighborhood of the cowherds?'

CC Antya 1.155: "'O Lord Krishna, You are just like an ocean. The river of Śrīmatī Rādhārānī has reached You from a long distance — leaving far behind the tree of Her husband, breaking through the bridge of social convention, and forcibly crossing the hills of elder relatives. Coming here because of fresh feelings of love for You, that river has now received Your shelter, but now You are trying to turn Her back by the waves of unfavorable words. How is it that You are spreading this attitude?'"

CC Antya 1.156: Śrīla Rāmānanda Rāya further inquired, "How have you described Vrindāvana, the vibration of the transcendental flute, and the relationship between Krishna and Rādhikā?

CC Antya 1.157: "Please tell me all this, for your poetic ability is wonderful." After offering obeisances to Rāmānanda Rāya, Rūpa Gosvāmī gradually began answering his inquiries.

CC Antya 1.158: "'The sweet, fragrant honey oozing from newly grown mango buds is again and again attracting groups of bumblebees, and this forest is trembling in the softly moving breezes from the Malaya Hills, which are full of sandalwood trees. Thus the forest of Vrindāvana is increasing My transcendental pleasure.'

CC Antya 1.159: "'My dear friend, see how this forest of Vrindāvana is full of transcendental creepers and trees. The tops of the creepers are full of flowers, and intoxicated bumblebees are buzzing around them, humming songs that please the ear and surpass even the Vedic hymns.'

CC Antya 1.160: "'My dear friend, this forest of Vrindāvana is giving great pleasure to our senses in various ways. Somewhere bumblebees are singing in groups, and in some places mild breezes are cooling the entire atmosphere. Somewhere the creepers and tree twigs are dancing, the mallikā flowers are expanding their fragrance, and an overabundance of juice is constantly flowing in showers from pomegranate fruits.'

CC Antya 1.161: "'The flute of Krishna's pastimes measures three fingers in length, and it is bedecked with indranīla gems. At the ends of the flute are aruna gems [rubies], glittering beautifully, and between its ends the flute is plated with gold set ablaze by diamonds. This auspicious flute, pleasing to Krishna, is glittering in His hand with transcendental brilliance.'

CC Antya 1.162: "'My dear friend the flute, it appears that you have been born of a very good family, for your residence is in the hands of Śrī Krishna. By birth you are simple and are not at all crooked. Why then have you taken initiation into this dangerous mantra that enchants the assembled gopīs?'

CC Antya 1.163: "'My dear friend the flute, you are actually full of many holes or faults. You are light, hard, juiceless and full of knots. But what kind of pious activities have engaged you in the service of being kissed by the Lord and embraced by His hands?'

CC Antya 1.164: "'The transcendental vibration of Krishna's flute blocked the movements of the rain clouds, struck the Gandharvas full of wonder, and agitated the meditation of great saintly persons like Sanaka and Sanandana. It created wonder in Lord Brahmā, wrought intense curiosity that agitated the mind of Bali Mahārāja, who was otherwise firmly fixed, made Mahārāja Ananta, the carrier of the planets, whirl around, and penetrated the strong coverings of the universe. Thus the sound of the flute in the hands of Krishna created a wonderful situation.'

CC Antya 1.165: "'The beauty of Krishna's eyes surpasses the beauty of white lotus flowers, His yellow garments surpass the brilliance of fresh decorations of kuńkuma, His ornaments of selected forest flowers subdue the hankering for the best of garments, and His bodily beauty possesses mind-attracting splendor greater than the jewels known as marakata-mani [emeralds].'

CC Antya 1.166: "'O most beautiful friend, please accept the Supreme Personality of Godhead, who is standing before You full of transcendental bliss. The borders of His eyes roam from side to side, and His eyebrows move slowly like bumblebees on His lotuslike face. Standing with His right foot placed below the knee of His left leg, the middle of His body curved in three places, and His neck gracefully tilted to the side, He takes His flute to His pursed lips and moves His fingers upon it here and there.'

CC Antya 1.167: "'O beautiful-faced one, who is this creative person standing before us? With the sharp chisels of His loving glances, He is splitting the hard stones of many women's devotion to their husbands. And with the luster of His body, surpassing the brilliance of countless emeralds, He is simultaneously constructing private meeting places for His pastimes.'

CC Antya 1.168: "'My dear friend, this newly youthful Lord Śrī Krishna, the moon in the family of Nanda Mahārāja, is so beautiful that He defies the beauty of clusters of valuable jewels. All glories to the vibration of His flute, for it is cunningly breaking the patience of chaste ladies by loosening their belts and tight dresses.'

CC Antya 1.169: "'The beauty of Śrīmatī Rādhārānī's eyes forcibly devours the beauty of newly grown blue lotus flowers, and the beauty of Her face surpasses that of an entire forest of fully blossomed lotuses. Her bodily luster seems to place even gold into a painful situation. Thus the wonderful, unprecedented beauty of Śrīmatī Rādhārānī is awakening in Vrindāvana.'

CC Antya 1.170: "'Although the effulgence of the moon is brilliant initially at night, in the daytime it fades away. Similarly, although the lotus is beautiful during the daytime, at night it closes. But, O My friend, the face of My most dear Śrīmatī Rādhārānī is always bright and beautiful, both day and night. Therefore, to what can Her face be compared?'

CC Antya 1.171: "'When Śrīmatī Rādhārānī smiles, waves of joy flow over Her cheeks, and Her arched eyebrows dance like the bow of Cupid. Her glance is so enchanting that it is like a dancing bumblebee moving unsteadily due to intoxication. That bee has bitten the whorl of My heart.'"

CC Antya 1.172: Having heard these verses recited by Rūpa Gosvāmī, Śrīla Rāmānanda Rāya said, "Your poetic expressions are like continuous showers of nectar. Kindly let me hear the introductory portion of the second drama."

CC Antya 1.173: Śrīla Rūpa Gosvāmī said, "In your presence, which is just like brilliant sunshine, I am as insignificant as the light of a glowworm.

CC Antya 1.174: "It is even impudent for me to open my mouth before you." Then, having said this, he recited the introductory verse of the Lalita-mādhava.

CC Antya 1.175: "'The beautiful moonlike glories of Mukunda give distress to the lotuslike faces of the wives of the demons and to their raised breasts, which are like gleaming cakravāka birds. Those glories, however, are pleasing to all His devotees, who are like cakora birds. May those glories forever give pleasure to you all.'"

CC Antya 1.176: When Śrīla Rāmānanda Rāya further inquired about the second introductory verse, Śrīla Rūpa Gosvāmī was somewhat hesitant, but nevertheless he began to recite.

CC Antya 1.177: "'The moonlike Supreme Personality of Godhead, who is known as the son of mother Śacī, has now appeared on earth to spread devotional love of Himself. He is the emperor of the brāhmana community. He can drive away all the darkness of ignorance and control the mind of everyone in the world. May that rising moon bestow upon us all good fortune.'"

CC Antya 1.178: Although Śrī Caitanya Mahāprabhu was inwardly greatly pleased when He heard this verse, externally He spoke as if angry.

CC Antya 1.179: "Your exalted poetic descriptions of the mellows of Lord Krishna's pastimes are like an ocean of nectar. But why have you put in a false prayer about Me? It is like a drop of detestable alkali."

CC Antya 1.180: Śrīla Rāmānanda Rāya objected, "It is not alkali at all. It is a particle of camphor he has put into the nectar of his exalted poetic expression."

CC Antya 1.181: Śrī Caitanya Mahāprabhu said, "My dear Rāmānanda Rāya, you are jubilant at hearing these poetic expressions, but I am ashamed to hear them, for people in general will joke about the subject of this verse."

CC Antya 1.182: Rāmānanda Rāya said, "Instead of joking, people in general will feel great pleasure in hearing such poetry, for the initial remembrance of the worshipable Deity invokes good fortune."

CC Antya 1.183: Rāmānanda Rāya inquired, "By which subdivision of style do the players enter?" Rūpa Gosvāmī then began to speak specifically about this subject.

CC Antya 1.184: "'While dancing on the stage after having killed the ruler of uncivilized men [Kamsa], Lord Krishna, master of all arts, will at the proper time accept the hand of Śrīmatī Rādhārānī, who is qualified with all transcendental attributes.'

CC Antya 1.185: "This introduction is technically called udghātyaka, and the whole scene is called vīthī. You are so expert in dramatic expression that each of my statements before you is like a wave from an ocean of impudence.

CC Antya 1.186: "'To explain an unclear word, men generally join it with other words. Such an attempt is called udghātyaka.'"

CC Antya 1.187: When Rāmānanda Rāya requested Śrīla Rūpa Gosvāmī to speak further about various portions of the play, Śrīla Rūpa Gosvāmī briefly quoted his Lalita-mādhava.

CC Antya 1.188: "'The dust from cows and calves on the road creates a kind of darkness indicating that Krishna is returning home from the pasture. Also, the darkness of evening provokes the gopīs to meet Krishna. Thus the pastimes of Krishna and the gopīs are covered by a kind of transcendental darkness and are therefore impossible for ordinary scholars of the Vedas to see.'

CC Antya 1.189: "'May the sweet sound of Lord Krishna's flute, His authorized messenger, be glorified, for it expertly releases Śrīmatī Rādhārānī from Her shyness and attracts Her from Her home to the forest.'

CC Antya 1.190: "'My dear friend, who is this fearless young man? He is as bright as a lightning cloud, and He wanders in His pastimes like a maddened elephant. From where has He come to Vrindāvana? Alas, by His restless movements and attractive glances He is plundering from the vault of My heart the treasure of My patience.'

CC Antya 1.191: "'Śrīmatī Rādhārānī is the Ganges in which the elephant of My mind enjoys pastimes. She is the shining of the full autumn moon for the cakora birds of My eyes. She is the dazzling ornament, the bright and beautiful arrangement of stars, on the border of the sky of My chest. Now today I have gained Śrīmatī Rādhārānī because of the highly elevated state of My mind.'"

CC Antya 1.192: After hearing this, Śrīla Rāmānanda Rāya submitted at the lotus feet of Śrī Caitanya Mahāprabhu the superexcellence of Śrīla Rūpa Gosvāmī's poetic expression and began to praise it as if he had thousands of mouths.

CC Antya 1.193: Śrīla Rāmānanda Rāya said, "This is not a poetic presentation; it is a continuous shower of nectar. Indeed, it is the essence of all ultimate realizations, appearing in the form of plays.

CC Antya 1.194: "The wonderful descriptions of Rūpa Gosvāmī are superb arrangements to express loving affairs. Hearing them will plunge the heart and ears of everyone into a whirlpool of transcendental bliss.

CC Antya 1.195: "'What is the use of a bowman's arrow or a poet's poetry if they penetrate the heart but do not cause the head to spin?'

CC Antya 1.196: "Without Your mercy such poetic expressions would be impossible for an ordinary living being to write. My guess is that You have given him the power."

CC Antya 1.197: Śrī Caitanya Mahāprabhu replied, "I met Śrīla Rūpa Gosvāmī at Prayāga. He attracted and satisfied Me because of his qualities."

CC Antya 1.198: Śrī Caitanya Mahāprabhu praised the metaphors and other literary ornaments of Śrīla Rūpa Gosvāmī's transcendental poetry. Without such poetic attributes, He said, there is no possibility of preaching transcendental mellows.

CC Antya 1.199: Śrī Caitanya Mahāprabhu requested all His personal associates to bless Rūpa Gosvāmī so that he might continuously describe the pastimes of Vrindāvana, which are full of emotional love of Godhead.

CC Antya 1.200: Śrī Caitanya Mahāprabhu said, "Śrīla Rūpa Gosvāmī's elder brother, whose name is Sanātana Gosvāmī, is such a wise and learned scholar that no one is equal to him."

CC Antya 1.201: Śrī Caitanya Mahāprabhu told Rāmānanda Rāya, "Sanātana Gosvāmī's renunciation of material connections is just like yours. Humility, renunciation and excellent learning exist in him simultaneously.

CC Antya 1.202: "I empowered both of these brothers to go to Vrindāvana to expand the literature of bhakti."

CC Antya 1.203: Śrīla Rāmānanda Rāya replied to Śrī Caitanya Mahāprabhu, "My Lord, You are the Supreme Personality of Godhead. If You like, You can cause even a wooden doll to dance.

CC Antya 1.204: "I see that the truths regarding transcendental mellows that You expounded through my mouth are all explained in the writings of Śrīla Rūpa Gosvāmī.

CC Antya 1.205: "Because of Your causeless mercy toward Your devotees, You want to describe the transcendental pastimes in Vrindāvana. Anyone empowered to do this can bring the entire world under Your influence."

CC Antya 1.206: Śrī Caitanya Mahāprabhu then embraced Rūpa Gosvāmī and asked him to offer prayers at the lotus feet of all the devotees present.

CC Antya 1.207: Advaita Ācārya, Nityānanda Prabhu and all the other devotees showed their causeless mercy to Rūpa Gosvāmī by embracing him in return.

CC Antya 1.208: Seeing Śrī Caitanya Mahāprabhu's special mercy toward Śrīla Rūpa Gosvāmī and seeing his personal qualities, all the devotees were struck with wonder.

CC Antya 1.209: Then, when Śrī Caitanya Mahāprabhu left with all of His devotees, Haridāsa Thākura also embraced Śrīla Rūpa Gosvāmī.

CC Antya 1.210: Haridāsa Thākura told him, "There is no limit to your good fortune. No one can understand the glories of what you have described."

CC Antya 1.211: Śrī Rūpa Gosvāmī said, "I do not know anything. The only transcendental words I can utter are those which Śrī Caitanya Mahāprabhu makes me speak.

CC Antya 1.212: "Although I am the lowest of men and have no knowledge, the Lord has mercifully bestowed upon me the inspiration to write transcendental literature about devotional service. Therefore I offer my obeisances at the lotus feet of Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, who has given me the chance to write these books."

CC Antya 1.213: In this way Śrīla Rūpa Gosvāmī passed his time in close association with Haridāsa Thākura by discussing the pastimes of Lord Krishna in great happiness.

CC Antya 1.214: All the devotees of Śrī Caitanya Mahāprabhu thus spent four months with Him. Then the Lord bade them farewell, and they returned to Bengal.

CC Antya 1.215: Śrīla Rūpa Gosvāmī, however, stayed at the lotus feet of Śrī Caitanya Mahāprabhu, and when the Dola-yātrā festival took place, he saw it in great happiness with the Lord.

CC Antya 1.216: After the Dola-yātrā festival ended, Śrī Caitanya Mahāprabhu bade farewell to Rūpa Gosvāmī also. The Lord empowered him and bestowed upon him all kinds of mercy.

CC Antya 1.217: "Now go to Vrindāvana and stay there," the Lord said. "You may send here your elder brother, Sanātana.

CC Antya 1.218: "When you go to Vrindāvana, stay there, preach transcendental literature and excavate the lost holy places.

CC Antya 1.219: "Establish the service of Lord Krishna and preach the mellows of Lord Krishna's devotional service. I shall also go to Vrindāvana once more."

CC Antya 1.220: Having thus spoken, Śrī Caitanya Mahāprabhu embraced Rūpa Gosvāmī, who then placed the lotus feet of the Lord upon his head.

CC Antya 1.221: Śrīla Rūpa Gosvāmī took leave of all the devotees of Śrī Caitanya Mahāprabhu and returned to Vrindāvana by the path through Bengal.

CC Antya 1.222: Thus I have described the second meeting of Rūpa Gosvāmī and Śrī Caitanya Mahāprabhu. Anyone who hears of this incident will certainly attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 1.223: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 1

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.1

pańgum lańghayate śailam

mūkam āvartayec chrutim

yat-kripā tam aham vande

krishna-caitanyam īśvaram

SYNONYMS

pańgum — one who is lame; lańghayate — causes to cross over; śailam — a mountain; mūkam — one who is dumb; āvartayet — can cause to recite; śrutim — Vedic literature; yat-kripā — the mercy of whom; tam — unto Him; aham — I; vande — offer obeisances; krishna-caitanyam — Śrī Caitanya Mahāprabhu, who is Krishna Himself; īśvaram — the Lord.

TRANSLATION

I offer my respectful obeisances to Śrī Krishna Caitanya Mahāprabhu, by whose mercy even a lame man can cross over a mountain and a dumb man recite Vedic literature.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 10

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.10

madhya-līlā-madhye antya-līlā-sūtra-gana

pūrva-granthe sańkshepete kariyāchi varnana

SYNONYMS

madhya-līlā-madhye — within the madhya-līlā chapters; antya-līlā-sūtra-gana — a synopsis of the antya-līlā; pūrva-granthe — in the previous chapter; sańkshepete — in brief; kariyāchi varnana — I have described.

TRANSLATION

I have briefly described the antya-līlā within the description of the madhya-līlā.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 100

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.100

śloka śuni haridāsa ha-ilā ullāsī

nācite lāgilā ślokera artha praśamsi'

SYNONYMS

śloka śuni' — hearing this verse; haridāsa — Haridāsa Thākura; ha-ilā ullāsī — became very jubilant; nācite lāgilā — he began to dance; ślokera — of the verse; artha praśamsi' — praising the meaning.

TRANSLATION

When Śrī Caitanya Mahāprabhu chanted this verse, Haridāsa Thākura, upon hearing the vibration, became jubilant and began to dance while praising its meaning.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 101

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.101

krishna-nāmera mahimā śāstra-sādhu-mukhe jāni

nāmera mādhurī aiche kāhāń nāhi śuni

SYNONYMS

krishna-nāmera mahimā — the glories of the holy name of Lord Krishna; śāstra — of the revealed scriptures; sādhu — of the devotees; mukhe — in the mouth; jāni — we can understand; nāmera mādhurī — the sweetness of the holy name; aiche — in that way; kāhāń — anywhere else; nāhi śuni — we do not hear.

TRANSLATION

One has to learn about the beauty and transcendental position of the holy name of the Lord by hearing the revealed scriptures from the mouths of devotees. Nowhere else can we hear of the sweetness of the Lord's holy name.

PURPORT

It is said in the Padma Purāna, atah śrī-krishna-nāmādi na bhaved grāhyam indriyaih [BRS. 1.2.234]. Chanting and hearing of the transcendental holy name of the Lord cannot be performed by the ordinary senses. The transcendental vibration of the Lord's holy name is completely spiritual. Thus it must be received from spiritual sources and must be chanted after having been heard from a spiritual master. One who hears the chanting of the Hare Krishna mantra must receive it from the spiritual master by aural reception. Śrīla Sanātana Gosvāmī has forbidden us to hear the holy name of Krishna chanted by non-Vaishnavas, such as professional actors and singers, for it will have no effect. It is like milk touched by the lips of a serpent, as stated in the Padma Purāna:

avaishnava-mukhodgīrnam pūtam hari-kathāmritam

śravanam naiva kartavyam sarpocchishtam yathā payah

As far as possible, therefore, the devotees in the Krishna consciousness movement gather to chant the holy name of Krishna in public so that both the chanters and the listeners may benefit.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 102

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.102

tabe mahāprabhu duńhe kari' ālińgana

madhyāhna karite samudre karilā gamana

SYNONYMS

tabe — then; mahāprabhu — Śrī Caitanya Mahāprabhu; duńhe — unto both Rūpa Gosvāmī and Haridāsa Thākura; kari' — doing; ālińgana — embracing; madhya-ahna karite — to perform His noontime duties; samudre — to the seaside; karilā gamana — went.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu embraced Haridāsa and Rūpa Gosvāmī and left for the seaside to perform His noontime duties.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verses 103-104

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.103-104

āra dina mahāprabhu dekhi' jagannātha

sārvabhauma-rāmānanda-svarūpādi-sātha

sabe mili' cali āilā śrī-rūpe milite

pathe tāńra guna sabāre lāgilā kahite

SYNONYMS

āra dina — the next day; mahāprabhu — Śrī Caitanya Mahāprabhu; dekhi' — seeing; jagannātha — Lord Jagannātha in the temple; sārvabhauma — Sārvabhauma Bhattācārya; rāmānanda — Rāmānanda Rāya; svarūpa-ādi — Svarūpa Dāmodara Gosvāmī; sātha — along with; sabe mili' — meeting all together; cali āilā — came there; śrī-rūpe milite — to meet Śrīla Rūpa Gosvāmī; pathe — on the way; tāńra — of Rūpa Gosvāmī; guna — all the good qualities; sabāre — unto all the personal associates; lāgilā kahite — began to speak.

TRANSLATION

On the next day, after visiting the temple of Jagannātha as usual, Śrī Caitanya Mahāprabhu met Sārvabhauma Bhattācārya, Rāmānanda Rāya and Svarūpa Dāmodara. They all went together to Śrīla Rūpa Gosvāmī, and on the way the Lord greatly praised his qualities.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 105

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.105

dui śloka kahi' prabhura haila mahā-sukha

nija-bhaktera guna kahe hañā pañca-mukha

SYNONYMS

dui śloka kahi' — reciting two verses; prabhura — of Śrī Caitanya Mahāprabhu; haila — there was; mahā-sukha — great pleasure; nija-bhaktera — of His own devotee; guna — the qualities; kahe — describes; hañā — as if becoming; pañca-mukha — five-mouthed.

TRANSLATION

When Śrī Caitanya Mahāprabhu recited the two important verses, He felt great pleasure; thus, as if He had five mouths, He began to praise His devotee.

PURPORT

The two verses referred to are those beginning with priyah so 'yam (79) and tunde tāndavinī (99).


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 106

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.106

sārvabhauma-rāmānande parīkshā karite

śrī-rūpera guna duńhāre lāgilā kahite

SYNONYMS

sārvabhauma-rāmānande — Sārvabhauma Bhattācārya and Rāmānanda Rāya; parīkshā karite — to examine; śrī-rūpera guna — the transcendental qualities of Śrīla Rūpa Gosvāmī; duńhāre — unto both of them; lāgilā kahite — He began to praise.

TRANSLATION

Just to examine Sārvabhauma Bhattācārya and Rāmānanda Rāya, the Lord began to praise the transcendental qualities of Śrī Rūpa Gosvāmī before them.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 107

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.107

'īśvara-svabhāva' — bhaktera nā laya aparādha

alpa-sevā bahu māne ātma-paryanta prasāda

SYNONYMS

īśvara-svabhāva — the characteristic of the Supreme Personality of Godhead; bhaktera — of the pure devotee; nā laya — does not take; aparādha — any offense; alpa-sevā — very small service; bahu māne — the Lord accepts as very great; ātma-paryanta — giving Himself; prasāda — mercy.

TRANSLATION

Characteristically, the Supreme Personality of Godhead does not take seriously an offense committed by a pure devotee. The Lord accepts whatever small service a devotee renders as being such a great service that He is prepared to give even Himself, what to speak of other benedictions.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 108

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.108

bhrityasya paśyati gurūn api nāparādhān

sevām manāg api kritām bahudhābhyupaiti

āvishkaroti piśuneshv api nābhyasūyām

śīlena nirmala-matih purushottamo 'yam

SYNONYMS

bhrityasya — of the servant; paśyati — He sees; gurūn — very great; api — although; na — not; aparādhān — the offenses; sevām — service; manāk api — however small; kritām — performed; bahudhā — as great; abhyupaiti — accepts; āvishkaroti — manifests; piśuneshu — on the enemies; api — also; na — not; abhyasūyām — envy; śīlena — by gentle behavior; nirmala-matih — naturally clean-minded; purusha-uttamah — the Supreme Personality of Godhead, the best of all personalities; ayam — this.

TRANSLATION

"The Supreme Personality of Godhead, who is known as Purushottama, the greatest of all persons, has a pure mind. He is so gentle that even if His servant is implicated in a great offense, He does not take it very seriously. Indeed, if His servant renders some small service, the Lord accepts it as being very great. Even if an envious person blasphemes the Lord, the Lord never manifests anger against him. Such are His great qualities."

PURPORT

This verse is from the Bhakti-rasāmrita-sindhu (2.1.138), by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 109

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.109

bhakta-sańge prabhu āilā, dekhi' dui jana

dandavat hañā kailā carana vandana

SYNONYMS

bhakta-sańge — accompanied by other devotee associates; prabhu — Śrī Caitanya Mahāprabhu; āilā — came; dekhi' — seeing this; dui jana — Rūpa Gosvāmī and Haridāsa Thākura; dandavat hañā — falling flat like logs; kailā — did; carana vandana — prayers to their lotus feet.

TRANSLATION

When Haridāsa Thākura and Rūpa Gosvāmī saw that Śrī Caitanya Mahāprabhu had come with His intimate devotees, they both immediately fell down like logs and offered prayers to their lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 11

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.11

āmi jarā-grasta, nikate jāniyā marana

antya kono kono līlā kariyāchi varnana

SYNONYMS

āmi jarā-grasta — I am invalid because of old age; nikate — very near; jāniyā — knowing; marana — death; antya — final; kono kono — some; līlā — pastimes; kariyāchi varnana — I have described.

TRANSLATION

I am now almost an invalid because of old age, and I know that at any moment I may die. Therefore I have already described some portions of the antya-līlā.

PURPORT

Following in the footsteps of Śrīla Krishnadāsa Kavirāja Gosvāmī, I am trying to translate Śrīmad-Bhāgavatam as quickly as possible. However, knowing myself to be an old man and almost an invalid because of rheumatism, I have already translated the essence of all literatures, the Tenth Canto of Śrīmad-Bhāgavatam, as a summary study in English. I started the Krishna consciousness movement at the age of seventy. Now I am seventy-eight, and so my death is imminent. I am trying to finish the translation of Śrīmad-Bhāgavatam as soon as possible, but before finishing it, I have given my readers the book Krishna, the Supreme Personality of Godhead, so that if I die before finishing the whole task, they may enjoy this book, which is the essence of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 110

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.110

bhakta-sańge kailā prabhu duńhāre milana

pindāte vasilā prabhu lañā bhakta-gana

SYNONYMS

bhakta-sańge — with His intimate associates; kailā — did; prabhu — Śrī Caitanya Mahāprabhu; duńhāre — the two (Rūpa Gosvāmī and Haridāsa Thākura); milana — meeting; pindāte — on a raised place; vasilā — sat down; prabhu — Śrī Caitanya Mahāprabhu; lañā bhakta-gana — with His personal devotees.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu and His personal devotees met Rūpa Gosvāmī and Haridāsa Thākura. The Lord then sat down in an elevated place with His devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 111

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.111

rūpa haridāsa duńhe vasilā pindā-tale

sabāra āgrahe nā uthilā pindāra upare

SYNONYMS

rūpa haridāsa — Rūpa Gosvāmī and Haridāsa Thākura; duńhe — both of them; vasilā — sat down; pindā-tale — at the foot of the raised place where Śrī Caitanya Mahāprabhu was sitting; sabāra — of all of the devotees; āgrahe — the insistence; nā uthilā — did not rise; pindāra upare — the top of the raised place where Śrī Caitanya Mahāprabhu was sitting with His devotees.

TRANSLATION

Rūpa Gosvāmī and Haridāsa Thākura sat at the foot of the elevated place where Śrī Caitanya Mahāprabhu was sitting. Although everyone asked them to sit on the same level as the Lord and His associates, they did not do so.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 112

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.112

'pūrva-śloka pada, rūpa,' prabhu ājñā kailā

lajjāte nā pade rūpa mauna dharilā

SYNONYMS

pūrva-śloka — the previous verse; pada — just read; rūpa — My dear Rūpa; prabhu — Śrī Caitanya Mahāprabhu; ājñā kailā — ordered; lajjāte — in great shyness; nā pade — did not read; rūpa — Rūpa Gosvāmī; mauna dharilā — remained silent.

TRANSLATION

When Śrī Caitanya Mahāprabhu ordered Rūpa Gosvāmī to read the verse they had previously heard, Rūpa Gosvāmī, because of great shyness, did not read it but instead remained silent.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 113

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.113

svarūpa-gosāñi tabe sei śloka padila

śuni' sabākāra citte camatkāra haila

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosāñi; tabe — then; sei — that; śloka padila — recited the verse; śuni' — hearing this; sabākāra — of all of them; citte — in the minds; camatkāra haila — there was great wonder.

TRANSLATION

Then Svarūpa Dāmodara Gosvāmī recited the verse, and when all the devotees heard it, their minds were struck with wonder.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 114

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.114

priyah so 'yam krishnah saha-cari kuru-kshetra-militas

tathāham sā rādhā tad idam ubhayoh sańgama-sukham

tathāpy antah-khelan-madhura-muralī-pañcama-jushe

mano me kālindī-pulina-vipināya sprihayati

SYNONYMS

priyah — very dear; sah — He; ayam — this; krishnah — Lord Krishna; saha-cari — O My dear friend; kuru-kshetra-militah — who is met on the field of Kurukshetra; tathā — also; aham — I; sā — that; rādhā — Rādhārānī; tat — that; idam — this; ubhayoh — of both of Us; sańgama-sukham — the happiness of meeting; tathā-api — still; antah — within; khelan — playing; madhura — sweet; muralī — of the flute; pañcama — the fifth note; jushe — which delights in; manah — the mind; me — My; kālindī — of the river Yamunā; pulina — on the bank; vipināya — the trees; sprihayati — desires.

TRANSLATION

"'My dear friend, now I have met My very old and dear friend Krishna on this field of Kurukshetra. I am the same Rādhārānī, and now We are meeting together. It is very pleasant, but I would still like to go to the bank of the Yamunā beneath the trees of the forest there. I wish to hear the vibration of His sweet flute playing the fifth note within that forest of Vrindāvana.'"


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 115

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.115

rāya, bhattācārya bale, — "tomāra prasāda vine

tomāra hridaya ei jānila kemane

SYNONYMS

rāya — Rāmānanda Rāya; bhattācārya — Sārvabhauma Bhattācārya; bale — say; tomāra prasāda vine — without Your special mercy; tomāra hridaya — Your mind; ei — this Rūpa Gosvāmī; jānila — understood; kemane — how.

TRANSLATION

After hearing this verse, Rāmānanda Rāya and Sārvabhauma Bhattācārya said to Caitanya Mahāprabhu, "Without Your special mercy, how could this Rūpa Gosvāmī have understood Your mind?"


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 116

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.116

āmāte sañcāri' pūrve kahilā siddhānta

ye saba siddhānte brahmā nāhi pāya anta

SYNONYMS

āmāte — within me; sañcāri' — creating all logical truths; pūrve — previously; kahilā — You express; siddhānta — conclusive statements; ye — which; saba — all of; siddhānte — conclusive statements; brahmā — even Lord Brahmā; nāhi pāya anta — cannot understand the limit.

TRANSLATION

Śrīla Rāmānanda Rāya said that previously Śrī Caitanya Mahāprabhu had empowered his heart so that he could express elevated and conclusive statements to which even Lord Brahmā has no access.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 117

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.117

tāte jāni — pūrve tomāra pāñāche prasāda

tāhā vinā nahe tomāra hridayānuvāda"

SYNONYMS

tāte — in such instances; jāni — I can understand; pūrve — previously; tomāra — Your; pāñāche prasāda — he has obtained special mercy; tāhā vinā — without that; nahe — there is not; tomāra — Your; hridaya-anuvāda — expression of feelings.

TRANSLATION

"Had You not previously bestowed Your mercy on him," they said, "it would not have been possible for him to express Your internal feelings."

PURPORT

Devotees acknowledge Śrī Caitanya Mahāprabhu's special mercy upon Śrīla Rūpa Gosvāmī in the following words:

śrī-caitanya-mano-'bhīshtam sthāpitam yena bhū-tale

svayam rūpah kadā mahyam dadāti sva-padāntikam

"When will Śrīla Rūpa Gosvāmī Prabhupāda, who has established within this material world the mission to fulfill the desire of Lord Caitanya, give me shelter under his lotus feet?"

The special function of Śrīla Rūpa Gosvāmī is to establish the feelings of Śrī Caitanya Mahāprabhu. These feelings are His desires that His special mercy be spread throughout the world in this Kali-yuga.

prithivīte āche yata nagarādi-grāma

sarvatra pracāra haibe mora nāma

The desire of Śrī Caitanya Mahāprabhu is that all over the world everyone, in every village and every town, know of Him and His sańkīrtana movement. These are the inner feelings of Śrī Caitanya Mahāprabhu. Śrī Rūpa Gosvāmī committed to writing all these feelings of the Lord. Now again, by the mercy of Śrī Caitanya Mahāprabhu, the same feelings are being spread all over the world by the servants of the Gosvāmīs, and devotees who are pure and simple will appreciate this attempt. As concluded by Śrīla Krishnadāsa Kavirāja Gosvāmī, however, those who are on the level of hogs and dogs will never appreciate such a great attempt. Yet this does not matter to the preachers of Śrī Caitanya Mahāprabhu's cult, for all over the world they will continue to perform this responsible work, even though persons who are like cats and dogs do not appreciate them.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 118

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.118

prabhu kahe, — "kaha rūpa, nātakera śloka

ye śloka śunile lokera yāya duhkha-śoka

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; kaha — please recite; rūpa — My dear Rūpa; nātakera śloka — the verse of your drama; ye — which; śloka — verse; śunile — hearing; lokera — of all people; yāya — go away; duhkha-śoka — the unhappiness and lamentation.

TRANSLATION

Then Śrī Caitanya Mahāprabhu said, "My dear Rūpa, please recite that verse from your drama which, upon being heard, makes all people's unhappiness and lamentation go away."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 119

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.119

bāra bāra prabhu yadi tāre ājñā dila

tabe sei śloka rūpa-gosāñi kahila

SYNONYMS

bāra bāra — again and again; prabhu — Śrī Caitanya Mahāprabhu; yadi — when; tāre — him; ājñā dila — ordered; tabe — at that time; sei śloka — that particular verse; rūpa-gosāñi — Rūpa Gosvāmī; kahila — recited.

TRANSLATION

When the Lord persisted in asking this again and again, Rūpa Gosvāmī recited that verse [as follows].


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 12

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.12

pūrva-likhita grantha-sūtra-anusāre

yei nāhi likhi, tāhā likhiye vistāre

SYNONYMS

pūrva-likhita — previously mentioned; grantha-sūtra — the synopsis of the pastimes; anusāre — according to; yei — whatever; nāhi likhi — I have not mentioned; tāhā — that; likhiye — I shall write; vistāre — elaborately.

TRANSLATION

In accordance with the synopsis previously written, I shall describe in detail whatever I have not mentioned.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 120

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.120

tunde tāndavinī ratim vitanute tundāvalī-labdhaye

karna-kroda-kadambinī ghatayate karnārbudebhyah sprihām

cetah-prāńgana-sańginī vijayate sarvendriyānām kritim

no jāne janitā kiyadbhir amritaih krishneti varna-dvayī

SYNONYMS

tunde — in the mouth; tāndavinī — dancing; ratim — the inspiration; vitanute — expands; tunda-āvalī-labdhaye — to achieve many mouths; karna — of the ear; kroda — in the hole; kadambinī — sprouting; ghatayate — causes to appear; karna-arbudebhyah sprihām — the desire for millions of ears; cetah-prāńgana — in the courtyard of the heart; sańginī — being a companion; vijayate — conquers; sarva-indriyānām — of all the senses; kritim — the activity; na u — not; jāne — I know; janitā — produced; kiyadbhih — of what measure; amritaih — by nectar; krishna — the name of Krishna; iti — thus; varna-dvayī — the two syllables.

TRANSLATION

"'I do not know how much nectar the two syllables "Krish-na" have produced. When the holy name of Krishna is chanted, it appears to dance within the mouth. We then desire many, many mouths. When that name enters the holes of the ears, we desire many millions of ears. And when the holy name dances in the courtyard of the heart, it conquers the activities of the mind, and therefore all the senses become inert.'"


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 121

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.121

yata bhakta-vrinda āra rāmānanda rāya

śloka śuni' sabāra ha-ila ānanda-vismaya

SYNONYMS

yata bhakta-vrinda — all the personal devotees of Śrī Caitanya Mahāprabhu; āra — and; rāmānanda rāya — Rāmānanda Rāya; śloka śuni' — hearing this verse; sabāra — of everyone; ha-ila — there was; ānanda-vismaya — transcendental bliss and astonishment.

TRANSLATION

When all the devotees of Śrī Caitanya Mahāprabhu, especially Śrī Rāmānanda Rāya, heard this verse, they were all filled with transcendental bliss and were struck with wonder.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 122

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.122

sabe bale, — 'nāma-mahimā śuniyāchi apāra

emana mādhurya keha nāhi varne āra'

SYNONYMS

sabe bale — every one of them said; nāma-mahimā — the glories of chanting the holy name; śuniyāchi — we have heard; apāra — many times; emana — this kind of; mādhurya — sweetness; keha — someone; nāhi — not; varne — describes; āra — else.

TRANSLATION

Everyone admitted that although they had heard many statements glorifying the holy name of the Lord, they had never heard such sweet descriptions as those of Rūpa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 123

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.123

rāya kahe, — "kon grantha kara hena jāni?

yāhāra bhitare ei siddhāntera khani?"

SYNONYMS

rāya kahe — Rāmānanda Rāya inquired; kon — what; grantha — dramatic literature; kara — you are writing; hena — such; jāni — I can understand; yāhāra bhitare — within which; ei — these; siddhāntera khani — a mine of conclusive statements.

TRANSLATION

Rāmānanda Rāya inquired, "What kind of drama are you writing? We can understand that it is a mine of conclusive statements."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 124

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.124

svarūpa kahe, — "krishna-līlāra nātaka karite

vraja-līlā-pura-līlā ekatra varnite

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara replied on behalf of Rūpa Gosvāmī; krishna-līlāra — of the pastimes of Lord Krishna; nātaka karite — composing a drama; vraja-līlā-pura-līlā — His pastimes in Vrindāvana and His pastimes in Mathurā and Dvārakā; ekatra — in one book; varnite — to describe.

TRANSLATION

Svarūpa Dāmodara replied for Śrīla Rūpa Gosvāmī: "He wanted to compose a drama about the pastimes of Lord Krishna. He planned to describe in one book both the pastimes of Vrindāvana and those of Dvārakā and Mathurā.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 125

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.125

ārambhiyāchilā, ebe prabhu-ājñā pāñā

dui nātaka kariteche vibhāga kariyā

SYNONYMS

ārambhiyāchilā — Śrīla Rūpa Gosvāmī began; ebe — now; prabhu-ājñā pāñā — getting the order of Śrī Caitanya Mahāprabhu; dui nātaka — two different dramas; kariteche — he is compiling; vibhāga kariyā — dividing the original idea.

TRANSLATION

"He began it in that way, but now, following the order of Śrī Caitanya Mahāprabhu, he has divided it in two and is writing two plays, one concerning the pastimes of Mathurā and Dvārakā and the other concerning the pastimes of Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 126

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.126

vidagdha-mādhava āra lalita-mādhava

dui nātake prema-rasa adabhuta saba"

SYNONYMS

vidagdha-mādhava — one is named Vidagdha-mādhava; āra — and; lalita-mādhava — named Lalita-mādhava; dui nātake — in two plays; prema-rasa — ecstatic mellows of emotional love for Krishna; adabhuta — wonderful; saba — all.

TRANSLATION

"The two plays are called Vidagdha-mādhava and Lalita-mādhava. Both of them wonderfully describe ecstatic emotional love of God."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura informs us in this connection that Śrīla Rūpa Gosvāmī finished the drama known as Vidagdha-mādhava in the year Śakābda 1454 (A.D. 1532) and the Lalita-mādhava in Śakābda 1459 (A.D. 1537). The discussion between Rāmānanda Rāya and Śrīla Rūpa Gosvāmī at Jagannātha Purī took place in Śakābda 1437 (A.D. 1515).


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 127

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.127

rāya kahe, — "nāndī-śloka pada dekhi, śuni?"

śrī-rūpa śloka pade prabhu-ājñā māni'

SYNONYMS

rāya kahe — Śrī Rāmānanda Rāya says; nāndī-śloka pada — please recite the introductory verse; dekhi — so that I can see; śuni — so that I can hear; śrī-rūpa śloka pade — Rūpa Gosvāmī recites the verse; prabhu-ājñā māni' — accepting the order of Śrī Caitanya Mahāprabhu.

TRANSLATION

Rāmānanda Rāya said, "Please recite the introductory verse of the Vidagdha-mādhava so that I can hear and examine it." Thus Śrī Rūpa Gosvāmī, being ordered by Śrī Caitanya Mahāprabhu, recited the verse (1.1).


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 128

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.128

sudhānām cāndrīnām api madhurimonmāda-damanī

dadhānā rādhādi-pranaya-ghana-sāraih surabhitām

samantāt santāpodgama-vishama-samsāra-saranī-

pranītām te trishnām haratu hari-līlā-śikharinī

SYNONYMS

sudhānām — of the nectar; cāndrīnām — produced on the moon; api — even; madhurimā — the sweetness; unmāda-damanī — overpowering the pride; dadhānā — distributing; rādhā-ādi — of Śrīmatī Rādhārānī and Her companions; pranaya-ghana — of the concentrated loving affairs; sāraih — by the essence; surabhitām — a good fragrance; samantāt — everywhere; santāpa — miserable conditions; udgama — generating; vishama — very dangerous; samsāra-saranī — on the path of material existence; pranītām — created; te — your; trishnām — desires; haratu — let it take away; hari-līlā — the pastimes of Śrī Krishna; śikharinī — exactly like a combination of yogurt and sugar candy.

TRANSLATION

"'May the pastimes of Śrī Krishna reduce the miseries existing in the material world and nullify all unwanted desires. The pastimes of the Supreme Personality of Godhead are like śikharinī, a blend of yogurt and sugar candy. They overpower the pride of even the nectar produced on the moon, for they distribute the sweet fragrance of the concentrated loving affairs of Śrīmatī Rādhārānī and the gopīs.'"


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 129

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.129

rāya kahe, — 'kaha ishta-devera varnana'

prabhura sańkoce rūpa nā kare pathana

SYNONYMS

rāya kahe — Rāmānanda Rāya says; kaha — now speak; ishta-devera varnana — description of your worshipable Deity; prabhura sańkoce — embarrassment in the presence of Śrī Caitanya Mahāprabhu; rūpa — Rūpa Gosvāmī; nā kare — does not do; pathana — recitation.

TRANSLATION

Rāmānanda Rāya said, "Now please recite the description of the glories of your worshipable Deity." Rūpa Gosvāmī, however, hesitated due to embarrassment because Śrī Caitanya Mahāprabhu was present.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 13

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.13

vrindāvana haite prabhu nīlācale āilā

svarūpa-gosāñi gaude vārtā pāthāilā

SYNONYMS

vrindāvana haite — from Vrindāvana; prabhu — Śrī Caitanya Mahāprabhu; nīlācale āilā — returned to Jagannātha Purī, Nīlācala; svarūpa-gosāñi — Svarūpa Dāmodara; gaude — to Bengal; vārtā pāthāilā — sent news.

TRANSLATION

When Śrī Caitanya Mahāprabhu returned to Jagannātha Purī from Vrindāvana, Svarūpa Dāmodara Gosāñi immediately sent news of the Lord's arrival to the devotees in Bengal.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 130

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.130

prabhu kahe, — "kaha, kene kara sańkoca-lāje?

granthera phala śunāibā vaishnava-samāje?"

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu says; kaha — speak up; kene — why; kara — you do; sańkoca-lāje — in shame and embarrassment; granthera — of the book; phala — the fruit; śunāibā — you should make heard; vaishnava-samāje — in the society of pure devotees.

TRANSLATION

The Lord, however, encouraged Rūpa Gosvāmī, saying, "Why are you embarrassed? You should recite it so the devotees can hear the good fruit of your writing."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 131

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.131

tabe rūpa-gosāñi yadi śloka padila

śuni' prabhu kahe, — 'ei ati stuti haila'

SYNONYMS

tabe — at that time; rūpa-gosāñi — Rūpa Gosvāmī; yadi — when; śloka padila — recited the verse; śuni' — hearing this; prabhu kahe — Śrī Caitanya Mahāprabhu says; ei — this; ati stuti — exaggerated offering of prayers; haila — was.

TRANSLATION

When Rūpa Gosvāmī thus recited his verse, Caitanya Mahāprabhu disapproved of it because it described His personal glories. He expressed the opinion that it was an exaggerated explanation.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 132

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.132

anarpita-carīm cirāt karunayāvatīrnah kalau

samarpayitum unnatojjvala-rasām sva-bhakti-śriyam

harih purata-sundara-dyuti-kadamba-sandīpitah

sadā hridaya-kandare sphuratu vah śacī-nandanah

SYNONYMS

anarpita — not bestowed; carīm — having been formerly; cirāt — for a long time; karunayā — by causeless mercy; avatīrnah — descended; kalau — in the Age of Kali; samarpayitum — to bestow; unnata — elevated; ujjvala-rasām — the conjugal mellow; sva-bhakti — of His own service; śriyam — the treasure; harih — the Supreme Lord; purata — than gold; sundara — more beautiful; dyuti — of splendor; kadamba — with a multitude; sandīpitah — illuminated; sadā — always; hridaya-kandare — in the cavity of the heart; sphuratu — let Him be manifest; vah — your; śacī-nandanah — the son of mother Śacī.

TRANSLATION

"'May the Supreme Lord who is known as the son of Śrīmatī Śacīdevī be transcendentally situated in the innermost core of your heart. Resplendent with the radiance of molten gold, He has descended in the Age of Kali by His causeless mercy to bestow what no incarnation has ever offered before: the most elevated mellow of devotional service, the mellow of conjugal love.'"

PURPORT

This verse (Vidagdha-mādhava 1.2) also appears in the Ādi-līlā (1.4 and 3.4). In his commentary on the Vidagdha-mādhava, Śrīla Viśvanātha Cakravartī Thākura remarks, mahā-prabhoh sphūrtim vinā hari-līlā-rasāsvādanānupapatter iti bhāvah: "Without the mercy of Śrī Caitanya Mahāprabhu, one cannot describe the pastimes of the Supreme Personality of Godhead." Therefore Śrīla Rūpa Gosvāmī said, vo yushmākam hridaya-rūpa-guhāyām śacī-nandano harih pakshe simhah sphuratu: "May Śrī Caitanya Mahāprabhu, who is exactly like a lion that kills all the elephants of desire, be awakened within everyone's heart, for by His merciful blessings one can understand the transcendental pastimes of Krishna."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 133

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.133

saba bhakta-gana kahe śloka śuniyā

kritārtha karilā sabāya śloka śunāñā

SYNONYMS

saba bhakta-gana — all the devotees present there; kahe — say; śloka śuniyā — hearing this verse; krita-artha karilā — you have obliged; sabāya — everyone; śloka śunāñā — by reciting this verse.

TRANSLATION

All the devotees present so greatly appreciated this verse that they expressed their gratitude to Śrī Rūpa Gosvāmī for his transcendental recitation.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 134

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.134

rāya kahe, — "kon āmukhe pātra-sannidhāna?"

rūpa kahe, — "kāla-sāmye 'pravartaka' nāma"

SYNONYMS

rāya kahe — Rāmānanda Rāya says; kon — what; āmukhe — by introduction; pātra-sannidhāna — presence of the players; rūpa kahe — Śrīla Rūpa Gosvāmī replies; kāla-sāmye — in agreement of time; pravartaka nāma — the introduction called pravartaka.

TRANSLATION

Rāmānanda Rāya inquired, "How have you introduced the assembly of the players?"

Rūpa Gosvāmī replied, "The players assemble at a suitable time under the heading of pravartaka.

PURPORT

In a drama all the actors are called pātra, or players. This is stated by Viśvanātha Kavirāja in the Sāhitya-darpana (6.283):

divya-martye sa tad-rūpo miśram anyataras tayoh

sūcayed vastu-bījam vāmukham pātram athāpi vā

The meaning of āmukha is stated by Śrīla Rūpa Gosvāmī in the Nātaka-candrikā:

sūtra-dhāro natī brūte sva-kāryam pratiyuktitah

prastutākshepi-citroktyā yat tad āmukham īritam

When Śrīla Rāmānanda Rāya inquired about the arrangement for introducing the assembly of players in the drama, Rūpa Gosvāmī replied that when the players first enter the stage in response to the time, the introduction is technically called pravartaka. For an example, see verse 136 below. Śrīla Bhaktisiddhānta Sarasvatī Thākura says that the introduction, which is technically called āmukha, may be of five different kinds, according to the Sāhitya-darpana (6.288):

udghātyakah kathodghātah prayogātiśayas tathā

pravartakāvalagite pañca prastāvanā-bhidāh

"Introductions may be classified as follows: (1) udghātyaka, (2) kathodghāta, (3) prayogātiśaya, (4) pravartaka and (5) avalagita." These five kinds of introduction are called āmukha. Thus Śrīla Rāmānanda Rāya asked which of the five introductions had been employed, and Śrīla Rūpa Gosvāmī replied that he had used the introduction called the pravartaka.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 135

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.135

ākshiptah kāla-sāmyena

praveśah syāt pravartakah

SYNONYMS

ākshiptah — set in motion; kāla-sāmyena — by a suitable time; praveśah — the entrance; syāt — should be; pravartakah — named pravartaka.

TRANSLATION

"'When the entrance of the actors is set in motion by the arrival of a suitable time, the entrance is called pravartaka.'

PURPORT

This verse is from the Nātaka-candrikā (12), by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 136

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.136

so 'yam vasanta-samayah samiyāya yasmin

pūrnam tam īśvaram upodha-navānurāgam

gūdha-grahā rucirayā saha rādhayāsau

rańgāya sańgamayitā niśi paurnamāsī

SYNONYMS

sah — that; ayam — this; vasanta-samayah — springtime; samiyāya — had arrived; yasmin — in which; pūrnam — the complete; tam — Him; īśvaram — the Supreme Personality of Godhead; upodha — obtained; nava-anurāgam — new attachment; gūdha-grahā — which covered the stars; rucirayā — very beautiful; saha — with; rādhayā — Śrīmatī Rādhārānī; asau — that full-moon night; rańgāya — for increasing the beauty; sańgamayitā — caused to meet; niśi — at night; paurnamāsī — the full-moon night.

TRANSLATION

"'Springtime had arrived, and the full moon of that season inspired the Supreme Personality of Godhead, who is complete in everything, with new attraction to meet the beautiful Śrīmatī Rādhārānī at night to increase the beauty of Their pastimes.'"

PURPORT

Śrīla Bhaktivinoda Thākura interprets this verse (Vidagdha-mādhava 1.10) in two ways, for Lord Krishna and for Śrīmatī Rādhārānī. When interpreted for Krishna, the night is understood to have been a dark-moon night, and when interpreted for Śrīmatī Rādhārānī, it is considered to have been a full-moon night.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 137

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.137

rāya kahe, — "prarocanādi kaha dekhi, śuni?"

rūpa kahe, — "mahāprabhura śravanecchā jāni"

SYNONYMS

rāya kahe — Śrīla Rāmānanda Rāya says; prarocanādi kaha — please recite the prarocanā; dekhi — I shall see; śuni — and hear; rūpa kahe — Śrīla Rūpa Gosāñi replies; mahāprabhura — of Śrī Caitanya Mahāprabhu; śravana-icchā — desire to hear; jāni — I think.

TRANSLATION

Rāmānanda Rāya said, "Please recite the prarocanā portion so that I may hear and examine it."

Śrī Rūpa replied, "I think that Śrī Caitanya Mahāprabhu's desire to hear is prarocanā.

PURPORT

The method of inducing the audience to become more and more eager to hear by praising the time and place, the hero and the audience is called prarocanā. This is the statement regarding prarocanā in the Nātaka-candrikā:

deśa-kāla-kathā-vastu-sabhyādīnām praśamsayā

śrotrinām unmukhī-kārah kathiteyam prarocanā

Similarly, the Sāhitya-darpana (6.286) says:

tasyāh prarocanā vīthī tathā prahasanā-mukhe

ańgānyatronmukhī-kārah praśamsātah prarocanā

Any literature presented in Sanskrit must follow the rules and regulations mentioned in the authoritative reference books. The technical inquiries by Śrīla Rāmānanda Rāya and the replies of Śrīla Rūpa Gosvāmī indicate that both of them were expert and fully conversant with the techniques of writing drama.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 138

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.138

bhaktānām udagād anargala-dhiyām vargo nisargojjvalah

śīlaih pallavitah sa ballava-vadhū-bandhoh prabandho 'py asau

lebhe catvaratām ca tāndava-vidher vrindātavī-garbha-bhūr

manye mad-vidha-punya-mandala-parīpāko 'yam unmīlati

SYNONYMS

bhaktānām — of devotees; udagāt — has appeared; anargala-dhiyām — constantly thinking of Rādhā-Krishna; vargah — the assembly; nisarga-ujjvalah — naturally very advanced; śīlaih — with natural poetic decorations; pallavitah — spread like the leaves of a tree; sah — that; ballava-vadhū-bandhoh — of the friend of the gopīs, Śrī Krishna; prabandhah — a literary composition; api — even; asau — that; lebhe — has achieved; catvaratām — the quality of a quadrangular place with level ground; ca — and; tāndava-vidheh — for dancing; vrindā-atavī — of the forest of Vrindāvana; garbha-bhūh — the inner grounds; manye — I consider; mat-vidha — of persons like me; punya-mandala — of groups of pious activities; parīpākah — the full development; ayam — this; unmīlati — appears.

TRANSLATION

"'The devotees now present are constantly thinking of the Supreme Lord and are therefore highly advanced. This work named Vidagdha-mādhava depicts the characteristic pastimes of Lord Krishna with decorations of poetic ornaments. And the inner grounds of the forest of Vrindāvana provide a suitable platform for the dancing of Krishna with the gopīs. Therefore I think that the pious activities of persons like us, who have tried to advance in devotional service, have now attained maturity.'

PURPORT

This is verse 8 of the First Act of the Vidagdha-mādhava.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 139

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.139

abhivyaktā mattah prakriti-laghu-rūpād api budhā

vidhātrī siddhārthān hari-guna-mayī vah kritir iyam

pulindenāpy agnih kim u samidham unmathya janito

hiranya-śrenīnām apaharati nāntah-kalushatām

SYNONYMS

abhivyaktā — manifested; mattah — from me; prakriti — by nature; laghu-rūpāt — situated in a lower position; api — although; budhāh — O learned devotees; vidhātrī — which may bring about; siddha-arthān — all the objects of perfection; hari-guna-mayī — whose subject matter is the attributes of Krishna; vah — of you; kritih — the poetic play known as Vidagdha-mādhava; iyam — this; pulindena — by the lowest class of men; api — although; agnih — a fire; kim u — whether; samidham — the wood; unmathya — rubbing; janitah — produced; hiranya — of gold; śrenīnām — of quantities; apaharati — vanquishes; na — not; antah — inner; kalushatām — dirty things.

TRANSLATION

"'O learned devotees, I am by nature ignorant and low, yet even though it is from me that the Vidagdha-mādhava has come, it is filled with descriptions of the transcendental attributes of the Supreme Personality of Godhead. Therefore, will not such a literature bring about the attainment of the highest goal of life? Although its wood may be ignited by a low-class man, fire can nevertheless purify gold. Similarly, although I am very low by nature, this book may help cleanse the dirt from within the hearts of the golden devotees.'"

PURPORT

This verse is Vidagdha-mādhava 1.6.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 14

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.14

śuni' śacī ānandita, saba bhakta-gana

sabe mili' nīlācale karilā gamana

SYNONYMS

śuni' — hearing; śacī — mother Śacī; ānandita — very pleased; saba bhakta-gana — as well as all the other devotees of Navadvīpa; sabe mili' — meeting together; nīlācale — to Jagannātha Purī, Nīlācala; karilā gamana — departed.

TRANSLATION

Upon hearing this news, mother Śacī and all the other devotees of Navadvīpa were very joyful, and they all departed together for Nīlācala [Jagannātha Purī].


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 140

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.140

rāya kahe, — "kaha dekhi premotpatti-kārana?

pūrva-rāga, vikāra, ceshtā, kāma-likhana?"

SYNONYMS

rāya kahe — Śrīla Rāmānanda Rāya further inquires; kaha — please recite; dekhi — so that I may know; prema-utpatti-kārana — the causes of awakening the loving propensity; pūrva-rāga — previous attachment; vikāra — transformation; ceshtā — endeavor; kāma-likhana — writing of letters disclosing the gopīs' attachment for Krishna.

TRANSLATION

Then Rāmānanda Rāya inquired from Rūpa Gosvāmī about the causes of the loving affairs between Krishna and the gopīs, such as previous attachment, transformations of love, endeavors for love, and exchanges of letters disclosing the gopīs' awakening love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 141

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.141

krame śrī-rūpa-gosāñi sakali kahila

śuni' prabhura bhakta-ganera camatkāra haila

SYNONYMS

krame — gradually; śrī-rūpa-gosāñi — Śrīla Rūpa Gosvāmī; sakali kahila — explained everything; śuni' — hearing; prabhura — of Śrī Caitanya Mahāprabhu; bhakta-ganera — of the devotees; camatkāra — astonishment; haila — there was.

TRANSLATION

Śrīla Rūpa Gosvāmī gradually informed Rāmānanda Rāya about everything he asked. Hearing his explanations, all the devotees of Śrī Caitanya Mahāprabhu were struck with wonder.

PURPORT

Śrīla Rūpa Gosvāmī has explained kāma-likhana in his book Ujjvala-nīlamani (Vipralambha-prakarana 26):

sa lekhah kāma-lekhah syāt yah sva-prema-prakāśakah

yuvatyā yūni yūnā ca yuvatyām samprahīyate

"Exchanges of letters between a young boy and young girl concerning their awakening of attachment for each other are called kāma-lekha."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 142

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.142

ekasya śrutam eva lumpati matim krishneti nāmāksharam

sāndronmāda-paramparām upanayaty anyasya vamśī-kalah

esha snigdha-ghana-dyutir manasi me lagnah pate vīkshanāt

kashtam dhik purusha-traye ratir abhūn manye mritih śreyasī

SYNONYMS

ekasya — of one person; śrutam — heard; eva — certainly; lumpati — take away; matim — the mind; krishna iti — Krishna; nāma-aksharam — the letters of the name; sāndra-unmāda — of intense madness; paramparām — a shower; upanayati — brings; anyasya — of another; vamśī-kalah — the sound vibration of the flute; eshah — this third one; snigdha — giving love; ghana-dyutih — lightninglike effulgence; manasi — in the mind; me — My; lagnah — attachment; pate — in the picture; vīkshanāt — by seeing; kashtam dhik — oh, shame upon Me; purusha-traye — to three persons; ratih — attachment; abhūt — has appeared; manye — I think; mritih — death; śreyasī — better.

TRANSLATION

"[Experiencing previous attachment to Krishna (pūrva-rāga), Śrīmatī Rādhārānī thought:] 'Since I have heard the name of a person called Krishna, I have practically lost My good sense. Then, there is another person who plays His flute in such a way that after I hear the vibration, intense madness arises in My heart. And again there is still another person to whom My mind becomes attached when I see His beautiful lightninglike effulgence in His picture. Therefore I think that I am greatly condemned, for I have become simultaneously attached to three persons. It would be better for Me to die because of this.'

PURPORT

This verse is Vidagdha-2.9.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 143

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.143

iyam sakhi su-duhsādhyā

rādhā-hridaya-vedanā

kritā yatra cikitsāpi

kutsāyām paryavasyati

SYNONYMS

iyam — this; sakhi — my dear friend; su-duhsādhyā — incurable; rādhā — of Śrīmatī Rādhārānī; hridaya-vedanā — palpitations of the heart; kritā — done; yatra — in which; cikitsā — treatment; api — although; kutsāyām — in defamation; paryavasyati — ends in.

TRANSLATION

"'My dear friend, these palpitations of Śrīmatī Rādhārānī's heart are extremely difficult to cure. Even if one applied some medical treatment, it would only end in defamation.'

PURPORT

This verse (Vidagdha-mādhava 2.8) is spoken by Śrīmatī Rādhārānī Herself.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 144

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.144

dhari-a padicchanda-gunam

sundara maha mandire tumam vasasi

taha taha rundhasi bali-am

jaha jaha ca-idā palāemhi

SYNONYMS

dhari-a — capturing; padicchanda-gunam — the quality of an artistic picture; sundara — O most beautiful one; maha — My; mandire — within the heart; tumam — You; vasasi — reside; taha taha — that much; rundhasi — You block; bali-am — by force; jaha jaha — as much as; ca-idā — being disturbed; palāemhi — I try to escape.

TRANSLATION

"'"O dearly beautiful one, the artistic loveliness of Your picture is now impressed within My mind. Since You are now living within My mind, wherever I wish to run because I am agitated by impressions of You, I find that You, O My friend, are blocking My way."'

PURPORT

This verse (Vidagdha-mādhava 2.33) is written in the Prakrit language, not in Sanskrit. When transformed into Sanskrit, it reads as follows:

dhritvā praticchanda-gunam sundara mama mandire tvam vasasi

tathā tathā runatsi balitam yathā yathā cakitā palāye

The meaning is the same, but the native language is different. It was spoken to Krishna by Madhumańgala as he read Him a letter from Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 145

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.145

agre vīkshya śikhanda-khandam acirād utkampam ālambate

guñjānām ca vilokanān muhur asau sāsram parikrośati

no jāne janayann apūrva-natana-krīdā-camatkāritām

bālāyāh kila citta-bhūmim aviśat ko 'yam navīna-grahah

SYNONYMS

agre — in front; vīkshya — seeing; śikhanda-khandam — some peacock feathers; acirāt — all of a sudden; utkampam — trembling of the heart and body; ālambate — takes to; guñjānām — of a garland of guñjā (small conchshells); ca — also; vilokanāt — by seeing; muhuh — constantly; asau — She; sa-asram — with tears; parikrośati — goes around crying; na u — not; jāne — I know; janayan — awakening; apūrva-natana — like unheard-of dramatic dancing; krīdā — of activities; camatkāritām — the madness; bālāyāh — of this poor girl; kila — certainly; citta-bhūmim — within the heart; aviśat — has entered; kah — what; ayam — this; navīna-grahah — new ecstatic influence.

TRANSLATION

"'Upon seeing peacock feathers in front of Her, this girl suddenly begins trembling. When She sometimes sees a necklace of guñjā [small conchshells], She sheds tears and cries loudly. I do not know what kind of new ecstatic influence has entered the heart of this poor girl. It has imbued Her with the dancing attitude of a player creating wonderful, unprecedented dances on a stage.'

PURPORT

This verse (Vidagdha-mādhava 2.15) is spoken by Mukharā, a friend of Lord Krishna's grandmother, in a conversation with Paurnamāsī, the grandmother of Madhumańgala.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 146

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.146

akārunyah krishno yadi mayi tavāgah katham idam

mudhā mā rodīr me kuru param imām uttara-kritim

tamālasya skandhe vinihita-bhuja-vallarir iyam

yathā vrindāranye ciram avicalā tishthati tanuh

SYNONYMS

akārunyah — very cruel; krishnah — Lord Krishna; yadi — if; mayi — unto Me; tava — your; āgah — offense; katham — how; idam — this; mudhā — uselessly; mā rodīh — do not cry; me — for Me; kuru — do; param — but afterwards; imām — this; uttara-kritim — final act; tamālasya — of a tamāla tree; skandhe — the trunk; vinihita — fixed upon; bhuja-vallarih — arms like creepers; iyam — this; yathā — as far as possible; vrindā-aranye — in the forest of Vrindāvana; ciram — forever; avicalā — without being disturbed; tishthati — remains; tanuh — the body.

TRANSLATION

"[Śrīmatī Rādhārānī said to Her constant companion Viśākhā:] 'My dear friend, if Krishna is unkind to Me, there will be no need for you to cry, for it will not be due to any fault of yours. I shall then have to die, but afterwards please do one thing for Me: to observe My funeral ceremony, place My body with its arms embracing a tamāla tree like creepers so that I may remain forever in Vrindāvana undisturbed. That is My last request.'"

PURPORT

This verse is Vidagdha-mādhava 2.47.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 147

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.147

rāya kahe, — "kaha dekhi bhāvera svabhāva?"

rūpa kahe, — "aiche haya krishna-vishayaka 'bhāva'"

SYNONYMS

rāya kahe — Rāmānanda Rāya says; kaha — kindly recite; dekhi — so that I may see; bhāvera svabhāva — the characteristic of emotional love; rūpa kahe — Rūpa Gosvāmī replies; aiche — such; haya — is; krishna-vishayaka — concerning Krishna; bhāva — emotional love.

TRANSLATION

Rāmānanda Rāya inquired, "What are the characteristics of emotional love?"

Rūpa Gosvāmī replied, "This is the nature of emotional love for Krishna:


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 148

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.148

pīdābhir nava-kālakūta-katutā-garvasya nirvāsano

nisyandena mudām sudhā-madhurimāhańkāra-sańkocanah

premā sundari nanda-nandana-paro jāgarti yasyāntare

jñāyante sphutam asya vakra-madhurās tenaiva vikrāntayah

SYNONYMS

pīdābhih — by the sufferings; nava — fresh; kāla-kūta — of poison; katutā — of the severity; garvasya — of pride; nirvāsanah — banishment; nisyandena — by pouring down; mudām — happiness; sudhā — of nectar; madhurimā — of the sweetness; ahańkāra — the pride; sańkocanah — minimizing; premā — love; sundari — beautiful friend; nanda-nandana-parah — fixed upon the son of Mahārāja Nanda; jāgarti — develops; yasya — of whom; antare — in the heart; jñāyante — are perceived; sphutam — explicitly; asya — of that; vakra — crooked; madhurāh — and sweet; tena — by him; eva — alone; vikrāntayah — the influences.

TRANSLATION

"'My dear beautiful friend, if one develops love of Godhead, love of Krishna, the son of Nanda Mahārāja, all the bitter and sweet influences of this love will manifest in one's heart. Such love of Godhead acts in two ways. The poisonous effects of love of Godhead defeat the severe and fresh poison of the serpent. Yet there is simultaneously transcendental bliss, which pours down and defeats the poisonous effects of a snake, as well as the happiness derived from pouring nectar on one's head. It is perceived as doubly effective, simultaneously poisonous and nectarean.'"

PURPORT

This verse is from the Vidagdha-mādhava (2.18). It also appears in the Madhya-līlā (Chapter Two, verse 52). It is spoken by Paurnamāsī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 149

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.149

rāya kahe, — "kaha sahaja-premera lakshana"

rūpa-gosāñi kahe, — "sāhajika prema-dharma"

SYNONYMS

rāya kahe — Śrīla Rāmānanda Rāya inquires; kaha — please tell me; sahaja-premera — of natural love; lakshana — the characteristics; rūpa-gosāñi kahe — Rūpa Gosvāmī replies; sāhajika — spontaneous; prema-dharma — character of love of Godhead.

TRANSLATION

Rāmānanda Rāya further inquired, "What are the natural characteristics of awakening love of Godhead?"

Rūpa Gosvāmī replied, "These are the natural characteristics of love of God:


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 15

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.15

kulīna-grāmī bhakta āra yata khanda-vāsī

ācārya śivānanda sane mililā sabe āsi'

SYNONYMS

kulīna-grāmī — residents of the village known as Kulīna-grāma; bhakta — devotees; āra — and; yata — all; khanda-vāsī — the residents of Śrī Khanda; ācārya — Advaita Ācārya; śivānanda — Śivānanda Sena; sane — with; mililā — met; sabe āsi' — all coming together.

TRANSLATION

Thus all the devotees of Kulīna-grāma and Śrī Khanda, as well as Advaita Ācārya, came together to meet Śivānanda Sena.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 150

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.150

stotram yatra tata-sthatām prakatayac cittasya dhatte vyathām

nindāpi pramadam prayacchati parīhāsa-śriyam bibhratī

doshena kshayitām gunena gurutām kenāpy anātanvatī

premnah svārasikasya kasyacid iyam vikrīdati prakriyā

SYNONYMS

stotram — praising; yatra — in which; tata-sthatām — neutrality; prakatayat — manifesting; cittasya — to the heart; dhatte — gives; vyathām — painful reaction; nindā — blaspheming; api — also; pramadam — pleasure; prayacchati — delivers; parīhāsa — of joking; śriyam — the beauty; bibhratī — bringing forth; doshena — by accusation; kshayitām — the quality of diminishing; gunena — by good qualities; gurutām — the importance; kena api — by any; anātanvatī — not increasing; premnah — of love of Godhead; svārasikasya — spontaneous; kasyacit — of any; iyam — this; vikrīdati — acts within the heart; prakriyā — the manner of action.

TRANSLATION

"'When one hears praise from his beloved, he outwardly remains neutral but feels pain within his heart. When he hears his beloved making accusations about him, he takes them to be jokes and enjoys pleasure. When he finds faults in his beloved, they do not diminish his love, nor do the beloved's good qualities increase his spontaneous affection. Thus spontaneous love continues under all circumstances. That is how spontaneous love of Godhead acts within the heart.'

PURPORT

This verse from the Vidagdha-mādhava (5.4) is spoken by Paurnamāsī, the grandmother of Madhumańgala and mother of Sāndīpani Muni.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 151

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.151

śrutvā nishthuratām mamendu-vadanā premāńkuram bhindatī

svānte śānti-dhurām vidhāya vidhure prāyah parāñcishyati

kim vā pāmara-kāma-kārmuka-paritrastā vimokshyaty asūn

hā maugdhyāt phalinī manoratha-latā mridvī mayonmūlitā

SYNONYMS

śrutvā — by hearing; nishthuratām — cruelty; mama — My; indu-vadanā — moon-faced; prema-ańkuram — the seed of love; bhindatī — splitting; sva-ante — within Her heart; śānti-dhurām — great toleration; vidhāya — taking; vidhure — aggrieved; prāyah — almost; parāñcishyati — may turn against; kim vā — or; pāmara — most formidable; kāma — of lusty desires or Cupid; kārmuka — of the bow; paritrastā — frightened; vimokshyati — will give up; asūn — life; hā — alas; maugdhyāt — on account of bewilderment; phalinī — almost fruitful; manah-ratha-latā — the creeper of growing love; mridvī — very soft; mayā — by Me; unmūlitā — uprooted.

TRANSLATION

"'Upon hearing of My cruelty, moon-faced Rādhārānī may establish some kind of tolerance in Her aggrieved heart. But then She might turn against Me. Or, indeed, being fearful of the lusty desires invoked by the bow of formidable Cupid, She might even give up Her life. Alas! I have foolishly uprooted the soft creeper of Her desire just when it was ready to bear fruit.'

PURPORT

Having been very cruel to Śrīmatī Rādhārānī, Krishna is repenting in this way (Vidagdha-mādhava 2.40).


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 152

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.152

yasyotsańga-sukhāśayā śithilitā gurvī gurubhyas trapā

prānebhyo 'pi suhrit-tamāh sakhi tathā yūyam parikleśitāh

dharmah so 'pi mahān mayā na ganitah sādhvībhir adhyāsito

dhig dhairyam tad-upekshitāpi yad aham jīvāmi pāpīyasī

SYNONYMS

yasya — of whom; utsańga-sukha-āśayā — by the desire for the happiness of the association; śithilitā — slackened; gurvī — very great; gurubhyah — unto the superiors; trapā — bashfulness; prānebhyah — than My life; api — although; suhrit-tamāh — more dear; sakhi — O My dear friend; tathā — similarly; yūyam — you; parikleśitāh — so much troubled; dharmah — duties to My husband; sah — that; api — also; mahān — very great; mayā — by Me; na — not; ganitah — cared for; sādhvībhih — by the most chaste women; adhyāsitah — practiced; dhik dhairyam — to hell with patience; tat — by Him; upekshitā — neglected; api — although; yat — which; aham — I; jīvāmi — am living; pāpīyasī — the most sinful.

TRANSLATION

"'Desiring the happiness of His association and embraces, My dear friend, I disregarded even My superiors and relaxed My shyness and gravity before them. Furthermore, although you are My best friend, more dear to Me than My own life, I have given you so much trouble. Indeed, I even put aside the vow of dedication to My husband, a vow kept by the most elevated women. Oh, alas! Although He is now neglecting Me, I am so sinful that I am still living. Therefore I must condemn My so-called patience.'

PURPORT

Śrīmatī Rādhārānī is speaking this verse (Vidagdha-mādhava 2.41) to Her intimate friend Viśākhādevī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 153

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.153

grihāntah khelantyo nija-sahaja-bālyasya balanād

abhadram bhadram vā kim api hi na jānīmahi manāk

vayam netum yuktāh katham aśaranām kām api daśām

katham vā nyāyyā te prathayitum udāsīna-padavī

SYNONYMS

griha-antah khelantyah — who were engaged in childish play within the house; nija — one's own; sahaja — simple; bālyasya — of childhood; balanāt — on account of influence; abhadram — bad; bhadram — good; vā — or; kim api — what; hi — certainly; na — not; jānīmahi — We did know; manāk — even slightly; vayam — We; netum — to lead; yuktāh — suitable; katham — how; aśaranām — without surrender; kām api — such as this; daśām — to the condition; katham — how; vā — or; nyāyyā — correct; te — of You; prathayitum — to manifest; udāsīna — of carelessness; padavī — the position.

TRANSLATION

"'I was engaged in My own playful activities in My home, and because of My childish innocence I did not know right from wrong. Therefore, is it good for You to have forced Us into being so much attracted to You and then to have neglected Us? Now You are indifferent to Us. Do You think this is right?'

PURPORT

This verse (Vidagdha-mādhava 2.46) is spoken to Krishna by Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 154

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.154

antah-kleśa-kalańkitāh kila vayam yāmo 'dya yāmyām purīm

nāyam vañcana-sañcaya-pranayinam hāsam tathāpy ujjhati

asmin samputite gabhīra-kapatair ābhīra-pallī-vite

hā medhāvini rādhike tava katham premā garīyān abhūt

SYNONYMS

antah-kleśa-kalańkitāh — polluted by inner miserable conditions that continue even after death; kila — certainly; vayam — all of us; yāmah — are going; adya — now; yāmyām — of Yamarāja; purīm — to the abode; na — not; ayam — this; vañcana-sañcaya — cheating activities; pranayinam — aiming at; hāsam — smiling; tathāpi — still; ujjhati — gives up; asmin — in this; samputite — filled; gabhīra — deep; kapataih — with deceit; ābhīra-pallī — from the village of the cowherd men; vite — in a debauchee; hā — alas; medhāvini — O intelligent one; rādhike — Śrīmatī Rādhārānī; tava — Your; katham — how; premā — love; garīyān — so great; abhūt — became.

TRANSLATION

"'Our hearts are so polluted by miserable conditions that we are certainly going to Pluto's kingdom. Nevertheless, Krishna does not give up His beautiful loving smiling, which is full of cheating tricks. O Śrīmatī Rādhārānī, You are very intelligent. How could You have developed such great loving affection for this deceitful debauchee from the neighborhood of the cowherds?'

PURPORT

This verse (Vidagdha-mādhava 2.37) is spoken to Rādhārānī by Lalitā-sakhī, another confidential friend.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 155

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.155

hitvā dūre pathi dhava-taror antikam dharma-setor

bhańgodagrā guru-śikharinam ramhasā lańghayantī

lebhe krishnārnava nava-rasā rādhikā-vāhinī tvām

vāg-vīcībhih kim iva vimukhī-bhāvam asyās tanoshi

SYNONYMS

hitvā — giving up; dūre — far away; pathi — on the road; dhava-taroh — of the tree of the husband; antikam — the vicinity; dharma-setoh — the bridge of religion; bhańga-udagrā — being strong enough for breaking; guru-śikharinam — the hill of the superior relatives; ramhasā — with great force; lańghayantī — crossing over; lebhe — has obtained; krishna-arnava — O ocean of Krishna; nava-rasā — being influenced by new ecstatic love; rādhikā — Śrīmatī Rādhārānī; vāhinī — like a river; tvām — You; vāk-vīcibhih — only by the waves of words; kim — how; iva — like this; vimukhī-bhāvam — indifference; asyāh — toward Her; tanoshi — You are spreading.

TRANSLATION

"'O Lord Krishna, You are just like an ocean. The river of Śrīmatī Rādhārānī has reached You from a long distance — leaving far behind the tree of Her husband, breaking through the bridge of social convention, and forcibly crossing the hills of elder relatives. Coming here because of fresh feelings of love for You, that river has now received Your shelter, but now You are trying to turn Her back by the waves of unfavorable words. How is it that You are spreading this attitude?'"

PURPORT

This verse from the Vidagdha-mādhava (3.9) is spoken to Lord Krishna by Paurnamāsī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 156

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.156

rāya kahe, — "vrindāvana, muralī-nihsvana

krishna, rādhikāra kaiche kariyācha varnana?

SYNONYMS

rāya kahe — Rāmānanda Rāya says; vrindāvana — the place named Vrindāvana; muralī-nihsvana — the vibration of Krishna's flute; krishna — Lord Krishna; rādhikāra — of Śrīmatī Rādhārānī; kaiche — how; kariyācha varnana — you have described.

TRANSLATION

Śrīla Rāmānanda Rāya further inquired, "How have you described Vrindāvana, the vibration of the transcendental flute, and the relationship between Krishna and Rādhikā?


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 157

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.157

kaha, tomāra kavitva śuni' haya camatkāra"

krame rūpa-gosāñi kahe kari' namaskāra

SYNONYMS

kaha — kindly let me know; tomāra kavitva śuni' — by hearing your poetic ability; haya — there is; camatkāra — much astonishment; krame — gradually; rūpa-gosāñi — Śrīla Rūpa Gosvāmī; kahe — continues to speak; kari' namaskāra — offering obeisances.

TRANSLATION

"Please tell me all this, for your poetic ability is wonderful." After offering obeisances to Rāmānanda Rāya, Rūpa Gosvāmī gradually began answering his inquiries.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 158

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.158

su-gandhau mākanda-prakara-makarandasya madhure

vinisyande vandī-krita-madhupa-vrindam muhur idam

kritāndolam mandonnatibhir anilaiś candana-girer

mamānandam vrindā-vipinam atulam tundilayati

SYNONYMS

su-gandhau — in the fragrance; mākanda-prakara — of the bunches of mango buds; makarandasya — of the honey; madhure — sweet; vinisyande — in the oozing; vandī-krita — grouped together; madhupa-vrindam — bumblebees; muhuh — again and again; idam — this; krita-andolam — agitated; manda-unnatibhih — moving softly; anilaih — by the breezes; candana-gireh — from the Malaya Hills; mama — My; ānandam — pleasure; vrindā-vipinam — the forest of Vrindāvana; atulam — very much; tundilayati — increases more and more.

TRANSLATION

"'The sweet, fragrant honey oozing from newly grown mango buds is again and again attracting groups of bumblebees, and this forest is trembling in the softly moving breezes from the Malaya Hills, which are full of sandalwood trees. Thus the forest of Vrindāvana is increasing My transcendental pleasure.'

PURPORT

This verse from the Vidagdha-mādhava (1.23) is spoken by Lord Krishna Himself.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 159

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.159

vrindāvanam divya-latā-parītam

latāś ca pushpa-sphuritāgra-bhājah

pushpāni ca sphīta-madhu-vratāni

madhu-vratāś ca śruti-hāri-gītāh

SYNONYMS

vrindāvanam — the forest of Vrindāvana; divya-latā-parītam — surrounded by transcendental creepers; latāh ca — and the creepers; pushpa — by flowers; sphurita — distinguished; agra-bhājah — possessing ends; pushpāni — the flowers; ca — and; sphīta-madhu-vratāni — having many maddened bumblebees; madhu-vratāh — the bumblebees; ca — and; śruti-hāri-gītāh — whose songs defeat the Vedic hymns and are pleasing to the ear.

TRANSLATION

"'My dear friend, see how this forest of Vrindāvana is full of transcendental creepers and trees. The tops of the creepers are full of flowers, and intoxicated bumblebees are buzzing around them, humming songs that please the ear and surpass even the Vedic hymns.'

PURPORT

This verse from the Vidagdha-mādhava (1.24) is spoken by Lord Balarāma to His friend Śrīdāmā.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 16

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.16

śivānanda kare sabāra ghāti samādhāna

sabāre pālana kare, deya vāsā-sthāna

SYNONYMS

śivānanda — Śivānanda; kare — does; sabāra — of everyone; ghāti — the camp; samādhāna — arrangement; sabāre — of everyone; pālana — maintenance; kare — performs; deya — gives; vāsā-sthāna — residential quarters.

TRANSLATION

Śivānanda Sena arranged for the journey. He maintained everyone and provided residential quarters.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 160

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.160

kvacid bhrińgī-gītam kvacid anila-bhańgī-śiśiratā

kvacid vallī-lāsyam kvacid amala-mallī-parimalah

kvacid dhārā-śālī karaka-phala-pālī-rasa-bharo

hrishīkānām vrindam pramadayati vrindāvanam idam

SYNONYMS

kvacit — somewhere; bhrińgī-gītam — the humming songs of the bumblebees; kvacit — somewhere; anila-bhańgī-śiśiratā — coolness from the waves of the mild breezes; kvacit — somewhere; vallī-lāsyam — the dancing of the creepers; kvacit — somewhere; amala-mallī-parimalah — the pure fragrance of the mallikā flowers; kvacit — somewhere; dhārā-śālī — abounding in showers; karaka-phala-pālī — of pomegranate fruits; rasa-bharah — overabundance of juice; hrishīkānām — of the senses; vrindam — to the group; pramadayati — is giving pleasure; vrindāvanam — the forest of Vrindāvana; idam — this.

TRANSLATION

"'My dear friend, this forest of Vrindāvana is giving great pleasure to our senses in various ways. Somewhere bumblebees are singing in groups, and in some places mild breezes are cooling the entire atmosphere. Somewhere the creepers and tree twigs are dancing, the mallikā flowers are expanding their fragrance, and an overabundance of juice is constantly flowing in showers from pomegranate fruits.'

PURPORT

This verse from the Vidagdha-mādhava (1.31) is spoken by Lord Krishna to His cowherd friend Madhumańgala.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 161

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.161

parāmrishtāńgushtha-trayam asita-ratnair ubhayato

vahantī sańkīrnau manibhir arunais tat-parisarau

tayor madhye hīrojjvala-vimala-jāmbūnada-mayī

kare kalyānīyam viharati hareh keli-muralī

SYNONYMS

parāmrishta — measured; angushtha-trayam — a length of three fingers; asita-ratnaih — with valuable indranīla jewels; ubhayatah — from both ends; vahantī — having; sańkīrnau — bedecked; manibhih — by gems; arunaih — rubies; tat-parisarau — the two ends of the flute; tayoh madhye — between them; hīra — with diamonds; ujjvala — blazing; vimala — pure; jāmbūnada-mayī — covered with gold plate; kare — in the hand; kalyānī — very auspicious; iyam — this; viharati — glitters; hareh — of Krishna; keli-muralī — the pastime flute.

TRANSLATION

"'The flute of Krishna's pastimes measures three fingers in length, and it is bedecked with indranīla gems. At the ends of the flute are aruna gems [rubies], glittering beautifully, and between its ends the flute is plated with gold set ablaze by diamonds. This auspicious flute, pleasing to Krishna, is glittering in His hand with transcendental brilliance.'

PURPORT

This verse from the Vidagdha-mādhava (3.1) is spoken to Lalitādevī by Paurnamāsī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 162

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.162

sad-vamśatas tava janih purushottamasya

pānau sthitir muralike saralāsi jātyā

kasmāt tvayā sakhi guror vishamā grihītā

gopāńganā-gana-vimohana-mantra-dīkshā

SYNONYMS

sat-vamśatah — very respectable family; tava — your; janih — birth; purushottamasya — of Lord Śrī Krishna; pānau — in the hands; sthitih — residence; muralike — O good flute; saralā — simple; asi — you are; jātyā — by birth; kasmāt — why; tvayā — by you; sakhi — O My dear friend; guroh — from the spiritual master; vishamā — dangerous; grihītā — taken; gopa-ańganā-gana-vimohana — for bewildering the groups of the gopīs; mantra-dīkshā — initiation in the mantra.

TRANSLATION

"'My dear friend the flute, it appears that you have been born of a very good family, for your residence is in the hands of Śrī Krishna. By birth you are simple and are not at all crooked. Why then have you taken initiation into this dangerous mantra that enchants the assembled gopīs?'

PURPORT

This verse (Vidagdha-mādhava 5.17) is spoken by Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 163

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.163

sakhi murali viśāla-cchidra-jālena pūrnā

laghur ati-kathinā tvam granthilā nīrasāsi

tad api bhajasi śaśvac cumbanānanda-sāndram

hari-kara-parirambham kena punyodayena

SYNONYMS

sakhi murali — O dear friend the flute; viśāla-chidra-jālena — with so many big holes in your body (in other words, full of chidra, which also means "faults"); pūrnā — full; laghuh — very light; ati-kathinā — very hard in constitution; tvam — you; granthilā — full of knots; nīrasā — without juice; asi — are; tat api — therefore; bhajasi — you obtain through service; śaśvat — continuously; cumbana-ānanda — the transcendental bliss of being kissed by the Lord; sāndram — intense; hari-kara-parirambham — being embraced by the hands of Śrī Krishna; kena — by what; punya-udayena — means of pious activities.

TRANSLATION

"'My dear friend the flute, you are actually full of many holes or faults. You are light, hard, juiceless and full of knots. But what kind of pious activities have engaged you in the service of being kissed by the Lord and embraced by His hands?'

PURPORT

This verse (Vidagdha-mādhava 4.7) is spoken by Candrāvalī-sakhī, the gopī competitor of Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 164

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.164

rundhann ambu-bhritaś camatkriti-param kurvan muhus tumburum

dhyānād antarayan sanandana-mukhān vismāpayan vedhasam

autsukyāvalibhir balim catulayan bhogīndram āghūrnayan

bhindann anda-katāha-bhittim abhito babhrāma vamśī-dhvanih

SYNONYMS

rundhan — blocking; ambu-bhritah — the clouds bearing rain; camatkriti-param — full of wonder; kurvan — making; muhuh — at every moment; tumburum — the King of the Gandharvas, Tumburu; dhyānāt — from meditation; antarayan — disturbing; sanandana-mukhān — the great saintly persons headed by Sanandana; vismāpayan — causing wonder; vedhasam — even to Lord Brahmā; autsukya-āvalibhih — with thoughts of curiosity; balim — King Bali; catulayan — agitating; bhogī-indram — the King of the Nāgas; āghūrnayan — whirling around; bhindan — penetrating; anda-katāha-bhittim — the strong coverings of the universe; abhitah — all around; babhrāma — circulated; vamśī-dhvanih — the transcendental vibration of the flute.

TRANSLATION

"'The transcendental vibration of Krishna's flute blocked the movements of the rain clouds, struck the Gandharvas full of wonder, and agitated the meditation of great saintly persons like Sanaka and Sanandana. It created wonder in Lord Brahmā, wrought intense curiosity that agitated the mind of Bali Mahārāja, who was otherwise firmly fixed, made Mahārāja Ananta, the carrier of the planets, whirl around, and penetrated the strong coverings of the universe. Thus the sound of the flute in the hands of Krishna created a wonderful situation.'

PURPORT

This verse (Vidagdha-mādhava 1.27) is spoken by Madhumańgala, a cowherd friend of Krishna's.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 165

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.165

ayam nayana-dandita-pravara-pundarīka-prabhah

prabhāti nava-jāguda-dyuti-vidambi-pītāmbarah

aranyaja-parishkriyā-damita-divya-veśādaro

harin-mani-manohara-dyutibhir ujjvalāńgo harih

SYNONYMS

ayam — this; nayana — by whose beautiful eyes; dandita — defeated; pravara — best; pundarīka-prabhah — the luster of the white lotus flower; prabhāti — looks beautiful; nava-jāguda-dyuti — the brilliance of newly painted kuńkuma; vidambi — deriding; pīta-ambarah — whose yellow dress; aranya-ja — picked up from the forest; parishkriyā — by whose ornaments; damita — subdued; divya-veśa-ādarah — the hankering for first-class dress; harin-mani — of emeralds; manah-hara — mind-attracting; dyutibhih — with splendor; ujjvala-ańgah — whose beautiful body; harih — the Supreme Personality of Godhead.

TRANSLATION

"'The beauty of Krishna's eyes surpasses the beauty of white lotus flowers, His yellow garments surpass the brilliance of fresh decorations of kuńkuma, His ornaments of selected forest flowers subdue the hankering for the best of garments, and His bodily beauty possesses mind-attracting splendor greater than the jewels known as marakata-mani [emeralds].'

PURPORT

This verse from the Vidagdha-mādhava (1.17) is spoken by Paurnamāsī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 166

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.166

jańghādhas-tata-sańgi-dakshina-padam kiñcid vibhugna-trikam

sāci-stambhita-kandharam sakhi tirah-sañcāri-netrāñcalam

vamśīm kutmalite dadhānam adhare lolāńgulī-sańgatām

rińgad-bhrū-bhramaram varāńgi paramānandam purah svī-kuru

SYNONYMS

jańghā — of the shin; adhah-tata — at the lower border; sańgi — connected; dakshina-padam — the right foot; kiñcit — slightly; vibhugna-trikam — the middle of the body bent in three places; sāci-stambhita-kandharam — whose neck is fixed in a curve to the side; sakhi — O friend; tirah-sañcāri — roaming sideways; netra-añcalam — whose borders of the eyes; vamśīm — flute; kutmalite — shut like a flower bud; dadhānam — placing; adhare — on the lips; lola-ańgulī-sańgatām — joined with fingers moving here and there; rińgat-bhrū — whose slowly moving eyebrows; bhramaram — like bumblebees; vara-ańgi — O most beautiful one; parama-ānandam — the personality of bliss; purah — situated in front; svī-kuru — just accept.

TRANSLATION

"'O most beautiful friend, please accept the Supreme Personality of Godhead, who is standing before You full of transcendental bliss. The borders of His eyes roam from side to side, and His eyebrows move slowly like bumblebees on His lotuslike face. Standing with His right foot placed below the knee of His left leg, the middle of His body curved in three places, and His neck gracefully tilted to the side, He takes His flute to His pursed lips and moves His fingers upon it here and there.'

PURPORT

This verse from the Lalita-mādhava-nātaka (4.27), a ten-act play by Śrīla Rūpa Gosvāmī, is spoken by Lalitādevī to Rādhārānī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 167

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.167

kula-vara-tanu-dharma-grāva-vrindāni bhindan

su-mukhi niśita-dīrghāpāńga-tańka-cchatābhih

yugapad ayam apūrvah kah puro viśvakarmā

marakata-mani-lakshair goshtha-kakshām cinoti

SYNONYMS

kula-vara-tanu — of the family women; dharma — in the form of dedication to the husband, etc.; grāva-vrindāni — the stones; bhindan — splitting; su-mukhi — O beautiful-faced one; niśita — sharp; dīrgha-apāńga — in the form of long outer corners of the eyes; tańka-chatābhih — by chisels; yugapat — simultaneously; ayam — this; apūrvah — unprecedented; kah — who; purah — in front; viśvakarmā — creative person; marakata-mani-lakshaih — with countless emeralds; goshtha-kakshām — a private room for meeting; cinoti — He is constructing.

TRANSLATION

"'O beautiful-faced one, who is this creative person standing before us? With the sharp chisels of His loving glances, He is splitting the hard stones of many women's devotion to their husbands. And with the luster of His body, surpassing the brilliance of countless emeralds, He is simultaneously constructing private meeting places for His pastimes.'

PURPORT

This verse (Lalita-mādhava 1.52) is spoken by Rādhārānī to Lalitādevī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 168

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.168

mahendra-mani-mandalī-mada-vidambi-deha-dyutir

vrajendra-kula-candramāh sphurati ko 'pi navyo yuvā

sakhi sthira-kulāńganā-nikara-nīvi-bandhārgala-

cchidā-karana-kautukī jayati yasya vamśī-dhvanih

SYNONYMS

mahendra-mani — of jewels of the name mahendra-mani; mandalī — of masses; mada-vidambi — defeating the pride; deha-dyutih — one whose bodily luster; vrajendra-kula-candramāh — the moon of the family of Vrajarāja (Nanda Mahārāja); sphurati — manifests; kah api — some; navyah yuvā — newly youthful person; sakhi — O my dear friend; sthira — steady; kula-ańganā — of family ladies; nikara — of groups; nīvi-bandha-argala — of the impediments such as tightened dresses and belts; chidā-karana — in causing the cutting; kautukī — very cunning; jayati — all glories; yasya — of whom; vamśī-dhvanih — to the vibration of the flute.

TRANSLATION

"'My dear friend, this newly youthful Lord Śrī Krishna, the moon in the family of Nanda Mahārāja, is so beautiful that He defies the beauty of clusters of valuable jewels. All glories to the vibration of His flute, for it is cunningly breaking the patience of chaste ladies by loosening their belts and tight dresses.'

PURPORT

This verse from the Lalita-mādhava (1.49) is spoken by Lalitādevī to Rādhārānī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 169

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.169

balād akshnor lakshmīh kavalayati navyam kuvalayam

mukhollāsah phullam kamala-vanam ullańghayati ca

daśām kashtām ashtāpadam api nayaty āńgika-rucir

vicitram rādhāyāh kim api kila rūpam vilasati

SYNONYMS

balāt — by force; akshnoh — of the two eyes; lakshmīh — the beauty; kavalayati — devours; navyam — newly awakened; kuvalayam — lotus flower; mukha-ullāsah — the beauty of the face; phullam — fructified; kamala-vanam — a forest of lotus flowers; ullańghayati — surpasses; ca — also; daśām — to a situation; kashtām — painful; ashtā-padam — gold; api — even; nayati — brings; āńgika-rucih — the luster of the body; vicitram — wonderful; rādhāyāh — of Śrīmatī Rādhārānī; kim api — some; kila — certainly; rūpam — the beauty; vilasati — manifests.

TRANSLATION

"'The beauty of Śrīmatī Rādhārānī's eyes forcibly devours the beauty of newly grown blue lotus flowers, and the beauty of Her face surpasses that of an entire forest of fully blossomed lotuses. Her bodily luster seems to place even gold into a painful situation. Thus the wonderful, unprecedented beauty of Śrīmatī Rādhārānī is awakening in Vrindāvana.'

PURPORT

This verse is from the Vidagdha-mādhava (1.32). It is spoken by Paurnamāsī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 17

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.17

eka kukkura cale śivānanda-sane

bhakshya diyā lañā cale kariyā pālane

SYNONYMS

eka — one; kukkura — dog; cale — goes; śivānanda-sane — with Śivānanda Sena; bhakshya — food; diyā — giving; lañā — taking; cale — goes; kariyā pālane — maintaining the dog.

TRANSLATION

While going to Jagannātha Purī, Śivānanda Sena allowed a dog to go with him. He supplied it food to eat and maintained it.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 170

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.170

vidhur eti divā virūpatām

śata-patram bata śarvarī-mukhe

iti kena sadā śriyojjvalam

tulanām arhati mat-priyānanam

SYNONYMS

vidhuh — the moon; eti — becomes; divā — by daytime; virūpatām — faded away; śata-patram — he lotus flower; bata — alas; śarvarī-mukhe — in the beginning of evening; iti — thus; kena — with what; sadā — always; śriyā-ujjvalam — brilliant with beauty; tulanām — comparison; arhati — deserves; mat — of Me; priyā — of the dear one; ānanam — the face.

TRANSLATION

"'Although the effulgence of the moon is brilliant initially at night, in the daytime it fades away. Similarly, although the lotus is beautiful during the daytime, at night it closes. But, O My friend, the face of My most dear Śrīmatī Rādhārānī is always bright and beautiful, both day and night. Therefore, to what can Her face be compared?'

PURPORT

This verse (Vidagdha-mādhava 5.20) is spoken by Śrī Krishna to Madhumańgala.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 171

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.171

pramada-rasa-tarańga-smera-ganda-sthalāyāh

smara-dhanur anubandhi-bhrū-latā-lāsya-bhājah

mada-kala-cala-bhrińgī-bhrānti-bhańgīm dadhāno

hridayam idam adāńkshīt pakshmalākshyāh katākshah

SYNONYMS

pramada — of joy; rasa-tarańga — by the continuous waves of the mellow; smera — mildly smiling; ganda-sthalāyāh — whose cheeks; smara-dhanuh — the bow of Cupid; anubandhi — related with; bhrū-latā — of the arched eyebrows; lāsya — dancing; bhājah — of one who has; mada-kala — intoxicated; cala — unsteady; bhrińgī-bhrānti — the moving to and fro of bees; bhańgīm — the semblance of; dadhānah — giving; hridayam idam — this heart; adāńkshīt — has bitten; pakshmala — possessing exquisite eyelashes; akshyāh — of whose two eyes; kata-akshah — the glance.

TRANSLATION

"'When Śrīmatī Rādhārānī smiles, waves of joy flow over Her cheeks, and Her arched eyebrows dance like the bow of Cupid. Her glance is so enchanting that it is like a dancing bumblebee moving unsteadily due to intoxication. That bee has bitten the whorl of My heart.'"

PURPORT

This verse from the Vidagdha-mādhava (2.51) is also spoken by Lord Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 172

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.172

rāya kahe, — "tomāra kavitva amritera dhāra

dvitīya nātakera kaha nāndī-vyavahāra"

SYNONYMS

rāya kahe — Rāmānanda Rāya says; tomāra — you; kavitva — superexcellence in poetic presentation; amritera dhāra — a continuous shower of nectar; dvitīya nātakera — of the second drama; kaha — please tell; nāndī-vyavahāra — treatment of the introduction.

TRANSLATION

Having heard these verses recited by Rūpa Gosvāmī, Śrīla Rāmānanda Rāya said, "Your poetic expressions are like continuous showers of nectar. Kindly let me hear the introductory portion of the second drama."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 173

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.173

rūpa kahe, — "kāhāń tumi sūryopama bhāsa

muñi kon kshudra, — yena khadyota-prakāśa

SYNONYMS

rūpa kahe — Rūpa Gosvāmī says; kāhāń — where; tumi — you; sūrya-upama — like the sun; bhāsa — brilliance; muñi — I; kon — some; kshudra — insignificant; yena — exactly like; khadyota-prakāśa — the brilliance of the glowworm.

TRANSLATION

Śrīla Rūpa Gosvāmī said, "In your presence, which is just like brilliant sunshine, I am as insignificant as the light of a glowworm.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 174

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.174

tomāra āge dhārshtya ei mukha-vyādāna"

eta bali' nāndī-śloka karilā vyākhyāna

SYNONYMS

tomāra āge — before you; dhārishtya — impudence; ei — this; mukha-vyādāna — simply opening the mouth; eta bali' — saying this; nāndī-śloka — the introductory verses; karilā vyākhyāna — explained.

TRANSLATION

"It is even impudent for me to open my mouth before you." Then, having said this, he recited the introductory verse of the Lalita-mādhava.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 175

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.175

sura-ripu-sudriśām uroja-kokān

mukha-kamalāni ca khedayann akhandah

ciram akhila-suhric-cakora-nandī

diśatu mukunda-yaśah-śaśī mudam vah

SYNONYMS

sura-ripu — of the enemies of the demigods; sudriśām — of the wives; uroja — the breasts; kokān — like birds known as cakravāka birds; mukha — faces; kamalāni — like lotuses; ca — also; khedayan — distressing; akhandah — completely without distortion; ciram — for a long time; akhila — of all; suhrit — the friend; cakora-nandī — pleasing to the cakora birds; diśatu — let it give; mukunda — of Śrī Krishna; yaśah — the glories; śaśī — like the moon; mudam — pleasure; vah — to all of you.

TRANSLATION

"'The beautiful moonlike glories of Mukunda give distress to the lotuslike faces of the wives of the demons and to their raised breasts, which are like gleaming cakravāka birds. Those glories, however, are pleasing to all His devotees, who are like cakora birds. May those glories forever give pleasure to you all.'"

PURPORT

This is the first verse of Act One of the Lalita-mādhava.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 176

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.176

'dvitīya nāndī kaha dekhi?' — rāya puchilā

sańkoca pāñā rūpa padite lāgilā

SYNONYMS

dvitīya nāndī — the second introductory verse; kaha — recite; dekhi — so that we can see; rāya puchilā — Śrīla Rāmānanda Rāya again inquired; sańkoca pāñā — becoming a little hesitant; rūpa — Śrīla Rūpa Gosvāmī; padite lāgilā — began to recite.

TRANSLATION

When Śrīla Rāmānanda Rāya further inquired about the second introductory verse, Śrīla Rūpa Gosvāmī was somewhat hesitant, but nevertheless he began to recite.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 177

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.177

nija-pranayitām sudhām udayam āpnuvan yah kshitau

kiraty alam urī-krita-dvija-kulādhirāja-sthitih

sa luñcita-tamas-tatir mama śacī-sutākhyah śaśī

vaśī-krita-jagan-manāh kim api śarma vinyasyatu

SYNONYMS

nija-pranayitām — own devotional love; sudhām — the nectar; udayam — appearance; āpnuvan — obtaining; yah — one who; kshitau — on the surface of the world; kirati — expands; alam — extensively; urī-krita — accepted; dvija-kula-adhirāja-sthitih — the situation of the most exalted of the brāhmana community; sah — He; luñcita — driven away; tamah — of darkness; tatih — mass; mama — my; śacī-suta-ākhyah — known as Śacīnandana, the son of mother Śacī; śaśī — the moon; vaśī-krita — subdued; jagat-manāh — the minds of the whole world; kim api — somehow; śarma — auspiciousness; vinyasyatu — let it be bestowed.

TRANSLATION

"'The moonlike Supreme Personality of Godhead, who is known as the son of mother Śacī, has now appeared on earth to spread devotional love of Himself. He is the emperor of the brāhmana community. He can drive away all the darkness of ignorance and control the mind of everyone in the world. May that rising moon bestow upon us all good fortune.'"

PURPORT

This is the third verse of Act One of the Lalita-mādhava.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 178

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.178

śuniyā prabhura yadi antare ullāsa

bāhire kahena kichu kari' roshābhāsa

SYNONYMS

śuniyā — hearing this; prabhura — of Lord Śrī Caitanya Mahāprabhu; yadi — although; antare — within; ullāsa — great jubilation; bāhire — externally; kahena — says; kichu — something; kari' — making; rosha-ābhāsa — as if angry.

TRANSLATION

Although Śrī Caitanya Mahāprabhu was inwardly greatly pleased when He heard this verse, externally He spoke as if angry.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 179

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.179

"kāńhā tomāra krishna-rasa-kāvya-sudhā-sindhu

tāra madhye mithyā kene stuti-kshāra-bindu"

SYNONYMS

kāńhā — where; tomāra — your; krishna-rasa-kāvya — of exalted poetry concerning the mellows of Lord Krishna's pastimes; sudhā-sindhu — ocean of the nectar; tāra madhye — within that; mithyā — false; kene — why; stuti — prayer; kshāra-bindu — like a drop of alkali.

TRANSLATION

"Your exalted poetic descriptions of the mellows of Lord Krishna's pastimes are like an ocean of nectar. But why have you put in a false prayer about Me? It is like a drop of detestable alkali."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 18

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.18

eka-dina eka-sthāne nadī pāra haite

udiyā nāvika kukkura nā cadāya naukāte

SYNONYMS

eka-dina — one day; eka-sthāne — in one place; nadī — a river; pāra — crossing; haite — to do; udiyā nāvika — a boatman who was an Oriyā (Orissan); kukkura — the dog; nā cadāya — does not allow to mount; naukāte — on the boat.

TRANSLATION

One day, when they needed to cross a river, an Orissan boatman would not allow the dog to get in the boat.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 180

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.180

rāya kahe, — "rūpera kāvya amritera pūra

tāra madhye eka bindu diyāche karpūra"

SYNONYMS

rāya kahe — Śrīla Rāmānanda Rāya says; rūpera kāvya — the poetic expression of Śrīla Rūpa Gosvāmī; amritera pūra — filled with all nectar; tāra madhye — within that; eka bindu — one drop; diyāche — he has given; karpūra — camphor.

TRANSLATION

Śrīla Rāmānanda Rāya objected, "It is not alkali at all. It is a particle of camphor he has put into the nectar of his exalted poetic expression."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 181

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.181

prabhu kahe, — "rāya, tomāra ihāte ullāsa

śunitei lajjā, loke kare upahāsa"

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu says; rāya — Rāmānanda Rāya; tomāra — your; ihāte — in this; ullāsa — jubilation; śunitei — to hear; lajjā — ashamed; loke — the people in general; kare — do; upahāsa — joking.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "My dear Rāmānanda Rāya, you are jubilant at hearing these poetic expressions, but I am ashamed to hear them, for people in general will joke about the subject of this verse."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 182

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.182

rāya kahe, — "lokera sukha ihāra śravane

abhīshta-devera smriti mańgalācarane"

SYNONYMS

rāya kahe — Rāmānanda Rāya says; lokera — of the people in general; sukha — happiness; ihāra śravane — in hearing such poetic expressions; abhīshta-devera — of the worshipable Deity; smriti — remembrance; mańgala-ācarane — in the performance of auspiciousness in the beginning.

TRANSLATION

Rāmānanda Rāya said, "Instead of joking, people in general will feel great pleasure in hearing such poetry, for the initial remembrance of the worshipable Deity invokes good fortune."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 183

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.183

rāya kahe, — "kon ańge pātrera praveśa?"

tabe rūpa-gosāñi kahe tāhāra viśesha

SYNONYMS

rāya kahe — Rāmānanda Rāya says; kon — what; ańge — subdivision of style; pātrera praveśa — the entrance of the players; tabe — at that time; rūpa-gosāñi — Śrīla Rūpa Gosvāmī; kahe — continues to speak; tāhāra viśesha — specifically on this matter.

TRANSLATION

Rāmānanda Rāya inquired, "By which subdivision of style do the players enter?" Rūpa Gosvāmī then began to speak specifically about this subject.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 184

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.184

natatā kirāta-rājam

nihatya rańga-sthale kalā-nidhinā

samaye tena vidheyam

gunavati tārā-kara-grahanam

SYNONYMS

natatā — dancing on the stage; kirāta-rājam — the ruler of the Kirātas (uncivilized men), Kamsa; nihatya — killing; rańga-sthale — on the stage; kalā-nidhinā — the master of all arts; samaye — at the time; tena — by Him; vidheyam — to be done; guna-vati — at the qualified moment; tārā-kara — of the hand of Tārā (Rādhā); grahanam — the acceptance.

TRANSLATION

"'While dancing on the stage after having killed the ruler of uncivilized men [Kamsa], Lord Krishna, master of all arts, will at the proper time accept the hand of Śrīmatī Rādhārānī, who is qualified with all transcendental attributes.'

PURPORT

This verse is Lalita-mādhava 1.11.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 185

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.185

'udghātyaka' nāma ei 'āmukha' — 'vīthī' ańga

tomāra āge kahi — ihā dhārshtyera tarańga

SYNONYMS

'udghātyaka' nāma — a dancing appearance of the player, technically known as udghātyaka; ei āmukha — this is the introduction; vīthī ańga — the part is called vīthī; tomāra āge — before you; kahi — I say; ihā — this; dhārshtyera tarańga — a wave of impudence.

TRANSLATION

"This introduction is technically called udghātyaka, and the whole scene is called vīthī. You are so expert in dramatic expression that each of my statements before you is like a wave from an ocean of impudence.

PURPORT

In this connection Śrīla Bhaktisiddhānta Sarasvatī Thākura again quotes the following verse from the Sāhitya-darpana (6.288):

udghātyakah kathodghātah prayogātiśayas tathā

pravartakāvalagite pañca prastāvanā-bhidāh

Thus the technical names for the five kinds of introductory scenes of the drama are listed as udghātyaka, kathodghāta, prayogātiśaya, pravartaka and avalagita. When Śrīla Rāmānanda Rāya inquired which of these five Śrīla Rūpa Gosvāmī had used to accomplish the technical introduction to his drama Lalita-mādhava, Rūpa Gosvāmī replied that he had used the introduction technically called udghātyaka. According to the Bhāratī-vritti, three technical terms used are prarocanā, vīthī and prahasanā. Thus Rūpa Gosvāmī also mentioned vīthī, which is a technical term for a certain type of expression. According to the Sāhitya-darpana (6.520):

vīthyām eko bhaved ańkah kaścid eko 'tra kalpyate

ākāśa-bhāshitair uktaiś citrām pratyuktim āśritah

The vīthī beginning of a drama consists of only one scene. In that scene, one of the heroes enters the stage, and by means of opposing statements uttered by a voice from the sky (offstage), he introduces the abundant conjugal mellow and other mellows to some degree. In the course of the introduction, all the seeds of the play are planted. This introduction is called udghātyaka because the player dances on the stage. This term also indicates that the full moon enters the stage. In this case, when the word natatā ("dancing on the stage") is linked with the moon, its meaning is obscure, but because the meaning becomes very clear when the word natatā is linked with Krishna, this type of introduction is called udghātyaka.

Śrīla Rāmānanda Rāya used highly technical terms when he discussed this subject with Śrīla Rūpa Gosvāmī. Rūpa Gosvāmī stated that Śrīla Rāmānanda Rāya was a greatly learned scholar of bona fide dramatic composition. Thus although Śrīla Rūpa Gosvāmī was quite fit to answer Śrīla Rāmānanda Rāya's questions, due to his Vaishnava humility he said that his words were impudent. Actually both Rūpa Gosvāmī and Rāmānanda Rāya were scholarly experts in composing poetry and presenting it strictly according to the Sāhitya-darpana and other Vedic literatures.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 186

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.186

padāni tv agatārthāni

tad-artha-gataye narāh

yojayanti padair anyaih

sa udghātyaka ucyate

SYNONYMS

padāni — words; tu — but; agata-arthāni — having an unclear meaning; tat — that; artha-gataye — to understand the meaning; narāh — men; yojayanti — join; padaih — with words; anyaih — other; sah — that; udghātyakah — udghātyaka; ucyate — is called.

TRANSLATION

"'To explain an unclear word, men generally join it with other words. Such an attempt is called udghātyaka.'"

PURPORT

This verse is quoted from the Sāhitya-darpana (6.289).


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 187

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.187

rāya kahe, — "kaha āge ańgera viśesha"

śrī-rūpa kahena kichu sańkshepa-uddeśa

SYNONYMS

rāya kahe — Śrīla Rāmānanda Rāya says; kaha — please tell me; āge — further; ańgera viśesha — particular portions; śrī-rūpa kahena — Śrīla Rūpa Gosvāmī says; kichu — something; sańkshepa — in brief; uddeśa — reference.

TRANSLATION

When Rāmānanda Rāya requested Śrīla Rūpa Gosvāmī to speak further about various portions of the play, Śrīla Rūpa Gosvāmī briefly quoted his Lalita-mādhava.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 188

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.188

harim uddiśate rajo-bharah

puratah sańgamayaty amum tamah

vraja-vāma-driśām na paddhatih

prakatā sarva-driśah śruter api

SYNONYMS

harim — Krishna; uddiśate — it indicates; rajah-bharah — dust from the cows; puratah — in front; sańgamayati — causes to meet; amum — Krishna; tamah — the darkness; vraja-vāma-driśām — of the damsels of Vrindāvana; na — not; paddhatih — the course of activities; prakatā — manifested; sarva-driśah — who know everything; śruteh — of the Vedas; api — as well as.

TRANSLATION

"'The dust from cows and calves on the road creates a kind of darkness indicating that Krishna is returning home from the pasture. Also, the darkness of evening provokes the gopīs to meet Krishna. Thus the pastimes of Krishna and the gopīs are covered by a kind of transcendental darkness and are therefore impossible for ordinary scholars of the Vedas to see.'

PURPORT

This verse from the Lalita-mādhava (1.23) is spoken by Paurnamāsī in a conversation with Gārgī.

Krishna states in the Bhagavad-gītā (2.45), trai-gunya-vishayā vedā nistrai-gunyo bhavārjuna. Thus He advised Arjuna to rise above the modes of material nature, for the entire Vedic system is filled with descriptions involving sattva-guna, rajo-guna and tamo-guna. People are generally covered by the quality of rajo-guna and are therefore unable to understand the pastimes of Krishna with the gopīs of Vraja. Moreover, the quality of tamo-guna further disturbs their understanding. In Vrindāvana, however, although Krishna is covered by the hazy darkness of the dust, the gopīs can nevertheless understand that within the dust storm is Krishna. Because they are His topmost devotees, they can perceive His hand in everything. Thus even in the dark or in a hazy storm of dust, devotees can understand what Krishna is doing. The purport of this verse is that under no circumstances is Krishna ever lost to the vision of exalted devotees like the gopīs.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 189

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.189

hriyam avagrihya grihebhyah karshati

rādhām vanāya yā nipunā

sā jayati nisrishtārthā

vara-vamśaja-kākalī dūtī

SYNONYMS

hriyam — bashfulness; avagrihya — impeding; grihebhyah — from private houses; karshati — attracts; rādhām — Śrīmatī Rādhārānī; vanāya — to the forest; yā — which; nipunā — being expert; sā — that; jayati — let it be glorified; nisrishta-arthā — authorized; vara-vamśa-ja — of the bamboo flute; kākalī — the sweet tone; dūtī — the messenger.

TRANSLATION

"'May the sweet sound of Lord Krishna's flute, His authorized messenger, be glorified, for it expertly releases Śrīmatī Rādhārānī from Her shyness and attracts Her from Her home to the forest.'

PURPORT

This verse from the Lalita-mādhava (1.24) is spoken by Gārgī, the daughter of Garga Muni.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 19

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.19

kukkura rahilā, — śivānanda duhkhī hailā

daśa pana kadi diyā kukkure pāra kailā

SYNONYMS

kukkura rahilā — the dog remained; śivānanda duhkhī hailā — Śivānanda became very unhappy; daśa pana — ten pana; kadi — small conchshells; diyā — paying; kukkure — the dog; pāra kailā — crossed to the other side of the river.

TRANSLATION

Śivānanda Sena, unhappy that the dog had to stay behind, paid the boatman ten pana of conchshells to take the dog across the river.

PURPORT

One pana is eighty kadis, or small conchshells. Formerly, even fifty or sixty years ago, there was no paper currency in India. Coins were generally made not of base metal but of gold, silver and copper. In other words, the medium of exchange was really something valuable. Four pieces of kadi made one gandā, and twenty such gandās equaled one pana. This kadi was also used as a medium of exchange; therefore Śivānanda Sena paid for the dog with daśa pana, or eighty times ten pieces of kadi. In those days one paisa was also subdivided into small conchshells, but at the present moment the prices for commodities have gone so high that there is nothing one can get in exchange for only one paisa. With one paisa in those days, however, one could purchase sufficient vegetables to provide for a whole family. Even thirty years ago, vegetables were occasionally so inexpensive that one paisa's worth could provide for a whole family for a day.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 190

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.190

saha-cari nirātańkah ko 'yam yuvā mudira-dyutir

vraja-bhuvi kutah prāpto mādyan matań-gaja-vibhramah

ahaha catulair utsarpadbhir drig-añcala-taskarair

mama dhriti-dhanam cetah-koshād vilunthayatīha yah

SYNONYMS

saha-cari — O My dear friend; nirātańkah — without fear; kah — who; ayam — this; yuvā — young man; mudira-dyutih — as effulgent as a lightning cloud; vraja-bhuvi — in the land of Vraja, Vrindāvana; kutah — from where; prāptah — obtained; mādyan — being intoxicated; matam-gaja — like an elephant; vibhramah — whose pastimes; ahaha — alas; catulaih — very unsteady; utsarpadbhih — with wanderings in all directions; drik-añcala-taskaraih — by the glances of His eyes like thieves; mama — My; dhriti-dhanam — the treasure of My patience; cetah — of the heart; koshāt — from the core; vilunthayati — plunders; iha — here in Vrindāvana; yah — the person who.

TRANSLATION

"'My dear friend, who is this fearless young man? He is as bright as a lightning cloud, and He wanders in His pastimes like a maddened elephant. From where has He come to Vrindāvana? Alas, by His restless movements and attractive glances He is plundering from the vault of My heart the treasure of My patience.'

PURPORT

This verse (Lalita-mādhava 2.11) is spoken by Śrīmatī Rādhārānī to Her friend Lalitādevī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 191

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.191

vihāra-sura-dīrghikā mama manah-karīndrasya yā

vilocana-cakorayoh śarad-amanda-candra-prabhā

uro 'mbara-tatasya cābharana-cāru-tārāvalī

mayonnata-manorathair iyam alambhi sā rādhikā"

SYNONYMS

vihāra-sura-dīrghikā — the Ganges flowing in the heavenly planets; mama — My; manah-kari-indrasya — of the elephant-like mind; yā — She who; vilocana — glancing; cakorayoh — of My two eyes, which are like cakora birds; śarat-amanda-candra-prabhā — like the shine of the full moon in the autumn; urah — of My chest; ambara — like the sky; tatasya — on the edge; ca — also; ābharana — ornaments; cāru — beautiful; tārā-āvalī — like the stars; mayā — by Me; unnata — highly elevated; manah-rathaih — by mental desires; iyam — this; alambhi — attained; sā — She; rādhikā — Śrīmatī Rādhārānī.

TRANSLATION

"'Śrīmatī Rādhārānī is the Ganges in which the elephant of My mind enjoys pastimes. She is the shining of the full autumn moon for the cakora birds of My eyes. She is the dazzling ornament, the bright and beautiful arrangement of stars, on the border of the sky of My chest. Now today I have gained Śrīmatī Rādhārānī because of the highly elevated state of My mind.'"

PURPORT

This verse from the Lalita-mādhava (2.10) expresses the thoughts of Lord Krishna in relation with Rādhārānī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 192

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.192

eta śuni' rāya kahe prabhura carane

rūpera kavitva praśamsi' sahasra-vadane

SYNONYMS

eta śuni' — hearing this; rāya — Rāmānanda Rāya; kahe — says; prabhura carane — at the lotus feet of Śrī Caitanya Mahāprabhu; rūpera — of Rūpa Gosvāmī; kavitva — poetic art; praśamsi' — glorifying; sahasra-vadane — as if with a thousand mouths.

TRANSLATION

After hearing this, Śrīla Rāmānanda Rāya submitted at the lotus feet of Śrī Caitanya Mahāprabhu the superexcellence of Śrīla Rūpa Gosvāmī's poetic expression and began to praise it as if he had thousands of mouths.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 193

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.193

"kavitva nā haya ei amritera dhāra

nātaka-lakshana saba siddhāntera sāra

SYNONYMS

kavitva — poetic art; nā haya — is not; ei — this; amritera dhāra — constant shower of nectar; nātaka — a drama; lakshana — appearing as; saba — all; siddhāntera sāra — essences of ultimate realization.

TRANSLATION

Śrīla Rāmānanda Rāya said, "This is not a poetic presentation; it is a continuous shower of nectar. Indeed, it is the essence of all ultimate realizations, appearing in the form of plays.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 194

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.194

prema-paripātī ei adbhuta varnana

śuni' citta-karnera haya ānanda-ghūrnana

SYNONYMS

prema-paripātī — a first-class arrangement to express loving affairs; ei — this; adbhuta varnana — wonderful description; śuni' — hearing; citta-karnera — of the heart and the ear; haya — there is; ānanda-ghūrnana — a whirlpool of transcendental bliss.

TRANSLATION

"The wonderful descriptions of Rūpa Gosvāmī are superb arrangements to express loving affairs. Hearing them will plunge the heart and ears of everyone into a whirlpool of transcendental bliss.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 195

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.195

kim kāvyena kaves tasya

kim kāndena dhanush-matah

parasya hridaye lagnam

na ghūrnayati yac chirah

SYNONYMS

kim — what use; kāvyena — with poetry; kaveh — of the poet; tasya — that; kim — what use; kāndena — with the arrow; dhanuh-matah — of the bowman; parasya — of another; hridaye — in the heart; lagnam — penetrating; na ghūrnayati — does not cause to roll about; yat — which; śirah — the head.

TRANSLATION

"'What is the use of a bowman's arrow or a poet's poetry if they penetrate the heart but do not cause the head to spin?'


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 196

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.196

tomāra śakti vinā jīvera nahe ei vānī

tumi śakti diyā kahāo, — hena anumāni"

SYNONYMS

tomāra śakti vinā — without Your special power; jīvera — of an ordinary living being; nahe — there is not; ei vānī — these words; tumi — You; śakti diyā — giving power; kahāo — make him say; hena — such; anumāni — I guess.

TRANSLATION

"Without Your mercy such poetic expressions would be impossible for an ordinary living being to write. My guess is that You have given him the power."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 197

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.197

prabhu kahe, — "prayāge ihāra ha-ila milana

ihāra gune ihāte āmāra tushta haila mana

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu says; prayāge — at Prayāga; ihāra — of him; ha-ila — there was; milana — meeting; ihāra gune — by his transcendental qualities; ihāte — in him; āmāra — of Me; tushta — satisfied; haila — became; mana — the mind.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "I met Śrīla Rūpa Gosvāmī at Prayāga. He attracted and satisfied Me because of his qualities."

PURPORT

The Supreme Personality of Godhead is not partial to some and neutral to others. One can actually draw the attention of the Supreme Personality of Godhead by service. Then one is further empowered by the Lord to act in such a way that everyone can appreciate his service. This is confirmed in the Bhagavad-gītā (4.11): ye yathā mām prapadyante tāms tathaiva bhajāmy aham. Krishna is responsive. If one tries to render his best service to the Lord, the Lord gives him the power to do so. Krishna also says in the Bhagavad-gītā (10.10):

teshām satata-yuktānām bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam yena mām upayānti te

"To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me." Śrī Caitanya Mahāprabhu bestowed His special favor upon Śrīla Rūpa Gosvāmī because Rūpa Gosvāmī wanted to serve the Lord to the best of his ability. Such is the reciprocation between the devotee and the Lord in the discharge of devotional duties.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 198

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.198

madhura prasanna ihāra kāvya sālańkāra

aiche kavitva vinu nahe rasera pracāra

SYNONYMS

madhura — sweet; prasanna — pleasing; ihāra — his; kāvya — poetry; sa-alańkāra — with metaphors and other ornaments; aiche — such as that; kavitva — poetic qualifications; vinu — without; nahe — there is not; rasera — of mellows; pracāra — preaching.

TRANSLATION

Śrī Caitanya Mahāprabhu praised the metaphors and other literary ornaments of Śrīla Rūpa Gosvāmī's transcendental poetry. Without such poetic attributes, He said, there is no possibility of preaching transcendental mellows.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 199

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.199

sabe kripā kari' ińhāre deha' ei vara

vraja-līlā-prema-rasa yena varne nirantara

SYNONYMS

sabe — all of you; kripā kari' — showing your mercy; ińhāre — unto Śrīla Rūpa Gosvāmī; deha' — give; ei vara — this benediction; vraja-līlā-prema-rasa — the transcendental mellows of the pastimes of Vrindāvana; yena — so that; varne — he can describe; nirantara — without cessation.

TRANSLATION

Śrī Caitanya Mahāprabhu requested all His personal associates to bless Rūpa Gosvāmī so that he might continuously describe the pastimes of Vrindāvana, which are full of emotional love of Godhead.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 2

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.2

durgame pathi me 'ndhasya

skhalat-pāda-gater muhuh

sva-kripā-yashti-dānena

santah santv avalambanam

SYNONYMS

durgame — very difficult; pathi — on the path; me — of me; andhasya — one who is blind; skhalat — slipping; pāda — on feet; gateh — whose manner of moving; muhuh — again and again; sva-kripā — of their own mercy; yashti — the stick; dānena — by giving; santah — those saintly persons; santu — let that become; avalambanam — my support.

TRANSLATION

My path is very difficult. I am blind, and my feet are slipping again and again. Therefore, may the saints help me by granting me the stick of their mercy as my support.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 20

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.20

eka-dina śivānande ghātiyāle rākhilā

kukkurake bhāta dite sevaka pāsarilā

SYNONYMS

eka-dina — one day; śivānande — Śivānanda Sena; ghātiyāle — tollman; rākhilā — detained; kukkurake — unto the dog; bhāta dite — to supply rice; sevaka — the servant; pāsarilā — forgot.

TRANSLATION

One day while Śivānanda was detained by a tollman, his servant forgot to give the dog its cooked rice.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 200

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.200

ińhāra ye jyeshtha-bhrātā, nāma — 'sanātana'

prithivīte vijña-vara nāhi tāńra sama

SYNONYMS

ińhāra — of Śrīla Rūpa Gosvāmī; ye — who; jyeshtha-bhrātā — the elder brother; nāma — named; sanātana — Sanātana Gosvāmī; prithivīte — on the surface of the world; vijña-vara — most learned; nāhi — there is none; tāńra sama — equal to him.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Śrīla Rūpa Gosvāmī's elder brother, whose name is Sanātana Gosvāmī, is such a wise and learned scholar that no one is equal to him."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 201

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.201

tomāra yaiche vishaya-tyāga, taiche tāńra rīti

dainya-vairāgya-pāndityera tāńhātei sthiti

SYNONYMS

tomāra — your; yaiche — just as; vishaya-tyāga — renunciation of material connections; taiche — similarly; tāńra rīti — his manner of activity; dainya — humbleness; vairāgya — renunciation; pāndityera — of learned scholarship; tāńhātei — in him; sthiti — existing.

TRANSLATION

Śrī Caitanya Mahāprabhu told Rāmānanda Rāya, "Sanātana Gosvāmī's renunciation of material connections is just like yours. Humility, renunciation and excellent learning exist in him simultaneously.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 202

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.202

ei dui bhāiye āmi pāthāiluń vrindāvane

śakti diyā bhakti-śāstra karite pravartane

SYNONYMS

ei — these; dui — two; bhāiye — brothers; āmi — I; pāthāiluń — sent; vrindāvane — to Vrindāvana; śakti diyā — empowering them; bhakti-śāstra — transcendental literature regarding devotional service; karite — to do; pravartane — establishing.

TRANSLATION

"I empowered both of these brothers to go to Vrindāvana to expand the literature of bhakti."

PURPORT

Śrī Caitanya Mahāprabhu informed Śrīla Rāmānanda Rāya that he and Sanātana Gosvāmī had engaged equally in devotional service after giving up all relationships with material activity. Such renunciation is a symptom of an unalloyed devotee engaged in the service of the Lord with no tinge of material contamination. According to Śrī Caitanya Mahāprabhu, this is the position of trinād api su-nīcena taror iva sahishnunā. A pure devotee, free from the reactions of the material modes of nature, executes devotional service with tolerance like that of a tree. He also feels humbler than the grass. Such a devotee, who is called nishkiñcana, or free from all material possessions, is always absorbed in emotional love of Godhead. He is reluctant to perform any kind of sense gratification. In other words, such a devotee is free from all material bondage, but he engages in Krishna conscious activities. Such expert devotional service is performed without hypocrisy. Humility, renunciation and learned scholarship were combined in Sanātana Gosvāmī, the ideal pure devotee, who was on the same level of understanding as Śrīla Rāmānanda Rāya. Like Rāmānanda Rāya, Sanātana Gosvāmī was a fully cognizant expert in the conclusions of devotional service and was therefore able to describe such transcendental knowledge.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 203

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.203

rāya kahe, — "īśvara tumi ye cāha karite

kāshthera putalī tumi pāra nācāite

SYNONYMS

rāya kahe — Śrīla Rāmānanda Rāya says; īśvara tumi — You are the Supreme Personality of Godhead; ye — whatever; cāha — You want; karite — to do; kāshthera — of wood; putalī — a doll; tumi — You; pāra — are able; nācāite — to make dance.

TRANSLATION

Śrīla Rāmānanda Rāya replied to Śrī Caitanya Mahāprabhu, "My Lord, You are the Supreme Personality of Godhead. If You like, You can cause even a wooden doll to dance.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 204

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.204

mora mukhe ye saba rasa karilā pracārane

sei rasa dekhi ei ihāra likhane

SYNONYMS

mora mukhe — through my mouth; ye — whatever; saba rasa — all such transcendental mellows; karilā — You did; pracārane — preaching; sei rasa — those same transcendental mellows; dekhi — I see; ei — this; ihāra likhane — in the writing of Śrīla Rūpa Gosvāmī.

TRANSLATION

"I see that the truths regarding transcendental mellows that You expounded through my mouth are all explained in the writings of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 205

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.205

bhakte kripā-hetu prakāśite cāha vraja-rasa

yāre karāo, sei karibe jagat tomāra vaśa

SYNONYMS

bhakte — unto the devotees; kripā-hetu — because of mercy; prakāśite — to show; cāha — You want; vraja-rasa — the transcendental mellows in Vrindāvana; yāre — whomever; karāo — You may empower; sei — he; karibe — will make; jagat — the whole world; tomāra vaśa — under Your control.

TRANSLATION

"Because of Your causeless mercy toward Your devotees, You want to describe the transcendental pastimes in Vrindāvana. Anyone empowered to do this can bring the entire world under Your influence."

PURPORT

This passage parallels the statement krishna-śakti vinā nahe tāra pravartana, which means that unless empowered by the Supreme Personality of Godhead, Krishna, one cannot spread the holy name of the Lord throughout the entire world (Cc. Antya 7.11). Under the protection of the Supreme Personality of Godhead, a pure devotee can preach the holy name of the Lord so that everyone may take advantage of this facility and thus become Krishna conscious.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 206

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.206

tabe mahāprabhu kailā rūpe ālińgana

tāńre karāilā sabāra carana vandana

SYNONYMS

tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; kailā — did; rūpe — unto Rūpa Gosvāmī; ālińgana — embracing; tāńre — him; karāilā — induced to do; sabāra — of all of them; carana vandana — worshiping the lotus feet.

TRANSLATION

Śrī Caitanya Mahāprabhu then embraced Rūpa Gosvāmī and asked him to offer prayers at the lotus feet of all the devotees present.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 207

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.207

advaita-nityānandādi saba bhakta-gana

kripā kari' rūpe sabe kailā ālińgana

SYNONYMS

advaita — Advaita Ācārya; nityānanda-ādi — Śrī Nityānanda Prabhu and others; saba — all; bhakta-gana — personal devotees; kripā kari' — being very merciful; rūpe — unto Rūpa Gosvāmī; sabe — all of them; kailā ālińgana — embraced.

TRANSLATION

Advaita Ācārya, Nityānanda Prabhu and all the other devotees showed their causeless mercy to Rūpa Gosvāmī by embracing him in return.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 208

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.208

prabhu-kripā rūpe, āra rūpera sad-guna

dekhi' camatkāra haila sabākāra mana

SYNONYMS

prabhu-kripā — Lord Caitanya's mercy; rūpe — upon Rūpa Gosvāmī; āra — and; rūpera sat-guna — the transcendental qualities of Śrīla Rūpa Gosvāmī; dekhi' — seeing; camatkāra haila — there was astonishment; sabākāra — of all of them; mana — in the minds.

TRANSLATION

Seeing Śrī Caitanya Mahāprabhu's special mercy toward Śrīla Rūpa Gosvāmī and seeing his personal qualities, all the devotees were struck with wonder.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 209

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.209

tabe mahāprabhu saba bhakta lañā gelā

haridāsa-thākura rūpe ālińgana kailā

SYNONYMS

tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; saba — all; bhakta — devotees; lañā — with; gelā — departed from the place; haridāsa-thākura — Haridāsa Thākura; rūpe — Rūpa Gosvāmī; ālińgana kailā — embraced.

TRANSLATION

Then, when Śrī Caitanya Mahāprabhu left with all of His devotees, Haridāsa Thākura also embraced Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 21

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.21

rātre āsi' śivānanda bhojanera kāle

'kukkura pāñāche bhāta?' — sevake puchile

SYNONYMS

rātre āsi' — returning at night; śivānanda — Śivānanda Sena; bhojanera kāle — at the time of eating; kukkura — the dog; pāñāche — has gotten; bhāta — rice; sevake — from the servant; puchile — he inquired.

TRANSLATION

At night, when Śivānanda Sena returned and was taking his meal, he inquired from the servant whether the dog had gotten its meals.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 210

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.210

haridāsa kahe, — "tomāra bhāgyera nāhi sīmā

ye saba varnilā, ihāra ke jāne mahimā?"

SYNONYMS

haridāsa kahe — Haridāsa Thākura says; tomāra — your; bhāgyera — of fortune; nāhi sīmā — there is no limit; ye — whatever; saba — all; varnilā — you have described; ihāra — of this; ke jāne — who can understand; mahimā — the glories.

TRANSLATION

Haridāsa Thākura told him, "There is no limit to your good fortune. No one can understand the glories of what you have described."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 211

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.211

śrī-rūpa kahena, — "āmi kichui nā jāni

yei mahāprabhu kahāna, sei kahi vānī"

SYNONYMS

śrī-rūpa kahena — Śrīla Rūpa Gosvāmī replies; āmi — I; kichui — anything; nā jāni — do not know; yei — whatever; mahāprabhu kahāna — Śrī Caitanya Mahāprabhu makes me say or write; sei — that; kahi — I speak; vānī — transcendental words.

TRANSLATION

Śrī Rūpa Gosvāmī said, "I do not know anything. The only transcendental words I can utter are those which Śrī Caitanya Mahāprabhu makes me speak.

PURPORT

The poet or writer dealing with transcendental subject matters is not an ordinary writer or translator. Because he is empowered by the Supreme Personality of Godhead, whatever he writes becomes very effective. The principle of being empowered by the Supreme Personality of Godhead is essential. A materialistic poet who describes in his poetry the material activities of men and women cannot describe the transcendental pastimes of the Lord or the transcendental conclusions of devotional service. Śrīla Sanātana Gosvāmī has therefore warned all neophyte devotees that one should not hear from the mouth of a non-Vaishnava:

avaishnava-mukhodgīrnam pūtam hari-kathāmritam

śravanam naiva kartavyam sarpocchishtam yathā payah

(Padma Purāna)

"One should not hear anything about Krishna from a non-Vaishnava. Milk touched by the lips of a serpent has poisonous effects; similarly, talks about Krishna given by a non-Vaishnava are also poisonous."

Unless one is a fully unalloyed devotee of the Lord, one should not try to describe the pastimes of Krishna in poetry, for it will be only mundane. There are many descriptions of Krishna's Bhagavad-gītā written by persons whose consciousness is mundane and who are not qualified by pure devotion. Although they attempted to write transcendental literature, they could not fully engage even a single devotee in Krishna's service. Such literature is mundane, and therefore, as warned by Śrī Sanātana Gosvāmī, one should not touch it.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 212

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.212

hridi yasya preranayā

pravartito 'ham varāka-rūpo 'pi

tasya hareh pada-kamalam

vande caitanya-devasya

SYNONYMS

hridi — within the heart; yasya — of whom (the Supreme Personality of Godhead, who gives His pure devotees the intelligence to spread the Krishna consciousness movement); preranayā — by the inspiration; pravartitah — engaged; aham — I; varāka — insignificant and low; rūpah — Rūpa Gosvāmī; api — although; tasya — of Him; hareh — of Hari, the Supreme Personality of Godhead; pada-kamalam — to the lotus feet; vande — let me offer my prayers; caitanya-devasya — of Śrī Caitanya Mahāprabhu.

TRANSLATION

"Although I am the lowest of men and have no knowledge, the Lord has mercifully bestowed upon me the inspiration to write transcendental literature about devotional service. Therefore I offer my obeisances at the lotus feet of Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, who has given me the chance to write these books."

PURPORT

This verse is from the Bhakti-rasāmrita-sindhu (1.1.2).


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 213

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.213

ei-mata dui-jana krishna-kathā-rańge

sukhe kāla gońāya rūpa haridāsa-sańge

SYNONYMS

ei-mata — in this way; dui-jana — Haridāsa Thākura and Śrīla Rūpa Gosvāmī; krishna-kathā-rańge — in the pleasure of discussing topics about Krishna; sukhe — in happiness; kāla — time; gońāya — passes; rūpa — Śrīla Rūpa Gosvāmī; haridāsa-sańge — in the company of Haridāsa Thākura.

TRANSLATION

In this way Śrīla Rūpa Gosvāmī passed his time in close association with Haridāsa Thākura by discussing the pastimes of Lord Krishna in great happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 214

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.214

cāri māsa rahi' saba prabhura bhakta-gana

gosāñi vidāya dilā, gaude karilā gamana

SYNONYMS

cāri māsa — four months; rahi' — staying; saba — all; prabhura — of Śrī Caitanya Mahāprabhu; bhakta-gana — the devotees; gosāñi — Caitanya Mahāprabhu; vidāya dilā — bade farewell; gaude — to Bengal; karilā gamana — they returned.

TRANSLATION

All the devotees of Śrī Caitanya Mahāprabhu thus spent four months with Him. Then the Lord bade them farewell, and they returned to Bengal.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 215

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.215

śrī-rūpa prabhu-pade nīlācale rahilā

dola-yātrā prabhu-sańge ānande dekhilā

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; prabhu-pade — at the feet of Śrī Caitanya Mahāprabhu; nīlācale — at Jagannātha Purī; rahilā — remained; dola-yātrā — the festival of Dola-yātrā; prabhu-sańge — with Śrī Caitanya Mahāprabhu; ānande — in great happiness; dekhilā — saw.

TRANSLATION

Śrīla Rūpa Gosvāmī, however, stayed at the lotus feet of Śrī Caitanya Mahāprabhu, and when the Dola-yātrā festival took place, he saw it in great happiness with the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 216

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.216

dola anantare prabhu rūpe vidāya dilā

aneka prasāda kari' śakti sañcārilā

SYNONYMS

dola anantare — after the Dola-yātrā; prabhu — Śrī Caitanya Mahāprabhu; rūpe — unto Rūpa Gosvāmī; vidāya dilā — bade farewell; aneka prasāda kari' — endowing with all kinds of mercy; śakti sañcārilā — empowered him.

TRANSLATION

After the Dola-yātrā festival ended, Śrī Caitanya Mahāprabhu bade farewell to Rūpa Gosvāmī also. The Lord empowered him and bestowed upon him all kinds of mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 217

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.217

"vrindāvane yāha' tumi, rahiha vrindāvane

ekabāra ihāń pāthāiha sanātane

SYNONYMS

vrindāvane — to Vrindāvana; yāha' — now go; tumi — you; rahiha — stay; vrindāvane — in Vrindāvana; eka-bāra — once; ihāń — here; pāthāiha — send; sanātane — your elder brother, Sanātana Gosvāmī.

TRANSLATION

"Now go to Vrindāvana and stay there," the Lord said. "You may send here your elder brother, Sanātana.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 218

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.218

vraje yāi rasa-śāstra kariha nirūpana

lupta-tīrtha saba tāhāń kariha pracārana

SYNONYMS

vraje yāi — going to Vrindāvana; rasa-śāstra — all the transcendental literature concerning the pastimes of Lord Śrī Krishna; kariha nirūpana — write carefully; lupta-tīrtha — the lost holy places; saba — all; tāhāń — there; kariha pracārana — make known.

TRANSLATION

"When you go to Vrindāvana, stay there, preach transcendental literature and excavate the lost holy places.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 219

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.219

krishna-sevā, rasa-bhakti kariha pracāra

āmiha dekhite tāhāń yāimu ekabāra"

SYNONYMS

krishna-sevā — the service of Lord Krishna; rasa-bhakti — devotional service; kariha pracāra — preach; āmiha — I also; dekhite — to see; tāhāń — there to Vrindāvana; yāimu — I shall go; eka-bāra — once more.

TRANSLATION

"Establish the service of Lord Krishna and preach the mellows of Lord Krishna's devotional service. I shall also go to Vrindāvana once more."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 22

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.22

kukkura nāhi pāya bhāta śuni' duhkhī hailā

kukkura cāhite daśa-manushya pāthāilā

SYNONYMS

kukkura — the dog; nāhi — did not; pāya — get; bhāta — rice; śuni' — hearing; duhkhī hailā — Śivānanda Sena became very unhappy; kukkura cāhite — to look for the dog; daśa-manushya — ten men; pāthāilā — sent.

TRANSLATION

When he learned that the dog had not been supplied food in his absence, he was very unhappy. He then immediately sent ten men to find the dog.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 220

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.220

eta bali' prabhu tāńre kailā ālińgana

rūpa gosāñi śire dhare prabhura carana

SYNONYMS

eta bali' — saying this; prabhu — Śrī Caitanya Mahāprabhu; tāńre — unto Rūpa Gosvāmī; kailā ālińgana — embraced; rūpa gosāñi — Śrīla Rūpa Gosvāmī; śire — on the head; dhare — takes; prabhura carana — the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Having thus spoken, Śrī Caitanya Mahāprabhu embraced Rūpa Gosvāmī, who then placed the lotus feet of the Lord upon his head.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 221

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.221

prabhura bhakta-gana-pāśe vidāya la-ilā

punarapi gauda-pathe vrindāvane āilā

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; bhakta-gana-pāśe — from the devotees; vidāya la-ilā — took leave; punarapi — again; gauda-pathe — by the way through Bengal; vrindāvane — to Vrindāvana; āilā — returned.

TRANSLATION

Śrīla Rūpa Gosvāmī took leave of all the devotees of Śrī Caitanya Mahāprabhu and returned to Vrindāvana by the path through Bengal.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 222

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.222

ei ta' kahilāńa punah rūpera milana

ihā yei śune, pāya caitanya-carana

SYNONYMS

ei ta' kahilāńa — thus I have said; punah — again; rūpera milana — the meeting with Śrīla Rūpa Gosvāmī; ihā — this narration; yei śune — anyone who hears; pāya — gets; caitanya-carana — the shelter of the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Thus I have described the second meeting of Rūpa Gosvāmī and Śrī Caitanya Mahāprabhu. Anyone who hears of this incident will certainly attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 223

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.223

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, First Chapter, describing the second meeting of Śrīla Rūpa Gosvāmī and Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 23

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.23

cāhiyā nā pāila kukkura, loka saba āilā

duhkhī hañā śivānanda upavāsa kailā

SYNONYMS

cāhiyā — looking; nā — not; pāila — found; kukkura — the dog; loka saba āilā — all the men returned; duhkhī hañā — being unhappy; śivānanda — Śivānanda Sena; upavāsa — fast; kailā — observed.

TRANSLATION

When the men returned without success, Śivānanda Sena became very unhappy and fasted for the night.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 24

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.24

prabhāte kukkura cāhi' kāńhā nā pāila

sakala vaishnavera mane camatkāra haila

SYNONYMS

prabhāte — in the morning; kukkura — the dog; cāhi' — looking for; kāńhā — anywhere; nā pāila — not found; sakala vaishnavera — of all the Vaishnavas present; mane — in the minds; camatkāra haila — there was great astonishment.

TRANSLATION

In the morning they looked for the dog, but it could not be found anywhere. All the Vaishnavas were astonished.

PURPORT

Śivānanda Sena's attachment to the dog was a great boon for that animal. The dog appears to have been a street dog. Since it naturally began to follow Śivānanda Sena while he was going to Jagannātha Purī with his party, he accepted it into his party and maintained it the same way he was maintaining the other devotees. It appears that although on one occasion the dog was not allowed aboard a boat, Śivānanda did not leave the dog behind but paid more money just to induce the boatman to take the dog across the river. Then when the servant forgot to feed the dog and the dog disappeared, Śivānanda, being very anxious, sent ten men to find it. When they could not find it, Śivānanda observed a fast. Thus it appears that somehow or other Śivānanda had become attached to the dog.

As will be evident from the following verses, the dog got the mercy of Śrī Caitanya Mahāprabhu and was immediately promoted to Vaikuntha to become an eternal devotee. Śrīla Bhaktivinoda Thākura has therefore sung, tumi ta' thākura, tomāra kukkura, baliyā jānaha more (Śaranāgati 19). He thus offers to become the dog of a Vaishnava. There are many other instances in which the pet animal of a Vaishnava was delivered back home to Vaikunthaloka, back to Godhead. Such is the benefit of somehow or other becoming the favorite of a Vaishnava. Śrīla Bhaktivinoda Thākura has also sung, kīta-janma ha-u yathā tuyā dāsa (Śaranāgati 11). There is no harm in taking birth again and again. Our only desire should be to take birth under the care of a Vaishnava. Fortunately we had the opportunity to be born of a Vaishnava father who took care of us very nicely. He prayed to Śrīmatī Rādhārānī that in the future we would become a servant of the eternal consort of Śrī Krishna. Thus somehow or other we are now engaged in that service. We may conclude that even as dogs we must take shelter of a Vaishnava. The benefit will be the same as that which accrues to an advanced devotee under a Vaishnava's care.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 25

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.25

utkanthāya cali' sabe āilā nīlācale

pūrvavat mahāprabhu mililā sakale

SYNONYMS

utkanthāya — in great anxiety; cali' — walking; sabe — all the devotees; āilā — came to Jagannātha Purī, Nīlācala; nīlācale — as usual; pūrvavat — as usual; mahāprabhu — Śrī Caitanya Mahāprabhu; mililā sakale — met all of them.

TRANSLATION

Thus in great anxiety they all walked to Jagannātha Purī, where Śrī Caitanya Mahāprabhu met them as usual.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 26

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.26

sabā lañā kailā jagannātha daraśana

sabā lañā mahāprabhu karena bhojana

SYNONYMS

sabā lañā — taking all of them; kailā — did; jagannātha daraśana — visiting the Jagannātha temple; sabā lañā — with all of them; mahāprabhu — Śrī Caitanya Mahāprabhu; karena bhojana — took prasādam.

TRANSLATION

Śrī Caitanya Mahāprabhu went with them to see the Lord in the temple, and on that day He also took lunch in the company of all those devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 27

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.27

pūrvavat sabāre prabhu pāthāilā vāsā-sthāne

prabhu-thāñi prātah-kāle āilā āra dine

SYNONYMS

pūrvavat — as it was previously; sabāre — everyone; prabhu — Lord Śrī Caitanya Mahāprabhu; pāthāilā — sent; vāsā-sthāne — to their respective residential quarters; prabhu-thāñi — to the place of Śrī Caitanya Mahāprabhu; prātah-kāle — in the morning; āilā — they came; āra dine — on the next day.

TRANSLATION

As previously, the Lord provided them all with residential quarters. And the next morning all the devotees came to see the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 28

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.28

āsiyā dekhila sabe sei ta kukkure

prabhu-pāśe vasiyāche kichu alpa-dūre

SYNONYMS

āsiyā — coming; dekhila — they saw; sabe — everyone; sei ta kukkure — that very same dog; prabhu-pāśe — near Lord Śrī Caitanya Mahāprabhu; vasiyāche — sat; kichu alpa-dūre — a little bit away from the Lord.

TRANSLATION

When all the devotees came to the place of Śrī Caitanya Mahāprabhu, they saw the same dog sitting a little apart from the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 29

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.29

prasāda nārikela-śasya dena phelāñā

'rāma' 'krishna' 'hari' kaha' — balena hāsiyā

SYNONYMS

prasāda — food; nārikela-śasya — pulp of green coconut; dena — gives; phelāñā — throwing; rāma — Lord Rāmacandra; krishna — Śrī Krishna; hari — the holy name of Hari; kaha' — say; balena — Śrī Caitanya Mahāprabhu says; hāsiyā — smiling.

TRANSLATION

Furthermore, Śrī Caitanya Mahāprabhu was throwing remnants of green coconut pulp to the dog. Smiling in His own way, He was saying to the dog, "Chant the holy names 'Rāma,' 'Krishna' and 'Hari.'"


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verses 3-4

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.3-4

śrī-rūpa, sanātana bhatta-raghunātha

śrī-jīva, gopāla-bhatta, dāsa-raghunātha

ei chaya gurura karoń carana vandana

yāhā haite vighna-nāśa, abhīshta-pūrana

SYNONYMS

śrī-rūpa — Śrī Rūpa; sanātana — Sanātana; bhatta-raghunātha — Bhatta Raghunātha; śrī-jīva — Śrī Jīva; gopāla-bhatta — Gopāla Bhatta; dāsa-raghunātha — Dāsa Raghunātha; ei chaya — these six; gurura — of spiritual masters; karoń — I offer; carana vandana — prayers to the lotus feet; yāhā haite — from which; vighna-nāśa — destruction of all impediments; abhīshta-pūrana — fulfillment of desires.

TRANSLATION

I pray to the lotus feet of the six Gosvāmīs — Śrī Rūpa, Sanātana, Bhatta Raghunātha, Śrī Jīva, Gopāla Bhatta and Dāsa Raghunātha — so that all impediments to my writing this literature will be annihilated and my real desire will be fulfilled.

PURPORT

If one wants to benefit the entire world, he will certainly find persons like hogs and pigs who will put forward many impediments. That is natural. But if a devotee seeks shelter at the lotus feet of the six Gosvāmīs, the merciful Gosvāmīs will certainly give the Lord's servitor all protection. It is not astonishing that impediments are placed before those who are spreading the Krishna consciousness movement all over the world. Nevertheless, if we adhere to the lotus feet of the six Gosvāmīs and pray for their mercy, all impediments will be annihilated, and the transcendental devotional desire to serve the Supreme Lord will be fulfilled.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 30

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.30

śasya khāya kukkura, 'krishna' kahe bāra bāra

dekhiyā lokera mane haila camatkāra

SYNONYMS

śasya khāya — eats the pulp of green coconut; kukkura — the dog; krishna — the holy name of Krishna; kahe — chants; bāra bāra — again and again; dekhiyā — seeing this; lokera — of all the people; mane — in the minds; haila — there was; camatkāra — astonishment.

TRANSLATION

Seeing the dog eating the green coconut pulp and chanting "Krishna, Krishna" again and again, all the devotees present were very surprised.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 31

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.31

śivānanda kukkura dekhi' dandavat kailā

dainya kari' nija aparādha kshamāilā

SYNONYMS

śivānanda — Śivānanda Sena; kukkura — the dog; dekhi' — seeing there; dandavat kailā — offered obeisances; dainya kari' — exhibiting humbleness; nija — personal; aparādha — offenses; kshamāilā — asked to be forgiven.

TRANSLATION

When he saw the dog sitting in that way and chanting the name of Krishna, Śivānanda, because of his natural humility, immediately offered his obeisances to the dog just to counteract his offenses to it.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 32

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.32

āra dina keha tāra dekhā nā pāilā

siddha-deha pāñā kukkura vaikunthete gelā

SYNONYMS

āra dina — the next day; keha — all of them; tāra — of the dog; dekhā nā pāilā — did not get sight; siddha-deha pāñā — obtaining a spiritual body; kukkura — the dog; vaikunthete gelā — went to the spiritual kingdom, Vaikuntha.

TRANSLATION

The next day, no one saw that dog, for it had obtained its spiritual body and departed for Vaikuntha, the spiritual kingdom.

PURPORT

This is the result of sādhu-sańga — consequent association with Śrī Caitanya Mahāprabhu and promotion back home, back to Godhead. This result is possible even for a dog, by the mercy of the Vaishnava. Therefore, everyone in the human form of life should be induced to associate with devotees. By rendering a little service, even by eating prasādam, what to speak of chanting and dancing, everyone can be promoted to Vaikunthaloka. It is therefore requested that all our devotees in the ISKCON community become pure Vaishnavas, so that by their mercy all the people of the world will be transferred to Vaikunthaloka, even without their knowledge. Everyone should be given a chance to take prasādam and thus be induced to chant the holy names Hare Krishna and also dance in ecstasy. By these three processes, although performed without knowledge or education, even an animal went back to Godhead.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 33

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.33

aiche divya-līlā kare śacīra nandana

kukkurake krishna kahāñā karilā mocana

SYNONYMS

aiche — in that way; divya-līlā — transcendental activities; kare — performs; śacīra nandana — the son of mother Śacī; kukkurake — even a dog; krishna kahāñā — inducing to chant the holy name "Krishna"; karilā mocana — delivered.

TRANSLATION

Such are the transcendental pastimes of Śrī Caitanya Mahāprabhu, the son of mother Śacī. He even delivered a dog simply by inducing it to chant the mahā-mantra, Hare Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 34

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.34

ethā prabhu-ājñāya rūpa āilā vrindāvana

krishna-līlā-nātaka karite haila mana

SYNONYMS

ethā — on the other side; prabhu-ājñāya — upon the order of Śrī Caitanya Mahāprabhu: rūpa — Rūpa Gosvāmī; āilā — went; vrindāvana — to Vrindāvana; krishna-līlā-nātaka — a drama on Lord Krishna's pastimes; karite — to compose; haila — it was; mana — the mind.

TRANSLATION

Meanwhile, following the order of Śrī Caitanya Mahāprabhu, Śrīla Rūpa Gosvāmī returned to Vrindāvana. He desired to write dramas concerning the pastimes of Lord Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 35

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.35

vrindāvane nātakera ārambha karilā

mańgalācarana 'nāndī-śloka' tathāi likhilā

SYNONYMS

vrindāvane — at Vrindāvana; nātakera — of the drama; ārambha — the beginning; karilā — wrote; mańgalācarana — invoking auspiciousness; nāndī-śloka — introductory verse; tathāi — there; likhilā — he wrote.

TRANSLATION

In Vrindāvana, Rūpa Gosvāmī began to write a drama. In particular, he composed the introductory verses to invoke good fortune.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura quotes from the Nātaka-candrikā, wherein it is written:

prastāvanāyās tu mukhe nāndī kāryā śubhāvahā

āśīr-namaskriyā-vastu-nirdeśānyatamānvitā

ashtābhir daśabhir yuktā kim vā dvādaśabhih padaih

candra-nāmāńkitā prāyo mańgalārtha-padojjvalā

mańgalam cakra-kamala-cakora-kumudādikam

Similarly, in the Sixth Chapter of the Sāhitya-darpana, text 282, it is said:

āśīr-vacana-samayuktā stutir yasmāt prayujyate

deva-dvija-nri-pādīnām tasmān nāndīti samjñitā

The introductory portion of a drama, which is written to invoke good fortune, is called nāndī-śloka.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 36

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.36

pathe cali' āise nātakera ghatanā bhāvite

kadacā kariyā kichu lāgilā likhite

SYNONYMS

pathe cali' — walking on the road; āise — goes; nātakera — of the drama; ghatanā — events; bhāvite — thinking of; kadacā kariyā — making notes; kichu — something; lāgilā likhite — he began to write.

TRANSLATION

On his way to Gauda-deśa, Rūpa Gosvāmī had been thinking of how to write the action of the drama. Thus he had made some notes and begun to write.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 37

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.37

ei-mate dui bhāi gauda-deśe āilā

gaude āsi' anupamera gańgā-prāpti hailā

SYNONYMS

ei-mate — in this way; dui bhāi — Rūpa Gosvāmī and his younger brother, Anupama; gauda-deśe āilā — reached Bengal, which is known as Gauda-deśa; gaude āsi' — coming to Gauda; anupamera — of Anupama; gańgā-prāpti hailā — there was attainment of the shelter of mother Ganges (passing away).

TRANSLATION

In this way the two brothers Rūpa and Anupama reached Bengal, but when they arrived there Anupama died.

PURPORT

Formerly when a person died it was commonly said that he had attained the shelter of mother Ganges, even if he did not die on the bank of the Ganges. It is customary among Hindus to carry a dying person to a nearby bank of the Ganges, for if one dies on the bank of the Ganges, his soul is considered to reach the lotus feet of Lord Vishnu, wherefrom the Ganges flows.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 38

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.38

rūpa-gosāñi prabhu-pāśe karilā gamana

prabhure dekhite tāńra utkanthita mana

SYNONYMS

rūpa-gosāñi — Rūpa Gosvāmī; prabhu-pāśe — the place of Śrī Caitanya Mahāprabhu; karilā gamana — departed for; prabhure dekhite — to see Lord Śrī Caitanya Mahāprabhu; tāńra — his; utkanthita — full of anxiety; mana — mind.

TRANSLATION

Rūpa Gosvāmī then departed to see Śrī Caitanya Mahāprabhu, for he was very eager to see Him.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 39

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.39

anupamera lāgi' tāńra kichu vilamba ha-ila

bhakta-gana-pāśa āilā, lāg nā pāila

SYNONYMS

anupamera lāgi' — on account of the passing away of Anupama; tāńra — of Rūpa Gosvāmī; kichu — some; vilamba — delay; ha-ila — there was; bhakta-gana-pāśa — to the devotees in Bengal; āilā — came; lāg nā pāila — he could not contact them.

TRANSLATION

There was some delay because of the death of Anupama, and therefore when Rūpa Gosvāmī went to Bengal to see the devotees there, he could not get in touch with them because they had already left.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 40

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.40

udiyā-deśe 'satyabhāmā-pura'-nāme grāma

eka rātri sei grāme karilā viśrāma

SYNONYMS

udiyā-deśe — in the state of Orissa; satyabhāmā-pura — Satyabhāmā-pura; nāme — named; grāma — a village; eka rātri — one night; sei grāme — in that village; karilā viśrāma — he rested.

TRANSLATION

In the province of Orissa there is a place known as Satyabhāmā-pura. Śrīla Rūpa Gosvāmī rested for a night in that village on his way to Jagannātha Purī.

PURPORT

There is a place known as Satyabhāmā-pura in the district of Kataka (Cuttak), in Orissa. It is near the village known as Jānkādei-pura.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 41

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.41

rātre svapne dekhe, — eka divya-rūpā nārī

sammukhe āsiyā ājñā dilā bahu kripā kari'

SYNONYMS

rātre — at night; svapne dekhe — he dreamed; eka — one; divya-rūpā nārī — celestially beautiful woman; sammukhe āsiyā — coming before him; ājñā dilā — ordered; bahu kripā kari' — showing him much mercy.

TRANSLATION

While resting in Satyabhāmā-pura, he dreamed that a celestially beautiful woman came before him and very mercifully gave him the following order.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 42

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.42

"āmāra nātaka prithak karaha racana

āmāra kripāte nātaka haibe vilakshana"

SYNONYMS

āmāra nātaka — my drama; prithak karaha racana — write separately; āmāra kripāte — by my mercy; nātaka — the drama; haibe — will be; vilakshana — extraordinarily beautiful.

TRANSLATION

"Write a separate drama about me," she said. "By my mercy it will be extraordinarily beautiful."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 43

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.43

svapna dekhi' rūpa-gosāñi karilā vicāra

satyabhāmāra ājñā — prithak nātaka karibāra

SYNONYMS

svapna dekhi' — after dreaming; rūpa-gosāñi — Rūpa Gosvāmī; karilā vicāra — considered; satyabhāmāra ājñā — the order of Śrīmatī Satyabhāmā; prithak nātaka karibāra — to write a separate drama.

TRANSLATION

After having that dream, Śrīla Rūpa Gosvāmī considered, "It is the order of Satyabhāmā that I write a separate drama for her.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 44

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.44

vraja-pura-līlā ekatra kariyāchi ghatanā

dui bhāga kari' ebe karimu racanā

SYNONYMS

vraja-pura-līlā — Lord Krishna's pastimes in Vraja and Dvārakā; ekatra — in one place; kariyāchi — I have collected; ghatanā — all the events; dui bhāga kari' — dividing into two different parts; ebe — now; karimu racanā — I shall write.

TRANSLATION

"I have brought together in one work all the pastimes performed by Lord Krishna in Vrindāvana and in Dvārakā. Now I shall have to divide them into two dramas."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 45

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.45

bhāvite bhāvite śīghra āilā nīlācale

āsi' uttarilā haridāsa-vāsā-sthale

SYNONYMS

bhāvite bhāvite — thinking and thinking; śīghra — very soon; āilā nīlācale — reached Nīlācala (Jagannātha Purī); āsi' — coming; uttarilā — approached; haridāsa-vāsā-sthale — the place where Haridāsa Thākura was residing.

TRANSLATION

Thus absorbed in thought, he quickly reached Jagannātha Purī. When he arrived, he approached the hut of Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 46

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.46

haridāsa-thākura tāńre bahu-kripā kailā

'tumi āsibe, — more prabhu ye kahilā'

SYNONYMS

haridāsa-thākura — Haridāsa Thākura; tāńre — unto him; bahu-kripā kailā — showed much affection because of love and mercy; tumi āsibe — you will come; more — me; prabhu — Śrī Caitanya Mahāprabhu; ye — that; kahilā — informed.

TRANSLATION

Out of affectionate love and mercy, Haridāsa Thākura told Śrīla Rūpa Gosvāmī, "Śrī Caitanya Mahāprabhu has already informed me that you would come here."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 47

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.47

'upala-bhoga' dekhi' haridāsere dekhite

pratidina āisena, prabhu āilā ācambite

SYNONYMS

upala-bhoga — the offering of food to Lord Jagannātha at noon; dekhi' — seeing; haridāsere dekhite — to see Haridāsa Thākura; pratidina — daily; āisena — comes; prabhu — Śrī Caitanya Mahāprabhu; āilā — He reached there; ācambite — all of a sudden.

TRANSLATION

After seeing the upala-bhoga ceremony at the Jagannātha temple, Lord Śrī Caitanya Mahāprabhu would regularly come to see Haridāsa every day. Thus He suddenly arrived there.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 48

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.48

'rūpa dandavat kare', — haridāsa kahilā

haridāse mili' prabhu rūpe ālińgilā

SYNONYMS

rūpa — Rūpa Gosvāmī; dandavat kare — offers You obeisances: haridāsa kahilā — Haridāsa informed Śrī Caitanya Mahāprabhu; haridāse mili' — after meeting Haridāsa; prabhu — Śrī Caitanya Mahāprabhu; rūpe ālińgilā — embraced Rūpa Gosvāmī.

TRANSLATION

When the Lord arrived, Rūpa Gosvāmī immediately offered his obeisances. Haridāsa informed the Lord, "This is Rūpa Gosvāmī offering You obeisances," and the Lord embraced him.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 49

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.49

haridāsa-rūpe lañā prabhu vasilā eka-sthāne

kuśala-praśna, ishta-goshthī kailā kata-kshane

SYNONYMS

haridāsa-rūpe — both Haridāsa Thākura and Rūpa Gosvāmī; lañā — with; prabhu — Śrī Caitanya Mahāprabhu; vasilā — sat down; eka-sthāne — in one place; kuśala-praśna — questions about auspicious news; ishta-goshthī — talking together; kailā kata-kshane — continued for some time.

TRANSLATION

Śrī Caitanya Mahāprabhu then sat down with Haridāsa and Rūpa Gosvāmī. They inquired from one another about auspicious news and then continued to talk together for some time.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 5

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.5

jayatām suratau pańgor

mama manda-mater gatī

mat-sarvasva-padāmbhojau

rādhā-madana-mohanau

SYNONYMS

jayatām — all glory to; su-ratau — most merciful, or attached in conjugal love; pańgoh — of one who is lame; mama — of me; manda-mateh — foolish; gatī — refuge; mat — my; sarva-sva — everything; pada-ambhojau — whose lotus feet; rādhā-madana-mohanau — Rādhārānī and Madana-mohana.

TRANSLATION

Glory to the all-merciful Rādhā and Madana-mohana! I am lame and ill advised, yet They are my directors, and Their lotus feet are everything to me.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 50

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.50

sanātanera vārtā yabe gosāñi puchila

rūpa kahe, — 'tāra sańge dekhā nā ha-ila

SYNONYMS

sanātanera vārtā — news of Sanātana Gosvāmī; yabe — when; gosāñi — Śrī Caitanya Mahāprabhu; puchila — inquired; rūpa kahe — Rūpa Gosvāmī says; tāra sańge — with him; dekhā nā ha-ila — there was no meeting.

TRANSLATION

When Śrī Caitanya Mahāprabhu inquired about Sanātana Gosvāmī, Rūpa Gosvāmī replied, "I did not meet him.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 51

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.51

āmi gańgā-pathe āilāńa, tińho rāja-pathe

ataeva āmāra dekhā nahila tāńra sāthe

SYNONYMS

āmi — I; gańgā-pathe — on the path on the bank of the Ganges; āilāńa — I came; tińho — he; rāja-pathe — on the public road; ataeva — therefore; āmāra — my; dekhā — meeting; nahila — was not possible; tāńra sāthe — with him.

TRANSLATION

"I came by the path on the bank of the Ganges, whereas Sanātana Gosvāmī came by the public road. Therefore we did not meet.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 52

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.52

prayāge śuniluń, — teńho gelā vrindāvane

anupamera gańgā-prāpti kaila nivedane"

SYNONYMS

prayāge — in Prayāga; śuniluń — I heard; teńho — he; gelā vrindāvane — has gone to Vrindāvana; anupamera — of Anupama; gańgā-prāpti — getting the mercy of the Ganges (death); kaila nivedane — he informed.

TRANSLATION

"In Prayāga I heard that he had already gone to Vrindāvana." Rūpa Gosvāmī next informed the Lord about the death of Anupama.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 53

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.53

rūpe tāhāń vāsā diyā gosāñi calilā

gosāñira sańgī bhakta rūpere mililā

SYNONYMS

rūpe — to Rūpa; tāhāń — there; vāsā diyā — offered a residence; gosāñi calilā — Śrī Caitanya Mahāprabhu left the place; gosāñira sańgī — the associates of Śrī Caitanya Mahāprabhu; bhakta — all the devotees; rūpere mililā — met Rūpa Gosvāmī.

TRANSLATION

After allotting residential quarters there to Rūpa Gosvāmī, Śrī Caitanya Mahāprabhu left. Then all of the Lord's personal associates met Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 54

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.54

āra dina mahāprabhu saba bhakta lañā

rūpe milāilā sabāya kripā ta' kariyā

SYNONYMS

āra dina — the next day; mahāprabhu — Śrī Caitanya Mahāprabhu; saba — all; bhakta lañā — taking the devotees; rūpe milāilā — introduced Rūpa Gosvāmī; sabāya — to all of them; kripā ta' kariyā — showing His mercy.

TRANSLATION

On the next day, Caitanya Mahāprabhu again met Rūpa Gosvāmī, and with great mercy the Lord introduced him to all the devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 55

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.55

sabāra carana rūpa karilā vandana

kripā kari' rūpe sabe kailā ālińgana

SYNONYMS

sabāra — of all the devotees; carana — to the lotus feet; rūpa — Śrīla Rūpa Gosvāmī; karilā vandana — offered prayers; kripā kari' — showing great mercy; rūpe — Rūpa Gosvāmī; sabe — all the devotees; kailā — did; ālińgana — embracing.

TRANSLATION

Śrīla Rūpa Gosvāmī offered his respectful obeisances unto the lotus feet of them all, and all the devotees, by their mercy, embraced him.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 56

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.56

'advaita nityānanda, tomarā dui-jane'

prabhu kahe — rūpe kripā kara kāya-mane

SYNONYMS

advaita — Advaita Ācārya; nityānanda — Nityānanda Prabhu; tomarā dui-jane' — both of You; prabhu kahe — Lord Caitanya Mahāprabhu says; rūpe — to Rūpa Gosvāmī; kripā — mercy; kara — show; kāya-mane — wholeheartedly.

TRANSLATION

Śrī Caitanya Mahāprabhu told Advaita Ācārya and Nityānanda Prabhu, "You should both show Your mercy wholeheartedly to Rūpa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 57

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.57

tomā-duńhāra kripāte ińhāra ha-u taiche śakti

yāte vivarite pārena krishna-rasa-bhakti

SYNONYMS

tomā-duńhāra kripāte — by the mercy of both of You; ińhāra — of Rūpa Gosvāmī; ha-u — let there be; taiche — such; śakti — power; yāte — by which; vivarite — to describe; pārena — is able; krishna-rasa-bhakti — the transcendental mellows of devotional service.

TRANSLATION

"May Rūpa Gosvāmī, by Your mercy, become so powerful that he will be able to describe the transcendental mellows of devotional service."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 58

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.58

gaudiyā, udiyā, yata prabhura bhakta-gana

sabāra ha-ila rūpa snehera bhājana

SYNONYMS

gaudiyā — devotees from Bengal; udiyā — devotees belonging to Orissa; yata — all; prabhura bhakta-gana — devotees of Lord Śrī Caitanya Mahāprabhu; sabāra — of all of them; ha-ila — was; rūpa — Rūpa Gosvāmī; snehera bhājana — an object of love and affection.

TRANSLATION

Thus Rūpa Gosvāmī became the object of love and affection for all the devotees of the Lord, including those who came from Bengal and those who resided in Orissa.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 59

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.59

pratidina āsi' rūpe karena milane

mandire ye prasāda pāna, dena dui jane

SYNONYMS

pratidina — every day; āsi' — going; rūpe — Rūpa Gosvāmī; karena milane — Caitanya Mahāprabhu meets; mandire — at the Jagannātha temple; ye — whatever; prasāda pāna — prasādam He gets; dena — gives; dui jane — to two persons, Śrīla Rūpa Gosvāmī and Haridāsa Thākura.

TRANSLATION

Every day Śrī Caitanya Mahāprabhu would go to see Rūpa Gosvāmī, and whatever prasādam He received from the temple He would deliver to Rūpa Gosvāmī and Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 6

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.6

dīvyad-vrindāranya-kalpa-drumādhah

śrīmad-ratnāgāra-simhāsana-sthau

śrīmad-rādhā-śrīla-govinda-devau

preshthālībhih sevyamānau smarāmi

SYNONYMS

dīvyat — shining; vrindā-aranya — in the forest of Vrindāvana; kalpa-druma — desire tree; adhah — beneath; śrīmat — most beautiful; ratna-āgāra — in a temple of jewels; simha-āsana-sthau — sitting on a throne; śrīmat — very beautiful; rādhā — Śrīmatī Rādhārānī; śrīla-govinda-devau — and Śrī Govindadeva; preshtha-ālībhih — by most confidential associates; sevyamānau — being served; smarāmi — I remember.

TRANSLATION

In a temple of jewels in Vrindāvana, underneath a desire tree, Śrī Śrī Rādhā-Govinda, served by Their most confidential associates, sit upon an effulgent throne. I offer my humble obeisances unto Them.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 60

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.60

ishta-goshthī duńhā sane kari' kata-kshana

madhyāhna karite prabhu karilā gamana

SYNONYMS

ishta-goshthī — conversation; duńhā sane — with both Rūpa Gosvāmī and Haridāsa; kari' — doing; kata-kshana — for some time; madhya-ahna karite — to execute daily noontime duties; prabhu — Śrī Caitanya Mahāprabhu; karilā gamana — left that place.

TRANSLATION

He would talk for some time with them both and then leave to perform His noontime duties.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 61

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.61

ei-mata pratidina prabhura vyavahāra

prabhu-kripā pāñā rūpera ānanda apāra

SYNONYMS

ei-mata — in this way; pratidina — daily; prabhura vyavahāra — the dealings of Śrī Caitanya Mahāprabhu; prabhu-kripā — the mercy of Lord Caitanya; pāñā — getting; rūpera — of Śrīla Rūpa Gosvāmī; ānanda apāra — unlimited happiness.

TRANSLATION

In this way Lord Caitanya Mahāprabhu's dealings with them continued every day. Thus receiving the transcendental favor of the Lord, Śrīla Rūpa Gosvāmī felt unlimited pleasure.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 62

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.62

bhakta-gana lañā kailā gundicā mārjana

āitotā āsi' kailā vanya-bhojana

SYNONYMS

bhakta-gana — all the devotees; lañā — taking; kailā — performed; gundicā mārjana — cleansing and washing of the Gundicā temple; āitotā āsi' — coming to the nearby garden named Āitotā; kailā — had; vanya-bhojana — a picnic within the garden.

TRANSLATION

After Śrī Caitanya Mahāprabhu, taking all His devotees with Him, performed the Gundicā-mārjana [washing and cleansing of the Gundicā temple], He went to the garden known as Āitotā and accepted prasādam at a picnic within the garden.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 63

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.63

prasāda khāya, 'hari' bale sarva-bhakta-jana

dekhi' haridāsa-rūpera harashita mana

SYNONYMS

prasāda khāya — eat the prasādam; hari bale — chant the holy name of Hari; sarva-bhakta-jana — all the devotees; dekhi' — seeing this; haridāsa — of Haridāsa Thākura; rūpera — and of Rūpa Gosvāmī; harashita — jubilant; mana — the minds.

TRANSLATION

When Haridāsa Thākura and Rūpa Gosvāmī saw that all the devotees were accepting prasādam and chanting the holy name of Hari, they both were greatly pleased.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 64

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.64

govinda-dvārā prabhura śesha-prasāda pāilā

preme matta dui-jana nācite lāgilā

SYNONYMS

govinda-dvārā — through Govinda; prabhura — of Śrī Caitanya Mahāprabhu; śesha-prasāda — remnants of food; pāilā — they got; preme matta — overwhelmed by ecstasy; dui-jana — both of them; nācite lāgilā — began to dance.

TRANSLATION

When they received the remnants of Śrī Caitanya Mahāprabhu's prasādam through Govinda, they respected it, and then they both began to dance in ecstasy.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 65

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.65

āra dina prabhu rūpe miliyā vasilā

sarvajña-śiromani prabhu kahite lāgilā

SYNONYMS

āra dina — the next day; prabhu — Śrī Caitanya Mahāprabhu; rūpe — with Śrīla Rūpa Gosvāmī; miliyā — meeting; vasilā — sat down; sarva-jña-śiromani — Śrī Caitanya Mahāprabhu, the best of the omniscient; prabhu — Śrī Caitanya Mahāprabhu; kahite lāgilā — began to speak.

TRANSLATION

On the next day, when Śrī Caitanya Mahāprabhu went to see Śrīla Rūpa Gosvāmī, the omniscient Lord spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 66

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.66

'krishnere bāhira nāhi kariha vraja haite

vraja chādi' krishna kabhu nā yāna kāhāńte

SYNONYMS

krishnere — Krishna; bāhira — outside; nāhi — do not; kariha — take; vraja haite — from Vrindāvana; vraja chādi' — leaving Vrindāvana; krishna — Lord Krishna; kabhu — at any time; nā — not; yāna — goes; kāhāńte — anywhere.

TRANSLATION

"Do not try to take Krishna out of Vrindāvana, for He does not go anywhere else at any time.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 67

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.67

krishno 'nyo yadu-sambhūto

yah pūrnah so 'sty atah parah

vrindāvanam parityajya

sa kvacin naiva gacchati

SYNONYMS

krishnah — Lord Krishna; anyah — another (Lord Vāsudeva); yadu-sambhūtah — born in the Yadu dynasty; yah — who; pūrnah — the full Supreme Personality of Godhead, Krishna; sah — He; asti — is; atah — than Him (Vāsudeva); parah — different; vrindāvanam — the place Vrindāvana; parityajya — giving up; sah — He; kvacit — at any time; na eva gacchati — does not go.

TRANSLATION

"'The Krishna known as Yadu-kumāra is Vāsudeva Krishna. He is different from the Krishna who is the son of Nanda Mahārāja. Yadu-kumāra Krishna manifests His pastimes in the cities of Mathurā and Dvārakā, but Krishna the son of Nanda Mahārāja never at any time leaves Vrindāvana.'"

PURPORT

This verse is included in the Laghu-bhāgavatāmrita (1.5.461), by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 68

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.68

eta kahi' mahāprabhu madhyāhne calilā

rūpa-gosāñi mane kichu vismaya ha-ilā

SYNONYMS

eta kahi' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; madhya-ahne calilā — left to execute noon duties; rūpa-gosāñi — Śrīla Rūpa Gosvāmī; mane — in the mind; kichu — some; vismaya ha-ilā — there was surprise.

TRANSLATION

After saying this, Caitanya Mahāprabhu went to perform His noontime duties, leaving Śrīla Rūpa Gosvāmī somewhat surprised.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 69

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.69

"prithak nātaka karite satyabhāmā ājñā dila

jānilu, prithak nātaka karite prabhu-ājñā haila

SYNONYMS

prithak nātaka — different dramas; karite — to write; satyabhāmā — Satyabhāmā; ājñā dila — ordered; jānilu — now I understand; prithak nātaka — different dramas; karite — to write; prabhu-ājñā — the order of the Lord; haila — there was.

TRANSLATION

"Satyabhāmā ordered me to write two different dramas," Śrīla Rūpa Gosvāmī thought. "Now I understand that this order has been confirmed by Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 7

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.7

śrīmān rāsa-rasārambhī

vamśīvata-tata-sthitah

karshan venu-svanair gopīr

gopī-nāthah śriye 'stu nah

SYNONYMS

śrīmān — most beautiful; rāsa — of the rāsa dance; rasa — of the mellow; ārambhī — the initiator; vamśī-vata — of Vamśīvata; tata — on the shore; sthitah — standing; karshan — attracting; venu — of the flute; svanaih — by the sounds; gopīh — the cowherd girls; gopī-nāthah — Śrī Gopīnātha; śriye — benediction; astu — let there be; nah — our.

TRANSLATION

Śrī Śrīla Gopīnātha, who originated the transcendental mellow of the rāsa dance, stands on the shore at Vamśīvata and attracts the attention of the cowherd damsels with the sound of His celebrated flute. May they all confer upon us their benediction.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 70

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.70

pūrve dui nātaka chila ekatra racanā

dui-bhāga kari ebe karimu ghatanā

SYNONYMS

pūrve — previously; dui nātaka — two dramas; chila — there was; ekatra — together; racanā — composition; dui-bhāga kari — dividing into two; ebe — now; karimu ghatanā — I shall write the incidents.

TRANSLATION

"Formerly I wrote the two dramas as one composition. Now I shall divide it and describe the incidents in two separate works.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 71

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.71

dui 'nāndī' 'prastāvanā', dui 'samghatanā'

prithak kariyā likhi kariyā bhāvanā

SYNONYMS

dui nāndī — two invocations of good fortune; prastāvanā — introductions; dui — two; samghatanā — chains of events; prithak kariyā — making separate; likhi — I shall write; kariyā bhāvanā — thinking about them.

TRANSLATION

"I shall write two separate invocations of good fortune and two different introductions. Let me think deeply about the matter and then describe two different sets of incidents."

PURPORT

The two works are the Vidagdha-mādhava and the Lalita-mādhava. The Vidagdha-mādhava describes pastimes in Vrindāvana, and the Lalita-mādhava describes pastimes in Dvārakā and Mathurā.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 72

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.72

ratha-yātrāya jagannātha darśana karilā

ratha-agre prabhura nritya-kīrtana dekhilā

SYNONYMS

ratha-yātrāya — during the function of Ratha-yātrā; jagannātha — Lord Jagannātha; darśana karilā — he saw; ratha-agre — the front of the ratha, or chariot; prabhura — of Śrī Caitanya Mahāprabhu; nritya — dancing; kīrtana — chanting; dekhilā — he saw.

TRANSLATION

During the Ratha-yātrā ceremony Rūpa Gosvāmī saw Lord Jagannātha. He also saw Lord Caitanya Mahāprabhu dancing and chanting in front of the ratha.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 73

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.73

prabhura nritya-śloka śuni' śrī-rūpa-gosāñi

sei ślokārtha lañā śloka karilā tathāi

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; nritya-śloka — verse uttered during His dancing; śuni' — hearing; śrī-rūpa-gosāñi — Śrīla Rūpa Gosvāmī; sei śloka-artha — the meaning of that verse; lañā — taking; śloka karilā — composed another verse; tathāi — on the spot.

TRANSLATION

When Rūpa Gosvāmī heard a verse uttered by Śrī Caitanya Mahāprabhu during the ceremony, he immediately composed another verse dealing with the same subject.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 74

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.74

pūrve sei saba kathā kariyāchi varnana

tathāpi kahiye kichu sańkshepe kathana

SYNONYMS

pūrve — previously; sei — these; saba — all; kathā — words; kariyāchi varnana — I have described; tathāpi — still; kahiye — let me say; kichu — something; sańkshepe — in brief; kathana — telling.

TRANSLATION

I have already described all these incidents, but I still wish to add briefly something more.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 75

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.75

sāmānya eka śloka prabhu padena kīrtane

kene śloka pade — ihā keha nāhi jāne

SYNONYMS

sāmānya — generally; eka — one; śloka — verse; prabhu — Śrī Caitanya Mahāprabhu; padena — recites; kīrtane — while chanting; kene — why; śloka — that verse; pade — He recites; ihā — this; keha nāhi jāne — no one knows.

TRANSLATION

Generally Śrī Caitanya Mahāprabhu recited a verse while dancing and chanting before the ratha, but no one knew why He was reciting that particular verse.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 76

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.76

sabe ekā svarūpa gosāñi ślokera artha jāne

ślokānurūpa pada prabhuke karāna āsvādane

SYNONYMS

sabe — only; ekā — one; svarūpa gosāñi — Svarūpa Dāmodara Gosvāmī; ślokera artha — the meaning of that verse; jāne — knows; śloka-anurūpa pada — other verses following that particular verse; prabhuke — Śrī Caitanya Mahāprabhu; karāna — causes; āsvādane — tasting.

TRANSLATION

Only Svarūpa Dāmodara Gosvāmī knew the purpose for which the Lord recited that verse. According to the Lord's attitude, he used to quote other verses to enable the Lord to relish mellows.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 77

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.77

rūpa-gosāñi prabhura jāniyā abhiprāya

sei arthe śloka kailā prabhure ye bhāya

SYNONYMS

rūpa-gosāñi — Śrīla Rūpa Gosvāmī; prabhura — of Śrī Caitanya Mahāprabhu; jāniyā — knowing; abhiprāya — the intention; sei arthe — in that meaning; śloka — a verse; kailā — composed; prabhure — to Śrī Caitanya Mahāprabhu; ye — which; bhāya — appealed.

TRANSLATION

Rūpa Gosvāmī, however, could understand the intention of the Lord, and thus he composed another verse that appealed to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 78

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.78

yah kaumāra-harah sa eva hi varas tā eva caitra-kshapās

te conmīlita-mālatī-surabhayah praudhāh kadambānilāh

sā caivāsmi tathāpi tatra surata-vyāpāra-līlā-vidhau

revā-rodhasi vetasī-taru-tale cetah samutkanthate

SYNONYMS

yah — that same person who; kaumāra-harah — the thief of my heart during youth; sah — he; eva hi — certainly; varah — lover; tāh — these; eva — certainly; caitra-kshapāh — moonlit nights of the month of Caitra; te — those; ca — and; unmīlita — fructified; mālatī — of mālatī flowers; surabhayah — fragrances; praudhāh — full; kadamba — with the fragrance of the kadamba flower; anilāh — the breezes; sā — that one; ca — also; eva — certainly; asmi — I am; tathā api — still; tatra — there; surata-vyāpāra — in intimate transactions; līlā — of pastimes; vidhau — in the manner; revā — of the river named Revā; rodhasi — on the bank; vetasī — of the name Vetasī; taru-tale — underneath the tree; cetah — my mind; samutkanthate — is very eager to go.

TRANSLATION

"That very personality who stole my heart during my youth is now again my master. These are the same moonlit nights of the month of Caitra. The same fragrance of mālatī flowers is there, and the same sweet breezes are blowing from the kadamba forest. In our intimate relationship, I am also the same lover, yet still my mind is not happy here. I am eager to go back to that place on the bank of the Revā under the Vetasī tree. That is my desire."

PURPORT

This is the verse recited by Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 79

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.79

priyah so 'yam krishnah saha-cari kuru-kshetra-militas

tathāham sā rādhā tad idam ubhayoh sańgama-sukham

tathāpy antah-khelan-madhura-muralī-pañcama-jushe

mano me kālindī-pulina-vipināya sprihayati

SYNONYMS

priyah — very dear; sah — He; ayam — this; krishnah — Lord Krishna; saha-cari — O My dear friend; kuru-kshetra-militah — who is met on the field of Kurukshetra; tathā — also; aham — I; sā — that; rādhā — Rādhārānī; tat — that; idam — this; ubhayoh — of both of Us; sańgama-sukham — the happiness of meeting; tathā api — still; antah — within; khelan — playing; madhura — sweet; muralī — of the flute; pañcama — the fifth note; jushe — which delights in; manah — the mind; me — My; kālindī — of the river Yamunā; pulina — on the bank; vipināya — the trees; sprihayati — desires.

TRANSLATION

"My dear friend, now I have met My very old and dear friend Krishna on this field of Kurukshetra. I am the same Rādhārānī, and now We are meeting together. It is very pleasant, but I would still like to go to the bank of the Yamunā beneath the trees of the forest there. I wish to hear the vibration of His sweet flute playing the fifth note within that forest of Vrindāvana."

PURPORT

This is the verse composed by Śrīla Rūpa Gosvāmī. It is included in the Padyāvalī (386), an anthology of verses he compiled.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 8

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.8

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya śrī-caitanya — all glories to Śrī Caitanya Mahāprabhu; jaya nityānanda — all glories to Śrī Nityānanda Prabhu; jaya advaita-candra — all glories to Advaita Prabhu; jaya gaura-bhakta-vrinda — all glories to the devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 80

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.80

tāla-patre śloka likhi' cālete rākhilā

samudra-snāna karibāre rūpa-gosāñi gelā

SYNONYMS

tāla-patre — on a palm leaf; śloka — the verse; likhi' — writing; cālete — in the thatched roof; rākhilā — kept it; samudra-snāna — bath in the sea; karibāre — for taking; rūpa-gosāñi — Rūpa Gosvāmī; gelā — departed.

TRANSLATION

After writing this verse on a palm leaf, Rūpa Gosvāmī put it somewhere in his thatched roof and went to bathe in the sea.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 81

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.81

hena-kāle prabhu āilā tāńhāre milite

cāle śloka dekhi prabhu lāgilā padite

SYNONYMS

hena-kāle — at that time; prabhu — Śrī Caitanya Mahāprabhu; āilā — came there; tāńhāre milite — to meet him; cāle — in the thatched roof; śloka — verse; dekhi — seeing; prabhu — Śrī Caitanya Mahāprabhu; lāgilā — began; padite — to read.

TRANSLATION

At that time, Śrī Caitanya Mahāprabhu went there to meet him, and when He saw the leaf pushed into the roof and saw the verse, He began to read it.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 82

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.82

śloka padi' prabhu sukhe premāvishta hailā

hena-kāle rūpa-gosāñi snāna kari' āilā

SYNONYMS

śloka padi' — reading this verse; prabhu — Śrī Caitanya Mahāprabhu; sukhe — in great happiness; prema-āvishta hailā — became overwhelmed by ecstatic love; hena-kāle — at that time; rūpa-gosāñi — Śrīla Rūpa Gosvāmī; snāna kari' — after taking his bath; āilā — came back.

TRANSLATION

After reading the verse, Śrī Caitanya Mahāprabhu was overwhelmed by ecstatic love. At that very time, Rūpa Gosvāmī returned, having finished bathing in the sea.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 83

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.83

prabhu dekhi' dandavat prāńgane padilā

prabhu tāńre cāpada māri' kahite lāgilā

SYNONYMS

prabhu dekhi' — after seeing the Lord there; dandavat — obeisances; prāńgane — in the courtyard; padilā — fell down; prabhu — Śrī Caitanya Mahāprabhu; tāńre — to Rūpa Gosvāmī; cāpada māri' — giving a mild slap; kahite lāgilā — began to speak.

TRANSLATION

Seeing the Lord, Śrī Rūpa Gosvāmī fell flat in the courtyard to offer obeisances. The Lord slapped him mildly in love and spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 84

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.84

'gūdha mora hridaya tuñi jānilā kemane?'

eta kahi' rūpe kailā dridha ālińgane

SYNONYMS

gūdha — very confidential; mora — My; hridaya — heart; tuñi — you; jānilā — knew; kemane — how; eta kahi' — saying this; rūpe — to Rūpa Gosvāmī; kailā — did; dridha ālińgane — firm embracing.

TRANSLATION

"My heart is very confidential. How did you know My mind in this way?" After saying this, He firmly embraced Rūpa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 85

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.85

sei śloka lañā prabhu svarūpe dekhāilā

svarūpera parīkshā lāgi' tāńhāre puchilā

SYNONYMS

sei śloka — that verse; lañā — taking; prabhu — Śrī Caitanya Mahāprabhu; svarūpe dekhāilā — showed to Svarūpa Dāmodara; svarūpera — of Svarūpa Dāmodara Gosāñi; parīkshā lāgi' — for the examination; tāńhāre puchilā — He inquired from him.

TRANSLATION

Śrī Caitanya Mahāprabhu took that verse and showed it to Svarūpa Dāmodara for him to examine. Then the Lord questioned him.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 86

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.86

'mora antara-vārtā rūpa jānila kemane?'

svarūpa kahe — "jāni, kripā kariyācha āpane

SYNONYMS

mora antara-vārtā — My internal intentions; rūpa — Rūpa Gosvāmī; jānila — knew; kemane — how; svarūpa kahe — Svarūpa replied; jāni — I can understand; kripā kariyācha — You have bestowed Your mercy; āpane — personally.

TRANSLATION

"How could Rūpa Gosvāmī have understood My heart?" the Lord asked.

Svarūpa Dāmodara replied, "I can understand that You have already bestowed Your causeless mercy upon him.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 87

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.87

anyathā e artha kāra nāhi haya jñāna

tumi pūrve kripā kailā, kari anumāna"

SYNONYMS

anyathā — otherwise; e artha — this confidential meaning; kāra — of anyone; nāhi — not; haya — is; jñāna — the knowledge; tumi — You; pūrve — before this; kripā kailā — bestowed mercy; kari anumāna — I can conjecture.

TRANSLATION

"No one could otherwise understand this meaning. I can therefore guess that previously You bestowed upon him Your causeless mercy."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 88

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.88

prabhu kahe, — "ińho āmāya prayāge milila

yogya-pātra jāni ińhāya mora kripā ta' ha-ila

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu replies; ińho — Rūpa Gosvāmī; āmāya — with Me; prayāge — at Prayāga; milila — met; yogya-pātra jāni — knowing him to be a suitable person; ińhāya — unto him; mora — My; kripā ta' ha-ila — there was mercy.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "Rūpa Gosvāmī met Me at Prayāga. Knowing him to be a suitable person, I naturally bestowed My mercy upon him.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 89

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.89

tabe śakti sañcāri' āmi kailuń upadeśa

tumiha kahio ihāńya rasera viśesha"

SYNONYMS

tabe — thereupon; śakti sañcāri' — empowering him with My transcendental potency; āmi — I; kailuń upadeśa — gave instruction; tumiha — you also; kahio — inform; ihāńya — unto him; rasera viśesha — particular information about transcendental mellows.

TRANSLATION

"I thereupon also bestowed upon him My transcendental potency. Now you also should give him instructions. In particular, instruct him in transcendental mellows."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 9

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.9

madhya-līlā sańkshepete kariluń varnana

antya-līlā-varnana kichu śuna, bhakta-gana

SYNONYMS

madhya-līlā — pastimes known as madhya-līlā; sańkshepete — in brief; kariluń varnana — I have described; antya-līlā — the last pastimes; varnana — description; kichu — something; śuna — hear; bhakta-gana — O devotees.

TRANSLATION

I have briefly described the pastimes of Śrī Caitanya Mahāprabhu known as the madhya-līlā. Now I shall attempt to describe something about His last pastimes, which are known as the antya-līlā.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 90

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.90

svarūpa kahe — "yāte ei śloka dekhiluń

tumi kariyācha kripā, tabańhi jānilu

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara says; yāte — since; ei śloka — this verse; dekhiluń — I have seen; tumi — You; kariyācha kripā — have bestowed Your mercy; tabańhi — immediately; jānilu — I could understand.

TRANSLATION

Svarūpa Dāmodara said, "As soon as I saw the unique composition of this verse, I could immediately understand that You had bestowed upon him Your special mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 91

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.91

phalena phala-kāranam anumīyate

SYNONYMS

phalena — by the result; phala-kāranam — the origin of the result; anumīyate — one can guess.

TRANSLATION

"'By seeing a result, one can understand the cause of that result.'

PURPORT

This verse is from the doctrines of Nyāya, or logic.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 92

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.92

svargāpagā-hema-mrinālinīnām

nānā-mrinālāgra-bhujo bhajāmah

annānurūpām tanu-rūpa-riddhim

kāryam nidānād dhi gunān adhīte

SYNONYMS

svarga-apagā — of the Ganges water flowing in the heavenly planets; hema — golden; mrinālinīnām — of the lotus flowers; nānā — various; mrināla-agra-bhujah — those who eat the tops of the stems; bhajāmah — we get; anna-anurūpām — according to the food; tanu-rūpa-riddhim — an abundance of bodily beauty; kāryam — the effect; nidānāt — from the cause; hi — certainly; gunān — qualities; adhīte — one obtains.

TRANSLATION

"'The river Ganges flowing in the heavenly planets is full of golden lotus flowers, and we, the residents of those planets, eat the stems of the flowers. Thus we are very beautiful, more so than the inhabitants of any other planet. This is due to the law of cause and effect, for if one eats food in the mode of goodness, the mode of goodness increases the beauty of his body.'"

PURPORT

One's bodily luster and beauty, one's constitution, one's activities and one's qualities all depend on the law of cause and effect. There are three qualities in material nature, and as stated in the Bhagavad-gītā (13.22), kāranam guna-sańgo 'sya sad-asad-yoni-janmasu: one takes birth in a good or bad family according to his previous association with the qualities of material nature. Therefore one seriously eager to achieve transcendental perfection, Krishna consciousness, must eat krishna-prasādam. Such food is sāttvika, or in the material quality of goodness, but when offered to Krishna it becomes transcendental. Our Krishna consciousness movement distributes krishna-prasādam, and those who eat such transcendental food are sure to become devotees of the Lord. This is a very scientific method, as stated in this verse from Nala-naishadha (3.17): kāryam nidānād dhi gunān adhīte. If in all his activities a person strictly adheres to the mode of goodness, he will certainly develop his dormant Krishna consciousness and ultimately become a pure devotee of Lord Krishna.

Unfortunately, at the present moment the bodily constitutions of the leaders of society, especially the governmental leaders, are polluted. As described in Śrīmad-Bhāgavatam (12.1.40):

asamskritāh kriyā-hīnā rajasā tamasāvrtāh

prajās te bhakshayishyanti mlecchā rājany-arūpinah

Such leaders have no chance to purify their eating. Politicians meet together and exchange good wishes by drinking liquor, which is so polluted and sinful that naturally drunkards and meat-eaters develop a degraded mentality in the mode of ignorance. The processes of eating in different modes are explained in the Bhagavad-gītā, wherein it is stated that those who eat rice, wheat, vegetables, milk products, fruit and sugar are situated in the elevated quality of goodness. Therefore if we want a happy and tranquil political situation, we must select leaders who eat krishna-prasādam. Otherwise the leaders will eat meat and drink wine, and thus they will be asamskritāh, unreformed, and kriyā-hīnāh, devoid of spiritual behavior. In other words, they will be mlecchas and yavanas, or men who are unclean in their habits. Through taxation, such men exploit the citizens as much as possible, and in this way they devour the citizens of the state instead of benefiting them. We therefore cannot expect a government to be efficient if it is headed by such unclean mlecchas and yavanas.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 93

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.93

cāturmāsya rahi' gaude vaishnava calilā

rūpa-gosāñi mahāprabhura carane rahilā

SYNONYMS

cāturmāsya rahi' — remaining four months for Cāturmāsya; gaude — to Bengal; vaishnava — all the devotees; calilā — returned; rūpa-gosāñi — Śrīla Rūpa Gosvāmī; mahāprabhura — of Śrī Caitanya Mahāprabhu; carane — at the shelter of His lotus feet; rahilā — remained.

TRANSLATION

After the four months of Cāturmāsya [Śrāvana, Bhādra, Āśvina and Kārttika], all the Vaishnavas of Bengal returned to their homes, but Śrīla Rūpa Gosvāmī remained in Jagannātha Purī under the shelter of the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 94

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.94

eka-dina rūpa karena nātaka likhana

ācambite mahāprabhura haila āgamana

SYNONYMS

eka-dina — one day; rūpa — Rūpa Gosvāmī; karena — does; nātaka — drama; likhana — writing; ācambite — all of a sudden; mahāprabhura — of Śrī Caitanya Mahāprabhu; haila — there was; āgamana — the coming.

TRANSLATION

One day while Rūpa Gosvāmī was writing his book, Śrī Caitanya Mahāprabhu suddenly appeared.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 95

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.95

sambhrame duńhe uthi' dandavat hailā

duńhe ālińgiyā prabhu āsane vasilā

SYNONYMS

sambhrame — with great respect; duńhe — Haridāsa Thākura and Rūpa Gosvāmī; uthi' — standing up; dandavat hailā — fell down to offer obeisances; duńhe — the two of them; ālińgiyā — embracing; prabhu — Śrī Caitanya Mahāprabhu; āsane vasilā — sat down on a seat.

TRANSLATION

As soon as Haridāsa Thākura and Rūpa Gosvāmī saw the Lord coming, they both stood up and then fell down to offer Him their respectful obeisances. Śrī Caitanya Mahāprabhu embraced them both and then sat down.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 96

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.96

'kyā puńthi likha?' bali' eka-patra nilā

akshara dekhiyā prabhu mane sukhī hailā

SYNONYMS

kyā — what; puńthi — book; likha — you are writing; bali' — saying this; eka-patra nilā — took one page written on a palm leaf; akshara — the good handwriting; dekhiyā — seeing; prabhu — Śrī Caitanya Mahāprabhu; mane — in the mind; sukhī hailā — became very happy.

TRANSLATION

The Lord inquired, "What kind of book are you writing?" He held up a palm leaf that was a page of the manuscript, and when He saw the fine handwriting, His mind was very pleased.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 97

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.97

śrī-rūpera akshara — yena mukutāra pāńti

prīta hañā karena prabhu aksharera stuti

SYNONYMS

śrī-rūpera akshara — the handwriting of Rūpa Gosvāmī; yena — like; mukutāra pāńti — a row of pearls; prīta hañā — being pleased; karena — does; prabhu — Śrī Caitanya Mahāprabhu; aksharera stuti — praise of the handwriting of Śrīla Rūpa Gosvāmī.

TRANSLATION

Thus being pleased, the Lord praised the writing by saying, "The handwriting of Rūpa Gosvāmī is just like rows of pearls."


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 98

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.98

sei patre prabhu eka śloka ye dekhilā

paditei śloka, preme āvishta ha-ilā

SYNONYMS

sei patre — on that palm leaf; prabhu — Śrī Caitanya Mahāprabhu; eka śloka — one verse; ye — which; dekhilā — He saw; paditei — by reading; śloka — the verse; preme — ecstatic love; āvishta ha-ilā — was overwhelmed.

TRANSLATION

While reading the manuscript, Śrī Caitanya Mahāprabhu saw a verse on that page, and as soon as He read it He was overwhelmed by ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 1 Verse 99

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1.99

tunde tāndavinī ratim vitanute tundāvalī-labdhaye

karna-kroda-kadambinī ghatayate karnārbudebhyah sprihām

cetah-prāńgana-sańginī vijayate sarvendriyānām kritim

no jāne janitā kiyadbhir amritaih krishneti varna-dvayī

SYNONYMS

tunde — in the mouth; tāndavinī — dancing; ratim — the inspiration; vitanute — expands; tunda-āvalī-labdhaye — to achieve many mouths; karna — of the ear; kroda — in the hole; kadambinī — sprouting; ghatayate — causes to appear; karna-arbudebhyah sprihām — the desire for millions of ears; cetah-prāńgana — in the courtyard of the heart; sańginī — being a companion; vijayate — conquers; sarva-indriyānām — of all the senses; kritim — the activity; na u — not; jāne — I know; janitā — produced; kiyadbhih — of what measure; amritaih — by nectar; krishna — the name of Krishna; iti — thus; varna-dvayī — the two syllables.

TRANSLATION

"I do not know how much nectar the two syllables 'Krish-na' have produced. When the holy name of Krishna is chanted, it appears to dance within the mouth. We then desire many, many mouths. When that name enters the holes of the ears, we desire many millions of ears. And when the holy name dances in the courtyard of the heart, it conquers the activities of the mind, and therefore all the senses become inert."

PURPORT

This verse is included in the Vidagdha-mādhava (1.15), a seven-act play written by Śrīla Rūpa Gosvāmī describing the pastimes of Śrī Krishna in Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 1

Antya-līlā Chapter 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 1 Summary

A summary of the First Chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya as follows. When Śrī Caitanya Mahāprabhu returned to Jagannātha Purī from Vrindāvana, all His devotees from other parts of India, upon receiving the auspicious news, came to Purushottama-kshetra, or Jagannātha Purī. Śivānanda Sena took a dog with him and even paid fees for it to cross the river. One night, however, the dog could not get any food and therefore went directly to Śrī Caitanya Mahāprabhu at Jagannātha Purī. The next day, when Śivānanda and his party reached Jagannātha Purī, Śivānanda saw the dog eating some coconut pulp offered to it by Śrī Caitanya Mahāprabhu. After this incident, the dog was liberated and went back home, back to Godhead.

Meanwhile, Śrīla Rūpa Gosvāmī reached Bengal, after returning from Vrindāvana. Although he could not follow the Bengali devotees, after some time he also came to Jagannātha Purī, where he stayed with Haridāsa Thākura. Śrīla Rūpa Gosvāmī composed an important verse beginning with the words priyah so 'yam, and Śrī Caitanya Mahāprabhu relished it very much. One day Śrī Caitanya Mahāprabhu, Rāmānanda Rāya, Sārvabhauma Bhattācārya and others went to the place of Haridāsa Thākura and heard some of the verses Rūpa Gosvāmī had composed for his books Lalita-mādhava and Vidagdha-mādhava. After examining the manuscripts of these two books, Rāmānanda Rāya approved and appreciated them very much. After the period of Cāturmāsya, all the devotees who had come from Bengal returned to their homes. Śrīla Rūpa Gosvāmī, however, remained at Jagannātha Purī for some time.


Sri Caitanya Caritamrta Antya-lila Chapter 10

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 10 Summary

CC Antya 10.1: Let me offer my respectful obeisances unto Lord Śrī Caitanya Mahāprabhu, who is always pleased to accept anything given with faith and love by His devotees and is always ready to bestow mercy upon them.

CC Antya 10.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Advaitacandra! And all glories to all the devotees of Lord Caitanya!

CC Antya 10.3: The next year, all the devotees were very pleased to go to Jagannātha Purī [Nīlācala] to see Śrī Caitanya Mahāprabhu.

CC Antya 10.4: Advaita Ācārya Gosāñi led the party from Bengal. He was followed by Ācāryaratna, Ācāryanidhi, Śrīvāsa Thākura and other glorious devotees.

CC Antya 10.5: Śrī Caitanya Mahāprabhu had ordered Lord Nityānanda to stay in Bengal, but nevertheless, because of ecstatic love, Lord Nityānanda also went to see Him.

CC Antya 10.6: Indeed, it is a symptom of real affection that one breaks the order of the Supreme Personality of Godhead, not caring for the regulative principles, to associate with Him.

CC Antya 10.7: During the rāsa dance, Krishna asked all the gopīs to return home, but they neglected His order and stayed there for His association.

CC Antya 10.8: If one carries out Krishna's order, Krishna is certainly pleased, but if one sometimes breaks His order due to ecstatic love, that gives Him millions of times greater happiness.

CC Antya 10.9-11: Vāsudeva Datta, Murāri Gupta, Gańgādāsa, Śrīmān Sena, Śrīmān Pandita, Akiñcana Krishnadāsa, Murāri Gupta, Garuda Pandita, Buddhimanta Khān, Sañjaya Purushottama, Bhagavān Pandita, Śuklāmbara Brahmacārī, Nrisimhānanda Brahmacārī and many others joined together to go to Jagannātha Purī. It would be impossible to mention the names of them all.

CC Antya 10.12: The inhabitants of Kulīna-grāma and Khanda also came and joined. Śivānanda Sena took the leadership and thus started taking care of them all.

CC Antya 10.13: Rāghava Pandita came with bags full of food prepared very nicely by his sister, Damayantī.

CC Antya 10.14: Damayantī made varieties of unparalleled food just suitable for Lord Śrī Caitanya Mahāprabhu to eat. The Lord ate it continually for one year.

CC Antya 10.15-16: These are the names of some of the pickles and condiments in the bags of Rāghava Pandita: āmra-kāśandi, ādā-kāśandi, jhāla-kāśandi, nembu-ādā, āmra-koli, āmsi, āma-khanda, tailāmra and āma-sattā. With great attention, Damayantī also made dried bitter vegetables into a powder.

CC Antya 10.17: Do not neglect sukutā because it is a bitter preparation. Śrī Caitanya Mahāprabhu derived more happiness from eating this sukutā than from drinking pañcāmrita [a preparation of milk, sugar, ghee, honey and yogurt].

CC Antya 10.18: Since Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead, He extracts the purpose from everything. He accepted Damayantī's affection for Him, and therefore He derived great pleasure even from the dried bitter leaves of sukutā and from kāśandi [a sour condiment].

CC Antya 10.19: Because of her natural love for Śrī Caitanya Mahāprabhu, Damayantī considered the Lord an ordinary human being. Therefore she thought that He would become sick by overeating and there would be mucus within His abdomen.

CC Antya 10.20: Because of sincere affection, she thought that eating this sukutā would cure the Lord's disease. Considering these affectionate thoughts of Damayantī, the Lord was very pleased.

CC Antya 10.21: "A dear lover strung a garland and placed it on the shoulder of his beloved in the presence of her co-wives. She had raised breasts and was very beautiful, yet although the garland was tainted with mud, she did not reject it, for its value lay not in material things but in love."

CC Antya 10.22: Damayantī powdered coriander and anise seeds, cooked them with sugar and made them into sweetmeats in the shape of small balls.

CC Antya 10.23: She made sweetmeat balls with dried ginger to remove mucus caused by too much bile. She put all these preparations separately into small cloth bags.

CC Antya 10.24: She made a hundred varieties of condiments and pickles. She also made koli-śunthi, koli-cūrna, koli-khanda and many other preparations. How many should I name?

CC Antya 10.25: She made many sweetmeats in the shape of balls. Some were made with powdered coconut, and others looked as white as the water of the Ganges. In this way she made many varieties of long-lasting sugar confections.

CC Antya 10.26: She made long-lasting cheese, many varieties of sweetmeats with milk and cream, and many other varied preparations, such as amrita-karpūra.

CC Antya 10.27: She made flat rice from fine, unboiled, śāli paddy and filled a large bag made of new cloth.

CC Antya 10.28: She made some of the flat rice into puffed rice, fried it in ghee, cooked it in sugar juice, mixed in some camphor and rolled it into balls.

CC Antya 10.29-30: She powdered fried grains of fine rice, moistened the powder with ghee and cooked it in a solution of sugar. Then she added camphor, black pepper, cloves, cardamom and other spices and rolled the mixture into balls that were very palatable and aromatic.

CC Antya 10.31: She took parched rice from fine paddy, fried it in ghee, cooked it in a sugar solution, mixed in some camphor and thus made a preparation called ukhdā or mudki.

CC Antya 10.32: Another variety of sweet was made with fused peas that were powdered, fried in ghee and then cooked in sugar juice. Camphor was added, and then the mixture was rolled into balls.

CC Antya 10.33: I could not mention the names of all these wonderful eatables, even in a lifetime. Damayantī made hundreds and thousands of varieties.

CC Antya 10.34: Damayantī made all these preparations following the order of her brother, Rāghava Pandita. Both of them had unlimited affection for Śrī Caitanya Mahāprabhu and were advanced in devotional service.

CC Antya 10.35: Damayantī took earth from the Ganges, dried it, powdered it, strained it through a fine cloth, mixed in aromatic ingredients and rolled it into small balls.

CC Antya 10.36: The condiments and similar items were put into thin earthen pots, and everything else was put into small cloth bags.

CC Antya 10.37: From small bags Damayantī made bags that were twice as large. Then with great attention she filled all the large ones with the small ones.

CC Antya 10.38: She then wrapped and sealed each and every bag with great attention. The bags were carried by three bearers, one after another.

CC Antya 10.39: Thus I have briefly described the bags that have become famous as rāghavera jhāli.

CC Antya 10.40: The superintendent for all those bags was Makaradhvaja Kara, who kept them with great attention like his very life.

CC Antya 10.41: Thus all the Vaishnavas from Bengal went to Jagannātha Purī. By chance, they arrived on the day when Lord Jagannātha performs pastimes in the water.

CC Antya 10.42: Boarding a boat in the water of Narendra-sarovara, Lord Govinda performed His water pastimes with all the devotees.

CC Antya 10.43: Then Śrī Caitanya Mahāprabhu arrived with His personal associates to see the jubilant pastimes of Lord Jagannātha in Narendra-sarovara.

CC Antya 10.44: At the same time, all the devotees from Bengal arrived at the lake and had a great meeting with the Lord.

CC Antya 10.45: All the devotees immediately fell at the lotus feet of Śrī Caitanya Mahāprabhu, and the Lord lifted and embraced every one of them.

CC Antya 10.46: The Gaudīya-sampradāya, consisting of all the devotees from Bengal, began congregational chanting. When they met the Lord, they began to cry loudly in ecstatic love.

CC Antya 10.47: Because of the pastimes in the water, there was great jubilation on the shore, with music, singing, chanting and dancing creating a tumultuous sound.

CC Antya 10.48: Indeed, the chanting and crying of the Gaudīyā Vaishnavas mixed and created a tumultuous sound vibration that filled the entire universe.

CC Antya 10.49: Śrī Caitanya Mahāprabhu entered the water with His devotees and began His pastimes with them in great jubilation.

CC Antya 10.50: In his Caitanya-mańgala [now known as Caitanya-bhāgavata], Vrindāvana dāsa Thākura has given a detailed description of the activities the Lord performed in the water.

CC Antya 10.51: There is no use in again describing here the activities of the Lord. It would simply be repetitious and would increase the size of this book.

CC Antya 10.52: After concluding His pastimes in the water, Lord Govinda returned to His residence. Then Śrī Caitanya Mahāprabhu went to the temple, taking all His devotees with Him.

CC Antya 10.53: When Śrī Caitanya Mahāprabhu returned to His residence after visiting the temple of Jagannātha, He asked for a large quantity of Lord Jagannātha's prasādam, which He then distributed among His devotees so that they could eat sumptuously.

CC Antya 10.54: After talking with all the devotees for some time, Śrī Caitanya Mahāprabhu asked them to occupy the individual residences in which they had lived the previous year.

CC Antya 10.55: Rāghava Pandita delivered the bags of eatables to Govinda, who kept them in a corner of the dining room.

CC Antya 10.56: Govinda thoroughly emptied the bags from the previous year and kept them in another room to fill them with other goods.

CC Antya 10.57: The next day, Śrī Caitanya Mahāprabhu went with His personal devotees to see Lord Jagannātha when Lord Jagannātha arose early in the morning.

CC Antya 10.58: After seeing Lord Jagannātha, Śrī Caitanya Mahāprabhu began His all-encompassing sańkīrtana. He formed seven groups, which then began to chant.

CC Antya 10.59: In each of the seven groups was a principal dancer, such as Advaita Ācārya or Lord Nityānanda.

CC Antya 10.60: The dancers in the other groups were Vakreśvara Pandita, Acyutānanda, Pandita Śrīvāsa, Satyarāja Khān and Narahari dāsa.

CC Antya 10.61: As Śrī Caitanya Mahāprabhu walked from one group to another inspecting them, the men in each group thought, "The Lord is within our group."

CC Antya 10.62: The congregational chanting made a tumultuous roar that filled the sky. All the inhabitants of Jagannātha Purī came to see the kīrtana.

CC Antya 10.63: Accompanied by his personal staff, the King also came there and watched from a distance, and all the queens watched from the elevated parts of the palace.

CC Antya 10.64: Due to the forceful vibration of kīrtana, the entire world began trembling. When everyone chanted the holy name, they made a tumultuous sound.

CC Antya 10.65: In this way the Lord had congregational chanting performed for some time, and then He Himself desired to dance.

CC Antya 10.66: The seven groups began chanting and beating their drums in seven directions, and Śrī Caitanya Mahāprabhu began dancing in the center in great ecstatic love.

CC Antya 10.67: Śrī Caitanya Mahāprabhu remembered a line in the Orissan language and ordered Svarūpa Dāmodara to sing it.

CC Antya 10.68: "Let my head fall at the feet of Jagannātha in the kīrtana hall known as Jagamohana."

CC Antya 10.69: Simply because of this line, Śrī Caitanya Mahāprabhu was dancing in greatly ecstatic love. People all around Him floated in the water of His tears.

CC Antya 10.70: Raising His two arms, the Lord said, "Chant! Chant!" Floating in transcendental bliss, the people responded by chanting the holy name of Hari.

CC Antya 10.71: The Lord fell to the ground unconscious, not even breathing. Then suddenly He stood up, making a loud sound.

CC Antya 10.72: The hairs on His body constantly stood up like the thorns on a śimula tree. Sometimes His body was swollen and sometimes lean and thin.

CC Antya 10.73: He bled and perspired from every pore of His body. His voice faltered. Unable to say the line properly, He uttered only "jaja gaga pari mumu."

CC Antya 10.74: All His teeth shook, as if each was separate from the others. Indeed, they seemed about to fall to the ground.

CC Antya 10.75: His transcendental bliss increased at every moment. Therefore even by midafternoon the dancing had not ended.

CC Antya 10.76: The ocean of transcendental bliss overflowed, and everyone present forgot his body, mind and home.

CC Antya 10.77: Then Lord Nityānanda found a way to end the kīrtana. He gradually stopped all the chanters.

CC Antya 10.78: Thus only one group continued chanting with Svarūpa Dāmodara, and they chanted very softly.

CC Antya 10.79: When there was no longer a tumultuous sound, Śrī Caitanya Mahāprabhu returned to external consciousness. Then Nityānanda Prabhu informed Him of the fatigue of the chanters and dancers.

CC Antya 10.80: Understanding the fatigue of the devotees, Śrī Caitanya Mahāprabhu stopped the congregational chanting. Then He bathed in the sea, accompanied by them all.

CC Antya 10.81: Then Śrī Caitanya Mahāprabhu took prasādam with all of them and then asked them to return to their dwellings and take rest.

CC Antya 10.82: Śrī Caitanya Mahāprabhu lay down at the door of the Gambhīrā, and Govinda came there to massage His legs.

CC Antya 10.83-84: It was a steady, long-standing rule that Śrī Caitanya Mahāprabhu would lie down to rest after lunch and Govinda would come to massage His legs. Then Govinda would honor the remnants of food left by Śrī Caitanya Mahāprabhu.

CC Antya 10.85: This time when the Lord lay down, He occupied the entire doorway. Govinda could not enter the room, and therefore he made the following request.

CC Antya 10.86: Govinda said, "Kindly turn on one side. Let me pass to enter the room."However, the Lord replied, "I don't have the strength to move My body."

CC Antya 10.87: Govinda made his request again and again, but the Lord replied, "I cannot move My body."

CC Antya 10.88: Govinda repeatedly requested, "I want to massage Your legs."But the Lord said, "Do it or don't do it. It depends upon your mind."

CC Antya 10.89: Then Govinda spread the Lord's wrapper over His body and in this way entered the room by crossing over the Lord.

CC Antya 10.90: Govinda massaged the Lord's legs as usual. He pressed the Lord's waist and back very softly, and thus all the Lord's fatigue went away.

CC Antya 10.91: As Govinda stroked His body, the Lord slept very nicely for about forty-five minutes, and then His sleep broke.

CC Antya 10.92: When Śrī Caitanya Mahāprabhu saw Govinda sitting by His side, He was somewhat angry. "Why have you been sitting here for so long today?" the Lord asked.

CC Antya 10.93: "Why didn't you go to take your meal after I fell asleep?" the Lord asked.Govinda replied, "You were lying down, blocking the door, and there was no way to go."

CC Antya 10.94: The Lord asked, "How did you enter the room? Why didn't you go out to take your lunch in the same way?"

CC Antya 10.95: Govinda mentally replied, "My duty is to serve, even if I have to commit offenses or go to hell.

CC Antya 10.96: "I would not mind committing hundreds and thousands of offenses for the service of the Lord, but I greatly fear committing even a glimpse of an offense for my own self."

CC Antya 10.97: Thinking in this way, Govinda kept silent. He did not reply to the Lord's inquiry.

CC Antya 10.98: It was Govinda's practice to go take lunch when the Lord was asleep. On that day, however, seeing the Lord's weariness, Govinda continued massaging His body.

CC Antya 10.99: There was no way to go. How could he leave? When he thought of crossing over the Lord's body, he considered it a great offense.

CC Antya 10.100: These are some of the finer points of etiquette in devotional service. Only one who has received the mercy of Śrī Caitanya Mahāprabhu can understand these principles.

CC Antya 10.101: The Lord is very interested in manifesting the exalted qualities of His devotees, and that is why He engineered this incident.

CC Antya 10.102: Thus I have briefly described Śrī Caitanya Mahāprabhu's dancing in the hall of the Jagannātha temple. The servants of Śrī Caitanya Mahāprabhu sing about this dancing even now.

CC Antya 10.103: Accompanied by His personal associates, Śrī Caitanya Mahāprabhu washed and swept the Gundicā temple, cleansing it as usual.

CC Antya 10.104: The Lord danced and chanted and then enjoyed a picnic in the garden as He had done before.

CC Antya 10.105: As previously, He danced in front of the Jagannātha car and observed the festival of Herā-pañcamī.

CC Antya 10.106: All the devotees from Bengal stayed in Jagannātha Purī for the four months of the rainy season and observed many other ceremonies, such as the anniversary of Lord Krishna's birth.

CC Antya 10.107: Formerly, when all the devotees had arrived from Bengal, they all desired to give Śrī Caitanya Mahāprabhu something to eat.

CC Antya 10.108: Each devotee would bring a certain type of prasādam. He would entrust it to Govinda and request him, "Please arrange that the Lord will surely eat this prasādam."

CC Antya 10.109: Some brought paida [a coconut preparation], some brought sweetballs, and some brought cakes and sweet rice. The prasādam was of different varieties, all very costly.

CC Antya 10.110: Govinda would present the prasādam and say to Śrī Caitanya Mahāprabhu, "This has been given by such-and-such devotee." The Lord, however, would not actually eat it. He would simply say, "Keep it in storage."

CC Antya 10.111: Govinda kept accumulating the food, and soon it filled a corner of the room. There was quite enough to feed at least a hundred people.

CC Antya 10.112: All the devotees asked Govinda with great eagerness, "Have you given Śrī Caitanya Mahāprabhu the prasādam brought by me?"

CC Antya 10.113: When the devotees questioned Govinda, he had to tell them lies. Therefore one day he spoke to the Lord in disappointment.

CC Antya 10.114: "Many respectable devotees, headed by Advaita Ācārya, make a great endeavor to entrust me with varieties of food for You.

CC Antya 10.115: "You do not eat it, but they ask me again and again. How long shall I go on cheating them? How shall I be freed from this responsibility?"

CC Antya 10.116: Śrī Caitanya Mahāprabhu replied, "Why are you so foolishly unhappy? Bring here to Me whatever they have given you."

CC Antya 10.117: Śrī Caitanya Mahāprabhu sat down to eat. Then Govinda offered Him the preparations one after another, and as he did so he spoke the name of the person who had given each one.

CC Antya 10.118: "These preparations — paida, sweet rice, cakes made with cream, and also amrita-gutikā, mandā and a pot of camphor — have been given by Advaita Ācārya.

CC Antya 10.119: "Next there are varieties of food — cakes, cream, amrita-mandā and padmacini — given by Śrīvāsa Pandita.

CC Antya 10.120: "All these are gifts of Ācāryaratna, and these varieties of gifts are from Ācāryanidhi.

CC Antya 10.121: "And all these varieties of food have been given by Vāsudeva Datta, Murāri Gupta and Buddhimanta Khān.

CC Antya 10.122: "These are gifts given by Śrīmān Sena, Śrīmān Pandita and Ācārya Nandana. Please eat them all.

CC Antya 10.123: "Here are the preparations made by the inhabitants of Kulīna-grāma, and these have been made by the inhabitants of Khanda."

CC Antya 10.124: In this way, Govinda gave everyone's name as he put the food before the Lord. Being very satisfied, the Lord began to eat it all.

CC Antya 10.125-126: The hard sweets made of coconut, mukuta nārikela, the sweetballs, the many kinds of sweet drinks and all the other preparations were at least a month old, but although they were old, they had not become tasteless or stale. Indeed, they had all stayed fresh. That is the mercy of Śrī Caitanya Mahāprabhu.

CC Antya 10.127: Within a very short time, Śrī Caitanya Mahāprabhu ate enough for a hundred people. Then He asked Govinda, "Is there anything more left?"

CC Antya 10.128: Govinda replied, "Now there are only the bags of Rāghava."The Lord said, "Let them remain today. I shall see them later."

CC Antya 10.129: The next day, while taking His lunch in a secluded place, Śrī Caitanya Mahāprabhu opened the bags of Rāghava and inspected their contents one after another.

CC Antya 10.130: He tasted a little of everything they contained and praised it all for its flavor and aroma.

CC Antya 10.131: All the varieties of the remaining prasādam were kept to eat throughout the year. When Śrī Caitanya Mahāprabhu ate His lunch, Svarūpa Dāmodara Gosvāmī would serve it little by little.

CC Antya 10.132: Sometimes Śrī Caitanya Mahāprabhu would take some of it at night. The Lord certainly enjoys preparations made with faith and love by His devotees.

CC Antya 10.133: Thus Śrī Caitanya Mahāprabhu spent the entire period of Cāturmāsya [the four months of the rainy season] in the happiness of discussing topics of Krishna with His devotees.

CC Antya 10.134: From time to time, Advaita Ācārya and others would invite Śrī Caitanya Mahāprabhu for home-cooked rice and varieties of vegetables.

CC Antya 10.135-136: They offered pungent preparations made with black pepper, sweet-and-sour preparations, ginger, salty preparations, limes, milk, yogurt, cheese, two or four kinds of spinach, soup made with bitter melon, eggplant mixed with nimba flowers, and fried patola.

CC Antya 10.137: They also offered phula-badī, liquid mung dhal and many vegetables, all cooked according to the Lord's taste.

CC Antya 10.138: They would mix these preparations with the remnants of food from Lord Jagannātha. When Śrī Caitanya Mahāprabhu accepted the invitations, He went sometimes alone and sometimes with His associates.

CC Antya 10.139: Devotees like Ācāryaratna, Ācāryanidhi, Nandana Ācārya, Rāghava Pandita and Śrīvāsa were all of the brāhmana caste.

CC Antya 10.140-141: They would extend invitations to the Lord. Vāsudeva Datta, Gadādhara dāsa, Murāri Gupta, the inhabitants of Kulīna-grāma and Khanda and many other devotees who were not brāhmanas by caste would purchase food offered to Lord Jagannātha and then extend invitations to Śrī Caitanya Mahāprabhu.

CC Antya 10.142: Now hear about the invitation Śivānanda Sena extended to the Lord. His eldest son was named Caitanya dāsa.

CC Antya 10.143: When Śivānanda brought his son, Caitanya dāsa, to be introduced to the Lord, Śrī Caitanya Mahāprabhu inquired about his name.

CC Antya 10.144: When the Lord heard that his name was Caitanya dāsa, He said, "What kind of name have you given him? It is very difficult to understand."

CC Antya 10.145: Śivānanda Sena replied, "He has kept the name that appeared to me from within." Then he invited Śrī Caitanya Mahāprabhu for lunch.

CC Antya 10.146: Śivānanda Sena had bought very costly remnants of Lord Jagannātha's food. He brought it in and offered it to Śrī Caitanya Mahāprabhu, who sat down to accept the prasādam with His associates.

CC Antya 10.147: Because of Śivānanda Sena's glories, Śrī Caitanya Mahāprabhu ate all kinds of prasādam to honor his request. However, the Lord ate more than necessary, and therefore His mind was dissatisfied.

CC Antya 10.148: The next day, Caitanya dāsa, the son of Śivānanda Sena, extended an invitation to the Lord. He could understand the Lord's mind, however, and therefore he arranged for a different kind of food.

CC Antya 10.149: He offered yogurt, limes, ginger, soft badā and salt. Seeing all these arrangements, Śrī Caitanya Mahāprabhu was very pleased.

CC Antya 10.150: Śrī Caitanya Mahāprabhu said, "This boy knows My mind. Therefore I am very satisfied to accept his invitation."

CC Antya 10.151: After saying this, the Lord ate the rice mixed with yogurt and offered Caitanya dāsa the remnants of His food.

CC Antya 10.152: The four months of Cāturmāsya passed in this manner, with the Lord accepting invitations from His devotees. Because of a heavy schedule of invitations, however, some of the Vaishnavas could not get an open day on which to invite the Lord.

CC Antya 10.153: Every month Gadādhara Pandita and Sārvabhauma Bhattācārya had fixed dates on which Śrī Caitanya Mahāprabhu would accept their invitations.

CC Antya 10.154-155: Gopīnātha Ācārya, Jagadānanda, Kāśīśvara, Bhagavān, Rāmabhadra Ācārya, Śańkara and Vakreśvara, who were all brāhmanas, extended invitations to Śrī Caitanya Mahāprabhu and offered Him food cooked at home, whereas other devotees would pay two panas of small conchshells to purchase Jagannātha's prasādam and then invite the Lord.

CC Antya 10.156: At first the cost of Jagannātha prasādam for an invitation was four panas of conchshells, but when Rāmacandra Purī was there, the price was cut in half.

CC Antya 10.157: The devotees who came from Bengal stayed with Śrī Caitanya Mahāprabhu for four consecutive months, and then the Lord bade them farewell. After the Bengali devotees departed, the devotees who were the Lord's constant companions at Jagannātha Purī stayed with the Lord.

CC Antya 10.158: Thus I have described how Śrī Caitanya Mahāprabhu accepted invitations and how He accepted and tasted the prasādam offered by His devotees.

CC Antya 10.159: In the midst of that narration are descriptions of Rāghava Pandita's bags of food and the dancing in the temple of Jagannātha.

CC Antya 10.160: One who hears about the pastimes of Śrī Caitanya Mahāprabhu with faith and love will certainly attain ecstatic love for the lotus feet of Śrī Caitanya Mahāprabhu without fail.

CC Antya 10.161: Narrations of Śrī Caitanya Mahāprabhu's activities are just like nectar to hear. Indeed, they satisfy both the ears and mind. One who tastes the nectar of these activities is certainly very fortunate.

CC Antya 10.162: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 1

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.1

vande śrī-krishna-caitanyam

bhaktānugraha-kātaram

yena kenāpi santushtam

bhakta-dattena śraddhayā

SYNONYMS

vande — I offer my respectful obeisances; śrī-krishna-caitanyam — to Lord Śrī Caitanya Mahāprabhu; bhakta — to His devotees; anugraha-kātaram — eager to show mercy; yena kena-api — by anything; santushtam — pleased; bhakta — by His devotees; dattena — offered; śraddhayā — with faith and love.

TRANSLATION

Let me offer my respectful obeisances unto Lord Śrī Caitanya Mahāprabhu, who is always pleased to accept anything given with faith and love by His devotees and is always ready to bestow mercy upon them.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verses 9-11

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.9-11

vāsudeva-datta, murāri-gupta, gańgādāsa

śrīmān-sena, śrīmān-pandita, akiñcana krishnadāsa

murāri, garuda-pandita, buddhimanta-khāńna

sañjaya-purushottama, pandita-bhagavān

śuklāmbara, nrisimhānanda āra yata jana

sabāi calilā, nāma nā yāya likhana

SYNONYMS

vāsudeva-datta — Vāsudeva Datta; murāri-gupta — Murāri Gupta; gańgādāsa — Gańgādāsa; śrīmān-sena — Śrīmān Sena; śrīmān-pandita — Śrīmān Pandita; akiñcana krishnadāsa — Akiñcana Krishnadāsa; murāri — Murāri Gupta; garuda-pandita — Garuda Pandita; buddhimanta-khāńna — Buddhimanta Khān; sañjaya purushottama — Sañjaya Purushottama; pandita-bhagavān — Bhagavān Pandita; śuklāmbara — Śuklāmbara; nrisimhānanda — Nrisimhānanda; āra — and; yata — as many; jana — persons; sabāi — all; calilā — went; nāma — names; nā yāya likhana — it is not possible to mention.

TRANSLATION

Vāsudeva Datta, Murāri Gupta, Gańgādāsa, Śrīmān Sena, Śrīmān Pandita, Akiñcana Krishnadāsa, Murāri Gupta, Garuda Pandita, Buddhimanta Khān, Sañjaya Purushottama, Bhagavān Pandita, Śuklāmbara Brahmacārī, Nrisimhānanda Brahmacārī and many others joined together to go to Jagannātha Purī. It would be impossible to mention the names of them all.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 100

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.100

ei saba haya bhakti-śāstra-sūkshma marma

caitanyera kripāya jāne ei saba dharma

SYNONYMS

ei saba — all these; haya — are; bhakti-śāstra — of the system of devotional service; sūkshma marma — finer principles; caitanyera kripāya — by the mercy of Śrī Caitanya Mahāprabhu; jāne — one can understand; ei saba — all these; dharma — principles of devotional service.

TRANSLATION

These are some of the finer points of etiquette in devotional service. Only one who has received the mercy of Śrī Caitanya Mahāprabhu can understand these principles.

PURPORT

Karmīs, fruitive workers, cannot understand the finer conclusions of devotional service because they accept only its ritualistic value but do not understand how devotional service satisfies the Supreme Personality of Godhead. The karmīs view the formalities as a means of advancing in religion, economic development, sensual satisfaction and liberation. Although these are only material results of following religious principles, the karmīs consider them everything. Such ritualistic activities are called karma. Karmīs who adopt devotional service very loosely and who therefore remain on the platform of material activities are called prākrita-sahajiyās. They cannot understand how pure devotional service is rendered in parental and conjugal love, for this can be understood only by the special mercy bestowed by Śrī Caitanya Mahāprabhu upon pure devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 101

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.101

bhakta-guna prakāśite prabhu bada rańgī

ei saba prakāśite kailā eta bhańgī

SYNONYMS

bhakta-guna — the attributes of the devotee; prakāśite — to manifest; prabhu — the Lord; bada rańgī — very interested; ei saba — all these; prakāśite — to manifest; kailā — He performed; eta — such; bhańgī — incident.

TRANSLATION

The Lord is very interested in manifesting the exalted qualities of His devotees, and that is why He engineered this incident.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 102

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.102

sańkshepe kahiluń ei pari-mundā-nritya

adyāpiha gāya yāhā caitanyera bhritya

SYNONYMS

sańkshepe — in brief; kahiluń — I have described; ei — this; pari-mundā-nritya — dancing in the dancing hall of Jagannātha's temple; adyāpiha — even up to the present day; gāya — sing about; yāhā — which; caitanyera bhritya — the servants of Śrī Caitanya Mahāprabhu.

TRANSLATION

Thus I have briefly described Śrī Caitanya Mahāprabhu's dancing in the hall of the Jagannātha temple. The servants of Śrī Caitanya Mahāprabhu sing about this dancing even now.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 103

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.103

ei-mata mahāprabhu lañā nija-gana

gundicā-grihera kailā kshālana, mārjana

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; lañā nija-gana — accompanied by His personal associates; gundicā-grihera — of the Gundicā temple; kailā — performed; kshālana — washing; mārjana — cleansing.

TRANSLATION

Accompanied by His personal associates, Śrī Caitanya Mahāprabhu washed and swept the Gundicā temple, cleansing it as usual.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 104

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.104

pūrvavat kailā prabhu kīrtana, nartana

pūrvavat totāya kailā vanya-bhojana

SYNONYMS

pūrva-vat — as previously; kailā — performed; prabhu — Śrī Caitanya Mahāprabhu; kīrtana — chanting; nartana — dancing; pūrva-vat — as previously; totāya — in the garden; kailā — performed; vanya-bhojana — taking a picnic.

TRANSLATION

The Lord danced and chanted and then enjoyed a picnic in the garden as He had done before.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 105

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.105

pūrvavat ratha-āge karilā nartana

herā-pañcamī-yātrā kailā daraśana

SYNONYMS

pūrva-vat — as previously; ratha-āge — in front of the car; karilā nartana — performed dancing; herā-pañcamī-yātrā — the festival of Herā-pañcamī; kailā daraśana — He saw.

TRANSLATION

As previously, He danced in front of the Jagannātha car and observed the festival of Herā-pañcamī.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 106

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.106

cāri-māsa varshāya rahilā saba bhakta-gana

janmāshtamī ādi yātrā kailā daraśana

SYNONYMS

cāri-māsa — for four months; varshāya — of the rainy season; rahilā — stayed; saba bhakta-gana — all the devotees; janmāshtamī ādi yātrā — festivals like Lord Krishna's birth ceremony; kailā daraśana — observed.

TRANSLATION

All the devotees from Bengal stayed in Jagannātha Purī for the four months of the rainy season and observed many other ceremonies, such as the anniversary of Lord Krishna's birth.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 107

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.107

pūrve yadi gauda ha-ite bhakta-gana āila

prabhure kichu khāoyāite sabāra icchā haila

SYNONYMS

pūrve — formerly; yadi — when; gauda ha-ite — from Bengal; bhakta-gana āila — the devotees arrived; prabhure — to Śrī Caitanya Mahāprabhu; kichu — something; khāoyāite — to feed; sabāra icchā haila — everyone desired.

TRANSLATION

Formerly, when all the devotees had arrived from Bengal, they all desired to give Śrī Caitanya Mahāprabhu something to eat.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 108

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.108

keha kona prasāda āni' deya govinda-thāñi

'ihā yena avaśya bhakshana karena gosāñi'

SYNONYMS

keha — someone; kona prasāda — some variety of prasādam; āni' — bringing; deya — delivers; govinda-thāñi — to Govinda; ihā — this; yena — that; avaśya — certainly; bhakshana karena — eats; gosāñi — Śrī Caitanya Mahāprabhu.

TRANSLATION

Each devotee would bring a certain type of prasādam. He would entrust it to Govinda and request him, "Please arrange that the Lord will surely eat this prasādam."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 109

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.109

keha paida, keha nādu, keha pithā-pānā

bahu-mūlya uttama-prasāda-prakāra yāra nānā

SYNONYMS

keha — someone; paida — a coconut preparation; keha — someone; nādu — sweetballs; keha — someone; pithā — cakes; pānā — sweet rice; bahu-mūlya — costly; uttama-prasāda — very palatable food; prakāra yāra nānā — of different varieties.

TRANSLATION

Some brought paida [a coconut preparation], some brought sweetballs, and some brought cakes and sweet rice. The prasādam was of different varieties, all very costly.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 110

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.110

'amuk ei diyāche' govinda kare nivedana

'dhari' rākha' bali' prabhu nā karena bhakshana

SYNONYMS

amuk — such and such devotee; ei — this; diyāche — has given; govinda — Govinda; kare nivedana — informs; dhari' rākha — please keep them; bali' — saying; prabhu — Śrī Caitanya Mahāprabhu; nā karena bhakshana — does not eat.

TRANSLATION

Govinda would present the prasādam and say to Śrī Caitanya Mahāprabhu, "This has been given by such-and-such devotee." The Lord, however, would not actually eat it. He would simply say, "Keep it in storage."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 111

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.111

dharite dharite gharera bharila eka kona

śata-janera bhakshya yata haila sañcayana

SYNONYMS

dharite dharite — keeping and keeping; gharera — of the room; bharila — filled up; eka kona — one corner; śata-janera — of one hundred people; bhakshya — sufficient for feeding; yata — all; haila — there was; sañcayana — accumulation.

TRANSLATION

Govinda kept accumulating the food, and soon it filled a corner of the room. There was quite enough to feed at least a hundred people.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 112

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.112

govindere sabe puche kariyā yatana

'āmā-datta prasāda prabhure ki karāilā bhakshana?

SYNONYMS

govindere — unto Govinda; sabe — all the devotees; puche — inquired; kariyā yatana — with great eagerness; āmā-datta prasāda — the prasādam given by me; prabhure — unto Śrī Caitanya Mahāprabhu; ki karāilā bhakshana — have you given for eating.

TRANSLATION

All the devotees asked Govinda with great eagerness, "Have you given Śrī Caitanya Mahāprabhu the prasādam brought by me?"


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 113

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.113

kāhāń kichu kahi' govinda kare vañcana

āra dina prabhure kahe nirveda-vacana

SYNONYMS

kāhāń — to someone; kichu — something; kahi' — saying; govinda — Govinda; kare vañcana — told lies; āra dina — one day; prabhure — unto Śrī Caitanya Mahāprabhu; kahe — said; nirveda-vacana — a statement of disappointment.

TRANSLATION

When the devotees questioned Govinda, he had to tell them lies. Therefore one day he spoke to the Lord in disappointment.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 114

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.114

"ācāryādi mahāśaya kariyā yatane

tomāre khāoyāite vastu dena mora sthāne

SYNONYMS

ācārya-ādi — headed by Advaita Ācārya; mahāśaya — respectable gentlemen; kariyā yatane — with great endeavor; tomāre khāoyāite — to feed You; vastu dena — deliver varieties of food; mora sthāne — to me.

TRANSLATION

"Many respectable devotees, headed by Advaita Ācārya, make a great endeavor to entrust me with varieties of food for You.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 115

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.115

tumi se nā khāo, tāńrā puche bāra bāra

kata vañcanā karimu, kemane āmāra nistāra?"

SYNONYMS

tumi — You; se — that; nā khāo — do not eat; tāńrā — they; puche — inquire; bāra bāra — again and again; kata vañcanā karimu — how long shall I cheat; kemane — how; āmāra — my; nistāra — deliverance.

TRANSLATION

"You do not eat it, but they ask me again and again. How long shall I go on cheating them? How shall I be freed from this responsibility?"


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 116

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.116

prabhu kahe, — 'ādi-vasyā' duhkha kāńhe māne?

kebā ki diyāche, tāhā ānaha ekhāne

SYNONYMS

prabhu kahe — the Lord replied; ādi-vasyā — you who have been residing with Me for a very long time; duhkha kāńhe māne — why are you unhappy about this; kebā ki diyāche — whatever they have delivered; tāhā — all that; ānaha ekhāne — bring here.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "Why are you so foolishly unhappy? Bring here to Me whatever they have given you."

PURPORT

Śrīla Bhaktivinoda Thākura explains that the word ādi-vasyā refers to one who has been living with another for a very long time. Govinda was addressed as ādi-vasyā because he had been living with Śrī Caitanya Mahāprabhu for a very long time, whereas other devotees, who were mostly new, would come and go. In effect, the Lord told Govinda, "Since you have been living with Me for a long time, you should not be foolishly disappointed in this situation. Bring all the food to Me, and you will see that I can eat it."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 117

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.117

eta bali' mahāprabhu vasilā bhojane

nāma dhari' dhari' govinda kare nivedane

SYNONYMS

eta bali' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; vasilā bhojane — sat down for eating; nāma — the name; dhari' dhari' — speaking; govinda — Govinda; kare nivedane — offers.

TRANSLATION

Śrī Caitanya Mahāprabhu sat down to eat. Then Govinda offered Him the preparations one after another, and as he did so he spoke the name of the person who had given each one.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 118

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.118

"ācāryera ei paida, pānā-sara-pūpī

ei amrita-gutikā, mandā, karpūra-kūpī

SYNONYMS

ācāryera — of Advaita Ācārya; ei — these; paida — coconut preparation; pānā — sweet rice; sara-pūpī — cakes made with cream; ei — these; amrita-gutikā — sweetballs; mandā — a type of round sweetmeat; karpūra-kūpī — a pot of camphor.

TRANSLATION

"These preparations — paida, sweet rice, cakes made with cream, and also amrita-gutikā, mandā and a pot of camphor — have been given by Advaita Ācārya.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 119

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.119

śrīvāsa-panditera ei aneka prakāra

pithā, pānā, amrita-mandā padma-cini āra

SYNONYMS

śrīvāsa-panditera — of Śrīvāsa Pandita; ei — these; aneka prakāra — many varieties; pithā — cakes; pānā — cream; amrita-mandā — another type of sweetball; padma-cini — padma-cini; āra — and.

TRANSLATION

"Next there are varieties of food — cakes, cream, amrita-mandā and padmacini — given by Śrīvāsa Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 12

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.12

kulīna-grāmī, khanda-vāsī mililā āsiyā

śivānanda-sena calilā sabāre lañā

SYNONYMS

kulīna-grāmī — the residents of Kulīna-grāma; khanda-vāsī — the residents of Khanda; mililā āsiyā — came and joined; śivānanda-sena — Śivānanda Sena; calilā — went; sabāre lañā — taking all of them.

TRANSLATION

The inhabitants of Kulīna-grāma and Khanda also came and joined. Śivānanda Sena took the leadership and thus started taking care of them all.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 120

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.120

ācāryaratnera ei saba upahāra

ācāryanidhira ei, aneka prakāra

SYNONYMS

ācāryaratnera — of Candraśekhara; ei — these; saba — all; upahāra — presentations; ācāryanidhira — of Ācāryanidhi; ei — these; aneka prakāra — of different varieties.

TRANSLATION

"All these are gifts of Ācāryaratna, and these varieties of gifts are from Ācāryanidhi.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 121

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.121

vāsudeva-dattera ei murāri-guptera āra

buddhimanta-khāńnera ei vividha prakāra

SYNONYMS

vāsudeva-dattera — of Vāsudeva Datta; ei — these; murāri-guptera — of Murāri Gupta; āra — and; buddhimanta-khāńnera — of Buddhimanta Khān; ei — these; vividha prakāra — of different varieties.

TRANSLATION

"And all these varieties of food have been given by Vāsudeva Datta, Murāri Gupta and Buddhimanta Khān.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 122

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.122

śrīmān-sena, śrīmān-pandita, ācārya-nandana

tāń-sabāra datta ei karaha bhojana

SYNONYMS

śrīmān-sena — Śrīmān Sena; śrīmān-pandita — Śrīmān Pandita; ācārya-nandana — Ācārya Nandana; tāń-sabāra — of all of them; datta — given; ei — these; karaha bhojana — please eat.

TRANSLATION

"These are gifts given by Śrīmān Sena, Śrīmān Pandita and Ācārya Nandana. Please eat them all.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 123

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.123

kulīna-grāmera ei āge dekha yata

khanda-vāsī lokera ei dekha tata"

SYNONYMS

kulīna-grāmera — of the residents of Kulīna-grāma; ei — these; āge — before; dekha — see; yata — all; khanda-vāsī lokera — of the residents of Khanda; ei — these; dekha — see; tata — so many.

TRANSLATION

"Here are the preparations made by the inhabitants of Kulīna-grāma, and these have been made by the inhabitants of Khanda."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 124

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.124

aiche sabāra nāma lañā prabhura āge dhare

santushta hañā prabhu saba bhojana kare

SYNONYMS

aiche — in this way; sabāra nāma — everyone's name; lañā — taking; prabhura āge — before the Lord; dhare — he places; santushta hañā — being very satisfied; prabhu — the Lord; saba — all; bhojana kare — began to eat.

TRANSLATION

In this way, Govinda gave everyone's name as he put the food before the Lord. Being very satisfied, the Lord began to eat it all.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verses 125-126

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.125-126

yadyapi māsekera vāsi mukutā nārikela

amrita-gutikādi, pānādi sakala

tathāpi nūtana-prāya saba dravyera svāda

'vāsi' visvāda nahe sei prabhura prasāda

SYNONYMS

yadyapi — although; māsekera — one month; vāsi — remaining; mukutā nārikela — a very hard sweet preparation of coconut; amrita-gutikā — amrita-gutikā sweetballs; ādi — etc.; pānā — sweet drinks; ādi — and so on; sakala — all; tathāpi — still; nūtana-prāya — as if fresh; saba dravyera — of every preparation; svāda — the taste; vāsi — stale; visvāda — tasteless; nahe — were not; sei — that; prabhura prasāda — the mercy of the Lord.

TRANSLATION

The hard sweets made of coconut, mukuta nārikela, the sweetballs, the many kinds of sweet drinks and all the other preparations were at least a month old, but although they were old, they had not become tasteless or stale. Indeed, they had all stayed fresh. That is the mercy of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 127

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.127

śata-janera bhakshya prabhu dandeke khāilā!

'āra kichu āche?' bali' govinde puchilā

SYNONYMS

śata-janera — of one hundred persons; bhakshya — eatables; prabhu — Śrī Caitanya Mahāprabhu; dandeke khāilā — ate within twenty-four minutes; āra kichu āche — is there anything more; bali' — saying; govinde — unto Govinda; puchilā — inquired.

TRANSLATION

Within a very short time, Śrī Caitanya Mahāprabhu ate enough for a hundred people. Then He asked Govinda, "Is there anything more left?"


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 128

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.128

govinda bale, — 'rāghavera jhāli mātra āche'

prabhu kahe, — 'āji rahu, tāhā dekhimu pāche'

SYNONYMS

govinda bale — Govinda replied; rāghavera jhāli — the bags given by Rāghava; mātra — only; āche — there is; prabhu kahe — Śrī Caitanya Mahāprabhu said; āji — today; rahu — let remain; tāhā — that; dekhimu — I shall see; pāche — later.

TRANSLATION

Govinda replied, "Now there are only the bags of Rāghava."

The Lord said, "Let them remain today. I shall see them later."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 129

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.129

āra dina prabhu yadi nibhrite bhojana kailā

rāghavera jhāli khuli' sakala dekhilā

SYNONYMS

āra dina — the next day; prabhu — Śrī Caitanya Mahāprabhu; yadi — when; nibhrite — in a secluded place; bhojana kailā — took His lunch; rāghavera — of Rāghava Pandita; jhāli — the bags; khuli' — opening; sakala dekhilā — saw everything.

TRANSLATION

The next day, while taking His lunch in a secluded place, Śrī Caitanya Mahāprabhu opened the bags of Rāghava and inspected their contents one after another.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 13

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.13

rāghava-pandita cale jhāli sājāiyā

damayantī yata dravya diyāche kariyā

SYNONYMS

rāghava-pandita — Rāghava Pandita; cale — goes; jhāli sājāiyā — after preparing his bag of food; damayantī — his sister; yata dravya — all the goods; diyāche kariyā — cooked and prepared.

TRANSLATION

Rāghava Pandita came with bags full of food prepared very nicely by his sister, Damayantī.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 130

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.130

saba dravyera kichu kichu upayoga kailā

svādu, sugandhi dekhi' bahu praśamsilā

SYNONYMS

saba dravyera — of all the articles; kichu kichu — something; upayoga kailā — used; svādu — tasteful; su-gandhi — aromatic; dekhi' — seeing; bahu — very much; praśamsilā — He praised.

TRANSLATION

He tasted a little of everything they contained and praised it all for its flavor and aroma.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 131

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.131

vatsareka tare āra rākhilā dhariyā

bhojana-kāle svarūpa pariveśe khasāñā

SYNONYMS

vatsareka — one year; tare — for; āra — balance; rākhilā dhariyā — kept in stock; bhojana-kāle — at the time of lunch; svarūpa — Svarūpa Dāmodara Gosvāmī; pariveśe — administered; khasāñā — taking out little by little.

TRANSLATION

All the varieties of the remaining prasādam were kept to eat throughout the year. When Śrī Caitanya Mahāprabhu ate His lunch, Svarūpa Dāmodara Gosvāmī would serve it little by little.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 132

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.132

kabhu rātri-kāle kichu karena upayoga

bhaktera śraddhāra dravya avaśya karena upabhoga

SYNONYMS

kabhu — sometimes; rātri-kāle — at night; kichu — some; karena upayoga — used; bhaktera — of the devotees; śraddhāra — with faith and love; dravya — preparations; avaśya — certainly; karena upabhoga — enjoys.

TRANSLATION

Sometimes Śrī Caitanya Mahāprabhu would take some of it at night. The Lord certainly enjoys preparations made with faith and love by His devotees.

PURPORT

Krishna is very pleased with His devotees and their offerings. Therefore in the Bhagavad-gītā (9.26) the Lord says:

patram pushpam phalam toyam yo me bhaktyā prayacchati

tad aham bhakty-upahritam aśnāmi prayatātmanah

"If one offers Me with love and devotion a leaf, a flower, a fruit or water, I will accept it." Herein also we find that Śrī Caitanya Mahāprabhu accepted all this food because it had been offered by His devotees. Sometimes He would eat it during lunch and sometimes at night, but He would always think that since His devotees had offered it with great love and affection, He must eat it.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 133

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.133

ei-mata mahāprabhu bhakta-gana-sańge

cāturmāsya gońāilā krishna-kathā-rańge

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; bhakta-gana-sańge — with His personal devotees; cāturmāsya gońāilā — passed the four months of the rainy season; krishna-kathā-rańge — in the happiness of discussing topics about Krishna.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu spent the entire period of Cāturmāsya [the four months of the rainy season] in the happiness of discussing topics of Krishna with His devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 134

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.134

madhye madhye ācāryādi kare nimantrana

ghare bhāta rāndhe āra vividha vyañjana

SYNONYMS

madhye madhye — at intervals; ācārya-ādi — Advaita Ācārya and others; kare nimantrana — invite; ghare — at home; bhāta — rice; rāndhe — cook; āra — and; vividha vyañjana — varieties of vegetables.

TRANSLATION

From time to time, Advaita Ācārya and others would invite Śrī Caitanya Mahāprabhu for home-cooked rice and varieties of vegetables.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verses 135-136

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.135-136

maricera jhāla, āra madhurāmla āra

ādā, lavana, lembu, dugdha, dadhi, khanda-sāra

śāka dui-cāri, āra sukutāra jhola

nimba-vārtākī, āra bhrishta-patola

SYNONYMS

maricera jhāla — a pungent preparation with black pepper; āra — as well as; madhurāmla — a sweet-and-sour preparation; āra — also; ādā — ginger; lavana — salted preparations; lembu — lime; dugdha — milk; dadhi — yogurt; khanda-sāra — cheese; śāka dui-cāri — spinach of two to four kinds; āra — and; sukutāra jhola — a soup made of bitter melon; nimba-vārtākī — eggplant mixed with nimba leaves; āra — and; bhrishta-patola — fried patola.

TRANSLATION

They offered pungent preparations made with black pepper, sweet-and-sour preparations, ginger, salty preparations, limes, milk, yogurt, cheese, two or four kinds of spinach, soup made with bitter melon, eggplant mixed with nimba flowers, and fried patola.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 137

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.137

bhrishta phula-badī, āra mudga-dāli-sūpa

vividha vyañjana rāndhe prabhura ruci-anurūpa

SYNONYMS

bhrishta — fried; phula-badī — a hot dhal preparation; āra — and; mudga-dāli-sūpa — a liquid preparation made from mung dhal; vividha vyañjana — varieties of vegetables; rāndhe — used to cook; prabhura ruci-anurūpa — very tasteful for Śrī Caitanya Mahāprabhu.

TRANSLATION

They also offered phula-badī, liquid mung dhal and many vegetables, all cooked according to the Lord's taste.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 138

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.138

jagannāthera prasāda āne karite miśrita

kāhāń ekā yāyena, kāhāń ganera sahita

SYNONYMS

jagannāthera — of Lord Jagannātha; prasāda — remnants of food; āne — bring; karite miśrita — mixing; kāhāń — somewhere; ekā yāyena — goes alone; kāhāń — somewhere; ganera sahita — with associates.

TRANSLATION

They would mix these preparations with the remnants of food from Lord Jagannātha. When Śrī Caitanya Mahāprabhu accepted the invitations, He went sometimes alone and sometimes with His associates.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 139

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.139

ācāryaratna, ācāryanidhi, nandana, rāghava

śrīvāsa-ādi yata bhakta, vipra saba

SYNONYMS

ācāryaratna — Ācāryaratna; ācāryanidhi — Ācāryanidhi; nandana — Nandana Ācārya; rāghava — Rāghava Pandita; śrīvāsa-ādi — headed by Śrīvāsa; yata bhakta — all devotees; vipra saba — all brāhmanas.

TRANSLATION

Devotees like Ācāryaratna, Ācāryanidhi, Nandana Ācārya, Rāghava Pandita and Śrīvāsa were all of the brāhmana caste.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 14

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.14

nānā apūrva bhakshya-dravya prabhura yogya bhoga

vatsareka prabhu yāhā karena upayoga

SYNONYMS

nānā — various; apūrva — unparalleled; bhakshya-dravya — eatables; prabhura — of Śrī Caitanya Mahāprabhu; yogya bhoga — just suitable for the eating; vatsareka — for one year; prabhu — Śrī Caitanya Mahāprabhu; yāhā — which; karena upayoga — uses.

TRANSLATION

Damayantī made varieties of unparalleled food just suitable for Lord Śrī Caitanya Mahāprabhu to eat. The Lord ate it continually for one year.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verses 140-141

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.140-141

ei-mata nimantrana karena yatna kari

vāsudeva, gadādhara-dāsa, gupta-murāri

kulīna-grāmī, khanda-vāsī, āra yata jana

jagannāthera prasāda āni' kare nimantrana

SYNONYMS

ei-mata — like this; nimantrana — invitation; karena — execute; yatna kari — with devotion; vāsudeva — Vāsudeva; gadādhara-dāsa — Gadādhara dāsa; gupta-murāri — Murāri Gupta; kulīna-grāmī — the inhabitants of Kulīna-grāma; khanda-vāsī — the inhabitants of Khanda; āra — and; yata jana — many other persons; jagannāthera prasāda — remnants of the food of Jagannātha; āni' — bringing; kare nimantrana — invite.

TRANSLATION

They would extend invitations to the Lord. Vāsudeva Datta, Gadādhara dāsa, Murāri Gupta, the inhabitants of Kulīna-grāma and Khanda and many other devotees who were not brāhmanas by caste would purchase food offered to Lord Jagannātha and then extend invitations to Śrī Caitanya Mahāprabhu.

PURPORT

The inhabitants of Kulīna-grāma, such as Satyarāja Khān and Rāmānanda Vasu, were not brāhmanas by caste, nor were the inhabitants of Khanda, such as Mukunda dāsa, Narahari dāsa and Raghunandana. Therefore they would purchase prasādam from the market where the remnants of Lord Jagannātha's food was sold and then extend invitations to Śrī Caitanya Mahāprabhu, whereas Ācāryaratna, Ācāryanidhi and others who were brāhmanas by caste would cook at home when they invited the Lord. Caitanya Mahāprabhu observed the etiquette then current in society by accepting only prasādam cooked by members of the brāhmana caste, but on principle He accepted invitations from His devotees, regardless of whether they were brāhmanas by caste.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 142

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.142

śivānanda-senera śuna nimantranākhyāna

śivānandera bada-putrera 'caitanya-dāsa' nāma

SYNONYMS

śivānanda-senera — of Śivānanda Sena; śuna — hear; nimantrana-ākhyāna — the story of the invitation; śivānandera — of Śivānanda Sena; bada-putrera — of the eldest son; caitanya-dāsa nāma — the name is Caitanya dāsa.

TRANSLATION

Now hear about the invitation Śivānanda Sena extended to the Lord. His eldest son was named Caitanya dāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 143

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.143

prabhure milāite tāńre sańgei ānilā

milāile, prabhu tāńra nāma ta' puchilā

SYNONYMS

prabhure milāite — to introduce to the Lord; tāńre — him, Caitanya dāsa; sańgei — along; ānilā — brought; milāile — when he introduced him; prabhu — Śrī Caitanya Mahāprabhu; tāńra — his; nāma — name; ta' — thereupon; puchilā — inquired.

TRANSLATION

When Śivānanda brought his son, Caitanya dāsa, to be introduced to the Lord, Śrī Caitanya Mahāprabhu inquired about his name.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 144

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.144

'caitanya-dāsa' nāma śuni' kahe gaura-rāya

'kibā nāma dharāñācha, bujhana nā yāya'

SYNONYMS

caitanya-dāsa — Caitanya dāsa; nāma — name; śuni' — hearing; kahe gaura-rāya — Śrī Caitanya Mahāprabhu said; kibā — what; nāma — name; dharāñācha — you have given; bujhana nā yāya — it cannot be understood.

TRANSLATION

When the Lord heard that his name was Caitanya dāsa, He said, "What kind of name have you given him? It is very difficult to understand."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 145

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.145

sena kahe, — 'ye jāniluń, sei nāma dharila'

eta bali' mahāprabhure nimantrana kaila

SYNONYMS

sena kahe — Śivānanda Sena replied; ye jāniluń — whatever I know; sei nāma — that name; dharila — he has kept; eta bali' — saying this; mahāprabhure — unto Śrī Caitanya Mahāprabhu; nimantrana kaila — gave an invitation.

TRANSLATION

Śivānanda Sena replied, "He has kept the name that appeared to me from within." Then he invited Śrī Caitanya Mahāprabhu for lunch.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 146

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.146

jagannāthera bahu-mūlya prasāda ānāilā

bhakta-gane lañā prabhu bhojane vasilā

SYNONYMS

jagannāthera — of Lord Jagannātha; bahu-mūlya — very costly; prasāda — remnants of food; ānāilā — brought; bhakta-gane — the devotees; lañā — taking along; prabhu — Śrī Caitanya Mahāprabhu; bhojane vasilā — sat down to accept prasādam.

TRANSLATION

Śivānanda Sena had bought very costly remnants of Lord Jagannātha's food. He brought it in and offered it to Śrī Caitanya Mahāprabhu, who sat down to accept the prasādam with His associates.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 147

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.147

śivānandera gaurave prabhu karilā bhojana

ati-guru-bhojane prabhura prasanna nahe mana

SYNONYMS

śivānandera — of Śivānanda Sena; gaurave — out of honor; prabhu — Śrī Caitanya Mahāprabhu; karilā bhojana — ate; ati-guru-bhojane — because of eating too much; prabhura — of Śrī Caitanya Mahāprabhu; prasanna nahe mana — the mind was not satisfied.

TRANSLATION

Because of Śivānanda Sena's glories, Śrī Caitanya Mahāprabhu ate all kinds of prasādam to honor his request. However, the Lord ate more than necessary, and therefore His mind was dissatisfied.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 148

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.148

āra dina caitanya-dāsa kailā nimantrana

prabhura 'abhīshta' bujhi' ānilā vyañjana

SYNONYMS

āra dina — next day; caitanya-dāsa — the son of Śivānanda Sena; kailā nimantrana — invited; prabhura — of Śrī Caitanya Mahāprabhu; abhīshta — desire; bujhi' — understanding; ānilā vyañjana — bought different vegetables.

TRANSLATION

The next day, Caitanya dāsa, the son of Śivānanda Sena, extended an invitation to the Lord. He could understand the Lord's mind, however, and therefore he arranged for a different kind of food.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 149

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.149

dadhi, lembu, ādā, āra phula-badā, lavana

sāmagrī dekhiyā prabhura prasanna haila mana

SYNONYMS

dadhi — yogurt; lembu — lime; ādā — ginger; āra — and; phula-badā — soft cake made of dhal; lavana — salt; sāmagrī dekhiyā — seeing these ingredients; prabhura — of Śrī Caitanya Mahāprabhu; prasanna — satisfied; haila — became; mana — the mind.

TRANSLATION

He offered yogurt, limes, ginger, soft badā and salt. Seeing all these arrangements, Śrī Caitanya Mahāprabhu was very pleased.

PURPORT

By the grace of Śrī Caitanya Mahāprabhu, Caitanya dāsa understood the Lord's mind. Therefore he arranged for food that would counteract the heavy meal the Lord had eaten the previous day.

Later in life, Caitanya dāsa became a very learned Sanskrit scholar and wrote many books. Among these books, his commentary on Krishna-karnāmrita is very famous. There is another book called Caitanya-caritāmrita, which is a work of Sanskrit poetry. It is said that this was also composed by him.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verses 15-16

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.15-16

āmra-kāśandi, ādā-kāśandi jhāla-kāśandi nāma

nembu-ādā āmra-koli vividha vidhāna

āmsi, āma-khanda, tailāmra, āma-sattā

yatna kari' gundā kari' purāna sukutā

SYNONYMS

āmra-kāśandi — āmra-kāśandi; ādā-kāśandi — ādā-kāśandi; jhāla-kāśandi — jhāla-kāśandi; nāma — named; nembu-ādā — a preparation made with lime and ginger; āmra-koli — āmra-koli; vividha vidhāna — various preparations; āmsi — āmsi; āma-khanda — āma-khanda; tailāmra — mango within mustard oil; āma-sattā — āma-sattā; yatna kari' — with great attention; gundā kari' — making into a powder; purāna sukutā — dried bitter vegetables such as bitter melon.

TRANSLATION

These are the names of some of the pickles and condiments in the bags of Rāghava Pandita: āmra-kāśandi, ādā-kāśandi, jhāla-kāśandi, nembu-ādā, āmra-koli, āmsi, āma-khanda, tailāmra and āma-sattā. With great attention, Damayantī also made dried bitter vegetables into a powder.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 150

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.150

prabhu kahe, — "ei bālaka āmāra mata jāne

santushta ha-ilāń āmi ihāra nimantrane"

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; ei bālaka — this boy; āmāra mata — My mind; jāne — can understand; santushta ha-ilāń — am very satisfied; āmi — I; ihāra nimantrane — by his invitation.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "This boy knows My mind. Therefore I am very satisfied to accept his invitation."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 151

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.151

eta bali' dadhi-bhāta karilā bhojana

caitanya-dāsere dilā ucchishta-bhājana

SYNONYMS

eta bali' — saying this; dadhi-bhāta — yogurt with rice; karilā bhojana — ate; caitanya-dāsere — unto Caitanya dāsa; dilā — He offered; ucchishta-bhājana — the remnants of His food.

TRANSLATION

After saying this, the Lord ate the rice mixed with yogurt and offered Caitanya dāsa the remnants of His food.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 152

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.152

cāri-māsa ei-mata nimantrane yāya

kona kona vaishnava 'divasa' nāhi pāya

SYNONYMS

cāri-māsa — for four months; ei-mata — in this way; nimantrane yāya — Śrī Caitanya Mahāprabhu accepts His invitations; kona kona vaishnava — some of the Vaishnava devotees; divasa — day; nāhi pāya — could not get.

TRANSLATION

The four months of Cāturmāsya passed in this manner, with the Lord accepting invitations from His devotees. Because of a heavy schedule of invitations, however, some of the Vaishnavas could not get an open day on which to invite the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 153

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.153

gadādhara-pandita, bhattācārya sārvabhauma

ińhā sabāra āche bhikshāra divasa-niyama

SYNONYMS

gadādhara-pandita — Pandita Gadādhara; bhattācārya sārvabhauma — Sārvabhauma Bhattācārya; ińhā sabāra — of all these persons; āche — there is; bhikshāra — for accepting invitations; divasa-niyama — a fixed date in every month.

TRANSLATION

Every month Gadādhara Pandita and Sārvabhauma Bhattācārya had fixed dates on which Śrī Caitanya Mahāprabhu would accept their invitations.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verses 154-155

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.154-155

gopīnāthācārya, jagadānanda, kāśīśvara

bhagavān, rāmabhadrācārya, śańkara, vakreśvara

madhye madhye ghara-bhāte kare nimantrana

anyera nimantrane prasāde kaudi dui-pana

SYNONYMS

gopīnātha-ācārya — Gopīnātha Ācārya; jagadānanda — Jagadānanda Pandita; kāśīśvara — Kāśīśvara; bhagavān — Bhagavān; rāmabhadra-ācārya — Rāmabhadra Ācārya; śańkara — Śańkara; vakreśvara — Vakreśvara; madhye madhye — at intervals; ghara-bhāte — with rice at home; kare nimantrana — invite; anyera nimantrana — for others' invitations; prasāde — prasādam; kaudi dui-pana — two panas of conchshells (160 conchshells).

TRANSLATION

Gopīnātha Ācārya, Jagadānanda, Kāśīśvara, Bhagavān, Rāmabhadra Ācārya, Śańkara and Vakreśvara, who were all brāhmanas, extended invitations to Śrī Caitanya Mahāprabhu and offered Him food cooked at home, whereas other devotees would pay two panas of small conchshells to purchase Jagannātha's prasādam and then invite the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 156

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.156

prathame āchila 'nirbandha' kaudi cāri-pana

rāmacandra-purī-bhaye ghātāilā nimantrana

SYNONYMS

prathame — in the beginning; āchila — it was; nirbandha — fixed; kaudi cāri-pana — four panas of conchshells; rāmacandra-purī-bhaye — because of the restriction of Rāmacandra Purī; ghātāilā — decreased; nimantrana — the price of an invitation.

TRANSLATION

At first the cost of Jagannātha prasādam for an invitation was four panas of conchshells, but when Rāmacandra Purī was there, the price was cut in half.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 157

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.157

cāri-māsa rahi' gaudera bhakte vidāya dilā

nīlācalera sańgī bhakta sańgei rahilā

SYNONYMS

cāri-māsa rahi' — remaining for four months; gaudera bhakte — to the devotees coming from Bengal; vidāya dilā — bade farewell; nīlācalera sańgī — associates at Jagannātha Purī; bhakta — devotees; sańgei — with; rahilā — remained.

TRANSLATION

The devotees who came from Bengal stayed with Śrī Caitanya Mahāprabhu for four consecutive months, and then the Lord bade them farewell. After the Bengali devotees departed, the devotees who were the Lord's constant companions at Jagannātha Purī stayed with the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 158

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.158

ei ta' kahiluń prabhura bhikshā-nimantrana

bhakta-datta vastu yaiche kailā āsvādana

SYNONYMS

ei ta' — thus; kahiluń — I have described; prabhura — of Śrī Caitanya Mahāprabhu; bhikshā-nimantrana — the invitation to dine; bhakta-datta — offered by the devotees; vastu — things; yaiche — as; kailā āsvādana — He tasted.

TRANSLATION

Thus I have described how Śrī Caitanya Mahāprabhu accepted invitations and how He accepted and tasted the prasādam offered by His devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 159

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.159

tāra madhye rāghavera jhāli-vivarana

tāra madhye pari-mundā-nritya-kathana

SYNONYMS

tāra madhye — in the midst of that; rāghavera — of Rāghava Pandita; jhāli-vivarana — description of the bags of food; tāra madhye — along with that; pari-mundā-nritya-kathana — the description of dancing in the temple of Jagannātha.

TRANSLATION

In the midst of that narration are descriptions of Rāghava Pandita's bags of food and the dancing in the temple of Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 160

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.160

śraddhā kari' śune yei caitanyera kathā

caitanya-carane prema pāibe sarvathā

SYNONYMS

śraddhā kari' — with great faith and love; śune — hears; yei — anyone who; caitanyera kathā — the narration of the activities of Śrī Caitanya Mahāprabhu; caitanya-carane — at the lotus feet of Śrī Caitanya Mahāprabhu; prema — love; pāibe — must achieve; sarvathā — without fail.

TRANSLATION

One who hears about the pastimes of Śrī Caitanya Mahāprabhu with faith and love will certainly attain ecstatic love for the lotus feet of Śrī Caitanya Mahāprabhu without fail.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 161

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.161

śunite amrita-sama judāya karna-mana

sei bhāgyavān, yei kare āsvādana

SYNONYMS

śunite — to hear; amrita-sama — just like nectar; judāya karna-mana — satisfies the ears and mind; sei bhāgyavān — he is very fortunate; yei — who; kare āsvādana — tastes.

TRANSLATION

Narrations of Śrī Caitanya Mahāprabhu's activities are just like nectar to hear. Indeed, they satisfy both the ears and mind. One who tastes the nectar of these activities is certainly very fortunate.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 162

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.162

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Tenth Chapter, describing how Lord Śrī Caitanya Mahāprabhu tasted the prasādam offered by His devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 17

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.17

'sukutā' bali' avajñā nā kariha citte

sukutāya ye sukha prabhura, tāhā nahe pañcāmrite

SYNONYMS

sukutā — sukutā; bali' — because; avajñā — neglect; nā kariha — do not make; citte — within the mind; sukutāya — from sukutā; ye — which; sukha — happiness; prabhura — of Śrī Caitanya Mahāprabhu; tāhā — that; nahe — is not; pañcāmrite — in pañcāmrita.

TRANSLATION

Do not neglect sukutā because it is a bitter preparation. Śrī Caitanya Mahāprabhu derived more happiness from eating this sukutā than from drinking pañcāmrita [a preparation of milk, sugar, ghee, honey and yogurt].


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 18

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.18

bhāva-grāhī mahāprabhu sneha-mātra laya

sukutā pātā kāśandite mahā-sukha pāya

SYNONYMS

bhāva-grāhī — one who accepts the purpose; mahāprabhu — Śrī Caitanya Mahāprabhu; sneha — affection; mātra — only; laya — accepts; sukutā pātā — in leaves of sukutā; kāśandite — in kāśandi; mahā-sukha — much pleasure; pāya — gets.

TRANSLATION

Since Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead, He extracts the purpose from everything. He accepted Damayantī's affection for Him, and therefore He derived great pleasure even from the dried bitter leaves of sukutā and from kāśandi [a sour condiment].


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 19

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.19

'manushya'-buddhi damayantī kare prabhura pāya

guru-bhojane udare kabhu 'āma' hañā yāya

SYNONYMS

manushya-buddhi — considering an ordinary human being; damayantī — the sister of Rāghava Pandita; kare — does; prabhura pāya — at the lotus feet of Śrī Caitanya Mahāprabhu; guru-bhojane — by overeating; udare — in the abdomen; kabhu — sometimes; āma — mucus; hañā yāya — there is.

TRANSLATION

Because of her natural love for Śrī Caitanya Mahāprabhu, Damayantī considered the Lord an ordinary human being. Therefore she thought that He would become sick by overeating and there would be mucus within His abdomen.

PURPORT

Because of pure love, the devotees of Krishna in Goloka Vrindāvana, Vrajabhūmi, loved Krishna as an ordinary human being like them. Yet although they considered Krishna one of them, their love for Krishna knew no bounds. Similarly, because of extreme love, devotees like Rāghava Pandita and his sister, Damayantī, thought of Śrī Caitanya Mahāprabhu as a human being, but their love for Him was boundless. By overeating, an ordinary human being becomes prone to a disease called amla-pitta, which is a product of indigestion characterized by acidity of the stomach. Damayantī thought that such a condition would afflict Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 2

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.2

jaya jaya gauracandra jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; gauracandra — to Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Lord Nityānanda; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Gaurāńga.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Advaitacandra! And all glories to all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 20

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.20

sukutā khāile sei āma ha-ibeka nāśa

ei sneha mane bhāvi' prabhura ullāsa

SYNONYMS

sukutā khāile — by eating the sukutā; sei āma — that mucus; ha-ibeka nāśa — will be vanquished; ei — this; sneha — affection; mane — in the mind; bhāvi' — thinking of; prabhura — of Śrī Caitanya Mahāprabhu; ullāsa — delight.

TRANSLATION

Because of sincere affection, she thought that eating this sukutā would cure the Lord's disease. Considering these affectionate thoughts of Damayantī, the Lord was very pleased.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 21

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.21

priyena sańgrathya vipaksha-sannidhāv

upāhitām vakshasi pīvara-stanī

srajam na kācid vijahau jalāvilām

vasanti hi premni gunā na vastuni

SYNONYMS

priyena — by the lover; sańgrathya — after stringing; vipaksha-sannidhau — in the presence of an opposite party; upāhitām — placed; vakshasi — on the chest; pīvara-stanī — having raised breasts; srajam — a garland; na — not; kācit — some beloved; vijahau — rejected; jala-āvilām — muddy; vasanti — reside; hi — because; premni — in love; gunāh — attributes; na — not; vastuni — in the material things.

TRANSLATION

"A dear lover strung a garland and placed it on the shoulder of his beloved in the presence of her co-wives. She had raised breasts and was very beautiful, yet although the garland was tainted with mud, she did not reject it, for its value lay not in material things but in love."

PURPORT

This is a verse from the Kirātārjunīya, by Bhāravī.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 22

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.22

dhaniyā-mauharīra tandula gundā kariyā

nādu bāndhiyāche cini-pāka kariyā

SYNONYMS

dhaniyā — of coriander seeds; mauharīra — of anise seeds; tandula — grains; gundā kariyā — grinding to a powder; nādu bāndhiyāche — rendered into lāddus; cini-pāka kariyā — cooking with sugar.

TRANSLATION

Damayantī powdered coriander and anise seeds, cooked them with sugar and made them into sweetmeats in the shape of small balls.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 23

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.23

śunthi-khanda nādu, āra āma-pitta-hara

prithak prithak bāndhi' vastrera kuthalī bhitara

SYNONYMS

śunthi-khanda nādu — sweetmeat balls made with dried ginger; āra — and; āma-pitta-hara — which removes mucus caused by too much bile; prithak prithak — separately; bāndhi' — packaging; vastrera — of cloth; kuthalī — small bags; bhitara — within.

TRANSLATION

She made sweetmeat balls with dried ginger to remove mucus caused by too much bile. She put all these preparations separately into small cloth bags.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 24

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.24

koli-śunthi, koli-cūrna, koli-khanda āra

kata nāma la-iba, śata-prakāra 'ācāra'

SYNONYMS

koli-śunthi — dried ginger and berries; koli-cūrna — powder of berries; koli-khanda — another preparation of berries; āra — and; kata nāma — how many names; la-iba — I shall call; śata-prakāra — a hundred varieties; ācāra — condiments and pickles.

TRANSLATION

She made a hundred varieties of condiments and pickles. She also made koli-śunthi, koli-cūrna, koli-khanda and many other preparations. How many should I name?


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 25

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.25

nārikela-khanda nādu, āra nādu gańgā-jala

cira-sthāyī khanda-vikāra karilā sakala

SYNONYMS

nārikela-khanda nādu — sweetmeat balls made with coconut powder; āra — and; nādu gańgā-jala — a sweetmeat ball as white as Ganges water; cira-sthāyī — long-lasting; khanda-vikāra — modified forms of sugar-candy sweets; karilā — made; sakala — all.

TRANSLATION

She made many sweetmeats in the shape of balls. Some were made with powdered coconut, and others looked as white as the water of the Ganges. In this way she made many varieties of long-lasting sugar confections.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 26

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.26

cira-sthāyī kshīra-sāra, mandādi-vikāra

amrita-karpūra ādi aneka prakāra

SYNONYMS

cira-sthāyī — long-lasting; kshīra-sāra — cheese; mandādi-vikāra — varieties of sweetmeats made from manda, or milk and cream; amrita-karpūra — a preparation made with milk and camphor; ādi — and others; aneka prakāra — many varieties.

TRANSLATION

She made long-lasting cheese, many varieties of sweetmeats with milk and cream, and many other varied preparations, such as amrita-karpūra.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 27

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.27

śālikācuti-dhānyera 'ātapa' cidā kari'

nūtana-vastrera bada kuthalī saba bhari'

SYNONYMS

śālikācuti-dhānyera — of a kind of fine rice; ātapa — dried in the sunshine; cidā kari' — making flat rice; nūtana-vastrera — of new cloth; bada kuthalī — a large bag; saba — all; bhari' — filling.

TRANSLATION

She made flat rice from fine, unboiled, śāli paddy and filled a large bag made of new cloth.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 28

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.28

kateka cidā hudum kari' ghritete bhājiyā

cini-pāke nādu kailā karpūrādi diyā

SYNONYMS

kateka cidā — some of the flat rice; hudum kari' — making into puffed rice; ghritete bhājiyā — frying in ghee; cini-pāke — by cooking in sugar juice; nādu kailā — made into round balls; karpūra-ādi diyā — mixing with camphor and other ingredients.

TRANSLATION

She made some of the flat rice into puffed rice, fried it in ghee, cooked it in sugar juice, mixed in some camphor and rolled it into balls.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verses 29-30

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.29-30

śāli-dhānyera tandula-bhājā cūrna kariyā

ghrita-sikta cūrna kailā cini-pāka diyā

karpūra, marica, lavańga, elāci, rasavāsa

cūrna diyā nādu kailā parama suvāsa

SYNONYMS

śāli-dhānyera — of rice of a fine quality; tandula — the grains; bhājā — being fried; cūrna kariyā — making it into a powder; ghrita-sikta — moistened with ghee; cūrna — the powder; kailā — made; cini-pāka diyā — by cooking with sugar; karpūra — camphor; marica — black pepper; lavańga — cloves; elāci — cardamom; rasa-vāsa — and other spices; cūrna — to the powder; diyā — adding; nādu — round sweetmeats; kailā — made; parama su-vāsa — very palatable.

TRANSLATION

She powdered fried grains of fine rice, moistened the powder with ghee and cooked it in a solution of sugar. Then she added camphor, black pepper, cloves, cardamom and other spices and rolled the mixture into balls that were very palatable and aromatic.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 3

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.3

varshāntare saba bhakta prabhure dekhite

parama-ānande sabe nīlācala yāite

SYNONYMS

varsha-antare — the next year; saba bhakta — all the devotees; prabhure dekhite — to see Śrī Caitanya Mahāprabhu; parama-ānande — in great happiness; sabe — all of them; nīlācala yāite — to go to Jagannātha Purī, Nīlācala.

TRANSLATION

The next year, all the devotees were very pleased to go to Jagannātha Purī [Nīlācala] to see Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 31

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.31

śāli-dhānyera kha-i punah ghritete bhājiyā

cini-pāka ukhdā kailā karpūrādi diyā

SYNONYMS

śāli-dhānyera kha-i — parched rice from fine paddy; punah — again; ghritete bhājiyā — frying with ghee; cini-pāka — boiling with sugar juice; ukhdā — ukhdā; kailā — made; karpūra-ādi diyā — mixing with camphor.

TRANSLATION

She took parched rice from fine paddy, fried it in ghee, cooked it in a sugar solution, mixed in some camphor and thus made a preparation called ukhdā or mudki.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 32

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.32

phutkalāi cūrna kari' ghrite bhājāila

cini-pāke karpūrādi diyā nādu kaila

SYNONYMS

phutkalāi — fused peas fried in ghee and soaked in sugar juice; cūrna kari' — making into powder; ghrite bhājāila — fried with ghee; cini-pāke — cooking with sugar; karpūra-ādi — camphor and other ingredients; diyā — adding; nādu kaila — made round sweetmeat balls.

TRANSLATION

Another variety of sweet was made with fused peas that were powdered, fried in ghee and then cooked in sugar juice. Camphor was added, and then the mixture was rolled into balls.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 33

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.33

kahite nā jāni nāma e-janme yāhāra

aiche nānā bhakshya-dravya sahasra-prakāra

SYNONYMS

kahite nā jāni — I cannot speak; nāma — the names; e-janme — in this life; yāhāra — of which; aiche — similar; nānā — many; bhakshya-dravya — eatables; sahasra-prakāra — hundreds and thousands of varieties.

TRANSLATION

I could not mention the names of all these wonderful eatables, even in a lifetime. Damayantī made hundreds and thousands of varieties.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 34

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.34

rāghavera ājñā, āra karena damayantī

duńhāra prabhute sneha parama-bhakati

SYNONYMS

rāghavera ājñā — the order of Rāghava Pandita; āra — and; karena — executes; damayantī — Damayantī; duńhāra — of both of them; prabhute — unto Śrī Caitanya Mahāprabhu; sneha — affection; parama-bhakati — highly developed devotional service.

TRANSLATION

Damayantī made all these preparations following the order of her brother, Rāghava Pandita. Both of them had unlimited affection for Śrī Caitanya Mahāprabhu and were advanced in devotional service.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 35

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.35

gańgā-mrittikā āni' vastrete chāniyā

pāńpadi kariyā dilā gandha-dravya diyā

SYNONYMS

gańgā-mrittikā — dirt from the river Ganges; āni' — bringing; vastrete — through a cloth; chāniyā — pressing; pāńpadi kariyā dilā — made into small balls; gandha-dravya diyā — mixing with aromatic agents.

TRANSLATION

Damayantī took earth from the Ganges, dried it, powdered it, strained it through a fine cloth, mixed in aromatic ingredients and rolled it into small balls.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 36

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.36

pātala mrit-pātre sandhānādi bhari'

āra saba vastu bhare vastrera kuthalī

SYNONYMS

pātala — thin; mrit-pātre — in pots of earth; sandhāna-ādi — condiments and other items; bhari' — filling; āra — other; saba — all; vastu — things; bhare — filled; vastrera kuthalī — small bags of cloth.

TRANSLATION

The condiments and similar items were put into thin earthen pots, and everything else was put into small cloth bags.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 37

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.37

sāmānya jhāli haite dviguna jhāli kailā

pāripāti kari' saba jhāli bharāilā

SYNONYMS

sāmānya — small; jhāli — bags; haite — from; dvi-guna — twice as big; jhāli — bags; kailā — made; pāripāti kari' — with great attention; saba jhāli — all the bags; bharāilā — she filled.

TRANSLATION

From small bags Damayantī made bags that were twice as large. Then with great attention she filled all the large ones with the small ones.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 38

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.38

jhāli bāndhi' mohara dila āgraha kariyā

tina bojhāri jhāli vahe krama kariyā

SYNONYMS

jhāli bāndhi' — binding the bags; mohara dila — she sealed; āgraha kariyā — with great attention; tina bojhāri — three carriers; jhāli vahe — carried the bags; krama kariyā — one after another.

TRANSLATION

She then wrapped and sealed each and every bag with great attention. The bags were carried by three bearers, one after another.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 39

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.39

sańkshepe kahiluń ei jhālira vicāra

'rāghavera jhāli' bali' vikhyāti yāhāra

SYNONYMS

sańkshepe — in brief; kahiluń — l have spoken; ei jhālira — of these bags; vicāra — the description; rāghavera jhāli — the bags of Rāghava; bali' — as; vikhyāti — the fame; yāhāra — of which.

TRANSLATION

Thus I have briefly described the bags that have become famous as rāghavera jhāli.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 4

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.4

advaitācārya-gosāñi — sarva-agra-ganya

ācāryaratna, ācāryanidhi, śrīvāsa ādi dhanya

SYNONYMS

advaita-ācārya-gosāñi — Advaita Ācārya Gosvāmī; sarva — of all; agra — the chief; ganya — to be counted; ācāryaratna — Candraśekhara; ācāryanidhi — Pundarīka Vidyānidhi; śrīvāsa — Śrīvāsa Thākura; ādi — and so on; dhanya — glorious.

TRANSLATION

Advaita Ācārya Gosāñi led the party from Bengal. He was followed by Ācāryaratna, Ācāryanidhi, Śrīvāsa Thākura and other glorious devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 40

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.40

jhālira upara 'munsiba' makaradhvaja-kara

prāna-rūpe jhāli rākhe hañā tatpara

SYNONYMS

jhālira upara — upon the bags; munsiba — the superintendent; makaradhvaja-kara — Makaradhvaja Kara; prāna-rūpe — like his life; jhāli rākhe — he keeps the bags; hañā tatpara — with great attention.

TRANSLATION

The superintendent for all those bags was Makaradhvaja Kara, who kept them with great attention like his very life.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 41

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.41

ei-mate vaishnava saba nīlācale āilā

daive jagannāthera se dina jala-līlā

SYNONYMS

ei-mate — in this way; vaishnava saba — all the Vaishnavas; nīlācale āilā — came to Nīlācala; daive — by chance; jagannāthera — of Lord Jagannātha; se dina — that day; jala-līlā — pastimes in the water.

TRANSLATION

Thus all the Vaishnavas from Bengal went to Jagannātha Purī. By chance, they arrived on the day when Lord Jagannātha performs pastimes in the water.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 42

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.42

narendrera jale 'govinda' naukāte cadiyā

jala-krīdā kare saba bhakta-gana lañā

SYNONYMS

narendrera jale — upon the water of the lake known as Narendra-sarovara; govinda — Lord Govinda; naukāte cadiyā — getting aboard a boat; jala-krīdā kare — displays His water pastimes; saba bhakta-gana — all the devotees; lañā — taking.

TRANSLATION

Boarding a boat in the water of Narendra-sarovara, Lord Govinda performed His water pastimes with all the devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 43

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.43

sei-kāle mahāprabhu bhakta-gana-sańge

narendre āilā dekhite jala-keli-rańge

SYNONYMS

sei-kāle — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; bhakta-gana-sańge — with His devotees; narendre āilā — arrived at the Narendra Lake; dekhite — to see; jala-keli — the pastimes on the water; rańge — in great jubilation.

TRANSLATION

Then Śrī Caitanya Mahāprabhu arrived with His personal associates to see the jubilant pastimes of Lord Jagannātha in Narendra-sarovara.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 44

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.44

sei-kāle āilā saba gaudera bhakta-gana

narendrete prabhu-sańge ha-ila milana

SYNONYMS

sei-kāle — at the same time; āilā — arrived; saba — all; gaudera bhakta-gana — the devotees from Bengal; narendrete — at the lake known as Narendra-sarovara; prabhu-sańge — with Lord Śrī Caitanya Mahāprabhu; ha-ila milana — there was a meeting.

TRANSLATION

At the same time, all the devotees from Bengal arrived at the lake and had a great meeting with the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 45

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.45

bhakta-gana pade āsi' prabhura carane

uthāñā prabhu sabāre kailā ālińgane

SYNONYMS

bhakta-gana — the devotees; pade — fell; āsi' — coming; prabhura carane — at the lotus feet of Śrī Caitanya Mahāprabhu; uthāñā — getting them up; prabhu — Śrī Caitanya Mahāprabhu; sabāre — all of them; kailā ālińgane — embraced.

TRANSLATION

All the devotees immediately fell at the lotus feet of Śrī Caitanya Mahāprabhu, and the Lord lifted and embraced every one of them.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 46

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.46

gaudīyā-sampradāya saba karena kīrtana

prabhura milane uthe premera krandana

SYNONYMS

gaudīyā-sampradāya — of the group of Vaishnavas from Bengal; saba — all; karena kīrtana — perform congregational chanting; prabhura milane — upon meeting Śrī Caitanya Mahāprabhu; uthe — rise; premera krandana — crying in ecstatic love.

TRANSLATION

The Gaudīya-sampradāya, consisting of all the devotees from Bengal, began congregational chanting. When they met the Lord, they began to cry loudly in ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 47

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.47

jala-krīdā, vādya, gīta, nartana, kīrtana

mahā-kolāhala tīre, salile khelana

SYNONYMS

jala-krīdā — the pastimes in the water; vādya — musical vibration; gīta — singing; nartana — dancing; kīrtana — chanting; mahā-kolāhala — tumultuous sound; tīre — on the bank; salile — in the water; khelana — sporting.

TRANSLATION

Because of the pastimes in the water, there was great jubilation on the shore, with music, singing, chanting and dancing creating a tumultuous sound.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 48

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.48

gaudīyā-sańkīrtane āra rodana miliyā

mahā-kolāhala haila brahmānda bhariyā

SYNONYMS

gaudīyā-sańkīrtane — congregational chanting by the Gaudīya Vaishnavas; āra — and; rodana — crying; miliyā — mixing; mahā-kolāhala — a great, tumultuous sound vibration; haila — there was; brahmānda — the universe; bhariyā — filling.

TRANSLATION

Indeed, the chanting and crying of the Gaudīyā Vaishnavas mixed and created a tumultuous sound vibration that filled the entire universe.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 49

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.49

saba bhakta lañā prabhu nāmilena jale

sabā lañā jala-krīdā karena kutūhale

SYNONYMS

saba bhakta — all the devotees; lañā — taking; prabhu — Śrī Caitanya Mahāprabhu; nāmilena jale — got down in the water; sabā lañā — taking all of them; jala-krīdā — activities in the water; karena — performs; kutūhale — in great jubilation.

TRANSLATION

Śrī Caitanya Mahāprabhu entered the water with His devotees and began His pastimes with them in great jubilation.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 5

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.5

yadyapi prabhura ājñā gaude rahite

tathāpi nityānanda preme calilā dekhite

SYNONYMS

yadyapi — although; prabhura — of Śrī Caitanya Mahāprabhu; ājñā — the order; gaude rahite — to stay in Bengal; tathāpi — still; nityānanda — Lord Nityānanda; preme — in ecstatic love; calilā — went; dekhite — to see.

TRANSLATION

Śrī Caitanya Mahāprabhu had ordered Lord Nityānanda to stay in Bengal, but nevertheless, because of ecstatic love, Lord Nityānanda also went to see Him.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 50

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.50

prabhura ei jala-krīdā dāsa-vrindāvana

'caitanya-mańgale' vistāri' kariyāchena varnana

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; ei — these; jala-krīdā — activities in the water; dāsa-vrindāvana — Vrindāvana dāsa Thākura; caitanya-mańgale — in his book Caitanya-mańgala, now known as Caitanya-bhāgavata; vistāri' — describing in detail; kariyāchena varnana — has narrated.

TRANSLATION

In his Caitanya-mańgala [now known as Caitanya-bhāgavata], Vrindāvana dāsa Thākura has given a detailed description of the activities the Lord performed in the water.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 51

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.51

punah ihāń varnile punarukti haya

vyartha likhana haya, āra grantha bādaya

SYNONYMS

punah — again; ihāń — here; varnile — if I describe; punah-ukti haya — it will be repetition; vyartha — useless; likhana — writing; haya — is; āra — and; grantha bādaya — increases the volume of the book.

TRANSLATION

There is no use in again describing here the activities of the Lord. It would simply be repetitious and would increase the size of this book.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 52

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.52

jala-līlā kari' govinda calilā ālaya

nija-gana lañā prabhu gelā devālaya

SYNONYMS

jala-līlā kari' — after finishing the pastimes on the water; govinda — Lord Jagannātha in His moving form as Govinda; calilā ālaya — returned to His place; nija-gana — His devotees; lañā — taking; prabhu — Śrī Caitanya Mahāprabhu; gelā — went; deva-ālaya — to the temple.

TRANSLATION

After concluding His pastimes in the water, Lord Govinda returned to His residence. Then Śrī Caitanya Mahāprabhu went to the temple, taking all His devotees with Him.

PURPORT

The Deity referred to herein as Govinda is the vijaya-vigraha in the temple of Jagannātha. When there is a need to take Jagannātha somewhere, the vijaya-vigraha is taken because the body of Jagannātha is very heavy. The vijaya-vigraha in the Jagannātha temple is known as Govinda. For the pastimes in Narendra-sarovara, the vijaya-vigraha was carried there instead of Lord Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 53

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.53

jagannātha dekhi' punah nija-ghare āilā

prasāda ānāñā bhakta-gane khāoyāilā

SYNONYMS

jagannātha dekhi' — after seeing Lord Jagannātha; punah — again; nija-ghare — to His residence; āilā — returned; prasāda — prasādam; ānāñā — causing to be brought; bhakta-gane khāoyāilā — fed the devotees.

TRANSLATION

When Śrī Caitanya Mahāprabhu returned to His residence after visiting the temple of Jagannātha, He asked for a large quantity of Lord Jagannātha's prasādam, which He then distributed among His devotees so that they could eat sumptuously.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 54

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.54

ishta-goshthī sabā lañā kata-kshana kailā

nija nija pūrva-vāsāya sabāya pāthāilā

SYNONYMS

ishta-goshthī — discussion of spiritual matters; sabā lañā — taking all the devotees; kata-kshana — for some time; kailā — did; nija nija — respective; pūrva-vāsāya — to the former residences; sabāya — all; pāthāilā — He sent.

TRANSLATION

After talking with all the devotees for some time, Śrī Caitanya Mahāprabhu asked them to occupy the individual residences in which they had lived the previous year.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 55

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.55

govinda-thāñi rāghava jhāli samarpilā

bhojana-grihera kone jhāli govinda rākhilā

SYNONYMS

govinda-thāñi — in charge of Govinda; rāghava — Rāghava Pandita; jhāli — the jhāli, the bags of eatables; samarpilā — delivered; bhojana-grihera — of the dining room; kone — in the corner; jhāli — the bags; govinda — Govinda; rākhilā — kept.

TRANSLATION

Rāghava Pandita delivered the bags of eatables to Govinda, who kept them in a corner of the dining room.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 56

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.56

pūrva-vatsarera jhāli ājāda kariyā

dravya bharibāre rākhe anya grihe lañā

SYNONYMS

pūrva-vatsarera — of the previous year; jhāli — bags; ājāda kariyā — emptying; dravya bharibāre — to fill with goods; rākhe — keeps; anya grihe — to another room; lañā — taking.

TRANSLATION

Govinda thoroughly emptied the bags from the previous year and kept them in another room to fill them with other goods.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 57

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.57

āra dina mahāprabhu nija-gana lañā

jagannātha dekhilena śayyotthāne yāñā

SYNONYMS

āra dina — the next day; mahāprabhu — Śrī Caitanya Mahāprabhu; nija-gana lañā — accompanied by His personal devotees; jagannātha dekhilena — saw Lord Jagannātha; śayyā-utthāne — at the time of rising early from bed; yāñā — going.

TRANSLATION

The next day, Śrī Caitanya Mahāprabhu went with His personal devotees to see Lord Jagannātha when Lord Jagannātha arose early in the morning.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 58

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.58

bedā-sańkīrtana tahāń ārambha karilā

sāta-sampradāya tabe gāite lāgilā

SYNONYMS

bedā-sańkīrtana — surrounding congregational chanting; tāhāń — there; ārambha karilā — began; sāta-sampradāya — seven groups; tabe — thereupon; gāite lāgilā — began to chant.

TRANSLATION

After seeing Lord Jagannātha, Śrī Caitanya Mahāprabhu began His all-encompassing sańkīrtana. He formed seven groups, which then began to chant.

PURPORT

For an explanation of the bedā-sańkīrtana, one may refer to Madhya-līlā, Chapter Eleven, verses 215-238.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 59

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.59

sāta-sampradāye nritya kare sāta jana

advaita ācārya, āra prabhu-nityānanda

SYNONYMS

sāta-sampradāye — in the seven groups; nritya kare — danced; sāta jana — seven persons; advaita ācārya — Advaita Ācārya; āra — and; prabhu-nityānanda — Lord Nityānanda.

TRANSLATION

In each of the seven groups was a principal dancer, such as Advaita Ācārya or Lord Nityānanda.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 6

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.6

anurāgera lakshana ei, — 'vidhi' nāhi māne

tāńra ājñā bhāńge tāńra sańgera kārane

SYNONYMS

anurāgera — of real affection; lakshana — symptom; ei — this; vidhi — the regulation; nāhi māne — does not care for; tāńra — His; ājñā — order; bhāńge — neglects; tāńra — His; sańgera — association; kārane — for the purpose of.

TRANSLATION

Indeed, it is a symptom of real affection that one breaks the order of the Supreme Personality of Godhead, not caring for the regulative principles, to associate with Him.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 60

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.60

vakreśvara, acyutānanda, pandita-śrīvāsa

satyarāja-khāńna, āra narahari-dāsa

SYNONYMS

vakreśvara — Vakreśvara; acyutānanda — Acyutānanda; pandita-śrīvāsa — Pandita Śrīvāsa; satyarāja-khāńna — Satyarāja Khān; āra — and; narahari-dāsa — Narahari dāsa.

TRANSLATION

The dancers in the other groups were Vakreśvara Pandita, Acyutānanda, Pandita Śrīvāsa, Satyarāja Khān and Narahari dāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 61

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.61

sāta-sampradāye prabhu karena bhramana

'mora sampradāye prabhu' — aiche sabāra mana

SYNONYMS

sāta-sampradāye — in the seven groups; prabhu — Śrī Caitanya Mahāprabhu; karena bhramana — wanders; mora sampradāye prabhu — Śrī Caitanya Mahāprabhu is in our group; aiche — in this way; sabāra mana — everyone was thinking.

TRANSLATION

As Śrī Caitanya Mahāprabhu walked from one group to another inspecting them, the men in each group thought, "The Lord is within our group."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 62

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.62

sańkīrtana-kolāhale ākāśa bhedila

saba jagannātha-vāsī dekhite āila

SYNONYMS

sańkīrtana-kolāhale — tumultuous roaring of congregational chanting; ākāśa bhedila — filled the sky; saba — all; jagannātha-vāsī — the inhabitants of Jagannātha Purī; dekhite āila — came to see.

TRANSLATION

The congregational chanting made a tumultuous roar that filled the sky. All the inhabitants of Jagannātha Purī came to see the kīrtana.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 63

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.63

rājā āsi' dūre dekhe nija-gana lañā

rāja-patnī saba dekhe attālī cadiyā

SYNONYMS

rājā — the King; āsi' — coming; dūre — from a distant place; dekhe — sees; nija-gana lañā — accompanied by his personal staff; rāja-patnī — the queens; saba — all; dekhe — see; attālī cadiyā — going up high in the palace.

TRANSLATION

Accompanied by his personal staff, the King also came there and watched from a distance, and all the queens watched from the elevated parts of the palace.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 64

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.64

kīrtana-ātope prithivī kare talamala

'hari-dhvani' kare loka, haila kolāhala

SYNONYMS

kīrtana-ātope — by the force of congregational chanting; prithivī — the whole world; kare talamala — trembles; hari-dhvani kare — chanted the transcendental sound Hari; loka — people in general; haila — there was; kolāhala — a tumultuous sound.

TRANSLATION

Due to the forceful vibration of kīrtana, the entire world began trembling. When everyone chanted the holy name, they made a tumultuous sound.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 65

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.65

ei-mata kata-kshana karāilā kīrtana

āpane nācite tabe prabhura haila mana

SYNONYMS

ei-mata — in this way; kata-kshana — for some time; karāilā kīrtana — caused kīrtana to be performed; āpane — personally; nācite — to dance; tabe — then; prabhura haila mana — Śrī Caitanya Mahāprabhu desired.

TRANSLATION

In this way the Lord had congregational chanting performed for some time, and then He Himself desired to dance.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 66

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.66

sāta-dike sāta-sampradāya gāya, bājāya

madhye mahā-premāveśe nāce gaura-rāya

SYNONYMS

sāta-dike — in seven directions; sāta-sampradāya — the seven groups; gāya — chant; bājāya — play on the mridańga; madhye — in the center; mahā-premāveśe — in great ecstatic love of Krishna; nāce — dances; gaura-rāya — Śrī Caitanya Mahāprabhu.

TRANSLATION

The seven groups began chanting and beating their drums in seven directions, and Śrī Caitanya Mahāprabhu began dancing in the center in great ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 67

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.67

udiyā-pada mahāprabhura mane smriti haila

svarūpere sei pada gāite ājñā dila

SYNONYMS

udiyā-pada — a line of a song in the language of Orissa; mahāprabhura — of Śrī Caitanya Mahāprabhu; mane — in the mind; smriti haila — was remembered; svarūpere — unto Svarūpa Dāmodara Gosvāmī; sei pada — that special line; gāite — to sing; ājñā dila — ordered.

TRANSLATION

Śrī Caitanya Mahāprabhu remembered a line in the Orissan language and ordered Svarūpa Dāmodara to sing it.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 68

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.68

"jagamohana-pari-mundā yāu"

SYNONYMS

jagamohana — the kīrtana hall known as Jagamohana; pari — in; mundā — my head; yāu — let it be offered.

TRANSLATION

"Let my head fall at the feet of Jagannātha in the kīrtana hall known as Jagamohana."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 69

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.69

ei pade nritya karena parama-āveśe

saba-loka caudike prabhura prema-jale bhāse

SYNONYMS

ei pade — by this line; nritya karena — dances; parama-āveśe — in great ecstatic love; saba-loka — all people; cau-dike — in all four directions; prabhura — of Śrī Caitanya Mahāprabhu; prema-jale — in tears of love; bhāse — float.

TRANSLATION

Simply because of this line, Śrī Caitanya Mahāprabhu was dancing in greatly ecstatic love. People all around Him floated in the water of His tears.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 7

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.7

rāse yaiche ghara yāite gopīre ājñā dilā

tāńra ājñā bhāńgi' tāńra sańge se rahilā

SYNONYMS

rāse — at the time of the rāsa dance; yaiche — as; ghara yāite — to return home; gopīre — the gopīs; ājñā dilā — Lord Krishna ordered; tāńra — His; ājñā — order; bhāńgi' — breaking; tāńra sańge — in His association; se — they; rahilā — kept themselves.

TRANSLATION

During the rāsa dance, Krishna asked all the gopīs to return home, but they neglected His order and stayed there for His association.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 70

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.70

'bol' 'bol' balena prabhu śrī-bāhu tuliyā

hari-dhvani kare loka ānande bhāsiyā

SYNONYMS

bol — chant; bol — chant; balena — said; prabhu — the Lord; śrī-bāhu — His transcendental arms; tuliyā — raising; hari-dhvani kare — chanted the holy name Hari; loka — people; ānande bhāsiyā — floating in transcendental bliss.

TRANSLATION

Raising His two arms, the Lord said, "Chant! Chant!" Floating in transcendental bliss, the people responded by chanting the holy name of Hari.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 71

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.71

prabhu padi' mūrchā yāya, śvāsa nāhi āra

ācambite uthe prabhu kariyā huńkāra

SYNONYMS

prabhu — the Lord; padi' — falling down; mūrchā yāya — became unconscious; śvāsa nāhi — there was no breathing; āra — and; ācambite — suddenly; uthe — stands up; prabhu — Śrī Caitanya Mahāprabhu; kariyā huńkāra — making a loud sound.

TRANSLATION

The Lord fell to the ground unconscious, not even breathing. Then suddenly He stood up, making a loud sound.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 72

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.72

saghana pulaka, — yena śimulera taru

kabhu praphullita ańga, kabhu haya saru

SYNONYMS

sa-ghana — constant; pulaka — standing of the hairs of the body; yena — like; śimulera taru — the śimula tree; kabhu — sometimes; praphullita — swollen; ańga — body; kabhu — sometimes; haya — is; saru — lean and thin.

TRANSLATION

The hairs on His body constantly stood up like the thorns on a śimula tree. Sometimes His body was swollen and sometimes lean and thin.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 73

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.73

prati roma-kūpe haya prasveda, raktodgama

'jaja' 'gaga' 'pari' 'mumu' — gadgada vacana

SYNONYMS

prati roma-kūpe — in every hole of the hair; haya — there was; prasveda — perspiration; rakta-udgama — a profusion of blood; jaja gaga pari mumu — the sounds "jaja gaga pari mumu"; gadgada — faltering; vacana — words.

TRANSLATION

He bled and perspired from every pore of His body. His voice faltered. Unable to say the line properly, He uttered only "jaja gaga pari mumu."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 74

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.74

eka eka danta yena prithak prithak nade

aiche nade danta, — yena bhūme khasi' pade

SYNONYMS

eka eka — each and every; danta — tooth; yena — as if; prithak prithak — separately; nade — shakes; aiche — like that; nade — shake; danta — the teeth; yena — as if; bhūme — on the ground; khasi' — becoming loose; pade — fall.

TRANSLATION

All His teeth shook, as if each was separate from the others. Indeed, they seemed about to fall to the ground.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 75

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.75

kshane kshane bāde prabhura ānanda-āveśa

tritīya prahara ha-ila, nritya nahe śesha

SYNONYMS

kshane kshane — at every moment; bāde — increases; prabhura — of Śrī Caitanya Mahāprabhu; ānanda-āveśa — transcendental bliss; tritīya prahara — midafternoon; ha-ila — there was; nritya — the dancing; nahe śesha — did not end.

TRANSLATION

His transcendental bliss increased at every moment. Therefore even by midafternoon the dancing had not ended.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 76

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.76

saba lokera uthalila ānanda-sāgara

saba loka pāsarila deha-ātma-ghara

SYNONYMS

saba lokera — of every person; uthalila — overflowed; ānanda-sāgara — the ocean of transcendental bliss; saba loka — every person; pāsarila — forgot; deha — body; ātma — mind; ghara — home.

TRANSLATION

The ocean of transcendental bliss overflowed, and everyone present forgot his body, mind and home.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 77

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.77

tabe nityānanda prabhu srijilā upāya

krame-krame kīrtanīyā rākhila sabāya

SYNONYMS

tabe — at that time; nityānanda — Lord Nityānanda; prabhu — the Lord; srijilā upāya — made a device; krame-krame — by and by; kīrtanīyā — the chanters; rākhila — stopped; sabāya — all.

TRANSLATION

Then Lord Nityānanda found a way to end the kīrtana. He gradually stopped all the chanters.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 78

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.78

svarūpera sańge mātra eka sampradāya

svarūpera sańge seha manda-svara gāya

SYNONYMS

svarūpera sańge — with Svarūpa Dāmodara; mātra — only; eka — one; sampradāya — group; svarūpera sańge — with Svarūpa Dāmodara; seha — they; manda-svara — very softly; gāya — chanted.

TRANSLATION

Thus only one group continued chanting with Svarūpa Dāmodara, and they chanted very softly.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 79

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.79

kolāhala nāhi, prabhura kichu bāhya haila

tabe nityānanda sabāra śrama jānāila

SYNONYMS

kolāhala — tumultuous sound; nāhi — there was not; prabhura — of Śrī Caitanya Mahāprabhu; kichu — some; bāhya — external consciousness; haila — there was; tabe — at that time; nityānanda — Lord Nityānanda; sabāra — of all of them; śrama — fatigue; jānāila — informed.

TRANSLATION

When there was no longer a tumultuous sound, Śrī Caitanya Mahāprabhu returned to external consciousness. Then Nityānanda Prabhu informed Him of the fatigue of the chanters and dancers.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 8

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.8

ājñā-pālane krishnera yaiche paritosha

preme ājñā bhāńgile haya koti-sukha-posha

SYNONYMS

ājñā-pālane — by carrying out the order; krishnera — of Lord Krishna; yaiche — as; paritosha — happiness; preme — in ecstatic love; ājñā bhāńgile — when one breaks the order; haya — there is; koti-sukha-posha — millions of times more happiness.

TRANSLATION

If one carries out Krishna's order, Krishna is certainly pleased, but if one sometimes breaks His order due to ecstatic love, that gives Him millions of times greater happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 80

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.80

bhakta-śrama jāni' kailā kīrtana samāpana

sabā lañā āsi' kailā samudre snapana

SYNONYMS

bhakta-śrama — the fatigue of the devotees; jāni' — understanding; kailā — performed; kīrtana samāpana — ending the chanting; sabā lañā āsi' — accompanied by all of them; kailā — did; samudre — in the sea; snapana — bathing.

TRANSLATION

Understanding the fatigue of the devotees, Śrī Caitanya Mahāprabhu stopped the congregational chanting. Then He bathed in the sea, accompanied by them all.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 81

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.81

saba lañā prabhu kailā prasāda bhojana

sabāre vidāya dilā karite śayana

SYNONYMS

saba lañā — with all of them; prabhu — Śrī Caitanya Mahāprabhu; kailā — performed; prasāda bhojana — taking prasādam; sabāre — to everyone; vidāya dilā — bade farewell; karite śayana — to take rest.

TRANSLATION

Then Śrī Caitanya Mahāprabhu took prasādam with all of them and then asked them to return to their dwellings and take rest.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 82

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.82

gambhīrāra dvāre karena āpane śayana

govinda āsiyā kare pāda-samvāhana

SYNONYMS

gambhīrāra dvāre — at the door of the Gambhīrā, the small room within the room; karena — does; āpane — personally; śayana — lying down; govinda — His personal servant Govinda; āsiyā — coming; kare — performs; pāda-samvāhana — massaging the legs.

TRANSLATION

Śrī Caitanya Mahāprabhu lay down at the door of the Gambhīrā, and Govinda came there to massage His legs.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verses 83-84

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.83-84

sarva-kāla āche ei sudridha 'niyama'

'prabhu yadi prasāda pāñā karena śayana

govinda āsiyā kare pāda-samvāhana

tabe yāi' prabhura 'śesha' karena bhojana'

SYNONYMS

sarva-kāla — all the time; āche — there is; ei — this; su-dridha — hard-and-fast; niyama — regulation; prabhu — Śrī Caitanya Mahāprabhu; yadi — when; prasāda pāñā — after taking His meals; karena śayana — lies down; govinda — Govinda; āsiyā — coming; kare — performs; pāda-samvāhana — massaging the legs; tabe — thereafter; yāi' — going; prabhura — of Śrī Caitanya Mahāprabhu; śesha — the remnants of food; karena bhojana — eats.

TRANSLATION

It was a steady, long-standing rule that Śrī Caitanya Mahāprabhu would lie down to rest after lunch and Govinda would come to massage His legs. Then Govinda would honor the remnants of food left by Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 85

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.85

saba dvāra yudi' prabhu kariyāchena śayana

bhitare yāite nāre, govinda kare nivedana

SYNONYMS

saba dvāra — the whole door; yudi' — occupying the space of; prabhu — Śrī Caitanya Mahāprabhu; kariyāchena śayana — was lying down; bhitare — within; yāite nāre — could not go; govinda — Govinda; kare nivedana — he requested.

TRANSLATION

This time when the Lord lay down, He occupied the entire doorway. Govinda could not enter the room, and therefore he made the following request.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 86

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.86

'eka-pāśa hao, more deha' bhitara yāite'

prabhu kahe, — 'śakti nāhi ańga cālāite'

SYNONYMS

eka-pāśa hao — kindly turn on one side; more — me; deha' — allow; bhitara — within; yāite — to go; prabhu kahe — Śrī Caitanya Mahāprabhu replied; śakti — strength; nāhi — there is not; ańga cālāite — to move My body.

TRANSLATION

Govinda said, "Kindly turn on one side. Let me pass to enter the room."

However, the Lord replied, "I don't have the strength to move My body."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 87

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.87

bāra bāra govinda kahe eka-dik ha-ite

prabhu kahe, — 'ańga āmi nāri cālāite'

SYNONYMS

bāra bāra — again and again; govinda — Govinda; kahe — requests; eka-dik ha-ite — to turn on one side; prabhu kahe — Śrī Caitanya Mahāprabhu replied; ańga — My body; āmi — I; nāri cālāite — cannot move.

TRANSLATION

Govinda made his request again and again, but the Lord replied, "I cannot move My body."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 88

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.88

govinda kahe, — 'karite cāhi pāda-samvāhana'

prabhu kahe, — 'kara vā nā kara, yei laya tomāra mana'

SYNONYMS

govinda kahe — Govinda said; karite — to do; cāhi — I want; pāda-samvāhana — massaging Your legs; prabhu kahe — the Lord replied; kara — do; vā — or; nā kara — do not do; yei — whatever; laya tomāra mana — you decide.

TRANSLATION

Govinda repeatedly requested, "I want to massage Your legs."

But the Lord said, "Do it or don't do it. It depends upon your mind."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 89

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.89

tabe govinda bahirvāsa tāńra upare diyā

bhitara-ghare gelā mahāprabhure lańghiyā

SYNONYMS

tabe — then; govinda — Govinda; bahirvāsa — outward wrapper; tāńra upare — over Him; diyā — spreading; bhitara-ghare — within the room; gelā — went; mahāprabhure lańghiyā — crossing Śrī Caitanya Mahāprabhu.

TRANSLATION

Then Govinda spread the Lord's wrapper over His body and in this way entered the room by crossing over the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 90

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.90

pāda-samvāhana kaila, kati-prishtha cāpila

madhūra-mardane prabhura pariśrama gela

SYNONYMS

pāda-samvāhana — massaging of the legs; kaila — he performed; kati — waist; prishtha — back; cāpila — pressed; madhūra-mardane — by mild pressing; prabhura — of Śrī Caitanya Mahāprabhu; pariśrama — fatigue; gela — went away.

TRANSLATION

Govinda massaged the Lord's legs as usual. He pressed the Lord's waist and back very softly, and thus all the Lord's fatigue went away.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 91

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.91

sukhe nidrā haila prabhura, govinda cāpe ańga

danda-dui ba-i prabhura hailā nidrā-bhańga

SYNONYMS

sukhe — very nicely; nidrā haila prabhura — Śrī Caitanya Mahāprabhu slept; govinda — Govinda; cāpe ańga — pressed the body; danda-dui ba-i — after about forty-five minutes; prabhura — of Śrī Caitanya Mahāprabhu; hailā — there was; nidrā-bhańga — breaking of sleep.

TRANSLATION

As Govinda stroked His body, the Lord slept very nicely for about forty-five minutes, and then His sleep broke.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 92

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.92

govinde dekhiyā prabhu bale kruddha hañā

'āji kene eta-kshana āchis vasiyā?

SYNONYMS

govinde dekhiyā — seeing Govinda; prabhu — Śrī Caitanya Mahāprabhu; bale — said; kruddha hañā — in an angry mood; āji — today; kene — why; eta-kshana — for so long; āchis — have you been; vasiyā — sitting.

TRANSLATION

When Śrī Caitanya Mahāprabhu saw Govinda sitting by His side, He was somewhat angry. "Why have you been sitting here for so long today?" the Lord asked.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 93

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.93

mora nidrā haile kene nā gelā prasāda khāite?'

govinda kahe — 'dvāre śuilā, yāite nāhi pathe'

SYNONYMS

mora nidrā haile — when I fell asleep; kene — why; nā gelā — did you not go; prasāda khāite — to take your meal; govinda kahe — Govinda said; dvāre — the door; śuilā — You were blocking; yāite — to go; nāhi pathe — there is no passage.

TRANSLATION

"Why didn't you go to take your meal after I fell asleep?" the Lord asked.

Govinda replied, "You were lying down, blocking the door, and there was no way to go."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 94

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.94

prabhu kahe, — 'bhitare tabe āilā kemane?

taiche kene prasāda laite nā kailā gamane?'

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; bhitare — inside; tabe — then; āilā — you came; kemane — how; taiche — in the same way; kene — why; prasāda laite — to take prasādam; nā kailā gamane — did you not go.

TRANSLATION

The Lord asked, "How did you enter the room? Why didn't you go out to take your lunch in the same way?"


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 95

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.95

govinda kahe mane — "āmāra 'sevā' se 'niyama'

aparādha ha-uka, kibā narake gamana

SYNONYMS

govinda kahe — Govinda said; mane — within his mind; āmāra sevā — my service; se niyama — that is the regulation; aparādha ha-uka — let there be offenses; kibā — or; narake — to hell; gamana — going.

TRANSLATION

Govinda mentally replied, "My duty is to serve, even if I have to commit offenses or go to hell.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 96

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.96

'sevā' lāgi' koti 'aparādha' nāhi gani

sva-nimitta 'aparādhābhāse' bhaya māni"

SYNONYMS

sevā lāgi' — for the matter of service; koti aparādha — ten million offenses; nāhi gani — I do not care for; sva-nimitta — for my personal self; aparādha-ābhāse — by a glimpse of an offense; bhaya māni — I am afraid.

TRANSLATION

"I would not mind committing hundreds and thousands of offenses for the service of the Lord, but I greatly fear committing even a glimpse of an offense for my own self."


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 97

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.97

eta saba mane kari' govinda rahilā

prabhu ye puchilā, tāra uttara nā dilā

SYNONYMS

eta saba — all this; mane kari' — thinking; govinda rahilā — Govinda kept silent; prabhu — Śrī Caitanya Mahāprabhu; ye — what; puchilā — inquired; tāra — of that; uttara — reply; nā dilā — did not give.

TRANSLATION

Thinking in this way, Govinda kept silent. He did not reply to the Lord's inquiry.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 98

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.98

pratyaha prabhura nidrāya yāna prasāda la-ite

se divasera śrama dekhi' lāgilā cāpite

SYNONYMS

prati-aha — daily; prabhura nidrāya — when the Lord was asleep; yāna — he goes; prasāda la-ite — to accept his lunch; se divasera — of that day; śrama — the weariness; dekhi' — seeing; lāgilā cāpite — began to press.

TRANSLATION

It was Govinda's practice to go take lunch when the Lord was asleep. On that day, however, seeing the Lord's weariness, Govinda continued massaging His body.


Sri Caitanya Caritamrta Antya-lila Chapter 10 Verse 99

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10.99

yāiteha patha nāhi, yāibe kemane?

mahā-aparādha haya prabhura lańghane

SYNONYMS

yāiteha — to go; patha nāhi — there was no passage; yāibe kemane — how would he go away; mahā-aparādha — a great offense; haya — there would be; prabhura lańghane — to cross over the body of Śrī Caitanya Mahāprabhu.

TRANSLATION

There was no way to go. How could he leave? When he thought of crossing over the Lord's body, he considered it a great offense.


Sri Caitanya Caritamrta Antya-lila Chapter 10

Antya-līlā Chapter 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 10 Summary

The following summary of Chapter Ten is given by Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. Before the Ratha-yātrā ceremony, all the devotees from Bengal started for Jagannātha Purī as usual. Rāghava Pandita brought with him various kinds of food for Śrī Caitanya Mahāprabhu. The food had been cooked by his sister, Damayantī, who then packed it in bags (jhāli). Thus the stock of food was generally known as rāghavera jhāli, "the bags of Rāghava." Makaradhvaja Kara, an inhabitant of Pānihāti who accompanied Rāghava Pandita, was the secretary in charge of accounting for the rāghavera jhāli.

The day when all the devotees arrived at Jagannātha Purī, Lord Govinda was enjoying sporting pastimes in the waters of the lake known as Narendra-sarovara. Śrī Caitanya Mahāprabhu also enjoyed the ceremony in the water with His devotees. As previously, Śrī Caitanya Mahāprabhu performed the cleansing ceremony at Gundicā and chanted the famous verse jagamohana-pari-mundā yāu. After kīrtana ended, He distributed prasādam to all the devotees and also took some Himself. Then He lay down at the door of the Gambhīrā to take rest. Somehow or other Govinda, the personal servant of Śrī Caitanya Mahāprabhu, crossed over the Lord's body and massaged His feet. Govinda could not go out that day, however, and therefore he was unable to accept prasādam. From the character of Govinda it is to be learned that we may sometimes commit offenses for the service of the Lord, but not for sense gratification.

Govinda induced the Lord to eat all the food delivered by the devotees of Bengal for His service. All the Vaishnavas used to invite Śrī Caitanya Mahāprabhu to their homes. The Lord accepted the invitation of Caitanya dāsa, the son of Śivānanda Sena, and ate rice and yogurt there.


Sri Caitanya Caritamrta Antya-lila Chapter 11

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 11 Summary

CC Antya 11.1: Let me offer my respectful obeisances unto Haridāsa Thākura and his master, Śrī Caitanya Mahāprabhu, who danced with the body of Haridāsa Thākura on His lap.

CC Antya 11.2: All glories to Lord Śrī Caitanya Mahāprabhu, who is very merciful and who is very dear to Advaita Ācārya and Lord Nityānanda!

CC Antya 11.3: All glories to the master of Śrīnivāsa Thākura! All glories to the master of Haridāsa Thākura! All glories to the dear master of Gadādhara Pandita! All glories to the master of the life of Svarūpa Dāmodara!

CC Antya 11.4: All glories to Lord Śrī Caitanya, who is very dear to Kāśī Miśra! He is the Lord of the life of Jagadānanda and the Lord of Rūpa Gosvāmī, Sanātana Gosvāmī and Raghunātha dāsa Gosvāmī.

CC Antya 11.5: All glories to the transcendental form of Śrī Caitanya Mahāprabhu, who is Krishna Himself, the Supreme Personality of Godhead! My dear Lord, kindly give me shelter at Your lotus feet by Your causeless mercy.

CC Antya 11.6: All glories to Lord Nityānanda, who is the life and soul of Śrī Caitanya Mahāprabhu! My dear Lord, kindly give me engagement in devotional service at Your lotus feet.

CC Antya 11.7: All glories to Advaita Ācārya, who is treated by Śrī Caitanya Mahāprabhu as superior due to His age and respectability! Please give me engagement in devotional service at Your lotus feet.

CC Antya 11.8: All glories to all the devotees of Śrī Caitanya Mahāprabhu, for the Lord is their life and soul! All of you, kindly bestow devotional service upon me.

CC Antya 11.9: All glories to Rūpa Gosvāmī, Sanātana Gosvāmī, Jīva Gosvāmī, Raghunātha dāsa Gosvāmī, Raghunātha Bhatta Gosvāmī and Gopāla Bhatta Gosvāmī, the six Gosvāmīs of Vrindāvana! They are all my masters.

CC Antya 11.10: I am writing this narration of the pastimes and attributes of the Lord by the mercy of Śrī Caitanya Mahāprabhu and His associates. I do not know how to write properly, but I am purifying myself by writing this description.

CC Antya 11.11: Śrī Caitanya Mahāprabhu thus resided at Jagannātha Purī with His personal devotees and enjoyed the congregational chanting of the Hare Krishna mahā-mantra.

CC Antya 11.12: In the daytime Śrī Caitanya Mahāprabhu engaged in dancing and chanting and in seeing the temple of Lord Jagannātha. At night, in the company of His most confidential devotees, such as Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī, He tasted the nectar of the transcendental mellows of Lord Śrī Krishna's pastimes.

CC Antya 11.13: Śrī Caitanya Mahāprabhu very happily passed His days in this way at Nīlācala, Jagannātha Purī. Feeling separation from Krishna, He exhibited many transcendental symptoms all over His body.

CC Antya 11.14: Day after day the symptoms increased, and at night they increased even more. All these symptoms, such as transcendental anxiety, agitation and talking like a madman, were present, just as they are described in the śāstras.

CC Antya 11.15: Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya, the chief assistants in Śrī Caitanya Mahāprabhu's pastimes, remained with Him both day and night.

CC Antya 11.16: One day Govinda, the personal servant of Śrī Caitanya Mahāprabhu, went in great jubilation to deliver the remnants of Lord Jagannātha's food to Haridāsa Thākura.

CC Antya 11.17: When Govinda came to Haridāsa, he saw that Haridāsa Thākura was lying on his back and chanting his rounds very slowly.

CC Antya 11.18: "Please rise and take your mahā-prasādam," Govinda said.Haridāsa Thākura replied, "Today I shall observe fasting.

CC Antya 11.19: "I have not finished chanting my regular number of rounds. How, then, can I eat? But you have brought mahā-prasādam, and how can I neglect it?"

CC Antya 11.20: Saying this, he offered prayers to the mahā-prasādam, took a little portion, and ate it.

CC Antya 11.21: The next day, Śrī Caitanya Mahāprabhu went to Haridāsa's place and inquired from him, "Haridāsa, are you well?"

CC Antya 11.22: Haridāsa offered his obeisances to the Lord and replied, "My body is all right, but my mind and intelligence are not well."

CC Antya 11.23: Śrī Caitanya Mahāprabhu further inquired from Haridāsa, "Can you ascertain what your disease is?"Haridāsa Thākura replied, "My disease is that I cannot complete my rounds."

CC Antya 11.24: "Now that you have become old," the Lord said, "you may reduce the number of rounds you chant daily. You are already liberated, and therefore you need not follow the regulative principles very strictly.

CC Antya 11.25: "Your role in this incarnation is to deliver the people in general. You have sufficiently preached the glories of the holy name in this world."

CC Antya 11.26: The Lord concluded, "Now, therefore, please reduce the fixed number of times you chant the Hare Krishna mahā-mantra."Haridāsa Thākura replied, "Kindly hear my real plea.

CC Antya 11.27: "I was born in an inferior family, and my body is most abominable. I always engage in low work. Therefore, I am the lowest, most condemned of men.

CC Antya 11.28: "I am unseeable and untouchable, but You have accepted me as Your servant. This means that You have delivered me from a hellish condition and raised me to the Vaikuntha platform.

CC Antya 11.29: "My dear Lord, You are the fully independent Personality of Godhead. You act by Your own free will. You cause the whole world to dance and act as You like.

CC Antya 11.30: "My dear Lord, by Your mercy You have made me dance in many ways. For example, I was offered the śrāddha-pātra, which should have been offered to first-class brāhmanas. I ate from it even though I was born in a family of meat-eaters.

CC Antya 11.31: "I have had one desire for a very long time. I think that quite soon, my Lord, You will bring to a close Your pastimes within this material world.

CC Antya 11.32: "I wish that You not show me this closing chapter of Your pastimes. Before that time comes, kindly let my body fall down in Your presence.

CC Antya 11.33: "I wish to catch Your lotuslike feet upon my heart and see Your moonlike face.

CC Antya 11.34: "With my tongue I shall chant Your holy name, 'Śrī Krishna Caitanya!' That is my desire. Kindly let me give up my body in this way.

CC Antya 11.35: "O most merciful Lord, if by Your mercy it is possible, kindly grant my desire.

CC Antya 11.36: "Let this lowborn body fall down before You. You can make possible this perfection of all my desires."

CC Antya 11.37: Śrī Caitanya Mahāprabhu said, "My dear Haridāsa, Krishna is so merciful that He must execute whatever you want.

CC Antya 11.38: "But whatever happiness is Mine is all due to your association. It is not fitting for you to go away and leave Me behind."

CC Antya 11.39: Catching the lotus feet of Śrī Caitanya Mahāprabhu, Haridāsa Thākura said, "My Lord, do not create an illusion! Although I am so fallen, You must certainly show me this mercy!

CC Antya 11.40: "My Lord, there are many respectable personalities, millions of devotees, who are fit to sit on my head. They are all helpful in Your pastimes.

CC Antya 11.41: "My Lord, if an insignificant insect like me dies, what is the loss? If an ant dies, where is the loss to the material world?

CC Antya 11.42: "My Lord, You are always affectionate to Your devotees. I am just an imitation devotee, but nevertheless I wish that You fulfill my desire. That is my expectation."

CC Antya 11.43: Because He had to perform His noon duties, Śrī Caitanya Mahāprabhu got up to leave, but it was settled that the following day, after He saw Lord Jagannātha, He would return to visit Haridāsa Thākura.

CC Antya 11.44: After embracing him, Śrī Caitanya Mahāprabhu left to perform His noon duties and went to the sea to take His bath.

CC Antya 11.45: The next morning, after visiting the Jagannātha temple, Śrī Caitanya Mahāprabhu, accompanied by all His devotees, went hastily to see Haridāsa Thākura.

CC Antya 11.46: Śrī Caitanya Mahāprabhu and the devotees came before Haridāsa Thākura, who offered his respects to the lotus feet of Śrī Caitanya Mahāprabhu and all the Vaishnavas.

CC Antya 11.47: Lord Śrī Caitanya Mahāprabhu inquired, "My dear Haridāsa, what is the news?"Haridāsa Thākura replied, "My Lord, whatever mercy You can bestow upon me."

CC Antya 11.48: Upon hearing this, Śrī Caitanya Mahāprabhu immediately began great congregational chanting in the courtyard. Vakreśvara Pandita was the chief dancer.

CC Antya 11.49: Headed by Svarūpa Dāmodara Gosvāmī, all the devotees of Śrī Caitanya Mahāprabhu surrounded Haridāsa Thākura and began congregational chanting.

CC Antya 11.50: In front of all the great devotees like Rāmānanda Rāya and Sārvabhauma Bhattācārya, Śrī Caitanya Mahāprabhu began to describe the holy attributes of Haridāsa Thākura.

CC Antya 11.51: As He described the transcendental attributes of Haridāsa Thākura, Śrī Caitanya Mahāprabhu seemed to possess five mouths. The more He described, the more His great happiness increased.

CC Antya 11.52: After hearing of the transcendental qualities of Haridāsa Thākura, all the devotees present were struck with wonder. They all offered their respectful obeisances to the lotus feet of Haridāsa Thākura.

CC Antya 11.53: Haridāsa Thākura made Śrī Caitanya Mahāprabhu sit down in front of him, and then he fixed his eyes, like two bumblebees, on the lotus face of the Lord.

CC Antya 11.54: He held the lotus feet of Śrī Caitanya Mahāprabhu on his heart and then took the dust of the feet of all the devotees present and put it on his head.

CC Antya 11.55: He began to chant the holy name of Śrī Krishna Caitanya again and again. As he drank the sweetness of the face of the Lord, tears constantly glided down from his eyes.

CC Antya 11.56: While chanting the holy name of Śrī Krishna Caitanya, he gave up his air of life and left his body.

CC Antya 11.57: Seeing the wonderful death of Haridāsa Thākura by his own will, which was just like a great mystic yogī's, everyone remembered the passing away of Bhīshma.

CC Antya 11.58: There was a tumultuous noise as they all chanted the holy names "Hari" and "Krishna." Śrī Caitanya Mahāprabhu became overwhelmed with ecstatic love.

CC Antya 11.59: The Lord raised the body of Haridāsa Thākura and placed it on His lap. Then He began to dance in the courtyard in great ecstatic love.

CC Antya 11.60: Because of Śrī Caitanya Mahāprabhu's ecstatic love, all the devotees were helpless, and in ecstatic love they also began to dance and chant congregationally.

CC Antya 11.61: Śrī Caitanya Mahāprabhu danced for some time, and then Svarūpa Dāmodara Gosvāmī informed Him of other rituals for the body of Thākura Haridāsa.

CC Antya 11.62: The body of Haridāsa Thākura was then raised onto a carrier that resembled an airship and taken to the sea, accompanied by congregational chanting.

CC Antya 11.63: Śrī Caitanya Mahāprabhu danced in front of the procession, and Vakreśvara Pandita, along with the other devotees, chanted and danced behind Him.

CC Antya 11.64: Śrī Caitanya Mahāprabhu bathed the body of Haridāsa Thākura in the sea and then declared, "From this day on, this sea has become a great pilgrimage site."

CC Antya 11.65: Everyone drank the water that had touched the lotus feet of Haridāsa Thākura, and then they smeared remnants of Lord Jagannātha's sandalwood pulp over Haridāsa Thākura's body.

CC Antya 11.66: After a hole was dug in the sand, the body of Haridāsa Thākura was placed into it. Remnants from Lord Jagannātha, such as His silken ropes, sandalwood pulp, food and cloth, were placed on the body.

CC Antya 11.67: All around the body, the devotees performed congregational chanting, and Vakreśvara Pandita danced in jubilation.

CC Antya 11.68: With His transcendental hands, Śrī Caitanya Mahāprabhu personally covered the body of Haridāsa Thākura with sand, chanting "Haribol! Haribol!"

CC Antya 11.69: The devotees covered the body of Haridāsa Thākura with sand and then constructed a platform upon the site. The platform was protected all around by fencing.

CC Antya 11.70: Śrī Caitanya Mahāprabhu danced and chanted all around the platform, and as the holy name of Hari roared tumultuously, the whole universe became filled with the vibration.

CC Antya 11.71: After sańkīrtana, Śrī Caitanya Mahāprabhu bathed in the sea with His devotees, swimming and playing in the water in great jubilation.

CC Antya 11.72: After circumambulating the tomb of Haridāsa Thākura, Śrī Caitanya Mahāprabhu went to the Simha-dvāra gate of the Jagannātha temple. The whole city chanted in congregation, and the tumultuous sound vibrated all over the city.

CC Antya 11.73: Approaching the Simha-dvāra gate, Śrī Caitanya Mahāprabhu spread His cloth and began to beg prasādam from all the shopkeepers there.

CC Antya 11.74: "I am begging prasādam for a festival honoring the passing away of Haridāsa Thākura," the Lord said. "Please give Me alms."

CC Antya 11.75: Hearing this, all the shopkeepers immediately came forward with big baskets of prasādam, which they jubilantly delivered to Lord Caitanya.

CC Antya 11.76: However, Svarūpa Dāmodara stopped them, and the shopkeepers returned to their shops and sat down with their baskets.

CC Antya 11.77: Svarūpa Dāmodara sent Śrī Caitanya Mahāprabhu back to His residence and kept with him four Vaishnavas and four servant carriers.

CC Antya 11.78: Svarūpa Dāmodara said to all the shopkeepers, "Deliver to me four palmfuls of prasādam from each and every item."

CC Antya 11.79: In this way varieties of prasādam were collected, then packed up in different loads and carried on the heads of the four servants.

CC Antya 11.80: Not only did Svarūpa Dāmodara Gosvāmī bring prasādam, but Vānīnātha Pattanāyaka and Kāśī Miśra also sent large quantities.

CC Antya 11.81: Śrī Caitanya Mahāprabhu made all the devotees sit in rows and personally began to distribute the prasādam, assisted by four other men.

CC Antya 11.82: Śrī Caitanya Mahāprabhu was not accustomed to taking prasādam in small quantities. He therefore put on each plate what at least five men could eat.

CC Antya 11.83: Svarūpa Dāmodara Gosvāmī requested Śrī Caitanya Mahāprabhu, "Please sit down and watch. With these men to help me, I shall distribute the prasādam."

CC Antya 11.84: The four men — Svarūpa Dāmodara, Jagadānanda, Kāśīśvara and Śańkara — distributed the prasādam continuously.

CC Antya 11.85: All the devotees who sat down would not eat the prasādam as long as the Lord had not eaten. On that day, however, Kāśī Miśra had extended an invitation to the Lord.

CC Antya 11.86: Therefore Kāśī Miśra personally went there and delivered prasādam to Śrī Caitanya Mahāprabhu with great attention and made Him eat.

CC Antya 11.87: With Paramānanda Purī and Brahmānanda Bhāratī, Śrī Caitanya Mahāprabhu sat down and accepted the prasādam. When He began to eat, so did all the Vaishnavas.

CC Antya 11.88: Everyone was filled up to the neck because Śrī Caitanya Mahāprabhu kept telling the distributors, "Give them more! Give them more!"

CC Antya 11.89: After all the devotees finished accepting prasādam and had washed their hands and mouths, Śrī Caitanya Mahāprabhu decorated each of them with a flower garland and sandalwood pulp.

CC Antya 11.90: Overwhelmed with ecstatic love, Śrī Caitanya Mahāprabhu offered a benediction to all the devotees, which all the devotees heard with great satisfaction.

CC Antya 11.91-93: Śrī Caitanya Mahāprabhu gave this benediction: "Anyone who has seen the festival of Śrī Haridāsa Thākura's passing away, anyone who has chanted and danced here, anyone who has offered sand on the body of Haridāsa Thākura, and anyone who has joined this festival to partake of the prasādam will achieve the favor of Krishna very soon. There is such wonderful power in seeing Haridāsa Thākura.

CC Antya 11.94: "Being merciful upon Me, Krishna gave Me the association of Haridāsa Thākura. Being independent in His desires, He has now broken that association.

CC Antya 11.95: "When Haridāsa Thākura wanted to leave this material world, it was not within My power to detain him.

CC Antya 11.96: "Simply by his will, Haridāsa Thākura could give up his life and go away, exactly like Bhīshma, who previously died simply by his own desire, as we have heard from śāstra.

CC Antya 11.97: "Haridāsa Thākura was the crown jewel on the head of this world; without him, this world is now bereft of its valuable jewel."

CC Antya 11.98: Śrī Caitanya Mahāprabhu then told everyone, "Say 'All glories to Haridāsa Thākura!' and chant the holy name of Hari." Saying this, He personally began to dance.

CC Antya 11.99: Everyone began to chant, "All glories to Haridāsa Thākura, who revealed the importance of chanting the holy name of the Lord!"

CC Antya 11.100: Thereafter, Śrī Caitanya Mahāprabhu bade farewell to all the devotees, and He Himself, with mixed feelings of happiness and distress, took rest.

CC Antya 11.101: Thus I have spoken about the victorious passing away of Haridāsa Thākura. Anyone who hears this narration will certainly fix his mind firmly in devotional service to Krishna.

CC Antya 11.102: From the incident of Haridāsa Thākura's passing away and the great care Śrī Caitanya Mahāprabhu took in commemorating it, one can understand just how affectionate He is toward His devotees. Although He is the topmost of all sannyāsīs, He fully satisfied the desire of Haridāsa Thākura.

CC Antya 11.103: When Haridāsa Thākura was at the last stage of his life, Śrī Caitanya Mahāprabhu gave him His company and allowed him to touch Him. Thereafter, He took the body of Thākura Haridāsa on His lap and personally danced with it.

CC Antya 11.104: Out of His causeless mercy the Lord personally covered the body of Haridāsa Thākura with sand and personally begged alms from the shopkeepers. Then He conducted a great festival to celebrate the passing away of Haridāsa Thākura.

CC Antya 11.105: Haridāsa Thākura was not only the topmost devotee of the Lord but also a great and learned scholar. It was his great fortune that he passed away before Śrī Caitanya Mahāprabhu.

CC Antya 11.106: The life and characteristics of Śrī Caitanya Mahāprabhu are exactly like an ocean of nectar, one drop of which can please the mind and ear.

CC Antya 11.107: Anyone who desires to cross over the ocean of nescience, please hear with great faith the life and characteristics of Śrī Caitanya Mahāprabhu.

CC Antya 11.108: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 1

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.1

namāmi haridāsam tam

caitanyam tam ca tat-prabhum

samsthitām api yan-mūrtim

svāńke kritvā nanarta yah

SYNONYMS

namāmi — I offer my respectful obeisances; haridāsam — unto Haridāsa Thākura; tam — him; caitanyam — unto Lord Caitanya; tam — Him; ca — also; tat-prabhum — his master; samsthitām — dead; api — certainly; yat — whose; mūrtim — bodily form; sva-ańke — on His lap; kritvā — keeping; nanarta — danced; yah — He who.

TRANSLATION

Let me offer my respectful obeisances unto Haridāsa Thākura and his master, Śrī Caitanya Mahāprabhu, who danced with the body of Haridāsa Thākura on His lap.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 10

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.10

e-saba prasāde likhi caitanya-līlā-guna

yaiche taiche likhi, kari āpana pāvana

SYNONYMS

e-saba — of all these; prasāde — by the mercy; likhi — I am writing; caitanya-līlā guna — the attributes and pastimes of Śrī Caitanya Mahāprabhu; yaiche taiche — somehow or other; likhi — I am writing; kari — I do; āpana pāvana — purifying myself.

TRANSLATION

I am writing this narration of the pastimes and attributes of the Lord by the mercy of Śrī Caitanya Mahāprabhu and His associates. I do not know how to write properly, but I am purifying myself by writing this description.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 100

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.100

tabe mahāprabhu saba bhakte vidāya dilā

harsha-vishāde prabhu viśrāma karilā

SYNONYMS

tabe — thereafter; mahāprabhu — Śrī Caitanya Mahāprabhu; saba bhakte — to all the devotees; vidāya dilā — bade farewell; harsha-vishāde — in mixed happiness and distress; prabhu — Śrī Caitanya Mahāprabhu; viśrāma karilā — took His rest.

TRANSLATION

Thereafter, Śrī Caitanya Mahāprabhu bade farewell to all the devotees, and He Himself, with mixed feelings of happiness and distress, took rest.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 101

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.101

ei ta' kahiluń haridāsera vijaya

yāhāra śravane krishne dridha-bhakti haya

SYNONYMS

ei ta' — thus; kahiluń — I have spoken; haridāsera — of Haridāsa Thākura; vijaya — victory; yāhāra śravane — by hearing which; krishne — unto Lord Krishna; dridha-bhakti — firm devotional service; haya — becomes.

TRANSLATION

Thus I have spoken about the victorious passing away of Haridāsa Thākura. Anyone who hears this narration will certainly fix his mind firmly in devotional service to Krishna.

PURPORT

At Purushottama-kshetra, or Jagannātha Purī, there is a temple of Totā-gopīnātha. If one goes from there to the sea, he can discover the tomb of Haridāsa Thākura still existing. Every year on the date of Ananta-caturdaśī there is a festival to commemorate the passing away of Haridāsa Thākura. At the same place, Deities of Nityānanda Prabhu, Krishna Caitanya Mahāprabhu and Advaita Prabhu were established about one hundred years ago. A gentleman named Bhramaravara from Kendrāpādā, in the province of Orissa, contributed funds to establish these Deities in the temple. The management of the temple was under the Totā-gopīnātha gosvāmīs.

This temple was later sold to someone else, and this party is now maintaining the sevā-pūjā of the temple. Near this temple and the tomb of Haridāsa Thākura, Śrīla Bhaktivinoda Thākura constructed a small house called the Bhakti-kutī. In the Bengali year 1329 (A.D. 1922), the Purushottama-matha, a branch of the Gaudīya Matha, was established there. In the Bhakti-ratnākara it is stated:

śrīnivāsa śīghra samudrera kūle gelā

haridāsa-thākurera samādhi dekhilā

bhūmite padiyā kailā pranati vistara

bhāgavata-gana śrī-samādhi-sannidhāne

śrīnivāse sthira kailā sasneha-vacane

punah śrīnivāsa śrī-samādhi pranamiyā

ye vilāpa kailā, tā śunile drave hiyā

"Śrīnivāsa Thākura quickly ran to the seashore. When he saw the tomb of Haridāsa Thākura, he immediately fell down offering prayers and almost fainted. The devotees present there pacified him with very sweet and affectionate words, and Śrīnivāsa again offered his obeisances to the tomb. Hearing of the separation that Śrīnivāsa expressed in his lamentation at the tomb of Haridāsa Thākura makes one's heart melt."


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 102

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.102

caitanyera bhakta-vātsalya ihātei jāni

bhakta-vāñchā pūrna kailā nyāsi-śiromani

SYNONYMS

caitanyera — of Śrī Caitanya Mahāprabhu; bhakta-vātsalya — affection for His devotees; ihātei — from this; jāni — one can understand; bhakta-vāñchā — the desire of the devotee; pūrna kailā — fully satisfied; nyāsi-śiromani — the crown jewel of the sannyāsīs, Śrī Caitanya Mahāprabhu.

TRANSLATION

From the incident of Haridāsa Thākura's passing away and the great care Śrī Caitanya Mahāprabhu took in commemorating it, one can understand just how affectionate He is toward His devotees. Although He is the topmost of all sannyāsīs, He fully satisfied the desire of Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 103

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.103

śesha-kāle dilā tāńre darśana-sparśana

tāńre kole kari' kailā āpane nartana

SYNONYMS

śesha-kāle — at the last stage of his life; dilā — gave; tāńre — to Haridāsa Thākura; darśana-sparśana — interview and touching; tāńre — him; kole kari' — taking on the lap; kailā — performed; āpane — personally; nartana — dancing.

TRANSLATION

When Haridāsa Thākura was at the last stage of his life, Śrī Caitanya Mahāprabhu gave him His company and allowed him to touch Him. Thereafter, He took the body of Thākura Haridāsa on His lap and personally danced with it.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 104

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.104

āpane śrī-haste kripāya tāńre vālu dilā

āpane prasāda māgi' mahotsava kailā

SYNONYMS

āpane — personally; śrī-haste — with His transcendental hands; kripāya — out of His causeless mercy; tāńre — him; vālu dilā — covered with sand; āpane — personally; prasāda māgi' — begging prasādam; mahotsava kailā — performed a great festival.

TRANSLATION

Out of His causeless mercy the Lord personally covered the body of Haridāsa Thākura with sand and personally begged alms from the shopkeepers. Then He conducted a great festival to celebrate the passing away of Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 105

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.105

mahā-bhāgavata haridāsa — parama-vidvān

e saubhāgya lāgi' āge karilā prayāna

SYNONYMS

mahā-bhāgavata — great devotee; haridāsa — Haridāsa Thākura; parama-vidvān — the most learned; e saubhāgya lāgi' — because of his great fortune; āge — first; karilā prayāna — he passed away.

TRANSLATION

Haridāsa Thākura was not only the topmost devotee of the Lord but also a great and learned scholar. It was his great fortune that he passed away before Śrī Caitanya Mahāprabhu.

PURPORT

Haridāsa Thākura is mentioned here as the most learned scholar, parama-vidvān. Actually, the most important science to know is the science of getting out of the clutches of material existence. Anyone who knows this science must be considered the greatest learned person. Anyone who knows the temporary situation of this material world and is expert in achieving a permanent situation in the spiritual world, who knows that the Supreme Personality of Godhead is beyond the jurisdiction of our experimental knowledge, is understood to be the most learned scholar. Haridāsa Thākura knew this science perfectly. Therefore, he is described in this connection as parama-vidvān. He personally preached the importance of chanting the Hare Krishna mahā-mantra, which is approved by the revealed scriptures. As stated in the Śrīmad-Bhāgavatam (7.5.24):

iti pumsārpitā vishnau bhaktiś cen nava-lakshanā

kriyeta bhagavaty addhā tan manye 'dhītam uttamam

There are nine different processes of devotional service to Krishna, the most important being śravanam kīrtanam — hearing and chanting. Haridāsa Thākura knew this science very well, and he can therefore be called, technically, sarva-śāstrādhītī. Anyone who has learned the essence of all the Vedic scriptures is to be known as a first-class educated person, with full knowledge of all śāstra.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 106

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.106

caitanya-caritra ei amritera sindhu

karna-mana tripta kare yāra eka bindu

SYNONYMS

caitanya-caritra — the life and characteristics of Śrī Caitanya Mahāprabhu; ei — this; amritera sindhu — the ocean of nectar; karna — ear; mana — mind; tripta kare — pleases; yāra — of which; eka — one; bindu — drop.

TRANSLATION

The life and characteristics of Śrī Caitanya Mahāprabhu are exactly like an ocean of nectar, one drop of which can please the mind and ear.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 107

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.107

bhava-sindhu taribāre āche yāra citta

śraddhā kari' śuna sei caitanya-caritra

SYNONYMS

bhava-sindhu — the ocean of material existence; taribāre — to cross over; āche — is; yāra — whose; citta — desire; śraddhā kari' — with faith and love; śuna — hear; sei — that; caitanya-caritra — life and characteristics of Śrī Caitanya Mahāprabhu.

TRANSLATION

Anyone who desires to cross over the ocean of nescience, please hear with great faith the life and characteristics of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 108

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.108

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Eleventh Chapter, describing the passing of Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 11

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.11

ei-mata mahāprabhura nīlācale vāsa

sańge bhakta-gana lañā kīrtana-vilāsa

SYNONYMS

ei-mata — in this way; mahāprabhura — of Śrī Caitanya Mahāprabhu; nīlācale vāsa — residence at Jagannātha Purī; sańge — along; bhakta-gana lañā — taking His devotees; kīrtana-vilāsa — enjoyment of performance of congregational chanting.

TRANSLATION

Śrī Caitanya Mahāprabhu thus resided at Jagannātha Purī with His personal devotees and enjoyed the congregational chanting of the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 12

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.12

dine nritya-kīrtana, īśvara-daraśana

rātrye rāya-svarūpa-sane rasa-āsvādana

SYNONYMS

dine — during the daytime; nritya-kīrtana — dancing and chanting; īśvara daraśana — visiting the temple of Lord Jagannātha; rātrye — at night; rāya — Rāmānanda Rāya; svarūpa — Svarūpa Dāmodara Gosvāmī; sane — with; rasa-āsvādana — tasting the transcendental mellows.

TRANSLATION

In the daytime Śrī Caitanya Mahāprabhu engaged in dancing and chanting and in seeing the temple of Lord Jagannātha. At night, in the company of His most confidential devotees, such as Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī, He tasted the nectar of the transcendental mellows of Lord Śrī Krishna's pastimes.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 13

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.13

ei-mata mahāprabhura sukhe kāla yāya

krishnera viraha-vikāra ańge nānā haya

SYNONYMS

ei-mata — in this way; mahāprabhura — of Śrī Caitanya Mahāprabhu; sukhe — in happiness; kāla yāya — time passes; krishnera — of Lord Krishna; viraha — from separation; vikāra — transformations; ańge — on the body; nānā — various; haya — there are.

TRANSLATION

Śrī Caitanya Mahāprabhu very happily passed His days in this way at Nīlācala, Jagannātha Purī. Feeling separation from Krishna, He exhibited many transcendental symptoms all over His body.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 14

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.14

dine dine bāde vikāra, rātrye atiśaya

cintā, udvega, pralāpādi yata śāstre kaya

SYNONYMS

dine dine — day after day; bāde — increase; vikāra — transformations; rātrye atiśaya — especially at night; cintā — anxiety; udvega — agitation; pralāpa — talking like a madman; ādi — and so on; yata — as many as; śāstre kaya — are mentioned in the śāstras.

TRANSLATION

Day after day the symptoms increased, and at night they increased even more. All these symptoms, such as transcendental anxiety, agitation and talking like a madman, were present, just as they are described in the śāstras.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 15

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.15

svarūpa gosāñi, āra rāmānanda-rāya

rātri-dine kare dońhe prabhura sahāya

SYNONYMS

svarūpa gosāñi — Svarūpa Dāmodara Gosvāmī; āra — and; rāmānanda-rāya — Rāmānanda Rāya; rātri-dine — day and night; kare — do; dońhe — both of them; prabhura — of Śrī Caitanya Mahāprabhu; sahāya — help.

TRANSLATION

Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya, the chief assistants in Śrī Caitanya Mahāprabhu's pastimes, remained with Him both day and night.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 16

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.16

eka-dina govinda mahā-prasāda lañā

haridāse dite gelā ānandita hañā

SYNONYMS

eka-dina — one day; govinda — the personal servant of Lord Caitanya Mahāprabhu; mahā-prasāda lañā — taking mahā-prasādam; haridāse dite — to deliver to Haridāsa; gelā — went; ānandita hañā — in great jubilation.

TRANSLATION

One day Govinda, the personal servant of Śrī Caitanya Mahāprabhu, went in great jubilation to deliver the remnants of Lord Jagannātha's food to Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 17

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.17

dekhe, — haridāsa thākura kariyāche śayana

manda manda kariteche sańkhyā-sańkīrtana

SYNONYMS

dekhe — he saw; haridāsa thākura — Haridāsa Thākura; kariyāche śayana — was lying down; manda manda — very slowly; kariteche — he was doing; sańkhyā sańkīrtana — chanting the fixed number of rounds.

TRANSLATION

When Govinda came to Haridāsa, he saw that Haridāsa Thākura was lying on his back and chanting his rounds very slowly.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 18

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.18

govinda kahe, — 'utha āsi' karaha bhojana'

haridāsa kahe, — āji karimu lańghana

SYNONYMS

govinda kahe — Govinda said; utha — please get up; āsi' — coming; karaha bhojana — take your prasādam; haridāsa kahe — Haridāsa replied; āji — today; karimu lańghana — I shall observe fasting.

TRANSLATION

"Please rise and take your mahā-prasādam," Govinda said.

Haridāsa Thākura replied, "Today I shall observe fasting.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 19

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.19

sańkhyā-kīrtana pūre nāhi, ke-mate khāiba?

mahā-prasāda āniyācha, ke-mate upekshiba?

SYNONYMS

sańkhyā-kīrtana — the fixed amount of chanting; pūre nāhi — is not complete; ke-mate khāiba — how shall I eat; mahā-prasāda āniyācha — you have brought the mahā-prasādam; ke-mate upekshiba — how shall I neglect.

TRANSLATION

"I have not finished chanting my regular number of rounds. How, then, can I eat? But you have brought mahā-prasādam, and how can I neglect it?"


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 2

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.2

jaya jaya śrī-caitanya jaya dayāmaya

jayādvaita-priya nityānanda-priya jaya

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; dayā-maya — to the most merciful; jaya — all glories; advaita-priya — to the dear master of Advaita Ācārya; nityānanda-priya — to Śrī Caitanya Mahāprabhu, who is very dear to Lord Nityānanda; jaya — all glories.

TRANSLATION

All glories to Lord Śrī Caitanya Mahāprabhu, who is very merciful and who is very dear to Advaita Ācārya and Lord Nityānanda!


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 20

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.20

eta bali' mahā-prasāda karilā vandana

eka rañca lañā tāra karilā bhakshana

SYNONYMS

eta bali' — saying this; mahā-prasāda — to the mahā-prasādam; karilā vandana — he offered respect; eka rañca — one fractional part; lañā — taking; tāra karilā bhakshana — ate it.

TRANSLATION

Saying this, he offered prayers to the mahā-prasādam, took a little portion, and ate it.

PURPORT

Mahā-prasādam is nondifferent from Krishna. Therefore, instead of eating mahā-prasādam, one should honor it. It is said here, karilā vandana, "he offered prayers." When taking mahā-prasādam, one should not consider the food ordinary preparations. Prasāda means favor. One should consider mahā-prasādam a favor of Krishna. As stated by Śrīla Bhaktivinoda Thākura, krishna bada dayāmaya karibāre jihvā jaya svaprasāda-anna dilā bhāi. Krishna is very kind. In this material world we are all very much attached to tasting various types of food. Therefore, Krishna eats many nice varieties of food and offers the food back to the devotees, so that not only are one's demands for various tastes satisfied, but by eating prasādam one makes advancement in spiritual life. Therefore, we should never consider ordinary food on an equal level with mahā-prasādam.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 21

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.21

āra dina mahāprabhu tāńra thāñi āilā

sustha hao, haridāsa — bali' tāńre puchilā

SYNONYMS

āra dina — the next day; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńra thāñi — to his place; āilā — came; sustha hao — are you all right; haridāsa — O Haridāsa; bali' — saying; tāńre — unto him; puchilā — inquired.

TRANSLATION

The next day, Śrī Caitanya Mahāprabhu went to Haridāsa's place and inquired from him, "Haridāsa, are you well?"


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 22

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.22

namaskāra kari' teńho kailā nivedana

śarīra sustha haya mora, asustha buddhi-mana

SYNONYMS

namaskāra kari' — after offering obeisances; teńho — he, Haridāsa Thākura; kailā nivedana — submitted; śarīra — body; sustha — all right; haya — is; mora — my; asustha — not in a healthy condition; buddhi-mana — my mind and intelligence.

TRANSLATION

Haridāsa offered his obeisances to the Lord and replied, "My body is all right, but my mind and intelligence are not well."


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 23

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.23

prabhu kahe, — 'kon vyādhi, kaha ta' nirnaya?'

teńho kahe, — 'sańkhyā-kīrtana nā pūraya'

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; kon vyādhi — what disease; kaha ta' nirnaya — can you ascertain; teńho kahe — he said; sańkhyā-kīrtana — fixed amount of chanting; nā pūraya — has not become complete.

TRANSLATION

Śrī Caitanya Mahāprabhu further inquired from Haridāsa, "Can you ascertain what your disease is?"

Haridāsa Thākura replied, "My disease is that I cannot complete my rounds."

PURPORT

If one cannot complete the fixed number of rounds he is assigned, he should be considered to be in a diseased condition of spiritual life. Śrīla Haridāsa Thākura is called nāmācārya. Of course, we cannot imitate Haridāsa Thākura, but everyone must chant a prescribed number of rounds. In our Krishna consciousness movement we have fixed sixteen rounds as the minimum so that the Westerners will not feel burdened. These sixteen rounds must be chanted, and chanted loudly, so that one can hear himself and others.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 24

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.24

prabhu kahe, — "vriddha ha-ilā 'sańkhyā' alpa kara

siddha-deha tumi, sādhane āgraha kene kara?

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; vriddha ha-ilā — you have become old; sańkhyā alpa kara — reduce your number; siddha-deha tumi — you are already liberated; sādhane — in the regulative principles; āgraha kene kara — why are you eager.

TRANSLATION

"Now that you have become old," the Lord said, "you may reduce the number of rounds you chant daily. You are already liberated, and therefore you need not follow the regulative principles very strictly.

PURPORT

Unless one has come to the platform of spontaneous love of God, he must follow the regulative principles. Thākura Haridāsa was the living example of how to follow the regulative principles. Similarly, Raghunātha dāsa Gosvāmī was also such a living example. In the Shad-gosvāmy-ashtaka it is stated, sańkhyā-pūrvaka-nāma-gāna-natibhih kālāvasānī-kritau. The Gosvāmīs, especially Raghunātha dāsa Gosvāmī, strictly followed all the regulative principles. The first regulative principle is that one must chant the Hare Krishna mahā-mantra loudly enough so that he can hear himself, and one must vow to chant a fixed number of rounds. Not only was Raghunātha dāsa Gosvāmī chanting a fixed number of rounds, but he had also taken a vow to bow down many times and offer obeisances to the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 25

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.25

loka nistārite ei tomāra 'avatāra'

nāmera mahimā loke karilā pracāra

SYNONYMS

loka nistārite — to deliver the people in general; ei — this; tomāra avatāra — your incarnation; nāmera mahimā — the glories of the holy name; loke — in this world; karilā pracāra — you have preached.

TRANSLATION

"Your role in this incarnation is to deliver the people in general. You have sufficiently preached the glories of the holy name in this world."

PURPORT

Haridāsa Thākura is known as nāmācārya because it is he who preached the glories of chanting hari-nāma, the holy name of God. By using the words tomāra avatāra ("your incarnation"), Śrī Caitanya Mahāprabhu confirms that Haridāsa Thākura is the incarnation of Lord Brahmā. Śrīla Bhaktisiddhānta Sarasvatī Thākura says that advanced devotees help the Supreme Personality of Godhead in His mission and that such devotees or personal associates incarnate by the will of the Supreme Lord. The Supreme Lord incarnates by His own will, and, by His will, competent devotees also incarnate to help Him in His mission. Haridāsa Thākura is thus the incarnation of Lord Brahmā, and other devotees are likewise incarnations who help in the prosecution of the Lord's mission.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 26

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.26

ebe alpa sańkhyā kari' kara sańkīrtana"

haridāsa kahe, — "śuna mora satya nivedana

SYNONYMS

ebe — now; alpa sańkhyā — a reduced amount of chanting; kari' — doing; kara sańkīrtana — chant the Hare Krishna mahā-mantra; haridāsa kahe — Haridāsa Thākura replied; śuna — kindly hear; mora — my; satya — real; nivedana — submission.

TRANSLATION

The Lord concluded, "Now, therefore, please reduce the fixed number of times you chant the Hare Krishna mahā-mantra."

Haridāsa Thākura replied, "Kindly hear my real plea.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 27

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.27

hīna-jāti janma mora nindya-kalevara

hīna-karme rata muñi adhama pāmara

SYNONYMS

hīna-jāti — in a low family; janma mora — my birth; nindya — abominable; kalevara — body; hīna-karme — in low activities; rata muñi — I am fully engaged; adhama — the lowest of men; pāmara — most condemned.

TRANSLATION

"I was born in an inferior family, and my body is most abominable. I always engage in low work. Therefore, I am the lowest, most condemned of men.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 28

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.28

adriśya, aspriśya more ańgīkāra kailā

raurava ha-ite kādi' more vaikunthe cadāilā

SYNONYMS

adriśya — unseeable; aspriśya — untouchable; more — me; ańgīkāra kailā — You have accepted; raurava ha-ite — from a hellish condition; kādi' — taking away; more — me; vaikunthe cadāilā — have raised to the Vaikuntha platform.

TRANSLATION

"I am unseeable and untouchable, but You have accepted me as Your servant. This means that You have delivered me from a hellish condition and raised me to the Vaikuntha platform.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 29

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.29

svatantra īśvara tumi hao icchāmaya

jagat nācāo, yāre yaiche icchā haya

SYNONYMS

svatantra — fully independent; īśvara — Supreme Personality of Godhead; tumi — You; hao — are; icchā-maya — free to act according to Your desire; jagat — the world; nācāo — You are causing to dance; yāre — which; yaiche — as; icchā haya — You like.

TRANSLATION

"My dear Lord, You are the fully independent Personality of Godhead. You act by Your own free will. You cause the whole world to dance and act as You like.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 3

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.3

jaya śrīnivāseśvara haridāsa-nātha

jaya gadādhara-priya svarūpa-prāna-nātha

SYNONYMS

jaya — all glories; śrīnivāsa-īśvara — to the master of Śrīnivāsa (Śrīvāsa Thākura); haridāsa-nātha — the master of Haridāsa Thākura; jaya — all glories; gadādhara-priya — to the dear master of Gadādhara; svarūpa-prāna-nātha — the master of the life of Svarūpa Dāmodara.

TRANSLATION

All glories to the master of Śrīnivāsa Thākura! All glories to the master of Haridāsa Thākura! All glories to the dear master of Gadādhara Pandita! All glories to the master of the life of Svarūpa Dāmodara!


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 30

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.30

aneka nācāilā more prasāda kariyā

viprera śrāddha-pātra khāinu 'mleccha' hañā

SYNONYMS

aneka — in many ways; nācāilā — You have made dance; more — me; prasāda kariyā — by Your mercy; viprera — of the brāhmanas; śrāddha-pātra — the dish of the śrāddha ceremony; khāinu — I have eaten; mleccha hañā — although born in a family of meat-eaters.

TRANSLATION

"My dear Lord, by Your mercy You have made me dance in many ways. For example, I was offered the śrāddha-pātra, which should have been offered to first-class brāhmanas. I ate from it even though I was born in a family of meat-eaters.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura, in his Anubhāshya, quotes from the Vishnu-smriti in reference to the śrāddha-pātra.

brāhmanāpasadā hy ete kathitāh pańkti-dūshakāh

etān vivarjayed yatnāt śrāddha-karmani panditah

According to this verse, if one is born in a brāhmana family but does not behave according to brahminical standards, he should not be offered the śrāddha-pātra, which is prasādam offered to the forefathers. Advaita Ācārya offered the śrāddha-pātra to Haridāsa Thākura, not to a brāhmana who had been born in a brāhmana family. Although Haridāsa Thākura was born in the family of meat-eaters, because he was an advanced devotee he was shown more respect than a first-class brāhmana.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 31

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.31

eka vāñchā haya mora bahu dina haite

līlā samvaribe tumi — laya mora citte

SYNONYMS

eka vāñchā — one desire; haya — is; mora — my; bahu dina — a very long time; haite — since; līlā — Your activities; samvaribe tumi — You will close; laya mora citte — I am thinking.

TRANSLATION

"I have had one desire for a very long time. I think that quite soon, my Lord, You will bring to a close Your pastimes within this material world.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 32

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.32

sei līlā prabhu more kabhu nā dekhāibā

āpanāra āge mora śarīra pādibā

SYNONYMS

sei līlā — that pastime; prabhu — my Lord; more — unto me; kabhu — ever; nā dekhāibā — do not show; āpanāra āge — before You; mora śarīra — my body; pādibā — let fall down.

TRANSLATION

"I wish that You not show me this closing chapter of Your pastimes. Before that time comes, kindly let my body fall down in Your presence.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 33

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.33

hridaye dharimu tomāra kamala carana

nayane dekhimu tomāra cāńda vadana

SYNONYMS

hridaye — upon my heart; dharimu — I shall catch; tomāra — Your; kamala carana — lotuslike feet; nayane — with my eyes; dekhimu — I shall see; tomāra — Your; cāńda vadana — face like the moon.

TRANSLATION

"I wish to catch Your lotuslike feet upon my heart and see Your moonlike face.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 34

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.34

jihvāya uccārimu tomāra 'krishna-caitanya'-nāma

ei-mata mora icchā, — chādimu parāna

SYNONYMS

jihvāya — with my tongue; uccārimu — I shall chant; tomāra — Your; krishna-caitanya-nāma — holy name of Lord Krishna Caitanya; ei-mata — in this way; mora icchā — my desire; chādimu parāna — I shall give up life.

TRANSLATION

"With my tongue I shall chant Your holy name, 'Śrī Krishna Caitanya!' That is my desire. Kindly let me give up my body in this way.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 35

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.35

mora ei icchā yadi tomāra prasāde haya

ei nivedana mora kara, dayāmaya

SYNONYMS

mora — my; ei — this; icchā — desire; yadi — if; tomāra prasāde — by Your mercy; haya — is; ei nivedana — this submission; mora — my; kara — just do; dayā-maya — O merciful one.

TRANSLATION

"O most merciful Lord, if by Your mercy it is possible, kindly grant my desire.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 36

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.36

ei nīca deha mora paduka tava āge

ei vāñchā-siddhi mora tomātei lāge"

SYNONYMS

ei — this; nīca — lowborn; deha — body; mora — my; paduka — let it fall down; tava āge — in front of You; ei — this; vāñchā-siddhi — perfection of desire; mora — my; tomātei — by You; lāge — can become possible.

TRANSLATION

"Let this lowborn body fall down before You. You can make possible this perfection of all my desires."


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 37

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.37

prabhu kahe, — "haridāsa, ye tumi māgibe

krishna kripāmaya tāhā avaśya karibe

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu replied; haridāsa — My dear Haridāsa; ye — whatever; tumi — you; māgibe — request; krishna — Lord Krishna; kripā-maya — all-merciful; tāhā — that; avaśya — certainly; karibe — will execute.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "My dear Haridāsa, Krishna is so merciful that He must execute whatever you want.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 38

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.38

kintu āmāra ye kichu sukha, saba tomā lañā

tomāra yogya nahe, — yābe āmāre chādiyā"

SYNONYMS

kintu — but; āmāra — My; ye — whatever; kichu — any; sukha — happiness; saba — all; tomā lañā — because of your association; tomāra — for you; yogya nahe — it is not fit; yābe — you will go away; āmāre chādiyā — leaving Me behind.

TRANSLATION

"But whatever happiness is Mine is all due to your association. It is not fitting for you to go away and leave Me behind."


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 39

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.39

carane dhari' kahe haridāsa, — "nā kariha 'māyā'

avaśya mo-adhame, prabhu, kara ei 'dayā'

SYNONYMS

carane — the lotus feet; dhari' — catching; kahe — said; haridāsa — Haridāsa Thākura; nā kariha māyā — do not create an illusion; avaśya — certainly; mo-adhame — unto me, who am so fallen; prabhu — my Lord; kara ei dayā — show this mercy.

TRANSLATION

Catching the lotus feet of Śrī Caitanya Mahāprabhu, Haridāsa Thākura said, "My Lord, do not create an illusion! Although I am so fallen, You must certainly show me this mercy!


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 4

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.4

jaya kāśī-priya jagadānanda-prāneśvara

jaya rūpa-sanātana-raghunātheśvara

SYNONYMS

jaya — all glories; kāśī-priya — to Lord Śrī Caitanya, who is very dear to Kāśī Miśra; jagadānanda-prāna-īśvara — the Lord of the life of Jagadānanda Pandita; jaya — all glories; rūpa-sanātana-raghunātha-īśvara — to the Lord of Rūpa Gosvāmī, Sanātana Gosvāmī and Raghunātha dāsa Gosvāmī.

TRANSLATION

All glories to Lord Śrī Caitanya, who is very dear to Kāśī Miśra! He is the Lord of the life of Jagadānanda and the Lord of Rūpa Gosvāmī, Sanātana Gosvāmī and Raghunātha dāsa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 40

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.40

mora śiromani kata kata mahāśaya

tomāra līlāra sahāya koti-bhakta haya

SYNONYMS

mora — my; śiromani — crown jewels; kata kata — many, many; mahāśaya — great persons; tomāra līlāra — in Your pastimes; sahāya — helpers; koti-bhakta — millions of devotees; haya — there are.

TRANSLATION

"My Lord, there are many respectable personalities, millions of devotees, who are fit to sit on my head. They are all helpful in Your pastimes.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 41

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.41

āmā-hena yadi eka kīta mari' gela

eka pipīlikā maile prithvīra kāhāń hāni haila?

SYNONYMS

āmā-hena — like me; yadi — if; eka — one; kīta — insect; mari' gela — dies; eka — one; pipīlikā — ant; maile — if he dies; prithvīra — of the earth; kāhāń — where; hāni haila — is there any loss.

TRANSLATION

"My Lord, if an insignificant insect like me dies, what is the loss? If an ant dies, where is the loss to the material world?


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 42

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.42

'bhakata-vatsala' prabhu, tumi, mui 'bhaktābhāsa'

avaśya pūrābe, prabhu, mora ei āśa"

SYNONYMS

bhakata-vatsala — always affectionate to devotees; prabhu — my Lord; tumi — You; mui — I; bhakta-ābhāsa — an imitation devotee; avaśya — certainly; pūrābe — You will fulfill; prabhu — my Lord; mora — my; ei — this; āśa — expectation.

TRANSLATION

"My Lord, You are always affectionate to Your devotees. I am just an imitation devotee, but nevertheless I wish that You fulfill my desire. That is my expectation."


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 43

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.43

madhyāhna karite prabhu calilā āpane

īśvara dekhiyā kāli dibena daraśane

SYNONYMS

madhyāhna karite — to perform His noon duties; prabhu — Śrī Caitanya Mahāprabhu; calilā āpane — aroused Himself; īśvara dekhiyā — after visiting Lord Jagannātha; kāli — tomorrow; dibena daraśane — He would see Haridāsa Thākura.

TRANSLATION

Because He had to perform His noon duties, Śrī Caitanya Mahāprabhu got up to leave, but it was settled that the following day, after He saw Lord Jagannātha, He would return to visit Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 44

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.44

tabe mahāprabhu tāńre kari' ālińgana

madhyāhna karite samudre karilā gamana

SYNONYMS

tabe — then; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him (Haridāsa); kari' — doing; ālińgana — embracing; madhyāhna karite — to perform His noon duties; samudre — toward the sea; karilā gamana — went.

TRANSLATION

After embracing him, Śrī Caitanya Mahāprabhu left to perform His noon duties and went to the sea to take His bath.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 45

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.45

prātah-kāle īśvara dekhi' saba bhakta lañā

haridāse dekhite āilā śīghra kariyā

SYNONYMS

prātah-kāle — in the morning; īśvara dekhi' — after visiting Lord Jagannātha; saba bhakta — all the devotees; lañā — accompanied by; haridāse — Haridāsa; dekhite — to see; āilā — came; śīghra kariyā — hastily.

TRANSLATION

The next morning, after visiting the Jagannātha temple, Śrī Caitanya Mahāprabhu, accompanied by all His devotees, went hastily to see Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 46

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.46

haridāsera āge āsi' dilā daraśana

haridāsa vandilā prabhura āra vaishnava-carana

SYNONYMS

haridāsera — of Haridāsa Thākura; āge — in front; āsi' — coming; dilā daraśana — gave His audience; haridāsa — Haridāsa Thākura; vandilā — offered respect; prabhura — of Śrī Caitanya Mahāprabhu; āra — and; vaishnava — of the Vaishnavas; carana — unto the lotus feet.

TRANSLATION

Śrī Caitanya Mahāprabhu and the devotees came before Haridāsa Thākura, who offered his respects to the lotus feet of Śrī Caitanya Mahāprabhu and all the Vaishnavas.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 47

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.47

prabhu kahe, — 'haridāsa, kaha samācāra'

haridāsa kahe, — 'prabhu, ye kripā tomāra'

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; haridāsa — My dear Haridāsa; kaha samācāra — what is the news; haridāsa kahe — Haridāsa replied; prabhu — my Lord; ye — whatever; kripā — mercy; tomāra — Your.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu inquired, "My dear Haridāsa, what is the news?"

Haridāsa Thākura replied, "My Lord, whatever mercy You can bestow upon me."


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 48

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.48

ańgane ārambhilā prabhu mahā-sańkīrtana

vakreśvara-pandita tāhāń karena nartana

SYNONYMS

ańgane — in the courtyard; ārambhilā — began; prabhu — Śrī Caitanya Mahāprabhu; mahā-sańkīrtana — great congregational chanting; vakreśvara-pandita — Vakreśvara Pandita; tāhāń — there; karena nartana — danced.

TRANSLATION

Upon hearing this, Śrī Caitanya Mahāprabhu immediately began great congregational chanting in the courtyard. Vakreśvara Pandita was the chief dancer.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 49

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.49

svarūpa-gosāñi ādi yata prabhura gana

haridāse bedi' kare nāma-sańkīrtana

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; ādi — and others; yata — all; prabhura gana — the company of the Lord; haridāse bedi' — surrounding Haridāsa Thākura; kare — performed; nāma-sańkīrtana — congregational chanting.

TRANSLATION

Headed by Svarūpa Dāmodara Gosvāmī, all the devotees of Śrī Caitanya Mahāprabhu surrounded Haridāsa Thākura and began congregational chanting.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 5

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.5

jaya gaura-deha krishna svayam bhagavān

kripā kari' deha' prabhu, nija-pada-dāna

SYNONYMS

jaya — all glories; gaura-deha — to the transcendental body of Śrī Caitanya Mahāprabhu; krishna — Lord Krishna; svayam — personally; bhagavān — the Supreme Personality of Godhead; kripā kari' — being merciful; deha' — please give; prabhu — my Lord; nija-pada-dāna — shelter at Your lotus feet.

TRANSLATION

All glories to the transcendental form of Śrī Caitanya Mahāprabhu, who is Krishna Himself, the Supreme Personality of Godhead! My dear Lord, kindly give me shelter at Your lotus feet by Your causeless mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 50

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.50

rāmānanda, sārvabhauma, sabāra agrete

haridāsera guna prabhu lāgilā kahite

SYNONYMS

rāmānanda — Rāmānanda Rāya; sārvabhauma — Sārvabhauma Bhattācārya; sabāra — of all; agrete — in front; haridāsera — of Haridāsa Thākura; guna — attributes; prabhu — Śrī Caitanya Mahāprabhu; lāgilā kahite — began to describe.

TRANSLATION

In front of all the great devotees like Rāmānanda Rāya and Sārvabhauma Bhattācārya, Śrī Caitanya Mahāprabhu began to describe the holy attributes of Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 51

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.51

haridāsera guna kahite prabhu ha-ilā pañca-mukha

kahite kahite prabhura bāde mahā-sukha

SYNONYMS

haridāsera — of Haridāsa Thākura; guna — attributes; kahite — speaking; prabhu — Śrī Caitanya Mahāprabhu; ha-ilā — became; pañca-mukha — as if possessing five mouths; kahite kahite — while He was speaking; prabhura — of Śrī Caitanya Mahāprabhu; bāde — increased; mahā-sukha — great happiness.

TRANSLATION

As He described the transcendental attributes of Haridāsa Thākura, Śrī Caitanya Mahāprabhu seemed to possess five mouths. The more He described, the more His great happiness increased.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 52

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.52

haridāsera gune sabāra vismita haya mana

sarva-bhakta vande haridāsera carana

SYNONYMS

haridāsera — of Haridāsa Thākura; gune — by the attributes; sabāra — of all of them; vismita — struck with wonder; haya — become; mana — minds; sarva-bhakta — all the devotees; vande — worship; haridāsera carana — the lotus feet of Haridāsa Thākura.

TRANSLATION

After hearing of the transcendental qualities of Haridāsa Thākura, all the devotees present were struck with wonder. They all offered their respectful obeisances to the lotus feet of Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 53

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.53

haridāsa nijāgrete prabhure vasāilā

nija-netra — dui bhrińga — mukha-padme dilā

SYNONYMS

haridāsa — Thākura Haridāsa; nija-agrete — in front of himself; prabhure vasāilā — made the Lord sit down; nija-netra — his eyes; dui bhrińga — as if two bumblebees; mukha-padme — on the lotus face; dilā — he fixed.

TRANSLATION

Haridāsa Thākura made Śrī Caitanya Mahāprabhu sit down in front of him, and then he fixed his eyes, like two bumblebees, on the lotus face of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 54

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.54

sva-hridaye āni' dharila prabhura carana

sarva-bhakta-pada-renu mastaka-bhūshana

SYNONYMS

sva-hridaye — upon his heart; āni' — bringing; dharila — held; prabhura carana — the lotus feet of Śrī Caitanya Mahāprabhu; sarva-bhakta — of all the devotees; pada-renu — the dust of the feet; mastaka-bhūshana — the ornament of his head.

TRANSLATION

He held the lotus feet of Śrī Caitanya Mahāprabhu on his heart and then took the dust of the feet of all the devotees present and put it on his head.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 55

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.55

'śrī-krishna-caitanya' śabda balena bāra bāra

prabhu-mukha-mādhurī piye, netre jala-dhāra

SYNONYMS

śrī-krishna-caitanya — Lord Śrī Krishna Caitanya; śabda — vibration; balena — speaks; bāra bāra — again and again; prabhu-mukha-mādhurī — the sweetness of the face of Śrī Caitanya Mahāprabhu; piye — he drinks; netre — through the eyes; jala-dhāra — a continuous flow of water.

TRANSLATION

He began to chant the holy name of Śrī Krishna Caitanya again and again. As he drank the sweetness of the face of the Lord, tears constantly glided down from his eyes.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 56

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.56

'śrī-krishna-caitanya' śabda karite uccārana

nāmera sahita prāna kaila utkrāmana

SYNONYMS

śrī-krishna-caitanya — Śrī Krishna Caitanya; śabda — the sound vibration; karite uccārana — chanting; nāmera sahita — with the name; prāna — life; kaila utkrāmana — went away.

TRANSLATION

While chanting the holy name of Śrī Krishna Caitanya, he gave up his air of life and left his body.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 57

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.57

mahā-yogeśvara-prāya dekhi' svacchande marana

'bhīshmera niryāna' sabāra ha-ila smarana

SYNONYMS

mahā-yogeśvara-prāya — just like a great mystic yogī; dekhi' — seeing; svacchande — at his will; marana — dying; bhīshmera niryāna — the passing of Bhīshma; sabāra ha-ila smarana — everyone remembered.

TRANSLATION

Seeing the wonderful death of Haridāsa Thākura by his own will, which was just like a great mystic yogī's, everyone remembered the passing away of Bhīshma.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 58

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.58

'hari' 'krishna'-śabde sabe kare kolāhala

premānande mahāprabhu ha-ilā vihvala

SYNONYMS

hari — the holy name of Hari; krishna — the holy name of Krishna; śabde — with the sound vibration; sabe — all of them; kare — make; kolāhala — great noise; prema-ānande — in ecstatic love; mahāprabhu — Śrī Caitanya Mahāprabhu; ha-ilā vihvala — became overwhelmed.

TRANSLATION

There was a tumultuous noise as they all chanted the holy names "Hari" and "Krishna." Śrī Caitanya Mahāprabhu became overwhelmed with ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 59

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.59

haridāsera tanu prabhu kole laila uthāñā

ańgane nācena prabhu premāvishta hañā

SYNONYMS

haridāsera — of Haridāsa Thākura; tanu — the body; prabhu — Śrī Caitanya Mahāprabhu; kole — on the lap; laila — took; uthāñā — raising; ańgane — in the yard; nācena — dances; prabhu — Śrī Caitanya Mahāprabhu; prema-āvishta hañā — becoming overwhelmed by ecstatic love.

TRANSLATION

The Lord raised the body of Haridāsa Thākura and placed it on His lap. Then He began to dance in the courtyard in great ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 6

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.6

jaya nityānanda-candra jaya caitanyera prāna

tomāra caranāravinde bhakti deha' dāna

SYNONYMS

jaya — all glories; nityānanda-candra — to Lord Nityānanda Prabhu; jaya — all glories; caitanyera prāna — to the life and soul of Śrī Caitanya Mahāprabhu; tomāra carana-aravinde — at Your lotus feet; bhakti — devotional service; deha' — please give; dāna — the gift.

TRANSLATION

All glories to Lord Nityānanda, who is the life and soul of Śrī Caitanya Mahāprabhu! My dear Lord, kindly give me engagement in devotional service at Your lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 60

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.60

prabhura āveśe avaśa sarva-bhakta-gana

premāveśe sabe nāce, karena kīrtana

SYNONYMS

prabhura āveśe — because of the ecstatic emotions of Śrī Caitanya Mahāprabhu; avaśa — helpless; sarva-bhakta-gana — all the devotees; prema-āveśe — in great ecstatic love; sabe — all of them; nāce — dance; karena kīrtana — and perform congregational chanting.

TRANSLATION

Because of Śrī Caitanya Mahāprabhu's ecstatic love, all the devotees were helpless, and in ecstatic love they also began to dance and chant congregationally.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 61

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.61

ei-mate nritya prabhu kailā kata-kshana

svarūpa-gosāñi prabhure karāila sāvadhāna

SYNONYMS

ei-mate — in this way; nritya — dancing; prabhu — Śrī Caitanya Mahāprabhu; kailā — performed; kata-kshana — for some time; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; prabhure — unto Śrī Caitanya Mahāprabhu; karāila — caused to do; sāvadhāna — care of other rituals.

TRANSLATION

Śrī Caitanya Mahāprabhu danced for some time, and then Svarūpa Dāmodara Gosvāmī informed Him of other rituals for the body of Thākura Haridāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 62

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.62

haridāsa-thākure tabe vimāne cadāñā

samudre lañā gelā tabe kīrtana kariyā

SYNONYMS

haridāsa-thākure — Haridāsa Thākura; tabe — then; vimāne — on a carrier like an airship; cadāñā — raising; samudre — to the seashore; lañā gelā — took; tabe — then; kīrtana kariyā — performing congregational chanting.

TRANSLATION

The body of Haridāsa Thākura was then raised onto a carrier that resembled an airship and taken to the sea, accompanied by congregational chanting.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 63

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.63

āge mahāprabhu calena nritya karite karite

pāche nritya kare vakreśvara bhakta-gana-sāthe

SYNONYMS

āge — in front; mahāprabhu — Śrī Caitanya Mahāprabhu; calena — goes; nritya — dancing; karite karite — performing; pāche — behind; nritya kare — dances; vakreśvara — Vakreśvara; bhakta-gana-sāthe — with other devotees.

TRANSLATION

Śrī Caitanya Mahāprabhu danced in front of the procession, and Vakreśvara Pandita, along with the other devotees, chanted and danced behind Him.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 64

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.64

haridāse samudra-jale snāna karāilā

prabhu kahe, — "samudra ei 'mahā-tīrtha' ha-ilā"

SYNONYMS

haridāse — the body of Haridāsa; samudra-jale — in the water of the sea; snāna karāilā — bathed; prabhu kahe — Śrī Caitanya Mahāprabhu said; samudra — sea; ei — this; mahā-tīrtha ha-ilā — has become a great place of pilgrimage.

TRANSLATION

Śrī Caitanya Mahāprabhu bathed the body of Haridāsa Thākura in the sea and then declared, "From this day on, this sea has become a great pilgrimage site."


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 65

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.65

haridāsera pādodaka piye bhakta-gana

haridāsera ańge dilā prasāda-candana

SYNONYMS

haridāsera — of Haridāsa Thākura; pāda-udaka — the water that touched the lotus feet; piye — drink; bhakta-gana — the devotees; haridāsera — of Haridāsa Thākura; ańge — on the body; dilā — smeared; prasāda-candana — remnants of sandalwood pulp offered to Lord Jagannātha.

TRANSLATION

Everyone drank the water that had touched the lotus feet of Haridāsa Thākura, and then they smeared remnants of Lord Jagannātha's sandalwood pulp over Haridāsa Thākura's body.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 66

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.66

dora, kadāra, prasāda, vastra ańge dilā

vālukāra garta kari' tāhe śoyāilā

SYNONYMS

dora — silken ropes; kadāra — remnants of Lord Jagannātha's sandalwood pulp; prasāda — remnants of Jagannātha's food; vastra — cloth; ańge — on the body; dilā — gave; vālukāra — of sand; garta — a ditch; kari' — making; tāhe — within that; śoyāilā — put down.

TRANSLATION

After a hole was dug in the sand, the body of Haridāsa Thākura was placed into it. Remnants from Lord Jagannātha, such as His silken ropes, sandalwood pulp, food and cloth, were placed on the body.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 67

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.67

cāri-dike bhakta-gana karena kīrtana

vakreśvara-pandita karena ānande nartana

SYNONYMS

cāri-dike — all around; bhakta-gana — the devotees; karena — performed; kīrtana — congregational chanting; vakreśvara-pandita — Vakreśvara Pandita; karena — performed; ānande — in jubilation; nartana — dancing.

TRANSLATION

All around the body, the devotees performed congregational chanting, and Vakreśvara Pandita danced in jubilation.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 68

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.68

'hari-bola' 'hari-bola' bale gaurarāya

āpani śrī-haste vālu dilā tāńra gāya

SYNONYMS

hari-bola hari-bola — chant Hari, chant Hari; bale — chanted; gaurarāya — Śrī Caitanya Mahāprabhu; āpani — personally; śrī-haste — with His transcendental hands; vālu dilā — placed sand; tāńra gāya — on his body.

TRANSLATION

With His transcendental hands, Śrī Caitanya Mahāprabhu personally covered the body of Haridāsa Thākura with sand, chanting "Haribol! Haribol!"


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 69

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.69

tāńre vālu diyā upare pindā bāńdhāilā

caudike pindera mahā āvarana kailā

SYNONYMS

tāńre — upon the body of Haridāsa Thākura; vālu — sand; diyā — putting; upare — on top; pindā bāńdhāilā — constructed a platform; cau-dike — all around; pindera — the platform; mahā āvarana kailā — made a great protective fence.

TRANSLATION

The devotees covered the body of Haridāsa Thākura with sand and then constructed a platform upon the site. The platform was protected all around by fencing.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 7

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.7

jaya jayādvaita-candra caitanyera ārya

sva-carane bhakti deha' jayādvaitācārya

SYNONYMS

jaya jaya — all glories; advaita-candra — to Advaita Ācārya; caitanyera ārya — respected by the Lord; sva-carane — at Your lotus feet; bhakti deha' — please give devotional service; jaya — all glories; advaita-ācārya — to Advaita Ācārya.

TRANSLATION

All glories to Advaita Ācārya, who is treated by Śrī Caitanya Mahāprabhu as superior due to His age and respectability! Please give me engagement in devotional service at Your lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 70

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.70

tāhā bedi' prabhu kailā kīrtana, nartana

hari-dhvani-kolāhale bharila bhuvana

SYNONYMS

tāhā — that; bedi' — surrounding; prabhu — Śrī Caitanya Mahāprabhu; kailā — performed; kīrtana nartana — chanting and dancing; hari-dhvani-kolāhale — the tumultuous sound of the holy name of Hari; bharila — filled; bhuvana — the entire universe.

TRANSLATION

Śrī Caitanya Mahāprabhu danced and chanted all around the platform, and as the holy name of Hari roared tumultuously, the whole universe became filled with the vibration.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 71

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.71

tabe mahāprabhu saba bhakta-gana-sańge

samudre karilā snāna-jala-keli rańge

SYNONYMS

tabe — thereupon; mahāprabhu — Śrī Caitanya Mahāprabhu; saba — all; bhakta-gana-sańge — with the devotees; samudre — in the sea; karilā snāna — took a bath; jala-keli — playing in the water; rańge — in great jubilation.

TRANSLATION

After sańkīrtana, Śrī Caitanya Mahāprabhu bathed in the sea with His devotees, swimming and playing in the water in great jubilation.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 72

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.72

haridāse pradakshina kari' āila simha-dvāre

hari-kīrtana-kolāhala sakala nagare

SYNONYMS

haridāse — Haridāsa; pradakshina kari' — circumambulating; āila simha-dvāre — came to the gate of the Jagannātha temple known as Simha-dvāra; hari-kīrtana-kolāhala — the tumultuous sound of congregational chanting; sakala nagare — all over the city.

TRANSLATION

After circumambulating the tomb of Haridāsa Thākura, Śrī Caitanya Mahāprabhu went to the Simha-dvāra gate of the Jagannātha temple. The whole city chanted in congregation, and the tumultuous sound vibrated all over the city.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 73

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.73

simha-dvāre āsi' prabhu pasārira thāńi

āńcala pātiyā prasāda māgilā tathāi

SYNONYMS

simha-dvāre āsi' — coming in front of the Simha-dvāra; prabhu — Śrī Caitanya Mahāprabhu; pasārira thāńi — from all the shopkeepers; āńcala pātiyā — spreading His cloth; prasāda — Jagannātha's prasādam; māgilā — begged; tathāi — there.

TRANSLATION

Approaching the Simha-dvāra gate, Śrī Caitanya Mahāprabhu spread His cloth and began to beg prasādam from all the shopkeepers there.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 74

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.74

'haridāsa-thākurera mahotsavera tare

prasāda māgiye bhikshā deha' ta' āmāre'

SYNONYMS

haridāsa-thākurera — of Haridāsa Thākura; mahotsavera tare — for holding a festival; prasāda māgiye — I am begging prasādam; bhikshā deha' — please give alms; ta' — certainly; āmāre — unto Me.

TRANSLATION

"I am begging prasādam for a festival honoring the passing away of Haridāsa Thākura," the Lord said. "Please give Me alms."


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 75

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.75

śuniyā pasāri saba cāńgadā uthāñā

prasāda dite āse tārā ānandita hañā

SYNONYMS

śuniyā — hearing; pasāri — the shopkeepers; saba — all; cāńgadā uthāñā — taking big baskets; prasāda dite — to deliver the prasādam; āse — come forward; tārā — they; ānandita hañā — in great jubilation.

TRANSLATION

Hearing this, all the shopkeepers immediately came forward with big baskets of prasādam, which they jubilantly delivered to Lord Caitanya.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 76

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.76

svarūpa-gosāñi pasārike nishedhila

cāńgadā lañā pasāri pasāre vasila

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; pasārike — the shopkeepers; nishedhila — forbade; cāńgadā lañā — taking the baskets; pasāri — shopkeepers; pasāre vasila — sat down in their shops.

TRANSLATION

However, Svarūpa Dāmodara stopped them, and the shopkeepers returned to their shops and sat down with their baskets.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 77

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.77

svarūpa-gosāñi prabhure ghara pāthāilā

cāri vaishnava, cāri pichādā sańge rākhilā

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; prabhure — Śrī Caitanya Mahāprabhu; ghara pāthāilā — sent to His residence; cāri vaishnava — four Vaishnavas; cāri pichādā — four carrier servants; sańge rākhilā — he kept with him.

TRANSLATION

Svarūpa Dāmodara sent Śrī Caitanya Mahāprabhu back to His residence and kept with him four Vaishnavas and four servant carriers.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 78

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.78

svarūpa-gosāñi kahilena saba pasārire

eka eka dravyera eka eka puñjā deha' more

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; kahilena — said; saba pasārire — to all the shopkeepers; eka eka dravyera — of each particular type of prasādam; eka eka puñjā — four palmfuls; deha' more — deliver to me.

TRANSLATION

Svarūpa Dāmodara said to all the shopkeepers, "Deliver to me four palmfuls of prasādam from each and every item."


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 79

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.79

ei-mate nānā prasāda bojhā bāndhāñā

lañā āilā cāri janera mastake cadāñā

SYNONYMS

ei-mate — in this way; nānā — various; prasāda — prasādam; bojhā — load; bāndhāñā — packing; lañā āilā — brought; cāri janera — of the four persons; mastake — on the heads; cadāñā — mounting.

TRANSLATION

In this way varieties of prasādam were collected, then packed up in different loads and carried on the heads of the four servants.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 8

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.8

jaya gaura-bhakta-gana, — gaura yāńra prāna

saba bhakta mili' more bhakti deha' dāna

SYNONYMS

jaya — all glories; gaura-bhakta-gana — to the devotees of Śrī Caitanya Mahāprabhu; gaura — Lord Caitanya; yāńra — of whom; prāna — the life and soul; saba — all; bhakta — devotees; mili' — together; more — to me; bhakti — devotional service; deha' dāna — kindly give the charity.

TRANSLATION

All glories to all the devotees of Śrī Caitanya Mahāprabhu, for the Lord is their life and soul! All of you, kindly bestow devotional service upon me.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 80

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.80

vānīnātha pattanāyaka prasāda ānilā

kāśī-miśra aneka prasāda pāthāilā

SYNONYMS

vānīnātha pattanāyaka — Vānīnātha Pattanāyaka; prasāda — prasādam; ānilā — brought in; kāśī-miśra — Kāśī Miśra; aneka prasāda — varieties of prasādam; pāthāilā — sent.

TRANSLATION

Not only did Svarūpa Dāmodara Gosvāmī bring prasādam, but Vānīnātha Pattanāyaka and Kāśī Miśra also sent large quantities.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 81

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.81

saba vaishnave prabhu vasāilā sāri sāri

āpane pariveśe prabhu lañā janā cāri

SYNONYMS

saba vaishnave — all the Vaishnavas; prabhu — Śrī Caitanya Mahāprabhu; vasāilā — made to sit down; sāri sāri — in lines; āpane — personally; pariveśe — distributes; prabhu — Śrī Caitanya Mahāprabhu; lañā — taking; janā cāri — four men.

TRANSLATION

Śrī Caitanya Mahāprabhu made all the devotees sit in rows and personally began to distribute the prasādam, assisted by four other men.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 82

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.82

mahāprabhura śrī-haste alpa nā āise

eka-eka pāte pañca-janāra bhakshya pariveśe

SYNONYMS

mahāprabhura — of Śrī Caitanya Mahāprabhu; śrī-haste — in the transcendental hands; alpa — a small quantity; nā āise — did not come; eka-eka pāte — on each and every plate; pañca-janāra — of five men; bhakshya — eatables; pariveśe — He administered.

TRANSLATION

Śrī Caitanya Mahāprabhu was not accustomed to taking prasādam in small quantities. He therefore put on each plate what at least five men could eat.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 83

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.83

svarūpa kahe, — "prabhu, vasi' karaha darśana

āmi ińhā-sabā lañā kari pariveśana

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara said; prabhu — my Lord; vasi' — sitting down; karaha darśana — watch; āmi — I; ińhā-sabā lañā — with all these persons; kari pariveśana — shall administer.

TRANSLATION

Svarūpa Dāmodara Gosvāmī requested Śrī Caitanya Mahāprabhu, "Please sit down and watch. With these men to help me, I shall distribute the prasādam."


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 84

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.84

svarūpa, jagadānanda, kāśīśvara, śańkara

cāri-jana pariveśana kare nirantara

SYNONYMS

svarūpa — Svarūpa Dāmodara Gosvāmī; jagadānanda — Jagadānanda Pandita; kāśīśvara — Kāśīśvara; śańkara — Śańkara; cāri-jana — four men; pariveśana kare — administer; nirantara — continuously.

TRANSLATION

The four men — Svarūpa Dāmodara, Jagadānanda, Kāśīśvara and Śańkara — distributed the prasādam continuously.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 85

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.85

prabhu nā khāile keha nā kare bhojana

prabhure se dine kāśī-miśrera nimantrana

SYNONYMS

prabhu nā khāile — as long as the Lord does not eat; keha nā kare bhojana — no one would eat; prabhure — unto Śrī Caitanya Mahāprabhu; se dine — on that day; kāśī-miśrera — of Kāśī Miśra; nimantrana — the invitation.

TRANSLATION

All the devotees who sat down would not eat the prasādam as long as the Lord had not eaten. On that day, however, Kāśī Miśra had extended an invitation to the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 86

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.86

āpane kāśī-miśra āilā prasāda lañā

prabhure bhikshā karāilā āgraha kariyā

SYNONYMS

āpane — personally; kāśī-miśra — Kāśī Miśra; āilā — came; prasāda lañā — taking prasādam; prabhure — to Śrī Caitanya Mahāprabhu; bhikshā karāilā — delivered prasādam to eat; āgraha kariyā — with great attention.

TRANSLATION

Therefore Kāśī Miśra personally went there and delivered prasādam to Śrī Caitanya Mahāprabhu with great attention and made Him eat.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 87

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.87

purī-bhāratīra sańge prabhu bhikshā kailā

sakala vaishnava tabe bhojana karilā

SYNONYMS

purī-bhāratīra sańge — with Paramānanda Purī and Brahmānanda Bhāratī; prabhu — Śrī Caitanya Mahāprabhu; bhikshā kailā — honored the prasādam; sakala vaishnava — all the Vaishnavas; tabe — then; bhojana karilā — began to eat.

TRANSLATION

With Paramānanda Purī and Brahmānanda Bhāratī, Śrī Caitanya Mahāprabhu sat down and accepted the prasādam. When He began to eat, so did all the Vaishnavas.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 88

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.88

ākantha pūrāñā sabāya karāilā bhojana

deha' deha' bali' prabhu balena vacana

SYNONYMS

ākantha pūrāñā — filling to the neck; sabāya — everyone; karāilā bhojana — He made to eat; deha' deha' — give them more, give them more; bali' — saying; prabhu — Śrī Caitanya Mahāprabhu; balena vacana — talked.

TRANSLATION

Everyone was filled up to the neck because Śrī Caitanya Mahāprabhu kept telling the distributors, "Give them more! Give them more!"


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 89

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.89

bhojana kariyā sabe kailā ācamana

sabāre parāilā prabhu mālya-candana

SYNONYMS

bhojana kariyā — after eating; sabe — all the devotees; kailā — performed; ācamana — washing of the mouth and hands; sabāre — all of them; parāilā — put on; prabhu — Śrī Caitanya Mahāprabhu; mālya — flower garland; candana — sandalwood pulp.

TRANSLATION

After all the devotees finished accepting prasādam and had washed their hands and mouths, Śrī Caitanya Mahāprabhu decorated each of them with a flower garland and sandalwood pulp.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 9

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.9

jaya rūpa, sanātana, jīva, raghunātha

raghunātha, gopāla, — chaya mora nātha

SYNONYMS

jaya — all glories; rūpa — to Rūpa Gosvāmī; sanātana — Sanātana Gosvāmī; jīva — Jīva Gosvāmī; raghunātha — Raghunātha dāsa Gosvāmī; raghunātha — Raghunātha Bhatta Gosvāmī; gopāla — Gopāla Bhatta Gosvāmī; chaya — six; mora — my; nātha — lords.

TRANSLATION

All glories to Rūpa Gosvāmī, Sanātana Gosvāmī, Jīva Gosvāmī, Raghunātha dāsa Gosvāmī, Raghunātha Bhatta Gosvāmī and Gopāla Bhatta Gosvāmī, the six Gosvāmīs of Vrindāvana! They are all my masters.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 90

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.90

premāvishta hañā prabhu karena vara-dāna

śuni' bhakta-ganera judāya manas-kāma

SYNONYMS

prema-āvishta hañā — being overwhelmed by ecstatic love; prabhu — Śrī Caitanya Mahāprabhu; karena vara-dāna — offered a benediction; śuni' — hearing; bhakta-ganera — of the devotees; judāya — became fulfilled; manah-kāma — the desires of the mind.

TRANSLATION

Overwhelmed with ecstatic love, Śrī Caitanya Mahāprabhu offered a benediction to all the devotees, which all the devotees heard with great satisfaction.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verses 91-93

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.91-93

"haridāsera vijayotsava ye kaila darśana

ye ihāń nritya kaila, ye kaila kīrtana

ye tāńre vālukā dite karila gamana

tāra madhye mahotsave ye kaila bhojana

acire ha-ibe tā-sabāra 'krishna-prāpti'

haridāsa-daraśane haya aiche 'śakti'

SYNONYMS

haridāsera — of Haridāsa Thākura; vijaya-utsava — the festival of the passing away; ye — anyone who; kaila darśana — has seen; ye — anyone who; ihāń — here; nritya kaila — danced; ye — anyone who; kaila kīrtana — chanted; ye — anyone who; tāńre — upon him; vālukā dite — to offer sand; karila gamana — came forward; tāra madhye — in that connection; mahotsave — in the festival; ye — anyone who; kaila bhojana — took prasādam; acire — very soon; ha-ibe — there will be; tā-sabāra — of all of them; krishna-prāpti — attainment of Krishna; haridāsa-daraśane — by seeing Haridāsa Thākura; haya — there is; aiche — such; śakti — power.

TRANSLATION

Śrī Caitanya Mahāprabhu gave this benediction: "Anyone who has seen the festival of Śrī Haridāsa Thākura's passing away, anyone who has chanted and danced here, anyone who has offered sand on the body of Haridāsa Thākura, and anyone who has joined this festival to partake of the prasādam will achieve the favor of Krishna very soon. There is such wonderful power in seeing Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 94

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.94

kripā kari' krishna more diyāchilā sańga

svatantra krishnera icchā, — kailā sańga-bhańga

SYNONYMS

kripā kari' — being merciful; krishna — Lord Krishna; more — unto Me; diyāchilā sańga — gave the association; svatantra — independent; krishnera — of Lord Krishna; icchā — desire; kailā sańga-bhańga — He has broken My association.

TRANSLATION

"Being merciful upon Me, Krishna gave Me the association of Haridāsa Thākura. Being independent in His desires, He has now broken that association.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 95

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.95

haridāsera icchā yabe ha-ila calite

āmāra śakati tāńre nārila rākhite

SYNONYMS

haridāsera — of Haridāsa Thākura; icchā — the desire; yabe — when; ha-ila — was; calite — to go away; āmāra śakati — My strength; tāńre — him; nārila rākhite — could not keep.

TRANSLATION

"When Haridāsa Thākura wanted to leave this material world, it was not within My power to detain him.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 96

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.96

icchā-mātre kailā nija-prāna nishkrāmana

pūrve yena śuniyāchi bhīshmera marana

SYNONYMS

icchā-mātre — just by desire; kailā — performed; nija-prāna — of his life; nishkrāmana — going away; pūrve — formerly; yena — as; śuniyāchi — we have heard; bhīshmera marana — the death of Bhīshmadeva.

TRANSLATION

"Simply by his will, Haridāsa Thākura could give up his life and go away, exactly like Bhīshma, who previously died simply by his own desire, as we have heard from śāstra.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 97

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.97

haridāsa āchila prithivīra 'śiromani'

tāhā vinā ratna-śūnyā ha-ila medinī

SYNONYMS

haridāsa — Thākura Haridāsa; āchila — was; prithivīra — of this world; śiromani — the crown jewel; tāhā vinā — without him; ratna-śūnyā — without the valuable jewel; ha-ila — becomes; medinī — this world.

TRANSLATION

"Haridāsa Thākura was the crown jewel on the head of this world; without him, this world is now bereft of its valuable jewel."


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 98

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.98

'jaya jaya haridāsa' bali' kara hari-dhvani"

eta bali' mahāprabhu nācena āpani

SYNONYMS

jaya jaya — all glories; haridāsa — to Haridāsa Thākura; bali' — saying; kara hari-dhvani — chant the holy name of the Lord; eta bali' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; nācena — dances; āpani — personally.

TRANSLATION

Śrī Caitanya Mahāprabhu then told everyone, "Say 'All glories to Haridāsa Thākura!' and chant the holy name of Hari." Saying this, He personally began to dance.


Sri Caitanya Caritamrta Antya-lila Chapter 11 Verse 99

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11.99

sabe gāya, — "jaya jaya jaya haridāsa

nāmera mahimā yeńha karilā prakāśa"

SYNONYMS

sabe gāya — everyone chanted; jaya jaya jaya — all glories; haridāsa — to Haridāsa Thākura; nāmera mahimā — the glories of chanting the holy name; yeńha — who; karilā prakāśa — revealed.

TRANSLATION

Everyone began to chant, "All glories to Haridāsa Thākura, who revealed the importance of chanting the holy name of the Lord!"


Sri Caitanya Caritamrta Antya-lila Chapter 11

Antya-līlā Chapter 11: The Passing of Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 11 Summary

The summary of this chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya as follows. In this chapter it is described how Brahmā Haridāsa Thākura gave up his body with the consent of Śrī Caitanya Mahāprabhu, and how the Lord Himself personally performed the funeral ceremony and carried the body to the sea. He personally entombed the body, covered it with sand and erected a platform on the site. After taking a bath in the sea, He personally begged prasādam of Jagannātha from shopkeepers and distributed prasādam to the assembled devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 12

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 12 Summary

CC Antya 12.1: O devotees, may the transcendental life and characteristics of Śrī Caitanya Mahāprabhu always be heard, chanted and meditated upon with great happiness.

CC Antya 12.2: All glories to Śrī Caitanya Mahāprabhu, who is all-merciful! All glories to Nityānanda Prabhu, who is an ocean of mercy!

CC Antya 12.3: All glories to Advaita Ācārya, who is also an ocean of mercy! All glories to all the devotees of Śrī Caitanya Mahāprabhu, whose hearts are always filled with mercy!

CC Antya 12.4: The mind of Śrī Caitanya Mahāprabhu was always morose because of a continuously manifested feeling of separation from Krishna.

CC Antya 12.5: The Lord would cry, "O My Lord Krishna, My life and soul! O son of Mahārāja Nanda, where shall I go? Where shall I attain You? O Supreme Personality who play with Your flute to Your mouth!"

CC Antya 12.6: This was His situation day and night. Unable to find peace of mind, He passed His nights with great difficulty in the company of Svarūpa Dāmodara and Rāmānanda Rāya.

CC Antya 12.7: Meanwhile, all the devotees journeyed from their homes in Bengal to see Śrī Caitanya Mahāprabhu.

CC Antya 12.8: Headed by Śivānanda Sena, Advaita Ācārya and others, all the devotees assembled in Navadvīpa.

CC Antya 12.9: The inhabitants of Kulīna-grāma and Khanda village also assembled at Navadvīpa.

CC Antya 12.10: Because Nityānanda Prabhu was preaching in Bengal, Śrī Caitanya Mahāprabhu had ordered Him not to come to Jagannātha Purī. That year, however, He went with the rest of the party to see the Lord.

CC Antya 12.11: Śrīvāsa Thākura was also there with his three brothers and his wife, Mālinī. Ācāryaratna was similarly accompanied by his wife.

CC Antya 12.12: The wife of Śivānanda Sena also came, along with their three sons. Rāghava Pandita joined them, carrying his famous bags of food.

CC Antya 12.13: Vāsudeva Datta, Murāri Gupta, Vidyānidhi and many other devotees went to see Śrī Caitanya Mahāprabhu. All together, they numbered two or three hundred.

CC Antya 12.14: The devotees first saw Śacīmātā and took her permission. Then in great happiness they started for Jagannātha Purī, congregationally chanting the holy name of the Lord.

CC Antya 12.15: Śivānanda Sena managed the payment of tolls at different places. Maintaining everyone, he guided all the devotees in great happiness.

CC Antya 12.16: Śivānanda Sena took care of everyone and gave each devotee places to stay. He knew all the paths leading to Orissa.

CC Antya 12.17: One day when the party was being checked by a toll collector, the devotees were allowed to pass, and Śivānanda Sena remained behind alone to pay the taxes.

CC Antya 12.18: The party went into a village and waited beneath a tree because no one but Śivānanda Sena could arrange for their residential quarters.

CC Antya 12.19: Nityānanda Prabhu meanwhile became very hungry and upset. Because He had not yet obtained a suitable residence, He began calling Śivānanda Sena ill names.

CC Antya 12.20: "Śivānanda Sena has not arranged for My residence," He complained, "and I am so hungry I could die. Because he has not come, I curse his three sons to die."

CC Antya 12.21: Hearing this curse, Śivānanda Sena's wife began to cry. Just then, Śivānanda returned from the toll station.

CC Antya 12.22: Crying, his wife informed him, "Lord Nityānanda has cursed our sons to die because His quarters have not been provided."

CC Antya 12.23: Śivānanda Sena replied, "You crazy woman! Why are you needlessly crying? Let my three sons die for all the inconvenience we have caused Nityānanda Prabhu."

CC Antya 12.24: After saying this, Śivānanda Sena went to Nityānanda Prabhu, who then stood up and kicked him.

CC Antya 12.25: Very pleased at being kicked, Śivānanda Sena quickly arranged for a milkman's house to be the Lord's residence.

CC Antya 12.26: Śivānanda Sena touched the lotus feet of Nityānanda Prabhu and led Him to His residence. After giving the Lord His quarters, Śivānanda Sena, being very pleased, spoke as follows.

CC Antya 12.27: "Today You have accepted me as Your servant and have properly punished me for my offense.

CC Antya 12.28: "My dear Lord, Your chastising me is Your causeless mercy. Who within the three worlds can understand Your real character?

CC Antya 12.29: "The dust of Your lotus feet is not attainable even by Lord Brahmā, yet Your lotus feet have touched my wretched body.

CC Antya 12.30: "Today my birth, my family and my activities have all become successful. Today I have achieved the fulfillment of religious principles, economic development, satisfaction of the senses and ultimately devotional service to Lord Krishna."

CC Antya 12.31: When Lord Nityānanda heard this, He was very happy. He rose and embraced Śivānanda Sena in great love.

CC Antya 12.32: Being very much pleased by Nityānanda Prabhu's behavior, Śivānanda Sena began to arrange residential quarters for all the Vaishnavas, headed by Advaita Ācārya.

CC Antya 12.33: One of Śrī Nityānanda Prabhu's characteristics is His contradictory nature. When He becomes angry and kicks someone, it is actually for his benefit.

CC Antya 12.34: Śivānanda Sena's nephew, Śrīkānta, the son of his sister, felt offended, and he commented on the matter when his uncle was absent.

CC Antya 12.35: "My uncle is well known as one of the associates of Śrī Caitanya Mahāprabhu, but Lord Nityānanda Prabhu asserts His superiority by kicking him."

CC Antya 12.36: After saying this, Śrīkānta, who was only a boy, left the group and traveled on alone to the residence of Śrī Caitanya Mahāprabhu.

CC Antya 12.37: When Śrīkānta offered obeisances to the Lord, he was still wearing his shirt and coat. Therefore Govinda told him, "My dear Śrīkānta, first take off these garments."

CC Antya 12.38: As Govinda was warning Śrīkānta, Śrī Caitanya Mahāprabhu said, "Don't bother him. Let Śrīkānta do whatever he likes, for he has come here in a distressed state of mind."

CC Antya 12.39: Śrī Caitanya Mahāprabhu inquired from Śrīkānta about all the Vaishnavas, and the boy informed the Lord about them, naming them one after another.

CC Antya 12.40: When Śrīkānta Sena heard the Lord say "He is distressed," he could understand that the Lord is omniscient.

CC Antya 12.41: As he described the Vaishnavas, therefore, he did not mention Lord Nityānanda's kicking Śivānanda Sena. Meanwhile, all the devotees arrived and went to meet the Lord.

CC Antya 12.42: Śrī Caitanya Mahāprabhu received them all, just as He had in previous years. The women, however, saw the Lord from a distance.

CC Antya 12.43: The Lord again arranged for the residential quarters of all the devotees and thereafter called them to partake of the remnants of food offered to Lord Jagannātha.

CC Antya 12.44: Śivānanda Sena introduced his three sons to Śrī Caitanya Mahāprabhu. Because they were his sons, the Lord showed the boys great mercy.

CC Antya 12.45: Lord Caitanya asked the youngest son's name, and Śivānanda Sena informed the Lord that his name was Paramānanda dāsa.

CC Antya 12.46-47: Once before when Śivānanda Sena had visited Śrī Caitanya Mahāprabhu at His residence, the Lord had told him, "When this son is born, give him the name Purī dāsa."

CC Antya 12.48: The son was in the womb of Śivānanda's wife, and when Śivānanda returned home the son was born.

CC Antya 12.49: The child was named Paramānanda dāsa in accordance with the Lord's order, and the Lord jokingly called him Purī dāsa.

CC Antya 12.50: When Śivānanda Sena introduced the child to Śrī Caitanya Mahāprabhu, the Lord put His toe in the child's mouth.

CC Antya 12.51: No one can cross over the ocean of Śivānanda Sena's good fortune, for the Lord considered Śivānanda's whole family His own.

CC Antya 12.52: The Lord ate lunch in the company of all the devotees, and after washing His hands and mouth He gave an order to Govinda.

CC Antya 12.53: "As long as Śivānanda Sena's wife and children stay in Jagannātha Purī," He said, "they must be given the remnants of My food."

CC Antya 12.54: There was a resident of Nadia named Parameśvara, who was a confectioner living near the home of Śrī Caitanya Mahāprabhu.

CC Antya 12.55: When the Lord was a boy, He would visit the house of Parameśvara Modaka again and again. The confectioner would supply the Lord milk and sweetmeats, and the Lord would eat them.

CC Antya 12.56: Parameśvara Modaka had been affectionate toward the Lord since His childhood, and he was one of those who came that year to see the Lord at Jagannātha Purī.

CC Antya 12.57: When he offered his obeisances to the Lord, he said, "I am the same Parameśvara." Upon seeing him, the Lord asked him questions with great affection.

CC Antya 12.58: Śrī Caitanya Mahāprabhu said, "Parameśvara, may you be blessed. It is very good that you have come here."Parameśvara then informed the Lord, "Mukundāra Mātā has also come."

CC Antya 12.59: Hearing the name of Mukundāra Mātā, Lord Caitanya hesitated, but because of affection for Parameśvara, He did not say anything.

CC Antya 12.60: An intimate relationship sometimes makes a person overstep formal etiquette. Thus Parameśvara actually pleased the Lord in His heart by his simple and affectionate behavior.

CC Antya 12.61: All the devotees engaged in the cleansing ceremony of the Gundicā temple and danced in front of the Ratha-yātrā chariot, just as they had done in the past.

CC Antya 12.62: For four consecutive months, the devotees observed all the festivals. The wives, such as Mālinī, extended invitations for lunch to Śrī Caitanya Mahāprabhu.

CC Antya 12.63: From Bengal the devotees had brought varieties of Bengali food that Śrī Caitanya Mahāprabhu liked. They also cooked various grains and vegetables in their homes and offered them to the Lord.

CC Antya 12.64: During the day, Śrī Caitanya Mahāprabhu engaged in various activities with His devotees, but at night He felt great separation from Krishna and used to cry.

CC Antya 12.65: In this way the Lord spent the four months of the rainy season in various pastimes, and then He ordered the Bengali devotees to return to their homes.

CC Antya 12.66: All the devotees from Bengal would regularly invite Śrī Caitanya Mahāprabhu for lunch, and the Lord would speak to them in very sweet words.

CC Antya 12.67: "All of you come to see Me every year," the Lord said. "To come here and then return must certainly give you great trouble.

CC Antya 12.68: "I would like to forbid you to do this, but I enjoy your company so much that My desire for your association only increases.

CC Antya 12.69: "I ordered Śrī Nityānanda Prabhu not to leave Bengal, but He has transgressed My order and come to see Me. What can I say?

CC Antya 12.70: "Out of His causeless mercy upon Me, Advaita Ācārya has also come here. I am indebted to Him for His affectionate behavior. This debt is impossible for Me to liquidate.

CC Antya 12.71: "All My devotees come here just for Me. Leaving aside their homes and families, they travel by very difficult paths to come here in great haste.

CC Antya 12.72: "There is no fatigue or trouble for Me, for I stay here at Nīlācala, Jagannātha Purī, and do not move at all. This is the favor of all of you.

CC Antya 12.73: "I am a mendicant and have no money. How can I clear My debt for the favor you have shown Me?

CC Antya 12.74: "I have only this body, and therefore I surrender it unto you. Now, if you wish, you may sell it anywhere you like. It is your property."

CC Antya 12.75: When all the devotees heard these sweet words of Lord Śrī Caitanya Mahāprabhu, their hearts melted, and they began to shed incessant tears.

CC Antya 12.76: Catching hold of His devotees, the Lord embraced them all and began to cry and cry.

CC Antya 12.77: Unable to leave, everyone remained there, and five to seven more days thus passed by.

CC Antya 12.78: Advaita Prabhu and Lord Nityānanda Prabhu submitted these words at the lotus feet of the Lord: "The entire world is naturally obligated to You for Your transcendental attributes.

CC Antya 12.79: "Yet You bind Your devotees again with Your sweet words. Under these circumstances, who can go anywhere?"

CC Antya 12.80: Then Śrī Caitanya Mahāprabhu peacefully calmed them all and bade each of them farewell.

CC Antya 12.81: The Lord specifically advised Nityānanda Prabhu, "You should not come here again and again. You will have My association in Bengal."

CC Antya 12.82: The devotees of Śrī Caitanya Mahāprabhu began their journey crying, while the Lord remained morosely at His residence.

CC Antya 12.83: The Lord bound everyone by His transcendental mercy. Who can repay his debt for the mercy of Śrī Caitanya Mahāprabhu?

CC Antya 12.84: Śrī Caitanya Mahāprabhu is the fully independent Personality of Godhead and makes everyone dance as He likes. Leaving His company, therefore, all the devotees returned to their homes in different parts of the country.

CC Antya 12.85: As a wooden doll dances to the will of a puppeteer, everything is accomplished by the will of the Lord. Who can understand the characteristics of the Supreme Personality of Godhead?

CC Antya 12.86: The previous year, Jagadānanda Pandita, following the Lord's order, had returned to the city of Nadia to see Śacīmātā.

CC Antya 12.87: When he arrived, he offered prayers at her lotus feet and then offered her the cloth and prasādam of Lord Jagannātha.

CC Antya 12.88: He offered obeisances to Śacīmātā in the name of Lord Caitanya Mahāprabhu and informed her of all the Lord's submissive prayers to her.

CC Antya 12.89: Jagadānanda's coming pleased mother Śacī very much. As he talked of Lord Caitanya Mahāprabhu, she listened day and night.

CC Antya 12.90: Jagadānanda Pandita said, "My dear mother, sometimes the Lord comes here and eats all the food you have offered.

CC Antya 12.91: "After eating the food, the Lord says, 'Today Mother has fed Me up to My neck.

CC Antya 12.92: "'I go there and eat the food My mother offers, but she cannot understand that I am eating it directly. She thinks that this is a dream.'"

CC Antya 12.93: Śacīmātā said, "I wish Nimāi would eat all the nice vegetables I cook. That is my desire.

CC Antya 12.94: "Sometimes I think that Nimāi has eaten them, but afterwards I think that I was only dreaming."

CC Antya 12.95: In this way, Jagadānanda Pandita and mother Śacī talked day and night about the happiness of Śrī Caitanya Mahāprabhu.

CC Antya 12.96: Jagadānanda Pandita met all the other devotees in Nadia. They were all very happy to have him present.

CC Antya 12.97: Jagadānanda Pandita thereafter went to meet Advaita Ācārya, who also was very happy to have him.

CC Antya 12.98: Vāsudeva Datta and Murāri Gupta were so pleased to see Jagadānanda Pandita that they kept him at their homes and would not allow him to leave.

CC Antya 12.99: They heard confidential narrations about Śrī Caitanya Mahāprabhu from the mouth of Jagadānanda Pandita and forgot themselves in the great happiness of hearing about the Lord.

CC Antya 12.100: Whenever Jagadānanda Pandita went to visit a devotee's house, that devotee immediately forgot himself in great happiness.

CC Antya 12.101: All glories to Jagadānanda Pandita! He is so favored by Śrī Caitanya Mahāprabhu that anyone who meets him thinks, "Now I have gotten the association of Śrī Caitanya Mahāprabhu directly."

CC Antya 12.102: Jagadānanda Pandita stayed at the house of Śivānanda Sena for some time, and they prepared about sixteen seers of scented sandalwood oil.

CC Antya 12.103: They filled a large earthen pot with the aromatic oil, and with great care Jagadānanda Pandita brought it to Nīlācala, Jagannātha Purī.

CC Antya 12.104: This oil was placed in the care of Govinda, and Jagadānanda requested him, "Please rub this oil on the body of the Lord."

CC Antya 12.105: Govinda therefore told Śrī Caitanya Mahāprabhu, "Jagadānanda Pandita has brought some scented sandalwood oil.

CC Antya 12.106: "It is his desire that Your Lordship apply a little of this oil on Your head so that blood pressure due to bile and air will be considerably diminished.

CC Antya 12.107: "He prepared a large jug of it in Bengal, and with great care he has brought it here."

CC Antya 12.108: The Lord replied, "A sannyāsī has no use for oil, especially perfumed oil such as this. Take it out immediately."

CC Antya 12.109: "Deliver this oil to the temple of Jagannātha, where it may be burned in the lamps. In this way, Jagadānanda's labor in manufacturing the oil will be perfectly successful."

CC Antya 12.110: When Govinda informed Jagadānanda Pandita of this message, Jagadānanda remained silent, not saying even a word.

CC Antya 12.111: When ten days had passed, Govinda again told Śrī Caitanya Mahāprabhu, "It is the desire of Jagadānanda Pandita that Your Lordship accept the oil."

CC Antya 12.112: When the Lord heard this, He angrily said, "Why not keep a masseur to massage Me?

CC Antya 12.113: "Have I taken sannyāsa for such happiness? Accepting this oil would bring My ruination, and all of you would laugh.

CC Antya 12.114: "If someone passing on the road smelled this oil on My head, he would think Me a dārī sannyāsī, a tantric sannyāsī who keeps women."

CC Antya 12.115: Hearing these words of Śrī Caitanya Mahāprabhu, Govinda remained silent. The next morning, Jagadānanda went to see the Lord.

CC Antya 12.116: Śrī Caitanya Mahāprabhu said to Jagadānanda Pandita, "My dear Pandita, you have brought Me some oil from Bengal, but since I am in the renounced order, I cannot accept it.

CC Antya 12.117: "Deliver the oil to the temple of Jagannātha so that it may be burned in the lamps. Thus your labor in preparing the oil will be fruitful."

CC Antya 12.118: Jagadānanda Pandita replied, "Who tells You all these false stories? I never brought any oil from Bengal."

CC Antya 12.119: After saying this, Jagadānanda Pandita took the jug of oil from the room and threw it down before Śrī Caitanya Mahāprabhu in the courtyard and broke it.

CC Antya 12.120: After breaking the jug, Jagadānanda Pandita returned to his residence, bolted the door and lay down.

CC Antya 12.121: Three days later, Śrī Caitanya Mahāprabhu went to the door of his room and said, "My dear Jagadānanda Pandita, please get up.

CC Antya 12.122: "I want you personally to cook My lunch today. I am going now to see the Lord in the temple. I shall return at noon."

CC Antya 12.123: After Śrī Caitanya Mahāprabhu said this and left, Jagadānanda Pandita got up from his bed, bathed and began to cook varieties of vegetables.

CC Antya 12.124: After finishing His noontime ritualistic duties, the Lord arrived for lunch. Jagadānanda Pandita washed the Lord's feet and gave the Lord a sitting place.

CC Antya 12.125: He had cooked fine rice, mixed it with ghee and piled it high on a banana leaf. There were also varieties of vegetables, placed all around in pots made of banana tree bark.

CC Antya 12.126: On the rice and vegetables were tulasī flowers, and in front of the Lord were cakes, sweet rice and other prasādam of Jagannātha.

CC Antya 12.127: The Lord said, "Spread another leaf with a helping of rice and vegetables so that today you and I may take lunch together."

CC Antya 12.128: Śrī Caitanya Mahāprabhu kept His hands raised and would not accept the prasādam until Jagadānanda Pandita, with great affection and love, spoke the following words.

CC Antya 12.129: "Please first take prasādam Yourself, and I shall eat later. I shall not refuse Your request."

CC Antya 12.130: In great happiness, Śrī Caitanya Mahāprabhu then accepted the lunch. When He had tasted the vegetables, He again began to speak.

CC Antya 12.131: "Even when you cook in an angry mood," He said, "the food is very delicious. This shows how pleased Krishna is with you.

CC Antya 12.132: "Because He will personally eat the food, Krishna makes you cook so nicely.

CC Antya 12.133: "You offer such nectarean rice to Krishna. Who can estimate the limit of your fortune?"

CC Antya 12.134: Jagadānanda Pandita replied, "He who will eat has cooked this. As far as I am concerned, I simply collect the ingredients."

CC Antya 12.135: Jagadānanda Pandita continued to offer the Lord varieties of vegetables. Out of fear, the Lord said nothing but continued eating happily.

CC Antya 12.136: Jagadānanda Pandita eagerly forced the Lord to eat so much that He ate ten times more than on other days.

CC Antya 12.137: Again and again when the Lord wished to get up, Jagadānanda Pandita would feed Him more vegetables.

CC Antya 12.138: Śrī Caitanya Mahāprabhu dared not forbid him to feed Him more. He just continued eating, fearful that Jagadānanda would fast if He stopped.

CC Antya 12.139: At last the Lord respectfully submitted, "My dear Jagadānanda, you have already made Me eat ten times more than I am used to. Now please stop."

CC Antya 12.140: Śrī Caitanya Mahāprabhu stood up and washed His hands and mouth, while Jagadānanda Pandita brought spices, a garland and sandalwood pulp.

CC Antya 12.141: Accepting the sandalwood pulp and garland, the Lord sat down and said, "Now, in front of Me, you must eat."

CC Antya 12.142: Jagadānanda replied, "My Lord, You go take rest. I shall take prasādam after I finish making some arrangements.

CC Antya 12.143: "Rāmāi Pandita and Raghunātha Bhatta did the cooking, and I want to give them some rice and vegetables."

CC Antya 12.144: Śrī Caitanya Mahāprabhu then told Govinda, "You remain here. When the Pandita has taken his food, come inform Me."

CC Antya 12.145: After Śrī Caitanya Mahāprabhu had said this and left, Jagadānanda Pandita spoke to Govinda.

CC Antya 12.146: "Go quickly and massage the Lord's feet," he said. "You may tell Him, 'The Pandita has just sat down to take his meal.'

CC Antya 12.147: "I shall keep some remnants of the Lord's food for you. When He is asleep, come and take your portion."

CC Antya 12.148: Jagadānanda Pandita thus distributed remnants of the Lord's food to Rāmāi, Nandāi, Govinda and Raghunātha Bhatta.

CC Antya 12.149: He also personally ate the remnants of food left by Śrī Caitanya Mahāprabhu. Then the Lord again sent Govinda.

CC Antya 12.150: The Lord told him, "Go see whether Jagadānanda Pandita is eating. Then quickly return and let Me know."

CC Antya 12.151: Seeing that Jagadānanda Pandita was indeed eating, Govinda informed the Lord, who then became peaceful and went to sleep.

CC Antya 12.152: The affectionate loving exchanges between Jagadānanda Pandita and Lord Śrī Caitanya Mahāprabhu continued in this manner, exactly like the exchanges between Satyabhāmā and Lord Krishna related in Śrīmad-Bhāgavatam.

CC Antya 12.153: Who can estimate the limit of Jagadānanda Pandita's fortune? He himself is the example of his own great fortune.

CC Antya 12.154: Anyone who hears about the loving exchanges between Jagadānanda Pandita and Śrī Caitanya Mahāprabhu, or who reads Jagadānanda's book Prema-vivarta, can understand what love is. Moreover, he achieves ecstatic love of Krishna.

CC Antya 12.155: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 1

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.1

śrūyatām śrūyatām nityam

gīyatām gīyatām mudā

cintyatām cintyatām bhaktāś

caitanya-caritāmritam

SYNONYMS

śrūyatām — let it be heard; śrūyatām — let it be heard; nityam — always; gīyatām — let it be chanted; gīyatām — let it be chanted; mudā — with great happiness; cintyatām — let it be meditated upon; cintyatām — let it be meditated upon; bhaktāh — O devotees; caitanya-caritāmritam — the transcendental life and characteristics of Śrī Caitanya Mahāprabhu.

TRANSLATION

O devotees, may the transcendental life and characteristics of Śrī Caitanya Mahāprabhu always be heard, chanted and meditated upon with great happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 10

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.10

nityānanda-prabhure yadyapi ājñā nāi

tathāpi dekhite calena caitanya-gosāñi

SYNONYMS

nityānanda-prabhure — unto Lord Nityānanda; yadyapi — although; ājñā nāi — there was no order; tathāpi — still; dekhite — to see; calena — He went; caitanya-gosāñi — Lord Caitanya.

TRANSLATION

Because Nityānanda Prabhu was preaching in Bengal, Śrī Caitanya Mahāprabhu had ordered Him not to come to Jagannātha Purī. That year, however, He went with the rest of the party to see the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 100

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.100

jagadānanda milite yāya yei bhakta-ghare

sei sei bhakta sukhe āpanā pāsare

SYNONYMS

jagadānanda — Jagadānanda Pandita; milite — to meet; yāya — goes; yei — which; bhakta-ghare — to a devotee's house; sei sei — that; bhakta — devotee; sukhe — in happiness; āpanā pāsare — forgets himself.

TRANSLATION

Whenever Jagadānanda Pandita went to visit a devotee's house, that devotee immediately forgot himself in great happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 101

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.101

caitanyera prema-pātra jagadānanda dhanya

yāre mile sei māne, — 'pāiluń caitanya'

SYNONYMS

caitanyera — of Śrī Caitanya Mahāprabhu; prema-pātra — recipient of affection; jagadānanda — Jagadānanda Pandita; dhanya — glorious; yāre mile — whomever he meets; sei māne — he understands; pāiluń caitanya — I have gotten Lord Caitanya.

TRANSLATION

All glories to Jagadānanda Pandita! He is so favored by Śrī Caitanya Mahāprabhu that anyone who meets him thinks, "Now I have gotten the association of Śrī Caitanya Mahāprabhu directly."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 102

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.102

śivānanda-sena-grihe yāñā rahilā

'candanādi' taila tāhāń eka-mātrā kailā

SYNONYMS

śivānanda-sena-grihe — to the house of Śivānanda Sena; yāñā — going; rahilā — remained; candana-ādi taila — oil distilled from sandalwood and other substances; tāhāń — there; eka-mātrā — one mātrā (sixteen seers, or about fifteen kilograms); kailā — prepared.

TRANSLATION

Jagadānanda Pandita stayed at the house of Śivānanda Sena for some time, and they prepared about sixteen seers of scented sandalwood oil.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 103

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.103

sugandhi kariyā taila gāgarī bhariyā

nīlācale lañā āilā yatana kariyā

SYNONYMS

su-gandhi kariyā — making aromatic; taila — oil; gāgarī — a big pot; bhariyā — filling; nīlācale — to Jagannātha Purī; lañā — taking; āilā — came; yatana kariyā — with great care.

TRANSLATION

They filled a large earthen pot with the aromatic oil, and with great care Jagadānanda Pandita brought it to Nīlācala, Jagannātha Purī.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 104

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.104

govindera thāñi taila dhariyā rākhilā

"prabhu-ańge diha' taila" govinde kahilā

SYNONYMS

govindera thāñi — in the care of Govinda; taila — the oil; dhariyā rākhilā — was kept; prabhu-ańge — over the body of Śrī Caitanya Mahāprabhu; diha' — put; taila — oil; govinde kahilā — he advised Govinda.

TRANSLATION

This oil was placed in the care of Govinda, and Jagadānanda requested him, "Please rub this oil on the body of the Lord."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 105

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.105

tabe prabhu-thāñi govinda kaila nivedana

'jagadānanda candanādi-taila āniyāchena

SYNONYMS

tabe — thereafter; prabhu-thāñi — before Lord Śrī Caitanya Mahāprabhu; govinda — Govinda; kaila nivedana — submitted; jagadānanda — Jagadānanda Pandita; candana-ādi-taila — scented sandalwood oil; āniyāchena — has brought.

TRANSLATION

Govinda therefore told Śrī Caitanya Mahāprabhu, "Jagadānanda Pandita has brought some scented sandalwood oil.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 106

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.106

tāńra icchā, — prabhu alpa mastake lāgāya

pitta-vāyu-vyādhi-prakopa śānta hañā yāya

SYNONYMS

tāńra icchā — his desire; prabhu — Śrī Caitanya Mahāprabhu; alpa — very little; mastake lāgāya — smears over the head; pitta-vāyu-vyādhi — of blood pressure due to bile and air; prakopa — severity; śānta hañā yāya — will be decreased.

TRANSLATION

"It is his desire that Your Lordship apply a little of this oil on Your head so that blood pressure due to bile and air will be considerably diminished.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 107

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.107

eka-kalasa sugandhi taila gaudete kariyā

ihāń āniyāche bahu yatana kariyā"

SYNONYMS

eka-kalasa — one big full jug; su-gandhi taila — scented oil; gaudete kariyā — manufacturing in Bengal; ihāń — here; āniyāche — has brought; bahu yatana kariyā — with great care.

TRANSLATION

"He prepared a large jug of it in Bengal, and with great care he has brought it here."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 108

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.108

prabhu kahe, — "sannyāsīra nāhi taile adhikāra

tāhāte sugandhi taila, — parama dhikkāra!

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu replied; sannyāsīra — for a sannyāsī; nāhi — there is not; taile — with oil; adhikāra — use; tāhāte — over and above this; su-gandhi taila — perfumed oil; parama dhik-kāra — immediately to be rejected.

TRANSLATION

The Lord replied, "A sannyāsī has no use for oil, especially perfumed oil such as this. Take it out immediately."

PURPORT

According to Raghunandana Bhattācārya, the spokesman for the smārta regulative principles:

prātah-snāne vrate śrāddhe dvādaśyām grahane tathā

madya-lepa-samam tailam tasmāt tailam vivarjayet

"If one who has taken a vow smears oil on his body while bathing in the morning, while observing a ritualistic ceremony like the śrāddha ceremony, or on dvādaśī day, he may as well pour wine over his body. Therefore, oil should be rejected." This word vrata (vow) is sometimes understood to refer to the sannyāsa-vrata. Raghunandana Bhattācārya has also said in his book Tithi-tattva:

ghritam ca sārshapam tailam yat tailam pushpa-vāsitam

adushtam pakva-tailam ca tailābhyańge ca nityaśah

This means that clarified butter (ghee), mustard oil, floral oil and boiled oil may be used only by grihasthas, householders.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 109

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.109

jagannāthe deha' taila, — dīpa yena jvale

tāra pariśrama haiba parama-saphale"

SYNONYMS

jagannāthe — unto Lord Jagannātha; deha' — deliver; taila — oil; dīpa — lamps; yena — so; jvale — burn; tāra pariśrama — his labor; haiba — will become; parama-saphale — completely successful.

TRANSLATION

"Deliver this oil to the temple of Jagannātha, where it may be burned in the lamps. In this way, Jagadānanda's labor in manufacturing the oil will be perfectly successful."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 11

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.11

śrīvāsādi cāri bhāi, sańgete mālinī

ācāryaratnera sańge tāńhāra grihinī

SYNONYMS

śrīvāsa-ādi — headed by Śrīvāsa Thākura; cāri bhāi — four brothers; sańgete mālinī — accompanied by his wife, Mālinī; ācāryaratnera sańge — and with Ācāryaratna; tāńhāra grihinī — his wife.

TRANSLATION

Śrīvāsa Thākura was also there with his three brothers and his wife, Mālinī. Ācāryaratna was similarly accompanied by his wife.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 110

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.110

ei kathā govinda jagadānandere kahila

mauna kari' rahila pandita, kichu nā kahila

SYNONYMS

ei kathā — this message; govinda — Govinda; jagadānandere kahila — informed Jagadānanda; mauna kari' — keeping silent; rahila — remained; pandita — Jagadānanda Pandita; kichu — anything; nā kahila — did not reply.

TRANSLATION

When Govinda informed Jagadānanda Pandita of this message, Jagadānanda remained silent, not saying even a word.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 111

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.111

dina daśa gele govinda jānāila āra-bāra

panditera icchā, — 'taila prabhu kare ańgīkāra'

SYNONYMS

dina daśa gele — when ten days had passed; govinda — Govinda; jānāila — informed; āra-bāra — again; panditera icchā — the desire of Jagadānanda Pandita; taila — oil; prabhu — Śrī Caitanya Mahāprabhu; kare ańgīkāra — accepts.

TRANSLATION

When ten days had passed, Govinda again told Śrī Caitanya Mahāprabhu, "It is the desire of Jagadānanda Pandita that Your Lordship accept the oil."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 112

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.112

śuni' prabhu kahe kichu sakrodha vacana

mardaniyā eka rākha karite mardana!

SYNONYMS

śuni' — hearing; prabhu — Śrī Caitanya Mahāprabhu; kahe — says; kichu — some; sa-krodha vacana — angry words; mardaniyā — masseur; eka — one; rākha — keep; karite mardana — to give massages.

TRANSLATION

When the Lord heard this, He angrily said, "Why not keep a masseur to massage Me?


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 113

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.113

ei sukha lāgi' āmi kariluń sannyāsa!

āmāra 'sarva-nāśa' — tomā-sabāra 'parihāsa'

SYNONYMS

ei — this; sukha — happiness; lāgi' — for; āmi — I; kariluń sannyāsa — have taken to the renounced order; āmāra sarva-nāśa — My ruination; tomā-sabāra — of all of you; parihāsa — joking.

TRANSLATION

"Have I taken sannyāsa for such happiness? Accepting this oil would bring My ruination, and all of you would laugh.

PURPORT

Śrī Caitanya Mahāprabhu declared Himself a strict sannyāsī. A sannyāsī is not supposed to take help from anyone. Retaining a masseur to give Him massages would indicate His dependence on others. Śrī Caitanya Mahāprabhu wanted to follow very strictly the principle of not accepting anyone's help for His bodily comfort.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 114

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.114

pathe yāite taila-gandha mora yei pābe

'dārī sannyāsī' kari' āmāre kahibe

SYNONYMS

pathe yāite — while passing on the road; taila-gandha — the scent of the oil; mora — My; yei pābe — anyone who smells; dārī sannyāsī — a tantric sannyāsī who keeps women for sense gratification; kari' — as; āmāre kahibe — they will speak of Me.

TRANSLATION

"If someone passing on the road smelled this oil on My head, he would think Me a dārī sannyāsī, a tantric sannyāsī who keeps women."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 115

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.115

śuni prabhura vākya govinda mauna karilā

prātah-kāle jagadānanda prabhu-sthāne āilā

SYNONYMS

śuni — hearing; prabhura vākya — the statement of Śrī Caitanya Mahāprabhu; govinda — Govinda; mauna karilā — remained silent; prātah-kāle — in the morning; jagadānanda — Jagadānanda Pandita; prabhu-sthāne — to Śrī Caitanya Mahāprabhu; āilā — came.

TRANSLATION

Hearing these words of Śrī Caitanya Mahāprabhu, Govinda remained silent. The next morning, Jagadānanda went to see the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 116

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.116

prabhu kahe, — "pandita, taila ānilā gauda ha-ite

āmi ta' sannyāsī, — taila nā pāri la-ite

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; pandita — My dear Pandita; taila — oil; ānilā — you have brought; gauda ha-ite — from Bengal; āmi — I; ta' — but; sannyāsī — a sannyāsī; taila — oil; nā pāri la-ite — I cannot accept.

TRANSLATION

Śrī Caitanya Mahāprabhu said to Jagadānanda Pandita, "My dear Pandita, you have brought Me some oil from Bengal, but since I am in the renounced order, I cannot accept it.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 117

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.117

jagannāthe deha' lañā dīpa yena jvale

tomāra sakala śrama ha-ibe saphale"

SYNONYMS

jagannāthe — unto Lord Jagannātha; deha' — deliver; lañā — taking; dīpa — lamps; yena — so that; jvale — burn; tomāra — your; sakala — all; śrama — labor; ha-ibe sa-phale — will be fruitful.

TRANSLATION

"Deliver the oil to the temple of Jagannātha so that it may be burned in the lamps. Thus your labor in preparing the oil will be fruitful."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 118

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.118

pandita kahe, — 'ke tomāre kahe mithyā vānī

āmi gauda haite taila kabhu nāhi āni'

SYNONYMS

pandita kahe — Jagadānanda Pandita said; ke — who; tomāre — unto You; kahe — says; mithyā vānī — false stories; āmi — I; gauda haite — from Bengal; taila — oil; kabhu nāhi āni — never brought.

TRANSLATION

Jagadānanda Pandita replied, "Who tells You all these false stories? I never brought any oil from Bengal."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 119

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.119

eta bali' ghara haite taila-kalasa lañā

prabhura āge āńgināte phelilā bhāńgiyā

SYNONYMS

eta bali' — saying this; ghara haite — from the room; taila-kalasa — the jugful of oil; lañā — taking; prabhura āge — in front of Śrī Caitanya Mahāprabhu; āńgināte — in the courtyard; phelilā — threw; bhāńgiyā — breaking.

TRANSLATION

After saying this, Jagadānanda Pandita took the jug of oil from the room and threw it down before Śrī Caitanya Mahāprabhu in the courtyard and broke it.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 12

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.12

śivānanda-patnī cale tina-putra lañā

rāghava-pandita cale jhāli sājāñā

SYNONYMS

śivānanda-patnī — the wife of Śivānanda; cale — was going; tina-putra lañā — accompanied by her three sons; rāghava-pandita cale — Rāghava Pandita was going; jhāli sājāñā — carrying his bags.

TRANSLATION

The wife of Śivānanda Sena also came, along with their three sons. Rāghava Pandita joined them, carrying his famous bags of food.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 120

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.120

taila bhāńgi' sei pathe nija-ghara giyā

śuiyā rahilā ghare kapāta khiliyā

SYNONYMS

taila bhāńgi' — breaking the pot of oil; sei — he; pathe — by the path; nija-ghara — to his room; giyā — going; śuiyā rahilā — lay down; ghare — in the room; kapāta — the door; khiliyā — bolting closed.

TRANSLATION

After breaking the jug, Jagadānanda Pandita returned to his residence, bolted the door and lay down.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 121

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.121

tritīya divase prabhu tāńra dvāre yāñā

'uthaha' pandita' — kari' kahena dākiyā

SYNONYMS

tritīya divase — on the third day; prabhu — Śrī Caitanya Mahāprabhu; tāńra — of Jagadānanda Pandita; dvāre — to the door; yāñā — going; uthaha' — please get up; pandita — My dear Jagadānanda Pandita; kari' — saying; kahena — said; dākiyā — calling.

TRANSLATION

Three days later, Śrī Caitanya Mahāprabhu went to the door of his room and said, "My dear Jagadānanda Pandita, please get up.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 122

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.122

'āji bhikshā dibā āmāya kariyā randhane

madhyāhne āsiba, ebe yāi daraśane'

SYNONYMS

āji — today; bhikshā dibā — give lunch; āmāya — unto Me; kariyā randhane — cooking; madhyāhne āsiba — I shall come at noon; ebe — now; yāi daraśane — I am going to see Lord Jagannātha.

TRANSLATION

"I want you personally to cook My lunch today. I am going now to see the Lord in the temple. I shall return at noon."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 123

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.123

eta bali' prabhu gelā, pandita uthilā

snāna kari' nānā vyañjana randhana karilā

SYNONYMS

eta bali' — saying this; prabhu gelā — Śrī Caitanya Mahāprabhu left; pandita uthilā — Jagadānanda Pandita got up; snāna kari' — taking his bath; nānā — various; vyañjana — vegetables; randhana karilā — cooked.

TRANSLATION

After Śrī Caitanya Mahāprabhu said this and left, Jagadānanda Pandita got up from his bed, bathed and began to cook varieties of vegetables.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 124

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.124

madhyāhna kariyā prabhu āilā bhojane

pāda prakshālana kari' dilena āsane

SYNONYMS

madhyāhna kariyā — after finishing his noon ritualistic ceremonies; prabhu — Śrī Caitanya Mahāprabhu; āilā — came; bhojane — to take lunch; pāda prakshālana kari' — after washing His feet; dilena āsane — offered a sitting place.

TRANSLATION

After finishing His noontime ritualistic duties, the Lord arrived for lunch. Jagadānanda Pandita washed the Lord's feet and gave the Lord a sitting place.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 125

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.125

saghrita śālyanna kalā-pāte stūpa kailā

kalāra dońgā bhari' vyañjana caudike dharilā

SYNONYMS

sa-ghrita — mixed with ghee; śāli-anna — very fine rice; kalā-pāte — on a banana leaf; stūpa kailā — stacked; kalāra dońgā — pots made of the bark of a banana tree; bhari' — filling; vyañjana — vegetables; cau-dike — all around; dharilā — placed.

TRANSLATION

He had cooked fine rice, mixed it with ghee and piled it high on a banana leaf. There were also varieties of vegetables, placed all around in pots made of banana tree bark.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 126

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.126

anna-vyañjanopari tulasī-mañjarī

jagannāthera pithā-pānā āge āne dhari'

SYNONYMS

anna — rice; vyañjana — vegetables; upari — on; tulasī-mañjarī — flowers of tulasī; jagannāthera — of Lord Jagannātha; pithā-pānā — cakes and sweet rice; āge — in front; āne dhari' — brings.

TRANSLATION

On the rice and vegetables were tulasī flowers, and in front of the Lord were cakes, sweet rice and other prasādam of Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 127

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.127

prabhu kahe, — "dvitīya-pāte bāda' anna-vyañjana

tomāya āmāya āji ekatra kariba bhojana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; dvitīya-pāte — on a second leaf; bāda' — deliver; anna-vyañjana — cooked rice and vegetables; tomāya āmāya — both you and I; āji — today; ekatra — together; kariba bhojana — will take lunch.

TRANSLATION

The Lord said, "Spread another leaf with a helping of rice and vegetables so that today you and I may take lunch together."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 128

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.128

hasta tuli' rahena prabhu, nā karena bhojana

tabe pandita kahena kichu saprema vacana

SYNONYMS

hasta tuli' — raising His hands; rahena prabhu — Śrī Caitanya Mahāprabhu remained; nā karena bhojana — did not eat; tabe — at that time; pandita kahena — Jagadānanda said; kichu — some; sa-prema vacana — words with great affection and love.

TRANSLATION

Śrī Caitanya Mahāprabhu kept His hands raised and would not accept the prasādam until Jagadānanda Pandita, with great affection and love, spoke the following words.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 129

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.129

"āpane prasāda laha, pāche muñi la-imu

tomāra āgraha āmi kemane khandimu?"

SYNONYMS

āpane — Yourself; prasāda laha — take prasādam; pāche — afterwards; muñi la-imu — I shall take; tomāra — Your; āgraha — insistence; āmi — I; kemane — how; khandimu — shall disobey.

TRANSLATION

"Please first take prasādam Yourself, and I shall eat later. I shall not refuse Your request."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 13

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.13

datta, gupta, vidyānidhi, āra yata jana

dui-tina śata bhakta karilā gamana

SYNONYMS

datta — Vāsudeva Datta; gupta — Murāri Gupta; vidyānidhi — Vidyānidhi; āra — and; yata jana — all persons; dui-tina śata — two hundred to three hundred; bhakta — devotees; karilā gamana — went.

TRANSLATION

Vāsudeva Datta, Murāri Gupta, Vidyānidhi and many other devotees went to see Śrī Caitanya Mahāprabhu. All together, they numbered two or three hundred.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 130

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.130

tabe mahāprabhu sukhe bhojane vasilā

vyañjanera svāda pāñā kahite lāgilā

SYNONYMS

tabe — thereafter; mahāprabhu — Śrī Caitanya Mahāprabhu; sukhe — in happiness; bhojane vasilā — sat to take His food; vyañjanera svāda — the taste of the vegetables; pāñā — getting; kahite lāgilā — began to say.

TRANSLATION

In great happiness, Śrī Caitanya Mahāprabhu then accepted the lunch. When He had tasted the vegetables, He again began to speak.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 131

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.131

"krodhāveśera pākera haya aiche svāda!

ei ta' jāniye tomāya krishnera 'prasāda'

SYNONYMS

krodha-āveśera — in an angry mood; pākera — of cooking; haya — is; aiche — such; svāda — taste; ei ta' — for this reason; jāniye — I can understand; tomāya — unto you; krishnera prasāda — the mercy of Krishna.

TRANSLATION

"Even when you cook in an angry mood," He said, "the food is very delicious. This shows how pleased Krishna is with you.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 132

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.132

āpane khāibe krishna, tāhāra lāgiyā

tomāra haste pāka karāya uttama kariyā

SYNONYMS

āpane — personally; khāibe — will eat; krishna — Lord Krishna; tāhāra lāgiyā — for that reason; tomāra haste — by your hands; pāka karāya — causes to cook; uttama kariyā — so nicely.

TRANSLATION

"Because He will personally eat the food, Krishna makes you cook so nicely.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 133

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.133

aiche amrita-anna krishne kara samarpana

tomāra bhāgyera sīmā ke kare varnana?"

SYNONYMS

aiche — such; amrita-anna — nectarean rice; krishne — unto Lord Krishna; kara samarpana — you offer; tomāra — your; bhāgyera — of fortune; sīmā — limit; ke — who; kare varnana — can describe.

TRANSLATION

"You offer such nectarean rice to Krishna. Who can estimate the limit of your fortune?"


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 134

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.134

pandita kahe, — "ye khāibe, sei pāka-kartā

āmi-saba — kevala-mātra sāmagrī-āhartā"

SYNONYMS

pandita kahe — the Pandita said; ye khāibe — He who will eat; sei — He; pāka-kartā — the cook; āmi-saba — as far as I am concerned; kevala-mātra — only; sāmagrī — of ingredients; āhartā — collector.

TRANSLATION

Jagadānanda Pandita replied, "He who will eat has cooked this. As far as I am concerned, I simply collect the ingredients."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 135

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.135

punah punah pandita nānā vyañjana pariveśe

bhaye kichu nā balena prabhu, khāyena harishe

SYNONYMS

punah punah — again and again; pandita — Jagadānanda Pandita; nānā vyañjana — various vegetables; pariveśe — administered; bhaye — out of fear; kichu — anything; nā balena — does not speak; prabhu — Śrī Caitanya Mahāprabhu; khāyena — eats; harishe — very happily.

TRANSLATION

Jagadānanda Pandita continued to offer the Lord varieties of vegetables. Out of fear, the Lord said nothing but continued eating happily.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 136

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.136

āgraha kariyā pandita karāilā bhojana

āra dina haite bhojana haila daśa-guna

SYNONYMS

āgraha kariyā — with great eagerness; pandita — Jagadānanda Pandita; karāilā bhojana — fed; āra dina — other days; haite — than; bhojana — the eating; haila — was; daśa-guna — ten times greater.

TRANSLATION

Jagadānanda Pandita eagerly forced the Lord to eat so much that He ate ten times more than on other days.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 137

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.137

bāra-bāra prabhu uthite karena mana

sei-kāle pandita pariveśe vyañjana

SYNONYMS

bāra-bāra — again and again; prabhu — Śrī Caitanya Mahāprabhu; uthite — to get up; karena mana — desires; sei-kāle — at that time; pandita — Jagadānanda Pandita; pariveśe — gives; vyañjana — vegetables.

TRANSLATION

Again and again when the Lord wished to get up, Jagadānanda Pandita would feed Him more vegetables.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 138

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.138

kichu balite nārena prabhu, khāyena tarāse

nā khāile jagadānanda karibe upavāse

SYNONYMS

kichu — anything; balite nārena — could not say; prabhu — Śrī Caitanya Mahāprabhu; khāyena — eats; tarāse — out of fear; nā khāile — if He did not eat; jagadānanda — Jagadānanda Pandita; karibe upavāse — would fast.

TRANSLATION

Śrī Caitanya Mahāprabhu dared not forbid him to feed Him more. He just continued eating, fearful that Jagadānanda would fast if He stopped.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 139

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.139

tabe prabhu kahena kari' vinaya-sammāna

'daśa-guna khāoyāilā ebe kara samādhāna'

SYNONYMS

tabe — at that time; prabhu — Śrī Caitanya Mahāprabhu; kahena — says; kari' — making; vinaya-sammāna — submissive respect; daśa-guna — ten times more; khāoyāilā — you have made to eat; ebe — now; kara samādhāna — please stop.

TRANSLATION

At last the Lord respectfully submitted, "My dear Jagadānanda, you have already made Me eat ten times more than I am used to. Now please stop."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 14

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.14

śacīmātā dekhi' sabe tāńra ājñā lañā

ānande calilā krishna-kīrtana kariyā

SYNONYMS

śacī-mātā dekhi' — seeing Śacīmātā; sabe — all of them; tāńra ājñā lañā — taking her permission; ānande — with great jubilation; calilā — they proceeded; krishna-kīrtana kariyā — performing congregational chanting.

TRANSLATION

The devotees first saw Śacīmātā and took her permission. Then in great happiness they started for Jagannātha Purī, congregationally chanting the holy name of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 140

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.140

tabe mahāprabhu uthi' kailā ācamana

pandita ānila, mukhavāsa, mālya, candana

SYNONYMS

tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; uthi' — getting up; kailā ācamana — performed washing of the hands and mouth; pandita — Jagadānanda Pandita; ānila — brought; mukha-vāsa — spices; mālya — flower garland; candana — sandalwood pulp.

TRANSLATION

Śrī Caitanya Mahāprabhu stood up and washed His hands and mouth, while Jagadānanda Pandita brought spices, a garland and sandalwood pulp.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 141

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.141

candanādi lañā prabhu vasilā sei sthāne

'āmāra āge āji tumi karaha bhojane'

SYNONYMS

candana-ādi lañā — accepting the sandalwood pulp and other items; prabhu — Śrī Caitanya Mahāprabhu; vasilā — sat down; sei sthāne — at that place; āmāra āge — in front of Me; āji — now; tumi — you; karaha — perform; bhojane — eating.

TRANSLATION

Accepting the sandalwood pulp and garland, the Lord sat down and said, "Now, in front of Me, you must eat."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 142

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.142

pandita kahe, — "prabhu yāi' karuna viśrāma

mui, ebe la-iba prasāda kari' samādhāna

SYNONYMS

pandita kahe — Jagadānanda Pandita said; prabhu — my Lord; yāi' — going; karuna viśrāma — take rest; mui — I; ebe — now; la-iba prasāda — shall take prasādam; kari' samādhāna — after arranging.

TRANSLATION

Jagadānanda replied, "My Lord, You go take rest. I shall take prasādam after I finish making some arrangements.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 143

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.143

rasuira kārya kairāche rāmāi, raghunātha

ińhā sabāya dite cāhi kichu vyañjana-bhāta"

SYNONYMS

rasuira — of cooking; kārya — the work; kairāche — have done; rāmāi — Rāmāi; raghunātha — Raghunātha Bhatta; ińhā — to them; sabāya — all; dite cāhi — I want to give; kichu — some; vyañjana-bhāta — rice and vegetables.

TRANSLATION

"Rāmāi Pandita and Raghunātha Bhatta did the cooking, and I want to give them some rice and vegetables."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 144

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.144

prabhu kahena, — "govinda, tumi ihāńi rahibā

pandita bhojana kaile, āmāre kahibā"

SYNONYMS

prabhu kahena — Śrī Caitanya Mahāprabhu said; govinda — Govinda; tumi — you; ihāńi rahibā — will stay here; pandita — Jagadānanda Pandita; bhojana kaile — after he has taken his meal; āmāre kahibā — you should inform Me.

TRANSLATION

Śrī Caitanya Mahāprabhu then told Govinda, "You remain here. When the Pandita has taken his food, come inform Me."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 145

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.145

eta kahi' mahāprabhu karilā gamana

govindere pandita kichu kahena vacana

SYNONYMS

eta kahi' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; karilā gamana — left; govindere — unto Govinda; pandita — Jagadānanda Pandita; kichu — some; kahena — said; vacana — words.

TRANSLATION

After Śrī Caitanya Mahāprabhu had said this and left, Jagadānanda Pandita spoke to Govinda.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 146

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.146

"tumi śīghra yāha karite pāda-samvāhane

kahiha, — 'pandita ebe vasila bhojane'

SYNONYMS

tumi — you; śīghra — hastily; yāha — go; karite — to perform; pāda-samvāhane — massaging the feet; kahiha — say; pandita — Jagadānanda Pandita; ebe — just now; vasila bhojane — sat down to eat.

TRANSLATION

"Go quickly and massage the Lord's feet," he said. "You may tell Him, 'The Pandita has just sat down to take his meal.'


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 147

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.147

tomāre prabhura 'śesha' rākhimu dhariyā

prabhu nidrā gele, tumi khāiha āsiyā"

SYNONYMS

tomāre — for you; prabhura — of Śrī Caitanya Mahāprabhu; śesha — remnants of food; rākhimu — I shall keep; dhariyā — taking; prabhu nidrā gele — when Śrī Caitanya Mahāprabhu is asleep; tumi — you; khāiha āsiyā — come and eat.

TRANSLATION

"I shall keep some remnants of the Lord's food for you. When He is asleep, come and take your portion."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 148

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.148

rāmāi, nandāi āra govinda, raghunātha

sabāre bāńtiyā dilā prabhura vyañjana-bhāta

SYNONYMS

rāmāi — Rāmāi Pandita; nandāi — Nandāi; āra — and; govinda — Govinda; raghunātha — Raghunātha Bhatta; sabāre — for all of them; bāńtiyā dilā — distributed; prabhura — of Śrī Caitanya Mahāprabhu; vyañjana-bhāta — vegetables and rice.

TRANSLATION

Jagadānanda Pandita thus distributed remnants of the Lord's food to Rāmāi, Nandāi, Govinda and Raghunātha Bhatta.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 149

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.149

āpane prabhura 'śesha' karilā bhojana

tabe govindere prabhu pāthāilā punah

SYNONYMS

āpane — personally; prabhura — of Śrī Caitanya Mahāprabhu; śesha — remnants of food; karilā bhojana — ate; tabe — at that time; govindere — Govinda; prabhu — Śrī Caitanya Mahāprabhu; pāthāilā — sent; punah — again.

TRANSLATION

He also personally ate the remnants of food left by Śrī Caitanya Mahāprabhu. Then the Lord again sent Govinda.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 15

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.15

śivānanda-sena kare ghātī-samādhāna

sabāre pālana kari' sukhe lañā yāna

SYNONYMS

śivānanda-sena — Śivānanda Sena; kare — does; ghātī-samādhāna — management of payment of tolls; sabāre pālana kari' — maintaining everyone; sukhe — in happiness; lañā — taking; yāna — goes.

TRANSLATION

Śivānanda Sena managed the payment of tolls at different places. Maintaining everyone, he guided all the devotees in great happiness.

PURPORT

Ghātī refers to the different toll booths used by the zamindars to collect taxes in each state. Generally, this tax was collected to maintain the roads governed by the various zamindars. Since the devotees from Bengal were going to Jagannātha Purī, they had to pass through many such toll booths. Śivānanda Sena was in charge of paying the tolls.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 150

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.150

"dekha, — jagadānanda prasāda pāya ki nā pāya

śīghra āsi' samācāra kahibe āmāya"

SYNONYMS

dekha — see; jagadānanda — Jagadānanda Pandita; prasāda — prasādam; pāya — gets; ki — or; nā — not; pāya — gets; śīghra āsi' — coming hastily; samācāra — the news; kahibe — inform; āmāya — to Me.

TRANSLATION

The Lord told him, "Go see whether Jagadānanda Pandita is eating. Then quickly return and let Me know."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 151

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.151

govinda āsi' dekhi' kahila panditera bhojana

tabe mahāprabhu svastye karila śayana

SYNONYMS

govinda — Govinda; āsi' — coming; dekhi' — seeing; kahila — informed; panditera bhojana — the eating of Jagadānanda Pandita; tabe — thereupon; mahāprabhu — Śrī Caitanya Mahāprabhu; svastye — in peace; karila śayana — went to sleep.

TRANSLATION

Seeing that Jagadānanda Pandita was indeed eating, Govinda informed the Lord, who then became peaceful and went to sleep.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 152

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.152

jagadānande-prabhute prema cale ei-mate

satyabhāmā-krishne yaiche śuni bhāgavate

SYNONYMS

jagadānande-prabhute — between Jagadānanda Pandita and the Lord; prema — affection; cale — goes on; ei-mate — in this way; satyabhāmā-krishne — between Satyabhāmā and Krishna; yaiche — as; śuni — we learn; bhāgavate — in Śrīmad-Bhāgavatam.

TRANSLATION

The affectionate loving exchanges between Jagadānanda Pandita and Lord Śrī Caitanya Mahāprabhu continued in this manner, exactly like the exchanges between Satyabhāmā and Lord Krishna related in Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 153

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.153

jagadānandera saubhāgyera ke kahibe sīmā?

jagadānandera saubhāgyera teńha se upamā

SYNONYMS

jagadānandera — of Jagadānanda Pandita; saubhāgyera — of the fortune; ke — who; kahibe — shall speak; sīmā — the limit; jagadānandera — of Jagadānanda; saubhāgyera — of the fortune; teńha — he; se — the; upamā — example.

TRANSLATION

Who can estimate the limit of Jagadānanda Pandita's fortune? He himself is the example of his own great fortune.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 154

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.154

jagadānandera 'prema-vivarta' śune yei jana

premera 'svarūpa' jāne, pāya prema-dhana

SYNONYMS

jagadānandera — of Jagadānanda; prema-vivarta — loving exchange; śune — hears; yei jana — any person who; premera — of love; svarūpa — identity; jāne — he knows; pāya — gets; prema-dhana — the wealth of ecstatic love of Krishna.

TRANSLATION

Anyone who hears about the loving exchanges between Jagadānanda Pandita and Śrī Caitanya Mahāprabhu, or who reads Jagadānanda's book Prema-vivarta, can understand what love is. Moreover, he achieves ecstatic love of Krishna.

PURPORT

The word vivarta means accepting something to be the opposite of what it appears. Here, Jagadānanda Pandita appeared very angry, but this anger was a manifestation of his great love for Śrī Caitanya Mahāprabhu. Prema-vivarta is also the name of a book written by Jagadānanda Pandita. Therefore the author of Śrī Caitanya-caritāmrita, Krishnadāsa Kavirāja Gosvāmī, uses the words prema-vivarta to refer to one who reads the book or hears about Jagadānanda Pandita's loving dealings with Śrī Caitanya Mahāprabhu. In either case, such a person very soon achieves love of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 155

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.155

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Twelfth Chapter, describing Jagadānanda Pandita's loving dealings with Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 16

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.16

sabāra saba kārya karena, dena vāsa-sthāna

śivānanda jāne udiyā-pathera sandhāna

SYNONYMS

sabāra — of everyone; saba — all; kārya — business; karena — performs; dena — gives; vāsa-sthāna — place of residence; śivānanda — Śivānanda Sena; jāne — knows; udiyā-pathera — of the path going to Orissa; sandhāna — junctions.

TRANSLATION

Śivānanda Sena took care of everyone and gave each devotee places to stay. He knew all the paths leading to Orissa.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 17

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.17

eka-dina saba loka ghātiyāle rākhilā

sabā chādāñā śivānanda ekalā rahilā

SYNONYMS

eka-dina — one day; saba loka — all the members of the party; ghātiyāle rākhilā — were checked by the toll collector; sabā — all of them; chādāñā — causing to be let go; śivānanda — Śivānanda Sena; ekalā rahilā — remained alone.

TRANSLATION

One day when the party was being checked by a toll collector, the devotees were allowed to pass, and Śivānanda Sena remained behind alone to pay the taxes.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 18

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.18

sabe giyā rahilā grāma-bhitara vriksha-tale

śivānanda vinā vāsa-sthāna nāhi mile

SYNONYMS

sabe — all of them; giyā — going; rahilā — remained; grāma-bhitara — inside a village; vriksha-tale — under a tree; śivānanda vinā — without Śivānanda Sena; vāsa-sthāna — residential quarters; nāhi mile — no one could get.

TRANSLATION

The party went into a village and waited beneath a tree because no one but Śivānanda Sena could arrange for their residential quarters.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 19

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.19

nityānanda-prabhu bhokhe vyākula hañā

śivānande gāli pāde vāsā nā pāñā

SYNONYMS

nityānanda-prabhu — Lord Nityānanda Prabhu; bhokhe — became very hungry; vyākula hañā — being disturbed; śivānande gāli pāde — was calling Śivānanda ill names; vāsā nā pāñā — not getting residential quarters.

TRANSLATION

Nityānanda Prabhu meanwhile became very hungry and upset. Because He had not yet obtained a suitable residence, He began calling Śivānanda Sena ill names.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 2

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.2

jaya jaya śrī-caitanya jaya dayāmaya

jaya jaya nityānanda kripā-sindhu jaya

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; dayā-maya — all-merciful; jaya jaya — all glories; nityānanda — to Nityānanda Prabhu; kripā-sindhu — the ocean of mercy; jaya — all glories.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu, who is all-merciful! All glories to Nityānanda Prabhu, who is an ocean of mercy!


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 20

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.20

'tina putra maruka śivāra, ekhana nā āila

bhokhe mari' genu, more vāsā nā deoyāila'

SYNONYMS

tina putra — three sons; maruka — let them die; śivāra — of Śivānanda Sena; ekhana — here; nā āila — he does not come; bhokhe mari' genu — I am dying from hunger; more — for Me; vāsā — residential place; nā deoyāila — he did not arrange.

TRANSLATION

"Śivānanda Sena has not arranged for My residence," He complained, "and I am so hungry I could die. Because he has not come, I curse his three sons to die."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 21

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.21

śuni' śivānandera patnī kāndite lāgilā

hena-kāle śivānanda ghātī haite āilā

SYNONYMS

śuni' — hearing; śivānandera — of Śivānanda Sena; patnī — the wife; kāndite lāgilā — began to cry; hena-kāle — at this time; śivānanda — Śivānanda Sena; ghātī haite — from the toll station; āilā — came.

TRANSLATION

Hearing this curse, Śivānanda Sena's wife began to cry. Just then, Śivānanda returned from the toll station.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 22

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.22

śivānandera patnī tāńre kahena kāndiyā

'putre śāpa dichena gosāñi vāsā nā pāñā'

SYNONYMS

śivānandera — of Śivānanda Sena; patnī — the wife; tāńre — unto him; kahena — says; kāndiyā — crying; putre — on our sons; śāpa — curse; dichena — awarded; gosāñi — Nityānanda Prabhu; vāsā nā pāñā — not getting His residential quarters.

TRANSLATION

Crying, his wife informed him, "Lord Nityānanda has cursed our sons to die because His quarters have not been provided."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 23

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.23

teńho kahe, — "bāuli, kene maris kāndiyā?

maruka āmāra tina putra tāńra bālāi lañā"

SYNONYMS

teńho kahe — he said; bāuli — crazy woman; kene — why; maris — are you dying; kāndiyā — crying; maruka — let die; āmāra — my; tina — three; putra — sons; tāńra — His; bālāi — inconveniences; lañā — taking.

TRANSLATION

Śivānanda Sena replied, "You crazy woman! Why are you needlessly crying? Let my three sons die for all the inconvenience we have caused Nityānanda Prabhu."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 24

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.24

eta bali' prabhu-pāśe gelā śivānanda

uthi' tāńre lāthi māilā prabhu nityānanda

SYNONYMS

eta bali' — saying this; prabhu-pāśe — to Nityānanda Prabhu; gelā — went; śivānanda — Śivānanda Sena; uthi' — standing up; tāńre — him; lāthi māilā — kicked; prabhu — the Lord; nityānanda — Nityānanda.

TRANSLATION

After saying this, Śivānanda Sena went to Nityānanda Prabhu, who then stood up and kicked him.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 25

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.25

ānandita hailā śivāi pāda-prahāra pāñā

śīghra vāsā-ghara kailā gauda-ghare giyā

SYNONYMS

ānandita hailā — became very pleased; śivāi — Śivānanda Sena; pāda-prahāra pāñā — being kicked; śīghra — very soon; vāsā-ghara — residential place; kailā — arranged; gauda-ghare — to a milkman's house; giyā — going.

TRANSLATION

Very pleased at being kicked, Śivānanda Sena quickly arranged for a milkman's house to be the Lord's residence.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 26

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.26

carane dhariyā prabhure vāsāya lañā gelā

vāsā diyā hrishta hañā kahite lāgilā

SYNONYMS

carane — the feet; dhariyā — catching; prabhure — Lord Nityānanda Prabhu; vāsāya — to His residence; lañā — taking; gelā — went; vāsā diyā — after giving His residential quarters; hrishta hañā — being very pleased; kahite lāgilā — began to speak.

TRANSLATION

Śivānanda Sena touched the lotus feet of Nityānanda Prabhu and led Him to His residence. After giving the Lord His quarters, Śivānanda Sena, being very pleased, spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 27

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.27

"āji more bhritya kari' ańgīkāra kailā

yemana aparādha bhrityera, yogya phala dilā

SYNONYMS

āji — today; more — me; bhritya — servant; kari' — as; ańgīkāra — acceptance; kailā — You have done; yemana — as; aparādha — offense; bhrityera — of the servant; yogya — proper; phala — result; dilā — You have given.

TRANSLATION

"Today You have accepted me as Your servant and have properly punished me for my offense.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 28

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.28

'śāsti'-chale kripā kara, — e tomāra 'karunā'

trijagate tomāra caritra bujhe kon janā?

SYNONYMS

śāsti-chale — on the pretext of chastisement; kripā kara — You bestow mercy; e — this; tomāra karunā — Your causeless mercy; tri-jagate — within the three worlds; tomāra — Your; caritra — character; bujhe — understands; kon janā — what person.

TRANSLATION

"My dear Lord, Your chastising me is Your causeless mercy. Who within the three worlds can understand Your real character?


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 29

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.29

brahmāra durlabha tomāra śrī-carana-renu

hena carana-sparśa pāila mora adhama tanu

SYNONYMS

brahmāra — by Lord Brahmā; durlabha — almost unattainable; tomāra — Your; śrī-carana-renu — dust of the lotus feet; hena — such; carana-sparśa — touch of the lotus feet; pāila — got; mora — my; adhama — most fallen; tanu — body.

TRANSLATION

"The dust of Your lotus feet is not attainable even by Lord Brahmā, yet Your lotus feet have touched my wretched body.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 3

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.3

jayādvaita-candra jaya karunā-sāgara

jaya gaura-bhakta-gana kripā-pūrnāntara

SYNONYMS

jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; karunā-sāgara — the ocean of mercy; jaya — all glories; gaura-bhakta-gana — to the devotees of Śrī Caitanya Mahāprabhu; kripā-pūrna-antara — whose hearts are always filled with mercy.

TRANSLATION

All glories to Advaita Ācārya, who is also an ocean of mercy! All glories to all the devotees of Śrī Caitanya Mahāprabhu, whose hearts are always filled with mercy!


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 30

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.30

āji mora saphala haila janma, kula, karma

āji pāinu krishna-bhakti, artha, kāma, dharma"

SYNONYMS

āji — today; mora — my; sa-phala — successful; haila — became; janma — birth; kula — family; karma — activities; āji — today; pāinu — I have gotten; krishna-bhakti — devotional service to Lord Krishna; artha — economic development; kāma — satisfaction of the senses; dharma — religion.

TRANSLATION

"Today my birth, my family and my activities have all become successful. Today I have achieved the fulfillment of religious principles, economic development, satisfaction of the senses and ultimately devotional service to Lord Krishna."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 31

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.31

śuni' nityānanda-prabhura ānandita mana

uthi' śivānande kailā prema-ālińgana

SYNONYMS

śuni' — hearing; nityānanda-prabhura — of Lord Nityānanda; ānandita — very pleased; mana — mind; uthi' — standing up; śivānande — unto Śivānanda Sena; kailā — performed; prema — in love; ālińgana — embracing.

TRANSLATION

When Lord Nityānanda heard this, He was very happy. He rose and embraced Śivānanda Sena in great love.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 32

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.32

ānandita śivānanda kare samādhāna

ācāryādi-vaishnavere dilā vāsā-sthāna

SYNONYMS

ānandita — pleased; śivānanda — Śivānanda Sena; kare samādhāna — began to arrange things; ācārya-ādi-vaishnavere — unto all the Vaishnavas, headed by Advaita Ācārya; dilā — gave; vāsā-sthāna — residential places.

TRANSLATION

Being very much pleased by Nityānanda Prabhu's behavior, Śivānanda Sena began to arrange residential quarters for all the Vaishnavas, headed by Advaita Ācārya.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 33

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.33

nityānanda-prabhura saba caritra — 'viparīta'

kruddha hañā lāthi māri' kare tāra hita

SYNONYMS

nityānanda-prabhura — of Lord Śrī Nityānanda Prabhu; saba caritra — all characteristics; viparīta — contradictory; kruddha hañā — becoming angry; lāthi māri' — kicking; kare — performs; tāra hita — his benefit.

TRANSLATION

One of Śrī Nityānanda Prabhu's characteristics is His contradictory nature. When He becomes angry and kicks someone, it is actually for his benefit.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 34

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.34

śivānandera bhāginā, — śrīkānta-sena nāma

māmāra agocare kahe kari' abhimāna

SYNONYMS

śivānandera — of Śivānanda Sena; bhāginā — the sister's son; śrīkānta-sena nāma — named Śrīkānta Sena; māmāra — of his maternal uncle; agocare — in the absence of; kahe — said; kari' abhimāna — with an offended state of mind.

TRANSLATION

Śivānanda Sena's nephew, Śrīkānta, the son of his sister, felt offended, and he commented on the matter when his uncle was absent.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 35

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.35

"caitanyera pārishada mora mātulera khyāti

'thākurālī' karena gosāñi, tāńre māre lāthi"

SYNONYMS

caitanyera pārishada — associate of Śrī Caitanya Mahāprabhu; mora — my; mātulera — of the maternal uncle; khyāti — reputation; thākurālī — superiority; karena — exhibits; gosāñi — Nityānanda Prabhu; tāńre — him; māre lāthi — kicks.

TRANSLATION

"My uncle is well known as one of the associates of Śrī Caitanya Mahāprabhu, but Lord Nityānanda Prabhu asserts His superiority by kicking him."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 36

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.36

eta bali' śrīkānta, bālaka āge cali' yāna

sańga chādi' āge gelā mahāprabhura sthāna

SYNONYMS

eta bali' — saying this; śrīkānta — the nephew of Śivānanda Sena; bālaka — a boy; āge cali' yāna — went forward; sańga chādi' — giving up their association; āge — forward; gelā — went; mahāprabhura sthāna — to the place of Śrī Caitanya Mahāprabhu.

TRANSLATION

After saying this, Śrīkānta, who was only a boy, left the group and traveled on alone to the residence of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 37

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.37

petāńgi-gāya kare dandavat-namaskāra

govinda kahe, — 'śrīkānta, āge petāńgi utāra'

SYNONYMS

petāńgi — shirt and coat; gāya — on the body; kare — performs; dandavat-namaskāra — offering of obeisances; govinda kahe — Govinda said; śrīkānta — my dear Śrīkānta; āge — first; petāńgi utāra — take off your shirt and coat.

TRANSLATION

When Śrīkānta offered obeisances to the Lord, he was still wearing his shirt and coat. Therefore Govinda told him, "My dear Śrīkānta, first take off these garments."

PURPORT

One is forbidden to enter the Deity room or offer anything to the Deity while wearing a shirt or coat. In the tantras it is said:

vastrenāvrita-dehas tu yo narah pranamed dharim

śvitrī bhavati mūdhātmā sapta janmāni bhāvini

"Anyone who offers respects and obeisances to the Deity while wearing garments on the upper portion of his body is condemned to be a leper for seven births."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 38

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.38

prabhu kahe, — "śrīkānta āsiyāche pāñā mano-duhkha

kichu nā baliha, karuka, yāte ihāra sukha"

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; śrīkānta — Śrīkānta; āsiyāche — has come; pāñā — getting; manah-duhkha — distress in the mind; kichu — anything; nā baliha — do not say; karuka — let him do; yāte — by which; ihāra — his; sukha — happiness.

TRANSLATION

As Govinda was warning Śrīkānta, Śrī Caitanya Mahāprabhu said, "Don't bother him. Let Śrīkānta do whatever he likes, for he has come here in a distressed state of mind."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 39

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.39

vaishnavera samācāra gosāñi puchilā

eke eke sabāra nāma śrīkānta jānāilā

SYNONYMS

vaishnavera — of all the Vaishnavas; samācāra — news; gosāñi — Śrī Caitanya Mahāprabhu; puchilā — inquired; eke eke — one after another; sabāra — of all of them; nāma — names; śrīkānta — the nephew of Śivānanda Sena; jānāilā — informed.

TRANSLATION

Śrī Caitanya Mahāprabhu inquired from Śrīkānta about all the Vaishnavas, and the boy informed the Lord about them, naming them one after another.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 4

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.4

atahpara mahāprabhura vishanna-antara

krishnera viyoga-daśā sphure nirantara

SYNONYMS

atahpara — thereafter; mahāprabhura — of Śrī Caitanya Mahāprabhu; vishanna-antara — morose mind; krishnera — of Krishna; viyoga-daśā — feeling of separation; sphure — manifests; nirantara — continuously.

TRANSLATION

The mind of Śrī Caitanya Mahāprabhu was always morose because of a continuously manifested feeling of separation from Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 40

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.40

'duhkha pāñā āsiyāche' — ei prabhura vākya śuni'

jānilā 'sarvajña prabhu' — eta anumāni'

SYNONYMS

duhkha — unhappiness; pāñā — getting; āsiyāche — he has come; ei — this; prabhura — of Śrī Caitanya Mahāprabhu; vākya — statement; śuni' — hearing; jānilā — could understand; sarvajña prabhu — the Lord is omniscient; eta — this; anumāni' — guessing.

TRANSLATION

When Śrīkānta Sena heard the Lord say "He is distressed," he could understand that the Lord is omniscient.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 41

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.41

śivānande lāthi mārilā, — ihā nā kahilā

ethā saba vaishnava-gana āsiyā mililā

SYNONYMS

śivānande — Śivānanda Sena; lāthi mārilā — (Lord Nityānanda) has kicked; ihā — this; nā kahilā — he did not say; ethā — here; saba — all; vaishnava-gana — devotees; āsiyā — coming; mililā — met.

TRANSLATION

As he described the Vaishnavas, therefore, he did not mention Lord Nityānanda's kicking Śivānanda Sena. Meanwhile, all the devotees arrived and went to meet the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 42

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.42

pūrvavat prabhu kailā sabāra milana

strī-saba dūra ha-ite kailā prabhura daraśana

SYNONYMS

pūrva-vat — as previously; prabhu — Śrī Caitanya Mahāprabhu; kailā — performed; sabāra milana — meeting everyone; strī — women; saba — all; dūra ha-ite — from a distance; kailā — performed; prabhura daraśana — seeing the Lord.

TRANSLATION

Śrī Caitanya Mahāprabhu received them all, just as He had in previous years. The women, however, saw the Lord from a distance.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 43

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.43

vāsā-ghara pūrvavat sabāre deoyāilā

mahāprasāda-bhojane sabāre bolāilā

SYNONYMS

vāsā-ghara — residential quarters; pūrva-vat — as previously; sabāre — unto all of them; deoyāilā — caused to be given; mahā-prasāda — the remnants of food from Jagannātha; bhojane — to eat; sabāre — unto everyone; bolāilā — He called.

TRANSLATION

The Lord again arranged for the residential quarters of all the devotees and thereafter called them to partake of the remnants of food offered to Lord Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 44

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.44

śivānanda tina-putre gosāñire milāilā

śivānanda-sambandhe sabāya bahu-kripā kailā

SYNONYMS

śivānanda — Śivānanda Sena; tina-putre — three sons; gosāñire — unto Śrī Caitanya Mahāprabhu; milāilā — introduced; śivānanda-sambandhe — because they were sons of Śivānanda Sena; sabāya — unto all of them; bahu-kripā kailā — showed much mercy.

TRANSLATION

Śivānanda Sena introduced his three sons to Śrī Caitanya Mahāprabhu. Because they were his sons, the Lord showed the boys great mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 45

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.45

chota-putre dekhi' prabhu nāma puchilā

'paramānanda-dāsa'-nāma sena jānāilā

SYNONYMS

chota-putre — the youngest son; dekhi' — seeing; prabhu — Śrī Caitanya Mahāprabhu; nāma puchilā — inquired about his name; paramānanda-dāsa — Paramānanda dāsa; nāma — name; sena — Śivānanda Sena; jānāilā — informed.

TRANSLATION

Lord Caitanya asked the youngest son's name, and Śivānanda Sena informed the Lord that his name was Paramānanda dāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verses 46-47

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.46-47

pūrve yabe śivānanda prabhu-sthāne āilā

tabe mahāprabhu tāńre kahite lāgilā

"e-bāra tomāra yei ha-ibe kumāra

'purī-dāsa' bali' nāma dhariha tāhāra

SYNONYMS

pūrve — formerly; yabe — when; śivānanda — Śivānanda Sena; prabhu-sthāne — to the place of Lord Caitanya Mahāprabhu; āilā — came; tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; kahite lāgilā — began to speak; e-bāra — this time; tomāra — your; yei — that; ha-ibe — will be; kumāra — son; purī-dāsa — Purī dāsa; bali' — as; nāma — name; dhariha — gave; tāhāra — his.

TRANSLATION

Once before when Śivānanda Sena had visited Śrī Caitanya Mahāprabhu at His residence, the Lord had told him, "When this son is born, give him the name Purī dāsa."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 48

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.48

tabe māyera garbhe haya sei ta' kumāra

śivānanda ghare gele, janma haila tāra

SYNONYMS

tabe — at that time; māyera garbhe — the womb of the mother; haya — was; sei ta' kumāra — that son; śivānanda ghare gele — when Śivānanda Sena returned home; janma haila tāra — he was born.

TRANSLATION

The son was in the womb of Śivānanda's wife, and when Śivānanda returned home the son was born.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 49

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.49

prabhu-ājñāya dharilā nāma — 'paramānanda-dāsa'

'purī-dāsa' kari' prabhu karena upahāsa

SYNONYMS

prabhu-ājñāya — under the order of Śrī-Caitanya Mahāprabhu; dharilā nāma — held the name; paramānanda-dāsa — Paramānanda dāsa; purī-dāsa — Purī dāsa; kari' — as; prabhu — Śrī Caitanya Mahāprabhu; karena upahāsa — began to joke.

TRANSLATION

The child was named Paramānanda dāsa in accordance with the Lord's order, and the Lord jokingly called him Purī dāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 5

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.5

'hāhā krishna prāna-nātha vrajendra-nandana!

kāhāń yāńa kāhāń pāńa, muralī-vadana!'

SYNONYMS

hāhā — O; krishna — My dear Krishna; prāna-nātha — My life and soul; vrajendra-nandana — the son of Mahārāja Nanda; kāhāń yāńa — where shall I go; kāhāń pāńa — where shall I get; muralī — flute; vadana — mouth.

TRANSLATION

The Lord would cry, "O My Lord Krishna, My life and soul! O son of Mahārāja Nanda, where shall I go? Where shall I attain You? O Supreme Personality who play with Your flute to Your mouth!"


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 50

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.50

śivānanda yabe sei bālake milāilā

mahāprabhu pādāńgushtha tāra mukhe dilā

SYNONYMS

śivānanda — Śivānanda Sena; yabe — when; sei — that; bālake — child; milāilā — introduced; mahāprabhu — Mahāprabhu; pāda-ańgushtha — His toe; tāra — his; mukhe — within the mouth; dilā — pushed.

TRANSLATION

When Śivānanda Sena introduced the child to Śrī Caitanya Mahāprabhu, the Lord put His toe in the child's mouth.

PURPORT

In this connection one may refer to Antya-līlā, Chapter Sixteen, verses 65-75, for information about the later manifestations of the Lord's mercy on Purī dāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 51

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.51

śivānandera bhāgya-sindhu ke pāibe pāra?

yāńra saba goshthīke prabhu kahe 'āpanāra'

SYNONYMS

śivānandera — of Śivānanda Sena; bhāgya-sindhu — the ocean of good fortune; ke — who; pāibe pāra — can cross over; yāńra — whose; saba goshthīke — whole family; prabhu — Śrī Caitanya Mahāprabhu; kahe — says; āpanāra — His own.

TRANSLATION

No one can cross over the ocean of Śivānanda Sena's good fortune, for the Lord considered Śivānanda's whole family His own.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 52

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.52

tabe saba bhakta lañā karilā bhojana

govindere ājñā dilā kari' ācamana

SYNONYMS

tabe — then; saba bhakta lañā — with all the devotees; karilā bhojana — took lunch; govindere — unto Govinda; ājñā dilā — gave the order; kari' ācamana — after washing His hands and mouth.

TRANSLATION

The Lord ate lunch in the company of all the devotees, and after washing His hands and mouth He gave an order to Govinda.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 53

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.53

"śivānandera 'prakriti', putra — yāvat ethāya

āmāra avaśesha-pātra tārā yena pāya"

SYNONYMS

śivānandera — of Śivānanda Sena; prakriti — wife; putra — sons; yāvat — as long as; ethāya — here; āmāra — My; avaśesha-pātra — plate of the remnants of food; tārā — all of them; yena — must; pāya — get.

TRANSLATION

"As long as Śivānanda Sena's wife and children stay in Jagannātha Purī," He said, "they must be given the remnants of My food."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 54

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.54

nadīyā-vāsī modaka, tāra nāma — 'parameśvara'

modaka vece, prabhura vātīra nikata tāra ghara

SYNONYMS

nadīyā-vāsī — inhabitant of the district of Nadia; modaka — one confectioner; tāra nāma — his name; parameśvara — Parameśvara; modaka vece — does the business of a confectioner; prabhura — of Śrī Caitanya Mahāprabhu; vātīra nikata — near the house; tāra ghara — his house.

TRANSLATION

There was a resident of Nadia named Parameśvara, who was a confectioner living near the home of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 55

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.55

bālaka-kāle prabhu tāra ghare bāra bāra yā'na

dugdha, khanda modaka deya, prabhu tāhā khā'na

SYNONYMS

bālaka-kāle — when He was a boy; prabhu — Śrī Caitanya Mahāprabhu; tāra ghare — at his house; bāra bāra — again and again; yā'na — used to go; dugdha — milk; khanda — sweetmeats; modaka deya — the confectioner used to give; prabhu — Lord Śrī Caitanya Mahāprabhu; tāhā — that; khā'na — used to eat.

TRANSLATION

When the Lord was a boy, He would visit the house of Parameśvara Modaka again and again. The confectioner would supply the Lord milk and sweetmeats, and the Lord would eat them.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 56

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.56

prabhu-vishaye sneha tāra bālaka-kāla haite

se vatsara seha āila prabhure dekhite

SYNONYMS

prabhu-vishaye — in regard to Śrī Caitanya Mahāprabhu; sneha — affection; tāra — of Parameśvara Modaka; bālaka-kāla haite — since He was a boy; se vatsara — that year; seha — he also; āila — came; prabhure dekhite — to see the Lord.

TRANSLATION

Parameśvara Modaka had been affectionate toward the Lord since His childhood, and he was one of those who came that year to see the Lord at Jagannātha Purī.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 57

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.57

'parameśvarā muñi' bali' dandavat kaila

tāre dekhi' prabhu prīte tāhāre puchila

SYNONYMS

parameśvarā — Parameśvara; muñi' — I am; bali' — saying; dandavat kaila — he offered obeisances; tāre — him; dekhi' — seeing; prabhu — the Lord; prīte — with affection; tāhāre — him; puchila — asked.

TRANSLATION

When he offered his obeisances to the Lord, he said, "I am the same Parameśvara." Upon seeing him, the Lord asked him questions with great affection.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 58

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.58

'parameśvara kuśala hao, bhāla haila, āilā'

'mukundāra mātā āsiyāche' seha prabhure kahilā

SYNONYMS

parameśvara — O Parameśvara; kuśala hao — be blessed; bhāla haila — it is very good; āilā — you have come; mukundāra mātā — the mother of Mukunda; āsiyāche — has come; seha — he; prabhure kahilā — informed the Lord.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Parameśvara, may you be blessed. It is very good that you have come here."

Parameśvara then informed the Lord, "Mukundāra Mātā has also come."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 59

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.59

mukundāra mātāra nāma śuni' prabhu sańkoca hailā

tathāpi tāhāra prīte kichu nā balilā

SYNONYMS

mukundāra mātāra — of the mother of Mukunda; nāma — name; śuni' — hearing; prabhu — Śrī Caitanya Mahāprabhu; sańkoca hailā — felt some hesitation; tathāpi — still; tāhāra — of Parameśvara; prīte — out of affection; kichu — anything; nā balilā — did not say.

TRANSLATION

Hearing the name of Mukundāra Mātā, Lord Caitanya hesitated, but because of affection for Parameśvara, He did not say anything.

PURPORT

A sannyāsī is restricted from even hearing a woman's name, and Śrī Caitanya Mahāprabhu conducted Himself very strictly in His vow. Parameśvara informed the Lord that his wife, Mukundāra Mātā, had come with him. He should not have mentioned her, and therefore the Lord hesitated for a moment, but due to His affection for Parameśvara, He did not say anything. Śrī Caitanya Mahāprabhu had known Parameśvara Modaka since His childhood, and therefore Parameśvara did not think twice about informing the Lord of his wife's arrival.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 6

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.6

rātri-dina ei daśā svasti nāhi mane

kashte rātri gońāya svarūpa-rāmānanda-sane

SYNONYMS

rātri-dina — day and night; ei daśā — this situation; svasti nāhi mane — no peace of mind; kashte — with great difficulty; rātri gońāya — passes the night; svarūpa-rāmānanda-sane — in the company of Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya.

TRANSLATION

This was His situation day and night. Unable to find peace of mind, He passed His nights with great difficulty in the company of Svarūpa Dāmodara and Rāmānanda Rāya.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 60

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.60

praśraya-pāgala śuddha-vaidagdhī nā jāne

antare sukhī hailā prabhu tāra sei gune

SYNONYMS

praśraya — due to indulgence; pāgala — foolish; śuddha — pure; vaidagdhī — etiquette; nā jāne — does not know; antare — within the heart; sukhī hailā — became very happy; prabhu — Śrī Caitanya Mahāprabhu; tāra — his; sei gune — by that attribute.

TRANSLATION

An intimate relationship sometimes makes a person overstep formal etiquette. Thus Parameśvara actually pleased the Lord in His heart by his simple and affectionate behavior.

PURPORT

Praśraya means affection, humility, faith, a demand for some special concession, or indulgence in such a concession. Pāgala means impudence, arrogance, and influence. Vaidagdhī means cunningness, humor, beauty, expertise, learning, tricky behavior, and indications.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 61

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.61

pūrvavat sabā lañā gundicā-mārjana

ratha-āge pūrvavat karilā nartana

SYNONYMS

pūrva-vat — as previously; sabā — all the devotees; lañā — taking; gundicā-mārjana — the cleaning of the Gundicā temple; ratha-āge — in front of the chariot; pūrva-vat — as previously; karilā nartana — danced.

TRANSLATION

All the devotees engaged in the cleansing ceremony of the Gundicā temple and danced in front of the Ratha-yātrā chariot, just as they had done in the past.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 62

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.62

cāturmāsya saba yātrā kailā daraśana

mālinī-prabhriti prabhure kailā nimantrana

SYNONYMS

cāturmāsya — for four months; saba yātrā — all the festivals; kailā daraśana — saw; mālinī-prabhriti — ladies like Mālinī, the wife of Śrīvāsa Thākura; prabhure — unto Śrī Caitanya Mahāprabhu; kailā nimantrana — made invitations.

TRANSLATION

For four consecutive months, the devotees observed all the festivals. The wives, such as Mālinī, extended invitations for lunch to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 63

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.63

prabhura priya nānā dravya āniyāche deśa haite

sei vyañjana kari' bhikshā dena ghara-bhāte

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; priya — dear; nānā dravya — varieties of things; āniyāche — brought; deśa haite — from their country; sei vyañjana kari' — preparing those vegetables; bhikshā dena — offer food; ghara-bhāte — cooking at home.

TRANSLATION

From Bengal the devotees had brought varieties of Bengali food that Śrī Caitanya Mahāprabhu liked. They also cooked various grains and vegetables in their homes and offered them to the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 64

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.64

dine nānā krīdā kare lañā bhakta-gana

rātrye krishna-vicchede prabhu karena rodana

SYNONYMS

dine — during the day; nānā — various; krīdā kare — performed pastimes; lañā bhakta-gana — with His devotees; rātrye — at night; krishna-vicchede — because of separation from Krishna; prabhu — Śrī Caitanya Mahāprabhu; karena rodana — cries.

TRANSLATION

During the day, Śrī Caitanya Mahāprabhu engaged in various activities with His devotees, but at night He felt great separation from Krishna and used to cry.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 65

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.65

ei-mata nānā-līlāya cāturmāsya gela

gauda-deśe yāite tabe bhakte ājñā dila

SYNONYMS

ei-mata — in this way; nānā-līlāya — in various pastimes; cāturmāsya gela — the four months of the rainy season passed; gauda-deśe yāite — to return to Bengal; tabe — at that time; bhakte — all the devotees; ājñā dila — Śrī Caitanya Mahāprabhu ordered.

TRANSLATION

In this way the Lord spent the four months of the rainy season in various pastimes, and then He ordered the Bengali devotees to return to their homes.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 66

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.66

saba bhakta karena mahāprabhura nimantrana

sarva-bhakte kahena prabhu madhura vacana

SYNONYMS

saba bhakta — all the devotees; karena mahāprabhura nimantrana — invite Śrī Caitanya Mahāprabhu to lunch; sarva-bhakte — to all the devotees; kahena — speaks; prabhu — Śrī Caitanya Mahāprabhu; madhura vacana — sweet words.

TRANSLATION

All the devotees from Bengal would regularly invite Śrī Caitanya Mahāprabhu for lunch, and the Lord would speak to them in very sweet words.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 67

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.67

"prati-varshe āisa sabe āmāre dekhite

āsite yāite duhkha pāo bahu-mate

SYNONYMS

prati-varshe — every year; āisa — come; sabe — all of you; āmāre dekhite — to see Me; āsite — to come; yāite — to return; duhkha pāo — you get much trouble; bahu-mate — in various ways.

TRANSLATION

"All of you come to see Me every year," the Lord said. "To come here and then return must certainly give you great trouble.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 68

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.68

tomā-sabāra duhkha jāni' cāhi nishedhite

tomā-sabāra sańga-sukhe lobha bāde citte

SYNONYMS

tomā-sabāra — of all of you; duhkha — trouble; jāni' — understanding; cāhi nishedhite — I want to stop this; tomā-sabāra — of all of you; sańga-sukhe — for the happiness of association; lobha — desire; bāde — increases; citte — in My mind.

TRANSLATION

"I would like to forbid you to do this, but I enjoy your company so much that My desire for your association only increases.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 69

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.69

nityānande ājñā diluń gaudete rahite

ājñā lańghi' āilā, ki pāri balite?

SYNONYMS

nityānande — unto Śrī Nityānanda Prabhu; ājñā diluń — I ordered; gaudete rahite — to stay in Bengal; ājñā lańghi' — transgressing My order; āilā — He has come; ki — what; pāri balite — can I say.

TRANSLATION

"I ordered Śrī Nityānanda Prabhu not to leave Bengal, but He has transgressed My order and come to see Me. What can I say?


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 7

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.7

ethā gauda-deśe prabhura yata bhakta-gana

prabhu dekhibāre sabe karilā gamana

SYNONYMS

ethā — on the other hand; gauda-deśe — in Bengal; prabhura — of Śrī Caitanya Mahāprabhu; yata — all; bhakta-gana — devotees; prabhu dekhibāre — to see Śrī Caitanya Mahāprabhu; sabe — all; karilā gamana — went.

TRANSLATION

Meanwhile, all the devotees journeyed from their homes in Bengal to see Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 70

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.70

āilena ācārya-gosāñi more kripā kari'

prema-rine baddha āmi, śudhite nā pāri

SYNONYMS

āilena — has come; ācārya-gosāñi — Advaita Ācārya; more — to Me; kripā kari' — giving mercy; prema — of love; rine — by the debt; baddha āmi — I am bound; śudhite — to pay back; nā pāri — I am unable.

TRANSLATION

"Out of His causeless mercy upon Me, Advaita Ācārya has also come here. I am indebted to Him for His affectionate behavior. This debt is impossible for Me to liquidate.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 71

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.71

mora lāgi' strī-putra -grihādi chādiyā

nānā durgama patha lańghi' āisena dhāñā

SYNONYMS

mora lāgi' — for Me; strī — wife; putra — sons; griha-ādi — home and so on; chādiyā — leaving aside; nānā — various; durgama — difficult; patha — paths; lańghi' — crossing; āisena dhāñā — come here with great haste.

TRANSLATION

"All My devotees come here just for Me. Leaving aside their homes and families, they travel by very difficult paths to come here in great haste.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 72

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.72

āmi ei nīlācale rahi ye vasiyā

pariśrama nāhi mora tomā sabāra lāgiyā

SYNONYMS

āmi — I; ei — this; nīlācale — at Jagannātha Purī; rahi — remain; ye vasiyā — sitting; pariśrama nāhi mora — I have no fatigue; tomā sabāra lāgiyā — due to all of you.

TRANSLATION

"There is no fatigue or trouble for Me, for I stay here at Nīlācala, Jagannātha Purī, and do not move at all. This is the favor of all of you.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 73

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.73

sannyāsī mānusha mora, nāhi kona dhana

ki diyā tomāra rina karimu śodhana?

SYNONYMS

sannyāsī mānusha — in the renounced order of life; mora — My; nāhi — there is not; kona — any; dhana — money; ki — what; diyā — giving; tomāra rina — the debt to you; karimu śodhana — shall I repay.

TRANSLATION

"I am a mendicant and have no money. How can I clear My debt for the favor you have shown Me?


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 74

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.74

deha-mātra dhana tomāya kailuń samarpana

tāhāń vikāi, yāhāń vecite tomāra mana"

SYNONYMS

deha — body; mātra — only; dhana — asset; tomāya — unto you; kailuń samarpana — I have dedicated; tāhāń — there; vikāi — I sell; yāhāń — where; vecite — to sell; tomāra mana — your mind.

TRANSLATION

"I have only this body, and therefore I surrender it unto you. Now, if you wish, you may sell it anywhere you like. It is your property."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 75

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.75

prabhura vacane sabāra dravī-bhūta mana

ajhora-nayane sabe karena krandana

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; vacane — by the words; sabāra — of everyone; dravī-bhūta — melted; mana — hearts; ajhora — incessantly pouring tears; nayane — eyes; sabe — all; karena krandana — were crying.

TRANSLATION

When all the devotees heard these sweet words of Lord Śrī Caitanya Mahāprabhu, their hearts melted, and they began to shed incessant tears.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 76

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.76

prabhu sabāra galā dhari' karena rodana

kāndite kāndite sabāya kailā ālińgana

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; sabāra — of all of them; galā — necks; dhari' — catching; karena rodana — began to cry; kāndite kāndite — crying and crying; sabāya — all of them; kailā ālińgana — He embraced.

TRANSLATION

Catching hold of His devotees, the Lord embraced them all and began to cry and cry.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 77

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.77

sabāi rahila, keha calite nārila

āra dina pāńca-sāta ei-mate gela

SYNONYMS

sabāi rahila — all of them stayed; keha calite nārila — no one could move; āra — further; dina pāńca-sāta — five to seven days; ei-mate — in this way; gela — passed.

TRANSLATION

Unable to leave, everyone remained there, and five to seven more days thus passed by.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 78

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.78

advaita avadhūta kichu kahe prabhu-pāya

"sahaje tomāra gune jagat vikāya

SYNONYMS

advaita — Advaita Prabhu; avadhūta — Nityānanda Prabhu; kichu — something; kahe — said; prabhu-pāya — at the lotus feet of Śrī Caitanya Mahāprabhu; sahaje — naturally; tomāra — Your; gune — because of transcendental attributes; jagat vikāya — the whole world is obligated to You.

TRANSLATION

Advaita Prabhu and Lord Nityānanda Prabhu submitted these words at the lotus feet of the Lord: "The entire world is naturally obligated to You for Your transcendental attributes.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 79

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.79

ābāra tāte bāndha' — aiche kripā-vākya-dore

tomā chādi' kebā kāhāń yāibāre pāre?"

SYNONYMS

ābāra — again; tāte — by that; bāndha' — You bind; aiche — such; kripā — merciful; vākya — of words; dore — by the rope; tomā chādi' — leaving You; kebā — who; kāhāń — anywhere; yāibāre pāre — can go.

TRANSLATION

"Yet You bind Your devotees again with Your sweet words. Under these circumstances, who can go anywhere?"


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 8

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.8

śivānanda-sena āra ācārya-gosāñi

navadvīpe saba bhakta hailā eka thāñi

SYNONYMS

śivānanda-sena — Śivānanda Sena; āra — and; ācārya-gosāñi — Advaita Ācārya; navadvīpe — at Navadvīpa; saba bhakta — all devotees; hailā — became; eka thāñi — assembled in one place.

TRANSLATION

Headed by Śivānanda Sena, Advaita Ācārya and others, all the devotees assembled in Navadvīpa.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 80

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.80

tabe prabhu sabākāre prabodha kariyā

sabāre vidāya dilā susthira hañā

SYNONYMS

tabe — thereafter; prabhu — Śrī Caitanya Mahāprabhu; sabākāre — all of them; prabodha kariyā — pacifying; sabāre — to every one of them; vidāya dilā — bade farewell; su-sthira hañā — being in a peaceful condition.

TRANSLATION

Then Śrī Caitanya Mahāprabhu peacefully calmed them all and bade each of them farewell.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 81

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.81

nityānande kahilā — "tumi nā āsiha bāra-bāra

tathāi āmāra sańga ha-ibe tomāra"

SYNONYMS

nityānande — unto Nityānanda Prabhu; kahilā — said; tumi — You; nā āsiha — do not come; bāra-bāra — again and again; tathāi — there (in Bengal); āmāra — My; sańga — association; ha-ibe — there will be; tomāra — Your.

TRANSLATION

The Lord specifically advised Nityānanda Prabhu, "You should not come here again and again. You will have My association in Bengal."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 82

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.82

cale saba bhakta-gana rodana kariyā

mahāprabhu rahilā ghare vishanna hañā

SYNONYMS

cale — proceed; saba — all; bhakta-gana — the devotees; rodana kariyā — crying; mahāprabhu — Śrī Caitanya Mahāprabhu; rahilā — remained; ghare — at His place; vishanna hañā — being very morose.

TRANSLATION

The devotees of Śrī Caitanya Mahāprabhu began their journey crying, while the Lord remained morosely at His residence.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 83

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.83

nija-kripā-gune prabhu bāndhilā sabāre

mahāprabhura kripā-rina ke śodhite pāre?

SYNONYMS

nija — own; kripā-gune — by the attribute of mercy; prabhu — Śrī Caitanya Mahāprabhu; bāndhilā — bound; sabāre — everyone; mahāprabhura — of Śrī Caitanya Mahāprabhu; kripā-rina — debt for the mercy; ke — who; śodhite pāre — can repay.

TRANSLATION

The Lord bound everyone by His transcendental mercy. Who can repay his debt for the mercy of Śrī Caitanya Mahāprabhu?


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 84

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.84

yāre yaiche nācāya prabhu svatantra īśvara

tāte tāńre chādi' loka yāya deśāntara

SYNONYMS

yāre — whomever; yaiche — as; nācāya — causes to dance; prabhu — Śrī Caitanya Mahāprabhu; svatantra īśvara — the fully independent Personality of Godhead; tāte — therefore; tāńre — Him; chādi' — leaving; loka — people; yāya — go; deśa-antara — to different parts of the country.

TRANSLATION

Śrī Caitanya Mahāprabhu is the fully independent Personality of Godhead and makes everyone dance as He likes. Leaving His company, therefore, all the devotees returned to their homes in different parts of the country.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 85

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.85

kāshthera putalī yena kuhake nācāya

īśvara-caritra kichu bujhana nā yāya

SYNONYMS

kāshthera — made of wood; putalī — doll; yena — as; kuhake — a magician; nācāya — causes to dance; īśvara-caritra — the characteristic of the Supreme Personality of Godhead; kichu bujhana nā yāya — no one can understand.

TRANSLATION

As a wooden doll dances to the will of a puppeteer, everything is accomplished by the will of the Lord. Who can understand the characteristics of the Supreme Personality of Godhead?


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 86

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.86

pūrva-varshe jagadānanda 'āi' dekhibāre

prabhu-ājñā lañā āilā nadīyā-nagare

SYNONYMS

pūrva-varshe — in the previous year; jagadānanda — Jagadānanda Pandita; āi — Śacīmātā; dekhibāre — to see; prabhu-ājñā lañā — taking the permission of Śrī Caitanya Mahāprabhu; āilā — came; nadīyā-nagare — to the city of Nadia.

TRANSLATION

The previous year, Jagadānanda Pandita, following the Lord's order, had returned to the city of Nadia to see Śacīmātā.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 87

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.87

āira carana yāi' karilā vandana

jagannāthera vastra-prasāda kailā nivedana

SYNONYMS

āira — of Śacīmātā; carana — to the lotus feet; yāi' — going; karilā vandana — offered prayers; jagannāthera — of Lord Jagannātha; vastra-prasāda — cloth and prasādam; kailā nivedana — offered.

TRANSLATION

When he arrived, he offered prayers at her lotus feet and then offered her the cloth and prasādam of Lord Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 88

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.88

prabhura nāme mātāre dandavat kailā

prabhura vinati-stuti mātāre kahilā

SYNONYMS

prabhura nāme — in the name of Śrī Caitanya Mahāprabhu; mātāre — to His mother; dandavat kailā — he offered obeisances; prabhura — of Śrī Caitanya Mahāprabhu; vinati-stuti — very submissive prayers; mātāre — to His mother; kahilā — he informed.

TRANSLATION

He offered obeisances to Śacīmātā in the name of Lord Caitanya Mahāprabhu and informed her of all the Lord's submissive prayers to her.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 89

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.89

jagadānande pāñā mātā ānandita mane

teńho prabhura kathā kahe, śune rātri-dine

SYNONYMS

jagadānande — Jagadānanda; pāñā — getting; mātā — Śacīmātā; ānandita mane — in great satisfaction; teńho — he; prabhura kathā — the pastimes of Śrī Caitanya Mahāprabhu; kahe — speaks; śune — listens; rātri-dine — day and night.

TRANSLATION

Jagadānanda's coming pleased mother Śacī very much. As he talked of Lord Caitanya Mahāprabhu, she listened day and night.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 9

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.9

kulīna-grāma-vāsī āra yata khanda-vāsī

ekatra mililā saba navadvīpe āsi'

SYNONYMS

kulīna-grāma-vāsī — the inhabitants of Kulīna-grāma; āra — as well as; yata — all; khanda-vāsī — the inhabitants of Khanda; ekatra — at one place; mililā — met; saba — all of them; navadvīpe āsi' — coming to Navadvīpa.

TRANSLATION

The inhabitants of Kulīna-grāma and Khanda village also assembled at Navadvīpa.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 90

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.90

jagadānanda kahe, — "mātā, kona kona dine

tomāra ethā āsi' prabhu karena bhojane

SYNONYMS

jagadānanda kahe — Jagadānanda said; mātā — mother; kona kona dine — sometimes; tomāra ethā āsi' — coming here to your place; prabhu — the Lord; karena bhojane — accepts food.

TRANSLATION

Jagadānanda Pandita said, "My dear mother, sometimes the Lord comes here and eats all the food you have offered.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 91

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.91

bhojana kariyā kahe ānandita hañā

mātā āji khāoyāilā ākantha pūriyā

SYNONYMS

bhojana kariyā — after eating; kahe — says; ānandita hañā — being very pleased; mātā — Mother; āji — today; khāoyāilā — fed; ākantha — up to the neck; pūriyā — filling.

TRANSLATION

"After eating the food, the Lord says, 'Today Mother has fed Me up to My neck.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 92

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.92

āmi yāi' bhojana kari — mātā nāhi jāne

sākshāte khāi āmi' teńho 'svapna' hena māne"

SYNONYMS

āmi — I; yāi' — going; bhojana kari — eat; mātā — mother; nāhi jāne — cannot understand; sākshāte — directly; khāi āmi' — I eat; teńho — she; svapna — a dream; hena — as; māne — thinks.

TRANSLATION

"'I go there and eat the food My mother offers, but she cannot understand that I am eating it directly. She thinks that this is a dream.'"


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 93

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.93

mātā kahe, — "kata rāndhi uttama vyañjana

nimāñi ihāń khāya, — icchā haya mora mana

SYNONYMS

mātā kahe — mother said; kata — how many; rāndhi — I cook; uttama vyañjana — first-class vegetables; nimāñi — Nimāi; ihāń — here; khāya — may eat; icchā — desire; haya — is; mora mana — my mind.

TRANSLATION

Śacīmātā said, "I wish Nimāi would eat all the nice vegetables I cook. That is my desire.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 94

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.94

nimāñi khāñāche, — aiche haya mora mana

pāche jñāna haya, — muñi dekhinu 'svapana'"

SYNONYMS

nimāñi khāñāche — Nimāi has eaten; aiche — such; haya — is; mora — my; mana — mind; pāche — afterwards; jñāna haya — I think; muñi — I; dekhinu svapana — saw a dream.

TRANSLATION

"Sometimes I think that Nimāi has eaten them, but afterwards I think that I was only dreaming."


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 95

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.95

ei-mata jagadānanda śacīmātā-sane

caitanyera sukha-kathā kahe rātri-dine

SYNONYMS

ei-mata — in this way; jagadānanda — Jagadānanda Pandita; śacīmātā-sane — with mother Śacī; caitanyera — of Śrī Caitanya Mahāprabhu; sukha-kathā — words of happiness; kahe — says; rātri-dine — day and night.

TRANSLATION

In this way, Jagadānanda Pandita and mother Śacī talked day and night about the happiness of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 96

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.96

nadīyāra bhakta-gane sabāre mililā

jagadānande pāñā sabe ānandita hailā

SYNONYMS

nadīyāra — of Nadia, or Navadvīpa; bhakta-gane — the devotees; sabāre — all; mililā — met; jagadānande — Jagadānanda; pāñā — getting; sabe — everyone; ānandita hailā — became very happy.

TRANSLATION

Jagadānanda Pandita met all the other devotees in Nadia. They were all very happy to have him present.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 97

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.97

ācārya milite tabe gelā jagadānanda

jagadānande pāñā haila ācārya ānanda

SYNONYMS

ācārya milite — to meet Advaita Ācārya; tabe — thereafter; gelā — went; jagadānanda — Jagadānanda; jagadānande pāñā — getting Jagadānanda; haila — became; ācārya — Advaita Ācārya; ānanda — very happy.

TRANSLATION

Jagadānanda Pandita thereafter went to meet Advaita Ācārya, who also was very happy to have him.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 98

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.98

vāsudeva, murāri-gupta jagadānande pāñā

ānande rākhilā ghare, nā dena chādiyā

SYNONYMS

vāsudeva — Vāsudeva; murāri-gupta — Murāri Gupta; jagadānande pāñā — getting Jagadānanda; ānande — in great happiness; rākhilā — kept; ghare — at home; nā dena chādiyā — did not allow to go out.

TRANSLATION

Vāsudeva Datta and Murāri Gupta were so pleased to see Jagadānanda Pandita that they kept him at their homes and would not allow him to leave.


Sri Caitanya Caritamrta Antya-lila Chapter 12 Verse 99

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12.99

caitanyera marma-kathā śune tāńra mukhe

āpanā pāsare sabe caitanya-kathā-sukhe

SYNONYMS

caitanyera — of Lord Caitanya Mahāprabhu; marma-kathā — confidential talks; śune — they hear; tāńra mukhe — through his mouth; āpanā pāsare — forget themselves; sabe — all of them; caitanya-kathā-sukhe — in the happiness of talks of Lord Caitanya.

TRANSLATION

They heard confidential narrations about Śrī Caitanya Mahāprabhu from the mouth of Jagadānanda Pandita and forgot themselves in the great happiness of hearing about the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 12

Antya-līlā Chapter 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 12 Summary

A summary of the Twelfth Chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya as follows. This chapter discusses the transformations of ecstatic love that Śrī Caitanya Mahāprabhu exhibited day and night. The devotees from Bengal again journeyed to Jagannātha Purī to see Śrī Caitanya Mahāprabhu. As usual, the leader was Śivānanda Sena, who traveled with his wife and children. Because arrangements were delayed en route and Lord Nityānanda did not have a suitable place to reside, He became somewhat disturbed. Thus He became very angry with Śivānanda Sena, who was in charge of the affairs of the party, and kicked him in loving anger. Śivānanda Sena felt highly favored to have been kicked by Nityānanda Prabhu, but his nephew Śrīkānta Sena became upset and therefore left their company. He met Śrī Caitanya Mahāprabhu at Jagannātha Purī before the rest of the party arrived.

That year a devotee named Parameśvara dāsa Modaka also went with his family to see Śrī Caitanya Mahāprabhu at Jagannātha Purī. The devotees often invited Śrī Caitanya Mahāprabhu to eat with them. When the Lord bade them all farewell, He talked very pleasingly with them. The year before, Jagadānanda Pandita had been sent to Śacīmātā with prasādam and cloth. This year he returned to Purī with a big pot of floral-scented sandalwood oil to massage the Lord's head. The Lord, however, would not accept the oil, and because of His refusal, Jagadānanda Pandita broke the pot in front of Him and began to fast. The Lord tried to pacify him and asked Jagadānanda Pandita to cook for Him. Jagadānanda Pandita became so pleased when Śrī Caitanya Mahāprabhu accepted his cooking that he broke his fast.


Sri Caitanya Caritamrta Antya-lila Chapter 13

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 13 Summary

CC Antya 13.1: Let me take shelter at the lotus feet of Lord Gauracandra. His mind became exhausted and His body very thin from the pain of separation from Krishna, but when He felt ecstatic love for the Lord, He again became fully developed.

CC Antya 13.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of the Lord!

CC Antya 13.3: In this way, Śrī Caitanya Mahāprabhu would taste various transcendental relationships of pure love in the company of Jagadānanda Pandita.

CC Antya 13.4: The unhappiness of separation from Krishna exhausted the Lord's mind and reduced the structure of His body, but when He felt emotions of ecstatic love, He again became developed and healthy.

CC Antya 13.5: Because He was very thin, when He lay down to rest on the dry bark of plantain trees, it caused Him pain in His bones.

CC Antya 13.6: All the devotees felt very unhappy to see Śrī Caitanya Mahāprabhu in pain. Indeed, they could not tolerate it. Then Jagadānanda Pandita devised a remedy.

CC Antya 13.7: He acquired some fine cloth and colored it with red oxide. Then he filled it with cotton from a śimula tree.

CC Antya 13.8: In this way he made a quilt and a pillow, which he then gave to Govinda, saying, "Ask the Lord to lie on this."

CC Antya 13.9: Jagadānanda said to Svarūpa Dāmodara Gosvāmī, "Today please personally persuade Śrī Caitanya Mahāprabhu to lie down on the bed."

CC Antya 13.10: When it was time for the Lord to go to bed, Svarūpa Dāmodara stayed nearby, but when Śrī Caitanya Mahāprabhu saw the quilt and pillow, He was immediately very angry.

CC Antya 13.11: The Lord inquired from Govinda, "Who has made this?" When Govinda named Jagadānanda Pandita, Śrī Caitanya Mahāprabhu was somewhat fearful.

CC Antya 13.12: After asking Govinda to put aside the quilt and pillow, the Lord lay down on the dry plantain bark.

CC Antya 13.13: Svarūpa Dāmodara said to the Lord, "I cannot contradict Your supreme will, my Lord, but if You do not accept the bedding, Jagadānanda Pandita will feel great unhappiness."

CC Antya 13.14: Śrī Caitanya Mahāprabhu replied, "You might as well bring a bedstead here for Me to lie on. Jagadānanda wants Me to enjoy material happiness.

CC Antya 13.15: "I am in the renounced order, and therefore I must lie on the floor. For Me to use a bedstead, quilt or pillow would be very shameful."

CC Antya 13.16: When Svarūpa Dāmodara returned and related all these incidents, Jagadānanda Pandita felt very unhappy.

CC Antya 13.17: Then Svarūpa Dāmodara Gosvāmī devised another method. First he secured a large quantity of dry banana leaves.

CC Antya 13.18: He then tore the leaves into very fine fibers with his nails and filled two of Śrī Caitanya Mahāprabhu's outer garments with the fibers.

CC Antya 13.19: In this way, Svarūpa Dāmodara made some bedding and a pillow, and after much endeavor by the devotees, Śrī Caitanya Mahāprabhu accepted them.

CC Antya 13.20: Everyone was happy to see the Lord lie down on that bed, but Jagadānanda was inwardly angry, and externally he appeared very unhappy.

CC Antya 13.21: Formerly, when Jagadānanda Pandita had desired to go to Vrindāvana, Śrī Caitanya Mahāprabhu had not given His permission, and therefore he could not go.

CC Antya 13.22: Now, concealing his anger and unhappiness, Jagadānanda Pandita again asked Śrī Caitanya Mahāprabhu for permission to go to Mathurā.

CC Antya 13.23: With great affection, Śrī Caitanya Mahāprabhu said, "If you are angry with Me when you go to Mathurā, you will merely become a beggar and criticize Me."

CC Antya 13.24: Grasping the Lord's feet, Jagadānanda Pandita then said, "For a long time I have desired to go to Vrindāvana.

CC Antya 13.25: "I could not go without Your Lordship's permission. Now You must give me permission, and I shall certainly go there."

CC Antya 13.26: Because of affection for Jagadānanda Pandita, Śrī Caitanya Mahāprabhu would not permit him to depart, but Jagadānanda Pandita repeatedly insisted that the Lord give him permission to go.

CC Antya 13.27: Jagadānanda then submitted a plea to Svarūpa Dāmodara Gosvāmī. "For a very long time," he said, "I have wanted to go to Vrindāvana.

CC Antya 13.28: "I cannot go there, however, without the Lord's permission, which at present He denies me. He says, 'You are going because you are angry at Me.'

CC Antya 13.29: "Naturally I have a desire to go to Vrindāvana; therefore please humbly request Him to grant His permission."

CC Antya 13.30: Thereafter, Svarūpa Dāmodara Gosvāmī submitted this appeal at the lotus feet of Śrī Caitanya Mahāprabhu: "Jagadānanda Pandita intensely desires to go to Vrindāvana.

CC Antya 13.31: "He begs for Your permission again and again. Therefore, please permit him to go to Mathurā and then return.

CC Antya 13.32: "You permitted him to go see mother Śacī in Bengal, and You may similarly permit him to go see Vrindāvana and then return here."

CC Antya 13.33: At the request of Svarūpa Dāmodara Gosvāmī, Śrī Caitanya Mahāprabhu granted Jagadānanda Pandita permission to go. The Lord sent for him and instructed him as follows.

CC Antya 13.34: "You may go as far as Vārānasī without encountering disturbances, but beyond Vārānasī you should be very careful to travel on the path in the company of the kshatriyas.

CC Antya 13.35: "As soon as the plunderers on the road see a Bengali traveling alone, they take everything from him, arrest him and do not let him go.

CC Antya 13.36: "When you reach Mathurā, you should remain with Sanātana Gosvāmī and offer respectful obeisances to the feet of all the leading men there.

CC Antya 13.37: "Do not mix freely with the residents of Mathurā; show them respect from a distance. Because you are on a different platform of devotional service, you cannot adopt their behavior and practices.

CC Antya 13.38: "Visit all twelve forests of Vrindāvana in the company of Sanātana Gosvāmī. Do not leave his association for even a moment.

CC Antya 13.39: "You should remain in Vrindāvana for only a short time and then return here as soon as possible. Also, do not climb Govardhana Hill to see the Gopāla Deity.

CC Antya 13.40: "Inform Sanātana Gosvāmī that I am coming to Vrindāvana for a second time and that he should therefore arrange a place for Me to stay."

CC Antya 13.41: After saying this, the Lord embraced Jagadānanda Pandita, who then worshiped the Lord's lotus feet and started for Vrindāvana.

CC Antya 13.42: He took permission from all the devotees and then departed. Traveling on the forest path, he soon reached Vārānasī.

CC Antya 13.43: When he met Tapana Miśra and Candraśekhara in Vārānasī, they heard from him about topics concerning Śrī Caitanya Mahāprabhu.

CC Antya 13.44: Finally Jagadānanda Pandita reached Mathurā, where he met Sanātana Gosvāmī. They were very pleased to see each other.

CC Antya 13.45: After Sanātana Gosvāmī had taken Jagadānanda to see all twelve forests of Vrindāvana, concluding with Mahāvana, the two of them remained in Gokula.

CC Antya 13.46: They stayed in Sanātana Gosvāmī's cave, but Jagadānanda Pandita would go to a nearby temple and cook for himself.

CC Antya 13.47: Sanātana Gosvāmī would beg alms from door to door in the vicinity of Mahāvana. Sometimes he would go to a temple and sometimes to a brāhmana's house.

CC Antya 13.48: Sanātana Gosvāmī attended to all of Jagadānanda Pandita's needs. He begged in the area of Mahāvana and brought Jagadānanda all kinds of things to eat and drink.

CC Antya 13.49: One day Jagadānanda Pandita, having invited Sanātana to the nearby temple for lunch, finished his routine duties and began to cook.

CC Antya 13.50: Previously, a great sannyāsī named Mukunda Sarasvatī had given Sanātana Gosvāmī an outer garment.

CC Antya 13.51: Sanātana Gosvāmī was wearing this cloth bound about his head when he came to Jagadānanda Pandita's door and sat down.

CC Antya 13.52: Assuming the reddish cloth to be a gift from Caitanya Mahāprabhu, Jagadānanda Pandita was overwhelmed with ecstatic love. Thus he questioned Sanātana Gosvāmī.

CC Antya 13.53: "Where did you get that reddish cloth on your head?" Jagadānanda asked.Sanātana Gosvāmī replied, "Mukunda Sarasvatī gave it to me."

CC Antya 13.54: Hearing this, Jagadānanda Pandita immediately became very angry and took a cooking pot in his hand, intending to beat Sanātana Gosvāmī.

CC Antya 13.55: Sanātana Gosvāmī, however, knew Jagadānanda Pandita very well and was consequently somewhat ashamed. Jagadānanda therefore left the cooking pot on the stove and spoke as follows.

CC Antya 13.56: "You are one of the chief associates of Śrī Caitanya Mahāprabhu. Indeed, no one is dearer to Him than you.

CC Antya 13.57: "Still, you have bound your head with a cloth given to you by another sannyāsī. Who can tolerate such behavior?"

CC Antya 13.58: Sanātana Gosvāmī said, "My dear Jagadānanda Pandita, you are a greatly learned saint. No one is dearer to Śrī Caitanya Mahāprabhu than you.

CC Antya 13.59: "This faith in Śrī Caitanya Mahāprabhu quite befits you. Unless you demonstrate it, how could I learn such faith?

CC Antya 13.60: "My purpose in binding my head with the cloth has now been fulfilled because I have personally seen your uncommon love for Śrī Caitanya Mahāprabhu.

CC Antya 13.61: "This saffron cloth is unfit for a Vaishnava to wear; therefore I have no use for it. I shall give it to a stranger."

CC Antya 13.62: When Jagadānanda Pandita finished cooking, he offered the food to Śrī Caitanya Mahāprabhu. Then he and Sanātana Gosvāmī sat down and ate the prasādam.

CC Antya 13.63: After eating the prasādam, they embraced each other and cried due to separation from Lord Caitanya.

CC Antya 13.64: They passed two months in Vrindāvana in this way. Finally they could no longer tolerate the unhappiness of separation from Śrī Caitanya Mahāprabhu.

CC Antya 13.65: Jagadānanda Pandita therefore gave Sanātana Gosvāmī the message from the Lord: "I am also coming to Vrindāvana; please arrange a place for Me to stay."

CC Antya 13.66: When Sanātana Gosvāmī granted permission for Jagadānanda to return to Jagannātha Purī, he gave Jagadānanda some gifts for Lord Caitanya Mahāprabhu.

CC Antya 13.67: The gifts consisted of some sand from the site of the rāsa-līlā, a stone from Govardhana Hill, dry ripened pīlu fruits and a garland of small conchshells.

CC Antya 13.68: Thus Jagadānanda Pandita, bearing all these gifts, started on his journey. Sanātana Gosvāmī, however, was very much agitated after bidding him farewell.

CC Antya 13.69: Soon afterward, Sanātana Gosvāmī selected a place where Śrī Caitanya Mahāprabhu could stay while in Vrindāvana. It was a temple in the highlands named Dvādaśāditya-tilā.

CC Antya 13.70: Sanātana Gosvāmī kept the temple very clean and in good repair. In front of it he erected a small hut.

CC Antya 13.71: Meanwhile, traveling very quickly, Jagadānanda Pandita soon arrived in Jagannātha Purī, much to the joy of Śrī Caitanya Mahāprabhu and His devotees.

CC Antya 13.72: After offering prayers at the lotus feet of Śrī Caitanya Mahāprabhu, Jagadānanda Pandita greeted everyone. Then the Lord embraced Jagadānanda very strongly.

CC Antya 13.73: Jagadānanda Pandita offered obeisances to the Lord on behalf of Sanātana Gosvāmī. Then he gave the Lord the dust from the site of the rāsa dance, along with the other gifts.

CC Antya 13.74: Śrī Caitanya Mahāprabhu kept all the gifts except the pīlu fruits, which He distributed to the devotees. Because the fruits were from Vrindāvana, everyone ate them with great happiness.

CC Antya 13.75: Those devotees who were familiar with pīlu fruits sucked on the seeds, but the Bengali devotees who did not know what they were chewed the seeds and swallowed them.

CC Antya 13.76: The hot chili-like taste burned the tongues of those who chewed the seeds. Thus the eating of pīlu fruits from Vrindāvana became a pastime of Śrī Caitanya Mahāprabhu's.

CC Antya 13.77: When Jagadānanda Pandita returned from Vrindāvana, everyone was jubilant. Thus Śrī Caitanya Mahāprabhu enjoyed His pastimes while residing at Jagannātha Purī.

CC Antya 13.78: One day when the Lord was going to the temple of Yameśvara, a female singer began to sing in the Jagannātha temple.

CC Antya 13.79: She sang a gujjarī tune in a very sweet voice, and because the subject was Jayadeva Gosvāmī's Gīta-govinda, the song attracted the attention of the entire world.

CC Antya 13.80: Hearing the song from a distance, Śrī Caitanya Mahāprabhu immediately became ecstatic. He did not know whether it was a man or a woman singing.

CC Antya 13.81: As the Lord ran in ecstasy to meet the singer, thorny hedges pricked His body.

CC Antya 13.82: Govinda ran very quickly behind the Lord, who did not feel any pain from the pricking of the thorns.

CC Antya 13.83: Śrī Caitanya Mahāprabhu was running very rapidly, and the girl was only a short distance away. Just then Govinda caught the Lord in his arms and cried, "It is a woman singing!"

CC Antya 13.84: As soon as He heard the word "woman," the Lord became externally conscious and turned back.

CC Antya 13.85: "My dear Govinda," He said, "you have saved My life. If I had touched the body of a woman, I would certainly have died.

CC Antya 13.86: "I shall never be able to repay My debt to you."Govinda replied, "Lord Jagannātha has saved You. I am insignificant."

CC Antya 13.87: Śrī Caitanya Mahāprabhu replied, "My dear Govinda, you should stay with Me always. There is danger anywhere and everywhere; therefore you should protect Me very carefully."

CC Antya 13.88: After saying this, Śrī Caitanya Mahāprabhu returned home. When Svarūpa Dāmodara Gosvāmī and His other attendants heard about the incident, they became very much afraid.

CC Antya 13.89: During this time, Raghunātha Bhattācārya, the son of Tapana Miśra, gave up all his duties and left home, intending to meet Śrī Caitanya Mahāprabhu.

CC Antya 13.90: Accompanied by a servant carrying his baggage, Raghunātha Bhatta started from Vārānasī and traveled along the path leading through Bengal.

CC Antya 13.91: In Bengal he met Rāmadāsa Viśvāsa, who belonged to the kāyastha caste. He was one of the king's secretaries.

CC Antya 13.92: Rāmadāsa Viśvāsa was very learned in all the revealed scriptures. He was a teacher of the famous book Kāvya-prakāśa and was known as an advanced devotee and worshiper of Raghunātha [Lord Rāmacandra].

CC Antya 13.93: Rāmadāsa had renounced everything and was going to see Lord Jagannātha. While traveling, he chanted the holy name of Lord Rāma twenty-four hours a day.

CC Antya 13.94: When he met Raghunātha Bhatta on the way, he took Raghunātha's baggage on his head and carried it.

CC Antya 13.95: Rāmadāsa served Raghunātha Bhatta in various ways, even massaging his legs. Raghunātha Bhatta felt some hesitation in accepting all this service.

CC Antya 13.96: "You are a respectable gentleman, a learned scholar and a great devotee," Raghunātha Bhatta said. "Please do not try to serve me. Just come with me in a happy mood."

CC Antya 13.97: Rāmadāsa replied, "I am a śūdra, a fallen soul. To serve a brāhmana is my duty and religious principle.

CC Antya 13.98: "Therefore please do not be hesitant. I am your servant, and when I serve you my heart becomes jubilant."

CC Antya 13.99: Thus Rāmadāsa carried the baggage of Raghunātha Bhatta and served him sincerely. He constantly chanted the holy name of Lord Rāmacandra day and night.

CC Antya 13.100: Traveling in this way, Raghunātha Bhatta soon arrived at Jagannātha Purī. There he met Śrī Caitanya Mahāprabhu with great delight and fell at His lotus feet.

CC Antya 13.101: Raghunātha Bhatta fell straight as a rod at the lotus feet of Śrī Caitanya Mahāprabhu. Then the Lord embraced him, knowing well who he was.

CC Antya 13.102: Raghunātha offered respectful obeisances to Śrī Caitanya Mahāprabhu on behalf of Tapana Miśra and Candraśekhara, and the Lord also inquired about them.

CC Antya 13.103: "It is very good that you have come here," the Lord said. "Now go see the lotus-eyed Lord Jagannātha. Today you will accept prasādam here at My place."

CC Antya 13.104: The Lord asked Govinda to arrange for Raghunātha Bhatta's accommodations and then introduced him to all the devotees, headed by Svarūpa Dāmodara Gosvāmī.

CC Antya 13.105: Thus Raghunātha Bhatta lived with Śrī Caitanya Mahāprabhu continuously for eight months, and by the Lord's mercy he felt increasing transcendental happiness every day.

CC Antya 13.106: He would periodically cook rice with various vegetables and invite Śrī Caitanya Mahāprabhu to his home.

CC Antya 13.107: Raghunātha Bhatta was an expert cook. Whatever he prepared tasted just like nectar.

CC Antya 13.108: Śrī Caitanya Mahāprabhu would accept with great satisfaction all the food he prepared. After the Lord was satisfied, Raghunātha Bhatta would eat His remnants.

CC Antya 13.109: When Rāmadāsa Viśvāsa met Śrī Caitanya Mahāprabhu, the Lord did not show him any special mercy, although this was their first meeting.

CC Antya 13.110: Within his heart, Rāmadāsa Viśvāsa was an impersonalist who desired to merge into the existence of the Lord, and he was very proud of his learning. Since Śrī Caitanya Mahāprabhu is the omniscient Supreme Personality of Godhead, He can understand the heart of everyone, and thus He knew all these things.

CC Antya 13.111: Rāmadāsa Viśvāsa then took up residence in Jagannātha Purī and taught the Kāvya-prakāśa to the Pattanāyaka family [the descendants of Bhavānanda Rāya].

CC Antya 13.112: After eight months, when Śrī Caitanya Mahāprabhu bade farewell to Raghunātha Bhatta, the Lord flatly forbade him to marry. "Do not marry," the Lord said.

CC Antya 13.113: Śrī Caitanya Mahāprabhu said to Raghunātha Bhatta, "When you return home, serve your aged father and mother, who are devotees, and try to study Śrīmad-Bhāgavatam from a pure Vaishnava who has realized God."

CC Antya 13.114: Śrī Caitanya Mahāprabhu concluded, "Come again to Nīlācala [Jagannātha Purī]." After saying this, the Lord put His own neck beads on Raghunātha Bhatta's neck.

CC Antya 13.115: Then the Lord embraced him and bade him farewell. Overwhelmed with ecstatic love, Raghunātha Bhatta began to cry due to imminent separation from Śrī Caitanya Mahāprabhu.

CC Antya 13.116: After taking permission from Śrī Caitanya Mahāprabhu and all the devotees, headed by Svarūpa Dāmodara, Raghunātha Bhatta returned to Vārānasī.

CC Antya 13.117: In accordance with the instructions of Śrī Caitanya Mahāprabhu, he continuously rendered service to his mother and father for four years. He also regularly studied Śrīmad-Bhāgavatam from a self-realized Vaishnava.

CC Antya 13.118: Then his parents died at Kāśī [Vārānasī], and he became detached. He therefore returned to Śrī Caitanya Mahāprabhu, giving up all relationships with his home.

CC Antya 13.119: As previously, Raghunātha remained continuously with Śrī Caitanya Mahāprabhu for eight months. Then the Lord gave him the following order.

CC Antya 13.120: "My dear Raghunātha, on My order go to Vrindāvana and live there under the care of Rūpa and Sanātana Gosvāmīs.

CC Antya 13.121: "In Vrindāvana you should chant the Hare Krishna mantra twenty-four hours a day and read Śrīmad-Bhāgavatam continuously. Krishna, the Supreme Personality of Godhead, will very soon bestow His mercy upon you."

CC Antya 13.122: After saying this, Śrī Caitanya Mahāprabhu embraced Raghunātha Bhatta, and by the Lord's mercy Raghunātha was enlivened with ecstatic love for Krishna.

CC Antya 13.123: At a festival Śrī Caitanya Mahāprabhu had been given some unspiced betel and a garland of tulasī leaves fourteen cubits long. The garland had been worn by Lord Jagannātha.

CC Antya 13.124: Śrī Caitanya Mahāprabhu gave the garland and betel to Raghunātha Bhatta, who accepted them as a worshipable Deity and preserved them very carefully.

CC Antya 13.125: Taking permission from Śrī Caitanya Mahāprabhu, Raghunātha Bhatta then departed for Vrindāvana. When he arrived there, he put himself under the care of Rūpa and Sanātana Gosvāmīs.

CC Antya 13.126: When reciting Śrīmad-Bhāgavatam in the company of Rūpa and Sanātana, Raghunātha Bhatta would be overwhelmed with ecstatic love for Krishna.

CC Antya 13.127: By the mercy of Śrī Caitanya Mahāprabhu, he experienced the symptoms of ecstatic love — tears, trembling and faltering of the voice. His eyes filled with tears and his throat became choked, and thus he could not recite Śrīmad-Bhāgavatam.

CC Antya 13.128: His voice was as sweet as a cuckoo's, and he would recite each verse of Śrīmad-Bhāgavatam in three or four tunes. Thus his recitations were very sweet to hear.

CC Antya 13.129: When he recited or heard about the beauty and sweetness of Krishna, he would be overwhelmed with ecstatic love and become oblivious to everything.

CC Antya 13.130: Thus Raghunātha Bhatta surrendered fully at the lotus feet of Lord Govinda, and those lotus feet became his life and soul.

CC Antya 13.131: Subsequently Raghunātha Bhatta ordered his disciples to construct a temple for Govinda. He prepared various ornaments for Govinda, including a flute and shark-shaped earrings.

CC Antya 13.132: Raghunātha Bhatta would neither hear nor speak about anything of the material world. He would simply discuss Krishna and worship the Lord day and night.

CC Antya 13.133: He would not listen to blasphemy of a Vaishnava, nor would he listen to talk of a Vaishnava's misbehavior. He knew only that everyone was engaged in Krishna's service; he did not understand anything else.

CC Antya 13.134: When Raghunātha Bhatta Gosvāmī was absorbed in remembrance of Lord Krishna, he would take the tulasī garland and the prasādam of Lord Jagannātha given to him by Śrī Caitanya Mahāprabhu, bind them together and wear them on his neck.

CC Antya 13.135: Thus I have described the powerful mercy of Śrī Caitanya Mahāprabhu, by which Raghunātha Bhatta Gosvāmī remained constantly overwhelmed with ecstatic love for Krishna.

CC Antya 13.136-137: In this chapter I have spoken about three topics: Jagadānanda Pandita's visit to Vrindāvana, Śrī Caitanya Mahāprabhu's listening to the song of the deva-dāsī at the temple of Jagannātha, and how Raghunātha Bhatta Gosvāmī achieved ecstatic love of Krishna by the mercy of Śrī Caitanya Mahāprabhu.

CC Antya 13.138: Śrī Caitanya Mahāprabhu [Gaurahari] bestows ecstatic love for Krishna upon anyone who hears all these topics with faith and love.

CC Antya 13.139: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 1

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.1

krishna-viccheda-jātārtyā

kshīne cāpi manas-tanū

dadhāte phullatām bhāvair

yasya tam gauram āśraye

SYNONYMS

krishna-viccheda — by separation from Krishna; jāta — produced; ārtyā — by the pain; kshīne — thin, exhausted; ca — and; api — although; manah — mind; tanū — and body; dadhāte — assumes; phullatām — developed state; bhāvaih — by ecstatic emotions; yasya — of whom; tam — unto Him; gauram — Śrī Caitanya Mahāprabhu; āśraye — I take shelter.

TRANSLATION

Let me take shelter at the lotus feet of Lord Gauracandra. His mind became exhausted and His body very thin from the pain of separation from Krishna, but when He felt ecstatic love for the Lord, He again became fully developed.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 10

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.10

śayanera kāle svarūpa tāhāńi rahilā

tūlī-bālisa dekhi' prabhu krodhāvishta ha-ilā

SYNONYMS

śayanera kāle — at bedtime; svarūpa — Svarūpa Dāmodara Gosvāmī; tāhāńi rahilā — remained there; tūlī — quilt; bālisa — pillow; dekhi' — seeing; prabhu — Śrī Caitanya Mahāprabhu; krodha-āvishta ha-ilā — became very angry.

TRANSLATION

When it was time for the Lord to go to bed, Svarūpa Dāmodara stayed nearby, but when Śrī Caitanya Mahāprabhu saw the quilt and pillow, He was immediately very angry.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 100

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.100

ei-mate raghunātha āilā nīlācale

prabhura carane yāñā mililā kutūhale

SYNONYMS

ei-mate — in this way; raghunātha — Raghunātha Bhatta; āilā — came; nīlācale — to Jagannātha Purī; prabhura carane — to the lotus feet of Śrī Caitanya Mahāprabhu; yāñā — going; mililā — met; kutūhale — in great delight.

TRANSLATION

Traveling in this way, Raghunātha Bhatta soon arrived at Jagannātha Purī. There he met Śrī Caitanya Mahāprabhu with great delight and fell at His lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 101

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.101

danda-paranāma kari' bhatta padilā carane

prabhu 'raghunātha' jāni kailā ālińgane

SYNONYMS

danda-paranāma kari' — offering obeisances by falling down on the ground; bhatta — Raghunātha Bhatta; padilā carane — fell at the lotus feet; prabhu — Śrī Caitanya Mahāprabhu; raghunātha — Raghunātha Bhatta; jāni — knowing; kailā ālińgane — embraced.

TRANSLATION

Raghunātha Bhatta fell straight as a rod at the lotus feet of Śrī Caitanya Mahāprabhu. Then the Lord embraced him, knowing well who he was.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 102

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.102

miśra āra śekharera dandavat jānāilā

mahāprabhu tāń-sabāra vārtā puchilā

SYNONYMS

miśra — of Tapana Miśra; āra — and; śekharera — of Candraśekhara; dandavat — obeisances; jānāilā — he informed; mahāprabhu — Śrī Caitanya Mahāprabhu; tāń-sabāra — of all of them; vārtā — news; puchilā — inquired.

TRANSLATION

Raghunātha offered respectful obeisances to Śrī Caitanya Mahāprabhu on behalf of Tapana Miśra and Candraśekhara, and the Lord also inquired about them.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 103

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.103

"bhāla ha-ila āilā, dekha 'kamala-locana'

āji āmāra ethā karibā prasāda bhojana"

SYNONYMS

bhāla ha-ila — it is very good; āilā — you have come; dekha — see; kamala-locana — the lotus-eyed Lord Jagannātha; āji — today; āmāra ethā — at My place; karibā prasāda bhojana — you will accept prasādam.

TRANSLATION

"It is very good that you have come here," the Lord said. "Now go see the lotus-eyed Lord Jagannātha. Today you will accept prasādam here at My place."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 104

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.104

govindere kahi' eka vāsā deoyāilā

svarūpādi bhakta-gana-sane milāilā

SYNONYMS

govindere — to Govinda; kahi' — speaking; eka — one; vāsā — residential place; deoyāilā — caused to be given; svarūpa-ādi — headed by Svarūpa Dāmodara Gosvāmī; bhakta-gana-sane — with the devotees; milāilā — introduced.

TRANSLATION

The Lord asked Govinda to arrange for Raghunātha Bhatta's accommodations and then introduced him to all the devotees, headed by Svarūpa Dāmodara Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 105

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.105

ei-mata prabhu-sańge rahilā ashta-māsa

dine dine prabhura kripāya bādaye ullāsa

SYNONYMS

ei-mata — in this way; prabhu-sańge — along with Śrī Caitanya Mahāprabhu; rahilā — remained; ashta-māsa — eight months; dine dine — day after day; prabhura — of Śrī Caitanya Mahāprabhu; kripāya — by the mercy; bādaye ullāsa — felt increased jubilation.

TRANSLATION

Thus Raghunātha Bhatta lived with Śrī Caitanya Mahāprabhu continuously for eight months, and by the Lord's mercy he felt increasing transcendental happiness every day.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 106

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.106

madhye madhye mahāprabhura karena nimantrana

ghara-bhāta karena, āra vividha vyañjana

SYNONYMS

madhye madhye — at intervals; mahāprabhura — to Śrī Caitanya Mahāprabhu; karena nimantrana — he makes invitations; ghara-bhāta karena — he cooks rice at home; āra — and; vividha vyañjana — various kinds of vegetables.

TRANSLATION

He would periodically cook rice with various vegetables and invite Śrī Caitanya Mahāprabhu to his home.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 107

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.107

raghunātha-bhatta — pāke ati sunipuna

yei rāndhe, sei haya amritera sama

SYNONYMS

raghunātha-bhatta — Raghunātha Bhatta; pāke — in cooking; ati su-nipuna — very expert; yei rāndhe — whatever he cooked; sei — that; haya — is; amritera sama — like nectar.

TRANSLATION

Raghunātha Bhatta was an expert cook. Whatever he prepared tasted just like nectar.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 108

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.108

parama santoshe prabhu karena bhojana

prabhura avaśishta-pātra bhattera bhakshana

SYNONYMS

parama santoshe — in great satisfaction; prabhu — Śrī Caitanya Mahāprabhu; karena bhojana — eats; prabhura — of Śrī Caitanya Mahāprabhu; avaśishta-pātra — the plate of remnants; bhattera — of Raghunātha Bhatta; bhakshana — the eatables.

TRANSLATION

Śrī Caitanya Mahāprabhu would accept with great satisfaction all the food he prepared. After the Lord was satisfied, Raghunātha Bhatta would eat His remnants.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 109

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.109

rāmadāsa yadi prathama prabhure mililā

mahāprabhu adhika tāńre kripā nā karilā

SYNONYMS

rāmadāsa — the devotee Rāmadāsa Viśvāsa; yadi — when; prathama — for the first time; prabhure mililā — met Śrī Caitanya Mahāprabhu; mahāprabhu — Śrī Caitanya Mahāprabhu; adhika — much; tāńre — unto him; kripā — mercy; nā karilā — did not show.

TRANSLATION

When Rāmadāsa Viśvāsa met Śrī Caitanya Mahāprabhu, the Lord did not show him any special mercy, although this was their first meeting.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 11

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.11

govindere puchena, — 'ihā karāila kon jana?'

jagadānandera nāma śuni' sańkoca haila mana

SYNONYMS

govindere puchena — He inquired from Govinda; ihā — this; karāila — has made; kon jana — what person; jagadānandera — of Jagadānanda Pandita; nāma — name; śuni' — hearing; sańkoca — afraid; haila — was; mana — mind.

TRANSLATION

The Lord inquired from Govinda, "Who has made this?" When Govinda named Jagadānanda Pandita, Śrī Caitanya Mahāprabhu was somewhat fearful.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 110

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.110

antare mumukshu teńho, vidyā-garvavān

sarva-citta-jñātā prabhu — sarvajña bhagavān

SYNONYMS

antare — within his heart; mumukshu — desiring liberation; teńho — he; vidyā-garvavān — very proud of his learning; sarva-citta-jñātā — one who knows the heart of everyone; prabhu — Śrī Caitanya Mahāprabhu; sarva-jña bhagavān — the omniscient Supreme Personality of Godhead.

TRANSLATION

Within his heart, Rāmadāsa Viśvāsa was an impersonalist who desired to merge into the existence of the Lord, and he was very proud of his learning. Since Śrī Caitanya Mahāprabhu is the omniscient Supreme Personality of Godhead, He can understand the heart of everyone, and thus He knew all these things.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 111

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.111

rāmadāsa kailā tabe nīlācale vāsa

pattanāyaka-goshthīke padāya 'kāvya-prakāśa'

SYNONYMS

rāmadāsa — Rāmadāsa Viśvāsa; kailā — did; tabe — then; nīlācale vāsa — residence at Jagannātha Purī; pattanāyaka-goshthīke — to the Pattanāyaka family (the descendants of Bhavānanda Rāya); padāya — teaches; kāvya-prakāśa — on the book Kāvya-prakāśa.

TRANSLATION

Rāmadāsa Viśvāsa then took up residence in Jagannātha Purī and taught the Kāvya-prakāśa to the Pattanāyaka family [the descendants of Bhavānanda Rāya].


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 112

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.112

ashta-māsa rahi' prabhu bhatte vidāya dilā

'vivāha nā kariha' bali' nishedha karilā

SYNONYMS

ashta-māsa — for eight months; rahi' — staying; prabhu — Śrī Caitanya Mahāprabhu; bhatte — to Raghunātha Bhatta; vidāya dilā — bid farewell; vivāha nā kariha — do not marry; bali' — saying; nishedha karilā — he forbade.

TRANSLATION

After eight months, when Śrī Caitanya Mahāprabhu bade farewell to Raghunātha Bhatta, the Lord flatly forbade him to marry. "Do not marry," the Lord said.

PURPORT

Raghunātha Bhattācārya had become a greatly advanced devotee while still unmarried. Śrī Caitanya Mahāprabhu could see this, and therefore He advised him not to begin the process of material sense gratification. Marriage is a concession for people who are unable to control their senses. Raghunātha, however, being an advanced devotee of Krishna, naturally had no desire for sense gratification. Therefore Śrī Caitanya Mahāprabhu advised him not to enter the bondage of marriage. Generally a person cannot make much advancement in spiritual consciousness if he is married. He becomes attached to his family and is prone to sense gratification. Thus his spiritual advancement is very slow or almost nil.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 113

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.113

vriddha mātā-pitāra yāi' karaha sevana

vaishnava-pāśa bhāgavata kara adhyayana

SYNONYMS

vriddha — old; mātā-pitāra — of the mother and father; yāi' — going back; karaha sevana — engage in service; vaishnava-pāśa — from a pure Vaishnava; bhāgavata — Śrīmad-Bhāgavatam; kara adhyayana — study.

TRANSLATION

Śrī Caitanya Mahāprabhu said to Raghunātha Bhatta, "When you return home, serve your aged father and mother, who are devotees, and try to study Śrīmad-Bhāgavatam from a pure Vaishnava who has realized God."

PURPORT

One should note how Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, advised Raghunātha Bhattācārya to learn Śrīmad-Bhāgavatam. He advised him to understand Śrīmad-Bhāgavatam not from professional men but from a real bhāgavata, a devotee. He also advised Raghunātha Bhatta to serve his mother and father because they were both Lord Caitanya's devotees. Anyone who wishes to advance in Krishna consciousness must try to serve the devotees of Krishna. As Narottama dāsa Thākura says, chādiyā vaishnava-sevā nistāra peyeche kebā: "Without serving a self-realized Vaishnava, no one has ever been released from the materialistic way of life." Śrī Caitanya Mahāprabhu would have never advised Raghunātha Bhatta to serve ordinary parents, but since his parents were Vaishnavas, the Lord advised him to serve them.

One might ask, "Why shouldn't ordinary parents be served?" As stated in Śrīmad-Bhāgavatam (5.5.18):

gurur na sa syāt sva-jano na sa syāt

pitā na sa syāj jananī na sā syāt

daivam na tat syāt na patiś ca sa syān

na mocayed yah samupeta-mrityum

"One who cannot deliver his dependent from the path of birth and death should never become a spiritual master, a relative, a father or mother, or a worshipable demigod, nor should such a person become a husband." Everyone naturally gets a father and mother at the time of birth, but the real father and mother are those who can release their offspring from the clutches of imminent death. This is possible only for parents advanced in Krishna consciousness. Therefore any parents who cannot enlighten their offspring in Krishna consciousness cannot be accepted as a real father and mother. The following verse from the Bhakti-rasāmrita-sindhu (1.2.200) confirms the uselessness of serving ordinary parents:

laukikī vaidikī vāpi yā kriyā kriyate mune

hari-sevānukūlaiva sa kāryā bhaktim icchatā

"One should perform only those activities — either worldly or prescribed by Vedic rules and regulations — which are favorable for the cultivation of Krishna consciousness."

Concerning the study of Śrīmad-Bhāgavatam, Śrī Caitanya Mahāprabhu clearly advises that one avoid hearing from a non-Vaishnava professional reciter. In this connection Sanātana Gosvāmī quotes a verse from the Padma Purāna:

avaishnava-mukhodgīrnam pūtam hari-kathāmritam

śravanam naiva kartavyam sarpocchishtam yathā payah

"No one should hear or take lessons from a person who is not a Vaishnava. Even if he speaks about Krishna, such a lesson should not be accepted, for it is like milk touched by the lips of a serpent." Nowadays it is fashionable to observe Bhāgavata-saptāha and hear Śrīmad-Bhāgavatam from persons who are anything but advanced devotees or self-realized souls. There are even many Māyāvādīs who read Śrīmad-Bhāgavatam to throngs of people. Many Māyāvādīs have recently begun reciting Śrīmad-Bhāgavatam in Vrindāvana, and because they can present the Bhāgavatam with word jugglery, twisting the meaning by grammatical tricks, materialistic persons who go to Vrindāvana as a matter of spiritual fashion like to hear them. All this is clearly forbidden by Śrī Caitanya Mahāprabhu. We should note carefully that since these Māyāvādīs cannot personally know the meaning of Śrīmad-Bhāgavatam, they can never deliver others by reciting it. On the other hand, an advanced devotee of the Lord is free from material bondage. He personifies Śrīmad-Bhāgavatam in life and action. Therefore we advise that anyone who wants to learn Śrīmad-Bhāgavatam must approach such a realized soul.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 114

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.114

punarapi eka-bāra āsiha nīlācale"

eta bali' kantha-mālā dilā tāńra gale

SYNONYMS

punarapi — again, also; eka-bāra — once; āsiha nīlācale — come to Jagannātha Purī; eta bali' — saying this; kantha-mālā — neck beads; dilā — gave; tāńra gale — on his neck.

TRANSLATION

Śrī Caitanya Mahāprabhu concluded, "Come again to Nīlācala [Jagannātha Purī]." After saying this, the Lord put His own neck beads on Raghunātha Bhatta's neck.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 115

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.115

ālińgana kari' prabhu vidāya tāńre dilā

preme gara gara bhatta kāndite lāgilā

SYNONYMS

ālińgana kari' — embracing; prabhu — Śrī Caitanya Mahāprabhu; vidāya tāńre dilā — bade him farewell; preme — in ecstatic love; gara gara — overwhelmed; bhatta — Raghunātha Bhatta; kāndite lāgilā — began to cry.

TRANSLATION

Then the Lord embraced him and bade him farewell. Overwhelmed with ecstatic love, Raghunātha Bhatta began to cry due to imminent separation from Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 116

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.116

svarūpa-ādi bhakta-thāñi ājñā māgiyā

vārānasī āilā bhatta prabhura ājñā pāñā

SYNONYMS

svarūpa-ādi — headed by Svarūpa Dāmodara Gosvāmī; bhakta-thāñi — from the devotees; ājñā māgiyā — asking permission; vārānasī āilā — returned to Vārānasī; bhatta — Raghunātha Bhatta; prabhura — of Śrī Caitanya Mahāprabhu; ājñā pāñā — getting permission.

TRANSLATION

After taking permission from Śrī Caitanya Mahāprabhu and all the devotees, headed by Svarūpa Dāmodara, Raghunātha Bhatta returned to Vārānasī.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 117

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.117

cāri-vatsara ghare pitā-mātāra sevā kailā

vaishnava-pandita-thāñi bhāgavata padilā

SYNONYMS

cāri-vatsara — for four years; ghare — at home; pitā-mātāra — of the father and mother; sevā kailā — rendered service; vaishnava-pandita-thāñi — from a self-realized, advanced Vaishnava; bhāgavata padilā — he studied Śrīmad-Bhāgavatam.

TRANSLATION

In accordance with the instructions of Śrī Caitanya Mahāprabhu, he continuously rendered service to his mother and father for four years. He also regularly studied Śrīmad-Bhāgavatam from a self-realized Vaishnava.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 118

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.118

pitā-mātā kāśī pāile udāsīna hañā

punah prabhura thāñi āilā grihādi chādiyā

SYNONYMS

pitā-mātā — the father and mother; kāśī pāile — when they passed away at Kāśī (Vārānasī); udāsīna hañā — being indifferent; punah — again; prabhura thāñi — to Śrī Caitanya Mahāprabhu; āilā — returned; griha-ādi chādiyā — leaving all relationships with home.

TRANSLATION

Then his parents died at Kāśī [Vārānasī], and he became detached. He therefore returned to Śrī Caitanya Mahāprabhu, giving up all relationships with his home.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 119

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.119

pūrvavat ashta-māsa prabhu-pāśa chilā

ashta-māsa rahi' punah prabhu ājñā dilā

SYNONYMS

pūrva-vat — as previously; ashta-māsa — for eight months; prabhu-pāśa chilā — remained with Śrī Caitanya Mahāprabhu; ashta-māsa rahi' — after staying for eight months; punah — again; prabhu — Śrī Caitanya Mahāprabhu; ājñā dilā — ordered him.

TRANSLATION

As previously, Raghunātha remained continuously with Śrī Caitanya Mahāprabhu for eight months. Then the Lord gave him the following order.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 12

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.12

govindere kahi' sei tūli dūra kailā

kalāra śaralā-upara śayana karilā

SYNONYMS

govindere kahi' — by asking Govinda; sei tūli — that quilt; dūra kailā — put aside; kalāra — of a plantain tree; śaralā-upara — on the dry bark; śayana karilā — He lay down.

TRANSLATION

After asking Govinda to put aside the quilt and pillow, the Lord lay down on the dry plantain bark.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 120

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.120

"āmāra ājñāya, raghunātha, yāha vrindāvane

tāhāń yāñā raha rūpa-sanātana-sthāne

SYNONYMS

āmāra ājñāya — upon My order; raghunātha — My dear Raghunātha; yāha vrindāvane — go to Vrindāvana; tāhāń yāñā — going there; raha — remain; rūpa-sanātana-sthāne — in the care of Rūpa Gosvāmī and Sanātana Gosvāmī.

TRANSLATION

"My dear Raghunātha, on My order go to Vrindāvana and live there under the care of Rūpa and Sanātana Gosvāmīs.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 121

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.121

bhāgavata pada, sadā laha krishna-nāma

acire karibena kripā krishna bhagavān"

SYNONYMS

bhāgavata pada — read Śrīmad-Bhāgavatam; sadā — always; laha krishna-nāma — chant the Hare Krishna mantra; acire — very soon; karibena — will bestow; kripā — mercy; krishna — Lord Krishna; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

"In Vrindāvana you should chant the Hare Krishna mantra twenty-four hours a day and read Śrīmad-Bhāgavatam continuously. Krishna, the Supreme Personality of Godhead, will very soon bestow His mercy upon you."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 122

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.122

eta bali' prabhu tāńre ālińgana kailā

prabhura kripāte krishna-preme matta hailā

SYNONYMS

eta bali' — saying this; prabhu — Śrī Caitanya Mahāprabhu; tāńre — Raghunātha Bhatta; ālińgana kailā — embraced; prabhura — of Śrī Caitanya Mahāprabhu; kripāte — by the mercy; krishna-preme — in love of Krishna; matta hailā — became enlivened.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu embraced Raghunātha Bhatta, and by the Lord's mercy Raghunātha was enlivened with ecstatic love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 123

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.123

caudda-hāta jagannāthera tulasīra mālā

chutā-pāna-vidā mahotsave pāñāchilā

SYNONYMS

caudda-hāta — fourteen cubits (about twenty-one feet) long; jagannāthera — of Lord Jagannātha; tulasīra mālā — a garland made of tulasī leaves; chutā-pāna-vidā — unspiced betel; mahotsave — at a festival; pāñāchilā — got.

TRANSLATION

At a festival Śrī Caitanya Mahāprabhu had been given some unspiced betel and a garland of tulasī leaves fourteen cubits long. The garland had been worn by Lord Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 124

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.124

sei mālā, chutā pāna prabhu tāńre dilā

'ishta-deva' kari' mālā dhariyā rākhilā

SYNONYMS

sei mālā — that garland; chutā pāna — the betel; prabhu — Śrī Caitanya Mahāprabhu; tāńre dilā — delivered to him; ishta-deva — his worshipable Deity; kari' — accepting as; mālā — that garland; dhariyā rākhilā — kept.

TRANSLATION

Śrī Caitanya Mahāprabhu gave the garland and betel to Raghunātha Bhatta, who accepted them as a worshipable Deity and preserved them very carefully.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 125

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.125

prabhura thāñi ājñā lañā gelā vrindāvane

āśraya karilā āsi' rūpa-sanātane

SYNONYMS

prabhura thāñi — from Śrī Caitanya Mahāprabhu; ājñā lañā — taking permission; gelā vrindāvane — went to Vrindāvana; āśraya karilā — took shelter; āsi' — coming; rūpa-sanātane — of Rūpa Gosvāmī and Sanātana Gosvāmī.

TRANSLATION

Taking permission from Śrī Caitanya Mahāprabhu, Raghunātha Bhatta then departed for Vrindāvana. When he arrived there, he put himself under the care of Rūpa and Sanātana Gosvāmīs.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 126

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.126

rūpa-gosāñira sabhāya karena bhāgavata-pathana

bhāgavata padite preme āulāya tāńra mana

SYNONYMS

rūpa-gosāñira sabhāya — in the assembly of Rūpa, Sanātana and other Vaishnavas; karena — performs; bhāgavata-pathana — recitation of Śrīmad-Bhāgavatam; bhāgavata padite — while reciting Śrīmad-Bhāgavatam; preme — in ecstatic love; āulāya — becomes overwhelmed; tāńra mana — his mind.

TRANSLATION

When reciting Śrīmad-Bhāgavatam in the company of Rūpa and Sanātana, Raghunātha Bhatta would be overwhelmed with ecstatic love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 127

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.127

aśru, kampa, gadgada prabhura kripāte

netra kantha rodhe bāshpa, nā pāre padite

SYNONYMS

aśru — tears; kampa — trembling; gadgada — faltering of the voice; prabhura — of Śrī Caitanya Mahāprabhu; kripāte — by the mercy; netra — eyes; kantha — neck; rodhe — choked up; bāshpa — tears; nā pāre padite — could not recite.

TRANSLATION

By the mercy of Śrī Caitanya Mahāprabhu, he experienced the symptoms of ecstatic love — tears, trembling and faltering of the voice. His eyes filled with tears and his throat became choked, and thus he could not recite Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 128

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.128

pika-svara-kantha, tāte rāgera vibhāga

eka-śloka padite phirāya tina-cāri rāga

SYNONYMS

pika-svara-kantha — a very sweet voice like a cuckoo's; tāte — above that; rāgera — of tunes; vibhāga — division; eka-śloka — one verse; padite — reciting; phirāya — changes; tina-cāri rāga — three or four different tunes.

TRANSLATION

His voice was as sweet as a cuckoo's, and he would recite each verse of Śrīmad-Bhāgavatam in three or four tunes. Thus his recitations were very sweet to hear.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 129

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.129

krishnera saundarya-mādhurya yabe pade, śune

premete vihvala tabe, kichui nā jāne

SYNONYMS

krishnera — of Krishna; saundarya — beauty; mādhurya — sweetness; yabe — when; pade — recites; śune — hears; premete — in ecstatic love of Krishna; vihvala — overwhelmed; tabe — then; kichui — anything; nā jāne — does not know.

TRANSLATION

When he recited or heard about the beauty and sweetness of Krishna, he would be overwhelmed with ecstatic love and become oblivious to everything.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 13

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.13

svarūpa kahe, — 'tomāra icchā, ki kahite pāri?

śayyā upekshile pandita duhkha pābe bhārī'

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara Gosvāmī said; tomāra icchā — Your will; ki — who; kahite pāri — can say; śayyā upekshile — if You do not accept the bedding; pandita — Jagadānanda Pandita; duhkha — unhappiness; pābe — will feel; bhārī — great.

TRANSLATION

Svarūpa Dāmodara said to the Lord, "I cannot contradict Your supreme will, my Lord, but if You do not accept the bedding, Jagadānanda Pandita will feel great unhappiness."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 130

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.130

govinda-carane kailā ātma-samarpana

govinda-caranāravinda — yāńra prāna-dhana

SYNONYMS

govinda-carane — at the lotus feet of Lord Govinda; kailā ātma-samarpana — he surrendered himself fully; govinda-carana-aravinda — the lotus feet of Lord Govinda; yāńra — of whom; prāna-dhana — the life and soul.

TRANSLATION

Thus Raghunātha Bhatta surrendered fully at the lotus feet of Lord Govinda, and those lotus feet became his life and soul.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 131

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.131

nija śishye kahi' govindera mandira karāilā

vamśī, makara kundalādi 'bhūshana' kari' dilā

SYNONYMS

nija śishye — to his own disciples; kahi' — by speaking; govindera — of Lord Govinda; mandira karāilā — constructed a temple; vamśī — flute; makara kundala-ādi — earrings shaped like sharks, etc.; bhūshana — ornaments; kari' — preparing; dilā — gave.

TRANSLATION

Subsequently Raghunātha Bhatta ordered his disciples to construct a temple for Govinda. He prepared various ornaments for Govinda, including a flute and shark-shaped earrings.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 132

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.132

grāmya-vārtā nā śune, nā kahe jihvāya

krishna-kathā-pūjādite ashta-prahara yāya

SYNONYMS

grāmya-vārtā — common topics; nā śune — he never heard; nā — not; kahe — utters; jihvāya — with his tongue; krishna-kathā — topics on Krishna; pūjā-ādite — and in worshiping and so on; ashta-prahara yāya — he passed the whole day and night.

TRANSLATION

Raghunātha Bhatta would neither hear nor speak about anything of the material world. He would simply discuss Krishna and worship the Lord day and night.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 133

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.133

vaishnavera nindya-karma nāhi pāde kāne

sabe krishna bhajana kare, — ei-mātra jāne

SYNONYMS

vaishnavera — of the Vaishnava; nindya-karma — reproachable activities; nāhi pāde kāne — he does not hear; sabe — all; krishna bhajana kare — are engaged in Krishna's service; ei-mātra — only this; jāne — he understands.

TRANSLATION

He would not listen to blasphemy of a Vaishnava, nor would he listen to talk of a Vaishnava's misbehavior. He knew only that everyone was engaged in Krishna's service; he did not understand anything else.

PURPORT

Raghunātha Bhatta never did anything harmful to a Vaishnava. In other words, he was never inattentive in the service of the Lord, nor did he ever violate the rules and regulations of a pure Vaishnava. It is the duty of a Vaishnava ācārya to prevent his disciples and followers from violating the principles of Vaishnava behavior. He should always advise them to strictly follow the regulative principles, which will protect them from falling down. Although a Vaishnava preacher may sometimes criticize others, Raghunātha Bhatta avoided this. Even if another Vaishnava was actually at fault, Raghunātha Bhatta would not criticize him; he saw only that everyone was engaged in Krishna's service. That is the position of a mahā-bhāgavata. Actually, even if one is serving māyā, in a higher sense he is also a servant of Krishna. Because māyā is the servant of Krishna, anyone serving māyā serves Krishna indirectly. Therefore it is said:

keha māne, keha nā māne, saba tāńra dāsa

ye nā māne, tāra haya sei pāpe nāśa

"Some accept Him, whereas others do not, yet everyone is His servant. One who does not accept Him, however, will be ruined by his sinful activities." (Cc. Ādi 6.85)


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 134

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.134

mahāprabhura datta mālā mananera kāle

prasāda-kadāra saha bāndhi lena gale

SYNONYMS

mahāprabhura — by Śrī Caitanya Mahāprabhu; datta — given; mālā — tulasī garland; mananera — of remembering; kāle — at the time; prasāda-kadāra — the remnants of Lord Jagannātha; saha — with; bāndhi — binding together; lena — takes; gale — on his neck.

TRANSLATION

When Raghunātha Bhatta Gosvāmī was absorbed in remembrance of Lord Krishna, he would take the tulasī garland and the prasādam of Lord Jagannātha given to him by Śrī Caitanya Mahāprabhu, bind them together and wear them on his neck.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 135

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.135

mahāprabhura kripāya krishna-prema anargala

ei ta' kahiluń tāte caitanya-kripā-phala

SYNONYMS

mahāprabhura kripāya — by the mercy of Śrī Caitanya Mahāprabhu; krishna-prema anargala — incessantly overwhelmed with ecstatic love of Krishna; ei ta' — thus; kahiluń — I have described; tāte — thereby; caitanya-kripā-phala — the result of Śrī Caitanya Mahāprabhu's mercy.

TRANSLATION

Thus I have described the powerful mercy of Śrī Caitanya Mahāprabhu, by which Raghunātha Bhatta Gosvāmī remained constantly overwhelmed with ecstatic love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verses 136-137

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.136-137

jagadānandera kahiluń vrindāvana-gamana

tāra madhye deva-dāsīra gāna-śravana

mahāprabhura raghunāthe kripā-prema-phala

eka-paricchede tina kathā kahiluń sakala

SYNONYMS

jagadānandera — of Jagadānanda Pandita; kahiluń — I have described; vrindāvana-gamana — going to Vrindāvana; tāra madhye — within that; deva-dāsīra — of the female singer in the temple of Jagannātha; gāna-śravana — hearing of the song; mahāprabhura — of Śrī Caitanya Mahāprabhu; raghunāthe — unto Raghunātha Bhatta; kripā — by mercy; prema — love; phala — result; eka-paricchede — in one chapter; tina kathā — three topics; kahiluń — I have described; sakala — all.

TRANSLATION

In this chapter I have spoken about three topics: Jagadānanda Pandita's visit to Vrindāvana, Śrī Caitanya Mahāprabhu's listening to the song of the deva-dāsī at the temple of Jagannātha, and how Raghunātha Bhatta Gosvāmī achieved ecstatic love of Krishna by the mercy of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 138

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.138

ye ei-sakala kathā śune śraddhā kari'

tāńre krishna-prema-dhana dena gaurahari

SYNONYMS

ye — one who; ei-sakala — all these; kathā — topics; śune — hears; śraddhā kari' — with faith and love; tāńre — unto him; krishna-prema-dhana — the wealth of ecstatic love for Lord Krishna; dena — delivers; gaurahari — Śrī Caitanya Mahāprabhu.

TRANSLATION

Śrī Caitanya Mahāprabhu [Gaurahari] bestows ecstatic love for Krishna upon anyone who hears all these topics with faith and love.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 139

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.139

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Thirteenth Chapter, describing Jagadānanda Pandita's visit to Vrindāvana, the Lord's hearing the song of the deva-dāsī, and Raghunātha Bhatta Gosvāmī's achieving love of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 14

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.14

prabhu kahena, — "khāta eka ānaha pādite

jagadānanda cāhe āmāya vishaya bhuñjāite

SYNONYMS

prabhu kahena — Śrī Caitanya Mahāprabhu said; khāta — bedstead; eka — one; ānaha — bring; pādite — to lie down; jagadānanda — Jagadānanda Pandita; cāhe — wants; āmāya — Me; vishaya bhuñjāite — to cause to enjoy material happiness.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "You might as well bring a bedstead here for Me to lie on. Jagadānanda wants Me to enjoy material happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 15

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.15

sannyāsī mānusha āmāra bhūmite śayana

āmāre khāta-tūli-bālisa mastaka-mundana"

SYNONYMS

sannyāsī mānusha — a person in the renounced order of life; āmāra — My; bhūmite śayana — lying on the floor; āmāre — for Me; khāta — bedstead; tūli — quilt; bālisa — pillow; mastaka-mundana — a great shame.

TRANSLATION

"I am in the renounced order, and therefore I must lie on the floor. For Me to use a bedstead, quilt or pillow would be very shameful."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 16

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.16

svarūpa-gosāñi āsi' pandite kahilā

śuni' jagadānanda mane mahā-duhkha pāilā

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; āsi' — returning; pandite kahilā — told Jagadānanda Pandita; śuni' — hearing; jagadānanda — Jagadānanda Pandita; mane — within the mind; mahā-duhkha pāilā — felt great unhappiness.

TRANSLATION

When Svarūpa Dāmodara returned and related all these incidents, Jagadānanda Pandita felt very unhappy.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 17

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.17

svarūpa-gosāñi tabe srijilā prakāra

kadalīra śushka-patra ānilā apāra

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; tabe — thereafter; srijilā prakāra — devised a means; kadalīra — of banana; śushka-patra — dry leaves; ānilā — brought; apāra — in great quantity.

TRANSLATION

Then Svarūpa Dāmodara Gosvāmī devised another method. First he secured a large quantity of dry banana leaves.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 18

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.18

nakhe ciri' ciri' tāhā ati sūkshma kailā

prabhura bahirvāsa duite se saba bharilā

SYNONYMS

nakhe — with the nails; ciri' ciri' — tearing and tearing; tāhā — them; ati — very; sūkshma — fine; kailā — made; prabhura — of Śrī Caitanya Mahāprabhu; bahirvāsa — covering cloths; duite — in two; se saba — all those; bharilā — filled.

TRANSLATION

He then tore the leaves into very fine fibers with his nails and filled two of Śrī Caitanya Mahāprabhu's outer garments with the fibers.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 19

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.19

ei-mata dui kailā odana-pādane

ańgīkāra kailā prabhu aneka yatane

SYNONYMS

ei-mata — in this way; dui — two pieces; kailā — made; odana-pādane — one for bedding, one for the pillow; ańgīkāra kailā — did accept; prabhu — Śrī Caitanya Mahāprabhu; aneka yatane — after much endeavor.

TRANSLATION

In this way, Svarūpa Dāmodara made some bedding and a pillow, and after much endeavor by the devotees, Śrī Caitanya Mahāprabhu accepted them.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 2

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — unto Lord Nityānanda; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of the Lord!


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 20

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.20

tāte śayana karena prabhu, — dekhi' sabe sukhī

jagadānanda — bhitare krodha bāhire mahā-duhkhī

SYNONYMS

tāte — on that; śayana karena — lies down; prabhu — Śrī Caitanya Mahāprabhu; dekhi' — seeing; sabe sukhī — everyone became happy; jagadānanda — Jagadānanda Pandita; bhitare — within his mind; krodha — angry; bāhire — externally; mahā-duhkhī — very unhappy.

TRANSLATION

Everyone was happy to see the Lord lie down on that bed, but Jagadānanda was inwardly angry, and externally he appeared very unhappy.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 21

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.21

pūrve jagadānandera icchā vrindāvana yāite

prabhu ājñā nā dena tāńre, nā pāre calite

SYNONYMS

pūrve — formerly; jagadānandera — of Jagadānanda Pandita; icchā — desire; vrindāvana yāite — to go to Vrindāvana; prabhu — Śrī Caitanya Mahāprabhu; ājñā — permission; nā dena — did not give; tāńre — to him; nā pāre calite — he could not go.

TRANSLATION

Formerly, when Jagadānanda Pandita had desired to go to Vrindāvana, Śrī Caitanya Mahāprabhu had not given His permission, and therefore he could not go.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 22

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.22

bhitarera krodha-duhkha prakāśa nā kaila

mathurā yāite prabhu-sthāne ājñā māgila

SYNONYMS

bhitarera — internal; krodha-duhkha — anger and unhappiness; prakāśa nā kaila — did not disclose; mathurā yāite — to go to Mathurā; prabhu-sthāne — from Śrī Caitanya Mahāprabhu; ājñā māgila — asked for permission.

TRANSLATION

Now, concealing his anger and unhappiness, Jagadānanda Pandita again asked Śrī Caitanya Mahāprabhu for permission to go to Mathurā.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 23

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.23

prabhu kahe, — "mathurā yāibā āmāya krodha kari'

āmāya dosha lāgāñā tumi ha-ibā bhikhārī"

SYNONYMS

prabhu kahe — the Lord said; mathurā yāibā — you would go to Mathurā; āmāya — at Me; krodha kari' — being angry; āmāya — Me; dosha lāgāñā — accusing; tumi — you; ha-ibā — will become; bhikhārī — a beggar.

TRANSLATION

With great affection, Śrī Caitanya Mahāprabhu said, "If you are angry with Me when you go to Mathurā, you will merely become a beggar and criticize Me."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 24

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.24

jagadānanda kahe prabhura dhariyā carana

"pūrva haite icchā mora yāite vrindāvana

SYNONYMS

jagadānanda — Jagadānanda Pandita; kahe — said; prabhura — of Śrī Caitanya Mahāprabhu; dhariyā carana — grasping the lotus feet; pūrva haite — for a very long time; icchā — desire; mora — my; yāite vrindāvana — to go to Vrindāvana.

TRANSLATION

Grasping the Lord's feet, Jagadānanda Pandita then said, "For a long time I have desired to go to Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 25

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.25

prabhu-ājñā nāhi, tāte nā pāri yāite

ebe ājñā deha', avaśya yāimu niścite"

SYNONYMS

prabhu-ājñā — the permission of Your Lordship; nāhi — not; tāte — therefore; nā pāri yāite — I could not go; ebe — now; ājñā — permission; deha' — give; avaśya — certainly; yāimu — I shall go; niścite — without fail.

TRANSLATION

"I could not go without Your Lordship's permission. Now You must give me permission, and I shall certainly go there."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 26

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.26

prabhu prīte tāńra gamana nā karena ańgīkāra

teńho prabhura thāñi ājñā māge bāra bāra

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; prīte — out of affection; tāńra — his; gamana — departure; nā karena ańgīkāra — does not accept; teńho — he; prabhura thāñi — from Śrī Caitanya Mahāprabhu; ājñā — permission; māge — begs; bāra bāra — again and again.

TRANSLATION

Because of affection for Jagadānanda Pandita, Śrī Caitanya Mahāprabhu would not permit him to depart, but Jagadānanda Pandita repeatedly insisted that the Lord give him permission to go.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 27

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.27

svarūpa-gosāñire pandita kailā nivedana

"pūrva haite vrindāvana yāite mora mana

SYNONYMS

svarūpa-gosāñire — to Svarūpa Dāmodara Gosvāmī; pandita — Jagadānanda Pandita; kailā nivedana — made his petition; pūrva haite — for a long time; vrindāvana yāite — to go to Vrindāvana; mora mana — my mind.

TRANSLATION

Jagadānanda then submitted a plea to Svarūpa Dāmodara Gosvāmī. "For a very long time," he said, "I have wanted to go to Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 28

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.28

prabhu-ājñā vinā tāhāń yāite nā pāri

ebe ājñā nā dena more, 'krodhe yāha' bali

SYNONYMS

prabhu-ājñā — the permission of Śrī Caitanya Mahāprabhu; vinā — without; tāhāń — there; yāite — to go; nā pāri — I am unable; ebe — now; ājñā — permission; nā dena — does not give; more — me; krodhe — in anger; yāha — you go; bali — saying.

TRANSLATION

"I cannot go there, however, without the Lord's permission, which at present He denies me. He says, 'You are going because you are angry at Me.'


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 29

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.29

sahajei mora tāhāń yāite mana haya

prabhu-ājñā lañā deha', kariye vinaya"

SYNONYMS

sahejei — naturally; mora — my; tāhāń — there; yāite — to go; mana — mind; haya — is; prabhu-ājñā — permission from Śrī Caitanya Mahāprabhu; lañā deha' — kindly get; kariye vinaya — humbly requesting.

TRANSLATION

"Naturally I have a desire to go to Vrindāvana; therefore please humbly request Him to grant His permission."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 3

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.3

hena-mate mahāprabhu jagadānanda-sańge

nānā-mate āsvādaya premera tarańge

SYNONYMS

hena-mate — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; jagadānanda-sańge — in the company of Jagadānanda Pandita; nānā-mate — in various ways; āsvādaya — tastes; premera tarańge — the waves of spiritual loving affairs.

TRANSLATION

In this way, Śrī Caitanya Mahāprabhu would taste various transcendental relationships of pure love in the company of Jagadānanda Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 30

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.30

tabe svarūpa-gosāñi kahe prabhura carane

"jagadānandera icchā bada yāite vrindāvane

SYNONYMS

tabe — thereafter; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; kahe — submits; prabhura carane — at the lotus feet of Śrī Caitanya Mahāprabhu; jagadānandera — of Jagadānanda Pandita; icchā bada — intense desire; yāite vrindāvane — to go to Vrindāvana.

TRANSLATION

Thereafter, Svarūpa Dāmodara Gosvāmī submitted this appeal at the lotus feet of Śrī Caitanya Mahāprabhu: "Jagadānanda Pandita intensely desires to go to Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 31

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.31

tomāra thāñi ājñā teńho māge bāra bāra

ājñā deha', — mathurā dekhi' āise eka-bāra

SYNONYMS

tomāra thāñi — from You; ājñā — permission; teńho — he; māge — begs; bāra bāra — again and again; ājñā deha' — please give permission; mathurā dekhi' — after seeing Mathurā; āise — comes back; eka-bāra — once.

TRANSLATION

"He begs for Your permission again and again. Therefore, please permit him to go to Mathurā and then return.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 32

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.32

āire dekhite yaiche gauda-deśe yāya

taiche eka-bāra vrindāvana dekhi' āya"

SYNONYMS

āire — mother Śacī; dekhite — to see; yaiche — as; gauda-deśe — to Bengal; yāya — he went; taiche — similarly; eka-bāra — once; vrindāvana dekhi' — after seeing Vrindāvana; āya — he can come back.

TRANSLATION

"You permitted him to go see mother Śacī in Bengal, and You may similarly permit him to go see Vrindāvana and then return here."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 33

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.33

svarūpa-gosāñira bole prabhu ājñā dilā

jagadānande bolāñā tāńre śikhāilā

SYNONYMS

svarūpa-gosāñira — of Svarūpa Dāmodara Gosvāmī; bole — on the request; prabhu — Śrī Caitanya Mahāprabhu; ājñā dilā — gave permission; jagadānande — to Jagadānanda Pandita; bolāñā — calling; tāńre — to him; śikhāilā — gave instructions.

TRANSLATION

At the request of Svarūpa Dāmodara Gosvāmī, Śrī Caitanya Mahāprabhu granted Jagadānanda Pandita permission to go. The Lord sent for him and instructed him as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 34

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.34

"vārānasī paryanta svacchande yāibā pathe

āge sāvadhāne yāibā kshatriyādi-sāthe

SYNONYMS

vārānasī paryanta — up to Vārānasī; svacchande — without disturbance; yāibā pathe — you can go on the path; āge — after that; sāvadhāne — with great care; yāibā — you should go; kshatriya-ādi-sāthe — with the kshatriyas.

TRANSLATION

"You may go as far as Vārānasī without encountering disturbances, but beyond Vārānasī you should be very careful to travel on the path in the company of the kshatriyas.

PURPORT

In those days the path from Vārānasī to Vrindāvana was infested with robbers, and therefore there were kshatriyas to protect travelers.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 35

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.35

kevala gaudiyā pāile 'bātapāda' kari' bāndhe

saba luti' bāńdhi' rākhe, yāite virodhe

SYNONYMS

kevala — alone; gaudiyā — Bengali; pāile — if gotten; bātapāda — plundering; kari' — doing; bāndhe — they arrest; saba — everything; luti' — taking; bāńdhi' — arresting; rākhe — keep; yāite virodhe — do not release.

TRANSLATION

"As soon as the plunderers on the road see a Bengali traveling alone, they take everything from him, arrest him and do not let him go.

PURPORT

Bengalis are generally not very stout and strong. Therefore when a lone Bengali traverses the roads of Bihar, the plunderers on the road capture him, rob all his belongings and kidnap him for their own service. According to one opinion, the rogues of Bihar know very well that Bengalis are intelligent; therefore these thieves generally force the Bengalis into service requiring intelligence and do not allow them to leave.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 36

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.36

mathurā gele sanātana-sańgei rahibā

mathurāra svāmī sabera carana vandibā

SYNONYMS

mathurā gele — when you go to Mathurā; sanātana-sańgei — in the association of Sanātana Gosvāmī; rahibā — remain; mathurāra svāmī — the leading men of Mathurā; sabera — of all; carana vandibā — worship the feet.

TRANSLATION

"When you reach Mathurā, you should remain with Sanātana Gosvāmī and offer respectful obeisances to the feet of all the leading men there.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 37

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.37

dūre rahi' bhakti kariha sańge nā rahibā

tāń-sabāra ācāra-ceshtā la-ite nāribā

SYNONYMS

dūre rahi' — keeping apart; bhakti kariha — show devotion; sańge — in association; nā rahibā — do not stay; tāń-sabāra — their; ācāra — behavior; ceshtā — endeavors; la-ite nāribā — you cannot take up.

TRANSLATION

"Do not mix freely with the residents of Mathurā; show them respect from a distance. Because you are on a different platform of devotional service, you cannot adopt their behavior and practices.

PURPORT

The residents of Vrindāvana and Mathurā are devotees of Krishna in parental affection, and their feelings always conflict with the opinions of smārta-brāhmanas. Devotees who worship Krishna in opulence cannot understand the parental devotional feelings of the residents of Mathurā and Vrindāvana, who follow the path of spontaneous love. Devotees on the platform of vidhi-mārga (regulative devotional principles) may misunderstand the activities of those on the platform of rāga-mārga (devotional service in spontaneous love). Therefore Śrī Caitanya Mahāprabhu instructed Jagadānanda Pandita to remain apart from the residents of Vrindāvana, who were spontaneous devotees, so as not to become disrespectful toward them.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 38

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.38

sanātana-sańge kariha vana daraśana

sanātanera sańga nā chādibā eka-kshana

SYNONYMS

sanātana-sańge — with Sanātana Gosvāmī; kariha — do; vana daraśana — visiting the twelve forests; sanātanera — of Sanātana Gosvāmī; sańga — association; nā chādibā — do not leave; eka-kshana — even for a moment.

TRANSLATION

"Visit all twelve forests of Vrindāvana in the company of Sanātana Gosvāmī. Do not leave his association for even a moment.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 39

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.39

śīghra āsiha, tāhāń nā rahiha cira-kāla

govardhane nā cadiha dekhite 'gopāla'

SYNONYMS

śīghra — as soon as possible; āsiha — return; tāhāń — there; nā rahiha — do not remain; cira-kāla — for a long time; govardhane — on Govardhana Hill; nā cadiha — do not climb; dekhite gopāla — to see the Gopāla Deity.

TRANSLATION

"You should remain in Vrindāvana for only a short time and then return here as soon as possible. Also, do not climb Govardhana Hill to see the Gopāla Deity.

PURPORT

In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura advises that one avoid remaining in Vrindāvana for a very long time. As the saying goes, "Familiarity breeds contempt." If one stays in Vrindāvana for many days, he may fail to maintain proper respect for its inhabitants. Therefore those who have not attained the stage of spontaneous love for Krishna should not live in Vrindāvana very long. It is better for them to make short visits. One should also avoid climbing Govardhana Hill to see the Gopāla Deity. Since Govardhana Hill itself is identical with Gopāla, one should not step on the hill or touch it with his feet. One may see Gopāla when He goes elsewhere.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 4

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.4

krishna-vicchede duhkhe kshīna mana-kāya

bhāvāveśe prabhu kabhu praphullita haya

SYNONYMS

krishna-vicchede — because of separation from Krishna; duhkhe — in unhappiness; kshīna — thin; mana-kāya — mind and body; bhāva-āveśe — by ecstatic love; prabhu — Śrī Caitanya Mahāprabhu; kabhu — sometimes; praphullita haya — becomes healthy and developed.

TRANSLATION

The unhappiness of separation from Krishna exhausted the Lord's mind and reduced the structure of His body, but when He felt emotions of ecstatic love, He again became developed and healthy.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 40

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.40

āmiha āsitechi, — kahiha sanātane

āmāra tare eka-sthāna yena kare vrindāvane"

SYNONYMS

āmiha — I also; āsitechi — am coming; kahiha sanātane — inform Sanātana Gosvāmī; āmāra tare — for Me; eka-sthāna — one place; yena — so; kare — he may make; vrindāvane — at Vrindāvana.

TRANSLATION

"Inform Sanātana Gosvāmī that I am coming to Vrindāvana for a second time and that he should therefore arrange a place for Me to stay."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 41

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.41

eta bali' jagadānande kailā ālińgana

jagadānanda calilā prabhura vandiyā carana

SYNONYMS

eta bali' — saying this; jagadānande — to Jagadānanda Pandita; kailā — did; ālińgana — embracing; jagadānanda — Jagadānanda Pandita; calilā — proceeded; prabhura — of Śrī Caitanya Mahāprabhu; vandiyā carana — after worshiping the feet.

TRANSLATION

After saying this, the Lord embraced Jagadānanda Pandita, who then worshiped the Lord's lotus feet and started for Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 42

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.42

saba bhakta-gana-thāñi ājñā māgilā

vana-pathe cali' cali' vārānasī āilā

SYNONYMS

saba bhakta-gana-thāñi — from all the devotees; ājñā māgilā — asked permission; vana-pathe cali' cali' — traversing the forest path; vārānasī āilā — he reached Vārānasī.

TRANSLATION

He took permission from all the devotees and then departed. Traveling on the forest path, he soon reached Vārānasī.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 43

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.43

tapana-miśra, candraśekhara, — dońhāre mililā

tāńra thāñi prabhura kathā sakala-i śunilā

SYNONYMS

tapana-miśra — Tapana Miśra; candraśekhara — Candraśekhara; dońhāre mililā — he met both; tāńra thāñi — from him; prabhura — of Śrī Caitanya Mahāprabhu; kathā — topics; sakala-i — all; śunilā — they heard.

TRANSLATION

When he met Tapana Miśra and Candraśekhara in Vārānasī, they heard from him about topics concerning Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 44

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.44

mathurāte āsi' mililā sanātane

dui-janera sańge duńhe ānandita mane

SYNONYMS

mathurāte āsi' — when he reached Mathurā; mililā sanātane — he met Sanātana Gosvāmī; dui-janera — of both; sańge — in the association; duńhe — both; ānandita mane — very pleased within their minds.

TRANSLATION

Finally Jagadānanda Pandita reached Mathurā, where he met Sanātana Gosvāmī. They were very pleased to see each other.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 45

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.45

sanātana karāilā tāńre dvādaśa vana daraśana

gokule rahilā duńhe dekhi' mahāvana

SYNONYMS

sanātana — Sanātana Gosvāmī; karāilā — made; tāńre — him; dvādaśa — twelve; vana — forests; daraśana — visiting; gokule — at Gokula; rahilā — remained; duńhe — both; dekhi' — after seeing; mahā-vana — Mahāvana.

TRANSLATION

After Sanātana Gosvāmī had taken Jagadānanda to see all twelve forests of Vrindāvana, concluding with Mahāvana, the two of them remained in Gokula.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 46

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.46

sanātanera gophāte duńhe rahe eka-thāñi

pandita pāka karena devālaye yāi'

SYNONYMS

sanātanera gophāte — in the cave where Sanātana Gosvāmī stayed; duńhe — both; rahe — stay; eka-thāñi — in one place; pandita — Jagadānanda; pāka karena — cooks; devālaye yāi' — going to a temple.

TRANSLATION

They stayed in Sanātana Gosvāmī's cave, but Jagadānanda Pandita would go to a nearby temple and cook for himself.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 47

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.47

sanātana bhikshā karena yāi' mahāvane

kabhu devālaye, kabhu brāhmana-sadane

SYNONYMS

sanātana — Sanātana Gosvāmī; bhikshā karena — begs alms; yāi' mahā-vane — going to the vicinity of Mahāvana; kabhu — sometimes; devālaye — in a temple; kabhu — sometimes; brāhmana-sadane — in the house of a brāhmana.

TRANSLATION

Sanātana Gosvāmī would beg alms from door to door in the vicinity of Mahāvana. Sometimes he would go to a temple and sometimes to a brāhmana's house.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 48

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.48

sanātana panditera kare samādhāna

mahāvane dena āni' māgi' anna-pāna

SYNONYMS

sanātana — Sanātana Gosvāmī; panditera — of Jagadānanda Pandita; kare samādhāna — gave all kinds of service; mahā-vane — at Mahāvana; dena — gives; āni' — bringing; māgi' — by begging; anna-pāna — food and drink.

TRANSLATION

Sanātana Gosvāmī attended to all of Jagadānanda Pandita's needs. He begged in the area of Mahāvana and brought Jagadānanda all kinds of things to eat and drink.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 49

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.49

eka-dina sanātane pandita nimantrilā

nitya-kritya kari' teńha pāka cadāilā

SYNONYMS

eka-dina — one day; sanātane — Sanātana Gosvāmī; pandita nimantrilā — Jagadānanda Pandita invited; nitya-kritya kari' — after finishing his routine duties; teńha — he; pāka cadāilā — began to cook.

TRANSLATION

One day Jagadānanda Pandita, having invited Sanātana to the nearby temple for lunch, finished his routine duties and began to cook.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 5

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.5

kalāra śaralāte, śayana, ati kshīna kāya

śaralāte hāda lāge, vyathā haya gāya

SYNONYMS

kalāra śaralāte — on the dry bark of a plantain tree; śayana — lying down; ati — very; kshīna kāya — skinny body; śaralāte — on the dry bark of a plantain tree; hāda lāge — bones contact; vyathā — pain; haya — is; gāya — in the body.

TRANSLATION

Because He was very thin, when He lay down to rest on the dry bark of plantain trees, it caused Him pain in His bones.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 50

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.50

'mukunda sarasvatī' nāma sannyāsī mahājane

eka bahirvāsa teńho dila sanātane

SYNONYMS

mukunda sarasvatī — Mukunda Sarasvatī; nāma — named; sannyāsī — a sannyāsī; mahā-jane — a great personality; eka — one; bahirvāsa — outward covering; teńho — he; dila — gave; sanātane — to Sanātana Gosvāmī.

TRANSLATION

Previously, a great sannyāsī named Mukunda Sarasvatī had given Sanātana Gosvāmī an outer garment.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 51

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.51

sanātana sei vastra mastake bāndhiyā

jagadānandera vāsā-dvāre vasilā āsiyā

SYNONYMS

sanātana — Sanātana Gosvāmī; sei — that; vastra — cloth; mastake — on the head; bāndhiyā — binding; jagadānandera — of Jagadānanda Pandita; vāsā-dvāre — at the door of the residence; vasilā — sat down; āsiyā — coming.

TRANSLATION

Sanātana Gosvāmī was wearing this cloth bound about his head when he came to Jagadānanda Pandita's door and sat down.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 52

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.52

rātula vastra dekhi' pandita premāvishta ha-ilā

'mahāprabhura prasāda' jāni' tāńhāre puchilā

SYNONYMS

rātula — red; vastra — cloth; dekhi' — seeing; pandita — Jagadānanda Pandita; prema-āvishta ha-ilā — became overwhelmed in ecstatic love; mahāprabhura prasāda — the blessed gift of Śrī Caitanya Mahāprabhu; jāni' — thinking; tāńhāre puchilā — inquired from him.

TRANSLATION

Assuming the reddish cloth to be a gift from Caitanya Mahāprabhu, Jagadānanda Pandita was overwhelmed with ecstatic love. Thus he questioned Sanātana Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 53

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.53

"kāhāń pāilā tumi ei rātula vasana?"

'mukunda-sarasvatī' dila, — kahe sanātana

SYNONYMS

kāhāń — where; pāilā — did get; tumi — you; ei — this; rātula vasana — red cloth; mukunda-sarasvatī dila — Mukunda Sarasvatī gave; kahe sanātana — Sanātana replied.

TRANSLATION

"Where did you get that reddish cloth on your head?" Jagadānanda asked.

Sanātana Gosvāmī replied, "Mukunda Sarasvatī gave it to me."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 54

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.54

śuni' panditera mane krodha upajila

bhātera hāndi hāte lañā mārite āila

SYNONYMS

śuni' — hearing; panditera — of Jagadānanda Pandita; mane — in the mind; krodha — anger; upajila — arose; bhātera hāndi — the cooking pot; hāte — in his hand; lañā — taking; mārite āila — was ready to beat.

TRANSLATION

Hearing this, Jagadānanda Pandita immediately became very angry and took a cooking pot in his hand, intending to beat Sanātana Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 55

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.55

sanātana tāńre jāni' lajjita ha-ilā

balite lāgilā pandita hāndi culāte dharilā

SYNONYMS

sanātana — Sanātana Gosvāmī; tāńre — him; jāni' — knowing; lajjita ha-ilā — became ashamed; balite lāgilā — began to speak; pandita — Jagadānanda Pandita; hāndi — the cooking pot; culāte — on the stove; dharilā — kept.

TRANSLATION

Sanātana Gosvāmī, however, knew Jagadānanda Pandita very well and was consequently somewhat ashamed. Jagadānanda therefore left the cooking pot on the stove and spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 56

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.56

"tumi mahāprabhura hao pārshada-pradhāna

tomā-sama mahāprabhura priya nāhi āna

SYNONYMS

tumi — you; mahāprabhura — of Śrī Caitanya Mahāprabhu; hao — are; pārshada-pradhāna — one of the chief associates; tomā-sama — like you; mahāprabhura — of Śrī Caitanya Mahāprabhu; priya — dear; nāhi — is not; āna — other.

TRANSLATION

"You are one of the chief associates of Śrī Caitanya Mahāprabhu. Indeed, no one is dearer to Him than you.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 57

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.57

anya sannyāsīra vastra tumi dhara śire

kon aiche haya, — ihā pāre sahibāre?"

SYNONYMS

anya sannyāsīra — of another sannyāsī; vastra — cloth; tumi — you; dhara — keep; śire — on the head; kon — who; aiche haya — is such; ihā — this; pāre sahibāre — can tolerate.

TRANSLATION

"Still, you have bound your head with a cloth given to you by another sannyāsī. Who can tolerate such behavior?"


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 58

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.58

sanātana kahe — "sādhu pandita-mahāśaya!

tomā-sama caitanyera priya keha naya

SYNONYMS

sanātana kahe — Sanātana Gosvāmī said; sādhu — saint; pandita — learned scholar; mahāśaya — a great soul; tomā-sama — like you; caitanyera — of Śrī Caitanya Mahāprabhu; priya — dear; keha naya — no one is.

TRANSLATION

Sanātana Gosvāmī said, "My dear Jagadānanda Pandita, you are a greatly learned saint. No one is dearer to Śrī Caitanya Mahāprabhu than you.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 59

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.59

aiche caitanya-nishthā yogya tomāte

tumi nā dekhāile ihā śikhiba ke-mate?

SYNONYMS

aiche — such; caitanya-nishthā — faith in Śrī Caitanya Mahāprabhu; yogya — just befitting; tomāte — in you; tumi nā dekhāile — if you do not show; ihā — this; śikhiba — I shall learn; ke-mate — how.

TRANSLATION

"This faith in Śrī Caitanya Mahāprabhu quite befits you. Unless you demonstrate it, how could I learn such faith?


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 6

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.6

dekhi' saba bhakta-gana mahā-duhkha pāya

sahite nāre jagadānanda, srijilā upāya

SYNONYMS

dekhi' — seeing; saba bhakta-gana — all the devotees; mahā-duhkha — great unhappiness; pāya — get; sahite — to tolerate; nāre — was unable; jagadānanda — Jagadānanda Pandita; srijilā upāya — devised a means.

TRANSLATION

All the devotees felt very unhappy to see Śrī Caitanya Mahāprabhu in pain. Indeed, they could not tolerate it. Then Jagadānanda Pandita devised a remedy.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 60

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.60

yāhā dekhibāre vastra mastake bāndhila

sei apūrva prema ei pratyaksha dekhila

SYNONYMS

yāhā — which; dekhibāre — to see; vastra — the cloth; mastake bāndhila — I bound on my head; sei — that; apūrva prema — uncommon love; ei — this; pratyaksha — by direct experience; dekhila — I have seen.

TRANSLATION

"My purpose in binding my head with the cloth has now been fulfilled because I have personally seen your uncommon love for Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 61

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.61

rakta-vastra 'vaishnavera' parite nā yuyāya

kona pravāsīre dimu, ki kāya uhāya?

SYNONYMS

rakta-vastra — saffron cloth; vaishnavera — for a Vaishnava; parite nā yuyāya — is not fit to put on; kona pravāsīre — to some outsider; dimu — I shall give; ki — what; kāya — business; uhāya — with that.

TRANSLATION

"This saffron cloth is unfit for a Vaishnava to wear; therefore I have no use for it. I shall give it to a stranger."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments on this incident as follows: Vaishnavas are all liberated persons, unattached to anything material. Therefore a Vaishnava need not accept the dress of a sannyāsī to prove his exalted position. Śrī Caitanya Mahāprabhu accepted the renounced order from a sannyāsī of the Māyāvāda school. Present-day Vaishnava sannyāsīs, however, never think that by accepting the dress of the sannyāsa order they have become equal to Caitanya Mahāprabhu. In fact, a Vaishnava accepts the sannyāsa order to remain an eternal servant of his spiritual master. He accepts the sannyāsa order knowing that he is unequal to his spiritual master, who is a paramahamsa, and he thinks that he is unfit to dress like a paramahamsa. Therefore a Vaishnava accepts sannyāsa out of humility, not out of pride.

Sanātana Gosvāmī had adopted the dress of a paramahamsa; therefore it was inappropriate for him to wear the saffron cloth on his head. However, a Vaishnava sannyāsī does not think himself fit to imitate the dress of a paramahamsa Vaishnava. According to the principles set down by Śrī Caitanya Mahāprabhu (trinād api su-nīcena), one should always think himself in the lowest stage, not on the level of a paramahamsa Vaishnava. Thus a Vaishnava will sometimes accept the sannyāsa order just to keep himself below the level of a paramahamsa Vaishnava. This is the instruction of Śrīla Bhaktisiddhānta Sarasvatī Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 62

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.62

pāka kari' jagadānanda caitanya samarpilā

dui-jana vasi' tabe prasāda pāilā

SYNONYMS

pāka kari' — after cooking; jagadānanda — Jagadānanda Pandita; caitanya samarpilā — offered to Śrī Caitanya Mahāprabhu; dui-jana — two persons; vasi' — sitting; tabe — then; prasāda — remnants of food; pāilā — took.

TRANSLATION

When Jagadānanda Pandita finished cooking, he offered the food to Śrī Caitanya Mahāprabhu. Then he and Sanātana Gosvāmī sat down and ate the prasādam.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 63

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.63

prasāda pāi anyonye kailā ālińgana

caitanya-virahe duńhe karilā krandana

SYNONYMS

prasāda pāi — after eating the remnants of food; anyonye — one another; kailā ālińgana — they embraced; caitanya-virahe — in separation from Lord Caitanya; duńhe — both; karilā krandana — cried.

TRANSLATION

After eating the prasādam, they embraced each other and cried due to separation from Lord Caitanya.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 64

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.64

ei-mata māsa dui rahilā vrindāvane

caitanya-viraha-duhkha nā yāya sahane

SYNONYMS

ei-mata — in this way; māsa — months; dui — two; rahilā — remained; vrindāvane — in Vrindāvana; caitanya-viraha — of separation from Śrī Caitanya Mahāprabhu; duhkha — unhappiness; nā yāya sahane — could not tolerate.

TRANSLATION

They passed two months in Vrindāvana in this way. Finally they could no longer tolerate the unhappiness of separation from Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 65

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.65

mahāprabhura sandeśa kahilā sanātane

'āmiha āsitechi, rahite kariha eka-sthāne'

SYNONYMS

mahāprabhura — of Śrī Caitanya Mahāprabhu; sandeśa — message; kahilā — said; sanātane — to Sanātana; āmiha āsitechi — I am also coming; rahite — for My stay; kariha eka-sthāne — arrange for a place.

TRANSLATION

Jagadānanda Pandita therefore gave Sanātana Gosvāmī the message from the Lord: "I am also coming to Vrindāvana; please arrange a place for Me to stay."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 66

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.66

jagadānanda-pandita tabe ājñā māgilā

sanātana prabhure kichu bheta-vastu dilā

SYNONYMS

jagadānanda-pandita — Jagadānanda Pandita; tabe — at that time; ājñā māgilā — asked permission; sanātana — Sanātana Gosvāmī; prabhure — for Śrī Caitanya Mahāprabhu; kichu — some; bheta-vastu — gifts; dilā — presented.

TRANSLATION

When Sanātana Gosvāmī granted permission for Jagadānanda to return to Jagannātha Purī, he gave Jagadānanda some gifts for Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 67

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.67

rāsa-sthalīra vālu āra govardhanera śilā

śushka pakka pīlu-phala āra guñjā-mālā

SYNONYMS

rāsa-sthalīra vālu — sand from the place where Lord Krishna held His rāsa dance; āra — and; govardhanera śilā — a stone from Govardhana Hill; śushka — dry; pakka — mature; pīlu-phala — pīlu fruit; āra — also; guñjā-mālā — a garland of small conchshells.

TRANSLATION

The gifts consisted of some sand from the site of the rāsa-līlā, a stone from Govardhana Hill, dry ripened pīlu fruits and a garland of small conchshells.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 68

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.68

jagadānanda-pandita calilā saba lañā

vyākula hailā sanātana tāńre vidāya diyā

SYNONYMS

jagadānanda-pandita — Jagadānanda Pandita; calilā — proceeded; saba — all; lañā — taking; vyākula hailā — became very much agitated; sanātana — Sanātana Gosvāmī; tāńre — to him; vidāya diyā — bidding farewell.

TRANSLATION

Thus Jagadānanda Pandita, bearing all these gifts, started on his journey. Sanātana Gosvāmī, however, was very much agitated after bidding him farewell.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 69

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.69

prabhura nimitta eka-sthāna mane vicārila

dvādaśāditya-tilāya eka 'matha' pāila

SYNONYMS

prabhura nimitta — for Śrī Caitanya Mahāprabhu; eka-sthāna — one place; mane — within the mind; vicārila — considered; dvādaśāditya-tilāya — on the highland named Dvādaśāditya; eka — one; matha — temple; pāila — got.

TRANSLATION

Soon afterward, Sanātana Gosvāmī selected a place where Śrī Caitanya Mahāprabhu could stay while in Vrindāvana. It was a temple in the highlands named Dvādaśāditya-tilā.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 7

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.7

sūkshma vastra āni' gaurika diyā rāńgāilā

śimulīra tūlā diyā tāhā pūrāilā

SYNONYMS

sūkshma vastra — fine cloth; āni' — bringing; gaurika — red oxide; diyā — with the help of; rāńgāilā — made reddish; śimulīra — of the śimula tree; tūlā — cotton; diyā — with; tāhā — that; pūrāilā — filled.

TRANSLATION

He acquired some fine cloth and colored it with red oxide. Then he filled it with cotton from a śimula tree.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 70

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.70

sei sthāna rākhilā gosāñi samskāra kariyā

mathera āge rākhilā eka chāuni bāndhiyā

SYNONYMS

sei sthāna — that place; rākhilā — kept reserved; gosāñi — Sanātana Gosvāmī; samskāra kariyā — cleansing and repairing; mathera āge — in front of the temple; rākhilā — kept; eka — one; chāuni — small hut; bāndhiyā — erecting.

TRANSLATION

Sanātana Gosvāmī kept the temple very clean and in good repair. In front of it he erected a small hut.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 71

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.71

śīghra cali' nīlācale gelā jagadānanda

bhakta saha gosāñi hailā parama ānanda

SYNONYMS

śīghra — very quickly; cali' — going; nīlācale — at Jagannātha Purī; gelā — arrived; jagadānanda — Jagadānanda Pandita; bhakta saha — with His devotees; gosāñi — Śrī Caitanya Mahāprabhu; hailā — became; parama ānanda — very happy.

TRANSLATION

Meanwhile, traveling very quickly, Jagadānanda Pandita soon arrived in Jagannātha Purī, much to the joy of Śrī Caitanya Mahāprabhu and His devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 72

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.72

prabhura carana vandi' sabāre mililā

mahāprabhu tāńre dridha ālińgana kailā

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; carana — lotus feet; vandi' — offering prayers to; sabāre mililā — he met everyone; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — to him; dridha — very strong; ālińgana — embracing; kailā — did.

TRANSLATION

After offering prayers at the lotus feet of Śrī Caitanya Mahāprabhu, Jagadānanda Pandita greeted everyone. Then the Lord embraced Jagadānanda very strongly.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 73

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.73

sanātanera nāme pandita dandavat kailā

rāsa-sthalīra dhūli ādi saba bheta dilā

SYNONYMS

sanātanera — of Sanātana Gosvāmī; nāme — in the name; pandita — Jagadānanda Pandita; dandavat kailā — offered obeisances; rāsa-sthalīra — of the arena of the rāsa dance; dhūli — dust; ādi — and other things; saba — all; bheta — gifts; dilā — presented.

TRANSLATION

Jagadānanda Pandita offered obeisances to the Lord on behalf of Sanātana Gosvāmī. Then he gave the Lord the dust from the site of the rāsa dance, along with the other gifts.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 74

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.74

saba dravya rākhilena, pīlu dilena bāńtiyā

'vrindāvanera phala' bali' khāilā hrishta hañā

SYNONYMS

saba — all; dravya — gifts; rākhilena — kept; pīlu — the pīlu fruit; dilena — gave; bāńtiyā — distributing; vrindāvanera phala — fruit from Vrindāvana; bali' — because of; khāilā — ate; hrishta hañā — with great happiness.

TRANSLATION

Śrī Caitanya Mahāprabhu kept all the gifts except the pīlu fruits, which He distributed to the devotees. Because the fruits were from Vrindāvana, everyone ate them with great happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 75

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.75

ye keha jāne, āńti cushite lāgila

ye nā jāne gaudiyā pīlu cāvāñā khāila

SYNONYMS

ye — those who; keha — some; jāne — knew; āńti — seeds; cushite lāgila — began to lick; ye — those who; nā jāne — did not know; gaudiyā — Bengali devotees; pīlu — the pīlu fruit; cāvāñā — chewing; khāila — ate.

TRANSLATION

Those devotees who were familiar with pīlu fruits sucked on the seeds, but the Bengali devotees who did not know what they were chewed the seeds and swallowed them.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 76

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.76

mukhe tāra jhāla gela, jihvā kare jvālā

vrindāvanera 'pīlu' khāite ei eka līlā

SYNONYMS

mukhe tāra — in their mouths; jhāla — the taste of chili; gela — went; jihvā — the tongue; kare jvālā — was burning; vrindāvanera — of Vrindāvana; pīlu — the pīlu fruit; khāite — eating; ei — this; eka līlā — a pastime.

TRANSLATION

The hot chili-like taste burned the tongues of those who chewed the seeds. Thus the eating of pīlu fruits from Vrindāvana became a pastime of Śrī Caitanya Mahāprabhu's.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 77

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.77

jagadānandera āgamane sabāra ullāsa

ei-mate nīlācale prabhura vilāsa

SYNONYMS

jagadānandera — of Jagadānanda Pandita; āgamane — upon the return; sabāra ullāsa — everyone was jubilant; ei-mate — in this way; nīlācale — at Jagannātha Purī; prabhura — of Śrī Caitanya Mahāprabhu; vilāsa — pastime.

TRANSLATION

When Jagadānanda Pandita returned from Vrindāvana, everyone was jubilant. Thus Śrī Caitanya Mahāprabhu enjoyed His pastimes while residing at Jagannātha Purī.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 78

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.78

eka-dina prabhu yameśvara-totā yāite

sei-kāle deva-dāsī lāgilā gāite

SYNONYMS

eka-dina — one day; prabhu — Śrī Caitanya Mahāprabhu; yameśvara-totā — to the temple of Yameśvara-totā; yāite — when He was going; sei-kāle — at that time; deva-dāsī — a female singer of the Jagannātha temple; lāgilā — began; gāite — to sing.

TRANSLATION

One day when the Lord was going to the temple of Yameśvara, a female singer began to sing in the Jagannātha temple.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 79

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.79

gujjarī-rāginī lañā sumadhura-svare

'gīta-govinda'-pada gāya jaga-mana hare

SYNONYMS

gujjarī-rāginī — the gujjarī mode of singing; lañā — accompanied by; sumadhura-svare — in a very sweet voice; gīta-govinda — the Gīta-govinda, by Jayadeva Gosvāmī; pada — verses; gāya — sings; jaga-mana — the mind of the entire world; hare — attracts.

TRANSLATION

She sang a gujjarī tune in a very sweet voice, and because the subject was Jayadeva Gosvāmī's Gīta-govinda, the song attracted the attention of the entire world.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 8

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.8

eka tūlī-bālisa govindera hāte dilā

'prabhure śoyāiha ihāya' — tāhāre kahilā

SYNONYMS

eka — one; tūlī-bālisa — quilt and pillow; govindera — of Govinda; hāte — in the hand; dilā — delivered; prabhure — Śrī Caitanya Mahāprabhu; śoyāiha — ask to lie down; ihāya — on this; tāhāre — to him; kahilā — said.

TRANSLATION

In this way he made a quilt and a pillow, which he then gave to Govinda, saying, "Ask the Lord to lie on this."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 80

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.80

dūre gāna śuni' prabhura ha-ila āveśa

strī, purusha, ke gāya, — nā jāne viśesha

SYNONYMS

dūre — from a distant place; gāna — song; śuni' — hearing; prabhura — of Śrī Caitanya Mahāprabhu; ha-ila — there was; āveśa — ecstatic emotion; strī — woman; purusha — man; ke gāya — who sings; nā jāne — could not understand; viśesha — particularly.

TRANSLATION

Hearing the song from a distance, Śrī Caitanya Mahāprabhu immediately became ecstatic. He did not know whether it was a man or a woman singing.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 81

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.81

tāre milibāre prabhu āveśe dhāilā

pathe 'sijera bādi' haya, phutiyā calilā

SYNONYMS

tāre — the singer; milibāre — to meet; prabhu — Śrī Caitanya Mahāprabhu; āveśe — in ecstasy; dhāilā — ran; pathe — on the path; sijera bādi — thorny hedges; haya — were; phutiyā — pricking; calilā — He went on.

TRANSLATION

As the Lord ran in ecstasy to meet the singer, thorny hedges pricked His body.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 82

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.82

ańge kāńtā lāgila, kichu nā jānilā!

āste-vyaste govinda tāńra pāchete dhāilā

SYNONYMS

ańge — on the body; kāńtā — thorns; lāgila — touched; kichu — anything; nā jānilā — did not perceive; āste-vyaste — very hastily; govinda — His personal servant; tāńra — Him; pāchete — behind; dhāilā — ran.

TRANSLATION

Govinda ran very quickly behind the Lord, who did not feel any pain from the pricking of the thorns.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 83

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.83

dhāñā yāyena prabhu, strī āche alpa dūre

strī gāya' bali' govinda prabhure kailā kole

SYNONYMS

dhāñā — very hastily; yāyena — was going; prabhu — Śrī Caitanya Mahāprabhu; strī — the woman; āche — was; alpa dūre — within a short distance; strī gāya' — a woman is singing; bali' — saying; govinda — His personal servant; prabhure — Śrī Caitanya Mahāprabhu; kailā kole — held in his arms.

TRANSLATION

Śrī Caitanya Mahāprabhu was running very rapidly, and the girl was only a short distance away. Just then Govinda caught the Lord in his arms and cried, "It is a woman singing!"


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 84

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.84

strī-nāma śuni' prabhura bāhya ha-ilā

punarapi sei pathe bāhudi' calilā

SYNONYMS

strī-nāma — the word "woman"; śuni' — hearing; prabhura — of Śrī Caitanya Mahāprabhu; bāhya — external consciousness; ha-ilā — returned; punarapi — again; sei pathe — on that path; bāhudi' calilā — He turned back.

TRANSLATION

As soon as He heard the word "woman," the Lord became externally conscious and turned back.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 85

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.85

prabhu kahe, — "govinda, āji rākhilā jīvana

strī-paraśa haile āmāra ha-ita marana

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; govinda — My dear Govinda; āji — today; rākhilā jīvana — you saved My life; strī-paraśa haile — if I had touched a woman; āmāra — My; ha-ita — there would have been; marana — death.

TRANSLATION

"My dear Govinda," He said, "you have saved My life. If I had touched the body of a woman, I would certainly have died.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 86

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.86

e-rina śodhite āmi nārimu tomāra"

govinda kahe, — jagannātha rākhena mui kon chāra'?

SYNONYMS

e-rina — this debt; śodhite — to repay; āmi — I; nārimu — shall not be able; tomāra — to you; govinda kahe — Govinda replied; jagannātha — Lord Jagannātha; rākhena — saves; mui — I; kon chāra — the most insignificant person.

TRANSLATION

"I shall never be able to repay My debt to you."

Govinda replied, "Lord Jagannātha has saved You. I am insignificant."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 87

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.87

prabhu kahe, — "govinda, mora sańge rahibā

yāhāń tāhāń mora rakshāya sāvadhāna ha-ibā"

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; govinda — My dear Govinda; mora sańge rahibā — you should always remain with Me; yāhāń tāhāń — anywhere and everywhere; mora — My; rakshāya — for protection; sāvadhāna ha-ibā — you should be very careful.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "My dear Govinda, you should stay with Me always. There is danger anywhere and everywhere; therefore you should protect Me very carefully."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 88

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.88

eta bali' leuti' prabhu gelā nija-sthāne

śuni' mahā-bhaya ha-ila svarūpādi-mane

SYNONYMS

eta bali' — saying this; leuti' — returning; prabhu — Śrī Caitanya Mahāprabhu; gelā — went; nija-sthāne — to His own place; śuni' — hearing; mahā-bhaya — great fear; ha-ila — there was; svarūpa-ādi-mane — in the minds of Svarūpa Dāmodara and other attendants.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu returned home. When Svarūpa Dāmodara Gosvāmī and His other attendants heard about the incident, they became very much afraid.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 89

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.89

ethā tapana-miśra-putra raghunātha-bhattācārya

prabhure dekhite calilā chādi' sarva kārya

SYNONYMS

ethā — on the other hand; tapana-miśra-putra — the son of Tapana Miśra; raghunātha-bhattācārya — Raghunātha Bhatta; prabhure — Śrī Caitanya Mahāprabhu; dekhite — to meet; calilā — proceeded; chādi' — giving up; sarva kārya — all duties.

TRANSLATION

During this time, Raghunātha Bhattācārya, the son of Tapana Miśra, gave up all his duties and left home, intending to meet Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 9

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.9

svarūpa-gosāñike kahe jagadānanda

'āji āpane yāñā prabhure karāiha śayana'

SYNONYMS

svarūpa-gosāñike — to Svarūpa Dāmodara Gosvāmī; kahe — says; jagadānanda — Jagadānanda Pandita; āji — today; āpane — Your Honor; yāñā — going; prabhure — Śrī Caitanya Mahāprabhu; karāiha śayana — cause to lie down.

TRANSLATION

Jagadānanda said to Svarūpa Dāmodara Gosvāmī, "Today please personally persuade Śrī Caitanya Mahāprabhu to lie down on the bed."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 90

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.90

kāśī haite calilā teńho gauda-patha diyā

sańge sevaka cale tāńra jhāli vahiyā

SYNONYMS

kāśī haite — from Kāśī; calilā — proceeded; teńho — he; gauda-patha diyā — by the path through Bengal; sańge — along with him; sevaka — one servant; cale — goes; tāńra — his; jhāli — baggage; vahiyā — carrying.

TRANSLATION

Accompanied by a servant carrying his baggage, Raghunātha Bhatta started from Vārānasī and traveled along the path leading through Bengal.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 91

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.91

pathe tāre mililā viśvāsa-rāmadāsa

viśvāsa-khānāra kāyastha teńho rājāra viśvāsa

SYNONYMS

pathe — on the path; tāre — him; mililā — met; viśvāsa-rāmadāsa — Rāmadāsa Viśvāsa; viśvāsa-khānāra — of the governmental accounting department; kāyastha — belonging to the kāyastha class; teńho — he; rājāra — to the king; viśvāsa — secretary.

TRANSLATION

In Bengal he met Rāmadāsa Viśvāsa, who belonged to the kāyastha caste. He was one of the king's secretaries.

PURPORT

The words viśvāsa-khānāra kāyastha indicate a secretary or clerk belonging to the kāyastha caste. Kāyasthas were usually secretaries to kings, governors or other important persons. It is said that anyone working in the government secretariat at this time was a kāyastha.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 92

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.92

sarva-śāstre pravīna, kāvya-prakāśa-adhyāpaka

parama-vaishnava, raghunātha-upāsaka

SYNONYMS

sarva-śāstre — in all revealed scriptures; pravīna — very learned scholar; kāvya-prakāśa — of the famous book Kāvya-prakāśa; adhyāpaka — a teacher; parama-vaishnava — highly advanced devotee; raghunātha-upāsaka — worshiper of Lord Rāmacandra.

TRANSLATION

Rāmadāsa Viśvāsa was very learned in all the revealed scriptures. He was a teacher of the famous book Kāvya-prakāśa and was known as an advanced devotee and worshiper of Raghunātha [Lord Rāmacandra].

PURPORT

Commenting on the word parama-vaishnava, Śrīla Bhaktivinoda Thākura says that anyone who desires to merge into the existence of the Lord cannot be a pure Vaishnava, but because Rāmadāsa Viśvāsa was a great devotee of Lord Rāmacandra, he was almost a Vaishnava. In those days, no one could distinguish between a pure Vaishnava and a pseudo Vaishnava. Therefore Rāmadāsa Viśvāsa was known as a Vaishnava because he worshiped Lord Rāmacandra.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 93

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.93

ashta-prahara rāma-nāma japena rātri-dine

sarva tyaji' calilā jagannātha-daraśane

SYNONYMS

ashta-prahara — twenty-four hours a day; rāma-nāma — the holy name of Lord Rāma; japena — chants; rātri-dine — day and night; sarva — all; tyaji' — giving up; calilā — went; jagannātha-daraśane — to see Lord Jagannātha.

TRANSLATION

Rāmadāsa had renounced everything and was going to see Lord Jagannātha. While traveling, he chanted the holy name of Lord Rāma twenty-four hours a day.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 94

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.94

raghunātha-bhattera sane pathete mililā

bhattera jhāli māthe kari' vahiyā calilā

SYNONYMS

raghunātha-bhattera — Raghunātha Bhatta; sane — with; pathete — on the way; mililā — he met; bhattera — of Raghunātha Bhatta; jhāli — baggage; māthe kari' — taking on the head; vahiyā calilā — carried.

TRANSLATION

When he met Raghunātha Bhatta on the way, he took Raghunātha's baggage on his head and carried it.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 95

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.95

nānā sevā kari' kare pāda-samvāhana

tāte raghunāthera haya sańkucita mana

SYNONYMS

nānā sevā kari' — serving in various ways; kare pāda-samvāhana — massaged his legs; tāte — because of this; raghunāthera — of Raghunātha Bhatta; haya — there was; sańkucita mana — hesitation in the mind.

TRANSLATION

Rāmadāsa served Raghunātha Bhatta in various ways, even massaging his legs. Raghunātha Bhatta felt some hesitation in accepting all this service.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 96

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.96

"tumi bada loka, pandita, mahā-bhāgavate

sevā nā kariha, sukhe cala mora sāthe"

SYNONYMS

tumi — you; bada loka — a great personality; pandita — a learned scholar; mahā-bhāgavate — a great devotee; sevā nā kariha — please do not serve; sukhe — happily; cala — go; mora sāthe — with me.

TRANSLATION

"You are a respectable gentleman, a learned scholar and a great devotee," Raghunātha Bhatta said. "Please do not try to serve me. Just come with me in a happy mood."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 97

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.97

rāmadāsa kahe, — "āmi śūdra adhama!

'brāhmanera sevā', — ei mora nija-dharma

SYNONYMS

rāmadāsa kahe — Rāmadāsa said; āmi — I; śūdra — a śūdra; adhama — most fallen; brāhmanera sevā — to serve a brāhmana; ei — this; mora nija-dharma — my own religious duty.

TRANSLATION

Rāmadāsa replied, "I am a śūdra, a fallen soul. To serve a brāhmana is my duty and religious principle.


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 98

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.98

sańkoca nā kara tumi, āmi — tomāra 'dāsa'

tomāra sevā karile haya hridaye ullāsa"

SYNONYMS

sańkoca — hesitation; nā — not; kara — do; tumi — you; āmi — I; tomāra — your; dāsa — servant; tomāra — your; sevā — service; karile — by rendering; haya — there is; hridaye — within the heart; ullāsa — jubilation.

TRANSLATION

"Therefore please do not be hesitant. I am your servant, and when I serve you my heart becomes jubilant."


Sri Caitanya Caritamrta Antya-lila Chapter 13 Verse 99

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13.99

eta bali' jhāli vahena, karena sevane

raghunāthera tāraka-mantra japena rātri-dine

SYNONYMS

eta bali' — saying this; jhāli vahena — carries the baggage; karena sevane — serves; raghunāthera — of Lord Rāmacandra; tāraka — deliverer; mantra — chanting of the holy name; japena — chants; rātri-dine — day and night.

TRANSLATION

Thus Rāmadāsa carried the baggage of Raghunātha Bhatta and served him sincerely. He constantly chanted the holy name of Lord Rāmacandra day and night.


Sri Caitanya Caritamrta Antya-lila Chapter 13

Antya-līlā Chapter 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 13 Summary

Śrīla Bhaktivinoda Thākura gives the following summary of the Thirteenth Chapter in his Amrita-pravāha-bhāshya. Thinking Śrī Caitanya Mahāprabhu was uncomfortable sleeping on bark of plantain trees, Jagadānanda made a pillow and quilt for Him. The Lord, however, did not accept them. Then Svarūpa Dāmodara Gosvāmī made another pillow and quilt from finely shredded plantain leaves, and after strongly objecting, the Lord accepted them. With the permission of Śrī Caitanya Mahāprabhu, Jagadānanda Pandita went to Vrindāvana, where he discussed many devotional subjects with Sanātana Gosvāmī. There was also a discussion about Mukunda Sarasvatī's garment. When Jagadānanda returned to Jagannātha Purī, he presented Śrī Caitanya Mahāprabhu with some gifts from Sanātana Gosvāmī, and the incident of the pīlu fruit took place.

Once, Śrī Caitanya Mahāprabhu became ecstatic upon hearing the songs of a deva-dāsī. Unaware of who was singing, He ran toward her through thorny bushes, but when Govinda informed the Lord that it was a woman singing, He immediately stopped. By this incident, Śrī Caitanya Mahāprabhu instructed everyone that sannyāsīs and Vaishnavas should not hear women singing.

When Raghunātha Bhatta Gosvāmī left Vārānasī on his way to Jagannātha Purī after completing his education, he met Rāmadāsa Viśvāsa Pandita. Viśvāsa Pandita was very proud of his education, and being an impersonalist, he was not well received by Śrī Caitanya Mahāprabhu. A summary of the life of Raghunātha Bhatta Gosvāmī ends this chapter.


Sri Caitanya Caritamrta Antya-lila Chapter 14

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 14 Summary

CC Antya 14.1: I shall now describe a very small portion of the activities performed by Śrī Caitanya Mahāprabhu with His mind, intelligence and body when He was bewildered by strong feelings of separation from Krishna.

CC Antya 14.2: All glories to Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead! All glories to Lord Gauracandra, the life and soul of His devotees!

CC Antya 14.3: All glories to Lord Nityānanda, who is Śrī Caitanya Mahāprabhu's very life! And all glories to Advaita Ācārya, who is extremely dear to Śrī Caitanya Mahāprabhu!

CC Antya 14.4: All glories to Svarūpa Dāmodara and all the other devotees, headed by Śrīvāsa Thākura! Please give me the strength to describe the character of Śrī Caitanya Mahāprabhu.

CC Antya 14.5: Śrī Caitanya Mahāprabhu's emotion of transcendental madness in separation from Krishna is very deep and mysterious. Even though one is very advanced and learned, he cannot understand it.

CC Antya 14.6: How can one describe unfathomable subject matters? It is possible only if Śrī Caitanya Mahāprabhu gives him the capability.

CC Antya 14.7: Svarūpa Dāmodara Gosvāmī and Raghunātha dāsa Gosvāmī recorded all these transcendental activities of Śrī Caitanya Mahāprabhu in their notebooks.

CC Antya 14.8: In those days, Svarūpa Dāmodara and Raghunātha dāsa Gosvāmī lived with Śrī Caitanya Mahāprabhu, whereas all other commentators lived far away from Him.

CC Antya 14.9: These two great personalities [Svarūpa Dāmodara and Raghunātha dāsa Gosvāmī] recorded the activities of Śrī Caitanya Mahāprabhu moment by moment. They described these activities briefly as well as elaborately in their notebooks.

CC Antya 14.10: Svarūpa Dāmodara wrote short notes, whereas Raghunātha dāsa Gosvāmī wrote elaborate descriptions. I shall now describe Śrī Caitanya Mahāprabhu's activities more elaborately, as if fluffing out compressed cotton.

CC Antya 14.11: Please hear faithfully this description of Caitanya Mahāprabhu's ecstatic emotions. Thus you will come to know of His ecstatic love, and ultimately you will achieve love of Godhead.

CC Antya 14.12: When Śrī Caitanya Mahāprabhu felt separation from Krishna, His condition exactly corresponded to that of the gopīs in Vrindāvana after Krishna's departure for Mathurā.

CC Antya 14.13: The lamentation of Śrīmatī Rādhārānī when Uddhava visited Vrindāvana gradually became a feature of Śrī Caitanya Mahāprabhu's transcendental madness.

CC Antya 14.14: Śrī Caitanya Mahāprabhu's emotions exactly corresponded to those of Śrīmatī Rādhārānī when She met Uddhava. The Lord always conceived of Himself in Her position and sometimes thought that He was Śrīmatī Rādhārānī Herself.

CC Antya 14.15: Such is the state of transcendental madness. Why is it difficult to understand? When one is highly elevated in love of Krishna, he becomes transcendentally mad and talks like a madman.

CC Antya 14.16: "When the ecstatic emotion of enchantment gradually progresses, it becomes similar to bewilderment. Then one reaches the stage of astonishment [vaicitrī], which awakens transcendental madness. Udghūrnā and citra-jalpa are two among the many divisions of transcendental madness."

CC Antya 14.17: One day while He was resting, Śrī Caitanya Mahāprabhu dreamed He saw Krishna performing His rāsa dance.

CC Antya 14.18: Śrī Caitanya Mahāprabhu saw Lord Krishna standing with His beautiful body curved in three places, holding His flute to His lips. Wearing yellow garments and garlands of forest flowers, He was enchanting even to Cupid.

CC Antya 14.19: The gopīs were dancing in a circle, and in the middle of that circle, Krishna, the son of Mahārāja Nanda, danced with Rādhārānī.

CC Antya 14.20: Seeing this, Śrī Caitanya Mahāprabhu was overwhelmed with the transcendental mellow of the rāsa dance, and He thought, "Now I am with Krishna in Vrindāvana."

CC Antya 14.21: When Govinda saw that the Lord had not yet risen, he awakened Him. Understanding that He had only been dreaming, the Lord was somewhat unhappy.

CC Antya 14.22: Śrī Caitanya Mahāprabhu performed His customary daily duties, and at the usual time He went to see Lord Jagannātha in the temple.

CC Antya 14.23: As He viewed Lord Jagannātha from behind the Garuda column, hundreds and thousands of people in front of Him were seeing the Deity.

CC Antya 14.24: Suddenly, a woman from Orissa, unable to see Lord Jagannātha because of the crowd, climbed the column of Garuda, placing her foot on Śrī Caitanya Mahāprabhu's shoulder.

CC Antya 14.25: When he saw this, Caitanya Mahāprabhu's personal servant, Govinda, hastily got her down from her position. Śrī Caitanya Mahāprabhu, however, chastised him for this.

CC Antya 14.26: Śrī Caitanya Mahāprabhu said to Govinda, "O ādi-vasyā [uncivilized man], do not forbid this woman to climb the Garuda-stambha. Let her see Lord Jagannātha to her satisfaction."

CC Antya 14.27: When the woman came to her senses, however, she quickly climbed back down to the ground and, seeing Śrī Caitanya Mahāprabhu, immediately begged at His lotus feet for forgiveness.

CC Antya 14.28: Seeing the woman's eagerness, Śrī Caitanya Mahāprabhu said, "Lord Jagannātha has not bestowed so much eagerness upon Me.

CC Antya 14.29: "She has fully absorbed her body, mind and life in Lord Jagannātha. Therefore she was unaware that she was putting her foot on My shoulder.

CC Antya 14.30: "Alas! How fortunate this woman is! I pray at her feet that she favor Me with her great eagerness to see Lord Jagannātha."

CC Antya 14.31: Just previously, Śrī Caitanya Mahāprabhu had been seeing Lord Jagannātha as Krishna, the son of Mahārāja Nanda, in person.

CC Antya 14.32: Becoming fully absorbed in that vision, Śrī Caitanya Mahāprabhu had assumed the mood of the gopīs, so much so that everywhere He looked He saw Krishna standing with His flute to His lips.

CC Antya 14.33: After seeing the woman, the Lord's external consciousness returned, and He saw the original deity forms of Lord Jagannātha, Subhadrā and Lord Balarāma.

CC Antya 14.34: When He saw the deities, Lord Caitanya thought He was seeing Krishna in Kurukshetra. He wondered, "Have I come to Kurukshetra? Where is Vrindāvana?"

CC Antya 14.35: Lord Caitanya grew very much agitated, like a person who has just lost a recently acquired jewel. Then He became very morose and returned home.

CC Antya 14.36: Śrī Caitanya Mahāprabhu sat down on the ground and began to mark it with His fingernails. He was blinded by tears, which flowed from His eyes like the Ganges.

CC Antya 14.37: Śrī Caitanya Mahāprabhu said, "I found Krishna, the Lord of Vrindāvana, but I have lost Him again. Who has taken My Krishna? Where have I come?"

CC Antya 14.38: When Śrī Caitanya Mahāprabhu dreamed of the rāsa dance, He was fully absorbed in transcendental bliss, but when His dream broke, He thought He had lost a precious jewel.

CC Antya 14.39: Thus Śrī Caitanya Mahāprabhu would chant and dance, always absorbed in the bliss of transcendental madness. He carried out the necessities of the body, such as eating and bathing, merely out of habit.

CC Antya 14.40: At night, Lord Caitanya would reveal to Svarūpa Dāmodara and Rāmānanda Rāya the ecstatic feelings of His mind.

CC Antya 14.41: Śrī Caitanya Mahāprabhu said, "At first My mind somehow achieved the treasure of Krishna, but it again lost Him. Therefore it gave up My body and home because of lamentation and accepted the religious principles of a kāpālika-yogī. Then My mind went to Vrindāvana with its disciples, My senses."

CC Antya 14.42: Having lost His acquired gem, Śrī Caitanya Mahāprabhu became overwhelmed with lamentation by remembering its attributes. Then, grasping the necks of Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī, He cried, "Alas, where is My Lord Hari? Where is Hari?" Finally He became restless and lost all patience.

CC Antya 14.43: "My dear friends," He said, "please hear of Krishna's sweetness. Because of a great desire for that sweetness, My mind has given up all social and Vedic religious principles and taken to the profession of begging, exactly like a mystic yogī.

CC Antya 14.44: "The ring of Krishna's rāsa-līlā, manufactured by Śukadeva Gosvāmī, the most auspicious craftsman, is as pure as an earring made from a conchshell. The yogī of My mind is wearing that earring upon his ear. From a gourd he has carved out the bowl of My aspirations, and he has taken the bag of My expectations on his shoulder.

CC Antya 14.45: "The yogī of My mind wears the torn quilt of anxiety on his dirty body, which is covered with dust and ashes. His only words are 'Alas! Krishna!' He wears twelve bangles of distress on his wrist and a turban of greed on his head. Because he has not eaten anything, he is very thin.

CC Antya 14.46: "The great yogī of My mind always studies the poetry and discussions of Lord Krishna's Vrindāvana pastimes. In Śrīmad-Bhāgavatam and other scriptures, great saintly yogīs like Vyāsadeva and Śukadeva Gosvāmī have described Lord Krishna as the Supersoul, beyond all material contamination.

CC Antya 14.47: "The mystic yogī of My mind has assumed the name Mahābāula and made disciples of My ten senses. Thus My mind has gone to Vrindāvana, leaving aside the home of My body and the great treasure of material enjoyment.

CC Antya 14.48: "In Vrindāvana, he goes from door to door begging alms with all his disciples. He begs from both the moving and the inert inhabitants — the citizens, the trees and the creepers. In this way he lives on fruits, roots and leaves.

CC Antya 14.49: "The gopīs of Vrajabhūmi always taste the nectar of Krishna's attributes, His beauty, His sweetness, His aroma, the sound of His flute and the touch of His body. My mind's five disciples, the senses of perception, gather the remnants of that nectar from the gopīs and bring them to the yogī of My mind. The senses maintain their lives by eating those remnants.

CC Antya 14.50: "There is a solitary garden where Krishna enjoys His pastimes, and in one corner of a pavilion in that garden, the yogī of My mind, along with his disciples, practices mystic yoga. Wanting to see Krishna directly, this yogī remains awake throughout the night, meditating on Krishna, who is the Supersoul, uncontaminated by the three modes of nature.

CC Antya 14.51: "When My mind lost the association of Krishna and could no longer see Him, he became depressed and took up mystic yoga. In the void of separation from Krishna, he experienced ten transcendental transformations. Agitated by these transformations, My mind fled, leaving My body, his place of residence, empty. Thus I am completely in trance."

CC Antya 14.52: When the gopīs felt separation from Krishna, they experienced ten kinds of bodily transformations. These same symptoms appeared in the body of Śrī Caitanya Mahāprabhu.

CC Antya 14.53: "The ten bodily transformations resulting from separation from Krishna are anxiety, wakefulness, mental agitation, thinness, uncleanliness, talking like a madman, disease, madness, illusion and death."

CC Antya 14.54: Śrī Caitanya Mahāprabhu was overwhelmed night and day by these ten ecstatic conditions. Whenever such symptoms arose, His mind became unsteady.

CC Antya 14.55: After speaking in this way, Śrī Caitanya Mahāprabhu fell silent. Then Rāmānanda Rāya began to recite various verses.

CC Antya 14.56: Rāmānanda Rāya recited verses from Śrīmad-Bhāgavatam, and Svarūpa Dāmodara Gosvāmī sang of Krishna's pastimes. In this way, they brought Śrī Caitanya Mahāprabhu to external consciousness.

CC Antya 14.57: After half the night had passed in this way, Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī made Śrī Caitanya Mahāprabhu lie down on His bed in the inner room.

CC Antya 14.58: Then Rāmānanda Rāya returned home, and Svarūpa Dāmodara Gosvāmī and Govinda lay down in front of the door to Śrī Caitanya Mahāprabhu's room.

CC Antya 14.59: Śrī Caitanya Mahāprabhu remained awake throughout the entire night, chanting the Hare Krishna mantra very loudly.

CC Antya 14.60: After some time, Svarūpa Dāmodara could no longer hear Śrī Caitanya Mahāprabhu chanting. When he entered the room, he found the three doors locked, but Śrī Caitanya Mahāprabhu was gone.

CC Antya 14.61: All the devotees were very anxious when they saw that the Lord was not in His room. They wandered about searching for Him with a warning lamp.

CC Antya 14.62: After searching for some time, they came upon Śrī Caitanya Mahāprabhu lying in a corner by the northern side of the Simha-dvāra gate.

CC Antya 14.63: At first they were overjoyed to see Him, but when they saw His condition, all the devotees, headed by Svarūpa Dāmodara Gosvāmī, were very anxious.

CC Antya 14.64: Śrī Caitanya Mahāprabhu was lying unconscious, and His body had become elongated to five or six cubits. There was no breath from His nostrils.

CC Antya 14.65-66: Each of His arms and legs had become three cubits long; only skin connected the separated joints. The Lord's body temperature, indicating life, was very low. All the joints in His arms, legs, neck and waist were separated by at least six inches.

CC Antya 14.67: It appeared that only skin covered His elongated joints. Seeing the Lord's condition, all the devotees were very unhappy.

CC Antya 14.68: They almost died when they saw Śrī Caitanya Mahāprabhu with His mouth full of saliva and foam and His eyes turned upward.

CC Antya 14.69: When they saw this, Svarūpa Dāmodara Gosvāmī and all the other devotees began to chant the holy name of Krishna very loudly into Śrī Caitanya Mahāprabhu's ear.

CC Antya 14.70: After they had chanted in this way for a long time, the holy name of Krishna entered the heart of Śrī Caitanya Mahāprabhu, and He suddenly arose with a loud shout of "Haribol!"

CC Antya 14.71: As soon as the Lord returned to external consciousness, all His joints contracted and His entire body returned to normal.

CC Antya 14.72: Śrīla Raghunātha dāsa Gosvāmī has described these pastimes elaborately in his book Gaurāńga-stava-kalpavriksha.

CC Antya 14.73: "In the house of Kāśī Miśra, Śrī Caitanya Mahāprabhu would sometimes be greatly aggrieved, feeling separation from Krishna. The joints of His transcendental body would slacken, and His arms and legs would become elongated. Rolling on the ground, the Lord would cry out in distress in a faltering voice and weep very sorrowfully. The appearance of Śrī Caitanya Mahāprabhu, awakening in my heart, maddens me."

CC Antya 14.74: Śrī Caitanya Mahāprabhu was very much astonished to find Himself in front of the Simha-dvāra. He asked Svarūpa Dāmodara Gosvāmī, "Where am I? What am I doing here?"

CC Antya 14.75: Svarūpa Dāmodara said, "My dear Lord, please get up. Let us go to Your place. There I shall tell You everything that has happened."

CC Antya 14.76: Thus all the devotees, supporting Śrī Caitanya Mahāprabhu, took Him back to His residence. Then they all described to Him what had happened.

CC Antya 14.77: Hearing the description of His condition while He had lain near the Simha-dvāra, Śrī Caitanya Mahāprabhu was very much astonished. He said, "I do not remember any of these things.

CC Antya 14.78: "All I can remember is that I saw My Krishna, but only for an instant. He appeared before Me and then, like lightning, immediately disappeared."

CC Antya 14.79: Just then, everyone heard the blowing of the conchshell at the Jagannātha temple. Śrī Caitanya Mahāprabhu immediately took His bath and went to see Lord Jagannātha.

CC Antya 14.80: Thus I have described the uncommon transformations of the body of Śrī Caitanya Mahāprabhu. When people hear about this, they are very much astonished.

CC Antya 14.81: No one has witnessed such bodily changes elsewhere, nor has anyone read of them in the revealed scriptures. Yet Śrī Caitanya Mahāprabhu, the supreme sannyāsī, exhibited these ecstatic symptoms.

CC Antya 14.82: These ecstasies are not described in the śāstras, and they are inconceivable to common men. Therefore people in general do not believe in them.

CC Antya 14.83: Raghunātha dāsa Gosvāmī lived continuously with Śrī Caitanya Mahāprabhu. I am simply recording whatever I have heard from him. Although common men do not believe in these pastimes, I believe in them totally.

CC Antya 14.84: One day, while Śrī Caitanya Mahāprabhu was going to the sea to bathe, He suddenly saw a sand dune named Cataka-parvata.

CC Antya 14.85: Śrī Caitanya Mahāprabhu mistook the sand dune for Govardhana Hill and ran toward it.

CC Antya 14.86: [Lord Caitanya said:] "Of all the devotees, this Govardhana Hill is the best! O my friends, this hill supplies Krishna and Balarāma, as well as Their calves, cows and cowherd friends, with all kinds of necessities — water for drinking, very soft grass, caves, fruits, flowers and vegetables. In this way the hill offers respect to the Lord. Being touched by the lotus feet of Krishna and Balarāma, Govardhana Hill appears very jubilant."

CC Antya 14.87: Reciting this verse, Śrī Caitanya Mahāprabhu ran toward the sand dune as fast as the wind. Govinda ran after Him, but he could not approach Him.

CC Antya 14.88: First one devotee shouted loudly, and then a tumultuous uproar arose as all the devotees stood up and began to run after the Lord.

CC Antya 14.89: Svarūpa Dāmodara Gosvāmī, Jagadānanda Pandita, Gadādhara Pandita, Rāmāi, Nandāi and Śańkara Pandita are some of the devotees who ran after Śrī Caitanya Mahāprabhu.

CC Antya 14.90: Paramānanda Purī and Brahmānanda Bhāratī also went toward the beach, and Bhagavān Ācārya, who was lame, followed them very slowly.

CC Antya 14.91: Śrī Caitanya Mahāprabhu was running with the speed of the wind, but He suddenly became stunned in ecstasy and lost all strength to proceed further.

CC Antya 14.92: The flesh at each of His pores erupted like pimples, and His bodily hairs, standing on end, appeared like kadamba flowers.

CC Antya 14.93: Blood and perspiration flowed incessantly from every pore of His body, and He could not speak a word but simply produced a gargling sound within His throat.

CC Antya 14.94: The Lord's eyes filled and overflowed with unlimited tears, like the Ganges and Yamunā meeting in the sea.

CC Antya 14.95: His entire body faded to the color of a white conchshell, and then He began to quiver like the waves in the ocean.

CC Antya 14.96: While quivering in this way, Śrī Caitanya Mahāprabhu fell down on the ground. Then Govinda approached Him.

CC Antya 14.97: Govinda sprinkled water from a karańga waterpot all over the Lord's body, and then, taking His own outer garment, he began to fan Śrī Caitanya Mahāprabhu.

CC Antya 14.98: When Svarūpa Dāmodara and the other devotees reached the spot and saw the condition of Śrī Caitanya Mahāprabhu, they began to cry.

CC Antya 14.99: All eight kinds of transcendental transformations were visible in the Lord's body. All the devotees were struck with wonder to see such a sight.

CC Antya 14.100: The devotees loudly chanted the Hare Krishna mantra near Śrī Caitanya Mahāprabhu and washed His body with cold water.

CC Antya 14.101: After the devotees had been chanting for a long time, Śrī Caitanya Mahāprabhu suddenly stood up and shouted, "Haribol!"

CC Antya 14.102: When Śrī Caitanya Mahāprabhu stood up, all the Vaishnavas loudly chanted, "Hari! Hari!" in great jubilation. The auspicious sound filled the air in all directions.

CC Antya 14.103: Astonished, Śrī Caitanya Mahāprabhu stood up and began looking here and there, trying to see something. But He could not catch sight of it.

CC Antya 14.104: When Śrī Caitanya Mahāprabhu saw all the Vaishnavas, He returned to partial external consciousness and spoke to Svarūpa Dāmodara.

CC Antya 14.105: Śrī Caitanya Mahāprabhu said, "Who has brought Me here from Govardhana Hill? I was seeing Lord Krishna's pastimes, but now I cannot see them.

CC Antya 14.106: "Today I went from here to Govardhana Hill to find out if Krishna was tending His cows there.

CC Antya 14.107: "I saw Lord Krishna climbing Govardhana Hill and playing His flute, surrounded on all sides by grazing cows.

CC Antya 14.108: "Hearing the vibration of Krishna's flute, Śrīmatī Rādhārānī and all Her gopī friends came there to meet Him. They were all very nicely dressed.

CC Antya 14.109: "When Krishna and Śrīmatī Rādhārānī entered a cave together, the other gopīs asked Me to pick some flowers.

CC Antya 14.110: "Just then, all of you made a tumultuous sound and carried Me from there to this place.

CC Antya 14.111: "Why have you brought Me here, causing Me unnecessary pain? I had a chance to see Krishna's pastimes, but I could not see them."

CC Antya 14.112: Saying this, Śrī Caitanya Mahāprabhu began to weep. When all the Vaishnavas saw the Lord's condition, they also wept.

CC Antya 14.113: At that time, Paramānanda Purī and Brahmānanda Bhāratī arrived. Seeing them, Śrī Caitanya Mahāprabhu became somewhat respectful.

CC Antya 14.114: Śrī Caitanya Mahāprabhu returned to complete external consciousness and immediately offered prayers to them. Then these two elderly gentlemen both embraced the Lord with loving affection.

CC Antya 14.115: Śrī Caitanya Mahāprabhu said to Purī Gosvāmī and Brahmānanda Bhāratī, "Why have the two of you come so far?"Purī Gosvāmī replied, "Just to see Your dancing."

CC Antya 14.116: When He heard this, Śrī Caitanya Mahāprabhu felt somewhat ashamed. Then He went to bathe in the sea with all the Vaishnavas.

CC Antya 14.117: After bathing in the sea, Śrī Caitanya Mahāprabhu returned to His residence with all the devotees. Then they all lunched on the remnants of food offered to Lord Jagannātha.

CC Antya 14.118: Thus I have described the transcendental ecstatic emotions of Śrī Caitanya Mahāprabhu. Even Lord Brahmā cannot describe their influence.

CC Antya 14.119: In his book Gaurāńga-stava-kalpavriksha, Raghunātha dāsa Gosvāmī has very vividly described Śrī Caitanya Mahāprabhu's pastime of running toward the Cataka-parvata sand dune.

CC Antya 14.120: "Near Jagannātha Purī is a great sand dune known as Cataka-parvata. Seeing that hill, Śrī Caitanya Mahāprabhu said, 'Oh, I shall go to the land of Vraja to see Govardhana Hill!' Then He began running madly toward it, and all the Vaishnavas ran after Him. This scene awakens in my heart and maddens me."

CC Antya 14.121: Who can properly describe all the uncommon pastimes of Śrī Caitanya Mahāprabhu? They are all simply His play.

CC Antya 14.122: I have briefly described them just to give an indication of His transcendental pastimes. Nevertheless, anyone who hears this will certainly attain the shelter of Lord Krishna's lotus feet.

CC Antya 14.123: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 1

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.1

krishna-viccheda-vibhrāntyā

manasā vapushā dhiyā

yad yad vyadhatta gaurāńgas

tal-leśah kathyate 'dhunā

SYNONYMS

krishna-viccheda — of separation from Krishna; vibhrāntyā — by the bewilderment; manasā — by the mind; vapushā — by the body; dhiyā — by the intelligence; yat yat — whatever; vyadhatta — performed; gaurāńgah — Śrī Caitanya Mahāprabhu; tat — of that; leśah — a very small fragment; kathyate — is being described; adhunā — now.

TRANSLATION

I shall now describe a very small portion of the activities performed by Śrī Caitanya Mahāprabhu with His mind, intelligence and body when He was bewildered by strong feelings of separation from Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 10

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.10

svarūpa — 'sūtra-kartā', raghunātha — 'vrittikāra'

tāra bāhulya varni — pāńji-tīkā-vyavahāra

SYNONYMS

svarūpa — Svarūpa Dāmodara Gosvāmī; sūtra-kartā — maker of short notes; raghunātha — Raghunātha dāsa Gosvāmī; vritti-kāra — maker of elaborate explanations; tāra — of those; bāhulya — more elaborately; varni — I shall describe; pāńji — fluffing out (as of cotton); tīkā — explanation; vyavahāra — behavior.

TRANSLATION

Svarūpa Dāmodara wrote short notes, whereas Raghunātha dāsa Gosvāmī wrote elaborate descriptions. I shall now describe Śrī Caitanya Mahāprabhu's activities more elaborately, as if fluffing out compressed cotton.

PURPORT

Pāńji-tīkā means further explanations of a subject. Writing such explanations is likened to the process of fluffing out cotton.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 100

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.100

ucca sańkīrtana kare prabhura śravane

śītala jale kare prabhura ańga sammārjane

SYNONYMS

ucca — loud; sańkīrtana — chanting of the Hare Krishna mantra; kare — do; prabhura — of Śrī Caitanya Mahāprabhu; śravane — within the hearing; śītala — cold; jale — with water; kare — do; prabhura — of Śrī Caitanya Mahāprabhu; ańga — body; sammārjane — washing.

TRANSLATION

The devotees loudly chanted the Hare Krishna mantra near Śrī Caitanya Mahāprabhu and washed His body with cold water.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 101

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.101

ei-mata bahu-bāra kīrtana karite

'hari-bola' bali' prabhu uthe ācambite

SYNONYMS

ei-mata — in this way; bahu-bāra — for a long time; kīrtana karite — chanting; hari-bola bali' — uttering "Haribol"; prabhu — Śrī Caitanya Mahāprabhu; uthe — stands up; ācambite — suddenly.

TRANSLATION

After the devotees had been chanting for a long time, Śrī Caitanya Mahāprabhu suddenly stood up and shouted, "Haribol!"


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 102

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.102

sānande sakala vaishnava bale 'hari' 'hari'

uthila mańgala-dhvani catur-dik bhari'

SYNONYMS

sa-ānande — with great pleasure; sakala — all; vaishnava — devotees; bale — chanted; hari hari — the holy name of the Lord; uthila — there arose; mańgala-dhvani — an auspicious sound; catuh-dik — all directions; bhari' — filling.

TRANSLATION

When Śrī Caitanya Mahāprabhu stood up, all the Vaishnavas loudly chanted, "Hari! Hari!" in great jubilation. The auspicious sound filled the air in all directions.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 103

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.103

uthi' mahāprabhu vismita, iti uti cāya

ye dekhite cāya, tāhā dekhite nā pāya

SYNONYMS

uthi' — standing up; mahāprabhu — Śrī Caitanya Mahāprabhu; vismita — astonished; iti uti — here and there; cāya — looks; ye — what; dekhite cāya — He wanted to see; tāhā — that; dekhite nā pāya — He could not see.

TRANSLATION

Astonished, Śrī Caitanya Mahāprabhu stood up and began looking here and there, trying to see something. But He could not catch sight of it.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 104

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.104

'vaishnava' dekhiyā prabhura ardha-bāhya ha-ila

svarūpa-gosāñire kichu kahite lāgila

SYNONYMS

vaishnava dekhiyā — seeing the devotees; prabhura — of Śrī Caitanya Mahāprabhu; ardha-bāhya — half-external consciousness; ha-ila — there was; svarūpa-gosāñire — unto Svarūpa Gosāñi; kichu — something; kahite lāgila — began to speak.

TRANSLATION

When Śrī Caitanya Mahāprabhu saw all the Vaishnavas, He returned to partial external consciousness and spoke to Svarūpa Dāmodara.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 105

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.105

"govardhana haite more ke ihāń ānila?

pāñā krishnera līlā dekhite nā pāila

SYNONYMS

govardhana haite — from Govardhana Hill; more — Me; ke — who; ihāń — here; ānila — brought; pāñā — getting; krishnera līlā — pastimes of Krishna; dekhite nā pāila — I could not see.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Who has brought Me here from Govardhana Hill? I was seeing Lord Krishna's pastimes, but now I cannot see them.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 106

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.106

ihāń haite āji mui genu govardhane

dekhoń, — yadi krishna karena godhana-cārane

SYNONYMS

ihāń haite — from here; āji — today; mui — I; genu — went; govardhane — to Govardhana Hill; dekhoń — I was searching; yadi — if; krishna — Lord Krishna; karena — does; godhana-cārane — tending the cows.

TRANSLATION

"Today I went from here to Govardhana Hill to find out if Krishna was tending His cows there.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 107

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.107

govardhane cadi' krishna bājāilā venu

govardhanera caudike care saba dhenu

SYNONYMS

govardhane — on Govardhana Hill; cadi' — going up; krishna — Lord Krishna; bājāilā venu — played the flute; govardhanera — of Govardhana Hill; cau-dike — in four directions; care — graze; saba — all; dhenu — cows.

TRANSLATION

"I saw Lord Krishna climbing Govardhana Hill and playing His flute, surrounded on all sides by grazing cows.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 108

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.108

venu-nāda śuni' āilā rādhā-thākurānī

saba sakhī-gana-sańge kariyā sājani

SYNONYMS

venu-nāda — the vibration of the flute; śuni' — hearing; āilā — came; rādhā-thākurānī — Śrīmatī Rādhārānī; saba — all; sakhī-gana-sańge — accompanied by gopīs; kariyā sājani — nicely dressed.

TRANSLATION

"Hearing the vibration of Krishna's flute, Śrīmatī Rādhārānī and all Her gopī friends came there to meet Him. They were all very nicely dressed.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 109

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.109

rādhā lañā krishna praveśilā kandarāte

sakhī-gana kahe more phula uthāite

SYNONYMS

rādhā lañā — taking Śrīmatī Rādhārānī along; krishna — Lord Krishna; praveśilā — entered; kandarāte — a cave; sakhī-gana — the gopīs; kahe — said; more — unto Me; phula — flowers; uthāite — to pick up.

TRANSLATION

"When Krishna and Śrīmatī Rādhārānī entered a cave together, the other gopīs asked Me to pick some flowers.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 11

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.11

tāte viśvāsa kari' śuna bhāvera varnana

ha-ibe bhāvera jñāna, pāibā prema-dhana

SYNONYMS

tāte — therefore; viśvāsa kari' — having faith; śuna — please hear; bhāvera varnana — description of ecstatic emotions; ha-ibe — there will be; bhāvera — of ecstatic emotions; jñāna — knowledge; pāibā — you will get; prema-dhana — love of Krishna.

TRANSLATION

Please hear faithfully this description of Caitanya Mahāprabhu's ecstatic emotions. Thus you will come to know of His ecstatic love, and ultimately you will achieve love of Godhead.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 110

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.110

hena-kāle tumi-saba kolāhala kailā

tāhāń haite dhari' more ihāń lañā āilā

SYNONYMS

hena-kāle — at this time; tumi-saba — all of you; kolāhala kailā — made a tumultuous sound; tāhāń haite — from there; dhari' — catching; more — Me; ihāń — here; lañā āilā — you have brought.

TRANSLATION

"Just then, all of you made a tumultuous sound and carried Me from there to this place.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 111

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.111

kene vā ānilā more vrithā duhkha dite

pāñā krishnera līlā, nā pāinu dekhite"

SYNONYMS

kene — why; vā — then; ānilā — brought; more — Me; vrithā — unnecessarily; duhkha dite — to give pain; pāñā — getting; krishnera līlā — the pastimes of Krishna; nā pāinu dekhite — I could not see.

TRANSLATION

"Why have you brought Me here, causing Me unnecessary pain? I had a chance to see Krishna's pastimes, but I could not see them."


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 112

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.112

eta bali' mahāprabhu karena krandana

tāńra daśā dekhi' vaishnava karena rodana

SYNONYMS

eta bali' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; karena krandana — began to cry; tāńra daśā — His state; dekhi' — seeing; vaishnava — the Vaishnavas; karena rodana — began to cry.

TRANSLATION

Saying this, Śrī Caitanya Mahāprabhu began to weep. When all the Vaishnavas saw the Lord's condition, they also wept.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 113

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.113

hena-kāle āilā purī, bhāratī, — dui-jana

duńhe dekhi' mahāprabhura ha-ila sambhrama

SYNONYMS

hena-kāle — at this time; āilā — came; purī — Paramānanda Purī; bhāratī — Brahmānanda Bhāratī; dui-jana — two persons; duńhe dekhi' — seeing both of them; mahāprabhura — of Śrī Caitanya Mahāprabhu; ha-ila — there was; sambhrama — respect.

TRANSLATION

At that time, Paramānanda Purī and Brahmānanda Bhāratī arrived. Seeing them, Śrī Caitanya Mahāprabhu became somewhat respectful.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 114

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.114

nipatta-bāhya ha-ile prabhu duńhāre vandilā

mahāprabhure dui-jana premālińgana kailā

SYNONYMS

nipatta-bāhya — complete external consciousness; ha-ile — when there was; prabhu — Śrī Caitanya Mahāprabhu; duńhāre — to both of them; vandilā — offered prayers; mahāprabhure — Śrī Caitanya Mahāprabhu; dui-jana — both persons; prema-ālińgana kailā — embraced with love and affection.

TRANSLATION

Śrī Caitanya Mahāprabhu returned to complete external consciousness and immediately offered prayers to them. Then these two elderly gentlemen both embraced the Lord with loving affection.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 115

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.115

prabhu kahe, — 'duńhe kene āilā eta dūre'?

purī-gosāñi kahe, — 'tomāra nritya dekhibāre'

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; duńhe — the two of you; kene — why; āilā — have come; eta dūre — so far; purī-gosāñi kahe — Purī Gosāñi said; tomāra nritya — Your dancing; dekhibāre — to see.

TRANSLATION

Śrī Caitanya Mahāprabhu said to Purī Gosvāmī and Brahmānanda Bhāratī, "Why have the two of you come so far?"

Purī Gosvāmī replied, "Just to see Your dancing."


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 116

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.116

lajjita ha-ilā prabhu purīra vacane

samudra-ghāta āilā saba vaishnava-sane

SYNONYMS

lajjita — ashamed; ha-ilā — became; prabhu — Śrī Caitanya Mahāprabhu; purīra vacane — by the words of Paramānanda Purī; samudra — of the sea; ghāta — to the bathing place; āilā — came; saba vaishnava-sane — with all the Vaishnavas.

TRANSLATION

When He heard this, Śrī Caitanya Mahāprabhu felt somewhat ashamed. Then He went to bathe in the sea with all the Vaishnavas.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 117

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.117

snāna kari' mahāprabhu gharete āilā

sabā lañā mahā-prasāda bhojana karilā

SYNONYMS

snāna kari' — after taking a bath; mahāprabhu — Śrī Caitanya Mahāprabhu; gharete āilā — returned home; sabā lañā — taking everyone with Him; mahā-prasāda — remnants of food from Jagannātha; bhojana karilā — ate.

TRANSLATION

After bathing in the sea, Śrī Caitanya Mahāprabhu returned to His residence with all the devotees. Then they all lunched on the remnants of food offered to Lord Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 118

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.118

ei ta' kahiluń prabhura divyonmāda-bhāva

brahmāo kahite nāre yāhāra prabhāva

SYNONYMS

ei ta' — thus; kahiluń — I have described; prabhura — of Śrī Caitanya Mahāprabhu; divya-unmāda-bhāva — transcendental ecstatic emotions; brahmāo — even Lord Brahmā; kahite nāre — cannot speak; yāhāra — of which; prabhāva — the influence.

TRANSLATION

Thus I have described the transcendental ecstatic emotions of Śrī Caitanya Mahāprabhu. Even Lord Brahmā cannot describe their influence.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 119

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.119

'cataka'-giri-gamana-līlā raghunātha-dāsa

'gaurāńga-stava-kalpavrikshe' kariyāchena prakāśa

SYNONYMS

cataka-giri — the sand dune known as Cataka-parvata; gamana — of going to; līlā — pastime; raghunātha-dāsa — Raghunātha dāsa Gosvāmī; gaurāńga-stava-kalpa-vrikshe — in the book known as Gaurāńga-stava-kalpavriksha; kariyāchena prakāśa — has described.

TRANSLATION

In his book Gaurāńga-stava-kalpavriksha, Raghunātha dāsa Gosvāmī has very vividly described Śrī Caitanya Mahāprabhu's pastime of running toward the Cataka-parvata sand dune.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 12

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.12

krishna mathurāya gele, gopīra ye daśā haila

krishna-vicchede prabhura se daśā upajila

SYNONYMS

krishna mathurāya gele — when Lord Krishna departed for Mathurā; gopīra — of the gopīs; ye daśā — which condition; haila — was; krishna-vicchede — by separation from Krishna; prabhura — of Śrī Caitanya Mahāprabhu; se daśā — that situation; upajila — happened.

TRANSLATION

When Śrī Caitanya Mahāprabhu felt separation from Krishna, His condition exactly corresponded to that of the gopīs in Vrindāvana after Krishna's departure for Mathurā.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 120

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.120

samīpe nīlādreś cataka-giri-rājasya kalanād

aye goshthe govardhana-giri-patim lokitum itah

vrajann asmīty uktvā pramada iva dhāvann avadhrito

ganaih svair gaurāńgo hridaya udayan mām madayati

SYNONYMS

samīpe — near; nīlādreh — Jagannātha Purī; cataka — named Cataka; giri-rājasya — the king of sand dunes; kalanāt — on account of seeing; aye — oh; goshthe — to the place for pasturing cows; govardhana-giri-patim — Govardhana, the king of hills; lokitum — to see; itah — from here; vrajan — going; asmi — I am; iti — thus; uktvā — saying; pramadah — maddened; iva — as if; dhāvan — running; avadhritah — being followed; ganaih — by the devotees; svaih — own; gaurāńgah — Lord Śrī Caitanya Mahāprabhu; hridaye — in the heart; udayan — awakening; mām — me; madayati — maddens.

TRANSLATION

"Near Jagannātha Purī is a great sand dune known as Cataka-parvata. Seeing that hill, Śrī Caitanya Mahāprabhu said, 'Oh, I shall go to the land of Vraja to see Govardhana Hill!' Then He began running madly toward it, and all the Vaishnavas ran after Him. This scene awakens in my heart and maddens me."

PURPORT

This verse is Gaurāńga-stava-kalpavriksha 8.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 121

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.121

ebe prabhu yata kailā alaukika-līlā

ke varnite pāre sei mahāprabhura khelā?

SYNONYMS

ebe — now; prabhu — Śrī Caitanya Mahāprabhu; yata — all that; kailā — performed; alaukika-līlā — uncommon pastimes; ke — who; varnite pāre — can describe; sei — they; mahāprabhura khelā — the play of Śrī Caitanya Mahāprabhu.

TRANSLATION

Who can properly describe all the uncommon pastimes of Śrī Caitanya Mahāprabhu? They are all simply His play.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 122

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.122

sańkshepe kahiyā kari dik daraśana

yei ihā śune, pāya krishnera carana

SYNONYMS

sańkshepe — in brief; kahiyā — describing; kari dik daraśana — I show an indication; yei — anyone who; ihā — this; śune — hears; pāya — gets; krishnera carana — the shelter of the lotus feet of Lord Krishna.

TRANSLATION

I have briefly described them just to give an indication of His transcendental pastimes. Nevertheless, anyone who hears this will certainly attain the shelter of Lord Krishna's lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 123

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.123

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Fourteenth Chapter, describing Śrī Caitanya Mahāprabhu's transcendental ecstatic emotions and His mistaking Cataka-parvata for Govardhana Hill.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 13

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.13

uddhava-darśane yaiche rādhāra vilāpa

krame krame haila prabhura se unmāda-vilāpa

SYNONYMS

uddhava-darśane — by seeing Uddhava; yaiche — as; rādhāra — of Śrīmatī Rādhārānī; vilāpa — lamentation; krame krame — gradually; haila — became; prabhura — of Śrī Caitanya Mahāprabhu; se — that; unmāda-vilāpa — lamentation in madness.

TRANSLATION

The lamentation of Śrīmatī Rādhārānī when Uddhava visited Vrindāvana gradually became a feature of Śrī Caitanya Mahāprabhu's transcendental madness.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 14

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.14

rādhikāra bhāve prabhura sadā 'abhimāna'

sei bhāve āpanāke haya 'rādhā'-jñāna

SYNONYMS

rādhikāra bhāve — in the emotion of Śrīmatī Rādhārānī; prabhura — of Śrī Caitanya Mahāprabhu; sadā — always; abhimāna — conception; sei bhāve — under such a conception; āpanāke — upon Himself; haya — becomes; rādhā-jñāna — consideration as Śrīmatī Rādhārānī.

TRANSLATION

Śrī Caitanya Mahāprabhu's emotions exactly corresponded to those of Śrīmatī Rādhārānī when She met Uddhava. The Lord always conceived of Himself in Her position and sometimes thought that He was Śrīmatī Rādhārānī Herself.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that the purport of the word abhimāna, or "self-conception," is that Śrī Caitanya Mahāprabhu thought Himself to be in the position of Śrīmatī Rādhārānī and was always ready to render Krishna service in that way. Although Śrī Caitanya Mahāprabhu is Krishna Himself, He assumed the complexion and emotions of Śrīmatī Rādhārānī and remained in that status. He never assumed the complexion or status of Lord Krishna. Of course, Krishna wanted to experience the role of Śrīmatī Rādhārānī; that is the original cause of His assuming the body of Śrī Caitanya Mahāprabhu. Therefore pure Vaishnavas never disturb Śrī Caitanya Mahāprabhu's conception of being Śrīmatī Rādhārānī.

Unfortunately, at the present time a group of so-called devotees maintain that Śrī Caitanya Mahāprabhu is the enjoyer and that they are enjoyers as well. They have actually deviated from devotional service to the Lord. Śrī Caitanya Mahāprabhu manifested Himself to show that cultivation of love for Krishna in separation is the easiest way of success for all living entities. Despite this fact, there are some theosophists who declare that because Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead, such cultivation is easy for Him but difficult for the living entity and that one can therefore approach Krishna in any way he likes. To nullify this idea, Śrī Caitanya Mahāprabhu demonstrated practically how one can achieve love of Krishna by adopting Śrīmatī Rādhārānī's mood in separation from Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 15

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.15

divyonmāde aiche haya, ki ihā vismaya?

adhirūdha-bhāve divyonmāda-pralāpa haya

SYNONYMS

divya-unmāde — in transcendental madness; aiche — such; haya — is; ki ihā vismaya — what is the wonder; adhirūdha-bhāve — in highly elevated love of Krishna; divya-unmāda — in transcendental madness; pralāpa — talking; haya — there is.

TRANSLATION

Such is the state of transcendental madness. Why is it difficult to understand? When one is highly elevated in love of Krishna, he becomes transcendentally mad and talks like a madman.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 16

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.16

etasya mohanākhyasya

gatim kām apy upeyushah

bhramābhā kāpi vaicitrī

divyonmāda itīryate

udghūrnā-citra-jalpādyās

tad-bhedā bahavo matāh

SYNONYMS

etasya — of this; mohana-ākhyasya — mood known as mohana, or enchanting; gatim — progress; kām api — inexplicable; upeyushah — having obtained; bhrama-ābhā — resembling bewilderment; kā api — some; vaicitrī — condition bringing about astonishment; divya-unmāda — transcendental madness; iti — thus; īryate — it is called; udghūrnā — udghūrnā; citra-jalpa — citra-jalpa; ādyāh — and so on; tat-bhedāh — different features of that; bahavah — many; matāh — described.

TRANSLATION

"When the ecstatic emotion of enchantment gradually progresses, it becomes similar to bewilderment. Then one reaches the stage of astonishment [vaicitrī], which awakens transcendental madness. Udghūrnā and citra-jalpa are two among the many divisions of transcendental madness."

PURPORT

This is a quotation from the Ujjvala-nīlamani (Sthāyibhāva-prakarana 174).


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 17

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.17

eka-dina mahāprabhu kariyāchena śayana

krishna rāsa-līlā kare, — dekhilā svapana

SYNONYMS

eka-dina — one day; mahāprabhu — Śrī Caitanya Mahāprabhu; kariyāchena śayana — was taking rest; krishna — Lord Krishna; rāsa-līlā kare — performs rāsa-līlā dance; dekhilā — He saw; svapana — a dream.

TRANSLATION

One day while He was resting, Śrī Caitanya Mahāprabhu dreamed He saw Krishna performing His rāsa dance.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 18

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.18

tribhańga-sundara-deha, muralī-vadana

pītāmbara, vana-mālā, madana-mohana

SYNONYMS

tri-bhańga — curved in three places; sundara — beautiful; deha — body; muralī-vadana — with a flute to the mouth; pīta-ambara — with yellow garments; vana-mālā — forest flower garlands; madana-mohana — enchanting Cupid.

TRANSLATION

Śrī Caitanya Mahāprabhu saw Lord Krishna standing with His beautiful body curved in three places, holding His flute to His lips. Wearing yellow garments and garlands of forest flowers, He was enchanting even to Cupid.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 19

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.19

mandalī-bandhe gopī-gana karena nartana

madhye rādhā-saha nāce vrajendra-nandana

SYNONYMS

mandalī-bandhe — in a circle; gopī-gana — the gopīs; karena nartana — engaged in dancing; madhye — in the middle; rādhā-saha — with Śrīmatī Rādhārānī; nāce — dances; vrajendra-nandana — Krishna, the son of Mahārāja Nanda.

TRANSLATION

The gopīs were dancing in a circle, and in the middle of that circle, Krishna, the son of Mahārāja Nanda, danced with Rādhārānī.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 2

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.2

jaya jaya śrī-caitanya svayam bhagavān

jaya jaya gauracandra bhakta-gana-prāna

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Śrī Caitanya Mahāprabhu; svayam bhagavān — the Personality of Godhead Himself; jaya jaya — all glories; gaura-candra — to Śrī Caitanya Mahāprabhu; bhakta-gana-prāna — the life and soul of the devotees.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead! All glories to Lord Gauracandra, the life and soul of His devotees!


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 20

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.20

dekhi' prabhu sei rase āvishta hailā

'vrindāvane krishna pāinu' — ei jñāna kailā

SYNONYMS

dekhi' — seeing; prabhu — Śrī Caitanya Mahāprabhu; sei — that; rase — in the transcendental mellow; āvishta hailā — became overwhelmed; vrindāvane — in Vrindāvana; krishna pāinu — I have gotten Krishna; ei — this; jñāna kailā — He thought.

TRANSLATION

Seeing this, Śrī Caitanya Mahāprabhu was overwhelmed with the transcendental mellow of the rāsa dance, and He thought, "Now I am with Krishna in Vrindāvana."


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 21

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.21

prabhura vilamba dekhi' govinda jāgāilā

jāgile 'svapna'-jñāna haila, prabhu duhkhī hailā

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; vilamba — delay; dekhi' — seeing; govinda — Govinda; jāgāilā — caused to awaken; jāgile — when He awoke; svapna-jñāna haila — could understand that it was a dream; prabhu — Śrī Caitanya Mahāprabhu; duhkhī hailā — became unhappy.

TRANSLATION

When Govinda saw that the Lord had not yet risen, he awakened Him. Understanding that He had only been dreaming, the Lord was somewhat unhappy.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 22

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.22

dehābhyāse nitya-kritya kari' samāpana

kāle yāi' kailā jagannātha daraśana

SYNONYMS

deha-abhyāse — as a habit; nitya-kritya — the daily duties; kari' samāpana — finishing; kāle — at the proper time; yāi' — going; kailā — performed; jagannātha daraśana — seeing Lord Jagannātha.

TRANSLATION

Śrī Caitanya Mahāprabhu performed His customary daily duties, and at the usual time He went to see Lord Jagannātha in the temple.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 23

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.23

yāvat kāla darśana karena garudera pāche

prabhura āge darśana kare loka lākhe lākhe

SYNONYMS

yāvat kāla — as long as; darśana — seeing; karena — performs; garudera pāche — from the back of the Garuda column; prabhura āge — in front of Śrī Caitanya Mahāprabhu; darśana kare — see; loka — people; lākhe lākhe — in hundreds and thousands.

TRANSLATION

As He viewed Lord Jagannātha from behind the Garuda column, hundreds and thousands of people in front of Him were seeing the Deity.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 24

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.24

udiyā eka strī bhīde darśana nā pāñā

garude cadi' dekhe prabhura skandhe pada diyā

SYNONYMS

udiyā — a native of Orissa; eka — one; strī — woman; bhīde — in the crowd; darśana nā pāñā — being unable to see; garude cadi' — climbing up the column of Garuda; dekhe — sees; prabhura — of Śrī Caitanya Mahāprabhu; skandhe — on the shoulder; pada — her foot; diyā — placing.

TRANSLATION

Suddenly, a woman from Orissa, unable to see Lord Jagannātha because of the crowd, climbed the column of Garuda, placing her foot on Śrī Caitanya Mahāprabhu's shoulder.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 25

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.25

dekhiyā govinda āste-vyaste strīke varjilā

tāre nāmāite prabhu govinde nishedhilā

SYNONYMS

dekhiyā — seeing; govinda — the personal servant of Śrī Caitanya Mahāprabhu; āste-vyaste — with great haste; strīke — the woman; varjilā — got down; tāre — her; nāmāite — to get down; prabhu — Śrī Caitanya Mahāprabhu; govinde — Govinda; nishedhilā — forbade.

TRANSLATION

When he saw this, Caitanya Mahāprabhu's personal servant, Govinda, hastily got her down from her position. Śrī Caitanya Mahāprabhu, however, chastised him for this.

PURPORT

Because Garuda is the carrier of Lord Vishnu, he is the supreme Vaishnava. Therefore to touch his body with one's feet or to climb the column of Garuda is certainly a vaishnava-aparādha, an offense to a Vaishnava. The woman was also offensive to Krishna by putting her foot on the shoulder of Śrī Caitanya Mahāprabhu. Seeing all these offenses, Govinda very hastily made her get down.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 26

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.26

'ādi-vasyā' ei strīre nā kara varjana

karuka yatheshta jagannātha daraśana

SYNONYMS

ādi-vasyā — uncivilized man, aborigine; ei — this; strīre — woman; nā kara varjana — do not forbid; karuka — let her do; yathā-ishta — as desired; jagannātha daraśana — seeing Lord Jagannātha.

TRANSLATION

Śrī Caitanya Mahāprabhu said to Govinda, "O ādi-vasyā [uncivilized man], do not forbid this woman to climb the Garuda-stambha. Let her see Lord Jagannātha to her satisfaction."

PURPORT

For another explanation of the word ādi-vasyā, refer to Antya-līlā, Chapter Ten, verse 116.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 27

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.27

āste-vyaste sei nārī bhūmete nāmilā

mahāprabhure dekhi' tāńra carana vandilā

SYNONYMS

āste-vyaste — in great haste; sei nārī — that woman; bhūmete — on the ground; nāmilā — got down; mahāprabhure dekhi' — seeing Śrī Caitanya Mahāprabhu; tāńra — His; carana vandilā — begged pardon at the lotus feet.

TRANSLATION

When the woman came to her senses, however, she quickly climbed back down to the ground and, seeing Śrī Caitanya Mahāprabhu, immediately begged at His lotus feet for forgiveness.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 28

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.28

tāra ārti dekhi' prabhu kahite lāgilā

"eta ārti jagannātha more nāhi dilā!

SYNONYMS

tāra — her; ārti — eagerness; dekhi' — seeing; prabhu — Śrī Caitanya Mahāprabhu; kahite lāgilā — began to speak; eta ārti — so much eagerness; jagannātha — Lord Jagannātha; more — unto Me; nāhi dilā — did not bestow.

TRANSLATION

Seeing the woman's eagerness, Śrī Caitanya Mahāprabhu said, "Lord Jagannātha has not bestowed so much eagerness upon Me.

PURPORT

The woman was so eager to see Lord Jagannātha that she forgot she was offending the feet of a Vaishnava by climbing the column of Garuda. She also neglected to consider that by putting her foot on the shoulder of Śrī Caitanya Mahāprabhu, she offended the Supreme Personality of Godhead. These are both grievous offenses that displease the Supreme Lord and Vaishnavas. She was so eager to see Lord Jagannātha, however, that she committed all these offenses obliviously. Śrī Caitanya Mahāprabhu praised her eagerness; He regretted that Lord Jagannātha had not bestowed such great eagerness upon Him.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 29

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.29

jagannāthe āvishta ihāra tanu-mana-prāne

mora skandhe pada diyāche, tāho nāhi jāne

SYNONYMS

jagannāthe — in Lord Jagannātha; āvishta — fully absorbed; ihāra — of this woman; tanu — body; mana — mind; prāne — life; mora skandhe — upon My shoulder; pada — foot; diyāche — has put; tāho — she; nāhi jāne — did not understand.

TRANSLATION

"She has fully absorbed her body, mind and life in Lord Jagannātha. Therefore she was unaware that she was putting her foot on My shoulder.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 3

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.3

jaya jaya nityānanda caitanya-jīvana

jayādvaitācārya jaya gaura-priyatama

SYNONYMS

jaya jaya — all glories; nityānanda — to Lord Nityānanda; caitanya-jīvana — the life of Śrī Caitanya Mahāprabhu; jaya — all glories; advaita-ācārya — to Advaita Ācārya; jaya — all glories; gaura-priya-tama — very, very dear to Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Nityānanda, who is Śrī Caitanya Mahāprabhu's very life! And all glories to Advaita Ācārya, who is extremely dear to Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 30

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.30

aho bhāgyavatī ei, vandi ihāra pāya

ihāra prasāde aiche ārti āmāra vā haya"

SYNONYMS

aho — alas; bhāgyavatī — very, very fortunate; ei — she; vandi — let Me offer prayers; ihāra pāya — at her feet; ihāra prasāde — by her favor; aiche — such; ārti — eagerness; āmāra vā haya — may be Mine.

TRANSLATION

"Alas! How fortunate this woman is! I pray at her feet that she favor Me with her great eagerness to see Lord Jagannātha."


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 31

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.31

pūrve āsi' yabe kailā jagannātha daraśana

jagannāthe dekhe — sākshāt vrajendra-nandana

SYNONYMS

pūrve — before this; āsi' — coming; yabe — when; kailā — executed; jagannātha daraśana — seeing Lord Jagannātha; jagannāthe dekhe — sees Lord Jagannātha; sākshāt vrajendra-nandana — personally the son of Mahārāja Nanda.

TRANSLATION

Just previously, Śrī Caitanya Mahāprabhu had been seeing Lord Jagannātha as Krishna, the son of Mahārāja Nanda, in person.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 32

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.32

svapnera darśanāveśe tad-rūpa haila mana

yāhāń tāhāń dekhe sarvatra muralī-vadana

SYNONYMS

svapnera — of the dream; darśana-āveśe — by being fully absorbed in the vision; tat-rūpa — like that; haila mana — the mind became; yāhāń tāhāń — anywhere and everywhere; dekhe — sees; sarvatra — all around; muralī-vadana — Krishna with His flute to His mouth.

TRANSLATION

Becoming fully absorbed in that vision, Śrī Caitanya Mahāprabhu had assumed the mood of the gopīs, so much so that everywhere He looked He saw Krishna standing with His flute to His lips.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 33

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.33

ebe yadi strīre dekhi' prabhura bāhya haila

jagannātha-subhadrā-balarāmera svarūpa dekhila

SYNONYMS

ebe — now; yadi — when; strīre — the woman; dekhi' — seeing; prabhura — of Śrī Caitanya Mahāprabhu; bāhya haila — there was external consciousness; jagannātha — Lord Jagannātha; subhadrā — His sister, Subhadrā; balarāmera — and of His elder brother, Balarāma; svarūpa — forms; dekhila — saw.

TRANSLATION

After seeing the woman, the Lord's external consciousness returned, and He saw the original deity forms of Lord Jagannātha, Subhadrā and Lord Balarāma.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 34

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.34

kurukshetre dekhi' krishne aiche haila mana

'kāhāń kurukshetre āilāńa, kāhāń vrindāvana?'

SYNONYMS

kurukshetre — in Kurukshetra; dekhi' — seeing; krishne — Lord Krishna; aiche — in that way; haila mana — became His mind; kāhāń — where; kurukshetre āilāńa — I have come to Kurukshetra; kāhāń — where; vrindāvana — Vrindāvana.

TRANSLATION

When He saw the deities, Lord Caitanya thought He was seeing Krishna in Kurukshetra. He wondered, "Have I come to Kurukshetra? Where is Vrindāvana?"


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 35

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.35

prāpta-ratna hārāñā aiche vyagra ha-ilā

vishanna hañā prabhu nija-vāsā āilā

SYNONYMS

prāpta-ratna — the achieved jewel; hārāñā — having lost; aiche — in that way; vyagra ha-ilā — became very much agitated; vishanna hañā — being morose; prabhu — Śrī Caitanya Mahāprabhu; nija — own; vāsā — to His residential place; āilā — returned.

TRANSLATION

Lord Caitanya grew very much agitated, like a person who has just lost a recently acquired jewel. Then He became very morose and returned home.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 36

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.36

bhūmira upara vasi' nija-nakhe bhūmi likhe

aśru-gańgā netre vahe, kichui nā dekhe

SYNONYMS

bhūmira upara — on the ground; vasi' — sitting down; nija-nakhe — with His fingernails; bhūmi likhe — marked the ground; aśru-gańgā — a flow of tears like the Ganges; netre — in the eyes; vahe — flows; kichui — anything; nā dekhe — could not see.

TRANSLATION

Śrī Caitanya Mahāprabhu sat down on the ground and began to mark it with His fingernails. He was blinded by tears, which flowed from His eyes like the Ganges.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 37

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.37

'pāiluń vrindāvana-nātha, punah hārāiluń

ke mora nileka krishna? kāhāń mui āinu'?

SYNONYMS

pāiluń — I got; vrindāvana-nātha — the Supreme Lord of Vrindāvana; punah — again; hārāiluń — I have lost; ke — who; mora — My; nileka — took away; krishna — Lord Krishna; kāhāń — where; mui āinu — have I come.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "I found Krishna, the Lord of Vrindāvana, but I have lost Him again. Who has taken My Krishna? Where have I come?"

PURPORT

These are the feelings of Śrīmatī Rādhārānī. First Lord Caitanya felt that He had been taken to Vrindāvana, where He saw Krishna's rāsa dance with the gopīs. Then He was brought to Kurukshetra to see Lord Jagannātha, His sister (Subhadrā) and Lord Balarāma. Śrī Caitanya Mahāprabhu lost Vrindāvana and Krishna, the master of Vrindāvana. At this time, Caitanya Mahāprabhu experienced divyonmāda, transcendental madness in separation from Krishna. At Kurukshetra, Krishna displays His opulence, whereas in Vrindāvana He is in His original position. Krishna never goes even a step away from Vrindāvana; therefore Kurukshetra is less important for the gopīs than Vrindāvana.

Although devotees who worship Krishna in opulence (His Vaikuntha aspect) may prefer to see Lord Krishna at Kurukshetra along with Subhadrā and Balarāma, the gopīs want to see Krishna in Vrindāvana, performing the rāsa dance with Śrīmatī Rādhārānī. Śrī Caitanya Mahāprabhu showed by practical example how one can cultivate the mood of Rādhārānī and the other gopīs in separation from Krishna. Devotees absorbed in this mood do not like to see Krishna anywhere else but Vrindāvana. Therefore Śrī Caitanya Mahāprabhu lamented, "I found Krishna in Vrindāvana, and now I have again lost Him and come to Kurukshetra." Unless one is a very highly advanced devotee, he cannot understand these intricate feelings. The author of Śrī Caitanya-caritāmrita, however, has tried to explain this divyonmāda as far as possible, and it is our duty simply to appreciate it as far as possible. Therefore the author has made the following request in verse 11:

tāte viśvāsa kari' śuna bhāvera varnana

ha-ibe bhāvera jñāna, pāibā prema-dhana

"My dear readers, simply try to hear this description with faith and love. That will help you understand transcendental ecstasy, and at last you will achieve love of Godhead very easily."


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 38

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.38

svapnāveśe preme prabhura gara gara mana

bāhya haile haya — yena hārāila dhana

SYNONYMS

svapna-āveśe — when absorbed in dreams; preme — in love of Krishna; prabhura — of Śrī Caitanya Mahāprabhu; gara gara — fully absorbed; mana — mind; bāhya haile — when He awakens; haya — it is; yena — as if; hārāila — He has lost; dhana — something very precious.

TRANSLATION

When Śrī Caitanya Mahāprabhu dreamed of the rāsa dance, He was fully absorbed in transcendental bliss, but when His dream broke, He thought He had lost a precious jewel.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 39

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.39

unmattera prāya prabhu karena gāna-nritya

dehera svabhāve karena snāna-bhojana-kritya

SYNONYMS

unmattera prāya — as if mad; prabhu — Śrī Caitanya Mahāprabhu; karena — performs; gāna-nritya — singing and dancing; dehera — of the body; svabhāve — by nature; karena — carries out; snāna — bathing; bhojana — eating; kritya — duties.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu would chant and dance, always absorbed in the bliss of transcendental madness. He carried out the necessities of the body, such as eating and bathing, merely out of habit.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 4

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.4

jaya svarūpa, śrīvāsādi prabhu-bhakta-gana

śakti deha', — kari yena caitanya-varnana

SYNONYMS

jaya — all glories; svarūpa — to Svarūpa Dāmodara; śrīvāsa-ādi — headed by Śrīvāsa Thākura; prabhu-bhakta-gana — to the devotees of the Lord; śakti deha' — please give strength; kari — I can make; yena — so that; caitanya-varnana — description of Lord Caitanya Mahāprabhu.

TRANSLATION

All glories to Svarūpa Dāmodara and all the other devotees, headed by Śrīvāsa Thākura! Please give me the strength to describe the character of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 40

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.40

rātri haile svarūpa-rāmānande lañā

āpana manera bhāva kahe ughādiyā

SYNONYMS

rātri haile — when there was night; svarūpa — Svarūpa Dāmodara Gosvāmī; rāmānande — Rāmānanda Rāya; lañā — taking together; āpana manera — of His own mind; bhāva — the ecstatic feelings; kahe — speaks; ughādiyā — revealing.

TRANSLATION

At night, Lord Caitanya would reveal to Svarūpa Dāmodara and Rāmānanda Rāya the ecstatic feelings of His mind.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 41

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.41

prāpta-pranashtācyuta-vitta ātmā

yayau vishādojjhita-deha-gehah

grihīta-kāpālika-dharmako me

vrindāvanam sendriya-śishya-vrindah

SYNONYMS

prāpta — achieved; pranashta — lost; acyuta — Krishna; vittah — the treasure; ātmā — mind; yayau — went; vishāda — by lamentation; ujjhita — given up; deha-gehah — body and home; grihīta — accepted; kāpālika-dharmakah — the religious principles of a kāpālika-yogī, a kind of mendicant; me — My; vrindāvanam — to Vrindāvana; sa — with; indriya — senses; śishya-vrindah — disciples.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "At first My mind somehow achieved the treasure of Krishna, but it again lost Him. Therefore it gave up My body and home because of lamentation and accepted the religious principles of a kāpālika-yogī. Then My mind went to Vrindāvana with its disciples, My senses."

PURPORT

This verse is clearly metaphorical.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 42

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.42

prāpta-ratna hārāñā, tāra guna sańariyā,

mahāprabhu santāpe vihvala

rāya-svarūpera kantha dhari', kahe 'hāhā hari hari',

dhairya gela, ha-ilā capala

SYNONYMS

prāpta — acquired; ratna — gem; hārāñā — having lost; tāra — of it; guna — attributes; sańariyā — remembering; mahāprabhu — Śrī Caitanya Mahāprabhu; santāpe — in lamentation; vihvala — overwhelmed; rāya — of Rāmānanda Rāya; svarūpera — of Svarūpa Dāmodara Gosvāmī; kantha dhari' — catching the necks; kahe — said; hāhā hari hari — alas, where is Hari, where is Hari; dhairya — patience; gela — lost; ha-ilā capala — became restless.

TRANSLATION

Having lost His acquired gem, Śrī Caitanya Mahāprabhu became overwhelmed with lamentation by remembering its attributes. Then, grasping the necks of Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī, He cried, "Alas, where is My Lord Hari? Where is Hari?" Finally He became restless and lost all patience.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 43

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.43

"śuna, bāndhava, krishnera mādhurī

yāra lobhe mora mana, chādi' loka-veda-dharma,

yogī hañā ha-ila bhikhārī

SYNONYMS

śuna — please hear; bāndhava — My friends; krishnera mādhurī — the sweetness of Lord Krishna; yāra — for which; lobhe — by the greed; mora mana — My mind; chādi' — giving up; loka-veda-dharma — social and Vedic religious principles; yogī hañā — having become a yogī; ha-ila bhikhārī — has become a beggar.

TRANSLATION

"My dear friends," He said, "please hear of Krishna's sweetness. Because of a great desire for that sweetness, My mind has given up all social and Vedic religious principles and taken to the profession of begging, exactly like a mystic yogī.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 44

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.44

krishna-līlā-mandala, śuddha śańkha-kundala,

gadiyāche śuka kārikara

sei kundala kāne pari', trishnā-lāu-thālī dhari',

āśā-jhuli kāndhera upara

SYNONYMS

krishna-līlā-mandala — the ring of the pastimes of Krishna; śuddha — pure; śańkha-kundala — an earring of conchshell; gadiyāche — has manufactured; śuka — Śukadeva Gosvāmī; kārikara — craftsman; sei kundala — that earring; kāne pari' — putting on the ear; trishnā — aspiration; lāu — of squash or gourd; thālī — the bowl; dhari' — taking; āśā — expectation; jhuli — bag; kāndhera upara — on the shoulder.

TRANSLATION

"The ring of Krishna's rāsa-līlā, manufactured by Śukadeva Gosvāmī, the most auspicious craftsman, is as pure as an earring made from a conchshell. The yogī of My mind is wearing that earring upon his ear. From a gourd he has carved out the bowl of My aspirations, and he has taken the bag of My expectations on his shoulder.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 45

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.45

cintā-kānthā udhi gāya, dhūli-vibhūti-malina-kāya,

'hāhā krishna' pralāpa-uttara

udvega dvādaśa hāte, lobhera jhulani māthe,

bhikshābhāve kshīna kalevara

SYNONYMS

cintā — of anxiety; kānthā — the torn quilt; udhi — covering; gāya — on the body; dhūli — dust; vibhūti — ashes; malina-kāya — dirty body; hāhā — alas; krishna — Krishna; pralāpa-uttara — crazy replies; udvega — distress; dvādaśa — twelve (bangles); hāte — on the wrist; lobhera — of greed; jhulani — turban; māthe — on the head; bhikshā-abhāve — in the absence of alms; kshīna — skinny; kalevara — body.

TRANSLATION

"The yogī of My mind wears the torn quilt of anxiety on his dirty body, which is covered with dust and ashes. His only words are 'Alas! Krishna!' He wears twelve bangles of distress on his wrist and a turban of greed on his head. Because he has not eaten anything, he is very thin.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 46

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.46

vyāsa, śukādi yogi-gana, krishna ātmā nirañjana,

vraje tāńra yata līlā-gana

bhāgavatādi śāstra-gane, kariyāche varnane,

sei tarjā pade anukshana

SYNONYMS

vyāsa — Dvaipāyana Vyāsa; śuka-ādi — and other sages, such as Śukadeva Gosvāmī; yogi-gana — great mystic yogīs; krishna — Lord Krishna; ātmā — the Supersoul; nirañjana — without material contamination; vraje — in Vrindāvana; tāńra — His; yata — all; līlā-gana — pastimes; bhāgavata-ādi — Śrīmad-Bhāgavatam and others; śāstra-gane — in revealed scriptures; kariyāche varnane — have described; sei tarjā — that competition of poetry between two parties; pade — reads; anukshana — every moment.

TRANSLATION

"The great yogī of My mind always studies the poetry and discussions of Lord Krishna's Vrindāvana pastimes. In Śrīmad-Bhāgavatam and other scriptures, great saintly yogīs like Vyāsadeva and Śukadeva Gosvāmī have described Lord Krishna as the Supersoul, beyond all material contamination.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 47

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.47

daśendriye śishya kari', 'mahā-bāula' nāma dhari',

śishya lañā karila gamana

mora deha sva-sadana, vishaya-bhoga mahā-dhana,

saba chādi' gelā vrindāvana

SYNONYMS

daśa-indriye — the ten senses; śishya kari' — making disciples; mahā-bāula — of a great mendicant; nāma dhari' — taking the name; śishya lañā — taking disciples; karila gamana — has gone; mora — My; deha — body; sva-sadana — own home; vishaya-bhoga — material enjoyment; mahā-dhana — great treasure; saba chādi' — leaving aside everything; gelā vrindāvana — has gone to Vrindāvana.

TRANSLATION

"The mystic yogī of My mind has assumed the name Mahābāula and made disciples of My ten senses. Thus My mind has gone to Vrindāvana, leaving aside the home of My body and the great treasure of material enjoyment.

PURPORT

Śrī Caitanya Mahāprabhu compares His mind to one of the mystic yogīs known as bāulas, who make at least ten disciples.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 48

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.48

vrindāvane prajā-gana, yata sthāvara-jańgama,

vriksha-latā grihastha-āśrame

tāra ghare bhikshātana, phala-mūla-patrāśana,

ei vritti kare śishya-sane

SYNONYMS

vrindāvane — in Vrindāvana; prajā-gana — the citizens; yata — all; sthāvara-jańgama — nonmoving and moving; vriksha-latā — the trees and creepers; grihastha-āśrame — in household life; tāra ghare — at his house; bhikshā-atana — begging from door to door; phala-mūla-patra — fruits, roots and leaves; aśana — eating; ei vritti — this business; kare — performs; śishya-sane — with the disciples.

TRANSLATION

"In Vrindāvana, he goes from door to door begging alms with all his disciples. He begs from both the moving and the inert inhabitants — the citizens, the trees and the creepers. In this way he lives on fruits, roots and leaves.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 49

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.49

krishna-guna-rūpa-rasa, gandha, śabda, paraśa,

se sudhā āsvāde gopī-gana

tā-sabāra grāsa-śeshe, āni' pañcendriya śishye,

se bhikshāya rākhena jīvana

SYNONYMS

krishna — of Lord Krishna; guna-rūpa-rasa — attributes, beauty and sweetness; gandha śabda paraśa — aroma, sound and touch; se sudhā — that nectar; āsvāde — taste; gopī-gana — all the gopīs; tā-sabāra — of all of them; grāsa-śeshe — remnants of food; āni' — bringing; pañca-indriya — five senses; śishye — the disciples; se bhikshāya — by such alms; rākhena — maintain; jīvana — life.

TRANSLATION

"The gopīs of Vrajabhūmi always taste the nectar of Krishna's attributes, His beauty, His sweetness, His aroma, the sound of His flute and the touch of His body. My mind's five disciples, the senses of perception, gather the remnants of that nectar from the gopīs and bring them to the yogī of My mind. The senses maintain their lives by eating those remnants.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 5

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.5

prabhura virahonmāda-bhāva gambhīra

bujhite nā pāre keha, yadyapi haya 'dhīra'

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; viraha-unmāda — of the transcendental madness of separation from Krishna; bhāva — emotion; gambhīra — very deep and mysterious; bujhite — to understand; nā pāre keha — no one is able; yadyapi — although; haya — is; dhīra — a very learned and gentle scholar.

TRANSLATION

Śrī Caitanya Mahāprabhu's emotion of transcendental madness in separation from Krishna is very deep and mysterious. Even though one is very advanced and learned, he cannot understand it.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 50

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.50

śūnya-kuñja-mandapa-kone, yogābhyāsa krishna-dhyāne,

tāhāń rahe lañā śishya-gana

krishna ātmā nirañjana, sākshāt dekhite mana,

dhyāne rātri kare jāgarana

SYNONYMS

śūnya-kuñja-mandapa-kone — in the corner of a pavilion in a solitary garden; yoga-abhyāsa — practice of mystic yoga; krishna-dhyāne — by meditating on Krishna; tāhāń — there; rahe — remains; lañā — taking; śishya-gana — disciples; krishna — Lord Krishna; ātmā — the Supersoul; nirañjana — without material contamination; sākshāt — directly; dekhite — to see; mana — mind; dhyāne — in meditation; rātri — at night; kare jāgarana — keeps awake.

TRANSLATION

"There is a solitary garden where Krishna enjoys His pastimes, and in one corner of a pavilion in that garden, the yogī of My mind, along with his disciples, practices mystic yoga. Wanting to see Krishna directly, this yogī remains awake throughout the night, meditating on Krishna, who is the Supersoul, uncontaminated by the three modes of nature.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 51

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.51

mana krishna-viyogī, duhkhe mana haila yogī,

se viyoge daśa daśā haya

se daśāya vyākula hañā, mana gela palāñā,

śūnya mora śarīra ālaya"

SYNONYMS

mana — the mind; krishna-viyogī — bereft of Krishna's association; duhkhe — in unhappiness; mana — the mind; haila — became; yogī — a mystic yogī; se viyoge — by that feeling of separation; daśa — ten; daśā — transcendental transformations; haya — there are; se daśāya — by those transcendental transformations; vyākula hañā — being very much agitated; mana — the mind; gela — went away; palāñā — fleeing; śūnya — void; mora — My; śarīra — body; ālaya — place of residence.

TRANSLATION

"When My mind lost the association of Krishna and could no longer see Him, he became depressed and took up mystic yoga. In the void of separation from Krishna, he experienced ten transcendental transformations. Agitated by these transformations, My mind fled, leaving My body, his place of residence, empty. Thus I am completely in trance."

PURPORT

In this verse, the outward activities of the kāpālika mendicants have been described, but not their actual life. The kāpālika mendicants are tantric materialists who carry skulls in their hands. They are not Vaishnavas and have nothing to do with spiritual life; therefore they are untouchable. Only an outward comparison has been made between the mind and their activities, but their behavior should never be imitated.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 52

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.52

krishnera viyoge gopīra daśa daśā haya

sei daśa daśā haya prabhura udaya

SYNONYMS

krishnera viyoge — by separation from Krishna; gopīra — of the gopīs; daśa daśā — ten kinds of transcendental transformations of the body; haya — there are; sei — those; daśa daśā — ten kinds of transcendental transformations; haya — are; prabhura udaya — visible in the body of Śrī Caitanya Mahāprabhu.

TRANSLATION

When the gopīs felt separation from Krishna, they experienced ten kinds of bodily transformations. These same symptoms appeared in the body of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 53

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.53

cintātra jāgarodvegau

tānavam malināńgatā

pralāpo vyādhir unmādo

moho mrityur daśā daśa

SYNONYMS

cintā — anxiety; atra — here (because of separation from Krishna); jāgara — wakefulness; udvegau — and mental agitation; tānavam — thinness; malina-ańgatā — an unclean, almost dirty state of the body; pralāpah — talking like a madman; vyādhih — disease; unmādah — madness; mohah — illusion; mrityuh — death; daśāh — conditions; daśa — ten.

TRANSLATION

"The ten bodily transformations resulting from separation from Krishna are anxiety, wakefulness, mental agitation, thinness, uncleanliness, talking like a madman, disease, madness, illusion and death."

PURPORT

This verse is part of a description of Śrīmatī Rādhārānī's different traits from Ujjvala-nīlamani (Vipralambha-prakarana 153), by Śrīla Rūpa Gosvāmī. In this book, he elaborately explains the ten symptoms as follows.

Cintā, anxiety. As stated in the Hamsa-dūta (2):

yadā yāto gopī-hridaya-madano nanda-sadanān

mukundo gāndinyās tanayam anurundhan madhu-purīm

tadāmāńkshīc cintā-sariti ghana-ghūrnāparicayair

agādhāyām bādhāmaya-payasi rādhā virahinī

"At Akrūra's request, Krishna and Balarāma left the house of Nanda Mahārāja for Mathurā. At that time the mind of Śrīmatī Rādhārānī was disrupted, and She became almost mad because of extreme separation from Krishna. She experienced great mental pain and agitation, which caused Her to drown in mental speculation in the river of anxiety. She thought, 'Now I am going to die, and when I die, Krishna will surely come back to see Me again. But when He hears of My death from the people of Vrindāvana, He will certainly be very unhappy. Therefore I shall not die.'" This is the explanation of the word cintā.

Jāgara, wakefulness. As stated in the Padyāvalī (326):

yāh paśyanti priyam svapne dhanyās tāh sakhi yoshitah

asmākam tu gate krishne gatā nidrāpi vairinī

Thinking Herself very unfortunate, Śrīmatī Rādhārānī addressed Her very dear friend Viśākhā, "My dear friend, if I could see Krishna in My dreams, I would certainly be glorified for My great fortune. But what can I do? Sleep also plays mischievously with Me. Indeed, it has become My enemy. Therefore I have not slept since the departure of Krishna."

Udvega, mental agitation. This word is explained in the Hamsa-dūta (104) as follows:

mano me hā kashtam jvalati kim aham hanta karavai

na pāram nāvāram su-mukhi kalayāmy asya jaladheh

iyam vande mūrdhnā sapadi tam upāyam kathaya me

parāmriśye yasmād dhriti-kanikayāpi kshanikayā

Śrīmatī Rādhārānī addressed Lalitā, "My dear beautiful-faced Lalitā, I cannot express how My heart is burning. It is a great, unfathomable ocean of anxiety. Still, I wish to offer My obeisances at your lotus feet. What shall I do? Please consider My condition and advise Me how I can become peaceful. That is My desire."

Tānava, thinness, is described as follows:

udañcad-vaktrāmbhoruha-vikritir antah-kulashitā

sadāhārābhāva-glapita-kuca-kokā yadu-pate

viśushyantī rādhā tava viraha-tāpād anu-dinam

nidāghe kuly eva kraśima-paripākam prathayati

When Uddhava returned to Mathurā after visiting Vrindāvana, Lord Krishna inquired from him about Rādhārānī and Viśākhā. Uddhava replied as follows: "Consider the condition of the gopīs! Śrīmatī Rādhārānī especially is in a very painful condition because of separation from You. She has grown skinny, and Her bodily luster is almost gone. Her heart is immersed in pain, and because She has given up eating, Her breasts have become black, as if diseased. Because of separation from You, all the gopīs, especially Rādhārānī, appear like dried-up water holes under the scorching heat of the sun."

Malina-ańgatā, uncleanliness, is described as follows:

hima-visara-viśīrnāmbhoja-tulyānana-śrīh

khara-marud-aparajyad-bandhu-jīvopamaushthī

agha-hara śarad-arkottāpitendīvarākshī

tava viraha-vipatti-mlāpitāsīd viśākhā

Uddhava said to Krishna, "O most auspicious Krishna, please hear me. The tribulation caused by Your absence has made Viśākhā languid. Her lips tremble like trees in a strong wind. Her beautiful face is like a lotus flower that has withered under the snow, and her eyes are like lotus petals scorched by the heat of the autumn sun."

Pralāpa, mad talking, is explained in the Lalita-mādhava as follows:

kva nanda-kula-candramāh kva śikhi-candra-kālańkritih

kva mandra-muralī-ravah kva nu surendra-nīla-dyutih

kva rāsa-rasa-tāndavī kva sakhi jīva-rakshaushadhir

nidhir mama suhrittamah kva tava hanta hā dhig vidhih

This is Śrīmatī Rādhārānī's lamentation for Her beloved Krishna, who was away from home. A woman whose husband has left home and gone to a foreign land is called proshita-bhartrikā. Lamenting for Krishna in the same way that such a woman laments for her husband, Śrīmatī Rādhārānī said, "My dear friend, where is the glory of the family of Mahārāja Nanda, who wears a half-moon ornament on His head? Where is Krishna, whose hue is like that of the indranīla jewel and who plays so nicely on His flute? Where is your friend, the best of all men, so expert in dancing in the circle of the rāsa dance? Where is He who is the real medicine to save Me from dying of heart disease? I must condemn Providence, for he has caused Me so many tribulations by separating Me from Krishna."

Vyādhi, disease, is also described in the Lalita-mādhava:

uttāpī puta-pākato 'pi garala-grāmād api kshobhano

dambholer api duhsahah katur alam hrin-magna-śūlyād api

tīvrah praudha-visūcikāni cayato 'py uccair mamāyam balī

marmāny adya bhinatti gokula-pater viślesha-janmā jvarah

Being greatly afflicted by the pain of separation from Krishna, Śrīmatī Rādhārānī said, "My dear Lalitā, kindly hear Me. I cannot bear suffering the fever of separation from Krishna, nor can I explain it to you. It is something like gold melting in an earthen box. This fever produces more distress than poison, and it is more piercing than a thunderbolt. I suffer exactly like someone almost dead from cholera. To be giving Me so much pain, this fever must be very strong indeed."

Unmāda, madness, is explained as follows:

bhramati bhavana-garbhe nirnimittam hasantī

prathayati tava vārtām cetanācetaneshu

luthati ca bhuvi rādhā kampitāńgī murāre

vishama-viraha-khedodgāri-vibhrānta-cittā

Uddhava said to Krishna, "My dear Krishna, all the gopīs are so afflicted by Your absence that they have become almost mad. O Murāri, at home Śrīmatī Rādhārānī laughs unnecessarily and, like a madwoman, inquires about You from every entity without distinction, even from the stones. She rolls on the ground, unable to bear the agony of Your absence."

Moha, illusion, is explained as follows:

nirundhe dainyābdhim harati guru-cintā paribhavam

vilumpaty unmādam sthagayati balād bāshpa-laharīm

idānīm kamsāre kuvalaya-driśah kevalam idam

vidhatte sācivyam tava viraha-mūrcchā-sahacarī

Lalitā wrote Krishna the following letter on Śrīmatī Rādhārānī's behalf: "My dear Krishna, Śrīmatī Rādhārānī has fallen unconscious on the ground, Her mind greatly agitated by Her separation from You. O enemy of Kamsa, You have now become a first-class politician, and therefore You can supposedly give relief to everyone. Therefore please consider the plight of Śrīmatī Rādhārānī, or very soon You will hear of Her death. Maybe at that time You will lament, although now You are jubilant."

Mrityu, death, is explained in the Hamsa-dūta (96):

aye rāsa-krīdā-rasika mama sakhyam nava-navā

purā baddhā yena pranaya-laharī hanta gahanā

sa cen muktāpekshas tvam asi dhig imām tūla-śakalam

yad etasyā nāsā-nihitam idam adyāpi calati

In the following letter, Lalitā chastised Krishna for staying in Mathurā: "Simply by dancing in the circle of the rāsa dance, You attracted Śrīmatī Rādhārānī's love. Why are You now so indifferent to my dear friend Rādhārānī? She is lying nearly unconscious, thinking of Your pastimes. I shall determine whether She is alive by putting a cotton swab under Her nostrils, and if She is still living, I shall chastise Her."


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 54

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.54

ei daśa-daśāya prabhu vyākula rātri-dine

kabhu kona daśā uthe, sthira nahe mane

SYNONYMS

ei — these; daśa-daśāya — by ten conditions; prabhu — Śrī Caitanya Mahāprabhu; vyākula — overwhelmed; rātri-dine — night and day; kabhu — sometimes; kona — some; daśā — condition; uthe — arises; sthira — steady; nahe — is not; mane — the mind.

TRANSLATION

Śrī Caitanya Mahāprabhu was overwhelmed night and day by these ten ecstatic conditions. Whenever such symptoms arose, His mind became unsteady.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 55

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.55

eta kahi' mahāprabhu mauna karilā

rāmānanda-rāya śloka padite lāgilā

SYNONYMS

eta kahi' — speaking this; mahāprabhu — Śrī Caitanya Mahāprabhu; mauna karilā — became silent; rāmānanda-rāya — Rāmānanda Rāya; śloka — verses; padite lāgilā — began to recite.

TRANSLATION

After speaking in this way, Śrī Caitanya Mahāprabhu fell silent. Then Rāmānanda Rāya began to recite various verses.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 56

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.56

svarūpa-gosāñi kare krishna-līlā gāna

dui jane kichu kailā prabhura bāhya jñāna

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosāñi; kare — does; krishna-līlā — of the pastimes of Krishna; gāna — singing; dui jane — both of them; kichu — some; kailā — revived; prabhura — of Śrī Caitanya Mahāprabhu; bāhya jñāna — external consciousness.

TRANSLATION

Rāmānanda Rāya recited verses from Śrīmad-Bhāgavatam, and Svarūpa Dāmodara Gosvāmī sang of Krishna's pastimes. In this way, they brought Śrī Caitanya Mahāprabhu to external consciousness.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 57

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.57

ei-mata ardha-rātri kailā niryāpana

bhitara-prakoshthe prabhure karāilā śayana

SYNONYMS

ei-mata — in this way; ardha-rātri — half the night; kailā niryāpana — passed; bhitara-prakoshthe — in the inner room; prabhure — Śrī Caitanya Mahāprabhu; karāilā śayana — they made to lie down.

TRANSLATION

After half the night had passed in this way, Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī made Śrī Caitanya Mahāprabhu lie down on His bed in the inner room.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 58

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.58

rāmānanda-rāya tabe gelā nija ghare

svarūpa-govinda duńhe śuilena dvāre

SYNONYMS

rāmānanda-rāya — Rāmānanda Rāya; tabe — thereupon; gelā — returned; nija ghare — to his home; svarūpa — Svarūpa Dāmodara Gosvāmī; govinda — and Govinda; duńhe — both; śuilena — lay down; dvāre — at the door.

TRANSLATION

Then Rāmānanda Rāya returned home, and Svarūpa Dāmodara Gosvāmī and Govinda lay down in front of the door to Śrī Caitanya Mahāprabhu's room.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 59

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.59

saba rātri mahāprabhu kare jāgarana

ucca kari' kahe krishna-nāma-sańkīrtana

SYNONYMS

saba rātri — all night; mahāprabhu — Śrī Caitanya Mahāprabhu; kare — does; jāgarana — remaining without sleep; ucca kari' — very loudly; kahe krishna-nāma-sańkīrtana — chants the holy name of Krishna.

TRANSLATION

Śrī Caitanya Mahāprabhu remained awake throughout the entire night, chanting the Hare Krishna mantra very loudly.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 6

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.6

bujhite nā pāri yāhā, varnite ke pāre?

sei bujhe, varne, caitanya śakti dena yāńre

SYNONYMS

bujhite — to understand; nā pāri — not being able; yāhā — subject which; varnite ke pāre — who can describe; sei bujhe — he can understand; varne — can describe; caitanya — Śrī Caitanya Mahāprabhu; śakti — capacity; dena — gives; yāńre — to whom.

TRANSLATION

How can one describe unfathomable subject matters? It is possible only if Śrī Caitanya Mahāprabhu gives him the capability.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 60

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.60

śabda nā pāñā svarūpa kapāta kailā dūre

tina-dvāra deoyā āche, prabhu nāhi ghare!

SYNONYMS

śabda — sound; nā — not; pāñā — hearing; svarūpa — Svarūpa Dāmodara Gosvāmī; kapāta — the door; kailā dūre — opened; tina-dvāra — three doors; deoyā āche — were locked; prabhu — Śrī Caitanya Mahāprabhu; nāhi ghare — was not within the room.

TRANSLATION

After some time, Svarūpa Dāmodara could no longer hear Śrī Caitanya Mahāprabhu chanting. When he entered the room, he found the three doors locked, but Śrī Caitanya Mahāprabhu was gone.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 61

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.61

cintita ha-ila sabe prabhure nā dekhiyā

prabhu cāhi' bule sabe deutī jvāliyā

SYNONYMS

cintita ha-ila — became very anxious; sabe — all the devotees; prabhure — Śrī Caitanya Mahāprabhu; nā dekhiyā — not seeing; prabhu — Śrī Caitanya Mahāprabhu; cāhi' — searching for; bule — wander; sabe — all of them; deutī — lamp; jvāliyā — lighting.

TRANSLATION

All the devotees were very anxious when they saw that the Lord was not in His room. They wandered about searching for Him with a warning lamp.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 62

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.62

simha-dvārera uttara-diśāya āche eka thāñi

tāra madhye padi' āchena caitanya-gosāñi

SYNONYMS

simha-dvārera — of the gate known as Simha-dvāra; uttara-diśāya — on the northern side; āche — there is; eka thāñi — a place; tāra madhye — within that place; padi' — lying down; āchena — was; caitanya-gosāñi — Śrī Caitanya Mahāprabhu.

TRANSLATION

After searching for some time, they came upon Śrī Caitanya Mahāprabhu lying in a corner by the northern side of the Simha-dvāra gate.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 63

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.63

dekhi' svarūpa-gosāñi-ādi ānandita hailā

prabhura daśā dekhi' punah cintite lāgilā

SYNONYMS

dekhi' — seeing; svarūpa-gosāñi-ādi — all the devotees, headed by Svarūpa Dāmodara Gosvāmī; ānandita hailā — became very glad; prabhura — of Śrī Caitanya Mahāprabhu; daśā — the condition; dekhi' — seeing; punah — again; cintite lāgilā — they began to feel anxiety.

TRANSLATION

At first they were overjoyed to see Him, but when they saw His condition, all the devotees, headed by Svarūpa Dāmodara Gosvāmī, were very anxious.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 64

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.64

prabhu padi' āchena dīrgha hāta pāńca-chaya

acetana deha, nāsāya śvāsa nāhi vaya

SYNONYMS

prabhu — the Lord; padi' āchena — was lying down; dīrgha — prolonged; hāta pāńca-chaya — five to six cubits (one cubit equals about a foot and a half); acetana deha — unconscious body; nāsāya — in the nostrils; śvāsa — breath; nāhi vaya — does not flow.

TRANSLATION

Śrī Caitanya Mahāprabhu was lying unconscious, and His body had become elongated to five or six cubits. There was no breath from His nostrils.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verses 65-66

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.65-66

eka eka hasta-pāda — dīrgha tina tina-hāta

asthi-granthi bhinna, carma āche mātra tāta

hasta, pāda, grīvā, kati, asthi sandhi yata

eka eka vitasti bhinna hañāche tata

SYNONYMS

eka eka — each one; hasta-pāda — arms and legs; dīrgha — prolonged; tina tina-hāta — three cubits; asthi-granthi — joints of the bones; bhinna — separated; carma — skin; āche — there is; mātra — only; tāta — a slight temperature indicating life; hasta — arms; pāda — legs; grīvā — neck; kati — waist; asthi — bones; sandhi — joints; yata — as many; eka — one; eka — one; vitasti — about six inches; bhinna — separated; hañāche — were; tata — so many.

TRANSLATION

Each of His arms and legs had become three cubits long; only skin connected the separated joints. The Lord's body temperature, indicating life, was very low. All the joints in His arms, legs, neck and waist were separated by at least six inches.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 67

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.67

carma-mātra upare, sandhi āche dīrgha hañā

duhkhita ha-ilā sabe prabhure dekhiyā

SYNONYMS

carma-mātra — only skin; upare — over; sandhi — joints; āche — are; dīrgha — prolonged; hañā — being; duhkhita — very sorry; ha-ilā — became; sabe — all of them; prabhure — Śrī Caitanya Mahāprabhu; dekhiyā — seeing.

TRANSLATION

It appeared that only skin covered His elongated joints. Seeing the Lord's condition, all the devotees were very unhappy.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 68

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.68

mukhe lālā-phena prabhura uttāna-nayāna

dekhiyā sakala bhaktera deha chāde prāna

SYNONYMS

mukhe — at the mouth; lālā — saliva; phena — foam; prabhura — of Śrī Caitanya Mahāprabhu; uttāna — turned upwards; nayāna — eyes; dekhiyā — seeing; sakala bhaktera — of all the devotees; deha — body; chāde — leaves; prāna — life.

TRANSLATION

They almost died when they saw Śrī Caitanya Mahāprabhu with His mouth full of saliva and foam and His eyes turned upward.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 69

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.69

svarūpa-gosāñi tabe ucca kariyā

prabhura kāne krishna-nāma kahe bhakta-gana lañā

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosāñi; tabe — at that time; ucca kariyā — very loudly; prabhura kāne — in the ear of Śrī Caitanya Mahāprabhu; krishna-nāma — the holy name of Lord Krishna; kahe — began to chant; bhakta-gana lañā — with all the other devotees.

TRANSLATION

When they saw this, Svarūpa Dāmodara Gosvāmī and all the other devotees began to chant the holy name of Krishna very loudly into Śrī Caitanya Mahāprabhu's ear.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 7

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.7

svarūpa-gosāñi āra raghunātha-dāsa

ei duira kadacāte e-līlā prakāśa

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; āra — and; raghunātha-dāsa — Raghunātha dāsa Gosvāmī; ei duira — of these two; kadacāte — in the notebooks; e-līlā — these pastimes; prakāśa — described.

TRANSLATION

Svarūpa Dāmodara Gosvāmī and Raghunātha dāsa Gosvāmī recorded all these transcendental activities of Śrī Caitanya Mahāprabhu in their notebooks.

PURPORT

Śrī Caitanya Mahāprabhu's transcendental feelings of separation from Krishna and His consequent madness are not at all understandable by a person on the material platform. Nonetheless, a so-called party of devotees named nadīyā-nāgarī has sprung up and introduced the worship of Vishnupriyā. This certainly indicates their ignorance concerning Śrī Caitanya Mahāprabhu's pastimes. In the opinion of Bhaktisiddhānta Sarasvatī Thākura, such worship is a product of the imagination. Many other methods of worshiping Caitanya Mahāprabhu have also been introduced, but they have all been rejected by stalwart devotees like Bhaktivinoda Thākura. The groups practicing such unauthorized worship have been listed by Śrīla Bhaktivinoda Thākura:

āula, bāula, karttābhajā, nedā, daraveśa, sāńi

sahajiyā, sakhībhekī, smārta, jāta-gosāñi

ativādī, cūdādhārī, gaurāńga-nāgarī

Svarūpa Dāmodara Gosvāmī and Raghunātha dāsa Gosvāmī witnessed Caitanya Mahāprabhu's activities firsthand and recorded them in two notebooks. Therefore, without reference to these notebooks one cannot understand the activities of Śrī Caitanya Mahāprabhu. Anyone inventing some new method for worshiping Śrī Caitanya Mahāprabhu is certainly unable to understand the Lord's pastimes, for he is bereft of the real process of approaching the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 70

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.70

bahu-kshane krishna-nāma hridaye paśilā

'hari-bola' bali' prabhu garjiyā uthilā

SYNONYMS

bahu-kshane — after a long time; krishna-nāma — the holy name of Lord Krishna; hridaye paśilā — entered the heart; hari-bola bali' — saying "Haribol"; prabhu — Śrī Caitanya Mahāprabhu; garjiyā — making a loud sound; uthilā — got up.

TRANSLATION

After they had chanted in this way for a long time, the holy name of Krishna entered the heart of Śrī Caitanya Mahāprabhu, and He suddenly arose with a loud shout of "Haribol!"


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 71

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.71

cetana pāite asthi-sandhi lāgila

pūrva-prāya yathāvat śarīra ha-ila

SYNONYMS

cetana pāite — after coming to consciousness; asthi-sandhi — the joints of the bones; lāgila — contracted; pūrva-prāya — as before; yathāvat — in a normal condition; śarīra — the body; ha-ila — became.

TRANSLATION

As soon as the Lord returned to external consciousness, all His joints contracted and His entire body returned to normal.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 72

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.72

ei līlā mahāprabhura raghunātha-dāsa

'gaurāńga-stava-kalpavrikshe' kariyāche prakāśa

SYNONYMS

ei līlā — these pastimes; mahāprabhura — of Śrī Caitanya Mahāprabhu; raghunātha-dāsa — Raghunātha dāsa Gosvāmī; gaurāńga-stava-kalpa-vrikshe — in the book known as Gaurāńga-stava-kalpavriksha; kariyāche prakāśa — has described.

TRANSLATION

Śrīla Raghunātha dāsa Gosvāmī has described these pastimes elaborately in his book Gaurāńga-stava-kalpavriksha.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 73

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.73

kvacin miśrāvāse vraja-pati-sutasyoru-virahāt

ślathac chrī-sandhitvād dadhad-adhika-dairghyam bhuja-padoh

luthan bhūmau kākvā vikala-vikalam gadgada-vacā

rudan śrī-gaurāńgo hridaya udayan mām madayati

SYNONYMS

kvacit — sometimes; miśra-āvāse — in the house of Kāśī Miśra; vraja-pati-sutasya — from the son of Nanda Mahārāja; uru-virahāt — because of strong feelings of separation; ślathat — being slackened; śrī-sandhitvāt — from the joints of His transcendental body; dadhat — obtaining; adhika-dairghyam — extraordinary length; bhuja-padoh — of the arms and legs; luthan — rolling; bhūmau — on the ground; kākvā — with a cry of lamentation; vikala-vikalam — very sorrowfully; gadgada-vacā — with a faltering voice; rudan — crying; śrī-gaurāńgah — Lord Śrī Caitanya Mahāprabhu; hridaye — in the heart; udayan — awakening; mām — me; madayati — maddens.

TRANSLATION

"In the house of Kāśī Miśra, Śrī Caitanya Mahāprabhu would sometimes be greatly aggrieved, feeling separation from Krishna. The joints of His transcendental body would slacken, and His arms and legs would become elongated. Rolling on the ground, the Lord would cry out in distress in a faltering voice and weep very sorrowfully. The appearance of Śrī Caitanya Mahāprabhu, awakening in my heart, maddens me."

PURPORT

This verse is Gaurāńga-stava-kalpavriksha 4.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 74

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.74

simha-dvāre dekhi' prabhura vismaya ha-ilā

'kāńhā kara ki' — ei svarūpe puchilā

SYNONYMS

simha-dvāre — at the gate known as Simha-dvāra; dekhi' — seeing; prabhura — of Śrī Caitanya Mahāprabhu; vismaya ha-ilā — there was astonishment; kāńhā — where; kara ki' — what am I doing; ei — this; svarūpe puchilā — inquired from Svarūpa Dāmodara Gosvāmī.

TRANSLATION

Śrī Caitanya Mahāprabhu was very much astonished to find Himself in front of the Simha-dvāra. He asked Svarūpa Dāmodara Gosvāmī, "Where am I? What am I doing here?"


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 75

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.75

svarūpa kahe, — 'utha, prabhu, cala nija-ghare

tathāi tomāre saba karimu gocare'

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara Gosvāmī replied; utha prabhu — my dear Lord, please get up; cala — go; nija-ghare — to Your place; tathāi — there; tomāre — unto You; saba — all; karimu gocare — I shall inform.

TRANSLATION

Svarūpa Dāmodara said, "My dear Lord, please get up. Let us go to Your place. There I shall tell You everything that has happened."


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 76

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.76

eta bali' prabhure dhari' ghare lañā gelā

tāńhāra avasthā saba kahite lāgilā

SYNONYMS

eta bali' — saying this; prabhure dhari' — supporting Śrī Caitanya Mahāprabhu; ghare — home; lañā gelā — took back; tāńhāra avasthā — His condition; saba — all of them; kahite lāgilā — began to speak.

TRANSLATION

Thus all the devotees, supporting Śrī Caitanya Mahāprabhu, took Him back to His residence. Then they all described to Him what had happened.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 77

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.77

śuni' mahāprabhu bada hailā camatkāra

prabhu kahe, — 'kichu smriti nāhika āmāra

SYNONYMS

śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; bada — very much; hailā camatkāra — became astonished; prabhu kahe — Śrī Caitanya Mahāprabhu said; kichu — any; smriti — remembrance; nāhika — is not; āmāra — Mine.

TRANSLATION

Hearing the description of His condition while He had lain near the Simha-dvāra, Śrī Caitanya Mahāprabhu was very much astonished. He said, "I do not remember any of these things.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 78

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.78

sabe dekhi — haya mora krishna vidyamāna

vidyut-prāya dekhā diyā haya antardhāna'

SYNONYMS

sabe — only this; dekhi — I know; haya — there is; mora — My; krishna — Lord Krishna; vidyamāna — brightly present; vidyut-prāya — like lightning; dekhā diyā — appearing; haya — there is; antardhāna — disappearance.

TRANSLATION

"All I can remember is that I saw My Krishna, but only for an instant. He appeared before Me and then, like lightning, immediately disappeared."


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 79

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.79

hena-kāle jagannāthera pāni-śańkha bājilā

snāna kari' mahāprabhu daraśane gelā

SYNONYMS

hena-kāle — at this time; jagannāthera — of Lord Jagannātha; pāni-śańkha — a conchshell that can be held in the hand; bājilā — vibrated; snāna kari' — after bathing; mahāprabhu — Śrī Caitanya Mahāprabhu; daraśane gelā — went to see Lord Jagannātha.

TRANSLATION

Just then, everyone heard the blowing of the conchshell at the Jagannātha temple. Śrī Caitanya Mahāprabhu immediately took His bath and went to see Lord Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 8

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.8

se-kāle e-dui rahena mahāprabhura pāśe

āra saba kadacā-kartā rahena dūra-deśe

SYNONYMS

se-kāle — in those days; e-dui — these two; rahena — stayed; mahāprabhura pāśe — with Śrī Caitanya Mahāprabhu; āra — other; saba — all; kadacā-kartā — commentators; rahena — remained; dūra-deśe — far away.

TRANSLATION

In those days, Svarūpa Dāmodara and Raghunātha dāsa Gosvāmī lived with Śrī Caitanya Mahāprabhu, whereas all other commentators lived far away from Him.

PURPORT

Besides Svarūpa Dāmodara and Raghunātha dāsa Gosvāmī, there were many others who also recorded Śrī Caitanya Mahāprabhu's activities. Śrīla Bhaktisiddhānta Sarasvatī Thākura believes that the people of the world would benefit greatly if such notes were available. It is a most unfortunate situation for human society that none of these notebooks is still extant.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 80

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.80

ei ta' kahiluń prabhura adbhuta vikāra

yāhāra śravane loke lāge camatkāra

SYNONYMS

ei ta' — thus; kahiluń — I have described; prabhura — of Śrī Caitanya Mahāprabhu; adbhuta vikāra — uncommon transformations of the body; yāhāra śravane — hearing which; loke — people; lāge — feel; camatkāra — astonishment.

TRANSLATION

Thus I have described the uncommon transformations of the body of Śrī Caitanya Mahāprabhu. When people hear about this, they are very much astonished.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 81

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.81

loke nāhi dekhi aiche, śāstre nāhi śuni

hena bhāva vyakta kare nyāsi-cūdāmani

SYNONYMS

loke — among people; nāhi dekhi — we do not see; aiche — such; śāstre — in scripture; nāhi śuni — we do not hear; hena — such; bhāva — emotions; vyakta kare — exhibits; nyāsi-cūdāmani — the supreme sannyāsī.

TRANSLATION

No one has witnessed such bodily changes elsewhere, nor has anyone read of them in the revealed scriptures. Yet Śrī Caitanya Mahāprabhu, the supreme sannyāsī, exhibited these ecstatic symptoms.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 82

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.82

śāstra-lokātīta yei yei bhāva haya

itara-lokera tāte nā haya niścaya

SYNONYMS

śāstra-loka-atīta — beyond the conception of people and the revealed scriptures; yei yei — whatever; bhāva — emotional ecstasies; haya — there are; itara-lokera — of common men; tāte — in that; nā haya — there is not; niścaya — belief.

TRANSLATION

These ecstasies are not described in the śāstras, and they are inconceivable to common men. Therefore people in general do not believe in them.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 83

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.83

raghunātha-dāsera sadā prabhu-sańge sthiti

tāńra mukhe śuni' likhi kariyā pratīti

SYNONYMS

raghunātha-dāsera — of Raghunātha dāsa Gosvāmī; sadā — always; prabhu-sańge — with Śrī Caitanya Mahāprabhu; sthiti — living; tāńra mukhe — from his mouth; śuni' — hearing; likhi — I write; kariyā pratīti — accepting in toto.

TRANSLATION

Raghunātha dāsa Gosvāmī lived continuously with Śrī Caitanya Mahāprabhu. I am simply recording whatever I have heard from him. Although common men do not believe in these pastimes, I believe in them totally.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 84

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.84

eka-dina mahāprabhu samudre yāite

'cataka'-parvata dekhilena ācambite

SYNONYMS

eka-dina — one day; mahāprabhu — Śrī Caitanya Mahāprabhu; samudre yāite — while going to the sea; cataka-parvata — the Cataka-parvata sand dune; dekhilena — saw; ācambite — suddenly.

TRANSLATION

One day, while Śrī Caitanya Mahāprabhu was going to the sea to bathe, He suddenly saw a sand dune named Cataka-parvata.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 85

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.85

govardhana-śaila-jñāne āvishta ha-ilā

parvata-diśāte prabhu dhāñā calilā

SYNONYMS

govardhana-śaila — Govardhana Hill; jñāne — by the understanding; āvishta ha-ilā — became overwhelmed; parvata-diśāte — in the direction of the sand dune; prabhu — Śrī Caitanya Mahāprabhu; dhāñā calilā — began to run.

TRANSLATION

Śrī Caitanya Mahāprabhu mistook the sand dune for Govardhana Hill and ran toward it.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 86

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.86

hantāyam adrir abalā hari-dāsa-varyo

yad rāma-krishna-carana-sparaśa-pramodah

mānam tanoti saha-go-ganayos tayor yat

pānīya-sūyavasa-kandara-kanda-mūlaih

SYNONYMS

hanta — oh; ayam — this; adrih — hill; abalāh — O friends; hari-dāsa-varyah — the best among the servants of the Lord; yat — because; rāma-krishna-carana — of the lotus feet of Lord Krishna and Balarāma; sparaśa — by the touch; pramodah — jubilant; mānam — respects; tanoti — offers; saha — with; go-ganayoh — cows, calves and cowherd boys; tayoh — to Them (Śrī Krishna and Balarāma); yat — because; pānīya — drinking water; sūyavasa — very soft grass; kandara — caves; kanda-mūlaih — and by roots.

TRANSLATION

[Lord Caitanya said:] "Of all the devotees, this Govardhana Hill is the best! O my friends, this hill supplies Krishna and Balarāma, as well as Their calves, cows and cowherd friends, with all kinds of necessities — water for drinking, very soft grass, caves, fruits, flowers and vegetables. In this way the hill offers respect to the Lord. Being touched by the lotus feet of Krishna and Balarāma, Govardhana Hill appears very jubilant."

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.21.18). It was spoken by the gopīs when Lord Krishna and Balarāma entered the forest in the autumn. The gopīs spoke among themselves and glorified Krishna and Balarāma for Their pastimes.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 87

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.87

ei śloka padi' prabhu calena vāyu-vege

govinda dhāila pāche, nāhi pāya lāge

SYNONYMS

ei śloka — this verse; padi' — reciting; prabhu — Śrī Caitanya Mahāprabhu; calena — goes; vāyu-vege — at the speed of the wind; govinda — Govinda; dhāila — ran; pāche — behind; nāhi pāya lāge — could not catch.

TRANSLATION

Reciting this verse, Śrī Caitanya Mahāprabhu ran toward the sand dune as fast as the wind. Govinda ran after Him, but he could not approach Him.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 88

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.88

phukāra padila, mahā-kolāhala ha-ila

yei yāhāń chila sei uthiyā dhāila

SYNONYMS

phu-kāra — a loud call; padila — arose; mahā-kolāhala — a tumultuous sound; ha-ila — there was; yei — whoever; yāhāń — wherever; chila — was; sei — he; uthiyā dhāila — got up and began to run.

TRANSLATION

First one devotee shouted loudly, and then a tumultuous uproar arose as all the devotees stood up and began to run after the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 89

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.89

svarūpa, jagadānanda, pandita-gadādhara

rāmāi, nandāi, āra pandita śańkara

SYNONYMS

svarūpa — Svarūpa Dāmodara Gosvāmī; jagadānanda — Jagadānanda Pandita; pandita-gadādhara — Gadādhara Pandita; rāmāi — Rāmāi; nandāi — Nandāi; āra — and; pandita-śańkara — Śańkara Pandita.

TRANSLATION

Svarūpa Dāmodara Gosvāmī, Jagadānanda Pandita, Gadādhara Pandita, Rāmāi, Nandāi and Śańkara Pandita are some of the devotees who ran after Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 9

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.9

kshane kshane anubhavi' ei dui-jana

sańkshepe bāhulye karena kadacā-granthana

SYNONYMS

kshane kshane — moment by moment; anubhavi' — understanding; ei dui-jana — these two persons; sańkshepe — in brief; bāhulye — elaborately; karena — do; kadacā-granthana — compiling the notebooks.

TRANSLATION

These two great personalities [Svarūpa Dāmodara and Raghunātha dāsa Gosvāmī] recorded the activities of Śrī Caitanya Mahāprabhu moment by moment. They described these activities briefly as well as elaborately in their notebooks.

PURPORT

For future reference, we should remember that Svarūpa Dāmodara Gosvāmī recorded the pastimes briefly, whereas Raghunātha dāsa Gosvāmī recorded them elaborately. These two great personalities simply recorded the facts; they did not create any descriptive literary embellishments.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 90

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.90

purī-bhāratī-gosāñi āilā sindhu-tīre

bhagavān-ācārya khañja calilā dhīre dhīre

SYNONYMS

purī — Paramānanda Purī; bhāratī-gosāñi — Brahmānanda Bhāratī; āilā — came; sindhu-tīre — on the shore of the sea; bhagavān-ācārya — Bhagavān Ācārya; khañja — lame; calilā — proceeded; dhīre dhīre — very slowly.

TRANSLATION

Paramānanda Purī and Brahmānanda Bhāratī also went toward the beach, and Bhagavān Ācārya, who was lame, followed them very slowly.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 91

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.91

prathame calilā prabhu, — yena vāyu-gati

stambha-bhāva pathe haila, calite nāhi śakti

SYNONYMS

prathame — in the beginning; calilā — went; prabhu — Śrī Caitanya Mahāprabhu; yena — like; vāyu-gati — the speed of the wind; stambha-bhāva — the emotion of being stunned; pathe — on the way; haila — there was; calite — to move; nāhi — no; śakti — power.

TRANSLATION

Śrī Caitanya Mahāprabhu was running with the speed of the wind, but He suddenly became stunned in ecstasy and lost all strength to proceed further.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 92

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.92

prati-roma-kūpe māmsa — vranera ākāra

tāra upare romodgama — kadamba-prakāra

SYNONYMS

prati-roma-kūpe — in every hair hole; māmsa — the flesh; vranera ākāra — like pimples; tāra upare — upon that; roma-udgama — standing of the bodily hairs; kadamba-prakāra — like the kadamba flowers.

TRANSLATION

The flesh at each of His pores erupted like pimples, and His bodily hairs, standing on end, appeared like kadamba flowers.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 93

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.93

prati-rome prasveda pade rudhirera dhāra

kanthe gharghara, nāhi varnera uccāra

SYNONYMS

prati-rome — from each hair; prasveda — perspiration; pade — drops; rudhirera — of blood; dhāra — flow; kanthe — in the throat; gharghara — gargling sound; nāhi — not; varnera — of letters; uccāra — pronunciation.

TRANSLATION

Blood and perspiration flowed incessantly from every pore of His body, and He could not speak a word but simply produced a gargling sound within His throat.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 94

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.94

dui netre bhari' aśru vahaye apāra

samudre mililā yena gańgā-yamunā-dhāra

SYNONYMS

dui netre — in the two eyes; bhari' — filling; aśru — tears; vahaye — flow; apāra — unlimited; samudre — the ocean; mililā — met; yena — as if; gańgā — of the Ganges; yamunā — of the Yamunā; dhāra — flow.

TRANSLATION

The Lord's eyes filled and overflowed with unlimited tears, like the Ganges and Yamunā meeting in the sea.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 95

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.95

vaivarnye śańkha-prāya śveta haila ańga

tabe kampa uthe, — yena samudre tarańga

SYNONYMS

vaivarnye — by fading; śańkha-prāya — like a conchshell; śveta — white; haila — became; ańga — body; tabe — at that time; kampa — shivering; uthe — arises; yena — as if; samudre — in the ocean; tarańga — waves.

TRANSLATION

His entire body faded to the color of a white conchshell, and then He began to quiver like the waves in the ocean.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 96

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.96

kāńpite kāńpite prabhu bhūmete padilā

tabe ta' govinda prabhura nikate āilā

SYNONYMS

kāńpite kāńpite — while shivering; prabhu — Śrī Caitanya Mahāprabhu; bhūmete — on the ground; padilā — fell down; tabe — at that time; ta' — certainly; govinda — Govinda; prabhura — to Śrī Caitanya Mahāprabhu; nikate — near; āilā — came.

TRANSLATION

While quivering in this way, Śrī Caitanya Mahāprabhu fell down on the ground. Then Govinda approached Him.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 97

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.97

karańgera jale kare sarvāńga siñcana

bahirvāsa lañā kare ańga samvījana

SYNONYMS

karańgera jale — with water from a karańga waterpot; kare — does; sarva-ańga — all parts of the body; siñcana — sprinkling; bahirvāsa — covering cloth; lañā — taking; kare — does; ańga — the body; samvījana — fanning.

TRANSLATION

Govinda sprinkled water from a karańga waterpot all over the Lord's body, and then, taking His own outer garment, he began to fan Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 98

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.98

svarūpādi-gana tāhāń āsiyā mililā

prabhura avasthā dekhi' kāndite lāgilā

SYNONYMS

svarūpa-ādi-gana — the devotees, headed by Svarūpa Dāmodara Gosvāmī; tāhāń — there; āsiyā — coming; mililā — met; prabhura — of Lord Śrī Caitanya Mahāprabhu; avasthā — condition; dekhi' — seeing; kāndite lāgilā — began to cry.

TRANSLATION

When Svarūpa Dāmodara and the other devotees reached the spot and saw the condition of Śrī Caitanya Mahāprabhu, they began to cry.


Sri Caitanya Caritamrta Antya-lila Chapter 14 Verse 99

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14.99

prabhura ańge dekhe ashta-sāttvika vikāra

āścarya sāttvika dekhi' hailā camatkāra

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; ańge — in the body; dekhe — they see; ashta-sāttvika vikāra — eight kinds of transcendental transformations; āścarya — wonderful; sāttvika — transcendental; dekhi' — seeing; hailā camatkāra — they became struck with wonder.

TRANSLATION

All eight kinds of transcendental transformations were visible in the Lord's body. All the devotees were struck with wonder to see such a sight.

PURPORT

The eight ecstatic symptoms are the state of being stunned, perspiration, standing of the bodily hairs on end, faltering of the voice, trembling, fading of the body's color, tears and devastation.


Sri Caitanya Caritamrta Antya-lila Chapter 14

Antya-līlā Chapter 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 14 Summary

Śrīla Bhaktivinoda Thākura gives the following summary of the Fourteenth Chapter. Śrī Caitanya Mahāprabhu's feelings of separation from Krishna resulted in highly elevated transcendental madness. When He was standing near the Garuda-stambha and praying to Lord Jagannātha, a woman from Orissa put her foot on the Lord's shoulder in her great eagerness to see Lord Jagannātha. Govinda chastised her for this, but Caitanya Mahāprabhu praised her eagerness. When Caitanya Mahāprabhu went to the temple of Lord Jagannātha, He was absorbed in ecstatic love and saw only Krishna. As soon as He perceived this woman, however, His external consciousness immediately returned, and He saw Jagannātha, Baladeva and Subhadrā. Caitanya Mahāprabhu also saw Krishna in a dream, and He was overwhelmed with ecstatic love. When He could no longer see Krishna, Śrī Caitanya Mahāprabhu compared Himself to a yogī and described how that yogī was seeing Vrindāvana. Sometimes all the transcendental ecstatic symptoms were manifest in Him. One night, Govinda and Svarūpa Dāmodara noticed that although the three doors to the Lord's room were closed and locked, the Lord was not present inside. Seeing this, Svarūpa Dāmodara and the other devotees went outside and saw the Lord lying unconscious by the gate known as Simha-dvāra. His body had become unusually long, and the joints of His bones were loose. The devotees gradually brought Śrī Caitanya Mahāprabhu back to His senses by chanting the Hare Krishna mantra, and then they took Him back to His residence. Once Śrī Caitanya Mahāprabhu mistook a sand dune known as Cataka-parvata for Govardhana Hill. As He ran toward it, He became stunned, and then the eight ecstatic transformations appeared in His body due to great love for Krishna. At that time all the devotees chanted the Hare Krishna mantra to pacify Him.


Sri Caitanya Caritamrta Antya-lila Chapter 15

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 15 Summary

CC Antya 15.1: The ocean of ecstatic love for Krishna is very difficult to understand, even for such demigods as Lord Brahmā. By enacting His pastimes, Śrī Caitanya Mahāprabhu submerged Himself in that ocean, and His heart was absorbed in that love. Thus He exhibited in various ways the exalted position of transcendental love for Krishna.

CC Antya 15.2: All glories to Śrī Krishna Caitanya, the Supreme Personality of Godhead! All glories to Lord Nityānanda, whose body is always filled with transcendental bliss!

CC Antya 15.3: All glories to Śrī Advaita Ācārya, who is very dear to Lord Caitanya! And all glories to all the devotees of the Lord, headed by Śrīvāsa Thākura!

CC Antya 15.4: Thus Śrī Caitanya Mahāprabhu forgot Himself throughout the entire day and night, being merged in an ocean of ecstatic love for Krishna.

CC Antya 15.5: The Lord would maintain Himself in three states of consciousness: sometimes He merged totally in ecstatic emotion, sometimes He was in partial external consciousness, and sometimes He was in full external consciousness.

CC Antya 15.6: Actually, Śrī Caitanya Mahāprabhu was always merged in ecstatic emotion, but just as a potter's wheel turns without the potter's touching it, the Lord's bodily activities, like bathing, going to the temple to see Lord Jagannātha, and taking lunch, went on automatically.

CC Antya 15.7: One day, while Śrī Caitanya Mahāprabhu was looking at Lord Jagannātha in the temple, Lord Jagannātha appeared to be personally Śrī Krishna, the son of Nanda Mahārāja.

CC Antya 15.8: When Śrī Caitanya Mahāprabhu realized Lord Jagannātha to be Krishna Himself, Lord Caitanya's five senses immediately became absorbed in attraction for the five attributes of Lord Krishna.

CC Antya 15.9: Just as in a tug-of-war, the single mind of Lord Caitanya was attracted in five directions by the five transcendental attributes of Lord Krishna. Thus the Lord became unconscious.

CC Antya 15.10: Just then, the upala-bhoga ceremony of Lord Jagannātha concluded, and the devotees who had accompanied Lord Caitanya to the temple took Him back home.

CC Antya 15.11: That night, Śrī Caitanya Mahāprabhu was attended by Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya. Keeping His hands around their necks, the Lord began to lament.

CC Antya 15.12: When Śrīmatī Rādhārānī was very much agitated due to feeling great separation from Krishna, She spoke a verse to Viśākhā explaining the cause of Her great anxiety and restlessness.

CC Antya 15.13: Reciting that verse, Śrī Caitanya Mahāprabhu expressed His burning emotions. Then, with great lamentation, He explained the verse to Svarūpa Dāmodara and Rāmānanda Rāya.

CC Antya 15.14: Śrī Caitanya Mahāprabhu said, "'Though the hearts of the gopīs are like high-standing hills, they are inundated by the waves of the nectarean ocean of Krishna's beauty. His sweet voice enters their ears and gives them transcendental bliss, the touch of His body is cooler than millions and millions of moons together, and the nectar of His bodily fragrance overfloods the entire world. O My dear friend, that Krishna, who is the son of Nanda Mahārāja and whose lips are exactly like nectar, is attracting My five senses by force.'

CC Antya 15.15: "Lord Śrī Krishna's beauty, the sound of His words and the vibration of His flute, His touch, His fragrance and the taste of His lips are full of an indescribable sweetness. When all these features attract My five senses at once, My senses all ride together on the single horse of My mind but want to go in five different directions.

CC Antya 15.16: "O My dear friend, please hear the cause of My misery. My five senses are actually extravagant rogues. They know very well that Krishna is the Supreme Personality of Godhead, but they still want to plunder Krishna's property.

CC Antya 15.17: "My mind is just like a single horse being ridden by the five senses of perception, headed by sight. Each of My senses wants to ride that horse, and thus they pull My mind in five directions simultaneously. In what direction will it go? If they all pull at one time, certainly the horse will lose its life. How can I tolerate this atrocity?

CC Antya 15.18: "My dear friend, if you say, 'Just try to control Your senses,' what shall I say? I cannot become angry at My senses. Is it their fault? Krishna's beauty, sound, touch, fragrance and taste are by nature extremely attractive. These five features are attracting My senses, and each wants to drag My mind in a different direction. In this way the life of My mind is in great danger, just like a horse ridden in five directions at once. Thus I am also in danger of dying.

CC Antya 15.19: "The consciousness of each woman within the three worlds is certainly like a high hill, but the sweetness of Krishna's beauty is like an ocean. Even a drop of water from that ocean can flood the entire world and submerge all the high hills of consciousness.

CC Antya 15.20: "The sweetness of Krishna's joking words plays indescribable havoc with the hearts of all women. His words bind a woman's ear to the qualities of their sweetness. Thus there is a tug-of-war, and the life of the ear departs.

CC Antya 15.21: "Krishna's transcendental body is so cool that it cannot be compared even to sandalwood pulp or to millions upon millions of moons. It expertly attracts the breasts of all women, which resemble high hills. Indeed, the transcendental body of Krishna attracts the minds of all women within the three worlds.

CC Antya 15.22: "The fragrance of Krishna's body is more maddening than the aroma of musk, and it surpasses the fragrance of the bluish lotus flower. It enters the nostrils of all the women of the world and, making a nest there, thus attracts them.

CC Antya 15.23: "Krishna's lips are so sweet when combined with the camphor of His gentle smile that they attract the minds of all women, forcing them to give up all other attractions. If the sweetness of Krishna's smile is unobtainable, great mental difficulties and lamentation result. That sweetness is the only wealth of the gopīs of Vrindāvana."

CC Antya 15.24: After speaking in this way, Śrī Caitanya Mahāprabhu caught hold of the necks of Rāmānanda Rāya and Svarūpa Dāmodara. Then the Lord said, "My dear friends, please listen to Me. What shall I do? Where shall I go? Where can I go to get Krishna? Please, both of you, tell Me how I can find Him."

CC Antya 15.25: Thus absorbed in transcendental pain, Śrī Caitanya Mahāprabhu lamented day after day in the company of Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya.

CC Antya 15.26: To enhance the ecstatic mood of the Lord, Svarūpa Dāmodara Gosvāmī would sing appropriate songs and Rāmānanda Rāya would recite suitable verses. In this way they were able to pacify Him.

CC Antya 15.27: The Lord especially liked to hear Bilvamańgala Thākura's Krishna-karnāmrita, the poetry of Vidyāpati, and Śrī Gīta-govinda, by Jayadeva Gosvāmī. Śrī Caitanya Mahāprabhu felt great pleasure in His heart when His associates chanted verses and sang songs from these books.

CC Antya 15.28: One day, while going to the beach by the sea, Śrī Caitanya Mahāprabhu suddenly saw a flower garden.

CC Antya 15.29: Lord Caitanya mistook that garden for Vrindāvana and very quickly entered it. Absorbed in ecstatic love of Krishna, He wandered throughout the garden, searching for Him.

CC Antya 15.30: After Krishna disappeared with Rādhārānī during the rāsa dance, the gopīs wandered in the forest looking for Him. In the same way, Śrī Caitanya Mahāprabhu wandered in that garden by the sea.

CC Antya 15.31: Absorbed in the ecstatic mood of the gopīs, Śrī Caitanya Mahāprabhu wandered here and there. He began to inquire after Krishna by quoting verses to all the trees and creepers.

CC Antya 15.32: [The gopīs said:] "O cūta tree, priyāla tree, panasa, āsana and kovidāra! O jambu tree, O arka tree, O bel, bakula and mango! O kadamba tree, O nīpa tree and all other trees living on the bank of the Yamunā for the welfare of others, please let us know where Krishna has gone. We have lost our minds and are almost dead."

CC Antya 15.33: "'O all-auspicious tulasī plant, you are very dear to Govinda's lotus feet, and He is very dear to you. Have you seen Krishna walking here wearing a garland of your leaves, surrounded by a swarm of bumblebees?

CC Antya 15.34: "'O plants of mālatī flowers, mallikā flowers, jātī and yūthikā flowers, have you seen Krishna passing this way, touching you with His hand to give you pleasure?'"

CC Antya 15.35: Śrī Caitanya Mahāprabhu continued, "'O mango tree, O jackfruit tree, O piyāla, jambu and kovidāra trees, you are all inhabitants of a holy place. Therefore kindly act for the welfare of others.

CC Antya 15.36: "'Have you seen Krishna coming this way? Kindly tell us which way He has gone and save our lives.'"

CC Antya 15.37: When the trees did not reply, the gopīs guessed, "'Since all of these trees belong to the male class, all of them must be friends of Krishna.

CC Antya 15.38: "'Why should the trees tell us where Krishna has gone? Let us rather inquire from the creepers; they are female and are therefore like friends to us.

CC Antya 15.39: "'They will certainly tell us where Krishna has gone, since they have seen Him personally.'" Guessing in this way, the gopīs inquired from the plants and creepers, headed by tulasī.

CC Antya 15.40: "'O tulasī! O mālatī! O yūthī, mādhavī and mallikā! Krishna is very dear to you; therefore He must have come near you.

CC Antya 15.41: "'You are all just like dear friends to us. Kindly tell us which way Krishna has gone and save our lives.'"

CC Antya 15.42: When they still received no reply, the gopīs thought, "'These plants are all Krishna's maidservants, and out of fear they will not speak to us.'"

CC Antya 15.43: The gopīs then came upon a group of she-deer. Smelling the aroma of Krishna's body and seeing the faces of the deer, the gopīs inquired from them to ascertain if Krishna was nearby.

CC Antya 15.44: Śrī Caitanya Mahāprabhu said, "'O wife of the deer, Lord Krishna has been embracing His beloved, and thus the kuńkuma powder on Her raised breasts has covered His garland of kunda flowers. The fragrance of this garland is flowing here. O my dear friend, have you seen Krishna passing this way with His dearmost companion, increasing the pleasure of the eyes of all of you?'

CC Antya 15.45: "'O dear doe, Śrī Krishna is always very pleased to give you pleasure. Kindly inform us whether He passed this way in the company of Śrīmatī Rādhārānī. We think They must certainly have come this way.

CC Antya 15.46: "'We are not outsiders. Being very dear friends of Śrīmatī Rādhārānī, we can perceive the bodily fragrance of Krishna from a distance.

CC Antya 15.47: "'Krishna has been embracing Śrīmatī Rādhārānī, and the kuńkuma powder on Her breasts has mixed with the garland of kunda flowers decorating His body. The fragrance of the garland has scented the entire atmosphere.

CC Antya 15.48: "'Lord Krishna has left this place, and therefore the deer are feeling separation. They do not hear our words; therefore how can they reply?'"

CC Antya 15.49: The gopīs then came upon many trees so laden with fruits and flowers that their branches were bent down to the ground.

CC Antya 15.50: The gopīs thought that because all the trees must have seen Krishna pass by they were offering respectful obeisances to Him. To be certain, the gopīs inquired from the trees.

CC Antya 15.51: Lord Caitanya continued, "'O trees, kindly tell us whether Balarāma's younger brother, Krishna, welcomed your obeisances with loving glances as He passed this way, resting one hand on the shoulder of Śrīmatī Rādhārānī, holding a lotus flower in the other, and being followed by a swarm of bumblebees maddened by the fragrance of tulasī flowers.

CC Antya 15.52: "'To stop the bumblebees from landing on the face of His beloved, He whisked them away with the lotus flower in His hand, and thus His mind was slightly diverted.

CC Antya 15.53: "'Did He or did He not pay attention while you offered Him obeisances? Kindly give evidence supporting your words.

CC Antya 15.54: "'Separation from Krishna has made these servants very unhappy. Having lost consciousness, how can they answer us?'"

CC Antya 15.55: Saying this, the gopīs stepped onto the beach by the Yamunā River. There they saw Lord Krishna beneath a kadamba tree.

CC Antya 15.56: Standing there with His flute to His lips, Krishna, who enchants millions upon millions of Cupids, attracted the eyes and minds of all the world with His unlimited beauty.

CC Antya 15.57: When Śrī Caitanya Mahāprabhu saw the transcendental beauty of Krishna, He fell down on the ground unconscious. At that time, all the devotees, headed by Svarūpa Dāmodara Gosvāmī, joined Him in the garden.

CC Antya 15.58: Just as before, they saw all the symptoms of transcendental ecstatic love manifested in the body of Śrī Caitanya Mahāprabhu. Although externally He appeared bewildered, He was tasting transcendental bliss within.

CC Antya 15.59: Once again all the devotees brought Śrī Caitanya Mahāprabhu back to consciousness by a concerted effort. Then the Lord got up and began wandering here and there, looking all around.

CC Antya 15.60: Caitanya Mahāprabhu said, "Where has My Krishna gone? I saw Him just now, and His beauty has captivated My eyes and mind.

CC Antya 15.61: "Why can't I again see Krishna holding His flute to His lips? My eyes are wandering in hopes of seeing Him once more."

CC Antya 15.62: Śrī Caitanya Mahāprabhu then recited the following verse, which was spoken by Śrīmatī Rādhārānī to Her dear friend Viśākhā.

CC Antya 15.63: "'My dear friend, the luster of Krishna's body is more brilliant than that of a newly formed cloud, and His yellow dress is more attractive than newly arrived lightning. A peacock feather decorates His head, and on His neck hangs a lovely necklace of brilliant pearls. As He holds His charming flute to His lips, His face looks as beautiful as the full autumn moon. By such beauty, Madana-mohana, the enchanter of Cupid, is increasing the desire of My eyes to see Him.'"

CC Antya 15.64: Caitanya Mahāprabhu continued, "Śrī Krishna's complexion is as polished as powdered eye ointment. It surpasses the beauty of a newly formed cloud and is softer than a blue lotus flower. Indeed, His complexion is so pleasing that it attracts the eyes and minds of everyone, and it is so powerful that it defies all comparison.

CC Antya 15.65: "My dear friend, please tell Me what I should do. Krishna is as attractive as a wonderful cloud, and My eyes are just like cātaka birds, which are dying of thirst because they do not see such a cloud.

CC Antya 15.66: "Krishna's yellow garments look exactly like restless lightning in the sky, and the pearl necklace on His neck appears like a line of ducks flying below a cloud. Both the peacock feather on His head and His vaijayantī garland [containing flowers of five colors] resemble rainbows.

CC Antya 15.67: "The luster of Krishna's body is as beautiful as the glow of a spotless full moon that has just risen, and the vibration of His flute sounds exactly like the sweet thundering of a newly formed cloud. When the peacocks in Vrindāvana hear that vibration, they all begin to dance.

CC Antya 15.68: "The cloud of Krishna's pastimes is drenching the fourteen worlds with a shower of nectar. Unfortunately, when that cloud appeared, a whirlwind arose and blew it away from Me. Being unable to see the cloud, the cātaka bird of My eyes is almost dead from thirst."

CC Antya 15.69: In a faltering voice, Śrī Caitanya Mahāprabhu again said, "Alas, go on reciting, Rāma Rāya." Thus Rāmānanda Rāya began to recite a verse. While listening to this verse, the Lord was sometimes very jubilant and sometimes overcome by lamentation. Afterwards the Lord personally explained the verse.

CC Antya 15.70: "'Dear Krishna, by seeing Your beautiful face decorated with tresses of hair, by seeing the beauty of Your earrings falling on Your cheeks, and by seeing the nectar of Your lips, the beauty of Your smiling glances, Your two arms, which assure complete fearlessness, and Your broad chest, whose beauty arouses conjugal attraction, we have simply surrendered ourselves to becoming Your maidservants.'"

CC Antya 15.71: Śrī Caitanya Mahāprabhu said, "After conquering the moon and the lotus flower, Krishna wished to capture the doelike gopīs. Thus He spread the noose of His beautiful face, and within that noose He placed the bait of His sweet smile to misguide the gopīs. The gopīs fell prey to that trap and became Krishna's maidservants, giving up their homes, families, husbands and prestige.

CC Antya 15.72: "My dear friend, Krishna acts just like a hunter. This hunter does not care for piety or impiety; He simply creates many devices to conquer the cores of the hearts of the doelike gopīs.

CC Antya 15.73: "The earrings dancing on Krishna's cheeks are shaped like sharks, and they shine very brightly. These dancing earrings attract the minds of all women. Over and above this, Krishna pierces the hearts of women with the arrows of His sweetly smiling glances. He is not at all afraid to kill women in this way.

CC Antya 15.74: "On Krishna's chest are the ornaments of the Śrīvatsa marks, indicating the residence of the goddess of fortune. His chest, which is as broad as a plunderer's, attracts thousands upon thousands of damsels of Vraja, conquering their minds and breasts by force. Thus they all become maidservants of the Supreme Personality of Godhead.

CC Antya 15.75: "The two very beautiful arms of Krishna are just like long bolts. They also resemble the bodies of black snakes that enter the space between the two hill-like breasts of women and bite their hearts. The women then die from the burning poison.

CC Antya 15.76: "The combined cooling effect of camphor, roots of khasakhasa and sandalwood is surpassed by the coolness of Krishna's palms and the soles of His feet, which are cooler and more pleasing than millions upon millions of moons. If women are touched by them even once, their minds are enticed, and the burning poison of lusty desire for Krishna is immediately vanquished."

CC Antya 15.77: Lamenting in ecstatic love, Śrī Caitanya Mahāprabhu then recited the following verse, which was spoken by Śrīmatī Rādhārānī while exposing the lamentation of Her heart to Her friend Śrīmatī Viśākhā.

CC Antya 15.78: "'My dear friend, Krishna's chest is as broad and attractive as a door made of indranīla gems, and His two arms, as strong as bolts, can relieve the mental anguish of young girls distressed by lusty desires for Him. His body is cooler than the moon, sandalwood, the lotus flower and camphor. In this way, Madana-mohana, the attractor of Cupid, is increasing the desire of My breasts.'"

CC Antya 15.79: Śrī Caitanya Mahāprabhu then said, "I just now had Krishna, but unfortunately I have lost Him again.

CC Antya 15.80: "By nature, Krishna is very restless; He does not stay in one place. He meets with someone, enchants his mind and then disappears.

CC Antya 15.81: "'The gopīs became proud of their great fortune. To subdue their sense of superiority and show them special favor, Keśava, the subduer of even Lord Brahmā and Lord Śiva, disappeared from the rāsa dance.'"

CC Antya 15.82: Śrī Caitanya Mahāprabhu then said to Svarūpa Dāmodara Gosvāmī, "Please sing a song that will bring consciousness to My heart."

CC Antya 15.83: Thus for the pleasure of Śrī Caitanya Mahāprabhu, Svarūpa Dāmodara Gosvāmī began very sweetly singing the following verse from the Gīta-govinda.

CC Antya 15.84: "'Here in the arena of the rāsa dance, I remember Krishna, who is always fond of joking and performing pastimes.'"

CC Antya 15.85: When Svarūpa Dāmodara Gosvāmī sang this special song, Śrī Caitanya Mahāprabhu immediately got up and began to dance in ecstatic love.

CC Antya 15.86: At that time, all eight kinds of spiritual transformations became manifest in Lord Caitanya's body. The thirty-three symptoms of vyabhicāri-bhāva, beginning with lamentation and jubilation, became prominent as well.

CC Antya 15.87: All the ecstatic symptoms, such as bhāvodaya, bhāva-sandhi and bhāva-śābalya, awakened in the body of Śrī Caitanya Mahāprabhu. A great fight arose between one emotion and another, and each of them became prominent.

CC Antya 15.88: Lord Caitanya Mahāprabhu had Svarūpa Dāmodara sing the same verse again and again. Each time he sang it, the Lord tasted it anew, and thus He danced again and again.

CC Antya 15.89: After the Lord had been dancing for a long time, Svarūpa Dāmodara Gosvāmī stopped singing the verse.

CC Antya 15.90: Over and over again Śrī Caitanya Mahāprabhu said, "Go on! Sing! Sing!" But Svarūpa Dāmodara, seeing the Lord's fatigue, did not resume singing.

CC Antya 15.91: When the devotees heard Śrī Caitanya Mahāprabhu say "Go on singing!" they all gathered around Him and began to chant the holy name of Hari in unison.

CC Antya 15.92: At that time, Rāmānanda Rāya made the Lord sit down and dissipated His fatigue by fanning Him.

CC Antya 15.93: Then all the devotees took Śrī Caitanya Mahāprabhu to the beach and bathed Him. Finally, they brought Him back home.

CC Antya 15.94: After they fed Him lunch, they made Him lie down. Then all the devotees, headed by Rāmānanda Rāya, returned to their respective homes.

CC Antya 15.95: Thus I have described Śrī Caitanya Mahāprabhu's pastimes in the garden, which He entered, mistaking it for Vrindāvana.

CC Antya 15.96: There He exhibited transcendental madness and ecstatic ravings, which Śrī Rūpa Gosvāmī has described very nicely in his Stava-mālā as follows.

CC Antya 15.97: "Śrī Caitanya Mahāprabhu is the topmost of all devotees. Sometimes, while walking on the beach, He would see a beautiful garden nearby and mistake it for the forest of Vrindāvana. Thus He would be completely overwhelmed by ecstatic love of Krishna and begin to chant the holy name and dance. His tongue worked incessantly as He chanted, 'Krishna! Krishna!' Will He again become visible before the path of my eyes?"

CC Antya 15.98: The pastimes of Śrī Caitanya Mahāprabhu are unlimited; it is not possible to write of them properly. I can give only an indication of them as I try to introduce them.

CC Antya 15.99: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 1

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.1

durgame krishna-bhāvābdhau

nimagnonmagna-cetasā

gaurena harinā prema-

maryādā bhūri darśitā

SYNONYMS

durgame — very difficult to understand; krishna-bhāva-abdhau — in the ocean of ecstatic love for Krishna; nimagna — submerged; unmagna-cetasā — His heart being absorbed; gaurena — by Śrī Caitanya Mahāprabhu; harinā — by the Supreme Personality of Godhead; prema-maryādā — the exalted position of transcendental love; bhūri — in various ways; darśitā — was exhibited.

TRANSLATION

The ocean of ecstatic love for Krishna is very difficult to understand, even for such demigods as Lord Brahmā. By enacting His pastimes, Śrī Caitanya Mahāprabhu submerged Himself in that ocean, and His heart was absorbed in that love. Thus He exhibited in various ways the exalted position of transcendental love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 10

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.10

hena-kāle īśvarera upala-bhoga sarila

bhakta-gana mahāprabhure ghare lañā āila

SYNONYMS

hena-kāle — at this time; īśvarera — of Lord Jagannātha; upala-bhoga — the upala-bhoga ceremony; sarila — was finished; bhakta-gana — the devotees; mahāprabhure — Śrī Caitanya Mahāprabhu; ghare — home; lañā āila — brought.

TRANSLATION

Just then, the upala-bhoga ceremony of Lord Jagannātha concluded, and the devotees who had accompanied Lord Caitanya to the temple took Him back home.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 11

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.11

svarūpa, rāmānanda, — ei dui-jana lañā

vilāpa karena duńhāra kanthete dhariyā

SYNONYMS

svarūpa — Svarūpa Dāmodara Gosvāmī; rāmānanda — Rāmānanda Rāya; ei dui-jana — these two personalities; lañā — with; vilāpa karena — laments; duńhāra — of both; kanthete — the necks; dhariyā — holding.

TRANSLATION

That night, Śrī Caitanya Mahāprabhu was attended by Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya. Keeping His hands around their necks, the Lord began to lament.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 12

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.12

krishnera viyoge rādhāra utkanthita mana

viśākhāre kahe āpana utkanthā-kārana

SYNONYMS

krishnera — from Lord Krishna; viyoge — in separation; rādhāra — of Śrīmatī Rādhārānī; utkanthita — very much agitated; mana — mind; viśākhāre — to Viśākhā; kahe — spoke; āpana — own; utkanthā-kārana — the cause of great anxiety and restlessness.

TRANSLATION

When Śrīmatī Rādhārānī was very much agitated due to feeling great separation from Krishna, She spoke a verse to Viśākhā explaining the cause of Her great anxiety and restlessness.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 13

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.13

sei śloka padi' āpane kare manastāpa

ślokera artha śunāya duńhāre kariyā vilāpa

SYNONYMS

sei śloka — that verse; padi' — reciting; āpane — personally; kare — does; manah-tāpa — burning of the mind; ślokera — of the verse; artha — meaning; śunāya — causes to hear; duńhāre — both; kariyā vilāpa — lamenting.

TRANSLATION

Reciting that verse, Śrī Caitanya Mahāprabhu expressed His burning emotions. Then, with great lamentation, He explained the verse to Svarūpa Dāmodara and Rāmānanda Rāya.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 14

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.14

saundaryāmrita-sindhu-bhańga-lalanā-cittādri-samplāvakah

karnānandi-sanarma-ramya-vacanah kotīndu-śītāńgakah

saurabhyāmrita-samplavāvrita-jagat pīyūsha-ramyādharah

śrī-gopendra-sutah sa karshati balāt pañcendriyāny āli me

SYNONYMS

saundarya — His beauty; amrita-sindhu — of the ocean of nectar; bhańga — by the waves; lalanā — of women; citta — the hearts; adri — hills; samplāvakah — inundating; karna — through the ears; ānandi — giving pleasure; sa-narma — joyful; ramya — beautiful; vacanah — whose voice; koti-indu — than ten million moons; śīta — more cooling; ańgakah — whose body; saurabhya — His fragrance; amrita — of nectar; samplava — by the inundation; āvrita — covered; jagat — the entire universe; pīyūsha — nectar; ramya — beautiful; adharah — whose lips; śrī-gopa-indra — of Nanda Mahārāja; sutah — the son; sah — He; karshati — attracts; balāt — by force; pañca-indriyāni — the five senses; āli — O dear friend; me — My.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "'Though the hearts of the gopīs are like high-standing hills, they are inundated by the waves of the nectarean ocean of Krishna's beauty. His sweet voice enters their ears and gives them transcendental bliss, the touch of His body is cooler than millions and millions of moons together, and the nectar of His bodily fragrance overfloods the entire world. O My dear friend, that Krishna, who is the son of Nanda Mahārāja and whose lips are exactly like nectar, is attracting My five senses by force.'

PURPORT

This verse is found in the Govinda-līlāmrita (8.3), by Śrīla Krishnadāsa Kavirāja.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 15

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.15

krishna-rūpa-śabda-sparśa, saurabhya-adhara-rasa,

yāra mādhurya kahana nā yāya

dekhi' lobhe pañca-jana, eka aśva — mora mana,

cadi' pañca pāńca-dike dhāya

SYNONYMS

krishna — of Lord Krishna; rūpa — beauty; śabda — sound; sparśa — touch; saurabhya — fragrance; adhara — of lips; rasa — taste; yāra — whose; mādhurya — sweetness; kahana — describing; nā yāya — is not possible; dekhi' — seeing; lobhe — in greed; pañca-jana — five men; eka — one; aśva — horse; mora — My; mana — mind; cadi' — riding on; pañca — all five; pāńca-dike — in five directions; dhāya — run.

TRANSLATION

"Lord Śrī Krishna's beauty, the sound of His words and the vibration of His flute, His touch, His fragrance and the taste of His lips are full of an indescribable sweetness. When all these features attract My five senses at once, My senses all ride together on the single horse of My mind but want to go in five different directions.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 16

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.16

sakhi he, śuna mora duhkhera kārana

mora pañcendriya-gana, mahā-lampata dasyu-gana,

sabe kahe, — hara' para-dhana

SYNONYMS

sakhi — My dear friend; he — O; śuna — please hear; mora — My; duhkhera kārana — the cause of unhappiness; mora — My; pañca-indriya-gana — five senses of perception; mahā — very; lampata — extravagant; dasyu-gana — rogues; sabe kahe — they all say; hara' — plunder; para-dhana — another's property.

TRANSLATION

"O My dear friend, please hear the cause of My misery. My five senses are actually extravagant rogues. They know very well that Krishna is the Supreme Personality of Godhead, but they still want to plunder Krishna's property.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 17

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.17

eka aśva eka-kshane, pāńca pāńca dike tāne,

eka mana kon dike yāya?

eka-kāle sabe tāne, gela ghodāra parāne,

ei duhkha sahana nā yāya

SYNONYMS

eka — one; aśva — horse; eka-kshane — at one time; pāńca — five men; pāńca dike — in five directions; tāne — pull; eka — one; mana — mind; kon dike — in what direction; yāya — will go; eka-kāle — at one time; sabe — all; tāne — pull; gela — will go; ghodāra — of the horse; parāne — life; ei — this; duhkha — unhappiness; sahana — tolerating; nā yāya — is not possible.

TRANSLATION

"My mind is just like a single horse being ridden by the five senses of perception, headed by sight. Each of My senses wants to ride that horse, and thus they pull My mind in five directions simultaneously. In what direction will it go? If they all pull at one time, certainly the horse will lose its life. How can I tolerate this atrocity?


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 18

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.18

indriye nā kari rosha, ińhā-sabāra kāhāń dosha,

krishna-rūpādira mahā ākarshana

rūpādi pāńca pāńce tāne, gela ghodāra parāne,

mora dehe nā rahe jīvana

SYNONYMS

indriye — at the senses; nā — not; kari rosha — I can be angry; ińhā-sabāra — of all of them; kāhāń — where; dosha — fault; krishna-rūpa-ādira — of Lord Krishna's beauty, sound, touch, fragrance and taste; mahā — very great; ākarshana — attraction; rūpa-ādi — the beauty and so on; pāńca — five; pāńce — the five senses; tāne — drag; gela — is going away; ghodāra — of the horse; parāne — life; mora — My; dehe — in the body; nā — not; rahe — remains; jīvana — life.

TRANSLATION

"My dear friend, if you say, 'Just try to control Your senses,' what shall I say? I cannot become angry at My senses. Is it their fault? Krishna's beauty, sound, touch, fragrance and taste are by nature extremely attractive. These five features are attracting My senses, and each wants to drag My mind in a different direction. In this way the life of My mind is in great danger, just like a horse ridden in five directions at once. Thus I am also in danger of dying.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 19

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.19

krishna-rūpāmrita-sindhu, tāhāra tarańga-bindu,

eka-bindu jagat dubāya

trijagate yata nārī, tāra citta-ucca-giri,

tāhā dubāi āge uthi' dhāya

SYNONYMS

krishna-rūpa — of Krishna's transcendental beauty; amrita-sindhu — the ocean of nectar; tāhāra — of that; tarańga-bindu — a drop of a wave; eka-bindu — one drop; jagat — the whole world; dubāya — can flood; tri-jagate — in the three worlds; yata nārī — all women; tāra citta — their consciousness; ucca-giri — high hills; tāhā — that; dubāi — drowning; āge — forward; uthi' — raising; dhāya — runs.

TRANSLATION

"The consciousness of each woman within the three worlds is certainly like a high hill, but the sweetness of Krishna's beauty is like an ocean. Even a drop of water from that ocean can flood the entire world and submerge all the high hills of consciousness.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 2

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.2

jaya jaya śrī-krishna-caitanya adhīśvara

jaya nityānanda pūrnānanda-kalevara

SYNONYMS

jaya jaya — all glories; śrī-krishna-caitanya — to Lord Caitanya Mahāprabhu; adhīśvara — the Supreme Personality of Godhead; jaya — all glories; nityānanda — to Lord Nityānanda; pūrna-ānanda — filled with transcendental pleasure; kalevara — His body.

TRANSLATION

All glories to Śrī Krishna Caitanya, the Supreme Personality of Godhead! All glories to Lord Nityānanda, whose body is always filled with transcendental bliss!


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 20

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.20

krishnera vacana-mādhurī, nānā-rasa-narma-dhārī,

tāra anyāya kathana nā yāya

jagatera nārīra kāne, mādhurī-gune bāndhi' tāne,

tānātāni kānera prāna yāya

SYNONYMS

krishnera — of Lord Krishna; vacana-mādhurī — the sweetness of speaking; nānā — various; rasa-narma-dhārī — full of joking words; tāra — of that; anyāya — atrocities; kathana — description; nā yāya — cannot be made; jagatera — of the world; nārīra — of women; kāne — in the ear; mādhurī-gune — to the attributes of sweetness; bāndhi' — binding; tāne — pulls; tānātāni — tug-of-war; kānera — of the ear; prāna yāya — the life departs.

TRANSLATION

"The sweetness of Krishna's joking words plays indescribable havoc with the hearts of all women. His words bind a woman's ear to the qualities of their sweetness. Thus there is a tug-of-war, and the life of the ear departs.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 21

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.21

krishna-ańga suśītala, ki kahimu tāra bala,

chatāya jine kotīndu-candana

saśaila nārīra vaksha, tāhā ākarshite daksha,

ākarshaye nārī-gana-mana

SYNONYMS

krishna-ańga — the body of Krishna; su-śītala — very cool; ki kahimu — what shall I say; tāra — of that; bala — the strength; chatāya — by the rays; jine — surpasses; koti-indu — millions upon millions of moons; candana — sandalwood pulp; sa-śaila — like raised hills; nārīra — of a woman; vaksha — breasts; tāhā — that; ākarshite — to attract; daksha — very expert; ākarshaye — attracts; nārī-gana-mana — the minds of all women.

TRANSLATION

"Krishna's transcendental body is so cool that it cannot be compared even to sandalwood pulp or to millions upon millions of moons. It expertly attracts the breasts of all women, which resemble high hills. Indeed, the transcendental body of Krishna attracts the minds of all women within the three worlds.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 22

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.22

krishnāńga — saurabhya-bhara, mriga-mada-mada-hara,

nīlotpalera hare garva-dhana

jagat-nārīra nāsā, tāra bhitara pāte vāsā,

nārī-gane kare ākarshana

SYNONYMS

krishna-ańga — the body of Krishna; saurabhya-bhara — full of fragrance; mriga-mada — of musk; mada-hara — intoxicating power; nīlotpalera — of the bluish lotus flower; hare — takes away; garva-dhana — the pride of the treasure; jagat-nārīra — of the women in the world; nāsā — nostrils; tāra bhitara — within them; pāte vāsā — constructs a residence; nārī-gane — women; kare ākarshana — attracts.

TRANSLATION

"The fragrance of Krishna's body is more maddening than the aroma of musk, and it surpasses the fragrance of the bluish lotus flower. It enters the nostrils of all the women of the world and, making a nest there, thus attracts them.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 23

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.23

krishnera adharāmrita, tāte karpūra manda-smita,

sva-mādhurye hare nārīra mana

anyatra chādāya lobha, nā pāile mane kshobha,

vraja-nārī-ganera mūla-dhana"

SYNONYMS

krishnera — of Lord Krishna; adhara-amrita — the sweetness of the lips; tāte — with that; karpūra — camphor; manda-smita — gentle smile; sva-mādhurye — by His sweetness; hare — attracts; nārīra mana — the minds of all women; anyatra — anywhere else; chādāya — vanquishes; lobha — greed; nā pāile — without getting; mane — in the mind; kshobha — great agitation; vraja-nārī-ganera — of all the gopīs of Vrindāvana; mūla-dhana — wealth.

TRANSLATION

"Krishna's lips are so sweet when combined with the camphor of His gentle smile that they attract the minds of all women, forcing them to give up all other attractions. If the sweetness of Krishna's smile is unobtainable, great mental difficulties and lamentation result. That sweetness is the only wealth of the gopīs of Vrindāvana."


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 24

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.24

eta kahi' gaurahari, dui-janāra kantha dhari',

kahe, — 'śuna, svarūpa-rāmarāya

kāhāń karoń, kāhāń yāńa, kāhāń gele krishna pāńa,

duńhe more kaha se upāya'

SYNONYMS

eta kahi' — saying this; gaurahari — Śrī Caitanya Mahāprabhu; dui-janāra — of the two persons; kantha dhari' — catching the necks; kahe — said; śuna — please hear; svarūpa-rāma-rāya — Svarūpa Dāmodara and Rāmānanda Rāya; kāhāń karoń — what shall I do; kāhāń yāńa — where shall I go; kāhāń gele — going where; krishna pāńa — I can get Krishna; duńhe — both of you; more — unto Me; kaha — please say; se upāya — such a means.

TRANSLATION

After speaking in this way, Śrī Caitanya Mahāprabhu caught hold of the necks of Rāmānanda Rāya and Svarūpa Dāmodara. Then the Lord said, "My dear friends, please listen to Me. What shall I do? Where shall I go? Where can I go to get Krishna? Please, both of you, tell Me how I can find Him."


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 25

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.25

ei-mata gaura-prabhu prati dine-dine

vilāpa karena svarūpa-rāmānanda-sane

SYNONYMS

ei-mata — in this way; gaura-prabhu — Śrī Caitanya Mahāprabhu; prati dine-dine — day after day; vilāpa karena — laments; svarūpa-rāmānanda-sane — in the company of Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya.

TRANSLATION

Thus absorbed in transcendental pain, Śrī Caitanya Mahāprabhu lamented day after day in the company of Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 26

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.26

sei dui-jana prabhure kare āśvāsana

svarūpa gāya, rāya kare śloka pathana

SYNONYMS

sei — those; dui-jana — two persons; prabhure — to Śrī Caitanya Mahāprabhu; kare — do; āśvāsana — pacification; svarūpa gāya — Svarūpa Dāmodara sings; rāya — Rāmānanda Rāya; kare — does; śloka pathana — recitation of verses.

TRANSLATION

To enhance the ecstatic mood of the Lord, Svarūpa Dāmodara Gosvāmī would sing appropriate songs and Rāmānanda Rāya would recite suitable verses. In this way they were able to pacify Him.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 27

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.27

karnāmrita, vidyāpati, śrī-gīta-govinda

ihāra śloka-gīte prabhura karāya ānanda

SYNONYMS

karnāmrita — the book Krishna-karnāmrita; vidyāpati — the author Vidyāpati; śrī-gīta-govinda — the book Śrī Gīta-govinda, by Jayadeva Gosvāmī; ihāra — of these; śloka-gīte — verses and songs; prabhura — for Śrī Caitanya Mahāprabhu; karāya — create; ānanda — happiness.

TRANSLATION

The Lord especially liked to hear Bilvamańgala Thākura's Krishna-karnāmrita, the poetry of Vidyāpati, and Śrī Gīta-govinda, by Jayadeva Gosvāmī. Śrī Caitanya Mahāprabhu felt great pleasure in His heart when His associates chanted verses and sang songs from these books.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 28

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.28

eka-dina mahāprabhu samudra-tīre yāite

pushpera udyāna tathā dekhena ācambite

SYNONYMS

eka-dina — one day; mahāprabhu — Śrī Caitanya Mahāprabhu; samudra-tīre — to the seashore; yāite — while going; pushpera udyāna — a flower garden; tathā — there; dekhena — sees; ācambite — suddenly.

TRANSLATION

One day, while going to the beach by the sea, Śrī Caitanya Mahāprabhu suddenly saw a flower garden.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 29

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.29

vrindāvana-bhrame tāhāń paśilā dhāñā

premāveśe bule tāhāń krishna anveshiyā

SYNONYMS

vrindāvana-bhrame — taking it for Vrindāvana; tāhāń — there; paśilā — entered; dhāñā — running; prema-āveśe — in ecstatic love of Krishna; bule — wanders; tāhāń — there; krishna — Lord Krishna; anveshiyā — searching for.

TRANSLATION

Lord Caitanya mistook that garden for Vrindāvana and very quickly entered it. Absorbed in ecstatic love of Krishna, He wandered throughout the garden, searching for Him.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 3

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.3

jayādvaitācārya krishna-caitanya-priyatama

jaya śrīvāsa-ādi prabhura bhakta-gana

SYNONYMS

jaya — all glories; advaita-ācārya — to Advaita Ācārya; krishna-caitanya — to Lord Caitanya Mahāprabhu; priya-tama — very dear; jaya — all glories; śrīvāsa-ādi — headed by Śrīvāsa Thākura; prabhura — of Lord Śrī Caitanya Mahāprabhu; bhakta-gana — to the devotees.

TRANSLATION

All glories to Śrī Advaita Ācārya, who is very dear to Lord Caitanya! And all glories to all the devotees of the Lord, headed by Śrīvāsa Thākura!


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 30

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.30

rāse rādhā lañā krishna antardhāna kailā

pāche sakhī-gana yaiche cāhi' bedāilā

SYNONYMS

rāse — in the rāsa dance; rādhā — Śrīmatī Rādhārānī; lañā — taking; krishna — Lord Krishna; antardhāna kailā — disappeared; pāche — afterward; sakhī-gana — all the gopīs; yaiche — as; cāhi' — looking; bedāilā — wandered.

TRANSLATION

After Krishna disappeared with Rādhārānī during the rāsa dance, the gopīs wandered in the forest looking for Him. In the same way, Śrī Caitanya Mahāprabhu wandered in that garden by the sea.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 31

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.31

sei bhāvāveśe prabhu prati-taru-latā

śloka padi' padi' cāhi' bule yathā tathā

SYNONYMS

sei — that; bhāva-āveśe — in ecstasy; prabhu — Lord Caitanya Mahāprabhu; prati-taru-latā — each tree and creeper; śloka padi' padi' — reciting verses; cāhi' — inquiring; bule — wanders; yathā tathā — here and there.

TRANSLATION

Absorbed in the ecstatic mood of the gopīs, Śrī Caitanya Mahāprabhu wandered here and there. He began to inquire after Krishna by quoting verses to all the trees and creepers.

PURPORT

Śrī Caitanya Mahāprabhu then quoted the following three verses from Śrīmad-Bhāgavatam (10.30.9, 7, 8).


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 32

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.32

cūta-priyāla-panasāsana-kovidāra-

jambv-arka-bilva-bakulāmra-kadamba-nīpāh

ye 'nye parārtha-bhavakā yamunopakūlāh

śamsantu krishna-padavīm rahitātmanām nah

SYNONYMS

cūta — O cūta tree (a kind of mango tree); priyāla — O priyāla tree; panasa — O jackfruit tree; āsana — O āsana tree; kovidāra — O kovidāra tree; jambu — O jambu tree; arka — O arka tree; bilva — O bel fruit tree; bakula — O bakula tree; āmra — O mango tree; kadamba — O kadamba tree; nīpāh — O nīpa tree; ye — which; anye — others; para-artha-bhavakāh — very beneficial to others; yamunā-upakūlāh — on the bank of the Yamunā; śamsantu — please tell; krishna-padavīm — where Krishna has gone; rahita-ātmanām — who have lost our minds; nah — us.

TRANSLATION

[The gopīs said:] "O cūta tree, priyāla tree, panasa, āsana and kovidāra! O jambu tree, O arka tree, O bel, bakula and mango! O kadamba tree, O nīpa tree and all other trees living on the bank of the Yamunā for the welfare of others, please let us know where Krishna has gone. We have lost our minds and are almost dead."


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 33

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.33

kaccit tulasi kalyāni

govinda-carana-priye

saha tvāli-kulair bibhrad

drishtas te 'ti-priyo 'cyutah

SYNONYMS

kaccit — whether; tulasi — O tulasī plant; kalyāni — all-auspicious; govinda-carana — to Govinda's lotus feet; priye — very dear; saha — with; tvā — you; ali-kulaih — bumblebees; bibhrat — bearing; drishtah — has been seen; te — your; ati-priyah — very dear; acyutah — Lord Krishna.

TRANSLATION

"'O all-auspicious tulasī plant, you are very dear to Govinda's lotus feet, and He is very dear to you. Have you seen Krishna walking here wearing a garland of your leaves, surrounded by a swarm of bumblebees?


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 34

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.34

mālaty adarśi vah kaccin

mallike jāti yūthike

prītim vo janayan yātah

kara-sparśena mādhavah

SYNONYMS

mālati — O plant of mālatī flowers; adarśi — was seen; vah — by you; kaccit — whether; mallike — O plant of mallikā flowers; jāti — O plant of jātī flowers; yūthike — O plant of yūthikā flowers; prītim — pleasure; vah — your; janayan — creating; yātah — passed by; kara-sparśena — by the touch of His hand; mādhavah — Śrī Krishna.

TRANSLATION

"'O plants of mālatī flowers, mallikā flowers, jātī and yūthikā flowers, have you seen Krishna passing this way, touching you with His hand to give you pleasure?'"


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 35

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.35

āmra, panasa, piyāla, jambu, kovidāra

tīrtha-vāsī sabe, kara para-upakāra

SYNONYMS

āmra — O mango tree; panasa — O jackfruit tree; piyāla — O piyāla tree; jambu — O jambu tree; kovidāra — O kovidāra tree; tīrtha-vāsī — inhabitants of a holy place; sabe — all; kara — please do; para-upakāra — others' benefit.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "'O mango tree, O jackfruit tree, O piyāla, jambu and kovidāra trees, you are all inhabitants of a holy place. Therefore kindly act for the welfare of others.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 36

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.36

krishna tomāra ihāń āilā, pāilā daraśana?

krishnera uddeśa kahi' rākhaha jīvana

SYNONYMS

krishna — Lord Krishna; tomāra — your; ihāń — here; āilā — came; pāilā daraśana — you have seen; krishnera — of Lord Krishna; uddeśa — the direction; kahi' — by telling; rākhaha jīvana — kindly save our lives.

TRANSLATION

"'Have you seen Krishna coming this way? Kindly tell us which way He has gone and save our lives.'"


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 37

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.37

uttara nā pāñā punah kare anumāna

ei saba — purusha-jāti, krishnera sakhāra samāna

SYNONYMS

uttara — answer; nā — not; pāñā — getting; punah — again; kare — do; anumāna — guess; ei saba — all these; purusha-jāti — belonging to the male class; krishnera — of Krishna; sakhāra samāna — as good as friends.

TRANSLATION

When the trees did not reply, the gopīs guessed, "'Since all of these trees belong to the male class, all of them must be friends of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 38

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.38

e kene kahibe krishnera uddeśa āmāya?

e — strī-jāti latā, āmāra sakhī-prāya

SYNONYMS

e — these; kene — why; kahibe — will say; krishnera — of Lord Krishna; uddeśa — direction; āmāya — to us; e — these; strī-jāti — belonging to the class of women; latā — creepers; āmāra — our; sakhī-prāya — like friends.

TRANSLATION

"'Why should the trees tell us where Krishna has gone? Let us rather inquire from the creepers; they are female and are therefore like friends to us.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 39

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.39

avaśya kahibe, — pāñāche krishnera darśane

eta anumāni' puche tulasy-ādi-gane

SYNONYMS

avaśya — certainly; kahibe — they will say; pāñāche — they have gotten; krishnera — of Lord Krishna; darśane — audience; eta — this; anumāni' — guessing; puche — inquire from; tulasī-ādi-gane — the plants and creepers, headed by the tulasī plant.

TRANSLATION

"'They will certainly tell us where Krishna has gone, since they have seen Him personally.'" Guessing in this way, the gopīs inquired from the plants and creepers, headed by tulasī.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 4

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.4

ei-mata mahāprabhu rātri-divase

ātma-sphūrti nāhi krishna-bhāvāveśe

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; rātri-divase — night and day; ātma-sphūrti nāhi — forgot Himself; krishna-bhāva-āveśe — being merged in ecstatic love for Krishna.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu forgot Himself throughout the entire day and night, being merged in an ocean of ecstatic love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 40

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.40

"tulasi, mālati, yūthi, mādhavi, mallike

tomāra priya krishna āilā tomāra antike?

SYNONYMS

tulasi — O tulasī; mālati — O mālatī; yūthi — O yūthī; mādhavi — O mādhavī; mallike — O mallikā; tomāra — your; priya — very dear; krishna — Lord Krishna; āilā — came; tomāra antike — near you.

TRANSLATION

"'O tulasī! O mālatī! O yūthī, mādhavī and mallikā! Krishna is very dear to you; therefore He must have come near you.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 41

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.41

tumi-saba — hao āmāra sakhīra samāna

krishnoddeśa kahi' sabe rākhaha parāna"

SYNONYMS

tumi-saba — all of you; hao — are; āmāra — our; sakhīra — dear friends; samāna — equal to; krishna-uddeśa — the direction in which Krishna has gone; kahi' — speaking; sabe — all of you; rākhaha parāna — save our lives.

TRANSLATION

"'You are all just like dear friends to us. Kindly tell us which way Krishna has gone and save our lives.'"


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 42

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.42

uttara nā pāñā punah bhāvena antare

'eha — krishna-dāsī, bhaye nā kahe āmāre'

SYNONYMS

uttara — reply; nā — not; pāñā — getting; punah — again; bhāvena — think; antare — within their minds; eha — these; krishna-dāsī — maidservants of Krishna; bhaye — out of fear; nā kahe — do not speak; āmāre — to us.

TRANSLATION

When they still received no reply, the gopīs thought, "'These plants are all Krishna's maidservants, and out of fear they will not speak to us.'"


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 43

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.43

āge mrigī-gana dekhi' krishnāńga-gandha pāñā

tāra mukha dekhi' puchena nirnaya kariyā

SYNONYMS

āge — in front; mrigī-gana — the deer; dekhi' — seeing; krishna-ańga-gandha — the aroma of Krishna's body; pāñā — getting; tāra mukha — their faces; dekhi' — seeing; puchena — inquire; nirnaya kariyā — making certain.

TRANSLATION

The gopīs then came upon a group of she-deer. Smelling the aroma of Krishna's body and seeing the faces of the deer, the gopīs inquired from them to ascertain if Krishna was nearby.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 44

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.44

apy ena-patny upagatah priyayeha gātrais

tanvan driśām sakhi su-nirvritim acyuto vah

kāntāńga-sańga-kuca-kuńkuma-rañjitāyāh

kunda-srajah kula-pater iha vāti gandhah

SYNONYMS

api — whether; ena-patni — O she-deer; upagatah — has come; priyayā — along with His dearmost companion; iha — here; gātraih — by the bodily limbs; tanvan — increasing; driśām — of the eyes; sakhi — O my dear friend; su-nirvritim — happiness; acyutah — Krishna; vah — of all of you; kāntā-ańga — with the body of the beloved; sańga — by association; kuca-kuńkuma — with kuńkuma powder from the breasts; rañjitāyāh — colored; kunda-srajah — of the garland of kunda flowers; kula-pateh — of Krishna; iha — here; vāti — flows; gandhah — the fragrance.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "'O wife of the deer, Lord Krishna has been embracing His beloved, and thus the kuńkuma powder on Her raised breasts has covered His garland of kunda flowers. The fragrance of this garland is flowing here. O my dear friend, have you seen Krishna passing this way with His dearmost companion, increasing the pleasure of the eyes of all of you?'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (10.30.11).


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 45

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.45

"kaha, mrigi, rādhā-saha śrī-krishna sarvathā

tomāya sukha dite āilā? nāhika anyathā

SYNONYMS

kaha — please say; mrigi — O she-deer; rādhā-saha — with Śrīmatī Rādhārānī; śrī-krishna — Lord Śrī Krishna; sarvathā — in all respects; tomāya — to you; sukha dite — to give pleasure; āilā — did come; nāhika anyathā — it is certain.

TRANSLATION

"'O dear doe, Śrī Krishna is always very pleased to give you pleasure. Kindly inform us whether He passed this way in the company of Śrīmatī Rādhārānī. We think They must certainly have come this way.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 46

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.46

rādhā-priya-sakhī āmarā, nahi bahirańga

dūra haite jāni tāra yaiche ańga-gandha

SYNONYMS

rādhā — of Śrīmatī Rādhārānī; priya-sakhī — very dear friends; āmarā — we; nahi bahirańga — are not outsiders; dūra haite — from a distance; jāni — we know; tāra — of Lord Krishna; yaiche — as; ańga-gandha — bodily fragrance.

TRANSLATION

"'We are not outsiders. Being very dear friends of Śrīmatī Rādhārānī, we can perceive the bodily fragrance of Krishna from a distance.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 47

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.47

rādhā-ańga-sańge kuca-kuńkuma-bhūshita

krishna-kunda-mālā-gandhe vāyu — suvāsita

SYNONYMS

rādhā-ańga — the body of Śrīmatī Rādhārānī; sańge — by embracing; kuca-kuńkuma — with the kuńkuma from the breasts; bhūshita — decorated; krishna — of Lord Krishna; kunda-mālā — of the garland of kunda flowers; gandhe — by the fragrance; vāyu — the air; su-vāsita — aromatic.

TRANSLATION

"'Krishna has been embracing Śrīmatī Rādhārānī, and the kuńkuma powder on Her breasts has mixed with the garland of kunda flowers decorating His body. The fragrance of the garland has scented the entire atmosphere.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 48

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.48

krishna ihāń chādi' gelā, ihoń — virahinī

kibā uttara dibe ei — nā śune kāhinī"

SYNONYMS

krishna — Lord Krishna; ihāń — here; chādi' gelā — has left; ihoń — the deer; virahinī — feeling separation; kibā — what; uttara — reply; dibe — will they give; ei — these; nā śune — do not hear; kāhinī — our words.

TRANSLATION

"'Lord Krishna has left this place, and therefore the deer are feeling separation. They do not hear our words; therefore how can they reply?'"


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 49

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.49

āge vriksha-gana dekhe pushpa-phala-bhare

śākhā saba padiyāche prithivī-upare

SYNONYMS

āge — in front; vriksha-gana — the trees; dekhe — see; pushpa-phala-bhare — because of the heavy burden of flowers and fruits; śākhā saba — all the branches; padiyāche — have bent down; prithivī-upare — to the ground.

TRANSLATION

The gopīs then came upon many trees so laden with fruits and flowers that their branches were bent down to the ground.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 5

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.5

kabhu bhāve magna, kabhu ardha-bāhya-sphūrti

kabhu bāhya-sphūrti, — tina rīte prabhu-sthiti

SYNONYMS

kabhu — sometimes; bhāve — in ecstatic emotion; magna — merged; kabhu — sometimes; ardha — half; bāhya-sphūrti — in external consciousness; kabhu — sometimes; bāhya-sphūrti — in full external consciousness; tina rīte — in three ways; prabhu-sthiti — the situation of the Lord.

TRANSLATION

The Lord would maintain Himself in three states of consciousness: sometimes He merged totally in ecstatic emotion, sometimes He was in partial external consciousness, and sometimes He was in full external consciousness.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 50

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.50

krishne dekhi' ei saba karena namaskāra

krishna-gamana puche tāre kariyā nirdhāra

SYNONYMS

krishne dekhi' — seeing Krishna; ei — these; saba — all; karena namaskāra — offer respectful obeisances; krishna-gamana — the passing of Krishna; puche — inquire; tāre — from them; kariyā nirdhāra — making certain.

TRANSLATION

The gopīs thought that because all the trees must have seen Krishna pass by they were offering respectful obeisances to Him. To be certain, the gopīs inquired from the trees.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 51

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.51

bāhum priyāmsa upadhāya grihīta-padmo

rāmānujas tulasikāli-kulair madāndhaih

anvīyamāna iha vas taravah pranāmam

kim vābhinandati caran pranayāvalokaih

SYNONYMS

bāhum — arm; priyā-amse — on the shoulder of His beloved; upadhāya — placing; grihīta — having taken; padmah — a lotus flower; rāma-anujah — Lord Balarāma's younger brother (Krishna); tulasikā — because of the garland of tulasī flowers; ali-kulaih — by bumblebees; mada-andhaih — blinded by the fragrance; anvīyamānah — being followed; iha — here; vah — of you; taravah — O trees; pranāmam — the obeisances; kim vā — whether; abhinandati — welcomes; caran — while passing; pranaya-avalokaih — with glances of love.

TRANSLATION

Lord Caitanya continued, "'O trees, kindly tell us whether Balarāma's younger brother, Krishna, welcomed your obeisances with loving glances as He passed this way, resting one hand on the shoulder of Śrīmatī Rādhārānī, holding a lotus flower in the other, and being followed by a swarm of bumblebees maddened by the fragrance of tulasī flowers.

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (10.30.12).


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 52

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.52

priyā-mukhe bhrińga pade, tāhā nivārite

līlā-padma cālāite haila anya-citte

SYNONYMS

priyā-mukhe — on His beloved's face; bhrińga — the bumblebees; pade — fall; tāhā — that; nivārite — to prevent; līlā — the pastimes; padma — the lotus flower; cālāite — causing to move; haila — was; anya-citte — diverted in the mind.

TRANSLATION

"'To stop the bumblebees from landing on the face of His beloved, He whisked them away with the lotus flower in His hand, and thus His mind was slightly diverted.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 53

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.53

tomāra pranāme ki kairāchena avadhāna?

kibā nāhi karena, kaha vacana-pramāna

SYNONYMS

tomāra — your; pranāme — to the obeisances; ki — whether; kairāchena — has given; avadhāna — attention; kibā — or; nāhi karena — did not do so; kaha — kindly speak; vacana — words; pramāna — evidence.

TRANSLATION

"'Did He or did He not pay attention while you offered Him obeisances? Kindly give evidence supporting your words.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 54

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.54

krishnera viyoge ei sevaka duhkhita

kibā uttara dibe? ihāra nāhika samvit"

SYNONYMS

krishnera viyoge — by separation from Krishna; ei — these; sevaka — servants; duhkhita — very unhappy; kibā — what; uttara — reply; dibe — will they give; ihāra — of these; nāhika — there's not; samvit — consciousness.

TRANSLATION

"'Separation from Krishna has made these servants very unhappy. Having lost consciousness, how can they answer us?'"


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 55

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.55

eta bali' āge cale yamunāra kūle

dekhe, — tāhāń krishna haya kadambera tale

SYNONYMS

eta bali' — saying this; āge cale — go forward; yamunāra kūle — onto the beach by the Yamunā; dekhe — they see; tāhāń — there; krishna — Lord Krishna; haya — is present; kadambera tale — underneath a kadamba tree.

TRANSLATION

Saying this, the gopīs stepped onto the beach by the Yamunā River. There they saw Lord Krishna beneath a kadamba tree.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 56

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.56

koti-manmatha-mohana muralī-vadana

apāra saundarye hare jagan-netra-mana

SYNONYMS

koti — ten million; manmatha — Cupids; mohana — enchanting; muralī-vadana — with His flute to His lips; apāra — unlimited; saundarye — by the beauty; hare — enchants; jagat — of the whole world; netra-mana — the eyes and mind.

TRANSLATION

Standing there with His flute to His lips, Krishna, who enchants millions upon millions of Cupids, attracted the eyes and minds of all the world with His unlimited beauty.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 57

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.57

saundarya dekhiyā bhūme pade mūrcchā pāñā

hena-kāle svarūpādi mililā āsiyā

SYNONYMS

saundarya — beauty; dekhiyā — seeing; bhūme — on the ground; pade — fell; mūrcchā pāñā — becoming unconscious; hena-kāle — at that time; svarūpa-ādi — the devotees, headed by Svarūpa Dāmodara Gosvāmī; mililā āsiyā — came there and met.

TRANSLATION

When Śrī Caitanya Mahāprabhu saw the transcendental beauty of Krishna, He fell down on the ground unconscious. At that time, all the devotees, headed by Svarūpa Dāmodara Gosvāmī, joined Him in the garden.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 58

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.58

pūrvavat sarvāńge sāttvika-bhāva-sakala

antare ānanda-āsvāda, bāhire vihvala

SYNONYMS

pūrva-vat — as before; sarva-ańge — all over the body; sāttvika — transcendental; bhāva-sakala — all the symptoms of ecstatic love; antare — within; ānanda-āsvāda — the taste of transcendental bliss; bāhire — externally; vihvala — bewildered.

TRANSLATION

Just as before, they saw all the symptoms of transcendental ecstatic love manifested in the body of Śrī Caitanya Mahāprabhu. Although externally He appeared bewildered, He was tasting transcendental bliss within.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 59

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.59

pūrvavat sabe mili' karāilā cetana

uthiyā caudike prabhu karena darśana

SYNONYMS

pūrva-vat — as before; sabe — all; mili' — coming together; karāilā cetana — brought to consciousness; uthiyā — standing up; cau-dike — all around; prabhu — Śrī Caitanya Mahāprabhu; karena darśana — was looking.

TRANSLATION

Once again all the devotees brought Śrī Caitanya Mahāprabhu back to consciousness by a concerted effort. Then the Lord got up and began wandering here and there, looking all around.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 6

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.6

snāna, darśana, bhojana deha-svabhāve haya

kumārera cāka yena satata phiraya

SYNONYMS

snāna — bathing; darśana — visiting the temple; bhojana — taking lunch; deha-svabhāve — by the nature of the body; haya — are; kumārera cāka — the potter's wheel; yena — as; satata — always; phiraya — revolves.

TRANSLATION

Actually, Śrī Caitanya Mahāprabhu was always merged in ecstatic emotion, but just as a potter's wheel turns without the potter's touching it, the Lord's bodily activities, like bathing, going to the temple to see Lord Jagannātha, and taking lunch, went on automatically.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 60

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.60

"kāhāń gelā krishna? ekhani pāinu daraśana!

tāńhāra saundarya mora harila netra-mana!

SYNONYMS

kāhāń — where; gelā krishna — has Krishna gone; ekhani — just now; pāinu daraśana — I saw; tāńhāra — His; saundarya — beauty; mora — My; harila — has taken away; netra-mana — eyes and mind.

TRANSLATION

Caitanya Mahāprabhu said, "Where has My Krishna gone? I saw Him just now, and His beauty has captivated My eyes and mind.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 61

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.61

punah kene nā dekhiye muralī-vadana!

tāńhāra darśana-lobhe bhramaya nayana"

SYNONYMS

punah — again; kene — why; nā dekhiye — I do not see; muralī-vadana — with His flute to His lips; tāńhāra — of Him; darśana-lobhe — in hopes of seeing; bhramaya — are wandering; nayana — My eyes.

TRANSLATION

"Why can't I again see Krishna holding His flute to His lips? My eyes are wandering in hopes of seeing Him once more."


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 62

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.62

viśākhāre rādhā yaiche śloka kahilā

sei śloka mahāprabhu padite lāgilā

SYNONYMS

viśākhāre — to Viśākhā; rādhā — Śrīmatī Rādhārānī; yaiche — as; śloka kahilā — recited a verse; sei — that; śloka — verse; mahāprabhu — Śrī Caitanya Mahāprabhu; padite lāgilā — began to recite.

TRANSLATION

Śrī Caitanya Mahāprabhu then recited the following verse, which was spoken by Śrīmatī Rādhārānī to Her dear friend Viśākhā.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 63

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.63

navāmbuda-lasad-dyutir nava-tadin-manojñāmbarah

sucitra-muralī-sphurac-charad-amanda-candrānanah

mayūra-dala-bhūshitah subhaga-tāra-hāra-prabhah

sa me madana-mohanah sakhi tanoti netra-sprihām

SYNONYMS

nava-ambuda — a newly formed cloud; lasat — brilliant; dyutih — whose luster; nava — new; tadit — lightning; manojña — attractive; ambarah — whose dress; su-citra — very charming; muralī — with a flute; sphurat — appearing beautiful; śarat — autumn; amanda — bright; candra — like the moon; ānanah — whose face; mayūra — peacock; dala — with a feather; bhūshitah — decorated; su-bhaga — lovely; tāra — of pearls; hāra — of a necklace; prabhah — with the effulgence; sah — He; me — My; madana-mohanah — Lord Krishna, the enchanter of Cupid; sakhi — O My dear friend; tanoti — increases; netra-sprihām — the desire of the eyes.

TRANSLATION

"'My dear friend, the luster of Krishna's body is more brilliant than that of a newly formed cloud, and His yellow dress is more attractive than newly arrived lightning. A peacock feather decorates His head, and on His neck hangs a lovely necklace of brilliant pearls. As He holds His charming flute to His lips, His face looks as beautiful as the full autumn moon. By such beauty, Madana-mohana, the enchanter of Cupid, is increasing the desire of My eyes to see Him.'"

PURPORT

This verse is also found in the Govinda-līlāmrita (8.4).


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 64

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.64

nava-ghana-snigdha-varna, dalitāñjana-cikkana,

indīvara-nindi sukomala

jini' upamāna-gana, hare sabāra netra-mana,

krishna-kānti parama prabala

SYNONYMS

nava-ghana — a newly formed cloud; snigdha — attractive; varna — bodily complexion; dalita — powdered; añjana — ointment; cikkana — polished; indīvara — a blue lotus flower; nindi — defeating; su-komala — soft; jini' — surpassing; upamāna-gana — all comparison; hare — attracts; sabāra — of all; netra-mana — the eyes and mind; krishna-kānti — the complexion of Krishna; parama prabala — supremely powerful.

TRANSLATION

Caitanya Mahāprabhu continued, "Śrī Krishna's complexion is as polished as powdered eye ointment. It surpasses the beauty of a newly formed cloud and is softer than a blue lotus flower. Indeed, His complexion is so pleasing that it attracts the eyes and minds of everyone, and it is so powerful that it defies all comparison.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 65

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.65

kaha, sakhi, ki kari upāya?

krishnādbhuta balāhaka, mora netra-cātaka,

nā dekhi' piyāse mari' yāya

SYNONYMS

kaha — please tell; sakhi — My dear friend; ki kari upāya — what shall I do; krishna — Krishna; adbhuta — wonderful; balāhaka — cloud; mora — My; netra — eyes; cātaka — like cātaka birds; nā dekhi' — without seeing; piyāse — from thirst; mari' yāya — are dying.

TRANSLATION

"My dear friend, please tell Me what I should do. Krishna is as attractive as a wonderful cloud, and My eyes are just like cātaka birds, which are dying of thirst because they do not see such a cloud.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 66

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.66

saudāminī pītāmbara, sthira nahe nirantara,

muktā-hāra baka-pāńti bhāla

indra-dhanu śikhi-pākhā, upare diyāche dekhā,

āra dhanu vaijayantī-māla

SYNONYMS

saudāminī — lightning; pīta-ambara — the yellow garments sthira — still; nahe — is not; nirantara — always; muktā-hāra — the necklace of pearls; baka-pāńti bhāla — like a line of ducks; indra-dhanu — the bow of Indra (a rainbow); śikhi-pākhā — the peacock feather; upare — on the head; diyāche dekhā — is seen; āra dhanu — another rainbow; vaijayantī-māla — the vaijayantī garland.

TRANSLATION

"Krishna's yellow garments look exactly like restless lightning in the sky, and the pearl necklace on His neck appears like a line of ducks flying below a cloud. Both the peacock feather on His head and His vaijayantī garland [containing flowers of five colors] resemble rainbows.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 67

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.67

muralīra kala-dhvani, madhura garjana śuni',

vrindāvane nāce mayūra-caya

akalańka pūrna-kala, lāvanya-jyotsnā jhalamala,

citra-candrera tāhāte udaya

SYNONYMS

muralīra — of the flute; kala-dhvani — the low vibration; madhura — sweet; garjana — thundering; śuni — hearing; vrindāvane — in Vrindāvana; nāce — dance; mayūra-caya — the peacocks; akalańka — spotless; pūrna-kala — the full moon; lāvanya — beauty; jyotsnā — light; jhalamala — glittering; citra-candrera — of the beautiful moon; tāhāte — in that; udaya — the rising.

TRANSLATION

"The luster of Krishna's body is as beautiful as the glow of a spotless full moon that has just risen, and the vibration of His flute sounds exactly like the sweet thundering of a newly formed cloud. When the peacocks in Vrindāvana hear that vibration, they all begin to dance.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 68

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.68

līlāmrita-varishane, siñce caudda bhuvane,

hena megha yabe dekhā dila

durdaiva-jhañjhā-pavane, meghe nila anya-sthāne,

mare cātaka, pite nā pāila

SYNONYMS

līlā — of the pastimes of Krishna; amrita — of nectar; varishane — the shower; siñce — drenches; caudda bhuvane — the fourteen worlds; hena megha — such a cloud; yabe — when; dekhā dila — was visible; durdaiva — misfortune; jhañjhā-pavane — a high wind; meghe — the cloud; nila — brought; anya-sthāne — to another place; mare — dies; cātaka — the cātaka bird; pite nā pāila — could not drink.

TRANSLATION

"The cloud of Krishna's pastimes is drenching the fourteen worlds with a shower of nectar. Unfortunately, when that cloud appeared, a whirlwind arose and blew it away from Me. Being unable to see the cloud, the cātaka bird of My eyes is almost dead from thirst."


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 69

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.69

punah kahe, — 'hāya hāya, pada pada rāma-raya',

kahe prabhu gadgada ākhyāne

rāmānanda pade śloka, śuni' prabhura harsha-śoka,

āpane prabhu karena vyākhyāne

SYNONYMS

punah — again; kahe — says; hāya hāya — alas, alas; pada pada — go on reciting; rāma-rāya — Rāmānanda Rāya; kahe — says; prabhu — Śrī Caitanya Mahāprabhu; gadgada ākhyāne — in a faltering voice; rāmānanda — Rāmānanda Rāya; pade — recites; śloka — a verse; śuni' — hearing; prabhura — of Śrī Caitanya Mahāprabhu; harsha-śoka — jubilation and lamentation; āpane — personally; prabhu — Śrī Caitanya Mahāprabhu; karena vyākhyāne — explains.

TRANSLATION

In a faltering voice, Śrī Caitanya Mahāprabhu again said, "Alas, go on reciting, Rāma Rāya." Thus Rāmānanda Rāya began to recite a verse. While listening to this verse, the Lord was sometimes very jubilant and sometimes overcome by lamentation. Afterwards the Lord personally explained the verse.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 7

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.7

eka-dina karena prabhu jagannātha daraśana

jagannāthe dekhe sākshāt vrajendra-nandana

SYNONYMS

eka-dina — one day; karena — does; prabhu — Śrī Caitanya Mahāprabhu; jagannātha — Lord Jagannātha; daraśana — visiting; jagannāthe — Lord Jagannātha; dekhe — He sees; sākshāt — personally; vrajendra-nandana — the son of Mahārāja Nanda.

TRANSLATION

One day, while Śrī Caitanya Mahāprabhu was looking at Lord Jagannātha in the temple, Lord Jagannātha appeared to be personally Śrī Krishna, the son of Nanda Mahārāja.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 70

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.70

vīkshyālakāvrita-mukham tava kundala-śrī-

ganda-sthalādhara-sudham hasitāvalokam

dattābhayam ca bhuja-danda-yugam vilokya

vakshah śriyaika-ramanam ca bhavāma dāsyah

SYNONYMS

vīkshya — seeing; alaka-āvrita — decorated with curling tresses of hair; mukham — face; tava — Your; kundala-śrī — the beauty of the earrings; ganda-sthala — falling on Your cheeks; adhara-sudham — and the nectar of Your lips; hasita-avalokam — Your smiling glance; datta-abhayam — which assure fearlessness; ca — and; bhuja-danda-yugam — the two arms; vilokya — by seeing; vakshah — chest; śriyā — by the beauty; eka-ramanam — chiefly producing conjugal attraction; ca — and; bhavāma — we have become; dāsyah — Your maidservants.

TRANSLATION

"'Dear Krishna, by seeing Your beautiful face decorated with tresses of hair, by seeing the beauty of Your earrings falling on Your cheeks, and by seeing the nectar of Your lips, the beauty of Your smiling glances, Your two arms, which assure complete fearlessness, and Your broad chest, whose beauty arouses conjugal attraction, we have simply surrendered ourselves to becoming Your maidservants.'"

PURPORT

This verse quoted from Śrīmad-Bhāgavatam (10.29.39) was spoken by the gopīs when they arrived before Krishna for the rāsa dance.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 71

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.71

krishna jini' padma-cānda, pātiyāche mukha phānda,

tāte adhara-madhu-smita cāra

vraja-nārī āsi' āsi', phānde padi' haya dāsī,

chādi' lāja-pati-ghara-dvāra

SYNONYMS

krishna — Lord Krishna; jini' — conquering; padma-cānda — the lotus flower and the moon; pātiyāche — has spread; mukha — the face; phānda — noose; tāte — in that; adhara — lips; madhu-smita — sweet smiling; cāra — bait; vraja-nārī — the damsels of Vraja; āsi' āsi' — approaching; phānde — in the network; padi' — falling; haya dāsī — become maidservants; chādi' — giving up; lāja — prestige; pati — husbands; ghara — home; dvāra — family.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "After conquering the moon and the lotus flower, Krishna wished to capture the doelike gopīs. Thus He spread the noose of His beautiful face, and within that noose He placed the bait of His sweet smile to misguide the gopīs. The gopīs fell prey to that trap and became Krishna's maidservants, giving up their homes, families, husbands and prestige.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 72

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.72

bāndhava krishna kare vyādhera ācāra

nāhi māne dharmādharma, hare nārī-mrigī-marma,

kare nānā upāya tāhāra

SYNONYMS

bāndhava — O friend; krishna — Lord Krishna; kare — does; vyādhera ācāra — the behavior of a hunter; nāhi — not; māne — cares for; dharma-adharma — piety and impiety; hare — attracts; nārī — of a woman; mrigī — doe; marma — the core of the heart; kare — does; nānā — varieties of; upāya — means; tāhāra — for that purpose.

TRANSLATION

"My dear friend, Krishna acts just like a hunter. This hunter does not care for piety or impiety; He simply creates many devices to conquer the cores of the hearts of the doelike gopīs.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 73

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.73

ganda-sthala jhalamala, nāce makara-kundala,

sei nritye hare nārī-caya

sasmita katāksha-bāne, tā-sabāra hridaye hāne,

nārī-vadhe nāhi kichu bhaya

SYNONYMS

ganda-sthala — on the cheeks; jhalamala — glittering; nāce — dance; makara-kundala — earrings shaped like sharks; sei — that; nritye — dancing; hare — attracts; nārī-caya — all the women; sa-smita — with smiles; katāksha — of glances; bāne — by the arrows; tā-sabāra — of all of them; hridaye — the hearts; hāne — pierces; nārī-vadhe — for killing women; nāhi — there is not; kichu — any; bhaya — fear.

TRANSLATION

"The earrings dancing on Krishna's cheeks are shaped like sharks, and they shine very brightly. These dancing earrings attract the minds of all women. Over and above this, Krishna pierces the hearts of women with the arrows of His sweetly smiling glances. He is not at all afraid to kill women in this way.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 74

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.74

ati ucca suvistāra, lakshmī-śrīvatsa-alańkāra,

krishnera ye dākātiyā vaksha

vraja-devī laksha laksha, tā-sabāra mano-vaksha,

hari-dāsī karibāre daksha

SYNONYMS

ati — very; ucca — high; su-vistāra — broad; lakshmī-śrīvatsa — marks of silver hairs on the right side of the Lord's chest, indicating the residence of the goddess of fortune; alańkāra — ornaments; krishnera — of Lord Krishna; ye — that; dākātiyā — like a plunderer; vaksha — chest; vraja-devī — the damsels of Vraja; laksha laksha — thousands upon thousands; tā-sabāra — of all of them; manah-vaksha — the minds and breasts; hari-dāsī — maidservants of the Supreme Lord; karibāre — to make; daksha — expert.

TRANSLATION

"On Krishna's chest are the ornaments of the Śrīvatsa marks, indicating the residence of the goddess of fortune. His chest, which is as broad as a plunderer's, attracts thousands upon thousands of damsels of Vraja, conquering their minds and breasts by force. Thus they all become maidservants of the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 75

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.75

sulalita dīrghārgala, krishnera bhuja-yugala,

bhuja nahe, — krishna-sarpa-kāya

dui śaila-chidre paiśe, nārīra hridaye damśe,

mare nārī se visha-jvālāya

SYNONYMS

su-lalita — very beautiful; dīrgha-argala — long bolts; krishnera — of Krishna; bhuja-yugala — two arms; bhuja — arms; nahe — not; krishna — black; sarpa — of snakes; kāya — bodies; dui — two; śaila-chidre — in the space between the hills; paiśe — enter; nārīra — of women; hridaye — the hearts; damśe — bite; mare — die; nārī — women; se — that; visha-jvālāya — from the burning of the poison.

TRANSLATION

"The two very beautiful arms of Krishna are just like long bolts. They also resemble the bodies of black snakes that enter the space between the two hill-like breasts of women and bite their hearts. The women then die from the burning poison.

PURPORT

In other words, the gopīs become very much agitated by lusty desire; they are burning due to the poisonous bite inflicted by the black snakes of Krishna's beautiful arms.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 76

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.76

krishna-kara-pada-tala, koti-candra-suśītala,

jini' karpūra-venā-mūla-candana

eka-bāra yāra sparśe, smara-jvālā-visha nāśe,

yāra sparśe lubdha nārī-mana

SYNONYMS

krishna — of Lord Krishna; kara-pada-tala — the palms and the soles of the feet; koti-candra — millions upon millions of moons; su-śītala — cool and pleasing; jini' — surpassing; karpūra — camphor; venā-mūla — roots of khasakhasa; candana — sandalwood pulp; eka-bāra — once; yāra — of which; sparśe — by the touch; smara-jvālā — the burning effect of lusty desire; visha — the poison; nāśe — becomes vanquished; yāra — of which; sparśe — by the touch; lubdha — enticed; nārī-mana — the minds of women.

TRANSLATION

"The combined cooling effect of camphor, roots of khasakhasa and sandalwood is surpassed by the coolness of Krishna's palms and the soles of His feet, which are cooler and more pleasing than millions upon millions of moons. If women are touched by them even once, their minds are enticed, and the burning poison of lusty desire for Krishna is immediately vanquished."


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 77

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.77

eteka vilāpa kari' premāveśe gaurahari,

ei arthe pade eka śloka

sei śloka padi' rādhā, viśākhāre kahe bādhā,

ughādiyā hridayera śoka

SYNONYMS

eteka — thus; vilāpa kari' — lamenting; prema-āveśe — in ecstatic love of Krishna; gaurahari — Śrī Caitanya Mahāprabhu; ei arthe — in understanding the purpose; pade — recites; eka śloka — one verse; sei śloka — this verse; padi' — reciting; rādhā — Śrīmatī Rādhārānī; viśākhāre — to Viśākhā; kahe — says; bādhā — obstacle; ughādiyā — exposing; hridayera — of the heart; śoka — lamentation.

TRANSLATION

Lamenting in ecstatic love, Śrī Caitanya Mahāprabhu then recited the following verse, which was spoken by Śrīmatī Rādhārānī while exposing the lamentation of Her heart to Her friend Śrīmatī Viśākhā.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 78

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.78

harin-mani-kavātikā-pratata-hāri-vakshah-sthalah

smarārta-tarunī-manah-kalusha-hāri-dor-argalah

sudhāmśu-hari-candanotpala-sitābhra-śītāńgakah

sa me madana-mohanah sakhi tanoti vakshah-sprihām

SYNONYMS

harit-mani — of indranīla gems; kavātikā — like a door; pratata — broad; hāri — attractive; vakshah-sthalah — whose chest; smara-ārta — distressed by lusty desires; tarunī — of young women; manah — of the mind; kalusha — the pain; hāri — taking away; doh — whose two arms; argalah — like bolts; sudhāmśu — the moon; hari-candana — sandalwood; utpala — lotus flower; sitābhra — camphor; śīta — cool; ańgakah — whose body; sah — that; me — My; madana-mohanah — Krishna, who is more attractive than Cupid; sakhi — My friend; tanoti — expands; vakshah-sprihām — the desire of the breasts.

TRANSLATION

"'My dear friend, Krishna's chest is as broad and attractive as a door made of indranīla gems, and His two arms, as strong as bolts, can relieve the mental anguish of young girls distressed by lusty desires for Him. His body is cooler than the moon, sandalwood, the lotus flower and camphor. In this way, Madana-mohana, the attractor of Cupid, is increasing the desire of My breasts.'"

PURPORT

This verse is also found in the Govinda-līlāmrita (8.7).


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 79

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.79

prabhu kahe, — "krishna muñi ekhana-i pāinu

āpanāra durdaive punah hārāinu

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; krishna — Lord Krishna; muñi — I; ekhana-i — just now; pāinu — had; āpanāra — My own; durdaive — by misfortune; punah — again; hārāinu — I have lost.

TRANSLATION

Śrī Caitanya Mahāprabhu then said, "I just now had Krishna, but unfortunately I have lost Him again.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 8

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.8

eka-bāre sphure prabhura krishnera pañca-guna

pañca-gune kare pañcendriya ākarshana

SYNONYMS

eka-bāre — at one time; sphure — manifest; prabhura — of Śrī Caitanya Mahāprabhu; krishnera — of Lord Krishna; pañca-guna — five attributes; pañca-gune — five attributes; kare — do; pañca-indriya — of the five senses; ākarshana — attraction.

TRANSLATION

When Śrī Caitanya Mahāprabhu realized Lord Jagannātha to be Krishna Himself, Lord Caitanya's five senses immediately became absorbed in attraction for the five attributes of Lord Krishna.

PURPORT

Śrī Krishna's beauty attracted the eyes of Lord Caitanya Mahāprabhu, Krishna's singing and the vibration of His flute attracted the Lord's ears, the transcendental fragrance of Krishna's lotus feet attracted His nostrils, Krishna's transcendental sweetness attracted His tongue, and Krishna's bodily touch attracted the Lord's sensation of touch. Thus each of Śrī Caitanya Mahāprabhu's five senses was attracted by one of the five attributes of Lord Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 80

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.80

cañcala-svabhāva krishnera, nā raya eka-sthāne

dekhā diyā mana hari' kare antardhāne

SYNONYMS

cañcala — restless; svabhāva — characteristic; krishnera — of Lord Krishna; nā — does not; raya — stay; eka-sthāne — in one place; dekhā diyā — giving His audience; mana — mind; hari' — enchanting; kare — does; antardhāne — disappearance.

TRANSLATION

"By nature, Krishna is very restless; He does not stay in one place. He meets with someone, enchants his mind and then disappears.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 81

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.81

tāsām tat-saubhaga-madam

vīkshya mānam ca keśavah

praśamāya prasādāya

tatraivāntaradhīyata

SYNONYMS

tāsām — of the gopīs; tat — their; saubhaga-madam — pride due to great fortune; vīkshya — seeing; mānam — conception of superiority; ca — and; keśavah — Krishna, who subdues even Ka (Lord Brahmā) and Īśa (Lord Śiva); praśamāya — to subdue; prasādāya — to show mercy; tatra — there; eva — certainly; antaradhīyata — disappeared.

TRANSLATION

"'The gopīs became proud of their great fortune. To subdue their sense of superiority and show them special favor, Keśava, the subduer of even Lord Brahmā and Lord Śiva, disappeared from the rāsa dance.'"

PURPORT

This verse quoted from Śrīmad-Bhāgavatam (10.29.48) was spoken by Śukadeva Gosvāmī to Mahārāja Parīkshit.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 82

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.82

svarūpa-gosāñire kahena, — "gāo eka gīta

yāte āmāra hridayera haye ta' 'samvit'"

SYNONYMS

svarūpa-gosāñire — to Svarūpa Dāmodara Gosvāmī; kahena — said; gāo — sing; eka — one; gīta — song; yāte — by which; āmāra — My; hridayera — of the heart; haye — there is; ta' — certainly; samvit — consciousness.

TRANSLATION

Śrī Caitanya Mahāprabhu then said to Svarūpa Dāmodara Gosvāmī, "Please sing a song that will bring consciousness to My heart."


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 83

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.83

svarūpa-gosāñi tabe madhura kariyā

gīta-govindera pada gāya prabhure śunāñā

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; tabe — thereafter; madhura kariyā — very sweetly; gīta-govindera — of the book Gīta-govinda; pada — one verse; gāya — sings; prabhure — Śrī Caitanya Mahāprabhu; śunāñā — making to hear.

TRANSLATION

Thus for the pleasure of Śrī Caitanya Mahāprabhu, Svarūpa Dāmodara Gosvāmī began very sweetly singing the following verse from the Gīta-govinda.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 84

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.84

rāse harim iha vihita-vilāsam

smarati mano mama krita-parihāsam

SYNONYMS

rāse — in the rāsa dance; harim — Śrī Krishna; iha — here; vihita-vilāsam — performing pastimes; smarati — remembers; manah — mind; mama — My; krita-parihāsam — fond of making jokes.

TRANSLATION

"'Here in the arena of the rāsa dance, I remember Krishna, who is always fond of joking and performing pastimes.'"

PURPORT

This verse (Gīta-govinda 2.3) is sung by Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 85

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.85

svarūpa-gosāñi yabe ei pada gāhilā

uthi' premāveśe prabhu nācite lāgilā

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; yabe — when; ei — this; pada — verse; gāhilā — sang; uthi' — standing up; prema-āveśe — in ecstatic love of Krishna; prabhu — Śrī Caitanya Mahāprabhu; nācite lāgilā — began to dance.

TRANSLATION

When Svarūpa Dāmodara Gosvāmī sang this special song, Śrī Caitanya Mahāprabhu immediately got up and began to dance in ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 86

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.86

'ashta-sāttvika' bhāva ańge prakata ha-ila

harshādi 'vyabhicārī' saba uthalila

SYNONYMS

ashta-sāttvika — eight spiritual; bhāva — emotions; ańge — on the body; prakata ha-ila — became manifest; harsha-ādi — beginning with jubilation; vyabhicārī — thirty-three changes of vyabhicāri-bhāva; saba — all; uthalila — were manifest.

TRANSLATION

At that time, all eight kinds of spiritual transformations became manifest in Lord Caitanya's body. The thirty-three symptoms of vyabhicāri-bhāva, beginning with lamentation and jubilation, became prominent as well.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 87

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.87

bhāvodaya, bhāva-sandhi, bhāva-śābalya

bhāve-bhāve mahā-yuddhe sabāra prābalya

SYNONYMS

bhāva-udaya — awakening of all the ecstatic symptoms; bhāva-sandhi — meeting of ecstatic symptoms; bhāva-śābalya — mixing of ecstatic symptoms; bhāve-bhāve — between one ecstasy and another; mahā-yuddhe — a great fight; sabāra — of all of them; prābalya — prominence.

TRANSLATION

All the ecstatic symptoms, such as bhāvodaya, bhāva-sandhi and bhāva-śābalya, awakened in the body of Śrī Caitanya Mahāprabhu. A great fight arose between one emotion and another, and each of them became prominent.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 88

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.88

sei pada punah punah karāya gāyana

punah punah āsvādaye, karena nartana

SYNONYMS

sei pada — that verse; punah punah — again and again; karāya gāyana — made to sing; punah punah — again and again; āsvādaye — tastes; karena nartana — dances.

TRANSLATION

Lord Caitanya Mahāprabhu had Svarūpa Dāmodara sing the same verse again and again. Each time he sang it, the Lord tasted it anew, and thus He danced again and again.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 89

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.89

ei-mata nritya yadi ha-ila bahu-kshana

svarūpa-gosāñi pada kailā samāpana

SYNONYMS

ei-mata — in this way; nritya — dancing; yadi — when; ha-ila — was; bahu-kshana — for a long time; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; pada — verse; kailā samāpana — stopped.

TRANSLATION

After the Lord had been dancing for a long time, Svarūpa Dāmodara Gosvāmī stopped singing the verse.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 9

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.9

eka-mana pañca-dike pañca-guna tāne

tānātāni prabhura mana haila ageyāne

SYNONYMS

eka-mana — one mind; pañca-dike — in five directions; pañca-guna — the five attributes; tāne — attracted; tānātāni — by a tug-of-war; prabhura — of Śrī Caitanya Mahāprabhu; mana — the mind; haila — became; ageyāne — unconscious.

TRANSLATION

Just as in a tug-of-war, the single mind of Lord Caitanya was attracted in five directions by the five transcendental attributes of Lord Krishna. Thus the Lord became unconscious.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 90

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.90

'bal' 'bal' bali' prabhu kahena bāra-bāra

nā gāya svarūpa-gosāñi śrama dekhi' tāńra

SYNONYMS

bal — sing; bal — sing; bali' — uttering; prabhu — Śrī Caitanya Mahāprabhu; kahena — says; bāra-bāra — again and again; nā — not; gāya — sings; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; śrama — fatigue; dekhi' — seeing; tāńra — of Lord Caitanya.

TRANSLATION

Over and over again Śrī Caitanya Mahāprabhu said, "Go on! Sing! Sing!" But Svarūpa Dāmodara, seeing the Lord's fatigue, did not resume singing.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 91

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.91

'bal' 'bal' prabhu balena, bhakta-gana śuni'

caudikete sabe meli' kare hari-dhvani

SYNONYMS

bal bal — go on singing, go on singing; prabhu balena — Śrī Caitanya Mahāprabhu said; bhakta-gana — the devotees; śuni' — hearing; cau-dikete — all around; sabe — all; meli' — combining; kare hari-dhvani — vibrate the holy name of Hari.

TRANSLATION

When the devotees heard Śrī Caitanya Mahāprabhu say "Go on singing!" they all gathered around Him and began to chant the holy name of Hari in unison.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 92

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.92

rāmānanda-rāya tabe prabhure vasāilā

vījanādi kari' prabhura śrama ghucāilā

SYNONYMS

rāmānanda-rāya — Rāmānanda Rāya; tabe — at that time; prabhure — Śrī Caitanya Mahāprabhu; vasāilā — made to sit down; vījana-ādi kari' — fanning and so on; prabhura — of Śrī Caitanya Mahāprabhu; śrama — fatigue; ghucāilā — dissipated.

TRANSLATION

At that time, Rāmānanda Rāya made the Lord sit down and dissipated His fatigue by fanning Him.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 93

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.93

prabhure lañā gelā sabe samudrera tīre

snāna karāñā punah tāńre lañā āilā ghare

SYNONYMS

prabhure — Śrī Caitanya Mahāprabhu; lañā — taking; gelā — went; sabe — all; samudrera tīre — to the beach by the sea; snāna karāñā — bathing Him; punah — again; tāńre — Him; lañā āilā — brought back; ghare — to His residence.

TRANSLATION

Then all the devotees took Śrī Caitanya Mahāprabhu to the beach and bathed Him. Finally, they brought Him back home.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 94

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.94

bhojana karāñā prabhure karāilā śayana

rāmānanda-ādi sabe gelā nija-sthāna

SYNONYMS

bhojana karāñā — feeding; prabhure — Śrī Caitanya Mahāprabhu; karāilā śayana — made to lie down; rāmānanda-ādi — headed by Rāmānanda Rāya; sabe — all of them; gelā — went; nija-sthāna — to their homes.

TRANSLATION

After they fed Him lunch, they made Him lie down. Then all the devotees, headed by Rāmānanda Rāya, returned to their respective homes.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 95

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.95

ei ta' kahiluń prabhura udyāna-vihāra

vrindāvana-bhrame yāhāń praveśa tāńhāra

SYNONYMS

ei ta' — thus; kahiluń — I have described; prabhura — of Śrī Caitanya Mahāprabhu; udyāna-vihāra — pastimes in the garden; vrindāvana-bhrame — mistaking for Vrindāvana; yāhāń — where; praveśa — entrance; tāńhāra — His.

TRANSLATION

Thus I have described Śrī Caitanya Mahāprabhu's pastimes in the garden, which He entered, mistaking it for Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 96

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.96

pralāpa sahita ei unmāda-varnana

śrī-rūpa-gosāñi ihā kariyāchena varnana

SYNONYMS

pralāpa — ecstatic ravings; sahita — with; ei — this; unmāda — of madness; varnana — description; śrī-rūpa-gosāñi — Śrī Rūpa Gosvāmī; ihā — this; kariyāchena varnana — has described.

TRANSLATION

There He exhibited transcendental madness and ecstatic ravings, which Śrī Rūpa Gosvāmī has described very nicely in his Stava-mālā as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 97

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.97

payo-rāśes tīre sphurad-upavanālī-kalanayā

muhur vrindāranya-smarana-janita-prema-vivaśah

kvacit krishnāvritti-pracala-rasano bhakti-rasikah

sa caitanyah kim me punar api driśor yāsyati padam

SYNONYMS

payah-rāśeh — by the sea; tīre — on the beach; sphurat — beautiful; upavana-ālī — garden; kalanayā — by seeing; muhuh — continuously; vrindāranya — the forest of Vrindāvana; smarana-janita — by remembering; prema-vivaśah — being overwhelmed by ecstatic love of Krishna; kvacit — sometimes; krishna — of the holy name of Krishna; āvritti — repetition; pracala — busily engaged in; rasanah — whose tongue; bhakti-rasikah — expert in devotional service; sah — that; caitanyah — Śrī Caitanya Mahāprabhu; kim — whether; me — my; punah api — again; driśoh — of the eyes; yāsyati — will go; padam — on the path.

TRANSLATION

"Śrī Caitanya Mahāprabhu is the topmost of all devotees. Sometimes, while walking on the beach, He would see a beautiful garden nearby and mistake it for the forest of Vrindāvana. Thus He would be completely overwhelmed by ecstatic love of Krishna and begin to chant the holy name and dance. His tongue worked incessantly as He chanted, 'Krishna! Krishna!' Will He again become visible before the path of my eyes?"

PURPORT

This quotation is verse 6 from the first Caitanyāshtaka in Śrīla Rūpa Gosvāmī's Stava-mālā.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 98

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.98

ananta caitanya-līlā nā yāya likhana

diń-mātra dekhāñā tāhā kariye sūcana

SYNONYMS

ananta — endless; caitanya-līlā — the pastimes of Śrī Caitanya Mahāprabhu; nā yāya likhana — it is impossible to write; dik-mātra — only a direction; dekhāñā — showing; tāhā — them; kariye sūcana — I introduce.

TRANSLATION

The pastimes of Śrī Caitanya Mahāprabhu are unlimited; it is not possible to write of them properly. I can give only an indication of them as I try to introduce them.


Sri Caitanya Caritamrta Antya-lila Chapter 15 Verse 99

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15.99

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Fifteenth Chapter, describing Śrī Caitanya Mahāprabhu's pastimes in the garden by the sea.


Sri Caitanya Caritamrta Antya-lila Chapter 15

Antya-līlā Chapter 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 15 Summary

The following is a summary of the Fifteenth Chapter. After seeing the upala-bhoga ceremony of Lord Jagannātha, Śrī Caitanya Mahāprabhu once more began to feel ecstatic emotions. When He saw the garden on the beach by the sea, He again thought that He was in Vrindāvana, and when He began to think of Krishna engaging in His different pastimes, transcendental emotions excited Him again. On the night of the rāsa dance, the gopīs, bereaved by Krishna's absence, searched for Krishna from one forest to another. Śrī Caitanya Mahāprabhu adopted the same transcendental thoughts as those of the gopīs and was filled with ecstatic emotion. Svarūpa Dāmodara Gosvāmī recited a verse from the Gīta-govinda just suitable to the Lord's emotions. Caitanya Mahāprabhu then exhibited the ecstatic transformations known as bhāvodaya, bhāva-sandhi, bhāva-śābalya and so on. The Lord experienced all eight kinds of ecstatic transformations, and He relished them very much.


Sri Caitanya Caritamrta Antya-lila Chapter 16

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 16 Summary

CC Antya 16.1: Let me offer my respectful obeisances unto Śrī Caitanya Mahāprabhu, who personally tasted the nectar of ecstatic love for Krishna and then instructed His devotees how to taste it. Thus He enlightened them about ecstatic love of Krishna to initiate them into transcendental knowledge.

CC Antya 16.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of the Lord!

CC Antya 16.3: Śrī Caitanya Mahāprabhu thus stayed at Jagannātha Purī in the association of His devotees, always merged in ecstatic devotional love.

CC Antya 16.4: The next year, as usual, all the devotees from Bengal went to Jagannātha Purī, and, as in previous years, there was a meeting between Śrī Caitanya Mahāprabhu and the devotees.

CC Antya 16.5: Along with the devotees from Bengal came a gentleman named Kālidāsa. He never uttered anything but the holy name of Krishna.

CC Antya 16.6: Kālidāsa was a very advanced devotee, yet he was simple and liberal. He would chant the holy name of Krishna while performing all his ordinary dealings.

CC Antya 16.7: When he used to throw dice in jest, he would chant Hare Krishna while throwing the dice.

CC Antya 16.8: Kālidāsa was an uncle of Raghunātha dāsa Gosvāmī. Throughout his entire life, even in his old age, he tried to eat the remnants of food left by Vaishnavas.

CC Antya 16.9: Kālidāsa ate the remnants of food of as many Vaishnavas as there were in Bengal.

CC Antya 16.10: He would go to all the Vaishnavas born in brāhmana families, be they neophyte or advanced devotees, and present them with gifts of first-class eatables.

CC Antya 16.11: He would beg remnants of food from such Vaishnavas, and if he did not receive any, he would hide.

CC Antya 16.12: After the Vaishnavas finished eating, they would throw away their leaf dishes, and Kālidāsa would come out of hiding, take the leaves and lick up the remnants.

CC Antya 16.13: He would also take gifts to the homes of Vaishnavas born in śūdra families. Then he would hide and in this manner eat the remnants of food they threw away.

CC Antya 16.14: There was a great Vaishnava named Jhadu Thākura, who belonged to the bhūńimāli caste. Kālidāsa went to his home, taking mangoes with him.

CC Antya 16.15: Kālidāsa presented the mangoes to Jhadu Thākura and offered him respectful obeisances. Then he also offered respectful obeisances to the Thākura's wife.

CC Antya 16.16: When Kālidāsa went to Jhadu Thākura, he saw that saintly person sitting with his wife. As soon as Jhadu Thākura saw Kālidāsa, he likewise offered his respectful obeisances unto him.

CC Antya 16.17: After a discussion with Kālidāsa that lasted for some time, Jhadu Thākura spoke the following sweet words.

CC Antya 16.18: "I belong to a low caste, and you are a very respectable guest. How shall I serve you?

CC Antya 16.19: "If you will permit me, I shall send some food to a brāhmana's house, and there you may take prasādam. If you do so, I shall then live very comfortably."

CC Antya 16.20: Kālidāsa replied, "My dear sir, please bestow your mercy upon me. I have come to see you, although I am very fallen and sinful.

CC Antya 16.21: "Simply by seeing you, I have become purified. I am very much obligated to you, for my life is now successful.

CC Antya 16.22: "My dear sir, I have one desire. Please be merciful to me by kindly placing your feet upon my head so that the dust on your feet may touch it."

CC Antya 16.23: Jhadu Thākura replied, "It does not befit you to ask this of me. I belong to a very low-caste family, whereas you are a respectable rich gentleman."

CC Antya 16.24: Kālidāsa then recited some verses, which Jhadu Thākura was very happy to hear.

CC Antya 16.25: "'Even though one is a very learned scholar in Sanskrit literature, if he is not engaged in pure devotional service, he is not accepted as My devotee. But if someone born in a family of dog-eaters is a pure devotee with no motives for enjoyment through fruitive activity or mental speculation, he is very dear to Me. All respect should be given to him, and whatever he offers should be accepted, for such devotees are indeed as worshipable as I am.'

CC Antya 16.26: "'A person may be born in a brāhmana family and have all twelve brahminical qualities, but if in spite of being qualified he is not devoted to the lotus feet of Lord Krishna, who has a navel shaped like a lotus, he is not as good as a candāla who has dedicated his mind, words, activities, wealth and life to the service of the Lord. Simply to take birth in a brāhmana family or to have brahminical qualities is not sufficient. One must become a pure devotee of the Lord. If a śva-paca or candāla is a devotee, he delivers not only himself but his whole family, whereas a brāhmana who is not a devotee but simply has brahminical qualifications cannot even purify himself, what to speak of his family.'

CC Antya 16.27: "'My dear Lord, anyone who always keeps Your holy name on his tongue is greater than an initiated brāhmana. Although he may be born in a family of dog-eaters and therefore, by material calculations, be the lowest of men, he is glorious nevertheless. That is the wonderful power of chanting the holy name of the Lord. One who chants the holy name is understood to have performed all kinds of austerities. He has studied all the Vedas, he has performed all the great sacrifices mentioned in the Vedas, and he has already taken his bath in all the holy places of pilgrimage. It is he who is factually the Āryan.'"

CC Antya 16.28: Hearing these quotations from the revealed scripture Śrīmad-Bhāgavatam, Jhadu Thākura replied, "Yes, this is true, for it is the version of śāstra. It is true, however, for one who is genuinely advanced in devotion to Krishna.

CC Antya 16.29: "Such a position may befit others, but I do not possess such spiritual power. I belong to a lower class and have not even a pinch of devotion to Krishna."

CC Antya 16.30: Kālidāsa again offered his obeisances to Jhadu Thākura and asked his permission to go. The saint Jhadu Thākura followed him as he left.

CC Antya 16.31: After bidding farewell to Kālidāsa, Jhadu Thākura returned to his home, leaving the marks of his feet plainly visible in many places.

CC Antya 16.32: Kālidāsa smeared the dust from those footprints all over his body. Then he hid in a place near Jhadu Thākura's home.

CC Antya 16.33: Upon returning home, Jhadu Thākura saw the mangoes Kālidāsa had presented. Within his mind he offered them to Krishna-candra.

CC Antya 16.34: Jhadu Thākura's wife then took the mangoes from their covering of banana tree leaves and bark and offered them to Jhadu Thākura, who began to suck and eat them.

CC Antya 16.35: When he finished eating, he left the seeds on the banana leaf, and his wife, after feeding her husband, later began to eat.

CC Antya 16.36: After she finished eating, she filled the banana leaves and bark with the seeds, picked up the refuse and then threw it into the ditch where all the refuse was thrown.

CC Antya 16.37: Kālidāsa licked the banana bark and the mango seeds and skins, and while licking them he was overwhelmed with jubilation in ecstatic love.

CC Antya 16.38: In this way Kālidāsa ate the remnants of food left by all the Vaishnavas residing in Bengal.

CC Antya 16.39: When Kālidāsa visited Jagannātha Purī, Nīlācala, Śrī Caitanya Mahāprabhu bestowed great mercy upon him.

CC Antya 16.40: Śrī Caitanya Mahāprabhu would regularly visit the temple of Jagannātha every day, and at that time Govinda, His personal servant, used to carry His waterpot and go with Him.

CC Antya 16.41: On the northern side of the Simha-dvāra, behind the door, there are twenty-two steps leading to the temple, and at the bottom of those steps is a ditch.

CC Antya 16.42: Śrī Caitanya Mahāprabhu would wash His feet in this ditch, and then He would enter the temple to see Lord Jagannātha.

CC Antya 16.43: Śrī Caitanya Mahāprabhu ordered His personal servant Govinda that no one should take the water that had washed His feet.

CC Antya 16.44: Because of the Lord's strict order, no living being could take the water. Some of His intimate devotees, however, would take it by some trick.

CC Antya 16.45: One day as Śrī Caitanya Mahāprabhu was washing His feet in that place, Kālidāsa came and extended his palm to take the water.

CC Antya 16.46: Kālidāsa drank one palmful and then a second and a third. Then Śrī Caitanya Mahāprabhu forbade him to drink more.

CC Antya 16.47: "Do not act in this way any more. I have fulfilled your desire as far as possible."

CC Antya 16.48: Śrī Caitanya Mahāprabhu is the most exalted, omniscient Supreme Personality of Godhead, and therefore He knew that Kālidāsa, in the core of his heart, had full faith in Vaishnavas.

CC Antya 16.49: Because of this quality, Śrī Caitanya Mahāprabhu satisfied him with mercy not attainable by anyone else.

CC Antya 16.50: On the southern side, behind and above the twenty-two steps, is a Deity of Lord Nrisimhadeva. It is on the left as one goes up the steps toward the temple.

CC Antya 16.51: Śrī Caitanya Mahāprabhu, His left side toward the Deity, offered obeisances to Lord Nrisimha as He proceeded toward the temple. He recited the following verses again and again while offering obeisances.

CC Antya 16.52: "'I offer my respectful obeisances unto You, Lord Nrisimhadeva. You are the giver of pleasure to Mahārāja Prahlāda, and Your nails cut the chest of Hiranyakaśipu like a chisel cutting stone.

CC Antya 16.53: "'Lord Nrisimhadeva is here, and He is also there on the opposite side. Wherever I go, there I see Lord Nrisimhadeva. He is outside and within my heart. Therefore I take shelter of Lord Nrisimhadeva, the original Supreme Personality of Godhead.'"

CC Antya 16.54: Having offered obeisances to Lord Nrisimhadeva, Śrī Caitanya Mahāprabhu visited the temple of Lord Jagannātha. Then He returned to His residence, finished His noon duties and took His lunch.

CC Antya 16.55: Kālidāsa was standing outside the door, expecting the remnants of food from Śrī Caitanya Mahāprabhu. Knowing this, Mahāprabhu gave an indication to Govinda.

CC Antya 16.56: Govinda understood all the indications of Śrī Caitanya Mahāprabhu. Therefore he immediately delivered the remnants of Śrī Caitanya Mahāprabhu's food to Kālidāsa.

CC Antya 16.57: Taking the remnants of the food of Vaishnavas is so valuable that it induced Śrī Caitanya Mahāprabhu to offer Kālidāsa His supreme mercy.

CC Antya 16.58: Therefore, giving up hatred and hesitation, try to eat the remnants of the food of Vaishnavas, for you will thus be able to achieve your desired goal of life.

CC Antya 16.59: The remnants of food offered to Lord Krishna are called mahā-prasādam. After this same mahā-prasādam has been taken by a devotee, the remnants are elevated to mahā-mahā-prasādam.

CC Antya 16.60: The dust of the feet of a devotee, the water that has washed the feet of a devotee, and the remnants of food left by a devotee are three very powerful substances.

CC Antya 16.61: By rendering service to these three, one attains the supreme goal of ecstatic love for Krishna. In all the revealed scriptures this is loudly declared again and again.

CC Antya 16.62: Therefore, my dear devotees, please hear from me, for I insist again and again: please keep faith in these three and render service to them without hesitation.

CC Antya 16.63: From these three one achieves the highest goal of life — ecstatic love of Krishna. This is the greatest mercy of Lord Krishna. The evidence is Kālidāsa himself.

CC Antya 16.64: In this way Śrī Caitanya Mahāprabhu remained at Jagannātha Purī, Nīlācala, and He invisibly bestowed great mercy upon Kālidāsa.

CC Antya 16.65: That year, Śivānanda Sena brought with him his wife and youngest son, Purī dāsa.

CC Antya 16.66: Taking his son, Śivānanda Sena went to see Śrī Caitanya Mahāprabhu at His residence. He made his son offer respectful obeisances at the lotus feet of the Lord.

CC Antya 16.67: Again and again Śrī Caitanya Mahāprabhu asked the boy to chant the name of Krishna, but the boy would not utter the holy name.

CC Antya 16.68: Although Śivānanda Sena tried with much endeavor to get his boy to speak Krishna's holy name, the boy would not utter it.

CC Antya 16.69: Śrī Caitanya Mahāprabhu said, "I have induced the whole world to take to the holy name of Krishna. I have induced even the trees and immovable plants to chant the holy name.

CC Antya 16.70: "But I could not induce this boy to chant the holy name of Krishna." Hearing this, Svarūpa Dāmodara Gosvāmī began to speak.

CC Antya 16.71: "My Lord," he said, "You have given him initiation into the name of Krishna, but after receiving the mantra he will not express it in front of everyone.

CC Antya 16.72: "This boy chants the mantra within his mind but does not say it aloud. That is his intention, as far as I can guess."

CC Antya 16.73: Another day, when Śrī Caitanya Mahāprabhu said to the boy, "Recite, My dear Purī dāsa," the boy composed the following verse and expressed it before everyone.

CC Antya 16.74: "Lord Śrī Krishna is just like a bluish lotus flower for the ears; He is ointment for the eyes, a necklace of indranīla gems for the chest, and universal ornaments for the gopī damsels of Vrindāvana. Let that Lord Śrī Hari, Krishna, be glorified."

CC Antya 16.75: Although the boy was only seven years old and still had no education, he composed such a nice verse. Everyone was struck with wonder.

CC Antya 16.76: This is the glory of Śrī Caitanya Mahāprabhu's causeless mercy, which even the demigods, headed by Lord Brahmā, cannot estimate.

CC Antya 16.77: All the devotees remained with Śrī Caitanya Mahāprabhu continuously for four months. Then the Lord ordered them back to Bengal, and therefore they returned.

CC Antya 16.78: As long as the devotees were in Nīlācala, Jagannātha Purī, Śrī Caitanya Mahāprabhu maintained His external consciousness, but after their departure His chief engagement was again the madness of ecstatic love for Krishna.

CC Antya 16.79: Throughout the entire day and night, Śrī Caitanya Mahāprabhu directly relished Krishna's beauty, fragrance and taste as if He were touching Krishna hand to hand.

CC Antya 16.80: One day, when Śrī Caitanya Mahāprabhu went to visit the temple of Lord Jagannātha, the gatekeeper at the Simha-dvāra approached Him and offered respectful obeisances.

CC Antya 16.81: The Lord asked him, "Where is Krishna, My life and soul? Please show Me Krishna." Saying this, He caught the doorkeeper's hand.

CC Antya 16.82: The doorkeeper replied, "The son of Mahārāja Nanda is here; please come along with me, and I shall show You."

CC Antya 16.83: Lord Caitanya said to the doorman, "You are My friend. Please show Me where the Lord of My heart is." After the Lord said this, they both went to the place known as Jagamohana, where everyone views Lord Jagannātha.

CC Antya 16.84: "Just see!" the doorkeeper said. "Here is the best of the Personalities of Godhead. From here You may see the Lord to the full satisfaction of Your eyes."

CC Antya 16.85: Śrī Caitanya Mahāprabhu stayed behind the huge column called the Garuda-stambha and looked upon Lord Jagannātha, but as He looked He saw that Lord Jagannātha had become Lord Krishna, with His flute to His mouth.

CC Antya 16.86: In his book known as Gaurāńga-stava-kalpavriksha, Raghunātha dāsa Gosvāmī has described this incident very nicely.

CC Antya 16.87: "'My dear friend the doorkeeper, where is Krishna, the Lord of My heart? Kindly show Him to Me quickly.' With these words, Lord Śrī Caitanya Mahāprabhu addressed the doorkeeper like a madman. The doorkeeper grasped His hand and replied very hastily, 'Come, see Your beloved!' May that Lord Śrī Caitanya Mahāprabhu rise within my heart and thus make me mad also."

CC Antya 16.88: The offering of food known as gopāla-vallabha-bhoga was then given to Lord Jagannātha, and ārati was performed with the sound of the conch and the ringing of bells.

CC Antya 16.89: When the ārati finished, the prasādam was taken out, and the servants of Lord Jagannātha came to offer some to Śrī Caitanya Mahāprabhu.

CC Antya 16.90: The servants of Lord Jagannātha first garlanded Śrī Caitanya Mahāprabhu and then offered Him Lord Jagannātha's prasādam. The prasādam was so nice that its aroma alone, to say nothing of its taste, would drive the mind mad.

CC Antya 16.91: The prasādam was made of very valuable ingredients. Therefore the servant wanted to feed Śrī Caitanya Mahāprabhu a portion of it.

CC Antya 16.92: Śrī Caitanya Mahāprabhu tasted a portion of the prasādam. Govinda took the rest and bound it in the end of his wrapper.

CC Antya 16.93: To Śrī Caitanya Mahāprabhu the prasādam tasted millions upon millions of times better than nectar, and thus He was fully satisfied. The hair all over His body stood on end, and incessant tears flowed from His eyes.

CC Antya 16.94: Śrī Caitanya Mahāprabhu considered, "Where has such a taste in this prasādam come from? Certainly it is due to its having been touched by the nectar of Krishna's lips."

CC Antya 16.95: Understanding this, Śrī Caitanya Mahāprabhu felt an emotion of ecstatic love for Krishna, but upon seeing the servants of Lord Jagannātha, He restrained Himself.

CC Antya 16.96: The Lord said again and again, "Only by great fortune may one come by a particle of the remnants of food offered to the Lord."The servants of the Jagannātha temple inquired, "What is the meaning of this?"

CC Antya 16.97: Śrī Caitanya Mahāprabhu replied, "These are remnants of food that Krishna has eaten and thus turned to nectar with His lips. It surpasses heavenly nectar, and even such demigods as Lord Brahmā find it difficult to obtain.

CC Antya 16.98: "Remnants left by Krishna are called phelā. Anyone who obtains even a small portion must be considered very fortunate.

CC Antya 16.99: "One who is only ordinarily fortunate cannot obtain such mercy. Only persons who have the full mercy of Krishna can receive such remnants.

CC Antya 16.100: "The word 'sukriti' refers to pious activities performed by the mercy of Krishna. One who is fortunate enough to obtain such mercy receives the remnants of the Lord's food and thus becomes glorious."

CC Antya 16.101: After saying this, Śrī Caitanya Mahāprabhu bade farewell to all the servants. After seeing the next offering of food to Lord Jagannātha, a function known as upala-bhoga, He returned to His own quarters.

CC Antya 16.102: After finishing His noon duties, Śrī Caitanya Mahāprabhu ate His lunch, but He constantly remembered the remnants of Krishna's food.

CC Antya 16.103: Śrī Caitanya Mahāprabhu performed His external activities, but His mind was filled with ecstatic love. With great difficulty He tried to restrain His mind, but it would always be overwhelmed by very deep ecstasy.

CC Antya 16.104: After finishing His evening duties, Śrī Caitanya Mahāprabhu sat down with His personal associates in a secluded place and discussed the pastimes of Krishna in great jubilation.

CC Antya 16.105: Following the indications of Śrī Caitanya Mahāprabhu, Govinda brought the prasādam of Lord Jagannātha. The Lord sent some to Paramānanda Purī and Brahmānanda Bhāratī.

CC Antya 16.106: Śrī Caitanya Mahāprabhu then gave shares of the prasādam to Rāmānanda Rāya, Sārvabhauma Bhattācārya, Svarūpa Dāmodara Gosvāmī and all the other devotees.

CC Antya 16.107: As they tasted the uncommon sweetness and fragrance of the prasādam, everyone's mind was struck with wonder.

CC Antya 16.108-109: Śrī Caitanya Mahāprabhu said, "These ingredients, such as sugar, camphor, black pepper, cardamom, cloves, butter, spices and licorice, are all material. Everyone has tasted these material substances before.

CC Antya 16.110: "However," the Lord continued, "in these ingredients there are extraordinary tastes and uncommon fragrances. Just taste them and see the difference in the experience.

CC Antya 16.111: "Apart from the taste, even the fragrance pleases the mind and makes one forget any other sweetness besides its own.

CC Antya 16.112: "Therefore, it is to be understood that the spiritual nectar of Krishna's lips has touched these ordinary ingredients and transferred to them all their spiritual qualities.

CC Antya 16.113: "A fragrance and taste that are uncommon and greatly enchanting and that make one forget all other experiences are attributes of Krishna's lips.

CC Antya 16.114: "This prasādam has been made available only as a result of many pious activities. Now taste it with great faith and devotion."

CC Antya 16.115: Loudly chanting the holy name of Hari, all of them tasted the prasādam. As they tasted it, their minds became mad in the ecstasy of love.

CC Antya 16.116: In ecstatic love, Śrī Caitanya Mahāprabhu ordered Rāmānanda Rāya to recite some verses. Thus Rāmānanda Rāya spoke as follows.

CC Antya 16.117: "'O hero of charity, please deliver unto us the nectar of Your lips. That nectar increases lusty desires for enjoyment and diminishes lamentation in the material world. Kindly give us the nectar of Your lips, which are touched by Your transcendentally vibrating flute, for that nectar makes all human beings forget all other attachments.'"

CC Antya 16.118: Upon hearing Rāmānanda Rāya quote this verse, Śrī Caitanya Mahāprabhu was very satisfied. Then He recited the following verse, which had been spoken by Śrīmatī Rādhārānī in great anxiety.

CC Antya 16.119: "'My dear friend, the all-surpassing nectar from the lips of the Supreme Personality of Godhead, Krishna, can be obtained only after many, many pious activities. For the beautiful gopīs of Vrindāvana, that nectar vanquishes the desire for all other tastes. Madana-mohana always chews pan that surpasses the nectar of heaven. He is certainly increasing the desires of My tongue.'"

CC Antya 16.120: After saying this, Śrī Caitanya Mahāprabhu was overwhelmed by ecstatic loving emotions. Talking like a madman, He began to explain the meaning of the two verses.

CC Antya 16.121-122: "My dear lover," Lord Caitanya said in the mood of Śrīmatī Rādhārānī, "let Me describe some of the characteristics of Your transcendental lips. They agitate the mind and body of everyone, they increase lusty desires for enjoyment, they destroy the burden of material happiness and lamentation, and they make one forget all material tastes. The whole world falls under their control. They vanquish shame, religion and patience, especially in women. Indeed, they inspire madness in the minds of all women. Your lips increase the greed of the tongue and thus attract it. Considering all this, We see that the activities of Your transcendental lips are always paradoxical.

CC Antya 16.123: "My dear Krishna, since You are a male, it is not very extraordinary that the attraction of Your lips can disturb the minds of women. But I am ashamed to say that Your impudent lips sometimes attract even Your flute, which is also considered a male. It likes to drink the nectar of Your lips, and thus it also forgets all other tastes.

CC Antya 16.124: "Aside from conscious living beings, even unconscious matter is sometimes made conscious by Your lips. Therefore, Your lips are great magicians. Paradoxically, although Your flute is nothing but dry wood, Your lips constantly make it drink their nectar. They create a mind and senses in the dry wooden flute and give it transcendental bliss.

CC Antya 16.125: "That flute is a very cunning male who drinks again and again the taste of another male's lips. It advertises its qualities and says to the gopīs, 'O gopīs, if you are so proud of being women, come forward and enjoy your property — the nectar of the lips of the Supreme Personality of Godhead.'

CC Antya 16.126: "Thereupon, the flute said angrily to Me, 'Give up Your shame, fear and religion and come drink the lips of Krishna. On that condition, I shall give up my attachment for them. If You do not give up Your shame and fear, however, I shall continuously drink the nectar of Krishna's lips. I am slightly fearful because You also have the right to drink that nectar, but as for the others, I consider them like straw.'

CC Antya 16.127: "The nectar of Krishna's lips, combined with the vibration of His flute, attracts all the people of the three worlds. But if we gopīs remain patient out of respect for religious principles, the flute then criticizes us.

CC Antya 16.128: "The nectar of Your lips and the vibration of Your flute join together to loosen our belts and induce us to give up shame and religion, even before our superiors. As if catching us by our hair, they forcibly take us away and deliver us unto You to become Your maidservants. Hearing of these incidents, people laugh at us. We have thus become completely subordinate to the flute.

CC Antya 16.129: "This flute is nothing but a dry stick of bamboo, but it becomes our master and insults us in so many ways that it forces us into a predicament. What can we do but tolerate it? The mother of a thief cannot cry loudly for justice when the thief is punished. Therefore we simply remain silent.

CC Antya 16.130: "Such is the policy of these lips. Just consider some other injustices. Everything that touches those lips — including food, drink or betel — becomes just like nectar. It is then called krishna-phelā, or remnants left by Krishna.

CC Antya 16.131: "Even after much prayer, the demigods themselves cannot obtain even a small portion of the remnants of such food. Just imagine the pride of those remnants! Only a person who has acted piously for many, many births and has thus become a devotee can obtain the remnants of such food.

CC Antya 16.132: "The betel chewed by Krishna is priceless, and the remnants of such chewed betel from His mouth are said to be the essence of nectar. When the gopīs accept these remnants, their mouths become His spittoons.

CC Antya 16.133: "Therefore, My dear Krishna, please give up all the tricks You have set up so expertly. Do not try to kill the life of the gopīs with the vibration of Your flute. Because of Your joking and laughing, You are becoming responsible for the killing of women. It would be better for You to satisfy us by giving us the charity of the nectar of Your lips."

CC Antya 16.134: While Śrī Caitanya Mahāprabhu was talking like this, His mind changed. His anger subsided, but His mental agitation increased.

CC Antya 16.135: Śrī Caitanya Mahāprabhu continued, "This nectar from Krishna's lips is supremely difficult to obtain, but if one gets some, his life becomes successful.

CC Antya 16.136: "When a person competent to drink that nectar does not do so, that shameless person continues his life uselessly.

CC Antya 16.137: "There are persons who are unfit to drink that nectar but who nevertheless drink it continuously, whereas some who are suitable never get it and thus die of greed.

CC Antya 16.138: "It is therefore to be understood that such an unfit person must have obtained the nectar of Krishna's lips on the strength of some austerity."

CC Antya 16.139: Again Śrī Caitanya Mahāprabhu said to Rāmānanda Rāya, "Please say something. I want to hear." Understanding the situation, Rāmānanda Rāya recited the following words of the gopīs.

CC Antya 16.140: "'My dear gopīs, what auspicious activities must the flute have performed to enjoy the nectar of Krishna's lips independently and leave only a taste for us gopīs, for whom that nectar is actually meant. The forefathers of the flute, the bamboo trees, shed tears of pleasure. His mother, the river on whose bank the bamboo was born, feels jubilation, and therefore her blooming lotus flowers are standing like hair on her body.'"

CC Antya 16.141: Upon hearing the recitation of this verse, Śrī Caitanya Mahāprabhu became absorbed in ecstatic love, and with a greatly agitated mind He began to explain its meaning like a madman.

CC Antya 16.142: "Some gopīs said to other gopīs, 'Just see the astonishing pastimes of Krishna, the son of Vrajendra! He will certainly marry all the gopīs of Vrindāvana. Therefore, the gopīs know for certain that the nectar of Krishna's lips is their own property and cannot be enjoyed by anyone else.

CC Antya 16.143: "'My dear gopīs, fully consider how many pious activities this flute performed in his past life. We do not know what places of pilgrimage he visited, what austerities he performed, or what perfect mantra he chanted.

CC Antya 16.144: "'This flute is utterly unfit because it is merely a dead bamboo stick. Moreover, it belongs to the male sex. Yet this flute is always drinking the nectar of Krishna's lips, which surpasses nectarean sweetness of every description. Only by hoping for that nectar do the gopīs continue to live.

CC Antya 16.145: "'Although the nectar of Krishna's lips is the absolute property of the gopīs, the flute, which is just an insignificant stick, is forcibly drinking that nectar and loudly inviting the gopīs to come drink it also. Just imagine the strength of the flute's austerities and good fortune! Even great devotees drink the nectar of Krishna's lips after the flute has done so.

CC Antya 16.146: "'When Krishna takes His bath in universally purifying rivers like the Yamunā and the Ganges of the celestial world, the great personalities of those rivers greedily and jubilantly drink the remnants of the nectarean juice from His lips.

CC Antya 16.147: "'Aside from the rivers, the trees standing on the banks like great ascetics and engaging in welfare activities for all living entities drink the nectar of Krishna's lips by drawing water from the river with their roots. We cannot understand why they drink like that.

CC Antya 16.148: "'The trees on the bank of the Yamunā and Ganges are always jubilant. They appear to be smiling with their flowers and shedding tears in the form of flowing honey. Just as the forefathers of a Vaishnava son or grandson feel transcendental bliss, the trees feel blissful because the flute is a member of their family.'

CC Antya 16.149: "The gopīs considered, 'The flute is completely unfit for his position. We want to know what kind of austerities the flute executed, so that we may also perform the same austerities. Although the flute is unfit, he is drinking the nectar of Krishna's lips. Seeing this, we qualified gopīs are dying of unhappiness. Therefore, we must consider the austerities the flute underwent in his past life.'"

CC Antya 16.150: While thus speaking like a madman, Śrī Caitanya Mahāprabhu became full of ecstatic emotion. In the company of His two friends, Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya, He sometimes danced, sometimes sang and sometimes became unconscious in ecstatic love. Śrī Caitanya Mahāprabhu passed His days and nights in this way.

CC Antya 16.151: Expecting the mercy of Svarūpa, Rūpa, Sanātana and Raghunātha dāsa, and taking their lotus feet on my head, I, the most fallen Krishnadāsa, continue chanting the epic Śrī Caitanya-caritāmrita, which is sweeter than the nectar of transcendental bliss.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 1

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.1

vande śrī-krishna-caitanyam

krishna-bhāvāmritam hi yah

āsvādyāsvādayan bhaktān

prema-dīkshām aśikshayat

SYNONYMS

vande — I offer my respectful obeisances; śrī-krishna-caitanyam — unto Lord Śrī Caitanya Mahāprabhu; krishna-bhāva-amritam — the nectar of ecstatic love of Krishna; hi — certainly; yah — He who; āsvādya — tasting; āsvādayan — causing to taste; bhaktān — the devotees; prema — in love of Krishna; dīkshām — initiation; aśikshayat — instructed.

TRANSLATION

Let me offer my respectful obeisances unto Śrī Caitanya Mahāprabhu, who personally tasted the nectar of ecstatic love for Krishna and then instructed His devotees how to taste it. Thus He enlightened them about ecstatic love of Krishna to initiate them into transcendental knowledge.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 10

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.10

brāhmana-vaishnava yata — chota, bada haya

uttama-vastu bheta lañā tāńra thāñi yāya

SYNONYMS

brāhmana-vaishnava — Vaishnavas coming from brāhmana families; yata — all; chota — neophyte; bada — highly advanced; haya — are; uttama-vastu — first-class eatables; bheta lañā — taking as gifts; tāńra thāñi — to them; yāya — goes.

TRANSLATION

He would go to all the Vaishnavas born in brāhmana families, be they neophyte or advanced devotees, and present them with gifts of first-class eatables.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 100

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.100

'sukriti'-śabde kahe 'krishna-kripā-hetu punya'

sei yāńra haya, 'phelā' pāya sei dhanya"

SYNONYMS

sukriti — sukriti (pious activities); śabde — the word; kahe — is to be understood; krishna-kripā — the mercy of Krishna; hetu — because of; punya — pious activities; sei — he; yāńra — of whom; haya — there is; phelā — the remnants of food; pāya — gets; sei — he; dhanya — very glorious.

TRANSLATION

"The word 'sukriti' refers to pious activities performed by the mercy of Krishna. One who is fortunate enough to obtain such mercy receives the remnants of the Lord's food and thus becomes glorious."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 101

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.101

eta bali' prabhu tā-sabāre vidāya dilā

upala-bhoga dekhiyā prabhu nija-vāsā āilā

SYNONYMS

eta bali' — saying this; prabhu — Śrī Caitanya Mahāprabhu; tā-sabāre — unto all of them; vidāya dilā — bade farewell; upala-bhoga — the next offering of food; dekhiyā — seeing; prabhu — Śrī Caitanya Mahāprabhu; nija-vāsā — to His place; āilā — returned.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu bade farewell to all the servants. After seeing the next offering of food to Lord Jagannātha, a function known as upala-bhoga, He returned to His own quarters.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 102

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.102

madhyāhna kariyā kailā bhikshā nirvāhana

krishnādharāmrita sadā antare smarana

SYNONYMS

madhyāhna kariyā — after finishing His noon duties; kailā bhikshā nirvāhana — completed His lunch; krishna-adhara-amrita — the nectar from the lips of Krishna; sadā — always; antare — within Himself; smarana — remembering.

TRANSLATION

After finishing His noon duties, Śrī Caitanya Mahāprabhu ate His lunch, but He constantly remembered the remnants of Krishna's food.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 103

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.103

bāhya-kritya karena, preme garagara mana

kashte samvarana karena, āveśa saghana

SYNONYMS

bāhya-kritya — external activities; karena — performs; preme — in ecstatic love; garagara — filled; mana — mind; kashte — with great difficulty; samvarana karena — restricts; āveśa — ecstasy; saghana — very deep.

TRANSLATION

Śrī Caitanya Mahāprabhu performed His external activities, but His mind was filled with ecstatic love. With great difficulty He tried to restrain His mind, but it would always be overwhelmed by very deep ecstasy.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 104

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.104

sandhyā-kritya kari' punah nija-gana-sańge

nibhrite vasilā nānā-krishna-kathā-rańge

SYNONYMS

sandhyā-kritya — the evening duties; kari' — after performing; punah — again; nija-gana-sańge — along with His personal associates; nibhrite — in a solitary place; vasilā — sat down; nānā — various; krishna-kathā — of topics of Krishna; rańge — in the jubilation.

TRANSLATION

After finishing His evening duties, Śrī Caitanya Mahāprabhu sat down with His personal associates in a secluded place and discussed the pastimes of Krishna in great jubilation.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 105

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.105

prabhura ińgite govinda prasāda ānilā

purī-bhāratīre prabhu kichu pāthāilā

SYNONYMS

prabhura ińgite — by the indication of Śrī Caitanya Mahāprabhu; govinda — Govinda; prasāda ānilā — brought the remnants of the food of Lord Jagannātha; purī — to Paramānanda Purī; bhāratīre — to Brahmānanda Bhāratī; prabhu — Lord Śrī Caitanya Mahāprabhu; kichu — some; pāthāilā — sent.

TRANSLATION

Following the indications of Śrī Caitanya Mahāprabhu, Govinda brought the prasādam of Lord Jagannātha. The Lord sent some to Paramānanda Purī and Brahmānanda Bhāratī.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 106

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.106

rāmānanda-sārvabhauma-svarūpādi-gane

sabāre prasāda dila kariyā vantane

SYNONYMS

rāmānanda — Rāmānanda Rāya; sārvabhauma — Sārvabhauma Bhattācārya; svarūpa — Svarūpa Dāmodara Gosvāmī; ādi — headed by; gane — unto them; sabāre — unto all of them; prasāda — the remnants of the food of Lord Jagannātha; dila — delivered; kariyā vantane — making shares.

TRANSLATION

Śrī Caitanya Mahāprabhu then gave shares of the prasādam to Rāmānanda Rāya, Sārvabhauma Bhattācārya, Svarūpa Dāmodara Gosvāmī and all the other devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 107

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.107

prasādera saurabhya-mādhurya kari' āsvādana

alaukika āsvāde sabāra vismita haila mana

SYNONYMS

prasādera — of the prasādam; saurabhya-mādhurya — the sweetness and fragrance; kari' āsvādana — tasting; alaukika — uncommon; āsvāde — by the taste; sabāra — of everyone; vismita — struck with wonder; haila — became; mana — the mind.

TRANSLATION

As they tasted the uncommon sweetness and fragrance of the prasādam, everyone's mind was struck with wonder.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verses 108-109

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.108-109

prabhu kahe, — "ei saba haya 'prākrita' dravya

aikshava, karpūra, marica, elāica, lavańga, gavya

rasavāsa, gudatvaka-ādi yata saba

'prākrita' vastura svāda sabāra anubhava

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; ei — these; saba — all; haya — are; prākrita — material; dravya — ingredients; aikshava — sugar; karpūra — camphor; marica — black pepper; elāica — cardamom; lavańga — cloves; gavya — butter; rasavāsa — spices; gudatvaka — licorice; ādi — and so on; yata saba — each and every one of them; prākrita — material; vastura — of ingredients; svāda — taste; sabāra — everyone's; anubhava — experience.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "These ingredients, such as sugar, camphor, black pepper, cardamom, cloves, butter, spices and licorice, are all material. Everyone has tasted these material substances before.

PURPORT

The word prākrita refers to things tasted for the sense gratification of the conditioned soul. Such things are limited by the material laws. Śrī Caitanya Mahāprabhu wanted to make the point that material things have already been experienced by materially absorbed persons who are interested only in sense gratification.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 11

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.11

tāńra thāñi śesha-pātra layena māgiyā

kāhāń nā pāya, tabe rahe lukāñā

SYNONYMS

tāńra thāñi — from them; śesha-pātra — plates of remnants; layena — takes; māgiyā — begging; kāhāń — where; nā pāya — does not get; tabe — then; rahe — remains; lukāñā — hiding.

TRANSLATION

He would beg remnants of food from such Vaishnavas, and if he did not receive any, he would hide.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 110

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.110

sei dravye eta āsvāda, gandha lokātīta

āsvāda kariyā dekha, — sabāra pratīta

SYNONYMS

sei dravye — in such material things; eta — so much; āsvāda — pleasing taste; gandha — fragrance; loka-atīta — never experienced by any common man; āsvāda kariyā — tasting; dekha — see; sabāra — of everyone; pratīta — experience.

TRANSLATION

"However," the Lord continued, "in these ingredients there are extraordinary tastes and uncommon fragrances. Just taste them and see the difference in the experience.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 111

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.111

āsvāda dūre rahu, yāra gandhe māte mana

āpanā vinā anya mādhurya karāya vismarana

SYNONYMS

āsvāda — the taste; dūre rahu — leave aside; yāra — of which; gandhe — by the fragrance; māte — becomes pleased; mana — the mind; āpanā vinā — besides itself; anya — different; mādhurya — sweetness; karāya vismarana — causes to forget.

TRANSLATION

"Apart from the taste, even the fragrance pleases the mind and makes one forget any other sweetness besides its own.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 112

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.112

tāte ei dravye krishnādhara-sparśa haila

adharera guna saba ihāte sañcārila

SYNONYMS

tāte — therefore; ei dravye — in these ingredients; krishna-adhara — of the lips of Krishna; sparśa — touch; haila — there was; adharera — of the lips; guna — attributes; saba — all; ihāte — in these ingredients; sañcārila — have become transferred.

TRANSLATION

"Therefore, it is to be understood that the spiritual nectar of Krishna's lips has touched these ordinary ingredients and transferred to them all their spiritual qualities.

PURPORT

Since everyone had previously tasted these ingredients, why had they become extraordinary and spiritually delicious? This was proof that food, prasādam, becomes uncommonly flavorful and delicious by touching Krishna's lips.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 113

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.113

alaukika-gandha-svāda, anya-vismārana

mahā-mādaka haya ei krishnādharera guna

SYNONYMS

alaukika — uncommon; gandha — fragrance; svāda — taste; anya-vismārana — making one forget all others; mahā-mādaka — highly enchanting; haya — are; ei — these; krishna-adharera — of the lips of Krishna; guna — attributes.

TRANSLATION

"A fragrance and taste that are uncommon and greatly enchanting and that make one forget all other experiences are attributes of Krishna's lips.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 114

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.114

aneka 'sukrite' ihā hañāche samprāpti

sabe ei āsvāda kara kari' mahā-bhakti"

SYNONYMS

aneka — many; sukrite — by pious activities; ihā — this; hañāche samprāpti — has become available; sabe — all of you; ei — this prasādam; āsvāda kara — taste; kari' mahā-bhakti — with great devotion.

TRANSLATION

"This prasādam has been made available only as a result of many pious activities. Now taste it with great faith and devotion."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 115

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.115

hari-dhvani kari' sabe kailā āsvādana

āsvādite preme matta ha-ila sabāra mana

SYNONYMS

hari-dhvani kari' — loudly resounding the holy name of Hari; sabe — all of them; kailā āsvādana — tasted; āsvādite — as soon as they tasted; preme — in ecstatic love; matta — maddened; ha-ila — became; sabāra mana — the minds of all.

TRANSLATION

Loudly chanting the holy name of Hari, all of them tasted the prasādam. As they tasted it, their minds became mad in the ecstasy of love.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 116

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.116

premāveśe mahāprabhu yabe ājñā dilā

rāmānanda-rāya śloka padite lāgilā

SYNONYMS

prema-āveśe — in ecstatic love; mahāprabhu — Śrī Caitanya Mahāprabhu; yabe — when; ājñā dilā — ordered; rāmānanda-rāya — Rāmānanda Rāya; śloka — verses; padite lāgilā — began to recite.

TRANSLATION

In ecstatic love, Śrī Caitanya Mahāprabhu ordered Rāmānanda Rāya to recite some verses. Thus Rāmānanda Rāya spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 117

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.117

surata-vardhanam śoka-nāśanam

svarita-venunā sushthu-cumbitam

itara-rāga-vismāranam nrinām

vitara vīra nas te 'dharāmritam

SYNONYMS

surata-vardhanam — which increases the lusty desire for enjoyment; śoka-nāśanam — which vanquishes all lamentation; svarita-venunā — by the vibrating flute; sushthu — nicely; cumbitam — touched; itara-rāga-vismāranam — which causes forgetfulness of all other attachment; nrinām — of the human beings; vitara — please deliver; vīra — O hero of charity; nah — unto us; te — Your; adhara-amritam — the nectar of the lips.

TRANSLATION

"'O hero of charity, please deliver unto us the nectar of Your lips. That nectar increases lusty desires for enjoyment and diminishes lamentation in the material world. Kindly give us the nectar of Your lips, which are touched by Your transcendentally vibrating flute, for that nectar makes all human beings forget all other attachments.'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.31.14).


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 118

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.118

śloka śuni' mahāprabhu mahā-tushta hailā

rādhāra utkanthā-śloka padite lāgilā

SYNONYMS

śloka śuni' — hearing the verse; mahāprabhu — Śrī Caitanya Mahāprabhu; mahā-tushta — very satisfied; hailā — became; rādhāra — of Śrīmatī Rādhārānī; utkanthā-śloka — a verse pertaining to the anxiety; padite lāgilā — began to recite.

TRANSLATION

Upon hearing Rāmānanda Rāya quote this verse, Śrī Caitanya Mahāprabhu was very satisfied. Then He recited the following verse, which had been spoken by Śrīmatī Rādhārānī in great anxiety.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 119

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.119

vrajātula-kulāńganetara-rasāli-trishnā-hara-

pradīvyad-adharāmritah sukriti-labhya-phelā-lavah

sudhā-jid-ahivallikā-sudala-vītikā-carvitah

sa me madana-mohanah sakhi tanoti jihvā-sprihām

SYNONYMS

vraja — of Vrindāvana; atula — incomparable; kula-ańganā — of the gopīs; itara — other; rasa-āli — for tastes or mellows; trishnā — desire; hara — vanquishing; pradīvyat — all-surpassing; adhara-amritah — the nectar emanating from whose lips; sukriti — after many pious activities; labhya — obtainable; phelā — of the nectar of whose lips; lavah — a small portion; sudhā-jit — conquering the nectar; ahi-vallikā — of the betel plant; su-dala — made from selected leaves; vītikā — pan; carvitah — chewing; sah — He; me — My; madana-mohanah — Madana-mohana; sakhi — My dear friend; tanoti — increases; jihvā — of the tongue; sprihām — desire.

TRANSLATION

"'My dear friend, the all-surpassing nectar from the lips of the Supreme Personality of Godhead, Krishna, can be obtained only after many, many pious activities. For the beautiful gopīs of Vrindāvana, that nectar vanquishes the desire for all other tastes. Madana-mohana always chews pan that surpasses the nectar of heaven. He is certainly increasing the desires of My tongue.'"

PURPORT

This verse is found in the Govinda-līlāmrita (8.8).


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 12

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.12

bhojana karile pātra phelāñā yāya

lukāñā sei pātra āni' cāti' khāya

SYNONYMS

bhojana karile — after eating; pātra — the leaf plate; phelāñā yāya — is thrown away; lukāñā — hiding; sei pātra — that leaf plate; āni' — bringing; cāti' khāya — he licks up.

TRANSLATION

After the Vaishnavas finished eating, they would throw away their leaf dishes, and Kālidāsa would come out of hiding, take the leaves and lick up the remnants.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 120

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.120

eta kahi' gaura-prabhu bhāvāvishta hañā

dui ślokera artha kare pralāpa kariyā

SYNONYMS

eta kahi' — saying this; gaura-prabhu — Śrī Caitanya Mahāprabhu; bhāva-āvishta — overwhelmed by ecstatic loving emotions; hañā — becoming; dui ślokera — of the two verses; artha — meaning; kare — makes; pralāpa kariyā — talking like a madman.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu was overwhelmed by ecstatic loving emotions. Talking like a madman, He began to explain the meaning of the two verses.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verses 121-122

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.121-122

tanu-mana karāya kshobha, bādāya surata-lobha,

harsha-śokādi-bhāra vināśaya

pāsarāya anya rasa, jagat kare ātma-vaśa,

lajjā, dharma, dhairya kare kshaya

nāgara, śuna tomāra adhara-carita

mātāya nārīra mana, jihvā kare ākarshana,

vicārite saba viparīta

SYNONYMS

tanu — body; mana — mind; karāya — cause; kshobha — agitation; bādāya — increase; surata-lobha — lusty desires for enjoyment; harsha — of jubilation; śoka — lamentation; ādi — and so on; bhāra — burden; vināśaya — destroy; pāsarāya — cause to forget; anya rasa — other tastes; jagat — the whole world; kare — make; ātma-vaśa — under their control; lajjā — shame; dharma — religion; dhairya — patience; kare kshaya — vanquish; nāgara — O lover; śuna — hear; tomāra — Your; adhara — of lips; carita — the characteristics; mātāya — madden; nārīra — of women; mana — mind; jihvā — tongue; kare ākarshana — attract; vicārite — considering; saba — all; viparīta — opposite.

TRANSLATION

"My dear lover," Lord Caitanya said in the mood of Śrīmatī Rādhārānī, "let Me describe some of the characteristics of Your transcendental lips. They agitate the mind and body of everyone, they increase lusty desires for enjoyment, they destroy the burden of material happiness and lamentation, and they make one forget all material tastes. The whole world falls under their control. They vanquish shame, religion and patience, especially in women. Indeed, they inspire madness in the minds of all women. Your lips increase the greed of the tongue and thus attract it. Considering all this, We see that the activities of Your transcendental lips are always paradoxical.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 123

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.123

āchuka nārīra kāya, kahite vāsiye lāja,

tomāra adhara bada dhrishta-rāya

purushe kare ākarshana, āpanā piyāite mana,

anya-rasa saba pāsarāya

SYNONYMS

āchuka — let it be; nārīra — of women; kāya — the bodies; kahite — to speak; vāsiye — I feel; lāja — shame; tomāra — Your; adhara — lips; bada — very; dhrishta-rāya — impudent; purushe — the male; kare ākarshana — they attract; āpanā — themselves; piyāite — causing to drink; mana — mind; anya-rasa — other tastes; saba — all; pāsarāya — cause to forget.

TRANSLATION

"My dear Krishna, since You are a male, it is not very extraordinary that the attraction of Your lips can disturb the minds of women. But I am ashamed to say that Your impudent lips sometimes attract even Your flute, which is also considered a male. It likes to drink the nectar of Your lips, and thus it also forgets all other tastes.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 124

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.124

sacetana rahu dūre, acetana sacetana kare,

tomāra adhara — bada vājikara

tomāra venu śushkendhana, tāra janmāya indriya-mana,

tāre āpanā piyāya nirantara

SYNONYMS

sa-cetana — conscious living beings; rahu dūre — leave aside; acetana — unconscious; sa-cetana — conscious; kare — make; tomāra — Your; adhara — lips; bada — very great; vājikara — magicians; tomāra — Your; venu — flute; śushka-in-dhana — dry wood; tāra — of that; janmāya — creates; indriya-mana — the senses and mind; tāre — the flute; āpanā — themselves; piyāya — cause to drink; nirantara — constantly.

TRANSLATION

"Aside from conscious living beings, even unconscious matter is sometimes made conscious by Your lips. Therefore, Your lips are great magicians. Paradoxically, although Your flute is nothing but dry wood, Your lips constantly make it drink their nectar. They create a mind and senses in the dry wooden flute and give it transcendental bliss.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 125

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.125

venu dhrishta-purusha hañā, purushādhara piyā piyā,

gopī-gane jānāya nija-pāna

aho śuna, gopī-gana, bale pińo tomāra dhana,

tomāra yadi thāke abhimāna

SYNONYMS

venu — the flute; dhrishta-purusha — a cunning male; hañā — being; purusha-adhara — the lips of the male; piyā piyā — drinking and drinking; gopī-gane — unto the gopīs; jānāya — informs; nija-pāna — own drinking; aho — oh; śuna — hear; gopī-gana — gopīs; bale — says; pińo — drink; tomāra — your; dhana — property; tomāra — your; yadi — if; thāke — there is; abhimāna — pride.

TRANSLATION

"That flute is a very cunning male who drinks again and again the taste of another male's lips. It advertises its qualities and says to the gopīs, 'O gopīs, if you are so proud of being women, come forward and enjoy your property — the nectar of the lips of the Supreme Personality of Godhead.'


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 126

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.126

tabe more krodha kari', lajjā bhaya, dharma, chādi',

chādi' dimu, kara āsi' pāna

nahe pimu nirantara, tomāya mora nāhika dara,

anye dekhoń trinera samāna

SYNONYMS

tabe — thereupon; more — at Me; krodha kari' — becoming angry; lajjā — shame; bhaya — fear; dharma — religion; chādi' — giving up; chādi' — giving up; dimu — I shall give; kara āsi' pāna — come drink; nahe — not; pimu — I shall drink; nirantara — continuously; tomāya — of You; mora — my; nāhika — there is not; dara — fear; anye — others; dekhoń — I see; trinera samāna — equal to straw.

TRANSLATION

"Thereupon, the flute said angrily to Me, 'Give up Your shame, fear and religion and come drink the lips of Krishna. On that condition, I shall give up my attachment for them. If You do not give up Your shame and fear, however, I shall continuously drink the nectar of Krishna's lips. I am slightly fearful because You also have the right to drink that nectar, but as for the others, I consider them like straw.'


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 127

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.127

adharāmrita nija-svare, sañcāriyā sei bale,

ākarshaya trijagat-jana

āmarā dharma-bhaya kari', rahi' yadi dhairya dhari',

tabe āmāya kare vidambana

SYNONYMS

adhara-amrita — the nectar of the lips; nija-svare — with the vibration of the flute; sañcāriyā — combining; sei — that; bale — by strength; ākarshaya — attract; tri-jagat-jana — the people of the three worlds; āmarā — we; dharma — religion; bhaya — fear; kari' — because of; rahi' — remaining; yadi — if; dhairya dhari' — keeping patient; tabe — then; āmāya — us; kare vidambana — criticizes.

TRANSLATION

"The nectar of Krishna's lips, combined with the vibration of His flute, attracts all the people of the three worlds. But if we gopīs remain patient out of respect for religious principles, the flute then criticizes us.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 128

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.128

nīvi khasāya guru-āge, lajjā-dharma karāya tyāge,

keśe dhari' yena lañā yāya

āni' karāya tomāra dāsī, śuni' loka kare hāsi',

ei-mata nārīre nācāya

SYNONYMS

nīvi — the belts; khasāya — cause to loosen; guru-āge — before superiors; lajjā-dharma — shame and religion; karāya — induce; tyāge — to give up; keśe dhari' — catching by the hair; yena — as if; lañā yāya — takes us away; āni' — bringing; karāya — induce to become; tomāra — Your; dāsī — maidservants; śuni' — hearing; loka — people; kare hāsi' — laugh; ei-mata — in this way; nārīre — women; nācāya — cause to dance.

TRANSLATION

"The nectar of Your lips and the vibration of Your flute join together to loosen our belts and induce us to give up shame and religion, even before our superiors. As if catching us by our hair, they forcibly take us away and deliver us unto You to become Your maidservants. Hearing of these incidents, people laugh at us. We have thus become completely subordinate to the flute.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 129

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.129

śushka bāńśera lāthikhāna, eta kare apamāna,

ei daśā karila, gosāñi

nā sahi' ki karite pāri, tāhe rahi mauna dhari',

corāra māke dāki' kāndite nāi

SYNONYMS

śushka — dry; bāńśera — of bamboo; lāthi-khāna — a stick; eta — this; kare apamāna — insults; ei — this; daśā — condition; karila — made; gosāñi — the master; nā sahi' — not tolerating; ki — what; karite pāri — can we do; tāhe — at that time; rahi — we remain; mauna dhari' — keeping silent; corāra — of a thief; māke — for the mother; dāki' — calling; kāndite — to cry; nāi — is not possible.

TRANSLATION

"This flute is nothing but a dry stick of bamboo, but it becomes our master and insults us in so many ways that it forces us into a predicament. What can we do but tolerate it? The mother of a thief cannot cry loudly for justice when the thief is punished. Therefore we simply remain silent.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 13

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.13

śūdra-vaishnavera ghare yāya bheta lañā

ei-mata tāńra ucchishta khāya lukāñā

SYNONYMS

śūdra-vaishnavera — of Vaishnavas born in śūdra families; ghare — at the homes; yāya — goes; bheta lañā — taking gifts; ei-mata — in this way; tāńra — their; ucchishta — remnants of food; khāya — eats; lukāñā — hiding.

TRANSLATION

He would also take gifts to the homes of Vaishnavas born in śūdra families. Then he would hide and in this manner eat the remnants of food they threw away.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 130

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.130

adharera ei rīti, āra śuna kunīti,

se adhara-sane yāra melā

sei bhakshya-bhojya-pāna, haya amrita-samāna,

nāma tāra haya 'krishna-phelā'

SYNONYMS

adharera — of the lips; ei — this; rīti — policy; āra — other; śuna — hear; kunīti — injustices; se — those; adhara — lips; sane — with; yāra — of which; melā — meeting; sei — those; bhakshya — eatables; bhojya — foods; pāna — drink or betel; haya — become; amrita-samāna — like nectar; nāma — the name; tāra — of those; haya — becomes; krishna-phelā — the remnants of Krishna.

TRANSLATION

"Such is the policy of these lips. Just consider some other injustices. Everything that touches those lips — including food, drink or betel — becomes just like nectar. It is then called krishna-phelā, or remnants left by Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 131

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.131

se phelāra eka lava, nā pāya devatā saba,

e dambhe kebā pātiyāya?

bahu-janma punya kare, tabe 'sukriti' nāma dhare,

se 'sukrite' tāra lava pāya

SYNONYMS

se phelāra — of those remnants; eka — one; lava — small particle; nā pāya — do not get; devatā — the demigods; saba — all; e dambhe — this pride; kebā — who; pātiyāya — can believe; bahu-janma — for many births; punya kare — acts piously; tabe — then; sukriti — one who performs pious activities; nāma — the name; dhare — bears; se — those; sukrite — by pious activities; tāra — of that; lava — a fraction; pāya — one can get.

TRANSLATION

"Even after much prayer, the demigods themselves cannot obtain even a small portion of the remnants of such food. Just imagine the pride of those remnants! Only a person who has acted piously for many, many births and has thus become a devotee can obtain the remnants of such food.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 132

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.132

krishna ye khāya tāmbūla, kahe tāra nāhi mūla,

tāhe āra dambha-paripātī

tāra yebā udgāra, tāre kaya 'amrita-sāra',

gopīra mukha kare 'ālabātī'

SYNONYMS

krishna — Lord Krishna; ye — what; khāya — chews; tāmbūla — the betel; kahe — it is said; tāra — of it; nāhi — there is not; mūla — price; tāhe — over and above that; āra — also; dambha-paripātī — complete pride; tāra — of that; yebā — whatever; udgāra — coming out; tāre — that; kaya — is called; amrita-sāra — the essence of the nectar; gopīra — of the gopīs; mukha — the mouth; kare — makes; ālabātī — spittoon.

TRANSLATION

"The betel chewed by Krishna is priceless, and the remnants of such chewed betel from His mouth are said to be the essence of nectar. When the gopīs accept these remnants, their mouths become His spittoons.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 133

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.133

e-saba — tomāra kutināti, chāda ei paripātī,

venu-dvāre kāńhe hara' prāna

āpanāra hāsi lāgi', naha nārīra vadha-bhāgī,

deha' nijādharāmrita-dāna"

SYNONYMS

e-saba — all these; tomāra — Your; kutināti — tricks; chāda — give up; ei — these; paripātī — very expert activities; venu-dvāre — by the flute; kāńhe — why; hara — You take away; prāna — life; āpanāra — Your own; hāsi — laughing; lāgi' — for the matter of; naha — do not be; nārīra — of women; vadha-bhāgī — responsible for killing; deha' — kindly give; nija-adhara-amrita — the nectar of Your lips; dāna — charity.

TRANSLATION

"Therefore, My dear Krishna, please give up all the tricks You have set up so expertly. Do not try to kill the life of the gopīs with the vibration of Your flute. Because of Your joking and laughing, You are becoming responsible for the killing of women. It would be better for You to satisfy us by giving us the charity of the nectar of Your lips."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 134

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.134

kahite kahite prabhura mana phiri' gela

krodha-amśa śānta haila, utkanthā bādila

SYNONYMS

kahite kahite — talking and talking; prabhura — of Śrī Caitanya Mahāprabhu; mana — mind; phiri' gela — became changed; krodha-amśa — the part of anger; śānta haila — became pacified; utkanthā — agitation of the mind; bādila — increased.

TRANSLATION

While Śrī Caitanya Mahāprabhu was talking like this, His mind changed. His anger subsided, but His mental agitation increased.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 135

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.135

parama durlabha ei krishnādharāmrita

tāhā yei pāya, tāra saphala jīvita

SYNONYMS

parama — supremely; durlabha — difficult to obtain; ei — this; krishna — of Krishna; adhara-amrita — the nectar from the lips; tāhā — that; yei — one who; pāya — gets; tāra — his; sa-phala — successful; jīvita — life.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "This nectar from Krishna's lips is supremely difficult to obtain, but if one gets some, his life becomes successful.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 136

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.136

yogya hañā keha karite nā pāya pāna

tathāpi se nirlajja, vrithā dhare prāna

SYNONYMS

yogya — competent; hañā — being; keha — anyone; karite — to do; nā pāya — does not get; pāna — drinking; tathāpi — still; se — that person; nirlajja — shameless; vrithā — uselessly; dhare prāna — continues life.

TRANSLATION

"When a person competent to drink that nectar does not do so, that shameless person continues his life uselessly.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 137

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.137

ayogya hañā tāhā keha sadā pāna kare

yogya jana nāhi pāya, lobhe mātra mare

SYNONYMS

ayogya — unfit; hañā — being; tāhā — that; keha — someone; sadā — always; pāna kare — drinks; yogya jana — the competent person; nāhi pāya — does not get; lobhe — out of greed; mātra — simply; mare — dies.

TRANSLATION

"There are persons who are unfit to drink that nectar but who nevertheless drink it continuously, whereas some who are suitable never get it and thus die of greed.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 138

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.138

tāte jāni, — kona tapasyāra āche bala

ayogyere deoyāya krishnādharāmrita-phala

SYNONYMS

tāte — therefore; jāni — I can understand; kona — some; tapasyāra — of austerity; āche — there is; bala — strength; ayogyere — unto the unfit; deoyāya — delivers; krishna-adhara-amrita — the nectar of Krishna's lips; phala — the result.

TRANSLATION

"It is therefore to be understood that such an unfit person must have obtained the nectar of Krishna's lips on the strength of some austerity."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 139

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.139

'kaha rāma-rāya, kichu śunite haya mana'

bhāva jāni' pade rāya gopīra vacana

SYNONYMS

kaha — speak; rāma-rāya — Rāmānanda Rāya; kichu — something; śunite — to hear; haya mana — I wish; bhāva — the situation; jāni' — understanding; pade rāya — Rāmānanda Rāya recites; gopīra vacana — the words of the gopīs.

TRANSLATION

Again Śrī Caitanya Mahāprabhu said to Rāmānanda Rāya, "Please say something. I want to hear." Understanding the situation, Rāmānanda Rāya recited the following words of the gopīs.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 14

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.14

bhūńimāli-jāti, 'vaishnava' — 'jhadu' tāńra nāma

āmra-phala lañā teńho gelā tāńra sthāna

SYNONYMS

bhūńimāli-jāti — belonging to the bhūńimāli caste; vaishnava — a great devotee; jhadu — Jhadu; tāńra — his; nāma — name; āmra-phala — mango fruits; lañā — taking; teńho — he; gelā — went; tāńra sthāna — to his place.

TRANSLATION

There was a great Vaishnava named Jhadu Thākura, who belonged to the bhūńimāli caste. Kālidāsa went to his home, taking mangoes with him.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks, "Both Kālidāsa and Jhadu Thākura are worshiped at a place called Śrīpātabātī, in the village known as Bhedo or Bhaduyā. This village is situated about three miles south of the village of Krishnapura, the birthplace of Raghunātha dāsa Gosvāmī, which is about one mile west of the Byāndel junction of the Burdwan line. A post office there is named Devānanda-pura. Jhadu Thākura used to worship the Deity of Śrī Madana-gopāla. The Deity is still worshiped by one Rāmaprasāda dāsa, who belongs to the Rāmāyet community. It is said that the Deity worshiped by Kālidāsa had been worshiped until now in the village of Śańkhya on the bank of the Sarasvatī River, but the Deity has been taken away by a gentleman named Matilāla Cattopādhyāya from the village of Trivenī. The Deity is now being worshiped at his place."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 140

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.140

gopyah kim ācarad ayam kuśalam sma venur

dāmodarādhara-sudhām api gopikānām

bhuńkte svayam yad avaśishta-rasam hradinyo

hrishyat-tvaco 'śru mumucus taravo yathāryāh

SYNONYMS

gopyah — O gopīs; kim — what; ācarat — performed; ayam — this; kuśalam — auspicious activities; sma — certainly; venuh — flute; dāmodara — of Krishna; adhara-sudhām — the nectar of the lips; api — even; gopikānām — which is owed to the gopīs; bhuńkte — enjoys; svayam — independently; yat — from which; avaśishta — remaining; rasam — the taste only; hradinyah — the rivers; hrishyat — feeling jubilant; tvacah — whose bodies; aśru — tears; mumucuh — shed; taravah — the trees; yathā — exactly like; āryāh — old forefathers.

TRANSLATION

"'My dear gopīs, what auspicious activities must the flute have performed to enjoy the nectar of Krishna's lips independently and leave only a taste for us gopīs, for whom that nectar is actually meant. The forefathers of the flute, the bamboo trees, shed tears of pleasure. His mother, the river on whose bank the bamboo was born, feels jubilation, and therefore her blooming lotus flowers are standing like hair on her body.'"

PURPORT

This verse, quoted from Śrīmad-Bhāgavatam (10.21.9), is part of a discussion the gopīs had among themselves. As the autumn season began in Vrindāvana, Lord Krishna was tending the cows and blowing on His flute. The gopīs then began to praise Krishna and discuss the fortunate position of His flute.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 141

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.141

ei śloka śuni' prabhu bhāvāvishta hañā

utkanthāte artha kare pralāpa kariyā

SYNONYMS

ei śloka — this verse; śuni' — hearing; prabhu — Śrī Caitanya Mahāprabhu; bhāva-āvishta — absorbed in ecstatic love; hañā — becoming; utkanthāte — in agitation of the mind; artha kare — makes the meaning; pralāpa kariyā — talking like a madman.

TRANSLATION

Upon hearing the recitation of this verse, Śrī Caitanya Mahāprabhu became absorbed in ecstatic love, and with a greatly agitated mind He began to explain its meaning like a madman.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 142

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.142

eho vrajendra-nandana, vrajera kona kanyā-gana,

avaśya kariba parinaya

se-sambandhe gopī-gana, yāre māne nija-dhana,

se sudhā anyera labhya naya

SYNONYMS

eho — this; vrajendra-nandana — the son of Nanda Mahārāja; vrajera — of Vrindāvana; kona — any; kanyā-gana — gopīs; avaśya — certainly; kariba parinaya — will marry; se-sambandhe — in that connection; gopī-gana — the gopīs; yāre — which; māne — consider; nija-dhana — the personal property; se sudhā — that nectar; anyera — by others; labhya naya — is not obtainable.

TRANSLATION

"Some gopīs said to other gopīs, 'Just see the astonishing pastimes of Krishna, the son of Vrajendra! He will certainly marry all the gopīs of Vrindāvana. Therefore, the gopīs know for certain that the nectar of Krishna's lips is their own property and cannot be enjoyed by anyone else.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 143

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.143

gopī-gana, kaha saba kariyā vicāre

kon tīrtha, kon tapa, kon siddha-mantra-japa,

ei venu kaila janmāntare?

SYNONYMS

gopī-gana — O gopīs; kaha — say; saba — all; kariyā vicāre — after full consideration; kon — what; tīrtha — holy places; kon — what; tapa — austerities; kon — what; siddha-mantra-japa — chanting of a perfect mantra; ei — this; venu — flute; kaila — did; janma-antare — in his past life.

TRANSLATION

"'My dear gopīs, fully consider how many pious activities this flute performed in his past life. We do not know what places of pilgrimage he visited, what austerities he performed, or what perfect mantra he chanted.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 144

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.144

hena krishnādhara-sudhā, ye kaila amrita mudhā,

yāra āśāya gopī dhare prāna

ei venu ayogya ati, sthāvara 'purusha-jāti',

sei sudhā sadā kare pāna

SYNONYMS

hena — such; krishna-adhara — of Krishna's lips; sudhā — nectar; ye — which; kaila — made; amrita — nectar; mudhā — surpassed; yāra āśāya — by hoping for which; gopī — the gopīs; dhare prāna — continue to live; ei venu — this flute; ayogya — unfit; ati — completely; sthāvara — dead; purusha-jāti — belonging to the male class; sei sudhā — that nectar; sadā — always; kare pāna — drinks.

TRANSLATION

"'This flute is utterly unfit because it is merely a dead bamboo stick. Moreover, it belongs to the male sex. Yet this flute is always drinking the nectar of Krishna's lips, which surpasses nectarean sweetness of every description. Only by hoping for that nectar do the gopīs continue to live.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 145

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.145

yāra dhana, nā kahe tāre, pāna kare balātkāre,

pite tāre dākiyā jānāya

tāra tapasyāra phala, dekha ihāra bhāgya-bala,

ihāra ucchishta mahā-jane khāya

SYNONYMS

yāra — of whom; dhana — the property; nā kahe — does not speak; tāre — to them; pāna kare — drinks; balātkāre — by force; pite — while drinking; tāre — unto them; dākiyā — calling loudly; jānāya — informs; tāra — its; tapasyāra — of austerities; phala — result; dekha — see; ihāra — its; bhāgya-bala — strength of fortune; ihāra — its; ucchishta — remnants; mahā-jane — great personalities; khāya — drink.

TRANSLATION

"'Although the nectar of Krishna's lips is the absolute property of the gopīs, the flute, which is just an insignificant stick, is forcibly drinking that nectar and loudly inviting the gopīs to come drink it also. Just imagine the strength of the flute's austerities and good fortune! Even great devotees drink the nectar of Krishna's lips after the flute has done so.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 146

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.146

mānasa-gańgā, kālindī, bhuvana-pāvanī nadī,

krishna yadi tāte kare snāna

venura jhutādhara-rasa, hañā lobhe paravaśa,

sei kāle harshe kare pāna

SYNONYMS

mānasa-gańgā — the Ganges of the celestial world; kālindī — the Yamunā; bhuvana — the world; pāvanī — purifying; nadī — rivers; krishna — Lord Krishna; yadi — if; tāte — in those; kare snāna — takes a bath; venura — of the flute; jhuta-adhara-rasa — remnants of the juice of the lips; hañā — being; lobhe — by greed; paravaśa — controlled; sei kāle — at that time; harshe — in jubilation; kare pāna — drink.

TRANSLATION

"'When Krishna takes His bath in universally purifying rivers like the Yamunā and the Ganges of the celestial world, the great personalities of those rivers greedily and jubilantly drink the remnants of the nectarean juice from His lips.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 147

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.147

e-ta nārī rahu dūre, vriksha saba tāra tīre,

tapa kare para-upakārī

nadīra śesha-rasa pāñā, mūla-dvāre ākarshiyā,

kene piye, bujhite nā pāri

SYNONYMS

e-ta nārī — these women; rahu dūre — leaving aside; vriksha — the trees; saba — all; tāra tīre — on their banks; tapa kare — perform austerities; para-upakārī — benefactors of all other living entities; nadīra — of the rivers; śesha-rasa — the remnants of the nectarean juice; pāñā — getting; mūla-dvāre — by the roots; ākarshiyā — drawing; kene — why; piye — drink; bujhite nā pāri — we cannot understand.

TRANSLATION

"'Aside from the rivers, the trees standing on the banks like great ascetics and engaging in welfare activities for all living entities drink the nectar of Krishna's lips by drawing water from the river with their roots. We cannot understand why they drink like that.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 148

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.148

nijāńkure pulakita, pushpe hāsya vikasita,

madhu-mishe vahe aśru-dhāra

venure māni' nija-jāti, āryera yena putra-nāti,

'vaishnava' haile ānanda-vikāra

SYNONYMS

nija-ańkure — by their buds; pulakita — jubilant; pushpe — by flowers; hāsya — smiling; vikasita — exhibited; madhu-mishe — by the oozing of honey; vahe — flows; aśru-dhāra — showers of tears; venure — the flute; māni' — accepting; nija-jāti — as belonging to the same family; āryera — of forefathers; yena — as if; putra-nāti — son or grandson; vaishnava — a Vaishnava; haile — when becomes; ānanda-vikāra — transformation of transcendental bliss.

TRANSLATION

"'The trees on the bank of the Yamunā and Ganges are always jubilant. They appear to be smiling with their flowers and shedding tears in the form of flowing honey. Just as the forefathers of a Vaishnava son or grandson feel transcendental bliss, the trees feel blissful because the flute is a member of their family.'


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 149

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.149

venura tapa jāni yabe, sei tapa kari tabe,

e — ayogya, āmarā — yogyā nārī

yā nā pāñā duhkhe mari, ayogya piye sahite nāri,

tāhā lāgi' tapasyā vicāri

SYNONYMS

venura — of the flute; tapa — austerities; jāni — knowing; yabe — when; sei — those; tapa — austerities; kari — we perform; tabe — at that time; e — this (flute); ayogya — unfit; āmarā — we; yogyā nārī — fit women; yā — which; nā pāñā — not getting; duhkhe — in unhappiness; mari — we die; ayogya — the most unfit; piye — drinks; sahite nāri — we cannot tolerate; tāhā lāgi' — for that reason; tapasyā — austerities; vicāri — we are considering.

TRANSLATION

"The gopīs considered, 'The flute is completely unfit for his position. We want to know what kind of austerities the flute executed, so that we may also perform the same austerities. Although the flute is unfit, he is drinking the nectar of Krishna's lips. Seeing this, we qualified gopīs are dying of unhappiness. Therefore, we must consider the austerities the flute underwent in his past life.'"


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 15

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.15

āmra bheta diyā tāńra carana vandilā

tāńra patnīre tabe namaskāra kailā

SYNONYMS

āmra — mangoes; bheta — gift; diyā — presenting; tāńra — his; carana — feet; vandilā — offered respects to; tāńra patnīre — to his wife; tabe — thereafter; namaskāra kailā — offered respectful obeisances.

TRANSLATION

Kālidāsa presented the mangoes to Jhadu Thākura and offered him respectful obeisances. Then he also offered respectful obeisances to the Thākura's wife.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 150

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.150

eteka pralāpa kari', premāveśe gaurahari,

sańge lañā svarūpa-rāma-rāya

kabhu nāce, kabhu gāya, bhāvāveśe mūrcchā yāya,

ei-rūpe rātri-dina yāya

SYNONYMS

eteka — so much; pralāpa kari' — talking like a crazy man; prema-āveśe — in ecstatic love; gaurahari — Śrī Caitanya Mahāprabhu; sańge lañā — taking with Him; svarūpa-rāma-rāya — Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya; kabhu nāce — sometimes dances; kabhu gāya — sometimes sings; bhāva-āveśe — in ecstatic love; mūrcchā yāya — becomes unconscious; ei-rūpe — in this way; rātri-dina — the whole night and day; yāya — passes.

TRANSLATION

While thus speaking like a madman, Śrī Caitanya Mahāprabhu became full of ecstatic emotion. In the company of His two friends, Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya, He sometimes danced, sometimes sang and sometimes became unconscious in ecstatic love. Śrī Caitanya Mahāprabhu passed His days and nights in this way.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 151

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.151

svarūpa, rūpa, sanātana, raghunāthera śrī-carana,

śire dhari' kari yāra āśa

caitanya-caritāmrita, amrita haite parāmrita,

gāya dīna-hīna krishnadāsa

SYNONYMS

svarūpa — Svarūpa Dāmodara Gosvāmī; rūpa — Śrīla Rūpa Gosvāmī; sanātana — Sanātana Gosvāmī; raghunāthera — of Raghunātha dāsa Gosvāmī; śrī-carana — the lotus feet; śire — on the head; dhari' — taking; kari yāra āśa — hoping for their mercy; caitanya-caritāmrita — the book named Caitanya-caritāmrita; amrita haite — than nectar; para-amrita — more nectarean; gāya — chants; dīna-hīna — the most wretched; krishnadāsa — Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Expecting the mercy of Svarūpa, Rūpa, Sanātana and Raghunātha dāsa, and taking their lotus feet on my head, I, the most fallen Krishnadāsa, continue chanting the epic Śrī Caitanya-caritāmrita, which is sweeter than the nectar of transcendental bliss.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Sixteenth Chapter, describing the nectar flowing from Śrī Krishna's lotus lips.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 16

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.16

patnī-sahita teńho āchena vasiyā

bahu sammāna kailā kālidāsere dekhiyā

SYNONYMS

patnī-sahita — with his wife; teńho — he (Jhadu Thākura); āchena vasiyā — was sitting; bahu — much; sammāna — respect; kailā — offered; kālidāsere dekhiyā — seeing Kālidāsa.

TRANSLATION

When Kālidāsa went to Jhadu Thākura, he saw that saintly person sitting with his wife. As soon as Jhadu Thākura saw Kālidāsa, he likewise offered his respectful obeisances unto him.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 17

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.17

ishtagoshthī kata-kshana kari' tāńra sane

jhadu-thākura kahe tāńre madhura vacane

SYNONYMS

ishta-goshthī — discussion; kata-kshana — for some time; kari' — performing; tāńra sane — with him; jhadu-thākura — Jhadu Thākura; kahe — says; tāńre — unto him (Kālidāsa); madhura vacane — in sweet words.

TRANSLATION

After a discussion with Kālidāsa that lasted for some time, Jhadu Thākura spoke the following sweet words.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 18

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.18

"āmi — nīca-jāti, tumi, — atithi sarvottama

kon prakāre karimu āmi tomāra sevana?

SYNONYMS

āmi — I; nīca-jāti — belong to a low caste; tumi — you; atithi — guest; sarva-uttama — very respectable; kon prakāre — how; karimu — shall perform; āmi — I; tomāra sevana — your service.

TRANSLATION

"I belong to a low caste, and you are a very respectable guest. How shall I serve you?


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 19

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.19

ājñā deha', — brāhmana-ghare anna lañā diye

tāhāń tumi prasāda pāo, tabe āmi jīye"

SYNONYMS

ājñā deha' — permit me; brāhmana-ghare — to the house of a brāhmana; anna — food; lañā diye — I shall offer; tāhāń — there; tumi — you; prasāda pāo — take prasādam; tabe — then; āmi — I; jīye — shall live.

TRANSLATION

"If you will permit me, I shall send some food to a brāhmana's house, and there you may take prasādam. If you do so, I shall then live very comfortably."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 2

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Śrī Krishna Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to all the devotees of Lord Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of the Lord!


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 20

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.20

kālidāsa kahe, — "thākura, kripā kara more

tomāra darśane āinu mui patita pāmare

SYNONYMS

kālidāsa kahe — Kālidāsa replied; thākura — my dear saintly person; kripā kara — bestow your mercy; more — upon me; tomāra darśane — to see you; āinu — have come; mui — I; patita pāmare — very fallen and sinful.

TRANSLATION

Kālidāsa replied, "My dear sir, please bestow your mercy upon me. I have come to see you, although I am very fallen and sinful.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 21

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.21

pavitra ha-inu mui pāinu daraśana

kritārtha ha-inu, mora saphala jīvana

SYNONYMS

pavitra ha-inu — have become purified; mui — I; pāinu daraśana — have gotten your interview; krita-artha — obliged; ha-inu — I have become; mora — my; saphala — successful; jīvana — life.

TRANSLATION

"Simply by seeing you, I have become purified. I am very much obligated to you, for my life is now successful.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 22

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.22

eka vāñchā haya, — yadi kripā kari' kara

pāda-raja deha', pāda mora māthe dhara"

SYNONYMS

eka vāñchā — one desire; haya — there is; yadi — if; kripā kari' — being merciful; kara — you do; pāda-raja — the dust of your feet; deha' — give; pāda — feet; mora — my; māthe — on the head; dhara — please place.

TRANSLATION

"My dear sir, I have one desire. Please be merciful to me by kindly placing your feet upon my head so that the dust on your feet may touch it."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 23

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.23

thākura kahe, — "aiche bāt kahite nā yuyāya

āmi — nīca-jāti, tumi — susajjana rāya"

SYNONYMS

thākura kahe — Jhadu Thākura said; aiche bāt — such a request; kahite nā yuyāya — should not be spoken; āmi — I; nīca-jāti — coming from a family of a very low caste; tumi — you; su-sat-jana rāya — very respectable and rich gentleman.

TRANSLATION

Jhadu Thākura replied, "It does not befit you to ask this of me. I belong to a very low-caste family, whereas you are a respectable rich gentleman."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 24

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.24

tabe kālidāsa śloka padi' śunāila

śuni' jhadu-thākurera bada sukha ha-ila

SYNONYMS

tabe — thereafter; kālidāsa — Kālidāsa; śloka — verses; padi' — reciting; śunāila — caused to hear; śuni' — hearing; jhadu-thākurera — of Jhadu Thākura; bada — very great; sukha — happiness; ha-ila — there was,

TRANSLATION

Kālidāsa then recited some verses, which Jhadu Thākura was very happy to hear.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 25

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.25

na me 'bhaktaś catur-vedī

mad-bhaktah śva-pacah priyah

tasmai deyam tato grāhyam

sa ca pūjyo yathā hy aham

SYNONYMS

na — not; me — My; abhaktah — devoid of pure devotional service; catuh-vedī — a scholar of the four Vedas; mat-bhaktah — My devotee; śva-pacah — even from a family of dog-eaters; priyah — very dear; tasmai — to him (the pure devotee); deyam — should be given; tatah — from him; grāhyam — should be accepted (remnants of food); sah — that person; ca — also; pūjyah — is worshipable; yathā — as much as; hi — certainly; aham — I.

TRANSLATION

"'Even though one is a very learned scholar in Sanskrit literature, if he is not engaged in pure devotional service, he is not accepted as My devotee. But if someone born in a family of dog-eaters is a pure devotee with no motives for enjoyment through fruitive activity or mental speculation, he is very dear to Me. All respect should be given to him, and whatever he offers should be accepted, for such devotees are indeed as worshipable as I am.'

PURPORT

This verse, spoken by the Supreme Personality of Godhead, is found in the Hari-bhakti-vilāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 26

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.26

viprād dvi-shad-guna-yutād aravinda-nābha-

pādāravinda-vimukhāt śva-pacam varishtham

manye tad-arpita-mano-vacanehitārtha-

prānam punāti sa kulam na tu bhūri-mānah

SYNONYMS

viprāt — than a brāhmana; dvi-shat-guna-yutāt — who is qualified with twelve brahminical qualifications; aravinda-nābha — of Lord Vishnu, who has a lotuslike navel; pāda-aravinda — unto the lotus feet; vimukhāt — than a person bereft of devotion; śva-pacam — a candāla, or person accustomed to eating dogs; varishtham — more glorified; manye — I think; tat-arpita — dedicated unto Him; manah — mind; vacana — words; īhita — activities; artha — wealth; prānam — life; punāti — purifies; sah — he; kulam — his family; na tu — but not; bhūri-mānah — a brāhmana proud of possessing such qualities.

TRANSLATION

"'A person may be born in a brāhmana family and have all twelve brahminical qualities, but if in spite of being qualified he is not devoted to the lotus feet of Lord Krishna, who has a navel shaped like a lotus, he is not as good as a candāla who has dedicated his mind, words, activities, wealth and life to the service of the Lord. Simply to take birth in a brāhmana family or to have brahminical qualities is not sufficient. One must become a pure devotee of the Lord. If a śva-paca or candāla is a devotee, he delivers not only himself but his whole family, whereas a brāhmana who is not a devotee but simply has brahminical qualifications cannot even purify himself, what to speak of his family.'

PURPORT

This and the following verse are quoted from Śrīmad-Bhāgavatam (7.9.10 and 3.33.7).


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 27

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.27

aho bata śva-paco 'to garīyān

yaj-jihvāgre vartate nāma tubhyam

tepus tapas te juhuvuh sasnur āryā

brahmānūcur nāma grinanti ye te

SYNONYMS

aho bata — how wonderful it is; śva-pacah — a dog-eater; atah — than the initiated brāhmana; garīyān — more glorious; yat — of whom; jihvā-agre — on the tip of the tongue; vartate — remains; nāma — the holy name; tubhyam — of You, my Lord; tepuh — have performed; tapah — austerity; te — they; juhuvuh — have performed sacrifices; sasnuh — have bathed in all holy places; āryāh — actually belonging to the Āryan race; brahma — all the Vedas; anūcuh — have studied; nāma — the holy name; grinanti — chant; ye — who; te — they.

TRANSLATION

"'My dear Lord, anyone who always keeps Your holy name on his tongue is greater than an initiated brāhmana. Although he may be born in a family of dog-eaters and therefore, by material calculations, be the lowest of men, he is glorious nevertheless. That is the wonderful power of chanting the holy name of the Lord. One who chants the holy name is understood to have performed all kinds of austerities. He has studied all the Vedas, he has performed all the great sacrifices mentioned in the Vedas, and he has already taken his bath in all the holy places of pilgrimage. It is he who is factually the Āryan.'"


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 28

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.28

śuni' thākura kahe, — "śāstra ei satya kaya

sei śreshtha, aiche yāńte krishna-bhakti haya

SYNONYMS

śuni' — hearing; thākura kahe — Jhadu Thākura said; śāstra — revealed scripture; ei — this; satya — truth; kaya — says; sei — he; śreshtha — best; aiche — in such a way; yāńte — in whom; krishna-bhakti — devotion to Krishna; haya — there is.

TRANSLATION

Hearing these quotations from the revealed scripture Śrīmad-Bhāgavatam, Jhadu Thākura replied, "Yes, this is true, for it is the version of śāstra. It is true, however, for one who is genuinely advanced in devotion to Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 29

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.29

āmi — nīca-jāti, āmāra nāhi krishna-bhakti

anya aiche haya, āmāya nāhi aiche śakti"

SYNONYMS

āmi — I; nīca-jāti — belonging to a lower caste; āmāra — my; nāhi — there is not; krishna-bhakti — devotion to Krishna; anya — others; aiche haya — may be such; āmāya — unto me; nāhi — there is not; aiche śakti — such power.

TRANSLATION

"Such a position may befit others, but I do not possess such spiritual power. I belong to a lower class and have not even a pinch of devotion to Krishna."

PURPORT

In his statement, Jhadu Thākura presents himself as being born in a low-caste family and not having the qualifications of a bona fide devotee of Lord Krishna. He accepts the statements declaring a lowborn person highly exalted if he is a Vaishnava. However, he feels that these descriptions from Śrīmad-Bhāgavatam appropriately describe others, but not himself. Jhadu Thākura's attitude is quite befitting a real Vaishnava, for a Vaishnava never considers himself exalted, even if he factually is. He is always meek and humble and never thinks that he is an advanced devotee. He assigns himself to a lower position, but that does not mean he is indeed low. Sanātana Gosvāmī once said that he belonged to a low-caste family, for although he was born in a brāhmana family, he had associated with mlecchas and yavanas in his service as a government minister. Similarly, Jhadu Thākura presented himself as someone who belonged to a low caste, but he was actually elevated above many persons born in brāhmana families. Not only is there evidence for this in Śrīmad-Bhāgavatam, as quoted by Kālidāsa in verses 26 and 27, but there is also considerable evidence for this conclusion in other śāstras. For example, in the Mahābhārata (Vana-parva, 177.20), it is stated:

śūdre tu yad bhavel lakshma dvije tac ca na vidyate

na vai śūdro bhavec chūdro brāhmano na ca brāhmanah

"If someone born a śūdra possesses the characteristics of a brāhmana and someone born a brāhmana does not, that śūdra should not be known as a śūdra, and that brāhmana should not be known as a brāhmana."

Similarly, in the Vana-parva, Chapter 203.11-12, it is said:

śūdra-yonau hi jātasya

sad-gunānupatishthatah

ārjave vartamānasya

brāhmanyam abhijāyate

"If a person born in a śūdra family has developed the qualities of a brāhmana, such as satya [truthfulness], śama [peacefulness], dama [self-control] and ārjava [simplicity], he attains the exalted position of a brāhmana."

And in the Anuśāsana-parva, Chapter 163, it is said:

sthito brāhmana-dharmena brāhmanyam upajīvati

kshatriyo vātha vaiśyo vā brahma-bhūyah sa gacchati

ebhis tu karmabhir devi śubhair ācaritais tathā

śūdro brāhmanatām yāti vaiśyah kshatriyatām vrajet

na yonir nāpi samskāro na śrutam na ca santatih

kāranāni dvijatvasya vrittam eva tu kāranam

"If one is factually situated in the occupation of a brāhmana, he must be considered a brāhmana, even if born in a kshatriya or vaiśya family. O Devī, even if one is born a śūdra, if he is actually engaged in the occupation and pure behavior of a brāhmana, he becomes a brāhmana. Moreover, a vaiśya can become a kshatriya. Therefore, neither the source of one's birth nor his reformation nor his education is the criterion of a brāhmana. The vritta, or occupation, is the real standard by which one is known as a brāhmana."

We have seen that a person who is not the son of a doctor and has not attended a medical college is sometimes able to practice medicine. By practical knowledge of how to perform a surgical operation, how to mix medicine and how to give certain medicines for certain diseases, a person can receive a certificate and be registered as a medical practitioner in the practical field. He can do a medical man's work and be known as a doctor. Although qualified medical men may consider him a quack, the government will recognize his work. Especially in India, there are many such doctors who perform their medical services perfectly. They are accepted even by the government. Similarly, if one is engaged in brahminical service or occupational duties, he must be considered a brāhmana despite the family in which he is born. That is the verdict of all the śāstras.

In Śrīmad-Bhāgavatam (7.11.35), it is said:

yasya yal lakshanam proktam pumso varnābhivyañjakam

yad anyatrāpi driśyeta tat tenaiva vinirdiśet

This is a statement by Nārada Muni to Mahārāja Yudhishthira, wherein Nārada says that the symptoms of a brāhmana, kshatriya and vaiśya are all described in the śāstra. Therefore, if one is found exhibiting the symptoms and qualities of a brāhmana, kshatriya or vaiśya and serving in a brahminical, kshatriya or vaiśya occupation, even if he is not born a brāhmana, kshatriya or vaiśya he should be considered such according to his qualifications and occupation.

Similarly, in the Padma purāna it is said:

na śūdrā bhagavad-bhaktās te tu bhāgavatā matāh

sarva-varneshu te śūdrā ye na bhaktā janārdane

"A devotee should never be considered a śūdra. All the devotees of the Supreme Personality of Godhead should be recognized as bhāgavatas. If one is not a devotee of Lord Krishna, however, even if born in a brāhmana, kshatriya or vaiśya family, he should be considered a śūdra."

In the Padma Purāna it is also said:

śva-pākam iva neksheta loke vipram avaishnavam

vaishnavo varno-bāhyo 'pi punāti bhuvana-trayam

"If a person born in a brāhmana family is an avaishnava, a nondevotee, one should not see his face, exactly as one should not look upon the face of a candāla, or dog-eater. However, a Vaishnava found in varnas other than brāhmana can purify all the three worlds."

The Padma Purāna further says:

śūdram vā bhagavad-bhaktam nishādam śva-pacam tathā

vīkshate jāti-sāmānyāt sa yāti narakam dhruvam

"One who considers a devotee of the Supreme Personality of Godhead who was born in a family of śūdras, nishādas or candālas to belong to that particular caste certainly goes to hell."

A brāhmana must be a Vaishnava and a learned scholar. Therefore in India it is customary to address a brāhmana as pandita. Without knowledge of Brahman, one cannot understand the Supreme Personality of Godhead. Therefore a Vaishnava is already a brāhmana, whereas a brāhmana may become a Vaishnava. In the Garuda Purāna it is said:

bhaktir ashta-vidhā hy eshā yasmin mlecche 'pi vartate

sa viprendro muni-śreshthah sa jñānī sa ca panditah

"Even if one is born a mleccha, if he becomes a devotee he is to be considered the best of the brāhmanas and a learned pandita."

Similarly, the Tattva-sāgara says:

yathā kāñcanatām yāti kāmsyam rasa-vidhānatah

tathā dīkshā-vidhānena dvijatvam jāyate nrinām

"As bell metal is turned to gold when mixed with mercury in an alchemical process, so one who is properly trained and initiated by a bona fide spiritual master becomes a brāhmana immediately." All this evidence found in the revealed scriptures proves that according to the Vedic version, a Vaishnava is never to be considered an abrāhmana, or non-brāhmana. A Vaishnava should not be thought to belong to a lower caste even if born in a mleccha or yavana family. Because he has become a devotee of Lord Krishna, he has become purified and has attained the stage of brāhmana (dvijatvam jāyate nrinām).


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 3

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.3

ei-mata mahāprabhu rahena nīlācale

bhakta-gana-sańge sadā prema-vihvale

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; rahena — stays; nīlācale — in Jagannātha Purī; bhakta-gana-sańge — in the association of devotees; sadā — always; prema-vihvale — merged in ecstatic love.

TRANSLATION

Śrī Caitanya Mahāprabhu thus stayed at Jagannātha Purī in the association of His devotees, always merged in ecstatic devotional love.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 30

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.30

tāre namaskari' kālidāsa vidāya māgilā

jhadu-thākura tabe tāńra anuvraji' āilā

SYNONYMS

tāre — unto him (Jhadu Thākura); namaskari' — offering obeisances; kālidāsa — Kālidāsa; vidāya māgilā — asked permission to go; jhadu-thākura — Jhadu Thākura; tabe — at that time; tāńra — him; anuvraji' — following; āilā — went.

TRANSLATION

Kālidāsa again offered his obeisances to Jhadu Thākura and asked his permission to go. The saint Jhadu Thākura followed him as he left.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 31

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.31

tāńre vidāya diyā thākura yadi ghare āila

tāńra carana-cihna yei thāñi padila

SYNONYMS

tāńre — unto him (Kālidāsa); vidāya diyā — bidding farewell; thākura — Jhadu Thākura; yadi — when; ghare āila — returned to his home; tāńra carana-cihna — the mark of his feet; yei thāñi — wherever; padila — fell.

TRANSLATION

After bidding farewell to Kālidāsa, Jhadu Thākura returned to his home, leaving the marks of his feet plainly visible in many places.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 32

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.32

sei dhūli lañā kālidāsa sarvāńge lepilā

tāńra nikata eka-sthāne lukāñā rahilā

SYNONYMS

sei dhūli — that dust; lañā — taking; kālidāsa — Kālidāsa; sarva-ańge — all over his body; lepilā — smeared; tāńra nikata — near his place; eka-sthāne — in one place; lukāñā rahilā — remained hidden.

TRANSLATION

Kālidāsa smeared the dust from those footprints all over his body. Then he hid in a place near Jhadu Thākura's home.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 33

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.33

jhadu-thākura ghara yāi' dekhi' āmra-phala

mānasei krishna-candre arpilā sakala

SYNONYMS

jhadu-thākura — Jhadu Thākura; ghara yāi' — returning home; dekhi' āmra-phala — seeing the mangoes; mānasei — within his mind; krishna-candre — unto Krishna; arpilā — offered; sakala — all.

TRANSLATION

Upon returning home, Jhadu Thākura saw the mangoes Kālidāsa had presented. Within his mind he offered them to Krishna-candra.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 34

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.34

kalāra pātuyā-kholā haite āmra nikāśiyā

tāńra patnī tāńre dena, khāyena cūshiyā

SYNONYMS

kalāra — of the banana tree; pātuyā-kholā — leaves and bark; haite — from within; āmra — mangoes; nikāśiyā — taking out; tāńra patnī — his wife; tāńre — to him; dena — gives; khāyena — eats; cūshiyā — sucking.

TRANSLATION

Jhadu Thākura's wife then took the mangoes from their covering of banana tree leaves and bark and offered them to Jhadu Thākura, who began to suck and eat them.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 35

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.35

cūshi' cūshi' coshā āńthi phelilā pātuyāte

tāre khāoyāñā tāńra patnī khāya paścāte

SYNONYMS

cūshi' cūshi' — sucking and sucking; coshā — sucked; āńthi — the seeds; phelilā — left; pātuyāte — on the plantain leaf; tāre — him; khāoyāñā — after feeding; tāńra patnī — his wife; khāya — eats; paścāte — afterwards.

TRANSLATION

When he finished eating, he left the seeds on the banana leaf, and his wife, after feeding her husband, later began to eat.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 36

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.36

āńthi-coshā sei pātuyā-kholāte bhariyā

bāhire ucchishta-garte phelāilā lañā

SYNONYMS

āńthi — the seeds; coshā — that had been sucked; sei — that; pātuyā-kholāte — banana leaf and bark; bhariyā — filling; bāhire — outside; ucchishta-garte — in the ditch where refuse was thrown; phelāilā lañā — picked up and threw.

TRANSLATION

After she finished eating, she filled the banana leaves and bark with the seeds, picked up the refuse and then threw it into the ditch where all the refuse was thrown.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 37

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.37

sei kholā, āńthi, cokalā cūshe kālidāsa

cūshite cūshite haya premete ullāsa

SYNONYMS

sei — that; kholā — bark of the banana tree; āńthi — seeds of the mango; cokalā — skin of the mango; cūshe — licks up; kālidāsa — Kālidāsa; cūshite cūshite — while licking up; haya — there was; premete ullāsa — great jubilation in ecstatic love.

TRANSLATION

Kālidāsa licked the banana bark and the mango seeds and skins, and while licking them he was overwhelmed with jubilation in ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 38

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.38

ei-mata yata vaishnava vaise gauda-deśe

kālidāsa aiche sabāra nilā avaśeshe

SYNONYMS

ei-mata — in this way; yata — as many as; vaishnava — Vaishnavas; vaise — reside; gauda-deśe — in Bengal; kālidāsa — Kālidāsa; aiche — in that way; sabāra — of all of them; nilā — took; avaśeshe — the remnants.

TRANSLATION

In this way Kālidāsa ate the remnants of food left by all the Vaishnavas residing in Bengal.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 39

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.39

sei kālidāsa yabe nīlācale āilā

mahāprabhu tāńra upara mahā-kripā kailā

SYNONYMS

sei kālidāsa — that Kālidāsa; yabe — when; nīlācale āilā — came to Jagannātha Purī; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńra upara — upon him; mahā-kripā — great mercy; kailā — bestowed.

TRANSLATION

When Kālidāsa visited Jagannātha Purī, Nīlācala, Śrī Caitanya Mahāprabhu bestowed great mercy upon him.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 4

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.4

varshāntare āilā saba gaudera bhakta-gana

pūrvavat āsi' kaila prabhura milana

SYNONYMS

varsha-antare — the next year; āilā — came; saba — all; gaudera — of Bengal; bhakta-gana — the devotees; pūrva-vat — as previously; āsi' — coming; kaila — did; prabhura milana — meeting with Śrī Caitanya Mahāprabhu.

TRANSLATION

The next year, as usual, all the devotees from Bengal went to Jagannātha Purī, and, as in previous years, there was a meeting between Śrī Caitanya Mahāprabhu and the devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 40

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.40

prati-dina prabhu yadi yā'na daraśane

jala-karańga lañā govinda yāya prabhu-sane

SYNONYMS

prati-dina — every day; prabhu — Śrī Caitanya Mahāprabhu; yadi — when; yā'na — goes; daraśane — to see Lord Jagannātha; jala-karańga — a waterpot; lañā — taking; govinda — the personal servant of the Lord (Govinda); yāya — goes; prabhu-sane — with Śrī Caitanya Mahāprabhu.

TRANSLATION

Śrī Caitanya Mahāprabhu would regularly visit the temple of Jagannātha every day, and at that time Govinda, His personal servant, used to carry His waterpot and go with Him.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 41

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.41

simha-dvārera uttara-dike kapātera āde

bāiśa 'pāhāca'-tale āche eka nimna gāde

SYNONYMS

simha-dvārera — of the Simha-dvāra; uttara-dike — on the northern side; kapātera āde — behind the door; bāiśa pāhāca — of the twenty-two steps; tale — at the bottom; āche — there is; eka — one; nimna — low; gāde — ditch.

TRANSLATION

On the northern side of the Simha-dvāra, behind the door, there are twenty-two steps leading to the temple, and at the bottom of those steps is a ditch.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 42

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.42

sei gāde karena prabhu pāda-prakshālane

tabe karibāre yāya īśvara-daraśane

SYNONYMS

sei gāde — in that ditch; karena — does; prabhu — Śrī Caitanya Mahāprabhu; pāda-prakshālane — washing the feet; tabe — thereafter; karibāre — to do; yāya — He goes; īśvara-daraśane — to visit Lord Jagannātha.

TRANSLATION

Śrī Caitanya Mahāprabhu would wash His feet in this ditch, and then He would enter the temple to see Lord Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 43

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.43

govindere mahāprabhu kairāche niyama

'mora pāda-jala yena nā laya kona jana'

SYNONYMS

govindere — unto Govinda; mahāprabhu — Śrī Caitanya Mahāprabhu; kairāche — has given; niyama — a regulative principle; mora — My; pāda-jala — water from washing the feet; yena — that; nā laya — does not take; kona jana — anyone.

TRANSLATION

Śrī Caitanya Mahāprabhu ordered His personal servant Govinda that no one should take the water that had washed His feet.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 44

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.44

prāni-mātra la-ite nā pāya sei jala

antarańga bhakta laya kari' kona chala

SYNONYMS

prāni-mātra — all living beings; la-ite — to take; nā pāya — do not get; sei jala — that water; antarańga — very intimate; bhakta — devotees; laya — take; kari' — doing; kona chala — some trick.

TRANSLATION

Because of the Lord's strict order, no living being could take the water. Some of His intimate devotees, however, would take it by some trick.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 45

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.45

eka-dina prabhu tāńhā pāda prakshālite

kālidāsa āsi' tāhāń pātilena hāte

SYNONYMS

eka-dina — one day; prabhu — Śrī Caitanya Mahāprabhu; tāńhā — there; pāda prakshālite — washing His feet; kālidāsa — Kālidāsa; āsi' — coming; tāhāń — there; pātilena — spread; hāte — his palm.

TRANSLATION

One day as Śrī Caitanya Mahāprabhu was washing His feet in that place, Kālidāsa came and extended his palm to take the water.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 46

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.46

eka añjali, dui añjali, tina añjali pilā

tabe mahāprabhu tāńre nishedha karilā

SYNONYMS

eka añjali — one palmful; dui añjali — two palmfuls; tina añjali — three palmfuls; pilā — he drank; tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — him; nishedha karilā — forbade.

TRANSLATION

Kālidāsa drank one palmful and then a second and a third. Then Śrī Caitanya Mahāprabhu forbade him to drink more.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 47

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.47

"atahpara āra nā kariha punar-bāra

etāvatā vāñchā-pūrana kariluń tomāra"

SYNONYMS

atahpara — hereafter; āra — any more; nā kariha — do not do; punah-bāra — again; etāvatā — so far; vāñchā-pūrana — fulfilling the desire; kariluń — I have done; tomāra — of you.

TRANSLATION

"Do not act in this way any more. I have fulfilled your desire as far as possible."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 48

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.48

sarvajña-śiromani caitanya īśvara

vaishnave tāńhāra viśvāsa, jānena antara

SYNONYMS

sarva-jña — omniscient; śiromani — topmost; caitanya — Lord Śrī Caitanya Mahāprabhu; īśvara — the Supreme Personality of Godhead; vaishnave — in the Vaishnavas; tāńhāra viśvāsa — his faith; jānena — He knows; antara — the heart.

TRANSLATION

Śrī Caitanya Mahāprabhu is the most exalted, omniscient Supreme Personality of Godhead, and therefore He knew that Kālidāsa, in the core of his heart, had full faith in Vaishnavas.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 49

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.49

sei-guna lañā prabhu tāńre tushta ha-ilā

anyera durlabha prasāda tāńhāre karilā

SYNONYMS

sei-guna — that quality; lañā — accepting; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; tushta ha-ilā — satisfied; anyera — for others; durlabha — not attainable; prasāda — mercy; tāńhāre — unto him; karilā — showed.

TRANSLATION

Because of this quality, Śrī Caitanya Mahāprabhu satisfied him with mercy not attainable by anyone else.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 5

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.5

tāń-sabāra sańge āila kālidāsa nāma

krishna-nāma vinā teńho nāhi kahe āna

SYNONYMS

tāń-sabāra sańge — with all of them; āila — came; kāli-dāsa nāma — a man named Kālidāsa; krishna-nāma — the holy name of Krishna; vinā — besides; teńho — he; nāhi — does not; kahe — say; āna — anything else.

TRANSLATION

Along with the devotees from Bengal came a gentleman named Kālidāsa. He never uttered anything but the holy name of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 50

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.50

bāiśa 'pāhāca'-pāche upara dakshina-dike

eka nrisimha-mūrti āchena uthite vāma-bhāge

SYNONYMS

bāiśa pāhāca — of the twenty-two steps; pāche — toward the back; upara — above; dakshina-dike — on the southern side; eka — one; nrisimha-mūrti — Deity of Lord Nrisimha; āchena — there is; uthite — while stepping upward; vāma-bhāge — on the left side.

TRANSLATION

On the southern side, behind and above the twenty-two steps, is a Deity of Lord Nrisimhadeva. It is on the left as one goes up the steps toward the temple.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 51

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.51

prati-dina tāńre prabhu karena namaskāra

namaskari' ei śloka pade bāra-bāra

SYNONYMS

prati-dina — every day; tāńre — unto the Deity of Lord Nrisimhadeva; prabhu — Śrī Caitanya Mahāprabhu; karena — does; namaskāra — obeisances; namaskari' — offering obeisances; ei śloka — these verses; pade — recites; bāra-bāra — again and again.

TRANSLATION

Śrī Caitanya Mahāprabhu, His left side toward the Deity, offered obeisances to Lord Nrisimha as He proceeded toward the temple. He recited the following verses again and again while offering obeisances.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 52

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.52

namas te nara-simhāya

prahlādāhlāda-dāyine

hiranyakaśipor vakshah-

śilā-tańka-nakhālaye

SYNONYMS

namah — I offer my respectful obeisances; te — unto You; nara-simhāya — Lord Nrisimhadeva; prahlāda — to Mahārāja Prahlāda; āhlāda — of pleasure; dāyine — giver; hiranyakaśipoh — of Hiranyakaśipu; vakshah — chest; śilā — like stone; tańka — like the chisel; nakha-ālaye — whose fingernails.

TRANSLATION

"'I offer my respectful obeisances unto You, Lord Nrisimhadeva. You are the giver of pleasure to Mahārāja Prahlāda, and Your nails cut the chest of Hiranyakaśipu like a chisel cutting stone.

PURPORT

This and the following verse are quoted from the Nrisimha Purāna.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 53

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.53

ito nrisimhah parato nrisimho

yato yato yāmi tato nrisimhah

bahir nrisimho hridaye nrisimho

nrisimham ādim śaranam prapadye

SYNONYMS

itah — here; nrisimhah — Lord Nrisimha; paratah — on the opposite side; nrisimhah — Lord Nrisimha; yatah yatah — wherever; yāmi — I go; tatah — there; nrisimhah — Lord Nrisimha; bahih — outside; nrisimhah — Lord Nrisimha; hridaye — in my heart; nrisimhah — Lord Nrisimha; nrisimham — Lord Nrisimha; ādim — the original Supreme Personality; śaranam prapadye — I take shelter of.

TRANSLATION

"'Lord Nrisimhadeva is here, and He is also there on the opposite side. Wherever I go, there I see Lord Nrisimhadeva. He is outside and within my heart. Therefore I take shelter of Lord Nrisimhadeva, the original Supreme Personality of Godhead.'"


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 54

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.54

tabe prabhu karilā jagannātha daraśana

ghare āsi' madhyāhna kari' karila bhojana

SYNONYMS

tabe — after this; prabhu — Śrī Caitanya Mahāprabhu; karilā — did; jagannātha daraśana — visiting Lord Jagannātha; ghare āsi' — after returning home; madhyāhna kari' — after performing His noon activities; karila bhojana — took lunch.

TRANSLATION

Having offered obeisances to Lord Nrisimhadeva, Śrī Caitanya Mahāprabhu visited the temple of Lord Jagannātha. Then He returned to His residence, finished His noon duties and took His lunch.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 55

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.55

bahir-dvāre āche kālidāsa pratyāśā kariyā

govindere thāre prabhu kahena jāniyā

SYNONYMS

bahih-dvāre — outside the door; āche — there was; kālidāsa — Kālidāsa; pratyāśā kariyā — expecting; govindere — unto Govinda; thāre — by indications; prabhu — Śrī Caitanya Mahāprabhu; kahena — speaks; jāniyā — knowing.

TRANSLATION

Kālidāsa was standing outside the door, expecting the remnants of food from Śrī Caitanya Mahāprabhu. Knowing this, Mahāprabhu gave an indication to Govinda.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 56

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.56

mahāprabhura ińgita govinda saba jāne

kālidāsere dila prabhura śesha-pātra-dāne

SYNONYMS

mahāprabhura — of Śrī Caitanya Mahāprabhu; ińgita — indications; govinda — His personal servant; saba — all; jāne — knows; kālidāsere — unto Kālidāsa; dila — delivered; prabhura — of Śrī Caitanya Mahāprabhu; śesha-pātra — the remnants of food; dāne — presentation.

TRANSLATION

Govinda understood all the indications of Śrī Caitanya Mahāprabhu. Therefore he immediately delivered the remnants of Śrī Caitanya Mahāprabhu's food to Kālidāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 57

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.57

vaishnavera śesha-bhakshanera eteka mahimā

kālidāse pāoyāila prabhura kripā-sīmā

SYNONYMS

vaishnavera — of Vaishnavas; śesha-bhakshanera — of eating the remnants of food; eteka mahimā — so much value; kālidāse — Kālidāsa; pāoyāila — caused to get; prabhura — of Śrī Caitanya Mahāprabhu; kripā-sīmā — the supreme mercy.

TRANSLATION

Taking the remnants of the food of Vaishnavas is so valuable that it induced Śrī Caitanya Mahāprabhu to offer Kālidāsa His supreme mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 58

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.58

tāte 'vaishnavera jhutā' khāo chādi' ghrinā-lāja

yāhā haite pāibā nija vāñchita saba kāja

SYNONYMS

tāte — therefore; vaishnavera jhutā — remnants of the food of Vaishnavas; khāo — eat; chādi' — giving up; ghrinā-lāja — hate and hesitation; yāhā haite — by which; pāibā — you will get; nija — your own; vāñchita — desired; saba — all; kāja — success.

TRANSLATION

Therefore, giving up hatred and hesitation, try to eat the remnants of the food of Vaishnavas, for you will thus be able to achieve your desired goal of life.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 59

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.59

krishnera ucchishta haya 'mahā-prasāda' nāma

'bhakta-śesha' haile 'mahā-mahā-prasādākhyāna'

SYNONYMS

krishnera ucchishta — remnants of the food of Krishna; haya — are; mahā-prasāda nāma — called mahā-prasādam; bhakta-śesha — the remnants of a devotee; haile — when it becomes; mahā-mahā-prasāda — great mahā-prasādam; ākhyāna — named.

TRANSLATION

The remnants of food offered to Lord Krishna are called mahā-prasādam. After this same mahā-prasādam has been taken by a devotee, the remnants are elevated to mahā-mahā-prasādam.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 6

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.6

mahā-bhāgavata teńho sarala udāra

krishna-nāma-'sańkete' cālāya vyavahāra

SYNONYMS

mahā-bhāgavata — a highly advanced devotee; teńho — he; sarala udāra — very simple and liberal; krishna-nāma-sańkete — with chanting of the holy name of Krishna; cālāya — performs; vyavahāra — ordinary dealings.

TRANSLATION

Kālidāsa was a very advanced devotee, yet he was simple and liberal. He would chant the holy name of Krishna while performing all his ordinary dealings.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 60

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.60

bhakta-pada-dhūli āra bhakta-pada-jala

bhakta-bhukta-avaśesha, — tina mahā-bala

SYNONYMS

bhakta-pada-dhūli — the dust of the lotus feet of a devotee; āra — and; bhakta-pada-jala — the water that washed the feet of a devotee; bhakta-bhukta-avaśesha — and the remnants of food eaten by a devotee; tina — three; mahā-bala — very powerful.

TRANSLATION

The dust of the feet of a devotee, the water that has washed the feet of a devotee, and the remnants of food left by a devotee are three very powerful substances.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 61

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.61

ei tina-sevā haite krishna-premā haya

punah punah sarva-śāstre phukāriyā kaya

SYNONYMS

ei tina-sevā — rendering service to these three; haite — from; krishna-prema — ecstatic love for Krishna; haya — there is; punah punah — again and again; sarva-śāstre — all the revealed scriptures; phu-kāriyā kaya — declare loudly.

TRANSLATION

By rendering service to these three, one attains the supreme goal of ecstatic love for Krishna. In all the revealed scriptures this is loudly declared again and again.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 62

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.62

tāte bāra bāra kahi, — śuna bhakta-gana

viśvāsa kariyā kara e-tina sevana

SYNONYMS

tāte — therefore; bāra bāra — again and again; kahi — I say; śuna — hear; bhakta-gana — devotees; viśvāsa kariyā — keeping faith; kara — do; e-tina sevana — rendering service to these three.

TRANSLATION

Therefore, my dear devotees, please hear from me, for I insist again and again: please keep faith in these three and render service to them without hesitation.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 63

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.63

tina haite krishna-nāma-premera ullāsa

krishnera prasāda, tāte 'sākshī' kālidāsa

SYNONYMS

tina haite — from these three; krishna-nāma — of the holy name of Lord Krishna; premera ullāsa — awakening of ecstatic love; krishnera prasāda — the mercy of Lord Krishna; tāte — in that; sākshī — evidence; kālidāsa — Kālidāsa.

TRANSLATION

From these three one achieves the highest goal of life — ecstatic love of Krishna. This is the greatest mercy of Lord Krishna. The evidence is Kālidāsa himself.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 64

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.64

nīlācale mahāprabhu rahe ei-mate

kālidāse mahā-kripā kailā alakshite

SYNONYMS

nīlācale — at Jagannātha Purī; mahāprabhu — Śrī Caitanya Mahāprabhu; rahe — remains; ei-mate — in this way; kālidāse — unto Kālidāsa; mahā-kripā — great favor; kailā — bestowed; alakshite — invisibly.

TRANSLATION

In this way Śrī Caitanya Mahāprabhu remained at Jagannātha Purī, Nīlācala, and He invisibly bestowed great mercy upon Kālidāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 65

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.65

se vatsara śivānanda patnī lañā āilā

'purī-dāsa'-chota-putre sańgete ānilā

SYNONYMS

se vatsara — that year; śivānanda — Śivānanda Sena; patnī — the wife; lañā — bringing; āilā — came; purī-dāsa — Purī dāsa; chota-putre — the youngest son; sańgete ānilā — he brought with him.

TRANSLATION

That year, Śivānanda Sena brought with him his wife and youngest son, Purī dāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 66

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.66

putra sańge lañā teńho āilā prabhu-sthāne

putrere karāilā prabhura carana vandane

SYNONYMS

putra — the son; sańge — along; lañā — taking; teńho — he; āilā — came; prabhu-sthāne — to the place of Śrī Caitanya Mahāprabhu; putrere — his son; karāilā — made to do; prabhura — of Śrī Caitanya Mahāprabhu; carana vandane — worshiping the lotus feet.

TRANSLATION

Taking his son, Śivānanda Sena went to see Śrī Caitanya Mahāprabhu at His residence. He made his son offer respectful obeisances at the lotus feet of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 67

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.67

'krishna kaha' bali' prabhu balena bāra bāra

tabu krishna-nāma bālaka nā kare uccāra

SYNONYMS

krishna kaha — say Krishna; bali' — saying; prabhu — Śrī Caitanya Mahāprabhu; balena — said; bāra bāra — again and again; tabu — still; krishna-nāma — the holy name of Krishna; bālaka — the boy; nā kare uccāra — did not utter.

TRANSLATION

Again and again Śrī Caitanya Mahāprabhu asked the boy to chant the name of Krishna, but the boy would not utter the holy name.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 68

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.68

śivānanda bālakere bahu yatna karilā

tabu sei bālaka krishna-nāma nā kahilā

SYNONYMS

śivānanda — Śivānanda Sena; bālakere — unto the boy; bahu — much; yatna — endeavor; karilā — did; tabu — still; sei bālaka — that boy; krishna-nāma — the name of Krishna; nā kahilā — did not utter.

TRANSLATION

Although Śivānanda Sena tried with much endeavor to get his boy to speak Krishna's holy name, the boy would not utter it.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 69

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.69

prabhu kahe, — "āmi nāma jagate laoyāiluń

sthāvare paryanta krishna-nāma kahāiluń

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; āmi — I; nāma — the holy name; jagate — throughout the whole world; laoyāiluń — induced to take; sthāvare — the unmovable; paryanta — up to; krishna-nāma — the holy name of Krishna; kahāiluń — I induced to chant.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "I have induced the whole world to take to the holy name of Krishna. I have induced even the trees and immovable plants to chant the holy name.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 7

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.7

kautukete teńho yadi pāśaka khelāya

'hare krishna' 'krishna' kari' pāśaka cālāya

SYNONYMS

kautukete — in jest; teńho — he; yadi — when; pāśaka khelāya — plays with dice; hare krishna — the holy name of the Lord; krishna — Krishna; kari' — chanting; pāśaka cālāya — throws the dice.

TRANSLATION

When he used to throw dice in jest, he would chant Hare Krishna while throwing the dice.

PURPORT

In this connection Śrīla Bhaktisiddhānta Sarasvatī Thākura warns the men of this age not to imitate the jesting of a mahā-bhāgavata like Kālidāsa. If someone imitates him by playing with dice or gambling while chanting the Hare Krishna mahā-mantra, he will certainly become a victim of offenses unto the holy name. As it is said, hari-nāma-bale pāpe pravritti: one must not commit sinful activities on the strength of chanting the Hare Krishna mantra. Playing with dice is certainly gambling, but it is clearly said here that Kālidāsa did this only in jest. A mahā-bhāgavata can do anything, but he never forgets the basic principles. Therefore it is said, tāra vākya, kriyā-mudrā vijñeha nā bujhaya: "No one can understand the activities of a pure devotee." We should not imitate Kālidāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 70

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.70

ihāre nāriluń krishna-nāma kahāite!"

śuniyā svarūpa-gosāñi lāgilā kahite

SYNONYMS

ihāre — this boy; nāriluń — I could not; krishna-nāma — the holy name of Krishna; kahāite — cause to speak; śuniyā — hearing; svarūpa-gosāñi — Svarūpa Dāmodara Gosāñi; lāgilā — began; kahite — to say.

TRANSLATION

"But I could not induce this boy to chant the holy name of Krishna." Hearing this, Svarūpa Dāmodara Gosvāmī began to speak.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 71

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.71

"tumi krishna-nāma-mantra kailā upadeśe

mantra pāñā kā'ra āge nā kare prakāśe

SYNONYMS

tumi — You; krishna-nāma — the holy name of Krishna; mantra — this hymn; kailā upadeśe — have instructed; mantra pāñā — getting the hymn; kā'ra āge — in front of everyone; nā kare prakāśe — he does not express.

TRANSLATION

"My Lord," he said, "You have given him initiation into the name of Krishna, but after receiving the mantra he will not express it in front of everyone.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 72

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.72

mane mane jape, mukhe nā kare ākhyāna

ei ihāra manah-kathā — kari anumāna"

SYNONYMS

mane mane — within the mind; jape — chants; mukhe — in the mouth; nā kare ākhyāna — does not express; ei — this; ihāra — his; manah-kathā — intention; kari anumāna — I guess.

TRANSLATION

"This boy chants the mantra within his mind but does not say it aloud. That is his intention, as far as I can guess."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 73

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.73

āra dina kahena prabhu, — 'pada, purī-dāsa'

ei śloka kari' teńho karilā prakāśa

SYNONYMS

āra dina — another day; kahena prabhu — Śrī Caitanya Mahāprabhu said; pada — recite; purī-dāsa — Purī dāsa; ei — this; śloka — verse; kari' — making; teńho — he; karilā prakāśa — manifested.

TRANSLATION

Another day, when Śrī Caitanya Mahāprabhu said to the boy, "Recite, My dear Purī dāsa," the boy composed the following verse and expressed it before everyone.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 74

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.74

śravasoh kuvalayam akshnor añjanam

uraso mahendra-mani-dāma

vrindāvana-ramanīnām mandanam

akhilam harir jayati

SYNONYMS

śravasoh — of the two ears; kuvalayam — blue lotus flowers; akshnoh — of the two eyes; añjanam — ointment; urasah — of the chest; mahendra-mani-dāma — a necklace of indranīla gems; vrindāvana-ramanīnām — of the damsels of Vrindāvana; mandanam — ornaments; akhilam — all; harih jayati — all glories to Lord Śrī Krishna.

TRANSLATION

"Lord Śrī Krishna is just like a bluish lotus flower for the ears; He is ointment for the eyes, a necklace of indranīla gems for the chest, and universal ornaments for the gopī damsels of Vrindāvana. Let that Lord Śrī Hari, Krishna, be glorified."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 75

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.75

sāta vatsarera śiśu, nāhi adhyayana

aiche śloka kare, — lokera camatkāra mana

SYNONYMS

sāta vatsarera — seven years old; śiśu — the boy; nāhi adhyayana — without education; aiche — such; śloka — verse; kare — composes; lokera — of all the people; camatkāra — struck with wonder; mana — mind.

TRANSLATION

Although the boy was only seven years old and still had no education, he composed such a nice verse. Everyone was struck with wonder.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 76

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.76

caitanya-prabhura ei kripāra mahimā

brahmādi deva yāra nāhi pāya sīmā

SYNONYMS

caitanya-prabhura — of Lord Śrī Caitanya Mahāprabhu; ei — this; kripāra mahimā — the glory of the mercy; brahmā-ādi — headed by Lord Brahmā; deva — the demigods; yāra — of which; nāhi pāya — do not reach; sīmā — the limit.

TRANSLATION

This is the glory of Śrī Caitanya Mahāprabhu's causeless mercy, which even the demigods, headed by Lord Brahmā, cannot estimate.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 77

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.77

bhakta-gana prabhu-sańge rahe cāri-māse

prabhu ājñā dilā sabe gelā gauda-deśe

SYNONYMS

bhakta-gana — all the devotees; prabhu-sańge — with Śrī Caitanya Mahāprabhu; rahe — remained; cāri-māse — for four months; prabhu — Lord Śrī Caitanya Mahāprabhu; ājñā dilā — gave the order; sabe — unto everyone; gelā — returned; gauda-deśe — to Bengal.

TRANSLATION

All the devotees remained with Śrī Caitanya Mahāprabhu continuously for four months. Then the Lord ordered them back to Bengal, and therefore they returned.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 78

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.78

tāń-sabāra sańge prabhura chila bāhya-jñāna

tāńrā gele punah hailā unmāda pradhāna

SYNONYMS

tāń-sabāra — all of them; sańge — with; prabhura — of Śrī Caitanya Mahāprabhu; chila — there was; bāhya-jñāna — external consciousness; tāńrā gele — when they departed; punah — again; hailā — there was; unmāda — madness; pradhāna — the chief business.

TRANSLATION

As long as the devotees were in Nīlācala, Jagannātha Purī, Śrī Caitanya Mahāprabhu maintained His external consciousness, but after their departure His chief engagement was again the madness of ecstatic love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 79

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.79

rātri-dine sphure krishnera rūpa-gandha-rasa

sākshād-anubhave, — yena krishna-upasparśa

SYNONYMS

rātri-dine — night and day; sphure — appears; krishnera — of Lord Krishna; rūpa — the beauty; gandha — fragrance; rasa — taste; sākshāt-anubhave — directly experienced; yena — as if; krishna-upasparśa — touching Krishna.

TRANSLATION

Throughout the entire day and night, Śrī Caitanya Mahāprabhu directly relished Krishna's beauty, fragrance and taste as if He were touching Krishna hand to hand.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 8

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.8

raghunātha-dāsera teńho haya jñāti-khudā

vaishnavera ucchishta khāite teńho haila budā

SYNONYMS

raghunātha-dāsera — of Raghunātha dāsa Gosvāmī; teńho — he (Kālidāsa); haya — is; jñāti — relative; khudā — uncle; vaishnavera — of the Vaishnavas; ucchishta — remnants of food; khāite — eating; teńho — he; haila — became; budā — aged.

TRANSLATION

Kālidāsa was an uncle of Raghunātha dāsa Gosvāmī. Throughout his entire life, even in his old age, he tried to eat the remnants of food left by Vaishnavas.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 80

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.80

eka-dina prabhu gelā jagannātha-daraśane

simha-dvāre dala-i āsi' karila vandane

SYNONYMS

eka-dina — one day; prabhu — Śrī Caitanya Mahāprabhu; gelā — went; jagannātha-daraśane — to see Lord Jagannātha; simha-dvāre — at the gate known as Simha-dvāra; dala-i — the gatekeeper; āsi' — coming; karila vandane — offered respectful obeisances.

TRANSLATION

One day, when Śrī Caitanya Mahāprabhu went to visit the temple of Lord Jagannātha, the gatekeeper at the Simha-dvāra approached Him and offered respectful obeisances.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 81

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.81

tāre bale, — 'kothā krishna, mora prāna-nātha?

more krishna dekhāo' bali' dhare tāra hāta

SYNONYMS

tāre — to him; bale — said; kothā krishna — where is Krishna; mora — My; prāna-nātha — Lord of life; more — to Me; krishna dekhāo — please show Krishna; bali' — saying; dhare — catches; tāra — his; hāta — hand.

TRANSLATION

The Lord asked him, "Where is Krishna, My life and soul? Please show Me Krishna." Saying this, He caught the doorkeeper's hand.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 82

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.82

seha kahe, — 'ińhā haya vrajendra-nandana

āisa tumi mora sańge, karāńa daraśana'

SYNONYMS

seha kahe — he said; ińhā — here; haya — is; vrajendra-nandana — the son of Nanda Mahārāja; āisa — come; tumi — You; mora sańge — with me; karāńa daraśana — I shall show.

TRANSLATION

The doorkeeper replied, "The son of Mahārāja Nanda is here; please come along with me, and I shall show You."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 83

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.83

'tumi mora sakhā, dekhāha — kāhāń prāna-nātha?'

eta bali' jagamohana gelā dhari' tāra hāta

SYNONYMS

tumi — you; mora sakhā — My friend; dekhāha — please show; kāhāń — where; prāna-nātha — the Lord of My heart; eta bali' — saying this; jagamohana — to the Jagamohana; gelā — went; dhari' — catching; tāra — his; hāta — hand.

TRANSLATION

Lord Caitanya said to the doorman, "You are My friend. Please show Me where the Lord of My heart is." After the Lord said this, they both went to the place known as Jagamohana, where everyone views Lord Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 84

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.84

seha bale, — 'ei dekha śrī-purushottama

netra bhariyā tumi karaha daraśana'

SYNONYMS

seha bale — he also said; ei — this; dekha — just see; śrī-purusha-uttama — Lord Krishna, the best of all Personalities of Godhead; netra bhariyā — to the full satisfaction of Your eyes; tumi — You; karaha daraśana — see.

TRANSLATION

"Just see!" the doorkeeper said. "Here is the best of the Personalities of Godhead. From here You may see the Lord to the full satisfaction of Your eyes."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 85

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.85

garudera pāche rahi' karena daraśana

dekhena, — jagannātha haya muralī-vadana

SYNONYMS

garudera pāche — behind the Garuda column; rahi' — staying; karena daraśana — He was seeing; dekhena — He saw; jagannātha — Lord Jagannātha; haya — was; muralī-vadana — Lord Krishna with His flute to the mouth.

TRANSLATION

Śrī Caitanya Mahāprabhu stayed behind the huge column called the Garuda-stambha and looked upon Lord Jagannātha, but as He looked He saw that Lord Jagannātha had become Lord Krishna, with His flute to His mouth.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 86

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.86

ei līlā nija-granthe raghunātha-dāsa

'gaurāńga-stava-kalpavrikshe' kariyāchena prakāśa

SYNONYMS

ei līlā — this pastime; nija-granthe — in his own book; raghunātha-dāsa — Raghunātha dāsa Gosvāmī; gaurāńga-stava-kalpa-vrikshe — Gaurāńga-stava-kalpavriksha; kariyāchena prakāśa — has described.

TRANSLATION

In his book known as Gaurāńga-stava-kalpavriksha, Raghunātha dāsa Gosvāmī has described this incident very nicely.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 87

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.87

kva me kāntah krishnas tvaritam iha tam lokaya sakhe

tvam eveti dvārādhipam abhivadann unmada iva

drutam gaccha drashtum priyam iti tad-uktena dhrita-tad-

bhujāntar gaurāńgo hridaya udayan mām madayati

SYNONYMS

kva — where; me — My; kāntah — beloved; krishnah — Lord Krishna; tvaritam — quickly; iha — here; tam — Him; lokaya — show; sakhe — O friend; tvam — you; eva — certainly; iti — thus; dvāra-adhipam — the doorkeeper; abhivadan — requesting; unmadah — a madman; iva — like; drutam — very quickly; gaccha — come; drashtum — to see; priyam — beloved; iti — thus; tat — of him; uktena — with the words; dhrita — caught; tat — His; bhuja-antah — end of the arm; gaurāńgah — Lord Śrī Caitanya Mahāprabhu; hridaye — in my heart; udayan — rising; mām — me; madayati — maddens.

TRANSLATION

"'My dear friend the doorkeeper, where is Krishna, the Lord of My heart? Kindly show Him to Me quickly.' With these words, Lord Śrī Caitanya Mahāprabhu addressed the doorkeeper like a madman. The doorkeeper grasped His hand and replied very hastily, 'Come, see Your beloved!' May that Lord Śrī Caitanya Mahāprabhu rise within my heart and thus make me mad also."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 88

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.88

hena-kāle 'gopāla-vallabha'-bhoga lāgāila

śańkha-ghantā-ādi saha ārati bājila

SYNONYMS

hena-kāle — at this time; gopāla-vallabha-bhoga — the food offered early in the morning; lāgāila — was offered; śańkha — conch; ghantā-ādi — bells and so on; saha — with; ārati — ārati; bājila — sounded.

TRANSLATION

The offering of food known as gopāla-vallabha-bhoga was then given to Lord Jagannātha, and ārati was performed with the sound of the conch and the ringing of bells.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 89

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.89

bhoga sarile jagannāthera sevaka-gana

prasāda lañā prabhu-thāñi kaila āgamana

SYNONYMS

bhoga sarile — when the food was taken away; jagannāthera — of Lord Jagannātha; sevaka-gana — the servants; prasāda lañā — taking the prasādam; prabhu-thāñi — unto Lord Śrī Caitanya Mahāprabhu; kaila āgamana — came.

TRANSLATION

When the ārati finished, the prasādam was taken out, and the servants of Lord Jagannātha came to offer some to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 9

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.9

gauda-deśe haya yata vaishnavera gana

sabāra ucchishta teńho karila bhojana

SYNONYMS

gauda-deśe — in Bengal; haya — are; yata — as many; vaishnavera gana — Vaishnavas; sabāra — of all; ucchishta — remnants of food; teńho — he; karila bhojana — ate.

TRANSLATION

Kālidāsa ate the remnants of food of as many Vaishnavas as there were in Bengal.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 90

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.90

mālā parāñā prasāda dila prabhura hāte

āsvāda dūre rahu, yāra gandhe mana māte

SYNONYMS

mālā parāñā — after garlanding; prasāda — the remnants of Lord Jagannātha's food; dila — delivered; prabhura hāte — in the hand of Śrī Caitanya Mahāprabhu; āsvāda — tasting; dūre rahu — what to speak of; yāra — of which; gandhe — by the aroma; mana — mind; māte — becomes maddened.

TRANSLATION

The servants of Lord Jagannātha first garlanded Śrī Caitanya Mahāprabhu and then offered Him Lord Jagannātha's prasādam. The prasādam was so nice that its aroma alone, to say nothing of its taste, would drive the mind mad.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 91

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.91

bahu-mūlya prasāda sei vastu sarvottama

tāra alpa khāoyāite sevaka karila yatana

SYNONYMS

bahu-mūlya — very valuable; prasāda — remnants of food; sei — that; vastu — ingredients; sarva-uttama — first class; tāra — of that; alpa — very little; khāoyāite — to feed; sevaka — the servant; karila yatana — made some endeavor.

TRANSLATION

The prasādam was made of very valuable ingredients. Therefore the servant wanted to feed Śrī Caitanya Mahāprabhu a portion of it.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 92

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.92

tāra alpa lañā prabhu jihvāte yadi dilā

āra saba govindera āńcale bāndhilā

SYNONYMS

tāra — of that; alpa — very little; lañā — taking; prabhu — Śrī Caitanya Mahāprabhu; jihvāte — on the tongue; yadi — when; dilā — put; āra saba — all the balance; govindera — of Govinda; āńcale — at the end of the wrapper; bāndhilā — bound.

TRANSLATION

Śrī Caitanya Mahāprabhu tasted a portion of the prasādam. Govinda took the rest and bound it in the end of his wrapper.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 93

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.93

koti-amrita-svāda pāñā prabhura camatkāra

sarvāńge pulaka, netre vahe aśru-dhāra

SYNONYMS

koti — millions upon millions; amrita — nectar; svāda — taste; pāñā — getting; prabhura — of Śrī Caitanya Mahāprabhu; camatkāra — great satisfaction; sarva-ańge — all over the body; pulaka — standing of the hair; netre — from the eyes; vahe — flows; aśru-dhāra — a stream of tears.

TRANSLATION

To Śrī Caitanya Mahāprabhu the prasādam tasted millions upon millions of times better than nectar, and thus He was fully satisfied. The hair all over His body stood on end, and incessant tears flowed from His eyes.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 94

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.94

'ei dravye eta svāda kāhāń haite āila?

krishnera adharāmrita ithe sañcārila'

SYNONYMS

ei dravye — in these ingredients; eta — so much; svāda — taste; kāhāń — where; haite — from; āila — has come; krishnera — of Lord Krishna; adhara-amrita — nectar from the lips; ithe — in this; sañcārila — has spread.

TRANSLATION

Śrī Caitanya Mahāprabhu considered, "Where has such a taste in this prasādam come from? Certainly it is due to its having been touched by the nectar of Krishna's lips."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 95

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.95

ei buddhye mahāprabhura premāveśa haila

jagannāthera sevaka dekhi' samvarana kaila

SYNONYMS

ei buddhye — by this understanding; mahāprabhura — of Śrī Caitanya Mahāprabhu; prema-āveśa — ecstatic emotion; haila — there was; jagannāthera — of Lord Jagannātha; sevaka — servants; dekhi' — seeing; samvarana kaila — restrained Himself.

TRANSLATION

Understanding this, Śrī Caitanya Mahāprabhu felt an emotion of ecstatic love for Krishna, but upon seeing the servants of Lord Jagannātha, He restrained Himself.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 96

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.96

'sukriti-labhya phelā-lava' — balena bāra-bāra

īśvara-sevaka puche, — 'ki artha ihāra'?

SYNONYMS

sukriti — by great fortune; labhya — obtainable; phelā-lava — a particle of the remnants; balena — says; bāra-bāra — again and again; īśvara-sevaka — the servants of Jagannātha; puche — inquire; ki — what; artha — the meaning; ihāra — of this.

TRANSLATION

The Lord said again and again, "Only by great fortune may one come by a particle of the remnants of food offered to the Lord."

The servants of the Jagannātha temple inquired, "What is the meaning of this?"

PURPORT

The remnants of Krishna's food are mixed with His saliva. In the Mahābhārata and the Skanda Purāna it is stated:

mahā-prasāde govinde nāma-brahmani vaishnave

sv-alpa-punyavatām rājan viśvāso naiva jāyate

"Persons who are not very highly elevated in pious activities cannot believe in the remnants of food [prasādam] of the Supreme Personality of Godhead, nor in Govinda, the holy name of the Lord, nor in the Vaishnavas."


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 97

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.97

prabhu kahe, — "ei ye dilā krishnādharāmrita

brahmādi-durlabha ei nindaye 'amrita'

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; ei — this; ye — which; dilā — you have given; krishna — of Lord Krishna; adhara-amrita — nectar from the lips; brahmā-ādi — by the demigods, headed by Lord Brahmā; durlabha — difficult to obtain; ei — this; nindaye — defeats; amrita — nectar.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "These are remnants of food that Krishna has eaten and thus turned to nectar with His lips. It surpasses heavenly nectar, and even such demigods as Lord Brahmā find it difficult to obtain.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 98

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.98

krishnera ye bhukta-śesha, tāra 'phelā'-nāma

tāra eka 'lava' ye pāya, sei bhāgyavān

SYNONYMS

krishnera — of Lord Krishna; ye — whatever; bhukta-śesha — remnants of food; tāra — of that; phelā-nāma — the name is phelā; tāra — of that; eka — one; lava — fragment; ye — one who; pāya — gets; sei — he; bhāgyavān — fortunate.

TRANSLATION

"Remnants left by Krishna are called phelā. Anyone who obtains even a small portion must be considered very fortunate.


Sri Caitanya Caritamrta Antya-lila Chapter 16 Verse 99

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16.99

sāmānya bhāgya haite tāra prāpti nāhi haya

krishnera yāńte pūrna-kripā, sei tāhā pāya

SYNONYMS

sāmānya — ordinary; bhāgya — fortune; haite — from; tāra — of that; prāpti — attainment; nāhi — not; haya — there is; krishnera — of Lord Krishna; yāńte — unto whom; pūrna-kripā — full mercy; sei — he; tāhā — that; pāya — can get.

TRANSLATION

"One who is only ordinarily fortunate cannot obtain such mercy. Only persons who have the full mercy of Krishna can receive such remnants.


Sri Caitanya Caritamrta Antya-lila Chapter 16

Antya-līlā Chapter 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 16 Summary

The Sixteenth Chapter is summarized by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. When the Bengali devotees of the Lord returned to Jagannātha Purī, a gentleman named Kālidāsa, who was an uncle of Raghunātha dāsa Gosvāmī, went with them to see Śrī Caitanya Mahāprabhu. Kālidāsa had tasted the remnants of food of all the Vaishnavas in Bengal, even Jhadu Thākura. Because of this, he received the shelter of Śrī Caitanya Mahāprabhu at Jagannātha Purī.

When Kavi-karnapūra was only seven years old, he was initiated by Śrī Caitanya Mahāprabhu into the Hare Krishna mahā-mantra. He later became the greatest poet among the Vaishnava ācāryas.

When Śrī Caitanya Mahāprabhu ate the remnants of food known as vallabha-bhoga, He described the glories of such remnants of the Lord's food and then fed all the devotees the prasādam. Thus they all tasted adharāmrita, the nectar from the lips of Lord Śrī Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 17

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 17 Summary

CC Antya 17.1: I am simply trying to write about Lord Gauracandra's transcendental activities and spiritual madness, which are very wonderful and uncommon. I dare to write of them only because I have heard from the mouths of those who have personally seen the Lord's activities.

CC Antya 17.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of the Lord!

CC Antya 17.3: Absorbed in ecstasy, Śrī Caitanya Mahāprabhu acted and talked like a madman day and night.

CC Antya 17.4: In the company of Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya, Śrī Caitanya Mahāprabhu once passed half the night talking about the pastimes of Lord Krishna.

CC Antya 17.5: As they talked of Krishna, Svarūpa Dāmodara Gosvāmī would sing songs exactly suitable for Śrī Caitanya Mahāprabhu's transcendental emotions.

CC Antya 17.6: To complement the ecstasy of Śrī Caitanya Mahāprabhu, Rāmānanda Rāya would quote verses from the books of Vidyāpati and Candīdāsa, and especially from the Gīta-govinda, by Jayadeva Gosvāmī.

CC Antya 17.7: At intervals, Śrī Caitanya Mahāprabhu would also recite a verse. Then, in great lamentation, He would explain it.

CC Antya 17.8: In this way Śrī Caitanya Mahāprabhu passed half the night experiencing varieties of emotions. Finally, after making the Lord lie down on His bed, Svarūpa Dāmodara and Rāmānanda Rāya returned to their homes.

CC Antya 17.9: Śrī Caitanya Mahāprabhu's personal servant, Govinda, lay down at the door of His room, and the Lord very loudly chanted the Hare Krishna mahā-mantra all night.

CC Antya 17.10: Suddenly, Śrī Caitanya Mahāprabhu heard the vibration of Krishna's flute. Then, in ecstasy, He began to depart to see Lord Krishna.

CC Antya 17.11: All three doors were fastened as usual, but Śrī Caitanya Mahāprabhu, in great ecstasy, nevertheless got out of the room and left the house.

CC Antya 17.12: He went to a cow shed on the southern side of the Simha-dvāra. There the Lord fell down unconscious among cows from the district of Tailańga.

CC Antya 17.13: Meanwhile, not hearing any sounds from Śrī Caitanya Mahāprabhu, Govinda immediately sent for Svarūpa Dāmodara and opened the doors.

CC Antya 17.14: Then Svarūpa Dāmodara Gosvāmī lit a torch and went out with all the devotees to search for Śrī Caitanya Mahāprabhu.

CC Antya 17.15: After searching here and there, they finally came to the cow shed near the Simha-dvāra. There they saw Śrī Caitanya Mahāprabhu lying unconscious among the cows.

CC Antya 17.16: His arms and legs had entered the trunk of His body, exactly like those of a tortoise. His mouth was foaming, there were eruptions on His body, and tears flowed from His eyes.

CC Antya 17.17: As the Lord lay there unconscious, His body resembled a large pumpkin. Externally He was completely inert, but within He felt overwhelming transcendental bliss.

CC Antya 17.18: All the cows around the Lord were sniffing His transcendental body. When the devotees tried to check them, they refused to give up their association with the transcendental body of Śrī Caitanya Mahāprabhu.

CC Antya 17.19: The devotees tried to rouse the Lord by various means, but His consciousness did not return. Therefore they all lifted Him and brought Him back home.

CC Antya 17.20: All the devotees began to chant the Hare Krishna mantra very loudly in the Lord's ears, and after a considerable time Śrī Caitanya Mahāprabhu regained consciousness.

CC Antya 17.21: When He regained consciousness, His arms and legs came out of His body, and His whole body returned to normal.

CC Antya 17.22: Śrī Caitanya Mahāprabhu stood up and then sat down again. Looking here and there, He inquired from Svarūpa Dāmodara, "Where have you brought Me?

CC Antya 17.23: "After hearing the vibration of a flute, I went to Vrindāvana, and there I saw that Krishna, the son of Mahārāja Nanda, was playing on His flute in the pasturing grounds.

CC Antya 17.24: "He brought Śrīmatī Rādhārānī to a bower by signaling with His flute. Then He entered within that bower to perform pastimes with Her.

CC Antya 17.25: "I entered the bower just behind Krishna, My ears captivated by the sound of His ornaments.

CC Antya 17.26: "I saw Krishna and the gopīs enjoying all kinds of pastimes while laughing and joking together. Hearing their vocal expressions enhanced the joy of My ears.

CC Antya 17.27: "Just then, all of you made a tumultuous sound and brought Me back here by force.

CC Antya 17.28: "Because you brought Me back here, I could no longer hear the nectarean voices of Krishna and the gopīs, nor could I hear the sounds of their ornaments or the flute."

CC Antya 17.29: In great ecstasy, Śrī Caitanya Mahāprabhu said to Svarūpa Dāmodara in a faltering voice, "My ears are dying of thirst. Please recite something to quench this thirst. Let Me hear it."

CC Antya 17.30: Understanding the ecstatic emotions of Śrī Caitanya Mahāprabhu, Svarūpa Dāmodara, in a sweet voice, recited the following verse from Śrīmad-Bhāgavatam.

CC Antya 17.31: [The gopīs said:] "My dear Lord Krishna, where is that woman within the three worlds who would not be captivated by the rhythms of the sweet songs coming from Your wonderful flute? Who would not fall down from the path of chastity in this way? Your beauty is the most sublime within the three worlds. Upon seeing Your beauty, even cows, birds, animals and trees in the forest are stunned in jubilation."

CC Antya 17.32: Upon hearing this verse, Śrī Caitanya Mahāprabhu, overwhelmed with the ecstasy of the gopīs, began to explain it.

CC Antya 17.33: Śrī Caitanya Mahāprabhu said, "The gopīs entered the arena of the rāsa dance in ecstasy, but after hearing Krishna's words of negligence and detachment, they understood that He was going to renounce them. Thus they began to chastise Him in anger.

CC Antya 17.34: O dear lover, they said, please answer just one question. Who among all the youthful women within this universe is not attracted by the sound of Your flute?

CC Antya 17.35: When You play Your flute, the vibration acts like a messenger in the form of a yoginī perfect in the art of chanting mantras. This messenger enchants all the women in the universe and attracts them to You. Then she increases their great anxiety and induces them to give up the regulative principle of obeying superiors. Finally, she forcibly brings them to You to surrender in amorous love.

CC Antya 17.36: "'The vibration of Your flute, accompanied by Your glance, which pierces us forcibly with the arrows of lust, induces us to ignore the regulative principles of religious life. Thus we become excited by lusty desires and come to You, giving up all shame and fear. But now You are angry with us. You are finding fault with our violating religious principles and leaving our homes and husbands. And as You instruct us about religious principles, we become helpless.

CC Antya 17.37: "'We know that this is all a well-planned trick. You know how to make jokes that cause the complete annihilation of women, but we can understand that Your real mind, words and behavior are different. Therefore please give up all these clever tricks.

CC Antya 17.38: "'The nectarean buttermilk of Your flute's vibration, the nectar of Your sweet words and the nectarean sound of Your ornaments mix together to attract our ears, minds and lives. In this way You are killing us.'"

CC Antya 17.39: Śrī Caitanya Mahāprabhu spoke these words in a mood of anger as He floated on waves of ecstatic love. Merged in an ocean of anxiety, He recited a verse spoken by Śrīmatī Rādhārānī expressing the same emotion. Then He personally explained the verse and thus tasted the sweetness of Krishna.

CC Antya 17.40: Śrī Caitanya Mahāprabhu continued, "'My dear friend, the Supreme Personality of Godhead, Krishna, has a voice as deep as a cloud resounding in the sky. With the tinkling of His ornaments He attracts the ears of the gopīs, and with the sound of His flute He attracts even the goddess of fortune and other beautiful women. That Personality of Godhead, known as Madana-mohana, whose joking words carry many indications and deep meanings, is increasing the lusty desires of My ears.'

CC Antya 17.41: "Krishna's deep voice is more resonant than newly arrived clouds, and His sweet song defeats even the sweet voice of the cuckoo. Indeed, His song is so sweet that even one particle of its sound can inundate the entire world. If such a particle enters one's ear, one is immediately bereft of all other types of hearing.

CC Antya 17.42: "My dear friend, please tell Me what to do. My ears have been plundered by the qualities of Krishna's sound. Now, however, I cannot hear His transcendental sound, and I am almost dead for want of it.

CC Antya 17.43: "The tinkling of Krishna's ankle bells surpasses the songs of even the swan and crane, and the sound of His bangles puts the singing of the cataka bird to shame. Having allowed these sounds to enter the ears even once, one cannot tolerate hearing anything else.

CC Antya 17.44: "Krishna's speech is far sweeter than nectar. Each of His jubilant words is full of meaning, and when His speech mixes with His smile, which is like camphor, the resultant sound and the deep meaning of Krishna's words create various transcendental mellows.

CC Antya 17.45: "One particle of that transcendental, blissful nectar is the life and soul of the ear, which is like a cakora bird that lives in hope of tasting that nectar. Sometimes, by good fortune, the bird can taste it, but at other times he unfortunately cannot and therefore almost dies of thirst.

CC Antya 17.46: "The transcendental vibration of Krishna's flute disturbs the hearts of women all over the world, even if they hear it only once. Thus their fastened belts become loose, and these women become the unpaid maidservants of Krishna. Indeed, they run toward Krishna exactly like madwomen.

CC Antya 17.47: "When she hears the vibration of Krishna's flute, even the goddess of fortune comes to Him, greatly hoping for His association, but nevertheless she does not get it. When the waves of thirst for His association increase, she performs austerities, but still she cannot meet Him.

CC Antya 17.48: "Only the most fortunate can hear these four nectarean sounds — Krishna's words, the tinkling of His ankle bells and bangles, His voice and the vibration of His flute. If one does not hear these sounds, his ears are as useless as small conchshells with holes."

CC Antya 17.49: While Śrī Caitanya Mahāprabhu lamented in this way, agitation and ecstasy awoke in His mind, and He became very restless. Many transcendental ecstasies combined in Him, including anxiety, lamentation, attention, eagerness, fear, determination and remembrance.

CC Antya 17.50: The aggregate of all these ecstasies once awoke a statement by Śrīmatī Rādhārānī in the mind of Bilvamańgala Thākura [Līlā-śuka]. In the same ecstatic mood, Śrī Caitanya Mahāprabhu now recited that verse, and on the strength of madness He described its meaning, which is unknown to people in general.

CC Antya 17.51: Śrī Caitanya Mahāprabhu said, "'Alas, what shall I do? To whom shall I speak? Let whatever I have done in hopes of meeting Krishna be finished now. Please say something auspicious, but do not speak about Krishna. Alas, Krishna is lying within My heart like Cupid; therefore how can I possibly give up talking of Him? I cannot forget Krishna, whose smile is sweeter than sweetness itself and who gives pleasure to My mind and eyes. Alas, My great thirst for Krishna is increasing moment by moment!'

CC Antya 17.52: "The anxiety caused by separation from Krishna has made Me impatient, and I can think of no way to meet Him. O My friends, you are also deranged by lamentation. Who, therefore, will tell Me how to find Him?

CC Antya 17.53: "O My dear friends, how shall I find Krishna? What shall I do? Where shall I go? Where can I meet Him? Because I cannot find Krishna, My life is leaving Me."

CC Antya 17.54: Suddenly, Śrī Caitanya Mahāprabhu became calm and considered His state of mind. He remembered the words of Pińgalā, and this aroused an ecstasy that moved Him to speak. Thus He explained the meaning of the verse.

CC Antya 17.55: Śrī Caitanya Mahāprabhu said, "If I give up hope of meeting Krishna, I shall then be happy. Therefore, let us stop this most inglorious discussion of Krishna. It would be better for us to talk of glorious topics and forget Him."

CC Antya 17.56: While speaking in this way, Śrīmatī Rādhārānī suddenly remembered Krishna. Indeed, He appeared within Her heart. Greatly astonished, She told Her friends, "The person I want to forget is lying in My heart."

CC Antya 17.57: Śrīmatī Rādhārānī's ecstasy also made Her think of Krishna as Cupid, and this understanding frightened Her. She said, "This Cupid, who has conquered the whole world and entered My heart, is My greatest enemy, for He does not allow Me to forget Him."

CC Antya 17.58: Then great eagerness conquered all the other soldiers of ecstasy, and an uncontrollable desire arose in the kingdom of Śrīmatī Rādhārānī's mind. Greatly unhappy, She then chastised Her own mind.

CC Antya 17.59: "If I do not think of Krishna, My impoverished mind will die within a moment like a fish out of water. But when I see Krishna's sweetly smiling face, My mind and eyes are so pleased that My desire for Him redoubles.

CC Antya 17.60: "Alas! Where is Krishna, the treasure of My life? Where is the lotus-eyed one? Alas! Where is the divine ocean of all transcendental qualities? Alas! Where is the beautiful blackish youth dressed in yellow garments? Alas! Where is the hero of the rāsa dance?

CC Antya 17.61: "Where shall I go? Where can I find You? Please tell Me. I shall go there." Speaking in this way, Śrī Caitanya Mahāprabhu began running. But Svarūpa Dāmodara Gosvāmī stood up, caught Him and took Him on his lap. Then Svarūpa Dāmodara brought Him back to His place and made Him sit down.

CC Antya 17.62: Suddenly Śrī Caitanya Mahāprabhu returned to external consciousness and said to Svarūpa Dāmodara Gosvāmī, "My dear Svarūpa, please sing some sweet songs." The Lord's ears were satisfied when He heard Svarūpa Dāmodara sing songs from the Gīta-govinda and those by the poet Vidyāpati.

CC Antya 17.63: Each day and night, Śrī Caitanya Mahāprabhu would become deranged in this way and talk like a madman.

CC Antya 17.64: Even Anantadeva, who possesses thousands of mouths, cannot fully describe the ecstatic transformations that Śrī Caitanya Mahāprabhu experienced in a single day.

CC Antya 17.65: What can a poor creature like me describe of those transformations? I can give only a hint of them, as if showing the moon through the branches of a tree.

CC Antya 17.66: This description, however, will satisfy the mind and ears of anyone who hears it, and he will be able to understand these uncommon activities of deep ecstatic love for Krishna.

CC Antya 17.67: Ecstatic love for Krishna is wonderfully deep. By personally tasting the glorious sweetness of that love, Śrī Caitanya Mahāprabhu showed us its extreme limit.

CC Antya 17.68: Śrī Caitanya Mahāprabhu is wonderfully merciful and wonderfully magnanimous. We have heard of no one else within this world so merciful and charitable.

CC Antya 17.69: O people of the world, worship the lotus feet of Śrī Caitanya Mahāprabhu in all respects. Only in this way will you achieve the nectarean treasure of ecstatic love for Krishna.

CC Antya 17.70: Thus I have described Śrī Caitanya Mahāprabhu's ecstatic transformation of becoming like a tortoise. In that ecstasy, He talked and acted like a madman.

CC Antya 17.71: Śrīla Raghunātha dāsa Gosvāmī has fully described this pastime in his book Gaurāńga-stava-kalpavriksha.

CC Antya 17.72: "How wonderful it is! Śrī Caitanya Mahāprabhu left His residence without opening the three strongly bolted doors. Then He crossed over three high walls, and later, because of strong feelings of separation from Krishna, He fell down amidst the cows of the Tailańga district and retracted all the limbs of His body like a tortoise. Śrī Caitanya Mahāprabhu, who appeared in that way, rises in my heart and maddens me."

CC Antya 17.73: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 1

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.1

likhyate śrīla-gaurendor

aty-adbhutam alaukikam

yair drishtam tan-mukhāc chrutvā

divyonmāda-viceshtitam

SYNONYMS

likhyate — they are being written; śrīla — most opulent; gaura — of Śrī Caitanya Mahāprabhu; indoh — moonlike; ati — very; adbhutam — wonderful; alaukikam — uncommon; yaih — by whom; drishtam — personally seen; tat-mukhāt — from their mouths; śrutvā — after hearing; divya-unmāda — in transcendental madness; viceshtitam — activities.

TRANSLATION

I am simply trying to write about Lord Gauracandra's transcendental activities and spiritual madness, which are very wonderful and uncommon. I dare to write of them only because I have heard from the mouths of those who have personally seen the Lord's activities.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 10

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.10

ācambite śunena prabhu krishna-venu-gāna

bhāvāveśe prabhu tāhāń karilā prayāna

SYNONYMS

ācambite — suddenly; śunena — hears; prabhu — Śrī Caitanya Mahāprabhu; krishna-venu — of Krishna's flute; gāna — the vibration; bhāva-āveśe — in ecstatic emotion; prabhu — Śrī Caitanya Mahāprabhu; tāhāń — there; karilā prayāna — departed.

TRANSLATION

Suddenly, Śrī Caitanya Mahāprabhu heard the vibration of Krishna's flute. Then, in ecstasy, He began to depart to see Lord Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 11

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.11

tina-dvāre kapāta aiche āche ta' lāgiyā

bhāvāveśe prabhu gelā bāhira hañā

SYNONYMS

tina-dvāre — in three doorways; kapāta — the doors; aiche — as previously; āche — are; ta' lāgiyā — being closed; bhāva-āveśe — in ecstatic emotion; prabhu — Śrī Caitanya Mahāprabhu; gelā — went; bāhira — out; hañā — being.

TRANSLATION

All three doors were fastened as usual, but Śrī Caitanya Mahāprabhu, in great ecstasy, nevertheless got out of the room and left the house.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 12

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.12

simha-dvāra-dakshine āche tailańgī-gābhī-gana

tāhāń yāi' padilā prabhu hañā acetana

SYNONYMS

simha-dvāra — of the gate named Simha-dvāra; dakshine — on the southern side; āche — there are; tailańgī-gābhī-gana — cows belonging to the Tailańga district; tāhāń — there; yāi' — going; padilā — fell down; prabhu — Lord Śrī Caitanya Mahāprabhu; hañā acetana — becoming unconscious.

TRANSLATION

He went to a cow shed on the southern side of the Simha-dvāra. There the Lord fell down unconscious among cows from the district of Tailańga.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 13

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.13

ethā govinda mahāprabhura śabda nā pāñā

svarūpere bolāila kapāta khuliyā

SYNONYMS

ethā — here; govinda — Govinda; mahāprabhura — of Śrī Caitanya Mahāprabhu; śabda — sound; nā pāñā — not getting; svarūpere — Svarūpa Dāmodara Gosvāmī; bolāila — called for; kapāta — the doors; khuliyā — opening.

TRANSLATION

Meanwhile, not hearing any sounds from Śrī Caitanya Mahāprabhu, Govinda immediately sent for Svarūpa Dāmodara and opened the doors.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 14

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.14

tabe svarūpa-gosāñi sańge lañā bhakta-gana

deuti jvāliyā karena prabhura anveshana

SYNONYMS

tabe — thereafter; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; sańge — with him; lañā — taking; bhakta-gana — the devotees; deuti — lamp; jvāliyā — burning; karena — does; prabhura — for Śrī Caitanya Mahāprabhu; anveshana — searching.

TRANSLATION

Then Svarūpa Dāmodara Gosvāmī lit a torch and went out with all the devotees to search for Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 15

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.15

iti-uti anveshiyā simha-dvāre gelā

gābhī-gana-madhye yāi' prabhure pāilā

SYNONYMS

iti-uti — here and there; anveshiyā — searching; simha-dvāre — to the gate named Simha-dvāra; gelā — went; gābhī-gana-madhye — among the cows; yāi' — going; prabhure pāilā — found Śrī Caitanya Mahāprabhu.

TRANSLATION

After searching here and there, they finally came to the cow shed near the Simha-dvāra. There they saw Śrī Caitanya Mahāprabhu lying unconscious among the cows.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 16

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.16

petera bhitara hasta-pada — kūrmera ākāra

mukhe phena, pulakāńga, netre aśru-dhāra

SYNONYMS

petera — the abdomen; bhitara — within; hasta-pada — the arms and legs; kūrmera ākāra — just like a tortoise; mukhe — in the mouth; phena — foam; pulaka-ańga — eruptions on the body; netre — in the eyes; aśru-dhāra — a flow of tears.

TRANSLATION

His arms and legs had entered the trunk of His body, exactly like those of a tortoise. His mouth was foaming, there were eruptions on His body, and tears flowed from His eyes.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 17

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.17

acetana padiyāchena, — yena kushmānda-phala

bāhire jadimā, antare ānanda-vihvala

SYNONYMS

acetana — unconscious; padiyāchena — was lying down; yena — as if; kushmānda-phala — a pumpkin; bāhire — externally; jadimā — complete inertia; antare — within; ānanda-vihvala — overwhelmed with transcendental bliss.

TRANSLATION

As the Lord lay there unconscious, His body resembled a large pumpkin. Externally He was completely inert, but within He felt overwhelming transcendental bliss.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 18

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.18

gābhī saba caudike śuńke prabhura śrī-ańga

dūra kaile nāhi chāde prabhura śrī-ańga-sańga

SYNONYMS

gābhī — cows; saba — all; cau-dike — around; śuńke — sniff; prabhura — of Śrī Caitanya Mahāprabhu; śrī-ańga — the transcendental body; dūra kaile — if they are taken away; nāhi chāde — they do not give up; prabhura — of Śrī Caitanya Mahāprabhu; śrī-ańga-sańga — association with the transcendental body.

TRANSLATION

All the cows around the Lord were sniffing His transcendental body. When the devotees tried to check them, they refused to give up their association with the transcendental body of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 19

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.19

aneka karilā yatna, nā haya cetana

prabhure uthāñā ghare ānilā bhakta-gana

SYNONYMS

aneka — many; karilā — made; yatna — endeavors; nā haya — there was not; cetana — consciousness; prabhure — Śrī Caitanya Mahāprabhu; uthāñā — lifting; ghare — home; ānilā — brought; bhakta-gana — the devotees.

TRANSLATION

The devotees tried to rouse the Lord by various means, but His consciousness did not return. Therefore they all lifted Him and brought Him back home.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 2

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Lord Nityānanda; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of the Lord!


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 20

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.20

ucca kari' śravane kare nāma-sańkīrtana

aneka-kshane mahāprabhu pāilā cetana

SYNONYMS

ucca kari' — very loudly; śravane — in the ears; kare — perform; nāma-sańkīrtana — chanting of the holy name; aneka-kshane — after a considerable time; mahāprabhu — Śrī Caitanya Mahāprabhu; pāilā cetana — returned to consciousness.

TRANSLATION

All the devotees began to chant the Hare Krishna mantra very loudly in the Lord's ears, and after a considerable time Śrī Caitanya Mahāprabhu regained consciousness.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 21

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.21

cetana ha-ile hasta-pāda bāhire āila

pūrvavat yathā-yogya śarīra ha-ila

SYNONYMS

cetana ha-ile — when there was consciousness; hasta-pāda — the arms and legs; bāhire — outside; āila — came; pūrvavat — as before; yathā-yogya — in complete order; śarīra — the body; ha-ila — was.

TRANSLATION

When He regained consciousness, His arms and legs came out of His body, and His whole body returned to normal.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 22

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.22

uthiyā vasilena prabhu, cāhena iti-uti

svarūpe kahena, — "tumi āmā ānilā kati?

SYNONYMS

uthiyā — getting up; vasilena — sat down; prabhu — Śrī Caitanya Mahāprabhu; cāhena — looks; iti-uti — here and there; svarūpe — to Svarūpa Dāmodara; kahena — says; tumi — you; āmā — Me; ānilā — have brought; kati — where.

TRANSLATION

Śrī Caitanya Mahāprabhu stood up and then sat down again. Looking here and there, He inquired from Svarūpa Dāmodara, "Where have you brought Me?


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 23

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.23

venu-śabda śuni' āmi gelāńa vrindāvana

dekhi, — goshthe venu bājāya vrajendra-nandana

SYNONYMS

venu-śabda — the vibration of the flute; śuni' — after hearing; āmi — I; gelāńa — went; vrindāvana — to Vrindāvana; dekhi — I saw; goshthe — in the pasturing field; venu — the flute; bājāya — played; vrajendra-nandana — Krishna, the son of Nanda Mahārāja.

TRANSLATION

"After hearing the vibration of a flute, I went to Vrindāvana, and there I saw that Krishna, the son of Mahārāja Nanda, was playing on His flute in the pasturing grounds.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 24

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.24

sańketa-venu-nāde rādhā āni' kuñja-ghare

kuñjere calilā krishna krīdā karibāre

SYNONYMS

sańketa-venu-nāde — by the signal of the vibration of the flute; rādhā — Śrīmatī Rādhārānī; āni' — bringing; kuñja-ghare — to a bower; kuñjere — within the bower; calilā — went; krishna — Lord Krishna; krīdā karibāre — to perform pastimes.

TRANSLATION

"He brought Śrīmatī Rādhārānī to a bower by signaling with His flute. Then He entered within that bower to perform pastimes with Her.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 25

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.25

tāńra pāche pāche āmi karinu gamana

tāńra bhūshā-dhvanite āmāra harila śravana

SYNONYMS

tāńra pāche pāche — just behind Him; āmi — I; karinu gamana — went; tāńra — His; bhūshā-dhvanite — by the sound of ornaments; āmāra — My; harila — became captivated; śravana — ears.

TRANSLATION

"I entered the bower just behind Krishna, My ears captivated by the sound of His ornaments.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 26

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.26

gopī-gana-saha vihāra, hāsa, parihāsa

kantha-dhvani-ukti śuni' mora karnollāsa

SYNONYMS

gopī-gana-saha — with the gopīs; vihāra — pastimes; hāsa — laughing; parihāsa — joking; kantha-dhvani-ukti — vocal expressions; śuni' — hearing; mora — My; karna-ullāsa — jubilation of the ears.

TRANSLATION

"I saw Krishna and the gopīs enjoying all kinds of pastimes while laughing and joking together. Hearing their vocal expressions enhanced the joy of My ears.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 27

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.27

hena-kāle tumi-saba kolāhala kari'

āmā ińhā lañā āilā balātkāra kari'

SYNONYMS

hena-kāle — at this time; tumi-saba — all of you; kolāhala kari' — making a tumultuous sound; āmā — Me; ińhā — here; lañā āilā — brought back; balātkāra kari' — by force.

TRANSLATION

"Just then, all of you made a tumultuous sound and brought Me back here by force.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 28

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.28

śunite nā pāinu sei amrita-sama vānī

śunite nā pāinu bhūshana-muralīra dhvani"

SYNONYMS

śunite nā pāinu — I could not hear; sei — those; amrita-sama — exactly like nectar; vānī — voices; śunite nā pāinu — I could not hear; bhūshana — of ornaments; muralīra — of the flute; dhvani — vibration.

TRANSLATION

"Because you brought Me back here, I could no longer hear the nectarean voices of Krishna and the gopīs, nor could I hear the sounds of their ornaments or the flute."


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 29

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.29

bhāvāveśe svarūpe kahena gadgada-vānī

'karna trishnāya mare, pada rasāyana, śuni'

SYNONYMS

bhāva-āveśe — in great ecstasy; svarūpe — to Svarūpa Dāmodara; kahena — says; gadgada-vānī — in a faltering voice; karna — the ears; trishnāya — because of thirst; mare — dies; pada — recite; rasa-āyana — something relishable; śuni — let Me hear.

TRANSLATION

In great ecstasy, Śrī Caitanya Mahāprabhu said to Svarūpa Dāmodara in a faltering voice, "My ears are dying of thirst. Please recite something to quench this thirst. Let Me hear it."


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 3

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.3

ei-mata mahāprabhu rātri-divase

unmādera ceshtā, pralāpa kare premāveśe

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; rātri-divase — night and day; unmādera — of a madman; ceshtā — activities; pralāpa kare — talks insanely; prema-āveśe — in ecstatic love.

TRANSLATION

Absorbed in ecstasy, Śrī Caitanya Mahāprabhu acted and talked like a madman day and night.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 30

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.30

svarūpa-gosāñi prabhura bhāva jāniyā

bhāgavatera śloka pade madhura kariyā

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosāñi; prabhura — of Śrī Caitanya Mahāprabhu; bhāva — the emotion; jāniyā — understanding; bhāgavatera — of Śrīmad-Bhāgavatam; śloka — a verse; pade — recites; madhura kariyā — in a sweet voice.

TRANSLATION

Understanding the ecstatic emotions of Śrī Caitanya Mahāprabhu, Svarūpa Dāmodara, in a sweet voice, recited the following verse from Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 31

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.31

kā stry ańga te kala-padāmrita-venu-gīta-

sammohitārya-caritān na calet tri-lokyām

trailokya-saubhagam idam ca nirīkshya rūpam

yad go-dvija-druma-mrigāh pulakāny abibhran

SYNONYMS

kā — what; strī — woman; ańga — O Krishna; te — of You; kala-pada — by the rhythms; amrita-venu-gīta — of the sweet songs of the flute; sammohitā — being captivated; ārya-caritāt — from the path of chastity according to Vedic civilization; na — not; calet — would wander; tri-lokyām — in the three worlds; trai-lokya-saubhagam — which is the fortune of the three worlds; idam — this; ca — and; nirīkshya — by observing; rūpam — beauty; yat — which; go — the cows; dvija — birds; druma — trees; mrigāh — forest animals like the deer; pulakāni — transcendental jubilation; abibhran — manifested.

TRANSLATION

[The gopīs said:] "My dear Lord Krishna, where is that woman within the three worlds who would not be captivated by the rhythms of the sweet songs coming from Your wonderful flute? Who would not fall down from the path of chastity in this way? Your beauty is the most sublime within the three worlds. Upon seeing Your beauty, even cows, birds, animals and trees in the forest are stunned in jubilation."

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.29.40).


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 32

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.32

śuni' prabhu gopī-bhāve āvishta ha-ilā

bhāgavatera ślokera artha karite lāgilā

SYNONYMS

śuni' — hearing; prabhu — Śrī Caitanya Mahāprabhu; gopī-bhāve — in the emotion of the gopīs; āvishta ha-ilā — became overwhelmed; bhāgavatera — of Śrīmad-Bhāgavatam; ślokera — of the verse; artha — the meaning; karite lāgilā — began to explain.

TRANSLATION

Upon hearing this verse, Śrī Caitanya Mahāprabhu, overwhelmed with the ecstasy of the gopīs, began to explain it.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 33

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.33

haila gopī-bhāvāveśa, kaila rāse paraveśa,

krishnera śuni' upekshā-vacana

krishnera mukha-hāsya-vānī, tyāge tāhā satya māni',

roshe krishne dena olāhana

SYNONYMS

haila — there was; gopī — of the gopīs; bhāva-āveśa — ecstatic emotion; kaila — did; rāse — in the rāsa dance; paraveśa — entrance; krishnera — of Lord Krishna; śuni' — hearing; upekshā-vacana — the words of negligence; krishnera — of Lord Krishna; mukha — face; hāsya — smiling; vānī — talking; tyāge — renounce; tāhā — that; satya māni' — taking as a fact; roshe — in anger; krishne — to Lord Krishna; dena — give; olāhana — chastisement.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "The gopīs entered the arena of the rāsa dance in ecstasy, but after hearing Krishna's words of negligence and detachment, they understood that He was going to renounce them. Thus they began to chastise Him in anger.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 34

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.34

"nāgara, kaha, tumi kariyā niścaya

ei trijagat bhari', āche yata yogyā nāri,

tomāra venu kāhāń nā ākarshaya?

SYNONYMS

nāgara — O lover; kaha — say; tumi — You; kariyā — making; niścaya — certain; ei — these; tri-jagat — three worlds; bhari' — filling; āche — there are; yata — as many; yogyā — suitable; nārī — women; tomāra — Your; venu — flute; kāhāń — where; nā — not; ākarshaya — attracts.

TRANSLATION

O dear lover, they said, please answer just one question. Who among all the youthful women within this universe is not attracted by the sound of Your flute?


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 35

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.35

kailā jagate venu-dhvani, siddha-mantrā yoginī

dūtī hañā mohe nārī-mana

mahotkanthā bādāñā, ārya-patha chādāñā,

āni' tomāya kare samarpana

SYNONYMS

kailā — You have made; jagate — in the world; venu-dhvani — the vibration of the flute; siddha-mantrā — perfected in chanting mantras; yoginī — a female mystic; dūtī — a messenger; hañā — being; mohe — enchants; nārī-mana — the minds of women; mahā-utkanthā — great anxiety; bādāñā — increasing; ārya-patha — the regulative principles; chādāñā — inducing to give up; āni' — bringing; tomāya — to You; kare samarpana — delivers.

TRANSLATION

When You play Your flute, the vibration acts like a messenger in the form of a yoginī perfect in the art of chanting mantras. This messenger enchants all the women in the universe and attracts them to You. Then she increases their great anxiety and induces them to give up the regulative principle of obeying superiors. Finally, she forcibly brings them to You to surrender in amorous love.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 36

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.36

dharma chādāya venu-dvāre, hāne katāksha-kāma-śare,

lajjā, bhaya, sakala chādāya

ebe āmāya kari' rosha, kahi' pati-tyāge 'dosha',

dhārmika hañā dharma śikhāya!

SYNONYMS

dharma — religious principles; chādāya — induces to reject; venu-dvāre — through the flute; hāne — pierces; katāksha — glancing; kāma-śare — by the arrows of lust; lajjā — shame; bhaya — fear; sakala — all; chādāya — induces to give up; ebe — now; āmāya — at us; kari' rosha — becoming angry; kahi' — saying; pati-tyāge — to give up one's husband; dosha — fault; dhārmika — very religious; hañā — becoming; dharma — religious principles; śikhāya — You teach.

TRANSLATION

"'The vibration of Your flute, accompanied by Your glance, which pierces us forcibly with the arrows of lust, induces us to ignore the regulative principles of religious life. Thus we become excited by lusty desires and come to You, giving up all shame and fear. But now You are angry with us. You are finding fault with our violating religious principles and leaving our homes and husbands. And as You instruct us about religious principles, we become helpless.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 37

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.37

anya-kathā, anya-mana, bāhire anya ācarana,

ei saba śatha-paripātī

tumi jāna parihāsa, haya nārīra sarva-nāśa,

chāda ei saba kutīnātī

SYNONYMS

anya — different; kathā — words; anya — different; mana — mind; bāhire — externally; anya — different; ācarana — behavior; ei — these; saba — all; śatha-paripātī — well-planned cheating behavior; tumi — You; jāna — know; parihāsa — joking; haya — there is; nārīra — of women; sarva-nāśa — total annihilation; chāda — please give up; ei — these; saba — all; kutīnātī — clever tricks.

TRANSLATION

"'We know that this is all a well-planned trick. You know how to make jokes that cause the complete annihilation of women, but we can understand that Your real mind, words and behavior are different. Therefore please give up all these clever tricks.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 38

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.38

venu-nāda amrita-ghole, amrita-samāna mithā bole,

amrita-samāna bhūshana-śiñjita

tina amrite hare kāna, hare mana, hare prāna,

kemane nārī dharibeka cita?"

SYNONYMS

venu-nāda — the vibration of the flute; amrita-ghole — like nectarean buttermilk; amrita-samāna — equal to nectar; mithā bole — sweet talking; amrita-samāna — exactly like nectar; bhūshana-śiñjita — the vibration of ornaments; tina — three; amrite — nectars; hare — attract; kāna — the ear; hare — attract; mana — the mind; hare — attract; prāna — the life; kemane — how; nārī — women; dharibeka — will keep; cita — patience or consciousness.

TRANSLATION

"'The nectarean buttermilk of Your flute's vibration, the nectar of Your sweet words and the nectarean sound of Your ornaments mix together to attract our ears, minds and lives. In this way You are killing us.'"


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 39

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.39

eta kahi' krodhāveśe, bhāvera tarańge bhāse,

utkanthā-sāgare dube mana

rādhāra utkanthā-vānī, padi' āpane vākhāni,

krishna-mādhurya kare āsvādana

SYNONYMS

eta kahi' — saying this; krodha-āveśe — in the mood of anger; bhāvera tarańge — in the waves of ecstatic love; bhāse — floats; utkanthā — of anxieties; sāgare — in the ocean; dube mana — merges the mind; rādhāra — of Śrīmatī Rādhārānī; utkanthā-vānī — words of anxiety; padi' — reciting; āpane — personally; vākhāni — explaining; krishna-mādhurya — the sweetness of Krishna; kare āsvādana — tastes.

TRANSLATION

Śrī Caitanya Mahāprabhu spoke these words in a mood of anger as He floated on waves of ecstatic love. Merged in an ocean of anxiety, He recited a verse spoken by Śrīmatī Rādhārānī expressing the same emotion. Then He personally explained the verse and thus tasted the sweetness of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 4

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.4

eka-dina prabhu svarūpa-rāmānanda-sańge

ardha-rātri gońāilā krishna-kathā-rańge

SYNONYMS

eka-dina — one day; prabhu — Śrī Caitanya Mahāprabhu; svarūpa-rāmānanda-sańge — with Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya; ardha-rātri — half the night; gońāilā — passed; krishna-kathā — of discussing Krishna's pastimes; rańge — in the matter.

TRANSLATION

In the company of Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya, Śrī Caitanya Mahāprabhu once passed half the night talking about the pastimes of Lord Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 40

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.40

nadaj-jalada-nisvanah śravana-karshi-sac-chiñjitah

sanarma-rasa-sūcakākshara-padārtha-bhańgy-uktikah

ramādika-varāńganā-hridaya-hāri-vamśī-kalah

sa me madana-mohanah sakhi tanoti karna-sprihām

SYNONYMS

nadat — resounding; jalada — the cloud; nisvanah — whose voice; śravana — the ears; karshi — attracting; sat-śiñjitah — the tinkling of whose ornaments; sa-narma — with deep meaning; rasa-sūcaka — joking; akshara — letters; pada-artha — meanings; bhańgi — indications; uktikah — whose talk; ramā-ādika — beginning with the goddess of fortune; vara-ańganā — of beautiful women; hridaya-hāri — attracting the hearts; vamśī-kalah — the sound of whose flute; sah — that; me — My; madana-mohanah — Madana-mohana; sakhi — My dear friend; tanoti — expands; karna-sprihām — the desire of the ears.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "'My dear friend, the Supreme Personality of Godhead, Krishna, has a voice as deep as a cloud resounding in the sky. With the tinkling of His ornaments He attracts the ears of the gopīs, and with the sound of His flute He attracts even the goddess of fortune and other beautiful women. That Personality of Godhead, known as Madana-mohana, whose joking words carry many indications and deep meanings, is increasing the lusty desires of My ears.'

PURPORT

This verse is found in the Govinda-līlāmrita (8.5).


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 41

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.41

"kanthera gambhīra dhvani, navaghana-dhvani jini',

yāra gune kokila lājāya

tāra eka śruti-kane, dubāya jagatera kāne,

punah kāna bāhudi' nā āya

SYNONYMS

kanthera — of the throat; gambhīra — deep; dhvani — sound; nava-ghana — of new clouds; dhvani — the resounding; jini' — conquering; yāra — of which; gune — the attributes; kokila — the cuckoo; lājāya — put to shame; tāra — of that; eka — one; śruti-kane — particle of sound; dubāya — inundates; jagatera — of the whole world; kāne — the ear; punah — again; kāna — the ear; bāhudi' — getting out; nā āya — cannot come.

TRANSLATION

"Krishna's deep voice is more resonant than newly arrived clouds, and His sweet song defeats even the sweet voice of the cuckoo. Indeed, His song is so sweet that even one particle of its sound can inundate the entire world. If such a particle enters one's ear, one is immediately bereft of all other types of hearing.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 42

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.42

kaha, sakhi, ki kari upāya?

krishnera se śabda-gune, harile āmāra kāne,

ebe nā pāya, trishnāya mari' yāya

SYNONYMS

kaha — please say; sakhi — My dear friend; ki — what; kari — can I do; upāya — means; krishnera — of Krishna; se — that; śabda — of the sound; gune — the qualities; harile — having attracted; āmāra — My; kāne — ears; ebe — now; nā pāya — do not get; trishnāya — from thirst; mari' yāya — I am dying.

TRANSLATION

"My dear friend, please tell Me what to do. My ears have been plundered by the qualities of Krishna's sound. Now, however, I cannot hear His transcendental sound, and I am almost dead for want of it.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 43

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.43

nūpura-kińkinī-dhvani, hamsa-sārasa jini',

kańkana-dhvani catake lājāya

eka-bāra yei śune, vyāpi rahe' tāra kāne,

anya śabda se-kāne nā yāya

SYNONYMS

nūpura — of the ankle bells; kińkinī — tinkling; dhvani — the sound; hamsa — swans; sārasa — cranes; jini' — conquering; kańkana-dhvani — the sound of bangles; catake — the cataka bird; lājāya — puts to shame; eka-bāra — once; yei — one who; śune — hears; vyāpi — expanding; rahe' — remains; tāra kāne — in his ear; anya — other; śabda — sound; se-kāne — in that ear; nā yāya — does not go.

TRANSLATION

"The tinkling of Krishna's ankle bells surpasses the songs of even the swan and crane, and the sound of His bangles puts the singing of the cataka bird to shame. Having allowed these sounds to enter the ears even once, one cannot tolerate hearing anything else.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 44

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.44

se śrī-mukha-bhāshita, amrita haite parāmrita,

smita-karpūra tāhāte miśrita

śabda, artha, — dui-śakti, nānā-rasa kare vyakti,

pratyakshara — narma-vibhūshita

SYNONYMS

se — that; śrī — beautiful; mukha — by the mouth; bhāshita — spoken; amrita — nectar; haite — than; para-amrita — more nectarean; smita — smiling; karpūra — camphor; tāhāte — in that; miśrita — mixed; śabda — sound; artha — meaning; dui-śakti — two energies; nānā — various; rasa — mellows; kare vyakti — express; prati-akshara — every word; narma-vibhūshita — full of meaning.

TRANSLATION

"Krishna's speech is far sweeter than nectar. Each of His jubilant words is full of meaning, and when His speech mixes with His smile, which is like camphor, the resultant sound and the deep meaning of Krishna's words create various transcendental mellows.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 45

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.45

se amritera eka-kana, karna-cakora-jīvana,

karna-cakora jīye sei āśe

bhāgya-vaśe kabhu pāya, abhāgye kabhu nā pāya,

nā pāile maraye piyāse

SYNONYMS

se amritera — of that nectar; eka-kana — one particle; karna-cakora — of the ear, which is like a cakora bird; jīvana — the life; karna — the ear; cakora — the cakora bird; jīye — lives; sei āśe — with that hope; bhāgya-vaśe — by good fortune; kabhu — sometimes; pāya — gets; abhāgye — by misfortune; kabhu — sometimes; nā pāya — does not get; nā pāile — if does not get; maraye — dies; piyāse — from thirst.

TRANSLATION

"One particle of that transcendental, blissful nectar is the life and soul of the ear, which is like a cakora bird that lives in hope of tasting that nectar. Sometimes, by good fortune, the bird can taste it, but at other times he unfortunately cannot and therefore almost dies of thirst.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 46

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.46

yebā venu-kala-dhvani, eka-bāra tāhā śuni',

jagan-nārī-citta āulāya

nīvi-bandha pade khasi', vinā-mūle haya dāsī,

bāulī hañā krishna-pāśe dhāya

SYNONYMS

yebā — whoever; venu — of the flute; kala-dhvani — the sweet vibration; eka-bāra — once; tāhā — that; śuni' — hearing; jagat — of the universe; nārī — of the women; citta — hearts; āulāya — become disturbed; nīvi-bandha — the fastened belts; pade — fall; khasi' — becoming loosened; vinā-mūle — without a price; haya — they become; dāsī — maidservants; bāulī — mad; hañā — becoming; krishna-pāśe — after Krishna; dhāya — run.

TRANSLATION

"The transcendental vibration of Krishna's flute disturbs the hearts of women all over the world, even if they hear it only once. Thus their fastened belts become loose, and these women become the unpaid maidservants of Krishna. Indeed, they run toward Krishna exactly like madwomen.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 47

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.47

yebā lakshmī-thākurānī, teńho ye kākalī śuni',

krishna-pāśa āise pratyāśāya

nā pāya krishnera sańga, bāde trishnā-tarańga,

tapa kare, tabu nāhi pāya

SYNONYMS

yebā — even; lakshmī-thākurānī — the goddess of fortune; teńho — she; ye — which; kākalī — vibration of the flute; śuni' — hearing; krishna-pāśa — to Lord Krishna; āise — comes; pratyāśāya — with great hope; nā pāya — does not get; krishnera sańga — association with Krishna; bāde — increase; trishnā — of thirst; tarańga — the waves; tapa kare — undergoes austerity; tabu — still; nāhi pāya — does not get.

TRANSLATION

"When she hears the vibration of Krishna's flute, even the goddess of fortune comes to Him, greatly hoping for His association, but nevertheless she does not get it. When the waves of thirst for His association increase, she performs austerities, but still she cannot meet Him.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 48

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.48

ei śabdāmrita cāri, yāra haya bhāgya bhāri,

sei karne ihā kare pāna

ihā yei nāhi śune, se kāna janmila kene,

kānākadi-sama sei kāna"

SYNONYMS

ei — these; śabda-amrita — nectarean sound vibrations; cāri — four; yāra — of whom; haya — there is; bhāgya bhāri — great fortune; sei — such a person; karne — by the ears; ihā — these sounds; kare pāna — drinks; ihā — these sounds; yei — anyone who; nāhi śune — does not hear; se — those; kāna — ears; janmila — took birth; kene — why; kānākadi — a hole in a small conchshell; sama — just like; sei kāna — those ears.

TRANSLATION

"Only the most fortunate can hear these four nectarean sounds — Krishna's words, the tinkling of His ankle bells and bangles, His voice and the vibration of His flute. If one does not hear these sounds, his ears are as useless as small conchshells with holes."


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 49

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.49

karite aiche vilāpa, uthila udvega, bhāva,

mane kāho nāhi ālambana

udvega, vishāda, mati, autsukya, trāsa, dhriti, smriti,

nānā-bhāvera ha-ila milana

SYNONYMS

karite — doing; aiche — such; vilāpa — lamentation; uthila — there arose; udvega — agitation; bhāva — ecstasy; mane — in the mind; kāho — anywhere; nāhi — there is not; ālambana — shelter; udvega — anxiety; vishāda — lamentation; mati — attention; autsukya — eagerness; trāsa — fear; dhriti — determination; smriti — remembrance; nānā-bhāvera — of various ecstasies; ha-ila — there was; milana — combining.

TRANSLATION

While Śrī Caitanya Mahāprabhu lamented in this way, agitation and ecstasy awoke in His mind, and He became very restless. Many transcendental ecstasies combined in Him, including anxiety, lamentation, attention, eagerness, fear, determination and remembrance.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 5

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.5

yabe yei bhāva prabhura karaye udaya

bhāvānurūpa gīta gāya svarūpa-mahāśaya

SYNONYMS

yabe — whenever; yei — whatever; bhāva — ecstasy; prabhura — of Śrī Caitanya Mahāprabhu; karaye udaya — rises; bhāva-anurūpa — befitting the emotion; gīta — song; gāya — sings; svarūpa — Svarūpa Dāmodara; mahāśaya — the great personality.

TRANSLATION

As they talked of Krishna, Svarūpa Dāmodara Gosvāmī would sing songs exactly suitable for Śrī Caitanya Mahāprabhu's transcendental emotions.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 50

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.50

bhāva-śābalye rādhāra ukti, līlā-śuke haila sphūrti,

sei bhāve pade eka śloka

unmādera sāmarthye, sei ślokera kare arthe,

yei artha nāhi jāne loka

SYNONYMS

bhāva-śābalye — in the aggregate of all ecstasies; rādhāra — of Śrīmatī Rādhārānī; ukti — statement; līlā-śuke — in Bilvamańgala Thākura; haila — there was; sphūrti — awakening; sei bhāve — in that ecstasy; pade — recites; eka — one; śloka — verse; unmādera — of madness; sāmarthye — in the capacity; sei ślokera — of that verse; kare arthe — describes the meaning; yei artha — which meaning; nāhi — do not; jāne — know; loka — people.

TRANSLATION

The aggregate of all these ecstasies once awoke a statement by Śrīmatī Rādhārānī in the mind of Bilvamańgala Thākura [Līlā-śuka]. In the same ecstatic mood, Śrī Caitanya Mahāprabhu now recited that verse, and on the strength of madness He described its meaning, which is unknown to people in general.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 51

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.51

kim iha krinumah kasya brūmah kritam kritam āśayā

kathayata kathām anyām dhanyām aho hridaye śayah

madhura-madhura-smerākāre mano-nayanotsave

kripana-kripanā krishne trishnā ciram bata lambate

SYNONYMS

kim — what; iha — here; krinumah — shall I do; kasya — to whom; brūmah — shall I speak; kritam — what is done; kritam — done; āśayā — in the hope; kathayata — please speak; kathām — words; anyām — other; dhanyām — auspicious; aho — alas; hridaye — within My heart; śayah — lying; madhura-madhura — sweeter than sweetness; smera — smiling; ākāre — whose form; manah-nayana — to the mind and eyes; utsave — who gives pleasure; kripana-kripanā — the best of misers; krishne — for Krishna; trishnā — thirst; ciram — at every moment; bata — alas; lambate — is increasing.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "'Alas, what shall I do? To whom shall I speak? Let whatever I have done in hopes of meeting Krishna be finished now. Please say something auspicious, but do not speak about Krishna. Alas, Krishna is lying within My heart like Cupid; therefore how can I possibly give up talking of Him? I cannot forget Krishna, whose smile is sweeter than sweetness itself and who gives pleasure to My mind and eyes. Alas, My great thirst for Krishna is increasing moment by moment!'

PURPORT

This statement by Śrīmatī Rādhārānī is quoted from the Krishna-karnāmrita (42).


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 52

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.52

"ei krishnera virahe, udvege mana sthira nahe,

prāpty-upāya-cintana nā yāya

yebā tumi sakhī-gana, vishāde bāula mana,

kāre puchoń, ke kahe upāya?

SYNONYMS

ei — this; krishnera — of Krishna; virahe — in separation; udvege — in anxiety; mana — mind; sthira — patient; nahe — is not; prāpti-upāya — the means for obtaining; cintana nā yāya — I cannot think of; yebā — all; tumi — you; sakhī-gana — friends; vishāde — in lamentation; bāula — maddened; mana — minds; kāre — whom; puchoń — shall I ask; ke — who; kahe — will speak; upāya — the means.

TRANSLATION

"The anxiety caused by separation from Krishna has made Me impatient, and I can think of no way to meet Him. O My friends, you are also deranged by lamentation. Who, therefore, will tell Me how to find Him?


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 53

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.53

hā hā sakhi, ki kari upāya!

kāńhā karoń, kāhāń yāńa, kāhāń gele krishna pāńa,

krishna vinā prāna mora yāya"

SYNONYMS

hā hā — O; sakhi — friends; ki — what; kari — shall I do; upāya — means; kāńhā karoń — what shall I do; kāhāń yāńa — where shall I go; kāhāń gele — where going; krishna pāńa — I can get Krishna; krishna vinā — without Krishna; prāna — life; mora — My; yāya — is leaving.

TRANSLATION

"O My dear friends, how shall I find Krishna? What shall I do? Where shall I go? Where can I meet Him? Because I cannot find Krishna, My life is leaving Me."


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 54

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.54

kshane mana sthira haya, tabe mane vicāraya,

balite ha-ila bhāvodgama

pińgalāra vacana-smriti, karāila bhāva-mati,

tāte kare artha-nirdhārana

SYNONYMS

kshane — in a moment; mana — the mind; sthira haya — becomes patient; tabe — at that time; mane — within the mind; vicāraya — He considers; balite — to speak; ha-ila — there was; bhāva-udgama — awakening of ecstasy; pińgalāra — of Pińgalā; vacana-smriti — remembering the words; karāila — caused; bhāva-mati — ecstatic mind; tāte — in that; kare — does; artha-nirdhārana — ascertaining the meaning.

TRANSLATION

Suddenly, Śrī Caitanya Mahāprabhu became calm and considered His state of mind. He remembered the words of Pińgalā, and this aroused an ecstasy that moved Him to speak. Thus He explained the meaning of the verse.

PURPORT

Pińgalā was a prostitute who said, "To hope against hope produces only misery. Utter hopelessness is the greatest happiness." Remembering this statement, Śrī Caitanya Mahāprabhu became ecstatic. The story of Pińgalā is found in Śrīmad-Bhāgavatam, Eleventh Canto, Eighth Chapter, verses 22-44, as well as in the Mahābhārata, Śānti-parva, Chapter 174.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 55

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.55

"dekhi ei upāye, krishna-āśā chādi' diye,

āśā chādile sukhī haya mana

chāda' krishna-kathā adhanya, kaha anya-kathā dhanya,

yāte haya krishna-vismarana"

SYNONYMS

dekhi — I see; ei upāye — this means; krishna-āśā — hope for Krishna; chādi' diye — I give up; āśā — hope; chādile — if I give up; sukhī — happy; haya — becomes; mana — the mind; chāda' — give up; krishna-kathā — talks of Krishna; adhanya — most inglorious; kaha — speak; anya-kathā — other topics; dhanya — glorious; yāte — by which; haya — there is; krishna-vismarana — forgetfulness of Krishna.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "If I give up hope of meeting Krishna, I shall then be happy. Therefore, let us stop this most inglorious discussion of Krishna. It would be better for us to talk of glorious topics and forget Him."


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 56

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.56

kahitei ha-ila smriti, citte haila krishna-sphūrti,

sakhīre kahe hañā vismite

"yāre cāhi chādite, sei śuñā āche citte,

kona rīte nā pāri chādite"

SYNONYMS

kahitei — while speaking; ha-ila — there was; smriti — remembrance; citte — in the heart; haila — there was; krishna-sphūrti — the appearance of Krishna; sakhīre — to the friends; kahe — said; hañā vismite — being very much astonished; yāre — He whom; cāhi chādite — I want to give up; sei — that person; śuñā āche — is lying; citte — in the heart; kona rīte — by any process; nā pāri — I am not able; chādite — to give up.

TRANSLATION

While speaking in this way, Śrīmatī Rādhārānī suddenly remembered Krishna. Indeed, He appeared within Her heart. Greatly astonished, She told Her friends, "The person I want to forget is lying in My heart."


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 57

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.57

rādhā-bhāvera svabhāva āna, krishne karāya 'kāma'-jñāna,

kāma-jñāne trāsa haila citte

kahe — "ye jagat māre, se paśila antare,

ei vairī nā deya pāsarite"

SYNONYMS

rādhā-bhāvera — of the ecstasy of Śrīmatī Rādhārānī; svabhāva — characteristic; āna — another; krishne — to Krishna; karāya — causes Her to do; kāma-jñāna — understanding as Cupid; kāma — as Cupid; jñāne — in the understanding; trāsa — fear; haila — was; citte — in the mind; kahe — She says; ye — the person who; jagat — the whole world; māre — conquers; se — that person; paśila — entered; antare — within My heart; ei vairī — this enemy; nā deya — does not allow; pāsarite — to forget.

TRANSLATION

Śrīmatī Rādhārānī's ecstasy also made Her think of Krishna as Cupid, and this understanding frightened Her. She said, "This Cupid, who has conquered the whole world and entered My heart, is My greatest enemy, for He does not allow Me to forget Him."


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 58

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.58

autsukyera prāvīnye, jiti' anya bhāva-sainye,

udaya haila nija-rājya-mane

mane ha-ila lālasa, nā haya āpana-vaśa,

duhkhe mane karena bhartsane

SYNONYMS

autsukyera — of eagerness; prāvīnye — because of high development; jiti' — conquering; anya — other; bhāva-sainye — soldiers of ecstasy; udaya — arising; haila — there was; nija-rājya-mane — within the kingdom of Her own mind; mane — within the mind; ha-ila — there was; lālasa — greed; nā — not; haya — becomes; āpana-vaśa — within Her own control; duhkhe — in unhappiness; mane — to the mind; karena — does; bhartsane — chastisement.

TRANSLATION

Then great eagerness conquered all the other soldiers of ecstasy, and an uncontrollable desire arose in the kingdom of Śrīmatī Rādhārānī's mind. Greatly unhappy, She then chastised Her own mind.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 59

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.59

"mana mora vāma-dīna, jala vinā yena mīna,

krishna vinā kshane mari' yāya

madhura-hāsya-vadane, mana-netra-rasāyane,

krishna-trishnā dviguna bādāya

SYNONYMS

mana mora — My mind; vāma-dīna — unagreeably poor; jala — water; vinā — without; yena — as if; mīna — a fish; krishna — Lord Krishna; vinā — without; kshane — in a moment; mari' yāya — dies; madhura — sweet; hāsya — smiling; vadane — face; mana — the mind; netra — the eyes; rasa-āyane — very pleasing to; krishna-trishnā — the thirst for Krishna; dvi-guna — twice as much; bādāya — increases.

TRANSLATION

"If I do not think of Krishna, My impoverished mind will die within a moment like a fish out of water. But when I see Krishna's sweetly smiling face, My mind and eyes are so pleased that My desire for Him redoubles.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 6

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.6

vidyāpati, candīdāsa, śrī-gīta-govinda

bhāvānurūpa śloka padena rāya-rāmānanda

SYNONYMS

vidyāpati — the author Vidyāpati; candīdāsa — the author Candīdāsa; śrī-gīta-govinda — the famous book by Jayadeva Gosvāmī; bhāva-anurūpa — according to the ecstatic emotion; śloka — verses; padena — recites; rāya-rāmānanda — Rāmānanda Rāya.

TRANSLATION

To complement the ecstasy of Śrī Caitanya Mahāprabhu, Rāmānanda Rāya would quote verses from the books of Vidyāpati and Candīdāsa, and especially from the Gīta-govinda, by Jayadeva Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 60

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.60

hā hā krishna prāna-dhana, hā hā padma-locana,

hā hā divya sad-guna-sāgara!

hā hā śyāma-sundara, hā hā pītāmbara-dhara,

hā hā rāsa-vilāsa nāgara

SYNONYMS

hā hā — alas; krishna — O Krishna; prāna-dhana — the treasure of My life; hā hā — alas; padma-locana — the lotus-eyed one; hā hā — alas; divya — divine; sat-guna-sāgara — ocean of transcendental attributes; hā hā — alas; śyāma-sundara — the beautiful blackish youth; hā hā — alas; pīta-ambara-dhara — one who wears yellow garments; hā hā — alas; rāsa-vilāsa — of the rāsa dance; nāgara — the hero.

TRANSLATION

"Alas! Where is Krishna, the treasure of My life? Where is the lotus-eyed one? Alas! Where is the divine ocean of all transcendental qualities? Alas! Where is the beautiful blackish youth dressed in yellow garments? Alas! Where is the hero of the rāsa dance?


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 61

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.61

kāhāń gele tomā pāi, tumi kaha, — tāhāń yāi",

eta kahi' calilā dhāñā

svarūpa uthi' kole kari', prabhure ānila dhari',

nija-sthāne vasāilā laiñā

SYNONYMS

kāhāń — where; gele — going; tomā — You; pāi — I can get; tumi — You; kaha — please tell; tāhāń — there; yāi — I shall go; eta kahi' — saying this; calilā dhāñā — began to run; svarūpa — Svarūpa Dāmodara Gosvāmī; uthi' — getting up; kole kari' — taking on his lap; prabhure — Śrī Caitanya Mahāprabhu; ānila — brought back; dhari' — catching; nija-sthāne — in His own place; vasāilā — sat down; laiñā — taking.

TRANSLATION

"Where shall I go? Where can I find You? Please tell Me. I shall go there." Speaking in this way, Śrī Caitanya Mahāprabhu began running. But Svarūpa Dāmodara Gosvāmī stood up, caught Him and took Him on his lap. Then Svarūpa Dāmodara brought Him back to His place and made Him sit down.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 62

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.62

kshaneke prabhura bāhya haila, svarūpere ājñā dila,

"svarūpa, kichu kara madhura gāna"

svarūpa gāya vidyāpati, gīta-govinda-gīti,

śuni' prabhura judāila kāna

SYNONYMS

kshaneke — within a moment; prabhura — of Śrī Caitanya Mahāprabhu; bāhya — external consciousness; haila — there was; svarūpere ājñā dila — He ordered Svarūpa Dāmodara Gosvāmī; svarūpa — My dear Svarūpa; kichu — some; kara — make; madhura — sweet; gāna — songs; svarūpa — Svarūpa Dāmodara; gāya — sings; vidyāpati — songs by Vidyāpati; gīta-govinda-gīti — songs from the Gīta-govinda; śuni' — hearing; prabhura — of Śrī Caitanya Mahāprabhu; judāila — became satisfied; kāna — ears.

TRANSLATION

Suddenly Śrī Caitanya Mahāprabhu returned to external consciousness and said to Svarūpa Dāmodara Gosvāmī, "My dear Svarūpa, please sing some sweet songs." The Lord's ears were satisfied when He heard Svarūpa Dāmodara sing songs from the Gīta-govinda and those by the poet Vidyāpati.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 63

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.63

ei-mata mahāprabhu prati-rātri-dine

unmāda ceshtita haya pralāpa-vacane

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; prati-rātri-dine — every night and day; unmāda — mad; ceshtita — activities; haya — are; pralāpa-vacane — talking like a madman.

TRANSLATION

Each day and night, Śrī Caitanya Mahāprabhu would become deranged in this way and talk like a madman.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 64

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.64

eka-dine yata haya bhāvera vikāra

sahasra-mukhe varne yadi, nāhi pāya pāra

SYNONYMS

eka-dine — in one day; yata haya — as many as there are; bhāvera — of ecstasy; vikāra — transformations; sahasra-mukhe — Anantadeva, who possesses thousands of mouths; varne yadi — if describes; nāhi pāya — cannot reach; pāra — the limit.

TRANSLATION

Even Anantadeva, who possesses thousands of mouths, cannot fully describe the ecstatic transformations that Śrī Caitanya Mahāprabhu experienced in a single day.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 65

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.65

jīva dīna ki karibe tāhāra varnana?

śākhā-candra-nyāya kari' dig-daraśana

SYNONYMS

jīva — a living entity; dīna — very poor; ki — what; karibe — will do; tāhāra — of that; varnana — description; śākhā-candra-nyāya — the logic of showing the moon through the branches of a tree; kari' — I make; dik-daraśana — seeing the direction.

TRANSLATION

What can a poor creature like me describe of those transformations? I can give only a hint of them, as if showing the moon through the branches of a tree.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 66

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.66

ihā yei śune, tāra judāya mana-kāna

alaukika gūdha-prema-ceshtā haya jñāna

SYNONYMS

ihā — this; yei śune — anyone who hears; tāra — his; judāya — become satisfied; mana-kāna — mind and ears; alaukika — uncommon; gūdha-prema — of deep ecstatic love for Krishna; ceshtā — activities; haya jñāna — he can understand.

TRANSLATION

This description, however, will satisfy the mind and ears of anyone who hears it, and he will be able to understand these uncommon activities of deep ecstatic love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 67

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.67

adbhuta nigūdha premera mādhurya-mahimā

āpani āsvādi' prabhu dekhāilā sīmā

SYNONYMS

adbhuta — wonderful; nigūdha — deep; premera — of ecstatic love for Krishna; mādhurya-mahimā — the glories of the sweetness; āpani — personally; āsvādi' — tasting; prabhu — Śrī Caitanya Mahāprabhu; dekhāilā — showed; sīmā — the extreme limit.

TRANSLATION

Ecstatic love for Krishna is wonderfully deep. By personally tasting the glorious sweetness of that love, Śrī Caitanya Mahāprabhu showed us its extreme limit.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 68

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.68

adbhuta-dayālu caitanya — adbhuta-vadānya!

aiche dayālu dātā loke nāhi śuni anya

SYNONYMS

adbhuta — wonderfully; dayālu — merciful; caitanya — Śrī Caitanya Mahāprabhu; adbhuta-vadānya — wonderfully magnanimous; aiche — such; dayālu — merciful; dātā — charitable person; loke — within this world; nāhi — not; śuni — we have heard of; anya — other.

TRANSLATION

Śrī Caitanya Mahāprabhu is wonderfully merciful and wonderfully magnanimous. We have heard of no one else within this world so merciful and charitable.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 69

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.69

sarva-bhāve bhaja, loka, caitanya-carana

yāhā haite pāibā krishna-premāmrita-dhana

SYNONYMS

sarva-bhāve — in all respects; bhaja — worship; loka — O entire world; caitanya-carana — the lotus feet of Śrī Caitanya Mahāprabhu; yāhā haite — by which; pāibā — you will get; krishna-prema — of love of Krishna; amrita — of the nectar; dhana — the treasure.

TRANSLATION

O people of the world, worship the lotus feet of Śrī Caitanya Mahāprabhu in all respects. Only in this way will you achieve the nectarean treasure of ecstatic love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 7

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.7

madhye madhye āpane prabhu śloka padiyā

ślokera artha karena prabhu vilāpa kariyā

SYNONYMS

madhye madhye — at intervals; āpane — personally; prabhu — Śrī Caitanya Mahāprabhu; śloka — a verse; padiyā — reciting; ślokera — of the verse; artha — meaning; karena — gives; prabhu — Śrī Caitanya Mahāprabhu; vilāpa kariyā — lamenting.

TRANSLATION

At intervals, Śrī Caitanya Mahāprabhu would also recite a verse. Then, in great lamentation, He would explain it.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 70

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.70

ei ta' kahiluń 'kūrmākriti'-anubhāva

unmāda-ceshtita tāte unmāda-pralāpa

SYNONYMS

ei ta' kahiluń — thus I have described; kūrma-ākriti — of becoming like a tortoise; anubhāva — the ecstatic symptom; unmāda-ceshtita — enacted in madness; tāte — in that; unmāda-pralāpa — talking like a madman.

TRANSLATION

Thus I have described Śrī Caitanya Mahāprabhu's ecstatic transformation of becoming like a tortoise. In that ecstasy, He talked and acted like a madman.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 71

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.71

ei līlā sva-granthe raghunātha-dāsa

gaurāńga-stava-kalpavrikshe kairāchena prakāśa

SYNONYMS

ei līlā — this pastime; sva-granthe — in his book; raghunātha-dāsa — Raghunātha dāsa Gosvāmī; gaurāńga-stava-kalpa-vrikshe — named Gaurāńga-stava-kalpavriksha; kairāchena prakāśa — has fully described.

TRANSLATION

Śrīla Raghunātha dāsa Gosvāmī has fully described this pastime in his book Gaurāńga-stava-kalpavriksha.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 72

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.72

anudghātya dvāra-trayam uru ca bhitti-trayam aho

vilańghyoccaih kālińgika-surabhi-madhye nipatitah

tanūdyat-sańkocāt kamatha iva krishnoru-virahād

virājan gaurāńgo hridaya udayan mām madayati

SYNONYMS

anudghātya — without opening; dvāra-trayam — the three doors; uru — strong; ca — and; bhitti-trayam — three walls; aho — how wonderful; vilańghya — crossing over; uccaih — very high; kālińgika — of Kālińga-deśa, which is in the district of Tailańga; surabhi-madhye — among the cows; nipatitah — fallen down; tanu-udyat-sańkocāt — by contracting within the body; kamathah — a tortoise; iva — like; krishna-uru-virahāt — because of strong feelings of separation from Krishna; virājan — appearing; gaurāńgah — Lord Śrī Caitanya Mahāprabhu; hridaye — in my heart; udayan — rising; mām — me; madayati — maddens.

TRANSLATION

"How wonderful it is! Śrī Caitanya Mahāprabhu left His residence without opening the three strongly bolted doors. Then He crossed over three high walls, and later, because of strong feelings of separation from Krishna, He fell down amidst the cows of the Tailańga district and retracted all the limbs of His body like a tortoise. Śrī Caitanya Mahāprabhu, who appeared in that way, rises in my heart and maddens me."


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 73

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.73

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Seventeenth Chapter, describing Śrī Caitanya Mahāprabhu's pastime of retracting His limbs like a tortoise.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 8

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.8

ei-mate nānā-bhāve ardha-rātri haila

gosāñire śayana karāi' duńhe ghare gela

SYNONYMS

ei-mate — in this way; nānā-bhāve — in varieties of emotions; ardha-rātri — half the night; haila — passed; gosāñire — Śrī Caitanya Mahāprabhu; śayana karāi' — making Him lie down; duńhe — both; ghare gela — went home.

TRANSLATION

In this way Śrī Caitanya Mahāprabhu passed half the night experiencing varieties of emotions. Finally, after making the Lord lie down on His bed, Svarūpa Dāmodara and Rāmānanda Rāya returned to their homes.


Sri Caitanya Caritamrta Antya-lila Chapter 17 Verse 9

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17.9

gambhīrāra dvāre govinda karilā śayana

saba-rātri prabhu karena ucca-sańkīrtana

SYNONYMS

gambhīrāra — of Śrī Caitanya Mahāprabhu's room; dvāre — at the door; govinda — His personal servant; karilā śayana — lay down; saba-rātri — all night; prabhu — Śrī Caitanya Mahāprabhu; karena — performs; ucca-sańkīrtana — loud chanting.

TRANSLATION

Śrī Caitanya Mahāprabhu's personal servant, Govinda, lay down at the door of His room, and the Lord very loudly chanted the Hare Krishna mahā-mantra all night.


Sri Caitanya Caritamrta Antya-lila Chapter 17

Antya-līlā Chapter 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 17 Summary

Śrīla Bhaktivinoda Thākura gives the following summary of the Seventeenth Chapter in his Amrita-pravāha-bhāshya. Absorbed in transcendental ecstasy, Śrī Caitanya Mahāprabhu went out one night without opening the doors to His room. After crossing over three walls, He fell down among some cows belonging to the district of Tailańga. There He remained unconscious, assuming the aspect of a tortoise.


Sri Caitanya Caritamrta Antya-lila Chapter 18

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 18 Summary

CC Antya 18.1: In the brilliant autumn moonlight, Śrī Caitanya Mahāprabhu mistook the sea for the river Yamunā. Greatly afflicted by separation from Krishna, He ran and dove into the sea and remained unconscious in the water the entire night. In the morning, He was found by His personal devotees. May that Śrī Caitanya Mahāprabhu, the son of mother Śacī, protect us by His transcendental pastimes.

CC Antya 18.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!

CC Antya 18.3: While thus living at Jagannātha Purī, Śrī Caitanya Mahāprabhu floated all day and night in an ocean of separation from Krishna.

CC Antya 18.4: During a night of the autumn season when a full moon brightened everything, Śrī Caitanya Mahāprabhu wandered all night long with His devotees.

CC Antya 18.5: He walked from garden to garden, seeing the pastimes of Lord Krishna and hearing and reciting songs and verses concerning the rāsa-līlā.

CC Antya 18.6: He sang and danced in ecstatic love and sometimes imitated the rāsa dance in emotional ecstasy.

CC Antya 18.7: He sometimes ran here and there in the madness of ecstasy and sometimes fell and rolled on the ground. Sometimes He became completely unconscious.

CC Antya 18.8: When He heard Svarūpa Dāmodara recite a verse concerning the rāsa-līlā or He Himself recited one, He would personally explain it, as He had previously done.

CC Antya 18.9: In this way, He explained the meaning of all the verses concerning the rāsa-līlā. Sometimes He would be very sad and sometimes very happy.

CC Antya 18.10: To explain fully all those verses and all the transformations that took place in the Lord's body would require a very large volume.

CC Antya 18.11: So as not to increase the size of this book, I have not written about all the Lord's pastimes, for He performed them every moment of every day for twelve years.

CC Antya 18.12: As I have previously indicated, I am describing the mad speeches and bodily transformations of the Lord only in brief.

CC Antya 18.13: If Ananta, with His one thousand hoods, tried to describe even one day's pastimes of Śrī Caitanya Mahāprabhu, He would find them impossible to describe fully.

CC Antya 18.14: If Ganeśa, Lord Śiva's son and the expert scribe of the demigods, tried for millions of millenniums to fully describe one day of the Lord's pastimes, he would be unable to find their limit.

CC Antya 18.15: Even Lord Krishna is struck with wonder at seeing the transformations of ecstasy in His devotees. If Krishna Himself cannot estimate the limits of such emotions, how could others?

CC Antya 18.16-17: Krishna Himself cannot fully understand the conditions, the mode of progress, the happiness and unhappiness, and the moods of ecstatic love of His devotees. He therefore accepts the role of a devotee to taste these emotions fully.

CC Antya 18.18: Ecstatic love of Krishna makes Krishna and His devotees dance, and it also dances personally. In this way, all three dance together in one place.

CC Antya 18.19: One who wants to describe the transformations of ecstatic love of Krishna is like a dwarf trying to catch the moon in the sky.

CC Antya 18.20: As the wind can carry away but a drop of the water in the ocean, a living entity can touch only a particle of the ocean of love of Krishna.

CC Antya 18.21: Endless waves arise moment after moment in that ocean of love. How could an insignificant living entity estimate their limits?

CC Antya 18.22: Only a person on the level of Svarūpa Dāmodara Gosvāmī can fully know what Lord Śrī Caitanya Mahāprabhu tastes in His love for Krishna.

CC Antya 18.23: When an ordinary living entity describes the pastimes of Śrī Caitanya Mahāprabhu, he purifies himself by touching one drop of that great ocean.

CC Antya 18.24: Thus all the verses about the rāsa-līlā dance were recited. Then finally the verse concerning the pastimes in the water was recited.

CC Antya 18.25: "As an independent leader among elephants enters the water with its female elephants, Krishna, who is transcendental to the Vedic principles of morality, entered the water of the Yamunā with the gopīs. His chest had brushed against their breasts, crushing His flower garland and coloring it with red kuńkuma powder. Attracted by the fragrance of that garland, humming bumblebees followed Krishna like celestial beings of Gandharvaloka. In this way, Lord Krishna mitigated the fatigue of the rāsa dance."

CC Antya 18.26: While thus wandering near the temple of Āitotā, Śrī Caitanya Mahāprabhu suddenly saw the sea.

CC Antya 18.27: Brightened by the shining light of the moon, the high waves of the sea glittered like the waters of the river Yamunā.

CC Antya 18.28: Mistaking the sea for the Yamunā, the Lord ran swiftly and jumped into the water, unseen by the others.

CC Antya 18.29: Falling into the sea, He lost consciousness and could not understand where He was. Sometimes He sank beneath the waves, and sometimes He floated above them.

CC Antya 18.30: The waves carried Him here and there like a piece of dry wood. Who can understand this dramatic performance by Śrī Caitanya Mahāprabhu?

CC Antya 18.31: Keeping the Lord sometimes submerged and sometimes afloat, the waves carried Him toward the Konārka temple.

CC Antya 18.32: Śrī Caitanya Mahāprabhu fully merged in the pastimes Lord Krishna performed with the gopīs in the waters of the Yamunā.

CC Antya 18.33: Meanwhile, all the devotees, headed by Svarūpa Dāmodara, lost sight of Śrī Caitanya Mahāprabhu. Astonished, they began searching for Him, asking, "Where has the Lord gone?"

CC Antya 18.34: Śrī Caitanya Mahāprabhu had run off at the speed of the mind. No one could see Him. Thus everyone was puzzled as to His whereabouts.

CC Antya 18.35: "Has the Lord gone to the temple of Jagannātha, or has He fallen down in madness in some garden?

CC Antya 18.36: "Perhaps He went to the Gundicā temple, or to Lake Narendra, or to the Cataka-parvata. Maybe He went to the temple at Konārka."

CC Antya 18.37: Talking like this, the devotees wandered here and there looking for the Lord. Finally they came to the shore, accompanied by many others.

CC Antya 18.38: While they were searching for the Lord, the night ended, and thus they all decided, "Lord Śrī Caitanya Mahāprabhu has now disappeared."

CC Antya 18.39: In separation from the Lord, everyone felt as though he had lost his very life. The devotees concluded that there must have been some mishap. They could not think of anything else.

CC Antya 18.40: "A relative or intimate friend is always fearful of some injury to his beloved."

CC Antya 18.41: When they arrived at the seashore, they conferred among themselves. Then some of them sought out Śrī Caitanya Mahāprabhu at Cataka-parvata.

CC Antya 18.42: Svarūpa Dāmodara proceeded east with others, looking for the Lord on the beach or in the water.

CC Antya 18.43: Everyone was overwhelmed with moroseness and almost unconscious, but out of ecstatic love they continued to wander here and there, searching for the Lord.

CC Antya 18.44: Passing along the beach, they saw a fisherman approaching with his net over his shoulder. Laughing, crying, dancing and singing, he kept repeating the holy name "Hari, Hari."

CC Antya 18.45: Seeing the activities of the fisherman, everyone was astonished. Svarūpa Dāmodara Gosvāmī, therefore, asked him for information.

CC Antya 18.46: "My dear fisherman," he said, "why are you behaving like this? Have you seen someone hereabouts? What is the cause of your behavior? Please tell us."

CC Antya 18.47: The fisherman replied, "I have not seen a single person here, but while casting my net in the water, I captured a dead body.

CC Antya 18.48: "I lifted it with great care, thinking it a big fish, but as soon as I saw that it was a corpse, great fear arose in my mind.

CC Antya 18.49: "As I tried to release the net, I touched the body, and as soon as I touched it, a ghost entered my heart.

CC Antya 18.50: "I shivered in fear and shed tears. My voice faltered, and all the hairs on my body stood up.

CC Antya 18.51: "I do not know whether the corpse I found was the ghost of a dead brāhmana or an ordinary man, but as soon as one looks upon it, the ghost enters his body.

CC Antya 18.52: "The body of this ghost is very long, five to seven cubits. Each of its arms and legs is as much as three cubits long.

CC Antya 18.53: "Its joints are all separated beneath the skin, which is completely slack. No one could see it and remain alive in his body.

CC Antya 18.54: "That ghost has taken the form of a corpse, but He keeps his eyes open. Sometimes He utters the sounds 'goń-goń,' and sometimes He remains unconscious.

CC Antya 18.55: "I have seen that ghost directly, and He is haunting me. But if I die, who will take care of my wife and children?

CC Antya 18.56: "The ghost is certainly very difficult to talk about, but I am going to find an exorcist and ask him if he can release me from it.

CC Antya 18.57: "I wander alone at night killing fish in solitary places, but because I remember the hymn to Lord Nrisimha, ghosts do not touch me.

CC Antya 18.58: "This ghost, however, overcomes me with redoubled strength when I chant the Nrisimha mantra. When I even see the form of this ghost, great fear arises in my mind.

CC Antya 18.59: "Do not go near there. I forbid you. If you go, that ghost will catch you all."

CC Antya 18.60: Hearing this, Svarūpa Dāmodara could understand the full truth of the matter. He spoke sweetly to the fisherman.

CC Antya 18.61: "I am a famous exorcist," he said, "and I know how to rid you of this ghost." He then chanted some mantras and placed his hand on top of the fisherman's head.

CC Antya 18.62: He slapped the fisherman three times and said, "Now the ghost has gone away. Do not be afraid." By saying this, he pacified the fisherman.

CC Antya 18.63: The fisherman was affected by ecstatic love, but he was also fearful. He had thus become doubly agitated. Now that his fear had subsided, however, he had become somewhat normal.

CC Antya 18.64: Svarūpa Dāmodara said to the fisherman, "My dear sir, the person you are thinking is a ghost is not actually a ghost but is the Supreme Personality of Godhead, Śrī Krishna Caitanya Mahāprabhu.

CC Antya 18.65: "Because of ecstatic love, the Lord fell into the sea, and you have caught Him in your net and rescued Him.

CC Antya 18.66: "Simply touching Him has awakened your dormant love of Krishna, but because you thought Him a ghost, you were very much afraid of Him.

CC Antya 18.67: "Now that your fear has gone and your mind is peaceful, please show me where He is."

CC Antya 18.68: The fisherman replied, "I have seen the Lord many times, but this is not He. This body is very much deformed."

CC Antya 18.69: Svarūpa Dāmodara said, "The Lord's body becomes transformed in His love for God. Sometimes the joints of His bones separate, and His body becomes very much elongated."

CC Antya 18.70: Hearing this, the fisherman became very happy. He brought all the devotees with him and showed them Śrī Caitanya Mahāprabhu.

CC Antya 18.71: The Lord was lying on the ground, His body elongated and bleached white by the water. He was covered from head to foot with sand.

CC Antya 18.72: The Lord's body was stretched, and His skin was slack and hanging loose. To lift Him and take Him the long distance home would have been impossible.

CC Antya 18.73: The devotees removed His wet undergarment and replaced it with a dry one. Then, laying the Lord on an outer cloth, they cleaned the sand from His body.

CC Antya 18.74: They all performed sańkīrtana, loudly chanting the holy name of Krishna into the Lord's ear.

CC Antya 18.75: After some time the sound of the holy name entered the ear of the Lord, who immediately got up, making a great noise.

CC Antya 18.76: As soon as He got up, His bones assumed their proper places. With half-external consciousness, the Lord looked here and there.

CC Antya 18.77: The Lord remained in one of three different states of consciousness at all times: internal, external and half-external.

CC Antya 18.78: When the Lord was deeply absorbed in internal consciousness but He nevertheless exhibited some external consciousness, devotees called His condition ardha-bāhya, or half-external consciousness.

CC Antya 18.79: In this half-external consciousness, Śrī Caitanya Mahāprabhu talked like a madman. The devotees could distinctly hear Him speaking to the sky.

CC Antya 18.80: "Seeing the river Yamunā," He said, "I went to Vrindāvana. There I saw the son of Nanda Mahārāja performing His sporting pastimes in the water.

CC Antya 18.81: "Lord Krishna was in the water of the Yamunā in the company of the gopīs, headed by Śrīmatī Rādhārānī. They were performing pastimes in a great sporting manner.

CC Antya 18.82: "I saw this pastime as I stood on the bank of the Yamunā in the company of the gopīs. One gopī was showing some other gopīs the pastimes of Rādhā and Krishna in the water.

CC Antya 18.83: "All the gopīs entrusted their silken garments and ornaments to the care of their friends and then put on fine white cloth. Lord Krishna, taking His beloved gopīs with Him, bathed and performed very nice pastimes in the water of the Yamunā.

CC Antya 18.84: "My dear friends, just see Lord Krishna's sporting pastimes in the water! Krishna's restless palms resemble lotus flowers. He is just like the chief of mad elephants, and the gopīs who accompany Him are like she-elephants.

CC Antya 18.85: "The sporting pastimes in the water began, and everyone started splashing water back and forth. In the tumultuous showers of water, no one could be certain which party was winning and which was losing. This sporting water fight increased unlimitedly.

CC Antya 18.86: "The gopīs were like steady streaks of lightning, and Krishna resembled a blackish cloud. The lightning began sprinkling water upon the cloud, and the cloud upon the lightning. Like thirsty cātaka birds, the eyes of the gopīs joyously drank the nectarean water from the cloud.

CC Antya 18.87: "As the fight began, they splashed water on one another. Then they fought hand to hand, then face to face, then chest to chest, teeth to teeth and finally nail to nail.

CC Antya 18.88: "Thousands of hands splashed water, and the gopīs saw Krishna with thousands of eyes. With thousands of legs they came near Him, and they kissed Him with thousands of faces. Thousands of bodies embraced Him. The gopīs heard His joking words with thousands of ears.

CC Antya 18.89: "Krishna forcibly swept Rādhārānī away and took Her into water up to Her neck. Then He released Her where the water was very deep. She grasped Krishna's neck, however, and floated on the water like a lotus flower plucked by the trunk of an elephant.

CC Antya 18.90: "Krishna expanded Himself into as many forms as there were gopīs and then took away all the garments that covered them. The water of the river Yamunā was crystal clear, and Krishna saw the glittering bodies of the gopīs in great happiness.

CC Antya 18.91: "The lotus stems were friends of the gopīs and therefore helped them by offering them lotus leaves. The lotuses pushed their large, round leaves over the surface of the water with their hands, the waves of the Yamunā, to cover the gopīs' bodies. Some gopīs undid their hair and kept it in front of them as dresses to cover the lower portions of their bodies and used their hands as bodices to cover their breasts.

CC Antya 18.92: "Then Krishna quarreled with Rādhārānī, and all the gopīs hid themselves in a cluster of white lotus flowers. They submerged their bodies up to their necks in the water. Only their faces floated above the surface, and the faces were indistinguishable from the lotuses.

CC Antya 18.93: "In the absence of the other gopīs, Lord Krishna behaved with Śrīmatī Rādhārānī as freely as He desired. When the gopīs began searching for Krishna, Śrīmatī Rādhārānī, being of very fine intelligence and thus knowing the situation of Her friends, immediately mingled in their midst.

CC Antya 18.94: "Many white lotus flowers were floating in the water, and as many bluish lotus flowers came nearby. As they came close together, the white and blue lotuses collided and began fighting with one another. The gopīs on the bank of the Yamunā watched with great amusement.

CC Antya 18.95: "When the raised breasts of the gopīs, which resembled the globelike bodies of cakravāka birds, emerged from the water in separate couples, the bluish lotuses of Krishna's hands rose to cover them.

CC Antya 18.96: "The hands of the gopīs, which resembled red lotus flowers, arose from the water in pairs to obstruct the bluish flowers. The blue lotuses tried to plunder the white cakravāka birds, and the red lotuses tried to protect them. Thus there was a fight between the two.

CC Antya 18.97: "Blue and red lotus flowers are unconscious objects, whereas cakravākas are conscious and alive. Nevertheless, in ecstatic love, the blue lotuses began to taste the cakravākas. This is a reversal of their natural behavior, but in Lord Krishna's kingdom such reversals are a principle of His pastimes.

CC Antya 18.98: "The blue lotuses are friends of the sun-god, and though they all live together, the blue lotuses plunder the cakravākas. The red lotuses, however, blossom at night and are therefore strangers or enemies to the cakravākas. Yet in Krishna's pastimes the red lotuses, which are the hands of the gopīs, protect their cakravāka breasts. This is a metaphor of contradiction."

CC Antya 18.99: Śrī Caitanya Mahāprabhu continued, "In His pastimes, Krishna displayed the two ornaments of hyperbole and reverse analogy. Tasting them brought gladness to My mind and fully satisfied My ears and eyes.

CC Antya 18.100: "After performing such wonderful pastimes, Lord Śrī Krishna went up on the shore of the Yamunā River, taking with Him all His beloved gopīs. Then the gopīs on the riverbank rendered service by massaging Krishna and the other gopīs with scented oil and smearing paste of āmalakī fruit on their bodies.

CC Antya 18.101: "Then they all bathed again, and after putting on dry clothing, they went to a small jeweled house, where the gopī Vrindā arranged to dress them in forest clothing by decorating them with fragrant flowers, green leaves and all kinds of other ornaments.

CC Antya 18.102: "In Vrindāvana, the trees and creepers are wonderful because throughout the entire year they produce all kinds of fruits and flowers. The gopīs and maidservants in the bowers of Vrindāvana picked these fruits and flowers and brought them before Rādhā and Krishna.

CC Antya 18.103: "The gopīs peeled all the fruits and placed them together on large plates on a platform in the jeweled cottage. They arranged the fruit in orderly rows for eating, and in front of it they made a place to sit.

CC Antya 18.104: "Among the fruits were many varieties of coconuts and mangoes, bananas, berries, jackfruits, dates, tangerines, oranges, blackberries, santarās, grapes, almonds and all kinds of dried fruit.

CC Antya 18.105: "There were cantaloupes, kshīrikās, palm fruits, keśuras, water fruits, lotus fruits, bel, pīlus, pomegranates and many others. Some of them are variously known in different places, but in Vrindāvana all of them are always available in so many thousands of varieties that no one can fully describe them.

CC Antya 18.106: "At home Śrīmatī Rādhārānī had made various types of sweetmeats from milk and sugar, such as gańgājala, amritakeli, pīyūshagranthi, karpūrakeli, sarapūrī, amriti, padmacini and khanda-kshīrisāra-vriksha. She had then brought them all for Krishna.

CC Antya 18.107: "When Krishna saw the very nice arrangement of food, He happily sat down and had a forest picnic. Then, after Śrīmatī Rādhārānī and Her gopī friends partook of the remnants, Rādhā and Krishna lay down together in the jeweled house.

CC Antya 18.108: "Some of the gopīs fanned Rādhā and Krishna, others massaged Their feet, and some fed Them betel leaves to chew. When Rādhā and Krishna fell asleep, all the gopīs also lay down. When I saw this, My mind was very happy.

CC Antya 18.109: "Suddenly, all of you created a great tumult and picked Me up and brought Me back here. Where now is the river Yamunā? Where is Vrindāvana? Where are Krishna and the gopīs? You have broken My happy dream!"

CC Antya 18.110: Speaking in this way, Śrī Caitanya Mahāprabhu fully returned to external consciousness. Seeing Svarūpa Dāmodara Gosvāmī, the Lord questioned him.

CC Antya 18.111: "Why have you brought Me here?" He asked. Then Svarūpa Dāmodara answered Him.

CC Antya 18.112: "You mistook the sea for the Yamunā River," he said, "and You jumped into it. You have been carried this far by the waves of the sea.

CC Antya 18.113: "This fisherman caught You in his net and rescued You from the water. Because of Your touch, he is now mad with ecstatic love for Krishna.

CC Antya 18.114: "Throughout the night, we all walked about in search of You. After hearing from this fisherman, we came here and found You.

CC Antya 18.115: "While apparently unconscious, You witnessed the pastimes in Vrindāvana, but when we saw You unconscious, we suffered great agony in our minds.

CC Antya 18.116: "When we chanted the holy name of Krishna, however, You came to semiconsciousness, and we have all been hearing You speak like a madman."

CC Antya 18.117: Śrī Caitanya Mahāprabhu said, "In My dream I went to Vrindāvana, where I saw Lord Krishna perform the rāsa dance with all the gopīs.

CC Antya 18.118: "After sporting in the water, Krishna enjoyed a picnic. I can understand that after seeing this I must certainly have talked like a madman."

CC Antya 18.119: Thereafter, Svarūpa Dāmodara Gosvāmī had Lord Śrī Caitanya Mahāprabhu bathe in the sea, and then he very happily brought Him back home.

CC Antya 18.120: Thus I have described the incident of Lord Śrī Caitanya Mahāprabhu's falling into the ocean. Anyone who listens to this pastime will certainly attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 18.121: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 1

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.1

śaraj-jyotsnā-sindhor avakalanayā jāta-yamunā-

bhramād dhāvan yo 'smin hari-viraha-tāpārnava iva

nimagno mūrcchālah payasi nivasan rātrim akhilām

prabhāte prāptah svair avatu sa śacī-sūnur iha nah

SYNONYMS

śarat-jyotsnā — in the moonlight of autumn; sindhoh — of the sea; avakalanayā — by sight; jāta — appeared; yamunā — the river Yamunā; bhramāt — by mistake; dhāvan — running; yah — He who; asmin — in this; hari-viraha — due to separation from Hari; tāpa — of suffering; arnave — in the ocean; iva — as if; nimagnah — dove; mūrcchālah — unconscious; payasi — in the water; nivasan — staying; rātrim — the night; akhilām — whole; prabhāte — in the morning; prāptah — was gotten; svaih — by His personal associates; avatu — may protect; sah — He; śacī-sūnuh — the son of mother Śacī; iha — here; nah — us.

TRANSLATION

In the brilliant autumn moonlight, Śrī Caitanya Mahāprabhu mistook the sea for the river Yamunā. Greatly afflicted by separation from Krishna, He ran and dove into the sea and remained unconscious in the water the entire night. In the morning, He was found by His personal devotees. May that Śrī Caitanya Mahāprabhu, the son of mother Śacī, protect us by His transcendental pastimes.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 10

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.10

se saba ślokera artha, se saba 'vikāra'

se saba varnite grantha haya ati-vistāra

SYNONYMS

se saba — all those; ślokera — of verses; artha — meanings; se — those; saba — all; vikāra — transformations; se saba — all of them; varnite — to describe; grantha haya — the book becomes; ati-vistāra — very, very large.

TRANSLATION

To explain fully all those verses and all the transformations that took place in the Lord's body would require a very large volume.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 100

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.100

aiche vicitra krīdā kari', tīre āilā śrī-hari,

sańge lañā saba kāntā-gana

gandha-taila-mardana, āmalakī-udvartana,

sevā kare tīre sakhī-gana

SYNONYMS

aiche — such; vicitra — wonderful; krīdā — pastimes; kari' — performing; tīre — on the bank; āilā — arrived; śrī-hari — Lord Śrī Krishna; sańge — with Him; lañā — taking; saba kāntā-gana — all the beloved gopīs; gandha — scented; taila — oil; mardana — massaging; āmalakī — of the āmalakī fruit; udvartana — anointing with paste; sevā kare — render service; tīre — on the bank of the Yamunā; sakhī-gana — all the gopīs.

TRANSLATION

"After performing such wonderful pastimes, Lord Śrī Krishna went up on the shore of the Yamunā River, taking with Him all His beloved gopīs. Then the gopīs on the riverbank rendered service by massaging Krishna and the other gopīs with scented oil and smearing paste of āmalakī fruit on their bodies.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 101

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.101

punarapi kaila snāna, śushka-vastra paridhāna,

ratna-mandire kailā āgamana

vrindā-krita sambhāra, gandha-pushpa-alańkāra,

vanya-veśa karila racana

SYNONYMS

punarapi — again; kaila — took; snāna — bath; śushka-vastra — dry cloth; paridhāna — putting on; ratna-mandire — in a small house of jewels; kailā — did; āgamana — arrival; vrindā-krita — arranged by the gopī Vrindā; sambhāra — all kinds of articles; gandha-pushpa-alańkāra — scented flowers and ornaments; vanya-veśa — forest dress; karila — did; racana — arrangement.

TRANSLATION

"Then they all bathed again, and after putting on dry clothing, they went to a small jeweled house, where the gopī Vrindā arranged to dress them in forest clothing by decorating them with fragrant flowers, green leaves and all kinds of other ornaments.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 102

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.102

vrindāvane taru-latā, adbhuta tāhāra kathā,

bāra-māsa dhare phula-phala

vrindāvane devī-gana, kuñja-dāsī yata jana,

phala pādi' āniyā sakala

SYNONYMS

vrindāvane — at Vrindāvana; taru-latā — trees and creepers; adbhuta — wonderful; tāhāra kathā — their story; bāra-māsa — twelve months; dhare — produce; phula-phala — fruits and flowers; vrindāvane — at Vrindāvana; devī-gana — all the gopīs; kuñja-dāsī — maidservants in the bowers; yata jana — as many persons as there are; phala pādi' — picking fruits; āniyā — bringing; sakala — all varieties.

TRANSLATION

"In Vrindāvana, the trees and creepers are wonderful because throughout the entire year they produce all kinds of fruits and flowers. The gopīs and maidservants in the bowers of Vrindāvana picked these fruits and flowers and brought them before Rādhā and Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 103

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.103

uttama samskāra kari', bada bada thālī bhari',

ratna-mandire pindāra upare

bhakshanera krama kari', dhariyāche sāri sāri,

āge āsana vasibāra tare

SYNONYMS

uttama — topmost; samskāra — cleaning; kari' — doing; bada bada — big; thālī — plates; bhari' — filling up; ratna-mandire — in the house of jewels; pindāra upare — on the platform; bhakshanera krama kari' — making arrangements for eating; dhariyāche — have kept; sāri sāri — one after another; āge — in front; āsana — sitting place; vasibāra tare — to sit down.

TRANSLATION

"The gopīs peeled all the fruits and placed them together on large plates on a platform in the jeweled cottage. They arranged the fruit in orderly rows for eating, and in front of it they made a place to sit.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 104

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.104

eka nārikela nānā-jāti, eka āmra nānā bhāti,

kalā, koli — vividha-prakāra

panasa, kharjura, kamalā, nārańga, jāma, santarā,

drākshā, bādāma, meoyā yata āra

SYNONYMS

eka — one item; nārikela — coconut; nānā-jāti — of many varieties; eka — one; āmra — mango; nānā bhāti — of many different kinds; kalā — banana; koli — berries; vividha-prakāra — of different varieties; panasa — jackfruit; kharjura — dates; kamalā — tangerines; nārańga — oranges; jāma — blackberries; santarā — another type of tangerine; drākshā — grapes; bādāma — almonds; meoyā — dried fruits; yata — as many as there are; āra — and.

TRANSLATION

"Among the fruits were many varieties of coconuts and mangoes, bananas, berries, jackfruits, dates, tangerines, oranges, blackberries, santarās, grapes, almonds and all kinds of dried fruit.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 105

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.105

kharamujā, kshīrikā, tāla, keśura, pānī-phala, mrināla,

bilva, pīlu, dādimbādi yata

kona deśe kāra khyāti, vrindāvane saba-prāpti,

sahasra-jāti, lekhā yāya kata?

SYNONYMS

kharamujā — cantaloupe; kshīrikā — kshīrikā fruit; tāla — palm or palmyra fruit; keśura — keśura fruit; pānī-phala — a fruit produced in the water of rivers; mrināla — a fruit from lotus flowers; bilva — bel fruit; pīlu — a special fruit in Vrindāvana; dādimba-ādi — the pomegranate and other, similar fruits; yata — as many as there are; kona deśe — in some country; kāra — of which; khyāti — of fame; vrindāvane — in Vrindāvana; saba-prāpti — availability of all; sahasra-jāti — thousands of varieties; lekhā yāya — one is able to write; kata — how much.

TRANSLATION

"There were cantaloupes, kshīrikās, palm fruits, keśuras, water fruits, lotus fruits, bel, pīlus, pomegranates and many others. Some of them are variously known in different places, but in Vrindāvana all of them are always available in so many thousands of varieties that no one can fully describe them.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 106

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.106

gańgājala, amritakeli, pīyūshagranthi, karpūrakeli,

sarapūrī, amriti, padmacini

khanda-kshīrisāra-vriksha, ghare kari' nānā bhakshya,

rādhā yāhā krishna lāgi' āni

SYNONYMS

gańgā-jala — the sweetmeat gańgājala; amrita-keli — a sweetmeat made of milk; pīyūsha-granthi — pīyūshagranthi; karpūra-keli — karpūrakeli; sara-pūrī — a sweet made from milk; amriti — a sweet prepared from rice flour; padma-cini — a sweet preparation made from lotus flowers; khanda-kshīri-sāra-vriksha — sugar sweets made in the shape of trees; ghare — at home; kari' — making; nānā bhakshya — varieties of eatables; rādhā — Śrīmatī Rādhārānī; yāhā — which; krishna lāgi' — for Krishna; āni — brought.

TRANSLATION

"At home Śrīmatī Rādhārānī had made various types of sweetmeats from milk and sugar, such as gańgājala, amritakeli, pīyūshagranthi, karpūrakeli, sarapūrī, amriti, padmacini and khanda-kshīrisāra-vriksha. She had then brought them all for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 107

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.107

bhakshyera paripātī dekhi', krishna hailā mahā-sukhī,

vasi' kaila vanya bhojana

sańge lañā sakhī-gana, rādhā kailā bhojana,

duńhe kailā mandire śayana

SYNONYMS

bhakshyera — of eatables; paripātī — the arrangements; dekhi' — seeing; krishna — Lord Krishna; hailā — became; mahā-sukhī — very happy; vasi' — sitting down; kaila — performed; vanya bhojana — a picnic in the forest; sańge — in association; lañā — taking; sakhī-gana — all the gopīs; rādhā — Śrīmatī Rādhārānī; kailā bhojana — took the remnants; duńhe — both of them; kailā — did; mandire — in the jeweled house; śayana — lying down.

TRANSLATION

"When Krishna saw the very nice arrangement of food, He happily sat down and had a forest picnic. Then, after Śrīmatī Rādhārānī and Her gopī friends partook of the remnants, Rādhā and Krishna lay down together in the jeweled house.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 108

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.108

keha kare vījana, keha pāda-samvāhana,

keha karāya tāmbūla bhakshana

rādhā-krishna nidrā gelā, sakhī-gana śayana kailā,

dekhi' āmāra sukhī haila mana

SYNONYMS

keha — someone; kare — does; vījana — fanning; keha — someone; pāda-samvāhana — massaging of the feet; keha — someone; karāya — made them do; tāmbūla bhakshana — eating a preparation of betel leaves; rādhā-krishna — Rādhā and Krishna; nidrā gelā — went to sleep; sakhī-gana — all the gopīs; śayana kailā — lay down; dekhi' — seeing; āmāra — My; sukhī — happy; haila — became; mana — mind.

TRANSLATION

"Some of the gopīs fanned Rādhā and Krishna, others massaged Their feet, and some fed Them betel leaves to chew. When Rādhā and Krishna fell asleep, all the gopīs also lay down. When I saw this, My mind was very happy.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 109

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.109

hena-kāle more dhari, mahā-kolāhala kari',

tumi-saba ihāń lañā āilā

kāńhā yamunā, vrindāvana, kāńhā krishna, gopī-gana,

sei sukha bhańga karāilā!"

SYNONYMS

hena-kāle — at that time; more dhari' — picking Me up; mahā-kolāhala kari' — and making a great tumult; tumi-saba — all of you; ihāń — here; lañā āilā — brought; kāńhā — where; yamunā — the Yamunā River; vrindāvana — Vrindāvana; kāńhā — where; krishna — Krishna; gopī-gana — the gopīs; sei sukha — that happiness; bhańga karāilā — you have broken.

TRANSLATION

"Suddenly, all of you created a great tumult and picked Me up and brought Me back here. Where now is the river Yamunā? Where is Vrindāvana? Where are Krishna and the gopīs? You have broken My happy dream!"


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 11

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.11

dvādaśa vatsare ye ye līlā kshane-kshane

ati-bāhulya-bhaye grantha nā kailuń likhane

SYNONYMS

dvādaśa vatsare — in twelve years; ye ye — whatever; līlā — pastimes; kshane-kshane — moment after moment; ati-bāhulya — too abundant; bhaye — being afraid of; grantha — book; nā — not; kailuń likhane — I have written.

TRANSLATION

So as not to increase the size of this book, I have not written about all the Lord's pastimes, for He performed them every moment of every day for twelve years.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 110

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.110

eteka kahite prabhura kevala 'bāhya' haila

svarūpa-gosāñire dekhi' tāńhāre puchila

SYNONYMS

eteka — this; kahite — while speaking; prabhura — of Śrī Caitanya Mahāprabhu; kevala — only; bāhya — external consciousness; haila — there was; svarūpa-gosāñire — Svarūpa Gosāñi; dekhi' — seeing; tāńhāre puchila — He asked him.

TRANSLATION

Speaking in this way, Śrī Caitanya Mahāprabhu fully returned to external consciousness. Seeing Svarūpa Dāmodara Gosvāmī, the Lord questioned him.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 111

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.111

'ihāń kene tomarā āmāre lañā āilā?'

svarūpa-gosāñi tabe kahite lāgilā

SYNONYMS

ihāń — here; kene — why; tomarā — you; āmāre — Me; lañā āilā — have brought; svarūpa-gosāñi — Svarūpa Dāmodara Gosāñi; tabe — at that time; kahite lāgilā — began to speak.

TRANSLATION

"Why have you brought Me here?" He asked. Then Svarūpa Dāmodara answered Him.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 112

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.112

"yamunāra bhrame tumi samudre padilā

samudrera tarańge āsi, eta dūra āilā!

SYNONYMS

yamunāra bhrame — in mistaking for the Yamunā; tumi — You; samudre — in the sea; padilā — fell; samudrera tarańge — by the waves of the sea; āsi — coming; eta — this; dūra — far; āilā — You have come.

TRANSLATION

"You mistook the sea for the Yamunā River," he said, "and You jumped into it. You have been carried this far by the waves of the sea.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 113

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.113

ei jāliyā jāle kari' tomā uthāila

tomāra paraśe ei preme matta ha-ila

SYNONYMS

ei jāliyā — this fisherman; jāle — in the net; kari' — catching; tomā — You; uthāila — rescued from the water; tomāra paraśe — by Your touch; ei — this man; preme — in ecstatic love; matta ha-ila — became maddened.

TRANSLATION

"This fisherman caught You in his net and rescued You from the water. Because of Your touch, he is now mad with ecstatic love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 114

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.114

saba rātri sabe bedāi tomāre anveshiyā

jāliyāra mukhe śuni' pāinu āsiyā

SYNONYMS

saba rātri — the whole night; sabe — all of us; bedāi — walked; tomāre — You; anveshiyā — searching for; jāliyāra mukhe — from the mouth of this fisherman; śuni' — hearing; pāinu — we found; āsiyā — coming.

TRANSLATION

"Throughout the night, we all walked about in search of You. After hearing from this fisherman, we came here and found You.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 115

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.115

tumi mūrcchā-chale vrindāvane dekha krīdā

tomāra mūrcchā dekhi' sabe mane pāi pīdā

SYNONYMS

tumi — You; mūrcchā-chale — pretending to be unconscious; vrindāvane — at Vrindāvana; dekha — see; krīdā — the pastimes; tomāra mūrcchā dekhi' — seeing Your unconsciousness; sabe — all of us; mane — in the mind; pāi — get; pīdā — agony.

TRANSLATION

"While apparently unconscious, You witnessed the pastimes in Vrindāvana, but when we saw You unconscious, we suffered great agony in our minds.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 116

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.116

krishna-nāma la-ite tomāra 'ardha-bāhya' ha-ila

tāte ye pralāpa kailā, tāhā ye śunila"

SYNONYMS

krishna-nāma la-ite — chanting the holy name of Krishna; tomāra — Your; ardha-bāhya — half-consciousness; ha-ila — there was; tāte — thereafter; ye — whatever; pralāpa — crazy talks; kailā — You did; tāhā — that; ye — which; śunila — have heard.

TRANSLATION

"When we chanted the holy name of Krishna, however, You came to semiconsciousness, and we have all been hearing You speak like a madman."


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 117

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.117

prabhu kahe, — "svapne dekhi' gelāńa vrindāvane

dekhi, — krishna rāsa karena gopīgana-sane

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; svapne dekhi' — dreaming; gelāńa vrindāvane — I went to Vrindāvana; dekhi — I see; krishna — Lord Krishna; rāsa karena — performs the rāsa dance; gopī-gana-sane — with the gopīs.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "In My dream I went to Vrindāvana, where I saw Lord Krishna perform the rāsa dance with all the gopīs.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 118

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.118

jala-krīdā kari' kailā vanya-bhojane

dekhi' āmi pralāpa kailuń — hena laya mane"

SYNONYMS

jala-krīdā — sports in the water; kari' — performing; kailā — had; vanya-bhojane — a picnic; dekhi' — seeing; āmi — I; pralāpa kailuń — talked crazily; hena — such; laya — takes; mane — in My mind.

TRANSLATION

"After sporting in the water, Krishna enjoyed a picnic. I can understand that after seeing this I must certainly have talked like a madman."


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 119

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.119

tabe svarūpa-gosāñi tańre snāna karāñā

prabhure lañā ghara āilā ānandita hañā

SYNONYMS

tabe — thereafter; svarūpa-gosāñi — Svarūpa Dāmodara Gosāñi; tāńre — Him; snāna karāñā — causing to bathe; prabhure — Śrī Caitanya Mahāprabhu; lañā — taking; ghara āilā — came back to His house; ānandita hañā — being very happy.

TRANSLATION

Thereafter, Svarūpa Dāmodara Gosvāmī had Lord Śrī Caitanya Mahāprabhu bathe in the sea, and then he very happily brought Him back home.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 12

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.12

pūrve yei dekhāñāchi dig-daraśana

taiche jāniha 'vikāra' 'pralāpa' varnana

SYNONYMS

pūrve — previously; yei — as; dekhāñāchi — I have shown; dik-daraśana — only an indication; taiche — similarly; jāniha — you may know; vikāra — transformations; pralāpa — crazy talks; varnana — description.

TRANSLATION

As I have previously indicated, I am describing the mad speeches and bodily transformations of the Lord only in brief.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 120

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.120

ei ta' kahiluń prabhura samudra-patana

ihā yei śune, pāya caitanya-carana

SYNONYMS

ei ta' — thus; kahiluń — I have described; prabhura — of Śrī Caitanya Mahāprabhu; samudra-patana — the falling into the sea; ihā — this story; yei śune — anyone who hears; pāya — obtains; caitanya-carana — shelter at the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Thus I have described the incident of Lord Śrī Caitanya Mahāprabhu's falling into the ocean. Anyone who listens to this pastime will certainly attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 121

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.121

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Eighteenth Chapter, describing Lord Śrī Caitanya Mahāprabhu's falling into the sea.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 13

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.13

sahasra-vadane yabe kahaye 'ananta'

eka-dinera līlāra tabu nāhi pāya anta

SYNONYMS

sahasra-vadane — in thousands of mouths; yabe — when; kahaye — says; ananta — Lord Ananta; eka-dinera — of one day; līlāra — of pastimes; tabu — still; nāhi — does not; pāya — reach; anta — the limit.

TRANSLATION

If Ananta, with His one thousand hoods, tried to describe even one day's pastimes of Śrī Caitanya Mahāprabhu, He would find them impossible to describe fully.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 14

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.14

koti-yuga paryanta yadi likhaye ganeśa

eka-dinera līlāra tabu nāhi pāya śesha

SYNONYMS

koti-yuga — millions of millenniums; paryanta — to the extent of; yadi — if; likhaye — writes; ganeśa — the demigod Ganeśa (son of Lord Śiva); eka-dinera — of one day; līlāra — of pastimes; tabu — still; nāhi pāya — can not reach; śesha — the limit.

TRANSLATION

If Ganeśa, Lord Śiva's son and the expert scribe of the demigods, tried for millions of millenniums to fully describe one day of the Lord's pastimes, he would be unable to find their limit.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 15

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.15

bhaktera prema-vikāra dekhi' krishnera camatkāra!

krishna yāra nā pāya anta, kebā chāra āra?

SYNONYMS

bhaktera — of a devotee; prema-vikāra — transformations of ecstatic emotion; dekhi' — seeing; krishnera — of Lord Krishna; camatkāra — wonder; krishna — Lord Krishna; yāra — of which; nā pāya — cannot get; anta — the limit; kebā — who; chāra — insignificant; āra — others.

TRANSLATION

Even Lord Krishna is struck with wonder at seeing the transformations of ecstasy in His devotees. If Krishna Himself cannot estimate the limits of such emotions, how could others?


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verses 16-17

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.16-17

bhakta-premāra yata daśā, ye gati prakāra

yata duhkha, yata sukha, yateka vikāra

krishna tāhā samyak nā pāre jānite

bhakta-bhāva ańgīkare tāhā āsvādite

SYNONYMS

bhakta-premāra — of the ecstatic emotion of the devotee; yata — all; daśā — conditions; ye — which; gati prakāra — mode of progress; yata — all; duhkha — unhappiness; yata — all; sukha — happiness; yateka — all; vikāra — transformation; krishna — Lord Krishna; tāhā — that; samyak — fully; nā pāre jānite — cannot understand; bhakta-bhāva — the mood of a devotee; ańgīkare — He accepts; tāhā — that; āsvādite — to taste.

TRANSLATION

Krishna Himself cannot fully understand the conditions, the mode of progress, the happiness and unhappiness, and the moods of ecstatic love of His devotees. He therefore accepts the role of a devotee to taste these emotions fully.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 18

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.18

krishnere nācāya premā, bhaktere nācāya

āpane nācaye, — tine nāce eka-thāñi

SYNONYMS

krishnere — Krishna; nācāya — causes to dance; premā — love of Krishna; bhaktere — the devotee; nācāya — causes to dance; āpane — personally; nācaye — dances; tine — all three; nāce — dance; eka-thāñi — in one place.

TRANSLATION

Ecstatic love of Krishna makes Krishna and His devotees dance, and it also dances personally. In this way, all three dance together in one place.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 19

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.19

premāra vikāra varnite cāhe yei jana

cānda dharite cāhe, yena hañā 'vāmana'

SYNONYMS

premāra — of ecstatic love of Krishna; vikāra — transformations; varnite — to describe; cāhe — wants; yei jana — which person; cānda dharite — to catch the moon; cāhe — he wants; yena — as if; hañā — being; vāmana — a dwarf.

TRANSLATION

One who wants to describe the transformations of ecstatic love of Krishna is like a dwarf trying to catch the moon in the sky.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 2

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 20

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.20

vāyu yaiche sindhu-jalera hare eka 'kana'

krishna-prema-kana taiche jīvera sparśana

SYNONYMS

vāyu — the wind; yaiche — as; sindhu-jalera — of the water of the ocean; hare — takes away; eka kana — one particle; krishna-prema-kana — one particle of love of Krishna; taiche — similarly; jīvera sparśana — a living entity can touch.

TRANSLATION

As the wind can carry away but a drop of the water in the ocean, a living entity can touch only a particle of the ocean of love of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 21

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.21

kshane kshane uthe premāra tarańga ananta

jīva chāra kāhāń tāra pāibeka anta?

SYNONYMS

kshane kshane — moment after moment; uthe — rise; premāra — of love of Krishna; tarańga — waves; ananta — unlimited; jīva — a living entity; chāra — insignificant; kāhāń — where; tāra — of that; pāibeka — will get; anta — the limit.

TRANSLATION

Endless waves arise moment after moment in that ocean of love. How could an insignificant living entity estimate their limits?


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 22

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.22

śrī-krishna-caitanya yāhā karena āsvādana

sabe eka jāne tāhā svarūpādi 'gana'

SYNONYMS

śrī-krishna-caitanya — Lord Śrī Caitanya Mahāprabhu; yāhā — whatever; karena — does; āsvādana — tasting; sabe — fully; eka — one; jāne — knows; tāhā — that; svarūpa-ādi gana — devotees like Svarūpa Dāmodara Gosvāmī.

TRANSLATION

Only a person on the level of Svarūpa Dāmodara Gosvāmī can fully know what Lord Śrī Caitanya Mahāprabhu tastes in His love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 23

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.23

jīva hañā kare yei tāhāra varnana

āpanā śodhite tāra chońye eka 'kana'

SYNONYMS

jīva hañā — being an ordinary living entity; kare — makes; yei — whoever; tāhāra — of that; varnana — description; āpanā — himself; śodhite — to purify; tāra — of that; chońye — touches; eka kana — one particle.

TRANSLATION

When an ordinary living entity describes the pastimes of Śrī Caitanya Mahāprabhu, he purifies himself by touching one drop of that great ocean.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 24

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.24

ei-mata rāsera śloka-sakala-i padilā

śeshe jala-kelira śloka padite lāgilā

SYNONYMS

ei-mata — in this way; rāsera — of the rāsa dance; śloka — verses; sakala-i — all; padilā — recited; śeshe — at the end; jala-kelira — of pastimes in the water; śloka — verse; padite lāgilā — began to recite.

TRANSLATION

Thus all the verses about the rāsa-līlā dance were recited. Then finally the verse concerning the pastimes in the water was recited.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 25

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.25

tābhir yutah śramam apohitum ańga-sańga-

ghrishta-srajah sa kuca-kuńkuma-rañjitāyāh

gandharva-pālibhir anudruta āviśad vāh

śrānto gajībhir ibha-rād iva bhinna-setuh

SYNONYMS

tābhih — by them (the gopīs); yutah — accompanied; śramam — fatigue; apohitum — to remove; ańga-sańga — by touching of the bodies; ghrishta — crushed; srajah — from the flower garland; sah — He; kuca-kuńkuma — by kuńkuma on the breasts; rañjitāyāh — colored; gandharva-pa — like celestial beings of Gandharvaloka; alibhih — by bees; anudrutah — followed; āviśat — entered; vāh — the water; śrāntah — being fatigued; gajībhih — by she-elephants; ibha — of elephants; rāt — the king; iva — like; bhinna-setuh — beyond the Vedic principles of morality.

TRANSLATION

"As an independent leader among elephants enters the water with its female elephants, Krishna, who is transcendental to the Vedic principles of morality, entered the water of the Yamunā with the gopīs. His chest had brushed against their breasts, crushing His flower garland and coloring it with red kuńkuma powder. Attracted by the fragrance of that garland, humming bumblebees followed Krishna like celestial beings of Gandharvaloka. In this way, Lord Krishna mitigated the fatigue of the rāsa dance."

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.33.22).


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 26

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.26

ei-mata mahāprabhu bhramite bhramite

āitotā haite samudra dekhena ācambite

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; bhramite bhramite — while wandering; āitotā haite — from the temple of Āitotā; samudra — the sea; dekhena — sees; ācambite — suddenly.

TRANSLATION

While thus wandering near the temple of Āitotā, Śrī Caitanya Mahāprabhu suddenly saw the sea.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 27

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.27

candra-kāntye uchalita tarańga ujjvala

jhalamala kare, — yena 'yamunāra jala'

SYNONYMS

candra-kāntye — by the shining of the moon; uchalita — swollen high; tarańga — waves; ujjvala — very bright; jhalamala kare — glitter; yena — as if; yamunāra jala — the water of the river Yamunā.

TRANSLATION

Brightened by the shining light of the moon, the high waves of the sea glittered like the waters of the river Yamunā.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 28

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.28

yamunāra bhrame prabhu dhāñā calilā

alakshite yāi' sindhu-jale jhāńpa dilā

SYNONYMS

yamunāra bhrame — by mistaking for the Yamunā; prabhu — Śrī Caitanya Mahāprabhu; dhāñā calilā — began to run very swiftly; alakshite — without being seen; yāi' — going; sindhu-jale — into the water of the sea; jhāńpa dilā — He jumped.

TRANSLATION

Mistaking the sea for the Yamunā, the Lord ran swiftly and jumped into the water, unseen by the others.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 29

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.29

paditei haila mūrcchā, kichui nā jāne

kabhu dubāya, kabhu bhāsāya tarańgera gane

SYNONYMS

paditei — falling down; haila mūrcchā — He became unconscious; kichui — anything; nā jāne — did not understand; kabhu — sometimes; dubāya — cause to sink; kabhu — sometimes; bhāsāya — float; tarańgera gane — in the waves.

TRANSLATION

Falling into the sea, He lost consciousness and could not understand where He was. Sometimes He sank beneath the waves, and sometimes He floated above them.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 3

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.3

ei-mate mahāprabhu nīlācale vaise

rātri-dine krishna-vicchedārnave bhāse

SYNONYMS

ei-mate — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; nīlācale — at Jagannātha Purī; vaise — resides; rātri-dine — night and day; krishna-viccheda — of separation from Krishna; arnave — in the ocean; bhāse — floats.

TRANSLATION

While thus living at Jagannātha Purī, Śrī Caitanya Mahāprabhu floated all day and night in an ocean of separation from Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 30

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.30

tarańge vahiyā phire, — yena śushka kāshtha

ke bujhite pāre ei caitanyera nāta?

SYNONYMS

tarańge — the waves; vahiyā phire — carry here and there; yena — like; śushka kāshtha — a piece of dry wood; ke — who; bujhite pāre — can understand; ei — this; caitanyera nāta — dramatic performance of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

The waves carried Him here and there like a piece of dry wood. Who can understand this dramatic performance by Śrī Caitanya Mahāprabhu?


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 31

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.31

konārkera dike prabhure tarańge lañā yāya

kabhu dubāñā rākhe, kabhu bhāsāñā lañā yāya

SYNONYMS

konārkera dike — toward the Konārka temple; prabhure — Śrī Caitanya Mahāprabhu; tarańge — the waves; lañā yāya — take away; kabhu — sometimes; dubāñā — causing to sink; rākhe — keep; kabhu — sometimes; bhāsāñā — floating; lañā yāya — take away.

TRANSLATION

Keeping the Lord sometimes submerged and sometimes afloat, the waves carried Him toward the Konārka temple.

PURPORT

Konārka, generally known as Arka-tīrtha, is a temple of Lord Sūrya, the sun-god. It is situated on the seashore, nineteen miles north of Jagannātha Purī. It was constructed of black stone in the beginning of the thirteenth century of the Śaka Era, and it shows expert craftsmanship and architecture.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 32

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.32

yamunāte jala-keli gopī-gana-sańge

krishna karena — mahāprabhu magna sei rańge

SYNONYMS

yamunāte — in the river Yamunā; jala-keli — pastimes in the water; gopī-gana-sańge — with the gopīs; krishna karena — Krishna performs; mahāprabhu — Śrī Caitanya Mahāprabhu; magna — fully merged; sei rańge — in those pastimes.

TRANSLATION

Śrī Caitanya Mahāprabhu fully merged in the pastimes Lord Krishna performed with the gopīs in the waters of the Yamunā.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 33

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.33

ihāń svarūpādi-gana prabhu nā dekhiyā

'kāhāń gelā prabhu?' kahe camakita hañā

SYNONYMS

ihāń — here; svarūpa-ādi-gana — the devotees headed by Svarūpa Dāmodara; prabhu — Śrī Caitanya Mahāprabhu; nā dekhiyā — not seeing; kāhāń — where; gelā — has gone; prabhu — Śrī Caitanya Mahāprabhu; kahe — say; camakita hañā — being astonished.

TRANSLATION

Meanwhile, all the devotees, headed by Svarūpa Dāmodara, lost sight of Śrī Caitanya Mahāprabhu. Astonished, they began searching for Him, asking, "Where has the Lord gone?"


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 34

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.34

mano-vege gelā prabhu, dekhite nārilā

prabhure nā dekhiyā samśaya karite lāgilā

SYNONYMS

manah-vege — at the speed of mind; gelā — went; prabhu — Śrī Caitanya Mahāprabhu; dekhite nārilā — no one could see; prabhure — the Lord; nā dekhiyā — not seeing; samśaya — doubts; karite lāgilā — began to feel.

TRANSLATION

Śrī Caitanya Mahāprabhu had run off at the speed of the mind. No one could see Him. Thus everyone was puzzled as to His whereabouts.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 35

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.35

'jagannātha dekhite kibā devālaye gelā?

anya udyāne kibā unmāde padilā?

SYNONYMS

jagannātha — Lord Jagannātha; dekhite — to see; kibā — whether; devālaye — to the temple; gelā — went; anya — other; udyāne — in a garden; kibā — or; unmāde — in madness; padilā — fell down.

TRANSLATION

"Has the Lord gone to the temple of Jagannātha, or has He fallen down in madness in some garden?


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 36

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.36

gundicā-mandire gelā, kibā narendrere?

cataka-parvate gelā, kibā konārkere?'

SYNONYMS

gundicā-mandire — to the Gundicā temple; gelā — has gone; kibā — or; narendrere — to the Narendra Lake; cataka-parvate — to Cataka-parvata; gelā — has gone; kibā — or; konārkere — to the Konārka temple.

TRANSLATION

"Perhaps He went to the Gundicā temple, or to Lake Narendra, or to the Cataka-parvata. Maybe He went to the temple at Konārka."


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 37

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.37

eta bali' sabe phire prabhure cāhiyā

samudrera tīre āilā kata jana lañā

SYNONYMS

eta bali' — saying this; sabe — all of them; phire — wander; prabhure cāhiyā — looking for Śrī Caitanya Mahāprabhu; samudrera tīre — on the seashore; āilā — arrived; kata — many; jana — people; lañā — accompanied by.

TRANSLATION

Talking like this, the devotees wandered here and there looking for the Lord. Finally they came to the shore, accompanied by many others.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 38

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.38

cāhiye bedāite aiche rātri-śesha haila

'antardhāna ha-ilā prabhu', — niścaya karila

SYNONYMS

cāhiye — looking; bedāite — wandering; aiche — in this way; rātri-śesha haila — the night ended; antardhāna ha-ilā — has disappeared; prabhu — the Lord; niścaya karila — they decided.

TRANSLATION

While they were searching for the Lord, the night ended, and thus they all decided, "Lord Śrī Caitanya Mahāprabhu has now disappeared."


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 39

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.39

prabhura vicchede kāra dehe nāhi prāna

anishtā-śańkā vinā kāra mane nāhi āna

SYNONYMS

prabhura — from the Lord; vicchede — due to separation; kāra — of all of them; dehe — in the body; nāhi prāna — there was practically no life; anishtā-śańkā — doubts of some mishap; vinā — besides; kāra — of all of them; mane — in the mind; nāhe āna — there is nothing else.

TRANSLATION

In separation from the Lord, everyone felt as though he had lost his very life. The devotees concluded that there must have been some mishap. They could not think of anything else.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 4

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.4

śarat-kālera rātri, saba candrikā-ujjvala

prabhu nija-gana lañā bedāna rātri-sakala

SYNONYMS

śarat-kālera — of autumn; rātri — night; saba — all; candrikā-ujjvala — brightened by the moonlight; prabhu — Śrī Caitanya Mahāprabhu; nija-gana — His own associates; lañā — taking; bedāna — walks; rātri-sakala — the whole night.

TRANSLATION

During a night of the autumn season when a full moon brightened everything, Śrī Caitanya Mahāprabhu wandered all night long with His devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 40

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.40

"anishta-śańkīni bandhu-hridayāni bhavanti hi"

SYNONYMS

anishta — of some mishap; śańkīni — possessing doubts; bandhu — of friends or relatives; hridayāni — hearts; bhavanti — become; hi — certainly.

TRANSLATION

"A relative or intimate friend is always fearful of some injury to his beloved."

PURPORT

This is a quotation from the Abhijñāna-śakuntalā-nātaka.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 41

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.41

samudrera tīre āsi' yukati karilā

cirāyu-parvata-dike kata-jana gelā

SYNONYMS

samudrera tīre — on the seashore; āsi' — coming; yukati karilā — they consulted among themselves; cirāyu-parvata — of Cataka-parvata; dike — in the direction; kata-jana — some of them; gelā — went.

TRANSLATION

When they arrived at the seashore, they conferred among themselves. Then some of them sought out Śrī Caitanya Mahāprabhu at Cataka-parvata.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 42

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.42

pūrva-diśāya cale svarūpa lañā kata jana

sindhu-tīre-nīre karena prabhura anveshana

SYNONYMS

pūrva-diśāya — in the eastern direction; cale — goes; svarūpa — Svarūpa Dāmodara Gosvāmī; lañā — taking; kata jana — some persons; sindhu-tīre — on the seashore; nīre — in the water; karena — does; prabhura — of Śrī Caitanya Mahāprabhu; anveshana — searching.

TRANSLATION

Svarūpa Dāmodara proceeded east with others, looking for the Lord on the beach or in the water.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 43

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.43

vishāde vihvala sabe, nāhika 'cetana'

tabu preme bule kari' prabhura anveshana

SYNONYMS

vishāde — in great moroseness; vihvala — overwhelmed; sabe — in everyone; nāhika — there was not; cetana — consciousness; tabu — still; preme — in love; bule — wander; kari' — doing; prabhura — Śrī Caitanya Mahāprabhu; anveshana — searching for.

TRANSLATION

Everyone was overwhelmed with moroseness and almost unconscious, but out of ecstatic love they continued to wander here and there, searching for the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 44

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.44

dekhena — eka jāliyā āise kāndhe jāla kari'

hāse, kānde, nāce, gāya, bale 'hari' 'hari'

SYNONYMS

dekhena — they see; eka jāliyā — a fisherman; āise — comes; kāndhe — on the shoulder; jāla kari' — carrying a net; hāse — laughs; kānde — cries; nāce — dances; gāya — sings; bale — says; hari hari — Hari, Hari.

TRANSLATION

Passing along the beach, they saw a fisherman approaching with his net over his shoulder. Laughing, crying, dancing and singing, he kept repeating the holy name "Hari, Hari."


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 45

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.45

jāliyāra ceshtā dekhi' sabāra camatkāra

svarūpa-gosāñi tāre puchena samācāra

SYNONYMS

jāliyāra — of the fisherman; ceshtā — activity; dekhi' — seeing; sabāra — of everyone; camatkāra — astonishment; svarūpa-gosāñi — Svarūpa Dāmodara Gosāñi; tāre — unto him; puchena — inquires; samācāra — news.

TRANSLATION

Seeing the activities of the fisherman, everyone was astonished. Svarūpa Dāmodara Gosvāmī, therefore, asked him for information.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 46

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.46

"kaha, jāliyā, ei dike dekhilā eka-jana?

tomāra ei daśā kene, — kahata' kārana?"

SYNONYMS

kaha — please say; jāliyā — O fisherman; ei dike — in this direction; dekhilā — did you see; eka-jana — someone; tomāra — your; ei — this; daśā — condition; kene — why; kahata' — kindly speak; kārana — the cause.

TRANSLATION

"My dear fisherman," he said, "why are you behaving like this? Have you seen someone hereabouts? What is the cause of your behavior? Please tell us."


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 47

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.47

jāliyā kahe, — "ihāń eka manushya nā dekhila

jāla vāhite eka mritaka mora jāle āila

SYNONYMS

jāliyā kahe — the fisherman said; ihāń — here; eka — one; manushya — man; nā dekhila — I did not see; jāla vāhite — while I was working with the net; eka — one; mritaka — dead body; mora jāle — in my net; āila — came.

TRANSLATION

The fisherman replied, "I have not seen a single person here, but while casting my net in the water, I captured a dead body.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 48

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.48

bada matsya bali' āmi uthāiluń yatane

mritaka dekhite mora bhaya haila mane

SYNONYMS

bada — great; matsya — fish; bali' — thinking to be; āmi — I; uthāiluń — lifted; yatane — with care; mritaka — the dead body; dekhite — seeing; mora — my; bhaya — fear; haila — there was; mane — in the mind.

TRANSLATION

"I lifted it with great care, thinking it a big fish, but as soon as I saw that it was a corpse, great fear arose in my mind.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 49

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.49

jāla khasāite tāra ańga-sparśa ha-ila

sparśa-mātre sei bhūta hridaye paśila

SYNONYMS

jāla — the net; khasāite — releasing; tāra — His; ańga-sparśa — touch of the body; ha-ila — there was; sparśa-mātre — as soon as I touched it; sei — that; bhūta — ghost; hridaye — in my heart; paśila — entered.

TRANSLATION

"As I tried to release the net, I touched the body, and as soon as I touched it, a ghost entered my heart.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 5

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.5

udyāne udyāne bhramena kautuka dekhite

rāsa-līlāra gīta-śloka padite śunite

SYNONYMS

udyāne udyāne — from garden to garden; bhramena — He walks; kautuka dekhite — seeing the fun; rāsa-līlāra — of the rāsa dance; gīta-śloka — songs and verses; padite śunite — reciting and hearing.

TRANSLATION

He walked from garden to garden, seeing the pastimes of Lord Krishna and hearing and reciting songs and verses concerning the rāsa-līlā.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 50

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.50

bhaye kampa haila, mora netre vahe jala

gadgada vānī, roma uthila sakala

SYNONYMS

bhaye — out of fear; kampa — shivering; haila — there was; mora — my; netre — in the eyes; vahe — flow; jala — tears; gadgada — faltering; vānī — voice; roma — body hair; uthila — stood up; sakala — all.

TRANSLATION

"I shivered in fear and shed tears. My voice faltered, and all the hairs on my body stood up.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 51

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.51

kibā brahma-daitya, kibā bhūta, kahane nā yāya

darśana-mātre manushyera paiśe sei kāya

SYNONYMS

kibā — whether; brahma-daitya — a brāhmana ghost; kibā — or; bhūta — an ordinary ghost; kahane nā yāya — I cannot say; darśana-mātre — as soon as one sees; manushyera — of a man; paiśe — enters; sei kāya — that body.

TRANSLATION

"I do not know whether the corpse I found was the ghost of a dead brāhmana or an ordinary man, but as soon as one looks upon it, the ghost enters his body.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 52

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.52

śarīra dīghala tāra — hāta pāńca-sāta

ekeka-hasta-pada tāra, tina tina hāta

SYNONYMS

śarīra — body; dīghala — long; tāra — His; hāta — cubits (one cubit approximately equals a foot and a half); pāńca-sāta — five to seven; ekeka — each and every; hasta-pada — arm and leg; tāra — of that; tina — three; tina — three; hāta — cubits.

TRANSLATION

"The body of this ghost is very long, five to seven cubits. Each of its arms and legs is as much as three cubits long.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 53

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.53

asthi-sandhi chutile carma kare nada-bade

tāhā dekhi' prāna kā'ra nāhi rahe dhade

SYNONYMS

asthi-sandhi — the joints of the bones; chutile — being separated; carma — the skin; kare — does; nada-bade — hanging; tāhā — that; dekhi' — seeing; prāna — life; kā'ra — whose; nāhi — does not; rahe — remain; dhade — in the body.

TRANSLATION

"Its joints are all separated beneath the skin, which is completely slack. No one could see it and remain alive in his body.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 54

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.54

madā-rūpa dhari' rahe uttāna-nayana

kabhu goń-goń kare, kabhu rahe acetana

SYNONYMS

madā — of a dead body; rūpa — the form; dhari' — accepting; rahe — remains; uttāna-nayana — with open eyes; kabhu — sometimes; goń-goń — the sound goń-goń; kare — makes; kabhu — sometimes; rahe — remains; acetana — unconscious.

TRANSLATION

"That ghost has taken the form of a corpse, but He keeps his eyes open. Sometimes He utters the sounds 'goń-goń,' and sometimes He remains unconscious.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 55

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.55

sākshāt dekhechoń, — more pāila sei bhūta

mui maile mora kaiche jīve strī-put

SYNONYMS

sākshāt — directly; dekhechoń — I have seen; more — me; pāila — has entered; sei — that; bhūta — ghost; mui maile — if I die; mora — my; kaiche — how; jīve — will live; strī-put — wife and children.

TRANSLATION

"I have seen that ghost directly, and He is haunting me. But if I die, who will take care of my wife and children?


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 56

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.56

sei ta' bhūtera kathā kahana nā yāya

ojhā-thāñi yāichoń, — yadi se bhūta chādāya

SYNONYMS

sei — that; ta' — certainly; bhūtera — of the ghost; kathā — topics; kahana — to speak; nā yāya — is not possible; ojhā-thāñi — to an exorcist; yāichoń — I am going; yadi — if; se — that; bhūta — the ghost; chādāya — he can cause to leave.

TRANSLATION

"The ghost is certainly very difficult to talk about, but I am going to find an exorcist and ask him if he can release me from it.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 57

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.57

ekā rātrye buli' matsya māriye nirjane

bhūta-preta āmāra nā lāge 'nrisimha'-smarane

SYNONYMS

ekā — alone; rātrye — at night; buli' — wandering; matsya — fish; māriye — I kill; nirjane — in solitary places; bhūta-preta — ghosts; āmāra — me; nā lāge — cannot touch; nrisimha-smarane — by remembering Nrisimha.

TRANSLATION

"I wander alone at night killing fish in solitary places, but because I remember the hymn to Lord Nrisimha, ghosts do not touch me.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 58

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.58

ei bhūta nrisimha-nāme cāpaye dvigune

tāhāra ākāra dekhite bhaya lāge mane

SYNONYMS

ei bhūta — this ghost; nrisimha-nāme — by the holy name of Lord Nrisimha; cāpaye — comes over me; dvi-gune — with doubled strength; tāhāra — his; ākāra — form; dekhite — seeing; bhaya — fear; lāge mane — arises in the mind.

TRANSLATION

"This ghost, however, overcomes me with redoubled strength when I chant the Nrisimha mantra. When I even see the form of this ghost, great fear arises in my mind.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 59

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.59

othā nā yāiha, āmi nishedhi tomāre

tāhāń gele sei bhūta lāgibe sabāre"

SYNONYMS

othā — there; nā yāiha — do not go; āmi — I; nishedhi — forbid; tomāre — you; tāhāń — there; gele — if you go; sei bhūta — that ghost; lāgibe — will catch; sabāre — all of you.

TRANSLATION

"Do not go near there. I forbid you. If you go, that ghost will catch you all."


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 6

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.6

prabhu premāveśe karena gāna, nartana

kabhu bhāvāveśe rāsa-līlānukarana

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; prema-āveśe — in ecstatic love; karena — does; gāna — singing; nartana — dancing; kabhu — sometimes; bhāva-āveśe — in ecstatic emotion; rāsa-līlā — the rāsa-līlā dance; anukarana — imitating.

TRANSLATION

He sang and danced in ecstatic love and sometimes imitated the rāsa dance in emotional ecstasy.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 60

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.60

eta śuni' svarūpa-gosāñi saba tattva jāni'

jāliyāre kichu kaya sumadhura vānī

SYNONYMS

eta śuni' — hearing this; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; saba — all; tattva — truth; jāni' — understanding; jāliyāre — unto the fisherman; kichu — some; kaya — said; su-madhura — sweet; vānī — words.

TRANSLATION

Hearing this, Svarūpa Dāmodara could understand the full truth of the matter. He spoke sweetly to the fisherman.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 61

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.61

'āmi — bada ojhā jāni bhūta chādāite'

mantra padi' śrī-hasta dilā tāhāra māthāte

SYNONYMS

āmi — I; bada — big; ojhā — exorcist; jāni — I know; bhūta — ghost; chādāite — how to exorcise; mantra padi' — chanting hymns; śrī-hasta — his hand; dilā — placed; tāhāra māthāte — on his head.

TRANSLATION

"I am a famous exorcist," he said, "and I know how to rid you of this ghost." He then chanted some mantras and placed his hand on top of the fisherman's head.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 62

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.62

tina cāpada māri' kahe, — 'bhūta palāila

bhaya nā pāiha' — bali' susthira karila

SYNONYMS

tina cāpada māri' — slapping three times; kahe — says; bhūta — the ghost; palāila — has gone away; bhaya nā pāiha — do not be afraid; bali' — saying; su-sthira karila — pacified him.

TRANSLATION

He slapped the fisherman three times and said, "Now the ghost has gone away. Do not be afraid." By saying this, he pacified the fisherman.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 63

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.63

eke prema, āre bhaya, — dviguna asthira

bhaya-amśa gela, — se haila kichu dhīra

SYNONYMS

eke — on one hand; prema — ecstatic love; āre — on the other hand; bhaya — fear; dvi-guna — doubly; asthira — agitated; bhaya-amśa — the fear part; gela — disappeared; se — he; haila — became; kichu — somewhat; dhīra — sober.

TRANSLATION

The fisherman was affected by ecstatic love, but he was also fearful. He had thus become doubly agitated. Now that his fear had subsided, however, he had become somewhat normal.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 64

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.64

svarūpa kahe, — "yāńre tumi kara 'bhūta'-jñāna

bhūta nahe — teńho krishna-caitanya bhagavān

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara Gosvāmī said; yāńre — the person whom; tumi — you; kara bhūta-jñāna — consider a ghost; bhūta nahe — is not a ghost; teńho — He; krishna-caitanya — Lord Śrī Caitanya Mahāprabhu; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

Svarūpa Dāmodara said to the fisherman, "My dear sir, the person you are thinking is a ghost is not actually a ghost but is the Supreme Personality of Godhead, Śrī Krishna Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 65

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.65

premāveśe padilā teńho samudrera jale

tāńre tumi uthāilā āpanāra jāle

SYNONYMS

prema-āveśe — out of ecstatic emotion; padilā — fell down; teńho — He; samudrera jale — in the water of the sea; tāńre — Him; tumi — you; uthāilā — brought out; āpanāra jāle — in your net.

TRANSLATION

"Because of ecstatic love, the Lord fell into the sea, and you have caught Him in your net and rescued Him.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 66

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.66

tāńra sparśe ha-ila tomāra krishna-premodaya

bhūta-preta-jñāne tomāra haila mahā-bhaya

SYNONYMS

tāńra sparśe — by His touch; ha-ila — there was; tomāra — your; krishna-prema-udaya — awakening of ecstatic love for Krishna; bhūta-preta-jñāne — by thinking to be a ghost; tomāra — your; haila — there was; mahā-bhaya — great fear.

TRANSLATION

"Simply touching Him has awakened your dormant love of Krishna, but because you thought Him a ghost, you were very much afraid of Him.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 67

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.67

ebe bhaya gela, tomāra mana haila sthire

kāhāń tāńre uthāñācha, dekhāha āmāre"

SYNONYMS

ebe — now; bhaya — fear; gela — has gone; tomāra — your; mana — mind; haila — has become; sthire — pacified; kāhāń — where; tāńre — Him; uthāñācha — have you lifted; dekhāha — please show; āmāre — me.

TRANSLATION

"Now that your fear has gone and your mind is peaceful, please show me where He is."


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 68

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.68

jāliyā kahe, — "prabhure dekhyāchoń bāra-bāra

teńho nahena, ei ati-vikrita ākāra"

SYNONYMS

jāliyā kahe — the fisherman said; prabhure — Lord Śrī Caitanya Mahāprabhu; dekhyāchoń — I have seen; bāra-bāra — many times; teńho — He; nahena — it is not; ei — this; ati-vikrita — very much deformed; ākāra — body.

TRANSLATION

The fisherman replied, "I have seen the Lord many times, but this is not He. This body is very much deformed."


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 69

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.69

svarūpa kahe, — "tāńra haya premera vikāra

asthi-sandhi chāde, haya ati dīrghākāra"

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara said; tāńra — of Him; haya — there are; premera — of love of Godhead; vikāra — transformations of the body; asthi-sandhi — the joints of the bones; chāde — become separated; haya — there is; ati — very much; dīrgha-ākāra — elongated body.

TRANSLATION

Svarūpa Dāmodara said, "The Lord's body becomes transformed in His love for God. Sometimes the joints of His bones separate, and His body becomes very much elongated."


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 7

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.7

kabhu bhāvonmāde prabhu iti-uti dhāya

bhūme padi' kabhu mūrcchā, kabhu gadi' yāya

SYNONYMS

kabhu — sometimes; bhāva-unmāde — in the madness of ecstatic love; prabhu — Śrī Caitanya Mahāprabhu; iti-uti — here and there; dhāya — runs; bhūme padi' — falling on the ground; kabhu mūrcchā — sometimes unconscious; kabhu — sometimes; gadi' yāya — rolls on the ground.

TRANSLATION

He sometimes ran here and there in the madness of ecstasy and sometimes fell and rolled on the ground. Sometimes He became completely unconscious.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 70

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.70

śuni, sei jāliyā ānandita ha-ila

sabā lañā gela, mahāprabhure dekhāila

SYNONYMS

śuni' — hearing; sei — that; jāliyā — fisherman; ānandita ha-ila — became very happy; sabā lañā — taking everyone; gela — went; mahāprabhure — Śrī Caitanya Mahāprabhu; dekhāila — showed.

TRANSLATION

Hearing this, the fisherman became very happy. He brought all the devotees with him and showed them Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 71

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.71

bhūmite padi' āche prabhu dīrgha saba kāya

jale śveta-tanu, vālu lāgiyāche gāya

SYNONYMS

bhūmite — on the ground; padi' — lying; āche — was; prabhu — Śrī Caitanya Mahāprabhu; dīrgha — elongated; saba kāya — the whole body; jale — by the water; śveta-tanu — white body; vālu — sand; lāgiyāche gāya — was smeared over the body.

TRANSLATION

The Lord was lying on the ground, His body elongated and bleached white by the water. He was covered from head to foot with sand.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 72

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.72

ati-dīrgha śithila tanu-carma natkāya

dūra patha uthāñā ghare ānāna nā yāya

SYNONYMS

ati-dīrgha — very much elongated; śithila — slackened; tanu — body; carma — skin; natkāya — hanging; dūra patha — long distance; uthāñā — lifting; ghare — home; ānāna — bringing; nā yāya — was not possible.

TRANSLATION

The Lord's body was stretched, and His skin was slack and hanging loose. To lift Him and take Him the long distance home would have been impossible.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 73

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.73

ārdra kaupīna dūra kari' śushka parāñā

bahirvāse śoyāilā vālukā chādāñā

SYNONYMS

ārdra — wet; kaupīna — underwear; dūra kari' — removing; śushka — dry; parāñā — putting on; bahirvāse — on a covering cloth; śoyāilā — put down; vālukā — sand; chādāñā — removing.

TRANSLATION

The devotees removed His wet undergarment and replaced it with a dry one. Then, laying the Lord on an outer cloth, they cleaned the sand from His body.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 74

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.74

sabe meli' ucca kari' karena sańkīrtane

ucca kari' krishna-nāma kahena prabhura kāne

SYNONYMS

sabe meli' — all together; ucca kari' — very loudly; karena — performed; sańkīrtane — chanting of the holy name; ucca kari' — loudly; krishna-nāma — the holy name of Krishna; kahena — said; prabhura kāne — in the ear of Śrī Caitanya Mahāprabhu.

TRANSLATION

They all performed sańkīrtana, loudly chanting the holy name of Krishna into the Lord's ear.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 75

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.75

kata-kshane prabhura kāne śabda paraśila

huńkāra kariyā prabhu tabahi uthila

SYNONYMS

kata-kshane — after some time; prabhura — of Śrī Caitanya Mahāprabhu; kāne — within the ear; śabda — the sound; paraśila — entered; huńkāra kariyā — making a loud sound; prabhu — Śrī Caitanya Mahāprabhu; tabahi — immediately; uthila — got up.

TRANSLATION

After some time the sound of the holy name entered the ear of the Lord, who immediately got up, making a great noise.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 76

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.76

uthitei asthi saba lāgila nija-sthāne

'ardha-bāhye' iti-uti karena daraśane

SYNONYMS

uthitei — as soon as He got up; asthi — bones; saba — all; lāgila — contracted; nija-sthāne — in their own places; ardha-bāhye — in half-external consciousness; iti-uti — here and there; karena daraśane — looks.

TRANSLATION

As soon as He got up, His bones assumed their proper places. With half-external consciousness, the Lord looked here and there.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 77

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.77

tina-daśāya mahāprabhu rahena sarva-kāla

'antar-daśā', 'bāhya-daśā', 'ardha-bāhya' āra

SYNONYMS

tina-daśāya — in three conditions; mahāprabhu — Śrī Caitanya Mahāprabhu; rahena — remains; sarva-kāla — at all times; antah-daśā — internal condition; bāhya-daśā — external condition; ardha-bāhya — half-external consciousness; āra — and.

TRANSLATION

The Lord remained in one of three different states of consciousness at all times: internal, external and half-external.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 78

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.78

antar-daśāra kichu ghora, kichu bāhya-jñāna

sei daśā kahe bhakta 'ardha-bāhya'-nāma

SYNONYMS

antah-daśāra — of the internal condition; kichu — some; ghora — deep state; kichu — some; bāhya-jñāna — external consciousness; sei daśā — that condition; kahe — say; bhakta — devotees; ardha-bāhya — half-external consciousness; nāma — name.

TRANSLATION

When the Lord was deeply absorbed in internal consciousness but He nevertheless exhibited some external consciousness, devotees called His condition ardha-bāhya, or half-external consciousness.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 79

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.79

'ardha-bāhye' kahena prabhu pralāpa-vacane

ākāśe kahena prabhu, śunena bhakta-gane

SYNONYMS

ardha-bāhye — in half-external consciousness; kahena — says; prabhu — Śrī Caitanya Mahāprabhu; pralāpa-vacane — crazy words; ākāśe — to the sky; kahena — speaks; prabhu — Śrī Caitanya Mahāprabhu; śunena — hear; bhakta-gane — the devotees.

TRANSLATION

In this half-external consciousness, Śrī Caitanya Mahāprabhu talked like a madman. The devotees could distinctly hear Him speaking to the sky.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 8

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.8

rāsa-līlāra eka śloka yabe pade, śune

pūrvavat tabe artha karena āpane

SYNONYMS

rāsa-līlāra — of the rāsa-līlā; eka — one; śloka — verse; yabe — when; pade — recites; śune — hears; pūrva-vat — as previously; tabe — then; artha karena — explains; āpane — personally.

TRANSLATION

When He heard Svarūpa Dāmodara recite a verse concerning the rāsa-līlā or He Himself recited one, He would personally explain it, as He had previously done.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 80

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.80

"kālindī dekhiyā āmi gelāńa vrindāvana

dekhi, — jala-krīdā karena vrajendra-nandana

SYNONYMS

kālindī — the river Yamunā; dekhiyā — seeing; āmi — I; gelāńa — went; vrindāvana — to Vrindāvana; dekhi — I see; jala-krīdā — pastimes in the water; karena — performs; vrajendra-nandana — Krishna, the son of Nanda Mahārāja.

TRANSLATION

"Seeing the river Yamunā," He said, "I went to Vrindāvana. There I saw the son of Nanda Mahārāja performing His sporting pastimes in the water.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 81

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.81

rādhikādi gopī-gana-sańge ekatra meli'

yamunāra jale mahā-rańge karena keli

SYNONYMS

rādhikā-ādi — headed by Śrīmatī Rādhārānī; gopī-gana-sańge — with the gopīs; ekatra meli' — meeting together; yamunāra — of the river Yamunā; jale — in the water; mahā-rańge — in a great sporting attitude; karena keli — performs pastimes.

TRANSLATION

"Lord Krishna was in the water of the Yamunā in the company of the gopīs, headed by Śrīmatī Rādhārānī. They were performing pastimes in a great sporting manner.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 82

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.82

tīre rahi' dekhi āmi sakhī-gana-sańge

eka-sakhī sakhī-gane dekhāya sei rańge

SYNONYMS

tīre — on the bank; rahi' — standing; dekhi — see; āmi — I; sakhī-gana-sańge — with the gopīs; eka-sakhī — one gopī; sakhī-gane — to other gopīs; dekhāya — shows; sei rańge — that pastime.

TRANSLATION

"I saw this pastime as I stood on the bank of the Yamunā in the company of the gopīs. One gopī was showing some other gopīs the pastimes of Rādhā and Krishna in the water.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 83

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.83

patta-vastra, alańkāre, samarpiyā sakhī-kare,

sūkshma-śukla-vastra-paridhāna

krishna lañā kāntā-gana, kailā jalāvagāhana,

jala-keli racilā suthāma

SYNONYMS

patta-vastra — silk garments; alańkāre — ornaments; samarpiyā — entrusting; sakhī-kare — in the hands of their gopī friends; sūkshma — very fine; śukla-vastra — white cloth; paridhāna — putting on; krishna — Lord Krishna; lañā — taking; kāntā-gana — the beloved gopīs; kailā — performed; jala-avagāhana — bathing in the water; jala-keli — pastimes in the water; racilā — planned; su-thāma — very nice.

TRANSLATION

"All the gopīs entrusted their silken garments and ornaments to the care of their friends and then put on fine white cloth. Lord Krishna, taking His beloved gopīs with Him, bathed and performed very nice pastimes in the water of the Yamunā.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 84

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.84

sakhi he, dekha krishnera jala-keli-rańge

krishna matta kari-vara, cañcala kara-pushkara,

gopī-gana karinīra sańge

SYNONYMS

sakhi he — O My dear friends; dekha — just see; krishnera — of Lord Krishna; jala-keli — of the pastimes in the water; rańge — the sporting mood; krishna — Lord Krishna; matta — maddened; kari-vara — chief elephant; cañcala — restless; kara-pushkara — lotus palms; gopī-gana — the gopīs; karinīra — of the she-elephants; sańge — in the company.

TRANSLATION

"My dear friends, just see Lord Krishna's sporting pastimes in the water! Krishna's restless palms resemble lotus flowers. He is just like the chief of mad elephants, and the gopīs who accompany Him are like she-elephants.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 85

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.85

ārambhilā jala-keli, anyo'nye jala phelāpheli,

hudāhudi, varshe jala-dhāra

sabe jaya-parājaya, nāhi kichu niścaya,

jala-yuddha bādila apāra

SYNONYMS

ārambhilā — began; jala-keli — pastimes in the water; anyo'nye — at one another; jala — water; phelāpheli — throwing back and forth; hudāhudi — tumultuous activities; varshe — in rains; jala-dhāra — showers of water; sabe — all of them; jaya-parājaya — victory and defeat; nāhi — not; kichu — any; niścaya — certainty; jala-yuddha — the fight in the water; bādila — increased; apāra — unlimitedly.

TRANSLATION

"The sporting pastimes in the water began, and everyone started splashing water back and forth. In the tumultuous showers of water, no one could be certain which party was winning and which was losing. This sporting water fight increased unlimitedly.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 86

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.86

varshe sthira tadid-gana, siñce śyāma nava-ghana,

ghana varshe tadit-upare

sakhī-ganera nayana, trishita cātaka-gana,

sei amrita sukhe pāna kare

SYNONYMS

varshe — in that shower; sthira — fixed; tadit-gana — streaks of lightning; siñce — sprinkle; śyāma — blackish; nava-ghana — new cloud; ghana — the cloud; varshe — rains; tadit-upare — upon the streaks of lightning; sakhī-ganera — of the gopīs; nayana — the eyes; trishita — thirsty; cātaka-gana — cātaka birds; sei amrita — that nectar; sukhe — in happiness; pāna kare — drink.

TRANSLATION

"The gopīs were like steady streaks of lightning, and Krishna resembled a blackish cloud. The lightning began sprinkling water upon the cloud, and the cloud upon the lightning. Like thirsty cātaka birds, the eyes of the gopīs joyously drank the nectarean water from the cloud.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 87

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.87

prathame yuddha 'jalājali', tabe yuddha 'karākari',

tāra pāche yuddha 'mukhāmukhi'

tabe yuddha 'hridāhridi', tabe haila 'radāradi',

tabe haila yuddha 'nakhānakhi'

SYNONYMS

prathame — in the beginning; yuddha — the fight; jalājali — throwing water upon one another; tabe — thereafter; yuddha — the fight; karākari — hand to hand; tāra pāche — after that; yuddha — the fight; mukhāmukhi — face to face; tabe — thereafter; yuddha — the fight; hridāhridi — chest to chest; tabe — thereafter; haila — was; radāradi — teeth to teeth; tabe — thereafter; haila — there was; yuddha — the fight; nakhānakhi — nail to nail.

TRANSLATION

"As the fight began, they splashed water on one another. Then they fought hand to hand, then face to face, then chest to chest, teeth to teeth and finally nail to nail.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 88

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.88

sahasra-kare jala seke, sahasra netre gopī dekhe,

sahasra-pade nikata gamane

sahasra-mukha-cumbane, sahasra-vapu-sańgame,

gopī-narma śune sahasra-kāne

SYNONYMS

sahasra — thousands; kare — with hands; jala — water; seke — throw; sahasra — thousands; netre — with eyes; gopī — the gopīs; dekhe — see; sahasra — thousands; pade — with legs; nikata — near; gamane — in going; sahasra — thousands; mukha — faces; cumbane — kissing; sahasra — thousands; vapu — bodies; sańgame — in embracing; gopī — the gopīs; narma — joking; śune — hear; sahasra — thousands; kāne — in the ears.

TRANSLATION

"Thousands of hands splashed water, and the gopīs saw Krishna with thousands of eyes. With thousands of legs they came near Him, and they kissed Him with thousands of faces. Thousands of bodies embraced Him. The gopīs heard His joking words with thousands of ears.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 89

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.89

krishna rādhā lañā bale, gelā kantha-daghna jale,

chādilā tāhāń, yāhāń agādha pānī

teńho krishna-kantha dhari', bhāse jalera upari,

gajotkhāte yaiche kamalinī

SYNONYMS

krishna — Lord Krishna; rādhā — Śrīmatī Rādhārānī; lañā — taking; bale — forcibly; gelā — went; kantha-daghna — up to the neck; jale — in water; chādilā — let go; tāhāń — there; yāhāń — where; agādha — very deep; pānī — water; teńho — She; krishna-kantha — the neck of Krishna; dhari' — capturing; bhāse — floats; jalera upari — on the water; gaja-utkhāte — plucked by an elephant; yaiche — like; kamalinī — a lotus flower.

TRANSLATION

"Krishna forcibly swept Rādhārānī away and took Her into water up to Her neck. Then He released Her where the water was very deep. She grasped Krishna's neck, however, and floated on the water like a lotus flower plucked by the trunk of an elephant.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 9

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.9

ei-mata rāsa-līlāya haya yata śloka

sabāra artha kare, pāya kabhu harsha-śoka

SYNONYMS

ei-mata — in this way; rāsa-līlāya — in the pastimes of the rāsa-līlā; haya — there are; yata śloka — as many verses; sabāra — of all of them; artha kare — He explains the meaning; pāya — gets; kabhu — sometimes; harsha-śoka — happiness and lamentation.

TRANSLATION

In this way, He explained the meaning of all the verses concerning the rāsa-līlā. Sometimes He would be very sad and sometimes very happy.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 90

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.90

yata gopa-sundarī, krishna tata rūpa dhari',

sabāra vastra karilā harane

yamunā-jala nirmala, ańga kare jhalamala,

sukhe krishna kare daraśane

SYNONYMS

yata — as many; gopa-sundarī — beautiful gopīs; krishna — Lord Krishna; tata — that many; rūpa — forms; dhari' — accepting; sabāra — of all; vastra — covering cloths; karilā harane — took away; yamunā-jala — the water of the Yamunā; nirmala — very clear; ańga — bodies; kare jhalamala — glitter; sukhe — happily; krishna — Lord Krishna; kare daraśane — sees.

TRANSLATION

"Krishna expanded Himself into as many forms as there were gopīs and then took away all the garments that covered them. The water of the river Yamunā was crystal clear, and Krishna saw the glittering bodies of the gopīs in great happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 91

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.91

padminī-latā — sakhī-caya, kaila kāro sahāya,

tarańga-haste patra samarpila

keha mukta-keśa-pāśa, āge kaila adhovāsa,

haste keha kañculi dharila

SYNONYMS

padminī-latā — the stems of lotus flowers; sakhī-caya — friends of the gopīs; kaila — gave; kāro — to some of the gopīs; sahāya — help; tarańga-haste — by the waves of the Yamunā, which are compared to hands; patra — the lotus leaves; samarpila — supplied; keha — someone; mukta — released; keśa-pāśa — the bunches of hair; āge — in front; kaila — made; adhovāsa — a lower dress; haste — the hands; keha — some; kañculi — as a top dress; dharila — held.

TRANSLATION

"The lotus stems were friends of the gopīs and therefore helped them by offering them lotus leaves. The lotuses pushed their large, round leaves over the surface of the water with their hands, the waves of the Yamunā, to cover the gopīs' bodies. Some gopīs undid their hair and kept it in front of them as dresses to cover the lower portions of their bodies and used their hands as bodices to cover their breasts.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 92

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.92

krishnera kalaha rādhā-sane, gopī-gana sei-kshane,

hemābja-vane gelā lukāite

ākantha-vapu jale paiśe, mukha-mātra jale bhāse,

padme-mukhe nā pāri cinite

SYNONYMS

krishnera — of Krishna; kalaha — quarrel; rādhā-sane — with Rādhā; gopī-gana — the gopīs; sei-kshane — at that moment; hema-abja — of white lotus flowers; vane — in the forest; gelā — went; lukāite — to hide; ākantha — up to the neck; vapu — body; jale — into the water; paiśe — enter; mukha-mātra — only the lotus flowers and the faces; jale — in the water; bhāse — float; padme-mukhe — between the lotus flowers and the faces; nā pāri — not able; cinite — to discern.

TRANSLATION

"Then Krishna quarreled with Rādhārānī, and all the gopīs hid themselves in a cluster of white lotus flowers. They submerged their bodies up to their necks in the water. Only their faces floated above the surface, and the faces were indistinguishable from the lotuses.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 93

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.93

ethā krishna rādhā-sane, kailā ye āchila mane,

gopī-gana anveshite gelā

tabe rādhā sūkshma-mati, jāniyā sakhīra sthiti,

sakhī-madhye āsiyā mililā

SYNONYMS

ethā — here; krishna — Lord Krishna; rādhā-sane — with Śrīmatī Rādhārānī; kailā — performed; ye — what; āchila — was; mane — in the mind; gopī-gana — all the gopīs; anveshite — to search out; gelā — went; tabe — at that time; rādhā — Śrīmatī Rādhārānī; sūkshma-mati — very finely intelligent; jāniyā — knowing; sakhīra — of the gopīs; sthiti — situation; sakhī-madhye — among the friends; āsiyā — coming; mililā — mixed.

TRANSLATION

"In the absence of the other gopīs, Lord Krishna behaved with Śrīmatī Rādhārānī as freely as He desired. When the gopīs began searching for Krishna, Śrīmatī Rādhārānī, being of very fine intelligence and thus knowing the situation of Her friends, immediately mingled in their midst.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 94

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.94

yata hemābja jale bhāse, tata nīlābja tāra pāśe,

āsi' āsi' karaye milana

nīlābje hemābje theke, yuddha haya pratyeke,

kautuke dekhe tīre sakhī-gana

SYNONYMS

yata — as many as there were; hema-abja — white lotus flowers; jale — on the water; bhāse — float; tata — that many; nīla-abja — bluish lotus flowers; tāra pāśe — by their side; āsi' āsi' — coming closer; karaye milana — they meet; nīla-abje — the bluish lotus flowers; hema-abje — with the white lotus flowers; theke — collide; yuddha — a fight; haya — there is; prati-eke — with one another; kautuke — in great fun; dekhe — see; tīre — on the bank; sakhī-gana — the gopīs.

TRANSLATION

"Many white lotus flowers were floating in the water, and as many bluish lotus flowers came nearby. As they came close together, the white and blue lotuses collided and began fighting with one another. The gopīs on the bank of the Yamunā watched with great amusement.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 95

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.95

cakravāka-mandala, prithak prithak yugala,

jala haite karila udgama

uthila padma-mandala, prithak prithak yugala,

cakravāke kaila ācchādana

SYNONYMS

cakravāka-mandala — the globes of cakravāka birds; prithak prithak — separate; yugala — couples; jala haite — from the water; karila — made; udgama — appearance; uthila — arose; padma-mandala — the circle of lotus flowers; prithak prithak — separate; yugala — couples; cakravāke — the cakravāka birds; kaila — did; ācchādana — covering.

TRANSLATION

"When the raised breasts of the gopīs, which resembled the globelike bodies of cakravāka birds, emerged from the water in separate couples, the bluish lotuses of Krishna's hands rose to cover them.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 96

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.96

uthila bahu raktotpala, prithak prithak yugala,

padma-ganera kaila nivārana

'padma' cāhe luti' nite, 'utpala' cāhe rākhite',

'cakravāka' lāgi' duńhāra rana

SYNONYMS

uthila — arose; bahu — many; rakta-utpala — red lotus flowers; prithak prithak — separate; yugala — couples; padma-ganera — of the bluish lotus flowers; kaila — did; nivārana — obstruction; padma — the blue lotus flowers; cāhe — want; luti' — stealing; nite — to take; utpala — the red lotus flowers; cāhe rākhite' — wanted to protect; cakravāka lāgi' — for the cakravāka birds; duńhāra — between the two, (the red and blue lotus flowers); rana — fight.

TRANSLATION

"The hands of the gopīs, which resembled red lotus flowers, arose from the water in pairs to obstruct the bluish flowers. The blue lotuses tried to plunder the white cakravāka birds, and the red lotuses tried to protect them. Thus there was a fight between the two.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 97

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.97

padmotpala — acetana, cakravāka — sacetana,

cakravāke padma āsvādaya

ihāń duńhāra ultā sthiti, dharma haila viparīti,

krishnera rājye aiche nyāya haya

SYNONYMS

padma-utpala — the blue and red lotus flowers; acetana — unconscious; cakravāka — the cakravāka birds; sa-cetana — conscious; cakravāke — the cakravāka birds; padma — the blue lotus flowers; āsvādaya — taste; ihāń — here; duńhāra — of both of them; ultā sthiti — the reverse situation; dharma — characteristic nature; haila — became; viparīti — reversed; krishnera — of Lord Krishna; rājye — in the kingdom; aiche — such; nyāya — principle; haya — there is.

TRANSLATION

"Blue and red lotus flowers are unconscious objects, whereas cakravākas are conscious and alive. Nevertheless, in ecstatic love, the blue lotuses began to taste the cakravākas. This is a reversal of their natural behavior, but in Lord Krishna's kingdom such reversals are a principle of His pastimes.

PURPORT

Generally the cakravāka bird tastes the lotus flower, but in Krishna's pastimes the lotus, which is usually lifeless, tastes the cakravāka bird.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 98

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.98

mitrera mitra saha-vāsī, cakravāke lute āsi',

krishnera rājye aiche vyavahāra

aparicita śatrura mitra, rākhe utpala, — e bada citra,

ei bada 'virodha-alańkāra'

SYNONYMS

mitrera — of the sun-god; mitra — the friend; saha-vāsī — living together with the cakravāka birds; cakravāke — the cakravāka birds; lute — plunder; āsi' — coming; krishnera rājye — in the kingdom of Krishna; aiche — such; vyavahāra — behavior; aparicita — unacquainted; śatrura mitra — the friend of the enemy; rākhe — protects; utpala — the red lotus flower; e — this; bada citra — very wonderful; ei — this; bada — great; virodha-alańkāra — metaphor of contradiction.

TRANSLATION

"The blue lotuses are friends of the sun-god, and though they all live together, the blue lotuses plunder the cakravākas. The red lotuses, however, blossom at night and are therefore strangers or enemies to the cakravākas. Yet in Krishna's pastimes the red lotuses, which are the hands of the gopīs, protect their cakravāka breasts. This is a metaphor of contradiction."

PURPORT

Because the blue lotus flower blossoms with the rising of the sun, the sun is the friend of the blue lotus. The cakravāka birds also appear when the sun rises, and therefore the cakravākas and blue lotuses meet. Although the blue lotus is a friend of the sun, in Krishna's pastimes it nevertheless plunders their mutual friend the cakravāka. Normally, cakravākas move about whereas lotuses stand still, but herein Krishna's hands, which are compared to blue lotuses, attack the breasts of the gopīs, which are compared to cakravākas. This is called a reverse analogy. At night the red lotus blossoms, whereas in sunlight it closes. Therefore the red lotus is an enemy of the sun and is unknown to the sun's friend the cakravāka. The gopīs' breasts, however, are compared to cakravākas and their hands to red lotuses protecting them. This is a wonderful instance of reverse analogy.


Sri Caitanya Caritamrta Antya-lila Chapter 18 Verse 99

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18.99

atiśayokti, virodhābhāsa, dui alańkāra prakāśa,

kari' krishna prakata dekhāila

yāhā kari' āsvādana, ānandita mora mana,

netra-karna-yugma judāila

SYNONYMS

atiśaya-ukti — exaggerated language; virodha-ābhāsa — incongruent analogy; dui alańkāra — two metaphors; prakāśa — manifestations; kari' — making; krishna — Lord Krishna; prakata — exhibited; dekhāila — showed; yāhā — which; kari' āsvādana — tasting; ānandita — pleased; mora mana — My mind; netra-karna — of eyes and ears; yugma — the couples; judāila — became satisfied.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "In His pastimes, Krishna displayed the two ornaments of hyperbole and reverse analogy. Tasting them brought gladness to My mind and fully satisfied My ears and eyes.


Sri Caitanya Caritamrta Antya-lila Chapter 18

Antya-līlā Chapter 18: Rescuing the Lord from the Sea

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 18 Summary

A summary of the Eighteenth Chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. On an autumn evening when the moon was full, Śrī Caitanya Mahāprabhu walked along the seashore near the Āitotā temple. Mistaking the sea for the Yamunā River, He jumped into it, hoping to see the water pastimes Krishna enjoyed with Śrīmatī Rādhārānī and the other gopīs. As He floated in the sea, however, He was washed away to the Konārka temple, where a fisherman, thinking that the Lord's body was a big fish, caught Him in his net and brought Him ashore. Śrī Caitanya Mahāprabhu was unconscious, and His body had become unusually transformed. As soon as the fisherman touched the Lord's body, he became mad in ecstatic love of Krishna. His own madness frightened him, however, because he thought that he was being haunted by a ghost. As he was about to seek a ghost charmer, he met Svarūpa Dāmodara Gosvāmī and the other devotees on the beach, who had been looking everywhere for the Lord. After some inquiries, Svarūpa Dāmodara could understand that the fisherman had caught Lord Śrī Caitanya Mahāprabhu in his net. Since the fisherman was afraid of being haunted by a ghost, Svarūpa Dāmodara gave him a slap and chanted Hare Krishna, which immediately pacified him. Thereafter, when the devotees chanted the Hare Krishna mahā-mantra loudly, Śrī Caitanya Mahāprabhu came to His external consciousness. Then they brought Him back to His own residence.


Sri Caitanya Caritamrta Antya-lila Chapter 19

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 19 Summary

CC Antya 19.1: Lord Śrī Caitanya Mahāprabhu, the most exalted of all devotees of mothers, spoke like a madman and rubbed His face against the walls. Overwhelmed by emotions of ecstatic love, He would sometimes enter the Jagannātha-vallabha garden to perform His pastimes. I offer my respectful obeisances unto Him.

CC Antya 19.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya Mahāprabhu!

CC Antya 19.3: In the ecstasy of love of Krishna, Śrī Caitanya Mahāprabhu thus behaved like a madman, talking insanely all day and night.

CC Antya 19.4: Jagadānanda Pandita was a very dear devotee of Śrī Caitanya Mahāprabhu. The Lord derived great pleasure from his activities.

CC Antya 19.5: Knowing His mother to be greatly afflicted by separation from Him, the Lord would send Jagadānanda Pandita to Navadvīpa every year to console her.

CC Antya 19.6: Śrī Caitanya Mahāprabhu told Jagadānanda Pandita, "Go to Nadia and offer My obeisances to My mother. Touch her lotus feet in My name.

CC Antya 19.7: "Tell her for Me, 'Please remember that I come here every day and offer My respects to your lotus feet.

CC Antya 19.8: "'Any day you desire to feed Me, I certainly come and accept what you offer.

CC Antya 19.9: "'I have given up service to you and have accepted the vow of sannyāsa. I have thus become mad and have destroyed the principles of religion.

CC Antya 19.10: "'Mother, please do not take this as an offense, for I, your son, am completely dependent upon you.

CC Antya 19.11: "'I am staying here at Nīlācala, Jagannātha Purī, according to your order. As long as I live, I shall not leave this place.'"

CC Antya 19.12: Following the order of Paramānanda Purī, Śrī Caitanya Mahāprabhu sent His mother the prasāda clothing left by Lord Jagannātha after His pastimes as a cowherd boy.

CC Antya 19.13: Śrī Caitanya Mahāprabhu very carefully brought first-class prasādam from Lord Jagannātha and sent it in separate packages to His mother and the devotees at Nadia.

CC Antya 19.14: Śrī Caitanya Mahāprabhu is the topmost gem of all devotees of mothers. He rendered service to His mother even after He had accepted the vow of sannyāsa.

CC Antya 19.15: Jagadānanda Pandita thus went to Nadia, and when he met Śacīmātā, he conveyed to her all the Lord's salutations.

CC Antya 19.16: He then met all the other devotees, headed by Advaita Ācārya, and gave them the prasādam of Jagannātha. After staying for one month, he took permission from mother Śacī to leave.

CC Antya 19.17: When he went to Advaita Ācārya and also asked His permission to return, Advaita Prabhu gave him a message to deliver to Śrī Caitanya Mahāprabhu.

CC Antya 19.18: Advaita Ācārya had written a sonnet in equivocal language with an import that Śrī Caitanya Mahāprabhu could understand but others could not.

CC Antya 19.19: In His sonnet, Advaita Prabhu first offered His obeisances hundreds and thousands of times unto the lotus feet of Lord Śrī Caitanya Mahāprabhu. He then submitted the following statement at His lotus feet.

CC Antya 19.20: "Please inform Śrī Caitanya Mahāprabhu, who is acting like a madman, that everyone here has become mad like Him. Inform Him also that in the marketplace rice is no longer in demand.

CC Antya 19.21: "Further tell Him that those now mad in ecstatic love are no longer interested in the material world. Also tell Śrī Caitanya Mahāprabhu that one who has also become a madman in ecstatic love [Advaita Prabhu] has spoken these words."

CC Antya 19.22: When he heard Advaita Ācārya's statement, Jagadānanda Pandita began to laugh, and when he returned to Jagannātha Purī, Nīlācala, he informed Caitanya Mahāprabhu of everything.

CC Antya 19.23: After hearing the equivocal sonnet by Advaita Ācārya, Śrī Caitanya Mahāprabhu quietly smiled. "That is His order," He said. Then He fell silent.

CC Antya 19.24: Although he knew the secret, Svarūpa Dāmodara Gosvāmī inquired from the Lord, "What is the meaning of this sonnet? I could not understand it."

CC Antya 19.25: Śrī Caitanya Mahāprabhu replied, "Advaita Ācārya is a great worshiper of the Lord and is very expert in the regulative principles enjoined in the Vedic literatures.

CC Antya 19.26: "Advaita Ācārya invites the Lord to come and be worshiped, and to perform the worship He keeps the Deity for some time.

CC Antya 19.27: "After the worship is completed, He sends the Deity somewhere else. I do not know the meaning of this sonnet, nor do I know what is in Advaita Prabhu's mind.

CC Antya 19.28: "Advaita Ācārya is a great mystic. No one can understand Him. He is expert in writing sonnets that even I Myself cannot understand."

CC Antya 19.29: Hearing this, all the devotees were astonished, especially Svarūpa Dāmodara, who became somewhat morose.

CC Antya 19.30: From that day on, Śrī Caitanya Mahāprabhu's emotional state changed markedly; His feelings of separation from Krishna doubled in intensity.

CC Antya 19.31: As His feelings of separation in the ecstasy of Śrīmatī Rādhārānī increased at every moment, the Lord's activities, both day and night, were now wild, insane performances.

CC Antya 19.32: Suddenly there awoke within Śrī Caitanya Mahāprabhu the scene of Lord Krishna's departure to Mathurā, and He began exhibiting the symptom of ecstatic madness known as udghūrnā.

CC Antya 19.33: Śrī Caitanya Mahāprabhu spoke like a madman, holding Rāmānanda Rāya by the neck, and He questioned Svarūpa Dāmodara, thinking him to be His gopī friend.

CC Antya 19.34: Just as Śrīmatī Rādhārānī inquired from Her personal friend Viśākhā, Śrī Caitanya Mahāprabhu, reciting that very verse, began speaking like a madman.

CC Antya 19.35: "'My dear friend, where is Krishna, who is like the moon rising from the ocean of Mahārāja Nanda's dynasty? Where is Krishna, His head decorated with a peacock feather? Where is He? Where is Krishna, whose flute produces such a deep sound? Oh, where is Krishna, whose bodily luster is like the luster of the blue indranīla jewel? Where is Krishna, who is so expert in rāsa dancing? Oh, where is He, who can save My life? Kindly tell Me where to find Krishna, the treasure of My life and best of My friends. Feeling separation from Him, I hereby condemn Providence, the shaper of My destiny.'

CC Antya 19.36: "The family of Mahārāja Nanda is just like an ocean of milk, wherein Lord Krishna has arisen like the full moon to illuminate the entire universe. The eyes of the residents of Vraja are like cakora birds that continuously drink the nectar of His bodily luster and thus live peacefully.

CC Antya 19.37: "My dear friend, where is Krishna? Kindly let Me see Him. My heart breaks at not seeing His face even for a moment. Kindly show Him to Me immediately; otherwise I cannot live.

CC Antya 19.38: "The women of Vrindāvana are just like lilies growing hot in the sun of lusty desires. But moonlike Krishna makes them all jubilant by bestowing upon them the nectar of His hands. O My dear friend, where is My moon now? Save My life by showing Him to Me!

CC Antya 19.39: "My dear friend, where is that beautiful helmet with a peacock feather upon it like a rainbow upon a new cloud? Where are those yellow garments, shining like lightning? And where is that necklace of pearls that resemble flocks of ducks flying in the sky? The blackish body of Krishna triumphs over the new blackish rain cloud.

CC Antya 19.40: "If a person's eyes even once capture that beautiful body of Krishna, it remains always prominent within his heart. Krishna's body resembles the sap of the mango tree, for when it enters the minds of women, it will not come out, despite great endeavor. Thus Krishna's extraordinary body is like a thorn of the seyā berry tree.

CC Antya 19.41: "Krishna's bodily luster shines like the indranīla gem and surpasses the luster of the tamāla tree. The luster of His body drives the entire world mad because Providence has made it transparent by refining the essence of the mellow of conjugal love and mixing it with moonshine.

CC Antya 19.42: "The deep vibration of Krishna's flute surpasses the thundering of new clouds and attracts the aural reception of the entire world. Thus the inhabitants of Vrindāvana rise and pursue that sound, drinking the showering nectar of Krishna's bodily luster like thirsty cātaka birds.

CC Antya 19.43: "Krishna is the reservoir of art and culture, and He is the panacea that saves My life. O My dear friend, since I live without Him, who is the best among My friends, I condemn the duration of My life. I think that Providence has cheated Me in many ways.

CC Antya 19.44: "Why does Providence continue the life of one who does not wish to live?" This thought aroused anger and lamentation in Śrī Caitanya Mahāprabhu, who then recited a verse from Śrīmad-Bhāgavatam that chastises Providence and makes an accusation against Krishna.

CC Antya 19.45: "'O Providence, you have no mercy! You bring embodied souls together through friendship and affection, but before their desires are fulfilled, you separate them. Your activities are like the foolish pranks of children.'

CC Antya 19.46: "Providence, you do not know the purport of loving affairs, and therefore you baffle all Our endeavors. This is very childish of you. If We could catch you, We would give you such a lesson that you would never again make such arrangements.

CC Antya 19.47: "Oh, cruel Providence! You are very unkind, for you bring together in love people who are rarely in touch with each other. Then, after you have made Them meet but before They are fulfilled, you again spread Them far apart.

CC Antya 19.48: "O Providence, you are so unkind! You reveal the beautiful face of Krishna and make the mind and eyes greedy, but after they have drunk that nectar for only a moment, you whisk Krishna away to another place. This is a great sin because you thus take away what you have given as charity.

CC Antya 19.49: "O misbehaved Providence! If you reply to Us, 'Akrūra is actually at fault; why are You angry with me?' then I say to you, 'Providence, you have taken the form of Akrūra and have stolen Krishna away. No one else would behave like this.'

CC Antya 19.50: "But this is the fault of My own destiny. Why should I needlessly accuse you? There is no intimate relationship between you and Me. Krishna, however, is My life and soul. It is We who live together, and it is He who has become so cruel.

CC Antya 19.51: "He for whom I have left everything is personally killing Me with His own hands. Krishna has no fear of killing women. Indeed, I am dying for Him, but He doesn't even turn back to look at Me. Within a moment, He has broken off Our loving affairs.

CC Antya 19.52: "Yet why should I be angry with Krishna? It is the fault of My own misfortune. The fruit of My sinful activities has ripened, and therefore Krishna, who has always been dependent on My love, is now indifferent. This means that My misfortune is very strong."

CC Antya 19.53: In this way, Śrī Caitanya Mahāprabhu lamented in the mood of separation, "Alas, alas! O Krishna, where have You gone?" Feeling in His heart the ecstatic emotions of the gopīs, Śrī Caitanya Mahāprabhu agonized in their words, saying, "O Govinda! O Dāmodara! O Mādhava!"

CC Antya 19.54: Svarūpa Dāmodara and Rāmānanda Rāya then devised various means to pacify the Lord. They sang songs of meeting that transformed His heart and made His mind peaceful.

CC Antya 19.55: As Śrī Caitanya Mahāprabhu lamented in this way, half the night passed. Then Svarūpa Dāmodara made the Lord lie down in the room known as the Gambhīrā.

CC Antya 19.56: After the Lord was made to lie down, Rāmānanda Rāya returned home, and Svarūpa Dāmodara and Govinda lay down at the door of the Gambhīrā.

CC Antya 19.57: Śrī Caitanya Mahāprabhu stayed awake all night, chanting the Hare Krishna mahā-mantra, His mind overwhelmed by spiritual ecstasy.

CC Antya 19.58: Feeling separation from Krishna, Śrī Caitanya Mahāprabhu was so distraught that in great anxiety He stood up and began rubbing His face against the walls of the Gambhīrā.

CC Antya 19.59: Blood oozed from the many injuries on His mouth, nose and cheeks, but due to His ecstatic emotions, the Lord did not know it.

CC Antya 19.60: In ecstasy, Śrī Caitanya Mahāprabhu rubbed His face against the walls all night long, making a peculiar sound, "goń-goń," which Svarūpa Dāmodara could hear through the door.

CC Antya 19.61: Lighting a lamp, Svarūpa Dāmodara and Govinda entered the room. When they saw the Lord's face, they were filled with sorrow.

CC Antya 19.62: They brought the Lord to His bed, calmed Him and then asked, "Why have You done this to Yourself?"

CC Antya 19.63: Śrī Caitanya Mahāprabhu replied, "I was in such anxiety that I could not stay in the room. I wanted to go out, and therefore I wandered about the room, looking for the door.

CC Antya 19.64: "Unable to find the door, I kept hitting the four walls with My face. My face was injured, and it bled, but I still could not get out."

CC Antya 19.65: In this state of madness, Śrī Caitanya Mahāprabhu's mind was unsteady. Whatever He said or did was all symptomatic of madness.

CC Antya 19.66: Svarūpa Dāmodara was very anxious, but then he had an idea. The following day, he and the other devotees considered it together.

CC Antya 19.67: After consulting with one another, they entreated Śrī Caitanya Mahāprabhu to allow Śańkara Pandita to lie down in the same room with Him.

CC Antya 19.68: Thus Śańkara Pandita lay at the feet of Śrī Caitanya Mahāprabhu, and the Lord placed His legs upon Śańkara's body.

CC Antya 19.69: Śańkara became celebrated by the name Prabhu-pādopādhāna ["the pillow of Śrī Caitanya Mahāprabhu"]. He was like Vidura, as Śukadeva Gosvāmī previously described him.

CC Antya 19.70: "When submissive Vidura, the resting place of the legs of Lord Krishna, had thus spoken to Maitreya, Maitreya began speaking, his hair standing on end due to the transcendental pleasure of discussing topics concerning Lord Krishna."

CC Antya 19.71: Śańkara massaged the legs of Śrī Caitanya Mahāprabhu, but while massaging he would fall asleep and thus lie down.

CC Antya 19.72: He would lie asleep without a covering on his body, and Śrī Caitanya Mahāprabhu would get up and wrap him with His own quilt.

CC Antya 19.73: Śańkara Pandita would always fall asleep, but he would quickly awaken, sit up and again begin massaging the legs of Śrī Caitanya Mahāprabhu. In this way he would stay awake the entire night.

CC Antya 19.74: Out of fear of Śańkara, Śrī Caitanya Mahāprabhu could neither leave His room nor rub His lotuslike face against the walls.

CC Antya 19.75: This pastime of Śrī Caitanya Mahāprabhu's has been described very nicely by Raghunātha dāsa Gosvāmī in his book known as Gaurāńga-stava-kalpavriksha.

CC Antya 19.76: "Because of separation from His many friends in Vrindāvana, who were like His own life, Śrī Caitanya Mahāprabhu spoke like a madman. His intelligence was transformed. Day and night He rubbed His moonlike face against the walls, and blood flowed from the injuries. May that Śrī Caitanya Mahāprabhu rise in my heart and make me mad with love."

CC Antya 19.77: In this way Śrī Caitanya Mahāprabhu stayed immersed day and night in an ocean of ecstatic love for Krishna. Sometimes He was submerged, and sometimes He floated.

CC Antya 19.78: One full-moon night in the month of Vaiśākha [April-May], Śrī Caitanya Mahāprabhu went to a garden.

CC Antya 19.79: The Lord, along with His devotees, entered one of the nicest gardens, called Jagannātha-vallabha.

CC Antya 19.80: In the garden were fully blossomed trees and creepers exactly like those in Vrindāvana. Bumblebees and birds like the śuka, śārī and pika talked with one another.

CC Antya 19.81: A mild breeze was blowing, carrying the fragrance of aromatic flowers. The breeze had become a guru and was teaching all the trees and creepers how to dance.

CC Antya 19.82: Brightly illuminated by the full moon, the trees and creepers glittered in the light.

CC Antya 19.83: The six seasons, especially spring, seemed present there. Seeing the garden, Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, was very happy.

CC Antya 19.84: In this atmosphere, the Lord had His associates sing the verse from the Gīta-govinda beginning with the words "lalita-lavańga-latā" as He danced and wandered about with them.

CC Antya 19.85: As He thus wandered around every tree and creeper, He came beneath an aśoka tree and suddenly saw Lord Krishna.

CC Antya 19.86: When He saw Krishna, Śrī Caitanya Mahāprabhu began running very swiftly, but Krishna smiled and disappeared.

CC Antya 19.87: Having gotten Krishna and then lost Him, Śrī Caitanya Mahāprabhu fell to the ground unconscious.

CC Antya 19.88: The entire garden was filled with the scent of Lord Śrī Krishna's transcendental body. When Śrī Caitanya Mahāprabhu smelled it, He fell unconscious at once.

CC Antya 19.89: But the scent of Krishna's body incessantly entered His nostrils, and the Lord became mad to relish it.

CC Antya 19.90: Śrīmatī Rādhārānī once spoke a verse to Her gopī friends describing how She hankers for the transcendental scent of Krishna's body. Śrī Caitanya Mahāprabhu recited that same verse and made its meaning clear.

CC Antya 19.91: "'The scent of Krishna's transcendental body surpasses the aroma of musk and attracts the minds of all women. The eight lotuslike parts of His body distribute the fragrance of lotuses mixed with that of camphor. His body is anointed with aromatic substances like musk, camphor, sandalwood and aguru. O My dear friend, that Personality of Godhead, also known as the enchanter of Cupid, always increases the desire of My nostrils.'

CC Antya 19.92: "The scent of Krishna's body surpasses the fragrances of musk and the bluish lotus flower. Spreading throughout the fourteen worlds, it attracts everyone and makes the eyes of all women blind.

CC Antya 19.93: "My dear friend, the scent of Krishna's body enchants the entire world. It especially enters the nostrils of women and remains seated there. Thus it captures them and forcibly brings them to Krishna.

CC Antya 19.94: "Krishna's eyes, navel and face, hands and feet are like eight lotus flowers on His body. From those eight lotuses emanates a fragrance like a mixture of camphor and lotus. That is the scent associated with His body.

CC Antya 19.95: "When sandalwood pulp is mixed with aguru, kuńkuma, musk and camphor and spread on Krishna's body, it combines with Krishna's own original bodily perfume and seems to cover it.

CC Antya 19.96: "The scent of Krishna's transcendental body is so attractive that it enchants the bodies and minds of all women. It bewilders their nostrils, loosens their belts and hair, and makes them madwomen. All the women of the world come under its influence, and therefore the scent of Krishna's body is like a plunderer.

CC Antya 19.97: "Falling completely under its influence, the nostrils yearn for it continuously, although sometimes they obtain it and sometimes not. When they do they drink their fill, though they still want more and more, but if they don't, out of thirst they die.

CC Antya 19.98: "The dramatic actor Madana-mohana has opened a shop of scents that attract the women of the world to be His customers. He delivers the scents freely, but they make the women all so blind they cannot find the path returning home."

CC Antya 19.99: Śrī Caitanya Mahāprabhu, His mind thus stolen by the scent of Krishna's body, ran here and there like a bumblebee. He ran to the trees and plants, hoping that Lord Krishna would appear, but instead He found only that scent.

CC Antya 19.100: Both Svarūpa Dāmodara and Rāmānanda Rāya sang to the Lord, who danced and enjoyed happiness until the morning arrived. Then the Lord's two associates devised a plan to bring Him to external consciousness.

CC Antya 19.101: Thus, I, Krishnadāsa, the servant of Śrīla Rūpa Gosvāmī, have sung of four divisions of the Lord's pastimes in this chapter: the Lord's devotion to His mother, His words of madness, His rubbing His face against the walls at night, and His dancing at the appearance of Lord Krishna's fragrance.

CC Antya 19.102: Śrī Caitanya Mahāprabhu thus returned to external consciousness. He then bathed and went to see Lord Jagannātha.

CC Antya 19.103: The pastimes of Lord Krishna are uncommonly full of transcendental potency. It is a characteristic of such pastimes that they do not fall within the jurisdiction of experimental logic and arguments.

CC Antya 19.104: When transcendental love of Krishna awakens in someone's heart, even a learned scholar cannot comprehend his activities.

CC Antya 19.105: "The activities and symptoms of that exalted personality in whose heart love of Godhead has awakened cannot be understood even by the most learned scholar."

CC Antya 19.106: The activities of Śrī Caitanya Mahāprabhu are undoubtedly uncommon, especially His talking like a madman. Therefore, one who hears of these pastimes should not put forward mundane arguments. He should simply hear the pastimes with full faith.

CC Antya 19.107: The evidence of the truth of these talks is found in Śrīmad-Bhāgavatam. There, in the section of the Tenth Canto known as the Bhramara-gīta, "The Song to the Bumblebee," Śrīmatī Rādhārānī speaks insanely in ecstatic love for Krishna.

CC Antya 19.108: The songs of the queens at Dvārakā, which are mentioned at the end of the Tenth Canto of Śrīmad-Bhāgavatam, have a very special meaning. They are not understood even by the most learned scholars.

CC Antya 19.109: If one becomes a servant of the servants of Śrī Caitanya Mahāprabhu and Lord Nityānanda Prabhu and is favored by Them, he can believe in all these discourses.

CC Antya 19.110: Just try to hear these topics with faith, for there is great pleasure even in hearing them. That hearing will destroy all miseries pertaining to the body, mind and other living entities, and the unhappiness of false arguments as well.

CC Antya 19.111: Śrī Caitanya-caritāmrita is ever-increasingly fresh. For one who hears it again and again, the heart and ear become pacified.

CC Antya 19.112: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 1

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.1

vande tam krishna-caitanyam

mātri-bhakta-śiromanim

pralapya mukha-sańgharshī

madhūdyāne lalāsa yah

SYNONYMS

vande — I offer my respectful obeisances; tam — unto Him; krishna-caitanyam — Lord Śrī Caitanya Mahāprabhu; mātri-bhakta — of great devotees of mothers; śiro-manim — the crown jewel; pralapya — talking like a madman; mukha-sańgharshī — who used to rub His face; madhu-udyāne — in the garden known as Jagannātha-vallabha; lalāsa — enjoyed; yah — who.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu, the most exalted of all devotees of mothers, spoke like a madman and rubbed His face against the walls. Overwhelmed by emotions of ecstatic love, He would sometimes enter the Jagannātha-vallabha garden to perform His pastimes. I offer my respectful obeisances unto Him.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 10

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.10

ei aparādha tumi nā la-iha āmāra

tomāra adhīna āmi — putra se tomāra

SYNONYMS

ei aparādha — this offense; tumi — you; nā — do not; la-iha — take; āmāra — of Me; tomāra — your; adhīna — dependent; āmi — I; putra — son; se — that; tomāra — of you.

TRANSLATION

"'Mother, please do not take this as an offense, for I, your son, am completely dependent upon you.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 100

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.100

svarūpa-rāmānanda gāya, prabhu nāce, sukha pāya,

ei-mate prātah-kāla haila

svarūpa-rāmānanda-rāya, kari nānā upāya,

mahāprabhura bāhya-sphūrti kaila

SYNONYMS

svarūpa-rāmānanda gāya — Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya sing; prabhu nāce — Lord Śrī Caitanya Mahāprabhu dances; sukha pāya — enjoys happiness; ei-mate — in this way; prātah-kāla haila — morning arrived; svarūpa-rāmānanda-rāya — both Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya; kari — devising; nānā — various; upāya — means; mahāprabhura — of Śrī Caitanya Mahāprabhu; bāhya-sphūrti kaila — awakened the external consciousness.

TRANSLATION

Both Svarūpa Dāmodara and Rāmānanda Rāya sang to the Lord, who danced and enjoyed happiness until the morning arrived. Then the Lord's two associates devised a plan to bring Him to external consciousness.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 101

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.101

mātri-bhakti, pralāpana, bhittye mukha-gharshana,

krishna-gandha-sphūrtye divya-nritya

ei cāri-līlā-bhede, gāila ei paricchede,

krishnadāsa rūpa-gosāñi-bhritya

SYNONYMS

mātri-bhakti — devotion to His mother; pralāpana — words of madness; bhittye — on the walls; mukha-gharshana — rubbing His face; krishna-gandha — of Lord Krishna's fragrance; sphūrtye — on the appearance; divya-nritya — transcendental dancing; ei — these; cāri — four; līlā — pastimes; bhede — different; gāila — has sung; ei paricchede — in this chapter; krishnadāsa — Krishnadāsa Kavirāja; rūpa-gosāñi-bhritya — servant of Śrīla Rūpa Gosvāmī.

TRANSLATION

Thus, I, Krishnadāsa, the servant of Śrīla Rūpa Gosvāmī, have sung of four divisions of the Lord's pastimes in this chapter: the Lord's devotion to His mother, His words of madness, His rubbing His face against the walls at night, and His dancing at the appearance of Lord Krishna's fragrance.

PURPORT

Krishnadāsa Kavirāja Gosvāmī says that he has been able to describe these four pastimes of Śrī Caitanya Mahāprabhu by the blessings of Śrīla Rūpa Gosvāmī. Krishnadāsa Kavirāja Gosvāmī was not actually a direct disciple of Śrīla Rūpa Gosvāmī, but he followed the instructions given by Śrīla Rūpa Gosvāmī in the Bhakti-rasāmrita-sindhu. He therefore acted according to the directions of Rūpa Gosvāmī and prayed in every chapter for his mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 102

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.102

ei-mata mahāprabhu pāñā cetana

snāna kari' kaila jagannātha-daraśana

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; pāñā cetana — becoming conscious; snāna kari' — after bathing; kaila jagannātha-daraśana — saw Lord Jagannātha.

TRANSLATION

Śrī Caitanya Mahāprabhu thus returned to external consciousness. He then bathed and went to see Lord Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 103

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.103

alaukika krishna-līlā, divya-śakti tāra

tarkera gocara nahe caritra yāhāra

SYNONYMS

alaukika — uncommon; krishna-līlā — pastimes of Lord Krishna; divya-śakti — transcendental potency; tāra — of that; tarkera — of argument; gocara — within the purview; nahe — is not; caritra — the characteristics; yāhāra — of which.

TRANSLATION

The pastimes of Lord Krishna are uncommonly full of transcendental potency. It is a characteristic of such pastimes that they do not fall within the jurisdiction of experimental logic and arguments.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 104

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.104

ei prema sadā jāge yāhāra antare

panditeha tāra ceshtā bujhite nā pāre

SYNONYMS

ei — this; prema — love of Godhead; sadā — always; jāge — awakens; yāhāra — of whom; antare — within the heart; panditeha — even a learned scholar; tāra — his; ceshtā — activities; bujhite — to understand; nā pāre — cannot.

TRANSLATION

When transcendental love of Krishna awakens in someone's heart, even a learned scholar cannot comprehend his activities.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 105

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.105

dhanyasyāyam navah premā

yasyonmīlati cetasi

antar-vānībhir apy asya

mudrā sushthu su-durgamā

SYNONYMS

dhanyasya — of a most fortunate person; ayam — this; navah — new; premā — love of Godhead; yasya — of whom; unmīlati — manifests; cetasi — in the heart; antah-vānībhih — by persons well versed in the śāstras; api — even; asya — of him; mudrā — the symptoms; sushthu — exceedingly; su-durgamā — difficult to understand.

TRANSLATION

"The activities and symptoms of that exalted personality in whose heart love of Godhead has awakened cannot be understood even by the most learned scholar."

PURPORT

This verse is quoted from the Bhakti-rasāmrita-sindhu (1.4.17).


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 106

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.106

alaukika prabhura 'ceshtā', 'pralāpa' śuniyā

tarka nā kariha, śuna viśvāsa kariyā

SYNONYMS

alaukika — uncommon; prabhura — of Śrī Caitanya Mahāprabhu; ceshtā — the activities; pralāpa — talking in madness; śuniyā — hearing; tarka — unnecessary arguments; nā kariha — do not make; śuna — simply hear; viśvāsa kariyā — having full faith.

TRANSLATION

The activities of Śrī Caitanya Mahāprabhu are undoubtedly uncommon, especially His talking like a madman. Therefore, one who hears of these pastimes should not put forward mundane arguments. He should simply hear the pastimes with full faith.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 107

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.107

ihāra satyatve pramāna śrī-bhāgavate

śrī-rādhāra prema-pralāpa 'bhramara-gītā'te

SYNONYMS

ihāra — of these talks; satyatve — in the truthfulness; pramāna — the evidence; śrī-bhāgavate — in Śrīmad-Bhāgavatam; śrī-rādhāra — of Śrīmatī Rādhārānī; prema-pralāpa — talking crazily in ecstatic love; bhramara-gītāte — in the section known as the Bhramara-gīta.

TRANSLATION

The evidence of the truth of these talks is found in Śrīmad-Bhāgavatam. There, in the section of the Tenth Canto known as the Bhramara-gīta, "The Song to the Bumblebee," Śrīmatī Rādhārānī speaks insanely in ecstatic love for Krishna.

PURPORT

When Uddhava arrived from Mathurā carrying a message for the gopīs, the gopīs began talking about Krishna and crying. Then Śrīmatī Rādhārānī saw a bumblebee and began speaking to it like someone mad, thinking that the bee was a messenger of Uddhava's or was someone very dear to him and Krishna. The verses are as follows (Bhāg. 10.47.12-21):

madhupa kitava-bandho mā spriśāńghrim sapatnyāh

kuca-vilulita-mālā-kuńkuma-śmaśrubhir nah

vahatu madhu-patis tan-māninīnām prasādam

yadu-sadasi vidambyam yasya dūtas tvam īdrik

"My dear bumblebee, you are a very cunning friend of Uddhava and Krishna. You are very expert in touching people's feet, but I am not going to be misled by this. You appear to have sat on the breasts of one of Krishna's friends, for I see that you have kuńkuma dust on your mustache. Krishna is now engaged in flattering all His young girlfriends in Mathurā. Therefore, now that He can be called a friend of the residents of Mathurā, He does not need the help of the residents of Vrindāvana. He has no reason to satisfy us gopīs. Since you are the messenger of such a person as He, what is the use of your presence here? Certainly Krishna would be ashamed of your presence in this assembly."

How has Krishna offended the gopīs so that they want to reject Him from their minds? The answer is given as follows:

sakrid adhara-sudhām svām mohinīm pāyayitvā

sumanasa iva sadyas tatyaje 'smān bhavādrik

paricarati katham tat-pāda-padmam tu padmā

hy api bata hrita-cetā uttama-śloka-jalpaih

"Krishna no longer gives us the enchanting nectar of His lips; instead, He now gives that nectar to the women of Mathurā. Krishna directly attracts our minds, yet He resembles a bumblebee like you because He gives up the association of a beautiful flower and goes to a flower that is inferior. That is the way Krishna has treated us. I do not know why the goddess of fortune continues to serve His lotus feet instead of leaving them aside. Apparently she believes in Krishna's false words. We gopīs, however, are not unintelligent like Lakshmī."

After hearing the bumblebee's sweet songs and recognizing that the bee was singing about Krishna for Her satisfaction, the gopī replied:

kim iha bahu shad-ańghre gāyasi tvam yadūnām

adhipatim agrihānām agrato nah purānam

vijaya-sakha-sakhīnām gīyatām tat-prasańgah

kshapita-kuca-rujas te kalpayantīshtam ishtāh

"Dear bumblebee, Lord Krishna has no residence here, but we know Him as Yadupati [the King of the Yadu dynasty]. We know Him very well, and therefore we are not interested in hearing any more songs about Him. It would be better for you to go sing to those who are now very dear to Krishna. Those women of Mathurā have now achieved the opportunity of being embraced by Him. They are His beloveds now, and therefore He has relieved the burning in their breasts. If you go there and sing your songs to those fortunate women, they will be very pleased, and they will honor you."

divi bhuvi ca rasāyām kāh striyas tad-durāpāh

kapata-rucira-hāsa-bhrū-vijrimbhasya yāh syuh

carana-raja upāste yasya bhūtir vayam kā

api ca kripana-pakshe hy uttamah-śloka-śabdah

"O collector of honey, Krishna must be very sorry not to see us gopīs. Surely He is afflicted by memories of our pastimes. Therefore He has sent you as a messenger to satisfy us. Do not speak to us! All the women in the three worlds where death is inevitable — the heavenly, middle and lower planets — are very easily available to Krishna because His curved eyebrows are so attractive. Moreover, He is always served very faithfully by the goddess of fortune. In comparison with her, we are most insignificant. Indeed, we are nothing. Yet although He is very cunning, Krishna is also very charitable. You may inform Him that He is praised for His kindness to unfortunate persons and that He is therefore known as Uttamaśloka, one who is praised by chosen words and verses."

visrija śirasi pādam vedmy aham cātu-kārair

anunaya-vidushas te 'bhyetya dautyair mukundāt

sva-krita iha visrishtāpatya-paty-anya-lokā

vyasrijad akrita-cetāh kim nu sandheyam asmin

"You are buzzing at My feet just to be forgiven for your past offenses. Kindly go away from My feet! I know that Mukunda has taught you to speak very sweet, flattering words like this and to act as His messenger. These are certainly clever tricks, My dear bumblebee, but I can understand them. This is Krishna's offense. Do not tell Krishna what I have said, although I know that you are very envious. We gopīs have given up our husbands, our sons and all the religious principles that promise better births, and now we have no business other than serving Krishna. Yet Krishna, by controlling His mind, has easily forgotten us. Therefore, don't speak of Him any more. Let us forget our relationship."

mrigayur iva kapīndram vivyadhe lubdha-dharmā

striyam akrita-virūpām strī-jitah kāma-yānām

balim api balim attvāveshtayad dhvāńksha-vad yas

tad alam asita-sakhyair dustyajas tat-kathārthah

"When we remember the past births of Krishna, My dear bumblebee, we are very much afraid of Him. In His incarnation as Lord Rāmacandra, He acted just like a hunter and unjustly killed His friend Vāli. Lusty Śūrpanakhā came to satisfy Rāmacandra's desires, but He was so attached to Sītādevī that He cut off Śūrpanakhā's nose. In His incarnation as Vāmanadeva, He plundered Bali Mahārāja and took all his possessions, cheating him on the pretext of accepting worship from him. Vāmanadeva caught Bali Mahārāja exactly as one catches a crow. My dear bumblebee, it is not very good to make friends with such a person. I know that once one begins to talk about Krishna, it is very difficult to stop, and I admit that I have insufficient strength to give up talking about Him."

yad-anucarita-līlā-karna-pīyūsha-viprut-

sakrid-adana-vidhūta-dvandva-dharmā vinashtāh

sapadi griha-kutumbam dīnam utsrijya dīnā

bahava iha vihańgā bhikshu-caryām caranti

"Topics about Krishna are so powerful that they destroy the four religious principles — religion, economic development, sense gratification and liberation. Anyone who drinks even a small drop of krishna-kathā through aural reception is freed from all material attachment and envy. Like a bird with no means of subsistence, such a person becomes a mendicant and lives by begging. Ordinary household affairs become miserable for him, and without attachment he suddenly gives up everything. Although such renunciation is quite suitable, because I am a woman I am unable to adopt it."

vayam ritam iva jihma-vyāhritam śraddadhānāh

kulika-rutam ivājñāh krishna-vadhvo hiranyah

dadriśur asakrid etat tan-nakha-sparśa-tīvra-

smara-ruja upamantrin bhanyatām anya-vārtā

"O My dear messenger, I am just like a foolish bird that hears the sweet songs of a hunter, believes in them due to simplicity, and is then pierced in the heart and made to suffer all kinds of miseries. Because we believed in Krishna's words, we have suffered great pain. Indeed, the touch of Krishna's nails has injured our faces. He has caused us so much pain! Therefore, you should give up topics concerning Him and talk about something else."

After hearing all these statements from Śrīmatī Rādhikā, the bumblebee left and then returned. After some thought, the gopī said:

priya-sakha punar āgāh preyasā preshitah kim

varaya kim anurundhe mānanīyo 'si me 'ńga

nayasi katham ihāsmān dustyaja-dvandva-pārśvam

satatam urasi saumya śrīr vadhūh sākam āste

"You are Krishna's very dear friend, and by His order you have come here again. Therefore you are worshipable for Me. O best of messengers, tell Me now, what is your request? What do you want? Krishna cannot give up conjugal love, and therefore I understand that you have come here to take us to Him. But how will you do that? We know that many goddesses of fortune now reside at Krishna's chest, and they constantly serve Krishna better than we can."

Praising the bumblebee for its sobriety, She began to speak in great jubilation.

api bata madhu-puryām ārya-putro 'dhunāste

smarati sa pitri-gehān saumya bandhūmś ca gopān

kvacid api sa kathā nah kińkarīnām grinīte

bhujam aguru-sugandham mūrdhny adhāsyat kadā nu

"Krishna is now living like a gentleman at the gurukula in Mathurā, forgetting all the gopīs of Vrindāvana. But does He not remember the sweet house of His father, Nanda Mahārāja? We are all naturally His maidservants. Does He not remember us? Does He ever speak about us, or has He forgotten us completely? Will He ever forgive us and once again touch us with those hands fragrant with the scent of aguru?"


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 108

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.108

mahishīra gīta yena 'daśame'ra śeshe

pandite nā bujhe tāra artha-viśeshe

SYNONYMS

mahishīra — of the queens; gīta — the songs; yena — just as; daśamera — of the Tenth Canto; śeshe — at the end; pandite — very learned scholars; nā — not; bujhe — understand; tāra — its; artha-viśeshe — particular meaning.

TRANSLATION

The songs of the queens at Dvārakā, which are mentioned at the end of the Tenth Canto of Śrīmad-Bhāgavatam, have a very special meaning. They are not understood even by the most learned scholars.

PURPORT

These songs of Śrīmad-Bhāgavatam are verses 15-24 of the Ninetieth Chapter of the Tenth Canto.

kurari vilapasi tvam vīta-nidrā na śeshe

svapiti jagati rātryām īśvaro gupta-bodhah

vayam iva sakhi kaccid gādha-nirbhinna-cetā

nalina-nayana-hāsodāra-līlekshitena

All the queens incessantly thought of Krishna. After their pastimes in the water, the queens said, "Our dear friend the osprey, Krishna is now asleep, but we stay awake at night because of Him. You laugh at us when you see us awake at night, but why are you not sleeping? You seem absorbed in thoughts of Krishna. Have you also been pierced by Krishna's smile? His smile is very sweet. One who is pierced by such an arrow is very fortunate."

netre nimīlayasi naktam adrishta-bandhus

tvam roravīshi karunam bata cakravāki

dāsyam gatā vayam ivācyuta-pāda-jushtām

kim vā srajam sprihayase kavarena vodhum

"O cakravāki, you keep your eyes wide open at night because you cannot see your friend. Indeed, you are suffering very much. Is it because of compassion that you are crying, or are you trying to capture Krishna by remembering Him? Having been touched by the lotus feet of Krishna, all the queens are very happy. Are you crying to wear Krishna's garland on your head? Please answer these questions clearly, O cakravāki, so that we can understand."

bho bhoh sadā nishtanase udanvann

alabdha-nidro 'dhigata-prajāgarah

kim vā mukundāpahritātma-lāñchanah

prāptām daśām tvam ca gato duratyayām

"O ocean, you have no opportunity to sleep quietly at night. Instead, you are always awake and crying. You have received this benediction, and your heart is broken just like ours. Mukunda's business with us is simply to smear our marks of kuńkuma. O ocean, you suffer as much as we."

tvam yakshmanā balavatāsi grihīta indo

kshīnas tamo na nija-dīdhitibhih kshinoshi

kaccin mukunda-gaditāni yathā vayam tvam

vismritya bhoh sthagita-gīr upalakshyase nah

"O moon, you appear to be suffering from a severe fever, perhaps tuberculosis. Indeed, your effulgence does not have the strength to destroy the darkness. Have you become mad after hearing the songs of Krishna? Is that why you are silent? Seeing your suffering, we feel that you are one of us."

kim tvācaritam asmābhir

malayānila te 'priyam

govindāpāńga-nirbhinne

hridīrayasi nah smaran

"O Malayan breeze, kindly tell us what wrong we have done to you. Why do you fan the flames of desire in our hearts? We have been pierced by the arrow of Govinda's glance, for He is perfect in the art of awakening the influence of Cupid."

megha śrīmams tvam asi dayito yādavendrasya nūnam

śrīvatsāńkam vayam iva bhavān dhyāyati prema-baddhah

aty-utkanthah śavala-hridayo 'smad-vidho bāshpa-dhārāh

smritvā smritvā visrijasi muhur duhkha-das tat-prasańgah

"Dear cloud, O friend of Krishna's, are you thinking of the Śrīvatsa symbol on Krishna's chest like us queens engaged in loving affairs with Him? You are absorbed in meditation, remembering the association of Krishna, and thus you shed tears of misery."

priya-rāva-padāni bhāshase

mrita-sañjīvikayānayā girā

karavāni kim adya te priyam

vada me valgita-kantha kokila

"Dear cuckoo, you possess a very sweet voice, and you are very expert in imitating others. You could excite even a dead body with your voice. Therefore, tell the queens that good behavior is their proper duty."

na calasi na vadasy udāra-buddhe

kshiti-dhara cintayase mahāntam artham

api bata vasudeva-nandanāńghrim

vayam iva kāmayase stanair vidhartum

"O magnanimous mountain, you are very grave and sober, absorbed in thoughts of doing something very great. Like us, you have vowed to keep within your heart the lotus feet of Krishna, the son of Vasudeva."

śushyad-dhradāh karaśitā bata sindhu-patnyah

sampraty apāsta-kamala-śriya ishta-bhartuh

yadvad vayam madhu-pateh pranayāvalokam

aprāpya mushta-hridayāh puru-karshitāh sma

"O rivers, wives of the ocean, we see that the ocean does not give you happiness. Thus you have almost dried up, and you no longer bear beautiful lotuses. The lotuses have become skinny, and even in the sunshine they are devoid of all pleasure. Similarly, the hearts of us poor queens are all dried up, and our bodies are skinny because we are now devoid of loving affairs with Madhupati. Are you, like us, dry and without beauty because you are devoid of Krishna's loving glance?"

hamsa svāgatam āsyatām piba payo brūhy ańga śaureh kathām

dūtam tvām nu vidāma kaccid ajitah svasty āsta uktam purā

kim vā naś cala-sauhridah smarati tam kasmād bhajāmo vayam

kshaudrālāpaya kāma-dam śriyam rite saivaika-nishthā striyām

"O swan, you have come here so happily! Let us welcome you. We understand that you are always Krishna's messenger. Now while you drink this milk, tell us what His message is. Has Krishna said something about us to you? May we inquire from you whether Krishna is happy? We want to know. Does He remember us? We know that the goddess of fortune is serving Him alone. We are simply maidservants. How can we worship Him, who speaks sweet words but never fulfills our desires?"


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 109

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.109

mahāprabhu-nityānanda, dońhāra dāsera dāsa

yāre kripā karena, tāra haya ithe viśvāsa

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; nityānanda — Lord Nityānanda; dońhāra dāsera dāsa — I am a servant of the servant of the servants of these two personalities; yāre kripā karena — if anyone is favored by Them; tāra haya — he certainly maintains; ithe viśvāsa — faith in all these affairs.

TRANSLATION

If one becomes a servant of the servants of Śrī Caitanya Mahāprabhu and Lord Nityānanda Prabhu and is favored by Them, he can believe in all these discourses.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 11

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.11

nīlācale āchi āmi tomāra ājñāte

yāvat jība, tāvat āmi nāriba chādite"

SYNONYMS

nīlācale — Jagannātha Purī, Nīlācala; āchi āmi — I am; tomāra ājñāte — on the basis of your order; yāvat jība — as long as I live; tāvat — so long; āmi — I; nāriba — shall not be able; chādite — to leave.

TRANSLATION

"'I am staying here at Nīlācala, Jagannātha Purī, according to your order. As long as I live, I shall not leave this place.'"


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 110

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.110

śraddhā kari, śuna ihā, śunite mahā-sukha

khandibe ādhyātmikādi kutarkādi-duhkha

SYNONYMS

śraddhā kari — with great faith; śuna — hear; ihā — all these topics; śunite — even to hear; mahā-sukha — great pleasure; khandibe — it will destroy; ādhyātmika-ādi — all distresses due to the body, mind and so on; kutarka-ādi-duhkha — and the miserable conditions arising from the use of false arguments.

TRANSLATION

Just try to hear these topics with faith, for there is great pleasure even in hearing them. That hearing will destroy all miseries pertaining to the body, mind and other living entities, and the unhappiness of false arguments as well.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 111

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.111

caitanya-caritāmrita — nitya-nūtana

śunite śunite judāya hridaya-śravana

SYNONYMS

caitanya-caritāmrita — the book named Caitanya-caritāmrita; nitya-nūtana — always fresh; śunite śunite — by hearing and hearing; judāya — becomes pacified; hridaya-śravana — the ear and heart.

TRANSLATION

Śrī Caitanya-caritāmrita is ever-increasingly fresh. For one who hears it again and again, the heart and ear become pacified.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 112

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.112

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Nineteenth Chapter, describing the Lord's devotion to His mother, His mad speeches in separation from Krishna, His rubbing His face against the walls of the Gambhīrā, and His dancing in the Jagannātha-vallabha garden.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 12

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.12

gopa-līlāya pāilā yei prasāda-vasane

mātāre pāthāna tāhā purīra vacane

SYNONYMS

gopa-līlāya — in His pastimes as a cowherd boy; pāilā — got; yei — whatever; prasāda — remnant; vasane — clothing; mātāre — unto His mother; pāthāna — sent; tāhā — that; purīra vacane — on the order of Paramānanda Purī.

TRANSLATION

Following the order of Paramānanda Purī, Śrī Caitanya Mahāprabhu sent His mother the prasāda clothing left by Lord Jagannātha after His pastimes as a cowherd boy.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 13

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.13

jagannāthera uttama prasāda āniyā yatane

mātāre prithak pāthāna, āra bhakta-gane

SYNONYMS

jagannāthera — of Lord Jagannātha; uttama — first class; prasāda — remnants of food; āniyā yatane — bringing very carefully; mātāre — unto His mother; prithak — separately; pāthāna — sends; āra bhakta-gane — and to the other devotees.

TRANSLATION

Śrī Caitanya Mahāprabhu very carefully brought first-class prasādam from Lord Jagannātha and sent it in separate packages to His mother and the devotees at Nadia.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 14

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.14

mātri-bhakta-ganera prabhu hana śiromani

sannyāsa kariyā sadā sevena jananī

SYNONYMS

mātri-bhakta-ganera — of the devotees of mothers; prabhu — Śrī Caitanya Mahāprabhu; hana — is; śiromani — the topmost jewel; sannyāsa kariyā — even after taking the sannyāsa order; sadā — always; sevena — renders service; jananī — to His mother.

TRANSLATION

Śrī Caitanya Mahāprabhu is the topmost gem of all devotees of mothers. He rendered service to His mother even after He had accepted the vow of sannyāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 15

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.15

jagadānanda nadīyā giyā mātāre mililā

prabhura yata nivedana, sakala kahilā

SYNONYMS

jagadānanda — Jagadānanda; nadīyā — to Navadvīpa; giyā — going; mātāre — mother Śacī; mililā — met; prabhura — of Śrī Caitanya Mahāprabhu; yata nivedana — all kinds of salutations; sakala — everything; kahilā — he told.

TRANSLATION

Jagadānanda Pandita thus went to Nadia, and when he met Śacīmātā, he conveyed to her all the Lord's salutations.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 16

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.16

ācāryādi bhakta-gane mililā prasāda diyā

mātā-thāñi ājñā la-ilā māseka rahiyā

SYNONYMS

ācārya-ādi — beginning with Advaita Ācārya; bhakta-gane — all the devotees; mililā — he met; prasāda diyā — delivering the prasādam of Lord Jagannātha; mātā-thāñi — from mother Śacī; ājñā la-ilā — took permission to leave; māseka rahiya — remaining for one month.

TRANSLATION

He then met all the other devotees, headed by Advaita Ācārya, and gave them the prasādam of Jagannātha. After staying for one month, he took permission from mother Śacī to leave.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 17

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.17

ācāryera thāñi giyā ājñā māgilā

ācārya-gosāñi prabhure sandeśa kahilā

SYNONYMS

ācāryera thāñi — to Advaita Ācārya; giyā — going; ājñā māgilā — begged for permission to leave; ācārya-gosāñi — Advaita Ācārya; prabhure — unto Śrī Caitanya Mahāprabhu; sandeśa kahilā — sent a message.

TRANSLATION

When he went to Advaita Ācārya and also asked His permission to return, Advaita Prabhu gave him a message to deliver to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 18

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.18

tarajā-prahelī ācārya kahena thāre-thore

prabhu mātra bujhena, keha bujhite nā pāre

SYNONYMS

tarajā-prahelī — a sonnet in equivocal language; ācārya — Advaita Ācārya; kahena — spoke; thāre-thore — making some indications; prabhu — Śrī Caitanya Mahāprabhu; mātra — only; bujhena — could understand; keha bujhite nā pāre — others could not understand.

TRANSLATION

Advaita Ācārya had written a sonnet in equivocal language with an import that Śrī Caitanya Mahāprabhu could understand but others could not.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 19

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.19

"prabhure kahiha āmāra koti namaskāra

ei nivedana tāńra carane āmāra

SYNONYMS

prabhure kahiha — just inform Lord Caitanya; āmāra — My; koti namaskāra — hundreds and thousands of obeisances; ei nivedana — this is the submission; tāńra — His; carane — unto the lotus feet; āmāra — My.

TRANSLATION

In His sonnet, Advaita Prabhu first offered His obeisances hundreds and thousands of times unto the lotus feet of Lord Śrī Caitanya Mahāprabhu. He then submitted the following statement at His lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 2

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Gaurāńga.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 20

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.20

bāulake kahiha, — loka ha-ila bāula

bāulake kahiha, — hāte nā vikāya cāula

SYNONYMS

bāulake kahiha — please inform Śrī Caitanya Mahāprabhu, who is playing the part of a madman in ecstatic love; loka — the people in general; ha-ila — have become; bāula — also mad in ecstatic love; bāulake kahiha — again inform Lord Śrī Caitanya Mahāprabhu, the bāula; hāte — in the market; nā — not; vikāya — sells; cāula — rice.

TRANSLATION

"Please inform Śrī Caitanya Mahāprabhu, who is acting like a madman, that everyone here has become mad like Him. Inform Him also that in the marketplace rice is no longer in demand.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 21

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.21

bāulake kahiha, — kāye nāhika āula

bāulake kahiha, — ihā kahiyāche bāula"

SYNONYMS

bāulake kahiha — again inform the bāula, Śrī Caitanya Mahāprabhu; kāye — in business; nāhika — there is not; āula — persons who have become mad in ecstatic love; bāulake kahiha — again inform the bāula, Śrī Caitanya Mahāprabhu; ihā — this; kahiyāche — has spoken; bāula — another madman, Śrī Advaita Prabhu Himself.

TRANSLATION

"Further tell Him that those now mad in ecstatic love are no longer interested in the material world. Also tell Śrī Caitanya Mahāprabhu that one who has also become a madman in ecstatic love [Advaita Prabhu] has spoken these words."


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 22

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.22

eta śuni' jagadānanda hāsite lāgilā

nīlācale āsi' tabe prabhure kahilā

SYNONYMS

eta śuni' — hearing this; jagadānanda — Jagadānanda Pandita; hāsite lāgilā — began to laugh; nīlācale — to Jagannātha Purī; āsi' — returning; tabe — then; prabhure kahilā — he told all this to Śrī Caitanya Mahāprabhu.

TRANSLATION

When he heard Advaita Ācārya's statement, Jagadānanda Pandita began to laugh, and when he returned to Jagannātha Purī, Nīlācala, he informed Caitanya Mahāprabhu of everything.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 23

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.23

tarajā śuni' mahāprabhu īshat hāsilā

'tāńra yei ājñā' — bali' mauna dharilā

SYNONYMS

tarajā śuni' — hearing the sonnet; mahāprabhu — Śrī Caitanya Mahāprabhu; īshat hāsilā — quietly smiled; tāńra yei ājñā — that is His order; bali' — saying; mauna dharilā — became silent.

TRANSLATION

After hearing the equivocal sonnet by Advaita Ācārya, Śrī Caitanya Mahāprabhu quietly smiled. "That is His order," He said. Then He fell silent.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 24

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.24

jāniyāo svarūpa gosāñi prabhure puchila

'ei tarajāra artha bujhite nārila'

SYNONYMS

jāniyāo — although knowing; svarūpa gosāñi — Svarūpa Dāmodara Gosvāmī; prabhure puchila — inquired from Śrī Caitanya Mahāprabhu; ei tarajāra artha — the meaning of this sonnet; bujhite — to understand; nārila — I was not able.

TRANSLATION

Although he knew the secret, Svarūpa Dāmodara Gosvāmī inquired from the Lord, "What is the meaning of this sonnet? I could not understand it."


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 25

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.25

prabhu kahena, — 'ācārya haya pūjaka prabala

āgama-śāstrera vidhi-vidhāne kuśala

SYNONYMS

prabhu kahena — Śrī Caitanya Mahāprabhu said; ācārya haya pūjaka prabala — Advaita Ācārya is a great worshiper; āgama-śāstrera — of the Vedic literature; vidhi-vidhāne kuśala — very expert in the regulative principles.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "Advaita Ācārya is a great worshiper of the Lord and is very expert in the regulative principles enjoined in the Vedic literatures.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 26

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.26

upāsanā lāgi' devera karena āvāhana

pūjā lāgi' kata kāla karena nirodhana

SYNONYMS

upāsanā lāgi' — for worshiping the Deity; devera — of the Lord; karena āvāhana — invites to come; pūjā lāgi' — to perform the worship; kata kāla — for some time; karena nirodhana — He keeps the Deity.

TRANSLATION

"Advaita Ācārya invites the Lord to come and be worshiped, and to perform the worship He keeps the Deity for some time.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 27

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.27

pūjā-nirvāhana haile pāche karena visarjana

tarajāra nā jāni artha, kibā tāńra mana

SYNONYMS

pūjā-nirvāhana — finishing of the worship; haile — when there is; pāche — at last; karena visarjana — sends back the Deity; tarajāra — of the sonnet; nā jāni — I do not know; artha — the meaning; kibā tāńra mana — what is in His mind.

TRANSLATION

"After the worship is completed, He sends the Deity somewhere else. I do not know the meaning of this sonnet, nor do I know what is in Advaita Prabhu's mind.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 28

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.28

mahā-yogeśvara ācārya — tarajāte samartha

āmiha bujhite nāri tarajāra artha'

SYNONYMS

mahā-yogeśvara — the greatest mystic; ācārya — Advaita Ācārya; tarajāte samartha — very expert in writing sonnets; āmiha — and yet I; bujhite — to understand; nāri — am not able; tarajāra — of the sonnet; artha — the meaning.

TRANSLATION

"Advaita Ācārya is a great mystic. No one can understand Him. He is expert in writing sonnets that even I Myself cannot understand."


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 29

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.29

śuniyā vismita ha-ilā saba bhakta-gana

svarūpa-gosāñi kichu ha-ilā vimana

SYNONYMS

śuniyā — hearing; vismita — astonished; ha-ilā — became; saba — all; bhakta-gana — the devotees; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; kichu — somewhat; ha-ilā — became; vimana — morose.

TRANSLATION

Hearing this, all the devotees were astonished, especially Svarūpa Dāmodara, who became somewhat morose.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 3

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.3

ei-mate mahāprabhu krishna-premāveśe

unmāda-pralāpa kare rātri-divase

SYNONYMS

ei-mate — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; krishna-prema-āveśe — in ecstatic emotional love of Krishna; unmāda — madness; pralāpa — and crazy talk; kare — performs; rātri-divase — throughout the entire day and night.

TRANSLATION

In the ecstasy of love of Krishna, Śrī Caitanya Mahāprabhu thus behaved like a madman, talking insanely all day and night.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 30

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.30

sei dina haite prabhura āra daśā ha-ila

krishnera viccheda-daśā dviguna bādila

SYNONYMS

sei dine haite — from that day on; prabhura — of Śrī Caitanya Mahāprabhu; āra — another; daśā — condition; ha-ila — there was; krishnera — from Lord Krishna; viccheda-daśā — the condition of separation; dvi-guna — twice; bādila — increased.

TRANSLATION

From that day on, Śrī Caitanya Mahāprabhu's emotional state changed markedly; His feelings of separation from Krishna doubled in intensity.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 31

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.31

unmāda-pralāpa-ceshtā kare rātri-dine

rādhā-bhāvāveśe viraha bāde anukshane

SYNONYMS

unmāda — madness; pralāpa — craziness; ceshtā — activities; kare rātri-dine — He performed day and night; rādhā-bhāva-āveśe — in the ecstatic emotion of Śrīmatī Rādhārānī; viraha — separation; bāde — increases; anukshane — every moment.

TRANSLATION

As His feelings of separation in the ecstasy of Śrīmatī Rādhārānī increased at every moment, the Lord's activities, both day and night, were now wild, insane performances.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 32

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.32

ācambite sphure krishnera mathurā-gamana

udghūrnā-daśā haila unmāda-lakshana

SYNONYMS

ācambite — suddenly; sphure — there awoke; krishnera — of Lord Krishna; mathurā-gamana — the departure for Mathurā; udghūrnā-daśā — the ecstatic condition known as udghūrnā; haila — there was; unmāda-lakshana — the symptom of madness.

TRANSLATION

Suddenly there awoke within Śrī Caitanya Mahāprabhu the scene of Lord Krishna's departure to Mathurā, and He began exhibiting the symptom of ecstatic madness known as udghūrnā.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 33

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.33

rāmānandera galā dhari' karena pralāpana

svarūpe puchena māni' nija-sakhī-gana

SYNONYMS

rāmānandera — of Rāmānanda Rāya; galā dhari' — holding the neck; karena pralāpana — begins talking like a crazy man; svarūpe puchena — inquired from Svarūpa Dāmodara; māni' — accepting; nija-sakhī-gana — as a gopī friend.

TRANSLATION

Śrī Caitanya Mahāprabhu spoke like a madman, holding Rāmānanda Rāya by the neck, and He questioned Svarūpa Dāmodara, thinking him to be His gopī friend.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 34

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.34

pūrve yena viśākhāre rādhikā puchilā

sei śloka padi' pralāpa karite lāgilā

SYNONYMS

pūrve — formerly; yena — as; viśākhāre — unto Viśākhā; rādhikā — Śrīmatī Rādhārānī; puchilā — inquired; sei śloka — that verse; padi' — reciting; pralāpa — talking like a crazy man; karite lāgilā — began to do.

TRANSLATION

Just as Śrīmatī Rādhārānī inquired from Her personal friend Viśākhā, Śrī Caitanya Mahāprabhu, reciting that very verse, began speaking like a madman.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 35

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.35

kva nanda-kula-candramāh kva śikhi-candrakālańkritih

kva mandra-muralī-ravah kva nu surendra-nīla-dyutih

kva rāsa-rasa-tāndavī kva sakhi jīva-rakshaushadhir

nidhir mama suhrit-tamah kva bata hanta hā dhig vidhim

SYNONYMS

kva — where; nanda-kula-candramāh — Krishna, who has arisen like the moon in the ocean of the dynasty of Nanda Mahārāja; kva — where; śikhi-candraka-alańkritih — Krishna, whose head is decorated with a peacock feather; kva — where; mandra-muralī-ravah — Krishna, whose flute produces a deep sound; kva — where; nu — certainly; surendra-nīla-dyutih — Krishna, whose bodily luster is like the jewel called indranīla; kva — where; rāsa-rasa-tāndavī — Krishna, who is expert in dancing in the rāsa dance; kva — where; sakhi — O My dear friend; jīva-rakshā-aushadhih — Krishna, who is the medicine that can save one's life; nidhih — treasure; mama — My; suhrit-tamah — best of friends; kva — where; bata — I am so sorry; hanta — alas; hā — oh; dhik vidhim — condemnation to Vidhi, the maker of my destiny.

TRANSLATION

"'My dear friend, where is Krishna, who is like the moon rising from the ocean of Mahārāja Nanda's dynasty? Where is Krishna, His head decorated with a peacock feather? Where is He? Where is Krishna, whose flute produces such a deep sound? Oh, where is Krishna, whose bodily luster is like the luster of the blue indranīla jewel? Where is Krishna, who is so expert in rāsa dancing? Oh, where is He, who can save My life? Kindly tell Me where to find Krishna, the treasure of My life and best of My friends. Feeling separation from Him, I hereby condemn Providence, the shaper of My destiny.'

PURPORT

This verse is found in the Lalita-mādhava (3.25) of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 36

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.36

"vrajendra-kula — dugdha-sindhu, krishna tāhe pūrna indu,

janmi' kailā jagat ujora

kānty-amrita yebā piye, nirantara piyā jiye,

vraja-janera nayana-cakora

SYNONYMS

vrajendra-kula — the dynasty of Mahārāja Nanda in Vrajabhūmi; dugdha-sindhu — like the ocean of milk; krishna — Lord Krishna; tāhe — in that; pūrna — full; indu — moon; janmi' — arising; kailā — has made; jagat — the whole world; ujora — illuminated; kānti-amrita — the nectar of His bodily luster; yebā piye — anyone who drinks; nirantara — always; piyā — drinking; jiye — sustains life; vraja-janera — of the inhabitants of Vrindāvana; nayana-cakora — eyes that are like cakora birds.

TRANSLATION

"The family of Mahārāja Nanda is just like an ocean of milk, wherein Lord Krishna has arisen like the full moon to illuminate the entire universe. The eyes of the residents of Vraja are like cakora birds that continuously drink the nectar of His bodily luster and thus live peacefully.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 37

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.37

sakhi he, kothā krishna, karāha daraśana

kshaneke yāhāra mukha, nā dekhile phāte buka,

śīghra dekhāha, nā rahe jīvana

SYNONYMS

sakhi he — O My dear friend; kothā krishna — where is Lord Krishna; karāha daraśana — please let Me see Him; kshaneke — within a moment; yāhāra — whose; mukha — face; nā dekhile — if not seeing; phāte buka — My heart is breaking; śīghra — quickly; dekhāha — show; nā rahe jīvana — My life is expiring.

TRANSLATION

"My dear friend, where is Krishna? Kindly let Me see Him. My heart breaks at not seeing His face even for a moment. Kindly show Him to Me immediately; otherwise I cannot live.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 38

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.38

ei vrajera ramanī, kāmārka-tapta-kumudinī,

nija-karāmrita diyā dāna

praphullita kare yei, kāhāń mora candra sei,

dekhāha, sakhi, rākha mora prāna

SYNONYMS

ei — these; vrajera ramanī — women of Vrindāvana; kāma-arka-tapta-kumudinī — exactly like lilies becoming very hot in the sun of lusty desire; nija — own; kara-amrita — nectar of the hands; diyā — giving; dāna — charity; praphullita — jubilant; kare — makes; yei — one who; kāhāń — where; mora — My; candra — moon; sei — that; dekhāha — please show; sakhi — O My dear friend; rākha — please save; mora prāna — My life.

TRANSLATION

"The women of Vrindāvana are just like lilies growing hot in the sun of lusty desires. But moonlike Krishna makes them all jubilant by bestowing upon them the nectar of His hands. O My dear friend, where is My moon now? Save My life by showing Him to Me!


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 39

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.39

kāhāń se cūdāra thāma, śikhi-piñchera udāna,

nava-meghe yena indra-dhanu

pītāmbara — tadid-dyuti, muktā-mālā — baka-pāńti,

navāmbuda jini' śyāma-tanu

SYNONYMS

kāhāń — where; se — that; cūdāra thāma — beauty of the helmet; śikhi-piñchera udāna — upon which there is a peacock feather; nava-meghe — in a new cloud; yena — just like; indra-dhanu — the rainbow; pīta-ambara — yellow garments; tadit-dyuti — like the illumination of lightning; muktā-mālā — pearl necklace; baka-pāńti — like rows of ducks; nava-ambuda — a new rain cloud; jini' — conquering; śyāma-tanu — the blackish body.

TRANSLATION

"My dear friend, where is that beautiful helmet with a peacock feather upon it like a rainbow upon a new cloud? Where are those yellow garments, shining like lightning? And where is that necklace of pearls that resemble flocks of ducks flying in the sky? The blackish body of Krishna triumphs over the new blackish rain cloud.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 4

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.4

prabhura atyanta priya pandita-jagadānanda

yāhāra caritre prabhu pāyena ānanda

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; atyanta — very; priya — affectionate; pandita-jagadānanda — Jagadānanda Pandita; yāhāra caritre — in whose activities; prabhu — Śrī Caitanya Mahāprabhu; pāyena — gets; ānanda — great pleasure.

TRANSLATION

Jagadānanda Pandita was a very dear devotee of Śrī Caitanya Mahāprabhu. The Lord derived great pleasure from his activities.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 40

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.40

eka-bāra yāra nayane lāge, sadā tāra hridaye jāge,

krishna-tanu — yena āmra-āthā

nārī-mane paiśe hāya, yatne nāhi bāhirāya,

tanu nahe, — seyā-kulera kāńtā

SYNONYMS

eka-bāra — once; yāra — whose; nayane — eyes; lāge — capture; sadā — always; tāra — his; hridaye — in the heart; jāge — remains prominent; krishna-tanu — the body of Krishna; yena — like; āmra-āthā — the sap of the mango tree; nārī-mane — in the minds of women; paiśe — enters; hāya — alas; yatne — even with great endeavor; nāhi — does not; bāhirāya — come out; tanu nahe — is not an ordinary body; seyā-kulera kāńtā — it is like the thorn of the seyā berry tree.

TRANSLATION

"If a person's eyes even once capture that beautiful body of Krishna, it remains always prominent within his heart. Krishna's body resembles the sap of the mango tree, for when it enters the minds of women, it will not come out, despite great endeavor. Thus Krishna's extraordinary body is like a thorn of the seyā berry tree.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 41

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.41

jiniyā tamāla-dyuti, indranīla-sama kānti,

se kāntite jagat mātāya

śrińgāra-rasa-sāra chāni', tāte candra-jyotsnā sāni',

jāni vidhi niramilā tāya

SYNONYMS

jiniyā — being victorious over; tamāla-dyuti — the luster of the tamāla tree; indra-nīla — the gem known as indranīla; sama kānti — the luster like; se kāntite — by that luster; jagat mātāya — the whole world becomes maddened; śrńgāra-rasa — of the mellow of conjugal love; sāra — essence; chāni' — filtering; tāte — in that; candra-jyotsnā — the illumination of the full moon; sāni' — mixing; jāni — I know; vidhi — Providence; niramilā — made very clear; tāya — that.

TRANSLATION

"Krishna's bodily luster shines like the indranīla gem and surpasses the luster of the tamāla tree. The luster of His body drives the entire world mad because Providence has made it transparent by refining the essence of the mellow of conjugal love and mixing it with moonshine.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 42

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.42

kāhāń se muralī-dhvani, navābhra-garjita jini',

jagat ākarshe śravane yāhāra

uthi' dhāya vraja-jana, trishita cātaka-gana,

āsi' piye kānty-amrita-dhāra

SYNONYMS

kāhāń — where; se — that; muralī-dhvani — the vibration of the flute; nava-abhra-garjita jini' — conquering the vibrations of new clouds; jagat — the whole world; ākarshe — attracts; śravane — the hearing; yāhāra — whose; uthi' — standing up; dhāya — run; vraja-jana — the inhabitants of Vrajabhūmi; trishita cātaka-gana — like lusty cātaka birds; āsi' — coming; piye — drink; kānti-amrita-dhāra — the showers of the nectar of Krishna's bodily luster.

TRANSLATION

"The deep vibration of Krishna's flute surpasses the thundering of new clouds and attracts the aural reception of the entire world. Thus the inhabitants of Vrindāvana rise and pursue that sound, drinking the showering nectar of Krishna's bodily luster like thirsty cātaka birds.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 43

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.43

mora sei kalā-nidhi, prāna-rakshā-mahaushadhi,

sakhi, mora teńho suhrittama

deha jīye tāńhā vine, dhik ei jīvane,

vidhi kare eta vidambana!"

SYNONYMS

mora — of Me; sei — that; kalā-nidhi — reservoir of art and culture; prāna-rakshā-mahā-aushaudhi — the panacea for saving My life; sakhi — O My dear friend; mora — My; teńho — He; suhrit-tama — the best of friends; deha jīye — My body lives; tāńhā vine — without Him; dhik — condemnation; ei jīvane — to this life; vidhi — Providence; kare — does; eta vidambana — so much cheating.

TRANSLATION

"Krishna is the reservoir of art and culture, and He is the panacea that saves My life. O My dear friend, since I live without Him, who is the best among My friends, I condemn the duration of My life. I think that Providence has cheated Me in many ways.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 44

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.44

'ye-jana jīte nāhi cāya, tāre kene jīyāya',

vidhi-prati uthe krodha-śoka

vidhire kare bhartsana, krishne dena olāhana,

padi' bhāgavatera eka śloka

SYNONYMS

ye-jana — that person who; jīte — to live; nāhi cāya — does not want; tāre — him; kene — why; jīyāya — he makes life continue; vidhi-prati — towards Providence; uthe — awakens; krodha-śoka — anger and lamentation; vidhire — unto Providence; kare — does; bhartsana — chastisement; krishne — unto Lord Krishna; dena — gives; olāhana — accusation; padi' — reciting; bhāgavatera — of Śrīmad-Bhāgavatam; eka śloka — a verse.

TRANSLATION

"Why does Providence continue the life of one who does not wish to live?" This thought aroused anger and lamentation in Śrī Caitanya Mahāprabhu, who then recited a verse from Śrīmad-Bhāgavatam that chastises Providence and makes an accusation against Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 45

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.45

aho vidhātas tava na kvacid dayā

samyojya maitryā pranayena dehinah

tāmś cākritārthān viyunańkshy apārthakam

viceshtitam te 'rbhaka-ceshtitam yathā

SYNONYMS

aho — alas; vidhātah — O Providence; tava — your; na — not; kvacit — at any time; dayā — mercy; samyojya — making connections; maitryā — by friendship; pranayena — and by affection; dehinah — of the embodied souls; tān — them; ca — and; akrita-arthān — without achievement; viyunańkshi — you cause to happen; apārthakam — separation; viceshtitam — activities; te — your; arbhaka — of a boy; ceshtitam — the childish play; yathā — like.

TRANSLATION

"'O Providence, you have no mercy! You bring embodied souls together through friendship and affection, but before their desires are fulfilled, you separate them. Your activities are like the foolish pranks of children.'

PURPORT

This verse, quoted from Śrīmad-Bhāgavatam (10.39.19), was chanted by the damsels of Vraja when Krishna left Vrindāvana for Mathurā with Akrūra and Balarāma. The gopīs lamented that Providence had made it possible for them to meet Krishna and Balarāma in affection and love and had then separated them.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 46

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.46

"nā jānis prema-marma, vyartha karis pariśrama,

tora ceshtā — bālaka-samāna

tora yadi lāg pāiye, tabe tore śikshā diye,

emana yena nā karis vidhāna

SYNONYMS

nā jānis — you do not know; prema-marma — the purport of loving affairs; vyartha karis — you baffle; pariśrama — all labor; tora ceshtā — your activities; bālaka-samāna — like the childish activities of a boy; tora yadi lāg pāiye — if I get the opportunity to meet you; tabe — then; tore — unto you; śikshā diye — I shall give some lessons; emana — like this; yena — so that; nā karis vidhāna — will not make arrangements.

TRANSLATION

"Providence, you do not know the purport of loving affairs, and therefore you baffle all Our endeavors. This is very childish of you. If We could catch you, We would give you such a lesson that you would never again make such arrangements.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 47

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.47

are vidhi, tui bada-i nithura

anyo'nya durl abha jana, preme karāñā sammilana,

'akritārthān' kene karis dūra?

SYNONYMS

are — oh; vidhi — Providence; tui — you; bada-i — very; nithura — cruel; anyah anya — for one another; durlabha jana — persons rarely obtained; preme — in love; karāñā sammilana — causing to meet together; akrita-arthān — unsuccessful; kene — why; karis — you do; dūra — far apart.

TRANSLATION

"Oh, cruel Providence! You are very unkind, for you bring together in love people who are rarely in touch with each other. Then, after you have made Them meet but before They are fulfilled, you again spread Them far apart.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 48

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.48

are vidhi akaruna, dekhāñā krishnānana,

netra-mana lobhāilā mora

kshaneke karite pāna, kādi' nilā anya sthāna,

pāpa kaili 'datta-apahāra'

SYNONYMS

are — oh; vidhi — Providence; akaruna — most unkind; dekhāñā — showing; krishna-ānana — the beautiful face of Krishna; netra-mana — mind and eyes; lobhāilā — have made greedy; mora — My; kshaneke karite pāna — drinking only for a moment; kādi' nilā — took it away; anya sthāna — to another place; pāpa kaili — have performed a most sinful act; datta-apahāra — taking back things given in charity.

TRANSLATION

"O Providence, you are so unkind! You reveal the beautiful face of Krishna and make the mind and eyes greedy, but after they have drunk that nectar for only a moment, you whisk Krishna away to another place. This is a great sin because you thus take away what you have given as charity.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 49

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.49

'akrūra kare tomāra dosha, āmāya kene kara rosha',

ihā yadi kaha 'durācāra'

tui akrūra-mūrti dhari', krishna nili curi kari',

anyera nahe aiche vyavahāra

SYNONYMS

akrūra — Akrūra; kare — does; tomāra dosha — fault to You; āmāya — unto me; kene — why; kara — You do; rosha — anger; ihā — this; yadi — if; kaha — you say; durācāra — O misbehaved (Providence); tui — you; akrūra-mūrti dhari' — taking the form of Akrūra; krishna — Lord Krishna; nili — you have taken; curi kari' — stealing; anyera — of others; nahe — there is not; aiche — this type of; vyavahāra — behavior.

TRANSLATION

"O misbehaved Providence! If you reply to Us, 'Akrūra is actually at fault; why are You angry with me?' then I say to you, 'Providence, you have taken the form of Akrūra and have stolen Krishna away. No one else would behave like this.'


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 5

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.5

prati-vatsara prabhu tāńre pāthāna nadīyāte

viccheda-duhkhitā jāni 'jananī āśvāsite

SYNONYMS

prati-vatsara — every year; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; pāthāna — sends; nadīyāte — to Navadvīpa; viccheda-duhkhitā jāni' — knowing her affliction due to separation; jananī — His mother; āśvāsite — to console.

TRANSLATION

Knowing His mother to be greatly afflicted by separation from Him, the Lord would send Jagadānanda Pandita to Navadvīpa every year to console her.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 50

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.50

āpanāra karma-dosha, tore kibā kari rosha,

toya-moya sambandha vidūra

ye āmāra prāna-nātha, ekatra rahi yāńra sātha,

sei krishna ha-ilā nithura!

SYNONYMS

āpanāra karma-dosha — it is the result of My own fate; tore — unto you; kibā — what; kari rosha — I give accusations; toya-moya — between you and Me; sambandha — the relationship; vidūra — very far; ye — the one who is; āmāra — My; prāna-nātha — life and soul; ekatra — together; rahi — We remain; yāńra sātha — with whom; sei krishna — that Krishna; ha-ilā nithura — has become so cruel.

TRANSLATION

"But this is the fault of My own destiny. Why should I needlessly accuse you? There is no intimate relationship between you and Me. Krishna, however, is My life and soul. It is We who live together, and it is He who has become so cruel.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 51

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.51

saba tyaji' bhaji yāńre, sei āpana-hāte māre,

nārī-vadhe krishnera nāhi bhaya

tāńra lāgi' āmi mari, ulati' nā cāhe hari,

kshana-mātre bhāńgila pranaya

SYNONYMS

saba tyaji' — leaving everything aside; bhaji yāńre — the person whom I worship; sei — that person; āpana-hāte — by His own hand; māre — kills; nārī-vadhe — in killing one woman; krishnera — of Krishna; nāhi bhaya — there is no fear; tāńra lāgi' — for Him; āmi mari — I die; ulati' — turning back; nā cāhe hari — Krishna does not look; kshana-mātre — within a moment; bhāńgila — has broken; pranaya — all loving affairs.

TRANSLATION

"He for whom I have left everything is personally killing Me with His own hands. Krishna has no fear of killing women. Indeed, I am dying for Him, but He doesn't even turn back to look at Me. Within a moment, He has broken off Our loving affairs.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 52

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.52

krishne kene kari rosha, āpana durdaiva-dosha,

pākila mora ei pāpa-phala

ye krishna — mora premādhīna, tāre kaila udāsīna,

ei mora abhāgya prabala"

SYNONYMS

krishne — unto Krishna; kene — why; kari rosha — I am angry; āpana — of My own; durdaiva — of misfortune; dosha — fault; pākila — has ripened; mora — My; ei — this; pāpa-phala — sinful reaction; ye — that; krishna — Krishna; mora — My; prema-adhīna — dependent on love; tāre — Him; kaila — has made; udāsīna — indifferent; ei mora — this is My; abhāgya — misfortune; prabala — very strong.

TRANSLATION

"Yet why should I be angry with Krishna? It is the fault of My own misfortune. The fruit of My sinful activities has ripened, and therefore Krishna, who has always been dependent on My love, is now indifferent. This means that My misfortune is very strong."


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 53

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.53

ei-mata gaura-rāya, vishāde kare hāya hāya,

'hā hā krishna, tumi gelā kati?'

gopī-bhāva hridaye, tāra vākye vilāpaye,

'govinda dāmodara mādhaveti'

SYNONYMS

ei-mata — in this way; gaura-rāya — Lord Śrī Caitanya Mahāprabhu; vishāde — in lamentation due to separation; kare hāya hāya — always says "alas, alas"; hā hā krishna — oh, oh, Krishna; tumi gelā kati — where have You gone; gopī-bhāva hridaye — with the ecstatic love of the gopīs in His heart; tāra vākye — in their words; vilāpaye — He laments; govinda dāmodara mādhava — O Govinda, O Dāmodara, O Mādhava; iti — thus.

TRANSLATION

In this way, Śrī Caitanya Mahāprabhu lamented in the mood of separation, "Alas, alas! O Krishna, where have You gone?" Feeling in His heart the ecstatic emotions of the gopīs, Śrī Caitanya Mahāprabhu agonized in their words, saying, "O Govinda! O Dāmodara! O Mādhava!"


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 54

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.54

tabe svarūpa-rāma-rāya, kari' nānā upāya,

mahāprabhura kare āśvāsana

gāyena sańgama-gīta, prabhura phirāilā cita,

prabhura kichu sthira haila mana

SYNONYMS

tabe — thereafter; svarūpa-rāma-rāya — Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya; kari' nānā upāya — devising many means; mahāprabhura — Śrī Caitanya Mahāprabhu; kare āśvāsana — pacify; gāyena — they sang; sańgama-gīta — meeting songs; prabhura — of Śrī Caitanya Mahāprabhu; phirāilā cita — transformed the heart; prabhura — of Śrī Caitanya Mahāprabhu; kichu — somewhat; sthira — peaceful; haila — became; mana — the mind.

TRANSLATION

Svarūpa Dāmodara and Rāmānanda Rāya then devised various means to pacify the Lord. They sang songs of meeting that transformed His heart and made His mind peaceful.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 55

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.55

ei-mata vilapite ardha-rātri gela

gambhīrāte svarūpa-gosāñi prabhure śoyāila

SYNONYMS

ei-mata — in this way; vilapite — speaking in lamentation; ardha-rātri gela — half the night passed; gambhīrāte — in the room known as the Gambhīrā; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; prabhure śoyāila — made the Lord lie down.

TRANSLATION

As Śrī Caitanya Mahāprabhu lamented in this way, half the night passed. Then Svarūpa Dāmodara made the Lord lie down in the room known as the Gambhīrā.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 56

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.56

prabhure śoyāñā rāmānanda gelā ghare

svarūpa, govinda śuilā gambhīrāra dvāre

SYNONYMS

prabhure — Lord Śrī Caitanya Mahāprabhu; śoyāñā — making lie down; rāmānanda — Rāmānanda Rāya; gelā ghare — returned to his home; svarūpa — Svarūpa Dāmodara Gosvāmī; govinda — Govinda; śuilā — lay down; gambhīrāra dvāre — at the door of the Gambhīrā.

TRANSLATION

After the Lord was made to lie down, Rāmānanda Rāya returned home, and Svarūpa Dāmodara and Govinda lay down at the door of the Gambhīrā.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 57

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.57

premāveśe mahāprabhura gara-gara mana

nāma-sańkīrtana kari' karena jāgarana

SYNONYMS

prema-āveśe — in greatly ecstatic emotion; mahāprabhura — of Śrī Caitanya Mahāprabhu; gara-gara mana — the mind was fully overwhelmed; nāma-sańkīrtana kari' — chanting the Hare Krishna mantra; karena — does; jāgarana — wakefulness.

TRANSLATION

Śrī Caitanya Mahāprabhu stayed awake all night, chanting the Hare Krishna mahā-mantra, His mind overwhelmed by spiritual ecstasy.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 58

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.58

virahe vyākula prabhu udvege uthilā

gambhīrāra bhittye mukha ghashite lāgilā

SYNONYMS

virahe — in the lamentation of separation; vyākula — very much agitated; prabhu — Śrī Caitanya Mahāprabhu; udvege — in great anxiety; uthilā — stood up; gambhīrāra — of the Gambhīrā; bhittye — on the walls; mukha — face; ghashite — to rub; lāgilā — began.

TRANSLATION

Feeling separation from Krishna, Śrī Caitanya Mahāprabhu was so distraught that in great anxiety He stood up and began rubbing His face against the walls of the Gambhīrā.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 59

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.59

mukhe, gande, nāke kshata ha-ila apāra

bhāvāveśe nā jānena prabhu, pade rakta-dhāra

SYNONYMS

mukhe — on the mouth; gande — on the cheeks; nāke — on the nose; kshata — injuries; ha-ila — there were; apāra — many; bhāva-āveśe — in ecstatic emotion; nā jānena — could not understand; prabhu — Śrī Caitanya Mahāprabhu; pade — oozes out; rakta-dhāra — a flow of blood.

TRANSLATION

Blood oozed from the many injuries on His mouth, nose and cheeks, but due to His ecstatic emotions, the Lord did not know it.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 6

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.6

"nadīyā calaha, mātāre kahiha namaskāra

āmāra nāme pāda-padma dhariha tāńhāra

SYNONYMS

nadīyā calaha — start for Nadia; mātāre — unto My mother; kahiha — tell; namaskāra — My obeisances; āmāra nāme — in My name; pāda-padma — the lotus feet; dhariha — catch; tāńhāra — her.

TRANSLATION

Śrī Caitanya Mahāprabhu told Jagadānanda Pandita, "Go to Nadia and offer My obeisances to My mother. Touch her lotus feet in My name.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 60

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.60

sarva-rātri karena bhāve mukha sańgharshana

goń-goń-śabda karena, — svarūpa śunilā takhana

SYNONYMS

sarva-rātri — the whole night; karena — does; bhāve — in emotion; mukha sańgharshana — rubbing of the face; goń-goń-śabda karena — makes a peculiar sound, goń-goń; svarūpa — Svarūpa Dāmodara Gosvāmī; śunilā — heard; takhana — then.

TRANSLATION

In ecstasy, Śrī Caitanya Mahāprabhu rubbed His face against the walls all night long, making a peculiar sound, "goń-goń," which Svarūpa Dāmodara could hear through the door.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 61

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.61

dīpa jvāli' ghare gelā, dekhi' prabhura mukha

svarūpa, govinda duńhāra haila bada duhkha

SYNONYMS

dīpa jvāli' — lighting the lamp; ghare — in the room; gelā — went; dekhi' — seeing; prabhura mukha — the face of the Lord; svarūpa — Svarūpa Dāmodara Gosvāmī; govinda — and Govinda; duńhāra — of both of them; haila bada duhkha — there was great unhappiness.

TRANSLATION

Lighting a lamp, Svarūpa Dāmodara and Govinda entered the room. When they saw the Lord's face, they were filled with sorrow.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 62

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.62

prabhure śayyāte āni' susthira karāilā

'kāńhe kailā ei tumi?' — svarūpa puchilā

SYNONYMS

prabhure — Śrī Caitanya Mahāprabhu; śayyāte — to the bed; āni' — bringing; su-sthira karāilā — made Him pacified; kāńhe — why; kailā — have done; ei — this; tumi — You; svarūpa puchilā — Svarūpa Dāmodara Gosvāmī inquired.

TRANSLATION

They brought the Lord to His bed, calmed Him and then asked, "Why have You done this to Yourself?"


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 63

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.63

prabhu kahena, — "udvege ghare nā pāri rahite

dvāra cāhi' buli' śīghra bāhira ha-ite

SYNONYMS

prabhu kahena — Śrī Caitanya Mahāprabhu replied; udvege — out of great agitation; ghare — within the room; nā pāri — I was not able; rahite — to stay; dvāra cāhi' — looking for the door; buli' — wandering; śīghra — quickly; bāhira ha-ite — to get out.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "I was in such anxiety that I could not stay in the room. I wanted to go out, and therefore I wandered about the room, looking for the door.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 64

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.64

dvāra nāhi' pāñā mukha lāge cāri-bhite

kshata haya, rakta pade, nā pāi yāite"

SYNONYMS

dvāra nāhi' pāñā — not finding the door; mukha lāge — My face strikes; cāri-bhite — on the four walls; kshata haya — there was injury; rakta pade — blood came out; nā pāi yāite — still I could not get out.

TRANSLATION

"Unable to find the door, I kept hitting the four walls with My face. My face was injured, and it bled, but I still could not get out."


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 65

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.65

unmāda-daśāya prabhura sthira nahe mana

yei kare, yei bole saba, — unmāda-lakshana

SYNONYMS

unmāda-daśāya — in such a state of madness; prabhura — of Śrī Caitanya Mahāprabhu; sthira nahe mana — the mind is not steady; yei kare — whatever He does; yei bole — whatever He says; saba — all; unmāda-lakshana — simply symptoms of madness.

TRANSLATION

In this state of madness, Śrī Caitanya Mahāprabhu's mind was unsteady. Whatever He said or did was all symptomatic of madness.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 66

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.66

svarūpa-gosāñi tabe cintā pāilā mane

bhakta-gana lañā vicāra kailā āra dine

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; tabe — thereafter; cintā — an anxiety or thought; pāilā mane — got in his mind; bhakta-gana lañā — among all the devotees; vicāra kailā — considered; āra dine — the next day.

TRANSLATION

Svarūpa Dāmodara was very anxious, but then he had an idea. The following day, he and the other devotees considered it together.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 67

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.67

saba bhakta meli' tabe prabhure sādhila

śańkara-pandite prabhura sańge śoyāila

SYNONYMS

saba bhakta meli' — all the devotees, meeting together; tabe — thereupon; prabhure sādhila — entreated Śrī Caitanya Mahāprabhu; śańkara-pandite — Śańkara Pandita; prabhura — Śrī Caitanya Mahāprabhu; sańge — with; śoyāila — made to lie down.

TRANSLATION

After consulting with one another, they entreated Śrī Caitanya Mahāprabhu to allow Śańkara Pandita to lie down in the same room with Him.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 68

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.68

prabhu-pāda-tale śańkara karena śayana

prabhu tāńra upara karena pāda-prasārana

SYNONYMS

prabhu-pāda-tale — at the lotus feet of Śrī Caitanya Mahāprabhu; śańkara — Śańkara; karena śayana — lies down; prabhu — Śrī Caitanya Mahāprabhu; tāńra — of him; upara — on the body; karena — does; pāda-prasārana — extending His legs.

TRANSLATION

Thus Śańkara Pandita lay at the feet of Śrī Caitanya Mahāprabhu, and the Lord placed His legs upon Śańkara's body.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 69

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.69

'prabhu-pādopādhāna' bali' tāńra nāma ha-ila

pūrve vidure yena śrī-śuka varnila

SYNONYMS

prabhu-pāda-upādhāna — the pillow of Śrī Caitanya Mahāprabhu's legs; bali' — calling as such; tāńra nāma — his name; ha-ila — became; pūrve — formerly; vidure — Vidura; yena — as; śrī-śuka varnila — Śrī Śukadeva Gosvāmī described.

TRANSLATION

Śańkara became celebrated by the name Prabhu-pādopādhāna ["the pillow of Śrī Caitanya Mahāprabhu"]. He was like Vidura, as Śukadeva Gosvāmī previously described him.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 7

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.7

kahiha tāńhāre — 'tumi karaha smarana

nitya āsi 'āmi tomāra vandiye carana

SYNONYMS

kahiha tāńhāre — inform her; tumi karaha smarana — please remember; nitya āsi' — coming daily; āmi — I; tomāra — your; vandiye carana — offer respect to the lotus feet.

TRANSLATION

"Tell her for Me, 'Please remember that I come here every day and offer My respects to your lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 70

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.70

iti bruvānam viduram vinītam

sahasra-śīrshnaś caranopadhānam

prahrishta-romā bhagavat-kathāyām

pranīyamāno munir abhyacashta

SYNONYMS

iti — thus; bruvānam — speaking; viduram — to Vidura; vinītam — submissive; sahasra-śīrshnah — of Lord Krishna; carana-upadhānam — the resting pillow for the legs; prahrishta-romā — whose hairs on the body were standing; bhagavat-kathāyām — in topics of the Supreme Personality of Godhead; pranīyamānah — being induced; munih — the great sage Maitreya; abhyacashta — began to speak.

TRANSLATION

"When submissive Vidura, the resting place of the legs of Lord Krishna, had thus spoken to Maitreya, Maitreya began speaking, his hair standing on end due to the transcendental pleasure of discussing topics concerning Lord Krishna."

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.13.5).


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 71

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.71

śańkara karena prabhura pāda-samvāhana

ghumāñā padena, taiche karena śayana

SYNONYMS

śańkara — Śańkara; karena — does; prabhura — of Śrī Caitanya Mahāprabhu; pāda-samvāhana — massaging the legs; ghumāñā padena — he falls asleep; taiche — in that way; karena śayana — he lies down.

TRANSLATION

Śańkara massaged the legs of Śrī Caitanya Mahāprabhu, but while massaging he would fall asleep and thus lie down.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 72

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.72

ughāda-ańge padiyā śańkara nidrā yāya

prabhu uthi' āpana-kāńthā tāhāre jadāya

SYNONYMS

ughāda-ańge — without a covering over the body; padiyā — lying down; śańkara — Śańkara; nidrā yāya — goes to sleep; prabhu — Śrī Caitanya Mahāprabhu; uthi' — getting up; āpana-kāńthā — His own quilt; tāhāre jadāya — wraps him with.

TRANSLATION

He would lie asleep without a covering on his body, and Śrī Caitanya Mahāprabhu would get up and wrap him with His own quilt.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 73

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.73

nirantara ghumāya śańkara śīghra-cetana

vasi' pāda cāpi' kare rātri-jāgarana

SYNONYMS

nirantara — incessantly; ghumāya — sleeps; śańkara — Śańkara; śīghra — very quickly; cetana — waking up; vasi' — sitting; pāda cāpi' — massaging the legs; kare — does; rātri-jāgarana — keeps awake at night.

TRANSLATION

Śańkara Pandita would always fall asleep, but he would quickly awaken, sit up and again begin massaging the legs of Śrī Caitanya Mahāprabhu. In this way he would stay awake the entire night.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 74

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.74

tāńra bhaye nārena prabhu bāhire yāite

tāńra bhaye nārena bhittye mukhābja ghashite

SYNONYMS

tāńra bhaye — because of fear of him; nārena — was not able; prabhu — Śrī Caitanya Mahāprabhu; bāhire yāite — to go out; tāńra bhaye — because of fear of him; nārena — was not able; bhittye — on the walls; mukha-abja ghashite — to rub His lotuslike face.

TRANSLATION

Out of fear of Śańkara, Śrī Caitanya Mahāprabhu could neither leave His room nor rub His lotuslike face against the walls.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 75

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.75

ei līlā mahāprabhura raghunātha-dāsa

gaurāńga-stava-kalpavrikshe kariyāche prakāśa

SYNONYMS

ei līlā — this pastime; mahāprabhura — of Śrī Caitanya Mahāprabhu; raghunātha-dāsa — Raghunātha dāsa Gosvāmī; gaurāńga-stava-kalpa-vrikshe — in his book known as Gaurāńga-stava-kalpavriksha; kariyāche prakāśa — has described very nicely.

TRANSLATION

This pastime of Śrī Caitanya Mahāprabhu's has been described very nicely by Raghunātha dāsa Gosvāmī in his book known as Gaurāńga-stava-kalpavriksha.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 76

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.76

svakīyasya prānārbuda-sadriśa-goshthasya virahāt

pralāpān unmādāt satatam ati kurvan vikala-dhīh

dadhad bhittau śaśvad vadana-vidhu-gharshena rudhiram

kshatottham gaurāńgo hridaya udayan mām madayati

SYNONYMS

svakīyasya — His own; prāna-arbuda — uncountable breaths of life; sadriśa — like; goshthasya — of Vrindāvana; virahāt — because of separation; pralāpān — crazy talks; unmādāt — because of madness; satatam — always; ati — very much; kurvan — doing; vikala-dhīh — whose intelligence was disturbed; dadhat — oozing forth; bhittau — on the walls; śaśvat — always; vadana-vidhu — of His moonlike face; gharshena — by rubbing; rudhiram — blood; kshata-uttham — coming forth from injuries; gaurāńgah — Lord Śrī Caitanya Mahāprabhu; hridaye — in my heart; udayan — rising; mām — me; madayati — maddens.

TRANSLATION

"Because of separation from His many friends in Vrindāvana, who were like His own life, Śrī Caitanya Mahāprabhu spoke like a madman. His intelligence was transformed. Day and night He rubbed His moonlike face against the walls, and blood flowed from the injuries. May that Śrī Caitanya Mahāprabhu rise in my heart and make me mad with love."


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 77

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.77

ei-mata mahāprabhu rātri-divase

prema-sindhu-magna rahe, kabhu dube, bhāse

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; rātri-divase — day and night; prema-sindhu-magna rahe — remains merged in the ocean of love of Krishna; kabhu dube — sometimes drowns; bhāse — floats.

TRANSLATION

In this way Śrī Caitanya Mahāprabhu stayed immersed day and night in an ocean of ecstatic love for Krishna. Sometimes He was submerged, and sometimes He floated.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 78

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.78

eka-kāle vaiśākhera paurnamāsī-dine

rātri-kāle mahāprabhu calilā udyāne

SYNONYMS

eka-kāle — once; vaiśākhera — of the month of Vaiśākha (April-May); paurnamāsī-dine — on the full-moon night; rātri-kāle — at night; mahāprabhu — Śrī Caitanya Mahāprabhu; calilā — went; udyāne — to a garden.

TRANSLATION

One full-moon night in the month of Vaiśākha [April-May], Śrī Caitanya Mahāprabhu went to a garden.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 79

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.79

'jagannātha-vallabha' nāma udyāna-pradhāne

praveśa karilā prabhu lañā bhakta-gane

SYNONYMS

jagannātha-vallabha — Jagannātha-vallabha; nāma — named; udyāna-pradhāne — one of the best gardens; praveśa karilā — entered; prabhu — Śrī Caitanya Mahāprabhu; lañā — taking; bhakta-gane — the devotees.

TRANSLATION

The Lord, along with His devotees, entered one of the nicest gardens, called Jagannātha-vallabha.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 8

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.8

ye-dine tomāra icchā karāite bhojana

se-dine āsi' avaśya kariye bhakshana

SYNONYMS

ye-dine — any day; tomāra — your; icchā — desire; karāite bhojana — to feed Me; se-dine — on that day; āsi' — coming; avaśya — certainly; kariye bhakshana — I eat.

TRANSLATION

"'Any day you desire to feed Me, I certainly come and accept what you offer.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 80

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.80

praphullita vriksha-vallī, — yena vrindāvana

śuka, śārī, pika, bhrińga kare ālāpana

SYNONYMS

praphullita — fully blossomed; vriksha-vallī — trees and creepers; yena vrindāvana — exactly resembling Vrindāvana; śuka — the śuka birds; śārī — the śārī birds; pika — the pika birds; bhrińga — the bumblebees; kare — do; ālāpana — talking with one another.

TRANSLATION

In the garden were fully blossomed trees and creepers exactly like those in Vrindāvana. Bumblebees and birds like the śuka, śārī and pika talked with one another.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 81

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.81

pushpa-gandha lañā vahe malaya-pavana

'guru' hañā taru-latāya śikhāya nācana

SYNONYMS

pushpa-gandha — the fragrance of the flowers; lañā — taking; vahe — blows; malaya-pavana — the mild breeze; guru hañā — becoming the spiritual master; taru-latāya — to the trees and creepers; śikhāya — instructs; nācana — dancing.

TRANSLATION

A mild breeze was blowing, carrying the fragrance of aromatic flowers. The breeze had become a guru and was teaching all the trees and creepers how to dance.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 82

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.82

pūrna-candra-candrikāya parama ujjvala

taru-latādi jyotsnāya kare jhalamala

SYNONYMS

pūrna-candra — of the full moon; candrikāya — by the shine; parama — very; ujjvala — bright; taru-latā-ādi — the creepers, trees and so on; jyotsnāya — in the illumination of the moonshine; kare — do; jhalamala — glittering.

TRANSLATION

Brightly illuminated by the full moon, the trees and creepers glittered in the light.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 83

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.83

chaya ritu-gana yāhāń vasanta pradhāna

dekhi' ānandita hailā gaura bhagavān

SYNONYMS

chaya — six; ritu-gana — seasons; yāhāń — where; vasanta pradhāna — the spring season was chief; dekhi' — seeing; ānandita — very pleased; hailā — became; gaura — Śrī Caitanya Mahāprabhu; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

The six seasons, especially spring, seemed present there. Seeing the garden, Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, was very happy.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 84

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.84

"lalita-lavańga-latā" pada gāoyāñā

nritya kari' bulena prabhu nija-gana lañā

SYNONYMS

lalita-lavańga-latā — beginning with the words lalita-lavańga-latā; pada — the verse; gāoyāñā — making sing; nritya kari' — dancing; bulena — wanders; prabhu — Śrī Caitanya Mahāprabhu; nija-gana lañā — accompanied by His personal associates.

TRANSLATION

In this atmosphere, the Lord had His associates sing the verse from the Gīta-govinda beginning with the words "lalita-lavańga-latā" as He danced and wandered about with them.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 85

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.85

prati-vriksha-vallī aiche bhramite bhramite

aśokera tale krishne dekhena ācambite

SYNONYMS

prati-vriksha-vallī — around each and every tree and creeper; aiche — in that way; bhramite bhramite — wandering; aśokera tale — underneath an aśoka tree; krishne — Lord Krishna; dekhena — He sees; ācambite — suddenly.

TRANSLATION

As He thus wandered around every tree and creeper, He came beneath an aśoka tree and suddenly saw Lord Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 86

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.86

krishna dekhi' mahāprabhu dhāñā calilā

āge dekhi' hāsi' krishna antardhāna ha-ilā

SYNONYMS

krishna dekhi' — seeing Krishna; mahāprabhu — Śrī Caitanya Mahāprabhu; dhāñā calilā — began to run very swiftly; āge — ahead; dekhi' — seeing; hāsi' — smiling; krishna — Lord Krishna; antardhāna ha-ilā — disappeared.

TRANSLATION

When He saw Krishna, Śrī Caitanya Mahāprabhu began running very swiftly, but Krishna smiled and disappeared.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 87

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.87

āge pāilā krishne, tāńre punah hārāñā

bhūmete padilā prabhu mūrcchita hañā

SYNONYMS

āge — in the beginning; pāilā — got; krishne — Lord Krishna; tāńre — Him; punah — again; hārāñā — losing; bhūmete — on the ground; padilā — fell down; prabhu — Lord Śrī Caitanya Mahāprabhu; mūrcchita — unconscious; hañā — becoming.

TRANSLATION

Having gotten Krishna and then lost Him, Śrī Caitanya Mahāprabhu fell to the ground unconscious.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 88

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.88

krishnera śrī-ańga-gandhe bhariche udyāne

sei gandha pāñā prabhu hailā acetane

SYNONYMS

krishnera — of Lord Krishna; śrī-ańga-gandhe — the aroma of the transcendental body; bhariche — filled; udyāne — in the garden; sei gandha pāñā — getting that aroma; prabhu — Śrī Caitanya Mahāprabhu; hailā — became; acetane — unconscious.

TRANSLATION

The entire garden was filled with the scent of Lord Śrī Krishna's transcendental body. When Śrī Caitanya Mahāprabhu smelled it, He fell unconscious at once.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 89

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.89

nirantara nāsāya paśe krishna-parimala

gandha āsvādite prabhu ha-ilā pāgala

SYNONYMS

nirantara — incessantly; nāsāya — in the nostrils; paśe — enters; krishna-parimala — the scent of Krishna's body; gandha āsvādite — to relish the fragrance; prabhu — Śrī Caitanya Mahāprabhu; ha-ilā pāgala — became mad.

TRANSLATION

But the scent of Krishna's body incessantly entered His nostrils, and the Lord became mad to relish it.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 9

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.9

tomāra sevā chādi' āmi kariluń sannyāsa

'bāula' hañā āmi kailuń dharma-nāśa

SYNONYMS

tomāra sevā chādi' — giving up your service; āmi — I; kariluń — accepted; sannyāsa — the renounced order of life; bāula hañā — becoming mad; āmi — I; kailuń — did; dharma-nāśa — destruction of religion.

TRANSLATION

"'I have given up service to you and have accepted the vow of sannyāsa. I have thus become mad and have destroyed the principles of religion.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 90

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.90

krishna-gandha-lubdhā rādhā sakhīre ye kahilā

sei śloka padi' prabhu artha karilā

SYNONYMS

krishna-gandha — the scent of the body of Krishna; lubdhā — hankering after; rādhā — Śrīmatī Rādhārānī; sakhīre — to Her gopī friends; ye kahilā — whatever She said; sei — that; śloka — verse; padi' — reciting; prabhu — Śrī Caitanya Mahāprabhu; artha karilā — explained its meaning.

TRANSLATION

Śrīmatī Rādhārānī once spoke a verse to Her gopī friends describing how She hankers for the transcendental scent of Krishna's body. Śrī Caitanya Mahāprabhu recited that same verse and made its meaning clear.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 91

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.91

kurańga-mada-jid-vapuh-parimalormi-krishtāńganah

svakāńga-nalināshtake śaśi-yutābja-gandha-prathah

madenduvara-candanāguru-sugandhi-carcārcitah

sa me madana-mohanah sakhi tanoti nāsā-sprihām

SYNONYMS

kurańga-mada-jit — conquering the aromatic smell of musk; vapuh — of His transcendental body; parimala-ūrmi — with waves of scent; krishta-ańganah — attracting the gopīs of Vrindāvana; svaka-ańga-nalina-ashtake — on all eight lotuslike parts of the body (face, navel, eyes, palms and feet); śaśi-yuta-abja-gandha-prathah — who distributes the scent of the lotus mixed with camphor; mada-induvara-candana-aguru-sugandhi-carcā-arcitah — smeared with the unguents of musk, camphor, white sandalwood and aguru; sah — He; me — My; madana-mohanah — Lord Krishna, who enchants even Cupid; sakhi — O My dear friends; tanoti — increases; nāsā-sprihām — the desire of My nostrils.

TRANSLATION

"'The scent of Krishna's transcendental body surpasses the aroma of musk and attracts the minds of all women. The eight lotuslike parts of His body distribute the fragrance of lotuses mixed with that of camphor. His body is anointed with aromatic substances like musk, camphor, sandalwood and aguru. O My dear friend, that Personality of Godhead, also known as the enchanter of Cupid, always increases the desire of My nostrils.'

PURPORT

This verse is found in the Govinda-līlāmrita (8.6).


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 92

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.92

kastūrikā-nīlotpala, tāra yei parimala,

tāhā jini' krishna-ańga-gandha

vyāpe caudda-bhuvane, kare sarva ākarshane,

nārī-ganera āńkhi kare andha

SYNONYMS

kastūrikā — musk; nīlotpala — combined with the bluish lotus flower; tāra — its; yei — whatever; parimala — scent; tāhā — that; jini' — conquering; krishna-ańga — of the transcendental body of Krishna; gandha — the scent; vyāpe — spreads; caudda-bhuvane — throughout the fourteen worlds; kare — does; sarva ākarshane — attracting everyone; nārī-ganera — of the women; āńkhi — the eyes; kare — makes; andha — blind.

TRANSLATION

"The scent of Krishna's body surpasses the fragrances of musk and the bluish lotus flower. Spreading throughout the fourteen worlds, it attracts everyone and makes the eyes of all women blind.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 93

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.93

sakhi he, krishna-gandha jagat mātāya

nārīra nāsāte paśe, sarva-kāla tāhāń vaise,

krishna-pāśa dhari' lañā yāya

SYNONYMS

sakhi he — O My dear friend; krishna-gandha — the fragrance of the body of Krishna; jagat mātāya — enchants the whole world; nārīra — of women; nāsāte — in the nostrils; paśe — enters; sarva-kāla — always; tāhāń — there; vaise — remains; krishna-pāśa — to the side of Lord Krishna; dhari' — catching; lañā yāya — takes one.

TRANSLATION

"My dear friend, the scent of Krishna's body enchants the entire world. It especially enters the nostrils of women and remains seated there. Thus it captures them and forcibly brings them to Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 94

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.94

netra-nābhi, vadana, kara-yuga carana,

ei ashta-padma krishna-ańge

karpūra-lipta kamala, tāra yaiche parimala,

sei gandha ashta-padma-sańge

SYNONYMS

netra — the eyes; nābhi — the navel; vadana — the face; kara-yuga — the palms; carana — the feet; ei — these; ashta — eight; padma — lotus flowers; krishna-ańge — in the body of Krishna; karpūra — with camphor; lipta — smeared; kamala — the lotus flower; tāra — of that; yaiche — like; parimala — the fragrance; sei gandha — that fragrance; ashta-padma-sańge — is associated with the eight lotus flowers.

TRANSLATION

"Krishna's eyes, navel and face, hands and feet are like eight lotus flowers on His body. From those eight lotuses emanates a fragrance like a mixture of camphor and lotus. That is the scent associated with His body.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 95

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.95

hema-kīlita candana, tāhā kari' gharshana,

tāhe aguru, kuńkuma, kastūrī

karpūra-sane carcā ańge, pūrva ańgera gandha sańge,

mili' tāre yena kaila curi

SYNONYMS

hema — with gold; kīlita — bedecked; candana — white sandalwood; tāhā — that; kari' — doing; gharshana — rubbing; tāhe — in that; aguru — the aguru fragrance; kuńkuma — kuńkuma; kastūrī — and musk; karpūra — camphor; sane — with; carcā — smearing; ańge — on the body; pūrva — previous; ańgera — of the body; gandha — scent; sańge — with; mili' — combining; tāre — that; yena — as if; kaila — did; curi — stealing or covering.

TRANSLATION

"When sandalwood pulp is mixed with aguru, kuńkuma, musk and camphor and spread on Krishna's body, it combines with Krishna's own original bodily perfume and seems to cover it.

PURPORT

In another version, the last line of this verse reads kāmadevera mana kaila curi. This means "the scent of all these substances mixes with the previous scent of Krishna's body and steals away the mind of Cupid."


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 96

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.96

hare nārīra tanu-mana, nāsā kare ghūrnana,

khasāya nīvi, chutāya keśa-bandha

kariyā āge bāurī, nācāya jagat-nārī,

hena dākātiyā krishnāńga-gandha

SYNONYMS

hare — enchants; nārīra — of women; tanu-mana — the minds and bodies; nāsā — the nostrils; kare ghūrnana — bewilders; khasāya — slackens; nīvi — the belt; chutāya — loosens; keśa-bandha — the bunch of hair; kariyā — acting; āge — in front; bāurī — like madwomen; nācāya — causes to dance; jagat-nārī — all the women of the world; hena — such; dākātiyā — a plunderer; krishna-ańga-gandha — the scent of Krishna's body.

TRANSLATION

"The scent of Krishna's transcendental body is so attractive that it enchants the bodies and minds of all women. It bewilders their nostrils, loosens their belts and hair, and makes them madwomen. All the women of the world come under its influence, and therefore the scent of Krishna's body is like a plunderer.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 97

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.97

sei gandha-vaśa nāsā, sadā kare gandhera āśā,

kabhu pāya, kabhu nāhi pāya

pāile piyā peta bhare, pińa pińa tabu kare,

nā pāile trishnāya mari' yāya

SYNONYMS

sei — that; gandha-vaśa — under the control of the fragrance; nāsā — the nostrils; sadā — always; kare — make; gandhera — for the fragrance; āśā — hope; kabhu pāya — sometimes they obtain; kabhu nāhi pāya — sometimes do not obtain; pāile — if obtaining; piyā — drinking; peta — the belly; bhare — fills; pińa — let me drink; pińa — let me drink; tabu — still; kare — they hanker; nā pāile — if they do not get; trishnāya — out of thirst; mari' yāya — they die.

TRANSLATION

"Falling completely under its influence, the nostrils yearn for it continuously, although sometimes they obtain it and sometimes not. When they do they drink their fill, though they still want more and more, but if they don't, out of thirst they die.


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 98

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.98

madana-mohana-nāta, pasāri gandhera hāta,

jagan-nārī-grāhake lobhāya

vinā-mūlye deya gandha, gandha diyā kare andha,

ghara yāite patha nāhi pāya"

SYNONYMS

madana-mohana-nāta — the dramatic player Madana-mohana; pasāri — a dealer; gandhera hāta — in a market of scents; jagat-nārī — of the women of the whole world; grāhake — to the customers; lobhāya — attracts; vinā-mūlye — without a price; deya — distributes; gandha — the scent; gandha diyā — delivering the scent; kare andha — makes the customers blind; ghara yāite — to return home; patha — the path; nāhi pāya — do not find.

TRANSLATION

"The dramatic actor Madana-mohana has opened a shop of scents that attract the women of the world to be His customers. He delivers the scents freely, but they make the women all so blind they cannot find the path returning home."


Sri Caitanya Caritamrta Antya-lila Chapter 19 Verse 99

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19.99

ei-mata gaurahari, gandhe kaila mana curi,

bhrińga-prāya iti-uti dhāya

yāya vriksha-latā-pāśe, krishna sphure — sei āśe,

krishna nā pāya, gandha-mātra pāya

SYNONYMS

ei-mata — in this way; gaurahari — Śrī Caitanya Mahāprabhu; gandhe — by the scent; kaila — did; mana curi — stealing of the mind; bhrińga-prāya — just like a bumblebee; iti-uti dhāya — wanders here and there; yāya — goes; vriksha-latā-pāśe — by the side of the trees and creepers; krishna sphure — Lord Krishna will appear; sei āśe — by that hope; krishna nā pāya — does not obtain Krishna; gandha-mātra pāya — gets only the scent.

TRANSLATION

Śrī Caitanya Mahāprabhu, His mind thus stolen by the scent of Krishna's body, ran here and there like a bumblebee. He ran to the trees and plants, hoping that Lord Krishna would appear, but instead He found only that scent.


Sri Caitanya Caritamrta Antya-lila Chapter 19

Antya-līlā Chapter 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 19 Summary

The following summary of Chapter Nineteen is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. Every year, Śrī Caitanya Mahāprabhu asked Jagadānanda Pandita to visit His mother in Navadvīpa with gifts of cloth and prasādam. After one such visit, Jagadānanda Pandita returned to Purī with a sonnet that Advaita Ācārya had written. When Śrī Caitanya Mahāprabhu read it, His ecstasy was so great that all the devotees feared that the Lord would very soon pass away. The Lord's condition was so serious that at night He would bruise and bloody His face by rubbing it against the walls. To stop this, Svarūpa Dāmodara asked Śańkara Pandita to stay at night in the same room with the Lord.

This chapter further describes how Lord Śrī Caitanya Mahāprabhu entered the Jagannātha-vallabha garden during the full-moon night of Vaiśākha (April-May) and experienced various transcendental ecstasies. Overwhelmed with ecstatic love at suddenly seeing Lord Śrī Krishna beneath an aśoka tree, He exhibited various symptoms of spiritual madness.


Sri Caitanya Caritamrta Antya-lila Chapter 2

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 2 Summary

CC Antya 2.1: I offer my respectful obeisances unto the lotus feet of my spiritual master and of all the other preceptors on the path of devotional service. I offer my respectful obeisances unto all the Vaishnavas and unto the six Gosvāmīs, including Śrīla Rūpa Gosvāmī, Śrīla Sanātana Gosvāmī, Raghunātha dāsa Gosvāmī, Jīva Gosvāmī and their associates. I offer my respectful obeisances unto Śrī Advaita Ācārya Prabhu, Śrī Nityānanda Prabhu, Śrī Caitanya Mahāprabhu, and all His devotees, headed by Śrīvāsa Thākura. I then offer my respectful obeisances unto the lotus feet of Lord Krishna, Śrīmatī Rādhārānī and all the gopīs, headed by Lalitā and Viśākhā.

CC Antya 2.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!

CC Antya 2.3: In His incarnation as Śrī Caitanya Mahāprabhu, Lord Śrī Krishna descended to deliver all the living beings in the three worlds, from Brahmaloka down to Pātālaloka. He caused their deliverance in three ways.

CC Antya 2.4: The Lord delivered the fallen souls in some places by meeting them directly, in other places by empowering a pure devotee, and in still other places by appearing before someone Himself.

CC Antya 2.5-6: Śrī Caitanya Mahāprabhu delivered almost all the fallen souls by directly meeting them. He delivered others by entering the bodies of great devotees, such as Nakula Brahmacārī. And He delivered still others by appearing before them, as in the case of Nrisimhānanda Brahmacārī. "I shall deliver the fallen souls." This statement characterizes the Supreme Personality of Godhead.

CC Antya 2.7: When Śrī Caitanya Mahāprabhu was personally present, anyone in the world who met Him even once was fully satisfied and became spiritually advanced.

CC Antya 2.8: Every year, devotees from Bengal would go to Jagannātha Purī to meet Śrī Caitanya Mahāprabhu, and after the meeting they would return to Bengal.

CC Antya 2.9: Similarly, people who went to Jagannātha Purī from various provinces of India were fully satisfied after seeing the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 2.10: People from all over the universe, including the seven islands, the nine khandas, the planets of the demigods, Gandharvaloka and Kinnaraloka, would go there in the forms of human beings.

CC Antya 2.11: Having seen the Lord, they all became Vaishnavas. Thus in ecstatic love of Godhead they chanted the Hare Krishna mantra and danced.

CC Antya 2.12: Thus by direct meetings, Śrī Caitanya Mahāprabhu delivered the three worlds. Some people, however, were entangled in material activities and could not go.

CC Antya 2.13: To deliver people in regions throughout the universe who could not meet Him, Śrī Caitanya Mahāprabhu personally entered the bodies of pure devotees.

CC Antya 2.14: Thus He empowered living beings [His pure devotees] by manifesting in them so much of His own devotion that people in all other countries became devotees by seeing them.

CC Antya 2.15: In this way Śrī Caitanya Mahāprabhu delivered the entire three worlds, not only by His personal presence but also by empowering others. I shall briefly describe how He empowered a living being in Bengal.

CC Antya 2.16: In Āmbuyā-muluka there was a person named Nakula Brahmacārī, who was a perfectly pure devotee, greatly advanced in devotional service.

CC Antya 2.17: Desiring to deliver all the people of Bengal, Śrī Caitanya Mahāprabhu entered the heart of Nakula Brahmacārī.

CC Antya 2.18: Nakula Brahmacārī became exactly like a man haunted by a ghost. Thus he sometimes laughed, sometimes cried, sometimes danced and sometimes chanted like a madman.

CC Antya 2.19: He continuously exhibited bodily transformations of transcendental love. Thus he cried, trembled, became stunned, perspired, danced in love of Godhead and made sounds like those of a cloud.

CC Antya 2.20: His body shone with the same luster as that of Śrī Caitanya Mahāprabhu, and he showed the same absorption in ecstatic love of Godhead. People came from all provinces of Bengal to see these symptoms.

CC Antya 2.21: He advised whomever he met to chant the holy names Hare Krishna. Thus upon seeing him, people were overwhelmed with love of Godhead.

CC Antya 2.22: When Śivānanda Sena heard that Śrī Caitanya Mahāprabhu had entered the body of Nakula Brahmacārī, he went there with doubts in his mind.

CC Antya 2.23: Desiring to test the authenticity of Nakula Brahmacārī, he stayed outside, thinking as follows.

CC Antya 2.24-25: "If Nakula Brahmacārī personally calls me and knows my worshipable mantra, then I shall understand that he is inspired by the presence of Śrī Caitanya Mahāprabhu." Thinking in this way, he stayed some distance apart.

CC Antya 2.26: There was a large crowd of people, some coming and some going. Indeed, some people in that great crowd could not even see Nakula Brahmacārī.

CC Antya 2.27: In his inspired state, Nakula Brahmacārī said, "Śivānanda Sena is staying some distance away. Two or four of you go call him."

CC Antya 2.28: Thus people began running here and there, calling in all directions, "Śivānanda! Whoever is Śivānanda, please come. Nakula Brahmacārī is calling you."

CC Antya 2.29: Hearing these calls, Śivānanda Sena quickly went there, offered obeisances to Nakula Brahmacārī, and sat down near him.

CC Antya 2.30: Nakula Brahmacārī said, "I know that you are doubtful. Now please hear this evidence with great attention.

CC Antya 2.31: "You are chanting the Gaura-gopāla mantra, composed of four syllables. Now please give up the doubts that have resided within you."

CC Antya 2.32: Śivānanda Sena thereupon developed full confidence in his mind that Nakula Brahmacārī was filled with the presence of Śrī Caitanya Mahāprabhu. Śivānanda Sena then offered him respect and devotional service.

CC Antya 2.33: In this way, one should understand the inconceivable potencies of Śrī Caitanya Mahāprabhu. Now please hear how His appearance [āvirbhāva] takes place.

CC Antya 2.34-35: Śrī Caitanya Mahāprabhu always appeared in four places — in the household temple of mother Śacī, in the places where Śrī Nityānanda Prabhu danced, in the house of Śrīvāsa Pandita during congregational chanting, and in the house of Rāghava Pandita. He appeared because of His attraction to the love of His devotees. That is His natural characteristic.

CC Antya 2.36: Śrī Caitanya Mahāprabhu appeared before Nrisimhānanda Brahmacārī and ate his offerings. Please hear about this with attention.

CC Antya 2.37: Śivānanda Sena had a nephew named Śrīkānta Sena, who by the grace of Śrī Caitanya Mahāprabhu was extremely fortunate.

CC Antya 2.38: One year, Śrīkānta Sena came alone to Jagannātha Purī in great eagerness to see the Lord.

CC Antya 2.39: Seeing Śrīkānta Sena, Śrī Caitanya Mahāprabhu bestowed causeless mercy upon him. Śrīkānta Sena stayed near Śrī Caitanya Mahāprabhu for about two months at Jagannātha Purī.

CC Antya 2.40: When he was about to return to Bengal, the Lord told him, "Forbid the devotees of Bengal to come to Jagannātha Purī this year.

CC Antya 2.41: "This year I shall personally go to Bengal and meet all the devotees there, headed by Advaita Ācārya.

CC Antya 2.42: "Please inform Śivānanda Sena that in the month of Pausha [December-January] I shall certainly go to his home.

CC Antya 2.43: "Jagadānanda is there, and he will give Me offerings of food. Inform them all that no one should come to Jagannātha Purī this year."

CC Antya 2.44: When Śrīkānta Sena returned to Bengal and delivered this message, the minds of all the devotees were very pleased.

CC Antya 2.45: Advaita Ācārya was just about to go to Jagannātha Purī with the other devotees, but upon hearing this message, He waited. Śivānanda Sena and Jagadānanda also stayed back, awaiting the arrival of Śrī Caitanya Mahāprabhu.

CC Antya 2.46: When the month of Pausha arrived, Jagadānanda and Śivānanda collected all kinds of paraphernalia for the Lord's reception. Every day, they would wait until evening for the Lord to come.

CC Antya 2.47: As the month passed but Śrī Caitanya Mahāprabhu did not come, Jagadānanda and Śivānanda became most unhappy.

CC Antya 2.48-49: Suddenly Nrisimhānanda arrived, and Jagadānanda and Śivānanda arranged for him to sit near them. Seeing them both so unhappy, Nrisimhānanda inquired, "Why do I see that you are both despondent?"

CC Antya 2.50: Then Śivānanda Sena told him, "Śrī Caitanya Mahāprabhu promised that He would come. Why, then, has He not arrived?"

CC Antya 2.51: Hearing this, Nrisimhānanda Brahmacārī replied, "Please be satisfied. I assure you that I shall bring Him here three days from now."

CC Antya 2.52: Śivānanda and Jagadānanda knew of Nrisimhānanda Brahmacārī's influence and love of Godhead. Therefore they now felt assured that he would certainly bring Śrī Caitanya Mahāprabhu.

CC Antya 2.53: His real name was Pradyumna Brahmacārī. The name Nrisimhānanda had been given to him by Lord Gaurasundara Himself.

CC Antya 2.54: After meditating for two days, Nrisimhānanda Brahmacārī told Śivānanda Sena, "I have already brought Śrī Caitanya Mahāprabhu to the village known as Pānihāti.

CC Antya 2.55: "Tomorrow at noon He will come to your home. Therefore please bring all kinds of cooking ingredients. I shall personally cook and offer Him food.

CC Antya 2.56: "In this way I shall bring Him here very soon. Be assured that I am telling you the truth. Do not be doubtful.

CC Antya 2.57: "Bring all the ingredients very soon, for I want to begin cooking immediately. Please do what I say."

CC Antya 2.58: Nrisimhānanda Brahmacārī said to Śivānanda, "Please bring whatever cooking ingredients I want." Thus Śivānanda Sena immediately brought whatever he asked for.

CC Antya 2.59: Beginning early in the morning, Nrisimhānanda Brahmacārī cooked many varieties of food, including vegetables, cakes, sweet rice and other preparations.

CC Antya 2.60: After he finished cooking, he brought separate dishes for Jagannātha and Śrī Caitanya Mahāprabhu.

CC Antya 2.61: He also separately offered dishes to Nrisimhadeva, his worshipable Deity. Thus he divided all the food into three offerings. Then, outside the temple, he began to meditate upon the Lord.

CC Antya 2.62: In his meditation he saw Śrī Caitanya Mahāprabhu quickly come, sit down and eat all three offerings, leaving behind no remnants.

CC Antya 2.63: Pradyumna Brahmacārī was overwhelmed by transcendental ecstasy upon seeing Caitanya Mahāprabhu eating everything. Thus tears flowed from his eyes. Nevertheless, he expressed dismay, saying, "Alas, alas! My dear Lord, what are You doing? You are eating everyone's food!

CC Antya 2.64: "My dear Lord, You are one with Jagannātha; therefore I have no objection to Your eating His offering. But why are You touching the offering for Lord Nrisimhadeva?

CC Antya 2.65: "I think that Nrisimhadeva could not eat anything today, and therefore He is fasting. If the master fasts, how can the servant live?"

CC Antya 2.66: Although Nrisimha Brahmacārī felt jubilation within his heart to see Śrī Caitanya Mahāprabhu eating everything, for the sake of Lord Nrisimhadeva he externally expressed disappointment.

CC Antya 2.67: Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead Himself. Therefore there is no difference between Him, Lord Jagannātha and Lord Nrisimhadeva.

CC Antya 2.68: Pradyumna Brahmacārī was deeply eager to understand this fact. Therefore Śrī Caitanya Mahāprabhu revealed it to him by a practical demonstration.

CC Antya 2.69: After eating all the offerings, Śrī Caitanya Mahāprabhu started for Pānihāti. There, He was greatly satisfied to see the different varieties of vegetables prepared in the house of Rāghava.

CC Antya 2.70: Śivānanda said to Nrisimhānanda, "Why are you expressing dismay?"Nrisimhānanda replied, "Just see the behavior of your Lord Śrī Caitanya Mahāprabhu.

CC Antya 2.71: "He alone has eaten the offerings for all three Deities. Because of this, both Jagannātha and Nrisimhadeva remain fasting."

CC Antya 2.72: When Śivānanda Sena heard this statement, he was unsure whether Nrisimhānanda Brahmacārī was speaking that way because of ecstatic love or because it was actually a fact.

CC Antya 2.73: When Śivānanda Sena was thus perplexed, Nrisimhānanda Brahmacārī said to him, "Bring more food. Let me cook again for Lord Nrisimhadeva."

CC Antya 2.74: Then Śivānanda Sena again brought the ingredients with which to cook, and Pradyumna Brahmacārī again cooked and offered the food to Nrisimhadeva.

CC Antya 2.75: The next year, Śivānanda went to Jagannātha Purī with all the other devotees to see the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 2.76: One day, in the presence of all the devotees, the Lord raised these topics concerning Nrisimhānanda Brahmacārī and praised his transcendental qualities.

CC Antya 2.77: The Lord said, "Last year in the month of Pausha, when Nrisimhānanda gave Me varieties of sweetmeats and vegetables to eat, they were so good that I felt I had never before eaten such preparations."

CC Antya 2.78: Hearing this, all the devotees were struck with wonder, and Śivānanda became confident that the incident was true.

CC Antya 2.79: In this way Śrī Caitanya Mahāprabhu used to eat at the temple of Śacīmātā every day and also visit the house of Śrīvāsa Thākura when kīrtana was performed.

CC Antya 2.80: Similarly, He was always present when Nityānanda Prabhu danced, and He regularly appeared at the house of Rāghava.

CC Antya 2.81: Lord Gaurasundara is greatly influenced by the love of His devotees. Therefore wherever there is pure devotion to the Lord, the Lord Himself, subdued by such love, appears, and His devotees see Him.

CC Antya 2.82: Influenced by the loving affairs of Śivānanda Sena, Śrī Caitanya Mahāprabhu came again and again. Therefore who can estimate the limits of his love?

CC Antya 2.83: Thus I have described the appearance of Śrī Caitanya Mahāprabhu. Anyone who hears about these incidents can understand the transcendental opulence of the Lord.

CC Antya 2.84: At Jagannātha Purī, in the association of Śrī Caitanya Mahāprabhu, lived Bhagavān Ācārya, who was certainly a gentleman, a learned scholar and a great devotee.

CC Antya 2.85: He was fully absorbed in thoughts of fraternal relationships with God. He was an incarnation of a cowherd boy, and thus his dealings with Svarūpa Dāmodara Gosvāmī were very friendly.

CC Antya 2.86: He sought the shelter of Śrī Caitanya Mahāprabhu's lotus feet with full surrender. Sometimes he would invite the Lord to dine at his home.

CC Antya 2.87: Bhagavān Ācārya prepared varieties of rice and vegetables at home and brought the Lord there alone to eat.

CC Antya 2.88: Bhagavān Ācārya's father, whose name was Śatānanda Khān, was an expert statesman, whereas Bhagavān Ācārya was not at all interested in the management of the state. Indeed, he was almost in the renounced order of life.

CC Antya 2.89: Bhagavān Ācārya's brother, whose name was Gopāla Bhattācārya, had studied Vedānta philosophy at Benares and had then returned to Bhagavān Ācārya's home.

CC Antya 2.90: Bhagavān Ācārya took his brother to meet Śrī Caitanya Mahāprabhu, but the Lord, knowing that Gopāla Bhattācārya was a Māyāvādī philosopher, could not get much happiness from meeting him.

CC Antya 2.91: Śrī Caitanya Mahāprabhu derives no happiness from meeting one who is not a pure devotee of Krishna. Thus because Gopāla Bhattācārya was a Māyāvādī scholar, the Lord felt no jubilation in meeting him. Nevertheless, because Gopāla Bhattācārya was related to Bhagavān Ācārya, Śrī Caitanya Mahāprabhu feigned pleasure in seeing him.

CC Antya 2.92: Bhagavān Ācārya said to Svarūpa Dāmodara, "Gopāla, my younger brother, has returned to my home, having concluded his study of Vedānta philosophy."

CC Antya 2.93: Bhagavān Ācārya requested Svarūpa Dāmodara Gosvāmī to hear from Gopāla the commentary upon Vedānta. Svarūpa Dāmodara, however, somewhat angry because of love, spoke as follows.

CC Antya 2.94: "You have lost your intelligence in the association of Gopāla, and therefore you are eager to hear the Māyāvāda philosophy.

CC Antya 2.95: "When a Vaishnava listens to the Śārīraka-bhāshya, the Māyāvāda commentary upon the Vedānta-sūtra, he gives up the Krishna conscious attitude that the Lord is the master and the living entity is His servant. Instead, he considers himself the Supreme Lord.

CC Antya 2.96: "The Māyāvāda philosophy presents such a jugglery of words that even a highly elevated devotee who has accepted Krishna as his life and soul changes his decision when he reads the Māyāvāda commentary on the Vedānta-sūtra."

CC Antya 2.97: In spite of Svarūpa Dāmodara's protest, Bhagavān Ācārya continued, "We are all fixed at the lotus feet of Krishna with our hearts and souls. Therefore the Śārīraka-bhāshya cannot change our minds."

CC Antya 2.98: Svarūpa Dāmodara replied, "Nevertheless, when we hear the Māyāvāda philosophy, we hear that Brahman is knowledge and that the universe of māyā is false, but we gain no spiritual understanding.

CC Antya 2.99: "The Māyāvādī philosopher tries to establish that the living entity is only imaginary and that the Supreme Personality of Godhead is under the influence of māyā. Hearing this kind of commentary breaks the heart and life of a devotee."

CC Antya 2.100: Thus Bhagavān Ācārya, greatly ashamed and fearful, remained silent. The next day, he asked Gopāla Bhattācārya to return to his own district.

CC Antya 2.101: One day Bhagavān Ācārya invited Śrī Caitanya Mahāprabhu to dine at his home. Thus he was preparing rice and various types of vegetables.

CC Antya 2.102: A devotee named Chota Haridāsa used to sing for Śrī Caitanya Mahāprabhu. Bhagavān Ācārya called him to his home and spoke as follows.

CC Antya 2.103: "Please go to the sister of Śikhi Māhiti. In my name, ask her for a māna of white rice and bring it here."

CC Antya 2.104: Śikhi Māhiti's sister was named Mādhavī-devī. She was an elderly lady who always performed austerities. She was very advanced in devotional service.

CC Antya 2.105: Śrī Caitanya Mahāprabhu accepted her as having formerly been an associate of Śrīmatī Rādhārānī. In the entire world, three and a half people were His intimate devotees.

CC Antya 2.106: The three were Svarūpa Dāmodara Gosvāmī, Rāmānanda Rāya and Śikhi Māhiti, and the half a person was Śikhi Māhiti's sister.

CC Antya 2.107: After begging the rice from her, Junior Haridāsa brought it to Bhagavān Ācārya, who was very pleased to see its quality.

CC Antya 2.108: In great affection, Bhagavān Ācārya cooked varieties of vegetables and other preparations dear to Śrī Caitanya Mahāprabhu. He also obtained remnants of food from Lord Jagannātha and digestive aids such as ground ginger and also lime with salt.

CC Antya 2.109: At noon, when Śrī Caitanya Mahāprabhu came to eat the offerings of Bhagavān Ācārya, He first appreciated the fine rice and therefore questioned him.

CC Antya 2.110: "Where did you get such fine rice?" the Lord asked.Bhagavān Ācārya replied, "I got it by begging from Mādhavī-devī."

CC Antya 2.111: When Śrī Caitanya Mahāprabhu asked who had begged the rice and brought it back, Bhagavān Ācārya mentioned the name of Junior Haridāsa.

CC Antya 2.112: Praising the quality of the rice, Śrī Caitanya Mahāprabhu partook of the prasādam. Then, after returning to His residence, He gave the following order to Govinda, His personal assistant.

CC Antya 2.113: "From this day forward, do not allow Chota Haridāsa to come here."

CC Antya 2.114: When Junior Haridāsa heard that he had been ordered not to approach Śrī Caitanya Mahāprabhu, he was very unhappy. No one could understand why he had been ordered not to come.

CC Antya 2.115: Haridāsa fasted continuously for three days. Then Svarūpa Dāmodara Gosvāmī and other confidential devotees approached Śrī Caitanya Mahāprabhu to inquire from Him.

CC Antya 2.116: "What great offense has Junior Haridāsa committed? Why has he been forbidden to come to Your door? He has now been fasting for three days."

CC Antya 2.117: The Lord replied, "I cannot tolerate seeing the face of a person who has accepted the renounced order of life but who still talks intimately with a woman.

CC Antya 2.118: "So strongly do the senses adhere to the objects of their enjoyment that indeed a wooden statue of a woman attracts the mind of even a great saintly person.

CC Antya 2.119: "'One should not sit closely with one's mother, sister or daughter, for the senses are so strong that they may attract even a person advanced in knowledge.'

CC Antya 2.120: "There are many persons with little in their possession who accept the renounced order of life like monkeys. They go here and there engaging in sense gratification and speaking intimately with women."

CC Antya 2.121: After saying this, Śrī Caitanya Mahāprabhu entered His room. Seeing Him in such an angry mood, all the devotees fell silent.

CC Antya 2.122: The next day, all the devotees together approached the lotus feet of Śrī Caitanya Mahāprabhu to submit an appeal on behalf of Junior Haridāsa.

CC Antya 2.123: "Haridāsa has committed a small offense," they said. "Therefore, O Lord, please be merciful to him. Now he has received a sufficient lesson. In the future he will not commit such an offense."

CC Antya 2.124: Śrī Caitanya Mahāprabhu said, "My mind is not under My control. It does not like to see anyone in the renounced order who talks intimately with women.

CC Antya 2.125: "You should all tend to your respective engagements. Give up this useless talk. If you speak this way again, I shall go away, and you will no longer see Me here."

CC Antya 2.126: Hearing this, all the devotees covered their ears with their hands, got up and went about their respective duties.

CC Antya 2.127: Śrī Caitanya Mahāprabhu also left that place to perform His noon duties. No one could understand His pastimes.

CC Antya 2.128: The next day, all the devotees went to Śrī Paramānanda Purī and requested him to pacify the Lord.

CC Antya 2.129: Paramānanda Purī thereupon went alone to the residence of Śrī Caitanya Mahāprabhu. The Lord, after offering him obeisances, seated him by His side with great respect.

CC Antya 2.130: The Lord inquired, "What is your order? For what purpose have you come here?" Paramānanda Purī then submitted his prayer that the Lord show favor to Junior Haridāsa.

CC Antya 2.131: Hearing this request, Śrī Caitanya Mahāprabhu replied, "My dear lord, please hear Me. It is better for you to stay here with all the Vaishnavas.

CC Antya 2.132: "Please give Me permission to go to Ālālanātha. I shall remain there alone; only Govinda will go with Me."

CC Antya 2.133: After saying this, the Lord called for Govinda. Offering obeisances to Paramānanda Purī, He got up and began to leave.

CC Antya 2.134: In great haste Paramānanda Purī Gosāñi went before Him and with great humility persuaded Him to sit down in His room.

CC Antya 2.135: Paramānanda Purī said, "My dear Lord Caitanya, You are the independent Personality of Godhead. You can do whatever You like. Who can say anything above You?

CC Antya 2.136: "All Your activities are for the benefit of people in general. We cannot understand them, for Your intentions are deep and grave."

CC Antya 2.137: After saying this, Paramānanda Purī Gosāñi left for his own home. Then all the devotees went to see Junior Haridāsa.

CC Antya 2.138: Svarūpa Dāmodara Gosāñi said, "Please hear us, Haridāsa, for we all wish you well. Please believe this.

CC Antya 2.139: "At present Śrī Caitanya Mahāprabhu is persisting in His mood of anger because He is the independent Supreme Personality of Godhead. At some time, however, He will surely be merciful, for at heart He is very kind.

CC Antya 2.140: "The Lord is persisting, and if you also persist, His persistence will increase. It is better for you to bathe and take prasādam. In due course, His anger will automatically subside."

CC Antya 2.141: Having said this, Svarūpa Dāmodara Gosvāmī induced Haridāsa to bathe and take prasādam. After thus reassuring him, he returned home.

CC Antya 2.142: When Śrī Caitanya Mahāprabhu went to see Lord Jagannātha in the temple, Haridāsa would stay a long distance away and see Him.

CC Antya 2.143: Śrī Caitanya Mahāprabhu is the ocean of mercy. Who can understand Him? When He chastises His dear devotees, He certainly does so to reestablish the principles of religion or duty.

CC Antya 2.144: After all the devotees saw this example, a mentality of fear grew among them. Therefore they all stopped talking with women, even in dreams.

CC Antya 2.145: In this way a complete year passed for Junior Haridāsa, but still there was not a sign of Śrī Caitanya Mahāprabhu's mercy toward him.

CC Antya 2.146: Thus at the end of one night, Junior Haridāsa, after offering Śrī Caitanya Mahāprabhu his respectful obeisances, departed for Prayāga without saying anything to anyone.

CC Antya 2.147: Junior Haridāsa had conclusively decided to attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu. Thus he entered deep into the water at Trivenī, the confluence of the Ganges and Yamunā at Prayāga, and in this way gave up his life.

CC Antya 2.148: Immediately after committing suicide in this way, he went in his spiritual body to Śrī Caitanya Mahāprabhu and received the mercy of the Lord. However, he still remained invisible.

CC Antya 2.149: In a spiritual body resembling that of a Gandharva, Junior Haridāsa, although invisible, would sing at night for Śrī Caitanya Mahāprabhu to hear. No one but the Lord, however, knew of this.

CC Antya 2.150: One day Śrī Caitanya Mahāprabhu inquired from the devotees, "Where is Haridāsa? Now you may bring him here."

CC Antya 2.151: The devotees all replied, "One night at the end of a full year, Junior Haridāsa got up and went away. No one knows where he has gone."

CC Antya 2.152: While hearing the devotees lament, Śrī Caitanya Mahāprabhu was mildly smiling. Thus all the devotees were very much astonished.

CC Antya 2.153-154: One day Jagadānanda, Svarūpa, Govinda, Kāśīśvara, Śańkara, Dāmodara and Mukunda all went to bathe in the sea. They could hear Haridāsa singing from a distant place as if calling them in his original voice.

CC Antya 2.155: No one could see him, but they could hear him singing in a sweet voice. Therefore all the devotees, headed by Govinda, made this guess.

CC Antya 2.156: "Haridāsa must have committed suicide by drinking poison, and because of this sinful act, he has now become a brāhmana ghost.

CC Antya 2.157: "We cannot see his material form," they said, "but still we hear his sweet singing. Therefore he must have become a ghost."Svarūpa Dāmodara, however, protested, "This is a false guess.

CC Antya 2.158: "Junior Haridāsa chanted the Hare Krishna mantra throughout his entire life and served the Supreme Lord Śrī Caitanya Mahāprabhu. Moreover, he is dear to the Lord and has died in a holy place.

CC Antya 2.159: "Haridāsa cannot have been degraded; he must have attained liberation. This is a pastime of Śrī Caitanya Mahāprabhu's. You will all understand it later."

CC Antya 2.160: A devotee returned to Navadvīpa from Prayāga and told everyone the details of Junior Haridāsa's suicide.

CC Antya 2.161: He explained how Junior Haridāsa had made his resolution and had thus entered the waters at the confluence of the Yamunā and Ganges. Hearing these details, Śrīvāsa Thākura and the other devotees were very surprised.

CC Antya 2.162: At the end of the year, Śivānanda Sena came to Jagannātha Purī as usual, accompanied by the other devotees, and thus in great happiness met Śrī Caitanya Mahāprabhu.

CC Antya 2.163: When Śrīvāsa Thākura inquired from Śrī Caitanya Mahāprabhu, "Where is Junior Haridāsa?" the Lord replied, "A person is sure to achieve the results of his fruitive activities."

CC Antya 2.164: Then Śrīvāsa Thākura related the details of Haridāsa's decision and his entering the waters at the confluence of the Ganges and Yamunā.

CC Antya 2.165: When Śrī Caitanya Mahāprabhu heard these details, He smiled in a pleased mood and said, "If with sensual intentions one looks at women, this is the only process of atonement."

CC Antya 2.166: Then all the devotees, headed by Svarūpa Dāmodara Gosvāmī, concluded that because Haridāsa had committed suicide at the confluence of the rivers Ganges and Yamunā, he must have ultimately attained shelter at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 2.167: In this way, Śrī Caitanya Mahāprabhu, the son of mother Śacī, performs His pastimes, which greatly satisfy the ears and minds of pure devotees who hear about them.

CC Antya 2.168: This incident manifests the mercy of Śrī Caitanya Mahāprabhu, His teaching that a sannyāsī should remain in the renounced order, and the deep attachment to Him felt by His faithful devotees.

CC Antya 2.169: It also demonstrates the glories of holy places and shows how the Lord accepts His faithful devotee. Thus the Lord fulfilled five or seven purposes by performing one pastime.

CC Antya 2.170: The pastimes of Śrī Caitanya Mahāprabhu are like nectar, and they are deep like the ocean. People in general cannot understand them, but a sober devotee can.

CC Antya 2.171: Please hear the pastimes of Śrī Caitanya Mahāprabhu with faith and confidence. Do not argue, for arguments will produce a contrary result.

CC Antya 2.172: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.Instructions from this ChapterSummarizing this chapter, Śrīla Bhaktisiddhānta Sarasvatī Thākura says that one should derive from it the following lessons. (1) Although Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, is an incarnation of mercy, He nevertheless gave up the company of one of His personal associates, namely Junior Haridāsa, for if He had not done so, pseudo devotees would have taken advantage of Junior Haridāsa's fault by using it as an excuse to live as devotees and at the same time have illicit sexual connections. Such activities would have demoralized the cult of Śrī Caitanya Mahāprabhu, and as a result, devotees would surely have gone to a hellish life in the name of Śrī Caitanya Mahāprabhu. (2) By chastising Junior Haridāsa, the Lord set the standard for ācāryas, or the heads of institutions propagating the Caitanya cult, and for all actual devotees. Śrī Caitanya Mahāprabhu wanted to maintain the highest standard. (3) Śrī Caitanya Mahāprabhu instructed that a pure devotee should be simple and free from sinful activities, for thus one can be His bona fide servant. Śrī Caitanya Mahāprabhu taught His followers how to observe the renounced order strictly. (4) Śrī Caitanya Mahāprabhu wanted to prove that His devotees are exalted and that their character is ideal. He kindly accepts His faithful devotees and teaches them how much tribulation and disturbance can be produced by even a slight deviation from the strict principles of devotional life. (5) By chastising Junior Haridāsa, Śrī Caitanya Mahāprabhu exhibited His mercy toward him, thus showing how elevated was Junior Haridāsa's devotion for Him. Because of this transcendental relationship, the Lord corrected even a slight offense committed by His pure devotee. Therefore one who wants to be a pure devotee of Śrī Caitanya Mahāprabhu should give up all material sense gratification; otherwise, the lotus feet of Śrī Caitanya Mahāprabhu are very difficult to attain. (6) If one dies in such a celebrated holy place as Prayāga, Mathurā or Vrindāvana, one can be relieved of the reactions to sinful life and then attain the shelter of the Supreme Personality of Godhead. (7) Although a pure or faithful devotee may fall down, he nevertheless ultimately gets the chance to go back home, back to Godhead, by the mercy of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 1

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.1

vande 'ham śrī-guroh śrī-yuta-pada-kamalam śrī-gurūn vaishnavāmś ca

śrī-rūpam sāgrajātam saha-gana-raghunāthānvitam tam sa-jīvam

sādvaitam sāvadhūtam parijana-sahitam krishna-caitanya-devam

śrī-rādhā-krishna-pādān saha-gana-lalitā-śrī-viśākhānvitāmś ca

SYNONYMS

vande — offer my respectful obeisances; aham — I; śrī-guroh — of my initiating spiritual master or instructing spiritual master; śrī-yuta-pada-kamalam — unto the opulent lotus feet; śrī-gurūn — unto the spiritual masters in the paramparā system, beginning from Mādhavendra Purī down to Śrīla Bhaktisiddhānta Sarasvatī Thākura Prabhupāda; vaishnavān — unto all the Vaishnavas, beginning from Lord Brahmā and others coming from the very start of the creation; ca — and; śrī-rūpam — unto Śrīla Rūpa Gosvāmī; sa-agra-jātam — with his elder brother, Śrī Sanātana Gosvāmī; saha-gana-raghunātha-anvitam — with Raghunātha dāsa Gosvāmī and his associates; tam — unto him; sa-jīvam — with Jīva Gosvāmī; sa-advaitam — with Advaita Ācārya; sa-avadhūtam — with Nityānanda Prabhu; parijana-sahitam — and with Śrīvāsa Thākura and all the other devotees; krishna-caitanya-devam — unto Lord Śrī Caitanya Mahāprabhu; śrī-rādhā-krishna-pādān — unto the lotus feet of the all-opulent Śrī Krishna and Rādhārānī; saha-gana — with associates; lalitā-śrī-viśākhā-anvitān — accompanied by Lalitā and Śrī Viśākhā; ca — also.

TRANSLATION

I offer my respectful obeisances unto the lotus feet of my spiritual master and of all the other preceptors on the path of devotional service. I offer my respectful obeisances unto all the Vaishnavas and unto the six Gosvāmīs, including Śrīla Rūpa Gosvāmī, Śrīla Sanātana Gosvāmī, Raghunātha dāsa Gosvāmī, Jīva Gosvāmī and their associates. I offer my respectful obeisances unto Śrī Advaita Ācārya Prabhu, Śrī Nityānanda Prabhu, Śrī Caitanya Mahāprabhu, and all His devotees, headed by Śrīvāsa Thākura. I then offer my respectful obeisances unto the lotus feet of Lord Krishna, Śrīmatī Rādhārānī and all the gopīs, headed by Lalitā and Viśākhā.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 10

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.10

sapta-dvīpera loka āra nava-khanda-vāsī

deva, gandharva, kinnara manushya-veśe āsi'

SYNONYMS

sapta-dvīpera loka — people from all of the seven islands within the universe; āra — and; nava-khanda-vāsī — the inhabitants of the nine khandas; deva — demigods; gandharva — the inhabitants of Gandharvaloka; kinnara — the inhabitants of Kinnaraloka; manushya-veśe — in the form of human beings; āsi' — coming.

TRANSLATION

People from all over the universe, including the seven islands, the nine khandas, the planets of the demigods, Gandharvaloka and Kinnaraloka, would go there in the forms of human beings.

PURPORT

For an explanation of sapta-dvīpa, see Madhya-līlā, Chapter Twenty, verse 218, and Śrīmad-Bhāgavatam, Fifth Canto, Chapters Sixteen and Twenty. In the Siddhānta-śiromani, Chapter One (Golādhyāya), in the Bhuvana-kośa section, the nine khandas are mentioned as follows:

aindram kaśeru sakalam kila tāmraparnam

anyad gabhastimad ataś ca kumārikākhyam

nāgam ca saumyam iha vārunam antya-khandam

gāndharva-samjñam iti bhārata-varsha-madhye

"Within Bhārata-varsha, there are nine khandas. They are known as (1) Aindra, (2) Kaśeru, (3) Tāmraparna, (4) Gabhastimat, (5) Kumārikā, (6) Nāga, (7) Saumya, (8) Vāruna and (9) Gāndharva."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 100

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.100

lajjā-bhaya pāñā ācārya mauna ha-ilā

āra dina gopālere deśe pāthāilā

SYNONYMS

lajjā-bhaya — fear and shame; pāñā — getting; ācārya — Bhagavān Ācārya; mauna ha-ilā — became silent; āra dina — the next day; gopālere — Gopāla Bhattācārya; deśe — to his own country; pāthāilā — sent.

TRANSLATION

Thus Bhagavān Ācārya, greatly ashamed and fearful, remained silent. The next day, he asked Gopāla Bhattācārya to return to his own district.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 101

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.101

eka-dina ācārya prabhure kailā nimantrana

ghare bhāta kari' kare vividha vyañjana

SYNONYMS

eka-dina — one day; ācārya — Bhagavān Ācārya; prabhure — unto Śrī Caitanya Mahāprabhu; kailā nimantrana — made an invitation for dinner; ghare — at home; bhāta kari' — cooking rice; kare — prepares; vividha vyañjana — varieties of vegetable preparations.

TRANSLATION

One day Bhagavān Ācārya invited Śrī Caitanya Mahāprabhu to dine at his home. Thus he was preparing rice and various types of vegetables.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 102

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.102

'chota-haridāsa' nāma prabhura kīrtanīyā

tāhāre kahena ācārya dākiyā āniyā

SYNONYMS

chota-haridāsa nāma — a devotee named Chota Haridāsa; prabhura kīrtanīyā — a chanter of songs for Śrī Caitanya Mahāprabhu; tāhāre — unto him; kahena — says; ācārya — the ācārya; dākiyā āniyā — calling him to his place.

TRANSLATION

A devotee named Chota Haridāsa used to sing for Śrī Caitanya Mahāprabhu. Bhagavān Ācārya called him to his home and spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 103

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.103

'mora nāme śikhi-māhitira bhaginī-sthāne giyā

śukla-cāula eka māna ānaha māgiyā'

SYNONYMS

mora nāme — in my name; śikhi-māhitira — of Śikhi Māhiti; bhaginī-sthāne — at the place of the sister; giyā — going; śukla-cāula — white rice; eka māna — the measurement of one māna (almost two pounds); ānaha — please bring; māgiyā — requesting.

TRANSLATION

"Please go to the sister of Śikhi Māhiti. In my name, ask her for a māna of white rice and bring it here."

PURPORT

In India śukla-cāula (white rice) is also called ātapa-cāula, or rice that has not been boiled before being threshed. Another kind of rice, called siddha-cāula (brown rice), is boiled before being threshed. Generally, first-class fine white rice is required for offerings to the Deity. Thus Bhagavān Ācārya asked Chota Haridāsa, or Junior Haridāsa, a singer in the assembly of Śrī Caitanya Mahāprabhu, to get some of this rice from the sister of Śikhi Māhiti. A māna is a standard of measurement in Orissa for rice and other food grains.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 104

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.104

māhitira bhaginī sei, nāma — mādhavī-devī

vriddhā tapasvinī āra paramā vaishnavī

SYNONYMS

māhitira bhaginī — sister of Śikhi Māhiti; sei — that; nāma — named; mādhavī-devī — Mādhavī-devī; vriddhā — an elderly lady; tapasvinī — very strict in executing devotional service; āra — and; paramā vaishnavī — a first-class devotee.

TRANSLATION

Śikhi Māhiti's sister was named Mādhavī-devī. She was an elderly lady who always performed austerities. She was very advanced in devotional service.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 105

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.105

prabhu lekhā kare yāre — rādhikāra 'gana'

jagatera madhye 'pātra' — sāde tina jana

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; lekhā kare — accepts; yāre — whom; rādhikāra gana — as one of the associates of Śrīmatī Rādhārānī; jagatera madhye — throughout the whole world; pātra — most confidential devotees; sāde tina — three and a half; jana — persons.

TRANSLATION

Śrī Caitanya Mahāprabhu accepted her as having formerly been an associate of Śrīmatī Rādhārānī. In the entire world, three and a half people were His intimate devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 106

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.106

svarūpa gosāñi, āra rāya rāmānanda

śikhi-māhiti — tina, tāńra bhaginī — ardha-jana

SYNONYMS

svarūpa gosāñi — Svarūpa Gosvāmī; āra — and; rāya rāmānanda — Rāmānanda Rāya; śikhi-māhiti — Śikhi Māhiti; tina — three; tāńra bhaginī — his sister; ardha-jana — half a person.

TRANSLATION

The three were Svarūpa Dāmodara Gosvāmī, Rāmānanda Rāya and Śikhi Māhiti, and the half a person was Śikhi Māhiti's sister.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 107

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.107

tāńra thāñi tandula māgi' ānila haridāsa

tandula dekhi' ācāryera adhika ullāsa

SYNONYMS

tāńra thāñi — from her; tandula māgi' — begging rice; ānila haridāsa — Haridāsa brought; tandula dekhi' — seeing the rice; ācāryera — of Bhagavān Ācārya; adhika ullāsa — very great satisfaction.

TRANSLATION

After begging the rice from her, Junior Haridāsa brought it to Bhagavān Ācārya, who was very pleased to see its quality.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 108

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.108

snehe rāndhila prabhura priya ye vyañjana

deula prasāda, ādā-cāki, lembu-salavana

SYNONYMS

snehe — in great affection; rāndhila — cooked; prabhura — of Śrī Caitanya Mahāprabhu; priya — dear; ye — whatever; vyañjana — vegetables; deula prasāda — remnants from the temple of Jagannātha; ādā-cāki — ground ginger; lembu — lime; sa-lavana — with salt.

TRANSLATION

In great affection, Bhagavān Ācārya cooked varieties of vegetables and other preparations dear to Śrī Caitanya Mahāprabhu. He also obtained remnants of food from Lord Jagannātha and digestive aids such as ground ginger and also lime with salt.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 109

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.109

madhyāhne āsiyā prabhu bhojane vasilā

śālyanna dekhi' prabhu ācārye puchilā

SYNONYMS

madhyāhne — at noon; āsiyā — coming; prabhu — Śrī Caitanya Mahāprabhu; bhojane vasilā — sat down to eat; śāli-anna — the rice of fine quality; dekhi' — seeing; prabhu — Śrī Caitanya Mahāprabhu; ācārye puchilā — inquired from Bhagavān Ācārya.

TRANSLATION

At noon, when Śrī Caitanya Mahāprabhu came to eat the offerings of Bhagavān Ācārya, He first appreciated the fine rice and therefore questioned him.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 11

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.11

prabhure dekhiyā yāya 'vaishnava' hañā

krishna bali' nāce saba premāvishta hañā

SYNONYMS

prabhure dekhiyā — by seeing the Lord; yāya — they return; vaishnava hañā — having become devotees of the Supreme Personality of Godhead, Krishna; krishna bali' — chanting Krishna; nāce — dance; saba — all of them; prema-āvishta hañā — overwhelmed by ecstatic love.

TRANSLATION

Having seen the Lord, they all became Vaishnavas. Thus in ecstatic love of Godhead they chanted the Hare Krishna mantra and danced.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 110

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.110

uttama anna eta tandula kāńhāte pāilā?

ācārya kahe, — mādhavī-pāśa māgiyā ānilā

SYNONYMS

uttama anna — fine rice; eta — such; tandula — rice; kāńhāte pāilā — where did you get; ācārya kahe — Bhagavān Ācārya replied; mādhavī-pāśa — from Mādhavī-devī; māgiyā — begging; ānilā — have brought.

TRANSLATION

"Where did you get such fine rice?" the Lord asked.

Bhagavān Ācārya replied, "I got it by begging from Mādhavī-devī."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 111

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.111

prabhu kahe, — 'kon yāi' māgiyā ānila?'

chota-haridāsera nāma ācārya kahila

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; kon yāi' — who went; māgiyā — begging; ānila — brought; chota-haridāsera — of Junior Haridāsa; nāma — the name; ācārya kahila — Bhagavān Ācārya informed.

TRANSLATION

When Śrī Caitanya Mahāprabhu asked who had begged the rice and brought it back, Bhagavān Ācārya mentioned the name of Junior Haridāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 112

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.112

anna praśamsiyā prabhu bhojana karilā

nija-grihe āsi' govindere ājñā dilā

SYNONYMS

anna praśamsiyā — praising the rice; prabhu — Śrī Caitanya Mahāprabhu; bhojana karilā — partook of the prasādam; nija-grihe — to His own residence; āsi' — coming back; govindere — to Govinda; ājñā dilā — He gave an order.

TRANSLATION

Praising the quality of the rice, Śrī Caitanya Mahāprabhu partook of the prasādam. Then, after returning to His residence, He gave the following order to Govinda, His personal assistant.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 113

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.113

'āji haite ei mora ājñā pālibā

chota haridāse ihāń āsite nā dibā'

SYNONYMS

āji haite — from today; ei — this; mora — My; ājñā — order; pālibā — you should carry out; chota haridāse — Chota Haridāsa; ihāń — here; āsite — to come; nā dibā — do not allow.

TRANSLATION

"From this day forward, do not allow Chota Haridāsa to come here."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 114

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.114

dvāra mānā haila, haridāsa duhkhī haila mane

ki lāgiyā dvāra-mānā keha nāhi jāne

SYNONYMS

dvāra mānā — closed door; haila — there was; haridāsa — Chota Haridāsa; duhkhī — very unhappy; haila mane — became within his mind; ki lāgiyā — for what reason; dvāra-mānā — the door was closed; keha nāhi jāne — no one could understand.

TRANSLATION

When Junior Haridāsa heard that he had been ordered not to approach Śrī Caitanya Mahāprabhu, he was very unhappy. No one could understand why he had been ordered not to come.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 115

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.115

tina-dina haila haridāsa kare upavāsa

svarūpādi āsi, puchilā mahāprabhura pāśa

SYNONYMS

tina-dina haila — for three days; haridāsa — Junior Haridāsa; kare upavāsa — was fasting; svarūpa-ādi — Svarūpa Dāmodara and other confidential devotees; āsi — coming; puchilā — inquired; mahāprabhura pāśa — from Śrī Caitanya Mahāprabhu.

TRANSLATION

Haridāsa fasted continuously for three days. Then Svarūpa Dāmodara Gosvāmī and other confidential devotees approached Śrī Caitanya Mahāprabhu to inquire from Him.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 116

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.116

"kon aparādha, prabhu, kaila haridāsa?

ki lāgiyā dvāra-mānā, kare upavāsa?"

SYNONYMS

kon aparādha — what great offense; prabhu — O Lord; kaila haridāsa — has Haridāsa committed; ki lāgiyā — for what reason; dvāra-mānā — the closed door; kare upavāsa — he is now fasting.

TRANSLATION

"What great offense has Junior Haridāsa committed? Why has he been forbidden to come to Your door? He has now been fasting for three days."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 117

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.117

prabhu kahe, — "vairāgī kare prakriti sambhāshana

dekhite nā pāroń āmi tāhāra vadana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu replied; vairāgī — a person in the renounced order of life; kare — does; prakriti sambhāshana — intimate talking with a woman; dekhite nā pāroń — cannot see; āmi — I; tāhāra vadana — his face.

TRANSLATION

The Lord replied, "I cannot tolerate seeing the face of a person who has accepted the renounced order of life but who still talks intimately with a woman.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that saralatā, or simplicity, is the first qualification of a Vaishnava, whereas duplicity or cunning behavior is a great offense against the principles of devotional service. As one advances in Krishna consciousness, one must gradually become disgusted with material attachment and thus become more and more attached to the service of the Lord. If one is not factually detached from material activities but still proclaims himself advanced in devotional service, he is cheating. No one will be happy to see such behavior.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 118

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.118

durvāra indriya kare vishaya-grahana

dāravī prakriti hare munerapi mana

SYNONYMS

durvāra — uncontrollable; indriya — the senses; kare — do; vishaya-grahana — accepting sense objects; dāravī prakriti — a wooden statue of a woman; hare — attracts; munerapi — even of a great sage; mana — the mind.

TRANSLATION

"So strongly do the senses adhere to the objects of their enjoyment that indeed a wooden statue of a woman attracts the mind of even a great saintly person.

PURPORT

The senses and the sense objects are so intimately connected that the mind of even a great saintly person is attracted to a wooden doll if it is attractively shaped like a young woman. The sense objects, namely form, sound, smell, taste and touch, are always attractive for the eyes, ears, nose, tongue and skin. Since the senses and sense objects are naturally intimately related, sometimes even a person claiming control over his senses remains always subject to the control of sense objects. The senses are impossible to control unless purified and engaged in the service of the Lord. Thus even though a saintly person vows to control his senses, the senses are still sometimes perturbed by sense objects.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 119

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.119

mātrā svasrā duhitrā vā

nā viviktāsano bhavet

balavān indriya-grāmo

vidvāmsam api karshati

SYNONYMS

mātrā — with one's mother; svasrā — with one's sister; duhitrā — with one's daughter; vā — or; nā — not; vivikta-āsanah — sitting together; bhavet — there should be; balavān — very strong; indriya-grāmah — the group of senses; vidvāmsam — a person with knowledge of liberation; api — even; karshati — attract.

TRANSLATION

"'One should not sit closely with one's mother, sister or daughter, for the senses are so strong that they may attract even a person advanced in knowledge.'

PURPORT

This verse appears in the Manu-samhitā (2.215) and Śrīmad-Bhāgavatam (9.19.17).


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 12

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.12

ei-mata darśane trijagat nistāri

ye keha āsite nāre aneka samsārī

SYNONYMS

ei-mata — in this way; darśane — by direct visits; tri-jagat — the three worlds; nistāri — delivering; ye keha — some who; āsite nāre — could not come; aneka — many; samsārī — persons entangled in this material world.

TRANSLATION

Thus by direct meetings, Śrī Caitanya Mahāprabhu delivered the three worlds. Some people, however, were entangled in material activities and could not go.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 120

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.120

kshudra-jīva saba markata-vairāgya kariyā

indriya carāñā bule 'prakriti' sambhāshiyā"

SYNONYMS

kshudra-jīva — poor living entities; saba — all; markata vairāgya — a renounced life like that of a monkey; kariyā — accepting; indriya carāñā — satisfying the senses; bule — wander here and there; prakriti sambhāshiyā — talking intimately with women.

TRANSLATION

"There are many persons with little in their possession who accept the renounced order of life like monkeys. They go here and there engaging in sense gratification and speaking intimately with women."

PURPORT

One should strictly follow the regulative principles, namely no illicit sex, no meat-eating, no intoxication and no gambling, and in this way one should make progress in spiritual life. If an unfit person sentimentally accepts vairāgya or takes sannyāsa but at the same time remains attached to women, he is in a very dangerous position. His renunciation is called markata-vairāgya, or renunciation like that of a monkey. The monkey lives in the forest, eats fruit and does not even cover itself with a cloth. In this way it resembles a saint, but the monkey always thinks of female monkeys and sometimes keeps dozens of them for sexual intercourse. This is called markata-vairāgya. Therefore one who is unfit should not accept the renounced order of life. One who accepts the order of sannyāsa but again becomes agitated by sensual disturbances and talks privately with women is called dharma-dhvajī or dharma-kalańka, which means that he brings condemnation upon the religious order. Therefore one should be extremely careful in this connection. Śrīla Bhaktisiddhānta Sarasvatī Thākura explains the word markata to mean "restless." A restless person cannot be steady; therefore he simply wanders about, gratifying his senses. Just to get praise from others, to get cheap adoration from his followers or people in general, such a person sometimes accepts the dress of a sannyāsī or bābājī in the renounced order, but he cannot give up desires for sense gratification, especially for the association of women. Such a person cannot make advancement in spiritual life. There are eight different kinds of sensual enjoyment with women, including talking about them and thinking about them. Thus for a sannyāsī, a person in the renounced order, talking intimately with women is a great offense. Śrī Rāmānanda Rāya and Śrīla Narottama dāsa Thākura actually achieved the most elevated stage of the renounced order, but those who imitate them, accepting them as ordinary human beings, fall under the influence of the material energy, for that is a great misunderstanding.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 121

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.121

eta kahi' mahāprabhu abhyantare gelā

gosāñira āveśa dekhi' sabe mauna hailā

SYNONYMS

eta kahi' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; abhyantare gelā — entered His room; gosāñira — of Śrī Caitanya Mahāprabhu; āveśa — absorption in anger; dekhi' — seeing; sabe — all the devotees; mauna hailā — became silent.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu entered His room. Seeing Him in such an angry mood, all the devotees fell silent.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 122

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.122

āra dine sabe meli' prabhura carane

haridāsa lāgi, kichu kailā nivedane

SYNONYMS

āra dine — the next day; sabe meli' — all the devotees, coming together; prabhura carane — unto the lotus feet of Śrī Caitanya Mahāprabhu; haridāsa lāgi — on behalf of Junior Haridāsa; kichu — some; kailā nivedane — submitted a petition.

TRANSLATION

The next day, all the devotees together approached the lotus feet of Śrī Caitanya Mahāprabhu to submit an appeal on behalf of Junior Haridāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 123

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.123

"alpa aparādha, prabhu karaha prasāda

ebe śikshā ha-ila nā karibe aparādha"

SYNONYMS

alpa aparādha — the offense is not very great; prabhu — O Lord; karaha prasāda — be merciful; ebe — now; śikshā ha-ila — he has gotten a sufficient lesson; nā karibe — he will not do; aparādha — offense.

TRANSLATION

"Haridāsa has committed a small offense," they said. "Therefore, O Lord, please be merciful to him. Now he has received a sufficient lesson. In the future he will not commit such an offense."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 124

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.124

prabhu kahe, — "mora vaśa nahe mora mana

prakriti-sambhāshī vairāgī nā kare darśana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; mora vaśa — under My control; nahe — is not; mora — My; mana — mind; prakriti-sambhāshī — one who talks with women; vairāgī — a person in the renounced order; nā kare darśana — does not see.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "My mind is not under My control. It does not like to see anyone in the renounced order who talks intimately with women.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 125

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.125

nija kārye yāha sabe, chāda vrithā kathā

punah yadi kaha āmā nā dekhibe hethā"

SYNONYMS

nija kārye — your own business; yāha sabe — you can all go about; chāda — give up; vrithā kathā — useless talk; punah — again; yadi kaha — if you speak; āmā — Me; nā dekhibe — you will not see; hethā — here.

TRANSLATION

"You should all tend to your respective engagements. Give up this useless talk. If you speak this way again, I shall go away, and you will no longer see Me here."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 126

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.126

eta śuni' sabe nija-karne hasta diyā

nija nija kārye sabe gela ta' uthiyā

SYNONYMS

eta śuni' — hearing this; sabe — all the devotees; nija-karne — over their ears; hasta diyā — putting their hands; nija nija kārye — to their respective duties; sabe — all of them; gela — went; ta' — certainly; uthiyā — getting up.

TRANSLATION

Hearing this, all the devotees covered their ears with their hands, got up and went about their respective duties.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 127

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.127

mahāprabhu madhyāhna karite cali, gelā

bujhana nā yāya ei mahāprabhura līlā

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; madhyāhna karite — to execute His noon activities; cali — walking; gelā — left; bujhana nā yāya — no one could understand; ei — this; mahāprabhura līlā — pastime of Śrī Caitanya Mahāprabhu.

TRANSLATION

Śrī Caitanya Mahāprabhu also left that place to perform His noon duties. No one could understand His pastimes.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 128

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.128

āra dina sabe paramānanda-purī-sthāne

'prabhuke prasanna kara' — kailā nivedane

SYNONYMS

āra dina — the next day; sabe — all the devotees; paramānanda-purī-sthāne — at the place of Paramānanda Purī; prabhuke — Śrī Caitanya Mahāprabhu; prasanna kara — please try to pacify; kailā nivedane — submitted.

TRANSLATION

The next day, all the devotees went to Śrī Paramānanda Purī and requested him to pacify the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 129

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.129

tabe purī-gosāñi ekā prabhu-sthāne āilā

namaskari' prabhu tāńre sambhrame vasāilā

SYNONYMS

tabe — thereupon; purī-gosāñi — Paramānanda Purī; ekā — alone; prabhu-sthāne — to the place of Śrī Caitanya Mahāprabhu; āilā — came; namaskari' — after offering obeisances; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; sambhrame — with great respect; vasāilā — got to sit down.

TRANSLATION

Paramānanda Purī thereupon went alone to the residence of Śrī Caitanya Mahāprabhu. The Lord, after offering him obeisances, seated him by His side with great respect.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 13

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.13

tā-sabā tārite prabhu sei saba deśe

yogya-bhakta jīva-dehe karena 'āveśe'

SYNONYMS

tā-sabā — all of them; tārite — to deliver; prabhu — Śrī Caitanya Mahāprabhu; sei — those; saba — all; deśe — in countries; yogya-bhakta — a suitable devotee; jīva-dehe — in the body of such a living entity; karena — does; āveśe — entrance.

TRANSLATION

To deliver people in regions throughout the universe who could not meet Him, Śrī Caitanya Mahāprabhu personally entered the bodies of pure devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 130

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.130

puchilā, — ki ājñā, kene haila āgamana?

'haridāse prasāda lāgi' kailā nivedana

SYNONYMS

puchilā — the Lord inquired; ki ājñā — what is your order; kene haila āgamana — what is the reason you have come; haridāse prasāda lāgi' — for a favor to Junior Haridāsa; kailā nivedana — he made a request.

TRANSLATION

The Lord inquired, "What is your order? For what purpose have you come here?" Paramānanda Purī then submitted his prayer that the Lord show favor to Junior Haridāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 131

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.131

śuniyā kahena prabhu, — "śunaha, gosāñi

saba vaishnava lañā tumi raha ei thāñi

SYNONYMS

śuniyā — hearing; kahena prabhu — Śrī Caitanya Mahāprabhu said; śunaha — please hear; gosāñi — My lord; saba vaishnava — all the Vaishnavas; lañā — taking; tumi — your lordship; raha — stay; ei thāñi — in this place.

TRANSLATION

Hearing this request, Śrī Caitanya Mahāprabhu replied, "My dear lord, please hear Me. It is better for you to stay here with all the Vaishnavas.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 132

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.132

more ājñā haya, muñi yāńa ālālanātha

ekale rahiba tāhāń, govinda-mātra sātha"

SYNONYMS

more — to Me; ājñā haya — please give permission; muñi — I; yāńa — go; ālālanātha — to the place known as Ālālanātha; ekale rahiba — I shall remain alone; tāhāń — there; govinda-mātra sātha — with only Govinda.

TRANSLATION

"Please give Me permission to go to Ālālanātha. I shall remain there alone; only Govinda will go with Me."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 133

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.133

eta bali' prabhu yadi govinde bolāilā

purīre namaskāra kari' uthiyā calilā

SYNONYMS

eta bali' — saying this; prabhu — Śrī Caitanya Mahāprabhu; yadi — when; govinde bolāilā — called for Govinda; purīre — to Paramānanda Purī; namaskāra kari' — offering respect; uthiyā calilā — got up and began to go away.

TRANSLATION

After saying this, the Lord called for Govinda. Offering obeisances to Paramānanda Purī, He got up and began to leave.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 134

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.134

āste-vyaste purī-gosāñi prabhu āge gelā

anunaya kari' prabhure ghare vasāilā

SYNONYMS

āste-vyaste — with great haste; purī-gosāñi — Paramānanda Purī; prabhu āge — in front of Śrī Caitanya Mahāprabhu; gelā — went; anunaya kari' — with great humility; prabhure — Śrī Caitanya Mahāprabhu; ghare — in His room; vasāilā — got to sit down.

TRANSLATION

In great haste Paramānanda Purī Gosāñi went before Him and with great humility persuaded Him to sit down in His room.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 135

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.135

"tomāra ye icchā, kara, svatantra īśvara

kebā ki balite pāre tomāra upara?

SYNONYMS

tomāra ye icchā — whatever is Your desire; kara — You can do; svatantra īśvara — the independent Supreme Personality of Godhead; kebā — who; ki balite pāre — can speak; tomāra upara — above You.

TRANSLATION

Paramānanda Purī said, "My dear Lord Caitanya, You are the independent Personality of Godhead. You can do whatever You like. Who can say anything above You?


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 136

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.136

loka-hita lāgi' tomāra saba vyavahāra

āmi saba nā jāni gambhīra hridaya tomāra"

SYNONYMS

loka-hita lāgi' — for the benefit of people in general; tomāra — Your; saba — all; vyavahāra — activities; āmi saba — all of us; nā jāni — cannot understand; gambhīra — very deep and grave; hridaya — heart; tomāra — Your.

TRANSLATION

"All Your activities are for the benefit of people in general. We cannot understand them, for Your intentions are deep and grave."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 137

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.137

eta bali' purī-gosāñi gelā nija-sthāne

haridāsa-sthāne gelā saba bhakta-gane

SYNONYMS

eta bali' — saying this; purī-gosāñi — Paramānanda Gosāñi; gelā — left; nija-sthāne — for his own place; haridāsa-sthāne — unto the place of Junior Haridāsa; gelā — went; saba bhakta-gane — all the other devotees.

TRANSLATION

After saying this, Paramānanda Purī Gosāñi left for his own home. Then all the devotees went to see Junior Haridāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 138

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.138

svarūpa-gosāñi kahe, — "śuna, haridāsa

sabe tomāra hita vāñchi, karaha viśvāsa

SYNONYMS

svarūpa-gosāñi kahe — Svarūpa Dāmodara Gosāñi said; śuna haridāsa — just hear, Haridāsa; sabe — all of us; tomāra hita vāñchi — wish well for you; karaha viśvāsa — just believe it.

TRANSLATION

Svarūpa Dāmodara Gosāñi said, "Please hear us, Haridāsa, for we all wish you well. Please believe this.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 139

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.139

prabhu hathe padiyāche svatantra īśvara

kabhu kripā karibena yāte dayālu antara

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; hathe padiyāche — has taken up a persistently angry mood; svatantra īśvara — the independent Personality of Godhead; kabhu — some time; kripā karibena — He will be merciful (to you); yāte — because; dayālu — merciful; antara — at heart.

TRANSLATION

"At present Śrī Caitanya Mahāprabhu is persisting in His mood of anger because He is the independent Supreme Personality of Godhead. At some time, however, He will surely be merciful, for at heart He is very kind.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 14

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.14

sei jīve nija-bhakti karena prakāśe

tāhāra darśane 'vaishnava' haya sarva-deśe

SYNONYMS

sei jīve — in that living being; nija-bhakti — His own devotion; karena prakāśe — manifests directly; tāhāra darśane — by seeing such an empowered devotee; vaishnava — devotees of Krishna; haya — become; sarva-deśe — in all other countries.

TRANSLATION

Thus He empowered living beings [His pure devotees] by manifesting in them so much of His own devotion that people in all other countries became devotees by seeing them.

PURPORT

As stated in the Caitanya-caritāmrita (Antya 7.11):

kali-kālera dharma — krishna-nāma-sańkīrtana

krishna-śakti vinā nahe tāra pravartana

Unless one is empowered by the Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu, one cannot spread the holy names of the Hare Krishna mahā-mantra throughout the world. Persons who do so are empowered. Therefore they are sometimes called āveśa-avatāras, or empowered incarnations, for they are endowed with the power of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 140

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.140

tumi hatha kaile tāńra hatha se bādibe

snāna bhojana kara, āpane krodha yābe"

SYNONYMS

tumi hatha kaile — if you go on persisting; tāńra — His; hatha — persistence; se — that; bādibe — will increase; snāna bhojana kara — take your bath and take prasādam; āpane krodha yābe — automatically His anger will subside.

TRANSLATION

"The Lord is persisting, and if you also persist, His persistence will increase. It is better for you to bathe and take prasādam. In due course, His anger will automatically subside."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 141

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.141

eta bali tāre snāna bhojana karāñā

āpana bhavana āilā tāre āśvāsiyā

SYNONYMS

eta bali — saying this; tāre — him; snāna bhojana karāñā — inducing to bathe and take prasādam; āpana bhavana — to his own place; āilā — returned; tāre āśvāsiyā — assuring him.

TRANSLATION

Having said this, Svarūpa Dāmodara Gosvāmī induced Haridāsa to bathe and take prasādam. After thus reassuring him, he returned home.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 142

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.142

prabhu yadi yāna jagannātha-daraśane

dūre rahi' haridāsa karena darśane

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; yadi — when; yāna — goes; jagannātha-daraśane — to see Lord Jagannātha; dūre rahi' — remaining in a distant place; haridāsa — Junior Haridāsa; karena darśane — sees.

TRANSLATION

When Śrī Caitanya Mahāprabhu went to see Lord Jagannātha in the temple, Haridāsa would stay a long distance away and see Him.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 143

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.143

mahāprabhu — kripā-sindhu, ke pāre bujhite?

priya bhakte danda karena dharma bujhāite

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; kripā-sindhu — the ocean of mercy; ke pāre bujhite — who can understand; priya bhakte — unto His dear devotees; danda karena — makes chastisement; dharma bujhāite — to establish principles of religion or duty.

TRANSLATION

Śrī Caitanya Mahāprabhu is the ocean of mercy. Who can understand Him? When He chastises His dear devotees, He certainly does so to reestablish the principles of religion or duty.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura says in this connection that Śrī Caitanya Mahāprabhu, the ocean of mercy, chastised Junior Haridāsa, although Junior Haridāsa was His dear devotee, to establish that one in the devotional line, engaged in pure devotional service, should not be a hypocrite. For a person engaged in devotional service in the renounced order, having intimate relationships with women is certainly hypocrisy. This chastisement was given to Junior Haridāsa as an example to future sahajiyās who might adopt the dress of the renounced order to imitate Rūpa Gosvāmī and other bona fide sannyāsīs but secretly have illicit connections with women. To teach such men, Śrī Caitanya Mahāprabhu chastised His dear devotee Haridāsa for a slight deviation from the regulative principles. Śrīmatī Mādhavī-devī was a highly elevated devotee; therefore approaching her to ask for some rice to serve Śrī Caitanya Mahāprabhu was certainly not very offensive. Nevertheless, just to preserve the regulative principles for the future, Śrī Caitanya Mahāprabhu enforced the hard-and-fast rule that no one in the renounced order should intimately mix with women. Had Śrī Caitanya Mahāprabhu not chastised Junior Haridāsa for this slight deviation, so-called devotees of the Lord would have exploited the example of Junior Haridāsa to continue their habit of illicit connections with women unrestrictedly. Indeed, they still preach that such behavior is allowed for a Vaishnava. But it is strictly not allowed. Śrī Caitanya Mahāprabhu is the teacher of the entire world, and therefore He enforced this exemplary punishment to establish that illicit sexual connections are never allowed by Vaishnava philosophy. This was His purpose in chastising Junior Haridāsa. Śrī Caitanya Mahāprabhu is in fact the most magnanimous incarnation of the Supreme Personality of Godhead, but He strictly prohibited illicit sex.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 144

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.144

dekhi' trāsa upajila saba bhakta-gane

svapne-ha chādila sabe strī-sambhāshane

SYNONYMS

dekhi' — seeing; trāsa — an atmosphere of fear; upajila — grew; saba bhakta-gane — among all the devotees; svapne-ha — even in dreams; chādila — gave up; sabe — all; strī-sambhāshane — talk with women.

TRANSLATION

After all the devotees saw this example, a mentality of fear grew among them. Therefore they all stopped talking with women, even in dreams.

PURPORT

In connection with strī-sambhāsana, talking with women, Śrīla Bhaktisiddhānta Sarasvatī Thākura says that talking with women for the purpose of mingling with them for sense gratification, subtle or gross, is strictly prohibited. Cānakya Pandita, the great moral instructor, says, mātri-vat para-dāreshu. Thus not only a person in the renounced order or one engaged in devotional service but everyone should avoid mingling with women. One should consider another's wife his mother.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 145

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.145

ei-mate haridāsera eka vatsara gela

tabu mahāprabhura mane prasāda nahila

SYNONYMS

ei-mate — in this way; haridāsera — of Junior Haridāsa; eka vatsara — one year; gela — passed; tabu — still; mahāprabhura — of Śrī Caitanya Mahāprabhu; mane — in the mind; prasāda nahila — there were no symptoms of mercy.

TRANSLATION

In this way a complete year passed for Junior Haridāsa, but still there was not a sign of Śrī Caitanya Mahāprabhu's mercy toward him.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 146

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.146

rātri avaśeshe prabhure dandavat hañā

prayāgete gela kāreha kichu nā baliyā

SYNONYMS

rātri avaśeshe — at the end of one night; prabhure — unto Śrī Caitanya Mahāprabhu; dandavat hañā — offering obeisances; prayāgete — to the holy place known as Prayāga (Allahabad); gela — went; kāreha — to anyone; kichu — anything; nā baliyā — not saying.

TRANSLATION

Thus at the end of one night, Junior Haridāsa, after offering Śrī Caitanya Mahāprabhu his respectful obeisances, departed for Prayāga without saying anything to anyone.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 147

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.147

prabhu-pada-prāpti lāgi' sańkalpa karila

trivenī praveśa kari' prāna chādila

SYNONYMS

prabhu-pada — the lotus feet of Śrī Caitanya Mahāprabhu; prāpti lāgi' — with a view to getting; sańkalpa karila — decided definitely; tri-venī praveśa kari' — entering into the water at the confluence of the Ganges and Yamunā at Prayāga; prāna chādila — give up his life.

TRANSLATION

Junior Haridāsa had conclusively decided to attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu. Thus he entered deep into the water at Trivenī, the confluence of the Ganges and Yamunā at Prayāga, and in this way gave up his life.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 148

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.148

sei-kshane divya-dehe prabhu-sthāne āilā

prabhu-kripā pāñā antardhānei rahilā

SYNONYMS

sei-kshane — immediately thereupon; divya-dehe — in a spiritual body; prabhu-sthāne āilā — came to Śrī Caitanya Mahāprabhu; prabhu-kripā — the mercy of Śrī Caitanya Mahāprabhu; pāñā — getting; antardhānei rahilā — remained invisible.

TRANSLATION

Immediately after committing suicide in this way, he went in his spiritual body to Śrī Caitanya Mahāprabhu and received the mercy of the Lord. However, he still remained invisible.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 149

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.149

gandharva-dehe gāna karena antardhāne

rātrye prabhure śunāya gīta, anye nāhi jāne

SYNONYMS

gandharva-dehe — in the body of a Gandharva; gāna karena — he sings; antardhāne — without being visible; rātrye — at night; prabhure — unto Śrī Caitanya Mahāprabhu; śunāya gīta — he was singing; anye — others; nāhi jāne — could not understand.

TRANSLATION

In a spiritual body resembling that of a Gandharva, Junior Haridāsa, although invisible, would sing at night for Śrī Caitanya Mahāprabhu to hear. No one but the Lord, however, knew of this.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 15

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.15

ei-mata āveśe tārila tribhuvana

gaude yaiche āveśa, kari dig-daraśana

SYNONYMS

ei-mata — in this way; āveśe — by empowering; tārila tri-bhuvana — delivered the entire three worlds; gaude — in Bengal; yaiche — how; āveśa — empowering; kari dik-daraśana — I shall describe in brief.

TRANSLATION

In this way Śrī Caitanya Mahāprabhu delivered the entire three worlds, not only by His personal presence but also by empowering others. I shall briefly describe how He empowered a living being in Bengal.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 150

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.150

eka-dina mahāprabhu puchilā bhakta-gane

'haridāsa kāńhā? tāre ānaha ekhāne'

SYNONYMS

eka-dina — one day; mahāprabhu — Śrī Caitanya Mahāprabhu; puchilā bhakta-gane — inquired from the devotees; haridāsa kāńhā — where is Haridāsa; tāre — him; ānaha ekhāne — bring here.

TRANSLATION

One day Śrī Caitanya Mahāprabhu inquired from the devotees, "Where is Haridāsa? Now you may bring him here."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 151

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.151

sabe kahe, — "haridāsa varsha-pūrna dine

rātre uthi kāńhā gelā, keha nāhi jāne"

SYNONYMS

sabe kahe — everyone spoke; haridāsa — Haridāsa; varsha-pūrna dine — at the end of one full year; rātre — at night; uthi — getting up; kāńhā gelā — where he went; keha nāhi jāne — no one knows.

TRANSLATION

The devotees all replied, "One night at the end of a full year, Junior Haridāsa got up and went away. No one knows where he has gone."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 152

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.152

śuni' mahāprabhu īshat hāsiyā rahilā

saba bhakta-gana mane vismaya ha-ilā

SYNONYMS

śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; īshat — slightly; hāsiyā rahilā — remained smiling; saba bhakta-gana — all the devotees; mane — in the minds; vismaya ha-ilā — became surprised.

TRANSLATION

While hearing the devotees lament, Śrī Caitanya Mahāprabhu was mildly smiling. Thus all the devotees were very much astonished.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verses 153-154

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.153-154

eka-dina jagadānanda, svarūpa, govinda

kāśīśvara, śańkara, dāmodara, mukunda

samudra-snāne gelā sabe, śune katho dūre

haridāsa gāyena, yena dāki' kantha-svare

SYNONYMS

eka-dina — one day; jagadānanda — Jagadānanda; svarūpa — Svarūpa; govinda — Govinda; kāśīśvara — Kāśīśvara; śańkara — Śańkara; dāmodara — Dāmodara; mukunda — Mukunda; samudra-snāne — bathing in the sea; gelā — went; sabe — all of them; śune — could hear; katho dūre — from a distant place; haridāsa gāyena — Junior Haridāsa was singing; yena — as if; dāki' — calling; kantha-svare — in his original voice.

TRANSLATION

One day Jagadānanda, Svarūpa, Govinda, Kāśīśvara, Śańkara, Dāmodara and Mukunda all went to bathe in the sea. They could hear Haridāsa singing from a distant place as if calling them in his original voice.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 155

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.155

manushya nā dekhe — madhura gīta-mātra śune

govindādi sabe meli' kaila anumāne

SYNONYMS

manushya — a man; nā dekhe — could not see; madhura — very sweet; gīta — singing; mātra — only; śune — one could hear; govinda-ādi sabe — all the devotees, headed by Govinda; meli' — coming together; kaila anumāne — guessed.

TRANSLATION

No one could see him, but they could hear him singing in a sweet voice. Therefore all the devotees, headed by Govinda, made this guess.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 156

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.156

'vishādi khāñā haridāsa ātma-ghāta kaila

sei pāpe jāni 'brahma-rākshasa' haila

SYNONYMS

visha-ādi khāñā — by drinking poison; haridāsa — Junior Haridāsa; ātma-ghāta kaila — has committed suicide; sei pāpe — on account of that sinful activity; jāni — we understand; brahma-rākshasa — a brāhmana ghost; haila — he has become.

TRANSLATION

"Haridāsa must have committed suicide by drinking poison, and because of this sinful act, he has now become a brāhmana ghost.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 157

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.157

ākāra nā dekhi, mātra śuni tāra gāna'

svarūpa kahena, — "ei mithyā anumāna

SYNONYMS

ākāra — form; nā dekhi — we cannot see; mātra — only; śuni — we hear; tāra — his; gāna — singing; svarūpa kahena — Svarūpa Dāmodara said; ei — this; mithyā — false; anumāna — guess.

TRANSLATION

"We cannot see his material form," they said, "but still we hear his sweet singing. Therefore he must have become a ghost."

Svarūpa Dāmodara, however, protested, "This is a false guess.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 158

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.158

ājanma krishna-kīrtana, prabhura sevana

prabhu-kripā-pātra, āra kshetrera marana

SYNONYMS

ājanma — throughout the whole life; krishna-kīrtana — chanting of the Hare Krishna mantra; prabhura sevana — service to Śrī Caitanya Mahāprabhu; prabhu-kripā-pātra — very dear to the Lord; āra — and; kshetrera marana — his death in a holy place.

TRANSLATION

"Junior Haridāsa chanted the Hare Krishna mantra throughout his entire life and served the Supreme Lord Śrī Caitanya Mahāprabhu. Moreover, he is dear to the Lord and has died in a holy place.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 159

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.159

durgati nā haya tāra, sad-gati se haya

prabhu-bhańgī ei, pāche jānibā niścaya"

SYNONYMS

durgati — a bad result; nā haya tāra — is not his; sat-gati se haya — he must have achieved liberation; prabhu-bhańgī — a sport of Śrī Caitanya Mahāprabhu; ei — this; pāche — later; jānibā — you will understand; niścaya — the real fact.

TRANSLATION

"Haridāsa cannot have been degraded; he must have attained liberation. This is a pastime of Śrī Caitanya Mahāprabhu's. You will all understand it later."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 16

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.16

āmbuyā-muluke haya nakula-brahmacārī

parama-vaishnava teńho bada adhikārī

SYNONYMS

āmbuyā-muluke — in the province known as Āmbuyā; haya — there is; nakula-brahmacārī — a person known as Nakula Brahmacārī; parama-vaishnava — a perfectly pure devotee; teńho — he; bada adhikārī — very advanced in devotional service.

TRANSLATION

In Āmbuyā-muluka there was a person named Nakula Brahmacārī, who was a perfectly pure devotee, greatly advanced in devotional service.

PURPORT

Śrīla Bhaktivinoda Thākura says that Āmbuyā-muluka is the present Ambikā, a city in the Vardhamāna district of West Bengal. Formerly, during the Muslim regime, it was known as Āmbuyā-muluka. In this city there is a neighborhood called Pyārīgañja, and that is where Nakula Brahmacārī used to live.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 160

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.160

prayāga ha-ite eka vaishnava navadvīpa āila

haridāsera vārtā teńho sabāre kahila

SYNONYMS

prayāga ha-ite — from Prayāga; eka — one; vaishnava — devotee of Lord Krishna; navadvīpa āila — came to Navadvīpa; haridāsera vārtā — the news of Haridāsa; teńho — he; sabāre kahila — informed everyone.

TRANSLATION

A devotee returned to Navadvīpa from Prayāga and told everyone the details of Junior Haridāsa's suicide.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 161

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.161

yaiche sańkalpa, yaiche trivenī praveśila

śuni', śrīvāsādira mane vismaya ha-ila

SYNONYMS

yaiche sańkalpa — how he was determined; yaiche — how; trivenī praveśila — he entered into Trivenī; śuni' — hearing; śrīvāsa-ādira — of Śrīvāsa Thākura and others; mane — in the minds; vismaya ha-ila — there was surprise.

TRANSLATION

He explained how Junior Haridāsa had made his resolution and had thus entered the waters at the confluence of the Yamunā and Ganges. Hearing these details, Śrīvāsa Thākura and the other devotees were very surprised.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 162

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.162

varshāntare śivānanda saba bhakta lañā

prabhure mililā āsi' ānandita hañā

SYNONYMS

varsha-antare — at the end of the year; śivānanda — Śivānanda Sena; saba — all; bhakta lañā — taking the devotees; prabhure mililā — met Śrī Caitanya Mahāprabhu; āsi' — coming; ānandita hañā — becoming greatly happy.

TRANSLATION

At the end of the year, Śivānanda Sena came to Jagannātha Purī as usual, accompanied by the other devotees, and thus in great happiness met Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 163

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.163

'haridāsa kāńhā?' yadi śrīvāsa puchilā

"sva-karma-phala-bhuk pumān" — prabhu uttara dilā

SYNONYMS

haridāsa kāńhā — where is Junior Haridāsa; yadi — when; śrīvāsa puchilā — Śrīvāsa Thākura inquired; sva-karma-phala-bhuk — sure to accept the resultant action of his fruitive activities; pumān — a person; prabhu — Śrī Caitanya Mahāprabhu; uttara dilā — replied.

TRANSLATION

When Śrīvāsa Thākura inquired from Śrī Caitanya Mahāprabhu, "Where is Junior Haridāsa?" the Lord replied, "A person is sure to achieve the results of his fruitive activities."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 164

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.164

tabe śrīvāsa tāra vrittānta kahila

yaiche sańkalpa, yaiche trivenī praveśila

SYNONYMS

tabe — at that time; śrīvāsa — Śrīvāsa Thākura; tāra — of Junior Haridāsa; vrittānta — story; kahila — spoke; yaiche — how; sańkalpa — he decided; yaiche — how; trivenī praveśila — he entered the waters at the confluence of the Ganges and Yamunā.

TRANSLATION

Then Śrīvāsa Thākura related the details of Haridāsa's decision and his entering the waters at the confluence of the Ganges and Yamunā.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 165

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.165

śuni' prabhu hāsi' kahe suprasanna citta

'prakriti darśana kaile ei prāyaścitta'

SYNONYMS

śuni' — hearing; prabhu — Śrī Caitanya Mahāprabhu; hāsi' — smiling; kahe — replied; su-prasanna citta — being in a happy mood; prakriti darśana kaile — if someone sees women with a sensual propensity; ei prāyaścitta — this is the atonement.

TRANSLATION

When Śrī Caitanya Mahāprabhu heard these details, He smiled in a pleased mood and said, "If with sensual intentions one looks at women, this is the only process of atonement."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 166

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.166

svarūpādi mili' tabe vicāra karilā

trivenī-prabhāve haridāsa prabhu-pada pāilā

SYNONYMS

svarūpa-ādi — devotees headed by Svarūpa Dāmodara; mili' — coming together; tabe — then; vicāra karilā — discussed; trivenī-prabhāve — by the influence of the holy place at the confluence of the Ganges and Yamunā; haridāsa — Junior Haridāsa; prabhu-pada pāilā — achieved the shelter of the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Then all the devotees, headed by Svarūpa Dāmodara Gosvāmī, concluded that because Haridāsa had committed suicide at the confluence of the rivers Ganges and Yamunā, he must have ultimately attained shelter at the lotus feet of Śrī Caitanya Mahāprabhu.

PURPORT

Śrīla Bhaktivinoda Thākura remarks that after one adopts the renounced order and accepts the dress of either a sannyāsī or a bābājī, if he entertains the idea of sense gratification, especially in relationship with a woman, the only atonement is to commit suicide at the confluence of the Ganges and Yamunā. Only by such atonement can his sinful life be purified. If such a person is thus punished, it is possible for him to attain the shelter of Śrī Caitanya Mahāprabhu. Without such punishment, however, the shelter of Śrī Caitanya Mahāprabhu is very difficult to regain.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 167

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.167

ei-mata līlā kare śacīra nandana

yāhā śuni' bhakta-ganera yudāya karna-mana

SYNONYMS

ei-mata — in this way; līlā kare — continues to execute pastimes; śacīra nandana — the son of mother Śacī; yāhā śuni' — hearing which; bhakta-ganera — of the devotees; yudāya — satisfies; karna-mana — the ears and the mind.

TRANSLATION

In this way, Śrī Caitanya Mahāprabhu, the son of mother Śacī, performs His pastimes, which greatly satisfy the ears and minds of pure devotees who hear about them.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 168

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.168

āpana kārunya, loke vairāgya-śikshana

sva-bhaktera gādha-anurāga-prakatī-karana

SYNONYMS

āpana — personal; kārunya — favor; loke — to the people in general; vairāgya-śikshana — teaching about the order of renunciation; sva-bhaktera — of His devotees; gādha — deep; anurāga — of attachment; prakatī — manifestation; karana — causing.

TRANSLATION

This incident manifests the mercy of Śrī Caitanya Mahāprabhu, His teaching that a sannyāsī should remain in the renounced order, and the deep attachment to Him felt by His faithful devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 169

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.169

tīrthera mahimā, nija bhakte ātmasāt

eka līlāya karena prabhu kārya pāńca-sāta

SYNONYMS

tīrthera mahimā — the glories of a holy place; nija bhakte ātmasāt — accepting His devotee again; eka līlāya — by one pastime; karena — executes; prabhu — Śrī Caitanya Mahāprabhu; kārya pāńca-sāta — five to seven different purposes.

TRANSLATION

It also demonstrates the glories of holy places and shows how the Lord accepts His faithful devotee. Thus the Lord fulfilled five or seven purposes by performing one pastime.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 17

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.17

gauda-deśera loka nistārite mana haila

nakula-hridaye prabhu 'āveśa' karila

SYNONYMS

gauda-deśera loka — the people of Bengal; nistārite — to deliver; mana haila — wanted; nakula-hridaye — in the heart of Nakula Brahmacārī; prabhu — Śrī Caitanya Mahāprabhu; āveśa karila — entered.

TRANSLATION

Desiring to deliver all the people of Bengal, Śrī Caitanya Mahāprabhu entered the heart of Nakula Brahmacārī.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 170

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.170

madhura caitanya-līlā — samudra-gambhīra

loke nāhi bujhe, bujhe yei 'bhakta' 'dhīra'

SYNONYMS

madhura — sweet; caitanya-līlā — pastimes of Lord Śrī Caitanya Mahāprabhu; samudra-gambhīra — as deep as the ocean; loke nāhi bujhe — people in general cannot understand; bujhe — can understand; yei — one who; bhakta — devotee; dhīra — sober.

TRANSLATION

The pastimes of Śrī Caitanya Mahāprabhu are like nectar, and they are deep like the ocean. People in general cannot understand them, but a sober devotee can.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 171

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.171

viśvāsa kariyā śuna caitanya-carita

tarka nā kariha, tarke habe viparīta

SYNONYMS

viśvāsa kariyā — with faith and confidence; śuna — just hear; caitanya-carita — the pastimes of Śrī Caitanya Mahāprabhu; tarka nā kariha — do not uselessly argue; tarke — by argument; habe viparīta — will get the opposite result.

TRANSLATION

Please hear the pastimes of Śrī Caitanya Mahāprabhu with faith and confidence. Do not argue, for arguments will produce a contrary result.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 172

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.172

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Instructions from this Chapter

Summarizing this chapter, Śrīla Bhaktisiddhānta Sarasvatī Thākura says that one should derive from it the following lessons. (1) Although Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, is an incarnation of mercy, He nevertheless gave up the company of one of His personal associates, namely Junior Haridāsa, for if He had not done so, pseudo devotees would have taken advantage of Junior Haridāsa's fault by using it as an excuse to live as devotees and at the same time have illicit sexual connections. Such activities would have demoralized the cult of Śrī Caitanya Mahāprabhu, and as a result, devotees would surely have gone to a hellish life in the name of Śrī Caitanya Mahāprabhu. (2) By chastising Junior Haridāsa, the Lord set the standard for ācāryas, or the heads of institutions propagating the Caitanya cult, and for all actual devotees. Śrī Caitanya Mahāprabhu wanted to maintain the highest standard. (3) Śrī Caitanya Mahāprabhu instructed that a pure devotee should be simple and free from sinful activities, for thus one can be His bona fide servant. Śrī Caitanya Mahāprabhu taught His followers how to observe the renounced order strictly. (4) Śrī Caitanya Mahāprabhu wanted to prove that His devotees are exalted and that their character is ideal. He kindly accepts His faithful devotees and teaches them how much tribulation and disturbance can be produced by even a slight deviation from the strict principles of devotional life. (5) By chastising Junior Haridāsa, Śrī Caitanya Mahāprabhu exhibited His mercy toward him, thus showing how elevated was Junior Haridāsa's devotion for Him. Because of this transcendental relationship, the Lord corrected even a slight offense committed by His pure devotee. Therefore one who wants to be a pure devotee of Śrī Caitanya Mahāprabhu should give up all material sense gratification; otherwise, the lotus feet of Śrī Caitanya Mahāprabhu are very difficult to attain. (6) If one dies in such a celebrated holy place as Prayāga, Mathurā or Vrindāvana, one can be relieved of the reactions to sinful life and then attain the shelter of the Supreme Personality of Godhead. (7) Although a pure or faithful devotee may fall down, he nevertheless ultimately gets the chance to go back home, back to Godhead, by the mercy of the Lord.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Second Chapter, describing the chastisement of Junior Haridāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 18

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.18

graha-grasta-prāya nakula premāvishta hañā

hāse, kānde, nāce, gāya unmatta hañā

SYNONYMS

graha-grasta-prāya — exactly like one haunted by a ghost; nakula — Nakula Brahmacārī; prema-āvishta hañā — being overwhelmed by ecstatic love of God; hāse — laughs; kānde — cries; nāce — dances; gāya — chants; unmatta hañā — just like a madman.

TRANSLATION

Nakula Brahmacārī became exactly like a man haunted by a ghost. Thus he sometimes laughed, sometimes cried, sometimes danced and sometimes chanted like a madman.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 19

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.19

aśru, kampa, stambha, sveda, sāttvika vikāra

nirantara preme nritya, saghana huńkāra

SYNONYMS

aśru — tears; kampa — trembling; stambha — becoming stunned; sveda — perspiration; sāttvika vikāra — all such transcendental transformations; nirantara — continuously; preme nritya — dancing in ecstatic love; sa-ghana huńkāra — a sound like that of a cloud.

TRANSLATION

He continuously exhibited bodily transformations of transcendental love. Thus he cried, trembled, became stunned, perspired, danced in love of Godhead and made sounds like those of a cloud.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 2

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Śrī Caitanya; jaya — all glories; nityānanda — to Lord Nityānanda; jaya advaita-candra — all glories to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Caitanya.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 20

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.20

taiche gaura-kānti, taiche sadā premāveśa

tāhā dekhibāre āise sarva gauda-deśa

SYNONYMS

taiche — in that way; gaura-kānti — a bodily luster like that of Lord Śrī Caitanya Mahāprabhu; taiche — similarly; sadā — always; prema-āveśa — absorbed in ecstatic love; tāhā dekhibāre — to see that; āise — come; sarva — all; gauda-deśa — people from all provinces of Bengal.

TRANSLATION

His body shone with the same luster as that of Śrī Caitanya Mahāprabhu, and he showed the same absorption in ecstatic love of Godhead. People came from all provinces of Bengal to see these symptoms.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 21

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.21

yāre dekhe tāre kahe, — 'kaha krishna-nāma'

tāńhāra darśane loka haya premoddāma

SYNONYMS

yāre dekhe — to whomever he saw; tāre kahe — he addresses him; kaha krishna-nāma — my dear friend, chant Krishna's holy name; tāńhāra darśane — by seeing him; loka haya — people became; prema-uddāma — highly elevated in love of Godhead.

TRANSLATION

He advised whomever he met to chant the holy names Hare Krishna. Thus upon seeing him, people were overwhelmed with love of Godhead.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 22

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.22

caitanyera āveśa haya nakulera dehe

śuni' śivānanda āilā kariyā sandehe

SYNONYMS

caitanyera — of Śrī Caitanya Mahāprabhu; āveśa — taking possession; haya — there is; nakulera dehe — in the body of Nakula Brahmacārī; śuni' — hearing; śivānanda āilā — Śivānanda Sena came; kariyā sandehe — doubting.

TRANSLATION

When Śivānanda Sena heard that Śrī Caitanya Mahāprabhu had entered the body of Nakula Brahmacārī, he went there with doubts in his mind.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 23

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.23

parīkshā karite tāńra yabe icchā haila

bāhire rahiyā tabe vicāra karila

SYNONYMS

parīkshā karite — to test; tāńra — of Śivānanda Sena; yabe — when; icchā — desire; haila — there was; bāhire rahiyā — staying outside; tabe — at that time; vicāra karila — considered.

TRANSLATION

Desiring to test the authenticity of Nakula Brahmacārī, he stayed outside, thinking as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verses 24-25

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.24-25

"āpane bolāna more, ihā yadi jāni

āmāra ishta-mantra jāni' kahena āpani

tabe jāni, ińhāte haya caitanya-āveśe"

eta cinti' śivānanda rahilā dūra-deśe

SYNONYMS

āpane — personally; bolāna — calls; more — me; ihā — this; yadi — if; jāni — I understand; āmāra — my; ishta-mantra — worshipable mantra; jāni' — knowing; kahena āpani — he says himself; tabe jāni — then I shall understand; ińhāte — in him; haya — there is; caitanya-āveśe — being possessed by Śrī Caitanya Mahāprabhu; eta cinti' — thinking this; śivānanda — Śivānanda Sena; rahilā — remained; dūra-deśe — a little far off.

TRANSLATION

"If Nakula Brahmacārī personally calls me and knows my worshipable mantra, then I shall understand that he is inspired by the presence of Śrī Caitanya Mahāprabhu." Thinking in this way, he stayed some distance apart.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 26

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.26

asańkhya lokera ghatā, — keha āise yāya

lokera sańghatte keha darśana nā pāya

SYNONYMS

asańkhya lokera ghatā — a great crowd of people; keha — some; āise — come; yāya — go; lokera sańghatte — in the great crowd of people; keha — some of them; darśana nā pāya — could not see Nakula Brahmacārī.

TRANSLATION

There was a large crowd of people, some coming and some going. Indeed, some people in that great crowd could not even see Nakula Brahmacārī.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 27

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.27

āveśe brahmacārī kahe, — 'śivānanda āche dūre

jana dui cāri yāha, bolāha tāhāre'

SYNONYMS

āveśe — in that state of possession; brahmacārī kahe — Nakula Brahmacārī said; śivānanda — Śivānanda Sena; āche dūre — is staying some distance off; jana — persons; dui — two; cāri — four; yāha — go; bolāha tāhāre — call him.

TRANSLATION

In his inspired state, Nakula Brahmacārī said, "Śivānanda Sena is staying some distance away. Two or four of you go call him."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 28

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.28

cāri-dike dhāya loke 'śivānanda' bali

śivānanda kon, tomāya bolāya brahmacārī

SYNONYMS

cāri-dike — in four directions; dhāya loke — people began to run; śivānanda bali — calling loudly the name of Śivānanda; śivānanda kon — whoever is Śivānanda; tomāya — unto you; bolāya — calls; brahmacārī — Nakula Brahmacārī.

TRANSLATION

Thus people began running here and there, calling in all directions, "Śivānanda! Whoever is Śivānanda, please come. Nakula Brahmacārī is calling you."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 29

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.29

śuni', śivānanda sena tāńhā śīghra āila

namaskāra kari' tāńra nikate vasila

SYNONYMS

śuni' — hearing; śivānanda sena — Śivānanda Sena; tāńhā — there; śīghra — quickly; āila — came; namaskāra kari' — offering obeisances; tāńra nikate — near him; vasila — sat down.

TRANSLATION

Hearing these calls, Śivānanda Sena quickly went there, offered obeisances to Nakula Brahmacārī, and sat down near him.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 3

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.3

sarva-loka uddhārite gaura-avatāra

nistārera hetu tāra trividha prakāra

SYNONYMS

sarva-loka — all the worlds; uddhārite — to deliver; gaura-avatāra — the incarnation of Lord Śrī Caitanya Mahāprabhu; nistārera hetu — causes of the deliverance of all people; tāra — His; tri-vidha prakāra — three kinds.

TRANSLATION

In His incarnation as Śrī Caitanya Mahāprabhu, Lord Śrī Krishna descended to deliver all the living beings in the three worlds, from Brahmaloka down to Pātālaloka. He caused their deliverance in three ways.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 30

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.30

brahmacārī bale, — "tumi karilā samśaya

eka-manā hañā śuna tāhāra niścaya

SYNONYMS

brahmacārī bale — Nakula Brahmacārī said; tumi — you; karilā samśaya — have doubted; eka-manā hañā — with great attention; śuna — please hear; tāhāra — for that; niścaya — settlement.

TRANSLATION

Nakula Brahmacārī said, "I know that you are doubtful. Now please hear this evidence with great attention.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 31

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.31

'gaura-gopāla mantra' tomāra cāri akshara

aviśvāsa chāda, yei kariyācha antara"

SYNONYMS

gaura-gopāla mantra — the Gaura-gopāla mantra; tomāra — your; cāri akshara — composed of four syllables; aviśvāsa chāda — give up your doubts; yei — which; kariyācha antara — you have kept within your mind.

TRANSLATION

"You are chanting the Gaura-gopāla mantra, composed of four syllables. Now please give up the doubts that have resided within you."

PURPORT

Śrīla Bhaktivinoda Thākura explains the Gaura-gopāla mantra in his Amrita-pravāha-bhāshya. Worshipers of Śrī Gaurasundara accept the four syllables gau-ra-ań-ga as the Gaura mantra, but pure worshipers of Rādhā and Krishna accept the four syllables rā-dhā krish-na as the Gaura-gopāla mantra. However, Vaishnavas consider Śrī Caitanya Mahāprabhu nondifferent from Rādhā-Krishna (śrī-krishna-caitanya rādhā-krishna nahe anya). Therefore one who chants the mantra "gaurāńga" and one who chants the names of Rādhā and Krishna are on the same level.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 32

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.32

tabe śivānandera mane pratīti ha-ila

aneka sammāna kari' bahu bhakti kaila

SYNONYMS

tabe — thereupon; śivānandera — of Śivānanda Sena; mane — in the mind; pratīti ha-ila — there was confidence; aneka sammāna kari' — offering him much respect; bahu bhakti kaila — offered him devotional service.

TRANSLATION

Śivānanda Sena thereupon developed full confidence in his mind that Nakula Brahmacārī was filled with the presence of Śrī Caitanya Mahāprabhu. Śivānanda Sena then offered him respect and devotional service.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 33

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.33

ei-mata mahāprabhura acintya prabhāva

ebe śuna prabhura yaiche haya 'āvirbhāva'

SYNONYMS

ei-mata — in this way; mahāprabhura — of Śrī Caitanya Mahāprabhu; acintya prabhāva — inconceivable influence; ebe — now; śuna — hear; prabhura — of Śrī Caitanya Mahāprabhu; yaiche — in which way; haya — there is; āvirbhāva — appearance.

TRANSLATION

In this way, one should understand the inconceivable potencies of Śrī Caitanya Mahāprabhu. Now please hear how His appearance [āvirbhāva] takes place.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verses 34-35

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.34-35

śacīra mandire, āra nityānanda-nartane

śrīvāsa-kīrtane, āra rāghava-bhavane

ei cāri thāñi prabhura sadā 'āvirbhāva'

premākrishta haya, — prabhura sahaja svabhāva

SYNONYMS

śacīra mandire — in the household temple of mother Śacī; āra — and; nityānanda-nartane — at the time of Śrī Nityānanda Prabhu's dancing; śrīvāsa-kīrtane — at the time of congregational chanting headed by Śrīvāsa Pandita; āra — and; rāghava-bhavane — in the house of Rāghava; ei cāri thāñi — in these four places; prabhura — of Śrī Caitanya Mahāprabhu; sadā — always; āvirbhāva — appearance; prema-ākrishta haya — is attracted by love; prabhura — of Śrī Caitanya Mahāprabhu; sahaja svabhāva — natural characteristic.

TRANSLATION

Śrī Caitanya Mahāprabhu always appeared in four places — in the household temple of mother Śacī, in the places where Śrī Nityānanda Prabhu danced, in the house of Śrīvāsa Pandita during congregational chanting, and in the house of Rāghava Pandita. He appeared because of His attraction to the love of His devotees. That is His natural characteristic.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 36

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.36

nrisimhānandera āge āvirbhūta hañā

bhojana karilā, tāhā śuna mana diyā

SYNONYMS

nrisimhānandera — the brahmacārī known as Nrisimhānanda; āge — before; āvirbhūta hañā — appearing; bhojana karilā — He accepted offerings of food; tāhā — that; śuna — hear; mana diyā — with attention.

TRANSLATION

Śrī Caitanya Mahāprabhu appeared before Nrisimhānanda Brahmacārī and ate his offerings. Please hear about this with attention.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 37

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.37

śivānandera bhāginā śrīkānta-sena nāma

prabhura kripāte teńho bada bhāgyavān

SYNONYMS

śivānandera — of Śivānanda Sena; bhāginā — nephew; śrīkānta-sena nāma — named Śrīkānta Sena; prabhura kripāte — by the causeless mercy of Śrī Caitanya Mahāprabhu; teńho — he; bada — very; bhāgyavān — fortunate.

TRANSLATION

Śivānanda Sena had a nephew named Śrīkānta Sena, who by the grace of Śrī Caitanya Mahāprabhu was extremely fortunate.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 38

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.38

eka vatsara teńho prathama ekeśvara

prabhu dekhibāre āilā utkanthā-antara

SYNONYMS

eka vatsara — one year; teńho — Śrīkānta Sena; prathama — first; ekeśvara — alone; prabhu dekhibāre — to see the Lord; āilā — came; utkanthā-antara — with great eagerness in the mind.

TRANSLATION

One year, Śrīkānta Sena came alone to Jagannātha Purī in great eagerness to see the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 39

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.39

mahāprabhu tāre dekhi' bada kripā kailā

māsa-dui teńho prabhura nikate rahilā

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; tāre — him; dekhi' — seeing; bada kripā kailā — bestowed great mercy; māsa-dui — for two months; teńho — Śrīkānta Sena; prabhura nikate — near Śrī Caitanya Mahāprabhu; rahilā — stayed.

TRANSLATION

Seeing Śrīkānta Sena, Śrī Caitanya Mahāprabhu bestowed causeless mercy upon him. Śrīkānta Sena stayed near Śrī Caitanya Mahāprabhu for about two months at Jagannātha Purī.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 4

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.4

sākshāt-darśana, āra yogya-bhakta-jīve

'āveśa' karaye kāhāń, kāhāń 'āvirbhāve'

SYNONYMS

sākshāt-darśana — direct meeting; āra — and; yogya-bhakta — perfect devotee; jīve — living beings; āveśa karaye — empowers with specific spiritual potencies; kāhāń — somewhere; kāhāń — in other places; āvirbhāve — by appearing Himself.

TRANSLATION

The Lord delivered the fallen souls in some places by meeting them directly, in other places by empowering a pure devotee, and in still other places by appearing before someone Himself.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 40

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.40

tabe prabhu tāńre ājñā kailā gaude yāite

"bhakta-gane nishedhiha ethāke āsite

SYNONYMS

tabe — then; prabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; ājñā kailā — ordered; gaude yāite — returning to Bengal; bhakta-gane — the devotees; nishedhiha — forbid; ethāke āsite — to come to this place.

TRANSLATION

When he was about to return to Bengal, the Lord told him, "Forbid the devotees of Bengal to come to Jagannātha Purī this year.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 41

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.41

e-vatsara tāńhā āmi yāimu āpane

tāhāi milimu saba advaitādi sane

SYNONYMS

e-vatsara — this year; tāńhā — there (to Bengal); āmi — I; yāimu — shall go; āpane — personally; tāhāi — there; milimu — I shall meet; saba — all; advaita-ādi — beginning with Advaita Ācārya; sane — with.

TRANSLATION

"This year I shall personally go to Bengal and meet all the devotees there, headed by Advaita Ācārya.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 42

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.42

śivānande kahiha, — āmi ei pausha-māse

ācambite avaśya āmi yāiba tāńra pāśe

SYNONYMS

śivānande kahiha — speak to Śivānanda Sena; āmi — I; ei — this; pausha-māse — in the month of Pausha (December-January); ācambite — all of a sudden; avaśya — certainly; āmi — I; yāiba — shall go; tāńra pāśe — to his place.

TRANSLATION

"Please inform Śivānanda Sena that in the month of Pausha [December-January] I shall certainly go to his home.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 43

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.43

jagadānanda haya tāhāń, teńho bhikshā dibe

sabāre kahiha, — e vatsara keha nā āsibe"

SYNONYMS

jagadānanda — Jagadānanda; haya — is; tāhāń — there; teńho — he; bhikshā dibe — will give offerings of food; sabāre kahiha — inform all of them; e vatsara — this year; keha nā āsibe — no one should come.

TRANSLATION

"Jagadānanda is there, and he will give Me offerings of food. Inform them all that no one should come to Jagannātha Purī this year."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 44

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.44

śrīkānta āsiyā gaude sandeśa kahila

śuni' bhakta-gana-mane ānanda ha-ila

SYNONYMS

śrīkānta — Śrīkānta Sena; āsiyā — coming back; gaude — in Bengal; sandeśa — message; kahila — delivered; śuni' — hearing; bhakta-gana-mane — in the minds of the devotees; ānanda ha-ila — there was great happiness.

TRANSLATION

When Śrīkānta Sena returned to Bengal and delivered this message, the minds of all the devotees were very pleased.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 45

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.45

calitechilā ācārya, rahilā sthira hañā

śivānanda, jagadānanda rahe pratyāśā kariyā

SYNONYMS

calitechilā — was ready to go; ācārya — Advaita Ācārya; rahilā — remained; sthira hañā — being without movement; śivānanda — Śivānanda; jagadānanda — Jagadānanda; rahe — remain; pratyāśā kariyā — expecting.

TRANSLATION

Advaita Ācārya was just about to go to Jagannātha Purī with the other devotees, but upon hearing this message, He waited. Śivānanda Sena and Jagadānanda also stayed back, awaiting the arrival of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 46

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.46

pausha-māse āila duńhe sāmagrī kariyā

sandhyā-paryanta rahe apekshā kariyā

SYNONYMS

pausha-māse — the month of Pausha (December-January); āila — came; duńhe — Śivānanda Sena and Jagadānanda; sāmagrī kariyā — making all arrangements; sandhyā-paryanta — until the evening; rahe — remain; apekshā kariyā — waiting.

TRANSLATION

When the month of Pausha arrived, Jagadānanda and Śivānanda collected all kinds of paraphernalia for the Lord's reception. Every day, they would wait until evening for the Lord to come.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 47

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.47

ei-mata māsa gela, gosāñi nā āilā

jagadānanda, śivānanda duhkhita ha-ilā

SYNONYMS

ei-mata — in this way; māsa gela — the month passed; gosāñi nā āilā — Śrī Caitanya Mahāprabhu did not come; jagadānanda — Jagadānanda; śivānanda — Śivānanda; duhkhita ha-ilā — became very unhappy.

TRANSLATION

As the month passed but Śrī Caitanya Mahāprabhu did not come, Jagadānanda and Śivānanda became most unhappy.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verses 48-49

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.48-49

ācambite nrisimhānanda tāhāńi āilā

duńhe tāńre mili' tabe sthāne vasāilā

duńhe duhkhī dekhi' tabe kahe nrisimhānanda

'tomā duńhākāre kene dekhi nirānanda?'

SYNONYMS

ācambite — all of a sudden; nrisimhānanda — Nrisimhānanda; tāhāńi āilā — came there; duńhe — Śivānanda and Jagadānanda; tāńre — him; mili' — meeting; tabe — then; sthāne vasāilā — caused to sit; duńhe — both; duhkhī — unhappy; dekhi' — seeing; tabe — then; kahe nrisimhānanda — Nrisimhānanda began to speak; tomā duńhākāre — both of you; kene — why; dekhi — I see; nirānanda — unhappy.

TRANSLATION

Suddenly Nrisimhānanda arrived, and Jagadānanda and Śivānanda arranged for him to sit near them. Seeing them both so unhappy, Nrisimhānanda inquired, "Why do I see that you are both despondent?"


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verses 5-6

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.5-6

'sākshāt-darśane' prāya saba nistārilā

nakula-brahmacārīra dehe 'āvishta' ha-ilā

pradyumna-nrisimhānanda āge kailā 'āvirbhāva'

'loka nistāriba', — ei īśvara-svabhāva

SYNONYMS

sākshāt-darśane — by direct meeting; prāya — almost; saba — all; nistārilā — delivered; nakula-brahmacārīra — of a brahmacārī named Nakula; dehe — in the body; āvishta ha-ilā — entered; pradyumna-nrisimhānanda — Pradyumna Nrisimhānanda; āge — in front of; kailā — made; āvirbhāva — appearance; loka nistāriba — I shall deliver all the fallen souls; ei — this; īśvara-svabhāva — the characteristic of the Supreme Personality of Godhead.

TRANSLATION

Śrī Caitanya Mahāprabhu delivered almost all the fallen souls by directly meeting them. He delivered others by entering the bodies of great devotees, such as Nakula Brahmacārī. And He delivered still others by appearing before them, as in the case of Nrisimhānanda Brahmacārī. "I shall deliver the fallen souls." This statement characterizes the Supreme Personality of Godhead.

PURPORT

The Lord always manifested His āvirbhāva appearance in the following four places: (1) the house of Śrīmatī Śacīmātā, (2) wherever Nityānanda Prabhu danced in ecstasy, (3) the house of Śrīvāsa (when kīrtana was performed), and (4) the house of Rāghava Pandita. Lord Caitanya Himself appeared in these four places. (In this connection, one may consult text 34.)


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 50

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.50

tabe śivānanda tāńre sakala kahilā

'āsiba ājñā dilā prabhu kene nā āilā?'

SYNONYMS

tabe — thereupon; śivānanda — Śivānanda; tāńre — unto Nrisimhānanda; sakala kahilā — told everything; āsiba — I shall come; ājñā dilā — promised; prabhu — Śrī Caitanya Mahāprabhu; kene — why; nā āilā — has He not come.

TRANSLATION

Then Śivānanda Sena told him, "Śrī Caitanya Mahāprabhu promised that He would come. Why, then, has He not arrived?"


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 51

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.51

śuni' brahmacārī kahe, — 'karaha santoshe

āmi ta' āniba tāńre tritīya divase'

SYNONYMS

śuni' — hearing; brahmacārī — Nrisimhānanda Brahmacārī; kahe — said; karaha santoshe — become happy; āmi — I; ta' — certainly; āniba — shall bring; tāńre — Him (Śrī Caitanya Mahāprabhu); tritīya divase — on the third day.

TRANSLATION

Hearing this, Nrisimhānanda Brahmacārī replied, "Please be satisfied. I assure you that I shall bring Him here three days from now."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 52

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.52

tāńhāra prabhāva-prema jāne dui-jane

ānibe prabhure ebe niścaya kailā mane

SYNONYMS

tāńhāra — his; prabhāva — influence; prema — love of Godhead; jāne — know; dui-jane — both of them; ānibe prabhure — he will bring Śrī Caitanya Mahāprabhu; ebe — now; niścaya kailā mane — they were greatly assured within their minds.

TRANSLATION

Śivānanda and Jagadānanda knew of Nrisimhānanda Brahmacārī's influence and love of Godhead. Therefore they now felt assured that he would certainly bring Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 53

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.53

'pradyumna brahmacārī' — tāńra nija-nāma

'nrisimhānanda' nāma tāńra kailā gaura-dhāma

SYNONYMS

pradyumna brahmacārī — Pradyumna Brahmacārī; tāńra — his; nija-nāma — real name; nrisimhānanda — Nrisimhānanda; nāma — name; tāńra — his; kailā gaura-dhāma — was given by Śrī Caitanya Mahāprabhu.

TRANSLATION

His real name was Pradyumna Brahmacārī. The name Nrisimhānanda had been given to him by Lord Gaurasundara Himself.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 54

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.54

dui dina dhyāna kari' śivānandere kahila

"pānihāti grāme āmi prabhure ānila

SYNONYMS

dui dina — for two days; dhyāna kari' — after meditating; śivānandere kahila — he said to Śivānanda Sena; pānihāti grāme — to the village called Pānihāti; āmi — I; prabhure ānila — have brought Śrī Caitanya Mahāprabhu.

TRANSLATION

After meditating for two days, Nrisimhānanda Brahmacārī told Śivānanda Sena, "I have already brought Śrī Caitanya Mahāprabhu to the village known as Pānihāti.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 55

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.55

kāli madhyāhne teńho āsibena tomāra ghare

pāka-sāmagrī ānaha, āmi bhikshā dimu tāńre

SYNONYMS

kāli madhyāhne — tomorrow at noon; teńho — He; āsibena — will come; tomāra ghare — to your place; pāka-sāmagrī ānaha — please bring everything necessary for cooking; āmi — I; bhikshā dimu — shall cook and offer food; tāńre — to Him.

TRANSLATION

"Tomorrow at noon He will come to your home. Therefore please bring all kinds of cooking ingredients. I shall personally cook and offer Him food.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 56

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.56

tabe tāńre ethā āmi āniba satvara

niścaya kahilāńa, kichu sandeha nā kara

SYNONYMS

tabe — in this way; tāńre — Him; ethā — here; āmi — I; āniba satvara — shall bring very soon; niścaya — with certainty; kahilāńa — I spoke; kichu sandeha nā kara — do not be doubtful.

TRANSLATION

"In this way I shall bring Him here very soon. Be assured that I am telling you the truth. Do not be doubtful.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 57

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.57

ye cāhiye, tāhā kara hañā tatpara

ati tvarāya kariba pāka, śuna atahpara

SYNONYMS

ye cāhiye — whatever I want; tāhā kara — arrange for that; hañā tatpara — being intent; ati tvarāya — very soon; kariba pāka — I shall begin cooking; śuna atahpara — just hear.

TRANSLATION

"Bring all the ingredients very soon, for I want to begin cooking immediately. Please do what I say."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 58

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.58

pāka-sāmagrī ānaha, āmi yāhā cāi'

ye māgila, śivānanda āni' dilā tāi

SYNONYMS

pāka-sāmagrī ānaha — bring all cooking ingredients; āmi yāhā cāi — whatever I want; ye māgila — whatever he wanted; śivānanda — Śivānanda Sena; āni' — bringing; dilā tāi — delivered everything.

TRANSLATION

Nrisimhānanda Brahmacārī said to Śivānanda, "Please bring whatever cooking ingredients I want." Thus Śivānanda Sena immediately brought whatever he asked for.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 59

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.59

prātah-kāla haite pāka karilā apāra

nānā vyañjana, pithā, kshīra nānā upahāra

SYNONYMS

prātah-kāla haite — beginning from the morning; pāka karilā apāra — cooked many varieties of food; nānā vyañjana — varieties of vegetables; pithā — cakes; kshīra — sweet rice; nānā — various; upahāra — offerings of food.

TRANSLATION

Beginning early in the morning, Nrisimhānanda Brahmacārī cooked many varieties of food, including vegetables, cakes, sweet rice and other preparations.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 60

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.60

jagannāthera bhinna bhoga prithak bādila

caitanya prabhura lāgi' āra bhoga kaila

SYNONYMS

jagannāthera — of Lord Jagannātha; bhinna — separate; bhoga — offerings; prithak — separately; bādila — arranged; caitanya prabhura lāgi' — for Śrī Caitanya Mahāprabhu; āra — other; bhoga — offerings of food; kaila — made.

TRANSLATION

After he finished cooking, he brought separate dishes for Jagannātha and Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 61

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.61

ishta-deva nrisimha lāgi' prithak bādila

tina-jane samarpiyā bāhire dhyāna kaila

SYNONYMS

ishta-deva — the worshipable Deity; nrisimha — Lord Nrisimhadeva; lāgi' — for; prithak — separately; bādila — arranged; tina-jane — to the three Deities; samarpiyā — offering; bāhire — outside; dhyāna kaila — meditated.

TRANSLATION

He also separately offered dishes to Nrisimhadeva, his worshipable Deity. Thus he divided all the food into three offerings. Then, outside the temple, he began to meditate upon the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 62

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.62

dekhe, śīghra āsi' vasilā caitanya-gosāñi

tina bhoga khāilā, kichu avaśishta nāi

SYNONYMS

dekhe — he sees; śīghra āsi' — coming quickly; vasilā — sat down; caitanya-gosāñi — Śrī Caitanya Mahāprabhu; tina bhoga — the three separate offerings; khāilā — He ate; kichu avaśishta nāi — there were no remnants left.

TRANSLATION

In his meditation he saw Śrī Caitanya Mahāprabhu quickly come, sit down and eat all three offerings, leaving behind no remnants.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 63

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.63

ānande vihvala pradyumna, pade aśru-dhāra

"hāhā kibā kara" bali' karaye phutkāra

SYNONYMS

ānande vihvala — overwhelmed by transcendental ecstasy; pradyumna — Pradyumna Brahmacārī; pade aśru-dhāra — tears fell from his eyes; hāhā — alas, alas; kibā kara — what are You doing; bali' — saying; karaye phut-kāra — began to express disappointment.

TRANSLATION

Pradyumna Brahmacārī was overwhelmed by transcendental ecstasy upon seeing Caitanya Mahāprabhu eating everything. Thus tears flowed from his eyes. Nevertheless, he expressed dismay, saying, "Alas, alas! My dear Lord, what are You doing? You are eating everyone's food!


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 64

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.64

'jagannāthe-tomāya aikya, khāo tāńra bhoga

nrisimhera bhoga kene kara upayoga?

SYNONYMS

jagannāthe — with Lord Jagannātha; tomāya — and You; aikya — oneness; khāo tāńra bhoga — You may eat His offering; nrisimhera bhoga — the offering of Nrisimhadeva; kene kara upayoga — why are You eating.

TRANSLATION

"My dear Lord, You are one with Jagannātha; therefore I have no objection to Your eating His offering. But why are You touching the offering for Lord Nrisimhadeva?


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 65

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.65

nrisimhera haila jāni āji upavāsa

thākura upavāsī rahe, jiye kaiche dāsa?'

SYNONYMS

nrisimhera — of Lord Nrisimha; haila — there was; jāni — I understand; āji — today; upavāsa — fasting; thākura upavāsī rahe — the master remains fasting; jiye kaiche dāsa — how can the servant sustain his life.

TRANSLATION

"I think that Nrisimhadeva could not eat anything today, and therefore He is fasting. If the master fasts, how can the servant live?"


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 66

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.66

bhojana dekhi' yadyapi tāńra hridaye ullāsa

nrisimha lakshya kari' bāhye kichu kare duhkhābhāsa

SYNONYMS

bhojana dekhi' — seeing the eating; yadyapi — although; tāńra hridaye — within his heart; ullāsa — jubilation; nrisimha — Lord Nrisimhadeva; lakshya kari' — for the sake of; bāhye — externally; kichu — some; kare — does; duhkha-ābhāsa — expression of disappointment.

TRANSLATION

Although Nrisimha Brahmacārī felt jubilation within his heart to see Śrī Caitanya Mahāprabhu eating everything, for the sake of Lord Nrisimhadeva he externally expressed disappointment.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 67

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.67

svayam bhagavān krishna-caitanya-gosāñi

jagannātha-nrisimha-saha kichu bheda nāi

SYNONYMS

svayam — personally; bhagavān — the Supreme Personality of Godhead; krishna-caitanya-gosāñi — Lord Śrī Krishna Caitanya Mahāprabhu; jagannātha-nrisimha-saha — with Lord Jagannātha and Nrisimhadeva; kichu bheda — any difference; nāi — there is not.

TRANSLATION

Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead Himself. Therefore there is no difference between Him, Lord Jagannātha and Lord Nrisimhadeva.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 68

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.68

ihā jānibāre pradyumnera gūdha haita mana

tāhā dekhāilā prabhu kariyā bhojana

SYNONYMS

ihā — this fact; jānibāre — to know; pradyumnera — of Pradyumna Brahmacārī; gūdha — deeply; haita mana — was eager; tāhā — that; dekhāilā — exhibited; prabhu — Śrī Caitanya Mahāprabhu; kariyā bhojana — by eating.

TRANSLATION

Pradyumna Brahmacārī was deeply eager to understand this fact. Therefore Śrī Caitanya Mahāprabhu revealed it to him by a practical demonstration.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 69

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.69

bhojana kariyā prabhu gelā pānihāti

santosha pāilā dekhi' vyañjana-paripātī

SYNONYMS

bhojana kariyā — after eating all the offerings; prabhu — Śrī Caitanya Mahāprabhu; gelā pānihāti — started for Pānihāti; santosha pāilā — He became very satisfied; dekhi' — seeing; vyañjana-paripātī — arrangement of vegetables.

TRANSLATION

After eating all the offerings, Śrī Caitanya Mahāprabhu started for Pānihāti. There, He was greatly satisfied to see the different varieties of vegetables prepared in the house of Rāghava.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 7

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.7

sākshāt-darśane saba jagat tārilā

eka-bāra ye dekhilā, se kritārtha ha-ilā

SYNONYMS

sākshāt-darśane — by direct meetings; saba — all; jagat — the universe; tārilā — He delivered; eka-bāra — once; ye — anyone who; dekhilā — saw; se — he; krita-artha — fully satisfied; ha-ilā — became.

TRANSLATION

When Śrī Caitanya Mahāprabhu was personally present, anyone in the world who met Him even once was fully satisfied and became spiritually advanced.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 70

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.70

śivānanda kahe, — 'kene karaha phutkāra?'

teńha kahe, — "dekha tomāra prabhura vyavahāra

SYNONYMS

śivānanda kahe — Śivānanda Sena said; kene karaha phut-kāra — why are you expressing dismay; teńha kahe — he replied; dekha — see; tomāra prabhura — of your Lord; vyayahāra — the behavior.

TRANSLATION

Śivānanda said to Nrisimhānanda, "Why are you expressing dismay?"

Nrisimhānanda replied, "Just see the behavior of your Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 71

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.71

tina janāra bhoga teńho ekelā khāilā

jagannātha-nrisimha upavāsī ha-ilā"

SYNONYMS

tina janāra — of the three Deities; bhoga — offerings; teńho — He; ekelā — alone; khāilā — ate; jagannātha-nrisimha — Lord Jagannātha and Lord Nrisimhadeva; upavāsī ha-ilā — remained fasting.

TRANSLATION

"He alone has eaten the offerings for all three Deities. Because of this, both Jagannātha and Nrisimhadeva remain fasting."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 72

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.72

śuni śivānandera citte ha-ila samśaya

kibā premāveśe kahe, kibā satya haya

SYNONYMS

śuni — hearing; śivānandera — of Śivānanda; citte — in the mind; ha-ila samśaya — there was some doubt; kibā — whether; prema-āveśe kahe — was speaking something in ecstatic love; kibā — or; satya haya — it was a fact.

TRANSLATION

When Śivānanda Sena heard this statement, he was unsure whether Nrisimhānanda Brahmacārī was speaking that way because of ecstatic love or because it was actually a fact.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 73

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.73

tabe śivānande kichu kahe brahmacārī

'sāmagrī āna nrisimha lāgi punah pāka kari'

SYNONYMS

tabe — upon this; śivānande — unto Śivānanda; kichu — something; kahe — says; brahmacārī — Nrisimhānanda Brahmacārī; sāmagrī āna — bring more ingredients; nrisimha lāgi' — for Lord Nrisimhadeva; punah — again; pāka kari' — let me cook.

TRANSLATION

When Śivānanda Sena was thus perplexed, Nrisimhānanda Brahmacārī said to him, "Bring more food. Let me cook again for Lord Nrisimhadeva."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 74

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.74

tabe śivānanda bhoga-sāmagrī ānilā

pāka kari' nrisimhera bhoga lāgāilā

SYNONYMS

tabe — thereupon; śivānanda — Śivānanda Sena; bhoga-sāmagrī — ingredients for preparing food; ānilā — brought; pāka kari' — after cooking; nrisimhera — of Lord Nrisimhadeva; bhoga lāgāilā — offered the food.

TRANSLATION

Then Śivānanda Sena again brought the ingredients with which to cook, and Pradyumna Brahmacārī again cooked and offered the food to Nrisimhadeva.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 75

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.75

varshāntare śivānanda lañā bhakta-gana

nīlācale dekhe yāñā prabhura carana

SYNONYMS

varsha-antare — the next year; śivānanda — Śivānanda Sena; lañā — taking; bhakta-gana — all the devotees; nīlācale — at Jagannātha Purī; dekhe — sees; yāñā — going; prabhura carana — the lotus feet of the Lord.

TRANSLATION

The next year, Śivānanda went to Jagannātha Purī with all the other devotees to see the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 76

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.76

eka-dina sabhāte prabhu bāta cālāilā

nrisimhānandera guna kahite lāgilā

SYNONYMS

eka-dina — one day; sabhāte — in the presence of all the devotees; prabhu — Śrī Caitanya Mahāprabhu; bāta cālāilā — raised the topic (of eating at Nrisimhānanda's house); nrisimhānandera — of Nrisimhānanda Brahmacārī; guna — transcendental qualities; kahite lāgilā — began to speak.

TRANSLATION

One day, in the presence of all the devotees, the Lord raised these topics concerning Nrisimhānanda Brahmacārī and praised his transcendental qualities.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 77

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.77

'gata-varsha paushe more karāila bhojana

kabhu nāhi khāi aiche mishtānna-vyañjana'

SYNONYMS

gata-varsha — last year; paushe — in the month of Pausha (December-January); more — unto Me; karāila bhojana — offered many foods; kabhu nāhi khāi — I never tasted; aiche — such; mishtānna — sweetmeats; vyañjana — vegetables.

TRANSLATION

The Lord said, "Last year in the month of Pausha, when Nrisimhānanda gave Me varieties of sweetmeats and vegetables to eat, they were so good that I felt I had never before eaten such preparations."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 78

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.78

śuni' bhakta-gana mane āścarya mānila

śivānandera mane tabe pratyaya janmila

SYNONYMS

śuni' — hearing; bhakta-gana — all the devotees; mane — in the mind; āścarya mānila — felt wonder; śivānandera — of Śivānanda Sena; mane — in the mind; tabe — thereupon; pratyaya janmila — there was confidence.

TRANSLATION

Hearing this, all the devotees were struck with wonder, and Śivānanda became confident that the incident was true.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 79

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.79

ei-mata śacī-grihe satata bhojana

śrīvāsera grihe karena kīrtana-darśana

SYNONYMS

ei-mata — in this way; śacī-grihe — at the house of Śacīmātā; satata — always; bhojana — eating; śrīvāsera grihe — in the house of Śrīvāsa Thākura; karena — performs; kīrtana-darśana — visiting the kīrtana performances.

TRANSLATION

In this way Śrī Caitanya Mahāprabhu used to eat at the temple of Śacīmātā every day and also visit the house of Śrīvāsa Thākura when kīrtana was performed.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 8

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.8

gauda-deśera bhakta-gana pratyabda āsiyā

punah gauda-deśe yāya prabhure miliyā

SYNONYMS

gauda-deśera — of Bengal; bhakta-gana — devotees; prati-abda — every year; āsiyā — coming; punah — again; gauda-deśe — to Bengal; yāya — return; prabhure — Śrī Caitanya Mahāprabhu; miliyā — after meeting.

TRANSLATION

Every year, devotees from Bengal would go to Jagannātha Purī to meet Śrī Caitanya Mahāprabhu, and after the meeting they would return to Bengal.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 80

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.80

nityānandera nritya dekhena āsi' bāre bāre

'nirantara āvirbhāva' rāghavera ghare

SYNONYMS

nityānandera nritya — the dancing of Śrī Nityānanda Prabhu; dekhena — He sees; āsi' — coming; bāre bāre — again and again; nirantara āvirbhāva — constant appearance; rāghavera ghare — in the house of Rāghava.

TRANSLATION

Similarly, He was always present when Nityānanda Prabhu danced, and He regularly appeared at the house of Rāghava.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 81

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.81

prema-vaśa gaura-prabhu, yāhāń premottama

prema-vaśa hañā tāhā dena daraśana

SYNONYMS

prema-vaśa — subdued by loving service; gaura-prabhu — Śrī Caitanya Mahāprabhu, Gaurasundara; yāhāń prema-uttama — wherever there is pure love; prema-vaśa hañā — being subdued by such love; tāhā — there; dena daraśana — appears personally.

TRANSLATION

Lord Gaurasundara is greatly influenced by the love of His devotees. Therefore wherever there is pure devotion to the Lord, the Lord Himself, subdued by such love, appears, and His devotees see Him.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 82

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.82

śivānandera prema-sīmā ke kahite pāre?

yāńra preme vaśa prabhu āise bāre bāre

SYNONYMS

śivānandera — of Śivānanda Sena; prema-sīmā — the limit of love; ke — who; kahite pāre — can estimate; yāńra — whose; preme — by loving affairs; vaśa — influenced; prabhu — Śrī Caitanya Mahāprabhu; āise — comes; bāre bāre — again and again.

TRANSLATION

Influenced by the loving affairs of Śivānanda Sena, Śrī Caitanya Mahāprabhu came again and again. Therefore who can estimate the limits of his love?


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 83

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.83

ei ta' kahilu gaurera 'āvirbhāva'

ihā yei śune, jāne caitanya-prabhāva

SYNONYMS

ei ta' — thus; kahilu — I have described; gaurera — of Śrī Caitanya Mahāprabhu; āvirbhāva — appearance; ihā — this incident; yei śune — whoever hears; jāne — knows; caitanya-prabhāva — the opulence of Śrī Caitanya Mahāprabhu.

TRANSLATION

Thus I have described the appearance of Śrī Caitanya Mahāprabhu. Anyone who hears about these incidents can understand the transcendental opulence of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 84

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.84

purushottame prabhu-pāśe bhagavān ācārya

parama vaishnava teńho supandita ārya

SYNONYMS

purushottame — at Jagannātha Purī; prabhu-pāśe — in the association of Śrī Caitanya Mahāprabhu; bhagavān ācārya — Bhagavān Ācārya; parama vaishnava — pure devotee; teńho — he; su-pandita — very learned scholar; ārya — gentleman.

TRANSLATION

At Jagannātha Purī, in the association of Śrī Caitanya Mahāprabhu, lived Bhagavān Ācārya, who was certainly a gentleman, a learned scholar and a great devotee.

PURPORT

For a description of Bhagavān Ācārya, one may refer to Ādi-līlā, Tenth Chapter, verse 136.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 85

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.85

sakhya-bhāvākrānta-citta, gopa-avatāra

svarūpa-gosāñi-saha sakhya-vyavahāra

SYNONYMS

sakhya-bhāva — by fraternal love; ākrānta — overwhelmed; citta — heart; gopa-avatāra — an incarnation of one of the cowherd boys; svarūpa-gosāñi-saha — with Svarūpa Dāmodara; sakhya-vyavahāra — dealings just like those of a friend.

TRANSLATION

He was fully absorbed in thoughts of fraternal relationships with God. He was an incarnation of a cowherd boy, and thus his dealings with Svarūpa Dāmodara Gosvāmī were very friendly.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 86

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.86

ekānta-bhāve āśriyāchena caitanya-carana

madhye madhye prabhura teńho karena nimantrana

SYNONYMS

ekānta-bhāve — with full attention; āśriyāchena — has taken shelter of; caitanya-carana — the lotus feet of Lord Caitanya; madhye madhye — sometimes; prabhura — of Śrī Caitanya Mahāprabhu; teńho — he; karena — does; nimantrana — invitation.

TRANSLATION

He sought the shelter of Śrī Caitanya Mahāprabhu's lotus feet with full surrender. Sometimes he would invite the Lord to dine at his home.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 87

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.87

ghare bhāta kari' karena vividha vyañjana

ekale gosāñi lañā karāna bhojana

SYNONYMS

ghare — at home; bhāta kari' — preparing rice; karena — prepares; vividha vyañjana — varieties of vegetables; ekale — alone; gosāñi lañā — taking Śrī Caitanya Mahāprabhu; karāna bhojana — makes to eat.

TRANSLATION

Bhagavān Ācārya prepared varieties of rice and vegetables at home and brought the Lord there alone to eat.

PURPORT

Generally those who invited Śrī Caitanya Mahāprabhu for dinner used to offer Him the remnants of food that had first been offered to Lord Jagannātha. Bhagavān Ācārya, however, instead of giving Him the remnants of Jagannātha's food, prepared dinner at his home. In Orissa, food offered to Lord Jagannātha is called prasādī, and that which is not offered to Lord Jagannātha is known as āmānī or ghara-bhāta, rice prepared at home.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 88

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.88

tāńra pitā 'vishayī' bada śatānanda-khāńna

'vishaya-vimukha' ācārya — 'vairāgya-pradhāna'

SYNONYMS

tāńra pitā — his father; vishayī — a statesman; bada — expert; śatānanda-khāńna — named Śatānanda Khān; vishaya-vimukha — not interested in state management; ācārya — Bhagavān Ācārya; vairāgya-pradhāna — mostly in the renounced order of life.

TRANSLATION

Bhagavān Ācārya's father, whose name was Śatānanda Khān, was an expert statesman, whereas Bhagavān Ācārya was not at all interested in the management of the state. Indeed, he was almost in the renounced order of life.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 89

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.89

'gopāla-bhattācārya' nāma tāńra chota-bhāi

kāśīte vedānta padi' gelā tāńra thāñi

SYNONYMS

gopāla-bhattācārya — Gopāla Bhattācārya; nāma — named; tāńra — his; chota-bhāi — younger brother; kāśīte — at Benares; vedānta padi' — studying Vedānta philosophy; gelā — went; tāńra thāñi — to his place.

TRANSLATION

Bhagavān Ācārya's brother, whose name was Gopāla Bhattācārya, had studied Vedānta philosophy at Benares and had then returned to Bhagavān Ācārya's home.

PURPORT

During those days and also at the present, Vedānta philosophy is understood through the commentary of Śańkarācārya, which is known as the Śārīraka-bhāshya. Thus it appears that Gopāla Bhattācārya, the younger brother of Bhagavān Ācārya, had studied Vedānta according to the way of the Śārīraka-bhāshya, which expounds the Māyāvāda philosophy of the impersonalists.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 9

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.9

āra nānā-deśera loka āsi' jagannātha

caitanya-carana dekhi' ha-ila kritārtha

SYNONYMS

āra — again; nānā-deśera — of different provinces; loka — people; āsi' — coming; jagannātha — to Jagannātha Purī; caitanya-carana — the lotus feet of Śrī Caitanya Mahāprabhu; dekhi' — seeing; ha-ila — became; krita-artha — fully satisfied.

TRANSLATION

Similarly, people who went to Jagannātha Purī from various provinces of India were fully satisfied after seeing the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 90

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.90

ācārya tāhāre prabhu-pade milāilā

antaryāmī prabhu citte sukha nā pāilā

SYNONYMS

ācārya — Bhagavān Ācārya; tāhāre — him (his brother); prabhu-pade milāilā — got to meet Śrī Caitanya Mahāprabhu; antaryāmī prabhu — Lord Śrī Caitanya Mahāprabhu, who could study anyone's heart; citte — within Himself; sukha — happiness; nā pāilā — could not get.

TRANSLATION

Bhagavān Ācārya took his brother to meet Śrī Caitanya Mahāprabhu, but the Lord, knowing that Gopāla Bhattācārya was a Māyāvādī philosopher, could not get much happiness from meeting him.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 91

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.91

ācārya-sambandhe bāhye kare prītyābhāsa

krishna-bhakti vinā prabhura nā haya ullāsa

SYNONYMS

ācārya-sambandhe — because he was related with Bhagavān Ācārya; bāhye — externally; kare — does; prīti-ābhāsa — appearance of pleasure; krishna-bhakti — devotional service to Lord Krishna; vinā — without; prabhura — of Śrī Caitanya Mahāprabhu; nā haya — there is no; ullāsa — jubilation.

TRANSLATION

Śrī Caitanya Mahāprabhu derives no happiness from meeting one who is not a pure devotee of Krishna. Thus because Gopāla Bhattācārya was a Māyāvādī scholar, the Lord felt no jubilation in meeting him. Nevertheless, because Gopāla Bhattācārya was related to Bhagavān Ācārya, Śrī Caitanya Mahāprabhu feigned pleasure in seeing him.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 92

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.92

svarūpa gosāñire ācārya kahe āra dine

'vedānta padiyā gopāla āisāche ekhāne

SYNONYMS

svarūpa gosāñire — unto Svarūpa Dāmodara Gosvāmī; ācārya — Bhagavān Ācārya; kahe — says; āra dine — the next day; vedānta padiyā — after studying Vedānta; gopāla — Gopāla; āisāche — has come back; ekhāne — here.

TRANSLATION

Bhagavān Ācārya said to Svarūpa Dāmodara, "Gopāla, my younger brother, has returned to my home, having concluded his study of Vedānta philosophy."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 93

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.93

sabe meli' āisa, śuni 'bhāshya' ihāra sthāne'

prema-krodha kari' svarūpa balaya vacane

SYNONYMS

sabe meli' — all together; āisa — come; śuni — let us hear; bhāshya — the commentary; ihāra sthāne — from him; prema-krodha kari' — in an angry mood of love; svarūpa — Svarūpa Dāmodara; balaya vacane — said these words.

TRANSLATION

Bhagavān Ācārya requested Svarūpa Dāmodara Gosvāmī to hear from Gopāla the commentary upon Vedānta. Svarūpa Dāmodara, however, somewhat angry because of love, spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 94

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.94

"buddhi bhrashta haila tomāra gopālera sańge

māyāvāda śunibāre upajila rańge

SYNONYMS

buddhi — intelligence; bhrashta — lost; haila — has been; tomāra — your; gopālera sańge — in the association of Gopāla; māyāvāda śunibāre — to hear the commentary of Māyāvāda philosophy; upajila rańge — has awakened the propensity.

TRANSLATION

"You have lost your intelligence in the association of Gopāla, and therefore you are eager to hear the Māyāvāda philosophy.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 95

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.95

vaishnava hañā yebā śārīraka-bhāshya śune

sevya-sevaka-bhāva chādi' āpanāre 'īśvara' māne

SYNONYMS

vaishnava hañā — being a Vaishnava; yebā — anyone who; śārīraka-bhāshya — the Māyāvāda commentary Śārīraka-bhāshya; śune — listens to; sevya-sevaka-bhāva — the Krishna conscious attitude that the Lord is the master and the living entity is His servant; chādi' — giving up; āpanāre — himself; īśvara — the Supreme Lord; māne — considers.

TRANSLATION

"When a Vaishnava listens to the Śārīraka-bhāshya, the Māyāvāda commentary upon the Vedānta-sūtra, he gives up the Krishna conscious attitude that the Lord is the master and the living entity is His servant. Instead, he considers himself the Supreme Lord.

PURPORT

The philosophers known as kevalādvaita-vādīs generally occupy themselves with hearing the Śārīraka-bhāshya, a commentary by Śańkarācārya advocating that one impersonally consider oneself the Supreme Lord. Such Māyāvāda philosophical commentaries upon the Vedānta-sūtra are simply imaginary, but there are other commentaries on the Vedānta-sūtra. The commentary by Śrīla Rāmānujācārya, known as Śrī-bhāshya, establishes the viśishtādvaita-vāda philosophy. Similarly, in the Brahma-sampradāya, Madhvācārya's Pūrnaprajña-bhāshya establishes śuddha-dvaita-vāda. In the Kumāra-sampradāya, or Nimbārka-sampradāya, Śrī Nimbārka establishes the philosophy of dvaitādvaita-vāda in the Pārijāta-saurabha-bhāshya. And in the Vishnu-svāmi-sampradāya, or Rudra-sampradāya, which comes from Lord Śiva, Vishnu Svāmī has written a commentary called Sarvajña-bhāshya, which establishes śuddhādvaita-vāda.

A Vaishnava should study the commentaries on the Vedānta-sūtra written by the four sampradāya-ācāryas, namely Śrī Rāmānujācārya, Madhvācārya, Vishnu Svāmī and Nimbārka, for these commentaries are based upon the philosophy that the Lord is the master and that all living entities are His eternal servants. One interested in studying Vedānta philosophy properly must study these commentaries, especially if he is a Vaishnava. These commentaries are always adored by Vaishnavas. The commentary by Śrīla Bhaktisiddhānta Sarasvatī is elaborately given in the Ādi-līlā, Chapter Seven, text 101. The Māyāvāda commentary Śārīraka-bhāshya is like poison for a Vaishnava. It should not be touched at all. Śrīla Bhaktivinoda Thākura remarks that even a mahā-bhāgavata, or highly elevated devotee who has surrendered himself unto the lotus feet of Krishna, sometimes falls down from pure devotional service if he hears the Māyāvāda philosophy of the Śārīraka-bhāshya. This commentary should therefore be shunned by all Vaishnavas.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 96

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.96

mahā-bhāgavata yei, krishna prāna-dhana yāra

māyāvāda-śravane citta avaśya phire tāńra"

SYNONYMS

mahā-bhāgavata yei — one who is a highly elevated devotee; krishna — Lord Krishna; prāna-dhana yāra — whose life and soul; māyāvāda-śravane — by hearing the Māyāvāda philosophy; citta — the heart; avaśya — certainly; phire — changes; tāńra — his.

TRANSLATION

"The Māyāvāda philosophy presents such a jugglery of words that even a highly elevated devotee who has accepted Krishna as his life and soul changes his decision when he reads the Māyāvāda commentary on the Vedānta-sūtra."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 97

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.97

ācārya kahe, — 'āmā sabāra krishna-nishtha-citte

āmā sabāra mana bhāshya nāre phirāite'

SYNONYMS

ācārya kahe — Bhagavān Ācārya replied; āmā sabāra — of all of us; krishna-nishtha — devoted to Krishna; citte — hearts; āmā sabāra — of all of us; mana — minds; bhāshya — Śārīraka-bhāshya; nāre phirāite — cannot change.

TRANSLATION

In spite of Svarūpa Dāmodara's protest, Bhagavān Ācārya continued, "We are all fixed at the lotus feet of Krishna with our hearts and souls. Therefore the Śārīraka-bhāshya cannot change our minds."


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 98

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.98

svarūpa kahe, "tathāpi māyāvāda-śravane

'cit, brahma, māyā, mithyā' — ei-mātra śune

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara replied; tathāpi — still; māyāvāda-śravane — by hearing the Māyāvāda commentary; cit — knowledge; brahma — the Absolute Truth; māyā — external energy; mithyā — false; ei-mātra — only these; śune — hears.

TRANSLATION

Svarūpa Dāmodara replied, "Nevertheless, when we hear the Māyāvāda philosophy, we hear that Brahman is knowledge and that the universe of māyā is false, but we gain no spiritual understanding.


Sri Caitanya Caritamrta Antya-lila Chapter 2 Verse 99

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2.99

jīvājñāna-kalpita īśvare, sakala-i ajñāna

yāhāra śravane bhaktera phāte mana prāna"

SYNONYMS

jīva — the ordinary living being; ajñāna — by ignorance; kalpita — imagined; īśvare — in the Supreme Lord; sakala-i ajñāna — all ignorance; yāhāra śravane — hearing of which; bhaktera — of the devotee; phāte — breaks; mana prāna — mind and life.

TRANSLATION

"The Māyāvādī philosopher tries to establish that the living entity is only imaginary and that the Supreme Personality of Godhead is under the influence of māyā. Hearing this kind of commentary breaks the heart and life of a devotee."

PURPORT

Śrīla Svarūpa Dāmodara Gosvāmī wanted to impress upon Bhagavān Ācārya that even though someone firmly fixed in devotion to Krishna's service might not be deviated by hearing the Māyāvāda bhāshya, that bhāshya is nevertheless full of impersonal words and ideas — such as Brahman — which represent knowledge but which are impersonal. The Māyāvādīs say that the world created by māyā is false and that actually there is no living entity but only one spiritual effulgence. They further say that God is imaginary, that people think of God only because of ignorance, and that when the Supreme Absolute Truth is befooled by the external energy, māyā, He becomes a jīva, or living entity. Upon hearing all these nonsensical ideas from the nondevotee, a devotee is greatly afflicted, as if his heart and soul were broken.


Sri Caitanya Caritamrta Antya-lila Chapter 2

Antya-līlā Chapter 2: The Chastisement of Junior Haridāsa

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 2 Summary

The purport of this chapter is explained by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya as follows. Krishnadāsa Kavirāja Gosvāmī, the author of Śrī Caitanya-caritāmrita, wanted to explain direct meetings with Śrī Caitanya Mahāprabhu, meetings with those empowered by Him, and His āvirbhāva appearance. Thus he described the glories of Nrisimhānanda and other devotees. A devotee named Bhagavān Ācārya was exceptionally faithful to the lotus feet of Śrī Caitanya Mahāprabhu. Nevertheless, his brother, Gopāla Bhatta Ācārya, discoursed upon the commentary of impersonalism (Māyāvāda). Śrīla Svarūpa Dāmodara Gosvāmī, the secretary of Śrī Caitanya Mahāprabhu, forbid Bhagavān Ācārya to indulge in hearing that commentary. Later, when Junior Haridāsa, following the order of Bhagavān Ācārya, went to collect alms from Mādhavīdevī, he committed an offense by talking intimately with a woman although he was in the renounced order. Because of this, Śrī Caitanya Mahāprabhu rejected Junior Haridāsa, and despite all the requests of the Lord's stalwart devotees, the Lord did not accept him again. One year after this incident, Junior Haridāsa went to the confluence of the Ganges and Yamunā and committed suicide. In his spiritual body, however, he continued to sing devotional songs, and Śrī Caitanya Mahāprabhu heard them. When the Vaishnavas of Bengal went to see Śrī Caitanya Mahāprabhu, these incidents became known to Svarūpa Dāmodara and others.


Sri Caitanya Caritamrta Antya-lila Chapter 20

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 20 Summary

CC Antya 20.1: Only the most fortunate will relish the mad words of Śrī Caitanya Mahāprabhu, which were mixed with jubilation, envy, agitation, submissiveness and grief, all produced by ecstatic loving emotions.

CC Antya 20.2: All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!

CC Antya 20.3: While Śrī Caitanya Mahāprabhu thus resided at Jagannātha Purī [Nīlācala], He was continuously overwhelmed, night and day, by separation from Krishna.

CC Antya 20.4: Day and night He tasted transcendental blissful songs and verses with two associates, namely Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya.

CC Antya 20.5: He relished the symptoms of various transcendental emotions, such as jubilation, lamentation, anger, humility, anxiety, grief, eagerness and satisfaction.

CC Antya 20.6: He would recite His own verses, expressing their meanings and emotions, and thus enjoy tasting them with these two friends.

CC Antya 20.7: Sometimes the Lord would be absorbed in a particular emotion and would stay awake all night reciting related verses and relishing their taste.

CC Antya 20.8: In great jubilation, Śrī Caitanya Mahāprabhu said, "My dear Svarūpa Dāmodara and Rāmānanda Rāya, know from Me that chanting the holy names is the most feasible means of salvation in this Age of Kali.

CC Antya 20.9: "In this Age of Kali, the process of worshiping Krishna is to perform sacrifice by chanting the holy name of the Lord. One who does so is certainly very intelligent, and he attains shelter at the lotus feet of Krishna.

CC Antya 20.10: "'In the Age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.'

CC Antya 20.11: "Simply by chanting the holy name of Lord Krishna, one can be freed from all undesirable habits. This is the means of awakening all good fortune and initiating the flow of waves of love for Krishna.

CC Antya 20.12: "'Let there be all victory for the chanting of the holy name of Lord Krishna, which can cleanse the mirror of the heart and stop the miseries of the blazing fire of material existence. That chanting is the waxing moon that spreads the white lotus of good fortune for all living entities. It is the life and soul of all education. The chanting of the holy name of Krishna expands the blissful ocean of transcendental life. It gives a cooling effect to everyone and enables one to taste full nectar at every step.'

CC Antya 20.13: "By performing congregational chanting of the Hare Krishna mantra, one can destroy the sinful condition of material existence, purify the unclean heart and awaken all varieties of devotional service.

CC Antya 20.14: "The result of chanting is that one awakens his love for Krishna and tastes transcendental bliss. Ultimately, one attains the association of Krishna and engages in His devotional service, as if immersing himself in a great ocean of love."

CC Antya 20.15: Lamentation and humility awoke within Śrī Caitanya Mahāprabhu, and He began reciting another of His own verses. By hearing the meaning of that verse, one can forget all unhappiness and lamentation.

CC Antya 20.16: "'My Lord, O Supreme Personality of Godhead, in Your holy name there is all good fortune for the living entity, and therefore You have many names, such as "Krishna" and "Govinda," by which You expand Yourself. You have invested all Your potencies in those names, and there are no hard and fast rules for remembering them. My dear Lord, although You bestow such mercy upon the fallen, conditioned souls by liberally teaching Your holy names, I am so unfortunate that I commit offenses while chanting the holy name, and therefore I do not achieve attachment for chanting.'

CC Antya 20.17: "Because people vary in their desires, You have distributed various holy names by Your mercy.

CC Antya 20.18: "Regardless of time or place, one who chants the holy name, even while eating or sleeping, attains all perfection.

CC Antya 20.19: "You have invested Your full potencies in each individual holy name, but I am so unfortunate that I have no attachment for chanting Your holy names."

CC Antya 20.20: Śrī Caitanya Mahāprabhu continued, "O Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya, hear from Me the symptoms of how one should chant the Hare Krishna mahā-mantra to awaken very easily one's dormant love for Krishna.

CC Antya 20.21: "'One who thinks himself lower than the grass, who is more tolerant than a tree, and who does not expect personal honor but is always prepared to give all respect to others can very easily always chant the holy name of the Lord.'

CC Antya 20.22: "These are the symptoms of one who chants the Hare Krishna mahā-mantra. Although he is very exalted, he thinks himself lower than the grass on the ground, and like a tree, he tolerates everything in two ways.

CC Antya 20.23: "When a tree is cut down, it does not protest, and even when drying up, it does not ask anyone for water.

CC Antya 20.24: "The tree delivers its fruits, flowers and whatever else it possesses to anyone and everyone. It tolerates scorching heat and torrents of rain, yet it still gives shelter to others.

CC Antya 20.25: "Although a Vaishnava is the most exalted person, he is prideless and gives all respect to everyone, knowing everyone to be the resting place of Krishna.

CC Antya 20.26: "If one chants the holy name of Lord Krishna in this manner, he will certainly awaken his dormant love for Krishna's lotus feet."

CC Antya 20.27: As Lord Caitanya spoke in this way, His humility increased, and He began praying to Krishna that He could discharge pure devotional service.

CC Antya 20.28: Wherever there is a relationship of love of Godhead, its natural symptom is that the devotee does not think himself a devotee. Instead, he always thinks that he has not even a drop of love for Krishna.

CC Antya 20.29: "'O Lord of the universe, I do not desire material wealth, materialistic followers, a beautiful wife or fruitive activities described in flowery language. All I want, life after life, is unmotivated devotional service to You.'

CC Antya 20.30: "My dear Lord Krishna, I do not want material wealth from You, nor do I want followers, a beautiful wife or the results of fruitive activities. I only pray that by Your causeless mercy You give Me pure devotional service to You, life after life."

CC Antya 20.31: In great humility, considering Himself a conditioned soul of the material world, Śrī Caitanya Mahāprabhu again expressed His desire to be endowed with service to the Lord.

CC Antya 20.32: "'O My Lord, O Krishna, son of Mahārāja Nanda, I am Your eternal servant, but because of My own fruitive acts I have fallen into this horrible ocean of nescience. Now please be causelessly merciful to Me. Consider Me a particle of dust at Your lotus feet.'

CC Antya 20.33: "I am Your eternal servant, but I forgot Your Lordship. Now I have fallen into the ocean of nescience and have been conditioned by the external energy.

CC Antya 20.34: "Be causelessly merciful to Me by giving Me a place with the particles of dust at Your lotus feet so that I may engage in the service of Your Lordship as Your eternal servant."

CC Antya 20.35: Natural humility and eagerness then awoke in Lord Śrī Caitanya Mahāprabhu. He prayed to Krishna to be able to chant the mahā-mantra in ecstatic love.

CC Antya 20.36: "'My dear Lord, when will My eyes be beautified by filling with tears that constantly glide down as I chant Your holy name? When will My voice falter and all the hairs on My body stand erect in transcendental happiness as I chant Your holy name?'

CC Antya 20.37: "Without love of Godhead, My life is useless. Therefore I pray that You accept Me as Your servant and give Me the salary of ecstatic love of God."

CC Antya 20.38: Separation from Krishna awoke various mellows of distress, lamentation and humility. Thus Śrī Caitanya Mahāprabhu spoke like a crazy man.

CC Antya 20.39: "'My Lord Govinda, because of separation from You, I consider even a moment a great millennium. Tears flow from My eyes like torrents of rain, and I see the entire world as void.'

CC Antya 20.40: "In My agitation, a day never ends, for every moment seems like a millennium. Pouring incessant tears, My eyes are like clouds in the rainy season.

CC Antya 20.41: "The three worlds have become void because of separation from Govinda. I feel as if I were burning alive in a slow fire.

CC Antya 20.42: "Lord Krishna has become indifferent to Me just to test My love, and My friends say, 'Better to disregard Him.'"

CC Antya 20.43: While Śrīmatī Rādhārānī was thinking in this way, the characteristics of natural love became manifest because of Her pure heart.

CC Antya 20.44: The ecstatic symptoms of envy, great eagerness, humility, zeal and supplication all became manifest at once.

CC Antya 20.45: In that mood, the mind of Śrīmatī Rādhārānī was agitated, and therefore She spoke a verse of advanced devotion to Her gopī friends.

CC Antya 20.46: In the same spirit of ecstasy, Śrī Caitanya Mahāprabhu recited that verse, and as soon as He did so, He felt like Śrīmatī Rādhārānī.

CC Antya 20.47: "Let Krishna tightly embrace this maidservant who has fallen at His lotus feet, or let Him trample Me or break My heart by never being visible to Me. He is a debauchee, after all, and can do whatever He likes, but He is still no one other than the worshipable Lord of My heart.

CC Antya 20.48: "I am a maidservant at the lotus feet of Krishna. He is the embodiment of transcendental happiness and mellows. If He likes He can tightly embrace Me and make Me feel oneness with Him, or by not giving Me His audience, He may corrode My mind and body. Nevertheless, it is He who is the Lord of My life.

CC Antya 20.49: "My dear friend, just hear the decision of My mind. Krishna is the Lord of My life in all conditions, whether He shows Me affection or kills Me by giving Me unhappiness.

CC Antya 20.50: "Sometimes Krishna gives up the company of other gopīs and becomes controlled, mind and body, by Me. Thus He manifests My good fortune and gives others distress by performing His loving affairs with Me.

CC Antya 20.51: "Or, since after all He is a very cunning, obstinate debauchee with a propensity to cheat, He takes to the company of other women. He then indulges in loving affairs with them in front of Me to give distress to My mind. Nevertheless, He is still the Lord of My life.

CC Antya 20.52: "I do not mind My personal distress. I only wish for the happiness of Krishna, for His happiness is the goal of My life. However, if He feels great happiness in giving Me distress, that distress is the best of My happiness.

CC Antya 20.53: "If Krishna, attracted by the beauty of some other woman, wants to enjoy with her but is unhappy because He cannot get her, I fall down at her feet, catch her hand and bring her to Krishna to engage her for His happiness.

CC Antya 20.54: "When a beloved gopī shows symptoms of anger toward Krishna, Krishna is very satisfied. Indeed, He is extremely pleased when chastised by such a gopī. She shows her pride suitably, and Krishna enjoys that attitude. Then she gives up her pride with a little endeavor.

CC Antya 20.55: "Why does a woman continue to live who knows that Krishna's heart is unhappy but who still shows her deep anger toward Him? She is interested in her own happiness. I condemn such a woman to be struck on the head with a thunderbolt, for We simply want the happiness of Krishna.

CC Antya 20.56: "If a gopī envious of Me satisfies Krishna and Krishna desires her, I shall not hesitate to go to her house and become her maidservant, for then My happiness will be awakened.

CC Antya 20.57: "The wife of a brāhmana suffering from leprosy manifested herself as the topmost of all chaste women by serving a prostitute to satisfy her husband. She thus stopped the movement of the sun, brought her dead husband back to life and satisfied the three principal demigods [Brahmā, Vishnu and Maheśvara].

CC Antya 20.58: "Krishna is My life and soul. Krishna is the treasure of My life. Indeed, Krishna is the very life of My life. I therefore keep Him always in My heart and try to please Him by rendering service. That is My constant meditation.

CC Antya 20.59: "My happiness is in the service of Krishna, and Krishna's happiness is in union with Me. For this reason, I give My body in charity to the lotus feet of Krishna, who accepts Me as His loved one and calls Me His most beloved. It is then that I consider Myself His maidservant.

CC Antya 20.60: "Service to My lover is the home of happiness and is more sweet than direct union with Him. The goddess of fortune is evidence of this, for although she constantly lives on the heart of Nārāyana, she wants to render service to His lotus feet. She therefore considers herself a maidservant and serves Him constantly."

CC Antya 20.61: These statements by Śrīmatī Rādhārānī show the symptoms of pure love for Krishna tasted by Śrī Caitanya Mahāprabhu. In that ecstatic love, His mind was unsteady. Transformations of transcendental love spread throughout His entire body, and He could not sustain His body and mind.

CC Antya 20.62: The pure devotional service in Vrindāvana is like the golden particles in the river Jāmbū. In Vrindāvana there is not a trace of personal sense gratification. It is to advertise such pure love in this material world that Śrī Caitanya Mahāprabhu has written the previous verse and explained its meaning.

CC Antya 20.63: Thus overwhelmed by ecstatic love, Śrī Caitanya Mahāprabhu spoke like a madman and recited suitable verses.

CC Antya 20.64: The Lord had formerly composed these eight verses to teach people in general. Now He personally tasted the meaning of the verses, which are called the Śikshāshtaka.

CC Antya 20.65: If anyone recites or hears these eight verses of instruction by Śrī Caitanya Mahāprabhu, his ecstatic love and devotion for Krishna increase day by day.

CC Antya 20.66: Although Śrī Caitanya Mahāprabhu is as deep and grave as millions of oceans, when the moon of His various emotions rises, He becomes restless.

CC Antya 20.67-68: When Śrī Caitanya Mahāprabhu read the verses of Jayadeva's Gīta-govinda, of Śrīmad-Bhāgavatam, of Rāmānanda Rāya's drama Jagannātha-vallabha-nātaka, and of Bilvamańgala Thākura's Krishna-karnāmrita, He was overwhelmed by the various ecstatic emotions of those verses. Thus He tasted their purports.

CC Antya 20.69: For twelve years, Śrī Caitanya Mahāprabhu remained in that state day and night. With His two friends He tasted the meaning of those verses, which consists of nothing but the transcendental bliss and mellows of Krishna consciousness.

CC Antya 20.70: Even Anantadeva, who has thousands of faces, could not reach the end of describing the transcendental bliss of Śrī Caitanya Mahāprabhu's pastimes.

CC Antya 20.71: How, then, could an ordinary living being with very little intelligence describe such pastimes? Nevertheless, I am trying to touch but a particle of them just to rectify myself.

CC Antya 20.72: There is no limit to Śrī Caitanya Mahāprabhu's activities and His words of madness. Therefore describing them all would greatly increase the size of this book.

CC Antya 20.73: Whatever pastimes Śrīla Vrindāvana dāsa Thākura has first described I have merely summarized.

CC Antya 20.74: I have only very briefly described the pastimes of Śrī Caitanya Mahāprabhu not described by Vrindāvana dāsa Thākura. Nevertheless, because those transcendental pastimes are so numerous, the size of this book has increased.

CC Antya 20.75: It is impossible to describe all the pastimes elaborately. I shall therefore end this description and offer them my respectful obeisances.

CC Antya 20.76: What I have described gives merely an indication, but by following this indication one may obtain a taste of all the pastimes of Śrī Caitanya Mahāprabhu.

CC Antya 20.77: I cannot understand the very deep, meaningful pastimes of Śrī Caitanya Mahāprabhu. My intelligence cannot penetrate them, and therefore I could not properly describe them.

CC Antya 20.78: After offering my respectful obeisances to the lotus feet of all my Vaishnava readers, I shall therefore end this description of the characteristics of Śrī Caitanya Mahāprabhu.

CC Antya 20.79: The sky is unlimited, but many birds fly higher and higher according to their own abilities.

CC Antya 20.80: The pastimes of Śrī Caitanya Mahāprabhu are like the unlimited sky. How, then, can an ordinary living being describe them all?

CC Antya 20.81: I have tried to describe them as far as my intelligence allows, as if trying to touch a drop in the midst of a great ocean.

CC Antya 20.82: Vrindāvana dāsa Thākura is Lord Nityānanda's favorite devotee, and therefore he is the original Vyāsadeva in describing the pastimes of Śrī Caitanya Mahāprabhu.

CC Antya 20.83: Although Vrindāvana dāsa Thākura has within his jurisdiction the full store of Śrī Caitanya Mahāprabhu's pastimes, he has left aside most of them and described but a small portion.

CC Antya 20.84: What I have described was left aside by Vrindāvana dāsa Thākura, but although he could not describe these pastimes, he gave us a synopsis.

CC Antya 20.85: In his book named Caitanya-mańgala [Caitanya-bhāgavata], he has described these pastimes in many places. I request my readers to hear that book, for that is the best evidence.

CC Antya 20.86: I have described the pastimes very briefly, for it is impossible for me to describe them in full. In the future, however, Vedavyāsa will describe them elaborately.

CC Antya 20.87: In the Caitanya-mańgala, Śrīla Vrindāvana dāsa Thākura has stated in many places the factual truth that in the future Vyāsadeva will describe the Lord's pastimes elaborately.

CC Antya 20.88: The ocean of nectarean pastimes of Śrī Caitanya Mahāprabhu is like the ocean of milk. According to his thirst, Vrindāvana dāsa Thākura filled his pitcher and drank from that ocean.

CC Antya 20.89: Whatever remnants of milk Vrindāvana dāsa Thākura has given me are sufficient to fill my belly. Now my thirst is completely satiated.

CC Antya 20.90-91: I am a very insignificant living being, like a small red-beaked bird. Just as such a bird drinks the water of the sea to quench its thirst, so I have touched only a drop of the ocean of Śrī Caitanya Mahāprabhu's pastimes. From this example, you may all understand how expansive are the pastimes of Śrī Caitanya Mahāprabhu.

CC Antya 20.92: I infer that "I have written" is a false understanding, for my body is like a wooden doll.

CC Antya 20.93: I am old and troubled by invalidity. I am almost blind and deaf, my hands tremble, and my mind and intelligence are unsteady.

CC Antya 20.94: I am infected with so many diseases that I can neither properly walk nor properly sit. Indeed, I am always exhausted by five kinds of diseases. I may die at any time of the day or night.

CC Antya 20.95: I have previously given an account of my inabilities. Please hear the reason why I nevertheless still write.

CC Antya 20.96-98: I am writing this book by the mercy of the lotus feet of Śrī Govindadeva, Śrī Caitanya Mahāprabhu, Lord Nityānanda, Advaita Ācārya, other devotees and the readers of this book, as well as Svarūpa Dāmodara Gosvāmī, Śrī Rūpa Gosvāmī, Śrī Sanātana Gosvāmī, Śrī Raghunātha dāsa Gosvāmī, who is my spiritual master, and Śrī Jīva Gosvāmī. I have also been specifically favored by another Supreme Personality.

CC Antya 20.99: Śrī Madana-mohana Deity of Vrindāvana has given the order that is making me write. Although this should not be disclosed, I disclose it because I am unable to remain silent.

CC Antya 20.100: If I did not disclose this fact, I would be guilty of ingratitude to the Lord. Therefore, my dear readers, please do not consider me too proud and be angry at me.

CC Antya 20.101: It is because I have offered my prayers unto the lotus feet of all of you that whatever I have written about Śrī Caitanya Mahāprabhu has been possible.

CC Antya 20.102: Now let me repeat all the pastimes of the Antya-līlā, for if I do so I shall taste the pastimes again.

CC Antya 20.103: The First Chapter describes how Rūpa Gosvāmī met Śrī Caitanya Mahāprabhu for the second time and how the Lord heard his two dramas [Vidagdha-mādhava and Lalita-mādhava].

CC Antya 20.104: That chapter also describes the incident of Śivānanda Sena's dog, who was induced by Śrī Caitanya Mahāprabhu to chant the holy name of Krishna and was thus liberated.

CC Antya 20.105: The Second Chapter tells how the Lord instructively punished Junior Haridāsa. Also in that chapter is a description of the wonderful vision of Śivānanda Sena.

CC Antya 20.106: In the Third Chapter is a description of the forceful glories of Haridāsa Thākura. That chapter also mentions how Dāmodara Pandita spoke words of criticism to Śrī Caitanya Mahāprabhu.

CC Antya 20.107: The Third Chapter also tells how Śrī Caitanya Mahāprabhu delivered everyone by bestowing upon the universe the holy name of the Lord, and it describes how Haridāsa Thākura established the glories of the holy name by his practical example.

CC Antya 20.108: The Fourth Chapter describes Sanātana Gosvāmī's second visit with Śrī Caitanya Mahāprabhu and how the Lord saved him from committing suicide.

CC Antya 20.109: The Fourth Chapter also tells how Sanātana Gosvāmī was tested in the sunshine of Jyaishtha [May-June] and was then empowered and sent back to Vrindāvana.

CC Antya 20.110: The Fifth Chapter tells how the Lord showed His favor to Pradyumna Miśra and made him hear topics of Krishna from Rāmānanda Rāya.

CC Antya 20.111: That chapter also describes how Svarūpa Dāmodara Gosvāmī rejected the drama of a poet from Bengal and established the glories of the Deity.

CC Antya 20.112: The Sixth Chapter describes how Raghunātha dāsa Gosvāmī met Śrī Caitanya Mahāprabhu and performed the chipped rice festival in accordance with Nityānanda Prabhu's order.

CC Antya 20.113: That chapter also tells how the Lord entrusted Raghunātha dāsa Gosvāmī to the care of Svarūpa Dāmodara Gosvāmī and gave Raghunātha dāsa the gift of a stone from Govardhana Hill and a garland of small conchshells.

CC Antya 20.114: The Seventh Chapter tells how Śrī Caitanya Mahāprabhu met Vallabha Bhatta and dismantled his false pride in various ways.

CC Antya 20.115: The Eighth Chapter describes the arrival of Rāmacandra Purī and how Śrī Caitanya Mahāprabhu minimized His eating due to fear of him.

CC Antya 20.116: In the Ninth Chapter is a description of how Gopīnātha Pattanāyaka was delivered and how the people of the three worlds were able to see Śrī Caitanya Mahāprabhu.

CC Antya 20.117: In the Tenth Chapter I have described how Śrī Caitanya Mahāprabhu tasted the food given by His devotees, and I have also described the assortment of prasādam in the bags of Rāghava Pandita.

CC Antya 20.118: Also in that chapter is a description of how the Lord examined Govinda and how He danced in the temple.

CC Antya 20.119: The Eleventh Chapter describes the disappearance of Haridāsa Thākura and how Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, showed His affection for His devotees.

CC Antya 20.120: In the Twelfth Chapter are descriptions of how Jagadānanda Pandita broke a pot of oil and how Lord Nityānanda chastised Śivānanda Sena.

CC Antya 20.121: The Thirteenth Chapter tells how Jagadānanda Pandita went to Mathurā and returned and how Śrī Caitanya Mahāprabhu by chance heard a song sung by a deva-dāsī dancing girl.

CC Antya 20.122: Also in the Thirteenth Chapter is an account of how Raghunātha Bhatta met Śrī Caitanya Mahāprabhu, who by His causeless mercy sent him to Vrindāvana.

CC Antya 20.123: The Fourteenth Chapter describes the beginning of the Lord's spiritual trance, in which His body was at Jagannātha Purī but His mind was in Vrindāvana.

CC Antya 20.124: Also in that chapter is a description of how Śrī Caitanya Mahāprabhu fell down in front of the Simha-dvāra gate of the Jagannātha temple, His bones separated at the joints, and how various transcendental symptoms awakened in Him.

CC Antya 20.125: Also in that chapter is a description of how Śrī Caitanya Mahāprabhu ran toward Cataka-parvata and spoke like a madman.

CC Antya 20.126: In the Fifteenth Chapter is a description of how Śrī Caitanya Mahāprabhu entered a garden on the seashore and mistook it for Vrindāvana.

CC Antya 20.127: Also in that chapter is a description of the attraction of Lord Caitanya's five senses to Krishna and how He searched for Krishna in the rāsa dance.

CC Antya 20.128: The Sixteenth Chapter tells how Śrī Caitanya Mahāprabhu showed His mercy to Kālidāsa and thus demonstrated the result of eating the remnants of the food of Vaishnavas.

CC Antya 20.129: It also describes how Śivānanda's son composed a verse and how the doorkeeper of the Simha-dvāra showed Krishna to Śrī Caitanya Mahāprabhu.

CC Antya 20.130: Also in that chapter, the glories of mahā-prasādam are explained, and a verse is tasted describing the effect of nectar from the lips of Krishna.

CC Antya 20.131: The Seventeenth Chapter recounts how Śrī Caitanya Mahāprabhu fell among the cows and assumed the form of a tortoise as His ecstatic emotions awakened.

CC Antya 20.132: That chapter also tells how the attributes of Krishna's sound attracted the mind of Śrī Caitanya Mahāprabhu, who then described in ecstasy the meaning of the "kā stry ańga te" verse.

CC Antya 20.133: The Seventeenth Chapter also tells how Śrī Caitanya Mahāprabhu, due to the conjunction of various ecstatic emotions, again began speaking like a madman and described in detail the meaning of a verse from the Krishna-karnāmrita.

CC Antya 20.134: In the Eighteenth Chapter is an account of how the Lord fell into the ocean and in ecstasy saw in a dream the pastimes of a water fight between Krishna and the gopīs.

CC Antya 20.135: In that dream, Śrī Caitanya Mahāprabhu saw Krishna's picnic in the forest. As Lord Caitanya floated in the sea, a fisherman caught Him, and then the Lord returned to His own residence. All this is recounted in the Eighteenth Chapter.

CC Antya 20.136: In the Nineteenth Chapter is a description of how Lord Śrī Caitanya Mahāprabhu rubbed His face against the walls and spoke like a madman because of separation from Krishna.

CC Antya 20.137: That chapter also describes Krishna's wandering in a garden on a spring night, and it fully describes the meaning of a verse about the scent of Krishna's body.

CC Antya 20.138: The Twentieth Chapter tells how Lord Śrī Caitanya Mahāprabhu recited His own eight stanzas of instruction and tasted their meaning in ecstatic love.

CC Antya 20.139: Śrī Caitanya Mahāprabhu composed those eight stanzas to instruct the devotees, but He also personally tasted their meaning.

CC Antya 20.140: I have thus repeated the principal pastimes and their meaning, for by such repetition one can remember the descriptions in the book.

CC Antya 20.141: In every chapter there are various topics, but I have repeated only those that are principal, for not all of them could be described again.

CC Antya 20.142-143: The Vrindāvana Deities of Madana-mohana with Śrīmatī Rādhārānī, Govinda with Śrīmatī Rādhārānī, and Gopīnātha with Śrīmatī Rādhārānī are the life and soul of the Gaudīya Vaishnavas.

CC Antya 20.144-146: So that my desires may be fulfilled, I place the lotus feet of these personalities on my head: Lord Śrī Caitanya Mahāprabhu, with Lord Nityānanda, Advaita Ācārya and Their devotees, as well as Śrī Svarūpa Dāmodara Gosvāmī, Śrī Rūpa Gosvāmī, Śrī Sanātana Gosvāmī, Śrī Raghunātha dāsa Gosvāmī, who is my spiritual master, and Śrīla Jīva Gosvāmī.

CC Antya 20.147: The mercy of their lotus feet is my spiritual master, and my words are my disciples, whom I have made dance in various ways.

CC Antya 20.148: Seeing the fatigue of the disciples, the spiritual master has stopped making them dance, and because that mercy no longer makes them dance, my words now sit silently.

CC Antya 20.149: My inexperienced words do not know how to dance by themselves. The mercy of the guru made them dance as much as possible, and now, after dancing, they have taken rest.

CC Antya 20.150: I now worship the lotus feet of all my readers, for by the mercy of their lotus feet there is all good fortune.

CC Antya 20.151: If one hears the pastimes of Lord Śrī Caitanya Mahāprabhu as described in Śrī Caitanya-caritāmrita, I wash his lotus feet and drink the water.

CC Antya 20.152: I decorate my head with the dust of the lotus feet of my audience. Now you have all drunk this nectar, and therefore my labor is successful.

CC Antya 20.153: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

CC Antya 20.154: Śrī Caitanya-caritāmrita is filled with the activities of Śrī Caitanya Mahāprabhu, who is the Supreme Personality of Godhead Himself. It invokes all good fortune and destroys everything inauspicious. If one tastes the nectar of Śrī Caitanya-caritāmrita with faith and love, I become like a bumblebee tasting the honey of transcendental love from his lotus feet.

CC Antya 20.155: Since this book, Caitanya-caritāmrita, is now complete, having been written for the satisfaction of the most opulent Deities Madana-mohanajī and Govindajī, let it be offered at the lotus feet of Śrī Krishna Caitanyadeva.

CC Antya 20.156: Realized devotees are like bumblebees maddened by their own mellows at Krishna's lotus feet. The scent of those lotus feet perfumes the entire world. Who is the realized soul that could give them up?

CC Antya 20.157: In Vrindāvana in the year 1537 Śakābda Era [A.D 1615], in the month of Jyaishtha [May-June], on Sunday, the fifth day of the waning moon, this Caitanya-caritāmrita has been completed.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 1

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.1

premodbhāvita-harshershyod-

vega-dainyārti-miśritam

lapitam gauracandrasya

bhāgyavadbhir nishevyate

SYNONYMS

prema-udbhāvita — produced from ecstatic love and emotion; harsha — jubilation; īrshyā — envy; udvega — agitation; dainya — submissiveness; ārti — grief; miśritam — mixed with; lapitam — talks like those of a crazy man; gaura-candrasya — of Śrī Caitanya Mahāprabhu; bhāgyavadbhih — by the most fortunate; nishevyate — is enjoyable.

TRANSLATION

Only the most fortunate will relish the mad words of Śrī Caitanya Mahāprabhu, which were mixed with jubilation, envy, agitation, submissiveness and grief, all produced by ecstatic loving emotions.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 10

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.10

krishna-varnam tvishākrishnam

sāńgopāńgāstra-pārshadam

yajñaih sańkīrtana-prāyair

yajanti hi su-medhasah

SYNONYMS

krishna-varnam — repeating the syllables krish-na; tvishā — with a luster; akrishnam — not black (golden); sa-ańga — with associates; upāńga — servitors; astra — weapons; pārshadam — confidential companions; yajñaih — by sacrifice; sańkīrtana-prāyaih — consisting chiefly of congregational chanting; yajanti — they worship; hi — certainly; su-medhasah — intelligent persons.

TRANSLATION

"'In the Age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.'

PURPORT

This verse is spoken by Saint Karabhājana in Śrīmad-Bhāgavatam (11.5.32). For further information, see Ādi-līlā, Chapter Three, text 52.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 100

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.100

nā kahile haya mora krita-ghnatā-dosha

dambha kari bali' śrotā, nā kariha rosha

SYNONYMS

nā kahile — if I do not say; haya — there is; mora — my; krita-ghnatā-dosha — fault of ingratitude; dambha kari — I am proud; bali' — taking as; śrotā — O readers; nā kariha rosha — do not be angry.

TRANSLATION

If I did not disclose this fact, I would be guilty of ingratitude to the Lord. Therefore, my dear readers, please do not consider me too proud and be angry at me.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 101

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.101

tomā-sabāra carana-dhūli karinu vandana

tāte caitanya-līlā haila ye kichu likhana

SYNONYMS

tomā-sabāra — of all of you; carana-dhūli — the dust of the feet; karinu vandana — I have prayed to; tāte — for that reason; caitanya-līlā — the pastimes of Lord Śrī Caitanya Mahāprabhu; haila — there was; ye — whatever; kichu — some; likhana — writing.

TRANSLATION

It is because I have offered my prayers unto the lotus feet of all of you that whatever I have written about Śrī Caitanya Mahāprabhu has been possible.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 102

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.102

ebe antya-līlā-ganera kari anuvāda

'anuvāda' kaile pāi līlāra 'āsvāda'

SYNONYMS

ebe — now; antya-līlā-ganera kari anuvāda — I beg to repeat all the facts of this Antya-līlā; anuvāda kaile — if it is repeated; pāi — I get; līlāra — of the pastime; āsvāda — taste.

TRANSLATION

Now let me repeat all the pastimes of the Antya-līlā, for if I do so I shall taste the pastimes again.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 103

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.103

prathama paricchede — rūpera dvitīya-milana

tāra madhye dui-nātakera vidhāna-śravana

SYNONYMS

prathama paricchede — in the First Chapter; rūpera — of Rūpa Gosvāmī; dvitīya-milana — the second meeting with Lord Caitanya; tāra madhye — within that chapter; dui-nātakera — of the two dramas; vidhāna-śravana — hearing of the process of writing.

TRANSLATION

The First Chapter describes how Rūpa Gosvāmī met Śrī Caitanya Mahāprabhu for the second time and how the Lord heard his two dramas [Vidagdha-mādhava and Lalita-mādhava].


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 104

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.104

tāra madhye śivānanda-sańge kukkura āilā

prabhu tāre krishna kahāñā mukta karilā

SYNONYMS

tāra madhye — in that chapter; śivānanda-sańge — with Śivānanda Sena; kukkura — the dog; āilā — came; prabhu — Śrī Caitanya Mahāprabhu; tāre — unto him (the dog); krishna kahāñā — inducing to chant Krishna; mukta karilā — liberated.

TRANSLATION

That chapter also describes the incident of Śivānanda Sena's dog, who was induced by Śrī Caitanya Mahāprabhu to chant the holy name of Krishna and was thus liberated.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 105

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.105

dvitīye — chota-haridāse karāilā śikshana

tāra madhye śivānandera āścarya darśana

SYNONYMS

dvitīye — in the Second Chapter; chota-haridāse — Junior Haridāsa; karāilā śikshana — He taught very strictly; tāra madhye — within that chapter; śivānandera — of Śivānanda Sena; āścarya darśana — the wonderful vision.

TRANSLATION

The Second Chapter tells how the Lord instructively punished Junior Haridāsa. Also in that chapter is a description of the wonderful vision of Śivānanda Sena.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 106

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.106

tritīye — haridāsera mahimā pracanda

dāmodara-pandita kailā prabhure vākya-danda

SYNONYMS

tritīye — in the Third Chapter; haridāsera — of Thākura Haridāsa; mahimā pracanda — very forceful glories; dāmodara-pandita — Dāmodara Pandita; kailā — made; prabhure — Śrī Caitanya Mahāprabhu; vākya-danda — impudence of chastising by words.

TRANSLATION

In the Third Chapter is a description of the forceful glories of Haridāsa Thākura. That chapter also mentions how Dāmodara Pandita spoke words of criticism to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 107

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.107

prabhu 'nāma' diyā kailā brahmānda-mocana

haridāsa karilā nāmera mahimā-sthāpana

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; nāma diyā — delivering the holy name; kailā — did; brahmānda-mocana — the liberation of the universe; haridāsa — Haridāsa; karilā — did; nāmera — of the holy name; mahimā-sthāpana — the establishment of the glories.

TRANSLATION

The Third Chapter also tells how Śrī Caitanya Mahāprabhu delivered everyone by bestowing upon the universe the holy name of the Lord, and it describes how Haridāsa Thākura established the glories of the holy name by his practical example.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 108

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.108

caturthe — śrī-sanātanera dvitīya-milana

deha-tyāga haite tāńra karilā rakshana

SYNONYMS

caturthe — in the Fourth Chapter; śrī-sanātanera — of Sanātana Gosvāmī; dvitīya-milana — visiting for the second time; deha-tyāga haite — from committing suicide; tāńra karilā rakshana — Śrī Caitanya Mahāprabhu protected him.

TRANSLATION

The Fourth Chapter describes Sanātana Gosvāmī's second visit with Śrī Caitanya Mahāprabhu and how the Lord saved him from committing suicide.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 109

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.109

jyaishtha-māsera dhūpe tāńre kailā parīkshana

śakti sañcāriyā punah pāthāilā vrindāvana

SYNONYMS

jyaishtha-māsera — of the month of May-June; dhūpe — in the sunshine; tāńre — him; kailā — did; parīkshana — examining; śakti — potency; sañcāriyā — giving him; punah — again; pāthāilā vrindāvana — sent back to Vrindāvana.

TRANSLATION

The Fourth Chapter also tells how Sanātana Gosvāmī was tested in the sunshine of Jyaishtha [May-June] and was then empowered and sent back to Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 11

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.11

nāma-sańkīrtana haite sarvānartha-nāśa

sarva-śubhodaya, krishna-premera ullāsa

SYNONYMS

nāma-sańkīrtana — chanting of the holy names of the Lord; haite — from; sarva-anartha-nāśa — destruction of all undesirable things; sarva-śubha-udaya — awakening of all good fortune; krishna-premera ullāsa — the beginning of the flow of love of Krishna.

TRANSLATION

"Simply by chanting the holy name of Lord Krishna, one can be freed from all undesirable habits. This is the means of awakening all good fortune and initiating the flow of waves of love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 110

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.110

pañcame — pradyumna-miśre prabhu kripā karilā

rāya-dvārā krishna-kathā tāńre śunāilā

SYNONYMS

pañcame — in the Fifth Chapter; pradyumna-miśre — unto Pradyumna Miśra; prabhu — Śrī Caitanya Mahāprabhu; kripā karilā — showed mercy; rāya-dvārā — with the help of Rāmānanda Rāya; krishna-kathā — topics of Krishna; tāńre śunāilā — made him hear.

TRANSLATION

The Fifth Chapter tells how the Lord showed His favor to Pradyumna Miśra and made him hear topics of Krishna from Rāmānanda Rāya.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 111

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.111

tāra madhye 'bāńgāla'-kavira nātaka-upekshana

svarūpa-gosāñi kailā vigrahera mahimā-sthāpana

SYNONYMS

tāra madhye — within that chapter; bāńgāla-kavira — of a poet from Bengal; nātaka-upekshana — the rejection of the drama; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; kailā — did; vigrahera — of the Deity; mahimā-sthāpana — the establishment of the glories.

TRANSLATION

That chapter also describes how Svarūpa Dāmodara Gosvāmī rejected the drama of a poet from Bengal and established the glories of the Deity.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 112

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.112

shashthe — raghunātha-dāsa prabhure mililā

nityānanda-ājñāya cidā-mahotsava kailā

SYNONYMS

shashthe — in the Sixth Chapter; raghunātha-dāsa — Raghunātha dāsa Gosvāmī; prabhure mililā — met Lord Śrī Caitanya Mahāprabhu; nityānanda-ājñāya — by the order of Nityānanda Prabhu; cidā-mahotsava kailā — performed the festival of chipped rice.

TRANSLATION

The Sixth Chapter describes how Raghunātha dāsa Gosvāmī met Śrī Caitanya Mahāprabhu and performed the chipped rice festival in accordance with Nityānanda Prabhu's order.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 113

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.113

dāmodara-svarūpa-thāñi tāńre samarpila

'govardhana-śilā', 'guñjā-mālā' tāńre dila

SYNONYMS

dāmodara-svarūpa-thāñi — to the care of Svarūpa Dāmodara Gosvāmī; tāńre samarpila — the Lord entrusted him; govardhana-śilā — the stone from Govardhana Hill; guñjā-mālā — the garland of small conchshells; tāńre dila — delivered to him.

TRANSLATION

That chapter also tells how the Lord entrusted Raghunātha dāsa Gosvāmī to the care of Svarūpa Dāmodara Gosvāmī and gave Raghunātha dāsa the gift of a stone from Govardhana Hill and a garland of small conchshells.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 114

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.114

saptama-paricchede — vallabha bhattera milana

nānā-mate kailā tāńra garva khandana

SYNONYMS

saptama-paricchede — in the Seventh Chapter; vallabha bhattera milana — the meeting of Vallabha Bhatta with Śrī Caitanya Mahāprabhu; nānā-mate — in various ways; kailā — did; tāńra — his; garva — pride; khandana — dismantling.

TRANSLATION

The Seventh Chapter tells how Śrī Caitanya Mahāprabhu met Vallabha Bhatta and dismantled his false pride in various ways.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 115

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.115

ashtame — rāmacandra-purīra āgamana

tāńra bhaye kailā prabhu bhikshā sańkocana

SYNONYMS

ashtame — in the Eighth Chapter; rāmacandra-purīra āgamana — the arrival of Rāmacandra Purī; tāńra bhaye — because of fear of him; kailā — did; prabhu — Śrī Caitanya Mahāprabhu; bhikshā sańkocana — minimizing His eating.

TRANSLATION

The Eighth Chapter describes the arrival of Rāmacandra Purī and how Śrī Caitanya Mahāprabhu minimized His eating due to fear of him.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 116

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.116

navame — gopīnātha-pattanāyaka-mocana

trijagatera loka prabhura pāila daraśana

SYNONYMS

navame — in the Ninth Chapter; gopīnātha-pattanāyaka-mocana — the deliverance of Gopīnātha Pattanāyaka, the brother of Rāmānanda Rāya; tri-jagatera — of the three worlds; loka — the people in general; prabhura — of Śrī Caitanya Mahāprabhu; pāila daraśana — got the audience.

TRANSLATION

In the Ninth Chapter is a description of how Gopīnātha Pattanāyaka was delivered and how the people of the three worlds were able to see Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 117

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.117

daśame — kahiluń bhakta-datta-āsvādana

rāghava-panditera tāhāń jhālira sājana

SYNONYMS

daśame — in the Tenth Chapter; kahiluń — I have described; bhakta-datta-āsvādana — the tasting of the food given by the devotees; rāghava-panditera — of Rāghava Pandita; tāhāń — therein; jhālira sājana — the assortment in the bags.

TRANSLATION

In the Tenth Chapter I have described how Śrī Caitanya Mahāprabhu tasted the food given by His devotees, and I have also described the assortment of prasādam in the bags of Rāghava Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 118

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.118

tāra madhye govindera kailā parīkshana

tāra madhye parimundā-nrityera varnana

SYNONYMS

tāra madhye — within that chapter; govindera — of Govinda, His personal assistant; kailā — did; parīkshana — testing; tāra madhye — in that chapter; parimundā-nrityera varnana — description of Lord Caitanya Mahāprabhu's dancing in the temple.

TRANSLATION

Also in that chapter is a description of how the Lord examined Govinda and how He danced in the temple.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 119

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.119

ekādaśe — haridāsa-thākurera niryāna

bhakta-vātsalya yāhāń dekhāilā gaura bhagavān

SYNONYMS

ekādaśe — in the Eleventh Chapter; haridāsa-thākurera niryāna — the disappearance of Śrīla Haridāsa Thākura; bhakta-vātsalya — affection for the devotees; yāhāń — wherein; dekhāilā — exhibited; gaura bhagavān — Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead.

TRANSLATION

The Eleventh Chapter describes the disappearance of Haridāsa Thākura and how Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, showed His affection for His devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 12

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.12

ceto-darpana-mārjanam bhava-mahā-dāvāgni-nirvāpanam

śreyah-kairava-candrikā-vitaranam vidyā-vadhū-jīvanam

ānandāmbudhi-vardhanam prati-padam pūrnāmritāsvādanam

sarvātma-snapanam param vijayate śrī-krishna-sańkīrtanam

SYNONYMS

cetah — of the heart; darpana — the mirror; mārjanam — cleansing; bhava — of material existence; mahā-dāva-agni — the blazing forest fire; nirvāpanam — extinguishing; śreyah — of good fortune; kairava — the white lotus; candrikā — the moonshine; vitaranam — spreading; vidyā — of all education; vadhū — wife; jīvanam — the life; ānanda — of bliss; ambudhi — the ocean; vardhanam — increasing; prati-padam — at every step; pūrna-amrita — of the full nectar; āsvādanam — giving a taste; sarva — for everyone; ātma-snapanam — bathing of the self; param — transcendental; vijayate — let there be victory; śrī-krishna-sańkīrtanam — for the congregational chanting of the holy name of Krishna.

TRANSLATION

"'Let there be all victory for the chanting of the holy name of Lord Krishna, which can cleanse the mirror of the heart and stop the miseries of the blazing fire of material existence. That chanting is the waxing moon that spreads the white lotus of good fortune for all living entities. It is the life and soul of all education. The chanting of the holy name of Krishna expands the blissful ocean of transcendental life. It gives a cooling effect to everyone and enables one to taste full nectar at every step.'

PURPORT

This is the first verse of Śrī Caitanya Mahāprabhu's Śikshāshtaka. The other seven verses are found in texts 16, 21, 29, 32, 36, 39 and 47.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 120

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.120

dvādaśe — jagadānandera taila-bhañjana

nityānanda kailā śivānandere tādana

SYNONYMS

dvādaśe — in the Twelfth Chapter; jagadānandera — of Jagadānanda Pandita; taila-bhañjana — breaking the oil pot; nityānanda — Lord Nityānanda; kailā — performed; śivānandere tādana — the chastisement of Śivānanda Sena.

TRANSLATION

In the Twelfth Chapter are descriptions of how Jagadānanda Pandita broke a pot of oil and how Lord Nityānanda chastised Śivānanda Sena.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 121

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.121

trayodaśe — jagadānanda mathurā yāi' āilā

mahāprabhu deva-dāsīra gīta śunilā

SYNONYMS

trayodaśe — in the Thirteenth Chapter; jagadānanda — Jagadānanda Pandita; mathurā yāi' — going to Mathurā; āilā — returned; mahāprabhu — Śrī Caitanya Mahāprabhu; deva-dāsīra — of the deva-dāsī dancing girl; gīta śunilā — heard the song.

TRANSLATION

The Thirteenth Chapter tells how Jagadānanda Pandita went to Mathurā and returned and how Śrī Caitanya Mahāprabhu by chance heard a song sung by a deva-dāsī dancing girl.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 122

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.122

raghunātha-bhattācāryera tāhāńi milana

prabhu tāńre kripā kari' pāthāilā vrindāvana

SYNONYMS

raghunātha-bhattācāryera — of Raghunātha Bhatta; tāhāńi — there; milana — meeting; prabhu — Śrī Caitanya Mahāprabhu; tāńre — to him; kripā kari' — showing causeless mercy; pāthāilā vrindāvana — sent to Vrindāvana.

TRANSLATION

Also in the Thirteenth Chapter is an account of how Raghunātha Bhatta met Śrī Caitanya Mahāprabhu, who by His causeless mercy sent him to Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 123

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.123

caturdaśe — divyonmāda-ārambha varnana

'śarīra' ethā prabhura, 'mana' gelā vrindāvana

SYNONYMS

caturdaśe — in the Fourteenth Chapter; divya-unmāda-ārambha — the beginning of the spiritual trance of Śrī Caitanya Mahāprabhu; varnana — describing; śarīra — the body; ethā — here; prabhura — of Śrī Caitanya Mahāprabhu; mana — the mind; gelā — went; vrindāvana — to Vrindāvana.

TRANSLATION

The Fourteenth Chapter describes the beginning of the Lord's spiritual trance, in which His body was at Jagannātha Purī but His mind was in Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 124

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.124

tāra madhye prabhura simha-dvāre patana

asthi-sandhi-tyāga, anubhāvera udgama

SYNONYMS

tāra madhye — in that chapter; prabhura — of Śrī Caitanya Mahāprabhu; simha-dvāre patana — falling down by the Simha-dvāra gate; asthi-sandhi — of the joints of the bones; tyāga — release; anubhāvera udgama — the awakening of a trance and emotion.

TRANSLATION

Also in that chapter is a description of how Śrī Caitanya Mahāprabhu fell down in front of the Simha-dvāra gate of the Jagannātha temple, His bones separated at the joints, and how various transcendental symptoms awakened in Him.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 125

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.125

cataka-parvata dekhi' prabhura dhāvana

tāra madhye prabhura kichu pralāpa-varnana

SYNONYMS

cataka-parvata — the hill known as Cataka-parvata; dekhi' — seeing; prabhura dhāvana — the running of Śrī Caitanya Mahāprabhu; tāra madhye — in that chapter; prabhura — of Śrī Caitanya Mahāprabhu; kichu — some; pralāpa varnana — talking like a madman.

TRANSLATION

Also in that chapter is a description of how Śrī Caitanya Mahāprabhu ran toward Cataka-parvata and spoke like a madman.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 126

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.126

pañcadaśa-paricchede — udyāna-vilāse

vrindāvana-bhrame yāhāń karilā praveśe

SYNONYMS

pañcadaśa-paricchede — in the Fifteenth Chapter; udyāna-vilāse — in His pastimes within the garden; vrindāvana-bhrame — His mistaking the garden for Vrindāvana; yāhāń — where; karilā praveśe — He entered.

TRANSLATION

In the Fifteenth Chapter is a description of how Śrī Caitanya Mahāprabhu entered a garden on the seashore and mistook it for Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 127

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.127

tāra madhye prabhura pañcendriya-ākarshana

tāra madhye karilā rāse krishna-anveshana

SYNONYMS

tāra madhye — within that; prabhura — of Śrī Caitanya Mahāprabhu; pañca-indriya-ākarshana — the attraction of the five senses; tāra madhye — within that chapter; karilā — did; rāse — in the rāsa dance; krishna-anveshana — searching for Krishna.

TRANSLATION

Also in that chapter is a description of the attraction of Lord Caitanya's five senses to Krishna and how He searched for Krishna in the rāsa dance.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 128

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.128

shodaśe — kālidāse prabhu kripā karilā

vaishnavocchishta khāibāra phala dekhāilā

SYNONYMS

shodaśe — in the Sixteenth Chapter; kālidāse — unto Kālidāsa; prabhu — Śrī Caitanya Mahāprabhu; kripā karilā — showed favor; vaishnava-ucchishta khāibāra — of eating the remnants of food left by Vaishnavas; phala dekhāilā — showed the result.

TRANSLATION

The Sixteenth Chapter tells how Śrī Caitanya Mahāprabhu showed His mercy to Kālidāsa and thus demonstrated the result of eating the remnants of the food of Vaishnavas.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 129

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.129

śivānandera bālake śloka karāilā

simha-dvāre dvārī prabhure krishna dekhāilā

SYNONYMS

śivānandera — of Śivānanda Sena; bālake — the son; śloka karāilā — made to compose a verse; simha-dvāre — at the Simha-dvāra gate of the Jagannātha temple; dvārī — the doorkeeper; prabhure — unto Śrī Caitanya Mahāprabhu; krishna dekhāilā — showed Lord Krishna.

TRANSLATION

It also describes how Śivānanda's son composed a verse and how the doorkeeper of the Simha-dvāra showed Krishna to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 13

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.13

sańkīrtana haite pāpa-samsāra-nāśana

citta-śuddhi, sarva-bhakti-sādhana-udgama

SYNONYMS

sańkīrtana haite — from the process of chanting the holy name; pāpa-samsāra-nāśana — annihilation of materialistic life resulting from sins; citta-śuddhi — cleansing of the heart; sarva-bhakti — all kinds of devotional service; sādhana — of the performances; udgama — awakening.

TRANSLATION

"By performing congregational chanting of the Hare Krishna mantra, one can destroy the sinful condition of material existence, purify the unclean heart and awaken all varieties of devotional service.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 130

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.130

mahā-prasādera tāhāń mahimā varnilā

krishnādharāmritera phala-śloka āsvādilā

SYNONYMS

mahā-prasādera — of the remnants of the food of the Lord, mahā-prasādam; tāhāń — there; mahimā — the glories; varnilā — described; krishna-adhara-amritera — of the nectar from the lips of Krishna; phala-śloka — the verse mentioning the result; āsvādilā — tasted.

TRANSLATION

Also in that chapter, the glories of mahā-prasādam are explained, and a verse is tasted describing the effect of nectar from the lips of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 131

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.131

saptadaśe — gābhī-madhye prabhura patana

kūrmākāra-anubhāvera tāhāńi udgama

SYNONYMS

saptadaśe — in the Seventeenth Chapter; gābhī-madhye — among the cows; prabhura patana — the falling down of Śrī Caitanya Mahāprabhu; kūrma-ākāra-anubhāvera — of ecstatic emotion in the form of a tortoise; tāhāńi — there; udgama — awakening.

TRANSLATION

The Seventeenth Chapter recounts how Śrī Caitanya Mahāprabhu fell among the cows and assumed the form of a tortoise as His ecstatic emotions awakened.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 132

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.132

krishnera śabda-gune prabhura mana ākarshilā

"kā stry ańga te" ślokera artha āveśe karilā

SYNONYMS

krishnera — of Lord Krishna; śabda-gune — by the qualities of the sound; prabhura — of Śrī Caitanya Mahāprabhu; mana — the mind; ākarshilā — was attracted; kā stry ańga te ślokera — of the verse beginning with the words kā stry ańga te; artha — the meaning; āveśe — in ecstasy; karilā — described.

TRANSLATION

That chapter also tells how the attributes of Krishna's sound attracted the mind of Śrī Caitanya Mahāprabhu, who then described in ecstasy the meaning of the "kā stry ańga te" verse.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 133

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.133

bhāva-śābalye punah kailā pralapana

karnāmrita-ślokera artha kailā vivarana

SYNONYMS

bhāva-śābalye — from the aggregate of all ecstatic emotions; punah — again; kailā pralapana — He talked like a madman; karnāmrita-ślokera — of a verse from Krishna-karnāmrita; artha — the meaning; kailā vivarana — described in detail.

TRANSLATION

The Seventeenth Chapter also tells how Śrī Caitanya Mahāprabhu, due to the conjunction of various ecstatic emotions, again began speaking like a madman and described in detail the meaning of a verse from the Krishna-karnāmrita.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 134

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.134

ashtādaśa paricchede — samudre patana

krishna-gopī-jala-keli tāhāń daraśana

SYNONYMS

ashtādaśa paricchede — in the Eighteenth Chapter; samudre patana — the Lord's falling into the ocean; krishna-gopī-jala-keli — the water pastimes of Krishna and the gopīs; tāhāń daraśana — seeing there.

TRANSLATION

In the Eighteenth Chapter is an account of how the Lord fell into the ocean and in ecstasy saw in a dream the pastimes of a water fight between Krishna and the gopīs.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 135

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.135

tāhāńi dekhilā krishnera vanya-bhojana

jāliyā uthāila, prabhu āilā sva-bhavana

SYNONYMS

tāhāńi — there; dekhilā — He saw; krishnera — of Krishna; vanya-bhojana — a picnic in the forest; jāliyā — a fisherman; uthāila — caught Him; prabhu — the Lord; āilā — returned; sva-bhavana — to His own residence.

TRANSLATION

In that dream, Śrī Caitanya Mahāprabhu saw Krishna's picnic in the forest. As Lord Caitanya floated in the sea, a fisherman caught Him, and then the Lord returned to His own residence. All this is recounted in the Eighteenth Chapter.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 136

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.136

ūnavimśe — bhittye prabhura mukha-sańgharshana

krishnera viraha-sphūrti-pralāpa-varnana

SYNONYMS

ūnavimśe — in the Nineteenth Chapter; bhittye — on the walls; prabhura mukha-sańgharshana — the rubbing of the face of the Lord; krishnera viraha-sphūrti — the awakening of separation from Krishna; pralāpa-varnana — and talking like a crazy person.

TRANSLATION

In the Nineteenth Chapter is a description of how Lord Śrī Caitanya Mahāprabhu rubbed His face against the walls and spoke like a madman because of separation from Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 137

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.137

vasanta-rajanīte pushpodyāne viharana

krishnera saurabhya-ślokera artha-vivarana

SYNONYMS

vasanta-rajanīte — on a spring night; pushpa-udyāne — in a flower garden; viharana — the wandering; krishnera — of Lord Krishna; saurabhya-ślokera — of a verse about the bodily fragrance; artha-vivarana — describing the meaning.

TRANSLATION

That chapter also describes Krishna's wandering in a garden on a spring night, and it fully describes the meaning of a verse about the scent of Krishna's body.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 138

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.138

vimśa-paricchede — nija-'śikshāshtaka' padiyā

tāra artha āsvādilā premāvishta hañā

SYNONYMS

vimśa-paricchede — in the Twentieth Chapter; nija-śikshāshtaka padiyā — reciting His own Śikshāshtaka verses; tāra artha — their meaning; āsvādilā — tasted; prema-āvishta hañā — being absorbed in ecstatic love.

TRANSLATION

The Twentieth Chapter tells how Lord Śrī Caitanya Mahāprabhu recited His own eight stanzas of instruction and tasted their meaning in ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 139

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.139

bhakte śikhāite yei śikshāshtaka kahilā

sei ślokāshtakera artha punah āsvādilā

SYNONYMS

bhakte — the devotees; śikhāite — to teach; yei — that which; śikshā-ashtaka — eight instructions; kahilā — described; sei śloka-ashtakera — of the same eight verses; artha — the meaning; punah āsvādilā — again He tasted.

TRANSLATION

Śrī Caitanya Mahāprabhu composed those eight stanzas to instruct the devotees, but He also personally tasted their meaning.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 14

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.14

krishna-premodgama, premāmrita-āsvādana

krishna-prāpti, sevāmrita-samudre majjana

SYNONYMS

krishna-prema-udgama — awakening of love for Krishna; prema-amrita-āsvādana — tasting of the transcendental bliss of love for Krishna; krishna-prāpti — attainment of the lotus feet of Krishna; sevā-amrita — of the nectar of service; samudre — in the ocean; majjana — immersing.

TRANSLATION

"The result of chanting is that one awakens his love for Krishna and tastes transcendental bliss. Ultimately, one attains the association of Krishna and engages in His devotional service, as if immersing himself in a great ocean of love."


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 140

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.140

mukhya-mukhya-līlāra artha kariluń kathana

'anuvāda' haite smare grantha-vivarana

SYNONYMS

mukhya-mukhya-līlāra — of the chief pastimes of Lord Śrī Caitanya Mahāprabhu; artha — the meaning; kariluń — have done; kathana — describing; anuvāda haite — by repeating; smare — one remembers; grantha-vivarana — the description in the book.

TRANSLATION

I have thus repeated the principal pastimes and their meaning, for by such repetition one can remember the descriptions in the book.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 141

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.141

eka eka paricchedera kathā — aneka-prakāra

mukhya-mukhya kahiluń, kathā nā yāya vistāra

SYNONYMS

eka eka paricchedera — of every chapter; kathā — description; aneka-prakāra — different varieties; mukhya-mukhya kahiluń — I have repeated only the principal ones; kathā — discussions; nā yāya — not possible; vistāra — expansion.

TRANSLATION

In every chapter there are various topics, but I have repeated only those that are principal, for not all of them could be described again.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verses 142-143

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.142-143

śrī-rādhā-saha 'śrī-madana-mohana'

śrī-rādhā-saha 'śrī-govinda'-carana

śrī-rādhā-saha śrīla 'śrī-gopīnātha'

ei tina thākura haya 'gaudiyāra nātha'

SYNONYMS

śrī-rādhā-saha — with Śrīmatī Rādhārānī; śrī-madana-mohana — the Deity Madana-mohanajī; śrī-rādhā-saha — with Śrīmatī Rādhārānī; śrī-govinda-carana — the lotus feet of Śrī Govindajī; śrī-rādhā-saha — with Śrīmatī Rādhārānī; śrīla śrī-gopīnātha — the all-beautiful and opulent Gopīnāthajī; ei tina — all these three; thākura — Deities; haya — are; gaudiyāra nātha — worshipable by all the Gaudīya Vaishnavas.

TRANSLATION

The Vrindāvana Deities of Madana-mohana with Śrīmatī Rādhārānī, Govinda with Śrīmatī Rādhārānī, and Gopīnātha with Śrīmatī Rādhārānī are the life and soul of the Gaudīya Vaishnavas.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verses 144-146

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.144-146

śrī-krishna-caitanya, śrī-yuta nityānanda

śrī-advaita-ācārya, śrī-gaura-bhakta-vrinda

śrī-svarūpa, śrī-rūpa, śrī-sanātana

śrī-guru śrī-raghunātha, śrī-jīva-carana

nija-śire dhari' ei sabāra carana

yāhā haite haya saba vāñchita-pūrana

SYNONYMS

śrī-krishna-caitanya — Lord Śrī Caitanya Mahāprabhu; śrī-yuta nityānanda — Lord Nityānanda; śrī-advaita-ācārya — Śrī Advaita Prabhu; śrī-gaura-bhakta-vrinda — the devotees of Śrī Caitanya Mahāprabhu; śrī-svarūpa — Svarūpa Dāmodara Gosvāmī; śrī-rūpa — Śrī Rūpa Gosvāmī; śrī-sanātana — Śrīla Sanātana Gosvāmī; śrī-guru — the spiritual master; śrī-raghunātha — Raghunātha dāsa Gosvāmī; śrī-jīva-carana — the lotus feet of Śrīla Jīva Gosvāmī; nija-śire dhari' — catching on my head; ei sabāra carana — the lotus feet of all of them; yāhā haite — by which action; haya — there is; saba — all; vāñchita-pūrana — the fulfilling of desires.

TRANSLATION

So that my desires may be fulfilled, I place the lotus feet of these personalities on my head: Lord Śrī Caitanya Mahāprabhu, with Lord Nityānanda, Advaita Ācārya and Their devotees, as well as Śrī Svarūpa Dāmodara Gosvāmī, Śrī Rūpa Gosvāmī, Śrī Sanātana Gosvāmī, Śrī Raghunātha dāsa Gosvāmī, who is my spiritual master, and Śrīla Jīva Gosvāmī.

PURPORT

Śrīla Raghunātha dāsa Gosvāmī was the instructing spiritual master of Krishnadāsa Kavirāja Gosvāmī and has therefore been described as śrī-guru.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 147

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.147

sabāra carana-kripā — 'guru upādhyāyī'

mora vānī — śishyā, tāre bahuta nācāi

SYNONYMS

sabāra — of all of them; carana-kripā — the mercy of the lotus feet; guru upādhyāyī — my teacher of Vedic instruction; mora vānī — my words; śishyā — the disciples; tāre — them; bahuta nācāi — I made dance in various ways.

TRANSLATION

The mercy of their lotus feet is my spiritual master, and my words are my disciples, whom I have made dance in various ways.

PURPORT

Upādhyāyī, or upādhyāya, refers to one who teaches when approached (upetya adhīyate asmāt). In the Manu-samhitā it is said:

eka-deśam tu vedasya vedāńgāny api vā punah

yo 'dhyāpayati vritty-artham upādhyāyah sa ucyate

"One who teaches others a part of the Vedas or literatures supplementary to the Vedas may be called upādhyāya." Upādhyāya also refers to one who teaches art.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 148

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.148

śishyāra śrama dekhi' guru nācāna rākhilā

'kripā' nā nācāya, 'vānī' vasiyā rahilā

SYNONYMS

śishyāra — of the disciples; śrama — the fatigue; dekhi' — seeing; guru — the spiritual master; nācāna rākhilā — stopped causing the dancing; kripā — mercy; nā nācāya — does not make dance; vānī — the words; vasiyā — sitting down; rahilā — remain silent.

TRANSLATION

Seeing the fatigue of the disciples, the spiritual master has stopped making them dance, and because that mercy no longer makes them dance, my words now sit silently.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 149

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.149

anipunā vānī āpane nācite nā jāne

yata nācāilā, nāci' karilā viśrāme

SYNONYMS

anipunā vānī — inexperienced words; āpane — by themselves; nācite — to dance; nā — not; jāne — know how; yata — whatever; nācāilā — caused to dance; nāci' — after dancing; karilā viśrāme — took rest.

TRANSLATION

My inexperienced words do not know how to dance by themselves. The mercy of the guru made them dance as much as possible, and now, after dancing, they have taken rest.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 15

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.15

uthila vishāda, dainya, — pade āpana-śloka

yāhāra artha śuni' saba yāya duhkha-śoka

SYNONYMS

uthila vishāda — there was awakening of lamentation; dainya — humility; pade — recites; āpana-śloka — His own verse; yāhāra — of which; artha śuni' — hearing the meaning; saba — all; yāya — go away; duhkha-śoka — unhappiness and lamentation.

TRANSLATION

Lamentation and humility awoke within Śrī Caitanya Mahāprabhu, and He began reciting another of His own verses. By hearing the meaning of that verse, one can forget all unhappiness and lamentation.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 150

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.150

saba śrotā-ganera kari carana vandana

yāń-sabāra carana-kripā — śubhera kārana

SYNONYMS

saba — all; śrotā-ganera — of the readers; kari — I do; carana vandana — worshiping the lotus feet; yāń-sabāra — of all of whom; carana-kripā — the mercy of the lotus feet; śubhera kārana — the cause of all good fortune.

TRANSLATION

I now worship the lotus feet of all my readers, for by the mercy of their lotus feet there is all good fortune.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 151

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.151

caitanya-caritāmrita yei jana śune

tāńra carana dhuñā karoń muñi pāne

SYNONYMS

caitanya-caritāmrita — the description of Lord Śrī Caitanya's pastimes; yei jana śune — anyone who hears; tāńra carana — his lotus feet; dhuñā — washing; karoń — do; muñi — I; pāne — drinking.

TRANSLATION

If one hears the pastimes of Lord Śrī Caitanya Mahāprabhu as described in Śrī Caitanya-caritāmrita, I wash his lotus feet and drink the water.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 152

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.152

śrotāra pada-renu karoń mastaka-bhūshana

tomarā e-amrita pile saphala haila śrama

SYNONYMS

śrotāra — of the audience; pada-renu — the dust of the lotus feet; karoń — I make; mastaka-bhūshana — a decoration on my head; tomarā — all of you; e-amrita — this nectar; pile — having drunk; sa-phala — successful; haila — has become; śrama — my labor.

TRANSLATION

I decorate my head with the dust of the lotus feet of my audience. Now you have all drunk this nectar, and therefore my labor is successful.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 153

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.153

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 154

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.154

caritam amritam etac chrīla-caitanya-vishnoh

śubha-dam aśubha-nāśi śraddhayāsvādayed yah

tad-amala-pada-padme bhrińgatām etya so 'yam

rasayati rasam uccaih prema-mādhvīka-pūram

SYNONYMS

caritam — the character and activities; amritam — nectarean; etat — this; śrīla — most opulent; caitanya — Lord Caitanya Mahāprabhu; vishnoh — of Him who is Lord Vishnu Himself, the Supreme Personality of Godhead; śubha-dam — giving auspiciousness; aśubha-nāśi — destroying all inauspiciousness; śraddhayā — with faith and love; āsvādayet — should taste; yah — anyone who; tat-amala-pada-padme — at the spotless lotus feet of the Supreme Personality of Godhead; bhrińgatām etya — becoming like a bumblebee; sah — that person; ayam — this; rasayati — tastes; rasam — transcendental mellow; uccaih — a large quantity; prema-mādhvīka — of the wine of ecstatic love; pūram — full.

TRANSLATION

Śrī Caitanya-caritāmrita is filled with the activities of Śrī Caitanya Mahāprabhu, who is the Supreme Personality of Godhead Himself. It invokes all good fortune and destroys everything inauspicious. If one tastes the nectar of Śrī Caitanya-caritāmrita with faith and love, I become like a bumblebee tasting the honey of transcendental love from his lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 155

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.155

śrīman-madana-gopāla-

govindadeva -tushtaye

caitanyārpitam astv etac

caitanya-caritāmritam

SYNONYMS

śrīmat — all-beautiful; madana-gopāla — of the Madana-mohana Deity; govinda-deva — of the Śrī Govindadeva Deity in Vrindāvana; tushtaye — for the satisfaction; caitanya-arpitam — offered to Śrī Caitanya Mahāprabhu; astu — let it be; etat — this book; caitanya-caritāmritam — containing the nectarean activities of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

Since this book, Caitanya-caritāmrita, is now complete, having been written for the satisfaction of the most opulent Deities Madana-mohanajī and Govindajī, let it be offered at the lotus feet of Śrī Krishna Caitanyadeva.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 156

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.156

parimala-vāsita-bhuvanam

sva-rasonmādita-rasajña-rolambam

giridhara-caranāmbhojam

kah khalu rasikah samīhate hātum

SYNONYMS

parimala — with the scent; vāsita — perfumed; bhuvanam — the whole world; sva-rasa-unmādita — inspired by their own mellows; rasa-jña — devotees; rolambam — like bumblebees; giridhara-carana-ambhojam — the lotus feet of Lord Giridhārī; kah — who; khalu — certainly; rasikah — a realized soul; samīhate hātum — endeavors to give up.

TRANSLATION

Realized devotees are like bumblebees maddened by their own mellows at Krishna's lotus feet. The scent of those lotus feet perfumes the entire world. Who is the realized soul that could give them up?


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 157

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.157

śāke sindhv-agni-vānendau

jyaishthe vrindāvanāntare

sūryāhe 'sita-pañcamyām

grantho 'yam pūrnatām gatah

SYNONYMS

śāke — in the Śakābda Era; sindhu-agni-vāna-indau — in 1537; jyaishthe — in the month of Jyaishtha (May-June); vrindāvana-antare — in the forest of Vrindāvana; sūrya-ahe — on the day of the sun (Sunday); asita-pañcamyām — on the fifth day of the dark fortnight; granthah — book; ayam — this (Caitanya-caritāmrita); pūrnatām — completion; gatah — achieved.

TRANSLATION

In Vrindāvana in the year 1537 Śakābda Era [A.D 1615], in the month of Jyaishtha [May-June], on Sunday, the fifth day of the waning moon, this Caitanya-caritāmrita has been completed.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Twentieth Chapter, describing the meaning of the Śikshāshtaka and how the Lord tasted it Himself.

END OF THE ANTYA-LĪLĀ


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 16

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.16

nāmnām akāri bahudhā nija-sarva-śaktis

tatrārpitā niyamitah smarane na kālah

etādriśī tava kripā bhagavan mamāpi

durdaivam īdriśam ihājani nānurāgah

SYNONYMS

nāmnām — of the holy names of the Lord; akāri — manifested; bahudhā — various kinds; nija-sarva-śaktih — all kinds of personal potencies; tatra — in that; arpitā — bestowed; niyamitah — restricted; smarane — in remembering; na — not; kālah — consideration of time; etādriśī — so much; tava — Your; kripā — mercy; bhagavan — O Lord; mama — My; api — although; durdaivam — misfortune; īdriśam — such; iha — in this (the holy name); ajani — was born; na — not; anurāgah — attachment.

TRANSLATION

"'My Lord, O Supreme Personality of Godhead, in Your holy name there is all good fortune for the living entity, and therefore You have many names, such as "Krishna" and "Govinda," by which You expand Yourself. You have invested all Your potencies in those names, and there are no hard and fast rules for remembering them. My dear Lord, although You bestow such mercy upon the fallen, conditioned souls by liberally teaching Your holy names, I am so unfortunate that I commit offenses while chanting the holy name, and therefore I do not achieve attachment for chanting.'


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 17

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.17

aneka-lokera vāñchā — aneka-prakāra

kripāte karila aneka-nāmera pracāra

SYNONYMS

aneka-lokera — of many persons; vāñchā — the desires; aneka-prakāra — of many varieties; kripāte — by Your mercy; karila — You have done; aneka — various; nāmera — of the holy names; pracāra — broadcasting.

TRANSLATION

"Because people vary in their desires, You have distributed various holy names by Your mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 18

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.18

khāite śuite yathā tathā nāma laya

kāla-deśa-niyama nāhi, sarva siddhi haya

SYNONYMS

khāite — eating; śuite — lying down; yathā — as; tathā — so; nāma laya — one takes the holy name; kāla — in time; deśa — in place; niyama — regulation; nāhi — there is not; sarva siddhi haya — there is all perfection.

TRANSLATION

"Regardless of time or place, one who chants the holy name, even while eating or sleeping, attains all perfection.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 19

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.19

"sarva-śakti nāme dilā kariyā vibhāga

āmāra durdaiva, — nāme nāhi anurāga!!"

SYNONYMS

sarva-śakti — all potencies; nāme — in the holy name; dilā — You have bestowed; kariyā vibhāga — making separation; āmāra durdaiva — My misfortune; nāme — for chanting the holy names; nāhi — there is not; anurāga — attachment.

TRANSLATION

"You have invested Your full potencies in each individual holy name, but I am so unfortunate that I have no attachment for chanting Your holy names."


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 2

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.2

jaya jaya gauracandra jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; gauracandra — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Lord Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Prabhu; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 20

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.20

ye-rūpe la-ile nāma prema upajaya

tāhāra lakshana śuna, svarūpa-rāma-rāya

SYNONYMS

ye-rūpe — by which process; la-ile — if chanting; nāma — the holy name; prema upajaya — dormant love of Krishna awakens; tāhāra lakshana śuna — just hear the symptom of that; svarūpa-rāma-rāya — O Svarūpa Dāmodara and Rāmānanda Rāya.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "O Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya, hear from Me the symptoms of how one should chant the Hare Krishna mahā-mantra to awaken very easily one's dormant love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 21

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.21

trinād api su-nīcena

taror iva sahishnunā

amāninā māna-dena

kīrtanīyah sadā harih

SYNONYMS

trināt api — than downtrodden grass; su-nīcena — being lower; taroh — than a tree; iva — like; sahishnunā — with tolerance; amāninā — without being puffed up by false pride; māna-dena — giving respect to all; kīrtanīyah — to be chanted; sadā — always; harih — the holy name of the Lord.

TRANSLATION

"'One who thinks himself lower than the grass, who is more tolerant than a tree, and who does not expect personal honor but is always prepared to give all respect to others can very easily always chant the holy name of the Lord.'


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 22

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.22

uttama hañā āpanāke māne trinādhama

dui-prakāre sahishnutā kare vriksha-sama

SYNONYMS

uttama hañā — although being very much exalted; āpanāke — himself; māne — thinks; trina-adhama — lower than a blade of the grass on the ground; dui-prakāre — in two ways; sahishnutā — tolerance; kare — performs; vriksha-sama — like the tree.

TRANSLATION

"These are the symptoms of one who chants the Hare Krishna mahā-mantra. Although he is very exalted, he thinks himself lower than the grass on the ground, and like a tree, he tolerates everything in two ways.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 23

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.23

vriksha yena kātileha kichu nā bolaya

śukāñā maileha kāre pānī nā māgaya

SYNONYMS

vriksha — a tree; yena — as; kātileha — when it is cut; kichu nā bolaya — does not say anything; śukāñā — drying up; maileha — if dying; kāre — anyone; pāni — water; nā māgaya — does not ask for.

TRANSLATION

"When a tree is cut down, it does not protest, and even when drying up, it does not ask anyone for water.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 24

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.24

yei ye māgaye, tāre deya āpana-dhana

gharma-vrishti sahe, ānera karaye rakshana

SYNONYMS

yei ye māgaye — if anyone asks anything from the tree; tāre — unto him; deya — gives; āpana-dhana — its own wealth; gharma-vrishti — the scorching heat of the sun and torrents of rain; sahe — tolerates; ānera — to others; karaye rakshana — gives protection.

TRANSLATION

"The tree delivers its fruits, flowers and whatever else it possesses to anyone and everyone. It tolerates scorching heat and torrents of rain, yet it still gives shelter to others.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 25

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.25

uttama hañā vaishnava habe nirabhimāna

jīve sammāna dibe jāni' 'krishna'-adhishthāna

SYNONYMS

uttama hañā — although being very much exalted; vaishnava — a devotee; habe — should become; nirabhimāna — without pride; jīve — to all living entities; sammāna dibe — should give respect; jāni' — knowing; krishna-adhishthāna — the resting place of Krishna.

TRANSLATION

"Although a Vaishnava is the most exalted person, he is prideless and gives all respect to everyone, knowing everyone to be the resting place of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 26

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.26

ei-mata hañā yei krishna-nāma laya

śrī-krishna-carane tāńra prema upajaya

SYNONYMS

ei-mata — in this way; hañā — becoming; yei — anyone who; krishna-nāma laya — chants the holy name of Krishna; śrī-krishna-carane — at the lotus feet of Lord Krishna; tāńra — his; prema upajaya — love of Krishna awakens.

TRANSLATION

"If one chants the holy name of Lord Krishna in this manner, he will certainly awaken his dormant love for Krishna's lotus feet."


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 27

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.27

kahite kahite prabhura dainya bādilā

'śuddha-bhakti' krishna-thāñi māgite lāgilā

SYNONYMS

kahite kahite — speaking like this; prabhura — of Śrī Caitanya Mahāprabhu; dainya — humility; bādilā — increased; śuddha-bhakti — pure devotional service; krishna-thāñi — from Krishna; māgite lāgilā — began to pray for.

TRANSLATION

As Lord Caitanya spoke in this way, His humility increased, and He began praying to Krishna that He could discharge pure devotional service.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 28

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.28

premera svabhāva — yāhāń premera sambandha

sei māne, — 'krishne mora nāhi prema-gandha'

SYNONYMS

premera svabhāva — the nature of love of Godhead; yāhāń — where; premera sambandha — a relationship of love of Godhead; sei māne — he recognizes; krishne — unto Lord Krishna; mora — my; nāhi — there is not; prema-gandha — even a scent of love of Godhead.

TRANSLATION

Wherever there is a relationship of love of Godhead, its natural symptom is that the devotee does not think himself a devotee. Instead, he always thinks that he has not even a drop of love for Krishna.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that persons who are actually very poor because they possess not even a drop of love of Godhead or pure devotional service falsely advertise themselves as great devotees, although they cannot at any time relish the transcendental bliss of devotional service. A class of so-called devotees known as prākrita-sahajiyās sometimes display devotional symptoms to exhibit their good fortune. They are pretending, however, because these devotional features are only external. The prākrita-sahajiyās exhibit these symptoms to advertise their so-called advancement in love of Krishna, but instead of praising the prākrita-sahajiyās for their symptoms of transcendental ecstasy, pure devotees do not like to associate with them. It is not advisable to equate the prākrita-sahajiyās with pure devotees. When one is actually advanced in ecstatic love of Krishna, he does not try to advertise himself. Instead, he endeavors more and more to render service to the Lord.

The prākrita-sahajiyās sometimes criticize pure devotees by calling them philosophers, learned scholars, knowers of the truth, or minute observers, but not devotees. On the other hand, they depict themselves as the most advanced, transcendentally blissful devotees, deeply absorbed in devotional service and mad to taste transcendental mellows. They also describe themselves as the most advanced devotees in spontaneous love, as knowers of transcendental mellows, as the topmost devotees in conjugal love of Krishna, and so on. Not actually knowing the transcendental nature of love of God, they accept their material emotions to be indicative of advancement. In this way they pollute the process of devotional service. To try to become writers of Vaishnava literature, they introduce their material conceptions of life into pure devotional service. Because of their material conceptions, they advertise themselves as knowers of transcendental mellows, but they do not understand the transcendental nature of devotional service.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 29

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.29

na dhanam na janam na sundarīm

kavitām vā jagad-īśa kāmaye

mama janmani janmanīśvare

bhavatād bhaktir ahaitukī tvayi

SYNONYMS

na — not; dhanam — riches; na — not; janam — followers; na — not; sundarīm — a very beautiful woman; kavitām — fruitive activities described in flowery language; vā — or; jagat-īśa — O Lord of the universe; kāmaye — I desire; mama — My; janmani — in birth; janmani — after birth; īśvare — unto the Supreme Personality of Godhead; bhavatāt — let there be; bhaktih — devotional service; ahaitukī — with no motives; tvayi — unto You.

TRANSLATION

"'O Lord of the universe, I do not desire material wealth, materialistic followers, a beautiful wife or fruitive activities described in flowery language. All I want, life after life, is unmotivated devotional service to You.'


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 3

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.3

ei-mata mahāprabhu vaise nīlācale

rajanī-divase krishna-virahe vihvale

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; vaise nīlācale — resided at Nīlācala; rajanī-divase — day and night; krishna-virahe — because of separation from Krishna; vihvale — overwhelmed.

TRANSLATION

While Śrī Caitanya Mahāprabhu thus resided at Jagannātha Purī [Nīlācala], He was continuously overwhelmed, night and day, by separation from Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 30

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.30

"dhana, jana nāhi māgoń, kavitā sundarī

'śuddha-bhakti' deha' more, krishna kripā kari'"

SYNONYMS

dhana — wealth; jana — followers; nāhi — do not; māgoń — I want; kavitā sundarī — a beautiful wife or fruitive activities; śuddha-bhakti — pure devotional service; deha' — please award; more — unto Me; krishna — O Lord Krishna; kripā kari' — becoming merciful.

TRANSLATION

"My dear Lord Krishna, I do not want material wealth from You, nor do I want followers, a beautiful wife or the results of fruitive activities. I only pray that by Your causeless mercy You give Me pure devotional service to You, life after life."


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 31

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.31

ati-dainye punah māge dāsya-bhakti-dāna

āpanāre kare samsārī jīva-abhimāna

SYNONYMS

ati-dainye — in great humility; punah — again; māge — begs; dāsya-bhakti-dāna — the awarding of devotion in servitude; āpanāre — to Himself; kare — does; samsārī — materialistic; jīva-abhimāna — conception as a conditioned soul.

TRANSLATION

In great humility, considering Himself a conditioned soul of the material world, Śrī Caitanya Mahāprabhu again expressed His desire to be endowed with service to the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 32

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.32

ayi nanda-tanuja kińkaram

patitam mām vishame bhavāmbudhau

kripayā tava pāda-pańkaja-

sthita-dhūlī-sadriśam vicintaya

SYNONYMS

ayi — O My Lord; nanda-tanuja — the son of Nanda Mahārāja, Krishna; kińkaram — the servant; patitam — fallen; mām — Me; vishame — horrible; bhava-ambudhau — in the ocean of nescience; kripayā — by causeless mercy; tava — Your; pāda-pańkaja — lotus feet; sthita — situated at; dhūlī-sadriśam — like a particle of dust; vicintaya — kindly consider.

TRANSLATION

"'O My Lord, O Krishna, son of Mahārāja Nanda, I am Your eternal servant, but because of My own fruitive acts I have fallen into this horrible ocean of nescience. Now please be causelessly merciful to Me. Consider Me a particle of dust at Your lotus feet.'


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 33

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.33

"tomāra nitya-dāsa mui, tomā pāsariyā

padiyāchoń bhavārnave māyā-baddha hañā

SYNONYMS

tomāra — Your; nitya-dāsa — eternal servant; mui — I; tomā pāsariyā — forgetting Your Lordship; padiyāchoń — I have fallen; bhava-arnave — in the ocean of nescience; māyā-baddha hañā — becoming conditioned by the external energy.

TRANSLATION

"I am Your eternal servant, but I forgot Your Lordship. Now I have fallen into the ocean of nescience and have been conditioned by the external energy.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 34

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.34

kripā kari' kara more pada-dhūli-sama

tomāra sevaka karoń tomāra sevana"

SYNONYMS

kripā kari' — being merciful; kara — make; more — Me; pada-dhūli-sama — like a particle of dust at Your lotus feet; tomāra sevaka — as I am Your eternal servant; karoń — let Me be engaged; tomāra sevana — in Your service.

TRANSLATION

"Be causelessly merciful to Me by giving Me a place with the particles of dust at Your lotus feet so that I may engage in the service of Your Lordship as Your eternal servant."


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 35

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.35

punah ati-utkanthā, dainya ha-ila udgama

krishna-thāñi māge prema-nāma-sańkīrtana

SYNONYMS

punah — again; ati-utkanthā — great eagerness; dainya — humility; ha-ila udgama — were awakened; krishna-thāñi — from Lord Krishna; māge — prays for; prema — in ecstatic love; nāma-sańkīrtana — chanting the mahā-mantra.

TRANSLATION

Natural humility and eagerness then awoke in Lord Śrī Caitanya Mahāprabhu. He prayed to Krishna to be able to chant the mahā-mantra in ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 36

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.36

nayanam galad-aśru-dhārayā

vadanam gadgada-ruddhayā girā

pulakair nicitam vapuh kadā

tava nāma-grahane bhavishyati

SYNONYMS

nayanam — the eyes; galat-aśru-dhārayā — by streams of tears running down; vadanam — mouth; gadgada — faltering; ruddhayā — choked up; girā — with words; pulakaih — with erection of the hairs due to transcendental happiness; nicitam — covered; vapuh — the body; kadā — when; tava — Your; nāma-grahane — in chanting the name; bhavishyati — will be.

TRANSLATION

"'My dear Lord, when will My eyes be beautified by filling with tears that constantly glide down as I chant Your holy name? When will My voice falter and all the hairs on My body stand erect in transcendental happiness as I chant Your holy name?'


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 37

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.37

"prema-dhana vinā vyartha daridra jīvana

'dāsa' kari' vetana more deha prema-dhana"

SYNONYMS

prema-dhana — the wealth of ecstatic love; vinā — without; vyartha — useless; daridra jīvana — poor life; dāsa kari' — accepting as Your eternal servant; vetana — salary; more — unto Me; deha — give; prema-dhana — the treasure of love of Godhead.

TRANSLATION

"Without love of Godhead, My life is useless. Therefore I pray that You accept Me as Your servant and give Me the salary of ecstatic love of God."


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 38

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.38

rasāntarāveśe ha-ila viyoga-sphurana

udvega, vishāda, dainye kare pralapana

SYNONYMS

rasa-antara-āveśe — in the ecstatic love characterized by different mellows; ha-ila — there was; viyoga-sphurana — awakening of separation; udvega — distress; vishāda — moroseness; dainye — humility; kare pralapana — speaks like a crazy person.

TRANSLATION

Separation from Krishna awoke various mellows of distress, lamentation and humility. Thus Śrī Caitanya Mahāprabhu spoke like a crazy man.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 39

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.39

yugāyitam nimeshena

cakshushā prāvrishāyitam

śūnyāyitam jagat sarvam

govinda-virahena me

SYNONYMS

yugāyitam — appearing like a great millennium; nimeshena — by a moment; cakshushā — from the eyes; prāvrishāyitam — tears falling like torrents of rain; śūnyāyitam — appearing void; jagat — the world; sarvam — all; govinda — from Lord Govinda, Krishna; virahena me — by My separation.

TRANSLATION

"'My Lord Govinda, because of separation from You, I consider even a moment a great millennium. Tears flow from My eyes like torrents of rain, and I see the entire world as void.'


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 4

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.4

svarūpa, rāmānanda, — ei duijana-sane

rātri-dine rasa-gīta-śloka āsvādane

SYNONYMS

svarūpa — Svarūpa Dāmodara Gosvāmī; rāmānanda — Rāmānanda Rāya; ei — these; dui-jana-sane — with two persons; rātri-dine — night and day; rasa-gīta-śloka — verses and songs containing the mellows of transcendental bliss; āsvādane — in tasting.

TRANSLATION

Day and night He tasted transcendental blissful songs and verses with two associates, namely Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 40

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.40

udvege divasa nā yāya, 'kshana' haila 'yuga'-sama

varshāra megha-prāya aśru varishe nayana

SYNONYMS

udvege — by great agitation; divasa — day; nā — not; yāya — passes; kshana — a moment; haila — became; yuga-sama — like a great millennium; varshāra — of the rainy season; megha-prāya — like clouds; aśru — tears; varishe — fall down; nayana — from the eyes.

TRANSLATION

"In My agitation, a day never ends, for every moment seems like a millennium. Pouring incessant tears, My eyes are like clouds in the rainy season.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 41

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.41

govinda-virahe śūnya ha-ila tribhuvana

tushānale pode, — yena nā yāya jīvana

SYNONYMS

govinda-virahe — by separation from Govinda; śūnya — void; ha-ila — became; tri-bhuvana — the three worlds; tusha-anale — in the slow fire; pode — burns; yena — just like; nā yāya — does not go; jīvana — life.

TRANSLATION

"The three worlds have become void because of separation from Govinda. I feel as if I were burning alive in a slow fire.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 42

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.42

krishna udāsīna ha-ilā karite parīkshana

sakhī saba kahe, — 'krishne kara upekshana'

SYNONYMS

krishna — Lord Krishna; udāsīna — indifferent; ha-ilā — became; karite — to make; parīkshana — testing; sakhī saba kahe — all the friends say; krishne — unto Krishna; kara — just do; upekshana — neglecting.

TRANSLATION

"Lord Krishna has become indifferent to Me just to test My love, and My friends say, 'Better to disregard Him.'"


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 43

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.43

eteka cintite rādhāra nirmala hridaya

svābhāvika premāra svabhāva karila udaya

SYNONYMS

eteka — thus; cintite — thinking; rādhāra — of Śrīmatī Rādhārānī; nirmala hridaya — possessing a pure heart; svābhāvika — natural; premāra — of love of Krishna; svabhāva — the character; karila udaya — awakes.

TRANSLATION

While Śrīmatī Rādhārānī was thinking in this way, the characteristics of natural love became manifest because of Her pure heart.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 44

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.44

īrshyā, utkanthā, dainya, praudhi, vinaya

eta bhāva eka-thāñi karila udaya

SYNONYMS

īrshyā — envy; utkanthā — eagerness; dainya — humility; praudhi — zeal; vinaya — solicitation; eta bhāva — all these transcendental ecstasies; eka-thāñi — in one place; karila udaya — awoke.

TRANSLATION

The ecstatic symptoms of envy, great eagerness, humility, zeal and supplication all became manifest at once.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 45

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.45

eta bhāve rādhāra mana asthira ha-ilā

sakhī-gana-āge praudhi-śloka ye padilā

SYNONYMS

eta bhāve — in that mood; rādhāra — of Śrīmatī Rādhārānī; mana — the mind; asthira ha-ilā — became agitated; sakhī-gana-āge — before the friends, the gopīs; praudhi-śloka — advanced devotional verse; ye — which; padilā — She recited.

TRANSLATION

In that mood, the mind of Śrīmatī Rādhārānī was agitated, and therefore She spoke a verse of advanced devotion to Her gopī friends.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 46

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.46

sei bhāve prabhu sei śloka uccārilā

śloka uccārite tad-rūpa āpane ha-ilā

SYNONYMS

sei bhāve — in that ecstatic mood; prabhu — Śrī Caitanya Mahāprabhu; sei — that; śloka — verse; uccārilā — recited; śloka — the verse; uccārite — by reciting; tat-rūpa — like Śrīmatī Rādhārānī; āpane — Himself; ha-ilā — became.

TRANSLATION

In the same spirit of ecstasy, Śrī Caitanya Mahāprabhu recited that verse, and as soon as He did so, He felt like Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 47

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.47

āślishya vā pāda-ratām pinashtu mām

adarśanān marma-hatām karotu vā

yathā tathā vā vidadhātu lampato

mat-prāna-nāthas tu sa eva nāparah

SYNONYMS

āślishya — embracing with great pleasure; vā — or; pāda-ratām — who have fallen at the lotus feet; pinashtu — let Him trample; mām — Me; adarśanāt — by not being visible; marma-hatām — brokenhearted; karotu — let Him make; vā — or; yathā — as (He likes); tathā — so; vā — or; vidadhātu — let Him do; lampatah — a debauchee, who mixes with other women; mat-prāna-nāthah — the Lord of My life; tu — but; sah — He; eva — only; na aparah — not anyone else.

TRANSLATION

"Let Krishna tightly embrace this maidservant who has fallen at His lotus feet, or let Him trample Me or break My heart by never being visible to Me. He is a debauchee, after all, and can do whatever He likes, but He is still no one other than the worshipable Lord of My heart.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 48

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.48

"āmi — krishna-pada-dāsī, teńho — rasa-sukha-rāśi,

ālińgiyā kare ātma-sātha

kibā nā deya daraśana, jārena mora tanu-mana,

tabu teńho — mora prāna-nātha

SYNONYMS

āmi — I; krishna-pada-dāsī — a maidservant at the lotus feet of Krishna; teńho — He; rasa-sukha-rāśi — the reservoir of transcendental mellows; ālińgiyā — by embracing; kare — makes; ātma-sātha — merged; kibā — or; nā deya — does not give; daraśana — audience; jārena — corrodes; mora — My; tanu-mana — body and mind; tabu — still; teńho — He; mora prāna-nātha — the Lord of My life.

TRANSLATION

"I am a maidservant at the lotus feet of Krishna. He is the embodiment of transcendental happiness and mellows. If He likes He can tightly embrace Me and make Me feel oneness with Him, or by not giving Me His audience, He may corrode My mind and body. Nevertheless, it is He who is the Lord of My life.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 49

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.49

sakhi he, śuna mora manera niścaya

kibā anurāga kare, kibā duhkha diyā māre,

mora prāneśvara krishna — anya naya

SYNONYMS

sakhi he — My dear friend; śuna — just hear; mora — My; manera — of the mind; niścaya — decision; kibā — whether; anurāga — affection; kare — shows; kibā — or; duhkha — unhappiness; diyā — bestowing; māre — kills; mora — My; prāna-īśvara — the Lord of life; krishna — Krishna; anya naya — and no one else.

TRANSLATION

"My dear friend, just hear the decision of My mind. Krishna is the Lord of My life in all conditions, whether He shows Me affection or kills Me by giving Me unhappiness.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 5

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.5

nānā-bhāva uthe prabhura harsha, śoka, rosha

dainyodvega-ārti utkanthā, santosha

SYNONYMS

nānā-bhāva — all kinds of emotion; uthe — awaken; prabhura — of Śrī Caitanya Mahāprabhu; harsha — jubilation; śoka — lamentation; rosha — anger; dainya — humility; udvega — anxiety; ārti — grief; utkanthā — more eagerness; santosha — satisfaction.

TRANSLATION

He relished the symptoms of various transcendental emotions, such as jubilation, lamentation, anger, humility, anxiety, grief, eagerness and satisfaction.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 50

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.50

chādi' anya nārī-gana, mora vaśa tanu-mana,

mora saubhāgya prakata kariyā

tā-sabāre deya pīdā, āmā-sane kare krīdā,

sei nārī-gane dekhāñā

SYNONYMS

chādi' — giving up; anya — other; nārī-gana — women; mora — My; vaśa — control; tanu-mana — mind and body; mora — My; saubhāgya — fortune; prakata kariyā — manifesting; tā-sabāre — unto all of them; deya pīdā — gives distress; āmā-sane — with Me; kare krīdā — performs loving activities; sei nārī-gane — unto these women; dekhāñā — showing.

TRANSLATION

"Sometimes Krishna gives up the company of other gopīs and becomes controlled, mind and body, by Me. Thus He manifests My good fortune and gives others distress by performing His loving affairs with Me.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 51

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.51

kibā teńho lampata, śatha, dhrishta, sakapata,

anya nārī-gana kari' sātha

more dite manah-pīdā, mora āge kare krīdā,

tabu teńho — mora prāna-nātha

SYNONYMS

kibā — or; teńho — He; lampata — debauchee; śatha — deceitful; dhrishta — obstinate; sakapata — with a cheating propensity; anya — other; nārī-gana — women; kari' — accepting; sātha — as companions; more — unto Me; dite — to give; manah-pīdā — distress in the mind; mora āge — in front of Me; kare krīdā — performs loving affairs; tabu — still; teńho — He; mora prāna-nātha — the Lord of My life.

TRANSLATION

"Or, since after all He is a very cunning, obstinate debauchee with a propensity to cheat, He takes to the company of other women. He then indulges in loving affairs with them in front of Me to give distress to My mind. Nevertheless, He is still the Lord of My life.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 52

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.52

nā gani āpana-duhkha, sabe vāñchi tāńra sukha,

tāńra sukha — āmāra tātparya

more yadi diyā duhkha, tāńra haila mahā-sukha,

sei duhkha — mora sukha-varya

SYNONYMS

nā — not; gani — I count; āpana-duhkha — own personal misery; sabe — only; vāñchi — I desire; tāńra sukha — His happiness; tāńra sukha — His happiness; āmāra tātparya — the aim of My life; more — unto Me; yadi — if; diyā duhkha — giving distress; tāńra — His; haila — there was; mahā-sukha — great happiness; sei duhkha — that unhappiness; mora sukha-varya — the best of My happiness.

TRANSLATION

"I do not mind My personal distress. I only wish for the happiness of Krishna, for His happiness is the goal of My life. However, if He feels great happiness in giving Me distress, that distress is the best of My happiness.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura says that a devotee does not care about his own happiness and distress; he is simply interested in seeing that Krishna is happy, and for that purpose he engages in various activities. A pure devotee has no way of sensing happiness except by seeing that Krishna is happy in every respect. If Krishna becomes happy by giving him distress, such a devotee accepts that unhappiness as the greatest of all happiness. Those who are materialistic, however, who are very proud of material wealth and have no spiritual knowledge, like the prākrita-sahajiyās, regard their own happiness as the aim of life. Some of them aspire to enjoy themselves by sharing the happiness of Krishna. This is the mentality of fruitive workers who want to enjoy sense gratification by making a show of service to Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 53

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.53

ye nārīre vāñche krishna, tāra rūpe satrishna,

tāre nā pāñā haya duhkhī

mui tāra pāya padi', lañā yāńa hāte dhari',

krīdā karāñā tāńre karoń sukhī

SYNONYMS

ye nārīre — the woman whom; vāñche krishna — Krishna desires to have in His company; tāra rūpe satrishna — attracted to her beauty; tāre — her; nā pāñā — not getting; haya duhkhī — becomes unhappy; mui — I; tāra pāya padi' — falling down at her feet; lañā yāńa — taking, go; hāte dhari' — catching the hand; krīdā — pastimes; karāñā — bringing about; tāńre — Lord Krishna; karoń sukhī — I make happy.

TRANSLATION

"If Krishna, attracted by the beauty of some other woman, wants to enjoy with her but is unhappy because He cannot get her, I fall down at her feet, catch her hand and bring her to Krishna to engage her for His happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 54

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.54

kāntā krishne kare rosha, krishna pāya santosha,

sukha pāya tādana-bhartsane

yathā-yogya kare māna, krishna tāte sukha pāna,

chāde māna alpa-sādhane

SYNONYMS

kāntā — the beloved; krishne — unto Lord Krishna; kare rosha — shows anger; krishna pāya santosha — Krishna becomes very happy; sukha pāya — obtains happiness; tādana-bhartsane — by chastisement; yathā-yogya — as it is suitable; kare māna — shows pride; krishna — Lord Krishna; tāte — in such activities; sukha pāna — obtains happiness; chāde māna — gives up pride; alpa-sādhane — by a little endeavor.

TRANSLATION

"When a beloved gopī shows symptoms of anger toward Krishna, Krishna is very satisfied. Indeed, He is extremely pleased when chastised by such a gopī. She shows her pride suitably, and Krishna enjoys that attitude. Then she gives up her pride with a little endeavor.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 55

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.55

sei nārī jīye kene, krishna-marma vyathā jāne,

tabu krishne kare gādha rosha

nija-sukhe māne kāja, paduka tāra śire vāja,

krishnera mātra cāhiye santosha

SYNONYMS

sei nārī — that woman; jīye — lives; kene — why; krishna-marma — Krishna's heart; vyathā — unhappy; jāne — knows; tabu — still; krishne — unto Krishna; kare — does; gādha rosha — deep anger; nija-sukhe — in her own happiness; māne — considers; kāja — the only business; paduka — let there fall; tāre — of her; śire — on the head; vāja — a thunderbolt; krishnera — of Krishna; mātra — only; cāhiye — we want; santosha — the happiness.

TRANSLATION

"Why does a woman continue to live who knows that Krishna's heart is unhappy but who still shows her deep anger toward Him? She is interested in her own happiness. I condemn such a woman to be struck on the head with a thunderbolt, for We simply want the happiness of Krishna.

PURPORT

A devotee who is satisfied only with his own sense gratification certainly falls down from the service of Krishna. Being attracted by material happiness, he later joins the prākrita-sahajiyās, who are considered to be nondevotees.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 56

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.56

ye gopī mora kare dveshe, krishnera kare santoshe,

krishna yāre kare abhilāsha

mui tāra ghare yāñā, tāre sevoń dāsī hañā,

tabe mora sukhera ullāsa

SYNONYMS

ye gopī — any gopī who; mora — unto Me; kare dveshe — shows envy; krishnera kare santoshe — but satisfies Krishna; krishna — unto Lord Krishna; yāre — unto whom; kare — does; abhilāsha — desiring; mui — I; tāra — her; ghare yāñā — going to the house; tāre sevoń — shall render service unto her; dāsī hañā — becoming a maidservant; tabe — then; mora — My; sukhera ullāsa — awakening of happiness.

TRANSLATION

"If a gopī envious of Me satisfies Krishna and Krishna desires her, I shall not hesitate to go to her house and become her maidservant, for then My happiness will be awakened.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 57

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.57

kushthī-viprera ramanī, pativratā-śiromani,

pati lāgi' kailā veśyāra sevā

stambhila sūryera gati, jīyāila mrita pati,

tushta kaila mukhya tina-devā

SYNONYMS

kushthī-viprera — of a brāhmana who suffered from leprosy; ramanī — the wife; pati-vratā-śiromani — the topmost of chaste women; pati lāgi' — for the satisfaction of her husband; kailā — performed; veśyāra sevā — service to a prostitute; stambhila — stopped; sūryera gati — the movement of the sun; jīyāila — revived; mrita pati — the dead husband; tushta kaila — satisfied; mukhya — the principal; tina-devā — three deities or demigods.

TRANSLATION

"The wife of a brāhmana suffering from leprosy manifested herself as the topmost of all chaste women by serving a prostitute to satisfy her husband. She thus stopped the movement of the sun, brought her dead husband back to life and satisfied the three principal demigods [Brahmā, Vishnu and Maheśvara].

PURPORT

The Āditya Purāna, Mārkandeya Purāna and Padma Purāna tell about a brāhmana who was suffering from leprosy but had a very chaste and faithful wife. He desired to enjoy the company of a prostitute, and therefore his wife went to her and became her maidservant, just to draw her attention for his service. When the prostitute agreed to associate with him, the wife brought her the leprotic husband. When that leper, the sinful son of a brāhmana, saw the chastity of his wife, he finally abandoned his sinful intentions. While coming home, however, he touched the body of Mārkandeya Rishi, who thus cursed him to die at sunrise. Because of her chastity, the woman was very powerful. Therefore when she heard about the curse, she vowed to stop the sunrise. Because of her strong determination to serve her husband, the three deities — namely Brahmā, Vishnu and Maheśvara — were very happy, and they gave her the benediction that her husband would be cured and brought back to life. This example is given herein to emphasize that a devotee should engage himself exclusively for the satisfaction of Krishna, without personal motives. That will make his life successful.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 58

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.58

"krishna — mora jīvana, krishna — mora prāna-dhana,

krishna — mora prānera parāna

hridaya-upare dharoń, sevā kari' sukhī karoń,

ei mora sadā rahe dhyāna

SYNONYMS

krishna — Lord Krishna; mora jīvana — My life and soul; krishna — Lord Krishna; mora prāna-dhana — the wealth of My life; krishna — Lord Krishna; mora prānera parāna — the life of My life; hridaya-upare — on My heart; dharoń — I hold; sevā kari' — serving; sukhī karoń — I make happy; ei — this; mora — My; sadā — always; rahe — remains; dhyāna — meditation.

TRANSLATION

"Krishna is My life and soul. Krishna is the treasure of My life. Indeed, Krishna is the very life of My life. I therefore keep Him always in My heart and try to please Him by rendering service. That is My constant meditation.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 59

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.59

mora sukha — sevane, krishnera sukha — sańgame,

ataeva deha deńa dāna

krishna more 'kāntā' kari', kahe more 'prāneśvari',

mora haya 'dāsī'-abhimāna

SYNONYMS

mora sukha — My happiness; sevane — in service; krishnera sukha — Krishna's happiness; sańgame — by union with Me; ataeva — therefore; deha — My body; deńa — I offer; dāna — as charity; krishna — Lord Krishna; more — Me; kāntā kari' — accepting as beloved; kahe — says; more — to Me; prāna-īśvari — the most beloved; mora — My; haya — there is; dāsī-abhimāna — considering His maidservant.

TRANSLATION

"My happiness is in the service of Krishna, and Krishna's happiness is in union with Me. For this reason, I give My body in charity to the lotus feet of Krishna, who accepts Me as His loved one and calls Me His most beloved. It is then that I consider Myself His maidservant.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 6

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.6

sei sei bhāve nija-śloka padiyā

ślokera artha āsvādaye dui-bandhu lañā

SYNONYMS

sei sei bhāve — in that particular emotion; nija-śloka padiyā — reciting His own verses; ślokera — of the verses; artha — meaning; āsvādaye — tastes; dui-bandhu lañā — with two friends.

TRANSLATION

He would recite His own verses, expressing their meanings and emotions, and thus enjoy tasting them with these two friends.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 60

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.60

kānta-sevā-sukha-pūra, sańgama haite sumadhura,

tāte sākshī — lakshmī thākurānī

nārāyana-hridi sthiti, tabu pāda-sevāya mati,

sevā kare 'dāsī'-abhimānī

SYNONYMS

kānta-sevā-sukha-pūra — the service of the Lord is the home of happiness; sańgama haite su-madhura — sweeter than direct union; tāte — in that; sākshī — evidence; lakshmī thākurānī — the goddess of fortune; nārāyana-hridi — on the heart of Nārāyana; sthiti — situation; tabu — still; pāda-sevāya mati — her desire is to serve the lotus feet; sevā kare — renders service; dāsī-abhimānī — considering herself a maidservant.

TRANSLATION

"Service to My lover is the home of happiness and is more sweet than direct union with Him. The goddess of fortune is evidence of this, for although she constantly lives on the heart of Nārāyana, she wants to render service to His lotus feet. She therefore considers herself a maidservant and serves Him constantly."


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 61

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.61

ei rādhāra vacana, viśuddha-prema-lakshana,

āsvādaye śrī-gaura-rāya

bhāve mana nahe sthira, sāttvike vyāpe śarīra,

mana-deha dharana nā yāya

SYNONYMS

ei — these; rādhāra vacana — the statements of Śrīmatī Rādhārānī; viśuddha-prema-lakshana — the symptoms of pure love of Krishna; āsvādaye — tastes; śrī-gaura-rāya — Lord Śrī Caitanya Mahāprabhu; bhāve — because of this ecstasy; mana nahe sthira — the mind is not steady; sāttvike — the symptoms of transcendental love; vyāpe — spread over; śarīra — the body; mana-deha — mind and body; dharana — sustaining; nā yāya — is not possible.

TRANSLATION

These statements by Śrīmatī Rādhārānī show the symptoms of pure love for Krishna tasted by Śrī Caitanya Mahāprabhu. In that ecstatic love, His mind was unsteady. Transformations of transcendental love spread throughout His entire body, and He could not sustain His body and mind.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 62

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.62

vrajera viśuddha-prema, — yena jāmbū-nada hema,

ātma-sukhera yāhāń nāhi gandha

se prema jānā'te loke, prabhu kailā ei śloke,

pade kailā arthera nirbandha

SYNONYMS

vrajera — of Vrindāvana; viśuddha-prema — the pure love of Krishna; yena — like; jāmbū-nada hema — the golden particles found in the Jāmbū River; ātma-sukhera — of personal sense gratification; yāhāń — where; nāhi gandha — there is not even a scent; se prema — that love of Godhead; jānā'te loke — to advertise among the people; prabhu — Śrī Caitanya Mahāprabhu; kailā — has written; ei śloke — this verse; pade — in different steps; kailā arthera nirbandha — has clarified the real meaning.

TRANSLATION

The pure devotional service in Vrindāvana is like the golden particles in the river Jāmbū. In Vrindāvana there is not a trace of personal sense gratification. It is to advertise such pure love in this material world that Śrī Caitanya Mahāprabhu has written the previous verse and explained its meaning.

PURPORT

The verse referred to here is text 47, the eighth verse of the Śikshāshtaka.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 63

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.63

ei-mata mahāprabhu bhāvāvishta hañā

pralāpa karilā tat-tat śloka padiyā

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; bhāva-āvishta hañā — being overwhelmed by ecstatic love; pralāpa karilā — said crazy words; tat-tat — appropriate; śloka padiyā — by reciting verses.

TRANSLATION

Thus overwhelmed by ecstatic love, Śrī Caitanya Mahāprabhu spoke like a madman and recited suitable verses.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 64

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.64

pūrve ashta-śloka kari' loke śikshā dilā

sei ashta-ślokera artha āpane āsvādilā

SYNONYMS

pūrve — formerly; ashta-śloka kari' — composing eight verses; loke śikshā dilā — gave instruction to the people in general; sei — those; ashta-ślokera — of the eight stanzas; artha — the meaning; āpane āsvādilā — personally tasted.

TRANSLATION

The Lord had formerly composed these eight verses to teach people in general. Now He personally tasted the meaning of the verses, which are called the Śikshāshtaka.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 65

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.65

prabhura 'śikshāshtaka'-śloka yei pade, śune

krishne prema-bhakti tāra bāde dine-dine

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; śikshā-ashtaka — of the eight instructions; śloka — the verses; yei — anyone who; pade — recites; śune — or hears; krishne — unto Lord Krishna; prema-bhakti — ecstatic love and devotion; tāra — his; bāde — increases; dine-dine — day after day.

TRANSLATION

If anyone recites or hears these eight verses of instruction by Śrī Caitanya Mahāprabhu, his ecstatic love and devotion for Krishna increase day by day.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 66

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.66

yadyapiha prabhu — kotī-samudra-gambhīra

nānā-bhāva-candrodaye hayena asthira

SYNONYMS

yadyapiha — although; prabhu — Śrī Caitanya Mahāprabhu; kotī-samudra-gambhīra — as deep as millions of oceans; nānā — various; bhāva — of ecstatic emotions; candrodaye — because of the moonrise; hayena — sometimes becomes; asthira — restless.

TRANSLATION

Although Śrī Caitanya Mahāprabhu is as deep and grave as millions of oceans, when the moon of His various emotions rises, He becomes restless.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verses 67-68

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.67-68

yei yei śloka jayadeva, bhāgavate

rāyera nātake, yei āra karnāmrite

sei sei bhāve śloka kariyā pathane

sei sei bhāvāveśe karena āsvādane

SYNONYMS

yei yei — whatever; śloka — verses; jayadeva — Jayadeva Gosvāmī; bhāgavate — in Śrīmad-Bhāgavatam; rāyera nātake — in the drama composed by Rāmānanda Rāya; yei — whatever; āra — also; karnāmrite — in the book named Krishna-karnāmrita, written by Bilvamańgala Thākura; sei sei bhāve — in those ecstatic emotions; śloka — verses; kariyā pathane — reading regularly; sei sei — in that particular; bhāva-āveśe — ecstatic love; karena āsvādane — He tastes.

TRANSLATION

When Śrī Caitanya Mahāprabhu read the verses of Jayadeva's Gīta-govinda, of Śrīmad-Bhāgavatam, of Rāmānanda Rāya's drama Jagannātha-vallabha-nātaka, and of Bilvamańgala Thākura's Krishna-karnāmrita, He was overwhelmed by the various ecstatic emotions of those verses. Thus He tasted their purports.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 69

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.69

dvādaśa vatsara aiche daśā — rātri-dine

krishna-rasa āsvādaye dui-bandhu-sane

SYNONYMS

dvādaśa vatsara — for twelve years; aiche daśā — such a condition; rātri-dine — day and night; krishna-rasa — transcendental bliss and mellows in connection with Krishna; āsvādaye — He tastes; dui-bandhu-sane — with two friends, namely Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī.

TRANSLATION

For twelve years, Śrī Caitanya Mahāprabhu remained in that state day and night. With His two friends He tasted the meaning of those verses, which consists of nothing but the transcendental bliss and mellows of Krishna consciousness.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 7

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.7

kona dine kona bhāve śloka-pathana

sei śloka āsvādite rātri-jāgarana

SYNONYMS

kona dine — sometimes; kona bhāve — in some emotion; śloka-pathana — reciting the verses; sei śloka — those verses; āsvādite — to taste; rātri-jāgarana — keeping awake at night.

TRANSLATION

Sometimes the Lord would be absorbed in a particular emotion and would stay awake all night reciting related verses and relishing their taste.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 70

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.70

sei saba līlā-rasa āpane ananta

sahasra-vadane varni' nāhi pā'na anta

SYNONYMS

sei saba — all these; līlā-rasa — transcendental mellows of Śrī Caitanya Mahāprabhu's pastimes; āpane — personally; ananta — the Personality of Godhead Ananta; sahasra-vadane — with His thousands of faces; varni' — describing; nāhi — not; pā'na — gets; anta — the limit.

TRANSLATION

Even Anantadeva, who has thousands of faces, could not reach the end of describing the transcendental bliss of Śrī Caitanya Mahāprabhu's pastimes.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 71

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.71

jīva kshudra-buddhi kon tāhā pāre varnite?

tāra eka kanā sparśi āpanā śodhite

SYNONYMS

jīva — living being; kshudra-buddhi — limited intelligence; kon — who; tāhā — that; pāre — is able; varnite — to write; tāra — of that; eka kanā — one particle; sparśi — I touch; āpanā śodhite — to correct myself.

TRANSLATION

How, then, could an ordinary living being with very little intelligence describe such pastimes? Nevertheless, I am trying to touch but a particle of them just to rectify myself.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 72

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.72

yata ceshtā, yata pralāpa, — nāhi pārāvāra

sei saba varnite grantha haya suvistāra

SYNONYMS

yata ceshtā — all activities; yata pralāpa — all crazy talking; nāhi pārāvāra — there was no limit; sei saba — all of them; varnite — to describe; grantha — the book; haya — would be; su-vistāra — very voluminous.

TRANSLATION

There is no limit to Śrī Caitanya Mahāprabhu's activities and His words of madness. Therefore describing them all would greatly increase the size of this book.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 73

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.73

vrindāvana-dāsa prathama ye līlā varnila

sei-saba līlāra āmi sūtra-mātra kaila

SYNONYMS

vrindāvana-dāsa — Vrindāvana dāsa Thākura; prathama — at first; ye — whatever; līlā — pastimes; varnila — described; sei-saba — all of those; līlāra — of the pastimes; āmi — I; sūtra-mātra kaila — prepared only the synopsis.

TRANSLATION

Whatever pastimes Śrīla Vrindāvana dāsa Thākura has first described I have merely summarized.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 74

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.74

tāńra tyakta 'avaśesha' sańkshepe kahila

līlāra bāhulye grantha tathāpi bādila

SYNONYMS

tāńra — his; tyakta — left out; avaśesha — remainders; sańkshepe kahila — I have described very briefly; līlāra bāhulye — because of the numerousness of the pastimes; grantha — this book; tathāpi — still; bādila — has increased.

TRANSLATION

I have only very briefly described the pastimes of Śrī Caitanya Mahāprabhu not described by Vrindāvana dāsa Thākura. Nevertheless, because those transcendental pastimes are so numerous, the size of this book has increased.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 75

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.75

ataeva sei-saba līlā nā pāri varnibāre

samāpti kariluń līlāke kari' namaskāre

SYNONYMS

ataeva — therefore; sei-saba — all those; līlā — pastimes; nā pāri — I am not able; varnibāre — to narrate; samāpti kariluń — now I have finished; līlāke — to the pastimes; kari' namaskāre — offering my respectful obeisances.

TRANSLATION

It is impossible to describe all the pastimes elaborately. I shall therefore end this description and offer them my respectful obeisances.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 76

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.76

ye kichu kahiluń ei dig-daraśana

ei anusāre habe tāra āsvādana

SYNONYMS

ye kichu — whatever; kahiluń — I have said; ei — this; dik-daraśana — just to make an indication; ei anusāre — in this way; habe — there will be; tāra — of that; āsvādana — tasting.

TRANSLATION

What I have described gives merely an indication, but by following this indication one may obtain a taste of all the pastimes of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 77

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.77

prabhura gambhīra-līlā nā pāri bujhite

buddhi-praveśa nāhi tāte, nā pāri varnite

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; gambhīra — deep; līlā — the pastimes; nā pāri — I am not able; bujhite — to understand; buddhi-praveśa nāhi — my intelligence cannot penetrate; tāte — because of this; nā pāri — I am not able; varnite — to describe properly.

TRANSLATION

I cannot understand the very deep, meaningful pastimes of Śrī Caitanya Mahāprabhu. My intelligence cannot penetrate them, and therefore I could not properly describe them.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 78

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.78

saba śrotā vaishnavera vandiyā carana

caitanya-caritra-varnana kailuń samāpana

SYNONYMS

saba śrotā — all readers; vaishnavera — of the Vaishnavas; vandiyā carana — offering respectful obeisances unto the lotus feet; caitanya-caritra — of the characteristics of Śrī Caitanya Mahāprabhu; varnana — description; kailuń — I have done; samāpana — finishing.

TRANSLATION

After offering my respectful obeisances to the lotus feet of all my Vaishnava readers, I shall therefore end this description of the characteristics of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 79

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.79

ākāśa — ananta, tāte yaiche pakshi-gana

yāra yata śakti, tata kare ārohana

SYNONYMS

ākāśa — the sky; ananta — unlimited; tāte — in that sky; yaiche — just as; pakshi-gana — all types of birds; yāra — of someone; yata śakti — whatever power; tata — that much; kare ārohana — rises up and up.

TRANSLATION

The sky is unlimited, but many birds fly higher and higher according to their own abilities.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 8

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.8

harshe prabhu kahena, — "śuna svarūpa-rāma-rāya

nāma-sańkīrtana — kalau parama upāya

SYNONYMS

harshe — in jubilation; prabhu — Śrī Caitanya Mahāprabhu; kahena — says; śuna — please hear; svarūpa-rāma-rāya — My dear Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya; nāma-sańkīrtana — chanting of the holy name of the Lord; kalau — in the Age of Kali; parama upāya — the most feasible means for deliverance.

TRANSLATION

In great jubilation, Śrī Caitanya Mahāprabhu said, "My dear Svarūpa Dāmodara and Rāmānanda Rāya, know from Me that chanting the holy names is the most feasible means of salvation in this Age of Kali.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 80

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.80

aiche mahāprabhura līlā — nāhi ora-pāra

'jīva' hañā kebā samyak pāre varnibāra?

SYNONYMS

aiche — similarly; mahāprabhura līlā — the pastimes of Śrī Caitanya Mahāprabhu; nāhi ora-pāra — there is no limit above or below; jīva hañā — being an ordinary living entity; kebā — who; samyak — fully; pāre — is able; varnibāra — to describe.

TRANSLATION

The pastimes of Śrī Caitanya Mahāprabhu are like the unlimited sky. How, then, can an ordinary living being describe them all?


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 81

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.81

yāvat buddhira gati, tateka varniluń

samudrera madhye yena eka kana chuńiluń

SYNONYMS

yāvat — as far; buddhira gati — the limit of my intelligence; tateka — that far; varniluń — I have described; samudrera madhye — in the midst of the great ocean; yena — just like; eka kana — one particle; chuńiluń — I have touched.

TRANSLATION

I have tried to describe them as far as my intelligence allows, as if trying to touch a drop in the midst of a great ocean.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 82

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.82

nityānanda-kripā-pātra — vrindāvana-dāsa

caitanya-līlāya teńho hayena 'ādi-vyāsa'

SYNONYMS

nityānanda — of Lord Nityānanda Prabhu; kripā-pātra — the favorite devotee; vrindāvana-dāsa — Vrindāvana dāsa Thākura; caitanya-līlāya — in the pastimes of Śrī Caitanya Mahāprabhu; teńho — He; hayena — is; ādi-vyāsa — the original Vyāsadeva.

TRANSLATION

Vrindāvana dāsa Thākura is Lord Nityānanda's favorite devotee, and therefore he is the original Vyāsadeva in describing the pastimes of Śrī Caitanya Mahāprabhu.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura says that all writers after Vrindāvana dāsa Thākura who are pure devotees of Śrī Caitanya Mahāprabhu and who have tried to describe the Lord's activities are to be considered like Vyāsa. Śrīla Vrindāvana dāsa Thākura is the original Vyāsadeva in describing caitanya-līlā, and all others who follow in his footsteps by describing Śrī Caitanya Mahāprabhu's pastimes are also to be called Vyāsadeva. The bona fide spiritual master is called Vyāsa because he is a representative of Vyāsa. Worshiping the birthday of such a spiritual master is called Vyāsa-pūjā.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 83

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.83

tāńra āge yadyapi saba līlāra bhāndāra

tathāpi alpa varniyā chādilena āra

SYNONYMS

tāńra āge — before him; yadyapi — although; saba — all; līlāra — of the pastimes; bhāndāra — full store; tathāpi — still; alpa — very little; varniyā — describing; chādilena — he left; āra — the others.

TRANSLATION

Although Vrindāvana dāsa Thākura has within his jurisdiction the full store of Śrī Caitanya Mahāprabhu's pastimes, he has left aside most of them and described but a small portion.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 84

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.84

ye kichu varniluń, seha sańkshepa kariyā

likhite nā pārena, tabu rākhiyāchena likhiyā

SYNONYMS

ye kichu varniluń — whatever I have described; seha — them; sańkshepa — briefly; kariyā — doing; likhite nā pārena — Vrindāvana dāsa Thākura was not able to describe; tabu — still; rākhiyāchena — has kept; likhiyā — recording in writing.

TRANSLATION

What I have described was left aside by Vrindāvana dāsa Thākura, but although he could not describe these pastimes, he gave us a synopsis.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 85

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.85

caitanya-mańgale teńho likhiyāche sthāne-sthāne

sei vacana śuna, sei parama-pramāne

SYNONYMS

caitanya-mańgale — in the book named Caitanya-mańgala; teńho — Vrindāvana dāsa Thākura; likhiyāche — has written; sthāne-sthāne — in several places; sei vacana śuna — please hear those statements; sei parama-pramāne — that is the foremost proof.

TRANSLATION

In his book named Caitanya-mańgala [Caitanya-bhāgavata], he has described these pastimes in many places. I request my readers to hear that book, for that is the best evidence.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 86

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.86

sańkshepe kahiluń, vistāra nā yāya kathane

vistāriyā veda-vyāsa kariba varnane

SYNONYMS

sańkshepe kahiluń — I have described very briefly; vistāra nā yāya kathane — it is not possible to describe them in full; vistāriyā — elaborating; veda-vyāsa — a representative of Vyāsadeva; kariba — will do; varnane — describing.

TRANSLATION

I have described the pastimes very briefly, for it is impossible for me to describe them in full. In the future, however, Vedavyāsa will describe them elaborately.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 87

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.87

caitanya-mańgale ihā likhiyāche sthāne-sthāne

satya kahena, — 'āge vyāsa kariba varnane'

SYNONYMS

caitanya-mańgale — in the book named Caitanya-mańgala, now known as Caitanya-bhāgavata; ihā — this statement; likhiyāche — has written; sthāne-sthāne — in many places; satya — the truth; kahena — he says; āge — in the future; vyāsa kariba varnane — Vyāsadeva will describe them more elaborately.

TRANSLATION

In the Caitanya-mańgala, Śrīla Vrindāvana dāsa Thākura has stated in many places the factual truth that in the future Vyāsadeva will describe the Lord's pastimes elaborately.

PURPORT

The statement āge vyāsa kariba varnane is similar to a text in the Caitanya-bhāgavata (Ādi-khanda, 1.180) in which Vrindāvana dāsa Thākura says:

śesha-khande caitanyera ananta vilāsa

vistāriyā varnite āchena veda-vyāsa

"The unlimited pastimes of Śrī Caitanya Mahāprabhu will be described by Vyāsadeva in the future." Śrīla Bhaktisiddhānta Sarasvatī Thākura says that these statements indicate that in the future, other representatives of Vyāsadeva will elaborately describe Lord Caitanya's pastimes. The purport is that any pure devotee in the disciplic succession who describes the pastimes of Śrī Caitanya Mahāprabhu is confirmed to be a representative of Vyāsadeva.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 88

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.88

caitanya-līlāmrita-sindhu — dugdhābdhi-samāna

trishnānurūpa jhārī bhari' teńho kailā pāna

SYNONYMS

caitanya-līlā-amrita-sindhu — the ocean of nectarean pastimes of Śrī Caitanya Mahāprabhu; dugdha-abdhi-samāna — exactly like the ocean of milk; trishnā-anurūpa — according to one's thirst; jhārī — the pitcher; bhari' — filling; teńho — he; kailā pāna — drank.

TRANSLATION

The ocean of nectarean pastimes of Śrī Caitanya Mahāprabhu is like the ocean of milk. According to his thirst, Vrindāvana dāsa Thākura filled his pitcher and drank from that ocean.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 89

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.89

tāńra jhārī-śeshāmrita kichu more dilā

tateke bharila peta, trishnā mora gelā

SYNONYMS

tāńra jhārī-śesha-amrita — the remnants of the milk of Vrindāvana dāsa Thākura's pitcher; kichu — some; more dilā — has given to me; tateke — by those remnants; bharila peta — my abdomen is filled; trishnā mora gelā — now my thirst has gone.

TRANSLATION

Whatever remnants of milk Vrindāvana dāsa Thākura has given me are sufficient to fill my belly. Now my thirst is completely satiated.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 9

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.9

sańkīrtana-yajñe kalau krishna-ārādhana

sei ta' sumedhā pāya krishnera carana

SYNONYMS

sańkīrtana-yajñe — performing the yajña of chanting the Hare Krishna mantra; kalau — in this Age of Kali; krishna-ārādhana — the process of worshiping Krishna; sei ta' — such persons; su-medhā — greatly intelligent; pāya — get; krishnera carana — shelter at the lotus feet of Krishna.

TRANSLATION

"In this Age of Kali, the process of worshiping Krishna is to perform sacrifice by chanting the holy name of the Lord. One who does so is certainly very intelligent, and he attains shelter at the lotus feet of Krishna.

PURPORT

For further information, one may refer to Ādi-līlā, Chapter Three, texts 77-78


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verses 90-91

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.90-91

ami — ati-kshudra jīva, pakshī rāńgā-tuni

se yaiche trishnāya piye samudrera pānī

taiche āmi eka kana chuńiluń līlāra

ei drishtānte jāniha prabhura līlāra vistāra

SYNONYMS

āmi — I; ati-kshudra jīva — a very insignificant living being; pakshī rāńgā-tuni — just like a little bird with a red beak; se — he; yaiche — just as; trishnāya — in thirst; piye — drinks; samudrera pānī — the water of the sea; taiche — in the same way; āmi — I; eka kana — one small particle; chuńiluń — touched; līlāra — of the pastimes of Śrī Caitanya Mahāprabhu; ei drishtānte — by this example; jāniha — all of you know; prabhura — of Śrī Caitanya Mahāprabhu; līlāra vistāra — expansion of the pastimes.

TRANSLATION

I am a very insignificant living being, like a small red-beaked bird. Just as such a bird drinks the water of the sea to quench its thirst, so I have touched only a drop of the ocean of Śrī Caitanya Mahāprabhu's pastimes. From this example, you may all understand how expansive are the pastimes of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 92

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.92

'āmi likhi', — eha mithyā kari anumāna

āmāra śarīra kāshtha-putalī-samāna

SYNONYMS

āmi likhi — I write; eha mithyā — this is false; kari anumāna — I can infer; āmāra śarīra — my body; kāshtha-putalī-samāna — is exactly like a wooden doll.

TRANSLATION

I infer that "I have written" is a false understanding, for my body is like a wooden doll.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 93

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.93

vriddha jarātura āmi andha, badhira

hasta hāle, mano-buddhi nahe mora sthira

SYNONYMS

vriddha — an old man; jarā-ātura — troubled by invalidity; āmi — I; andha — blind; badhira — deaf; hasta hāle — my hands tremble; manah-buddhi — mind and intelligence; nahe — not; mora — my; sthira — steady.

TRANSLATION

I am old and troubled by invalidity. I am almost blind and deaf, my hands tremble, and my mind and intelligence are unsteady.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 94

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.94

nānā-roga-grasta, — calite vasite nā pāri

pañca-roga-pīdā-vyākula, rātri-dine mari

SYNONYMS

nānā-roga-grasta — infected with so many diseases; calite — to walk; vasite — to sit down; nā pāri — I am not properly able; pañca-roga-pīdā-vyākula — always disturbed by five kinds of disease; rātri-dine — day or night; mari — I can die any time.

TRANSLATION

I am infected with so many diseases that I can neither properly walk nor properly sit. Indeed, I am always exhausted by five kinds of diseases. I may die at any time of the day or night.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 95

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.95

pūrve granthe ihā kariyāchi nivedana

tathāpi likhiye, śuna ihāra kārana

SYNONYMS

pūrve — previously; granthe — in the book; ihā — this; kariyāchi nivedana — I have submitted to the readers; tathāpi — still; likhiye — I write; śuna — please hear; ihāra kārana — the reason for this.

TRANSLATION

I have previously given an account of my inabilities. Please hear the reason why I nevertheless still write.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verses 96-98

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.96-98

śrī-govinda, śrī-caitanya, śrī-nityānanda

śrī-advaita, śrī-bhakta, āra śrī-śrotri-vrinda

śrī-svarūpa, śrī-rūpa, śrī-sanātana

śrī-raghunātha-dāsa śrī-guru, śrī-jīva-carana

ińhā-sabāra carana-kripāya lekhāya āmāre

āra eka haya, — teńho ati-kripā kare

SYNONYMS

śrī-govinda — Śrī Govindadeva; śrī-caitanya — Śrī Caitanya Mahāprabhu; śrī-nityānanda — Lord Nityānanda; śrī-advaita — Advaita Ācārya; śrī-bhakta — other devotees; āra — also; śrī-śrotri-vrinda — the readers of this book; śrī-svarūpa — Svarūpa Dāmodara Gosvāmī; śrī-rūpa — Śrī Rūpa Gosvāmī; śrī-sanātana — Śrī Sanātana Gosvāmī; śrī-raghunātha-dāsa — Śrī Raghunātha dāsa Gosvāmī; śrī-guru — my spiritual master; śrī-jīva-carana — the lotus feet of Śrī Jīva Gosvāmī; ińhā sabāra — of all of them; carana-kripāya — by the mercy of the lotus feet; lekhāya — causes to write; āmāre — me; āra eka — another one; haya — there is; teńho — He; ati-kripā kare — shows me very great favor.

TRANSLATION

I am writing this book by the mercy of the lotus feet of Śrī Govindadeva, Śrī Caitanya Mahāprabhu, Lord Nityānanda, Advaita Ācārya, other devotees and the readers of this book, as well as Svarūpa Dāmodara Gosvāmī, Śrī Rūpa Gosvāmī, Śrī Sanātana Gosvāmī, Śrī Raghunātha dāsa Gosvāmī, who is my spiritual master, and Śrī Jīva Gosvāmī. I have also been specifically favored by another Supreme Personality.


Sri Caitanya Caritamrta Antya-lila Chapter 20 Verse 99

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20.99

śrī-madana-gopāla more lekhāya ājñā kari'

kahite nā yuyāya, tabu rahite nā pāri

SYNONYMS

śrī-madana-gopāla — the Madana-mohana Deity of Vrindāvana; more — me; lekhāya — causes to write; ājñā kari' — by giving the order; kahite — to say; nā yuyāya — is not befitting; tabu — still; rahite — to remain silent; nā pāri — I am not able.

TRANSLATION

Śrī Madana-mohana Deity of Vrindāvana has given the order that is making me write. Although this should not be disclosed, I disclose it because I am unable to remain silent.


Sri Caitanya Caritamrta Antya-lila Chapter 20

Antya-līlā Chapter 20: The Śikshāshtaka Prayers

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 20 Summary

The following summary of the Twentieth Chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. Śrī Caitanya Mahāprabhu passed His nights tasting the meaning of the Śikshāshtaka prayers in the company of Svarūpa Dāmodara Gosvāmī and Rāmānanda Rāya. Sometimes He recited verses from Jayadeva Gosvāmī's Gīta-govinda, from Śrīmad-Bhāgavatam, from Śrī Rāmānanda Rāya's Jagannātha-vallabha-nātaka or from Śrī Bilvamańgala Thākura's Krishna-karnāmrita. In this way, He became absorbed in ecstatic emotions. For the twelve years Śrī Caitanya Mahāprabhu lived at Jagannātha Purī, He relished the taste of reciting such transcendental verses. Altogether the Lord was present in this mortal world for forty-eight years. After hinting about the Lord's disappearance, the author of the Caitanya-caritāmrita gives a short description of the entire Antya-līlā and then ends his book.


Sri Caitanya Caritamrta Antya-lila Chapter 3

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 3 Summary

CC Antya 3.1: I offer my respectful obeisances unto the lotus feet of my spiritual master and of all the other preceptors on the path of devotional service, unto all the Vaishnavas and unto the six Gosvāmīs, including Śrīla Rūpa Gosvāmī, Śrīla Sanātana Gosvāmī, Raghunātha dāsa Gosvāmī, Jīva Gosvāmī and their associates. I offer my respectful obeisances unto Śrī Advaita Ācārya Prabhu, Śrī Nityānanda Prabhu and Śrī Caitanya Mahāprabhu, as well as all His devotees, headed by Śrīvāsa Thākura. I then offer my respectful obeisances unto the lotus feet of Lord Krishna and Śrīmatī Rādhārānī and all the gopīs, headed by Lalitā and Viśākhā.

CC Antya 3.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!

CC Antya 3.3: In Jagannātha Purī there was a young boy who had been born of an Orissan brāhmana but had later lost his father. The boy's features were very beautiful, and his behavior was extremely gentle.

CC Antya 3.4-5: The boy came daily to Śrī Caitanya Mahāprabhu and offered Him respectful obeisances. He was free to talk with Śrī Caitanya Mahāprabhu because the Lord was his life and soul, but the boy's intimacy with the Lord and the Lord's mercy toward him were intolerable for Dāmodara Pandita.

CC Antya 3.6: Dāmodara Pandita again and again forbade the son of the brāhmana to visit the Lord, but the boy could not bear staying home and not seeing Śrī Caitanya Mahāprabhu.

CC Antya 3.7: The boy came every day to Śrī Caitanya Mahāprabhu, who treated him with great affection. It is the nature of any boy to go see a man who loves him.

CC Antya 3.8: This was intolerable for Dāmodara Pandita. He became greatly unhappy, but there was nothing he could say, for the boy would ignore his restrictions.

CC Antya 3.9: One day when the boy came to Śrī Caitanya Mahāprabhu, the Lord very affectionately inquired from him about all kinds of news.

CC Antya 3.10: After some time, when the boy stood up and left, the intolerant Dāmodara Pandita began to speak.

CC Antya 3.11: Dāmodara Pandita impudently said to the Lord, "Everyone says that You are a great teacher because of Your instructions to others, but now we shall find out what kind of teacher You are.

CC Antya 3.12: "You are known as Gosāñi [teacher or ācārya], but now talk about Your attributes and reputation will spread throughout the city of Purushottama. How Your position will be impaired!"

CC Antya 3.13: Although Śrī Caitanya Mahāprabhu knew that Dāmodara Pandita was a pure and simple devotee, upon hearing this impudent talk the Lord said, "My dear Dāmodara, what nonsense are you speaking?"Dāmodara Pandita replied, "You are the independent Personality of Godhead, beyond all criticism.

CC Antya 3.14: "My dear Lord, You can act as You please. No one can say anything to restrict You. Nevertheless, the entire world is impudent. People can say anything. How can You stop them?

CC Antya 3.15: "Dear Lord, You are a learned teacher. Why then don't You consider that this boy is the son of a widowed brāhmanī? Why are You so affectionate to him?

CC Antya 3.16: "Although the boy's mother is completely austere and chaste, she has one natural fault — she is a very beautiful young girl.

CC Antya 3.17: "And You, my dear Lord, are a handsome, attractive young man. Therefore certainly people will whisper about You. Why should You give them such an opportunity?"

CC Antya 3.18: Having said this, Dāmodara Pandita became silent. Śrī Caitanya Mahāprabhu smiled, pleased within Himself, and considered the impudence of Dāmodara Pandita.

CC Antya 3.19: [Śrī Caitanya Mahāprabhu thought:] "This impudence is also a sign of pure love for Me. I have no other intimate friend like Dāmodara Pandita."

CC Antya 3.20: Thinking in this way, Śrī Caitanya Mahāprabhu went to perform His noon duties. The next day, He called Dāmodara Pandita to a solitary place.

CC Antya 3.21: The Lord said, "My dear friend Dāmodara, you had better go to Nadia and stay with My mother.

CC Antya 3.22: "I see no one but you to protect her, for you are so careful that you can caution even Me.

CC Antya 3.23: "You are the most neutral among My associates. This is very good, for without being neutral one cannot protect religious principles.

CC Antya 3.24: "You can do whatever I cannot. Indeed, you can chastise even Me, what to speak of others.

CC Antya 3.25: "It is best for you to go to the shelter of My mother's lotus feet, for no one will be able to behave independently in front of you.

CC Antya 3.26: "At intervals you may come see Me here and then soon again go there.

CC Antya 3.27: "Offer My mother millions of My obeisances. Please speak to her about My happiness here and thus give her happiness.

CC Antya 3.28: "Tell her that I sent you to inform her of My personal activities so that she may share in My happiness.

CC Antya 3.29: "Speaking in this way, satisfy the mind of mother Śacī. Also, remind her of one most confidential incident with this message from Me.

CC Antya 3.30: "'I come to your home again and again to eat all the sweetmeats and vegetables you offer.

CC Antya 3.31: "'You know that I come and eat the offerings, but because of external separation, you consider this a dream.

CC Antya 3.32: "'During the last Māgha-sańkrānti festival, you cooked varieties of vegetables, condensed milk, cakes and sweet rice for Me.

CC Antya 3.33: "'You offered the food to Lord Krishna, and while you were in meditation I suddenly appeared, and your eyes filled with tears.

CC Antya 3.34: "'I went there in great haste and ate everything. When you saw Me eating, you felt great happiness.

CC Antya 3.35: "'In a moment, after you had wiped your eyes, you saw that the plate you had offered Me was empty. Then you thought, "I dreamt as if Nimāi were eating everything."

CC Antya 3.36: "'In the condition of external separation, you were again under illusion, thinking that you had not offered the food to Lord Vishnu.

CC Antya 3.37: "'Then you went to see the cooking pots and found that every pot was filled with food. Therefore you again offered the food, after cleansing the place for the offering.

CC Antya 3.38: "'Thus I again and again eat everything you offer Me, for I am attracted by your pure love.

CC Antya 3.39: "'Only by your order am I living in Nīlācala [Jagannātha Purī]. Nevertheless, you still pull Me near you because of your great love for Me.'"

CC Antya 3.40: Śrī Caitanya Mahāprabhu told Dāmodara Pandita, "Remind mother Śacī in this way again and again and worship her lotus feet in My name."

CC Antya 3.41: After saying this, Śrī Caitanya Mahāprabhu ordered that varieties of prasādam offered to Lord Jagannātha be brought. The Lord then gave him the prasādam, separately packed, to offer to various Vaishnavas and His mother.

CC Antya 3.42: In this way Dāmodara Pandita went to Nadia [Navadvīpa]. After meeting mother Śacī, he stayed under the care of her lotus feet.

CC Antya 3.43: He delivered all the prasādam to such great Vaishnavas as Advaita Ācārya. Thus he stayed there and behaved according to the order of Śrī Caitanya Mahāprabhu.

CC Antya 3.44: Everyone knew that Dāmodara Pandita was strict in practical dealings. Therefore everyone was afraid of him and dared not do anything independent.

CC Antya 3.45: Dāmodara Pandita would verbally chastise every devotee of Śrī Caitanya Mahāprabhu whom he found deviating even slightly from proper behavior. Thus he established the standard etiquette.

CC Antya 3.46: In this way I have described Dāmodara Pandita's verbal chastisements. As one hears about this, atheistic principles and ignorance depart.

CC Antya 3.47: The pastimes of Śrī Caitanya Mahāprabhu are deeper than millions of seas and oceans. Therefore no one can understand what He does or why He does it.

CC Antya 3.48: I do not know the deep meaning of Śrī Caitanya Mahāprabhu's activities. As far as possible I shall try to explain them externally.

CC Antya 3.49: One day Śrī Caitanya Mahāprabhu met Haridāsa Thākura as usual, and in the course of discussion He inquired as follows.

CC Antya 3.50: "My dear Thākura Haridāsa, in this Age of Kali most people are bereft of Vedic culture, and therefore they are called yavanas. They are concerned only with killing cows and brahminical culture. In this way they all engage in sinful acts.

CC Antya 3.51: "How will these yavanas be delivered? To My great unhappiness, I do not see any way."

CC Antya 3.52: Haridāsa Thākura replied, "My dear Lord, do not be in anxiety. Do not be unhappy to see the condition of the yavanas in material existence.

CC Antya 3.53: "Because the yavanas are accustomed to saying 'hā rāma, hā rāma' ['O Lord Rāmacandra'], they will very easily be delivered by this nāmābhāsa.

CC Antya 3.54: "A devotee in advanced ecstatic love exclaims, 'O my Lord Rāmacandra! O my Lord Rāmacandra!' But the yavanas also chant, 'hā rāma, hā rāma!' Just see their good fortune!"

CC Antya 3.55: Nāmācārya Haridāsa Thākura, the authority on the chanting of the holy name, said, "The chanting of the Lord's holy name to indicate something other than the Lord is an instance of nāmābhāsa. Even when the holy name is chanted in this way, its transcendental power is not destroyed.

CC Antya 3.56: "'Even a mleccha who is being killed by the tusk of a boar and who cries in distress again and again, "hā rāma, hā rāma" attains liberation. What then to speak of those who chant the holy name with veneration and faith?'

CC Antya 3.57: "Ajāmila was a great sinner during his life, but at the time of death he accidentally called for his youngest son, whose name was Nārāyana, and the attendants of Lord Vishnu came to relieve him from the bonds of Yamarāja, the superintendent of death.

CC Antya 3.58: "The word 'rāma' consists of the two syllables 'rā' and 'ma.' These are unseparated and are decorated with the loving word 'hā,' meaning 'O.'

CC Antya 3.59: "The letters of the holy name have so much spiritual potency that they act even when uttered improperly.

CC Antya 3.60: "If a devotee once utters the holy name of the Lord, or if it penetrates his mind or enters his ear, which is the channel of aural reception, that holy name will certainly deliver him from material bondage, whether vibrated properly or improperly, with correct or incorrect grammar, or properly joined or vibrated in separate parts. O brāhmana, the potency of the holy name is therefore certainly great. However, if one uses the vibration of the holy name for the benefit of the material body, for material wealth and followers, or under the influence of greed or atheism — in other words, if one utters the name with offenses — such chanting will not produce the desired result very soon. Therefore one should diligently avoid offenses in chanting the holy name of the Lord.'"

CC Antya 3.61: Nāmācārya Haridāsa Thākura continued, "If one offenselessly utters the holy name even imperfectly, one can be freed from all the results of sinful life.

CC Antya 3.62: "'O reservoir of all good qualities, just worship Śrī Krishna, the purifier of all purifiers, the most exalted of the personalities worshiped by choice poetry. Worship Him with a faithful, unflinching mind, without duplicity and in a highly elevated manner. Thus worship the Lord, whose name is like the sun, for just as a slight appearance of the sun dissipates the darkness of night, so a slight appearance of the holy name of Krishna can drive away all the darkness of ignorance that arises in the heart due to greatly sinful activities performed in previous lives.'

CC Antya 3.63: "Even a faint light from the holy name of the Lord can eradicate all the reactions of sinful life.

CC Antya 3.64: "'While dying, Ajāmila chanted the holy name of the Lord, intending to call his son Nārāyana. Nevertheless, he attained the spiritual world. What then to speak of those who chant the holy name with faith and reverence?'

CC Antya 3.65: "Because of even the faintest rays of the effulgence of the Lord's holy name, one can attain liberation. We can see this in all the revealed scriptures. The evidence appears in the story of Ajāmila in Śrīmad-Bhāgavatam."

CC Antya 3.66: As Śrī Caitanya Mahāprabhu heard this from Haridāsa Thākura, the happiness within His heart increased, but as a matter of course, He still inquired further.

CC Antya 3.67: "On this earth there are many living entities," the Lord said, "some moving and some not moving. What will happen to the trees, plants, insects and other living entities? How will they be delivered from material bondage?"

CC Antya 3.68: Haridāsa Thākura replied, "My dear Lord, the deliverance of all moving and nonmoving living entities takes place only by Your mercy. You have already granted this mercy and delivered them.

CC Antya 3.69: "You have loudly chanted the Hare Krishna mantra, and everyone, moving or not moving, has benefited by hearing it.

CC Antya 3.70: "My Lord, the moving entities who have heard Your loud sańkīrtana have already been delivered from bondage to the material world, and after the nonmoving living entities like trees hear it, there is an echo.

CC Antya 3.71: "Actually, however, it is not an echo: it is the kīrtana of the nonmoving living entities. All this, although inconceivable, is possible by Your mercy.

CC Antya 3.72: "When loud chanting of the Hare Krishna mantra is performed all over the world by those who follow in Your footsteps, all living entities, moving and nonmoving, dance in ecstatic devotional love.

CC Antya 3.73: "My dear Lord, all the incidents that took place while You were going to Vrindāvana through the forest known as Jhārikhanda have been related to me by Your servant Balabhadra Bhattācārya.

CC Antya 3.74: "When Your devotee Vāsudeva Datta submitted his plea at Your lotus feet for the deliverance of all living entities, You accepted that request.

CC Antya 3.75: "My dear Lord, You have accepted the form of a devotee just to deliver all the fallen souls of this world.

CC Antya 3.76: "You have preached the loud chanting of the Hare Krishna mahā-mantra and in this way freed all moving and nonmoving living entities from material bondage."

CC Antya 3.77: Śrī Caitanya Mahāprabhu replied, "If all living entities are liberated, the entire universe will be devoid of living beings."

CC Antya 3.78-79: Haridāsa said, "My Lord, as long as You are situated within the material world, You will send to the spiritual sky all the developed moving and nonmoving living entities in different species. Then again You will awaken the living entities who are not yet developed and engage them in activities.

CC Antya 3.80: "In this way all moving and nonmoving living entities will come into existence, and the entire universe will be filled as it was previously.

CC Antya 3.81: "Previously, when Lord Rāmacandra left this world, He took with Him all the living entities of Ayodhyā. Then He filled Ayodhyā again with other living entities.

CC Antya 3.82: "My dear Lord, You have set a plan in motion by descending to the material world, but no one can understand how You are acting.

CC Antya 3.83: "Formerly, when Lord Krishna descended in Vrindāvana, He freed all living entities in the universe from material existence in the same way.

CC Antya 3.84: "Krishna, the unborn Supreme Personality of Godhead, master of all masters of mystic power, delivers all living entities, moving and nonmoving. Nothing is astonishing in the activities of the Lord.'

CC Antya 3.85: "'Although the Supreme Personality of Godhead may be seen, glorified or remembered with an attitude of envy, He nevertheless awards the most confidential liberation, which is rarely achieved by the demigods and demons. What, then, can be said of those who are already fully engaged in devotional service to the Lord?'

CC Antya 3.86: "By descending as an incarnation at Navadvīpa, You, just like Krishna, have already delivered all the living entities of the universe.

CC Antya 3.87: "One may say that he understands the glories of Śrī Caitanya Mahāprabhu. He may know whatever he may know, but as far as I am concerned, this is my conclusion.

CC Antya 3.88: "My dear Lord, Your pastimes are just like an ocean of nectar. It is not possible for me to conceive how great that ocean is or even to understand a drop of it."

CC Antya 3.89: Hearing all this, Śrī Caitanya Mahāprabhu was astonished. "These are actually My confidential pastimes," He thought. "How could Haridāsa have understood them?"

CC Antya 3.90: Greatly satisfied by the statements of Haridāsa Thākura, Śrī Caitanya Mahāprabhu embraced him. Outwardly, however, He avoided further discussions of these matters.

CC Antya 3.91: This is a characteristic of the Supreme Personality of Godhead. Although He wants to cover His opulence, He cannot do so before His devotees. This is well known everywhere.

CC Antya 3.92: "O my Lord, everything within material nature is limited by time, space and thought. Your characteristics, however, being unequaled and unsurpassed, are always transcendental to such limitations. You sometimes cover such characteristics by Your own energy, but nevertheless Your unalloyed devotees are always able to see You under all circumstances."

CC Antya 3.93: Then Śrī Caitanya Mahāprabhu went to His personal devotees and began speaking about Haridāsa Thākura's transcendental qualities as if He had hundreds of mouths.

CC Antya 3.94: Śrī Caitanya Mahāprabhu derives great pleasure from glorifying His devotees, and among the devotees, Haridāsa Thākura is the foremost.

CC Antya 3.95: The transcendental qualities of Haridāsa Thākura are innumerable and unfathomable. One may describe a portion of them, but to count them all is impossible.

CC Antya 3.96: In the Caitanya-mańgala, Śrīla Vrindāvana dāsa Thākura has described the attributes of Haridāsa Thākura to some extent.

CC Antya 3.97: No one can describe all the qualities of Haridāsa Thākura. One may say something about them just to purify himself.

CC Antya 3.98: O devotees of Śrī Caitanya Mahāprabhu, please hear something about the qualities of Haridāsa Thākura that Śrīla Vrindāvana dāsa Thākura has not described in detail.

CC Antya 3.99: After leaving his home, Haridāsa Thākura stayed for some time in the forest of Benāpola.

CC Antya 3.100: Haridāsa Thākura constructed a cottage in a solitary forest. There he planted a tulasī plant, and in front of the tulasī he would chant the holy name of the Lord 300,000 times daily. He chanted throughout the entire day and night.

CC Antya 3.101: For his bodily maintenance he would go to a brāhmana's house and beg some food. He was spiritually so influential that all the neighboring people worshiped him.

CC Antya 3.102: A landholder named Rāmacandra Khān was the zamindar of that district. He was envious of Vaishnavas and was therefore a great atheist.

CC Antya 3.103: Unable to tolerate that such respect was being offered to Haridāsa Thākura, Rāmacandra Khān planned in various ways to dishonor him.

CC Antya 3.104: By no means could he find any fault in the character of Haridāsa Thākura. Therefore he called for local prostitutes and began a plan to discredit His Holiness.

CC Antya 3.105: Rāmacandra Khān said to the prostitutes, "There is a mendicant named Haridāsa Thākura. All of you devise a way to deviate him from his vows of austerity."

CC Antya 3.106: Among the prostitutes, one attractive young girl was selected. "I shall attract the mind of Haridāsa Thākura," she promised, "within three days."

CC Antya 3.107: Rāmacandra Khān said to the prostitute, "My constable will go with you so that as soon as he sees you with Haridāsa Thākura, immediately he will arrest him and bring both of you to me."

CC Antya 3.108: The prostitute replied, "First let me have union with him once; then the second time I shall take your constable with me to arrest him."

CC Antya 3.109: At night the prostitute, after dressing herself most attractively, went to the cottage of Haridāsa Thākura with great jubilation.

CC Antya 3.110: After offering obeisances to the tulasī plant, she went to the door of Haridāsa Thākura, offered him obeisances and stood there.

CC Antya 3.111: Exposing part of her body to his view, she sat down on the threshold of the door and spoke to him in very sweet words.

CC Antya 3.112: "My dear Thākura, O great preacher, great devotee, you are so beautifully built, and your youth is just beginning. Who is the woman who could control her mind after seeing you?

CC Antya 3.113: "I am eager to be united with you. My mind is greedy for this. If I don't obtain you, I shall not be able to keep my body and soul together."

CC Antya 3.114-115: Haridāsa Thākura replied, "I shall accept you without fail, but you will have to wait until I have finished chanting my regular rounds on my beads. Until that time, please sit and listen to the chanting of the holy name. As soon as I am finished, I shall fulfill your desire."

CC Antya 3.116: Hearing this, the prostitute remained sitting there while Haridāsa Thākura chanted on his beads until the light of morning appeared.

CC Antya 3.117: When she saw that it was morning, the prostitute stood up and left. Coming before Rāmacandra Khān, she informed him of all the news.

CC Antya 3.118: "Today Haridāsa Thākura has promised to enjoy with me. Tomorrow certainly I shall have union with him."

CC Antya 3.119: The next night, when the prostitute came again, Haridāsa Thākura gave her many assurances.

CC Antya 3.120: "Last night you were disappointed. Please excuse my offense. I shall certainly accept you.

CC Antya 3.121: "Please sit down and hear the chanting of the Hare Krishna mahā-mantra until my regular chanting is finished. Then your desire will surely be fulfilled."

CC Antya 3.122: After offering her obeisances to the tulasī plant and Haridāsa Thākura, she sat down at the door. Hearing Haridāsa Thākura chanting the Hare Krishna mantra, she also chanted, "O my Lord Hari, O my Lord Hari."

CC Antya 3.123: When the night came to an end, the prostitute was restless. Seeing this, Haridāsa Thākura spoke to her as follows.

CC Antya 3.124: "I have vowed to chant ten million names in a month. I have taken this vow, but now it is nearing its end.

CC Antya 3.125: "I thought that today I would be able to finish my performance of yajña, my chanting of the Hare Krishna mantra. I tried my best to chant the holy name all night, but I still did not finish.

CC Antya 3.126: "Tomorrow I will surely finish, and my vow will be fulfilled. Then it will be possible for me to enjoy with you in full freedom."

CC Antya 3.127: The prostitute returned to Rāmacandra Khān and informed him of what had happened. The next day she came earlier, at the beginning of the evening, and stayed with Haridāsa Thākura.

CC Antya 3.128: After offering obeisances to the tulasī plant and Haridāsa Thākura, she sat down on the threshold of the room. Thus she began to hear Haridāsa Thākura's chanting, and she also personally chanted "Hari, Hari," the holy name of the Lord.

CC Antya 3.129: "Today it will be possible for me to finish my chanting," Haridāsa Thākura informed her. "Then I shall satisfy all your desires."

CC Antya 3.130: The night ended while Haridāsa Thākura was chanting, but by his association the mind of the prostitute had changed.

CC Antya 3.131: The prostitute, now purified, fell at the lotus feet of Haridāsa Thākura and confessed that Rāmacandra Khān had appointed her to pollute him.

CC Antya 3.132: "Because I have taken the profession of a prostitute," she said, "I have performed unlimited sinful acts. My lord, be merciful to me. Deliver my fallen soul."

CC Antya 3.133: Haridāsa Thākura replied, "I know everything about the conspiracy of Rāmacandra Khān. He is nothing but an ignorant fool. Therefore his activities do not make me feel unhappy.

CC Antya 3.134: "On the very day Rāmacandra Khān was planning his intrigue against me, I would have left this place immediately, but because you came to me I stayed here for three days to deliver you."

CC Antya 3.135: The prostitute said, "Kindly act as my spiritual master. Instruct me in my duty, by which I can get relief from material existence."

CC Antya 3.136: Haridāsa Thākura replied, "Immediately go home and distribute to the brāhmanas whatever property you have. Then come back to this room and stay here forever in Krishna consciousness.

CC Antya 3.137: "Chant the Hare Krishna mantra continuously and render service to the tulasī plant by watering her and offering prayers to her. In this way you will very soon get the opportunity to be sheltered at the lotus feet of Krishna."

CC Antya 3.138: After thus instructing the prostitute about the process of chanting the Hare Krishna mantra, Haridāsa Thākura stood up and left, continuously chanting "Hari, Hari."

CC Antya 3.139: Thereafter, the prostitute distributed to the brāhmanas whatever household possessions she had, following the order of her spiritual master.

CC Antya 3.140: The prostitute shaved her head clean in accordance with Vaishnava principles and stayed in that room wearing only one cloth. Following in the footsteps of her spiritual master, she began chanting the holy name of Krishna 300,000 times a day. She chanted throughout the entire day and night.

CC Antya 3.141: She worshiped the tulasī plant, following in the footsteps of her spiritual master. Instead of eating regularly, she chewed whatever food she received as alms, and if nothing was supplied she would fast. Thus by eating frugally and fasting she conquered her senses, and as soon as her senses were controlled, symptoms of love of Godhead appeared in her person.

CC Antya 3.142: Thus the prostitute became a celebrated devotee. She became very advanced in spiritual life, and many stalwart Vaishnavas would come to see her.

CC Antya 3.143: Seeing the sublime character of the prostitute, everyone was astonished. Everyone glorified the influence of Haridāsa Thākura and offered him obeisances.

CC Antya 3.144: By inducing a prostitute to disturb Haridāsa Thākura, Rāmacandra Khān caused a seed of offense at his lotus feet to germinate. This seed later became a tree, and when it fructified, Rāmacandra Khān ate its fruits.

CC Antya 3.145: This offense at the lotus feet of an exalted devotee has resulted in a wonderful narration. Taking advantage of the opportunity afforded by these incidents, I shall explain what happened. O devotees, please listen.

CC Antya 3.146: Rāmacandra Khān was naturally a nondevotee. Now, having offended the lotus feet of Haridāsa Thākura, he became just like a demoniac atheist.

CC Antya 3.147: Because of blaspheming the cult of Vaishnavism and insulting the devotees for a long time, he now received the results of his offensive activities.

CC Antya 3.148: When Lord Nityānanda returned to Bengal to preach the cult of bhakti, love of Godhead, He began touring all over the country.

CC Antya 3.149: For two purposes — to spread the cult of bhakti and to defeat and subdue the atheists — Lord Nityānanda, the most dedicated devotee of the Lord, moved throughout the country.

CC Antya 3.150: Lord Nityānanda, who is omniscient because He is the Supreme Personality of Godhead, came to the house of Rāmacandra Khān and sat down on the altar of the Durgā-mandapa.

CC Antya 3.151: When the Durgā-mandapa and courtyard became filled with crowds of men, Rāmacandra Khān, who was inside the house, sent his servant to Lord Nityānanda.

CC Antya 3.152: The servant informed Lord Nityānanda, "My dear Sir, Rāmacandra Khān has sent me to accommodate You in some common man's house.

CC Antya 3.153: "You might go to the house of a milkman, for the cowshed is spacious, whereas the space here in the Durgā-mandapa is insufficient because You have many followers with You."

CC Antya 3.154: When Nityānanda Prabhu heard this order from the servant of Rāmacandra Khān, He became very angry and came out. Laughing very loudly, He spoke as follows.

CC Antya 3.155: "Rāmacandra Khān has spoken rightly. This place is unfit for Me. It is fit for cow-killing meat-eaters."

CC Antya 3.156: Having said this, Lord Nityānanda stood up and left in an angry mood. To chastise Rāmacandra Khān, He did not even stay in that village.

CC Antya 3.157: Rāmacandra Khān ordered the servant to dig up the dirt in the place where Nityānanda Prabhu had sat.

CC Antya 3.158: To purify the Durgā-mandapa temple and the courtyard, Rāmacandra Khān sprinkled and smeared it with water mixed with cow dung, but still his mind was unsatisfied.

CC Antya 3.159: Rāmacandra Khān's business was questionable, for he tried to avoid paying income tax to the government. Therefore the government's minister of finance was angry and came to his residence.

CC Antya 3.160: The Muslim minister made his residence in the Durgā-mandapa of Rāmacandra Khān. He killed a cow and cooked the meat at that very place.

CC Antya 3.161: He arrested Rāmacandra Khān, along with his wife and sons, and then he continuously plundered the house and village for three days.

CC Antya 3.162: In that very room he cooked the flesh of a cow for three consecutive days. Then the next day he left, accompanied by his followers.

CC Antya 3.163: The Muslim minister took away Rāmacandra Khān's position, wealth and followers. For many days the village remained deserted.

CC Antya 3.164: Wherever an advanced devotee is insulted, for one man's fault the entire town or place is afflicted.

CC Antya 3.165: Haridāsa Thākura walked until he came to the village known as Cāndapura. There he stayed at the house of Balarāma Ācārya.

CC Antya 3.166: Hiranya and Govardhana were the two governmental treasurers in that division of the country. Their priest was named Balarāma Ācārya.

CC Antya 3.167: Balarāma Ācārya, being favored by Haridāsa Thākura, was very much attached to him. Therefore he kept Haridāsa Thākura in the village with great care and attention.

CC Antya 3.168: In the village, Haridāsa Thākura was given a solitary thatched cottage, where he performed the chanting of the Hare Krishna mahā-mantra. He accepted prasādam at the house of Balarāma Ācārya.

CC Antya 3.169: Raghunātha dāsa, who was the son of Govardhana Majumadāra and was later to become Raghunātha dāsa Gosvāmī, was at that time a boy engaged in study. He came to see Haridāsa Thākura daily.

CC Antya 3.170: Naturally Haridāsa Thākura was merciful toward him, and because of the merciful benediction of this Vaishnava, he later attained the shelter of Śrī Caitanya Mahāprabhu's lotus feet.

CC Antya 3.171: At the residence of Hiranya and Govardhana, discourses took place by which Haridāsa Thākura was glorified. O devotees, please listen to that wonderful story.

CC Antya 3.172: One day Balarāma Ācārya requested Haridāsa Thākura with great humility to come to the assembly of the Majumadāras, Hiranya and Govardhana. Thus Balarāma Ācārya went there with Haridāsa Thākura.

CC Antya 3.173: Seeing Haridāsa Thākura, the two brothers immediately stood up and fell at his lotus feet. Then with great respect they offered him a place to sit.

CC Antya 3.174: In that assembly were many learned scholars, brāhmanas and respectable gentlemen. The two brothers Hiranya and Govardhana were also greatly learned.

CC Antya 3.175: Everyone there began to speak of Haridāsa Thākura's great qualities as if they had five mouths. Hearing this, both brothers were extremely happy.

CC Antya 3.176: It was mentioned in the assembly that Haridāsa Thākura chanted the holy names of Krishna 300,000 times a day. Thus all the learned scholars began to discuss the glories of the holy name.

CC Antya 3.177: Some of them said, "By chanting the holy name of the Lord, one is freed from the reactions of all sinful life."Others said, "Simply by chanting the holy name of the Lord, a living being is liberated from material bondage."

CC Antya 3.178: Haridāsa Thākura protested, "These two benedictions are not the true result of chanting the holy name. Actually, by chanting the holy name without offenses, one awakens his ecstatic love for the lotus feet of Krishna.

CC Antya 3.179: "'When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders.'

CC Antya 3.180: "Liberation and extinction of the reactions of sinful life are two concomitant by-products of chanting the holy name of the Lord. An example is found in the gleams of morning sunlight.

CC Antya 3.181: "'As the rising sun immediately dissipates all the world's darkness, which is deep like an ocean, so the holy name of the Lord, if chanted once without offenses, dissipates all the reactions of a living being's sinful life. All glories to that holy name of the Lord, which is auspicious for the entire world.'"

CC Antya 3.182: After reciting this verse, Haridāsa Thākura said, "O learned scholars, please explain the meaning of this verse."But the audience requested Haridāsa Thākura, "It is better for you to explain the meaning of this important verse."

CC Antya 3.183: Haridāsa Thākura said, "As the sun begins to rise, even before it is visible it dissipates the darkness of night.

CC Antya 3.184: "With the first glimpse of sunlight, fear of thieves, ghosts and demons immediately disappears, and when the sun is actually visible, everything is manifest, and everyone begins performing his religious activities and regulative duties.

CC Antya 3.185: "Similarly, the first hint that offenseless chanting of the Lord's holy name has awakened dissipates the reactions of sinful life immediately. And when one chants the holy name offenselessly, one awakens to service in ecstatic love at the lotus feet of Krishna.

CC Antya 3.186: "Liberation is the insignificant result derived from a glimpse of the awakening of offenseless chanting of the holy name.

CC Antya 3.187: "'While dying, Ajāmila chanted the holy name of the Lord, intending to call his son Nārāyana. Nevertheless, he attained the spiritual world. What then to speak of those who chant the holy name with faith and reverence?'

CC Antya 3.188: "Liberation, which is unacceptable for a pure devotee, is always offered by Krishna without difficulty.

CC Antya 3.189: "'My devotees do not accept sālokya, sārshti, sārūpya, sāmīpya or oneness with Me — even if I offer these liberations — in preference to serving Me.'"

CC Antya 3.190: At the house of Hiranya and Govardhana Majumadāra, a person named Gopāla Cakravartī was officially the chief tax collector.

CC Antya 3.191: This Gopāla Cakravartī lived in Bengal. His duty as chief tax collector was to collect 1,200,000 coins to deposit in the treasury of the emperor.

CC Antya 3.192: He had handsome bodily features, and he was learned and youthful, but he could not tolerate the statement that simply by glimpsing the awakening of the Lord's holy name one can attain liberation.

CC Antya 3.193: This young man, Gopāla Cakravartī, became very angry upon hearing the statements of Haridāsa Thākura. He immediately criticized him. "O assembly of learned scholars," he said, "just hear the conclusion of the emotional devotee.

CC Antya 3.194: "After many millions upon millions of births, when one is complete in absolute knowledge, one still may not attain liberation, yet this man says that one may attain it simply by the awakening of a glimpse of the holy name."

CC Antya 3.195: Haridāsa Thākura said, "Why are you doubtful? The revealed scriptures say that one can attain liberation simply by a glimpse of offenseless chanting of the holy name.

CC Antya 3.196: "For a devotee who enjoys the transcendental bliss of devotional service, liberation is most insignificant. Therefore pure devotees never desire to achieve liberation.

CC Antya 3.197: "'My dear Lord, O master of the universe, since I have directly seen You, my transcendental bliss has taken the shape of a great ocean. Being situated in that ocean, I now realize all other so-called happiness, including even brahmānanda, to be like the water contained in the hoofprint of a calf.'"

CC Antya 3.198: Gopāla Cakravartī said, "If one is not liberated by nāmābhāsa, then you may be certain that I shall cut off your nose."

CC Antya 3.199: Then Haridāsa Thākura accepted the challenge offered by Gopāla Cakravartī. "If by nāmābhāsa liberation is not available," he said, "certainly I shall cut off my nose."

CC Antya 3.200: All the members of the assembly who had heard the challenge were greatly agitated, and they got up, making a tumultuous sound. Hiranya and Govardhana Majumadāra both immediately chastised the brāhmana tax collector.

CC Antya 3.201: The priest named Balarāma Ācārya also chastised Gopāla Cakravartī. "You are a foolish logician," he said. "What do you know about the devotional service of the Lord?

CC Antya 3.202: "You have insulted Haridāsa Thākura. Thus there will be a dangerous position for you. You should not expect anything auspicious."

CC Antya 3.203: Then Haridāsa Thākura got up to leave, and the Majumadāras, the masters of Gopāla Cakravartī, immediately kicked him out and dismissed him from their service.

CC Antya 3.204: With all the members of the assembly, the two Majumadāras fell at the lotus feet of Haridāsa Thākura. Haridāsa Thākura was smiling, however, and he spoke in a sweet voice.

CC Antya 3.205: "None of you are at fault," he said. "Indeed, even this ignorant so-called brāhmana is not at fault, for he is accustomed to dry speculation and logic.

CC Antya 3.206: "One cannot understand the glories of the holy name simply by logic and argument. Therefore this man cannot possibly understand the glories of the holy name.

CC Antya 3.207: "All of you may now go to your homes. May Lord Krishna bestow His blessings upon you all. Do not be sorry because of my being insulted."

CC Antya 3.208: Then Hiranya dāsa Majumadāra returned to his home and ordered that Gopāla Cakravartī not be admitted therein.

CC Antya 3.209: Within three days that brāhmana was attacked by leprosy, and as a result his highly raised nose melted away and fell off.

CC Antya 3.210: The brāhmana's toes and fingers were beautiful like golden-colored campaka buds, but because of leprosy they all withered and gradually melted away.

CC Antya 3.211: Seeing the condition of Gopāla Cakravartī, everyone was astonished. Everyone praised the influence of Haridāsa Thākura and offered him obeisances.

CC Antya 3.212: Although Haridāsa Thākura, as a Vaishnava, did not take seriously the brāhmana's offense, the Supreme Personality of Godhead could not tolerate it, and thus he made the brāhmana suffer the consequences.

CC Antya 3.213: A characteristic of a pure devotee is that he excuses any offense by an ignorant rascal. A characteristic of Krishna, however, is that He cannot tolerate blasphemy of His devotees.

CC Antya 3.214: Haridāsa Thākura was unhappy when he heard that the brāhmana Gopāla Cakravartī had been attacked by leprosy. Thus after informing Balarāma Ācārya, the priest of Hiranya Majumadāra, he went to Śāntipura, the home of Advaita Ācārya.

CC Antya 3.215: Upon meeting Advaita Ācārya, Haridāsa Thākura offered Him respect and obeisances. Advaita Ācārya embraced him and showed respect to him in return.

CC Antya 3.216: On the bank of the Ganges, in a solitary place, Advaita Ācārya made a cavelike home for Haridāsa Thākura and spoke to him about the real meaning of Śrīmad-Bhāgavatam and the Bhagavad-gītā in terms of devotional service.

CC Antya 3.217: Haridāsa Thākura accepted food daily at the house of Advaita Ācārya. Meeting together, the two of them would taste the nectar of discourses on the subject matter of Krishna.

CC Antya 3.218: Haridāsa Thākura said, "My dear Advaita Ācārya, let me submit something before Your Honor. Every day You give me alms of food to eat. What is the necessity of this?

CC Antya 3.219: "Sir, You are living within a society of great, great brāhmanas and aristocrats, but without fear or shame You adore a lower-class man like me.

CC Antya 3.220: "My dear Sir, Your behavior is uncommon. Indeed, sometimes I am afraid to speak to You. But please favor me by protecting me from the behavior of society."

CC Antya 3.221: Advaita Ācārya replied, "My dear Haridāsa, do not be afraid. I shall behave strictly according to the principles of the revealed scriptures.

CC Antya 3.222: "Feeding you is equal to feeding ten million brāhmanas," Advaita Ācārya said. "Therefore, accept this śrāddha-pātra." Thus Advaita Ācārya made him eat.

CC Antya 3.223: Advaita Ācārya was always absorbed in thoughts of how to deliver the fallen souls of the entire world. "The entire world is full of nondevotees," He thought. "How will they be delivered?"

CC Antya 3.224: Determined to deliver all the fallen souls, Advaita Ācārya decided to cause Krishna to descend. With this vow, He began to offer Ganges water and tulasī leaves to worship the Lord.

CC Antya 3.225: Similarly, Haridāsa Thākura chanted in his cave on the bank of the Ganges with the intention of causing Krishna's descent.

CC Antya 3.226: Because of the devotional service of these two persons, Lord Śrī Caitanya Mahāprabhu descended as an incarnation. Thus He preached the holy name of the Lord and ecstatic love of Krishna to deliver the entire world.

CC Antya 3.227: There is another incident concerning Haridāsa Thākura's uncommon behavior. One will be astonished to hear about it.

CC Antya 3.228: Hear about such incidents without putting forth dry arguments, for these incidents are beyond our material reasoning. One must believe in them with faith.

CC Antya 3.229: One day Haridāsa Thākura was sitting in his cave, reciting the holy name of the Lord very loudly.

CC Antya 3.230: The night was full of moonlight, which made the waves of the Ganges look dazzling. All directions were clear and bright.

CC Antya 3.231: Thus everyone who saw the beauty of the cave, with the tulasī plant on a clean altar, was astonished and satisfied at heart.

CC Antya 3.232: At that time, in that beautiful scene, a woman appeared in the courtyard. The beauty of her body was so bright that it tinged the entire place with a yellow hue.

CC Antya 3.233: The scent of her body perfumed all directions, and the tinkling of her ornaments startled the ear.

CC Antya 3.234: After coming there, the woman offered obeisances to the tulasī plant, and after circumambulating the tulasī plant she came to the door of the cave where Haridāsa Thākura was sitting.

CC Antya 3.235: With folded hands she offered obeisances at the lotus feet of Haridāsa Thākura. Sitting at the door, she then spoke in a very sweet voice.

CC Antya 3.236: "My dear friend," she said, "you are the friend of the entire world. You are so beautiful and qualified. I have come here only for union with you.

CC Antya 3.237: "My dear sir, kindly accept me and be merciful toward me, for it is a characteristic of all saintly persons to be kind toward the poor and fallen."

CC Antya 3.238: After saying this, she began to manifest various postures, which even the greatest philosopher would lose his patience upon seeing.

CC Antya 3.239: Haridāsa Thākura was immovable, for he was deeply determined. He began to speak to her, being very merciful toward her.

CC Antya 3.240: "I have been initiated into a vow to perform a great sacrifice by chanting the holy name a certain number of times every day.

CC Antya 3.241: "As long as the vow to chant is unfulfilled, I do not desire anything else. When I finish my chanting, then I have an opportunity to do anything.

CC Antya 3.242: "Sit down at the door and hear the chanting of the Hare Krishna mahā-mantra. As soon as the chanting is finished, I shall satisfy you as you desire."

CC Antya 3.243: After saying this, Haridāsa Thākura continued to chant the holy name of the Lord. Thus the woman sitting before him began to hear the chanting of the holy name.

CC Antya 3.244: In this way, as he chanted and chanted, the morning approached, and when the woman saw that it was morning, she got up and left.

CC Antya 3.245: For three days she approached Haridāsa Thākura in this way, exhibiting various feminine postures that would bewilder the mind of even Lord Brahmā.

CC Antya 3.246: Haridāsa Thākura was always absorbed in thoughts of Krishna and the holy name of Krishna. Therefore the feminine poses the woman exhibited were just like crying in the forest.

CC Antya 3.247: At the end of the night of the third day, the woman spoke to Haridāsa Thākura as follows.

CC Antya 3.248: "My dear sir, for three days you have cheated me by giving me false assurances, for I see that throughout the entire day and night your chanting of the holy name is never finished."

CC Antya 3.249: Haridāsa Thākura said, "My dear friend, what can I do? I have made a vow. How, then, can I give it up?"

CC Antya 3.250: After offering obeisances to Haridāsa Thākura, the woman said, "I am the illusory energy of the Supreme Personality of Godhead. I came here to test you.

CC Antya 3.251: "I have previously captivated the mind of even Brahmā, what to speak of others. Your mind alone have I failed to attract.

CC Antya 3.252-253: "My dear sir, you are the foremost devotee. Simply seeing you and hearing you chant the holy name of Krishna has purified my consciousness. Now I want to chant the holy name of the Lord. Please be kind to me by instructing me about the ecstasy of chanting the Hare Krishna mahā-mantra.

CC Antya 3.254: "There is now a flood of the eternal nectar of love of Godhead due to the incarnation of Lord Caitanya. All living entities are floating in that flood. The entire world is now thankful to the Lord.

CC Antya 3.255: "Anyone who does not float in this inundation is most condemned. Such a person cannot be delivered for millions of kalpas.

CC Antya 3.256: "Formerly I received the holy name of Lord Rāma from Lord Śiva, but now, due to your association, I am greatly eager to chant the holy name of Lord Krishna.

CC Antya 3.257: "The holy name of Lord Rāma certainly gives liberation, but the holy name of Krishna transports one to the other side of the ocean of nescience and at last gives one ecstatic love of Krishna.

CC Antya 3.258: "Please give me the holy name of Krishna and thus make me fortunate, so that I also may float in the flood of love of Godhead inaugurated by Śrī Caitanya Mahāprabhu."

CC Antya 3.259: After speaking in this way, Māyā worshiped the lotus feet of Haridāsa Thākura, who initiated her by saying, "Just perform chanting of the Hare Krishna mahā-mantra."

CC Antya 3.260: After thus being instructed by Haridāsa Thākura, Māyā left with great pleasure. Unfortunately, some people have no faith in these narrations.

CC Antya 3.261: Therefore I shall explain the reasons why people should have faith. Everyone who hears this will be faithful.

CC Antya 3.262: During the incarnation of Lord Caitanya to inaugurate the Krishna consciousness movement, even such personalities as Lord Brahmā, Lord Śiva and the four Kumāras took birth upon this earth, being allured by ecstatic love of Lord Krishna.

CC Antya 3.263: All of them, including the great sage Nārada and devotees like Prahlāda, came here in the guise of human beings, chanting the holy names of Lord Krishna together and dancing and floating in the inundation of love of Godhead.

CC Antya 3.264: The goddess of fortune and others, allured by love of Krishna, also came down in the form of human beings and tasted the holy name of the Lord in love.

CC Antya 3.265: What to speak of others, even Krishna, the son of Nanda Mahārāja, personally descends to taste the nectar of love of Godhead in the form of the chanting of Hare Krishna.

CC Antya 3.266: What is the wonder if the maidservant of Krishna, His external energy, begs for love of Godhead? Without the mercy of a devotee and without the chanting of the holy name of the Lord, love of Godhead cannot be possible.

CC Antya 3.267: In the activities of Lord Śrī Caitanya Mahāprabhu, the three worlds dance and chant, having come in touch with love of Godhead. This is the characteristic of His pastimes.

CC Antya 3.268: The holy name of Krishna is so attractive that anyone who chants it — including all living entities, moving and nonmoving, and even Lord Krishna Himself — becomes imbued with love of Krishna. This is the effect of chanting the Hare Krishna mahā-mantra.

CC Antya 3.269: I have heard from the mouth of Raghunātha dāsa Gosvāmī all that Svarūpa Dāmodara Gosvāmī recorded in his notes about the pastimes of Śrī Caitanya Mahāprabhu.

CC Antya 3.270: I have briefly described those pastimes. Whatever I have written is by the mercy of Śrī Caitanya Mahāprabhu, since I am an insignificant living being.

CC Antya 3.271: I have described but a fragment of the glories of Haridāsa Thākura. Hearing this satisfies the aural reception of every devotee.

CC Antya 3.272: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 1

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.1

vande 'ham śrī-guroh śrī-yuta-pada-kamalam śrī-gurūn vaishnavāmś ca

śrī-rūpam sāgrajātam saha-gana-raghunāthānvitam tam sa-jīvam

sādvaitam sāvadhūtam parijana-sahitam krishna-caitanya-devam

śrī-rādhā-krishna-pādān saha-gana-lalitā-śrī-viśākhānvitāmś ca

SYNONYMS

vande — offer my respectful obeisances; aham — I; śrī-guroh — of my spiritual master; śrī-yuta-pada-kamalam — unto the opulent lotus feet; śrī-gurūn — unto the spiritual masters in the paramparā system, beginning from Mādhavendra Purī down to Śrīla Bhaktisiddhānta Sarasvatī Thākura Prabhupāda; vaishnavān — unto all the Vaishnavas, beginning from Lord Brahmā and others coming from the very point of creation; ca — and; śrī-rūpam — unto Śrīla Rūpa Gosvāmī; sa-agra-jātam — with his elder brother, Śrī Sanātana Gosvāmī; saha-gana — with associates; raghunātha-anvitam — with Raghunātha dāsa Gosvāmī; tam — unto him; sa-jīvam — with Jīva Gosvāmī; sa-advaitam — with Advaita Ācārya; sa-avadhūtam — with Nityānanda Prabhu; parijana-sahitam — and with Śrīvāsa Thākura and all the other devotees; krishna-caitanya-devam — unto Lord Śrī Caitanya Mahāprabhu; śrī rādhā-krishna-pādān — unto the lotus feet of the all-opulent Śrī Krishna and Rādhārānī; saha-gana — with Their associates; lalitā-śrī-viśākhā-anvitān — accompanied by Lalitā and Śrī Viśākhā; ca — also.

TRANSLATION

I offer my respectful obeisances unto the lotus feet of my spiritual master and of all the other preceptors on the path of devotional service, unto all the Vaishnavas and unto the six Gosvāmīs, including Śrīla Rūpa Gosvāmī, Śrīla Sanātana Gosvāmī, Raghunātha dāsa Gosvāmī, Jīva Gosvāmī and their associates. I offer my respectful obeisances unto Śrī Advaita Ācārya Prabhu, Śrī Nityānanda Prabhu and Śrī Caitanya Mahāprabhu, as well as all His devotees, headed by Śrīvāsa Thākura. I then offer my respectful obeisances unto the lotus feet of Lord Krishna and Śrīmatī Rādhārānī and all the gopīs, headed by Lalitā and Viśākhā.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 10

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.10

kata-kshane se bālaka uthi' yabe gelā

sahite nā pāre, dāmodara kahite lāgilā

SYNONYMS

kata-kshane — after some time; se bālaka — that boy; uthi' — standing up; yabe — when; gelā — left; sahite nā pāre — could not tolerate; dāmodara — Dāmodara Pandita; kahite lāgilā — began to say.

TRANSLATION

After some time, when the boy stood up and left, the intolerant Dāmodara Pandita began to speak.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 100

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.100

nirjana-vane kutira kari' tulasī sevana

rātri-dine tina laksha nāma-sańkīrtana

SYNONYMS

nirjana-vane — in a solitary forest; kutira — a cottage; kari' — making; tulasī — the tulasī plant; sevana — worshiping; rātri-dine — throughout the entire day and night; tina — three; laksha — hundred thousand; nāma-sańkīrtana — chanting of the holy name.

TRANSLATION

Haridāsa Thākura constructed a cottage in a solitary forest. There he planted a tulasī plant, and in front of the tulasī he would chant the holy name of the Lord 300,000 times daily. He chanted throughout the entire day and night.

PURPORT

The village of Benāpola is situated in the district of Yaśohara (Jessore), which is now in Bangladesh. Benāpola is near the Banagāńo station, which is at the border of Bangladesh and may be reached by the eastern railway from Sealdah Station in Calcutta. Haridāsa Thākura, being the ācārya of chanting the Hare Krishna mahā-mantra, is called Nāmācārya Haridāsa Thākura. From his personal example we can understand that chanting the Hare Krishna mantra and becoming highly elevated in Krishna consciousness is very simple. Without difficulty one can sit down anywhere, especially on the bank of the Ganges, Yamunā or any other sacred river, devise a sitting place or cottage, plant a tulasī tree, and before the tulasī chant the Hare Krishna mahā-mantra undisturbed.

Haridāsa Thākura used to chant the holy name on his beads 300,000 times daily. Throughout the entire day and night, he would chant the sixteen names of the Hare Krishna mahā-mantra. One should not, however, imitate Haridāsa Thākura, for no one else can chant the holy name 300,000 times a day. Such chanting is for the mukta-purusha, or liberated soul. We can follow his example, however, by chanting sixteen rounds of the Hare Krishna mahā-mantra on beads every day and offering respect to the tulasī plant. This is not at all difficult for anyone, and the process of chanting the Hare Krishna mahā-mantra with a vow before the tulasī plant has such great spiritual potency that simply by doing this one can become spiritually strong. Therefore we request the members of the Hare Krishna movement to follow Haridāsa Thākura's example rigidly. Chanting sixteen rounds does not take much time, nor is offering respects to the tulasī plant difficult. The process has immense spiritual potency. One should not miss this opportunity.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 101

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.101

brāhmanera ghare kare bhikshā nirvāhana

prabhāve sakala loka karaye pūjana

SYNONYMS

brāhmanera ghare — in the house of a brāhmana; kare — does; bhikshā nirvāhana — asking alms of food; prabhāve — by spiritual potency; sakala loka — all people; karaye pūjana — worship.

TRANSLATION

For his bodily maintenance he would go to a brāhmana's house and beg some food. He was spiritually so influential that all the neighboring people worshiped him.

PURPORT

In the days of Haridāsa Thākura, all the brāhmanas worshiped Nārāyana in the form of the śālagrāma-śilā. Therefore begging from a brāhmana's house meant taking krishna-prasādam, which is transcendental (nirguna). If we take food from the houses of others, such as karmīs, we shall have to share the qualities of those from whom we take alms. Therefore Śrī Caitanya Mahāprabhu took prasādam in the houses of Vaishnavas. This is the general process. The members of the Krishna consciousness movement are advised not to take food from anywhere but a Vaishnava's or brāhmana's house where Deity worship is performed. Śrī Caitanya Mahāprabhu has said, vishayīra anna khāile dushta haya mana: if a devotee takes alms or food from the house of a karmī who is simply interested in money, his mind will become unclean. We must always remember that a devotee's life is one of vairāgya-vidyā, or renunciation and knowledge. Therefore all devotees are warned not to live unnecessarily luxurious lives at the cost of others. Grihasthas living within the jurisdiction of the temple must be especially careful not to imitate karmīs by acquiring opulent clothing, food and conveyances. As far as possible, these should be avoided. A member of the temple, whether grihastha, brahmacārī or sannyāsī, must practice a life of renunciation, following in the footsteps of Haridāsa Thākura and the six Gosvāmīs. Otherwise, because māyā is very strong, at any time one may become a victim of māyā and fall down from spiritual life.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 102

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.102

sei deśādhyaksha nāma — rāmacandra khāńna

vaishnava-vidveshī sei pāshanda-pradhāna

SYNONYMS

sei — that; deśa-adhyaksha — landholder; nāma — whose name; rāmacandra khāńna — Rāmacandra Khān; vaishnava-vidveshī — envious of Vaishnavas; sei — that; pāshanda-pradhāna — chief of the atheists.

TRANSLATION

A landholder named Rāmacandra Khān was the zamindar of that district. He was envious of Vaishnavas and was therefore a great atheist.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 103

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.103

haridāse loke pūje, sahite nā pāre

tāńra apamāna karite nānā upāya kare

SYNONYMS

haridāse — unto Haridāsa Thākura; loke — people; pūje — offer respect; sahite nā pāre — he could not tolerate; tāńra — his; apamāna — dishonor; karite — to do; nānā — various; upāya — means; kare — plans.

TRANSLATION

Unable to tolerate that such respect was being offered to Haridāsa Thākura, Rāmacandra Khān planned in various ways to dishonor him.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 104

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.104

kona-prakāre haridāsera chidra nāhi pāya

veśyā-gane āni' kare chidrera upāya

SYNONYMS

kona-prakāre — by any means; haridāsera — of Haridāsa Thākura; chidra — fault; nāhi — not; pāya — gets; veśyā-gane — prostitutes; āni' — bringing; kare — makes; chidrera upāya — a means to find some fault.

TRANSLATION

By no means could he find any fault in the character of Haridāsa Thākura. Therefore he called for local prostitutes and began a plan to discredit His Holiness.

PURPORT

This is typical of atheistic men, but even among so-called religionists, sādhus, mendicants, sannyāsīs and brahmacārīs, there are many enemies of the Krishna consciousness movement who always try to find faults in it, not considering that the movement is spreading automatically by the grace of Lord Śrī Caitanya Mahāprabhu, who wanted it spread all over the world, in every town and village. We are trying to fulfill the Lord's desire, and our attempt has become fairly successful, but the enemies of this movement unnecessarily try to find faults in it, exactly like the old rascal Rāmacandra Khān, who opposed Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 105

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.105

veśyā-gane kahe, — "ei vairāgī haridāsa

tumi-saba kara ihāra vairāgya-dharma nāśa"

SYNONYMS

veśyā-gane — unto the prostitutes; kahe — said; ei — this; vairāgī — mendicant; haridāsa — Haridāsa Thākura; tumi-saba — all of you; kara — cause; ihāra — his; vairāgya-dharma — from the life of a mendicant; nāśa — deviation.

TRANSLATION

Rāmacandra Khān said to the prostitutes, "There is a mendicant named Haridāsa Thākura. All of you devise a way to deviate him from his vows of austerity."

PURPORT

Devotional service is the path of vairāgya-vidyā (renunciation and knowledge). Haridāsa Thākura was following this path, but Rāmacandra Khān planned to induce him to break his vows. Renunciation means renunciation of sensual pleasure, especially the pleasure of sex. Therefore a brahmacārī, sannyāsī or vānaprastha is strictly prohibited from having relationships with women. Haridāsa Thākura was strictly renounced, and thus Rāmacandra Khān called for prostitutes because prostitutes know how to break a man's vow of celibacy by their feminine influence and thus pollute a mendicant or a person engaged in devotional life. It was impossible for Rāmacandra Khān to induce any other women to break Haridāsa Thākura's vow, and therefore he called for prostitutes. Free mingling with women has never been possible in India, but for one who wanted to associate with society girls, they were available in a district of prostitutes. There were prostitutes in human society even in Lord Krishna's time, for it is said that the prostitutes of Dvārakā City came forth to receive the Lord. Although they were prostitutes, they were also devotees of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 106

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.106

veśyā-gana-madhye eka sundarī yuvatī

se kahe, — "tina-dine hariba tāńra mati"

SYNONYMS

veśyā-gana-madhye — among the prostitutes; eka — one; sundarī — attractive; yuvatī — young; se — she; kahe — said; tina-dine — in three days; hariba — I shall attract: tāńra — his; mati — mind.

TRANSLATION

Among the prostitutes, one attractive young girl was selected. "I shall attract the mind of Haridāsa Thākura," she promised, "within three days."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 107

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.107

khāńna kahe, — "mora pāika yāuka tomāra sane

tomāra sahita ekatra tāre dhari' yena āne"

SYNONYMS

khāńna kahe — Rāmacandra Khān said; mora pāika — my constable; yāuka — let him go; tomāra sane — with you; tomāra sahita — with you; ekatra — together; tāre — him; dhari' — arresting; yena — so that; āne — can bring.

TRANSLATION

Rāmacandra Khān said to the prostitute, "My constable will go with you so that as soon as he sees you with Haridāsa Thākura, immediately he will arrest him and bring both of you to me."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 108

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.108

veśyā kahe, — "mora sańga ha-uka eka-bāra

dvitīya-bāre dharite pāika la-imu tomāra"

SYNONYMS

veśyā kahe — the prostitute said; mora sańga — union with me; ha-uka — let there be; eka-bāra — one time; dvitīya-bāre — the second time; dharite — to arrest; pāika — constable; la-imu — I shall take; tomāra — your.

TRANSLATION

The prostitute replied, "First let me have union with him once; then the second time I shall take your constable with me to arrest him."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 109

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.109

rātri-kāle sei veśyā suveśa dhariyā

haridāsera vāsāya gela ullasita hañā

SYNONYMS

rātri-kāle — at night; sei — that; veśyā — prostitute; su-veśa dhariyā — dressing herself very nicely; haridāsera — of Haridāsa Thākura; vāsāya — to the place; gela — went; ullasita hañā — with great jubilation.

TRANSLATION

At night the prostitute, after dressing herself most attractively, went to the cottage of Haridāsa Thākura with great jubilation.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 11

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.11

anyopadeśe pandita — kahe gosāñira thāñi

'gosāñi' 'gosāñi' ebe jānimu 'gosāñi'

SYNONYMS

anya-upadeśe — by instructing others; pandita — learned teacher; kahe — says; gosāñira thāñi — in front of Śrī Caitanya Mahāprabhu; gosāñi gosāñi — Lord Śrī Caitanya Mahāprabhu, the supreme teacher; ebe — now; jānimu — we shall know; gosāñi — what kind of teacher.

TRANSLATION

Dāmodara Pandita impudently said to the Lord, "Everyone says that You are a great teacher because of Your instructions to others, but now we shall find out what kind of teacher You are.

PURPORT

Dāmodara Pandita was a great devotee of Śrī Caitanya Mahāprabhu. Sometimes, however, a person in such a position becomes impudent, being influenced by the external energy and material considerations. Thus a devotee mistakenly dares to criticize the activities of the spiritual master or the Supreme Personality of Godhead. Despite the logic that "Caesar's wife must be above suspicion," a devotee should not be disturbed by the activities of his spiritual master and should not try to criticize him. A devotee should be fixed in the conclusion that the spiritual master cannot be subject to criticism and should never be considered equal to a common man. Even if there appears to be some discrepancy according to an imperfect devotee's estimation, the devotee should be fixed in the conviction that even if his spiritual master goes to a liquor shop, he is not a drunkard; rather, he must have some purpose in going there. It is said in a Bengali poem:

yadyapi nityānanda surā-bādi yāya

tathāpio haya nityānanda-rāya

"Even if I see that Lord Nityānanda has entered a liquor shop, I shall not be diverted from my conclusion that Nityānanda Rāya is the Supreme Personality of Godhead."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 110

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.110

tulasī namaskari' haridāsera dvāre yāñā

gosāñire namaskari' rahilā dāndāñā

SYNONYMS

tulasī namaskari' — after offering obeisances to the tulasī plant; haridāsera — of Thākura Haridāsa; dvāre — at the door; yāñā — going; gosāñire — unto the ācārya; namaskari' — offering obeisances; rahilā dāndāñā — remained standing.

TRANSLATION

After offering obeisances to the tulasī plant, she went to the door of Haridāsa Thākura, offered him obeisances and stood there.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 111

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.111

ańga ughādiyā dekhāi vasilā duyāre

kahite lāgilā kichu sumadhura svare

SYNONYMS

ańga ughādiyā — exposing part of her body; dekhāi — visible; vasilā — sat down; duyāre — on the threshold of the door; kahite lāgilā — began to speak; kichu — something; su-madhura svare — in very sweet language.

TRANSLATION

Exposing part of her body to his view, she sat down on the threshold of the door and spoke to him in very sweet words.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 112

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.112

"thākura, tumi — parama-sundara, prathama yauvana

tomā dekhi' kon nārī dharite pāre mana?

SYNONYMS

thākura — O great devotee ācārya; tumi — you; parama-sundara — very beautifully constructed; prathama yauvana — the beginning of youth; tomā dekhi' — seeing you; kon nārī — what woman; dharite pāre — can control; mana — her mind.

TRANSLATION

"My dear Thākura, O great preacher, great devotee, you are so beautifully built, and your youth is just beginning. Who is the woman who could control her mind after seeing you?


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 113

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.113

tomāra sańgama lāgi' lubdha mora mana

tomā nā pāile prāna nā yāya dhārana"

SYNONYMS

tomāra sańgama — union with you; lāgi' — for the sake of; lubdha — greedy; mora mana — my mind; tomā — you; nā pāile — if I do not get; prāna — my life; nā — not; yāya — can be; dhārana — maintained.

TRANSLATION

"I am eager to be united with you. My mind is greedy for this. If I don't obtain you, I shall not be able to keep my body and soul together."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verses 114-115

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.114-115

haridāsa kahe, — "tomā karimu ańgīkāra

sańkhyā-nāma-samāpti yāvat nā haya āmāra

tāvat tumi vasi' śuna nāma-sańkīrtana

nāma-samāpti haile karimu ye tomāra mana"

SYNONYMS

haridāsa kahe — Haridāsa Thākura said; tomā — you; karimu ańgīkāra — I shall accept; sańkhyā-nāma — the number of holy names; samāpti — finishing; yāvat — as long as; nā — not; haya — it is; āmāra — my; tāvat — so long; tumi — you; vasi' — sitting; śuna — hear; nāma-sańkīrtana — chanting of the holy name; nāma — of the holy name; samāpti — finishing; haile — when there is; karimu — I shall do; ye — what; tomāra — your; mana — mind.

TRANSLATION

Haridāsa Thākura replied, "I shall accept you without fail, but you will have to wait until I have finished chanting my regular rounds on my beads. Until that time, please sit and listen to the chanting of the holy name. As soon as I am finished, I shall fulfill your desire."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 116

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.116

eta śuni' sei veśyā vasiyā rahilā

kīrtana kare haridāsa prātah-kāla hailā

SYNONYMS

eta śuni' — hearing this; sei veśyā — that prostitute; vasiyā rahilā — stayed there sitting; kīrtana — chanting; kare — performs; haridāsa — Haridāsa Thākura; prātah-kāla hailā — there was the light of morning.

TRANSLATION

Hearing this, the prostitute remained sitting there while Haridāsa Thākura chanted on his beads until the light of morning appeared.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 117

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.117

prātah-kāla dekhi' veśyā uthiyā calilā

saba samācāra yāi khāńnere kahilā

SYNONYMS

prātah-kāla dekhi' — seeing the morning; veśyā — the prostitute; uthiyā calilā — stood up and left; saba samācāra — all information; yāi — going; khāńnere kahilā — she spoke to Rāmacandra Khān.

TRANSLATION

When she saw that it was morning, the prostitute stood up and left. Coming before Rāmacandra Khān, she informed him of all the news.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 118

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.118

'āji āmā ańgīkāra kariyāche vacane

kāli avaśya tāhāra sańge ha-ibe sańgame'

SYNONYMS

āji — today; āmā — me; ańgīkāra — acceptance; kariyāche — he has done; vacane — by word; kāli — tomorrow; avaśya — certainly; tāhāra sańge — with him; ha-ibe — there will be; sańgame — union.

TRANSLATION

"Today Haridāsa Thākura has promised to enjoy with me. Tomorrow certainly I shall have union with him."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 119

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.119

āra dina rātri haile veśyā āila

haridāsa tāre bahu āśvāsa karila

SYNONYMS

āra dina — the next day; rātri — night; haile — when there was; veśyā — the prostitute; āila — came; haridāsa — Haridāsa Thākura; tāre — unto her; bahu — many; āśvāsa karila — gave assurances.

TRANSLATION

The next night, when the prostitute came again, Haridāsa Thākura gave her many assurances.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 12

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.12

ebe gosāñira guna-yaśa saba loke gāibe

tabe gosāñira pratishthā purushottame ha-ibe

SYNONYMS

ebe — now; gosāñira — of Lord Śrī Caitanya Mahāprabhu; guna-yaśa — attributes and reputation; saba loke — everyone; gāibe — will talk about; tabe — at that time; gosāñira — of the Lord; pratishthā — the position; purushottame — in Purushottama (Jagannātha Purī); ha-ibe — will be.

TRANSLATION

"You are known as Gosāñi [teacher or ācārya], but now talk about Your attributes and reputation will spread throughout the city of Purushottama. How Your position will be impaired!"


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 120

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.120

'kāli duhkha pāilā, aparādha nā la-ibā mora

avaśya karimu āmi tomāya ańgīkāra

SYNONYMS

kāli — yesterday; duhkha pāilā — you were disappointed; aparādha — offense; nā la-ibā — please do not take; mora — my; avaśya — certainly; karimu — shall do; āmi — I; tomāya — unto you; ańgīkāra — acceptance.

TRANSLATION

"Last night you were disappointed. Please excuse my offense. I shall certainly accept you.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 121

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.121

tāvat ihāń vasi' śuna nāma-sańkīrtana

nāma pūrna haile, pūrna habe tomāra mana'

SYNONYMS

tāvat — until that time; ihāń — here; vasi' — sitting; śuna — hear; nāma-sańkīrtana — chanting of the holy name of the Lord; nāma pūrna haile — as soon as the regular chanting is fulfilled; pūrna — satisfied; habe — will be; tomāra mana — your mind.

TRANSLATION

"Please sit down and hear the chanting of the Hare Krishna mahā-mantra until my regular chanting is finished. Then your desire will surely be fulfilled."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 122

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.122

tulasīre tāńke veśyā namaskāra kari'

dvāre vasi' nāma śune bale 'hari' 'hari'

SYNONYMS

tulasīre — unto the tulasī plant; tāńke — unto Haridāsa Thākura; veśyā — the prostitute; namaskāra kari' — offering obeisances; dvāre vasi' — sitting at the door; nāma — the holy name; śune — hears; bale — says; hari hari — "O my Lord Hari, O my Lord Hari."

TRANSLATION

After offering her obeisances to the tulasī plant and Haridāsa Thākura, she sat down at the door. Hearing Haridāsa Thākura chanting the Hare Krishna mantra, she also chanted, "O my Lord Hari, O my Lord Hari."

PURPORT

Herein one can clearly see how a Vaishnava delivers a fallen soul by a transcendental trick. The prostitute came to pollute Haridāsa Thākura, but he took it as his duty to deliver the prostitute. As clearly demonstrated here, the process of deliverance is very simple. With faith and reverence the prostitute associated with Haridāsa Thākura, who personally treated her material disease by chanting the Hare Krishna mahā-mantra. Although the prostitute had an ulterior motive, somehow or other she got the association of a Vaishnava and satisfied him by occasionally chanting in imitation, "O my Lord Hari, O my Lord Hari." The conclusion is that associating with a Vaishnava, chanting the holy name of the Lord and offering obeisances to the tulasī plant or a Vaishnava all lead one to become a transcendental devotee who is completely cleansed of all material contamination.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 123

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.123

rātri-śesha haila, veśyā usimisi kare

tāra rīti dekhi' haridāsa kahena tāhāre

SYNONYMS

rātri — night; śesha haila — came to an end; veśyā — the prostitute; usimisi — restless; kare — became; tāra — her; rīti — activities; dekhi' — seeing; haridāsa — Haridāsa Thākura; kahena — says; tāhāre — unto her.

TRANSLATION

When the night came to an end, the prostitute was restless. Seeing this, Haridāsa Thākura spoke to her as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 124

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.124

"koti-nāma-grahana-yajña kari eka-māse

ei dīkshā kariyāchi, haila āsi' śeshe

SYNONYMS

koti-nāma-grahana — chanting ten million names; yajña — such a sacrifice; kari — I perform; eka-māse — in one month; ei — this; dīkshā — vow; kariyāchi — I have taken; haila — it was; āsi' — nearing; śeshe — the end.

TRANSLATION

"I have vowed to chant ten million names in a month. I have taken this vow, but now it is nearing its end.

PURPORT

If one regularly chants 333,333 names daily for a month (30 days) and then chants ten more names, he will thus chant ten million names. In this way a devotee worships the Supreme Personality of Godhead. Such worship is called yajña. Yajñaih sańkīrtana-prāyair yajanti hi su-medhasah: [SB 11.5.32] those whose intelligence is brilliant accept this hari-nāma-yajña, the yajña of chanting the holy name of the Lord. By performing this yajña, one satisfies the Supreme Personality of Godhead and thus attains perfection in spiritual life. According to external vision, Haridāsa Thākura belonged to a Muslim family. Nevertheless, because he engaged himself in performing the yajña of chanting the Hare Krishna mahā-mantra, he became a regularly initiated brāhmana. As stated in Śrīmad-Bhāgavatam (3.33.6):

yan-nāmadheya-śravanānukīrtanād

yat-prahvanād yat-smaranād api kvacit

śvādo 'pi sadyah savanāya kalpate

kutah punas te bhagavan nu darśanāt

Even if a devotee comes from a family of dog-eaters, if he surrenders to the Personality of Godhead he immediately becomes a qualified brāhmana and is immediately fit to perform yajña, whereas a person born in a family of brāhmanas has to wait until completing the reformatory processes before he may be called samskrita, purified. It is further said in Śrīmad-Bhāgavatam (12.1.40):

asamskritāh kriyā-hīnā rajasā tamasāvritāh

prajās te bhakshayishyanti mlecchā rājanya-rūpinah

"In the Age of Kali, mlecchas, or lowborn people who have not undergone the purifying process of samskāra, who do not know how to apply that process in actual life, and who are covered by the modes of passion and ignorance will take the posts of administrators. They will devour the citizens with their atheistic activities." A person who is not purified by the prescribed process of samskāra is called asamskrita, but if one remains kriyā-hīna even after being purified by initiation — in other words, if one fails to actually apply the principles of purity in his life — he remains an unpurified mleccha or yavana. On the other hand, we find that Haridāsa Thākura, although born in a mleccha or yavana family, became Nāmācārya Haridāsa Thākura because he performed the nāma-yajña a minimum of 300,000 times every day.

Herein we find that Haridāsa Thākura strictly followed his regulative principle of chanting 300,000 names. Thus when the prostitute became restless, he informed her that first he had to finish his chanting and then he would be able to satisfy her. Actually Haridāsa Thākura chanted the holy name of the Lord for three nights continuously and gave the prostitute a chance to hear him. Thus she became purified, as will be seen in the following verses.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 125

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.125

āji samāpta ha-ibe, — hena jñāna chila

samasta rātri niluń nāma samāpta nā haila

SYNONYMS

āji — today; samāpta ha-ibe — will be finished; hena jñāna chila — I thought that; samasta rātri — all night; niluń — I took; nāma — the holy name of the Lord; samāpta — finished; nā haila — was not.

TRANSLATION

"I thought that today I would be able to finish my performance of yajña, my chanting of the Hare Krishna mantra. I tried my best to chant the holy name all night, but I still did not finish.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 126

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.126

kāli samāpta habe, tabe habe vrata-bhańga

svacchande tomāra sańge ha-ibeka sańga"

SYNONYMS

kāli — tomorrow; samāpta habe — it will end; tabe — at that time; habe — there will be; vrata-bhańga — the end of my vow; svacchande — in full freedom; tomāra sańge — with you; ha-ibeka — there will be; sańga — union.

TRANSLATION

"Tomorrow I will surely finish, and my vow will be fulfilled. Then it will be possible for me to enjoy with you in full freedom."

PURPORT

Haridāsa Thākura never wanted to enjoy the prostitute, but he tricked her to deliver her by giving her a chance to hear the holy name of the Lord while he chanted. Pure devotees chant the Hare Krishna mantra, and simply by hearing this chanting from a purified transcendental person, one is purified of all sinful activities, no matter how lowborn or fallen one may be. As soon as one is thus completely free from the reactions of sinful activities, he is eligible to render devotional service to the Lord. This is the process for engaging the fallen souls in devotional service. As Lord Krishna says in the Bhagavad-gītā (7.28):

yeshām tv anta-gatam pāpam janānām punya-karmanām

te dvandva-moha-nirmuktā bhajante mām dridha-vratāh

"Persons who have acted piously in previous lives and in this life and whose sinful actions are completely eradicated are freed from the duality of delusion, and they engage themselves in My service with determination."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 127

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.127

veśyā giyā samācāra khāńnere kahila

āra dina sandhyā ha-ite thākura-thāñi āila

SYNONYMS

veśyā — the prostitute; giyā — returning; samācāra — information; khāńnere kahila — spoke to Rāmacandra Khān; āra dina — the next day; sandhyā ha-ite — beginning from the evening; thākura-thāñi āila — she came and remained at the residence of Haridāsa Thākura.

TRANSLATION

The prostitute returned to Rāmacandra Khān and informed him of what had happened. The next day she came earlier, at the beginning of the evening, and stayed with Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 128

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.128

tulasīke, thākurake namaskāra kari'

dvāre vasi' nāma śune, bale 'hari' 'hari'

SYNONYMS

tulasīke — unto the tulasī plant; thākurake — and unto Haridāsa Thākura; namaskāra kari' — offers her obeisances; dvāre vasi' — sitting at the door; nāma śune — hears the holy name; bale — chants; hari hari — the holy name of the Lord.

TRANSLATION

After offering obeisances to the tulasī plant and Haridāsa Thākura, she sat down on the threshold of the room. Thus she began to hear Haridāsa Thākura's chanting, and she also personally chanted "Hari, Hari," the holy name of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 129

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.129

'nāma pūrna habe āji', — bale haridāsa

'tabe pūrna karimu āji tomāra abhilāsha'

SYNONYMS

nāma — chanting of the holy name; pūrna — complete; habe — will be; aji — today; bale haridāsa — Haridāsa Thākura said; tabe — then; pūrna karimu — I shall satisfy; āji — today; tomāra abhilāsha — your desires.

TRANSLATION

"Today it will be possible for me to finish my chanting," Haridāsa Thākura informed her. "Then I shall satisfy all your desires."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 13

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.13

śuni' prabhu kahe, — 'kyā kaha, dāmodara?'

dāmodara kahe, — tumi svatantra 'īśvara'

SYNONYMS

śuni' — hearing; prabhu kahe — Śrī Caitanya Mahāprabhu said; kyā kaha — what nonsense are you speaking; dāmodara — My dear Dāmodara; dāmodara kahe — Dāmodara Pandita replied; tumi — You; svatantra — independent; īśvara — the Supreme Personality of Godhead.

TRANSLATION

Although Śrī Caitanya Mahāprabhu knew that Dāmodara Pandita was a pure and simple devotee, upon hearing this impudent talk the Lord said, "My dear Dāmodara, what nonsense are you speaking?"

Dāmodara Pandita replied, "You are the independent Personality of Godhead, beyond all criticism.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 130

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.130

kīrtana karite aiche rātri-śesha haila

thākurera sane veśyāra mana phiri' gela

SYNONYMS

kīrtana karite — chanting and chanting; aiche — in that way; rātri-śesha haila — the night ended; thākurera sane — by the association of Haridāsa Thākura; veśyāra — of the prostitute; mana — mind; phiri' gela — was converted.

TRANSLATION

The night ended while Haridāsa Thākura was chanting, but by his association the mind of the prostitute had changed.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 131

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.131

dandavat hañā pade thākura-carane

rāmacandra-khāńnera kathā kaila nivedane

SYNONYMS

dandavat hañā — offering obeisances; pade — she fell down; thākura-carane — at the lotus feet of Haridāsa Thākura; rāmacandra-khāńnera — of Rāmacandra Khān; kathā — policy; kaila — did; nivedane — submission.

TRANSLATION

The prostitute, now purified, fell at the lotus feet of Haridāsa Thākura and confessed that Rāmacandra Khān had appointed her to pollute him.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 132

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.132

"veśyā hañā muñi pāpa kariyāchoń apāra

kripā kari' kara mo-adhame nistāra"

SYNONYMS

veśyā hañā — being a prostitute; muñi — I; pāpa — sinful activities; kariyāchoń — have done; apāra — unlimited; kripā kari' — being merciful; kara — please do; mo-adhame — unto me, the most fallen; nistāra — deliverance.

TRANSLATION

"Because I have taken the profession of a prostitute," she said, "I have performed unlimited sinful acts. My lord, be merciful to me. Deliver my fallen soul."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 133

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.133

thākura kahe, — khāńnera kathā saba āmi jāni

ajña mūrkha sei, tāre duhkha nāhi māni

SYNONYMS

thākura kahe — Haridāsa Thākura said; khāńnera kathā — the plans of Rāmacandra Khān; saba — all; āmi jāni — I know; ajña mūrkha sei — he is an ignorant fool; tāre — by that; duhkha nāhi māni — I do not feel unhappiness.

TRANSLATION

Haridāsa Thākura replied, "I know everything about the conspiracy of Rāmacandra Khān. He is nothing but an ignorant fool. Therefore his activities do not make me feel unhappy.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 134

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.134

sei-dina yāitāma e-sthāna chādiyā

tina dina rahilāńa tomā nistāra lāgiyā

SYNONYMS

sei-dina — on that very day; yāitāma — I would have left; e-sthāna — this place; chādiyā — giving up; tina dina — for three days; rahilāńa — I stayed; tomā — you; nistāra lāgiyā — for delivering.

TRANSLATION

"On the very day Rāmacandra Khān was planning his intrigue against me, I would have left this place immediately, but because you came to me I stayed here for three days to deliver you."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 135

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.135

veśyā kahe, — "kripā kari' karaha upadeśa

ki mora kartavya, yāte yāya bhava-kleśa"

SYNONYMS

veśyā kahe — the prostitute said; kripā kari' — being merciful; karaha upadeśa — please give instructions; ki — what; mora kartavya — my duty; yāte — by which; yāya — go away; bhava-kleśa — all material tribulations.

TRANSLATION

The prostitute said, "Kindly act as my spiritual master. Instruct me in my duty, by which I can get relief from material existence."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 136

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.136

thākura kahe, — "gharera dravya brāhmane kara dāna

ei ghare āsi' tumi karaha viśrāma

SYNONYMS

thākura kahe — Śrīla Haridāsa Thākura said; gharera — at home; dravya — articles; brāhmane — to the brāhmanas; kara dāna — give as charity; ei ghare — in this room; āsi' — returning; tumi — you; karaha viśrāma — stay.

TRANSLATION

Haridāsa Thākura replied, "Immediately go home and distribute to the brāhmanas whatever property you have. Then come back to this room and stay here forever in Krishna consciousness.

PURPORT

Haridāsa Thākura's instruction that the prostitute should distribute to the brāhmanas all the property she had at home is very significant. Haridāsa Thākura never advised the prostitute to give charity to the so-called daridra-nārāyanas ("poor Nārāyanas") or any other such persons. According to Vedic civilization, charity should be given only to the qualified brāhmanas. As stated in the Bhagavad-gītā (18.42):

śamo damas tapah śaucam kshāntir ārjavam eva ca

jñānam vijñānam āstikyam brahma-karma svabhāva-jam

The brahminical qualifications are truthfulness, control of the senses and mind, tolerance, simplicity, knowledge, practical application of transcendental knowledge in one's life, and full faith in the Supreme Personality of Godhead. Persons engaged in pursuing spiritual understanding have no time to earn their livelihood. They depend completely on the mercy of the Lord, who says in the Bhagavad-gītā (9.22) that He personally carries to them all their necessities (yoga-kshemam vahāmy aham).

The Vedic civilization recommends that one give charity to brāhmanas and sannyāsīs, not to the so-called daridra-nārāyanas. Nārāyana cannot be daridra, nor can daridra be Nārāyana, for these are contradictory terms. Atheistic men invent such concoctions and preach them to fools, but charity should actually be given to brāhmanas and sannyāsīs because whatever money they get they spend for Krishna. Whatever charity one gives to a brāhmana goes to Krishna, who says in the Bhagavad-gītā (9.27):

yat karoshi yad aśnāsi yaj juhoshi dadāsi yat

yat tapasyasi kaunteya tat kurushva mad-arpanam

"Whatever you do, whatever you eat, whatever you offer or give away, and whatever austerities you perform — do that, O son of Kuntī, as an offering to Me." Everything actually belongs to Krishna, but so-called civilized men unfortunately think that everything belongs to them. This is the mistake of materialistic civilization. The prostitute (veśyā) had earned money by questionable means, and therefore Haridāsa Thākura advised her to distribute to the brāhmanas whatever she possessed. When Śrīla Rūpa Gosvāmī retired from family life, he distributed fifty percent of his income to the brāhmanas and Vaishnavas. A brāhmana knows what the Absolute Truth is, and a Vaishnava, knowing the Absolute Truth, acts on behalf of the Absolute Truth, the Supreme Personality of Godhead. Generally one earns money by many questionable means. Therefore at some time one should retire and distribute whatever one has to the brāhmanas and Vaishnavas who engage in devotional service by preaching the glories of the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 137

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.137

nirantara nāma lao, kara tulasī sevana

acirāt pābe tabe krishnera carana"

SYNONYMS

nirantara — twenty-four hours a day; nāma lao — chant the Hare Krishna mantra; kara — perform; tulasī sevana — worship of the tulasī plant; acirāt — very soon; pābe — you will get; tabe — then; krishnera carana — the lotus feet of Krishna.

TRANSLATION

"Chant the Hare Krishna mantra continuously and render service to the tulasī plant by watering her and offering prayers to her. In this way you will very soon get the opportunity to be sheltered at the lotus feet of Krishna."

PURPORT

At least five thousand years ago, Lord Śrī Krishna expressed His desire that everyone surrender to Him (sarva-dharmān parityajya mām ekam śaranam vraja [Bg. 18.66]). Why is it that people cannot do this? Krishna assures, aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah: "I shall deliver you from all sinful reactions. Do not fear." Everyone is suffering from the results of sinful activities, but Krishna says that if one surrenders unto Him, He will protect one from sinful reactions. Modern civilization, however, is interested neither in Krishna nor in getting relief from sinful acts. Therefore men are suffering. Surrender is the ultimate instruction of the Bhagavad-gītā, but for one who cannot surrender to the lotus feet of Krishna, it is better to chant the Hare Krishna mantra constantly, under the instruction of Haridāsa Thākura.

In our Krishna consciousness movement we are teaching our followers to chant the Hare Krishna mantra continuously on beads. Even those who are not accustomed to this practice are advised to chant at least sixteen rounds on their beads so that they may be trained. Otherwise, Śrī Caitanya Mahāprabhu recommended:

trinād api su-nīcena taror iva sahishnunā

amāninā māna-dena kīrtanīyah sadā harih

[Cc. adi 17.31]

"One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige, and ready to offer all respect to others. In such a state of mind one can chant the holy name of the Lord constantly." Sadā means "always." Haridāsa Thākura says, nirantara nāma lao: "Chant the Hare Krishna mantra without stopping."

Although Krishna wants everyone to surrender to His lotus feet, because of people's sinful activities they cannot do this. Na mām dushkritino mūdhāh prapadyante narādhamāh: [Bg. 7.15] rascals and fools, the lowest of men, who engage in sinful activities, cannot suddenly surrender to the lotus feet of Krishna. Nevertheless, if they begin chanting the Hare Krishna mantra and rendering service unto the tulasī plant, they will very soon be able to surrender. One's real duty is to surrender to the lotus feet of Krishna, but if one is unable to do so, he should adopt this process, as introduced by Śrī Caitanya Mahāprabhu and His most confidential servant, Nāmācārya Śrīla Haridāsa Thākura. This is the way to achieve success in Krishna consciousness.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 138

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.138

eta bali' tāre 'nāma' upadeśa kari'

uthiyā calilā thākura bali' 'hari' 'hari'

SYNONYMS

eta bali' — saying this; tāre — her; nāma upadeśa kari' — instructing about the process of chanting the Hare Krishna mahā-mantra; uthiyā — standing up; calilā — left; thākura — Haridāsa Thākura; bali' — chanting; hari hari — the Hare Krishna mahā-mantra.

TRANSLATION

After thus instructing the prostitute about the process of chanting the Hare Krishna mantra, Haridāsa Thākura stood up and left, continuously chanting "Hari, Hari."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 139

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.139

tabe sei veśyā gurura ājñā la-ila

griha-vitta yebā chila, brāhmanere dila

SYNONYMS

tabe — thereafter; sei — that; veśyā — prostitute; gurura — of the spiritual master; ājñā — order; la-ila — took; griha-vitta — all household possessions; yebā — whatever; chila — there was; brāhmanere — to the brāhmanas; dila — gave.

TRANSLATION

Thereafter, the prostitute distributed to the brāhmanas whatever household possessions she had, following the order of her spiritual master.

PURPORT

Sometimes the word griha-vritti is substituted for the word griha-vitta. Vritti means "profession." The griha-vritti of the prostitute was to enchant foolish people and induce them to indulge in sex. Here, however, griha-vritti is not a suitable word. The proper word is griha-vitta, which means "all the possessions she had in her home." All the girl's possessions had been earned by professional prostitution and were therefore products of her sinful life. When such possessions are given to brāhmanas and Vaishnavas who can engage them in the service of the Lord because of their advancement in spiritual life, this indirectly helps the person who gives the charity, for he is thus relieved of sinful reactions. As Krishna promises, aham tvām sarva-pāpebhyo mokshayishyāmi: "I shall save you from all sinful reactions." When our Krishna conscious devotees go out to beg charity or collect contributions in the form of membership fees, the money thus coming to the Krishna consciousness movement is strictly employed to advance Krishna consciousness all over the world. The Krishna conscious devotees collect the money of others for the service of Krishna, and they are satisfied with Krishna's prasādam and whatever He gives them for their maintenance. They do not desire material comforts. However, they go to great pains to engage the possessions of prostitutes, or persons who are more or less like prostitutes, in the service of the Lord and thus free them from sinful reactions. A Vaishnava guru accepts money or other contributions, but he does not employ such contributions for sense gratification. A pure Vaishnava thinks himself unfit to help free even one person from the reactions of sinful life, but he engages one's hard-earned money in the service of the Lord and thus frees one from sinful reactions. A Vaishnava guru is never dependent on the contributions of his disciples. Following the instructions of Haridāsa Thākura, a pure Vaishnava does not personally take even a single paisa from anyone, but he induces his followers to spend for the service of the Lord whatever possessions they have.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 14

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.14

svacchande ācāra kara, ke pāre balite?

mukhara jagatera mukha pāra ācchādite?

SYNONYMS

svacchande — without restriction; ācāra kara — You behave; ke pāre balite — who can talk; mukhara — talkative; jagatera — of the whole world; mukha — mouth; pāra ācchādite — can You cover.

TRANSLATION

"My dear Lord, You can act as You please. No one can say anything to restrict You. Nevertheless, the entire world is impudent. People can say anything. How can You stop them?


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 140

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.140

māthā mudi' eka-vastre rahila sei ghare

rātri-dine tina-laksha nāma grahana kare

SYNONYMS

māthā mudi' — shaving her head; eka-vastre — wearing one cloth; rahila — remained; sei ghare — in that room; rātri-dine — throughout the entire day and night; tina-laksha — 300,000; nāma — holy names; grahana kare — chants.

TRANSLATION

The prostitute shaved her head clean in accordance with Vaishnava principles and stayed in that room wearing only one cloth. Following in the footsteps of her spiritual master, she began chanting the holy name of Krishna 300,000 times a day. She chanted throughout the entire day and night.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 141

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.141

tulasī sevana kare, carvana, upavāsa

indriya-damana haila, premera prakāśa

SYNONYMS

tulasī — the tulasī plant; sevana kare — she worshiped; carvana — chewing; upavāsa — fasting; indriya-damana — controlling the senses; haila — there was; premera prakāśa — manifestations symptomizing love of Godhead.

TRANSLATION

She worshiped the tulasī plant, following in the footsteps of her spiritual master. Instead of eating regularly, she chewed whatever food she received as alms, and if nothing was supplied she would fast. Thus by eating frugally and fasting she conquered her senses, and as soon as her senses were controlled, symptoms of love of Godhead appeared in her person.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 142

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.142

prasiddhā vaishnavī haila parama-mahāntī

bada bada vaishnava tāńra darśanete yānti

SYNONYMS

prasiddhā — celebrated; vaishnavī — devotee of the Lord; haila — became; parama-mahāntī — very advanced; bada bada vaishnava — many recognized, highly situated devotees; tāńra — her; darśanete — to see; yānti — used to go.

TRANSLATION

Thus the prostitute became a celebrated devotee. She became very advanced in spiritual life, and many stalwart Vaishnavas would come to see her.

PURPORT

Stalwart, highly advanced Vaishnava devotees are not interested in seeing prostitutes, but when a prostitute or any other fallen soul becomes a Vaishnava, stalwart Vaishnavas are interested in seeing them. Anyone can be turned into a Vaishnava if he or she follows the Vaishnava principles. A devotee who follows these principles is no longer on the material platform. Therefore, it is one's strict adherence to the principles that should be considered, not the country of one's birth. Many devotees join our Krishna consciousness movement from Europe and America, but one should not therefore consider them European Vaishnavas or American Vaishnavas. A Vaishnava is a Vaishnava and should therefore be given all the respect due a Vaishnava.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 143

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.143

veśyāra caritra dekhi' loke camatkāra

haridāsera mahimā kahe kari' namaskāra

SYNONYMS

veśyāra — of the prostitute; caritra — character; dekhi' — seeing; loke — all people; camatkāra — astonished; haridāsera — of Thākura Haridāsa; mahimā — glories; kahe — speak; kari' namaskāra — offering obeisances.

TRANSLATION

Seeing the sublime character of the prostitute, everyone was astonished. Everyone glorified the influence of Haridāsa Thākura and offered him obeisances.

PURPORT

It is said, phalena paricīyate: one is recognized by the result of his actions. In Vaishnava society there are many types of Vaishnavas. Some of them are called gosvāmīs, some are called svāmīs, some are prabhus, and some are prabhupāda. One is not recognized, however, simply by such a name. A spiritual master is recognized as an actual guru when it is seen that he has changed the character of his disciples. Haridāsa Thākura actually changed the character of the professional prostitute. People greatly appreciated this, and therefore they all offered obeisances to Haridāsa Thākura and glorified him.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 144

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.144

rāmacandra khāńna aparādha-bīja kaila

sei bīja vriksha hañā āgete phalila

SYNONYMS

rāmacandra khāńna — Rāmacandra Khān; aparādha — of the offense; bīja — seed; kaila — caused to germinate; sei bīja — that seed; vriksha hañā — becoming a tree; āgete — later; phalila — fructified.

TRANSLATION

By inducing a prostitute to disturb Haridāsa Thākura, Rāmacandra Khān caused a seed of offense at his lotus feet to germinate. This seed later became a tree, and when it fructified, Rāmacandra Khān ate its fruits.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 145

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.145

mahad-aparādhera phala adbhuta kathana

prastāva pāñā kahi, śuna, bhakta-gana

SYNONYMS

mahat-aparādhera — of a great offense at the feet of the exalted devotee; phala — the result; adbhuta — wonderful; kathana — narration; prastāva — opportunity; pāñā — taking advantage of; kahi — I say; śuna — hear; bhakta-gana — O devotees.

TRANSLATION

This offense at the lotus feet of an exalted devotee has resulted in a wonderful narration. Taking advantage of the opportunity afforded by these incidents, I shall explain what happened. O devotees, please listen.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 146

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.146

sahajei avaishnava rāmacandra-khāńna

haridāsera aparādhe haila asura-samāna

SYNONYMS

sahajei — naturally; avaishnava — nondevotee; rāmacandra-khāńna — Rāmacandra Khān; haridāsera — at the lotus feet of Haridāsa; aparādhe — by offenses; haila — was; asura-samāna — exactly like a demon.

TRANSLATION

Rāmacandra Khān was naturally a nondevotee. Now, having offended the lotus feet of Haridāsa Thākura, he became just like a demoniac atheist.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 147

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.147

vaishnava-dharma nindā kare, vaishnava-apamāna

bahu-dinera aparādhe pāila parināma

SYNONYMS

vaishnava-dharma — the cult of Vaishnavism; nindā kare — blasphemes; vaishnava apamāna — insults to the devotees; bahu-dinera — for a long time; aparādhe — by offensive activities; pāila — got; parināma — the resultant action.

TRANSLATION

Because of blaspheming the cult of Vaishnavism and insulting the devotees for a long time, he now received the results of his offensive activities.

PURPORT

Rāmacandra Khān was a great offender at the lotus feet of the Vaishnavas and Vishnu. Just as Rāvana, although born of a brāhmana father, Viśvaśravā, was nevertheless called an asura or Rākshasa because of his offenses against Lord Rāmacandra (Vishnu) and Hanumān (a Vaishnava), so Rāmacandra Khān also became such an asura because of his offenses against Haridāsa Thākura and many others.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 148

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.148

nityānanda-gosāñi gaude yabe āilā

prema pracārite tabe bhramite lāgilā

SYNONYMS

nityānanda-gosāñi — Lord Nityānanda; gaude — in Bengal; yabe — when; āilā — came back; prema pracārite — to preach the cult of bhakti, love of Godhead; tabe — at that time; bhramite lāgilā — began to tour.

TRANSLATION

When Lord Nityānanda returned to Bengal to preach the cult of bhakti, love of Godhead, He began touring all over the country.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 149

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.149

prema-pracārana āra pāshanda-dalana

dui-kārye avadhūta karena bhramana

SYNONYMS

prema-pracārana — preaching the cult of bhakti; āra — and; pāshanda-dalana — subduing atheistic men; dui-kārye — with two kinds of activities; avadhūta — the great devotee and mendicant; karena — does; bhramana — touring.

TRANSLATION

For two purposes — to spread the cult of bhakti and to defeat and subdue the atheists — Lord Nityānanda, the most dedicated devotee of the Lord, moved throughout the country.

PURPORT

As stated in the Bhagavad-gītā (4.8):

paritrānāya sādhūnām vināśāya ca dushkritām

dharma-samsthāpanārthāya sambhavāmi yuge yuge

Lord Krishna appears in every millennium for two purposes, namely to deliver the devotees and to kill the nondevotees. His devotees also have two similar purposes — to preach the bhakti cult of Krishna consciousness and to defeat all kinds of agnostics and atheistic demons. Nityānanda Prabhu carried out the order of Lord Śrī Caitanya Mahāprabhu in this way, and those who strictly follow Nityānanda Prabhu perform the same activities. There are two classes of devotees. One is called goshthy-ānandī, and the other is called bhajanānandī. A devotee who does not preach but always engages in devotional activities is called a bhajanānandī, whereas a devotee who not only is expert in devotional service but who also preaches the cult of bhakti and defeats all kinds of agnostics is called a goshthyānandī.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 15

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.15

pandita hañā mane kene vicāra nā kara?

rāndī brāhmanīra bālake prīti kene kara?

SYNONYMS

pandita hañā — being a learned teacher; mane — in the mind; kene — why; vicāra nā kara — do You not consider; rāndī brāhmanīra — of a widowed wife of a brāhmana; bālake — unto the son; prīti — affection; kene kara — why do You show.

TRANSLATION

"Dear Lord, You are a learned teacher. Why then don't You consider that this boy is the son of a widowed brāhmanī? Why are You so affectionate to him?


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 150

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.150

sarvajña nityānanda āilā tāra ghare

āsiyā vasilā durgā-mandapa-upare

SYNONYMS

sarva-jña — omniscient; nityānanda — Lord Nityānanda; āilā — came; tāra ghare — at his house; āsiyā — coming; vasilā — sat down; durgā-mandapa-upare — on the altar of the Durgā-mandapa.

TRANSLATION

Lord Nityānanda, who is omniscient because He is the Supreme Personality of Godhead, came to the house of Rāmacandra Khān and sat down on the altar of the Durgā-mandapa.

PURPORT

Well-to-do Hindu gentlemen constructed their houses with a place called the Durgā-mandapa for the worship of the goddess Durgā. There they generally held worship of the goddess every year in the month of Āśvina (September-October). Rāmacandra Khān possessed such a Durgā-mandapa at his residence.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 151

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.151

aneka loka-jana sańge ańgana bharila

bhitara haite rāmacandra sevaka pāthāila

SYNONYMS

aneka — many; loka-jana — crowds of people; sańge — accompanied by; ańgana — the courtyard; bharila — became filled; bhitara haite — from inside; rāmacandra — Rāmacandra Khān; sevaka — servant; pāthāila — sent.

TRANSLATION

When the Durgā-mandapa and courtyard became filled with crowds of men, Rāmacandra Khān, who was inside the house, sent his servant to Lord Nityānanda.

PURPORT

In those days, and also even now, the palatial buildings of respectable people, especially in the villages of Bengal, were divided into two parts. The inside part was especially meant for the family, and the ladies would live there unexposed to men. That part was called the bhitara-bādi, or inside house. In the outside house, or bahir-bādi, the respectable gentleman received visitors and kept his business office. The Durgā-mandapa would be part of the outside house. Thus when Lord Nityānanda entered the outside house, Rāmacandra Khān was in the inside house with the members of his family. When Nityānanda Prabhu arrived, Rāmacandra Khān did not receive Him personally but sent his servant to inform Him indirectly to go away.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 152

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.152

sevaka bale — "gosāñi, more pāthāila khāńna

grihasthera ghare tomāya diba vāsā-sthāna

SYNONYMS

sevaka bale — the servant said; gosāñi — my dear Lord; more — me; pāthāila — sent; khāńna — Rāmacandra Khān; grihasthera ghare — at the house of some ordinary person; tomāya — unto You; diba — I shall give; vāsā-sthāna — residential place.

TRANSLATION

The servant informed Lord Nityānanda, "My dear Sir, Rāmacandra Khān has sent me to accommodate You in some common man's house.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 153

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.153

goyālāra gośālā haya atyanta vistāra

ihāń sańkīrna-sthala, tomāra manushya — apāra"

SYNONYMS

goyālāra — of a milkman; go-śālā — cowshed; haya — is; atyanta — very; vistāra — spacious; ihāń — here; sańkīrna-sthala — very narrow place; tomāra — Your; manushya — adherents; apāra — unlimited.

TRANSLATION

"You might go to the house of a milkman, for the cowshed is spacious, whereas the space here in the Durgā-mandapa is insufficient because You have many followers with You."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 154

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.154

bhitare āchilā, śuni' krodhe bāhirilā

atta atta hāsi' gosāñi kahite lāgilā

SYNONYMS

bhitare āchilā — was staying inside; śuni' — hearing; krodhe — in anger; bāhirilā — came out; atta atta — very loudly; hāsi' — laughing; gosāñi — Lord Nityānanda Prabhu; kahite lāgilā — began to say.

TRANSLATION

When Nityānanda Prabhu heard this order from the servant of Rāmacandra Khān, He became very angry and came out. Laughing very loudly, He spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 155

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.155

"satya kahe, — ei ghara mora yogya naya

mleccha go-vadha kare, tāra yogya haya"

SYNONYMS

satya kahe — Rāmacandra Khān says rightly; ei ghara — this house; mora — for Me; yogya naya — is not fit; mleccha — the meat-eaters; go-vadha kare — who kill cows; tāra — for them; yogya haya — it is fit.

TRANSLATION

"Rāmacandra Khān has spoken rightly. This place is unfit for Me. It is fit for cow-killing meat-eaters."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 156

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.156

eta bali' krodhe gosāñi uthiyā calilā

tāre danda dite se grāme nā rahilā

SYNONYMS

eta bali' — saying this; krodhe — in anger; gosāñi — Lord Nityānanda; uthiyā calilā — got up and left; tāre — him; danda dite — to chastise; se — that; grāme — in the village; nā rahilā — did not stay.

TRANSLATION

Having said this, Lord Nityānanda stood up and left in an angry mood. To chastise Rāmacandra Khān, He did not even stay in that village.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 157

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.157

ihāń rāmacandra khāna sevake ājñā dila

gosāñi yāhāń vasilā, tāra mātī khodāila

SYNONYMS

ihāń — here; rāmacandra khāna — Rāmacandra Khān; sevake — to the servant; ājñā dila — ordered; gosāñi — Lord Nityānanda Prabhu; yāhāń — where; vasilā — sat down; tāra — of that place; mātī — earth; khodāila — caused to dig.

TRANSLATION

Rāmacandra Khān ordered the servant to dig up the dirt in the place where Nityānanda Prabhu had sat.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 158

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.158

gomaya-jale lepilā saba mandira-prāńgana

tabu rāmacandrera mana nā haila parasanna

SYNONYMS

go-maya-jale — with water mixed with cow dung; lepilā — smeared; saba — all; mandira — the Durgā-mandapa temple; prāńgana — the courtyard; tabu — still; rāmacandrera mana — the mind of Rāmacandra Khān; nā haila parasanna — was not happy.

TRANSLATION

To purify the Durgā-mandapa temple and the courtyard, Rāmacandra Khān sprinkled and smeared it with water mixed with cow dung, but still his mind was unsatisfied.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 159

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.159

dasyu-vritti kare rāmacandra rājāre nā deya kara

kruddha hañā mleccha ujira āila tāra ghara

SYNONYMS

dasyu-vritti — the business of a thief; kare — does; rāmacandra — Rāmacandra; rājāre — to the government; nā — does not; deya — pay; kara — tax; kruddha hañā — being angry; mleccha — the Muslim; ujira — minister; āila — came; tāra ghara — to his house.

TRANSLATION

Rāmacandra Khān's business was questionable, for he tried to avoid paying income tax to the government. Therefore the government's minister of finance was angry and came to his residence.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 16

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.16

yadyapi brāhmanī sei tapasvinī satī

tathāpi tāhāra dosha — sundarī yuvatī

SYNONYMS

yadyapi — although; brāhmanī — wife of a brāhmana; sei — that; tapasvinī — austere; satī — chaste; tathāpi — still; tāhāra — her; dosha — fault; sundarī — very beautiful; yuvatī — young girl.

TRANSLATION

"Although the boy's mother is completely austere and chaste, she has one natural fault — she is a very beautiful young girl.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 160

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.160

āsi' sei durgā-mandape vāsā kaila

avadhya vadha kari' māmsa se-ghare rāndhāila

SYNONYMS

āsi' — coming; sei durgā-mandape — at that very place of the Durgā-mandapa; vāsā kaila — made his residence; avadhya — a cow or calf, which is not to be killed; vadha kari' — killing; māmsa — meat; se-ghare — in that place; rāndhāila — cooked.

TRANSLATION

The Muslim minister made his residence in the Durgā-mandapa of Rāmacandra Khān. He killed a cow and cooked the meat at that very place.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 161

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.161

strī-putra-sahita rāmacandrere bāndhiyā

tāra ghara-grāma lute tina-dina rahiyā

SYNONYMS

strī-putra — his wife and children; sahita — with; rāmacandrere bāndhiyā — arresting Rāmacandra Khān; tāra — his; ghara-grāma — house and village; lute — plundered; tina-dina rahiyā — staying three days.

TRANSLATION

He arrested Rāmacandra Khān, along with his wife and sons, and then he continuously plundered the house and village for three days.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 162

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.162

sei ghare tina dina kare amedhya randhana

āra dina sabā lañā karilā gamana

SYNONYMS

sei ghare — in that room; tina dina — for three days; kare — does; amedhya randhana — cooking the flesh of a cow; āra dina — the next day; sabā lañā — accompanied by his followers; karilā gamana — left.

TRANSLATION

In that very room he cooked the flesh of a cow for three consecutive days. Then the next day he left, accompanied by his followers.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 163

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.163

jāti-dhana-jana khānera sakala la-ila

bahu-dina paryanta grāma ujāda rahila

SYNONYMS

jāti — birthright; dhana — riches; jana — followers; khānera — of Rāmacandra Khān; sakala — everything; la-ila — he took away; bahu-dina — a long time; paryanta — for; grāma — the village; ujāda rahila — remained deserted.

TRANSLATION

The Muslim minister took away Rāmacandra Khān's position, wealth and followers. For many days the village remained deserted.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 164

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.164

mahāntera apamāna ye deśa-grāme haya

eka janāra doshe saba deśa ujādaya

SYNONYMS

mahāntera — of persons who are highly advanced in spiritual life; apamāna — disrespect; ye deśa-grāme — in which country or village; haya — is; eka janāra — of one man; doshe — for the fault; saba deśa — the whole country; ujādaya — becomes afflicted.

TRANSLATION

Wherever an advanced devotee is insulted, for one man's fault the entire town or place is afflicted.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 165

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.165

haridāsa-thākura cali' āilā cāndapure

āsiyā rahilā balarāma-ācāryera ghare

SYNONYMS

haridāsa-thākura — Haridāsa Thākura; cali' — walking; āilā — came; cāndapure — in the village known as Cāndapura; āsiyā — coming; rahilā — remained; balarāma-ācāryera ghare — at the residence of Balarāma Ācārya.

TRANSLATION

Haridāsa Thākura walked until he came to the village known as Cāndapura. There he stayed at the house of Balarāma Ācārya.

PURPORT

The village of Cāndapura is situated near the confluence of the rivers Ganges and Yamunā at Saptagrāma, in the district of Huglī. Cāndapura is just east of the house of the two brothers Govardhana and Hiranya, the father and uncle of Raghunātha dāsa Gosvāmī respectively. In Cāndapura lived Balarāma Ācārya and Yadunandana Ācārya, the priests of these two personalities, and when Haridāsa Thākura went there he lived with them. Śrīla Bhaktisiddhānta Sarasvatī Thākura says that the name of this village was later changed to Krishnapura.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 166

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.166

hiranya, govardhana — dui mulukera majumadāra

tāra purohita — 'balarāma' nāma tāńra

SYNONYMS

hiranya — Hiranya; govardhana — Govardhana; dui — two; mulukera — of that country; majumadāra — treasurers of the government; tāra — their; purohita — priest; balarāma — Balarāma; nāma — name; tāńra — his.

TRANSLATION

Hiranya and Govardhana were the two governmental treasurers in that division of the country. Their priest was named Balarāma Ācārya.

PURPORT

The word majumadāra refers to a treasurer who keeps accounts of revenue.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 167

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.167

haridāsera kripā-pātra, tāte bhakti-māne

yatna kari' thākurere rākhilā sei grāme

SYNONYMS

haridāsera kripā-pātra — favored by Haridāsa Thākura; tāte — therefore; bhakti-māne — a great devotee of Haridāsa Thākura; yatna kari' — with great care and attention; thākurere — Haridāsa Thākura; rākhilā — kept; sei grāme — in the village.

TRANSLATION

Balarāma Ācārya, being favored by Haridāsa Thākura, was very much attached to him. Therefore he kept Haridāsa Thākura in the village with great care and attention.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 168

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.168

nirjana parna-śālāya karena kīrtana

balarāma-ācārya-grihe bhikshā-nirvāhana

SYNONYMS

nirjana — solitary; parna-śālāya — in a thatched cottage; karena — performs; kīrtana — chanting of the Hare Krishna mantra; balarāma-ācārya-grihe — at the house of Balarāma Ācārya; bhikshā-nirvāhana — accepting alms.

TRANSLATION

In the village, Haridāsa Thākura was given a solitary thatched cottage, where he performed the chanting of the Hare Krishna mahā-mantra. He accepted prasādam at the house of Balarāma Ācārya.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 169

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.169

raghunātha-dāsa bālaka karena adhyayana

haridāsa-thākurere yāi' karena darśana

SYNONYMS

raghunātha-dāsa — Raghunātha dāsa; bālaka — a boy; karena adhyayana — was engaged in study; haridāsa-thākurere — to Haridāsa Thākura; yāi' — going; karena darśana — used to see.

TRANSLATION

Raghunātha dāsa, who was the son of Govardhana Majumadāra and was later to become Raghunātha dāsa Gosvāmī, was at that time a boy engaged in study. He came to see Haridāsa Thākura daily.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 17

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.17

tumi-ha — parama yuvā, parama sundara

lokera kānākāni-bāte deha avasara"

SYNONYMS

tumi-ha — You also; parama yuvā — young man; parama sundara — very beautiful; lokera — of the people in general; kānākāni — whispering; bāte — talks; deha avasara — You are giving an opportunity for.

TRANSLATION

"And You, my dear Lord, are a handsome, attractive young man. Therefore certainly people will whisper about You. Why should You give them such an opportunity?"

PURPORT

As a simple and staunch devotee of Lord Śrī Caitanya Mahāprabhu, Dāmodara Pandita could not tolerate criticism of the Lord, but unfortunately he himself was criticizing Lord Śrī Caitanya Mahāprabhu in his own way. The Lord could understand that it was because of Dāmodara Pandita's simplicity that he impudently dared criticize Him. Nevertheless, such behavior by a devotee is not very good.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 170

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.170

haridāsa kripā kare tāńhāra upare

sei kripā 'kārana' haila caitanya pāibāre

SYNONYMS

haridāsa — Thākura Haridāsa; kripā kare — shows mercy; tāńhāra upare — upon him; sei kripā — that mercy; kārana — the cause; haila — became; caitanya — Śrī Caitanya Mahāprabhu; pāibāre — to attain.

TRANSLATION

Naturally Haridāsa Thākura was merciful toward him, and because of the merciful benediction of this Vaishnava, he later attained the shelter of Śrī Caitanya Mahāprabhu's lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 171

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.171

tāhāń yaiche haila haridāsera mahimā kathana

vyākhyāna, — adbhuta kathā śuna, bhakta-gana

SYNONYMS

tāhāń — at that place; yaiche — just as; haila — there was; haridāsera — of Haridāsa Thākura; mahimā — glories; kathana — discussion; vyākhyāna — discourse; adbhuta — wonderful; kathā — incident; śuna — hear; bhakta-gana — O devotees.

TRANSLATION

At the residence of Hiranya and Govardhana, discourses took place by which Haridāsa Thākura was glorified. O devotees, please listen to that wonderful story.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 172

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.172

eka-dina balarāma minati kariyā

majumadārera sabhāya āilā thākure lañā

SYNONYMS

eka-dina — one day; balarāma — Balarāma Ācārya; minati kariyā — in great humility; majumadārera — of the Majumadāras, Hiranya and Govardhana; sabhāya — at the assembly; āilā — came; thākure — Haridāsa Thākura; lañā — taking with him.

TRANSLATION

One day Balarāma Ācārya requested Haridāsa Thākura with great humility to come to the assembly of the Majumadāras, Hiranya and Govardhana. Thus Balarāma Ācārya went there with Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 173

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.173

thākura dekhi' dui bhāi kailā abhyutthāna

pāya padi' āsana dilā kariyā sammāna

SYNONYMS

thākura dekhi' — seeing Haridāsa Thākura; dui bhāi — the two brothers; kailā abhyutthāna — stood up; pāya padi' — falling at the lotus feet; āsana dilā — offered a sitting place; kariyā sammāna — with great respect.

TRANSLATION

Seeing Haridāsa Thākura, the two brothers immediately stood up and fell at his lotus feet. Then with great respect they offered him a place to sit.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 174

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.174

aneka pandita sabhāya, brāhmana, sajjana

dui bhāi mahā-pandita — hiranya, govardhana

SYNONYMS

aneka pandita — many learned scholars; sabhāya — in that assembly; brāhmana — brāhmanas; sat-jana — respectable gentlemen; dui bhāi — the two brothers; mahā-pandita — very learned scholars; hiranya — Hiranya; govardhana — Govardhana.

TRANSLATION

In that assembly were many learned scholars, brāhmanas and respectable gentlemen. The two brothers Hiranya and Govardhana were also greatly learned.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 175

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.175

haridāsera guna sabe kahe pañca-mukhe

śuniyā ta' dui bhāi pāilā bada sukhe

SYNONYMS

haridāsera — of Haridāsa Thākura; guna — the qualities; sabe — all of them; kahe — began to speak; pañca-mukhe — as if speaking with five mouths; śuniyā — hearing; ta' — certainly; dui bhāi — the two brothers; pāilā — got; bada sukhe — very great happiness.

TRANSLATION

Everyone there began to speak of Haridāsa Thākura's great qualities as if they had five mouths. Hearing this, both brothers were extremely happy.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 176

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.176

tina-laksha nāma thākura karena kīrtana

nāmera mahimā uthāila pandita-gana

SYNONYMS

tina-laksha — 300,000; nāma — holy names of the Lord; thākura — Haridāsa Thākura; karena kīrtana — used to chant; nāmera — of the holy name; mahimā — glories; uthāila — raised; pandita-gana — all the learned scholars.

TRANSLATION

It was mentioned in the assembly that Haridāsa Thākura chanted the holy names of Krishna 300,000 times a day. Thus all the learned scholars began to discuss the glories of the holy name.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 177

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.177

keha bale, — 'nāma haite haya pāpa-kshaya'

keha bale, — 'nāma haite jīvera moksha haya'

SYNONYMS

keha bale — some of them said; nāma haite — by chanting the Hare Krishna mantra; haya — there is; pāpa-kshaya — disappearance of all reactions to sinful activities; keha bale — some of them said; nāma haite — by chanting the holy name; jīvera — of the living entities; moksha haya — there is liberation.

TRANSLATION

Some of them said, "By chanting the holy name of the Lord, one is freed from the reactions of all sinful life."

Others said, "Simply by chanting the holy name of the Lord, a living being is liberated from material bondage."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 178

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.178

haridāsa kahena, — "nāmera ei dui phala naya

nāmera phale krishna-pade prema upajaya

SYNONYMS

haridāsa kahena — Haridāsa Thākura replied; nāmera — of chanting the holy name of the Lord; ei — these, dui — two; phala — results; naya — are not; nāmera phale — by the result of chanting the holy name; krishna-pade — at the lotus feet of Krishna; prema upajaya — awakening of ecstatic love.

TRANSLATION

Haridāsa Thākura protested, "These two benedictions are not the true result of chanting the holy name. Actually, by chanting the holy name without offenses, one awakens his ecstatic love for the lotus feet of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 179

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.179

evam-vratah sva-priya-nāma-kīrtyā

jātānurāgo druta-citta uccaih

hasaty atho roditi rauti gāyaty

unmāda-van nrityati loka-bāhyah

SYNONYMS

evam-vratah — when one thus engages in the vow to chant and dance; sva — own; priya — very dear; nāma — holy name; kīrtyā — by chanting; jāta — in this way develops; anurāgah — attachment; druta-cittah — very eagerly; uccaih — loudly; hasati — laughs; atho — also; roditi — cries; rauti — becomes agitated; gāyati — chants; unmāda-vat — like a madman; nrityati — dances; loka-bāhyah — not caring for outsiders.

TRANSLATION

"'When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders.'

PURPORT

For an explanation of this verse (Bhāg. 11.2.40) one may consult Chapter Seven, text 94, of the Ādi-līlā.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 18

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.18

eta bali' dāmodara mauna ha-ilā

antare santosha prabhu hāsi' vicārilā

SYNONYMS

eta bali' — saying this; dāmodara — Dāmodara Pandita; mauna ha-ilā — became silent; antare — within Himself; santosha — pleased; prabhu — Śrī Caitanya Mahāprabhu; hāsi' — smiling; vicārilā — considered.

TRANSLATION

Having said this, Dāmodara Pandita became silent. Śrī Caitanya Mahāprabhu smiled, pleased within Himself, and considered the impudence of Dāmodara Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 180

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.180

ānushańgika phala nāmera — 'mukti', 'pāpa-nāśa'

tāhāra drishtānta yaiche sūryera prakāśa

SYNONYMS

ānushańgika — concomitant; phala — result; nāmera — of the holy name; mukti — liberation; pāpa-nāśa — extinction of the resultant actions of sinful life; tāhāra — of that; drishtānta — example; yaiche — as; sūryera prakāśa — light of the sun.

TRANSLATION

"Liberation and extinction of the reactions of sinful life are two concomitant by-products of chanting the holy name of the Lord. An example is found in the gleams of morning sunlight.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 181

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.181

amhah samharad akhilam sakrid

udayād eva sakala-lokasya

taranir iva timira-jaladhim

jayati jagan-mańgalam harer nāma

SYNONYMS

amhah — the resultant action of sinful life, which causes material bondage; samharat — completely eradicating; akhilam — all; sakrit — once only; udayāt — by rising; eva — certainly; sakala — all; lokasya — of the people of the world; taranih — the sun; iva — like; timira — of darkness; jala-dhim — the ocean; jayati — all glories to; jagat-mańgalam — auspicious for the whole world; hareh nāma — the holy name of the Lord.

TRANSLATION

"'As the rising sun immediately dissipates all the world's darkness, which is deep like an ocean, so the holy name of the Lord, if chanted once without offenses, dissipates all the reactions of a living being's sinful life. All glories to that holy name of the Lord, which is auspicious for the entire world.'"

PURPORT

This verse is found in the Padyāvalī (16), an anthology of verses compiled by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 182

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.182

ei ślokera artha kara panditera gana"

sabe kahe, — 'tumi kaha artha-vivarana'

SYNONYMS

ei ślokera — of this verse; artha — meaning; kara — explain; panditera gana — O groups of learned scholars; sabe kahe — everyone said; tumi kaha — you speak; artha-vivarana — the meaning and explanation.

TRANSLATION

After reciting this verse, Haridāsa Thākura said, "O learned scholars, please explain the meaning of this verse."

But the audience requested Haridāsa Thākura, "It is better for you to explain the meaning of this important verse."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 183

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.183

haridāsa kahena, — "yaiche sūryera udaya

udaya nā haite ārambhe tamera haya kshaya

SYNONYMS

haridāsa kahena — Haridāsa Thākura began to explain; yaiche — like; sūryera udaya — sunrise; udaya nā haite — although not visible; ārambhe — from the beginning; tamera — of darkness; haya kshaya — there is dissipation.

TRANSLATION

Haridāsa Thākura said, "As the sun begins to rise, even before it is visible it dissipates the darkness of night.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 184

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.184

caura-preta-rākshasādira bhaya haya nāśa

udaya haile dharma-karma-ādi parakāśa

SYNONYMS

caura — thieves; preta — ghosts; rākshasa — demons; ādira — of them and others; bhaya — fear; haya — becomes; nāśa — destroyed; udaya haile — when the sunrise is actually visible; dharma-karma — all religious activities and regulative principles; ādi — everything; parakāśa — becomes manifest.

TRANSLATION

"With the first glimpse of sunlight, fear of thieves, ghosts and demons immediately disappears, and when the sun is actually visible, everything is manifest, and everyone begins performing his religious activities and regulative duties.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 185

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.185

aiche nāmodayārambhe pāpa-ādira kshaya

udaya kaile krishna-pade haya premodaya

SYNONYMS

aiche — similarly; nāma-udaya — of the appearance of the holy name; ārambhe — by the beginning; pāpa — reactions of sinful activities; ādira — of them and others; kshaya — dissipation; udaya kaile — when there is actually awakening of offenseless chanting; krishna-pade — at the lotus feet of Krishna; haya prema-udaya — there is awakening of ecstatic love.

TRANSLATION

"Similarly, the first hint that offenseless chanting of the Lord's holy name has awakened dissipates the reactions of sinful life immediately. And when one chants the holy name offenselessly, one awakens to service in ecstatic love at the lotus feet of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 186

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.186

'mukti' tuccha-phala haya nāmābhāsa haite

SYNONYMS

mukti — liberation; tuccha-phala — insignificant result; haya — is; nāma-ābhāsa haite — from a glimpse of the awakening of offenseless chanting of the holy name.

TRANSLATION

"Liberation is the insignificant result derived from a glimpse of the awakening of offenseless chanting of the holy name.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 187

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.187

mriyamāno harer nāma

grinan putropacāritam

ajāmilo 'py agād dhāma

kim uta śraddhayā grinan

SYNONYMS

mriyamānah — dying; hareh nāma — the holy name of the Supreme Lord; grinan — chanting; putra-upacāritam — though spoken for his son; ajāmilah — Ajāmila; api — also; agāt — attained; dhāma — the spiritual world; kim uta — what to speak of; śraddhayā — with faith and reverence; grinan — chanting.

TRANSLATION

"'While dying, Ajāmila chanted the holy name of the Lord, intending to call his son Nārāyana. Nevertheless, he attained the spiritual world. What then to speak of those who chant the holy name with faith and reverence?'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (6.2.49).


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 188

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.188

ye mukti bhakta nā laya, se krishna cāhe dite"

SYNONYMS

ye — which; mukti — liberation; bhakta — a devotee; nā laya — does not take; se — that; krishna — Lord Krishna; cāhe dite — wants to offer.

TRANSLATION

"Liberation, which is unacceptable for a pure devotee, is always offered by Krishna without difficulty.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 189

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.189

sālokya-sārshti-sārūpya-

sāmīpyaikatvam apy uta

dīyamānam na grihnanti

vinā mat-sevanam janāh

SYNONYMS

sālokya — to live on the same planet; sārshti — to acquire the same opulence; sārūpya — to achieve the same bodily features; sāmīpya — to live always near the Supreme Lord; ekatvam — to merge into the existence of the Lord; api — even; uta — certainly; dīyamānam — being offered; na grihnanti — do not take; vinā — without; mat-sevanam — My service; janāh — the devotees.

TRANSLATION

"'My devotees do not accept sālokya, sārshti, sārūpya, sāmīpya or oneness with Me — even if I offer these liberations — in preference to serving Me.'"

PURPORT

This verse is spoken by Lord Kapila, an avatāra of the Supreme Personality of Godhead, in Śrīmad-Bhāgavatam (3.29.13).


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 19

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.19

"ihāre kahiye śuddha-premera tarańga

dāmodara-sama mora nāhi 'antarańga'"

SYNONYMS

ihāre — such behavior; kahiye — I can say; śuddha-premera tarańga — waves of pure devotional service; dāmodara-sama — like Dāmodara; mora — My; nāhi — there is not; antarańga — intimate friend.

TRANSLATION

[Śrī Caitanya Mahāprabhu thought:] "This impudence is also a sign of pure love for Me. I have no other intimate friend like Dāmodara Pandita."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 190

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.190

'gopāla cakravartī' nāma eka-jana

majumadārera ghare sei ārindā pradhāna

SYNONYMS

gopāla cakravartī — Gopāla Cakravartī; nāma — named; eka-jana — one person; majumadārera ghare — at the residence of Hiranya and Govardhana Majumadāra; sei — he; ārindā pradhāna — the chief tax collector.

TRANSLATION

At the house of Hiranya and Govardhana Majumadāra, a person named Gopāla Cakravartī was officially the chief tax collector.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 191

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.191

gaude rahi' pātsāhā-āge ārindā-giri kare

bāra-laksha mudrā sei pātsāra thāñi bhare

SYNONYMS

gaude rahi' — living in Bengal; pātsāhā-āge — on behalf of the emperor; ārindā-giri kare — acts as the chief tax collector; bāra-laksha — twelve hundred thousand; mudrā — coins; sei — he; pātsāra thāñi — for the emperor; bhare — collects.

TRANSLATION

This Gopāla Cakravartī lived in Bengal. His duty as chief tax collector was to collect 1,200,000 coins to deposit in the treasury of the emperor.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 192

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.192

parama-sundara, pandita, nūtana-yauvana

nāmābhāse 'mukti' śuni' nā ha-ila sahana

SYNONYMS

parama-sundara — very beautiful; pandita — learned; nūtana — new; yauvana — youth; nāma-ābhāse — by the glimpse of awakening of pure chanting of the holy name; mukti — liberation; śuni' — hearing; nā ha-ila sahana — could not tolerate.

TRANSLATION

He had handsome bodily features, and he was learned and youthful, but he could not tolerate the statement that simply by glimpsing the awakening of the Lord's holy name one can attain liberation.

PURPORT

Vaishnavas strictly follow the directions of the śāstras regarding how one can be liberated simply by a slight awakening of pure chanting of the holy name. Māyāvādīs cannot tolerate the statements of the śāstras about how easily liberation can be achieved, for, as stated in the Bhagavad-gītā (12.5), kleśo 'dhikaratas teshām avyaktāsakta-cetasām: impersonalists must work hard for many, many births, and only then will they perhaps be liberated. Vaishnavas know that simply by chanting the holy name of the Lord offenselessly, one achieves liberation as a by-product. Thus there is no need to endeavor separately for liberation. Śrīla Bilvamańgala Thākura has said, muktih svayam mukulitāñjali sevate 'smān: liberation stands at one's door, ready to render any kind of service, if one is a pure devotee with unflinching faith and reverence. This the Māyāvādīs cannot tolerate. Therefore the ārindā pradhāna, chief tax collector, although very learned, handsome and youthful, could not tolerate the statements of Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 193

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.193

kruddha hañā bale sei sarosha vacana

"bhāvukera siddhānta śuna, panditera gana

SYNONYMS

kruddha hañā — becoming very angry; bale — said; sei — he; sa-rosha vacana — angry words; bhāvukera — of an emotional person; siddhānta — conclusion; śuna — just hear; panditera gana — O assembly of learned scholars.

TRANSLATION

This young man, Gopāla Cakravartī, became very angry upon hearing the statements of Haridāsa Thākura. He immediately criticized him. "O assembly of learned scholars," he said, "just hear the conclusion of the emotional devotee.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 194

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.194

koti-janme brahma-jñāne yei 'mukti' naya

ei kahe, — nāmābhāse sei 'mukti' haya"

SYNONYMS

koti-janme — after millions upon millions of births; brahma-jñāne — by absolute knowledge; yei — which; mukti naya — liberation is not possible; ei — this person; kahe — says; nāma-ābhāse — simply by the awakening of a glimpse of the pure chanting of the holy name; sei — that; mukti — liberation; haya — becomes possible.

TRANSLATION

"After many millions upon millions of births, when one is complete in absolute knowledge, one still may not attain liberation, yet this man says that one may attain it simply by the awakening of a glimpse of the holy name."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 195

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.195

haridāsa kahena, — kene karaha samśaya?

śāstre kahe, — nāmābhāsa-mātre 'mukti' haya

SYNONYMS

haridāsa kahena — Haridāsa Thākura said; kene — why; karaha samśaya — are you doubtful; śāstre kahe — it is stated in the revealed scriptures; nāma-ābhāsa mātre — simply by a glimpse of the chanting of the holy name; mukti haya — there is liberation.

TRANSLATION

Haridāsa Thākura said, "Why are you doubtful? The revealed scriptures say that one can attain liberation simply by a glimpse of offenseless chanting of the holy name.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 196

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.196

bhakti-sukha-āge 'mukti' ati-tuccha haya

ataeva bhakta-gana 'mukti' nāhi laya

SYNONYMS

bhakti-sukha — transcendental bliss derived from devotional service; āge — before; mukti — liberation; ati-tuccha — extremely insignificant; haya — is; ataeva — therefore; bhakta-gana — pure devotees; mukti — liberation; nāhi laya — do not accept.

TRANSLATION

"For a devotee who enjoys the transcendental bliss of devotional service, liberation is most insignificant. Therefore pure devotees never desire to achieve liberation.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 197

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.197

tvat-sākshāt-karanāhlāda-

viśuddhābdhi-sthitasya me

sukhāni gosh-padāyante

brāhmāny api jagad-guro

SYNONYMS

tvat — You; sākshāt-karana — by meeting; āhlāda — of pleasure; viśuddha — spiritually purified; abdhi — in an ocean; sthitasya — situated; me — of me; sukhāni — happiness; gosh-padāyante — is like a calf's hoofprint; brāhmāni — derived from the understanding of impersonal Brahman; api — also; jagat-guro — O master of the universe.

TRANSLATION

"'My dear Lord, O master of the universe, since I have directly seen You, my transcendental bliss has taken the shape of a great ocean. Being situated in that ocean, I now realize all other so-called happiness, including even brahmānanda, to be like the water contained in the hoofprint of a calf.'"

PURPORT

This verse is quoted from the Hari-bhakti-sudhodaya (14.36).


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 198

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.198

vipra kahe, — "nāmābhāse yadi 'mukti' naya

tabe tomāra nāka kāti' karaha niścaya"

SYNONYMS

vipra kahe — the brāhmana said; nāma-ābhāse — simply by the awakening of offenseless chanting of the holy name; yadi — if; mukti naya — liberation is not attainable; tabe — then; tomāra — your; nāka — nose; kāti' — I shall cut off; karaha niścaya — take it as certain.

TRANSLATION

Gopāla Cakravartī said, "If one is not liberated by nāmābhāsa, then you may be certain that I shall cut off your nose."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 199

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.199

haridāsa kahena, — "yadi nāmābhāse 'mukti' naya

tabe āmāra nāka kātimu, — ei suniścaya"

SYNONYMS

haridāsa kahena — Haridāsa Thākura said; yadi — if; nāma-ābhāse — simply by the awakening of the holy name of the Lord; mukti naya — mukti is not available; tabe — then; āmāra — my; nāka — nose; kātimu — I shall cut off; ei — this; suniścaya — certain.

TRANSLATION

Then Haridāsa Thākura accepted the challenge offered by Gopāla Cakravartī. "If by nāmābhāsa liberation is not available," he said, "certainly I shall cut off my nose."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 2

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.2

jaya jaya gauracandra jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; gaura-candra — to Śrī Caitanya; jaya — all glories; nityānanda — to Lord Nityānanda; jaya advaita-candra — all glories to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Caitanya.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 20

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.20

eteka vicāri' prabhu madhyāhne calilā

āra dine dāmodare nibhrite bolāilā

SYNONYMS

eteka vicāri' — considering like this; prabhu — Śrī Caitanya Mahāprabhu; madhyāhne calilā — went to perform His noon duties; āra dine — the next day; dāmodare — unto Dāmodara Pandita; nibhrite — in a solitary place; bolāilā — called.

TRANSLATION

Thinking in this way, Śrī Caitanya Mahāprabhu went to perform His noon duties. The next day, He called Dāmodara Pandita to a solitary place.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 200

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.200

śuni' sabhā-sad uthe kari' hāhākāra

majumadāra sei vipre karila dhikkāra

SYNONYMS

śuni' — hearing; sabhā-sat — all the members of the assembly; uthe — got up; kari' hāhā-kāra — making a tumultuous sound; majumadāra — Hiranya and Govardhana Majumadāra; sei vipre — unto that brāhmana who was their servant; karila — made; dhik-kāra — chastisement.

TRANSLATION

All the members of the assembly who had heard the challenge were greatly agitated, and they got up, making a tumultuous sound. Hiranya and Govardhana Majumadāra both immediately chastised the brāhmana tax collector.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 201

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.201

balāi-purohita tāre karilā bhartsana

"ghata-patiyā mūrkha tuñi bhakti kāńhā jāna?

SYNONYMS

balāi-purohita — the priest named Balarāma Ācārya; tāre — unto Gopāla Cakravartī; karilā — did; bhartsana — chastisement; ghata-patiyā — interested in the pot and the earth; mūrkha — fool; tuñi — you; bhakti — devotional service; kāńhā — what; jāna — do know.

TRANSLATION

The priest named Balarāma Ācārya also chastised Gopāla Cakravartī. "You are a foolish logician," he said. "What do you know about the devotional service of the Lord?

PURPORT

The philosophy enunciated by the Māyāvādīs is called ghata-patiyā ("pot-and-earth") philosophy. According to this philosophy, everything is one. Such philosophers see no distinction between a pot made of earth and the earth itself, reasoning that anything made of earth, such as different pots, is also the same earth. Since Gopāla Cakravartī was a ghata-patiyā logician, a gross materialist, what could he understand about the transcendental devotional service of the Lord?


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 202

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.202

haridāsa-thākure tuñi kaili apamāna!

sarva-nāśa habe tora, nā habe kalyāna"

SYNONYMS

haridāsa-thākure — unto Haridāsa Thākura; tuñi — you; kaili — did; apamāna — insult; sarva-nāśa — destruction of everything; habe — there will be; tora — your; nā — not; habe — will be; kalyāna — auspicious result.

TRANSLATION

"You have insulted Haridāsa Thākura. Thus there will be a dangerous position for you. You should not expect anything auspicious."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 203

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.203

śuni' haridāsa tabe uthiyā calilā

majumadāra sei vipre tyāga karilā

SYNONYMS

śuni' — hearing; haridāsa — Haridāsa Thākura; tabe — then; uthiyā calilā — got up and began to go away; majumadāra — Hiranya and Govardhana Majumadāra; sei vipre — this brāhmana; tyāga karilā — kicked out.

TRANSLATION

Then Haridāsa Thākura got up to leave, and the Majumadāras, the masters of Gopāla Cakravartī, immediately kicked him out and dismissed him from their service.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 204

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.204

sabhā-sahite haridāsera padilā carane

haridāsa hāsi' kahe madhura-vacane

SYNONYMS

sabhā-sahite — with all the members of the assembly; haridāsera — of Haridāsa Thākura; padilā carane — fell down at the lotus feet; haridāsa — Haridāsa Thākura; hāsi' — smiling; kahe — said; madhura-vacane — in a sweet voice.

TRANSLATION

With all the members of the assembly, the two Majumadāras fell at the lotus feet of Haridāsa Thākura. Haridāsa Thākura was smiling, however, and he spoke in a sweet voice.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 205

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.205

"tomā-sabāra dosha nāhi, ei ajña brāhmana

tāra dosha nāhi, tāra tarka-nishtha mana

SYNONYMS

tomā-sabāra — of all of you; dosha — fault; nāhi — there is not; ei — this; ajña — ignorant; brāhmana — so-called brāhmana; tāra dosha nāhi — he is also not at fault; tāra — his; tarka-nishtha — accustomed to speculation; mana — mind.

TRANSLATION

"None of you are at fault," he said. "Indeed, even this ignorant so-called brāhmana is not at fault, for he is accustomed to dry speculation and logic.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 206

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.206

tarkera gocara nahe nāmera mahattva

kothā haite jānibe se ei saba tattva?

SYNONYMS

tarkera — by argument and logic; gocara — appreciable; nahe — is not; nāmera — of the holy name; mahattva — the glory; kothā haite — from where; jānibe — will know; se — he; ei — this; saba — all; tattva — truth.

TRANSLATION

"One cannot understand the glories of the holy name simply by logic and argument. Therefore this man cannot possibly understand the glories of the holy name.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 207

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.207

yāha ghara, krishna karuna kuśala sabāra

āmāra sambandhe duhkha nā ha-uka kāhāra"

SYNONYMS

yāha ghara — go to your homes; krishna karuna — may Lord Krishna bestow; kuśala sabāra — blessings to everyone; āmāra sambandhe — on my account; duhkha — unhappiness; nā ha-uka — may there not be; kāhāra — of anyone.

TRANSLATION

"All of you may now go to your homes. May Lord Krishna bestow His blessings upon you all. Do not be sorry because of my being insulted."

PURPORT

From this statement by Haridāsa Thākura, it is understood that a pure Vaishnava never takes anyone's insults seriously. This is the teaching of Śrī Caitanya Mahāprabhu:

trinād api su-nīcena taror iva sahishnunā

amāninā māna-dena kīrtanīyah sadā harih

[Cc. adi 17.31]

"One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige and ready to offer all respects to others. In such a state of mind one can chant the holy name of the Lord constantly." A Vaishnava is always tolerant and submissive like trees and grass. He tolerates insults offered by others, for he is simply interested in chanting the holy name of the Lord without being disturbed.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 208

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.208

tabe se hiranya-dāsa nija ghare āila

sei brāhmane nija dvāra-mānā kaila

SYNONYMS

tabe — thereupon; se — that; hiranya-dāsa — Hiranya Majumadāra; nija — own; ghare — to home; āila — returned; sei — that; brāhmane — to Gopāla Cakravartī; nija — own; dvāra — door; mānā — prohibition; kaila — issued.

TRANSLATION

Then Hiranya dāsa Majumadāra returned to his home and ordered that Gopāla Cakravartī not be admitted therein.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 209

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.209

tina dina bhitare sei viprera 'kushtha' haila

ati ucca nāsā tāra galiyā padila

SYNONYMS

tina dina — three days; bhitare — within; sei — that; viprera — of the brāhmana; kushtha — leprosy; haila — appeared; ati — very; ucca — raised; nāsā — nose; tāra — his; galiyā — melting; padila — fell.

TRANSLATION

Within three days that brāhmana was attacked by leprosy, and as a result his highly raised nose melted away and fell off.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 21

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.21

prabhu kahe, — "dāmodara, calaha nadīyā

mātāra samīpe tumi raha tāńhā yāñā

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; dāmodara — My dear friend Dāmodara; calaha nadīyā — you had better go to Nadia (Navadvīpa); mātāra samīpe — with My mother; tumi — you; raha — stay; tāńhā — there; yāñā — going.

TRANSLATION

The Lord said, "My dear friend Dāmodara, you had better go to Nadia and stay with My mother.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 210

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.210

campaka-kali-sama hasta-padāńguli

końkada ha-ila saba, kushthe gela gali'

SYNONYMS

campaka — of a golden-hued flower; kali — buds; sama — like; hasta-pada-ańguli — fingers and toes; końkada ha-ila — became crumpled; saba — all; kushthe — because of leprosy; gela gali' — melted away.

TRANSLATION

The brāhmana's toes and fingers were beautiful like golden-colored campaka buds, but because of leprosy they all withered and gradually melted away.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 211

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.211

dekhiyā sakala loka haila camatkāra

haridāse praśamsi' tāńre kare namaskāra

SYNONYMS

dekhiyā — seeing; sakala loka — all people; haila — became; camatkāra — astonished; haridāse — Haridāsa Thākura; praśamsi' — praising; tāńre — unto him; kare — offer; namaskāra — obeisances.

TRANSLATION

Seeing the condition of Gopāla Cakravartī, everyone was astonished. Everyone praised the influence of Haridāsa Thākura and offered him obeisances.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 212

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.212

yadyapi haridāsa viprera dosha nā la-ilā

tathāpi īśvara tāre phala bhuñjāilā

SYNONYMS

yadyapi — although; haridāsa — Haridāsa Thākura; viprera — of the brāhmana; dosha — offense; nā — did not; la-ilā — take seriously; tathāpi — still; īśvara — the Supreme Personality of Godhead; tāre — unto him; phala — the result of insulting a Vaishnava; bhuñjāilā — made to suffer.

TRANSLATION

Although Haridāsa Thākura, as a Vaishnava, did not take seriously the brāhmana's offense, the Supreme Personality of Godhead could not tolerate it, and thus he made the brāhmana suffer the consequences.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 213

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.213

bhakta-svabhāva, — ajña-dosha kshamā kare

krishna-svabhāva, — bhakta-nindā sahite nā pāre

SYNONYMS

bhakta-svabhāva — the characteristic of a pure devotee; ajña-dosha — offense by an ignorant rascal; kshamā kare — excuses; krishna-svabhāva — the characteristic of Krishna; bhakta-nindā — blaspheming the devotees; sahite nā pāre — cannot tolerate.

TRANSLATION

A characteristic of a pure devotee is that he excuses any offense by an ignorant rascal. A characteristic of Krishna, however, is that He cannot tolerate blasphemy of His devotees.

PURPORT

The characteristic of a Vaishnava and the characteristic of the Lord mentioned in this verse are very significant. In His Śikshāshtaka (3) Śrī Caitanya Mahāprabhu has taught the characteristics of a Vaishnava:

trinād api su-nīcena taror iva sahishnunā

amāninā māna-dena kīrtanīyah sadā harih

[Cc. adi 17.31]

A Vaishnava strictly follows this principle of being humbler than the grass and more tolerant than a tree, expecting no honor from others but offering honor to everyone. In this way, a Vaishnava is simply interested in chanting about the Supreme Personality of Godhead and glorifying Him. Haridāsa Thākura epitomized this foremost order of Vaishnavism.

Krishna, however, cannot tolerate any insults or blasphemy against a Vaishnava. For example, Prahlāda Mahārāja was chastised by his father, Hiranyakaśipu, in so many ways, but although Prahlāda tolerated this, Krishna did not. The Lord therefore came in the form of Nrisimhadeva to kill Hiranyakaśipu. Similarly, although Śrīla Haridāsa Thākura tolerated the insult by Gopāla Cakravartī, Krishna could not. The Lord immediately punished Gopāla Cakravartī by making him suffer from leprosy. While instructing Śrīla Rūpa Gosvāmī about the many restrictive rules and regulations for Vaishnavas, Śrī Caitanya Mahāprabhu has very vividly described the effects of offenses at the lotus feet of a Vaishnava. Yadi vaishnava-aparādha uthe hātī mātā (Madhya 19.156). Offending or blaspheming a Vaishnava has been described as the greatest offense, and it has been compared to a mad elephant. When a mad elephant enters a garden, it ruins all the creepers, flowers and trees. Similarly, if a devotee properly executing his devotional service becomes an offender at the lotus feet of his spiritual master or another Vaishnava, his devotional service is spoiled.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 214

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.214

viprera kushtha śuni' haridāsa mane duhkhī hailā

balāi-purohite kahi' śāntipura āilā

SYNONYMS

viprera — of the brāhmana; kushtha — leprosy; śuni' — hearing; haridāsa — Haridāsa Thākura; mane — within the mind; duhkhī hailā — became unhappy; balāi-purohite — unto Balarāma Ācārya; kahi' — speaking; śāntipura āilā — came to Śāntipura.

TRANSLATION

Haridāsa Thākura was unhappy when he heard that the brāhmana Gopāla Cakravartī had been attacked by leprosy. Thus after informing Balarāma Ācārya, the priest of Hiranya Majumadāra, he went to Śāntipura, the home of Advaita Ācārya.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 215

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.215

ācārye miliyā kailā dandavat pranāma

advaita ālińgana kari' karilā sammāna

SYNONYMS

ācārye miliyā — meeting Advaita Ācārya; kailā — offered; dandavat pranāma — obeisances and respects; advaita — Advaita Ācārya; ālińgana kari' — embracing; karilā sammāna — showed respect.

TRANSLATION

Upon meeting Advaita Ācārya, Haridāsa Thākura offered Him respect and obeisances. Advaita Ācārya embraced him and showed respect to him in return.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 216

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.216

gańgā-tīre gońphā kari' nirjane tāńre dilā

bhāgavata-gītāra bhakti-artha śunāilā

SYNONYMS

gańgā-tīre — on the bank of the Ganges; gońphā kari' — constructing a small cavelike residence; nirjane — in a solitary place; tāńre — unto him; dilā — offered; bhāgavata — of Śrīmad-Bhāgavatam; gītāra — of the Bhagavad-gītā; bhakti-artha — the real meaning of devotional service; śunāilā — spoke to him.

TRANSLATION

On the bank of the Ganges, in a solitary place, Advaita Ācārya made a cavelike home for Haridāsa Thākura and spoke to him about the real meaning of Śrīmad-Bhāgavatam and the Bhagavad-gītā in terms of devotional service.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 217

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.217

ācāryera ghare nitya bhikshā-nirvāhana

dui janā mili' krishna-kathā-āsvādana

SYNONYMS

ācāryera ghare — at the house of Advaita Ācārya; nitya — daily; bhikshā-nirvāhana — accepting food as alms; dui janā — the two of them; mili' — meeting together; krishna-kathā — discourses on the subject matter of Krishna; āsvādana — tasting.

TRANSLATION

Haridāsa Thākura accepted food daily at the house of Advaita Ācārya. Meeting together, the two of them would taste the nectar of discourses on the subject matter of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 218

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.218

haridāsa kahe, — "gosāñi, kari nivedane

more pratyaha anna deha' kon prayojane?

SYNONYMS

haridāsa kahe — Haridāsa Thākura said; gosāñi — my dear Advaita Ācārya; kari nivedane — let me submit one prayer; more — unto me; prati-aha — daily; anna deha' — You give food; kon prayojane — what is the necessity.

TRANSLATION

Haridāsa Thākura said, "My dear Advaita Ācārya, let me submit something before Your Honor. Every day You give me alms of food to eat. What is the necessity of this?


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 219

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.219

mahā-mahā-vipra ethā kulīna-samāja

nīce ādara kara, nā vāsaha bhaya lāja!!

SYNONYMS

mahā-mahā-vipra — great, great brāhmanas; ethā — here; kulīna-samāja — aristocratic society; nīce — to a low-class person; ādara kara — You show honor; nā vāsaha — You do not care for; bhaya lāja — fear or shame.

TRANSLATION

"Sir, You are living within a society of great, great brāhmanas and aristocrats, but without fear or shame You adore a lower-class man like me.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 22

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.22

tomā vinā tāńhāra rakshaka nāhi dekhi āna

āmāke-ha yāte tumi kailā sāvadhāna

SYNONYMS

tomā vinā — besides you; tāńhāra — of mother Śacīdevī; rakshaka — protector; nāhi — not; dekhi — I see; āna — anyone else; āmāke-ha — even unto Me; yāte — by which; tumi — you; kailā — did; sāvadhāna — care.

TRANSLATION

"I see no one but you to protect her, for you are so careful that you can caution even Me.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 220

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.220

alaukika ācāra tomāra kahite pāi bhaya

sei kripā karibā, — yāte mora rakshā haya"

SYNONYMS

alaukika ācāra — uncommon behavior; tomāra — Your; kahite — to speak; pāi bhaya — I am afraid; sei kripā — that favor; karibā — kindly do; yāte — by which; mora — my; rakshā — protection; haya — there is.

TRANSLATION

"My dear Sir, Your behavior is uncommon. Indeed, sometimes I am afraid to speak to You. But please favor me by protecting me from the behavior of society."

PURPORT

While Haridāsa Thākura was staying under the care of Advaita Ācārya, he was afraid of the behavior of the society in Śāntipura, Navadvīpa, which was full of exceedingly aristocratic brāhmanas, kshatriyas and vaiśyas. Haridāsa Thākura was born in a Muslim family and was later recognized as a great Vaishnava, but nevertheless the brāhmanas were very critical of him. Thus Haridāsa Thākura was afraid that Advaita Ācārya would be put into some difficulty because of His familiarity with Haridāsa Thākura. Śrī Advaita Ācārya treated Haridāsa Thākura as a most elevated Vaishnava, but others, like Rāmacandra Khān, were envious of Haridāsa Thākura. Of course, we have to follow in the footsteps of Advaita Ācārya, not caring for people like Rāmacandra Khān. At present, many Vaishnavas are coming to our Krishna consciousness movement from among the Europeans and Americans, and although men like Rāmacandra Khān are always envious of such Vaishnavas, one should follow in the footsteps of Śrī Advaita Ācārya by treating all of them as Vaishnavas. Although they are not as exalted as Haridāsa Thākura, such Americans and Europeans, having accepted the principles of Vaishnava philosophy and behavior, should never be excluded from Vaishnava society.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 221

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.221

ācārya kahena, — "tumi nā kariha bhaya

sei ācariba, yei śāstra-mata haya

SYNONYMS

ācārya kahena — Advaita Ācārya said; tumi — you; nā — not; kariha — do; bhaya — fear; sei ācariba — I shall behave in that way; yei — whatever; śāstra-mata — sanctioned by the revealed scriptures; haya — is.

TRANSLATION

Advaita Ācārya replied, "My dear Haridāsa, do not be afraid. I shall behave strictly according to the principles of the revealed scriptures.

PURPORT

Śrīla Advaita Ācārya was not afraid of the strict brahminical culture and customs of society. As stated in the śāstric injunctions, which are the true medium of evidence or proof, anyone can go back to Godhead, even if born of a low family. Krishna says in the Bhagavad-gītā (9.32):

mām hi pārtha vyapāśritya ye 'pi syuh pāpa-yonayah

striyo vaiśyās tathā śūdrās te 'pi yānti parām gatim

"O son of Prithā, those who take shelter in Me, though they be of lower birth — women, vaiśyas [merchants] and śūdras [workers] — can attain the supreme destination." Though having taken a low birth in human society, one who accepts Krishna as the Supreme Personality of Godhead is quite competent to go back home, back to Godhead; and one who is a bona fide candidate for going back to Godhead should not be considered lowborn persons, or candālas. That is also a śāstric injunction. As stated in Śrīmad-Bhāgavatam (2.4.18):

kirāta-hūnāndhra-pulinda-pulkaśā

ābhīra-śumbhā yavanāh khasādayah

ye 'nye ca pāpā yad-apāśrayāśrayāh

śudhyanti tasmai prabhavishnave namah

Not only the yavanas and khasādayah but even those born in still lower families can be purified (śudhyanti) by the grace of a devotee of Lord Krishna, for Krishna empowers such devotees to perform this purification. Advaita Ācārya had confidence in the śāstric evidence and did not care about social customs. The Krishna consciousness movement, therefore, is a cultural movement that does not care about local social conventions. Following in the footsteps of Śrī Caitanya Mahāprabhu and Advaita Ācārya, we can accept a devotee from any part of the world and recognize him as a brāhmana as soon as he is qualified due to following the principles of Vaishnava behavior.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 222

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.222

tumi khāile haya koti-brāhmana-bhojana"

eta bali, śrāddha-pātra karāilā bhojana

SYNONYMS

tumi khāile — if you eat; haya — there is; koti-brāhmana-bhojana — feeding ten million brāhmanas; eta bali — saying this; śrāddha-pātra — the dish offered to the forefathers; karāilā bhojana — made to eat.

TRANSLATION

"Feeding you is equal to feeding ten million brāhmanas," Advaita Ācārya said. "Therefore, accept this śrāddha-pātra." Thus Advaita Ācārya made him eat.

PURPORT

Śrāddha is prasādam offered to the forefathers at a certain date of the year or month. The śrāddha-pātra, or plate offered to the forefathers, is then offered to the best of the brāhmanas in society. Instead of offering the śrāddha-pātra to any other brāhmana, Advaita Ācārya offered it to Haridāsa Thākura, considering him greater than any of the foremost brāhmanas. This act by Śrī Advaita Ācārya proves that Haridāsa Thākura was always situated in a transcendental position and was therefore always greater than even the most exalted brāhmana, for he was situated above the mode of goodness of the material world. Referring to the Bhakti-sandarbha, text 177, Śrīla Bhaktisiddhānta Sarasvatī Thākura quotes the following statements from the Garuda Purāna in this connection:

brāhmanānām sahasrebhyah satra-yājī viśishyate

satra-yāji-sahasrebhyah sarva-vedānta-pāragah

sarva-vedānta-vit-kotyā vishnu-bhakto viśishyate

vaishnavānām sahasrebhya ekānty eko viśishyate

"A brāhmana qualified to offer sacrifices is better than an ordinary brāhmana, and better than such a brāhmana is one who has studied all the Vedic scriptures. Among many such brāhmanas, one who is a devotee of Lord Vishnu is the best, and among many such Vaishnavas, one who fully engages in the service of the Lord is the best."

bhaktir ashta-vidhā hy eshā yasmin mlecche 'pi vartate

sa viprendro muni-śreshthah sa jñānī sa ca panditah

tasmai deyam tato grāhyam sa ca pūjyo yathā harih

"There are many different kinds of devotees, but even a Vaishnava coming from a family of mlecchas or yavanas is understood to be a learned scholar, complete in knowledge, if he knows the Vaishnava philosophy. He should therefore be given charity, for such a Vaishnava is as worshipable as the Supreme Personality of Godhead."

na me 'bhaktaś catur-vedī mad-bhaktah śva-pacah priyah

tasmai deyam tato grāhyam sa ca pūjyo yathā hy aham

Lord Krishna says, "Even if a nondevotee comes from a brāhmana family and is expert in studying the Vedas, he is not very dear to Me, whereas even if a sincere devotee comes from a low family of meat-eaters, he is very dear to Me. Such a sincere pure devotee should be given charity, for he is as worshipable as I."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 223

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.223

jagat-nistāra lāgi' karena cintana

avaishnava-jagat kemane ha-ibe mocana?

SYNONYMS

jagat-nistāra — the deliverance of the people of the whole world; lāgi' — for; karena cintana — was always thinking; avaishnava — full of nondevotees; jagat — the whole world; kemane — how; ha-ibe mocana — will be delivered.

TRANSLATION

Advaita Ācārya was always absorbed in thoughts of how to deliver the fallen souls of the entire world. "The entire world is full of nondevotees," He thought. "How will they be delivered?"

PURPORT

Śrīla Advaita Ācārya sets the standard for ācāryas in the Vaishnava sampradāya. An ācārya must always be eager to deliver the fallen souls. A person who establishes a temple or matha to take advantage of people's sentiments by using for his livelihood what people contribute for the worship of the Deity cannot be called a gosvāmī or ācārya. One who knows the conclusion of the śāstras, follows in the footsteps of his predecessors and endeavors to preach the bhakti cult all over the world is to be considered an ācārya. The role of an ācārya is not to earn his livelihood through the income of the temple. Śrīla Bhaktisiddhānta Sarasvatī Thākura used to say that if one earns his livelihood by displaying the Deity in the temple, he is not an ācārya or gosvāmī. It would be better for him to accept service even as a sweeper in the street, for that is a more honorable means of earning one's living.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 224

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.224

krishne avatārite advaita pratijñā karilā

jala-tulasī diyā pūjā karite lāgilā

SYNONYMS

krishne — Lord Krishna; avatārite — to cause to descend; advaita — Advaita Ācārya; pratijñā — promise; karilā — made; jala-tulasī — Ganges water and tulasī leaves; diyā — offering; pūjā — worship; karite — to do; lāgilā — began.

TRANSLATION

Determined to deliver all the fallen souls, Advaita Ācārya decided to cause Krishna to descend. With this vow, He began to offer Ganges water and tulasī leaves to worship the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 225

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.225

haridāsa kare gońphāya nāma-sańkīrtana

krishna avatīrna ha-ibena, — ei tāńra mana

SYNONYMS

haridāsa — Haridāsa Thākura; kare — performed; gońphāya — in the cave; nāma-sańkīrtana — chanting of the holy name of the Lord; krishna — Lord Krishna; avatīrna ha-ibena — will descend; ei — this; tāńra mana — his mind.

TRANSLATION

Similarly, Haridāsa Thākura chanted in his cave on the bank of the Ganges with the intention of causing Krishna's descent.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 226

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.226

dui-janera bhaktye caitanya kailā avatāra

nāma-prema pracāri' kailā jagat uddhāra

SYNONYMS

dui-janera — of these two persons; bhaktye — because of the devotional service; caitanya — Lord Śrī Caitanya Mahāprabhu; kailā — made; avatāra — incarnation; nāma-prema — the holy name and love of Krishna; pracāri' — preaching; kailā — did; jagat uddhāra — deliverance of the whole world.

TRANSLATION

Because of the devotional service of these two persons, Lord Śrī Caitanya Mahāprabhu descended as an incarnation. Thus He preached the holy name of the Lord and ecstatic love of Krishna to deliver the entire world.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 227

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.227

āra alaukika eka caritra tāńhāra

yāhāra śravane loke haya camatkāra

SYNONYMS

āra — another; alaukika — uncommon; eka — one; caritra — characteristic; tāńhāra — of Haridāsa Thākura; yāhāra śravane — in hearing which; loke — in human society; haya — there is; camatkāra — astonishment.

TRANSLATION

There is another incident concerning Haridāsa Thākura's uncommon behavior. One will be astonished to hear about it.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 228

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.228

tarka nā kariha, tarkāgocara tāńra rīti

viśvāsa kariyā śuna kariyā pratīti

SYNONYMS

tarka nā kariha — do not argue; tarka-agocara — beyond argument; tāńra — his; rīti — behavior; viśvāsa kariyā — believing; śuna — listen; kariyā pratīti — having confidence.

TRANSLATION

Hear about such incidents without putting forth dry arguments, for these incidents are beyond our material reasoning. One must believe in them with faith.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 229

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.229

eka-dina haridāsa gońphāte vasiyā

nāma-sańkīrtana karena ucca kariyā

SYNONYMS

eka-dina — one day; haridāsa — Haridāsa Thākura; gońphāte vasiyā — sitting in his cave; nāma-sańkīrtana karena — was chanting the holy name of the Lord; ucca kariyā — resounding very loudly.

TRANSLATION

One day Haridāsa Thākura was sitting in his cave, reciting the holy name of the Lord very loudly.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 23

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.23

tomā sama 'nirapeksha' nāhi mora gane

'nirapeksha' nahile 'dharma' nā yāya rakshane

SYNONYMS

tomā sama — like you; nirapeksha — neutral; nāhi — there is not; mora gane — among My associates; nirapeksha — neutral; nahile — without being; dharma — religious principles; nā yāya rakshane — cannot be protected.

TRANSLATION

"You are the most neutral among My associates. This is very good, for without being neutral one cannot protect religious principles.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 230

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.230

jyotsnāvatī rātri, daśa dik sunirmala

gańgāra laharī jyotsnāya kare jhala-mala

SYNONYMS

jyotsnāvatī — full of moonlight; rātri — the night; daśa dik — ten directions; su-nirmala — very clear and bright; gańgāra laharī — the waves of the Ganges; jyotsnāya — in the moonlight; kare jhala-mala — appear dazzling.

TRANSLATION

The night was full of moonlight, which made the waves of the Ganges look dazzling. All directions were clear and bright.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 231

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.231

dvāre tulasī lepā-pindira upara

gońphāra śobhā dekhi' lokera judāya antara

SYNONYMS

dvāre — at the door; tulasī — the tulasī plant; lepā — very clean; pindira upara — on the altar; gońphāra śobhā — the beauty of the cave; dekhi' — seeing; lokera — of everyone; judāya — was satisfied; antara — the heart.

TRANSLATION

Thus everyone who saw the beauty of the cave, with the tulasī plant on a clean altar, was astonished and satisfied at heart.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 232

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.232

hena-kāle eka nārī ańgane āila

tāńra ańga-kāntye sthāna pīta-varna ha-ila

SYNONYMS

hena-kāle — at this time; eka — one; nārī — woman; ańgane āila — came to the courtyard; tāńra — her; ańga-kāntye — by the beauty of the body; sthāna — that place; pīta-varna ha-ila — became yellowish.

TRANSLATION

At that time, in that beautiful scene, a woman appeared in the courtyard. The beauty of her body was so bright that it tinged the entire place with a yellow hue.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 233

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.233

tāńra ańga-gandhe daśa dik āmodita

bhūshana-dhvanite karna haya camakita

SYNONYMS

tāńra — her; ańga-gandhe — the scent of the body; daśa dik — ten directions; āmodita — perfumed; bhūshana-dhvanite — by the tinkling of her ornaments; karna — the ear; haya — becomes; camakita — startled.

TRANSLATION

The scent of her body perfumed all directions, and the tinkling of her ornaments startled the ear.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 234

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.234

āsiyā tulasīre sei kailā namaskāra

tulasī parikramā kari' gelā gońphā-dvāra

SYNONYMS

āsiyā — coming; tulasīre — unto the tulasī plant; sei — that woman; kailā — did; namaskāra — obeisances; tulasī — the tulasī plant; parikramā — circumambulating; kari' — doing; gelā — went; gońphā-dvāra — to the door of the cave.

TRANSLATION

After coming there, the woman offered obeisances to the tulasī plant, and after circumambulating the tulasī plant she came to the door of the cave where Haridāsa Thākura was sitting.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 235

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.235

yoda-hāte haridāsera vandilā carana

dvāre vasi' kahe kichu madhura vacana

SYNONYMS

yoda-hāte — with folded hands; haridāsera — of Haridāsa Thākura; vandilā carana — offered prayers at the lotus feet; dvāre vasi' — sitting at the door; kahe — says; kichu — some; madhura vacana — sweet words.

TRANSLATION

With folded hands she offered obeisances at the lotus feet of Haridāsa Thākura. Sitting at the door, she then spoke in a very sweet voice.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 236

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.236

"jagatera bandhu tumi rūpa-gunavān

tava sańga lāgi' mora ethāke prayāna

SYNONYMS

jagatera — of the whole world; bandhu — friend; tumi — you; rūpa-guna-vān — so beautiful and qualified; tava sańga — your union; lāgi' — for; mora — my; ethāke prayāna — coming here.

TRANSLATION

"My dear friend," she said, "you are the friend of the entire world. You are so beautiful and qualified. I have come here only for union with you.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 237

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.237

more ańgīkāra kara hañā sadaya

dīne dayā kare, — ei sādhu-svabhāva haya"

SYNONYMS

more — me; ańgīkāra kara — accept; hañā sa-daya — being very kind; dīne — to the fallen souls; dayā kare — show favor; ei — this; sādhu-svabhāva — the characteristic of saintly persons; haya — is.

TRANSLATION

"My dear sir, kindly accept me and be merciful toward me, for it is a characteristic of all saintly persons to be kind toward the poor and fallen."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 238

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.238

eta bali' nānā-bhāva karaye prakāśa

yāhāra darśane munira haya dhairya-nāśa

SYNONYMS

eta bali' — saying this; nānā-bhāva — various postures; karaye prakāśa — began to manifest; yāhāra darśane — seeing which; munira — of even the great philosophers; haya — there is; dhairya-nāśa — loss of patience.

TRANSLATION

After saying this, she began to manifest various postures, which even the greatest philosopher would lose his patience upon seeing.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 239

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.239

nirvikāra haridāsa gambhīra-āśaya

balite lāgilā tāńre hañā sadaya

SYNONYMS

nirvikāra — unmoved; haridāsa — Haridāsa Thākura; gambhīra — very deep; āśaya — determination; balite lāgilā — began to speak; tāńre — unto her; hañā sadaya — being merciful.

TRANSLATION

Haridāsa Thākura was immovable, for he was deeply determined. He began to speak to her, being very merciful toward her.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 24

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.24

āmā haite ye nā haya, se tomā haite haya

āmāre karilā danda, āna kebā haya

SYNONYMS

āmā haite — from Me; ye — whatever; nā haya — is not; se — that; tomā haite — from you; haya — becomes possible; āmāre — Me; karilā danda — punished; āna — others; kebā haya — what to speak of.

TRANSLATION

"You can do whatever I cannot. Indeed, you can chastise even Me, what to speak of others.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 240

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.240

"sańkhyā-nāma-sańkīrtana — ei 'mahā-yajña' manye

tāhāte dīkshita āmi ha-i prati-dine

SYNONYMS

sańkhyā-nāma-sańkīrtana — numerical chanting of the holy name; ei — this; mahā-yajña — great sacrifice; manye — I have vowed; tāhāte dīkshita — initiated in that; āmi — I; ha-i — am; prati-dine — every day.

TRANSLATION

"I have been initiated into a vow to perform a great sacrifice by chanting the holy name a certain number of times every day.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 241

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.241

yāvat kīrtana samāpta nahe, nā kari anya kāma

kīrtana samāpta haile, haya dīkshāra viśrāma

SYNONYMS

yāvat — as long as; kīrtana — chanting; samāpta — finished; nahe — is not; nā — not; kari — I do; anya — other; kāma — desire; kīrtana — chanting; samāpta — finished; haile — becoming; haya — there is; dīkshāra — of initiation; viśrāma — rest.

TRANSLATION

"As long as the vow to chant is unfulfilled, I do not desire anything else. When I finish my chanting, then I have an opportunity to do anything.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 242

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.242

dvāre vasi' śuna tumi nāma-sańkīrtana

nāma samāpta haile karimu tava prīti-ācarana

SYNONYMS

dvāre vasi' — sitting at the door; śuna — hear; tumi — you; nāma-sańkīrtana — chanting of the holy names; nāma — the holy name; samāpta haile — when finished; karimu — I shall do; tava — your; prīti — pleasure; ācarana — activities.

TRANSLATION

"Sit down at the door and hear the chanting of the Hare Krishna mahā-mantra. As soon as the chanting is finished, I shall satisfy you as you desire."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 243

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.243

eta bali' karena teńho nāma-sańkīrtana

sei nārī vasi' kare śrī-nāma-śravana

SYNONYMS

eta bali' — saying this; karena — performs; teńho — he; nāma-sańkīrtana — chanting of the holy name; sei nārī — that woman; vasi' — sitting; kare — does; śrī-nāma-śravana — hearing the holy name.

TRANSLATION

After saying this, Haridāsa Thākura continued to chant the holy name of the Lord. Thus the woman sitting before him began to hear the chanting of the holy name.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 244

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.244

kīrtana karite āsi' prātah-kāla haila

prātah-kāla dekhi' nārī uthiyā calila

SYNONYMS

kīrtana karite — chanting and chanting; āsi' — coming; prātah-kāla — morning; haila — appeared; prātah-kāla dekhi' — seeing the morning light; nārī — the woman; uthiyā calila — got up and left.

TRANSLATION

In this way, as he chanted and chanted, the morning approached, and when the woman saw that it was morning, she got up and left.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 245

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.245

ei-mata tina-dina kare āgamana

nānā bhāva dekhāya, yāte brahmāra hare mana

SYNONYMS

ei-mata — in this way; tina-dina — three days; kare — she does; āgamana — approaching; nānā bhāva — all kinds of feminine postures; dekhāya — exhibits; yāte — by which; brahmāra — even of Lord Brahmā; hare — attracts; mana — mind.

TRANSLATION

For three days she approached Haridāsa Thākura in this way, exhibiting various feminine postures that would bewilder the mind of even Lord Brahmā.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 246

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.246

krishne nāmāvishta-manā sadā haridāsa

aranye rodita haila strī-bhāva-prakāśa

SYNONYMS

krishne — unto Lord Krishna; nāma-āvishta — absorbed in chanting the holy name; manā — mind; sadā — always; haridāsa — Haridāsa Thākura; aranye — in the wilderness; rodita — crying; haila — became; strī-bhāva-prakāśa — exhibition of feminine postures.

TRANSLATION

Haridāsa Thākura was always absorbed in thoughts of Krishna and the holy name of Krishna. Therefore the feminine poses the woman exhibited were just like crying in the forest.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 247

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.247

tritīya divasera rātri-śesha yabe haila

thākurera sthāne nārī kahite lāgila

SYNONYMS

tritīya divasera — of the third day; rātri-śesha — the end of the night; yabe — when; haila — there was; thākurera — of Haridāsa Thākura; sthāne — at the place; nārī — the woman; kahite lāgila — began to speak.

TRANSLATION

At the end of the night of the third day, the woman spoke to Haridāsa Thākura as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 248

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.248

"tina dina vañcilā āmā kari' āśvāsana

rātri-dine nahe tomāra nāma-samāpana"

SYNONYMS

tina dina — for three days; vañcilā — you have cheated; āmā — me; kari' āśvāsana — giving assurance; rātri-dine — throughout the entire day and night; nahe — is not; tomāra — your; nāma-samāpana — finishing of the chanting of the holy name.

TRANSLATION

"My dear sir, for three days you have cheated me by giving me false assurances, for I see that throughout the entire day and night your chanting of the holy name is never finished."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 249

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.249

haridāsa thākura kahena, — "āmi ki karimu?

niyama kariyāchi, tāhā kemane chādimu?"

SYNONYMS

haridāsa thākura — Haridāsa Thākura; kahena — said; āmi ki karimu — what shall I do; niyama kariyāchi — I have made a vow; tāhā — that; kemane — how; chādimu — shall I give up.

TRANSLATION

Haridāsa Thākura said, "My dear friend, what can I do? I have made a vow. How, then, can I give it up?"


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 25

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.25

mātāra grihe raha yāi mātāra carane

tomāra āge nahibe kāro svacchandācarane

SYNONYMS

mātāra — of My mother; grihe — at the home; raha — stay; yāi — going; mātāra carane — at the shelter of My mother's lotus feet; tomāra āge — in front of you; nahibe — there will not be; kāro — of anyone; svacchanda-ācarane — independent activities.

TRANSLATION

"It is best for you to go to the shelter of My mother's lotus feet, for no one will be able to behave independently in front of you.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 250

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.250

tabe nārī kahe tāńre kari' namaskāra

'āmi — māyā' karite āilāńa parīkshā tomāra

SYNONYMS

tabe — at that time; nārī — the woman; kahe — said; tāńre — unto Haridāsa Thākura; kari' namaskāra — offering obeisances; āmi — I; māyā — the illusory energy; karite — to do; āilāńa — I came; parīkshā — testing; tomāra — your.

TRANSLATION

After offering obeisances to Haridāsa Thākura, the woman said, "I am the illusory energy of the Supreme Personality of Godhead. I came here to test you.

PURPORT

In the Bhagavad-gītā (7.14) Lord Krishna says:

daivī hy eshā guna-mayī mama māyā duratyayā

mām eva ye prapadyante māyām etām taranti te

"This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it." This was actually proved by the behavior of Haridāsa Thākura. Māyā enchants the entire world. Indeed, people have forgotten the ultimate goal of life because of the dazzling attractions of the material world. But this dazzling attraction, especially the attractive beauty of a woman, is meant for persons who are not surrendered to the Supreme Personality of Godhead. The Lord says, mām eva ye prapadyante māyām etām taranti te: [Bg. 7.14] "One who is surrendered unto Me cannot be conquered by the illusory energy." The illusory energy personally came to test Haridāsa Thākura, but herein she admits her defeat, for she was unable to captivate him. How is this possible? It was because Haridāsa Thākura, fully surrendered to the lotus feet of Krishna, was always absorbed in thoughts of Krishna by chanting the holy names of the Lord 300,000 times daily as a vow.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 251

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.251

brahmādi jīva, āmi sabāre mohiluń

ekelā tomāre āmi mohite nāriluń

SYNONYMS

brahma-ādi jīva — all living entities, beginning from Lord Brahmā; āmi — I; sabāre mohiluń — captivated everyone; ekelā — alone; tomāre — you; āmi — I; mohite nāriluń — could not attract.

TRANSLATION

"I have previously captivated the mind of even Brahmā, what to speak of others. Your mind alone have I failed to attract.

PURPORT

Beginning from Lord Brahmā down to the insignificant ant, everyone, without exception, is attracted by the illusory energy of the Supreme Personality of Godhead. The demigods, human beings, animals, birds, beasts, trees and plants are all attracted by sexual desire. That is the illusion of māyā. Everyone, whether man or woman, thinks that he is the enjoyer of the illusory energy. In this way, everyone is captivated and engaged in material activities. However, because Haridāsa Thākura was always thinking of the Supreme Personality of Godhead and was always busy satisfying the senses of the Lord, this process alone saved him from the captivation of māyā. This is practical proof of the strength of devotional service. Because of his full engagement in the service of the Lord, he could not be induced to enjoy māyā. The verdict of the śāstras is that a pure Vaishnava, or devotee of the Lord, never thinks of enjoying the material world, which culminates in sex life. He never thinks himself an enjoyer; instead, he always wants to be enjoyed by the Supreme Personality of Godhead. Therefore the conclusion is that the Supreme Personality of Godhead is eternal, transcendental, beyond the perception of sense gratification and beyond the material qualities. Only if a living entity gives up the false conception that the body is the self and always thinks himself an eternal servant of Krishna and the Vaishnavas can he surpass the influence of māyā (mām eva ye prapadyante māyām etām taranti te [Bg. 7.14]). A pure living entity who thus attains the stage of anartha-nivritti, cessation of everything unwanted, has nothing to enjoy in the material world. One attains this stage only by properly performing the functions of devotional service. Śrīla Rūpa Gosvāmī has written:

ādau śraddhā tatah sādhu-sańgo 'tha bhajana-kriyā

tato 'nartha-nivrittih syāt tato nishthā rucis tatah

"In the beginning one must have a preliminary desire for self-realization. This will bring one to the stage of trying to associate with persons who are spiritually elevated. In the next stage, one becomes initiated by an elevated spiritual master, and under his instruction the neophyte devotee begins the process of devotional service. By execution of devotional service under the guidance of the spiritual master, one becomes freed from all material attachments, attains steadiness in self-realization and acquires a taste for hearing about the Absolute Personality of Godhead, Śrī Krishna." (Bhakti-rasāmrita-sindhu 1.4.15) If one is actually executing devotional service, then anarthas, the unwanted things associated with material enjoyment, will automatically disappear.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verses 252-253

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.252-253

mahā-bhāgavata tumi, — tomāra darśane

tomāra krishna-nāma-kīrtana-śravane

citta śuddha haila, cāhe krishna-nāma laite

krishna-nāma upadeśi' kripā kara mote

SYNONYMS

mahā-bhāgavata — the foremost devotee; tumi — you; tomāra darśane — by seeing you; tomāra — your; krishna-nāma — of the holy name of Krishna; kīrtana — chanting; śravane — by hearing; citta — consciousness; śuddha haila — became purified; cāhe — wants; krishna-nāma laite — to chant the holy name of Lord Krishna; krishna-nāma upadeśi' — instructing about chanting the Hare Krishna mahā-mantra; kripā kara — show mercy; mote — unto me.

TRANSLATION

"My dear sir, you are the foremost devotee. Simply seeing you and hearing you chant the holy name of Krishna has purified my consciousness. Now I want to chant the holy name of the Lord. Please be kind to me by instructing me about the ecstasy of chanting the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 254

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.254

caitanyāvatāre vahe premāmrita-vanyā

saba jīva preme bhāse, prithivī haila dhanyā

SYNONYMS

caitanya-avatāre — by the incarnation of Śrī Caitanya Mahāprabhu; vahe — flows; prema-amrita — of the eternal nectar of love of Godhead; vanyā — the flood; saba jīva — all living entities; preme — in ecstatic love; bhāse — float; prithivī — the whole world; haila — became; dhanyā — thankful.

TRANSLATION

"There is now a flood of the eternal nectar of love of Godhead due to the incarnation of Lord Caitanya. All living entities are floating in that flood. The entire world is now thankful to the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 255

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.255

e-vanyāya ye nā bhāse, sei jīva chāra

koti-kalpe kabhu tāra nāhika nistāra

SYNONYMS

e-vanyāya — in this inundation; ye — anyone who; nā bhāse — does not float; sei — that; jīva — living entity; chāra — most condemned; koti-kalpe — in millions of kalpas; kabhu — at any time; tāra — his; nāhika — there is not; nistāra — deliverance.

TRANSLATION

"Anyone who does not float in this inundation is most condemned. Such a person cannot be delivered for millions of kalpas.

PURPORT

The kalpa is explained in the Bhagavad-gītā (8.17): sahasra-yuga-paryantam ahar yad brahmano viduh. One day of Brahmā is called a kalpa. A yuga, or mahā-yuga, consists of 4,320,000 years, and one thousand such mahā-yugas constitute one kalpa. The author of Śrī Caitanya-caritāmrita says that if one does not take advantage of the Krishna consciousness movement of Śrī Caitanya Mahāprabhu, he cannot be delivered for millions of such kalpas.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 256

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.256

pūrve āmi rāma-nāma pāñāchi 'śiva' haite

tomāra sańge lobha haila krishna-nāma laite

SYNONYMS

pūrve — formerly; āmi — I; rāma-nāma — the holy name of Lord Rāma; pāñāchi — got; śiva haite — from Lord Śiva; tomāra sańge — by your association; lobha haila — I became greedy; krishna-nāma laite — to chant the Hare Krishna mahā-mantra.

TRANSLATION

"Formerly I received the holy name of Lord Rāma from Lord Śiva, but now, due to your association, I am greatly eager to chant the holy name of Lord Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 257

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.257

mukti-hetuka tāraka haya 'rāma-nāma'

'krishna-nāma' pāraka hañā kare prema-dāna

SYNONYMS

mukti-hetuka — the cause of liberation; tāraka — deliverer; haya — is; rāma-nāma — the holy name of Lord Rāma; krishna-nāma — the holy name of Lord Krishna; pāraka — that which gets one to the other side of the ocean of nescience; hañā — being; kare — gives; prema-dāna — the gift of love of Krishna.

TRANSLATION

"The holy name of Lord Rāma certainly gives liberation, but the holy name of Krishna transports one to the other side of the ocean of nescience and at last gives one ecstatic love of Krishna.

PURPORT

In an indirect way, this verse explains the chanting of the Hare Krishna mahā-mantra. The Hare Krishna mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — includes both the holy name of Lord Krishna and the name of Lord Rāma. Lord Rāma gives one the opportunity to be liberated, but simply by liberation one does not get actual spiritual benefit. Sometimes if one is liberated from the material world but has no shelter at the lotus feet of Krishna, one falls down to the material world again. Liberation is like a state of convalescence, in which one is free from a fever but is still not healthy. Even in the stage of convalescence, if one is not very careful, one may have a relapse. Similarly, liberation does not offer as much security as the shelter of the lotus feet of Krishna. It is stated in the śāstra:

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

"O Lord, the intelligence of those who think themselves liberated but who have no devotion is impure. Even though they rise to the highest point of liberation by dint of severe penances and austerities, they are sure to fall down again into material existence, for they do not take shelter at Your lotus feet." (Śrīmad-Bhāgavatam 10.2.32) Yushmad-ańghrayah refers to the lotus feet of Krishna. If one does not take shelter of Krishna's lotus feet, he falls down (patanty adhah), even from liberation. The Hare Krishna mahā-mantra, however, gives liberation and at the same time offers shelter at the lotus feet of Krishna. If one takes shelter at the lotus feet of Krishna after liberation, he develops his dormant ecstatic love for Krishna. That is the highest perfection of life.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 258

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.258

krishna-nāma deha' tumi more kara dhanyā

āmāre bhāsāya yaiche ei prema-vanyā

SYNONYMS

krishna nāma — the holy name of Lord Krishna; deha' — please give; tumi — you; more — me; kara dhanyā — make fortunate; āmāre — me; bhāsāya — may cause to float; yaiche — so that; ei — this; prema-vanyā — inundation of ecstatic love of Lord Krishna.

TRANSLATION

"Please give me the holy name of Krishna and thus make me fortunate, so that I also may float in the flood of love of Godhead inaugurated by Śrī Caitanya Mahāprabhu."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 259

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.259

eta bali' vandilā haridāsera carana

haridāsa kahe, — "kara krishna-sańkīrtana"

SYNONYMS

eta bali' — saying this; vandilā — worshiped; haridāsera carana — the lotus feet of Haridāsa Thākura; haridāsa kahe — Haridāsa said; kara — just perform; krishna-sańkīrtana — chanting of the holy name of Krishna.

TRANSLATION

After speaking in this way, Māyā worshiped the lotus feet of Haridāsa Thākura, who initiated her by saying, "Just perform chanting of the Hare Krishna mahā-mantra."

PURPORT

Now even Māyā wanted to be favored by Haridāsa Thākura. Therefore Haridāsa Thākura formally initiated her by asking her to chant the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 26

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.26

madhye madhye āsibā kabhu āmāra daraśane

śīghra kari' punah tāhāń karaha gamane

SYNONYMS

madhye madhye — at intervals; āsibā — you will come; kabhu — sometimes; āmāra daraśane — to see Me; śīghra kari' — very soon; punah — again; tāhāń — there; karaha gamane — arrange to go.

TRANSLATION

"At intervals you may come see Me here and then soon again go there.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 260

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.260

upadeśa pāñā māyā calilā hañā prīta

e-saba kathāte kāro nā janme pratīta

SYNONYMS

upadeśa pāñā — getting this instruction; māyā — Māyā; calilā — left; hañā prīta — being very pleased; e-saba kathāte — in all these narrations; kāro — of someone; nā — not; janme — there is; pratīta — faith.

TRANSLATION

After thus being instructed by Haridāsa Thākura, Māyā left with great pleasure. Unfortunately, some people have no faith in these narrations.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 261

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.261

pratīta karite kahi kārana ihāra

yāhāra śravane haya viśvāsa sabāra

SYNONYMS

pratīta karite — just to make one faithful; kahi — I say; kārana ihāra — the reason for this; yāhāra śravane — hearing which; haya — there is; viśvāsa — faith; sabāra — of everyone.

TRANSLATION

Therefore I shall explain the reasons why people should have faith. Everyone who hears this will be faithful.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 262

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.262

caitanyāvatāre krishna-preme lubdha hañā

brahma-śiva-sanakādi prithivīte janmiyā

SYNONYMS

caitanya-avatāre — in the incarnation of Śrī Caitanya Mahāprabhu; krishna-preme — for ecstatic love of Krishna; lubdha hañā — being very greedy; brahma — Lord Brahmā; śiva — Lord Śiva; sanaka-ādi — the Kumāras and others; prithivīte — on this earth; janmiyā — taking birth.

TRANSLATION

During the incarnation of Lord Caitanya to inaugurate the Krishna consciousness movement, even such personalities as Lord Brahmā, Lord Śiva and the four Kumāras took birth upon this earth, being allured by ecstatic love of Lord Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 263

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.263

krishna-nāma lañā nāce, prema-vanyāya bhāse

nārada-prahlādādi āse manushya-prakāśe

SYNONYMS

krishna-nāma — the holy name of Lord Krishna; lañā — chanting; nāce — dance; prema-vanyāya — in the inundation of the flood of love of Godhead; bhāse — float; nārada — the sage Nārada; prahlāda-ādi — and devotees like Prahlāda; āse — come; manushya-prakāśe — in the guise of human beings.

TRANSLATION

All of them, including the great sage Nārada and devotees like Prahlāda, came here in the guise of human beings, chanting the holy names of Lord Krishna together and dancing and floating in the inundation of love of Godhead.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 264

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.264

lakshmī-ādi kari' krishna-preme lubdha hañā

nāma-prema āsvādilā manushye janmiyā

SYNONYMS

lakshmī-ādi — the goddess of fortune and others; kari' — in this way; krishna-preme — for love of Krishna; lubdha hañā — being greedy; nāma-prema — the holy name of Krishna in love; āsvādilā — tasted; manushye janmiyā — taking birth in human society.

TRANSLATION

The goddess of fortune and others, allured by love of Krishna, also came down in the form of human beings and tasted the holy name of the Lord in love.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 265

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.265

anyera kā kathā, āpane vrajendra-nandana

avatari' karena prema-rasa āsvādana

SYNONYMS

anyera kā kathā — what to speak of others; āpane — personally; vrajendra-nandana — the son of Nanda Mahārāja, Krishna; avatari' — descending; karena — performs; prema-rasa āsvādana — tasting of the nectar of love of Krishna.

TRANSLATION

What to speak of others, even Krishna, the son of Nanda Mahārāja, personally descends to taste the nectar of love of Godhead in the form of the chanting of Hare Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 266

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.266

māyā-dāsī 'prema' māge, — ithe ki vismaya?

'sādhu-kripā'-'nāma' vinā 'prema' nā janmaya

SYNONYMS

māyā-dāsī — the external energy is a maidservant; prema māge — she wants love of Godhead; ithe — in this; ki vismaya — what is the wonder; sādhu-kripā — the mercy of the devotee; nāma — chanting of the holy name; vinā — without; prema — love of Godhead; nā janmaya — is not possible.

TRANSLATION

What is the wonder if the maidservant of Krishna, His external energy, begs for love of Godhead? Without the mercy of a devotee and without the chanting of the holy name of the Lord, love of Godhead cannot be possible.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 267

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.267

caitanya-gosāñira līlāra ei ta' svabhāva

tribhuvana nāce, gāya, pāñā prema-bhāva

SYNONYMS

caitanya-gosāñira — of Lord Śrī Caitanya Mahāprabhu; līlāra — of the pastimes; ei — this; ta' — certainly; svabhāva — the characteristic; tri-bhuvana nāce — the three worlds dance; gāya — chant; pāñā — getting; prema-bhāva — love of Krishna.

TRANSLATION

In the activities of Lord Śrī Caitanya Mahāprabhu, the three worlds dance and chant, having come in touch with love of Godhead. This is the characteristic of His pastimes.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 268

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.268

krishna-ādi, āra yata sthāvara-jańgame

krishna-preme matta kare krishna-sańkīrtane

SYNONYMS

krishna-ādi — beginning from Krishna; āra — and; yata — ail; sthāvara-jańgame — moving and nonmoving creatures; krishna-preme — in love of Krishna; matta — maddened; kare — make; krishna-sańkīrtane — chanting the holy name of Krishna.

TRANSLATION

The holy name of Krishna is so attractive that anyone who chants it — including all living entities, moving and nonmoving, and even Lord Krishna Himself — becomes imbued with love of Krishna. This is the effect of chanting the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 269

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.269

svarūpa-gosāñi kadacāya ye-līlā likhila

raghunātha-dāsa-mukhe ye saba śunila

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; kadacāya — in his notes; ye — whatever; līlā — pastimes; likhila — has noted; raghunātha-dāsa-mukhe — from the mouth of Raghunātha dāsa Gosvāmī; ye — that; saba — all; śunila — I have heard.

TRANSLATION

I have heard from the mouth of Raghunātha dāsa Gosvāmī all that Svarūpa Dāmodara Gosvāmī recorded in his notes about the pastimes of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 27

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.27

mātāre kahiha mora kotī namaskāre

mora sukha-kathā kahi' sukha diha' tāńre

SYNONYMS

mātāre — to My mother; kahiha — inform; mora — My; kotī — ten million; namaskāre — obeisances; mora — My; sukha — of happiness; kathā — topics; kahi' — saying; sukha — happiness; diha' tāńre — give to her.

TRANSLATION

"Offer My mother millions of My obeisances. Please speak to her about My happiness here and thus give her happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 270

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.270

sei saba līlā kahi sańkshepa kariyā

caitanya-kripāte likhi kshudra-jīva hañā

SYNONYMS

sei saba — all those; līlā — pastimes; kahi — I say; sańkshepa kariyā — in brief; caitanya-kripāte — by the mercy of Lord Śrī Caitanya Mahāprabhu; likhi — I write; kshudra-jīva hañā — being a very insignificant living entity.

TRANSLATION

I have briefly described those pastimes. Whatever I have written is by the mercy of Śrī Caitanya Mahāprabhu, since I am an insignificant living being.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 271

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.271

haridāsa thākurera kahiluń mahimāra kana

yāhāra śravane bhaktera judāya śravana

SYNONYMS

haridāsa thākurera — of Haridāsa Thākura; kahiluń — I have described; mahimāra — of the glories; kana — a fragment; yāhāra — of which; śravane — the hearing; bhaktera — of the devotees; judāya — satisfies; śravana — the aural reception.

TRANSLATION

I have described but a fragment of the glories of Haridāsa Thākura. Hearing this satisfies the aural reception of every devotee.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 272

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.272

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Third Chapter, describing the glories of Śrīla Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 28

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.28

'nirantara nija-kathā tomāre śunāite

ei lāgi' prabhu more pāthāilā ihāńte'

SYNONYMS

nirantara — constantly; nija-kathā — personal activities; tomāre śunāite — to inform you; ei lāgi' — for this reason; prabhu — Śrī Caitanya Mahāprabhu; more — me; pāthāilā — has sent; ihāńte — here.

TRANSLATION

"Tell her that I sent you to inform her of My personal activities so that she may share in My happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 29

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.29

eta kahi' mātāra mane santosha janmāiha

āra guhya-kathā tāńre smarana karāiha

SYNONYMS

eta kahi' — saying this; mātāra mane — in the mind of My mother; santosha janmāiha — give satisfaction; āra — another; guhya-kathā — very confidential message; tāńre — her; smarana karāiha — make to remember.

TRANSLATION

"Speaking in this way, satisfy the mind of mother Śacī. Also, remind her of one most confidential incident with this message from Me.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 3

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.3

purushottame eka udiyā-brāhmana-kumāra

pitri-śūnya, mahā-sundara, mridu-vyavahāra

SYNONYMS

purushottame — in Jagannātha Purī; eka — one; udiyā-brāhmana-kumāra — young son of a brāhmana from Orissa; pitri-śūnya — without his father; mahā-sundara — possessing very beautiful bodily features; mridu-vyavahāra — having very gentle behavior.

TRANSLATION

In Jagannātha Purī there was a young boy who had been born of an Orissan brāhmana but had later lost his father. The boy's features were very beautiful, and his behavior was extremely gentle.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 30

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.30

'bāre bāre āsi' āmi tomāra bhavane

mishtānna vyañjana saba kariye bhojane

SYNONYMS

bāre bāre — again and again; āsi' — coming; āmi — I; tomāra bhavane — at your place; mishtānna — sweetmeats; vyañjana — vegetables; saba — all; kariye — do; bhojane — eating.

TRANSLATION

"'I come to your home again and again to eat all the sweetmeats and vegetables you offer.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 31

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.31

bhojana kariye āmi, tumi tāhā jāna

bāhya virahe tāhā svapna kari māna

SYNONYMS

bhojana — dining; kariye — do; āmi — I; tumi — you; tāhā — that; jāna — know; bāhya — externally; virahe — in separation; tāhā — that; svapna — dream; kari — as; māna — you accept.

TRANSLATION

"'You know that I come and eat the offerings, but because of external separation, you consider this a dream.

PURPORT

Because mother Śacī was feeling separation from Śrī Caitanya Mahāprabhu, she thought she was dreaming that her son had come to her. Śrī Caitanya Mahāprabhu, however, wanted to inform her that actually it was not a dream. He actually came there and ate whatever His mother offered Him. Such are the dealings of advanced devotees with the Supreme Personality of Godhead. As stated in the Brahma-samhitā (5.38):

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

yam śyāmasundaram acintya-guna-svarūpam

govindam ādi-purusham tam aham bhajāmi

"I worship the primeval Lord, Govinda, who is always seen by the devotee whose eyes are anointed with the pulp of love. He is seen in His eternal form of Śyāmasundara, situated within the heart of the devotee." Pure devotees realize dealings with the Lord on the transcendental plane, but because the devotees are still in the material world, they think that these are dreams. The Lord, however, talks with the advanced devotee, and the advanced devotee also sees Him. It is all factual; it is not a dream.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 32

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.32

ei māgha-sańkrāntye tumi randhana karilā

nānā vyañjana, kshīra, pithā, pāyasa rāndhilā

SYNONYMS

ei — this; māgha-sańkrāntye — on the occasion of the Māgha-sańkrānti festival; tumi — you; randhana karilā — cooked; nānā vyañjana — varieties of vegetables; kshīra — condensed milk; pithā — cakes; pāyasa — sweet rice; rāndhilā — cooked.

TRANSLATION

"'During the last Māgha-sańkrānti festival, you cooked varieties of vegetables, condensed milk, cakes and sweet rice for Me.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 33

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.33

krishne bhoga lāgāñā yabe kailā dhyāna

āmāra sphūrti haila, aśru bharila nayana

SYNONYMS

krishne — unto Lord Krishna; bhoga — offering; lāgāñā — giving; yabe — when; kailā dhyāna — you meditated; āmāra — My; sphūrti — sudden appearance; haila — there was; aśru — tears; bharila — filled; nayana — your eyes.

TRANSLATION

"'You offered the food to Lord Krishna, and while you were in meditation I suddenly appeared, and your eyes filled with tears.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 34

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.34

āste-vyaste āmi giyā sakali khāila

āmi khāi, — dekhi' tomāra sukha upajila

SYNONYMS

āste-vyaste — in great haste; āmi — I; giyā — going; sakali khāila — ate everything; āmi khāi — I eat; dekhi' — seeing; tomāra — your; sukha — happiness; upajila — grew.

TRANSLATION

"'I went there in great haste and ate everything. When you saw Me eating, you felt great happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 35

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.35

kshaneke aśru muchiyā śūnya dekhi' pāta

svapana dekhiluń, 'yena nimāñi khāila bhāta'

SYNONYMS

kshaneke — in a moment; aśru — tears; muchiyā — wiping; śūnya — vacant; dekhi' — seeing; pāta — the plate; svapana dekhiluń — I saw a dream; yena — as if; nimāñi — Śrī Caitanya Mahāprabhu; khāila bhāta — ate the food.

TRANSLATION

"'In a moment, after you had wiped your eyes, you saw that the plate you had offered Me was empty. Then you thought, "I dreamt as if Nimāi were eating everything."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 36

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.36

bāhya-viraha-daśāya punah bhrānti haila

'bhoga nā lāgāiluń', — ei jñāna haila

SYNONYMS

bāhya-viraha — of external separation; daśāya — by the condition; punah — again; bhrānti haila — there was illusion; bhoga — offering to the Deity; nā lāgāiluń — I have not given; ei — this; jñāna haila — you thought.

TRANSLATION

"'In the condition of external separation, you were again under illusion, thinking that you had not offered the food to Lord Vishnu.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 37

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.37

pāka-pātre dekhilā saba anna āche bhari'

punah bhoga lāgāilā sthāna-samskāra kari'

SYNONYMS

pāka-pātre — the cooking pots; dekhilā — she saw; saba — all; anna — food; āche bhari' — were filled with; punah — again; bhoga lāgāilā — offered the food; sthāna — the place for offering; samskāra kari' — cleansing.

TRANSLATION

"'Then you went to see the cooking pots and found that every pot was filled with food. Therefore you again offered the food, after cleansing the place for the offering.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 38

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.38

ei-mata bāra bāra kariye bhojana

tomāra śuddha-preme more kare ākarshana

SYNONYMS

ei-mata — in this way; bāra bāra — again and again; kariye bhojana — I eat; tomāra — your; śuddha-preme — pure love; more — Me; kare ākarshana — attracts.

TRANSLATION

"'Thus I again and again eat everything you offer Me, for I am attracted by your pure love.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 39

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.39

tomāra ājñāte āmi āchi nīlācale

nikate lañā yāo āmā tomāra prema-bale'

SYNONYMS

tomāra ājñāte — on your order; āmi — I; āchi — reside; nīlācale — at Jagannātha Purī; nikate — nearby; lañā yāo — you take away; āmā — Me; tomāra — your; prema — transcendental love; bale — on the strength of.

TRANSLATION

"'Only by your order am I living in Nīlācala [Jagannātha Purī]. Nevertheless, you still pull Me near you because of your great love for Me.'"


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verses 4-5

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.4-5

prabhu-sthāne nitya āise, kare namaskāra

prabhu-sane bāt kahe prabhu-'prāna' tāra

prabhute tāhāra prīti, prabhu dayā kare

dāmodara tāra prīti sahite nā pāre

SYNONYMS

prabhu-sthāne — to the place of Śrī Caitanya Mahāprabhu; nitya — daily; āise — comes; kare namaskāra — offers respectful obeisances; prabhu-sane — with the Lord; bāt kahe — talks; prabhu-prāna tāra — his life and soul was Śrī Caitanya Mahāprabhu; prabhute — unto the Lord; tāhāra prīti — his affection; prabhu — the Lord; dayā kare — reciprocates His mercy; dāmodara — Dāmodara Pandita; tāra — his; prīti — love of Lord Śrī Caitanya Mahāprabhu; sahite nā pāre — could not tolerate.

TRANSLATION

The boy came daily to Śrī Caitanya Mahāprabhu and offered Him respectful obeisances. He was free to talk with Śrī Caitanya Mahāprabhu because the Lord was his life and soul, but the boy's intimacy with the Lord and the Lord's mercy toward him were intolerable for Dāmodara Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 40

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.40

ei-mata bāra bāra karāiha smarana

mora nāma lañā tāńra vandiha carana"

SYNONYMS

ei-mata — in this way; bāra bāra — again and again; karāiha — cause; smarana — remembrance; mora — My; nāma — name; lañā — taking; tāńra — her; vandiha — worship; carana — feet.

TRANSLATION

Śrī Caitanya Mahāprabhu told Dāmodara Pandita, "Remind mother Śacī in this way again and again and worship her lotus feet in My name."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 41

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.41

eta kahi' jagannāthera prasāda ānāila

mātāke vaishnave dite prithak prithak dila

SYNONYMS

eta kahi' — saying this; jagannāthera — of Jagannātha; prasāda — remnants of food; ānāila — ordered to be brought; mātāke — to His mother; vaishnave — and all the Vaishnavas; dite — to deliver; prithak prithak — separately; dila — He gave.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu ordered that varieties of prasādam offered to Lord Jagannātha be brought. The Lord then gave him the prasādam, separately packed, to offer to various Vaishnavas and His mother.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 42

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.42

tabe dāmodara cali' nadīyā āilā

mātāre miliyā tāńra carane rahilā

SYNONYMS

tabe — then; dāmodara — Dāmodara Pandita; cali' — walking; nadīyā āilā — reached Nadia (Navadvīpa); mātāre miliyā — just after meeting Śacīmātā; tāńra carane — at her lotus feet; rahilā — remained.

TRANSLATION

In this way Dāmodara Pandita went to Nadia [Navadvīpa]. After meeting mother Śacī, he stayed under the care of her lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 43

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.43

ācāryādi vaishnavere mahā-prasāda dilā

prabhura yaiche ājñā, pandita tāhā ācarilā

SYNONYMS

ācārya-ādi — headed by Advaita Ācārya; vaishnavere — to all the Vaishnavas; mahā-prasāda dilā — delivered all the prasādam of Lord Jagannātha; prabhura — of Śrī Caitanya Mahāprabhu; yaiche — as; ājñā — the order; pandita — Dāmodara Pandita; tāhā — that; ācarilā — performed.

TRANSLATION

He delivered all the prasādam to such great Vaishnavas as Advaita Ācārya. Thus he stayed there and behaved according to the order of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 44

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.44

dāmodara āge svātantrya nā haya kāhāra

tāra bhaye sabe kare sańkoca vyavahāra

SYNONYMS

dāmodara āge — in front of Dāmodara Pandita; svātantrya — independent behavior; nā haya kāhāra — no one dares to do; tāra bhaye — due to fear of him; sabe — all of them; kare — do; sańkoca vyavahāra — dealings with great care.

TRANSLATION

Everyone knew that Dāmodara Pandita was strict in practical dealings. Therefore everyone was afraid of him and dared not do anything independent.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 45

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.45

prabhu-gane yāńra dekhe alpa-maryādā-lańghana

vākya-danda kari' kare maryādā sthāpana

SYNONYMS

prabhu-gane — in the associates of Śrī Caitanya Mahāprabhu; yāńra — whose; dekhe — sees; alpa-maryādā-lańghana — a slight deviation from the standard etiquette and behavior; vākya-danda kari' — chastising with words; kare — does; maryādā — etiquette; sthāpana — establishing.

TRANSLATION

Dāmodara Pandita would verbally chastise every devotee of Śrī Caitanya Mahāprabhu whom he found deviating even slightly from proper behavior. Thus he established the standard etiquette.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 46

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.46

ei-ta kahila dāmodarera vākya-danda

yāhāra śravane bhāge 'ajñāna pāshanda'

SYNONYMS

ei-ta — in this way; kahila — I have described; dāmodarera — of Dāmodara Pandita; vākya-danda — chastisement by words; yāhāra śravane — by hearing which; bhāge — goes away; ajñāna pāshanda — the atheist of ignorance.

TRANSLATION

In this way I have described Dāmodara Pandita's verbal chastisements. As one hears about this, atheistic principles and ignorance depart.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 47

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.47

caitanyera līlā — gambhīra, koti-samudra haite

ki lāgi' ki kare, keha nā pāre bujhite

SYNONYMS

caitanyera līlā — the pastimes of Śrī Caitanya Mahāprabhu; gambhīra — very deep; koti-samudra haite — more than millions of seas; ki lāgi' — for what reason; ki kare — what He does; keha — anyone; nā — not; pāre bujhite — can understand.

TRANSLATION

The pastimes of Śrī Caitanya Mahāprabhu are deeper than millions of seas and oceans. Therefore no one can understand what He does or why He does it.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 48

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.48

ataeva gūdha artha kichui nā jāni

bāhya artha karibāre kari tānātāni

SYNONYMS

ataeva — therefore; gūdha artha — deep meaning; kichui — any; nā jāni — I do not know; bāhya artha karibāre — to explain the external meanings; kari — I make; tānātāni — hard endeavor.

TRANSLATION

I do not know the deep meaning of Śrī Caitanya Mahāprabhu's activities. As far as possible I shall try to explain them externally.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 49

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.49

eka-dina prabhu haridāsere mililā

tāńhā lañā goshthī kari' tāńhāre puchilā

SYNONYMS

eka-dina — one day; prabhu — Śrī Caitanya Mahāprabhu; haridāsere — with Haridāsa Thākura; mililā — met; tāńhā lañā — taking him; goshthī kari' — making a discussion; tāńhāre puchilā — the Lord inquired from him.

TRANSLATION

One day Śrī Caitanya Mahāprabhu met Haridāsa Thākura as usual, and in the course of discussion He inquired as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 50

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.50

"haridāsa, kali-kāle yavana apāra

go-brāhmane himsā kare mahā durācāra

SYNONYMS

haridāsa — My dear Haridāsa; kali-kāle — in this Age of Kali; yavana — demons against the Vedic principles; apāra — unlimited; go-brāhmane — cows and brahminical culture; himsā kare — do violence against; mahā durācāra — extremely fallen.

TRANSLATION

"My dear Thākura Haridāsa, in this Age of Kali most people are bereft of Vedic culture, and therefore they are called yavanas. They are concerned only with killing cows and brahminical culture. In this way they all engage in sinful acts.

PURPORT

From this statement by Śrī Caitanya Mahāprabhu we can clearly understand that the word yavana does not refer only to a particular class of men. Anyone who is against the behavior of the Vedic principles is called a yavana. Such a yavana may be in India or outside of India. As described here, the symptom of yavanas is that they are violent killers of cows and brahminical culture. We offer our prayers to the Lord by saying, namo brahmanya-devāya go-brāhmana-hitāya ca. The Lord is the maintainer of brahminical culture. His first concern is to see to the benefit of cows and brāhmanas. As soon as human civilization turns against brahminical culture and allows unrestricted killing of cows, we should understand that men are no longer under the control of the Vedic culture but are all yavanas and mlecchas. It is said that the Krishna consciousness movement will be prominent within the next ten thousand years, but after that people will all become mlecchas and yavanas. Thus at the end of the yuga, Krishna will appear as the Kalki avatāra and kill them without consideration.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 51

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.51

ihā-sabāra kon mate ha-ibe nistāra?

tāhāra hetu nā dekhiye, — e duhkha apāra"

SYNONYMS

ihā-sabāra — of all these yavanas; kon mate — by which way; ha-ibe nistāra — will be deliverance; tāhāra hetu — the cause of such deliverance; nā dekhiye — I do not see; e duhkha apāra — it is My great unhappiness.

TRANSLATION

"How will these yavanas be delivered? To My great unhappiness, I do not see any way."

PURPORT

This verse reveals the significance of Lord Śrī Caitanya's appearance as patita-pāvana, the deliverer of all the fallen souls. Śrīla Narottama dāsa Thākura sings, patita-pāvana-hetu tava avatāra: "O my Lord, You have appeared just to deliver all the fallen souls." Mo-sama patita prabhu nā pāibe āra: "And among all the fallen souls, I am the lowest." How Śrī Krishna Caitanya Mahāprabhu was always thinking about the deliverance of the fallen souls is shown by the statement e duhkha apāra ("It is My great unhappiness"). This statement indicates that Śrī Caitanya Mahāprabhu, who is the Supreme Personality of Godhead Krishna Himself, is always very unhappy to see the fallen souls in the material world. Therefore He Himself comes as He is, or He comes as a devotee in the form of Śrī Caitanya Mahāprabhu, to deliver love of Krishna directly to the fallen souls. Namo mahā-vadānyāya krishna-prema-pradāya te [Madhya 19.53]. Śrī Caitanya Mahāprabhu is so merciful that He not only gives knowledge of Krishna but by His practical activities teaches everyone how to love Krishna (krishna-prema-pradāya te).

Those who are following in the footsteps of Śrī Caitanya Mahāprabhu should take the Lord's mission most seriously. In this Age of Kali, people are gradually becoming less than animals. Nevertheless, although they are eating the flesh of cows and are envious of brahminical culture, Śrī Caitanya Mahāprabhu is considering how to deliver them from this horrible condition of life. Thus He asks all Indians to take up His mission:

bhārata-bhūmite haila manushya-janma yāra

janma sārthaka kari' kara para-upakāra

"One who has taken his birth as a human being in the land of India [Bhārata-varsha] should make his life successful and work for the benefit of all other people." (Cc. Ādi-līlā 9.41) it is therefore the duty of every advanced and cultured Indian to take this cause very seriously. All Indians should help the Krishna consciousness movement in its progress, to the best of their ability. Then they will be considered real followers of Śrī Caitanya Mahāprabhu. Unfortunately, even some so-called Vaishnavas enviously refuse to cooperate with this movement but instead condemn it in so many ways. We are very sorry to say that these people try to find fault with us, being unnecessarily envious of our activities, although we are trying to the best of our ability to introduce the Krishna consciousness movement directly into the countries of the yavanas and mlecchas. Such yavanas and mlecchas are coming to us and becoming purified Vaishnavas who follow in the footsteps of Śrī Caitanya Mahāprabhu. One who identifies himself as a follower of Śrī Caitanya Mahāprabhu should feel like Śrī Caitanya Mahāprabhu, who said, ihā-sabāra kon mate ha-ibe nistāra: "How will all these yavanas be delivered?" Śrī Caitanya Mahāprabhu was always anxious to deliver the fallen souls because their fallen condition gave Him great unhappiness. That is the platform on which one can propagate the mission of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 52

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.52

haridāsa kahe, — "prabhu, cintā nā kariha

yavanera samsāra dekhi' duhkha nā bhāviha

SYNONYMS

haridāsa kahe — Haridāsa replied; prabhu — my dear Lord; cintā nā kariha — do not be in anxiety; yavanera samsāra — the material condition of the yavanas; dekhi' — seeing; duhkha nā bhāviha — do not be sorry.

TRANSLATION

Haridāsa Thākura replied, "My dear Lord, do not be in anxiety. Do not be unhappy to see the condition of the yavanas in material existence.

PURPORT

These words of Haridāsa Thākura are just befitting a devotee who has dedicated his life and soul to the service of the Lord. When the Lord is unhappy because of the condition of the fallen souls, the devotee consoles Him, saying, "My dear Lord, do not be in anxiety." This is service. Everyone should adopt the cause of Śrī Caitanya Mahāprabhu to try to relieve Him from the anxiety He feels. This is actually service to the Lord. One who tries to relieve Śrī Caitanya Mahāprabhu's anxiety for the fallen souls is certainly a most dear and confidential devotee of the Lord. To blaspheme such a devotee who is trying his best to spread the cult of Śrī Caitanya Mahāprabhu is the greatest offense. One who does so is simply awaiting punishment for his envy.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 53

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.53

yavana-sakalera 'mukti' habe anāyāse

'hā rāma, hā rāma' bali' kahe nāmābhāse

SYNONYMS

yavana-sakalera — of all the yavanas; mukti — liberation; habe — there will be; anāyāse — very easily; hā rāma hā rāma — "O Lord Rāma, O Lord Rāma"; bali' — saying; kahe — they say; nāma-ābhāse — almost chanting the holy name of the Lord without offenses.

TRANSLATION

"Because the yavanas are accustomed to saying 'hā rāma, hā rāma' ['O Lord Rāmacandra'], they will very easily be delivered by this nāmābhāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 54

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.54

mahā-preme bhakta kahe, — 'hā rāma, hā rāma'

yavanera bhāgya dekha, laya sei nāma

SYNONYMS

mahā-preme — in great ecstatic love; bhakta kahe — a devotee says; hā rāma hā rāma — "O Lord Rāmacandra, O Lord Rāmacandra"; yavanera — of the yavanas; bhāgya — fortune; dekha — just see; laya sei nāma — they are also chanting the same holy name.

TRANSLATION

"A devotee in advanced ecstatic love exclaims, 'O my Lord Rāmacandra! O my Lord Rāmacandra!' But the yavanas also chant, 'hā rāma, hā rāma!' Just see their good fortune!"

PURPORT

If a child touches fire, the fire will burn him, and if an elderly man touches fire, it will burn him also. Haridāsa Thākura says that a great devotee of the Lord exclaims hā rāma, hā rāma, but although yavanas do not know the transcendental meaning of hā rāma, hā rāma, they say those words in the course of their ordinary life. For the yavanas the words hā rāma mean "abominable," whereas the devotee exclaims the words hā rāma in ecstatic love. Nevertheless, because the words hā rāma are the spiritual summum bonum, the fact is the same, whether they are uttered by yavanas or by great devotees, just as fire is the same both for a child and for an elderly man. In other words, the holy name of the Lord, hā rāma, always acts, even when the holy name is chanted without reference to the Supreme Lord. Yavanas utter the holy name in a different attitude than devotees, but the holy name hā rāma is so powerful spiritually that it acts anywhere, whether one knows it or not. This is explained as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 55

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.55

yadyapi anya sańkete anya haya nāmābhāsa

tathāpi nāmera teja nā haya vināśa

SYNONYMS

yadyapi — although; anya — another; sańkete — by intimation; anya — that other; haya — is; nāma-ābhāsa — almost equal to the holy name; tathāpi — still; nāmera teja — the transcendental power of the holy name; nā haya vināśa — is not destroyed.

TRANSLATION

Nāmācārya Haridāsa Thākura, the authority on the chanting of the holy name, said, "The chanting of the Lord's holy name to indicate something other than the Lord is an instance of nāmābhāsa. Even when the holy name is chanted in this way, its transcendental power is not destroyed.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 56

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.56

damshtri-damshtrāhato mleccho

hā rāmeti punah punah

uktvāpi muktim āpnoti

kim punah śraddhayā grinan

SYNONYMS

damshtri — of a boar; damshtra — by the teeth; āhatah — killed; mlecchah — a meat-eater; hā rāma — "O my Lord Rāma"; iti — thus; punah punah — again and again; uktvā — saying; api — even; muktim — liberation; āpnoti — gets; kim — what; punah — again; śraddhayā — with faith and veneration; grinan — chanting.

TRANSLATION

"'Even a mleccha who is being killed by the tusk of a boar and who cries in distress again and again, "hā rāma, hā rāma" attains liberation. What then to speak of those who chant the holy name with veneration and faith?'

PURPORT

This refers to an instance in which a meat-eater being killed by a boar uttered the words hā rāma, hā rāma again and again at the time of his death. Since this is a quotation from the Nrisimha Purāna, this indicates that in the purānic age there must also have been mlecchas and yavanas (meat-eaters), and the words hā rāma, meaning "condemned," were also uttered in those days. Thus Haridāsa Thākura gives evidence that even a meat-eater who condemns something by uttering the words hā rāma gets the benefit of chanting the holy name that the devotee chants to mean "O my Lord Rāma!"


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 57

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.57

ajāmila putre bolāya bali 'nārāyana'

vishnu-dūta āsi' chādāya tāhāra bandhana

SYNONYMS

ajāmila — Ajāmila; putre — unto his son; bolāya — calls; bali — saying; nārāyana — the holy name of Nārāyana; vishnu-dūta — the attendants of Lord Vishnu; āsi' — coming; chādāya — remove; tāhāra — of him; bandhana — the bonds.

TRANSLATION

"Ajāmila was a great sinner during his life, but at the time of death he accidentally called for his youngest son, whose name was Nārāyana, and the attendants of Lord Vishnu came to relieve him from the bonds of Yamarāja, the superintendent of death.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 58

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.58

'rāma' dui akshara ihā nahe vyavahita

prema-vācī 'hā'-śabda tāhāte bhūshita

SYNONYMS

rāma — the holy name of the Lord; dui — two; akshara — syllables; ihā — these; nahe — are not; vyavahita — separated; prema-vācī — a word indicating love; hā — "O"; śabda — the word; tāhāte — by that; bhūshita — decorated.

TRANSLATION

"The word 'rāma' consists of the two syllables 'rā' and 'ma.' These are unseparated and are decorated with the loving word 'hā,' meaning 'O.'


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 59

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.59

nāmera akshara-sabera ei ta' svabhāva

vyavahita haile nā chāde āpana-prabhāva

SYNONYMS

nāmera — of the holy name; akshara — letters; sabera — of all; ei — this; ta' — certainly; svabhāva — the characteristic; vyavahita haile — even when improperly uttered; nā — do not; chāde — give up; āpana-prabhāva — their own spiritual influence.

TRANSLATION

"The letters of the holy name have so much spiritual potency that they act even when uttered improperly.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura states that the word vyavahita ("improperly uttered") is not used here to refer to the mundane vibration of the letters of the alphabet. Such negligent utterance for the sense gratification of materialistic persons is not a vibration of transcendental sound. Utterance of the holy name while one engages in sense gratification is an impediment on the path toward achieving ecstatic love for Krishna. On the other hand, if one who is eager for devotional service utters the holy name even partially or improperly, the holy name, which is identical with the Supreme Personality of Godhead, exhibits its spiritual potency because of that person's offenseless utterance. Thus one is relieved from all unwanted practices, and one gradually awakens his dormant love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 6

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.6

bāra bāra nishedha kare brāhmana-kumāre

prabhure nā dekhile sei rahite nā pāre

SYNONYMS

bāra bāra — again and again; nishedha kare — forbids; brāhmana-kumāre — the son of the brāhmana; prabhure — Śrī Caitanya Mahāprabhu; nā dekhile — without seeing; sei — that boy; rahite nā pāre — could not stay.

TRANSLATION

Dāmodara Pandita again and again forbade the son of the brāhmana to visit the Lord, but the boy could not bear staying home and not seeing Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 60

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.60

nāmaikam yasya vāci smarana-patha-gatam śrotra-mūlam gatam vā

śuddham vāśuddha-varnam vyavahita-rahitam tārayaty eva satyam

tac ced deha-dravina-janatā-lobha-pāshanda-madhye

nikshiptam syān na phala-janakam śīghram evātra vipra

SYNONYMS

nāma — the holy name; ekam — once; yasya — whose; vāci — in the mouth; smarana-patha-gatam — entered the path of remembrance; śrotra-mūlam gatam — entered the roots of the ears; vā — or; śuddham — pure; vā — or; aśuddha-varnam — impurely uttered; vyavahita-rahitam — without offenses or without being separated; tārayati — delivers; eva — certainly; satyam — truly; tat — that name; cet — if; deha — the material body; dravina — material opulence; janatā — public support; lobha — greed; pāshanda — atheism; madhye — toward; nikshiptam — directed; syāt — may be; na — not; phala-janakam — producing the results; śīghram — quickly; eva — certainly; atra — in this matter; vipra — O brāhmana.

TRANSLATION

"If a devotee once utters the holy name of the Lord, or if it penetrates his mind or enters his ear, which is the channel of aural reception, that holy name will certainly deliver him from material bondage, whether vibrated properly or improperly, with correct or incorrect grammar, or properly joined or vibrated in separate parts. O brāhmana, the potency of the holy name is therefore certainly great. However, if one uses the vibration of the holy name for the benefit of the material body, for material wealth and followers, or under the influence of greed or atheism — in other words, if one utters the name with offenses — such chanting will not produce the desired result very soon. Therefore one should diligently avoid offenses in chanting the holy name of the Lord.'"

PURPORT

This verse from the Padma Purāna is included in the Hari-bhakti-vilāsa (11.289) by Sanātana Gosvāmī. Therein Śrīla Sanātana Gosvāmī gives the following explanation:

vāci gatam prasańgād vāń-madhye pravrittam api, smarana-patha-gatam kathañcin manah-sprishtam api, śrotra-mūlam gatam kiñcit śrutam api, śuddha-varnam vā aśuddha-varnam api vā, vyavahitam śabdāntarena yad-vyavadhānam vakshyamāna-nārāyana-śabdasya kiñcid uccāranānantaram prasańgād āpatitam śabdāntaram tena rahitam sat.

This means that if one somehow or other hears, utters or remembers the holy name, or if it catches his mind while coming near his ears, that holy name, even if vibrated in separate words, will act. An example of such separation is given as follows:

yadvā, yadyapi 'halam riktam' ity ādy-uktau hakāra-rikārayor vrittyā harīti-nāmāsty eva, tathā 'rāja-mahishī' ity atra rāma-nāmāpi, evam anyad apy ūhyam, tathāpi tat-tan-nāma-madhye vyavadhāyakam aksharāntaram astīty etādriśa-vyavadhāna-rahitam ity arthah, yadvā, vyavahitam ca tad-rahitam cāpi vā, tatra vyavahitam nāmnah kiñcid uccāranānantaram kathañcid āpatitam śabdāntaram samādhāya paścān nāmāvaśishtākshara-grahanam ity evam rūpam, madhye śabdāntarenāntaritam ity arthah, rahitam paścād avaśishtākshara-grahana-varjitam, kenacid amśena hīnam ity arthah, tathāpi tārayaty eva.

Suppose one is using the two words halam riktam. Now the syllable ha in the word halam and the syllable ri in riktam are separately pronounced, but nevertheless the holy name will act because one somehow or other utters the word hari. Similarly, in the word rāja-mahishī, the syllables rā and ma appear in two separate words, but because they somehow or other appear together, the holy name rāma will act, provided there are no offenses.

sarvebhyah pāpebhyo 'parādhebhyaś ca samsārād apy uddhārayaty eveti satyam eva, kintu nāma-sevanasya mukhyam yat phalam tan na sadyah sampadyate. tathā deha-bharanādy-artham api nāma-sevanena mukhyam phalam āśu na sidhyatīty āha, tac ced iti.

The holy name has so much spiritual potency that it can deliver one from all sinful reactions and material entanglements, but utterance of the holy name will not be very soon fruitful if done to facilitate sinning.

tan nāma ced yadi dehādi-madhye nikshiptam, deha-bharanādy-artham eva vinyastam, tadāpi phala-janakam na bhavati kim? api tu bhavaty eva, kintu atra iha loke śīghram na bhavati, kintu vilambenaiva bhavatīty arthah.

The holy name is so powerful that it must act, but when one utters the holy name with offenses, its action will be delayed, not immediate, although in favorable circumstances the holy names of the Lord act very quickly.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 61

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.61

nāmābhāsa haite haya sarva-pāpa-kshaya

SYNONYMS

nāma-ābhāsa haite — from the vibration of nāmābhāsa; haya — is; sarva-pāpa — of all reactions to sins; kshaya — destruction.

TRANSLATION

Nāmācārya Haridāsa Thākura continued, "If one offenselessly utters the holy name even imperfectly, one can be freed from all the results of sinful life.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 62

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.62

tam nirvyājam bhaja guna-nidhe pāvanam pāvanānām

śraddhā-rajyan-matir atitarām uttamah-śloka-maulim

prodyann antah-karana-kuhare hanta yan-nāma-bhānor

ābhāso 'pi kshapayati mahā-pātaka-dhvānta-rāśim

SYNONYMS

tam — Him; nirvyājam — without duplicity; bhaja — worship; guna-nidhe — O reservoir of all good qualities; pāvanam — purifier; pāvanānām — of all other purifiers; śraddhā — with faith; rajyan — being enlivened; matih — mind; atitarām — exceedingly; uttamah-śloka-maulim — the best of the personalities who are worshiped by choice poetry or who are transcendental to all material positions; prodyan — manifesting; antah-karana-kuhare — in the core of the heart; hanta — alas; yat-nāma — whose holy name; bhānoh — of the sun; ābhāsah — slight appearance; api — even; kshapayati — eradicates; mahā-pātaka — the resultant actions of greatly sinful activities; dhvānta — of ignorance; rāśim — the mass.

TRANSLATION

"'O reservoir of all good qualities, just worship Śrī Krishna, the purifier of all purifiers, the most exalted of the personalities worshiped by choice poetry. Worship Him with a faithful, unflinching mind, without duplicity and in a highly elevated manner. Thus worship the Lord, whose name is like the sun, for just as a slight appearance of the sun dissipates the darkness of night, so a slight appearance of the holy name of Krishna can drive away all the darkness of ignorance that arises in the heart due to greatly sinful activities performed in previous lives.'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (2.1.103).


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 63

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.63

nāmābhāsa haite haya samsārera kshaya

SYNONYMS

nāma-ābhāsa haite — even on account of nāmābhāsa; haya — there is; samsārera kshaya — deliverance from material bondage.

TRANSLATION

"Even a faint light from the holy name of the Lord can eradicate all the reactions of sinful life.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 64

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.64

mriyamāno harer nāma

grinan putropacāritam

ajāmilo 'py agād dhāma

kim uta śraddhayā grinan

SYNONYMS

mriyamānah — dying; hareh nāma — the holy name of the Supreme Lord; grinan — chanting; putra-upacāritam — though spoken for his son; ajāmilah — Ajāmila; api — also; agāt — attained; dhāma — the spiritual world; kim uta — what to speak of; śraddhayā — with faith and reverence; grinan — chanting.

TRANSLATION

"'While dying, Ajāmila chanted the holy name of the Lord, intending to call his son Nārāyana. Nevertheless, he attained the spiritual world. What then to speak of those who chant the holy name with faith and reverence?'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (6.2.49).


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 65

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.65

nāmābhāse 'mukti' haya sarva-śāstre dekhi

śrī-bhāgavate tāte ajāmila — sākshī"

SYNONYMS

nāma-ābhāse — simply by a glimpse of the rays of the holy name; mukti — liberation; haya — there is; sarva-śāstre — in all the revealed scriptures; dekhi — I find; śrī-bhāgavate — in Śrīmad-Bhāgavatam; tāte — to that; ajāmila — Ajāmila; sākshī — witness.

TRANSLATION

"Because of even the faintest rays of the effulgence of the Lord's holy name, one can attain liberation. We can see this in all the revealed scriptures. The evidence appears in the story of Ajāmila in Śrīmad-Bhāgavatam."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 66

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.66

śuniyā prabhura sukha bādaye antare

punarapi bhańgī kari' puchaye tāńhāre

SYNONYMS

śuniyā — hearing; prabhura — of Śrī Caitanya Mahāprabhu; sukha — happiness; bādaye — increased; antare — within the heart; punarapi — still; bhańgī kari' — as a matter of course; puchaye tāńhāre — inquires from Haridāsa Thākura.

TRANSLATION

As Śrī Caitanya Mahāprabhu heard this from Haridāsa Thākura, the happiness within His heart increased, but as a matter of course, He still inquired further.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 67

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.67

"prithivīte bahu-jīva — sthāvara-jańgama

ihā-sabāra ki prakāre ha-ibe mocana?"

SYNONYMS

prithivīte — on this earth; bahu-jīva — many living entities; sthāvara — not moving; jańgama — moving; ihā-sabāra — of all of these; ki prakāre — how; ha-ibe mocana — there will be deliverance.

TRANSLATION

"On this earth there are many living entities," the Lord said, "some moving and some not moving. What will happen to the trees, plants, insects and other living entities? How will they be delivered from material bondage?"


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 68

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.68

haridāsa kahe, — "prabhu, se kripā tomāra

sthāvara-jańgama āge kariyācha nistāra

SYNONYMS

haridāsa kahe — Haridāsa replied; prabhu — my dear Lord; se — that; kripā — mercy; tomāra — Your; sthāvara-jańgama — nonmoving and moving living entities; āge — previously; kariyācha nistāra — You have delivered.

TRANSLATION

Haridāsa Thākura replied, "My dear Lord, the deliverance of all moving and nonmoving living entities takes place only by Your mercy. You have already granted this mercy and delivered them.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 69

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.69

tumi ye kariyācha ei ucca sańkīrtana

sthāvara-jańgamera sei hayata' śravana

SYNONYMS

tumi — You; ye — what; kariyācha — have executed; ei — this; ucca — loud; sańkīrtana — chanting; sthāvara-jańgamera — of all living entities, moving and nonmoving; sei — they; hayata' — there is; śravana — hearing.

TRANSLATION

"You have loudly chanted the Hare Krishna mantra, and everyone, moving or not moving, has benefited by hearing it.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 7

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.7

nitya āise, prabhu tāre kare mahā-prīta

yāńhā prīti tāńhā āise, — bālakera rīta

SYNONYMS

nitya āise — he comes daily; prabhu — Lord Śrī Caitanya Mahāprabhu; tāre — to him; kare — does; mahā-prīta — very affectionate behavior; yāńhā prīti — wherever there is love; tāńhā āise — one comes there; bālakera rīta — the nature of a small boy.

TRANSLATION

The boy came every day to Śrī Caitanya Mahāprabhu, who treated him with great affection. It is the nature of any boy to go see a man who loves him.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 70

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.70

śuniyā jańgamera haya samsāra-kshaya

sthāvare se śabda lāge, pratidhvani haya

SYNONYMS

śuniyā — hearing; jańgamera — of the living entities who can move; haya — there is; samsāra-kshaya — annihilation of bondage to the material world; sthāvare — unto the nonmoving living entities; se śabda — that transcendental vibration; lāge — touches; prati-dhvani — echo; haya — there is.

TRANSLATION

"My Lord, the moving entities who have heard Your loud sańkīrtana have already been delivered from bondage to the material world, and after the nonmoving living entities like trees hear it, there is an echo.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 71

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.71

'pratidhvani' nahe, sei karaye 'kīrtana'

tomāra kripāra ei akathya kathana

SYNONYMS

prati-dhvani nahe — that sound vibration is not an echo; sei — they; karaye kīrtana — are chanting; tomāra kripāra — of Your mercy; ei — this; akathya kathana — inconceivable incident.

TRANSLATION

"Actually, however, it is not an echo: it is the kīrtana of the nonmoving living entities. All this, although inconceivable, is possible by Your mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 72

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.72

sakala jagate haya ucca sańkīrtana

śuniyā premāveśe nāce sthāvara-jańgama

SYNONYMS

sakala jagate — all over the universe; haya — there is; ucca sańkīrtana — loud chanting of the Hare Krishna mantra; śuniyā — hearing; prema-āveśe — in ecstatic emotional love; nāce — dance; sthāvara-jańgama — all living entities, nonmoving and moving.

TRANSLATION

"When loud chanting of the Hare Krishna mantra is performed all over the world by those who follow in Your footsteps, all living entities, moving and nonmoving, dance in ecstatic devotional love.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 73

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.73

yaiche kailā jhārikhande vrindāvana yāite

balabhadra-bhattācārya kahiyāchena āmāte

SYNONYMS

yaiche — as; kailā — You have performed; jhārikhande — in the forest known as Jhārikhanda; vrindāvana yāite — while going to Vrindāvana; balabhadra-bhattācārya — Your servant Balabhadra Bhattācārya; kahiyāchena āmāte — has said to me.

TRANSLATION

"My dear Lord, all the incidents that took place while You were going to Vrindāvana through the forest known as Jhārikhanda have been related to me by Your servant Balabhadra Bhattācārya.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 74

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.74

vāsudeva jīva lāgi' kaila nivedana

tabe ańgīkāra kailā jīvera mocana

SYNONYMS

vāsudeva — the Lord's devotee named Vāsudeva; jīva lāgi' — for all living entities; kaila nivedana — submitted his appeal; tabe — at that time; ańgīkāra kailā — You accepted; jīvera mocana — the deliverance of all living entities.

TRANSLATION

"When Your devotee Vāsudeva Datta submitted his plea at Your lotus feet for the deliverance of all living entities, You accepted that request.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 75

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.75

jagat nistārite ei tomāra avatāra

bhakta-bhāva āge tāte kailā ańgīkāra

SYNONYMS

jagat nistārite — to deliver the whole world; ei — this; tomāra avatāra — Your incarnation; bhakta-bhāva — the mood of a devotee; āge — previously; tāte — therefore; kailā ańgīkāra — You accepted.

TRANSLATION

"My dear Lord, You have accepted the form of a devotee just to deliver all the fallen souls of this world.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 76

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.76

ucca sańkīrtana tāte karilā pracāra

sthira-cara jīvera saba khandāilā samsāra"

SYNONYMS

ucca sańkīrtana — loud chanting of the Hare Krishna mantra; tāte — therefore; karilā pracāra — You have spread; sthira-cara — nonmoving and moving; jīvera — of the living entities; saba — all; khandāilā — You finished; samsāra — the bondage to material existence.

TRANSLATION

"You have preached the loud chanting of the Hare Krishna mahā-mantra and in this way freed all moving and nonmoving living entities from material bondage."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 77

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.77

prabhu kahe, — "saba jīva mukti yabe pābe

ei ta' brahmānda tabe jīva-śūnya habe!"

SYNONYMS

prabhu kahe — the Lord replied; saba jīva — all living entities; mukti — liberation; yabe — when; pābe — will achieve; ei — this; ta' — certainly; brahmānda — universe; tabe — then; jīva-śūnya — devoid of living entities; habe — will be.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "If all living entities are liberated, the entire universe will be devoid of living beings."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verses 78-79

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.78-79

haridāsa bale, — "tomāra yāvat martye sthiti

tāvat sthāvara-jańgama, sarva jīva-jāti

saba mukta kari' tumi vaikunthe pāthāibā

sūkshma-jīve punah karme udbuddha karibā

SYNONYMS

haridāsa bale — Haridāsa Thākura said; tomāra — Your; yāvat — as long as; martye — in this material world; sthiti — situation; tāvat — for that duration of time; sthāvara-jańgama — nonmoving and moving; sarva — all; jīva-jāti — species of living entities; saba — all; mukta kari' — liberating; tumi — You; vaikunthe — to the spiritual world; pāthāibā — will send; sūkshma-jīve — the undeveloped living entities; punah — again; karme — in their activities; udbuddha karibā — You will awaken.

TRANSLATION

Haridāsa said, "My Lord, as long as You are situated within the material world, You will send to the spiritual sky all the developed moving and nonmoving living entities in different species. Then again You will awaken the living entities who are not yet developed and engage them in activities.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 8

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.8

tāhā dekhi' dāmodara duhkha pāya mane

balite nā pāre, bālaka nishedha nā māne

SYNONYMS

tāhā dekhi' — seeing that; dāmodara — Dāmodara Pandita; duhkha pāya — gets unhappiness; mane — in his mind; balite nā pāre — could not say anything; bālaka — the boy; nishedha — prohibition; nā māne — would not care for.

TRANSLATION

This was intolerable for Dāmodara Pandita. He became greatly unhappy, but there was nothing he could say, for the boy would ignore his restrictions.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 80

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.80

sei jīva habe ihāń sthāvara-jańgama

tāhāte bharibe brahmānda yena pūrva-sama

SYNONYMS

sei jīva — such living entities; habe — will be; ihāń — in this material world; sthāvara-jańgama — nonmoving and moving living entities; tāhāte — in that way; bharibe — You will fill; brahmānda — the entire universe; yena — as; pūrva-sama — the same as previously.

TRANSLATION

"In this way all moving and nonmoving living entities will come into existence, and the entire universe will be filled as it was previously.

PURPORT

While we are preaching, opposing elements sometimes argue, "If all living entities were delivered by the Krishna consciousness movement, what would happen then? The universe would be devoid of living entities." In answer to this, we may say that in a prison there are many prisoners, but if one thinks that the prison would be empty if all the prisoners adopted good behavior, he is incorrect. Even if all the prisoners within a jail are freed, other criminals will fill it again. A prison will never be vacant, for there are many prospective criminals who will fill the prison cells, even if the present criminals are freed by the government. As confirmed in the Bhagavad-gītā (13.22), kāranam guna-sańgo 'sya sad-asad-yoni-janmasu: "Because of the living entity's association with material nature, he meets with good and evil among various species." There are many unmanifested living entities covered by the mode of ignorance who will gradually come to the mode of passion. Most of them will become criminals because of their fruitive activities and again fill the prisons.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 81

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.81

pūrve yena raghunātha saba ayodhyā lañā

vaikunthake gelā, anya-jīve ayodhyā bharāñā

SYNONYMS

pūrve — previously; yena — as; raghunātha — Rāmacandra; saba — all; ayodhyā — the population of Ayodhyā; lañā — taking with Him; vaikunthake gelā — went back to Vaikunthaloka; anya-jīve — other living entities; ayodhyā — Ayodhyā; bharāñā — filling.

TRANSLATION

"Previously, when Lord Rāmacandra left this world, He took with Him all the living entities of Ayodhyā. Then He filled Ayodhyā again with other living entities.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 82

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.82

avatari' tumi aiche pātiyācha hāta

keha nā bujhite pāre tomāra gūdha nāta

SYNONYMS

avatari' — descending; tumi — You; aiche — like that; pātiyācha hāta — have set up a market; keha nā bujhite pāre — no one can understand; tomāra — Your; gūdha nāta — deep acting.

TRANSLATION

"My dear Lord, You have set a plan in motion by descending to the material world, but no one can understand how You are acting.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 83

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.83

pūrve yena vraje krishna kari' avatāra

sakala brahmānda-jīvera khandāilā samsāra

SYNONYMS

pūrve — previously; yena — as; vraje — in Vrindāvana; krishna — Lord Krishna; kari' avatāra — descending as an incarnation; sakala — all; brahmānda-jīvera — of living entities within this universe; khandāilā — destroyed; samsāra — the material existence.

TRANSLATION

"Formerly, when Lord Krishna descended in Vrindāvana, He freed all living entities in the universe from material existence in the same way.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 84

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.84

na caivam vismayah kāryo

bhavatā bhagavaty aje

yogeśvareśvare krishne

yata etad vimucyate

SYNONYMS

na — not; ca — also; evam — thus; vismayah — wonder; kāryah — to be done; bhavatā — by You; bhagavati — unto the Supreme Personality of Godhead; aje — the unborn; yoga-īśvara-īśvare — the master of all masters of mystic power; krishne — unto Lord Krishna; yatah — by whom; etat — all living entities; vimucyate — are delivered.

TRANSLATION

"Krishna, the unborn Supreme Personality of Godhead, master of all masters of mystic power, delivers all living entities, moving and nonmoving. Nothing is astonishing in the activities of the Lord.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.29.16).


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 85

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.85

"ayam hi bhagavān drishtah kīrtitah samsmritaś ca dveshānubandhenāpy akhila-surāsurādi-durlabham phalam prayacchati, kim uta samyag bhaktimatām" iti

SYNONYMS

ayam — this; hi — certainly; bhagavān — Supreme Personality of Godhead; drishtah — seen; kīrtitah — glorified; samsmritah — remembered; ca — and; dvesha — of envy; anubandhena — with the conception; api — although; akhila-sura-asura-ādi — by all demigods and demons; durlabham — very rarely achieved; phalam — result; prayacchati — awards; kim uta — what to speak of; samyak — fully; bhakti-matām — of those engaged in devotional service; iti — thus.

TRANSLATION

"'Although the Supreme Personality of Godhead may be seen, glorified or remembered with an attitude of envy, He nevertheless awards the most confidential liberation, which is rarely achieved by the demigods and demons. What, then, can be said of those who are already fully engaged in devotional service to the Lord?'

PURPORT

This is a quotation from the Vishnu Purāna (4.15.17).


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 86

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.86

taiche tumi navadvīpe kari' avatāra

sakala-brahmānda-jīvera karilā nistāra

SYNONYMS

taiche — in that way; tumi — You; navadvīpe — at Navadvīpa; kari' avatāra — descending as an incarnation; sakala — all; brahmānda — of the universe; jīvera — the living entities; karilā nistāra — have delivered.

TRANSLATION

"By descending as an incarnation at Navadvīpa, You, just like Krishna, have already delivered all the living entities of the universe.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 87

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.87

ye kahe, — 'caitanya-mahimā mora gocara haya'

se jānuka, mora punah ei ta' niścaya

SYNONYMS

ye kahe — whoever says; caitanya-mahimā — the glories of Śrī Caitanya Mahāprabhu; mora gocara — known to me; haya — are; se jānuka — he may know; mora — of me; punah — again; ei ta' niścaya — this is the decision.

TRANSLATION

"One may say that he understands the glories of Śrī Caitanya Mahāprabhu. He may know whatever he may know, but as far as I am concerned, this is my conclusion.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 88

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.88

tomāra ye līlā mahā-amritera sindhu

mora mano-gocara nahe tāra eka bindu"

SYNONYMS

tomāra — Your; ye — whatever; līlā — pastimes; mahā-amritera sindhu — a great ocean of nectar; mora — for me; manah-gocara nahe — it is not possible to conceive; tāra — of it; eka bindu — one drop.

TRANSLATION

"My dear Lord, Your pastimes are just like an ocean of nectar. It is not possible for me to conceive how great that ocean is or even to understand a drop of it."


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 89

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.89

eta śuni' prabhura mane camatkāra haila

'mora gūdha-līlā haridāsa kemane jānila?'

SYNONYMS

eta śuni' — hearing this; prabhura — of Śrī Caitanya Mahāprabhu; mane — in the mind; camatkāra haila — there was astonishment; mora — My; gūdha-līlā — confidential pastimes; haridāsa — Haridāsa; kemane — how; jānila — has understood.

TRANSLATION

Hearing all this, Śrī Caitanya Mahāprabhu was astonished. "These are actually My confidential pastimes," He thought. "How could Haridāsa have understood them?"


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 9

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.9

āra dina sei bālaka prabhu-sthāne āilā

gosāñi tāre prīti kari' vārtā puchilā

SYNONYMS

āra dina — one day; sei bālaka — that boy; prabhu-sthāne āilā — came to Lord Śrī Caitanya Mahāprabhu; gosāñi — Lord Śrī Caitanya Mahāprabhu; tāre — unto him; prīti kari' — with great affection; vārtā — news; puchilā — inquired.

TRANSLATION

One day when the boy came to Śrī Caitanya Mahāprabhu, the Lord very affectionately inquired from him about all kinds of news.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 90

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.90

manera santoshe tāńre kailā ālińgana

bāhye prakāśite e-saba karilā varjana

SYNONYMS

manera santoshe — with complete satisfaction of the mind; tāńre — him; kailā ālińgana — He embraced; bāhye — externally; prakāśite — to disclose; e-saba — all this; karilā varjana — He avoided.

TRANSLATION

Greatly satisfied by the statements of Haridāsa Thākura, Śrī Caitanya Mahāprabhu embraced him. Outwardly, however, He avoided further discussions of these matters.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 91

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.91

īśvara-svabhāva, — aiśvarya cāhe ācchādite

bhakta-thāñi lukāite nāre, haya ta' vidite

SYNONYMS

īśvara-svabhāva — the characteristic of the Supreme Personality of Godhead; aiśvarya — opulence; cāhe — wants; ācchādite — to cover; bhakta-thāñi — before His devotee; lukāite nāre — He cannot cover; haya ta' vidite — is well known.

TRANSLATION

This is a characteristic of the Supreme Personality of Godhead. Although He wants to cover His opulence, He cannot do so before His devotees. This is well known everywhere.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 92

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.92

ullańghita-trividha-sīma-samātiśāyi-

sambhāvanam tava parivradhima-svabhāvam

māyā-balena bhavatāpi niguhyamānam

paśyanti kecid aniśam tvad-ananya-bhāvāh

SYNONYMS

ullańghita — passed over; tri-vidha — three kinds; sīma — the limitations; sama — of equal; atiśāyi — and of excelling; sambhāvanam — by which the adequacy; tava — Your; parivradhima — of supremacy; svabhāvam — the real nature; māyā-balena — by the strength of the illusory energy; bhavatā — Your; api — although; niguhyamānam — being hidden; paśyanti — they see; kecit — some; aniśam — always; tvat — to You; ananya-bhāvāh — those who are exclusively devoted.

TRANSLATION

"O my Lord, everything within material nature is limited by time, space and thought. Your characteristics, however, being unequaled and unsurpassed, are always transcendental to such limitations. You sometimes cover such characteristics by Your own energy, but nevertheless Your unalloyed devotees are always able to see You under all circumstances."

PURPORT

This is a verse from the Stotra-ratna (13) of Yāmunācārya.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 93

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.93

tabe mahāprabhu nija-bhakta-pāśe yāñā

haridāsera guna kahe śata-mukha hañā

SYNONYMS

tabe — after this; mahāprabhu — Śrī Caitanya Mahāprabhu; nija-bhakta-pāśe — to His personal devotees; yāñā — going; haridāsera guna — the transcendental qualities of Haridāsa Thākura; kahe — explains; śata-mukha — as if with hundreds of mouths; hañā — becoming.

TRANSLATION

Then Śrī Caitanya Mahāprabhu went to His personal devotees and began speaking about Haridāsa Thākura's transcendental qualities as if He had hundreds of mouths.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 94

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.94

bhaktera guna kahite prabhura bādaye ullāsa

bhakta-gana-śreshtha tāte śrī-haridāsa

SYNONYMS

bhaktera — of the devotees; guna — qualities; kahite — speaking; prabhura — of Śrī Caitanya Mahāprabhu; bādaye — increases; ullāsa — jubilation; bhakta-gana — of all devotees; śreshtha — topmost; tāte — in that; śrī-haridāsa — Haridāsa Thākura.

TRANSLATION

Śrī Caitanya Mahāprabhu derives great pleasure from glorifying His devotees, and among the devotees, Haridāsa Thākura is the foremost.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 95

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.95

haridāsera guna-gana — asańkhya, apāra

keha kona amśe varne, nāhi pāya pāra

SYNONYMS

haridāsera guna-gana — the stock of transcendental qualities of Haridāsa Thākura; asańkhya — innumerable; apāra — unfathomed; keha — someone; kona amśe — some part; varne — describes; nāhi pāya pāra — cannot reach the limit.

TRANSLATION

The transcendental qualities of Haridāsa Thākura are innumerable and unfathomable. One may describe a portion of them, but to count them all is impossible.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 96

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.96

caitanya-mańgale śrī-vrindāvana-dāsa

haridāsera guna kichu kariyāchena prakāśa

SYNONYMS

caitanya-mańgale — in the book known as Caitanya-mańgala (Caitanya-bhāgavata); śrī-vrindāvana-dāsa — Śrī Vrindāvana dāsa Thākura; haridāsera — of Haridāsa Thākura; guna — qualities; kichu — some; kariyāchena prakāśa — manifested.

TRANSLATION

In the Caitanya-mańgala, Śrīla Vrindāvana dāsa Thākura has described the attributes of Haridāsa Thākura to some extent.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 97

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.97

saba kahā nā yāya haridāsera caritra

keha kichu kahe karite āpanā pavitra

SYNONYMS

saba — all; kahā — to speak; nā yāya — is not possible; haridāsera caritra — the characteristics of Haridāsa Thākura; keha kichu kahe — someone says something; karite — just to make; āpanā — himself; pavitra — purified.

TRANSLATION

No one can describe all the qualities of Haridāsa Thākura. One may say something about them just to purify himself.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 98

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.98

vrindāvana-dāsa yāhā nā kaila varnana

haridāsera guna kichu śuna, bhakta-gana

SYNONYMS

vrindāvana-dāsa — Śrīla Vrindāvana dāsa Thākura; yāhā — whatever; nā — not; kaila varnana — described; haridāsera guna — qualities of Haridāsa Thākura; kichu — something; śuna — hear; bhakta-gana — O devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

O devotees of Śrī Caitanya Mahāprabhu, please hear something about the qualities of Haridāsa Thākura that Śrīla Vrindāvana dāsa Thākura has not described in detail.


Sri Caitanya Caritamrta Antya-lila Chapter 3 Verse 99

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3.99

haridāsa yabe nija-griha tyāga kailā

benāpolera vana-madhye kata-dina rahilā

SYNONYMS

haridāsa — Haridāsa Thākura; yabe — when; nija-griha — his own residence; tyāga kailā — gave up; benāpolera — of the village known as Benāpola; vana-madhye — in the forest; kata-dina — for some time; rahilā — stayed.

TRANSLATION

After leaving his home, Haridāsa Thākura stayed for some time in the forest of Benāpola.


Sri Caitanya Caritamrta Antya-lila Chapter 3

Antya-līlā Chapter 3: The Glories of Śrīla Haridāsa Thākura

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 3 Summary

A summary of the Third Chapter is given by Śrīla Bhaktivinoda Thākura as follows. A beautiful young brāhmana girl in Jagannātha Purī had a very handsome son who was coming every day to Śrī Caitanya Mahāprabhu. This was not very much to the liking of Dāmodara Pandita, however, who therefore told Śrī Caitanya Mahāprabhu, "If You display so much love for this boy, people will doubt Your character." Hearing these words from Dāmodara Pandita, the Lord sent him to Navadvīpa to supervise the affairs of His mother, Śacīdevī. He also especially requested Dāmodara Pandita to remind His mother that He was sometimes going to her home to accept the food she offered. Thus, following the order of Śrī Caitanya Mahāprabhu, Dāmodara Pandita went to Navadvīpa, taking with him all kinds of prasādam from Lord Jagannātha.

On another occasion, Śrī Caitanya Mahāprabhu once inquired from Haridāsa Thākura, who was known as Brahma Haridāsa, how the yavanas, or persons bereft of Vedic culture, would be delivered in Kali-yuga. Haridāsa Thākura replied that their deliverance would be possible if they very loudly chanted the Hare Krishna mantra, for hearing the Hare Krishna mantra chanted loudly, even with but little realization, would help them.

After describing this incident, the author of the Caitanya-caritāmrita also describes how Haridāsa Thākura was tested at Benāpola, a village near Śāntipura. A person named Rāmacandra Khān, who was envious of Haridāsa Thākura, sent a professional prostitute to attempt to defame him, but by the mercy of Haridāsa Thākura, even the prostitute was delivered. Because of offending a pure Vaishnava, Rāmacandra Khān was later cursed by Nityānanda Prabhu and ruined.

From Benāpola, Haridāsa Thākura went to the village known as Cāndapura, where he lived at the house of Balarāma Ācārya. Thereafter, Haridāsa Thākura was received by two brothers known as Hiranya and Govardhana Majumadāra, but in the course of a discussion he was offended by a caste brāhmana known as Gopāla Cakravartī. Because of this offense, Gopāla Cakravartī was punished by being afflicted with leprosy.

Haridāsa Thākura later left Cāndapura and went to the house of Advaita Ācārya, where he was tested by Māyādevī, the personification of the external energy. She also received his favor by being blessed with the chanting of the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Antya-lila Chapter 4

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 4 Summary

CC Antya 4.1: When Sanātana Gosvāmī returned from Vrindāvana, Śrī Caitanya Mahāprabhu affectionately saved him from his determination to commit suicide. Then, after testing him, Śrī Caitanya Mahāprabhu purified his body.

CC Antya 4.2: All glories to Lord Caitanya! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!

CC Antya 4.3: When Śrīla Rūpa Gosvāmī returned from Jagannātha Purī to Bengal, Sanātana Gosvāmī went from Mathurā to Jagannātha Purī to see Śrī Caitanya Mahāprabhu.

CC Antya 4.4: Sanātana Gosvāmī walked alone on the path through the Jhārikhanda forest in central India. Sometimes he fasted, and sometimes he would eat.

CC Antya 4.5: Because of bad water in the Jhārikhanda forest and because of fasting, Sanātana Gosvāmī contracted a disease that made his body itch. Thus he was afflicted with itching sores from which fluid oozed.

CC Antya 4.6: In disappointment, Sanātana Gosvāmī considered, "I am of a low caste, and my body is useless for devotional service.

CC Antya 4.7: "When I go to Jagannātha Purī, I shall not be able to see Lord Jagannātha, nor shall I always be able to see Śrī Caitanya Mahāprabhu.

CC Antya 4.8: "I have heard that the residential quarters of Śrī Caitanya Mahāprabhu are near the temple of Jagannātha. But I shall not have the power to go near the temple.

CC Antya 4.9: "The servants of Lord Jagannātha generally move about tending to their duties, but if they touch me I shall be an offender.

CC Antya 4.10: "Therefore if I sacrifice this body in a good place, my unhappiness will be mitigated and I shall attain an exalted destination.

CC Antya 4.11: "During the Ratha-yātrā festival, when Lord Jagannātha comes out of the temple, I shall give up this body under the wheel of His car.

CC Antya 4.12: "After seeing Lord Jagannātha, I shall give up my body under the wheel of the car in the presence of Śrī Caitanya Mahāprabhu. This will be the highest benediction of my life."

CC Antya 4.13: Having made this resolution, Sanātana Gosvāmī went to Nīlācala, where he asked directions from people and approached the residence of Haridāsa Thākura.

CC Antya 4.14: He offered his respects to the lotus feet of Haridāsa Thākura, who knew him and thus embraced him.

CC Antya 4.15: Sanātana Gosvāmī was very eager to see the lotus feet of Śrī Caitanya Mahāprabhu. Therefore Haridāsa Thākura said, "The Lord is coming here very soon."

CC Antya 4.16: At that very moment, Śrī Caitanya Mahāprabhu, after visiting the temple of Jagannātha to see the offering of upala-bhoga [morning refreshments], came with His other devotees to see Haridāsa Thākura.

CC Antya 4.17: Seeing Śrī Caitanya Mahāprabhu, both Haridāsa Thākura and Sanātana Gosvāmī immediately fell flat like rods to offer obeisances. The Lord then lifted Haridāsa and embraced him.

CC Antya 4.18: Haridāsa Thākura said to Śrī Caitanya Mahāprabhu, "Here is Sanātana Gosvāmī offering his obeisances." Seeing Sanātana Gosvāmī, the Lord was greatly surprised.

CC Antya 4.19: When Śrī Caitanya Mahāprabhu came forward to embrace him, Sanātana backed away and spoke as follows.

CC Antya 4.20: "My Lord, please do not touch me. I fall at Your lotus feet. I am the lowest of men, having been born of a low caste. Besides that, I have infections on my body."

CC Antya 4.21: Śrī Caitanya Mahāprabhu, however, embraced Sanātana Gosvāmī by force. Thus the moisture oozing from the itching sores touched the transcendental body of Śrī Caitanya Mahāprabhu.

CC Antya 4.22: The Lord introduced all the devotees to Sanātana Gosvāmī, who offered his respectful obeisances unto the lotus feet of them all.

CC Antya 4.23: The Lord and His devotees sat on a raised platform, and below that sat Haridāsa Thākura and Sanātana Gosvāmī.

CC Antya 4.24: Śrī Caitanya Mahāprabhu inquired from Sanātana about news of his well-being. Sanātana replied, "Everything is auspicious because I have seen Your lotus feet."

CC Antya 4.25: When the Lord asked about all the Vaishnavas at Mathurā, Sanātana Gosvāmī informed Him of their good health and fortune.

CC Antya 4.26: Śrī Caitanya Mahāprabhu informed Sanātana Gosvāmī, "Śrīla Rūpa Gosvāmī was here for ten months. He left for Bengal just ten days ago.

CC Antya 4.27: "Your brother Anupama is now dead. He was a very good devotee who had firm conviction in Raghunātha [Lord Rāmacandra]."

CC Antya 4.28: Sanātana Gosvāmī said, "I was born in a low family, for my family commits all kinds of irreligious acts that violate the scriptural injunctions.

CC Antya 4.29: "My Lord, without hatred for my family You have accepted me as Your servant. Only by Your mercy is there good fortune in my family.

CC Antya 4.30: "From the very beginning of his childhood, my younger brother Anupama was a great devotee of Raghunātha [Lord Rāmacandra], and he worshiped Him with great determination.

CC Antya 4.31: "He always chanted the holy name of Raghunātha and meditated upon Him. He continuously heard about the activities of the Lord from the Rāmāyana and chanted about them.

CC Antya 4.32: "Rūpa and I are his elder brothers. He stayed with us continuously.

CC Antya 4.33: "He heard Śrīmad-Bhāgavatam and talks about Lord Krishna with us, and both of us examined him.

CC Antya 4.34: "'Dear Vallabha,' we said, 'please hear from us. Lord Krishna is supremely attractive. His beauty, sweetness and pastimes of love are without limit.

CC Antya 4.35: "'Engage yourself in devotional service to Krishna with the two of us. We three brothers shall stay together and enjoy discussing the pastimes of Lord Krishna.'

CC Antya 4.36: "In this way we spoke to him again and again, and because of this persuasion and his respect for us, his mind turned somewhat toward our instructions.

CC Antya 4.37: "Vallabha replied, 'My dear brothers, how can I disobey your orders? Initiate me into the Krishna mantra so that I may perform devotional service to Lord Krishna.'

CC Antya 4.38: "After saying this, at night he began to think, 'How shall I give up the lotus feet of Lord Raghunātha?'

CC Antya 4.39: "He stayed up all night and cried. In the morning, he came to us and submitted the following plea.

CC Antya 4.40: "'I have sold my head at the lotus feet of Lord Rāmacandra. I cannot take it away. That would be too painful for me.

CC Antya 4.41: "'The two of you please be merciful to me and order me in such a way that life after life I may serve the lotus feet of Lord Raghunātha.

CC Antya 4.42: "'It is impossible for me to give up the lotus feet of Lord Raghunātha. When I even think of giving them up, my heart breaks.'

CC Antya 4.43: "Upon hearing this, we each embraced him and encouraged him by saying, 'You are a great saintly devotee, for your determination in devotional service is fixed.' In this way we praised him.

CC Antya 4.44: "My dear Lord, the family upon which You bestow even a little mercy is always fortunate, for such mercy makes all miseries disappear."

CC Antya 4.45: Śrī Caitanya Mahāprabhu said, "There was a similar incident concerning Murāri Gupta. Formerly I examined him, and his determination was similar.

CC Antya 4.46: "Glorious is that devotee who does not give up the shelter of his Lord, and glorious is that Lord who does not abandon His servant.

CC Antya 4.47: "If by chance a servant falls down and goes somewhere else, glorious is that master who captures him and brings him back by the hair.

CC Antya 4.48: "It is very good that you have arrived here. Now stay in this room with Haridāsa Thākura.

CC Antya 4.49: "Both of you are expert in understanding the mellows of Lord Krishna's devotional service. Therefore you should both continue relishing the taste for such activities and chanting the Hare Krishna mahā-mantra."

CC Antya 4.50: Having said this, Śrī Caitanya Mahāprabhu got up and left, and through Govinda He sent prasādam for them to eat.

CC Antya 4.51: In this way, Sanātana Gosvāmī stayed under the care of Śrī Caitanya Mahāprabhu. He would see the wheel on the pinnacle of the Jagannātha temple and offer respectful obeisances.

CC Antya 4.52: Every day Śrī Caitanya Mahāprabhu would go there to meet these two stalwart devotees and discuss topics of Krishna with them for some time.

CC Antya 4.53: The offerings of prasādam in the temple of Lord Jagannātha were of the highest quality. Śrī Caitanya Mahāprabhu would bring this prasādam and deliver it to the two devotees.

CC Antya 4.54: One day when the Lord came to meet them, He suddenly began speaking to Sanātana Gosvāmī.

CC Antya 4.55: "My dear Sanātana," He said, "if I could attain Krishna by committing suicide, I would certainly give up millions of bodies without a moment's hesitation.

CC Antya 4.56: "You should know that one cannot attain Krishna simply by giving up the body. Krishna is attainable by devotional service. There is no other means for attaining Him.

CC Antya 4.57: "Acts such as suicide are influenced by the mode of ignorance, and in ignorance and passion one cannot understand who Krishna is.

CC Antya 4.58: "Unless one discharges devotional service, one cannot awaken one's dormant love for Krishna, and there is no means for attaining Him other than awakening that dormant love.

CC Antya 4.59: [The Supreme Personality of Godhead, Krishna, said:] "My dear Uddhava, neither through ashtāńga-yoga [the mystic yoga system for controlling the senses], nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through austerities, charity or acceptance of sannyāsa can one satisfy Me as much as by developing unalloyed devotional service unto Me."

CC Antya 4.60: "Measures like suicide are causes for sin. A devotee never achieves shelter at Krishna's lotus feet by such actions.

CC Antya 4.61: "Because of feelings of separation from Krishna, an exalted devotee sometimes wants to give up his life. By such ecstatic love, however, one attains the audience of Krishna, and at that time he cannot give up his body.

CC Antya 4.62: "One who is deeply in love with Krishna cannot tolerate separation from the Lord. Therefore such a devotee always desires his own death.

CC Antya 4.63: "'O lotus-eyed one, great personalities like Lord Śiva desire to bathe in the dust of Your lotus feet to drive away ignorance. If I do not get the mercy of Your Lordship, I shall observe vows to reduce the duration of my life, and thus I shall give up bodies for hundreds of births if it is possible to get Your mercy in that way.'

CC Antya 4.64: "'O dear Krishna, by Your smiling glances and melodious talk, You have awakened a fire of lusty desire in our hearts. Now You should extinguish that fire with a stream of nectar from Your lips by kissing us. Kindly do this. Otherwise, dear friend, the fire within our hearts will burn our bodies to ashes because of separation from You. Thus by meditation we shall claim shelter at Your lotus feet.'"

CC Antya 4.65: Caitanya Mahāprabhu told Sanātana Gosvāmī, "Give up all your nonsensical desires, for they are unfavorable for getting shelter at the lotus feet of Krishna. Engage yourself in chanting and hearing. Then you will soon achieve the shelter of Krishna without a doubt.

CC Antya 4.66: "A person born in a low family is not unfit for discharging devotional service to Lord Krishna, nor is one fit for devotional service simply because he is born in an aristocratic family of brāhmanas.

CC Antya 4.67: "Anyone who takes to devotional service is exalted, whereas a nondevotee is always condemned and abominable. Therefore in the discharge of devotional service to the Lord, there is no consideration of the status of one's family.

CC Antya 4.68: "The Supreme Personality of Godhead, Krishna, is always favorable to the humble and meek, but aristocrats, learned scholars and the wealthy are always proud of their positions.

CC Antya 4.69: "'One may be born in a brāhmana family and have all twelve brahminical qualities, but if in spite of being thus qualified he is not devoted to the lotus feet of Lord Krishna, who has a navel shaped like a lotus, he is not as good as a candāla who has dedicated his mind, words, activities, wealth and life to the service of the Lord. Simply to take birth in a brāhmana family or to have brahminical qualities is not sufficient. One must be a pure devotee of the Lord. Thus if a śva-paca, or candāla, is a devotee, he delivers not only himself but his entire family as well, whereas a brāhmana who is not a devotee but simply has brahminical qualifications cannot even purify himself, what to speak of his family.'

CC Antya 4.70: "Among the ways of executing devotional service, the nine prescribed methods are the best, for these processes have great potency to deliver Krishna and ecstatic love for Him.

CC Antya 4.71: "Of the nine processes of devotional service, the most important is to always chant the holy name of the Lord. If one does so, avoiding the ten kinds of offenses, one very easily obtains the most valuable love of Godhead."

CC Antya 4.72: After hearing this, Sanātana Gosvāmī was exceedingly astonished. He could understand, "My decision to commit suicide has not been greatly appreciated by Śrī Caitanya Mahāprabhu."

CC Antya 4.73: Sanātana Gosvāmī concluded, "Lord Śrī Caitanya Mahāprabhu, who knows everything — past, present and future — has forbidden me to commit suicide." He then fell down, touching the lotus feet of the Lord, and spoke to Him as follows.

CC Antya 4.74: "My Lord, You are the omniscient, merciful, independent Supreme Lord. Exactly like an instrument of wood, I dance as You make me do so.

CC Antya 4.75: "I am lowborn. Indeed, I am the lowest. I am condemned, for I have all the characteristics of a sinful man. If You keep me alive, what will be the profit?"

CC Antya 4.76: Lord Śrī Caitanya Mahāprabhu said, "Your body is My property. You have already surrendered unto Me. Therefore you no longer have any claim to your body.

CC Antya 4.77: "Why should you want to destroy another's property? Can't you consider what is right and wrong?

CC Antya 4.78: "Your body is My principal instrument for executing many necessary functions. By your body I shall carry out many tasks.

CC Antya 4.79: "You shall have to ascertain the basic principles of a devotee, devotional service, love of Godhead, Vaishnava duties and Vaishnava characteristics.

CC Antya 4.80: "You will also have to explain Krishna's devotional service, establish centers for cultivation of love of Krishna, excavate lost places of pilgrimage and teach people how to adopt the renounced order.

CC Antya 4.81: "Mathurā-Vrindāvana is My own very dear abode. I want to do many things there to preach Krishna consciousness.

CC Antya 4.82: "By the order of My mother I am sitting here in Jagannātha Purī; therefore, I cannot go to Mathurā-Vrindāvana to teach people how to live there according to religious principles.

CC Antya 4.83: "I have to do all this work through your body, but you want to give it up. How can I tolerate this?"

CC Antya 4.84: At that time Sanātana Gosvāmī said to Śrī Caitanya Mahāprabhu, "I offer my respectful obeisances unto You. No one can understand the deep ideas You plan within Your heart.

CC Antya 4.85: "A wooden doll chants and dances according to the direction of a magician but does not know how he is dancing and singing.

CC Antya 4.86: "My dear Lord, as You cause one to dance, he dances accordingly, but how he dances and who is causing him to dance he does not know."

CC Antya 4.87: Śrī Caitanya Mahāprabhu then said to Haridāsa Thākura, "My dear Haridāsa, please hear Me. This gentleman wants to destroy another's property.

CC Antya 4.88: "One who is entrusted with another's property does not distribute it or use it for his own purposes. Therefore, tell him not to do such an unlawful thing."

CC Antya 4.89: Haridāsa Thākura replied, "We are falsely proud of our capabilities. Actually we cannot understand Your deep intentions.

CC Antya 4.90: "Unless You inform us, we cannot understand what Your purpose is or what You want to do through whom.

CC Antya 4.91: "My dear Sir, since You, a great personality, have accepted Sanātana Gosvāmī, he is greatly fortunate; no one can be as fortunate as he."

CC Antya 4.92: Thus Śrī Caitanya Mahāprabhu embraced both Haridāsa Thākura and Sanātana Gosvāmī and then got up and left to perform His noon duties.

CC Antya 4.93: "My dear Sanātana," Haridāsa Thākura said, embracing him, "no one can find the limits of your good fortune.

CC Antya 4.94: "Śrī Caitanya Mahāprabhu has accepted your body as His own property. Therefore no one can equal you in good fortune.

CC Antya 4.95: "What Śrī Caitanya Mahāprabhu cannot do with His personal body He wants to do through you, and He wants to do it in Mathurā.

CC Antya 4.96: "Whatever the Supreme Personality of Godhead wants us to do will successfully be accomplished. This is your great fortune. That is my mature opinion.

CC Antya 4.97: "I can understand from the words of Śrī Caitanya Mahāprabhu that He wants you to write books about the conclusive decision of devotional service and about the regulative principles ascertained from the revealed scriptures.

CC Antya 4.98: "My body could not be used in the service of Śrī Caitanya Mahāprabhu. Therefore although it took birth in the land of India, this body has been useless."

CC Antya 4.99: Sanātana Gosvāmī replied, "O Haridāsa Thākura, who is equal to you? You are one of the associates of Śrī Caitanya Mahāprabhu. Therefore you are the most fortunate.

CC Antya 4.100: "The mission of Śrī Caitanya Mahāprabhu, for which He has descended as an incarnation, is to spread the importance of chanting the holy name of the Lord. Now instead of personally doing so, He is spreading it through you.

CC Antya 4.101: "My dear sir, you are chanting the holy name 300,000 times daily and informing everyone of the importance of such chanting.

CC Antya 4.102: "Some behave very well but do not preach the cult of Krishna consciousness, whereas others preach but do not behave properly.

CC Antya 4.103: "You simultaneously perform both duties in relation to the holy name by your personal behavior and by your preaching. Therefore you are the spiritual master of the entire world, for you are the most advanced devotee in the world."

CC Antya 4.104: In this way the two of them passed their time discussing subjects concerning Krishna. Thus they enjoyed life together.

CC Antya 4.105: During the time of Ratha-yātrā, all the devotees arrived from Bengal to visit the car festival as they had done previously.

CC Antya 4.106: During the Ratha-yātrā festival, Śrī Caitanya Mahāprabhu again danced before the car of Jagannātha. When Sanātana Gosvāmī saw this, his mind was astonished.

CC Antya 4.107: The Lord's devotees from Bengal stayed at Jagannātha Purī during the four months of the rainy season, and Lord Śrī Caitanya Mahāprabhu introduced Sanātana Gosvāmī to them all.

CC Antya 4.108-110: Śrī Caitanya Mahāprabhu introduced Sanātana Gosvāmī to these and other selected devotees: Advaita Ācārya, Nityānanda Prabhu, Śrīvāsa Thākura, Vakreśvara Pandita, Vāsudeva Datta, Murāri Gupta, Rāghava Pandita, Dāmodara Pandita, Paramānanda Purī, Brahmānanda Bhāratī, Svarūpa Dāmodara, Gadādhara Pandita, Sārvabhauma Bhattācārya, Rāmānanda Rāya, Jagadānanda Pandita, Śańkara Pandita, Kāśīśvara and Govinda.

CC Antya 4.111: The Lord asked Sanātana Gosvāmī to offer obeisances to all the devotees in a way that befitted each one. Thus He introduced Sanātana Gosvāmī to them all, just to make him an object of their mercy.

CC Antya 4.112: Sanātana Gosvāmī was dear to everyone because of his exalted qualities and learning. Suitably, therefore, they bestowed upon him mercy, friendship and honor.

CC Antya 4.113: When all the other devotees returned to Bengal after the Ratha-yātrā festival, Sanātana Gosvāmī stayed under the care of the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 4.114: Sanātana Gosvāmī observed the Dola-yātrā ceremony with Lord Śrī Caitanya Mahāprabhu. In this way, his pleasure increased in the company of the Lord.

CC Antya 4.115: Sanātana Gosvāmī had come to see Śrī Caitanya Mahāprabhu at Jagannātha Purī during the month of April-May, and during the month of May-June Śrī Caitanya Mahāprabhu tested him.

CC Antya 4.116: In that month of May-June, Śrī Caitanya Mahāprabhu came to the garden of Yameśvara [Lord Śiva] and accepted prasādam there at the request of the devotees.

CC Antya 4.117: At noon, when it was time for lunch, the Lord called for Sanātana Gosvāmī, whose happiness increased because of the call.

CC Antya 4.118: At noon the sand on the beach was as hot as fire, but Sanātana Gosvāmī came by that path.

CC Antya 4.119: Overwhelmed by joy at being called by the Lord, Sanātana Gosvāmī did not feel that his feet were burning in the hot sand.

CC Antya 4.120: Although the soles of his feet were blistered because of the heat, he nevertheless went to Śrī Caitanya Mahāprabhu. There he found that the Lord, having taken His lunch, was resting.

CC Antya 4.121: Govinda gave Sanātana Gosvāmī the plate with the remnants of Lord Caitanya's food. After taking the prasādam, Sanātana Gosvāmī approached Lord Śrī Caitanya Mahāprabhu.

CC Antya 4.122: When the Lord inquired, "By which path have you come?" Sanātana Gosvāmī replied, "I have come on the path along the beach."

CC Antya 4.123: Śrī Caitanya Mahāprabhu said, "How did you come along the beach, where the sand is so hot? Why didn't you come by the path in front of the Simha-dvāra gate? It is very cool.

CC Antya 4.124: "The hot sand must have blistered your soles. Now you cannot walk. How did you tolerate it?"

CC Antya 4.125: Sanātana Gosvāmī replied, "I did not feel much pain, nor did I know that there were blisters because of the heat.

CC Antya 4.126: "I have no right to pass by the Simha-dvāra, for the servants of Jagannātha are always coming and going there.

CC Antya 4.127: "The servants are always coming and going without interval. If I touch them, I shall be ruined."

CC Antya 4.128: Having heard all these details, Śrī Caitanya Mahāprabhu, greatly pleased, spoke as follows.

CC Antya 4.129-130: "My dear Sanātana, although you are the deliverer of the entire universe and although even the demigods and great saints are purified by touching you, it is the characteristic of a devotee to observe and protect the Vaishnava etiquette. Maintenance of the Vaishnava etiquette is the ornament of a devotee.

CC Antya 4.131: "If one transgresses the laws of etiquette, people make fun of him, and thus he is vanquished in both this world and the next.

CC Antya 4.132: "By observing the etiquette, you have satisfied My mind. Who else but you could show this example?"

CC Antya 4.133: After saying this, Śrī Caitanya Mahāprabhu embraced Sanātana Gosvāmī, and the moisture oozing from the itching sores on Sanātana's body smeared the body of the Lord.

CC Antya 4.134: Although Sanātana Gosvāmī repeatedly forbade Śrī Caitanya Mahāprabhu to embrace him, the Lord still did so. Thus His body was smeared with the moisture from Sanātana's body, and Sanātana became greatly distressed.

CC Antya 4.135: Thus both servant and master departed for their respective homes. The next day, Jagadānanda Pandita went to meet Sanātana Gosvāmī.

CC Antya 4.136: When Jagadānanda Pandita and Sanātana Gosvāmī sat together and began to discuss topics about Krishna, Sanātana Gosvāmī submitted to Jagadānanda Pandita the cause of his distress.

CC Antya 4.137: "I came here to diminish my unhappiness by seeing Lord Śrī Caitanya Mahāprabhu, but the Lord did not allow me to execute what was in my mind.

CC Antya 4.138: "Although I forbid Him to do so, Śrī Caitanya Mahāprabhu nevertheless embraces me, and therefore His body becomes smeared with the discharges from my itching sores.

CC Antya 4.139: "In this way I am committing offenses at His lotus feet, and from these offenses I shall certainly not be delivered. At the same time, I cannot see Lord Jagannātha. This is my great unhappiness.

CC Antya 4.140: "I came here for my benefit, but now I see that I am getting just the opposite. I do not know, nor can I ascertain, how there will be benefit for me."

CC Antya 4.141: Jagadānanda Pandita said, "The most suitable place for you to reside is Vrindāvana. After seeing the Ratha-yātrā festival, you can return there.

CC Antya 4.142: "The Lord has already ordered both of you brothers to situate yourselves in Vrindāvana. There you will achieve all happiness.

CC Antya 4.143: "Your purpose in coming has been fulfilled, for you have seen the lotus feet of the Lord. Therefore, after seeing Lord Jagannātha on the Ratha-yātrā car, you can leave."

CC Antya 4.144: Sanātana Gosvāmī replied, "You have given me very good advice. I shall certainly go there, for that is the place the Lord has given me for my residence."

CC Antya 4.145: After talking in this way, Sanātana Gosvāmī and Jagadānanda Pandita returned to their respective duties. The next day, Śrī Caitanya Mahāprabhu went to see Haridāsa and Sanātana Gosvāmī.

CC Antya 4.146: Haridāsa Thākura offered obeisances to the lotus feet of Śrī Caitanya Mahāprabhu, and the Lord embraced him in ecstatic love.

CC Antya 4.147: Sanātana Gosvāmī offered his obeisances and dandavats from a distant place, but Śrī Caitanya Mahāprabhu called him again and again to embrace him.

CC Antya 4.148: Out of fear of committing offenses, Sanātana Gosvāmī did not come forward to meet Śrī Caitanya Mahāprabhu. The Lord, however, went forward to meet him.

CC Antya 4.149: Sanātana Gosvāmī backed away, but Śrī Caitanya Mahāprabhu caught him by force and embraced him.

CC Antya 4.150: The Lord took them both with Him and sat down in a sacred place. Then Sanātana Gosvāmī, who was advanced in renunciation, began to speak.

CC Antya 4.151: "I came here for my benefit," he said, "but I see that I am getting just the opposite. I am unfit to render service. I simply commit offenses day after day.

CC Antya 4.152: "By nature I am lowborn. I am a contaminated reservoir of sinful activities. If You touch me, Sir, that will be a great offense on my part.

CC Antya 4.153: "Moreover, blood is running from infected itching sores on my body, smearing Your body with moisture, but still You touch me by force.

CC Antya 4.154: "My dear Sir, You do not have even a pinch of aversion to touching my body, which is in a horrible condition. Because of this offense, everything auspicious will be vanquished for me.

CC Antya 4.155: "Therefore I see that I will get nothing auspicious by staying here. Kindly give me orders allowing me to return to Vrindāvana after the Ratha-yātrā festival.

CC Antya 4.156: "I have consulted Jagadānanda Pandita for his opinion, and he has also advised me to return to Vrindāvana."

CC Antya 4.157: Hearing this, Śrī Caitanya Mahāprabhu, in an angry mood, began to chastise Jagadānanda Pandita.

CC Antya 4.158: "Jagā [Jagadānanda Pandita] is only a new boy, but he has become so proud that he thinks himself competent to advise a person like you.

CC Antya 4.159: "In affairs of spiritual advancement and even in ordinary dealings, you are on the level of his spiritual master. Yet not knowing his own value, he dares to advise you.

CC Antya 4.160: "My dear Sanātana, you are on the level of My advisor, for you are an authorized person. But Jagā wants to advise you. This is but the impudence of a naughty boy."

CC Antya 4.161: When Śrī Caitanya Mahāprabhu was thus chastising Jagadānanda Pandita, Sanātana Gosvāmī fell at the Lord's feet and said, "I can now understand the fortunate position of Jagadānanda.

CC Antya 4.162: "I can also understand my misfortune. No one in this world is as fortunate as Jagadānanda.

CC Antya 4.163: "Sir, You are making Jagadānanda drink the nectar of affectionate relationships, whereas by offering me honorable prayers, You are making me drink the bitter juice of nimba and niśindā.

CC Antya 4.164: "It is my misfortune that You have not accepted me as one of Your intimate relations. But You are the completely independent Supreme Personality of Godhead."

CC Antya 4.165: Hearing this, Śrī Caitanya Mahāprabhu was somewhat ashamed. Just to satisfy Sanātana Gosvāmī, He spoke the following words.

CC Antya 4.166: "My dear Sanātana, please do not think that Jagadānanda is more dear to Me than you. However, I cannot tolerate transgressions of the standard etiquette.

CC Antya 4.167: "You are an experienced authority in the śāstras, whereas Jagā is just a young boy.

CC Antya 4.168: "You have the power to convince even Me. In many places you have already convinced Me about ordinary behavior and devotional service.

CC Antya 4.169: "Jagā's advising you is intolerable for Me. Therefore I am chastising him.

CC Antya 4.170: "I offer you praise not because I think of you as being outside an intimate relationship with Me but because you are actually so qualified that one is forced to praise your qualities.

CC Antya 4.171: "Although one has affection for many persons, different types of ecstatic love awaken according to the nature of one's personal relationships.

CC Antya 4.172: "You consider your body dangerous and awful, but I think that your body is like nectar.

CC Antya 4.173: "Actually your body is transcendental, never material. You are thinking of it, however, in terms of a material conception.

CC Antya 4.174: "Even if your body were material, I still could not neglect it, for the material body should be considered neither good nor bad.

CC Antya 4.175: "'Anything not conceived in relationship to Krishna should be understood to be illusion [māyā]. None of the illusions uttered by words or conceived in the mind are factual. Because illusion is not factual, there is no distinction between what we think is good and what we think is bad. When we speak of the Absolute Truth, such speculations do not apply.'

CC Antya 4.176: "In the material world, conceptions of good and bad are all mental speculations. Therefore, saying 'This is good' and 'This is bad' is all a mistake.

CC Antya 4.177: "'The humble sages, by virtue of true knowledge, see with equal vision a learned and gentle brāhmana, a cow, an elephant, a dog and a dog-eater.'

CC Antya 4.178: "'One who is fully satisfied in knowledge obtained and practically applied in life, who is always determined and fixed in his spiritual position, who completely controls his senses, and who sees pebbles, stones and gold on the same level is understood to be a perfect yogī.'

CC Antya 4.179: "Since I am in the renounced order, My duty is to make no distinctions and be equipoised. My knowledge must be equally disposed toward sandalwood pulp and dirty mud.

CC Antya 4.180: "For this reason, I cannot reject you. If I hated you, I would deviate from My occupational duty."

CC Antya 4.181: Haridāsa said, "My dear Lord, what You have spoken deals with external formalities. I do not accept it.

CC Antya 4.182: "My Lord, we are all fallen, but You have accepted us due to Your attribute of being merciful to the fallen. This is well known all over the world."

CC Antya 4.183: Lord Caitanya smiled and said, "Listen, Haridāsa and Sanātana. Now I am speaking the truth about how My mind is attached to you.

CC Antya 4.184: "My dear Haridāsa and Sanātana, I think of you as My little boys, to be maintained by Me. The maintainer never takes seriously any faults of the maintained.

CC Antya 4.185: "I always think of Myself as deserving no respect, but because of affection I always consider you to be like My little children.

CC Antya 4.186: "When a child passes stool and urine that touch the body of the mother, the mother never hates the child. On the contrary, she takes much pleasure in cleansing him.

CC Antya 4.187: "The stool and urine of the maintained child appear like sandalwood pulp to the mother. Similarly, when the foul moisture oozing from the sores of Sanātana touches My body, I have no hatred for him."

CC Antya 4.188: Haridāsa Thākura said, "My dear Sir, You are the Supreme Personality of Godhead and are most merciful toward us. No one can understand what is within Your deeply affectionate heart.

CC Antya 4.189: "You embraced the leper Vāsudeva, whose body was fully infected by worms. You are so kind that in spite of his condition You embraced him.

CC Antya 4.190: "By embracing him You made his body as beautiful as that of Cupid. We cannot understand the waves of Your mercy."

CC Antya 4.191: Śrī Caitanya Mahāprabhu said, "The body of a devotee is never material. It is considered to be transcendental, full of spiritual bliss.

CC Antya 4.192: "At the time of initiation, when a devotee fully surrenders unto the service of the Lord, Krishna accepts him to be as good as Himself.

CC Antya 4.193: "When the devotee's body is thus transformed into spiritual existence, the devotee, in that transcendental body, renders service to the lotus feet of the Lord.

CC Antya 4.194: "'The living entity who is subjected to birth and death attains immortality when he gives up all material activities, dedicates his life to the execution of My order, and acts according to My directions. In this way he becomes fit to enjoy the spiritual bliss derived from exchanging loving mellows with Me.'

CC Antya 4.195: "Krishna somehow or other manifested these itching sores on the body of Sanātana Gosvāmī and sent him here to test Me.

CC Antya 4.196: "If I had hated Sanātana Gosvāmī and had not embraced him, I would certainly have been chastised for offenses to Krishna.

CC Antya 4.197: "Sanātana Gosvāmī is one of the associates of Krishna. There could not be any bad odor from his body. On the first day I embraced him, I smelled the aroma of catuhsama [a mixture of sandalwood pulp, camphor, aguru and musk]."

CC Antya 4.198: In fact, however, when Śrī Caitanya Mahāprabhu embraced the body of Sanātana Gosvāmī, by the Lord's touch alone there was manifested a fragrance exactly like that of sandalwood pulp.

CC Antya 4.199: Śrī Caitanya Mahāprabhu continued, "My dear Sanātana, do not be aggrieved, for when I embrace you I actually get great pleasure.

CC Antya 4.200: "Stay with Me at Jagannātha Purī for one year, and after that I shall send you to Vrindāvana."

CC Antya 4.201: After saying this, Śrī Caitanya Mahāprabhu again embraced Sanātana Gosvāmī. Thus immediately Sanātana's sores disappeared, and his entire body resembled the color of gold.

CC Antya 4.202: Seeing the change, Haridāsa Thākura, greatly astonished, told the Lord, "This is Your pastime.

CC Antya 4.203: "My dear Lord, You made Sanātana Gosvāmī drink the water of Jhārikhanda, and You actually generated the consequent itching sores on his body.

CC Antya 4.204: "After thus causing these itching sores, You examined Sanātana Gosvāmī. No one can understand Your transcendental pastimes."

CC Antya 4.205: After embracing both Haridāsa Thākura and Sanātana Gosvāmī, Śrī Caitanya Mahāprabhu returned to His residence. Then Haridāsa Thākura and Sanātana Gosvāmī, in great ecstatic love, began to describe the Lord's transcendental attributes.

CC Antya 4.206: In this way Sanātana Gosvāmī stayed under the care of Śrī Caitanya Mahāprabhu and discussed the transcendental qualities of Śrī Caitanya Mahāprabhu with Haridāsa Thākura.

CC Antya 4.207: After they saw the Dola-yātrā festival, Śrī Caitanya Mahāprabhu instructed Sanātana Gosvāmī fully about what to do in Vrindāvana and bade him farewell.

CC Antya 4.208: The scene of separation that took place when Sanātana Gosvāmī and Śrī Caitanya Mahāprabhu took leave of each other is so piteous that it cannot be described herein.

CC Antya 4.209: Sanātana Gosvāmī decided to go to Vrindāvana by the very forest path Śrī Caitanya Mahāprabhu had traversed.

CC Antya 4.210: Sanātana Gosvāmī noted from Balabhadra Bhattācārya all the villages, rivers and hills where Śrī Caitanya Mahāprabhu had performed His pastimes.

CC Antya 4.211: Sanātana Gosvāmī met all the devotees of Śrī Caitanya Mahāprabhu and then, traveling by that same path, visited the places through which Śrī Caitanya Mahāprabhu had passed.

CC Antya 4.212: As soon as Sanātana Gosvāmī visited a place where Śrī Caitanya Mahāprabhu had performed His pastimes on the way, he was immediately filled with ecstatic love.

CC Antya 4.213: In this way Sanātana Gosvāmī reached Vrindāvana. Later Rūpa Gosvāmī came and met him.

CC Antya 4.214: Śrīla Rūpa Gosvāmī had been delayed in Bengal for a year because he was dividing his money among his relatives to situate them in their proper positions.

CC Antya 4.215: He collected whatever money he had accumulated in Bengal and divided it among his relatives, the brāhmanas and the temples.

CC Antya 4.216: Thus after finishing all the tasks he had on his mind, he returned to Vrindāvana fully satisfied.

CC Antya 4.217: The brothers met at Vrindāvana, where they stayed to execute the will of Śrī Caitanya Mahāprabhu.

CC Antya 4.218: Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī collected many revealed scriptures, and from the evidence in those scriptures they excavated all the lost sites of pilgrimage. Thus they established temples for the worship of Lord Krishna.

CC Antya 4.219: Śrīla Sanātana Gosvāmī compiled the Brihad-bhāgavatāmrita. From this book one can understand who is a devotee, what is the process of devotional service, and who is Krishna, the Absolute Truth.

CC Antya 4.220: Śrīla Sanātana Gosvāmī wrote a commentary on the Tenth Canto known as Daśama-tippanī, from which we can understand the transcendental pastimes and ecstatic love of Lord Krishna.

CC Antya 4.221: He also compiled the Hari-bhakti-vilāsa, from which we can understand the standard behavior of a devotee and the full extent of a Vaishnava's duty.

CC Antya 4.222: Śrīla Sanātana Gosvāmī also compiled many other books. Who can enumerate them? The basic principle of all these books is to show us how to love Madana-mohana and Govindajī.

CC Antya 4.223: Śrīla Rūpa Gosvāmī also wrote many books, the most famous of which is the Bhakti-rasāmrita-sindhu. From that book one can understand the essence of devotional service to Krishna and the transcendental mellows one can derive from such service.

CC Antya 4.224: Śrīla Rūpa Gosvāmī also compiled the book named Ujjvala-nīlamani, from which one can understand, to the fullest limits, the loving affairs of Śrī Śrī Rādhā and Krishna.

CC Antya 4.225: Śrīla Rūpa Gosvāmī also compiled two important dramas named Vidagdha-mādhava and Lalita-mādhava, from which one can understand all the mellows derived from the pastimes of Lord Krishna.

CC Antya 4.226: Śrīla Rūpa Gosvāmī compiled 100,000 verses, beginning with the book Dāna-keli-kaumudī. In all these scriptures he elaborately explained the transcendental mellows of the activities of Vrindāvana.

CC Antya 4.227: The son of Śrī Vallabha, or Anupama, Śrīla Rūpa Gosvāmī's younger brother, was the great learned scholar named Śrīla Jīva Gosvāmī.

CC Antya 4.228: After renouncing everything, Śrīla Jīva Gosvāmī went to Vrindāvana. Later he also wrote many books on devotional service and expanded the work of preaching.

CC Antya 4.229: In particular, Śrīla Jīva Gosvāmī compiled the book named Bhāgavata-sandarbha, or Shat-sandarbha, which is the essence of all scriptures. From this book one can obtain a conclusive understanding of devotional service and the Supreme Personality of Godhead.

CC Antya 4.230: He also compiled the book named Gopāla-campū, which is the essence of all Vedic literature. In this book he has exhibited the ecstatic loving transactions and pastimes of Rādhā and Krishna in Vrindāvana.

CC Antya 4.231: In the Shat-sandarbha Śrīla Jīva Gosvāmī set forth the truths about transcendental love of Krishna. In this way he expanded 400,000 verses in all his books.

CC Antya 4.232: When Jīva Gosvāmī wanted to go to Mathurā from Bengal, he requested permission from Śrīla Nityānanda Prabhu.

CC Antya 4.233: Because of Jīva Gosvāmī's relationship with Rūpa Gosvāmī and Sanātana Gosvāmī, who were greatly favored by Śrī Caitanya Mahāprabhu, Lord Nityānanda Prabhu placed His feet on the head of Śrīla Jīva Gosvāmī and embraced him.

CC Antya 4.234: Lord Nityānanda Prabhu ordered, "Yes, go soon to Vrindāvana. That place has been awarded to your family, to your father and uncles, by Śrī Caitanya Mahāprabhu, and therefore you must go there immediately."

CC Antya 4.235: By the order of Nityānanda Prabhu, he went to Vrindāvana and actually achieved the result of His order, for he compiled many books for a long time and preached the cult of bhakti from there.

CC Antya 4.236: These three — Rūpa Gosvāmī, Sanātana Gosvāmī and Jīva Gosvāmī — are my spiritual masters, and so also is Raghunātha dāsa Gosvāmī. I therefore offer prayers at their lotus feet, for I am their servant.

CC Antya 4.237: Thus I have described how the Lord again met with Sanātana Gosvāmī. By hearing this I can understand the Lord's desire.

CC Antya 4.238: These characteristics of Śrī Caitanya Mahāprabhu are like sugar cane that one can chew to relish transcendental juice.

CC Antya 4.239: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 1

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.1

vrindāvanāt punah prāptam

śrī-gaurah śrī-sanātanam

deha-pātād avan snehāt

śuddham cakre parīkshayā

SYNONYMS

vrindāvanāt — from Vrindāvana; punah — again; prāptam — received; śrī-gaurah — Lord Śrī Caitanya Mahāprabhu; śrī-sanātanam — Śrī Sanātana Gosvāmī; deha-pātāt — from giving up his body; avan — protecting; snehāt — by affection; śuddham — pure; cakre — made; parīkshayā — by examination.

TRANSLATION

When Sanātana Gosvāmī returned from Vrindāvana, Śrī Caitanya Mahāprabhu affectionately saved him from his determination to commit suicide. Then, after testing him, Śrī Caitanya Mahāprabhu purified his body.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 10

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.10

tāte yadi ei deha bhāla-sthāne diye

duhkha-śānti haya āra sad-gati pāiye

SYNONYMS

tāte — therefore; yadi — if; ei — this; deha — body; bhāla-sthāne — in a good place; diye — I sacrifice; duhkha-śānti — appeasement of unhappiness; haya — there is; āra — and; sat-gati — good destination; pāiye — I get.

TRANSLATION

"Therefore if I sacrifice this body in a good place, my unhappiness will be mitigated and I shall attain an exalted destination.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 100

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.100

avatāra-kārya prabhura — nāma-pracāre

sei nija-kārya prabhu karena tomāra dvāre

SYNONYMS

avatāra-kārya — mission of the incarnation; prabhura — of Śrī Caitanya Mahāprabhu; nāma-pracāre — spreading the importance of the holy name of the Lord; sei — that; nija-kārya — mission of His life; prabhu — Śrī Caitanya Mahāprabhu; karena — performs; tomāra dvāre — through you.

TRANSLATION

"The mission of Śrī Caitanya Mahāprabhu, for which He has descended as an incarnation, is to spread the importance of chanting the holy name of the Lord. Now instead of personally doing so, He is spreading it through you.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 101

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.101

pratyaha kara tina-laksha nāma-sańkīrtana

sabāra āge kara nāmera mahimā kathana

SYNONYMS

prati-aha — daily; kara — you do; tina-laksha — 300,000; nāma-sańkīrtana — chanting of the holy name; sabāra āge — before everyone; kara — you do; nāmera — of the holy name; mahimā kathana — discussion of the glories.

TRANSLATION

"My dear sir, you are chanting the holy name 300,000 times daily and informing everyone of the importance of such chanting.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 102

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.102

āpane ācare keha, nā kare pracāra

pracāra karena keha, nā karena ācāra

SYNONYMS

āpane — personally; ācare — behaves; keha — someone; nā kare pracāra — does not do preaching work; pracāra karena — does preaching work; keha — someone; nā karena ācāra — does not behave strictly according to the principles.

TRANSLATION

"Some behave very well but do not preach the cult of Krishna consciousness, whereas others preach but do not behave properly.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 103

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.103

'ācāra', 'pracāra', — nāmera karaha 'dui' kārya

tumi — sarva-guru, tumi jagatera ārya

SYNONYMS

ācāra pracāra — behaving well and preaching; nāmera — of the holy name; karaha — you do; dui — two; kārya — works; tumi — you; sarva-guru — everyone's spiritual master; tumi — you; jagatera ārya — the most advanced devotee within this world.

TRANSLATION

"You simultaneously perform both duties in relation to the holy name by your personal behavior and by your preaching. Therefore you are the spiritual master of the entire world, for you are the most advanced devotee in the world."

PURPORT

Sanātana Gosvāmī clearly defines herein the bona fide spiritual master of the world. The qualifications expressed in this connection are that one must act according to the scriptural injunctions and at the same time preach. One who does so is a bona fide spiritual master. Haridāsa Thākura was the ideal spiritual master because he regularly chanted on his beads a prescribed number of times. Indeed, he was chanting the holy name of the Lord 300,000 times a day. Similarly, the members of the Krishna consciousness movement chant a minimum of sixteen rounds a day, which can be done without difficulty, and at the same time they must preach the cult of Caitanya Mahāprabhu according to the gospel of Bhagavad-gītā As It Is. One who does so is quite fit to become a spiritual master for the entire world.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 104

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.104

ei-mata dui-jana nānā-kathā-rańge

krishna-kathā āsvādaya rahi' eka-sańge

SYNONYMS

ei-mata — in this way; dui-jana — two persons; nānā-kathā-rańge — in the happiness of discussing various subject matters; krishna-kathā — the subject matter of Krishna; āsvādaya — they taste; rahi' eka-sańge — keeping together.

TRANSLATION

In this way the two of them passed their time discussing subjects concerning Krishna. Thus they enjoyed life together.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 105

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.105

yātrā-kāle āilā saba gaudera bhakta-gana

pūrvavat kailā sabe ratha-yātrā daraśana

SYNONYMS

yātrā-kāle — during the time of the car festival; āilā — came; saba — all; gaudera bhakta-gana — devotees from Bengal; pūrvavat — like previously; kailā — did; sabe — all; ratha-yātrā daraśana — visiting the car festival of Lord Jagannātha.

TRANSLATION

During the time of Ratha-yātrā, all the devotees arrived from Bengal to visit the car festival as they had done previously.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 106

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.106

ratha-agre prabhu taiche karilā nartana

dekhi camatkāra haila sanātanera mana

SYNONYMS

ratha-agre — in front of the car; prabhu — Śrī Caitanya Mahāprabhu; taiche — similarly; karilā nartana — performed dancing; dekhi — seeing; camatkāra haila — was astonished; sanātanera mana — the mind of Sanātana.

TRANSLATION

During the Ratha-yātrā festival, Śrī Caitanya Mahāprabhu again danced before the car of Jagannātha. When Sanātana Gosvāmī saw this, his mind was astonished.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 107

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.107

varshāra cāri-māsa rahilā saba nija bhakta-gane

sabā-sańge prabhu milāilā sanātane

SYNONYMS

varshāra cāri-māsa — the four months of the rainy season; rahilā — remained; saba — all; nija bhakta-gane — the devotees of Śrī Caitanya Mahāprabhu; sabā-sańge — with all of them; prabhu — Śrī Caitanya Mahāprabhu; milāilā — introduced; sanātane — Sanātana.

TRANSLATION

The Lord's devotees from Bengal stayed at Jagannātha Purī during the four months of the rainy season, and Lord Śrī Caitanya Mahāprabhu introduced Sanātana Gosvāmī to them all.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verses 108-110

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.108-110

advaita, nityānanda, śrīvāsa, vakreśvara

vāsudeva, murāri, rāghava, dāmodara

purī, bhāratī, svarūpa, pandita-gadādhara

sārvabhauma, rāmānanda, jagadānanda, śańkara

kāśīśvara, govindādi yata bhakta-gana

sabā-sane sanātanera karāilā milana

SYNONYMS

advaita — Advaita Ācārya; nityānanda — Nityānanda Prabhu; śrīvāsa — Śrīvāsa Thākura; vakreśvara — Vakreśvara Pandita; vāsudeva — Vāsudeva Datta; murāri — Murāri Gupta; rāghava — Rāghava Pandita; dāmodara — Dāmodara Pandita; purī — Paramānanda Purī; bhāratī — Brahmānanda Bhāratī; svarūpa — Svarūpa Dāmodara; pandita-gadādhara — Gadādhara Pandita; sārvabhauma — Sārvabhauma Bhattācārya; rāmānanda — Rāmānanda Rāya; jagadānanda — Jagadānanda Pandita; śańkara — Śańkara Pandita; kāśīśvara — Kāśīśvara; govinda — Govinda; ādi — and others; yata bhakta-gana — all the devotees; sabā-sane — with all of them; sanātanera — of Sanātana Gosvāmī; karāilā milana — made introduction.

TRANSLATION

Śrī Caitanya Mahāprabhu introduced Sanātana Gosvāmī to these and other selected devotees: Advaita Ācārya, Nityānanda Prabhu, Śrīvāsa Thākura, Vakreśvara Pandita, Vāsudeva Datta, Murāri Gupta, Rāghava Pandita, Dāmodara Pandita, Paramānanda Purī, Brahmānanda Bhāratī, Svarūpa Dāmodara, Gadādhara Pandita, Sārvabhauma Bhattācārya, Rāmānanda Rāya, Jagadānanda Pandita, Śańkara Pandita, Kāśīśvara and Govinda.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 11

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.11

jagannātha ratha-yātrāya ha-ibena bāhira

tāńra ratha-cākāya chādimu ei śarīra

SYNONYMS

jagannātha ratha-yātrāya — on the occasion of the car festival of Lord Jagannātha; ha-ibena bāhira — He will be out; tāńra — of Him; ratha-cākāya — under the wheel of the car; chādimu — I shall give up; ei śarīra — this body.

TRANSLATION

"During the Ratha-yātrā festival, when Lord Jagannātha comes out of the temple, I shall give up this body under the wheel of His car.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 111

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.111

yathā-yogya karāila sabāra carana vandana

tāńre karāilā sabāra kripāra bhājana

SYNONYMS

yathā-yogya — as it is fit; karāila — caused to perform; sabāra — of all; carana vandana — worshiping the lotus feet; tāńre — him; karāilā — made; sabāra — of all of them; kripāra bhājana — object of mercy.

TRANSLATION

The Lord asked Sanātana Gosvāmī to offer obeisances to all the devotees in a way that befitted each one. Thus He introduced Sanātana Gosvāmī to them all, just to make him an object of their mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 112

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.112

sad-gune, pānditye, sabāra priya — sanātana

yathā-yogya kripā-maitrī-gaurava-bhājana

SYNONYMS

sat-gune — in good qualities; pānditye — in learning; sabāra priya — dear to everyone; sanātana — Sanātana Gosvāmī; yathā-yogya — as it is suitable; kripā — mercy; maitrī — friendship; gaurava — honor; bhājana — worthy of being offered.

TRANSLATION

Sanātana Gosvāmī was dear to everyone because of his exalted qualities and learning. Suitably, therefore, they bestowed upon him mercy, friendship and honor.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 113

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.113

sakala vaishnava yabe gauda-deśe gelā

sanātana mahāprabhura carane rahilā

SYNONYMS

sakala — all; vaishnava — devotees; yabe — when; gauda-deśe — to Bengal; gelā — returned; sanātana — Sanātana Gosvāmī; mahāprabhura — of Śrī Caitanya Mahāprabhu; carane rahilā — stayed at the lotus feet.

TRANSLATION

When all the other devotees returned to Bengal after the Ratha-yātrā festival, Sanātana Gosvāmī stayed under the care of the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 114

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.114

dola-yātrā-ādi prabhura sańgete dekhila

dine-dine prabhu-sańge ānanda bādila

SYNONYMS

dola-yātrā — the festival of Dola-yātrā; ādi — and others; prabhura sańgete — with Śrī Caitanya Mahāprabhu; dekhila — he saw; dine-dine — day after day; prabhu-sańge — in the association of Śrī Caitanya Mahāprabhu; ānanda bādila — his pleasure increased.

TRANSLATION

Sanātana Gosvāmī observed the Dola-yātrā ceremony with Lord Śrī Caitanya Mahāprabhu. In this way, his pleasure increased in the company of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 115

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.115

pūrve vaiśākha-māse sanātana yabe āilā

jyaishtha-māse prabhu tāńre parīkshā karilā

SYNONYMS

pūrve — formerly; vaiśākha-māse — during the month of April-May; sanātana — Sanātana Gosvāmī; yabe — when; āilā — came; jyaishtha-māse — in the month of May-June; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; parīkshā karilā — tested.

TRANSLATION

Sanātana Gosvāmī had come to see Śrī Caitanya Mahāprabhu at Jagannātha Purī during the month of April-May, and during the month of May-June Śrī Caitanya Mahāprabhu tested him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 116

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.116

jyaishtha-māse prabhu yameśvara-totā āilā

bhakta-anurodhe tāhāń bhikshā ye karilā

SYNONYMS

jyaishtha-māse — during the month of May-June; prabhu — Śrī Caitanya Mahāprabhu; yameśvara-totā — to the garden of Lord Śiva, Yameśvara; āilā — came; bhakta-anurodhe — on the request of the devotees; tāhāń — there; bhikshā ye karilā — accepted prasādam.

TRANSLATION

In that month of May-June, Śrī Caitanya Mahāprabhu came to the garden of Yameśvara [Lord Śiva] and accepted prasādam there at the request of the devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 117

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.117

madhyāhna-bhikshā-kāle sanātane bolāila

prabhu bolāilā, tāńra ānanda bādila

SYNONYMS

madhya-ahna — at noon; bhikshā-kāle — at the time for lunch; sanātane — for Sanātana Gosvāmī; bolāila — He called; prabhu bolāilā — Lord Śrī Caitanya Mahāprabhu called; tāńra — his; ānanda — happiness; bādila — increased.

TRANSLATION

At noon, when it was time for lunch, the Lord called for Sanātana Gosvāmī, whose happiness increased because of the call.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 118

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.118

madhyāhne samudra-vālu hañāche agni-sama

sei-pathe sanātana karilā gamana

SYNONYMS

madhya-ahne — at noon; samudra-vālu — the sand by the sea; hañāche — was; agni-sama — as hot as fire; sei-pathe — by that path; sanātana — Sanātana Gosvāmī; karilā gamana — came.

TRANSLATION

At noon the sand on the beach was as hot as fire, but Sanātana Gosvāmī came by that path.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 119

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.119

'prabhu bolāñāche', — ei ānandita mane

tapta-vālukāte pā pode, tāhā nāhi jāne

SYNONYMS

prabhu bolāñāche — the Lord has called; ei — this; ānandita — happy; mane — within the mind; tapta-vālukāte — on the hot sand; pā — feet; pode — were burning; tāhā — that; nāhi jāne — could not understand.

TRANSLATION

Overwhelmed by joy at being called by the Lord, Sanātana Gosvāmī did not feel that his feet were burning in the hot sand.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 12

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.12

mahāprabhura āge, āra dekhi' jagannātha

rathe deha chādimu, — ei parama-purushārtha'

SYNONYMS

mahāprabhura āge — in front of Śrī Caitanya Mahāprabhu; āra — and; dekhi' jagannātha — after seeing Lord Jagannātha; rathe — under the car; deha chādimu — I shall give up this body; ei — this; parama-purusha-artha — the highest benediction of life.

TRANSLATION

"After seeing Lord Jagannātha, I shall give up my body under the wheel of the car in the presence of Śrī Caitanya Mahāprabhu. This will be the highest benediction of my life."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 120

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.120

dui pāye phoskā haila, tabu gelā prabhu-sthāne

bhikshā kari' mahāprabhu kariyāchena viśrāme

SYNONYMS

dui pāye — on the two soles; phoskā haila — there were blisters; tabu — still; gelā — came; prabhu-sthāne — to Śrī Caitanya Mahāprabhu; bhikshā kari' — after finishing lunch; mahāprabhu — Śrī Caitanya Mahāprabhu; kariyāchena viśrāme — was taking rest.

TRANSLATION

Although the soles of his feet were blistered because of the heat, he nevertheless went to Śrī Caitanya Mahāprabhu. There he found that the Lord, having taken His lunch, was resting.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 121

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.121

bhikshā-avaśesha-pātra govinda tāre dilā

prasāda pāñā sanātana prabhu-pāśe āilā

SYNONYMS

bhikshā-avaśesha — of remnants of the food; pātra — plate; govinda — Govinda; tāre dilā — delivered to him; prasāda pāñā — after taking the remnants of food; sanātana — Sanātana Gosvāmī; prabhu-pāśe — to Lord Śrī Caitanya Mahāprabhu; āilā — came.

TRANSLATION

Govinda gave Sanātana Gosvāmī the plate with the remnants of Lord Caitanya's food. After taking the prasādam, Sanātana Gosvāmī approached Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 122

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.122

prabhu kahe, — 'kon pathe āilā, sanātana?'

teńha kahe, — 'samudra-pathe, kariluń āgamana'

SYNONYMS

prabhu kahe — the Lord inquired; kon pathe — through which path; āilā sanātana — you have come, Sanātana; teńha kahe — he replied; samudra-pathe — on the path by the sea; kariluń āgamana — I have come.

TRANSLATION

When the Lord inquired, "By which path have you come?" Sanātana Gosvāmī replied, "I have come on the path along the beach."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 123

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.123

prabhu kahe, — "tapta-vālukāte kemane āilā?

simha-dvārera patha — śītala, kene nā āilā?

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; tapta-vālukāte — on hot sand; kemane āilā — how did you come; simha-dvārera patha — the path of the Simha-dvāra gate; śītala — very cool; kene — why; nā āilā — did you not come.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "How did you come along the beach, where the sand is so hot? Why didn't you come by the path in front of the Simha-dvāra gate? It is very cool.

PURPORT

Simha-dvāra refers to the main gate on the eastern side of the Jagannātha temple.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 124

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.124

tapta-vālukāya tomāra pāya haila vrana

calite nā pāra, kemane karilā sahana?"

SYNONYMS

tapta-vālukāya — by the hot sand; tomāra — your; pāya — on the soles; haila — there were; vrana — blisters; calite nā pāra — you cannot walk; kemane — how; karilā sahana — did you tolerate.

TRANSLATION

"The hot sand must have blistered your soles. Now you cannot walk. How did you tolerate it?"


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 125

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.125

sanātana kahe, — "dukha bahuta nā pāiluń

pāye vrana hañāche tāhā nā jāniluń

SYNONYMS

sanātana kahe — Sanātana Gosvāmī replied; dukha — pain; bahuta — much; nā pāiluń — I did not feel; pāye — on the soles; vrana hañāche — there were blisters; tāhā — that; nā jāniluń — I did not know.

TRANSLATION

Sanātana Gosvāmī replied, "I did not feel much pain, nor did I know that there were blisters because of the heat.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 126

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.126

simha-dvāre yāite mora nāhi adhikāra

viśeshe — thākurera tāhāń sevakera pracāra

SYNONYMS

simha-dvāre — in front of the main gate, known as Simha-dvāra; yāite — to go; mora — my; nāhi adhikāra — there is no right; viśeshe — specifically; thākurera — of Lord Jagannātha; tāhāń — there; sevakera pracāra — traffic of the servants.

TRANSLATION

"I have no right to pass by the Simha-dvāra, for the servants of Jagannātha are always coming and going there.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 127

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.127

sevaka gatāgati kare, nāhi avasara

tāra sparśa haile, sarva-nāśa habe mora"

SYNONYMS

sevaka — servants; gatāgati kare — come and go; nāhi avasara — there is no interval; tāra sparśa haile — if I touch them; sarva-nāśa habe mora — I shall be ruined.

TRANSLATION

"The servants are always coming and going without interval. If I touch them, I shall be ruined."

PURPORT

Herein it is very clearly indicated that priests performing Deity worship should be careful to keep themselves completely pure and not be touched by outsiders. Sanātana Gosvāmī and Haridāsa Thākura, thinking themselves mlecchas and yavanas because of their past association with Muslims, did not enter the temple or even travel on the path in front of the temple gate. It is customary for the priests of temples in India not even to touch outsiders or enter the Deity room after having been touched. This is a very important item in temple worship.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 128

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.128

śuni' mahāprabhu mane santosha pāilā

tushta hañā tāńre kichu kahite lāgilā

SYNONYMS

śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; mane — in the mind; santosha pāilā — became very happy; tushta hañā — being pleased; tāńre — unto him; kichu — something; kahite lāgilā — began to speak.

TRANSLATION

Having heard all these details, Śrī Caitanya Mahāprabhu, greatly pleased, spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verses 129-130

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.129-130

"yadyapio tumi hao jagat-pāvana

tomā-sparśe pavitra haya deva-muni-gana

tathāpi bhakta-svabhāva — maryādā-rakshana

maryādā-pālana haya sādhura bhūshana

SYNONYMS

yadyapio — although; tumi — you; hao — are; jagat-pāvana — the deliverer of the entire universe; tomā — you; sparśe — by touching; pavitra — purified; haya — becomes; deva-muni-gana — the demigods and great saintly persons; tathāpi — still; bhakta-svabhāva — the nature of a devotee; maryādā — etiquette; rakshana — to protect or observe; maryādā pālana — to maintain etiquette; haya — is; sādhura bhūshana — ornament of devotees.

TRANSLATION

"My dear Sanātana, although you are the deliverer of the entire universe and although even the demigods and great saints are purified by touching you, it is the characteristic of a devotee to observe and protect the Vaishnava etiquette. Maintenance of the Vaishnava etiquette is the ornament of a devotee.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 13

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.13

ei ta' niścaya kari' nīlācale āilā

loke puchi' haridāsa-sthāne uttarilā

SYNONYMS

ei ta' — in this way; niścaya kari' — ascertaining; nīlācale āilā — came to Jagannātha Purī; loke puchi' — inquiring from people; haridāsa-sthāne — the place of Haridāsa Thākura; uttarilā — approached.

TRANSLATION

Having made this resolution, Sanātana Gosvāmī went to Nīlācala, where he asked directions from people and approached the residence of Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 131

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.131

maryādā-lańghane loka kare upahāsa

iha-loka, para-loka — dui haya nāśa

SYNONYMS

maryādā-lańghane — by surpassing the customs of etiquette; loka — people; kare upahāsa — joke; iha-loka — this world; para-loka — the next world; dui — two; haya nāśa — become vanquished.

TRANSLATION

"If one transgresses the laws of etiquette, people make fun of him, and thus he is vanquished in both this world and the next.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 132

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.132

maryādā rākhile, tushta kaile mora mana

tumi aiche nā karile kare kon jana?"

SYNONYMS

maryādā rākhile — since you have observed the etiquette; tushta kaile — you have satisfied; mora mana — My mind; tumi — you; aiche — like that; nā karile — without doing; kare — would do; kon jana — who.

TRANSLATION

"By observing the etiquette, you have satisfied My mind. Who else but you could show this example?"


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 133

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.133

eta bali' prabhu tāńre ālińgana kaila

tāńra kandu-rasā prabhura śrī-ańge lāgila

SYNONYMS

eta bali' — saying this; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; ālińgana kaila — embraced; tāńra — his; kandu-rasā — moisture oozing from the itches; prabhura — of Śrī Caitanya Mahāprabhu; śrī-ańge lāgila — smeared the body.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu embraced Sanātana Gosvāmī, and the moisture oozing from the itching sores on Sanātana's body smeared the body of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 134

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.134

bāra bāra nishedhena, tabu kare ālińgana

ańge rasā lāge, duhkha pāya sanātana

SYNONYMS

bāra bāra — again and again; nishedhena — forbids; tabu — still; kare ālińgana — He embraces; ańge — on the body; rasā lāge — oozing moisture touches; duhkha — unhappiness; pāya — gets; sanātana — Sanātana Gosvāmī.

TRANSLATION

Although Sanātana Gosvāmī repeatedly forbade Śrī Caitanya Mahāprabhu to embrace him, the Lord still did so. Thus His body was smeared with the moisture from Sanātana's body, and Sanātana became greatly distressed.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 135

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.135

ei-mate sevaka-prabhu duńhe ghara gelā

āra dina jagadānanda sanātanere mililā

SYNONYMS

ei-mate — in this way; sevaka-prabhu — the servant and the master; duńhe — both of them; ghara gelā — returned to their respective places; āra dina — the next day; jagadānanda — Jagadānanda; sanātanere mililā — met Sanātana Gosvāmī.

TRANSLATION

Thus both servant and master departed for their respective homes. The next day, Jagadānanda Pandita went to meet Sanātana Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 136

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.136

dui-jana vasi' krishna-kathā-goshthī kailā

panditere sanātana duhkha nivedilā

SYNONYMS

dui-jana vasi' — both of them sitting; krishna-kathā — topics of Lord Krishna; goshthī — discussion; kailā — did; panditere — unto Jagadānanda Pandita; sanātana — Sanātana Gosvāmī; duhkha nivedilā — submitted his unhappiness.

TRANSLATION

When Jagadānanda Pandita and Sanātana Gosvāmī sat together and began to discuss topics about Krishna, Sanātana Gosvāmī submitted to Jagadānanda Pandita the cause of his distress.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 137

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.137

"ihāń āilāńa prabhure dekhi' duhkha khandāite

yebā mane, tāhā prabhu nā dilā karite

SYNONYMS

ihāń — here (to Jagannātha Purī); āilāńa — I have come; prabhure — Lord Śrī Caitanya Mahāprabhu; dekhi' — by seeing; duhkha khandāite — to diminish my unhappiness; yebā mane — what was in my mind; tāhā — that; prabhu — Lord Śrī Caitanya Mahāprabhu; nā dilā karite — did not allow me to do.

TRANSLATION

"I came here to diminish my unhappiness by seeing Lord Śrī Caitanya Mahāprabhu, but the Lord did not allow me to execute what was in my mind.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 138

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.138

nishedhite prabhu ālińgana karena more

mora kandu-rasā lāge prabhura śarīre

SYNONYMS

nishedhite — although I forbid; prabhu — Śrī Caitanya Mahāprabhu; ālińgana — embracing; karena — does; more — unto me; mora kandu-rasā — my wet sores; lāge — touches; prabhura — of Śrī Caitanya Mahāprabhu; śarīre — on the body.

TRANSLATION

"Although I forbid Him to do so, Śrī Caitanya Mahāprabhu nevertheless embraces me, and therefore His body becomes smeared with the discharges from my itching sores.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 139

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.139

aparādha haya mora, nāhika nistāra

jagannātheha nā dekhiye, — e duhkha apāra

SYNONYMS

aparādha — offense; haya — is; mora — mine; nāhika nistāra — there is no deliverance; jagannātheha — also Lord Jagannātha; nā dekhiye — I cannot see; e — this; duhkha apāra — great unhappiness.

TRANSLATION

"In this way I am committing offenses at His lotus feet, and from these offenses I shall certainly not be delivered. At the same time, I cannot see Lord Jagannātha. This is my great unhappiness.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 14

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.14

haridāsera kailā teńha carana vandana

jāni' haridāsa tāńre kailā ālińgana

SYNONYMS

haridāsera — of Haridāsa Thākura; kailā — did; teńha — he; carana vandana — worshiping the lotus feet; jāni' — knowing; haridāsa — Haridāsa Thākura; tāńre — him; kailā ālińgana — embraced.

TRANSLATION

He offered his respects to the lotus feet of Haridāsa Thākura, who knew him and thus embraced him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 140

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.140

hita-nimitta āilāńa āmi, haila viparīte

ki karile hita haya nāri nirdhārite"

SYNONYMS

hita-nimitta — for benefit; āilāńa — came; āmi — I; haila viparīte — it has become just the opposite; ki karile — how; hita haya — there will be benefit; nāri nirdhārite — I cannot ascertain.

TRANSLATION

"I came here for my benefit, but now I see that I am getting just the opposite. I do not know, nor can I ascertain, how there will be benefit for me."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 141

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.141

pandita kahe, — "tomāra vāsa-yogya 'vrindāvana'

ratha-yātrā dekhi' tāhāń karaha gamana

SYNONYMS

pandita kahe — Jagadānanda Pandita said; tomāra — your; vāsa-yogya — a suitable place for residence; vrindāvana — Vrindāvana; ratha-yātrā dekhi' — after seeing the Ratha-yātrā festival; tāhāń — there; karaha gamana — go.

TRANSLATION

Jagadānanda Pandita said, "The most suitable place for you to reside is Vrindāvana. After seeing the Ratha-yātrā festival, you can return there.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 142

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.142

prabhura ājñā hañāche tomā' dui bhāye

vrindāvane vaisa, tāhāń sarva-sukha pāiye

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; ājñā — order; hañāche — has been; tomā' — you; dui bhāye — to the two brothers; vrindāvane vaisa — sit down at Vrindāvana; tāhāń — there; sarva-sukha — all happiness; pāiye — you will get.

TRANSLATION

"The Lord has already ordered both of you brothers to situate yourselves in Vrindāvana. There you will achieve all happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 143

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.143

ye-kārye āilā, prabhura dekhilā carana

rathe jagannātha dekhi' karaha gamana"

SYNONYMS

ye-kārye — for which business; āilā — you have come; prabhura — of Śrī Caitanya Mahāprabhu; dekhilā — you have seen; carana — the feet; rathe — on the car; jagannātha — Lord Jagannātha; dekhi' — after seeing; karaha gamana — go.

TRANSLATION

"Your purpose in coming has been fulfilled, for you have seen the lotus feet of the Lord. Therefore, after seeing Lord Jagannātha on the Ratha-yātrā car, you can leave."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 144

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.144

sanātana kahe, — "bhāla kailā upadeśa

tāhāń yāba, sei mora 'prabhu-datta deśa'"

SYNONYMS

sanātana kahe — Sanātana Gosvāmī replied; bhāla kailā upadeśa — you have given good advice; tāhāń yāba — I shall go there; sei — that; mora — my; prabhu-datta — given by the Lord; deśa — residential country.

TRANSLATION

Sanātana Gosvāmī replied, "You have given me very good advice. I shall certainly go there, for that is the place the Lord has given me for my residence."

PURPORT

The words prabhu-datta deśa are very significant. Śrī Caitanya Mahāprabhu's devotional cult teaches one not to sit down in one place but to spread the devotional cult all over the world. The Lord dispatched Sanātana Gosvāmī and Rūpa Gosvāmī to Vrindāvana to excavate and renovate the holy places and from there establish the cult of bhakti. Therefore Vrindāvana was given to Sanātana Gosvāmī and Rūpa Gosvāmī as their place of residence. Similarly, everyone in the line of Śrī Caitanya Mahāprabhu's devotional cult should accept the words of the spiritual master and thus spread the Krishna consciousness movement. They should go everywhere, to all parts of the world, accepting those places as their prabhu-datta deśa, the places of residence given by the spiritual master or Lord Krishna. The spiritual master is the representative of Lord Krishna; therefore one who has carried out the orders of the spiritual master is understood to have carried out the orders of Krishna or Śrī Caitanya Mahāprabhu. Śrī Caitanya Mahāprabhu wanted to spread the bhakti cult all over the world (prithivīte āche yata nagarādi grāma). Therefore devotees in the line of Krishna consciousness must go to different parts of the world and preach, as ordered by the spiritual master. That will satisfy Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 145

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.145

eta bali' duńhe nija-kārye uthi' gelā

āra dina mahāprabhu milibāre āilā

SYNONYMS

eta bali' — talking like this; duńhe — both Jagadānanda Pandita and Sanātana Gosvāmī; nija-kārye — to their respective duties; uthi' — getting up; gelā — went; āra dina — the next day; mahāprabhu — Śrī Caitanya Mahāprabhu; milibāre āilā — came to meet.

TRANSLATION

After talking in this way, Sanātana Gosvāmī and Jagadānanda Pandita returned to their respective duties. The next day, Śrī Caitanya Mahāprabhu went to see Haridāsa and Sanātana Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 146

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.146

haridāsa kailā prabhura carana vandana

haridāse kailā prabhu prema-ālińgana

SYNONYMS

haridāsa — Haridāsa Thākura; kailā — did; prabhura — of Lord Śrī Caitanya Mahāprabhu; carana vandana — worshiping the lotus feet; haridāse — unto Haridāsa; kailā — did; prabhu — Śrī Caitanya Mahāprabhu; prema-ālińgana — embracing in ecstatic love.

TRANSLATION

Haridāsa Thākura offered obeisances to the lotus feet of Śrī Caitanya Mahāprabhu, and the Lord embraced him in ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 147

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.147

dūra haite danda-paranāma kare sanātana

prabhu bolāya bāra bāra karite ālińgana

SYNONYMS

dūra haite — from a distant place; danda-paranāma — offering obeisances and dandavats; kare — did; sanātana — Sanātana Gosvāmī; prabhu — Śrī Caitanya Mahāprabhu; bolāya — calls; bāra bāra — again and again; karite ālińgana — to embrace.

TRANSLATION

Sanātana Gosvāmī offered his obeisances and dandavats from a distant place, but Śrī Caitanya Mahāprabhu called him again and again to embrace him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 148

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.148

aparādha-bhaye teńha milite nā āila

mahāprabhu milibāre sei thāñi gela

SYNONYMS

aparādha-bhaye — out of fear of offenses; teńha — Sanātana Gosvāmī; milite — to meet; nā āila — did not come forward; mahāprabhu — Śrī Caitanya Mahāprabhu; milibāre — to meet; sei thāñi — to Sanātana Gosvāmī; gela — went.

TRANSLATION

Out of fear of committing offenses, Sanātana Gosvāmī did not come forward to meet Śrī Caitanya Mahāprabhu. The Lord, however, went forward to meet him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 149

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.149

sanātana bhāgi' pāche karena gamana

balātkāre dhari, prabhu kailā ālińgana

SYNONYMS

sanātana — Sanātana Gosvāmī; bhāgi' — running away; pāche — back; karena gamana — goes; balātkāre — by force; dhari — capturing; prabhu — Śrī Caitanya Mahāprabhu; kailā ālińgana — embraced.

TRANSLATION

Sanātana Gosvāmī backed away, but Śrī Caitanya Mahāprabhu caught him by force and embraced him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 15

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.15

mahāprabhu dekhite tāńra utkanthita mana

haridāsa kahe, — 'prabhu āsibena ekhana'

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; dekhite — to see; tāńra — his; utkanthita — eager; mana — mind; haridāsa kahe — Haridāsa said; prabhu — Śrī Caitanya Mahāprabhu; āsibena ekhana — will come here.

TRANSLATION

Sanātana Gosvāmī was very eager to see the lotus feet of Śrī Caitanya Mahāprabhu. Therefore Haridāsa Thākura said, "The Lord is coming here very soon."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 150

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.150

dui jana lañā prabhu vasilā pindāte

nirvinna sanātana lāgilā kahite

SYNONYMS

dui jana lañā — taking the two of them; prabhu — Śrī Caitanya Mahāprabhu; vasilā — sat down; pindāte — on the altar; nirvinna — advanced in renunciation; sanātana — Sanātana Gosvāmī; lāgilā kahite — began to speak.

TRANSLATION

The Lord took them both with Him and sat down in a sacred place. Then Sanātana Gosvāmī, who was advanced in renunciation, began to speak.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 151

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.151

"hita lāgi' āinu muñi, haila viparīta

sevā-yogya nahi, aparādha karoń niti niti

SYNONYMS

hita lāgi' — for benefit; āinu muñi — I came; haila viparīta — it has become just the opposite; sevā-yogya nahi — I am not fit to render service; aparādha karoń — I commit offenses; niti niti — day after day.

TRANSLATION

"I came here for my benefit," he said, "but I see that I am getting just the opposite. I am unfit to render service. I simply commit offenses day after day.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 152

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.152

sahaje nīca-jāti muñi, dushta, 'pāpāśaya'

more tumi chuńile mora aparādha haya

SYNONYMS

sahaje — by nature; nīca-jāti — lowborn; muñi — I; dushta — sinful; pāpa-āśaya — reservoir of sinful activities; more — me; tumi chuńile — if You touch; mora — my; aparādha haya — there is offense.

TRANSLATION

"By nature I am lowborn. I am a contaminated reservoir of sinful activities. If You touch me, Sir, that will be a great offense on my part.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 153

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.153

tāhāte āmāra ańge kandu-rasā-rakta cale

tomāra ańge lāge, tabu sparśaha tumi bale

SYNONYMS

tāhāte — over and above this; āmāra — my; ańge — on the body; kandu-rasā — from wet, itching sores; rakta — blood; cale — runs, tomāra ańge lāge — touches Your body; tabu — still; sparśaha — touch; tumi — You; bale — by force.

TRANSLATION

"Moreover, blood is running from infected itching sores on my body, smearing Your body with moisture, but still You touch me by force.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 154

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.154

bībhatsa sparśite nā kara ghrinā-leśe

ei aparādhe mora habe sarva-nāśe

SYNONYMS

bībhatsa — horrible; sparśite — to touch; nā kara — You do not do; ghrinā-leśe — even a small bit of aversion; ei aparādhe — because of this offense; mora — my; habe — there will be; sarva-nāśe — loss of everything auspicious.

TRANSLATION

"My dear Sir, You do not have even a pinch of aversion to touching my body, which is in a horrible condition. Because of this offense, everything auspicious will be vanquished for me.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 155

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.155

tāte ihāń rahile mora nā haya 'kalyāna'

ājñā deha' — ratha dekhi' yāńa vrindāvana

SYNONYMS

tāte — because of this; ihāń — here; rahile — if I remain; mora — my; nā — not; haya — there is; kalyāna — auspiciousness; ājñā deha' — kindly give the order; ratha dekhi' — after witnessing the Ratha-yātrā festival; yāńa vrindāvana — I may return to Vrindāvana.

TRANSLATION

"Therefore I see that I will get nothing auspicious by staying here. Kindly give me orders allowing me to return to Vrindāvana after the Ratha-yātrā festival.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 156

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.156

jagadānanda-pandite āmi yukti puchila

vrindāvana yāite teńha upadeśa dila"

SYNONYMS

jagadānanda-pandite — from Jagadānanda Pandita; āmi — I; yukti — advice; puchila — inquired; vrindāvana yāite — to go to Vrindāvana; teńha — he; upadeśa dila — has given instruction.

TRANSLATION

"I have consulted Jagadānanda Pandita for his opinion, and he has also advised me to return to Vrindāvana."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 157

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.157

eta śuni' mahāprabhu sarosha-antare

jagadānande kruddha hañā kare tiraskāre

SYNONYMS

eta śuni' — hearing this; mahāprabhu — Śrī Caitanya Mahāprabhu; sa-rosha-antare — in an angry mood; jagadānande — at Jagadānanda Pandita; kruddha hañā — becoming very angry; kare tiraskāre — chastises.

TRANSLATION

Hearing this, Śrī Caitanya Mahāprabhu, in an angry mood, began to chastise Jagadānanda Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 158

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.158

"kālikāra batuyā jagā aiche garvī haila

tomā-sabāreha upadeśa karite lāgila

SYNONYMS

kālikāra — new; batuyā — boy; jagā — Jagadānanda Pandita; aiche — so; garvī haila — has become proud; tomā-sabāreha — persons like you; upadeśa karite — to advise; lāgila — has begun.

TRANSLATION

"Jagā [Jagadānanda Pandita] is only a new boy, but he has become so proud that he thinks himself competent to advise a person like you.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 159

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.159

vyavahāre-paramārthe tumi — tāra guru-tulya

tomāre upadeśe, nā jāne āpana-mūlya

SYNONYMS

vyavahāre — in ordinary dealings; parama-arthe — in spiritual matters; tumi — you; tāra — of him; guru-tulya — like a spiritual master; tomāre — you; upadeśe — he advises; nā jāne — does not know; āpana-mūlya — his value.

TRANSLATION

"In affairs of spiritual advancement and even in ordinary dealings, you are on the level of his spiritual master. Yet not knowing his own value, he dares to advise you.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 16

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.16

hena-kāle prabhu 'upala-bhoga' dekhiyā

haridāse milite āilā bhakta-gana lañā

SYNONYMS

hena-kāle — at this time; prabhu — Śrī Caitanya Mahāprabhu; upala-bhoga — the upala-bhoga offering to Lord Jagannātha; dekhiyā — after seeing; haridāse — Haridāsa; milite — to meet; āilā — came; bhakta-gana lañā — with other devotees.

TRANSLATION

At that very moment, Śrī Caitanya Mahāprabhu, after visiting the temple of Jagannātha to see the offering of upala-bhoga [morning refreshments], came with His other devotees to see Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 160

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.160

āmāra upadeshtā tumi — prāmānika ārya

tomāreha upadeśe — bālakā kare aiche kārya

SYNONYMS

āmāra — My; upadeshtā — adviser; tumi — you; prāmānika ārya — authorized person; tomāreha — even you; upadeśe — he advises; bālakā — boy; kare — does; aiche — such; kārya — business.

TRANSLATION

"My dear Sanātana, you are on the level of My advisor, for you are an authorized person. But Jagā wants to advise you. This is but the impudence of a naughty boy."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 161

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.161

śuni' sanātana pāye dhari' prabhure kahila

'jagadānandera saubhāgya āji se jānila

SYNONYMS

śuni' — hearing; sanātana — Sanātana Gosvāmī; pāye dhari' — capturing the feet; prabhure kahila — began to say to Śrī Caitanya Mahāprabhu; jagadānandera — of Jagadānanda Pandita; saubhāgya — fortune; āji — now; se — that; jānila — I understand.

TRANSLATION

When Śrī Caitanya Mahāprabhu was thus chastising Jagadānanda Pandita, Sanātana Gosvāmī fell at the Lord's feet and said, "I can now understand the fortunate position of Jagadānanda.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 162

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.162

āpanāra 'asaubhāgya' āji haila jñāna

jagate nāhi jagadānanda-sama bhāgyavān

SYNONYMS

āpanāra — my personal; asaubhāgya — misfortune; āji — today; haila jñāna — I can understand; jagate — within this world; nāhi — there is not; jagadānanda-sama — like Jagadānanda Pandita; bhāgyavān — fortunate person.

TRANSLATION

"I can also understand my misfortune. No one in this world is as fortunate as Jagadānanda.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 163

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.163

jagadānande piyāo ātmīyatā-sudhā-rasa

more piyāo gaurava-stuti-nimba-niśindā-rasa

SYNONYMS

jagadānande — unto Jagadānanda Pandita; piyāo — You cause to drink; ātmīyatā-sudhā-rasa — the nectar of affectionate relations; more — me; piyāo — You cause to drink; gaurava-stuti — honorable prayers; nimba-niśindā-rasa — the juice of nimba fruit and niśindā.

TRANSLATION

"Sir, You are making Jagadānanda drink the nectar of affectionate relationships, whereas by offering me honorable prayers, You are making me drink the bitter juice of nimba and niśindā.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 164

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.164

ājiha nahila more ātmīyatā-jñāna!

mora abhāgya, tumi — svatantra bhagavān!"

SYNONYMS

ājiha — even until now; nahila — there has not been; more — unto me; ātmīyatā-jñāna — feeling as one of Your relations; mora abhāgya — my misfortune; tumi — You; svatantra bhagavān — the independent Personality of Godhead.

TRANSLATION

"It is my misfortune that You have not accepted me as one of Your intimate relations. But You are the completely independent Supreme Personality of Godhead."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 165

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.165

śuni' mahāprabhu kichu lajjita hailā mane

tāńre santoshite kichu balena vacane

SYNONYMS

śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; kichu — somewhat; lajjita — ashamed; hailā — became; mane — within the mind; tāńre — him; santoshite — to satisfy; kichu — some; balena — said; vacane — words.

TRANSLATION

Hearing this, Śrī Caitanya Mahāprabhu was somewhat ashamed. Just to satisfy Sanātana Gosvāmī, He spoke the following words.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 166

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.166

'jagadānanda priya āmāra nahe tomā haite

maryādā-lańghana āmi nā pāroń sahite

SYNONYMS

jagadānanda — Jagadānanda Pandita; priya — more dear; āmāra — to Me; nahe — is not; tomā haite — than you; maryādā-lańghana — transgressing the etiquette; āmi — I; nā — not; pāroń — can; sahite — tolerate.

TRANSLATION

"My dear Sanātana, please do not think that Jagadānanda is more dear to Me than you. However, I cannot tolerate transgressions of the standard etiquette.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 167

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.167

kāhāń tumi — prāmānika, śāstre pravīna!

kāhāń jagā — kālikāra batuyā navīna!

SYNONYMS

kāhāń — where; tumi — you; prāmānika — authority; śāstre pravīna — experienced in the learning of the śāstras; kāhāń — where; jagā — Jagā; kālikāra — recent; batuyā — youth; navīna — new.

TRANSLATION

"You are an experienced authority in the śāstras, whereas Jagā is just a young boy.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 168

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.168

āmākeha bujhāite tumi dhara śakti

kata thāñi bujhāñācha vyavahāra-bhakti

SYNONYMS

āmākeha — even Me; bujhāite — to convince; tumi — you; dhara — have; śakti — power; kata thāñi — in how many places; bujhāñācha — you have convinced; vyavahāra-bhakti — ordinary behavior as well as devotional service.

TRANSLATION

"You have the power to convince even Me. In many places you have already convinced Me about ordinary behavior and devotional service.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 169

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.169

tomāre upadeśa kare, nā yāya sahana

ataeva tāre āmi kariye bhartsana

SYNONYMS

tomāre — you; upadeśa kare — advises; nā yāya sahana — I cannot tolerate; ataeva — therefore; tāre — unto him; āmi — I; kariye — do; bhartsana — chastisement.

TRANSLATION

"Jagā's advising you is intolerable for Me. Therefore I am chastising him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 17

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.17

prabhu dekhi' duńhe pade dandavat hañā

prabhu ālińgilā haridāsere uthāñā

SYNONYMS

prabhu dekhi' — seeing Lord Śrī Caitanya Mahāprabhu; duńhe — both of them; pade — fell down; dandavat hañā — flat like rods; prabhu — Śrī Caitanya Mahāprabhu; ālińgilā — embraced; haridāsere — Haridāsa Thākura; uthāñā — after lifting.

TRANSLATION

Seeing Śrī Caitanya Mahāprabhu, both Haridāsa Thākura and Sanātana Gosvāmī immediately fell flat like rods to offer obeisances. The Lord then lifted Haridāsa and embraced him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 170

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.170

bahirańga-jñāne tomāre nā kari stavana

tomāra gune stuti karāya yaiche tomāra guna

SYNONYMS

bahirańga-jñāne — thinking outside My intimate relationship; tomāre — unto you; nā kari — I do not; stavana — offer praise; tomāra — your; gune — by qualifications; stuti karāya — one is induced to offer prayers; yaiche — as; tomāra — your; guna — attributes.

TRANSLATION

"I offer you praise not because I think of you as being outside an intimate relationship with Me but because you are actually so qualified that one is forced to praise your qualities.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 171

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.171

yadyapi kāhāra 'mamatā' bahu-jane haya

prīti-svabhāve kāhāte kona bhāvodaya

SYNONYMS

yadyapi — although; kāhāra — of someone; mamatā — affection; bahu-jane — unto many persons; haya — there is; prīti-svabhāve — according to one's affection; kāhāte — in someone; kona — some; bhāva-udaya — awakening of ecstatic love.

TRANSLATION

"Although one has affection for many persons, different types of ecstatic love awaken according to the nature of one's personal relationships.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 172

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.172

tomāra deha tumi kara bībhatsa-jñāna

tomāra deha āmāre lāge amrita-samāna

SYNONYMS

tomāra deha — your body; tumi — you; kara bībhatsa-jñāna — consider horrible; tomāra deha — your body; āmāre — unto Me; lāge — appears; amrita-samāna — as if made of nectar.

TRANSLATION

"You consider your body dangerous and awful, but I think that your body is like nectar.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 173

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.173

aprākrita-deha tomāra 'prākrita' kabhu naya

tathāpi tomāra tāte prākrita-buddhi haya

SYNONYMS

aprākrita — transcendental; deha — body; tomāra — your; prākrita — material; kabhu naya — is never; tathāpi — still; tomāra — your; tāte — in that; prākrita-buddhi — conception as material; haya — is.

TRANSLATION

"Actually your body is transcendental, never material. You are thinking of it, however, in terms of a material conception.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura gives his opinion about how a person completely engaged in the service of the Lord transforms his body from material to transcendental. He says, "A pure devotee engaged in the service of Lord Krishna has no desire for his personal sense gratification, and thus he never accepts anything for that purpose. He desires only the happiness of the Supreme Personality of Godhead, Krishna, and because of his ecstatic love for Krishna, he acts in various ways. Karmīs think that the material body is an instrument for material enjoyment, and that is why they work extremely hard. A devotee, however, has no such desires. A devotee always engages wholeheartedly in the service of the Lord, forgetting about bodily conceptions and bodily activities. The body of a karmī is called material because the karmī, being too absorbed in material activities, is always eager to enjoy material facilities, but the body of a devotee who tries his best to work very hard for the satisfaction of Krishna by fully engaging in the Lord's service must be accepted as transcendental. Whereas karmīs are interested only in the personal satisfaction of their senses, devotees work for the satisfaction of the Supreme Lord. Therefore one who cannot distinguish between devotion and ordinary karma may mistakenly consider the body of a pure devotee material. One who knows does not commit such a mistake. Nondevotees who consider devotional activities and ordinary material activities to be on the same level are offenders to the chanting of the transcendental holy name of the Lord. A pure devotee knows that a devotee's body, being always transcendental, is just suitable for rendering service to the Lord.

A devotee on the topmost platform of devotional service always humbly thinks that he is not rendering any devotional service. He thinks that he is poor in devotional service and that his body is material. On the other hand, those known as the sahajiyās foolishly think that their material bodies are transcendental. Because of this, they are always bereft of the association of pure devotees, and thus they cannot behave like Vaishnavas. Observing the defects of the sahajiyās, Śrīla Bhaktivinoda Thākura has sung as follows in his book Kalyāna-kalpataru:

āmi ta' vaishnava, e-buddhi ha-ile,

amānī nā haba āmi

pratishthāśā āsi', hridaya dūshibe,

ha-iba niraya-gāmī

nije śreshtha jāni', ucchishtādi-dāne,

habe abhimāna bhāra

tāi śishya tava, thākiyā sarvadā,

nā la-iba pūjā kāra

"If I think I am a Vaishnava, I shall look forward to receiving respect from others. And if the desire for fame and reputation pollutes my heart, certainly I shall go to hell. By giving others the remnants of my food, I shall consider myself superior and shall be burdened with the weight of false pride. Therefore, always remaining your surrendered disciple, I shall not accept worship from anyone else." Śrīla Krishnadāsa Kavirāja Gosvāmī has written (Antya-līlā 20.28):

premera svabhāva — yāhāń premera sambandha

sei māne, — 'krishne mora nāhi prema-gandha'

"Wherever there is a relationship of love of Godhead, the natural symptoms are that the devotee does not think himself a devotee, but always thinks that he has not even a drop of love for Krishna."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 174

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.174

'prākrita' haile ha tomāra vapu nāri upekshite

bhadrābhadra-vastu-jñāna nāhika 'prākrite'

SYNONYMS

prākrita — material; haile ha — even if it were; tomāra — your; vapu — body; nāri — I cannot; upekshite — neglect; bhadra-abhadra — good and bad; vastu-jñāna — appreciation of things; nāhika — there is not; prākrite — in the material world.

TRANSLATION

"Even if your body were material, I still could not neglect it, for the material body should be considered neither good nor bad.

PURPORT

Śrī Caitanya Mahāprabhu told Sanātana Gosvāmī, "Since you are a Vaishnava, your body is spiritual, not material. Therefore you should not consider this body to be subjected to superior or inferior qualities. Moreover, I am a sannyāsī. Therefore even if your body were material, a sannyāsī should see no distinction between a good body and a bad body."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 175

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.175

kim bhadram kim abhadram vā

dvaitasyāvastunah kiyat

vācoditam tad anritam

manasā dhyātam eva ca

SYNONYMS

kim — what; bhadram — good; kim — what; abhadram — bad; vā — or; dvaitasya — of this material world; avastunah — that which has temporary existence; kiyat — how much; vācā — by words; uditam — vibrated; tat — that; anritam — without permanent existence; manasā — by the mind; dhyātam — conceived; eva — certainly; ca — and.

TRANSLATION

"'Anything not conceived in relationship to Krishna should be understood to be illusion [māyā]. None of the illusions uttered by words or conceived in the mind are factual. Because illusion is not factual, there is no distinction between what we think is good and what we think is bad. When we speak of the Absolute Truth, such speculations do not apply.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.28.4).


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 176

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.176

'dvaite' bhadrābhadra-jñāna, saba — 'manodharma'

'ei bhāla, ei manda', — ei saba 'bhrama'

SYNONYMS

dvaite — in the material world; bhadra-abhadra-jñāna — understanding of good and bad; saba — all; manah-dharma — speculative mental creations; ei bhāla — this is good; ei manda — this is bad; ei — this; saba — all; bhrama — mistake.

TRANSLATION

"In the material world, conceptions of good and bad are all mental speculations. Therefore, saying 'This is good' and 'This is bad' is all a mistake.

PURPORT

Krishna, the Supreme Personality of Godhead, is the Absolute Truth, ever existing with different varieties of energies. When one is absorbed in the illusory energy of Krishna and cannot understand Krishna, one cannot ascertain what is good for him and what is bad. Conceptions of good and bad are all imaginations or mental speculations. When one forgets that he is an eternal servant of Krishna, he wants to enjoy the material world through different plans. At that time he distinguishes between material plans that are good and those that are bad. Actually, however, they are all false.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 177

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.177

vidyā-vinaya-sampanne

brāhmane gavi hastini

śuni caiva śva-pāke ca

panditāh sama-darśinah

SYNONYMS

vidyā — knowledge; vinaya — gentleness; sampanne — endowed with; brāhmane — unto a brāhmana; gavi — unto a cow; hastini — unto an elephant; śuni — unto a dog; ca — and; eva — also; śva-pāke — unto a dog-eater; ca — also; panditāh — those who are actually learned in spiritual understanding; sama-darśinah — equipoised.

TRANSLATION

"'The humble sages, by virtue of true knowledge, see with equal vision a learned and gentle brāhmana, a cow, an elephant, a dog and a dog-eater.'

PURPORT

This is a quotation from the Bhagavad-gītā (5.18).


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 178

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.178

jñāna-vijñāna-triptātmā

kūta-stho vijitendriyah

yukta ity ucyate yogī

sama-loshtrāśma-kāñcanah

SYNONYMS

jñāna — by acquired knowledge; vijñāna — realized knowledge; tripta — satisfied; ātmā — living entity; kūta-sthah — fixed in his constitutional position; vijita — controlled; indriyah — whose senses; yuktah — in touch with the Supreme; iti — thus; ucyate — is said; yogī — a yogī; sama — equal; loshtra — pebbles; aśma — stone; kāñcanah — gold.

TRANSLATION

"'One who is fully satisfied in knowledge obtained and practically applied in life, who is always determined and fixed in his spiritual position, who completely controls his senses, and who sees pebbles, stones and gold on the same level is understood to be a perfect yogī.'

PURPORT

This is also a quotation from the Bhagavad-gītā (6.8).


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 179

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.179

āmi ta' — sannyāsī, āmāra 'sama-drishti' dharma

candana-pańkete āmāra jñāna haya 'sama'

SYNONYMS

āmi — I; ta' — certainly; sannyāsī — in the renounced order of life; āmāra — My; sama-drishti — seeing everything on the same platform; dharma — duty; candana-pańkete — between sandalwood pulp and mud; āmāra — My; jñāna — knowledge; haya — is; sama — same.

TRANSLATION

"Since I am in the renounced order, My duty is to make no distinctions and be equipoised. My knowledge must be equally disposed toward sandalwood pulp and dirty mud.

PURPORT

It is the duty of a sannyāsī, a person in the renounced order, to be always equipoised, and that is also the duty of a learned man and a Vaishnava. A Vaishnava, a sannyāsī or a learned person has no conception of the material world; in other words, he has no conception of anything materially important. He has no desire to use sandalwood pulp for sense gratification, nor does sense gratification make him hate mud. Acceptance or rejection of material things is not the concern of a sannyāsī, a Vaishnava or a learned person. An advanced devotee has no desire to enjoy or reject anything. His only duty is to accept whatever is favorable for the advancement of Krishna consciousness. A Vaishnava should be indifferent to material enjoyment and renunciation and should always hanker for the spiritual life of rendering service to the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 18

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.18

haridāsa kahe, — 'sanātana kare namaskāra'

sanātane dekhi' prabhu hailā camatkāra

SYNONYMS

haridāsa kahe — Haridāsa said; sanātana — Sanātana Gosvāmī; kare namaskāra — is offering his obeisances; sanātane dekhi' — seeing Sanātana Gosvāmī; prabhu — Śrī Caitanya Mahāprabhu; hailā camatkāra — became very surprised.

TRANSLATION

Haridāsa Thākura said to Śrī Caitanya Mahāprabhu, "Here is Sanātana Gosvāmī offering his obeisances." Seeing Sanātana Gosvāmī, the Lord was greatly surprised.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 180

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.180

ei lāgi' tomā tyāga karite nā yuyāya

ghrinā-buddhi kari yadi, nija-dharma yāya"

SYNONYMS

ei lāgi' — for this reason; tomā — you; tyāga karite — to reject; nā yuyāya — is not befitting; ghrinā-buddhi kari — I regard with hatred; yadi — if; nija-dharma yāya — I deviate from My duty.

TRANSLATION

"For this reason, I cannot reject you. If I hated you, I would deviate from My occupational duty."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 181

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.181

haridāsa kahe, — "prabhu, ye kahilā tumi

ei 'bāhya pratāranā' nāhi māni āmi

SYNONYMS

haridāsa kahe — Haridāsa said; prabhu — my Lord; ye — what; kahilā — have spoken; tumi — You; ei — this; bāhya pratāranā — external formality; nāhi māni āmi — I do not accept.

TRANSLATION

Haridāsa said, "My dear Lord, what You have spoken deals with external formalities. I do not accept it.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 182

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.182

āmā-saba adhame ye kariyācha ańgīkāra

dīna-dayālu-guna tomāra tāhāte pracāra"

SYNONYMS

āmā-saba — all of us; adhame — most fallen; ye — that; kariyācha — You have done; ańgīkāra — acceptance; dīna-dayālu — merciful unto the fallen souls; guna — attribute; tomāra — of You; tāhāte — in that; pracāra — proclaiming.

TRANSLATION

"My Lord, we are all fallen, but You have accepted us due to Your attribute of being merciful to the fallen. This is well known all over the world."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 183

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.183

prabhu hāsi' kahe, — "śuna, haridāsa, sanātana

tattvatah kahi tomā-vishaye yaiche mora mana

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; hāsi' — smiling; kahe — says; śuna — hear; haridāsa — My dear Haridāsa; sanātana — My dear Sanātana; tattvatah — truly; kahi — I am speaking; tomā-vishaye — about you; yaiche — as; mora mana — My mind.

TRANSLATION

Lord Caitanya smiled and said, "Listen, Haridāsa and Sanātana. Now I am speaking the truth about how My mind is attached to you.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 184

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.184

tomāre 'lālya', āpanāke 'lālaka' abhimāna

lālakera lālye nahe dosha-parijñāna

SYNONYMS

tomāre — unto you; lālya — maintained; āpanāke — unto Me; lālaka — the maintainer; abhimāna — conception; lālakera — of the maintainer; lālye — unto the maintained; nahe — not; dosha — fault; parijñāna — understanding.

TRANSLATION

"My dear Haridāsa and Sanātana, I think of you as My little boys, to be maintained by Me. The maintainer never takes seriously any faults of the maintained.

PURPORT

When a father maintains a child and the child is maintained by the father, the father never takes seriously the faults of the child. Even if they actually are faults, the father does not mind them.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 185

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.185

āpanāre haya mora amānya-samāna

tomā-sabāre karoń muñi bālaka-abhimāna

SYNONYMS

āpanāre — unto Myself; haya — there is; mora — My; amānya — not deserving respect; samāna — like; tomā-sabāre — unto all of you; karoń — do; muñi — I; bālaka-abhimāna — considering My sons.

TRANSLATION

"I always think of Myself as deserving no respect, but because of affection I always consider you to be like My little children.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 186

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.186

mātāra yaiche bālakera 'amedhya' lāge gāya

ghrinā nāhi janme, āra mahā-sukha pāya

SYNONYMS

mātāra — of the mother; yaiche — as; bālakera — of the child; amedhya — stool and urine; lāge gāya — touches the body; ghrinā — hatred; nāhi janme — does not arise; āra — more; mahā-sukha — great pleasure; pāya — gets.

TRANSLATION

"When a child passes stool and urine that touch the body of the mother, the mother never hates the child. On the contrary, she takes much pleasure in cleansing him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 187

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.187

'lālyāmedhya' lālakera candana-sama bhāya

sanātanera klede āmāra ghrinā nā upajāya"

SYNONYMS

lālya — of the maintained child; amedhya — stool and urine; lālakera — of the maintainer; candana-sama — like sandalwood pulp; bhāya — appears; sanātanera — of Sanātana Gosvāmī; klede — unto the moisture of the sores; āmāra — My; ghrinā — hatred; nā — not; upajāya — arises.

TRANSLATION

"The stool and urine of the maintained child appear like sandalwood pulp to the mother. Similarly, when the foul moisture oozing from the sores of Sanātana touches My body, I have no hatred for him."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 188

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.188

haridāsa kahe, — "tumi īśvara dayā-maya

tomāra gambhīra hridaya bujhana nā yāya

SYNONYMS

haridāsa kahe — Haridāsa Thākura said; tumi — You; īśvara — the Supreme Personality of Godhead; dayā-maya — merciful; tomāra — Your; gambhīra — deep; hridaya — heart; bujhana nā yāya — cannot be understood.

TRANSLATION

Haridāsa Thākura said, "My dear Sir, You are the Supreme Personality of Godhead and are most merciful toward us. No one can understand what is within Your deeply affectionate heart.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 189

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.189

vāsudeva — galat-kushthī, tāte ańga — kīdā-maya

tāre ālińgana kailā hañā sadaya

SYNONYMS

vāsudeva — Vāsudeva; galat-kushthī — suffering from leprosy; tāte — over and above that; ańga — the body; kīdā-maya — full of worms; tāre — him; ālińgana — embracing; kailā — You did; hañā sa-daya — being merciful.

TRANSLATION

"You embraced the leper Vāsudeva, whose body was fully infected by worms. You are so kind that in spite of his condition You embraced him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 19

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.19

sanātane ālińgite prabhu āgu hailā

pāche bhāge sanātana kahite lāgilā

SYNONYMS

sanātane — Sanātana Gosvāmī; ālińgite — to embrace; prabhu — Śrī Caitanya Mahāprabhu; āgu hailā — came forward; pāche — back; bhāge — runs; sanātana — Sanātana Gosvāmī; kahite lāgilā — began to speak.

TRANSLATION

When Śrī Caitanya Mahāprabhu came forward to embrace him, Sanātana backed away and spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 190

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.190

ālińgiyā kailā tāra kandarpa-sama ańga

bujhite nā pāri tomāra kripāra tarańga"

SYNONYMS

ālińgiyā — by embracing; kailā — You made; tāra — his; kandarpa-sama — as beautiful as Cupid; ańga — body; bujhite nā pāri — we cannot understand; tomāra — Your; kripāra tarańga — waves of mercy.

TRANSLATION

"By embracing him You made his body as beautiful as that of Cupid. We cannot understand the waves of Your mercy."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 191

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.191

prabhu kahe, — "vaishnava-deha 'prākrita' kabhu naya

'aprākrita' deha bhaktera 'cid-ānanda-maya'

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; vaishnava deha — the body of a Vaishnava; prākrita — material; kabhu naya — is never; aprākrita — transcendental; deha — body; bhaktera — of a devotee; cit-ānanda-maya — full of transcendental bliss.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "The body of a devotee is never material. It is considered to be transcendental, full of spiritual bliss.

PURPORT

Śrī Caitanya Mahāprabhu is trying to convince Haridāsa Thākura and Sanātana Gosvāmī that a devotee whose life is dedicated to the service of the Lord is never in the material conception. Because he always engages in the service of the Lord, his body is transcendental and full of spiritual bliss. One should never consider his body material, just as one should never consider the body of the Deity worshiped in the temple to be made of stone or wood. Factually, the Deity is directly the Supreme Personality of Godhead, without a doubt. The injunctions of the Padma Purāna therefore state, arcye vishnau śilā-dhīr gurushu nara-matir vaishnave jāti-buddhih . . . yasya vā nārakī sah: "That person is a resident of hell who considers the Deity worshiped in the temple to be stone or wood, who considers the spiritual master an ordinary man, and who thinks that the body of a Vaishnava fully dedicated to the service of the Lord belongs to the material modes of nature."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 192

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.192

dīkshā-kāle bhakta kare ātma-samarpana

sei-kāle krishna tāre kare ātma-sama

SYNONYMS

dīkshā-kāle — at the time of initiation; bhakta — the devotee; kare — does; ātma — of himself; samarpana — full dedication; sei-kāle — at that time; krishna — Lord Krishna; tāre — him; kare — makes; ātma-sama — as spiritual as Himself.

TRANSLATION

"At the time of initiation, when a devotee fully surrenders unto the service of the Lord, Krishna accepts him to be as good as Himself.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 193

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.193

sei deha kare tāra cid-ānanda-maya

aprākrita-dehe tāńra carana bhajaya

SYNONYMS

sei deha — that body; kare — makes; tāra — his; cit-ānanda-maya — full of transcendental bliss; aprākrita-dehe — in that transcendental body; tāńra — His; carana — feet; bhajaya — worships.

TRANSLATION

"When the devotee's body is thus transformed into spiritual existence, the devotee, in that transcendental body, renders service to the lotus feet of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 194

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.194

martyo yadā tyakta-samasta-karmā

niveditātmā vicikīrshito me

tadāmritatvam pratipadyamāno

mayātma-bhūyāya ca kalpate vai

SYNONYMS

martyah — the living entity subjected to birth and death; yadā — as soon as; tyakta — giving up; samasta — all; karmāh — fruitive activities; nivedita-ātmā — a fully surrendered soul; vicikīrshitah — desired to act; me — by Me; tadā — at that time; amritatvam — immortality; pratipadyamānah — attaining; mayā — with Me; ātma-bhūyāya — for becoming of a similar nature; ca — also; kalpate — is eligible; vai — certainly.

TRANSLATION

"'The living entity who is subjected to birth and death attains immortality when he gives up all material activities, dedicates his life to the execution of My order, and acts according to My directions. In this way he becomes fit to enjoy the spiritual bliss derived from exchanging loving mellows with Me.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.29.34). At the time of initiation, a devotee gives up all his material conceptions. Therefore, being in touch with the Supreme Personality of Godhead, he is situated on the transcendental platform. Thus having attained knowledge and the spiritual platform, he always engages in the service of the spiritual body of Krishna. When one is freed from material connections in this way, his body immediately becomes spiritual, and Krishna accepts his service. However, Krishna does not accept anything from a person with a material conception of life. When a devotee no longer has any desire for material sense gratification, in his spiritual identity he engages in the service of the Lord, for his dormant spiritual consciousness awakens. This awakening of spiritual consciousness makes his body spiritual, and thus he becomes fit to render service to the Lord. Karmīs may consider the body of a devotee material, but factually it is not, for a devotee has no conception of material enjoyment. If one thinks that the body of a pure devotee is material, he is an offender, for that is a vaishnava-aparādha. In this connection one should consult Śrīla Sanātana Gosvāmī's Brihad-bhāgavatāmrita (1.3.45 and 2.3.139).


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 195

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.195

sanātanera dehe krishna kandu upajāñā

āmā parīkshite ihāń dilā pāthāñā

SYNONYMS

sanātanera — of Sanātana Gosvāmī; dehe — in the body; krishna — Lord Krishna; kandu — itches; upajāñā — manifesting; āmā — Me; parīkshite — to test; ihāń — here; dilā pāthāñā — has sent.

TRANSLATION

"Krishna somehow or other manifested these itching sores on the body of Sanātana Gosvāmī and sent him here to test Me.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 196

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.196

ghrinā kari' ālińgana nā karitāma yabe

krishna-thāñi aparādha-danda pāitāma tabe

SYNONYMS

ghrinā kari' — hating; ālińgana — embracing; nā karitāma — I would not do; yabe — when; krishna-thāñi — unto Lord Krishna; aparādha-danda — punishment for offenses; pāitāma — I would have gotten; tabe — then.

TRANSLATION

"If I had hated Sanātana Gosvāmī and had not embraced him, I would certainly have been chastised for offenses to Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 197

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.197

pārishada-deha ei, nā haya durgandha

prathama divase pāiluń catuhsama-gandha"

SYNONYMS

pārishada-deha — the body of Krishna's associate; ei — this; nā haya — is not; durgandha — having a bad smell; prathama divase — on the first day; pāiluń — I got; catuhsama-gandha — the smell of catuhsama, a mixture of sandalwood pulp, camphor, aguru and musk.

TRANSLATION

"Sanātana Gosvāmī is one of the associates of Krishna. There could not be any bad odor from his body. On the first day I embraced him, I smelled the aroma of catuhsama [a mixture of sandalwood pulp, camphor, aguru and musk]."

PURPORT

An associate of the Lord is one whose body is fully engaged in the service of the Lord. A materialist might see Sanātana Gosvāmī's body as being full of itching sores that exuded foul moisture and a bad smell. Śrī Caitanya Mahāprabhu, however, said that actually the aroma of his body was the excellent scent of a mixture of sandalwood pulp, camphor, musk and aguru. In the Garuda Purāna this mixture, which is called catuhsama, is described as follows:

kastūrikāyā dvau bhāgau catvāraś candanasya tu

kuńkumasya trayaś caikah śaśinah syāt catuh-samam

"Two parts of musk, four parts of sandalwood, three parts of aguru or saffron and one part of camphor, when mixed together, form catuhsama." The aroma of catuhsama is very pleasing. It is also mentioned in the Hari-bhakti-vilāsa (6).


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 198

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.198

vastutah prabhu yabe kailā ālińgana

tāńra sparśe gandha haila candanera sama

SYNONYMS

vastutah — in fact; prabhu — Śrī Caitanya Mahāprabhu; yabe — when; kailā — did; ālińgana — embracing; tāńra sparśe — by His touch; gandha haila — there was a fragrance; candanera sama — exactly like that of sandalwood pulp.

TRANSLATION

In fact, however, when Śrī Caitanya Mahāprabhu embraced the body of Sanātana Gosvāmī, by the Lord's touch alone there was manifested a fragrance exactly like that of sandalwood pulp.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 199

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.199

prabhu kahe, — "sanātana, nā māniha duhkha

tomāra ālińgane āmi pāi bada sukha

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu continued to speak; sanātana — My dear Sanātana; nā māniha duhkha — do not be unhappy; tomāra ālińgane — by embracing you; āmi — I; pāi — get; bada sukha — great happiness.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "My dear Sanātana, do not be aggrieved, for when I embrace you I actually get great pleasure.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 2

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Śrī Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Caitanya! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 20

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.20

"more nā chuńiha, prabhu, padoń tomāra pāya

eke nīca-jāti adhama, āra kandu-rasā gāya"

SYNONYMS

more — me; nā chuńiha — please do not touch; prabhu — my Lord; padoń — I fall down; tomāra pāya — at Your feet; eke — on one side; nīca-jāti — of a low caste; adhama — the lowest of mankind; āra — and; kandu-rasā — a disease of wet, itching infections; gāya — on the body.

TRANSLATION

"My Lord, please do not touch me. I fall at Your lotus feet. I am the lowest of men, having been born of a low caste. Besides that, I have infections on my body."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 200

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.200

e-vatsara tumi ihāń raha āmā-sane

vatsara rahi' tomāre āmi pāthāimu vrindāvane

SYNONYMS

e-vatsara — this year; tumi — you; ihāń — here; raha — remain; āmā-sane — with Me; vatsara — year; rahi' — remaining; tomāre — you; āmi — I; pāthāimu vrindāvane — shall send to Vrindāvana.

TRANSLATION

"Stay with Me at Jagannātha Purī for one year, and after that I shall send you to Vrindāvana."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 201

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.201

eta bali' punah tāńre kailā ālińgana

kandu gela, ańga haila suvarnera sama

SYNONYMS

eta bali' — saying this; punah — again; tāńre — him; kailā — did; ālińgana — embracing; kandu gela — the itching sores disappeared; ańga — the body; haila — became; suvarnera sama — like gold.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu again embraced Sanātana Gosvāmī. Thus immediately Sanātana's sores disappeared, and his entire body resembled the color of gold.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 202

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.202

dekhi' haridāsa mane hailā camatkāra

prabhure kahena, — "ei bhańgī ye tomāra

SYNONYMS

dekhi' — seeing; haridāsa — Haridāsa Thākura; mane — in the mind; hailā camatkāra — became astonished; prabhure kahena — spoke to the Lord; ei — this; bhańgī — transcendental activity; ye — which; tomāra — Your.

TRANSLATION

Seeing the change, Haridāsa Thākura, greatly astonished, told the Lord, "This is Your pastime.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 203

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.203

sei jhārikhandera pānī tumi khāoyāilā

sei pānī-lakshye ińhāra kandu upajāilā

SYNONYMS

sei — that; jhārikhandera — of Jhārikhanda; pānī — water; tumi — You; khāoyāilā — made to drink; sei pānī-lakshye — on account of this water; ińhāra — of Sanātana Gosvāmī; kandu upajāilā — You generated the itching.

TRANSLATION

"My dear Lord, You made Sanātana Gosvāmī drink the water of Jhārikhanda, and You actually generated the consequent itching sores on his body.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 204

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.204

kandu kari' parīkshā karile sanātane

ei līlā-bhańgī tomāra keha nāhi jāne"

SYNONYMS

kandu kari' — generating the itching sores; parīkshā — examination; karile — You did; sanātane — unto Sanātana Gosvāmī; ei — this; līlā — of pastimes; bhańgī — trick; tomāra — Your; keha nāhi jāne — no one knows.

TRANSLATION

"After thus causing these itching sores, You examined Sanātana Gosvāmī. No one can understand Your transcendental pastimes."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 205

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.205

duńhe ālińgiyā prabhu gelā nijālaya

prabhura guna kahe duńhe hañā prema-maya

SYNONYMS

duńhe — both of them; ālińgiyā — embracing; prabhu — Śrī Caitanya Mahāprabhu; gelā — departed; nija-ālaya — for His place; prabhura guna — attributes of Śrī Caitanya Mahāprabhu; kahe — discussed; duńhe — both of them; hañā — being; prema-maya — overwhelmed by ecstasy.

TRANSLATION

After embracing both Haridāsa Thākura and Sanātana Gosvāmī, Śrī Caitanya Mahāprabhu returned to His residence. Then Haridāsa Thākura and Sanātana Gosvāmī, in great ecstatic love, began to describe the Lord's transcendental attributes.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 206

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.206

ei-mata sanātana rahe prabhu-sthāne

krishna-caitanya-guna-kathā haridāsa-sane

SYNONYMS

ei-mata — in this way; sanātana — Sanātana Gosvāmī; rahe — remained; prabhu-sthāne — at the shelter of Śrī Caitanya Mahāprabhu; krishna-caitanya — of Lord Śrī Caitanya Mahāprabhu; guna — of the attributes; kathā — discussion; haridāsa-sane — with Haridāsa Thākura.

TRANSLATION

In this way Sanātana Gosvāmī stayed under the care of Śrī Caitanya Mahāprabhu and discussed the transcendental qualities of Śrī Caitanya Mahāprabhu with Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 207

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.207

dola-yātrā dekhi' prabhu tāńre vidāya dilā

vrindāvane ye karibena, saba śikhāilā

SYNONYMS

dola-yātrā — the festival of Dola-yātrā; dekhi' — seeing; prabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; vidāya dilā — bid farewell; vrindāvane — at Vrindāvana; ye karibena — whatever he would do; saba — all; śikhāilā — instructed.

TRANSLATION

After they saw the Dola-yātrā festival, Śrī Caitanya Mahāprabhu instructed Sanātana Gosvāmī fully about what to do in Vrindāvana and bade him farewell.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 208

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.208

ye-kāle vidāya hailā prabhura carane

dui-janāra viccheda-daśā nā yāya varnane

SYNONYMS

ye-kāle — when; vidāya — farewell; hailā — there was; prabhura carane — at the lotus feet of Śrī Caitanya Mahāprabhu; dui-janāra — both of them; viccheda-daśā — condition of separation; nā yāya varnane — cannot be described.

TRANSLATION

The scene of separation that took place when Sanātana Gosvāmī and Śrī Caitanya Mahāprabhu took leave of each other is so piteous that it cannot be described herein.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 209

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.209

yei vana-pathe prabhu gelā vrindāvana

sei-pathe yāite mana kailā sanātana

SYNONYMS

yei — which; vana-pathe — on the path in the forest; prabhu — Śrī Caitanya Mahāprabhu; gelā vrindāvana — went to Vrindāvana; sei-pathe — on the very path; yāite — to go; mana — mind; kailā — made; sanātana — Sanātana Gosvāmī.

TRANSLATION

Sanātana Gosvāmī decided to go to Vrindāvana by the very forest path Śrī Caitanya Mahāprabhu had traversed.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 21

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.21

balātkāre prabhu tāńre ālińgana kaila

kandu-kleda mahāprabhura śrī-ańge lāgila

SYNONYMS

balātkāre — by force; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; ālińgana kaila — embraced; kandu-kleda — the moisture of weeping itches; mahāprabhura — of Śrī Caitanya Mahāprabhu; śrī — transcendental; ańge — body; lāgila — touched.

TRANSLATION

Śrī Caitanya Mahāprabhu, however, embraced Sanātana Gosvāmī by force. Thus the moisture oozing from the itching sores touched the transcendental body of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 210

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.210

ye-pathe, ye-grāma-nadī-śaila, yāhāń yei līlā

balabhadra-bhatta-sthāne saba likhi' nilā

SYNONYMS

ye-pathe — on which path; ye — which; grāma — villages; nadī — rivers; śaila — hills; yāhāń — where; yei — which; līlā — pastimes; balabhadra-bhatta-sthāne — from Balabhadra Bhatta; saba — everything; likhi' — writing; nilā — he took.

TRANSLATION

Sanātana Gosvāmī noted from Balabhadra Bhattācārya all the villages, rivers and hills where Śrī Caitanya Mahāprabhu had performed His pastimes.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 211

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.211

mahāprabhura bhakta-gane sabāre miliyā

sei-pathe cali' yāya se-sthāna dekhiyā

SYNONYMS

mahāprabhura — of Śrī Caitanya Mahāprabhu; bhakta-gane — the devotees; sabāre — all; miliyā — meeting; sei-pathe — on the path; cali' yāya — passed through; se — those; sthāna — places; dekhiyā — visiting.

TRANSLATION

Sanātana Gosvāmī met all the devotees of Śrī Caitanya Mahāprabhu and then, traveling by that same path, visited the places through which Śrī Caitanya Mahāprabhu had passed.

PURPORT

Śrīla Bhaktivinoda Thākura writes in a song (Śaranāgati 31.3):

gaura āmāra, ye saba sthāne,

karala bhramana rańge

se-saba sthāna, heriba āmi,

pranayi-bhakata-sańge

"May I visit all the holy places associated with the līlās of Lord Caitanya and His devotees." A devotee should make a point of visiting all the places where Śrī Caitanya Mahāprabhu performed His pastimes. Indeed, pure devotees of Śrī Caitanya Mahāprabhu even want to see the places He simply visited for only hours or minutes.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 212

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.212

ye-ye-līlā prabhu pathe kailā ye-ye-sthāne

tāhā dekhi' premāveśa haya sanātane

SYNONYMS

ye-ye — whatever; līlā — pastimes; prabhu — Śrī Caitanya Mahāprabhu; pathe — on the way; kailā — performed; ye-ye-sthāne — in whatever places; tāhā — those places; dekhi' — by seeing; prema-āveśa — ecstatic love; haya — there is; sanātane — in Sanātana Gosvāmī.

TRANSLATION

As soon as Sanātana Gosvāmī visited a place where Śrī Caitanya Mahāprabhu had performed His pastimes on the way, he was immediately filled with ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 213

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.213

ei-mate sanātana vrindāvane āilā

pāche āsi' rūpa-gosāñi tāńhāre mililā

SYNONYMS

ei-mate — in this way; sanātana — Sanātana Gosvāmī; vrindāvane āilā — came to Vrindāvana; pāche āsi' — coming after; rūpa-gosāñi — Śrīla Rūpa Gosvāmī; tāńhāre — him; mililā — met.

TRANSLATION

In this way Sanātana Gosvāmī reached Vrindāvana. Later Rūpa Gosvāmī came and met him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 214

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.214

eka-vatsara rūpa-gosāñira gaude vilamba haila

kutumbera 'sthiti'-artha vibhāga kari' dila

SYNONYMS

eka-vatsara — for one year; rūpa-gosāñira — of Śrīla Rūpa Gosvāmī; gaude — in Bengal; vilamba — delay; haila — there was; kutumbera — of the relatives; sthiti-artha — wealth for maintenance; vibhāga — shares; kari' — making; dila — gave.

TRANSLATION

Śrīla Rūpa Gosvāmī had been delayed in Bengal for a year because he was dividing his money among his relatives to situate them in their proper positions.

PURPORT

Although Śrīla Rūpa Gosvāmī renounced his family life, he nevertheless was not unjust to his family members. Even after renunciation, he returned to Bengal, where he properly divided whatever money he had and gave it to his relatives so that they would not be inconvenienced.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 215

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.215

gaude ye artha chila, tāhā ānāilā

kutumba-brāhmana-devālaye bāńti' dilā

SYNONYMS

gaude — in Bengal; ye — whatever; artha — money; chila — there was; tāhā — that; ānāilā — collected; kutumba — to relatives; brāhmana — brāhmanas; devālaye — temples; bāńti' dilā — divided and distributed.

TRANSLATION

He collected whatever money he had accumulated in Bengal and divided it among his relatives, the brāhmanas and the temples.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 216

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.216

saba manah-kathā gosāñi kari' nirvāhana

niścinta hañā śīghra āilā vrindāvana

SYNONYMS

saba — all; manah-kathā — decisions; gosāñi — Rūpa Gosvāmī; kari' nirvāhana — executing properly; niścinta hañā — being freed from all anxiety; śīghra āilā — very soon returned; vrindāvana — to Vrindāvana.

TRANSLATION

Thus after finishing all the tasks he had on his mind, he returned to Vrindāvana fully satisfied.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 217

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.217

dui bhāi mili' vrindāvane vāsa kailā

prabhura ye ājñā, duńhe saba nirvāhilā

SYNONYMS

dui bhāi — both brothers; mili' — meeting; vrindāvane — in Vrindāvana; vāsa kailā — resided; prabhura ye ājñā — whatever was ordered by Śrī Caitanya Mahāprabhu; duńhe — both of them; saba — all; nirvāhilā — executed.

TRANSLATION

The brothers met at Vrindāvana, where they stayed to execute the will of Śrī Caitanya Mahāprabhu.

PURPORT

śrī-caitanya-mano-'bhīshtam sthāpitam yena bhū-tale

svayam rūpah kadā mahyam dadāti sva-padāntikam

"When will Śrīla Rūpa Gosvāmī Prabhupāda, who has established within the material world the mission to fulfill the desire of Lord Caitanya, give me shelter under his lotus feet?" Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī were previously ministers directly in charge of the government of Nawab Hussain Shah, and they were also householders, but later they became gosvāmīs. A gosvāmī, therefore, is one who executes the will of Śrī Caitanya Mahāprabhu. The title gosvāmī is not an inherited designation; it is meant for a person who has controlled his sense gratification and dedicated his life to executing the order of Śrī Caitanya Mahāprabhu. Therefore Śrīla Sanātana Gosvāmī and Śrīla Rūpa Gosvāmī became genuine gosvāmīs after dedicating their lives to the service of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 218

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.218

nānā-śāstra āni' lupta-tīrtha uddhārilā

vrindāvane krishna-sevā prakāśa karilā

SYNONYMS

nānā-śāstra — different types of revealed scripture; āni' — bringing together; lupta-tīrtha — the lost sites of the holy places; uddhārilā — excavated; vrindāvane — at Vrindāvana; krishna-sevā — Lord Krishna's direct service; prakāśa karilā — manifested.

TRANSLATION

Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī collected many revealed scriptures, and from the evidence in those scriptures they excavated all the lost sites of pilgrimage. Thus they established temples for the worship of Lord Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 219

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.219

sanātana grantha kailā 'bhāgavatāmrite'

bhakta-bhakti-krishna-tattva jāni yāhā haite

SYNONYMS

sanātana — Sanātana Gosvāmī; grantha — books; kailā — compiled; bhāgavatāmrite — in the Brihad-bhāgavatāmrita; bhakta — devotee; bhakti — devotional service; krishna-tattva — Krishna, the Absolute Truth; jāni — we know; yāhā haite — from which.

TRANSLATION

Śrīla Sanātana Gosvāmī compiled the Brihad-bhāgavatāmrita. From this book one can understand who is a devotee, what is the process of devotional service, and who is Krishna, the Absolute Truth.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 22

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.22

saba bhakta-gane prabhu milāilā sanātane

sanātana kailā sabāra carana vandane

SYNONYMS

saba — all; bhakta-gane — devotees; prabhu — Śrī Caitanya Mahāprabhu; milāilā — introduced; sanātane — to Sanātana Gosvāmī; sanātana — Sanātana Gosvāmī; kailā — did; sabāra — of all of them; carana vandane — worshiping the lotus feet.

TRANSLATION

The Lord introduced all the devotees to Sanātana Gosvāmī, who offered his respectful obeisances unto the lotus feet of them all.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 220

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.220

siddhānta-sāra grantha kailā 'daśama-tippanī'

krishna-līlā-rasa-prema yāhā haite jāni

SYNONYMS

siddhānta-sāra — mature understanding; grantha — book; kailā — compiled; daśama-tippanī — commentary on the Tenth Canto; krishna-līlā — of pastimes of Lord Krishna; rasa — of the transcendental mellows; prema — ecstatic love; yāhā haite — from which; jāni — we can understand.

TRANSLATION

Śrīla Sanātana Gosvāmī wrote a commentary on the Tenth Canto known as Daśama-tippanī, from which we can understand the transcendental pastimes and ecstatic love of Lord Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 221

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.221

'hari-bhakti-vilāsa'-grantha kailā vaishnava-ācāra

vaishnavera kartavya yāhāń pāiye pāra

SYNONYMS

hari-bhakti-vilāsa — of the name Hari-bhakti-vilāsa; grantha — book; kailā — compiled; vaishnava-ācāra — the standard behavior of a Vaishnava; vaishnavera — of a devotee; kartavya — duty; yāhāń — in which; pāiye pāra — one can understand up to the extreme limit.

TRANSLATION

He also compiled the Hari-bhakti-vilāsa, from which we can understand the standard behavior of a devotee and the full extent of a Vaishnava's duty.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes, "The Hari-bhakti-vilāsa was originally compiled by Śrīla Sanātana Gosvāmī. Later, Gopāla Bhatta Gosvāmī produced a shortened version of it and added the Dig-darśinī-tīkā. In the Hari-bhakti-vilāsa there are so many quotations from the sātvata scriptures that sometimes it is inquired how the atheistic smārtas can refuse to accept them and instead imagine some other opinions. What is recorded in the Hari-bhakti-vilāsa strictly follows the Vedic scriptures and is certainly pure, but the attitude of the karmīs is always one of giving up the conclusion of pure Vaishnava understanding. Because the karmīs are very much attached to the world and material activities, they always try to establish atheistic principles that oppose the understanding of the Vaishnavas."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 222

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.222

āra yata grantha kailā, tāhā ke kare ganana

'madana-gopāla-govindera sevā'-prakāśana

SYNONYMS

āra yata — all other; grantha — books; kailā — compiled; tāhā — that; ke kare ganana — who can enumerate; madana-gopāla — the Deity named Madana-mohana; govindera — of the Deity named Śrī Govinda; sevā — service; prakāśana — exhibition.

TRANSLATION

Śrīla Sanātana Gosvāmī also compiled many other books. Who can enumerate them? The basic principle of all these books is to show us how to love Madana-mohana and Govindajī.

PURPORT

The Bhakti-ratnākara refers to the following books by Śrīla Sanātana Gosvāmī: (1) the Brihad-bhāgavatāmrita, (2) the Hari-bhakti-vilāsa and his commentary known as Dig-darśinī, (3) the Līlā-stava and (4) the commentary on the Tenth Canto of Śrīmad-Bhāgavatam known as Vaishnava-toshanī. Sanātana Gosvāmī compiled many, many books, all with the aim of describing how to serve the principal Deities of Vrindāvana — Govinda and Madana-gopāla. Later, other Deities were gradually established, and the importance of Vrindāvana increased.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 223

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.223

rūpa-gosāñi kailā 'rasāmrita-sindhu' sāra

krishna-bhakti-rasera yāhāń pāiye vistāra

SYNONYMS

rūpa-gosāñi — Śrīla Rūpa Gosvāmī; kailā — compiled; rasāmrita-sindhu — the book known as Bhakti-rasāmrita-sindhu; sāra — the essence of knowledge in devotional service; krishna-bhakti-rasera — of the transcendental mellows in devotional service; yāhāń — wherein; pāiye — we can get; vistāra — elaboration.

TRANSLATION

Śrīla Rūpa Gosvāmī also wrote many books, the most famous of which is the Bhakti-rasāmrita-sindhu. From that book one can understand the essence of devotional service to Krishna and the transcendental mellows one can derive from such service.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 224

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.224

'ujjvala-nīlamani'-nāma grantha kaila āra

rādhā-krishna-līlā-rasa tāhāń pāiye pāra

SYNONYMS

ujjvala-nīlamani — Ujjvala-nīlamani; nāma — named; grantha — scripture; kaila — compiled; āra — also; rādhā-krishna-līlā-rasa — the transcendental mellows of the pastimes of Rādhā and Krishna; tāhāń — there; pāiye — we get; pāra — the extreme limit.

TRANSLATION

Śrīla Rūpa Gosvāmī also compiled the book named Ujjvala-nīlamani, from which one can understand, to the fullest limits, the loving affairs of Śrī Śrī Rādhā and Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 225

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.225

'vidagdha-mādhava', 'lalita-mādhava, — nātaka-yugala

krishna-līlā-rasa tāhāń pāiye sakala

SYNONYMS

vidagdha-mādhava — Vidagdha-mādhava; lalita-mādhava — Lalita-mādhava; nātaka-yugala — two dramas; krishna-līlā-rasa — the mellows derived from the pastimes of Lord Krishna; tāhāń — there; pāiye sakala — we can understand all.

TRANSLATION

Śrīla Rūpa Gosvāmī also compiled two important dramas named Vidagdha-mādhava and Lalita-mādhava, from which one can understand all the mellows derived from the pastimes of Lord Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 226

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.226

'dāna-keli-kaumudī' ādi laksha-grantha kaila

sei saba granthe vrajera rasa vicārila

SYNONYMS

dāna-keli-kaumudī — the book named Dāna-keli-kaumudī; ādi — beginning with; laksha — 100,000; grantha — verses; kaila — compiled; sei — those; saba — all; granthe — in scriptures; vrajera — of Vrindāvana; rasa vicārila — elaborately explained the transcendental mellows.

TRANSLATION

Śrīla Rūpa Gosvāmī compiled 100,000 verses, beginning with the book Dāna-keli-kaumudī. In all these scriptures he elaborately explained the transcendental mellows of the activities of Vrindāvana.

PURPORT

Referring to the words laksha-grantha ("100,000 verses"), Śrīla Bhaktisiddhānta Sarasvatī Thākura says that the total number of verses written by Śrīla Rūpa Gosvāmī is 100,000 (eka-laksha or laksha-grantha). The copyists count both the verses and the prose sections of the Sanskrit works. One should not mistakenly think that Śrīla Rūpa Gosvāmī compiled 100,000 books. He actually wrote sixteen books, as mentioned in the First Wave of the Bhakti-ratnākara (śrī-rūpa-gosvāmī grantha shodaśa karila).


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 227

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.227

tāńra laghu-bhrātā — śrī-vallabha-anupama

tāńra putra mahā-pandita — jīva-gosāñi nāma

SYNONYMS

tāńra — his; laghu-bhrātā — younger brother; śrī-vallabha-anupama — named Śrī Vallabha or Anupama; tāńra putra — his son; mahā-pandita — very learned scholar; jīva-gosāñi — Śrīla Jīva Gosvāmī; nāma — named.

TRANSLATION

The son of Śrī Vallabha, or Anupama, Śrīla Rūpa Gosvāmī's younger brother, was the great learned scholar named Śrīla Jīva Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 228

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.228

sarva tyaji' teńho pāche āilā vrindāvana

teńha bhakti-śāstra bahu kailā pracārana

SYNONYMS

sarva tyaji' — renouncing everything; teńho — he (Śrīla Jīva Gosvāmī); pāche — later; āilā vrindāvana — came to Vrindāvana; teńha — he; bhakti-śāstra — books on devotional service; bahu — many; kailā — did; pracārana — spreading.

TRANSLATION

After renouncing everything, Śrīla Jīva Gosvāmī went to Vrindāvana. Later he also wrote many books on devotional service and expanded the work of preaching.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 229

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.229

'bhāgavata-sandarbha'-nāma kaila grantha-sāra

bhāgavata-siddhāntera tāhāń pāiye pāra

SYNONYMS

bhāgavata-sandarbha — the Bhāgavata-sandarbha, which is also known as the Shat-sandarbha; nāma — named; kaila — made; grantha-sāra — the essence of all scriptures; bhāgavata-siddhāntera — of conclusive information about the Supreme Personality of Godhead and His service; tāhāń — there; pāiye — we get; pāra — the limit.

TRANSLATION

In particular, Śrīla Jīva Gosvāmī compiled the book named Bhāgavata-sandarbha, or Shat-sandarbha, which is the essence of all scriptures. From this book one can obtain a conclusive understanding of devotional service and the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 23

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.23

prabhu lañā vasilā pindāra upare bhakta-gana

pindāra tale vasilā haridāsa sanātana

SYNONYMS

prabhu lañā — with Śrī Caitanya Mahāprabhu; vasilā — sat down; pindāra upare — upon the raised platform; bhakta-gana — all the devotees; pindāra tale — below the platform; vasilā — sat down; haridāsa sanātana — Haridāsa Thākura and Sanātana Gosvāmī.

TRANSLATION

The Lord and His devotees sat on a raised platform, and below that sat Haridāsa Thākura and Sanātana Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 230

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.230

'gopāla-campū' nāma grantha sāra kaila

vraja-prema-līlā-rasa-sāra dekhāila

SYNONYMS

gopāla-campū — Gopāla-campū; nāma — named; grantha sāra — the essence of all Vedic literature; kaila — made; vraja — of Vrindāvana; prema — of love; līlā — of pastimes; rasa — of mellows; sāra — essence; dekhāila — exhibited.

TRANSLATION

He also compiled the book named Gopāla-campū, which is the essence of all Vedic literature. In this book he has exhibited the ecstatic loving transactions and pastimes of Rādhā and Krishna in Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 231

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.231

'shat sandarbhe' krishna-prema-tattva prakāśila

cāri-laksha grantha teńho vistāra karila

SYNONYMS

shat sandarbhe — in the Shat-sandarbha; krishna-prema-tattva — the truth about transcendental love of Krishna; prakāśila — he exhibited; cāri-laksha grantha — 400,000 verses; teńho — he; vistāra karila — expanded.

TRANSLATION

In the Shat-sandarbha Śrīla Jīva Gosvāmī set forth the truths about transcendental love of Krishna. In this way he expanded 400,000 verses in all his books.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 232

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.232

jīva-gosāñi gauda haite mathurā calilā

nityānanda-prabhu-thāñi ājñā māgilā

SYNONYMS

jīva-gosāñi — Śrīpāda Jīva Gosvāmī; gauda haite — from Bengal; mathurā calilā — started for Mathurā; nityānanda-prabhu-thāñi — from Śrīla Nityānanda Prabhu; ājñā māgilā — he asked permission.

TRANSLATION

When Jīva Gosvāmī wanted to go to Mathurā from Bengal, he requested permission from Śrīla Nityānanda Prabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 233

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.233

prabhu prītye tāńra māthe dharilā carana

rūpa-sanātana-sambandhe kailā ālińgana

SYNONYMS

prabhu prītye — because of the mercy of Śrī Caitanya Mahāprabhu; tāńra — his; māthe — on the head; dharilā carana — rested His lotus feet; rūpa-sanātana-sambandhe — because of his relationship with Rūpa Gosvāmī and Sanātana Gosvāmī; kailā ālińgana — embraced.

TRANSLATION

Because of Jīva Gosvāmī's relationship with Rūpa Gosvāmī and Sanātana Gosvāmī, who were greatly favored by Śrī Caitanya Mahāprabhu, Lord Nityānanda Prabhu placed His feet on the head of Śrīla Jīva Gosvāmī and embraced him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 234

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.234

ājñā dilā, — "śīghra tumi yāha vrindāvane

tomāra vamśe prabhu diyāchena sei-sthāne

SYNONYMS

ājñā dilā — He gave orders; śīghra — very soon; tumi — you; yāha — go; vrindāvane — to Vrindāvana; tomāra — your; vamśe — to the family; prabhu — Lord Śrī Caitanya Mahāprabhu; diyāchena — has given; sei-sthāne — that place.

TRANSLATION

Lord Nityānanda Prabhu ordered, "Yes, go soon to Vrindāvana. That place has been awarded to your family, to your father and uncles, by Śrī Caitanya Mahāprabhu, and therefore you must go there immediately."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 235

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.235

tāńra ājñāya āilā, ājñā-phala pāilā

śāstra kari' kata-kāla 'bhakti' pracārilā

SYNONYMS

tāńra ājñāya — by His order; āilā — came; ājñā-phala — the result of His order; pāilā — got; śāstra kari' — compiling various scriptures; kata-kāla — for a long time; bhakti pracārilā — preached devotional service.

TRANSLATION

By the order of Nityānanda Prabhu, he went to Vrindāvana and actually achieved the result of His order, for he compiled many books for a long time and preached the cult of bhakti from there.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 236

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.236

ei tina-guru, āra raghunātha-dāsa

ińhā-sabāra carana vandoń, yāńra muñi 'dāsa'

SYNONYMS

ei — these; tina-guru — three spiritual masters; āra — also; raghunātha-dāsa — Raghunātha dāsa Gosvāmī; ińhā-sabāra — of all of them; carana — the lotus feet; vandoń — I worship; yāńra — of whom; muñi — I; dāsa — the servant.

TRANSLATION

These three — Rūpa Gosvāmī, Sanātana Gosvāmī and Jīva Gosvāmī — are my spiritual masters, and so also is Raghunātha dāsa Gosvāmī. I therefore offer prayers at their lotus feet, for I am their servant.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 237

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.237

ei ta' kahiluń punah sanātana-sańgame

prabhura āśaya jāni yāhāra śravane

SYNONYMS

ei ta' kahiluń — thus I have described; punah — again; sanātana-sańgame — the meeting with Sanātana Gosvāmī; prabhura āśaya — Lord Śrī Caitanya Mahāprabhu's desire; jāni — I can understand; yāhāra śravane — by hearing of which.

TRANSLATION

Thus I have described how the Lord again met with Sanātana Gosvāmī. By hearing this I can understand the Lord's desire.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 238

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.238

caitanya-caritra ei — ikshu-danda-sama

carvana karite haya rasa-āsvādana

SYNONYMS

caitanya-caritra — the characteristics of Lord Śrī Caitanya Mahāprabhu; ei — this; ikshu-danda-sama — exactly like sugar cane; carvana karite — chewing; haya — there is; rasa-āsvādana — a taste of juice.

TRANSLATION

These characteristics of Śrī Caitanya Mahāprabhu are like sugar cane that one can chew to relish transcendental juice.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 239

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.239

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Fourth Chapter, describing Sanātana Gosvāmī's stay with the Lord at Jagannātha Purī.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 24

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.24

kuśala-vārtā mahāprabhu puchena sanātane

teńha kahena, — 'parama mańgala dekhinu carane'

SYNONYMS

kuśala — of well-being; vārtā — news; mahāprabhu — Śrī Caitanya Mahāprabhu; puchena — inquires; sanātane — from Sanātana Gosvāmī; teńha kahena — he said; parama mańgala — everything is auspicious; dekhinu carane — I have seen Your lotus feet.

TRANSLATION

Śrī Caitanya Mahāprabhu inquired from Sanātana about news of his well-being. Sanātana replied, "Everything is auspicious because I have seen Your lotus feet."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 25

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.25

mathurāra vaishnava-sabera kuśala puchilā

sabāra kuśala sanātana jānāilā

SYNONYMS

mathurāra — of Mathurā; vaishnava-sabera — of all the Vaishnavas; kuśala puchilā — inquired about the auspiciousness; sabāra kuśala — the well-being of all of them; sanātana — Sanātana Gosvāmī; jānāilā — informed.

TRANSLATION

When the Lord asked about all the Vaishnavas at Mathurā, Sanātana Gosvāmī informed Him of their good health and fortune.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 26

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.26

prabhu kahe, — "ihāń rūpa chila daśa-māsa

ihāń haite gaude gelā, haila dina daśa

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; ihāń — here; rūpa — Rūpa Gosvāmī; chila — was; daśa-māsa — ten months; ihāń haite — from here; gaude gelā — has gone to Bengal; haila — it was; dina — days; daśa — ten.

TRANSLATION

Śrī Caitanya Mahāprabhu informed Sanātana Gosvāmī, "Śrīla Rūpa Gosvāmī was here for ten months. He left for Bengal just ten days ago.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 27

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.27

tomāra bhāi anupamera haila gańgā-prāpti

bhāla chila, raghunāthe dridha tāra bhakti"

SYNONYMS

tomāra bhāi — your brother; anupamera — of Anupama; haila — was; gańgā-prāpti — death; bhāla chila — he was a very good man; raghu-nāthe — unto Lord Raghunātha (Lord Rāmacandra); dridha — firm; tāra bhakti — his devotion.

TRANSLATION

"Your brother Anupama is now dead. He was a very good devotee who had firm conviction in Raghunātha [Lord Rāmacandra]."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 28

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.28

sanātana kahe, — "nīca-vamśe mora janma

adharma anyāya yata, — āmāra kula-dharma

SYNONYMS

sanātana kahe — Sanātana Gosvāmī said; nīca-vamśe — in a low family; mora janma — my birth; adharma — irreligion; anyāya — sinful activities; yata — all; āmāra — my; kula-dharma — family business.

TRANSLATION

Sanātana Gosvāmī said, "I was born in a low family, for my family commits all kinds of irreligious acts that violate the scriptural injunctions.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 29

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.29

hena vamśa ghrinā chādi' kailā ańgīkāra

tomāra kripāya vamśe mańgala āmāra

SYNONYMS

hena — such; vamśa — family; ghrinā — hatred; chādi' — giving up; kailā — You have done; ańgīkāra — acceptance; tomāra — Your; kripāya — by mercy; vamśe — in the family; mańgala — auspiciousness; āmāra — my.

TRANSLATION

"My Lord, without hatred for my family You have accepted me as Your servant. Only by Your mercy is there good fortune in my family.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 3

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.3

nīlācala haite rūpa gaude yabe gelā

mathurā haite sanātana nīlācala āilā

SYNONYMS

nīlācala haite — from Nīlācala (Jagannātha Purī); rūpa — Śrīla Rūpa Gosvāmī; gaude — to Bengal; yabe — when; gelā — went; mathurā haite — from Mathurā; sanātana — Sanātana Gosvāmī; nīlācala āilā — came to Jagannātha Purī.

TRANSLATION

When Śrīla Rūpa Gosvāmī returned from Jagannātha Purī to Bengal, Sanātana Gosvāmī went from Mathurā to Jagannātha Purī to see Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 30

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.30

sei anupama-bhāi śiśu-kāla haite

raghunātha-upāsanā kare dridha-citte

SYNONYMS

sei — that; anupama-bhāi — brother named Anupama; śiśu-kāla haite — from the beginning of childhood; raghunātha — of Lord Rāmacandra; upāsanā — worship; kare — performs; dridha-citte — with great determination.

TRANSLATION

"From the very beginning of his childhood, my younger brother Anupama was a great devotee of Raghunātha [Lord Rāmacandra], and he worshiped Him with great determination.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 31

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.31

rātri-dine raghunāthera 'nāma' āra 'dhyāna'

rāmāyana niravadhi śune, kare gāna

SYNONYMS

rātri-dine — day and night; raghunāthera — of Lord Rāmacandra; nāma — holy name; āra — and; dhyāna — meditation; rāmāyana — the epic about the activities of Lord Rāmacandra known as the Rāmāyana; niravadhi — continuously; śune — hears; kare gāna — chants.

TRANSLATION

"He always chanted the holy name of Raghunātha and meditated upon Him. He continuously heard about the activities of the Lord from the Rāmāyana and chanted about them.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 32

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.32

āmi āra rūpa — tāra jyeshtha-sahodara

āmā-dońhā-sańge teńha rahe nirantara

SYNONYMS

āmi — I; āra — and; rūpa — Rūpa Gosvāmī; tāra — his; jyeshtha-sahodara — elder brothers; āmā-dońhā — the two of us; sańge — with; teńha — he; rahe — remains; nirantara — continuously.

TRANSLATION

"Rūpa and I are his elder brothers. He stayed with us continuously.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 33

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.33

āmā-sabā-sańge krishna-kathā, bhāgavata śune

tāhāra parīkshā kailuń āmi-dui-jane

SYNONYMS

āmā-sabā — all of us; sańge — with; krishna-kathā — talks about Lord Krishna; bhāgavata śune — hears Śrīmad-Bhāgavatam; tāhāra — his; parīkshā — examination; kailuń — did; āmi-dui-jane — both of us.

TRANSLATION

"He heard Śrīmad-Bhāgavatam and talks about Lord Krishna with us, and both of us examined him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 34

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.34

śunaha vallabha, krishna — parama-madhura

saundarya, mādhurya, prema-vilāsa — pracura

SYNONYMS

śunaha — please hear; vallabha — dear Vallabha; krishna — Lord Krishna; parama-madhura — supremely attractive; saundarya — beauty; mādhurya — sweetness; prema-vilāsa — pastimes of love; pracura — without limitation.

TRANSLATION

"'Dear Vallabha,' we said, 'please hear from us. Lord Krishna is supremely attractive. His beauty, sweetness and pastimes of love are without limit.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 35

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.35

krishna-bhajana kara tumi āmā-duńhāra sańge

tina bhāi ekatra rahimu krishna-kathā-rańge"

SYNONYMS

krishna-bhajana — devotional service to Lord Krishna; kara — engage in; tumi — you; āmā-duńhāra — the two of us; sańge — with; tina bhāi — three brothers; ekatra — in one place; rahimu — we shall stay; krishna-kathā — of the pastimes of Lord Krishna; rańge — in enjoyment.

TRANSLATION

"'Engage yourself in devotional service to Krishna with the two of us. We three brothers shall stay together and enjoy discussing the pastimes of Lord Krishna.'


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 36

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.36

ei-mata bāra-bāra kahi dui-jana

āmā-duńhāra gaurave kichu phiri' gela mana

SYNONYMS

ei-mata — in this way; bāra-bāra — again and again; kahi — we speak; dui-jana — two persons; āmā-duńhāra — of us both; gaurave — out of respect; kichu — somewhat; phiri' gela — turned; mana — mind.

TRANSLATION

"In this way we spoke to him again and again, and because of this persuasion and his respect for us, his mind turned somewhat toward our instructions.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 37

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.37

"tomā-duńhāra ājñā āmi kemane lańghimu?

dīkshā-mantra deha' krishna-bhajana karimu"

SYNONYMS

tomā — of you; duńhāra — of both; ājñā — the order; āmi — I; kemane — how; lańghimu — shall disobey; dīkshā — initiation; mantra — mantra; deha' — just give; krishna-bhajana — devotional service to Krishna; karimu — I shall perform.

TRANSLATION

"Vallabha replied, 'My dear brothers, how can I disobey your orders? Initiate me into the Krishna mantra so that I may perform devotional service to Lord Krishna.'


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 38

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.38

eta kahi' rātri-kāle karena cintana

kemane chādimu raghunāthera carana

SYNONYMS

eta kahi' — saying this; rātri-kāle — at night; karena cintana — began to think; kemane — how; chādimu — shall I give up; raghunāthera carana — the lotus feet of Lord Raghunātha.

TRANSLATION

"After saying this, at night he began to think, 'How shall I give up the lotus feet of Lord Raghunātha?'


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 39

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.39

saba rātri krandana kari' kaila jāgarana

prātah-kāle āmā-duńhāya kaila nivedana

SYNONYMS

saba rātri — throughout the whole night; krandana — crying; kari' — doing; kaila jāgarana — remained awake; prātah-kāle — in the morning; āmā-duńhāya — to the two of us; kaila — made; nivedana — submission.

TRANSLATION

"He stayed up all night and cried. In the morning, he came to us and submitted the following plea.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 4

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.4

jhārikhanda-vanapathe āilā ekelā caliyā

kabhu upavāsa, kabhu carvana kariyā

SYNONYMS

jhārikhanda — known as Jhārikhanda; vana-pathe — through the path of the forest of central India; āilā — came; ekelā — alone; caliyā — walking; kabhu — sometimes; upavāsa — fasting; kabhu — sometimes; carvana kariyā — chewing.

TRANSLATION

Sanātana Gosvāmī walked alone on the path through the Jhārikhanda forest in central India. Sometimes he fasted, and sometimes he would eat.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 40

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.40

'raghunāthera pāda-padme veciyāchoń māthā

kādite nā pāroń māthā, pāńa bada vyathā

SYNONYMS

raghunāthera — of Lord Rāmacandra; pāda-padme — at the lotus feet; veciyāchoń māthā — I have sold my head; kādite — to take away; nā pāroń — I am unable; māthā — the head; pāńa — I get; bada vyathā — too much pain.

TRANSLATION

"'I have sold my head at the lotus feet of Lord Rāmacandra. I cannot take it away. That would be too painful for me.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 41

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.41

kripā kari' more ājñā deha' dui-jana

janme-janme sevoń raghunāthera carana

SYNONYMS

kripā kari' — being merciful; more — unto me; ājñā deha' — give the order; dui-jana — both of you; janme-janme — life after life; sevoń — let me serve; raghunāthera carana — the lotus feet of Lord Raghunātha.

TRANSLATION

"'The two of you please be merciful to me and order me in such a way that life after life I may serve the lotus feet of Lord Raghunātha.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 42

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.42

raghunāthera pāda-padma chādāna nā yāya

chādibāra mana haile prāna phāti' yāya'

SYNONYMS

raghunāthera — of Lord Raghunātha; pāda-padma — lotus feet; chādāna nā yāya — it is impossible to give up; chādibāra — of giving up; mana haile — when I think; prāna — my heart; phāti' yāya — breaks.

TRANSLATION

"'It is impossible for me to give up the lotus feet of Lord Raghunātha. When I even think of giving them up, my heart breaks.'


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 43

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.43

tabe āmi-duńhe tāre ālińgana kailuń

'sādhu, dridha-bhakti tomāra ' — kahi' praśamsiluń

SYNONYMS

tabe — at that time; āmi-duńhe — both of us; tāre — him; ālińgana kailuń — embraced; sādhu — very good; dridha — very determined; bhakti — devotion; tomāra — your; kahi' — saying; praśamsiluń — we praised.

TRANSLATION

"Upon hearing this, we each embraced him and encouraged him by saying, 'You are a great saintly devotee, for your determination in devotional service is fixed.' In this way we praised him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 44

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.44

ye vamśera upare tomāra haya kripā-leśa

sakala mańgala tāhe khande saba kleśa'

SYNONYMS

ye vamśera — which family; upare — upon; tomāra — Your; haya — there is; kripā-leśa — a little mercy; sakala mańgala — all auspiciousness; tāhe — on that; khande — are destroyed; saba — all; kleśa — miserable conditions.

TRANSLATION

"My dear Lord, the family upon which You bestow even a little mercy is always fortunate, for such mercy makes all miseries disappear."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 45

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.45

gosāñi kahena, — "ei-mata murāri-gupta

pūrve āmi parīkshiluń tāra ei rīta

SYNONYMS

gosāñi kahena — Śrī Caitanya Mahāprabhu replied; ei-mata — in this way; murāri-gupta — Murāri Gupta; pūrve — formerly; āmi — I; parīkshiluń — examined; tāra — of him; ei — this; rīta — manner.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "There was a similar incident concerning Murāri Gupta. Formerly I examined him, and his determination was similar.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 46

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.46

sei bhakta dhanya, ye nā chāde prabhura carana

sei prabhu dhanya, ye nā chāde nija-jana

SYNONYMS

sei bhakta — that devotee; dhanya — glorious; ye — who; nā — not; chāde — gives up; prabhura carana — the lotus feet of the Lord; sei prabhu — that Personality of Godhead; dhanya — glorious; ye — who; nā — not; chāde — gives up; nija-jana — His servant.

TRANSLATION

"Glorious is that devotee who does not give up the shelter of his Lord, and glorious is that Lord who does not abandon His servant.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 47

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.47

durdaive sevaka yadi yāya anya sthāne

sei thākura dhanya tāre cule dhari' āne

SYNONYMS

durdaive — by chance; sevaka — the servant; yadi — if; yāya — goes; anya sthāne — to another place; sei thākura — that master; dhanya — glorified; tāre — him; cule — by the hair; dhari' — capturing; āne — brings back.

TRANSLATION

"If by chance a servant falls down and goes somewhere else, glorious is that master who captures him and brings him back by the hair.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 48

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.48

bhāla haila, tomāra ihāń haila āgamane

ei ghare raha ihāń haridāsa-sane

SYNONYMS

bhāla haila — it was very good; tomāra — your; ihāń — here; haila — there was; āgamane — arrival; ei ghare — in this room; raha — remain; ihāń — here; haridāsa-sane — with Haridāsa Thākura.

TRANSLATION

"It is very good that you have arrived here. Now stay in this room with Haridāsa Thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 49

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.49

krishna-bhakti-rase duńhe parama pradhāna

krishna-rasa āsvādana kara, laha krishna-nāma"

SYNONYMS

krishna — of Lord Krishna; bhakti-rase — in the transcendental mellow of devotional service; duńhe — both of you; parama pradhāna — highly expert; krishna-rasa — the transcendental taste of Krishna; āsvādana — relishing; kara — do; laha krishna-nāma — chanting the holy name of Krishna.

TRANSLATION

"Both of you are expert in understanding the mellows of Lord Krishna's devotional service. Therefore you should both continue relishing the taste for such activities and chanting the Hare Krishna mahā-mantra."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 5

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.5

jhārikhandera jalera doshe, upavāsa haite

gātre kandu haila, rasā pade khājuyāite

SYNONYMS

jhārikhandera — at the place known as Jhārikhanda; jalera — of the water; doshe — by the fault; upavāsa haite — by fasting; gātre — on the body; kandu — itches; haila — there were; rasā — fluid; pade — oozes out; khājuyāite — by itching.

TRANSLATION

Because of bad water in the Jhārikhanda forest and because of fasting, Sanātana Gosvāmī contracted a disease that made his body itch. Thus he was afflicted with itching sores from which fluid oozed.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 50

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.50

eta bali' mahāprabhu uthiyā calilā

govinda-dvārāya duńhe prasāda pāthāilā

SYNONYMS

eta bali' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; uthiyā calilā — got up and left; govinda-dvārāya — through Govinda; duńhe — to both of them; prasāda pāthāilā — sent prasādam.

TRANSLATION

Having said this, Śrī Caitanya Mahāprabhu got up and left, and through Govinda He sent prasādam for them to eat.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 51

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.51

ei-mata sanātana rahe prabhu-sthāne

jagannāthera cakra dekhi' karena pranāme

SYNONYMS

ei-mata — in this way; sanātana — Sanātana Gosvāmī; rahe — remains; prabhu-sthāne — under the care of Śrī Caitanya Mahāprabhu; jagannāthera — of Lord Jagannātha; cakra — the wheel on the top of the temple; dekhi' — seeing; karena pranāme — offers respectful obeisances.

TRANSLATION

In this way, Sanātana Gosvāmī stayed under the care of Śrī Caitanya Mahāprabhu. He would see the wheel on the pinnacle of the Jagannātha temple and offer respectful obeisances.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 52

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.52

prabhu āsi' prati-dina milena dui-jane

ishta-goshthī, krishna-kathā kahe kata-kshane

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; āsi' — coming; prati-dina — every day; milena dui-jane — meets both of them; ishta-goshthī — discussion; krishna-kathā — topics of Lord Krishna; kahe — speaks; kata-kshane — for some time.

TRANSLATION

Every day Śrī Caitanya Mahāprabhu would go there to meet these two stalwart devotees and discuss topics of Krishna with them for some time.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 53

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.53

divya prasāda pāya nitya jagannātha-mandire

tāhā āni' nitya avaśya dena dońhākāre

SYNONYMS

divya — first class; prasāda — prasādam; pāya — gets; nitya — daily; jagannātha-mandire — at the temple of Lord Jagannātha; tāhā āni' — bringing that; nitya — daily; avaśya — certainly; dena — delivers; dońhākāre — to both of them.

TRANSLATION

The offerings of prasādam in the temple of Lord Jagannātha were of the highest quality. Śrī Caitanya Mahāprabhu would bring this prasādam and deliver it to the two devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 54

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.54

eka-dina āsi' prabhu duńhāre mililā

sanātane ācambite kahite lāgilā

SYNONYMS

eka-dina — one day; āsi' — coming; prabhu — Śrī Caitanya Mahāprabhu; duńhāre mililā — met both of them; sanātane — unto Sanātana Gosvāmī; ācambite — all of a sudden; kahite lāgilā — began to speak.

TRANSLATION

One day when the Lord came to meet them, He suddenly began speaking to Sanātana Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 55

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.55

"sanātana, deha-tyāge krishna yadi pāiye

koti-deha kshaneke tabe chādite pāriye

SYNONYMS

sanātana — My dear Sanātana; deha-tyāge — by committing suicide; krishna — Lord Krishna; yadi — if; pāiye — I can get; koti-deha — millions of bodies; kshaneke — in a moment; tabe — then; chādite pāriye — I can give up.

TRANSLATION

"My dear Sanātana," He said, "if I could attain Krishna by committing suicide, I would certainly give up millions of bodies without a moment's hesitation.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 56

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.56

deha-tyāge krishna nā paī, pāiye bhajane

krishna-prāptyera upāya kona nāhi 'bhakti' vine

SYNONYMS

deha-tyāge — by giving up the body; krishna — Lord Krishna; nā pāi — I do not get; pāiye — I get; bhajane — by devotional service; krishna-prāptyera — to get the shelter of Krishna; upāya — means; kona — any; nāhi — there is not; bhakti vine — without devotional service.

TRANSLATION

"You should know that one cannot attain Krishna simply by giving up the body. Krishna is attainable by devotional service. There is no other means for attaining Him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 57

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.57

deha-tyāgādi yata, saba — tamo-dharma

tamo-rajo-dharme krishnera nā pāiye marma

SYNONYMS

deha-tyāga-ādi — beginning with giving up the material body; yata — as many; saba — all; tamah-dharma — performed under the mode of ignorance; tamah-rajah-dharme — by remaining in the modes of ignorance and passion; krishnera — of Lord Krishna; nā pāiye — I cannot attain; marma — the truth.

TRANSLATION

"Acts such as suicide are influenced by the mode of ignorance, and in ignorance and passion one cannot understand who Krishna is.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 58

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.58

'bhakti' vinā krishne kabhu nahe 'premodaya'

prema vinā krishna-prāpti anya haite naya

SYNONYMS

bhakti vinā — without devotional service; krishne — unto Krishna; kabhu — at any time; nahe — is not; prema-udaya — development of dormant love for Krishna; prema vinā — without love of Krishna; krishna-prāpti — attaining Krishna; anya — anything else; haite — from; naya — is not possible.

TRANSLATION

"Unless one discharges devotional service, one cannot awaken one's dormant love for Krishna, and there is no means for attaining Him other than awakening that dormant love.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 59

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.59

na sādhayati mām yogo

na sāńkhyam dharma uddhava

na svādhyāyas tapas tyāgo

yathā bhaktir mamorjitā

SYNONYMS

na — never; sādhayati — causes to remain satisfied; mām — Me; yogah — the process of control; na — nor; sāńkhyam — the process of gaining philosophical knowledge about the Absolute Truth; dharmah — such an occupation; uddhava — My dear Uddhava; na — nor; svādhyāyah — study of the Vedas; tapah — austerities; tyāgah — renunciation, acceptance of sannyāsa, or charity; yathā — as much as; bhaktih — devotional service; mama — unto Me; ūrjitā — developed.

TRANSLATION

[The Supreme Personality of Godhead, Krishna, said:] "My dear Uddhava, neither through ashtāńga-yoga [the mystic yoga system for controlling the senses], nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through austerities, charity or acceptance of sannyāsa can one satisfy Me as much as by developing unalloyed devotional service unto Me."

PURPORT

This verse is from Śrīmad-Bhāgavatam (11.14.20).


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 6

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.6

nirveda ha-ila pathe, karena vicāra

'nīca-jāti, deha mora — atyanta asāra

SYNONYMS

nirveda ha-ila — there was disappointment; pathe — on the path; karena vicāra — he considered; nīca-jāti — of a lower caste; deha mora — my body; atyanta — completely; asāra — useless for devotional service.

TRANSLATION

In disappointment, Sanātana Gosvāmī considered, "I am of a low caste, and my body is useless for devotional service.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 60

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.60

deha-tyāgādi tamo-dharma — pātaka-kārana

sādhaka nā pāya tāte krishnera carana

SYNONYMS

deha-tyāga — giving up the material body by suicide; ādi — beginning with; tamah-dharma — on the platform of the mode of ignorance; pātaka-kārana — cause of sinful activities; sādhaka — the devotee; nā pāya — does not get; tāte — by that; krishnera carana — the lotus feet of Krishna.

TRANSLATION

"Measures like suicide are causes for sin. A devotee never achieves shelter at Krishna's lotus feet by such actions.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 61

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.61

premī bhakta viyoge cāhe deha chādite

preme krishna mile, seha nā pāre marite

SYNONYMS

premī bhakta — a devotee attached to Krishna by love; viyoge — in separation; cāhe — wants; deha chādite — to give up the body; preme — by such ecstatic love; krishna mile — one meets Krishna; seha — such a devotee; nā pāre marite — cannot die.

TRANSLATION

"Because of feelings of separation from Krishna, an exalted devotee sometimes wants to give up his life. By such ecstatic love, however, one attains the audience of Krishna, and at that time he cannot give up his body.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 62

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.62

gādhānurāgera viyoga nā yāya sahana

tāte anurāgī vāñche āpana marana

SYNONYMS

gādha-anurāgera — of one who has deep attachment; viyoga — separation; nā — not; yāya sahana — tolerated; tāte — therefore; anurāgī — a deeply attached devotee; vāñche — desires; āpana marana — death of himself.

TRANSLATION

"One who is deeply in love with Krishna cannot tolerate separation from the Lord. Therefore such a devotee always desires his own death.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 63

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.63

yasyāńghri-pańkaja-rajah-snapanam mahānto

vāñchanty umā-patir ivātma-tamo-'pahatyai

yarhy ambujāksha na labheya bhavat-prasādam

jahyām asūn vrata-kriśāñ chata-janmabhih syāt

SYNONYMS

yasya — whose; ańghri — of feet; pańkaja — lotus; rajah — in the dust; snapanam — bathing; mahāntah — great personalities; vāñchanti — desire; umā-patih — Lord Śiva; iva — like; ātma — personal; tamah — ignorance; apahatyai — to drive away; yarhi — when; ambuja-aksha — O lotus-eyed one; na labheya — I do not get; bhavat-prasādam — Your mercy; jahyām — I shall give up; asūn — life; vrata-kriśān — reduced by observing vows; śata-janmabhih — by hundreds of births; syāt — if it is possible.

TRANSLATION

"'O lotus-eyed one, great personalities like Lord Śiva desire to bathe in the dust of Your lotus feet to drive away ignorance. If I do not get the mercy of Your Lordship, I shall observe vows to reduce the duration of my life, and thus I shall give up bodies for hundreds of births if it is possible to get Your mercy in that way.'

PURPORT

This verse was spoken by Rukminīdevī in Śrīmad-Bhāgavatam (10.52.43). Rukminīdevī, the daughter of King Bhīshmaka, had heard about Krishna's transcendental attributes, and thus she desired to get Krishna as her husband. Unfortunately, her elder brother Rukmī was envious of Krishna and therefore wanted her to be offered to Śiśupāla. When Rukminī became aware of this, she was greatly aggrieved. Thus she wrote Krishna a confidential letter, which was presented and read to Him by a brāhmana messenger. This verse appeared in that letter.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 64

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.64

siñcāńga nas tvad-adharāmrita-pūrakena

hāsāvaloka-kala-gīta-ja-hric-chayāgnim

no ced vayam viraha-jāgny-upayukta-dehā

dhyānena yāma padayoh padavīm sakhe te

SYNONYMS

siñca — just sprinkle water; ańga — O my dear Krishna; nah — our; tvat — Your; adhara — of the lips; amrita — of nectar; pūrakena — by the stream; hāsa — smile; avaloka — glancing; kala — melodious; gīta — speaking; ja — produced by; hrit — in the heart; śaya — resting; agnim — upon the fire; na u cet — if not; vayam — we; viraha — from separation; ja — produced; agni — by the fire; upayukta — consumed; dehāh — whose bodies; dhyānena — by meditation; yāma — shall go; padayoh — of the lotus feet; padavīm — to the site; sakhe — O my dear friend; te — Your.

TRANSLATION

"'O dear Krishna, by Your smiling glances and melodious talk, You have awakened a fire of lusty desire in our hearts. Now You should extinguish that fire with a stream of nectar from Your lips by kissing us. Kindly do this. Otherwise, dear friend, the fire within our hearts will burn our bodies to ashes because of separation from You. Thus by meditation we shall claim shelter at Your lotus feet.'"

PURPORT

This verse (Bhāg. 10.29.35) was spoken by the gopīs when they were attracted by the vibration of Krishna's flute in the moonlight of autumn. All of them, being maddened, came to Krishna, but to increase their ecstatic love, Krishna gave them moral instructions to return home. The gopīs did not care for these instructions. They wanted to be kissed by Krishna, for they had come there with lusty desires to dance with Him.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 65

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.65

kubuddhi chādiyā kara śravana-kīrtana

acirāt pābe tabe krishnera carana

SYNONYMS

ku-buddhi — intelligence not favorable to discharging devotional service; chādiyā — giving up; kara — just do; śravana-kīrtana — hearing and chanting; acirāt — very soon; pābe — you will get; tabe — then; krishnera carana — the lotus feet of Krishna.

TRANSLATION

Caitanya Mahāprabhu told Sanātana Gosvāmī, "Give up all your nonsensical desires, for they are unfavorable for getting shelter at the lotus feet of Krishna. Engage yourself in chanting and hearing. Then you will soon achieve the shelter of Krishna without a doubt.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 66

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.66

nīca-jāti nahe krishna-bhajane ayogya

sat-kula-vipra nahe bhajanera yogya

SYNONYMS

nīca-jāti — a lowborn person; nahe — is not; krishna-bhajane — in discharging devotional service; ayogya — unfit; sat-kula-vipra — a brāhmana born in a very respectable aristocratic family; nahe — is not; bhajanera yogya — fit for discharging devotional service.

TRANSLATION

"A person born in a low family is not unfit for discharging devotional service to Lord Krishna, nor is one fit for devotional service simply because he is born in an aristocratic family of brāhmanas.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 67

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.67

yei bhaje sei bada, abhakta — hīna, chāra

krishna-bhajane nāhi jāti-kulādi-vicāra

SYNONYMS

yei bhaje — anyone who takes to devotional service; sei — he; bada — exalted; abhakta — nondevotee; hīna chāra — most condemned and abominable; krishna-bhajane — in discharging devotional service; nāhi — there is not; jāti — caste; kula — family; ādi — and so on; vicāra — consideration of.

TRANSLATION

"Anyone who takes to devotional service is exalted, whereas a nondevotee is always condemned and abominable. Therefore in the discharge of devotional service to the Lord, there is no consideration of the status of one's family.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 68

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.68

dīnere adhika dayā kare bhagavān

kulīna, pandita, dhanīra bada abhimāna

SYNONYMS

dīnere — to the humble; adhika — more; dayā — mercy; kare — shows; bhagavān — the Supreme Personality of Godhead; kulīna — aristocratic; pandita — learned scholar; dhanīra — of a rich man; bada abhimāna — great pride.

TRANSLATION

"The Supreme Personality of Godhead, Krishna, is always favorable to the humble and meek, but aristocrats, learned scholars and the wealthy are always proud of their positions.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 69

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.69

viprād dvi-shad-guna-yutād aravinda-nābha-

pādāravinda-vimukhāt śva-pacam varishtham

manye tad-arpita-mano-vacanehitārtha-

prānam punāti sa kulam na tu bhūri-mānah

SYNONYMS

viprāt — than a brāhmana; dvi-shat-guna-yutāt — who has twelve brahminical qualifications; aravinda-nābha — of Lord Vishnu, who has a lotuslike navel; pāda-aravinda — unto the lotus feet; vimukhāt — than a person bereft of devotion; śva-pacam — a candāla, or a person accustomed to eating dogs; varishtham — more glorified; manye — I think; tat-arpita — dedicated unto Him; manah — mind; vacana — words; īhita — activities; artha — wealth; prānam — life; punāti — purifies; sah — he; kulam — his family; na tu — but not; bhūri-mānah — a brāhmana proud of possessing such qualities.

TRANSLATION

"'One may be born in a brāhmana family and have all twelve brahminical qualities, but if in spite of being thus qualified he is not devoted to the lotus feet of Lord Krishna, who has a navel shaped like a lotus, he is not as good as a candāla who has dedicated his mind, words, activities, wealth and life to the service of the Lord. Simply to take birth in a brāhmana family or to have brahminical qualities is not sufficient. One must be a pure devotee of the Lord. Thus if a śva-paca, or candāla, is a devotee, he delivers not only himself but his entire family as well, whereas a brāhmana who is not a devotee but simply has brahminical qualifications cannot even purify himself, what to speak of his family.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (7.9.10).


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 7

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.7

jagannāthe gele tāńra darśana nā pāimu

prabhura darśana sadā karite nārimu

SYNONYMS

jagannāthe — to Jagannātha Purī; gele — when I go; tāńra — His; darśana — visit; nā pāimu — I shall not get; prabhura darśana — seeing Lord Śrī Caitanya Mahāprabhu; sadā — always; karite — to do; nārimu — I shall not be able.

TRANSLATION

"When I go to Jagannātha Purī, I shall not be able to see Lord Jagannātha, nor shall I always be able to see Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 70

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.70

bhajanera madhye śreshtha nava-vidhā bhakti

'krishna-prema', 'krishna' dite dhare mahā-śakti

SYNONYMS

bhajanera madhye — in executing devotional service; śreshtha — the best; nava-vidhā bhakti — the nine prescribed methods of devotional service; krishna-prema — ecstatic love of Krishna; krishna — and Krishna; dite — to deliver; dhare — possess; mahā-śakti — great potency.

TRANSLATION

"Among the ways of executing devotional service, the nine prescribed methods are the best, for these processes have great potency to deliver Krishna and ecstatic love for Him.

PURPORT

The nine kinds of devotional service are mentioned in Śrīmad-Bhāgavatam (7.5.23):

śravanam kīrtanam vishnoh smaranam pāda-sevanam

arcanam vandanam dāsyam sakhyam ātma-nivedanam

These nine are hearing, chanting, remembering Krishna, offering service to Krishna's lotus feet, offering worship in the temple, offering prayers, working as a servant, making friendship with Krishna and unreservedly surrendering to Krishna. These nine processes of devotional service can grant one Krishna and ecstatic love for Him. In the beginning one has to discharge devotional service according to regulative principles, but gradually, as devotional service becomes one's life and soul, one achieves the most exalted position of ecstatic love for Krishna. Ultimately, Krishna is the goal of life. One need not have taken birth in an aristocratic brāhmana family to attain the lotus feet of Krishna, nor is a person born in a low family unfit for achieving Krishna's lotus feet. In Śrīmad-Bhāgavatam (3.33.7) Devahūti says to Kapiladeva:

aho bata śva-paco 'to garīyān

yaj-jihvāgre vartate nāma tubhyam

tepus tapas te juhuvuh sasnur āryā

brahmānūcur nāma grinanti ye te

"O my Lord, even a person born in a low family of dog-eaters is glorious if he always chants the holy name of the Lord. Such a person has already performed all types of austerities, penances and Vedic sacrifices, has already bathed in the sacred rivers, and has also studied all the Vedic literature. Thus he has become an exalted personality." Similarly, Kuntīdevī says to Lord Krishna:

janmaiśvarya-śruta-śrībhir edhamāna-madah pumān

naivārhaty abhidhātum vai tvām akiñcana-gocaram

"A person who is proud of his birth, opulence, knowledge and beauty cannot achieve Your lotus feet. You are available only to the humble and meek, not to the proud." (Bhāg. 1.8.26)


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 71

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.71

tāra madhye sarva-śreshtha nāma-sańkīrtana

niraparādhe nāma laile pāya prema-dhana

SYNONYMS

tāra madhye — of the nine different types of devotional service; sarva-śreshtha — the most important of all; nāma-sańkīrtana — chanting of the holy name of the Lord; niraparādhe — without offenses; nāma laile — if one chants the holy name; pāya — he gets; prema-dhana — the most valuable ecstatic love of Krishna.

TRANSLATION

"Of the nine processes of devotional service, the most important is to always chant the holy name of the Lord. If one does so, avoiding the ten kinds of offenses, one very easily obtains the most valuable love of Godhead."

PURPORT

Śrīla Jīva Gosvāmī Prabhu gives the following directions in his Bhakti-sandarbha (270):

iyam ca kīrtanākhyā bhaktir bhagavato dravya-jāti-guna-kriyābhir dīna-janaika-vishayāpāra-karunā-mayīti śruti-purānādi-viśrutih. ata eva kalau svabhāvata evāti-dīneshu lokeshu āvirbhūya tān anāyāsenaiva tat-tad-yuga-gata-mahā-sādhanānām sarvam eva phalam dadānā sā kritārthayati. yata eva tayaiva kalau bhagavato viśeshataś ca santosho bhavati.

"Chanting the holy name is the chief means of attaining love of Godhead. This chanting or devotional service does not depend on any paraphernalia, nor on one's having taken birth in a good family. By humility and meekness one attracts the attention of Krishna. That is the verdict of all the Vedas. Therefore if one becomes very humble and meek, he can easily attain the lotus feet of Krishna in this Age of Kali. That is the fulfillment of all great sacrifices, penances and austerities because when one achieves ecstatic love of Godhead, he attains the complete perfection of life. Therefore whatever one does in executing devotional service must be accompanied by the chanting of the holy name of the Lord." The chanting of the holy name of Krishna — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — has been praised by Śrīla Rūpa Gosvāmī in his Nāmāshtaka (verse 1):

nikhila-śruti-mauli-ratna-mālā-

dyuti-nīrājita-pāda-pańkajānta

ayi mukta-kulair upāsyamānam

paritas tvām hari-nāma samśrayāmi

"O Hari-nāma! The tips of the toes of Your lotus feet are constantly being worshiped by the glowing radiance emanating from the string of gems known as the Upanishads, the crown jewels of all the Vedas. You are eternally adored by liberated souls such as Nārada and Śukadeva. O Hari-nāma! I take complete shelter of You."

Similarly, Śrīla Sanātana Gosvāmī has praised the chanting of the holy name as follows in his Brihad-bhāgavatāmrita (1.1.9):

jayati jayati nāmānanda-rūpam murārer

viramita-nija-dharma-dhyāna-pūjādi-yatnam

katham api sakrid āttam mukti-dam prāninām yat

paramam amritam ekam jīvanam bhūshanam me

"All glories, all glories to the all-blissful holy name of Śrī Krishna, which causes the devotee to give up all conventional religious duties, meditation and worship. When somehow or other uttered even once by a living entity, the holy name awards him liberation. The holy name of Krishna is the highest nectar. It is my very life and my only treasure."

In Śrīmad-Bhāgavatam (2.1.11) Śukadeva Gosvāmī says:

etan nirvidyamānānām icchatām akuto-bhayam

yoginām nripa nirnītam harer nāmānukīrtanam

"O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and those who are self-satisfied by dint of transcendental knowledge."

In Śrīmad-Bhāgavatam (6.3.22) Yamarāja says:

etāvān eva loke 'smin

pumsām dharmah parah smritah

bhakti-yogo bhagavati

tan-nāma-grahanādibhih

"Devotional service, beginning with the chanting of the holy name of the Lord, is the ultimate religious principle for the living entity in human society."

Similarly, Śrī Caitanya Mahāprabhu has said in His Śikshāshtaka (3):

trinād api su-nīcena taror iva sahishnunā

amāninā māna-dena kīrtanīyah sadā harih

[Cc. adi 17.31]

"One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige and ready to offer all respect to others. In such a state of mind one can chant the holy name of the Lord constantly." Regarding the ten offenses in chanting the holy name, one may refer to Ādi-līlā, Chapter Eight, verse 24.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 72

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.72

eta śuni' sanātanera haila camatkāra

prabhure nā bhāya mora marana-vicāra

SYNONYMS

eta śuni' — hearing this; sanātanera — of Sanātana Gosvāmī; haila camatkāra — there was astonishment; prabhure nā bhāya — Śrī Caitanya Mahāprabhu does not approve; mora — my; marana-vicāra — decision to commit suicide.

TRANSLATION

After hearing this, Sanātana Gosvāmī was exceedingly astonished. He could understand, "My decision to commit suicide has not been greatly appreciated by Śrī Caitanya Mahāprabhu."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 73

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.73

sarvajña mahāprabhu nishedhilā more

prabhura carana dhari' kahena tāńhāre

SYNONYMS

sarva-jña — who knows everything; mahāprabhu — Śrī Caitanya Mahāprabhu; nishedhilā — has forbidden; more — me; prabhura — of Śrī Caitanya Mahāprabhu; carana — the feet; dhari' — touching; kahena tāńhāre — began to speak to Him.

TRANSLATION

Sanātana Gosvāmī concluded, "Lord Śrī Caitanya Mahāprabhu, who knows everything — past, present and future — has forbidden me to commit suicide." He then fell down, touching the lotus feet of the Lord, and spoke to Him as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 74

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.74

"sarvajña, kripālu tumi īśvara svatantra

yaiche nācāo, taiche nāci, — yena kāshtha-yantra

SYNONYMS

sarva-jña — all-knowing; kripālu — merciful; tumi — You; īśvara — the Supreme Lord; svatantra — independent; yaiche — as; nācāo — You make to dance; taiche — so; nāci — I dance; yena — as if; kāshtha-yantra — an instrument of wood.

TRANSLATION

"My Lord, You are the omniscient, merciful, independent Supreme Lord. Exactly like an instrument of wood, I dance as You make me do so.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 75

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.75

nīca, adhama, pāmara muñi pāmara-svabhāva

more jiyāile tomāra kibā habe lābha?"

SYNONYMS

nīca — lowborn; adhama — lowest; pāmara — condemned; muñi — I; pāmara-svabhāva — naturally sinful; more jiyāile — if You save me; tomāra — Your; kibā — what; habe — will be; lābha — profit.

TRANSLATION

"I am lowborn. Indeed, I am the lowest. I am condemned, for I have all the characteristics of a sinful man. If You keep me alive, what will be the profit?"


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 76

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.76

prabhu kahe, — "tomāra deha mora nija-dhana

tumi more kariyācha ātma-samarpana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu says; tomāra deha — your body; mora — My; nija-dhana — personal property; tumi — you; more — to Me; kariyācha — have done; ātma-samarpana — complete surrender.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu said, "Your body is My property. You have already surrendered unto Me. Therefore you no longer have any claim to your body.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 77

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.77

parera dravya tumi kene cāha vināśite?

dharmādharma vicāra kibā nā pāra karite?

SYNONYMS

parera dravya — another's property; tumi — you; kene — why; cāha — want; vināśite — to destroy; dharma-adharma — what is pious and what is impious; vicāra — consideration; kibā — why; nā — not; pāra — you can; karite — do.

TRANSLATION

"Why should you want to destroy another's property? Can't you consider what is right and wrong?


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 78

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.78

tomāra śarīra — mora pradhāna 'sādhana'

e śarīre sādhimu āmi bahu prayojana

SYNONYMS

tomāra śarīra — your body; mora — My; pradhāna — chief; sādhana — instrument; e śarīre — by this body; sādhimu — shall carry out; āmi — I; bahu — many; prayojana — necessities.

TRANSLATION

"Your body is My principal instrument for executing many necessary functions. By your body I shall carry out many tasks.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 79

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.79

bhakta-bhakti-krishnaprema-tattvera nidhāra

vaishnavera kritya, āra vaishnava-ācāra

SYNONYMS

bhakta — devotee; bhakti — devotional service; krishna-prema — love of Krishna; tattvera — of the truth of; nidhāra — ascertainment; vaishnavera kritya — duties of a Vaishnava; āra — and; vaishnava-ācāra — characteristics of a Vaishnava.

TRANSLATION

"You shall have to ascertain the basic principles of a devotee, devotional service, love of Godhead, Vaishnava duties and Vaishnava characteristics.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 8

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.8

mandira-nikate śuni tāńra vāsā-sthiti

mandira-nikate yāite mora nāhi śakti

SYNONYMS

mandira-nikate — near the temple; śuni — I hear; tāńra — His; vāsā-sthiti — residential place; mandira-nikate — near the temple; yāite — to go; mora — my; nāhi śakti — there is no power.

TRANSLATION

"I have heard that the residential quarters of Śrī Caitanya Mahāprabhu are near the temple of Jagannātha. But I shall not have the power to go near the temple.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 80

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.80

krishna-bhakti, krishnaprema-sevā-pravartana

lupta-tīrtha-uddhāra, āra vairāgya-śikshana

SYNONYMS

krishna-bhakti — devotional service to Krishna; krishna-prema — love of Krishna; sevā — service; pravartana — establishment of; lupta-tīrtha — the lost places of pilgrimage; uddhāra — excavating; āra — and; vairāgya-śikshana — instruction on the renounced order of life.

TRANSLATION

"You will also have to explain Krishna's devotional service, establish centers for cultivation of love of Krishna, excavate lost places of pilgrimage and teach people how to adopt the renounced order.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 81

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.81

nija-priya-sthāna mora — mathurā-vrindāvana

tāhāń eta dharma cāhi karite pracārana

SYNONYMS

nija — own; priya-sthāna — very dear place; mora — My; mathurā-vrindāvana — Mathurā and Vrindāvana; tāhāń — there; eta — so many; dharma — activities; cāhi — I want; karite — to do; pracārana — preaching.

TRANSLATION

"Mathurā-Vrindāvana is My own very dear abode. I want to do many things there to preach Krishna consciousness.

PURPORT

Śrī Caitanya Mahāprabhu wanted to accomplish many purposes through the exegetical endeavors of Śrīla Sanātana Gosvāmī. First Sanātana Gosvāmī compiled the book called Brihad-bhāgavatāmrita to teach people how to become devotees, execute devotional service and attain love of Krishna. Second, he compiled the Hari-bhakti-vilāsa, wherein he collected authoritative scriptural injunctions regarding how a Vaishnava should behave. Only by the endeavors of Śrī Sanātana Gosvāmī were all the lost places of pilgrimage in the Vrindāvana area excavated. He established Madana-mohana, the first Deity in the Vrindāvana area, and by his personal behavior he taught how one should act in the renounced order, completely devoted to the service of the Lord. By his personal example, he taught people how to stay in Vrindāvana to execute devotional service. The principal mission of Śrī Caitanya Mahāprabhu was to preach Krishna consciousness. Mathurā and Vrindāvana are the abodes of Lord Krishna. Therefore these two places are very dear to Śrī Caitanya Mahāprabhu, and He wanted to develop their glories through Sanātana Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 82

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.82

mātāra ājñāya āmi vasi nīlācale

tāhāń 'dharma' śikhāite nāhi nija-bale

SYNONYMS

mātāra — of My mother; ājñāya — by the order; āmi — I; vasi — reside; nīlācale — at Jagannātha Purī; tāhāń — in Mathurā and Vrindāvana; dharma śikhāite — to teach religious principles; nāhi — not; nija-bale — within My ability.

TRANSLATION

"By the order of My mother I am sitting here in Jagannātha Purī; therefore, I cannot go to Mathurā-Vrindāvana to teach people how to live there according to religious principles.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 83

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.83

eta saba karma āmi ye-dehe karimu

tāhā chādite cāha tumi, kemane sahimu?"

SYNONYMS

eta saba — all this; karma — work; āmi — I; ye-dehe — by which body; karimu — will do; tāhā — that; chādite — to give up; cāha tumi — you want; kemane — how; sahimu — shall I tolerate.

TRANSLATION

"I have to do all this work through your body, but you want to give it up. How can I tolerate this?"


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 84

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.84

tabe sanātana kahe, — "tomāke namaskāre

tomāra gambhīra hridaya ke bujhite pāre?

SYNONYMS

tabe — at that time; sanātana kahe — Sanātana Gosvāmī said; tomāke namaskāre — I offer my respectful obeisances unto You; tomāra — Your; gambhīra — deep; hridaya — heart; ke — who; bujhite pāre — can understand.

TRANSLATION

At that time Sanātana Gosvāmī said to Śrī Caitanya Mahāprabhu, "I offer my respectful obeisances unto You. No one can understand the deep ideas You plan within Your heart.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 85

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.85

kāshthera putalī yena kuhake nācāya

āpane nā jāne, putalī kibā nāce gāya!

SYNONYMS

kāshthera putalī — a doll made of wood; yena — as; kuhake nācāya — magician causes to dance; āpane — personally; nā jāne — does not know; putalī — the doll; kibā — how; nāce — dances; gāya — sings.

TRANSLATION

"A wooden doll chants and dances according to the direction of a magician but does not know how he is dancing and singing.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 86

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.86

yāre yaiche nācāo, se taiche kare nartane

kaiche nāce, kebā nācāya, seha nāhi jāne"

SYNONYMS

yāre — whomever; yaiche — as; nācāo — You cause to dance; se — that person; taiche — so; kare nartane — dances; kaiche — how; nāce — he dances; kebā nācāya — who causes to dance; seha — he; nāhi jāne — does not know.

TRANSLATION

"My dear Lord, as You cause one to dance, he dances accordingly, but how he dances and who is causing him to dance he does not know."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 87

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.87

haridāse kahe prabhu, — "śuna, haridāsa

parera dravya ińho cāhena karite vināśa

SYNONYMS

haridāse — Haridāsa Thākura; kahe prabhu — Śrī Caitanya Mahāprabhu addressed; śuna haridāsa — My dear Haridāsa, please hear; parera dravya — another's property; ińho — this Sanātana Gosvāmī; cāhena — wants; karite vināśa — to destroy.

TRANSLATION

Śrī Caitanya Mahāprabhu then said to Haridāsa Thākura, "My dear Haridāsa, please hear Me. This gentleman wants to destroy another's property.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 88

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.88

parera sthāpya dravya keha nā khāya, vilāya

nishedhiha ińhāre, — yena nā kare anyāya"

SYNONYMS

parera — by another; sthāpya — to be kept: dravya — property; keha nā khāya — no one uses; vilāya — distributes; nishedhiha — forbid; ińhāre — him; yena — so; nā kare — he does not do; anyāya — something unlawful.

TRANSLATION

"One who is entrusted with another's property does not distribute it or use it for his own purposes. Therefore, tell him not to do such an unlawful thing."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 89

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.89

haridāsa kahe, — "mithyā abhimāna kari

tomāra gambhīra hridaya bujhite nā pāri

SYNONYMS

haridāsa kahe — Haridāsa Thākura replied; mithyā — falsely; abhimāna kari — are proud; tomāra — Your; gambhīra — deep; hridaya — intention; bujhite nā pāri — we cannot understand.

TRANSLATION

Haridāsa Thākura replied, "We are falsely proud of our capabilities. Actually we cannot understand Your deep intentions.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 9

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.9

jagannāthera sevaka phere kārya-anurodhe

tāńra sparśa haile mora habe aparādhe

SYNONYMS

jagannāthera — of Lord Jagannātha; sevaka — different servants; phere — move about; kārya-anurodhe — because of different duties; tāńra — of them; sparśa — touch; haile — if there is; mora — my; habe — there will be; aparādhe — offense.

TRANSLATION

"The servants of Lord Jagannātha generally move about tending to their duties, but if they touch me I shall be an offender.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 90

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.90

kon kon kārya tumi kara kon dvāre

tumi nā jānāile keha jānite nā pāre

SYNONYMS

kon kon kārya — what work; tumi — You; kara — perform; kon dvāre — through which; tumi nā jānāile — unless You make to understand; keha jānite nā pāre — no one can understand.

TRANSLATION

"Unless You inform us, we cannot understand what Your purpose is or what You want to do through whom.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 91

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.91

etādriśa tumi ińhāre kariyācha ańgīkāra

eta saubhāgya ihāń nā haya kāhāra"

SYNONYMS

etādriśa — such; tumi — You; ińhāre — him; kariyācha ańgīkāra — have accepted; eta saubhāgya — so much fortune; ihāń — upon him; nā haya — is not possible; kāhāra — by anyone else.

TRANSLATION

"My dear Sir, since You, a great personality, have accepted Sanātana Gosvāmī, he is greatly fortunate; no one can be as fortunate as he."


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 92

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.92

tabe mahāprabhu kari' duńhāre ālińgana

'madhyāhna' karite uthi' karilā gamana

SYNONYMS

tabe — then; mahāprabhu — Śrī Caitanya Mahāprabhu; kari' duńhāre ālińgana — embracing both of them; madhya-ahna karite — to perform His noon duties; uthi' — getting up; karilā gamana — left.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu embraced both Haridāsa Thākura and Sanātana Gosvāmī and then got up and left to perform His noon duties.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 93

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.93

sanātane kahe haridāsa kari' ālińgana

"tomāra bhāgyera sīmā nā yāya kathana

SYNONYMS

sanātane — unto Sanātana Gosvāmī; kahe — said; haridāsa — Haridāsa Thākura; kari' ālińgana — embracing; tomāra — your; bhāgyera — of fortune; sīmā — limitation; nā yāya kathana — cannot be described.

TRANSLATION

"My dear Sanātana," Haridāsa Thākura said, embracing him, "no one can find the limits of your good fortune.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 94

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.94

tomāra deha kahena prabhu 'mora nija-dhana'

tomā-sama bhāgyavān nāhi kona jana

SYNONYMS

tomāra deha — your body; kahena prabhu — Śrī Caitanya Mahāprabhu says; mora — My; nija-dhana — personal property; tomā-sama — like you; bhāgyavān — fortunate person; nāhi — there is not; kona jana — anyone.

TRANSLATION

"Śrī Caitanya Mahāprabhu has accepted your body as His own property. Therefore no one can equal you in good fortune.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 95

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.95

nija-dehe ye kārya nā pārena karite

se kārya karāibe tomā, seha mathurāte

SYNONYMS

nija-dehe — with His personal body; ye kārya — whatever business; nā pārena karite — He cannot do; se kārya — those things; karāibe — He will cause to do; tomā — you; seha — that; mathurāte — in Mathurā.

TRANSLATION

"What Śrī Caitanya Mahāprabhu cannot do with His personal body He wants to do through you, and He wants to do it in Mathurā.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 96

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.96

ye karāite cāhe īśvara, sei siddha haya

tomāra saubhāgya ei kahiluń niścaya

SYNONYMS

ye — whatever; karāite — to cause to do; cāhe — wants; īśvara — the Supreme Personality of Godhead; sei — that; siddha — successful; haya — is; tomāra saubhāgya — your great fortune; ei — this; kahiluń — I have spoken; niścaya — my considered opinion.

TRANSLATION

"Whatever the Supreme Personality of Godhead wants us to do will successfully be accomplished. This is your great fortune. That is my mature opinion.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 97

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.97

bhakti-siddhānta, śāstra-ācāra-nirnaya

tomā-dvāre karāibena, bujhiluń āśaya

SYNONYMS

bhakti-siddhānta — conclusive decision in devotional service; śāstra — according to the scriptural injunctions; ācāra-nirnaya — ascertainment of behavior; tomā-dvāre — by you; karāibena — will cause to be done; bujhiluń — I can understand; āśaya — His desire.

TRANSLATION

"I can understand from the words of Śrī Caitanya Mahāprabhu that He wants you to write books about the conclusive decision of devotional service and about the regulative principles ascertained from the revealed scriptures.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 98

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.98

āmāra ei deha prabhura kārye nā lāgila

bhārata-bhūmite janmi' ei deha vyartha haila"

SYNONYMS

āmāra — my; ei — this; deha — body; prabhura — of Śrī Caitanya Mahāprabhu; kārye — in the service; nā lāgila — could not be used; bhārata-bhūmite — in the land of India; janmi' — taking birth; ei deha — this body; vyartha haila — has become useless.

TRANSLATION

"My body could not be used in the service of Śrī Caitanya Mahāprabhu. Therefore although it took birth in the land of India, this body has been useless."

PURPORT

For a further explanation of the importance of Bhārata-bhūmi, one may refer to the Ādi-līlā 9.41 and also Śrīmad-Bhāgavatam 5.19.19-27. The special feature of a birth in India is that a person born in India becomes automatically God conscious. In every part of India, and especially in the holy places of pilgrimage, even an ordinary uneducated man is inclined toward Krishna consciousness, and as soon as he sees a Krishna conscious person, he offers obeisances. India has many sacred rivers, such as the Ganges, Yamunā, Narmadā, Kāverī and Krishnā, and simply by bathing in these rivers people are liberated and become Krishna conscious. Śrī Caitanya Mahāprabhu therefore says:

bhārata-bhūmite haila manushya-janma yāra

janma sārthaka kari' kara para-upakāra

[Cc. Ādi 9.41]

One who has taken birth in the land of Bhārata-bhūmi, India, should take full advantage of his birth. He should become completely well versed in the knowledge of the Vedas and spiritual culture and should distribute the experience of Krishna consciousness all over the world. People all over the world are madly engaging in sense gratification and in this way spoiling their human lives, with the risk that in the next life they may become animals or less. Human society should be saved from such a risky civilization and the danger of animalism by awakening to God consciousness, Krishna consciousness. The Krishna consciousness movement has been started for this purpose. Therefore unbiased men of the highest echelon should study the principles of the Krishna consciousness movement and fully cooperate with this movement to save human society.


Sri Caitanya Caritamrta Antya-lila Chapter 4 Verse 99

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4.99

sanātana kahe, — "tomā-sama kebā āche āna

mahāprabhura gane tumi — mahā-bhāgyavān!

SYNONYMS

sanātana kahe — Sanātana Gosvāmī said; tomā-sama — like you; kebā — who; āche — is there; āna — another; mahāprabhura — of Śrī Caitanya Mahāprabhu; gane — among the personal associates; tumi — you; mahā-bhāgyavān — the most fortunate.

TRANSLATION

Sanātana Gosvāmī replied, "O Haridāsa Thākura, who is equal to you? You are one of the associates of Śrī Caitanya Mahāprabhu. Therefore you are the most fortunate.


Sri Caitanya Caritamrta Antya-lila Chapter 4

Antya-līlā Chapter 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 4 Summary

The Fourth Chapter is summarized by Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya as follows. Śrīla Sanātana Gosvāmī came alone from Mathurā to Jagannātha Purī to see Lord Caitanya. Because of bathing in bad water and not getting enough food every day while traveling on the path through Jhārikhanda Forest, he developed a disease that made his body itch. Suffering greatly from this itching, he resolved that in the presence of Śrī Caitanya Mahāprabhu he would throw himself under the wheel of Jagannātha's car and in this way commit suicide.

When Sanātana Gosvāmī came to Jagannātha Purī, he stayed under the care of Haridāsa Thākura for some time, and Śrī Caitanya Mahāprabhu was very happy to see him. The Lord informed Sanātana Gosvāmī about the death of his younger brother, Anupama, who had great faith in the lotus feet of Lord Rāmacandra. One day Śrī Caitanya Mahāprabhu said to Sanātana Gosvāmī, "Your decision to commit suicide is the result of the mode of ignorance. One cannot get love of God simply by committing suicide. You have already dedicated your life and body to My service; therefore your body does not belong to you, nor do you have any right to commit suicide. I have to execute many devotional services through your body. I want you to preach the cult of devotional service and go to Vrindāvana to excavate the lost holy places." After having thus spoken, Śrī Caitanya Mahāprabhu left, and Haridāsa Thākura and Sanātana Gosvāmī had many talks about this subject.

One day Sanātana Gosvāmī was summoned by Śrī Caitanya Mahāprabhu, who wanted him to come to Yameśvara-totā. Sanātana Gosvāmī reached the Lord through the path along the beach by the sea. When Śrī Caitanya Mahāprabhu asked Sanātana Gosvāmī which way he had come, Sanātana replied, "Many servitors of Lord Jagannātha come and go on the path by the Simha-dvāra gate of the Jagannātha temple. Therefore, I did not go by that path, but instead went by the beach." Sanātana Gosvāmī did not realize that there were burning blisters on his feet because of the heat of the sand. Śrī Caitanya Mahāprabhu was pleased to hear about Sanātana Gosvāmī's great respect for the temple of Lord Śrī Jagannātha.

Because his disease produced wet sores on his body, Sanātana Gosvāmī used to avoid embracing Śrī Caitanya Mahāprabhu, but nevertheless the Lord would embrace him by force. This made Sanātana Gosvāmī very unhappy, and therefore he consulted Jagadānanda Pandita about what he should do. Jagadānanda advised him to return to Vrindāvana after the car festival of Jagannātha, but when Śrī Caitanya Mahāprabhu heard about this instruction, He chastised Jagadānanda Pandita and reminded him that Sanātana Gosvāmī was senior to him and also more learned. Śrī Caitanya Mahāprabhu informed Sanātana Gosvāmī that because Sanātana was a pure devotee, the Lord was never inconvenienced by his bodily condition. Because the Lord was a sannyāsī, He did not consider one body better than another. The Lord also informed him that He was maintaining Sanātana and the other devotees just like a father. Therefore the moisture oozing from Sanātana's itching skin did not affect the Lord at all. After speaking with Sanātana Gosvāmī in this way, the Lord again embraced him, and after this embrace, Sanātana Gosvāmī became free from the disease. The Lord ordered Sanātana Gosvāmī to stay with Him for that year, and the next year, after seeing the Ratha-yātrā festival, he left Purushottama-kshetra and returned to Vrindāvana.

After meeting Śrī Caitanya Mahāprabhu, Śrī Rūpa Gosvāmī also returned to Bengal, where he remained for one year. Whatever money he owned, he distributed among his relatives, the brāhmanas and the temples. In this way he completely retired and returned to Vrindāvana to meet Sanātana Gosvāmī.

After narrating these incidents, Krishnadāsa Kavirāja Gosvāmī has given a list of the main books of Sanātana Gosvāmī, Śrīla Rūpa Gosvāmī and Jīva Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 5

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 5 Summary

CC Antya 5.1: I am infected by the germs of material activity and am suffering from the boils of envy. Therefore, falling in an ocean of humility, I take shelter of the great physician Lord Śrī Caitanya Mahāprabhu.

CC Antya 5.2: All glories to Śrī Caitanya Mahāprabhu, the son of mother Śacī! All glories to Śrī Nityānanda Prabhu! Indeed, He is the most glorious and merciful.

CC Antya 5.3: I offer my respectful obeisances unto Advaita Prabhu, the ocean of mercy, and to all the devotees, such as Svarūpa Dāmodara Gosvāmī, Gadādhara Pandita, Śrī Rūpa Gosvāmī and Śrī Sanātana Gosvāmī.

CC Antya 5.4: One day Pradyumna Miśra came to see Śrī Caitanya Mahāprabhu, offering his respects and inquiring from Him with great submission.

CC Antya 5.5: "My Lord," he said, "kindly hear me. I am a cripple-minded householder, the most fallen of men, but somehow, by my good fortune, I have received the shelter of Your lotus feet, which are rarely to be seen.

CC Antya 5.6: "I wish to hear topics concerning Lord Krishna constantly. Be merciful unto me and kindly tell me something about Krishna."

CC Antya 5.7: Śrī Caitanya Mahāprabhu replied, "I do not know about topics concerning Lord Krishna. I think that only Rāmānanda Rāya knows, for I hear these topics from him.

CC Antya 5.8: "It is your good fortune that you are inclined to hear topics regarding Krishna. The best course for you would be to go to Rāmānanda Rāya and hear these topics from him.

CC Antya 5.9: "I see that you have acquired a taste for hearing talks regarding Krishna. Therefore you are extremely fortunate. Not only you but anyone who has awakened such a taste is considered most fortunate.

CC Antya 5.10: "'A person who properly performs his regulative duties according to varna and āśrama but does not develop his dormant attachment for Krishna or awaken his taste for hearing and chanting about Krishna is certainly laboring fruitlessly.'"

CC Antya 5.11: Pradyumna Miśra, being thus advised by Śrī Caitanya Mahāprabhu, went to the home of Rāmānanda Rāya. There the servant of Rāmānanda Rāya gave him a proper place to sit down.

CC Antya 5.12: Unable to see Rāmānanda Rāya immediately, Pradyumna Miśra inquired from the servant, who then described what Śrī Rāmānanda Rāya was doing.

CC Antya 5.13: "There are two dancing girls who are extremely beautiful. They are very youthful, and they are expert in dancing and singing.

CC Antya 5.14: "Śrīla Rāmānanda Rāya has taken these two girls to a solitary place in his garden, where he is teaching and directing them to dance according to the songs he has composed for his drama.

CC Antya 5.15: "Please sit here and wait for a few moments. As soon as he comes, he will execute whatever order you give him."

CC Antya 5.16: While Pradyumna Miśra remained seated there, Rāmānanda Rāya took the two girls to a solitary place.

CC Antya 5.17: With his own hand, Śrī Rāmānanda Rāya massaged their bodies with oil and bathed them with water. Indeed, Rāmānanda Rāya cleansed their entire bodies with his own hand.

CC Antya 5.18: Although he dressed the two young girls and decorated their bodies with his own hand, he remained unchanged. Such is the mind of Śrīla Rāmānanda Rāya.

CC Antya 5.19: While touching the young girls, he was like a person touching wood or stone, for his body and mind were unaffected.

CC Antya 5.20: Śrīla Rāmānanda Rāya used to act in that way because he thought of himself in his original position as a maidservant of the gopīs. Thus although externally he appeared to be a man, internally, in his original spiritual position, he considered himself a maidservant and considered the two girls gopīs.

CC Antya 5.21: The greatness of the devotees of Śrī Caitanya Mahāprabhu is exceedingly difficult to understand. Śrī Rāmānanda Rāya is unique among them all, for he showed how one can extend his ecstatic love to the extreme limit.

CC Antya 5.22: Rāmānanda Rāya directed the two girls how to dance and express the deep meaning of his songs through dramatic performances.

CC Antya 5.23: He taught them how to express the symptoms of continuous, natural and transitional ecstasies with the movements of their faces, their eyes and the other parts of their bodies.

CC Antya 5.24: Through the feminine poses and dances they were taught by Rāmānanda Rāya, the two girls precisely exhibited all these expressions of ecstasy before Lord Jagannātha.

CC Antya 5.25: Then Rāmānanda Rāya fed the two girls sumptuous prasādam and sent them to their homes unexposed.

CC Antya 5.26: Every day he trained the two deva-dāsīs how to dance. Who among the small living entities, their minds always absorbed in material sense gratification, could understand the mentality of Śrī Rāmānanda Rāya?

CC Antya 5.27: When the servant informed Rāmānanda Rāya of Pradyumna Miśra's arrival, Rāmānanda Rāya immediately went to the assembly room.

CC Antya 5.28: He offered his obeisances to Pradyumna Miśra with all respect and then, with great humility, spoke as follows.

CC Antya 5.29: "Sir, you came here long ago, but no one informed me. Therefore I have certainly become an offender at your lotus feet.

CC Antya 5.30: "My entire home has been purified by your arrival. Kindly order me. What can I do for you? I am your servant."

CC Antya 5.31: Pradyumna Miśra replied, "I came simply to see you. Now I have purified myself by seeing Your Honor."

CC Antya 5.32: Because Pradyumna Miśra saw that it was late, he did not say anything else to Rāmānanda Rāya. Instead, he took leave of him and returned to his own home.

CC Antya 5.33: The next day, when Pradyumna Miśra arrived in the presence of Śrī Caitanya Mahāprabhu, the Lord inquired, "Have you heard talks about Krishna from Śrī Rāmānanda Rāya?"

CC Antya 5.34: Pradyumna Miśra thereupon described the activities of Śrī Rāmānanda Rāya. After hearing about these activities, Śrī Caitanya Mahāprabhu began to speak.

CC Antya 5.35-36: "I am a sannyāsī," He said, "and I certainly consider Myself renounced. But what to speak of seeing a woman, if I even hear the name of a woman, I feel changes in My mind and body. Therefore who could remain unmoved by the sight of a woman? It is very difficult.

CC Antya 5.37: "Everyone please hear these topics about Rāmānanda Rāya, although they are so wonderful and uncommon that they should not be spoken.

CC Antya 5.38: "The two professional dancing girls are beautiful and youthful, yet Śrī Rāmānanda Rāya personally massages their entire bodies with oil.

CC Antya 5.39: "He personally bathes and dresses them and decorates them with ornaments. In this way, he naturally sees and touches the private parts of their bodies.

CC Antya 5.40: "Nevertheless, the mind of Śrī Rāmānanda Rāya never changes, although he teaches the girls how to physically express all the transformations of ecstasy.

CC Antya 5.41: "His mind is as steady as wood or stone. Indeed, it is wonderful that even when he touches such young girls, his mind never changes.

CC Antya 5.42: "The authority for such acts is the prerogative of Rāmānanda Rāya alone, for I can understand that his body is not material but has been completely transformed into a spiritual entity.

CC Antya 5.43: "He alone, and no one else, can understand the position of his mind.

CC Antya 5.44: "But I can make a guess in terms of directions from the śāstra. The Vedic scripture Śrīmad-Bhāgavatam gives the direct evidence in this matter.

CC Antya 5.45-46: "When one hears or describes with great faith the pastimes of Lord Krishna, such as His rāsa dance with the gopīs, the disease of lusty desires in his heart and the agitation caused by the three modes of material nature are immediately nullified, and he becomes sober and silent.

CC Antya 5.47: "Tasting transcendental, effulgent, sweetly ecstatic love of Krishna, such a person can enjoy life twenty-four hours a day in the transcendental bliss of the sweetness of Krishna's pastimes.

CC Antya 5.48: "'A transcendentally sober person who, with faith and love, continually hears from a realized soul about the activities of Lord Krishna in His rāsa dance with the gopīs, or one who describes such activities, can attain full transcendental devotional service at the lotus feet of the Supreme Personality of Godhead. Thus lusty material desires, which are the heart disease of all materialistic persons, are for him quickly and completely vanquished.'

CC Antya 5.49-50: "If a transcendentally situated person, following in the footsteps of Śrīla Rūpa Gosvāmī, hears and speaks about the rāsa-līlā dance of Krishna and is always absorbed in thoughts of Krishna while serving the Lord day and night within his mind, what shall I say about the result? It is so spiritually exalted that it cannot be expressed in words. Such a person is an eternally liberated associate of the Lord, and his body is completely spiritualized. Although he is visible to material eyes, he is spiritually situated, and all his activities are spiritual. By the will of Krishna, such a devotee is understood to possess a spiritual body.

CC Antya 5.51: "Śrīla Rāmānanda Rāya is situated on the path of spontaneous love of Godhead. Therefore he is in his spiritual body, and his mind is not materially affected.

CC Antya 5.52: "I also hear topics about Krishna from Rāmānanda Rāya. If you want to hear such topics, go to him again.

CC Antya 5.53: "You can mention My name before him, saying, 'He has sent me to hear about Lord Krishna from you.'

CC Antya 5.54: "Go hastily, while he is in the assembly room." Hearing this, Pradyumna Miśra immediately departed.

CC Antya 5.55: Pradyumna Miśra went to Rāmānanda Rāya, who offered him respectful obeisances and said, "Please order me. For what purpose have you come?"

CC Antya 5.56: Pradyumna Miśra answered, "Śrī Caitanya Mahāprabhu has sent me to hear topics about Lord Krishna from you."

CC Antya 5.57: Hearing this, Rāmānanda Rāya became absorbed in ecstatic love and began to speak with great transcendental pleasure.

CC Antya 5.58: "Following the instruction of Śrī Caitanya Mahāprabhu, you have come to hear about Krishna. This is my great fortune. How else would I get such an opportunity?"

CC Antya 5.59: Saying this, Śrī Rāmānanda Rāya took Pradyumna Miśra to a secluded place and inquired from him, "What kind of krishna-kathā do you want to hear from me?"

CC Antya 5.60: Pradyumna Miśra replied, "Kindly tell me about the same topics you spoke about at Vidyānagara.

CC Antya 5.61: "You are an instructor even for Śrī Caitanya Mahāprabhu, what to speak of others. I am but a beggar brāhmana, and you are my maintainer.

CC Antya 5.62: "I do not know how to inquire, for I do not know what is good and what is bad. Seeing me to be poor in knowledge, kindly speak whatever is good for me by your own good will."

CC Antya 5.63: Thereupon Rāmānanda Rāya gradually began speaking on topics of Krishna. Thus the ocean of the transcendental mellows of those topics became agitated.

CC Antya 5.64: He began personally posing questions and then answering them with conclusive statements. When afternoon came, the topics still did not end.

CC Antya 5.65: The speaker and listener spoke and heard in ecstatic love. Thus they forgot their bodily consciousness. How, then, could they perceive the end of the day?

CC Antya 5.66: The servant informed them, "The day has already ended." Then Rāmānanda Rāya ended his discourses about Krishna.

CC Antya 5.67: Rāmānanda Rāya paid great respect to Pradyumna Miśra and bade him farewell. Pradyumna Miśra said, "I have become very satisfied." He then began to dance.

CC Antya 5.68: After returning home, Pradyumna Miśra bathed and ate his meal. In the evening he came to see the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 5.69: In great happiness he worshiped the lotus feet of Śrī Caitanya Mahāprabhu. The Lord inquired, "Have you heard topics about Krishna?"

CC Antya 5.70: Pradyumna Miśra said, "My dear Lord, You have made me extremely obliged to You because You have drowned me in a nectarean ocean of talks about Krishna.

CC Antya 5.71: "I cannot properly describe the discourses of Rāmānanda Rāya, for he is not an ordinary human being. He is fully absorbed in the devotional service of the Lord.

CC Antya 5.72: "There is one other thing Rāmānanda Rāya said to me: 'Do not consider me the speaker in these talks about Krishna.

CC Antya 5.73: "'Whatever I speak is personally spoken by Lord Śrī Caitanya Mahāprabhu. Like a stringed instrument, I vibrate whatever He causes me to speak.

CC Antya 5.74: "'In this way the Lord speaks through my mouth to preach the cult of Krishna consciousness. Within the world, who will understand this pastime of the Lord's?'

CC Antya 5.75: "What I have heard from Rāmānanda Rāya is like a nectarean ocean of discourses about Krishna. Even the demigods, beginning with Lord Brahmā, cannot understand all these topics.

CC Antya 5.76: "My dear Lord, You have made me drink this transcendental nectar of krishna-kathā. Therefore I am sold to Your lotus feet, life after life."

CC Antya 5.77: Śrī Caitanya Mahāprabhu said, "Rāmānanda Rāya is a mine of great humility. Therefore he has attributed his own words to another's intelligence.

CC Antya 5.78: "This is a natural characteristic of those advanced in devotional service. They do not personally speak of their own good qualities."

CC Antya 5.79: I have described but a fraction of the transcendental attributes of Rāmānanda Rāya, as revealed when he instructed Pradyumna Miśra.

CC Antya 5.80: Although Rāmānanda Rāya was a householder, he was not under the control of the six kinds of bodily changes. Although apparently a pounds-and-shillings man, he advised even persons in the renounced order.

CC Antya 5.81: To demonstrate the transcendental attributes of Rāmānanda Rāya, Śrī Caitanya Mahāprabhu sent Pradyumna Miśra to hear discourses about Krishna from him.

CC Antya 5.82: The Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu, knows very well how to demonstrate the qualities of His devotees. Therefore, acting like an artistic painter, He does so in various ways and considers this His personal profit.

CC Antya 5.83: There is yet another characteristic of Lord Śrī Caitanya Mahāprabhu. O devotees, listen carefully to how He manifests His opulence and characteristics, although they are exceptionally deep.

CC Antya 5.84: To vanquish the false pride of so-called renunciants and learned scholars, He spreads real religious principles, even through a śūdra, or lowborn, fourth-class man.

CC Antya 5.85: Śrī Caitanya Mahāprabhu preached about devotional service, ecstatic love and the Absolute Truth by making Rāmānanda Rāya, a grihastha born in a low family, the speaker. Then Śrī Caitanya Mahāprabhu Himself, the exalted brāhmana-sannyāsī, and Pradyumna Miśra, the purified brāhmana, both became the hearers of Rāmānanda Rāya.

CC Antya 5.86: Śrī Caitanya Mahāprabhu exhibited the glories of the holy name of the Lord through Haridāsa Thākura, who was born in a Muslim family. Similarly, He exhibited the essence of devotional service through Sanātana Gosvāmī, who had almost been converted into a Muslim.

CC Antya 5.87: Also, the Lord fully exhibited the ecstatic love and transcendental pastimes of Vrindāvana through Śrīla Rūpa Gosvāmī. Considering all this, who can understand the deep plans of Lord Śrī Caitanya Mahāprabhu?

CC Antya 5.88: The activities of Śrī Caitanya Mahāprabhu are just like an ocean of nectar. Even a drop of this ocean can inundate all the three worlds.

CC Antya 5.89: O devotees, relish daily the nectar of Śrī Caitanya-caritāmrita and the pastimes of Śrī Caitanya Mahāprabhu, for by doing so one can merge in transcendental bliss and attain full knowledge of devotional service.

CC Antya 5.90: Thus Lord Śrī Caitanya Mahāprabhu, accompanied by His associates, His pure devotees, enjoyed transcendental bliss in Jagannātha Purī [Nīlācala] by preaching the bhakti cult in many ways.

CC Antya 5.91: A brāhmana from Bengal wrote a drama about the characteristics of Śrī Caitanya Mahāprabhu and came with his manuscript to induce the Lord to hear it.

CC Antya 5.92: The brāhmana was acquainted with Bhagavān Ācārya, one of the devotees of Śrī Caitanya Mahāprabhu. Therefore after meeting him at Jagannātha Purī, the brāhmana made his residence at Bhagavān Ācārya's home.

CC Antya 5.93: First the brāhmana induced Bhagavān Ācārya to hear the drama, and then many other devotees joined Bhagavān Ācārya in listening to it.

CC Antya 5.94: All the Vaishnavas praised the drama, saying, "Very good, very good." They also desired that Śrī Caitanya Mahāprabhu hear the drama.

CC Antya 5.95: Customarily, anyone who composed a song, verse, literary composition or poem about Śrī Caitanya Mahāprabhu first had to bring it to Svarūpa Dāmodara Gosvāmī to be heard.

CC Antya 5.96: If passed by Svarūpa Dāmodara Gosvāmī, it could be presented for Śrī Caitanya Mahāprabhu to hear.

CC Antya 5.97: If there were a hint that transcendental mellows overlapped in a manner contrary to the principles of the bhakti cult, Śrī Caitanya Mahāprabhu would not tolerate it and would become very angry.

CC Antya 5.98: Therefore Śrī Caitanya Mahāprabhu would not hear anything before Svarūpa Dāmodara heard it first. The Lord made this etiquette a regulative principle.

CC Antya 5.99: Bhagavān Ācārya submitted to Svarūpa Dāmodara Gosvāmī, "A good brāhmana has prepared a drama about Śrī Caitanya Mahāprabhu that appears exceptionally well composed.

CC Antya 5.100: "First you hear it, and if it is acceptable to your mind, I shall request Śrī Caitanya Mahāprabhu to hear it."

CC Antya 5.101: Svarūpa Dāmodara Gosvāmī replied, "Dear Bhagavān Ācārya, you are a very liberal cowherd boy. Sometimes the desire awakens within you to hear any kind of poetry.

CC Antya 5.102: "In the writings of so-called poets there is generally a possibility of overlapping transcendental mellows. When the mellows thus go against the conclusive understanding, no one likes to hear such poetry.

CC Antya 5.103: "A so-called poet who has no knowledge of transcendental mellows and the overlapping of transcendental mellows cannot cross the ocean of the conclusions of devotional service.

CC Antya 5.104-105: "A poet who does not know the grammatical regulative principles, who is unfamiliar with metaphorical ornaments, especially those employed in drama, and who does not know how to present the pastimes of Lord Krishna is condemned. Moreover, the pastimes of Śrī Caitanya Mahāprabhu are especially difficult to understand.

CC Antya 5.106: "One who has accepted the lotus feet of Śrī Caitanya Mahāprabhu as his life and soul can describe the pastimes of Lord Krishna or the pastimes of Lord Śrī Caitanya Mahāprabhu.

CC Antya 5.107: "Hearing the poetry of a person who has no transcendental knowledge and who writes about the relationships between man and woman simply causes unhappiness, whereas hearing the words of a devotee fully absorbed in ecstatic love causes great happiness.

CC Antya 5.108: "The standard for writing dramas has been set by Rūpa Gosvāmī. If a devotee hears the introductory portions of his two dramas, they enhance his transcendental pleasure."

CC Antya 5.109: Despite the explanation of Svarūpa Dāmodara, Bhagavān Ācārya requested, "Please hear the drama once. If you hear it, you can consider whether it is good or bad."

CC Antya 5.110: For two or three days Bhagavān Ācārya continually asked Svarūpa Dāmodara Gosvāmī to hear the poetry. Because of his repeated requests, Svarūpa Dāmodara Gosvāmī wanted to hear the poetry written by the brāhmana from Bengal.

CC Antya 5.111: Svarūpa Dāmodara Gosvāmī sat down with other devotees to hear the poetry, and then the poet began to read the introductory verse.

CC Antya 5.112: "The Supreme Personality of Godhead has assumed a golden complexion and has become the soul of the body named Lord Jagannātha, whose blooming lotus eyes are widely expanded. Thus He has appeared in Jagannātha Purī and brought dull matter to life. May that Lord, Śrī Krishna Caitanyadeva, bestow all good fortune upon you."

CC Antya 5.113: When everyone present heard the verse, they all commended the poet, but Svarūpa Dāmodara Gosvāmī requested him, "Kindly explain this verse."

CC Antya 5.114: The poet said, "Lord Jagannātha is a most beautiful body, and Śrī Caitanya Mahāprabhu, who is exceptionally grave, is the owner of that body.

CC Antya 5.115: "Śrī Caitanya Mahāprabhu has appeared here in Nīlācala [Jagannātha Purī] to spiritualize the entire dull material world."

CC Antya 5.116: Hearing this, everyone present was greatly happy. But Svarūpa Dāmodara, who alone was very unhappy, began to speak in great anger.

CC Antya 5.117: "You are a fool," he said. "You have brought ill fortune upon yourself, for you have no knowledge of the existence of the two Lords, Jagannāthadeva and Śrī Caitanya Mahāprabhu, nor have you faith in Them.

CC Antya 5.118: "Lord Jagannātha is completely spiritual and full of transcendental bliss, but you have compared Him to a dull, destructible body composed of the inert, external energy of the Lord.

CC Antya 5.119: "You have calculated Śrī Caitanya Mahāprabhu, who is the Supreme Personality of Godhead, full in six opulences, to be on the level of an ordinary living being. Instead of knowing Him as the supreme fire, you have accepted Him as a spark."

CC Antya 5.120: Svarūpa Dāmodara continued, "Because you have committed an offense to Lord Jagannātha and Śrī Caitanya Mahāprabhu, you will attain a hellish destination. You do not know how to describe the Absolute Truth, but nevertheless you have tried to do so. Therefore you must be condemned.

CC Antya 5.121: "You are in complete illusion, for you have distinguished between the body and the soul of His Lordship [Lord Jagannātha or Śrī Caitanya Mahāprabhu]. That is a great offense.

CC Antya 5.122: "At no time is there a distinction between the body and the soul of the Supreme Personality of Godhead. His personal identity and His body are made of blissful spiritual energy. There is no distinction between them.

CC Antya 5.123: "'There is no distinction between the body and the soul of the Supreme Personality of Godhead at any time.'

CC Antya 5.124-125: "'O my Lord, I do not see a form superior to Your present form of eternal bliss and knowledge. In Your impersonal Brahman effulgence in the spiritual sky, there is no occasional change and no deterioration of internal potency. I surrender unto You because, whereas I am proud of my material body and senses, Your Lordship is the cause of the cosmic manifestation. Yet You are untouched by matter."'This present form, or any transcendental form expanded by the Supreme Personality of Godhead, Śrī Krishna, is equally auspicious for all the universes. Since You have manifested this eternal personal form, upon whom Your devotees meditate, I therefore offer my respectful obeisances unto You. Those who are destined to be dispatched to the path of hell neglect Your personal form because of speculating on material topics.'

CC Antya 5.126: "Whereas Krishna, the Absolute Truth, the Supreme Personality of Godhead, is full of transcendental bliss, possesses all six spiritual opulences in full, and is the master of the material energy, the small conditioned soul, who is always unhappy, is the servant of the material energy.

CC Antya 5.127: "'The Supreme Personality of Godhead, the supreme controller, is always full of transcendental bliss and is accompanied by the potencies known as hlādinī and samvit. The conditioned soul, however, is always covered by ignorance and embarrassed by the threefold miseries of life. Thus he is a treasure house of all kinds of tribulations.'"

CC Antya 5.128: Hearing this explanation, all the members of the assembly were struck with wonder. "Svarūpa Dāmodara Gosvāmī has spoken the real truth," they admitted. "The brāhmana from Bengal has committed an offense by wrongly describing Lord Jagannātha and Lord Śrī Caitanya Mahāprabhu."

CC Antya 5.129: When the Bengali poet heard this chastisement from Svarūpa Dāmodara Gosvāmī, he was ashamed, fearful and astonished. Indeed, being like a duck in a society of white swans, he could not say anything.

CC Antya 5.130: Seeing the poet's unhappiness, Svarūpa Dāmodara Gosvāmī, who was naturally very kindhearted, advised him so that he could derive some benefit.

CC Antya 5.131: "If you want to understand Śrīmad-Bhāgavatam," he said, "you must approach a self-realized Vaishnava and hear from him. You can do this when you have completely taken shelter of the lotus feet of Śrī Caitanya Mahāprabhu."

CC Antya 5.132: Svarūpa Dāmodara continued, "Associate regularly with the devotees of Śrī Caitanya Mahāprabhu, for then only will you understand the waves of the ocean of devotional service.

CC Antya 5.133: "Only if you follow the principles of Śrī Caitanya Mahāprabhu and His devotees will your learning be successful. Then you will be able to write about the transcendental pastimes of Krishna without material contamination.

CC Antya 5.134: "You have composed this introductory verse to your great satisfaction, but the meaning you have expressed is contaminated by offenses to both Lord Jagannātha and Śrī Caitanya Mahāprabhu.

CC Antya 5.135: "You have written something irregular, not knowing the regulative principles, but the goddess of learning, Sarasvatī, has used your words to offer her prayers to the Supreme Lord.

CC Antya 5.136: "Sometimes demons, and even Lord Indra, the King of heaven, chastised Krishna, but mother Sarasvatī, taking advantage of their words, offered prayers to the Lord.

CC Antya 5.137: [Lord Indra said:] "This Krishna, who is an ordinary human being, is talkative, childish, impudent and ignorant, although He thinks Himself very learned. The cowherd men in Vrindāvana have offended me by accepting Him. This has not been greatly appreciated by me."

CC Antya 5.138: "Indra, the King of heaven, being too proud of his heavenly opulences, became like a madman. Thus bereft of his intelligence, he could not restrain himself from speaking nonsensically about Krishna.

CC Antya 5.139: "Thus Indra thought, 'I have properly chastised Krishna and defamed Him.' But Sarasvatī, the goddess of learning, took this opportunity to offer prayers to Krishna.

CC Antya 5.140: "The word 'vācāla' is used to refer to a person who can speak according to Vedic authority, and the word 'bāliśa' means 'innocent.' Krishna spoke the Vedic knowledge, yet He always presents Himself as a prideless, innocent boy.

CC Antya 5.141: "When there is no one else to receive obeisances, one may be called 'anamra,' or one who offers obeisances to no one. This is the meaning of the word 'stabdha.' And because no one is found to be more learned than Krishna, He may be called 'ajña,' indicating that nothing is unknown to Him.

CC Antya 5.142: "The word 'pandita-mānī' can be used to indicate that Krishna is honored even by learned scholars. Nevertheless, because of affection for His devotees, Krishna appears like an ordinary human being and may therefore be called 'martya.'

CC Antya 5.143: "The demon Jarāsandha chastised Krishna, saying, 'You are the lowest of human beings. I shall not fight with You, for You killed Your own relatives.'

CC Antya 5.144: "Mother Sarasvatī takes 'purushādhama' to mean 'purushottama,' 'He to whom all men are subordinate.'

CC Antya 5.145: "Nescience, or māyā, may be called 'bandhu' because she entangles everyone in the material world. Therefore by using the word 'bandhu-han,' mother Sarasvatī says that Lord Krishna is the vanquisher of māyā.

CC Antya 5.146: "Śiśupāla also blasphemed Krishna in this way, but the goddess of learning, Sarasvatī, offered her prayers to Krishna even by his words.

CC Antya 5.147: "In that way, although your verse is blasphemous according to your meaning, mother Sarasvatī has taken advantage of it to offer prayers to the Lord.

CC Antya 5.148: "There is no difference between Lord Jagannātha and Krishna, but here Lord Jagannātha is fixed as the Absolute Person appearing in wood. Therefore He does not move.

CC Antya 5.149: "Thus Lord Jagannātha and Śrī Caitanya Mahāprabhu, although appearing as two, are one because They are both Krishna, who is one alone.

CC Antya 5.150: "The supreme desire to deliver the entire world meets in the two of Them, and for that reason also They are one and the same.

CC Antya 5.151: "To deliver all the materially contaminated people of the world, that same Krishna has descended in the moving form of Lord Śrī Caitanya Mahāprabhu.

CC Antya 5.152: "By visiting Lord Jagannātha one is freed from material existence, but not all men of all countries can come or be admitted here in Jagannātha Purī.

CC Antya 5.153: "Śrī Caitanya Mahāprabhu, however, moves from one country to another, personally or by His representative. Thus He, as the moving Brahman, delivers all the people of the world.

CC Antya 5.154: "Thus I have explained the meaning intended by mother Sarasvatī, the goddess of learning. It is your great fortune that you have described Lord Jagannātha and Lord Śrī Caitanya Mahāprabhu in that way.

CC Antya 5.155: "Sometimes it so happens that one who wants to chastise Krishna utters the holy name, and thus the holy name becomes the cause of his liberation."

CC Antya 5.156: Upon hearing this proper explanation by Svarūpa Dāmodara Gosvāmī, the Bengali poet fell down at the feet of all the devotees and took shelter of them with a straw in his mouth.

CC Antya 5.157: Thereupon all the devotees accepted his association. Explaining his humble behavior, they introduced him to Śrī Caitanya Mahāprabhu.

CC Antya 5.158: By the mercy of the devotees of Lord Śrī Caitanya Mahāprabhu, that poet from Bengal gave up all other activities and stayed with them at Jagannātha Purī. Who can explain the mercy of the devotees of Śrī Caitanya Mahāprabhu?

CC Antya 5.159: I have thus described the narration concerning Pradyumna Miśra and how, following the order of Śrī Caitanya Mahāprabhu, he listened to discourses about Krishna spoken by Rāmānanda Rāya.

CC Antya 5.160: Within the narration I have explained the glorious characteristics of Śrī Rāmānanda Rāya, through whom Śrī Caitanya Mahāprabhu personally described the limits of ecstatic love for Krishna.

CC Antya 5.161: In the course of the narration, I have also told about the drama by the poet from Bengal. Although he was ignorant, because of his faith and humility he nevertheless obtained shelter at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 5.162: The pastimes of Lord Śrī Krishna Caitanya Mahāprabhu are the essence of nectar. From the stream of one of His pastimes flow hundreds and thousands of branches.

CC Antya 5.163: Anyone who reads and hears these pastimes with faith and love can understand the truth about devotional service, devotees and the transcendental mellows of the pastimes of Lord Śrī Caitanya Mahāprabhu.

CC Antya 5.164: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 1

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.1

vaigunya-kīta-kalitah

paiśunya-vrana-pīditah

dainyārnave nimagno 'ham

caitanya-vaidyam āśraye

SYNONYMS

vaigunya — of material activities; kīta — by the germs; kalitah — bitten; paiśunya — of envy; vrana — from boils; pīditah — suffering; dainya-arnave — in the ocean of humility; nimagnah — merged; aham — I; caitanya-vaidyam — to the physician known as Lord Śrī Caitanya Mahāprabhu; āśraye — I surrender.

TRANSLATION

I am infected by the germs of material activity and am suffering from the boils of envy. Therefore, falling in an ocean of humility, I take shelter of the great physician Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 10

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.10

dharmah sv-anushthitah pumsām

vishvaksena-kathāsu yah

notpādayed yadi ratim

śrama eva hi kevalam

SYNONYMS

dharmah — execution of the system of varna and āśrama; su-anushthitah — properly executed; pumsām — of men; vishvaksena-kathāsu — in talks about Vishvaksena, or Krishna; yah — which; na — not; utpādayet — awakens; yadi — if; ratim — taste; śramah — labor; eva — without doubt; hi — certainly; kevalam — only.

TRANSLATION

"'A person who properly performs his regulative duties according to varna and āśrama but does not develop his dormant attachment for Krishna or awaken his taste for hearing and chanting about Krishna is certainly laboring fruitlessly.'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.2.8).


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 100

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.100

ādau tumi śuna, yadi tomāra mana māne

pāche mahāprabhure tabe karāimu śravane

SYNONYMS

ādau — in the beginning; tumi — you; śuna — hear; yadi — if; tomāra mana māne — you accept; pāche — thereafter; mahāprabhure — Śrī Caitanya Mahāprabhu; tabe — then; karāimu śravane — I shall request to hear.

TRANSLATION

"First you hear it, and if it is acceptable to your mind, I shall request Śrī Caitanya Mahāprabhu to hear it."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 101

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.101

svarūpa kahe, — "tumi 'gopa' parama-udāra

ye-se śāstra śunite icchā upaje tomāra

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara Gosvāmī said; tumi — you; gopa — cowherd boy; parama-udāra — very liberal; ye-se śāstra — anything written as scripture; śunite — to hear; icchā — desire; upaje — awakens; tomāra — of you.

TRANSLATION

Svarūpa Dāmodara Gosvāmī replied, "Dear Bhagavān Ācārya, you are a very liberal cowherd boy. Sometimes the desire awakens within you to hear any kind of poetry.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 102

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.102

'yadvā-tadvā' kavira vākye haya 'rasābhāsa'

siddhānta-viruddha śunite nā haya ullāsa

SYNONYMS

yadvā-tadvā kavira — of any so-called poet; vākye — in the words; haya — there is; rasa-ābhāsa — overlapping of transcendental mellows; siddhānta-viruddha — against the conclusive understanding; śunite — to hear; nā — not; haya — there is; ullāsa — joy.

TRANSLATION

"In the writings of so-called poets there is generally a possibility of overlapping transcendental mellows. When the mellows thus go against the conclusive understanding, no one likes to hear such poetry.

PURPORT

Yadvā-tadvā kavi refers to anyone who writes poetry without knowledge of how to do so. Writing poetry, especially poetry concerning the Vaishnava conclusion, is very difficult. If one writes poetry without proper knowledge, there is every possibility that the mellows will overlap. When this occurs, no learned or advanced Vaishnava will like to hear it.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 103

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.103

'rasa', 'rasābhāsa' yāra nāhika vicāra

bhakti-siddhānta-sindhu nāhi pāya pāra

SYNONYMS

rasa — transcendental mellows; rasa-ābhāsa — overlapping of transcendental mellows; yāra — of whom; nāhika vicāra — there is no consideration; bhakti-siddhānta-sindhu — the ocean of the conclusions of devotional service; nāhi — not; pāya — attains; pāra — the limit.

TRANSLATION

"A so-called poet who has no knowledge of transcendental mellows and the overlapping of transcendental mellows cannot cross the ocean of the conclusions of devotional service.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verses 104-105

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.104-105

'vyākarana' nāhi jāne, nā jāne 'alańkāra'

'nātakālańkāra'-jñāna nāhika yāhāra

krishna-līlā varnite nā jāne sei chāra!

viśeshe durgama ei caitanya-vihāra

SYNONYMS

vyākarana — grammar; nāhi jāne — does not know; nā jāne — does not know; alańkāra — metaphorical ornaments; nātaka-alańkāra — of the metaphorical ornaments of drama; jñāna — knowledge; nāhika — there is not; yāhāra — of whom; krishna-līlā — the pastimes of Lord Krishna; varnite — to describe; nā jāne — does not know; sei — he; chāra — condemned; viśeshe — especially; durgama — very, very difficult; ei — these; caitanya-vihāra — the pastimes of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

"A poet who does not know the grammatical regulative principles, who is unfamiliar with metaphorical ornaments, especially those employed in drama, and who does not know how to present the pastimes of Lord Krishna is condemned. Moreover, the pastimes of Śrī Caitanya Mahāprabhu are especially difficult to understand.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 106

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.106

krishna-līlā, gaura-līlā se kare varnana

gaura-pāda-padma yāńra haya prāna-dhana

SYNONYMS

krishna-līlā — the pastimes of Lord Krishna; gaura-līlā — the pastimes of Lord Śrī Caitanya Mahāprabhu; se — he; kare varnana — describes; gaura-pāda-padma — the lotus feet of Lord Śrī Caitanya Mahāprabhu; yāńra — whose; haya — is; prāna-dhana — the life and soul.

TRANSLATION

"One who has accepted the lotus feet of Śrī Caitanya Mahāprabhu as his life and soul can describe the pastimes of Lord Krishna or the pastimes of Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 107

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.107

grāmya-kavira kavitva śunite haya 'duhkha'

vidagdha-ātmīya-vākya śunite haya 'sukha'

SYNONYMS

grāmya-kavira — of a poet who writes poetry concerning man and woman; kavitva — poetry; śunite — to hear; haya — there is; duhkha — unhappiness; vidagdha-ātmīya — of a devotee fully absorbed in ecstatic love; vākya — the words; śunite — to hear; haya — there is; sukha — happiness.

TRANSLATION

"Hearing the poetry of a person who has no transcendental knowledge and who writes about the relationships between man and woman simply causes unhappiness, whereas hearing the words of a devotee fully absorbed in ecstatic love causes great happiness.

PURPORT

Grāmya-kavi refers to a poet or writer such as the authors of novels and other fiction who write only about the relationships between man and woman. Vidagdha-ātmīya-vākya, however, refers to words written by a devotee who fully understands pure devotional service. Such devotees, who follow the paramparā system, are sometimes described as sajātīyāśaya-snigdha, or "pleasing to the same class of people." Only the poetry and other writings of such devotees are accepted with great happiness by devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 108

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.108

rūpa yaiche dui nātaka kariyāche ārambhe

śunite ānanda bāde yāra mukha-bandhe"

SYNONYMS

rūpa — Rūpa Gosvāmī; yaiche — as; dui — two; nātaka — dramas; kariyāche ārambhe — has compiled; śunite — to hear; ānanda bāde — transcendental happiness increases; yāra — of which; mukha-bandhe — even the introductory portion.

TRANSLATION

"The standard for writing dramas has been set by Rūpa Gosvāmī. If a devotee hears the introductory portions of his two dramas, they enhance his transcendental pleasure."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 109

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.109

bhagavān-ācārya kahe, — 'śuna eka-bāra

tumi śunile bhāla-manda jānibe vicāra'

SYNONYMS

bhagavān-ācārya — Bhagavān Ācārya; kahe — says; śuna — please hear; eka-bāra — once; tumi śunile — if you hear; bhāla-manda — good or bad; jānibe vicāra — will be able to understand.

TRANSLATION

Despite the explanation of Svarūpa Dāmodara, Bhagavān Ācārya requested, "Please hear the drama once. If you hear it, you can consider whether it is good or bad."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 11

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.11

tabe pradyumna-miśra gelā rāmānandera sthāne

rāyera sevaka tāńre vasāila āsane

SYNONYMS

tabe — thereafter; pradyumna-miśra — Pradyumna Miśra; gelā — went; rāmānandera sthāne — to the place of Rāmānanda Rāya; rāyera sevaka — the servant of Rāmānanda Rāya; tāńre — unto him; vasāila āsane — gave a sitting place.

TRANSLATION

Pradyumna Miśra, being thus advised by Śrī Caitanya Mahāprabhu, went to the home of Rāmānanda Rāya. There the servant of Rāmānanda Rāya gave him a proper place to sit down.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 110

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.110

dui tina dina ācārya āgraha karila

tāńra āgrahe svarūpera śunite icchā ha-ila

SYNONYMS

dui tina dina — for two or three days; ācārya — Bhagavān Ācārya; āgraha karila — expressed his ardent desire; tāńra āgrahe — by his eagerness; svarūpera — of Svarūpa Dāmodara; śunite — to hear; icchā — desire; ha-ila — there was.

TRANSLATION

For two or three days Bhagavān Ācārya continually asked Svarūpa Dāmodara Gosvāmī to hear the poetry. Because of his repeated requests, Svarūpa Dāmodara Gosvāmī wanted to hear the poetry written by the brāhmana from Bengal.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 111

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.111

sabā lañā svarūpa gosāñi śunite vasilā

tabe sei kavi nāndī-śloka padilā

SYNONYMS

sabā lañā — in the company of other devotees; svarūpa gosāñi — Svarūpa Dāmodara Gosvāmī; śunite vasilā — sat down to hear; tabe — thereafter; sei kavi — that poet; nāndī-śloka — the introductory verse; padilā — read.

TRANSLATION

Svarūpa Dāmodara Gosvāmī sat down with other devotees to hear the poetry, and then the poet began to read the introductory verse.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 112

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.112

vikaca-kamala-netre śrī-jagannātha-samjñe

kanaka-rucir ihātmany ātmatām yah prapannah

prakriti-jadam aśesham cetayann āvirāsīt

sa diśatu tava bhavyam krishna-caitanya-devah

SYNONYMS

vikaca — expanded; kamala-netre — whose lotus eyes; śrī-jagannātha-samjñe — named Śrī Jagannātha; kanaka-rucih — possessing a golden hue; iha — here in Jagannātha Purī; ātmani — in the body; ātmatām — the state of being the self; yah — who; prapannah — has obtained; prakriti — matter; jadam — inert; aśesham — unlimitedly; cetayan — enlivening; āvirāsīt — has appeared; sah — He; diśatu — may bestow; tava — unto you; bhavyam — auspiciousness; krishna-caitanya-devah — Lord Śrī Caitanya Mahāprabhu, known as Krishna Caitanya.

TRANSLATION

"The Supreme Personality of Godhead has assumed a golden complexion and has become the soul of the body named Lord Jagannātha, whose blooming lotus eyes are widely expanded. Thus He has appeared in Jagannātha Purī and brought dull matter to life. May that Lord, Śrī Krishna Caitanyadeva, bestow all good fortune upon you."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 113

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.113

śloka śuni' sarva-loka tāhāre vākhāne

svarūpa kahe, — 'ei śloka karaha vyākhyāne'

SYNONYMS

śloka śuni' — hearing the verse; sarva-loka — everyone; tāhāre — him; vākhāne — praised; svarūpa kahe — Svarūpa Dāmodara Gosvāmī said; ei śloka — this verse; karaha vyākhyāne — kindly explain.

TRANSLATION

When everyone present heard the verse, they all commended the poet, but Svarūpa Dāmodara Gosvāmī requested him, "Kindly explain this verse."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 114

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.114

kavi kahe, — 'jagannātha — sundara-śarīra

caitanya-gosāñi — śarīrī mahā-dhīra

SYNONYMS

kavi kahe — the poet said; jagannātha — Lord Jagannātha; sundara-śarīra — very beautiful body; caitanya-gosāñi — Śrī Caitanya Mahāprabhu; śarīrī — possessor of the body; mahā-dhīra — very grave.

TRANSLATION

The poet said, "Lord Jagannātha is a most beautiful body, and Śrī Caitanya Mahāprabhu, who is exceptionally grave, is the owner of that body.

PURPORT

Śarīrī refers to a person who owns the śarīra, or body. As stated in the Bhagavad-gītā (2.13):

dehino 'smin yathā dehe kaumāram yauvanam jarā

tathā dehāntara-prāptir dhīras tatra na muhyati

"As the embodied soul continuously passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. A sober person is not bewildered by such a change." For the ordinary living being in material existence there is a division or distinction between the body and the owner of the body. In spiritual existence, however, there is no such distinction, for the body is the owner himself and the owner is the body itself. In spiritual existence, everything must be spiritual. Therefore there is no distinction between the body and its owner.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 115

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.115

sahaje jada-jagatera cetana karāite

nīlācale mahāprabhu hailā āvirbhūte

SYNONYMS

sahaje — naturally; jada-jagatera — the dull material world; cetana karāite — to inspire to spiritual consciousness; nīlācale — at Jagannātha Purī; mahāprabhu — Śrī Caitanya Mahāprabhu; hailā āvirbhūte — has appeared.

TRANSLATION

"Śrī Caitanya Mahāprabhu has appeared here in Nīlācala [Jagannātha Purī] to spiritualize the entire dull material world."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 116

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.116

śuniyā sabāra haila ānandita-mana

duhkha pāñā svarūpa kahe sakrodha vacana

SYNONYMS

śuniyā — hearing; sabāra — of all of them; haila — there was; ānandita-mana — great happiness in the mind; duhkha pāñā — becoming unhappy; svarūpa kahe — Svarūpa Dāmodara Gosvāmī began to speak; sa-krodha vacana — angry words.

TRANSLATION

Hearing this, everyone present was greatly happy. But Svarūpa Dāmodara, who alone was very unhappy, began to speak in great anger.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 117

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.117

"āre mūrkha, āpanāra kaili sarva-nāśa!

dui ta' īśvare tora nāhika viśvāsa

SYNONYMS

āre mūrkha — O fool; āpanāra — of yourself; kaili — you have done; sarva-nāśa — loss of all auspiciousness; dui ta' īśvare — in the two controllers; tora — your; nāhika viśvāsa — there is no faith.

TRANSLATION

"You are a fool," he said. "You have brought ill fortune upon yourself, for you have no knowledge of the existence of the two Lords, Jagannāthadeva and Śrī Caitanya Mahāprabhu, nor have you faith in Them.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 118

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.118

pūrnānanda-cit-svarūpa jagannātha-rāya

tāńre kaili jada-naśvara-prākrita-kāya!!

SYNONYMS

pūrna-ānanda — complete transcendental bliss; cit-svarūpa — the spiritual identity; jagannātha-rāya — Lord Jagannātha; tāńre — Him; kaili — you have made; jada — inert; naśvara — perishable; prākrita — material; kāya — possessing a body.

TRANSLATION

"Lord Jagannātha is completely spiritual and full of transcendental bliss, but you have compared Him to a dull, destructible body composed of the inert, external energy of the Lord.

PURPORT

If one thinks that the form of Lord Jagannātha is an idol made of wood, he immediately brings ill fortune into his life. According to the direction of the Padma Purāna, arcye vishnau śilā-dhīh . . . yasya vā nārakī sah: "Anyone who considers the Deity in the temple to be made of stone or wood is a resident of hell." Thus one who thinks that the body of Lord Jagannātha is made of matter and who distinguishes between Lord Jagannātha's body and His soul is condemned, for he is an offender. A pure devotee who knows the science of Krishna consciousness makes no distinction between Lord Jagannātha and His body. He knows that they are identical, just as Lord Krishna and His soul are one and the same. When one's eyes are purified by devotional service performed on the spiritual platform, one can actually envision Lord Jagannātha and His body as being completely spiritual. The advanced devotee, therefore, does not see the worshipable Deity as having a soul within a body like an ordinary human being. There is no distinction between the body and the soul of Lord Jagannātha, for Lord Jagannātha is sac-cid-ānanda-vigraha [Bs. 5.1], just as the body of Krishna is sac-cid-ānanda-vigraha. There is actually no difference between Lord Jagannātha and Śrī Caitanya Mahāprabhu, but the ignorant poet from Bengal applied a material distinction to the body of Lord Śrī Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 119

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.119

pūrna-shad-aiśvarya caitanya — svayam bhagavān

tāńre kaili kshudra jīva sphulińga-samāna!!

SYNONYMS

pūrna — complete; shat-aiśvarya — possessing six opulences; caitanya — Lord Śrī Caitanya Mahāprabhu; svayam — Himself; bhagavān — the Supreme Personality of Godhead; tāńre — Him; kaili — you have made; kshudra jīva — an ordinary living entity; sphulińga-samāna — exactly equal to the spark.

TRANSLATION

"You have calculated Śrī Caitanya Mahāprabhu, who is the Supreme Personality of Godhead, full in six opulences, to be on the level of an ordinary living being. Instead of knowing Him as the supreme fire, you have accepted Him as a spark."

PURPORT

In the Upanishads it is said, yathāgner visphulińgā vyuccaranti: the living entities are like sparks of fire, and His Lordship the Supreme Personality of Godhead is considered the original great fire. When we hear this śruti-vākya, or message from the Vedas, we should understand the distinction between the Supreme Lord Krishna and the living entities. A person under the control of the external energy, however, cannot understand that distinction. Such a person cannot understand that the Supreme Person is the original great fire, whereas the living entities are simply small fragmental parts of that Supreme Personality of Godhead. As Krishna says in the Bhagavad-gītā (15.7):

mamaivāmśo jīva-loke jīva-bhūtah sanātanah

manah-shashthānīndriyāni prakriti-sthāni karshati

"The living entities in this conditioned world are My eternal fragmental parts. Due to conditioned life, they are struggling very hard with the six senses, which include the mind."

There is a distinction between the body and the soul of the materially existing living being, but because Śrī Caitanya Mahāprabhu and Lord Jagannātha do not possess material bodies, there is no distinction between Their bodies and souls. On the spiritual platform, body and soul are identical; there is no distinction between them. As stated in Śrīmad-Bhāgavatam (1.11.38):

etad īśanam īśasya prakriti-stho 'pi tad-gunaih

na yujyate sadātma-sthair yathā buddhis tad-āśrayā

"This is the divinity of the Personality of Godhead. He is not affected by the qualities of material nature, even though He is in contact with them. Similarly, the devotees who have taken shelter of the Lord cannot be influenced by the material qualities." His Lordship the Supreme Personality of Godhead, Krishna, is unaffected by the influence of the three modes of material nature. Indeed, His devotees are also unpolluted by the influence of the external energy because they engage in the service of His Lordship. Even the very body of a devotee becomes spiritualized, just as an iron rod put into fire becomes as qualified as fire because it becomes red hot and will immediately burn anything it touches. Therefore the poet from Bengal committed a great offense by treating Lord Jagannātha's body and Lord Jagannātha, the Supreme Personality of Godhead, as two different entities, material and spiritual, as if the Lord were an ordinary living being. The Lord is always the master of the material energy; therefore He is not doomed to be covered by the material energy like an ordinary living entity.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 12

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.12

darśana nā pāñā miśra sevake puchila

rāyera vrittānta sevaka kahite lāgila

SYNONYMS

darśana — audience; nā — not; pāñā — getting; miśra — Pradyumna Miśra; sevake — unto the servant; puchila — inquired; rāyera — of Rāmānanda Rāya; vrittānta — activity; sevaka — the servant; kahite lāgila — began to describe.

TRANSLATION

Unable to see Rāmānanda Rāya immediately, Pradyumna Miśra inquired from the servant, who then described what Śrī Rāmānanda Rāya was doing.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 120

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.120

dui-thāñi aparādhe pāibi durgati!

atattva-jña 'tattva' varne, tāra ei rīti!

SYNONYMS

dui-thāñi — unto both; aparādhe — by offense; pāibi — you will get; durgati — hellish destination; a-tattva-jña — one who has no knowledge of the Absolute Truth; tattva varne — describes the Absolute Truth; tāra — his; ei — this; rīti — course.

TRANSLATION

Svarūpa Dāmodara continued, "Because you have committed an offense to Lord Jagannātha and Śrī Caitanya Mahāprabhu, you will attain a hellish destination. You do not know how to describe the Absolute Truth, but nevertheless you have tried to do so. Therefore you must be condemned.

PURPORT

The brāhmana poet from Bengal was an offender in the estimation of Svarūpa Dāmodara Gosvāmī, for although the poet had no knowledge of the Absolute Truth, he had nevertheless tried to describe it. The Bengali poet was an offender to both Śrī Caitanya Mahāprabhu and Lord Jagannātha. Because he had made a distinction between Lord Jagannātha's body and His soul and because he had indicated that Lord Śrī Caitanya Mahāprabhu was different from Lord Jagannātha, he had committed offenses to Them both. A-tattva-jña refers to one who has no knowledge of the Absolute Truth or who worships his own body as the Supreme Personality of Godhead. If an ahańgrahopāsaka-māyāvādī, a person engaged in fruitive activities or a person interested only in sense gratification describes the Absolute Truth, he immediately becomes an offender.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 121

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.121

āra eka kariyācha parama 'pramāda'!

deha-dehi-bheda īśvare kaile 'aparādha'!

SYNONYMS

āra eka — another one; kariyācha — you have done; parama — the supreme; pramāda — illusion; deha-dehi-bheda — the distinction between the body and the soul; īśvare — in His Lordship; kaile — you have done; aparādha — an offense.

TRANSLATION

"You are in complete illusion, for you have distinguished between the body and the soul of His Lordship [Lord Jagannātha or Śrī Caitanya Mahāprabhu]. That is a great offense.

PURPORT

When one differentiates between the body and the soul of the Supreme Personality of Godhead, he immediately becomes an offender. Because the living entities in the material world are generally covered by material bodies, the body and the soul of an ordinary human being cannot be identical. The Supreme Lord bestows the fruits of one's activities, for He is the Lord of the results of fruitive action. He is also the cause of all causes, and He is the master of the material energy. Therefore He is supreme. An ordinary living being, however, in his material condition, experiences the results of his own fruitive activities and therefore falls under their influence. Even in the liberated stage of brahma-bhūta identification, he engages in rendering service to His Lordship. Thus there are distinctions between an ordinary human being and the Supreme Lord. Karmīs and jñānīs who ignore these distinctions are offenders against the lotus feet of the Supreme Personality of Godhead.

An ordinary human being is prone to be subjugated by the material energy, whereas His Lordship the Supreme Personality of Godhead — Śrī Caitanya Mahāprabhu, Lord Krishna or Lord Jagannātha — is always the master of the material energy and is therefore never subject to its influence. His Lordship the Supreme Personality of Godhead has an unlimited spiritual identity, never to be broken, whereas the consciousness of the living entity is limited and fragmented. The living entities are fragmental portions of the Supreme Personality of Godhead eternally (mamaivāmśo jīva-loke jīva-bhūtah sanātanah [Bg. 15.7]). It is not that they are covered by the material energy in conditioned life but become one with the Supreme Personality of Godhead when freed from the influence of material energy. Such an idea is offensive.

According to the considerations of Māyāvādī fools, the Supreme Personality of Godhead accepts a material body when He appears in the material world. A Vaishnava, however, knows perfectly well that for Krishna, Lord Jagannātha or Śrī Caitanya Mahāprabhu — unlike for ordinary human beings — there is no distinction between the body and the soul. Even in the material world His Lordship retains His spiritual identity; therefore Lord Krishna exhibited all opulences even in His childhood body. There is no distinction between the body and the soul of Krishna; whether He is in His childhood body or His youthful body, He is always identical with His body. Even though Krishna appears like an ordinary human being, He is never subjected to the rules and regulations of the material world. He is svarāt, or fully independent. He can appear in the material world, but contrary to the offensive conclusion of the Māyāvāda school, He has no material body. In this connection one may again refer to the above-mentioned verse from Śrīmad-Bhāgavatam (1.11.38):

etad īśanam īśasya prakriti-stho 'pi tad-gunaih

na yujyate sadātma-sthair yathā buddhis tad-āśrayā

The Supreme Person has an eternal spiritual body. If one tries to distinguish between the body and the soul of the Supreme Personality of Godhead, he commits a great offense.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 122

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.122

īśvarera nāhi kabhu deha-dehi-bheda

svarūpa, deha, — cid-ānanda, nāhika vibheda

SYNONYMS

īśvarera — of the Supreme Personality of Godhead; nāhi — there is not; kabhu — at any time; deha-dehi-bheda — distinction between the body and the soul; svarūpa — personal identity; deha — body; cit-ānanda — all made of blissful spiritual energy; nāhika vibheda — there is no distinction.

TRANSLATION

"At no time is there a distinction between the body and the soul of the Supreme Personality of Godhead. His personal identity and His body are made of blissful spiritual energy. There is no distinction between them.

PURPORT

Lord Krishna, the son of Nanda Mahārāja, is advaya-jñāna; in other words, there is no distinction between His body and His soul, for His existence is completely spiritual. According to the verse from Śrīmad-Bhāgavatam beginning with the words vadanti tat tattva-vidas tattvam (1.2.11), the Absolute Truth is always to be understood from three angles of vision as Brahman, Paramātmā and Bhagavān. Unlike the objects of the material world, however, the Absolute Truth is always one and always the same. Thus there is no distinction between His body and His soul. His form, name, attributes and pastimes, therefore, are completely distinct from those of the material world. One should know perfectly well that there is no difference between the body and the soul of the Supreme Personality of Godhead. When one conceives of a distinction between His body and His soul, one is immediately conditioned by material nature. Because a person in the material world makes such distinctions, he is called baddha-jīva, a conditioned soul.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 123

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.123

"deha-dehi-vibhāgo 'yam

neśvare vidyate kvacit"

SYNONYMS

deha — of the body; dehi — of the embodied; vibhāgah — distinction; ayam — this; na — not; īśvare — in the Supreme Personality of Godhead; vidyate — exists; kvacit — at any time.

TRANSLATION

"'There is no distinction between the body and the soul of the Supreme Personality of Godhead at any time.'

PURPORT

This quotation, which is included in the Laghu-bhāgavatāmrita (1.5.342), is from the Kūrma Purāna.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verses 124-125

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.124-125

nātah param parama yad bhavatah svarūpam

ānanda-mātram avikalpam aviddha-varcah

paśyāmi viśva-srijam ekam aviśvam ātman

bhūtendriyātmaka-madas ta upāśrito 'smi

tad vā idam bhuvana-mańgala mańgalāya

dhyāne sma no daraśitam ta upāsakānām

tasmai namo bhagavate 'nuvidhema tubhyam

yo 'nādrito naraka-bhāgbhir asat-prasańgaih

SYNONYMS

na — do not; atah param — here after; parama — O Supreme; yat — that which; bhavatah — of Your Lordship; svarūpam — eternal form; ānanda-mātram — impersonal Brahman effulgence; avikalpam — without changes; aviddha-varcah — without deterioration of potency; paśyāmi — do I see; viśva-srijam — creator of the cosmic manifestation; ekam — one without a second; aviśvam — and yet not of matter; ātman — O supreme cause; bhūta — body; indriya — senses; ātmaka — on such identification; madah — pride; te — unto You; upāśritah — surrendered; asmi — I am; tat — the Supreme Personality of Godhead; vā — or; idam — this present form; bhuvana-mańgala — they are all-auspicious for all the universes; mańgalāya — for the sake of all prosperity; dhyāne — in meditation; sma — as it were; nah — unto us; daraśitam — manifested; te — Your; upāsakānām — of the devotees; tasmai — unto Him; namah — my respectful obeisances; bhagavate — unto the Personality of Godhead; anuvidhema — I perform; tubhyam — unto You; yah — which; anādritah — is neglected; naraka-bhāgbhih — by persons destined for hell; asat-prasańgaih — by material topics.

TRANSLATION

"'O my Lord, I do not see a form superior to Your present form of eternal bliss and knowledge. In Your impersonal Brahman effulgence in the spiritual sky, there is no occasional change and no deterioration of internal potency. I surrender unto You because, whereas I am proud of my material body and senses, Your Lordship is the cause of the cosmic manifestation. Yet You are untouched by matter.

"'This present form, or any transcendental form expanded by the Supreme Personality of Godhead, Śrī Krishna, is equally auspicious for all the universes. Since You have manifested this eternal personal form, upon whom Your devotees meditate, I therefore offer my respectful obeisances unto You. Those who are destined to be dispatched to the path of hell neglect Your personal form because of speculating on material topics.'

PURPORT

These verses from Śrīmad-Bhāgavatam (3.9.3-4) were spoken by Lord Brahmā.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 126

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.126

kāhāń 'pūrnānandaiśvarya' krishna 'māyeśvara'!

kāhāń 'kshudra' jīva 'duhkhī', 'māyāra kińkara'!

SYNONYMS

kāhāń — whereas; pūrna — full; ānanda — bliss; aiśvarya — opulences; krishna — Lord Krishna; māyā-īśvara — the master of the material energy; kāhāń — whereas; kshudra jīva — the little conditioned soul; duhkhī — unhappy; māyāra kińkara — the servant of the material energy.

TRANSLATION

"Whereas Krishna, the Absolute Truth, the Supreme Personality of Godhead, is full of transcendental bliss, possesses all six spiritual opulences in full, and is the master of the material energy, the small conditioned soul, who is always unhappy, is the servant of the material energy.

PURPORT

The living entity is an ever-conditioned servant of the material energy, whereas Krishna, the Supreme Personality of Godhead, is the master of the material energy. How, then, could they be on an equal level? There can be no comparison between them. His Lordship is always in a happy condition of transcendental bliss, whereas the conditioned soul is always unhappy because of his contact with the material energy. The Supreme Lord controls the material energy, and the material energy controls the conditioned souls. There is therefore no comparison between the Supreme Personality of Godhead and the ordinary living entities.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 127

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.127

"hlādinyā samvidāślishtah

sac-cid-ānanda-īśvarah

svāvidyā samvrito jīvah

sańkleśa-nikarākarah"

SYNONYMS

hlādinyā — by the hlādinī potency; samvidā — by the samvit potency; āślishtah — surrounded; sat-cit-ānandah — always transcendentally blissful; īśvarah — the supreme controller; sva — own; avidyā — by ignorance; samvritah — surrounded; jīvah — the living entity; sańkleśa — of the threefold miseries; nikara — of the multitude; ākarah — the mine.

TRANSLATION

"'The Supreme Personality of Godhead, the supreme controller, is always full of transcendental bliss and is accompanied by the potencies known as hlādinī and samvit. The conditioned soul, however, is always covered by ignorance and embarrassed by the threefold miseries of life. Thus he is a treasure house of all kinds of tribulations.'"

PURPORT

This verse is found in Śrīdhara Svāmī's Bhāvārtha-dīpikā (1.7.6), wherein he quotes Śrī Vishnu Svāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 128

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.128

śuni' sabhā-sadera citte haila camatkāra

'satya kahe gosāñi, duńhāra kariyāche tiraskāra'

SYNONYMS

śuni' — hearing; sabhā-sadera — of all the members of the assembly; citte — in the minds; haila — there was; camatkāra — wonder; satya — the truth; kahe — said; gosāñi — Svarūpa Dāmodara Gosvāmī; duńhāra — of both; kariyāche — has done; tiraskāra — offense.

TRANSLATION

Hearing this explanation, all the members of the assembly were struck with wonder. "Svarūpa Dāmodara Gosvāmī has spoken the real truth," they admitted. "The brāhmana from Bengal has committed an offense by wrongly describing Lord Jagannātha and Lord Śrī Caitanya Mahāprabhu."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 129

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.129

śuniyā kavira haila lajjā, bhaya, vismaya

hamsa-madhye baka yaiche kichu nāhi kaya

SYNONYMS

śuniyā — hearing; kavira — of the poet; haila — there was; lajjā — shame; bhaya — fear; vismaya — astonishment; hamsa-madhye — in a society of white swans; baka — a duck; yaiche — just as; kichu — anything; nāhi — not; kaya — utters.

TRANSLATION

When the Bengali poet heard this chastisement from Svarūpa Dāmodara Gosvāmī, he was ashamed, fearful and astonished. Indeed, being like a duck in a society of white swans, he could not say anything.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 13

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.13

"dui deva-kanyā haya parama-sundarī

nritya-gīte sunipunā, vayase kiśorī

SYNONYMS

dui — two; deva-kanyā — dancing girls; haya — are; parama-sundarī — very, very beautiful; nritya-gīte — in singing and dancing; su-nipunā — very expert; vayase — in age; kiśorī — very young.

TRANSLATION

"There are two dancing girls who are extremely beautiful. They are very youthful, and they are expert in dancing and singing.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 130

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.130

tāra duhkha dekhi, svarūpa sadaya-hridaya

upadeśa kailā tāre yaiche 'hita' haya

SYNONYMS

tāra — his; duhkha dekhi — observing the unhappiness; svarūpa — Svarūpa Dāmodara Gosvāmī; sadaya-hridaya — very kindhearted; upadeśa kailā — gave instruction; tāre — unto him; yaiche — so that; hita — benefit; haya — there can be.

TRANSLATION

Seeing the poet's unhappiness, Svarūpa Dāmodara Gosvāmī, who was naturally very kindhearted, advised him so that he could derive some benefit.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 131

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.131

"yāha, bhāgavata pada vaishnavera sthāne

ekānta āśraya kara caitanya-carane

SYNONYMS

yāha — just go; bhāgavata pada — read Śrīmad-Bhāgavatam; vaishnavera sthāne — from a self-realized Vaishnava; ekānta āśraya kara — fully surrender; caitanya-carane — at the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

"If you want to understand Śrīmad-Bhāgavatam," he said, "you must approach a self-realized Vaishnava and hear from him. You can do this when you have completely taken shelter of the lotus feet of Śrī Caitanya Mahāprabhu."

PURPORT

Herein Svarūpa Dāmodara Gosvāmī instructs the poet from Bengal to hear Śrīmad-Bhāgavatam from a pure Vaishnava and learn from him. In India especially, there is now a class of professional Bhāgavatam readers whose means of livelihood is to go from village to village, town to town, reading Bhāgavatam and collecting dakshinā, or rewards, in the form of money or goods, like umbrellas, cloth and fruit. Thus there is now a system of Bhāgavata business, with recitations called bhāgavata-saptāha that continue for one week, although this is not mentioned in Śrīmad-Bhāgavatam. Nowhere does Śrīmad-Bhāgavatam say that the Bhāgavatam should be heard for one week from professionals. Rather, Śrīmad-Bhāgavatam (1.2.17) says, śrinvatām sva-kathāh krishnah punya-śravana-kīrtanah: one should regularly hear Śrīmad-Bhāgavatam from a self-realized Vaishnava. By such hearing, one becomes pious: hridy antah-stho hy abhadrāni vidhunoti suhrit satām. As one thus hears the Bhāgavatam regularly and sincerely, his heart is purified of all material contamination:

nashta-prāyeshv abhadreshu nityam bhāgavata-sevayā

bhagavaty uttama-śloke bhaktir bhavati naishthikī

"By regularly hearing the Bhāgavatam and by rendering of service to the pure devotee, all that is troublesome to the heart is almost completely destroyed, and loving service unto the Personality of Godhead, who is praised with transcendental songs, is established as an irrevocable fact." (Bhāg. 1.2.18)

This is the proper process, but people are accustomed to being misled by professional Bhāgavatam reciters. Therefore Svarūpa Dāmodara Gosvāmī herein advises that one should not hear Śrīmad-Bhāgavatam from professional reciters. Instead, one must hear and learn the Bhāgavatam from a self-realized Vaishnava. Sometimes it is seen that when a Māyāvādī sannyāsī reads the Bhāgavatam, flocks of men go to hear jugglery of words that cannot awaken their dormant love for Krishna. Sometimes people go to see professional dramas and offer food and money to the players, who are expert at collecting these offerings very nicely. The result is that the members of the audience remain in the same position of griham andha-kūpam, family affection, and do not awaken their love for Krishna.

In the Bhāgavatam (7.5.30), it is said, matir na krishne paratah svato vā mitho 'bhipadyeta griha-vratānām: the griha-vratas, those who are determined to continue following the materialistic way of life, will never awaken their dormant love of Krishna, for they hear the Bhāgavatam only to solidify their position in household life and to be happy in family affairs and sex. Condemning this process of hearing the Bhāgavatam from professionals, Svarūpa Dāmodara Gosvāmī says, yāha, bhāgavata pada vaishnavera sthāne: "To understand the Śrīmad-Bhāgavatam, you must approach a self-realized Vaishnava." One should rigidly avoid hearing the Bhāgavatam from a Māyāvādī or other nondevotee who simply performs a grammatical jugglery of words to twist some meaning from the text, collect money from the innocent public, and thus keep people in darkness.

Svarūpa Dāmodara Gosvāmī strictly prohibits the behavior of the materialistic so-called hearers of Śrīmad-Bhāgavatam. Instead of awakening real love for Krishna, such hearers of the Bhāgavatam become more and more attached to household affairs and sex life (yan maithunādi-grihamedhi-sukham hi tuccham [SB 7.9.45]). One should hear Śrīmad-Bhāgavatam from a person who has no connection with material activities, or, in other words, from a paramahamsa Vaishnava, one who has achieved the highest stage of sannyāsa. This, of course, is not possible unless one takes shelter of the lotus feet of Śrī Caitanya Mahāprabhu. Śrīmad-Bhāgavatam is understandable only for one who can follow in the footsteps of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 132

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.132

caitanyera bhakta-ganera nitya kara 'sańga'

tabeta jānibā siddhānta-samudra-tarańga

SYNONYMS

caitanyera — of Lord Śrī Caitanya Mahāprabhu; bhakta-ganera — of the devotees; nitya — regularly; kara — do; sańga — association; tabeta — then only; jānibā — you will understand; siddhānta-samudra-tarańga — the waves of the ocean of devotional service.

TRANSLATION

Svarūpa Dāmodara continued, "Associate regularly with the devotees of Śrī Caitanya Mahāprabhu, for then only will you understand the waves of the ocean of devotional service.

PURPORT

It is clearly to be understood in this connection that the followers of Śrī Caitanya Mahāprabhu's way of devotional service are eternal associates of the Supreme Personality of Godhead and perfect knowers of the Absolute Truth. If one immediately follows the principles of Śrī Caitanya Mahāprabhu by associating with His devotees, lusty desires for material enjoyment will vanish from one's heart. Then one will be able to understand the meaning of Śrīmad-Bhāgavatam and the purpose of listening to it. Otherwise such understanding is impossible.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 133

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.133

tabeta pānditya tomāra ha-ibe saphala

krishnera svarūpa-līlā varnibā nirmala

SYNONYMS

tabeta — then only; pānditya — learning; tomāra — your; ha-ibe — will become; sa-phala — successful; krishnera — of Lord Krishna; svarūpa-līlā — the transcendental pastimes; varnibā — you will describe; nirmala — without material contamination.

TRANSLATION

"Only if you follow the principles of Śrī Caitanya Mahāprabhu and His devotees will your learning be successful. Then you will be able to write about the transcendental pastimes of Krishna without material contamination.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 134

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.134

ei śloka kariyācha pāñā santosha

tomāra hridayera arthe duńhāya lāge 'dosha'

SYNONYMS

ei śloka — this verse; kariyācha — you have composed; pāñā santosha — getting satisfaction; tomāra hridayera — of your heart; arthe — by the meaning; duńhāya — to both; lāge dosha — there is an offense.

TRANSLATION

"You have composed this introductory verse to your great satisfaction, but the meaning you have expressed is contaminated by offenses to both Lord Jagannātha and Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 135

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.135

tumi yaiche-taiche kaha, nā jāniyā rīti

sarasvatī sei-śabde kariyāche stuti

SYNONYMS

tumi — you; yaiche-taiche — somehow or other; kaha — speak; nā jāniyā rīti — not knowing the regulative principles; sarasvatī — the goddess of learning; sei-śabde — in those words; kariyāche stuti — has made prayers.

TRANSLATION

"You have written something irregular, not knowing the regulative principles, but the goddess of learning, Sarasvatī, has used your words to offer her prayers to the Supreme Lord.

PURPORT

Svarūpa Dāmodara Gosvāmī informed the Bengali poet, "Because of your ignorance and your leaning toward Māyāvāda philosophy, you cannot distinguish the difference between the Māyāvāda and Vaishnava philosophies. Therefore the process you have adopted to praise Lord Śrī Caitanya Mahāprabhu and Lord Jagannātha does not follow the proper system; indeed, it is irregular and offensive. Fortunately, however, through your words, the goddess of learning, mother Sarasvatī, has tactfully offered her prayers to her master, Lord Śrī Caitanya Mahāprabhu."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 136

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.136

yaiche indra, daityādi kare krishnera bhartsana

sei-śabde sarasvatī karena stavana

SYNONYMS

yaiche — just like; indra — Lord Indra, the King of heaven; daitya — demons; ādi — and others; kare — do; krishnera bhartsana — chastisement to Krishna; sei-śabde — by those words; sarasvatī — the goddess of learning; karena stavana — offers prayers.

TRANSLATION

"Sometimes demons, and even Lord Indra, the King of heaven, chastised Krishna, but mother Sarasvatī, taking advantage of their words, offered prayers to the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 137

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.137

vācālam bāliśam stabdham

ajñam pandita-māninam

krishnam martyam upāśritya

gopā me cakrur apriyam

SYNONYMS

vācālam — talkative; bāliśam — childish; stabdham — impudent; ajñam — foolish; pandita-māninam — thinking Himself a very learned scholar; krishnam — Krishna; martyam — an ordinary mortal human being; upāśritya — taking shelter of; gopāh — the cowherd men; me — unto me; cakruh — committed; apriyam — that which is not very much appreciated.

TRANSLATION

[Lord Indra said:] "This Krishna, who is an ordinary human being, is talkative, childish, impudent and ignorant, although He thinks Himself very learned. The cowherd men in Vrindāvana have offended me by accepting Him. This has not been greatly appreciated by me."

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.25.5).


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 138

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.138

aiśvarya-made matta indra, — yena mātoyāla

buddhi-nāśa haila, kevala nāhika sāmbhāla

SYNONYMS

aiśvarya-made — being proud of his opulence; matta — maddened; indra — the King of heaven; yena — as if; mātoyāla — a mad person; buddhi-nāśa — bereft of intelligence; haila — became; kevala — only; nāhika — there is not; sāmbhāla — caution.

TRANSLATION

"Indra, the King of heaven, being too proud of his heavenly opulences, became like a madman. Thus bereft of his intelligence, he could not restrain himself from speaking nonsensically about Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 139

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.139

indra bale, — "muñi krishnera kariyāchi nindana"

tāra-i mukhe sarasvatī karena stavana

SYNONYMS

indra bale — Indra says; muñi — I; krishnera — of Lord Krishna; kariyāchi — have done; nindana — chastisement and defamation; tāra-i mukhe — from his mouth; sarasvatī — mother Sarasvatī, the goddess of learning; karena stavana — offers prayers.

TRANSLATION

"Thus Indra thought, 'I have properly chastised Krishna and defamed Him.' But Sarasvatī, the goddess of learning, took this opportunity to offer prayers to Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 14

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.14

sei duńhe lañā rāya nibhrita udyāne

nija-nātaka-gītera śikhāya nartane

SYNONYMS

sei duńhe — those two; lañā — taking; rāya — Rāmānanda Rāya; nibhrita udyāne — in a solitary place in the garden; nija-nātaka — of the drama composed by him; gītera — of the songs; śikhāya — gives direction; nartane — in dancing.

TRANSLATION

"Śrīla Rāmānanda Rāya has taken these two girls to a solitary place in his garden, where he is teaching and directing them to dance according to the songs he has composed for his drama.

PURPORT

The drama being rehearsed by Rāmānanda Rāya and the two young girls was the well-known Jagannātha-vallabha-nātaka. The songs and dances were meant for the pleasure of Lord Jagannātha; therefore Rāmānanda Rāya was personally giving instructions on how to sing and dance for the drama.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 140

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.140

'vācāla' kahiye — 'veda-pravartaka' dhanya

'bāliśa' — tathāpi 'śiśu-prāya' garva-śūnya

SYNONYMS

vācāla — talkative; kahiye — I say; veda-pravartaka — one who can speak with the authority of the Vedas; dhanya — glorious; bāliśa — childish; tathāpi — still; śiśu-prāya — like a child; garva-śūnya — without pride.

TRANSLATION

"The word 'vācāla' is used to refer to a person who can speak according to Vedic authority, and the word 'bāliśa' means 'innocent.' Krishna spoke the Vedic knowledge, yet He always presents Himself as a prideless, innocent boy.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 141

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.141

vandyābhāve 'anamra' — 'stabdha'-śabde kaya

yāhā haite anya 'vijña' nāhi — se 'ajña' haya

SYNONYMS

vandya-abhāve — because there is no one else to be offered obeisances; anamra — the one who does not offer obeisances; stabdha-śadbe — by the word stabdha ("impudent"); kaya — says; yāhā haite — than whom; anya — other; vijña — learned scholar; nāhi — is not; se — He; ajña — one by whom nothing is unknown; haya — is.

TRANSLATION

"When there is no one else to receive obeisances, one may be called 'anamra,' or one who offers obeisances to no one. This is the meaning of the word 'stabdha.' And because no one is found to be more learned than Krishna, He may be called 'ajña,' indicating that nothing is unknown to Him.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 142

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.142

'panditera mānya-pātra — haya 'pandita-mānī'

tathāpi bhakta-vātsalye 'manushya' abhimānī

SYNONYMS

panditera — of learned scholars; mānya-pātra — worshipable object; haya — is; pandita-mānī — a person honored by the learned scholars; tathāpi — still; bhakta-vātsalye — because of being very affectionate to the devotees; manushya abhimānī — presents Himself as an ordinary human being.

TRANSLATION

"The word 'pandita-mānī' can be used to indicate that Krishna is honored even by learned scholars. Nevertheless, because of affection for His devotees, Krishna appears like an ordinary human being and may therefore be called 'martya.'


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 143

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.143

jarāsandha kahe, — "krishna — purusha-adhama

tora sańge nā yujhimu, "yāhi bandhu-han"

SYNONYMS

jarāsandha kahe — Jarāsandha says; krishna — Krishna; purusha-adhama — the lowest of human beings; tora sańge — with You; nā yujhimu — I shall not fight; yāhi — because; bandhu-han — killer of Your own relatives.

TRANSLATION

"The demon Jarāsandha chastised Krishna, saying, 'You are the lowest of human beings. I shall not fight with You, for You killed Your own relatives.'

PURPORT

In this verse also, mother Sarasvatī offers prayers to Krishna. The word purusha-adhama refers to the Personality of Godhead, under whom all other persons remain, or, in other words, purusha-uttama, the best of all living beings. Similarly, the word bandhu-han means "the killer of māyā." In the conditioned state of life, one is closely related with māyā as a friend, but when one comes in contact with Krishna one is freed from that relationship.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 144

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.144

yāhā haite anya purusha-sakala — 'adhama'

sei haya 'purushādhama' — sarasvatīra mana

SYNONYMS

yāhā haite — from whom; anya — other; purusha — persons; sakala — all; adhama — subordinate; sei — he; haya — is; purusha-adhama — the person under whom all others remain; sarasvatīra mana — the explanation of mother Sarasvatī.

TRANSLATION

"Mother Sarasvatī takes 'purushādhama' to mean 'purushottama,' 'He to whom all men are subordinate.'


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 145

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.145

'bāndhe sabāre' — tāte avidyā 'bandhu' haya

'avidyā-nāśaka' — 'bandhu-han'-śabde kaya

SYNONYMS

bāndhe — binds; sabāre — everyone; tāte — therefore; avidyā — nescience, or māyā; bandhu — binder or relative; haya — is; avidyā-nāśaka — vanquisher of māyā; bandhu-han-śabde — by the word bandhu-han; kaya — mother Sarasvatī says.

TRANSLATION

"Nescience, or māyā, may be called 'bandhu' because she entangles everyone in the material world. Therefore by using the word 'bandhu-han,' mother Sarasvatī says that Lord Krishna is the vanquisher of māyā.

PURPORT

Everyone is entangled in the illusory energy, but as stated in the Bhagavad-gītā (7.14), mām eva ye prapadyante māyām etām taranti te: [Bg. 7.14] as soon as one surrenders to Krishna, he is freed from māyā. Therefore Krishna may be called bandhu-han, the killer of māyā.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 146

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.146

ei-mata śiśupāla karila nindana

sei-vākye sarasvatī karena stavana

SYNONYMS

ei-mata — in this way; śiśupāla — Śiśupāla; karila nindana — blasphemed; sei-vākye — by those words; sarasvatī — the goddess of learning; karena stavana — offers prayers.

TRANSLATION

"Śiśupāla also blasphemed Krishna in this way, but the goddess of learning, Sarasvatī, offered her prayers to Krishna even by his words.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 147

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.147

taiche ei śloke tomāra arthe 'nindā' āise

sarasvatīra artha śuna, yāte 'stuti' bhāse

SYNONYMS

taiche — in that way; ei śloke — in this verse; tomāra — your; arthe — by the meaning; nindā — blasphemy; āise — comes; sarasvatīra artha — the meaning of mother Sarasvatī; śuna — hear; yāte — by which; stuti — prayers; bhāse — appear.

TRANSLATION

"In that way, although your verse is blasphemous according to your meaning, mother Sarasvatī has taken advantage of it to offer prayers to the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 148

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.148

jagannātha hana krishnera 'ātma-svarūpa'

kintu ihāń dāru-brahma — sthāvara-svarūpa

SYNONYMS

jagannātha — Lord Jagannātha; hana — is; krishnera ātma-svarūpa — identical with Krishna; kintu — but; ihāń — here, at Jagannātha Purī; dāru-brahma — the Absolute appearing as wood; sthāvara-svarūpa — nonmoving identity.

TRANSLATION

"There is no difference between Lord Jagannātha and Krishna, but here Lord Jagannātha is fixed as the Absolute Person appearing in wood. Therefore He does not move.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 149

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.149

tāńhā-saha ātmatā eka-rūpa hañā

krishna eka-tattva-rūpa — dui rūpa hañā

SYNONYMS

tāńhā-saha — with Him; ātmatā — the quality of being the self; eka-rūpa hañā — being one form; krishna — Lord Krishna; eka-tattva-rūpa — one principle; dui — two; rūpa — forms; hañā — becoming.

TRANSLATION

"Thus Lord Jagannātha and Śrī Caitanya Mahāprabhu, although appearing as two, are one because They are both Krishna, who is one alone.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 15

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.15

tumi ihāń vasi' raha, kshaneke āsibena

tabe yei ājñā deha, sei karibena"

SYNONYMS

tumi — you; ihāń — here; vasi' — sitting; raha — just wait; kshaneke āsibena — he will come within a moment; tabe — then; yei — whatever; ājñā — order; deha — you give; sei — he; karibena — will do.

TRANSLATION

"Please sit here and wait for a few moments. As soon as he comes, he will execute whatever order you give him."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 150

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.150

samsāra-tārana-hetu yei icchā-śakti

tāhāra milana kari' ekatā yaiche prāpti

SYNONYMS

samsāra-tārana-hetu — for delivering the entire world; yei — that; icchā-śakti — the potency of will; tāhāra — of that will; milana kari' — by the meeting; ekatā — oneness; yaiche — so that; prāpti — attainment.

TRANSLATION

"The supreme desire to deliver the entire world meets in the two of Them, and for that reason also They are one and the same.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 151

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.151

sakala samsārī lokera karite uddhāra

gaura-jańgama-rūpe kailā avatāra

SYNONYMS

sakala — all; samsārī — materially contaminated; lokera — persons; karite uddhāra — to deliver; gaura — Śrī Caitanya Mahāprabhu; jańgama — moving; rūpe — in the form; kailā avatāra — has descended.

TRANSLATION

"To deliver all the materially contaminated people of the world, that same Krishna has descended in the moving form of Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 152

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.152

jagannāthera darśane khandāya samsāra

saba-deśera saba-loka nāre āsibāra

SYNONYMS

jagannāthera — of Lord Jagannātha; darśane — by visiting; khandāya samsāra — one is freed from material existence; saba-deśera — of all countries; saba-loka — all men; nāre āsibāra — cannot come.

TRANSLATION

"By visiting Lord Jagannātha one is freed from material existence, but not all men of all countries can come or be admitted here in Jagannātha Purī.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 153

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.153

śrī-krishna-caitanya-prabhu deśe deśe yāñā

saba-loke nistārilā jańgama-brahma hañā

SYNONYMS

śrī-krishna-caitanya-prabhu — Lord Śrī Caitanya Mahāprabhu; deśe deśe yāñā — moving from one country to another; saba-loke nistārilā — delivered all conditioned souls; jańgama-brahma — moving Brahman; hañā — being.

TRANSLATION

"Śrī Caitanya Mahāprabhu, however, moves from one country to another, personally or by His representative. Thus He, as the moving Brahman, delivers all the people of the world.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 154

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.154

sarasvatīra artha ei kahiluń vivarana

eho bhāgya tomāra aiche karile varnana

SYNONYMS

sarasvatīra — of Sarasvatī; artha — meaning; ei — this; kahiluń vivarana — I have explained; eho — this; bhāgya — great fortune; tomāra aiche — in such a way; karile varnana — you have described.

TRANSLATION

"Thus I have explained the meaning intended by mother Sarasvatī, the goddess of learning. It is your great fortune that you have described Lord Jagannātha and Lord Śrī Caitanya Mahāprabhu in that way.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 155

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.155

krishne gāli dite kare nāma uccārana

sei nāma haya tāra 'muktira' kārana"

SYNONYMS

krishne — Lord Krishna; gāli dite — to blaspheme or chastise; kare nāma uccārana — chants the name of Krishna; sei nāma — that holy name; haya — becomes; tāra — his; muktira kārana — the cause of liberation.

TRANSLATION

"Sometimes it so happens that one who wants to chastise Krishna utters the holy name, and thus the holy name becomes the cause of his liberation."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 156

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.156

tabe sei kavi sabāra carane padiyā

sabāra śarana laila dante trina lañā

SYNONYMS

tabe — thereupon; sei — that; kavi — poet; sabāra — of all; carane — at the feet; padiyā — falling down; sabāra — of all the devotees; śarana laila — took shelter; dante — in the mouth; trina lañā — taking a straw.

TRANSLATION

Upon hearing this proper explanation by Svarūpa Dāmodara Gosvāmī, the Bengali poet fell down at the feet of all the devotees and took shelter of them with a straw in his mouth.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 157

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.157

tabe saba bhakta tāre ańgīkāra kailā

tāra guna kahi' mahāprabhure milāilā

SYNONYMS

tabe — thereupon; saba bhakta — all the devotees; tāre — him; ańgīkāra kailā — accepted as one of the associates; tāra guna kahi' — explaining his humble behavior; mahāprabhure milāilā — introduced him to Śrī Caitanya Mahāprabhu.

TRANSLATION

Thereupon all the devotees accepted his association. Explaining his humble behavior, they introduced him to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 158

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.158

sei kavi sarva tyaji' rahilā nīlācale

gaura-bhakta-ganera kripā ke kahite pāre?

SYNONYMS

sei kavi — that poet; sarva tyaji' — giving up all nonsensical activities; rahilā — remained; nīlācale — at Jagannātha Purī; gaura-bhakta-ganera — of the devotees of Lord Śrī Caitanya Mahāprabhu; kripā — the mercy; ke — who; kahite pāre — can explain.

TRANSLATION

By the mercy of the devotees of Lord Śrī Caitanya Mahāprabhu, that poet from Bengal gave up all other activities and stayed with them at Jagannātha Purī. Who can explain the mercy of the devotees of Śrī Caitanya Mahāprabhu?


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 159

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.159

ei ta' kahiluń pradyumna-miśra-vivarana

prabhura ājñāya kaila krishna-kathāra śravana

SYNONYMS

ei ta' kahiluń — thus I have described; pradyumna-miśra-vivarana — the descriptive narration of Pradyumna Miśra; prabhura ājñāya — on the order of Śrī Caitanya Mahāprabhu; kaila — did; krishna-kathāra śravana — listening to discourses on topics concerning Krishna.

TRANSLATION

I have thus described the narration concerning Pradyumna Miśra and how, following the order of Śrī Caitanya Mahāprabhu, he listened to discourses about Krishna spoken by Rāmānanda Rāya.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 16

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.16

tabe pradyumna-miśra tāhāń rahila vasiyā

rāmānanda nibhrite sei dui-jana lañā

SYNONYMS

tabe — then; pradyumna-miśra — Pradyumna Miśra; tāhāń — there; rahila vasiyā — remained seated; rāmānanda — Rāmānanda Rāya; nibhrite — in a solitary place; sei — those; dui-jana — two girls; lañā — taking.

TRANSLATION

While Pradyumna Miśra remained seated there, Rāmānanda Rāya took the two girls to a solitary place.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 160

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.160

tāra madhye kahiluń rāmānandera mahimā

āpane śrī-mukhe prabhu varne yāńra sīmā

SYNONYMS

tāra madhye — within these statements; kahiluń — I have explained; rāmānandera mahimā — the glories of Rāmānanda Rāya; āpane — personally; śrī-mukhe — from his mouth; prabhu — the Lord; varne — explains; yāńra — of whom; sīmā — the limit of ecstatic love.

TRANSLATION

Within the narration I have explained the glorious characteristics of Śrī Rāmānanda Rāya, through whom Śrī Caitanya Mahāprabhu personally described the limits of ecstatic love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 161

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.161

prastāve kahiluń kavira nātaka-vivarana

ajña hañā śraddhāya pāila prabhura carana

SYNONYMS

prastāve — by the way; kahiluń — I have explained; kavira — of the poet; nātaka-vivarana — description of the drama; ajña hañā — although being ignorant; śraddhāya — with faith and love; pāila — got; prabhura carana — shelter at the lotus feet Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

In the course of the narration, I have also told about the drama by the poet from Bengal. Although he was ignorant, because of his faith and humility he nevertheless obtained shelter at the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 162

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.162

śrī-krishna-caitanya-līlā — amritera sāra

eka-līlā-pravāhe vahe śata-śata dhāra

SYNONYMS

śrī-krishna-caitanya-līlā — the pastimes of Lord Śrī Caitanya Mahāprabhu; amritera sāra — the essence of nectar; eka-līlā — of one pastime; pravāhe — by the stream; vahe — flow; śata-śata dhāra — hundreds and hundreds of branches.

TRANSLATION

The pastimes of Lord Śrī Krishna Caitanya Mahāprabhu are the essence of nectar. From the stream of one of His pastimes flow hundreds and thousands of branches.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 163

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.163

śraddhā kari' ei līlā yei pade, śune

gaura-līlā, bhakti-bhakta-rasa-tattva jāne

SYNONYMS

śraddhā kari' — with faith and love; ei līlā — these pastimes; yei — anyone who; pade śune — reads and hears; gaura-līlā — the pastimes of Lord Śrī Caitanya Mahāprabhu; bhakti-bhakta-rasa-tattva — the truth about devotional service, devotees and their transcendental mellows; jāne — understands.

TRANSLATION

Anyone who reads and hears these pastimes with faith and love can understand the truth about devotional service, devotees and the transcendental mellows of the pastimes of Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 164

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.164

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Fifth Chapter, describing how Pradyumna Miśra received instructions from Rāmānanda Rāya.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 17

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.17

sva-haste karena tāra abhyańga-mardana

sva-haste karāna snāna, gātra sammārjana

SYNONYMS

sva-haste — with his own hand; karena — does; tāra — of those two girls; abhyańga-mardana — massaging the body with oil; sva-haste — with his own hand; karāna snāna — bathes them; gātra sammārjana — cleansing the whole body.

TRANSLATION

With his own hand, Śrī Rāmānanda Rāya massaged their bodies with oil and bathed them with water. Indeed, Rāmānanda Rāya cleansed their entire bodies with his own hand.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 18

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.18

sva-haste parāna vastra, sarvāńga mandana

tabu nirvikāra rāya-rāmānandera mana

SYNONYMS

sva-haste — with his own hand; parāna vastra — dresses them; sarvāńga mandana — decorating the whole body; tabu — still; nirvikāra — without transformation; rāya-rāmānandera — of Rāmānanda Rāya; mana — the mind.

TRANSLATION

Although he dressed the two young girls and decorated their bodies with his own hand, he remained unchanged. Such is the mind of Śrīla Rāmānanda Rāya.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 19

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.19

kāshtha-pāshāna-sparśe haya yaiche bhāva

tarunī-sparśe rāmānandera taiche 'svabhāva'

SYNONYMS

kāshtha — wood; pāshāna — stone; sparśe — by touching; haya — there is; yaiche — as; bhāva — mental position; tarunī-sparśe — by touching the young girls; rāmānandera — of Rāmānanda Rāya; taiche — like that; svabhāva — nature.

TRANSLATION

While touching the young girls, he was like a person touching wood or stone, for his body and mind were unaffected.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 2

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.2

jaya jaya śacī-suta śrī-krishna-caitanya

jaya jaya kripā-maya nityānanda dhanya

SYNONYMS

jaya jaya — all glories; śacī-suta — to the son of mother Śacī; śrī-krishna-caitanya — Śrī Caitanya Mahāprabhu; jaya jaya — all glories; kripā-maya — to the most merciful; nityānanda dhanya — the glorious Śrīla Nityānanda Prabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu, the son of mother Śacī! All glories to Śrī Nityānanda Prabhu! Indeed, He is the most glorious and merciful.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 20

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.20

sevya-buddhi āropiyā karena sevana

svābhāvika dāsī-bhāva karena āropana

SYNONYMS

sevya-buddhi āropiyā — considering worshipable; karena sevana — engages in service; svābhāvika — by his natural position; dāsī-bhāva — as a maidservant; karena āropana — considers.

TRANSLATION

Śrīla Rāmānanda Rāya used to act in that way because he thought of himself in his original position as a maidservant of the gopīs. Thus although externally he appeared to be a man, internally, in his original spiritual position, he considered himself a maidservant and considered the two girls gopīs.

PURPORT

Śrīla Bhaktivinoda Thākura writes in his Amrita-pravāha-bhāshya: "Śrīla Rāmānanda Rāya composed a drama named Jagannātha-vallabha-nātaka, and he engaged two young girls who were professional dancers and singers to demonstrate the ideology of the drama. Such girls, who are called deva-dāsīs, are still employed in the temple of Jagannātha, where they are called māhārīs. Śrī Rāmānanda Rāya engaged two such girls, and because they were meant to play the parts of gopīs, he taught them how to awaken thoughts like those of the gopīs. Because the gopīs are worshipable personalities, Rāmānanda Rāya, who considered the two girls gopīs and himself their maidservant, engaged in their service by massaging their bodies with oil to cleanse them completely. Because Rāmānanda Rāya always placed himself in the position of a maidservant of the gopīs, his rehearsal with the girls was actually on the spiritual platform."

Because there was no question of personal sense gratification when Śrī Rāmānanda Rāya was serving the girls, his mind was steady and his body untransformed. This is not to be imitated, nor is such a mentality possible for anyone but Śrī Rāmānanda Rāya, as Śrī Caitanya Mahāprabhu will explain. The example of Śrī Rāmānanda Rāya is certainly unique. The author of Śrī Caitanya-caritāmrita has given this description because in perfect devotional service one can attain such a position. Nevertheless, one must understand this subject very seriously and never attempt to imitate such activities.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 21

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.21

mahāprabhura bhakta-ganera durgama mahimā

tāhe rāmānandera bhāva-bhakti-prema-sīmā

SYNONYMS

mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; bhakta-ganera — of the devotees; durgama — difficult to understand; mahimā — greatness; tāhe — in that connection; rāmānandera — of Śrī Rāmānanda Rāya; bhāva-bhakti — of ecstatic devotion; prema-sīmā — the limit of love of Krishna.

TRANSLATION

The greatness of the devotees of Śrī Caitanya Mahāprabhu is exceedingly difficult to understand. Śrī Rāmānanda Rāya is unique among them all, for he showed how one can extend his ecstatic love to the extreme limit.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 22

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.22

tabe sei dui-jane nritya śikhāilā

gītera gūdha artha abhinaya karāilā

SYNONYMS

tabe — thereupon; sei — those; dui-jane — two young girls; nritya śikhāilā — directed how to dance; gītera — of the songs; gūdha artha — the deep meaning; abhinaya karāilā — taught how to express by dramatic performances.

TRANSLATION

Rāmānanda Rāya directed the two girls how to dance and express the deep meaning of his songs through dramatic performances.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 23

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.23

sañcārī, sāttvika, sthāyi-bhāvera lakshana

mukhe netre abhinaya kare prakatana

SYNONYMS

sañcārī — passing; sāttvika — natural; sthāyi — continuously existing; bhāvera — of ecstasies; lakshana — symptoms; mukhe — in the facial expressions; netre — in the movement of the eyes; abhinaya — the dramatic performance; kare prakatana — he demonstrates.

TRANSLATION

He taught them how to express the symptoms of continuous, natural and transitional ecstasies with the movements of their faces, their eyes and the other parts of their bodies.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 24

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.24

bhāva-prakatana-lāsya rāya ye śikhāya

jagannāthera āge duńhe prakata dekhāya

SYNONYMS

bhāva — ecstasy; prakatana — manifesting; lāsya — feminine poses and dancing; rāya — Rāmānanda Rāya; ye — which; śikhāya — was teaching; jagannāthera āge — in front of Lord Jagannātha; duńhe — both of them; prakata dekhāya — demonstrated.

TRANSLATION

Through the feminine poses and dances they were taught by Rāmānanda Rāya, the two girls precisely exhibited all these expressions of ecstasy before Lord Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 25

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.25

tabe sei dui-jane prasāda khāoyāilā

nibhrite duńhāre nija-ghare pāthāilā

SYNONYMS

tabe — then; sei — to those; dui-jane — two girls; prasāda khāoyāilā — gave prasādam to eat; nibhrite — without being exposed; duńhāre — both of them; nija-ghare — their homes; pāthāilā — sent.

TRANSLATION

Then Rāmānanda Rāya fed the two girls sumptuous prasādam and sent them to their homes unexposed.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 26

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.26

prati-dina rāya aiche karāya sādhana

kon jāne kshudra jīva kāńhā tāńra mana?

SYNONYMS

prati-dina — daily; rāya — Rāmānanda Rāya; aiche — in this way; karāya sādhana — teaches regularly; kon jāne — who can know; kshudra jīva — an insignificant living entity; kāńhā — where; tāńra — his; mana — mind.

TRANSLATION

Every day he trained the two deva-dāsīs how to dance. Who among the small living entities, their minds always absorbed in material sense gratification, could understand the mentality of Śrī Rāmānanda Rāya?

PURPORT

Rāmānanda Rāya's service to the gopīs for the satisfaction of Krishna is purely an affair of the spiritual world. Unless one is fully situated in the spiritual atmosphere, the activities of Rāmānanda Rāya are most difficult to understand.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 27

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.27

miśrera āgamana rāye sevaka kahilā

śīghra rāmānanda tabe sabhāte āilā

SYNONYMS

miśrera — of Pradyumna Miśra; āgamana — arrival; rāye — to Rāmānanda Rāya; sevaka kahilā — the servant informed; śīghra — very soon; rāmānanda — Rāmānanda Rāya; tabe — thereupon; sabhāte āilā — came to the assembly room.

TRANSLATION

When the servant informed Rāmānanda Rāya of Pradyumna Miśra's arrival, Rāmānanda Rāya immediately went to the assembly room.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 28

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.28

miśrere namaskāra kare sammāna kariyā

nivedana kare kichu vinīta hañā

SYNONYMS

miśrere — unto Pradyumna Miśra; namaskāra kare — offers respectful obeisances; sammāna kariyā — with all respect; nivedana kare — submitted; kichu — something; vinīta hañā — with great humility.

TRANSLATION

He offered his obeisances to Pradyumna Miśra with all respect and then, with great humility, spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 29

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.29

"bahu-kshana āilā, more keha nā kahila

tomāra carane mora aparādha ha-ila

SYNONYMS

bahu-kshana — long ago; āilā — you came; more — me; keha nā kahila — no one informed; tomāra carane — unto your lotus feet; mora — my; aparādha — offense; ha-ila — there was.

TRANSLATION

"Sir, you came here long ago, but no one informed me. Therefore I have certainly become an offender at your lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 3

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.3

jayādvaita kripā-sindhu jaya bhakta-gana

jaya svarūpa, gadādhara, rūpa, sanātana

SYNONYMS

jaya advaita — all glories to Advaita Prabhu; kripā-sindhu — the ocean of mercy; jaya bhakta-gana — all glories to the devotees; jaya svarūpa — all glories to Svarūpa Dāmodara; gadādhara — Gadādhara Pandita; rūpa — Rūpa Gosvāmī; sanātana — Sanātana Gosvāmī.

TRANSLATION

I offer my respectful obeisances unto Advaita Prabhu, the ocean of mercy, and to all the devotees, such as Svarūpa Dāmodara Gosvāmī, Gadādhara Pandita, Śrī Rūpa Gosvāmī and Śrī Sanātana Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 30

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.30

tomāra āgamane mora pavitra haila ghara

ājñā kara, kyā karoń tomāra kińkara"

SYNONYMS

tomāra āgamane — because of your arrival; mora — my; pavitra — purified; haila — became; ghara — house; ājñā kara — kindly order; kyā karoń — what can I do; tomāra kińkara — I am your servant.

TRANSLATION

"My entire home has been purified by your arrival. Kindly order me. What can I do for you? I am your servant."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 31

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.31

miśra kahe, — "tomā dekhite haila āgamane

āpanā pavitra kailuń tomāra daraśane"

SYNONYMS

miśra kahe — Pradyumna Miśra replied; tomā — you; dekhite — to see; haila āgamane — I came; āpanā — myself; pavitra kailuń — I have purified; tomāra daraśane — by seeing you.

TRANSLATION

Pradyumna Miśra replied, "I came simply to see you. Now I have purified myself by seeing Your Honor."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 32

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.32

atikāla dekhi' miśra kichu nā kahila

vidāya ha-iyā miśra nija-ghara gela

SYNONYMS

atikāla dekhi' — seeing that it was too late; miśra — Pradyumna Miśra; kichu — anything; nā kahila — did not say; vidāya ha-iyā — taking leave; miśra — Pradyumna Miśra; nija-ghara — to his own place; gela — returned.

TRANSLATION

Because Pradyumna Miśra saw that it was late, he did not say anything else to Rāmānanda Rāya. Instead, he took leave of him and returned to his own home.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 33

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.33

āra dina miśra āila prabhu-vidyamāne

prabhu kahe, — 'krishna-kathā śunilā rāya-sthāne'?

SYNONYMS

āra dina — the next day; miśra — Pradyumna Miśra; āila — came; prabhu-vidyamāne — in the presence of Śrī Caitanya Mahāprabhu; prabhu kahe — Śrī Caitanya Mahāprabhu inquired; krishna-kathā — talks about Krishna; śunilā — have you heard; rāya-sthāne — from Śrī Rāmānanda Rāya.

TRANSLATION

The next day, when Pradyumna Miśra arrived in the presence of Śrī Caitanya Mahāprabhu, the Lord inquired, "Have you heard talks about Krishna from Śrī Rāmānanda Rāya?"


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 34

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.34

tabe miśra rāmānandera vrittānta kahilā

śuni' mahāprabhu tabe kahite lāgilā

SYNONYMS

tabe — thereupon; miśra — Pradyumna Miśra; rāmānandera — of Śrī Rāmānanda Rāya; vrittānta kahilā — described the activities; śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; tabe — then; kahite lāgilā — began to speak.

TRANSLATION

Pradyumna Miśra thereupon described the activities of Śrī Rāmānanda Rāya. After hearing about these activities, Śrī Caitanya Mahāprabhu began to speak.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verses 35-36

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.35-36

"āmi ta' sannyāsī, āpanāre virakta kari' māni

darśana rahu dūre, 'prakritira' nāma yadi śuni

tabahiń vikāra pāya mora tanu-mana

prakriti-darśane sthira haya kon jana?"

SYNONYMS

āmi — I; ta' — certainly; sannyāsī — in the renounced order of life; āpanāre — Myself; virakta kari' — having renounced everything; māni — I consider; darśana rahu dūre — what to speak of seeing; prakritira — of a woman; nāma — name; yadi — if; śuni — I hear; tabahiń — immediately; vikāra — transformation; pāya — gets; mora — My; tanu-mana — mind and body; prakriti-darśane — by seeing a woman; sthira — steady; haya — is; kon jana — what person.

TRANSLATION

"I am a sannyāsī," He said, "and I certainly consider Myself renounced. But what to speak of seeing a woman, if I even hear the name of a woman, I feel changes in My mind and body. Therefore who could remain unmoved by the sight of a woman? It is very difficult.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 37

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.37

rāmānanda rāyera kathā śuna, sarva-jana

kahibāra kathā nahe, yāhā āścarya-kathana

SYNONYMS

rāmānanda rāyera — of Śrī Rāmānanda Rāya; kathā — topics; śuna — please hear; sarva-jana — all people; kahibāra — to be spoken; kathā — talks; nahe — they are not; yāhā — which; āścarya-kathana — wonderful and uncommon talks.

TRANSLATION

"Everyone please hear these topics about Rāmānanda Rāya, although they are so wonderful and uncommon that they should not be spoken.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 38

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.38

eke deva-dāsī, āra sundarī tarunī

tāra saba ańga-sevā karena āpani

SYNONYMS

eke — on one side; deva-dāsī — the professional dancing girls; āra — and; sundarī tarunī — very beautiful and youthful; tāra — their; saba — all; ańga — of the body; sevā — service; karena āpani — performs personally.

TRANSLATION

"The two professional dancing girls are beautiful and youthful, yet Śrī Rāmānanda Rāya personally massages their entire bodies with oil.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 39

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.39

snānādi karāya, parāya vāsa-vibhūshana

guhya ańgera haya tāhā darśana-sparśana

SYNONYMS

snāna-ādi karāya — he performs their bathing and so on; parāya vāsa-vibhūshana — dresses and decorates the body with various types of ornaments; guhya ańgera — of the private parts of the body; haya — there is; tāhā — that; darśana-sparśana — seeing and touching.

TRANSLATION

"He personally bathes and dresses them and decorates them with ornaments. In this way, he naturally sees and touches the private parts of their bodies.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 4

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.4

eka-dina pradyumna-miśra prabhura carane

dandavat kari' kichu kare nivedane

SYNONYMS

eka-dina — one day; pradyumna-miśra — the devotee named Pradyumna Miśra; prabhura carane — at the lotus feet of Śrī Caitanya Mahāprabhu; dandavat kari' — offering his respects; kichu — something; kare nivedane — submits as a petition.

TRANSLATION

One day Pradyumna Miśra came to see Śrī Caitanya Mahāprabhu, offering his respects and inquiring from Him with great submission.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 40

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.40

tabu nirvikāra rāya-rāmānandera mana

nānā-bhāvodgāra tāre karāya śikshana

SYNONYMS

tabu — still; nirvikāra — unchanged; rāya-rāmānandera mana — the mind of Śrī Rāmānanda Rāya; nānā-bhāva-udgāra — all the symptoms and transformations of ecstasy; tāre — unto them; karāya śikshana — he teaches.

TRANSLATION

"Nevertheless, the mind of Śrī Rāmānanda Rāya never changes, although he teaches the girls how to physically express all the transformations of ecstasy.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 41

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.41

nirvikāra deha-mana — kāshtha-pāshāna-sama!

āścarya, — tarunī-sparśe nirvikāra mana

SYNONYMS

nirvikāra — unchanged; deha-mana — body and mind; kāshtha-pāshāna-sama — like wood or stone; āścarya — wonderful; tarunī-sparśe — in touching young girls; nirvikāra — unchanged; mana — mind.

TRANSLATION

"His mind is as steady as wood or stone. Indeed, it is wonderful that even when he touches such young girls, his mind never changes.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 42

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.42

eka rāmānandera haya ei adhikāra

tāte jāni aprākrita-deha tāńhāra

SYNONYMS

eka — only one; rāmānandera — of Śrī Rāmānanda Rāya; haya — there is; ei — this; adhikāra — special authority; tāte — in that way; jāni — we can understand; aprākrita — spiritual; deha — body; tāńhāra — his.

TRANSLATION

"The authority for such acts is the prerogative of Rāmānanda Rāya alone, for I can understand that his body is not material but has been completely transformed into a spiritual entity.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 43

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.43

tāńhāra manera bhāva teńha jāne mātra

tāhā jānibāre āra dvitīya nāhi pātra

SYNONYMS

tāńhāra — his; manera — of the mind; bhāva — position; teńha — he; jāne — knows; mātra — only; tāhā jānibāre — to understand that; āra — other; dvitīya — second; nāhi — there is not; pātra — eligible person.

TRANSLATION

"He alone, and no one else, can understand the position of his mind.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 44

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.44

kintu śāstra-drishtye eka kari anumāna

śrī-bhāgavata-śāstra — tāhāte pramāna

SYNONYMS

kintu — but; śāstra-drishtye — according to the direction of the śāstra; eka — one; kari anumāna — I make a guess; śrī-bhāgavata-śāstra — the Vedic scripture Śrīmad-Bhāgavatam; tāhāte — in that connection; pramāna — evidence.

TRANSLATION

"But I can make a guess in terms of directions from the śāstra. The Vedic scripture Śrīmad-Bhāgavatam gives the direct evidence in this matter.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verses 45-46

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.45-46

vraja-vadhū-sańge krishnera rāsādi-vilāsa

yei jana kahe, śune kariyā viśvāsa

hrid-roga-kāma tāńra tat-kāle haya kshaya

tina-guna-kshobha nahe, 'mahā-dhīra' haya

SYNONYMS

vraja-vadhū-sańge — in the association of the damsels of Vrajabhūmi; krishnera — of Lord Krishna; rāsa-ādi-vilāsa — pastimes like the rāsa dance; yei — which; jana — person; kahe — describes; śune — hears; kariyā viśvāsa — with great faith; hrit-roga — the disease of the heart; kāma — lust; tāńra — of him; tat-kāle — at that time; haya kshaya — becomes nullified; tina-guna — of the three modes of material nature; kshobha — agitation; nahe — is not; mahā-dhīra — very sober; haya — becomes.

TRANSLATION

"When one hears or describes with great faith the pastimes of Lord Krishna, such as His rāsa dance with the gopīs, the disease of lusty desires in his heart and the agitation caused by the three modes of material nature are immediately nullified, and he becomes sober and silent.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments in this connection, "Any person seriously inclined to hear about the pastimes of Krishna's rāsa dance, as mentioned in Śrīmad-Bhāgavatam, with great faith and a transcendental, spiritually inspired mind, is immediately freed from the natural lusty desires found within the heart of a materialistic man."

When a pure Vaishnava speaks on Śrīmad-Bhāgavatam and another pure Vaishnava hears Śrīmad-Bhāgavatam from such a realized soul, both of them live in the transcendental world, where the contamination of the modes of material nature cannot touch them. Freed from the contamination of the modes of nature, the speaker and hearer are fixed in a transcendental mentality, knowing that their position on the transcendental platform is to serve the Supreme Lord. The class of men known as prākrita-sahajiyās, who consider the transcendental pastimes of Lord Krishna something like the behavior between a man and a woman in the material field, artificially think that hearing the rāsa-līlā will help them by diminishing the lusty desires of their diseased hearts. But because they do not follow the regulative principles but instead violate even ordinary morals, their contemplation of rāsa-līlā is a futile attempt, which sometimes results in their imitating the dealings of the gopīs and Lord Krishna. To forbid such habits of the prākrita-sahajiyās, Śrī Caitanya Mahāprabhu has excluded their material intelligence by using the word viśvāsa ("faith"). In Śrīmad-Bhāgavatam (10.33.30), Śrīla Śukadeva Gosvāmī says:

naitat samācarej jātu manasāpi hy anīśvarah

vinaśyaty ācaran maudhyād yathā rudro 'bdhijam visham

"Certainly one who is not the Supreme Personality of Godhead should never, even within his mind, imitate the activities of the transcendental rāsa-līlā of Krishna. If out of ignorance one does so, he will be destroyed, just as if he were to imitate Lord Śiva, who drank poison produced from the ocean."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 47

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.47

ujjvala madhura prema-bhakti sei pāya

ānande krishna-mādhurye vihare sadāya

SYNONYMS

ujjvala — illuminated; madhura — sweet; prema-bhakti — ecstatic love of Krishna; sei — he; pāya — gets; ānande — in transcendental bliss; krishna-mādhurye — the sweetness of Krishna's pastimes; vihare — enjoys; sadāya — always.

TRANSLATION

"Tasting transcendental, effulgent, sweetly ecstatic love of Krishna, such a person can enjoy life twenty-four hours a day in the transcendental bliss of the sweetness of Krishna's pastimes.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 48

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.48

vikrīditam vraja-vadhūbhir idam ca vishnoh

śraddhānvito 'nuśrinuyād atha varnayed yah

bhaktim parām bhagavati pratilabhya kāmam

hrid-rogam āśv apahinoty acirena dhīrah

SYNONYMS

vikrīditam — the activity of the rāsa dance; vraja-vadhūbhih — the damsels of Vraja, the gopīs; idam — this; ca — and; vishnoh — of Lord Krishna; śraddhā-anvitah — with transcendental faith; anuśrinuyāt — continually hears in the paramparā system; atha — also; varnayet — describes; yah — one who; bhaktim — devotional service; parām — transcendental; bhagavati — unto the Supreme Personality of Godhead; pratilabhya — attaining; kāmam — lusty material desires; hrit-rogam — the disease of the heart; āśu — very soon; apahinoti — gives up; acirena — without delay; dhīrah — one who is sober because of advanced devotional service.

TRANSLATION

"'A transcendentally sober person who, with faith and love, continually hears from a realized soul about the activities of Lord Krishna in His rāsa dance with the gopīs, or one who describes such activities, can attain full transcendental devotional service at the lotus feet of the Supreme Personality of Godhead. Thus lusty material desires, which are the heart disease of all materialistic persons, are for him quickly and completely vanquished.'

PURPORT

All the activities of Lord Krishna are transcendental, and the gopīs are also transcendentally situated. Therefore the activities of the gopīs and Lord Krishna, if seriously understood, will certainly free one from material attachment. Then there is no possibility that lusty material desires will awaken.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verses 49-50

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.49-50

ye śune, ye pade, tāńra phala etādriśī

sei bhāvāvishta yei seve ahar-niśi

tāńra phala ki kahimu, kahane nā yāya

nitya-siddha sei, prāya-siddha tāńra kāya

SYNONYMS

ye śune — anyone who hears; ye pade — anyone who recites; tāńra — of him; phala — the result; etādriśī — this; sei — he; bhāva-āvishta — always absorbed in thoughts of Krishna; yei seve — who serves; ahah-niśi — day and night; tāńra — his; phala — result; ki kahimu — what shall I say; kahane nā yāya — it is impossible to express; nitya-siddha — eternally liberated; sei — such a person; prāya-siddha — transcendental; tāńra — his; kāya — body.

TRANSLATION

"If a transcendentally situated person, following in the footsteps of Śrīla Rūpa Gosvāmī, hears and speaks about the rāsa-līlā dance of Krishna and is always absorbed in thoughts of Krishna while serving the Lord day and night within his mind, what shall I say about the result? It is so spiritually exalted that it cannot be expressed in words. Such a person is an eternally liberated associate of the Lord, and his body is completely spiritualized. Although he is visible to material eyes, he is spiritually situated, and all his activities are spiritual. By the will of Krishna, such a devotee is understood to possess a spiritual body.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 5

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.5

"śuna, prabhu, muñi dīna grihastha adhama!

kona bhāgye pāñāchoń tomāra durlabha carana

SYNONYMS

śuna — please hear; prabhu — my Lord; muñi — I; dīna — very fallen; grihastha — householder; adhama — the lowest of men; kona bhāgye — by some good fortune; pāñāchoń — I have gotten; tomāra — Your; durlabha — rarely achieved; carana — lotus feet.

TRANSLATION

"My Lord," he said, "kindly hear me. I am a cripple-minded householder, the most fallen of men, but somehow, by my good fortune, I have received the shelter of Your lotus feet, which are rarely to be seen.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 51

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.51

rāgānuga-mārge jāni rāyera bhajana

siddha-deha-tulya, tāte 'prākrita' nahe mana

SYNONYMS

rāgānuga-mārge — on the path of spontaneous love of Krishna; jāni — we can understand; rāyera bhajana — the devotional service of Rāmānanda Rāya; siddha-deha — spiritual body; tulya — equal to; tāte — therefore; prākrita — material; nahe — is not; mana — mind.

TRANSLATION

"Śrīla Rāmānanda Rāya is situated on the path of spontaneous love of Godhead. Therefore he is in his spiritual body, and his mind is not materially affected.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 52

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.52

āmiha rāyera sthāne śuni krishna-kathā

śunite icchā haya yadi, punah yāha tathā

SYNONYMS

āmiha — I also; rāyera sthāne — from Rāmānanda Rāya; śuni — hear; krishna-kathā — talks of Krishna; śunite — to hear; icchā — desire; haya — there is; yadi — if; punah — again; yāha — go; tathā — there.

TRANSLATION

"I also hear topics about Krishna from Rāmānanda Rāya. If you want to hear such topics, go to him again.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 53

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.53

mora nāma la-iha, — 'teho pāthāilā more

tomāra sthāne krishna-kathā śunibāra tare'

SYNONYMS

mora — My; nāma — name; la-iha — take; teho — He; pāthāilā — sent; more — me; tomāra sthāne — from you; krishna-kathā — topics of Krishna; śunibāra tare — to hear.

TRANSLATION

"You can mention My name before him, saying, 'He has sent me to hear about Lord Krishna from you.'


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 54

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.54

śīghra yāha, yāvat teńho āchena sabhāte"

eta śuni' pradyumna-miśra calilā turite

SYNONYMS

śīghra yāha — go hastily; yāvat — while; teńho — he; āchena — is; sabhāte — in the assembly room; eta śuni' — hearing this; pradyumna-miśra — Pradyumna Miśra; calilā — went; turite — very hastily.

TRANSLATION

"Go hastily, while he is in the assembly room." Hearing this, Pradyumna Miśra immediately departed.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 55

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.55

rāya-pāśa gela, rāya pranati karila

'ājñā kara, ye lāgi' āgamana haila'

SYNONYMS

rāya-pāśa — to Rāmānanda Rāya; gela — he went; rāya — Rāmānanda Rāya; pranati karila — offered his respects; ājñā kara — please order me; ye lāgi' — for what purpose; āgamana haila — have you come.

TRANSLATION

Pradyumna Miśra went to Rāmānanda Rāya, who offered him respectful obeisances and said, "Please order me. For what purpose have you come?"


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 56

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.56

miśra kahe, — 'mahāprabhu pāthāilā more

tomāra sthāne krishna-kathā śunibāra tare'

SYNONYMS

miśra kahe — Pradyumna Miśra said; mahāprabhu — Śrī Caitanya Mahāprabhu; pāthāilā more — has sent me; tomāra sthāne — from you; krishna-kathā — topics of Lord Krishna; śunibāra tare — to hear.

TRANSLATION

Pradyumna Miśra answered, "Śrī Caitanya Mahāprabhu has sent me to hear topics about Lord Krishna from you."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 57

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.57

śuni' rāmānanda rāya hailā premāveśe

kahite lāgilā kichu manera harishe

SYNONYMS

śuni' — hearing; rāmānanda rāya — Rāmānanda Rāya; hailā — became; prema-āveśe — absorbed in ecstatic love; kahite lāgilā — began to speak; kichu — something; manera harishe — in transcendental pleasure.

TRANSLATION

Hearing this, Rāmānanda Rāya became absorbed in ecstatic love and began to speak with great transcendental pleasure.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 58

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.58

"prabhura ājñāya krishna-kathā śunite āilā ethā

ihā va-i mahā-bhāgya āmi pāba kothā?"

SYNONYMS

prabhura ājñāya — under the instruction of Śrī Caitanya Mahāprabhu; krishna-kathā — topics of Lord Krishna; śunite — to hear; āilā ethā — you have come here; ihā va-i — without this; mahā-bhāgya — great fortune; āmi — I; pāba — will get; kothā — where.

TRANSLATION

"Following the instruction of Śrī Caitanya Mahāprabhu, you have come to hear about Krishna. This is my great fortune. How else would I get such an opportunity?"


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 59

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.59

eta kahi tāre lañā nibhrite vasilā

'ki kathā śunite cāha?' miśrere puchilā

SYNONYMS

eta kahi — saying this; tāre — him; lañā — taking; nibhrite vasilā — sat in a secluded place; ki kathā — what kind of topics; śunite cāha — do you want to hear; miśrere puchilā — he inquired from Pradyumna Miśra.

TRANSLATION

Saying this, Śrī Rāmānanda Rāya took Pradyumna Miśra to a secluded place and inquired from him, "What kind of krishna-kathā do you want to hear from me?"


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 6

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.6

krishna-kathā śunibāre mora icchā haya

krishna-kathā kaha more hañā sadaya"

SYNONYMS

krishna-kathā — discussions on the subject of Lord Krishna; śunibāre — to hear; mora — my; icchā — desire; haya — is; krishna-kathā — talks about Lord Śrī Krishna; kaha — kindly speak; more — unto me; hañā — being; sa-daya — kind.

TRANSLATION

"I wish to hear topics concerning Lord Krishna constantly. Be merciful unto me and kindly tell me something about Krishna."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 60

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.60

teńho kahe, — "ye kahilā vidyānagare

sei kathā krame tumi kahibā āmāre

SYNONYMS

teńho kahe — he replied; ye — what; kahilā — you spoke; vidyānagare — at Vidyānagara; sei kathā — those topics; krame — according to the order; tumi — you; kahibā — please speak; āmāre — to me.

TRANSLATION

Pradyumna Miśra replied, "Kindly tell me about the same topics you spoke about at Vidyānagara.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 61

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.61

ānera ki kathā, tumi — prabhura upadeshtā!

āmi ta' bhikshuka vipra, tumi — mora poshtā

SYNONYMS

ānera ki kathā — what to speak of others; tumi — you; prabhura upadeshtā — an instructor of Śrī Caitanya Mahāprabhu; āmi — I; ta' — certainly; bhikshuka — beggar; vipra — brāhmana; tumi — you; mora — my; poshtā — maintainer.

TRANSLATION

"You are an instructor even for Śrī Caitanya Mahāprabhu, what to speak of others. I am but a beggar brāhmana, and you are my maintainer.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 62

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.62

bhāla, manda — kichu āmi puchite nā jāni

'dīna' dekhi' kripā kari' kahibā āpani"

SYNONYMS

bhāla — good; manda — bad; kichu — something; āmi — I; puchite — to inquire; nā jāni — do not know; dīna — very poor in knowledge; dekhi' — seeing (me); kripā kari' — very mercifully; kahibā — please; āpani — by your own good will.

TRANSLATION

"I do not know how to inquire, for I do not know what is good and what is bad. Seeing me to be poor in knowledge, kindly speak whatever is good for me by your own good will."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 63

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.63

tabe rāmānanda krame kahite lāgilā

krishna-kathā-rasāmrita-sindhu uthalilā

SYNONYMS

tabe — thereupon; rāmānanda — Rāmānanda Rāya; krame — gradually; kahite lāgilā — began to speak; krishna-kathā — of the topics of Krishna; rasāmrita-sindhu — the ocean of transcendental mellows; uthalilā — became agitated.

TRANSLATION

Thereupon Rāmānanda Rāya gradually began speaking on topics of Krishna. Thus the ocean of the transcendental mellows of those topics became agitated.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 64

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.64

āpane praśna kari' pāche karena siddhānta

tritīya prahara haila, nahe kathā-anta

SYNONYMS

āpane — personally; praśna kari' — asking the question; pāche — after that; karena siddhānta — gives the conclusion; tritīya prahara haila — it became afternoon; nahe kathā-anta — there was no end to such topics.

TRANSLATION

He began personally posing questions and then answering them with conclusive statements. When afternoon came, the topics still did not end.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 65

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.65

vaktā śrotā kahe śune duńhe premāveśe

ātma-smriti nāhi, kāhāń jāniba dina-śeshe

SYNONYMS

vaktā — the speaker; śrotā — the listener; kahe — speaks; śune — hears; duńhe — both of them; prema-āveśe — in ecstatic love; ātma-smriti nāhi — there was no bodily consciousness; kāhāń — where; jāniba — can understand; dina-śeshe — the end of day.

TRANSLATION

The speaker and listener spoke and heard in ecstatic love. Thus they forgot their bodily consciousness. How, then, could they perceive the end of the day?


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 66

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.66

sevaka kahila, — 'dina haila avasāna'

tabe rāya krishna-kathāra karilā viśrāma

SYNONYMS

sevaka kahila — the servant informed; dina — the day; haila avasāna — has ended; tabe — at that time; rāya — Rāmānanda Rāya; krishna-kathāra — the talks of Krishna; karilā viśrāma — ended.

TRANSLATION

The servant informed them, "The day has already ended." Then Rāmānanda Rāya ended his discourses about Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 67

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.67

bahu-sammāna kari' miśre vidāya dilā

'kritārtha ha-ilāńa' bali' miśra nācite lāgilā

SYNONYMS

bahu-sammāna — much respectful behavior; kari' — doing; miśre — unto Pradyumna Miśra; vidāya dilā — bade farewell; kritārtha ha-ilāńa — I have become very satisfied; bali' — saying; miśra — Pradyumna Miśra; nācite lāgilā — began to dance.

TRANSLATION

Rāmānanda Rāya paid great respect to Pradyumna Miśra and bade him farewell. Pradyumna Miśra said, "I have become very satisfied." He then began to dance.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 68

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.68

ghare giyā miśra kaila snāna, bhojana

sandhyā-kāle dekhite āila prabhura carana

SYNONYMS

ghare giyā — returning home; miśra — Pradyumna Miśra; kaila — performed; snāna — bathing; bhojana — eating; sandhyā-kāle — in the evening; dekhite — to see; āila — came; prabhura carana — the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

After returning home, Pradyumna Miśra bathed and ate his meal. In the evening he came to see the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 69

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.69

prabhura carana vande ullasita-mane

prabhu kahe, — 'krishna-kathā ha-ila śravane'?

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; carana — the lotus feet; vande — he worships; ullasita-mane — in great happiness; prabhu kahe — Śrī Caitanya Mahāprabhu says; krishna-kathā — talks of Krishna; ha-ila śravane — did you hear.

TRANSLATION

In great happiness he worshiped the lotus feet of Śrī Caitanya Mahāprabhu. The Lord inquired, "Have you heard topics about Krishna?"


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 7

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.7

prabhu kahena, — "krishna-kathā āmi nāhi jāni

sabe rāmānanda jāne, tāńra mukhe śuni

SYNONYMS

prabhu kahena — the Lord replied; krishna-kathā — talks about Lord Krishna; āmi — I; nāhi jāni — do not know; sabe — only; rāmānanda jāne — Rāmānanda Rāya knows; tāńra mukhe — from his mouth; śuni — I hear.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "I do not know about topics concerning Lord Krishna. I think that only Rāmānanda Rāya knows, for I hear these topics from him.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 70

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.70

miśra kahe, — "prabhu, more kritārtha karilā

krishna-kathāmritārnave more dubāilā

SYNONYMS

miśra kahe — Pradyumna Miśra said; prabhu — my dear Lord; more — me; kritārtha — satisfied; karilā — You have made; krishna-kathā — of talks about Krishna; amrita-arnave — in the ocean of the nectar; more — me; dubāilā — You have drowned.

TRANSLATION

Pradyumna Miśra said, "My dear Lord, You have made me extremely obliged to You because You have drowned me in a nectarean ocean of talks about Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 71

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.71

rāmānanda rāya-kathā kahile nā haya

'manushya' nahe rāya, krishna-bhakti-rasa-maya

SYNONYMS

rāmānanda rāya-kathā — the speeches of Rāmānanda Rāya; kahile — describing; nā haya — is not possible; manushya — an ordinary human being; nahe — is not; rāya — Rāmānanda Rāya; krishna-bhakti-rasa-maya — absorbed in the devotional service of Lord Krishna.

TRANSLATION

"I cannot properly describe the discourses of Rāmānanda Rāya, for he is not an ordinary human being. He is fully absorbed in the devotional service of the Lord.

PURPORT

One is forbidden to accept the guru, or spiritual master, as an ordinary human being (gurushu nara-matih). When Rāmānanda Rāya spoke to Pradyumna Miśra, Pradyumna Miśra could understand that Rāmānanda Rāya was not an ordinary human being. A spiritually advanced person who is authorized to act as the spiritual master speaks as the Supreme Personality of Godhead dictates from within. Thus it is not he that is personally speaking. In other words, when a pure devotee or spiritual master speaks, what he says should be accepted as having been directly spoken by the Supreme Personality of Godhead in the paramparā system.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 72

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.72

āra eka kathā rāya kahilā āmāre

'krishna-kathā-vaktā kari' nā jāniha more

SYNONYMS

āra — another; eka — one; kathā — topic; rāya — Rāmānanda Rāya; kahilā āmāre — said to me; krishna-kathā-vaktā — the speaker on the talks of Krishna; kari' — as; nā jāniha more — do not consider me.

TRANSLATION

"There is one other thing Rāmānanda Rāya said to me: 'Do not consider me the speaker in these talks about Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 73

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.73

mora mukhe kathā kahena āpane gauracandra

yaiche kahāya, taiche kahi, — yena vīnā-yantra

SYNONYMS

mora mukhe — in my mouth; kathā — topics; kahena — speaks; āpane — personally; gaura-candra — Lord Śrī Caitanya Mahāprabhu; yaiche kahāya — as He causes to speak; taiche kahi — so I speak; yena — like; vīnā-yantra — the stringed instrument called the vīnā.

TRANSLATION

"'Whatever I speak is personally spoken by Lord Śrī Caitanya Mahāprabhu. Like a stringed instrument, I vibrate whatever He causes me to speak.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 74

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.74

mora mukhe kahāya kathā, kare paracāra

prithivīte ke jānibe e-līlā tāńhāra?'

SYNONYMS

mora mukhe — in my mouth; kahāya — causes to speak; kathā — words; kare paracāra — preaches; prithivīte — in this world; ke jānibe — who will understand; e-līlā — this pastime; tāńhāra — His.

TRANSLATION

"'In this way the Lord speaks through my mouth to preach the cult of Krishna consciousness. Within the world, who will understand this pastime of the Lord's?'


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 75

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.75

ye-saba śuniluń, krishna-rasera sāgara

brahmādi-devera e saba nā haya gocara

SYNONYMS

ye-saba — all that; śuniluń — I heard; krishna-rasera — of the nectar of Lord Krishna; sāgara — the ocean; brahmā-ādi-devera — of the demigods, beginning with Lord Brahmā; e saba — all this; nā haya gocara — is not possible to be understood.

TRANSLATION

"What I have heard from Rāmānanda Rāya is like a nectarean ocean of discourses about Krishna. Even the demigods, beginning with Lord Brahmā, cannot understand all these topics.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 76

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.76

hena 'rasa' pāna more karāilā tumi

janme janme tomāra pāya vikāilāńa āmi

SYNONYMS

hena rasa — such transcendental mellows; pāna — to drink; more — me; karāilā tumi — You have caused; janme janme — life after life; tomāra pāya — at Your feet; vikāilāńa āmi — I have become sold.

TRANSLATION

"My dear Lord, You have made me drink this transcendental nectar of krishna-kathā. Therefore I am sold to Your lotus feet, life after life."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 77

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.77

prabhu kahe, — "rāmānanda vinayera khani

āpanāra kathā para-munde dena āni'

SYNONYMS

prabhu kahe — the Lord replied; rāmānanda — Rāmānanda Rāya; vinayera khani — a mine of humility; āpanāra kathā — his own words; para-munde — on another's head; dena — confers; āni' — bringing.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Rāmānanda Rāya is a mine of great humility. Therefore he has attributed his own words to another's intelligence.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 78

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.78

mahānubhavera ei sahaja 'svabhāva' haya

āpanāra guna nāhi āpane kahaya"

SYNONYMS

mahānubhavera — of those who are advanced in realization; ei — this; sahaja — natural; svabhāva — characteristic; haya — is; āpanāra guna — their own personal qualities; nāhi — do not; āpane — personally; kahaya — speak.

TRANSLATION

"This is a natural characteristic of those advanced in devotional service. They do not personally speak of their own good qualities."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 79

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.79

rāmānanda-rāyera ei kahilu guna-leśa

pradyumna miśrere yaiche kailā upadeśa

SYNONYMS

rāmānanda-rāyera — of Śrī Rāmānanda Rāya; ei — this; kahilu — I have spoken; guna-leśa — a fraction of the transcendental attributes; pradyumna miśrere — unto Pradyumna Miśra; yaiche — in which way; kailā upadeśa — he gave instruction.

TRANSLATION

I have described but a fraction of the transcendental attributes of Rāmānanda Rāya, as revealed when he instructed Pradyumna Miśra.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 8

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.8

bhāgye tomāra krishna-kathā śunite haya mana

rāmānanda-pāśa yāi' karaha śravana

SYNONYMS

bhāgye — by fortune; tomāra — your; krishna-kathā — topics about Lord Krishna; śunite — to hear; haya mana — there is an inclination; rāmānanda-pāśa — to Rāmānanda Rāya; yāi' — going; karaha śravana — hear.

TRANSLATION

"It is your good fortune that you are inclined to hear topics regarding Krishna. The best course for you would be to go to Rāmānanda Rāya and hear these topics from him.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 80

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.80

'grihastha' hañā nahe rāya shad-vargera vaśe

'vishayī' hañā sannyāsīre upadeśe

SYNONYMS

grihastha hañā — being a householder; nahe — is not; rāya — Rāmānanda Rāya; shat-vargera vaśe — under the control of the six kinds of bodily changes; vishayī hañā — being a pounds-and-shillings man; sannyāsīre upadeśe — advises persons in the renounced order of life.

TRANSLATION

Although Rāmānanda Rāya was a householder, he was not under the control of the six kinds of bodily changes. Although apparently a pounds-and-shillings man, he advised even persons in the renounced order.

PURPORT

Śrī Rāmānanda Rāya externally appeared to be a grihastha who was under the influence of the external, material energy, not a self-controlled brahmacārī, vānaprastha or sannyāsī. Grihasthas (householders) who are under the influence of the external energy accept householder life for the purpose of sense enjoyment, but a transcendentally situated Vaishnava is not subjected to the influence of the senses by the Lord's material rule of the six kinds of bodily changes (kāma, krodha, lobha, moha, mada and mātsarya), even when he plays the part of a grihastha. Thus although Śrīla Rāmānanda Rāya acted as a grihastha and was accepted as an ordinary pounds-and-shillings man, he was always absorbed in the transcendental pastimes of Lord Krishna. Therefore his mind was spiritually situated, and he was interested only in the subject of Krishna. Rāmānanda Rāya was not among the Māyāvādī impersonalists or materialistic logicians who are opposed to the principles of Lord Krishna's transcendental pastimes. He was already spiritually situated in the order of renounced life; therefore he was able to turn sand into gold by spiritual potency, or, in other words, to elevate a person from a material to a spiritual position.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 81

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.81

ei-saba guna tāńra prakāśa karite

miśrere pāthāilā tāhāń śravana karite

SYNONYMS

ei-saba — all these; guna — attributes; tāńra — of Rāmānanda Rāya; prakāśa karite — to demonstrate; miśrere — Pradyumna Miśra; pāthāilā — He sent; tāhāń — there; śravana karite — to hear.

TRANSLATION

To demonstrate the transcendental attributes of Rāmānanda Rāya, Śrī Caitanya Mahāprabhu sent Pradyumna Miśra to hear discourses about Krishna from him.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 82

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.82

bhakta-guna prakāśite prabhu bhāla jāne

nānā-bhańgīte guna prakāśi' nija-lābha māne

SYNONYMS

bhakta-guna — the attributes of a devotee; prakāśite — to manifest; prabhu — Śrī Caitanya Mahāprabhu; bhāla jāne — knows very well how; nānā-bhańgīte — by various ways; guna — attributes; prakāśi' — manifesting; nija-lābha — His profit; māne — He considers.

TRANSLATION

The Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu, knows very well how to demonstrate the qualities of His devotees. Therefore, acting like an artistic painter, He does so in various ways and considers this His personal profit.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 83

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.83

āra eka 'svabhāva' gaurera śuna, bhakta-gana

aiśvarya-svabhāva gūdha kare prakatana

SYNONYMS

āra — another; eka — one; svabhāva — characteristic; gaurera — of Lord Śrī Caitanya Mahāprabhu; śuna — hear; bhakta-gana — O devotees; aiśvarya-svabhāva — opulences and characteristics; gūdha — very deep; kare — does; prakatana — manifestation.

TRANSLATION

There is yet another characteristic of Lord Śrī Caitanya Mahāprabhu. O devotees, listen carefully to how He manifests His opulence and characteristics, although they are exceptionally deep.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 84

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.84

sannyāsī pandita-ganera karite garva nāśa

nīca-śūdra-dvārā karena dharmera prakāśa

SYNONYMS

sannyāsī — persons in the renounced order; pandita-ganera — of the learned scholars; karite — to do; garva — pride; nāśa — vanquishing; nīca — lowborn; śūdra — a fourth-class man; dvārā — through; karena — does; dharmera prakāśa — spreading of real religious principles.

TRANSLATION

To vanquish the false pride of so-called renunciants and learned scholars, He spreads real religious principles, even through a śūdra, or lowborn, fourth-class man.

PURPORT

When a man is greatly learned in the Vedānta-sūtras, he is known as a pandita, or learned scholar. Generally this qualification is attributed to brāhmanas and sannyāsīs. Sannyāsa, the renounced order of life, is the topmost position for a brāhmana, a member of the highest of the four varnas (brāhmana, kshatriya, vaiśya and śūdra). According to public opinion, a person born in a brāhmana family, duly reformed by the purificatory processes and properly initiated by a spiritual master, is an authority on Vedic literature. When such a person is offered the sannyāsa order, he comes to occupy the topmost position. The brāhmana is supposed to be the spiritual master of the other three varnas, namely kshatriya, vaiśya and śūdra, and the sannyāsī is supposed to be the spiritual master even of the exalted brāhmanas.

Generally brāhmanas and sannyāsīs are very proud of their spiritual positions. Therefore, to cut down their false pride, Śrī Caitanya Mahāprabhu preached Krishna consciousness through Rāmānanda Rāya, who was neither a member of the renounced order nor a born brāhmana. Indeed, Śrī Rāmānanda Rāya was a grihastha belonging to the śūdra class, yet Śrī Caitanya Mahāprabhu arranged for him to be the master who taught Pradyumna Miśra, a highly qualified brāhmana born in a brāhmana family. Even Śrī Caitanya Mahāprabhu Himself, although belonging to the renounced order, took instruction from Śrī Rāmānanda Rāya. In this way Śrī Caitanya Mahāprabhu exhibited His opulence through Śrī Rāmānanda Rāya. That is the special significance of this incident.

According to Śrī Caitanya Mahāprabhu's philosophy, yei krishna-tattva-vettā, sei 'guru' haya: [Cc. Madhya 8.128] anyone who knows the science of Krishna can become a spiritual master, without reference to whether or not he is a brāhmana or sannyāsī. Ordinary people cannot understand the essence of śāstra, nor can they understand the pure character, behavior and abilities of strict followers of Śrī Caitanya Mahāprabhu's principles. The Krishna consciousness movement is creating pure, exalted Vaishnavas even from those born in families considered lower than those of śūdras. This is proof that a Vaishnava may appear in any family, as confirmed in Śrīmad-Bhāgavatam (2.4.18):

kirāta-hūnāndhra-pulinda-pulkaśā

ābhīra-śumbhā yavanāh khasādayah

ye 'nye ca pāpā yad-apāśrayāśrayāh

śudhyanti tasmai prabhavishnave namah

"Kirātas, Hūnas, Āndhras, Pulindas, Pulkaśas, Ābhīras, Śumbhas, Yavanas and members of the Khasa races, and even others addicted to sinful acts, can be purified by taking shelter of the devotees of the Lord, due to His being the supreme power. I beg to offer my respectful obeisances unto Him." (Bhāg. 2.4.18) By the grace of the Supreme Lord Vishnu, anyone can be completely purified, become a preacher of Krishna consciousness, and become the spiritual master of the entire world. This principle is accepted in all Vedic literature. Evidence can be quoted from authoritative śāstras showing how a lowborn person can become the spiritual master of the entire world. Śrī Caitanya Mahāprabhu is to be considered the most munificent personality, for He distributes the real essence of the Vedic śāstras to anyone who becomes qualified by becoming His sincere servant.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 85

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.85

'bhakti', 'prema', 'tattva' kahe rāye kari' 'vaktā'

āpani pradyumna-miśra-saha haya 'śrotā'

SYNONYMS

bhakti — devotional service; prema — ecstatic love; tattva — truth; kahe — He says; rāye — Rāmānanda Rāya; kari' — by making; vaktā — the speaker; āpani — Himself; pradyumna-miśra — Pradyumna Miśra; saha — with; haya śrotā — becomes the listener.

TRANSLATION

Śrī Caitanya Mahāprabhu preached about devotional service, ecstatic love and the Absolute Truth by making Rāmānanda Rāya, a grihastha born in a low family, the speaker. Then Śrī Caitanya Mahāprabhu Himself, the exalted brāhmana-sannyāsī, and Pradyumna Miśra, the purified brāhmana, both became the hearers of Rāmānanda Rāya.

PURPORT

Śrīla Bhaktivinoda Thākura says in his Amrita-pravāha-bhāshya that sannyāsīs in the line of Śańkarācārya always think that they have performed all the duties of brāhmanas and that, furthermore, having understood the essence of the Vedānta-sūtra and become sannyāsīs, they are the natural spiritual masters of all society. Similarly, persons born in brāhmana families think that because they execute the ritualistic ceremonies recommended in the Vedas and follow the principles of smriti, they alone can become spiritual masters of society. These highly exalted brāhmanas think that unless one is born in a brāhmana family, one cannot become a spiritual master and teach the Absolute Truth. To cut down the pride of these birthright brāhmanas and Māyāvādī sannyāsīs, Śrī Caitanya Mahāprabhu proved that a person like Rāmānanda Rāya, although born in a śūdra family and situated in the grihastha-āśrama, can become the spiritual master of such exalted personalities as Himself and Pradyumna Miśra. This is the principle of the Vaishnava cult, as evinced in the teachings of Śrī Caitanya Mahāprabhu. A person who knows what is spiritual and what is material and who is firmly fixed in the spiritual position can be jagad-guru, the spiritual master of the entire world. One cannot become jagad-guru simply by advertising oneself as jagad-guru without knowing the essential principles for becoming jagad-guru. Even people who never see what a jagad-guru is and never talk with other people become puffed-up sannyāsīs and declare themselves jagad-gurus. Śrī Caitanya Mahāprabhu did not like this. Any person who knows the science of Krishna and who is fully qualified in spiritual life can become jagad-guru. Thus Śrī Caitanya Mahāprabhu personally took lessons from Śrī Rāmānanda Rāya and also sent Pradyumna Miśra, an exalted brāhmana, to take lessons from him.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 86

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.86

haridāsa-dvārā nāma-māhātmya-prakāśa

sanātana-dvārā bhakti-siddhānta-vilāsa

SYNONYMS

haridāsa-dvārā — through Haridāsa Thākura; nāma-māhātmya — of the glories of chanting the Hare Krishna mahā-mantra; prakāśa — manifestation; sanātana-dvārā — through Sanātana Gosvāmī; bhakti-siddhānta-vilāsa — spreading the essence of devotional life.

TRANSLATION

Śrī Caitanya Mahāprabhu exhibited the glories of the holy name of the Lord through Haridāsa Thākura, who was born in a Muslim family. Similarly, He exhibited the essence of devotional service through Sanātana Gosvāmī, who had almost been converted into a Muslim.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 87

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.87

śrī-rūpa-dvārā vrajera prema-rasa-līlā

ke bujhite pāre gambhīra caitanyera khelā?

SYNONYMS

śrī-rūpa-dvārā — through Śrī Rūpa Gosvāmī; vrajera — of Vrindāvana; prema-rasa-līlā — description of ecstatic love and pastimes; ke — who; bujhite pāre — can understand; gambhīra — deep; caitanyera khelā — the activities of Śrī Caitanya Mahāprabhu.

TRANSLATION

Also, the Lord fully exhibited the ecstatic love and transcendental pastimes of Vrindāvana through Śrīla Rūpa Gosvāmī. Considering all this, who can understand the deep plans of Lord Śrī Caitanya Mahāprabhu?


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 88

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.88

śrī-caitanya-līlā ei — amritera sindhu

trijagat bhāsāite pāre yāra eka bindu

SYNONYMS

śrī-caitanya-līlā — transcendental activities of Śrī Caitanya Mahāprabhu; ei — these; amritera sindhu — the ocean of nectar; tri-jagat — the three worlds; bhāsāite — to inundate; pāre — is able; yāra — of which; eka bindu — one drop.

TRANSLATION

The activities of Śrī Caitanya Mahāprabhu are just like an ocean of nectar. Even a drop of this ocean can inundate all the three worlds.

PURPORT

To inundate the three worlds with nectar is the purpose of the pastimes of Śrī Caitanya Mahāprabhu. How this could be possible was exhibited by Śrīla Raghunātha dāsa Gosvāmī and later by Thākura Narottama dāsa and Śyāmānanda Gosvāmī, who all represented the mercy of Śrī Caitanya Mahāprabhu. Now that same mercy is overflooding the entire world through the Krishna consciousness movement. The present Krishna consciousness movement is nondifferent from the pastimes performed by Śrī Caitanya Mahāprabhu when He was personally present, for the same principles are being followed and the same actions performed without fail.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 89

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.89

caitanya-caritāmrita nitya kara pāna

yāhā haite 'premānanda', 'bhakti-tattva-jñāna'

SYNONYMS

caitanya-caritāmrita — this transcendental literature known as Caitanya-caritāmrita; nitya — daily; kara pāna — do relish; yāhā haite — by which; prema-ānanda — transcendental bliss; bhakti-tattva-jñāna — transcendental knowledge in devotional service.

TRANSLATION

O devotees, relish daily the nectar of Śrī Caitanya-caritāmrita and the pastimes of Śrī Caitanya Mahāprabhu, for by doing so one can merge in transcendental bliss and attain full knowledge of devotional service.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 9

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.9

krishna-kathāya ruci tomāra — bada bhāgyavān

yāra krishna-kathāya ruci, sei bhāgyavān

SYNONYMS

krishna-kathāya — in talking of Krishna; ruci — taste; tomāra — your; bada bhāgyavān — very fortunate; yāra — of whom; krishna-kathāya — in hearing about Krishna; ruci — taste; sei bhāgyavān — he is very fortunate.

TRANSLATION

"I see that you have acquired a taste for hearing talks regarding Krishna. Therefore you are extremely fortunate. Not only you but anyone who has awakened such a taste is considered most fortunate.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 90

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.90

ei-mata mahāprabhu bhakta-gana lañā

nīlācale viharaye bhakti pracāriyā

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; bhakta-gana lañā — accompanied by His pure devotees; nīlācale — at Jagannātha Purī; viharaye — enjoys transcendental bliss; bhakti pracāriyā — preaching the cult of devotional service.

TRANSLATION

Thus Lord Śrī Caitanya Mahāprabhu, accompanied by His associates, His pure devotees, enjoyed transcendental bliss in Jagannātha Purī [Nīlācala] by preaching the bhakti cult in many ways.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 91

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.91

bańga-deśī eka vipra prabhura carite

nātaka kari' lañā āila prabhuke śunāite

SYNONYMS

bańga-deśī — from Bengal; eka vipra — one brāhmana; prabhura carite — about Śrī Caitanya Mahāprabhu's characteristics; nātaka kari' — writing a drama; lañā — taking; āila — came; prabhuke śunāite — to induce Lord Śrī Caitanya Mahāprabhu to hear.

TRANSLATION

A brāhmana from Bengal wrote a drama about the characteristics of Śrī Caitanya Mahāprabhu and came with his manuscript to induce the Lord to hear it.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 92

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.92

bhagavān-ācārya-sane tāra paricaya

tāńre mili' tāńra ghare karila ālaya

SYNONYMS

bhagavān-ācārya — the devotee of Lord Śrī Caitanya Mahāprabhu named Bhagavān Ācārya; sane — with; tāra paricaya — his acquaintance; tāńre mili' — meeting him; tāńra ghare — at his place; karila ālaya — made residence.

TRANSLATION

The brāhmana was acquainted with Bhagavān Ācārya, one of the devotees of Śrī Caitanya Mahāprabhu. Therefore after meeting him at Jagannātha Purī, the brāhmana made his residence at Bhagavān Ācārya's home.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 93

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.93

prathame nātaka teńho tāńre śunāila

tāńra sańge aneka vaishnava nātaka śunila

SYNONYMS

prathame — at first; nātaka — the drama; teńho — he; tāńre — him; śunāila — made to hear; tāńra sańge — with him; aneka — many; vaishnava — devotees; nātaka śunila — listened to the drama.

TRANSLATION

First the brāhmana induced Bhagavān Ācārya to hear the drama, and then many other devotees joined Bhagavān Ācārya in listening to it.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 94

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.94

sabei praśamse nātaka 'parama uttama'

mahāprabhure śunāite sabāra haila mana

SYNONYMS

sabei — all; praśamse — praised; nātaka — the drama; parama uttama — "very good, very good"; mahāprabhure — Śrī Caitanya Mahāprabhu; śunāite — to cause to hear; sabāra — of everyone; haila — there was; mana — mind.

TRANSLATION

All the Vaishnavas praised the drama, saying, "Very good, very good." They also desired that Śrī Caitanya Mahāprabhu hear the drama.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 95

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.95

gīta, śloka, grantha, kavitva — yei kari' āne

prathame śunāya sei svarūpera sthāne

SYNONYMS

gīta — song; śloka — verse; grantha — a literature; kavitva — poetry; yei — anyone who; kari' — making; āne — brings; prathame — first; śunāya — recites; sei — that person; svarūpera sthāne — before Svarūpa Dāmodara Gosvāmī.

TRANSLATION

Customarily, anyone who composed a song, verse, literary composition or poem about Śrī Caitanya Mahāprabhu first had to bring it to Svarūpa Dāmodara Gosvāmī to be heard.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 96

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.96

svarūpa-thāñi uttare yadi, lañā, tāńra mana

tabe mahāprabhu-thāñi karāya śravana

SYNONYMS

svarūpa-thāñi — before Svarūpa Dāmodara Gosvāmī; uttare — passes; yadi — if one; lañā — taking; tāńra mana — his mind; tabe — thereafter; mahāprabhu-thāñi — before Śrī Caitanya Mahāprabhu; karāya śravana — causes to be heard.

TRANSLATION

If passed by Svarūpa Dāmodara Gosvāmī, it could be presented for Śrī Caitanya Mahāprabhu to hear.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 97

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.97

'rasābhāsa' haya yadi 'siddhānta-virodha'

sahite nā pāre prabhu, mane haya krodha

SYNONYMS

rasa-ābhāsa — overlapping of transcendental mellows; haya — there is; yadi — if; siddhānta-virodha — against the principles of the bhakti cult; sahite nā pāre — cannot tolerate; prabhu — Śrī Caitanya Mahāprabhu; mane — within the mind; haya — is; krodha — anger.

TRANSLATION

If there were a hint that transcendental mellows overlapped in a manner contrary to the principles of the bhakti cult, Śrī Caitanya Mahāprabhu would not tolerate it and would become very angry.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura quotes the following definition of rasābhāsa from the Bhakti-rasāmrita-sindhu (Uttara-vibhāga, Ninth Wave, 1-3, 33, 38 and 41):

pūrvam evānuśishtena vikalā rasa-lakshanā

rasā eva rasābhāsā rasajñair anukīrtitāh

syus tridhoparasāś cānurasāś cāparasāś ca te

uttamā madhyamāh proktāh kanishthāś cety amī kramāt

prāptaih sthāyi-vibhāvānubhāvādyais tu virūpatām

śāntādayo rasā eva dvādaśoparasā matāh

bhaktādibhir vibhāvādyaih krishna-sambandha-varjitaih

rasā hāsyādayah sapta śāntaś cānurasā matāh

krishna-tat-pratipakshaś ced vishayāśrayatām gatāh

hāsādīnām tadā te 'tra prājñair aparasā matāh

bhāvāh sarve tadābhāsā rasābhāsāś ca kecana

amī prokta-rasābhijñaih sarve 'pi rasanād rasāh

"A mellow temporarily appearing transcendental but contradicting mellows previously stated and lacking some of a mellow's necessities is called rasābhāsa, an overlapping mellow, by advanced devotees who know how to taste transcendental mellows. Such mellows are called uparasa (submellows), anurasa (imitation transcendental mellows) and aparasa (opposing transcendental mellows). Thus the overlapping of transcendental mellows is described as being first grade, second grade or third grade. When the twelve mellows — such as neutrality, servitorship and friendship — are characterized by adverse sthāyi-bhāva, vibhāva and anubhāva ecstasies, they are known as uparasa, submellows. When the seven indirect transcendental mellows and the dried-up mellow of neutrality are produced by devotees and moods not directly related to Krishna and devotional service in ecstatic love, they are described as anurasa, imitation mellows. If Krishna and the enemies who harbor feelings of opposition toward Him are respectively the object and abodes of the mellow of laughter, the resulting feelings are called aparasa, opposing mellows. Experts in distinguishing one mellow from another sometimes accept some overlapping transcendental mellows (rasābhāsa) as rasas due to their being pleasurable and tasteful." Śrīla Viśvanātha Cakravartī Thākura says, paraspara-vairayor yadi yogas tadā rasābhāsah: "When two opposing transcendental mellows overlap, they produce rasābhāsa, or an overlapping of transcendental mellows."


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 98

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.98

ataeva prabhu kichu āge nāhi śune

ei maryādā prabhu kariyāche niyame

SYNONYMS

ataeva — therefore; prabhu — Śrī Caitanya Mahāprabhu; kichu — anything; āge — ahead; nāhi śune — does not hear; ei maryādā — this etiquette; prabhu — Śrī Caitanya Mahāprabhu; kariyāche niyame — has made a regulative principle.

TRANSLATION

Therefore Śrī Caitanya Mahāprabhu would not hear anything before Svarūpa Dāmodara heard it first. The Lord made this etiquette a regulative principle.


Sri Caitanya Caritamrta Antya-lila Chapter 5 Verse 99

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5.99

svarūpera thāñi ācārya kailā nivedana

eka vipra prabhura nātaka kariyāche uttama

SYNONYMS

svarūpera thāñi — before Svarūpa Dāmodara Gosvāmī; ācārya — Bhagavān Ācārya; kailā — did; nivedana — submission; eka vipra — one brāhmana; prabhura — of Śrī Caitanya Mahāprabhu; nātaka — drama; kariyāche — has composed; uttama — very nice.

TRANSLATION

Bhagavān Ācārya submitted to Svarūpa Dāmodara Gosvāmī, "A good brāhmana has prepared a drama about Śrī Caitanya Mahāprabhu that appears exceptionally well composed.


Sri Caitanya Caritamrta Antya-lila Chapter 5

Antya-līlā Chapter 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 5 Summary

The following summary of the Fifth Chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. Pradyumna Miśra, a resident of Śrīhatta, came to see Śrī Caitanya Mahāprabhu to hear from Him about Lord Krishna and His pastimes. The Lord, however, sent him to Śrīla Rāmānanda Rāya. Śrīla Rāmānanda Rāya was training the deva-dāsī dancing girls in the temple, and when Pradyumna Miśra heard about this, he returned to Śrī Caitanya Mahāprabhu. The Lord, however, elaborately described the character of Śrīla Rāmānanda Rāya. Then Pradyumna Miśra went to see Rāmānanda Rāya again to hear about the transcendental truth from him.

A brāhmana from Bengal composed a drama about the activities of Śrī Caitanya Mahāprabhu and went to Jagannātha Purī to show it to the associates of the Lord. When Śrī Caitanya Mahāprabhu's secretary, Svarūpa Dāmodara Gosvāmī, heard the drama, he discerned a tinge of Māyāvāda philosophy and pointed it out to the author. Although Svarūpa Dāmodara condemned the entire drama, by reference to secondary meanings of the introductory verse he nevertheless satisfied the brāhmana. That brāhmana poet thus became greatly obliged to Svarūpa Dāmodara Gosvāmī, renounced his family connections and stayed at Jagannātha Purī with the associates of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 6 Summary

CC Antya 6.1: With the ropes of His causeless mercy, Śrī Krishna Caitanya Mahāprabhu employed a trick to deliver Raghunātha dāsa Gosvāmī from the blind well of contemptible family life. He made Raghunātha dāsa Gosvāmī one of His personal associates, placing him under the charge of Svarūpa Dāmodara Gosvāmī. I offer my obeisances unto Him.

CC Antya 6.2: All glories to Lord Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Śrī Advaita Ācārya! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!

CC Antya 6.3: Thus Lord Gauracandra performed various pastimes with His associates at Jagannātha Purī in varieties of transcendental pleasure.

CC Antya 6.4: Although Śrī Caitanya Mahāprabhu felt pangs of separation from Krishna, He did not manifest His feelings externally, for He feared the unhappiness of His devotees.

CC Antya 6.5: The transformations undergone by the Lord when He manifested severe unhappiness due to separation from Krishna cannot be described.

CC Antya 6.6: When the Lord acutely felt pangs of separation from Krishna, only Śrī Rāmānanda Rāya's talks about Krishna and the sweet songs of Svarūpa Dāmodara kept Him alive.

CC Antya 6.7: Because the Lord associated with various devotees during the day, His mind was somewhat diverted, but at night the pangs of separation from Krishna increased very rapidly.

CC Antya 6.8: Two people — Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī — stayed with the Lord to pacify Him by reciting various verses about Krishna's pastimes and by singing appropriate songs for His satisfaction.

CC Antya 6.9: Previously, when Lord Krishna was personally present, Subala, one of His cowherd boyfriends, gave Him happiness when He felt separation from Rādhārānī. Similarly, Rāmānanda Rāya helped give happiness to Lord Śrī Caitanya Mahāprabhu.

CC Antya 6.10: Previously, when Śrīmatī Rādhārānī felt the pangs of separation from Krishna, Her constant companion Lalitā kept Her alive by helping Her in many ways. Similarly, when Śrī Caitanya Mahāprabhu felt Rādhārānī's emotions, Svarūpa Dāmodara Gosvāmī helped Him maintain His life.

CC Antya 6.11: To describe the fortunate position of Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī is extremely difficult. They were renowned as intimately confidential friends of Śrī Caitanya Mahāprabhu.

CC Antya 6.12: The Lord thus enjoyed His life with His devotees. O devotees of Lord Śrī Caitanya Mahāprabhu, now hear how Raghunātha dāsa Gosvāmī met the Lord.

CC Antya 6.13: When Raghunātha dāsa, during his family life, went to meet Śrī Caitanya Mahāprabhu at Śāntipura, the Lord gave him worthy instructions by His causeless mercy.

CC Antya 6.14: Instead of becoming a so-called renunciant, Raghunātha dāsa, following the instructions of the Lord, returned home and played exactly like a pounds-and-shillings man.

CC Antya 6.15: Raghunātha dāsa was inwardly completely renounced, even in family life, but he did not express his renunciation externally. Instead, he acted just like an ordinary businessman. Seeing this, his father and mother were satisfied.

CC Antya 6.16: When he received a message that Lord Śrī Caitanya Mahāprabhu had returned from Mathurā City, Raghunātha dāsa endeavored to go to the lotus feet of the Lord.

CC Antya 6.17: At that time there was a Muslim official collecting the taxes of Saptagrāma.

CC Antya 6.18: When Hiranya dāsa, Raghunātha dāsa's uncle, made an agreement with the government to collect taxes, the Muslim caudhurī, or tax collector, having lost his position, became extremely envious of him.

CC Antya 6.19: Hiranya dāsa was collecting 2,000,000 coins and therefore should have delivered 1,500,000 to the government. Instead, he was giving only 1,200,000, thus making an extra profit of 300,000 coins. Seeing this, the Muslim caudhurī, who was a Turk, became his rival.

CC Antya 6.20: After sending a confidential account to the government treasury, the caudhurī brought the minister in charge. The caudhurī came, wanting to arrest Hiranya dāsa, but Hiranya dāsa had left home. Therefore the caudhurī arrested Raghunātha dāsa.

CC Antya 6.21: Every day, the Muslim would chastise Raghunātha dāsa and tell him, "Bring your father and his elder brother. Otherwise you will be punished."

CC Antya 6.22: The caudhurī wanted to beat him, but as soon as he saw Raghunātha's face, his mind changed, and he could not beat him.

CC Antya 6.23: Indeed, the caudhurī was afraid of Raghunātha dāsa because Raghunātha dāsa belonged to the kāyastha community. Although the caudhurī would chastise him with oral vibrations, he was afraid to beat him.

CC Antya 6.24: While this was going on, Raghunātha dāsa thought of a tricky method of escape. Thus he humbly submitted this plea at the feet of the Muslim caudhurī.

CC Antya 6.25: "My dear sir, my father and his elder brother are your brothers. All brothers always fight about something.

CC Antya 6.26: "Sometimes brothers fight among themselves, and sometimes they have very friendly dealings. There is no certainty when such changes will take place. Thus I am sure that although today you are fighting, tomorrow you three brothers will be sitting together in peace.

CC Antya 6.27: "Just as I am my father's son, so I am also yours. I am your dependent, and you are my maintainer.

CC Antya 6.28: "For a maintainer to punish the person he maintains is not good. You are expert in all the scriptures. Indeed, you are like a living saint."

CC Antya 6.29: When the Muslim heard Raghunātha dāsa's appealing voice, his heart softened. He began to cry, and tears glided down his beard.

CC Antya 6.30: The Muslim caudhurī told Raghunātha dāsa, "You are my son from this day on. Today, by some means, I shall have you released."

CC Antya 6.31: After informing the minister, the caudhurī released Raghunātha dāsa and then began to speak to him with great affection.

CC Antya 6.32: "Your father's elder brother is less intelligent," he said. "He enjoys 800,000 coins, but since I am also a shareholder, he should give some portion of it to me.

CC Antya 6.33: "Now you go arrange a meeting between me and your uncle. Let him do whatever he thinks best. I shall completely depend on his decision."

CC Antya 6.34: Raghunātha dāsa arranged a meeting between his uncle and the caudhurī. The matter was settled, and everything was peaceful.

CC Antya 6.35: In this way Raghunātha dāsa passed one year exactly like a first-class business manager, but the next year he again decided to leave home.

CC Antya 6.36: He got up alone one night and left, but his father caught him in a distant place and brought him back.

CC Antya 6.37: This became almost a daily affair. Raghunātha would run away from home, and his father would again bring him back. Then Raghunātha dāsa's mother spoke to his father as follows.

CC Antya 6.38: "Our son has become mad," she said. "Just keep him by binding him with ropes." His father, being very unhappy, replied to her as follows.

CC Antya 6.39: "Raghunātha dāsa, our son, has opulences like Indra, the heavenly King, and his wife is as beautiful as an angel. Yet all this could not tie down his mind.

CC Antya 6.40: "How then could we keep this boy home by binding him with ropes? It is not possible even for one's father to nullify the reactions of one's past activities.

CC Antya 6.41: "Lord Śrī Caitanya Mahāprabhu has fully bestowed His mercy on him. Who can keep home such a madman of Caitanyacandra?"

CC Antya 6.42: Then Raghunātha dāsa considered something in his mind, and the next day he went to Nityānanda Gosāñi.

CC Antya 6.43: In the village of Pānihāti, Raghunātha dāsa obtained an interview with Nityānanda Prabhu, who was accompanied by many kīrtana performers, servants and others.

CC Antya 6.44: Sitting on a rock under a tree on the bank of the Ganges, Lord Nityānanda seemed as effulgent as hundreds of thousands of rising suns.

CC Antya 6.45: Many devotees sat on the ground surrounding Him. Seeing the influence of Nityānanda Prabhu, Raghunātha dāsa was astonished.

CC Antya 6.46: Raghunātha dāsa offered his obeisances by falling prostrate at a distant place, and the servant of Nityānanda Prabhu pointed out, "There is Raghunātha dāsa, offering You obeisances."

CC Antya 6.47: Hearing this, Lord Nityānanda Prabhu said, "You are a thief. Now you have come to see Me. Come here, come here. Today I shall punish you!"

CC Antya 6.48: The Lord called him, but Raghunātha dāsa did not go near the Lord. Then the Lord forcibly caught him and placed His lotus feet upon Raghunātha dāsa's head.

CC Antya 6.49: Lord Nityānanda was by nature very merciful and funny. Being merciful, He spoke to Raghunātha dāsa as follows.

CC Antya 6.50: "You are just like a thief, for instead of coming near, you stay away at a distant place. Now that I have captured you, I shall punish you.

CC Antya 6.51: "Make a festival and feed all My associates yogurt and chipped rice." Hearing this, Raghunātha dāsa was greatly pleased.

CC Antya 6.52: Raghunātha dāsa immediately sent his own men to the village to purchase all kinds of eatables and bring them back.

CC Antya 6.53: Raghunātha dāsa brought chipped rice, yogurt, milk, sweetmeats, sugar, bananas and other eatables and placed them all around.

CC Antya 6.54: As soon as they heard that a festival was going to be held, all kinds of brāhmanas and other gentlemen began to arrive. Thus there were innumerable people.

CC Antya 6.55: Seeing the crowd increasing, Raghunātha dāsa arranged to get more eatables from other villages. He also brought two to four hundred large, round earthen pots.

CC Antya 6.56: He also obtained five or seven especially large earthen pots, and in these pots a brāhmana began soaking chipped rice for the satisfaction of Lord Nityānanda.

CC Antya 6.57: In one place, chipped rice was soaked in hot milk in each of the large pots. Then half the rice was mixed with yogurt, sugar and bananas.

CC Antya 6.58: The other half was mixed with condensed milk and a special type of banana known as cāńpā-kalā. Then sugar, clarified butter and camphor were added.

CC Antya 6.59: After Nityānanda Prabhu had changed His cloth for a new one and sat on a raised platform, the brāhmana brought before Him the seven huge pots.

CC Antya 6.60: On that platform, all the most important associates of Śrī Nityānanda Prabhu, as well as other important men, sat down in a circle around the Lord.

CC Antya 6.61: Among them were Rāmadāsa, Sundarānanda, Gadādhara dāsa, Murāri, Kamalākara, Sadāśiva and Purandara.

CC Antya 6.62: Dhanañjaya, Jagadīśa, Parameśvara dāsa, Maheśa, Gaurīdāsa and Hoda Krishnadāsa were also there.

CC Antya 6.63: Similarly, Uddhārana Datta Thākura and many other personal associates of the Lord sat on the raised platform with Nityānanda Prabhu. No one could count them all.

CC Antya 6.64: Hearing about the festival, all kinds of learned scholars, brāhmanas and priests went there. Lord Nityānanda Prabhu honored them and made them sit on the raised platform with Him.

CC Antya 6.65: Everyone was offered two earthen pots. In one was put chipped rice with condensed milk, and in the other chipped rice with yogurt.

CC Antya 6.66: All the other people sat in groups around the platform. No one could count how many people there were.

CC Antya 6.67: Each and every one of them was supplied two earthen pots — one of chipped rice soaked in yogurt and the other of chipped rice soaked in condensed milk.

CC Antya 6.68: Some of the brāhmanas, not having gotten a place on the platform, went to the bank of the Ganges with their two earthen pots and soaked their chipped rice there.

CC Antya 6.69: Others, who could not get a place even on the bank of the Ganges, got down into the water and began eating their two kinds of chipped rice.

CC Antya 6.70: Thus some sat on the platform, some at the base of the platform, and some on the bank of the Ganges, and they were all supplied two pots each by the twenty men who distributed the food.

CC Antya 6.71: At that time, Rāghava Pandita arrived there. Seeing the situation, he began to laugh in great surprise.

CC Antya 6.72: He brought many kinds of food cooked in ghee and offered to the Lord. This prasādam he first placed before Lord Nityānanda and then distributed among the devotees.

CC Antya 6.73: Rāghava Pandita said to Lord Nityānanda, "For You, Sir, I have already offered food to the Deity, but You are engaged in a festival here, and so the food is lying there untouched."

CC Antya 6.74: Lord Nityānanda replied, "Let Me eat all this food here during the day, and I shall eat at your home at night.

CC Antya 6.75: "I belong to a community of cowherd boys, and therefore I generally have many cowherd associates with Me. I am happy when we eat together in a picnic like this by the sandy bank of the river."

CC Antya 6.76: Lord Nityānanda made Rāghava Pandita sit down and had two pots delivered to him also. There were two kinds of chipped rice soaked in them.

CC Antya 6.77: When chipped rice had been served to everyone, Lord Nityānanda Prabhu, in meditation, brought Śrī Caitanya Mahāprabhu.

CC Antya 6.78: When Śrī Caitanya Mahāprabhu arrived, Lord Nityānanda Prabhu stood up. They then saw how the others were enjoying the chipped rice with yogurt and condensed milk.

CC Antya 6.79: From each and every pot, Lord Nityānanda Prabhu took one morsel of chipped rice and pushed it into the mouth of Śrī Caitanya Mahāprabhu as a joke.

CC Antya 6.80: Śrī Caitanya Mahāprabhu, also smiling, took a morsel of food, pushed it into the mouth of Nityānanda and laughed as He made Lord Nityānanda eat it.

CC Antya 6.81: In this way Lord Nityānanda was walking through all the groups of eaters, and all the Vaishnavas standing there were seeing the fun.

CC Antya 6.82: No one could understand what Nityānanda Prabhu was doing as He walked about. Some, however, who were very fortunate, could see that Lord Śrī Caitanya Mahāprabhu was also present.

CC Antya 6.83: Then Nityānanda Prabhu smiled and sat down. On His right side He kept four pots of chipped rice that had not been made from boiled paddy.

CC Antya 6.84: Lord Nityānanda offered Śrī Caitanya Mahāprabhu a place and had Him sit down. Then together the two brothers began eating chipped rice.

CC Antya 6.85: Seeing Lord Caitanya Mahāprabhu eating with Him, Lord Nityānanda Prabhu became very happy and exhibited varieties of ecstatic love.

CC Antya 6.86: Lord Nityānanda Prabhu ordered, "All of you eat, chanting the holy name of Hari." Immediately the holy names "Hari, Hari" resounded, filling the entire universe.

CC Antya 6.87: When all the Vaishnavas were chanting the holy names "Hari, Hari" and eating, they remembered how Krishna and Balarāma ate with Their companions the cowherd boys on the bank of the Yamunā.

CC Antya 6.88: Śrī Caitanya Mahāprabhu and Lord Nityānanda Prabhu are extremely merciful and liberal. It was Raghunātha dāsa's good fortune that They accepted all these dealings.

CC Antya 6.89: Who can understand the influence and mercy of Lord Nityānanda Prabhu? He is so powerful that He induced Lord Śrī Caitanya Mahāprabhu to come eat chipped rice on the bank of the Ganges.

CC Antya 6.90: All the confidential devotees who were cowherd boys, headed by Śrī Rāmadāsa, were absorbed in ecstatic love. They thought the bank of the Ganges to be the bank of the Yamunā.

CC Antya 6.91: When the shopkeepers of many other villages heard about the festival, they arrived there to sell chipped rice, yogurt, sweetmeats and bananas.

CC Antya 6.92: As they came, bringing all kinds of food, Raghunātha dāsa purchased it all. He gave them the price for their goods and later fed them the very same food.

CC Antya 6.93: Anyone who came to see how these funny things were going on was also fed chipped rice, yogurt and bananas.

CC Antya 6.94: After Lord Nityānanda Prabhu finished eating, He washed His hands and mouth and gave Raghunātha dāsa the food remaining in the four pots.

CC Antya 6.95: There was food remaining in the three other big pots of Lord Nityānanda, and a brāhmana distributed it to all the devotees, giving a morsel to each.

CC Antya 6.96: Then a brāhmana brought a flower garland, placed the garland on Nityānanda Prabhu's neck and smeared sandalwood pulp all over His body.

CC Antya 6.97: When a servant brought betel nuts and offered them to Lord Nityānanda, the Lord smiled and chewed them.

CC Antya 6.98: With His own hands Lord Nityānanda Prabhu distributed to all the devotees whatever flower garlands, sandalwood pulp and betel nuts remained.

CC Antya 6.99: After receiving the remnants of food left by Lord Nityānanda Prabhu, Raghunātha dāsa, who was greatly happy, ate some and distributed the rest among his own associates.

CC Antya 6.100: Thus I have described the pastimes of Lord Nityānanda Prabhu in relation to the celebrated festival of chipped rice and yogurt.

CC Antya 6.101: Nityānanda Prabhu rested for the day, and when the day ended He went to the temple of Rāghava Pandita and began congregational chanting of the holy name of the Lord.

CC Antya 6.102: Lord Nityānanda Prabhu first influenced all the devotees to dance, and finally He Himself began dancing, thus inundating the entire world in ecstatic love.

CC Antya 6.103: Lord Śrī Caitanya Mahāprabhu was observing the dancing of Lord Nityānanda Prabhu. Nityānanda Prabhu could see this, but the others could not.

CC Antya 6.104: The dancing of Lord Nityānanda Prabhu, like the dancing of Śrī Caitanya Mahāprabhu, cannot be compared to anything within these three worlds.

CC Antya 6.105: No one can properly describe the sweetness of Lord Nityānanda's dancing. Śrī Caitanya Mahāprabhu personally comes to see it.

CC Antya 6.106: After the dancing and after Lord Nityānanda had rested, Rāghava Pandita submitted his request that the Lord take supper.

CC Antya 6.107: Lord Nityānanda Prabhu sat down for supper with His personal associates and made a sitting place on His right side for Śrī Caitanya Mahāprabhu.

CC Antya 6.108: Śrī Caitanya Mahāprabhu came there and sat down at His place. Seeing this, Rāghava Pandita felt increasing happiness.

CC Antya 6.109: Rāghava Pandita brought the prasādam before the two brothers and thereafter distributed prasādam to all the other Vaishnavas.

CC Antya 6.110: There were varieties of cakes, sweet rice and fine cooked rice that surpassed the taste of nectar. There were also varieties of vegetables.

CC Antya 6.111: The food prepared and offered to the Deity by Rāghava Pandita was like the essence of nectar. Śrī Caitanya Mahāprabhu came there again and again to eat such prasādam.

CC Antya 6.112: When Rāghava Pandita offered the food to the Deity after cooking, he would make a separate offering for Śrī Caitanya Mahāprabhu.

CC Antya 6.113: Every day, Śrī Caitanya Mahāprabhu would eat at the house of Rāghava Pandita. Sometimes He would give Rāghava Pandita the opportunity to see Him.

CC Antya 6.114: Rāghava Pandita would bring and distribute prasādam to the two brothers, feeding Them with great attention. They ate everything, and therefore there were no remnants left.

CC Antya 6.115: He brought so many presentations that no one could know them perfectly. Indeed, it was a fact that the supreme mother, Rādhārānī, personally cooked in the house of Rāghava Pandita.

CC Antya 6.116: Śrīmatī Rādhārānī received from Durvāsā Muni the benediction that whatever She cooked would be sweeter than nectar. That is the special feature of Her cooking.

CC Antya 6.117: Aromatic and pleasing to see, the food was the essence of all sweetness. Thus the two brothers, Lord Caitanya Mahāprabhu and Lord Nityānanda Prabhu, ate it with great satisfaction.

CC Antya 6.118: All the devotees present requested Raghunātha dāsa to sit down and take prasādam, but Rāghava Pandita told them, "He will take prasādam later."

CC Antya 6.119: All the devotees took prasādam, filling themselves to the brim. Thereafter, chanting the holy name of Hari, they stood up and washed their hands and mouths.

CC Antya 6.120: After eating, the two brothers washed Their hands and mouths. Then Rāghava Pandita brought flower garlands and sandalwood pulp and decorated Them.

CC Antya 6.121: Rāghava Pandita offered Them betel nuts and worshiped Their lotus feet. He also distributed betel nuts, flower garlands and sandalwood pulp to the devotees.

CC Antya 6.122: Rāghava Pandita, being very merciful toward Raghunātha dāsa, offered him the dishes with the remnants of food left by the two brothers.

CC Antya 6.123: He said, "Lord Śrī Caitanya Mahāprabhu has eaten this food. If you take His remnants, you will be released from the bondage of your family."

CC Antya 6.124: The Supreme Personality of Godhead always resides either in the heart or in the home of a devotee. This fact is sometimes hidden and sometimes manifest, for the Supreme Personality of Godhead is fully independent.

CC Antya 6.125: The Supreme Personality of Godhead is all-pervasive, and therefore He resides everywhere. Anyone who doubts this will be annihilated.

CC Antya 6.126: In the morning, after taking His bath in the Ganges, Nityānanda Prabhu sat down with His associates beneath the same tree under which He had previously sat.

CC Antya 6.127: Raghunātha dāsa went there and worshiped Lord Nityānanda's lotus feet. Through Rāghava Pandita, he submitted his desire.

CC Antya 6.128: "I am the lowest of men, the most sinful, fallen and condemned. Nevertheless, I desire to attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 6.129: "Like a dwarf who wants to catch the moon, I have tried my best many times, but I have never been successful.

CC Antya 6.130: "Every time I tried to go away and give up my home relationships, my father and mother unfortunately kept me bound.

CC Antya 6.131: "No one can attain the shelter of Śrī Caitanya Mahāprabhu without Your mercy, but if You are merciful, even the lowest of men can attain shelter at His lotus feet.

CC Antya 6.132: "Although I am unfit and greatly afraid to submit this plea, I nevertheless request You, Sir, to be especially merciful toward me by granting me shelter at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 6.133: "Placing Your feet on my head, give me the benediction that I may achieve the shelter of Śrī Caitanya Mahāprabhu without difficulty. I pray for this benediction."

CC Antya 6.134: After hearing this appeal by Raghunātha dāsa, Lord Nityānanda Prabhu smiled and told all the devotees, "Raghunātha dāsa's standard of material happiness is equal to that of Indra, the King of heaven.

CC Antya 6.135: "Because of the mercy bestowed upon him by Śrī Caitanya Mahāprabhu, Raghunātha dāsa, although situated in such material happiness, does not like it at all. Therefore let every one of you be merciful toward him and give him the benediction that he may very soon attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 6.136: "One who experiences the fragrance of the lotus feet of Lord Krishna does not value even the standard of happiness available in Brahmaloka, the topmost planet. And what to speak of heavenly happiness?

CC Antya 6.137: "'Lord Krishna, the Supreme Personality of Godhead, is offered sublime, poetic prayers by those trying to attain His favor. Thus He is known as Uttamaśloka. Being very eager to gain the association of Lord Krishna, King Bharata, although in the prime of youth, gave up his very attractive wife, affectionate children, most beloved friends and opulent kingdom, exactly as one gives up stool after excreting it.'"

CC Antya 6.138: Then Lord Nityānanda Prabhu called Raghunātha dāsa near Him, placed His lotus feet upon Raghunātha dāsa's head and began to speak.

CC Antya 6.139: "My dear Raghunātha dāsa," He said, "since you arranged the feast on the bank of the Ganges, Śrī Caitanya Mahāprabhu came here just to show you His mercy.

CC Antya 6.140: "By His causeless mercy He ate the chipped rice and milk. Then, after seeing the dancing of the devotees at night, He took His supper.

CC Antya 6.141: "Lord Śrī Caitanya Mahāprabhu, Gaurahari, came here personally to deliver you. Now rest assured that all the impediments meant for your bondage are gone.

CC Antya 6.142: "Śrī Caitanya Mahāprabhu will accept you and place you under the charge of His secretary, Svarūpa Dāmodara. You will thus become one of the most confidential internal servants and will attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 6.143: "Being assured of all this, return to your own home. Very soon, without impediments, you will attain shelter at the lotus feet of Lord Śrī Caitanya Mahāprabhu."

CC Antya 6.144: Lord Nityānanda had Raghunātha dāsa blessed by all the devotees, and Raghunātha dāsa offered his respects to their lotus feet.

CC Antya 6.145: After taking leave of Lord Nityānanda Prabhu and then all the other Vaishnavas, Śrī Raghunātha dāsa consulted secretly with Rāghava Pandita.

CC Antya 6.146: After consulting with Rāghava Pandita, he secretly delivered one hundred gold coins and about seven tolās of gold into the hand of Nityānanda Prabhu's treasurer.

CC Antya 6.147: Raghunātha dāsa admonished the treasurer, "Do not speak about this to Lord Nityānanda Prabhu now, but when He returns home, kindly inform Him about this presentation."

CC Antya 6.148: Thereupon, Rāghava Pandita took Raghunātha dāsa to his home. After inducing him to see the Deity, he gave Raghunātha dāsa a garland and sandalwood pulp.

CC Antya 6.149: He gave Raghunātha dāsa a large quantity of prasādam to eat on his way home. Then Raghunātha dāsa again spoke to Rāghava Pandita.

CC Antya 6.150: "I want to give money," he said, "just to worship the lotus feet of all the great devotees, servants and subservants of Lord Nityānanda Prabhu.

CC Antya 6.151: "As you think fit, give twenty, fifteen, twelve, ten or five coins to each of them."

CC Antya 6.152: Raghunātha dāsa drew up an account of the amount to be given and submitted it to Rāghava Pandita, who then made up a list showing how much money was to be paid to each and every devotee.

CC Antya 6.153: With great humility, Raghunātha dāsa placed one hundred gold coins and about two tolās of gold before Rāghava Pandita for all the other devotees.

CC Antya 6.154: After taking dust from the feet of Rāghava Pandita, Raghunātha dāsa returned to his home, feeling greatly obligated to Lord Nityānanda Prabhu because of having received His merciful benediction.

CC Antya 6.155: From that day on, he did not go into the interior section of the house. Instead, he would sleep on the Durgā-mandapa [the place where mother Durgā was worshiped].

CC Antya 6.156: There, however, the watchmen alertly kept guard. Raghunātha dāsa was thinking of various means by which to escape their vigilance.

CC Antya 6.157: At that time, all the devotees of Bengal were going to Jagannātha Purī to see Lord Caitanya Mahāprabhu.

CC Antya 6.158: Raghunātha dāsa could not accompany them, for they were so famous that he would have been caught immediately.

CC Antya 6.159-160: Thus Raghunātha dāsa thought deeply about how to escape, and one night while he was sleeping on the Durgā-mandapa, the priest Yadunandana Ācārya entered the house when only four dandas remained until the end of the night.

CC Antya 6.161: Yadunandana Ācārya was the priest and spiritual master of Raghunātha dāsa. Although born in a brāhmana family, he had accepted the mercy of Vāsudeva Datta.

CC Antya 6.162: Yadunandana Ācārya had been officially initiated by Advaita Ācārya. Thus he considered Lord Caitanya his life and soul.

CC Antya 6.163: When Yadunandana Ācārya entered the house of Raghunātha dāsa and stood in the courtyard, Raghunātha dāsa went there and fell down to offer his obeisances.

CC Antya 6.164: One of Yadunandana Ācārya's disciples had been worshiping the Deity but had left that service. Yadunandana Ācārya wanted Raghunātha dāsa to induce the disciple to take up that service again.

CC Antya 6.165: Yadunandana Ācārya requested Raghunātha dāsa, "Please induce the brāhmana to resume the service, for there is no other brāhmana to do it."

CC Antya 6.166: After saying this, Yadunandana Ācārya took Raghunātha dāsa with him and went out. By that time all the watchmen were deeply asleep because it was the end of the night.

CC Antya 6.167: East of the house of Raghunātha dāsa was the house of Yadunandana Ācārya. Yadunandana Ācārya and Raghunātha dāsa talked together as they went toward that house.

CC Antya 6.168: Halfway along the path, Raghunātha dāsa submitted at the lotus feet of his spiritual master, "I shall go to the home of that brāhmana, induce him to return, and send him to your home.

CC Antya 6.169: "You may go home without anxiety. Following your order, I shall persuade the brāhmana." On this plea, after asking permission, Raghunātha dāsa decided to go away.

CC Antya 6.170: Raghunātha dāsa thought, "This is the greatest opportunity to go away because this time there are no servants or watchmen with me."

CC Antya 6.171: Thinking in this way, he quickly proceeded toward the east. Sometimes he turned around and looked back, but no one was following him.

CC Antya 6.172: Thinking of the lotus feet of Śrī Caitanya Mahāprabhu and Lord Nityānanda Prabhu, he left the general path and proceeded with great haste on the one not generally used.

CC Antya 6.173: Giving up the general path from village to village, he passed through the jungles, thinking with heart and soul about the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 6.174: He walked about thirty miles in one day, and in the evening he took rest in the cowshed of a milkman.

CC Antya 6.175: When the milkman saw that Raghunātha dāsa was fasting, he gave him some milk. Raghunātha dāsa drank the milk and lay down to rest there for the night.

CC Antya 6.176: At the house of Raghunātha dāsa, the servant and watchman, not seeing him there, immediately went to inquire about him from his spiritual master, Yadunandana Ācārya.

CC Antya 6.177: Yadunandana Ācārya said, "He has already asked my permission and returned home." Thus there arose a tumultuous sound, as everyone cried, "Now Raghunātha has gone away!"

CC Antya 6.178: Raghunātha dāsa's father said, "Now all the devotees from Bengal have gone to Jagannātha Purī to see Lord Śrī Caitanya Mahāprabhu.

CC Antya 6.179: "Raghunātha dāsa has fled with them. Ten men should immediately go catch him and bring him back."

CC Antya 6.180: Raghunātha dāsa's father wrote a letter to Śivānanda Sena, asking him with great humility, "Please return my son."

CC Antya 6.181: In Jhāńkarā, the ten men caught up with the group of Vaishnavas going to Nīlācala.

CC Antya 6.182: After delivering the letter, the men inquired from Śivānanda Sena about Raghunātha dāsa, but Śivānanda Sena replied, "He did not come here."

CC Antya 6.183: The ten men returned home, and Raghunātha dāsa's father and mother were filled with anxiety.

CC Antya 6.184: Raghunātha dāsa, who had been resting at the milkman's house, got up early in the morning. Instead of going to the east, he turned his face south and proceeded.

CC Antya 6.185: He crossed Chatrabhoga, but instead of going on the general path, he proceeded on the path that went from village to village.

CC Antya 6.186: Not caring about eating, he traveled all day. Hunger was not an impediment, for his mind was concentrated upon obtaining shelter at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 6.187: Sometimes he chewed fried grains, sometimes he cooked, and sometimes he drank milk. In this way he kept his life and soul together with whatever was available wherever he went.

CC Antya 6.188: He reached Jagannātha Purī in twelve days but could eat only for three days on the way.

CC Antya 6.189: When Raghunātha dāsa met Śrī Caitanya Mahāprabhu, the Lord was sitting with His companions, headed by Svarūpa Dāmodara.

CC Antya 6.190: Staying at a distant place in the courtyard, he fell down to offer obeisances. Then Mukunda Datta said, "Here is Raghunātha."

CC Antya 6.191: As soon as Śrī Caitanya Mahāprabhu heard these words, He immediately welcomed Raghunātha dāsa. "Come here," He said. Raghunātha dāsa then clasped the lotus feet of the Lord, but the Lord stood up and embraced him out of His causeless mercy.

CC Antya 6.192: Raghunātha dāsa offered prayers at the lotus feet of all the devotees, headed by Svarūpa Dāmodara Gosvāmī. Seeing the special mercy Śrī Caitanya Mahāprabhu had bestowed upon Raghunātha dāsa, they embraced him also.

CC Antya 6.193: Lord Śrī Caitanya Mahāprabhu said, "The mercy of Lord Krishna is stronger than anything else. Therefore the Lord has delivered you from the ditch of materialistic life, which is like a hole into which people pass stool."

CC Antya 6.194: Raghunātha dāsa answered within his mind, "I do not know who Krishna is. I simply know that Your mercy, O my Lord, has saved me from my family life."

CC Antya 6.195: The Lord continued, "Your father and his elder brother are both related as brothers to My grandfather, Nīlāmbara Cakravartī. Therefore I consider them My grandfathers.

CC Antya 6.196: "Since your father and his elder brother are younger brothers of Nīlāmbara Cakravartī, I may joke about them in this way.

CC Antya 6.197: "My dear Raghunātha dāsa, your father and his elder brother are just like worms in stool in the ditch of material enjoyment, for the great disease of the poison of material enjoyment is what they consider happiness.

CC Antya 6.198: "Although your father and uncle are charitable to brāhmanas and greatly help them, they are nevertheless not pure Vaishnavas. However, they are almost like Vaishnavas.

CC Antya 6.199: "Those who are attached to materialistic life and are blind to spiritual life must act in such a way that they are bound to repeated birth and death by the actions and reactions of their activities.

CC Antya 6.200: "By His own free will, Lord Krishna has delivered you from such a condemned materialistic life. Therefore the glories of Lord Krishna's causeless mercy cannot be expressed."

CC Antya 6.201: Seeing Raghunātha dāsa skinny and dirty because of having traveled for twelve days and fasted, Lord Śrī Caitanya Mahāprabhu, His heart melting due to causeless mercy, spoke to Svarūpa Dāmodara.

CC Antya 6.202: "My dear Svarūpa," He said, "I entrust this Raghunātha dāsa to you. Please accept him as your son or servant.

CC Antya 6.203: "There are now three Raghunāthas among My associates. From this day forward, this Raghunātha should be known as the Raghu of Svarūpa Dāmodara."

CC Antya 6.204: Saying this, Śrī Caitanya Mahāprabhu grasped the hand of Raghunātha dāsa and entrusted him to the hands of Svarūpa Dāmodara Gosvāmī.

CC Antya 6.205: Svarūpa Dāmodara Gosvāmī accepted Raghunātha dāsa, saying, "Śrī Caitanya Mahāprabhu, whatever You order is accepted." He then embraced Raghunātha dāsa again.

CC Antya 6.206: I cannot properly express the affection of Śrī Caitanya Mahāprabhu for His devotees. Being merciful toward Raghunātha dāsa, the Lord spoke as follows to Govinda.

CC Antya 6.207: "On the way, Raghunātha dāsa has fasted and undergone hardships for many days. Therefore, take good care of him for some days so that he may eat to his satisfaction."

CC Antya 6.208: Then Śrī Caitanya Mahāprabhu told Raghunātha dāsa, "Go bathe in the sea. Then see Lord Jagannātha in the temple and return here to take your meal."

CC Antya 6.209: After saying this, Śrī Caitanya Mahāprabhu got up and went to perform His midday duties, and Raghunātha met all the devotees present.

CC Antya 6.210: Having seen the causeless mercy of Śrī Caitanya Mahāprabhu upon Raghunātha dāsa, all the devotees, struck with wonder, praised his good fortune.

CC Antya 6.211: Raghunātha dāsa took his bath in the sea and saw Lord Jagannātha. Then he returned to Govinda, the personal servant of Śrī Caitanya Mahāprabhu.

CC Antya 6.212: Govinda offered him a plate with the remnants of food left by Śrī Caitanya Mahāprabhu, and Raghunātha dāsa accepted the prasādam with great happiness.

CC Antya 6.213: Raghunātha dāsa stayed under the care of Svarūpa Dāmodara Gosvāmī, and Govinda supplied him remnants of Śrī Caitanya Mahāprabhu's food for five days.

CC Antya 6.214: Beginning from the sixth day, Raghunātha dāsa would stand at the gate known as Simha-dvāra to beg alms after the pushpa-añjali ceremony, in which flowers were offered to the Lord.

CC Antya 6.215: After finishing their prescribed duties, the many servants of Lord Jagannātha, who are known as vishayīs, return home at night.

CC Antya 6.216: If they see a Vaishnava standing at the Simha-dvāra begging alms, out of mercy they arrange with the shopkeepers to give him something to eat.

CC Antya 6.217: Thus it is a custom for all time that a devotee who has no other means of support stands at the Simha-dvāra gate to receive alms from the servants.

CC Antya 6.218: A completely dependent Vaishnava thus chants the holy name of the Lord all day and sees Lord Jagannātha with full freedom.

CC Antya 6.219: It is a custom for some Vaishnavas to beg from the charity booths and eat whatever they obtain, whereas others stand at night at the Simha-dvāra gate, begging alms from the servants.

CC Antya 6.220: Renunciation is the basic principle sustaining the lives of Śrī Caitanya Mahāprabhu's devotees. Seeing this renunciation, Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, is extremely satisfied.

CC Antya 6.221: Govinda said to Śrī Caitanya Mahāprabhu, "Raghunātha dāsa no longer takes prasādam here. Now he stands at the Simha-dvāra, where he begs some alms to eat."

CC Antya 6.222: When Śrī Caitanya Mahāprabhu heard this, He was greatly satisfied. "Raghunātha dāsa has done well," He said. "He has acted suitably for a person in the renounced order.

CC Antya 6.223: "A person in the renounced order should always chant the holy name of the Lord. He should beg some alms to eat, and he should sustain his life in this way.

CC Antya 6.224: "A vairāgī [a person in the renounced order] should not depend on others. If he does so, he will be unsuccessful, and he will be neglected by Krishna.

CC Antya 6.225: "If a renunciant is eager for his tongue to taste different foods, his spiritual life will be lost, and he will be subservient to the tastes of his tongue.

CC Antya 6.226: "The duty of a person in the renounced order is to chant the Hare Krishna mantra always. He should satisfy his belly with whatever vegetables, leaves, fruits and roots are available.

CC Antya 6.227: "One who is subservient to the tongue and who thus goes here and there, devoted to the genitals and the belly, cannot attain Krishna."

CC Antya 6.228: The next day, Raghunātha dāsa inquired at the lotus feet of Svarūpa Dāmodara about his duty.

CC Antya 6.229: "I do not know why I have given up household life," he said. "What is my duty? Kindly give me instructions."

CC Antya 6.230: Raghunātha dāsa never even spoke a word before the Lord. Instead, he informed the Lord of his desires through Svarūpa Dāmodara Gosvāmī and Govinda.

CC Antya 6.231: The next day, Svarūpa Dāmodara Gosvāmī submitted to Lord Śrī Caitanya Mahāprabhu, "Raghunātha dāsa has this to say at Your lotus feet.

CC Antya 6.232: "'I do not know my duty or the goal of my life. Therefore, please personally give me instructions from Your transcendental mouth.'"

CC Antya 6.233: Smiling, Śrī Caitanya Mahāprabhu told Raghunātha dāsa, "I have already appointed Svarūpa Dāmodara Gosvāmī as your instructor.

CC Antya 6.234: "You may learn from him what your duty is and how to discharge it. I do not know as much as he.

CC Antya 6.235: "Nevertheless, if you want to take instructions from Me with faith and love, you may ascertain your duties from the following words.

CC Antya 6.236: "Do not talk like people in general or hear what they say. You should not eat very palatable food, nor should you dress very nicely.

CC Antya 6.237: "Do not expect honor, but offer all respect to others. Always chant the holy name of Lord Krishna, and within your mind render service to Rādhā and Krishna in Vrindāvana.

CC Antya 6.238: "I have briefly given you My instructions. Now you will get all details about them from Svarūpa Dāmodara.

CC Antya 6.239: "One who thinks himself lower than grass, who is more tolerant than a tree, and who does not expect personal honor but is always prepared to give respect to others can very easily always chant the holy name of the Lord."

CC Antya 6.240: Having heard this, Raghunātha dāsa offered prayers at the lotus feet of Śrī Caitanya Mahāprabhu, and the Lord, out of great mercy, embraced him.

CC Antya 6.241: Śrī Caitanya Mahāprabhu again entrusted him to Svarūpa Dāmodara. Thus Raghunātha dāsa rendered very confidential service with Svarūpa Dāmodara Gosvāmī.

CC Antya 6.242: At this time, all the devotees from Bengal arrived, and, as previously, Śrī Caitanya Mahāprabhu met them with great feeling.

CC Antya 6.243: As He had previously done, He cleansed the Gundicā temple and held a picnic feast in the garden with the devotees.

CC Antya 6.244: The Lord again danced with the devotees during the Ratha-yātrā festival. Seeing this, Raghunātha dāsa was struck with wonder.

CC Antya 6.245: When Raghunātha dāsa met all the devotees, Advaita Ācārya showed him great mercy.

CC Antya 6.246: He also met Śivānanda Sena, who informed him, "Your father sent ten men to take you away.

CC Antya 6.247: "He wrote me a letter asking me to send you back, but when those ten men received no information about you, they returned home from Jhāńkarā."

CC Antya 6.248: When all the devotees from Bengal returned home after staying at Jagannātha Purī for four months, Raghunātha dāsa's father heard about their arrival and therefore sent a man to Śivānanda Sena.

CC Antya 6.249: That man inquired from Śivānanda Sena, "Did you see anyone in the renounced order at the residence of Śrī Caitanya Mahāprabhu?

CC Antya 6.250: "That person is Raghunātha dāsa, the son of Govardhana Majumadāra. Did you meet him in Nīlācala?"

CC Antya 6.251: Śivānanda Sena replied, "Yes, sir. Raghunātha dāsa is with Śrī Caitanya Mahāprabhu and is a very famous man. Who does not know him?

CC Antya 6.252: "Śrī Caitanya Mahāprabhu has placed him under the charge of Svarūpa Dāmodara. Raghunātha dāsa has become just like the life of all the Lord's devotees.

CC Antya 6.253: "He chants the Hare Krishna mahā-mantra all day and night. He never gives up the shelter of Śrī Caitanya Mahāprabhu, not even for a moment.

CC Antya 6.254: "He is in the supreme order of renounced life. Indeed, he does not care about eating or dressing. Somehow or other he eats and maintains his life.

CC Antya 6.255: "After ten dandas [four hours] of the night have passed and Raghunātha dāsa has seen the performance of pushpāñjali, he stands at the Simha-dvāra gate to beg some alms to eat.

CC Antya 6.256: "He eats if someone gives him something to eat. Sometimes he fasts, and sometimes he chews fried grains."

CC Antya 6.257: After hearing this, the messenger returned to Govardhana Majumadāra and informed him all about Raghunātha dāsa.

CC Antya 6.258: Hearing the description of Raghunātha dāsa's behavior in the renounced order, his father and mother were very unhappy. Therefore they decided to send Raghunātha some men with goods for his comfort.

CC Antya 6.259: Raghunātha dāsa's father immediately sent four hundred coins, two servants and one brāhmana to Śivānanda Sena.

CC Antya 6.260: Śivānanda Sena informed them, "You cannot go to Jagannātha Purī directly. When I go there, you may accompany me.

CC Antya 6.261: "Now go home. When all of us go, I shall take all of you with me."

CC Antya 6.262: Describing this incident, the great poet Śrī Kavi-karnapūra has written extensively about the glorious activities of Raghunātha dāsa in his Śrī Caitanya-candrodaya-nātaka.

CC Antya 6.263: "Raghunātha dāsa is a disciple of Yadunandana Ācārya, who is very gentle and is extremely dear to Vāsudeva Datta, a resident of Kāñcanapallī. Because of Raghunātha dāsa's transcendental qualities, he is always more dear than life for all of us devotees of Śrī Caitanya Mahāprabhu. Since he has been favored by the abundant mercy of Śrī Caitanya Mahāprabhu, he is always pleasing. Vividly providing a superior example for the renounced order, this very dear follower of Svarūpa Dāmodara Gosvāmī is the ocean of renunciation. Who among the residents of Nīlācala [Jagannātha Purī] does not know him very well?

CC Antya 6.264: "Because he is very pleasing to all the devotees, Raghunātha dāsa Gosvāmī easily became like the fertile earth of good fortune in which it was suitable for the seed of Lord Caitanya Mahāprabhu to be sown. At the same time that the seed was sown, it grew into a matchless tree of the love of Śrī Caitanya Mahāprabhu and produced fruit."

CC Antya 6.265: In these verses, the great poet Kavi-karnapūra gives the same information that Śivānanda Sena conveyed to the messenger from Raghunātha dāsa's father.

CC Antya 6.266: The next year, when Śivānanda Sena was going to Jagannātha Purī as usual, the servants and the brāhmana, who was a cook, went with him.

CC Antya 6.267: The servants and brāhmana brought four hundred coins to Jagannātha Purī, and there they met Raghunātha dāsa.

CC Antya 6.268: Raghunātha dāsa did not accept the money and men sent by his father. Therefore the brāhmana and one of the servants stayed there with the money.

CC Antya 6.269: At that time, Raghunātha dāsa began inviting Śrī Caitanya Mahāprabhu to his house with great attention for two days every month.

CC Antya 6.270: The cost for these two occasions was 640 kaudis. Therefore he would take that much from the servant and the brāhmana.

CC Antya 6.271: Raghunātha dāsa continued to invite Śrī Caitanya Mahāprabhu in this way for two years, but at the end of the second year he stopped.

CC Antya 6.272: When Raghunātha dāsa neglected to invite Lord Śrī Caitanya Mahāprabhu for two consecutive months, the Lord, the son of Śacī, questioned Svarūpa Dāmodara.

CC Antya 6.273: The Lord asked, "Why has Raghunātha dāsa stopped inviting Me?"Svarūpa Dāmodara replied, "He must have reconsidered something in his mind.

CC Antya 6.274: "'I invite Śrī Caitanya Mahāprabhu by accepting goods from materialistic people. I know that the Lord's mind is not satisfied by this.

CC Antya 6.275: "'My consciousness is impure because I accept all these goods from people who are interested only in pounds, shillings and pence. Therefore by this kind of invitation I get only some material reputation.

CC Antya 6.276: "'At my request Śrī Caitanya Mahāprabhu accepts the invitations because He knows that a foolish person like me would be unhappy if He did not accept them.'

CC Antya 6.277: "Considering all these points," Svarūpa Dāmodara concluded, "he has stopped inviting You." Hearing this, Śrī Caitanya Mahāprabhu smiled and spoke as follows.

CC Antya 6.278: "When one eats food offered by a materialistic man, one's mind becomes contaminated, and when the mind is contaminated, one is unable to think of Krishna properly.

CC Antya 6.279: "When one accepts an invitation from a person contaminated by the material mode of passion, the person who offers the food and the person who accepts it are both mentally contaminated.

CC Antya 6.280: "Because of Raghunātha dāsa's eagerness, I accepted his invitation for many days. It is very good that Raghunātha dāsa, knowing this, has now automatically given up this practice."

CC Antya 6.281: After some days, Raghunātha dāsa gave up standing near the Simha-dvāra gate and instead began eating by begging alms from a booth for free distribution of food.

CC Antya 6.282: When Śrī Caitanya Mahāprabhu heard this news from Govinda, He inquired from Svarūpa Dāmodara, "Why does Raghunātha dāsa no longer stand at the Simha-dvāra gate to beg alms?"

CC Antya 6.283: Svarūpa Dāmodara replied, "Raghunātha dāsa felt unhappy standing at the Simha-dvāra. Therefore he is now going at midday to beg alms from the charity booth."

CC Antya 6.284: Hearing this news, Śrī Caitanya Mahāprabhu said, "He has done very well by no longer standing at the Simha-dvāra gate. Such begging of alms resembles the behavior of a prostitute.

CC Antya 6.285: "'Here is a person coming near. He will give me something. This person gave me something last night. Now another person is coming near. He may give me something. The person who just passed did not give me anything, but another person will come, and he will give me something.' Thus a person in the renounced order gives up his neutrality and depends on the charity of this person or that. Thinking in this way, he adopts the occupation of a prostitute.

CC Antya 6.286: "If one goes to the booth where free food is distributed and fills his belly with whatever he obtains, there is no chance of further unwanted talk, and one can very peacefully chant the Hare Krishna mahā-mantra."

CC Antya 6.287: After saying this, Śrī Caitanya Mahāprabhu again bestowed His mercy upon Raghunātha dāsa by giving him a stone from Govardhana Hill and a garland of small conchshells.

CC Antya 6.288: Previously, when Śańkarānanda Sarasvatī had returned from Vrindāvana, he had brought the stone from Govardhana Hill and also the garland of conchshells.

CC Antya 6.289: He presented Śrī Caitanya Mahāprabhu with these two items — the garland of conchshells and the stone from Govardhana Hill.

CC Antya 6.290: Upon receiving these two uncommon items, Śrī Caitanya Mahāprabhu was extremely happy. While chanting, He would put the garland around His neck.

CC Antya 6.291: The Lord would put the stone to His heart or sometimes to His eyes. Sometimes He would smell it with His nose and sometimes place it on His head.

CC Antya 6.292: The stone from Govardhana was always moist with tears from His eyes. Śrī Caitanya Mahāprabhu would say, "This stone is directly the body of Lord Krishna."

CC Antya 6.293: For three years He kept the stone and garland. Then, greatly satisfied by the behavior of Raghunātha dāsa, the Lord delivered both of them to him.

CC Antya 6.294: Śrī Caitanya Mahāprabhu instructed Raghunātha dāsa, "This stone is the transcendental form of Lord Krishna. Worship the stone with great eagerness."

CC Antya 6.295: Śrī Caitanya Mahāprabhu continued, "Worship this stone in the mode of goodness like a perfect brāhmana, for by such worship you will surely attain ecstatic love of Krishna without delay.

CC Antya 6.296: "For such worship, one needs a jug of water and a few flowers from a tulasī tree. This is worship in complete goodness when performed in complete purity.

CC Antya 6.297: "With faith and love, you should offer eight soft tulasī flowers, each with two tulasī leaves, one on each side of each flower."

CC Antya 6.298: After thus advising him how to worship, Lord Śrī Caitanya Mahāprabhu personally offered Raghunātha dāsa the govardhana-śilā with His transcendental hand. As advised by the Lord, Raghunātha dāsa worshiped the śilā in great transcendental jubilation.

CC Antya 6.299: Svarūpa Dāmodara gave Raghunātha dāsa two cloths, each about six inches long, a wooden platform and a jug in which to keep water.

CC Antya 6.300: Thus Raghunātha dāsa began worshiping the stone from Govardhana, and as he worshiped he saw the Supreme Personality of Godhead, Krishna, the son of Nanda Mahārāja, directly in the stone.

CC Antya 6.301: Thinking of how he had received the govardhana-śilā directly from the hands of Śrī Caitanya Mahāprabhu, Raghunātha dāsa was always overflooded with ecstatic love.

CC Antya 6.302: The amount of transcendental bliss that Raghunātha dāsa enjoyed simply by offering water and tulasī is impossible to achieve even if one worships the Deity with sixteen kinds of paraphernalia.

CC Antya 6.303: After Raghunātha dāsa had thus worshiped the govardhana-śilā for some time, Svarūpa Dāmodara one day spoke to him as follows.

CC Antya 6.304: "Offer the Govardhana stone eight kaudis worth of the first-class sweetmeats known as khājā and sandeśa. If you offer them with faith and love, they will be just like nectar."

CC Antya 6.305: Raghunātha dāsa then began offering the costly sweetmeats known as khājā, which Govinda, following the order of Svarūpa Dāmodara, would supply.

CC Antya 6.306: When Raghunātha dāsa received from Śrī Caitanya Mahāprabhu the stone and the garland of conchshells, he could understand the Lord's intention. Thus he thought as follows.

CC Antya 6.307: "By offering me the govardhana-śilā, Śrī Caitanya Mahāprabhu has offered me a place near Govardhana Hill, and by offering me the garland of conchshells, He has offered me shelter at the lotus feet of Śrīmatī Rādhārānī."

CC Antya 6.308: Raghunātha dāsa's transcendental bliss was boundless. Forgetting everything external, he served the lotus feet of Śrī Caitanya Mahāprabhu with his body and mind.

CC Antya 6.309: Who could list the unlimited transcendental attributes of Raghunātha dāsa? His strict regulative principles were exactly like lines on a stone.

CC Antya 6.310: Raghunātha dāsa spent more than twenty-two hours out of every twenty-four chanting the Hare Krishna mahā-mantra and remembering the lotus feet of the Lord. He ate and slept for less than an hour and a half, and on some days that also was impossible.

CC Antya 6.311: Topics concerning his renunciation are wonderful. Throughout his life he never allowed his tongue sense gratification.

CC Antya 6.312: He never touched anything to wear except a small torn cloth and a patchwork wrapper. Thus he very rigidly executed the order of Śrī Caitanya Mahāprabhu.

CC Antya 6.313: Whatever he ate was only to keep his body and soul together, and when he ate he would reproach himself thus.

CC Antya 6.314: "'If one's heart has been cleansed by perfect knowledge and one has understood Krishna, the Supreme Brahman, he then gains everything. Why should such a person act like a debauchee by trying to maintain his material body very carefully?'"

CC Antya 6.315: Lord Jagannātha's prasādam is sold by shopkeepers, and that which is not sold decomposes after two or three days.

CC Antya 6.316: All the decomposed food is thrown before the cows from Tailańga at the Simha-dvāra gate. Because of its rotten odor, even the cows cannot eat it.

CC Antya 6.317: At night Raghunātha dāsa would collect that decomposed rice, bring it home and wash it with ample water.

CC Antya 6.318: Then he ate the hard inner portion of the rice with salt.

CC Antya 6.319: One day Svarūpa Dāmodara saw the activities of Raghunātha dāsa. Thus he smiled and asked for a small portion of that food and ate it.

CC Antya 6.320: Svarūpa Dāmodara said, "You eat such nectar every day, but you never offer it to us. What is your character?"

CC Antya 6.321: When Śrī Caitanya Mahāprabhu heard news of this from the mouth of Govinda, He went there the next day and spoke as follows.

CC Antya 6.322: "What nice things are you eating? Why don't you give anything to Me?" Saying this, He forcibly took a morsel and began to eat.

CC Antya 6.323: When Śrī Caitanya Mahāprabhu was taking another morsel of food, Svarūpa Dāmodara caught Him by the hand and said, "It is not fit for You." Thus he forcibly took the food away.

CC Antya 6.324: Śrī Caitanya Mahāprabhu said, "Of course, every day I eat varieties of prasādam, but I have never tasted such nice prasādam as that which Raghunātha is eating."

CC Antya 6.325: Thus Śrī Caitanya Mahāprabhu performed many pastimes at Jagannātha Purī. Seeing the severe penances performed by Raghunātha dāsa in the renounced order, the Lord was greatly satisfied.

CC Antya 6.326: In his poem known as the Gaurāńga-stava-kalpavriksha, Raghunātha dāsa has described his personal deliverance.

CC Antya 6.327: "Although I am a fallen soul, the lowest of men, Śrī Caitanya Mahāprabhu delivered me from the blazing forest fire of great material opulence by His mercy. He handed me over in great pleasure to Svarūpa Dāmodara, His personal associate. The Lord also gave me the garland of small conchshells that He wore on His chest and a stone from Govardhana Hill, although they were very dear to Him. That same Lord Śrī Caitanya Mahāprabhu awakens within my heart and makes me mad after Him."

CC Antya 6.328: Thus I have described the meeting of Raghunātha dāsa with Śrī Caitanya Mahāprabhu. Anyone who hears about this incident attains the lotus feet of Śrī Caitanya Mahāprabhu.

CC Antya 6.329: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 1

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.1

kripā-gunair yah kugrihāndha-kūpād

uddhritya bhańgyā raghunātha-dāsam

nyasya svarūpe vidadhe 'ntar-ańgam

śrī-krishna-caitanyam amum prapadye

SYNONYMS

kripā-gunaih — by the ropes of causeless mercy; yah — who; ku-griha — of contemptible family life; andha-kūpāt — from the blind well; uddhritya — having raised; bhańgyā — by a trick; raghunātha-dāsam — Raghunātha dāsa Gosvāmī; nyasya — giving over; svarūpe — to Svarūpa Dāmodara Gosvāmī; vidadhe — made; antah-ańgam — one of His personal associates; śrī-krishna-caitanyam — unto Lord Śrī Krishna Caitanya Mahāprabhu; amum — unto Him; prapadye — I offer my obeisances.

TRANSLATION

With the ropes of His causeless mercy, Śrī Krishna Caitanya Mahāprabhu employed a trick to deliver Raghunātha dāsa Gosvāmī from the blind well of contemptible family life. He made Raghunātha dāsa Gosvāmī one of His personal associates, placing him under the charge of Svarūpa Dāmodara Gosvāmī. I offer my obeisances unto Him.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 10

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.10

pūrve yaiche rādhāra lalitā sahāya-pradhāna

taiche svarūpa-gosāñi rākhe mahāprabhura prāna

SYNONYMS

pūrve — previously; yaiche — just as; rādhāra — of Śrīmatī Rādhārānī; lalitā — Her companion named Lalitā; sahāya-pradhāna — the best helper; taiche — similarly; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; rākhe — keeps; mahāprabhura prāna — the life of Śrī Caitanya Mahāprabhu.

TRANSLATION

Previously, when Śrīmatī Rādhārānī felt the pangs of separation from Krishna, Her constant companion Lalitā kept Her alive by helping Her in many ways. Similarly, when Śrī Caitanya Mahāprabhu felt Rādhārānī's emotions, Svarūpa Dāmodara Gosvāmī helped Him maintain His life.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 100

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.100

ei ta' kahiluń nityānandera vihāra

'cidā-dadhi-mahotsava'-nāme khyāti yāra

SYNONYMS

ei ta' — in this way; kahiluń — I have described; nityānandera vihāra — the pastimes of Lord Nityānanda Prabhu; cidā-dadhi-mahotsava — the festival of eating chipped rice and yogurt; nāme — of the name; khyāti — the fame; yāra — of which.

TRANSLATION

Thus I have described the pastimes of Lord Nityānanda Prabhu in relation to the celebrated festival of chipped rice and yogurt.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 101

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.101

prabhu viśrāma kailā, yadi dina-śesha haila

rāghava-mandire tabe kīrtana ārambhila

SYNONYMS

prabhu — Nityānanda Prabhu; viśrāma kailā — took rest; yadi — when; dina-śesha haila — the day was ended; rāghava-mandire — at the temple of Rāghava Pandita; tabe — at that time; kīrtana ārambhila — began congregational chanting of the holy name.

TRANSLATION

Nityānanda Prabhu rested for the day, and when the day ended He went to the temple of Rāghava Pandita and began congregational chanting of the holy name of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 102

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.102

bhakta saba nācāñā nityānanda-rāya

śeshe nritya kare preme jagat bhāsāya

SYNONYMS

bhakta saba — all the devotees; nācāñā — making to dance; nityānanda-rāya — Lord Nityānanda Prabhu; śeshe — at the end; nritya kare — began to dance; preme — in ecstatic love; jagat bhāsāya — inundated the entire world.

TRANSLATION

Lord Nityānanda Prabhu first influenced all the devotees to dance, and finally He Himself began dancing, thus inundating the entire world in ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 103

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.103

mahāprabhu tāńra nritya karena daraśana

sabe nityānanda dekhe, nā dekhe anya-jana

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; tāńra — His; nritya — dancing; karena daraśana — sees; sabe — all; nityānanda dekhe — Nityānanda Prabhu sees; nā dekhe — do not see; anya-jana — others.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu was observing the dancing of Lord Nityānanda Prabhu. Nityānanda Prabhu could see this, but the others could not.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 104

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.104

nityānandera nritya, — yena tāńhāra nartane

upamā dibāra nāhi e-tina bhuvane

SYNONYMS

nityānandera nritya — the dancing of Lord Nityānanda Prabhu; yena — as; tāńhāra nartane — with the dancing of Śrī Caitanya Mahāprabhu; upamā dibāra nāhi — there cannot be any comparison; e-tina bhuvane — within these three worlds.

TRANSLATION

The dancing of Lord Nityānanda Prabhu, like the dancing of Śrī Caitanya Mahāprabhu, cannot be compared to anything within these three worlds.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 105

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.105

nrityera mādhurī kebā varnibāre pāre

mahāprabhu āise yei nritya dekhibāre

SYNONYMS

nrityera mādhurī — the sweetness of the dancing; kebā — who; varnibāre pāre — can describe; mahāprabhu āise — Śrī Caitanya Mahāprabhu comes; yei — that; nritya — dancing; dekhibāre — to see.

TRANSLATION

No one can properly describe the sweetness of Lord Nityānanda's dancing. Śrī Caitanya Mahāprabhu personally comes to see it.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 106

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.106

nritya kari' prabhu yabe viśrāma karilā

bhojanera lāgi' pandita nivedana kailā

SYNONYMS

nritya kari' — after dancing; prabhu — Lord Nityānanda; yabe — when; viśrāma karilā — took rest; bhojanera lāgi' — for His eating; pandita — Rāghava Pandita; nivedana kailā — submitted a request.

TRANSLATION

After the dancing and after Lord Nityānanda had rested, Rāghava Pandita submitted his request that the Lord take supper.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 107

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.107

bhojane vasilā prabhu nija-gana lañā

mahāprabhura āsana dāhine pātiyā

SYNONYMS

bhojane — to eat; vasilā — sat down; prabhu — Lord Nityānanda Prabhu; nija-gana lañā — with His own personal associates; mahāprabhura — of Śrī Caitanya Mahāprabhu; āsana — sitting place; dāhine pātiyā — setting on the right side.

TRANSLATION

Lord Nityānanda Prabhu sat down for supper with His personal associates and made a sitting place on His right side for Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 108

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.108

mahāprabhu āsi' sei āsane vasila

dekhi' rāghavera mane ānanda bādila

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; āsi' — coming; sei āsane — on that seat; vasila — sat down; dekhi' — seeing; rāghavera mane — in the mind of Rāghava Pandita; ānanda — great happiness; bādila — increased.

TRANSLATION

Śrī Caitanya Mahāprabhu came there and sat down at His place. Seeing this, Rāghava Pandita felt increasing happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 109

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.109

dui-bhāi-āge prasāda āniyā dharilā

sakala vaishnave piche pariveśana kailā

SYNONYMS

dui-bhāi-āge — in front of the two brothers; prasāda — the remnants of food offered to Lord Krishna; āniyā — bringing; dharilā — put; sakala vaishnave — to all the Vaishnavas; piche — thereafter; pariveśana kailā — distributed.

TRANSLATION

Rāghava Pandita brought the prasādam before the two brothers and thereafter distributed prasādam to all the other Vaishnavas.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 11

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.11

ei dui janāra saubhāgya kahana nā yāya

prabhura 'antarańga' bali' yāńre loke gāya

SYNONYMS

ei dui janāra — of these two personalities; saubhāgya — fortune; kahana nā yāya — cannot be described; prabhura — of Lord Śrī Caitanya Mahāprabhu; antarańga — very intimate and confidential associates; bali' — as; yāńre — whom; loke — people; gāya — say.

TRANSLATION

To describe the fortunate position of Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī is extremely difficult. They were renowned as intimately confidential friends of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 110

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.110

nānā-prakāra pithā, pāyasa, divya śālyanna

amrita nindaye aiche vividha vyañjana

SYNONYMS

nānā-prakāra pithā — various types of cakes; pāyasa — sweet rice; divya śālyanna — fine cooked rice; amrita — nectar; nindaye — surpassed; aiche — such; vividha vyañjana — varieties of vegetables.

TRANSLATION

There were varieties of cakes, sweet rice and fine cooked rice that surpassed the taste of nectar. There were also varieties of vegetables.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 111

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.111

rāghava-thākurera prasāda amritera sāra

mahāprabhu yāhā khāite āise bāra bāra

SYNONYMS

rāghava-thākurera — of Rāghava Pandita; prasāda — food offered to the Deity; amritera sāra — the essence of nectar; mahāprabhu — Śrī Caitanya Mahāprabhu; yāhā — which; khāite — to eat; āise — came; bāra bāra — again and again.

TRANSLATION

The food prepared and offered to the Deity by Rāghava Pandita was like the essence of nectar. Śrī Caitanya Mahāprabhu came there again and again to eat such prasādam.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 112

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.112

pāka kari' rāghava yabe bhoga lāgāya

mahāprabhura lāgi' bhoga prithak bādaya

SYNONYMS

pāka kari' — after cooking; rāghava — Rāghava Pandita; yabe — when; bhoga lāgāya — offers food to the Deity; mahāprabhura lāgi' — for Lord Śrī Caitanya Mahāprabhu; bhoga — offering; prithak — separate; bādaya — arranges.

TRANSLATION

When Rāghava Pandita offered the food to the Deity after cooking, he would make a separate offering for Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 113

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.113

prati-dina mahāprabhu karena bhojana

madhye madhye prabhu tāńre dena daraśana

SYNONYMS

prati-dina — daily; mahāprabhu — Śrī Caitanya Mahāprabhu; karena bhojana — eats; madhye madhye — sometimes; prabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; dena daraśana — gives His audience.

TRANSLATION

Every day, Śrī Caitanya Mahāprabhu would eat at the house of Rāghava Pandita. Sometimes He would give Rāghava Pandita the opportunity to see Him.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 114

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.114

dui bhāire rāghava āni' pariveśe

yatna kari' khāoyāya, nā rahe avaśeshe

SYNONYMS

dui bhāire — to the two brothers; rāghava — Rāghava Pandita; āni' — bringing; pariveśe — distributed; yatna kari' — with great attention; khāoyāya — fed Them; nā rahe avaśeshe — there were no remnants.

TRANSLATION

Rāghava Pandita would bring and distribute prasādam to the two brothers, feeding Them with great attention. They ate everything, and therefore there were no remnants left.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 115

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.115

kata upahāra āne, hena nāhi jāni

rāghavera ghare rāndhe rādhā-thākurānī

SYNONYMS

kata upahāra — many presentations; āne — brings; hena — such; nāhi jāni — I cannot understand; rāghavera ghare — at the house of Rāghava Pandita; rāndhe — cooks; rādhā-thākurānī — the supreme mother, Śrīmatī Rādhārānī.

TRANSLATION

He brought so many presentations that no one could know them perfectly. Indeed, it was a fact that the supreme mother, Rādhārānī, personally cooked in the house of Rāghava Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 116

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.116

durvāsāra thāñi teńho pāñāchena vara

amrita ha-ite pāka tāńra adhika madhura

SYNONYMS

durvāsāra thāñi — from Durvāsā Muni; teńho — She; pāñāchena vara — got the benediction; amrita ha-ite — than nectar; pāka — cooking; tāńra — Her; adhika madhura — more sweet.

TRANSLATION

Śrīmatī Rādhārānī received from Durvāsā Muni the benediction that whatever She cooked would be sweeter than nectar. That is the special feature of Her cooking.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 117

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.117

sugandhi sundara prasāda — mādhuryera sāra

dui bhāi tāhā khāñā santosha apāra

SYNONYMS

su-gandhi — fragrant; sundara — beautiful; prasāda — food; mādhuryera sāra — the essence of all sweetness; dui bhāi — the two brothers; tāhā — that; khāñā — eating; santosha apāra — very, very happy.

TRANSLATION

Aromatic and pleasing to see, the food was the essence of all sweetness. Thus the two brothers, Lord Caitanya Mahāprabhu and Lord Nityānanda Prabhu, ate it with great satisfaction.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 118

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.118

bhojane vasite raghunāthe kahe sarva-jana

pandita kahe, — ińha pāche karibe bhojana'

SYNONYMS

bhojane — to eat; vasite — to sit down; raghunāthe — unto Raghunātha dāsa; kahe — requested; sarva-jana — everyone; pandita kahe — Rāghava Pandita said; ińha — this; pāche — later; karibe bhojana — will take food.

TRANSLATION

All the devotees present requested Raghunātha dāsa to sit down and take prasādam, but Rāghava Pandita told them, "He will take prasādam later."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 119

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.119

bhakta-gana ākantha bhariyā karila bhojana

'hari' dhvani kari' uthi' kailā ācamana

SYNONYMS

bhakta-gana — all the devotees; ākantha — up to the neck; bhariyā — filling; karila bhojana — took prasādam; hari dhvani — chanting of the holy name of Hari; kari' — doing; uthi' — getting up; kailā ācamana — washed their mouths and hands.

TRANSLATION

All the devotees took prasādam, filling themselves to the brim. Thereafter, chanting the holy name of Hari, they stood up and washed their hands and mouths.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 12

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.12

ei-mata vihare gaura lañā bhakta-gana

raghunātha-milana ebe śuna, bhakta-gana

SYNONYMS

ei-mata — in this way; vihare — enjoys; gaura — Lord Śrī Caitanya Mahāprabhu; lañā bhakta-gana — keeping company with His devotees; raghunātha-milana — meeting with Raghunātha dāsa Gosvāmī; ebe — now; śuna — hear; bhakta-gana — O devotees.

TRANSLATION

The Lord thus enjoyed His life with His devotees. O devotees of Lord Śrī Caitanya Mahāprabhu, now hear how Raghunātha dāsa Gosvāmī met the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 120

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.120

bhojana kari' dui bhāi kailā ācamana

rāghava āni' parāilā mālya-candana

SYNONYMS

bhojana kari' — after eating; dui bhāi — the two brothers; kailā ācamana — washed Their hands and mouths; rāghava — Rāghava Pandita; āni' — bringing; parāilā — decorated Them with; mālya-candana — flower garlands and sandalwood pulp.

TRANSLATION

After eating, the two brothers washed Their hands and mouths. Then Rāghava Pandita brought flower garlands and sandalwood pulp and decorated Them.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 121

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.121

bidā khāoyāilā, kailā carana vandana

bhakta-gane dilā bidā, mālya-candana

SYNONYMS

bidā khāoyāilā — he offered betel nuts; kailā carana vandana — prayed to the lotus feet; bhakta-gane — unto the devotees; dilā — gave; bidā — betel nuts; mālya-candana — garlands and sandalwood pulp.

TRANSLATION

Rāghava Pandita offered Them betel nuts and worshiped Their lotus feet. He also distributed betel nuts, flower garlands and sandalwood pulp to the devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 122

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.122

rāghavera kripā raghunāthera upare

dui bhāiera avaśishta pātra dilā tāńre

SYNONYMS

rāghavera — of Rāghava Pandita; kripā — mercy; raghunāthera upare — unto Raghunātha dāsa; dui bhāiera — of the two brothers; avaśishta — of remnants of food; pātra — the dishes; dilā tāńre — offered to him.

TRANSLATION

Rāghava Pandita, being very merciful toward Raghunātha dāsa, offered him the dishes with the remnants of food left by the two brothers.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 123

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.123

kahilā, — "caitanya gosāñi kariyāchena bhojana

tāńra śesha pāile, tomāra khandila bandhana"

SYNONYMS

kahilā — he said; caitanya gosāñi — Lord Śrī Caitanya Mahāprabhu; kariyāchena bhojana — has eaten; tāńra śesha — His remnants; pāile — if you take; tomāra — your; khandila — will cease; bandhana — bondage.

TRANSLATION

He said, "Lord Śrī Caitanya Mahāprabhu has eaten this food. If you take His remnants, you will be released from the bondage of your family."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 124

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.124

bhakta-citte bhakta-grihe sadā avasthāna

kabhu gupta, kabhu vyakta, svatantra bhagavān

SYNONYMS

bhakta-citte — in the heart of a devotee; bhakta-grihe — at the house of a devotee; sadā avasthāna — always resides; kabhu gupta — sometimes hidden; kabhu vyakta — sometimes manifest; svatantra — fully independent; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

The Supreme Personality of Godhead always resides either in the heart or in the home of a devotee. This fact is sometimes hidden and sometimes manifest, for the Supreme Personality of Godhead is fully independent.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 125

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.125

sarvatra 'vyāpaka' prabhura sadā sarvatra vāsa

ihāte samśaya yāra, sei yāya nāśa

SYNONYMS

sarvatra — everywhere; vyāpaka — pervading; prabhura — of the Supreme Personality of Godhead; sadā — always; sarvatra — everywhere; vāsa — residence; ihāte — about this; samśaya — doubt; yāra — of whom; sei — he; yāya nāśa — becomes annihilated.

TRANSLATION

The Supreme Personality of Godhead is all-pervasive, and therefore He resides everywhere. Anyone who doubts this will be annihilated.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 126

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.126

prāte nityānanda prabhu gańgā-snāna kariyā

sei vriksha-mūle vasilā nija-gana lañā

SYNONYMS

prāte — in the morning; nityānanda prabhu — Lord Nityānanda Prabhu; gańgā snāna — bathing in the Ganges; kariyā — after doing; sei vriksha-mūle — under that tree; vasilā — sat down; nija-gana lañā — with His associates.

TRANSLATION

In the morning, after taking His bath in the Ganges, Nityānanda Prabhu sat down with His associates beneath the same tree under which He had previously sat.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 127

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.127

raghunātha āsi' kailā carana vandana

rāghava-pandita-dvārā kailā nivedana

SYNONYMS

raghunātha — Raghunātha dāsa; āsi' — coming; kailā carana vandana — worshiped His lotus feet; rāghava-pandita-dvārā — through Rāghava Pandita; kailā nivedana — submitted his desire.

TRANSLATION

Raghunātha dāsa went there and worshiped Lord Nityānanda's lotus feet. Through Rāghava Pandita, he submitted his desire.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 128

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.128

"adhama, pāmara mui hīna jīvādhama!

mora icchā haya — pāńa caitanya-carana

SYNONYMS

adhama — the most fallen; pāmara — the most sinful; mui — I; hīna — condemned; jīva-adhama — the lowest of all living beings; mora — my; icchā — desire; haya — is; pāńa — I can get; caitanya-carana — the shelter of the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

"I am the lowest of men, the most sinful, fallen and condemned. Nevertheless, I desire to attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 129

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.129

vāmana hañā yena cānda dharibāre cāya

aneka yatna kainu, tāte kabhu siddha naya

SYNONYMS

vāmana hañā — being a dwarf; yena — as if; cānda — the moon; dharibāre — to catch; cāya — wants; aneka yatna — many attempts; kainu — I have made; tāte — in that; kabhu siddha naya — I have not been successful.

TRANSLATION

"Like a dwarf who wants to catch the moon, I have tried my best many times, but I have never been successful.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 13

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.13

pūrve śāntipure raghunātha yabe āilā

mahāprabhu kripā kari' tāńre śikhāilā

SYNONYMS

pūrve — previously; śāntipure — to Śāntipura; raghunātha — Raghunātha dāsa; yabe āilā — when he came; mahāprabhu — Śrī Caitanya Mahāprabhu; kripā kari' — showing causeless mercy; tāńre śikhāilā — gave him lessons.

TRANSLATION

When Raghunātha dāsa, during his family life, went to meet Śrī Caitanya Mahāprabhu at Śāntipura, the Lord gave him worthy instructions by His causeless mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 130

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.130

yata-bāra palāi āmi grihādi chādiyā

pitā, mātā — dui more rākhaye bāndhiyā

SYNONYMS

yata-bāra — as many times; palāi — go away; āmi — I; griha-ādi chādiyā — giving up my relationship with home; pitā mātā — father and mother; dui — both of them; more — me; rākhaye bāndhiyā — keep bound.

TRANSLATION

"Every time I tried to go away and give up my home relationships, my father and mother unfortunately kept me bound.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 131

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.131

tomāra kripā vinā keha 'caitanya' nā pāya

tumi kripā kaile tāńre adhameha pāya

SYNONYMS

tomāra kripā — Your mercy; vinā — without; keha — anyone; caitanya — Lord Śrī Caitanya Mahāprabhu; nā pāya — cannot get; tumi kripā kaile — if You are merciful; tāńre — Him; adhameha — even the fallen soul; pāya — can get.

TRANSLATION

"No one can attain the shelter of Śrī Caitanya Mahāprabhu without Your mercy, but if You are merciful, even the lowest of men can attain shelter at His lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 132

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.132

ayogya mui nivedana karite kari bhaya

more 'caitanya' deha' gosāñi hañā sadaya

SYNONYMS

ayogya — unfit; mui — I; nivedana karite — to submit my desires; kari bhaya — I am afraid; more — unto me; caitanya deha' — kindly give the shelter of Lord Śrī Caitanya Mahāprabhu; gosāñi — O my Lord; hañā sa-daya — being merciful.

TRANSLATION

"Although I am unfit and greatly afraid to submit this plea, I nevertheless request You, Sir, to be especially merciful toward me by granting me shelter at the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 133

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.133

mora māthe pada dhari' karaha prasāda

nirvighne caitanya pāńa — kara āśīrvāda"

SYNONYMS

mora māthe — upon my head; pada dhari' — keeping Your feet; karaha prasāda — bless me; nirvighne — without difficulty; caitanya pāńa — I may get the shelter of Śrī Caitanya Mahāprabhu; kara āśīrvāda — give this benediction.

TRANSLATION

"Placing Your feet on my head, give me the benediction that I may achieve the shelter of Śrī Caitanya Mahāprabhu without difficulty. I pray for this benediction."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 134

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.134

śuni' hāsi' kahe prabhu saba bhakta-gane

"ihāra vishaya-sukha — indra-sukha-sama

SYNONYMS

śuni' — hearing; hāsi' — smiling; kahe — says; prabhu — Lord Nityānanda Prabhu; saba bhakta-gane — unto all the devotees; ihāra — of Raghunātha dāsa; vishaya sukha — material happiness; indra-sukha — the material happiness of the King of heaven, Indra; sama — equal to.

TRANSLATION

After hearing this appeal by Raghunātha dāsa, Lord Nityānanda Prabhu smiled and told all the devotees, "Raghunātha dāsa's standard of material happiness is equal to that of Indra, the King of heaven.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 135

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.135

caitanya-kripāte seha nāhi bhāya mane

sabe āśīrvāda kara — pāuka caitanya-carane

SYNONYMS

caitanya-kripāte — by the mercy of Lord Śrī Caitanya Mahāprabhu; seha — such a standard of material happiness; nāhi bhāya — he does not take as valuable; mane — in the mind; sabe — all of you; āśīrvāda kara — give the benediction; pāuka — let him get; caitanya-carane — the shelter of the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

"Because of the mercy bestowed upon him by Śrī Caitanya Mahāprabhu, Raghunātha dāsa, although situated in such material happiness, does not like it at all. Therefore let every one of you be merciful toward him and give him the benediction that he may very soon attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 136

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.136

krishna-pāda-padma-gandha yei jana pāya

brahmaloka-ādi-sukha tāńre nāhi bhāya"

SYNONYMS

krishna — of Lord Krishna; pāda-padma — of the lotus feet; gandha — the fragrance; yei jana — anyone who; pāya — gets; brahma-loka — of Brahmaloka; ādi — and so on; sukha — happiness; tāńre — to him; nāhi bhāya — does not appear valuable.

TRANSLATION

"One who experiences the fragrance of the lotus feet of Lord Krishna does not value even the standard of happiness available in Brahmaloka, the topmost planet. And what to speak of heavenly happiness?


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 137

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.137

yo dustyajān dāra-sutān

suhrid-rājyam hridi-spriśah

jahau yuvaiva mala-vad

uttama-śloka-lālasah

SYNONYMS

yah — who (Bharata Mahārāja); dustyajān — difficult to give up; dāra-sutān — wife and children; suhrit — friends; rājyam — kingdom; hridi-spriśah — dear to the core of the heart; jahau — gave up; yuvā — youth; eva — at that time; mala-vat — like stool; uttama-śloka-lālasah — being captivated by the transcendental qualities, pastimes and association of the Supreme Personality of Godhead.

TRANSLATION

"'Lord Krishna, the Supreme Personality of Godhead, is offered sublime, poetic prayers by those trying to attain His favor. Thus He is known as Uttamaśloka. Being very eager to gain the association of Lord Krishna, King Bharata, although in the prime of youth, gave up his very attractive wife, affectionate children, most beloved friends and opulent kingdom, exactly as one gives up stool after excreting it.'"

PURPORT

This verse is from Śrīmad-Bhāgavatam (5.14.43).


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 138

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.138

tabe raghunāthe prabhu nikate bolāila

tāńra māthe pada dhari' kahite lāgilā

SYNONYMS

tabe — then; raghunāthe — Raghunātha dāsa; prabhu — Lord Nityānanda Prabhu; nikate bolāilā — called nearby; tāńra māthe — on his head; pada dhari' — keeping His feet; kahite lāgilā — began to speak.

TRANSLATION

Then Lord Nityānanda Prabhu called Raghunātha dāsa near Him, placed His lotus feet upon Raghunātha dāsa's head and began to speak.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 139

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.139

"tumi ye karāilā ei pulina-bhojana

tomāya kripā kari' gaura kailā āgamana

SYNONYMS

tumi — you; ye — that; karāilā — caused to do; ei — this; pulina-bhojana — picnic on the bank of the Ganges; tomāya — unto you; kripā kari' — being merciful; gaura — Lord Śrī Caitanya Mahāprabhu; kailā āgamana — came.

TRANSLATION

"My dear Raghunātha dāsa," He said, "since you arranged the feast on the bank of the Ganges, Śrī Caitanya Mahāprabhu came here just to show you His mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 14

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.14

prabhura śikshāte teńho nija-ghare yāya

markata-vairāgya chādi' hailā 'vishayi-prāya'

SYNONYMS

prabhura śikshāte — by the instruction of Śrī Caitanya Mahāprabhu; teńho — he; nija-ghare yāya — returned to his home; markata-vairāgya — monkey renunciation; chādi' — giving up; hailā — became; vishayi-prāya — like a pounds-and-shillings man.

TRANSLATION

Instead of becoming a so-called renunciant, Raghunātha dāsa, following the instructions of the Lord, returned home and played exactly like a pounds-and-shillings man.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 140

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.140

kripā kari' kailā cidā-dugdha bhojana

nritya dekhi' rātrye kailā prasāda bhakshana

SYNONYMS

kripā kari' — by His causeless mercy; kailā — did; cidā-dugdha bhojana — eating of the chipped rice and milk; nritya dekhi' — after seeing the dancing; rātrye — at night; kailā prasāda bhakshana — ate the prasādam.

TRANSLATION

"By His causeless mercy He ate the chipped rice and milk. Then, after seeing the dancing of the devotees at night, He took His supper.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 141

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.141

tomā uddhārite gaura āilā āpane

chutila tomāra yata vighnādi-bandhane

SYNONYMS

tomā — you; uddhārite — to deliver; gaura — Lord Śrī Caitanya Mahāprabhu, Gaurahari; āilā āpane — came personally; chutila — have gone; tomāra — your; yata — all kinds of; vighna-ādi-bandhane — impediments for bondage.

TRANSLATION

"Lord Śrī Caitanya Mahāprabhu, Gaurahari, came here personally to deliver you. Now rest assured that all the impediments meant for your bondage are gone.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 142

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.142

svarūpera sthāne tomā karibe samarpane

'antarańga' bhritya bali' rākhibe carane

SYNONYMS

svarūpera sthāne — unto Svarūpa Dāmodara; tomā — you; karibe samarpane — He will give; antarańga — very confidential; bhritya — servant; bali' — as; rākhibe carane — will keep under His lotus feet.

TRANSLATION

"Śrī Caitanya Mahāprabhu will accept you and place you under the charge of His secretary, Svarūpa Dāmodara. You will thus become one of the most confidential internal servants and will attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 143

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.143

niścinta hañā yāha āpana-bhavana

acire nirvighne pābe caitanya-carana"

SYNONYMS

niścinta — without anxiety; hañā — being; yāha — go; āpana-bhavana — to your own place; acire — very soon; nirvighne — without impediments; pābe — you will get; caitanya-carana — the shelter of the lotus feet of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

"Being assured of all this, return to your own home. Very soon, without impediments, you will attain shelter at the lotus feet of Lord Śrī Caitanya Mahāprabhu."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 144

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.144

saba bhakta-dvāre tāńre āśīrvāda karāilā

tāń-sabāra carana raghunātha vandilā

SYNONYMS

saba — all; bhakta-dvāre — by the devotees; tāńre āśīrvāda karāilā — had him blessed; tāń-sabāra — of all of them; carana — the lotus feet; raghunātha — Raghunātha dāsa; vandilā — worshiped.

TRANSLATION

Lord Nityānanda had Raghunātha dāsa blessed by all the devotees, and Raghunātha dāsa offered his respects to their lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 145

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.145

prabhu-ājñā lañā vaishnavera ājñā la-ilā

rāghava-sahite nibhrite yukti karilā

SYNONYMS

prabhu-ājñā — the order of Lord Nityānanda Prabhu; lañā — taking; vaishnavera ājñā — the permission of all the Vaishnavas; la-ilā — he took; rāghava-sahite — with Rāghava Pandita; nibhrite — in a solitary place; yukti karilā — he consulted.

TRANSLATION

After taking leave of Lord Nityānanda Prabhu and then all the other Vaishnavas, Śrī Raghunātha dāsa consulted secretly with Rāghava Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 146

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.146

yukti kari' śata mudrā, sonā tolā-sāte

nibhrite dilā prabhura bhāndārīra hāte

SYNONYMS

yukti kari' — after consultation; śata mudrā — one hundred coins; sonā — in gold pieces; tolā-sāte — about seven tolās (about two and a half ounces); nibhrite — secretly; dilā — delivered; prabhura — of Lord Nityānanda Prabhu; bhāndārīra — of the treasurer; hāte — into the hand.

TRANSLATION

After consulting with Rāghava Pandita, he secretly delivered one hundred gold coins and about seven tolās of gold into the hand of Nityānanda Prabhu's treasurer.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 147

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.147

tāńre nishedhilā, — "prabhure ebe nā kahibā

nija-ghare yābena yabe tabe nivedibā"

SYNONYMS

tāńre — him; nishedhilā — he forbade; prabhure — unto Lord Nityānanda Prabhu; ebe — now; nā kahibā — do not speak; nija-ghare — to His home; yābena — will return; yabe — when; tabe — then; nivedibā — kindly inform Him.

TRANSLATION

Raghunātha dāsa admonished the treasurer, "Do not speak about this to Lord Nityānanda Prabhu now, but when He returns home, kindly inform Him about this presentation."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 148

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.148

tabe rāghava-pandita tāńre ghare lañā gelā

thākura darśana karāñā mālā-candana dilā

SYNONYMS

tabe — thereupon; rāghava-pandita — Rāghava Pandita; tāńre — him; ghare lañā gelā — took to his home; thākura darśana karāñā — after inducing him to see the Deity; mālā-candana — a garland and sandalwood pulp; dilā — delivered.

TRANSLATION

Thereupon, Rāghava Pandita took Raghunātha dāsa to his home. After inducing him to see the Deity, he gave Raghunātha dāsa a garland and sandalwood pulp.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 149

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.149

aneka 'prasāda' dilā pathe khāibāre

tabe punah raghunātha kahe panditere

SYNONYMS

aneka prasāda — much prasādam; dilā — delivered; pathe khāibāre — to eat on his way; tabe — then; punah — again; raghunātha kahe — Raghunātha dāsa said; panditere — to Rāghava Pandita.

TRANSLATION

He gave Raghunātha dāsa a large quantity of prasādam to eat on his way home. Then Raghunātha dāsa again spoke to Rāghava Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 15

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.15

bhitare vairāgya, bāhire kare sarva-karma

dekhiyā ta' mātā-pitāra ānandita mana

SYNONYMS

bhitare — within his heart; vairāgya — complete renunciation; bāhire — externally; kare — does; sarva — all; karma — activities; dekhiyā — seeing; ta' — certainly; mātā-pitāra — of the father and mother; ānandita — satisfied; mana — the mind.

TRANSLATION

Raghunātha dāsa was inwardly completely renounced, even in family life, but he did not express his renunciation externally. Instead, he acted just like an ordinary businessman. Seeing this, his father and mother were satisfied.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 150

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.150

"prabhura sańge yata mahānta, bhritya, āśrita jana

pūjite cāhiye āmi sabāra carana

SYNONYMS

prabhura sańge — with Lord Nityānanda Prabhu; yata — all; mahānta — great devotees; bhritya — servants; āśrita jana — subservient people; pūjite — to worship; cāhiye — want; āmi — I; sabāra carana — the lotus feet of all of them.

TRANSLATION

"I want to give money," he said, "just to worship the lotus feet of all the great devotees, servants and subservants of Lord Nityānanda Prabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 151

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.151

biśa, pañca-daśa, bāra, daśa, pañca haya

mudrā deha' vicāri' yāra yata yogya haya

SYNONYMS

biśa — twenty; pañca-daśa — fifteen; bāra — twelve; daśa — ten; pañca — five; haya — are; mudrā — coins; deha' — give; vicāri' — considering; yāra — of whom; yata — as much; yogya haya — is fit.

TRANSLATION

"As you think fit, give twenty, fifteen, twelve, ten or five coins to each of them."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 152

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.152

saba lekhā kariyā rāghava-pāśa dilā

yāńra nāme yata rāghava cithi lekhāilā

SYNONYMS

saba — all; lekhā kariyā — writing; rāghava-pāśa dilā — delivered to Rāghava Pandita; yāńra nāme — in whose name; yata — as much; rāghava — Rāghava Pandita; cithi — a list; lekhāilā — had written.

TRANSLATION

Raghunātha dāsa drew up an account of the amount to be given and submitted it to Rāghava Pandita, who then made up a list showing how much money was to be paid to each and every devotee.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 153

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.153

eka-śata mudrā āra sonā tolā-dvaya

panditera āge dila kariyā vinaya

SYNONYMS

eka-śata mudrā — one hundred coins; āra — and; sonā — gold; tolā-dvaya — two tolās; panditera āge — before Rāghava Pandita; dila — presented; kariyā vinaya — with great humility.

TRANSLATION

With great humility, Raghunātha dāsa placed one hundred gold coins and about two tolās of gold before Rāghava Pandita for all the other devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 154

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.154

tāńra pada-dhūli lañā svagrihe āilā

nityānanda-kripā pāñā kritārtha mānilā

SYNONYMS

tāńra — his; pada-dhūli — the dust of the feet; lañā — taking; sva-grihe āilā — returned to his home; nityānanda-kripā — the mercy of Lord Nityānanda Prabhu; pāñā — getting; kritārtha mānilā — he felt greatly obligated.

TRANSLATION

After taking dust from the feet of Rāghava Pandita, Raghunātha dāsa returned to his home, feeling greatly obligated to Lord Nityānanda Prabhu because of having received His merciful benediction.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 155

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.155

sei haite abhyantare nā karena gamana

bāhire durgā-mandape yāñā karena śayana

SYNONYMS

sei haite — from that day; abhyantare — in the interior rooms; nā karena gamana — did not go; bāhire — outside; durgā-mandape — to the place where Durgā worship was performed; yāñā — going; karena śayana — he sleeps.

TRANSLATION

From that day on, he did not go into the interior section of the house. Instead, he would sleep on the Durgā-mandapa [the place where mother Durgā was worshiped].


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 156

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.156

tāńhā jāgi' rahe saba rakshaka-gana

palāite karena nānā upāya cintana

SYNONYMS

tāńhā — there; jāgi' — keeping awake; rahe — stay; saba — all; rakshaka-gana — the watch men; palāite — to go away; karena — does; nānā — various; upāya — means; cintana — thinking of.

TRANSLATION

There, however, the watchmen alertly kept guard. Raghunātha dāsa was thinking of various means by which to escape their vigilance.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 157

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.157

hena-kāle gauda-deśera saba bhakta-gana

prabhure dekhite nīlācale karilā gamana

SYNONYMS

hena-kāle — at this time; gauda-deśera — of Bengal; saba — all; bhakta-gana — devotees; prabhure — Lord Śrī Caitanya Mahāprabhu; dekhite — to see; nīlācale — to Jagannātha Purī; karilā gamana — went.

TRANSLATION

At that time, all the devotees of Bengal were going to Jagannātha Purī to see Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 158

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.158

tāń-sabāra sańge raghunātha yāite nā pāre

prasiddha prakata sańga, tabahiń dharā pade

SYNONYMS

tāń-sabāra — all of them; sańge — with; raghunātha — Raghunātha dāsa; yāite nā pāre — could not go; prasiddha — famous; prakata — known; sańga — group; tabahiń — immediately; dharā pade — he would be caught.

TRANSLATION

Raghunātha dāsa could not accompany them, for they were so famous that he would have been caught immediately.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verses 159-160

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.159-160

ei-mata cintite daive eka-dine

bāhire devī-mandape kariyāchena śayane

danda-cāri rātri yabe āche avaśesha

yadunandana-ācārya tabe karilā praveśa

SYNONYMS

ei-mata — in this way; cintite — while he was thinking; daive — by chance; eka dine — one day; bāhire — outside the house; devī-mandape — on the Durgā platform; kariyāchena śayane — was sleeping; danda-cāri — four dandas (ninety-six minutes); rātri — night; yabe — when; āche avaśesha — there remained; yadunandana-ācārya — the priest of the name Yadunandana Ācārya; tabe — then; karilā praveśa — entered.

TRANSLATION

Thus Raghunātha dāsa thought deeply about how to escape, and one night while he was sleeping on the Durgā-mandapa, the priest Yadunandana Ācārya entered the house when only four dandas remained until the end of the night.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 16

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.16

'mathurā haite prabhu āilā', — vārtā yabe pāilā

prabhu-pāśa calibāre udyoga karilā

SYNONYMS

mathurā haite — from Mathurā; prabhu āilā — Lord Śrī Caitanya Mahāprabhu has come back; vārtā — message; yabe pāilā — when he received; prabhu-pāśa — to Śrī Caitanya Mahāprabhu; calibāre — to go; udyoga karilā — made an endeavor.

TRANSLATION

When he received a message that Lord Śrī Caitanya Mahāprabhu had returned from Mathurā City, Raghunātha dāsa endeavored to go to the lotus feet of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 161

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.161

vāsudeva-dattera teńha haya 'anugrihīta'

raghunāthera 'guru' teńho haya 'purohita'

SYNONYMS

vāsudeva-dattera — of Vāsudeva Datta; teńha — he; haya anugrihīta — was given the mercy; raghunāthera — of Raghunātha dāsa; guru — the spiritual master; teńho — he; haya — was; purohita — the priest.

TRANSLATION

Yadunandana Ācārya was the priest and spiritual master of Raghunātha dāsa. Although born in a brāhmana family, he had accepted the mercy of Vāsudeva Datta.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 162

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.162

advaita-ācāryera teńha 'śishya antarańga'

ācārya-ājñāte māne — caitanya 'prāna-dhana'

SYNONYMS

advaita-ācāryera — of Advaita Ācārya; teńha — Yadunandana Ācārya; śishya — disciple; antarańga — very confidential; ācārya-ājñāte — by the order of Advaita Ācārya; māne — he accepted; caitanya prāna-dhana — Lord Śrī Caitanya Mahāprabhu as his life and soul.

TRANSLATION

Yadunandana Ācārya had been officially initiated by Advaita Ācārya. Thus he considered Lord Caitanya his life and soul.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that although the atheists who have deviated from the order of Śrī Advaita Ācārya introduce themselves as followers of Advaita Ācārya, they do not accept Śrī Caitanya Mahāprabhu as the Supreme Personality of Godhead, Krishna. Yadunandana Ācārya, one of the most confidential followers of Śrī Caitanya Mahāprabhu, was the initiated disciple of Advaita Ācārya. He was not polluted by sentimental distinctions classifying Vaishnavas according to birth. Therefore, although Vāsudeva Datta had not been born in a brāhmana family, Yadunandana Ācārya also accepted him as his spiritual master.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 163

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.163

ańgane āsiyā teńho yabe dāndāilā

raghunātha āsi' tabe dandavat kailā

SYNONYMS

ańgane — in the courtyard; āsiyā — entering; teńho — Yadunandana Ācārya; yabe — when; dāndāilā — stood up; raghunātha — Raghunātha dāsa; āsi' — coming; tabe — at that time; dandavat kailā — offered his respects, falling down.

TRANSLATION

When Yadunandana Ācārya entered the house of Raghunātha dāsa and stood in the courtyard, Raghunātha dāsa went there and fell down to offer his obeisances.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 164

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.164

tāńra eka śishya tāńra thākurera sevā kare

sevā chādiyāche, tāre sādhibāra tare

SYNONYMS

tāńra — his; eka — one; śishya — disciple; tāńra — his; thākurera — of the Deity; sevā — service; kare — does; sevā chādiyāche — he has left that service; tāre — him; sādhibāra tare — to induce.

TRANSLATION

One of Yadunandana Ācārya's disciples had been worshiping the Deity but had left that service. Yadunandana Ācārya wanted Raghunātha dāsa to induce the disciple to take up that service again.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 165

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.165

raghunāthe kahe, — "tāre karaha sādhana

sevā yena kare, āra nāhika brāhmana"

SYNONYMS

raghunāthe kahe — he said to Raghunātha dāsa; tāre — him; karaha sādhana — induce to accept the service; sevā — service; yena — that; kare — he does; āra — other; nāhika — there is no; brāhmana — brāhmana.

TRANSLATION

Yadunandana Ācārya requested Raghunātha dāsa, "Please induce the brāhmana to resume the service, for there is no other brāhmana to do it."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 166

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.166

eta kahi' raghunāthe lañā calilā

rakshaka saba śesha-rātre nidrāya padilā

SYNONYMS

eta kahi' — saying this; raghunāthe lañā — taking Raghunātha dāsa; calilā — he went out; rakshaka saba — all the watchmen; śesha-rātre — at the end of night; nidrāya padilā — fell asleep.

TRANSLATION

After saying this, Yadunandana Ācārya took Raghunātha dāsa with him and went out. By that time all the watchmen were deeply asleep because it was the end of the night.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 167

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.167

ācāryera ghara ihāra pūrva-diśāte

kahite śunite duńhe cale sei pathe

SYNONYMS

ācāryera ghara — the house of Yadunandana Ācārya; ihāra — of this; pūrva-diśāte — to the east; kahite — talking; śunite — listening; duńhe — both of them; cale — go; sei pathe — on that path.

TRANSLATION

East of the house of Raghunātha dāsa was the house of Yadunandana Ācārya. Yadunandana Ācārya and Raghunātha dāsa talked together as they went toward that house.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 168

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.168

ardha-pathe raghunātha kahe gurura carane

"āmi sei vipre sādhi' pāthāimu tomā sthāne

SYNONYMS

ardha-pathe — halfway along the path; raghunātha kahe — Raghunātha dāsa said; gurura carane — unto the lotus feet of his spiritual master; āmi — I; sei — that; vipre — brāhmana; sādhi' — inducing; pāthāimu — shall send; tomā sthāne — to your place.

TRANSLATION

Halfway along the path, Raghunātha dāsa submitted at the lotus feet of his spiritual master, "I shall go to the home of that brāhmana, induce him to return, and send him to your home.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 169

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.169

tumi sukhe ghare yāha — more ājñā haya"

ei chale ājñā māgi' karilā niścaya

SYNONYMS

tumi — you; sukhe — in happiness; ghare yāha — go to your place; more — to me; ājñā — order; haya — is; ei chale — on this plea; ājñā māgi' — asking permission; karilā niścaya — decided.

TRANSLATION

"You may go home without anxiety. Following your order, I shall persuade the brāhmana." On this plea, after asking permission, Raghunātha dāsa decided to go away.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 17

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.17

hena-kāle mulukera eka mleccha adhikārī

saptagrāma-mulukera se haya 'caudhurī'

SYNONYMS

hena-kāle — at this time; mulukera — of the country; eka — one; mleccha — Muslim; adhikārī — official; saptagrāma-mulukera — of the place known as Saptagrāma; se — that person; haya — is; caudhurī — tax collector.

TRANSLATION

At that time there was a Muslim official collecting the taxes of Saptagrāma.

PURPORT

Formerly, when the Muslim government was in power, the person appointed tax collector would collect the taxes of the local zamindars, or landholders. He would keep one fourth of the collection for himself as a profit, and the balance he would deliver to the treasury of the government.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 170

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.170

"sevaka rakshaka āra keha nāhi sańge

palāite āmāra bhāla eita prasańge"

SYNONYMS

sevaka — servant; rakshaka — watchman; āra — and; keha nāhi — there is no one; sańge — along; palāite — to go away; āmāra — my; bhāla — good; eita — this; prasańge — opportunity.

TRANSLATION

Raghunātha dāsa thought, "This is the greatest opportunity to go away because this time there are no servants or watchmen with me."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 171

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.171

eta cinti' pūrva-mukhe karilā gamana

ulatiyā cāhe pāche, — nāhi kona jana

SYNONYMS

eta cinti' — thinking this; pūrva-mukhe — toward the east; karilā gamana — began to proceed; ulatiyā — turning around; cāhe — looks; pāche — behind; nāhi kona jana — there was no one.

TRANSLATION

Thinking in this way, he quickly proceeded toward the east. Sometimes he turned around and looked back, but no one was following him.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 172

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.172

śrī-caitanya-nityānanda-carana cintiyā

patha chādi' upapathe yāyena dhāñā

SYNONYMS

śrī-caitanya — of Śrī Caitanya Mahāprabhu; nityānanda — of Lord Nityānanda Prabhu; carana — the lotus feet; cintiyā — thinking of; patha chādi' — giving up the general pathway; upapathe — by the path not generally used; yāyena dhāñā — he went very swiftly.

TRANSLATION

Thinking of the lotus feet of Śrī Caitanya Mahāprabhu and Lord Nityānanda Prabhu, he left the general path and proceeded with great haste on the one not generally used.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 173

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.173

grāme-grāmera patha chādi' yāya vane vane

kāya-mano-vākye cinte caitanya-carane

SYNONYMS

grāme-grāmera — from village to village; patha — the general path; chādi' — giving up; yāya — goes; vane vane — through the jungles; kāya-manah-vākye — with body, mind and words; cinte — thinks; caitanya carane — of the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Giving up the general path from village to village, he passed through the jungles, thinking with heart and soul about the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 174

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.174

pañca-daśa-krośa-patha cali' gelā eka-dine

sandhyā-kāle rahilā eka gopera bāthāne

SYNONYMS

pañca-daśa-krośa — about thirty miles; patha cali' — walking on the path; gelā — went; eka-dine — in one day; sandhyā-kāle — in the evening; rahilā — remained; eka gopera — of a milkman; bāthāne — in the cowshed.

TRANSLATION

He walked about thirty miles in one day, and in the evening he took rest in the cowshed of a milkman.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 175

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.175

upavāsī dekhi' gopa dugdha āni' dilā

sei dugdha pāna kari' padiyā rahilā

SYNONYMS

upavāsī — fasting; dekhi' — seeing; gopa — the milkman; dugdha — milk; āni' — bringing; dilā — gave; sei dugdha — that milk; pāna kari' — drinking; padiyā — lying down; rahilā — he remained.

TRANSLATION

When the milkman saw that Raghunātha dāsa was fasting, he gave him some milk. Raghunātha dāsa drank the milk and lay down to rest there for the night.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 176

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.176

ethā tāńra sevaka rakshaka tāńre nā dekhiyā

tāńra guru-pāśe vārtā puchilena giyā

SYNONYMS

ethā — here, at his home; tāńra — his; sevaka — servant; rakshaka — watchman; tāńre — him; nā dekhiyā — not seeing; tāńra guru-pāśe — from his spiritual master; vārtā — news; puchilena — inquired; giyā — going.

TRANSLATION

At the house of Raghunātha dāsa, the servant and watchman, not seeing him there, immediately went to inquire about him from his spiritual master, Yadunandana Ācārya.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 177

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.177

teńha kahe, 'ājñā māgi' gelā nija-ghara'

'palāila raghunātha' — uthila kolāhala

SYNONYMS

teńha kahe — he said; ājñā māgi' — asking my permission; gelā — went; nija ghara — to his home; palāila raghunātha — Raghunātha dāsa has gone away; uthila — arose; kolāhala — a tumultuous sound.

TRANSLATION

Yadunandana Ācārya said, "He has already asked my permission and returned home." Thus there arose a tumultuous sound, as everyone cried, "Now Raghunātha has gone away!"


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 178

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.178

tāńra pitā kahe, — "gaudera saba bhakta-gana

prabhu-sthāne nīlācale karilā gamana

SYNONYMS

tāńra — his; pitā — father; kahe — said; gaudera — of Bengal; saba — all; bhakta gana — the devotees; prabhu-sthāne — to the place of Śrī Caitanya Mahāprabhu; nīlācale — at Jagannātha Purī; karilā gamana — have gone.

TRANSLATION

Raghunātha dāsa's father said, "Now all the devotees from Bengal have gone to Jagannātha Purī to see Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 179

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.179

sei-sańge raghunātha gela palāñā

daśa jana yāha, tāre ānaha dhariyā"

SYNONYMS

sei-sańge — with them; raghunātha — Raghunātha dāsa; gela palāñā — has fled; daśa jana — ten men; yāha — go; tāre — him; ānaha — bring; dhariyā — catching.

TRANSLATION

"Raghunātha dāsa has fled with them. Ten men should immediately go catch him and bring him back."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 18

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.18

hiranya-dāsa muluka nila 'makrari' kariyā

tāra adhikāra gela, mare se dekhiyā

SYNONYMS

hiranya-dāsa — the uncle of Raghunātha dāsa Gosvāmī; muluka nila — took charge of the country; makrari kariyā — by some agreement; tāra adhikāra gela — the Muslim caudhurī lost his position; mare se dekhiyā — became extremely envious of Hiranya dāsa.

TRANSLATION

When Hiranya dāsa, Raghunātha dāsa's uncle, made an agreement with the government to collect taxes, the Muslim caudhurī, or tax collector, having lost his position, became extremely envious of him.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 180

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.180

śivānande patrī dila vinaya kariyā

'āmāra putrere tumi dibā bāhudiyā'

SYNONYMS

śivānande — unto Śivānanda Sena; patrī — a letter; dila — sent; vinaya kariya — with great humility; āmāra putrere — my son; tumi — you; dibā — please give; bāhudiyā — returning.

TRANSLATION

Raghunātha dāsa's father wrote a letter to Śivānanda Sena, asking him with great humility, "Please return my son."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 181

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.181

jhāńkarā paryanta gela sei daśa jane

jhāńkarāte pāila giyā vaishnavera gane

SYNONYMS

jhāńkarā paryanta — to the place known as Jhāńkarā; gela — went; sei daśa jane — those ten men; jhāńkarāte — at Jhāńkarā; pāila — caught up to; giyā — going; vaishnavera gane — the group of Vaishnavas.

TRANSLATION

In Jhāńkarā, the ten men caught up with the group of Vaishnavas going to Nīlācala.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 182

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.182

patrī diyā śivānande vārtā puchila

śivānanda kahe, — 'teńha ethā nā āila'

SYNONYMS

patrī — letter; diyā — delivering; śivānande — unto Śivānanda Sena; vārtā — news; puchila — inquired; śivānanda kahe — Śivānanda said; teńha — he; ethā — here; nā āila — did not come.

TRANSLATION

After delivering the letter, the men inquired from Śivānanda Sena about Raghunātha dāsa, but Śivānanda Sena replied, "He did not come here."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 183

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.183

bāhudiyā sei daśa jana āila ghara

tāńra mātā-pitā ha-ila cintita antara

SYNONYMS

bāhudiyā — returning; sei — those; daśa jana — ten men; āila ghara — came back home; tāńra — his; mātā-pitā — mother and father; ha-ila — became; cintita — full of anxiety; antara — within themselves.

TRANSLATION

The ten men returned home, and Raghunātha dāsa's father and mother were filled with anxiety.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 184

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.184

ethā raghunātha-dāsa prabhāte uthiyā

pūrva-mukha chādi' cale dakshina-mukha hañā

SYNONYMS

ethā — here; raghunātha-dāsa — Raghunātha dāsa; prabhāte — early in the morning; uthiyā — rising; pūrva-mukha — facing the east; chādi' — giving up; cale — began to proceed; dakshina-mukha — facing south; hañā — being.

TRANSLATION

Raghunātha dāsa, who had been resting at the milkman's house, got up early in the morning. Instead of going to the east, he turned his face south and proceeded.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 185

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.185

chatrabhoga pāra hañā chādiyā sarāna

kugrāma diyā diyā karila prayāna

SYNONYMS

chatra-bhoga — the place named Chatrabhoga; pāra hañā — crossing; chādiyā — giving up; sarāna — the royal road; kugrāma diyā diyā — going through village pathways; karila prayāna — proceeded.

TRANSLATION

He crossed Chatrabhoga, but instead of going on the general path, he proceeded on the path that went from village to village.

PURPORT

Chatrabhoga, known now as Chāda-khādi, is in the district of Twenty-four Parganas in West Bengal. It is situated near the celebrated village Jayanagara-majilapura. Formerly the Ganges or some of its branches flowed through this region. Sometimes Chatrabhoga is misunderstood to have been a village on the river Kāńsāi-nadī in Benāpola.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 186

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.186

bhakshana apekshā nāhi, samasta divasa gamana

kshudhā nāhi bādhe, caitanya-carana-prāptye mana

SYNONYMS

bhakshana apekshā nāhi — did not care for eating; samasta divasa — all day; gamana — traveling; kshudhā — hunger; nāhi bādhe — did not become an impediment; caitanya-carana — the lotus feet of Śrī Caitanya Mahāprabhu; prāptye — on obtaining; mana — mind.

TRANSLATION

Not caring about eating, he traveled all day. Hunger was not an impediment, for his mind was concentrated upon obtaining shelter at the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 187

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.187

kabhu carvana, kabhu randhana, kabhu dugdha-pāna

yabe yei mile, tāhe rākhe nija prāna

SYNONYMS

kabhu carvana — sometimes chewing; kabhu randhana — sometimes cooking; kabhu dugdha-pāna — sometimes drinking milk; yabe — when; yei — whoever; mile — meets; tāhe — in that way; rākhe — keeps; nija prāna — his life.

TRANSLATION

Sometimes he chewed fried grains, sometimes he cooked, and sometimes he drank milk. In this way he kept his life and soul together with whatever was available wherever he went.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 188

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.188

bāra dine cali' gelā śrī-purushottama

pathe tina-dina mātra karilā bhojana

SYNONYMS

bāra dine — for twelve days; cali' — traveling; gelā — reached; śrī-purushottama — Jagannātha Purī, or Nīlācala, the place of Purushottama; pathe — on the path; tina-dina — on three days; mātra — only; karilā bhojana — he ate.

TRANSLATION

He reached Jagannātha Purī in twelve days but could eat only for three days on the way.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 189

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.189

svarūpādi-saha gosāñi āchena vasiyā

hena-kāle raghunātha milila āsiyā

SYNONYMS

svarūpa-ādi-saha — in the company of devotees, headed by Svarūpa Dāmodara; gosāñi — Lord Śrī Caitanya Mahāprabhu; āchena vasiyā — was sitting; hena-kāle — at this time; raghunātha — Raghunātha dāsa; milila — met; āsiyā — coming.

TRANSLATION

When Raghunātha dāsa met Śrī Caitanya Mahāprabhu, the Lord was sitting with His companions, headed by Svarūpa Dāmodara.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 19

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.19

bāra laksha deya rājāya, sādhe biśa laksha

se 'turuk' kichu nā pāñā haila pratipaksha

SYNONYMS

bāra laksha — 1,200,000 coins; deya — delivers; rājāya — unto the Muslim government; sādhe — collects; biśa laksha — 2,000,000 coins; se turuk — that Turk; kichu — anything; nā pāñā — not getting; haila pratipaksha — became his rival.

TRANSLATION

Hiranya dāsa was collecting 2,000,000 coins and therefore should have delivered 1,500,000 to the government. Instead, he was giving only 1,200,000, thus making an extra profit of 300,000 coins. Seeing this, the Muslim caudhurī, who was a Turk, became his rival.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 190

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.190

ańganete dūre rahi' karena pranipāta

mukunda-datta kahe, — 'ei āila raghunātha'

SYNONYMS

ańganete — in the courtyard; dūre rahi' — keeping himself at a distant place; karena pranipāta — offered his obeisances; mukunda-datta kahe — Mukunda Datta said; ei — this; āila — has come; raghunātha — Raghunātha dāsa.

TRANSLATION

Staying at a distant place in the courtyard, he fell down to offer obeisances. Then Mukunda Datta said, "Here is Raghunātha."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 191

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.191

prabhu kahena, — 'āisa', teńho dharilā carana

uthi' prabhu kripāya tāńre kailā ālińgana

SYNONYMS

prabhu kahena — the Lord said; āisa — come here; teńho — he; dharilā carana — caught His lotus feet; uthi' — standing up; prabhu — the Lord; kripāya — out of mercy; tāńre — him; kailā ālińgana — embraced.

TRANSLATION

As soon as Śrī Caitanya Mahāprabhu heard these words, He immediately welcomed Raghunātha dāsa. "Come here," He said. Raghunātha dāsa then clasped the lotus feet of the Lord, but the Lord stood up and embraced him out of His causeless mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 192

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.192

svarūpādi saba bhaktera carana vandilā

prabhu-kripā dekhi' sabe ālińgana kailā

SYNONYMS

svarūpa-ādi — headed by Svarūpa Dāmodara; saba bhaktera — of all the devotees; carana vandilā — offered prayers to the lotus feet; prabhu-kripā — the mercy of Lord Caitanya; dekhi' — seeing; sabe — all of them; ālińgana kailā — embraced.

TRANSLATION

Raghunātha dāsa offered prayers at the lotus feet of all the devotees, headed by Svarūpa Dāmodara Gosvāmī. Seeing the special mercy Śrī Caitanya Mahāprabhu had bestowed upon Raghunātha dāsa, they embraced him also.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 193

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.193

prabhu kahe, — "krishna-kripā balishtha sabā haite

tomāre kādila vishaya-vishthā-garta haite"

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; krishna-kripā — the mercy of Lord Krishna; balishtha — more powerful; sabā haite — than anything; tomāre — you; kādila — He has delivered; vishaya — of material enjoyment; vishthā — of stool; garta — the ditch; haite — from.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu said, "The mercy of Lord Krishna is stronger than anything else. Therefore the Lord has delivered you from the ditch of materialistic life, which is like a hole into which people pass stool."

PURPORT

According to the law of karma, everyone is destined to suffer or enjoy according to a certain material standard, but the mercy of Lord Krishna is so powerful that the Lord can change all the reactions of one's past karma, or fruitive activities. Lord Śrī Caitanya Mahāprabhu specifically drew attention to the mercy of Lord Krishna. That mercy is more powerful than anything else, for it had saved Raghunātha dāsa from the strong bondage of materialistic life, which the Lord compared to a hole where people pass stool. Śrī Caitanya Mahāprabhu gave His verdict that those addicted to the materialistic way of life are like worms that are living in stool but cannot give it up. A griha-vrata, one who has decided to live in a comfortable home although it is actually miserable, is in a condemned position. Only the mercy of Krishna can save one from such misery. Without Krishna's mercy, one cannot get out of the filthy entanglement of materialistic life. The poor living entity cannot give up his materialistic position on his own; only when granted the special mercy of Krishna can he give it up. Lord Caitanya Mahāprabhu knew very well that Raghunātha dāsa was already liberated. Nevertheless He emphasized that Raghunātha dāsa's life of material comfort as a very rich man's son with a very beautiful wife and many servants to attend him was like a ditch of stool. The Lord thus specifically indicated that ordinary men who are very happy with material comforts and family life are in no better position than worms in stool.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 194

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.194

raghunātha mane kahe, — 'krishna nāhi jāni

tava kripā kādila āmā, — ei āmi māni'

SYNONYMS

raghunātha — Raghunātha dāsa; mane kahe — answered within his mind; krishna — Lord Krishna; nāhi jāni — I do not know; tava — Your; kripā — mercy; kādila — has delivered; āmā — me; ei — this; āmi māni — I accept.

TRANSLATION

Raghunātha dāsa answered within his mind, "I do not know who Krishna is. I simply know that Your mercy, O my Lord, has saved me from my family life."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 195

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.195

prabhu kahena, — "tomāra pitā-jyethā dui jane

cakravartī-sambandhe hāma 'ājā' kari' māne

SYNONYMS

prabhu kahena — Lord Caitanya Mahāprabhu said; tomāra — your; pitā-jyethā — father and his elder brother; dui jane — both of them; cakravartī-sambandhe — because of a relationship with Nīlāmbara Cakravartī; hāma — I; ājā kari' — as My grandfathers; māne — consider.

TRANSLATION

The Lord continued, "Your father and his elder brother are both related as brothers to My grandfather, Nīlāmbara Cakravartī. Therefore I consider them My grandfathers.

PURPORT

Nīlāmbara Cakravartī, the grandfather of Śrī Caitanya Mahāprabhu, was very intimately related to Raghunātha dāsa's father and uncle. Nīlāmbara Cakravartī used to call them his younger brothers because both of them were very much devoted to the brāhmanas and were very respectable gentlemen. Similarly, they used to call him Dādā Cakravartī, addressing him as an elder brother brāhmana. Raghunātha dāsa, however, was almost the same age as Lord Śrī Caitanya Mahāprabhu. Generally a grandchild may joke about his grandfather. Therefore Śrī Caitanya Mahāprabhu took advantage of the relationship between His grandfather and Raghunātha dāsa's father and uncle to speak in a joking way.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 196

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.196

cakravartīra duhe haya bhrātri-rūpa dāsa

ataeva tāre āmi kari parihāsa

SYNONYMS

cakravartīra — of Nīlāmbara Cakravartī; duhe — both; haya — are; bhrātri-rūpa dāsa — servants as younger brothers; ataeva — therefore; tāre — unto them; āmi — I; kari parihāsa — say something jokingly.

TRANSLATION

"Since your father and his elder brother are younger brothers of Nīlāmbara Cakravartī, I may joke about them in this way.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 197

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.197

tomāra bāpa-jyethā — vishaya-vishthā-gartera kīdā

sukha kari' māne vishaya-vishera mahā-pīdā

SYNONYMS

tomāra — your; bāpa — father; jyethā — his elder brother; vishaya — of material enjoyment; vishthā — stool; gartera — of the ditch; kīdā — worms; sukha kari' — as happiness; māne — they consider; vishaya — of material enjoyment; vishera — of the poison; mahā-pīdā — the great disease.

TRANSLATION

"My dear Raghunātha dāsa, your father and his elder brother are just like worms in stool in the ditch of material enjoyment, for the great disease of the poison of material enjoyment is what they consider happiness.

PURPORT

When a man is attached to material enjoyment, he is attached to many miserable conditions, but nevertheless he accepts his condemned position as one of happiness. Sense enjoyment is so strong for such a person that he cannot give it up, exactly as a worm in stool cannot give up the stool. From the spiritual point of view, when a person is too absorbed in material enjoyment, he is exactly like a worm in stool. Although such a position is utterly miserable to the eyes of liberated souls, the materialistic enjoyer is greatly attached to it.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 198

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.198

yadyadi brahmanya kare brāhmanera sahāya

'śuddha-vaishnava' nahe, haye 'vaishnavera prāya'

SYNONYMS

yadyapi — although; brahmanya kare — give charity to the brāhmanas; brāhmanera sahāya — great helpers to the brāhmanas; śuddha-vaishnava — pure Vaishnavas; nahe — not; haye — they are; vaishnavera prāya — almost like Vaishnavas.

TRANSLATION

"Although your father and uncle are charitable to brāhmanas and greatly help them, they are nevertheless not pure Vaishnavas. However, they are almost like Vaishnavas.

PURPORT

As stated by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya, some people, usually very rich men, dress like Vaishnavas and give charity to brāhmanas. They are also attached to Deity worship, but because of their attachment to material enjoyment, they cannot be pure Vaishnavas. Anyābhilāshitā-śūnyam jñāna-karmādy-anāvritam [Bhakti-rasāmrita-sindhu 1.1.11]. The pure Vaishnava has no desire for material enjoyment. That is the basic qualification of a pure Vaishnava. There are men, especially rich men, who regularly worship the Deity, give charity to brāhmanas and are pious in every respect, but they cannot be pure Vaishnavas. Despite their outward show of Vaishnavism and charity, their inner desire is to enjoy a higher standard of material life. Raghunātha dāsa's father, Govardhana, and uncle, Hiranya dāsa, were both very charitable to brāhmanas. Indeed, the brāhmanas from the Gaudīya district were practically dependent upon them. Thus they were accepted as very pious gentlemen. However, they presented themselves as Vaishnavas to the eyes of people in general, although from a purely spiritual point of view they were ordinary human beings, not pure Vaishnavas. Actual Vaishnavas considered them almost Vaishnavas, not pure Vaishnavas. In other words, they were kanishtha-adhikārīs, for they were ignorant of higher Vaishnava regulative principles. Nevertheless, they could not be called vishayīs, or blind materialistic enjoyers.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 199

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.199

tathāpi vishayera svabhāva — kare mahā-andha

sei karma karāya, yāte haya bhava-bandha

SYNONYMS

tathāpi — still; vishayera svabhāva — the potency of material enjoyment; kare mahā-andha — makes one completely blind; sei karma karāya — causes one to act in that way; yāte — by which; haya — there is; bhava-bandha — the bondage of birth and death.

TRANSLATION

"Those who are attached to materialistic life and are blind to spiritual life must act in such a way that they are bound to repeated birth and death by the actions and reactions of their activities.

PURPORT

As clearly stated in the Bhagavad-gītā (3.9), yajñārthāt karmano 'nyatra loko 'yam karma-bandhanah: if one does not act as a pure devotee, whatever acts he performs will produce reactions of fruitive bondage (karma-bandhanah). Similarly, in Śrīmad-Bhāgavatam (5.5.4) it is said:

nūnam pramattah kurute vikarma

yad indriya-prītaya āprinoti

na sādhu manye yata ātmano 'yam

asann api kleśa-da āsa dehah

"A materialistic person, madly engaged in activities for sense enjoyment, does not know that he is entangling himself in repeated birth and death and that his body, although temporary, is full of miseries." A vishayī, a person blindly caught in a web of materialistic life, remains in the cycle of birth and death perpetually. Such a person cannot understand how to execute pure devotional service, and therefore he acts as a karmī, jñānī, yogī or something else, according to his desire, but he does not know that the activities of karma, jñāna and yoga simply bind one to the cycle of birth and death.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 2

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Caitanya; jaya — all glories; nityānanda — to Lord Nityānanda; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Śrī Advaita Ācārya! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 20

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.20

rāja-ghare kaiphiyat diyā ujīre ānila

hiranya-dāsa palāila, raghunāthere bāndhila

SYNONYMS

rāja-ghare — to the government treasury; kaiphiyat diyā — sending a confidential account; ujīre ānila — brought the minister in charge; hiranya-dāsa palāila — Hiranya dāsa fled; raghunāthere bāndhila — he arrested Raghunātha dāsa.

TRANSLATION

After sending a confidential account to the government treasury, the caudhurī brought the minister in charge. The caudhurī came, wanting to arrest Hiranya dāsa, but Hiranya dāsa had left home. Therefore the caudhurī arrested Raghunātha dāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 200

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.200

hena 'vishaya' haite krishna uddhārilā tomā'

kahana nā yāya krishna-kripāra mahimā"

SYNONYMS

hena vishaya — such a fallen condition of material enjoyment; haite — from; krishna — Lord Krishna; uddhārilā tomā' — has delivered you; kahana nā yāya — cannot be described; krishna-kripāra — of the mercy of Lord Krishna; mahimā — the glories.

TRANSLATION

"By His own free will, Lord Krishna has delivered you from such a condemned materialistic life. Therefore the glories of Lord Krishna's causeless mercy cannot be expressed."

PURPORT

In the Brahma-samhitā (5.54) it is said, karmāni nirdahati kintu ca bhakti-bhājām. Lord Krishna is so merciful that He can stop the reactions of karma for His devotee. Everyone — from the small insect called indra-gopa up to Indra, the King of heaven — is bound by the reactions of fruitive activities.

yas tv indra-gopam atha vendram aho sva-karma-

bandhānurūpa-phala-bhājanam ātanoti

karmāni nirdahati kintu ca bhakti-bhājām

govindam ādi-purusham tam aham bhajāmi

[Bs. 5.54]

Everyone, whether an insect or the King of heaven, is entangled and bound by the actions and reactions of his karma. However, when one becomes a pure devotee, free from material desires and from bondage to karma, jñāna and yoga, one is freed from material actions and reactions by the causeless mercy of Krishna. One cannot express sufficient gratitude to Krishna for being freed from the materialistic way of life.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 201

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.201

raghunāthera kshīnatā-mālinya dekhiyā

svarūpere kahena prabhu kripārdra-citta hañā

SYNONYMS

raghunāthera — of Raghunātha dāsa; kshīnatā — thinness; mālinya — dirty condition of the body; dekhiyā — seeing; svarūpere kahena — said to Svarūpa Dāmodara Gosvāmī; prabhu — Lord Caitanya Mahāprabhu; kripā — out of mercy; ārdra — melted; citta — heart; hañā — being.

TRANSLATION

Seeing Raghunātha dāsa skinny and dirty because of having traveled for twelve days and fasted, Lord Śrī Caitanya Mahāprabhu, His heart melting due to causeless mercy, spoke to Svarūpa Dāmodara.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 202

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.202

"ei raghunāthe āmi sańpinu tomāre

putra-bhritya-rūpe tumi kara ańgīkāre

SYNONYMS

ei raghunāthe — this Raghunātha dāsa; āmi — I; sańpinu tomāre — am entrusting to you; putra — son; bhritya — servant; rūpe — as; tumi — you (Svarūpa Dāmodara Gosvāmī); kara ańgīkāre — please accept.

TRANSLATION

"My dear Svarūpa," He said, "I entrust this Raghunātha dāsa to you. Please accept him as your son or servant.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 203

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.203

tina 'raghunātha'-nāma haya āmāra gane

'svarūpera raghu' — āji haite ihāra nāme"

SYNONYMS

tina raghunātha — three Raghunāthas; nāma — named; haya — are; āmāra gane — among My associates; svarūpera raghu — the Raghunātha of Svarūpa Dāmodara; āji haite — from this day; ihāra — of this one; nāme — the name.

TRANSLATION

"There are now three Raghunāthas among My associates. From this day forward, this Raghunātha should be known as the Raghu of Svarūpa Dāmodara."

PURPORT

Lord Śrī Caitanya Mahāprabhu had three Raghus among His associates — Vaidya Raghunātha (vide Ādi-līlā 11.22), Bhatta Raghunātha and Dāsa Raghunātha. Dāsa Raghunātha became celebrated as the Raghunātha of Svarūpa.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 204

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.204

eta kahi' raghunāthera hasta dharilā

svarūpera haste tāńre samarpana kailā

SYNONYMS

eta kahi' — saying this; raghunāthera — of Raghunātha dāsa; hasta dharilā — caught the hand; svarūpera haste — in the hands of Svarūpa Dāmodara; tāńre — him; samarpana kailā — entrusted.

TRANSLATION

Saying this, Śrī Caitanya Mahāprabhu grasped the hand of Raghunātha dāsa and entrusted him to the hands of Svarūpa Dāmodara Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 205

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.205

svarūpa kahe, — 'mahāprabhura ye ājñā haila'

eta kahi' raghunāthe punah ālińgila

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara said; mahāprabhura — of Śrī Caitanya Mahāprabhu; ye — whatever; ājñā — order; haila — there is; eta kahi' — saying this; raghunāthe — Raghunātha dāsa; punah — again; ālińgila — he embraced.

TRANSLATION

Svarūpa Dāmodara Gosvāmī accepted Raghunātha dāsa, saying, "Śrī Caitanya Mahāprabhu, whatever You order is accepted." He then embraced Raghunātha dāsa again.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 206

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.206

caitanyera bhakta-vātsalya kahite nā pāri

govindere kahe raghunāthe dayā kari'

SYNONYMS

caitanyera — of Lord Śrī Caitanya Mahāprabhu; bhakta-vātsalya — affection for devotees; kahite nā pāri — I cannot express properly; govindere — to Govinda; kahe — He said; raghunāthe — upon Raghunātha; dayā kari' — being very merciful.

TRANSLATION

I cannot properly express the affection of Śrī Caitanya Mahāprabhu for His devotees. Being merciful toward Raghunātha dāsa, the Lord spoke as follows to Govinda.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 207

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.207

"pathe ińha kariyāche bahuta lańghana

kata-dina kara ihāra bhāla santarpana"

SYNONYMS

pathe — on the way; ińha — this Raghunātha dāsa; kariyāche — has done; bahuta — much; lańghana — fasting and difficult endeavor; kata-dina — for some days; kara — do; ihāra — of him; bhāla — good; santarpana — attention.

TRANSLATION

"On the way, Raghunātha dāsa has fasted and undergone hardships for many days. Therefore, take good care of him for some days so that he may eat to his satisfaction."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 208

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.208

raghunāthe kahe — "yāñā, kara sindhu-snāna

jagannātha dekhi' āsi' karaha bhojana"

SYNONYMS

raghunāthe kahe — He said to Raghunātha dāsa; yāñā — going; kara sindhu-snāna — bathe in the sea; jagannātha dekhi' — after seeing Lord Jagannātha; āsi' — after coming; karaha bhojana — take your meal.

TRANSLATION

Then Śrī Caitanya Mahāprabhu told Raghunātha dāsa, "Go bathe in the sea. Then see Lord Jagannātha in the temple and return here to take your meal."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 209

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.209

eta bali' prabhu madhyāhna karite uthilā

raghunātha-dāsa saba bhaktere mililā

SYNONYMS

eta bali' — after saying this; prabhu — Śrī Caitanya Mahāprabhu; madhyāhna karite — for performing His midday duties; uthilā — got up; raghunātha-dāsa — Raghunātha dāsa; saba — all; bhaktere — devotees; mililā — met.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu got up and went to perform His midday duties, and Raghunātha met all the devotees present.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 21

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.21

prati-dina raghunāthe karaye bhartsanā

'bāpa-jyethāre āna', nahe pāibā yātanā

SYNONYMS

prati-dina — daily; raghunāthe — Raghunātha dāsa; karaye bhartsanā — he chastised; bāpa-jyethāre āna — bring your father and his elder brother; nahe — otherwise; pāibā yātanā — you will be punished.

TRANSLATION

Every day, the Muslim would chastise Raghunātha dāsa and tell him, "Bring your father and his elder brother. Otherwise you will be punished."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 210

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.210

raghunāthe prabhura kripā dekhi, bhakta-gana

vismita hañā kare tāńra bhāgya-praśamsana

SYNONYMS

raghunāthe — unto Raghunātha dāsa; prabhura — of Śrī Caitanya Mahāprabhu; kripā — mercy; dekhi — seeing; bhakta-gana — all the devotees; vismita — struck with wonder; hañā — being; kare — do; tāńra — his; bhāgya — fortune; praśamsana — praise.

TRANSLATION

Having seen the causeless mercy of Śrī Caitanya Mahāprabhu upon Raghunātha dāsa, all the devotees, struck with wonder, praised his good fortune.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 211

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.211

raghunātha samudre yāñā snāna karilā

jagannātha dekhi' punah govinda-pāśa āilā

SYNONYMS

raghunātha — Raghunātha dāsa; samudre — to the sea; yāñā — going; snāna karilā — took a bath; jagannātha dekhi' — after seeing Lord Jagannātha; punah — again; govinda-pāśa āilā — came to Govinda.

TRANSLATION

Raghunātha dāsa took his bath in the sea and saw Lord Jagannātha. Then he returned to Govinda, the personal servant of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 212

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.212

prabhura avaśishta pātra govinda tāńre dilā

ānandita hañā raghunātha prasāda pāilā

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; avaśishta pātra — a plate of remnants of food; govinda — the personal servant of the Lord; tāńre — to him; dilā — offered; ānandita hañā — becoming very happy; raghunātha — Raghunātha dāsa; prasāda pāilā — accepted the prasādam.

TRANSLATION

Govinda offered him a plate with the remnants of food left by Śrī Caitanya Mahāprabhu, and Raghunātha dāsa accepted the prasādam with great happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 213

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.213

ei-mata rahe teńha svarūpa-carane

govinda prasāda tāńre dila pañca dine

SYNONYMS

ei-mata — in this way; rahe — remained; teńha — he; svarūpa-carane — under the shelter of Svarūpa Dāmodara Gosvāmī; govinda — the personal servant of Śrī Caitanya Mahāprabhu; prasāda — the remnants of the food of Śrī Caitanya Mahāprabhu; tāńre — unto him; dila — gave; pañca dine — for five days.

TRANSLATION

Raghunātha dāsa stayed under the care of Svarūpa Dāmodara Gosvāmī, and Govinda supplied him remnants of Śrī Caitanya Mahāprabhu's food for five days.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 214

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.214

āra dina haite 'pushpa-añjali' dekhiyā

simha-dvāre khādā rahe bhikshāra lāgiyā

SYNONYMS

āra dina — the next day; haite — from; pushpa-añjali — the ceremony of offering flowers to the Lord; dekhiyā — after seeing; simha-dvāre — at the main gate; khādā rahe — remains standing; bhikshāra lāgiyā — for begging some alms.

TRANSLATION

Beginning from the sixth day, Raghunātha dāsa would stand at the gate known as Simha-dvāra to beg alms after the pushpa-añjali ceremony, in which flowers were offered to the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 215

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.215

jagannāthera sevaka yata — 'vishayīra gana'

sevā sāri' rātrye kare grihete gamana

SYNONYMS

jagannāthera — of Lord Jagannātha; sevaka — servants; yata — all; vishayīra gana — generally known as vishayīs; sevā sāri' — after finishing their service; rātrye — at night; kare — do; grihete gamana — returning home.

TRANSLATION

After finishing their prescribed duties, the many servants of Lord Jagannātha, who are known as vishayīs, return home at night.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 216

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.216

simha-dvāre annārthī vaishnave dekhiyā

pasārira thāñi anna dena kripā ta' kariyā

SYNONYMS

simha-dvāre — at the Simha gate; anna-arthī — in need of some eatables; vaishnave — Vaishnavas; dekhiyā — seeing; pasārira thāñi — from the shopkeepers; anna dena — deliver some eatables; kripā ta' kariyā — out of mercy.

TRANSLATION

If they see a Vaishnava standing at the Simha-dvāra begging alms, out of mercy they arrange with the shopkeepers to give him something to eat.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 217

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.217

ei-mata sarva-kāla āche vyavahāra

nishkiñcana bhakta khādā haya simha-dvāra

SYNONYMS

ei-mata — in this way; sarva-kāla — for all time; āche — is; vyavahāra — the etiquette; nishkiñcana bhakta — a devotee who has no other support; khādā haya — stands; simha-dvāra — at the gate known as Simha-dvāra.

TRANSLATION

Thus it is a custom for all time that a devotee who has no other means of support stands at the Simha-dvāra gate to receive alms from the servants.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 218

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.218

sarva-dina karena vaishnava nāma-sańkīrtana

svacchande karena jagannātha daraśana

SYNONYMS

sarva-dina — the whole day; karena — performs; vaishnava — a Vaishnava; nāma-sańkīrtana — chanting of the holy name of the Lord; svacchande — with full freedom; karena — does; jagannātha daraśana — seeing Lord Jagannātha.

TRANSLATION

A completely dependent Vaishnava thus chants the holy name of the Lord all day and sees Lord Jagannātha with full freedom.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 219

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.219

keha chatre māgi' khāya, yebā kichu pāya

keha rātre bhikshā lāgi' simha-dvāre raya

SYNONYMS

keha — some; chatre — at the almshouse; māgi' — begging; khāya — eat; yeba — whatever; kichu — little; pāya — they receive; keha — some; rātre — at night; bhikshā lāgi' — for begging alms; simha-dvāre raya — stand at the gate known as Simha-dvāra.

TRANSLATION

It is a custom for some Vaishnavas to beg from the charity booths and eat whatever they obtain, whereas others stand at night at the Simha-dvāra gate, begging alms from the servants.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 22

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.22

mārite ānaye yadi dekhe raghunāthe

mana phiri' yāya, tabe nā pāre mārite

SYNONYMS

mārite — to beat; ānaye — brings; yadi — when; dekhe — sees; raghunāthe — Raghunātha dāsa; mana — his mind; phiri' yāya — becomes changed; tabe — at that time; nā pāre mārite — he could not beat.

TRANSLATION

The caudhurī wanted to beat him, but as soon as he saw Raghunātha's face, his mind changed, and he could not beat him.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 220

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.220

mahāprabhura bhakta-ganera vairāgya pradhāna

yāhā dekhi' prīta hana gaura-bhagavān

SYNONYMS

mahāprabhura — of Śrī Caitanya Mahāprabhu; bhakta-ganera — of the devotees; vairāgya — renunciation; pradhāna — the basic principle; yāhā dekhi' — seeing which; prīta hana — becomes satisfied; gaura-bhagavān — Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead.

TRANSLATION

Renunciation is the basic principle sustaining the lives of Śrī Caitanya Mahāprabhu's devotees. Seeing this renunciation, Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, is extremely satisfied.

PURPORT

Anyone, whether an ordinary materialistic person or a pure devotee, can understand the behavior of Śrī Caitanya Mahāprabhu's devotees if he studies it minutely. One will thus find that the devotees of Śrī Caitanya Mahāprabhu are not at all attached to any kind of material enjoyment. They have completely given up sense enjoyment to engage fully in the service of Lord Śrī Krishna and dedicate their lives and souls to serving Krishna without material desires. Because their devotional service is free from material desires, it is unimpeded by material circumstances. Although ordinary men have great difficulty understanding this attitude of the devotees, it is greatly appreciated by the Supreme Personality of Godhead, Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 221

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.221

prabhure govinda kahe, — "raghunātha 'prasāda' nā laya

rātrye simha-dvāre khādā hañā māgi' khāya"

SYNONYMS

prabhure — unto Lord Śrī Caitanya Mahāprabhu; govinda kahe — Govinda said; raghunātha — Raghunātha dāsa; prasāda nā laya — does not take prasādam; rātrye — at night; simha-dvāre — at the Simha-dvāra gate; khādā hañā — standing; māgi' — begging; khāya — he eats.

TRANSLATION

Govinda said to Śrī Caitanya Mahāprabhu, "Raghunātha dāsa no longer takes prasādam here. Now he stands at the Simha-dvāra, where he begs some alms to eat."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 222

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.222

śuni' tushta hañā prabhu kahite lāgila

"bhāla kaila, vairāgīra dharma ācarila

SYNONYMS

śuni' — hearing; tushta hañā — being very satisfied; prabhu — Lord Śrī Caitanya Mahāprabhu; kahite lāgila — began to say; bhāla kaila — he has done well; vairāgīra — of a person in the renounced order; dharma — the principles; ācarila — he has performed.

TRANSLATION

When Śrī Caitanya Mahāprabhu heard this, He was greatly satisfied. "Raghunātha dāsa has done well," He said. "He has acted suitably for a person in the renounced order.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 223

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.223

vairāgī karibe sadā nāma-sańkīrtana

māgiyā khāñā kare jīvana rakshana

SYNONYMS

vairāgī — a person in the renounced order; karibe — will do; sadā — always; nāma-sańkīrtana — chanting of the holy name of the Lord; māgiyā — by begging; khāñā — eating; kare jīvana rakshana — he sustains his life.

TRANSLATION

"A person in the renounced order should always chant the holy name of the Lord. He should beg some alms to eat, and he should sustain his life in this way.

PURPORT

As stated in the Hari-bhakti-vilāsa at the end of the Twentieth Vilāsa (20.366, 379, 382):

krityāny etāni tu prāyo grihinām dhaninām satām

likhitāni na tu tyakta-parigraha-mahātmanām

prabhāte cārdha-rātre ca madhyāhne divasa-kshaye

kīrtayanti harim ye vai te taranti bhavārnavam

evam ekāntinām prāyah kīrtanam smaranam prabhoh

kurvatām parama-prītyā krityam anyan na rocate

A well-to-do householder Vaishnava cannot live like a person in the renounced order who completely takes shelter of the holy name. Such a householder should chant the holy name of Krishna in the morning, at midday and in the evening. Then he will be able to cross beyond nescience. Pure devotees in the renounced order, however, who fully surrender to the lotus feet of Krishna, should chant the holy name of the Lord with great love and faith, always thinking of Krishna's lotus feet. They should have no occupation other than chanting the holy name of the Lord. In the Bhakti-sandarbha (283), Śrīla Jīva Gosvāmī says:

yady api śrī-bhāgavata-mate pañca-rātrādi-vad-arcana-mārgasyāvaśyakatvam nāsti, tad vināpi śaranāpatty-ādīnām ekatarenāpi purushārtha-siddher abhihitatvāt.

"It is Śrīmad-Bhāgavatam's opinion that the process of Deity worship is not actually necessary, just as the specific prescriptions of the Pañcarātra and other scriptures do not have to be followed. The Bhāgavatam enjoins that even without practicing Deity worship one can achieve the complete success of human life by any of the other devotional processes, such as simply offering oneself at the Lord's feet for His protection."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 224

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.224

vairāgī hañā yebā kare parāpekshā

kārya-siddhi nahe, krishna karena upekshā

SYNONYMS

vairāgī hañā — being in the renounced order; yebā — anyone who; kare — does; para-apekshā — dependence on others; kārya-siddhi nahe — he does not become successful; krishna — Lord Krishna; karena upekshā — neglects.

TRANSLATION

"A vairāgī [a person in the renounced order] should not depend on others. If he does so, he will be unsuccessful, and he will be neglected by Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 225

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.225

vairāgī hañā kare jihvāra lālasa

paramārtha yāya, āra haya rasera vaśa

SYNONYMS

vairāgī hañā — being in the renounced order; kare — does; jihvāra — of the tongue; lālasa — lust; parama-artha — the goal of life; yāya — goes; āra — and; haya — becomes; rasera vaśa — dependent on taste.

TRANSLATION

"If a renunciant is eager for his tongue to taste different foods, his spiritual life will be lost, and he will be subservient to the tastes of his tongue.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 226

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.226

vairāgīra kritya — sadā nāma-sańkīrtana

śāka-patra-phala-mūle udara-bharana

SYNONYMS

vairāgīra — of a person in the renounced order; kritya — duty; sadā — always; nāma-sańkīrtana — chanting the holy name of the Lord; śāka — vegetables; patra — leaves; phala — fruit; mūle — by roots; udara-bharana — filling the belly.

TRANSLATION

"The duty of a person in the renounced order is to chant the Hare Krishna mantra always. He should satisfy his belly with whatever vegetables, leaves, fruits and roots are available.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 227

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.227

jihvāra lālase yei iti-uti dhāya

śiśnodara-parāyana krishna nāhi pāya"

SYNONYMS

jihvāra — of the tongue; lālase — because of greed; yei — anyone who; iti-uti — here and there; dhāya — goes; śiśna — genitals; udara — belly; parāyana — devoted to; krishna — Lord Krishna; nāhi pāya — does not get.

TRANSLATION

"One who is subservient to the tongue and who thus goes here and there, devoted to the genitals and the belly, cannot attain Krishna."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 228

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.228

āra dina raghunātha svarūpa-carane

āpanāra kritya lāgi' kailā nivedane

SYNONYMS

āra dina — the next day; raghunātha — Raghunātha dāsa; svarūpa-carane — unto the lotus feet of Svarūpa Dāmodara Gosvāmī; āpanāra — his; kritya — duty; lāgi' — for; kailā nivedane — submitted.

TRANSLATION

The next day, Raghunātha dāsa inquired at the lotus feet of Svarūpa Dāmodara about his duty.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 229

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.229

"ki lāgi' chādāilā ghara, nā jāni uddeśa

ki mora kartavya, prabhu kara upadeśa"

SYNONYMS

ki lāgi' — for what reason; chādāilā ghara — have I been obliged to give up my household life; nā jāni — I do not know; uddeśa — the purpose; ki — what; mora kartavya — my duty; prabhu — my dear Lord; kara upadeśa — please give instruction.

TRANSLATION

"I do not know why I have given up household life," he said. "What is my duty? Kindly give me instructions."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 23

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.23

viśeshe kāyastha-buddhye antare kare dara

mukhe tarje garje, mārite sabhaya antara

SYNONYMS

viśeshe — specifically; kāyastha-buddhye — considering a kāyastha; antare — within his heart; kare dara — is afraid; mukhe — with his mouth; tarje garje — threatens; mārite — to beat; sa-bhaya — afraid; antara — at heart.

TRANSLATION

Indeed, the caudhurī was afraid of Raghunātha dāsa because Raghunātha dāsa belonged to the kāyastha community. Although the caudhurī would chastise him with oral vibrations, he was afraid to beat him.

PURPORT

Raghunātha dāsa belonged to a very aristocratic family of the kāyastha community. He had substantial influence with the local people, and therefore the caudhurī, or minister, was afraid to beat him. Superficially he would chastise Raghunātha dāsa with threatening vibrations, but he did not beat him. The members of the kāyastha community in India are generally very intelligent and expert in business management. Formerly they were mostly government officers. They were mentioned even by Yājñavalkya, as quoted by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya:

cāta-taskara-durvrittair mahā-sāhasikādibhih

pīdyamānā prajā rakshet kāyasthaiś ca viśeshatah

From this verse it appears that the governmental officials of the kāyastha community would sometimes chastise the citizens, and thus it was the duty of the king to protect the people in general from the atrocities of the kāyasthas. In Bengal the kāyastha community is honored almost as much as the brāhmana community, but in the up-country of India the kāyasthas are considered śūdras because they generally eat meat and drink wine. In any case, from history the kāyasthas appear very intelligent. Thus the Muslim caudhurī was afraid of Raghunātha dāsa because he belonged to the kāyastha community.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 230

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.230

prabhura āge kathā-mātra nā kahe raghunātha

svarūpa-govinda-dvārā kahāya nija-bāt

SYNONYMS

prabhura āge — in front of Śrī Caitanya Mahāprabhu; kathā-mātra — any speaking; nā kahe — does not say; raghunātha — Raghunātha dāsa; svarūpa-govinda-dvārā — through Govinda and Svarūpa Dāmodara Gosvāmī; kahāya — he informs; nija-bāt — his intention.

TRANSLATION

Raghunātha dāsa never even spoke a word before the Lord. Instead, he informed the Lord of his desires through Svarūpa Dāmodara Gosvāmī and Govinda.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 231

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.231

prabhura āge svarūpa nivedilā āra dine

raghunātha nivedaya prabhura carane

SYNONYMS

prabhura āge — in front of Śrī Caitanya Mahāprabhu; svarūpa — Svarūpa Dāmodara Gosvāmī; nivedilā — submitted; āra dine — on the next day; raghunātha nivedaya — Raghunātha dāsa inquires; prabhura carane — at the lotus feet of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

The next day, Svarūpa Dāmodara Gosvāmī submitted to Lord Śrī Caitanya Mahāprabhu, "Raghunātha dāsa has this to say at Your lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 232

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.232

"ki mora kartavya, muñi nā jāni uddeśa

āpani śrī-mukhe more kara upadeśa"

SYNONYMS

ki — what; mora kartavya — my duty; muñi — I; nā jāni — do not know; uddeśa — the goal of my life; āpani — personally; śrī-mukhe — through Your transcendental mouth; more — unto me; kara upadeśa — please give instructions.

TRANSLATION

"'I do not know my duty or the goal of my life. Therefore, please personally give me instructions from Your transcendental mouth.'"


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 233

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.233

hāsi' mahāprabhu raghunāthere kahila

"tomāra upadeshtā kari' svarūpere dila

SYNONYMS

hāsi' — smiling; mahāprabhu — Śrī Caitanya Mahāprabhu; raghunāthere — to Raghunātha dāsa; kahila — said; tomāra — your; upadeshtā — instructor; kari' — as; svarūpere dila — I have appointed Svarūpa Dāmodara Gosvāmī.

TRANSLATION

Smiling, Śrī Caitanya Mahāprabhu told Raghunātha dāsa, "I have already appointed Svarūpa Dāmodara Gosvāmī as your instructor.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 234

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.234

'sādhya'-'sādhana'-tattva śikha ińhāra sthāne

āmi tata nāhi jāni, ińho yata jāne

SYNONYMS

sādhya — duty; sādhana — how to execute it; tattva — truth; śikha — learn; ińhāra sthāne — from him; āmi — I; tata — so much; nāhi jāni — do not know; ińho — he; yata — as much as; jāne — knows.

TRANSLATION

"You may learn from him what your duty is and how to discharge it. I do not know as much as he.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 235

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.235

tathāpi āmāra ājñāya śraddhā yadi haya

āmāra ei vākye tabe kariha niścaya

SYNONYMS

tathāpi — still; āmāra ājñāya — in My instruction; śraddhā — faith; yadi — if; haya — there is; āmāra — My; ei — these; vākye — by words; tabe — then; kariha niścaya — you can ascertain.

TRANSLATION

"Nevertheless, if you want to take instructions from Me with faith and love, you may ascertain your duties from the following words.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 236

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.236

grāmya-kathā nā śunibe, grāmya-vārtā nā kahibe

bhāla nā khāibe āra bhāla nā paribe

SYNONYMS

grāmya-kathā — ordinary talks of common men; nā śunibe — never hear; grāmya-vārtā — ordinary news; nā kahibe — do not speak; bhāla — well; nā khāibe — do not eat; āra — and; bhāla — nicely; nā paribe — do not dress.

TRANSLATION

"Do not talk like people in general or hear what they say. You should not eat very palatable food, nor should you dress very nicely.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 237

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.237

amānī mānada hañā krishna-nāma sadā la'be

vraje rādhā-krishna-sevā mānase karibe

SYNONYMS

amānī — not expecting any respect; māna-da — offering respect to others; hañā — becoming; krishna-nāma — the holy name of the Lord; sadā — always; la'be — you should chant; vraje — in Vrindāvana; rādhā-krishna-sevā — service to Rādhā and Krishna; mānase — within the mind; karibe — you should do.

TRANSLATION

"Do not expect honor, but offer all respect to others. Always chant the holy name of Lord Krishna, and within your mind render service to Rādhā and Krishna in Vrindāvana.

PURPORT

Śrīla Bhaktivinoda Thākura says in his Amrita-pravāha-bhāshya that when a man and woman are married, they beget children and are thus entangled in family life. Talk concerning such family life is called grāmya-kathā. A person in the renounced order never indulges in either hearing or talking about such subjects. He should not eat palatable dishes, since that is unfit for a person in the renounced order. He should show all respect to others, but should not expect respect for himself. In this way, one should chant the holy name of the Lord and think of how to serve Rādhā and Krishna in Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 238

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.238

ei ta' sańkshepe āmi kailuń upadeśa

svarūpera thāñi ihāra pāibe viśesha

SYNONYMS

ei — this; ta' — certainly; sańkshepe — in brief; āmi — I; kailuń upadeśa — have given instruction; svarūpera thāñi — from Svarūpa Dāmodara; ihāra — of this instruction; pāibe — you will get; viśesha — all details.

TRANSLATION

"I have briefly given you My instructions. Now you will get all details about them from Svarūpa Dāmodara.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 239

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.239

trinād api su-nīcena

taror iva sahishnunā

amāninā māna-dena

kīrtanīyah sadā harih"

SYNONYMS

trinād api — than downtrodden grass; su-nīcena — being lower; taroh — than a tree; iva — indeed; sahishnunā — with more tolerance; amāninā — without being puffed up by false pride; māna-dena — giving respect to all; kīrtanīyah — to be chanted; sadā — always; harih — the holy name of the Lord.

TRANSLATION

"One who thinks himself lower than grass, who is more tolerant than a tree, and who does not expect personal honor but is always prepared to give respect to others can very easily always chant the holy name of the Lord."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 24

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.24

tabe raghunātha kichu cintilā upāya

vinati kariyā kahe sei mleccha-pāya

SYNONYMS

tabe — then; raghunātha — Raghunātha dāsa Gosvāmī; kichu — some; cintilā — thought of; upāya — means; vinati kariyā — in great humility; kahe — he says; sei mleccha — of that Muslim caudhurī; pāya — at the feet.

TRANSLATION

While this was going on, Raghunātha dāsa thought of a tricky method of escape. Thus he humbly submitted this plea at the feet of the Muslim caudhurī.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 240

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.240

eta śuni' raghunātha vandilā carana

mahāprabhu kailā tāńre kripā-ālińgana

SYNONYMS

eta śuni' — hearing this; raghunātha — Raghunātha dāsa; vandilā carana — offered prayers to the lotus feet; mahāprabhu — Śrī Caitanya Mahāprabhu; kailā — did; tāńre — him; kripā-ālińgana — embracing out of mercy.

TRANSLATION

Having heard this, Raghunātha dāsa offered prayers at the lotus feet of Śrī Caitanya Mahāprabhu, and the Lord, out of great mercy, embraced him.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 241

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.241

punah samarpilā tāńre svarūpera sthāne

'antarańga-sevā' kare svarūpera sane

SYNONYMS

punah — again; samarpilā — handed over; tāńre — him; svarūpera sthāne — to Svarūpa Dāmodara; antarańga-sevā — very confidential service; kare — he renders; svarūpera sane — with Svarūpa Dāmodara.

TRANSLATION

Śrī Caitanya Mahāprabhu again entrusted him to Svarūpa Dāmodara. Thus Raghunātha dāsa rendered very confidential service with Svarūpa Dāmodara Gosvāmī.

PURPORT

Antarańga-sevā refers to service performed in one's spiritual body. Svarūpa Dāmodara Gosvāmī was formerly Lalitādevī. Raghunātha dāsa Gosvāmī, who was among his assistants, now also began to serve Rādhā and Krishna within his mind.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 242

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.242

hena-kāle āilā saba gaudera bhakta-gana

pūrvavat prabhu sabāya karilā milana

SYNONYMS

hena-kāle — at this time; āilā — came; saba — all; gaudera bhakta-gana — devotees from Bengal; pūrva-vat — as formerly; prabhu — Śrī Caitanya Mahāprabhu; sabāya — every one of them; karilā milana — met.

TRANSLATION

At this time, all the devotees from Bengal arrived, and, as previously, Śrī Caitanya Mahāprabhu met them with great feeling.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 243

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.243

sabā lañā kailā prabhu gundicā-mārjana

sabā lañā kailā prabhu vanya-bhojana

SYNONYMS

sabā lañā — taking all of them; kailā — performed; prabhu — Śrī Caitanya Mahāprabhu; gundicā-mārjana — washing of the Gundicā temple; sabā lañā — with all of them; kailā — performed; prabhu — Śrī Caitanya; vanya-bhojana — eating in the garden.

TRANSLATION

As He had previously done, He cleansed the Gundicā temple and held a picnic feast in the garden with the devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 244

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.244

ratha-yātrāya sabā lañā karilā nartana

dekhi' raghunāthera camatkāra haila mana

SYNONYMS

ratha-yātrāya — during the Ratha-yātrā performance; sabā lañā — taking all of them; karilā nartana — danced; dekhi' — seeing; raghunāthera — of Raghunātha dāsa; camatkāra — struck with wonder; haila — became; mana — the mind.

TRANSLATION

The Lord again danced with the devotees during the Ratha-yātrā festival. Seeing this, Raghunātha dāsa was struck with wonder.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 245

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.245

raghunātha-dāsa yabe sabāre mililā

advaita-ācārya tāńre bahu kripā kailā

SYNONYMS

raghunātha-dāsa — Raghunātha dāsa; yabe — when; sabāre mililā — met all the devotees; advaita-ācārya — Advaita Ācārya; tāńre — unto him; bahu — much; kripā — mercy; kailā — did.

TRANSLATION

When Raghunātha dāsa met all the devotees, Advaita Ācārya showed him great mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 246

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.246

śivānanda-sena tāńre kahena vivarana

tomā laite tomāra pitā pāthāila daśa jana

SYNONYMS

śivānanda-sena — Śivānanda Sena; tāńre — unto him; kahena — says; vivarana — description; tomā laite — to take you; tomāra pitā — your father; pāthāila — sent; daśa jana — ten men.

TRANSLATION

He also met Śivānanda Sena, who informed him, "Your father sent ten men to take you away.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 247

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.247

tomāre pāthāite patrī pāthāila more

jhāńkarā ha-ite tomā nā pāñā gela ghare

SYNONYMS

tomāre — you; pāthāite — to send back; patrī — letter; pāthāila more — sent to me; jhāńkarā ha-ite — from Jhāńkarā; tomā — you; nā pāñā — not getting; gela ghare — returned home.

TRANSLATION

"He wrote me a letter asking me to send you back, but when those ten men received no information about you, they returned home from Jhāńkarā."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 248

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.248

cāri māsa rahi' bhakta-gana gaude gelā

śuni' raghunāthera pitā manushya pāthāilā

SYNONYMS

cāri māsa — for four months; rahi' — remaining; bhakta-gana — all the devotees; gaude gelā — returned to Bengal; śuni' — hearing; raghunāthera pitā — the father of Raghunātha dāsa; manushya — a man; pāthāilā — sent.

TRANSLATION

When all the devotees from Bengal returned home after staying at Jagannātha Purī for four months, Raghunātha dāsa's father heard about their arrival and therefore sent a man to Śivānanda Sena.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 249

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.249

se manushya śivānanda-senere puchila

"mahāprabhura sthāne eka 'vairāgī' dekhila

SYNONYMS

se manushya — that messenger; śivānanda-senere — from Śivānanda Sena; puchila — inquired; mahāprabhura sthāne — at the place of Śrī Caitanya Mahāprabhu; eka vairāgī — a person in the renounced order; dekhila — did you see.

TRANSLATION

That man inquired from Śivānanda Sena, "Did you see anyone in the renounced order at the residence of Śrī Caitanya Mahāprabhu?


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 25

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.25

"āmāra pitā, jyethā haya tomāra dui bhāi

bhāi-bhāiye tomarā kalaha kara sarvadāi

SYNONYMS

āmāra pitā — my father; jyethā — and his elder brother; haya — are; tomāra — your; dui bhāi — two brothers; bhāi-bhāiye — between brother and brother; tomarā — all of you; kalaha kara — fight; sarvadāi — always.

TRANSLATION

"My dear sir, my father and his elder brother are your brothers. All brothers always fight about something.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 250

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.250

govardhanera putra teńho, nāma — 'raghunātha'

nīlācale paricaya āche tomāra sātha?"

SYNONYMS

govardhanera — of Govardhana; putra — the son; teńho — he; nāma — named; raghunātha — Raghunātha dāsa; nīlācale — in Nīlācala; paricaya āche — is there acquaintance; tomāra sātha — with you.

TRANSLATION

"That person is Raghunātha dāsa, the son of Govardhana Majumadāra. Did you meet him in Nīlācala?"


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 251

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.251

śivānanda kahe, — "teńho haya prabhura sthāne

parama vikhyāta teńho, kebā nāhi jāne

SYNONYMS

śivānanda kahe — Śivānanda Sena replied; teńho — he; haya — is; prabhura sthāne — with Lord Śrī Caitanya Mahāprabhu; parama vikhyāta — very famous; teńho — he; kebā — who; nāhi jāne — does not know.

TRANSLATION

Śivānanda Sena replied, "Yes, sir. Raghunātha dāsa is with Śrī Caitanya Mahāprabhu and is a very famous man. Who does not know him?


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 252

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.252

svarūpera sthāne tāre kariyāchena samarpana

prabhura bhakta-ganera teńho haya prāna-sama

SYNONYMS

svarūpera sthāne — to Svarūpa Dāmodara; tāre — him; kariyāchena samarpana — Lord Caitanya has given charge of; prabhura — of Śrī Caitanya Mahāprabhu; bhakta-ganera — of all the devotees; teńho — he; haya — is; prāna — the life; sama — like.

TRANSLATION

"Śrī Caitanya Mahāprabhu has placed him under the charge of Svarūpa Dāmodara. Raghunātha dāsa has become just like the life of all the Lord's devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 253

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.253

rātri-dina kare teńho nāma-sańkīrtana

kshana-mātra nāhi chāde prabhura carana

SYNONYMS

rātri-dina — all day and night; kare — performs; teńho — he; nāma-sańkīrtana — chanting of the Hare Krishna mantra; kshana-mātra — even for a moment; nāhi chāde — does not give up; prabhura carana — the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

"He chants the Hare Krishna mahā-mantra all day and night. He never gives up the shelter of Śrī Caitanya Mahāprabhu, not even for a moment.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 254

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.254

parama vairāgya tāra, nāhi bhakshya-paridhāna

yaiche taiche āhāra kari' rākhaye parāna

SYNONYMS

parama — supreme; vairāgya — renunciation; tāra — his; nāhi — not; bhakshya — eating; paridhāna — dressing; yaiche taiche — somehow or other; āhāra kari' — eating; rākhaye parāna — keeps life.

TRANSLATION

"He is in the supreme order of renounced life. Indeed, he does not care about eating or dressing. Somehow or other he eats and maintains his life.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 255

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.255

daśa-danda rātri gele 'pushpāñjali' dekhiyā

simha-dvāre khādā haya āhāra lāgiyā

SYNONYMS

daśa-danda — ten dandas (240 minutes); rātri — night; gele — having gone; pushpāñjali — the pushpāñjali performance; dekhiyā — after seeing; simha-dvāre — at the Simha-dvāra gate; khādā haya — stands; āhāra lāgiyā — to get some alms for eating.

TRANSLATION

"After ten dandas [four hours] of the night have passed and Raghunātha dāsa has seen the performance of pushpāñjali, he stands at the Simha-dvāra gate to beg some alms to eat.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 256

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.256

keha yadi deya, tabe karaye bhakshana

kabhu upavāsa, kabhu karaye carvana"

SYNONYMS

keha — someone; yadi — if; deya — offers; tabe — then; karaye bhakshana — he eats; kabhu — sometimes; upavāsa — fasting; kabhu — sometimes; karaye carvana — he chews.

TRANSLATION

"He eats if someone gives him something to eat. Sometimes he fasts, and sometimes he chews fried grains."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 257

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.257

eta śuni' sei manushya govardhana-sthāne

kahila giyā saba raghunātha-vivarane

SYNONYMS

eta śuni' — hearing this; sei manushya — that messenger; govardhana-sthāne — to Govardhana Majumadāra; kahila — spoke; giyā — going; saba — everything; raghunātha-vivarane — the description of Raghunātha dāsa.

TRANSLATION

After hearing this, the messenger returned to Govardhana Majumadāra and informed him all about Raghunātha dāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 258

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.258

śuni' tāńra mātā pitā duhkhita ha-ila

putra-thāñi dravya-manushya pāthāite mana kaila

SYNONYMS

śuni' — hearing; tāńra — his; mātā pitā — father and mother; duhkhita ha-ila — became very unhappy; putra-thāñi — to their son; dravya-manushya — articles and men; pāthāite — to send; mana kaila — decided.

TRANSLATION

Hearing the description of Raghunātha dāsa's behavior in the renounced order, his father and mother were very unhappy. Therefore they decided to send Raghunātha some men with goods for his comfort.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 259

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.259

cāri-śata mudrā, dui bhritya, eka brāhmana

śivānandera thāñi pāthāila tata-kshana

SYNONYMS

cāri-śata mudrā — four hundred coins; dui bhritya — two servants; eka brāhmana — one brāhmana; śivānandera thāñi — to Śivānanda Sena; pāthāila — sent; tata-kshana — immediately.

TRANSLATION

Raghunātha dāsa's father immediately sent four hundred coins, two servants and one brāhmana to Śivānanda Sena.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 26

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.26

kabhu kalaha, kabhu prīti — ihāra niścaya nāi

kāli punah tina bhāi ha-ibā eka-thāñi

SYNONYMS

kabhu — sometimes; kalaha — fight; kabhu — sometimes; prīti — very intimate friendly behavior; ihāra — of these things; niścaya nāi — there is no certainty; kāli — the next day; punah — again; tina bhāi — three brothers; ha-ibā — will be; eka-thāñi — at one place.

TRANSLATION

"Sometimes brothers fight among themselves, and sometimes they have very friendly dealings. There is no certainty when such changes will take place. Thus I am sure that although today you are fighting, tomorrow you three brothers will be sitting together in peace.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 260

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.260

śivānanda kahe, — "tumi saba yāite nāribā

āmi yāi yabe, āmāra sańge yāibā

SYNONYMS

śivānanda kahe — Śivānanda Sena said; tumi — you; saba — all; yāite nāribā — cannot go; āmi yāi — I go; yabe — when; āmāra sańge — with me; yāibā — you will go.

TRANSLATION

Śivānanda Sena informed them, "You cannot go to Jagannātha Purī directly. When I go there, you may accompany me.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 261

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.261

ebe ghara yāha, yabe āmi saba calimu

tabe tomā sabākāre sańge lañā yāmu

SYNONYMS

ebe — now; ghara yāha — go home; yabe — when; āmi — we; saba — all; calimu — will go; tabe — then; tomā sabākāre — all of you; sańge — with; lañā — taking; yāmu — I shall go.

TRANSLATION

"Now go home. When all of us go, I shall take all of you with me."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 262

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.262

ei ta' prastāve śrī-kavi-karnapūra

raghunātha-mahimā granthe likhilā pracura

SYNONYMS

ei ta' prastāve — in this connection; śrī-kavi-karnapūra — the poet named Kavi-karnapūra; raghunātha-mahimā — the glories of Raghunātha dāsa; granthe — in his book (Śrī Caitanya-candrodaya-nātaka); likhilā — wrote; pracura — much.

TRANSLATION

Describing this incident, the great poet Śrī Kavi-karnapūra has written extensively about the glorious activities of Raghunātha dāsa in his Śrī Caitanya-candrodaya-nātaka.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 263

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.263

ācāryo yadunandanah su-madhurah śrī-vāsudeva-priyas

tac-chishyo raghunātha ity adhigunah prānādhiko mādriśām

śrī-caitanya-kripātireka-satata-snigdhah svarūpānugo

vairāgyaika-nidhir na kasya vidito nīlācale tishthatām

SYNONYMS

ācāryah yadunandanah — Yadunandana Ācārya; su-madhurah — very well behaved; śrī-vāsudeva-priyah — very dear to Śrī Vāsudeva Datta Thākura; tat-śishyah — his disciple; raghunāthah — Raghunātha dāsa; iti — thus; adhigunah — so qualified; prāna-adhikah — more dear than life; mādriśām — of all the devotees of Śrī Caitanya Mahāprabhu like me; śrī-caitanya-kripā — by the mercy of Śrī Caitanya Mahāprabhu; atireka — excess; satata-snigdhah — always pleasing; svarūpa-anugah — following in the footsteps of Svarūpa Dāmodara; vairāgya — of renunciation; eka-nidhih — the ocean; na — not; kasya — by whom; viditah — known; nīlācale — at Jagannātha Purī; tishthatām — of those who were staying.

TRANSLATION

"Raghunātha dāsa is a disciple of Yadunandana Ācārya, who is very gentle and is extremely dear to Vāsudeva Datta, a resident of Kāñcanapallī. Because of Raghunātha dāsa's transcendental qualities, he is always more dear than life for all of us devotees of Śrī Caitanya Mahāprabhu. Since he has been favored by the abundant mercy of Śrī Caitanya Mahāprabhu, he is always pleasing. Vividly providing a superior example for the renounced order, this very dear follower of Svarūpa Dāmodara Gosvāmī is the ocean of renunciation. Who among the residents of Nīlācala [Jagannātha Purī] does not know him very well?

PURPORT

This verse is from Śrī Caitanya-candrodaya-nātaka (10.3) of Kavi-karnapūra.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 264

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.264

yah sarva-lokaika-mano-'bhirucyā

saubhāgya-bhūh kācid akrishta-pacyā

yatrāyam āropana-tulya-kālam

tat-prema-śākhī phalavān atulyah

SYNONYMS

yah — who; sarva-loka — of all the devotees in Purī; eka — foremost; manah — of the minds; abhirucyā — by the affection; saubhāgya-bhūh — the ground of good fortune; kācit — indescribable; akrishta-pacyā — perfect without tilling or perfect without practice; yatra — in which; ayam — this; āropana-tulya-kālam — at the same time as the sowing of the seed; tat-prema-śākhī — a tree of the love of Śrī Caitanya Mahāprabhu; phala-vān — fruitful; atulyah — the matchless.

TRANSLATION

"Because he is very pleasing to all the devotees, Raghunātha dāsa Gosvāmī easily became like the fertile earth of good fortune in which it was suitable for the seed of Lord Caitanya Mahāprabhu to be sown. At the same time that the seed was sown, it grew into a matchless tree of the love of Śrī Caitanya Mahāprabhu and produced fruit."

PURPORT

This is the next verse from Śrī Caitanya-candrodaya-nātaka (10.4).


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 265

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.265

śivānanda yaiche sei manushye kahilā

karnapūra sei-rūpe śloka varnilā

SYNONYMS

śivānanda — Śivānanda Sena; yaiche — as; sei — unto the; manushye — messenger; kahilā — said; karnapūra — the great poet Kavi-karnapūra; sei rūpe — in that way; śloka varnilā — composed verses.

TRANSLATION

In these verses, the great poet Kavi-karnapūra gives the same information that Śivānanda Sena conveyed to the messenger from Raghunātha dāsa's father.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 266

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.266

varshāntare śivānanda cale nīlācale

raghunāthera sevaka, vipra tāńra sańge cale

SYNONYMS

varsha-antare — the next year; śivānanda — Śivānanda Sena; cale nīlācale — was going to Jagannātha Purī; raghunāthera — of Raghunātha dāsa; sevaka — the servants; vipra — and the brāhmana; tāńra sańge — with him; cale — go.

TRANSLATION

The next year, when Śivānanda Sena was going to Jagannātha Purī as usual, the servants and the brāhmana, who was a cook, went with him.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 267

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.267

sei vipra bhritya, cāri-śata mudrā lañā

nīlācale raghunāthe mililā āsiyā

SYNONYMS

sei vipra — that brāhmana; bhritya — the servants; cāri-śata mudrā — four hundred coins; lañā — bringing; nīlācale — at Jagannātha Purī; raghunāthe — with Raghunātha dāsa; mililā — met; āsiyā — coming.

TRANSLATION

The servants and brāhmana brought four hundred coins to Jagannātha Purī, and there they met Raghunātha dāsa.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 268

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.268

raghunātha-dāsa ańgīkāra nā karila

dravya lañā dui-jana tāhāńi rahila

SYNONYMS

raghunātha-dāsa — Raghunātha dāsa; ańgīkāra nā karila — did not accept; dravya lañā — taking the wealth; dui-jana — two persons; tāhāńi rahila — remained there.

TRANSLATION

Raghunātha dāsa did not accept the money and men sent by his father. Therefore the brāhmana and one of the servants stayed there with the money.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 269

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.269

tabe raghunātha kari' aneka yatana

māse dui-dina kailā prabhura nimantrana

SYNONYMS

tabe — at that time; raghunātha — Raghunātha dāsa; kari' aneka yatana — with great attention; māse — every month; dui-dina — two days; kailā — he made; prabhura nimantrana — invitation to Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

At that time, Raghunātha dāsa began inviting Śrī Caitanya Mahāprabhu to his house with great attention for two days every month.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 27

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.27

āmi yaiche pitāra, taiche tomāra bālaka

āmi tomāra pālya, tumi āmāra pālaka

SYNONYMS

āmi — I; yaiche — just like; pitāra — of my father; taiche — similarly; tomāra — your; bālaka — son; āmi — I; tomāra — your; pālya — person to be maintained; tumi — you; āmāra — my; pālaka — maintainer.

TRANSLATION

"Just as I am my father's son, so I am also yours. I am your dependent, and you are my maintainer.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 270

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.270

dui nimantrane lāge kaudi ashta-pana

brāhmana-bhritya-thāñi karena eteka grahana

SYNONYMS

dui nimantrane — these two invitations; lāge — cost; kaudi ashta-pana — 640 kaudis; brāhmana-bhritya-thāñi — from the brāhmana and the servant; karena — does; eteka — so much; grahana — accepting.

TRANSLATION

The cost for these two occasions was 640 kaudis. Therefore he would take that much from the servant and the brāhmana.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 271

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.271

ei-mata nimantrana varsha dui kailā

pāche raghunātha nimantrana chādi' dilā

SYNONYMS

ei-mata — in this way; nimantrana — invitation; varsha dui — for two years; kailā — continued; pāche — at the end; raghunātha — Raghunātha dāsa; nimantrana — invitation; chādi' dilā — gave up.

TRANSLATION

Raghunātha dāsa continued to invite Śrī Caitanya Mahāprabhu in this way for two years, but at the end of the second year he stopped.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 272

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.272

māsa-dui yabe raghunātha nā kare nimantrana

svarūpe puchilā tabe śacīra nandana

SYNONYMS

māsa-dui — for two months; yabe — when; raghunātha — Raghunātha dāsa; nā kare nimantrana — does not invite; svarūpe puchilā — inquired from Svarūpa Dāmodara; tabe — at that time; śacīra nandana — the son of mother Śacī, Śrī Caitanya Mahāprabhu.

TRANSLATION

When Raghunātha dāsa neglected to invite Lord Śrī Caitanya Mahāprabhu for two consecutive months, the Lord, the son of Śacī, questioned Svarūpa Dāmodara.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 273

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.273

'raghu kene āmāya nimantrana chādi' dila?'

svarūpa kahe, — "mane kichu vicāra karila

SYNONYMS

raghu — Raghunātha dāsa; kene — why; āmāya — to Me; nimantrana — invitation; chādi' dila — has stopped; svarūpa kahe — Svarūpa Dāmodara replied; mane — within his mind; kichu — something; vicāra karila — he has thought.

TRANSLATION

The Lord asked, "Why has Raghunātha dāsa stopped inviting Me?"

Svarūpa Dāmodara replied, "He must have reconsidered something in his mind.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 274

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.274

vishayīra dravya lañā kari nimantrana

prasanna nā haya ihāya jāni prabhura mana

SYNONYMS

vishayīra dravya — things supplied by materialistic men; lañā — accepting; kari nimantrana — I invite; prasanna — satisfied; nā haya — is not; ihāya — in this connection; jāni — I can understand; prabhura mana — the mind of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

"'I invite Śrī Caitanya Mahāprabhu by accepting goods from materialistic people. I know that the Lord's mind is not satisfied by this.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 275

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.275

mora citta dravya la-ite nā haya nirmala

ei nimantrane dekhi, — 'pratishthā'-mātra phala

SYNONYMS

mora citta — my consciousness; dravya la-ite — to accept the goods; nā haya — is not; nirmala — pure; ei nimantrane — by this invitation; dekhi — I see; pratishthā — reputation; mātra — only; phala — the result.

TRANSLATION

"'My consciousness is impure because I accept all these goods from people who are interested only in pounds, shillings and pence. Therefore by this kind of invitation I get only some material reputation.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks that people who are under the bodily conception of life are called materialists. If we accept the offerings of such people, place them before the Lord and invite Vaishnavas to partake of the prasādam, that attempt will gain us only a material reputation, not the actual benefit of service to a pure Vaishnava. One should therefore try to serve the Supreme Personality of Godhead by fully surrendering at His lotus feet. If one engages for the service of the Lord whatever money one has honestly earned, that is spiritual service to the Supreme Personality of Godhead, the spiritual master and the Vaishnavas.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 276

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.276

uparodhe prabhu mora mānena nimantrana

nā mānile duhkhī ha-ibeka mūrkha jana

SYNONYMS

uparodhe — by my request; prabhu — Lord Śrī Caitanya Mahāprabhu; mora — my; mānena — accepts; nimantrana — invitation; nā mānile — if He does not accept; duhkhī — unhappy; ha-ibeka — will become; mūrkha jana — foolish person.

TRANSLATION

"'At my request Śrī Caitanya Mahāprabhu accepts the invitations because He knows that a foolish person like me would be unhappy if He did not accept them.'

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura says that people who are advanced in learning but attached to material enjoyment, who are puffed up by material possessions, by birth in an elevated aristocratic family or by education, may offer showbottle devotional service to the Deity and also offer prasādam to Vaishnavas. Because of their ignorance, however, they cannot understand that since their minds are materially polluted, neither the Supreme Personality of Godhead, Lord Krishna, nor the Vaishnavas accept their offerings. If one accepts money from such materialistic persons to offer food to the Deity and Vaishnavas, a pure Vaishnava does not accept it. This causes unhappiness for the materialists because they are fully absorbed in the bodily conception of life. Therefore they sometimes turn against the Vaishnavas.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 277

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.277

eta vicāriyā nimantrana chādi' dila"

śuni' mahāprabhu hāsi' balite lāgila

SYNONYMS

eta vicāriyā — considering this; nimantrana — invitation; chādi' dila — he has stopped; śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; hāsi' — smiling; balite lāgila — began to say.

TRANSLATION

"Considering all these points," Svarūpa Dāmodara concluded, "he has stopped inviting You." Hearing this, Śrī Caitanya Mahāprabhu smiled and spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 278

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.278

"vishayīra anna khāile malina haya mana

malina mana haile nahe krishnera smarana

SYNONYMS

vishayīra — of materialistic persons; anna — food; khāile — if one eats; malina — contaminated; haya mana — the mind becomes; malina — contaminated; mana haile — when the mind becomes; nahe — is not; krishnera — of Lord Krishna; smarana — remembrance.

TRANSLATION

"When one eats food offered by a materialistic man, one's mind becomes contaminated, and when the mind is contaminated, one is unable to think of Krishna properly.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura suggests that people who are materialistically inclined and sahajiyās, or so-called Vaishnavas who take everything very casually, are both vishayīs, or materialists. Eating food offered by them causes contamination, and as a result of such contamination, even a serious devotee becomes like a materialistic man. There are six kinds of association — giving charity, accepting charity, accepting food, offering food, talking confidentially and inquiring confidentially. One should very carefully avoid associating with both the sahajiyās, who are sometimes known as Vaishnavas, and the non-Vaishnavas, or avaishnavas. Their association changes the transcendental devotional service of Lord Krishna into sense gratification, and when sense gratification enters the mind of a devotee, he is contaminated. The materialistic person who aspires after sense gratification cannot properly think of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 279

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.279

vishayīra anna haya 'rājasa' nimantrana

dātā, bhoktā — duńhāra malina haya mana

SYNONYMS

vishayīra — offered by materialistic men; anna — food; haya — is; rājasa — in the mode of passion; nimantrana — invitation; dātā — the person who offers; bhoktā — the person who accepts such an offering; duńhāra — of both of them; malina — contaminated; haya mana — the mind becomes.

TRANSLATION

"When one accepts an invitation from a person contaminated by the material mode of passion, the person who offers the food and the person who accepts it are both mentally contaminated.

PURPORT

Śrīla Bhaktivinoda Thākura says that there are three varieties of invitations — those in the mode of goodness, those in passion and those in ignorance. An invitation accepted from a pure devotee is in the mode of goodness, an invitation accepted from a person who is pious but materially attached is in the mode of passion, and an invitation accepted from a person who is materially very sinful is in the mode of ignorance.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 28

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.28

pālaka hañā pālyere tādite nā yuyāya

tumi sarva-śāstra jāna 'jindā-pīra'-prāya"

SYNONYMS

pālaka hañā — being a maintainer; pālyere — the person who is maintained; tādite — to punish; nā yuyāya — is not good; tumi — you; sarva-śāstra — all scriptures; jāna — know; jindā-pīra — a living saintly person; prāya — just like.

TRANSLATION

"For a maintainer to punish the person he maintains is not good. You are expert in all the scriptures. Indeed, you are like a living saint."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 280

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.280

ińhāra sańkoce āmi eta dina nila

bhāla haila — jāniyā āpani chādi dila"

SYNONYMS

ińhāra sańkoce — because of his eagerness; āmi — I; eta dina — for so many days; nila — I accepted; bhāla haila — it is very good; jāniyā — knowing; āpani — automatically; chādi dila — he has given up.

TRANSLATION

"Because of Raghunātha dāsa's eagerness, I accepted his invitation for many days. It is very good that Raghunātha dāsa, knowing this, has now automatically given up this practice."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 281

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.281

kata dine raghunātha simha-dvāra chādilā

chatre yāi' māgiyā khāite ārambha karilā

SYNONYMS

kata dine — after some days; raghunātha — Raghunātha dāsa; simha-dvāra chādilā — gave up standing at the gate known as Simha-dvāra; chatre yāi' — going to an alms booth; māgiyā — begging; khāite — to eat; ārambha karilā — he began.

TRANSLATION

After some days, Raghunātha dāsa gave up standing near the Simha-dvāra gate and instead began eating by begging alms from a booth for free distribution of food.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 282

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.282

govinda-pāśa śuni' prabhu puchena svarūpere

'raghu bhikshā lāgi' thāda kene nahe simha-dvāre'?

SYNONYMS

govinda-pāśa — from Govinda; śuni' — hearing; prabhu — Śrī Caitanya Mahāprabhu; puchena svarūpere — inquired from Svarūpa Dāmodara Gosvāmī; raghu — Raghunātha dāsa; bhikshā lāgi' — for begging; thāda kene nahe — why does he not stand; simha-dvāre — at the Simha-dvāra gate.

TRANSLATION

When Śrī Caitanya Mahāprabhu heard this news from Govinda, He inquired from Svarūpa Dāmodara, "Why does Raghunātha dāsa no longer stand at the Simha-dvāra gate to beg alms?"


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 283

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.283

svarūpa kahe, — "simha-dvāre duhkha anubhaviyā

chatre māgi' khāya madhyāhna-kāle giyā"

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara replied; simha-dvāre — at the Simha-dvāra gate; duhkha anubhaviyā — feeling unhappy; chatre — at the charity booth; māgi' — begging; khāya — he eats; madhyāhna-kāle — at midday; giyā — going.

TRANSLATION

Svarūpa Dāmodara replied, "Raghunātha dāsa felt unhappy standing at the Simha-dvāra. Therefore he is now going at midday to beg alms from the charity booth."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 284

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.284

prabhu kahe, — "bhāla kaila, chādila simha-dvāra

simha-dvāre bhikshā-vritti — veśyāra ācāra

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; bhāla kaila — he has done well; chādila simha-dvāra — he has given up standing at the Simha-dvāra; simha-dvāre bhikshā-vritti — to beg alms standing at the Simha-dvāra; veśyāra ācāra — the behavior of a prostitute.

TRANSLATION

Hearing this news, Śrī Caitanya Mahāprabhu said, "He has done very well by no longer standing at the Simha-dvāra gate. Such begging of alms resembles the behavior of a prostitute.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 285

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.285

tathā hi — kim artham ayam āgacchati, ayam dāsyati, anena dattam ayam aparah samety ayam dāsyati, anenāpi na dattam anyah sameshyati, sa dāsyati ity-ādi

SYNONYMS

tathā hi — thus; kim artham — why; ayam — this person; āgacchati — is coming; ayam — this person; dāsyati — will give; anena — by this person; dattam — given; ayam — this; aparah — other; sameti — comes near; ayam — this person; dāsyati — will give; anena — by this person; api — also; na — not; dattam — given; anyah — another; sameshyati — will come near; sah — he; dāsyati — will give; iti — thus; ādi — and so on.

TRANSLATION

"'Here is a person coming near. He will give me something. This person gave me something last night. Now another person is coming near. He may give me something. The person who just passed did not give me anything, but another person will come, and he will give me something.' Thus a person in the renounced order gives up his neutrality and depends on the charity of this person or that. Thinking in this way, he adopts the occupation of a prostitute.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 286

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.286

chatre yāi yathā-lābha udara-bharana

anya kathā nāhi, sukhe krishna-sańkīrtana"

SYNONYMS

chatre yāi — going to the booth for free food distribution; yathā-lābha — with whatever is obtained; udara-bharana — filling the belly; anya — other; kathā — talk; nāhi — there is not; sukhe — happily; krishna-sańkīrtana — chanting the Hare Krishna mahā-mantra.

TRANSLATION

"If one goes to the booth where free food is distributed and fills his belly with whatever he obtains, there is no chance of further unwanted talk, and one can very peacefully chant the Hare Krishna mahā-mantra."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 287

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.287

eta bali' tāńre punah prasāda karilā

'govardhanera śilā', 'guñjā-mālā' tāńre dilā

SYNONYMS

eta bali' — saying this; tāńre — unto him; punah — again; prasāda karilā — gave something in mercy; govardhanera śilā — a stone from Govardhana Hill; guñjā-mālā — a garland of small conchshells; tāńre dilā — delivered to him.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu again bestowed His mercy upon Raghunātha dāsa by giving him a stone from Govardhana Hill and a garland of small conchshells.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 288

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.288

śańkarānanda-sarasvatī vrindāvana haite āilā

teńha sei śilā-guñjā-mālā lañā gelā

SYNONYMS

śańkarānanda-sarasvatī — one of the devotees of Śrī Caitanya Mahāprabhu; vrindāvana haite — from Vrindāvana; āilā — came; teńha — he; sei — that; śilā-guñjā-mālā — stone and the garland of small conchshells; lañā — taking; gelā — went.

TRANSLATION

Previously, when Śańkarānanda Sarasvatī had returned from Vrindāvana, he had brought the stone from Govardhana Hill and also the garland of conchshells.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 289

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.289

pārśve gāńthā guñjā-mālā, govardhana-śilā

dui vastu mahāprabhura āge āni' dilā

SYNONYMS

pārśve — on one side; gāńthā — strung together; guñjā-mālā — the garland of small conchshells; govardhana-śilā — the stone from Govardhana; dui vastu — two things; mahāprabhura āge — in front of Śrī Caitanya Mahāprabhu; āni' dilā — presented.

TRANSLATION

He presented Śrī Caitanya Mahāprabhu with these two items — the garland of conchshells and the stone from Govardhana Hill.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 29

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.29

eta śuni' sei mlecchera mana ārdra haila

dādi vāhi' aśru pade, kāńdite lāgila

SYNONYMS

eta śuni' — hearing this; sei mlecchera — of that Muslim; mana — mind; ārdra haila — became softened; dādi vāhi' — flowing over his beard; aśru pade — tears fell; kāńdite lāgila — began to cry.

TRANSLATION

When the Muslim heard Raghunātha dāsa's appealing voice, his heart softened. He began to cry, and tears glided down his beard.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 290

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.290

dui apūrva-vastu pāñā prabhu tushta hailā

smaranera kāle gale pare guñjā-mālā

SYNONYMS

dui — two; apūrva-vastu — uncommon things; pāñā — getting; prabhu — Lord Śrī Caitanya Mahāprabhu; tushta hailā — became very happy; smaranera kāle — at the time of remembering (when He was chanting Hare Krishna); gale — on the neck; pare — wears; guñjā-mālā — the garland of small conchshells.

TRANSLATION

Upon receiving these two uncommon items, Śrī Caitanya Mahāprabhu was extremely happy. While chanting, He would put the garland around His neck.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 291

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.291

govardhana-śilā prabhu hridaye-netre dhare

kabhu nāsāya ghrāna laya, kabhu śire kare

SYNONYMS

govardhana-śilā — the stone from Govardhana Hill; prabhu — Śrī Caitanya Mahāprabhu; hridaye — on the heart; netre — on the eyes; dhare — puts; kabhu — sometimes; nāsāya — with the nose; ghrāna laya — smells; kabhu — sometimes; śire kare — He puts on His head.

TRANSLATION

The Lord would put the stone to His heart or sometimes to His eyes. Sometimes He would smell it with His nose and sometimes place it on His head.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 292

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.292

netra-jale sei śilā bhije nirantara

śilāre kahena prabhu — 'krishna-kalevara'

SYNONYMS

netra-jale — by the tears of His eyes; sei — that; śilā — stone; bhije — remains wet; nirantara — always; śilāre — the stone; kahena — says; prabhu — Śrī Caitanya Mahāprabhu; krishna-kalevara — the body of Lord Krishna.

TRANSLATION

The stone from Govardhana was always moist with tears from His eyes. Śrī Caitanya Mahāprabhu would say, "This stone is directly the body of Lord Krishna."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 293

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.293

ei-mata tina-vatsara śilā-mālā dharilā

tushta hañā śilā-mālā raghunāthe dilā

SYNONYMS

ei-mata — in this way; tina-vatsara — for three years; śilā-mālā — the stone and the garland of conchshells; dharilā — He kept; tushta hañā — when He became very happy; śilā-mālā — the stone and the garland; raghunāthe — to Raghunātha dāsa; dilā — He delivered.

TRANSLATION

For three years He kept the stone and garland. Then, greatly satisfied by the behavior of Raghunātha dāsa, the Lord delivered both of them to him.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 294

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.294

prabhu kahe, — "ei śilā krishnera vigraha

ińhāra sevā kara tumi kariyā āgraha

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; ei śilā — this stone; krishnera vigraha — the form of Lord Krishna; ińhāra — of this; sevā — worship; kara — do; tumi — you; kariyā āgraha — with great eagerness.

TRANSLATION

Śrī Caitanya Mahāprabhu instructed Raghunātha dāsa, "This stone is the transcendental form of Lord Krishna. Worship the stone with great eagerness."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anubhāshya that in the opinion of Śrī Caitanya Mahāprabhu, the govardhana-śilā, the stone from Govardhana Hill, was directly the form of Krishna, the son of Mahārāja Nanda. The Lord used the stone for three years, and then in the heart of Raghunātha dāsa the Lord awakened devotional service to the stone. The Lord then gave the stone to Raghunātha dāsa, accepting him as one of His most confidential servants. However, some envious people conclude that because Raghunātha dāsa had not taken birth in the family of a brāhmana, Śrī Caitanya Mahāprabhu did not give him the right to worship the Deity directly but instead gave him a stone from Govardhana. This kind of thought is nārakī, or hellish. As stated in the Padma Purāna, arcye vishnau śilā-dhīr gurushu nara-matir vaishnave jāti-buddhih . . . yasya vā nārakī sah. If one thinks that the worshipable śālagrāma-śilā is a mere stone, that the spiritual master is an ordinary human being or that a pure Vaishnava preaching the bhakti cult all over the world is a member of a particular caste or material division of society, he is considered a nārakī, a candidate for hellish life. When Śrī Caitanya Mahāprabhu instructed that the govardhana-śilā, the stone taken from Govardhana, is nondifferent from the body of Śrī Krishna, the Supreme Personality of Godhead, He indirectly advised such foolish persons that one should not be envious of a Vaishnava who belongs to a different caste or sect. One should accept a Vaishnava as transcendental. In this way one can be saved; otherwise, one is surely awaiting a hellish life.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 295

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.295

ei śilāra kara tumi sāttvika pūjana

acirāt pābe tumi krishna-prema-dhana

SYNONYMS

ei śilāra — of this stone; kara — do; tumi — you; sāttvika pūjana — worshiping like a perfect brāhmana, or in the mode of goodness; acirāt — very soon; pābe tumi — you will get; krishna-prema — ecstatic love of Krishna; dhana — wealth.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "Worship this stone in the mode of goodness like a perfect brāhmana, for by such worship you will surely attain ecstatic love of Krishna without delay.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 296

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.296

eka kuńjā jala āra tulasī-mañjarī

sāttvika-sevā ei — śuddha-bhāve kari

SYNONYMS

eka — one; kuńjā — jug; jala — water; āra — and; tulasī-mañjarī — flowers of the tulasī tree; sāttvika-sevā — worship in goodness; ei — this; śuddha-bhāve — in complete purity; kari — performing.

TRANSLATION

"For such worship, one needs a jug of water and a few flowers from a tulasī tree. This is worship in complete goodness when performed in complete purity.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 297

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.297

dui-dike dui-patra madhye komala mañjarī

ei-mata ashta-mañjarī dibe śraddhā kari'"

SYNONYMS

dui-dike — on two sides; dui-patra — two tulasī leaves; madhye — within; komala mañjarī — very soft tulasī flowers; ei-mata — in this way; ashta-mañjarī — eight tulasī flowers; dibe — you should offer; śraddhā kari' — with faith and love.

TRANSLATION

"With faith and love, you should offer eight soft tulasī flowers, each with two tulasī leaves, one on each side of each flower."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 298

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.298

śrī-haste śilā diyā ei ājñā dilā

ānande raghunātha sevā karite lāgilā

SYNONYMS

śrī-haste — by His own transcendental hand; śilā — the stone from Govardhana Hill; diyā — delivering; ei ājñā — this order; dilā — He gave; ānande — in great happiness; raghunātha — Raghunātha dāsa; sevā karite lāgilā — began to worship.

TRANSLATION

After thus advising him how to worship, Lord Śrī Caitanya Mahāprabhu personally offered Raghunātha dāsa the govardhana-śilā with His transcendental hand. As advised by the Lord, Raghunātha dāsa worshiped the śilā in great transcendental jubilation.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 299

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.299

eka-vitasti dui-vastra, pińdā eka-khāni

svarūpa dilena kuńjā ānibāre pāni

SYNONYMS

eka-vitasti — about six inches long; dui-vastra — two cloths; pińdā eka-khāni — one wooden platform; svarūpa dilena — Svarūpa Dāmodara Gosvāmī delivered; kuńjā — a jug; ānibāre pāni — for bringing water.

TRANSLATION

Svarūpa Dāmodara gave Raghunātha dāsa two cloths, each about six inches long, a wooden platform and a jug in which to keep water.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 3

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.3

ei-mata gauracandra bhakta-gana-sańge

nīlācale nānā līlā kare nānā-rańge

SYNONYMS

ei-mata — in this way; gauracandra — Lord Śrī Caitanya Mahāprabhu; bhakta-gana-sańge — with His associates; nīlācale — at Nīlācala (Jagannātha Purī); nānā — various; līlā — pastimes; kare — performs; nānā-rańge — in varieties of transcendental pleasure.

TRANSLATION

Thus Lord Gauracandra performed various pastimes with His associates at Jagannātha Purī in varieties of transcendental pleasure.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 30

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.30

mleccha bale, — "āji haite tumi — mora 'putra'

āji chādāimu tomā' kari' eka sūtra"

SYNONYMS

mleccha bale — the Muslim said; āji haite — from this day; tumi — you; mora putra — my son; āji — today; chādāimu tomā' — I shall get you released; kari' eka sūtra — by some means.

TRANSLATION

The Muslim caudhurī told Raghunātha dāsa, "You are my son from this day on. Today, by some means, I shall have you released."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 300

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.300

ei-mata raghunātha karena pūjana

pūjā-kāle dekhe śilāya 'vrajendra-nandana'

SYNONYMS

ei-mata — in this way; raghunātha — Raghunātha dāsa Gosvāmī; karena pūjana — worships; pūjā-kāle — while worshiping; dekhe — he sees; śilāya — in the stone from Govardhana; vrajendra-nandana — the son of Nanda Mahārāja.

TRANSLATION

Thus Raghunātha dāsa began worshiping the stone from Govardhana, and as he worshiped he saw the Supreme Personality of Godhead, Krishna, the son of Nanda Mahārāja, directly in the stone.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 301

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.301

'prabhura svahasta-datta govardhana-śilā'

ei cinti' raghunātha preme bhāsi' gelā

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; sva-hasta — own hand; datta — handed over by; govardhana-śilā — the stone from Govardhana Hill; ei cinti' — thinking this; raghunātha — Raghunātha dāsa; preme — in ecstatic love; bhāsi' gelā — became overflooded.

TRANSLATION

Thinking of how he had received the govardhana-śilā directly from the hands of Śrī Caitanya Mahāprabhu, Raghunātha dāsa was always overflooded with ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 302

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.302

jala-tulasīra sevāya tāńra yata sukhodaya

shodaśopacāra-pūjāya tata sukha naya

SYNONYMS

jala-tulasīra sevāya — by worshiping with water and tulasī; tāńra — his; yata — as much as; sukha-udaya — rise of transcendental happiness; shodaśa-upacāra-pūjāya — by worshiping with sixteen kinds of paraphernalia; tata — so much; sukha — happiness; naya — is not.

TRANSLATION

The amount of transcendental bliss that Raghunātha dāsa enjoyed simply by offering water and tulasī is impossible to achieve even if one worships the Deity with sixteen kinds of paraphernalia.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 303

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.303

ei-mata kata dina karena pūjana

tabe svarūpa-gosāñi tāńre kahilā vacana

SYNONYMS

ei-mata — in this way; kata dina — for some days; karena pūjana — he worshiped; tabe — at that time; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; tāńre — to him; kahilā vacana — said some words.

TRANSLATION

After Raghunātha dāsa had thus worshiped the govardhana-śilā for some time, Svarūpa Dāmodara one day spoke to him as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 304

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.304

"ashta-kaudira khājā-sandeśa kara samarpana

śraddhā kari' dile, sei amritera sama"

SYNONYMS

ashta-kaudira — costing eight kaudis; khājā-sandeśa — khājā and sandeśa sweetmeats; kara samarpana — offer; śraddhā kari' — with love and faith; dile — if you offer; sei — that; amritera sama — just like nectar.

TRANSLATION

"Offer the Govardhana stone eight kaudis worth of the first-class sweetmeats known as khājā and sandeśa. If you offer them with faith and love, they will be just like nectar."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 305

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.305

tabe ashta-kaudira khājā kare samarpana

svarūpa-ājñāya govinda tāhā kare samādhāna

SYNONYMS

tabe — then; ashta-kaudira — costing eight kaudis; khājā — the sweetmeat named khājā; kare samarpana — offers; svarūpa-ājñāya — by the order of Svarūpa Dāmodara; govinda — the personal servant of Śrī Caitanya Mahāprabhu; tāhā — that; kare samādhāna — arranges.

TRANSLATION

Raghunātha dāsa then began offering the costly sweetmeats known as khājā, which Govinda, following the order of Svarūpa Dāmodara, would supply.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 306

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.306

raghunātha sei śilā-mālā yabe pāilā

gosāñira abhiprāya ei bhāvanā karilā

SYNONYMS

raghunātha — Raghunātha dāsa Gosvāmī; sei śilā — that stone; mālā — garland; yabe — when; pāilā — he got; gosāñira — of Śrī Caitanya Mahāprabhu; abhiprāya — intention; ei — this; bhāvanā karilā — he thought.

TRANSLATION

When Raghunātha dāsa received from Śrī Caitanya Mahāprabhu the stone and the garland of conchshells, he could understand the Lord's intention. Thus he thought as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 307

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.307

"śilā diyā gosāñi samarpilā 'govardhane'

guñjā-mālā diyā dilā 'rādhikā-carane'"

SYNONYMS

śilā diyā — by offering this stone; gosāñi — Śrī Caitanya Mahāprabhu; samarpilā — offered; govardhane — a place near Govardhana Hill; guñjā-mālā diyā — by offering the garland of small conchshells; dilā — offered; rādhikā-carane — shelter at the lotus feet of Śrīmatī Rādhārānī.

TRANSLATION

"By offering me the govardhana-śilā, Śrī Caitanya Mahāprabhu has offered me a place near Govardhana Hill, and by offering me the garland of conchshells, He has offered me shelter at the lotus feet of Śrīmatī Rādhārānī."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 308

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.308

ānande raghunāthera bāhya vismarana

kāya-mane sevilena gaurāńga-carana

SYNONYMS

ānande — in transcendental bliss; raghunāthera — of Raghunātha dāsa; bāhya vismarana — forgetting everything external; kāya-mane — by mind and body; sevilena — served; gaurāńga-carana — the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Raghunātha dāsa's transcendental bliss was boundless. Forgetting everything external, he served the lotus feet of Śrī Caitanya Mahāprabhu with his body and mind.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 309

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.309

ananta guna raghunāthera ke karibe lekhā?

raghunāthera niyama, — yena pāshānera rekhā

SYNONYMS

ananta guna — unlimited transcendental attributes; raghunāthera — of Raghunātha dāsa; ke — who; karibe lekhā — can write; raghunāthera — of Raghunātha dāsa; niyama — the strict regulative principles; yena — like; pāshānera rekhā — lines on a stone.

TRANSLATION

Who could list the unlimited transcendental attributes of Raghunātha dāsa? His strict regulative principles were exactly like lines on a stone.

PURPORT

The words pāshānera rekhā are very significant. Raghunātha dāsa Gosvāmī followed the regulative principles so strictly and rigidly that they were compared to the lines on a stone. As such lines cannot be erased at any time, so the regulative principles observed by Śrī Raghunātha dāsa Gosvāmī could not be changed under any circumstances.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 31

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.31

ujire kahiyā raghunāthe chādāila

prīti kari' raghunāthe kahite lāgila

SYNONYMS

ujire — unto the minister; kahiyā — speaking; raghunāthe chādāila — released Raghunātha dāsa; prīti kari' — with great affection; raghunāthe — unto Raghunātha dāsa; kahite lāgila — began to say.

TRANSLATION

After informing the minister, the caudhurī released Raghunātha dāsa and then began to speak to him with great affection.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 310

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.310

sāde sāta prahara yāya kīrtana-smarane

āhāra-nidrā cāri danda seha nahe kona dine

SYNONYMS

sāde sāta prahara — 7.5 praharas (one prahara equals three hours); yāya — is spent; kīrtana-smarane — in chanting the Hare Krishna mahā-mantra and remembering the lotus feet of Krishna; āhāra-nidrā — eating and sleeping; cāri danda — four dandas (one danda equals twenty-four minutes); seha — that; nahe — is not; kona dine — some days.

TRANSLATION

Raghunātha dāsa spent more than twenty-two hours out of every twenty-four chanting the Hare Krishna mahā-mantra and remembering the lotus feet of the Lord. He ate and slept for less than an hour and a half, and on some days that also was impossible.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 311

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.311

vairāgyera kathā tāńra adbhuta-kathana

ājanma nā dila jihvāya rasera sparśana

SYNONYMS

vairāgyera — of the renunciation; kathā — talks; tāńra — of him; adbhuta-kathana — wonderful topics; ā-janma — from birth; nā dila — did not allow; jihvāya — to the tongue; rasera sparśana — tasting.

TRANSLATION

Topics concerning his renunciation are wonderful. Throughout his life he never allowed his tongue sense gratification.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 312

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.312

chindā kāni kāńthā vinā nā pare vasana

sāvadhāne prabhura kailā ājñāra pālana

SYNONYMS

chindā kāni — a small torn cloth; kāńthā — a patchwork cotton wrapper; vinā — except; nā pare — does not wear; vasana — clothing; sāvadhāne — with great care; prabhura — of Śrī Caitanya Mahāprabhu; kailā — performed; ājñāra pālana — execution of the order.

TRANSLATION

He never touched anything to wear except a small torn cloth and a patchwork wrapper. Thus he very rigidly executed the order of Śrī Caitanya Mahāprabhu.

PURPORT

The principle of very rigidly carrying out the order of the spiritual master must be observed. The spiritual master gives different orders to different people. For example, Śrī Caitanya Mahāprabhu ordered Jīva Gosvāmī, Rūpa Gosvāmī and Sanātana Gosvāmī to preach, and He ordered Raghunātha dāsa Gosvāmī to strictly follow the rules and regulations of the renounced order. All six Gosvāmīs strictly followed the instructions of Śrī Caitanya Mahāprabhu. This is the principle for progress in devotional service. After receiving an order from the spiritual master, one must strictly try to execute the order. That is the way of success.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 313

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.313

prāna-rakshā lāgi' yebā karena bhakshana

tāhā khāñā āpanāke kahe nirveda-vacana

SYNONYMS

prāna-rakshā lāgi' — to maintain life; yebā — whatever; karena bhakshana — he ate; tāhā khāñā — eating that; āpanāke — to himself; kahe — said; nirveda-vacana — words of reproach.

TRANSLATION

Whatever he ate was only to keep his body and soul together, and when he ate he would reproach himself thus.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 314

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.314

ātmānam ced vijānīyāt

param jñāna-dhutāśayah

kim icchan kasya vā hetor

deham pushnāti lampatah

SYNONYMS

ātmānam — the soul; cet — if; vijānīyāt — one understands; param — supreme; jñāna — by knowledge; dhuta — thrown off; āśayah — material desires; kim — what; icchan — desiring; kasya — what; vā — or; hetoh — for reason; deham — the material body; pushnāti — maintains; lampatah — debauchee.

TRANSLATION

"'If one's heart has been cleansed by perfect knowledge and one has understood Krishna, the Supreme Brahman, he then gains everything. Why should such a person act like a debauchee by trying to maintain his material body very carefully?'"

PURPORT

This verse (Bhāg. 7.15.40) was spoken by Nārada to Yudhishthira Mahārāja regarding a householder's liberation from material bondage. On the spiritual platform, one does not unnecessarily care for the body. Śrīla Narottama dāsa Thākura has said, deha-smriti nāhi yāra, samsāra bandhana kāhāń tāra. One who is spiritually situated does not think that he is the body. Therefore he can transcendentally execute severe penances in the renounced order of life. The best example of such renunciation is Raghunātha dāsa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 315

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.315

prasādānna pasārira yata nā vikāya

dui-tina dina haile bhāta sadi' yāya

SYNONYMS

prasāda-anna — food of Jagannātha; pasārira — of the shopkeepers; yata — as much as; nā vikāya — is not sold; dui-tina dina — two or three days; haile — after; bhāta — the rice; sadi' yāya — becomes decomposed.

TRANSLATION

Lord Jagannātha's prasādam is sold by shopkeepers, and that which is not sold decomposes after two or three days.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 316

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.316

simha-dvāre gābhī-āge sei bhāta dāre

sadā-gandhe tailańgī-gāi khāite nā pāre

SYNONYMS

simha-dvāre — at the gate known as Simha-dvāra; gābhī-āge — in front of the cows; sei bhāta — that food; dāre — they throw; sadā-gandhe — because of a rotten smell; tailańgī-gāi — the cows from Tailańga; khāite nā pāre — cannot eat.

TRANSLATION

All the decomposed food is thrown before the cows from Tailańga at the Simha-dvāra gate. Because of its rotten odor, even the cows cannot eat it.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 317

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.317

sei bhāta raghunātha rātre ghare āni'

bhāta pākhāliyā phele ghare diyā bahu pāni

SYNONYMS

sei bhāta — that rejected rice; raghunātha — Raghunātha dāsa; rātre — at night; ghare āni' — bringing home; bhāta — the rice; pākhāliyā — washing; phele — throws; ghare — at home; diyā — putting; bahu pāni — much water.

TRANSLATION

At night Raghunātha dāsa would collect that decomposed rice, bring it home and wash it with ample water.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 318

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.318

bhitarera dridha yei māji bhāta pāya

lavana diyā raghunātha sei anna khāya

SYNONYMS

bhitarera — within; dridha — the harder portion; yei — which; māji — the core; bhāta — rice; pāya — he gets; lavana diyā — with a little salt; raghunātha — Raghunātha dāsa Gosvāmī; sei anna — that rice; khāya — eats.

TRANSLATION

Then he ate the hard inner portion of the rice with salt.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 319

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.319

eka-dina svarūpa tāhā karite dekhilā

hāsiyā tāhāra kichu māgiyā khāilā

SYNONYMS

eka-dina — one day; svarūpa — Dāmodara Gosvāmī; tāhā — that; karite — doing; dekhilā — saw; hāsiyā — smiling; tāhāra — of that; kichu — some; māgiyā khāilā — he begged and ate.

TRANSLATION

One day Svarūpa Dāmodara saw the activities of Raghunātha dāsa. Thus he smiled and asked for a small portion of that food and ate it.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 32

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.32

"tomāra jyethā nirbuddhi ashta-laksha khāya

āmi — bhāgī, āmāre kichu dibāre yuyāya

SYNONYMS

tomāra jyethā — the elder brother of your father; nirbuddhi — bereft of intelligence; ashta-laksha khāya — enjoys 800,000 coins; āmi — I; bhāgī — shareholder, āmāre — unto me; kichu — something; dibāre — to give; yuyāya — is proper.

TRANSLATION

"Your father's elder brother is less intelligent," he said. "He enjoys 800,000 coins, but since I am also a shareholder, he should give some portion of it to me.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 320

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.320

svarūpa kahe, — "aiche amrita khāo niti-niti

āmā-sabāya nāhi deha', — ki tomāra prakriti?"

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara said; aiche — such; amrita — nectar; khāo — you eat; niti-niti — daily; āmā-sabāya — to us; nāhi deha' — you do not offer; ki — what; tomāra — your; prakriti — nature.

TRANSLATION

Svarūpa Dāmodara said, "You eat such nectar every day, but you never offer it to us. What is your character?"


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 321

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.321

govindera mukhe prabhu se vārtā śunilā

āra dina āsi' prabhu kahite lāgilā

SYNONYMS

govindera mukhe — from the mouth of Govinda; prabhu — Śrī Caitanya Mahāprabhu; se vārtā — that news; śunilā — heard; āra dina — the next day; āsi' — coming; prabhu — Śrī Caitanya Mahāprabhu; kahite lāgilā — began to say.

TRANSLATION

When Śrī Caitanya Mahāprabhu heard news of this from the mouth of Govinda, He went there the next day and spoke as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 322

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.322

'kāńhā vastu khāo sabe, more nā deha' kene?'

eta bali' eka grāsa karilā bhakshane

SYNONYMS

kāńhā — what; vastu — things; khāo — you eat; sabe — all; more — to Me; nā deha' kene — why do you not give; eta bali' — saying this; eka grāsa — one morsel; karilā bhakshane — ate.

TRANSLATION

"What nice things are you eating? Why don't you give anything to Me?" Saying this, He forcibly took a morsel and began to eat.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 323

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.323

āra grāsa laite svarūpa hātete dharilā

'tava yogya nahe' bali' bale kādi' nilā

SYNONYMS

āra — another; grāsa — morsel; laite — taking; svarūpa — Svarūpa Dāmodara; hātete — the hand; dharilā — caught; tava — for You; yogya — fit; nahe — is not; bali' — saying; bale — by force; kādi' — snatching; nilā — he took.

TRANSLATION

When Śrī Caitanya Mahāprabhu was taking another morsel of food, Svarūpa Dāmodara caught Him by the hand and said, "It is not fit for You." Thus he forcibly took the food away.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 324

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.324

prabhu bale, — "niti-niti nānā prasāda khāi

aiche svāda āra kona prasāde nā pāi"

SYNONYMS

prabhu bale — Lord Śrī Caitanya Mahāprabhu said; niti-niti — day after day; nānā prasāda — varieties of prasādam; khāi — I eat; aiche svāda — such a nice taste; āra — other; kona — any; prasāde — in the remnants of Lord Jagannātha's food; nā pāi — I do not get.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Of course, every day I eat varieties of prasādam, but I have never tasted such nice prasādam as that which Raghunātha is eating."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 325

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.325

ei-mata mahāprabhu nānā līlā kare

raghunāthera vairāgya dekhi' santosha antare

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; nānā līlā — many pastimes; kare — performs; raghunāthera — of Raghunātha dāsa; vairāgya — renunciation; dekhi' — by seeing; santosha antare — satisfied within.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu performed many pastimes at Jagannātha Purī. Seeing the severe penances performed by Raghunātha dāsa in the renounced order, the Lord was greatly satisfied.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 326

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.326

āpana-uddhāra ei raghunātha-dāsa

'gaurāńga-stava-kalpa-vrikshe' kariyāchena prakāśa

SYNONYMS

āpana-uddhāra — his personal deliverance; ei raghunātha-dāsa — this Raghunātha dāsa Gosvāmī; gaurāńga-stava-kalpa-vrikshe — in his poem known as Gaurāńga-stava-kalpavriksha; kariyāchena prakāśa — has described.

TRANSLATION

In his poem known as the Gaurāńga-stava-kalpavriksha, Raghunātha dāsa has described his personal deliverance.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 327

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.327

mahā-sampad-dāvād api patitam uddhritya kripayā

svarūpe yah svīye kujanam api mām nyasya muditah

uro-guñjā-hāram priyam api ca govardhana-śilām

dadau me gaurāńgo hridaya udayan mām madayati

SYNONYMS

mahā-sampat — of profuse material opulence; dāvāt — from a forest fire; api — although; patitam — fallen; uddhritya — delivering; kripayā — by mercy; svarūpe — unto Svarūpa Dāmodara Gosvāmī; yah — He who (Lord Śrī Caitanya Mahāprabhu); svīye — His personal associate; ku-janam — low person; api — although; mām — me; nyasya — having delivered; muditah — pleased; urah — of the chest; guñjā-hāram — the garland of conchshells; priyam — dear; api — although; ca — and; govardhana-śilām — a stone from Govardhana Hill; dadau — delivered; me — to me; gaurāńgah — Lord Gaurāńga; hridaye — in my heart; udayan — by manifesting; mām — me; madayati — maddens.

TRANSLATION

"Although I am a fallen soul, the lowest of men, Śrī Caitanya Mahāprabhu delivered me from the blazing forest fire of great material opulence by His mercy. He handed me over in great pleasure to Svarūpa Dāmodara, His personal associate. The Lord also gave me the garland of small conchshells that He wore on His chest and a stone from Govardhana Hill, although they were very dear to Him. That same Lord Śrī Caitanya Mahāprabhu awakens within my heart and makes me mad after Him."

PURPORT

This verse is from Śrī Gaurāńga-stava-kalpavriksha (11), written by Raghunātha dāsa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 328

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.328

ei ta' kahiluń raghunāthera milana

ihā yei śune pāya caitanya-carana

SYNONYMS

ei — this; ta' — certainly; kahiluń — I have described; raghunāthera milana — the meeting of Raghunātha dāsa; ihā — this; yei — anyone who; śune — hears; pāya — gets; caitanya-carana — the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Thus I have described the meeting of Raghunātha dāsa with Śrī Caitanya Mahāprabhu. Anyone who hears about this incident attains the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 329

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.329

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Sixth Chapter, describing Lord Caitanya's meeting with Raghunātha dāsa Gosvāmī.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 33

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.33

yāha tumi, tomāra jyethāre milāha āmāre

ye-mate bhāla haya karuna, bhāra diluń tāńre

SYNONYMS

yāha — go; tumi — you; tomāra — your; jyethāre — the elder brother of your father; milāha āmāre — arrange to meet with me; ye-mate — in whatever way; bhāla — good; haya — is; karuna — let him do; bhāra diluń tāńre — I shall completely depend upon him.

TRANSLATION

"Now you go arrange a meeting between me and your uncle. Let him do whatever he thinks best. I shall completely depend on his decision."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 34

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.34

raghunātha āsi' tabe jyethāre milāila

mleccha-sahita vaśa kaila — saba śānta haila

SYNONYMS

raghunātha — Raghunātha dāsa; āsi' — coming; tabe — then; jyethāre milāila — arranged a meeting between the caudhurī and the elder brother of his father; mleccha-sahita — with the Muslim; vaśa kaila — he settled; saba — everything; śānta haila — became peaceful.

TRANSLATION

Raghunātha dāsa arranged a meeting between his uncle and the caudhurī. The matter was settled, and everything was peaceful.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 35

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.35

ei-mata raghunāthera vatsareka gela

dvitīya vatsare palāite mana kaila

SYNONYMS

ei-mata — in this way; raghunāthera — of Raghunātha dāsa; vatsareka — one year; gela — passed; dvitīya vatsare — the next year; palāite — to go away from home; mana kaila — he decided.

TRANSLATION

In this way Raghunātha dāsa passed one year exactly like a first-class business manager, but the next year he again decided to leave home.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 36

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.36

rātre uthi' ekelā calilā palāñā

dūra haite pitā tāńre ānila dhariyā

SYNONYMS

rātre — at night; uthi' — getting up; ekelā — alone; calilā — left; palāñā — running away; dūra haite — from a distant place; pitā — his father; tāńre — him; ānila — brought back; dhariyā — catching.

TRANSLATION

He got up alone one night and left, but his father caught him in a distant place and brought him back.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 37

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.37

ei-mate bāre bāre palāya, dhari' āne

tabe tāńra mātā kahe tāńra pitā sane

SYNONYMS

ei-mate — in this way; bāre bāre — again and again; palāya — he goes away; dhari' āne — brings him back; tabe — then; tāńra mātā — his mother; kahe — speaks; tāńra pitā sane — with his father.

TRANSLATION

This became almost a daily affair. Raghunātha would run away from home, and his father would again bring him back. Then Raghunātha dāsa's mother spoke to his father as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 38

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.38

"putra 'bātula' ha-ila, ihāya rākhaha bāndhiyā"

tāńra pitā kahe tāre nirvinna hañā

SYNONYMS

putra — son; bātula ha-ila — has become mad; ihāya — him; rākhaha bāndhiyā — just keep by binding; tāńra pitā — his father; kahe — says; tāre — to her; nirvinna hañā — being very unhappy.

TRANSLATION

"Our son has become mad," she said. "Just keep him by binding him with ropes." His father, being very unhappy, replied to her as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 39

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.39

"indra-sama aiśvarya, strī apsarā-sama

e saba bāndhite nārileka yāńra mana

SYNONYMS

indra-sama — like the heavenly King, Indra; aiśvarya — material opulence; strī — wife; apsarā-sama — like an angel of heaven; e saba — all this; bāndhite — to bind; nārileka — was not able; yāńra mana — whose mind.

TRANSLATION

"Raghunātha dāsa, our son, has opulences like Indra, the heavenly King, and his wife is as beautiful as an angel. Yet all this could not tie down his mind.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 4

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.4

yadyapi antare krishna-viyoga bādhaye

bāhire nā prakāśaya bhakta-duhkha-bhaye

SYNONYMS

yadyapi — although; antare — within the heart; krishna-viyoga — separation from Krishna; bādhaye — obstructs; bāhire — externally; nā prakāśaya — does not exhibit; bhakta-duhkha-bhaye — fearing the unhappiness of the devotees.

TRANSLATION

Although Śrī Caitanya Mahāprabhu felt pangs of separation from Krishna, He did not manifest His feelings externally, for He feared the unhappiness of His devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 40

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.40

dadira bandhane tāńre rākhibā ke-mate?

janma-dātā pitā nāre 'prārabdha' khandāite

SYNONYMS

dadira bandhane — by bonds of ropes; tāńre — him; rākhibā — will you keep; ke mate — how; janma-dātā pitā — the father who begets the child; nāre — is not able; prārabdha — the reaction of previous activities; khandāite — to nullify.

TRANSLATION

"How then could we keep this boy home by binding him with ropes? It is not possible even for one's father to nullify the reactions of one's past activities.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 41

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.41

caitanya-candrera kripā hañāche ińhāre

caitanya-candrera 'bātula' ke rākhite pāre?"

SYNONYMS

caitanya-candrera — of Lord Śrī Caitanya Mahāprabhu; kripā — mercy; hañāche ińhāre — has been bestowed upon him; caitanya-candrera — of Lord Śrī Caitanya Mahāprabhu; bātula — madman; ke — who; rākhite pāre — can keep.

TRANSLATION

"Lord Śrī Caitanya Mahāprabhu has fully bestowed His mercy on him. Who can keep home such a madman of Caitanyacandra?"


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 42

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.42

tabe raghunātha kichu vicārilā mane

nityānanda-gosāñira pāśa calilā āra dine

SYNONYMS

tabe — thereupon; raghunātha — Raghunātha dāsa; kichu — something; vicārilā mane — considered within his mind; nityānanda-gosāñira pāśa — unto Nityānanda Gosāñi; calilā — went; āra dine — the next day.

TRANSLATION

Then Raghunātha dāsa considered something in his mind, and the next day he went to Nityānanda Gosāñi.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 43

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.43

pānihāti-grāme pāilā prabhura daraśana

kīrtanīyā sevaka sańge āra bahu-jana

SYNONYMS

pānihāti-grāme — in the village known as Pānihāti; pāilā — got; prabhura daraśana — the audience of Nityānanda Prabhu; kīrtanīyā sevaka — performers of sańkīrtana and servants; sańge — with; āra — and; bahu-jana — many other persons.

TRANSLATION

In the village of Pānihāti, Raghunātha dāsa obtained an interview with Nityānanda Prabhu, who was accompanied by many kīrtana performers, servants and others.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 44

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.44

gańgā-tīre vriksha-mūle pindāra upare

vasiyāchena — yena kotī sūryodaya kare

SYNONYMS

gańgā-tīre — on the bank of the Ganges; vriksha-mūle — underneath a tree; pindāra upare — on a rock; vasiyāchena — was sitting; yena — as if; kotī sūrya — hundreds of thousands of suns; udaya kare — rise.

TRANSLATION

Sitting on a rock under a tree on the bank of the Ganges, Lord Nityānanda seemed as effulgent as hundreds of thousands of rising suns.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 45

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.45

tale upare bahu-bhakta hañāche veshtita

dekhi' prabhura prabhāva raghunātha — vismita

SYNONYMS

tale — the surface; upare — upon; bahu-bhakta — many devotees; hañāche veshtita — He was surrounded; dekhi' — seeing; prabhura prabhāva — the influence of Nityānanda Prabhu; raghunātha — Raghunātha dāsa; vismita — astonished.

TRANSLATION

Many devotees sat on the ground surrounding Him. Seeing the influence of Nityānanda Prabhu, Raghunātha dāsa was astonished.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 46

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.46

dandavat hañā sei padilā kata-dūre

sevaka kahe, — 'raghunātha dandavat kare'

SYNONYMS

dandavat hañā — falling flat like a rod; sei — he; padilā kata-dūre — fell down at a distant place; sevaka kahe — the servant of Nityānanda Prabhu said; raghunātha — Raghunātha dāsa; dandavat kare — is offering obeisances.

TRANSLATION

Raghunātha dāsa offered his obeisances by falling prostrate at a distant place, and the servant of Nityānanda Prabhu pointed out, "There is Raghunātha dāsa, offering You obeisances."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 47

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.47

śuni' prabhu kahe, — "corā dili daraśana

āya, āya, āji tora karimu dandana"

SYNONYMS

śuni' — hearing; prabhu kahe — Lord Nityānanda Prabhu said; corā — thief; dili daraśana — you have come to see Me; āya āya — come here, come here; āji — today; tora — your; karimu — I shall do; dandana — punishment.

TRANSLATION

Hearing this, Lord Nityānanda Prabhu said, "You are a thief. Now you have come to see Me. Come here, come here. Today I shall punish you!"


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 48

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.48

prabhu bolāya, teńho nikate nā kare gamana

ākarshiyā tāńra māthe prabhu dharilā carana

SYNONYMS

prabhu bolāya — the Lord calls; teńho — he; nikate — nearby; nā kare gamana — does not come; ākarshiyā — bringing him near; tāńra māthe — on his head; prabhu — Nityānanda Prabhu; dharilā carana — placed His feet.

TRANSLATION

The Lord called him, but Raghunātha dāsa did not go near the Lord. Then the Lord forcibly caught him and placed His lotus feet upon Raghunātha dāsa's head.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 49

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.49

kautukī nityānanda sahaje dayāmaya

raghunāthe kahe kichu hañā sadaya

SYNONYMS

kautukī — very funny; nityānanda — Lord Nityānanda; sahaje — by nature; dayā-maya — very merciful; raghunāthe — unto Raghunātha dāsa; kahe — says; kichu — something; hañā sa-daya — being merciful.

TRANSLATION

Lord Nityānanda was by nature very merciful and funny. Being merciful, He spoke to Raghunātha dāsa as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 5

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.5

utkata viraha-duhkha yabe bāhirāya

tabe ye vaikalya prabhura varnana nā yāya

SYNONYMS

utkata — severe; viraha-duhkha — unhappiness of separation; yabe — when; bāhirāya — is manifested; tabe — at that time; ye — what; vaikalya — transformations; prabhura — of the Lord; varnana nā yāya — cannot be described.

TRANSLATION

The transformations undergone by the Lord when He manifested severe unhappiness due to separation from Krishna cannot be described.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 50

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.50

"nikate nā āisa, corā, bhāga' dūre dūre

āji lāg pāñāchi, dandimu tomāre

SYNONYMS

nikate — nearby; nā āisa — you do not come; corā — thief; bhāga' — you go away; dūre dūre — a long distance; āji — today; lāg pāñāchi — I have caught; dandimu tomāre — I shall punish you.

TRANSLATION

"You are just like a thief, for instead of coming near, you stay away at a distant place. Now that I have captured you, I shall punish you.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 51

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.51

dadhi, cidā bhakshana karāha mora gane"

śuni' ānandita haila raghunātha mane

SYNONYMS

dadhi — yogurt; cidā — chipped rice; bhakshana karāha — feed; mora gane — My associates; śuni' — hearing; ānandita haila — became very happy; raghunātha — Raghunātha dāsa; mane — in the mind.

TRANSLATION

"Make a festival and feed all My associates yogurt and chipped rice." Hearing this, Raghunātha dāsa was greatly pleased.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 52

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.52

sei-kshane nija-loka pāthāilā grāme

bhakshya-dravya loka saba grāma haite āne

SYNONYMS

sei-kshane — immediately; nija-loka — his servants; pāthāilā grāme — he sent to the nearby village; bhakshya-dravya — eatables; loka saba — all the persons; grāma haite — from the village; āne — bring.

TRANSLATION

Raghunātha dāsa immediately sent his own men to the village to purchase all kinds of eatables and bring them back.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 53

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.53

cidā, dadhi, dugdha, sandeśa, āra cini, kalā

saba dravya ānāñā caudike dharilā

SYNONYMS

cidā — chipped rice; dadhi — yogurt; dugdha — milk; sandeśa — sweetmeats; āra — and; cini — sugar; kalā — banana; saba — all; dravya — materials; ānāñā — causing to be brought; caudike — all around; dharilā — kept.

TRANSLATION

Raghunātha dāsa brought chipped rice, yogurt, milk, sweetmeats, sugar, bananas and other eatables and placed them all around.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 54

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.54

'mahotsava'-nāma śuni' brāhmana-sajjana

āsite lāgila loka asańkhya-ganana

SYNONYMS

mahotsava — festival; nāma — name; śuni — hearing; brāhmana-sat-jana — brāhmanas and other gentlemen; āsite lāgila — began to pour in; loka — people; asańkhya-ganana — innumerable.

TRANSLATION

As soon as they heard that a festival was going to be held, all kinds of brāhmanas and other gentlemen began to arrive. Thus there were innumerable people.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 55

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.55

āra grāmāntara haite sāmagrī ānila

śata dui-cāri holnā tāńhā ānāila

SYNONYMS

āra — also; grāma-antara haite — from other villages; sāmagrī — articles; ānila — brought; śata — hundred; dui-cāri — two to four; holnā — round earthen pots; tāńhā — there; ānāila — caused to be brought.

TRANSLATION

Seeing the crowd increasing, Raghunātha dāsa arranged to get more eatables from other villages. He also brought two to four hundred large, round earthen pots.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 56

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.56

bada bada mrit-kundikā ānāila pāńca sāte

eka vipra prabhu lāgi' cidā bhijāya tāte

SYNONYMS

bada bada — big, big; mrit-kundikā — earthen basins; ānāila — arranged to be brought; pāńca sāte — five or seven; eka vipra — one brāhmana; prabhu lāgi' — for Nityānanda Prabhu; cidā — the chipped rice; bhijāya — soaked; tāte — in those.

TRANSLATION

He also obtained five or seven especially large earthen pots, and in these pots a brāhmana began soaking chipped rice for the satisfaction of Lord Nityānanda.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 57

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.57

eka-thāñi tapta-dugdhe cidā bhijāñā

ardheka chānila dadhi, cini, kalā diyā

SYNONYMS

eka-thāñi — in one place; tapta-dugdhe — in hot milk; cidā — the chipped rice; bhijāñā — soaking; ardheka — half of it; chānila — mixed; dadhi — yogurt; cini — sugar; kalā — bananas; diyā — putting in.

TRANSLATION

In one place, chipped rice was soaked in hot milk in each of the large pots. Then half the rice was mixed with yogurt, sugar and bananas.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 58

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.58

āra ardheka ghanāvrita-dugdhete chānila

cāńpā-kalā, cini, ghrita, karpūra tāte dila

SYNONYMS

āra ardheka — the other half; ghana-āvrita — condensed; dugdhete — in milk; chānila — mixed; cāńpā-kalā — a special type of banana; cini — sugar; ghrita — clarified butter, ghee; karpūra — camphor; tāte dila — put into that.

TRANSLATION

The other half was mixed with condensed milk and a special type of banana known as cāńpā-kalā. Then sugar, clarified butter and camphor were added.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 59

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.59

dhuti pari' prabhu yadi pindāte vasilā

sāta-kundī vipra tāńra āgete dharilā

SYNONYMS

dhuti pari' — putting on a new cloth; prabhu — Lord Nityānanda; yadi — when; pindāte vasilā — sat on a high platform; sāta-kundī — the seven big, big earthen pots; vipra — the brāhmana; tāńra āgete — in front of Him; dharilā — placed.

TRANSLATION

After Nityānanda Prabhu had changed His cloth for a new one and sat on a raised platform, the brāhmana brought before Him the seven huge pots.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 6

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.6

rāmānandera krishna-kathā, svarūpera gāna

viraha-vedanāya prabhura rākhaye parāna

SYNONYMS

rāmānandera — of Rāmānanda Rāya; krishna-kathā — talks of Lord Krishna; svarūpera gāna — the songs of Svarūpa Dāmodara; viraha-vedanāya — at the time of pangs of separation; prabhura — of Lord Śrī Caitanya Mahāprabhu; rākhaye — keep; parāna — the life.

TRANSLATION

When the Lord acutely felt pangs of separation from Krishna, only Śrī Rāmānanda Rāya's talks about Krishna and the sweet songs of Svarūpa Dāmodara kept Him alive.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 60

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.60

cabutarā-upare yata prabhura nija-gane

bada bada loka vasilā mandalī-racane

SYNONYMS

cabutarā-upare — on the raised platform; yata — all; prabhura nija-gane — very intimate associates of the Lord; bada bada loka — big, big people; vasilā — sat down; mandalī-racane — in a circle.

TRANSLATION

On that platform, all the most important associates of Śrī Nityānanda Prabhu, as well as other important men, sat down in a circle around the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 61

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.61

rāmadāsa, sundarānanda, dāsa-gadādhara

murāri, kamalākara, sadāśiva, purandara

SYNONYMS

rāmadāsa — Rāmadāsa; sundarānanda — Sundarānanda; dāsa-gadādhara — Gadādhara dāsa; murāri — Murāri; kamalākara — Kamalākara; sadāśiva — Sadāśiva; purandara — Purandara.

TRANSLATION

Among them were Rāmadāsa, Sundarānanda, Gadādhara dāsa, Murāri, Kamalākara, Sadāśiva and Purandara.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 62

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.62

dhanañjaya, jagadīśa, parameśvara-dāsa

maheśa, gaurīdāsa, hoda-krishnadāsa

SYNONYMS

dhanañjaya — Dhanañjaya; jagadīśa — Jagadīśa; parameśvara-dāsa — Parameśvara dāsa; maheśa — Maheśa; gaurīdāsa — Gaurīdāsa; hoda-krishnadāsa — Hoda Krishnadāsa.

TRANSLATION

Dhanañjaya, Jagadīśa, Parameśvara dāsa, Maheśa, Gaurīdāsa and Hoda Krishnadāsa were also there.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 63

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.63

uddhārana datta ādi yata nija-gana

upare vasilā saba, ke kare ganana?

SYNONYMS

uddhārana datta — Uddhārana Datta; ādi — and similar, other persons; yata nija gana — all personal associates; upare — above; vasilā — sat down; saba — all; ke — who; kare ganana — can count.

TRANSLATION

Similarly, Uddhārana Datta Thākura and many other personal associates of the Lord sat on the raised platform with Nityānanda Prabhu. No one could count them all.

PURPORT

The devotees mentioned herein are described by Śrīla Bhaktisiddhānta Sarasvatī Thākura in his Anubhāshya. For further information one may consult the following references in the Ādi-līlā: Rāmadāsa — Chapter Ten, texts 116-118, and Chapter Eleven, texts 13-16. Sundarānanda — 11.23. Gadādhara dāsa — 10.53, 11.13-15 and 11.17. Murāri — The Murāri mentioned herein is different from Murāri Gupta. His full name is Murāri Caitanya dāsa, and he is a personal associate of Nityānanda Prabhu. Thus one should consult Chapter Eleven, text 20. Kamalākara — 11.24. Sadāśiva — 11.38. Purandara — 11.28. Dhanañjaya — 11.31. Jagadīśa — 11.30. Parameśvara — 11.29. Maheśa — 11.32. Gaurīdāsa — 11.26. Hoda Krishnadāsa — 11.47. Uddhārana Datta Thākura — 11.41.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 64

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.64

śuni' pandita bhattācārya yata vipra āilā

mānya kari' prabhu sabāre upare vasāilā

SYNONYMS

śuni' — hearing; pandita bhattācārya — learned scholars and priests; yata — all; vipra — brāhmanas; āilā — came; mānya kari' — giving honor; prabhu — Lord Nityānanda Prabhu; sabāre — all of them; upare vasāilā — seated on the top.

TRANSLATION

Hearing about the festival, all kinds of learned scholars, brāhmanas and priests went there. Lord Nityānanda Prabhu honored them and made them sit on the raised platform with Him.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 65

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.65

dui dui mrit-kundikā sabāra āge dila

eke dugdha-cidā, āre dadhi-cidā kaila

SYNONYMS

dui dui — two and two; mrit-kundikā — earthen pots; sabāra āge — before everyone; dila — offered; eke — in one; dugdha-cidā — chipped rice with condensed milk; āre — in the other; dadhi-cidā — chipped rice with yogurt; kaila — put.

TRANSLATION

Everyone was offered two earthen pots. In one was put chipped rice with condensed milk, and in the other chipped rice with yogurt.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 66

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.66

āra yata loka saba cautarā-talāne

mandalī-bandhe vasilā, tāra nā haya ganane

SYNONYMS

āra — other; yata — as many as; loka — people; saba — all; cautarā-talāne — at the base of the platform; mandalī-bandhe — in groups; vasilā — sat down; tāra — of them; nā haya ganane — there was no counting.

TRANSLATION

All the other people sat in groups around the platform. No one could count how many people there were.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 67

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.67

ekeka janāre dui dui holnā dila

dadhi-cidā dugdha-cidā, duite bhijāila

SYNONYMS

ekeka janāre — to each and every one of them; dui dui — two and two; holnā dila — earthen pots were supplied; dadhi-cidā — chipped rice with yogurt; dugdha-cidā — chipped rice with condensed milk; duite — in the two pots; bhijāila — were soaked.

TRANSLATION

Each and every one of them was supplied two earthen pots — one of chipped rice soaked in yogurt and the other of chipped rice soaked in condensed milk.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 68

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.68

kona kona vipra upare sthāna nā pāñā

dui holnāya cidā bhijāya gańgā-tīre giyā

SYNONYMS

kona kona — some; vipra — brāhmanas; upare — on the platform; sthāna nā pāñā — not having gotten a place; dui holnāya — in two earthen pots; cidā bhijāya — soak chipped rice; gańgā-tīre — on the bank of the Ganges; giyā — going.

TRANSLATION

Some of the brāhmanas, not having gotten a place on the platform, went to the bank of the Ganges with their two earthen pots and soaked their chipped rice there.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 69

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.69

tīre sthāna nā pāñā āra kata jana

jale nāmi' dadhi-cidā karaye bhakshana

SYNONYMS

tīre — on the bank; sthāna — place; nā pāñā — not having gotten; āra — other; kata — some; jana — persons; jale nāmi' — getting down into the water; dadhi-cidā — yogurt and chipped rice; karaye bhakshana — began to eat.

TRANSLATION

Others, who could not get a place even on the bank of the Ganges, got down into the water and began eating their two kinds of chipped rice.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 7

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.7

dine prabhu nānā-sańge haya anya mana

rātri-kāle bāde prabhura viraha-vedana

SYNONYMS

dine — during the daytime; prabhu — Lord Śrī Caitanya Mahāprabhu; nānā-sańge — by various associations; haya — becomes; anya — diverted; mana — His mind; rātri-kāle — at night; bāde — increase; prabhura — of Lord Śrī Caitanya Mahāprabhu; viraha-vedana — pangs of separation.

TRANSLATION

Because the Lord associated with various devotees during the day, His mind was somewhat diverted, but at night the pangs of separation from Krishna increased very rapidly.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 70

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.70

keha upare, keha tale, keha gańgā-tīre

biśa-jana tina-thāñi pariveśana kare

SYNONYMS

keha upare — some on the platform; keha tale — some at the base of the platform; keha gańgā-tīre — some on the bank of the Ganges; biśa-jana — twenty men; tina-thāñi — in three places; pariveśana kare — distributed.

TRANSLATION

Thus some sat on the platform, some at the base of the platform, and some on the bank of the Ganges, and they were all supplied two pots each by the twenty men who distributed the food.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 71

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.71

hena-kāle āilā tathā rāghava pandita

hāsite lāgilā dekhi' hañā vismita

SYNONYMS

hena-kāle — at this time; āilā — arrived; tathā — there; rāghava pandita — the great scholar named Rāghava Pandita; hāsite lāgilā — began to laugh; dekhi' — seeing; hañā vismita — being astonished.

TRANSLATION

At that time, Rāghava Pandita arrived there. Seeing the situation, he began to laugh in great surprise.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 72

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.72

ni-sakdi nānā-mata prasāda ānila

prabhure āge diyā bhakta-gane bāńti dila

SYNONYMS

ni-sakdi — food cooked in ghee; nānā-mata — various types; prasāda — remnants of the Lord's food; ānila — he brought; prabhure āge — in front of Lord Nityānanda; diyā — placing; bhakta-gane — to all the devotees; bāńti dila — distributed.

TRANSLATION

He brought many kinds of food cooked in ghee and offered to the Lord. This prasādam he first placed before Lord Nityānanda and then distributed among the devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 73

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.73

prabhure kahe, — "tomā lāgi' bhoga lāgāila

tumi ihāń utsava kara, ghare prasāda rahila"

SYNONYMS

prabhure kahe — he said to Lord Nityānanda Prabhu; tomā lāgi' — for You; bhoga lāgāila — I have offered food to the Deity; tumi — You; ihāń — here; utsava kara — are engaged in a festival; ghare — at home; prasāda — the prasādam; rahila — remained.

TRANSLATION

Rāghava Pandita said to Lord Nityānanda, "For You, Sir, I have already offered food to the Deity, but You are engaged in a festival here, and so the food is lying there untouched."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 74

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.74

prabhu kahe, — "e-dravya dine kariye bhojana

rātrye tomāra ghare prasāda karimu bhakshana

SYNONYMS

prabhu kahe — Lord Nityānanda Prabhu said; e-dravya — this food; dine — during the daytime; kariye bhojana — let Me eat; rātrye — at night; tomāra ghare — in your house; prasāda — the prasādam; karimu bhakshana — I shall eat.

TRANSLATION

Lord Nityānanda replied, "Let Me eat all this food here during the day, and I shall eat at your home at night.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 75

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.75

gopa-jāti āmi bahu gopa-gana sańge

āmi sukha pāi ei pulina-bhojana-rańge"

SYNONYMS

gopa-jāti — belonging to the community of cowherd boys; āmi — I; bahu — many; gopa-gana — cowherd boys; sańge — with; āmi — I; sukha pāi — become very happy; ei — this; pulina — by the riverside; bhojana-rańge — in the enjoyment of eating.

TRANSLATION

"I belong to a community of cowherd boys, and therefore I generally have many cowherd associates with Me. I am happy when we eat together in a picnic like this by the sandy bank of the river."


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 76

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.76

rāghave vasāñā dui kundī deoyāilā

rāghava dvividha cidā tāte bhijāilā

SYNONYMS

rāghave — Rāghava Pandita; vasāñā — making sit down; dui — two; kundī — earthen pots; deoyāilā — arranged to be delivered to him; rāghava — Rāghava Pandita; dvi-vidha — two kinds; cidā — chipped rice; tāte — in them; bhijāilā — soaked.

TRANSLATION

Lord Nityānanda made Rāghava Pandita sit down and had two pots delivered to him also. There were two kinds of chipped rice soaked in them.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 77

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.77

sakala-lokera cidā pūrna yabe ha-ila

dhyāne tabe prabhu mahāprabhure ānila

SYNONYMS

sakala-lokera — of everyone; cidā — chipped rice; pūrna — full; yabe — when; ha-ila — was; dhyāne — in meditation; tabe — at that time; prabhu — Lord Nityānanda Prabhu; mahāprabhure ānila — brought Śrī Caitanya Mahāprabhu.

TRANSLATION

When chipped rice had been served to everyone, Lord Nityānanda Prabhu, in meditation, brought Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 78

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.78

mahāprabhu āilā dekhi' nitāi uthilā

tāńre lañā sabāra cidā dekhite lāgilā

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; āilā — came; dekhi' — seeing; nitāi — Lord Nityānanda; uthilā — stood up; tāńre lañā — with Him; sabāra — of everyone; cidā — chipped rice; dekhite lāgilā — began to see.

TRANSLATION

When Śrī Caitanya Mahāprabhu arrived, Lord Nityānanda Prabhu stood up. They then saw how the others were enjoying the chipped rice with yogurt and condensed milk.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 79

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.79

sakala kundīra, holnāra cidāra eka eka grāsa

mahāprabhura mukhe dena kari' parihāsa

SYNONYMS

sakala kundīra — from all the pots; holnāra — from the big pots; cidāra — of chipped rice; eka eka grāsa — one morsel; mahāprabhura mukhe — into the mouth of Śrī Caitanya Mahāprabhu; dena — puts; kari' parihāsa — making a joke.

TRANSLATION

From each and every pot, Lord Nityānanda Prabhu took one morsel of chipped rice and pushed it into the mouth of Śrī Caitanya Mahāprabhu as a joke.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 8

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.8

tāńra sukha-hetu sańge rahe dui janā

krishna-rasa-śloka-gīte karena sāntvanā

SYNONYMS

tāńra sukha-hetu — for His happiness; sańge — in His association; rahe — remain; dui janā — two personalities; krishna-rasa — of the transcendental mellows of Krishna; śloka — verses; gīte — by songs; karena sāntvanā — they pacified.

TRANSLATION

Two people — Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī — stayed with the Lord to pacify Him by reciting various verses about Krishna's pastimes and by singing appropriate songs for His satisfaction.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 80

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.80

hāsi' mahāprabhu āra eka grāsa lañā

tāńra mukhe diyā khāoyāya hāsiyā hāsiyā

SYNONYMS

hāsi' — smiling; mahāprabhu — Śrī Caitanya Mahāprabhu; āra — another; eka grāsa — one morsel; lañā — taking; tāńra mukhe — in the mouth of Lord Nityānanda Prabhu; diyā — putting; khāoyāya — makes eat; hāsiyā hāsiyā — laughing.

TRANSLATION

Śrī Caitanya Mahāprabhu, also smiling, took a morsel of food, pushed it into the mouth of Nityānanda and laughed as He made Lord Nityānanda eat it.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 81

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.81

ei-mata nitāi bule sakala mandale

dāndāñā rańga dekhe vaishnava sakale

SYNONYMS

ei-mata — in this way; nitāi bule — Lord Nityānanda was walking; sakala mandale — through all the groups; dāndāñā — standing; rańga dekhe — see the fun; vaishnava sakale — all the Vaishnavas.

TRANSLATION

In this way Lord Nityānanda was walking through all the groups of eaters, and all the Vaishnavas standing there were seeing the fun.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 82

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.82

ki kariyā bedāya, — ihā keha nāhi jāne

mahāprabhura darśana pāya kona bhāgyavāne

SYNONYMS

ki kariyā — doing what; bedāya — walks through; ihā — this; keha nāhi jāne — no one could understand; mahāprabhura darśana pāya — see Śrī Caitanya Mahāprabhu; kona bhāgyavāne — some fortunate men.

TRANSLATION

No one could understand what Nityānanda Prabhu was doing as He walked about. Some, however, who were very fortunate, could see that Lord Śrī Caitanya Mahāprabhu was also present.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 83

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.83

tabe hāsi' nityānanda vasilā āsane

cāri kundī āroyā cidā rākhilā dāhine

SYNONYMS

tabe hāsi' — thereupon smiling; nityānanda — Lord Nityānanda Prabhu; vasilā āsane — sat down on His seat; cāri kundī — four earthen pots; āroyā cidā — chipped rice not made from boiled paddy; rākhilā dāhine — He kept on His right side.

TRANSLATION

Then Nityānanda Prabhu smiled and sat down. On His right side He kept four pots of chipped rice that had not been made from boiled paddy.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 84

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.84

āsana diyā mahāprabhure tāhāń vasāilā

dui bhāi tabe cidā khāite lāgilā

SYNONYMS

āsana diyā — offering a sitting place; mahāprabhure — unto Śrī Caitanya Mahāprabhu; tāhāń — there; vasāilā — made sit; dui bhāi — the two brothers; tabe — at that time; cidā — chipped rice; khāite lāgilā — began to eat.

TRANSLATION

Lord Nityānanda offered Śrī Caitanya Mahāprabhu a place and had Him sit down. Then together the two brothers began eating chipped rice.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 85

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.85

dekhi' nityānanda-prabhu ānandita hailā

kata kata bhāvāveśa prakāśa karilā

SYNONYMS

dekhi' — seeing; nityānanda-prabhu — Lord Nityānanda Prabhu; ānandita hailā — became very happy; kata kata — so much; bhāva-āveśa — ecstatic love; prakāśa karilā — He manifested.

TRANSLATION

Seeing Lord Caitanya Mahāprabhu eating with Him, Lord Nityānanda Prabhu became very happy and exhibited varieties of ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 86

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.86

ājñā dilā, — 'hari bali' karaha bhojana'

'hari' 'hari'-dhvani uthi' bharila bhuvana

SYNONYMS

ājñā dilā — He ordered; hari bali' — saying "Hari"; karaha bhojana — all of you eat; hari hari-dhvani — the resounding of "Hari, Hari"; uthi' — rising; bharila bhuvana — filled the universe.

TRANSLATION

Lord Nityānanda Prabhu ordered, "All of you eat, chanting the holy name of Hari." Immediately the holy names "Hari, Hari" resounded, filling the entire universe.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 87

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.87

'hari' 'hari' bali' vaishnava karaye bhojana

pulina-bhojana sabāra ha-ila smarana

SYNONYMS

hari hari bali' — chanting "Hari, Hari"; vaishnava — all the Vaishnavas; karaye bhojana — eat; pulina-bhojana — eating on the bank of the Yamunā; sabāra ha-ila smarana — everyone could remember.

TRANSLATION

When all the Vaishnavas were chanting the holy names "Hari, Hari" and eating, they remembered how Krishna and Balarāma ate with Their companions the cowherd boys on the bank of the Yamunā.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 88

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.88

nityānanda mahāprabhu — kripālu, udāra

raghunāthera bhāgye eta kailā ańgīkāra

SYNONYMS

nityānanda mahāprabhu — Lord Nityānanda Prabhu and Lord Śrī Caitanya Mahāprabhu; kripālu — merciful; udāra — liberal; raghunāthera bhāgye — by the great fortune of Raghunātha dāsa; eta — all this; kailā ańgīkāra — They accepted.

TRANSLATION

Śrī Caitanya Mahāprabhu and Lord Nityānanda Prabhu are extremely merciful and liberal. It was Raghunātha dāsa's good fortune that They accepted all these dealings.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 89

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.89

nityānanda-prabhāva-kripā jānibe kon jana?

mahāprabhu āni' karāya pulina-bhojana

SYNONYMS

nityānanda — of Nityānanda Prabhu; prabhāva-kripā — influence and mercy; jānibe — can know; kon jana — who; mahāprabhu āni' — bringing Śrī Caitanya Mahāprabhu; karāya pulina-bhojana — induces Him to eat on the riverbank.

TRANSLATION

Who can understand the influence and mercy of Lord Nityānanda Prabhu? He is so powerful that He induced Lord Śrī Caitanya Mahāprabhu to come eat chipped rice on the bank of the Ganges.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 9

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.9

subala yaiche pūrve krishna-sukhera sahāya

gaura-sukha-dāna-hetu taiche rāma-rāya

SYNONYMS

subala — Subala, one of the cowherd boyfriends of Krishna; yaiche — just as; pūrve — previously; krishna-sukhera — to give happiness to Krishna; sahāya — helper; gaura-sukha-dāna-hetu — for giving happiness to Lord Śrī Caitanya Mahāprabhu; taiche — similarly; rāma-rāya — Rāmānanda Rāya.

TRANSLATION

Previously, when Lord Krishna was personally present, Subala, one of His cowherd boyfriends, gave Him happiness when He felt separation from Rādhārānī. Similarly, Rāmānanda Rāya helped give happiness to Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 90

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.90

śrī-rāmadāsādi gopa premāvishta hailā

gańgā-tīre 'yamunā-pulina' jñāna kailā

SYNONYMS

śrī-rāmadāsa-ādi — headed by Śrī Rāmadāsa; gopa — the cowherd boys; prema-āvishta hailā — became absorbed in ecstatic love; gańgā-tīre — the bank of the Ganges River; yamunā-pulina — the bank of the Yamunā River; jñāna kailā — they thought.

TRANSLATION

All the confidential devotees who were cowherd boys, headed by Śrī Rāmadāsa, were absorbed in ecstatic love. They thought the bank of the Ganges to be the bank of the Yamunā.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 91

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.91

mahotsava śuni' pasāri nānā-grāma haite

cidā, dadhi, sandeśa, kalā ānila vecite

SYNONYMS

mahotsava śuni' — hearing about this festival; pasāri — the shopkeepers; nānā-grāma — various villages; haite — from; cidā — chipped rice; dadhi — yogurt; sandeśa — sweetmeats; kalā — bananas; ānila — brought; vecite — to sell.

TRANSLATION

When the shopkeepers of many other villages heard about the festival, they arrived there to sell chipped rice, yogurt, sweetmeats and bananas.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 92

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.92

yata dravya lañā āise, saba mūlya kari' laya

tāra dravya mūlya diyā tāhāre khāoyāya

SYNONYMS

yata dravya — all materials; lañā — bringing; āise — come; saba — all; mūlya kari' laya — Raghunātha purchased; tāra dravya — of their goods; mūlya diyā — giving the price; tāhāre khāoyāya — fed them.

TRANSLATION

As they came, bringing all kinds of food, Raghunātha dāsa purchased it all. He gave them the price for their goods and later fed them the very same food.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 93

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.93

kautuka dekhite āila yata yata jana

sei cidā, dadhi, kalā karila bhakshana

SYNONYMS

kautuka — these funny things; dekhite — to see; āila — arrived; yata yata jana — all kinds of men; sei — they; cidā — chipped rice; dadhi — yogurt; kalā — bananas; karila bhakshana — ate.

TRANSLATION

Anyone who came to see how these funny things were going on was also fed chipped rice, yogurt and bananas.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 94

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.94

bhojana kari' nityānanda ācamana kailā

cāri kundīra avaśesha raghunāthe dilā

SYNONYMS

bhojana kari' — after finishing eating; nityānanda — Nityānanda Prabhu; ācamana kailā — washing His hands and mouth; cāri kundīra — of the four pots; avaśesha — what was remaining; raghunāthe dilā — delivered to Raghunātha dāsa.

TRANSLATION

After Lord Nityānanda Prabhu finished eating, He washed His hands and mouth and gave Raghunātha dāsa the food remaining in the four pots.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 95

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.95

āra tina kundikāya avaśesha chila

grāse-grāse kari' vipra saba bhakte dila

SYNONYMS

āra — other; tina kundikāya — in three pots; avaśesha chila — there was food remaining; grāse-grāse — morsel by morsel; kari' — delivering; vipra — a brāhmana; saba bhakte — to all the devotees; dila — delivered.

TRANSLATION

There was food remaining in the three other big pots of Lord Nityānanda, and a brāhmana distributed it to all the devotees, giving a morsel to each.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 96

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.96

pushpa-mālā vipra āni' prabhu-gale dila

candana āniyā prabhura sarvāńge lepila

SYNONYMS

pushpa-mālā — a flower garland; vipra — a brāhmana; āni' — bringing; prabhu-gale — on the neck of Lord Nityānanda Prabhu; dila — placed; candana āniyā — bringing sandalwood pulp; prabhura — of Lord Nityānanda Prabhu; sarvāńge lepila — smeared all over the body.

TRANSLATION

Then a brāhmana brought a flower garland, placed the garland on Nityānanda Prabhu's neck and smeared sandalwood pulp all over His body.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 97

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.97

sevaka tāmbūla lañā kare samarpana

hāsiyā hāsiyā prabhu karaye carvana

SYNONYMS

sevaka — servant; tāmbūla — betel nuts; lañā — bringing; kare samarpana — offers; hāsiyā hāsiyā — smiling; prabhu — Lord Nityānanda Prabhu; karaye carvana — chews.

TRANSLATION

When a servant brought betel nuts and offered them to Lord Nityānanda, the Lord smiled and chewed them.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 98

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.98

mālā-candana-tāmbūla śesha ye āchila

śrī-haste prabhu tāhā sabākāre bāńti' dila

SYNONYMS

mālā-candana-tāmbūla — the flower garlands, sandalwood pulp and betel; śesha ye āchila — whatever remained; śrī-haste — in His own hand; prabhu — Nityānanda Prabhu; tāhā — that; sabākāre — to all; bāńti' dila — distributed.

TRANSLATION

With His own hands Lord Nityānanda Prabhu distributed to all the devotees whatever flower garlands, sandalwood pulp and betel nuts remained.


Sri Caitanya Caritamrta Antya-lila Chapter 6 Verse 99

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6.99

ānandita raghunātha prabhura 'śesha' pāñā

āpanāra gana-saha khāilā bāńtiyā

SYNONYMS

ānandita — being very happy; raghunātha — Raghunātha dāsa; prabhura śesha pāñā — after getting the remnants left by Lord Nityānanda Prabhu; āpanāra gana — his own associates; saha — with; khāilā — ate; bāńtiyā — distributing.

TRANSLATION

After receiving the remnants of food left by Lord Nityānanda Prabhu, Raghunātha dāsa, who was greatly happy, ate some and distributed the rest among his own associates.


Sri Caitanya Caritamrta Antya-lila Chapter 6

Antya-līlā Chapter 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 6 Summary

A summary of this chapter is given by Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya as follows. When Śrī Caitanya Mahāprabhu went into transcendental fits of ecstatic love, Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī attended to Him and satisfied Him as He desired. Raghunātha dāsa Gosvāmī had been attempting to come to the lotus feet of Śrī Caitanya Mahāprabhu for a long time, and finally he left his home and met the Lord. When Śrī Caitanya Mahāprabhu had gone to Śāntipura on His way to Vrindāvana, Raghunātha dāsa Gosvāmī had offered to dedicate his life at the Lord's lotus feet. In the meantime, however, a Muslim official became envious of Hiranya dāsa, Raghunātha dāsa Gosvāmī's uncle, and induced some big official court minister to have him arrested. Thus Hiranya dāsa left his home, but by the intelligence of Raghunātha dāsa the misunderstanding was mitigated. Then Raghunātha dāsa went to Pānihāti, and following the order of Nityānanda Prabhu, he observed a festival (cidā-dadhi-mahotsava) by distributing chipped rice mixed with yogurt. The day after the festival, Nityānanda Prabhu gave Raghunātha dāsa the blessing that he would very soon attain the shelter of Śrī Caitanya Mahāprabhu. After this incident, Raghunātha dāsa, with the help of his priest, whose name was Yadunandana Ācārya, got out of his house by trickery and thus ran away. Not touching the general path, Raghunātha dāsa Gosvāmī secretly went to Jagannātha Purī. After twelve days, he arrived in Jagannātha Purī at the lotus feet of Śrī Caitanya Mahāprabhu.

Śrī Caitanya Mahāprabhu entrusted Raghunātha dāsa Gosvāmī to Svarūpa Dāmodara Gosvāmī. Therefore another name for Raghunātha dāsa Gosvāmī is Svarūpera Raghu, or the Raghunātha of Svarūpa Dāmodara. For five days Raghunātha dāsa Gosvāmī took prasādam at the temple, but later he would stand at the Simha-dvāra gate and eat only whatever he could gather by alms. Later he lived by taking alms from various chatras, or food distributing centers. When Raghunātha's father received news of this, he sent some men and money, but Raghunātha dāsa Gosvāmī refused to accept the money. Understanding that Raghunātha dāsa Gosvāmī was living by begging from the chatras, Śrī Caitanya Mahāprabhu presented him with His own guñjā-mālā and a stone from Govardhana Hill. Thereafter, Raghunātha dāsa Gosvāmī used to eat rejected food that he had collected and washed. This renounced life greatly pleased both Svarūpa Dāmodara Gosvāmī and Śrī Caitanya Mahāprabhu. One day Śrī Caitanya Mahāprabhu took by force some of the same food, thus blessing Raghunātha dāsa Gosvāmī for his renunciation.


Sri Caitanya Caritamrta Antya-lila Chapter 7

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 7 Summary

CC Antya 7.1: Let me offer my respectful obeisances unto the devotees of Śrī Caitanya Mahāprabhu. Simply by the causeless mercy of the devotees engaged in licking honey from His lotus feet, even a fallen soul becomes eternally liberated.

CC Antya 7.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaitacandra! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!

CC Antya 7.3: The next year, all the devotees of Bengal went to visit Śrī Caitanya Mahāprabhu, and as previously, the Lord met each and every one of them.

CC Antya 7.4: Thus Śrī Caitanya Mahāprabhu performed His pastimes with His devotees. Then a learned scholar named Vallabha Bhatta went to Jagannātha Purī to meet the Lord.

CC Antya 7.5: When Vallabha Bhatta arrived, he offered his obeisances at the lotus feet of the Lord. Accepting him as a great devotee, the Lord embraced him.

CC Antya 7.6: With great respect, Śrī Caitanya Mahāprabhu seated Vallabha Bhatta near Him. Then Vallabha Bhatta very humbly began to speak.

CC Antya 7.7: "For a long time," he said, "I have desired to see You, my Lord. Now Lord Jagannātha has fulfilled this desire; therefore I am seeing You.

CC Antya 7.8: "One who receives Your audience is fortunate indeed, for You are the Supreme Personality of Godhead Himself.

CC Antya 7.9: "Since one who remembers You is purified, why should it be astonishing that one becomes purified by seeing You?

CC Antya 7.10: "'One can immediately purify his entire house simply by remembering exalted personalities, to say nothing of directly seeing them, touching their lotus feet, washing their feet or offering them places to sit.'

CC Antya 7.11: "The fundamental religious system in the Age of Kali is the chanting of the holy name of Krishna. Unless empowered by Krishna, one cannot propagate the sańkīrtana movement.

CC Antya 7.12: "You have spread the sańkīrtana movement of Krishna consciousness. Therefore it is evident that You have been empowered by Lord Krishna. There is no question about it.

CC Antya 7.13: "You have manifested the holy name of Krishna throughout the entire world. Anyone who sees You is immediately absorbed in ecstatic love of Krishna.

CC Antya 7.14: "Without being especially empowered by Krishna, one cannot manifest ecstatic love of Krishna, for Krishna is the only one who gives ecstatic love. That is the verdict of all revealed scriptures.

CC Antya 7.15: "'There may be many all-auspicious incarnations of the Personality of Godhead, but who other than Lord Śrī Krishna can bestow love of God upon the surrendered souls?'"

CC Antya 7.16: Śrī Caitanya Mahāprabhu replied, "My dear Vallabha Bhatta, you are a learned scholar. Kindly listen to Me. I am a sannyāsī of the Māyāvāda school. Therefore I have no chance of knowing what krishna-bhakti is.

CC Antya 7.17: "Nevertheless, My mind has become purified because I have associated with Advaita Ācārya, who is directly the Supreme Personality of Godhead.

CC Antya 7.18: "He is unparalleled in His understanding of all the revealed scriptures and the devotional service of Lord Krishna. Therefore He is called Advaita Ācārya.

CC Antya 7.19: "He is such a great personality that by His mercy He can convert even the meat-eaters [mlecchas] to the devotional service of Krishna. Who, therefore, can estimate the power of His Vaishnavism?

CC Antya 7.20: "Lord Nityānanda Prabhu, the avadhūta, is also directly the Supreme Personality of Godhead. He is always intoxicated with the madness of ecstatic love. Indeed, He is an ocean of love of Krishna.

CC Antya 7.21: "Sārvabhauma Bhattācārya perfectly knows the six philosophical theses. He is therefore the spiritual master of the entire world in teaching the six paths of philosophy. He is the best of devotees.

CC Antya 7.22: "Sārvabhauma Bhattācārya has shown Me the limit of devotional service. Only by his mercy have I understood that devotional service to Krishna is the essence of all mystic yoga.

CC Antya 7.23: "Śrīla Rāmānanda Rāya is the ultimate knower of the transcendental mellows of Lord Krishna's devotional service. He has instructed Me that Lord Krishna is the Supreme Personality of Godhead.

CC Antya 7.24: "Through the mercy of Rāmānanda Rāya, I have understood that ecstatic love of Krishna is the highest goal of life and that spontaneous love of Krishna is the highest perfection.

CC Antya 7.25: "The servant, friend, superior and conjugal lover are the shelters of the transcendental mellows called dāsya, sakhya, vātsalya and śrińgāra.

CC Antya 7.26: "There are two kinds of emotion [bhāva]. Emotion with an understanding of the Lord's full opulences is called aiśvarya-jñāna-yukta, and pure, uncontaminated emotion is called kevala. One cannot achieve shelter at the lotus feet of Krishna, the son of Mahārāja Nanda, simply by knowing His opulences.

CC Antya 7.27: "'The Supreme Personality of Godhead, Krishna, the son of mother Yaśodā, is accessible to those devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self.'

CC Antya 7.28: "The word 'ātma-bhūta' means 'personal associates.' Through the understanding of the Lord's opulence, the goddess of fortune could not receive the shelter of Krishna, the son of Nanda Mahārāja.

CC Antya 7.29: "'When Lord Śrī Krishna was dancing with the gopīs in the rāsa-līlā, the gopīs were embraced around the neck by the Lord's arms. This transcendental favor was never bestowed upon the goddess of fortune or the other consorts in the spiritual world. Nor was such a thing ever imagined by the most beautiful girls in the heavenly planets, girls whose bodily luster and aroma resemble the beauty and fragrance of lotus flowers. And what to speak of worldly women, who may be very, very beautiful according to material estimation?'

CC Antya 7.30: "In pure Krishna consciousness, a friend mounts the shoulder of Krishna, and mother Yaśodā binds the Lord.

CC Antya 7.31: "In pure Krishna consciousness, without knowledge of the Lord's opulences, a devotee considers Krishna his friend or son. Therefore this devotional attitude is praised even by Śukadeva Gosvāmī and Vyāsadeva, the supreme authority.

CC Antya 7.32: "'Neither those who are engaged in self-realization, appreciating the Brahman effulgence of the Lord, nor those engaged in devotional service while accepting the Supreme Personality of Godhead as master, nor those who are under the clutches of Māyā, thinking the Lord an ordinary person, can understand that certain exalted personalities, after accumulating volumes of pious activities, are now playing with the Lord in friendship as cowherd boys.'

CC Antya 7.33: "'When mother Yaśodā saw all the universes within Krishna's mouth, she was astonished for the time being. The Lord is worshiped like Indra and other demigods by the followers of the three Vedas, who offer Him sacrifices. He is worshiped as impersonal Brahman by saintly persons who understand His greatness through studying the Upanishads, as the purusha by great philosophers who analytically study the universe, as the all-pervading Supersoul by great yogīs, and as the Supreme Personality of Godhead by devotees. Nevertheless, mother Yaśodā considered the Lord her own son.'

CC Antya 7.34: "'O brāhmana, what pious activities did Nanda Mahārāja perform to receive the Supreme Personality of Godhead Krishna as his son? And what pious activities did mother Yaśodā perform that made the Absolute Supreme Personality of Godhead Krishna call her "Mother" and suck her breasts?'

CC Antya 7.35: "Even if a pure devotee sees the opulence of Krishna, he does not accept it. Therefore pure consciousness is more exalted than consciousness of the Lord's opulence.

CC Antya 7.36: "Rāmānanda Rāya is extremely aware of transcendental mellows. He is incessantly absorbed in the happiness of ecstatic love of Krishna. It is he who has taught Me all this.

CC Antya 7.37: "It is impossible to describe the influence and knowledge of Rāmānanda Rāya, for only by his mercy have I understood the unalloyed love of the residents of Vrindāvana.

CC Antya 7.38: "The transcendental mellows of ecstatic love are personified by Svarūpa Dāmodara. By his association I have understood Vrindāvana's transcendental mellow of conjugal love.

CC Antya 7.39: "The unalloyed love of the gopīs and Śrīmatī Rādhārānī is without any trace of material lust. The criterion of such transcendental love is that its only purpose is to satisfy Krishna.

CC Antya 7.40: "'O dearly beloved! Your lotus feet are so soft that we place them gently on our breasts, fearing that Your feet will be hurt. Our lives rest only in You. Our minds, therefore, are filled with anxiety that Your tender feet might be wounded by pebbles as You roam about on the forest path.'

CC Antya 7.41: "Obsessed with pure love, without knowledge of opulences, the gopīs sometimes chastise Krishna. That is a symptom of pure ecstatic love.

CC Antya 7.42: "'O dear Krishna, we gopīs have neglected the order of our husbands, sons, family, brothers and friends and have left their company to come to You. You know everything about our desires. We have come only because we are attracted by the supreme music of Your flute. But You are a great cheater, for who else would give up the company of young girls like us in the dead of night?'

CC Antya 7.43: "The conjugal love of the gopīs is the most exalted devotional service, surpassing all other methods of bhakti. Therefore Lord Krishna is obliged to say, 'My dear gopīs, I cannot repay you. Indeed, I am always indebted to you.'

CC Antya 7.44: "'O gopīs, I am not able to repay My debt for your spotless service, even within a lifetime of Brahmā. Your connection with Me is beyond reproach. You have worshiped Me, cutting off all domestic ties, which are difficult to break. Therefore please let your own glorious deeds be your compensation.'

CC Antya 7.45: "Completely distinct from love of Krishna in opulence, pure love of Krishna is on the highest level. On the surface of the world there is no devotee greater than Uddhava.

CC Antya 7.46: "Uddhava desires to take on his head the dust of the gopīs' lotus feet. I have learned about all these transcendental loving affairs of Lord Krishna from Svarūpa Dāmodara.

CC Antya 7.47: "'The gopīs of Vrindāvana have given up the association of their husbands, sons and other family members, who are very difficult to give up, and they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krishna, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to become one of the bushes, creepers or herbs in Vrindāvana, for the gopīs trample them and bless them with the dust of their lotus feet.'

CC Antya 7.48: "Haridāsa Thākura, the teacher of the holy name, is the most exalted of all pure devotees. Every day he chants 300,000 holy names of the Lord.

CC Antya 7.49: "I have learned about the glories of the Lord's holy name from Haridāsa Thākura, and by his mercy I have understood these glories.

CC Antya 7.52: "Ācāryaratna, Ācāryanidhi, Gadādhara Pandita, Jagadānanda, Dāmodara, Śańkara, Vakreśvara, Kāśīśvara, Mukunda, Vāsudeva, Murāri and many other devotees have descended in Bengal to preach to everyone the glories of the holy name of Krishna and the value of love for Him. I have learned from them the meaning of devotional service to Krishna."

CC Antya 7.53: Knowing that Vallabha Bhatta's heart was full of pride, Śrī Caitanya Mahāprabhu spoke these words, hinting at how one can learn about devotional service.

CC Antya 7.54: [Vallabha Bhatta was thinking:] "I am a great Vaishnava. Having learned all the conclusions of Vaishnava philosophy, I can understand the meaning of Śrīmad-Bhāgavatam and explain it very well."

CC Antya 7.55: Such pride had existed for a long time within the mind of Vallabha Bhatta, but as he heard the preaching of Śrī Caitanya Mahāprabhu, his pride was cut down.

CC Antya 7.56: When Vallabha Bhatta heard from the mouth of Śrī Caitanya Mahāprabhu about the pure Vaishnavism of all these devotees, he immediately desired to see them.

CC Antya 7.57: Vallabha Bhatta said, "Where do all these Vaishnavas live, and how can I see them?"

CC Antya 7.58: Śrī Caitanya Mahāprabhu replied, "Although some of them live in Bengal and some in other states, they have all come here to see the Ratha-yātrā festival.

CC Antya 7.59: "At present they are all living here. Their residences are in various quarters. Here you will get the audience of them all."

CC Antya 7.60: Thereafter, with great submission and humility, Vallabha Bhatta invited Śrī Caitanya Mahāprabhu to dine at his home.

CC Antya 7.61: The next day, when all the Vaishnavas came to the abode of Śrī Caitanya Mahāprabhu, the Lord introduced Vallabha Bhatta to them all.

CC Antya 7.62: He was surprised to see the brilliance of their faces. Indeed, among them Vallabha Bhatta seemed just like a glowworm.

CC Antya 7.63: Then Vallabha Bhatta brought in a great quantity of Lord Jagannātha's mahā-prasādam and sumptuously fed Lord Śrī Caitanya Mahāprabhu and His associates.

CC Antya 7.64: All the sannyāsī associates of Śrī Caitanya Mahāprabhu, headed by Paramānanda Purī, sat on one side and thus partook of the prasādam.

CC Antya 7.65: Śrī Caitanya Mahāprabhu sat in the midst of the devotees. Advaita Ācārya and Lord Nityānanda each sat on one side of the Lord. The other devotees sat in front of the Lord and behind Him.

CC Antya 7.66: The devotees from Bengal, whom I am unable to count, all sat down in lines in the courtyard.

CC Antya 7.67: When Vallabha Bhatta saw all the devotees of Śrī Caitanya Mahāprabhu, he was greatly surprised, and in devotion he offered his obeisances at the lotus feet of each and every one of them.

CC Antya 7.68: Svarūpa Dāmodara, Jagadānanda, Kāśīśvara and Śańkara, along with Rāghava and Dāmodara Pandita, took charge of distributing the prasādam.

CC Antya 7.69: Vallabha Bhatta had brought a large quantity of mahā-prasādam offered to Lord Jagannātha. Thus all the sannyāsīs sat down to eat with Śrī Caitanya Mahāprabhu.

CC Antya 7.70: Accepting the prasādam, all the Vaishnavas chanted the holy names "Hari! Hari!" The rising vibration of the holy name of Hari filled the entire universe.

CC Antya 7.71: When all the Vaishnavas had finished eating, Vallabha Bhatta brought a large quantity of garlands, sandalwood pulp, spices and betel. He worshiped the devotees very respectfully and became extremely happy.

CC Antya 7.72: On the day of the car festival, Śrī Caitanya Mahāprabhu began the congregational chanting. As He had done previously, He divided all the devotees into seven groups.

CC Antya 7.73-74: Seven devotees — Advaita, Nityānanda, Haridāsa Thākura, Vakreśvara, Śrīvāsa Thākura, Rāghava Pandita and Gadādhara Pandita — formed seven groups and began dancing. Śrī Caitanya Mahāprabhu, chanting "Haribol!" wandered from one group to another.

CC Antya 7.75: Fourteen mridańgas resounded with the loud congregational chanting, and in each group was a dancer whose dance of ecstatic love inundated the entire world.

CC Antya 7.76: Seeing all this, Vallabha Bhatta was completely astonished. He was overwhelmed by transcendental bliss and lost himself.

CC Antya 7.77: Then Śrī Caitanya Mahāprabhu stopped the dancing of the others, and as He had done previously, He personally began to dance.

CC Antya 7.78: Seeing the beauty of Śrī Caitanya Mahāprabhu and the awakening of His ecstatic love, Vallabha Bhatta concluded, "Here is Lord Krishna, without a doubt."

CC Antya 7.79: Thus Vallabha Bhatta witnessed the car festival. He was simply astonished by the characteristics of Śrī Caitanya Mahāprabhu.

CC Antya 7.80: One day, after the festival was over, Vallabha Bhatta went to the abode of Śrī Caitanya Mahāprabhu and submitted a request at the lotus feet of the Lord.

CC Antya 7.81: "I have written some commentary on Śrīmad-Bhāgavatam," he said. "Would Your Lordship kindly hear it?"

CC Antya 7.82: The Lord replied, "I do not understand the meaning of Śrīmad-Bhāgavatam. Indeed, I am not a suitable person to hear its meaning.

CC Antya 7.83: "I simply sit and try to chant the holy name of Krishna, and although I chant all day and night, I nevertheless cannot complete the chanting of My prescribed number of rounds."

CC Antya 7.84: Vallabha Bhatta said, "I have tried to describe elaborately the meaning of Krishna's holy name. Kindly hear the explanation."

CC Antya 7.85: Lord Śrī Caitanya Mahāprabhu replied, "I do not accept many different meanings for the holy name of Krishna. I know only that Lord Krishna is Śyāmasundara and Yaśodānandana. That's all I know.

CC Antya 7.86: "The only purport of the holy name of Krishna is that He is dark blue like a tamāla tree and is the son of mother Yaśodā. This is the conclusion of all the revealed scriptures.'

CC Antya 7.87: "I conclusively know these two names, Śyāmasundara and Yaśodānandana. I do not understand any other meanings, nor have I the capacity to understand them."

CC Antya 7.88: Being omniscient, Lord Śrī Caitanya Mahāprabhu could understand that Vallabha Bhatta's explanations of Krishna's name and Śrīmad-Bhāgavatam were useless. Therefore He did not care about them.

CC Antya 7.89: When Śrī Caitanya Mahāprabhu rigidly declined to hear his explanations, Vallabha Bhatta went home feeling morose. His faith in the Lord and devotion to Him changed.

CC Antya 7.90: Thereafter, Vallabha Bhatta went to the home of Gadādhara Pandita. He kept coming and going, showing affection in various ways, and thus maintained a relationship with him.

CC Antya 7.91: Because Śrī Caitanya Mahāprabhu did not take Vallabha Bhatta very seriously, none of the people in Jagannātha Purī would hear any of his explanations.

CC Antya 7.92: Ashamed, insulted and unhappy, Vallabha Bhatta went to Gadādhara Pandita.

CC Antya 7.93: Approaching him with great humility, Vallabha Bhatta said, "I have taken shelter of you, my dear sir. Kindly be merciful to me and save my life.

CC Antya 7.94: "Please hear my explanation of the meaning of Lord Krishna's name. In that way the mud of the shame that has come upon me will be washed off."

CC Antya 7.95: Thus Pandita Gosāñi fell into a dilemma. He was in such doubt that he could not decide alone what to do.

CC Antya 7.96: Although Gadādhara Pandita Gosāñi did not want to hear it, Vallabha Bhatta began to read his explanation with great force.

CC Antya 7.97: Because Vallabha Bhatta was a learned brāhmana, Gadādhara Pandita could not forbid him. Thus he began to think of Lord Krishna. "My dear Lord Krishna," he requested, "please protect me in this danger. I have taken shelter of You.

CC Antya 7.98: "Śrī Caitanya Mahāprabhu is present in everyone's heart, and He will certainly know my mind. Therefore I do not fear Him. His associates, however, are extremely critical."

CC Antya 7.99: Although Gadādhara Pandita Gosāñi was not in the least at fault, some of Śrī Caitanya Mahāprabhu's devotees showed affectionate anger toward him.

CC Antya 7.100: Every day, Vallabha Bhatta would come to the place of Śrī Caitanya Mahāprabhu to engage in unnecessary arguments with Advaita Ācārya and other great personalities, such as Svarūpa Dāmodara.

CC Antya 7.101: Whatever conclusions Vallabha Bhatta eagerly presented were refuted by personalities like Advaita Ācārya.

CC Antya 7.102: Whenever Vallabha Bhatta entered the society of devotees, headed by Advaita Ācārya, he was like a duck in a society of white swans.

CC Antya 7.103: One day Vallabha Bhatta said to Advaita Ācārya, "Every living entity is female [prakriti] and considers Krishna her husband [pati].

CC Antya 7.104: "It is the duty of a chaste wife, devoted to her husband, not to utter her husband's name, but all of you chant the name of Krishna. How can this be called a religious principle?"

CC Antya 7.105: Advaita Ācārya responded, "In front of you is Lord Śrī Caitanya Mahāprabhu, the personification of religious principles. You should ask Him, for He will give you the proper answer."

CC Antya 7.106: Hearing this, Lord Śrī Caitanya Mahāprabhu said, "My dear Vallabha Bhatta, you do not know religious principles. Actually, the first duty of a chaste woman is to carry out the order of her husband.

CC Antya 7.107: "The order of Krishna is to chant His name incessantly. Therefore one who is chaste and adherent to the husband Krishna must chant the Lord's name, for she cannot deny the husband's order.

CC Antya 7.108: "Following this religious principle, a pure devotee of Lord Krishna always chants the holy name. As a result of this, he gets the fruit of ecstatic love for Krishna."

CC Antya 7.109: Hearing this, Vallabha Bhatta was speechless. He returned home greatly unhappy and began to consider thus.

CC Antya 7.110-111: "Every day I am defeated in this assembly. If by chance I am one day victorious, that will be a great source of happiness for me, and all my shame will go away. But what means shall I adopt to establish my statements?"

CC Antya 7.112: The next day when he came to the assembly of Śrī Caitanya Mahāprabhu, he sat down after offering obeisances to the Lord and said something with great pride.

CC Antya 7.113: "In my commentary on Śrīmad-Bhāgavatam," he said, "I have refuted the explanations of Śrīdhara Svāmī. I cannot accept his explanations.

CC Antya 7.114: "Whatever Śrīdhara Svāmī reads he explains according to the circumstances. Therefore he is inconsistent in his explanations and cannot be accepted as an authority."

CC Antya 7.115: Śrī Caitanya Mahāprabhu smilingly replied, "One who does not accept the svāmī [husband] as an authority I consider a prostitute."

CC Antya 7.116: After saying this, Śrī Caitanya Mahāprabhu became very grave. All the devotees present derived great satisfaction from hearing this statement.

CC Antya 7.117: Śrī Caitanya Mahāprabhu descended as an incarnation for the benefit of the entire world. Thus He knew the mind of Vallabha Bhatta very well.

CC Antya 7.118: By various hints and refutations, Lord Caitanya, the Supreme Personality of Godhead, corrected Vallabha Bhatta exactly as Krishna had cut down the false pride of Indra.

CC Antya 7.119: An ignorant living being does not recognize his actual profit. Because of ignorance and material pride, he sometimes considers profit a loss, but when his pride is cut down he can actually see his true benefit.

CC Antya 7.120: Returning home that night, Vallabha Bhatta thought, "Previously, at Prayāga, Lord Caitanya was very kind to me.

CC Antya 7.121: "He accepted my invitation with His other devotees, and He was kind to me. Why has He now changed so much here at Jagannātha Purī?

CC Antya 7.122: "Being very proud of my learning, I am thinking, 'Let me become victorious.' Śrī Caitanya Mahāprabhu, however, is trying to purify me by nullifying this false pride, for a characteristic of the Supreme Personality of Godhead is that He acts for everyone's welfare.

CC Antya 7.123: "I am falsely proud, advertising myself as a learned scholar. Therefore Śrī Caitanya Mahāprabhu insults me just to favor me by cutting down this false pride.

CC Antya 7.124: "He is actually acting for my benefit, although I interpret His actions as insults. This is exactly like the incident in which Lord Krishna cut down Indra, the great, puffed-up fool, to correct him."

CC Antya 7.125: Thinking in this way, Vallabha Bhatta approached Śrī Caitanya Mahāprabhu the next morning, and in great humility, offering many prayers, he sought shelter and surrendered at the lotus feet of the Lord.

CC Antya 7.126: Vallabha Bhatta admitted, "I am a great fool, and indeed I have acted like a fool by trying to demonstrate my learning to You.

CC Antya 7.127: "My dear Lord, You are the Supreme Personality of Godhead. You have showed mercy to me in a way just befitting Your position by insulting me to cut down all my false pride.

CC Antya 7.128: "I am an ignorant fool, for I interpret as an insult what is meant for my benefit. In this way I am just like King Indra, who out of ignorance tried to surpass Krishna, the Supreme Lord.

CC Antya 7.129: "My dear Lord, You have cured the blindness of my false pride by smearing my eyes with the ointment of Your mercy. You have bestowed so much mercy upon me that my ignorance is now gone.

CC Antya 7.130: "My dear Lord, I have committed offenses. Please excuse me. I seek shelter of You. Please be merciful unto me by placing Your lotus feet on my head."

CC Antya 7.131: Lord Śrī Caitanya Mahāprabhu said, "You are both a greatly learned scholar and a great devotee. Wherever there are two such attributes, there cannot be a mountain of false pride.

CC Antya 7.132: "You have dared criticize Śrīdhara Svāmī, and you have begun your own commentary on Śrīmad-Bhāgavatam, not accepting his authority. That is your false pride.

CC Antya 7.133: "Śrīdhara Svāmī is the spiritual master of the entire world because by his mercy we can understand Śrīmad-Bhāgavatam. I therefore accept him as a spiritual master.

CC Antya 7.134: "Whatever you might write due to false pride, trying to surpass Śrīdhara Svāmī, would carry a contrary purport. Therefore no one would pay attention to it.

CC Antya 7.135: "One who comments on Śrīmad-Bhāgavatam following in the footsteps of Śrīdhara Svāmī will be honored and accepted by everyone.

CC Antya 7.136: "Put forth your explanation of Śrīmad-Bhāgavatam following in the footsteps of Śrīdhara Svāmī. Giving up your false pride, worship the Supreme Personality of Godhead, Krishna.

CC Antya 7.137: "Abandoning your offenses, chant the Hare Krishna mahā-mantra, the holy names of the Lord. Then very soon you will achieve shelter at the lotus feet of Krishna."

CC Antya 7.138: Vallabha Bhatta Ācārya requested Śrī Caitanya Mahāprabhu, "If You are actually pleased with me, please accept my invitation once again."

CC Antya 7.139: Śrī Caitanya Mahāprabhu, who had descended to deliver the entire universe, accepted the invitation of Vallabha Bhatta just to give him happiness.

CC Antya 7.140: Śrī Caitanya Mahāprabhu is always eager to see everyone in the material world happy. Therefore sometimes He chastises someone just to purify his heart.

CC Antya 7.141: When Vallabha Bhatta invited Śrī Caitanya Mahāprabhu and His associates, the Lord was very pleased with him.

CC Antya 7.142: Jagadānanda Pandita's pure ecstatic love for Śrī Caitanya Mahāprabhu was very deep. It can be compared to the love of Satyabhāmā, who always quarreled with Lord Krishna.

CC Antya 7.143: Jagadānanda Pandita was accustomed to provoking loving quarrels with the Lord. There was always some disagreement between them.

CC Antya 7.144: Gadādhara Pandita's pure ecstatic love for Śrī Caitanya Mahāprabhu was also very deep. It was like that of Rukminīdevī, who was always especially submissive to Krishna.

CC Antya 7.145: Lord Śrī Caitanya Mahāprabhu sometimes desired to see Gadādhara Pandita's affectionate anger, but because of his knowledge of the Lord's opulences, his anger was never invoked.

CC Antya 7.146: For this purpose Śrī Caitanya Mahāprabhu sometimes showed His apparent anger. Hearing of this anger inspired great fear in the heart of Gadādhara Pandita.

CC Antya 7.147: Previously, in krishna-līlā, when Lord Krishna joked with Rukminīdevī, she took His words seriously, and fear awoke within her mind.

CC Antya 7.148: Vallabha Bhatta was accustomed to worshiping the Lord as child Krishna. Therefore he had been initiated into the Bāla-gopāla mantra and was thus worshiping the Lord.

CC Antya 7.149: In the association of Gadādhara Pandita, his mind was converted, and he dedicated his mind to worshiping Kiśora-gopāla, Krishna as a young boy.

CC Antya 7.150: Vallabha Bhatta wanted to be initiated by Gadādhara Pandita, but Gadādhara Pandita refused, saying, "The work of acting as a spiritual master is not possible for me.

CC Antya 7.151: "I am completely dependent. My Lord is Gauracandra, Śrī Caitanya Mahāprabhu. I cannot do anything independently, without His order.

CC Antya 7.152: "My dear Vallabha Bhatta, your coming to me is not appreciated by Śrī Caitanya Mahāprabhu. Therefore He sometimes speaks to chastise me."

CC Antya 7.153-154: Some days passed, and when Śrī Caitanya Mahāprabhu, finally pleased with Vallabha Bhatta, accepted his invitation, the Lord sent Svarūpa Dāmodara, Jagadānanda Pandita and Govinda to call for Gadādhara Pandita.

CC Antya 7.155: On the way, Svarūpa Dāmodara said to Gadādhara Pandita, "Śrī Caitanya Mahāprabhu wanted to test you. Therefore He neglected you.

CC Antya 7.156: "Why did you not retaliate by reproaching Him? Why did you fearfully tolerate His criticism?"

CC Antya 7.157: Gadādhara Pandita said, "Lord Śrī Caitanya Mahāprabhu is completely independent. He is the topmost omniscient personality. It would not look well for me to talk to Him as if I were His equal.

CC Antya 7.158: "I can tolerate whatever He says, bearing it upon my head. He will automatically be merciful to me after considering my faults and attributes."

CC Antya 7.159: After saying this, Gadādhara Pandita went to Śrī Caitanya Mahāprabhu and fell down crying at the lotus feet of the Lord.

CC Antya 7.160: Smiling slightly, the Lord embraced him and spoke sweet words so that others would also hear.

CC Antya 7.161: "I wanted to agitate you," the Lord said, "but you did not become agitated. Indeed, you could not say anything in anger. Instead, you tolerated everything.

CC Antya 7.162: "Your mind was not disturbed by My tricks. Rather, you stayed fixed in your simplicity. In this way you have purchased Me."

CC Antya 7.163: No one can describe the characteristics and ecstatic love of Gadādhara Pandita. Therefore another name for Śrī Caitanya Mahāprabhu is Gadādhara-prānanātha, "the life and soul of Gadādhara Pandita."

CC Antya 7.164: No one can say how merciful the Lord is to Gadādhara Pandita, but people know the Lord as Gadāira Gaurāńga, "the Lord Gaurāńga of Gadādhara Pandita."

CC Antya 7.165: No one can understand the pastimes of Śrī Caitanya Mahāprabhu. They are like the Ganges, for hundreds and thousands of branches flow from even one of His activities.

CC Antya 7.166: Gadādhara Pandita is celebrated all over the world for his gentle behavior, his brahminical attributes and his steady love for Śrī Caitanya Mahāprabhu.

CC Antya 7.167: The Lord purified Vallabha Bhatta by cleansing him of the mud of false pride. By such activities the Lord also instructed others.

CC Antya 7.168: Śrī Caitanya Mahāprabhu was actually always merciful within His heart, but He was sometimes externally negligent of His devotees. We should not be preoccupied with His external feature, however, for if we do so we shall be vanquished.

CC Antya 7.169: The pastimes of Śrī Caitanya Mahāprabhu are very deep. Who can understand them? Only one who has firm, deep devotion to His lotus feet can understand these pastimes.

CC Antya 7.170: Another day, Gadādhara Pandita invited Śrī Caitanya Mahāprabhu to dinner. The Lord took prasādam at his home with His personal associates.

CC Antya 7.171: There Vallabha Bhatta took permission from Lord Caitanya Mahāprabhu, and his desire to be initiated by Gadādhara Pandita was thus fulfilled.

CC Antya 7.172: I have thus explained the Lord's meeting with Vallabha Bhatta. By hearing of this incident, one can achieve the treasure of love for Śrī Caitanya Mahāprabhu.

CC Antya 7.173: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 1

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.1

caitanya-caranāmbhoja-

makaranda-liho bhaje

yeshām prasāda-mātrena

pāmaro 'py amaro bhavet

SYNONYMS

caitanya — of Śrī Caitanya Mahāprabhu; carana-ambhoja — at the lotus feet; makaranda — the honey; lihah — unto those engaged in licking; bhaje — I offer my obeisances; yeshām — of whom; prasāda-mātrena — simply by the mercy; pāmarah — a fallen soul; api — even; amarah — liberated; bhavet — becomes.

TRANSLATION

Let me offer my respectful obeisances unto the devotees of Śrī Caitanya Mahāprabhu. Simply by the causeless mercy of the devotees engaged in licking honey from His lotus feet, even a fallen soul becomes eternally liberated.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 10

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.10

yeshām samsmaranāt pumsām

sadyah śudhyanti vai grihāh

kim punar darśana-sparśa-

pāda-śaucāsanādibhih

SYNONYMS

yeshām — of whom; samsmaranāt — by remembrance; pumsām — of persons; sadyah — immediately; śudhyanti — become purified; vai — certainly; grihāh — the houses; kim punah — what to speak of; darśana — by seeing; sparśa — touching; pāda-śauca — washing the feet; āsana-ādibhih — by offering a seat and so on.

TRANSLATION

"'One can immediately purify his entire house simply by remembering exalted personalities, to say nothing of directly seeing them, touching their lotus feet, washing their feet or offering them places to sit.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.19.33).


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 100

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.100

pratyaha vallabha-bhatta āise prabhu-sthāne

'udgrāhādi' prāya kare ācāryādi-sane

SYNONYMS

prati-aha — daily; vallabha-bhatta — Vallabha Bhatta; āise — comes; prabhu-sthāne — to the place of Lord Śrī Caitanya Mahāprabhu; udgrāha-ādi prāya — unnecessary argument; kare — does; ācārya-ādi-sane — with Advaita Ācārya and others.

TRANSLATION

Every day, Vallabha Bhatta would come to the place of Śrī Caitanya Mahāprabhu to engage in unnecessary arguments with Advaita Ācārya and other great personalities, such as Svarūpa Dāmodara.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 101

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.101

yei kichu kare bhatta 'siddhānta' sthāpana

śunitei ācārya tāhā karena khandana

SYNONYMS

yei — whatever; kichu — any; kare — does; bhatta — Vallabha Bhatta; siddhānta — conclusion; sthāpana — establishing; śunitei — hearing; ācārya — Advaita Ācārya; tāhā — that; karena khandana — refuted.

TRANSLATION

Whatever conclusions Vallabha Bhatta eagerly presented were refuted by personalities like Advaita Ācārya.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 102

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.102

ācāryādi-āge bhatta yabe yabe yāya

rājahamsa-madhye yena rahe baka-prāya

SYNONYMS

ācārya-ādi-āge — in front of Advaita Ācārya and others; bhatta — Vallabha Bhatta; yabe yabe — whenever; yāya — goes; rāja-hamsa-madhye — in a society of white swans; yena — as; rahe — remained; baka-prāya — like a duck.

TRANSLATION

Whenever Vallabha Bhatta entered the society of devotees, headed by Advaita Ācārya, he was like a duck in a society of white swans.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 103

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.103

eka-dina bhatta puchila ācāryere

"jīva-'prakriti' 'pati' kari' mānaye krishnere

SYNONYMS

eka-dina — one day; bhatta — Vallabha Bhatta; puchila ācāryere — inquired from Advaita Ācārya; jīva — the living entity; prakriti — female; pati — husband; kari' — as; mānaye krishnere — accepts Krishna.

TRANSLATION

One day Vallabha Bhatta said to Advaita Ācārya, "Every living entity is female [prakriti] and considers Krishna her husband [pati].


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 104

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.104

pati-vratā hañā patira nāma nāhi laya

tomarā krishna-nāma laha, — kon dharma haya?"

SYNONYMS

pati-vratā — devoted to the husband; hañā — being; patira — of the husband; nāma — name; nāhi laya — does not utter; tomarā — all of you; krishna-nāma-laha — chant the name of Krishna; kon — what; dharma — religious principle; haya — is it.

TRANSLATION

"It is the duty of a chaste wife, devoted to her husband, not to utter her husband's name, but all of you chant the name of Krishna. How can this be called a religious principle?"


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 105

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.105

ācārya kahe, — "āge tomāra 'dharma' mūrtimān

ińhāre puchaha, ińha karibena ihāra samādhāna

SYNONYMS

ācārya kahe — Advaita Ācārya said; āge — in front; tomāra — of you; dharma — religious principles; mūrtimān — personified; ińhāre puchaha — ask Him; ińha — He; karibena — will make; ihāra — of this; samādhāna — solution.

TRANSLATION

Advaita Ācārya responded, "In front of you is Lord Śrī Caitanya Mahāprabhu, the personification of religious principles. You should ask Him, for He will give you the proper answer."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 106

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.106

śuni' prabhu kahena, — "tumi nā jāna dharma-marma

svāmi-ājñā pāle, — ei pati-vratā-dharma

SYNONYMS

śuni' — hearing; prabhu kahena — Śrī Caitanya Mahāprabhu said; tumi — you; nā jāna — do not know; dharma-marma — real religious principles; svāmi — of the husband; ājñā — order; pāle — obeys; ei — this; pati-vratā-dharma — the religious principle of a chaste woman.

TRANSLATION

Hearing this, Lord Śrī Caitanya Mahāprabhu said, "My dear Vallabha Bhatta, you do not know religious principles. Actually, the first duty of a chaste woman is to carry out the order of her husband.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 107

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.107

patira ājñā, — nirantara tāńra nāma la-ite

patira ājñā pati-vratā nā pāre lańghite

SYNONYMS

patira ājñā — the husband's order; nirantara — always; tāńra — His; nāma — name; la-ite — to chant; patira ājñā — the order of the husband; pati-vratā — a chaste, devoted wife; nā pāre lańghite — cannot deny.

TRANSLATION

"The order of Krishna is to chant His name incessantly. Therefore one who is chaste and adherent to the husband Krishna must chant the Lord's name, for she cannot deny the husband's order.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 108

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.108

ataeva nāma laya, nāmera 'phala' pāya

nāmera phale krishna-pade 'prema' upajāya"

SYNONYMS

ataeva — therefore; nāma laya — chants the holy name; nāmera — of the name; phala — result; pāya — gets; nāmera phale — as a result of chanting the holy name; krishna-pade — at the lotus feet of Krishna; prema — ecstatic love; upajāya — develops.

TRANSLATION

"Following this religious principle, a pure devotee of Lord Krishna always chants the holy name. As a result of this, he gets the fruit of ecstatic love for Krishna."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 109

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.109

śuniyā vallabha-bhatta haila nirvacana

ghare yāi' mane duhkhe karena cintana

SYNONYMS

śuniyā — hearing; vallabha-bhatta — Vallabha Bhatta; haila — became; nirvacana — speechless; ghare yāi' — returning home; mane — in the mind; duhkhe — unhappy; karena cintana — began to consider.

TRANSLATION

Hearing this, Vallabha Bhatta was speechless. He returned home greatly unhappy and began to consider thus.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 11

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.11

kali-kālera dharma — krishna-nāma-sańkīrtana

krishna-śakti vinā nahe tāra pravartana

SYNONYMS

kali-kālera — of this age of Kali; dharma — the duty; krishna-nāma-sańkīrtana — chanting the holy name of Lord Krishna; krishna-śakti vinā — without being empowered by Lord Krishna; nahe — is not; tāra — of that; pravartana — propagation.

TRANSLATION

"The fundamental religious system in the Age of Kali is the chanting of the holy name of Krishna. Unless empowered by Krishna, one cannot propagate the sańkīrtana movement.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verses 110-111

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.110-111

"nitya āmāra ei sabhāya haya kakshā-pāta

eka-dina upare yadi haya mora bāt

tabe sukha haya, āra saba lajjā yāya

sva-vacana sthāpite āmi ki kari upāya?"

SYNONYMS

nitya — daily; āmāra — my; ei — this; sabhāya — in the assembly; haya — there is; kakshā-pāta — defeat; eka-dina — one day; upare — on top; yadi — if; haya — are; mora — my; bāt — words; tabe — then; sukha — happiness; haya — is; āra — and; saba — all; lajjā — shame; yāya — goes; sva-vacana — my statement; sthāpite — to establish; āmi — I; ki — what; kari — shall adopt; upāya — means.

TRANSLATION

"Every day I am defeated in this assembly. If by chance I am one day victorious, that will be a great source of happiness for me, and all my shame will go away. But what means shall I adopt to establish my statements?"


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 112

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.112

āra dina āsi' vasilā prabhure namaskari'

sabhāte kahena kichu mane garva kari'

SYNONYMS

āra dina — the next day; āsi' — coming; vasilā — sat down; prabhure namaskari' — offering obeisances to Lord Śrī Caitanya Mahāprabhu; sabhāte — in the assembly; kahena — he said; kichu — something; mane — within the mind; garva kari' — being proud.

TRANSLATION

The next day when he came to the assembly of Śrī Caitanya Mahāprabhu, he sat down after offering obeisances to the Lord and said something with great pride.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 113

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.113

"bhāgavate svāmīra vyākhyāna kairāchi khandana

la-ite nā pāri tāńra vyākhyāna-vacana

SYNONYMS

bhāgavate — in my commentary on Śrīmad-Bhāgavatam; svāmīra — of Śrīdhara Svāmī; vyākhyāna — explanation; kairāchi khandana — I have refuted; la-ite nā pāri — I cannot accept; tāńra — his; vyākhyāna-vacana — words of explanation.

TRANSLATION

"In my commentary on Śrīmad-Bhāgavatam," he said, "I have refuted the explanations of Śrīdhara Svāmī. I cannot accept his explanations.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 114

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.114

sei vyākhyā karena yāhāń yei pade āni'

eka-vākyatā nāhi, tāte 'svāmī' nāhi māni"

SYNONYMS

sei — he; vyākhyā karena — explains; yāhāń — wherever; yei — whatever; pade — reads; āni' — accepting; eka-vākyatā — consistency; nāhi — there is not; tāte — therefore; svāmī — Śrīdhara Svāmī; nāhi māni — I cannot accept.

TRANSLATION

"Whatever Śrīdhara Svāmī reads he explains according to the circumstances. Therefore he is inconsistent in his explanations and cannot be accepted as an authority."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 115

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.115

prabhu hāsi' kahe, — "svāmī nā māne yei jana

veśyāra bhitare tāre kariye ganana"

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; hāsi' — smiling; kahe — said; svāmī — husband; nā māne — does not accept; yei jana — anyone who; veśyāra bhitare — among the prostitutes; tāre — him; kariye ganana — I count.

TRANSLATION

Śrī Caitanya Mahāprabhu smilingly replied, "One who does not accept the svāmī [husband] as an authority I consider a prostitute."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 116

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.116

eta kahi' mahāprabhu mauna dharilā

śuniyā sabāra mane santosha ha-ilā

SYNONYMS

eta kahi' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; mauna dharilā — became very grave; śuniyā — hearing; sabāra — of all the devotees; mane — in the mind; santosha ha-ilā — there was great satisfaction.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu became very grave. All the devotees present derived great satisfaction from hearing this statement.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 117

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.117

jagatera hita lāgi' gaura-avatāra

antarera abhimāna jānena tāhāra

SYNONYMS

jagatera — of the entire world; hita lāgi' — for the benefit; gaura-avatāra — the incarnation of Śrī Caitanya Mahāprabhu; antarera abhimāna — internal pride; jānena — understands; tāhāra — his.

TRANSLATION

Śrī Caitanya Mahāprabhu descended as an incarnation for the benefit of the entire world. Thus He knew the mind of Vallabha Bhatta very well.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 118

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.118

nānā avajñāne bhatte śodhena bhagavān

krishna yaiche khandilena indrera abhimāna

SYNONYMS

nānā — various; avajñāne — by disrespect; bhatte — Vallabha Bhatta; śodhena — purifies; bhagavān — the Supreme Personality of Godhead; krishna — Lord Krishna; yaiche — as; khandilena — cuts down; indrera abhimāna — the pride of Indra.

TRANSLATION

By various hints and refutations, Lord Caitanya, the Supreme Personality of Godhead, corrected Vallabha Bhatta exactly as Krishna had cut down the false pride of Indra.

PURPORT

Indra, the King of heaven, was very proud of his position. Therefore when the residents of Vrindāvana decided not to perform the Indra-yajña but instead to perform the Govardhana-yajña in accordance with the instructions of Krishna, Indra, because of his false pride, wanted to chastise the residents of Vrindāvana. Thinking himself extremely powerful, Indra poured incessant rain upon Vrindāvana, but Lord Krishna immediately cut down his pride by lifting Govardhana Hill as an umbrella to save the residents of Vrindāvana. In this way Krishna proved Indra's power most insignificant in the presence of His own omnipotence.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 119

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.119

ajña jīva nija-'hite' 'ahita' kari' māne

garva cūrna haile, pāche ughāde nayane

SYNONYMS

ajña jīva — the ignorant living entity; nija-hite — his personal benefit; ahita kari' māne — considers a loss; garva cūrna haile — when pride is cut down; pāche — afterward; ughāde nayane — the eyes open.

TRANSLATION

An ignorant living being does not recognize his actual profit. Because of ignorance and material pride, he sometimes considers profit a loss, but when his pride is cut down he can actually see his true benefit.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 12

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.12

tāhā pravartāilā tumi, — ei ta 'pramāna'

krishna-śakti dhara tumi, — ithe nāhi āna

SYNONYMS

tāhā — that; pravartāilā — have propagated; tumi — You; ei — this; ta — certainly; pramāna — evidence; krishna-śakti — the energy of Krishna; dhara — bear; tumi — You; ithe nāhi āna — there is no question about it.

TRANSLATION

"You have spread the sańkīrtana movement of Krishna consciousness. Therefore it is evident that You have been empowered by Lord Krishna. There is no question about it.

PURPORT

Śrī Madhvācārya has brought our attention to this quotation from the Nārāyana-samhitā:

dvāparīyair janair vishnuh pañcarātrais tu kevalaih

kalau tu nāma-mātrena pūjyate bhagavān harih

"In the Dvāpara-yuga one could satisfy Krishna or Vishnu only by worshiping opulently according to the pāñcarātrikī system, but in the Age of Kali one can satisfy and worship the Supreme Personality of Godhead Hari simply by chanting His holy name." Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that unless one is directly empowered by the causeless mercy of Krishna, one cannot become the spiritual master of the entire world (jagad-guru). One cannot become an ācārya simply by mental speculation. The true ācārya presents Krishna to everyone by preaching the holy name of the Lord throughout the world. Thus the conditioned souls, purified by chanting the holy name, are liberated from the blazing fire of material existence. In this way, spiritual benefit grows increasingly full, like the waxing moon in the sky. The true ācārya, the spiritual master of the entire world, must be considered an incarnation of Krishna's mercy. Indeed, he is personally embracing Krishna. He is therefore the spiritual master of all the varnas (brāhmana, kshatriya, vaiśya and śūdra) and all the āśramas (brahmacarya, grihastha, vānaprastha and sannyāsa). Since he is understood to be the most advanced devotee, he is called paramahamsa-thākura. Thākura is a title of honor offered to the paramahamsa. Therefore one who acts as an ācārya, directly presenting Lord Krishna by spreading His name and fame, is also to be called paramahamsa-thākura.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 120

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.120

ghare āsi' rātrye bhatta cintite lāgila

"pūrve prayāge more mahā-kripā kaila

SYNONYMS

ghare āsi' — coming home; rātrye — at night; bhatta — Vallabha Bhatta; cintite lāgila — began to think; pūrve — previously; prayāge — at Prayāga; more — unto me; mahā-kripā kaila — showed great mercy.

TRANSLATION

Returning home that night, Vallabha Bhatta thought, "Previously, at Prayāga, Lord Caitanya was very kind to me.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 121

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.121

svagana-sahite mora mānilā nimantrana

ebe kene prabhura mote phiri' gela mana?

SYNONYMS

sva-gana-sahite — accompanied by His personal associates; mora — my; mānilā — accepted; nimantrana — invitation; ebe — now; kene — why; prabhura — of Śrī Caitanya Mahāprabhu; mote — unto me; phiri' gela — has changed; mana — mind.

TRANSLATION

"He accepted my invitation with His other devotees, and He was kind to me. Why has He now changed so much here at Jagannātha Purī?


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 122

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.122

'āmi jiti', — ei garva-śūnya ha-uka ińhāra cita

īśvara-svabhāva, — karena sabākāra hita

SYNONYMS

āmi jiti — let me become victorious; ei — this; garva — pride; śūnya — devoid of; ha-uka — let be; ińhāra cita — this person's mind; īśvara-svabhāva — the characteristic of the Supreme Personality of Godhead; karena — He does; sabākāra — of everyone; hita — benefit.

TRANSLATION

"Being very proud of my learning, I am thinking, 'Let me become victorious.' Śrī Caitanya Mahāprabhu, however, is trying to purify me by nullifying this false pride, for a characteristic of the Supreme Personality of Godhead is that He acts for everyone's welfare.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 123

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.123

āpanā jānāite āmi kari abhimāna

se garva khandāite mora karena apamāna

SYNONYMS

āpanā jānāite — advertising myself; āmi — I; kari abhimāna — am falsely proud; se garva — that pride; khandāite — to cut down; mora karena apamāna — He insults me.

TRANSLATION

"I am falsely proud, advertising myself as a learned scholar. Therefore Śrī Caitanya Mahāprabhu insults me just to favor me by cutting down this false pride.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 124

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.124

āmāra 'hita' karena, — iho āmi māni 'duhkha'

krishnera upare kaila yena indra mahā-mūrkha"

SYNONYMS

āmāra — my; hita — benefit; karena — He is doing; iho — this; āmi — I; māni — consider; duhkha — unhappiness; krishnera upare — upon Krishna; kaila — did; yena — as; indra — Indra; mahā-mūrkha — the great fool.

TRANSLATION

"He is actually acting for my benefit, although I interpret His actions as insults. This is exactly like the incident in which Lord Krishna cut down Indra, the great, puffed-up fool, to correct him."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 125

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.125

eta cinti' prāte āsi' prabhura carane

dainya kari' stuti kari' la-ila śarane

SYNONYMS

eta cinti' — considering this; prāte — in the morning; āsi' — coming; prabhura carane — to the lotus feet of Śrī Caitanya Mahāprabhu; dainya kari' — with great humility; stuti kari' — offering many prayers; la-ila śarane — took shelter.

TRANSLATION

Thinking in this way, Vallabha Bhatta approached Śrī Caitanya Mahāprabhu the next morning, and in great humility, offering many prayers, he sought shelter and surrendered at the lotus feet of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 126

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.126

"āmi ajña jīva, — ajñocita karma kailuń

tomāra āge mūrkha āmi pānditya prakāśiluń

SYNONYMS

āmi — I; ajña jīva — a foolish living being; ajña-ucita — fit for a fool; karma — activity; kailuń — I have done; tomāra āge — before You; mūrkha — a fool; āmi — I; pānditya prakāśiluń — have tried to demonstrate learning.

TRANSLATION

Vallabha Bhatta admitted, "I am a great fool, and indeed I have acted like a fool by trying to demonstrate my learning to You.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 127

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.127

tumi — īśvara, nijocita kripā ye karilā

apamāna kari' sarva garva khandāilā

SYNONYMS

tumi — You; īśvara — the Supreme Personality of Godhead; nija-ucita — exactly befitting Your position; kripā — mercy; ye — that; karilā — You showed; apamāna kari' — by insulting; sarva — all; garva — pride; khandāilā — You have cut down.

TRANSLATION

"My dear Lord, You are the Supreme Personality of Godhead. You have showed mercy to me in a way just befitting Your position by insulting me to cut down all my false pride.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 128

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.128

āmi — ajña, 'hita'-sthāne māni 'apamāne'

indra yena krishnera nindā karila ajñāne

SYNONYMS

āmi — I; ajña — ignorant fool; hita-sthāne — what is for my benefit; māni — I consider; apamāne — as an insult; indra — King Indra; yena — as; krishnera — of Lord Krishna; nindā — offense; karila — did; ajñāne — out of ignorance.

TRANSLATION

"I am an ignorant fool, for I interpret as an insult what is meant for my benefit. In this way I am just like King Indra, who out of ignorance tried to surpass Krishna, the Supreme Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 129

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.129

tomāra kripā-añjane ebe garva-āndhya gela

tumi eta kripā kailā, — ebe 'jñāna' haila

SYNONYMS

tomāra kripā-añjane — by the eye ointment of Your mercy; ebe — now; garva-āndhya — the blindness of false pride; gela — has gone; tumi — You; eta — such; kripā — mercy; kailā — have shown; ebe — now; jñāna — knowledge; haila — has become.

TRANSLATION

"My dear Lord, You have cured the blindness of my false pride by smearing my eyes with the ointment of Your mercy. You have bestowed so much mercy upon me that my ignorance is now gone.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 13

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.13

jagate karilā tumi krishna-nāma prakāśe

yei tomā dekhe, sei krishna-preme bhāse

SYNONYMS

jagate — throughout the entire world; karilā — have done; tumi — You; krishna-nāma prakāśe — manifestation of the holy name of Lord Krishna; yei — anyone who; tomā dekhe — sees You; sei — he; krishna-preme — in ecstatic love of Krishna; bhāse — floats.

TRANSLATION

"You have manifested the holy name of Krishna throughout the entire world. Anyone who sees You is immediately absorbed in ecstatic love of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 130

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.130

aparādha kainu, kshama, la-inu śarana

kripā kari' mora māthe dharaha carana"

SYNONYMS

aparādha kainu — I have committed offenses; kshama — please excuse; la-inu śarana — I have taken shelter; kripā kari' — being merciful; mora māthe — on my head; dharaha carana — please keep Your lotus feet.

TRANSLATION

"My dear Lord, I have committed offenses. Please excuse me. I seek shelter of You. Please be merciful unto me by placing Your lotus feet on my head."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 131

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.131

prabhu kahe — "tumi 'pandita' 'mahā-bhāgavata'

dui-guna yāhāń, tāhāń nāhi garva-parvata

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; tumi — you; pandita — very learned scholar; mahā-bhāgavata — great devotee; dui-guna — two qualities; yāhāń — wherever; tāhāń — there; nāhi — there cannot be; garva-parvata — the mountain of pride.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu said, "You are both a greatly learned scholar and a great devotee. Wherever there are two such attributes, there cannot be a mountain of false pride.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 132

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.132

śrīdhara-svāmī nindi' nija-tīkā kara!

śrīdhara-svāmī nāhi māna', — eta 'garva' dhara!

SYNONYMS

śrīdhara-svāmī — a great commentator on Śrīmad-Bhāgavatam; nindi' — blaspheming; nija-tīkā — your own commentary; kara — you make; śrīdhara-svāmī — Śrīdhara Svāmī; nāhi māna' — you do not accept; eta — this; garva — pride; dhara — you bear.

TRANSLATION

"You have dared criticize Śrīdhara Svāmī, and you have begun your own commentary on Śrīmad-Bhāgavatam, not accepting his authority. That is your false pride.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 133

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.133

śrīdhara-svāmi-prasāde 'bhāgavata' jāni

jagad-guru śrīdhara-svāmī 'guru' kari' māni

SYNONYMS

śrīdhara-svāmi — of Śrīdhara Svāmī; prasāde — by the mercy; bhāgavata jāni — we can understand Śrīmad-Bhāgavatam; jagat-guru — the spiritual master of the entire world; śrīdhara-svāmī — Śrīdhara Svāmī; guru kari' — as a spiritual master; māni — I accept.

TRANSLATION

"Śrīdhara Svāmī is the spiritual master of the entire world because by his mercy we can understand Śrīmad-Bhāgavatam. I therefore accept him as a spiritual master.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 134

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.134

śrīdhara-upare garve ye kichu likhibe

'artha-vyasta' likhana sei, loke nā mānibe

SYNONYMS

śrīdhara-upare — above Śrīdhara Svāmī; garve — in false pride; ye kichu likhibe — whatever you write; artha-vyasta — the opposite meaning; likhana sei — such writing; loke nā mānibe — no one will care about it.

TRANSLATION

"Whatever you might write due to false pride, trying to surpass Śrīdhara Svāmī, would carry a contrary purport. Therefore no one would pay attention to it.

PURPORT

Śrīmad-Bhāgavatam has many tīkās, or commentaries, following the paramparā system, but Śrīdhara Svāmī's is first. The commentaries of all the other ācāryas follow his. The paramparā system does not allow one to deviate from the commentaries of the previous ācāryas. By depending upon the previous ācāryas, one can write beautiful commentaries. However, one cannot defy the previous ācāryas. The false pride that makes one think that he can write better than the previous ācāryas will make one's comments faulty. At the present moment it has become fashionable for everyone to write in his own way, but such writing is never accepted by serious devotees. Because of false pride, every scholar and philosopher wants to exhibit his learning by interpreting the śāstras, especially the Bhagavad-gītā and Śrīmad-Bhāgavatam, in his own way. This system of commenting in one's own way is fully condemned by Śrī Caitanya Mahāprabhu. Therefore He says, 'artha-vyasta' likhana sei. Commentaries written according to one's own philosophical way are never accepted; no one will appreciate such commentaries on the revealed scriptures.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 135

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.135

śrīdharera anugata ye kare likhana

saba loka mānya kari' karibe grahana

SYNONYMS

śrīdharera — of Śrīdhara Svāmī; anugata — following in the footsteps; ye — anyone who; kare likhana — writes; saba loka — everyone; mānya kari' — with great honor; karibe grahana — will accept.

TRANSLATION

"One who comments on Śrīmad-Bhāgavatam following in the footsteps of Śrīdhara Svāmī will be honored and accepted by everyone.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 136

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.136

śrīdharānugata kara bhāgavata-vyākhyāna

abhimāna chādi' bhaja krishna bhagavān

SYNONYMS

śrīdhara-anugata — following in the footsteps of Śrīdhara Svāmī; kara — put forth; bhāgavata-vyākhyāna — an explanation of Śrīmad-Bhāgavatam; abhimāna chādi' — giving up false pride or false conceptions; bhaja — worship; krishna bhagavān — the Supreme Personality of Godhead Krishna.

TRANSLATION

"Put forth your explanation of Śrīmad-Bhāgavatam following in the footsteps of Śrīdhara Svāmī. Giving up your false pride, worship the Supreme Personality of Godhead, Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 137

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.137

aparādha chādi' kara krishna-sańkīrtana

acirāt pābe tabe krishnera carana"

SYNONYMS

aparādha chādi' — giving up offenses; kara krishna-sańkīrtana — chant the holy name of the Lord; acirāt — very soon; pābe — you will get; tabe — thereupon; krishnera carana — shelter at the lotus feet of Lord Krishna.

TRANSLATION

"Abandoning your offenses, chant the Hare Krishna mahā-mantra, the holy names of the Lord. Then very soon you will achieve shelter at the lotus feet of Krishna."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 138

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.138

bhatta kahe, — "yadi more ha-ilā prasanna

eka-dina punah mora māna' nimantrana"

SYNONYMS

bhatta kahe — Vallabha Bhatta said; yadi — if; more — with me; ha-ilā prasanna — You are pleased; eka-dina — one day; punah — again; mora — my; māna' — accept; nimantrana — invitation.

TRANSLATION

Vallabha Bhatta Ācārya requested Śrī Caitanya Mahāprabhu, "If You are actually pleased with me, please accept my invitation once again."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 139

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.139

prabhu avatīrna hailā jagat tārite

mānilena nimantrana, tāre sukha dite

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; avatīrna hailā — made His advent; jagat — the universe; tārite — to deliver; mānilena — He accepted; nimantrana — the invitation; tāre — to him; sukha — happiness; dite — to give.

TRANSLATION

Śrī Caitanya Mahāprabhu, who had descended to deliver the entire universe, accepted the invitation of Vallabha Bhatta just to give him happiness.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 14

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.14

prema-parakāśa nahe krishna-śakti vine

'krishna' — eka prema-dātā, śāstra-pramāne

SYNONYMS

prema — of ecstatic love of Krishna; parakāśa — manifestation; nahe — cannot be; krishna-śakti vine — without the power of Krishna; krishna — Lord Krishna; eka — the only one; prema-dātā — giver of prema; śāstra-pramāne — the verdict of all revealed scriptures.

TRANSLATION

"Without being especially empowered by Krishna, one cannot manifest ecstatic love of Krishna, for Krishna is the only one who gives ecstatic love. That is the verdict of all revealed scriptures.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 140

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.140

jagatera 'hita' ha-uka — ei prabhura mana

danda kari' kare tāra hridaya śodhana

SYNONYMS

jagatera — of the entire world; hita — welfare; ha-uka — let there be; ei — this; prabhura mana — the mind of Śrī Caitanya Mahāprabhu; danda kari' — punishing; kare — does; tāra — his; hridaya — heart; śodhana — purifying.

TRANSLATION

Śrī Caitanya Mahāprabhu is always eager to see everyone in the material world happy. Therefore sometimes He chastises someone just to purify his heart.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 141

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.141

svagana-sahita prabhura nimantrana kailā

mahāprabhu tāre tabe prasanna ha-ilā

SYNONYMS

sva-gana-sahita — with His associates; prabhura — of Śrī Caitanya Mahāprabhu; nimantrana — invitation; kailā — made; mahāprabhu — Śrī Caitanya Mahāprabhu; tāre — upon him; tabe — then; prasanna ha-ilā — became very pleased.

TRANSLATION

When Vallabha Bhatta invited Śrī Caitanya Mahāprabhu and His associates, the Lord was very pleased with him.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 142

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.142

jagadānanda-panditera śuddha gādha bhāva

satyabhāmā-prāya prema 'vāmya-svabhāva'

SYNONYMS

jagadānanda-panditera — of Jagadānanda Pandita; śuddha — pure; gādha — deep; bhāva — ecstatic love; satyabhāmā-prāya — like Satyabhāmā; prema — his love for the Lord; vāmya-svabhāva — quarrelsome nature.

TRANSLATION

Jagadānanda Pandita's pure ecstatic love for Śrī Caitanya Mahāprabhu was very deep. It can be compared to the love of Satyabhāmā, who always quarreled with Lord Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 143

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.143

bāra-bāra pranaya kalaha kare prabhu-sane

anyo-'nye khatmati cale dui-jane

SYNONYMS

bāra-bāra — again and again; pranaya — loving; kalaha — quarrel; kare — makes; prabhu-sane — with Śrī Caitanya Mahāprabhu; anyo-'nye — mutual; khatmati — picking a quarrel; cale — goes on; dui-jane — between the two.

TRANSLATION

Jagadānanda Pandita was accustomed to provoking loving quarrels with the Lord. There was always some disagreement between them.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 144

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.144

gadādhara-panditera śuddha gādha bhāva

rukminī-devīra yaiche 'dakshina-svabhāva'

SYNONYMS

gadādhara-panditera — of Gadādhara Pandita; śuddha — pure; gādha — deep; bhāva — ecstatic love; rukminī-devīra — of Rukminīdevī; yaiche — as; dakshina-svabhāva — submissive nature.

TRANSLATION

Gadādhara Pandita's pure ecstatic love for Śrī Caitanya Mahāprabhu was also very deep. It was like that of Rukminīdevī, who was always especially submissive to Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 145

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.145

tāńra pranaya-rosha dekhite prabhura icchā haya

aiśvarya-jñāne tāńra rosha nāhi upajaya

SYNONYMS

tāńra — his; pranaya-rosha — affectionate anger; dekhite — to see; prabhura — of Śrī Caitanya Mahāprabhu; icchā haya — there is a desire; aiśvarya-jñāne — due to knowledge of opulences; tāńra — his; rosha — anger; nāhi — not; upajaya — is awakened.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu sometimes desired to see Gadādhara Pandita's affectionate anger, but because of his knowledge of the Lord's opulences, his anger was never invoked.

PURPORT

Joking with Rukminīdevī in Dvārakā, Krishna once advised her to accept another husband because He was unfit for her. Rukminīdevī, however, unable to understand His joking words, took them very seriously and immediately fell to the ground in fear of separation from Him. In the pastimes of Lord Śrī Caitanya Mahāprabhu, Jagadānanda Pandita was always in disagreement with the Lord like Satyabhāmā, whereas Gadādhara Pandita was always awed by the Lord's opulence and was therefore submissive to the Lord under all circumstances.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 146

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.146

ei lakshya pāñā prabhu kailā roshābhāsa

śuni' panditera citte upajila trāsa

SYNONYMS

ei — this; lakshya — aim; pāñā — taking; prabhu — Śrī Caitanya Mahāprabhu; kailā rosha-ābhāsa — made a semblance of anger; śuni' — hearing; panditera — of Gadādhara Pandita; citte — in the heart; upajila — arose; trāsa — fear.

TRANSLATION

For this purpose Śrī Caitanya Mahāprabhu sometimes showed His apparent anger. Hearing of this anger inspired great fear in the heart of Gadādhara Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 147

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.147

pūrve yena krishna yadi parihāsa kaila

śuni' rukminīra mane trāsa upajila

SYNONYMS

pūrve — previously; yena — as; krishna — Lord Krishna; yadi — when; parihāsa kaila — play a joke; śuni' — hearing; rukminīra mane — in the mind of Rukminīdevī; trāsa — fear; upajila — arose.

TRANSLATION

Previously, in krishna-līlā, when Lord Krishna joked with Rukminīdevī, she took His words seriously, and fear awoke within her mind.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 148

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.148

vallabha-bhattera haya vātsalya-upāsana

bāla-gopāla-mantre teńho karena sevana

SYNONYMS

vallabha-bhattera — of Vallabha Bhatta; haya — there is; vātsalya-upāsana — worship as a parent; bāla-gopāla-mantre — with the mantra of Bāla-gopāla, child Krishna; teńho — he; karena — practices; sevana — worship.

TRANSLATION

Vallabha Bhatta was accustomed to worshiping the Lord as child Krishna. Therefore he had been initiated into the Bāla-gopāla mantra and was thus worshiping the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 149

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.149

panditera sane tāra mana phiri' gela

kiśora-gopāla-upāsanāya mana dila

SYNONYMS

panditera sane — in the association of Gadādhara Pandita; tāra — his; mana — mind; phiri' gela — became converted; kiśora-gopāla — of Krishna as a young boy; upāsanāya — to the worship; mana dila — he gave his mind.

TRANSLATION

In the association of Gadādhara Pandita, his mind was converted, and he dedicated his mind to worshiping Kiśora-gopāla, Krishna as a young boy.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 15

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.15

santv avatārā bahavah

pushkara-nābhasya sarvato-bhadrāh

krishnād anyah ko vā latāsv

api prema-do bhavati"

SYNONYMS

santu — let there be; avatārāh — incarnations; bahavah — many; pushkara-nābhasya — of the Lord, from whose navel grows a lotus flower; sarvatah bhadrāh — completely auspicious; krishnāt — than Lord Krishna; anyah — other; kah vā — who possibly; latāsu — on the surrendered souls; api — also; prema-dah — the bestower of love; bhavati — is.

TRANSLATION

"'There may be many all-auspicious incarnations of the Personality of Godhead, but who other than Lord Śrī Krishna can bestow love of God upon the surrendered souls?'"

PURPORT

This is a verse written by Bilvamańgala Thākura. It is quoted by Śrīla Rūpa Gosvāmī in his Laghu-bhāgavatāmrita (1.5.37).


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 150

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.150

panditera thāñi cāhe mantrādi śikhite

pandita kahe, — "ei karma nahe āmā haite

SYNONYMS

panditera thāñi — from Gadādhara Pandita; cāhe — wanted; mantra-ādi śikhite — to be initiated; pandita kahe — Gadādhara Pandita said; ei karma — this work; nahe āmā haite — is not possible for me.

TRANSLATION

Vallabha Bhatta wanted to be initiated by Gadādhara Pandita, but Gadādhara Pandita refused, saying, "The work of acting as a spiritual master is not possible for me.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 151

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.151

āmi — paratantra, āmāra prabhu — gauracandra

tāńra ājñā vinā āmi nā ha-i 'svatantra'

SYNONYMS

āmi — I; paratantra — dependent; āmāra prabhu — my Lord; gauracandra — Lord Śrī Caitanya Mahāprabhu; tāńra — His; ājñā — order; vinā — without; āmi — I; nā — not; ha-i — am; svatantra — independent.

TRANSLATION

"I am completely dependent. My Lord is Gauracandra, Śrī Caitanya Mahāprabhu. I cannot do anything independently, without His order.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 152

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.152

tumi ye āmāra thāñi kara āgamana

tāhātei prabhu more dena olāhana"

SYNONYMS

tumi — you; ye — that; āmāra thāñi — to me; kara āgamana — come; tāhātei — due to that; prabhu — Śrī Caitanya Mahāprabhu; more — unto me; dena — gives; olāhana — punishment by words.

TRANSLATION

"My dear Vallabha Bhatta, your coming to me is not appreciated by Śrī Caitanya Mahāprabhu. Therefore He sometimes speaks to chastise me."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verses 153-154

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.153-154

ei-mata bhattera katheka dina gela

śeshe yadi prabhu tāre suprasanna haila

nimantranera dine pandite bolāilā

svarūpa, jagadānanda, govinde pāthāilā

SYNONYMS

ei-mata — in this way; bhattera — of Vallabha Bhatta; katheka dina — some days; gela — passed; śeshe — at last; yadi — when; prabhu — Śrī Caitanya Mahāprabhu; tāre — upon him; su-prasanna haila — became very pleased; nimantranera dine — on the day of invitation; pandite bolāilā — He called for Gadādhara Pandita; svarūpa — Svarūpa Dāmodara; jagadānanda — Jagadānanda Pandita; govinde — Govinda; pāthāilā — He sent.

TRANSLATION

Some days passed, and when Śrī Caitanya Mahāprabhu, finally pleased with Vallabha Bhatta, accepted his invitation, the Lord sent Svarūpa Dāmodara, Jagadānanda Pandita and Govinda to call for Gadādhara Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 155

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.155

pathe panditere svarūpa kahena vacana

"parīkshite prabhu tomāre kailā upekshana

SYNONYMS

pathe — on the way; panditere — unto Gadādhara Pandita; svarūpa — Svarūpa Dāmodara; kahena vacana — said some words; parīkshite — to test; prabhu — Lord Śrī Caitanya Mahāprabhu; tomāre — you; kailā upekshana — neglected.

TRANSLATION

On the way, Svarūpa Dāmodara said to Gadādhara Pandita, "Śrī Caitanya Mahāprabhu wanted to test you. Therefore He neglected you.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 156

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.156

tumi kene āsi' tāńre nā dilā olāhana?

bhīta-prāya hañā kāńhe karilā sahana?"

SYNONYMS

tumi — you; kene — why; āsi' — coming; tāńre — unto Him; nā dilā — did not give; olāhana — chastisement; bhīta-prāya — as if fearful; hañā — being; kāńhe — why; karilā sahana — did you tolerate.

TRANSLATION

"Why did you not retaliate by reproaching Him? Why did you fearfully tolerate His criticism?"


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 157

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.157

pandita kahena, — prabhu svatantra sarvajña-śiromani

tāńra sane 'hatha' kari, — bhāla nāhi māni

SYNONYMS

pandita kahena — Gadādhara Pandita said; prabhu — Lord Śrī Caitanya Mahāprabhu; svatantra — independent; sarvajña-śiromani — the best of the omniscient; tāńra sane — with Him; hatha kari — if I talk on an equal level; bhāla — good; nāhi māni — I do not think it is.

TRANSLATION

Gadādhara Pandita said, "Lord Śrī Caitanya Mahāprabhu is completely independent. He is the topmost omniscient personality. It would not look well for me to talk to Him as if I were His equal.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 158

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.158

yei kahe, sei sahi nija-śire dhari'

āpane karibena kripā guna-dosha vicāri'"

SYNONYMS

yei kahe — whatever He says; sei sahi — I tolerate that; nija-śire — on my head; dhari' — bearing; āpane — automatically; karibena kripā — He will be merciful; guna-dosha — attributes and faults; vicāri' — after considering.

TRANSLATION

"I can tolerate whatever He says, bearing it upon my head. He will automatically be merciful to me after considering my faults and attributes."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 159

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.159

eta bali' pandita prabhura sthāne āilā

rodana kariyā prabhura carane padilā

SYNONYMS

eta bali' — saying this; pandita — Gadādhara Pandita; prabhura sthāne — to Śrī Caitanya Mahāprabhu; āilā — came; rodana kariyā — crying; prabhura — of Śrī Caitanya Mahāprabhu; carane — at the lotus feet; padilā — fell down.

TRANSLATION

After saying this, Gadādhara Pandita went to Śrī Caitanya Mahāprabhu and fell down crying at the lotus feet of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 16

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.16

mahāprabhu kahe — "śuna, bhatta mahā-mati

māyāvādī sannyāsī āmi, nā jāni krishna-bhakti

SYNONYMS

mahāprabhu kahe — Śrī Caitanya Mahāprabhu replied; śuna — please hear; bhatta — My dear Vallabha Bhatta; mahā-mati — learned scholar; māyāvādī — in the Māyāvāda school; sannyāsī — sannyāsī; āmi — I; nā jāni — I do not know; krishna-bhakti — devotional service to Krishna.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "My dear Vallabha Bhatta, you are a learned scholar. Kindly listen to Me. I am a sannyāsī of the Māyāvāda school. Therefore I have no chance of knowing what krishna-bhakti is.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 160

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.160

īshat hāsiyā prabhu kailā ālińgana

sabāre śunāñā kahena madhura vacana

SYNONYMS

īshat hāsiyā — smiling slightly; prabhu — Śrī Caitanya Mahāprabhu; kailā ālińgana — embraced; sabāre — all others; śunāñā — causing to hear; kahena — began to say; madhura vacana — sweet words.

TRANSLATION

Smiling slightly, the Lord embraced him and spoke sweet words so that others would also hear.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 161

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.161

"āmi cālāiluń tomā, tumi nā calilā

krodhe kichu nā kahilā, sakala sahilā

SYNONYMS

āmi — I; cālāiluń — tried to agitate; tomā — you; tumi — you; nā calilā — did not become agitated; krodhe — in anger; kichu — anything; nā kahilā — you did not say; sakala — everything; sahilā — you tolerated.

TRANSLATION

"I wanted to agitate you," the Lord said, "but you did not become agitated. Indeed, you could not say anything in anger. Instead, you tolerated everything.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 162

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.162

āmāra bhańgīte tomāra mana nā calilā

sudridha sarala-bhāve āmāre kinilā"

SYNONYMS

āmāra bhańgīte — by My trick; tomāra mana — your mind; nā calilā — did not become disturbed; sudridha — firm; sarala-bhāve — by simplicity; āmāre — Me; kinilā — you have purchased.

TRANSLATION

"Your mind was not disturbed by My tricks. Rather, you stayed fixed in your simplicity. In this way you have purchased Me."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 163

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.163

panditera bhāva-mudrā kahana nā yāya

'gadādhara-prāna-nātha' nāma haila yāya

SYNONYMS

panditera — of Gadādhara Pandita; bhāva-mudrā — characteristics and ecstatic love; kahana nā yāya — cannot be described; gadādhara-prāna-nātha — the Lord of the life of Gadādhara; nāma — name; haila — became; yāya — goes.

TRANSLATION

No one can describe the characteristics and ecstatic love of Gadādhara Pandita. Therefore another name for Śrī Caitanya Mahāprabhu is Gadādhara-prānanātha, "the life and soul of Gadādhara Pandita."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 164

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.164

pandite prabhura prasāda kahana nā yāya

'gadāira gaurāńga' bali' yāńre loke gāya

SYNONYMS

pandite — upon Gadādhara Pandita; prabhura — of Śrī Caitanya Mahāprabhu; prasāda — mercy; kahana nā yāya — no one can explain; gadāira gaurāńga — the Gaurāńga of Gadādhara Pandita; bali' — as; yāńre — whom; loke gāya — people say.

TRANSLATION

No one can say how merciful the Lord is to Gadādhara Pandita, but people know the Lord as Gadāira Gaurāńga, "the Lord Gaurāńga of Gadādhara Pandita."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 165

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.165

caitanya-prabhura līlā ke bujhite pāre?

eka-līlāya vahe gańgāra śata śata dhāre

SYNONYMS

caitanya-prabhura līlā — the pastimes of Lord Śrī Caitanya Mahāprabhu; ke — who; bujhite pāre — can understand; eka-līlāya — in one activity; vahe — flow; gańgāra — of the Ganges; śata śata dhāre — hundreds and hundreds of branches.

TRANSLATION

No one can understand the pastimes of Śrī Caitanya Mahāprabhu. They are like the Ganges, for hundreds and thousands of branches flow from even one of His activities.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 166

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.166

panditera saujanya, brahmanyatā-guna

dridha prema-mudrā loke karilā khyāpana

SYNONYMS

panditera saujanya — the gentle behavior of Gadādhara Pandita; brahmanyatā-guna — the attributes of a perfect brāhmana; dridha — firm; prema-mudrā — characteristic of love; loke — people; karilā khyāpana — proclaimed.

TRANSLATION

Gadādhara Pandita is celebrated all over the world for his gentle behavior, his brahminical attributes and his steady love for Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 167

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.167

abhimāna-pańka dhuñā bhattere śodhilā

sei-dvārā āra saba loke śikhāilā

SYNONYMS

abhimāna-pańka — the mud of false pride; dhuñā — washing; bhattere śodhilā — purified Vallabha Bhatta; sei-dvārā — by that; āra saba — all other; loke — persons; śikhāilā — instructed.

TRANSLATION

The Lord purified Vallabha Bhatta by cleansing him of the mud of false pride. By such activities the Lord also instructed others.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 168

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.168

antare 'anugraha,' bāhye 'upekshāra prāya'

bāhyārtha yei laya, sei nāśa yāya

SYNONYMS

antare — within the heart; anugraha — mercy; bāhye — externally; upekshāra prāya — like neglect; bāhya-artha — the external meaning; yei — anyone who; laya — takes; sei — he; nāśa yāya — becomes vanquished.

TRANSLATION

Śrī Caitanya Mahāprabhu was actually always merciful within His heart, but He was sometimes externally negligent of His devotees. We should not be preoccupied with His external feature, however, for if we do so we shall be vanquished.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 169

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.169

nigūdha caitanya-līlā bujhite kā'ra śakti?

sei bujhe, gauracandre yāńra dridha bhakti

SYNONYMS

nigūdha — very deep; caitanya-līlā — the pastimes of Lord Caitanya; bujhite — to understand; kā'ra — of whom; śakti — the power; sei bujhe — he understands; gauracandre — unto Lord Śrī Caitanya Mahāprabhu; yāńra — whose; dridha bhakti — fixed devotion.

TRANSLATION

The pastimes of Śrī Caitanya Mahāprabhu are very deep. Who can understand them? Only one who has firm, deep devotion to His lotus feet can understand these pastimes.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 17

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.17

advaitācārya-gosāñi — 'sākshāt īśvara'

tāńra sańge āmāra mana ha-ila nirmala

SYNONYMS

advaita-ācārya-gosāñi — Advaita Ācārya; sākshāt īśvara — directly the Supreme Personality of Godhead; tāńra sańge — by His association; āmāra — My; mana — mind; ha-ila — has become; nirmala — purified.

TRANSLATION

"Nevertheless, My mind has become purified because I have associated with Advaita Ācārya, who is directly the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 170

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.170

dināntare pandita kaila prabhura nimantrana

prabhu tāhāń bhikshā kaila lañā nija-gana

SYNONYMS

dina-antare — another day; pandita — Gadādhara Pandita; kaila prabhura nimantrana — invited Śrī Caitanya Mahāprabhu; prabhu — Śrī Caitanya Mahāprabhu; tāhāń — there; bhikshā kaila — took prasādam; lañā nija-gana — with His personal associates.

TRANSLATION

Another day, Gadādhara Pandita invited Śrī Caitanya Mahāprabhu to dinner. The Lord took prasādam at his home with His personal associates.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that Lord Śrī Caitanya Mahāprabhu acted as a very merciful well-wisher toward Vallabha Bhatta by externally neglecting him in many ways to purify him of his false pride in being a learned scholar. The Lord neglected Gadādhara Pandita for a few days because of his associating with Vallabha Bhatta. Actually He was not at all displeased with Gadādhara Pandita. Indeed, because Gadādhara Pandita is the personal potency of Lord Caitanya Mahāprabhu, there is no chance of the Lord's being dissatisfied with him. However, a person who is too much attracted to externals cannot understand the deep meaning of these dealings of Śrī Caitanya Mahāprabhu. If one therefore becomes disrespectful to Gadādhara Pandita, he will surely be vanquished.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 171

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.171

tāhāńi vallabha-bhatta prabhura ājñā laila

pandita-thāñi pūrva-prārthita saba siddhi haila

SYNONYMS

tāhāńi — there; vallabha-bhatta — Vallabha Bhatta; prabhura ājñā — the permission of Śrī Caitanya Mahāprabhu; laila — took; pandita-thāñi — from Gadādhara Pandita; pūrva-prārthita — as previously petitioned; saba siddhi haila — everything was perfectly executed.

TRANSLATION

There Vallabha Bhatta took permission from Lord Caitanya Mahāprabhu, and his desire to be initiated by Gadādhara Pandita was thus fulfilled.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 172

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.172

ei ta' kahiluń vallabha-bhattera milana

yāhāra śravane pāya gaura-prema-dhana

SYNONYMS

ei ta' kahiluń — thus I have explained; vallabha-bhattera milana — the meeting of Vallabha Bhatta; yāhāra śravane — by hearing which; pāya — one can get; gaura-prema-dhana — the treasure of love for Śrī Caitanya Mahāprabhu.

TRANSLATION

I have thus explained the Lord's meeting with Vallabha Bhatta. By hearing of this incident, one can achieve the treasure of love for Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 173

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.173

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Seventh Chapter, describing the meeting of Vallabha Bhatta with Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 18

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.18

sarva-śāstre krishna-bhaktye nāhi yāńra sama

ataeva 'advaita-ācārya' tāńra nāma

SYNONYMS

sarva-śāstre — in all revealed scriptures; krishna-bhaktye — in the devotional service of Lord Krishna; nāhi — is not; yāńra — of whom; sama — equal; ataeva — therefore; advaita — without a competitor; ācārya — ācārya; tāńra nāma — His name.

TRANSLATION

"He is unparalleled in His understanding of all the revealed scriptures and the devotional service of Lord Krishna. Therefore He is called Advaita Ācārya.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 19

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.19

yāńhāra kripāte mlecchera haya krishna-bhakti

ke kahite pāre tāńra vaishnavatā-śakti?

SYNONYMS

yāńhāra — whose; kripāte — by mercy; mlecchera — of mlecchas; haya — is; krishna-bhakti — devotional service to Krishna; ke — who; kahite pāre — can describe; tāńra — His; vaishnavatā-śakti — power of Vaishnavism.

TRANSLATION

"He is such a great personality that by His mercy He can convert even the meat-eaters [mlecchas] to the devotional service of Krishna. Who, therefore, can estimate the power of His Vaishnavism?

PURPORT

It is extremely difficult to convert a mleccha, or meat-eater, into a devotee of Lord Krishna. Therefore anyone who can do so is situated on the highest level of Vaishnavism.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 2

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaitacandra! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 20

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.20

nityānanda-avadhūta — 'sākshāt īśvara'

bhāvonmāde matta krishna-premera sāgara

SYNONYMS

nityānanda — Lord Nityānanda; avadhūta — paramahamsa; sākshāt īśvara — directly the Supreme Personality of Godhead; bhāva-unmāde — by the madness of ecstatic love; matta — overwhelmed, intoxicated; krishna-premera — of love of Krishna; sāgara — the ocean.

TRANSLATION

"Lord Nityānanda Prabhu, the avadhūta, is also directly the Supreme Personality of Godhead. He is always intoxicated with the madness of ecstatic love. Indeed, He is an ocean of love of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 21

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.21

shad-darśana-vettā bhattācārya-sārvabhauma

shad-darśane jagad-guru bhāgavatottama

SYNONYMS

shat-darśana — of the six philosophical theses; vettā — the knower; bhattācārya-sārvabhauma — Sārvabhauma Bhattācārya; shat-darśane — in six philosophical theses; jagat-guru — the spiritual master of the entire world; bhāgavata-uttama — the best of the devotees.

TRANSLATION

"Sārvabhauma Bhattācārya perfectly knows the six philosophical theses. He is therefore the spiritual master of the entire world in teaching the six paths of philosophy. He is the best of devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 22

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.22

teńha dekhāilā more bhakti-yoga-pāra

tāńra prasāde jāniluń 'krishna-bhakti-yoga' sāra

SYNONYMS

teńha — he; dekhāilā — has shown; more — to Me; bhakti-yoga — of devotional service; pāra — the limit; tāńra prasāde — by his mercy; jāniluń — I have understood; krishna-bhakti — of devotional service to Lord Krishna; yoga — of the yoga system; sāra — the essence.

TRANSLATION

"Sārvabhauma Bhattācārya has shown Me the limit of devotional service. Only by his mercy have I understood that devotional service to Krishna is the essence of all mystic yoga.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 23

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.23

rāmānanda-rāya krishna-rasera 'nidhāna'

teńha jānāilā — krishna — svayam bhagavān

SYNONYMS

rāmānanda-rāya — Śrīla Rāmānanda Rāya; krishna-rasera — of the transcendental mellows of Krishna's devotional service; nidhāna — the mine; teńha — he; jānāilā — has given instruction; krishna — Lord Krishna; svayam — Himself; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

"Śrīla Rāmānanda Rāya is the ultimate knower of the transcendental mellows of Lord Krishna's devotional service. He has instructed Me that Lord Krishna is the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 24

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.24

tāte prema-bhakti — 'purushārtha-śiromani'

rāga-mārge prema-bhakti 'sarvādhika' jāni

SYNONYMS

tāte — therefore; prema-bhakti — devotional service in ecstatic love; purushārtha — of all goals of human life; śiromani — the crown jewel; rāga-mārge — on the path of spontaneous love; prema-bhakti — love of Krishna; sarva-adhika — the highest of all; jāni — I can understand.

TRANSLATION

"Through the mercy of Rāmānanda Rāya, I have understood that ecstatic love of Krishna is the highest goal of life and that spontaneous love of Krishna is the highest perfection.

PURPORT

Purushārtha ("the goal of life") generally refers to religion, economic development, satisfaction of the senses and, finally, liberation. However, above these four kinds of purushārthas, love of Godhead stands supreme. It is called parama-purushārtha (the supreme goal of life) or purushārtha-śiromani (the most exalted of all purushārthas). Lord Krishna is worshiped by regulative devotional service, but the highest perfection of devotional service is spontaneous love of Godhead.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 25

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.25

dāsya, sakhya, vātsalya, āra ye śrińgāra

dāsa, sakhā, guru, kāntā, — 'āśraya' yāhāra

SYNONYMS

dāsya — servitude; sakhya — friendship; vātsalya — parental love; āra — and; ye — that; śrińgāra — conjugal love; dāsa — the servant; sakhā — friend; guru — superior; kāntā — lover; āśraya — the shelter; yāhāra — of which.

TRANSLATION

"The servant, friend, superior and conjugal lover are the shelters of the transcendental mellows called dāsya, sakhya, vātsalya and śrińgāra.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 26

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.26

'aiśvarya-jñāna-yukta', 'kevala'-bhāva āra

aiśvarya-jñāne nā pāi vrajendra-kumāra

SYNONYMS

aiśvarya-jñāna-yukta — with understanding of the opulences; kevala — pure; bhāva — emotion; āra — also; aiśvarya-jñāne — by understanding of the opulences; nā pāi — one does not get; vrajendra-kumāra — the son of Nanda Mahārāja.

TRANSLATION

"There are two kinds of emotion [bhāva]. Emotion with an understanding of the Lord's full opulences is called aiśvarya-jñāna-yukta, and pure, uncontaminated emotion is called kevala. One cannot achieve shelter at the lotus feet of Krishna, the son of Mahārāja Nanda, simply by knowing His opulences.

PURPORT

Vide Madhya-līlā, Chapter Nineteen, text 192.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 27

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.27

nāyam sukhāpo bhagavān

dehinām gopikā-sutah

jñāninām cātma-bhūtānām

yathā bhakti-matām iha

SYNONYMS

na — not; ayam — this Lord Śrī Krishna; sukha-āpah — easily available; bhagavān — the Supreme Personality of Godhead; dehinām — for materialistic persons who have accepted the body as the self; gopikā-sutah — the son of mother Yaśodā; jñāninām — for persons addicted to mental speculation; ca — and; ātma-bhūtānām — for persons performing severe austerities and penances or for personal associates; yathā — as; bhakti-matām — for persons engaged in spontaneous devotional service; iha — in this world.

TRANSLATION

"'The Supreme Personality of Godhead, Krishna, the son of mother Yaśodā, is accessible to those devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.9.21).


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 28

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.28

'ātma-bhūta'-śabde kahe 'pārishada-gana'

aiśvarya-jñāne lakshmī nā pāilā vrajendra-nandana

SYNONYMS

ātma-bhūta-śabde — the word ātma-bhūta; kahe — means; pārishada-gana — personal associates; aiśvarya-jñāne — in the understanding of opulence; lakshmī — the goddess of fortune; nā pāilā — could not get; vrajendra-nandana — the shelter of Krishna, the son of Nanda Mahārāja.

TRANSLATION

"The word 'ātma-bhūta' means 'personal associates.' Through the understanding of the Lord's opulence, the goddess of fortune could not receive the shelter of Krishna, the son of Nanda Mahārāja.

PURPORT

Lakshmī, the goddess of fortune, has complete knowledge of Krishna's opulences, but she could not achieve the association of Krishna by dint of such knowledge. The devotees in Vrindāvana, however, actually enjoy the association of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 29

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.29

nāyam śriyo 'ńga u nitānta-rateh prasādah

svar-yoshitām nalina-gandha-rucām kuto 'nyāh

rāsotsave 'sya bhuja-danda-grihīta-kantha-

labdhāśishām ya udagād vraja-sundarīnām

SYNONYMS

na — not; ayam — this; śriyah — of the goddess of fortune; ańge — on the chest; u — alas; nitānta-rateh — who is very intimately related; prasādah — the favor; svah — of the heavenly planets; yoshitām — of women; nalina — of the lotus flower; gandha — having the aroma; rucām — and bodily luster; kutah — much less; anyāh — others; rāsa-utsave — in the festival of the rāsa dance; asya — of Lord Śrī Krishna; bhuja-danda — by the arms; grihīta — embraced; kantha — their necks; labdha-āśishām — who achieved such a blessing; yah — which; udagāt — became manifest; vraja-sundarīnām — of the beautiful gopīs, the transcendental girls of Vrajabhūmi.

TRANSLATION

"'When Lord Śrī Krishna was dancing with the gopīs in the rāsa-līlā, the gopīs were embraced around the neck by the Lord's arms. This transcendental favor was never bestowed upon the goddess of fortune or the other consorts in the spiritual world. Nor was such a thing ever imagined by the most beautiful girls in the heavenly planets, girls whose bodily luster and aroma resemble the beauty and fragrance of lotus flowers. And what to speak of worldly women, who may be very, very beautiful according to material estimation?'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.47.60).


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 3

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.3

varshāntare yata gaudera bhakta-gana āilā

pūrvavat mahāprabhu sabāre mililā

SYNONYMS

varsha-antare — the next year; yata — all; gaudera — of Bengal; bhakta-gana — devotees; āilā — came; pūrva-vat — as previously; mahāprabhu — Śrī Caitanya Mahāprabhu; sabāre mililā — met every one of them.

TRANSLATION

The next year, all the devotees of Bengal went to visit Śrī Caitanya Mahāprabhu, and as previously, the Lord met each and every one of them.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 30

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.30

śuddha-bhāve sakhā kare skandhe ārohana

śuddha-bhāve vrajeśvarī karena bandhana

SYNONYMS

śuddha-bhāve — in pure Krishna consciousness; sakhā — friend; kare — does; skandhe — on the shoulder; ārohana — rising; śuddha-bhāve — in pure Krishna consciousness; vraja-īśvarī — the Queen of Vraja; karena bandhana — binds.

TRANSLATION

"In pure Krishna consciousness, a friend mounts the shoulder of Krishna, and mother Yaśodā binds the Lord.

PURPORT

Śuddha-bhāva, pure Krishna consciousness, is not dependent on an understanding of the Lord's opulences. Even without such opulences, the devotee in śuddha-bhāva is inclined to love Krishna as a friend or son.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 31

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.31

'mora sakhā', 'mora putra', — ei 'śuddha' mana

ataeva śuka-vyāsa kare praśamsana

SYNONYMS

mora sakhā — my friend; mora putra — my son; ei — this; śuddha — pure; mana — consciousness; ataeva — therefore; śuka-vyāsa — Śukadeva Gosvāmī and Vyāsadeva; kare praśamsana — praise.

TRANSLATION

"In pure Krishna consciousness, without knowledge of the Lord's opulences, a devotee considers Krishna his friend or son. Therefore this devotional attitude is praised even by Śukadeva Gosvāmī and Vyāsadeva, the supreme authority.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 32

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.32

ittham satām brahma-sukhānubhūtyā

dāsyam gatānām para-daivatena

māyāśritānām nara-dārakena

sākam vijahruh krita-punya-puñjāh

SYNONYMS

ittham — in this way; satām — of persons who prefer the impersonal feature of the Lord; brahma — of the impersonal effulgence; sukha — by the happiness; anubhūtyā — who is realized; dāsyam — the mode of servitude; gatānām — of those who have accepted; para-daivatena — who is the supreme worshipable Deity; māyā-āśritānām — for ordinary persons under the clutches of the external energy; nara-dārakena — with Him, who is like a boy of this material world; sākam — in friendship; vijahruh — played; krita-punya-puñjāh — those who have accumulated volumes of pious activities.

TRANSLATION

"'Neither those who are engaged in self-realization, appreciating the Brahman effulgence of the Lord, nor those engaged in devotional service while accepting the Supreme Personality of Godhead as master, nor those who are under the clutches of Māyā, thinking the Lord an ordinary person, can understand that certain exalted personalities, after accumulating volumes of pious activities, are now playing with the Lord in friendship as cowherd boys.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.12.11).


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 33

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.33

trayyā copanishadbhiś ca

sāńkhya-yogaiś ca sātvataih

upagīyamāna-māhātmyam

harim sāmanyatātmajam

SYNONYMS

trayyā — by followers of the three Vedas who perform great sacrifices like those performed for Indra and other demigods; ca — also; upanishadbhih — by the followers of the Upanishads, the topmost portion of Vedic knowledge; ca — also; sāńkhya — by the philosophers who analytically study the universe; yogaih — by mystic yogīs; ca — and; sātvataih — by devotees who follow the method of worship mentioned in the Pañcarātra and other Vedic literatures; upagīyamāna — being sung; māhātmyam — whose glories; harim — unto the Supreme Personality of Godhead; sā — she, mother Yaśodā; amanyata — considered; ātma-jam — her own son, born out of her body.

TRANSLATION

"'When mother Yaśodā saw all the universes within Krishna's mouth, she was astonished for the time being. The Lord is worshiped like Indra and other demigods by the followers of the three Vedas, who offer Him sacrifices. He is worshiped as impersonal Brahman by saintly persons who understand His greatness through studying the Upanishads, as the purusha by great philosophers who analytically study the universe, as the all-pervading Supersoul by great yogīs, and as the Supreme Personality of Godhead by devotees. Nevertheless, mother Yaśodā considered the Lord her own son.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.8.45).


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 34

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.34

nandah kim akarod brahman

śreya evam mahodayam

yaśodā vā mahā-bhāgā

papau yasyāh stanam harih

SYNONYMS

nandah — Nanda Mahārāja; kim — what; akarot — has performed; brahman — O brāhmana; śreyah — auspicious activities; evam — thus; mahā-udayam — rising to such an exalted position as the father of Krishna; yaśodā — mother Yaśodā; vā — or; mahā-bhāgā — most fortunate; papau — drank; yasyāh — of whom; stanam — the breasts; harih — the Supreme Personality of Godhead.

TRANSLATION

"'O brāhmana, what pious activities did Nanda Mahārāja perform to receive the Supreme Personality of Godhead Krishna as his son? And what pious activities did mother Yaśodā perform that made the Absolute Supreme Personality of Godhead Krishna call her "Mother" and suck her breasts?'

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.8.46).


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 35

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.35

aiśvarya dekhileha 'śuddhera' nahe aiśvarya jñāna

ataeva aiśvarya ha-ite 'kevala'-bhāva pradhāna

SYNONYMS

aiśvarya — opulence; dekhileha — even after seeing; śuddhera — of a pure devotee; nahe — is not; aiśvarya-jñāna — knowledge of opulence; ataeva — therefore; aiśvarya ha-ite — than the understanding of opulence; kevala-bhāva — pure emotion; pradhāna — more eminent.

TRANSLATION

"Even if a pure devotee sees the opulence of Krishna, he does not accept it. Therefore pure consciousness is more exalted than consciousness of the Lord's opulence.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 36

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.36

e saba śikhāilā more rāya-rāmānanda

anargala rasa-vettā prema-sukhānanda

SYNONYMS

e saba — all this; śikhāilā — instructed; more — unto Me; rāya-rāmānanda — Rāmānanda Rāya; anargala — incessantly; rasa-vettā — one who understands transcendental mellows; prema-sukha-ānanda — absorbed in the happiness of ecstatic love of Krishna.

TRANSLATION

"Rāmānanda Rāya is extremely aware of transcendental mellows. He is incessantly absorbed in the happiness of ecstatic love of Krishna. It is he who has taught Me all this.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 37

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.37

kahana nā yāya rāmānandera prabhāva

rāya-prasāde jāniluń vrajera 'śuddha' bhāva

SYNONYMS

kahana nā yāya — cannot be described; rāmānandera prabhāva — the influence of Rāmānanda Rāya; rāya — of Rāmānanda Rāya; prasāde — by the mercy; jāniluń — I have understood; vrajera — of the inhabitants of Vraja; śuddha bhāva — unalloyed love.

TRANSLATION

"It is impossible to describe the influence and knowledge of Rāmānanda Rāya, for only by his mercy have I understood the unalloyed love of the residents of Vrindāvana.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 38

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.38

dāmodara-svarūpa — 'prema-rasa' mūrtimān

yāńra sańge haila vraja-madhura-rasa-jñāna

SYNONYMS

dāmodara-svarūpa — Svarūpa Dāmodara Gosvāmī; prema-rasa — the transcendental mellows of ecstatic love; mūrtimān — personified; yāńra sańge — by whose association; haila — there was; vraja — of Vraja; madhura-rasa — of the mellow of conjugal love; jñāna — knowledge.

TRANSLATION

"The transcendental mellows of ecstatic love are personified by Svarūpa Dāmodara. By his association I have understood Vrindāvana's transcendental mellow of conjugal love.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 39

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.39

'śuddha-prema' vraja-devīra — kāma-gandha-hīna

'krishna-sukha-tātparya', — ei tāra cihna

SYNONYMS

śuddha-prema — unalloyed love; vraja-devīra — of the gopīs or Śrīmatī Rādhārānī; kāma-gandha-hīna — without a scent of material lust; krishna — of Krishna; sukha — happiness; tātparya — the purpose; ei — this; tāra — of that; cihna — the symptom.

TRANSLATION

"The unalloyed love of the gopīs and Śrīmatī Rādhārānī is without any trace of material lust. The criterion of such transcendental love is that its only purpose is to satisfy Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 4

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.4

ei-mata vilāsa prabhura bhakta-gana lañā

hena-kāle vallabha-bhatta milila āsiyā

SYNONYMS

ei-mata — in this way; vilāsa — pastimes; prabhura — of Śrī Caitanya Mahāprabhu; bhakta-gana lañā — with His devotees; hena-kāle — at this time; vallabha-bhatta — the greatly learned scholar named Vallabha Bhatta; milila — met; āsiyā — coming.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu performed His pastimes with His devotees. Then a learned scholar named Vallabha Bhatta went to Jagannātha Purī to meet the Lord.

PURPORT

For a description of Vallabha Bhatta, one may refer to Madhya-līlā, Chapter Nineteen, text 61.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 40

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.40

yat te sujāta-caranāmburuham staneshu

bhītāh śanaih priya dadhīmahi karkaśeshu

tenātavīm atasi tad vyathate na kim svit

kūrpādibhir bhramati dhīr bhavad-āyushām nah

SYNONYMS

yat — which; te — Your; sujāta — very fine; carana-ambu-ruham — lotus feet; staneshu — on the breasts; bhītāh — being afraid; śanaih — gently; priya — O dear one; dadhīmahi — we place; karkaśeshu — rough; tena — with them; atavīm — the path; atasi — You roam; tat — they; vyathate — are distressed; na — not; kim svit — we wonder; kūrpa-ādibhih — by small stones and so on; bhramati — flutters; dhīh — the mind; bhavat-āyushām — of those of whom Your Lordship is the very life; nah — of us.

TRANSLATION

"'O dearly beloved! Your lotus feet are so soft that we place them gently on our breasts, fearing that Your feet will be hurt. Our lives rest only in You. Our minds, therefore, are filled with anxiety that Your tender feet might be wounded by pebbles as You roam about on the forest path.'

PURPORT

This verse is spoken by the gopīs in Śrīmad-Bhāgavatam (10.31.19).


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 41

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.41

gopī-ganera śuddha-prema aiśvarya-jñāna-hīna

premete bhartsanā kare ei tāra cihna

SYNONYMS

gopī-ganera — of the gopīs; śuddha-prema — unalloyed love; aiśvarya-jñāna-hīna — devoid of knowledge of opulences; premete — of pure love; bhartsanā — chastisement; kare — do; ei — this; tāra — of that; cihna — the symptom.

TRANSLATION

"Obsessed with pure love, without knowledge of opulences, the gopīs sometimes chastise Krishna. That is a symptom of pure ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 42

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.42

pati-sutānvaya-bhrātri-bāndhavān

ativilańghya te 'nty acyutāgatāh

gati-vidas tavodgīta-mohitāh

kitava yoshitah kas tyajen niśi

SYNONYMS

pati — husbands; suta — sons; anvaya — family; bhrātri — brothers; bāndhavān — friends; ativilańghya — without caring for; te — Your; anti — dear shelter; acyuta — O infallible one; āgatāh — have come; gati-vidah — who know everything of our activities; tava — of You; udgīta — by the singing flute; mohitāh — being attracted; kitava — O great cheater; yoshitah — beautiful women; kah — who; tyajet — would give up; niśi — in the dead of night.

TRANSLATION

"'O dear Krishna, we gopīs have neglected the order of our husbands, sons, family, brothers and friends and have left their company to come to You. You know everything about our desires. We have come only because we are attracted by the supreme music of Your flute. But You are a great cheater, for who else would give up the company of young girls like us in the dead of night?'

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.31.16).


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 43

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.43

sarvottama bhajana ei sarva-bhakti jini'

ataeva krishna kahe, — 'āmi tomāra rinī'

SYNONYMS

sarva-uttama — above all; bhajana — devotional service; ei — this; sarva-bhakti — all types of bhakti; jini' — conquering; ataeva — therefore; krishna kahe — Lord Krishna says; āmi — I; tomāra — your; rinī — debtor.

TRANSLATION

"The conjugal love of the gopīs is the most exalted devotional service, surpassing all other methods of bhakti. Therefore Lord Krishna is obliged to say, 'My dear gopīs, I cannot repay you. Indeed, I am always indebted to you.'


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 44

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.44

na pāraye 'ham niravadya-samyujām

sva-sādhu-krityam vibudhāyushāpi vah

yā mābhajan durjaya-geha-śrińkhalāh

samvriścya tad vah pratiyātu sādhunā

SYNONYMS

na — not; pāraye — am able to make; aham — I; niravadya-samyujām — to those who are completely free from deceit; sva-sādhu-krityam — proper compensation; vibudha-āyushā — with a lifetime as long as that of the demigods; api — although; vah — to you; yāh — who; mā — Me; abhajan — have worshiped; durjaya-geha-śrińkhalāh — the chains of household life, which are difficult to overcome; samvriścya — cutting; tat — that; vah — of you; pratiyātu — let it be returned; sādhunā — by the good activity itself.

TRANSLATION

"'O gopīs, I am not able to repay My debt for your spotless service, even within a lifetime of Brahmā. Your connection with Me is beyond reproach. You have worshiped Me, cutting off all domestic ties, which are difficult to break. Therefore please let your own glorious deeds be your compensation.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.32.22).


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 45

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.45

aiśvarya-jñāna haite kevalā-bhāva — pradhāna

prithivīte bhakta nāhi uddhava-samāna

SYNONYMS

aiśvarya-jñāna haite — than transcendental love in opulence; kevalā-bhāva — pure love; pradhāna — more prominent; prithivīte — on the surface of the world; bhakta nāhi — there is no devotee; uddhava-samāna — like Uddhava.

TRANSLATION

"Completely distinct from love of Krishna in opulence, pure love of Krishna is on the highest level. On the surface of the world there is no devotee greater than Uddhava.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 46

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.46

teńha yāńra pada-dhūli karena prārthana

svarūpera sańge pāiluń e saba śikshana

SYNONYMS

teńha — he; yāńra — whose; pada-dhūli — dust of the lotus feet; karena prārthana — desires; svarūpera sańge — from Svarūpa Dāmodara; pāiluń — I have gotten; e saba — all these; śikshana — instructions.

TRANSLATION

"Uddhava desires to take on his head the dust of the gopīs' lotus feet. I have learned about all these transcendental loving affairs of Lord Krishna from Svarūpa Dāmodara.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 47

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.47

āsām aho carana-renu-jushām aham syām

vrindāvane kim api gulma-lataushadhīnām

yā dustyajam sva-janam ārya-patham ca hitvā

bhejur mukunda-padavīm śrutibhir vimrigyām

SYNONYMS

āsām — of the gopīs; aho — oh; carana-renu — the dust of the lotus feet; jushām — devoted to; aham syām — let me become; vrindāvane — in Vrindāvana; kim api — anyone; gulma-latā-aushadhīnām — among bushes, creepers and herbs; yā — those who; dustyajam — very difficult to give up; sva-janam — family members; ārya-patham — the path of chastity; ca — and; hitvā — giving up; bhejuh — worshiped; mukunda-padavīm — the lotus feet of Mukunda, Krishna; śrutibhih — by the Vedas; vimrigyām — to be searched for.

TRANSLATION

"'The gopīs of Vrindāvana have given up the association of their husbands, sons and other family members, who are very difficult to give up, and they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krishna, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to become one of the bushes, creepers or herbs in Vrindāvana, for the gopīs trample them and bless them with the dust of their lotus feet.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.47.61) was spoken by Uddhava. When Uddhava was sent by Krishna to see the condition of the gopīs in Vrindāvana, he stayed there for a few months in their association and always talked with them about Krishna. Although this greatly pleased the gopīs and other residents of Vrajabhūmi, Vrindāvana, Uddhava saw that the gopīs were severely afflicted by their separation from Krishna. Their hearts were so disturbed that their minds were sometimes deranged. Observing the unalloyed devotion and love of the gopīs for Krishna, Uddhava desired to become a creeper, a blade of grass or an herb in Vrindāvana so that sometimes the gopīs would trample him and he would receive the dust of their lotus feet on his head.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 48

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.48

haridāsa-thākura — mahā-bhāgavata-pradhāna

prati dina laya teńha tina-laksha nāma

SYNONYMS

haridāsa-thākura — Haridāsa Thākura; mahā-bhāgavata-pradhāna — the topmost of all pure devotees; prati dina — every day; laya — chants; teńha — he; tina-laksha nāma — 300,000 holy names of the Lord.

TRANSLATION

"Haridāsa Thākura, the teacher of the holy name, is the most exalted of all pure devotees. Every day he chants 300,000 holy names of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 49

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.49

nāmera mahimā āmi tāńra thāñi śikhiluń

tāńra prasāde nāmera mahimā jāniluń

SYNONYMS

nāmera mahimā — the glories of the holy name; āmi — I; tāńra thāñi — from him; śikhiluń — have learned; tāńra prasāde — by his mercy; nāmera — of the holy name; mahimā — the glories; jāniluń — I could understand.

TRANSLATION

"I have learned about the glories of the Lord's holy name from Haridāsa Thākura, and by his mercy I have understood these glories.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 5

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.5

āsiyā vandila bhatta prabhura carane

prabhu 'bhāgavata-buddhye' kailā ālińgane

SYNONYMS

āsiyā — coming; vandila — offered obeisances; bhatta — Vallabha Bhatta; prabhura carane — at the lotus feet of Śrī Caitanya Mahāprabhu; prabhu — Śrī Caitanya Mahāprabhu; bhāgavata-buddhye — accepting him as a great devotee; kailā ālińgane — embraced.

TRANSLATION

When Vallabha Bhatta arrived, he offered his obeisances at the lotus feet of the Lord. Accepting him as a great devotee, the Lord embraced him.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 52

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.52

ācāryaratna ācāryanidhi pandita-gadādhara

jagadānanda, dāmodara, śańkara, vakreśvara

kāśīśvara, mukunda, vāsudeva, murāri

āra yata bhakta-gana gaude avatari'

krishna-nāma-prema kailā jagate pracāra

ińhā sabāra sańge krishna-bhakti ye āmāra"

SYNONYMS

ācāryaratna — Ācāryaratna; ācāryanidhi — Ācāryanidhi; pandita-gadādhara — Gadādhara Pandita; jagadānanda — Jagadānanda; dāmodara — Dāmodara; śańkara — Śańkara; vakreśvara — Vakreśvara; kāśīśvara — Kāśīśvara; mukunda — Mukunda; vāsudeva — Vāsudeva; murāri — Murāri; āra — and; yata — as many as; bhakta-gana — devotees; gaude — in Bengal; avatari' — having descended; krishna-nāma — the holy name of Lord Krishna; prema — ecstatic love of Krishna; kailā — did; jagate — all over the world; pracāra — preaching; ińhā sabāra — of all of them; sańge — by association; krishna-bhakti — devotional service to Krishna; ye — which; āmāra — My.

TRANSLATION

"Ācāryaratna, Ācāryanidhi, Gadādhara Pandita, Jagadānanda, Dāmodara, Śańkara, Vakreśvara, Kāśīśvara, Mukunda, Vāsudeva, Murāri and many other devotees have descended in Bengal to preach to everyone the glories of the holy name of Krishna and the value of love for Him. I have learned from them the meaning of devotional service to Krishna."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 53

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.53

bhattera hridaye dridha abhimāna jāni'

bhańgī kari' mahāprabhu kahe eta vānī

SYNONYMS

bhattera hridaye — in the heart of Vallabha Bhatta; dridha — fixed; abhimāna — pride; jāni' — understanding; bhańgī kari' — making a hint; mahāprabhu — Śrī Caitanya Mahāprabhu; kahe — spoke; eta vānī — these words.

TRANSLATION

Knowing that Vallabha Bhatta's heart was full of pride, Śrī Caitanya Mahāprabhu spoke these words, hinting at how one can learn about devotional service.

PURPORT

Vallabha Bhatta was greatly proud of his knowledge in devotional service, and therefore he wanted to speak about Lord Śrī Caitanya Mahāprabhu without understanding the Lord's position. The Lord therefore hinted in many ways that if Vallabha Bhatta wanted to know what devotional service actually is, he would have to learn from all the devotees He mentioned, beginning with Advaita Ācārya, Lord Nityānanda, Sārvabhauma Bhattācārya and Rāmānanda Rāya. As Svarūpa Dāmodara has said, if one wants to learn the meaning of Śrīmad-Bhāgavatam, one must take lessons from a realized soul. One should not proudly think that one can understand the transcendental loving service of the Lord simply by reading books. One must become a servant of a Vaishnava. As Narottama dāsa Thākura has confirmed, chādiyā vaishnava-sevā nistāra peyeche kebā: one cannot be in a transcendental position unless one very faithfully serves a pure Vaishnava. One must accept a Vaishnava guru (ādau gurv-āśrayam), and then by questions and answers one should gradually learn what pure devotional service to Krishna is. That is called the paramparā system.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 54

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.54

"āmi se 'vaishnava', — bhakti-siddhānta saba jāni

āmi se bhāgavata-artha uttama vākhāni"

SYNONYMS

āmi — I; se — that; vaishnava — Vaishnava; bhakti-siddhānta — conclusions of devotional service; saba — all; jāni — I know; āmi — I; se — that; bhāgavata-artha — meaning of the Bhāgavatam; uttama — very well; vākhāni — can explain.

TRANSLATION

[Vallabha Bhatta was thinking:] "I am a great Vaishnava. Having learned all the conclusions of Vaishnava philosophy, I can understand the meaning of Śrīmad-Bhāgavatam and explain it very well."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 55

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.55

bhattera manete ei chila dīrgha garva

prabhura vacana śuni' se ha-ila kharva

SYNONYMS

bhattera manete — in the mind of Vallabha Bhatta; ei — this; chila — was existing; dīrgha — for a long time; garva — pride; prabhura — of Śrī Caitanya Mahāprabhu; vacana — the words; śuni' — by hearing; se — that; ha-ila — was; kharva — cut down.

TRANSLATION

Such pride had existed for a long time within the mind of Vallabha Bhatta, but as he heard the preaching of Śrī Caitanya Mahāprabhu, his pride was cut down.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 56

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.56

prabhura mukhe vaishnavatā śuniyā sabāra

bhattera icchā haila tāń-sabāre dekhibāra

SYNONYMS

prabhura mukhe — from the mouth of Śrī Caitanya Mahāprabhu; vaishnavatā — the standard of Vaishnavism; śuniyā sabāra — hearing of all the devotees; bhattera — of Vallabha Bhatta; icchā — desire; haila — was; tāń-sabāre — all of them; dekhibāra — to see.

TRANSLATION

When Vallabha Bhatta heard from the mouth of Śrī Caitanya Mahāprabhu about the pure Vaishnavism of all these devotees, he immediately desired to see them.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 57

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.57

bhatta kahe, — "e saba vaishnava rahe kon sthāne?

kon prakāre pāimu ihāń-sabāra darśane?

SYNONYMS

bhatta kahe — Vallabha Bhatta said; e saba vaishnava — all these Vaishnavas; rahe — live; kon sthāne — where; kon prakāre — how; pāimu — shall I attain; ihāń-sabāra darśane — seeing all these Vaishnavas.

TRANSLATION

Vallabha Bhatta said, "Where do all these Vaishnavas live, and how can I see them?"


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 58

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.58

prabhu kahe, — "keha gaude, keha deśāntare

saba āsiyāche ratha-yātrā dekhibāre

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu replied; keha gaude — some in Bengal; keha — some; deśa-antare — in other states; saba — all; āsiyāche — have come; ratha-yātrā dekhibāre — to see the car festival of Lord Jagannātha.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "Although some of them live in Bengal and some in other states, they have all come here to see the Ratha-yātrā festival.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 59

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.59

ihāńi rahena sabe, vāsā — nānā-sthāne

ihāńi pāibā tumi sabāra darśane"

SYNONYMS

ihāńi — here; rahena sabe — all of them are living; vāsā — their residential places; nānā-sthāne — in various quarters; ihāńi — here; pāibā — will get; tumi — you; sabāra darśane — everyone's audience.

TRANSLATION

"At present they are all living here. Their residences are in various quarters. Here you will get the audience of them all."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 6

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.6

mānya kari' prabhu tāre nikate vasāilā

vinaya kariyā bhatta kahite lāgilā

SYNONYMS

mānya kari' — with great respect; prabhu — Śrī Caitanya Mahāprabhu; tāre — him; nikate — near; vasāilā — seated; vinaya kariyā — with great humility; bhatta — Vallabha Bhatta; kahite lāgilā — began to speak.

TRANSLATION

With great respect, Śrī Caitanya Mahāprabhu seated Vallabha Bhatta near Him. Then Vallabha Bhatta very humbly began to speak.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 60

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.60

tabe bhatta kahe bahu vinaya vacana

bahu dainya kari' prabhure kaila nimantrana

SYNONYMS

tabe — thereafter; bhatta kahe — Vallabha Bhatta said; bahu — very; vinaya — humble; vacana — words; bahu dainya kari' — in all humility; prabhure — Śrī Caitanya Mahāprabhu; kaila nimantrana — invited to dine.

TRANSLATION

Thereafter, with great submission and humility, Vallabha Bhatta invited Śrī Caitanya Mahāprabhu to dine at his home.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 61

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.61

āra dina saba vaishnava prabhu-sthāne āilā

sabā-sane mahāprabhu bhatte milāilā

SYNONYMS

āra dina — the next day; saba vaishnava — all the Vaishnavas; prabhu-sthāne — to the place of Śrī Caitanya Mahāprabhu; āilā — came; sabā-sane — with all of them; mahāprabhu — Śrī Caitanya Mahāprabhu; bhatte milāilā — introduced Vallabha Bhatta.

TRANSLATION

The next day, when all the Vaishnavas came to the abode of Śrī Caitanya Mahāprabhu, the Lord introduced Vallabha Bhatta to them all.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 62

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.62

'vaishnave'ra teja dekhi' bhattera camatkāra

tāń-sabāra āge bhatta — khadyota-ākāra

SYNONYMS

vaishnavera — of the Vaishnavas; teja — the brilliance; dekhi' — seeing; bhattera — of Vallabha Bhatta; camatkāra — surprise; tāń-sabāra — of all of them; āge — in front; bhatta — Vallabha Bhatta; khadyota-ākāra — like a glowworm.

TRANSLATION

He was surprised to see the brilliance of their faces. Indeed, among them Vallabha Bhatta seemed just like a glowworm.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 63

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.63

tabe bhatta bahu mahā-prasāda ānāila

gana-saha mahāprabhure bhojana karāila

SYNONYMS

tabe — at that time; bhatta — Vallabha Bhatta; bahu — much; mahā-prasāda — Lord Jagannātha's remnants; ānāila — brought in; gana-saha mahāprabhure — Śrī Caitanya Mahāprabhu with His associates; bhojana karāila — he fed.

TRANSLATION

Then Vallabha Bhatta brought in a great quantity of Lord Jagannātha's mahā-prasādam and sumptuously fed Lord Śrī Caitanya Mahāprabhu and His associates.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 64

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.64

paramānanda purī-sańge sannyāsīra gana

eka-dike vaise saba karite bhojana

SYNONYMS

paramānanda purī-sańge — with Paramānanda Purī; sannyāsīra gana — all the sannyāsī associates of Śrī Caitanya Mahāprabhu; eka-dike — on one side; vaise — sat down; saba — all; karite bhojana — to accept the prasādam.

TRANSLATION

All the sannyāsī associates of Śrī Caitanya Mahāprabhu, headed by Paramānanda Purī, sat on one side and thus partook of the prasādam.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 65

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.65

advaita, nityānanda-rāya — pārśve dui-jana

madhye mahāprabhu vasilā, āge-pāche bhakta-gana

SYNONYMS

advaita — Advaita Ācārya; nityānanda-rāya — Lord Nityānanda; pārśve — on the sides; dui-jana — two personalities; madhye — in the middle; mahāprabhu vasilā — Śrī Caitanya Mahāprabhu sat down; āge — in front; pāche — behind; bhakta-gana — all the devotees.

TRANSLATION

Śrī Caitanya Mahāprabhu sat in the midst of the devotees. Advaita Ācārya and Lord Nityānanda each sat on one side of the Lord. The other devotees sat in front of the Lord and behind Him.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 66

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.66

gaudera bhakta yata kahite nā pāri

ańgane vasilā saba hañā sāri sāri

SYNONYMS

gaudera — of Bengal; bhakta yata — all the devotees; kahite — to mention; nā pāri — I am unable; ańgane — in the courtyard; vasilā — sat down; saba — all; hañā — being; sāri sāri — in lines.

TRANSLATION

The devotees from Bengal, whom I am unable to count, all sat down in lines in the courtyard.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 67

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.67

prabhura bhakta-gana dekhi' bhattera camatkāra

pratyeke sabāra pade kaila namaskāra

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; bhakta-gana — devotees; dekhi' — seeing; bhattera — of Vallabha Bhatta; camatkāra — surprise; prati-eke — unto each and every one; sabāra — of all; pade — at the lotus feet; kaila namaskāra — he offered obeisances.

TRANSLATION

When Vallabha Bhatta saw all the devotees of Śrī Caitanya Mahāprabhu, he was greatly surprised, and in devotion he offered his obeisances at the lotus feet of each and every one of them.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 68

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.68

svarūpa, jagadānanda, kāśīśvara, śańkara

pariveśana kare, āra rāghava, dāmodara

SYNONYMS

svarūpa — Svarūpa; jagadānanda — Jagadānanda; kāśīśvara — Kāśīśvara; śańkara — Śańkara; pariveśana kare — distribute; āra — and; rāghava dāmodara — Rāghava and Dāmodara.

TRANSLATION

Svarūpa Dāmodara, Jagadānanda, Kāśīśvara and Śańkara, along with Rāghava and Dāmodara Pandita, took charge of distributing the prasādam.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 69

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.69

mahā-prasāda vallabha-bhatta bahu ānāila

prabhu-saha sannyāsi-gana bhojane vasila

SYNONYMS

mahā-prasāda — food offered to Śrī Jagannātha; vallabha-bhatta — Vallabha Bhatta; bahu — a large quantity; ānāila — had brought; prabhu-saha — with Śrī Caitanya Mahāprabhu; sannyāsi-gana — all the sannyāsīs; bhojane vasila — sat down to accept the prasādam.

TRANSLATION

Vallabha Bhatta had brought a large quantity of mahā-prasādam offered to Lord Jagannātha. Thus all the sannyāsīs sat down to eat with Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 7

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.7

"bahu-dina manoratha tomā' dekhibāre

jagannātha pūrna kailā, dekhiluń tomāre

SYNONYMS

bahu-dina — for a long time; manoratha — my desire; tomā' dekhibāre — to see You; jagannātha — Lord Jagannātha; pūrna kailā — has fulfilled; dekhiluń tomāre — I have seen You.

TRANSLATION

"For a long time," he said, "I have desired to see You, my Lord. Now Lord Jagannātha has fulfilled this desire; therefore I am seeing You.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 70

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.70

prasāda pāya vaishnava-gana bale, 'hari' 'hari'

hari hari dhvani uthe saba brahmānda bhari'

SYNONYMS

prasāda — the prasādam; pāya — accept; vaishnava-gana — all the Vaishnavas; bale — chant; hari hari — "Hari, Hari"; hari hari dhvani — the vibration of Hari, Hari; uthe — rises; saba brahmānda — the entire universe; bhari' — filling.

TRANSLATION

Accepting the prasādam, all the Vaishnavas chanted the holy names "Hari! Hari!" The rising vibration of the holy name of Hari filled the entire universe.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 71

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.71

mālā, candana, guvāka, pāna aneka ānila

sabā' pūjā kari' bhatta ānandita haila

SYNONYMS

mālā — garlands; candana — sandalwood pulp; guvāka — spices; pāna — betel; aneka — much; ānila — brought; sabā' pūjā kari' — worshiping all the Vaishnavas; bhatta — Vallabha Bhatta; ānandita haila — became very happy.

TRANSLATION

When all the Vaishnavas had finished eating, Vallabha Bhatta brought a large quantity of garlands, sandalwood pulp, spices and betel. He worshiped the devotees very respectfully and became extremely happy.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 72

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.72

ratha-yātrā-dine prabhu kīrtana ārambhilā

pūrvavat sāta sampradāya prithak karilā

SYNONYMS

ratha-yātrā-dine — on the day of the car festival; prabhu — Śrī Caitanya Mahāprabhu; kīrtana ārambhilā — began the congregational chanting; pūrva-vat — as previously; sāta sampradāya — in seven groups; prithak karilā — He divided.

TRANSLATION

On the day of the car festival, Śrī Caitanya Mahāprabhu began the congregational chanting. As He had done previously, He divided all the devotees into seven groups.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verses 73-74

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.73-74

advaita, nityānanda, haridāsa, vakreśvara

śrīvāsa, rāghava, pandita-gadādhara

sāta jana sāta-thāñi karena nartana

'hari-bola' bali' prabhu karena bhramana

SYNONYMS

advaita — Advaita Ācārya; nityānanda — Lord Nityānanda; haridāsa — Thākura Haridāsa; vakreśvara — Vakreśvara; śrīvāsa — Śrīvāsa Thākura; rāghava — Rāghava; pandita-gadādhara — Gadādhara Pandita; sāta jana — seven persons; sāta-thāñi — in seven groups; karena nartana — dance; hari-bola bali' — uttering "Haribol"; prabhu — Śrī Caitanya Mahāprabhu; karena bhramana — wanders.

TRANSLATION

Seven devotees — Advaita, Nityānanda, Haridāsa Thākura, Vakreśvara, Śrīvāsa Thākura, Rāghava Pandita and Gadādhara Pandita — formed seven groups and began dancing. Śrī Caitanya Mahāprabhu, chanting "Haribol!" wandered from one group to another.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 75

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.75

caudda mādala bāje ucca sańkīrtana

eka eka nartakera preme bhāsila bhuvana

SYNONYMS

caudda mādala — fourteen mridańgas; bāje — were being played; ucca sańkīrtana — loud congregational chanting; eka eka — of each group; nartakera — of the dancer; preme — in ecstatic love; bhāsila bhuvana — inundated the entire world.

TRANSLATION

Fourteen mridańgas resounded with the loud congregational chanting, and in each group was a dancer whose dance of ecstatic love inundated the entire world.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 76

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.76

dekhi' vallabha-bhattera haila camatkāra

ānande vihvala nāhi āpana-sāmbhāla

SYNONYMS

dekhi' — seeing; vallabha-bhattera — of Vallabha Bhatta; haila camatkāra — was astonishment; ānande vihvala — overwhelmed by transcendental happiness; nāhi — there was not; āpana-sāmbhāla — keeping his normal position.

TRANSLATION

Seeing all this, Vallabha Bhatta was completely astonished. He was overwhelmed by transcendental bliss and lost himself.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 77

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.77

tabe mahāprabhu sabāra nritya rākhilā

pūrvavat āpane nritya karite lāgilā

SYNONYMS

tabe — thereafter; mahāprabhu — Śrī Caitanya Mahāprabhu; sabāra — of all of them; nritya rākhilā — stopped the dancing; pūrvavat — as previously; āpane — personally; nritya — dancing; karite lāgilā — began to perform.

TRANSLATION

Then Śrī Caitanya Mahāprabhu stopped the dancing of the others, and as He had done previously, He personally began to dance.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 78

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.78

prabhura saundarya dekhi āra premodaya

'ei ta' sākshāt krishna' bhattera ha-ila niścaya

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; saundarya — the beauty; dekhi — seeing; āra — also; prema-udaya — arousing of ecstatic love; ei — this; ta' — certainly; sākshāt — directly; krishna — Lord Krishna; bhattera — of Vallabha Bhatta; ha-ila — was; niścaya — certainty.

TRANSLATION

Seeing the beauty of Śrī Caitanya Mahāprabhu and the awakening of His ecstatic love, Vallabha Bhatta concluded, "Here is Lord Krishna, without a doubt."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 79

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.79

eta mata ratha-yātrā sakale dekhila

prabhura caritre bhattera camatkāra haila

SYNONYMS

eta mata — in this way; ratha-yātrā — the car festival; sakale — all; dekhila — saw; prabhura caritre — by the character of Śrī Caitanya Mahāprabhu; bhattera — of Vallabha Bhatta; camatkāra haila — there was astonishment.

TRANSLATION

Thus Vallabha Bhatta witnessed the car festival. He was simply astonished by the characteristics of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 8

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.8

tomāra darśana ye pāya sei bhāgyavān

tomāke dekhiye, — yena sākshāt bhagavān

SYNONYMS

tomāra darśana — Your audience; ye pāya — anyone who gets; sei — he; bhāgyavān — very fortunate; tomāke dekhiye — I see You; yena — as if; sākshāt bhagavān — directly the Supreme Personality of Godhead.

TRANSLATION

"One who receives Your audience is fortunate indeed, for You are the Supreme Personality of Godhead Himself.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 80

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.80

yātrānantare bhatta yāi mahāprabhu-sthāne

prabhu-carane kichu kaila nivedane

SYNONYMS

yātrā-anantare — after the Ratha-yātrā; bhatta — Vallabha Bhatta; yāi — going; mahāprabhu-sthāne — to the place of Śrī Caitanya Mahāprabhu; prabhu-carane — at the lotus feet of the Lord; kichu — some; kaila — made; nivedane — submission.

TRANSLATION

One day, after the festival was over, Vallabha Bhatta went to the abode of Śrī Caitanya Mahāprabhu and submitted a request at the lotus feet of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 81

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.81

"bhāgavatera tīkā kichu kariyāchi likhana

āpane mahāprabhu yadi karena śravana"

SYNONYMS

bhāgavatera — on Śrīmad-Bhāgavatam; tīkā — commentary; kichu — some; kariyāchi likhana — I have written; āpane — You; mahāprabhu — Śrī Caitanya Mahāprabhu; yadi — if; karena śravana — would hear.

TRANSLATION

"I have written some commentary on Śrīmad-Bhāgavatam," he said. "Would Your Lordship kindly hear it?"


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 82

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.82

prabhu kahe, — "bhāgavatārtha bujhite nā pāri

bhāgavatārtha śunite āmi nahi adhikārī

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu replied; bhāgavata-artha — the meaning of Śrīmad-Bhāgavatam; bujhite nā pāri — I cannot understand; bhāgavata-artha — the purport of Śrīmad-Bhāgavatam; śunite — to hear; āmi nahi adhikārī — I am not the proper person.

TRANSLATION

The Lord replied, "I do not understand the meaning of Śrīmad-Bhāgavatam. Indeed, I am not a suitable person to hear its meaning.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 83

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.83

vasi' krishna-nāma mātra kariye grahane

sańkhyā-nāma pūrna mora nahe rātri-dine

SYNONYMS

vasi' — sitting; krishna-nāma — the holy name of Lord Krishna; mātra — simply; kariye grahane — I chant; sańkhyā-nāma — a fixed number of rounds; pūrna — complete; mora — My; nahe — is not; rātri-dine — throughout the entire day and night.

TRANSLATION

"I simply sit and try to chant the holy name of Krishna, and although I chant all day and night, I nevertheless cannot complete the chanting of My prescribed number of rounds."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 84

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.84

bhatta kahe, "krishna-nāmera artha-vyākhyāne

vistāra kairāchi, tāhā karaha śravane"

SYNONYMS

bhatta kahe — Vallabha Bhatta said; krishna-nāmera — of the holy name of Krishna; artha-vyākhyāne — description of the meaning; vistāra — very elaborately; kairāchi — I have made; tāhā — that; karaha śravane — kindly hear.

TRANSLATION

Vallabha Bhatta said, "I have tried to describe elaborately the meaning of Krishna's holy name. Kindly hear the explanation."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 85

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.85

prabhu kahe, — "krishna-nāmera bahu artha nā māni

'śyāma-sundara' 'yaśodā-nandana,' — ei-mātra jāni

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu replied; krishna-nāmera — of the holy name of Krishna; bahu artha — many meanings; nā māni — I do not accept; śyāma-sundara — Śyāmasundara; yaśodā-nandana — Yaśodānandana; ei-mātra — only this; jāni — I know.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu replied, "I do not accept many different meanings for the holy name of Krishna. I know only that Lord Krishna is Śyāmasundara and Yaśodānandana. That's all I know.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 86

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.86

tamāla-śyāmala-tvishi

śrī-yaśodā-stanan-dhaye

krishna-nāmno rūdhir iti

sarva-śāstra-vinirnayah

SYNONYMS

tamāla-śyāmala-tvishi — whose complexion is dark blue, resembling a tamāla tree; śrī-yaśodā-stanam-dhaye — sucking the breast of mother Yaśodā; krishna-nāmnah — of the name Krishna; rūdhih — the chief meaning; iti — thus; sarva-śāstra — of all revealed scriptures; vinirnayah — the conclusion.

TRANSLATION

"The only purport of the holy name of Krishna is that He is dark blue like a tamāla tree and is the son of mother Yaśodā. This is the conclusion of all the revealed scriptures.'

PURPORT

This is a verse from the Nāma-kaumudī


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 87

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.87

ei artha āmi mātra jāniye nirdhāra

āra sarva-arthe mora nāhi adhikāra"

SYNONYMS

ei artha — this meaning; āmi — I; mātra — only; jāniye — know; nirdhāra — conclusion; āra — other; sarva — all; arthe — meanings; mora — My; nāhi — is not; adhikāra — capacity to understand.

TRANSLATION

"I conclusively know these two names, Śyāmasundara and Yaśodānandana. I do not understand any other meanings, nor have I the capacity to understand them."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 88

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.88

phalgu-prāya bhattera nāmādi saba-vyākhyā

sarvajña prabhu jāni' tāre karena upekshā

SYNONYMS

phalgu-prāya — generally useless; bhattera — of Vallabha Bhatta; nāma-ādi — the holy name and so on; saba — all; vyākhyā — explanations; sarva-jña — omniscient; prabhu — Śrī Caitanya Mahāprabhu; jāni' — knowing; tāre — him; karena upekshā — neglects.

TRANSLATION

Being omniscient, Lord Śrī Caitanya Mahāprabhu could understand that Vallabha Bhatta's explanations of Krishna's name and Śrīmad-Bhāgavatam were useless. Therefore He did not care about them.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 89

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.89

vimanā hañā bhatta gelā nija-ghara

prabhu-vishaye bhakti kichu ha-ila antara

SYNONYMS

vimanā hañā — feeling morose; bhatta — Vallabha Bhatta; gelā — went; nija-ghara — to his home; prabhu-vishaye — unto Śrī Caitanya Mahāprabhu; bhakti — devotion; kichu — somewhat; ha-ila — became; antara — different.

TRANSLATION

When Śrī Caitanya Mahāprabhu rigidly declined to hear his explanations, Vallabha Bhatta went home feeling morose. His faith in the Lord and devotion to Him changed.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 9

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.9

tomāre ye smarana kare, se haya pavitra

darśane pavitra habe, — ithe ki vicitra?

SYNONYMS

tomāre — You; ye — anyone who; smarana kare — remembers; se — he; haya — becomes; pavitra — purified; darśane — by seeing; pavitra — purified; habe — will be; ithe — in this; ki vicitra — what astonishment.

TRANSLATION

"Since one who remembers You is purified, why should it be astonishing that one becomes purified by seeing You?


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 90

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.90

tabe bhatta gelā pandita-gosāñira thāñi

nānā mate prīti kari' kare āsā-yāi

SYNONYMS

tabe — thereafter; bhatta — Vallabha Bhatta; gelā — went; pandita-gosāñira thāñi — to Gadādhara Pandita Gosāñi; nānā mate — in various ways; prīti kari' — showing affection; kare āsā-yāi — comes and goes.

TRANSLATION

Thereafter, Vallabha Bhatta went to the home of Gadādhara Pandita. He kept coming and going, showing affection in various ways, and thus maintained a relationship with him.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 91

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.91

prabhura upekshāya saba nīlācalera jana

bhattera vyākhyāna kichu nā kare śravana

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; upekshāya — because of neglect; saba — all; nīlācalera jana — people in Jagannātha Purī; bhattera vyākhyāna — explanation of Vallabha Bhatta; kichu — any; nā kare śravana — do not hear.

TRANSLATION

Because Śrī Caitanya Mahāprabhu did not take Vallabha Bhatta very seriously, none of the people in Jagannātha Purī would hear any of his explanations.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 92

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.92

lajjita haila bhatta, haila apamāne

duhkhita hañā gela panditera sthāne

SYNONYMS

lajjita — ashamed; haila — became; bhatta — Vallabha Bhatta; haila apamāne — felt insulted; duhkhita hañā — being unhappy; gela — went; panditera sthāne — to Gadādhara Pandita.

TRANSLATION

Ashamed, insulted and unhappy, Vallabha Bhatta went to Gadādhara Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 93

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.93

dainya kari' kahe, — "niluń tomāra śarana

tumi kripā kari' rākha āmāra jīvana

SYNONYMS

dainya kari' — with great humility; kahe — said; niluń — I have taken; tomāra śarana — shelter of you; tumi — you; kripā kari' — being merciful; rākha — keep; āmāra jīvana — my life.

TRANSLATION

Approaching him with great humility, Vallabha Bhatta said, "I have taken shelter of you, my dear sir. Kindly be merciful to me and save my life.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 94

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.94

krishna-nāma-vyākhyā yadi karaha śravana

tabe mora lajjā-pańka haya prakshālana"

SYNONYMS

krishna-nāma — of the name of Lord Krishna; vyākhyā — explanation; yadi — if; karaha śravana — you hear; tabe — then; mora — my; lajjā-pańka — the mud of shame; haya — there is; prakshālana — washing.

TRANSLATION

"Please hear my explanation of the meaning of Lord Krishna's name. In that way the mud of the shame that has come upon me will be washed off."


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 95

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.95

sańkate padila pandita, karaye samśaya

ki karibena, — eko, karite nā pāre niścaya

SYNONYMS

sańkate — into a dilemma; padila pandita — Pandita Gosāñi fell; karaye samśaya — felt doubts; ki karibena — what he will do; eko — alone; karite nā pāre niścaya — cannot make a decision.

TRANSLATION

Thus Pandita Gosāñi fell into a dilemma. He was in such doubt that he could not decide alone what to do.

PURPORT

Śrī Caitanya Mahāprabhu did not take Vallabha Bhatta very seriously. Therefore Pandita Gosāñi, or Gadādhara Gosāñi, fell into perplexity. What would be his position if he heard Vallabha Bhatta's explanation of Śrī Krishna's name? Certainly Śrī Caitanya Mahāprabhu would be displeased. Therefore Gadādhara Pandita Gosāñi could not make a decision.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 96

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.96

yadyapi pandita āra nā kailā ańgīkāra

bhatta yāi' tabu pade kari' balātkāra

SYNONYMS

yadyapi — although; pandita — Gadādhara Pandita; āra — also; nā kailā ańgīkāra — did not accept; bhatta — Vallabha Bhatta; yāi' — going; tabu — still; pade — reads; kari' balātkāra — forcibly.

TRANSLATION

Although Gadādhara Pandita Gosāñi did not want to hear it, Vallabha Bhatta began to read his explanation with great force.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 97

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.97

ābhijātye pandita karite nāre nishedhana

"e sańkate rākha, krishna la-ilāńa śarana

SYNONYMS

ābhijātye — because of his aristocracy; pandita — Gadādhara Pandita; karite nāre nishedhana — could not forbid; e sańkate — in this danger; rākha — please protect; krishna — O Lord Krishna; la-ilāńa — I have taken; śarana — shelter.

TRANSLATION

Because Vallabha Bhatta was a learned brāhmana, Gadādhara Pandita could not forbid him. Thus he began to think of Lord Krishna. "My dear Lord Krishna," he requested, "please protect me in this danger. I have taken shelter of You.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 98

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.98

antaryāmī prabhu jānibena mora mana

tāńre bhaya nāhi kichu, 'vishama' tāńra gana"

SYNONYMS

antaryāmī — existing in everyone's heart; prabhu — Śrī Caitanya Mahāprabhu; jānibena — will know; mora mana — my mind; tāńre — of Him; bhaya — fear; nāhi — there is not; kichu — any; vishama — very critical; tāńra gana — His associates.

TRANSLATION

"Śrī Caitanya Mahāprabhu is present in everyone's heart, and He will certainly know my mind. Therefore I do not fear Him. His associates, however, are extremely critical."

PURPORT

As the Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu exists in everyone's heart. Therefore He would know the circumstances under which Pandita Gosāñi agreed to hear Vallabha Bhatta's explanations, and certainly He would not be angry. However, the Vaishnavas who were always with Śrī Caitanya Mahāprabhu might not understand Gadādhara Pandita's inner consciousness, and they might accuse him of having compromised with Vallabha Bhatta, despite his having been neglected by Śrī Caitanya Mahāprabhu. Gadādhara Pandita Gosāñi was seriously thinking in this way.


Sri Caitanya Caritamrta Antya-lila Chapter 7 Verse 99

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7.99

yadyapi vicāre panditera nāhi kichu dosha

tathāpi prabhura gana tāńre kare pranaya-rosha

SYNONYMS

yadyapi — although; vicāre — conclusively; panditera — of Gadādhara Pandita; nāhi kichu dosha — there was no fault; tathāpi — still; prabhura gana — associates of Śrī Caitanya Mahāprabhu; tāńre — unto him; kare pranaya-rosha — showed affectionate anger.

TRANSLATION

Although Gadādhara Pandita Gosāñi was not in the least at fault, some of Śrī Caitanya Mahāprabhu's devotees showed affectionate anger toward him.


Sri Caitanya Caritamrta Antya-lila Chapter 7

Antya-līlā Chapter 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 7 Summary

The following summary of Chapter Seven is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. In this chapter, Lord Śrī Caitanya Mahāprabhu's meeting with Vallabha Bhatta is described. There was some joking behavior between these two personalities, and finally Śrī Caitanya Mahāprabhu corrected Vallabha Bhatta and sympathetically accepted an invitation from him. Before this, Śrī Caitanya Mahāprabhu saw that Vallabha Bhatta was greatly attached to Gadādhara Pandita. Therefore He acted as if displeased with Gadādhara Pandita. Later, when Vallabha Bhatta became intimately connected with the Lord, the Lord advised him to take instructions from Gadādhara Pandita. Thus the Lord expressed His feelings of love for Gadādhara Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 8

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 8 Summary

CC Antya 8.1: Let me offer my respectful obeisances to Śrī Caitanya Mahāprabhu, who reduced His eating due to fear of the criticism of Rāmacandra Purī.

CC Antya 8.2: All glories to Śrī Caitanya Mahāprabhu, the incarnation of the ocean of mercy! His lotus feet are worshiped by demigods like Lord Brahmā and Lord Śiva.

CC Antya 8.3: All glories to Nityānanda Prabhu, the greatest of mendicants, who bound the entire world with a knot of ecstatic love for God!

CC Antya 8.4: All glories to Advaita Prabhu, the incarnation of the Supreme Personality of Godhead! He induced Krishna to descend and thus delivered the entire world.

CC Antya 8.5: All glories to all the devotees, headed by Śrīvāsa Thākura! Śrī Krishna Caitanya Mahāprabhu is their life and soul.

CC Antya 8.6: Thus Śrī Caitanya Mahāprabhu, at Jagannātha Purī, performed His various pastimes with His devotees in the waves of love for Krishna.

CC Antya 8.7: Then a sannyāsī named Rāmacandra Purī Gosāñi came to see Paramānanda Purī and Śrī Caitanya Mahāprabhu.

CC Antya 8.8: Paramānanda Purī offered respects at the feet of Rāmacandra Purī, and Rāmacandra Purī strongly embraced him.

CC Antya 8.9: Śrī Caitanya Mahāprabhu also offered obeisances unto Rāmacandra Purī, who then embraced Him and thus remembered Krishna.

CC Antya 8.10: The three of them talked about Krishna for some time, and then Jagadānanda came and extended an invitation to Rāmacandra Purī.

CC Antya 8.11: A large quantity of the remnants of food from Lord Jagannātha was brought in for distribution. Rāmacandra Purī ate sumptuously, and then he wanted to find faults in Jagadānanda Pandita.

CC Antya 8.12: After finishing the meal, Rāmacandra Purī requested, "My dear Jagadānanda, please listen. You eat the food that is left."

CC Antya 8.13: With great eagerness Rāmacandra Purī seated Jagadānanda Pandita and personally served him prasādam.

CC Antya 8.14: Encouraging him again and again, Rāmacandra Purī fed him sumptuously, but when Jagadānanda had washed his hands and mouth, Rāmacandra Purī began criticizing him.

CC Antya 8.15: "I have heard," he said, "that the followers of Caitanya Mahāprabhu eat more than necessary. Now I have directly seen that this is true.

CC Antya 8.16: "Feeding a sannyāsī too much breaks his regulative principles, for when a sannyāsī eats too much, his renunciation is destroyed."

CC Antya 8.17: The characteristic of Rāmacandra Purī was that first he would induce someone to eat more than necessary and then he would criticize him.

CC Antya 8.18: Formerly, when Mādhavendra Purī was at the last stage of his life, Rāmacandra Purī came to where he was staying.

CC Antya 8.19: Mādhavendra Purī was chanting the holy name of Krishna, and sometimes he would cry, "O my Lord, I did not get shelter at Mathurā."

CC Antya 8.20: Then Rāmacandra Purī was so foolish that he fearlessly dared to instruct his spiritual master.

CC Antya 8.21: "If you are in full transcendental bliss," he said, "you should now remember only Brahman. Why are you crying?"

CC Antya 8.22: Hearing this instruction, Mādhavendra Purī, greatly angry, rebuked him by saying, "Get out, you sinful rascal!

CC Antya 8.23: "O my Lord Krishna, I could not reach You, nor could I reach Your abode, Mathurā. I am dying in my unhappiness, and now this rascal has come to give me more pain.

CC Antya 8.24: "Don't show your face to me! Go anywhere else you like. If I die seeing your face, I shall not achieve the destination of my life.

CC Antya 8.25: "I am dying without achieving the shelter of Krishna, and therefore I am greatly unhappy. Now this condemned foolish rascal has come to instruct me about Brahman."

CC Antya 8.26: Rāmacandra Purī was thus denounced by Mādhavendra Purī. Due to his offense, gradually material desire appeared within him.

CC Antya 8.27: One who is attached to dry speculative knowledge has no relationship with Krishna. His occupation is criticizing Vaishnavas. Thus he is situated in criticism.

CC Antya 8.28: Īśvara Purī, the spiritual master of Śrī Caitanya Mahāprabhu, performed service to Mādhavendra Purī, cleaning up his stool and urine with his own hand.

CC Antya 8.29: Īśvara Purī was always chanting the holy name and pastimes of Lord Krishna for Mādhavendra Purī to hear. In this way he helped Mādhavendra Purī remember the holy name and pastimes of Lord Krishna at the time of death.

CC Antya 8.30: Pleased with Īśvara Purī, Mādhavendra Purī embraced him and gave him the benediction that he would be a great devotee and lover of Krishna.

CC Antya 8.31: Thus Īśvara Purī became like an ocean of ecstatic love for Krishna, whereas Rāmacandra Purī became a dry speculator and a critic of everyone else.

CC Antya 8.32: Īśvara Purī received the blessing of Mādhavendra Purī, whereas Rāmacandra Purī received a rebuke from him. Therefore these two persons, Īśvara Purī and Rāmacandra Purī, are examples of the objects of a great personality's benediction and punishment. Mādhavendra Purī instructed the entire world by presenting these two examples.

CC Antya 8.33: His Divine Grace Mādhavendra Purī, the spiritual master of the entire world, thus distributed ecstatic love for Krishna. While passing away from the material world, he chanted the following verse.

CC Antya 8.34: "O My Lord! O most merciful master! O master of Mathurā! When shall I see You again? Because of My not seeing You, My agitated heart has become unsteady. O most beloved one, what shall I do now?"

CC Antya 8.35: In this verse Mādhavendra Purī teaches how to achieve ecstatic love for Krishna. By feeling separation from Krishna, one becomes spiritually situated.

CC Antya 8.36: Mādhavendra Purī sowed the seed of ecstatic love for Krishna within this material world and then departed. That seed later became a great tree in the form of Śrī Caitanya Mahāprabhu.

CC Antya 8.37: I have incidentally described the passing away of Mādhavendra Purī. Anyone who hears this must be considered very fortunate.

CC Antya 8.38: Thus Rāmacandra Purī stayed at Jagannātha Purī. As is customary for those in the renounced order, he would sometimes stay someplace and then go away.

CC Antya 8.39: There was no certainty of where Rāmacandra Purī would take his meal, for he would do so even uninvited. Nevertheless, he was very particular about keeping account of how others were taking their meals.

CC Antya 8.40: To invite Śrī Caitanya Mahāprabhu would cost 320 kaudis [small conchshells]. This would provide lunch for three people, including Śrī Caitanya Mahāprabhu and sometimes Kāśīśvara and Govinda.

CC Antya 8.41: Every day the Lord would take His meal at a different place, and if someone was prepared to pay for a meal, the price was fixed at only four panas.

CC Antya 8.42: Rāmacandra Purī concerned himself with gathering all sorts of information about how Śrī Caitanya Mahāprabhu was situated, including His regulative principles, His lunch, His sleep and His movements.

CC Antya 8.43: Because Rāmacandra Purī was interested only in finding faults, he could not understand the transcendental qualities of Śrī Caitanya Mahāprabhu. His only concern was finding faults, but still he could not find any.

CC Antya 8.44: At last he found a fault. "How can a person in the renounced order eat so many sweetmeats?" he said. "If one eats sweets, controlling the senses is very difficult."

CC Antya 8.45: In this way Rāmacandra Purī blasphemed Śrī Caitanya Mahāprabhu before everyone, but nevertheless he would regularly come to see the Lord every day.

CC Antya 8.46: When they met, the Lord would offer him respectful obeisances, considering him a Godbrother of His spiritual master. Rāmacandra Purī's business, however, was to search for faults in the Lord.

CC Antya 8.47: Śrī Caitanya Mahāprabhu knew that Rāmacandra Purī was criticizing Him before everyone, but whenever Rāmacandra Purī came to see Him, the Lord offered him respects with great attention.

CC Antya 8.48: One day Rāmacandra Purī came in the morning to the abode of Śrī Caitanya Mahāprabhu. Seeing many ants, he said something to criticize the Lord.

CC Antya 8.49: "Last night there was sugar candy here," he said. "Therefore ants are wandering about. Alas, this renounced sannyāsī is attached to such sense gratification!" After speaking in this way, he got up and left.

CC Antya 8.50: Śrī Caitanya Mahāprabhu had heard rumors about Rāmacandra Purī's blasphemy. Now He directly heard his fanciful accusations.

CC Antya 8.51: Ants generally crawl about here, there and everywhere, but Rāmacandra Purī, imagining faults, criticized Śrī Caitanya Mahāprabhu by alleging that there had been sweetmeats in His room.

CC Antya 8.52: After hearing this criticism, Śrī Caitanya Mahāprabhu was doubtful and apprehensive. Therefore He called Govinda and instructed him as follows.

CC Antya 8.53: "From today on it will be a rule that I shall accept only one-fourth of a pot of Lord Jagannātha's prasādam and five gandās' worth of vegetables.

CC Antya 8.54: "If you bring any more than this, you will not see Me here anymore."

CC Antya 8.55: Govinda relayed this message to all the devotees. When they heard it, they felt as if their heads had been struck by thunderbolts.

CC Antya 8.56: All the devotees condemned Rāmacandra Purī, saying, "This sinful man has come here and taken our lives."

CC Antya 8.57-58: That day, a brāhmana extended an invitation to Śrī Caitanya Mahāprabhu. When Govinda accepted only five gandās' worth of vegetables and a fourth of a pot of rice, the brāhmana, in great despair, struck his head with his hand and cried, "Alas! Alas!"

CC Antya 8.59: Śrī Caitanya Mahāprabhu ate only half of the rice and vegetables, and whatever remained was taken by Govinda.

CC Antya 8.60: Thus both Śrī Caitanya Mahāprabhu and Govinda ate only half the food they needed. Because of this, all the other devotees gave up eating.

CC Antya 8.61: Śrī Caitanya Mahāprabhu ordered Govinda and Kāśīśvara, "You may both take alms elsewhere to fill your bellies."

CC Antya 8.62: In this way, some days passed in great unhappiness. Hearing of all this, Rāmacandra Purī went to Śrī Caitanya Mahāprabhu.

CC Antya 8.63: Śrī Caitanya Mahāprabhu offered His obeisances to Rāmacandra Purī, worshiping his feet. Then Rāmacandra Purī smiled and spoke to the Lord.

CC Antya 8.64: Rāmacandra Purī advised, "It is not the business of a sannyāsī to gratify his senses. He should fill his belly some way or other.

CC Antya 8.65: "I have heard that You have cut Your eating in half. Indeed, I see that You are skinny. Such dry renunciation is also not the religion of a sannyāsī.

CC Antya 8.66: "A sannyāsī eats as much as necessary to maintain his body, but he does not enjoy satisfying his senses materially. Thus a sannyāsī becomes perfect in his spiritual advancement in knowledge.

CC Antya 8.67-68: [Lord Krishna said:] "My dear Arjuna, one cannot perform mystic yoga if he eats more than necessary or needlessly fasts, sleeps and dreams too much or does not sleep enough. One should eat and enjoy his senses as much as necessary, one should properly endeavor to execute his duties, and one should regulate his sleep and wakefulness. Thus one can become freed from material pains by executing mystic yoga."

CC Antya 8.69: Śrī Caitanya Mahāprabhu then humbly submitted, "I am just like an ignorant boy and am like your disciple. It is My great fortune that you are instructing Me."

CC Antya 8.70: Hearing this, Rāmacandra Purī got up and left. He also heard from various sources that all the devotees of Śrī Caitanya Mahāprabhu were eating half as much as usual.

CC Antya 8.71: The next day, Paramānanda Purī and other devotees approached Śrī Caitanya Mahāprabhu with great humility and submission.

CC Antya 8.72: Paramānanda Purī said, "My Godbrother Rāmacandra Purī is by nature a bad critic. If You give up eating because of his words, what will be the profit?

CC Antya 8.73: "It is the nature of Rāmacandra Purī that first he lets one eat as much as desired, and if one does not eat more than necessary, with great attention he makes him eat more.

CC Antya 8.74: "In this way he induces one to eat more than necessary, and then he directly criticizes him, saying, 'You eat so much. How much money do you have in your treasury?

CC Antya 8.75: "'Also, by inducing sannyāsīs to eat so much, you spoil their religious principles. Therefore I can understand that you have no advancement.'

CC Antya 8.76: "It is Rāmacandra Purī's business to inquire always about how others are eating and conducting their daily affairs.

CC Antya 8.77: "The two kinds of activities rejected in the revealed scriptures constitute his daily affairs.

CC Antya 8.78: "'One should see that because of the meeting of material nature and the living entity, the universe is acting uniformly. Thus one should neither praise nor criticize the characteristics or activities of others.'

CC Antya 8.79: "Of the two rules, Rāmacandra Purī obeys the first by abandoning praise, but although he knows that the second is more prominent, he neglects it by criticizing others.

CC Antya 8.80: "'Between the former rule and the latter rule, the latter is more important.'

CC Antya 8.81: "Even where there are hundreds of good qualities, a critic does not consider them. Rather, he attempts by some trick to point out a fault in those attributes.

CC Antya 8.82: "One should not, therefore, follow the principles of Rāmacandra Purī. Nevertheless, I have to say something against him because he is making our hearts unhappy.

CC Antya 8.83: "Why have You given up proper eating due to the criticism of Rāmacandra Purī? Please accept invitations as before. This is the request of us all."

CC Antya 8.84: Śrī Caitanya Mahāprabhu replied, "Why are all of you angry at Rāmacandra Purī? He is expounding the natural principles of sannyāsa life. Why are you accusing him?

CC Antya 8.85: "For a sannyāsī to indulge in satisfying the tongue is a great offense. The duty of a sannyāsī is to eat only as much as needed to keep body and soul together."

CC Antya 8.86: When they all requested very fervently that Śrī Caitanya Mahāprabhu take a full meal, He still would not do so. Instead, He responded to their request by accepting half as much as usual.

CC Antya 8.87: The cost for the food needed to invite Śrī Caitanya Mahāprabhu was fixed at two panas of kaudis [160 conchshells], and that food would be taken by two men and sometimes three.

CC Antya 8.88: When a brāhmana at whose home an invitation could not be accepted invited the Lord, he would pay two panas of conchshells to purchase the prasādam.

CC Antya 8.89: When a brāhmana at whose home an invitation could be accepted invited Him, the brāhmana would purchase part of the prasādam and cook the rest at home.

CC Antya 8.90-91: Even on a day when Śrī Caitanya Mahāprabhu was invited to dine by others, if Gadādhara Pandita, Bhagavān Ācārya or Sārvabhauma Bhattācārya invited Him, Śrī Caitanya Mahāprabhu had no independence. He would accept their invitations as they desired.

CC Antya 8.92: Śrī Caitanya Mahāprabhu actually descended to give happiness to the devotees. Thus He behaved in whatever way fit the time and circumstances.

CC Antya 8.93: Because of His full independence, Śrī Caitanya Mahāprabhu sometimes behaved like a common man and sometimes manifested His godly opulence.

CC Antya 8.94: Śrī Caitanya Mahāprabhu sometimes accepted Rāmacandra Purī as His master and considered Himself a servant, and sometimes the Lord, not caring for him, would see him as being just like a straw.

CC Antya 8.95: Śrī Caitanya Mahāprabhu behaved exactly like the Supreme Personality of Godhead, beyond the restriction of anyone's intelligence. He did whatever He liked, but all His activities were very beautiful.

CC Antya 8.96: Thus Rāmacandra Purī stayed for some days at Nīlācala [Jagannātha Purī]. Then he left to visit various holy places of pilgrimage.

CC Antya 8.97: The devotees considered Rāmacandra Purī to be like a great burden on their heads. When he left Jagannātha Purī, everyone felt extremely happy, as if a great stone burden had suddenly fallen from their heads to the ground.

CC Antya 8.98: After his departure, everything was happy once again. Śrī Caitanya Mahāprabhu accepted invitations as usual and led congregational chanting and dancing. Everyone else also accepted prasādam without hindrances.

CC Antya 8.99: If one's spiritual master rejects him, one becomes so fallen that he, like Rāmacandra Purī, commits offenses even to the Supreme Personality of Godhead.

CC Antya 8.100: Śrī Caitanya Mahāprabhu did not consider the offenses of Rāmacandra Purī, for the Lord considered him His spiritual master. However, his character instructed everyone about the result of offending the spiritual master.

CC Antya 8.101: The character of Śrī Caitanya Mahāprabhu is full of nectar. Hearing about it is pleasing to the ear and mind.

CC Antya 8.102: I write about the character of Śrī Caitanya Mahāprabhu. O readers, please hear with attention, for thus you will easily receive ecstatic love for the lotus feet of Lord Śrī Krishna.

CC Antya 8.103: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 1

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.1

tam vande krishna-caitanyam

rāmacandra-purī-bhayāt

laukikāhāratah svam yo

bhikshānnam samakocayat

SYNONYMS

tam — to Him; vande — I offer my respectful obeisances; krishna-caitanyam — Lord Śrī Caitanya Mahāprabhu; rāmacandra-purī-bhayāt — due to fear of Rāmacandra Purī; laukika — ordinary; āhāratah — from eating; svam — His own; yah — who; bhikshā-annam — quantity of food; samakocayat — reduced.

TRANSLATION

Let me offer my respectful obeisances to Śrī Caitanya Mahāprabhu, who reduced His eating due to fear of the criticism of Rāmacandra Purī.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 10

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.10

tina-jane ishtha-goshthī kailā kata-kshana

jagadānanda-pandita tāńre kailā nimantrana

SYNONYMS

tina-jane — three persons; ishtha-goshthī — discussion on Krishna; kailā — performed; kata-kshana — for some time; jagadānanda-pandita — Jagadānanda Pandita; tāńre — Rāmacandra Purī; kailā nimantrana — invited.

TRANSLATION

The three of them talked about Krishna for some time, and then Jagadānanda came and extended an invitation to Rāmacandra Purī.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 100

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.100

yadyapi guru-buddhye prabhu tāra dosha nā la-ila

tāra phala-dvārā loke śikshā karāila

SYNONYMS

yadyapi — although; guru-buddhye — due to considering him a spiritual master; prabhu — Śrī Caitanya Mahāprabhu; tāra — his; dosha — offense; nā la-ila — did not accept; tāra — his; phala — result; dvārā — by; loke — the general populace; śikshā karāila — He instructed.

TRANSLATION

Śrī Caitanya Mahāprabhu did not consider the offenses of Rāmacandra Purī, for the Lord considered him His spiritual master. However, his character instructed everyone about the result of offending the spiritual master.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 101

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.101

caitanya-caritra — yena amritera pūra

śunite śravane mane lāgaye madhura

SYNONYMS

caitanya-caritra — the character of Śrī Caitanya Mahāprabhu; yena — as if; amritera pūra — filled with nectar; śunite — hearing; śravane — to the ear; mane — to the mind; lāgaye — feels; madhura — pleasing.

TRANSLATION

The character of Śrī Caitanya Mahāprabhu is full of nectar. Hearing about it is pleasing to the ear and mind.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 102

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.102

caitanya-caritra likhi, śuna eka-mane

anāyāse pābe prema śrī-krishna-carane

SYNONYMS

caitanya-caritra — the character of Śrī Caitanya Mahāprabhu; likhi — I write; śuna — please hear; eka-mane — with attention; anāyāse — easily; pābe — you will get; prema — ecstatic love; śrī-krishna-carane — at the lotus feet of Lord Śrī Krishna.

TRANSLATION

I write about the character of Śrī Caitanya Mahāprabhu. O readers, please hear with attention, for thus you will easily receive ecstatic love for the lotus feet of Lord Śrī Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 103

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.103

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Eighth Chapter, describing how the Lord reduced His eating in fear of the criticism of Rāmacandra Purī.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 11

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.11

jagannāthera prasāda ānilā bhikshāra lāgiyā

yatheshta bhikshā karilā teńho nindāra lāgiyā

SYNONYMS

jagannāthera prasāda — remnants of the food of Lord Jagannātha; ānilā — brought; bhikshāra lāgiyā — for feeding; yatheshta bhikshā karilā — ate sumptuously; teńho — he; nindāra lāgiyā — to find some fault.

TRANSLATION

A large quantity of the remnants of food from Lord Jagannātha was brought in for distribution. Rāmacandra Purī ate sumptuously, and then he wanted to find faults in Jagadānanda Pandita.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 12

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.12

bhikshā kari' kahe purī, — "śuna, jagadānanda

avaśesha prasāda tumi karaha bhakshana"

SYNONYMS

bhikshā kari' — after finishing the lunch; kahe purī — Rāmacandra Purī began to speak; śuna jagadānanda — my dear Jagadānanda, just hear; avaśesha prasāda — the remaining prasādam; tumi — you; karaha bhakshana — eat.

TRANSLATION

After finishing the meal, Rāmacandra Purī requested, "My dear Jagadānanda, please listen. You eat the food that is left."


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 13

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.13

āgraha kariyā tāńre vasi' khāoyāila

āpane āgraha kari' pariveśana kaila

SYNONYMS

āgraha kariyā — with great eagerness; tāńre vasi' — seating him; khāoyāila — he fed; āpane — personally; āgraha kari' — with great eagerness; pariveśana kaila — administered the prasādam.

TRANSLATION

With great eagerness Rāmacandra Purī seated Jagadānanda Pandita and personally served him prasādam.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 14

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.14

āgraha kariyā punah punah khāoyāila

ācamana kaile nindā karite lāgila

SYNONYMS

āgraha kariyā — with eagerness; punah punah — again and again; khāoyāila — fed; ācamana kaile — when he had washed his hands and mouth; nindā karite lāgila — began to criticize.

TRANSLATION

Encouraging him again and again, Rāmacandra Purī fed him sumptuously, but when Jagadānanda had washed his hands and mouth, Rāmacandra Purī began criticizing him.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 15

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.15

"śuni, caitanya-gana kare bahuta bhakshana

'satya' sei vākya, — sākshāt dekhiluń ekhana

SYNONYMS

śuni — I have heard; caitanya-gana — the followers of Śrī Caitanya Mahāprabhu; kare bahuta bhakshana — eat more than necessary; satya — true; sei vākya — that statement; sākshāt — directly; dekhiluń — I have seen; ekhana — now.

TRANSLATION

"I have heard," he said, "that the followers of Caitanya Mahāprabhu eat more than necessary. Now I have directly seen that this is true.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 16

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.16

sannyāsīre eta khāoyāñā kare dharma nāśa

vairāgī hañā eta khāya, vairāgyera nāhi 'bhāsa'"

SYNONYMS

sannyāsīre — unto a sannyāsī; eta — so much; khāoyāñā — feeding; kare dharma nāśa — destroys the regulative principles; vairāgī hañā — being in the renounced order; eta — so much; khāya — eats; vairāgyera nāhi bhāsa — there is no trace of renunciation.

TRANSLATION

"Feeding a sannyāsī too much breaks his regulative principles, for when a sannyāsī eats too much, his renunciation is destroyed."


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 17

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.17

ei ta' svabhāva tāńra āgraha kariyā

piche nindā kare, āge bahuta khāoyāñā

SYNONYMS

ei — this; ta' — certainly; svabhāva — characteristic; tāńra — his; āgraha kariyā — with great eagerness; piche — afterward; nindā kare — criticizes; āge — at first; bahuta — much; khāoyāñā — feeding.

TRANSLATION

The characteristic of Rāmacandra Purī was that first he would induce someone to eat more than necessary and then he would criticize him.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 18

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.18

pūrve yabe mādhavendra karena antardhāna

rāmacandra-purī tabe āilā tāńra sthāna

SYNONYMS

pūrve — formerly; yabe — when; mādhavendra — Mādhavendra Purī; karena antardhāna — was about to die; rāmacandra-purī — Rāmacandra Purī; tabe — at that time; āilā — came; tāńra sthāna — to his place.

TRANSLATION

Formerly, when Mādhavendra Purī was at the last stage of his life, Rāmacandra Purī came to where he was staying.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 19

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.19

purī-gosāñi kare krishna-nāma-sańkīrtana

'mathurā nā pāinu' bali' karena krandana

SYNONYMS

purī-gosāñi — Mādhavendra Purī; kare — was performing; krishna-nāma-sańkīrtana — the chanting of the holy name of Lord Krishna; mathurā nā pāinu — I did not get shelter at Mathurā; bali' — saying; karena krandana — was crying.

TRANSLATION

Mādhavendra Purī was chanting the holy name of Krishna, and sometimes he would cry, "O my Lord, I did not get shelter at Mathurā."


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 2

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.2

jaya jaya śrī-caitanya karunā-sindhu-avatāra

brahmā-śivādika bhaje carana yāńhāra

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Śrī Caitanya Mahāprabhu; karunā-sindhu-avatāra — the incarnation of the ocean of mercy; brahmā-śiva-ādika — demigods, beginning from Lord Brahmā and Śiva; bhaje — worship; carana — lotus feet; yāńhāra — whose.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu, the incarnation of the ocean of mercy! His lotus feet are worshiped by demigods like Lord Brahmā and Lord Śiva.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 20

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.20

rāmacandra-purī tabe upadeśe tāńre

śishya hañā guruke kahe, bhaya nāhi kare

SYNONYMS

rāmacandra-purī — Rāmacandra Purī; tabe — then; upadeśe tāńre — instructed him; śishya hañā — being a disciple; guruke kahe — said to his spiritual master; bhaya nāhi kare — without fear.

TRANSLATION

Then Rāmacandra Purī was so foolish that he fearlessly dared to instruct his spiritual master.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 21

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.21

"tumi — pūrna-brahmānanda, karaha smarana

brahmavit hañā kene karaha rodana?"

SYNONYMS

tumi — you; pūrna-brahma-ānanda — full in transcendental bliss; karaha smarana — you should remember; brahma-vit hañā — being fully aware of Brahman; kene — why; karaha rodana — are you crying.

TRANSLATION

"If you are in full transcendental bliss," he said, "you should now remember only Brahman. Why are you crying?"

PURPORT

As stated in the Bhagavad-gītā, brahma-bhūtah prasannātmā: [Bg. 18.54] a Brahman realized person is always happy. Na śocati na kāńkshati: he neither laments nor aspires for anything. Not knowing why Mādhavendra Purī was crying, Rāmacandra Purī tried to become his advisor. Thus he committed a great offense, for a disciple should never try to instruct his spiritual master.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 22

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.22

śuni' mādhavendra-mane krodha upajila

'dūra, dūra, pāpishtha' bali' bhartsanā karila

SYNONYMS

śuni' — hearing; mādhavendra — of Mādhavendra Purī; mane — in the mind; krodha — anger; upajila — arose; dūra dūra — get out; pāpishtha — you sinful rascal; bali' — saying; bhartsanā karila — he chastised.

TRANSLATION

Hearing this instruction, Mādhavendra Purī, greatly angry, rebuked him by saying, "Get out, you sinful rascal!

PURPORT

Rāmacandra Purī could not understand that his spiritual master, Mādhavendra Purī, was feeling transcendental separation. His lamentation was not material. Rather, it proceeded from the highest stage of ecstatic love of Krishna. When he was crying in separation, "I could not achieve Krishna! I could not reach Mathurā!" this was not ordinary material lamentation. Rāmacandra Purī was not sufficiently expert to understand the feelings of Mādhavendra Purī, but nevertheless he thought himself very advanced. Therefore, regarding Mādhavendra Purī's expressions as ordinary material lamentation, he advised him to remember Brahman because he was latently an impersonalist. Mādhavendra Purī understood Rāmacandra Purī's position as a great fool and therefore immediately rebuked him. Such a reprimand from the spiritual master is certainly for the betterment of the disciple.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 23

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.23

'krishna nā pāinu, nā pāinu 'mathurā'

āpana-duhkhe maroń — ei dite āila jvālā

SYNONYMS

krishna — Lord Krishna; nā pāinu — I did not get; nā pāinu — did not get; mathurā — Mathurā; āpana-duhkhe — in my own unhappiness; maroń — I am dying; ei — this person; dite āila jvālā — has come to give more pain.

TRANSLATION

"O my Lord Krishna, I could not reach You, nor could I reach Your abode, Mathurā. I am dying in my unhappiness, and now this rascal has come to give me more pain.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 24

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.24

more mukha nā dekhābi tui, yāo yathi-tathi

tore dekhi' maile mora habe asad-gati

SYNONYMS

more — to me; mukha — face; nā dekhābi — do not show; tui — you; yāo — go; yathi-tathi — anywhere else; tore — you; dekhi' — seeing; maile — if I die; mora habe asat-gati — I shall not get my destination.

TRANSLATION

"Don't show your face to me! Go anywhere else you like. If I die seeing your face, I shall not achieve the destination of my life.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 25

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.25

krishna nā pāinu muñi maroń āpanāra duhkhe

more 'brahma' upadeśe ei chāra mūrkhe"

SYNONYMS

krishna — Krishna; nā pāinu — could not get; muñi — I; maroń — I die; āpanāra duhkhe — in my own unhappiness; more — to me; brahma — Brahman; upadeśe — instructs; ei — this; chāra — condemned; mūrkhe — fool.

TRANSLATION

"I am dying without achieving the shelter of Krishna, and therefore I am greatly unhappy. Now this condemned foolish rascal has come to instruct me about Brahman."


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 26

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.26

ei ye śrī-mādhavendra śrīpāda upekshā karila

sei aparādhe ińhāra 'vāsanā' janmila

SYNONYMS

ei — this; ye — that; śrī-mādhavendra śrīpāda — His Lordship Mādhavendra Purī; upekshā karila — neglected or denounced; sei aparādhe — because of the offense; ińhāra — of Rāmacandra Purī; vāsanā — material desire; janmila — arose.

TRANSLATION

Rāmacandra Purī was thus denounced by Mādhavendra Purī. Due to his offense, gradually material desire appeared within him.

PURPORT

The word vāsanā ("material desires") refers to dry speculative knowledge. Such speculative knowledge is only material. As confirmed in Śrīmad-Bhāgavatam (10.14.4), a person without devotional service who simply wants to know things (kevala-bodha-labdhaye) gains only dry speculative knowledge but no spiritual profit. This is confirmed in the Bhakti-sandarbha (111), wherein it is said:

jīvan-muktā api punar yānti samsāra-vāsanām

yady acintya-mahā-śaktau bhagavaty aparādhinah

"Even though one is liberated in this life, if one offends the Supreme Personality of Godhead he falls down in the midst of material desires, of which dry speculation about spiritual realization is one."

In his Laghu-toshanī commentary on Śrīmad-Bhāgavatam (10.2.32), Jīva Gosvāmī says:

jīvan-muktā api punar bandhanam yānti karmabhih

yady acintya-mahā-śaktau bhagavaty aparādhinah

"Even if one is liberated in this life, he becomes addicted to material desires because of offenses to the Supreme Personality of Godhead."

A similar quotation from one of the Purānas also appears in the Vishnu-bhakti-candrodaya:

jivān-muktāh prapadyante kvacit samsāra-vāsanām

yogino na vilipyante karmabhir bhagavat-parāh

"Even liberated souls sometimes fall down to material desires, but those who fully engage in devotional service to the Supreme Personality of Godhead are not affected by such desires."

These are references from authoritative revealed scriptures. If one becomes an offender to his spiritual master or the Supreme Personality of Godhead, he falls down to the material platform to merely speculate.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 27

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.27

śushka-brahma-jñānī, nāhi krishnera 'sambandha'

sarva loka nindā kare, nindāte nirbandha

SYNONYMS

śushka — dry; brahma-jñānī — impersonalist philosopher; nāhi — there is not; krishnera — with Lord Krishna; sambandha — relationship; sarva — all; loka — persons; nindā kare — criticizes; nindāte nirbandha — fixed in blaspheming.

TRANSLATION

One who is attached to dry speculative knowledge has no relationship with Krishna. His occupation is criticizing Vaishnavas. Thus he is situated in criticism.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura has explained in his Anubhāshya that the word nirbandha indicates that Rāmacandra Purī had a steady desire to criticize others. Impersonalist Māyāvādīs, who have no relationship with Krishna, who cannot take to devotional service, and who simply engage in material arguments to understand Brahman, regard devotional service to Krishna as karma-kānda, or fruitive activities. According to them, devotional service to Krishna is but another means for attaining dharma, artha, kāma and moksha. Therefore they criticize the devotees for engaging in material activities. They think that devotional service is māyā and that Krishna or Vishnu is also māyā. Therefore they are called Māyāvādīs. Such a mentality awakens in a person who is an offender to Krishna and His devotees.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 28

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.28

īśvara-purī gosāñi kare śrīpāda-sevana

svahaste karena mala-mūtrādi mārjana

SYNONYMS

īśvara-purī — Īśvara Purī; gosāñi — Gosvāmī; kare — performs; śrīpāda-sevana — service to Mādhavendra Purī; sva-haste — with his own hand; karena — performs; mala-mūtra-ādi — stool, urine, and so on; mārjana — cleaning.

TRANSLATION

Īśvara Purī, the spiritual master of Śrī Caitanya Mahāprabhu, performed service to Mādhavendra Purī, cleaning up his stool and urine with his own hand.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 29

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.29

nirantara krishna-nāma karāya smarana

krishna-nāma, krishna-līlā śunāya anukshana

SYNONYMS

nirantara — always; krishna-nāma — the name of Lord Krishna; karāya smarana — was reminding; krishna-nāma — the holy name of Krishna; krishna-līlā — pastimes of Krishna; śunāya anukshana — was always causing to hear.

TRANSLATION

Īśvara Purī was always chanting the holy name and pastimes of Lord Krishna for Mādhavendra Purī to hear. In this way he helped Mādhavendra Purī remember the holy name and pastimes of Lord Krishna at the time of death.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 3

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.3

jaya jaya avadhūta-candra nityānanda

jagat bāńdhila yeńha diyā prema-phāńda

SYNONYMS

jaya jaya — all glories; avadhūta-candra — to the moon of mendicants; nityānanda — Lord Nityānanda; jagat — the world; bāńdhila — bound; yeńha — who; diyā — by; prema-phāńda — the noose of ecstatic love of Krishna.

TRANSLATION

All glories to Nityānanda Prabhu, the greatest of mendicants, who bound the entire world with a knot of ecstatic love for God!


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 30

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.30

tushta hañā purī tāńre kailā ālińgana

vara dilā — 'krishne tomāra ha-uka prema-dhana'

SYNONYMS

tushta hañā — being pleased; purī — Mādhavendra Purī; tāńre — him; kailā ālińgana — embraced; vara dilā — gave the benediction; krishne — unto Krishna; tomāra — your; ha-uka — let there be; prema-dhana — the wealth of love.

TRANSLATION

Pleased with Īśvara Purī, Mādhavendra Purī embraced him and gave him the benediction that he would be a great devotee and lover of Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 31

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.31

sei haite īśvara-purī — 'premera sāgara'

rāmacandra-purī haila sarva-nindākara

SYNONYMS

sei haite — from that; īśvara-purī — Īśvara Purī; premera sāgara — the ocean of ecstatic love; rāmacandra-purī — Rāmacandra Purī; haila — became; sarva-nindā-kara — critic of all others.

TRANSLATION

Thus Īśvara Purī became like an ocean of ecstatic love for Krishna, whereas Rāmacandra Purī became a dry speculator and a critic of everyone else.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 32

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.32

mahad-anugraha-nigrahera 'sākshī' dui-jane

ei dui-dvāre śikhāilā jaga-jane

SYNONYMS

mahat — of an exalted personality; anugraha — of the blessing; nigrahera — of chastisement; sākshī — giving evidence; dui-jane — two persons; ei dui-dvāre — by these two; śikhāilā — instructed; jaga-jane — the people of the world.

TRANSLATION

Īśvara Purī received the blessing of Mādhavendra Purī, whereas Rāmacandra Purī received a rebuke from him. Therefore these two persons, Īśvara Purī and Rāmacandra Purī, are examples of the objects of a great personality's benediction and punishment. Mādhavendra Purī instructed the entire world by presenting these two examples.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 33

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.33

jagad-guru mādhavendra kari' prema dāna

ei śloka padi' teńho kaila antardhāna

SYNONYMS

jagat-guru — the spiritual master of the entire world; mādhavendra — Mādhavendra Purī; kari' prema dāna — giving ecstatic love of Krishna as charity; ei śloka padi' — reciting this verse; teńho — he; kaila antardhāna — passed away from this material world.

TRANSLATION

His Divine Grace Mādhavendra Purī, the spiritual master of the entire world, thus distributed ecstatic love for Krishna. While passing away from the material world, he chanted the following verse.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 34

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.34

ayi dīna-dayārdra nātha he

mathurā-nātha kadāvalokyase

hridayam tvad-aloka-kātaram

dayita bhrāmyati kim karomy aham

SYNONYMS

ayi — O My Lord; dīna — on the poor; dayā-ārdra — compassionate; nātha — O master; he — O; mathurā-nātha — the master of Mathurā; kadā — when; avalokyase — I shall see You; hridayam — My heart; tvat — of You; aloka — without seeing; kātaram — very much aggrieved; dayita — O most beloved; bhrāmyati — becomes overwhelmed; kim — what; karomi — shall do; aham — I.

TRANSLATION

"O My Lord! O most merciful master! O master of Mathurā! When shall I see You again? Because of My not seeing You, My agitated heart has become unsteady. O most beloved one, what shall I do now?"


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 35

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.35

ei śloke krishna-prema kare upadeśa

krishnera virahe bhaktera bhāva-viśesha

SYNONYMS

ei śloke — in this verse; krishna-prema — love of Krishna; kare upadeśa — teaches; krishnera virahe — by feeling separation from Krishna; bhaktera — of the devotee; bhāva-viśesha — transcendental situation.

TRANSLATION

In this verse Mādhavendra Purī teaches how to achieve ecstatic love for Krishna. By feeling separation from Krishna, one becomes spiritually situated.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 36

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.36

prithivīte ropana kari' gelā premāńkura

sei premāńkurera vriksha — caitanya-thākura

SYNONYMS

prithivīte — within this material world; ropana kari' — sowing; gelā — went; prema-ańkura — the seed of ecstatic love for Krishna; sei prema-ańkurera — of that seed of ecstatic love for Krishna; vriksha — the tree; caitanya-thākura — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

Mādhavendra Purī sowed the seed of ecstatic love for Krishna within this material world and then departed. That seed later became a great tree in the form of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 37

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.37

prastāve kahiluń purī-gosāñira niryāna

yei ihā śune, sei bada bhāgyavān

SYNONYMS

prastāve — incidentally; kahiluń — I have described; purī-gosāñira — of Mādhavendra Purī; niryāna — the passing away; yei — one who; ihā — this; śune — hears; sei — he; bada bhāgyavān — very fortunate.

TRANSLATION

I have incidentally described the passing away of Mādhavendra Purī. Anyone who hears this must be considered very fortunate.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 38

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.38

rāmacandra-purī aiche rahilā nīlācale

virakta svabhāva, kabhu rahe kona sthale

SYNONYMS

rāmacandra-purī — Rāmacandra Purī; aiche — in this way; rahilā nīlācale — remained at Jagannātha Purī; virakta — renounced; svabhāva — as is the custom; kabhu — sometimes; rahe — he remained; kona sthale — at a particular place.

TRANSLATION

Thus Rāmacandra Purī stayed at Jagannātha Purī. As is customary for those in the renounced order, he would sometimes stay someplace and then go away.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 39

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.39

animantrana bhikshā kare, nāhika nirnaya

anyera bhikshāra sthitira layena niścaya

SYNONYMS

animantrana — without being invited; bhikshā kare — accepts food; nāhika nirnaya — there is no certainty; anyera — of others; bhikshāra — of acceptance of prasādam; sthitira — of the situation; layena niścaya — takes account.

TRANSLATION

There was no certainty of where Rāmacandra Purī would take his meal, for he would do so even uninvited. Nevertheless, he was very particular about keeping account of how others were taking their meals.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 4

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.4

jaya jaya advaita īśvara avatāra

krishna avatāri' kaila jagat-nistāra

SYNONYMS

jaya jaya — all glories; advaita — to Advaita Ācārya; īśvara — of the Supreme Personality of Godhead; avatāra — incarnation; krishna avatāri' — inducing Krishna to descend; kaila — did; jagat-nistāra — deliverance of the entire world.

TRANSLATION

All glories to Advaita Prabhu, the incarnation of the Supreme Personality of Godhead! He induced Krishna to descend and thus delivered the entire world.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 40

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.40

prabhura nimantrane lāge kaudi cāri pana

kabhu kāśīśvara, govinda khāna tina jana

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; nimantrane — for invitation; lāge — is required; kaudi cāri pana — four times eighty small conchshells; kabhu kāśīśvara — sometimes Kāśīśvara; govinda — the personal servant of Caitanya Mahāprabhu; khāna — eat; tina jana — three persons.

TRANSLATION

To invite Śrī Caitanya Mahāprabhu would cost 320 kaudis [small conchshells]. This would provide lunch for three people, including Śrī Caitanya Mahāprabhu and sometimes Kāśīśvara and Govinda.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 41

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.41

pratyaha prabhura bhikshā iti-uti haya

keha yadi mūlya āne, cāri-pana-nirnaya

SYNONYMS

prati-aha — daily; prabhura — of Śrī Caitanya Mahāprabhu; bhikshā — alms; iti-uti — here and there; haya — is; keha — someone; yadi — if; mūlya āne — pays; cāri-pana — four times eighty small conchshells; nirnaya — as a fixed amount.

TRANSLATION

Every day the Lord would take His meal at a different place, and if someone was prepared to pay for a meal, the price was fixed at only four panas.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 42

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.42

prabhura sthiti, rīti, bhikshā, śayana, prayāna

rāmacandra-purī kare sarvānusandhāna

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; sthiti — situation; rīti — regulative principles; bhikshā — accepting lunch; śayana — sleeping; prayāna — movement; rāmacandra-purī — Rāmacandra Purī; kare sarva-anusandhāna — takes all information of.

TRANSLATION

Rāmacandra Purī concerned himself with gathering all sorts of information about how Śrī Caitanya Mahāprabhu was situated, including His regulative principles, His lunch, His sleep and His movements.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 43

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.43

prabhura yateka guna sparśite nārila

chidra cāhi' bule, kāńhā chidra nā pāila

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; yateka guna — all the transcendental attributes; sparśite nārila — could not touch or understand; chidra cāhi' — looking for faults; bule — he goes about; kāńhā — anywhere; chidra — fault; nā pāila — he could not find.

TRANSLATION

Because Rāmacandra Purī was interested only in finding faults, he could not understand the transcendental qualities of Śrī Caitanya Mahāprabhu. His only concern was finding faults, but still he could not find any.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 44

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.44

'sannyāsī hañā kare mishtānna bhakshana

ei bhoge haya kaiche indriya-vārana'?

SYNONYMS

sannyāsī hañā — being a sannyāsī; kare mishtānna bhakshana — eats sweetmeats; ei bhoge — by this eating; haya — there is; kaiche — how; indriya-vārana — controlling the senses.

TRANSLATION

At last he found a fault. "How can a person in the renounced order eat so many sweetmeats?" he said. "If one eats sweets, controlling the senses is very difficult."


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 45

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.45

ei nindā kari' kahe sarva-loka-sthāne

prabhure dekhiteha avaśya āise prati-dine

SYNONYMS

ei nindā — this criticism; kari' — making; kahe — speaks; sarva-loka-sthāne — to everyone; prabhure — Śrī Caitanya Mahāprabhu; dekhiteha — to see, still; avaśya — certainly; āise — comes; prati-dine — daily.

TRANSLATION

In this way Rāmacandra Purī blasphemed Śrī Caitanya Mahāprabhu before everyone, but nevertheless he would regularly come to see the Lord every day.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 46

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.46

prabhu guru-buddhye karena sambhrama, sammāna

teńho chidra cāhi' bule, — ei tāra kāma

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; guru-buddhye — accepting him as a Godbrother of His spiritual master; karena sambhrama sammāna — offers full respect and obeisances; teńho — Rāmacandra Purī; chidra cāhi' — trying to find fault; bule — goes about; ei — this; tāra — his; kāma — business.

TRANSLATION

When they met, the Lord would offer him respectful obeisances, considering him a Godbrother of His spiritual master. Rāmacandra Purī's business, however, was to search for faults in the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 47

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.47

yata nindā kare tāhā prabhu saba jāne

tathāpi ādara kare bada-i sambhrame

SYNONYMS

yata — whatever; nindā — blasphemy; kare — does; tāhā — that; prabhu — Śrī Caitanya Mahāprabhu; saba — all; jāne — knows; tathāpi — still; ādara kare — offers respect; bada-i sambhrame — with great attention.

TRANSLATION

Śrī Caitanya Mahāprabhu knew that Rāmacandra Purī was criticizing Him before everyone, but whenever Rāmacandra Purī came to see Him, the Lord offered him respects with great attention.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 48

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.48

eka-dina prātah-kāle āilā prabhura ghara

pipīlikā dekhi' kichu kahena uttara

SYNONYMS

eka-dina — one day; prātah-kāle — in the morning; āilā — came; prabhura ghara — to the place of Śrī Caitanya Mahāprabhu; pipīlikā dekhi' — seeing many ants; kichu kahena uttara — began to say something critical.

TRANSLATION

One day Rāmacandra Purī came in the morning to the abode of Śrī Caitanya Mahāprabhu. Seeing many ants, he said something to criticize the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 49

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.49

"rātrāv atra aikshavam āsīt, tena

pipīlikāh sañcaranti aho! viraktānām

sannyāsinām iyam indriya-lālaseti

bruvann utthāya gatah"

SYNONYMS

rātrau — at night; atra — here; aikshavam — sugar candy; āsīt — was; tena — by that; pipīlikāh — ants; sañcaranti — wander about; aho — alas; viraktānām — renounced; sannyāsinām — of sannyāsīs; iyam — this; indriya — to the senses; lālasa — attachment; iti — thus; bruvan — speaking; utthāya — getting up; gatah — left.

TRANSLATION

"Last night there was sugar candy here," he said. "Therefore ants are wandering about. Alas, this renounced sannyāsī is attached to such sense gratification!" After speaking in this way, he got up and left.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 5

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.5

jaya jaya śrīvāsādi yata bhakta-gana

śrī-krishna-caitanya prabhu — yāńra prāna-dhana

SYNONYMS

jaya jaya — all glories; śrīvāsa-ādi — headed by Śrīvāsa Thākura; yata bhakta-gana — to all the devotees; śrī-krishna-caitanya prabhu — Śrī Caitanya Mahāprabhu; yāńra — whose; prāna-dhana — life and soul.

TRANSLATION

All glories to all the devotees, headed by Śrīvāsa Thākura! Śrī Krishna Caitanya Mahāprabhu is their life and soul.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 50

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.50

prabhu paramparāya nindā kairāchena śravana

ebe sākshāt śunilena 'kalpita' nindana

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; paramparāya — by hearsay; nindā — blasphemy; kairāchena śravana — had heard; ebe — now; sākshāt — directly; śunilena — He heard; kalpita — imaginary; nindana — blasphemy.

TRANSLATION

Śrī Caitanya Mahāprabhu had heard rumors about Rāmacandra Purī's blasphemy. Now He directly heard his fanciful accusations.

PURPORT

Rāmacandra Purī could find no faults in the character of Śrī Caitanya Mahāprabhu, for He is situated in a transcendental position as the Supreme Personality of Godhead. Ants are generally found everywhere, but when Rāmacandra Purī saw ants crawling in the abode of the Lord, he took it for granted that they must have been there because Caitanya Mahāprabhu had been eating sweetmeats. He thus discovered imaginary faults in the Lord and then left.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 51

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.51

sahajei pipīlikā sarvatra bedāya

tāhāte tarka uthāñā dosha lāgāya

SYNONYMS

sahajei — generally; pipīlikā — ants; sarvatra — everywhere; bedāya — loiter; tāhāte — by that; tarka uthāñā — raising a controversy; dosha lāgāya — find faults.

TRANSLATION

Ants generally crawl about here, there and everywhere, but Rāmacandra Purī, imagining faults, criticized Śrī Caitanya Mahāprabhu by alleging that there had been sweetmeats in His room.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 52

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.52

śuni' tāhā prabhura sańkoca-bhaya mane

govinde bolāñā kichu kahena vacane

SYNONYMS

śuni' — hearing; tāhā — that; prabhura — of Śrī Caitanya; sańkoca — doubt; bhaya — fear; mane — in the mind; govinde bolāñā — calling for Govinda; kichu — some; kahena — spoke; vacane — words.

TRANSLATION

After hearing this criticism, Śrī Caitanya Mahāprabhu was doubtful and apprehensive. Therefore He called Govinda and instructed him as follows.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 53

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.53

"āji haite bhikshā āmāra ei ta' niyama

pindā-bhogera eka cauthi, pāńca-gandāra vyañjana

SYNONYMS

āji haite — from today; bhikshā āmāra — My accepting prasādam; ei — this; ta' — certainly; niyama — the rule; pindā-bhogera — of Lord Jagannātha's prasādam; eka cauthi — one-fourth of a pot; pāńca-gandāra vyañjana — vegetables costing five gandās (one gandā equals four kaudis).

TRANSLATION

"From today on it will be a rule that I shall accept only one-fourth of a pot of Lord Jagannātha's prasādam and five gandās' worth of vegetables.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 54

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.54

ihā ba-i adhika āra kichu nā ānibā

adhika ānile āmā ethā nā dekhibā"

SYNONYMS

ihā ba-i — except for this; adhika — more; āra — extra; kichu — anything; nā ānibā — do not bring; adhika ānile — if more is brought; āmā — Me; ethā — here; nā dekhibā — you will not see.

TRANSLATION

"If you bring any more than this, you will not see Me here anymore."


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 55

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.55

sakala vaishnave govinda kahe ei bāt

śuni' sabāra māthe yaiche haila vajrāghāta

SYNONYMS

sakala vaishnave — to all the Vaishnavas; govinda — Govinda; kahe — informs; ei bāt — this message; śuni' — hearing; sabāra māthe — on everyone's head; yaiche — as if; haila — there was; vajra-āghāta — striking of lightning.

TRANSLATION

Govinda relayed this message to all the devotees. When they heard it, they felt as if their heads had been struck by thunderbolts.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 56

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.56

rāmacandra-purīke sabāya deya tiraskāra

'ei pāpishtha āsi' prāna la-ila sabāra'

SYNONYMS

rāmacandra-purīke — unto Rāmacandra Purī; sabāya — all the devotees; deya tiraskāra — offer chastisement; ei pāpishtha — this sinful man; āsi' — coming; prāna — life; la-ila — has taken; sabāra — of everyone.

TRANSLATION

All the devotees condemned Rāmacandra Purī, saying, "This sinful man has come here and taken our lives."


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verses 57-58

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.57-58

sei-dina eka-vipra kaila nimantrana

eka-cauthi bhāta, pāńca-gandāra vyañjana

ei-mātra govinda kaila ańgīkāra

māthāya ghā māre vipra, kare hāhākāra

SYNONYMS

sei-dina — that day; eka-vipra — one brāhmana; kaila nimantrana — invited; eka-cauthi bhāta — one-fourth of a pot of rice; pāńca-gandāra vyañjana — vegetables worth only five gandās; ei-mātra — only this; govinda — the servant of Lord Caitanya Mahāprabhu; kaila ańgīkāra — accepted; māthāya — his head; ghā māre — struck; vipra — the brāhmana; kare hāhā-kāra — began to say, "alas, alas."

TRANSLATION

That day, a brāhmana extended an invitation to Śrī Caitanya Mahāprabhu. When Govinda accepted only five gandās' worth of vegetables and a fourth of a pot of rice, the brāhmana, in great despair, struck his head with his hand and cried, "Alas! Alas!"


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 59

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.59

sei bhāta-vyañjana prabhu ardheka khāila

ye kichu rahila, tāhā govinda pāila

SYNONYMS

sei — that; bhāta — rice; vyañjana — vegetable; prabhu — Śrī Caitanya Mahāprabhu; ardheka khāila — ate half; ye kichu rahila — whatever remained; tāhā — that; govinda — Govinda; pāila — got.

TRANSLATION

Śrī Caitanya Mahāprabhu ate only half of the rice and vegetables, and whatever remained was taken by Govinda.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 6

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.6

ei-mata gauracandra nija-bhakta-sańge

nīlācale krīdā kare krishna-prema-tarańge

SYNONYMS

ei-mata — in this way; gauracandra — Lord Śrī Caitanya Mahāprabhu; nija-bhakta-sańge — with His own devotees; nīlācale — at Jagannātha Purī; krīdā kare — executes different pastimes; krishna-prema-tarańge — in the waves of love of Krishna.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu, at Jagannātha Purī, performed His various pastimes with His devotees in the waves of love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 60

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.60

ardhāśana karena prabhu, govinda ardhāśana

saba bhakta-gana tabe chādila bhojana

SYNONYMS

ardha-aśana karena — eats half; prabhu — Śrī Caitanya Mahāprabhu; govinda — Govinda; ardha-aśana — eats half; saba bhakta-gana — all the devotees; tabe — at that time; chādila bhojana — gave up eating.

TRANSLATION

Thus both Śrī Caitanya Mahāprabhu and Govinda ate only half the food they needed. Because of this, all the other devotees gave up eating.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 61

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.61

govinda-kāśīśvare prabhu kailā ājñāpana

'duńhe anyatra māgi' kara udara bharana'

SYNONYMS

govinda-kāśīśvare — unto Govinda and Kāśīśvara; prabhu — Śrī Caitanya Mahāprabhu; kailā — made; ājñāpana — order; duńhe — both of you; anyatra — elsewhere; māgi' — begging; kara udara bharana — fill your bellies.

TRANSLATION

Śrī Caitanya Mahāprabhu ordered Govinda and Kāśīśvara, "You may both take alms elsewhere to fill your bellies."


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 62

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.62

ei-rūpa mahā-duhkhe dina kata gela

śuni' rāmacandra-purī prabhu-pāśa āila

SYNONYMS

ei-rūpa — in this way; mahā-duhkhe — in great unhappiness; dina kata — some days; gela — passed; śuni' — hearing; rāmacandra-purī — Rāmacandra Purī; prabhu-pāśa āila — came to Śrī Caitanya Mahāprabhu.

TRANSLATION

In this way, some days passed in great unhappiness. Hearing of all this, Rāmacandra Purī went to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 63

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.63

pranāma kari' prabhu kailā carana vandana

prabhure kahaye kichu hāsiyā vacana

SYNONYMS

pranāma kari' — offering obeisances; prabhu — Śrī Caitanya Mahāprabhu; kailā carana vandana — offered respect at his feet; prabhure — to Caitanya Mahāprabhu; kahaye — he says; kichu — some; hāsiyā — smiling; vacana — words.

TRANSLATION

Śrī Caitanya Mahāprabhu offered His obeisances to Rāmacandra Purī, worshiping his feet. Then Rāmacandra Purī smiled and spoke to the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 64

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.64

"sannyāsīra dharma nahe 'indriya-tarpana'

yaiche taiche kare mātra udara bharana

SYNONYMS

sannyāsīra — of a sannyāsī; dharma — religious principle; nahe — is not; indriya-tarpana — to gratify the senses; yaiche taiche — some way or other; kare — does; mātra — only; udara bharana — filling the belly.

TRANSLATION

Rāmacandra Purī advised, "It is not the business of a sannyāsī to gratify his senses. He should fill his belly some way or other.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 65

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.65

tomāre kshīna dekhi, śuni, — kara ardhāśana

ei 'śushka-vairāgya' nahe sannyāsīra 'dharma'

SYNONYMS

tomāre — You; kshīna — skinny; dekhi — I see; śuni — I have heard; kara ardha-aśana — You are eating half; ei — this; śushka-vairāgya — dry renunciation; nahe — is not; sannyāsīra dharma — the religion of a sannyāsī.

TRANSLATION

"I have heard that You have cut Your eating in half. Indeed, I see that You are skinny. Such dry renunciation is also not the religion of a sannyāsī.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 66

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.66

yathā-yogya udara bhare, nā kare 'vishaya' bhoga

sannyāsīra tabe siddha haya jñāna-yoga

SYNONYMS

yathā-yogya — as much as necessary; udara bhare — fills the belly; nā kare — does not do; vishaya bhoga — material enjoyment; sannyāsīra — of a sannyāsī; tabe — then; siddha — perfect; haya — is; jñāna-yoga — spiritual advancement in knowledge.

TRANSLATION

"A sannyāsī eats as much as necessary to maintain his body, but he does not enjoy satisfying his senses materially. Thus a sannyāsī becomes perfect in his spiritual advancement in knowledge.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verses 67-68

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.67-68

nāty-aśnato 'pi yogo 'sti

na caikāntam anaśnatah

na cāti-svapna-śīlasya

jāgrato naiva cārjuna

yuktāhāra-vihārasya

yukta-ceshtasya karmasu

yukta-svapnāvabodhasya

yogo bhavati duhkha-hā"

SYNONYMS

na — not; ati-aśnatah — of one who eats too much; api — certainly; yogah — linking with the Supreme; asti — there is; na — not; ca — also; ekāntam — solely; anaśnatah — of one who abstains from eating; na — not; ca — also; ati-svapna-śīlasya — of one who dreams too much in sleep; jāgratah — of one who keeps awake; na — not; eva — certainly; ca — also; arjuna — O Arjuna; yukta — as much as necessary; āhāra — eating; vihārasya — of one whose sense enjoyment; yukta — proper; ceshtasya — of one whose endeavor; karmasu — in executing duties; yukta — as much as necessary; svapna — dreaming while asleep; avabodhasya — of one whose keeping awake; yogah — practice of yoga; bhavati — is; duhkha-hā — diminishing sufferings.

TRANSLATION

[Lord Krishna said:] "My dear Arjuna, one cannot perform mystic yoga if he eats more than necessary or needlessly fasts, sleeps and dreams too much or does not sleep enough. One should eat and enjoy his senses as much as necessary, one should properly endeavor to execute his duties, and one should regulate his sleep and wakefulness. Thus one can become freed from material pains by executing mystic yoga."

PURPORT

This is a quotation from the Bhagavad-gītā (6.16-17).


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 69

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.69

prabhu kahe, — "ajña bālaka mui 'śishya' tomāra

more śikshā deha', — ei bhāgya āmāra"

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; ajña — ignorant; bālaka — boy; mui — I; śishya tomāra — your disciple; more — Me; śikshā deha' — you are instructing; ei — this; bhāgya āmāra — My great fortune.

TRANSLATION

Śrī Caitanya Mahāprabhu then humbly submitted, "I am just like an ignorant boy and am like your disciple. It is My great fortune that you are instructing Me."


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 7

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.7

hena-kāle rāmacandra-purī-gosāñi āilā

paramānanda-purīre āra prabhure mililā

SYNONYMS

hena-kāle — at this time; rāmacandra-purī-gosāñi — a sannyāsī named Rāmacandra Purī; āilā — came; paramānanda-purīre — Paramānanda Purī; āra — and; prabhure — Śrī Caitanya Mahāprabhu; mililā — met.

TRANSLATION

Then a sannyāsī named Rāmacandra Purī Gosāñi came to see Paramānanda Purī and Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 70

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.70

eta śuni' rāmacandra-purī uthi' gelā

bhakta-gana ardhāśana kare, — purī gosāñi śunilā

SYNONYMS

eta śuni' — hearing this; rāmacandra-purī — Rāmacandra Purī; uthi' gelā — got up and left; bhakta-gana — the devotees; ardha-aśana kare — were taking half the quantity of food; purī gosāñi — Rāmacandra Purī; śunilā — heard.

TRANSLATION

Hearing this, Rāmacandra Purī got up and left. He also heard from various sources that all the devotees of Śrī Caitanya Mahāprabhu were eating half as much as usual.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 71

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.71

āra dina bhakta-gana-saha paramānanda-purī

prabhu-pāśe nivedilā dainya-vinaya kari'

SYNONYMS

āra dina — the next day; bhakta-gana-saha — with the other devotees; paramānanda-purī — Paramānanda Purī; prabhu-pāśe — before Śrī Caitanya Mahāprabhu; nivedilā — submitted; dainya-vinaya kari' — in great humility and submission.

TRANSLATION

The next day, Paramānanda Purī and other devotees approached Śrī Caitanya Mahāprabhu with great humility and submission.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 72

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.72

"rāmacandra-purī haya ninduka-svabhāva

tāra bole anna chādi' kibā habe lābha?

SYNONYMS

rāmacandra-purī — Rāmacandra Purī; haya — is; ninduka-svabhāva — a critic by nature; tāra bole — by his words; anna chādi' — giving up eating properly; kibā — what; habe — will be; lābha — profit.

TRANSLATION

Paramānanda Purī said, "My Godbrother Rāmacandra Purī is by nature a bad critic. If You give up eating because of his words, what will be the profit?


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 73

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.73

purīra svabhāva, — yatheshta āhāra karāñā

ye nā khāya, tāre khāoyāya yatana kariyā

SYNONYMS

purīra svabhāva — Rāmacandra Purī's character; yathā-ishta — as much as desired; āhāra karāñā — getting someone to eat; ye — what; nā khāya — one does not eat; tāre khāoyāya — causes him to eat; yatana kariyā — with great attention.

TRANSLATION

"It is the nature of Rāmacandra Purī that first he lets one eat as much as desired, and if one does not eat more than necessary, with great attention he makes him eat more.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 74

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.74

khāoyāñā punah tāre karaye nindana

'eta anna khāo, — tomāra kata āche dhana?

SYNONYMS

khāoyāñā — after feeding; punah — again; tāre — him; karaye nindana — criticizes; eta — so much; anna — food; khāo — you eat; tomāra — your; kata — how much; āche — is there; dhana — wealth.

TRANSLATION

"In this way he induces one to eat more than necessary, and then he directly criticizes him, saying, 'You eat so much. How much money do you have in your treasury?


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 75

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.75

sannyāsīke eta khāoyāñā kara dharma nāśa!

ataeva jāninu, — tomāra kichu nāhi bhāsa'

SYNONYMS

sannyāsīke — sannyāsīs; eta — so much; khāoyāñā — inducing to eat; kara dharma nāśa — you spoil their religious principles; ataeva — therefore; jāninu — I can understand; tomāra — your; kichu nāhi bhāsa — there is no advancement.

TRANSLATION

"'Also, by inducing sannyāsīs to eat so much, you spoil their religious principles. Therefore I can understand that you have no advancement.'


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 76

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.76

ke kaiche vyavahāre, kebā kaiche khāya

ei anusandhāna teńho karaya sadāya

SYNONYMS

ke — who; kaiche — how; vyavahāre — behaves; kebā — who; kaiche — how; khāya — eats; ei anusandhāna — this inquiry; teńho — he; karaya — does; sadāya — always.

TRANSLATION

"It is Rāmacandra Purī's business to inquire always about how others are eating and conducting their daily affairs.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 77

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.77

śāstre yei dui dharma kairāche varjana

sei karma nirantara ińhāra karana

SYNONYMS

śāstre — in the revealed scriptures; yei — which; dui — two; dharma — activities; kairāche varjana — are rejected; sei — those; karma — activities; nirantara — always; ińhāra — his; karana — action.

TRANSLATION

"The two kinds of activities rejected in the revealed scriptures constitute his daily affairs.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 78

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.78

para-svabhāva-karmāni

na praśamsen na garhayet

viśvam ekātmakam paśyan

prakrityā purushena ca

SYNONYMS

para-svabhāva-karmāni — the characteristics or activities of others; na — not; praśamset — one should praise; na — not; garhayet — should criticize; viśvam — the universe; eka-ātmakam — as one; paśyan — seeing; prakrityā — by nature; purushena — by the living entity; ca — and.

TRANSLATION

"'One should see that because of the meeting of material nature and the living entity, the universe is acting uniformly. Thus one should neither praise nor criticize the characteristics or activities of others.'

PURPORT

This verse from Śrīmad-Bhāgavatam (11.28.1) was spoken by Lord Krishna to Uddhava.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 79

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.79

tāra madhye pūrva-vidhi 'praśamsā' chādiyā

para-vidhi 'nindā' kare 'balishtha' jāniyā

SYNONYMS

tāra madhye — between the two; pūrva-vidhi — the former rule; praśamsā — praising; chādiyā — giving up; para-vidhi — the other rule; nindā — criticizing; kare — does; balishtha jāniyā — knowing it to be more prominent.

TRANSLATION

"Of the two rules, Rāmacandra Purī obeys the first by abandoning praise, but although he knows that the second is more prominent, he neglects it by criticizing others.

PURPORT

The above-mentioned verse from Śrīmad-Bhāgavatam gives two injunctions. The first, called pūrva-vidhi, is that one should not praise, and the second, para-vidhi, is that one should not criticize. As will be apparent from the following verse, the injunction against praise is less important than the injunction against blasphemy. One should carefully observe the para-vidhi, although one may neglect the pūrva-vidhi. Thus the actual injunction is that one may praise but should not criticize. This is called śleshokti, or a statement having two meanings. Rāmacandra Purī, however, acted in just the opposite way, for he neglected the para-vidhi but strictly observed the pūrva-vidhi. Since he avoided following the principle of not criticizing, Rāmacandra Purī broke both the rules.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 8

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.8

paramānanda-purī kaila carana vandana

purī-gosāñi kaila tāńre dridha ālińgana

SYNONYMS

paramānanda-purī — Paramānanda Purī; kaila — did; carana — unto the feet; vandana — offering obeisances; purī-gosāñi — Rāmacandra Purī; kaila — did; tāńre — unto him; dridha — strong; ālińgana — embracing.

TRANSLATION

Paramānanda Purī offered respects at the feet of Rāmacandra Purī, and Rāmacandra Purī strongly embraced him.

PURPORT

Because Rāmacandra Purī was a disciple of Mādhavendra Purī, both Paramānanda Purī and Śrī Caitanya Mahāprabhu offered him respectful obeisances. Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that although Rāmacandra Purī was naturally very envious and although he was against the principles of Vaishnavism — or, in other words, against the principles of the Supreme Personality of Godhead and His devotees — common people nevertheless addressed him as Gosvāmī or Gosāñi because he was superficially in the renounced order and dressed like a sannyāsī. In the modern age the title gosvāmī is used by a caste of grihasthas, but formerly it was not. Rūpa Gosvāmī and Sanātana Gosvāmī, for example, were called gosvāmī because they were in the renounced order. Similarly, because Paramānanda Purī was a sannyāsī, he was called Purī Gosvāmī. By careful scrutiny, therefore, one will find that gosvāmī is not the title for a certain caste; rather, it is properly the title for a person in the renounced order.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 80

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.80

pūrva-parayor madhye para-vidhir balavān

SYNONYMS

pūrva-parayoh — the former and the latter; madhye — between; para-vidhih — the latter rule; balavān — more prominent.

TRANSLATION

"'Between the former rule and the latter rule, the latter is more important.'

PURPORT

This is a verse from the nyāya literatures.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 81

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.81

yāhāń guna śata āche, tāhā nā kare grahana

guna-madhye chale kare dosha-āropana

SYNONYMS

yāhāń — where; guna — good attributes; śata — hundreds; āche — there are; tāhā — them; nā kare grahana — he does not accept; guna-madhye — in such good attributes; chale — by tricks; kare — does; dosha-āropana — attributing faults.

TRANSLATION

"Even where there are hundreds of good qualities, a critic does not consider them. Rather, he attempts by some trick to point out a fault in those attributes.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 82

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.82

ińhāra svabhāva ihāń karite nā yuyāya

tathāpi kahiye kichu marma-duhkha pāya

SYNONYMS

ińhāra svabhāva — his characteristics; ihāń — here; karite nā yuyāya — one should not follow; tathāpi — still; kahiye — I say; kichu — something; marma-duhkha — unhappiness within the heart; pāya — get.

TRANSLATION

"One should not, therefore, follow the principles of Rāmacandra Purī. Nevertheless, I have to say something against him because he is making our hearts unhappy.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 83

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.83

ińhāra vacane kene anna tyāga kara?

pūrvavat nimantrana māna', — sabāra bola dhara"

SYNONYMS

ińhāra vacane — by his words; kene — why; anna — food; tyāga kara — You give up; pūrva-vat — as before; nimantrana māna' — please accept the invitation; sabāra — of everyone; bola — the words; dhara — accept.

TRANSLATION

"Why have You given up proper eating due to the criticism of Rāmacandra Purī? Please accept invitations as before. This is the request of us all."


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 84

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.84

prabhu kahe, — "sabe kene purīre kara rosha?

'sahaja' dharma kahe teńho, tāńra kibā dosha?

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu replied; sabe — all of you; kene — why; purīre — at Rāmacandra Purī; kara rosha — are angry; sahaja — natural; dharma — religious principles; kahe — speaks; teńho — he; tāńra — of him; kibā — what; dosha — fault.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "Why are all of you angry at Rāmacandra Purī? He is expounding the natural principles of sannyāsa life. Why are you accusing him?


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 85

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.85

yati hañā jihvā-lāmpatya — atyanta anyāya

yatira dharma, — prāna rākhite āhāra-mātra khāya"

SYNONYMS

yati hañā — being a sannyāsī; jihvā-lāmpatya — indulging in satisfying the tongue; atyanta anyāya — grievous offense; yatira dharma — the religious principle of a sannyāsī; prāna rākhite — to maintain life; āhāra — food; mātra — only; khāya — eats.

TRANSLATION

"For a sannyāsī to indulge in satisfying the tongue is a great offense. The duty of a sannyāsī is to eat only as much as needed to keep body and soul together."


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 86

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.86

tabe sabe meli' prabhure bahu yatna kailā

sabāra āgrahe prabhu ardheka rākhilā

SYNONYMS

tabe — thereafter; sabe meli' — when all the devotees came together; prabhure — unto Śrī Caitanya Mahāprabhu; bahu yatna kailā — requested fervently; sabāra āgrahe — due to the eagerness of all of them; prabhu — Śrī Caitanya Mahāprabhu; ardheka rākhilā — accepted half.

TRANSLATION

When they all requested very fervently that Śrī Caitanya Mahāprabhu take a full meal, He still would not do so. Instead, He responded to their request by accepting half as much as usual.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 87

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.87

dui-pana kaudi lāge prabhura nimantrane

kabhu dui-jana bhoktā, kabhu tina-jane

SYNONYMS

dui-pana kaudi — two panas of kaudis (160 small conchshells); lāge — costs; prabhura nimantrane — to invite Śrī Caitanya Mahāprabhu; kabhu — sometimes; dui-jana — two men; bhoktā — eating; kabhu — sometimes; tina-jane — three men.

TRANSLATION

The cost for the food needed to invite Śrī Caitanya Mahāprabhu was fixed at two panas of kaudis [160 conchshells], and that food would be taken by two men and sometimes three.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 88

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.88

abhojyānna vipra yadi karena nimantrana

prasāda-mūlya la-ite lāge kaudi dui-pana

SYNONYMS

abhojya-anna vipra — a brāhmana at whose place an invitation cannot be accepted; yadi — if; karena nimantrana — he invites; prasāda-mūlya — the price of the prasādam; la-ite — to bear; lāge — costs; kaudi dui-pana — two panas of kaudis.

TRANSLATION

When a brāhmana at whose home an invitation could not be accepted invited the Lord, he would pay two panas of conchshells to purchase the prasādam.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 89

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.89

bhojyānna vipra yadi nimantrana kare

kichu 'prasāda' āne, kichu pāka kare ghare

SYNONYMS

bhojya-anna vipra — a brāhmana at whose place an invitation could be accepted; yadi — if; nimantrana kare — invites; kichu — some; prasāda — prasādam; āne — brings; kichu — some; pāka kare — cooks; ghare — at home.

TRANSLATION

When a brāhmana at whose home an invitation could be accepted invited Him, the brāhmana would purchase part of the prasādam and cook the rest at home.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 9

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.9

mahāprabhu kailā tāńre dandavat nati

ālińgana kari' teńho kaila krishna-smriti

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; kailā — did; tāńre — unto him; dandavat nati — offering obeisances; ālińgana kari' — embracing; teńho — Rāmacandra Purī; kaila — did; krishna-smriti — remembrance of Krishna.

TRANSLATION

Śrī Caitanya Mahāprabhu also offered obeisances unto Rāmacandra Purī, who then embraced Him and thus remembered Krishna.

PURPORT

Śrī Caitanya Mahāprabhu offered obeisances to Rāmacandra Purī in consideration of his being a disciple of Śrīla Mādhavendra Purī, the spiritual master of His own spiritual master, Īśvara Purī. When a Vaishnava sannyāsī meets another Vaishnava sannyāsī, they both remember Krishna. Even Māyāvādī sannyāsīs generally remember Nārāyana, who is also Krishna, by saying om namo bhagavate nārāyanāya or namo nārāyanāya. Thus it is the duty of a sannyāsī to remember Krishna. According to smriti-śāstra, a sannyāsī does not offer obeisances or blessings to anyone. It is said, sannyāsī nirāśīr nirnamaskriyah: a sannyāsī should not offer anyone blessings or obeisances.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verses 90-91

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.90-91

pandita-gosāñi, bhagavān-ācārya, sārvabhauma

nimantranera dine yadi kare nimantrana

tāń-sabāra icchāya prabhu karena bhojana

tāhāń prabhura svātantrya nāi, yaiche tāńra mana

SYNONYMS

pandita-gosāñi — Gadādhara Pandita; bhagavān-ācārya — Bhagavān Ācārya; sārvabhauma — Sārvabhauma Bhattācārya; nimantranera dine — on the day on which Lord Caitanya was invited by others; yadi — if; kare nimantrana — they would invite; tāń-sabāra — of all of them; icchāya — by the desire; prabhu — Śrī Caitanya Mahāprabhu; karena bhojana — would accept His meal; tāhāń — in that case; prabhura — of Lord Caitanya; svātantrya nāi — there was no independence; yaiche — as; tāńra — of them; mana — the mind.

TRANSLATION

Even on a day when Śrī Caitanya Mahāprabhu was invited to dine by others, if Gadādhara Pandita, Bhagavān Ācārya or Sārvabhauma Bhattācārya invited Him, Śrī Caitanya Mahāprabhu had no independence. He would accept their invitations as they desired.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 92

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.92

bhakta-gane sukha dite prabhura 'avatāra'

yāhāń yaiche yogya, tāhāń karena vyavahāra

SYNONYMS

bhakta-gane — to His devotees; sukha dite — to give happiness; prabhura — of Śrī Caitanya Mahāprabhu; avatāra — incarnation; yāhāń yaiche yogya — whatever was fitting according to the time and circumstances; tāhāń karena vyavahāra — He behaved in that way.

TRANSLATION

Śrī Caitanya Mahāprabhu actually descended to give happiness to the devotees. Thus He behaved in whatever way fit the time and circumstances.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 93

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.93

kabhu laukika rīti, — yena 'itara' jana

kabhu svatantra, karena 'aiśvarya' prakatana

SYNONYMS

kabhu — sometimes; laukika rīti — common behavior; yena — as; itara jana — a common man; kabhu — sometimes; svatantra — fully independent; karena — does; aiśvarya prakatana — manifestation of godly opulence.

TRANSLATION

Because of His full independence, Śrī Caitanya Mahāprabhu sometimes behaved like a common man and sometimes manifested His godly opulence.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 94

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.94

kabhu rāmacandra-purīra haya bhritya-prāya

kabhu tāre nāhi māne, dekhe trina-prāya

SYNONYMS

kabhu — sometimes; rāmacandra-purīra — of Rāmacandra Purī; haya — was; bhritya-prāya — exactly like a servant; kabhu — sometimes; tāre — for him; nāhi māne — He did not care; dekhe — sees; trina-prāya — just like a straw.

TRANSLATION

Śrī Caitanya Mahāprabhu sometimes accepted Rāmacandra Purī as His master and considered Himself a servant, and sometimes the Lord, not caring for him, would see him as being just like a straw.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 95

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.95

īśvara-caritra prabhura — buddhira agocara

yabe yei karena, sei saba — manohara

SYNONYMS

īśvara-caritra — character exactly like that of the Supreme Personality of Godhead; prabhura — of Śrī Caitanya Mahāprabhu; buddhira agocara — beyond one's intelligence; yabe — when; yei — whatever; karena — He did; sei — that; saba — all; manohara — very beautiful.

TRANSLATION

Śrī Caitanya Mahāprabhu behaved exactly like the Supreme Personality of Godhead, beyond the restriction of anyone's intelligence. He did whatever He liked, but all His activities were very beautiful.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 96

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.96

ei-mata rāmacandra-purī nīlācale

dina kata rahi' gelā 'tīrtha' karibāre

SYNONYMS

ei-mata — in this way; rāmacandra-purī — Rāmacandra Purī; nīlācale — at Jagannātha Purī; dina kata — for some days; rahi' — staying; gelā — left; tīrtha karibāre — to visit holy places.

TRANSLATION

Thus Rāmacandra Purī stayed for some days at Nīlācala [Jagannātha Purī]. Then he left to visit various holy places of pilgrimage.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 97

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.97

teńho gele prabhura gana haila harashita

śirera pāthara yena padila ācambita

SYNONYMS

teńho gele — when he left; prabhura gana — the associates of Śrī Caitanya Mahāprabhu; haila harashita — became very, very happy; śirera — on the head; pāthara — a stone; yena — as if; padila — fell down; ācambita — suddenly.

TRANSLATION

The devotees considered Rāmacandra Purī to be like a great burden on their heads. When he left Jagannātha Purī, everyone felt extremely happy, as if a great stone burden had suddenly fallen from their heads to the ground.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 98

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.98

svacchande nimantrana, prabhura kīrtana-nartana

svacchande karena sabe prasāda bhojana

SYNONYMS

svacchande — freely; nimantrana — invitation; prabhura — of Śrī Caitanya Mahāprabhu; kīrtana-nartana — chanting and dancing; svacchande — in full independence; karena sabe — everyone did; prasāda bhojana — accepting prasādam.

TRANSLATION

After his departure, everything was happy once again. Śrī Caitanya Mahāprabhu accepted invitations as usual and led congregational chanting and dancing. Everyone else also accepted prasādam without hindrances.


Sri Caitanya Caritamrta Antya-lila Chapter 8 Verse 99

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8.99

guru upekshā kaile, aiche phala haya

krame īśvara-paryanta aparādhe thekaya

SYNONYMS

guru upekshā kaile — if one's spiritual master rejects him; aiche — such; phala — result; haya — there is; krame — gradually; īśvara-paryanta — up to the point of the Personality of Godhead; aparādhe thekaya — commits offenses.

TRANSLATION

If one's spiritual master rejects him, one becomes so fallen that he, like Rāmacandra Purī, commits offenses even to the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Antya-lila Chapter 8

Antya-līlā Chapter 8: Rāmacandra Purī Criticizes the Lord

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 8 Summary

The following summary of the Eighth Chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. This chapter describes the history of the Lord's dealings with Rāmacandra Purī. Although Rāmacandra Purī was one of the disciples of Mādhavendra Purī, he was influenced by dry Māyāvādīs, and therefore he criticized Mādhavendra Purī. Therefore Mādhavendra Purī accused him of being an offender and rejected him. Because Rāmacandra Purī had been rejected by his spiritual master, he became concerned only with finding faults in others and advising them according to dry Māyāvāda philosophy. For this reason he was not very respectful to the Vaishnavas, and later he became so fallen that he began criticizing Śrī Caitanya Mahāprabhu for His eating. Hearing his criticisms, Śrī Caitanya Mahāprabhu reduced His eating, but after Rāmacandra Purī left Jagannātha Purī, the Lord resumed His usual behavior.


Sri Caitanya Caritamrta Antya-lila Chapter 9

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 9 Summary

CC Antya 9.1: The innumerable, glorious followers of Śrī Caitanya Mahāprabhu brought a constant flood to the desertlike hearts of the unfortunate with an inundation of ecstatic love.

CC Antya 9.2: All glories to Śrī Krishna Caitanya Mahāprabhu, the most merciful incarnation! All glories to Lord Nityānanda, whose heart is always compassionate!

CC Antya 9.3: All glories to Advaita Ācārya, who is very merciful! All glories to the devotees of Śrī Caitanya Mahāprabhu, who are always overwhelmed by transcendental bliss!

CC Antya 9.4: Thus Śrī Caitanya Mahāprabhu lived at Nīlācala [Jagannātha Purī] with His personal devotees, always merged in ecstatic love for Krishna.

CC Antya 9.5: Śrī Caitanya Mahāprabhu always felt waves of separation from Krishna, externally and internally. His mind and body were agitated by various spiritual transformations.

CC Antya 9.6: During the day He chanted, danced and saw Lord Jagannātha in the temple. At night He tasted transcendental bliss in the company of Rāmānanda Rāya and Svarūpa Dāmodara.

CC Antya 9.7: People from the three worlds used to come visit Śrī Caitanya Mahāprabhu. Anyone who saw Him received the transcendental treasure of love for Krishna.

CC Antya 9.8: The inhabitants of the seven higher planetary systems — including the demigods, the Gandharvas and the Kinnaras — and the inhabitants of the seven lower planetary systems [Pātālaloka], including the demons and serpentine living entities, all visited Śrī Caitanya Mahāprabhu in the dress of human beings.

CC Antya 9.9: Dressed in different ways, people from the seven islands and nine khandas visited Śrī Caitanya Mahāprabhu.

CC Antya 9.10: Prahlāda Mahārāja, Bali Mahārāja, Vyāsadeva, Śukadeva Gosvāmī and other great sages came to visit Śrī Caitanya Mahāprabhu. Upon seeing Him, they became unconscious in ecstatic love for Krishna.

CC Antya 9.11: Being unable to see Śrī Caitanya Mahāprabhu, the populace outside His room would make a tumultuous sound. Thus Śrī Caitanya Mahāprabhu would go outside and tell them, "Chant Hare Krishna."

CC Antya 9.12: All kinds of people would come to see the Lord, and upon seeing Him they would be overwhelmed with ecstatic love for Krishna. In this way Śrī Caitanya Mahāprabhu passed His days and nights.

CC Antya 9.13: One day people suddenly came to Śrī Caitanya Mahāprabhu and informed Him, "Gopīnātha Pattanāyaka, the son of Bhavānanda Rāya, has been condemned to death by the bada-jānā, the eldest son of the King, and has been raised on the cāńga.

CC Antya 9.14: "The bada-jānā has placed swords beneath the platform," they said, "and will throw Gopīnātha upon them. O Lord, only if You protect him will he be saved.

CC Antya 9.15: "Bhavānanda Rāya and his entire family are your servants. Therefore it is quite fitting for You to save the son of Bhavānanda Rāya."

CC Antya 9.16: Śrī Caitanya Mahāprabhu inquired, "Why is the King chastising him?" Thereupon the people described the entire incident.

CC Antya 9.17: They said, "Gopīnātha Pattanāyaka, the brother of Rāmānanda Rāya, has always been a treasurer for the government.

CC Antya 9.18: "He served in the place known as Mālajāthyā Dandapāta, soliciting and collecting money there and depositing it in the government treasury.

CC Antya 9.19: "Once when he deposited the collection, however, a balance of 200,000 kāhanas of conchshells was due from him. Therefore the King demanded this sum.

CC Antya 9.20: "Gopīnātha Pattanāyaka replied, 'There is no money I can immediately give you in cash. Please give me time. Gradually I shall purchase and sell my gross goods and in this way fill your treasury.

CC Antya 9.21: "'There are ten to twelve good horses. Take them immediately for a proper price.' After saying this, he brought all the horses to the door of the King.

CC Antya 9.22: "One of the princes knew how to estimate the price of horses very well. Thus the King sent for him to come with his ministers and friends.

CC Antya 9.23: "The prince, however, purposely gave a reduced estimate for the value of the horses. When Gopīnātha Pattanāyaka heard the price quoted, he was very angry.

CC Antya 9.24: "That prince had a personal idiosyncrasy of turning his neck and facing the sky, looking here and there again and again.

CC Antya 9.25: "Gopīnātha Pattanāyaka criticized the prince. He was unafraid of the prince because the King was very kind toward him.

CC Antya 9.26: "Gopīnātha Pattanāyaka said, 'My horses never turn their necks or look upward. Therefore the price for them should not be reduced.'

CC Antya 9.27: "Hearing this criticism, the prince became very angry. Going before the King, he made some false allegations against Gopīnātha Pattanāyaka.

CC Antya 9.28: "'This Gopīnātha Pattanāyaka,' he said, 'is unwilling to pay the money due. Instead, he is squandering it under some pretext. If you issue an order, I can put him on the cāńga and thus realize the money.'

CC Antya 9.29: "The King replied, 'You can adopt whatever means you think best. Any device by which you can somehow or other realize the money is all right.'

CC Antya 9.30: "Thus the prince went back, raised Gopīnātha Pattanāyaka onto the platform of the cāńga and spread swords below upon which to throw him."

CC Antya 9.31: After hearing this explanation, Śrī Caitanya Mahāprabhu replied with affectionate anger. "Gopīnātha Pattanāyaka does not want to pay the King the money that is due," the Lord said. "How then is the King at fault in punishing him?

CC Antya 9.32: "Gopīnātha Pattanāyaka is in charge of collecting money on behalf of the government, but he misappropriates it. Not fearing the King, he squanders it to see dancing girls.

CC Antya 9.33: "If one is intelligent, let him perform service to the government, and after paying the government, he can spend whatever money is left."

CC Antya 9.34: At that time another person came there in great haste, bringing the news that Vānīnātha Rāya and his entire family had been arrested.

CC Antya 9.35: Śrī Caitanya Mahāprabhu said, "The King must personally realize the money that is due. I am but a sannyāsī, a member of the renounced order. What can I do?"

CC Antya 9.36: Then all the devotees, headed by Svarūpa Dāmodara Gosvāmī, fell at the lotus feet of Śrī Caitanya Mahāprabhu and submitted the following plea.

CC Antya 9.37: "All the members of Rāmānanda Rāya's family are Your eternal servants. Now they are in danger. It is not befitting for You to be indifferent to them in this way."

CC Antya 9.38: After hearing this, Śrī Caitanya Mahāprabhu spoke in an angry mood. "You want to order Me to go to the King," He said.

CC Antya 9.39: "Your opinion is that I should go to the King's palace and spread My cloth to beg money from him.

CC Antya 9.40: "Of course, a sannyāsī or brāhmana may beg for up to five gandās, but why should he be granted the inappropriate sum of 200,000 kāhanas of conchshells?"

CC Antya 9.41: Then another person came with the news that Gopīnātha had already been set up to be thrown upon the points of the swords.

CC Antya 9.42: Hearing this news, all the devotees again appealed to the Lord, but the Lord replied, "I am a beggar. It is impossible for Me to do anything about this.

CC Antya 9.43: "Therefore if you want to save him, you should all pray together at the lotus feet of Jagannātha.

CC Antya 9.44: "Lord Jagannātha is the Supreme Personality of Godhead. He possesses all potencies. Therefore He is able to act freely and can do and undo whatever He likes."

CC Antya 9.45: When Śrī Caitanya Mahāprabhu replied in this way, an officer named Haricandana Pātra went to the King and spoke with him.

CC Antya 9.46: "After all," he said, "Gopīnātha Pattanāyaka is your faithful servant. To condemn a servant to death is not good behavior.

CC Antya 9.47: "His only fault is that he owes some money to the government. If he is killed, however, what profit will there be? The government will be the loser, for it will not get the money.

CC Antya 9.48: "It would be better to take the horses for a proper price and let him gradually repay the balance. Why are you killing him unnecessarily?"

CC Antya 9.49: The King answered in surprise, "I did not know about all this. Why should his life be taken? I only want the money from him.

CC Antya 9.50: "Go there and adjust everything. I want only the payment, not his life."

CC Antya 9.51: Haricandana then returned and informed the prince of the King's desire, and immediately Gopīnātha Pattanāyaka was taken down from the cāńga.

CC Antya 9.52: Then he was told that the King demanded the money due him and asked what means he would adopt to pay it. "Kindly take my horses," he replied, "for a proper price.

CC Antya 9.53: "I shall gradually pay the balance as I can. Without consideration, however, you were going to take my life. What can I say?"

CC Antya 9.54: Then the government took all the horses for a proper price, a time was set for payment of the balance, and Gopīnātha Pattanāyaka was released.

CC Antya 9.55: Śrī Caitanya Mahāprabhu inquired from the messenger, "What was Vānīnātha doing when he was arrested and brought there?"

CC Antya 9.56: The messenger replied, "He was fearlessly, incessantly chanting the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.

CC Antya 9.57: "He counted the chants on the fingers of both hands, and after he had finished chanting one thousand times, he would make a mark on his body."

CC Antya 9.58: Hearing this news, the Lord was very pleased. Who can understand the mercy of the Lord upon His devotee?

CC Antya 9.59: At that time Kāśī Miśra came to the residence of Śrī Caitanya Mahāprabhu, and the Lord talked with him with some agitation.

CC Antya 9.60: "I cannot stay here any longer," the Lord said. "I shall go to Ālālanātha. There are too many disturbances here, and I cannot get any rest.

CC Antya 9.61: "All the family members of Bhavānanda Rāya are engaged in government service, but they spend the government's revenue in various ways.

CC Antya 9.62: "What is the fault on the part of the King? He wants the government's money. However, when they are punished for failing to pay the government its due, they come to Me to release them.

CC Antya 9.63: "When the King put Gopīnātha Pattanāyaka on the cāńga, messengers came four times to inform Me about the incident.

CC Antya 9.64: "As a beggar sannyāsī, a mendicant, I wish to live alone in a solitary place, but these people come to tell Me about their unhappiness and disturb Me.

CC Antya 9.65: "Jagannātha has saved him once from death today, but if tomorrow he again does not pay what he owes the treasury, who will give him protection?

CC Antya 9.66: "If I hear about the activities of materialistic persons, My mind becomes agitated. There is no need for Me to stay here and be disturbed in that way."

CC Antya 9.67: Kāśī Miśra caught hold of the Lord's lotus feet and said, "Why should You be agitated by these affairs?

CC Antya 9.68: "You are a renounced sannyāsī. What connections do You have? One who worships You for some material purpose is blind to all knowledge."

CC Antya 9.69: Kāśī Miśra continued, "If one engages in devotional service for Your satisfaction, this will result in his increasingly awakening his dormant love for You. But if one engages in Your devotional service for material purposes, he should be considered a number-one fool.

CC Antya 9.70: "It is only for Your sake that Rāmānanda Rāya resigned from the governorship of South India and Sanātana Gosvāmī gave up his post as minister.

CC Antya 9.71: "It is for Your sake that Raghunātha dāsa gave up all his family relationships. His father sent money and men here to serve him.

CC Antya 9.72: "However, because he has received the mercy of Your lotus feet, he does not even accept his father's money. Instead he eats by begging alms from centers for the distribution of food.

CC Antya 9.73: "Gopīnātha Pattanāyaka is a good gentleman. He does not desire material benefits from You.

CC Antya 9.74: "It is not Gopīnātha who sent all those men so that You would release him from his plight. Rather, his friends and servants, seeing his distressed condition, informed You because they all knew that Gopīnātha is a soul surrendered unto You.

CC Antya 9.75: "Gopīnātha Pattanāyaka is a pure devotee who worships You only for Your satisfaction. He does not care about his personal happiness or distress, for that is the business of a materialist.

CC Antya 9.76: "One who engages in Your devotional service twenty-four hours a day, desiring only Your mercy, will very soon attain shelter at Your lotus feet.

CC Antya 9.77: "'One who seeks Your compassion and thus tolerates all kinds of adverse conditions due to the karma of his past deeds, who engages always in Your devotional service with his mind, words and body, and who always offers obeisances unto You is certainly a bona fide candidate for becoming Your unalloyed devotee.'

CC Antya 9.78: "Kindly stay here at Jagannātha Purī. Why should You go to Ālālanātha? Henceforward, no one will approach You about material affairs."

CC Antya 9.79: Finally Kāśī Miśra told the Lord, "If You want to give protection to Gopīnātha, then Lord Jagannātha, who protected him today, will also protect him in the future."

CC Antya 9.80: After saying this, Kāśī Miśra left the abode of Śrī Caitanya Mahāprabhu and returned to his own temple. At noon King Pratāparudra came to Kāśī Miśra's home.

CC Antya 9.81: As long as King Pratāparudra stayed in Purushottama, he performed one regular duty.

CC Antya 9.82: He would come daily to the house of Kāśī Miśra to massage his lotus feet. The King would also hear from him about how opulently Lord Jagannātha was being served.

CC Antya 9.83: When the King began pressing his lotus feet, Kāśī Miśra informed him about something through hints.

CC Antya 9.84: "My dear King," he said, "please hear one uncommon item of news. Śrī Caitanya Mahāprabhu wants to leave Jagannātha Purī and go to Ālālanātha."

CC Antya 9.85: When the King heard that Śrī Caitanya Mahāprabhu was going to Ālālanātha, he was very unhappy and inquired about the reason. Then Kāśī Miśra informed him of all the details.

CC Antya 9.86: "When Gopīnātha Pattanāyaka was lifted onto the cāńga," he said, "all his servants went to inform Śrī Caitanya Mahāprabhu.

CC Antya 9.87: "Hearing about this, Śrī Caitanya Mahāprabhu was extremely sorry at heart, and in anger He chastised Gopīnātha Pattanāyaka.

CC Antya 9.88: "'Because he is mad after sense gratification,' the Lord said, 'he acts as a government servant but spends the government's revenue for various sinful activities.

CC Antya 9.89: "'The revenue of the government is more sacred than the property of a brāhmana. One who misappropriates the government's money and uses it to enjoy sense gratification is most sinful.

CC Antya 9.90: "'One who serves the government but misappropriates the government's revenue is liable to be punished by the king. That is the verdict of all revealed scriptures.

CC Antya 9.91: "'The King wanted his revenue paid and did not want to enforce punishment. Therefore the King is certainly very religious. But Gopīnātha Pattanāyaka is a great cheat.

CC Antya 9.92: "'He does not pay the revenue to the King, but he wants My help for release. This is a greatly sinful affair. I cannot tolerate it here.

CC Antya 9.93: "'Therefore I shall leave Jagannātha Purī and go to Ālālanātha, where I shall live peacefully and not hear about all these affairs of materialistic people.'"

CC Antya 9.94: When King Pratāparudra heard all these details, he felt great pain in his mind. "I shall give up all that is due from Gopīnātha Pattanāyaka," he said, "if Śrī Caitanya Mahāprabhu will stay here at Jagannātha Purī.

CC Antya 9.95: "If even for a moment I could get an interview with Lord Śrī Caitanya Mahāprabhu, I would not care for the profit of millions of cintāmani stones.

CC Antya 9.96: "I do not care about this small sum of 200,000 kāhanas. What to speak of this, I would indeed sacrifice everything at the lotus feet of the Lord, including my life and kingdom."

CC Antya 9.97: Kāśī Miśra hinted to the King, "It is not the Lord's desire that you forfeit the payment. He is unhappy only because the whole family is troubled."

CC Antya 9.98: The King replied, "I had no desire to give pain to Gopīnātha Pattanāyaka and his family, nor did I know about his being lifted onto the cāńga to be thrown on the swords and killed.

CC Antya 9.99: "He sneered at Purushottama Jānā. Therefore the prince tried to scare him as a punishment.

CC Antya 9.100: "Go personally to Śrī Caitanya Mahāprabhu and keep Him at Jagannātha Purī with great attention. I shall excuse Gopīnātha Pattanāyaka from all his debts."

CC Antya 9.101: Kāśī Miśra said, "Excusing Gopīnātha Pattanāyaka of all his debts will make the Lord unhappy, for that is not His intention."

CC Antya 9.102: The King said, "I shall absolve Gopīnātha Pattanāyaka of all his debts, but don't speak of this to the Lord. Simply let Him know that all the family members of Bhavānanda Rāya, including Gopīnātha Pattanāyaka, are naturally my dear friends.

CC Antya 9.103: "Bhavānanda Rāya is worthy of my worship and respect. Therefore I am always naturally affectionate to his sons."

CC Antya 9.104: After offering obeisances to Kāśī Miśra, the King returned to his palace and called for both Gopīnātha and the eldest prince.

CC Antya 9.105: The King told Gopīnātha Pattanāyaka, "You are excused for all the money you owe the treasury, and the place known as Mālajāthyā Dandapāta is again given to you for collections.

CC Antya 9.106: "Do not again misappropriate the revenue of the government. In case you think your salary insufficient, henceforward it will be doubled."

CC Antya 9.107: After saying this, the King appointed him by offering him a silken wrapper for his body. "Go to Śrī Caitanya Mahāprabhu," he said. "After taking permission from Him, go to your home. I bid you farewell. Now you may go."

CC Antya 9.108: By the mercy of Śrī Caitanya Mahāprabhu, one can certainly become spiritually advanced. Indeed, no one can estimate the results of His mercy.

CC Antya 9.109: Gopīnātha Pattanāyaka achieved the result of kingly opulence due to but a glimpse of the Lord's mercy. Therefore no one can calculate the full value of His mercy.

CC Antya 9.110: Gopīnātha Pattanāyaka was lifted onto the cāńga to be killed, and all his money was taken away, but instead his debts were excused, and he was appointed collector in the same place.

CC Antya 9.111: On one hand Gopīnātha Pattanāyaka was unable to clear his debt even by selling all his possessions, but on the other his salary was doubled, and he was honored with the silken wrapper.

CC Antya 9.112: It was not the desire of Lord Caitanya Mahāprabhu that Gopīnātha Pattanāyaka be excused of his debt to the government, nor was it His desire that his salary be doubled or that he be reappointed collector at the same place.

CC Antya 9.113: When Gopīnātha Pattanāyaka's servant went to Śrī Caitanya Mahāprabhu and informed the Lord of his plight, the Lord was somewhat agitated and dissatisfied.

CC Antya 9.114: The Lord had no intention of awarding His devotee the happiness of material opulence, yet simply because of His being informed, such a great result was obtained.

CC Antya 9.115: No one can estimate the wonderful characteristics of Śrī Caitanya Mahāprabhu. Even Lord Brahmā and Lord Śiva cannot understand the intentions of the Lord.

CC Antya 9.116: Kāśī Miśra went to Śrī Caitanya Mahāprabhu and informed Him in detail of all the King's intentions.

CC Antya 9.117: Upon hearing about Kāśī Miśra's tactics with the King, Śrī Caitanya Mahāprabhu said, "Kāśī Miśra, what have you done? You have made Me indirectly take help from the King."

CC Antya 9.118: Kāśī Miśra said, "My dear Lord, the King has done this without reservations. Kindly hear his statement.

CC Antya 9.119: "The King said, 'Speak to the Lord in such a way that He will not think, "For My sake the King has forfeited 200,000 kāhanas of kaudis."

CC Antya 9.120: "'Inform Śrī Caitanya Mahāprabhu that all the sons of Bhavānanda Rāya are especially dear to me. I consider them like members of my family.

CC Antya 9.121: "'Therefore I have appointed them collectors in various places, and although they spend the government's money, eat, drink, plunder and distribute it as they like, I do not take them very seriously.

CC Antya 9.122: "'I made Rāmānanda Rāya the governor of Rājamahendrī. There is practically no account of whatever money he took and distributed in that position.

CC Antya 9.123: "'Having been appointed collector, Gopīnātha, in the same way, also generally spends 200,000 to 400,000 kāhanas as he likes.

CC Antya 9.124: "'Gopīnātha Pattanāyaka would collect some and pay some, spending it at will, but I would not consider this very seriously. This time, however, he was put into trouble because of a misunderstanding with the prince.

CC Antya 9.125: "'The prince created this situation without my knowledge, but actually I consider all the sons of Bhavānanda Rāya to be like my relatives.

CC Antya 9.126: "'Because of my intimate relationship with them, I have absolved Gopīnātha Pattanāyaka of all his debts. Śrī Caitanya Mahāprabhu does not know this fact. Whatever I have done is because of my intimate relationship with the family of Bhavānanda Rāya.'"

CC Antya 9.127: Having heard from Kāśī Miśra all these statements concerning the King's mentality, Śrī Caitanya Mahāprabhu was very happy. At that time, Bhavānanda Rāya arrived there.

CC Antya 9.128: Bhavānanda Rāya, along with his five sons, fell at the lotus feet of Śrī Caitanya Mahāprabhu, who lifted him up and embraced him.

CC Antya 9.129: Thus Rāmānanda Rāya, all his brothers and their father met Śrī Caitanya Mahāprabhu. Then Bhavānanda Rāya began speaking.

CC Antya 9.130: "All these members of my family," he said, "are Your eternal servants. You have saved us from this great danger. Therefore You have purchased us for a proper price.

CC Antya 9.131: "You have now demonstrated Your love for Your devotees, just as when You previously saved the five Pāndavas from great danger."

CC Antya 9.132: Gopīnātha Pattanāyaka, his head covered with the silken wrapper, fell at the lotus feet of Śrī Caitanya Mahāprabhu and described in detail the King's mercy toward him.

CC Antya 9.133: "The King has excused me for the balance due," he said. "He has reappointed me to my post by honoring me with this silken cloth and has doubled my salary.

CC Antya 9.134: "I was lifted upon the cāńga to be killed, but instead I was honored with this silken cloth. This is all Your mercy.

CC Antya 9.135: "On the cāńga I began meditating upon Your lotus feet, and the power of that remembrance has yielded all these results.

CC Antya 9.136: "Struck with wonder by my affairs, the populace is glorifying the greatness of Your mercy.

CC Antya 9.137: "However, my Lord, these are not the principal results of meditating upon Your lotus feet. Material opulence is very flickering. Therefore it is simply a glimpse of the result of Your mercy.

CC Antya 9.138: "Your real mercy has been granted to Rāmānanda Rāya and Vānīnātha Rāya, for You have detached them from all material opulence. I think that I have not been favored by such mercy.

CC Antya 9.139: "Kindly bestow upon me Your pure mercy so that I may also become renounced. I am no longer interested in material enjoyment."

CC Antya 9.140: Śrī Caitanya Mahāprabhu said, "If you all adopt the renounced order and lose interest in dealing with pounds, shillings and pence, who will take charge of maintaining your large family?

CC Antya 9.141: "Whether you are involved in material activities or become completely renounced, you five brothers are all My eternal servants, birth after birth.

CC Antya 9.142: "However, just obey one order from Me. Do not spend any of the King's revenue.

CC Antya 9.143: "First you should pay the revenue due the King, and then you may spend the balance for religious and fruitive activities.

CC Antya 9.144: "Don't spend a farthing for sinful activities, for which you will be the loser both in this life and the next." After saying this, Śrī Caitanya Mahāprabhu bade them farewell.

CC Antya 9.145: Thus the mercy of Śrī Caitanya Mahāprabhu was spoken of in the family of Bhavānanda Rāya. That mercy was clearly demonstrated, although it appeared to be something different.

CC Antya 9.146: Śrī Caitanya Mahāprabhu embraced them all and bade them farewell. Then all the devotees got up and left, loudly chanting the holy name of Hari.

CC Antya 9.147: Seeing the extraordinary mercy the Lord granted to the family of Bhavānanda Rāya, everyone was struck with wonder. They could not understand the behavior of Śrī Caitanya Mahāprabhu.

CC Antya 9.148: Indeed, when all the devotees had requested the Lord to bestow His mercy upon Gopīnātha Pattanāyaka, the Lord had replied that He could do nothing.

CC Antya 9.149: I have simply described the chastisement of Gopīnātha Pattanāyaka and Śrī Caitanya Mahāprabhu's indifference. But the deep meaning of this behavior is very difficult to understand.

CC Antya 9.150: Śrī Caitanya Mahāprabhu gave so much to Gopīnātha Pattanāyaka without directly making requests of either Kāśī Miśra or the King.

CC Antya 9.151: The intentions of Śrī Caitanya Mahāprabhu are so deep that one can understand them only if he has complete faith in service to the lotus feet of the Lord.

CC Antya 9.152: Whether or not one understands it, if one hears of this incident concerning the activities of Gopīnātha Pattanāyaka and Lord Śrī Caitanya Mahāprabhu's causeless mercy upon him, certainly he will be promoted to the platform of ecstatic love for the Lord, and for him all dangers will be nullified.

CC Antya 9.153: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 1

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.1

aganya-dhanya-caitanya-

ganānām prema-vanyayā

ninye 'dhanya-jana-svānta-

maruh śaśvad anūpatām

SYNONYMS

aganya — innumerable; dhanya — glorious; caitanya-ganānām — of the associates of Śrī Caitanya Mahāprabhu; prema-vanyayā — by the inundation of ecstatic love; ninye — was brought; adhanya-jana — of unfortunate persons; svānta-maruh — the desert of the heart; śaśvat — always; anūpatām — to the state of being filled with water.

TRANSLATION

The innumerable, glorious followers of Śrī Caitanya Mahāprabhu brought a constant flood to the desertlike hearts of the unfortunate with an inundation of ecstatic love.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 10

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.10

prahlāda, bali, vyāsa, śuka ādi muni-gana

āsi' prabhu dekhi' preme haya acetana

SYNONYMS

prahlāda — Prahlāda Mahārāja; bali — Bali Mahārāja; vyāsa — Vyāsadeva; śuka — Śukadeva Gosvāmī; ādi — and so on; muni-gana — great sages; āsi' — coming; prabhu dekhi' — by seeing Śrī Caitanya Mahāprabhu; preme — in ecstatic love of Krishna; haya acetana — became unconscious.

TRANSLATION

Prahlāda Mahārāja, Bali Mahārāja, Vyāsadeva, Śukadeva Gosvāmī and other great sages came to visit Śrī Caitanya Mahāprabhu. Upon seeing Him, they became unconscious in ecstatic love for Krishna.

PURPORT

According to the opinion of some historians, Prahlāda Mahārāja was born in Tretā-yuga in the city of Multan, in the state of Punjab. He was born of Hiranyakaśipu, a king of the dynasty of Kaśyapa. Prahlāda Mahārāja was a great devotee of Lord Vishnu, but his father was very much against Vishnu. Because the father and son thus differed in their consciousness, the demon father inflicted all kinds of bodily pain upon Prahlāda. When this torture became intolerable, the Supreme Lord appeared as Nrisimhadeva and killed the great demon Hiranyakaśipu.

Bali Mahārāja was the grandson of Prahlāda Mahārāja. The son of Prahlāda Mahārāja was Virocana, and his son was known as Bali. Appearing as Vāmana and begging Bali Mahārāja for three feet of land, the Lord took possession of the entire three worlds. Thus Bali Mahārāja became a great devotee of Lord Vāmana. Bali Mahārāja had one hundred sons, of whom Mahārāja Bāna was the eldest and most famous.

Vyāsadeva was the son of the great sage Parāśara. Other names for him are Sātyavateya and Krishna-dvaipāyana Bādarāyana Muni. As one of the authorities on the Vedas, he divided the original Veda, for convenience, into four divisions — Sāma, Yajur, Rig and Atharva. He is the author of eighteen Purānas as well as the theosophical thesis Brahma-sūtra and its natural commentary, Śrīmad-Bhāgavatam. He belongs to the Brahma-sampradāya and is a direct disciple of Nārada Muni.

Śukadeva Gosvāmī is the son of Vyāsadeva. He was a brahmacārī fully conscious of Brahman realization, but later he became a great devotee of Lord Krishna. He narrated Śrīmad-Bhāgavatam to Mahārāja Parīkshit.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 100

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.100

tumi yāha, prabhure rākhaha yatna kari'

ei mui tāhāre chādinu saba kaudi"

SYNONYMS

tumi — you; yāha — go; prabhure — Śrī Caitanya Mahāprabhu; rākhaha — keep; yatna kari' — with great attention; ei mui — as far as I am concerned; tāhāre — unto him; chādinu — I abandon; saba kaudi — all dues.

TRANSLATION

"Go personally to Śrī Caitanya Mahāprabhu and keep Him at Jagannātha Purī with great attention. I shall excuse Gopīnātha Pattanāyaka from all his debts."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 101

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.101

miśra kahe, "kaudi chādibā, — nahe prabhura mane

kaudi chādile prabhu kadācit duhkha māne"

SYNONYMS

miśra kahe — Kāśī Miśra said; kaudi chādibā — you will excuse all dues; nahe — is not; prabhura mane — the thought of Śrī Caitanya Mahāprabhu; kaudi chādile — if you excuse all the dues; prabhu — Śrī Caitanya Mahāprabhu; kadācit — certainly; duhkha māne — will be sorry.

TRANSLATION

Kāśī Miśra said, "Excusing Gopīnātha Pattanāyaka of all his debts will make the Lord unhappy, for that is not His intention."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 102

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.102

rājā kahe, "kaudi chādimu, — ihā nā kahibā

sahaje mora priya tā'rā, — ihā jānāibā

SYNONYMS

rājā kahe — the King said; kaudi chādimu — I shall excuse all the dues; ihā — this; nā kahibā — do not speak; sahaje — naturally; mora priya — my dear friends; tā'rā — they; ihā — this; jānāibā — let Him know.

TRANSLATION

The King said, "I shall absolve Gopīnātha Pattanāyaka of all his debts, but don't speak of this to the Lord. Simply let Him know that all the family members of Bhavānanda Rāya, including Gopīnātha Pattanāyaka, are naturally my dear friends.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 103

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.103

bhavānanda-rāya — āmāra pūjya-garvita

tāńra putra-gane āmāra sahajei prīta"

SYNONYMS

bhavānanda rāya — Bhavānanda Rāya; āmāra — by me; pūjya — worshipable; garvita — honorable; tāńra — his; putra-gane — unto sons; āmāra — my; sahajei — naturally; prīta — affection.

TRANSLATION

"Bhavānanda Rāya is worthy of my worship and respect. Therefore I am always naturally affectionate to his sons."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 104

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.104

eta bali' miśre namaskari' rājā ghare gelā

gopīnāthe 'bada jānāya' dākiyā ānilā

SYNONYMS

eta bali' — saying this; miśre namaskari' — after offering obeisances to Kāśī Miśra; rājā — the King; ghare gelā — returned to his palace; gopīnāthe — Gopīnātha Pattanāyaka; bada jānāya — the eldest prince; dākiyā ānilā — called forth.

TRANSLATION

After offering obeisances to Kāśī Miśra, the King returned to his palace and called for both Gopīnātha and the eldest prince.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 105

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.105

rājā kahe, — "saba kaudi tomāre chādiluń

sei mālajāthyā danda pāta tomāre ta' diluń

SYNONYMS

rājā kahe — the King said; saba — all; kaudi — money; tomāre — unto you; chādiluń — I excuse; sei mālajāthyā danda pāta — the place called Mālajāthyā Dandapāta; tomāre — to you; ta' — certainly; diluń — I give.

TRANSLATION

The King told Gopīnātha Pattanāyaka, "You are excused for all the money you owe the treasury, and the place known as Mālajāthyā Dandapāta is again given to you for collections.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 106

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.106

āra bāra aiche nā khāiha rāja-dhana

āji haite diluń tomāya dviguna vartana"

SYNONYMS

āra bāra — another time; aiche — like this; nā khāiha — do not misappropriate; rāja-dhana — government revenue; āji haite — from today; diluń — I award; tomāya — unto you; dvi-guna vartana — twice the salary.

TRANSLATION

"Do not again misappropriate the revenue of the government. In case you think your salary insufficient, henceforward it will be doubled."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 107

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.107

eta bali' 'neta-dhatī' tāre parāila

"prabhu-ājñā lañā yāha, vidāya tomā dila"

SYNONYMS

eta bali' — saying this; neta-dhatī — silken wrapper; tāre parāila — put on him; prabhu-ājñā lañā — after taking permission from Śrī Caitanya Mahāprabhu; yāha — go; vidāya — farewell; tomā — to you; dila — I give.

TRANSLATION

After saying this, the King appointed him by offering him a silken wrapper for his body. "Go to Śrī Caitanya Mahāprabhu," he said. "After taking permission from Him, go to your home. I bid you farewell. Now you may go."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 108

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.108

paramārthe prabhura kripā, seha rahu dūre

ananta tāhāra phala, ke balite pāre?

SYNONYMS

paramārthe — for spiritual advancement; prabhura kripā — mercy of Śrī Caitanya Mahāprabhu; seha — that; rahu dūre — let alone; ananta — unlimited; tāhāra — of that; phala — result; ke — who; balite pāre — can estimate.

TRANSLATION

By the mercy of Śrī Caitanya Mahāprabhu, one can certainly become spiritually advanced. Indeed, no one can estimate the results of His mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 109

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.109

'rājya-vishaya'-phala ei — kripāra 'ābhāse'!

tāhāra gananā kāro mane nāhi āise!

SYNONYMS

rājya-vishaya — kingly opulence; phala — result; ei — this; kripāra ābhāse — by only a glimpse of such mercy; tāhāra — of that; gananā — calculation; kāro — of anyone; mane — within the mind; nāhi āise — does not come.

TRANSLATION

Gopīnātha Pattanāyaka achieved the result of kingly opulence due to but a glimpse of the Lord's mercy. Therefore no one can calculate the full value of His mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 11

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.11

bāhire phukāre loka, darśana nā pāñā

'krishna kaha' balena prabhu bāhire āsiyā

SYNONYMS

bāhire — outside; phu-kāre — with a tumultuous sound; loka — people; darśana nā pāñā — not being able to see; krishna kaha — chant Krishna; balena — says; prabhu — Śrī Caitanya Mahāprabhu; bāhire āsiyā — coming outside.

TRANSLATION

Being unable to see Śrī Caitanya Mahāprabhu, the populace outside His room would make a tumultuous sound. Thus Śrī Caitanya Mahāprabhu would go outside and tell them, "Chant Hare Krishna."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 110

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.110

kāhāń cāńge cadāñā laya dhana-prāna!

kāhāń saba chādi' sei rājyādi-pradāna!

SYNONYMS

kāhāń — on one hand; cāńge — on the cāńga; cadāñā — raising; laya — takes; dhana — wealth; prāna — life; kāhāń — on the other hand; saba — all; chādi' — excusing; sei — he; rājya-ādi-pradāna — awarding the same government post and so on.

TRANSLATION

Gopīnātha Pattanāyaka was lifted onto the cāńga to be killed, and all his money was taken away, but instead his debts were excused, and he was appointed collector in the same place.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 111

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.111

kāhāń sarvasva veci' laya, deyā nā yāya kaudi!

kāhāń dviguna vartana, parāya neta-dhadi!

SYNONYMS

kāhāń — on one hand; sarvasva — all possessions; veci' — selling; laya — takes; deyā nā yāya — cannot be paid; kaudi — the debt; kāhāń — on the other hand; dviguna vartana — twice the salary; parāya — puts on; neta-dhadi — the silken cover.

TRANSLATION

On one hand Gopīnātha Pattanāyaka was unable to clear his debt even by selling all his possessions, but on the other his salary was doubled, and he was honored with the silken wrapper.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 112

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.112

prabhura icchā nāhi, tāre kaudi chādāibe

dviguna vartana kari' punah 'vishaya' dibe

SYNONYMS

prabhura icchā — the wish of the Lord; nāhi — was not; tāre kaudi chādāibe — he be excused from the dues; dvi-guna — twice as much; vartana kari' — increasing the salary; punah — again; vishaya dibe — he should be appointed to the post.

TRANSLATION

It was not the desire of Lord Caitanya Mahāprabhu that Gopīnātha Pattanāyaka be excused of his debt to the government, nor was it His desire that his salary be doubled or that he be reappointed collector at the same place.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 113

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.113

tathāpi tāra sevaka āsi' kaila nivedana

tāte kshubdha haila yabe mahāprabhura mana

SYNONYMS

tathāpi — still; tāra sevaka — his servant; āsi' — coming; kaila nivedana — submitted; tāte — by that; kshubdha haila — was agitated; yabe — when; mahāprabhura mana — Śrī Caitanya Mahāprabhu's mind.

TRANSLATION

When Gopīnātha Pattanāyaka's servant went to Śrī Caitanya Mahāprabhu and informed the Lord of his plight, the Lord was somewhat agitated and dissatisfied.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 114

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.114

vishaya-sukha dite prabhura nāhi manobala

nivedana-prabhāveha tabu phale eta phala

SYNONYMS

vishaya — of material opulence; sukha — happiness; dite — award; prabhura — of Śrī Caitanya Mahāprabhu; nāhi — is not; manobala — desire; nivedana-prabhāveha — simply because He was informed about it; tabu — still; phale eta phala — so much of a result was obtained.

TRANSLATION

The Lord had no intention of awarding His devotee the happiness of material opulence, yet simply because of His being informed, such a great result was obtained.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 115

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.115

ke kahite pāre gaurera āścarya svabhāva?

brahmā-śiva ādi yāńra nā pāya antarbhāva

SYNONYMS

ke — who; kahite pāre — can estimate; gaurera — of Śrī Caitanya Mahāprabhu; āścarya svabhāva — wonderful characteristics; brahmā-śiva — Lord Brahmā, Lord Śiva; ādi — and others; yāńra — whose; nā pāya — cannot understand; antarbhāva — the intention.

TRANSLATION

No one can estimate the wonderful characteristics of Śrī Caitanya Mahāprabhu. Even Lord Brahmā and Lord Śiva cannot understand the intentions of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 116

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.116

ethā kāśī-miśra āsi' prabhura carane

rājāra caritra saba kailā nivedane

SYNONYMS

ethā — here; kāśī-miśra — Kāśī Miśra; āsi' — coming; prabhura — of Śrī Caitanya Mahāprabhu; carane — to the feet; rājāra — of the King; caritra saba — all the behavior; kailā nivedane — informed.

TRANSLATION

Kāśī Miśra went to Śrī Caitanya Mahāprabhu and informed Him in detail of all the King's intentions.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 117

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.117

prabhu kahe, — "kāśī-miśra, ki tumi karilā?

rāja-pratigraha tumi āmā' karāilā?"

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; kāśī-miśra — My dear Kāśī Miśra; ki — what; tumi karilā — have you done; rāja-pratigraha — taking from the King; tumi — you; āmā' — Me; karāilā — have made to do.

TRANSLATION

Upon hearing about Kāśī Miśra's tactics with the King, Śrī Caitanya Mahāprabhu said, "Kāśī Miśra, what have you done? You have made Me indirectly take help from the King."

PURPORT

When the King heard the details of Gopīnātha Pattanāyaka's unfortunate condemnation, he was induced to excuse his debt, in particular because he felt that Śrī Caitanya Mahāprabhu was very sorry about this incident. The Lord did not like the idea that the money forfeited to Gopīnātha Pattanāyaka was indirectly a contribution to Him. Therefore He immediately protested.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 118

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.118

miśra kahe, — "śuna, prabhu, rājāra vacane

akapate rājā ei kailā nivedane

SYNONYMS

miśra kahe — Kāśī Miśra said; śuna — kindly hear; prabhu — my dear Lord; rājāra vacane — to the statement of the King; akapate — without duplicity; rājā — the King; ei — this; kailā nivedane — has submitted.

TRANSLATION

Kāśī Miśra said, "My dear Lord, the King has done this without reservations. Kindly hear his statement.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 119

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.119

'prabhu yena nāhi jānena, — rājā āmāra lāgiyā

dui-laksha kāhana kaudi dileka chādiyā

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; yena — so that; nāhi jānena — may not think; rājā — the King; āmāra lāgiyā — for Me; dui-laksha kāhana kaudi — 200,000 kāhanas of kaudis; dileka chādiyā — has remitted.

TRANSLATION

"The King said, 'Speak to the Lord in such a way that He will not think, "For My sake the King has forfeited 200,000 kāhanas of kaudis."

PURPORT

The kaudi is like an American cent or Japanese yen. In the old medium of exchange, the first unit of currency was a small conchshell called a kaudi. Four kaudis made one gandā, twenty gandās made one pana, and sixteen panas made one kāhana. Gopīnātha Pattanāyaka owed the government 200,000 kāhanas. The King absolved him of this debt, reappointed him to his post and doubled his salary.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 12

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.12

prabhura darśane saba loka preme bhāse

ei-mata yāya prabhura rātri-divase

SYNONYMS

prabhura darśane — by seeing Śrī Caitanya Mahāprabhu; saba loka — all the people; preme bhāse — became inundated in ecstatic love; ei-mata — in this way; yāya — passes; prabhura — of Śrī Caitanya Mahāprabhu; rātri-divase — night and day.

TRANSLATION

All kinds of people would come to see the Lord, and upon seeing Him they would be overwhelmed with ecstatic love for Krishna. In this way Śrī Caitanya Mahāprabhu passed His days and nights.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 120

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.120

bhavānandera putra saba — mora priyatama

ińhā-sabākāre āmi dekhi ātma-sama

SYNONYMS

bhavānandera — of Bhavānanda Rāya; putra saba — all the sons; mora — to me; priyatama — very dear; ińhā-sabākāre — all of them; āmi — I; dekhi — see; ātma-sama — as my relatives.

TRANSLATION

"'Inform Śrī Caitanya Mahāprabhu that all the sons of Bhavānanda Rāya are especially dear to me. I consider them like members of my family.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 121

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.121

ataeva yāhāń yāhāń dei adhikāra

khāya, piye, lute, vilāya, nā karoń vicāra

SYNONYMS

ataeva — therefore; yāhāń yāhāń — wherever; dei adhikāra — I appoint them; khāya — they eat; piye — drink; lute — plunder; vilāya — distribute; nā karoń vicāra — I do not consider.

TRANSLATION

"'Therefore I have appointed them collectors in various places, and although they spend the government's money, eat, drink, plunder and distribute it as they like, I do not take them very seriously.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 122

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.122

rājamahindāra 'rājā' kainu rāma-rāya

ye khāila, yebā dila, nāhi lekhā-dāya

SYNONYMS

rājamahindāra — of the place known as Rājamahendrī; rājā — governor; kainu — I made; rāma-rāya — Rāmānanda Rāya; ye khāila — whatever money he took; yebā — whatever; dila — distributed; nāhi lekhā-dāya — there is no account.

TRANSLATION

"'I made Rāmānanda Rāya the governor of Rājamahendrī. There is practically no account of whatever money he took and distributed in that position.

PURPORT

Near Rājamahendrī is a famous railway station. Śrīla Bhaktisiddhānta Sarasvatī notes that the present Rājamahendrī City is located on the northern bank of the Godāvarī. At the time when Rāmānanda Rāya was governor, however, the state capital, which was known as Vidyānagara or Vidyāpura, was located on the southern side of the Godāvarī, at the confluence of the Godāvarī and the sea. That was the part of the country which at that time was known as Rājamahendrī. North of Kalińga-deśa is Utkalińga, or the state of Orissa. The capital of southern Orissa was known as Rājamahendrī, but now the location of Rājamahendrī has changed.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 123

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.123

gopīnātha ei-mata 'vishaya' kariyā

dui-cāri-laksha kāhana rahe ta' khāñā

SYNONYMS

gopīnātha — Gopīnātha; ei-mata — in this way; vishaya kariyā — doing business; dui-cāri-laksha kāhana — two to four hundred thousand kāhanas; rahe ta' khāñā — spends as he likes.

TRANSLATION

"'Having been appointed collector, Gopīnātha, in the same way, also generally spends 200,000 to 400,000 kāhanas as he likes.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 124

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.124

kichu deya, kichu nā deya, nā kari vicāra

'jānā'-sahita aprītye duhkha pāila ei-bāra

SYNONYMS

kichu — some; deya — he pays; kichu — some; nā deya — he does not pay; nā kari vicāra — I do not consider; jānā sahita — with the prince; aprītye — due to some unfriendliness; duhkha pāila — has gotten so much trouble; ei-bāra — this time.

TRANSLATION

"'Gopīnātha Pattanāyaka would collect some and pay some, spending it at will, but I would not consider this very seriously. This time, however, he was put into trouble because of a misunderstanding with the prince.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 125

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.125

'jānā' eta kailā, — ihā mui nāhi jānoń

bhavānandera putra-sabe ātma-sama mānoń

SYNONYMS

jānā — the prince; eta — such; kailā — has done; ihā — this; mui — I; nāhi jānoń — did not know; bhavānandera putra — the sons of Bhavānanda Rāya; sabe — all; ātma-sama mānoń — I considered like my relatives.

TRANSLATION

"'The prince created this situation without my knowledge, but actually I consider all the sons of Bhavānanda Rāya to be like my relatives.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 126

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.126

tāńhā lāgi' dravya chādi' — ihā māt jāne

'sahajei mora prīti haya tāhā-sane'"

SYNONYMS

tāńhā lāgi' — for them; dravya chādi' — I remit the debt; ihā — this; māt jāne — He does not know; sahajei — naturally; mora prīti — my affection; haya — is; tāhā-sane — with them all.

TRANSLATION

"'Because of my intimate relationship with them, I have absolved Gopīnātha Pattanāyaka of all his debts. Śrī Caitanya Mahāprabhu does not know this fact. Whatever I have done is because of my intimate relationship with the family of Bhavānanda Rāya.'"


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 127

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.127

śuniyā rājāra vinaya prabhura ānanda

hena-kāle āilā tathā rāya bhavānanda

SYNONYMS

śuniyā — hearing; rājāra — of the King; vinaya — submission; prabhura ānanda — Śrī Caitanya Mahāprabhu became very happy; hena-kāle — at this time; āilā — arrived; tathā — there; rāya bhavānanda — Bhavānanda Rāya.

TRANSLATION

Having heard from Kāśī Miśra all these statements concerning the King's mentality, Śrī Caitanya Mahāprabhu was very happy. At that time, Bhavānanda Rāya arrived there.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 128

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.128

pañca-putra-sahite āsi' padilā carane

uthāñā prabhu tāńre kailā ālińgane

SYNONYMS

pañca-putra-sahite — with five sons; āsi' — coming; padilā carane — fell down at the lotus feet of Śrī Caitanya Mahāprabhu; uthāñā — getting him up; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; kailā ālińgane — embraced.

TRANSLATION

Bhavānanda Rāya, along with his five sons, fell at the lotus feet of Śrī Caitanya Mahāprabhu, who lifted him up and embraced him.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 129

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.129

rāmānanda-rāya ādi sabāi mililā

bhavānanda-rāya tabe balite lāgilā

SYNONYMS

rāmānanda-rāya ādi — Rāmānanda Rāya and other brothers; sabāi — all; mililā — met; bhavānanda-rāya — Bhavānanda Rāya; tabe — then; balite lāgilā — began to speak.

TRANSLATION

Thus Rāmānanda Rāya, all his brothers and their father met Śrī Caitanya Mahāprabhu. Then Bhavānanda Rāya began speaking.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 13

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.13

eka-dina loka āsi' prabhure nivedila

gopīnāthere 'bada jānā' cāńge cadāila

SYNONYMS

eka-dina — one day; loka — people; āsi' — coming; prabhure — to Śrī Caitanya Mahāprabhu; nivedila — informed; gopīnāthere — Gopīnātha Pattanāyaka; bada jānā — the eldest son of King Pratāparudra; cāńge cadāila — was raised on the cāńga.

TRANSLATION

One day people suddenly came to Śrī Caitanya Mahāprabhu and informed Him, "Gopīnātha Pattanāyaka, the son of Bhavānanda Rāya, has been condemned to death by the bada-jānā, the eldest son of the King, and has been raised on the cāńga.

PURPORT

The cāńga was a device for killing a condemned person. It consisted of a raised platform on which the condemned was made to stand. Underneath the platform, there were stationary upright swords. The condemned man would be pushed down onto the swords, and in this way he would die. For some reason, Gopīnātha Pattanāyaka had been condemned to death and had therefore been raised upon the cāńga.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 130

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.130

"tomāra kińkara ei saba mora kula

e vipade rākhi' prabhu, punah nilā mūla

SYNONYMS

tomāra kińkara — your servants; ei saba — all these; mora kula — my family; e vipade — in this great danger; rākhi' — by saving; prabhu — my Lord; punah — again; nilā mūla — have purchased.

TRANSLATION

"All these members of my family," he said, "are Your eternal servants. You have saved us from this great danger. Therefore You have purchased us for a proper price.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 131

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.131

bhakta-vātsalya ebe prakata karilā

pūrve yena pañca-pāndave vipade tārilā"

SYNONYMS

bhakta-vātsalya — love for Your devotees; ebe — now; prakata karilā — You have demonstrated; pūrve — previously; yena — as; pañca-pāndave — the five Pāndavas; vipade — from danger; tārilā — You saved.

TRANSLATION

"You have now demonstrated Your love for Your devotees, just as when You previously saved the five Pāndavas from great danger."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 132

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.132

'netadhatī'-māthe gopīnātha carane padilā

rājāra kripā-vrittānta sakala kahilā

SYNONYMS

netadhatī-māthe — with the silken cover on the head; gopīnātha — Gopīnātha Pattanāyaka; carane padilā — fell down at the lotus feet; rājāra — of the King; kripā-vrittānta — story of the mercy; sakala — all; kahilā — narrated.

TRANSLATION

Gopīnātha Pattanāyaka, his head covered with the silken wrapper, fell at the lotus feet of Śrī Caitanya Mahāprabhu and described in detail the King's mercy toward him.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 133

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.133

"bākī-kaudi bāda, āra dviguna vartana kailā

punah 'vishaya' diyā 'neta-dhatī' parāilā

SYNONYMS

bākī-kaudi bāda — excusing the balance due; āra — and; dvi-guna — double; vartana kailā — made the salary; punah — again; vishaya diyā — giving the post; neta-dhatī parāilā — decorated with the silken cloth.

TRANSLATION

"The King has excused me for the balance due," he said. "He has reappointed me to my post by honoring me with this silken cloth and has doubled my salary.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 134

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.134

kāhāń cāńgera upara sei marana-pramāda!

kāhāń 'neta-dhatī' punah, — e-saba prasāda!

SYNONYMS

kāhāń — on one hand; cāńgera upara — on the cāńga; sei — that; marana-pramāda — danger of death; kāhāń — on the other hand; neta-dhatī — the silken cloth; punah — again; e-saba — all this; prasāda — mercy.

TRANSLATION

"I was lifted upon the cāńga to be killed, but instead I was honored with this silken cloth. This is all Your mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 135

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.135

cāńgera upare tomāra carana dhyāna kailuń

carana-smarana-prabhāve ei phala pāiluń

SYNONYMS

cāńgera upare — on the cāńga; tomāra carana — on Your lotus feet; dhyāna kailuń — I meditated; carana-smarana-prabhāve — by the power of remembering Your lotus feet; ei phala — these results; pāiluń — I have got.

TRANSLATION

"On the cāńga I began meditating upon Your lotus feet, and the power of that remembrance has yielded all these results.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 136

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.136

loke camatkāra mora e saba dekhiyā

praśamse tomāra kripā-mahimā gāñā

SYNONYMS

loke — among the people; camatkāra — great wonder; mora — my; e saba — all these; dekhiyā — by seeing; praśamse — they glorify; tomāra — Your; kripā — of mercy; mahimā — greatness; gāñā — chanting.

TRANSLATION

"Struck with wonder by my affairs, the populace is glorifying the greatness of Your mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 137

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.137

kintu tomāra smaranera nahe ei 'mukhya-phala'

'phalābhāsa' ei, — yāte 'vishaya' cañcala

SYNONYMS

kintu — but; tomāra — Your; smaranera — of remembrance; nahe — not; ei — this; mukhya-phala — chief result; phala-ābhāsa — a glimpse of the result; ei — this; yāte — because; vishaya — material opulence; cañcala — flickering.

TRANSLATION

"However, my Lord, these are not the principal results of meditating upon Your lotus feet. Material opulence is very flickering. Therefore it is simply a glimpse of the result of Your mercy.

PURPORT

One can achieve the highest perfection of life simply by meditating upon the lotus feet of Śrī Caitanya Mahāprabhu. Generally people are concerned with the four religious principles, namely religion, material opulence, sense gratification and liberation. However, as indicated in Śrīmad-Bhāgavatam (dharmah projjhita-kaitavo 'tra [SB 1.1.2]), success in these four kinds of material and spiritual gain are not the true results of devotional service. The true result of devotional service is the actual development of one's dormant love for Krishna in every circumstance. By the mercy of Śrī Caitanya Mahāprabhu, Gopīnātha Pattanāyaka could understand that the material benefits he had achieved were not the ultimate result of meditating upon His lotus feet. The true result comes when one is detached from material opulences. Therefore Gopīnātha Pattanāyaka prayed to the Lord for such detachment.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 138

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.138

rāma-rāye, vānīnāthe kailā 'nirvishaya'

sei kripā mote nāhi, yāte aiche haya!

SYNONYMS

rāma-rāye — Rāmānanda Rāya; vānīnāthe — Vānīnātha; kailā — You have made; nirvishaya — free from all material attachment; sei kripā — that mercy; mote nāhi — I have not received; yāte — by which; aiche — such; haya — is.

TRANSLATION

"Your real mercy has been granted to Rāmānanda Rāya and Vānīnātha Rāya, for You have detached them from all material opulence. I think that I have not been favored by such mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 139

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.139

śuddha kripā kara, gosāñi, ghucāha 'vishaya'

nirvinna ha-inu, mote 'vishaya' nā haya"

SYNONYMS

śuddha kripā — pure mercy; kara — kindly bestow; gosāñi — my Lord; ghucāha vishaya — let me be free from all these material opulences; nirvinna — detached; ha-inu — I have become; mote vishaya nā haya — I am no longer interested in material opulences.

TRANSLATION

"Kindly bestow upon me Your pure mercy so that I may also become renounced. I am no longer interested in material enjoyment."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 14

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.14

tale khadga pāti' tāre upare dāribe

prabhu rakshā karena yabe, tabe nistāribe

SYNONYMS

tale — underneath; khadga — swords; pāti' — setting; tāre — him; upare — upon; dāribe — he will throw; prabhu — Śrī Caitanya Mahāprabhu; rakshā karena — will protect; yabe — when; tabe — then; nistāribe — he will be saved.

TRANSLATION

"The bada-jānā has placed swords beneath the platform," they said, "and will throw Gopīnātha upon them. O Lord, only if You protect him will he be saved.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 140

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.140

prabhu kahe, — sannyāsī yabe ha-ibā pañca-jana

kutumba-bāhulya tomāra ke kare bharana?

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; sannyāsī — sannyāsīs; yabe — when; ha-ibā — will be; pañca-jana — five persons; kutumba-bāhulya — the many members of the family; tomāra — your; ke — who; kare bharana — will maintain.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "If you all adopt the renounced order and lose interest in dealing with pounds, shillings and pence, who will take charge of maintaining your large family?


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 141

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.141

mahā-vishaya kara, kibā virakta udāsa

janme-janme tumi pañca — mora 'nija-dāsa'

SYNONYMS

mahā-vishaya — great material engagements; kara — you perform; kibā — or; virakta — renounced; udāsa — free from attachment; janme-janme — birth after birth; tumi pañca — you five; mora — My; nija-dāsa — own servants.

TRANSLATION

"Whether you are involved in material activities or become completely renounced, you five brothers are all My eternal servants, birth after birth.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that one should always remember that he is eternally a servant of Krishna. Whether one is engaged in material activity involving pounds, shillings and pence or is in the renounced order, he should always think that he is an eternal servant of God, for that is the real position of the living being. Both taking sannyāsa and dealing in pounds, shillings and pence are external affairs. In any condition, one should always consider how to please and satisfy Krishna. Thus even if one is involved in great material affairs, he will not become attached. As soon as one forgets that he is an eternal servant of Krishna, he becomes involved in material attachments. However, if one is always conscious that Krishna is the supreme master and that he is an eternal servant of Krishna, he is a liberated person in any condition. Entangling material activities will not affect him.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 142

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.142

kintu mora kariha eka 'ājñā' pālana

'vyaya nā kariha kichu rājāra mūla-dhana'

SYNONYMS

kintu — but; mora — My; kariha — just carry out; eka — one; ājñā — order; pālana — obedience to; vyaya nā kariha — never spend; kichu — any; rājāra mūla-dhana — capital of the King.

TRANSLATION

"However, just obey one order from Me. Do not spend any of the King's revenue.

PURPORT

When a person forgets his position as an eternal servant of Krishna, he commits many sinful activities, but one who maintains his position as an eternal servant of Krishna cannot deviate from the path of morality, religion and ethics. At the present, people all over the world, especially in India, have forgotten their relationship with the Supreme Personality of Godhead and His eternal servants. Therefore the principles of morality, religion and ethics have almost disappeared. This situation is most unprofitable for human society. Therefore everyone should try to accept Krishna consciousness and follow the principles of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 143

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.143

rājāra mūla-dhana diyā ye kichu labhya haya

sei dhana kariha nānā dharme-karme vyaya

SYNONYMS

rājāra — of the King; mūla-dhana — revenue; diyā — after paying; ye kichu labhya haya — whatever is obtained; sei — that; dhana — money; kariha nānā dharme-karme vyaya — spend in various types of religious and fruitive activities.

TRANSLATION

"First you should pay the revenue due the King, and then you may spend the balance for religious and fruitive activities.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 144

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.144

asad-vyaya nā kariha, — yāte dui-loka yāya"

eta bali' sabākāre dilena vidāya

SYNONYMS

asat-vyaya nā kariha — do not spend for sinful activities; yāte — by which; dui-loka yāya — one loses this life and the next; eta bali' — saying this; sabākāre — to all of them; dilena vidāya — bade farewell.

TRANSLATION

"Don't spend a farthing for sinful activities, for which you will be the loser both in this life and the next." After saying this, Śrī Caitanya Mahāprabhu bade them farewell.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 145

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.145

rāyera ghare prabhura 'kripā-vivarta' kahila

bhakta-vātsalya-guna yāte vyakta haila

SYNONYMS

rāyera — of Bhavānanda Rāya; ghare — at the home; prabhura — of Śrī Caitanya Mahāprabhu; kripā-vivarta — mercy appearing as something else; kahila — spoke; bhakta-vātsalya-guna — the quality of being very affectionate to the devotees; yāte — in which; vyakta haila — was revealed.

TRANSLATION

Thus the mercy of Śrī Caitanya Mahāprabhu was spoken of in the family of Bhavānanda Rāya. That mercy was clearly demonstrated, although it appeared to be something different.

PURPORT

The result of advancement in spiritual knowledge is not material improvement, but Śrī Caitanya Mahāprabhu advised Gopīnātha Pattanāyaka how to use material opulence without incurring reactions to sinful life. From this advice, it appeared that the Lord encouraged Gopīnātha Pattanāyaka to enhance his material condition. Actually, however, He did not. In fact, this was but a manifestation of His great affection for His devotee.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 146

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.146

sabāya ālińgiyā prabhu vidāya yabe dilā

hari-dhvani kari' saba bhakta uthi' gelā

SYNONYMS

sabāya — all of them; ālińgiyā — embracing; prabhu — Śrī Caitanya Mahāprabhu; vidāya — farewell; yabe dilā — when He gave; hari-dhvani kari' — chanting the holy name of Hari; saba bhakta — all devotees; uthi' — getting up; gelā — left.

TRANSLATION

Śrī Caitanya Mahāprabhu embraced them all and bade them farewell. Then all the devotees got up and left, loudly chanting the holy name of Hari.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 147

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.147

prabhura kripā dekhi' sabāra haila camatkāra

tāhārā bujhite nāre prabhura vyavahāra

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; kripā — mercy; dekhi' — seeing; sabāra haila camatkāra — everyone became struck with wonder; tāhārā — they; bujhite nāre — could not understand; prabhura vyavahāra — the behavior of Śrī Caitanya Mahāprabhu.

TRANSLATION

Seeing the extraordinary mercy the Lord granted to the family of Bhavānanda Rāya, everyone was struck with wonder. They could not understand the behavior of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 148

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.148

tārā sabe yadi kripā karite sādhila

'āmā' haite kichu nahe — prabhu tabe kahila

SYNONYMS

tārā — they; sabe — all; yadi — when; kripā karite — to show mercy; sādhila — requested; āmā haite kichu nahe — I cannot do anything; prabhu — Lord Caitanya; tabe — then; kahila — replied.

TRANSLATION

Indeed, when all the devotees had requested the Lord to bestow His mercy upon Gopīnātha Pattanāyaka, the Lord had replied that He could do nothing.

PURPORT

When a person is sinful, he loses both the chance for spiritual advancement and the chance for material opulence. If one enjoys the material world for sense gratification, he is certainly doomed. Advancement in material opulence is not the direct mercy of the Supreme Personality of Godhead; nevertheless, it indicates the indirect mercy of the Lord, for even a person too attached to material prosperity can gradually be detached and raised to the spiritual platform. Then he can offer causeless, purified service to the Lord. When Śrī Caitanya said, āmā haite kichu nahe ("It is not My business to do anything"), He set the ideal example for a person in the renounced order. If a sannyāsī takes the side of a vishayī, a person engaged in material activities, his character will be criticized. A person in the renounced order should not take interest in material activities, but if he does so out of affection for a particular person, that should be considered his special mercy.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 149

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.149

gopīnāthera nindā, āra āpana-nirveda

ei-mātra kahila — ihāra nā bujhibe bheda

SYNONYMS

gopīnāthera nindā — the chastisement of Gopīnātha Pattanāyaka; āra — and; āpana-nirveda — His indifference; ei — this; mātra — simply; kahila — I have described; ihāra — of this; nā bujhibe bheda — one cannot understand the depth of meaning.

TRANSLATION

I have simply described the chastisement of Gopīnātha Pattanāyaka and Śrī Caitanya Mahāprabhu's indifference. But the deep meaning of this behavior is very difficult to understand.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 15

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.15

savamśe tomāra sevaka — bhavānanda-rāya

tāńra putra — tomāra sevake rākhite yuyāya

SYNONYMS

sa-vamśe — with his family; tomāra — Your; sevaka — servant; bhavānanda-rāya — Bhavānanda Rāya; tāńra putra — his son; tomāra sevake — Your servant; rākhite — to protect; yuyāya — is quite fit.

TRANSLATION

"Bhavānanda Rāya and his entire family are your servants. Therefore it is quite fitting for You to save the son of Bhavānanda Rāya."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 150

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.150

kāśī-miśre nā sādhila, rājāre nā sādhila

udyoga vinā mahāprabhu eta phala dila

SYNONYMS

kāśī-miśre — Kāśī Miśra; nā sādhila — He did not request; rājāre — the King; nā sādhila — He did not request; udyoga vinā — without endeavor; mahāprabhu — Śrī Caitanya Mahāprabhu; eta — such; phala — result; dila — gave.

TRANSLATION

Śrī Caitanya Mahāprabhu gave so much to Gopīnātha Pattanāyaka without directly making requests of either Kāśī Miśra or the King.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 151

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.151

caitanya-caritra ei parama gambhīra

sei bujhe, tāńra pade yāńra mana 'dhīra'

SYNONYMS

caitanya-caritra — behavior of Lord Caitanya; ei — this; parama gambhīra — very grave; sei bujhe — he understands; tāńra pade — upon His lotus feet; yāńra — whose; mana — mind; dhīra — sober.

TRANSLATION

The intentions of Śrī Caitanya Mahāprabhu are so deep that one can understand them only if he has complete faith in service to the lotus feet of the Lord.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 152

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.152

yei ihāń śune prabhura vātsalya-prakāśa

prema-bhakti pāya, tāńra vipada yāya nāśa

SYNONYMS

yei — one who; ihāń — this; śune — hears; prabhura — of Śrī Caitanya Mahāprabhu; vātsalya-prakāśa — manifestation of special affection; prema-bhakti — loving devotional service; pāya — attains; tāńra — his; vipada — dangerous condition of life; yāya nāśa — is destroyed.

TRANSLATION

Whether or not one understands it, if one hears of this incident concerning the activities of Gopīnātha Pattanāyaka and Lord Śrī Caitanya Mahāprabhu's causeless mercy upon him, certainly he will be promoted to the platform of ecstatic love for the Lord, and for him all dangers will be nullified.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 153

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.153

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Antya-līlā, Ninth Chapter, describing the deliverance of Gopīnātha Pattanāyaka and the manifestation of Lord Śrī Caitanya Mahāprabhu's causeless mercy to His devotee.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 16

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.16

prabhu kahe, — 'rājā kene karaye tādana?'

tabe sei loka kahe saba vivarana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; rājā — the King; kene — why; karaye tādana — punishes; tabe — thereupon; sei loka — those persons; kahe — stated; saba vivarana — all of the description.

TRANSLATION

Śrī Caitanya Mahāprabhu inquired, "Why is the King chastising him?" Thereupon the people described the entire incident.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 17

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.17

"gopīnātha-pattanāyaka — rāmānanda-bhāi

sarva-kāla haya teńha rāja-vishayī

SYNONYMS

gopīnātha-pattanāyaka — Gopīnātha Pattanāyaka; rāmānanda-bhāi — a brother of Rāmānanda Rāya; sarva-kāla — always; haya — is; teńha — he; rāja-vishayī — treasurer of the King.

TRANSLATION

They said, "Gopīnātha Pattanāyaka, the brother of Rāmānanda Rāya, has always been a treasurer for the government.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 18

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.18

'mālajāthyā-dandapāte' tāra adhikāra

sādhi' pādi' āni' dravya dila rāja-dvāra

SYNONYMS

mālajāthyā-dandapāte — in the place known as Mālajāthyā Dandapāta; tāra — his; adhikāra — authority; sādhi' — soliciting; pādi' — collecting; āni' — bringing; dravya — the money; dila — gave; rāja-dvāra — to the door of the King.

TRANSLATION

"He served in the place known as Mālajāthyā Dandapāta, soliciting and collecting money there and depositing it in the government treasury.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 19

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.19

dui-laksha kāhana tāra thāñi bākī ha-ila

dui-laksha kāhana kaudi rājā ta' māgila

SYNONYMS

dui-laksha — 200,000 kāhanas of kaudis (one kāhana equals 1,280 kaudis); tāra thāñi — from him; bākī ha-ila — there was a balance due; dui-laksha kāhana — 200,000 kāhanas; kaudi — conchshells; rājā — the King; ta' — certainly; māgila — demanded.

TRANSLATION

"Once when he deposited the collection, however, a balance of 200,000 kāhanas of conchshells was due from him. Therefore the King demanded this sum.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 2

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.2

jaya jaya śrī-krishna-caitanya dayāmaya

jaya jaya nityānanda karuna-hridaya

SYNONYMS

jaya jaya — all glories; śrī-krishna-caitanya — to Śrī Caitanya Mahāprabhu; dayā-maya — merciful; jaya jaya — all glories; nityānanda — to Lord Nityānanda; karuna-hridaya — whose heart is very compassionate.

TRANSLATION

All glories to Śrī Krishna Caitanya Mahāprabhu, the most merciful incarnation! All glories to Lord Nityānanda, whose heart is always compassionate!


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 20

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.20

teńha kahe, — "sthūla-dravya nāhi ye gani' diba

krame-krame veci' kini' dravya bhariba

SYNONYMS

teńha kahe — he replied; sthūla-dravya — cash money; nāhi — there is not; ye — which; gani' — counting; diba — I can give; krame-krame — gradually; veci' kini' — purchasing and selling; dravya — goods; bhariba — I shall fill.

TRANSLATION

"Gopīnātha Pattanāyaka replied, 'There is no money I can immediately give you in cash. Please give me time. Gradually I shall purchase and sell my gross goods and in this way fill your treasury.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 21

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.21

ghodā daśa-bāra haya, laha' mūlya kari'"

eta bali' ghodā āne rāja-dvāre dhari'

SYNONYMS

ghodā — horses; daśa-bāra — ten to twelve; haya — there are; laha' — take; mūlya kari' — on the proper value; eta bali' — saying this; ghodā āne — he brought the horses; rāja-dvāre dhari' — keeping at the door of the King.

TRANSLATION

"'There are ten to twelve good horses. Take them immediately for a proper price.' After saying this, he brought all the horses to the door of the King.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 22

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.22

eka rāja-putra ghodāra mūlya bhāla jāne

tāre pāthāila rājā pātra-mitra sane

SYNONYMS

eka — one; rāja-putra — prince; ghodāra mūlya — the price of horses; bhāla — well; jāne — knows; tāre pāthāila — sent for him; rājā — the King; pātra-mitra sane — accompanied by ministers and friends.

TRANSLATION

"One of the princes knew how to estimate the price of horses very well. Thus the King sent for him to come with his ministers and friends.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 23

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.23

sei rāja-putra mūlya kare ghātāñā

gopīnāthera krodha haila mūlya śuniyā

SYNONYMS

sei — that; rāja-putra — prince; mūlya — price; kare — estimates; ghātāñā — reducing; gopīnāthera — of Gopīnātha; krodha haila — there was anger; mūlya śuniyā — hearing the price.

TRANSLATION

"The prince, however, purposely gave a reduced estimate for the value of the horses. When Gopīnātha Pattanāyaka heard the price quoted, he was very angry.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 24

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.24

sei rāja-putrera svabhāva, — grīvā phirāya

ūrdhva-mukhe bāra-bāra iti-uti cāya

SYNONYMS

sei rāja-putrera — of that prince; svabhāva — characteristic; grīvā phirāya — turns his neck; ūrdhva-mukhe — with his face toward the sky; bāra-bāra — again and again; iti-uti — here and there; cāya — looks.

TRANSLATION

"That prince had a personal idiosyncrasy of turning his neck and facing the sky, looking here and there again and again.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 25

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.25

tāre nindā kari' kahe sagarva vacane

rājā kripā kare tāte bhaya nāhi māne

SYNONYMS

tāre — him; nindā kari' — criticizing; kahe — said; sa-garva vacane — words full of pride; rājā — the King; kripā kare — was very kind to him; tāte — therefore; bhaya nāhi māne — he was not afraid.

TRANSLATION

"Gopīnātha Pattanāyaka criticized the prince. He was unafraid of the prince because the King was very kind toward him.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 26

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.26

'āmāra ghodā grīvā nā phirāya ūrdhve nāhi cāya

tāte ghodāra mūlya ghāti karite nā yuyāya'

SYNONYMS

āmāra ghodā — my horses; grīvā — the neck; nā phirāya — do not turn; ūrdhve — upward; nāhi cāya — do not look; tāte — because of this; ghodāra mūlya — the price of the horse; ghāti karite — to reduce; nā yuyāya — is not proper.

TRANSLATION

"Gopīnātha Pattanāyaka said, 'My horses never turn their necks or look upward. Therefore the price for them should not be reduced.'


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 27

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.27

śuni' rājaputra-mane krodha upajila

rājāra thāñi yāi' bahu lāgāni karila

SYNONYMS

śuni' — hearing; rāja-putra — of the prince; mane — in the mind; krodha — anger; upajila — arose; rājāra thāñi — before the King; yāi' — going; bahu lāgāni karila — made many false allegations.

TRANSLATION

"Hearing this criticism, the prince became very angry. Going before the King, he made some false allegations against Gopīnātha Pattanāyaka.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 28

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.28

"kaudi nāhi dibe ei, bedāya chadma kari'

ājñā deha yadi, — 'cāńge cadāñā la-i kaudi'

SYNONYMS

kaudi — the money; nāhi dibe — will not pay; ei — this man; bedāya — squanders; chadma kari' — on some pretext; ājñā deha yadi — if you order; cāńge cadāñā — raising on the cāńga; la-i kaudi — I shall get the money.

TRANSLATION

"'This Gopīnātha Pattanāyaka,' he said, 'is unwilling to pay the money due. Instead, he is squandering it under some pretext. If you issue an order, I can put him on the cāńga and thus realize the money.'


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 29

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.29

rājā bale, — "yei bhāla, sei kara yāya

ye upāye kaudi pāi, kara se upāya"

SYNONYMS

rājā bale — the King said; yei bhāla — whatever is best; sei kara — do that; yāya — going; ye upāye — by whatever means; kaudi pāi — I can get back our money; kara — do; se upāya — such means.

TRANSLATION

"The King replied, 'You can adopt whatever means you think best. Any device by which you can somehow or other realize the money is all right.'


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 3

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.3

jayādvaitācārya jaya jaya dayāmaya

jaya gaura-bhakta-gana saba rasamaya

SYNONYMS

jaya — all glories; advaita-ācārya — to Advaita Ācārya; jaya jaya — all glories; dayā-maya — merciful; jaya — all glories; gaura-bhakta-gana — to the devotees of Śrī Caitanya Mahāprabhu; saba — all; rasa-maya — overwhelmed by transcendental bliss.

TRANSLATION

All glories to Advaita Ācārya, who is very merciful! All glories to the devotees of Śrī Caitanya Mahāprabhu, who are always overwhelmed by transcendental bliss!


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 30

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.30

rāja-putra āsi' tāre cāńge cadāila

khadaga-upare phelāite tale khadaga pātila"

SYNONYMS

rāja-putra — the prince; āsi' — coming; tāre — him; cāńge — on the cāńga; cadāila — raised; khadaga-upare — upon the swords; phelāite — to throw; tale — below; khadaga pātila — he spread swords.

TRANSLATION

"Thus the prince went back, raised Gopīnātha Pattanāyaka onto the platform of the cāńga and spread swords below upon which to throw him."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 31

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.31

śuni' prabhu kahe kichu kari' pranaya-rosha

"rāja-kaudi dite nāre, rājāra kibā dosha?

SYNONYMS

śuni' — hearing; prabhu kahe — Śrī Caitanya Mahāprabhu said; kichu — some; kari' pranaya-rosha — displaying anger in affection; rāja-kaudi — money due the government; dite nāre — does not wish to pay; rājāra — of the King; kibā dosha — what is the fault.

TRANSLATION

After hearing this explanation, Śrī Caitanya Mahāprabhu replied with affectionate anger. "Gopīnātha Pattanāyaka does not want to pay the King the money that is due," the Lord said. "How then is the King at fault in punishing him?


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 32

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.32

rāja-vilāt sādhi' khāya, nāhi rāja-bhaya

dārī-nātuyāre diyā kare nānā vyaya

SYNONYMS

rāja-vilāt — money due the King; sādhi' — collecting; khāya — he uses; nāhi rāja-bhaya — without fear of the King; dārī-nātuyāre — to dancing girls; diyā — giving; kare — makes; nānā — various; vyaya — expenditures.

TRANSLATION

"Gopīnātha Pattanāyaka is in charge of collecting money on behalf of the government, but he misappropriates it. Not fearing the King, he squanders it to see dancing girls.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 33

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.33

yei catura, sei kuruka rāja-vishaya

rāja-dravya śodhi' pāya, tāra karuka vyaya"

SYNONYMS

yei — one who; catura — intelligent; sei — such a person; kuruka — let him do; rāja-vishaya — government service; rāja-dravya śodhi' — after paying the dues of the government; pāya — whatever he gets; tāra karuka vyaya — let him spend that.

TRANSLATION

"If one is intelligent, let him perform service to the government, and after paying the government, he can spend whatever money is left."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 34

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.34

hena-kāle āra loka āila dhāñā

'vānīnāthādi savamśe lañā gela bāndhiyā'

SYNONYMS

hena-kāle — at this time; āra — another; loka — person; āila — came; dhāñā — in great haste; vānīnātha-ādi — beginning with Vānīnātha; sa-vamśe lañā — with his family; gela bāndhiyā — was arrested.

TRANSLATION

At that time another person came there in great haste, bringing the news that Vānīnātha Rāya and his entire family had been arrested.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 35

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.35

prabhu kahe, — "rājā āpane lekhāra dravya la-iba

āmi — virakta sannyāsī, tāhe ki kariba?"

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; rājā — the King; āpane — personally; lekhāra dravya — dues of the proper account; la-iba — will take; āmi — I; virakta sannyāsī — a renounced sannyāsī; tāhe — about that; ki kariba — what can I do.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "The King must personally realize the money that is due. I am but a sannyāsī, a member of the renounced order. What can I do?"


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 36

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.36

tabe svarūpādi yata prabhura bhakta-gana

prabhura carane sabe kailā nivedana

SYNONYMS

tabe — at that time; svarūpa-ādi — beginning with Svarūpa Dāmodara; yata — all; prabhura — of Śrī Caitanya Mahāprabhu; bhakta-gana — devotees; prabhura carane — at the lotus feet of the Lord; sabe — all of them; kailā nivedana — submitted.

TRANSLATION

Then all the devotees, headed by Svarūpa Dāmodara Gosvāmī, fell at the lotus feet of Śrī Caitanya Mahāprabhu and submitted the following plea.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 37

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.37

"rāmānanda-rāyera goshthī, saba — tomāra 'dāsa'

tomāra ucita nahe aichana udāsa"

SYNONYMS

rāmānanda-rāyera — of Rāmānanda Rāya; goshthī — family; saba — all; tomāra dāsa — Your servants; tomāra — for You; ucita — befitting; nahe — is not; aichana — such; udāsa — indifference.

TRANSLATION

"All the members of Rāmānanda Rāya's family are Your eternal servants. Now they are in danger. It is not befitting for You to be indifferent to them in this way."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 38

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.38

śuni' mahāprabhu kahe sakrodha vacane

"more ājñā deha' sabe, yāńa rāja-sthāne!

SYNONYMS

śuni' — hearing; mahāprabhu — Lord Śrī Caitanya Mahāprabhu; kahe — says; sa-krodha vacane — angry words; more — Me; ājñā deha' — you order; sabe — all; yāńa — I shall go; rāja-sthāne — to the place of the King.

TRANSLATION

After hearing this, Śrī Caitanya Mahāprabhu spoke in an angry mood. "You want to order Me to go to the King," He said.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 39

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.39

tomā-sabāra ei mata, — rāja-thāñi yāñā

kaudi māgi' lań muñi āńcala pātiyā

SYNONYMS

tomā-sabāra — of all of you; ei mata — this is the opinion; rāja-thāñi yāñā — going to the King; kaudi māgi' — begging kaudis; lań — shall take; muñi — I; āńcala pātiyā — spreading My cloth.

TRANSLATION

"Your opinion is that I should go to the King's palace and spread My cloth to beg money from him.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 4

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.4

ei-mata mahāprabhu bhakta-gana-sańge

nīlācale vāsa karena krishna-prema-rańge

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; bhakta-gana-sańge — along with His devotees; nīlācale — at Jagannātha Purī; vāsa karena — resides; krishna-prema-rańge — overwhelmed by the ecstatic love of Lord Krishna.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu lived at Nīlācala [Jagannātha Purī] with His personal devotees, always merged in ecstatic love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 40

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.40

pāńca-gandāra pātra haya sannyāsī brāhmana

māgile vā kene dibe dui-laksha kāhana?"

SYNONYMS

pāńca-gandāra — of five gandās; pātra — due recipients; haya — are; sannyāsī brāhmana — sannyāsīs and brāhmanas; māgile — by begging; vā — or; kene — why; dibe — shall give; dui-laksha kāhana — 200,000 kāhanas of kaudis.

TRANSLATION

"Of course, a sannyāsī or brāhmana may beg for up to five gandās, but why should he be granted the inappropriate sum of 200,000 kāhanas of conchshells?"


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 41

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.41

hena-kāle āra loka āila dhāñā

khadegara upare gopīnāthe diteche dāriyā

SYNONYMS

hena-kāle — at this time; āra — another; loka — person; āila — came; dhāñā — running; khadegara upare — upon the swords; gopīnāthe — Gopīnātha; diteche dāriyā — they are throwing.

TRANSLATION

Then another person came with the news that Gopīnātha had already been set up to be thrown upon the points of the swords.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 42

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.42

śuni' prabhura gana prabhure kare anunaya

prabhu kahe, — "āmi bhikshuka, āmā haite kichu naya

SYNONYMS

śuni' — hearing; prabhura gana — the devotees of the Lord; prabhure kare anunaya — entreated the Lord; prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; āmi bhikshuka — I am a beggar; āmā haite kichu naya — it is not possible for Me to do anything.

TRANSLATION

Hearing this news, all the devotees again appealed to the Lord, but the Lord replied, "I am a beggar. It is impossible for Me to do anything about this.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 43

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.43

tāte rakshā karite yadi haya sabāra mane

sabe meli' jānāha jagannāthera carane

SYNONYMS

tāte — therefore; rakshā karite — to save; yadi — if; haya — is; sabāra — of all; mane — in the mind; sabe meli' — all together; jānāha — pray; jagannāthera carane — at the lotus feet of Lord Jagannātha.

TRANSLATION

"Therefore if you want to save him, you should all pray together at the lotus feet of Jagannātha.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 44

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.44

īśvara jagannātha, — yāńra hāte sarva 'artha'

kartum akartum anyathā karite samartha"

SYNONYMS

īśvara — the Supreme Personality of Godhead; jagannātha — Lord Jagannātha; yāńra hāte — within His hands; sarva artha — all potencies; kartum — to do; akartum — not to do; anyathā — and otherwise; karite — to do; samartha — able.

TRANSLATION

"Lord Jagannātha is the Supreme Personality of Godhead. He possesses all potencies. Therefore He is able to act freely and can do and undo whatever He likes."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 45

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.45

ihāń yadi mahāprabhu eteka kahilā

haricandana-pātra yāi' rājāre kahilā

SYNONYMS

ihāń — here; yadi — when; mahāprabhu — Śrī Caitanya Mahāprabhu; eteka kahilā — spoke like this; haricandana-pātra — the officer named Haricandana Pātra; yāi' — going; rājāre kahilā — informed the King.

TRANSLATION

When Śrī Caitanya Mahāprabhu replied in this way, an officer named Haricandana Pātra went to the King and spoke with him.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 46

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.46

"gopīnātha-pattanāyaka — sevaka tomāra

sevakera prāna-danda nahe vyavahāra

SYNONYMS

gopīnātha-pattanāyaka — Gopīnātha Pattanāyaka; sevaka tomāra — your servant; sevakera prāna-danda — to condemn a servant to death; nahe — is not; vyavahāra — good behavior.

TRANSLATION

"After all," he said, "Gopīnātha Pattanāyaka is your faithful servant. To condemn a servant to death is not good behavior.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 47

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.47

viśesha tāhāra thāñi kaudi bākī haya

prāna nile kibā lābha? nija dhana-kshaya

SYNONYMS

viśesha — particular; tāhāra thāñi — from him; kaudi — of kaudis; bākī — debt; haya — there is; prāna nile — if he is killed; kibā — what; lābha — profit; nija — own; dhana — wealth; kshaya — loss.

TRANSLATION

"His only fault is that he owes some money to the government. If he is killed, however, what profit will there be? The government will be the loser, for it will not get the money.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 48

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.48

yathārtha mūlye ghodā laha, yebā bākī haya

krame krame dibe, vyartha prāna kene laya"

SYNONYMS

yathā-artha mūlye — for the proper price; ghodā laha — accept the horses; yebā — whatever; bākī haya — balance is due; krame krame — gradually; dibe — he will give; vyartha — unnecessarily; prāna — his life; kene — why; laya — are you taking.

TRANSLATION

"It would be better to take the horses for a proper price and let him gradually repay the balance. Why are you killing him unnecessarily?"


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 49

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.49

rājā kahe, — "ei bāt āmi nāhi jāni

prāna kene la-iba, tāra dravya cāhi āmi

SYNONYMS

rājā kahe — the King replied; ei bāt — this news; āmi — I; nāhi jāni — do not know; prāna — his life; kene — why; la-iba — should I take; tāra — his; dravya — money; cāhi āmi — I want.

TRANSLATION

The King answered in surprise, "I did not know about all this. Why should his life be taken? I only want the money from him.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 5

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.5

antare-bāhire krishna-viraha-tarańga

nānā-bhāve vyākula prabhura mana āra ańga

SYNONYMS

antare-bāhire — internally and externally; krishna-viraha-tarańga — the waves of separation from Krishna; nānā-bhāve — by various ecstasies; vyākula — agitated; prabhura — of Śrī Caitanya Mahāprabhu; mana āra ańga — mind and body.

TRANSLATION

Śrī Caitanya Mahāprabhu always felt waves of separation from Krishna, externally and internally. His mind and body were agitated by various spiritual transformations.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 50

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.50

tumi yāi' kara tāhāń sarva samādhāna

dravya yaiche āise, āra rahe tāra prāna"

SYNONYMS

tumi — you; yāi' — going; kara — make; tāhāń — there; sarva samādhāna — all adjustments; dravya — goods; yaiche — so that; āise — come; āra — and; rahe — keeps; tāra — his; prāna — life.

TRANSLATION

"Go there and adjust everything. I want only the payment, not his life."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 51

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.51

tabe haricandana āsi' jānāre kahila

cāńge haite gopīnāthe śīghra nāmāila

SYNONYMS

tabe — at that time; haricandana — Haricandana Pātra; āsi' — coming; jānāre kahila — informed the prince; cāńge haite — from the cāńga platform; gopīnāthe — Gopīnātha; śīghra — very soon; nāmāila — took down.

TRANSLATION

Haricandana then returned and informed the prince of the King's desire, and immediately Gopīnātha Pattanāyaka was taken down from the cāńga.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 52

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.52

'dravya deha' rājā māge — upāya puchila

'yathārtha-mūlye ghodā laha', teńha ta' kahila

SYNONYMS

dravya deha — pay the dues; rājā māge — the King asks; upāya — the means; puchila — inquired; yathā-artha-mūlye — at a proper price; ghodā laha — take the horses; teńha ta' kahila — he replied.

TRANSLATION

Then he was told that the King demanded the money due him and asked what means he would adopt to pay it. "Kindly take my horses," he replied, "for a proper price.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 53

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.53

'krame krame dimu, āra yata kichu pāri

avicāre prāna laha, — ki balite pāri?'

SYNONYMS

krame krame — gradually; dimu — I shall pay; āra — more; yata — as much; kichu — any; pāri — I can; avicāre — without consideration; prāna laha — you take my life; ki balite pāri — what can I say.

TRANSLATION

"I shall gradually pay the balance as I can. Without consideration, however, you were going to take my life. What can I say?"


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 54

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.54

yathārtha mūlya kari' tabe saba ghodā la-ila

āra dravyera muddatī kari' ghare pāthāila

SYNONYMS

yathā-artha mūlya kari' — estimating the proper price; tabe — then; saba — all; ghodā — horses; la-ila — took; āra dravyera — of the balance; muddatī kari' — setting a time for payment; ghare pāthāila — sent home.

TRANSLATION

Then the government took all the horses for a proper price, a time was set for payment of the balance, and Gopīnātha Pattanāyaka was released.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 55

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.55

ethā prabhu sei manushyere praśna kaila

"vānīnātha ki kare, yabe bāndhiyā ānila?"

SYNONYMS

ethā — here; prabhu — Śrī Caitanya Mahāprabhu; sei manushyere — unto that person who brought the message; praśna kaila — inquired; vānīnātha ki kare — what was Vānīnātha doing; yabe — when; bāndhiyā ānila — he was arrested and brought there.

TRANSLATION

Śrī Caitanya Mahāprabhu inquired from the messenger, "What was Vānīnātha doing when he was arrested and brought there?"


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 56

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.56

se kahe — "vānīnātha nirbhaye laya krishna-nāma

'hare krishna, hare krishna' kahe aviśrāma

SYNONYMS

se kahe — he replied; vānīnātha — Vānīnātha; nirbhaye — without fear; laya krishna-nāma — was chanting the Hare Krishna mahā-mantra; hare krishna, hare krishna — Hare Krishna, Hare Krishna; kahe aviśrāma — was chanting incessantly.

TRANSLATION

The messenger replied, "He was fearlessly, incessantly chanting the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 57

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.57

sańkhyā lāgi' dui-hāte ańgulīte lekhā

sahasrādi pūrna haile, ańge kāte rekhā"

SYNONYMS

sańkhyā lāgi' — for counting; dui-hāte — in two hands; ańgulīte — on the fingers; lekhā — marking; sahasra-ādi — one thousand times; pūrna haile — when finished; ańge — on the body; kāte rekhā — makes a mark.

TRANSLATION

"He counted the chants on the fingers of both hands, and after he had finished chanting one thousand times, he would make a mark on his body."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 58

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.58

śuni' mahāprabhu ha-ilā parama ānanda

ke bujhite pāre gaurera kripā-chanda-bandha?

SYNONYMS

śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; ha-ilā — became; parama ānanda — very pleased; ke bujhite pāre — who can understand; gaurera — of Lord Śrī Caitanya Mahāprabhu; kripā-chanda-bandha — mercy upon His devotee.

TRANSLATION

Hearing this news, the Lord was very pleased. Who can understand the mercy of the Lord upon His devotee?


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 59

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.59

hena-kāle kāśī-miśra āilā prabhu-sthāne

prabhu tāńre kahe kichu sodvega-vacane

SYNONYMS

hena-kāle — at this time; kāśī-miśra — Kāśī Miśra; āilā — came; prabhu-sthāne — to the place of Śrī Caitanya Mahāprabhu; prabhu — Śrī Caitanya Mahāprabhu; tāńre — to him; kahe — said; kichu — some; sa-udvega — with anxiety; vacane — words,

TRANSLATION

At that time Kāśī Miśra came to the residence of Śrī Caitanya Mahāprabhu, and the Lord talked with him with some agitation.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 6

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.6

dine nritya-kīrtana, jagannātha-daraśana

rātrye rāya-svarūpa-sane rasa-āsvādana

SYNONYMS

dine — during the day; nritya-kīrtana — dancing and chanting; jagannātha-daraśana — seeing Lord Jagannātha; rātrye — at night; rāya-svarūpa-sane — with Rāmānanda Rāya and Svarūpa Dāmodara; rasa-āsvādana — tasting transcendental bliss.

TRANSLATION

During the day He chanted, danced and saw Lord Jagannātha in the temple. At night He tasted transcendental bliss in the company of Rāmānanda Rāya and Svarūpa Dāmodara.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 60

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.60

"ihāń rahite nāri, yāmu ālālanātha

nānā upadrava ihāń, nā pāi soyātha"

SYNONYMS

ihāń rahite nāri — I cannot stay here; yāmu ālālanātha — I shall go to Ālālanātha; nānā — various; upadrava — disturbances; ihāń — here; nā pāi — I cannot get; soyātha — rest.

TRANSLATION

"I cannot stay here any longer," the Lord said. "I shall go to Ālālanātha. There are too many disturbances here, and I cannot get any rest.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 61

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.61

bhavānanda-rāyera goshthī kare rāja-vishaya

nānā-prakāre kare tārā rāja-dravya vyaya

SYNONYMS

bhavānanda-rāyera — of Bhavānanda Rāya; goshthī — the family; kare — engages; rāja-vishaya — in government service; nānā-prakāre — in various ways; kare — do; tārā — all of them; rāja-dravya vyaya — spending the government's revenues.

TRANSLATION

"All the family members of Bhavānanda Rāya are engaged in government service, but they spend the government's revenue in various ways.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 62

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.62

rājāra ki dosha? rājā nija-dravya cāya

dite nāre dravya, danda āmāre jānāya

SYNONYMS

rājāra — of the King; ki dosha — what is the fault; rājā — the King; nija — own; dravya — money; cāya — wants; dite nāre — they cannot give; dravya — money; danda — punishment; āmāre — to Me; jānāya — they inform.

TRANSLATION

"What is the fault on the part of the King? He wants the government's money. However, when they are punished for failing to pay the government its due, they come to Me to release them.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 63

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.63

rājā gopīnāthe yadi cāńge cadāila

cāri-bāre loke āsi' more jānāila

SYNONYMS

rājā — the King; gopīnāthe — Gopīnātha; yadi — when; cāńge — on the cāńga; cadāila — raised; cāri-bāre — four times; loke — messengers; āsi' — coming; more — unto Me; jānāila — informed.

TRANSLATION

"When the King put Gopīnātha Pattanāyaka on the cāńga, messengers came four times to inform Me about the incident.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 64

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.64

bhikshuka sannyāsī āmi nirjana-vāsī

āmāya duhkha deya, nija-duhkha kahi' āsi'

SYNONYMS

bhikshuka — beggar; sannyāsī — mendicant; āmi — I; nirjana-vāsī — living in a solitary place; āmāya — to Me; duhkha — unhappiness; deya — they give; nija-duhkha — their own unhappiness; kahi' — speaking; āsi' — coming.

TRANSLATION

"As a beggar sannyāsī, a mendicant, I wish to live alone in a solitary place, but these people come to tell Me about their unhappiness and disturb Me.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 65

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.65

āji tāre jagannātha karilā rakshana

kāli ke rākhibe, yadi nā dibe rāja-dhana?

SYNONYMS

āji — today; tāre — him; jagannātha — Lord Jagannātha; karilā rakshana — protected; kāli — tomorrow; ke rākhibe — who will protect; yadi — if; nā dibe — he will not pay; rāja-dhana — the King's money.

TRANSLATION

"Jagannātha has saved him once from death today, but if tomorrow he again does not pay what he owes the treasury, who will give him protection?

PURPORT

The Supreme Personality of Godhead will certainly protect a devotee who does something sinful accidentally. As the Lord says in the Bhagavad-gītā (9.30-31):

api cet su-durācāro bhajate mām ananya-bhāk

sādhur eva sa mantavyah samyag vyavasito hi sah

kshipram bhavati dharmātmā śaśvac-chāntim nigacchati

kaunteya pratijānīhi na me bhaktah pranaśyati

"Even if one commits the most abominable actions, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination. He quickly becomes righteous and attains lasting peace. O son of Kuntī, declare it boldly that My devotee never perishes." However, if a devotee or so-called devotee purposefully commits sinful activities continually in the hope that Krishna will give him protection, Krishna will not protect him. Therefore Śrī Caitanya Mahāprabhu said, kāli ke rākhibe, yadi nā dibe rāja-dhana?: "Jagannātha has saved Gopīnātha Pattanāyaka from being killed by the King today, but if he commits the same offense again, who will give him protection?" Śrī Caitanya Mahāprabhu thus warns all such foolish devotees that Jagannātha will not protect them if they continue to commit offenses.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 66

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.66

vishayīra vārtā śuni' kshubdha haya mana

tāte ihāń rahi' mora nāhi prayojana"

SYNONYMS

vishayīra — of materialistic persons; vārtā — news; śuni' — hearing; kshubdha — agitated; haya — becomes; mana — the mind; tāte — therefore; ihāń rahi' — to stay here; mora — My; nāhi prayojana — there is no necessity.

TRANSLATION

"If I hear about the activities of materialistic persons, My mind becomes agitated. There is no need for Me to stay here and be disturbed in that way."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 67

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.67

kāśī-miśra kahe prabhura dhariyā carane

"tumi kene ei bāte kshobha kara mane?

SYNONYMS

kāśī-miśra kahe — Kāśī Miśra said; prabhura — of Śrī Caitanya Mahāprabhu; dhariyā carane — embracing the lotus feet; tumi — You; kene — why; ei bāte — by these talks; kshobha kara — become agitated; mane — within the mind.

TRANSLATION

Kāśī Miśra caught hold of the Lord's lotus feet and said, "Why should You be agitated by these affairs?


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 68

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.68

sannyāsī virakta tomāra kā-sane sambandha?

vyavahāra lāgi' tomā bhaje, sei jñāna-andha

SYNONYMS

sannyāsī — a sannyāsī; virakta — one who has given up all connections with everyone; tomāra — Your; kā-sane — with whom; sambandha — relationship; vyavahāra lāgi' — for some material purpose; tomā bhaje — worships You; sei — he; jñāna-andha — blind to all knowledge.

TRANSLATION

"You are a renounced sannyāsī. What connections do You have? One who worships You for some material purpose is blind to all knowledge."

PURPORT

Becoming a devotee of the Lord to serve material purposes is a great mistake. Many people become showbottle devotees for material profits. Indeed, materialistic persons sometimes take to professional devotional service and keep Vishnu, the Supreme Personality of Godhead, as a means of livelihood. None of this, however, is approved. In the book known as Sapta-śatī, as mentioned by Śrīla Bhaktisiddhānta Sarasvatī Thākura, one can discover how a person worshiping the goddess Durgā begs her for different varieties of material profit. Such activities are very popular among people in general, but they are the attempts of foolish, blind people (sei jñāna-andha).

A materialist does not actually know why one should become a devotee. A devotee's only concern is to satisfy the Supreme Personality of Godhead. Pure devotional service is defined by Śrīla Rūpa Gosvāmī:

anyābhilāshitā-śūnyam jñāna-karmādy-anāvritam

ānukūlyena krishnānuśīlanam bhaktir uttamā

[Bhakti-rasāmrita-sindhu 1.1.11]

One should be completely free from all material desires and should serve Krishna simply to please Him. When people become interested in their own sense gratification (bhukti-mukti-siddhi-kāmī), some of them desire to enjoy the material world to the fullest extent, some of them desire to be liberated and merge into the existence of Brahman, and others want to perform magic through mystic power and thus become incarnations of God. These are all against the principles of devotional service. One must be free from all material desires. The desire of the impersonalist to merge into the existence of Brahman is also material because such an impersonalist wants to gratify his senses by merging into the existence of Krishna instead of serving His lotus feet. Even if such a person merges into the Brahman effulgence, he falls down again into material existence. As stated in Śrīmad-Bhāgavatam (10.2.32):

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

Because Māyāvādī philosophers have no information regarding the transcendental service of the Lord, even after attaining liberation from material activities and merging into the Brahman effulgence, they must come down again to this material world.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 69

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.69

tomāra bhajana-phale tomāte 'prema-dhana'

vishaya lāgi' tomāya bhaje, sei mūrkha jana

SYNONYMS

tomāra — Your; bhajana — devotional service; phale — by the result of; tomāte — unto You; prema-dhana — wealth of love; vishaya lāgi' — for material profit; tomāya bhaje — one engages in Your service; sei — he; mūrkha jana — a fool.

TRANSLATION

Kāśī Miśra continued, "If one engages in devotional service for Your satisfaction, this will result in his increasingly awakening his dormant love for You. But if one engages in Your devotional service for material purposes, he should be considered a number-one fool.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that there are many materialistic persons who become preachers, gurus, religionists or philosophers only for the sake of maintaining a high standard of living and sense gratification for themselves and their families. Sometimes they adopt the dress of a sannyāsī or preacher. They train some of their family members as lawyers and continually seek help from a high court to acquire riches on the plea of maintaining temples. Although such persons may call themselves preachers, live in Vrindāvana or Navadvīpa, and also print many religious books, it is all for the same purpose, namely to earn a living to maintain their wives and children. They may also professionally recite the Bhāgavatam or other scriptures, worship the Deity in the temple and initiate disciples. Making a show of devotional paraphernalia, they may also collect money from the public and use it to cure the disease of some family member or near relative. Sometimes they become bābājīs or collect money on the plea of worshiping the poor, whom they call daridra-nārāyana, or for social and political upliftment. Thus they spread a network of business schemes to collect money for sense gratification by cheating people in general, who have no knowledge of pure devotional service. Such cheaters cannot understand that by offering devotional service to the Supreme Personality of Godhead, one can be elevated to a position of eternal servitude to the Lord, which is even greater than the position of Brahmā and other demigods. Unfortunately, fools have no understanding of the perpetual pleasure of devotional service.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 7

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.7

trijagatera loka āsi' karena daraśana

yei dekhe, sei pāya krishna-prema-dhana

SYNONYMS

tri-jagatera — of the three worlds; loka — people; āsi' — coming; karena daraśana — visited; yei dekhe — anyone who saw; sei pāya — he got; krishna-prema-dhana — the transcendental treasure of ecstatic love for Krishna.

TRANSLATION

People from the three worlds used to come visit Śrī Caitanya Mahāprabhu. Anyone who saw Him received the transcendental treasure of love for Krishna.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 70

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.70

tomā lāgi' rāmānanda rājya tyāga kailā

tomā lāgi' sanātana 'vishaya' chādilā

SYNONYMS

tomā lāgi' — for Your sake; rāmānanda — Rāmānanda Rāya; rājya — the kingdom; tyāga kailā — gave up; tomā lāgi' — for Your sake; sanātana — Sanātana Gosvāmī; vishaya — material life; chādilā — gave up.

TRANSLATION

"It is only for Your sake that Rāmānanda Rāya resigned from the governorship of South India and Sanātana Gosvāmī gave up his post as minister.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 71

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.71

tomā lāgi' raghunātha sakala chādila

hethāya tāhāra pitā vishaya pāthāila

SYNONYMS

tomā lāgi' — for Your sake; raghunātha — Raghunātha dāsa; sakala chādila — gave up everything; hethāya — here; tāhāra pitā — his father; vishaya pāthāila — sent money.

TRANSLATION

"It is for Your sake that Raghunātha dāsa gave up all his family relationships. His father sent money and men here to serve him.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 72

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.72

tomāra carana-kripā hañāche tāhāre

chatre māgi' khāya, 'vishaya' sparśa nāhi kare

SYNONYMS

tomāra carana — of Your lotus feet; kripā — the mercy; hañāche — has been; tāhāre — upon him; chatre — from centers for the distribution of food; māgi' — begging; khāya — he eats; vishaya — money; sparśa nāhi kare — he does not touch.

TRANSLATION

"However, because he has received the mercy of Your lotus feet, he does not even accept his father's money. Instead he eats by begging alms from centers for the distribution of food.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 73

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.73

rāmānandera bhāi gopīnātha-mahāśaya

tomā haite vishaya-vāñchā, tāra icchā naya

SYNONYMS

rāmānandera — of Rāmānanda; bhāi — brother; gopīnātha — Gopīnātha Pattanāyaka; mahāśaya — a great gentleman; tomā haite — from You; vishaya-vāñchā — desire for material advantage; tāra icchā — his desire; naya — is not.

TRANSLATION

"Gopīnātha Pattanāyaka is a good gentleman. He does not desire material benefits from You.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 74

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.74

tāra duhkha dekhi' tāra sevakādi-gana

tomāre jānāila, — yāte 'ananya-śarana'

SYNONYMS

tāra — his; duhkha — distressed condition; dekhi' — seeing; tāra — his; sevaka-ādi-gana — servants and friends; tomāre jānāila — informed You; yāte — because; ananya — no other; śarana — shelter.

TRANSLATION

"It is not Gopīnātha who sent all those men so that You would release him from his plight. Rather, his friends and servants, seeing his distressed condition, informed You because they all knew that Gopīnātha is a soul surrendered unto You.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 75

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.75

sei 'śuddha-bhakta', ye tomā bhaje tomā lāgi'

āpanāra sukha-duhkhe haya bhoga-bhogī'

SYNONYMS

sei — he; śuddha-bhakta — a pure devotee; ye — who; tomā bhaje — worships You; tomā lāgi' — for Your satisfaction; āpanāra sukha-duhkhe — for personal happiness and distress; haya — is; bhoga-bhogī — one who wants to enjoy this material world.

TRANSLATION

"Gopīnātha Pattanāyaka is a pure devotee who worships You only for Your satisfaction. He does not care about his personal happiness or distress, for that is the business of a materialist.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 76

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.76

tomāra anukampā cāhe, bhaje anukshana

acirāt mile tāńre tomāra carana

SYNONYMS

tomāra — Your; anukampā — mercy; cāhe — desires; bhaje anukshana — engages in devotional service twenty-four hours a day; acirāt — very soon; mile — meet; tāńre — him; tomāra carana — Your lotus feet.

TRANSLATION

"One who engages in Your devotional service twenty-four hours a day, desiring only Your mercy, will very soon attain shelter at Your lotus feet.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 77

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.77

tat te 'nukampām su-samīkshamāno

bhuñjāna evātma-kritam vipākam

hrid-vāg-vapurbhir vidadhan namas te

jīveta yo mukti-pade sa dāya-bhāk

SYNONYMS

tat — therefore; te — Your; anukampām — compassion; su-samīkshamānah — hoping for; bhuñjānah — enduring; eva — certainly; ātma-kritam — done by himself; vipākam — fruitive results; hrit — with the heart; vāk — words; vapurbhih — and body; vidadhat — offering; namah — obeisances; te — unto You; jīveta — may live; yah — anyone who; mukti-pade — in devotional service; sah — he; dāya-bhāk — a bona fide candidate.

TRANSLATION

"'One who seeks Your compassion and thus tolerates all kinds of adverse conditions due to the karma of his past deeds, who engages always in Your devotional service with his mind, words and body, and who always offers obeisances unto You is certainly a bona fide candidate for becoming Your unalloyed devotee.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.14.8).


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 78

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.78

ethā tumi vasi' raha, kene yābe ālālanātha?

keha tomā nā śunābe vishayīra bāt

SYNONYMS

ethā — here; tumi — You; vasi' — residing; raha — kindly stay; kene — why; yābe — shall You go; ālālanātha — to Ālālanātha; keha tomā nā śunābe — no one will inform You; vishayīra bāt — about the affairs of materialistic persons.

TRANSLATION

"Kindly stay here at Jagannātha Purī. Why should You go to Ālālanātha? Henceforward, no one will approach You about material affairs."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 79

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.79

yadi vā tomāra tāre rākhite haya mana

āji ye rākhila, sei karibe rakshana"

SYNONYMS

yadi vā — if somehow or other; tomāra — of You; tāre — him; rākhite — to protect; haya — is; mana — mind; āji — today; ye — He who; rākhila — protected; sei — he; karibe rakshana — will give protection.

TRANSLATION

Finally Kāśī Miśra told the Lord, "If You want to give protection to Gopīnātha, then Lord Jagannātha, who protected him today, will also protect him in the future."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 8

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.8

manushyera veśe deva-gandharva-kinnara

sapta-pātālera yata daitya vishadhara

SYNONYMS

manushyera veśe — in the dress of human beings; deva-gandharva-kinnara — the demigods, the Gandharvas and the Kinnaras; sapta-pātālera — of the seven lower planetary systems; yata — all kinds of; daitya — demons; visha-dhara — serpentine living entities.

TRANSLATION

The inhabitants of the seven higher planetary systems — including the demigods, the Gandharvas and the Kinnaras — and the inhabitants of the seven lower planetary systems [Pātālaloka], including the demons and serpentine living entities, all visited Śrī Caitanya Mahāprabhu in the dress of human beings.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 80

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.80

eta bali' kāśī-miśra gelā sva-mandire

madhyāhne pratāparudra āilā tāńra ghare

SYNONYMS

eta bali' — saying this; kāśī-miśra — Kāśī Miśra; gelā — went; sva-mandire — to his own temple; madhyāhne — at noon; pratāparudra — King Pratāparudra; āilā — came; tāńra ghare — to his home.

TRANSLATION

After saying this, Kāśī Miśra left the abode of Śrī Caitanya Mahāprabhu and returned to his own temple. At noon King Pratāparudra came to Kāśī Miśra's home.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 81

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.81

pratāparudrera eka āchaye niyame

yata dina rahe teńha śrī-purushottame

SYNONYMS

pratāparudrera — of King Pratāparudra; eka — one; āchaye — is; niyame — a regular duty; yata dina — as long as; rahe — remained; teńha — he; śrī-purushottame — at Jagannātha Purī.

TRANSLATION

As long as King Pratāparudra stayed in Purushottama, he performed one regular duty.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 82

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.82

nitya āsi' kare miśrera pāda samvāhana

jagannātha-sevāra kare bhiyāna śravana

SYNONYMS

nitya āsi' — coming daily; kare — performs; miśrera — of Kāśī Miśra; pāda — the feet; samvāhana — massaging; jagannātha-sevāra — for the service of Lord Jagannātha; kare — does; bhiyāna — arrangements; śravana — hearing.

TRANSLATION

He would come daily to the house of Kāśī Miśra to massage his lotus feet. The King would also hear from him about how opulently Lord Jagannātha was being served.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 83

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.83

rājā miśrera carana yabe cāpite lāgilā

tabe miśra tāńre kichu bhańgīte kahilā

SYNONYMS

rājā — the King; miśrera — of Kāśī Miśra; carana — the lotus feet; yabe — when; cāpite lāgilā — began to press; tabe — at that opportunity; miśra — Kāśī Miśra; tāńre — unto him; kichu — something; bhańgīte — by a hint; kahilā — informed.

TRANSLATION

When the King began pressing his lotus feet, Kāśī Miśra informed him about something through hints.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 84

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.84

"deva, śuna āra eka aparūpa bāt!

mahāprabhu kshetra chādi' yābena ālālanātha!"

SYNONYMS

deva — my dear King; śuna — hear; āra — another; eka — one; aparūpa — uncommon; bāt — news; mahāprabhu — Śrī Caitanya Mahāprabhu; kshetra chādi' — leaving Jagannātha Purī; yābena — will go; ālālanātha — to Ālālanātha.

TRANSLATION

"My dear King," he said, "please hear one uncommon item of news. Śrī Caitanya Mahāprabhu wants to leave Jagannātha Purī and go to Ālālanātha."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 85

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.85

śuni rājā duhkhī hailā, puchilena kārana

tabe miśra kahe tāńre saba vivarana

SYNONYMS

śuni — hearing; rājā — the King; duhkhī hailā — became very unhappy; puchilena — inquired; kārana — the reason; tabe — at that time; miśra kahe — Miśra said; tāńre — to him; saba — all; vivarana — details.

TRANSLATION

When the King heard that Śrī Caitanya Mahāprabhu was going to Ālālanātha, he was very unhappy and inquired about the reason. Then Kāśī Miśra informed him of all the details.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 86

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.86

"gopīnātha-pattanāyake yabe cāńge cadāilā

tāra sevaka saba āsi' prabhure kahilā

SYNONYMS

gopīnātha-pattanāyake — Gopīnātha Pattanāyaka; yabe — when; cāńge — on the cāńga; cadāilā — they lifted; tāra sevaka — his servants; saba — all; āsi' — coming; prabhure kahilā — informed Śrī Caitanya Mahāprabhu.

TRANSLATION

"When Gopīnātha Pattanāyaka was lifted onto the cāńga," he said, "all his servants went to inform Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 87

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.87

śuniyā kshobhita haila mahāprabhura mana

krodhe gopīnāthe kailā bahuta bhartsana

SYNONYMS

śuniyā — hearing; kshobhita haila — became agitated; mahāprabhura mana — Śrī Caitanya Mahāprabhu's mind; krodhe — in anger; gopīnāthe — unto Gopīnātha Pattanāyaka; kailā — did; bahuta bhartsana — much chastisement.

TRANSLATION

"Hearing about this, Śrī Caitanya Mahāprabhu was extremely sorry at heart, and in anger He chastised Gopīnātha Pattanāyaka.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 88

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.88

'ajitendriya hañā kare rāja-vishaya

nānā asat-pathe kare rāja-dravya vyaya

SYNONYMS

ajitendriya hañā — being mad after sense gratification; kare rāja-vishaya — serves the government; nānā asat-pathe — in various sinful activities; kare rāja-dravya vyaya — spends the revenue of the government.

TRANSLATION

"'Because he is mad after sense gratification,' the Lord said, 'he acts as a government servant but spends the government's revenue for various sinful activities.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 89

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.89

brahmasva-adhika ei haya rāja-dhana

tāhā hari' bhoga kare mahā-pāpī jana

SYNONYMS

brahmasva — a brāhmana's property; adhika — more than; ei — this; haya — is; rāja-dhana — the revenue of the government; tāhā hari' — stealing that; bhoga kare — enjoys sense gratification; mahā-pāpī jana — a most sinful person.

TRANSLATION

"'The revenue of the government is more sacred than the property of a brāhmana. One who misappropriates the government's money and uses it to enjoy sense gratification is most sinful.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 9

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.9

sapta-dvīpe nava-khande vaise yata jana

nānā-veśe āsi' kare prabhura daraśana

SYNONYMS

sapta-dvīpe — in seven islands; nava-khande — in nine khandas; vaise — reside; yata jana — all persons; nānā-veśe — in different dresses; āsi' — coming; kare prabhura daraśana — visited Śrī Caitanya Mahāprabhu.

TRANSLATION

Dressed in different ways, people from the seven islands and nine khandas visited Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 90

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.90

rājāra vartana khāya, āra curi kare

rāja-dandya haya sei śāstrera vicāre

SYNONYMS

rājāra vartana — the salary of the King; khāya — he takes; āra — and; curi kare — steals; rāja-dandya — liable to be punished by the King; haya — is; sei — he; śāstrera vicāre — the verdict of the revealed scripture.

TRANSLATION

"'One who serves the government but misappropriates the government's revenue is liable to be punished by the king. That is the verdict of all revealed scriptures.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 91

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.91

nija-kaudi māge, rājā nāhi kare danda

rājā — mahā-dhārmika, ei haya pāpī bhanda!

SYNONYMS

nija-kaudi — his own money; māge — demands; rājā — the King; nāhi kare danda — does not punish; rājā — the King; mahā-dhārmika — very religious; ei — this man; haya — is; pāpī — sinful; bhanda — cheat.

TRANSLATION

"'The King wanted his revenue paid and did not want to enforce punishment. Therefore the King is certainly very religious. But Gopīnātha Pattanāyaka is a great cheat.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 92

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.92

rājā-kadi nā deya, āmāre phukāre

ei mahā-duhkha ihāń ke sahite pāre?

SYNONYMS

rājā-kadi — the revenue of the King; nā deya — does not pay; āmāre — to Me; phu-kāre — cries; ei — this; mahā-duhkha — great unhappiness; ihāń — here; ke sahite pāre — who can tolerate.

TRANSLATION

"'He does not pay the revenue to the King, but he wants My help for release. This is a greatly sinful affair. I cannot tolerate it here.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 93

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.93

ālālanātha yāi' tāhāń niścinte rahimu

vishayīra bhāla manda vārtā nā śunimu'"

SYNONYMS

ālālanātha yāi' — going to Ālālanātha; tāhāń — there; niścinte rahimu — I shall live peacefully; vishayīra — of materialistic persons; bhāla manda — good and bad; vārtā — news; nā śunimu — I shall not hear.

TRANSLATION

"'Therefore I shall leave Jagannātha Purī and go to Ālālanātha, where I shall live peacefully and not hear about all these affairs of materialistic people.'"


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 94

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.94

eta śuni' kahe rājā pāñā mane vyathā

"saba dravya chādoń, yadi prabhu rahena ethā

SYNONYMS

eta śuni' — hearing all these details; kahe rājā — the King said; pāñā — getting; mane vyathā — pain in his mind; saba dravya chādoń — I shall give up all the dues; yadi — if; prabhu — Śrī Caitanya Mahāprabhu; rahena ethā — remains here.

TRANSLATION

When King Pratāparudra heard all these details, he felt great pain in his mind. "I shall give up all that is due from Gopīnātha Pattanāyaka," he said, "if Śrī Caitanya Mahāprabhu will stay here at Jagannātha Purī.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 95

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.95

eka-kshana prabhura yadi pāiye daraśana

koti-cintāmani-lābha nahe tāra sama

SYNONYMS

eka-kshana — for a moment; prabhura — of Śrī Caitanya Mahāprabhu; yadi — if; pāiye — I get; daraśana — an interview; koti-cintāmani-lābha — obtaining millions of cintāmani stones; nahe — is not; tāra sama — equal to that.

TRANSLATION

"If even for a moment I could get an interview with Lord Śrī Caitanya Mahāprabhu, I would not care for the profit of millions of cintāmani stones.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 96

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.96

kon chāra padārtha ei dui-laksha kāhana?

prāna-rājya karoń prabhu-pade nirmañchana"

SYNONYMS

kon — what; chāra — little; padārtha — matter; ei — this; dui-laksha kāhana — 200,000 kāhanas; prāna — life; rājya — kingdom; karoń — I do; prabhu-pade — the lotus feet of Śrī Caitanya Mahāprabhu; nirmañchana — sacrificing.

TRANSLATION

"I do not care about this small sum of 200,000 kāhanas. What to speak of this, I would indeed sacrifice everything at the lotus feet of the Lord, including my life and kingdom."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 97

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.97

miśra kahe, "kaudi chādibā, — nahe prabhura mana

tārā duhkha pāya, — ei nā yāya sahana"

SYNONYMS

miśra kahe — Kāśī Miśra said; kaudi chādibā — you shall abandon the money; nahe — is not; prabhura mana — the desire of Śrī Caitanya Mahāprabhu; tārā — they; duhkha pāya — get unhappiness; ei — this; nā yāya sahana — is intolerable.

TRANSLATION

Kāśī Miśra hinted to the King, "It is not the Lord's desire that you forfeit the payment. He is unhappy only because the whole family is troubled."


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 98

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.98

rājā kahe, — "tāre āmi duhkha nāhi diye

cāńge cadā, khadge dārā, — āmi nā jāniye

SYNONYMS

rājā kahe — the King replied; tāre — to him; āmi — I; duhkha — unhappiness; nāhi diye — have no desire to give; cāńge cadā — the raising on the cāńga; khadge — on the swords; dārā — the throwing; āmi — I; nā jāniye — did not know.

TRANSLATION

The King replied, "I had no desire to give pain to Gopīnātha Pattanāyaka and his family, nor did I know about his being lifted onto the cāńga to be thrown on the swords and killed.


Sri Caitanya Caritamrta Antya-lila Chapter 9 Verse 99

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9.99

purushottama-jānāre teńha kaila parihāsa

sei 'jānā' tāre dekhāila mithyā trāsa

SYNONYMS

purushottama-jānāre — at Purushottama Jānā, the prince; teńha — he; kaila parihāsa — made a joke; sei jānā — that prince; tāre — unto him; dekhāila — showed; mithyā — false; trāsa — scare.

TRANSLATION

"He sneered at Purushottama Jānā. Therefore the prince tried to scare him as a punishment.


Sri Caitanya Caritamrta Antya-lila Chapter 9

Antya-līlā Chapter 9: The Deliverance of Gopīnātha Pattanāyaka

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Antya 9 Summary

The Ninth Chapter is summarized as follows. Gopīnātha Pattanāyaka, the son of Bhavānanda Rāya, was engaged in the service of the government, but he misappropriated some funds from the treasury. Therefore the bada-jānā, the eldest son of King Pratāparudra, ordered that he be punished by death. Thus Gopīnātha Pattanāyaka was raised on the cāńga to be killed, but by the mercy of Śrī Caitanya Mahāprabhu he was delivered. Moreover, he was even promoted to a higher post.


Sri Caitanya Caritamrta Antya-lila

Antya-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Antya 1: Śrīla Rūpa Gosvāmī's Second Meeting With the Lord

CC Antya 2: The Chastisement of Junior Haridāsa

CC Antya 3: The Glories of Śrīla Haridāsa Thākura

CC Antya 4: Sanātana Gosvāmī Visits the Lord at Jagannātha Purī

CC Antya 5: How Pradyumna Miśra Received Instructions from Rāmānanda Rāya

CC Antya 6: The Meeting of Śrī Caitanya Mahāprabhu and Raghunatha dasa Gosvāmī

CC Antya 7: The Meeting of Śrī Caitanya Mahāprabhu and Vallabha Bhatta

CC Antya 8: Rāmacandra Purī Criticizes the Lord

CC Antya 9: The Deliverance of Gopīnātha Pattanāyaka

CC Antya 10: Śrī Caitanya Mahāprabhu Accepts Prasādam from His Devotees

CC Antya 11: The Passing of Haridāsa Thākura

CC Antya 12: The Loving Dealings Between Lord Śrī Caitanya Mahāprabhu and Jagadānanda Pandita

CC Antya 13: Pastimes with Jagadānanda Pandita and Raghunātha Bhatta Gosvāmī

CC Antya 14: Lord Śrī Caitanya Mahāprabhu's Feelings of Separation from Krishna

CC Antya 15: The Transcendental Madness of Lord Śrī Caitanya Mahāprabhu

CC Antya 16: Lord Śrī Caitanya Mahāprabhu Tastes Nectar from the Lips of Lord Śrī Krishna

CC Antya 17: The Bodily Transformations of Lord Śrī Caitanya Mahāprabhu

CC Antya 18: Rescuing the Lord from the Sea

CC Antya 19: The Inconceivable Behavior of Lord Śrī Caitanya Mahāprabhu

CC Antya 20: The Śikshāshtaka Prayers


Sri Caitanya Caritamrta, Conclusion

Concluding Words

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita, Conclusion

Today, Sunday, November 10, 1974 — corresponding to the 10th of Kārttika, Caitanya Era 488, the eleventh day of the dark fortnight, the Rāma-ekādaśī — we have now finished the English translation of Śrī Krishnadāsa Kavirāja Gosvāmī's Śrī Caitanya-caritāmrita in accordance with the authorized order of His Divine Grace Bhaktisiddhānta Sarasvatī Thākura Gosvāmī Mahārāja, my beloved eternal spiritual master, guide and friend. Although according to material vision His Divine Grace Śrīla Bhaktisiddhānta Sarasvatī Thākura Prabhupāda passed away from this material world on the last day of December, 1936, I still consider His Divine Grace to be always present with me by his vānī, his words. There are two ways of association — by vānī and by vapuh. Vānī means words, and vapuh means physical presence. Physical presence is sometimes appreciable and sometimes not, but vānī continues to exist eternally. Therefore we must take advantage of the vānī, not the physical presence. The Bhagavad-gītā, for example, is the vānī of Lord Krishna. Although Krishna was personally present five thousand years ago and is no longer physically present from the materialistic point of view, the Bhagavad-gītā continues.

In this connection we may call to memory the time when I was fortunate enough to meet His Divine Grace Śrīla Prabhupāda, sometime in the year 1922. Śrīla Prabhupāda had come to Calcutta from Śrīdhāma Māyāpur to start the missionary activities of the Gaudīya Matha. He was sitting in a house at Ulta Danga when through the inducement of an intimate friend, the late Śrīmān Narendranath Mullik, I had the opportunity to meet His Divine Grace for the first time. I do not remember the actual date of the meeting, but at that time I was one of the managers of Dr. Bose's laboratory in Calcutta. I was a newly married young man, addicted to Gandhi's movement and dressed in khadi. Fortunately, even at our first meeting His Divine Grace advised me to preach the cult of Śrī Caitanya Mahāprabhu in English in the Western countries. Because at that time I was a complete nationalist, a follower of Mahatma Gandhi's, I submitted to His Divine Grace that unless our country were freed from foreign subjugation, no one would hear the message of Śrī Caitanya Mahāprabhu seriously. Of course, we had some argument on this subject, but at last I was defeated and convinced that Śrī Caitanya Mahāprabhu's message is the only panacea for suffering humanity. I was also convinced that the message of Śrī Caitanya Mahāprabhu was then in the hands of a very expert devotee and that surely the message of Śrī Caitanya Mahāprabhu would spread all over the world. I could not, however, immediately take up his instructions to preach, but I took his words very seriously and was always thinking of how to execute his order, although I was quite unfit to do so.

In this way I passed my life as a householder until 1950, when I retired from family life as a vānaprastha. With no companion, I loitered here and there until 1958, when I took sannyāsa. Then I was completely ready to discharge the order of my spiritual master. Previously, in 1936, just before His Divine Grace passed away at Jagannātha Purī, I wrote him a letter asking what I could do to serve him. In reply, he wrote me a letter, dated 13 December 1936, ordering me, in the same way, to preach in English the cult of Śrī Caitanya Mahāprabhu as I had heard it from him.

After he passed away, I started the fortnightly magazine Back to Godhead sometime in 1944 and tried to spread the cult of Śrī Caitanya Mahāprabhu through this magazine. After I took sannyāsa, a well-wishing friend suggested that I write books instead of magazines. Magazines, he said, might be thrown away, but books remain perpetually. Then I attempted to write Śrīmad-Bhāgavatam. Before that, when I was a householder, I had written on Śrīmad Bhagavad-gītā and had completed about eleven hundred pages, but somehow or other the manuscript was stolen. In any case, when I had published Śrīmad-Bhāgavatam, First Canto, in three volumes in India, I thought of going to the U.S.A. By the mercy of His Divine Grace, I was able to come to New York on September 17, 1965. Since then, I have translated many books, including Śrīmad-Bhāgavatam, the Bhakti-rasāmrita-sindhu, Teachings of Lord Caitanya (a summary) and many others.

In the meantime, I was induced to translate Śrī Caitanya-caritāmrita and publish it in an elaborate version. In his leisure time in later life, His Divine Grace Bhaktisiddhānta Sarasvatī Thākura would simply read Śrī Caitanya-caritāmrita. It was his favorite book. He used to say that there would be a time when foreigners would learn the Bengali language to read the Caitanya-caritāmrita. The work on this translation began about eighteen months ago. Now, by the grace of Śrī Caitanya Mahāprabhu and His Divine Grace Bhaktisiddhānta Sarasvatī Thākura, it is finished. In this connection I have to thank my American disciples, especially Śrīmān Pradyumna dāsa Adhikārī, Śrīmān Nitāi dāsa Adhikārī, Śrīmān Jayādvaita dāsa Brahmacārī and many other boys and girls who are sincerely helping me in writing, editing and publishing all these literatures.

I think that His Divine Grace Bhaktisiddhānta Sarasvatī Thākura is always seeing my activities and guiding me within my heart by his words. As it is said in Śrīmad-Bhāgavatam, tene brahma hridā ya ādi-kavaye. Spiritual inspiration comes from within the heart, wherein the Supreme Personality of Godhead, in His Paramātmā feature, is always sitting with all His devotees and associates. It is to be admitted that whatever translation work I have done is through the inspiration of my spiritual master, because personally I am most insignificant and incompetent to do this materially impossible work. I do not think myself a very learned scholar, but I have full faith in the service of my spiritual master, His Divine Grace Śrīla Bhaktisiddhānta Sarasvatī Thākura. If there is any credit to my activities of translating, it is all due to His Divine Grace. Certainly if His Divine Grace were physically present at this time, it would have been a great occasion for jubilation, but even though he is not physically present, I am confident that he is very much pleased by this work of translation. He was very fond of seeing many books published to spread the Krishna consciousness movement. Therefore our society, the International Society for Krishna Consciousness, has been formed to execute the order of Śrī Caitanya Mahāprabhu and His Divine Grace Śrīla Bhaktisiddhānta Sarasvatī Thākura.

It is my wish that devotees of Lord Caitanya all over the world enjoy this translation, and I am glad to express my gratitude to the learned men in the Western countries who are so pleased with my work that they are ordering in advance all my books that will be published in the future. On this occasion, therefore, I request my disciples who are determined to help me in this work to continue their cooperation fully, so that philosophers, scholars, religionists and people in general all over the world will benefit by reading our transcendental literatures, such as Śrīmad-Bhāgavatam and Śrī Caitanya-caritāmrita.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, dated November 10, 1974, at the Bhaktivedanta Book Trust, Hare Krishna Land, Juhu, Bombay.


Sri Caitanya Caritamrta, Foreword

Foreword

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita, Foreword

Śrī Caitanya-caritāmrita, by Śrīla Krishnadāsa Kavirāja Gosvāmī, is the principal work on the life and teachings of Śrī Krishna Caitanya Mahāprabhu. Caitanya Mahāprabhu is the pioneer of a great social and religious movement that began in India about five hundred years ago and that has directly and indirectly influenced the subsequent course of religious and philosophical thinking not only in India but throughout the world. That Śrī Krishna Caitanya's influence has spread so far is due in large part to the efforts of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, the present work's translator and commentator and the founder and ācārya (spiritual guide) of the International Society for Krishna Consciousness.

Caitanya Mahāprabhu is thus a figure of great historical significance. However, our conventional method of historical analysis-that of seeing a man as a product of his times-fails here, for Śrī Krishna Caitanya is a personality who transcends the limited scope of historical settings.

At a time when, in the West, man was directing his explorative spirit toward studying the structure of the physical universe and circumnavigating the world in search of new oceans and continents, Śrī Krishna Caitanya, in the East, was inaugurating and masterminding a revolution directed toward a scientific understanding of the highest knowledge of man's spiritual nature.

The chief historical sources for the life of Śrī Krishna Caitanya are the kadacas (diaries) kept by Murāri Gupta and Svarūpa Dāmodara Gosvāmī. Murāri Gupta, a physician and close associate of Śrī Krishna Caitanya's, recorded extensive notes on the first twenty-four years of His life, culminating in His initiation into the renounced order, sannyāsa. The events of the rest of Caitanya Mahāprabhu's forty-eight years wererecorded in the diary of Svarūpa Dāmodara Gosvāmī, another of His inimate associates.

Śrī Caitanya-caritāmrita is divided into three sections, called līlās, a word that literally means "pastimes"-Ādi-līlā (the early period), Madhya-līlā (the middle period) and Antya-līlā (the final period). The notes of Murāri Gupta form the basis of the Ādi-līlā, and Svarūpa Dāmodara's diary provides the details for the Madhya- and Antya-līlās.

The first twelve chapters of the Ādi-līlā constitute the preface for the entire work. By referring to Vedic scriptural evidence, Krishnadāsa Kavirāja establishes that Caitanya Mahāprabhu is the avatāra (incarnation) of God for the Age of Kali-the current epoch, which began five thousand years ago and is characterized by materialism, hypocrisy and dissension The author also proves that Caitanya Mahāprabhu is identical to Lord Krishna and explains that He descends to liberally grant the fallen souls of this degraded age pure love of God by propagating sańkīrtana-literally, "congregational glorification of God"-especially by organizing massive public chanting of the mahā-mantra (Great Chant for Deliverance). In addition, in the twelve-chapter preface Krishnadāsa Kavirāja reveals the esoteric purpose of Lord Caitanya's appearance in the world, describes His co-avatāras and principal devotees, and summarizes His teachings. In the remaining portion of the Ādi-līlā, chapters thirteen through seventeen, the author briefly recounts Lord Caitanya's divine birth and His life until He accepted the renounced order. This account includes His childhood miracles, schooling, marriage and early philosophical confrontations, as well as His organization of a widespread sańkīrtana movement and His civil disobedience against the repression of the Muslim government.

The Madhya-līlā, the longest of the three divisions, narrates in detail Lord Caitanya's extensive and eventful travels throughout India as a renounced mendicant, teacher, philosopher, spiritual preceptor and mystic. During this period of six years, Śrī Caitanya Mahāprabhu transmits His teachings to His principles disciples. He debates and converts many of the renowned philosophers and theologians of His time, including Śańkarites, Buddhists and Muslims, and incorporates their many thousands of followers and disciples into His own burgeoning numbers. The author also includes in this section a dramatic account of Caitanya Mahāprabhu's miraculous activities at the giant Ratha-yātrā (Car Festival) in Jagannātha Purī, Orissa.

The Antya-līlā concerns the last eighteen years of Śrī Caitanya's presence, spent in semiseclusion near the famous Jagannātha temple in Purī, During these final years, During these final years, Śrī Krishna Caitanya drifted deeper and deeper into trances of spiritual ecstasy unparalleled in all of religious and literary history, Eastern or Western. His perpetual and ever-increasing religious beatitude, graphically described in the eye-witness accounts of Svarūpa Dāmodara Gosvāmī, His constant companion during this period, clearly defy the investigative and descriptive abilities of modern psychologists and phenomenologists of religious experience.

The author of this great classic, Krishnadāsa Kavirāja Gosvāmī, born around the beginning of the sixteenth century, was a disciple of Raghunātha dāsa Gosvāmī, a confidential follower of Caitanya Mahāprabhu's. Raghunātha dāsa, a renowned ascetic saint, heard and memorized all the activities of Caitanya Mahāprabhu told to him by Svarūpa Dāmodara Gosvāmī. After the passing away of Śrī Caitanya Mahāprabhu and Svarūpa Dāmodara, Raghunātha dāsa, unable to bear the pain of separation from these objects of his complete devotion, traveled to Vrindāvana, intending to commit suicide by jumping from Govardhana Hill. In Vrindāvana, however, he encountered Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī, two of the most confidential disciples of Caitanya Mahāprabhu. They convinced him to to give up his planned suicide and impelled him to reveal to them the spiritually inspiring events of Lord Caitanya's later life. Krishnadāsa Kavirāja Gosvāmī was also residing in Vrindāvana at this time, and Raghunātha dāsa Gosvāmī endowed him with a full comprehension of the transcendental life of Śrī Caitanya Mahāprabhu.

By this time, contemporary and near-contemporary scholars and devotees had already written several biographical works on the life of Śrī Krishna Caitanya Mahāprabhu. These included Śrī Caitanya-carita, by Murāri Gupta, Caitanya-mańgala, by Locana dāsa Thākura, and Caitanya-bhāgavata. This latter work, by Vrindāvana dāsa Thākura, who was then considered the principal authority on Śrī Caitanya's life, was highly revered. While composing his important work, Vrindāvana dāsa, fearing that it would become too voluminous, avoided elaborately describing many of the events of Śrī Caitanya Mahāprabhu's life, particularly the later ones. Anxious to hear of these later pastimes, the devotees in Vrindāvana requested Krishnadāsa Kavirāja Gosvāmī, whom they respected as a great saint and scholar, to compose a book narrating these episodes in detail. Upon this request, and with the permission and blessings of the Madana-mohana Deity of Vrindāvana, he began compiling Śrī Caitanya-caritāmrita, which, due to its literary excellence and philosophical thoroughness, is today universally regarded as the foremost work on the life and profound teachings of Śrī Caitanya Mahāprabhu.

Krishnadāsa Kavirāja Gosvāmī commenced work on the text at a very advanced age and in failing health, as he vividly describes in the text itself: "I have now become too old and disturbed by invalidity. While writing, my hands tremble. I cannot remember anything, nor can I see or hear properly. Still I write, and this is a great wonder." That he completed the greatest literary gem of medieval India under such debilitating conditions is surely one of the wonders of literary history.

As mentioned above, this English translation and commentary is the work of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, the world's most distinguished teacher of Indian religions and philosophical thought. Śrīla Prabhupāda's commentary is based upon two Bengali commentaries, one by his guru, Śrīla Bhaktisiddhānta Sarasvatī Gosvāmī, the eminent Vedic scholar, teacher and saint who predicted, "The time will come when the people of the world will learn Bengali to read Śrī Caitanya-caritāmrita," and the other by Śrīla Bhaktisiddhānta Sarasvatī's father, Śrīla Bhaktivinoda Thākura, who pioneered the propagation of Śrī Caitanya Mahāprabhu's teachings in the modern era.

Śrīla Prabhupada is himself a disciplic descendant of Śrī Caitanya Mahāprabhu, and is the first scholar to execute systematic English translations of the major works of Śrī Caitanya Mahāprabhu's followers. His consummate Bengali and Sanskrit scholarship and intimate familiarity with the precepts of Śrī Krishna Caitanya are a fitting combination that eminently qualifies him to present this important classic to the English-speaking world. The ease and clarity with which he expounds upon difficult philosophical concepts enable even a reader totally unfamiliar with Indian religious tradition to understand and appreciate this profound and monumental work.

The entire text, with commentary, presented in nine lavishly illustrated volumes by the Bhaktivedanta Book Trust, represents a contribution of major importance to the intellectual, cultural and spiritual life of contemporary man.

-The Publishers

Editors note: Revisions in this edition are based on the transcripts of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda's original dictation of the translations, word meanings and purports of Śrī Caitanya-caritāmrita.


Sri Caitanya Caritamrta

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

Foreword

Preface

Introduction

CC Ādi: Ādi-līlā

CC Madhya: Madhya-līlā

CC Antya: Antya-līlā

Conclusion


Sri Caitanya Caritamrta, Introduction

Introduction

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita, Introduction

(Originally delivered as five morning lectures on the Caitanya-caritāmrita-the authoritative biography of Lord Caitanya Mahāprabhu by Krishnadāsa Kavirāja Gosvāmī-before the International Society for Krishna Consciousness, New York City, April 10-14, 1967.)

The word caitanya means "living force," carita means "character," and amrita means "immortal." As living entities we can move, but a table cannot because it does not possess living force. Movement and activity may be considered signs or symptoms of the living force. Indeed, it may be said that there can be no activity without the living force. Although the living force is present in the material condition, this condition is not amrita, immortal. The words caitanya-caritāmrita, then, may be translated as "the character of the living force in immortality."

But how is this living force displayed immortally? It is not displayed by man or any other creature in this material universe, for none of us are immortal in these bodies. We possess the living force, we perform activities, and we are immortal by our nature and constitution, but the material condition into which we have been put does not allow our immortality to be displayed. It is stated in the Katha Upanishad that eternality and the living force belong to both ourselves and God. Although this is true in that both God and ourselves are immortal, there is a difference. As living entities, we perform many activities, but we have a tendency to fall down into material nature. God has no such tendency. Being all-powerful, He never comes under the control of material nature. Indeed, material nature is but one display of His inconceivable energies.

An analogy will help us understand the distincion between ourselves and God. From the ground we may see only clouds in the sky, but if we fly above the clouds we can see the sun shining. From the sky, skyscrapers and cities seem very tiny; similarly, from God's position this entire material creation is insignificant. The tendency of the living entity is to come down from the heights, where everything can be seen in perspective. God, however, does not have this tendency. The Supreme Lord is not subject to fall down into illusion (māyā) any more than the sun is subject to fall beneath the clouds. Impersonalist philosophers (Māyāvādīs) maintain that both the living entity and God Himself are under the control of māyā when they come into this material world. This is the fallacy of their philosophy.

Lord Caitanya Mahāprabhu should therefore not be considered one of us. He is Krishna Himself, the supreme living entity, and as such He never comes under the cloud of māyā. Krishna, His expansions and even His higher devotees never fall into the clutches of illusion. Lord Caitanya came to earth simply to preach krishna-bhakti, love of Krishna. In other words, He is Lord Krishna Himself teaching the living entities the proper way to approach Krishna. He is like a teacher who, seeing a student doing poorly, takes up a pencil and writes, saying, "Do it like this: A, B, C." From this one should not foolishly think that the teacher is learning his ABC's. Similarly, although Lord Caitanya appears in the guise of a devotee, we should not foolishly think He is an ordinary human being; we should always remember that Lord Caitanya is Krishna (God) Himself teaching us how to become Krishna conscious, and we must study Him in that light.

In the Bhagavad-gītā (18.66) Lord Krishna says, "Give up all your nonsense and surrender to Me. I will protect you."

We say, "Oh, surrender? But I have so many responsibilities."

And māyā, illusion, says to us, "Don't do it, or you'll be out of my clutches. Just stay in my clutches, and I'll kick you."

It is a fact that we are constantly being kicked by māyā, just as the male ass is kicked in the face by the she-ass when he comes for sex. Similarly, cats and dogs are always fighting and whining when they have sex. Even an elephant in the jungle is caught by the use of a trained she-elephant who leads him into a pit. We should learn by observing these tricks of nature.

Māyā has many ways to entrap us, and her strongest shackle is the female. Of course, in actuality we are neither male nor female, for these designations refer only to the outer dress, the body. We are all actually Krishna's servants. But in conditioned life we are shackled by iron chains in the form of beautiful women. Thus every male is bound by sex, and therefore one who wishes to gain liberation from the material clutches must first learn to control the sex urge. Unrestricted sex puts one fully in the clutches of illusion. Lord Caitanya Mahāprabhu officially renounced this illusion at the age of twenty-four, although His wife was sixteen and His mother seventy and He was the only male in the family. Although He was a brāhmana and was not rich, He took sannyāsa, the renounced order of life, and thus extricated Himself from family entanglement.

If we wish to become fully Krishna conscious, we have to give up the shackles of māyā. Or, if we remain with māyā, we should live in such a way that we will not be subject to illusion, as did the many householders among Lord Caitanya's closest devotees. With His followers in the renounced order, however, Lord Caitanya was very strict. He even banished Junior Haridāsa, an important kīrtana leader, for glancing lustfully at a woman. The Lord told him, "You are living with Me in the renounced order, and yet you are looking at a woman with lust." Other devotees of the Lord had appealed to Him to forgive Haridāsa, but He replied, "All of you can forgive him and live with him. I shall live alone." On the other hand, when the Lord learned that the wife of one of His householder devotees was pregnant, He asked that the baby be given a certain auspicious name. So while the Lord approved of householders having regulated sex, He was like a thunderbolt with those in the renounced order who tried to cheat by the method known as "drinking water under water while bathing on a fast day." In other words, He tolerated no hypocrisy among His followers.

From the Caitanya-caritāmrita we learn how Lord Caitanya taught people to break the shackles of māyā and become immortal. Thus, as mentioned above, the title may be properly translated as "the character of the living force in immortality." The supreme living force is the Supreme Personality of Godhead. He is also the supreme entity. There are innumerable living entities, and all of them are individuals. This is very easy to understand: We are all individual in our thoughts and desires, and the Supreme Lord is also an individual person. He is different, though, in that He is the leader, the one whom no one can excel. Among the minute living entities, one being can excel another in one capacity or another. Like each of these living entities, the Lord is an individual, but He is different in that He is the supreme individual. God is also infallible, and thus in the Bhagavad-gītā He is addressed as Acyuta, which means "He who never falls down." This name is appropriate because in the Bhagavad-gītā Arjuna falls into illusion but Krishna does not. Krishna Himself reveals His infallibility when he says to Arjuna, "When I appear in this world, I do so by My own internal potency." (Bg. 4.6)

Thus we should not think that Krishna is overpowered by the material potency when He is in the material world. Neither Krishna nor His incarnations ever come under the control of material nature. They are totally free. Indeed, in Śrīmad-Bhāgavatam one who has a godly nature is actually defined as one who is not affected by the modes of material nature although in material nature. If even a devotee can attain this freedom, then what to speak of the Supreme Lord?

The real question is, How can we remain unpolluted by material contamination while in the material world? Śrīla Rūpa Gosvāmī explains that we can remain uncontaminated while in the world if we simply make it our ambition to serve Krishna. One may then justifiably ask, "How can I serve?" It is not simply a matter of meditation, which is just an activity of the mind, but of performing practical work for Krishna. In such work, we should leave no resource unused. Whatever is there, whatever we have, should be used for Krishna. We can use everything-typewriters, automobiles, airplanes, missiles. If we simply speak to people about Krishna consciousness, we are also rendering service. If our mind, senses, speech, money and energies are thus engaged in the service of Krishna, then we are no longer in material nature. By virtue of spiritual consciousness, or Krishna consciousness, we transcend the platform of material nature. It is a fact that Krishna, His expansions and His devotees-that is, those who work for Him-are not in material nature, although people with a poor fund of knowledge think that they are.

The Caitanya-caritāmrita teaches that the spirit soul is immortal and that our activities in the spiritual world are also immortal. The Māyāvādīs, who hold the view that the Absolute is impersonal and formless, contend that a realized soul has no need to talk. But the Vaishnavas, devotees of Krishna, contend that when one reaches the stage of realization, he really begins to talk. "Previously we only talked of nonsense," the Vaishnava says. "Now let us begin our real talks, talks of Krishna." In support of their view that the self-realized remain silent, the Māyāvādīs are fond of using the example of the water pot, maintaining that when a pot is not filled with water it makes a sound, but that when it is filled it makes no sound. But are we waterpots? How can we be compared to them? A good analogy utilizes as many similarities between two objects as possible. A waterpot is not an active living force, but we are. Ever-silent meditation may be adequate for a waterpot, but not for us. Indeed, when a devotee realizes how much he has to say about Krishna, twenty-four hours in a day are not sufficient. It is the fool who is celebrated as long as he does not speak, for when he breaks his silence his lack of knowledge is exposed. The Caitanya-caritāmrita shows that there are many wonderful things to discover by glorifying the Supreme.

In the beginning of the Caitanya-caritāmrita, Krishnadāsa Kavirāja Gosvāmī writes, "I offer my respects to my spiritual masters." He uses the plural here to indicate the disciplic succession. He offers obeisances not to his spiritual master alone but to the whole paramparā, the chain of disciplic succession beginning with Lord Krishna Himself. Thus the author addresses the guru in the plural to show the highest respect for all his predecessor spiritual masters. After offering obeisances to the disciplic succession, the author pays obeisances to all other devotees, to the Lord Himself, to His incarnations, to the expansions of Godhead and to the manifestation of Krishna's internal energy. Lord Caitanya Mahāprabhu (sometimes called Krishna Caitanya) is the embodiment of all of these: He is God, guru, devotee, incarnation, internal energy and expansion of God. As His associate Nityānanda, He is the first expansion of God; as Advaita, He is an incarnation; as Gadādhara, He is the internal potency; and as Śrīvāsa, He is the marginal living entity in the role of a devotee. Thus Krishna should not be thought of as being alone but should be considered as eternally existing with all His manifestations, as described by Rāmānujācārya. In the Viśishtādvaita philosophy, God's energies, expansions and incarnations are considered to be oneness in diversity. In other words, God is not separate from all of these: everything together is God.

Actually, the Caitanya-caritāmrita is not intended for the novice, for it is the postgraduate study of spiritual knowledge. Ideally, one begins with the Bhagavad-gītā and advances through Śrīmad-Bhāgavatam to the Caitanya-caritāmrita. Although all these great scriptures are on the same absolute level, for the sake of comparative study the Caitanya-caritāmrita is considered to be on the highest platform. Every verse in it is perfectly composed.

In the second verse of the Caitanya-caritāmrita, the author offers his obeisances to Lord Caitanya and Lord Nityānanda. He compares them to the sun and the moon because They dissipate the darkness of the material world. In this instance the sun and the moon have risen together.

In the Western world, where the glories of Lord Caitanya are relatively unknown, one may inquire, "Who is Krishna Caitanya?" The author of the Caitanya-caritāmrita, Śrīla Krishnadāsa Kavirāja, answers that question in the third verse of his book. Generally, in the Upanishads the Supreme Absolute Truth is described in an impersonal way, but the personal aspect of the Absolute Truth is mentioned in the Īśopanishad, where we find the following verse:

hiranmayena pātrena satyasyāpihitam mukham

tat tvam pūshann apāvrinu satya-dharmāya drishtaye

"O my Lord, sustainer of all that lives, Your real face is covered by Your dazzling effulgence. Kindly remove that covering and exhibit Yourself to Your pure devotee." (Śrī Īśopanishad 15) The impersonalists do not have the power to go beyond the effulgence of God and arrive at the Personality of Godhead, from whom this effulgence is emanating. The Īśopanishad is a hymn to that Personality of Godhead. It is not that the impersonal Brahman is denied; it is also described, but that Brahman is revealed to be the glaring effulgence of the body of Lord Krishna. And in the Caitanya-caritāmrita we learn that Lord Caitanya is Krishna Himself. In other words, Śrī Krishna Caitanya is the basis of the impersonal Brahman. The Paramātmā, or Supersoul, who is present within the heart of every living entity and within every atom of the universe, is but the partial representation of Lord Caitanya. Therefore Śrī Krishna Caitanya, being the basis of both Brahman and the all-pervading Paramātmā as well, is the Supreme Personality of Godhead. As such, He is full in six opulences: wealth, fame, strength, beauty, knowledge and renunciation. In short, we should know that He is Krishna, God, and that nothing is equal to or greater than Him. There is nothing superior to be conceived. He is the Supreme Person.

Śrīla Rūpa Gosvāmī, a confidential devotee taught for more than ten days continually by Lord Caitanya, wrote:

namo mahā-vadānyāya krishna-prema-pradāya te

krishnāya krishna-caitanya-nāmne gaura-tvishe namah

[Madhya 19.53]

"I offer my respectful obeisances unto the Supreme Lord Śrī Krishna Caitanya, who is more magnanimous than any other avatāra, even Krishna Himself, because He is bestowing freely what no one else has ever given-pure love of Krishna."

Lord Caitanya's teachings begin from the point of surrender to Krishna. He does not pursue the paths of karma-yoga or jñāna-yoga or hatha-yoga but begins at the end of material existence, at the point where one gives up all material attachment. In the Bhagavad-gītā Krishna begins His teachings by distinguishing the soul from matter, and in the Eighteenth Chapter He concludes at the point where the soul surrenders to Him in devotion. The Māyāvādīs would have all talk cease there, but at that point the real discussion only begins. As the Vedānta-sūtra says at the very beginning, athāto brahma jijñāsā: "Now let us begin to inquire about the Supreme Absolute Truth." Rūpa Gosvāmī thus praises Lord Caitanya as the most munificent incarnation of all, for He gives the greatest gift by teaching the highest form of devotional service. In other words, He answers the most important inquiries that anyone can make.

There are different stages of devotional service and God realization. Strictly speaking, anyone who accepts the existence of God is situated in devotional service. To acknowledge that God is great is something, but not much. Lord Caitanya, preaching as an ācārya, a great teacher, taught that we can enter into a relationship with God and actually become God's friend, parent or lover. In the Bhagavad-gītā Krishna showed Arjuna His universal form because Arjuna was His very dear friend. Upon seeing Krishna as the Lord of the universes, however, Arjuna asked Krishna to forgive the familiarity of his friendship. Lord Caitanya goes beyond this point. Through Lord Caitanya we can become friends with Krishna, and there will be no limit to this friendship. We can become friends of Krishna not in awe or adoration but in complete freedom. We can even relate to God as His father or mother. This is the philosophy not only of the Caitanya-caritāmrita but of Śrīmad-Bhāgavatam as well. There are no other scriptures in the world in which God is treated as the son of a devotee. Usually God is seen as the almighty father who supplies the demands of His sons. The great devotees, however, sometimes treat God as a son in their execution of devotional service. The son demands, and the father and mother supply, and in supplying Krishna the devotee becomes like a father or mother. Instead of taking from God, we give to God. It was in this relationship that Krishna's mother, Yaśodā, told the Lord, "Here, eat this or You'll die. Eat nicely." In this way Krishna, although the proprietor of everything, depends on the mercy of His devotee. This is a uniquely high level of friendship, in which the devotee actually believes himself to be the father or mother of Krishna.

However, Lord Caitanya's greatest gift was His teaching that Krishna can be treated as one's lover. In this relationship the Lord becomes so much attached to His devotee that He expresses His inability to reciprocate. Krishna was so obliged to the gopīs, the cowherd girls of Vrindāvana, that He felt unable to return their love. "I cannot repay your love," He told them. "I have no more assets to give." Devotional service on this highest, most excellent platform of lover and beloved, which had never been given by any previous incarnation or ācārya, was given by Caitanya Mahāprabhu. Therefore Krishnadāsa Kavirāja, quoting Śrīla Rūpa Gosvāmī, writes in the fourth verse of his book, "Lord Caitanya is Krishna in a yellow complexion, and He is Śacīnandana, the son of mother Śacī. He is the most charitable personality because He came to deliver krishna-prema, unalloyed love for Krishna, to everyone. May you always keep Him in your hearts. It will be easy to understand Krishna through Him."

We have often heard the phrase "love of Godhead." How far this love of Godhead can actually be developed can be learned from the Vaishnava philosophy. Theoretical knowledge of love of God can be found in many places and in many scriptures, but what that love of Godhead actually is and how it is developed can be found in the Vaishnava literatures. It is the unique and highest development of love of God that is given by Caitanya Mahāprabhu.

Even in this material world we can have a little sense of love. How is this possible? It is due to the presence of our original love of God. Whatever we find within our experience within this conditioned life is situated in the Supreme Lord, who is the ultimate source of everything. In our original relationship with the Supreme Lord there is real love, and that love is reflected pervertedly through material conditions. Our real love is continuous and unending, but because that love is reflected pervertedly in this material world, it lacks continuity and is inebriating. If we want real, transcendental love, we have to transfer our love to the supreme lovable object-Krishna, the Supreme Personality of Godhead. This is the basic principle of Krishna consciousness.

In material consciousness we are trying to love that which is not at all lovable. We give our love to cats and dogs, running the risk that at the time of death we may think of them and consequently take birth in a family of cats or dogs. Our consciousness at the time of death determines our next life. That is one reason why the Vedic scriptures stress the chastity of women: If a woman is very much attached to her husband, at the time of death she will think of him, and in the next life she will be promoted to a man's body. Generally a man's life is better than a woman's because a man usually has better facilities for understanding the spiritual science.

But Krishna consciousness is so nice that it makes no distincition between man and woman. In the Bhagavad-gītā (9.32), Lord Krishna says, "Anyone who takes shelter of Me-whether a woman, śūdra, vaiśya or anyone else of low birth-is sure to achieve My association." This is Krishna's guarantee.

Caitanya Mahāprabhu informs us that in every country and in every scripture there is some hint of love of Godhead. But no one knows what love of Godhead actually is. The Vedic scriptures, however, are different in that they can direct the individual in the proper way to love God. Other scriptures do not give information on how one can love God, nor do they actually define or describe what or who the Godhead actually is. Although they officially promote love of Godhead, they have no idea how to execute it. But Caitanya Mahāprabhu gives a practical demonstration of how to love God in a conjugal relationship. Taking the part of Śrīmatī Rādhārānī, Caitanya Mahāprabhu tried to love Krishna as Rādhārānī loved Him. Krishna was always amazed by Rādhārānī's love. "How does Rādhārānī give Me such pleasure?" He would ask. In order to study Rādhārānī, Krishna lived in Her role and tried to understand Himself. This is the secret of Lord Caitanya's incarnation. Caitanya Mahāparbhu is Krishna, but He has taken the mood and role of Rādhārānī to show us how to love Krishna. Thus the author writes in the fifth verse, "I offer my respectful obeisances unto the Supreme Lord, who is absorbed in Rādhārānī's thoughts."

This brings up the question of who Śrīmatī Rādhārānī is and what Rādhā-Krishna is. Actually Rādhā-Krishna is the exchange of love-but not ordinary love. Krishna has immense potencies, of which three are principal: the internal, the external and the marginal potencies. In the internal potency there are three divisions: samvit, hlādinī and sandhinī. The hlādinī potency is Krishna's pleasure potency. All living entities have this pleasure-seeking potency, for all beings are trying to have pleasure. This is the very nature of the living entity. At present we are trying to enjoy our pleasure potency by means of the body in the material condition. By bodily contact we are attempting to derive pleasure from material sense objects. But we should not entertain the nonsensical idea that Krishna, who is always spiritual, also tries to seek pleasure on this material plane. In the Bhagavad-gītā Krishna describes the material universe as a nonpermanent place full of miseries. Why, then, would He seek pleasure in matter? He is the Supersoul, the supreme spirit, and His pleasure is beyond the material conception.

To learn how Krishna enjoys pleasure, we must study the first nine cantos of Śrīmad-Bhāgavatam, and then we should study the Tenth Canto, in which Krishna's pleasure potency is displayed in His pastimes with Rādhārānī and the damsels of Vraja. Unfortunately, unintelligent people turn at once to the sports of Krishna in the Daśama-skandha, the Tenth Canto. Krishna's embracing Rādhārānī or His dancing with the cowherd girls in the rāsa dance are generally not understood by ordinary men, because they consider these pastimes in the light of mundane lust. They foolishly think that Krishna is like themselves and that He embraces the gopīs just as an ordinary man embraces a young girl. Some people thus become interested in Krishna because they think that His religion allows indulgence in sex. This is not krishna-bhakti, love of Krishna, but prākrita-sahajiyā-materialistic lust.

To avoid such errors, we should understand what Rādhā-Krishna actually is. Rādhā and Krishna display Their pastimes through Krishna's internal energy. The pleasure potency of Krishna's internal energy is a most difficult subject matter, and unless one understands what Krishna is, one cannot understand it. Krishna does not take any pleasure in this material world, but He has a pleasure potency. Because we are part and parcel of Krishna, the pleasure potency is within us also, but we are trying to exhibit that pleasure potency in matter. Krishna, however, does not make such a vain attempt. The object of Krishna's pleasure potency is Rādhārānī; Krishna exhibits His potency as Rādhārānī and then engages in loving affairs with Her. In other words, Krishna does not take pleasure in this external energy but exhibits His internal energy, His pleasure potency, as Rādhārānī and then enjoys with Her. Thus Krishna manifests Himself as Rādhārānī in order to enjoy His internal pleasure potency. Of the many extensions, expansions and incarnations of the Lord, this pleasure potency is the foremost and chief.

It is not that Rādhārānī is separate from Krishna. Rādhārānī is also Krishna, for there is no difference between the energy and the energetic. Without energy, there is no meaning to the energetic, and without the energetic, there is no energy. Similarly, without Rādhā there is no meaning to Krishna, and without Krishna there is no meaning to Rādhā. Because of this, the Vaishnava philosophy first of all pays obeisances to and worships the internal pleasure potency of the Supreme Lord. Thus the Lord and His potency are always referred to as Rādhā-Krishna. Similarly, those who worship Nārāyana first of all utter the name of Lakshmī, as Lakshmī-Nārāyana. Similarly, those who worship Lord Rāma first of all utter the name of Sītā. In any case-Sītā-Rāma, Rādhā-Krishna, Lakshmī-Nārāyana-the potency always comes first.

Rādhā and Krishna are one, and when Krishna desires to enjoy pleasure, He manifests Himself as Rādhārānī. The spiritual exchange of love between Rādhā and Krishna is the actual display of Krishna's internal pleasure potency. Although we speak of "when" Krishna desires, just when He did desire we cannot say. We only speak in this way because in conditioned life we take it that everything has a beginning; however, in spiritual life everything is absolute, and so there is neither beginning nor end. Yet in order to understand that Rādhā and Krishna are one and that They also become divided, the question "When?" automatically comes to mind. When Krishna desired to enjoy His pleasure potency, He manifested Himself in the separate form of Rādhārānī, and when He wanted to understand Himself through the agency of Rādhā, He united with Rādhārānī, and that unification is called Lord Caitanya. This is all explained by Śrīla Krishnadāsa Kavirāja in the fifth verse of the Caitanya-caritāmrita.

In the next verse the author further explains why Krishna assumed the form of Caitanya Mahāprabhu. Krishna desired to know the glory of Rādhā's love. "Why is She so much in love with Me?" Krishna asked. "What is My special qualification that attracts Her so? And what is the actual way in which She loves Me?" It seems strange that Krishna, as the Supreme, should be attracted by anyone's love. A man searches after the love of a woman because he is imperfect-he lacks something. The love of a woman, that potency and pleasure, is absent in man, and therefore a man wants a woman. But this is not the case with Krishna, who is full in Himself. Thus Krishna expressed surprise: "Why am I attracted by Rādhārānī? And when Rādhārānī feels My love, what is She actually feeling?" To taste the essence of that loving exchange, Krishna made His appearance in the same way that the moon appears on the horizon of the sea. Just as the moon was produced by the churning of the sea, by the churning of spiritual loving affairs the moon of Caitanya Mahāprabhu appeared. Indeed, Lord Caitanya's complexion was golden, just like the luster of the moon. Although this is figurative language, it conveys the meaning behind the appearance of Caitanya Mahāprabhu. The full significance of His appearance will be explained in later chapters.

After offering respects to Lord Caitanya, Krishnadāsa Kavirāja begins offering them to Lord Nityānanda in the seventh verse of the Caitanya-caritāmrita. The author explains that Lord Nityānanda is Balarāma, who is the origin of Mahā-Vishnu. Krishna's first expansion is Balarāma, a portion of whom is manifested as Sańkarshana, who then expands as Pradyumna. In this way so many expansions take place. Although there are many expansions, Lord Śrī Krishna is the origin, as confirmed in the Brahma-samhitā. He is like the original candle, from which many thousands and millions of candles are lit. Although any number of candles can be lit, the original candle still retains its identity as the origin. In this way Krishna expands Himself into so many forms, and all these expansions are called vishnu-tattva. Vishnu is a large light, and we are small lights, but all are expansions of Krishna.

When it is necessary to create the material universes, Vishnu expands Himself as Mahā-Vishnu. Mahā-Vishnu lies down in the Causal Ocean and breathes all the universes from His nostrils. Thus from Mahā-Vishnu and the Causal Ocean spring all the universes, and all these universes, including ours, float in the Causal Ocean. In this regard there is the story of Vāmana, who, when He took three steps, stuck His foot through the covering of this universe. Water from the Causal Ocean flowed through the hole that His foot made, and it is said that that water became the river Ganges. Therefore the Ganges is accepted as the most sacred water of Vishnu and is worshiped by all Hindus, from the Himalayas down to the Bay of Bengal.

Mahā-Vishnu is actually an expansion of Balarāma, who is Krishna's first expansion and, in the Vrindāvana pastimes, His brother. In the mahā-mantra-Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare-the word "Rāma" refers to Balarāma. Since Lord Nityānanda is Balarāma, "Rāma" also refers to Lord Nityānanda. Thus Hare Krishna, Hare Rāma addresses not only Krishna and Balarāma but Lord Caitanya and Lord Nityānanda as well.

The subject matter of the Caitanya-caritāmrita primarily deals with what is beyond this material creation. The cosmic material expansion is called māyā, illusion, because it has no eternal existence. Because it is sometimes manifested and sometimes not, it is regarded as illusory. But beyond this temporary manifestation is a higher nature, as indicated in the Bhagavad-gītā (8.20):

paras tasmāt tu bhāvo 'nyo 'vyakto 'vyaktāt sanātanah

yah sa sarveshu bhūteshu naśyatsu na vinaśyati

"Yet there is another unmanifested nature, which is eternal and is transcendental to this manifested and unmanifested matter. It is supreme and is never annihilated. When all in this world is annihilated, that part remains as it is." The material world has a manifested state (vyakta) and a potential, unmanifested state (avyakta). The supreme nature is beyond both the manifested and the unmanifested material nature. This superior nature can be understood as the living force, which is present in the bodies of all living creatures. The body itself is composed of inferior nature, matter, but it is the superior nature that is moving the body. The symptom of that superior nature is consciousness. Thus in the spiritual world, where everything is composed of the superior nature, everything is conscious. In the material world there are inanimate objects that are not conscious, but in the spiritual world nothing is inanimate. There a table is conscious, the land is conscious, the trees are conscious-everything is conscious.

It is not possible to imagine how far this material manifestation extends. In the material world everything is calculated by imagination or by some imperfect method, but the Vedic literatures give real information of what lies beyond the material universe. Since it is not possible to obtain information of anything beyond this material nature by experimental means, those who believe only in experimental knowledge may doubt the Vedic conclusions, for such people cannot even calculate how far this universe extends, nor can they reach far into the universe itself. That which is beyond our power of conception is called acintya, inconceivable. It is useless to argue or speculate about the inconceivable. If something is truly inconceivable, it is not subject to speculation or experimentation. Our energy is limited, and our sense perception is limited; therefore we must rely on the Vedic conclusions regarding that subject matter which is inconceivable. Knowledge of the superior nature must simply be accepted without argument. How is it possible to argue about something to which we have no access? The method for understanding transcendental subject matter is given by Lord Krishna Himself in the Bhagavad-gītā, where Krishna tells Arjuna at the beginning of the Fourth Chapter:

imam vivasvate yogam proktavān aham avyayam

vivasvān manave prāha manur ikshvākave 'bravīt

"I instructed this imperishable science of yoga to the sun-god, Vivasvān, and Vivasvān instructed it to Manu, the father of mankind, and Manu in turn instructed it to Ikshvāku." (Bg. 4.1) This is the method of paramparā, or disciplic succession. Similarly, Śrīmad-Bhāgavatam explains that Krishna imparted knowledge into the heart of Brahmā, the first created being within the universe. Brahmā imparted those lessons to his disciple Nārada, and Nārada imparted that knowledge to his disciple Vyāsadeva. Vyāsadeva imparted it to Madhvācārya, and from Madhvācārya the knowledge came down to Mādhavendra Purī and then to Īśvara Purī, and from him to Caitanya Mahāprabhu.

One may ask that if Caitanya Mahāprabhu is Krishna Himself, then why did He need a spiritual master? Of course He did not need a spiritual master, but because He was playing the role of ācārya (one who teaches by example), He accepted a spiritual master. Even Krishna Himself accepted a spiritual master, for that is the system. In this way the Lord sets the example for men. We should not think, however, that the Lord takes a spiritual master because He is in want of knowledge. He is simply stressing the importance of accepting the disciplic succession. The knowledge of that disciplic succession actually comes from the Lord Himself, and if the knowledge descends unbroken, it is perfect. Although we may not be in touch with the original personality who first imparted the knowledge, we may receive the same knowledge through this process of transmission. In Śrīmad-Bhāgavatam it is stated that Krishna, the Absolute Truth, the Personality of Godhead, transmitted transcendental knowledge into the heart of Brahmā. This, then, is one way knowledge is received-through the heart. Thus there are two processes by which one may receive knowledge: One depends directly upon the Supreme Personality of Godhead, who is situated as the Supersoul within the heart of all living entities, and the other depends upon the guru, or spiritual master, who is an expansion of Krishna. Thus Krishna transmits information both from within and from without. We simply have to receive it. If knowledge is received in this way, it doesn't matter whether it is inconceivable or not.

In Śrīmad-Bhāgavatam there is a great deal of information given about the Vaikuntha planetary systems, which are beyond the material universe. Similarly, a great deal of inconceivable information is given in the Caitanya-caritāmrita. Any attempt to arrive at this information through experimental knowledge will fail. The knowledge simply has to be accepted. According to the Vedic method, śabda, or transcendental sound, is regarded as evidence. Sound is very important in Vedic understanding, for, if it is pure, it is accepted as authoritative. Even in the material world we accept a great deal of information sent thousands of miles by telephone or radio. In this way we also accept sound as evidence in our daily lives. Although we cannot see the informant, we accept his information as valid on the basis of sound. Sound vibration, then, is very important in the transmission of Vedic knowledge.

The Vedas inform us that beyond this cosmic manifestation there are extensive planets in the spiritual sky. This material manifestation is regarded as only a small portion of the total creation. The material manifestation includes not only this universe but innumerable others as well, but all the material universes combined constitute only one fourth of the total creation. The remaining three fourths is situated in the spiritual sky. In that sky innumerable planets float, and these are called Vaikunthalokas. In every Vaikunthaloka, Nārāyana presides with His four expansions: Sańkarshana, Pradyumna, Aniruddha and Vāsudeva. This Sańkarshana, states Krishnadāsa Kavirāja in the eighth verse of the Caitanya-caritāmrita, is Lord Nityānanda.

As stated before, the material universes are manifested by the Lord in the form of Mahā-Vishnu. Just as a husband and wife combine to beget offspring, Mahā-Vishnu combines with His wife māyā, or material nature. This is confirmed in the Bhagavad-gītā (14.4), where Krishna states:

sarva-yonishu kaunteya mūrtayah sambhavanti yāh

tāsām brahma mahad yonir aham bīja-pradah pitā

"It should be understood that all species of life, O son of Kuntī, are made possible by birth in this material nature, and that I am the seed-giving father." Vishnu impregnates māyā, the material nature, simply by glancing at her. This is the spiritual method. Materially we are limited to impregnating by only one particular part of our body, but the Supreme Lord, Krishna or Mahā-Vishnu, can impregnate by any part. Simply by glancing the Lord can conceive countless living entities in the womb of material nature. The Brahma-samhitā confirms that the spiritual body of the Supreme Lord is so powerful that any part of His body can perform the functions of any other part. We can touch only with our hands or skin, but Krishna can touch just by glancing. We can see only with our eyes; we cannot touch or smell with them. Krishna, however, can smell and also eat with His eyes. When food is offered to Krishna, we do not see Him eating, but He eats simply by glancing at the food. We cannot imagine how things work in the spiritual world, where everything is spiritual. It is not that Krishna does not eat or that we imagine that He eats; He actually eats, but His eating is different from ours. Our eating process will be similar to His when we are completely on the spiritual platform. On that platform every part of the body can act on behalf of any other part.

Vishnu does not require anything in order to create. He does not require the goddess Lakshmī in order to give birth to Brahmā, for Brahmā is born from a lotus flower that grows from the navel of Vishnu. The goddess Lakshmī sits at the feet of Vishnu and serves Him. In this material world sex is required to produce children, but in the spiritual world a man can produce as many children as he likes without having to take help from his wife. So there is no sex there. Because we have no experience with spiritual energy, we think that Brahmā's birth from the navel of Vishnu is simply a fictional story. We are not aware that spiritual energy is so powerful that it can do anything and everything. Material energy is dependent on certain laws, but spiritual energy is fully independent.

Countless universes reside like seeds within the skin pores of Mahā-Vishnu, and when He exhales, they are all manifested. In the material world we have no experience of such a thing, but we do experience a perverted reflection in the phenomenon of perspiration. We cannot imagine, however, the duration of one breath of Mahā-Vishnu, for within one breath all the universes are created and annihilated. This is stated in the Brahma-samhitā. Lord Brahmā lives only for the duration of one breath, and according to our time scale 4,320,000,000 years constitute only twelve hours for Brahmā, and Brahmā lives one hundred of his years. Yet the whole life of Brahmā is contained within one breath of Mahā-Vishnu. Thus it is not possible for us to imagine the breathing power of Mahā-Vishnu, who is but a partial manifestation of Lord Nityānanda. This the author of the Caitanya-caritāmrita explains in the ninth verse.

In the tenth and eleventh verses Krishnadāsa Kavirāja describes Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu, successive plenary expansions of Mahā-Vishnu. Brahmā appears upon a lotus growing from the navel of Garbhodakaśāyī Vishnu, and within the stem of that lotus are so many planetary systems. Then Brahmā creates the whole of human society, animal society-everything. Kshīrodakaśāyī Vishnu lies on the milk ocean within the universe, of which He is the controller and maintainer. Thus Brahmā is the creator, Vishnu is the maintainer, and when the time for annihilation arrives, Śiva will finish everything.

In the first eleven verses of the Caitanya-caritāmrita, Krishnadāsa Kavirāja Gosvāmī thus discusses Lord Caitanya Mahāprabhu as Śrī Krishna Himself, the Supreme Personality of Godhead, and Lord Nityānanda as Balarāma, the first expansion of Krishna. Then in the twelfth and thirteenth verses he describes Advaitācārya, who is another principal associate of Lord Caitanya Mahāprabhu's and an incarnation of Mahā-Vishnu. Thus Advaitācārya is also the Lord, or, more precisely, an expansion of the Lord. The word advaita means "nondual," and His name is such because He is nondifferent from the Supreme Lord. He is also called ācārya, teacher, because He disseminated Krishna consciousness. In this way He is just like Caitanya Mahāprabhu. Although Lord Caitanya is Śrī Krishna Himself, He appeared as a devotee to teach people in general how to love Krishna. Similarly, although Advaitācārya is the Lord, He appeared just to distribute the knowledge of Krishna consciousness. Thus He is also the Lord incarnated as a devotee.

In the pastimes of Lord Caitanya, Krishna is manifested in five different features, known as the pañca-tattva, to whom Śrīla Krishnadāsa Kavirāja offers his obeisances in the fourteenth verse of the Caitanya-caritāmrita. Krishna and His associates appear as devotees of the Supreme Lord in the form of Śrī Krishna Caitanya, Śrī Nityānanda Prabhu, Śrī Advaitācārya, Śrī Gadādhara Prabhu and Śrīvāsa Prabhu. In all cases, Caitanya Mahāprabhu is the source of energy for all His devotees. Since this is the case, if we take shelter of Caitanya Mahāprabhu for the successful execution of Krishna consciousness, we are sure to make progress. In a devotional song, Narottama dāsa Thākura sings, "My dear Lord Caitanya, please have mercy upon me. There is no one who is as merciful as You. My plea is most urgent because Your mission is to deliver all fallen souls, and no one is more fallen than I. Therefore I beg priority."

With verse 15, Krishnadāsa Kavirāja Gosvāmī begins offering his obeisances directly to Krishna Himself. Krishnadāsa Kavirāja was an inhabitant of Vrindāvana and a great devotee. He had been living with his family in Katwa, a small town in the district of Burdwan, in Bengal. He worshiped Rādhā-Krishna with his family, and once when there was some misunderstanding among his family members about devotional service, he was advised by Nityānanda Prabhu in a dream to leave home and go to Vrindāvana. Although he was very old, he started out that very night and went to live in Vrindāvana. While he was there, he met some of the Gosvāmīs, principal disciples of Lord Caitanya Mahāprabhu. He was requested to write the Caitanya-caritāmrita by the devotees of Vrindāvana. Although he began this work at a very old age, by the grace of Lord Caitanya he finished it. Today it remains the most authoritative book on Caitanya Mahāprabhu's philosophy and life.

When Krishnadāsa Kavirāja Gosvāmī was living in Vrindāvana, there were not very many temples. At that time the three principal temples were those of Madana-mohana, Govindajī and Gopīnātha. As a resident of Vrindāvana, Krishnadāsa Kavirāja offers his respects to the Deities in these temples and requests God's favor: "My progress in spiritual life is very slow, so I'm asking Your help." In the fifteenth verse of the Caitanya-caritāmrita, Krishnadāsa offers his obeisances to the Madana-mohana vigraha, the Deity who can help us progress in Krishna consciousness. In the execution of Krishna consciousness, our first business is to know Krishna and our relationship with Him. To know Krishna is to know one's self, and to know one's self is to know one's relationship with Krishna. Since this relationship can be learned by worshiping the Madana-mohana vigraha, Krishnadāsa Kavirāja Gosvāmī first establishes his relationship with Him.

When this is established, in the sixteenth verse Krishnadāsa offers his obeisances to the functional Deity, Govinda. The Govinda Deity is called the functional Deity because He shows us how to serve Rādhā and Krishna. The Madana-mohana Deity simply establishes that "I am Your eternal servant." With Govinda, however, there is actual acceptance of service. Govinda resides eternally in Vrindāvana. In the spiritual world of Vrindāvana the buildings are made of touchstone, the cows are known as surabhi cows, givers of abundant milk, and the trees are known as wish-fulfilling trees, for they yield whatever one desires. In Vrindāvana Krishna herds the surabhi cows, and He is worshiped by hundreds and thousands of gopīs, cowherd girls, who are all goddesses of fortune. When Krishna descends to the material world, this same Vrindāvana descends with Him, just as an entourage accompanies an important personage. Because when Krishna comes His land also comes, Vrindāvana is considered to exist beyond the material world. Therefore devotees take shelter of the Vrindāvana in India, for it is considered to be a replica of the original Vrindāvana. Although one may complain that no kalpa-vriksha, wish-fulfilling trees, exist there, when the Gosvāmīs were there, kalpa-vriksha were present. It is not that one can simply go to such a tree and make demands; one must first become a devotee. The Gosvāmīs would live under a tree for one night only, and the trees would satisfy all their desires. For the common man this may all seem very wonderful, but as one makes progress in devotional service, all this can be realized.

Vrindāvana is actually experienced as it is by persons who have stopped trying to derive pleasure from material enjoyment. "When will my mind become cleansed of all hankering for material enjoyment so I will be able to see Vrindāvana?" one great devotee asks. The more Krishna conscious we become and the more we advance, the more everything is revealed as spiritual. Thus Krishnadāsa Kavirāja Gosvāmī considered the Vrindāvana in India to be as good as the Vrindāvana in the spiritual sky, and in the sixteenth verse of the Caitanya-caritāmrita he describes Rādhārānī and Krishna as seated beneath a wish-fulfilling tree in Vrindāvana, on a throne decorated with valuable jewels. There Krishna's dear gopī friends serve Rādhā and Krishna by singing, dancing, offering betel nuts and refreshments, and decorating Their Lordships with flowers. Even today in India people decorate swinging thrones and re-create this scene during the month of July-August. Generally at that time people go to Vrindāvana to offer their respects to the Deities there.

Finally Krishnadāsa Kavirāja Gosvāmī offers his blessings to his readers in the name of the Gopīnātha Deity, who is Krishna as master and proprietor of the gopīs. When Krishna played upon his flute, all the gopīs, or cowherd girls, were attracted by the sound and left their household duties, and when they came to Him, He danced with them. These activities are all described in the Tenth Canto of Śrīmad-Bhāgavatam. These gopīs were childhood friends of Krishna, and many were married, for in India the girls are generally married by the age of twelve. The boys, however, are not married before eighteen, so Krishna, who was fifteen or sixteen at the time, was not married. Nonetheless, He called these girls from their homes and invited them to dance with Him. That dance is called the rāsa-līlā dance, and it is the most elevated of all the Vrindāvana pastimes. Krishna is therefore called Gopīnātha because He is the beloved master of the gopīs.

Krishnadāsa Kavirāja Gosvāmī petitions the blessings of Lord Gopīnātha: "May that Gopīnātha, the master of the gopīs, Krishna, bless you. May you become blessed by Gopīnātha." The author of the Caitanya-caritāmrita prays that just as Krishna attracted the gopīs by the sweet sound of His flute, He will also attract the reader's mind by that transcendental vibration.


Sri Caitanya Caritamrta Madhya-lila Chapter 1

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 1 Summary

CC Madhya 1.1: Even a person with no knowledge can immediately acquire all knowledge simply by the benediction of Śrī Caitanya Mahāprabhu. Therefore I am praying to the Lord for His causeless mercy upon me.

CC Madhya 1.2: I offer my respectful obeisances unto Śrī Krishna Caitanya and Lord Nityānanda, who are like the sun and moon. They have arisen simultaneously on the horizon of Gauda to dissipate the darkness of ignorance and thus wonderfully bestow benediction upon all.

CC Madhya 1.3: Glory to the all-merciful Rādhā and Madana-mohana! I am lame and ill advised, yet They are my directors, and Their lotus feet are everything to me.

CC Madhya 1.4: In a temple of jewels in Vrindāvana, underneath a desire tree, Śrī Śrī Rādhā-Govinda, served by Their most confidential associates, sit upon an effulgent throne. I offer my humble obeisances unto Them.

CC Madhya 1.5: May Gopīnāthajī, who attracts all the gopīs with the song of His flute and who has begun the most melodious rāsa dace on the bank of the Yamunā in Vamśīvata, be merciful upon us.

CC Madhya 1.6: All glories unto Śrī Gaurahari, who is an ocean of mercy! All glories unto You, the son of Śacīdevī, for You are the only friend of all fallen souls!

CC Madhya 1.7: All glories unto Lord Nityānanda and Advaita Prabhu, and all glories unto all the devotees of Lord Caitanya, headed by Śrīvāsa Thākura!

CC Madhya 1.8: I have previously described in synopsis the ādi-līlā [initial pastimes], which have already been fully described by Vrindāvana dāsa Thākura.

CC Madhya 1.9: I have therefore given only a synopsis of those incidents, and whatever specifics were to be related have already been given in that synopsis.

CC Madhya 1.10: To describe the unlimited pastimes of Śrī Caitanya Mahāprabhu is not possible, but I now wish to relate the chief incidents and give a synopsis of those pastimes occurring at the end.

CC Madhya 1.11-12: I shall describe only in synopsis that portion which Vrindāvana dāsa Thākura has described very elaborately in his book Caitanya-mańgala. Whatever incidents are outstanding, however, I shall later elaborate.

CC Madhya 1.13: Actually the authorized compiler of the pastimes of Śrī Caitanya Mahāprabhu is Śrīla Vrindāvana dāsa, the incarnation of Vyāsadeva. Only upon his orders am I trying to chew the remnants of food that he has left.

CC Madhya 1.14: Placing his lotus feet upon my head in great devotion, I shall now describe in summary the Lord's final pastimes.

CC Madhya 1.15: For twenty-four years, Lord Śrī Caitanya Mahāprabhu remained at home, and whatever pastimes He performed during that time are called the ādi-līlā.

CC Madhya 1.16: At the end of His twenty-fourth year, in the month of Māgha, during the fortnight of the waxing moon, the Lord accepted the renounced order of life, sannyāsa.

CC Madhya 1.17: After accepting sannyāsa, Lord Caitanya remained within this material world for another twenty-four years. Within this period, whatever pastimes He enacted are called the śesha-līlā, or pastimes occurring at the end.

CC Madhya 1.18: The final pastimes of the Lord, occurring in His last twenty-four years, are called madhya [middle] and antya [final]. All the devotees of the Lord refer to His pastimes according to these divisions.

CC Madhya 1.19: For six years of the last twenty-four, Śrī Caitanya Mahāprabhu traveled all over India, from Jagannātha Purī to Bengal and from Cape Comorin to Vrindāvana.

CC Madhya 1.20: All the pastimes performed by the Lord in those places are known as the madhya-līlā, and whatever pastimes were performed after that are called the antya-līlā.

CC Madhya 1.21: The pastimes of the Lord are therefore divided into three periods — the ādi-līlā, madhya-līlā and antya-līlā. Now I shall very elaborately describe the madhya-līlā.

CC Madhya 1.22: For eighteen continuous years, Lord Śrī Caitanya Mahāprabhu remained at Jagannātha Purī and, through His personal behavior, instructed all living entities in the mode of devotional service.

CC Madhya 1.23: Of these eighteen years at Jagannātha Purī, Śrī Caitanya Mahāprabhu spent six years with His many devotees. By chanting and dancing, He introduced the loving service of the Lord.

CC Madhya 1.24: Lord Śrī Caitanya Mahāprabhu sent Nityānanda Prabhu from Jagannātha Purī to Bengal, which is known as Gauda-deśa, and Lord Nityānanda Prabhu overflooded that country with the transcendental loving service of the Lord.

CC Madhya 1.25: Śrī Nityānanda Prabhu is by nature very much inspired in rendering transcendental loving service to Lord Krishna. Now, being ordered by Śrī Caitanya Mahāprabhu, He distributed this loving service anywhere and everywhere.

CC Madhya 1.26: I offer innumerable obeisances unto the lotus feet of Śrī Nityānanda Prabhu, who is so kind that He spread the service of Śrī Caitanya Mahāprabhu all over the world.

CC Madhya 1.27: Caitanya Mahāprabhu used to address Nityānanda Prabhu as His elder brother, whereas Nityānanda Prabhu addressed Śrī Caitanya Mahāprabhu as His Lord.

CC Madhya 1.28: Although Nityānanda Prabhu is none other than Balarāma Himself, He nonetheless always thinks of Himself as the eternal servant of Lord Śrī Caitanya Mahāprabhu.

CC Madhya 1.29: Nityānanda Prabhu requested everyone to serve Śrī Caitanya Mahāprabhu, chant His glories and utter His name. Nityānanda Prabhu claimed that person to be His life and soul who rendered devotional service unto Śrī Caitanya Mahāprabhu.

CC Madhya 1.30: In this way, Śrīla Nityānanda Prabhu introduced the cult of Śrī Caitanya Mahāprabhu to everyone without discrimination. Even though the people were fallen souls and blasphemers, they were delivered by this process.

CC Madhya 1.31: Lord Śrī Caitanya Mahāprabhu then sent the two brothers Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī to Vraja. By His order, they went to Śrī Vrindāvana-dhāma.

CC Madhya 1.32: After going to Vrindāvana, the brothers preached devotional service and discovered many places of pilgrimage. They specifically initiated the service of Madana-mohana and Govindajī.

CC Madhya 1.33: Both Rūpa Gosvāmī and Sanātana Gosvāmī brought various scriptures to Vrindāvana and collected the essence of these by compiling many scriptures on devotional service. In this way they delivered all rascals and fallen souls.

CC Madhya 1.34: The Gosvāmīs carried out the preaching work of devotional service on the basis of an analytical study of all confidential Vedic literatures. This was in compliance with the order of Śrī Caitanya Mahāprabhu. Thus one can understand the most confidential devotional service of Vrindāvana.

CC Madhya 1.35: Some of the books compiled by Śrīla Sanātana Gosvāmī were the Hari-bhakti-vilāsa, Brihad-bhāgavatāmrita, Daśama-tippanī and Daśama-carita.

CC Madhya 1.36: We have already given the names of four books compiled by Sanātana Gosvāmī. Similarly, Śrīla Rūpa Gosvāmī has also compiled many books, which no one can even count.

CC Madhya 1.37: I shall therefore enumerate the chief books compiled by Śrīla Rūpa Gosvāmī. He has described the pastimes of Vrindāvana in 100,000 verses.

CC Madhya 1.38: The books compiled by Śrī Rūpa Gosvāmī include the Bhakti-rasāmrita-sindhu, Vidagdha-mādhava, Ujjvala-nīlamani and Lalita-mādhava.

CC Madhya 1.40: Śrīla Rūpa Gosvāmī also compiled the Dāna-keli-kaumudī, Stavāvalī, Līlā-cchanda, Padyāvalī, Govinda-virudāvalī, Mathurā-māhātmya and Nātaka-varnana.

CC Madhya 1.41: Who can count the rest of the books (headed by the Laghu-bhāgavatāmrita) written by Śrīla Rūpa Gosvāmī? He has described the pastimes of Vrindāvana in all of them.

CC Madhya 1.42: Śrī Rūpa Gosvāmī's nephew, Śrīla Jīva Gosvāmī, has compiled so many books on devotional service that there is no counting them.

CC Madhya 1.43: In Śrī Bhāgavata-sandarbha, Śrīla Jīva Gosvāmī has written conclusively about the ultimate end of devotional service.

CC Madhya 1.44: The most famous and formidable transcendental literature is the book named Gopāla-campū. In this book the eternal pastimes of the Lord are established, and the transcendental mellows enjoyed in Vrindāvana are completely described.

CC Madhya 1.45: Thus Śrīla Rūpa Gosvāmī, Sanātana Gosvāmī and their nephew Śrīla Jīva Gosvāmī, as well as practically all of their family members, lived in Vrindāvana and published important books on devotional service.

CC Madhya 1.46: The first year after Śrī Caitanya Mahāprabhu accepted the renounced order of life, all the devotees, headed by Śrī Advaita Prabhu, went to see the Lord at Jagannātha Purī.

CC Madhya 1.47: After attending the Ratha-yātrā ceremony at Jagannātha Purī, all the devotees remained there for four months, greatly enjoying the company of Śrī Caitanya Mahāprabhu by performing kīrtana [chanting and dancing].

CC Madhya 1.48: At the time of departure, the Lord requested all the devotees, "Please come here every year to see the Ratha-yātrā festival of Lord Jagannātha's journey to the Gundicā temple."

CC Madhya 1.49: Following the order of Śrī Caitanya Mahāprabhu, all the devotees used to visit Lord Caitanya Mahāprabhu every year. They would see the Gundicā festival at Jagannātha Purī and then return home after four months.

CC Madhya 1.50: For twenty consecutive years this meeting took place, and the situation became so intense that the Lord and the devotees could not be happy without meeting one another.

CC Madhya 1.51: The last twelve years were simply devoted to relishing the pastimes of Krishna in separation within the heart of the Lord.

CC Madhya 1.52: In the attitude of separation, Lord Caitanya Mahāprabhu appeared mad both day and night. Sometimes He laughed, and sometimes He cried; sometimes He danced, and sometimes He chanted in great sorrow.

CC Madhya 1.53: At those times, Śrī Caitanya Mahāprabhu would visit Lord Jagannātha. Then His feelings exactly corresponded to those of the gopīs when they saw Krishna at Kurukshetra after long separation. Krishna had come to Kurukshetra with His brother and sister to visit.

CC Madhya 1.54: When Caitanya Mahāprabhu used to dance before the car during the festival, He always sang the following two lines.

CC Madhya 1.55: "I have gotten that Lord of My life, for whom I was burning in the fire of lusty desires."

CC Madhya 1.56: Lord Caitanya Mahāprabhu used to sing this song [seita parāna-nātha] especially during the latter part of the day, and He would think, "Let Me take Krishna and go back to Vrindāvana." This ecstasy was always filling His heart.

CC Madhya 1.57: In that ecstasy, Śrī Caitanya Mahāprabhu recited a verse when dancing in front of Lord Jagannātha. Almost no one could understand the meaning of that verse.

CC Madhya 1.58: "That very personality who stole away my heart during my youth is now again my master. These are the same moonlit nights of the month of Caitra. The same fragrance of mālatī flowers is there, and the same sweet breezes are blowing from the kadamba forest. In our intimate relationship, I am also the same lover, yet still my mind is not happy here. I am eager to go back to that place on the bank of the Revā under the Vetasī tree. That is my desire."

CC Madhya 1.59: This verse appears to be the hankering between some ordinary boy and girl, but its actual deep meaning was known only to Svarūpa Dāmodara. By chance, one year Rūpa Gosvāmī was also present there.

CC Madhya 1.60: Although the meaning of the verse was known only to Svarūpa Dāmodara, Rūpa Gosvāmī, after hearing it from Śrī Caitanya Mahāprabhu, immediately composed another verse that described the meaning of the original verse.

CC Madhya 1.61: After composing this verse, Rūpa Gosvāmī wrote it on a palm leaf and put it on the roof of the thatched house in which he was living.

CC Madhya 1.62: After composing this verse and putting it on the roof of his house, Śrīla Rūpa Gosvāmī went to bathe in the sea. In the meantime, Lord Caitanya Mahāprabhu went to his hut to meet him.

CC Madhya 1.63: To avoid turmoil, three great personalities — Haridāsa Thākura, Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī — did not enter the temple of Jagannātha.

CC Madhya 1.64: Every day Śrī Caitanya Mahāprabhu used to see the upala-bhoga ceremony at the temple of Jagannātha, and after seeing this He used to go visit these three great personalities on His way to His own residence.

CC Madhya 1.65: If one of these three was not present, He would meet the others. That was His regular practice.

CC Madhya 1.66: When Śrī Caitanya Mahāprabhu went to the residence of Śrīla Rūpa Gosvāmī, He accidentally saw the palm leaf on the roof, and thus He read the verse composed by him.

CC Madhya 1.67: After reading the verse, Śrī Caitanya Mahāprabhu went into an ecstatic mood. While He was in that state, Śrīla Rūpa Gosvāmī came and immediately fell down on the floor like a rod.

CC Madhya 1.68: When Rūpa Gosvāmī fell down like a rod, Śrī Caitanya Mahāprabhu got up and gave him a slap. Then, taking him on His lap, He began to speak to him.

CC Madhya 1.69: "No one knows the purport of My verse," Caitanya Mahāprabhu said. "How could you understand My intention?"

CC Madhya 1.70: Saying this, Lord Caitanya Mahāprabhu bestowed various benedictions upon Rūpa Gosvāmī, and taking the verse, He later showed it to Svarūpa Gosvāmī.

CC Madhya 1.71: Having shown the verse to Svarūpa Dāmodara with great wonder, Caitanya Mahāprabhu asked him how Rūpa Gosvāmī could understand the intentions of His mind.

CC Madhya 1.72: Śrīla Svarūpa Dāmodara Gosvāmī replied to Lord Caitanya Mahāprabhu, "If Rūpa Gosvāmī can understand Your mind and intentions, he must have Your Lordship's special benediction."

CC Madhya 1.73: The Lord said, "I was so pleased with Rūpa Gosvāmī that I embraced him and bestowed upon him all necessary potencies for preaching the bhakti cult.

CC Madhya 1.74: "I accept Śrīla Rūpa Gosvāmī as quite fit to understand the confidential mellows of devotional service, and I recommend that you explain devotional service to him further."

CC Madhya 1.75: I shall describe all these incidents elaborately later on. Now I have given only a brief reference.

CC Madhya 1.76: [This is a verse spoken by Śrīmatī Rādhārānī.] "My dear friend, now I have met My very old and dear friend Krishna on this field of Kurukshetra. I am the same Rādhārānī, and now We are meeting together. It is very pleasant, but still I would like to go to the bank of the Yamunā beneath the trees of the forest there. I wish to hear the vibration of His sweet flute playing the fifth note within that forest of Vrindāvana."

CC Madhya 1.77: Now, O devotees, please hear a brief explanation of this verse. Lord Caitanya Mahāprabhu was thinking in this way after having seen the Jagannātha Deity.

CC Madhya 1.78: The subject of His thoughts was Śrīmatī Rādhārānī, who met Krishna on the field of Kurukshetra. Although She met Krishna there, She was nonetheless thinking of Him in the following way.

CC Madhya 1.79: She thought of Him in the calm and quiet atmosphere of Vrindāvana, dressed as a cowherd boy. But at Kurukshetra He was in a royal dress and was accompanied by elephants, horses and crowds of men. Thus the atmosphere was not congenial for Their meeting.

CC Madhya 1.80: Thus meeting with Krishna and thinking of the Vrindāvana atmosphere, Rādhārānī longed for Krishna to take Her to Vrindāvana again to fulfill Her desire in that calm atmosphere.

CC Madhya 1.81: The gopīs spoke thus: "Dear Lord, whose navel is just like a lotus flower, Your lotus feet are the only shelter for those who have fallen into the deep well of material existence. Your feet are worshiped and meditated upon by great mystic yogīs and highly learned philosophers. We wish that these lotus feet may also be awakened within our hearts, although we are only ordinary persons engaged in household affairs."

CC Madhya 1.82: The gopīs thought, "Dear Lord, if Your lotus feet again come to our home in Vrindāvana, our desires will be fulfilled."

CC Madhya 1.83: In one verse, Śrīla Rūpa Gosvāmī has explained the confidential meaning of the verse of Śrīmad-Bhāgavatam for the understanding of the general populace.

CC Madhya 1.84: The gopīs continued, "Dear Krishna, the fragrance of the mellows of Your pastimes is spread throughout the forests of the glorious land of Vrindāvana, which is surrounded by the sweetness of the district of Mathurā. In the congenial atmosphere of that wonderful land, You may enjoy Your pastimes, with Your flute dancing on Your lips, and surrounded by us, the gopīs, whose hearts are always enchanted by unpredictable ecstatic emotions."

CC Madhya 1.85: In this way, when Śrī Caitanya Mahāprabhu saw Jagannātha, He saw that the Lord was with His sister Subhadrā and was not holding a flute in His hand.

CC Madhya 1.86: Absorbed in the ecstasy of the gopīs, Lord Caitanya Mahāprabhu wished to see Lord Jagannātha in His original form as Krishna, the son of Nanda Mahārāja, standing in Vrindāvana and appearing very beautiful, His body curved in three places. His desire to see that form was always increasing.

CC Madhya 1.87: Just as Śrīmatī Rādhārānī talked inconsistently with a bumblebee in the presence of Uddhava, Śrī Caitanya Mahāprabhu in His ecstasy talked crazily and inconsistently day and night.

CC Madhya 1.88: The last twelve years of Śrī Caitanya Mahāprabhu were passed in this transcendental craziness. Thus He executed His last pastimes in three ways.

CC Madhya 1.89: For the twenty-four years after Śrī Caitanya Mahāprabhu accepted the renounced order, whatever pastimes He executed were unlimited and unfathomable. Who can understand the purport of such pastimes ?

CC Madhya 1.90: Just to indicate those pastimes, I am presenting a general survey of the chief pastimes in the form of a synopsis.

CC Madhya 1.91: This is the first synopsis: After accepting the sannyāsa order, Caitanya Mahāprabhu proceeded toward Vrindāvana.

CC Madhya 1.92: When proceeding toward Vrindāvana, Śrī Caitanya Mahāprabhu was overwhelmed with ecstatic love for Krishna, and He lost all remembrance of the external world. In this way He traveled continuously for three days in Rādha-deśa, the country where the Ganges River does not flow.

CC Madhya 1.93: First of all, Lord Nityānanda bewildered Śrī Caitanya Mahāprabhu by bringing Him along the banks of the Ganges, saying that it was the river Yamunā.

CC Madhya 1.94: After three days, Lord Caitanya Mahāprabhu came to the house of Advaita Ācārya at Śāntipura and accepted alms there. This was His first acceptance of alms. At night He performed congregational chanting there.

CC Madhya 1.95: At the house of Advaita Prabhu, He met His mother as well as all the devotees from Māyāpura. He adjusted everything and then went to Jagannātha Purī.

CC Madhya 1.96: On the way toward Jagannātha Purī, Caitanya Mahāprabhu performed many other pastimes. He visited various temples and heard the story about Mādhavendra Purī and the installation of Gopāla.

CC Madhya 1.97: From Nityānanda Prabhu, Lord Caitanya Mahāprabhu heard the story of Kshīra-curī Gopīnātha and of the witness Gopāla. Then Nityānanda Prabhu broke the sannyāsa rod belonging to Lord Caitanya Mahāprabhu.

CC Madhya 1.98: After His sannyāsa rod was broken by Nityānanda Prabhu, Caitanya Mahāprabhu apparently became very angry and left His company to travel alone to the Jagannātha temple. When Caitanya Mahāprabhu entered the Jagannātha temple and saw Lord Jagannātha, He immediately lost His senses and fell down on the ground.

CC Madhya 1.99: After Lord Caitanya Mahāprabhu saw Lord Jagannātha in the temple and fell down unconscious, Sārvabhauma Bhattācārya took Him to his home. The Lord remained unconscious until the afternoon, when He finally regained His consciousness.

CC Madhya 1.100: The Lord had left Nityānanda's company and had gone alone to the Jagannātha temple, but later Nityānanda, Jagadānanda, Dāmodara and Mukunda came to see Him, and after seeing Him they were very pleased.

CC Madhya 1.101: After this incident, Lord Caitanya Mahāprabhu bestowed His mercy upon Sārvabhauma Bhattācārya by showing him His original form as the Lord.

CC Madhya 1.102: After bestowing mercy upon Sārvabhauma Bhattācārya, the Lord started for southern India. When He came to Kūrma-kshetra, He delivered a person named Vāsudeva.

CC Madhya 1.103: After visiting Kūrma-kshetra, the Lord visited the South Indian temple of Jiyada-nrisimha and offered His prayers to Lord Nrisimhadeva. On His way, He introduced the chanting of the Hare Krishna mahā-mantra in every village.

CC Madhya 1.104: Once the Lord mistook the forest on the bank of the river Godāvarī to be Vrindāvana. In that place He happened to meet Rāmānanda Rāya.

CC Madhya 1.105: He visited the places known as Tirumala and Tirupati, where He extensively preached the chanting of the Lord's holy name.

CC Madhya 1.106: After visiting the temples of Tirumala and Tirupati, Śrī Caitanya Mahāprabhu had to subdue some atheists. He then visited the temple of Ahovala-nrisimha.

CC Madhya 1.107: When Śrī Caitanya Mahāprabhu came to the land of Śrī Rańga-kshetra, on the bank of the Kāverī, He visited the temple of Śrī Rańganātha and was there overwhelmed in the ecstasy of love of Godhead.

CC Madhya 1.108: Śrī Caitanya Mahāprabhu lived at the house of Trimalla Bhatta for the four months of the rainy season.

CC Madhya 1.109: Śrī Trimalla Bhatta was both a member of the Śrī Vaishnava community and a learned scholar; therefore when he saw Caitanya Mahāprabhu, who was both a great scholar and a great devotee of the Lord, he was very much astonished.

CC Madhya 1.110: Lord Śrī Caitanya Mahāprabhu passed the Cāturmāsya months with the Śrī Vaishnavas, singing, chanting the holy name and dancing.

CC Madhya 1.111: After the end of Cāturmāsya, Lord Caitanya Mahāprabhu continued traveling throughout South India. At that time He met Paramānanda Purī.

CC Madhya 1.112: After this, Krishnadāsa, the servant of Lord Caitanya Mahāprabhu, was delivered from the clutches of a Bhattathāri. Caitanya Mahāprabhu then preached that Lord Krishna's name should also be chanted by brāhmanas who were accustomed to chanting Lord Rāma's name.

CC Madhya 1.113: Śrī Caitanya Mahāprabhu then met Śrī Rańga Purī and mitigated all the sufferings of a brāhmana named Rāmadāsa.

CC Madhya 1.114: Caitanya Mahāprabhu also had a discussion with the Tattvavādī community, and the Tattvavādīs felt themselves to be inferior Vaishnavas.

CC Madhya 1.115: Śrī Caitanya Mahāprabhu then visited the Vishnu temples of Anantadeva, Purushottama, Śrī Janārdana, Padmanābha and Vāsudeva.

CC Madhya 1.116: After that, Lord Caitanya Mahāprabhu delivered the celebrated Sapta-tāla trees, took His bath at Setubandha Rāmeśvara and visited the temple of Lord Śiva known as Rāmeśvara.

CC Madhya 1.117: At Rāmeśvara, Śrī Caitanya Mahāprabhu had a chance to read the Kūrma Purāna, in which He discovered that the form of Sītā kidnapped by Rāvana was not that of the real Sītā but a mere shadow representation.

CC Madhya 1.118: Śrī Caitanya Mahāprabhu was very glad to read about the false Sītā, and He remembered His meeting with Rāmadāsa Vipra, who was very sorry that mother Sītā had been kidnapped by Rāvana.

CC Madhya 1.119: Indeed, Lord Caitanya Mahāprabhu eagerly tore this page from the Kūrma Purāna, although the book was very old, and He later showed it to Rāmadāsa Vipra, whose unhappiness was mitigated.

CC Madhya 1.120: Śrī Caitanya Mahāprabhu also found two other books — namely, the Brahma-samhitā and Krishna-karnāmrita. Knowing these books to be excellent, He took them to present to His devotees.

CC Madhya 1.121: After collecting these books, Śrī Caitanya Mahāprabhu returned to Jagannātha Purī. At that time, the bathing ceremony of Jagannātha was taking place, and He saw it.

CC Madhya 1.122: When Jagannātha was absent from the temple, Caitanya Mahāprabhu, who could not see Him, felt separation and left Jagannātha Purī to go to a place known as Ālālanātha.

CC Madhya 1.123: Śrī Caitanya Mahāprabhu remained for some days at Ālālanātha. In the meantime, He received news that all the devotees from Bengal were coming to Jagannātha Purī.

CC Madhya 1.124: When the devotees from Bengal arrived at Jagannātha Purī, both Nityānanda Prabhu and Sārvabhauma Bhattācārya greatly endeavored to take Śrī Caitanya Mahāprabhu back to Jagannātha Purī.

CC Madhya 1.125: When Lord Caitanya Mahāprabhu finally left Ālālanātha to return to Jagannātha Purī, He was overwhelmed both day and night due to separation from Jagannātha. His lamentation knew no bounds. During this time, all the devotees from different parts of Bengal, and especially from Navadvīpa, arrived in Jagannātha Purī.

CC Madhya 1.126: After due consideration, all the devotees began chanting the holy name congregationally. Lord Caitanya's mind was thus pacified by the ecstasy of the chanting.

CC Madhya 1.127: Previously, when Śrī Caitanya Mahāprabhu had been touring South India, He had met Rāmānanda Rāya on the banks of the Godāvarī. At that time it had been decided that Rāmānanda Rāya would resign from his post as governor and return to Jagannātha Purī to live with Śrī Caitanya Mahāprabhu.

CC Madhya 1.128: Upon the order of Śrī Caitanya Mahāprabhu, Śrī Rāmānanda Rāya took leave of the King and returned to Jagannātha Purī. After he arrived, Śrī Caitanya Mahāprabhu very much enjoyed talking with him both day and night about Lord Krishna and His pastimes.

CC Madhya 1.129: After Rāmānanda Rāya's arrival, Śrī Caitanya Mahāprabhu bestowed His mercy upon Kāśī Miśra and met Pradyumna Miśra and other devotees. At that time three personalities — Paramānanda Purī, Govinda and Kāśīśvara — came to see Lord Caitanya at Jagannātha Purī.

CC Madhya 1.130: Eventually there was a meeting with Svarūpa Dāmodara Gosvāmī, and the Lord became very greatly pleased. Then there was a meeting with Śikhi Māhiti and with Bhavānanda Rāya, the father of Rāmānanda Rāya.

CC Madhya 1.131: All the devotees from Bengal gradually began arriving at Jagannātha Purī. At this time, the residents of Kulīna-grāma also came to see Śrī Caitanya Mahāprabhu for the first time.

CC Madhya 1.132: Eventually Narahari dāsa and other inhabitants of Khanda, along with Śivānanda Sena, all arrived, and Śrī Caitanya Mahāprabhu met them.

CC Madhya 1.133: After seeing the bathing ceremony of Lord Jagannātha, Śrī Caitanya Mahāprabhu washed and cleaned Śrī Gundicā temple with the assistance of many devotees.

CC Madhya 1.134: After this, Lord Caitanya Mahāprabhu and all the devotees saw the Ratha-yātrā, the car festival ceremony. Caitanya Mahāprabhu Himself danced in front of the car, and after dancing He entered a garden.

CC Madhya 1.135: In that garden, Lord Caitanya Mahāprabhu bestowed His mercy upon King Pratāparudra. Afterwards, when the Bengali devotees were about to return home, the Lord gave separate orders to almost every one of them.

CC Madhya 1.136: Śrī Caitanya Mahāprabhu desired to meet all the devotees of Bengal every year. Therefore He ordered them to come to see the Ratha-yātrā festival every year.

CC Madhya 1.137: Śrī Caitanya Mahāprabhu was invited to dine at the house of Sārvabhauma Bhattācārya. While He was eating sumptuously, the son-in-law of Sārvabhauma Bhattācārya [the husband of his daughter Shāthī] criticized Him. Because of this, Shāthī's mother cursed him by praying that Shāthī would become a widow. In other words, she cursed her son-in-law to die.

CC Madhya 1.138: At the end of the year, all the devotees from Bengal, headed by Advaita Ācārya, again came to see the Lord. Indeed, there was a great rush of devotees to Jagannātha Purī.

CC Madhya 1.139: When all the devotees from Bengal arrived, Śrī Caitanya Mahāprabhu allotted them residential quarters, and Śivānanda Sena was put in charge of their maintenance.

CC Madhya 1.140: A dog accompanied Śivānanda Sena and the devotees, and that dog was so fortunate that after seeing the lotus feet of Lord Caitanya Mahāprabhu, it was liberated and went back home, back to Godhead.

CC Madhya 1.141: Everyone met Sārvabhauma Bhattācārya on his way to Vārānasī.

CC Madhya 1.142: After arriving at Jagannātha Purī, all the Vaishnavas met with Śrī Caitanya Mahāprabhu. Later, Śrī Caitanya Mahāprabhu sported in the water, taking all the devotees with Him.

CC Madhya 1.143: First the Lord washed the temple of Gundicā very thoroughly. Then everyone saw the Ratha-yātrā festival and the Lord's dancing before the car.

CC Madhya 1.144: In the garden along the road from the Jagannātha temple to Gundicā, Lord Caitanya Mahāprabhu performed various pastimes. A brāhmana named Krishnadāsa performed the bathing ceremony of Lord Śrī Caitanya Mahāprabhu.

CC Madhya 1.145: After dancing in the Gundicā temple, the Lord sported in the water with His devotees, and on Herā-pañcamī day they all saw the activities of the goddess of fortune, Lakshmīdevī.

CC Madhya 1.146: On Janmāshtamī, Lord Krishna's birthday, Śrī Caitanya Mahāprabhu dressed Himself as a cowherd boy. At that time He carried a balance with pots of yogurt and wheeled a rod about.

CC Madhya 1.147: After this, Śrī Caitanya Mahāprabhu bade farewell to all the devotees from Gauda-deśa [Bengal] and continued chanting with His intimate devotees who constantly remained with Him.

CC Madhya 1.148: To visit Vrindāvana, the Lord went to Gauda-deśa [Bengal]. On the way, King Pratāparudra performed a variety of services to please the Lord.

CC Madhya 1.149: On the way to Vrindāvana via Bengal, there was an incident wherein some cloth was exchanged with Purī Gosāñi. Śrī Rāmānanda Rāya accompanied the Lord as far as the city of Bhadraka.

CC Madhya 1.150: When Śrī Caitanya Mahāprabhu reached Vidyānagara, Bengal, on the way to Vrindāvana, He stopped at the house of Vidyā-vācaspati, who was the brother of Sārvabhauma Bhattācārya. When Lord Caitanya Mahāprabhu suddenly arrived at his house, great crowds of people gathered.

CC Madhya 1.151: For five consecutive days all the people gathered to see the Lord, and still there was no rest. Out of fear of the crowd, Lord Caitanya Mahāprabhu left at night and went to the town of Kuliyā [present-day Navadvīpa].

CC Madhya 1.152: Hearing of the Lord's arrival in Kuliyā-grāma, many hundreds of thousands of people came to see Him.

CC Madhya 1.153: The specific acts performed by Śrī Caitanya Mahāprabhu at this time were His showing favor to Devānanda Pandita and excusing the brāhmana known as Gopāla Cāpala from the offense he had committed at the lotus feet of Śrīvāsa Thākura.

CC Madhya 1.154: Many atheists and blasphemers came and fell at the lotus feet of the Lord, and the Lord in return excused them and gave them love of Krishna.

CC Madhya 1.155: When Śrī Nrisimhānanda Brahmacārī heard that Lord Caitanya Mahāprabhu would go to Vrindāvana, he became very pleased and mentally began decorating the way there.

CC Madhya 1.156: First Nrisimhānanda Brahmacārī contemplated a broad road starting from the city of Kuliyā. He bedecked the road with jewels, upon which he then laid a bed of stemless flowers.

CC Madhya 1.157: He mentally decorated both sides of the road with bakula flower trees, and at intervals on both sides he placed lakes of a transcendental nature.

CC Madhya 1.158: These lakes had bathing places constructed with jewels, and they were filled with blossoming lotus flowers. There were various birds chirping, and the water was exactly like nectar.

CC Madhya 1.159: The entire road was surcharged with many cool breezes, which carried the fragrances from various flowers. He carried the construction of this road as far as Kānāi Nātaśālā.

CC Madhya 1.160: Within the mind of Nrisimhānanda Brahmacārī, the road could not be constructed beyond Kānāi Nātaśālā. He could not understand why the road's construction could not be completed, and thus he was astonished.

CC Madhya 1.161: With great assurance he then told the devotees that Lord Caitanya would not go to Vrindāvana at that time.

CC Madhya 1.162: Nrisimhānanda Brahmacārī said, "The Lord will go to Kānāi Nātaśālā and then will return. All of you will come to know of this later, but I now say this with great assurance."

CC Madhya 1.163: When Lord Caitanya Mahāprabhu began to proceed from Kuliyā toward Vrindāvana, thousands of men were with Him, and all of them were devotees.

CC Madhya 1.164: Wherever the Lord visited, crowds of innumerable people came to see Him. When they saw Him, all their unhappiness and lamentation disappeared.

CC Madhya 1.165: Wherever the Lord touched the ground with His lotus feet, people immediately came and gathered the dirt. Indeed, they gathered so much that many holes were created in the road.

CC Madhya 1.166: Lord Caitanya Mahāprabhu eventually arrived at a village named Rāmakeli. This village is situated on the border of Bengal and is very exquisite.

CC Madhya 1.167: While performing sańkīrtana in Rāmakeli-grāma, the Lord danced and sometimes lost consciousness due to love of God. While at Rāmakeli-grāma, an unlimited number of people came to see His lotus feet.

CC Madhya 1.168: When the Muslim king of Bengal heard of Caitanya Mahāprabhu's influence in attracting innumerable people, he became very much astonished and began to speak as follows.

CC Madhya 1.169: "Such a person, who is followed by so many people without giving them charity, must be a prophet. I can surely understand this fact."

CC Madhya 1.170: The Muslim King ordered the magistrate, "Do not disturb this Hindu prophet out of jealousy. Let Him do His own will wherever He likes."

CC Madhya 1.171: When the Muslim King asked his assistant, Keśava Chatrī, for news of the influence of Śrī Caitanya Mahāprabhu, Keśava Chatrī, although knowing everything about Caitanya Mahāprabhu, tried to avoid the conversation by not giving any importance to Caitanya Mahāprabhu's activities.

CC Madhya 1.172: Keśava Chatrī informed the Muslim King that Caitanya Mahāprabhu was a mendicant touring different places of pilgrimage and that, as such, only a few people came to see Him.

CC Madhya 1.173: Keśava Chatrī said, "Out of jealousy your Muslim servant plots against Him. I think that you should not be very interested in Him, for there is no profit in it. Rather, there is simply loss."

CC Madhya 1.174: After pacifying the King in this way, Keśava Chatrī sent a brāhmana messenger to Lord Caitanya Mahāprabhu, requesting Him to leave without delay.

CC Madhya 1.175: In private, the King inquired from Dabira Khāsa [Śrīla Rūpa Gosvāmī], who began to speak about the glories of the Lord.

CC Madhya 1.176: Śrīla Rūpa Gosvāmī said, "The Supreme Personality of Godhead, who gave you this kingdom and whom you accept as a prophet, has taken birth in your country due to your good fortune.

CC Madhya 1.177: "This prophet always desires your good fortune. By His grace, all your business is successful. By His blessings, you will attain victory everywhere.

CC Madhya 1.178: "Why are you questioning me? Better that you question your own mind. Because you are the King of the people, you are the representative of the Supreme Personality of Godhead. Therefore you can understand this better than I."

CC Madhya 1.179: Thus Śrīla Rūpa Gosvāmī informed the King about his mind as a way of knowing Śrī Caitanya Mahāprabhu. He assured the King that whatever occurred in his mind could be considered evidence.

CC Madhya 1.180: The King replied, "I consider Śrī Caitanya Mahāprabhu to be the Supreme Personality of Godhead. There is no doubt about it."

CC Madhya 1.181: After having this conversation with Rūpa Gosvāmī, the King entered his private house. Rūpa Gosvāmī, then known as Dabira Khāsa, also returned to his residence.

CC Madhya 1.182: After returning to his residence, Dabira Khāsa and his brother decided after much consideration to go see the Lord incognito.

CC Madhya 1.183: Thus in the dead of night the two brothers, Dabira Khāsa and Sākara Mallika, went to see Śrī Caitanya Mahāprabhu incognito. First they met Nityānanda Prabhu and Haridāsa Thākura.

CC Madhya 1.184: Śrī Nityānanda Prabhu and Haridāsa Thākura told Lord Caitanya Mahāprabhu that two personalities — Śrī Rūpa and Sanātana — had come to see Him.

CC Madhya 1.185: In great humility, both brothers took bunches of straw between their teeth and, each binding a cloth around his neck, fell down like rods before the Lord.

CC Madhya 1.186: Upon seeing Lord Caitanya Mahāprabhu, the two brothers were overwhelmed with joy, and out of humility they began to cry. Lord Caitanya Mahāprabhu asked them to get up and assured them of all good fortune.

CC Madhya 1.187: The two brothers got up, and again taking straw between their teeth, they humbly offered their prayers with folded hands.

CC Madhya 1.188: "All glories to Śrī Krishna Caitanya Mahāprabhu, the most merciful savior of the fallen souls! All glories to the Supreme Personality!

CC Madhya 1.189: "Sir, we belong to the lowest class of men, and our associates and employment are also of the lowest type. Therefore we cannot introduce ourselves to You. We feel very much ashamed, standing here before You.

CC Madhya 1.190: "'Dear Lord, let us inform you that no one is more sinful than us, nor is there any offender like us. Even if we wanted to mention our sinful activities, we would immediately become ashamed. And what to speak of giving them up!'"

CC Madhya 1.191: The two brothers submitted, "Dear Lord, You have incarnated to deliver the fallen souls. You should consider that in this world there is none so fallen as us.

CC Madhya 1.192: "You have delivered the two brothers Jagāi and Mādhāi, but to deliver them You did not have to exert Yourself very much.

CC Madhya 1.193: "The brothers Jagāi and Mādhāi belonged to the brāhmana caste, and their residence was in the holy place of Navadvīpa. They never served low-class persons, nor were they instruments to abominable activities.

CC Madhya 1.194: "Jagāi and Mādhāi had but one fault — they were addicted to sinful activity. However, volumes of sinful activity can be burned to ashes simply by a dim reflection of the chanting of Your holy name.

CC Madhya 1.195: "Jagāi and Mādhāi uttered Your holy name by way of blaspheming You. Fortunately, that holy name became the cause of their deliverance.

CC Madhya 1.196: "We two are millions and millions of times inferior to Jagāi and Mādhāi. We are more degraded, fallen and sinful than they.

CC Madhya 1.197: "Actually we belong to the caste of meat-eaters because we are servants of meat-eaters. Indeed, our activities are exactly like those of the meat-eaters. Because we always associate with such people, we are inimical toward the cows and brāhmanas."

CC Madhya 1.198: The two brothers, Sākara Mallika and Dabira Khāsa, very humbly submitted that due to their abominable activities they were now bound by the neck and hands and had been thrown into a ditch filled with abominable, stoollike objects of material sense enjoyment.

CC Madhya 1.199: "No one within the three worlds is sufficiently powerful to deliver us. You are the only savior of the fallen souls; therefore there is no one but You.

CC Madhya 1.200: "If You simply deliver us by Your transcendental strength, then certainly Your name will be known as Patita-pāvana, the savior of the fallen souls.

CC Madhya 1.201: "Let us speak one word that is very true. Plainly hear us, O merciful one. There is no other object of mercy within the three worlds but us.

CC Madhya 1.202: "We are the most fallen; therefore by showing us Your mercy, Your mercy is most successful. Let the power of Your mercy be exhibited throughout the entire universe!

CC Madhya 1.203: "'Let us submit one piece of information before You, dear Lord. It is not at all false but is full of meaning. It is this: If You are not merciful upon us, then it will be very, very difficult to find more suitable candidates for Your mercy.'

CC Madhya 1.204: "We are very depressed at being unfit candidates for Your mercy. Yet since we have heard of Your transcendental qualities, we are very much attracted to You.

CC Madhya 1.205: "Indeed, we are like a dwarf who wants to capture the moon. Although we are completely unfit, a desire to receive Your mercy is awakening within our minds.

CC Madhya 1.206: "'By serving You constantly, one is freed from all material desires and is completely pacified. When shall I engage as Your permanent eternal servant and always feel joyful to have such a fitting master?'"

CC Madhya 1.207: After hearing the prayer of Dabira Khāsa and Sākara Mallika, Śrī Caitanya Mahāprabhu said, "My dear Dabira Khāsa, you two brothers are My old servants.

CC Madhya 1.208: "My dear Sākara Mallika, from this day your names will be changed to Śrīla Rūpa and Śrīla Sanātana. Now please abandon your humility, for My heart is breaking to see you so humble.

CC Madhya 1.209: "You have written several letters showing your humility. I can understand your behavior from those letters.

CC Madhya 1.210: "By your letters, I could understand your heart. Therefore, in order to teach you, I sent you one verse, which reads as follows.

CC Madhya 1.211: "'If a woman is attached to a man other than her husband, she will appear very busy in carrying out her household affairs, but within her heart she is always relishing feelings of association with her paramour.'

CC Madhya 1.212: "I really had no business in coming to Bengal, but I have come just to see you two brothers.

CC Madhya 1.213: "Everyone is asking why I have come to this village of Rāmakeli. No one knows My intentions.

CC Madhya 1.214: "It is very good that you two brothers have come to see Me. Now you can go home. Do not fear anything.

CC Madhya 1.215: "Birth after birth you have been My eternal servants. I am sure that Krishna will deliver you very soon."

CC Madhya 1.216: The Lord then placed His two hands on the heads of both of them, and in return they immediately placed the lotus feet of the Lord on their heads.

CC Madhya 1.217: After this, the Lord embraced both of them and requested all of the devotees present to be merciful upon them and deliver them.

CC Madhya 1.218: When all of the devotees saw the mercy of the Lord upon the two brothers, they were very much gladdened, and they began to chant the holy name of the Lord, "Hari! Hari!"

CC Madhya 1.219: All the Vaishnava associates of the Lord were present, including Nityānanda Prabhu, Haridāsa Thākura, Śrīvāsa Thākura, Gadādhara Pandita, Mukunda, Jagadānanda, Murāri and Vakreśvara.

CC Madhya 1.220: In accordance with the instructions of Śrī Caitanya Mahāprabhu, the two brothers, Rūpa and Sanātana, immediately touched the lotus feet of these Vaishnavas, who all became very happy and congratulated the two brothers for having received the mercy of the Lord.

CC Madhya 1.221: After begging the permission of all the Vaishnavas present, the two brothers, at the time of their departure, humbly submitted something at the lotus feet of the Lord.

CC Madhya 1.222: They said, "Dear Lord, although the King of Bengal, Nawab Hussain Shah, is very respectful toward You, You have no other business here. Kindly depart from this place.

CC Madhya 1.223: "Although the King is respectful toward You, he still belongs to the yavana class and should not be believed. We think that there is no need for such a great crowd to accompany You on Your pilgrimage to Vrindāvana.

CC Madhya 1.224: "Dear Lord, You are going to Vrindāvana with hundreds and thousands of people following You, and this is not a fitting way to go on a pilgrimage."

CC Madhya 1.225: Although Śrī Caitanya Mahāprabhu was Śrī Krishna Himself, the Supreme Lord, and was therefore not at all fearful, He still acted like a human being to teach neophytes how to act.

CC Madhya 1.226: Having spoken thus, the two brothers offered prayers to the lotus feet of the Lord and returned to their homes. Lord Caitanya Mahāprabhu then desired to leave that village.

CC Madhya 1.227: In the morning, the Lord left and went to a place known as Kānāi Nātaśālā. While there, He saw many pastimes of Lord Krishna.

CC Madhya 1.228: That night the Lord considered Sanātana Gosvāmī's proposal that He should not go to Vrindāvana followed by so many people.

CC Madhya 1.229: The Lord thought, "If I go to Mathurā with such crowds behind Me, it would not be a very happy situation, for the atmosphere would be disturbed."

CC Madhya 1.230: The Lord concluded that He would go alone to Vrindāvana or, at most, would take only one person as His companion. In that way, going to Vrindāvana would be very pleasant.

CC Madhya 1.231: Thinking like this, the Lord took His morning bath in the Ganges and started for Nīlācala, saying "I shall go there."

CC Madhya 1.232: Walking and walking, Śrī Caitanya Mahāprabhu arrived at Śāntipura and remained at the house of Advaita Ācārya for five to seven days.

CC Madhya 1.233: Taking this opportunity, Śrī Advaita Ācārya Prabhu sent for mother Śacīdevī, and she remained at His house for seven days to prepare the meals for Śrī Caitanya Mahāprabhu.

CC Madhya 1.234: Taking permission from His mother, Lord Caitanya Mahāprabhu then started for Jagannātha Purī. When the devotees followed Him, He humbly begged them to remain and bade them all farewell.

CC Madhya 1.235: Śrī Caitanya Mahāprabhu, although requesting all the devotees to go back, allowed two people to follow Him. He requested all the devotees to come to Jagannātha Purī and meet Him during the car festival.

CC Madhya 1.236: The two persons who accompanied Śrī Caitanya Mahāprabhu to Jagannātha Purī [Nīlācala] were Balabhadra Bhattācārya and Dāmodara Pandita.

CC Madhya 1.237: After remaining at Jagannātha Purī for a few days, the Lord secretly started for Vrindāvana at night. He did this without anyone's knowledge.

CC Madhya 1.238: When Śrī Caitanya Mahāprabhu left Jagannātha Purī for Vrindāvana, only Balabhadra Bhattācārya was with Him. Thus He traveled on the path through Jhārikhanda and arrived in Benares [Vārānasī] with great delight.

CC Madhya 1.239: Śrī Caitanya Mahāprabhu stayed at Benares only four days and then left for Vrindāvana. After seeing the town of Mathurā, He visited the twelve forests.

CC Madhya 1.240: When Śrī Caitanya Mahāprabhu visited all twelve places of Śrī Krishna's pastimes, He became very much agitated because of ecstasy. Balabhadra Bhattācārya somehow or other got Him out of Mathurā.

CC Madhya 1.241: After leaving Mathurā, the Lord began to walk along the path on the bank of the Ganges, and finally He reached the holy place named Prayāga [Allahabad]. It was there that Śrīla Rūpa Gosvāmī came and met the Lord.

CC Madhya 1.242: At Prayāga, Rūpa Gosvāmī fell down on the ground to offer obeisances to the Lord, and the Lord embraced him with great delight.

CC Madhya 1.243: After instructing Śrīla Rūpa Gosvāmī at Prayāga, at the Daśāśvamedha-ghāta, Caitanya Mahāprabhu ordered him to go to Vrindāvana. The Lord then returned to Vārānasī.

CC Madhya 1.244: When Lord Caitanya Mahāprabhu arrived at Vārānasī, Sanātana Gosvāmī met Him there. The Lord remained there for two months and instructed Sanātana Gosvāmī perfectly.

CC Madhya 1.245: After fully instructing Sanātana Gosvāmī, Śrī Caitanya Mahāprabhu sent him to Mathurā with empowered devotional service. In Benares He also bestowed His mercy upon the Māyāvādī sannyāsīs. He then returned to Nīlācala [Jagannātha Purī].

CC Madhya 1.246: The Lord traveled all over India for six years. He was sometimes here and sometimes there, performing His transcendental pastimes, and sometimes He remained at Jagannātha Purī.

CC Madhya 1.247: While at Jagannātha Purī, the Lord passed His time in great joy by performing sańkīrtana and visiting the temple of Jagannātha in great ecstasy.

CC Madhya 1.248: Thus I have given a synopsis of the madhya-līlā, the middle pastimes of the Lord. Now, O devotees, kindly hear the synopsis of the final pastimes of the Lord, known as the antya-līlā.

CC Madhya 1.249: When the Lord returned to Jagannātha Purī from Vrindāvana, He remained there and did not go anywhere else for eighteen years.

CC Madhya 1.250: During those eighteen years, all the devotees of Bengal used to visit Him at Jagannātha Purī every year. They would remain there for four continuous months and enjoy the company of the Lord.

CC Madhya 1.251: At Jagannātha Purī, Śrī Caitanya Mahāprabhu performed chanting and dancing unceasingly. Thus He enjoyed the pastime of sańkīrtana. He manifested His causeless mercy, pure love of God, to everyone, including the lowest man.

CC Madhya 1.252: Residing with the Lord at Jagannātha Purī were Pandita Gosāñi and other devotees, such as Vakreśvara, Dāmodara, Śańkara and Haridāsa Thākura.

CC Madhya 1.253: Jagadānanda, Bhagavān, Govinda, Kāśīśvara, Paramānanda Purī and Svarūpa Dāmodara were other devotees who also lived with the Lord.

CC Madhya 1.254: Śrīla Rāmānanda Rāya and other devotees who were residents of Jagannātha Purī also remained permanently with the Lord.

CC Madhya 1.255-256: Other devotees of the Lord — headed by Advaita Ācārya, Nityānanda Prabhu, Mukunda, Śrīvāsa, Vidyānidhi, Vāsudeva and Murāri — used to visit Jagannātha Purī and remain with the Lord for four continuous months. The Lord enjoyed various pastimes in their company.

CC Madhya 1.257: At Jagannātha Purī, Haridāsa Thākura passed away. The incident was very wonderful because the Lord Himself performed the festival of Thākura Haridāsa's departure.

CC Madhya 1.258: At Jagannātha Purī Śrīla Rūpa Gosvāmī met the Lord again, and the Lord invested his heart with all transcendental power.

CC Madhya 1.259: After this, the Lord punished Junior Haridāsa, and Dāmodara Pandita gave some warning to the Lord.

CC Madhya 1.260: Thereafter Sanātana Gosvāmī met the Lord again, and the Lord tested him in scorching heat during the month of Jyaishtha.

CC Madhya 1.261: Being pleased, the Lord sent Sanātana Gosvāmī back to Vrindāvana. After that, He was fed wonderfully by the hands of Śrī Advaita Ācārya.

CC Madhya 1.262: After sending Sanātana Gosvāmī back to Vrindāvana, the Lord privately consulted with Śrī Nityānanda Prabhu. He then sent Him to Bengal to preach love of Godhead.

CC Madhya 1.263: Soon afterward, Vallabha Bhatta met the Lord at Jagannātha Purī, and the Lord explained to him the import of the holy name of Krishna.

CC Madhya 1.264: After explaining the transcendental qualities of Rāmānanda Rāya, the Lord sent Pradyumna Miśra to his residence, and Pradyumna Miśra learned krishna-kathā from him.

CC Madhya 1.265: After this, Lord Caitanya Mahāprabhu saved Gopīnātha Pattanāyaka, the younger brother of Rāmānanda Rāya, from being condemned to death by the King.

CC Madhya 1.266: Rāmacandra Purī criticized Lord Caitanya Mahāprabhu's eating; therefore the Lord reduced His eating to a minimum. However, when all the Vaishnavas became very sorry, the Lord increased His portion to half as much as usual.

CC Madhya 1.267: There are fourteen planetary systems within the universe, and all living entities reside in those planetary systems.

CC Madhya 1.268: Dressing like human beings on pilgrimage, they all used to come to Jagannātha Purī to visit Śrī Caitanya Mahāprabhu.

CC Madhya 1.269: One day all the devotees, headed by Śrīvāsa Thākura, were chanting the transcendental qualities of Śrī Caitanya Mahāprabhu.

CC Madhya 1.270: Not liking the chanting of His transcendental qualities, Śrī Caitanya Mahāprabhu chastised them as if He were angry. "What kind of chanting is this?" He asked. "Are you leaving aside the chanting of the holy name of the Lord?"

CC Madhya 1.271: Thus Śrī Caitanya Mahāprabhu chastised all the devotees, telling them not to show impudence and spoil the entire world by becoming independent.

CC Madhya 1.272: When Śrī Caitanya Mahāprabhu was apparently in an angry mood and chastising His devotees, many thousands of people outside loudly cried in a tumultuous voice, "All glories to Śrī Caitanya Mahāprabhu!"

CC Madhya 1.273: All the people began to call very loudly, "All glories to Śrī Caitanya Mahāprabhu, who is the son of Mahārāja Nanda! Now You have appeared in order to deliver the whole world!

CC Madhya 1.274: "O Lord, we are very unhappy. We have come a long distance to see You. Please be merciful and show us Your favor."

CC Madhya 1.275: When the Lord heard the humble petition made by the people, His heart softened. Being very merciful, He immediately came out and gave audience to all of them.

CC Madhya 1.276: Raising His arms, the Lord asked everyone to chant loudly the vibration of the holy name of Lord Hari. There immediately arose a great stir, and the vibration of "Hari!" filled all directions.

CC Madhya 1.277: Seeing the Lord, everyone became joyful out of love. Everyone accepted the Lord as the Supreme, and thus they offered their prayers.

CC Madhya 1.278: While the people were offering their prayers unto the Lord, Śrīvāsa Thākura sarcastically said to the Lord, "At home, You wanted to be covered. Why have You exposed Yourself outside?"

CC Madhya 1.279: Śrīvāsa Thākura continued, "Who has taught these people? What are they saying? Now You can cover their mouths with Your own hand.

CC Madhya 1.280: "It is as if the sun, after rising, wanted to hide itself. We cannot understand such characteristics in Your behavior."

CC Madhya 1.281: The Lord replied, "My dear Śrīnivāsa, please stop joking. You have all combined together to humiliate Me in this way."

CC Madhya 1.282: Thus speaking, the Lord entered His room after glancing auspiciously upon the people out of charity. In this way the desires of the people were completely fulfilled.

CC Madhya 1.283: At this time, Raghunātha dāsa approached Śrī Nityānanda Prabhu and, according to His order, prepared a feast and distributed prasādam composed of chipped rice and curd.

CC Madhya 1.284: Later, Śrīla Raghunātha dāsa Gosvāmī left home and took shelter of Śrī Caitanya Mahāprabhu at Jagannātha Purī. At that time, the Lord received him and placed him under the care of Svarūpa Dāmodara for spiritual enlightenment.

CC Madhya 1.285: Later, Śrī Caitanya Mahāprabhu stopped Brahmānanda Bhāratī's habit of wearing deerskin. The Lord thus enjoyed His pastimes continuously for six years, experiencing varieties of transcendental bliss.

CC Madhya 1.286: I have thus given a synopsis of the madhya-līlā. Now please hear the pastimes the Lord performed during the last twelve years.

CC Madhya 1.287: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 1

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.1

yasya prasādād ajño 'pi

sadyah sarva-jñatām vrajet

sa śrī-caitanya-devo me

bhagavān samprasīdatu

SYNONYMS

yasya — of whom; prasādāt — by the mercy; ajñah api — even a person who has no knowledge; sadyah — immediately; sarva-jñatām — all knowledge; vrajet — can achieve; sah — that; śrī-caitanya-devah — Lord Śrī Caitanya Mahāprabhu; me — on me; bhagavān — the Supreme Personality of Godhead; samprasīdatu — may He bestow His causeless mercy.

TRANSLATION

Even a person with no knowledge can immediately acquire all knowledge simply by the benediction of Śrī Caitanya Mahāprabhu. Therefore I am praying to the Lord for His causeless mercy upon me.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 10

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.10

ebe kahi śesha-līlāra mukhya sūtra-gana

prabhura aśesha līlā nā yāya varnana

SYNONYMS

ebe — now; kahi — I describe; śesha-līlāra — of the pastimes at the end; mukhya — chief; sūtra-gana — synopsis; prabhura — of Lord Caitanya Mahāprabhu; aśesha — unlimited; līlā — pastimes; nā yāya varnana — it is not possible to describe.

TRANSLATION

To describe the unlimited pastimes of Śrī Caitanya Mahāprabhu is not possible, but I now wish to relate the chief incidents and give a synopsis of those pastimes occurring at the end.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 100

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.100

nityānanda, jagadānanda, dāmodara, mukunda

pāche āsi' mili' sabe pāila ānanda

SYNONYMS

nityānanda — Nityānanda; jagadānanda — Jagadānanda; dāmodara — Dāmodara; mukunda — Mukunda; pāche āsi' — coming; mili' — meeting; sabe — all; pāila — got; ānanda — pleasure.

TRANSLATION

The Lord had left Nityānanda's company and had gone alone to the Jagannātha temple, but later Nityānanda, Jagadānanda, Dāmodara and Mukunda came to see Him, and after seeing Him they were very pleased.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 101

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.101

tabe sārvabhaume prabhu prasāda karila

āpana-īśvara-mūrti tāńre dekhāila

SYNONYMS

tabe — at that time; sārvabhaume — unto Sārvabhauma Bhattācārya; prabhu — Lord Śrī Caitanya Mahāprabhu; prasāda karila — bestowed mercy; āpana — His own; īśvara-mūrti — original form as the Lord; tāńre — unto him; dekhāila — showed.

TRANSLATION

After this incident, Lord Caitanya Mahāprabhu bestowed His mercy upon Sārvabhauma Bhattācārya by showing him His original form as the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 102

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.102

tabe ta' karilā prabhu dakshina gamana

kūrma-kshetre kaila vāsudeva vimocana

SYNONYMS

tabe ta' — thereafter; karilā — did; prabhu — Lord Caitanya Mahāprabhu; dakshina — to southern India; gamana — traveling; kūrma-kshetre — at the pilgrimage site known as Kūrma-kshetra; kaila — did; vāsudeva — Vāsudeva; vimocana — deliverance.

TRANSLATION

After bestowing mercy upon Sārvabhauma Bhattācārya, the Lord started for southern India. When He came to Kūrma-kshetra, He delivered a person named Vāsudeva.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 103

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.103

jiyada-nrisimhe kaila nrisimha-stavana

pathe-pathe grāme-grāme nāma-pravartana

SYNONYMS

jiyada-nrisimhe — the place of pilgrimage known as Jiyada-nrisimha; kaila — did; nrisimha — to Nrisimha; stavana — praying; pathe-pathe — on the way; grāme-grāme — every village; nāma-pravartana — introduction of the holy name of the Lord.

TRANSLATION

After visiting Kūrma-kshetra, the Lord visited the South Indian temple of Jiyada-nrisimha and offered His prayers to Lord Nrisimhadeva. On His way, He introduced the chanting of the Hare Krishna mahā-mantra in every village.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 104

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.104

godāvarī-tīra-vane vrindāvana-bhrama

rāmānanda rāya saha tāhāñi milana

SYNONYMS

godāvarī-tīra — on the bank of the river Godāvarī; vane — in the forest; vrindāvana-bhrama — mistook as Vrindāvana; rāmānanda rāya — Rāmānanda Rāya; saha — with; tāhāñi — there; milana — meeting.

TRANSLATION

Once the Lord mistook the forest on the bank of the river Godāvarī to be Vrindāvana. In that place He happened to meet Rāmānanda Rāya.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 105

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.105

trimalla-tripadī-sthāna kaila daraśana

sarvatra karila krishna-nāma pracārana

SYNONYMS

trimalla — a place named Trimalla, or Tirumala; tripadī — and Tripadī, or Tirupati; sthāna — the places; kaila — did; daraśana — visit; sarvatra — everywhere: karila — did; krishna-nāma — the holy name of Lord Krishna; pracārana — preaching.

TRANSLATION

He visited the places known as Tirumala and Tirupati, where He extensively preached the chanting of the Lord's holy name.

PURPORT

This holy place is situated in the district of Tanjore (Chittoor), South India. The temple of Tirupati is situated in the valley of Vyeńkatācala and contains a Deity of Lord Rāmacandra. On top of Vyeńkatācala is the famous temple of Bālājī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 106

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.106

tabe ta' pāshandi-gane karila dalana

ahovala-nrisimhādi kaila daraśana

SYNONYMS

tabe ta' — thereafter; pāshandi-gane — unto the atheists; karila — did; dalana — subduing; ahovala-nrisimha-ādi — Nrisimhadeva, named Ahovala or at Ahovala; kaila — did; daraśana — visit.

TRANSLATION

After visiting the temples of Tirumala and Tirupati, Śrī Caitanya Mahāprabhu had to subdue some atheists. He then visited the temple of Ahovala-nrisimha.

PURPORT

The Ahovala temple is situated in Dākshinātya, in the district of Karnula, within the subdivision of Sārbela. Throughout the whole district this very famous temple is much appreciated by the people. There are eight other temples also, and all of them together are called the Nava-nrisimha temples. There is much wonderful architecture and artistic engraving work in these temples. However, as stated in the local gazette, the Karnula Manual, the work is not complete.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 107

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.107

śrī-rańga-kshetra āilā kāverīra tīra

śrī-rańga dekhiyā preme ha-ilā asthira

SYNONYMS

śrī-rańga-kshetra — to the place where the temple of Rańganātha is situated; āilā — came; kāverīra — of the river Kāverī; tīra — the bank; śrī-rańga dekhiyā — after seeing this temple; preme — in love of Godhead; ha-ilā — became; asthira — agitated.

TRANSLATION

When Śrī Caitanya Mahāprabhu came to the land of Śrī Rańga-kshetra, on the bank of the Kāverī, He visited the temple of Śrī Rańganātha and was there overwhelmed in the ecstasy of love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 108

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.108

trimalla bhattera ghare kaila prabhu vāsa

tāhāñi rahilā prabhu varshā cāri māsa

SYNONYMS

trimalla bhattera — of Trimalla Bhatta; ghare — at the house; kaila — did; prabhu — the Lord; vāsa — residence; tāhāñi — there; rahilā — lived; prabhu — the Lord; varshā — the rainy season; cāri — four; māsa — months.

TRANSLATION

Śrī Caitanya Mahāprabhu lived at the house of Trimalla Bhatta for the four months of the rainy season.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 109

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.109

śrī-vaishnava trimalla-bhatta — parama pandita

gosāñira pānditya-preme ha-ilā vismita

SYNONYMS

śrī-vaishnava trimalla-bhatta — Trimalla Bhatta was a Śrī Vaishnava; parama — highly; pandita — learned scholar; gosāñira — of Lord Caitanya Mahāprabhu; pānditya — scholarship; preme — as well as in the love of Godhead; ha-ilā — was; vismita — astonished.

TRANSLATION

Śrī Trimalla Bhatta was both a member of the Śrī Vaishnava community and a learned scholar; therefore when he saw Caitanya Mahāprabhu, who was both a great scholar and a great devotee of the Lord, he was very much astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verses 11-12

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.11-12

tāra madhye yei bhāga dāsa-vrindāvana

'caitanya-mańgale' vistāri' karilā varnana

sei bhāgera ihāń sūtra-mātra likhiba

tāhāń ye viśesha kichu, ihāń vistāriba

SYNONYMS

tāra madhye — amongst them; yei — which; bhāga — portion; dāsa-vrindāvana — Śrīla Vrindāvana dāsa Thākura; caitanya-mańgale — in his book Caitanya-mańgala; vistāri' — elaborating; karilā varnana — has described; sei bhāgera — of that portion; ihāń — here in this book; sūtra-mātra — the synopsis only; likhiba — I shall write; tāhāń — there; ye — whatever; viśesha — special details; kichu — something; ihāń vistāriba — I shall describe elaborately.

TRANSLATION

I shall describe only in synopsis that portion which Vrindāvana dāsa Thākura has described very elaborately in his book Caitanya-mańgala. Whatever incidents are outstanding, however, I shall later elaborate.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 110

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.110

cāturmāsya tāńhā prabhu śrī-vaishnavera sane

gońāila nritya-gīta-krishna-sańkīrtane

SYNONYMS

cāturmāsya — observance of the four months of the rainy season; tāńhā — there; prabhu — the Lord; śrī-vaishnavera sane — with the Śrī Vaishnavas; gońāila — passed; nritya — dancing; gīta — singing; krishna-sańkīrtane — in chanting the holy name of Lord Krishna.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu passed the Cāturmāsya months with the Śrī Vaishnavas, singing, chanting the holy name and dancing.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 111

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.111

cāturmāsya-ante punah dakshina gamana

paramānanda-purī saha tāhāñi milana

SYNONYMS

cāturmāsya-ante — at the end of Cāturmāsya; punah — again; dakshina gamana — traveling in South India; paramānanda-purī — Paramānanda Purī; saha — with; tāhāñi — there; milana — meeting.

TRANSLATION

After the end of Cāturmāsya, Lord Caitanya Mahāprabhu continued traveling throughout South India. At that time He met Paramānanda Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 112

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.112

tabe bhattathāri haite krishna-dāsera uddhāra

rāma-japī vipra-mukhe krishna-nāma pracāra

SYNONYMS

tabe — after this; bhatta-thāri — a Bhattathāri; haite — from; krishna-dāsera — of Krishnadāsa; uddhāra — the deliverance; rāma-japī — chanters of the name of Lord Rāma; vipra-mukhe — unto brāhmanas; krishna-nāma — the name of Lord Krishna; pracāra — preaching.

TRANSLATION

After this, Krishnadāsa, the servant of Lord Caitanya Mahāprabhu, was delivered from the clutches of a Bhattathāri. Caitanya Mahāprabhu then preached that Lord Krishna's name should also be chanted by brāhmanas who were accustomed to chanting Lord Rāma's name.

PURPORT

In the Malabar district, a section of the brāhmanas are known as Nambudari brāhmanas, and the Bhattathāris are their priests. Bhattathāris know many tantric black arts, such as the art of killing a person, of bringing him under submission, and of destroying or devastating him. They are very expert in these black arts, and one such Bhattathāri bewildered the personal servant of Śrī Caitanya Mahāprabhu while the servant accompanied the Lord in His travels through South India. Somehow or other Śrī Caitanya Mahāprabhu delivered this Krishnadāsa from the clutches of the Bhattathāri. Śrī Caitanya Mahāprabhu is well known as Patita-pāvana, the savior of all fallen souls, and He proved this in His behavior toward His personal servant, Krishnadāsa, whom He saved. Sometimes the word Bhattathāri is misspelled in Bengal as Bhattamāri.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 113

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.113

śrī-rańga-purī saha tāhāñi milana

rāma-dāsa viprera kaila duhkha-vimocana

SYNONYMS

śrī-rańga-purī — Śrī Rańga Purī; saha — with; tāhāñi — there; milana — meeting; rāma-dāsa — of the name Rāmadāsa; viprera — of the brāhmana; kaila — did; duhkha-vimocana — deliverance from all sufferings.

TRANSLATION

Śrī Caitanya Mahāprabhu then met Śrī Rańga Purī and mitigated all the sufferings of a brāhmana named Rāmadāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 114

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.114

tattva-vādī saha kaila tattvera vicāra

āpanāke hīna-buddhi haila tāń-sabāra

SYNONYMS

tattva-vādī — a section of the Madhvācārya-sampradāya; saha — with; kaila — did; tattvera — of the Absolute Truth; vicāra — discussion; āpanāke — themselves; hīna-buddhi — consideration as inferior in quality; haila — was; tāń-sabāra — of all the opposing parties.

TRANSLATION

Caitanya Mahāprabhu also had a discussion with the Tattvavādī community, and the Tattvavādīs felt themselves to be inferior Vaishnavas.

PURPORT

The Tattvavādī sect belongs to Madhvācārya's Vaishnava community, but its behavior differs from the strict Madhvācārya Vaishnava principles. There is one monastery named Uttararādhī, and one of its commanders was named Raghuvarya Tīrtha Madhvācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 115

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.115

ananta, purushottama, śrī-janārdana

padmanābha, vāsudeva kaila daraśana

SYNONYMS

ananta — Anantadeva; purushottama — Purushottama; śrī-janārdana — Śrī Janārdana; padma-nābha — Padmanābha; vāsudeva — Vāsudeva; kaila — did; daraśana — visit.

TRANSLATION

Śrī Caitanya Mahāprabhu then visited the Vishnu temples of Anantadeva, Purushottama, Śrī Janārdana, Padmanābha and Vāsudeva.

PURPORT

A temple of Ananta Padmanābha Vishnu is situated in the Trivandrum district (Thiruvananthapuram). This temple is very famous in those quarters. Another Vishnu temple, named Śrī Janārdana, is situated about twenty-six miles north of the Trivandrum district, near the railway station called Varkālā.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 116

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.116

tabe prabhu kaila sapta-tāla vimocana

setu-bandhe snāna, rāmeśvara daraśana

SYNONYMS

tabe — thereafter; prabhu — the Lord; kaila — did; sapta-tāla-vimocana — deliverance of the Sapta-tāla trees; setu-bandhe — at Cape Comorin; snāna — bathing; rāmeśvara — temple of Rāmeśvara; daraśana — visit.

TRANSLATION

After that, Lord Caitanya Mahāprabhu delivered the celebrated Sapta-tāla trees, took His bath at Setubandha Rāmeśvara and visited the temple of Lord Śiva known as Rāmeśvara.

PURPORT

It is said that the Sapta-tāla trees were very old, massive palm trees. There was once a fight between Vāli and his brother Sugrīva, and Lord Rāmacandra took the side of Sugrīva and killed Vāli, keeping Himself behind one of those celebrated trees. When Lord Caitanya Mahāprabhu toured south India, He embraced the trees, which were delivered and directly promoted to Vaikuntha.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 117

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.117

tāhāñi karila kūrma-purāna śravana

māyā-sītā nileka rāvana, tāhāte likhana

SYNONYMS

tāhāñi — there; karila — did; kūrma-purāna — of the Kūrma Purāna; śravana — hearing; māyā-sītā — a false Sītā; nileka — kidnapped; rāvana — by Rāvana; tāhāte — in that book; likhana — it is stated.

TRANSLATION

At Rāmeśvara, Śrī Caitanya Mahāprabhu had a chance to read the Kūrma Purāna, in which He discovered that the form of Sītā kidnapped by Rāvana was not that of the real Sītā but a mere shadow representation.

PURPORT

The Kūrma Purāna states that this shadowy Sītā was placed into a fire as a test of chastity. It was Māyā-sītā who entered the fire and the real Sītā who came out of the fire.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 118

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.118

śuniyā prabhura ānandita haila mana

rāma-dāsa viprera kathā ha-ila smarana

SYNONYMS

śuniyā — hearing this; prabhura — of Lord Caitanya Mahāprabhu; ānandita — very happy; haila — became; mana — the mind; rāma-dāsa — of the name Rāmadāsa; viprera — with the brāhmana; kathā — of the conversation; ha-ila — was; smarana — remembrance.

TRANSLATION

Śrī Caitanya Mahāprabhu was very glad to read about the false Sītā, and He remembered His meeting with Rāmadāsa Vipra, who was very sorry that mother Sītā had been kidnapped by Rāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 119

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.119

sei purātana patra āgraha kari' nila

rāmadāse dekhāiyā duhkha khandāila

SYNONYMS

sei — that; purātana — old; patra — page; āgraha — with great enthusiasm; kari' — doing; nila — took; rāma-dāse — to the brāhmana Rāmadāsa; dekhāiyā — showing; duhkha — unhappiness; khandāila — mitigated.

TRANSLATION

Indeed, Lord Caitanya Mahāprabhu eagerly tore this page from the Kūrma Purāna, although the book was very old, and He later showed it to Rāmadāsa Vipra, whose unhappiness was mitigated.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 120

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.120

brahma-samhitā, karnāmrita, dui puńthi pāñā

dui pustaka lañā āilā uttama jāniñā

SYNONYMS

brahma-samhitā — the book named Brahma-samhitā; karnāmrita — the book named Krishna-karnāmrita; dui — two; puńthi — scriptures; pāñā — obtaining; dui — two; pustaka — books; lañā — carrying; āilā — came back; uttama — very good; jāniñā — knowing.

TRANSLATION

Śrī Caitanya Mahāprabhu also found two other books — namely, the Brahma-samhitā and Krishna-karnāmrita. Knowing these books to be excellent, He took them to present to His devotees.

PURPORT

In the olden days there were no presses, and all the important scriptures were handwritten and kept in large temples. Caitanya Mahāprabhu found the Brahma-samhitā and Krishna-karnāmrita in handwritten texts, and knowing them to be very authoritative, He took them with Him to present to His devotees. Of course, He obtained the permission of the temple commander. Now both the Brahma-samhitā and Krishna-karnāmrita are available in print with commentaries by Śrīla Bhaktisiddhānta Sarasvatī Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 121

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.121

punarapi nīlācale gamana karila

bhakta-gane meliyā snāna-yātrā dekhila

SYNONYMS

punarapi — again; nīlācale — to Jagannātha Purī; gamana — going back; karila — did; bhakta-gane — all the devotees; meliyā — meeting; snāna-yātrā — the bathing ceremony of Lord Jagannātha; dekhila — saw.

TRANSLATION

After collecting these books, Śrī Caitanya Mahāprabhu returned to Jagannātha Purī. At that time, the bathing ceremony of Jagannātha was taking place, and He saw it.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 122

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.122

anavasare jagannāthera nā pāñā daraśana

virahe ālālanātha karilā gamana

SYNONYMS

anavasare — during the absence; jagannāthera — of Lord Jagannātha; nā — not; pāñā — getting; daraśana — visit; virahe — in separation; ālālanātha — of the place named Ālālanātha; karilā — did; gamana — going.

TRANSLATION

When Jagannātha was absent from the temple, Caitanya Mahāprabhu, who could not see Him, felt separation and left Jagannātha Purī to go to a place known as Ālālanātha.

PURPORT

Ālālanātha is also known as Brahmagiri. This place is about fourteen miles from Jagannātha Purī and is also on the beach. There is a temple of Jagannātha there. At the present moment a police station and post office are situated there because so many people come to see the temple.

The word anavasara is used when Śrī Jagannāthajī cannot be seen in the temple. After the bathing ceremony (snāna-yātrā), Lord Jagannātha apparently becomes sick. He is therefore removed to His private apartment, where no one can see Him. Actually, during this period renovations are made on the body of the Jagannātha Deity. This is called nava-yauvana. During the Ratha-yātrā ceremony, Lord Jagannātha once again comes before the public. Thus for fifteen days after the bathing ceremony, Lord Jagannātha is not visible to any visitors.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 123

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.123

bhakta-sane dina kata tāhāñi rahilā

gaudera bhakta āise, samācāra pāilā

SYNONYMS

bhakta-sane — with the devotees; dina kata — some days; tāhāñi — there at Ālālanātha; rahilā — remained; gaudera — of Bengal; bhakta — devotees; āise — come; samācāra — news; pāilā — He got.

TRANSLATION

Śrī Caitanya Mahāprabhu remained for some days at Ālālanātha. In the meantime, He received news that all the devotees from Bengal were coming to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 124

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.124

nityānanda-sārvabhauma āgraha kariñā

nīlācale āilā mahāprabhuke la-iñā

SYNONYMS

nityānanda — Lord Nityānanda Prabhu; sārvabhauma — Sārvabhauma Bhattācārya; āgraha kariñā — showing great eagerness; nīlācale — to Jagannātha Purī; āilā — returned; mahāprabhuke — Śrī Caitanya Mahāprabhu; la-iñā — taking.

TRANSLATION

When the devotees from Bengal arrived at Jagannātha Purī, both Nityānanda Prabhu and Sārvabhauma Bhattācārya greatly endeavored to take Śrī Caitanya Mahāprabhu back to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 125

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.125

virahe vihvala prabhu nā jāne rātri-dine

hena-kāle āilā gaudera bhakta-gane

SYNONYMS

virahe — in separation; vihvala — overwhelmed; prabhu — Lord Śrī Caitanya Mahāprabhu; nā — not; jāne — knows; rātri-dine — day and night; hena-kāle — at this time; āilā — arrived; gaudera — of Bengal; bhakta-gane — all the devotees.

TRANSLATION

When Lord Caitanya Mahāprabhu finally left Ālālanātha to return to Jagannātha Purī, He was overwhelmed both day and night due to separation from Jagannātha. His lamentation knew no bounds. During this time, all the devotees from different parts of Bengal, and especially from Navadvīpa, arrived in Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 126

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.126

sabe mili' yukti kari' kīrtana ārambhila

kīrtana-āveśe prabhura mana sthira haila

SYNONYMS

sabe mili' — meeting all together; yukti kari' — after due consideration; kīrtana — congregational chanting of the holy name; ārambhila — began; kīrtana-āveśe — in the ecstasy of kīrtana; prabhura — of Lord Caitanya Mahāprabhu; mana — the mind; sthira — pacified; haila — became.

TRANSLATION

After due consideration, all the devotees began chanting the holy name congregationally. Lord Caitanya's mind was thus pacified by the ecstasy of the chanting.

PURPORT

Being absolute in all circumstances, Lord Jagannātha's person, form, picture and kīrtana are all identical. Therefore when Caitanya Mahāprabhu heard the chanting of the holy name of the Lord, He was pacified. Previously, He had been feeling very morose due to separation from Jagannātha. The conclusion is that whenever a kīrtana of pure devotees takes place, the Lord is immediately present. By chanting the holy names of the Lord, we associate with the Lord personally.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 127

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.127

pūrve yabe prabhu rāmānandere mililā

nīlācale āsibāre tāńre ājñā dilā

SYNONYMS

pūrve — before this; yabe — while; prabhu — Lord Śrī Caitanya Mahāprabhu; rāmānandere — Śrī Rāmānanda Rāya; mililā — met; nīlācale — to Jagannātha Purī; āsibāre — to come; tāńre — him; ājñā dilā — ordered.

TRANSLATION

Previously, when Śrī Caitanya Mahāprabhu had been touring South India, He had met Rāmānanda Rāya on the banks of the Godāvarī. At that time it had been decided that Rāmānanda Rāya would resign from his post as governor and return to Jagannātha Purī to live with Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 128

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.128

rāja-ājñā lañā teńho āilā kata dine

rātri-dine krishna-kathā rāmānanda-sane

SYNONYMS

rāja-ājñā — the permission of the King, Pratāparudra; lañā — getting; teńho — Rāmānanda Rāya; āilā — returned; kata dine — in some days; rātri-dine — day and night; krishna-kathā — talks of Lord Krishna and His pastimes; rāmānanda-sane — in the company of Rāmānanda Rāya.

TRANSLATION

Upon the order of Śrī Caitanya Mahāprabhu, Śrī Rāmānanda Rāya took leave of the King and returned to Jagannātha Purī. After he arrived, Śrī Caitanya Mahāprabhu very much enjoyed talking with him both day and night about Lord Krishna and His pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 129

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.129

kāśī-miśre kripā, pradyumna miśrādi-milana

paramānanda-purī-govinda-kāśīśvarāgamana

SYNONYMS

kāśī-miśre kripā — His mercy to Kāśī Miśra; pradyumna miśra-ādi-milana — meeting with Pradyumna Miśra and others; paramānanda-purī — Paramānanda Purī; govinda — Govinda; kāśīśvara — Kāśīśvara; āgamana — coming.

TRANSLATION

After Rāmānanda Rāya's arrival, Śrī Caitanya Mahāprabhu bestowed His mercy upon Kāśī Miśra and met Pradyumna Miśra and other devotees. At that time three personalities — Paramānanda Purī, Govinda and Kāśīśvara — came to see Lord Caitanya at Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 13

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.13

caitanya-līlāra vyāsa — dāsa vrindāvana

tāńra ājñāya karoń tāńra ucchishta carvana

SYNONYMS

caitanya-līlāra vyāsa — the Vyāsadeva, or compiler of the pastimes, of Lord Caitanya Mahāprabhu; dāsa vrindāvana — Vrindāvana dāsa Thākura; tāńra — of him; ājñāya — upon the order; karoń — I do; tāńra — his; ucchishta — of the remnants of food; carvana — chewing.

TRANSLATION

Actually the authorized compiler of the pastimes of Śrī Caitanya Mahāprabhu is Śrīla Vrindāvana dāsa, the incarnation of Vyāsadeva. Only upon his orders am I trying to chew the remnants of food that he has left.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 130

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.130

dāmodara-svarūpa-milane parama ānanda

śikhi-māhiti-milana, rāya bhavānanda

SYNONYMS

dāmodara-svarūpa — Svarūpa Dāmodara; milane — in meeting; parama — great; ānanda — pleasure; śikhi-māhiti — Śikhi Māhiti; milana — meeting; rāya bhavānanda — Bhavānanda, the father of Rāmānanda Rāya.

TRANSLATION

Eventually there was a meeting with Svarūpa Dāmodara Gosvāmī, and the Lord became very greatly pleased. Then there was a meeting with Śikhi Māhiti and with Bhavānanda Rāya, the father of Rāmānanda Rāya.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 131

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.131

gauda ha-ite sarva vaishnavera āgamana

kulīna-grāma-vāsi-sańge prathama milana

SYNONYMS

gauda ha-ite — from Bengal; sarva — all; vaishnavera — of the Vaishnavas; āgamana — appearance; kulīna-grāma-vāsi — the residents of Kulīna-grāma; sańge — with them; prathama — first; milana — meeting.

TRANSLATION

All the devotees from Bengal gradually began arriving at Jagannātha Purī. At this time, the residents of Kulīna-grāma also came to see Śrī Caitanya Mahāprabhu for the first time.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 132

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.132

narahari dāsa ādi yata khanda-vāsī

śivānanda-sena-sańge mililā sabe āsi'

SYNONYMS

narahari dāsa — Narahari dāsa; ādi — heading the list; yata — all; khanda-vāsī — devotees of the place known as Khanda; śivānanda-sena — Śivānanda Sena; sańge — with; mililā — He met; sabe — all; āsi' — coming there.

TRANSLATION

Eventually Narahari dāsa and other inhabitants of Khanda, along with Śivānanda Sena, all arrived, and Śrī Caitanya Mahāprabhu met them.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 133

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.133

snāna-yātrā dekhi' prabhu sańge bhakta-gana

sabā lañā kailā prabhu gundicā mārjana

SYNONYMS

snāna-yātrā — the bathing ceremony; dekhi' — seeing; prabhu — Lord Caitanya Mahāprabhu; sańge — with Him; bhakta-gana — the devotees; sabā — all; lañā — taking; kailā — did; prabhu — Lord Caitanya Mahāprabhu; gundicā mārjana — washing and cleaning the Gundicā temple.

TRANSLATION

After seeing the bathing ceremony of Lord Jagannātha, Śrī Caitanya Mahāprabhu washed and cleaned Śrī Gundicā temple with the assistance of many devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 134

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.134

sabā-sańge ratha-yātrā kaila daraśana

ratha-agre nritya kari' udyāne gamana

SYNONYMS

sabā-sańge — with all of them; ratha-yātrā — the car festival; kaila — did; daraśana — seeing; ratha-agre — in front of the car; nritya — dancing; kari' — doing; udyāne — in the garden; gamana — going.

TRANSLATION

After this, Lord Caitanya Mahāprabhu and all the devotees saw the Ratha-yātrā, the car festival ceremony. Caitanya Mahāprabhu Himself danced in front of the car, and after dancing He entered a garden.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 135

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.135

pratāparudrere kripā kaila sei sthāne

gaudīyā-bhakte ājñā dila vidāyera dine

SYNONYMS

pratāparudrere — unto King Pratāparudra; kripā — mercy; kaila — did; sei sthāne — in that garden; gaudīyā-bhakte — to all the devotees of Bengal; ājñā — the order; dila — gave; vidāyera — of departure; dine — on the day.

TRANSLATION

In that garden, Lord Caitanya Mahāprabhu bestowed His mercy upon King Pratāparudra. Afterwards, when the Bengali devotees were about to return home, the Lord gave separate orders to almost every one of them.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 136

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.136

pratyabda āsibe ratha-yātrā-daraśane

ei chale cāhe bhakta-ganera milane

SYNONYMS

prati-abda — every year; āsibe — you should all come; ratha-yātrā — the car festival; daraśane — to see; ei chale — under this plea; cāhe — desires; bhakta-ganera — of all the devotees; milane — the meeting.

TRANSLATION

Śrī Caitanya Mahāprabhu desired to meet all the devotees of Bengal every year. Therefore He ordered them to come to see the Ratha-yātrā festival every year.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 137

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.137

sārvabhauma-ghare prabhura bhikshā-paripātī

shāthīra mātā kahe, yāte rāndī ha-uk shāthī

SYNONYMS

sārvabhauma-ghare — at the house of Sārvabhauma Bhattācārya; prabhura — of the Lord; bhikshā — eating; paripātī — sumptuously; shāthīra mātā — the mother of Shāthī, who was the daughter of Sārvabhauma Bhattācārya; kahe — says; yāte — by which; rāndī — widow; hauk — let her become; shāthī — Shāthī, the daughter.

TRANSLATION

Śrī Caitanya Mahāprabhu was invited to dine at the house of Sārvabhauma Bhattācārya. While He was eating sumptuously, the son-in-law of Sārvabhauma Bhattācārya [the husband of his daughter Shāthī] criticized Him. Because of this, Shāthī's mother cursed him by praying that Shāthī would become a widow. In other words, she cursed her son-in-law to die.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 138

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.138

varshāntare advaitādi bhaktera āgamana

prabhure dekhite sabe karilā gamana

SYNONYMS

varsha-antare — at the end of the year; advaita-ādi — headed by Advaita Ācārya; bhaktera — of all the devotees; āgamana — coming to Jagannātha Purī; prabhure — the Lord; dekhite — to see; sabe — all of them; karilā — did; gamana — going to Jagannātha Purī.

TRANSLATION

At the end of the year, all the devotees from Bengal, headed by Advaita Ācārya, again came to see the Lord. Indeed, there was a great rush of devotees to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 139

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.139

ānande sabāre niyā dena vāsa-sthāna

śivānanda sena kare sabāra pālana

SYNONYMS

ānande — in great pleasure; sabāre — all the devotees; niyā — taking; dena — gives; vāsa-sthāna — residential quarters; śivānanda sena — Śivānanda Sena; kare — does; sabāra — of all; pālana — maintenance.

TRANSLATION

When all the devotees from Bengal arrived, Śrī Caitanya Mahāprabhu allotted them residential quarters, and Śivānanda Sena was put in charge of their maintenance.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 14

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.14

bhakti kari' śire dhari tāńhāra carana

śesha-līlāra sūtra-gana kariye varnana

SYNONYMS

bhakti kari' — with great devotion; śire — on my head; dhari — I hold; tāńhāra — his; carana — lotus feet; śesha-līlāra — of the pastimes at the end; sūtra-gana — the synopsis; kariye — I do; varnana — describe.

TRANSLATION

Placing his lotus feet upon my head in great devotion, I shall now describe in summary the Lord's final pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 140

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.140

śivānandera sańge āilā kukkura bhāgyavān

prabhura carana dekhi' kaila antardhāna

SYNONYMS

śivānandera sańge — with Śivānanda Sena; āilā — came; kukkura — a dog; bhāgyavān — fortunate; prabhura — of the Lord; carana — the lotus feet; dekhi' — seeing; kaila — did; antardhāna — disappearing.

TRANSLATION

A dog accompanied Śivānanda Sena and the devotees, and that dog was so fortunate that after seeing the lotus feet of Lord Caitanya Mahāprabhu, it was liberated and went back home, back to Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 141

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.141

pathe sārvabhauma saha sabāra milana

sārvabhauma bhattācāryera kāśīte gamana

SYNONYMS

pathe — on the way; sārvabhauma — Sārvabhauma Bhattācārya; saha — with; sabāra — of everyone; milana — meeting; sārvabhauma bhattācāryera — of the devotee named Sārvabhauma Bhattācārya; kāśīte — to Vārānasī; gamana — going.

TRANSLATION

Everyone met Sārvabhauma Bhattācārya on his way to Vārānasī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 142

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.142

prabhure mililā sarva vaishnava āsiyā

jala-krīdā kaila prabhu sabāre la-iyā

SYNONYMS

prabhure — Lord Caitanya Mahāprabhu; mililā — met; sarva — all; vaishnava — devotees; āsiyā — arriving at Jagannātha Purī; jala-krīdā — sporting in the water; kaila — performed; prabhu — the Lord; sabāre — all the devotees; la-iyā — taking.

TRANSLATION

After arriving at Jagannātha Purī, all the Vaishnavas met with Śrī Caitanya Mahāprabhu. Later, Śrī Caitanya Mahāprabhu sported in the water, taking all the devotees with Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 143

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.143

sabā lañā kaila gundicā-griha-sammārjana

ratha-yātrā-daraśane prabhura nartana

SYNONYMS

sabā lañā — taking all of them; kaila — performed; gundicā-griha-sammārjana — washing of the Gundicā temple; ratha-yātrā — the car festival; daraśane — in seeing; prabhura — of the Lord; nartana — dancing.

TRANSLATION

First the Lord washed the temple of Gundicā very thoroughly. Then everyone saw the Ratha-yātrā festival and the Lord's dancing before the car.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 144

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.144

upavane kaila prabhu vividha vilāsa

prabhura abhisheka kaila vipra krishnadāsa

SYNONYMS

upavane — in the garden by the road; kaila — performed; prabhu — Lord Caitanya Mahāprabhu; vividha — varieties of; vilāsa — pastimes; prabhura — of Lord Caitanya Mahāprabhu; abhisheka — bathing; kaila — did; vipra — the brāhmana; krishna-dāsa — of the name Krishnadāsa.

TRANSLATION

In the garden along the road from the Jagannātha temple to Gundicā, Lord Caitanya Mahāprabhu performed various pastimes. A brāhmana named Krishnadāsa performed the bathing ceremony of Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 145

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.145

gundicāte nritya-ante kaila jala-keli

herā-pañcamīte dekhila lakshmī-devīra kelī

SYNONYMS

gundicāte — in the neighborhood of the Gundicā temple; nritya-ante — after dancing; kaila — performed; jala-keli — sporting in the water; herā-pañcamīte — on the day of Herā-pañcamī; dekhila — saw; lakshmī-devīra — of the goddess of fortune; kelī — activities.

TRANSLATION

After dancing in the Gundicā temple, the Lord sported in the water with His devotees, and on Herā-pañcamī day they all saw the activities of the goddess of fortune, Lakshmīdevī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 146

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.146

krishna-janma-yātrāte prabhu gopa-veśa hailā

dadhi-bhāra vahi' tabe laguda phirāilā

SYNONYMS

krishna-janma-yātrāte — on the birthday ceremony of Lord Krishna; prabhu — Lord Caitanya Mahāprabhu; gopa-veśa — dressed like a cowherd boy; hailā — was; dadhi-bhāra — a balance for pots of yogurt; vahi' — carrying; tabe — at that time; laguda — a rod; phirāilā — wheeled about.

TRANSLATION

On Janmāshtamī, Lord Krishna's birthday, Śrī Caitanya Mahāprabhu dressed Himself as a cowherd boy. At that time He carried a balance with pots of yogurt and wheeled a rod about.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 147

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.147

gaudera bhakta-gane tabe karila vidāya

sańgera bhakta lañā kare kīrtana sadāya

SYNONYMS

gaudera — of Gauda-deśa (Bengal); bhakta-gane — to the devotees; tabe — then; karila — gave; vidāya — farewell; sańgera — of constant companionship; bhakta — devotees; lañā — taking; kare — performs; kīrtana — congregational chanting; sadāya — always.

TRANSLATION

After this, Śrī Caitanya Mahāprabhu bade farewell to all the devotees from Gauda-deśa [Bengal] and continued chanting with His intimate devotees who constantly remained with Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 148

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.148

vrindāvana yāite kaila gaudere gamana

pratāparudra kaila pathe vividha sevana

SYNONYMS

vrindāvana yāite — to go to Vrindāvana; kaila — did; gaudere — to Bengal; gamana — going; pratāparudra — King Pratāparudra; kaila — performed; pathe — on the road; vividha — various; sevana — services.

TRANSLATION

To visit Vrindāvana, the Lord went to Gauda-deśa [Bengal]. On the way, King Pratāparudra performed a variety of services to please the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 149

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.149

purī-gosāñi-sańge vastra-pradāna-prasańga

rāmānanda rāya āilā bhadraka paryanta

SYNONYMS

purī-gosāñi-sańge — with Purī Gosvāmī; vastra-pradāna-prasańga — incidents of exchanging cloth; rāmānanda rāya — Rāmānanda Rāya; āilā — came; bhadraka — a place of the name Bhadraka; paryanta — as far as.

TRANSLATION

On the way to Vrindāvana via Bengal, there was an incident wherein some cloth was exchanged with Purī Gosāñi. Śrī Rāmānanda Rāya accompanied the Lord as far as the city of Bhadraka.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 15

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.15

cabbiśa vatsara prabhura grihe avasthāna

tāhāń ye karilā līlā — 'ādi-līlā' nāma

SYNONYMS

cabbiśa vatsara — for twenty-four years; prabhura — of the Lord; grihe — at home; avasthāna — residing; tāhāń — there; ye — whatever; karilā — He performed; līlā — pastimes; ādi-līlā nāma — are called ādi-līlā.

TRANSLATION

For twenty-four years, Lord Śrī Caitanya Mahāprabhu remained at home, and whatever pastimes He performed during that time are called the ādi-līlā.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 150

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.150

āsi' vidyā-vācaspatira grihete rahilā

prabhure dekhite loka-sańghatta ha-ilā

SYNONYMS

āsi' — coming to Bengal; vidyā-vācaspatira — of Vidyā-vācaspati; grihete — at the home; rahilā — remained; prabhure — unto Lord Caitanya Mahāprabhu; dekhite — to see; loka-sańghatta — crowds of men; ha-ilā — there were.

TRANSLATION

When Śrī Caitanya Mahāprabhu reached Vidyānagara, Bengal, on the way to Vrindāvana, He stopped at the house of Vidyā-vācaspati, who was the brother of Sārvabhauma Bhattācārya. When Lord Caitanya Mahāprabhu suddenly arrived at his house, great crowds of people gathered.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 151

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.151

pañca-dina dekhe loka nāhika viśrāma

loka-bhaye rātre prabhu āilā kuliyā-grāma

SYNONYMS

pañca-dina — continuously for five days; dekhe — see; loka — people; nāhika — there is not; viśrāma — rest; loka-bhaye — on account of fearing the crowds of men; rātre — at night; prabhu — the Lord; āilā — went; kuliyā-grāma — to the place known as Kuliyā.

TRANSLATION

For five consecutive days all the people gathered to see the Lord, and still there was no rest. Out of fear of the crowd, Lord Caitanya Mahāprabhu left at night and went to the town of Kuliyā [present-day Navadvīpa].

PURPORT

If one considers the statements of the Caitanya-bhāgavata along with the description by Locana dāsa Thākura, it is clear that present-day Navadvīpa was formerly known as Kuliyā-grāma. While at Kuliyā-grāma, Śrī Caitanya Mahāprabhu bestowed His favor upon Devānanda Pandita and delivered Gopāla Cāpala and many others who had previously committed offenses at His lotus feet. At that time, to go from Vidyānagara to Kuliyā-grāma one had to cross a branch of the Ganges. All of those old places still exist. Cinādāńgā was formerly situated in Kuliyā-grāma, which is now known as Kolera Gañja.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 152

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.152

kuliyā-grāmete prabhura śuniyā āgamana

koti koti loka āsi' kaila daraśana

SYNONYMS

kuliyā-grāmete — in that place known as Kuliyā-grāma; prabhura — of the Lord; śuniyā — hearing; āgamana — about the arrival; koti koti — hundreds of thousands; loka — of people; āsi' — coming; kaila — took; daraśana — audience.

TRANSLATION

Hearing of the Lord's arrival in Kuliyā-grāma, many hundreds of thousands of people came to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 153

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.153

kuliyā-grāme kaila devānandere prasāda

gopāla-viprere kshamāila śrīvāsāparādha

SYNONYMS

kuliyā-grāme — in that village known as Kuliyā-grāma; kaila — showed; devānandere prasāda — mercy to Devānanda Pandita; gopāla-viprere — and to the brāhmana known as Gopāla Cāpala; kshamāila — excused; śrīvāsa-aparādha — the offense to the lotus feet of Śrīvāsa Thākura.

TRANSLATION

The specific acts performed by Śrī Caitanya Mahāprabhu at this time were His showing favor to Devānanda Pandita and excusing the brāhmana known as Gopāla Cāpala from the offense he had committed at the lotus feet of Śrīvāsa Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 154

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.154

pāshandī nindaka āsi' padilā carane

aparādha kshami' tāre dila krishna-preme

SYNONYMS

pāshandī — atheists; nindaka — blasphemers; āsi' — coming there; padilā — fell down; carane — at the lotus feet of the Lord; aparādha kshami' — excusing them of their offenses; tāre — unto them; dila — gave; krishna-preme — love of Krishna.

TRANSLATION

Many atheists and blasphemers came and fell at the lotus feet of the Lord, and the Lord in return excused them and gave them love of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 155

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.155

vrindāvana yābena prabhu śuni' nrisimhānanda

patha sājāila mane pāiyā ānanda

SYNONYMS

vrindāvana — to Vrindāvana; yābena — will go; prabhu — the Lord; śuni' — hearing; nrisimhānanda — Nrisimhānanda; patha — the way; sājāila — decorated; mane — within the mind; pāiyā — getting; ānanda — pleasure.

TRANSLATION

When Śrī Nrisimhānanda Brahmacārī heard that Lord Caitanya Mahāprabhu would go to Vrindāvana, he became very pleased and mentally began decorating the way there.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 156

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.156

kuliyā nagara haite patha ratne bāndhāila

nivrinta pushpa-śayyā upare pātila

SYNONYMS

kuliyā nagara — the city of Kuliyā; haite — from; patha — way; ratne — with jewels; bāndhāila — constructed; nivrinta — stemless; pushpa-śayyā — flower bed; upare — on top; pātila — laid down.

TRANSLATION

First Nrisimhānanda Brahmacārī contemplated a broad road starting from the city of Kuliyā. He bedecked the road with jewels, upon which he then laid a bed of stemless flowers.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 157

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.157

pathe dui dike pushpa-bakulera śrenī

madhye madhye dui-pāśe divya pushkarinī

SYNONYMS

pathe — on the road; dui dike — on both sides; pushpa-bakulera — of bakula flower trees; śrenī — rows; madhye madhye — in the middle; dui-pāśe — on both sides; divya — transcendental; pushkarinī — lakes.

TRANSLATION

He mentally decorated both sides of the road with bakula flower trees, and at intervals on both sides he placed lakes of a transcendental nature.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 158

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.158

ratna-bāńdhā ghāta, tāhe praphulla kamala

nānā pakshi-kolāhala, sudhā-sama jala

SYNONYMS

ratna-bāńdhā — constructed with jewels; ghāta — bathing places; tāhe — there; praphulla — fully blossoming; kamala — lotus flowers; nānā — various; pakshi — of birds; kolāhala — vibrations; sudhā — nectar; sama — like; jala — water.

TRANSLATION

These lakes had bathing places constructed with jewels, and they were filled with blossoming lotus flowers. There were various birds chirping, and the water was exactly like nectar.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 159

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.159

śītala samīra vahe nānā gandha lañā

'kānāira nātaśālā' paryanta la-ila bāndhiñā

SYNONYMS

śītala — very cool; samīra — breezes; vahe — blowing; nānā — various; gandha — fragrances; lañā — carrying; kānāira nāta-śālā — the place named Kānāi Nātaśālā; paryanta — as far as; la-ila — carried; bāndhiñā — constructing.

TRANSLATION

The entire road was surcharged with many cool breezes, which carried the fragrances from various flowers. He carried the construction of this road as far as Kānāi Nātaśālā.

PURPORT

Kānāi Nātaśālā is about two hundred miles from Calcutta on the Loop line of the Eastern Railway. The railway station is named Tālajhādi, and after one gets off at that station, he has to go about two miles to find Kānāi Nātaśālā.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 16

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.16

cabbiśa vatsara śeshe yei māgha-māsa

tāra śukla-pakshe prabhu karilā sannyāsa

SYNONYMS

cabbiśa vatsara — of those twenty-four years; śeshe — at the end; yei — which; māgha-māsa — the month of Māgha (January-February); tāra — of that month; śukla-pakshe — during the fortnight of the waxing moon; prabhu — the Lord; karilā — accepted; sannyāsa — the renounced order of life.

TRANSLATION

At the end of His twenty-fourth year, in the month of Māgha, during the fortnight of the waxing moon, the Lord accepted the renounced order of life, sannyāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 160

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.160

āge mana nāhi cale, nā pāre bāndhite

patha-bāndhā nā yāya, nrisimha hailā vismite

SYNONYMS

āge — beyond this; mana — the mind; nāhi — does not; cale — go; nā — is not; pāre — able; bāndhite — to construct the road; patha-bāndhā — construction of the road; nā yāya — is not possible; nrisimha — Nrisimhānanda Brahmacārī; hailā — became; vismite — astonished.

TRANSLATION

Within the mind of Nrisimhānanda Brahmacārī, the road could not be constructed beyond Kānāi Nātaśālā. He could not understand why the road's construction could not be completed, and thus he was astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 161

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.161

niścaya kariyā kahi, śuna, bhakta-gana

ebāra nā yābena prabhu śrī-vrindāvana

SYNONYMS

niścaya — assurance; kariyā — making; kahi — I say; śuna — please hear; bhakta-gana — my dear devotees; ebāra — this time; nā — not; yābena — will go; prabhu — Lord Caitanya Mahāprabhu; śrī-vrindāvana — to Vrindāvana.

TRANSLATION

With great assurance he then told the devotees that Lord Caitanya would not go to Vrindāvana at that time.

PURPORT

Śrīla Nrisimhānanda Brahmacārī was a great devotee of Lord Caitanya Mahāprabhu; therefore when he heard that from Kuliyā Śrī Caitanya Mahāprabhu was going to Vrindāvana, although he had no material wealth he began to construct within his mind a very attractive path or road for Caitanya Mahāprabhu to traverse. Some of the description of this path is given above. But even mentally he could not construct the road beyond Kānāi Nātaśālā. Therefore he concluded that Caitanya Mahāprabhu would not go to Vrindāvana at that time.

For a pure devotee, it is the same whether he materially constructs a path or constructs one within his mind. This is because the Supreme Personality of Godhead, Janārdana, is bhāva-grāhī, or appreciative of the sentiment. For Him a path made with actual jewels and a path made of mental jewels are the same. Though subtle, mind is also matter, so any path — indeed, anything for the service of the Lord, whether in gross matter or in subtle matter — is accepted equally by the Supreme Personality of Godhead. The Lord accepts the attitude of His devotee and sees how much he is prepared to serve Him. The devotee is at liberty to serve the Lord either in gross matter or in subtle matter. The important point is that the service be in relation with the Supreme Personality of Godhead. This is confirmed in the Bhagavad-gītā (9.26):

patram pushpam phalam toyam yo me bhaktyā prayacchati

tad aham bhakty-upahritam aśnāmi prayatātmanah

"If one offers Me with love and devotion a leaf, a flower, a fruit or water, I will accept it." The real ingredient is bhakti (devotion). Pure devotion is uncontaminated by the modes of material nature. Ahaituky apratihatā: unconditional devotional service cannot be checked by any material condition. This means that one does not have to be very rich to serve the Supreme Personality of Godhead. Even the poorest man can equally serve the Supreme Personality of Godhead if he has pure devotion. If there is no ulterior motive, devotional service cannot be checked by any material condition.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 162

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.162

'kānāñira nātaśālā' haite āsiba phiriñā

jānibe paścāt, kahilu niścaya kariñā

SYNONYMS

kānāñira nāta-śālā — the place of the name Kānāi Nātaśālā; haite — from; āsiba — will come; phiriñā — returning; jānibe — you will know; paścāt — later; kahilu — I say; niścaya — assurance; kariñā — making.

TRANSLATION

Nrisimhānanda Brahmacārī said, "The Lord will go to Kānāi Nātaśālā and then will return. All of you will come to know of this later, but I now say this with great assurance."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 163

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.163

gosāñi kuliyā haite calilā vrindāvana

sańge sahasreka loka yata bhakta-gana

SYNONYMS

gosāñi — Lord Caitanya Mahāprabhu; kuliyā haite — from Kuliyā; calilā — proceeded; vrindāvana — toward Vrindāvana; sańge — with Him; sahasreka — thousands; loka — of people; yata — all; bhakta-gana — the devotees.

TRANSLATION

When Lord Caitanya Mahāprabhu began to proceed from Kuliyā toward Vrindāvana, thousands of men were with Him, and all of them were devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 164

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.164

yāhāń yāya prabhu, tāhāń koti-sańkhya loka

dekhite āise, dekhi' khande duhkha-śoka

SYNONYMS

yāhāń — wherever; yāya — goes; prabhu — the Lord; tāhāń — everywhere; koti-sańkhya loka — an unlimited number of people; dekhite āise — come to see Him; dekhi' — after seeing; khande — removes; duhkha — unhappiness; śoka — lamentation.

TRANSLATION

Wherever the Lord visited, crowds of innumerable people came to see Him. When they saw Him, all their unhappiness and lamentation disappeared.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 165

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.165

yāhāń yāhāń prabhura carana padaye calite

se mrittikā laya loka, garta haya pathe

SYNONYMS

yāhāń yāhāń — wherever; prabhura — of the Lord; carana — lotus feet; padaye — touch; calite — while walking; se — that; mrittikā — dirt; laya — take; loka — the people; garta — a hole; haya — there becomes; pathe — on the road.

TRANSLATION

Wherever the Lord touched the ground with His lotus feet, people immediately came and gathered the dirt. Indeed, they gathered so much that many holes were created in the road.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 166

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.166

aiche cali, āilā prabhu 'rāmakeli' grāma

gaudera nikata grāma ati anupāma

SYNONYMS

aiche — in that way; cali — walking; āilā — came; prabhu — Lord Śrī Caitanya Mahāprabhu; rāma-keli grāma — to the village of the name Rāmakeli; gaudera — Bengal; nikata — near; grāma — the village; ati — very; anupāma — exquisite.

TRANSLATION

Lord Caitanya Mahāprabhu eventually arrived at a village named Rāmakeli. This village is situated on the border of Bengal and is very exquisite.

PURPORT

Rāmakeli-grāma is situated on the banks of the Ganges on the border of Bengal. Śrīla Rūpa and Sanātana Gosvāmīs had their residences in this village.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 167

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.167

tāhāń nritya kare prabhu preme acetana

koti koti loka āise dekhite carana

SYNONYMS

tāhāń — there; nritya — dancing; kare — performed; prabhu — Lord Caitanya Mahāprabhu; preme — in love of Godhead; acetana — unconscious; koti koti — innumerable; loka — people; āise — came; dekhite — to see; carana — His lotus feet.

TRANSLATION

While performing sańkīrtana in Rāmakeli-grāma, the Lord danced and sometimes lost consciousness due to love of God. While at Rāmakeli-grāma, an unlimited number of people came to see His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 168

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.168

gaudeśvara yavana-rājā prabhāva śuniñā

kahite lāgila kichu vismita hañā

SYNONYMS

gauda-īśvara — king of Bengal; yavana-rājā — Muslim king; prabhāva — influence; śuniñā — hearing; kahite — to say; lāgila — began; kichu — something; vismita — astonished; hañā — becoming.

TRANSLATION

When the Muslim king of Bengal heard of Caitanya Mahāprabhu's influence in attracting innumerable people, he became very much astonished and began to speak as follows.

PURPORT

At that time the Muslim king of Bengal was Nawab Hussain Shah Bādasāha.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 169

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.169

vinā dāne eta loka yāńra pāche haya

sei ta' gosāñā, ihā jāniha niścaya

SYNONYMS

vinā — without; dāne — charity; eta — so many; loka — persons; yāńra — whom; pāche — after; haya — become; sei ta' — He certainly; gosāñā — a prophet; ihā — this; jāniha — know; niścaya — surely.

TRANSLATION

"Such a person, who is followed by so many people without giving them charity, must be a prophet. I can surely understand this fact."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 17

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.17

sannyāsa kariyā cabbiśa vatsara avasthāna

tāhāń yei līlā, tāra 'śesha-līlā' nāma

SYNONYMS

sannyāsa kariyā — after accepting the order of sannyāsa; cabbiśa vatsara — the twenty-four years; avasthāna — remaining in this material world; tāhāń — in that portion; yei līlā — whatever pastimes (were performed); tāra — of those pastimes; śesha-līlā — the pastimes at the end; nāma — named.

TRANSLATION

After accepting sannyāsa, Lord Caitanya remained within this material world for another twenty-four years. Within this period, whatever pastimes He enacted are called the śesha-līlā, or pastimes occurring at the end.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 170

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.170

kājī, yavana ihāra nā kariha himsana

āpana-icchāya buluna, yāhāń uńhāra mana

SYNONYMS

kājī — magistrate; yavana — Muslim; ihāra — of Him; nā — do not; kariha — make; himsana — jealousy; āpana-icchāya — at His own will; buluna — let Him go; yāhāń — wherever; uńhāra — of Him; mana — mind.

TRANSLATION

The Muslim King ordered the magistrate, "Do not disturb this Hindu prophet out of jealousy. Let Him do His own will wherever He likes."

PURPORT

Even a Muslim king could understand Śrī Caitanya Mahāprabhu's transcendental position as a prophet; therefore he ordered the local magistrate not to disturb Him but to let Him do whatever He liked.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 171

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.171

keśava-chatrīre rājā vārtā puchila

prabhura mahimā chatrī udāiyā dila

SYNONYMS

keśava-chatrīre — from the person named Keśava Chatrī; rājā — the King; vārtā — news; puchila — inquired; prabhura — of the Lord; mahimā — glories; chatrī — Keśava Chatrī; udāiyā — attaching no importance; dila — gave.

TRANSLATION

When the Muslim King asked his assistant, Keśava Chatrī, for news of the influence of Śrī Caitanya Mahāprabhu, Keśava Chatrī, although knowing everything about Caitanya Mahāprabhu, tried to avoid the conversation by not giving any importance to Caitanya Mahāprabhu's activities.

PURPORT

Keśava Chatrī became a diplomat when questioned about Śrī Caitanya Mahāprabhu. Although he knew everything about Him, he was afraid that the Muslim King might become His enemy. He gave no importance to the Lord's activities so that the Muslim King would take Him to be an ordinary man and would not give Him any trouble.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 172

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.172

bhikhārī sannyāsī kare tīrtha paryatana

tāńre dekhibāre āise dui cāri jana

SYNONYMS

bhikhāri — beggar; sannyāsī — mendicant; kare — does; tīrtha — of holy places; paryatana — touring; tāńre — Him; dekhibāre — to see; āise — come; dui cāri jana — only a few people.

TRANSLATION

Keśava Chatrī informed the Muslim King that Caitanya Mahāprabhu was a mendicant touring different places of pilgrimage and that, as such, only a few people came to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 173

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.173

yavane tomāra thāñi karaye lāgāni

tāńra himsāya lābha nāhi, haya āra hāni

SYNONYMS

yavane — your Muslim servant; tomāra — your; thāñi — place; karaye — does; lāgāni — instigation; tāńra — of Him; himsāya — to become jealous; lābha nāhi — there is no profit; haya — there is; āra — rather; hāni — loss.

TRANSLATION

Keśava Chatrī said, "Out of jealousy your Muslim servant plots against Him. I think that you should not be very interested in Him, for there is no profit in it. Rather, there is simply loss."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 174

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.174

rājāre prabodhi' keśava brāhmana pāthāñā

calibāra tare prabhure pāthāila kahiñā

SYNONYMS

rājāre — unto the King; prabodhi' — pacifying; keśava — of the name Keśava Chatrī; brāhmana — a brāhmana; pāthāñā — sending there; calibāra tare — for the sake of leaving; prabhura — unto the Lord; pāthāila — sent; kahiñā — telling.

TRANSLATION

After pacifying the King in this way, Keśava Chatrī sent a brāhmana messenger to Lord Caitanya Mahāprabhu, requesting Him to leave without delay.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 175

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.175

dabira khāsere rājā puchila nibhrite

gosāñira mahimā teńho lāgila kahite

SYNONYMS

dabira khāsere — Dabira Khāsa (then the name of Śrīla Rūpa Gosvāmī); rājā — the King; puchila — inquired; nibhrite — in privacy; gosāñira — of Lord Caitanya Mahāprabhu; mahimā — glories; teńho — he; lāgila — began; kahite — to speak.

TRANSLATION

In private, the King inquired from Dabira Khāsa [Śrīla Rūpa Gosvāmī], who began to speak about the glories of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 176

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.176

ye tomāre rājya dila, ye tomāra gosāñā

tomāra deśe tomāra bhāgye janmilā āsiñā

SYNONYMS

ye — that one who; tomāre — unto you; rājya — kingdom; dila — gave; ye — the one who; tomāra — your; gosāñā — prophet; tomāra deśe — in your country; tomāra bhāgye — on account of your good fortune; janmilā — took birth; āsiñā — coming.

TRANSLATION

Śrīla Rūpa Gosvāmī said, "The Supreme Personality of Godhead, who gave you this kingdom and whom you accept as a prophet, has taken birth in your country due to your good fortune.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 177

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.177

tomāra mańgala vāñche, kārya-siddhi haya

ihāra āśīrvāde tomāra sarvatra-i jaya

SYNONYMS

tomāra — your; mańgala — good fortune; vāñche — He desires; kārya — of business; siddhi — the perfection; haya — is; ihāra — of Him; āśīrvāde — by the blessings; tomāra — your; sarvatra-i — everywhere; jaya — victory.

TRANSLATION

"This prophet always desires your good fortune. By His grace, all your business is successful. By His blessings, you will attain victory everywhere.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 178

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.178

more kena pucha, tumi pucha āpana-mana

tumi narādhipa hao vishnu-amśa sama

SYNONYMS

more — unto me; kena — why; pucha — you inquire; tumi — you; pucha — inquire; āpana-mana — your own mind; tumi — you; nara-adhipa — King of the people; hao — you are; vishnu-amśa sama — representative of the Supreme Personality of Godhead.

TRANSLATION

"Why are you questioning me? Better that you question your own mind. Because you are the King of the people, you are the representative of the Supreme Personality of Godhead. Therefore you can understand this better than I."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 179

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.179

tomāra citte caitanyere kaiche haya jñāna

tomāra citte yei laya, sei ta' pramāna

SYNONYMS

tomāra citte — in your mind; caitanyere — of Lord Caitanya Mahāprabhu; kaiche — how; haya — there is; jñāna — knowledge; tomāra — your; citte — mind; yei — whatever; laya — takes; sei ta' pramāna — that is evidence.

TRANSLATION

Thus Śrīla Rūpa Gosvāmī informed the King about his mind as a way of knowing Śrī Caitanya Mahāprabhu. He assured the King that whatever occurred in his mind could be considered evidence.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 18

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.18

śesha-līlāra 'madhya' 'antya', — dui nāma haya

līlā-bhede vaishnava saba nāma-bheda kaya

SYNONYMS

śesha-līlāra — of the śesha-līlā, or pastimes at the end; madhya — the middle; antya — the final; dui — two; nāma — names; haya — are; līlā-bhede — by the difference of pastimes; vaishnava — the devotees of the Supreme Lord; saba — all; nāma-bheda — different names; kaya — say.

TRANSLATION

The final pastimes of the Lord, occurring in His last twenty-four years, are called madhya [middle] and antya [final]. All the devotees of the Lord refer to His pastimes according to these divisions.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 180

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.180

rājā kahe, śuna, mora mane yei laya

sākshāt īśvara ihań nāhika samśaya

SYNONYMS

rājā kahe — the King replied; śuna — hear; mora — my; mane — mind; yei — what; laya — takes; sākshāt — personally; īśvara — the Supreme Personality; ihań — He; nāhika — there is not; samśaya — doubt.

TRANSLATION

The King replied, "I consider Śrī Caitanya Mahāprabhu to be the Supreme Personality of Godhead. There is no doubt about it."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 181

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.181

eta kahi' rājā gelā nija abhyantare

tabe dabira khāsa āilā āpanāra ghare

SYNONYMS

eta kahi' — saying this; rājā — the King; gelā — went; nija — own; abhyantare — to the private house; tabe — at that time; dabira khāsa — Śrīla Rūpa Gosvāmī; āilā — returned; āpanāra — his own; ghare — to the residence.

TRANSLATION

After having this conversation with Rūpa Gosvāmī, the King entered his private house. Rūpa Gosvāmī, then known as Dabira Khāsa, also returned to his residence.

PURPORT

A monarch is certainly a representative of the Supreme Personality of Godhead. As stated in the Bhagavad-gītā, sarva-loka-maheśvaram: the Supreme Personality of Godhead is the proprietor of all planetary systems. In each and every planet there must be some king, governmental head or executive. Such a person is supposed to be the representative of Lord Vishnu. On behalf of the Supreme Personality of Godhead, he must see to the interests of all the people. Therefore Lord Vishnu, as Paramātmā, gives the king all intelligence to execute governmental affairs. Śrīla Rūpa Gosvāmī therefore asked the King what was in his mind concerning Śrī Caitanya Mahāprabhu and indicated that whatever the King thought about Him was correct.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 182

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.182

ghare āsi' dui bhāi yukati kariñā

prabhu dekhibāre cale veśa lukāñā

SYNONYMS

ghare āsi' — after returning home; dui bhāi — two brothers; yukati — arguments; kariñā — making; prabhu — Lord Caitanya Mahāprabhu; dekhibāre — to see; cale — go; veśa — dress; lukāñā — hiding.

TRANSLATION

After returning to his residence, Dabira Khāsa and his brother decided after much consideration to go see the Lord incognito.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 183

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.183

ardha-rātre dui bhāi āilā prabhu-sthāne

prathame mililā nityānanda-haridāsa sane

SYNONYMS

ardha-rātre — in the dead of night; dui bhāi — the two brothers; āilā — came; prabhu-sthāne — to the place of Lord Caitanya; prathame — first; mililā — met; nityānanda-haridāsa — Lord Nityānanda and Haridāsa Thākura; sane — with.

TRANSLATION

Thus in the dead of night the two brothers, Dabira Khāsa and Sākara Mallika, went to see Śrī Caitanya Mahāprabhu incognito. First they met Nityānanda Prabhu and Haridāsa Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 184

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.184

tāńrā dui-jana jānāilā prabhura gocare

rūpa, sākara-mallika āilā tomā' dekhibāre

SYNONYMS

tāńrā — they; dui-jana — two persons; jānāilā — informed; prabhura — of Lord Caitanya Mahāprabhu; gocare — in the presence; rūpa — Rūpa Gosvāmī; sākara-mallika — and Sanātana Gosvāmī; āilā — have come; tomā' — You; dekhibāre — to see.

TRANSLATION

Śrī Nityānanda Prabhu and Haridāsa Thākura told Lord Caitanya Mahāprabhu that two personalities — Śrī Rūpa and Sanātana — had come to see Him.

PURPORT

Sākara Mallika was the name of Sanātana Gosvāmī, and Dabira Khāsa was the name of Rūpa Gosvāmī. They were recognized by these names in the service of the Muslim King; therefore these are Muslim names. As officials, the brothers adopted all kinds of Muslim customs.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 185

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.185

dui guccha trina duńhe daśane dhariñā

gale vastra bāndhi' pade dandavat hañā

SYNONYMS

dui — two; guccha — bunches; trina — of straw; duńhe — both of them; daśane — in the teeth; dhariñā — catching; gale — on the neck; vastra — cloth; bāndhi' — binding; pade — fall; dandavat — like rods; hañā — becoming.

TRANSLATION

In great humility, both brothers took bunches of straw between their teeth and, each binding a cloth around his neck, fell down like rods before the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 186

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.186

dainya rodana kare, ānande vihvala

prabhu kahe, — utha, utha, ha-ila mańgala

SYNONYMS

dainya — humility; rodana — crying; kare — perform; ānande — in ecstasy; vihvala — overwhelmed; prabhu kahe — the Lord said; utha utha — stand up, stand up; ha-ila mańgala — all auspiciousness unto you.

TRANSLATION

Upon seeing Lord Caitanya Mahāprabhu, the two brothers were overwhelmed with joy, and out of humility they began to cry. Lord Caitanya Mahāprabhu asked them to get up and assured them of all good fortune.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 187

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.187

uthi' dui bhāi tabe dante trina dhari'

dainya kari' stuti kare karayoda kari

SYNONYMS

uthi' — standing up; dui — two; bhāi — brothers; tabe — then; dante — in the teeth; trina — straw; dhari' — holding; dainya kari' — in all humbleness; stuti kare — offer prayers; kara-yoda — folded hands; kari' — making.

TRANSLATION

The two brothers got up, and again taking straw between their teeth, they humbly offered their prayers with folded hands.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 188

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.188

jaya jaya śrī-krishna-caitanya dayā-maya

patita-pāvana jaya, jaya mahāśaya

SYNONYMS

jaya jaya — all glories; śrī-krishna-caitanya — unto Lord Śrī Caitanya Mahāprabhu; dayā-maya — the most merciful; patita-pāvana — the savior of the fallen souls; jaya — glories; jaya — glories; mahāśaya — to the great personality.

TRANSLATION

"All glories to Śrī Krishna Caitanya Mahāprabhu, the most merciful savior of the fallen souls! All glories to the Supreme Personality!


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 189

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.189

nīca-jāti, nīca-sańgī, kari nīca kāja

tomāra agrete prabhu kahite vāsi lāja

SYNONYMS

nīca-jāti — classified among the fallen; nīca-sańgī — associated with fallen souls; kari — we perform; nīca — abominable; kāja — work; tomāra — of You; agrete — in front; prabhu — O Lord; kahite — to say; vāsi — we feel; lāja — ashamed.

TRANSLATION

"Sir, we belong to the lowest class of men, and our associates and employment are also of the lowest type. Therefore we cannot introduce ourselves to You. We feel very much ashamed, standing here before You.

PURPORT

Although the two brothers, Rūpa and Sanātana (at that time Dabira Khāsa and Sākara Mallika), presented themselves as being born in a low family, they nonetheless belonged to a most respectable brāhmana family that was originally from Karnāta. Thus they actually belonged to the brāhmana caste. Unfortunately, because of being associated with the Muslim governmental service, their customs and behavior resembled those of the Muslims. Therefore they presented themselves as nīca-jāti. The word jāti means birth. According to śāstra, there are three kinds of birth. The first birth is from the womb of the mother, the second birth is the acceptance of the reformatory method, and the third birth is acceptance by the spiritual master (initiation). One becomes abominable by adopting an abominable profession or by associating with people who are naturally abominable. Rūpa and Sanātana, as Dabira Khāsa and Sākara Mallika, associated with Muslims, who were naturally opposed to brahminical culture and cow protection. In Śrīmad-Bhāgavatam (Seventh Canto) it is stated that every person belongs to a certain classification. A person is identifiable by the special symptoms mentioned in the śāstras. By one's symptoms, one is known to belong to a certain caste. Both Dabira Khāsa and Sākara Mallika belonged to the brāhmana caste, but because they were employed by Muslims, their original habits degenerated into those of the Muslim community. Since the symptoms of brahminical culture were almost nil, they identified themselves with the lowest caste. In the Bhakti-ratnākara it is clearly stated that because Sākara Mallika and Dabira Khāsa associated with lower-class men, they introduced themselves as belonging to the lower classes. Actually, however, they had been born in respectable brāhmana families.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 19

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.19

tāra madhye chaya vatsara — gamanāgamana

nīlācala-gauda-setubandha-vrindāvana

SYNONYMS

tāra madhye — within that period; chaya vatsara — for six years; gamana-āgamana — going and coming; nīlācala — from Jagannātha Purī; gauda — to Bengal; setubandha — and from Cape Comorin; vrindāvana — to Vrindāvana-dhāma.

TRANSLATION

For six years of the last twenty-four, Śrī Caitanya Mahāprabhu traveled all over India, from Jagannātha Purī to Bengal and from Cape Comorin to Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 190

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.190

mat-tulyo nāsti pāpātmā

nāparādhī ca kaścana

parihāre 'pi lajjā me

kim bruve purushottama

SYNONYMS

mat — me; tulyah — like; na asti — there is not; pāpa-ātmā — sinful man; na aparādhī — nor an offender; ca — also; kaścana — anyone; parihāre — in begging pardon; api — even; lajjā — ashamed; me — of me; kim — what; bruve — I shall say; purusha-uttama — O Supreme Personality of Godhead.

TRANSLATION

"'Dear Lord, let us inform you that no one is more sinful than us, nor is there any offender like us. Even if we wanted to mention our sinful activities, we would immediately become ashamed. And what to speak of giving them up!'"

PURPORT

This verse is from the Bhakti-rasāmrita-sindhu (1.2.154), by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 191

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.191

patita-pāvana-hetu tomāra avatāra

āmā-ba-i jagate, patita nāhi āra

SYNONYMS

patita-pāvana — deliverance of the fallen; hetu — for the matter of; tomāra — Your; avatāra — incarnation; āmā-ba-i — than us; jagate — in this world; patita — fallen; nāhi — there is not; āra — more.

TRANSLATION

The two brothers submitted, "Dear Lord, You have incarnated to deliver the fallen souls. You should consider that in this world there is none so fallen as us.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 192

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.192

jagāi-mādhāi dui karile uddhāra

tāhāń uddhārite śrama nahila tomāra

SYNONYMS

jagāi-mādhāi — the two brothers Jagāi and Mādhāi; dui — two; karile — You did; uddhāra — deliverance; tāhāń — there; uddhārite — to deliver; śrama — exertion; nahila — there was not; tomāra — of You.

TRANSLATION

"You have delivered the two brothers Jagāi and Mādhāi, but to deliver them You did not have to exert Yourself very much.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 193

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.193

brāhmana-jāti tārā, navadvīpe ghara

nīca-sevā nāhi kare, nahe nīcera kūrpara

SYNONYMS

brāhmana-jāti — born in a brāhmana family; tārā — they; navadvīpe — the holy place of Navadvīpa-dhāma; ghara — their house; nīca-sevā — service to degraded persons; nāhi — not; kare — do; nahe — not; nīcera — of low persons; kūrpara — an instrument.

TRANSLATION

"The brothers Jagāi and Mādhāi belonged to the brāhmana caste, and their residence was in the holy place of Navadvīpa. They never served low-class persons, nor were they instruments to abominable activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 194

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.194

sabe eka dosha tāra, haya pāpācāra

pāpa-rāśi dahe nāmābhāsei tomāra

SYNONYMS

sabe — in all; eka — one only; dosha — fault; tāra — of them; haya — they are; pāpa-ācāra — attached to sinful activities; pāpa-rāśi — volumes of sinful activities; dahe — become burned; nāma-ābhāsei — simply by the dim reflection of chanting the holy name; tomāra — of Your Lordship.

TRANSLATION

"Jagāi and Mādhāi had but one fault — they were addicted to sinful activity. However, volumes of sinful activity can be burned to ashes simply by a dim reflection of the chanting of Your holy name.

PURPORT

Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī presented themselves as being lower than the two brothers Jagāi and Mādhāi, who were delivered by Śrī Caitanya Mahāprabhu. When Rūpa and Sanātana compared themselves to Jagāi and Mādhāi, they found themselves inferior because the Lord had no trouble in delivering two drunken brothers. This was so because, despite the fact that they were addicted to sinful activity, in other ways their life was brilliant. They belonged to the brāhmana caste of Navadvīpa, and such brāhmanas were pious by nature. Although they had been addicted to some sinful activities due to bad association, those unwanted things could vanish simply because of the chanting of the holy name of the Lord. Another point for Jagāi and Mādhāi was that, as members of a brāhmana family, they did not accept service under anyone. The śāstras strictly forbid a brāhmana to accept service under anyone. The idea is that by accepting a master, one accepts the occupation of a dog. In other words, a dog cannot thrive without having a master, and for the sake of pleasing the master, dogs offend many people. They bark at innocent people just to please the master. Similarly, when one is a servant, he has to perform abominable activities according to the orders of the master. Therefore, when Dabira Khāsa and Sākara Mallika compared their position to that of Jagāi and Mādhāi, they found Jagāi's and Mādhāi's position far better. Jagāi and Mādhāi never accepted the position of serving a low-class person, nor were they forced to execute abominable activities under the order of a low-class master. Jagāi and Mādhāi chanted the name of Śrī Caitanya Mahāprabhu by way of blasphemy, but because they simply chanted His name, they immediately became free from the reactions of sinful activities. Thus later they were saved.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 195

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.195

tomāra nāma lañā tomāra karila nindana

sei nāma ha-ila tāra muktira kārana

SYNONYMS

tomāra — Your; nāma — holy name; lañā — taking; tomāra — of You; karila — did; nindana — blaspheming; sei — that; nāma — holy name; ha-ila — became; tāra — of them; muktira — of deliverance; kārana — the cause.

TRANSLATION

"Jagāi and Mādhāi uttered Your holy name by way of blaspheming You. Fortunately, that holy name became the cause of their deliverance.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 196

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.196

jagāi-mādhāi haite kotī kotī guna

adhama patita pāpī āmi dui jana

SYNONYMS

jagāi-mādhāi — Jagāi and Mādhāi; haite — than; kotī kotī — millions and millions; guna — of times; adhama — degraded; patita — fallen; pāpī — sinful; āmi — we; dui — two; jana — persons.

TRANSLATION

"We two are millions and millions of times inferior to Jagāi and Mādhāi. We are more degraded, fallen and sinful than they.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 197

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.197

mleccha-jāti, mleccha-sevī, kari mleccha-karma

go-brāhmana-drohi-sańge āmāra sańgama

SYNONYMS

mleccha-jāti — belonging to the meat-eater caste; mleccha-sevī — servants of the meat-eaters; kari — we execute; mleccha-karma — the work of meat-eaters; go — cows; brāhmana — brāhmanas; drohi — those inimical to; sańge — with; āmāra — our; sańgama — association.

TRANSLATION

"Actually we belong to the caste of meat-eaters because we are servants of meat-eaters. Indeed, our activities are exactly like those of the meat-eaters. Because we always associate with such people, we are inimical toward the cows and brāhmanas."

PURPORT

There are two kinds of meat-eaters — one who is born in a family of meat-eaters and one who has learned to associate with meat-eaters. From Śrīla Rūpa and Sanātana Gosvāmīs (formerly Dabira Khāsa and Sākara Mallika) we can learn how one attains the character of a meat-eater simply by associating with meat-eaters. At the present moment in India the presidential offices are occupied by many so-called brāhmanas, but the state maintains slaughterhouses for killing cows and makes propaganda against Vedic civilization. The first principle of Vedic civilization is the avoidance of meat-eating and intoxication. Presently in India, intoxication and meat-eating are encouraged, and the so-called learned brāhmanas presiding over this state of affairs have certainly become degraded according to the standard given herein by Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī. These so-called brāhmanas give sanction to slaughterhouses for the sake of a fat salary, and they do not protest these abominable activities. By deprecating the principles of Vedic civilization and supporting cow-killing, they are immediately degraded to the platform of mlecchas and yavanas. A mleccha is a meat-eater, and a yavana is one who has deviated from Vedic culture. Unfortunately, such mlecchas and yavanas are in executive power. How, then, can there be peace and prosperity in the state? The king or the president must be the representative of the Supreme Personality of Godhead. When Mahārāja Yudhishthira accepted the rule of Bhārata-varsha (formerly this entire planet, including all the seas and land), he took sanction from authorities like Bhīshmadeva and Lord Krishna. He thus ruled the entire world according to religious principles. At the present moment, however, heads of state do not care for religious principles. If irreligious people vote on an issue, even though it be against the principles of the śāstras, the bills will be passed. The president and heads of state become sinful by agreeing to such abominable activities. Sanātana and Rūpa Gosvāmīs pleaded guilty to such activities; they therefore classified themselves among the mlecchas, although they had been born in a brāhmana family.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 198

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.198

mora karma, mora hāte-galāya bāndhiyā

ku-vishaya-vishthā-garte diyāche phelāiyā

SYNONYMS

mora — our; karma — activities; mora — our; hāte — on the hand; galāya — on the neck; bāndhiyā — binding; ku-vishaya — of abominable objects of sense gratification; vishthā — of the stool; garte — in the ditch; diyāche phelāiyā — have been thrown.

TRANSLATION

The two brothers, Sākara Mallika and Dabira Khāsa, very humbly submitted that due to their abominable activities they were now bound by the neck and hands and had been thrown into a ditch filled with abominable, stoollike objects of material sense enjoyment.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura has explained ku-vishaya garta as follows: "Because of the activities of the senses, we become subjected to many sense gratificatory processes and are thus entangled by the laws of material nature. This entanglement is called vishaya. When the sense gratificatory processes are executed by pious activity, they are called su-vishaya. The word su means 'good,' and vishaya means 'sense objects.' When the sense gratificatory activities are performed under sinful conditions, they are called ku-vishaya, bad sense enjoyment. In either case, either ku-vishaya or su-vishaya, these are material activities. As such, they are compared to stool. In other words, such things are to be avoided. To become free from su-vishaya and ku-vishaya, one must engage himself in the transcendental loving service of Krishna, the Supreme Personality of Godhead. The activities of devotional service are free from the contamination of material qualities. Therefore, to be free from the reactions of su-vishaya and ku-vishaya, one must take to Krishna consciousness. In that way, one will save himself from contamination." In this connection, Śrīla Narottama dāsa Thākura has sung:

karma-kānda, jñāna-kānda, kevala vishera bhānda

amrita baliyā yeba khāya

nānā yoni sadā phire, kadarya bhakshana kare

tāra janma adhah-pāte yāya

Su-vishaya and ku-vishaya both fall under the category of karma-kānda. There is another kānda (platform of activity), called jñāna-kānda, or philosophical speculation about the effects of ku-vishaya and su-vishaya with the intention to find out the means of deliverance from material entanglement. On the platform of jñāna-kānda, one may give up the objects of ku-vishaya and su-vishaya. But that is not the perfection of life. Perfection is transcendental to both jñāna-kānda and karma-kānda; it is on the platform of devotional service. If we do not take to devotional service in Krishna consciousness, we have to remain within this material world and endure the repetition of birth and death due to the effects of jñāna-kānda and karma-kānda. Therefore Narottama dāsa Thākura says:

nānā yoni sadā phire, kadarya bhakshana kare

tāra janma adhah-pāte yāya

"One travels throughout various species of life and eats all kinds of nonsense. Thus he spoils his existence." A man in material existence and attached to ku-vishaya or su-vishaya is in the same position as that of a worm in stool. After all, whether it be moist or dry, stool is stool. Similarly, material activities may be either pious or impious, but because they are all material, they are compared to stool. Worms cannot get out of stool by their own endeavor; similarly, those who are overly attached to material existence cannot get out of materialism and suddenly become Krishna conscious. Attachment is there. As explained by Prahlāda Mahārāja in Śrīmad-Bhāgavatam (7.5.30):

matir na krishne paratah svato vā

mitho 'bhipadyeta griha-vratānām

adānta-gobhir viśatām tamisram

punah-punaś-carvita-carvanānām

"Those who have made up their minds to remain in this material world and enjoy sense gratification cannot become Krishna conscious. Because of their attachment to material activity, they cannot attain liberation, either by the instructions of superior persons or by their own endeavor or by passing resolutions in big conferences. Because their senses are uncontrolled, they gradually descend to the darkest regions of material existence to repeat the same process of birth and death in desirable or undesirable species of life."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 199

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.199

āmā uddhārite balī nāhi tri-bhuvane

patita-pāvana tumi — sabe tomā vine

SYNONYMS

āmā — us; uddhārite — to deliver; balī — powerful; nāhi — there is not; tri-bhuvane — within the three worlds; patita-pāvana — deliverer of the fallen; tumi — You; sabe — only; tomā — You; vine — except.

TRANSLATION

"No one within the three worlds is sufficiently powerful to deliver us. You are the only savior of the fallen souls; therefore there is no one but You.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 2

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.2

vande śrī-krishna-caitanya-

nityānandau sahoditau

gaudodaye pushpavantau

citrau śan-dau tamo-nudau

SYNONYMS

vande — I offer respectful obeisances; śrī-krishna-caitanya — to Lord Śrī Krsna Caitanya; nityānandau — and to Lord Nityānanda; saha-uditau — simultaneously arisen; gauda-udaye — on the eastern horizon of Gauda; pushpavantau — the sun and moon together; citrau — wonderful; śam-dau — bestowing benediction; tamah-nudau — dissipating darkness.

TRANSLATION

I offer my respectful obeisances unto Śrī Krishna Caitanya and Lord Nityānanda, who are like the sun and moon. They have arisen simultaneously on the horizon of Gauda to dissipate the darkness of ignorance and thus wonderfully bestow benediction upon all.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 20

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.20

tāhāń yei līlā, tāra 'madhya-līlā' nāma

tāra pāche līlā — 'antya-līlā' abhidhāna

SYNONYMS

tāhāń — in those places; yei līlā — all the pastimes; tāra — of those; madhya-līlā — the middle pastimes; nāma — named; tāra pāche līlā — all the pastimes after that period; antya-līlā — last pastimes; abhidhāna — the nomenclature.

TRANSLATION

All the pastimes performed by the Lord in those places are known as the madhya-līlā, and whatever pastimes were performed after that are called the antya-līlā.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 200

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.200

āmā uddhāriyā yadi dekhāo nija-bala

'patita-pāvana' nāma tabe se saphala

SYNONYMS

āmā — us; uddhāriyā — by delivering; yadi — if; dekhāo — You show; nija-bala — Your own strength; patita-pāvana — savior of the fallen; nāma — this name; tabe — then; se — that; sa-phala — successful.

TRANSLATION

"If You simply deliver us by Your transcendental strength, then certainly Your name will be known as Patita-pāvana, the savior of the fallen souls.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 201

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.201

satya eka bāta kahoń, śuna, dayā-maya

mo-vinu dayāra pātra jagate nā haya

SYNONYMS

satya — truthful; eka — one; bāta — word; kahoń — we say; śuna — please hear; dayā-maya — O all-merciful Lord; mo-vinu — except for us; dayāra — of mercy; pātra — objects; jagate — in the world; nā — not; haya — there is.

TRANSLATION

"Let us speak one word that is very true. Plainly hear us, O merciful one. There is no other object of mercy within the three worlds but us.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 202

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.202

more dayā kari' kara sva-dayā saphala

akhila brahmānda dekhuka tomāra dayā-bala

SYNONYMS

more — to us; dayā — mercy; kari' — showing; kara — make; sva-dayā — Your own mercy; sa-phala — successful; akhila — throughout; brahmānda — the universe; dekhuka — let it be seen; tomāra — Your; dayā-bala — power of mercy.

TRANSLATION

"We are the most fallen; therefore by showing us Your mercy, Your mercy is most successful. Let the power of Your mercy be exhibited throughout the entire universe!


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 203

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.203

na mrishā paramārtham eva me

śrinu vijñāpanam ekam agratah

yadi me na dayishyase tadā

dayanīyas tava nātha durlabhah

SYNONYMS

na — not; mrishā — untruth; parama-artham — full of meaning; eva — certainly; me — my; śrinu — kindly hear; vijñāpanam — submission; ekam — one; agratah — first; yadi — if; me — unto me; na dayishyase — You will not show mercy; tadā — then; dayanīyah — candidate for mercy; tava — Your; nātha — O Lord; durlabhah — difficult to find.

TRANSLATION

"'Let us submit one piece of information before You, dear Lord. It is not at all false but is full of meaning. It is this: If You are not merciful upon us, then it will be very, very difficult to find more suitable candidates for Your mercy.'

PURPORT

This verse is from the Stotra-ratna (47), by Śrī Yāmunācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 204

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.204

āpane ayogya dekhi' mane pāń kshobha

tathāpi tomāra gune upajaya lobha

SYNONYMS

āpane — ourselves; ayogya — most unfit; dekhi' — seeing; mane — within the mind; pāń — get; kshobha — lamentation; tathāpi — still; tomāra — Your; gune — in transcendental qualities; upajaya — there is; lobha — attraction.

TRANSLATION

"We are very depressed at being unfit candidates for Your mercy. Yet since we have heard of Your transcendental qualities, we are very much attracted to You.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 205

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.205

vāmana yaiche cāńda dharite cāhe kare

taiche ei vāñchā mora uthaye antare

SYNONYMS

vāmana — a dwarf; yaiche — as; cāńda — the moon; dharite — to capture; cāhe — wants; kare — does; taiche — similarly; ei — this; vāñchā — desire; mora — our; uthaye — awakens; antare — within the mind.

TRANSLATION

"Indeed, we are like a dwarf who wants to capture the moon. Although we are completely unfit, a desire to receive Your mercy is awakening within our minds.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 206

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.206

bhavantam evānucaran nirantarah

praśānta-nihśesha-mano-rathāntarah

kadāham aikāntika-nitya-kińkarah

praharshayishyāmi sanātha-jīvitam

SYNONYMS

bhavantam — You; eva — certainly; anucaran — serving; nirantarah — always; praśānta — pacified; nihśesha — all; manah-ratha — desires; antarah — other; kadā — when; aham — I; aikāntika — exclusive; nitya — eternal; kińkarah — servant; praharshayishyāmi — I shall become joyful; sa-nātha — with a fitting master; jīvitam — living.

TRANSLATION

"'By serving You constantly, one is freed from all material desires and is completely pacified. When shall I engage as Your permanent eternal servant and always feel joyful to have such a fitting master?'"

PURPORT

In His teachings to Sanātana Gosvāmī, Śrī Caitanya Mahāprabhu has declared every living entity to be an eternal servitor of the Supreme Personality of Godhead. This is the constitutional position of all living entities. Just as a dog or servant is very much satisfied to get a competent, perfect master, or as a child is completely satisfied to possess a competent father, so the living entity is satisfied by completely engaging in the service of the Supreme Lord. He thereby knows that he has a competent master to save him from all kinds of danger. Unless the living entity comes to the guaranteed protection of the Supreme Lord, He is full of anxiety. This life of anxiety is called material existence. To be completely satisfied and devoid of anxiety, one must come to the position of eternally rendering service to the Supreme Lord. This verse is also from the Stotra-ratna (43), by Śrī Yāmunācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 207

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.207

śuni' mahāprabhu kahe, — śuna, dabira-khāsa

tumi dui bhāi — mora purātana dāsa

SYNONYMS

śuni' — hearing this; mahāprabhu — Lord Caitanya Mahāprabhu; kahe — says; śuna — please hear; dabira khāsa — Dabira Khāsa; tumi — you; dui bhāi — two brothers; mora — My; purātana — old; dāsa — servants.

TRANSLATION

After hearing the prayer of Dabira Khāsa and Sākara Mallika, Śrī Caitanya Mahāprabhu said, "My dear Dabira Khāsa, you two brothers are My old servants.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 208

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.208

āji haite duńhāra nāma 'rūpa' 'sanātana'

dainya chāda, tomāra dainye phāte mora mana

SYNONYMS

āji haite — from this day; duńhāra — of both of you; nāma — these names; rūpa — Śrī Rūpa; sanātana — Śrī Sanātana; dainya chāda — give up your humility; tomāra — your; dainye — humility; phāte — breaks; mora — My; mana — heart.

TRANSLATION

"My dear Sākara Mallika, from this day your names will be changed to Śrīla Rūpa and Śrīla Sanātana. Now please abandon your humility, for My heart is breaking to see you so humble.

PURPORT

Actually this is Śrī Caitanya Mahāprabhu's initiation of Dabira Khāsa and Sākara Mallika. They approached the Lord with all humility, and the Lord accepted them as old servants, as eternal servants, and He changed their names. It is to be understood from this that it is essential for a disciple to change his name after initiation.

śańkha-cakrādy-ūrdhva-pundra-

dhāranādy-ātma-lakshanam

tan nāma-karanam caiva

vaishnavatvam ihocyate

"After initiation, the disciple's name must be changed to indicate that he is a servant of Lord Vishnu. The disciple should also immediately begin marking his body with tilaka (ūrdhva-pundra), especially his forehead. These are spiritual marks, symptoms of a perfect Vaishnava." This is a verse from the Padma Purāna, Uttara-khanda. A member of the sahajiyā-sampradāya does not change his name; therefore he cannot be accepted as a Gaudīya Vaishnava. If a person does not change his name after initiation, it is to be understood that he will continue in his bodily conception of life.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 209

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.209

dainya-patrī likhi' more pāthāle bāra bāra

sei patrī-dvārā jāni tomāra vyavahāra

SYNONYMS

dainya-patrī — humble letters; likhi' — writing; more — unto Me; pāthāle — you sent; bāra bāra — again and again; sei — those; patrī-dvārā — by the letters; jāni — I can understand; tomāra — your; vyavahāra — behavior.

TRANSLATION

"You have written several letters showing your humility. I can understand your behavior from those letters.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 21

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.21

'ādi-līlā', 'madhya-līlā', 'antya-līlā' āra

ebe 'madhya-līlāra' kichu kariye vistāra

SYNONYMS

ādi-līlā madhya-līlā antya-līlā āra — therefore there are three periods, namely the ādi-līlā, madhya-līlā and antya-līlā; ebe — now; madhya-līlāra — of the madhya-līlā; kichu — something; kariye — I shall do; vistāra — elaboration.

TRANSLATION

The pastimes of the Lord are therefore divided into three periods — the ādi-līlā, madhya-līlā and antya-līlā. Now I shall very elaborately describe the madhya-līlā.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 210

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.210

tomāra hridaya āmi jāni patrī-dvāre

tomā śikhāite śloka pāthāila tomāre

SYNONYMS

tomāra — your; hridaya — hearts; āmi — I; jāni — understand; patrī-dvāre — by those letters; tomā — you; śikhāite — to instruct; śloka — a verse; pāthāila — I sent; tomāre — to you.

TRANSLATION

"By your letters, I could understand your heart. Therefore, in order to teach you, I sent you one verse, which reads as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 211

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.211

para-vyasaninī nārī

vyagrāpi griha-karmasu

tad evāsvādayaty antar

nava-sańga-rasāyanam

SYNONYMS

para-vyasaninī — attached to another man; nārī — a woman; vyagrā api — although zealous; griha-karmasu — in household affairs; tat eva — that only; āsvādayati — tastes; antah — within herself; nava-sańga — of new association; rasa-ayanam — mellow.

TRANSLATION

"'If a woman is attached to a man other than her husband, she will appear very busy in carrying out her household affairs, but within her heart she is always relishing feelings of association with her paramour.'


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 212

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.212

gauda-nikata āsite nāhi mora prayojana

tomā-duńhā dekhite mora ihāń āgamana

SYNONYMS

gauda-nikata — to Bengal; āsite — to come; nāhi — there was none; mora — My; prayojana — necessity; tomā — you; duńhā — two; dekhite — to see; mora — My; ihāń — here; āgamana — coming.

TRANSLATION

"I really had no business in coming to Bengal, but I have come just to see you two brothers.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 213

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.213

ei mora manera kathā keha nāhi jāne

sabe bale, kene āilā rāmakeli-grāme

SYNONYMS

ei — this; mora — My; manera — of the mind; kathā — intentions; keha — anyone; nāhi — not; jāne — knows; sabe — everyone; bale — says; kene — why; āilā — You came; rāmakeli-grāme — to this village named Rāmakeli.

TRANSLATION

"Everyone is asking why I have come to this village of Rāmakeli. No one knows My intentions.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 214

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.214

bhāla haila, dui bhāi āilā mora sthāne

ghare yāha, bhaya kichu nā kariha mane

SYNONYMS

bhāla haila — it was very good; dui bhāi — you two brothers; āilā — came; mora — My; sthāne — to the place; ghare — home; yāha — go; bhaya — fear; kichu — any; nā — do not; kariha — have; mane — within the mind.

TRANSLATION

"It is very good that you two brothers have come to see Me. Now you can go home. Do not fear anything.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 215

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.215

janme janme tumi dui — kińkara āmāra

acirāte krishna tomāya karibe uddhāra

SYNONYMS

janme janme — birth after birth; tumi — you; dui — two; kińkara — servants; āmāra — My; acirāte — very soon; krishna — Lord Krishna; tomāya — of both of you; karibe — will do; uddhāra — deliverance.

TRANSLATION

"Birth after birth you have been My eternal servants. I am sure that Krishna will deliver you very soon."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 216

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.216

eta bali duńhāra śire dharila dui hāte

dui bhāi prabhu-pada nila nija māthe

SYNONYMS

eta bali — saying this; duńhāra śire — on the heads of both of them; dharila — placed; dui — two; hāte — hands; dui bhāi — the two brothers; prabhu-pada — the lotus feet of the Lord; nila — took; nija māthe — on their own heads.

TRANSLATION

The Lord then placed His two hands on the heads of both of them, and in return they immediately placed the lotus feet of the Lord on their heads.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 217

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.217

dońhā ālińgiyā prabhu balila bhakta-gane

sabe kripā kari' uddhāraha dui jane

SYNONYMS

dońhā — both of them; ālińgiyā — embracing; prabhu — the Lord; balila — said; bhakta-gane — unto the devotees; sabe — all of you; kripā — mercy; kari' — showing; uddhāraha — deliver; dui — the two; jane — persons.

TRANSLATION

After this, the Lord embraced both of them and requested all of the devotees present to be merciful upon them and deliver them.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 218

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.218

dui jane prabhura kripā dekhi' bhakta-gane

'hari' 'hari' bale sabe ānandita-mane

SYNONYMS

dui jane — unto the two persons; prabhura — of the Lord; kripā — the mercy; dekhi' — seeing; bhakta-gane — all the devotees; hari hari — the holy name of the Lord; bale — chant; sabe — all; ānandita — cheerful; mane — in the mind.

TRANSLATION

When all of the devotees saw the mercy of the Lord upon the two brothers, they were very much gladdened, and they began to chant the holy name of the Lord, "Hari! Hari!"

PURPORT

Śrīla Narottama dāsa Thākura says, chādiyā vaishnava sevā nistāra peyeche kebā: unless one serves a Vaishnava, he cannot be delivered. The spiritual master initiates the disciple to deliver him, and if the disciple executes the order of the spiritual master and does not offend other Vaishnavas, his path is clear. Consequently Śrī Caitanya Mahāprabhu requested all the Vaishnavas present to show mercy toward the two brothers, Rūpa and Sanātana, who had just been initiated by the Lord. When a Vaishnava sees that another Vaishnava is a recipient of the Lord's mercy, he becomes very happy. Vaishnavas are not envious. If a Vaishnava, by the mercy of the Lord, is empowered by Him to distribute the Lord's holy name all over the world, other Vaishnavas become very joyful — that is, if they are truly Vaishnavas. One who is envious of the success of a Vaishnava is certainly not a Vaishnava himself but is an ordinary, mundane man. Envy and jealousy are manifested by mundane people, not by Vaishnavas. Why should a Vaishnava be envious of another Vaishnava who is successful in spreading the holy name of the Lord? An actual Vaishnava is very pleased to accept another Vaishnava who is bestowing the Lord's mercy. A mundane person in the dress of a Vaishnava should not be respected but rejected. This is enjoined in the śāstra (upekshā). The word upekshā means neglect. One should neglect an envious person. A preacher's duty is to love the Supreme Personality of Godhead, make friendships with Vaishnavas, show mercy to the innocent and reject or neglect those who are envious or jealous. There are many jealous people in the dress of Vaishnavas in this Krishna consciousness movement, and they should be completely neglected. There is no need to serve a jealous person who is in the dress of a Vaishnava. When Narottama dāsa Thākura says chādiyā vaishnava sevā nistāra peyeche kebā, he is indicating an actual Vaishnava, not an envious or jealous person in the dress of a Vaishnava.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 219

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.219

nityānanda, haridāsa, śrīvāsa, gadādhara

mukunda, jagadānanda, murāri, vakreśvara

SYNONYMS

nityānanda — Lord Nityānanda; haridāsa — Haridāsa Thākura; śrīvāsa — Śrīvāsa Thākura; gadādhara — Gadādhara Pandita; mukunda — Mukunda; jagadānanda — Jagadānanda; murāri — Murāri; vakreśvara — Vakreśvara.

TRANSLATION

All the Vaishnava associates of the Lord were present, including Nityānanda Prabhu, Haridāsa Thākura, Śrīvāsa Thākura, Gadādhara Pandita, Mukunda, Jagadānanda, Murāri and Vakreśvara.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 22

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.22

ashtādaśa-varsha kevala nīlācale sthiti

āpani ācari' jīve śikhāilā bhakti

SYNONYMS

ashtādaśa-varsha — for eighteen years; kevala — only; nīlācale — in Jagannātha Purī; sthiti — staying; āpani — personally; ācari' — behaving; jīve — unto the living entities; śikhāilā — instructed; bhakti — devotional service.

TRANSLATION

For eighteen continuous years, Lord Śrī Caitanya Mahāprabhu remained at Jagannātha Purī and, through His personal behavior, instructed all living entities in the mode of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 220

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.220

sabāra carane dhari, pade dui bhāi

sabe bale, — dhanya tumi, pāile gosāñi

SYNONYMS

sabāra — of all of them; carane — the lotus feet; dhari — touching; pade — fall down; dui bhāi — the two brothers; sabe bale — all the Vaishnavas say; dhanya tumi — you are so fortunate; pāile gosāñi — you have gotten the shelter of the lotus feet of Lord Caitanya Mahāprabhu.

TRANSLATION

In accordance with the instructions of Śrī Caitanya Mahāprabhu, the two brothers, Rūpa and Sanātana, immediately touched the lotus feet of these Vaishnavas, who all became very happy and congratulated the two brothers for having received the mercy of the Lord.

PURPORT

This behavior is indicative of real Vaishnavas. When they saw that Rūpa and Sanātana were fortunate enough to receive the mercy of the Lord, they were so pleased that they all congratulated the two brothers. A jealous person in the dress of a Vaishnava is not at all happy to see the success of another Vaishnava in receiving the Lord's mercy. Unfortunately, in this Age of Kali there are many mundane persons in the dress of Vaishnavas, and Śrīla Bhaktivinoda Thākura has described them as disciples of Kali. He says, kali-celā. He indicates that there is another Vaishnava, a pseudo Vaishnava with tilaka on his nose and kanthī beads around his neck. Such a pseudo Vaishnava associates with money and women and is jealous of successful Vaishnavas. Although passing for a Vaishnava, his only business is earning money in the dress of a Vaishnava. Bhaktivinoda Thākura therefore says that such a pseudo Vaishnava is not a Vaishnava at all but a disciple of Kali-yuga. A disciple of Kali cannot become an ācārya by the decision of some high court. Mundane votes have no jurisdiction to elect a Vaishnava ācārya. A Vaishnava ācārya is self-effulgent, and there is no need for any court judgment. A false ācārya may try to override a Vaishnava by a high-court decision, but Bhaktivinoda Thākura says that he is nothing but a disciple of Kali-yuga.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 221

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.221

sabā-pāśa ājñā māgi' calana-samaya

prabhu-pade kahe kichu kariyā vinaya

SYNONYMS

sabā — all of them; pāśa — from; ājñā — order; māgi' — taking; calana-samaya — at the time of departure; prabhu-pade — at the lotus feet of the Lord; kahe — say; kichu — something; kariyā — doing; vinaya — submission.

TRANSLATION

After begging the permission of all the Vaishnavas present, the two brothers, at the time of their departure, humbly submitted something at the lotus feet of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 222

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.222

ihāń haite cala, prabhu, ihāń nāhi kāya

yadyapi tomāre bhakti kare gauda-rāja

SYNONYMS

ihāń haite — from this place; cala — please depart; prabhu — dear Lord; ihāń — in this place; nāhi kāya — there is no other business; yadyapi — although; tomāre — unto You; bhakti — respect; kare — shows; gauda-rāja — the King of Bengal.

TRANSLATION

They said, "Dear Lord, although the King of Bengal, Nawab Hussain Shah, is very respectful toward You, You have no other business here. Kindly depart from this place.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 223

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.223

tathāpi yavana jāti, nā kari pratīti

tīrtha-yātrāya eta sańghatta bhāla nahe rīti

SYNONYMS

tathāpi — still; yavana jāti — by caste a Muslim; nā — does not; kari — do; pratīti — confidence; tīrtha-yātrāya — in going for a pilgrimage; eta — so; sańghatta — crowd; bhāla — good; nahe — not; rīti — etiquette.

TRANSLATION

"Although the King is respectful toward You, he still belongs to the yavana class and should not be believed. We think that there is no need for such a great crowd to accompany You on Your pilgrimage to Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 224

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.224

yāra sańge cale ei loka laksha-koti

vrindāvana-yātrāra e nahe paripātī

SYNONYMS

yāra — of whom; sańge — in the company; cale — follow; ei — these; loka — people; laksha-koti — hundreds and thousands; vrindāvana-yātrāra — of going to Vrindāvana; e — this; nahe — not; paripātī — method.

TRANSLATION

"Dear Lord, You are going to Vrindāvana with hundreds and thousands of people following You, and this is not a fitting way to go on a pilgrimage."

PURPORT

Sometimes, for business purposes, large crowds of men are taken to different places of pilgrimage, and money is collected from them. That is a very lucrative business, but Rūpa and Sanātana Gosvāmīs, expressing their opinion in the presence of Lord Caitanya Mahāprabhu, disapproved of such crowded pilgrimages. Actually when Lord Caitanya visited Vrindāvana, He visited it alone and accepted a servant only at His devotees' request. He never visited Vrindāvana with crowds of people for a commercial purpose.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 225

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.225

yadyapi vastutah prabhura kichu nāhi bhaya

tathāpi laukika-līlā, loka-ceshtā-maya

SYNONYMS

yadyapi — although; vastutah — in fact; prabhura — of the Lord; kichu — any; nāhi — there is not; bhaya — fear; tathāpi — still; laukika-līlā — general pastimes; loka-ceshtā-maya — consisting of popular behavior.

TRANSLATION

Although Śrī Caitanya Mahāprabhu was Śrī Krishna Himself, the Supreme Lord, and was therefore not at all fearful, He still acted like a human being to teach neophytes how to act.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 226

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.226

eta bali' carana vandi' gelā dui-jana

prabhura sei grāma haite calite haila mana

SYNONYMS

eta bali' — saying this; carana vandi' — offering prayers to the lotus feet of Lord Caitanya; gelā — went back; dui-jana — the two brothers; prabhura — of Śrī Caitanya Mahāprabhu; sei — that; grāma — village; haite — from; calite — to go; haila — there was; mana — the mind.

TRANSLATION

Having spoken thus, the two brothers offered prayers to the lotus feet of the Lord and returned to their homes. Lord Caitanya Mahāprabhu then desired to leave that village.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 227

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.227

prāte cali' āilā prabhu 'kānāira nātaśālā'

dekhila sakala tāhāń krishna-caritra-līlā

SYNONYMS

prāte — in the morning; cali' — departing; āilā — came; prabhu — the Lord; kānāira nātaśālā — to the place of the name Kānāi Nātaśālā; dekhila — saw; sakala — all; tāhāń — there; krishna-caritra-līlā — the pastimes of Krishna.

TRANSLATION

In the morning, the Lord left and went to a place known as Kānāi Nātaśālā. While there, He saw many pastimes of Lord Krishna.

PURPORT

In those days in Bengal there were many places known as Kānāi Nātaśālā, where pictures of the pastimes of Lord Krishna were kept. People used to go there to see them. This is called krishna-caritra-līlā. In Bengal there are still many places called hari-sabhā, which indicates a place where local people gather to chant the Hare Krishna mahā-mantra and discuss the pastimes of Lord Krishna. The word kānāi means "Lord Krishna's," and nātaśālā indicates a place where pastimes are demonstrated. So those places which at the present moment are called hari-sabhā may previously have been known as Kānāi Nātaśālā.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 228

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.228

sei rātre prabhu tāhāń cinte mane mana

sańge sańghatta bhāla nahe, kaila sanātana

SYNONYMS

sei rātre — that night; prabhu — the Lord; tāhāń — there; cinte — thinks; mane — within His mind; mana — the mind; sańge — with Him; sańghatta — crowds of men; bhāla nahe — is not good; kaila sanātana — Sanātana has so spoken.

TRANSLATION

That night the Lord considered Sanātana Gosvāmī's proposal that He should not go to Vrindāvana followed by so many people.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 229

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.229

mathurā yāiba āmi eta loka sańge

kichu sukha nā pāiba, habe rasa-bhańge

SYNONYMS

mathurā — the holy place of the name Mathurā; yāiba — shall go; āmi — I; eta — so many; loka — people; sańge — with; kichu — any; sukha — happiness; nā — not; pāiba — I shall get; habe — there will be; rasa-bhańge — a disturbance in the atmosphere.

TRANSLATION

The Lord thought, "If I go to Mathurā with such crowds behind Me, it would not be a very happy situation, for the atmosphere would be disturbed."

PURPORT

Śrī Caitanya Mahāprabhu confirms that visiting a holy place like Vrindāvana with so many people is simply disturbing. He would not find the happiness He desired by visiting such holy places in that way.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 23

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.23

tāra madhye chaya vatsara bhakta-gana-sańge

prema-bhakti pravartāilā nritya-gīta-rańge

SYNONYMS

tāra madhye — within that period; chaya vatsara — for six years; bhakta-gana-sańge — with all the devotees; prema-bhakti — the loving service of the Lord; pravartāilā — introduced; nritya-gīta-rańge — in the matter of chanting and dancing.

TRANSLATION

Of these eighteen years at Jagannātha Purī, Śrī Caitanya Mahāprabhu spent six years with His many devotees. By chanting and dancing, He introduced the loving service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 230

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.230

ekākī yāiba, kimvā sańge eka jana

tabe se śobhaye vrindāvanere gamana

SYNONYMS

ekākī — alone; yāiba — I shall go; kimvā — or; sańge — with; eka — one; jana — person; tabe — then only; se — that; śobhaye — becomes beautiful; vrindāvanere — to Vrindāvana; gamana — going.

TRANSLATION

The Lord concluded that He would go alone to Vrindāvana or, at most, would take only one person as His companion. In that way, going to Vrindāvana would be very pleasant.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 231

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.231

eta cinti prātah-kāle gańgā-snāna kari'

'nīlācale yāba' bali' calilā gaurahari

SYNONYMS

eta cinti — thus thinking; prātah-kāle — in the morning; gańgā-snāna — bathing in the Ganges; kari' — performing; nīlācale yāba — I shall go to Nīlācala (Jagannātha Purī); bali' — saying; calilā — started; gaurahari — Śrī Caitanya Mahāprabhu.

TRANSLATION

Thinking like this, the Lord took His morning bath in the Ganges and started for Nīlācala, saying "I shall go there."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 232

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.232

ei mata cali' cali' āilā śāntipure

dina pāńca-sāta rahilā ācāryera ghare

SYNONYMS

ei mata — in this way; cali' cali' — walking; āilā — came; śāntipure — to Śāntipura; dina pāńca-sāta — five or seven days; rahilā — remained; ācāryera ghare — at the house of Advaita Ācārya.

TRANSLATION

Walking and walking, Śrī Caitanya Mahāprabhu arrived at Śāntipura and remained at the house of Advaita Ācārya for five to seven days.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 233

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.233

śacī-devī āni' tāńre kaila namaskāra

sāta dina tāńra thāñi bhikshā-vyavahāra

SYNONYMS

śacī-devī — mother Śacīdevī; āni' — calling her; tāńre — unto Lord Caitanya Mahāprabhu; kaila — did; namaskāra — obeisances; sāta dina — seven days; tāńra thāñi — from Śacīdevī; bhikshā-vyavahāra — accepting meals.

TRANSLATION

Taking this opportunity, Śrī Advaita Ācārya Prabhu sent for mother Śacīdevī, and she remained at His house for seven days to prepare the meals for Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 234

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.234

tāńra ājñā lañā punah karilā gamane

vinaya kariyā vidāya dila bhakta-gane

SYNONYMS

tāńra ājñā lañā — taking the permission of mother Śacīdevī; punah — again; karilā — did; gamane — starting; vinaya kariyā — by submitting pleasing words; vidāya — farewell; dila — gave; bhakta-gane — to all the devotees.

TRANSLATION

Taking permission from His mother, Lord Caitanya Mahāprabhu then started for Jagannātha Purī. When the devotees followed Him, He humbly begged them to remain and bade them all farewell.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 235

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.235

janā dui sańge āmi yāba nīlācale

āmāre milibā āsi' ratha-yātrā-kāle

SYNONYMS

janā — persons; dui — two; sańge — with; āmi — I; yāba — shall go; nīlācale — to Jagannātha Purī; āmāre — Me; milibā — will meet; āsi' — coming there; ratha-yātrā-kāle — during the time of the car festival.

TRANSLATION

Śrī Caitanya Mahāprabhu, although requesting all the devotees to go back, allowed two people to follow Him. He requested all the devotees to come to Jagannātha Purī and meet Him during the car festival.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 236

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.236

balabhadra bhattācārya, āra pandita dāmodara

dui-jana-sańge prabhu āilā nīlācala

SYNONYMS

balabhadra bhattācārya — Balabhadra Bhattācārya; āra — and; pandita dāmodara — Dāmodara Pandita; dui-jana — two persons; sańge — with; prabhu — the Lord; āilā — went back; nīlācala — to Jagannātha Purī.

TRANSLATION

The two persons who accompanied Śrī Caitanya Mahāprabhu to Jagannātha Purī [Nīlācala] were Balabhadra Bhattācārya and Dāmodara Pandita.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 237

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.237

dina kata tāhāń rahi' calilā vrindāvana

lukāñā calilā rātre, nā jāne kona jana

SYNONYMS

dina kata — a few days; tāhāń — at Jagannātha Purī; rahi' — remaining; calilā — started; vrindāvana — for Vrindāvana; lukāñā — keeping secret; calilā — started; rātre — at night; nā jāne — did not know; kona — some; jana — person.

TRANSLATION

After remaining at Jagannātha Purī for a few days, the Lord secretly started for Vrindāvana at night. He did this without anyone's knowledge.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 238

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.238

balabhadra bhattācārya rahe mātra sańge

jhārikhanda-pathe kāśī āilā mahā-rańge

SYNONYMS

balabhadra bhattācārya — Balabhadra Bhattācārya; rahe — remains; mātra — only; sańge — with Him; jhāri-khanda-pathe — on the way through Jhārikhanda (Madhya Pradesh); kāśī — in Benares (Vārānasī); āilā — arrived; mahā-rańge — with great delight.

TRANSLATION

When Śrī Caitanya Mahāprabhu left Jagannātha Purī for Vrindāvana, only Balabhadra Bhattācārya was with Him. Thus He traveled on the path through Jhārikhanda and arrived in Benares [Vārānasī] with great delight.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 239

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.239

dina cāra kāśīte rahi' gelā vrindāvana

mathurā dekhiyā dekhe dvādaśa kānana

SYNONYMS

dina cāra — only four days; kāśīte — at Benares; rahi' — remaining; gelā — started for; vrindāvana — the holy place Vrindāvana; mathurā — the holy place Mathurā; dekhiyā — after seeing; dekhe — visits; dvādaśa — twelve; kānana — forests.

TRANSLATION

Śrī Caitanya Mahāprabhu stayed at Benares only four days and then left for Vrindāvana. After seeing the town of Mathurā, He visited the twelve forests.

PURPORT

Those who visit the Vrindāvana area today also generally visit twelve places, known as the twelve forests. They start at Mathurā, where there is Kāmyavana. From there they go to Tālavana, Tamālavana, Madhuvana, Kusumavana, Bhāndīravana, Bilvavana, Bhadravana, Khadiravana, Lohavana, Kumudavana and Gokulamahāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 24

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.24

nityānanda-gosāñire pāthāila gauda-deśe

teńho gauda-deśa bhāsāila prema-rase

SYNONYMS

nityānanda-gosāñire — Nityānanda Gosvāmī; pāthāila — sent; gauda-deśe — to Bengal; teńho — He; gauda-deśa — the tract of land known as Gauda-deśa, or Bengal; bhāsāila — overflooded; prema-rase — with ecstatic love of Krishna.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu sent Nityānanda Prabhu from Jagannātha Purī to Bengal, which is known as Gauda-deśa, and Lord Nityānanda Prabhu overflooded that country with the transcendental loving service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 240

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.240

līlā-sthala dekhi' preme ha-ilā asthira

balabhadra kaila tāńre mathurāra bāhira

SYNONYMS

līlā-sthala — all the holy places of Lord Krishna's pastimes; dekhi' — visiting; preme — in great ecstasy; ha-ilā — became; asthira — agitated; balabhadra — Balabhadra; kaila — assisted; tāńre — Lord Caitanya Mahāprabhu; mathurāra — of the town of Mathurā; bāhira — outside.

TRANSLATION

When Śrī Caitanya Mahāprabhu visited all twelve places of Śrī Krishna's pastimes, He became very much agitated because of ecstasy. Balabhadra Bhattācārya somehow or other got Him out of Mathurā.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 241

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.241

gańgā-tīra-pathe lañā prayāge āilā

śrī-rūpa āsi' prabhuke tathāi mililā

SYNONYMS

gańgā-tīra-pathe — the path on the bank of the Ganges; lañā — taking; prayāge — in Allahabad; āilā — arrived; śrī-rūpa — Śrī Rūpa; āsi' — coming there; prabhuke — Lord Śrī Caitanya Mahāprabhu; tathāi — there; mililā — met.

TRANSLATION

After leaving Mathurā, the Lord began to walk along the path on the bank of the Ganges, and finally He reached the holy place named Prayāga [Allahabad]. It was there that Śrīla Rūpa Gosvāmī came and met the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 242

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.242

dandavat kari' rūpa bhūmite padilā

parama ānande prabhu ālińgana dilā

SYNONYMS

dandavat kari' — offering obeisances; rūpa — Śrīla Rūpa Gosvāmī; bhūmite — on the ground; padilā — fell; parama — great; ānande — in delight; prabhu — the Lord; ālińgana — embracing; dilā — gave.

TRANSLATION

At Prayāga, Rūpa Gosvāmī fell down on the ground to offer obeisances to the Lord, and the Lord embraced him with great delight.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 243

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.243

śrī-rūpe śikshā karāi' pāthāilā vrindāvana

āpane karilā vārānasī āgamana

SYNONYMS

śrī-rūpe śikshā karāi' — teaching Śrīla Rūpa Gosvāmī; pāthāilā — sent; vrindāvana — toward Vrindāvana; āpane — Himself; karilā — did; vārānasī — to Benares; āgamana — coming.

TRANSLATION

After instructing Śrīla Rūpa Gosvāmī at Prayāga, at the Daśāśvamedha-ghāta, Caitanya Mahāprabhu ordered him to go to Vrindāvana. The Lord then returned to Vārānasī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 244

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.244

kāśīte prabhuke āsi' mililā sanātana

dui māsa rahi' tāńre karāilā śikshana

SYNONYMS

kāśīte — at Vārānasī; prabhuke — the Lord; āsi' — arriving; mililā — met; sanātana — Sanātana Gosvāmī; dui — two; māsa — months; rahi' — remaining; tāńre — unto him; karāilā — did; śikshana — instruction.

TRANSLATION

When Lord Caitanya Mahāprabhu arrived at Vārānasī, Sanātana Gosvāmī met Him there. The Lord remained there for two months and instructed Sanātana Gosvāmī perfectly.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 245

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.245

mathurā pāthāilā tāńre diyā bhakti-bala

sannyāsīre kripā kari' gelā nīlācala

SYNONYMS

mathurā — to Mathurā; pāthāilā — sent; tāńre — him; diyā — giving; bhakti-bala — the strength of devotion; sannyāsīre — unto the Māyāvādī sannyāsīs; kripā — mercy; kari' — giving; gelā — went back; nīlācala — to Jagannātha Purī.

TRANSLATION

After fully instructing Sanātana Gosvāmī, Śrī Caitanya Mahāprabhu sent him to Mathurā with empowered devotional service. In Benares He also bestowed His mercy upon the Māyāvādī sannyāsīs. He then returned to Nīlācala [Jagannātha Purī].


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 246

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.246

chaya vatsara aiche prabhu karilā vilāsa

kabhu iti-uti, kabhu kshetra-vāsa

SYNONYMS

chaya vatsara — six years; aiche — in that way; prabhu — the Lord; karilā — did; vilāsa — pastimes; kabhu — sometimes; iti-uti — here and there; kabhu — sometimes; kshetra-vāsa — residing at Jagannātha Purī.

TRANSLATION

The Lord traveled all over India for six years. He was sometimes here and sometimes there, performing His transcendental pastimes, and sometimes He remained at Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 247

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.247

ānande bhakta-sańge sadā kīrtana-vilāsa

jagannātha-daraśana, premera vilāsa

SYNONYMS

ānande — in great delight; bhakta-sańge — with devotees; sadā — always; kīrtana — of chanting; vilāsa — enjoyment; jagannātha — Lord Jagannātha; daraśana — visiting; premera — of ecstasy; vilāsa — pastimes.

TRANSLATION

While at Jagannātha Purī, the Lord passed His time in great joy by performing sańkīrtana and visiting the temple of Jagannātha in great ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 248

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.248

madhya-līlāra kailuń ei sūtra-vivarana

antya-līlāra sūtra ebe śuna, bhakta-gana

SYNONYMS

madhya-līlāra — of the madhya-līlā, the middle portion of His pastimes; kailuń — I have made; ei — this; sūtra — synopsis; vivarana — description; antya-līlāra — of the pastimes at the end, known as antya-līlā; sūtra — synopsis; ebe — now; śuna — hear; bhakta-gana — all devotees.

TRANSLATION

Thus I have given a synopsis of the madhya-līlā, the middle pastimes of the Lord. Now, O devotees, kindly hear the synopsis of the final pastimes of the Lord, known as the antya-līlā.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 249

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.249

vrindāvana haite yadi nīlācale āilā

āthāra varsha tāhāń vāsa, kāhāń nāhi gelā

SYNONYMS

vrindāvana haite — from Vrindāvana; yadi — though; nīlācale — to Jagannātha Purī; āilā — came back; āthāra — eighteen; varsha — years; tāhāń — at Jagannātha Purī; vāsa — residence; kāhāń — anywhere; nāhi — not; gelā — went.

TRANSLATION

When the Lord returned to Jagannātha Purī from Vrindāvana, He remained there and did not go anywhere else for eighteen years.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 25

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.25

sahajei nityānanda — krishna-premoddāma

prabhu-ājñāya kaila yāhāń tāhāń prema-dāna

SYNONYMS

sahajei — by nature; nityānanda — Lord Nityānanda Prabhu; krishna-prema-uddāma — very much inspired in transcendental loving service to Lord Krishna; prabhu-ājñāya — by the order of the Lord; kaila — did; yāhāń tāhāń — anywhere and everywhere; prema-dāna — distribution of that love.

TRANSLATION

Śrī Nityānanda Prabhu is by nature very much inspired in rendering transcendental loving service to Lord Krishna. Now, being ordered by Śrī Caitanya Mahāprabhu, He distributed this loving service anywhere and everywhere.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 250

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.250

prativarsha āisena tāhāń gaudera bhakta-gana

cāri māsa rahe prabhura sańge sammilana

SYNONYMS

prativarsha — each year; āisena — visit; tāhāń — there; gaudera — of Bengal; bhakta-gana — all the devotees; cāri — four; māsa — months; rahe — remain; prabhura — Lord Caitanya Mahāprabhu; sańge — with; sammilana — meeting.

TRANSLATION

During those eighteen years, all the devotees of Bengal used to visit Him at Jagannātha Purī every year. They would remain there for four continuous months and enjoy the company of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 251

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.251

nirantara nritya-gīta kīrtana-vilāsa

ācandāle prema-bhakti karilā prakāśa

SYNONYMS

nirantara — without stopping; nritya-gīta — chanting and dancing; kīrtana — of sańkīrtana; vilāsa — enjoyment; ā-candāle — to everyone, even to the lowest person; prema-bhakti — love of Godhead; karilā — did; prakāśa — manifestation.

TRANSLATION

At Jagannātha Purī, Śrī Caitanya Mahāprabhu performed chanting and dancing unceasingly. Thus He enjoyed the pastime of sańkīrtana. He manifested His causeless mercy, pure love of God, to everyone, including the lowest man.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 252

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.252

pandita-gosāñi kaila nīlācale vāsa

vakreśvara, dāmodara, śańkara, haridāsa

SYNONYMS

pandita-gosāñi — Gadādhara Pandita; kaila — did; nīlācale — at Jagannātha Purī; vāsa — living; vakreśvara — Vakreśvara; dāmodara — Dāmodara Pandita; śańkara — Śańkara; haridāsa — Haridāsa Thākura.

TRANSLATION

Residing with the Lord at Jagannātha Purī were Pandita Gosāñi and other devotees, such as Vakreśvara, Dāmodara, Śańkara and Haridāsa Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 253

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.253

jagadānanda, bhagavān, govinda, kāśīśvara

paramānanda-purī, āra svarūpa-dāmodara

SYNONYMS

jagadānanda — Jagadānanda; bhagavān — Bhagavān; govinda — Govinda; kāśīśvara — Kāśīśvara; paramānanda-purī — Paramānanda Purī; āra svarūpa-dāmodara — and Svarūpa Dāmodara, His secretary.

TRANSLATION

Jagadānanda, Bhagavān, Govinda, Kāśīśvara, Paramānanda Purī and Svarūpa Dāmodara were other devotees who also lived with the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 254

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.254

kshetra-vāsī rāmānanda rāya prabhriti

prabhu-sańge ei saba kaila nitya-sthiti

SYNONYMS

kshetra-vāsī — residents of Jagannātha Purī; rāmānanda rāya — Rāmānanda Rāya; prabhriti — and others; prabhu-sańge — with the Lord; ei saba — all of them; kaila — did; nitya-sthiti — permanently living.

TRANSLATION

Śrīla Rāmānanda Rāya and other devotees who were residents of Jagannātha Purī also remained permanently with the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verses 255-256

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.255-256

advaita, nityānanda, mukunda, śrīvāsa

vidyānidhi, vāsudeva, murāri, — yata dāsa

prativarshe āise sańge rahe cāri-māsa

tāń-sabā lañā prabhura vividha vilāsa

SYNONYMS

advaita — Advaita; nityānanda — Nityānanda; mukunda — Mukunda; śrīvāsa — Śrīvāsa; vidyānidhi — Vidyānidhi; vāsudeva — Vāsudeva; murāri — Murāri; yata dāsa — all servitors of the Lord; prativarshe — each year; āise — go there; sańge — in association; rahe — remain; cāri-māsa — four months; tāń-sabā — all of them; lañā — taking; prabhura — of the Lord; vividha — various; vilāsa — pastimes.

TRANSLATION

Other devotees of the Lord — headed by Advaita Ācārya, Nityānanda Prabhu, Mukunda, Śrīvāsa, Vidyānidhi, Vāsudeva and Murāri — used to visit Jagannātha Purī and remain with the Lord for four continuous months. The Lord enjoyed various pastimes in their company.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 257

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.257

haridāsera siddhi-prāpti, — adbhuta se saba

āpani mahāprabhu yāńra kaila mahotsava

SYNONYMS

haridāsera — of Thākura Haridāsa; siddhi-prāpti — passing away; adbhuta — wonderful; se — those; saba — all incidents; āpani — personally; mahāprabhu — Śrī Caitanya Mahāprabhu; yāńra — whose; kaila — performed; mahā-utsava — festival.

TRANSLATION

At Jagannātha Purī, Haridāsa Thākura passed away. The incident was very wonderful because the Lord Himself performed the festival of Thākura Haridāsa's departure.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 258

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.258

tabe rūpa-gosāñira punar-āgamana

tāńhāra hridaye kaila prabhu śakti-sañcārana

SYNONYMS

tabe — thereafter; rūpa-gosāñira — of Śrīla Rūpa Gosvāmī; punah-āgamana — again coming there; tāńhāra — of him; hridaye — in the heart; kaila — did; prabhu — the Lord; śakti-sañcārana — invoking of transcendental power.

TRANSLATION

At Jagannātha Purī Śrīla Rūpa Gosvāmī met the Lord again, and the Lord invested his heart with all transcendental power.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 259

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.259

tabe chota haridāse prabhu kaila danda

dāmodara-pandita kaila prabhuke vākya-danda

SYNONYMS

tabe — thereafter; chota haridāse — unto Junior Haridāsa; prabhu — the Lord; kaila — did; danda — punishment; dāmodara-pandita — Dāmodara Pandita; kaila — did; prabhuke — unto the Lord; vākya-danda — chastisement as a warning.

TRANSLATION

After this, the Lord punished Junior Haridāsa, and Dāmodara Pandita gave some warning to the Lord.

PURPORT

Actually Dāmodara Pandita was the eternal servant of the Lord. He could not punish the Lord at any time, nor had he any desire to, but He did give some warning to the Lord so that others would not blaspheme Him. Of course, He should have known that the Lord is the Supreme Personality of Godhead and is free to act in any way. There is no need to warn Him, and such an action is not very much appreciated by advanced devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 26

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.26

tāńhāra carane mora koti namaskāra

caitanyera bhakti yeńho laoyāila samsāra

SYNONYMS

tāńhāra carane — unto His lotus feet; mora — my; koti — unlimited; namaskāra — obeisances; caitanyera — of Lord Śrī Caitanya Mahāprabhu; bhakti — the devotional service; yeńho — one who; laoyāila — caused to take; samsāra — the whole world.

TRANSLATION

I offer innumerable obeisances unto the lotus feet of Śrī Nityānanda Prabhu, who is so kind that He spread the service of Śrī Caitanya Mahāprabhu all over the world.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 260

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.260

tabe sanātana-gosāñira punar-āgamana

jyaishtha-māse prabhu tāńre kaila parīkshana

SYNONYMS

tabe — thereafter; sanātana-gosāñira — of Sanātana Gosvāmī; punah-āgamana — again coming; jyaishtha-māse — in the month of Jyaishtha (May-June); prabhu — the Lord; tāńre — him; kaila — did; parīkshana — examination.

TRANSLATION

Thereafter Sanātana Gosvāmī met the Lord again, and the Lord tested him in scorching heat during the month of Jyaishtha.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 261

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.261

tushta hañā prabhu tāńre pāthāilā vrindāvana

advaitera haste prabhura adbhuta bhojana

SYNONYMS

tushta hañā — being very pleased; prabhu — the Lord; tāńre — him; pāthāilā — sent back; vrindāvana — to Vrindāvana; advaitera — of Advaita Ācārya; haste — in the hands; prabhura — of the Lord; adbhuta — wonderful; bhojana — feasting.

TRANSLATION

Being pleased, the Lord sent Sanātana Gosvāmī back to Vrindāvana. After that, He was fed wonderfully by the hands of Śrī Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 262

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.262

nityānanda-sańge yukti kariyā nibhrite

tāńre pāthāilā gaude prema pracārite

SYNONYMS

nityānanda-sańge — with Nityānanda Prabhu; yukti — discussion; kariyā — making; nibhrite — in privacy; tāńre — Him; pāthāilā — sent; gaude — to Bengal; prema — love of Godhead; pracārite — to preach.

TRANSLATION

After sending Sanātana Gosvāmī back to Vrindāvana, the Lord privately consulted with Śrī Nityānanda Prabhu. He then sent Him to Bengal to preach love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 263

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.263

tabe ta' vallabha bhatta prabhure mililā

krishna-nāmera artha prabhu tāńhāre kahilā

SYNONYMS

tabe ta' — thereafter; vallabha bhatta — Vallabha Bhatta; prabhure — Lord Śrī Caitanya Mahāprabhu; mililā — met; krishna-nāmera — of the holy name of Krishna; artha — import; prabhu — the Lord; tāńhāre — unto him; kahilā — explained.

TRANSLATION

Soon afterward, Vallabha Bhatta met the Lord at Jagannātha Purī, and the Lord explained to him the import of the holy name of Krishna.

PURPORT

Vallabha Bhatta is the head of the Vaishnava sampradāya known as the Vallabhācārya-sampradāya in western India. There is a long story about Vallabha Ācārya narrated in the Caitanya-caritāmrita, specifically in the Seventh Chapter of the Antya-līlā and the Nineteenth Chapter of the Madhya-līlā. Lord Caitanya Mahāprabhu visited the house of Vallabha Ācārya on the other side of Prayāga, in a place known as Ādāila-grāma. Later, Vallabha Bhatta saw Caitanya Mahāprabhu at Jagannātha Purī to explain his commentary on Śrīmad-Bhāgavatam. He was very proud of his writings, but Śrī Caitanya Mahāprabhu corrected him, telling him that a Vaishnava should be humble and follow in the footsteps of his predecessors. The Lord told him that his pride in being superior to Śrīdhara Svāmī was not at all befitting a Vaishnava.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 264

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.264

pradyumna miśrere prabhu rāmānanda-sthāne

krishna-kathā śunāila kahi' tāńra gune

SYNONYMS

pradyumna miśrere — Pradyumna Miśra; prabhu — Lord Caitanya Mahāprabhu; rāmānanda-sthāne — at the place of Rāmānanda Rāya; krishna-kathā — topics of Lord Śrī Krishna; śunāila — caused to hear; kahi' — explaining; tāńra — of Rāmānanda Rāya; gune — the transcendental qualities.

TRANSLATION

After explaining the transcendental qualities of Rāmānanda Rāya, the Lord sent Pradyumna Miśra to his residence, and Pradyumna Miśra learned krishna-kathā from him.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 265

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.265

gopīnātha pattanāyaka — rāmānanda-bhrātā

rājā māritechila, prabhu haila trātā

SYNONYMS

gopīnātha pattanāyaka — Gopīnātha Pattanāyaka; rāmānanda-bhrātā — the brother of Śrī Rāmānanda Rāya; rājā — the King; māritechila — condemned to death; prabhu — Lord Caitanya Mahāprabhu; haila — became; trātā — the deliverer.

TRANSLATION

After this, Lord Caitanya Mahāprabhu saved Gopīnātha Pattanāyaka, the younger brother of Rāmānanda Rāya, from being condemned to death by the King.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 266

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.266

rāmacandra-purī-bhaye bhikshā ghātāilā

vaishnavera duhkha dekhi' ardheka rākhilā

SYNONYMS

rāmacandra-purī-bhaye — due to fear of Rāmacandra Purī; bhikshā — the proportion of eating; ghātāilā — decreased; vaishnavera — of all the Vaishnavas; duhkha — unhappiness; dekhi' — understanding; ardheka — half of the portion; rākhilā — kept.

TRANSLATION

Rāmacandra Purī criticized Lord Caitanya Mahāprabhu's eating; therefore the Lord reduced His eating to a minimum. However, when all the Vaishnavas became very sorry, the Lord increased His portion to half as much as usual.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 267

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.267

brahmānda-bhitare haya caudda bhuvana

caudda-bhuvane vaise yata jīva-gana

SYNONYMS

brahmānda-bhitare — within the universe; haya — there are; caudda bhuvana — fourteen planetary systems; caudda-bhuvane — in those fourteen planetary systems; vaise — reside; yata — as many as there are; jīva-gana — living entities.

TRANSLATION

There are fourteen planetary systems within the universe, and all living entities reside in those planetary systems.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 268

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.268

manushyera veśa dhari' yātrikera chale

prabhura darśana kare āsi' nīlācale

SYNONYMS

manushyera — of human beings; veśa dhari' — dressing themselves; yātrikera chale — as if pilgrims; prabhura — of Lord Caitanya Mahāprabhu; darśana kare — visit; āsi' — coming; nīlācale — to Jagannātha Purī.

TRANSLATION

Dressing like human beings on pilgrimage, they all used to come to Jagannātha Purī to visit Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 269

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.269

eka-dina śrīvāsādi yata bhakta-gana

mahāprabhura guna gāñā karena kīrtana

SYNONYMS

eka-dina — one day; śrīvāsa-ādi — Śrīvāsa Thākura and others; yata — all; bhakta-gana — devotees; mahāprabhura — of Lord Caitanya Mahāprabhu; guna — qualities; gāñā — describing; karena — perform; kīrtana — chanting.

TRANSLATION

One day all the devotees, headed by Śrīvāsa Thākura, were chanting the transcendental qualities of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 27

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.27

caitanya-gosāñi yāńre bale 'bada bhāi'

teńho kahe, mora prabhu — caitanya-gosāñi

SYNONYMS

caitanya-gosāñi — Lord Śrī Caitanya Mahāprabhu; yāńre — unto whom; bale — says; bada bhāi — elder brother; teńho — He; kahe — says; mora prabhu — My Lord; caitanya-gosāñi — the supreme master, Lord Caitanya Mahāprabhu.

TRANSLATION

Caitanya Mahāprabhu used to address Nityānanda Prabhu as His elder brother, whereas Nityānanda Prabhu addressed Śrī Caitanya Mahāprabhu as His Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 270

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.270

śuni' bhakta-gane kahe sa-krodha vacane

krishna-nāma-guna chādi, ki kara kīrtane

SYNONYMS

śuni' — hearing this; bhakta-gane — to all the devotees; kahe — the Lord says; sa-krodha vacane — talking in an angry mood; krishna-nāma-guna chādi — leaving aside the transcendental qualities and the name of the Lord; ki kara kīrtane — what kind of chanting are you performing.

TRANSLATION

Not liking the chanting of His transcendental qualities, Śrī Caitanya Mahāprabhu chastised them as if He were angry. "What kind of chanting is this?" He asked. "Are you leaving aside the chanting of the holy name of the Lord?"


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 271

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.271

auddhatya karite haila sabākāra mana

svatantra ha-iyā sabe nāśā'be bhuvana

SYNONYMS

auddhatya — impudence; karite — to do; haila — was; sabākāra — of all of you; mana — the mind; svatantra — independent; ha-iyā — becoming; sabe — all of you; nāśā'be — will spoil; bhuvana — the whole world.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu chastised all the devotees, telling them not to show impudence and spoil the entire world by becoming independent.

PURPORT

Śrī Caitanya Mahāprabhu warned all His followers not to become independent or impudent. Unfortunately, after the disappearance of Lord Caitanya Mahāprabhu, many apa-sampradāyas (so-called followers) invented many ways not approved by the ācāryas. Bhaktivinoda Thākura has described them as the āula, bāula, kartābhajā, nedā, daraveśa, sāni sahajiyā, sakhībhekī, smārta, jāta-gosāñi, ativādī, cūdādhārī and gaurāńga-nāgarī.

The āula-sampradāya, bāula-sampradāya and others invented their own ways of understanding Lord Caitanya's philosophy, without following in the footsteps of the ācāryas. Śrī Caitanya Mahāprabhu Himself indicates herein that all such attempts would simply spoil the spirit of His cult.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 272

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.272

daśa-dike kotī kotī loka hena kāle

jaya krishna-caitanya' bali' kare kolāhale

SYNONYMS

daśa-dike — in the ten directions; kotī kotī — many thousands of men; loka — people; hena kāle — at this time; jaya krishna-caitanya — all glories to Lord Caitanya Mahāprabhu; bali' — loudly crying; kare — make; kolāhale — a tumultuous sound.

TRANSLATION

When Śrī Caitanya Mahāprabhu was apparently in an angry mood and chastising His devotees, many thousands of people outside loudly cried in a tumultuous voice, "All glories to Śrī Caitanya Mahāprabhu!"


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 273

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.273

jaya jaya mahāprabhu — vrajendra-kumāra

jagat tārite prabhu, tomāra avatāra

SYNONYMS

jaya jaya mahāprabhu — all glories to Lord Caitanya Mahāprabhu; vrajendra-kumāra — originally Lord Krishna, the son of Mahārāja Nanda; jagat — the whole world; tārite — to deliver; prabhu — the Lord; tomāra — Your; avatāra — incarnation.

TRANSLATION

All the people began to call very loudly, "All glories to Śrī Caitanya Mahāprabhu, who is the son of Mahārāja Nanda! Now You have appeared in order to deliver the whole world!


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 274

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.274

bahu-dūra haite āinu hañā bada ārta

daraśana diyā prabhu karaha kritārtha

SYNONYMS

bahu-dūra — a long distance; haite — from; āinu — we have come; hañā — becoming; bada — very much; ārta — aggrieved; daraśana — audience; diyā — giving; prabhu — O Lord; karaha — kindly show; krita-artha — favor.

TRANSLATION

"O Lord, we are very unhappy. We have come a long distance to see You. Please be merciful and show us Your favor."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 275

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.275

śuniyā lokera dainya dravilā hridaya

bāhire āsi' daraśana dilā dayā-maya

SYNONYMS

śuniyā — hearing; lokera — of the people; dainya — humility; dravilā — became softened; hridaya — the heart; bāhire — outside; āsi' — coming; daraśana — audience; dilā — gave; dayā-maya — the merciful.

TRANSLATION

When the Lord heard the humble petition made by the people, His heart softened. Being very merciful, He immediately came out and gave audience to all of them.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 276

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.276

bāhu tuli' bale prabhu bala' 'hari' 'hari'

uthila — śrī-hari-dhvani catur-dik bhari'

SYNONYMS

bāhu tuli' — raising the arms; bale — says; prabhu — the Lord; bala' — speak; hari hari — the holy name of the Lord, Hari; uthila — arose; śrī-hari-dhvani — vibration of the sound Hari; catuh-dik — the four directions; bhari' — filling.

TRANSLATION

Raising His arms, the Lord asked everyone to chant loudly the vibration of the holy name of Lord Hari. There immediately arose a great stir, and the vibration of "Hari!" filled all directions.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 277

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.277

prabhu dekhi' preme loka ānandita mana

prabhuke īśvara bali' karaye stavana

SYNONYMS

prabhu dekhi' — seeing the Lord; preme — in ecstasy; loka — all people; ānandita — joyous; mana — the mind; prabhuke — the Lord; īśvara — as the Supreme Lord; bali' — accepting; karaye — did; stavana — prayer.

TRANSLATION

Seeing the Lord, everyone became joyful out of love. Everyone accepted the Lord as the Supreme, and thus they offered their prayers.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 278

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.278

stava śuni' prabhuke kahena śrīnivāsa

ghare gupta hao, kene bāhire prakāśa

SYNONYMS

stava — prayers; śuni' — hearing; prabhuke — unto the Lord; kahena — says; śrīnivāsa — Śrīvāsa Thākura; ghare — at home; gupta — covered; hao — You are; kene — why; bāhire — outside; prakāśa — manifested.

TRANSLATION

While the people were offering their prayers unto the Lord, Śrīvāsa Thākura sarcastically said to the Lord, "At home, You wanted to be covered. Why have You exposed Yourself outside?"


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 279

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.279

ke śikhāla ei loke, kahe kon bāta

ihā-sabāra mukha dhāka diyā nija hāta

SYNONYMS

ke — who; śikhāla — taught; ei — these; loke — people; kahe — they say; kon — what; bāta — topics; ihā — of them; sabāra — of all; mukha — the mouths; dhāka — just cover; diyā — with; nija — Your own; hāta — hand.

TRANSLATION

Śrīvāsa Thākura continued, "Who has taught these people? What are they saying? Now You can cover their mouths with Your own hand.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 28

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.28

yadyapi āpani haye prabhu balarāma

tathāpi caitanyera kare dāsa-abhimāna

SYNONYMS

yadyapi — although; āpani — personally; haye — is; prabhu — Lord; balarāma — Balarāma; tathāpi — still; caitanyera — of Lord Śrī Caitanya Mahāprabhu; kare — accepts; dāsa-abhimāna — conception as the eternal servant.

TRANSLATION

Although Nityānanda Prabhu is none other than Balarāma Himself, He nonetheless always thinks of Himself as the eternal servant of Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 280

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.280

sūrya yaiche udaya kari' cāhe lukāite

bujhite nā pāri taiche tomāra carite

SYNONYMS

sūrya — the sun; yaiche — just like; udaya — appearance; kari' — making; cāhe — wants; lukāite — to hide; bujhite — to understand; nā — not; pāri — able; taiche — similarly; tomāra — Your; carite — in the character.

TRANSLATION

"It is as if the sun, after rising, wanted to hide itself. We cannot understand such characteristics in Your behavior."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 281

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.281

prabhu kahena, — śrīnivāsa, chāda vidambanā

sabe meli' kara mora kateka lāñcanā

SYNONYMS

prabhu — the Lord; kahena — says; śrīnivāsa — My dear Śrīnivāsa (Śrīvāsa Thākura); chāda — give up; vidambanā — all these jokes; sabe — all of you; meli' — together; kara — do; mora — of Me; kateka — so much; lāñcanā — humiliation.

TRANSLATION

The Lord replied, "My dear Śrīnivāsa, please stop joking. You have all combined together to humiliate Me in this way."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 282

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.282

eta bali' loke kari' śubha-drishti dāna

abhyantare gelā, lokera pūrna haila kāma

SYNONYMS

eta bali' — thus saying; loke — unto the people; kari' — doing; śubha-drishti — auspicious glance; dāna — charity; abhyantare — within the room; gelā — went; lokera — of all the people; pūrna — fulfilled; haila — was; kāma — the desire.

TRANSLATION

Thus speaking, the Lord entered His room after glancing auspiciously upon the people out of charity. In this way the desires of the people were completely fulfilled.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 283

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.283

raghunātha-dāsa nityānanda-pāśe gelā

cidā-dadhi-mahotsava tāhāńi karilā

SYNONYMS

raghunātha-dāsa — Raghunātha dāsa; nityānanda — Lord Nityānanda; pāśe — near; gelā — went; cidā — chipped rice; dadhi — curd; mahotsava — festival; tāhāńi — there; karilā — performed.

TRANSLATION

At this time, Raghunātha dāsa approached Śrī Nityānanda Prabhu and, according to His order, prepared a feast and distributed prasādam composed of chipped rice and curd.

PURPORT

There is a special preparation in Bengal wherein chipped rice is mixed with curd and sometimes with sandeśa and mango. It is a very palatable food offered to the Deity and then distributed to the public. Raghunātha dāsa Gosvāmī, who was a householder at this time, met Nityānanda Prabhu. According to His advice, he executed this festival of dadhi-cidā-prasāda.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 284

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.284

tāńra ājñā lañā gelā prabhura carane

prabhu tāńre samarpilā svarūpera sthāne

SYNONYMS

tāńra — His; ājñā — order; lañā — taking; gelā — approached; prabhura — of Caitanya Mahāprabhu; carane — the lotus feet; prabhu — the Lord; tāńre — him; samarpilā — handed over; svarūpera — of Svarūpa Dāmodara; sthāne — to the place.

TRANSLATION

Later, Śrīla Raghunātha dāsa Gosvāmī left home and took shelter of Śrī Caitanya Mahāprabhu at Jagannātha Purī. At that time, the Lord received him and placed him under the care of Svarūpa Dāmodara for spiritual enlightenment.

PURPORT

In this regard, Śrīla Raghunātha dāsa Gosvāmī writes in Vilāpa-kusumāñjali (5):

yo mām dustara-geha-nirjala-mahā-kūpād apāra-klamāt

sadyah sāndra-dayāmbudhih prakrititah svairīkripā-rajjubhih

uddhrityātma-saroja-nindi-carana-prāntam prapadya svayam

śrī-dāmodara-sāc-cakāra tam aham caitanya-candram bhaje

"Let me offer my respectful obeisances unto the lotus feet of Śrī Caitanya Mahāprabhu, who, by His unreserved mercy, kindly saved me from household life, which is exactly like a blind well without water, and placed me in the ocean of transcendental joy under the care of Svarūpa Dāmodara Gosvāmī."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 285

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.285

brahmānanda-bhāratīra ghucāila carmāmbara

ei mata līlā kaila chaya vatsara

SYNONYMS

brahmānanda-bhāratīra — of Brahmānanda Bhāratī; ghucāila — vanquished; carma-ambara — dress of skin; ei mata — in this way; līlā — pastimes; kaila — performed; chaya vatsara — six years.

TRANSLATION

Later, Śrī Caitanya Mahāprabhu stopped Brahmānanda Bhāratī's habit of wearing deerskin. The Lord thus enjoyed His pastimes continuously for six years, experiencing varieties of transcendental bliss.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 286

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.286

ei ta' kahila madhya-līlāra sūtra-gana

śesha dvādaśa vatsarera śuna vivarana

SYNONYMS

ei ta' — thus; kahila — explained; madhya-līlāra — of the middle pastimes; sūtra-gana — a synopsis; śesha — last; dvādaśa — twelve; vatsarera — of the years; śuna — hear; vivarana — the description.

TRANSLATION

I have thus given a synopsis of the madhya-līlā. Now please hear the pastimes the Lord performed during the last twelve years.

PURPORT

Thus Śrīla Kavirāja Gosvāmī, strictly following in the footsteps of Śrī Vyāsadeva, gives a synopsis of the līlās of Śrī Caitanya-caritāmrita. He has given such a description at the end of each canto. In the Ādi-līlā he outlined the pastimes of the Lord in the five stages of boyhood, leaving the details of the description to Śrīla Vrindāvana dāsa Thākura. Now in this chapter the pastimes that took place at the end of the Lord's life are summarized. These are described in the Madhya-līlā and Antya-līlā. The rest of the pastimes have been described in a synopsis in the Second Chapter of the Madhya-līlā. In this way the author has gradually described both the madhya-līlā and the antya-līlā.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 287

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.287

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, First Chapter, summarizing the later pastimes of Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 29

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.29

'caitanya' seva, 'caitanya' gāo, lao 'caitanya'-nāma

'caitanye' ye bhakti kare, sei mora prāna

SYNONYMS

caitanya seva — serve Śrī Caitanya Mahāprabhu; caitanya gāo — chant about Śrī Caitanya Mahāprabhu; lao — always take; caitanya-nāma — the name of Lord Caitanya Mahāprabhu; caitanye — unto Lord Śrī Caitanya Mahāprabhu; ye — anyone who; bhakti — devotional service; kare — renders; sei — that person; mora — My; prāna — life and soul.

TRANSLATION

Nityānanda Prabhu requested everyone to serve Śrī Caitanya Mahāprabhu, chant His glories and utter His name. Nityānanda Prabhu claimed that person to be His life and soul who rendered devotional service unto Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 3

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.3

jayatām suratau pańgor

mama manda-mater gatī

mat-sarvasva-padāmbhojau

rādhā-madana-mohanau

SYNONYMS

jayatām — all glory to; su-ratau — most merciful, or attached in conjugal love; pańgoh — of one who is lame; mama — of me; manda-mateh — foolish; gatī — refuge; mat — my; sarva-sva — everything; pada-ambhojau — whose lotus feet; rādhā-madana-mohanau — Rādhārānī and Madana-mohana.

TRANSLATION

Glory to the all-merciful Rādhā and Madana-mohana! I am lame and ill advised, yet They are my directors, and Their lotus feet are everything to me.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 30

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.30

ei mata loke caitanya-bhakti laoyāila

dīna-hīna, nindaka, sabāre nistārila

SYNONYMS

ei mata — in this way; loke — the people in general; caitanya — of Lord Caitanya Mahāprabhu; bhakti — the devotional service; laoyāila — He caused to accept; dīna-hīna — poor fallen souls; nindaka — blasphemers; sabāre — everyone; nistārila — He delivered.

TRANSLATION

In this way, Śrīla Nityānanda Prabhu introduced the cult of Śrī Caitanya Mahāprabhu to everyone without discrimination. Even though the people were fallen souls and blasphemers, they were delivered by this process.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 31

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.31

tabe prabhu vraje pāthāila rūpa-sanātana

prabhu-ājñāya dui bhāi āilā vrindāvana

SYNONYMS

tabe — after this; prabhu — Lord Śrī Caitanya Mahāprabhu; vraje — to Vrindāvana-dhāma; pāthāila — sent; rūpa-sanātana — the two brothers Rūpa Gosvāmī and Sanātana Gosvāmī; prabhu-ājñāya — upon the order of Śrī Caitanya Mahāprabhu; dui bhāi — the two brothers; āilā — came; vrindāvana — to Vrindāvana-dhāma.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu then sent the two brothers Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī to Vraja. By His order, they went to Śrī Vrindāvana-dhāma.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 32

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.32

bhakti pracāriyā sarva-tīrtha prakāśila

madana-gopāla-govindera sevā pracārila

SYNONYMS

bhakti pracāriyā — broadcasting devotional service; sarva-tīrtha — all the places of pilgrimage; prakāśila — discovered; madana-gopāla — of Śrī Rādhā-Madana-mohana; govindera — of Śrī Rādhā-Govindajī; sevā — the service: pracārila — introduced.

TRANSLATION

After going to Vrindāvana, the brothers preached devotional service and discovered many places of pilgrimage. They specifically initiated the service of Madana-mohana and Govindajī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 33

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.33

nānā śāstra āni' kailā bhakti-grantha sāra

mūdha adhama-janere teńho karilā nistāra

SYNONYMS

nānā śāstra — different types of scriptures; āni' — collecting; kailā — compiled; bhakti-grantha — of books on devotional service; sāra — the essence; mūdha — rascals; adhama-janere — and fallen souls; teńho — they; karilā nistāra — delivered.

TRANSLATION

Both Rūpa Gosvāmī and Sanātana Gosvāmī brought various scriptures to Vrindāvana and collected the essence of these by compiling many scriptures on devotional service. In this way they delivered all rascals and fallen souls.

PURPORT

Śrīla Śrīnivāsa Ācārya has sung:

nānā-śāstra-vicāranaika-nipunau sad-dharma-samsthāpakau

lokānām hita-kārinau tri-bhuvane mānyau śaranyākarau

rādhā-krishna-padāravinda-bhajanānandena mattālikau

vande rūpa-sanātanau raghu-yugau śrī-jīva-gopālakau

The six Gosvāmīs, under the direction of Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī, studied various Vedic literatures and picked up the essence of them, the devotional service of the Lord. This means that all the Gosvāmīs wrote many scriptures on devotional service with the support of the Vedic literature. Devotional service is not a sentimental activity. The essence of Vedic knowledge is devotional service, as confirmed in the Bhagavad-gītā (15.15): vedaiś ca sarvair aham eva vedyah. All the Vedic literature aims at understanding Krishna, and how to understand Krishna through devotional service has been explained by Śrīla Rūpa and Sanātana Gosvāmīs, with evidence from all Vedic literatures. They have put it so nicely that even a rascal or first-class fool can be delivered by devotional service under the guidance of the Gosvāmīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 34

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.34

prabhu ājñāya kaila saba śāstrera vicāra

vrajera nigūdha bhakti karila pracāra

SYNONYMS

prabhu ājñāya — upon the order of Lord Śrī Caitanya Mahāprabhu; kaila — they did; saba śāstrera — of all scriptures; vicāra — analytical study; vrajera — of Śrī Vrindāvana-dhāma; nigūdha — most confidential; bhakti — devotional service; karila — did; pracāra — preaching.

TRANSLATION

The Gosvāmīs carried out the preaching work of devotional service on the basis of an analytical study of all confidential Vedic literatures. This was in compliance with the order of Śrī Caitanya Mahāprabhu. Thus one can understand the most confidential devotional service of Vrindāvana.

PURPORT

This proves that bona fide devotional service is based on the conclusions of the Vedic literature. It is not based on the type of sentiment exhibited by the prākrita-sahajiyās. The prākrita-sahajiyās do not consult the Vedic literatures, and they are debauchees, woman-hunters and smokers of gañjā. Sometimes they give a theatrical performance and cry for the Lord with tears in their eyes. Of course, all scriptural conclusions are washed off by these tears. The prākrita-sahajiyās do not realize that they are violating the orders of Śrī Caitanya Mahāprabhu, who specifically said that to understand Vrindāvana and the pastimes of Vrindāvana one must have sufficient knowledge of the śāstras (Vedic literatures). As stated in Śrīmad-Bhāgavatam (1.2.12), bhaktyā śruta-grihītayā. This means that devotional service is acquired from Vedic knowledge. Tac chraddadhānāh munayah. Devotees who are actually serious attain bhakti, scientific devotional service, by hearing Vedic literatures (bhaktyā śruta-grihītayā). It is not that one should create something out of sentimentality, become a sahajiyā and advocate such concocted devotional service. However, Śrīla Bhaktisiddhānta Sarasvatī Thākura considered such sahajiyās to be more favorable than the impersonalists, who are hopelessly atheistic. The impersonalists have no idea of the Supreme Personality of Godhead. The position of the sahajiyās is far better than that of the Māyāvādī sannyāsīs. Although the sahajiyās do not think much of Vedic knowledge, they nonetheless have accepted Lord Krishna as the Supreme Lord. Unfortunately, they mislead others from authentic devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 35

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.35

hari-bhakti-vilāsa, āra bhāgavatāmrita

daśama-tippanī, āra daśama-carita

SYNONYMS

hari-bhakti-vilāsa — the scripture named Hari-bhakti-vilāsa; āra — and; bhāgavatāmrita — the scripture named Brihad-bhāgavatāmrita; daśama-tippanī — comments on the Tenth Canto of Śrīmad-Bhāgavatam; āra — and; daśama-carita — poetry about the Tenth Canto of Śrīmad-Bhāgavatam.

TRANSLATION

Some of the books compiled by Śrīla Sanātana Gosvāmī were the Hari-bhakti-vilāsa, Brihad-bhāgavatāmrita, Daśama-tippanī and Daśama-carita.

PURPORT

In the First Wave of the book known as the Bhakti-ratnākara, it is said that Sanātana Gosvāmī understood Śrīmad-Bhāgavatam by thorough study and explained it in his commentary known as Vaishnava-toshanī. All the knowledge that Śrī Sanātana Gosvāmī and Rūpa Gosvāmī directly acquired from Śrī Caitanya Mahāprabhu was broadcast all over the world by their expert service. Sanātana Gosvāmī gave his Vaishnava-toshanī commentary to Śrīla Jīva Gosvāmī for editing, and Śrīla Jīva Gosvāmī edited this under the name of Laghu-toshanī. Whatever he immediately put down in writing was finished in the year 1476 Śaka (A.D. 1554). Śrīla Jīva Gosvāmī completed the Laghu-toshanī in the year Śakābda 1504 (A.D. 1582).

The subject matter of the Hari-bhakti-vilāsa, by Śrī Sanātana Gosvāmī, was collected by Śrīla Gopāla Bhatta Gosvāmī and is known as a vaishnava-smriti. This vaishnava-smriti-grantha was finished in twenty chapters, known as vilāsas. In the first vilāsa there is a description of how a relationship is established between the spiritual master and the disciple, and mantras are explained. In the second vilāsa, the process of initiation is described. In the third vilāsa, the methods of Vaishnava behavior are given, with emphasis on cleanliness, constant remembrance of the Supreme Personality of Godhead, and the chanting of the mantras given by the initiating spiritual master. In the fourth vilāsa are descriptions of samskāra, the reformatory method; tilaka, the application of twelve tilakas on twelve places of the body; mudrā, marks on the body; mālā, chanting with beads; and guru-pūjā, worship of the spiritual master. In the fifth vilāsa, one is instructed on how to make a place to sit for meditation, and there are descriptions of breathing exercises, meditation and worship of the śālagrāma-śilā representation of Lord Vishnu. In the sixth vilāsa, the required practices for inviting the transcendental form of the Lord and bathing Him are given. In the seventh vilāsa, one is instructed on how to collect flowers used for the worship of Lord Vishnu. In the eighth vilāsa, there is a description of the Deity and instructions on how to set up incense, light lamps, make offerings, dance, play music, beat drums, garland the Deity, offer prayers and obeisances and counteract offenses. In the ninth vilāsa, there are descriptions about collecting tulasī leaves, offering oblations to forefathers according to Vaishnava rituals, and offering food. In the tenth vilāsa there are descriptions of the devotees of the Lord (Vaishnavas, or saintly persons). In the eleventh vilāsa, there are elaborate descriptions of Deity worship and the glories of the holy name of the Lord. One is instructed on how to chant the holy name of the Deity, and there are discussions about offenses committed while chanting the holy name, along with methods for getting relief from such offenses. There are also descriptions of the glories of devotional service and the surrendering process. In the twelfth vilāsa, Ekādaśī is described. In the thirteenth vilāsa, fasting is discussed, as well as observance of the Mahā-dvādaśī ceremony. In the fourteenth vilāsa, different duties for different months are outlined. In the fifteenth vilāsa, there are instructions on how to observe Ekādaśī fasting without even drinking water. There are also descriptions of branding the body with the symbols of Vishnu, discussions of Cāturmāsya observations during the rainy season, and discussions of Janmāshtamī, Pārśvaikādaśī, Śravanā-dvādaśī, Rāma-navamī and Vijayā-daśamī. The sixteenth vilāsa discusses duties to be observed in the month of Kārttika (October-November), or the Dāmodara month, or Ūrja, when lamps are offered in the Deity room or above the temple. There are also descriptions of the Govardhana-pūjā and Ratha-yātrā. The seventeenth vilāsa discusses preparations for Deity worship, mahā-mantra chanting and the process of japa. In the eighteenth vilāsa the different forms of Śrī Vishnu are described. The nineteenth vilāsa discusses the establishment of the Deity and the rituals observed in bathing the Deity before installation. The twentieth vilāsa discusses the construction of temples, referring to those constructed by the great devotees. The details of the Hari-bhakti-vilāsa-grantha are given by Śrī Kavirāja Gosvāmī in the Madhya-līlā (24.329-345). The descriptions given in those verses by Krishnadāsa Kavirāja Gosvāmī are actually a description of those portions compiled by Gopāla Bhatta Gosvāmī. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, the regulative principles of devotional service compiled by Gopāla Bhatta Gosvāmī do not strictly follow our Vaishnava principles. Actually, Gopāla Bhatta Gosvāmī collected only a summary of the elaborate descriptions of Vaishnava regulative principles from the Hari-bhakti-vilāsa. It is Śrīla Bhaktisiddhānta Sarasvatī Gosvāmī's opinion, however, that to follow the Hari-bhakti-vilāsa strictly is to actually follow the Vaishnava rituals in perfect order. He claims that the smārta-samāja, which is strictly followed by caste brāhmanas, has influenced portions that Gopāla Bhatta Gosvāmī collected from the original Hari-bhakti-vilāsa. It is therefore very difficult to find out Vaishnava directions from the book of Gopāla Bhatta Gosvāmī. It is better to consult the commentary made by Sanātana Gosvāmī himself for the Hari-bhakti-vilāsa under the name of Dig-darśinī-tīkā. Some say that the same commentary was compiled by Gopīnātha-pūjā Adhikārī, who was engaged in the service of Śrī Rādhā-ramanajī and who happened to be one of the disciples of Gopāla Bhatta Gosvāmī.

Regarding the Brihad-bhāgavatāmrita, there are two parts, both of which deal with the discharge of devotional service. The first part is an analytical study of devotional service, in which there is also a description of different planets, including the earth, the heavenly planets, Brahma-loka and Vaikuntha-loka. There are also descriptions of the devotees, including intimate devotees, most intimate devotees and complete devotees. The second part describes the glories of the spiritual world, known as Goloka-māhātmya-nirūpana, as well as the process of renunciation of the material world. It also describes real knowledge, devotional service, the spiritual world, love of Godhead, attainment of life's destination, and the bliss of the world. In this way there are seven chapters in each part, fourteen chapters in all.

The Daśama-tippanī is a commentary on the Tenth Canto of Śrīmad-Bhāgavatam. Another name for this commentary is Brihad-vaishnava-toshanī-tīkā. In the Bhakti-ratnākara, it is said that the Daśama-tippanī was finished in 1476 Śakābda (A.D. 1554).


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 36

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.36

ei saba grantha kaila gosāñi sanātana

rūpa-gosāñi kaila yata, ke karu ganana

SYNONYMS

ei saba — all these; grantha — scriptures; kaila — compiled; gosāñi sanātana — Sanātana Gosvāmī; rūpa-gosāñi — Rūpa Gosvāmī; kaila — did; yata — all; ke — who; karu ganana — can count.

TRANSLATION

We have already given the names of four books compiled by Sanātana Gosvāmī. Similarly, Śrīla Rūpa Gosvāmī has also compiled many books, which no one can even count.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 37

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.37

pradhāna pradhāna kichu kariye ganana

laksha granthe kaila vraja-vilāsa varnana

SYNONYMS

pradhāna pradhāna — the most important ones; kichu — some; kariye — I do; ganana — enumeration; laksha — 100,000; granthe — in verses; kaila — did; vraja-vilāsa — of the pastimes of the Lord in Vrindāvana; varnana — description.

TRANSLATION

I shall therefore enumerate the chief books compiled by Śrīla Rūpa Gosvāmī. He has described the pastimes of Vrindāvana in 100,000 verses.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 38

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.38

rasāmrita-sindhu, āra vidagdha-mādhava

ujjvala-nīlamani, āra lalita-mādhava

SYNONYMS

rasāmrita-sindhu — the Bhakti-rasāmrita-sindhu; āra — and; vidagdha-mādhava — the Vidagdha-mādhava; ujjvala-nīlamani — the Ujjvala-nīlamani; āra — and; lalita-mādhava — the Lalita-mādhava.

TRANSLATION

The books compiled by Śrī Rūpa Gosvāmī include the Bhakti-rasāmrita-sindhu, Vidagdha-mādhava, Ujjvala-nīlamani and Lalita-mādhava.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 4

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.4

dīvyad-vrindāranya-kalpa-drumādhah-

śrīmad-ratnāgāra-simhāsana-sthau

śrīmad-rādhā-śrīla-govinda-devau

preshthālībhih sevyamānau smarāmi

SYNONYMS

dīvyat — shining; vrindā-aranya — in the forest of Vrindāvana; kalpa-druma — desire tree; adhah — beneath; śrīmat — most beautiful; ratna-āgāra — in a temple of jewels; simha-āsana-sthau — sitting on a throne; śrīmat — very beautiful; rādhā — Śrīmatī Rādhārānī; śrīla-govinda-devau — and Śrī Govindadeva; preshtha-ālībhih — by most confidential associates; sevyamānau — being served; smarāmi — I remember.

TRANSLATION

In a temple of jewels in Vrindāvana, underneath a desire tree, Śrī Śrī Rādhā-Govinda, served by Their most confidential associates, sit upon an effulgent throne. I offer my humble obeisances unto Them.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 40

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.40

dāna-keli-kaumudī, āra bahu stavāvalī

ashtādaśa līlā-cchanda, āra padyāvalī

govinda-virudāvalī, tāhāra lakshana

mathurā-māhātmya, āra nātaka-varnana

SYNONYMS

dāna-keli-kaumudī — the Dāna-keli-kaumudī; āra — and; bahu stavāvalī — many prayers; ashtādaśa — eighteen; līlā-cchanda — chronological pastimes; āra — and; padyāvalī — the Padyāvalī; govinda-virudāvalī — the Govinda-virudāvalī; tāhāra lakshana — the symptoms of the book; mathurā-māhātmya — the glories of Mathurā; āra nātaka-varnana — and descriptions of drama (Nātaka-candrikā).

TRANSLATION

Śrīla Rūpa Gosvāmī also compiled the Dāna-keli-kaumudī, Stavāvalī, Līlā-cchanda, Padyāvalī, Govinda-virudāvalī, Mathurā-māhātmya and Nātaka-varnana.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 41

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.41

laghu-bhāgavatāmritādi ke karu ganana

sarvatra karila vraja-vilāsa varnana

SYNONYMS

laghu-bhāgavatāmrita-ādi — another list, containing Laghu-bhāgavatāmrita; ke — who; karu ganana — can count; sarvatra — everywhere; karila — did; vraja-vilāsa — of the pastimes of Vrindāvana; varnana — description.

TRANSLATION

Who can count the rest of the books (headed by the Laghu-bhāgavatāmrita) written by Śrīla Rūpa Gosvāmī? He has described the pastimes of Vrindāvana in all of them.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī has given a description of these books. The Bhakti-rasāmrita-sindhu is a great book of instruction on how to develop devotional service to Lord Krishna and follow the transcendental process. It was finished in the year 1463 Śakābda (A.D. 1541). This book is divided into four parts: pūrva-vibhāga (eastern division), dakshina-vibhāga (southern division), paścima-vibhāga (western division) and uttara-vibhāga (northern division). In the pūrva-vibhāga, there is a description of the permanent development of devotional service. The general principles of devotional service, the execution of devotional service, ecstasy in devotional service and ultimately the attainment of love of Godhead are described. In this way there are four laharīs (waves) in this division of the ocean of the nectar of devotion.

In the dakshina-vibhāga (southern division) there is a general description of the mellow (relationship) called bhakti-rasa, which is derived from devotional service. There are also descriptions of the stages known as vibhāva, anubhāva, sāttvika, vyabhicārī and sthāyi-bhāva, all on this high platform of devotional service. Thus there are five waves in the dakshina-vibhāga division. In the western division (paścima-vibhāga) there is a description of the chief transcendental humors derived from devotional service. These are known as mukhya-bhakti-rasa-nirūpana, or attainment of the chief humors or feelings in the execution of devotional service. In that part there is a description of devotional service in neutrality, further development in love and affection (called servitude), further development in fraternity, further development in parenthood, or parental love, and finally conjugal love between Krishna and His devotees. Thus there are five waves in the western division.

In the northern division (uttara-vibhāga) there is a description of the indirect mellows of devotional service — namely, devotional service in laughter, devotional service in wonder, and devotional service in chivalry, pity, anger, dread and ghastliness. There are also mixing of mellows and the transgression of different humors. Thus there are nine waves in this part. This is but a brief outline of the Bhakti-rasāmrita-sindhu.

The Vidagdha-mādhava is a drama of Lord Krishna's pastimes in Vrindāvana. Śrīla Rūpa Gosvāmī finished this book in the year 1454 Śakābda (A.D. 1532). The first part of this drama is called venu-nāda-vilāsa, the second part manmatha-lekha, the third part rādhā-sańga, the fourth part venu-harana, the fifth part rādhā-prasādana, the sixth part śarad-vihāra, and the seventh and last part gaurī-vihāra.

There is also a book called Ujjvala-nīlamani, a transcendental account of loving affairs that includes metaphor, analogy and higher bhakti sentiments. Devotional service in conjugal love is described briefly in the Bhakti-rasāmrita-sindhu, but it is very elaborately discussed in the Ujjvala-nīlamani. This book describes different types of lovers, their assistants, and those who are very dear to Krishna. There is also a description of Śrīmatī Rādhārānī and other female lovers, as well as various group leaders. Messengers and the constant associates, as well as others who are very dear to Krishna, are all described. The book also relates how love of Krishna is awakened and describes the ecstatic situation, the devotional situation, permanent ecstasy, disturbed ecstasy, steady ecstasy, different positions of different dresses, feelings of separation, prior attraction, anger in attraction, varieties of loving affairs, separation from the beloved, meeting with the beloved, and both direct and indirect enjoyment between the lover and the beloved. All this has been very elaborately described.

Similarly, the Lalita-mādhava is a description of Krishna's pastimes in Dvārakā. These pastimes were made into a drama, and the work was finished in the year 1459 Śakābda. The first part deals with festivities in the evening, the second with the killing of the Śańkhacūda, the third with maddened Śrīmatī Rādhārānī, the fourth with Rādhārānī's proceeding toward Krishna, the fifth with the achievement of Candrāvalī, the sixth with the achievement of Lalitā, the seventh with the meeting in Nava-vrindāvana, the eighth with the enjoyment in Nava-vrindāvana, the ninth with looking over pictures, and the tenth with complete satisfaction of the mind. Thus the entire drama is divided into ten parts.

The Laghu-bhāgavatāmrita is divided into two parts. The first is called "The Nectar of Krishna" and the second "The Nectar of Devotional Service." The importance of Vedic evidence is stressed in the first part, and this is followed by a description of the original form of the Supreme Personality of Godhead as Śrī Krishna and descriptions of His pastimes and expansions in svāmśa (personal forms) and vibhinnāmśa. According to different absorptions, the incarnations are called āveśa and tad-ekātma. The first incarnation is divided into three purushāvatāras — namely, Mahā-Vishnu, Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu. Then there are the three incarnations of the modes of nature — namely, Brahmā, Vishnu and Maheśvara (Śiva). All the paraphernalia used in the service of the Lord is transcendental, beyond the three qualities of this material world. There is also a description of twenty-five līlā-avatāras, namely Catuhsana (the Kumāras), Nārada, Varāha, Matsya, Yajña, Nara-nārāyana Rishi, Kapila, Dattātreya, Hayagrīva, Hamsa, Priśnigarbha, Rishabha, Prithu, Nrisimha, Kūrma, Dhanvantari, Mohinī, Vāmana, Paraśurāma, Dāśarathi, Krishna-dvaipāyana, Balarāma, Vāsudeva, Buddha and Kalki. There are also fourteen incarnations of Manu: Yajña, Vibhu, Satyasena, Hari, Vaikuntha, Ajita, Vāmana, Sārvabhauma, Rishabha, Vishvaksena, Dharmasetu, Sudhāmā, Yogeśvara and Brihadbhānu. There are also four incarnations for the four yugas, and their colors are described as white, red, blackish and black (sometimes yellow, as in the case of Lord Caitanya Mahāprabhu). There are different types of millenniums and incarnations for those millenniums. The categories called āveśa, prābhava, vaibhava and para constitute different situations for the different incarnations. According to specific pastimes, the names are spiritually empowered. There are also descriptions of the difference between the powerful and the power, and the inconceivable activities of the Supreme Lord.

Śrī Krishna is the original Supreme Personality of Godhead, and no one is greater than Him. He is the source of all incarnations. In the Laghu-bhāgavatāmrita there are descriptions of His partial incarnations, a description of the impersonal Brahman effulgence (actually the bodily effulgence of Śrī Krishna), the superexcellence of Śrī Krishna's pastimes as an ordinary human being with two hands and so forth. There is nothing to compare with the two-armed form of the Lord. In the spiritual world (vaikuntha-jagat) there is no distinction between the owner of the body and the body itself. In the material world the owner of the body is called the soul, and the body is called a material manifestation. In the Vaikuntha world, however, there is no such distinction. Lord Śrī Krishna is unborn, and His appearance as an incarnation is perpetual. Krishna's pastimes are divided into two parts — manifest and unmanifest. For example, when Krishna takes His birth within this material world, His pastimes are considered to be manifest. However, when He disappears, one should not think that He is finished, for His pastimes are going on in an unmanifest form. Varieties of humors, however, are enjoyed by the devotees and Lord Krishna during His manifest pastimes. After all, His pastimes in Mathurā, Vrindāvana and Dvārakā are eternal and are going on perpetually somewhere in some part of the universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 42

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.42

tāńra bhrātush-putra nāma — śrī-jīva-gosāñi

yata bhakti-grantha kaila, tāra anta nāi

SYNONYMS

tāńra — his; bhrātuh-putra — nephew; nāma — of the name; śrī-jīva-gosāñi — Śrīla Jīva Gosvāmī Prabhupāda; yata — all; bhakti-grantha — books on devotional service; kaila — compiled; tāra — that; anta — end; nāi — there is not.

TRANSLATION

Śrī Rūpa Gosvāmī's nephew, Śrīla Jīva Gosvāmī, has compiled so many books on devotional service that there is no counting them.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 43

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.43

śrī-bhāgavata-sandarbha-nāma grantha-vistāra

bhakti-siddhāntera tāte dekhāiyāchena pāra

SYNONYMS

śrī-bhāgavata-sandarbha-nāma — the Bhāgavata-sandarbha; grantha — the book; vistāra — very elaborate; bhakti-siddhāntera — of the conclusions of devotional service; tāte — in that book; dekhāiyāchena — he has shown; pāra — the limit.

TRANSLATION

In Śrī Bhāgavata-sandarbha, Śrīla Jīva Gosvāmī has written conclusively about the ultimate end of devotional service.

PURPORT

The Bhāgavata-sandarbha is also known as the Shat-sandarbha. In the first part, called Tattva-sandarbha, it is proved that Śrīmad-Bhāgavatam is the most authoritative evidence directly pointing to the Absolute Truth. The second Sandarbha, called Bhagavat-sandarbha, draws a distinction between impersonal Brahman and localized Paramātmā and describes the spiritual world and the domination of the mode of goodness devoid of contamination by the other two material modes. In other words, there is a vivid description of the transcendental position known as śuddha-sattva. Material goodness is apt to be contaminated by the other two material qualities — ignorance and passion — but when one is situated in the śuddha-sattva position, there is no chance for such contamination. It is a spiritual platform of pure goodness. The potency of the Supreme Lord and the living entity is also described, and there is a description of the inconceivable energies and varieties of energies of the Lord. The potencies are divided into categories — internal, external, personal, marginal and so forth. There are also discussions of the eternality of Deity worship, the omnipotence of the Deity, His all-pervasiveness, His giving shelter to everyone, His subtle and gross potencies, His personal manifestations, His expressions of form, quality and pastimes, His transcendental position and His complete form. It is also stated that everything pertaining to the Absolute has the same potency and that the spiritual world, the associates in the spiritual world and the threefold energies of the Lord in the spiritual world are all transcendental. There are further discussions concerning the difference between the impersonal Brahman and the Personality of Godhead, the fullness of the Personality of Godhead, the objective of all Vedic knowledge, the personal potencies of the Lord, and the Personality of Godhead as the original author of Vedic knowledge.

The third Sandarbha is called Paramātma-sandarbha, and in this book there is a description of Paramātmā (the Supersoul) and an explanation of how the Supersoul exists in millions and millions of living entities. There are discussions of the differences between the qualitative incarnations, and discourses concerning the living entities, māyā, the material world, the theory of transformation, the illusory energy, the sameness of this world and the Supersoul, and the truth about this material world. In this connection, the opinions of Śrīdhara Svāmī are given. It is stated that the Supreme Personality of Godhead, although devoid of material qualities, superintends all material activities. There is also a discussion of how the līlā-avatāra incarnations respond to the desires of the devotees and how the Supreme Personality of Godhead is characterized by six opulences.

The fourth Sandarbha is called Krishna-sandarbha, and in this book Krishna is proved to be the Supreme Personality of Godhead. There are discussions of Krishna's pastimes and qualities, His superintendence of the purusha-avatāras, and so forth. The opinions of Śrīdhara Svāmī are corroborated. In each and every scripture, the supremacy of Krishna is stressed. Baladeva, Sańkarshana and other expansions of Krishna are emanations of Mahā-Sańkarshana. All the incarnations and expansions exist simultaneously in the body of Krishna, who is described as two-handed. There are also descriptions of the Goloka planet, Vrindāvana (the eternal place of Krishna), the identity of Goloka and Vrindāvana, the Yādavas and the cowherd boys (both eternal associates of Krishna), the equality of the manifest and unmanifest pastimes, Śrī Krishna's manifestation in Gokula, the queens of Dvārakā as expansions of the internal potency, and, superior to them, the superexcellent gopīs. There is also a list of the gopīs' names and a discussion of the topmost position of Śrīmatī Rādhārānī.

The fifth Sandarbha is called Bhakti-sandarbha, and in this book there is a discussion of how devotional service can be directly executed, and how such service can be adjusted, either directly or indirectly. There is a discussion of the knowledge of all kinds of scripture, the establishment of the Vedic institution of varnāśrama, bhakti as superior to fruitive activity, and so forth. It is also stated that without devotional service even a brāhmana is condemned. There are discussions of the process of karma-tyāga (the giving of the results of karma to the Supreme Personality of Godhead), and the practices of mystic yoga and philosophical speculation, which are deprecated as simply hard labor. Worship of the demigods is discouraged, and worship of a Vaishnava is considered exalted. No respect is given to the nondevotees. There are discussions of how one can be liberated even in this life (jīvan-mukta), Lord Śiva as a devotee, and how a bhakta and his devotional service are eternally existing. It is stated that through bhakti one can attain all success because bhakti is transcendental to the material qualities. There is a discussion of how the self is manifest through bhakti. There is also a discussion of the self's bliss, as well as how bhakti, even imperfectly executed, enables one to attain the lotus feet of the Supreme Personality of Godhead. Unmotivated devotional service is highly praised, and an explanation is given of how each devotee can achieve the platform of unmotivated service by association with other devotees. There is a discussion of the differences between the mahā-bhāgavata and the ordinary devotee, the symptoms of philosophical speculation, the symptoms of self-worship, or ahańgrahopāsanā, the symptoms of devotional service, the symptoms of imaginary perfection, the acceptance of regulative principles, service to the spiritual master, the mahā-bhāgavata (liberated devotee) and service to him, service to Vaishnavas in general, the principles of hearing, chanting, remembering and serving the lotus feet of the Lord, offenses in worship, offensive effects, prayers, engaging oneself as an eternal servant of the Lord, making friendships with the Lord and surrendering everything for His pleasure. There is also a discussion of rāgānugā-bhakti (spontaneous love of Godhead), of the specific purpose of becoming a devotee of Lord Krishna, and a comparative study of other perfectional stages.

The sixth Sandarbha is called Prīti-sandarbha, a thesis on love of Godhead. Here it is stated that through love of Godhead, one becomes perfectly liberated and attains the highest goal of life. A distinction is made between the liberated condition of a personalist and that of an impersonalist, and there is a discussion of liberation during one's lifetime as distinguished from liberation from material bondage. Of all kinds of liberation, liberation in loving service to the Lord is described as the most exalted, and meeting the Supreme Personality of Godhead face to face is shown to be the highest perfection of life. Immediate liberation is contrasted with liberation by a gradual process. Both realization of Brahman and meeting with the Supreme Personality of Godhead are described as liberation within one's lifetime, but meeting with the Supreme Personality of Godhead, both internally and externally, is shown to be superexcellent, above the transcendental realization of the Brahman effulgence. There is a comparative study of liberation as sālokya, sāmīpya and sārūpya. Sāmīpya is better than sālokya. Devotional service is considered to be liberation with greater facilities, and there is a discussion of how to obtain it. There are also discussions of the transcendental state one achieves after attaining the devotional platform, which is the exact position of love of Godhead; the marginal symptoms of transcendental love, and how it is awakened; the distinction between so-called love and transcendental love on the platform of love of Godhead; and different types of humors and mellows enjoyed in relishing the lusty affairs of the gopīs, which are different from mundane affairs, which in turn are symbolical representations of pure love for Krishna. There are also discussions of bhakti mixed with philosophical speculation, the superexcellence of the love of the gopīs, the difference between opulent devotional service and loving devotional service, the exalted position of the residents of Gokula, the progressively exalted position of the friends of Krishna, the gopas and the gopīs in parental love with Krishna, and finally the superexcellence of the love of the gopīs and that of Śrīmatī Rādhārānī. There is also a discussion of how spiritual feelings can be present when one simply imitates them and of how such mellows are far superior to the ordinary mellows of mundane love, and there are descriptions of different ecstasies, the awakening of ecstasy, transcendental qualities, the distinction of dhīrodātta, the utmost attractiveness of conjugal love, the ecstatic features, the permanent ecstatic features, the mellows divided in five transcendental features of direct loving service, and indirect loving service, considered in seven divisions. Finally there is a discussion of overlapping of different rasas, and there are discussions of śānta (neutrality), servitorship, taking shelter, parental love, conjugal love, direct transcendental enjoyment and enjoyment in separation, previous attraction and the glories of Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 44

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.44

gopāla-campū-nāme grantha-mahāśūra

nitya-līlā sthāpana yāhe vraja-rasa-pūra

SYNONYMS

gopāla-campū — the Gopāla-campū; nāme — by the name; grantha — the transcendental literature; mahā-śūra — most formidable; nitya-līlā — of eternal pastimes; sthāpana — establishment; yāhe — in which; vraja-rasa — the transcendental mellows enjoyed in Vrindāvana; pūra — complete.

TRANSLATION

The most famous and formidable transcendental literature is the book named Gopāla-campū. In this book the eternal pastimes of the Lord are established, and the transcendental mellows enjoyed in Vrindāvana are completely described.

PURPORT

In his Anubhāshya, Śrīla Bhaktisiddhānta Sarasvatī Thākura gives the following information about the Gopāla-campū. The Gopāla-campū is divided into two parts. The first part is called the eastern wave, and the second part is called the northern wave. In the first part there are thirty-three supplications and in the second part thirty-seven supplications. In the first part, completed in 1510 Śakābda (A.D. 1588), the following subject matters are discussed: (1) Vrindāvana and Goloka; (2) the killing of the Pūtanā demon, the gopīs' returning home under the instructions of mother Yaśodā, the bathing of Lord Krishna and Balarāma, snigdha-kantha and madhu-kantha; (3) the dream of mother Yaśodā; (4) the Janmāshtamī ceremony; (5) the meeting between Nanda Mahārāja and Vasudeva, and the killing of the Pūtanā demon; (6) the pastimes of awakening from bed, the deliverance of the demon Śakata, and the name-giving ceremony; (7) the killing of the Trināvarta demon, Lord Krishna's eating dirt, Lord Krishna's childish naughtiness, and Lord Krishna as a thief; (8) churning of the yogurt, Krishna's drinking from the breast of mother Yaśodā, the breaking of the yogurt pot, Krishna bound with ropes, the deliverance of the two brothers (Yamalārjuna) and the lamentation of mother Yaśodā; (9) entering Śrī Vrindāvana; (10) the killing of Vatsāsura, Bakāsura and Vyomāsura; (11) the killing of Aghāsura and the bewilderment of Lord Brahmā; (12) the tending of the cows in the forest; (13) taking care of the cows and chastising the Kāliya serpent; (14) the killing of Gardabhāsura (the ass demon), and the praise of Krishna; (15) the previous attraction of the gopīs; (16) the killing of Pralambāsura and the eating of the forest fire; (17) the gopīs' attempt to approach Krishna; (18) the lifting of Govardhana Hill; (19) bathing Krishna with milk; (20) the return of Nanda Mahārāja from the custody of Varuna and the vision of Goloka Vrindāvana by the gopīs; (21) the performance of the rituals in Kātyāyanī-vrata and the worship of the goddess Durgā; (22) the begging of food from the wives of the brāhmanas performing sacrifices; (23) the meeting of Krishna and the gopīs; (24) K rishna 's enjoying the company of the gopīs, the disappearance of Rādhā and Krishna from the scene, and the search for Them by the gopīs; (25) the reappearance of Krishna; (26) the determination of the gopīs; (27) pastimes in the waters of the Yamunā; (28) the deliverance of Nanda Mahārāja from the clutches of the serpent; (29) various pastimes in solitary places; (30) the killing of Śańkhacūda and the Hori; (31) the killing of Arishtāsura; (32) the killing of the Keśī demon; (33) the appearance of Śrī Nārada Muni and a description of the year in which the book was completed.

In the second part, known as Uttara-campū, the following subject matters are discussed: (1) attraction for Vrajabhūmi; (2) the cruel activities of Akrūra; (3) Krishna's departure for Mathurā; (4) a description of the city of Mathurā; (5) the killing of Kamsa; (6) Nanda Mahārāja's separation from Krishna and Balarāma; (7) Nanda Mahārāja's entrance into Vrindāvana without Krishna and Balarāma; (8) the studies of Krishna and Balarāma; (9) how the son of the teacher of Krishna and Balarāma was returned; (10) Uddhava's visit to Vrindāvana; (11) Rādhārānī's talking with the messenger bumblebee; (12) the return of Uddhava from Vrindāvana; (13) the binding of Jarāsandha; (14) the killing of the yavana Jarāsandha; (15) the marriage of Balarāma; (16) the marriage of Rukminī; (17) seven marriages; (18) the killing of Narakāsura, the taking of the pārijāta flower from heaven and Krishna's marriage to 16,000 princesses; (19) victory over Bānāsura; (20) a description of Balarāma's return to Vraja; (21) the killing of Paundraka (the imitation Vishnu); (22) the killing of Dvivida and thoughts of Hastināpura; (23) departure for Kurukshetra; (24) how the residents of Vrindāvana and Dvārakā met at Kurukshetra; (25) Krishna's consultation with Uddhava; (26) the deliverance of the king; (27) the performance of the Rājasūya sacrifice; (28) the killing of Śālva; (29) Krishna's considering returning to Vrindāvana; (30) Krishna's revisiting Vrindāvana; (31) the adjustment of obstructions by Śrīmatī Rādhārānī and others; (32) everything completed; (33) the residence of Rādhā and Mādhava; (34) decorating Śrīmatī Rādhārānī and Krishna; (35) the marriage ceremony of Śrīmatī Rādhārānī and Krishna; (36) the meeting of Śrīmatī Rādhārānī and Krishna; and (37) entering Goloka.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 45

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.45

ei mata nānā grantha kariyā prakāśa

goshthī sahite kailā vrindāvane vāsa

SYNONYMS

ei mata — in this way; nānā — various; grantha — books; kariyā — making; prakāśa — publication; goshthī — family members; sahite — with; kailā — did; vrindāvane — at Vrindāvana; vāsa — residence.

TRANSLATION

Thus Śrīla Rūpa Gosvāmī, Sanātana Gosvāmī and their nephew Śrīla Jīva Gosvāmī, as well as practically all of their family members, lived in Vrindāvana and published important books on devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 46

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.46

prathama vatsare advaitādi bhakta-gana

prabhure dekhite kaila, nīlādri gamana

SYNONYMS

prathama — the first; vatsare — in the year; advaita-ādi — headed by Advaita Ācārya; bhakta-gana — all the devotees; prabhure — the Lord; dekhite — to see; kaila — did; nīlādri — to Jagannātha Purī; gamana — going.

TRANSLATION

The first year after Śrī Caitanya Mahāprabhu accepted the renounced order of life, all the devotees, headed by Śrī Advaita Prabhu, went to see the Lord at Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 47

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.47

ratha-yātrā dekhi' tāhāń rahilā cāri-māsa

prabhu-sańge nritya-gīta parama ullāsa

SYNONYMS

ratha-yātrā — the car festival; dekhi' — seeing; tāhāń — there; rahilā — remained; cāri-māsa — four months; prabhu-sańge — with the Lord; nritya-gīta — chanting and dancing; parama — greatest; ullāsa — pleasure.

TRANSLATION

After attending the Ratha-yātrā ceremony at Jagannātha Purī, all the devotees remained there for four months, greatly enjoying the company of Śrī Caitanya Mahāprabhu by performing kīrtana [chanting and dancing].


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 48

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.48

vidāya samaya prabhu kahilā sabāre

pratyabda āsibe sabe gundicā dekhibāre

SYNONYMS

vidāya — departing; samaya — at the time; prabhu — the Lord; kahilā — said; sabāre — unto everyone; pratyabda — every year; āsibe — you should come; sabe — all; gundicā — Gundicā; dekhibāre — to see.

TRANSLATION

At the time of departure, the Lord requested all the devotees, "Please come here every year to see the Ratha-yātrā festival of Lord Jagannātha's journey to the Gundicā temple."

PURPORT

There is a temple named Gundicā at Sundarācala. Lord Jagannātha, Baladeva and Subhadrā are pushed in their three cars from the temple in Purī to the Gundicā temple in Sundarācala. In Orissa, this Ratha-yātrā festival is known as Jagannātha's journey to Gundicā. Whereas others speak of it as the Ratha-yātrā festival, the residents of Orissa refer to it as Gundicā-yātrā.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 49

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.49

prabhu-ājñāya bhakta-gana pratyabda āsiyā

gundicā dekhiyā yā'na prabhure miliyā

SYNONYMS

prabhu-ājñāya — upon the order of Lord Śrī Caitanya Mahāprabhu; bhakta-gana — all the devotees; pratyabda — every year; āsiyā — coming there; gundicā — the festival of Gundicā-yātrā; dekhiyā — seeing; yā'na — return; prabhure — the Lord; miliyā — meeting.

TRANSLATION

Following the order of Śrī Caitanya Mahāprabhu, all the devotees used to visit Lord Caitanya Mahāprabhu every year. They would see the Gundicā festival at Jagannātha Purī and then return home after four months.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 5

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.5

śrīmān rāsa-rasārambhī

vamśī-vata-tata-sthitah

karshan venu-svanair gopīr

gopīnāthah śriye 'stu nah

SYNONYMS

śrīmān — the most beautiful form; rāsa — of the rāsa dance; rasa-ārambhī — the initiator of the mellow; vamśī-vata — the celebrated place named Vamśīvata; tata — on the bank of Yamunā; sthitah — being situated; karshan — attracting; venu-svanaih — by the sounds of the flute; gopīh — all the gopīs; gopī-nāthah — the master of all the gopīs; śriye — the opulence of love and affection; astu — let there be; nah — upon us.

TRANSLATION

May Gopīnāthajī, who attracts all the gopīs with the song of His flute and who has begun the most melodious rāsa dace on the bank of the Yamunā in Vamśīvata, be merciful upon us.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 50

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.50

vimśati vatsara aiche kailā gatāgati

anyonye duńhāra duńhā vinā nāhi sthiti

SYNONYMS

vimśati — twenty; vatsara — years; aiche — thus; kailā — did; gata-āgati — going and coming; anyonye — mutually; duńhāra — of Lord Caitanya and the devotees; duńhā — the two; vinā — without; nāhi — there is not; sthiti — peace.

TRANSLATION

For twenty consecutive years this meeting took place, and the situation became so intense that the Lord and the devotees could not be happy without meeting one another.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 51

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.51

śesha āra yei rahe dvādaśa vatsara

krishnera viraha-līlā prabhura antara

SYNONYMS

śesha — at the end; āra — the balance; yei — whatever; rahe — remains; dvādaśa vatsara — twelve years; krishnera — of Lord Krishna; viraha-līlā — the pastimes of separation; prabhura — the Lord; antara — within.

TRANSLATION

The last twelve years were simply devoted to relishing the pastimes of Krishna in separation within the heart of the Lord.

PURPORT

Śrī Krishna Caitanya Mahāprabhu enjoyed the position of the gopīs in separation from Krishna. When Krishna left the gopīs and went to Mathurā, the gopīs cried for Him the rest of their lives, feeling intense separation from Him. This ecstatic feeling of separation was specifically advocated by Lord Caitanya Mahāprabhu through His actual demonstrations.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 52

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.52

nirantara rātri-dina viraha unmāde

hāse, kānde, nāce, gāya parama vishāde

SYNONYMS

nirantara — without cessation; rātri-dina — night and day; viraha — of separation; unmāde — in madness; hāse — laughs; kānde — cries; nāce — dances; gāya — chants; parama — great; vishāde — in moroseness.

TRANSLATION

In the attitude of separation, Lord Caitanya Mahāprabhu appeared mad both day and night. Sometimes He laughed, and sometimes He cried; sometimes He danced, and sometimes He chanted in great sorrow.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 53

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.53

ye kāle karena jagannātha daraśana

mane bhāve, kurukshetre pāñāchi milana

SYNONYMS

ye kāle — at those times; karena — does; jagannātha — Lord Jagannātha; daraśana — visiting; mane — within the mind; bhāve — thinks; kuru-kshetre — on the field of Kurukshetra; pāñāchi — I have gotten; milana — meeting.

TRANSLATION

At those times, Śrī Caitanya Mahāprabhu would visit Lord Jagannātha. Then His feelings exactly corresponded to those of the gopīs when they saw Krishna at Kurukshetra after long separation. Krishna had come to Kurukshetra with His brother and sister to visit.

PURPORT

When Krishna was performing yajña (sacrifice) at Kurukshetra, He invited all the inhabitants of Vrindāvana to come see Him. Lord Caitanya's heart was always filled with separation from Krishna, but as soon as He had the opportunity to visit the Jagannātha temple, He became fully absorbed in the thoughts of the gopīs who came to see Krishna at Kurukshetra.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 54

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.54

ratha-yātrāya āge yabe karena nartana

tāhāń ei pada mātra karaye gāyana

SYNONYMS

ratha-yātrāya — in the car festival; āge — in front; yabe — when; karena — does; nartana — dancing; tāhāń — there; ei — this; pada — stanza; mātra — only; karaye — does; gāyana — singing.

TRANSLATION

When Caitanya Mahāprabhu used to dance before the car during the festival, He always sang the following two lines.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 55

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.55

seita parāna-nātha pāinu

yāhā lāgī' madana-dahane jhuri genu

SYNONYMS

seita — that; parāna-nātha — Lord of My life; pāinu — I have gotten; yāhā — whom; lāgi' — for; madana-dahane — in the fire of lusty desire; jhuri — burning; genu — I have become.

TRANSLATION

"I have gotten that Lord of My life, for whom I was burning in the fire of lusty desires."

PURPORT

In Śrīmad-Bhāgavatam (10.29.15) it is stated:

kāmam krodham bhayam sneham aikyam sauhridam eva ca

nityam harau vidadhato yānti tan-mayatām hi te

The word kāma means lusty desire, bhaya means fear, and krodha means anger. If one somehow or other approaches Krishna, his life becomes successful. The gopīs approached Krishna with lusty desire. Krishna was a very beautiful boy, and they wanted to meet and enjoy His company. But this lusty desire is different from that of the material world. It appears like mundane lust, but in actuality it is the highest form of attraction to Krishna. Caitanya Mahāprabhu was a sannyāsī; He left home and everything else. He could certainly not be induced by any mundane lusty desires. So when He used the word madana-dahane ("in the fire of lusty desire"), He meant that out of pure love for Krishna He was burning in the fire of separation from Krishna. Whenever He met Jagannātha, either in the temple or during the Ratha-yātrā, Caitanya Mahāprabhu used to think, "Now I have gotten the Lord of My life and soul."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 56

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.56

ei dhuyā-gāne nācena dvitīya prahara

krishna lañā vraje yāi — e-bhāva antara

SYNONYMS

ei dhuyā-gāne — in the repetition of this song; nācena — He dances; dvitīya prahara — the second period of the day; krishna lañā — taking Krishna; vraje yāi — let Me go back to Vrindāvana; e-bhāva — this ecstasy; antara — within.

TRANSLATION

Lord Caitanya Mahāprabhu used to sing this song [seita parāna-nātha] especially during the latter part of the day, and He would think, "Let Me take Krishna and go back to Vrindāvana." This ecstasy was always filling His heart.

PURPORT

Being always absorbed in the ecstasy of Śrīmatī Rādhārānī, Śrī Caitanya Mahāprabhu felt the same separation from Krishna that Śrīmatī Rādhārānī felt when Krishna left Vrindāvana and went to Mathurā. This ecstatic feeling is very helpful in attaining love of God in separation. Śrī Caitanya Mahāprabhu has taught everyone that one should not be overly anxious to see the Lord, but should rather feel separation from Him in ecstasy. It is actually better to feel separation from Him than to desire to see Him face to face. When the gopīs of Vrindāvana, the residents of Gokula, met Krishna at Kurukshetra during the solar eclipse, they wanted to take Krishna back to Vrindāvana. Śrī Krishna Caitanya Mahāprabhu also felt the same ecstasy as soon as He saw Jagannātha in the temple or on the Ratha-yātrā car. The gopīs of Vrindāvana did not like the opulence of Dvārakā. They wanted to take Krishna to the village of Vrindāvana and enjoy His company in the groves. This desire was also felt by Śrī Caitanya Mahāprabhu, and He danced in ecstasy before the Ratha-yātrā festival when Lord Jagannātha went to Gundicā.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 57

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.57

ei bhāve nritya-madhye pade eka śloka

sei ślokera artha keha nāhi bujhe loka

SYNONYMS

ei bhāve — in this ecstasy; nritya-madhye — during the dancing; pade — recites; eka — one; śloka — verse; sei ślokera — of that verse; artha — the meaning; keha — anyone; nāhi — not; bujhe — understands; loka — person.

TRANSLATION

In that ecstasy, Śrī Caitanya Mahāprabhu recited a verse when dancing in front of Lord Jagannātha. Almost no one could understand the meaning of that verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 58

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.58

yah kaumāra-harah sa eva hi varas tā eva caitra-kshapās

te conmīlita-mālatī-surabhayah praudhāh kadambānilāh

sā caivāsmi tathāpi tatra surata-vyāpāra-līlā-vidhau

revā-rodhasi vetasī-taru-tale cetah samutkanthate

SYNONYMS

yah — that same person who; kaumāra-harah — the thief of my heart during youth; sah — he; eva hi — certainly; varah — lover; tāh — these; eva — certainly; caitra-kshapāh — moonlit nights of the month of Caitra; te — those; ca — and; unmīlita — fructified; mālatī — of mālatī flowers; surabhayah — fragrances; praudhāh — full; kadamba — with the fragrance of the kadamba flower; anilāh — the breezes; sā — that one; ca — also; eva — certainly; asmi — I am; tathā api — still; tatra — there; surata-vyāpāra — in intimate transactions; līlā — of pastimes; vidhau — in the manner; revā — of the river named Revā; rodhasi — on the bank; vetasī — of the name Vetasī; taru-tale — underneath the tree; cetah — my mind; samutkanthate — is very eager to go.

TRANSLATION

"That very personality who stole away my heart during my youth is now again my master. These are the same moonlit nights of the month of Caitra. The same fragrance of mālatī flowers is there, and the same sweet breezes are blowing from the kadamba forest. In our intimate relationship, I am also the same lover, yet still my mind is not happy here. I am eager to go back to that place on the bank of the Revā under the Vetasī tree. That is my desire."

PURPORT

This verse appears in the Padyāvalī (386), an anthology of verses compiled by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 59

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.59

ei ślokera artha jāne ekale svarūpa

daive se vatsara tāhāń giyāchena rūpa

SYNONYMS

ei — this; ślokera — of the verse; artha — the meaning; jāne — knows; ekale — alone; svarūpa — Svarūpa Dāmodara; daive — by chance; se vatsara — that year; tāhāń — there; giyāchena — went; rūpa — Śrīla Rūpa Gosvāmī.

TRANSLATION

This verse appears to be the hankering between some ordinary boy and girl, but its actual deep meaning was known only to Svarūpa Dāmodara. By chance, one year Rūpa Gosvāmī was also present there.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 6

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.6

jaya jaya gauracandra jaya kripā-sindhu

jaya jaya śacī-suta jaya dīna-bandhu

SYNONYMS

jaya jaya — all glories; gauracandra — to Śrī Caitanya Mahāprabhu; jaya — all glories; kripā-sindhu — to the ocean of mercy; jaya jaya — all glories unto You; śacī-suta — the son of Śacī; jaya — all glories unto You; dīna-bandhu — the friend of the fallen.

TRANSLATION

All glories unto Śrī Gaurahari, who is an ocean of mercy! All glories unto You, the son of Śacīdevī, for You are the only friend of all fallen souls!


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 60

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.60

prabhu-mukhe loka śuni' śrī-rūpa-gosāñi

sei ślokera artha-śloka karilā tathāi

SYNONYMS

prabhu-mukhe — in the mouth of Lord Śrī Caitanya Mahāprabhu; śloka — the verse; śuni' — hearing; śrī-rūpa-gosāñi — Śrīla Rūpa Gosvāmī; sei — that; ślokera — of the first verse; artha — giving the meaning; śloka — another verse; karilā — composed; tathāi — immediately.

TRANSLATION

Although the meaning of the verse was known only to Svarūpa Dāmodara, Rūpa Gosvāmī, after hearing it from Śrī Caitanya Mahāprabhu, immediately composed another verse that described the meaning of the original verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 61

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.61

śloka kari' eka tāla-patrete likhiyā

āpana vāsāra cāle rākhila guñjiyā

SYNONYMS

śloka kari' — composing the verse; eka — one; tāla-patrete — on a palm leaf; likhiyā — writing; āpana — his own; vāsāra — of the residence; cāle — on the roof; rākhila — kept; guñjiyā — pushing.

TRANSLATION

After composing this verse, Rūpa Gosvāmī wrote it on a palm leaf and put it on the roof of the thatched house in which he was living.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 62

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.62

śloka rākhi' gelā samudra-snāna karite

hena-kāle āilā prabhu tāńhāre milite

SYNONYMS

śloka rākhi' — keeping the verse in that way; gelā — went; samudra-snāna — a bath in the sea; karite — to take; hena-kāle — in the meantime; āilā — came; prabhu — Lord Śrī Caitanya Mahāprabhu; tāńhāre — him; milite — to meet.

TRANSLATION

After composing this verse and putting it on the roof of his house, Śrīla Rūpa Gosvāmī went to bathe in the sea. In the meantime, Lord Caitanya Mahāprabhu went to his hut to meet him.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 63

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.63

haridāsa thākura āra rūpa-sanātana

jagannātha-mandire nā yā'na tina jana

SYNONYMS

haridāsa thākura — Śrīla Haridāsa Thākura; āra — and; rūpa-sanātana — Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī; jagannātha-mandire — in the temple of Lord Jagannātha; nā — not; yā'na — go; tina jana — three persons.

TRANSLATION

To avoid turmoil, three great personalities — Haridāsa Thākura, Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī — did not enter the temple of Jagannātha.

PURPORT

It is still the practice at the Jagannātha temple not to allow those to enter who do not strictly follow the Vedic culture known as Hinduism. Śrīla Haridāsa Thākura, Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī had had previous intimate connections with Muslims. Haridāsa Thākura had been born in a Muslim family, and Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī, having given up their social status in Hindu society, had been appointed ministers in the Muslim government. They had even changed their names to Dabira Khāsa and Sākara Mallika. Thus they had supposedly been expelled from brāhmana society. Consequently, out of humility they did not enter the temple of Jagannātha, although the personality of Godhead, Jagannātha, in His form of Caitanya Mahāprabhu, personally came to see them every day. Similarly, the members of this Krishna consciousness society are sometimes refused entrance into some of the temples in India. We should not feel sorry about this as long as we engage in chanting the Hare Krishna mantra. Krishna Himself associates with devotees who are chanting His holy name, and there is no need to be unhappy over not being able to enter a certain temple. Such dogmatic prohibitions were not approved by Lord Caitanya Mahāprabhu. Those who were thought unfit to enter the Jagannātha temple were daily visited by Caitanya Mahāprabhu, and this indicates that Caitanya Mahāprabhu did not approve of the prohibitions. To avoid unnecessary turmoil, however, these great personalities would not enter the Jagannātha temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 64

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.64

mahāprabhu jagannāthera upala-bhoga dekhiyā

nija-grihe yā'na ei tinere miliyā

SYNONYMS

mahā-prabhu — Śrī Caitanya Mahāprabhu; jagannāthera — of Lord Jagannātha; upala-bhoga — offering of food on the stone; dekhiyā — after seeing; nija-grihe — to His own residence; yā'na — goes; ei — these; tinere — three; miliyā — meeting.

TRANSLATION

Every day Śrī Caitanya Mahāprabhu used to see the upala-bhoga ceremony at the temple of Jagannātha, and after seeing this He used to go visit these three great personalities on His way to His own residence.

PURPORT

Upala-bhoga is a particular type of offering performed just behind the Garuda-stambha on a stone slab. That stone slab is called the upala. All food is offered within the temple room just below the altar of Jagannātha. This bhoga, however, was offered on the stone slab within the vision of the public; therefore it is called upala-bhoga.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 65

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.65

ei tina madhye yabe thāke yei jana

tāńre āsi' āpane mile, — prabhura niyama

SYNONYMS

ei tina madhye — of these three; yabe — when; thāke — remains; yei jana — that person who; tāńre — to him; āsi' — coming; āpane mile — personally meets; prabhura — of Śrī Caitanya Mahāprabhu; niyama — regular practice.

TRANSLATION

If one of these three was not present, He would meet the others. That was His regular practice.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 66

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.66

daive āsi' prabhu yabe ūrdhvete cāhilā

cāle gońjā tāla-patre sei śloka pāilā

SYNONYMS

daive — accidentally; āsi' — coming there; prabhu — the Lord; yabe — when; ūrdhvete — on the roof; cāhilā — He looked; cāle — in the roof; gońjā — pushed; tāla-patre — the palm leaf; sei — that; śloka — verse; pāilā — got.

TRANSLATION

When Śrī Caitanya Mahāprabhu went to the residence of Śrīla Rūpa Gosvāmī, He accidentally saw the palm leaf on the roof, and thus He read the verse composed by him.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 67

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.67

śloka padi' āche prabhu āvishta ha-iyā

rūpa-gosāñi āsi' pade dandavat hañā

SYNONYMS

śloka padi' — reading the verse; āche — remained; prabhu — the Lord; āvishta — in an ecstatic mood; ha-iyā — being; rūpa-gosāñi — Śrīla Rūpa Gosvāmī; āsi' — coming; pade — fell down; dandavat — like a rod; hañā — becoming.

TRANSLATION

After reading the verse, Śrī Caitanya Mahāprabhu went into an ecstatic mood. While He was in that state, Śrīla Rūpa Gosvāmī came and immediately fell down on the floor like a rod.

PURPORT

The word danda means rod or pole. A rod or pole falls straight; similarly, when one offers obeisances to his superior with all eight ańgas (parts) of the body, he performs what is called dandavat. Sometimes we only speak of dandavats but actually do not fall down. In any case, dandavat means falling down like a rod before one's superior.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 68

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.68

uthi' mahāprabhu tāńre cāpada māriyā

kahite lāgilā kichu kolete kariyā

SYNONYMS

uthi' — standing up; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — unto Rūpa Gosvāmī; cāpada māriyā — slapping; kahite — to say; lāgilā — began; kichu — something; kolete — on the lap; kariyā — taking.

TRANSLATION

When Rūpa Gosvāmī fell down like a rod, Śrī Caitanya Mahāprabhu got up and gave him a slap. Then, taking him on His lap, He began to speak to him.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 69

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.69

mora ślokera abhiprāya nā jāne kona jane

mora manera kathā tumi jānile kemane?

SYNONYMS

mora — My; ślokera — of the verse; abhiprāya — purport; nā — does not; jāne — know; kona — any; jane — person; mora — My; manera — of mind; kathā — the intention; tumi — you; jānile — understood; kemane — how.

TRANSLATION

"No one knows the purport of My verse," Caitanya Mahāprabhu said. "How could you understand My intention?"


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 7

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.7

jaya jaya nityānanda jayādvaita-candra

jaya śrīvāsādi jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; nityānanda — to Lord Nityānanda; jaya advaita-candra — all glories to Advaita Prabhu; jaya — all glories; śrīvāsa-ādi — to all the devotees, headed by Śrīvāsa Thākura; jaya gaura-bhakta-vrinda — all glories unto the devotees of Lord Gaurasundara.

TRANSLATION

All glories unto Lord Nityānanda and Advaita Prabhu, and all glories unto all the devotees of Lord Caitanya, headed by Śrīvāsa Thākura!


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 70

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.70

eta bali' tānre bahu prasāda kariyā

svarūpa-gosāñire śloka dekhāila lañā

SYNONYMS

eta bali' — saying this; tāńre — unto Rūpa Gosvāmī; bahu — much; prasāda — mercy; kariyā — showing; svarūpa-gosāñire — unto Svarūpa Gosvāmī; śloka — the verse; dekhāila — showed; lañā — taking.

TRANSLATION

Saying this, Lord Caitanya Mahāprabhu bestowed various benedictions upon Rūpa Gosvāmī, and taking the verse, He later showed it to Svarūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 71

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.71

svarūpe puchena prabhu ha-iyā vismite

mora manera kathā rūpa jānila kemate

SYNONYMS

svarūpe — unto Svarūpa Gosvāmī; puchena — inquired; prabhu — the Lord; ha-iyā — becoming; vismite — struck with wonder; mora — My; manera — of the mind; kathā — intention; rūpa — Rūpa Gosvāmī; jānila — understand; kemate — how.

TRANSLATION

Having shown the verse to Svarūpa Dāmodara with great wonder, Caitanya Mahāprabhu asked him how Rūpa Gosvāmī could understand the intentions of His mind.

PURPORT

We had the opportunity to receive a similar blessing from Śrīla Bhaktisiddhānta Sarasvatī Gosvāmī when we presented an essay at his birthday ceremony. He was so pleased with that essay that he used to call some of his confidential devotees and show it to them. How could we have understood the intentions of Śrīla Prabhupāda?


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 72

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.72

svarūpa kahe, — yāte jānila tomāra mana

tāte jāni, — haya tomāra kripāra bhājana

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara replied; yāte — since; jānila — he knew; tomāra — Your; mana — intention; tāte — therefore; jāni — I can understand; haya — he is; tomāra — Your; kripāra — of the mercy; bhājana — recipient.

TRANSLATION

Śrīla Svarūpa Dāmodara Gosvāmī replied to Lord Caitanya Mahāprabhu, "If Rūpa Gosvāmī can understand Your mind and intentions, he must have Your Lordship's special benediction."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 73

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.73

prabhu kahe, — tāre āmi santushta hañā

ālińgana kailu sarva-śakti sañcāriyā

SYNONYMS

prabhu kahe — the Lord said; tāre — him; āmi — I; santushta hañā — being very much satisfied; ālińgana kailu — embraced; sarva-śakti — all potencies; sañcāriyā — bestowing.

TRANSLATION

The Lord said, "I was so pleased with Rūpa Gosvāmī that I embraced him and bestowed upon him all necessary potencies for preaching the bhakti cult.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 74

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.74

yogya pātra haya gūdha-rasa-vivecane

tumio kahio tāre gūdha-rasākhyāne

SYNONYMS

yogya — suitable; pātra — recipient; haya — is; gūdha — confidential; rasa — the mellows; vivecane — in analyzing; tumio — you also; kahio — instruct; tāre — him; gūdha — confidential; rasa — the mellows; ākhyāne — in describing.

TRANSLATION

"I accept Śrīla Rūpa Gosvāmī as quite fit to understand the confidential mellows of devotional service, and I recommend that you explain devotional service to him further."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 75

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.75

e-saba kahiba āge vistāra kariñā

sańkshepe uddeśa kaila prastāva pāiñā

SYNONYMS

e-saba — all these; kahiba — I shall narrate; āge — later; vistāra — elaboration; kariñā — making; sańkshepe — in brief; uddeśa — reference; kaila — did; prastāva — opportunity; pāiñā — getting.

TRANSLATION

I shall describe all these incidents elaborately later on. Now I have given only a brief reference.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 76

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.76

priyah so 'yam krishnah saha-cari kuru-kshetra-militas

tathāham sā rādhā tad idam ubhayoh sańgama-sukham

tathāpy antah-khelan-madhura-muralī-pañcama-jushe

mano me kālindī-pulina-vipināya sprihayati

SYNONYMS

priyah — very dear; sah — He; ayam — this; krishnah — Lord Krishna; saha-cari — O My dear friend; kuru-kshetra-militah — who is met on the field of Kurukshetra; tathā — also; aham — I; sā — that; rādhā — Rādhārānī; tat — that; idam — this; ubhayoh — of both of Us; sańgama-sukham — the happiness of meeting; tathā api — still; antah — within; khelan — playing; madhura — sweet; muralī — of the flute; pañcama — the fifth note; jushe — which delights in; manah — the mind; me — My; kālindī — of the river Yamunā; pulina — on the bank; vipināya — the trees; sprihayati — desires.

TRANSLATION

[This is a verse spoken by Śrīmatī Rādhārānī.] "My dear friend, now I have met My very old and dear friend Krishna on this field of Kurukshetra. I am the same Rādhārānī, and now We are meeting together. It is very pleasant, but still I would like to go to the bank of the Yamunā beneath the trees of the forest there. I wish to hear the vibration of His sweet flute playing the fifth note within that forest of Vrindāvana."

PURPORT

This verse also appears in the Padyāvalī (387), an anthology of verses compiled by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 77

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.77

ei ślokera sańkshepārtha śuna, bhakta-gana

jagannātha dekhi' yaiche prabhura bhāvana

SYNONYMS

ei — this; ślokera — of the verse; sańkshepa-artha — a brief explanation; śuna — hear; bhakta-gana — O devotees; jagannātha — Lord Jagannātha; dekhi' — after seeing; yaiche — just as; prabhura — of Lord Caitanya; bhāvana — the thinking.

TRANSLATION

Now, O devotees, please hear a brief explanation of this verse. Lord Caitanya Mahāprabhu was thinking in this way after having seen the Jagannātha Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 78

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.78

śrī-rādhikā kurukshetre krishnera daraśana

yadyapi pāyena, tabu bhāvena aichana

SYNONYMS

śrī-rādhikā — Śrīmatī Rādhārānī; kuru-kshetre — on the field of Kurukshetra; krishnera — of Lord Krishna; daraśana — meeting; yadyapi — although; pāyena — She gets; tabu — still; bhāvena — thinks; aichana — in this way.

TRANSLATION

The subject of His thoughts was Śrīmatī Rādhārānī, who met Krishna on the field of Kurukshetra. Although She met Krishna there, She was nonetheless thinking of Him in the following way.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 79

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.79

rāja-veśa, hātī, ghodā, manushya gahana

kāhāń gopa-veśa, kāhāń nirjana vrindāvana

SYNONYMS

rāja-veśa — royal dress; hātī — elephants; ghodā — horses; manushya — men; gahana — crowds; kāhāń — where; gopa-veśa — the dress of a cowherd boy; kāhāń — where; nirjana — solitary; vrindāvana — Vrindāvana.

TRANSLATION

She thought of Him in the calm and quiet atmosphere of Vrindāvana, dressed as a cowherd boy. But at Kurukshetra He was in a royal dress and was accompanied by elephants, horses and crowds of men. Thus the atmosphere was not congenial for Their meeting.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 8

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.8

pūrve kahiluń ādi-līlāra sūtra-gana

yāhā vistāriyāchena dāsa-vrindāvana

SYNONYMS

pūrve — previously; kahiluń — I have described; ādi-līlāra — of the ādi-līlā; sūtra-gana — the synopsis; yāhā — which; vistāriyāchena — has elaborately explained; dāsa-vrindāvana — Vrindāvana dāsa Thākura.

TRANSLATION

I have previously described in synopsis the ādi-līlā [initial pastimes], which have already been fully described by Vrindāvana dāsa Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 80

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.80

sei bhāva, sei krishna, sei vrindāvana

yabe pāi, tabe haya vāñchita pūrana

SYNONYMS

sei bhāva — that circumstance; sei krishna — that Krishna; sei vrindāvana — that Vrindāvana; yabe pāi — if I get; tabe — then; haya — is; vāñchita — desired object; pūrana — fulfilled.

TRANSLATION

Thus meeting with Krishna and thinking of the Vrindāvana atmosphere, Rādhārānī longed for Krishna to take Her to Vrindāvana again to fulfill Her desire in that calm atmosphere.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 81

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.81

āhuś ca te nalina-nābha padāravindam

yogeśvarair hridi vicintyam agādha-bodhaih

samsāra-kūpa-patitottaranāvalambam

geham jushām api manasy udiyāt sadā nah

SYNONYMS

āhuh — the gopīs said; ca — and; te — Your; nalina-nābha — O Lord, whose navel is just like a lotus flower; pada-aravindam — lotus feet; yoga-īśvaraih — by the great mystic yogīs; hridi — within the heart; vicintyam — to be meditated upon; agādha-bodhaih — who were highly learned philosophers; samsāra-kūpa — the dark well of material existence; patita — of those fallen; uttarana — of deliverers; avalambam — the only shelter; geham — family affairs; jushām — of those engaged; api — although; manasi — in the minds; udiyāt — let be awakened; sadā — always; nah — our.

TRANSLATION

The gopīs spoke thus: "Dear Lord, whose navel is just like a lotus flower, Your lotus feet are the only shelter for those who have fallen into the deep well of material existence. Your feet are worshiped and meditated upon by great mystic yogīs and highly learned philosophers. We wish that these lotus feet may also be awakened within our hearts, although we are only ordinary persons engaged in household affairs."

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.82.48).


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 82

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.82

tomāra carana mora vraja-pura-ghare

udaya karaye yadi, tabe vāñchā pūre

SYNONYMS

tomāra — Your; carana — lotus feet; mora — my; vraja-pura-ghare — at the home in Vrindāvana; udaya — awaken; karaye — I do; yadi — if; tabe — then; vāñchā — desires; pūre — are fulfilled.

TRANSLATION

The gopīs thought, "Dear Lord, if Your lotus feet again come to our home in Vrindāvana, our desires will be fulfilled."

PURPORT

In his Anubhāshya, Śrīla Bhaktisiddhānta Sarasvatī Thākura comments, "The gopīs are purely engaged in the service of the Lord without motive. They are not captivated by the opulence of Krishna, nor by the understanding that He is the Supreme Personality of Godhead." Naturally the gopīs were inclined to love Krishna, for He was an attractive young boy of Vrindāvana village. Being village girls, they were not very much attracted to the field of Kurukshetra, where Krishna was present with elephants, horses and royal dress. Indeed, they did not very much appreciate Krishna in that atmosphere. Krishna was not attracted by the opulence or personal beauty of the gopīs but by their pure devotional service. Similarly, the gopīs were attracted to Krishna as a cowherd boy, not in sophisticated guise. Lord Krishna is inconceivably powerful. To understand Him, great yogīs and saintly persons give up all material engagements and meditate upon Him. Similarly, those who are overly attracted to material enjoyment, to enhancement of material opulence, to family maintenance or to liberation from the entanglements of this material world take shelter of the Supreme Personality of Godhead. But such activities and motivations are unknown to the gopīs; they are not at all expert in executing such auspicious activities. Already transcendentally enlightened, they simply engage their purified senses in the service of the Lord in the remote village of Vrindāvana. The gopīs are not interested in dry speculation, in the arts, in music, or other conditions of material life. They are bereft of all understanding of material enjoyment and renunciation. Their only desire is to see Krishna return and enjoy spiritual, transcendental pastimes with them. The gopīs want Him simply to stay in Vrindāvana so that they can render service unto Him, for His pleasure. There is not even a tinge of personal sense gratification.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 83

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.83

bhāgavatera śloka-gūdhārtha viśada kariñā

rūpa-gosāñi śloka kaila loka bujhāiñā

SYNONYMS

bhāgavatera — of Śrīmad-Bhāgavatam; śloka — the verse; gūdha-artha — confidential meaning; viśada — elaborate description; kariñā — doing; rūpa-gosāñi — Śrīla Rūpa Gosvāmī; śloka — the verse; kaila — compiled; loka — the people in general; bujhāiñā — making understand.

TRANSLATION

In one verse, Śrīla Rūpa Gosvāmī has explained the confidential meaning of the verse of Śrīmad-Bhāgavatam for the understanding of the general populace.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 84

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.84

yā te līlā-rasa-parimalodgāri-vanyāparītā

dhanyā kshaunī vilasati vritā māthurī mādhurībhih

tatrāsmābhiś catula-paśupī-bhāva-mugdhāntarābhih

samvītas tvam kalaya vadanollāsi-venur vihāram

SYNONYMS

yā — that; te — Your; līlā-rasa — of the mellows tasted in the pastimes; parimala — the fragrance; udgāri — spreading; vanya-āparītā — filled with forests; dhanyā — glorious; kshaunī — the land; vilasati — enjoys; vritā — surrounded; māthurī — the Mathurā district; mādhurībhih — by the beauties; tatra — there; asmābhih — by us; catula — flickering; paśupī-bhāva — with ecstatic enjoyment as gopīs; mugdha-antarābhih — by those whose hearts are enchanted; samvītah — surrounded; tvam — You; kalaya — kindly perform; vadana — on the mouth; ullāsi — playing; venuh — with the flute; vihāram — playful pastimes.

TRANSLATION

The gopīs continued, "Dear Krishna, the fragrance of the mellows of Your pastimes is spread throughout the forests of the glorious land of Vrindāvana, which is surrounded by the sweetness of the district of Mathurā. In the congenial atmosphere of that wonderful land, You may enjoy Your pastimes, with Your flute dancing on Your lips, and surrounded by us, the gopīs, whose hearts are always enchanted by unpredictable ecstatic emotions."

PURPORT

This is a verse from the Lalita-mādhava (10.38), by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 85

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.85

ei-mata mahāprabhu dekhi' jagannāthe

subhadrā-sahita dekhe, vamśī nāhi hāte

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; dekhi' — after seeing; jagannāthe — Lord Jagannātha; subhadrā — Subhadrā; sahita — with; dekhe — He sees; vamśī — the flute; nāhi — not; hāte — in the hand.

TRANSLATION

In this way, when Śrī Caitanya Mahāprabhu saw Jagannātha, He saw that the Lord was with His sister Subhadrā and was not holding a flute in His hand.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 86

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.86

tri-bhańga-sundara vraje vrajendra-nandana

kāhāń pāba, ei vāñchā bāde anukshana

SYNONYMS

tri-bhańga — bent in three places; sundara — beautiful; vraje — in Vrindāvana; vrajendra-nandana — the son of Nanda Mahārāja; kāhāń — where; pāba — shall I get; ei — this; vāñchā — desire; bāde — increases; anukshana — incessantly.

TRANSLATION

Absorbed in the ecstasy of the gopīs, Lord Caitanya Mahāprabhu wished to see Lord Jagannātha in His original form as Krishna, the son of Nanda Mahārāja, standing in Vrindāvana and appearing very beautiful, His body curved in three places. His desire to see that form was always increasing.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 87

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.87

rādhikā-unmāda yaiche uddhava-darśane

udghūrnā-pralāpa taiche prabhura rātri-dine

SYNONYMS

rādhikā-unmāda — the madness of Śrīmatī Rādhārānī; yaiche — just like; uddhava-darśane — in seeing Uddhava; udghūrnā-pralāpa — talking inconsistently in madness; taiche — similarly; prabhura — of Lord Caitanya; rātri-dine — night and day.

TRANSLATION

Just as Śrīmatī Rādhārānī talked inconsistently with a bumblebee in the presence of Uddhava, Śrī Caitanya Mahāprabhu in His ecstasy talked crazily and inconsistently day and night.

PURPORT

This unmāda (madness) is not ordinary madness. When Śrī Caitanya Mahāprabhu talked inconsistently, almost like a crazy fellow, He was in the transcendental ecstasy of love. In the highest transcendental ecstasy there is a feeling of being enchanted in the presence of the enchanter. When the enchanter and the enchanted become separated, mohana, or bewilderment, occurs. When so bewildered due to separation, one becomes stunned, and at that time all the bodily symptoms of transcendental ecstasy are manifested. When they are manifest, one appears inconceivably crazy. This is called transcendental madness. In this state, there is imaginative discourse, and one experiences emotions like those of a madman. The madness of Śrīmatī Rādhārānī was explained to Krishna by Uddhava, who said, "My dear Krishna, because of extreme feelings of separation from You, Śrīmatī Rādhārānī is sometimes making Her bed in the groves of the forest, sometimes rebuking a bluish cloud, and sometimes wandering about in the dense darkness of the forest. Thus She has become like a crazy woman."


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 88

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.88

dvādaśa vatsara śesha aiche gońāila

ei mata śesha-līlā tri-vidhāne kaila

SYNONYMS

dvādaśa — twelve; vatsara — years; śesha — final; aiche — in that way; gońāila — passed away; ei mata — in this way; śesha-līlā — the last pastimes; tri-vidhāne — in three ways; kaila — executed.

TRANSLATION

The last twelve years of Śrī Caitanya Mahāprabhu were passed in this transcendental craziness. Thus He executed His last pastimes in three ways.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 89

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.89

sannyāsa kari' cabbiśa vatsara kailā ye ye karma

ananta, apāra — tāra ke jānibe marma

SYNONYMS

sannyāsa kari' — after accepting the renounced order; cabbiśa vatsara — twenty-four years; kailā — did; ye ye — whatever; karma — activities; ananta — unlimited; apāra — insurmountable; tāra — of that; ke — who; jānibe — will know; marma — the purport.

TRANSLATION

For the twenty-four years after Śrī Caitanya Mahāprabhu accepted the renounced order, whatever pastimes He executed were unlimited and unfathomable. Who can understand the purport of such pastimes ?


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 9

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.9

ataeva tāra āmi sūtra-mātra kailuń

ye kichu viśesha, sūtra-madhyei kahiluń

SYNONYMS

ataeva — therefore; tāra — of that; āmi — I; sūtra-mātra — only the synopsis; kailuń — did; ye kichu — whatever; viśesha — specifics; sūtra-madhyei kahiluń — I have already stated within the synopsis.

TRANSLATION

I have therefore given only a synopsis of those incidents, and whatever specifics were to be related have already been given in that synopsis.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 90

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.90

uddeśa karite kari dig-daraśana

mukhya mukhya līlāra kari sūtra ganana

SYNONYMS

uddeśa — indication; karite — to make; kari — I do; dig-daraśana — a general survey; mukhya mukhya — the chief; līlāra — of the pastimes; kari — I do; sūtra — synopsis; ganana — enumeration.

TRANSLATION

Just to indicate those pastimes, I am presenting a general survey of the chief pastimes in the form of a synopsis.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 91

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.91

prathama sūtra prabhura sannyāsa-karana

sannyāsa kari' calilā prabhu śrī-vrindāvana

SYNONYMS

prathama — first; sūtra — synopsis; prabhura — of the Lord; sannyāsa-karana — accepting the sannyāsa order; sannyāsa kari' — after accepting the renounced order; calilā — went; prabhu — the Lord; śrī-vrindāvana — toward Vrindāvana.

TRANSLATION

This is the first synopsis: After accepting the sannyāsa order, Caitanya Mahāprabhu proceeded toward Vrindāvana.

PURPORT

Clearly these statements are a real account of Śrī Caitanya Mahāprabhu's acceptance of the renounced order of life. His acceptance of this renounced order is not at all comparable to the acceptance of sannyāsa by Māyāvādīs. After accepting sannyāsa, Caitanya Mahāprabhu wanted to reach Vrindāvana. He was unlike the Māyāvādī sannyāsīs, who desire to merge into the existence of the Absolute. For a Vaishnava, acceptance of sannyāsa means getting relief from all material activities and completely devoting oneself to the transcendental loving service of the Lord. This is confirmed by Śrīla Rūpa Gosvāmī (B.r.s. 1.2.255): anāsaktasya vishayān yathārham upayuñjatah/ nirbandhah krishna-sambandhe yuktam vairāgyam ucyate. For a Vaishnava, the renounced order means completely giving up attachment for material things and engaging nonstop in the transcendental loving service of the Lord. The Māyāvādī sannyāsīs, however, do not know how to engage everything in the service of the Lord. Because they have no devotional training, they think material objects to be untouchable. Brahma satyam jagan mithyā: The Māyāvādīs think that the world is false, but the Vaishnava sannyāsīs do not think like this. Vaishnavas say, "Why should the world be false? It is reality, and it is meant for the service of the Supreme Personality of Godhead." For a Vaishnava sannyāsī, renunciation means not accepting anything for personal sense enjoyment. Devotional service means engaging everything for the satisfaction of the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 92

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.92

premete vihvala bāhya nāhika smarana

rādha-deśe tina dina karilā bhramana

SYNONYMS

premete — in ecstatic love of Krishna; vihvala — overwhelmed; bāhya — external; nāhika — there is not; smarana — remembrance; rādha-deśe — in the Rādha countries; tina dina — three days; karilā — did; bhramana — traveling.

TRANSLATION

When proceeding toward Vrindāvana, Śrī Caitanya Mahāprabhu was overwhelmed with ecstatic love for Krishna, and He lost all remembrance of the external world. In this way He traveled continuously for three days in Rādha-deśa, the country where the Ganges River does not flow.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 93

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.93

nityānanda prabhu mahāprabhu bhulāiyā

gańgā-tīre lañā āilā 'yamunā' baliyā

SYNONYMS

nityānanda prabhu — Lord Nityānanda Prabhu; mahāprabhu — Śrī Caitanya Mahāprabhu; bhulāiyā — bewildering; gańgā-tīre — on the bank of the Ganges; lañā — taking; āilā — brought; yamunā — the river Yamunā; baliyā — informing.

TRANSLATION

First of all, Lord Nityānanda bewildered Śrī Caitanya Mahāprabhu by bringing Him along the banks of the Ganges, saying that it was the river Yamunā.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 94

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.94

śāntipure ācāryera grihe āgamana

prathama bhikshā kaila tāhāń, rātre sańkīrtana

SYNONYMS

śāntipure — in the city of Śāntipura; ācāryera — of Advaita Ācārya; grihe — to the home; āgamana — coming; prathama — first; bhikshā — accepting alms; kaila — did; tāhāń — there; rātre — at night; sańkīrtana — performance of congregational chanting.

TRANSLATION

After three days, Lord Caitanya Mahāprabhu came to the house of Advaita Ācārya at Śāntipura and accepted alms there. This was His first acceptance of alms. At night He performed congregational chanting there.

PURPORT

It appears that in His transcendental ecstasy, Śrī Caitanya Mahāprabhu forgot to eat for three continuous days. He was then misled by Nityānanda Prabhu, who said that the river Ganges was the Yamunā. Because the Lord was in the ecstasy of going to Vrindāvana, He was engladdened to see the Yamunā, although in actuality the river was the Ganges. In this way the Lord was brought to the house of Advaita Prabhu at Śāntipura after three days, and He accepted food there. As long as the Lord remained there, He saw His mother, Śacīdevī, and every night executed congregational chanting with all the devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 95

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.95

mātā bhakta-ganera tāhāń karila milana

sarva samādhāna kari' kaila nīlādri-gamana

SYNONYMS

mātā — the mother; bhakta-ganera — of the devotees; tāhāń — in that place; karila — did; milana — meeting; sarva — all; samādhāna — adjustments; kari' — executing; kaila — did; nīlādri-gamana — going to Jagannātha Purī.

TRANSLATION

At the house of Advaita Prabhu, He met His mother as well as all the devotees from Māyāpura. He adjusted everything and then went to Jagannātha Purī.

PURPORT

Śrī Caitanya Mahāprabhu knew very well that His acceptance of sannyāsa was a thunderbolt for His mother. He therefore called for His mother and the devotees from Māyāpura, and by the arrangement of Śrī Advaita Ācārya, He met them for the last time after His acceptance of sannyāsa. His mother was overwhelmed with grief when she saw that He was clean-shaven. There was no longer any beautiful hair on His head. Mother Śacī was pacified by all the devotees, and Lord Caitanya Mahāprabhu asked her to cook for Him because He was very hungry, not having taken anything for three days. His mother immediately agreed, and forgetting everything else, she cooked for Śrī Caitanya Mahāprabhu during all the days she was at the house of Śrī Advaita Prabhu. Then, after a few days, Śrī Caitanya Mahāprabhu requested His mother's permission to go to Jagannātha Purī. At His mother's request, He made Jagannātha Purī His headquarters after His acceptance of sannyāsa. Thus everything was adjusted, and with His mother's permission Śrī Caitanya Mahāprabhu proceeded toward Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 96

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.96

pathe nānā līlā-rasa, deva-daraśana

mādhava-purīra kathā, gopāla-sthāpana

SYNONYMS

pathe — on the way; nānā — various; līlā-rasa — transcendental pastimes; deva-daraśana — visiting the temples; mādhava-purīra — of Mādhavendra Purī; kathā — incidents; gopāla — of Gopāla; sthāpana — the installation.

TRANSLATION

On the way toward Jagannātha Purī, Caitanya Mahāprabhu performed many other pastimes. He visited various temples and heard the story about Mādhavendra Purī and the installation of Gopāla.

PURPORT

This Mādhava Purī is Mādhavendra Purī. Another Mādhava Purī is Mādhavācārya, who was the spiritual master of a devotee in the line of Gadādhara Pandita and who wrote a book known as Śrī Mańgala-bhāshya. Mādhavācārya, however, is different from Mādhavendra Purī, who is mentioned in this verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 97

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.97

kshīra-curi-kathā, sākshi-gopāla-vivarana

nityānanda kaila prabhura danda-bhañjana

SYNONYMS

kshīra-curi-kathā — the narration of the stealing of the condensed milk; sākshi-gopāla-vivarana — the description of witness Gopāla; nityānanda — Nityānanda Prabhu; kaila — did; prabhura — of the Lord; danda-bhañjana — breaking the sannyāsa rod.

TRANSLATION

From Nityānanda Prabhu, Lord Caitanya Mahāprabhu heard the story of Kshīra-curī Gopīnātha and of the witness Gopāla. Then Nityānanda Prabhu broke the sannyāsa rod belonging to Lord Caitanya Mahāprabhu.

PURPORT

This Kshīra-curī Gopīnātha is situated in Remunā, about four miles away from the Bāleśvara (Balasore) station on the Northeastern Railway, formerly known as the Bengal Māyāpura Railway. This station is situated a few miles away from the famous Kargapura junction station. Some time ago the charge of the temple was given to Śyāmasundara Adhikārī from Gopīvallabhapura, which lies on the border of the district of Medinīpura. Śyāmasundara Adhikārī was a descendant of Rasikānanda Murāri, the chief disciple of Śyāmānanda Gosvāmī.

A few miles before the Jagannātha Purī station is a small station called Sākshi-gopāla. Near this station is a village named Satyavādī, where the temple of Sākshi-gopāla is situated.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 98

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.98

kruddha hañā ekā gelā jagannātha dekhite

dekhiyā mūrcchita hañā padilā bhūmite

SYNONYMS

kruddha — angry; hañā — becoming; ekā — alone; gelā — went; jagannātha — Lord Jagannātha; dekhite — to see; dekhiyā — after seeing Jagannātha; mūrcchita — senseless; hañā — becoming; padilā — fell down; bhūmite — on the ground.

TRANSLATION

After His sannyāsa rod was broken by Nityānanda Prabhu, Caitanya Mahāprabhu apparently became very angry and left His company to travel alone to the Jagannātha temple. When Caitanya Mahāprabhu entered the Jagannātha temple and saw Lord Jagannātha, He immediately lost His senses and fell down on the ground.


Sri Caitanya Caritamrta Madhya-lila Chapter 1 Verse 99

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1.99

sārvabhauma lañā gelā āpana-bhavana

tritīya prahare prabhura ha-ila cetana

SYNONYMS

sārvabhauma — Sārvabhauma Bhattācārya; lañā — taking; gelā — went; āpana-bhavana — to his own house; tritīya prahare — in the afternoon; prabhura — of Lord Caitanya Mahāprabhu; ha-ila — there was; cetana — consciousness.

TRANSLATION

After Lord Caitanya Mahāprabhu saw Lord Jagannātha in the temple and fell down unconscious, Sārvabhauma Bhattācārya took Him to his home. The Lord remained unconscious until the afternoon, when He finally regained His consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 1

Madhya-līlā Chapter 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 1 Summary

In this chapter there is a summary description of all the pastimes performed by Śrī Caitanya Mahāprabhu during the middle period of His activities as well as the six years at the end of His activities. All of these are described in brief. There is also a description of Śrī Caitanya Mahāprabhu's ecstasy that occurred when He recited the verse beginning yah kaumāra-harah, as well as a description of how that ecstasy was explained in the verse beginning priyah so 'yam krishnah, by Śrīla Rūpa Gosvāmī. Because he wrote that verse, Śrīla Rūpa Gosvāmī was specifically blessed by the Lord. There is also a description of the many books written by Śrīla Rūpa Gosvāmī, Śrīla Sanātana Gosvāmī and Śrīla Jīva Gosvāmī. There is also a description of the meeting between Śrī Caitanya Mahāprabhu, Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī in the village known as Rāmakeli.


Sri Caitanya Caritamrta Madhya-lila Chapter 10

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 10 Summary

CC Madhya 10.1: I offer my respectful obeisances unto Lord Śrī Caitanya Mahāprabhu, who is compared to a cloud that pours water on fields of grain, which are like devotees suffering due to a shortage of rain. Separation from Śrī Caitanya Mahāprabhu is like a drought, but when the Lord returns, His presence is like a nectarean rain that falls on all the grains and saves them from perishing.

CC Madhya 10.2: All glories to Lord Caitanya! All glories to Nityānanda Prabhu! All glories to Advaitacandra! And all glories to all the devotees of Lord Caitanya!

CC Madhya 10.3: When Śrī Caitanya Mahāprabhu departed for South India, King Pratāparudra called Sārvabhauma Bhattācārya to his palace.

CC Madhya 10.4: When Sārvabhauma Bhattācārya met with the King, the King offered him a seat with all respects and inquired about news of Śrī Caitanya Mahāprabhu.

CC Madhya 10.5: The King said to the Bhattācārya, "I have heard that a great personality has come from Bengal and is staying at your home. I have also heard that He is very, very merciful.

CC Madhya 10.6: "I have also heard that this great personality has shown you great favor. At any rate, this is what I hear from many different people. Now, being merciful upon me, you should do me the favor of arranging an interview."

CC Madhya 10.7: The Bhattācārya replied, "All that you have heard is true, but as far as an interview is concerned, it is very difficult to arrange.

CC Madhya 10.8: "Śrī Caitanya Mahāprabhu is in the renounced order and is very much detached from worldly affairs. He stays in solitary places, and even in dreams He does not grant interviews to a king.

CC Madhya 10.9: "Still, I would have tried to arrange your interview, but He has recently left to tour South India."

CC Madhya 10.10: The King asked, "Why has He left Jagannātha Purī?"The Bhattācārya replied, "Such are the pastimes of a great personality.

CC Madhya 10.11: "Great saints go to holy places of pilgrimage in order to purify them. For that reason Caitanya Mahāprabhu is visiting many tīrthas and delivering many, many conditioned souls.

CC Madhya 10.12: "'Saints of your caliber are themselves places of pilgrimage. Because of their purity, they are constant companions of the Lord, and therefore they can purify even the places of pilgrimage.'

CC Madhya 10.13: "A Vaishnava travels to places of pilgrimage to purify them and reclaim fallen conditioned souls. This is one of the duties of a Vaishnava. Actually, Śrī Caitanya Mahāprabhu is not a living entity but the Supreme Personality of Godhead Himself. Consequently, He is a fully independent controller, yet in His position as a devotee, He carries out the activities of a devotee."

CC Madhya 10.14: Upon hearing this, the King replied, "Why did you allow Him to leave? Why didn't you fall at His lotus feet and keep Him here?"

CC Madhya 10.15: Sārvabhauma Bhattācārya replied, "Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead Himself and is completely independent. Being Lord Krishna Himself, He is not dependent on anyone.

CC Madhya 10.16: "Still, I endeavored very hard to keep Him here, but because He is the Supreme Personality of Godhead and completely independent, I was not successful."

CC Madhya 10.17: The King said, "Bhattācārya, you are the most learned and experienced person I know. Therefore when you address Śrī Caitanya Mahāprabhu as Lord Krishna, I accept this as the truth.

CC Madhya 10.18: "When Śrī Caitanya Mahāprabhu returns, I wish to see Him just once in order to make my eyes perfect."

CC Madhya 10.19: Sārvabhauma Bhattācārya replied, "His Holiness Lord Śrī Caitanya Mahāprabhu will return very soon. I wish to have a nice place ready for Him, a place solitary and peaceful.

CC Madhya 10.20: "Lord Caitanya's residence should be very secluded and also near the temple of Jagannātha. Please consider this proposal and give me a nice place for Him."

CC Madhya 10.21: The King replied, "Kāśī Miśra's house is exactly what you require. It is near the temple and is very secluded, calm and quiet."

CC Madhya 10.22: After saying this, the King became very anxious for the Lord to return. Sārvabhauma Bhattācārya then went to Kāśī Miśra to convey the King's desire.

CC Madhya 10.23: When Kāśī Miśra heard the proposal, he said, "I am very fortunate that Śrī Caitanya Mahāprabhu, the Lord of all prabhus, will stay at my home."

CC Madhya 10.24: Thus all the residents of Jagannātha Purī, which is also known as Purushottama, became anxious to meet Śrī Caitanya Mahāprabhu again.

CC Madhya 10.25: When all the residents of Jagannātha Purī became extremely anxious to meet the Lord again, He returned from South India.

CC Madhya 10.26: Hearing of the Lord's return, everyone became very happy, and they all went to Sārvabhauma Bhattācārya and spoke to him as follows.

CC Madhya 10.27: "Please arrange our meeting with Śrī Caitanya Mahāprabhu. It is only by your mercy that we can attain the shelter of the lotus feet of the Lord."

CC Madhya 10.28: The Bhattācārya replied to the people, "Tomorrow the Lord will be at the house of Kāśī Miśra. I shall arrange for you all to meet Him."

CC Madhya 10.29: The next day Śrī Caitanya Mahāprabhu arrived and went with Sārvabhauma Bhattācārya, with great enthusiasm, to see the temple of Lord Jagannātha.

CC Madhya 10.30: All the servants of Lord Jagannātha delivered remnants of the Lord's food to Śrī Caitanya Mahāprabhu. In return, Caitanya Mahāprabhu embraced them all.

CC Madhya 10.31: After seeing Lord Jagannātha, Śrī Caitanya Mahāprabhu left the temple. The Bhattācārya then took Him to the house of Kāśī Miśra.

CC Madhya 10.32: When Śrī Caitanya Mahāprabhu arrived at his house, Kāśī Miśra immediately fell down at His lotus feet and surrendered himself and all his possessions.

CC Madhya 10.33: Śrī Caitanya Mahāprabhu then showed Kāśī Miśra His four-armed form. Then, accepting him for His service, the Lord embraced him.

CC Madhya 10.34: Śrī Caitanya Mahāprabhu next sat down at the place prepared for Him, and all the devotees, headed by Lord Nityānanda Prabhu, surrounded Him.

CC Madhya 10.35: Śrī Caitanya Mahāprabhu was very happy to see His residential quarters, in which all His necessities were taken care of.

CC Madhya 10.36: Sārvabhauma Bhattācārya said, "This place is just befitting You. Please accept it. It is the hope of Kāśī Miśra that You do."

CC Madhya 10.37: Śrī Caitanya Mahāprabhu said, "My body belongs to all of you. Therefore I agree to whatever you say."

CC Madhya 10.38: After this, Sārvabhauma Bhattācārya, sitting at the right hand of the Lord, began to introduce all the inhabitants of Purushottama, Jagannātha Purī.

CC Madhya 10.39: The Bhattācārya said, "My dear Lord, all these people who are residents of Nīlācala, Jagannātha Purī, have been very anxious to meet You.

CC Madhya 10.40: "In Your absence all these people have been exactly like thirsty cātaka birds crying in disappointment. Kindly accept them."

CC Madhya 10.41: Sārvabhauma Bhattācārya first introduced Janārdana, saying, "Here is Janārdana, servant of Lord Jagannātha. He renders service to the Lord when it is time to renovate His transcendental body."

CC Madhya 10.42: Sārvabhauma Bhattācārya continued, "This is Krishnadāsa, who carries a golden cane, and here is Śikhi Māhiti, who is in charge of writing.

CC Madhya 10.43: "This is Pradyumna Miśra, who is chief of all Vaishnavas. He is a great servitor of Jagannātha, and his name is Dāsa.

CC Madhya 10.44: "This is Murāri Māhiti, the brother of Śikhi Māhiti. He has nothing other than Your lotus feet.

CC Madhya 10.45: "Here are Candaneśvara, Simheśvara, Murāri Brāhmana and Vishnudāsa. They are all constantly engaged in meditating on Your lotus feet.

CC Madhya 10.46: "This is Paramānanda Prahararāja, who is also known as Mahāpātra. He is very, very intelligent.

CC Madhya 10.47: "All these pure devotees serve as ornaments to Jagannātha Purī. They are always undeviatingly meditating upon Your lotus feet."

CC Madhya 10.48: After this introduction, everyone fell to the ground like rods. Being very merciful upon them all, Śrī Caitanya Mahāprabhu embraced each one of them.

CC Madhya 10.49: At this time Bhavānanda Rāya appeared with four of his sons, and all of them fell down at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Madhya 10.50: Sārvabhauma Bhattācārya continued, "This is Bhavānanda Rāya, the father of Śrī Rāmānanda Rāya, who is his first son."

CC Madhya 10.51: Śrī Caitanya Mahāprabhu embraced Bhavānanda Rāya and with great respect spoke of his son Rāmānanda Rāya.

CC Madhya 10.52: Śrī Caitanya Mahāprabhu honored Bhavānanda Rāya by saying, "The glories of a person who has a jewel of a son like Rāmānanda Rāya cannot be described within this mortal world.

CC Madhya 10.53: "You are Mahārāja Pāndu himself, and your wife is Kuntīdevī herself. All your highly intellectual sons are representatives of the five Pāndavas."

CC Madhya 10.54: After hearing Śrī Caitanya Mahāprabhu's praise, Bhavānanda Rāya submitted, "I am in the fourth class of the social order, and I engage in mundane affairs. Although I am very fallen, You have still touched me. This is proof that You are the Supreme Personality of Godhead."

CC Madhya 10.55: Appreciating Śrī Caitanya Mahāprabhu's favor, Bhavānanda Rāya also said, "Along with my home, riches, servants and five sons, I surrender myself at Your lotus feet.

CC Madhya 10.56: "This son Vānīnātha will remain at Your lotus feet to always immediately attend to Your orders and serve You.

CC Madhya 10.57: "My dear Lord, please consider me Your relative. Do not hesitate to order whatever You desire at any time You desire it."

CC Madhya 10.58: Śrī Caitanya Mahāprabhu accepted Bhavānanda Rāya's offer, saying, "I accept without hesitation because you are not an outsider. Birth after birth you have been My servant, along with your family members.

CC Madhya 10.59: "Śrī Rāmānanda Rāya is coming within five to seven days. As soon as he arrives, My desires will be fulfilled. I take great pleasure in his company."

CC Madhya 10.60: Saying this, Śrī Caitanya Mahāprabhu embraced Bhavānanda Rāya. The Lord then touched the heads of his sons with His lotus feet.

CC Madhya 10.61: Śrī Caitanya Mahāprabhu then sent Bhavānanda Rāya back to his home, and He kept only Vānīnātha Pattanāyaka in His personal service.

CC Madhya 10.62: Sārvabhauma Bhattācārya then asked all the people to leave. Afterward, Śrī Caitanya Mahāprabhu called for Kālā Krishnadāsa, who had accompanied the Lord during His South Indian tour.

CC Madhya 10.63: Śrī Caitanya Mahāprabhu said, "My dear Bhattācārya, just consider the character of this man who went with Me to South India.

CC Madhya 10.64: "He left My company to associate with the Bhattathāris, but I rescued him from their company and brought him here.

CC Madhya 10.65: "Now that I have brought him here, I am asking him to leave. Now he can go wherever he likes, for I am no longer responsible for him."

CC Madhya 10.66: Hearing the Lord reject him, Kālā Krishnadāsa began to cry. However, Śrī Caitanya Mahāprabhu, not caring for him, immediately left to take His noon lunch.

CC Madhya 10.67: After this, the other devotees — headed by Nityānanda Prabhu, Jagadānanda, Mukunda and Dāmodara — began to consider a certain plan.

CC Madhya 10.68: The Lord's four devotees considered, "We want a person to go to Bengal just to inform Śacīmātā about Śrī Caitanya Mahāprabhu's arrival at Jagannātha Purī.

CC Madhya 10.69: "After hearing news of Śrī Caitanya Mahāprabhu's arrival, devotees like Advaita and Śrīvāsa will certainly come to see Him.

CC Madhya 10.70: "Let us therefore send Krishnadāsa to Bengal." Saying this, they kept Krishnadāsa engaged in the service of the Lord and gave him assurance.

CC Madhya 10.71: The next day, all the devotees asked Śrī Caitanya Mahāprabhu, "Please give permission for a person to go to Bengal.

CC Madhya 10.72: "Mother Śacī and all the devotees headed by Advaita Prabhu are all very unhappy due to not receiving news about Your return from Your South Indian tour.

CC Madhya 10.73: "One person should go to Bengal and inform them about the auspicious news of Your return to Jagannātha Purī."Upon hearing this, Śrī Caitanya Mahāprabhu replied, "Do whatever you decide."

CC Madhya 10.74: In this way Kālā Krishnadāsa was sent to Bengal, and he was given sufficient quantities of Lord Jagannātha's food remnants to distribute there.

CC Madhya 10.75: Thus Kālā Krishnadāsa went to Bengal, and he first went to Navadvīpa to see mother Śacī.

CC Madhya 10.76: Upon reaching mother Śacī, Kālā Krishnadāsa first offered his obeisances and delivered the food remnants [mahā-prasādam]. He then informed her of the good news that Śrī Caitanya Mahāprabhu had returned from His South Indian tour.

CC Madhya 10.77: This good news gave much pleasure to mother Śacī, as well as to all the devotees of Navadvīpa, headed by Śrīvāsa Thākura.

CC Madhya 10.78: Hearing of Lord Caitanya's return to Purī, everyone became very glad. Krishnadāsa next went to the house of Advaita Ācārya.

CC Madhya 10.79: After paying Him respectful obeisances, Krishnadāsa offered mahā-prasādam to Advaita Ācārya. He then informed Him of the news of Lord Caitanya in complete detail.

CC Madhya 10.80: When Advaita Ācārya Gosvāmī heard of Śrī Caitanya Mahāprabhu's return, He became very pleased. In His great ecstasy of love, He made a rumbling sound and danced and chanted for a long time.

CC Madhya 10.81: Also hearing this auspicious news, Haridāsa Thākura became very pleased. So also did Vāsudeva Datta, Murāri Gupta and Śivānanda Sena.

CC Madhya 10.82: Ācāryaratna, Vakreśvara Pandita, Ācāryanidhi and Gadādhara Pandita were all very pleased to hear this news.

CC Madhya 10.83: Śrīrāma Pandita, Dāmodara Pandita, Śrīmān Pandita, Vijaya and Śrīdhara were also very pleased to hear it.

CC Madhya 10.84: Rāghava Pandita, the son of Advaita Ācārya and all the devotees became very satisfied. How many can I describe?

CC Madhya 10.85: Everyone was very pleased, and they all gathered together at the house of Advaita Ācārya.

CC Madhya 10.86: All the devotees offered respectful obeisances at the lotus feet of Advaita Ācārya, and in return Advaita Ācārya embraced them all.

CC Madhya 10.87: Advaita Ācārya then held a festival that lasted two or three days. Thereafter, they all made a firm decision to go to Jagannātha Purī.

CC Madhya 10.88: All the devotees met together at Navadvīpa and, with mother Śacī's permission, departed for Nīlādri, Jagannātha Purī.

CC Madhya 10.89: The inhabitants of Kulīna-grāma — Satyarāja, Rāmānanda and all the other devotees there — came and joined Advaita Ācārya.

CC Madhya 10.90: Mukunda, Narahari, Raghunandana and all the others came from Khanda to Advaita Ācārya's home to accompany Him to Jagannātha Purī.

CC Madhya 10.91: At that time Paramānanda Purī came from South India. Traveling along the banks of the Ganges, he ultimately reached the town of Nadia.

CC Madhya 10.92: At Navadvīpa, Paramānanda Purī took his board and lodging at the house of Śacīmātā. She provided him with everything very respectfully.

CC Madhya 10.93: While residing at the house of Śacīmātā, Paramānanda Purī heard the news of Śrī Caitanya Mahāprabhu's return to Jagannātha Purī. He therefore decided to go there as soon as possible.

CC Madhya 10.94: There was a devotee of Śrī Caitanya Mahāprabhu's named Dvija Kamalākānta, whom Paramānanda Purī took with him to Jagannātha Purī.

CC Madhya 10.95: Paramānanda Purī very soon arrived at Śrī Caitanya Mahāprabhu's place. The Lord was very happy to see him.

CC Madhya 10.96: In the great ecstasy of love, the Lord worshiped the lotus feet of Paramānanda Purī, and in turn Paramānanda Purī embraced the Lord in great ecstasy.

CC Madhya 10.97: Śrī Caitanya Mahāprabhu said, "Please stay with Me and thus show Me favor, accepting the shelter of Jagannātha Purī."

CC Madhya 10.98: Paramānanda Purī replied, "I also wish to stay with You. Therefore I have come from Bengal, Gauda, to Jagannātha Purī.

CC Madhya 10.99: "At Navadvīpa, mother Śacī and all the other devotees were very glad to hear about Your return from South India.

CC Madhya 10.100: "They are all coming here to see You, but seeing that they were delayed, I came alone very quickly."

CC Madhya 10.101: There was a solitary room at Kāśī Miśra's house, and Śrī Caitanya Mahāprabhu gave it to Paramānanda Purī. He also gave him a servant.

CC Madhya 10.102: Svarūpa Dāmodara also arrived the next day. He was a very intimate friend of Śrī Caitanya Mahāprabhu's, and he was an ocean of transcendental mellows.

CC Madhya 10.103: When Svarūpa Dāmodara was residing at Navadvīpa under the shelter of Śrī Caitanya Mahāprabhu, his name was Purushottama Ācārya.

CC Madhya 10.104: After seeing that Śrī Caitanya Mahāprabhu accepted the renounced order, Purushottama Ācārya became like a madman and immediately went to Vārānasī to take sannyāsa.

CC Madhya 10.105: At the conclusion of his sannyāsa, his spiritual master, Caitanyānanda Bhāratī, ordered him, "Read the Vedānta-sūtra and teach it to all others."

CC Madhya 10.106: Svarūpa Dāmodara was a great renunciant as well as a great learned scholar. With heart and soul he took shelter of the Supreme Personality of Godhead, Śrī Krishna.

CC Madhya 10.107: He was very enthusiastic to worship Śrī Krishna without disturbance, and therefore, almost in madness, he accepted the sannyāsa order.

CC Madhya 10.108: Upon accepting sannyāsa, Purushottama Ācārya followed the regulative principles by giving up his tuft of hair and sacred thread, but he did not accept the saffron-colored dress. Also, he did not accept a sannyāsī title but remained as a naishthika-brahmacārī.

CC Madhya 10.109: After taking permission from his sannyāsa-guru, Svarūpa Dāmodara went to Nīlācala and accepted the shelter of Śrī Caitanya Mahāprabhu. Then all day and night, in ecstatic love of Krishna, he enjoyed transcendental mellows in the loving service of the Lord.

CC Madhya 10.110: Svarūpa Dāmodara was the limit of all learned scholarship, but he did not exchange words with anyone. He simply remained in a solitary place, and no one could understand where he was.

CC Madhya 10.111: Śrī Svarūpa Dāmodara was the personification of ecstatic love, fully cognizant of the transcendental mellows in relationship with Krishna. He directly represented Śrī Caitanya Mahāprabhu as His second expansion.

CC Madhya 10.112: If someone wrote a book or composed verses and songs and wanted to recite them before Śrī Caitanya Mahāprabhu, Svarūpa Dāmodara would first examine them and then correctly present them. Only then would Śrī Caitanya Mahāprabhu agree to listen.

CC Madhya 10.113: Śrī Caitanya Mahāprabhu was never pleased to hear books or verses opposed to the conclusive statements of devotional service. The Lord did not like hearing rasābhāsa, the overlapping of transcendental mellows.

CC Madhya 10.114: It was the practice of Svarūpa Dāmodara Gosvāmī to examine all literatures to find out whether their conclusions were correct. Only then would he allow them to be heard by Śrī Caitanya Mahāprabhu.

CC Madhya 10.115: Śrī Svarūpa Dāmodara used to read the poems of Vidyāpati and Candīdāsa and Jayadeva Gosvāmī's Śrī Gīta-govinda. He used to make Śrī Caitanya Mahāprabhu very happy by singing these songs.

CC Madhya 10.116: Svarūpa Dāmodara was as expert a musician as the Gandharvas, and in scriptural discussion he was just like Brihaspati, the priest of the heavenly gods. Therefore it is to be concluded that there was no great personality quite like Svarūpa Dāmodara.

CC Madhya 10.117: Śrī Svarūpa Dāmodara was very dear to Advaita Ācārya and Nityānanda Prabhu, and he was the life and soul of all the devotees, headed by Śrīvāsa Thākura.

CC Madhya 10.118: When Svarūpa Dāmodara came to Jagannātha Purī, he fell flat before the lotus feet of Śrī Caitanya Mahāprabhu, offering Him obeisances and reciting a verse.

CC Madhya 10.119: "O ocean of mercy, Śrī Caitanya Mahāprabhu! Let there be an awakening of Your auspicious mercy, which easily drives away all kinds of material lamentation by making everything pure and blissful. Indeed, Your mercy awakens transcendental bliss and covers all material pleasures. By Your auspicious mercy, quarrels and disagreements arising among different scriptures are vanquished. Your auspicious mercy pours forth transcendental mellows and thus causes the heart to jubilate. Your mercy, which is full of joy, always stimulates devotional service and glorifies conjugal love of God. May transcendental bliss be awakened within my heart by Your causeless mercy."

CC Madhya 10.120: Śrī Caitanya Mahāprabhu raised Svarūpa Dāmodara to his feet and embraced him. They both became ecstatic in love and fell unconscious.

CC Madhya 10.121: After they had regained their patience, Śrī Caitanya Mahāprabhu began to speak.

CC Madhya 10.122: Śrī Caitanya Mahāprabhu said, "I saw in a dream that you were coming, and so this is very auspicious. I have been like a blind man, but your coming here restores My vision."

CC Madhya 10.123: Svarūpa said, "My dear Lord, please excuse my offense. I gave up Your company to go elsewhere, and that was my great mistake.

CC Madhya 10.124: "My dear Lord, I do not possess even a trace of love for Your lotus feet. If I did, how could I have gone to another country? I am therefore a most sinful man.

CC Madhya 10.125: "I gave up Your company, but You did not give me up. By Your rope of mercy You have bound me by the neck and brought me back again to Your lotus feet."

CC Madhya 10.126: Svarūpa Dāmodara then worshiped the lotus feet of Nityānanda Prabhu, and Nityānanda Prabhu in turn embraced him in the ecstasy of love.

CC Madhya 10.127: After worshiping Nityānanda Prabhu, Svarūpa Dāmodara met Jagadānanda, Mukunda, Śańkara and Sārvabhauma, as was befitting.

CC Madhya 10.128: Svarūpa Dāmodara also offered his worshipful prayers at the lotus feet of Paramānanda Purī, who, in return, embraced him in ecstatic love.

CC Madhya 10.129: Śrī Caitanya Mahāprabhu then gave Svarūpa Dāmodara residence in a solitary place and ordered a servant to serve him with a supply of water and other necessities.

CC Madhya 10.130: The next day Śrī Caitanya Mahāprabhu sat with all the devotees, headed by Sārvabhauma Bhattācārya, and they discussed the pastimes of Krishna.

CC Madhya 10.131: At that time Govinda appeared on the scene, offered his respectful obeisances and spoke submissively.

CC Madhya 10.132: "I am the servant of Īśvara Purī. My name is Govinda, and following the orders of my spiritual master, I have come here.

CC Madhya 10.133: "Just before his departure from this mortal world to attain the highest perfection, Īśvara Purī told me that I should go to Śrī Caitanya Mahāprabhu and render service unto Him.

CC Madhya 10.134: "Kāśīśvara will also come here after visiting all the holy places. However, following the orders of my spiritual master, I have hastily come to be present at Your lotus feet."

CC Madhya 10.135: Śrī Caitanya Mahāprabhu replied, "My spiritual master, Īśvara Purī, always favors Me with paternal affection. Therefore, out of his causeless mercy, he has sent you here."

CC Madhya 10.136: After hearing this, Sārvabhauma Bhattācārya asked Śrī Caitanya Mahāprabhu, "Why did Īśvara Purī keep a servant who comes from a śūdra family?"

CC Madhya 10.137: Śrī Caitanya Mahāprabhu said, "Both the Supreme Personality of Godhead and My spiritual master, Īśvara Purī, are completely independent. Therefore neither the mercy of the Supreme Personality of Godhead nor that of Īśvara Purī is subject to any Vedic rules and regulations.

CC Madhya 10.138: "The mercy of the Supreme Personality of Godhead is not restricted to the jurisdiction of caste and creed. Vidura was a śūdra, yet Krishna accepted lunch at his home.

CC Madhya 10.139: "Lord Krishna's mercy is dependent only on affection. Being obliged only by affection, Lord Krishna acts very independently.

CC Madhya 10.140: "In conclusion, dealings in affection with the Supreme Personality of Godhead bring happiness many millions of times greater than dealings with Him in awe and veneration. Simply by hearing the holy name of the Lord, the devotee is merged in transcendental bliss."

CC Madhya 10.141: After saying this, Śrī Caitanya Mahāprabhu embraced Govinda, and Govinda in turn offered his respectful obeisances unto Śrī Caitanya Mahāprabhu's lotus feet.

CC Madhya 10.142: Śrī Caitanya Mahāprabhu then continued speaking to Sārvabhauma Bhattācārya: "Consider this point. The servant of the spiritual master is always respectable for Me.

CC Madhya 10.143: "As such, it is not befitting that the guru's servant should engage in My personal service. Yet My spiritual master has given this order. What shall I do?"

CC Madhya 10.144: Sārvabhauma Bhattācārya said, "The order of the spiritual master is very strong and cannot be disobeyed. That is the injunction of the śāstras, the revealed scriptures.

CC Madhya 10.145: "'Being ordered by his father, Paraśurāma killed his mother, Renukā, just as if she were an enemy. When Lakshmana, the younger brother of Lord Rāmacandra, heard of this, He immediately engaged Himself in the service of His elder brother and accepted His orders. The order of the spiritual master must be obeyed without consideration.'

CC Madhya 10.146: "'The order of a great personality like a father must be executed without consideration because there is good fortune in such an order for both of us. In particular, there is good fortune for Me.'"

CC Madhya 10.147: After Sārvabhauma Bhattācārya said this, Śrī Caitanya Mahāprabhu embraced Govinda and engaged him in the service of His personal body.

CC Madhya 10.148: Everyone respected Govinda as the dearest servant of Śrī Caitanya Mahāprabhu, and Govinda served all the Vaishnavas and saw to their needs.

CC Madhya 10.149: Both Haridāsa senior and Haridāsa junior, who were musicians, as well as Rāmāi and Nandāi, used to stay with Govinda.

CC Madhya 10.150: They all remained with Govinda to serve Śrī Caitanya Mahāprabhu; therefore no one could estimate the good fortune of Govinda.

CC Madhya 10.151: The next day Mukunda Datta informed Śrī Caitanya Mahāprabhu, "Brahmānanda Bhāratī has come to see You."

CC Madhya 10.152: Mukunda Datta then asked the Lord, "Shall I bring him here?"Śrī Caitanya Mahāprabhu said, "Brahmānanda Bhāratī is like My spiritual master. It is better that I go to him."

CC Madhya 10.153: After saying this, Śrī Caitanya Mahāprabhu and His devotees came into the presence of Brahmānanda Bhāratī.

CC Madhya 10.154: When Śrī Caitanya Mahāprabhu and His devotees approached him, they saw that he was covered with a deerskin. Seeing this, Śrī Caitanya Mahāprabhu became very unhappy.

CC Madhya 10.155: Seeing Brahmānanda Bhāratī wearing the deerskin, Caitanya Mahāprabhu pretended not to see him. Instead, He asked Mukunda Datta, "Where is Brahmānanda Bhāratī, My spiritual master?"

CC Madhya 10.156: Mukunda Datta replied, "Here is Brahmānanda Bhāratī, in Your presence."The Lord replied, "You are incorrect. This is not Brahmānanda Bhāratī.

CC Madhya 10.157: "You must be talking of someone else, for this is surely not Brahmānanda Bhāratī. You simply have no knowledge. Why should Brahmānanda Bhāratī wear a deerskin?"

CC Madhya 10.158: When Brahmānanda Bhāratī heard this, he thought, "My deerskin is not approved by Śrī Caitanya Mahāprabhu."

CC Madhya 10.159: Thus admitting his mistake, Brahmānanda Bhāratī thought, "He spoke well. I put on this deerskin only for prestige. I cannot cross over the ocean of nescience simply by wearing a deerskin.

CC Madhya 10.160: "From today on I shall not wear this deerskin." As soon as Brahmānanda Bhāratī decided this, Śrī Caitanya Mahāprabhu, understanding his mind, immediately sent for the robes of a sannyāsī.

CC Madhya 10.161: As soon as Brahmānanda Bhāratī gave up his deerskin and covered himself with sannyāsī robes, Śrī Caitanya Mahāprabhu came and offered His respects at his lotus feet.

CC Madhya 10.162: Brahmānanda Bhāratī said, "You instruct the general populace by Your behavior. I will not do anything against Your wishes; otherwise You will not offer me respects but will neglect me. I am afraid of this.

CC Madhya 10.163: "At the present moment I see two Brahmans. One Brahman is Lord Jagannātha, who does not move, and the other Brahman, who is moving, is You. Lord Jagannātha is the arcā-vigraha, the worshipable Deity, and it is He who is the nonmoving Brahman. But You are Lord Śrī Caitanya Mahāprabhu, and You are moving here and there. The two of You are the same Brahman, master of the material nature, but You are playing two parts — one moving and one not moving. In this way two Brahmans are now residing at Jagannātha Purī, Purushottama.

CC Madhya 10.164: "Of the two Brahmans, You are fair-complexioned, and the other, Lord Jagannātha, is blackish. Both of You are delivering the whole world."

CC Madhya 10.165: Lord Śrī Caitanya Mahāprabhu replied, "Actually, to tell you the truth, due to your presence there are now two Brahmans at Jagannātha Purī.

CC Madhya 10.166: "Both Brahmānanda and Gaurahari are moving, whereas the blackish Lord Jagannātha is sitting tight and immobile."

CC Madhya 10.167: Brahmānanda Bhāratī said, "My dear Sārvabhauma Bhattācārya, please become the mediator in this logical argument between Śrī Caitanya Mahāprabhu and me."

CC Madhya 10.168: Brahmānanda Bhāratī continued, "The living entity is localized, whereas the Supreme Brahman is all-pervading. That is the verdict of the revealed scriptures.

CC Madhya 10.169: "Śrī Caitanya Mahāprabhu purified me by taking away my deerskin. This is proof that He is all-pervasive and all-powerful and that I am subordinate to Him.

CC Madhya 10.170: "'His bodily hue is golden, and His whole body is like molten gold. Every part of His body is very beautifully constructed and smeared with sandalwood pulp. Accepting the renounced order, the Lord is always equipoised. He is firmly fixed in His mission of chanting the Hare Krishna mantra, and He is firmly situated in His dualistic conclusion and in His peace.'

CC Madhya 10.171: "All the symptoms mentioned in the verse from the Vishnu-sahasra-nāma-stotra are visible in the body of Śrī Caitanya Mahāprabhu. His arms are decorated with sandalwood pulp and the thread received from the Śrī Jagannātha Deity, and these are His ornamental bangles."

CC Madhya 10.172: After hearing this, Sārvabhauma Bhattācārya rendered his judgment, saying, "Brahmānanda Bhāratī, I see that you are victorious."Śrī Caitanya Mahāprabhu immediately said, "I accept whatever Brahmānanda Bhāratī has said. It is quite all right with Me."

CC Madhya 10.173: Śrī Caitanya Mahāprabhu thus posed Himself as a disciple and accepted Brahmānanda Bhāratī as His spiritual master. He then said, "The disciple is certainly defeated in an argument with the spiritual master."Brahmānanda Bhāratī immediately countered these words, saying, "This is not the cause of Your defeat. There is another cause.

CC Madhya 10.174: "It is Your natural characteristic to accept defeat at the hands of Your devotee. There is also another glory of Yours, which I ask You to hear attentively.

CC Madhya 10.175: "I have been meditating on the impersonal Brahman since my birth, but since I have seen You, I have fully experienced Krishna."

CC Madhya 10.176: Brahmānanda Bhāratī continued, "Since I have seen You, I have been feeling Lord Krishna's presence in my mind and have been seeing Him before my eyes. I now want to chant the holy name of Lord Krishna. Over and above this, within my heart I consider You to be Krishna, and I am therefore very eager to serve You.

CC Madhya 10.177: "Bilvamańgala Thākura abandoned his impersonal realization for the realization of the Personality of Godhead. I now see that my condition is similar to his, for it has already changed."

CC Madhya 10.178: Brahmānanda Bhāratī concluded, "'Although I was worshiped by those on the path of monism and initiated into self-realization through the yoga system, I have nonetheless been forcibly turned into a maidservant by some cunning boy who is always joking with the gopīs.'"

CC Madhya 10.179: Lord Śrī Caitanya Mahāprabhu replied, "You have a deep ecstatic love for Krishna; therefore wherever you turn your eyes, you simply heighten your Krishna consciousness."

CC Madhya 10.180: Sārvabhauma Bhattācārya said, "The statements of both of you are correct. Krishna gives direct audience through His mercy.

CC Madhya 10.181: "Without having ecstatic love for Krishna, one cannot see Him directly. Therefore through the mercy of Śrī Caitanya Mahāprabhu, Brahmānanda Bhāratī has acquired direct vision of the Lord."

CC Madhya 10.182: Śrī Caitanya Mahāprabhu said, "Sārvabhauma Bhattācārya, what are you saying? Lord Vishnu, save Me! Such glorification is simply another form of blasphemy."

CC Madhya 10.183: After saying this, Śrī Caitanya Mahāprabhu took Brahmānanda Bhāratī with Him to His residence. From that time on, Brahmānanda Bhāratī remained with Śrī Caitanya Mahāprabhu.

CC Madhya 10.184: Later, Rāmabhadra Ācārya and Bhagavān Ācārya joined them and, giving up all other responsibilities, remained under Śrī Caitanya Mahāprabhu's shelter.

CC Madhya 10.185: The next day, Kāśīśvara Gosāñi also came and remained with Śrī Caitanya Mahāprabhu, who received him with great respect.

CC Madhya 10.186: Kāśīśvara used to usher Śrī Caitanya Mahāprabhu into the Jagannātha temple. He would precede the Lord into the crowd and keep the people from touching Him.

CC Madhya 10.187: As all the rivers flow into the sea, all the devotees throughout the country finally came to Śrī Caitanya Mahāprabhu's shelter.

CC Madhya 10.188: Since all the devotees came to Him for shelter, Lord Śrī Caitanya Mahāprabhu showed them all mercy and kept them under His protection.

CC Madhya 10.189: Thus I have described the meeting of all the Vaishnavas with Śrī Caitanya Mahāprabhu. Whoever hears this description ultimately attains shelter at His lotus feet.

CC Madhya 10.190: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 1

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.1

tam vande gaura-jaladam

svasya yo darśanāmritaih

vicchedāvagraha-mlāna-

bhakta-śasyāny ajīvayat

SYNONYMS

tam — unto Him; vande — I offer my respectful obeisances; gaura — Śrī Caitanya Mahāprabhu; jala-dam — rain cloud; svasya — of Himself; yah — He who; darśana-amritaih — by the nectar of the audience; viccheda — because of separation; avagraha — scarcity of rain; mlāna — morose, dried up; bhakta — devotees; śasyāni — food grains; ajīvayat — saved.

TRANSLATION

I offer my respectful obeisances unto Lord Śrī Caitanya Mahāprabhu, who is compared to a cloud that pours water on fields of grain, which are like devotees suffering due to a shortage of rain. Separation from Śrī Caitanya Mahāprabhu is like a drought, but when the Lord returns, His presence is like a nectarean rain that falls on all the grains and saves them from perishing.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 10

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.10

rājā kahe, — jagannātha chādi' kene gelā

bhatta kahe, — mahāntera ei eka līlā

SYNONYMS

rājā kahe — the King said; jagannātha chādi' — leaving the place of Lord Jagannātha; kene gelā — why did He leave; bhatta kahe — Sārvabhauma Bhattācārya replied; mahāntera — of a great person; ei — this; eka — one; līlā — pastime.

TRANSLATION

The King asked, "Why has He left Jagannātha Purī?"

The Bhattācārya replied, "Such are the pastimes of a great personality.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 100

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.100

sabe āsitechena tomāre dekhite

tāń-sabāra vilamba dekhi' āilāńa tvarite

SYNONYMS

sabe — all; āsitechena — are coming; tomāre — You; dekhite — to see; tāń-sabāra — of all of them; vilamba — delay; dekhi' — seeing; āilāńa — I have come; tvarite — very quickly.

TRANSLATION

"They are all coming here to see You, but seeing that they were delayed, I came alone very quickly."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 101

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.101

kāśī-miśrera āvāse nibhrite eka ghara

prabhu tāńre dila, āra sevāra kińkara

SYNONYMS

kāśī-miśrera — of Kāśī Miśra; āvāse — at the house; nibhrite — solitary; eka — one; ghara — room; prabhu — Śrī Caitanya Mahāprabhu; tāńre — unto Paramānanda Purī; dila — gave; āra — and; sevāra — to serve him; kińkara — one servant.

TRANSLATION

There was a solitary room at Kāśī Miśra's house, and Śrī Caitanya Mahāprabhu gave it to Paramānanda Purī. He also gave him a servant.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 102

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.102

āra dine āilā svarūpa dāmodara

prabhura atyanta marmī, rasera sāgara

SYNONYMS

āra dine — next day; āilā — came; svarūpa dāmodara — Svarūpa Dāmodara; prabhura — of Śrī Caitanya Mahāprabhu; atyanta — very; marmī — intimate friend; rasera — of transcendental mellows; sāgara — ocean.

TRANSLATION

Svarūpa Dāmodara also arrived the next day. He was a very intimate friend of Śrī Caitanya Mahāprabhu's, and he was an ocean of transcendental mellows.

PURPORT

"Svarūpa" is one of the names of a brahmacārī in Śańkarācārya's disciplic succession. In the Vedic discipline there are ten names for sannyāsīs, and it is customary for a brahmacārī assisting a sannyāsī of the designation Tīrtha or Āśrama to receive the title Svarūpa. Dāmodara Svarūpa was formerly a resident of Navadvīpa, and his name was Purushottama Ācārya. When he went to Vārānasī, he took sannyāsa from a sannyāsī designated Tīrtha. Although he received the title Svarūpa in his brahmacārī stage, he did not change his name when he took sannyāsa. Actually as a sannyāsī he should have been called Tīrtha, but he chose to retain his original brahmacārī title of Svarūpa.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 103

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.103

'purushottama ācārya' tāńra nāma pūrvāśrame

navadvīpe chilā teńha prabhura carane

SYNONYMS

purushottama ācārya — Purushottama Ācārya; tāńra — his; nāma — name; pūrva-āśrame — in the previous āśrama; navadvīpe — at Navadvīpa; chilā — was; teńha — he; prabhura — of Śrī Caitanya Mahāprabhu; carane — at the feet.

TRANSLATION

When Svarūpa Dāmodara was residing at Navadvīpa under the shelter of Śrī Caitanya Mahāprabhu, his name was Purushottama Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 104

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.104

prabhura sannyāsa dekhi' unmatta hañā

sannyasa grahana kaila vārānasī giyā

SYNONYMS

prabhura — of Lord Śrī Caitanya Mahāprabhu; sannyāsa dekhi' — when he saw the sannyāsa order; unmatta hañā — he became just like a madman; sannyāsa grahana kaila — he also accepted the renounced order of life; vārānasī — to Vārānasī; giyā — going.

TRANSLATION

After seeing that Śrī Caitanya Mahāprabhu accepted the renounced order, Purushottama Ācārya became like a madman and immediately went to Vārānasī to take sannyāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 105

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.105

'caitanyānanda' guru tāńra ājñā dilena tāńre

vedānta padiyā padāo samasta lokere

SYNONYMS

caitanya-ānanda — of the name Caitanyānanda Bhāratī; guru — spiritual master; tāńra — his; ājñā — order; dilena — gave; tāńre — to him; vedānta padiyā — reading the Vedānta-sūtra; padāo — teach; samasta — all; lokere — people.

TRANSLATION

At the conclusion of his sannyāsa, his spiritual master, Caitanyānanda Bhāratī, ordered him, "Read the Vedānta-sūtra and teach it to all others."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 106

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.106

parama virakta teńha parama pandita

kāya-mane āśriyāche śrī-krishna-carita

SYNONYMS

parama — very; virakta — renounced; teńha — he; parama — great; pandita — learned scholar; kāya-mane — with body and mind; āśriyāche — took shelter of; śrī-krishna-carita — the Personality of Godhead Śrī Krishna.

TRANSLATION

Svarūpa Dāmodara was a great renunciant as well as a great learned scholar. With heart and soul he took shelter of the Supreme Personality of Godhead, Śrī Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 107

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.107

'niścinte krishna bhajiba' ei ta' kārane

unmāde karila teńha sannyāsa grahane

SYNONYMS

niścinte — without disturbance; krishna — Lord Krishna; bhajiba — I shall worship; ei — for this; ta' — certainly; kārane — reason; unmāde — ecstatic; karila — did; teńha — he; sannyāsa — the renounced order of life; grahane — taking.

TRANSLATION

He was very enthusiastic to worship Śrī Krishna without disturbance, and therefore, almost in madness, he accepted the sannyāsa order.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 108

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.108

sannyāsa karilā śikhā-sūtra-tyāga-rūpa

yoga-patta nā nila, nāma haila 'svarūpa'

SYNONYMS

sannyāsa karilā — accepted the sannyāsa order; śikhā — tuft of hair; sūtra — sacred thread; tyāga — giving up; rūpa — in the form of; yoga-patta — saffron-colored dress; nā nila — did not accept; nāma — name; haila — was; svarūpa — Svarūpa.

TRANSLATION

Upon accepting sannyāsa, Purushottama Ācārya followed the regulative principles by giving up his tuft of hair and sacred thread, but he did not accept the saffron-colored dress. Also, he did not accept a sannyāsī title but remained as a naishthika-brahmacārī.

PURPORT

There are regulative principles governing the renounced order. One has to perform eight kinds of śrāddha. One must offer oblations to one's forefathers and perform the sacrifice of virajā-homa. Then one must cut off the tuft of hair called a śikhā and also give up the sacred thread. These are preliminary processes in the acceptance of sannyāsa, and Svarūpa Dāmodara accepted all these. However, Purushottama Ācārya did not accept the saffron color, a sannyāsī name or a danda, and for this reason he retained his brahmacārī name. Actually Purushottama Ācārya did not accept the sannyāsa order formally, but he renounced worldly life. He did not want to be disturbed by the formality of the sannyāsa order. He simply wanted to worship Lord Śrī Krishna without disturbance; therefore with heart and soul he took up the renounced order but not the formalities accompanying it. Renunciation means not doing anything but serving the Supreme Personality of Godhead, Śrī Krishna. When one acts on this platform, trying to please the Supreme Personality of Godhead, one is both a sannyāsī and a yogī. This is confirmed in the Bhagavad-gītā (6.1):

śrī-bhagavān uvāca

anāśritah karma-phalam kāryam karma karoti yah

sa sannyāsī ca yogī ca na niragnir na cākriyah

"The Supreme Personality of Godhead said, 'One who is unattached to the fruits of his work and who works as he is obligated is in the renounced order of life, and he is the true mystic, not he who lights no fire and performs no work.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 109

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.109

guru-thāñi ājñā māgi' āilā nīlācale

rātri-dine krishna-prema-ānanda-vihvale

SYNONYMS

guru-thāñi — from his spiritual master; ājñā māgi' — asking permission; āilā — came; nīlācale — to Jagannātha Purī; rātri-dine — day and night; krishna-prema-ānanda — by ecstatic love of Krishna; vihvale — overwhelmed.

TRANSLATION

After taking permission from his sannyāsa-guru, Svarūpa Dāmodara went to Nīlācala and accepted the shelter of Śrī Caitanya Mahāprabhu. Then all day and night, in ecstatic love of Krishna, he enjoyed transcendental mellows in the loving service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 11

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.11

tīrtha pavitra karite kare tīrtha-bhramana

sei chale nistāraye sāmsārika jana

SYNONYMS

tīrtha — holy places; pavitra karite — to purify; kare — does; tīrtha-bhramana — touring in places of pilgrimage; sei chale — on that plea; nistāraye — delivers; sāmsārika — conditioned; jana — souls.

TRANSLATION

"Great saints go to holy places of pilgrimage in order to purify them. For that reason Caitanya Mahāprabhu is visiting many tīrthas and delivering many, many conditioned souls.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 110

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.110

pāndityera avadhi, vākya nāhi kāro sane

nirjane rahaye, loka saba nāhi jāne

SYNONYMS

pāndityera avadhi — the limit of learned scholarship; vākya nāhi — no word; kāro sane — with anyone; nirjane — in a solitary place; rahaye — stays; loka — people in general; saba — all; nāhi jāne — do not know.

TRANSLATION

Svarūpa Dāmodara was the limit of all learned scholarship, but he did not exchange words with anyone. He simply remained in a solitary place, and no one could understand where he was.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 111

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.111

krishna-rasa-tattva-vettā, deha — prema-rūpa

sākshāt mahāprabhura dvitīya svarūpa

SYNONYMS

krishna-rasa — of transcendental mellows in relationship with Krishna; tattva — of the truth; vettā — cognizant; deha — body; prema-rūpa — personified prema; sākshāt — directly; mahāprabhura — of Śrī Caitanya Mahāprabhu; dvitīya — second; svarūpa — representation.

TRANSLATION

Śrī Svarūpa Dāmodara was the personification of ecstatic love, fully cognizant of the transcendental mellows in relationship with Krishna. He directly represented Śrī Caitanya Mahāprabhu as His second expansion.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 112

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.112

grantha, śloka, gīta keha prabhu-pāśe āne

svarūpa parīkshā kaile, pāche prabhu śune

SYNONYMS

grantha — scriptures; śloka — verses; gīta — songs; keha — anyone; prabhu-pāśe — to Śrī Caitanya Mahāprabhu; āne — brings; svarūpa — Svarūpa Dāmodara; parīkshā kaile — after he examined; pāche — later; prabhu — Śrī Caitanya Mahāprabhu; śune — hears.

TRANSLATION

If someone wrote a book or composed verses and songs and wanted to recite them before Śrī Caitanya Mahāprabhu, Svarūpa Dāmodara would first examine them and then correctly present them. Only then would Śrī Caitanya Mahāprabhu agree to listen.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 113

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.113

bhakti-siddhānta-viruddha, āra rasābhāsa

śunite nā haya prabhura cittera ullāsa

SYNONYMS

bhakti-siddhānta — conclusive statements about the science of devotional service; viruddha — opposing; āra — and; rasa-ābhāsa — overlapping of transcendental mellows; śunite — to hear; nā — not; haya — becomes; prabhura — of Śrī Caitanya Mahāprabhu; cittera — of the heart; ullāsa — jubilation.

TRANSLATION

Śrī Caitanya Mahāprabhu was never pleased to hear books or verses opposed to the conclusive statements of devotional service. The Lord did not like hearing rasābhāsa, the overlapping of transcendental mellows.

PURPORT

Bhakti-siddhānta-viruddha refers to that which is against the principle of unity in diversity, philosophically known as acintya-bhedābheda — simultaneous oneness and difference — whereas rasābhāsa is something that may appear to be a transcendental mellow but actually is not. Those who are pure Vaishnavas should avoid both these things opposed to devotional service. These misconceptions practically parallel the Māyāvāda philosophy. If one indulges in Māyāvāda philosophy, he gradually falls down from the platform of devotional service. By overlapping mellows (rasābhāsa) one eventually becomes a prākrita-sahajiyā and takes everything to be very easy. One may also become a member of the bāula community and gradually become attracted to material activities. Śrī Caitanya Mahāprabhu has therefore advised us to avoid bhakti-siddhānta-viruddha and rasābhāsa. In this way the devotee can remain pure and free from falldowns. Everyone should try to remain aloof from bhakti-siddhānta-viruddha and rasābhāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 114

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.114

ataeva svarūpa āge kare parīkshana

śuddha haya yadi, prabhure karā'na śravana

SYNONYMS

ataeva — therefore; svarūpa — Svarūpa Dāmodara; āge — at first; kare — does; parīkshana — examination; śuddha — pure; haya — is; yadi — if; prabhure — unto Lord Śrī Caitanya Mahāprabhu; karā'na — causes; śravana — hearing.

TRANSLATION

It was the practice of Svarūpa Dāmodara Gosvāmī to examine all literatures to find out whether their conclusions were correct. Only then would he allow them to be heard by Śrī Caitanya Mahāprabhu.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura says that if something impedes the execution of devotional service, it should be understood to be impure. Pure devotees of the Lord do not accept impure principles. Impure devotees accept rasābhāsa, or overlapping, contradictory mellows, and other principles opposed to the bhakti path. The followers of such impure principles are never accepted as pure devotees. There are many parties following the path of rasābhāsa, and the followers are sometimes adored by ordinary men. Those who adopt the conclusions of rasābhāsa and bhakti-siddhānta-viruddha are never accepted as devotees of Śrī Caitanya Mahāprabhu. Svarūpa Dāmodara Gosvāmī never approved such followers as Gaudīya Vaishnavas, nor did he allow them even to meet the Supreme Lord, Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 115

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.115

vidyāpati, candīdāsa, śrī-gīta-govinda

ei tina gīte karā'na prabhura ānanda

SYNONYMS

vidyāpati — an old Vaishnava poet from the province of Mithilā; candīdāsa — a Bengali Vaishnava poet born in the village of Nānnura, in the Birbhum district; śrī-gīta-govinda — a celebrated poem by Jayadeva Gosvāmī; ei — these; tina — three; gīte — songs; karā'na — cause; prabhura — of Śrī Caitanya Mahāprabhu; ānanda — happiness.

TRANSLATION

Śrī Svarūpa Dāmodara used to read the poems of Vidyāpati and Candīdāsa and Jayadeva Gosvāmī's Śrī Gīta-govinda. He used to make Śrī Caitanya Mahāprabhu very happy by singing these songs.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 116

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.116

sańgīte — gandharva-sama, śāstre brihaspati

dāmodara-sama āra nāhi mahā-mati

SYNONYMS

sańgīte — in music; gandharva-sama — just like the Gandharvas; śāstre — in discussions of the revealed scriptures; brihaspati — like Brihaspati, the priest of the heavenly demigods; dāmodara-sama — equal to Svarūpa Dāmodara; āra — anyone else; nāhi — there is not; mahā-mati — great personality.

TRANSLATION

Svarūpa Dāmodara was as expert a musician as the Gandharvas, and in scriptural discussion he was just like Brihaspati, the priest of the heavenly gods. Therefore it is to be concluded that there was no great personality quite like Svarūpa Dāmodara.

PURPORT

Svarūpa Dāmodara Gosvāmī was very expert in music as well as the Vedic scriptures. Śrī Caitanya Mahāprabhu used to call him Dāmodara because of his expert singing and musical skills. The name Dāmodara was given by Śrī Caitanya Mahāprabhu and added to the name given by his sannyāsa-guru. He was therefore known as Svarūpa Dāmodara, or Dāmodara Svarūpa. He compiled a book of music named Sańgīta-dāmodara.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 117

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.117

advaita-nityānandera parama priyatama

śrīvāsādi bhakta-ganera haya prāna-sama

SYNONYMS

advaita — of Advaita Ācārya; nityānandera — of Lord Nityānanda Prabhu; parama — very; priya-tama — dear; śrīvāsa-ādi — beginning with Śrīvāsa; bhakta-ganera — of the devotees; haya — is; prāna-sama — exactly like the life and soul.

TRANSLATION

Śrī Svarūpa Dāmodara was very dear to Advaita Ācārya and Nityānanda Prabhu, and he was the life and soul of all the devotees, headed by Śrīvāsa Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 118

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.118

sei dāmodara āsi' dandavat hailā

carane padiyā śloka padite lāgilā

SYNONYMS

sei dāmodara — that Svarūpa Dāmodara; āsi' — coming; danda-vat hailā — fell flat to offer obeisances; carane padiyā — falling down at the lotus feet; śloka — a verse; padite lāgilā — began to recite.

TRANSLATION

When Svarūpa Dāmodara came to Jagannātha Purī, he fell flat before the lotus feet of Śrī Caitanya Mahāprabhu, offering Him obeisances and reciting a verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 119

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.119

heloddhūnita-khedayā viśadayā pronmīlad-āmodayā

śāmyac-chāstra-vivādayā rasa-dayā cittārpitonmādayā

śaśvad-bhakti-vinodayā sa-madayā mādhurya-maryādayā

śrī-caitanya dayā-nidhe tava dayā bhūyād amandodayā

SYNONYMS

helā — very easily; uddhūnita — driven away; khedayā — lamentation; viśadayā — which purifies everything; pronmīlat — awakening; āmodayā — transcendental bliss; śāmyat — mitigating; śāstra — of revealed scriptures; vivādayā — disagreements; rasa-dayā — distributing all transcendental mellows; citta — in the heart; arpita — fixed; unmādayā — jubilation; śaśvat — always; bhakti — devotional service; vinodayā — stimulating; sa-madayā — full of ecstasy; mādhurya — of conjugal love; maryādayā — the limit; śrī-caitanya — O Lord Śrī Caitanya Mahāprabhu; dayā-nidhe — ocean of mercy; tava — Your; dayā — mercy; bhūyāt — let it be; amanda — of good fortune; udayā — in which there is awakening.

TRANSLATION

"O ocean of mercy, Śrī Caitanya Mahāprabhu! Let there be an awakening of Your auspicious mercy, which easily drives away all kinds of material lamentation by making everything pure and blissful. Indeed, Your mercy awakens transcendental bliss and covers all material pleasures. By Your auspicious mercy, quarrels and disagreements arising among different scriptures are vanquished. Your auspicious mercy pours forth transcendental mellows and thus causes the heart to jubilate. Your mercy, which is full of joy, always stimulates devotional service and glorifies conjugal love of God. May transcendental bliss be awakened within my heart by Your causeless mercy."

PURPORT

This important verse (Śrī Caitanya-candrodaya-nātaka 8.10) specifically describes the Lord's causeless mercy. Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that Śrī Caitanya Mahāprabhu, who is the most magnanimous Personality of Godhead, distributes His causeless mercy in three ways to the conditioned soul. Every living entity is morose in the material world because he is always in want. He undergoes a great struggle for existence and tries to minimize his miserable condition by squeezing the utmost pleasure out of this world. But the living entity is never successful in this endeavor. While in a miserable condition, a person sometimes seeks the favor of the Supreme Personality of Godhead, but this is very difficult for materialistic people to obtain. However, when one becomes Krishna conscious by the grace of the Lord, the fragrance of the lotus feet of the Lord expands, and in this way a materialist may gain freedom from his miseries. Actually his mind is cleansed by his transcendental connection with the lotus feet of the Lord. At such a time one is enlightened by the loving service of the Lord.

There are many different kinds of scriptures, and by reading them one often becomes puzzled. But when one receives the mercy of the Lord, his confusion is mitigated. Not only are scriptural disparities resolved, but a kind of transcendental bliss is awakened, and in this way one is fully satisfied. The transcendental loving service of the Lord constantly engages the conditioned soul in serving the Lord's lotus feet. Through such fortunate engagement, one's transcendental love for Krishna is increased. One's position is thus completely purified, and one is filled with transcendental bliss accompanied by the spirit soul's jubilation.

Thus the transcendental causeless mercy of Lord Krishna is manifested in the heart of the devotee. At such a time, material needs no longer exist. The lamentation that invariably accompanies material desires also vanishes. By the grace of the Lord one is elevated to the transcendental position, and then the transcendental mellows of the spiritual world are manifested in him. One's devotional service then becomes firm, and one engages in the Lord's transcendental loving service with great determination. All these combine to fully awaken the devotee's heart with love of Krishna.

In the beginning, a conditioned soul is bereft of Krishna consciousness and is always morose in his material activities. Later, by associating with a pure devotee, one becomes inquisitive to know the Absolute Truth. In this way one begins to engage in the transcendental service of the Lord. Next, by the Lord's grace all misconceptions are vanquished and the heart is cleansed of all material dirt. It is only then that the pleasure of transcendental bliss is awakened. By the Lord's mercy one is completely convinced of the value of devotional service. When one can see the pastimes of the Lord everywhere, he is firmly situated in transcendental bliss. Such a devotee is relieved of all kinds of material desires, and he preaches the glories of the Lord all over the world. These Krishna conscious activities separate him from material activities and the desire for liberation, because at every step the devotee feels himself connected with the Supreme Personality of Godhead. Although such a devotee may sometimes be involved in household life, he is untouched by material existence due to his constant engagement in devotional service. Thus everyone is advised to take shelter of devotional service to become happy and liberated.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 12

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.12

bhavad-vidhā bhāgavatās

tīrthī-bhūtāh svayam vibho

tīrthī-kurvanti tīrthāni

svāntah-sthena gadā-bhritā

SYNONYMS

bhavat — your good self; vidhāh — like; bhāgavatāh — devotees; tīrthī — as holy places of pilgrimage; bhūtāh — existing; svayam — themselves; vibho — O almighty one; tīrthī-kurvanti — make into holy places of pilgrimage; tīrthāni — the holy places; sva-antah-sthena — being situated in their hearts; gadā-bhritā — by the Personality of Godhead.

TRANSLATION

"'Saints of your caliber are themselves places of pilgrimage. Because of their purity, they are constant companions of the Lord, and therefore they can purify even the places of pilgrimage.'

PURPORT

This verse, spoken by Mahārāja Yudhishthira to Vidura in Śrīmad-Bhāgavatam (1.13.10), is also quoted in the Ādi-līlā (1.63).


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 120

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.120

uthāñā mahāprabhu kaila ālińgana

dui-jane premāveśe haila acetana

SYNONYMS

uthāñā — after raising him; mahāprabhu — Lord Śrī Caitanya Mahāprabhu; kaila — made; ālińgana — embracing; dui-jane — two persons; prema-āveśe — in the ecstasy of love; haila — became; acetana — unconscious.

TRANSLATION

Śrī Caitanya Mahāprabhu raised Svarūpa Dāmodara to his feet and embraced him. They both became ecstatic in love and fell unconscious.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 121

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.121

kata-kshane dui jane sthira yabe hailā

tabe mahāprabhu tāńre kahite lāgilā

SYNONYMS

kata-kshane — after some time; dui jane — both persons; sthira — patient; yabe — when; hailā — became; tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; kahite — to speak; lāgilā — began.

TRANSLATION

After they had regained their patience, Śrī Caitanya Mahāprabhu began to speak.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 122

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.122

tumi ye āsibe, āji svapnete dekhila

bhāla haila, andha yena dui netra pāila

SYNONYMS

tumi — you; ye — that; āsibe — will come; āji — today; svapnete — in dream; dekhila — I saw; bhāla haila — it is very good; andha — a blind man; yena — as if; dui — two; netra — eyes; pāila — got back.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "I saw in a dream that you were coming, and so this is very auspicious. I have been like a blind man, but your coming here restores My vision."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 123

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.123

svarūpa kahe, — prabhu, mora kshama' aparādha

tomā chādi' anyatra genu, karinu pramāda

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara said; prabhu — my Lord; mora — my; kshama' — please excuse; aparādha — offense; tomā — You; chādi' — giving up; anyatra — elsewhere; genu — I went; karinu — I have done; pramāda — great mistake.

TRANSLATION

Svarūpa said, "My dear Lord, please excuse my offense. I gave up Your company to go elsewhere, and that was my great mistake.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 124

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.124

tomāra carane mora nāhi prema-leśa

tomā chādi' pāpī muñi genu anya deśa

SYNONYMS

tomāra carane — for Your lotus feet; mora — my; nāhi — there is not; prema-leśa — a trace of love; tomā — You; chādi' — giving up; pāpī — sinful; muñi — I; genu — went; anya deśa — to another country.

TRANSLATION

"My dear Lord, I do not possess even a trace of love for Your lotus feet. If I did, how could I have gone to another country? I am therefore a most sinful man.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 125

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.125

muñi tomā chādila, tumi more nā chādilā

kripā-pāśa gale bāndhi' carane ānilā

SYNONYMS

muñi — I; tomā — You; chādila — gave up; tumi — You; more — me; nā — did not; chādilā — give up; kripā — of mercy; pāśa — by the rope; gale — by the neck; bāndhi' — binding; carane — at Your lotus feet; ānilā — You brought back.

TRANSLATION

"I gave up Your company, but You did not give me up. By Your rope of mercy You have bound me by the neck and brought me back again to Your lotus feet."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 126

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.126

tabe svarūpa kaila nitāira carana vandana

nityānanda-prabhu kaila prema-ālińgana

SYNONYMS

tabe — thereafter; svarūpa — Svarūpa Dāmodara; kaila — did; nitāira — of Nityānanda Prabhu; carana — of the lotus feet; vandana — worship; nityānanda-prabhu — Lord Nityānanda; kaila — did; prema-ālińgana — embracing in love.

TRANSLATION

Svarūpa Dāmodara then worshiped the lotus feet of Nityānanda Prabhu, and Nityānanda Prabhu in turn embraced him in the ecstasy of love.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 127

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.127

jagadānanda, mukunda, śańkara, sārvabhauma

sabā-sańge yathā-yogya karila milana

SYNONYMS

jagadānanda — Jagadānanda; mukunda — Mukunda; śańkara — Śańkara; sārvabhauma — Sārvabhauma; sabā-sańge — with all; yathā-yogya — as is befitting; karila — did; milana — meeting.

TRANSLATION

After worshiping Nityānanda Prabhu, Svarūpa Dāmodara met Jagadānanda, Mukunda, Śańkara and Sārvabhauma, as was befitting.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 128

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.128

paramānanda purīra kaila carana vandana

purī-gosāñi tāńre kaila prema-ālińgana

SYNONYMS

paramānanda purīra — of Paramānanda Purī; kaila — he did; carana vandana — worshiping the lotus feet; purī-gosāñi — Paramānanda Purī; tāńre — unto him; kaila — did; prema-ālińgana — embracing in love.

TRANSLATION

Svarūpa Dāmodara also offered his worshipful prayers at the lotus feet of Paramānanda Purī, who, in return, embraced him in ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 129

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.129

mahāprabhu dila tāńre nibhrite vāsā-ghara

jalādi-paricaryā lāgi' dila eka kińkara

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; dila — gave; tāńre — unto him; nibhrite — in a solitary place; vāsā-ghara — residential quarters; jala-ādi — supplying water, etc.; paricaryā — service; lāgi' — for the purpose of; dila — gave; eka — one; kińkara — servant.

TRANSLATION

Śrī Caitanya Mahāprabhu then gave Svarūpa Dāmodara residence in a solitary place and ordered a servant to serve him with a supply of water and other necessities.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 13

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.13

vaishnavera ei haya eka svabhāva niścala

teńho jīva nahena, hana svatantra īśvara

SYNONYMS

vaishnavera — of great devotees; ei — this; haya — is; eka — one; svabhāva — nature; niścala — unflinching; teńho — He; jīva — conditioned soul; nahena — is not; hana — is; svatantra — independent; īśvara — controller.

TRANSLATION

"A Vaishnava travels to places of pilgrimage to purify them and reclaim fallen conditioned souls. This is one of the duties of a Vaishnava. Actually, Śrī Caitanya Mahāprabhu is not a living entity but the Supreme Personality of Godhead Himself. Consequently, He is a fully independent controller, yet in His position as a devotee, He carries out the activities of a devotee."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura points out that because there are many permanent residents in holy places who do not precisely follow the rules and regulations governing living in a sacred place, exalted devotees have to go to these places to reclaim such persons. This is the business of a Vaishnava. A Vaishnava is unhappy to see others materially enmeshed. Śrī Caitanya Mahāprabhu taught these activities of a Vaishnava although He is the worshipable Deity of all Vaishnavas, the complete and independent Supreme Personality of Godhead. He is pūrnah śuddho nitya-muktah — complete, completely uncontaminated and eternally liberated. He is sanātana, for He has no beginning or end.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 130

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.130

āra dina sārvabhauma-ādi bhakta-sańge

vasiyā āchena mahāprabhu krishna-kathā-rańge

SYNONYMS

āra dina — the next day; sārvabhauma-ādi — headed by Sārvabhauma Bhattācārya; bhakta-sańge — with the devotees; vasiyā āchena — was sitting; mahāprabhu — Śrī Caitanya Mahāprabhu; krishna-kathā-rańge — engaged in discussions of topics concerning Krishna.

TRANSLATION

The next day Śrī Caitanya Mahāprabhu sat with all the devotees, headed by Sārvabhauma Bhattācārya, and they discussed the pastimes of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 131

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.131

hena-kāle govindera haila āgamana

dandavat kari' kahe vinaya-vacana

SYNONYMS

hena-kāle — at that time; govindera — of Govinda; haila — there was; āgamana — arrival; dandavat kari' — offering obeisances; kahe — says; vinaya-vacana — submissive words.

TRANSLATION

At that time Govinda appeared on the scene, offered his respectful obeisances and spoke submissively.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 132

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.132

īśvara-purīra bhritya, — 'govinda' mora nāma

purī-gosāñira ājñāya āinu tomāra sthāna

SYNONYMS

īśvara-purīra bhritya — servant of Īśvara Purī; govinda mora nāma — my name is Govinda; purī-gosāñira — of Īśvara Purī; ājñāya — on the order; āinu — I have come; tomāra — to your; sthāna — place.

TRANSLATION

"I am the servant of Īśvara Purī. My name is Govinda, and following the orders of my spiritual master, I have come here.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 133

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.133

siddha-prāpti-kāle gosāñi ājñā kaila more

krishna-caitanya-nikate rahi seviha tāńhāre

SYNONYMS

siddhi-prāpti-kāle — at the time of his departure from this mortal world to achieve the highest perfection of life; gosāñi — my spiritual master; ājñā — order; kaila — made; more — unto me; krishna-caitanya-nikate — at the place of Śrī Krishna Caitanya; rahi — remaining; seviha — render service; tāńhāre — unto Him.

TRANSLATION

"Just before his departure from this mortal world to attain the highest perfection, Īśvara Purī told me that I should go to Śrī Caitanya Mahāprabhu and render service unto Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 134

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.134

kāśīśvara āsibena saba tīrtha dekhiyā

prabhu-ājñāya muñi āinu tomā-pade dhāñā

SYNONYMS

kāśīśvara — Kāśīśvara; āsibena — will come; saba — all; tīrtha — holy places; dekhiyā — visiting; prabhu-ājñāya — under the order of my spiritual master; muñi — I; āinu — have come; tomā — to Your; pade — lotus feet; dhāñā — running.

TRANSLATION

"Kāśīśvara will also come here after visiting all the holy places. However, following the orders of my spiritual master, I have hastily come to be present at Your lotus feet."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 135

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.135

gosāñi kahila, 'purīśvara' vātsalya kare more

kripā kari' mora thāñi pāthāilā tomāre

SYNONYMS

gosāñi kahila — Śrī Caitanya Mahāprabhu replied; purīśvara — Īśvara Purī; vātsalya — paternal affection; kare — does; more — unto Me; kripā kari' — being merciful; mora thāñi — to My place; pāthāilā — sent; tomāre — you.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "My spiritual master, Īśvara Purī, always favors Me with paternal affection. Therefore, out of his causeless mercy, he has sent you here."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 136

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.136

eta śuni' sārvabhauma prabhure puchila

purī-gosāñi śūdra-sevaka kāńhe ta' rākhila

SYNONYMS

eta śuni' — hearing this; sārvabhauma — Sārvabhauma Bhattācārya; prabhure — unto the Lord; puchila — inquired; purī-gosāñi — Īśvara Purī; śūdra-sevaka — a servant who is a śūdra; kāńhe ta' — why; rākhila — kept.

TRANSLATION

After hearing this, Sārvabhauma Bhattācārya asked Śrī Caitanya Mahāprabhu, "Why did Īśvara Purī keep a servant who comes from a śūdra family?"

PURPORT

Both Kāśīśvara and Govinda were personal servants of Īśvara Purī. After Īśvara Purī's demise, Kāśīśvara went to visit all the holy places of India. Following the orders of his spiritual master, Govinda immediately went to Śrī Caitanya Mahāprabhu for shelter. Govinda came from a śūdra family, but because he was initiated by Īśvara Purī, he was certainly a brāhmana. Sārvabhauma Bhattācārya here asked Śrī Caitanya Mahāprabhu why Īśvara Purī accepted a disciple from a śūdra family. According to the smriti-śāstra, which gives directions for the management of the varnāśrama institution, a brāhmana cannot accept a disciple from the lower castes. In other words, a kshatriya, vaiśya or śūdra cannot be accepted as a servant. If a spiritual master accepts such a person, he is contaminated. Sārvabhauma Bhattācārya therefore asked why Īśvara Purī accepted a servant or disciple born of a śūdra family.

In answer to this question, Śrī Caitanya Mahāprabhu replied that His spiritual master, Īśvara Purī, was so empowered that he was as good as the Supreme Personality of Godhead. As such, Īśvara Purī was the spiritual master of the whole world. He was not a servant of any mundane rule or regulation. An empowered spiritual master like Īśvara Purī can bestow his mercy upon anyone, irrespective of caste or creed. The conclusion is that an empowered spiritual master is authorized by Krishna and his own guru and should therefore be considered as good as the Supreme Personality of Godhead Himself. That is the verdict of Viśvanātha Cakravartī: sākshād-dharitvena. An authorized spiritual master is as good as Hari, the Supreme Personality of Godhead. As Hari is free to act as He likes, the empowered spiritual master is also free. As Hari is not subject to mundane rules and regulations, the spiritual master empowered by Him is also not subject. According to the Caitanya-caritāmrita (Antya-līlā 7.11), krishna-śakti vinā nahe tāra pravartana. An authorized spiritual master empowered by Krishna can spread the glories of the holy name of the Lord, for he has power of attorney from the Supreme Personality of Godhead. In the mundane world, anyone possessing his master's power of attorney can act on behalf of his master. Similarly, a spiritual master empowered by Krishna through his own bona fide spiritual master should be considered as good as the Supreme Personality of Godhead Himself. That is the meaning of sākshād-dharitvena. Śrī Caitanya Mahāprabhu therefore describes the activities of the Supreme Personality of Godhead and the bona fide spiritual master as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 137

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.137

prabhu kahe, — īśvara haya parama svatantra

īśvarera kripā nahe veda-paratantra

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; īśvara — the Supreme Personality of Godhead or Īśvara Purī; haya — is; parama — supremely; svatantra — independent; īśvarera — of the Supreme Personality of Godhead or of Īśvara Purī; kripā — the mercy; nahe — is not; veda-paratantra — subject to the Vedic rules.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Both the Supreme Personality of Godhead and My spiritual master, Īśvara Purī, are completely independent. Therefore neither the mercy of the Supreme Personality of Godhead nor that of Īśvara Purī is subject to any Vedic rules and regulations.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 138

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.138

īśvarera kripā jāti-kulādi nā māne

vidurera ghare krishna karilā bhojane

SYNONYMS

īśvarera kripā — the mercy of the Lord; jāti — caste; kula-ādi — family, etc.; nā māne — does not obey; vidurera — of Vidura; ghare — at the home; krishna — Lord Krishna; karilā — did; bhojane — eating.

TRANSLATION

"The mercy of the Supreme Personality of Godhead is not restricted to the jurisdiction of caste and creed. Vidura was a śūdra, yet Krishna accepted lunch at his home.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 139

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.139

sneha-leśāpekshā mātra śrī-krishna-kripāra

sneha-vaśa hañā kare svatantra ācāra

SYNONYMS

sneha — of affection; leśa — on a trace; apekshā — reliance; mātra — only; śrī-krishna — of Lord Śrī Krishna; kripāra — of the mercy; sneha-vaśa — obliged by affection; hañā — being; kare — does; svatantra — independent; ācāra — behavior.

TRANSLATION

"Lord Krishna's mercy is dependent only on affection. Being obliged only by affection, Lord Krishna acts very independently.

PURPORT

Lord Śrī Krishna, the Supreme Personality of Godhead, is merciful, but His mercy does not depend on mundane rules and regulations. He is dependent only on affection and nothing else. Service to Lord Krishna can be rendered in two ways. One can serve the Lord in affection or in veneration. When service is rendered in affection, it is the Lord's special mercy. When service is rendered in veneration, it is doubtful whether Krishna's mercy is actually involved. If Krishna's mercy is there, it is not dependent on any prescribed caste or creed. Śrī Caitanya Mahāprabhu wanted to inform Sārvabhauma Bhattācārya that Lord Krishna is the spiritual master of everyone, and He does not care for mundane caste or creed. Therefore Śrī Caitanya Mahāprabhu cited the example of Lord Krishna's accepting food at the house of Vidura, who was a śūdra by birth. By the same token, Īśvara Purī, an empowered spiritual master, could show mercy to anyone. As such, he accepted Govinda, although the boy was born in a śūdra family. When Govinda was initiated, he became a brāhmana and was accepted as Īśvara Purī's personal servant. In the Hari-bhakti-vilāsa, Śrī Sanātana Gosvāmī states that one who is initiated by a bona fide spiritual master immediately becomes a brāhmana. A pseudo spiritual master cannot transform a person into a brāhmana, but an authorized spiritual master can do so. This is the verdict of śāstra, Śrī Caitanya Mahāprabhu and all the Gosvāmīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 14

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.14

rājā kahe, — tāńre tumi yāite kene dile

pāya padi' yatna kari' kene nā rākhile

SYNONYMS

rājā kahe — the King said; tāńre — Him; tumi — you; yāite — to go; kene — why; dile — allowed; pāya — at His lotus feet; padi' — falling; yatna kari' — endeavoring very much; kene — why; nā — not; rākhile — kept.

TRANSLATION

Upon hearing this, the King replied, "Why did you allow Him to leave? Why didn't you fall at His lotus feet and keep Him here?"


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 140

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.140

maryādā haite koti sukha sneha-ācarane

paramānanda haya yāra nāma-śravane

SYNONYMS

maryādā haite — greater than veneration and awe; koti — millions of times; sukha — happiness; sneha — with affection; ācarane — in dealings; parama-ānanda — transcendental bliss; haya — there is; yāra — whose; nāma — holy name; śravane — by hearing.

TRANSLATION

"In conclusion, dealings in affection with the Supreme Personality of Godhead bring happiness many millions of times greater than dealings with Him in awe and veneration. Simply by hearing the holy name of the Lord, the devotee is merged in transcendental bliss."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 141

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.141

eta bali' govindere kaila ālińgana

govinda karila prabhura carana vandana

SYNONYMS

eta bali' — saying this; govindere — unto Govinda; kaila — did; ālińgana — embracing; govinda — Govinda; karila — did; prabhura — of Lord Śrī Caitanya Mahāprabhu; carana vandana — worshiping the lotus feet.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu embraced Govinda, and Govinda in turn offered his respectful obeisances unto Śrī Caitanya Mahāprabhu's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 142

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.142

prabhu kahe, — bhattācārya, karaha vicāra

gurura kińkara haya mānya se āmāra

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; bhattācārya — My dear Bhattācārya; karaha vicāra — just consider; gurura kińkara — the servant of the spiritual master; haya — is; mānya — respectable; se — he; āmāra — to Me.

TRANSLATION

Śrī Caitanya Mahāprabhu then continued speaking to Sārvabhauma Bhattācārya: "Consider this point. The servant of the spiritual master is always respectable for Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 143

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.143

tāńhāre āpana-sevā karāite nā yuyāya

guru ājñā diyāchena, ki kari upāya

SYNONYMS

tāńhāre — him; āpana-sevā — personal service; karāite — to engage to do; nā yuyāya — is not befitting; guru — the spiritual master; ājñā — order; diyāchena — has given; ki — what; kari — can I do; upāya — remedy.

TRANSLATION

"As such, it is not befitting that the guru's servant should engage in My personal service. Yet My spiritual master has given this order. What shall I do?"

PURPORT

A guru's servants or disciples are all Godbrothers to one another, and as such they should all respect one another as prabhu, or master. No one should disrespect his Godbrother. For this reason Śrī Caitanya Mahāprabhu asked Sārvabhauma Bhattācārya what to do about Govinda. Govinda was the personal servant of Īśvara Purī, Śrī Caitanya Mahāprabhu's spiritual master, and now Īśvara Purī had ordered Govinda to become Śrī Caitanya Mahāprabhu's personal servant. So what was to be done? This was the inquiry Śrī Caitanya Mahāprabhu placed before Sārvabhauma Bhattācārya, an experienced friend.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 144

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.144

bhatta kahe, — gurura ājñā haya balavān

guru-ājñā nā lańghiye, śāstra — pramāna

SYNONYMS

bhatta kahe — Sārvabhauma Bhattācārya said; gurura ājñā — the order of the spiritual master; haya — is; balavān — strong; guru-ājñā — the order of the spiritual master; nā — not; lańghiye — we can disobey; śāstra — scriptural; pramāna — injunction.

TRANSLATION

Sārvabhauma Bhattācārya said, "The order of the spiritual master is very strong and cannot be disobeyed. That is the injunction of the śāstras, the revealed scriptures.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 145

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.145

sa śuśruvān mātari bhārgavena

pitur niyogāt prahritam dvishad-vat

pratyagrihīd agraja-śāsanam tad

ājñā gurūnām hy avicāranīyā

SYNONYMS

sah — He (Lakshmana, the brother of Lord Rāmacandra); śuśruvān — hearing; mātari — unto the mother; bhārgavena — by Paraśurāma; pituh — of the father; niyogāt — by the order; prahritam — killing; dvishat-vat — like an enemy; pratyagrihīt — accepted; agraja-śāsanam — the order of the elder brother; tat — that; ājñā — order; gurūnām — of superior persons, such as the spiritual master or father; hi — because; avicāranīyā — to be obeyed without consideration.

TRANSLATION

"'Being ordered by his father, Paraśurāma killed his mother, Renukā, just as if she were an enemy. When Lakshmana, the younger brother of Lord Rāmacandra, heard of this, He immediately engaged Himself in the service of His elder brother and accepted His orders. The order of the spiritual master must be obeyed without consideration.'

PURPORT

This is a quotation from the Raghu-vamśa (14.46). Lord Rāmacandra's statement to Sītā given below is from the Rāmāyana (Ayodhyā-kānda 22.9).


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 146

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.146

nirvicāram guror ājñā

mayā kāryā mahātmanah

śreyo hy evam bhavatyāś ca

mama caiva viśeshatah

SYNONYMS

nirvicāram — to be obeyed without consideration; guroh — of the spiritual master; ājñā — the order; mayā — by Me; kāryā — must be done; mahā-ātmanah — of the great soul; śreyah — good fortune; hi — indeed; evam — thus; bhavatyāh — for you; ca — and; mama — for Me; ca — also; eva — certainly; viśeshatah — specifically.

TRANSLATION

"'The order of a great personality like a father must be executed without consideration because there is good fortune in such an order for both of us. In particular, there is good fortune for Me.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 147

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.147

tabe mahāprabhu tāńre kaila ańgīkāra

āpana-śrī-ańga-sevāya dila adhikāra

SYNONYMS

tabe — after that; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — unto Govinda; kaila — did; ańgīkāra — acceptance; āpana — personal; śrī-ańga — of the transcendental body; sevāya — in the service; dila — gave; adhikāra — responsibility.

TRANSLATION

After Sārvabhauma Bhattācārya said this, Śrī Caitanya Mahāprabhu embraced Govinda and engaged him in the service of His personal body.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 148

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.148

prabhura priya bhritya kari' sabe kare māna

sakala vaishnavera govinda kare samādhāna

SYNONYMS

prabhura — of Lord Śrī Caitanya Mahāprabhu; priya — dear; bhritya — servant; kari' — understanding; sabe — all; kare — do; māna — respect; sakala — all; vaishnavera — of devotees; govinda — Govinda; kare — does; samādhāna — service.

TRANSLATION

Everyone respected Govinda as the dearest servant of Śrī Caitanya Mahāprabhu, and Govinda served all the Vaishnavas and saw to their needs.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 149

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.149

chota-bada-kīrtanīyā — dui haridāsa

rāmāi, nandāi rahe govindera pāśa

SYNONYMS

chota-bada — junior and senior; kīrtanīyā — musicians; dui — two; haridāsa — Haridāsas; rāmāi — Rāmāi; nandāi — Nandāi; rahe — stay; govindera pāśa — with Govinda.

TRANSLATION

Both Haridāsa senior and Haridāsa junior, who were musicians, as well as Rāmāi and Nandāi, used to stay with Govinda.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 15

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.15

bhattācārya kahe, — teńho svayam īśvara svatantra

sākshāt śrī-krishna, teńho nahe para-tantra

SYNONYMS

bhattācārya kahe — Sārvabhauma replied; teńho — He; svayam — personally; īśvara — the Supreme Personality of Godhead; svatantra — independent; sākshāt — directly; śrī-krishna — Lord Krishna; teńho — He; nahe — is not; para-tantra — dependent on anyone.

TRANSLATION

Sārvabhauma Bhattācārya replied, "Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead Himself and is completely independent. Being Lord Krishna Himself, He is not dependent on anyone.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 150

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.150

govindera sańge kare prabhura sevana

govindera bhāgya-sīmā nā yāya varnana

SYNONYMS

govindera sańge — with Govinda; kare — do; prabhura — of Śrī Caitanya Mahāprabhu; sevana — service; govindera — of Govinda; bhāgya-sīmā — the limit of good fortune; nā — not; yāya varnana — can be described.

TRANSLATION

They all remained with Govinda to serve Śrī Caitanya Mahāprabhu; therefore no one could estimate the good fortune of Govinda.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 151

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.151

āra dine mukunda-datta kahe prabhura sthāne

brahmānanda-bhāratī āilā tomāra daraśane

SYNONYMS

āra dine — the next day; mukunda-datta — Mukunda Datta; kahe — said; prabhura — of Śrī Caitanya Mahāprabhu; sthāne — at the place; brahmānanda-bhāratī — Brahmānanda Bhāratī; āilā — has come; tomāra daraśane — to see You.

TRANSLATION

The next day Mukunda Datta informed Śrī Caitanya Mahāprabhu, "Brahmānanda Bhāratī has come to see You."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 152

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.152

ājñā deha' yadi tāńre āniye ethāi

prabhu kahe, — guru teńha, yāba tāńra thāñi

SYNONYMS

ājñā deha' — order; yadi — if; tāńre — him; āniye — I can bring; ethāi — here; prabhu kahe — Śrī Caitanya Mahāprabhu said; guru teńha — he is My spiritual master; yāba — I shall go; tāńra thāñi — to his place.

TRANSLATION

Mukunda Datta then asked the Lord, "Shall I bring him here?"

Śrī Caitanya Mahāprabhu said, "Brahmānanda Bhāratī is like My spiritual master. It is better that I go to him."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 153

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.153

eta bali' mahāprabhu bhakta-gana-sańge

cali' āilā brahmānanda-bhāratīra āge

SYNONYMS

eta bali' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; bhakta-gana-sańge — with the devotees; cali' — walking; āilā — came; brahmānanda-bhāratīra — of Brahmānanda Bhāratī; āge — in the presence.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu and His devotees came into the presence of Brahmānanda Bhāratī.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 154

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.154

brahmānanda pariyāche mriga-carmāmbara

tāhā dekhi' prabhu duhkha pāilā antara

SYNONYMS

brahmānanda — Brahmānanda; pariyāche — did wear; mriga-carma-ambara — a garment made of deerskin; tāhā dekhi' — seeing that; prabhu — Śrī Caitanya Mahāprabhu; duhkha — unhappiness; pāilā — got; antara — within Himself.

TRANSLATION

When Śrī Caitanya Mahāprabhu and His devotees approached him, they saw that he was covered with a deerskin. Seeing this, Śrī Caitanya Mahāprabhu became very unhappy.

PURPORT

Brahmānanda Bhāratī belonged to the Śańkara-sampradāya. (The title Bhāratī indicates a member of one of that sampradāya's ten classes of sannyāsīs.) It is customary for a person who has renounced the world to cover his body with a deerskin or the bark of a tree. This is enjoined by the Manu-samhitā. But if a sannyāsī who has renounced the world simply wears a deerskin and does not spiritually advance, he is bewildered by false prestige. Śrī Caitanya Mahāprabhu did not like to see Brahmānanda Bhāratī wearing a deerskin.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 155

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.155

dekhiyā ta' chadma kaila yena dekhe nāñi

mukundere puche, — kāhāń bhāratī-gosāñi

SYNONYMS

dekhiyā — seeing; ta' — certainly; chadma kaila — pretended; yena — as if; dekhe — sees; nāñi — not; mukundere puche — inquired from Mukunda; kāhāń — where; bhāratī-gosāñi — Brahmānanda Bhāratī, my spiritual master.

TRANSLATION

Seeing Brahmānanda Bhāratī wearing the deerskin, Caitanya Mahāprabhu pretended not to see him. Instead, He asked Mukunda Datta, "Where is Brahmānanda Bhāratī, My spiritual master?"


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 156

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.156

mukunda kahe, — ei āge dekha vidyamāna

prabhu kahe, — teńha nahena, tumi ageyāna

SYNONYMS

mukunda kahe — Mukunda said; ei āge — here in front; dekha — see; vidyamāna — present; prabhu kahe — Śrī Caitanya Mahāprabhu replied; teńha nahena — he is not; tumi ageyāna — you are incorrect.

TRANSLATION

Mukunda Datta replied, "Here is Brahmānanda Bhāratī, in Your presence."

The Lord replied, "You are incorrect. This is not Brahmānanda Bhāratī.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 157

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.157

anyere anya kaha, nāhi tomāra jñāna

bhāratī-gosāñi kene paribena cāma

SYNONYMS

anyere — another; anya kaha — you talk of someone else; nāhi — there is not; tomāra — your; jñāna — knowledge; bhāratī — Brahmānanda Bhāratī; gosāñi — My spiritual master; kene — why; paribena — should wear; cāma — skin.

TRANSLATION

"You must be talking of someone else, for this is surely not Brahmānanda Bhāratī. You simply have no knowledge. Why should Brahmānanda Bhāratī wear a deerskin?"


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 158

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.158

śuni' brahmānanda kare hridaye vicāre

mora carmāmbara ei nā bhāya ińhāre

SYNONYMS

śuni' — hearing; brahmānanda — Brahmānanda; kare — does; hridaye — within himself; vicāre — consideration; mora — my; carma-ambara — deerskin garment; ei — this; nā — not; bhāya — is approved; ińhāre — by Śrī Caitanya Mahāprabhu.

TRANSLATION

When Brahmānanda Bhāratī heard this, he thought, "My deerskin is not approved by Śrī Caitanya Mahāprabhu."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 159

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.159

bhāla kahena, — carmāmbara dambha lāgi' pari

carmāmbara-paridhāne samsāra nā tari

SYNONYMS

bhāla — well; kahena — He said; carma-ambara — the garment of deerskin; dambha — prestige; lāgi' — for the matter of; pari — I put on; carma-ambara-paridhāne — by putting on a garment of skin; samsāra — the material world; nā tari — I cannot cross.

TRANSLATION

Thus admitting his mistake, Brahmānanda Bhāratī thought, "He spoke well. I put on this deerskin only for prestige. I cannot cross over the ocean of nescience simply by wearing a deerskin.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 16

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.16

tathāpi rākhite tāńre bahu yatna kailuń

īśvarera svatantra icchā, rākhite nāriluń

SYNONYMS

tathāpi — still; rākhite — to keep; tāńre — Him; bahu — various; yatna — endeavors; kailuń — I made; īśvarera — of the Supreme Personality of Godhead; svatantra — independent; icchā — desire; rākhite — to keep; nāriluń — I was unable.

TRANSLATION

"Still, I endeavored very hard to keep Him here, but because He is the Supreme Personality of Godhead and completely independent, I was not successful."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 160

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.160

āji haite nā pariba ei carmāmbara

prabhu bahirvāsa ānāilā jāniyā antara

SYNONYMS

āji haite — from today; nā pariba — I shall not put on; ei — this; carma-ambara — deerskin garment; prabhu — Śrī Caitanya Mahāprabhu; bahir-vāsa — the cloth of a sannyāsī; ānāilā — had someone bring; jāniyā — knowing; antara — his contemplation.

TRANSLATION

"From today on I shall not wear this deerskin." As soon as Brahmānanda Bhāratī decided this, Śrī Caitanya Mahāprabhu, understanding his mind, immediately sent for the robes of a sannyāsī.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 161

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.161

carmāmbara chādi' brahmānanda parila vasana

prabhu āsi' kaila tāńra carana vandana

SYNONYMS

carma-ambara chādi' — giving up the deerskin garment; brahmānanda — Brahmānanda Bhāratī; parila — put on; vasana — cloth garment; prabhu — Śrī Caitanya Mahāprabhu; āsi' — coming; kaila — did; tāńra — his; carana vandana — worshiping the feet.

TRANSLATION

As soon as Brahmānanda Bhāratī gave up his deerskin and covered himself with sannyāsī robes, Śrī Caitanya Mahāprabhu came and offered His respects at his lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 162

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.162

bhāratī kahe, — tomāra ācāra loka śikhāite

punah nā karibe nati, bhaya pāńa citte

SYNONYMS

bhāratī kahe — Brahmānanda Bhāratī said; tomāra — Your; ācāra — behavior; loka — people in general; śikhāite — to teach; punah — again; nā — not; karibe — will do; nati — obeisances; bhaya — fear; pāńa — I get; citte — within the mind.

TRANSLATION

Brahmānanda Bhāratī said, "You instruct the general populace by Your behavior. I will not do anything against Your wishes; otherwise You will not offer me respects but will neglect me. I am afraid of this.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 163

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.163

sāmpratika 'dui brahma' ihāń 'calācala'

jagannātha — acala brahma, tumi ta' sacala

SYNONYMS

sāmpratika — at the present moment; dui brahma — two Brahmans, or spiritual identities; ihāń — here; cala-acala — moving and not moving; jagannātha — Lord Jagannātha; acala brahma — not moving Brahman; tumi — You; ta' — but; sa-cala — moving Brahman.

TRANSLATION

"At the present moment I see two Brahmans. One Brahman is Lord Jagannātha, who does not move, and the other Brahman, who is moving, is You. Lord Jagannātha is the arcā-vigraha, the worshipable Deity, and it is He who is the nonmoving Brahman. But You are Lord Śrī Caitanya Mahāprabhu, and You are moving here and there. The two of You are the same Brahman, master of the material nature, but You are playing two parts — one moving and one not moving. In this way two Brahmans are now residing at Jagannātha Purī, Purushottama.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 164

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.164

tumi — gaura-varna, teńha — śyāmala-varna

dui brahme kaila saba jagat-tārana

SYNONYMS

tumi — You; gaura-varna — having a golden or fair complexion; teńha — He; śyāmala-varna — having a blackish complexion; dui brahme — both Brahmans; kaila — performed; saba jagat — of the whole world; tārana — deliverance.

TRANSLATION

"Of the two Brahmans, You are fair-complexioned, and the other, Lord Jagannātha, is blackish. Both of You are delivering the whole world."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 165

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.165

prabhu kahe, — satya kahi, tomara āgamane

dui brahma prakatila śrī-purushottame

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; satya kahi — I speak the truth; tomāra āgamane — by your presence; dui brahma — two Brahmans; prakatila — appeared; śrī-purushottame — at Jagannātha Purī.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu replied, "Actually, to tell you the truth, due to your presence there are now two Brahmans at Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 166

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.166

'brahmānanda' nāma tumi — gaura-brahma 'cala'

śyāma-varna jagannātha vasiyāchena 'acala'

SYNONYMS

brahmānanda — Brahmānanda; nāma tumi — your name; gaura-brahma — the Brahman of the name Gaura; cala — both of them are moving; śyāma-varna — of blackish hue; jagannātha — Lord Jagannātha; vasiyāchena — is sitting; acala — without movement.

TRANSLATION

"Both Brahmānanda and Gaurahari are moving, whereas the blackish Lord Jagannātha is sitting tight and immobile."

PURPORT

Brahmānanda Bhāratī wanted to prove that there is no difference between the Supreme Lord and the jīva, whereas Caitanya Mahāprabhu wanted to prove that He and Brahmānanda Bhāratī were jīvas and that although the jīvas are Brahman, they are many but the Supreme Lord, the Supreme Brahman, is one. On the other hand, Brahmānanda Bhāratī also wanted to prove that Jagannātha and Śrī Caitanya Mahāprabhu are one, the Supreme Personality of Godhead, but that to fulfill His mission Śrī Caitanya Mahāprabhu appeared to be moving whereas Lord Jagannātha appeared to be inert. Thus this jolly argument was going on. Finally, Brahmānanda Bhāratī referred the whole matter to Sārvabhauma Bhattācārya for a final decision.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 167

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.167

bhāratī kahe, — sārvabhauma, madhyastha hañā

ińhāra sane āmāra 'nyāya' bujha' mana diyā

SYNONYMS

bhāratī kahe — Brahmānanda Bhāratī said; sārvabhauma — O Sārvabhauma Bhattācārya; madhya-stha hañā — becoming a mediator; ińhāra sane — with Lord Śrī Caitanya Mahāprabhu; āmāra — my; nyāya — logic; bujha' — try to understand; mana diyā — with attention.

TRANSLATION

Brahmānanda Bhāratī said, "My dear Sārvabhauma Bhattācārya, please become the mediator in this logical argument between Śrī Caitanya Mahāprabhu and me."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 168

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.168

'vyāpya' 'vyāpaka'-bhāve 'jīva'-'brahme' jāni

jīva — vyāpya, brahma — vyāpaka, śāstrete vākhāni

SYNONYMS

vyāpya — localized; vyāpaka — all-pervading; bhāve — in this way; jīva — living entity; brahme — the Supreme Lord; jāni — I know; jīva — the living entity; vyāpya — localized; brahma — the Supreme Lord; vyāpaka — all-pervading; śāstrete — in the revealed scripture; vākhāni — description.

TRANSLATION

Brahmānanda Bhāratī continued, "The living entity is localized, whereas the Supreme Brahman is all-pervading. That is the verdict of the revealed scriptures.

PURPORT

Brahmānanda Bhāratī drew Sārvabhauma Bhattācārya's attention because he wanted him to judge the argument. He then stated that Brahman, the Supreme Lord, is all-pervading. This is confirmed by Lord Krishna in the Bhagavad-gītā (13.3):

kshetra-jñam cāpi mām viddhi sarva-kshetreshu bhārata

kshetra-kshetrajñayor jñānam yat taj jñānam matam mama

"O scion of Bharata, you should understand that I am also the knower in all bodies, and to understand this body and its knower is called knowledge. That is My opinion."

The Supreme Personality of Godhead in His Paramātmā feature is expanded everywhere. The Brahma-samhitā says, andāntara-stha-paramānu-cayāntara-stham: by virtue of His all-pervasive nature, the Supreme Lord is within the universe as well as within all elements of the universe. He is even within the atom. In this way the Supreme Lord Govinda is all-pervasive. On the other hand, the living entities are very, very small. It is said that the living entity is one ten-thousandth of the tip of a hair. Therefore the living entity is localized. Living entities rest on the Brahman effulgence, the bodily rays of the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 169

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.169

carma ghucāñā kaila āmāre śodhana

dońhāra vyāpya-vyāpakatve ei ta' kārana

SYNONYMS

carma — deerskin; ghucāñā — taking away; kaila — did; āmāre — unto me; śodhana — purification; dońhāra — of both of us; vyāpya — being localized; vyāpakatve — being all-pervasive; ei — this; ta' — indeed; kārana — the cause.

TRANSLATION

"Śrī Caitanya Mahāprabhu purified me by taking away my deerskin. This is proof that He is all-pervasive and all-powerful and that I am subordinate to Him.

PURPORT

Brahmānanda Bhāratī herein asserts that Śrī Caitanya Mahāprabhu is the Supreme Brahman and that he is the subordinate Brahman. This is confirmed in the Vedas: nityo nityānām cetanaś cetanānām. The Supreme Personality of Godhead is Brahman or Parambrahman, the chief of all living entities. Both the Supreme Brahman, or the Personality of Godhead, and the living entities are persons, but the Supreme Brahman is the predominator, whereas the living entities are predominated.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 17

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.17

rājā kahe, — bhatta tumi vijña-śiromani

tumi tāńre 'krishna' kaha, tāte satya māni

SYNONYMS

rājā kahe — the King said; bhatta — Sārvabhauma Bhattācārya; tumi — you; vijña-śiromani — the most experienced learned scholar; tumi — you; tāńre — Him; krishna kaha — address as Lord Krishna; tāte — your statement; satya māni — I accept as true.

TRANSLATION

The King said, "Bhattācārya, you are the most learned and experienced person I know. Therefore when you address Śrī Caitanya Mahāprabhu as Lord Krishna, I accept this as the truth.

PURPORT

This is the way to advance in spiritual science. One must accept the words of an ācārya, a bona fide spiritual master, to clear the path for spiritual advancement. This is the secret of success. However, one's guide must be a spiritual master who is actually an unalloyed devotee strictly following the instructions of the previous ācārya without deviation. Whatever the spiritual master says must be accepted by the disciple. Only then is success certain. This is the Vedic system.

Sārvabhauma Bhattācārya was a brāhmana and a realized soul, whereas Pratāparudra was a kshatriya. Kshatriya kings used to obey very faithfully the orders of learned brāhmanas and saintly persons, and in this way they would rule their country. Similarly, vaiśyas used to follow the king's orders, and śūdras used to serve the three higher castes. In this way the brāhmanas, kshatriyas, vaiśyas and śūdras used to live cooperatively, performing their respective duties. Consequently society was peaceful, and people were able to discharge the duties of Krishna consciousness. Thus they were happy in this life and able to return home, back to Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 170

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.170

suvarna-varno hemāńgo

varāńgaś candanāńgadī

sannyāsa-kric chamah śānto

nishthā-śānti-parāyanah

SYNONYMS

suvarna — of gold; varnah — having the color; hema-ańgah — whose body was like molten gold; vara-ańgah — having a most beautiful body; candana-ańgadī — whose body was smeared with sandalwood; sannyāsa-krit — practicing the renounced order of life; śamah — equipoised; śāntah — peaceful; nishthā — of devotion; śānti — and of peace; parāyanah — the highest resort.

TRANSLATION

"'His bodily hue is golden, and His whole body is like molten gold. Every part of His body is very beautifully constructed and smeared with sandalwood pulp. Accepting the renounced order, the Lord is always equipoised. He is firmly fixed in His mission of chanting the Hare Krishna mantra, and He is firmly situated in His dualistic conclusion and in His peace.'

PURPORT

This is a quote from the Mahābhārata's Vishnu-sahasra-nāma-stotra.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 171

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.171

ei saba nāmera ińha haya nijāspada

candanākta prasāda-dora — śrī-bhuje ańgada

SYNONYMS

ei saba — all these; nāmera — of names; ińha — Śrī Caitanya Mahāprabhu; haya — is; nija-āspada — the reservoir; candana-akta — smeared with the pulp of sandalwood; prasāda-dora — the thread received from the Jagannātha temple; śrī-bhuje — on His arms; ańgada — ornaments.

TRANSLATION

"All the symptoms mentioned in the verse from the Vishnu-sahasra-nāma-stotra are visible in the body of Śrī Caitanya Mahāprabhu. His arms are decorated with sandalwood pulp and the thread received from the Śrī Jagannātha Deity, and these are His ornamental bangles."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 172

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.172

bhattācārya kahe, — bhāratī, dekhi tomāra jaya

prabhu kahe, — yei kaha, sei satya haya

SYNONYMS

bhattācārya kahe — the Bhattācārya said; bhāratī — O Brahmānanda Bhāratī; dekhi — I see; tomāra jaya — your victory; prabhu kahe — Lord Caitanya Mahāprabhu said; yei kaha — whatever you say; sei — that; satya — true; haya — is.

TRANSLATION

After hearing this, Sārvabhauma Bhattācārya rendered his judgment, saying, "Brahmānanda Bhāratī, I see that you are victorious."

Śrī Caitanya Mahāprabhu immediately said, "I accept whatever Brahmānanda Bhāratī has said. It is quite all right with Me."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 173

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.173

guru-śishya-nyāye satya śishyera parājaya

bhāratī kahe, — eho nahe, anya hetu haya

SYNONYMS

guru-śishya-nyāye — when there is a logical argument between the spiritual master and the disciple; satya — certainly; śishyera — of the disciple; parājaya — defeat; bhāratī kahe — Brahmānanda Bhāratī said; eho nahe — in this case it is not the fact; anya hetu — another cause; haya — there is.

TRANSLATION

Śrī Caitanya Mahāprabhu thus posed Himself as a disciple and accepted Brahmānanda Bhāratī as His spiritual master. He then said, "The disciple is certainly defeated in an argument with the spiritual master."

Brahmānanda Bhāratī immediately countered these words, saying, "This is not the cause of Your defeat. There is another cause.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 174

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.174

bhakta thāñi hāra' tumi, — e tomāra svabhāva

āra eka śuna tumi āpana prabhāva

SYNONYMS

bhakta thāñi — in the presence of a devotee; hāra' — become defeated; tumi — You; e — this; tomāra — Your; svabhāva — nature; āra — another; eka — one; śuna — hear; tumi — You; āpana prabhāva — Your own influence.

TRANSLATION

"It is Your natural characteristic to accept defeat at the hands of Your devotee. There is also another glory of Yours, which I ask You to hear attentively.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 175

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.175

ājanma karinu muñi 'nirākāra'-dhyāna

tomā dekhi' 'krishna' haila mora vidyamāna

SYNONYMS

ā-janma — since my birth; karinu — have done; muñi — I; nirākāra-dhyāna — meditation on impersonal Brahman; tomā dekhi' — by seeing You; krishna — Lord Krishna; haila — became; mora — my; vidyamāna — experience.

TRANSLATION

"I have been meditating on the impersonal Brahman since my birth, but since I have seen You, I have fully experienced Krishna."

PURPORT

Brahmānanda Bhāratī admitted that when there is an argument between the spiritual master and the disciple, the spiritual master is naturally victorious, although the disciple may put forward a strong argument. In other words, it is customary that the words of the spiritual master are more worshipable than the words of a disciple. Under the circumstances, since Brahmānanda Bhāratī was in the position of a spiritual master, he emerged victorious over Śrī Caitanya Mahāprabhu, who considered Himself Brahmānanda Bhāratī's disciple. However, Brahmānanda Bhāratī reversed the argument and took the position of a devotee, stating that Śrī Caitanya Mahāprabhu was the Supreme Personality of Godhead, Krishna. This means that the Lord was voluntarily defeated out of affection for His devotee. He was defeated voluntarily, because no one can defeat the Supreme Lord. Concerning this, the words of Bhīshma in Śrīmad-Bhāgavatam (1.9.37) are important:

sva-nigamam apahāya mat-pratijñām

ritam adhikartum avapluto ratha-sthah

dhrita-ratha-carano 'bhyayāc calad-gur

harir iva hantum ibham gatottarīyah

"Fulfilling my desire and sacrificing His own promise, He got down from the chariot, took up its wheel and ran toward me hurriedly, just as a lion goes to kill an elephant. He even dropped His outer garment on the way."

Krishna promised not to fight in the Battle of Kurukshetra, but Bhīshma, in order to break Krishna's promise, attacked Arjuna in such a vigorous way that Krishna was obliged to take up a chariot wheel and attack Bhīshma. The Lord did this to show that His devotee was being maintained at the sacrifice of His own promise. Brahmānanda Bhāratī said, "Since the beginning of my life I was attached to impersonal Brahman realization, but as soon as I saw You, I became very much attached to the Personality of Godhead, Krishna." Therefore Śrī Caitanya Mahāprabhu is Lord Krishna Himself, and thus Brahmānanda Bhāratī became His devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 176

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.176

krishna-nāma sphure mukhe, mane netre krishna

tomāke tad-rūpa dekhi' hridaya — satrishna

SYNONYMS

krishna-nāma — the holy name of Lord Krishna; sphure — is manifest; mukhe — in the mouth; mane — in the mind; netre — before the eyes; krishna — the presence of Lord Krishna; tomāke — You; tat-rūpa — His form; dekhi' — I see; hridaya — my heart; sa-trishna — very eager.

TRANSLATION

Brahmānanda Bhāratī continued, "Since I have seen You, I have been feeling Lord Krishna's presence in my mind and have been seeing Him before my eyes. I now want to chant the holy name of Lord Krishna. Over and above this, within my heart I consider You to be Krishna, and I am therefore very eager to serve You.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 177

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.177

bilvamańgala kaila yaiche daśā āpanāra

ihāń dekhi' sei daśā ha-ila āmāra

SYNONYMS

bilvamańgala — Bilvamańgala; kaila — did; yaiche — as; daśā — condition; āpanāra — his own; ihāń — here; dekhi' — I see; sei daśā — that condition; ha-ila — became; āmāra — mine.

TRANSLATION

"Bilvamańgala Thākura abandoned his impersonal realization for the realization of the Personality of Godhead. I now see that my condition is similar to his, for it has already changed."

PURPORT

In his early life, Bilvamańgala Thākura was an impersonalistic monist, and he used to meditate upon the impersonal Brahman effulgence. Later he became a devotee of Lord Krishna, and his explanation for this change is given in a verse (text 178) that is quoted in the Bhakti-rasāmrita-sindhu. Sometimes a devotee gradually comes to the stage of Bhagavān realization, realization of the Supreme Person, after having attained the lower stages of realization — impersonal Brahman realization and localized Paramātmā realization. The condition of such a devotee is described in the Caitanya-candrāmrita (5), by Prabodhānanda Sarasvatī:

kaivalyam narakāyate tridaśa-pūr ākāśa-pushpāyate

durdāntendriya-kāla-sarpa-patalī protkhāta-damshtrāyate

viśvam pūrna-sukhāyate vidhi-mahendrādiś ca kītāyate

yat-kārunya-katāksha-vaibhava-vatām tam gauram eva stumah

Kaivalya, oneness in the effulgence of Brahman, appears hellish to the devotee. The heavenly planets, the abodes of the demigods, appear to a devotee like phantasmagoria. The yogīs meditate for sense control, but for the devotee the senses appear like serpents with broken teeth. The devotee doesn't have to control his senses, for his senses are already engaged in the Lord's service. Consequently there is no possibility that the senses will act like serpents. In the material condition, the senses are as strong as poisonous snakes. But when the senses are engaged in the Lord's service, they are like poisonous snakes with their fangs removed, and so they are no longer dangerous. The entire world is a replica of Vaikuntha for the devotee because he has no anxiety. He sees that everything belongs to Krishna, and he does not want to enjoy anything for himself. He does not even aspire for the position of Lord Brahmā or Indra. He simply wants to engage everything in the service of the Lord; therefore he has no problem. He stands in his original constitutional position. All this is possible when one receives Śrī Caitanya Mahāprabhu's merciful glance.

In the Caitanya-candrāmrita there are many more verses illustrating this same principle.

dhik kurvanti ca brahma-yoga-vidushas tam gauracandram numah

(Caitanya-candrāmrita 6)

tāvad brahma-kathā vimukta-padavī tāvan na tiktī-bhavet

tāvac cāpi viśrińkhalatvam ayate no loka-veda-sthitih

tāvac chāstra-vidām mithah kala-kalo nānā-bahir-vartmasu

śrī-caitanya-padāmbuja-priya-jano yāvan na dig-gocarah

(Caitanya-candrāmrita 19)

gauraś caurah sakalam aharat ko 'pi me tīvra-vīryah

(Caitanya-candrāmrita 60)

A discussion of the impersonal Brahman is not very palatable to a devotee. The so-called regulations of the śāstras also appear null and void to him. There are many people who argue over the śāstras, but for a devotee such discussions are but tumultuous roaring. By the influence of Śrī Caitanya Mahāprabhu, all these problems disappear.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 178

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.178

advaita-vīthī-pathikair upāsyāh

svānanda-simhāsana-labdha-dīkshāh

śathena kenāpi vayam hathena

dāsī-kritā gopa-vadhū-vitena

SYNONYMS

advaita-vīthī — of the path of monism; pathikaih — by the wanderers; upāsyāh — worshipable; sva-ānanda — of self-realization; simha-āsana — on the throne; labdha-dīkshāh — being initiated; śathena — by a cheater; kena-api — some; vayam — I; hathena — by force; dāsī-kritā — made into a maidservant; gopa-vadhū-vitena — by a boy engaged in joking with the gopīs.

TRANSLATION

Brahmānanda Bhāratī concluded, "'Although I was worshiped by those on the path of monism and initiated into self-realization through the yoga system, I have nonetheless been forcibly turned into a maidservant by some cunning boy who is always joking with the gopīs.'"

PURPORT

This is a verse written by Bilvamańgala Thākura. It is quoted in the Bhakti-rasāmrita-sindhu (3.1.44).


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 179

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.179

prabhu kahe, — krishne tomāra gādha premā haya

yāhāń netra pade, tāhāń śrī-krishna sphuraya

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu replied; krishne — unto Krishna; tomāra — your; gādha — deep; premā — love; haya — there is; yāhāń — wherever; netra — eyes; pade — fall; tāhāń — there; śrī-krishna — Lord Śrī Krishna; sphuraya — becomes manifest.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu replied, "You have a deep ecstatic love for Krishna; therefore wherever you turn your eyes, you simply heighten your Krishna consciousness."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 18

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.18

punarapi ihāń tāńra haile āgamana

eka-bāra dekhi' kari saphala nayana

SYNONYMS

punarapi — again; ihāń — here; tāńra — His; haile — when there is; āgamana — arrival; eka-bāra — once; dekhi' — seeing; kari — I make; sa-phala — fruitful; nayana — my eyes.

TRANSLATION

"When Śrī Caitanya Mahāprabhu returns, I wish to see Him just once in order to make my eyes perfect."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 180

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.180

bhattācārya kahe, — dońhāra susatya vacana

āge yadi krishna dena sākshāt daraśana

SYNONYMS

bhattācārya kahe — Sārvabhauma Bhattācārya said; dońhāra — of both; su-satya — correct; vacana — statements; āge — first; yadi — if; krishna — Lord Krishna; dena — gives; sākshāt — direct; daraśana — audience.

TRANSLATION

Sārvabhauma Bhattācārya said, "The statements of both of you are correct. Krishna gives direct audience through His mercy.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 181

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.181

prema vinā kabhu nahe tāńra sākshātkāra

ińhāra kripāte haya daraśana ińhāra

SYNONYMS

prema vinā — without ecstatic love; kabhu nahe — there is never; tāńra — His; sākshātkāra — direct meeting; ińhāra kripāte — by the mercy of Śrī Caitanya Mahāprabhu; haya — becomes possible; daraśana — visit; ińhāra — of Brahmānanda Bhāratī.

TRANSLATION

"Without having ecstatic love for Krishna, one cannot see Him directly. Therefore through the mercy of Śrī Caitanya Mahāprabhu, Brahmānanda Bhāratī has acquired direct vision of the Lord."

PURPORT

Śrī Caitanya Mahāprabhu said, "You are Brahmānanda Bhāratī, an advanced devotee who ecstatically loves the Supreme Lord. Therefore you see Krishna everywhere, and there is no doubt about it." Sārvabhauma Bhattācārya was a mediator between Śrī Caitanya Mahāprabhu and Brahmānanda Bhāratī, and his judgment was that an advanced devotee like Brahmānanda Bhāratī was seeing Krishna by Krishna's mercy. Krishna directly presents Himself before the vision of an advanced devotee. Since Brahmānanda Bhāratī was an advanced devotee, he saw Krishna in the person of Śrī Caitanya Mahāprabhu. In the words of the Brahma-samhitā (5.38):

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

yam śyāmasundaram acintya-guna-svarūpam

govindam ādi-purusham tam aham bhajāmi

"I worship the primeval Lord, Govinda, who is always seen by the devotee whose eyes are anointed with the pulp of love. He is seen in His eternal form of Śyāmasundara, situated within the heart of the devotee."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 182

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.182

prabhu kahe, — 'vishnu' 'vishnu', ki kaha sārvabhauma

'ati-stuti' haya ei nindāra lakshana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; vishnu vishnu — Lord Vishnu, Lord Vishnu; ki kaha — what are you speaking; sārvabhauma — Sārvabhauma Bhattācārya; ati-stuti — overly glorifying; haya — is; ei — this; nindāra lakshana — symptom of blasphemy.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Sārvabhauma Bhattācārya, what are you saying? Lord Vishnu, save Me! Such glorification is simply another form of blasphemy."

PURPORT

Śrī Caitanya Mahāprabhu was a little embarrassed by the Bhattācārya's statement; therefore He uttered the name Vishnu to save Himself. The Lord herein confirms that if one is overestimated, glorification is just another form of blasphemy. In this way He protests this so-called offensive statement.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 183

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.183

eta bali' bhāratīre lañā nija-vāsā āilā

bhāratī-gosāñi prabhura nikate rahilā

SYNONYMS

eta bali' — saying this; bhāratīre — Brahmānanda Bhāratī; lañā — taking with Him; nija-vāsā āilā — returned to His own residence; bhāratī-gosāñi — Brahmānanda Bhāratī; prabhura nikate — in the shelter of Śrī Caitanya Mahāprabhu; rahilā — remained.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu took Brahmānanda Bhāratī with Him to His residence. From that time on, Brahmānanda Bhāratī remained with Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 184

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.184

rāmabhadrācārya, āra bhagavān ācārya

prabhu-pade rahilā duńhe chādi' sarva kārya

SYNONYMS

rāmabhadra-ācārya — Rāmabhadra Ācārya; āra — and; bhagavānācārya — Bhagavān Ācārya; prabhu-pade — under the shelter of Śrī Caitanya Mahāprabhu; rahilā — remained; duńhe — both of them; chādi' — giving up; sarva kārya — all other responsibilities.

TRANSLATION

Later, Rāmabhadra Ācārya and Bhagavān Ācārya joined them and, giving up all other responsibilities, remained under Śrī Caitanya Mahāprabhu's shelter.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 185

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.185

kāśīśvara gosāñi āilā āra dine

sammāna kariyā prabhu rākhilā nija sthāne

SYNONYMS

kāśīśvara gosāñi — Kāśīśvara Gosāñi, another devotee; āilā — came; āra dine — the next day; sammāna kariyā — giving all respect; prabhu — Lord Śrī Caitanya Mahāprabhu; rākhilā — kept; nija sthāne — at His own place.

TRANSLATION

The next day, Kāśīśvara Gosāñi also came and remained with Śrī Caitanya Mahāprabhu, who received him with great respect.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 186

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.186

prabhuke lañā karā'na īśvara daraśana

āge loka-bhida saba kari' nivārana

SYNONYMS

prabhuke — Śrī Caitanya Mahāprabhu; lañā — taking; karā'na — helps in; īśvara daraśana — visiting Lord Jagannātha; āge — in front of; loka-bhida — crowds of people; saba — all; kari' nivārana — restraining.

TRANSLATION

Kāśīśvara used to usher Śrī Caitanya Mahāprabhu into the Jagannātha temple. He would precede the Lord into the crowd and keep the people from touching Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 187

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.187

yata nada nadī yaiche samudre milaya

aiche mahāprabhura bhakta yāhāń tāhāń haya

SYNONYMS

yata — all; nada nadī — rivers; yaiche — as; samudre — in the sea; milaya — meet; aiche — similarly; mahāprabhura — of Śrī Caitanya Mahāprabhu; bhakta — devotees; yāhāń tāhāń — wherever; haya — they were.

TRANSLATION

As all the rivers flow into the sea, all the devotees throughout the country finally came to Śrī Caitanya Mahāprabhu's shelter.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 188

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.188

sabe āsi' mililā prabhura śrī-carane

prabhu kripā kari' sabāya rākhila nija sthāne

SYNONYMS

sabe — all; āsi' — coming; mililā — met; prabhura — of Śrī Caitanya Mahāprabhu; śrī-carane — under the shelter; prabhu — Śrī Caitanya Mahāprabhu; kripā kari' — showing mercy; sabāya — every one of them; rākhila — kept; nija sthāne — under His protection.

TRANSLATION

Since all the devotees came to Him for shelter, Lord Śrī Caitanya Mahāprabhu showed them all mercy and kept them under His protection.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 189

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.189

ei ta' kahila prabhura vaishnava-milana

ihā yei śune, pāya caitanya-carana

SYNONYMS

ei ta' — thus; kahila — I have described; prabhura — of Lord Caitanya Mahāprabhu; vaishnava-milana — meeting with all the Vaishnavas; ihā — this narration; yei — anyone who; śune — hears; pāya — gets; caitanya-carana — the shelter of the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Thus I have described the meeting of all the Vaishnavas with Śrī Caitanya Mahāprabhu. Whoever hears this description ultimately attains shelter at His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 19

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.19

bhattācārya kahe, — teńho āsibe alpa-kāle

rahite tāńre eka sthāna cāhiye virale

SYNONYMS

bhattācārya kahe — Sārvabhauma Bhattācārya replied; teńho — He; āsibe — will come; alpa-kāle — very soon; rahite — to keep; tāńre — Him; eka — one; sthāna — place; cāhiye — I want; virale — secluded.

TRANSLATION

Sārvabhauma Bhattācārya replied, "His Holiness Lord Śrī Caitanya Mahāprabhu will return very soon. I wish to have a nice place ready for Him, a place solitary and peaceful.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 190

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.190

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Tenth Chapter, describing the Lord's meeting the Vaishnavas upon His return to Jagannātha Purī from South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 2

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to all the devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Caitanya! All glories to Nityānanda Prabhu! All glories to Advaitacandra! And all glories to all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 20

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.20

thākurera nikata, āra ha-ibe nirjane

e-mata nirnaya kari' deha' eka sthāne

SYNONYMS

thākurera nikata — near the place of Lord Jagannātha; āra — also; ha-ibe — must be; nirjane — secluded; e-mata — in this way; nirnaya kari' — considering carefully; deha' — please give; eka sthāne — one place.

TRANSLATION

"Lord Caitanya's residence should be very secluded and also near the temple of Jagannātha. Please consider this proposal and give me a nice place for Him."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 21

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.21

rājā kahe, — aiche kāśī-miśrera bhavana

thākurera nikata, haya parama nirjana

SYNONYMS

rājā kahe — the King replied; aiche — exactly like that; kāśī-miśrera bhavana — the house of Kāśī Miśra; thākurera nikata — near Lord Jagannātha; haya — is; parama — very; nirjana — secluded.

TRANSLATION

The King replied, "Kāśī Miśra's house is exactly what you require. It is near the temple and is very secluded, calm and quiet."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 22

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.22

eta kahi' rājā rahe utkanthita hañā

bhattācārya kāśī-miśre kahila āsiyā

SYNONYMS

eta kahi' — saying this; rājā — the King; rahe — remained; utkanthita — very anxious; hañā — being; bhattācārya — Sārvabhauma Bhattācārya; kāśī-miśre — unto Kāśī Miśra; kahila — said; āsiyā — coming.

TRANSLATION

After saying this, the King became very anxious for the Lord to return. Sārvabhauma Bhattācārya then went to Kāśī Miśra to convey the King's desire.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 23

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.23

kāśī-miśra kahe, — āmi bada bhāgyavān

mora grihe 'prabhu-pādera' habe avasthāna

SYNONYMS

kāśī-miśra kahe — Kāśī Miśra said; āmi — I; bada — very; bhāgyavān — fortunate; mora grihe — in my home; prabhu-pādera — of the Lord of the prabhus; habe — there will be; avasthāna — staying.

TRANSLATION

When Kāśī Miśra heard the proposal, he said, "I am very fortunate that Śrī Caitanya Mahāprabhu, the Lord of all prabhus, will stay at my home."

PURPORT

In this verse the word prabhupāda, referring to Śrī Caitanya Mahāprabhu, is significant. Regarding this, Śrīla Bhaktisiddhānta Sarasvatī Gosvāmī Prabhupāda comments, "Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead Himself, Śrī Krishna, and all His servants address Him as Prabhupāda. This means that there are many prabhus taking shelter under His lotus feet." The pure Vaishnava is addressed as prabhu, and this address is an etiquette observed between Vaishnavas. When many prabhus remain under the shelter of the lotus feet of another prabhu, the address Prabhupāda is given. Śrī Nityānanda Prabhu and Śrī Advaita Prabhu are also addressed as Prabhupāda. Śrī Caitanya Mahāprabhu, Śrī Advaita Prabhu and Śrī Nityānanda Prabhu are all vishnu-tattva, the Supreme Personality of Godhead, Lord Vishnu. Therefore all living entities are under Their lotus feet. Lord Vishnu is the eternal Lord of everyone, and the representative of Lord Vishnu is the Lord's confidential servant. Such a person acts as the spiritual master for neophyte Vaishnavas; therefore the spiritual master is as respectable as Śrī Krishna Caitanya or Lord Vishnu Himself. For this reason the spiritual master is addressed as Om Vishnupāda or Prabhupāda. The ācārya, the spiritual master, is generally respected by others as Śrīpāda, and the initiated Vaishnavas are addressed as Prabhu. Prabhu, Prabhupāda and Vishnupāda are described in revealed scriptures like Śrīmad-Bhāgavatam, Caitanya-caritāmrita and Caitanya-bhāgavata. In this regard, these scriptures present evidence accepted by unalloyed devotees.

The prākrita-sahajiyās are not even worthy of being called Vaishnavas. They think that only caste gosvāmīs should be called Prabhupāda. Such ignorant sahajiyās call themselves vaishnava-dāsa-anudāsa, which means the servant of the servant of the Vaishnavas. However, they are opposed to addressing a pure Vaishnava as Prabhupāda. In other words, they are envious of a bona fide spiritual master who is addressed as Prabhupāda, and they commit offenses by considering a bona fide spiritual master an ordinary human being or a member of a certain caste. Śrīla Bhaktisiddhānta Sarasvatī Thākura describes such sahajiyās as most unfortunate. Because of their misconceptions, they fall into a hellish condition.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 24

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.24

ei-mata purushottama-vāsī yata jana

prabhuke milite sabāra utkanthita mana

SYNONYMS

ei-mata — in this way; purushottama-vāsī — the residents of Jagannātha Purī; yata — all; jana — persons; prabhuke — Lord Śrī Caitanya Mahāprabhu; milite — to meet; sabāra — of everyone; utkanthita — anxious; mana — mind.

TRANSLATION

Thus all the residents of Jagannātha Purī, which is also known as Purushottama, became anxious to meet Śrī Caitanya Mahāprabhu again.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 25

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.25

sarva-lokera utkanthā yabe atyanta bādila

mahāprabhu dakshina haite tabahi āila

SYNONYMS

sarva-lokera — of all people; utkanthā — anxieties; yabe — when; atyanta — very much; bādila — increased; mahāprabhu — Śrī Caitanya Mahāprabhu; dakshina haite — from South India; tabahi — at that very time; āila — returned.

TRANSLATION

When all the residents of Jagannātha Purī became extremely anxious to meet the Lord again, He returned from South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 26

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.26

śuni' ānandita haila sabākāra mana

sabe āsi' sārvabhaume kaila nivedana

SYNONYMS

śuni' — hearing; ānandita — happy; haila — were; sabākāra — of everyone; mana — the minds; sabe āsi' — everyone coming; sārvabhaume — unto Sārvabhauma Bhattācārya; kaila — did; nivedana — submission.

TRANSLATION

Hearing of the Lord's return, everyone became very happy, and they all went to Sārvabhauma Bhattācārya and spoke to him as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 27

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.27

prabhura sahita āmā-sabāra karāha milana

tomāra prasāde pāi prabhura carana

SYNONYMS

prabhura sahita — with Śrī Caitanya Mahāprabhu; āmā-sabāra — of all of us; karāha — arrange; milana — meeting; tomāra — your; prasāde — by mercy; pāi — we get; prabhura carana — the lotus feet of the Lord.

TRANSLATION

"Please arrange our meeting with Śrī Caitanya Mahāprabhu. It is only by your mercy that we can attain the shelter of the lotus feet of the Lord."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 28

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.28

bhattācārya kahe, — kāli kāśī-miśrera ghare

prabhu yāibena, tāhāń milāba sabāre

SYNONYMS

bhattācārya kahe — the Bhattācārya replied; kāli — tomorrow; kāśī-miśrera ghare — in the house of Kāśī Miśra; prabhu — the Lord; yāibena — will go; tāhāń — there; milāba sabāre — I shall arrange for a meeting with all of you.

TRANSLATION

The Bhattācārya replied to the people, "Tomorrow the Lord will be at the house of Kāśī Miśra. I shall arrange for you all to meet Him."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 29

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.29

āra dina mahāprabhu bhattācāryera sańge

jagannātha daraśana kaila mahā-rańge

SYNONYMS

āra dina — the next day; mahāprabhu — Śrī Caitanya Mahāprabhu; bhattācāryera sańge — with Sārvabhauma Bhattācārya; jagannātha — of Lord Jagannātha; daraśana — visiting the temple; kaila — did; mahā-rańge — with great enthusiasm.

TRANSLATION

The next day Śrī Caitanya Mahāprabhu arrived and went with Sārvabhauma Bhattācārya, with great enthusiasm, to see the temple of Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 3

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.3

pūrve yabe mahāprabhu calilā dakshine

pratāparudra rājā tabe bolāila sārvabhaume

SYNONYMS

pūrve — formerly; yabe — when; mahāprabhu — Śrī Caitanya Mahāprabhu; calilā — departed; dakshine — for His South Indian tour; pratāparudra — Pratāparudra; rājā — the King; tabe — at that time; bolāila — called for; sārvabhaume — Sārvabhauma Bhattācārya.

TRANSLATION

When Śrī Caitanya Mahāprabhu departed for South India, King Pratāparudra called Sārvabhauma Bhattācārya to his palace.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 30

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.30

mahā-prasāda diyā tāhāń mililā sevaka-gana

mahāprabhu sabākāre kaila ālińgana

SYNONYMS

mahā-prasāda — remnants of the food of Lord Jagannātha; diyā — delivering; tāhāń — there; mililā — met; sevaka-gana — the servants of Lord Jagannātha; mahāprabhu — Śrī Caitanya Mahāprabhu; sabākāre — unto all of them; kaila — did; ālińgana — embracing.

TRANSLATION

All the servants of Lord Jagannātha delivered remnants of the Lord's food to Śrī Caitanya Mahāprabhu. In return, Caitanya Mahāprabhu embraced them all.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 31

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.31

darśana kari' mahāprabhu calilā bāhire

bhattācārya ānila tāńre kāśī-miśra-ghare

SYNONYMS

darśana kari' — seeing Lord Jagannātha; mahāprabhu — Śrī Caitanya Mahāprabhu; calilā — departed; bāhire — outside; bhattācārya — Sārvabhauma Bhattācārya; ānila — brought; tāńre — Him; kāśī-miśra-ghare — to the house of Kāśī Miśra.

TRANSLATION

After seeing Lord Jagannātha, Śrī Caitanya Mahāprabhu left the temple. The Bhattācārya then took Him to the house of Kāśī Miśra.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 32

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.32

kāśī-miśra āsi' padila prabhura carane

griha-sahita ātmā tāńre kaila nivedane

SYNONYMS

kāśī-miśra — Kāśī Miśra; āsi' — coming; padila — fell down; prabhura — of Lord Śrī Caitanya Mahāprabhu; carane — at the lotus feet; griha-sahita — with his house; ātmā — his personal self; tāńre — unto Him; kaila — did; nivedane — submission.

TRANSLATION

When Śrī Caitanya Mahāprabhu arrived at his house, Kāśī Miśra immediately fell down at His lotus feet and surrendered himself and all his possessions.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 33

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.33

prabhu catur-bhuja-mūrti tāńre dekhāila

ātmasāt kari' tāre ālińgana kaila

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; catur-bhuja-mūrti — four-armed form; tāńre — unto him; dekhāila — showed; ātmasāt kari' — accepting; tāre — him; ālińgana kaila — embraced.

TRANSLATION

Śrī Caitanya Mahāprabhu then showed Kāśī Miśra His four-armed form. Then, accepting him for His service, the Lord embraced him.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 34

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.34

tabe mahāprabhu tāhāń vasilā āsane

caudike vasilā nityānandādi bhakta-gane

SYNONYMS

tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; tāhāń — there; vasilā — sat down; āsane — on His seat; cau-dike — on four sides; vasilā — sat down; nityānanda-ādi — headed by Lord Nityānanda; bhakta-gane — all the devotees.

TRANSLATION

Śrī Caitanya Mahāprabhu next sat down at the place prepared for Him, and all the devotees, headed by Lord Nityānanda Prabhu, surrounded Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 35

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.35

sukhī hailā dekhi' prabhu vāsāra samsthāna

yei vāsāya haya prabhura sarva-samādhāna

SYNONYMS

sukhī hailā — became very happy; dekhi' — by seeing; prabhu — Śrī Caitanya Mahāprabhu; vāsāra — of the residential quarters; samsthāna — situation; yei vāsāya — at which place; haya — there is; prabhura — of Śrī Caitanya Mahāprabhu; sarva-samādhāna — fulfillment of all necessities.

TRANSLATION

Śrī Caitanya Mahāprabhu was very happy to see His residential quarters, in which all His necessities were taken care of.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 36

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.36

sārvabhauma kahe, — prabhu, yogya tomāra vāsā

tumi ańgīkāra kara, — kāśī-miśrera āśā

SYNONYMS

sārvabhauma — Sārvabhauma Bhattācārya; kahe — said; prabhu — my dear Lord; yogya — just befitting; tomāra — Your; vāsā — residential quarters; tumi — You; ańgīkāra kara — accept; kāśī-miśrera āśā — the hope of Kāśī Miśra.

TRANSLATION

Sārvabhauma Bhattācārya said, "This place is just befitting You. Please accept it. It is the hope of Kāśī Miśra that You do."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 37

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.37

prabhu kahe, — ei deha tomā-sabākāra

yei tumi kaha, sei sammata āmāra

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; ei deha — this body; tomā-sabākāra — belongs to all of you; yei — whatever; tumi — you; kaha — say; sei — that; sammata āmāra — accepted by Me.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "My body belongs to all of you. Therefore I agree to whatever you say."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 38

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.38

tabe sārvabhauma prabhura dakshina-pārśve vasi'

milāite lāgilā saba purushottama-vāsī

SYNONYMS

tabe — thereafter; sārvabhauma — Sārvabhauma; prabhura — of Śrī Caitanya Mahāprabhu; dakshina-pārśve — by the right side; vasi' — sitting; milāite — to introduce; lāgilā — began; saba — all; purushottama-vāsī — residents of Purushottama (Jagannātha Purī).

TRANSLATION

After this, Sārvabhauma Bhattācārya, sitting at the right hand of the Lord, began to introduce all the inhabitants of Purushottama, Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 39

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.39

ei saba loka, prabhu, vaise nīlācale

utkanthita hañāche sabe tomā milibāre

SYNONYMS

ei saba loka — all these people; prabhu — my Lord; vaise — reside; nīlācale — at Jagannātha Purī; utkanthita hañāche — they have become very anxious; sabe — all; tomā — You; milibāre — to meet.

TRANSLATION

The Bhattācārya said, "My dear Lord, all these people who are residents of Nīlācala, Jagannātha Purī, have been very anxious to meet You.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 4

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.4

vasite āsana dila kari' namaskāre

mahāprabhura vārtā tabe puchila tāńhāre

SYNONYMS

vasite — to sit; āsana — sitting place; dila — offered; kari' — doing; namaskāre — obeisances; mahāprabhura — of Śrī Caitanya Mahāprabhu; vārtā — news; tabe — at that time; puchila — inquired; tāńhāre — from him.

TRANSLATION

When Sārvabhauma Bhattācārya met with the King, the King offered him a seat with all respects and inquired about news of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 40

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.40

trishita cātaka yaiche kare hāhākāra

taiche ei saba, — sabe kara ańgīkāra

SYNONYMS

trishita — thirsty; cātaka — the cātaka bird; yaiche — just as; kare — does; hāhā-kāra — vibration of disappointment; taiche — similarly; ei saba — all of these; sabe — all of them; kara ańgīkāra — kindly accept.

TRANSLATION

"In Your absence all these people have been exactly like thirsty cātaka birds crying in disappointment. Kindly accept them."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 41

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.41

jagannātha-sevaka ei, nāma — janārdana

anavasare kare prabhura śrī-ańga-sevana

SYNONYMS

jagannātha-sevaka — servitor of Lord Jagannātha; ei — this; nāma — named; janārdana — Janārdana; anavasare — during the time of renovation; kare — does; prabhura — of the Lord; śrī-ańga — of the transcendental body; sevana — service.

TRANSLATION

Sārvabhauma Bhattācārya first introduced Janārdana, saying, "Here is Janārdana, servant of Lord Jagannātha. He renders service to the Lord when it is time to renovate His transcendental body."

PURPORT

During Anavasara, after the Snāna-yātrā ceremony, Lord Jagannātha is absent from the temple for fifteen days so He can be renovated. This occurs annually. Janārdana, who is here being introduced to Śrī Caitanya Mahāprabhu, was rendering this service at the time. The renovation of Lord Jagannātha is also known as Nava-yauvana, which indicates that the Jagannātha Deity is being fully restored to youth.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 42

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.42

krishnadāsa-nāma ei suvarna-vetra-dhārī

śikhi māhāti-nāma ei likhanādhikārī

SYNONYMS

krishnadāsa — Krishnadāsa; nāma — named; ei — this; suvarna — golden; vetra-dhārī — carrier of the cane; śikhi māhāti — Śikhi Māhiti; nāma — named; ei — this; likhana-adhikārī — entrusted with writing.

TRANSLATION

Sārvabhauma Bhattācārya continued, "This is Krishnadāsa, who carries a golden cane, and here is Śikhi Māhiti, who is in charge of writing.

PURPORT

The person in charge of writing is also called deula-karana-pada-prāpta karmacārī. He is employed especially to write a calendar called Mātalā-pāńji.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 43

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.43

pradyumna-miśra ińha vaishnava pradhāna

jagannāthera mahā-soyāra ińha 'dāsa' nāma

SYNONYMS

pradyumna-miśra — Pradyumna Miśra; ińha — this person; vaishnava pradhāna — chief of all the Vaishnavas; jagannāthera — of Lord Jagannātha; mahā-soyāra — great servitor; ińha — this; dāsa nāma — designated as Dāsa.

TRANSLATION

"This is Pradyumna Miśra, who is chief of all Vaishnavas. He is a great servitor of Jagannātha, and his name is Dāsa.

PURPORT

In Orissa most of the brāhmanas have the title Dāsa. Generally it is understood that the word dāsa refers to those other than the brāhmanas, but in Orissa the brāhmanas use the Dāsa title. This is confirmed by Culli Bhatta. Actually, everyone is dāsa because everyone is a servant of the Supreme Personality of Godhead. In that sense, the bona fide brāhmana has first claim to the appellation dāsa. Therefore in this case the designation dāsa is not incompatible.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 44

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.44

murāri māhāti ińha — śikhi-māhātira bhāi

tomāra carana vinu āra gati nāi

SYNONYMS

murāri māhāti — Murāri Māhiti; ińha — this; śikhi-māhātira — of Śikhi Māhiti; bhāi — younger brother; tomāra — Your; carana — lotus feet; vinu — without; āra — any other; gati — destination; nāi — he does not have.

TRANSLATION

"This is Murāri Māhiti, the brother of Śikhi Māhiti. He has nothing other than Your lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 45

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.45

candaneśvara, simheśvara, murāri brāhmana

vishnudāsa, — ińha dhyāye tomāra carana

SYNONYMS

candaneśvara — Candaneśvara; simheśvara — Simheśvara; murāri brāhmana — the brāhmana named Murāri; vishnudāsa — Vishnudāsa; ińha — all of them; dhyāye — meditate; tomāra — Your; carana — on the lotus feet.

TRANSLATION

"Here are Candaneśvara, Simheśvara, Murāri Brāhmana and Vishnudāsa. They are all constantly engaged in meditating on Your lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 46

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.46

prahararāja mahāpātra ińha mahā-mati

paramānanda mahāpātra ińhāra samhati

SYNONYMS

prahararāja — Prahararāja; mahāpātra — Mahāpātra; ińha — this; mahā-mati — very intelligent; paramānanda mahāpātra — Paramānanda Mahāpātra; ińhāra — of him; samhati — combination.

TRANSLATION

"This is Paramānanda Prahararāja, who is also known as Mahāpātra. He is very, very intelligent.

PURPORT

Prahararāja is a designation given to brāhmanas who represent the king when the throne is vacant. In Orissa, between the time of a king's death and the enthronement of another king, a representative must sit on the throne. This representative is called Prahararāja. The Prahararāja is generally selected from a family of priests close to the king. During the time of Śrī Caitanya Mahāprabhu, the Prahararāja was Paramānanda Prahararāja.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 47

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.47

e-saba vaishnava — ei kshetrera bhūshana

ekānta-bhāve cinte sabe tomāra carana

SYNONYMS

e-saba vaishnava — all these pure devotees; ei kshetrera — of this holy place; bhūshana — ornaments; ekānta-bhāve — without deviation; cinte — meditate; sabe — all; tomāra carana — on Your lotus feet.

TRANSLATION

"All these pure devotees serve as ornaments to Jagannātha Purī. They are always undeviatingly meditating upon Your lotus feet."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 48

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.48

tabe sabe bhūme pade dandavat hañā

sabā ālińgilā prabhu prasāda kariyā

SYNONYMS

tabe — thereafter; sabe — all of them; bhūme — on the ground; pade — fell down; danda-vat — flat like rods; hañā — becoming; sabā — all of them; ālińgilā — embraced; prabhu — Śrī Caitanya Mahāprabhu; prasāda kariyā — being very merciful.

TRANSLATION

After this introduction, everyone fell to the ground like rods. Being very merciful upon them all, Śrī Caitanya Mahāprabhu embraced each one of them.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 49

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.49

hena-kāle āilā tathā bhavānanda rāya

cāri-putra-sańge pade mahāprabhura pāya

SYNONYMS

hena-kāle — at this time; āilā — came; tathā — there; bhavānanda rāya — Bhavānanda Rāya; cāri-putra-sańge — with four of his sons; pade — fell down; mahāprabhura pāya — at the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

At this time Bhavānanda Rāya appeared with four of his sons, and all of them fell down at the lotus feet of Śrī Caitanya Mahāprabhu.

PURPORT

Bhavānanda Rāya had five sons, one of whom was the exalted personality known as Rāmānanda Rāya. Bhavānanda Rāya first met Śrī Caitanya Mahāprabhu after His return from South India. At that time Rāmānanda Rāya was still serving at his government post; therefore when Bhavānanda Rāya went to see Śrī Caitanya Mahāprabhu, he went with his other four sons. They were named Vānīnātha, Gopīnātha, Kalānidhi and Sudhānidhi. A description of Bhavānanda Rāya and his five sons is given in the Ādi-līlā (10.133-34).


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 5

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.5

śunilāńa tomāra ghare eka mahāśaya

gauda ha-ite āilā, teńho mahā-kripāmaya

SYNONYMS

śunilāńa — I have heard; tomāra — your; ghare — at home; eka — one; mahāśaya — great personality; gauda ha-ite — from Bengal; āilā — has come; teńho — He; mahā-kripā-maya — very merciful.

TRANSLATION

The King said to the Bhattācārya, "I have heard that a great personality has come from Bengal and is staying at your home. I have also heard that He is very, very merciful.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 50

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.50

sārvabhauma kahe, — ei rāya bhavānanda

ińhāra prathama putra — rāya rāmānanda

SYNONYMS

sārvabhauma kahe — Sārvabhauma Bhattācārya continued to speak; ei — this person; rāya bhavānanda — Bhavānanda Rāya; ińhāra — his; prathama putra — first son; rāya rāmānanda — Rāmānanda Rāya.

TRANSLATION

Sārvabhauma Bhattācārya continued, "This is Bhavānanda Rāya, the father of Śrī Rāmānanda Rāya, who is his first son."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 51

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.51

tabe mahāprabhu tāńre kaila ālińgana

stuti kari' kahe rāmānanda-vivarana

SYNONYMS

tabe — thereupon; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; kaila — did; ālińgana — embracing; stuti kari' — praising very highly; kahe — said; rāmānanda — of Rāmānanda Rāya; vivarana — description.

TRANSLATION

Śrī Caitanya Mahāprabhu embraced Bhavānanda Rāya and with great respect spoke of his son Rāmānanda Rāya.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 52

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.52

rāmānanda-hena ratna yāńhāra tanaya

tāńhāra mahimā loke kahana nā yāya

SYNONYMS

rāmānanda-hena — like Rāmānanda Rāya; ratna — jewel; yāńhāra — whose; tanaya — son; tāńhāra — his; mahimā — glorification; loke — within this world; kahana — to describe; nā — not; yāya — is possible.

TRANSLATION

Śrī Caitanya Mahāprabhu honored Bhavānanda Rāya by saying, "The glories of a person who has a jewel of a son like Rāmānanda Rāya cannot be described within this mortal world.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 53

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.53

sākshāt pāndu tumi, tomāra patnī kuntī

pañca-pāndava tomāra pañca-putra mahā-mati

SYNONYMS

sākshāt pāndu — directly Mahārāja Pāndu; tumi — you; tomāra — your; patnī — wife; kuntī — like Kuntīdevī; pañca-pāndava — five Pāndavas; tomāra — your; pañca-putra — five sons; mahā-mati — all highly intellectual.

TRANSLATION

"You are Mahārāja Pāndu himself, and your wife is Kuntīdevī herself. All your highly intellectual sons are representatives of the five Pāndavas."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 54

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.54

rāya kahe, — āmi śūdra, vishayī, adhama

tabu tumi sparśa, — ei īśvara-lakshana

SYNONYMS

rāya kahe — Bhavānanda Rāya replied; āmi śūdra — I belong to the fourth class of the social divisions; vishayī — engaged in mundane affairs; adhama — very fallen; tabu — still; tumi — You; sparśa — touch; ei — this; īśvara-lakshana — sign of the Supreme Personality of Godhead.

TRANSLATION

After hearing Śrī Caitanya Mahāprabhu's praise, Bhavānanda Rāya submitted, "I am in the fourth class of the social order, and I engage in mundane affairs. Although I am very fallen, You have still touched me. This is proof that You are the Supreme Personality of Godhead."

PURPORT

As stated in the Bhagavad-gītā (5.18):

vidyā-vinaya-sampanne brāhmane gavi hastini

śuni caiva śva-pāke ca panditāh sama-darśinah

"The humble sages, by virtue of true knowledge, see with equal vision a learned and gentle brāhmana, a cow, an elephant, a dog and a dog-eater [outcaste]."

Those who are highly advanced in spiritual understanding do not care about a person's material condition. A spiritually advanced person sees the spiritual identity of every living being, and consequently he makes no distinction between a learned brāhmana, a dog, a candāla or anyone else. He is not influenced by the material body but sees a person's spiritual identity. Consequently Bhavānanda Rāya appreciated Śrī Caitanya Mahāprabhu's statement, which showed that the Lord did not consider the social position of Bhavānanda Rāya, who belonged to the śūdra caste engaged in mundane activities. Rather, the Lord considered the spiritual position of Bhavānanda Rāya, along with that of Rāmānanda Rāya and his brothers. The servant of the Lord is also similarly inclined. He gives shelter to any person — any living entity — regardless of whether he belongs to a brāhmana family or a candāla family. The spiritual master reclaims all people and encourages everyone in spiritual life. By taking shelter of such a devotee, one can make his life successful. As confirmed in Śrīmad-Bhāgavatam (2.4.18):

kirāta-hūnāndhra-pulinda-pulkaśā

ābhīra-śumbhā yavanāh khasādayah

ye 'nye ca pāpā yad-apāśrayāśrayāh

śudhyanti tasmai prabhavishnave namah

"Kirātas, Hūnas, Āndhras, Pulindas, Pulkaśas, Ābhīras, Śumbhas, Yavanas and members of the Khaśa races, and even others who are addicted to sinful acts, can be purified by taking shelter of the devotees of the Lord, due to His being the supreme power. I beg to offer my respectful obeisances unto Him."

Whoever takes shelter of the Supreme Personality of Godhead or His pure devotee is elevated to the spiritual order and purified from material contamination. This is also confirmed by Krishna in the Bhagavad-gītā (9.32):

mām hi pārtha vyapāśritya ye 'pi syuh pāpa-yonayah

striyo vaiśyās tathā śūdrās te 'pi yānti parām gatim

"O son of Prithā, those who take shelter in Me, though they be of lower birth — women, vaiśyas [merchants] and śūdras [workers] — can attain the supreme destination."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 55

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.55

nija-griha-vitta-bhritya-pañca-putra-sane

ātmā samarpiluń āmi tomāra carane

SYNONYMS

nija — own; griha — house; vitta — wealth; bhritya — servants; pañca-putra — five sons; sane — with; ātmā — self; samarpiluń — surrender; āmi — I; tomāra — Your; carane — at the lotus feet.

TRANSLATION

Appreciating Śrī Caitanya Mahāprabhu's favor, Bhavānanda Rāya also said, "Along with my home, riches, servants and five sons, I surrender myself at Your lotus feet.

PURPORT

This is the process of surrender. As Śrīla Bhaktivinoda Thākura sings:

mānasa, deha, geha, yo kichu mora

arpiluń tuyā pade nanda-kiśora!

(Śaranāgati)

When one surrenders unto the lotus feet of the Lord, he does so with everything in his possession — his house, his body, his mind and whatever else he possesses. If there is any obstruction to this surrendering process, one should immediately give it up without attachment. If one can surrender with all his family members, there is no need to take sannyāsa. However, if the surrendering process is hampered by so-called family members, one should immediately give them up to complete the surrendering process.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 56

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.56

ei vānīnātha rahibe tomara carane

yabe yei ājñā, tāhā karibe sevane

SYNONYMS

ei vānīnātha — this Vānīnātha; rahibe — will remain; tomāra carane — at Your lotus feet; yabe — when; yei — whatever; ājñā — order; tāhā — that; karibe — will execute; sevane — service.

TRANSLATION

"This son Vānīnātha will remain at Your lotus feet to always immediately attend to Your orders and serve You.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 57

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.57

ātmīya-jñāne more sańkoca nā karibe

yei yabe icchā, tabe sei ājñā dibe

SYNONYMS

ātmīya-jñāne — by considering as a relative; more — me; sańkoca — hesitation; nā — do not; karibe — do; yei — whatever; yabe — whenever; icchā — Your desire; tabe — then; sei — that; ājñā — order; dibe — kindly give.

TRANSLATION

"My dear Lord, please consider me Your relative. Do not hesitate to order whatever You desire at any time You desire it."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 58

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.58

prabhu kahe, — ki sańkoca, tumi naha para

janme janme tumi āmāra savamśe kińkara

SYNONYMS

prabhu kahe — the Lord replied; ki sańkoca — what hesitation; tumi — you; naha — are not; para — outsider; janme janme — birth after birth; tumi — you; āmāra — My; sa-vamśe — with family members; kińkara — servant.

TRANSLATION

Śrī Caitanya Mahāprabhu accepted Bhavānanda Rāya's offer, saying, "I accept without hesitation because you are not an outsider. Birth after birth you have been My servant, along with your family members.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 59

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.59

dina-pāńca-sāta bhitare āsibe rāmānanda

tāńra sańge pūrna habe āmāra ānanda

SYNONYMS

dina-pāńca-sāta — five or seven days; bhitare — within; āsibe — will come; rāmānanda — Rāmānanda; tāńra sańge — with him; pūrna habe — will be full; āmāra — My; ānanda — pleasure.

TRANSLATION

"Śrī Rāmānanda Rāya is coming within five to seven days. As soon as he arrives, My desires will be fulfilled. I take great pleasure in his company."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 6

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.6

tomāre bahu kripā kailā, kahe sarva-jana

kripā kari' karāha more tāńhāra darśana

SYNONYMS

tomāre — unto you; bahu kripā — great mercy; kailā — showed; kahe — says; sarva-jana — everyone; kripā kari' — being merciful; karāha — arrange; more — for me; tāńhāra — His; darśana — interview.

TRANSLATION

"I have also heard that this great personality has shown you great favor. At any rate, this is what I hear from many different people. Now, being merciful upon me, you should do me the favor of arranging an interview."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 60

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.60

eta bali' prabhu tāńre kaila ālińgana

tāńra putra saba śire dharila carana

SYNONYMS

eta bali' — saying this; prabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; kaila — did; ālińgana — embracing; tāńra putra — his sons; saba — all; śire — on the head; dharila — kept; carana — His feet.

TRANSLATION

Saying this, Śrī Caitanya Mahāprabhu embraced Bhavānanda Rāya. The Lord then touched the heads of his sons with His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 61

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.61

tabe mahāprabhu tāńre ghare pāthāila

vānīnātha-pattanāyake nikate rākhila

SYNONYMS

tabe — thereafter; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — him (Bhavānanda Rāya); ghare — to his home; pāthāila — sent back; vānīnātha-pattanāyake — Vānīnātha Pattanāyaka; nikate — near; rākhila — kept.

TRANSLATION

Śrī Caitanya Mahāprabhu then sent Bhavānanda Rāya back to his home, and He kept only Vānīnātha Pattanāyaka in His personal service.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 62

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.62

bhattācārya saba loke vidāya karāila

tabe prabhu kālā-krishnadāse bolāila

SYNONYMS

bhattācārya — Sārvabhauma Bhattācārya; saba loke — all persons; vidāya karāila — asked to leave; tabe — at that time; prabhu — Śrī Caitanya Mahāprabhu; kālā-krishnadāse — Kālā Krishnadāsa; bolāila — called for.

TRANSLATION

Sārvabhauma Bhattācārya then asked all the people to leave. Afterward, Śrī Caitanya Mahāprabhu called for Kālā Krishnadāsa, who had accompanied the Lord during His South Indian tour.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 63

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.63

prabhu kahe, — bhattācārya, śunaha ińhāra carita

dakshina giyāchila ińha āmāra sahita

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; bhattācārya — My dear Bhattācārya; śunaha — just hear; ińhāra carita — his character; dakshina giyāchila — went to South India; ińha — this man; āmāra sahita — with Me.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "My dear Bhattācārya, just consider the character of this man who went with Me to South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 64

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.64

bhattathāri-kāche gelā āmāre chādiyā

bhattathāri haite ińhāre āniluń uddhāriyā

SYNONYMS

bhattathāri-kāche — in the association of the Bhattathāris; gelā — he went; āmāre chādiyā — giving up My company; bhattathāri haite — from the Bhattathāris; ińhāre — him; āniluń — I brought; uddhāriyā — after rescuing.

TRANSLATION

"He left My company to associate with the Bhattathāris, but I rescued him from their company and brought him here.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 65

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.65

ebe āmi ihāń āni' karilāńa vidāya

yāhāń icchā, yāha, āmā-sane nāhi āra dāya

SYNONYMS

ebe — now; āmi — I; ihāń — here; āni' — bringing; karilāńa vidāya — have asked to go away; yāhāń icchā — wherever he likes; yāha — go; āmā-sane — with Me; nāhi āra — there is no more; dāya — responsibility.

TRANSLATION

"Now that I have brought him here, I am asking him to leave. Now he can go wherever he likes, for I am no longer responsible for him."

PURPORT

Kālā Krishnadāsa was influenced and allured by nomads or gypsies, who enticed him with women. Māyā is so strong that Kālā Krishnadāsa left Śrī Caitanya Mahāprabhu's company to join gypsy women. Even though a person may associate with Śrī Caitanya Mahāprabhu, he can be allured by māyā and leave the Lord's company due to his slight independence. Only one who is overwhelmed by māyā can be so unfortunate as to leave Śrī Caitanya Mahāprabhu's company, yet unless one is very conscientious, the influence of māyā can drag one away, even though he be the personal assistant of Śrī Caitanya Mahāprabhu. And what to speak of others? The Bhattathāris used to increase their numbers by using women to allure outsiders. This is factual evidence showing that it is possible at any time to fall down from the Lord's association. One need only misuse his little independence. Once fallen and separated from the Supreme Personality of Godhead's association, one becomes a candidate for suffering in the material world. Although rejected by Śrī Caitanya Mahāprabhu, Kālā Krishnadāsa was given another chance, as the following verses relate.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 66

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.66

eta śuni' krishnadāsa kāndite lāgila

madhyāhna karite mahāprabhu cali' gela

SYNONYMS

eta śuni' — hearing this; krishnadāsa — Kālā Krishnadāsa; kāndite lāgila — began to cry; madhyāhna — noon lunch; karite — to execute; mahāprabhu — Śrī Caitanya Mahāprabhu; cali' gela — left.

TRANSLATION

Hearing the Lord reject him, Kālā Krishnadāsa began to cry. However, Śrī Caitanya Mahāprabhu, not caring for him, immediately left to take His noon lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 67

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.67

nityānanda, jagadānanda, mukunda, dāmodara

cāri-jane yukti tabe karilā antara

SYNONYMS

nityānanda — Lord Nityānanda Prabhu; jagadānanda — Jagadānanda; mukunda — Mukunda; dāmodara — Dāmodara; cāri-jane — four persons; yukti — plan; tabe — thereupon; karilā — did; antara — within the mind.

TRANSLATION

After this, the other devotees — headed by Nityānanda Prabhu, Jagadānanda, Mukunda and Dāmodara — began to consider a certain plan.

PURPORT

Even though a person is rejected by the Supreme Personality of Godhead, the devotees of the Lord do not reject him; therefore the Lord's devotees are more merciful than the Lord Himself. Śrīla Narottama dāsa Thākura thus sings, chādiyā vaishnava-sevā nistāra peyeche kebā: one cannot be relieved from the material clutches without engaging in the service of pure devotees. The Lord Himself may sometimes be very hard, but the devotees are always kind. Thus Kālā Krishnadāsa received the mercy of the four devotees mentioned above.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 68

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.68

gauda-deśe pāthāite cāhi eka-jana

'āi'ke kahibe yāi, prabhura āgamana

SYNONYMS

gauda-deśe — to Bengal; pāthāite — to send; cāhi — we want; eka-jana — one person; āike — mother Śacīdevī; kahibe — will inform; yāi — going; prabhura — of Śrī Caitanya Mahāprabhu; āgamana — arrival.

TRANSLATION

The Lord's four devotees considered, "We want a person to go to Bengal just to inform Śacīmātā about Śrī Caitanya Mahāprabhu's arrival at Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 69

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.69

advaita-śrīvāsādi yata bhakta-gana

sabei āsibe śuni' prabhura āgamana

SYNONYMS

advaita — Advaita Prabhu; śrīvāsa-ādi — and all the devotees like Śrīvāsa; yata — all; bhakta-gana — devotees; sabei — all; āsibe — will come; śuni' — hearing; prabhura — of Śrī Caitanya Mahāprabhu; āgamana — arrival.

TRANSLATION

"After hearing news of Śrī Caitanya Mahāprabhu's arrival, devotees like Advaita and Śrīvāsa will certainly come to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 7

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.7

bhatta kahe, — ye śunilā saba satya haya

tāńra darśana tomāra ghatana nā haya

SYNONYMS

bhatta kahe — the Bhattācārya replied; ye — what; śunilā — you have heard; saba — all; satya — true; haya — is; tāńra darśana — His interview; tomāra — of you; ghatana — happening; nā haya — is not.

TRANSLATION

The Bhattācārya replied, "All that you have heard is true, but as far as an interview is concerned, it is very difficult to arrange.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 70

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.70

ei krishnadāse diba gaude pāthāñā

eta kahi' tāre rākhilena āśvāsiyā

SYNONYMS

ei — this; krishnadāse — Kālā Krishnadāsa; diba — away; gaude — to Bengal; pāthāñā — let us send; eta kahi' — saying this; tāre — him; rākhilena — they kept; āśvāsiyā — giving assurance.

TRANSLATION

"Let us therefore send Krishnadāsa to Bengal." Saying this, they kept Krishnadāsa engaged in the service of the Lord and gave him assurance.

PURPORT

Because Śrī Caitanya Mahāprabhu rejected him, Kālā Krishnadāsa became very, very sorry and began to cry. Therefore the Lord's devotees took compassion upon him, gave him assurance and encouraged him to continue to engage in the Lord's service.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 71

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.71

āra dine prabhu-sthāne kaila nivedana

ājñā deha' gauda-deśe pāthāi eka-jana

SYNONYMS

āra dine — next day; prabhu-sthāne — before Lord Śrī Caitanya Mahāprabhu; kaila — did; nivedana — submission; ājñā deha' — please give permission; gauda-deśe — to Bengal; pāthāi — we may send; eka-jana — one person.

TRANSLATION

The next day, all the devotees asked Śrī Caitanya Mahāprabhu, "Please give permission for a person to go to Bengal.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 72

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.72

tomāra dakshina-gamana śuni' śacī 'āi'

advaitādi bhakta saba āche duhkha pāi'

SYNONYMS

tomāra — Your; dakshina-gamana — South Indian tour; śuni' — hearing; śacī āi — mother Śacī; advaita-ādi — Śrī Advaita Prabhu and others; bhakta — devotees; saba — all; āche — remain; duhkha pāi' — in great unhappiness.

TRANSLATION

"Mother Śacī and all the devotees headed by Advaita Prabhu are all very unhappy due to not receiving news about Your return from Your South Indian tour.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 73

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.73

eka-jana yāi' kahuk śubha samācāra

prabhu kahe, — sei kara, ye icchā tomāra

SYNONYMS

eka-jana — one person; yāi' — going; kahuk — may inform; śubha samācāra — this auspicious news; prabhu kahe — the Lord replied; sei kara — do that; ye — whatever; icchā — desire; tomāra — your.

TRANSLATION

"One person should go to Bengal and inform them about the auspicious news of Your return to Jagannātha Purī."

Upon hearing this, Śrī Caitanya Mahāprabhu replied, "Do whatever you decide."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 74

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.74

tabe sei krishnadāse gaude pāthāila

vaishnava-sabāke dite mahā-prasāda dila

SYNONYMS

tabe — thereafter; sei — that; krishnadāse — Krishnadāsa; gaude — to Bengal; pāthāila — sent; vaishnava-sabāke — to all the Vaishnavas; dite — to deliver; mahā-prasāda — the remnants of Jagannātha's food; dila — they gave.

TRANSLATION

In this way Kālā Krishnadāsa was sent to Bengal, and he was given sufficient quantities of Lord Jagannātha's food remnants to distribute there.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 75

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.75

tabe gauda-deśe āilā kālā-krishnadāsa

navadvīpe gela teńha śacī-āi-pāśa

SYNONYMS

tabe — then; gauda-deśe — to Bengal; āilā — came; kālā-krishnadāsa — Kālā Krishnadāsa; navadvīpe — to Navadvīpa; gela — went; teńha — he; śacī-āi-pāśa — before mother Śacī.

TRANSLATION

Thus Kālā Krishnadāsa went to Bengal, and he first went to Navadvīpa to see mother Śacī.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 76

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.76

mahā-prasāda diyā tāńre kaila namaskāra

dakshina haite āilā prabhu, — kahe samācāra

SYNONYMS

mahā-prasāda diyā — delivering the mahā-prasādam; tāńre — unto Śacīmātā; kaila namaskāra — he offered respects by bowing down; dakshina haite — from the South India tour; āilā — came back; prabhu — Lord Śrī Caitanya Mahāprabhu; kahe samācāra — he delivered this news.

TRANSLATION

Upon reaching mother Śacī, Kālā Krishnadāsa first offered his obeisances and delivered the food remnants [mahā-prasādam]. He then informed her of the good news that Śrī Caitanya Mahāprabhu had returned from His South Indian tour.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 77

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.77

śuniyā ānandita haila śacīmātāra mana

śrīvāsādi āra yata yata bhakta-gana

SYNONYMS

śuniyā — hearing; ānandita — very happy; haila — became; śacī-mātāra — of mother Śacī; mana — mind; śrīvāsa-ādi — headed by Śrīvāsa; āra — and others; yata yata — all; bhakta-gana — devotees.

TRANSLATION

This good news gave much pleasure to mother Śacī, as well as to all the devotees of Navadvīpa, headed by Śrīvāsa Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 78

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.78

śuniyā sabāra haila parama ullāsa

advaita-ācārya-grihe gelā krishnadāsa

SYNONYMS

śuniyā — hearing; sabāra — of all; haila — there was; parama — supreme; ullāsa — happiness; advaita-ācārya — of Advaita Ācārya Prabhu; grihe — to the home; gelā — went; krishnadāsa — Krishnadāsa.

TRANSLATION

Hearing of Lord Caitanya's return to Purī, everyone became very glad. Krishnadāsa next went to the house of Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 79

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.79

ācāryere prasāda diyā kari' namaskāra

samyak kahila mahāprabhura samācāra

SYNONYMS

ācāryere — unto Śrī Advaita Ācārya; prasāda — the remnants of Jagannātha's food; diyā — delivering; kari' — making; namaskāra — obeisances; samyak — completely; kahila — informed; mahāprabhura — of Śrī Caitanya Mahāprabhu; samācāra — news.

TRANSLATION

After paying Him respectful obeisances, Krishnadāsa offered mahā-prasādam to Advaita Ācārya. He then informed Him of the news of Lord Caitanya in complete detail.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 8

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.8

virakta sannyāsī teńho rahena nirjane

svapneha nā karena teńho rāja-daraśane

SYNONYMS

virakta — detached; sannyāsī — in the renounced order; teńho — He; rahena — keeps Himself; nirjane — in a solitary place; svapneha — even in dreams; nā — does not; karena — do; teńho — He; rāja-daraśane — interview with a king.

TRANSLATION

"Śrī Caitanya Mahāprabhu is in the renounced order and is very much detached from worldly affairs. He stays in solitary places, and even in dreams He does not grant interviews to a king.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 80

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.80

śuni' ācārya-gosāñira ānanda ha-ila

premāveśe huńkāra bahu nritya-gīta kaila

SYNONYMS

śuni' — hearing; ācārya — Advaita Ācārya; gosāñira — of the spiritual master; ānanda ha-ila — there was much jubilation; prema-āveśe — in great ecstasy; huńkāra — rumbling sound; bahu — various; nritya-gīta — chanting and dancing; kaila — performed.

TRANSLATION

When Advaita Ācārya Gosvāmī heard of Śrī Caitanya Mahāprabhu's return, He became very pleased. In His great ecstasy of love, He made a rumbling sound and danced and chanted for a long time.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 81

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.81

haridāsa thākurera haila parama ānanda

vāsudeva datta, gupta murāri, sena śivānanda

SYNONYMS

haridāsa thākurera — of Haridāsa Thākura; haila — was; parama — topmost; ānanda — ecstasy; vāsudeva datta — Vāsudeva Datta; gupta murāri — Murāri Gupta; sena śivānanda — Śivānanda Sena.

TRANSLATION

Also hearing this auspicious news, Haridāsa Thākura became very pleased. So also did Vāsudeva Datta, Murāri Gupta and Śivānanda Sena.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 82

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.82

ācāryaratna, āra pandita vakreśvara

ācāryanidhi, āra pandita gadādhara

SYNONYMS

ācāryaratna — Ācāryaratna; āra — and; pandita vakreśvara — Vakreśvara Pandita; ācāryanidhi — Ācāryanidhi; āra — also; pandita gadādhara — Gadādhara Pandita.

TRANSLATION

Ācāryaratna, Vakreśvara Pandita, Ācāryanidhi and Gadādhara Pandita were all very pleased to hear this news.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 83

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.83

śrīrāma pandita āra pandita dāmodara

śrīmān pandita, āra vijaya, śrīdhara

SYNONYMS

śrī-rāma pandita — Śrīrāma Pandita; āra — and; pandita dāmodara — Dāmodara Pandita; śrīmān pandita — Śrīmān Pandita; āra — and; vijaya — Vijaya; śrīdhara — Śrīdhara.

TRANSLATION

Śrīrāma Pandita, Dāmodara Pandita, Śrīmān Pandita, Vijaya and Śrīdhara were also very pleased to hear it.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 84

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.84

rāghava-pandita, āra ācārya nandana

kateka kahiba āra yata prabhura gana

SYNONYMS

rāghava-pandita — Rāghava Pandita; āra — and; ācārya nandana — the son of Advaita Ācārya; kateka — how many; kahiba — shall I describe; āra — other; yata — all; prabhura gana — associates of Śrī Caitanya Mahāprabhu.

TRANSLATION

Rāghava Pandita, the son of Advaita Ācārya and all the devotees became very satisfied. How many can I describe?


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 85

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.85

śuniyā sabāra haila parama ullāsa

sabe meli' gelā śrī-advaitera pāśa

SYNONYMS

śuniyā — hearing; sabāra — of everyone; haila — there was; parama ullāsa — great ecstasy; sabe meli' — all together; gelā — went; śrī-advaitera pāśa — to the house of Śrī Advaita Ācārya.

TRANSLATION

Everyone was very pleased, and they all gathered together at the house of Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 86

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.86

ācāryera sabe kaila carana vandana

ācārya-gosāńi sabāre kaila ālińgana

SYNONYMS

ācāryera — of Advaita Ācārya; sabe — all; kaila — did; carana vandana — offering obeisances at the lotus feet; ācārya-gosāńi — Advaita Ācārya; sabāre — to all; kaila — did; ālińgana — embracing.

TRANSLATION

All the devotees offered respectful obeisances at the lotus feet of Advaita Ācārya, and in return Advaita Ācārya embraced them all.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 87

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.87

dina dui-tina ācārya mahotsava kaila

nīlācala yāite ācārya yukti dridha kaila

SYNONYMS

dina dui-tina — for two or three days; ācārya — Advaita Ācārya; mahotsava — festival; kaila — performed; nīlācala — to Jagannātha Purī; yāite — to go; ācārya — Advaita Ācārya; yukti — consideration; dridha — firm; kaila — made.

TRANSLATION

Advaita Ācārya then held a festival that lasted two or three days. Thereafter, they all made a firm decision to go to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 88

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.88

sabe meli' navadvīpe ekatra hañā

nīlādri calila śacīmātāra ājñā lañā

SYNONYMS

sabe — all; meli' — meeting; navadvīpe — at Navadvīpa; ekatra hañā — being together; nīlādri — to Jagannātha Purī; calila — departed; śacī-mātāra — of mother Śacī; ājñā — permission; lañā — taking.

TRANSLATION

All the devotees met together at Navadvīpa and, with mother Śacī's permission, departed for Nīlādri, Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 89

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.89

prabhura samācāra śuni' kulīna-grāma-vāsī

satyarāja-rāmānanda mililā sabe āsi'

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; samācāra — news; śuni' — hearing; kulīna-grāma-vāsī — the inhabitants of Kulīna-grāma; satyarāja — Satyarāja; rāmānanda — Rāmānanda; mililā — met; sabe — all; āsi' — coming.

TRANSLATION

The inhabitants of Kulīna-grāma — Satyarāja, Rāmānanda and all the other devotees there — came and joined Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 9

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.9

tathāpi prakāre tomā karāitāma daraśana

samprati karilā teńho dakshina gamana

SYNONYMS

tathāpi — yet; prakāre — somehow or other; tomā — you; karāitāma — I would have arranged; daraśana — interview; samprati — recently; karilā — has done; teńho — He; dakshina — to the southern part of India; gamana — departure.

TRANSLATION

"Still, I would have tried to arrange your interview, but He has recently left to tour South India."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 90

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.90

mukunda, narahari, raghunandana khanda haite

ācāryera thāñi āilā nīlācala yāite

SYNONYMS

mukunda — Mukunda; narahari — Narahari; raghunandana — Raghunandana; khanda haite — from the place known as Khanda; ācāryera thāñi — to Advaita Ācārya; āilā — came; nīlācala yāite — to go to Nīlācala (Jagannātha Purī).

TRANSLATION

Mukunda, Narahari, Raghunandana and all the others came from Khanda to Advaita Ācārya's home to accompany Him to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 91

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.91

se-kāle dakshina haite paramānanda-purī

gańgā-tīre-tīre āilā nadīyā nagarī

SYNONYMS

se-kāle — at that time; dakshina haite — from the South; paramānanda-purī — Paramānanda Purī; gańgā-tīre-tīre — along the bank of the Ganges; āilā — came; nadīyā nagarī — to the town of Nadia.

TRANSLATION

At that time Paramānanda Purī came from South India. Traveling along the banks of the Ganges, he ultimately reached the town of Nadia.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 92

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.92

āira mandire sukhe karilā viśrāma

āi tāńre bhikshā dilā kariyā sammāna

SYNONYMS

āira mandire — at the house of Śacīmātā; sukhe — in happiness; karilā — took; viśrāma — lodging; āi — mother Śacī; tāńre — unto him; bhikshā dilā — gave boarding; kariyā sammāna — with great respect.

TRANSLATION

At Navadvīpa, Paramānanda Purī took his board and lodging at the house of Śacīmātā. She provided him with everything very respectfully.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 93

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.93

prabhura āgamana teńha tāhāńñi śunila

śīghra nīlācala yāite tāńra icchā haila

SYNONYMS

prabhura āgamana — Śrī Caitanya Mahāprabhu's return; teńha — he; tāhāńñi — there; śunila — heard; śīghra — very soon; nīlācala — to Jagannātha Purī; yāite — to go; tāńra — his; icchā — desire; haila — became.

TRANSLATION

While residing at the house of Śacīmātā, Paramānanda Purī heard the news of Śrī Caitanya Mahāprabhu's return to Jagannātha Purī. He therefore decided to go there as soon as possible.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 94

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.94

prabhura eka bhakta — 'dvija kamalākānta' nāma

tāńre lañā nīlācale karilā prayāna

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; eka bhakta — one devotee; dvija kamalākānta — Dvija Kamalākānta; nāma — named; tāńre — him; lañā — accepting as his companion; nīlācale — to Jagannātha Purī; karilā — did; prayāna — departure.

TRANSLATION

There was a devotee of Śrī Caitanya Mahāprabhu's named Dvija Kamalākānta, whom Paramānanda Purī took with him to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 95

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.95

satvare āsiyā teńha mililā prabhure

prabhura ānanda haila pāñā tāńhāre

SYNONYMS

satvare — very soon; āsiyā — coming; teńha — he; mililā — met; prabhure — Śrī Caitanya Mahāprabhu; prabhura — of Śrī Caitanya Mahāprabhu; ānanda — happiness; haila — was; pāñā — getting; tāńhāre — him.

TRANSLATION

Paramānanda Purī very soon arrived at Śrī Caitanya Mahāprabhu's place. The Lord was very happy to see him.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 96

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.96

premāveśe kaila tāńra carana vandana

teńha premāveśe kaila prabhure ālińgana

SYNONYMS

prema-āveśe — in great ecstasy; kaila — did; tāńra — his; carana vandana — worshiping the feet; teńha — Paramānanda Purī; prema-āveśe — in great ecstasy; kaila — did; prabhure — unto Śrī Caitanya Mahāprabhu; ālińgana — embracing.

TRANSLATION

In the great ecstasy of love, the Lord worshiped the lotus feet of Paramānanda Purī, and in turn Paramānanda Purī embraced the Lord in great ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 97

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.97

prabhu kahe, — tomā-sańge rahite vāñchā haya

more kripā kari' kara nīlādri āśraya

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; tomā-sańge — with you; rahite — to stay; vāñchā haya — I desire; more — unto Me; kripā kari' — doing a favor; kara — accept; nīlādri — at Jagannātha Purī; āśraya — shelter.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Please stay with Me and thus show Me favor, accepting the shelter of Jagannātha Purī."


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 98

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.98

purī kahe, — tomā-sańge rahite vāñchā kari'

gauda haite cali' āilāńa nīlācala-purī

SYNONYMS

purī kahe — Paramānanda Purī replied; tomā-sańge — with You; rahite — to stay; vāñchā kari' — desiring; gauda haite — from Bengal; cali' — traveling; āilāńa — I have come; nīlācala-purī — to Jagannātha Purī.

TRANSLATION

Paramānanda Purī replied, "I also wish to stay with You. Therefore I have come from Bengal, Gauda, to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 10 Verse 99

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10.99

dakshina haite śuni' tomāra āgamana

śacī ānandita, āra yata bhakta-gana

SYNONYMS

dakshina haite — from South India; śuni' — hearing; tomāra āgamana — Your return; śacī — mother Śacī; ānandita — very happy; āra — and; yata — all; bhakta-gana — devotees.

TRANSLATION

"At Navadvīpa, mother Śacī and all the other devotees were very glad to hear about Your return from South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 10

Madhya-līlā Chapter 10: The Lord's Return to Jagannātha Purī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 10 Summary

While Śrī Caitanya Mahāprabhu was traveling in South India, Sārvabhauma Bhattācārya had many talks with King Pratāparudra. When Mahārāja Pratāparudra requested the Bhattācārya to arrange an interview with the Lord, the Bhattācārya assured him that he would try to do so as soon as Caitanya Mahāprabhu returned from South India. When the Lord returned to Jagannātha Purī from His South Indian tour, He lived at the home of Kāśī Miśra. Sārvabhauma Bhattācārya introduced many Vaishnavas to Śrī Caitanya Mahāprabhu after His return. The father of Rāmānanda Rāya, Bhavānanda Rāya, offered another son named Vānīnātha Pattanāyaka for the Lord's service. Śrī Caitanya Mahāprabhu informed His associates about the pollution of Krishnadāsa brought about by his association with the Bhattathāris, and thus the Lord proposed to give him leave. Nityānanda Prabhu sent Krishnadāsa to Bengal to inform the Navadvīpa devotees about the Lord's return to Jagannātha Purī. All the devotees of Navadvīpa thus began arranging to come to Jagannātha Purī. At this time Paramānanda Purī was at Navadvīpa, and immediately upon hearing news of the Lord's return, he started for Jagannātha Purī accompanied by a brāhmana named Kamalākānta. Purushottama Bhattācārya, a resident of Navadvīpa, was educated at Vārānasī. He accepted the renounced order from Caitanyānanda, but he took the name of Svarūpa. Thus he arrived at the lotus feet of Śrī Caitanya Mahāprabhu. After the demise of Śrī Īśvara Purī, his disciple Govinda, following his instructions, went to serve Caitanya Mahāprabhu. Due to his relationship with Keśava Bhāratī, Brahmānanda Bhāratī was also respectfully received by Śrī Caitanya Mahāprabhu. When he arrived at Jagannātha Purī, he was advised to give up the deerskin clothing he wore. When Brahmānanda understood Śrī Caitanya Mahāprabhu correctly, he accepted Him as Krishna himself. However, when Sārvabhauma Bhattācārya addressed Śrī Caitanya Mahāprabhu as Krishna, the Lord immediately protested. In the meantime, Kāśīśvara Gosvāmī also came to see Caitanya Mahāprabhu. In this chapter, devotees from many different areas come to see Caitanya Mahāprabhu, and they are exactly like many rivers that come from many places to finally flow into the sea.


Sri Caitanya Caritamrta Madhya-lila Chapter 11

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 11 Summary

CC Madhya 11.1: Śrī Caitanya Mahāprabhu merged the entire world into the ocean of ecstatic love by performing His beautiful dances within the temple of Jagannātha. He danced exquisitely and jumped high.

CC Madhya 11.2: All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Śrī Advaita Prabhu! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!

CC Madhya 11.3: The next day Sārvabhauma Bhattācārya requested Lord Śrī Caitanya Mahāprabhu to give him permission to submit a statement without fear.

CC Madhya 11.4: The Lord gave the Bhattācārya assurance that he could speak without fear, but added that if his statement were suitable He would accept it, and if it were not, He would reject it.

CC Madhya 11.5: Sārvabhauma Bhattācārya said, "There is a king named Pratāparudra Rāya. He is very anxious to meet You, and he wants Your permission."

CC Madhya 11.6: As soon as Śrī Caitanya Mahāprabhu heard this proposal, He immediately covered His ears with His hands and said, "My dear Sārvabhauma, why are you requesting such an undesirable thing from Me?

CC Madhya 11.7: "Since I am in the renounced order, it is as dangerous for Me to meet a king as to meet a woman. To meet either would be just like drinking poison."

CC Madhya 11.8: Greatly lamenting, the Lord then informed Sārvabhauma Bhattācārya, "'Alas, for a person who is seriously desiring to cross the material ocean and engage in the transcendental loving service of the Lord without material motives, seeing a materialist engaged in sense gratification or seeing a woman who is similarly interested is more abominable than drinking poison willingly.'"

CC Madhya 11.9: Sārvabhauma Bhattācārya replied, "My dear Lord, what You have said is correct, but this King is not an ordinary king. He is a great devotee and servant of Lord Jagannātha."

CC Madhya 11.10: Śrī Caitanya Mahāprabhu said, "Although it is correct that the King is a great devotee, he is still to be considered a venomous snake. Similarly, even though a woman be made of wood, one becomes agitated simply by touching her form.

CC Madhya 11.11: "'Just as one is immediately frightened upon seeing a live serpent or even the form of a serpent, one endeavoring for self-realization should similarly fear a materialistic person and a woman. Indeed, he should not even glance at their bodily features.'

CC Madhya 11.12: "Bhattācārya, if you continue to speak like this, you will never see Me here again. Therefore you should never let such a request come from your mouth."

CC Madhya 11.13: Being afraid, Sārvabhauma returned home and began to meditate on the matter.

CC Madhya 11.14: At this time, Mahārāja Pratāparudra arrived at Jagannātha Purī, Purushottama, and, accompanied by his secretaries, ministers and military officers, went to visit the temple of Lord Jagannātha.

CC Madhya 11.15: When King Pratāparudra returned to Jagannātha Purī, Rāmānanda Rāya came with him. Rāmānanda Rāya immediately went to meet Śrī Caitanya Mahāprabhu with great pleasure.

CC Madhya 11.16: Upon meeting Śrī Caitanya Mahāprabhu, Rāmānanda Rāya offered his obeisances. The Lord embraced him, and both of them began to cry in the great ecstasy of love.

CC Madhya 11.17: Seeing Lord Śrī Caitanya Mahāprabhu's intimate dealings with Śrī Rāmānanda Rāya, all the devotees there were astonished.

CC Madhya 11.18: Rāmānanda Rāya said, "I duly informed King Pratāparudra of Your order for me to retire from service. By Your grace, the King was pleased to relieve me of these material activities.

CC Madhya 11.19: "I said, 'Your Majesty, I am now not willing to engage in political activities. I desire only to stay at the lotus feet of Śrī Caitanya Mahāprabhu. Kindly give me permission.'

CC Madhya 11.20: "When I submitted this proposal, the King immediately became very pleased upon hearing Your name. Indeed, he instantly rose from his throne and embraced me.

CC Madhya 11.21: "My dear Lord, as soon as the King heard Your holy name, he was immediately overwhelmed by great ecstatic love. Catching my hand, he displayed all the symptoms of love.

CC Madhya 11.22: "As soon as he heard my petition, he immediately granted me a pension without reductions. Thus the King granted me a full salary as a pension and requested me to engage without anxiety in the service of Your lotus feet.

CC Madhya 11.23: "Then Mahārāja Pratāparudra very humbly said, 'I am most fallen and abominable, and I am unfit to receive an interview with the Lord. One's life is successful if one engages in His service.'

CC Madhya 11.24: "The King then said, 'Śrī Caitanya Mahāprabhu is Krishna, the son of Mahārāja Nanda. He is very merciful, and I hope that in a future birth He will allow me an interview.'

CC Madhya 11.25: "My Lord, I don't think that there is even a fraction of Mahārāja Pratāparudra's loving ecstasy in me."

CC Madhya 11.26: Śrī Caitanya Mahāprabhu then said, "My dear Rāmānanda Rāya, you are the foremost of all the devotees of Krishna; therefore whoever loves you is certainly a very fortunate person.

CC Madhya 11.27: "Because the King has shown so much love for you, Lord Krishna will certainly accept him.

CC Madhya 11.28: "[Lord Krishna told Arjuna:] 'Those who are My direct devotees are actually not My devotees, but those who are the devotees of My servant are factually My devotees.'

CC Madhya 11.29-30: "'My devotees take great care and respect in rendering Me service. They offer obeisances to Me with all their bodily limbs. They worship other devotees and find all living entities related to Me. For Me they engage the entire energy of their bodies. They engage the power of speech in the glorification of My qualities and form. They also dedicate their minds unto Me and try to give up all kinds of material desires. Thus My devotees are characterized.'

CC Madhya 11.31: "[Lord Śiva told the goddess Durgā:] 'My dear Devī, although the Vedas recommend worship of demigods, the worship of Lord Vishnu is topmost. However, above the worship of Lord Vishnu is the rendering of service to Vaishnavas, who are related to Lord Vishnu.'

CC Madhya 11.32: "'Those whose austerity is meager can hardly obtain the service of the pure devotees progressing on the path back to the kingdom of Godhead, the Vaikunthas. Pure devotees engage one hundred percent in glorifying the Supreme Lord, who is the Lord of the demigods and the controller of all living entities.'"

CC Madhya 11.33: Paramānanda Purī, Brahmānanda Bhāratī Gosāñi, Svarūpa Dāmodara Gosāñi, Lord Nityānanda, Jagadānanda, Mukunda and others were present before the Lord at that time.

CC Madhya 11.34: Śrī Rāmānanda Rāya therefore offered his obeisances to all the Lord's devotees, in particular to the four spiritual masters. Thus Rāmānanda Rāya suitably met all the devotees.

CC Madhya 11.35: Śrī Caitanya Mahāprabhu next asked Rāmānanda Rāya, "Have you already visited the temple of the lotus-eyed Lord Jagannātha?"Rāmānanda Rāya replied, "I shall now go visit the temple."

CC Madhya 11.36: Śrī Caitanya Mahāprabhu replied, "What have you done, My dear Rāya? Why did you not first see Lord Jagannātha and then come here? Why have you come here first?"

CC Madhya 11.37: Rāmānanda Rāya said, "The legs are like the chariot, and the heart is like the charioteer. Wherever the heart takes the living entity, the living entity is obliged to go."

CC Madhya 11.38: Śrī Rāmānanda Rāya continued, "What shall I do? My mind has brought me here. I could not consider going first to Lord Jagannātha's temple."

CC Madhya 11.39: Śrī Caitanya Mahāprabhu advised, "Immediately go to Lord Jagannātha's temple to see the Lord. Then go home and meet your family members."

CC Madhya 11.40: Having received Śrī Caitanya Mahāprabhu's permission, Rāmānanda Rāya hastily went to the temple of Lord Jagannātha. Who can understand the devotional service of Rāya Rāmānanda?

CC Madhya 11.41: When King Pratāparudra returned to Jagannātha Purī, he called for Sārvabhauma Bhattācārya. When the Bhattācārya went to see the King, the King offered him respects and made the following inquiries.

CC Madhya 11.42: The King asked, "Have you submitted my petition to the Lord?"Sārvabhauma replied, "Yes, with much endeavor I have tried my best.

CC Madhya 11.43: "Yet despite my great endeavor, the Lord would not agree to see a king. Indeed, He said that if He were asked again, He would quit Jagannātha Purī and go elsewhere."

CC Madhya 11.44: Hearing this, the King became very unhappy and, greatly lamenting, began to speak as follows.

CC Madhya 11.45: The King said, "Śrī Caitanya Mahāprabhu has descended just to deliver all kinds of sinful, lowborn persons. Consequently He has delivered sinners like Jagāi and Mādhāi.

CC Madhya 11.46: "Alas, has Śrī Caitanya Mahāprabhu incarnated to deliver all kinds of sinners with the exception of a king named Mahārāja Pratāparudra?

CC Madhya 11.47: "'Alas, has Śrī Caitanya Mahāprabhu made His advent deciding that He will deliver all others with the exception of me? He bestows His merciful glance upon many lower-class men who are usually not even to be seen.'"

CC Madhya 11.48: Mahārāja Pratāparudra continued, "If Śrī Caitanya Mahāprabhu is determined not to see me, then I am determined to give up my life if I do not see Him.

CC Madhya 11.49: "If I do not receive Śrī Caitanya Mahāprabhu's mercy, my body and my kingdom are certainly useless."

CC Madhya 11.50: Hearing King Pratāparudra's determination, Sārvabhauma Bhattācārya became thoughtful. Indeed, he was very much astonished to see the King's determination.

CC Madhya 11.51: Finally Sārvabhauma Bhattācārya said, "My dear King, do not worry. Because of your firm determination, I am sure that Śrī Caitanya Mahāprabhu's mercy will definitely be bestowed upon you."

CC Madhya 11.52: As soon as the Bhattācārya saw the King's firm determination, he declared, "The Supreme Lord is approached only by pure love. Your love for Śrī Caitanya Mahāprabhu is very, very deep; therefore without a doubt He will be merciful upon you."

CC Madhya 11.53: Sārvabhauma Bhattācārya then suggested, "There is one means by which you can directly see Him.

CC Madhya 11.54: "On the day of the car festival, Śrī Caitanya Mahāprabhu will dance before the Deity in great ecstatic love.

CC Madhya 11.55: "On that Ratha-yātrā festival day, after dancing before the Lord, Śrī Caitanya Mahāprabhu will enter the Gundicā garden. At that time you should go there alone, without your royal dress.

CC Madhya 11.56: "When Śrī Caitanya Mahāprabhu enters the Gundicā garden, you should also go there and read the five chapters of Śrīmad-Bhāgavatam about Lord Krishna's dancing with the gopīs. In this way you can catch hold of the Lord's lotus feet.

CC Madhya 11.57: "Lord Śrī Caitanya Mahāprabhu will be in a mood of ecstatic love, without external consciousness. At that time, as you recite those chapters from Śrīmad-Bhāgavatam, He will embrace you, knowing you to be a pure Vaishnava.

CC Madhya 11.58: "The Lord has already changed His mind due to Rāmānanda Rāya's description of your pure love for Him."

CC Madhya 11.59: Mahārāja Pratāparudra took the Bhattācārya's advice and firmly decided to follow his instructions. Thus he felt transcendental happiness.

CC Madhya 11.60: When the King asked the Bhattācārya when the bathing ceremony [Snāna-yātrā] of Lord Jagannātha would take place, the Bhattācārya replied that there were only three days left before the ceremony.

CC Madhya 11.61: After thus encouraging the King, Sārvabhauma Bhattācārya returned home. On the day of Lord Jagannātha's bathing ceremony, Śrī Caitanya Mahāprabhu was very happy at heart.

CC Madhya 11.62: Upon seeing the bathing ceremony of Lord Jagannātha, Śrī Caitanya Mahāprabhu became very happy. But when Lord Jagannātha retired after the ceremony, Lord Caitanya became very unhappy because He could not see Him.

CC Madhya 11.63: Due to separation from Lord Jagannātha, Śrī Caitanya Mahāprabhu felt the same great anxiety the gopīs feel in separation from Krishna. In this condition He gave up all association and went to Ālālanātha.

CC Madhya 11.64: The devotees who had followed the Lord came into His presence and requested Him to return to Purī. They submitted that the devotees from Bengal were coming to Purushottama-kshetra.

CC Madhya 11.65: In this way Sārvabhauma Bhattācārya brought Lord Caitanya back to Jagannātha Purī. He then went to King Pratāparudra and informed him of the Lord's arrival.

CC Madhya 11.66: At this time, Gopīnātha Ācārya came there while Sārvabhauma Bhattācārya was with King Pratāparudra. Being a brāhmana, he offered his benediction to the King and addressed Sārvabhauma Bhattācārya as follows.

CC Madhya 11.67: "About two hundred devotees are coming from Bengal. All of them are greatly advanced and specifically devoted to Śrī Caitanya Mahāprabhu.

CC Madhya 11.68: "All of them have already arrived on the bank of Lake Narendra and are waiting there. I desire residential quarters and prasādam arrangements for them."

CC Madhya 11.69: The King replied, "I shall give orders to the attendant in the temple. He will arrange for everyone's residential quarters and prasādam, as you desire.

CC Madhya 11.70: "Sārvabhauma Bhattācārya, please show me, one after another, all of Śrī Caitanya Mahāprabhu's devotees who are coming from Bengal."

CC Madhya 11.71: Sārvabhauma Bhattācārya requested the King, "Go up on the roof of the palace. Gopīnātha Ācārya knows every one of the devotees. He will identify them for you.

CC Madhya 11.72: "Actually I do not know any of them, although I have a desire to know them. Since Gopīnātha Ācārya knows them all, he will give you their names."

CC Madhya 11.73: After Sārvabhauma said this, he went up to the top of the palace with the King and Gopīnātha Ācārya. At this time all the Vaishnava devotees from Bengal drew closer to the palace.

CC Madhya 11.74: Svarūpa Dāmodara and Govinda, taking the flower garlands and prasādam of Lord Jagannātha, proceeded to where all the Vaishnavas were standing.

CC Madhya 11.75: Lord Śrī Caitanya Mahāprabhu first sent those two persons in advance. The King inquired, "Who are these two? Please let me know their identities."

CC Madhya 11.76: Śrī Sārvabhauma Bhattācārya replied, "Here is Svarūpa Dāmodara, who is practically the second expansion of the body of Śrī Caitanya Mahāprabhu.

CC Madhya 11.77: "The second person is Govinda, Lord Caitanya's personal servant. The Lord has sent garlands and remnants of Lord Jagannātha's food with these two persons simply to honor the devotees from Bengal."

CC Madhya 11.78: At the beginning, Svarūpa Dāmodara came forward and garlanded Advaita Ācārya. Govinda next came and offered a second garland to Advaita Ācārya.

CC Madhya 11.79: When Govinda offered his obeisances by falling down flat before Advaita Ācārya, Advaita Ācārya asked Svarūpa Dāmodara about his identity, for He did not know Govinda at that time.

CC Madhya 11.80: Svarūpa Dāmodara informed Him, "Govinda was the servant of Īśvara Purī. He is very highly qualified.

CC Madhya 11.81: "Īśvara Purī ordered Govinda to serve Śrī Caitanya Mahāprabhu. Thus the Lord keeps him by His side."

CC Madhya 11.82: The King inquired, "To whom did Svarūpa Dāmodara and Govinda offer the two garlands? His bodily effulgence is so great that He must be a very great devotee. Please let me know who He is."

CC Madhya 11.83: Gopīnātha Ācārya replied, "His name is Advaita Ācārya. He is honored even by Śrī Caitanya Mahāprabhu, and He is therefore the topmost devotee.

CC Madhya 11.84: "Here are Śrīvāsa Pandita, Vakreśvara Pandita, Vidyānidhi Ācārya and Gadādhara Pandita.

CC Madhya 11.85: "Here are Ācāryaratna, Purandara Pandita, Gańgādāsa Pandita and Śańkara Pandita.

CC Madhya 11.86: "Here are Murāri Gupta, Pandita Nārāyana and Haridāsa Thākura, the deliverer of the whole universe.

CC Madhya 11.87: "Here is Hari Bhatta, and there is Nrisimhānanda. Here are Vāsudeva Datta and Śivānanda Sena.

CC Madhya 11.88: "Here also are Govinda Ghosha, Mādhava Ghosha and Vāsudeva Ghosha. They are three brothers, and their sańkīrtana, congregational chanting, pleases the Lord very much.

CC Madhya 11.89: "Here is Rāghava Pandita, here is Ācārya Nandana, there is Śrīmān Pandita, and here are Śrīkānta and Nārāyana."

CC Madhya 11.90: Gopīnātha Ācārya continued to point out the devotees: "Here is Śuklāmbara. See, there is Śrīdhara. Here is Vijaya, and there is Vallabha Sena. Here is Purushottama, and there is Sañjaya.

CC Madhya 11.91: "And here are all the residents of Kulīna-grāma, such as Satyarāja Khān and Rāmānanda. Indeed, all of them are present here. Please see.

CC Madhya 11.92: "Here are Mukunda dāsa, Narahari, Śrī Raghunandana, Cirañjīva and Sulocana, all residents of Khanda.

CC Madhya 11.93: "How many names shall I speak to you? All the devotees you see here are associates of Śrī Caitanya Mahāprabhu, who is their life and soul."

CC Madhya 11.94: The King said, "Upon seeing all these devotees, I am very much astonished, for I have never seen such an effulgence.

CC Madhya 11.95: "Indeed, their effulgence is like the brilliance of a million suns. Nor have I ever heard the Lord's names chanted so melodiously.

CC Madhya 11.96: "I have never before seen such ecstatic love, nor heard the vibration of the holy name of the Lord chanted in such a way, nor seen such dancing during sańkīrtana."

CC Madhya 11.97: Sārvabhauma Bhattācārya replied, "This sweet transcendental sound is a special creation of the Lord known as prema-sańkīrtana, congregational chanting in love of Godhead.

CC Madhya 11.98: "In this Age of Kali, Śrī Caitanya Mahāprabhu has descended to preach the religion of Krishna consciousness. Therefore the chanting of the holy names of Lord Krishna is the religious principle for this age.

CC Madhya 11.99: "Anyone who worships Lord Caitanya Mahāprabhu by congregational chanting should be understood to be very intelligent. One who does not do so must be considered a victim of this age and bereft of all intelligence.

CC Madhya 11.100: "'In the Age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.'"

CC Madhya 11.101: The King said, "According to evidence given in the revealed scriptures, it is concluded that Lord Śrī Caitanya Mahāprabhu is Lord Krishna Himself. Why, then, are learned scholars sometimes indifferent to Him?"

CC Madhya 11.102: The Bhattācārya replied, "A person who has received but a small fraction of mercy from Śrī Caitanya Mahāprabhu can understand that He is Lord Krishna. No one else can.

CC Madhya 11.103: "If the mercy of Śrī Caitanya Mahāprabhu is not bestowed upon a person — regardless of how learned a scholar that person may be and regardless of his seeing or listening — he cannot accept Lord Caitanya as the Supreme Personality of Godhead.

CC Madhya 11.104: "[Lord Brahmā said:] 'My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years.'"

CC Madhya 11.105: The King said, "Instead of visiting the temple of Lord Jagannātha, all the devotees are running toward the residence of Śrī Caitanya Mahāprabhu."

CC Madhya 11.106: Sārvabhauma Bhattācārya replied, "This is spontaneous love. All the devotees are very anxious to meet Śrī Caitanya Mahāprabhu.

CC Madhya 11.107: "First the devotees will meet Śrī Caitanya Mahāprabhu and then take Him with them to the temple to see Lord Jagannātha."

CC Madhya 11.108: The King said, "The son of Bhavānanda Rāya named Vānīnātha, along with five or seven other men, went there to obtain the remnants of Lord Jagannātha's food.

CC Madhya 11.109: "Indeed, Vānīnātha has already gone to the residence of Lord Śrī Caitanya Mahāprabhu and has taken a huge quantity of mahā-prasādam. Please let me know the reason for this."

CC Madhya 11.110: Sārvabhauma Bhattācārya said, "Understanding that all the devotees have come, Lord Caitanya gave the sign, and therefore Vānīnātha and the others have brought such great quantities of mahā-prasādam."

CC Madhya 11.111: The King then asked the Bhattācārya, "Why have the devotees not observed the regulations for visiting the pilgrimage place, such as fasting, shaving and so on? Why have they first eaten prasādam?"

CC Madhya 11.112: The Bhattācārya told the King, "What you have said is right according to the regulative principles governing the visiting of holy places, but there is another path, which is the path of spontaneous love. According to those principles, there are subtle intricacies involved in the execution of religious principles.

CC Madhya 11.113: "The scriptural injunctions for shaving and fasting are indirect orders of the Supreme Personality of Godhead. However, when there is a direct order from the Lord to take prasādam, naturally the devotees take prasādam as their first duty.

CC Madhya 11.114: "When mahā-prasādam is not available, there must be fasting, but when the Supreme Personality of Godhead directly orders one to take prasādam, neglecting such an opportunity is offensive.

CC Madhya 11.115: "When Śrī Caitanya Mahāprabhu is distributing prasādam with His transcendental hand, who will neglect such an opportunity and accept the regulative principle of fasting?

CC Madhya 11.116: "Previously the Lord gave me mahā-prasādam rice one morning, and I ate it just sitting on my bed, without having even washed my mouth.

CC Madhya 11.117: "The man to whom the Lord shows His mercy by inspiring him within the heart takes shelter only of Lord Krishna and abandons all Vedic and social customs.

CC Madhya 11.118: "'When one is inspired by the Lord, who is sitting in everyone's heart, he does not care for social custom or Vedic regulative principles.'"

CC Madhya 11.119: After this, King Pratāparudra came down from the top of his palace to the ground and called for Kāśī Miśra and the inspector of the temple.

CC Madhya 11.120-121: Mahārāja Pratāparudra then told both Kāśī Miśra and the temple inspector, "Provide all the devotees and associates of Śrī Caitanya Mahāprabhu with comfortable residences, convenient eating facilities for prasādam and convenient visiting arrangements at the temple so that there will not be any difficulty.

CC Madhya 11.122: "The orders of Śrī Caitanya Mahāprabhu must be carefully carried out. Although the Lord may not give direct orders, you are still to carry out His desires simply by understanding His indications."

CC Madhya 11.123: Saying this, the King gave them permission to leave. Sārvabhauma Bhattācārya also went to see the assembly of all the Vaishnavas.

CC Madhya 11.124: From a distant place, Gopīnātha Ācārya and Sārvabhauma Bhattācārya watched the meeting of all the Vaishnavas with Śrī Caitanya Mahāprabhu.

CC Madhya 11.125: Beginning from the right side of the lion gate, or the main gate of the temple, all the Vaishnavas began to proceed toward the house of Kāśī Miśra.

CC Madhya 11.126: In the meantime, Śrī Caitanya Mahāprabhu, accompanied by His personal associates, met all the Vaishnavas on the road with great jubilation.

CC Madhya 11.127: First Advaita Ācārya offered prayers to the lotus feet of the Lord, and the Lord immediately embraced Him in ecstatic love.

CC Madhya 11.128: Indeed, Śrī Caitanya Mahāprabhu and Advaita Ācārya displayed agitation due to ecstatic love. Seeing the time and circumstance, however, Lord Caitanya Mahāprabhu remained patient.

CC Madhya 11.129: After this, all the devotees, headed by Śrīvāsa Thākura, offered prayers to the lotus feet of the Lord, and the Lord embraced each and every one of them in great love and ecstasy.

CC Madhya 11.130: The Lord addressed all the devotees one after another and took all of them with Him into the house.

CC Madhya 11.131: Since the residence of Kāśī Miśra was insufficient, all the assembled devotees were very much overcrowded.

CC Madhya 11.132: Śrī Caitanya Mahāprabhu made all the devotees sit at His side, and with His own hand He offered them garlands and sandalwood pulp.

CC Madhya 11.133: After this, Gopīnātha Ācārya and Sārvabhauma Bhattācārya met all the Vaishnavas at the place of Śrī Caitanya Mahāprabhu in a befitting manner.

CC Madhya 11.134: Śrī Caitanya Mahāprabhu addressed Advaita Ācārya Prabhu, saying sweetly, "My dear Sir, today I have become perfect because of Your arrival."

CC Madhya 11.135-136: Advaita Ācārya Prabhu replied, "This is a natural characteristic of the Supreme Personality of Godhead. Although He is personally complete and full in all opulences, He takes transcendental pleasure in the association of His devotees, with whom He has a variety of eternal pastimes."

CC Madhya 11.137: As soon as Śrī Caitanya Mahāprabhu saw Vāsudeva Datta, the older brother of Mukunda Datta, He immediately became very happy and, placing His hand on his body, began to speak.

CC Madhya 11.138: Śrī Caitanya Mahāprabhu said, "Although Mukunda is My friend from childhood, I nonetheless take greater pleasure in seeing you than in seeing him."

CC Madhya 11.139: Vāsudeva replied, "Mukunda got Your association in the beginning. As such, he has taken shelter at Your lotus feet. That is his transcendental rebirth."

CC Madhya 11.140: Thus Vāsudeva Datta admitted his inferiority to Mukunda, his younger brother. "Although Mukunda is my junior," he said, "he first received Your favor. Consequently he became transcendentally senior to me. Besides that, You very much favored Mukunda. Thus he is superior in all good qualities."

CC Madhya 11.141: The Lord said, "For your sake only, I have brought two books from South India.

CC Madhya 11.142: "The books are being kept with Svarūpa Dāmodara, and you can get them copied." Hearing this, Vāsudeva became very glad.

CC Madhya 11.143: Indeed, each and every Vaishnava copied the two books. By and by, the two books [the Brahma-samhitā and Śrī Krishna-karnāmrita] were broadcast all over India.

CC Madhya 11.144: The Lord addressed Śrīvāsa and his brothers with great love and affection, saying, "I am so obliged that I am purchased by you four brothers."

CC Madhya 11.145: Śrīvāsa then replied to the Lord, "Why are You speaking in a contradictory way? Rather, we four brothers have been purchased by Your mercy."

CC Madhya 11.146: After seeing Śańkara, Lord Śrī Caitanya Mahāprabhu told Dāmodara, "My affection for you is on the platform of awe and reverence.

CC Madhya 11.147: "Therefore keep your younger brother Śańkara with you because he is connected to Me by pure unalloyed love."

CC Madhya 11.148: Dāmodara Pandita replied, "Śańkara is my younger brother, but from today he becomes my elder brother because of Your special mercy upon him."

CC Madhya 11.149: Then turning toward Śivānanda Sena, the Lord said, "I know that from the very beginning your affection for Me has been very great."

CC Madhya 11.150: Immediately upon hearing this, Śivānanda Sena became absorbed in ecstatic love and fell down on the ground, offering obeisances to the Lord. He then began to recite the following verse.

CC Madhya 11.151: "'O my Lord! O unlimited one! Although I was merged in the ocean of nescience, I have now, after a long time, attained You, just as one may attain the seashore. My dear Lord, by getting me, You have obtained the right person upon whom to bestow Your causeless mercy.'"

CC Madhya 11.152: Murāri Gupta at first did not meet the Lord but rather remained outside the door, falling down like a stick to offer obeisances.

CC Madhya 11.153: When Lord Śrī Caitanya Mahāprabhu could not see Murāri amongst the devotees, He inquired about him. Thereupon many people immediately went to Murāri, running to take him to the Lord.

CC Madhya 11.154: Thus Murāri Gupta, catching two bunches of straw in his teeth, went before Śrī Caitanya Mahāprabhu with humility and meekness.

CC Madhya 11.155: Upon seeing Murāri come to meet Him, Lord Śrī Caitanya Mahāprabhu went up to him, but Murāri began to run away and speak as follows.

CC Madhya 11.156: "My Lord, please do not touch me. I am most abominable and am not fit for You to touch because my body is sinful."

CC Madhya 11.157: The Lord said, "My dear Murāri, please restrain your unnecessary humility. My mind is disturbed to see your meekness."

CC Madhya 11.158: Saying this, the Lord embraced Murāri and had him sit down by His side. The Lord then began to cleanse his body with His own hands.

CC Madhya 11.159-160: Lord Śrī Caitanya Mahāprabhu then again and again embraced all the devotees, including Ācāryaratna, Vidyānidhi, Pandita Gadādhara, Gańgādāsa, Hari Bhatta and Ācārya Purandara. The Lord described their good qualities and glorified them again and again.

CC Madhya 11.161: After thus offering respect to each and every devotee, Lord Śrī Caitanya Mahāprabhu became very jubilant. However, not seeing Haridāsa Thākura, He inquired, "Where is Haridāsa?"

CC Madhya 11.162: Śrī Caitanya Mahāprabhu then saw in the distance that Haridāsa Thākura was lying down flat on the road offering obeisances.

CC Madhya 11.163: Haridāsa Thākura did not come to the Lord's meeting place but remained fallen flat on the common road at a distance.

CC Madhya 11.164: All the devotees then went to Haridāsa Thākura, saying, "The Lord wants to meet you. Please come immediately."

CC Madhya 11.165: Haridāsa Thākura replied, "I cannot go near the temple because I am a low-caste, abominable person. I have no authority to go there."

CC Madhya 11.166: Haridāsa Thākura then expressed his desire: "If I could just get a solitary place near the temple, I could stay there alone and pass my time.

CC Madhya 11.167: "I do not wish the servants of Lord Jagannātha to touch me. I would remain there in the garden alone. That is my desire."

CC Madhya 11.168: When this message was relayed to Śrī Caitanya Mahāprabhu by the people, the Lord became very happy to hear it.

CC Madhya 11.169: At this time, Kāśī Miśra, along with the superintendent of the temple, came and offered his respects unto the lotus feet of Lord Śrī Caitanya Mahāprabhu.

CC Madhya 11.170: Upon seeing all the Vaishnavas together, Kāśī Miśra and the superintendent became very happy. With great happiness they met with the devotees in a befitting manner.

CC Madhya 11.171: Both submitted to Lord Śrī Caitanya Mahāprabhu, "Please give us orders so that we may make proper arrangements to accommodate all the Vaishnavas.

CC Madhya 11.172: "Accommodations have been arranged for all the Vaishnavas. Now let us distribute mahā-prasādam to all of them."

CC Madhya 11.173: Śrī Caitanya Mahāprabhu immediately told Gopīnātha Ācārya, "Please go with the Vaishnavas and accommodate them in whatever residences Kāśī Miśra and the temple superintendent offer."

CC Madhya 11.174: Then the Lord told Kāśī Miśra and the temple superintendent, "As for the remnants of food left by Jagannātha, let them be delivered to Vānīnātha Rāya's charge, for he can take care of all the Vaishnavas and distribute mahā-prasādam to them."

CC Madhya 11.175: Śrī Caitanya Mahāprabhu then said, "Nearby My place, in this garden of flowers, is a single room that is very solitary.

CC Madhya 11.176: "Please give that room to Me, for I have a need for it. Indeed, I shall remember the lotus feet of the Lord sitting in that solitary place."

CC Madhya 11.177: Kāśī Miśra then told Śrī Caitanya Mahāprabhu: "Everything belongs to You. What is the use of Your begging? By Your own will You can take whatever You like.

CC Madhya 11.178: "My Lord, we are Your two servants and are here just to carry out Your orders. By Your mercy, please tell us to do whatever You want."

CC Madhya 11.179: Saying this, Kāśī Miśra and the temple inspector took their leave, and Gopīnātha and Vānīnātha went with them.

CC Madhya 11.180: Gopīnātha was then shown all the residential places, and Vānīnātha was given large quantities of food [mahā-prasādam] left by Lord Jagannātha.

CC Madhya 11.181: Thus Vānīnātha Rāya returned with large quantities of Lord Jagannātha's food remnants, including cakes and other good eatables. Gopīnātha Ācārya also returned after cleansing all the residential quarters.

CC Madhya 11.182: Śrī Caitanya Mahāprabhu then addressed all the Vaishnavas and requested that they listen to Him. He said, "Now you can go to your respective residential quarters.

CC Madhya 11.183: "Go to the sea and bathe and look at the top of the temple. After so doing, please come back here and take your lunch."

CC Madhya 11.184: After offering obeisances to Śrī Caitanya Mahāprabhu, all the devotees departed for their residences, and Gopīnātha Ācārya showed them their respective quarters.

CC Madhya 11.185: After this, Śrī Caitanya Mahāprabhu went to meet Haridāsa Thākura, and He saw him engaged in chanting the mahā-mantra with ecstatic love. Haridāsa chanted, "Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare."

CC Madhya 11.186: As soon as Haridāsa Thākura saw Śrī Caitanya Mahāprabhu, he immediately fell down like a stick to offer Him obeisances, and Lord Śrī Caitanya Mahāprabhu raised him up and embraced him.

CC Madhya 11.187: Then both the Lord and His servant began to cry in ecstatic love. Indeed, the Lord was transformed by the qualities of His servant, and the servant was transformed by the qualities of his master.

CC Madhya 11.188: Haridāsa Thākura said, "My dear Lord, please do not touch me, for I am most fallen and untouchable and am the lowest among men."

CC Madhya 11.189: The Lord said, "I wish to touch you just to be purified, for your purified activities do not exist in Me."

CC Madhya 11.190: Śrī Caitanya Mahāprabhu exalted Haridāsa Thākura, stating, "At every moment you take your bath in all the holy places of pilgrimage, and at every moment you perform great sacrifices, austerity and charity.

CC Madhya 11.191: "You are constantly studying the four Vedas, and you are far better than any brāhmana or sannyāsī."

CC Madhya 11.192: Śrī Caitanya Mahāprabhu then recited the following verse: "'My dear Lord, one who always keeps Your holy name on his tongue becomes greater than an initiated brāhmana. Although he may be born in a family of dog-eaters and therefore by material calculation may be the lowest among men, he is still glorious. This is the wonderful effect of chanting the holy name of the Lord. It is therefore concluded that one who chants the holy name of the Lord should be understood to have performed all kinds of austerities and great sacrifices mentioned in the Vedas. He has already taken his bath in all the holy places of pilgrimage. He has studied all the Vedas, and he is actually an Āryan.'"

CC Madhya 11.193: Saying this, Śrī Caitanya Mahāprabhu took Haridāsa Thākura within the flower garden, and there, in a very secluded place, He showed him his residence.

CC Madhya 11.194: Śrī Caitanya Mahāprabhu requested Haridāsa Thākura, "Remain here and chant the Hare Krishna mahā-mantra. I shall personally come here to meet you daily.

CC Madhya 11.195: "Remain here peacefully and look at the cakra on the top of the temple and offer obeisances. As far as your prasādam is concerned, I shall arrange to have that sent here."

CC Madhya 11.196: When Nityānanda Prabhu, Jagadānanda Prabhu, Dāmodara Prabhu and Mukunda Prabhu met Haridāsa Thākura, they all became very pleased.

CC Madhya 11.197: When Śrī Caitanya Mahāprabhu returned to His residence after taking a bath in the sea, all the devotees, headed by Advaita Prabhu, went to bathe in the sea.

CC Madhya 11.198: After bathing in the sea, Advaita Prabhu and all the other devotees returned, and on their return they saw the top of the Jagannātha temple. They then went to the residence of Śrī Caitanya Mahāprabhu to take their luncheon.

CC Madhya 11.199: One after the other, Śrī Caitanya Mahāprabhu made all the devotees sit in their proper places. He then began to distribute prasādam with His own transcendental hand.

CC Madhya 11.200: All the devotees were served prasādam on plantain leaves, and Śrī Caitanya Mahāprabhu distributed on each leaf a quantity suitable for two or three men to eat, for His hand could not distribute less than that.

CC Madhya 11.201: All the devotees kept their hands raised over the prasādam distributed to them, for they did not want to eat without seeing the Lord eat first.

CC Madhya 11.202: Svarūpa Dāmodara Gosvāmī then informed Śrī Caitanya Mahāprabhu, "Unless You sit and take prasādam, no one will accept it.

CC Madhya 11.203: "Gopīnātha Ācārya has invited all the sannyāsīs who remain with You to come and take prasādam.

CC Madhya 11.204: "Gopīnātha Ācārya has already come, bringing sufficient remnants of food to distribute to all the sannyāsīs, and sannyāsīs like Paramānanda Purī and Brahmānanda Bhāratī are waiting for You.

CC Madhya 11.205: "You may sit down and accept the luncheon with Nityānanda Prabhu, and I shall distribute the prasādam to all the Vaishnavas."

CC Madhya 11.206: After this, Śrī Caitanya Mahāprabhu carefully delivered some prasādam into the hands of Govinda to be given to Haridāsa Thākura.

CC Madhya 11.207: Then Śrī Caitanya Mahāprabhu personally sat down to accept lunch with the other sannyāsīs, and Gopīnātha Ācārya began to distribute the prasādam with great pleasure.

CC Madhya 11.208: Then Svarūpa Dāmodara Gosvāmī, Dāmodara Pandita and Jagadānanda all began to distribute prasādam to the devotees with great pleasure.

CC Madhya 11.209: They ate all kinds of cakes and sweet rice, filling themselves up to their throats, and at intervals they vibrated the holy name of the Lord in great jubilation.

CC Madhya 11.210: After everyone had finished his lunch and washed his mouth and hands, Śrī Caitanya Mahāprabhu personally decorated everyone with flower garlands and sandalwood pulp.

CC Madhya 11.211: After thus accepting prasādam, they all went to take rest at their respective residences, and in the evening they again came to meet Śrī Caitanya Mahāprabhu.

CC Madhya 11.212: At this time Rāmānanda Rāya also came to meet Śrī Caitanya Mahāprabhu, and the Lord took the opportunity to introduce him to all the Vaishnavas.

CC Madhya 11.213: The great Personality of Godhead, Śrī Caitanya Mahāprabhu, then took all of them to the temple of Jagannātha and began the congregational chanting of the holy name there.

CC Madhya 11.214: After seeing the dhūpa-ārati of the Lord, they all began congregational chanting. Then the padichā, the superintendent of the temple, came and offered flower garlands and sandalwood pulp to everyone.

CC Madhya 11.215: Four parties were then distributed in four directions to perform sańkīrtana, and in the middle of them the Lord Himself, known as the son of mother Śacī, began to dance.

CC Madhya 11.216: In the four groups there were eight mridańgas and thirty-two cymbals. All together they began to vibrate the transcendental sound, and everyone said, "Very good! Very good!"

CC Madhya 11.217: When the tumultuous vibration of sańkīrtana resounded, all good fortune immediately awakened, and the sound penetrated the whole universe through the fourteen planetary systems.

CC Madhya 11.218: When the congregational chanting began, ecstatic love immediately overflooded everything, and all the residents of Jagannātha Purī came running.

CC Madhya 11.219: Everyone was astonished to see such a performance of sańkīrtana, and they all agreed that never before had kīrtana been so performed and ecstatic love of God so exhibited.

CC Madhya 11.220: At this time Śrī Caitanya Mahāprabhu circumambulated the temple of Jagannātha and continuously danced about the whole area.

CC Madhya 11.221: As the circumambulation was performed, the four kīrtana parties sang in front and in the rear. When Śrī Caitanya Mahāprabhu fell down to the ground, Śrī Nityānanda Rāya Prabhu lifted Him up.

CC Madhya 11.222: While kīrtana was going on, there was a transformation of ecstatic love and much tears, jubilation, trembling, perspiration and deep resounding in the body of Śrī Caitanya Mahāprabhu. Upon seeing this transformation, all the people present became very much astonished.

CC Madhya 11.223: The tears from the eyes of the Lord came out with great force, like water from a syringe. Indeed, all the people who surrounded Him were moistened by His tears.

CC Madhya 11.224: After circumambulating the temple, Śrī Caitanya Mahāprabhu for some time remained at the rear of the temple and continued His sańkīrtana.

CC Madhya 11.225: On all four sides the four sańkīrtana groups chanted very loudly, and in the middle Śrī Caitanya Mahāprabhu danced, jumping high.

CC Madhya 11.226: After dancing for a long time, Śrī Caitanya Mahāprabhu became still and ordered four great personalities to begin to dance.

CC Madhya 11.227: In one group Nityānanda Prabhu began to dance, and in another group Advaita Ācārya began to dance.

CC Madhya 11.228: Vakreśvara Pandita began to dance in another group, and in yet another group Śrīvāsa Thākura began to dance.

CC Madhya 11.229: While this dancing was going on, Śrī Caitanya Mahāprabhu watched them and performed a miracle.

CC Madhya 11.230: Śrī Caitanya Mahāprabhu stood in the middle of the dancers, and all the dancers in all directions perceived that Śrī Caitanya Mahāprabhu was looking at them.

CC Madhya 11.231: Wanting to see the dancing of the four great personalities, Śrī Caitanya Mahāprabhu exhibited this miracle of seeing everyone simultaneously.

CC Madhya 11.232: Everyone who saw Śrī Caitanya Mahāprabhu could understand that He was performing a miracle, but they did not know how it was that He could see on all four sides.

CC Madhya 11.233: In His own pastimes in Vrindāvana, when Krishna used to eat on the bank of the Yamunā and sit in the center of His friends, every one of the cowherd boys would perceive that Krishna was looking at him. In the same way, when Caitanya Mahāprabhu observed the dancing, everyone saw that Caitanya Mahāprabhu was facing him.

CC Madhya 11.234: When someone came nearby while dancing, Śrī Caitanya Mahāprabhu would tightly embrace him.

CC Madhya 11.235: Upon seeing the great dancing, great love and great sańkīrtana, all the people of Jagannātha Purī floated in an ecstatic ocean of love.

CC Madhya 11.236: Hearing the greatness of the sańkīrtana, King Pratāparudra went up to the top of his palace and watched the performance with his personal associates.

CC Madhya 11.237: The King was very much astonished to see Śrī Caitanya Mahāprabhu's kīrtana, and the King's anxiety to meet Him increased unlimitedly.

CC Madhya 11.238: After the sańkīrtana ended, Śrī Caitanya Mahāprabhu watched the offering of flowers to the Lord Jagannātha Deity. Then He and all the Vaishnavas returned to His residence.

CC Madhya 11.239: The superintendent of the temple then brought large quantities of prasādam, which Śrī Caitanya Mahāprabhu personally distributed to all the devotees.

CC Madhya 11.240: Finally they all departed to rest in bed. In this way Śrī Caitanya Mahāprabhu, the son of Śacīmātā, performed His pastimes.

CC Madhya 11.241: As long as the devotees remained at Jagannātha Purī with Śrī Caitanya Mahāprabhu, the pastime of sańkīrtana was performed with great jubilation every day.

CC Madhya 11.242: In this way I have explained the Lord's pastime of sańkīrtana, and I bless everyone with this benediction: By listening to this description, one will surely become a servant of Śrī Caitanya Mahāprabhu.

CC Madhya 11.243: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 1

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.1

aty-uddandam tāndavam gauracandrah

kurvan bhaktaih śrī-jagannātha-gehe

nānā-bhāvālańkritāńgah sva-dhāmnā

cakre viśvam prema-vanyā-nimagnam

SYNONYMS

ati — very much; uddandam — high jumping; tāndavam — very graceful dancing; gaura-candrah — Lord Śrī Caitanya Mahāprabhu; kurvan — performing; bhaktaih — with the devotees; śrī-jagannātha-gehe — in the temple of Lord Jagannātha; nānā-bhāva-alańkrita-ańgah — having many ecstatic symptoms manifested in His transcendental body; sva-dhāmnā — by the influence of His ecstatic love; cakre — made; viśvam — the whole world; prema-vanyā-nimagnam — merged into the inundation of ecstatic love.

TRANSLATION

Śrī Caitanya Mahāprabhu merged the entire world into the ocean of ecstatic love by performing His beautiful dances within the temple of Jagannātha. He danced exquisitely and jumped high.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 10

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.10

prabhu kahe, — tathāpi rājā kāla-sarpākāra

kāshtha-nārī-sparśe yaiche upaje vikāra

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu replied; tathāpi — still; rājā — the King; kāla-sarpa-ākāra — just like a venomous snake; kāshtha-nārī — a woman made of wood; sparśe — by touching; yaiche — as; upaje — arises; vikāra — agitation.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Although it is correct that the King is a great devotee, he is still to be considered a venomous snake. Similarly, even though a woman be made of wood, one becomes agitated simply by touching her form.

PURPORT

Śrī Cānakya Pandita has stated in his moral instructions: tyaja durjana-samsargam bhaja sādhu-samāgamam. This means that one has to abandon the association of materialistic people and associate with spiritually advanced people. However qualified a materialist may be, he is no better than a venomous serpent. Everyone knows that a snake is dangerous and poisonous, and when its hood is decorated with jewels, it is no less poisonous or dangerous. However qualified a materialist may be, he is no better than a snake decorated with jewels. One should therefore be careful in dealing with such materialists, just as one would be careful in dealing with a bejeweled serpent.

Even though a woman be made of wood or stone, she becomes attractive when decorated. One becomes sexually agitated even by touching the form. Therefore one should not trust his mind, which is so fickle that it can give way to enemies at any moment. The mind is always accompanied by six enemies — namely, kāma, krodha, mada, moha, mātsarya and bhaya — that is, lust, anger, intoxication, illusion, envy and fear. Although the mind may be merged in spiritual consciousness, one should always be very careful in dealing with it, just as one is careful in dealing with a snake. One should never think that his mind is trained and that he can do whatever he likes. One interested in spiritual life should always engage his mind in the service of the Lord so that the enemies of the mind, who always accompany the mind, will be subdued. If the mind is not engaged in Krishna consciousness at every moment, there is a chance that it will give way to its enemies. In this way we become victims of the mind.

Chanting the Hare Krishna mantra engages the mind at the lotus feet of Krishna constantly; thus the mind's enemies do not have a chance to strike. Following Śrī Caitanya Mahāprabhu's example in these verses, we should be very careful in dealing with the mind, which should not be indulged in any circumstance. Once we indulge the mind, it can create havoc in this life, even though we may be spiritually advanced. The mind is specifically agitated through the association of materialistic men and women. Therefore Śrī Caitanya Mahāprabhu, through His personal behavior, warns everyone to avoid meeting a materialistic person or a woman.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 100

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.100

krishna-varnam tvishākrishnam

sāńgopāńgāstra-pārshadam

yajñaih sańkīrtana-prāyair

yajanti hi su-medhasah

SYNONYMS

krishna-varnam — repeating the syllables krish-na; tvishā — with a luster; akrishnam — not black (golden); sa-ańga — along with associates; upāńga — servitors; astra — weapons; pārshadam — confidential companions; yajñaih — by sacrifice; sańkīrtana-prāyaih — consisting chiefly of congregational chanting; yajanti — they worship; hi — certainly; su-medhasah — intelligent persons.

TRANSLATION

"'In the Age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.'"

PURPORT

For an explanation of this verse, refer to Ādi-līlā, Chapter Three, verse 52.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 101

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.101

rājā kahe, — śāstra-pramāne caitanya hana krishna

tabe kene pandita saba tāńhāte vitrishna?

SYNONYMS

rājā kahe — the King said; śāstra-pramāne — by the evidence of revealed scripture; caitanya — Śrī Caitanya Mahāprabhu; hana — is; krishna — the Supreme Personality of Godhead, Lord Krishna; tabe — therefore; kene — why; pandita — so-called learned scholars; saba — all; tāńhāte — unto Him; vitrishna — indifferent.

TRANSLATION

The King said, "According to evidence given in the revealed scriptures, it is concluded that Lord Śrī Caitanya Mahāprabhu is Lord Krishna Himself. Why, then, are learned scholars sometimes indifferent to Him?"


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 102

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.102

bhatta kahe, — tāńra kripā-leśa haya yāńre

sei se tāńhāre 'krishna' kari' la-ite pāre

SYNONYMS

bhatta kahe — Sārvabhauma Bhattācārya said; tāńra kripā — of Lord Caitanya's mercy; leśa — even a fraction; haya — there is; yāńre — unto whom; sei se — that person only; tāńhāre — Lord Śrī Caitanya Mahāprabhu; krishna kari' — accepting as Krishna; la-ite pāre — can take up.

TRANSLATION

The Bhattācārya replied, "A person who has received but a small fraction of mercy from Śrī Caitanya Mahāprabhu can understand that He is Lord Krishna. No one else can.

PURPORT

The sańkīrtana movement can be spread by a person who is especially favored by Lord Krishna (krishna-śakti vinā nahe tāra pravartana). Without first obtaining the mercy of the Lord, one cannot spread the holy name of the Lord. One who can spread the Lord's name is called labdha-caitanya in the words of Bhaktisiddhānta Sarasvatī. The labdha-caitanya is one who has actually awakened his original consciousness, Krishna consciousness. The influence of the pure devotees in Krishna consciousness is such that it can awaken others to become immediately Krishna conscious and engage themselves in the transcendental loving service of Krishna. In this way the descendants of pure devotees increase, and Lord Caitanya Mahāprabhu takes much pleasure in seeing the increase of His devotees. The word su-medhasah means "sharply intelligent." When one's intelligence is sharp, he can increase the interests of common men in loving Caitanya Mahāprabhu and through Him in loving Rādhā-Krishna. Those not interested in understanding Śrī Caitanya Mahāprabhu are simply material in their attempts at professional chanting and dancing for money, despite their supposed artistry. If one does not have full faith in Śrī Caitanya Mahāprabhu, he cannot properly chant and dance in the sańkīrtana movement. Artificial chanting and dancing may be due to sentiments or sentimental agitation, but this cannot help one advance in Krishna consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 103

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.103

tāńra kripā nahe yāre, pandita nahe kene

dekhile śunileha tāńre 'īśvara' nā māne

SYNONYMS

tāńra kripā — His mercy; nahe — there is not; yāre — unto whom; pandita — learned scholar; nahe — even though; kene — nevertheless; dekhile — even by seeing; śunileha — even by listening; tāńre — Him; īśvara — as the Supreme Personality of Godhead; nā māne — does not accept.

TRANSLATION

"If the mercy of Śrī Caitanya Mahāprabhu is not bestowed upon a person — regardless of how learned a scholar that person may be and regardless of his seeing or listening — he cannot accept Lord Caitanya as the Supreme Personality of Godhead.

PURPORT

The same principles can be applied to demoniac persons, even though they be in the sampradāya of Lord Śrī Caitanya Mahāprabhu. Without receiving the Lord's special power, one cannot preach His glories all over the world. Even though one may celebrate himself as a learned follower of Śrī Caitanya Mahāprabhu, and even though one may attempt to preach the holy name of the Lord all over the world, if he is not favored by Śrī Caitanya Mahāprabhu he will find fault with the pure devotee and will not be able to understand how a preacher is empowered by Lord Caitanya. One must be considered bereft of the mercy of Śrī Caitanya Mahāprabhu when he criticizes the Krishna consciousness movement now spreading all over the world or finds fault with this movement or the leader of the movement.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 104

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.104

athāpi te deva padāmbuja-dvaya-

prasāda-leśānugrihīta eva hi

jānāti tattvam bhagavan-mahimno

na cānya eko 'pi ciram vicinvan

SYNONYMS

atha — therefore; api — indeed; te — Your; deva — my Lord; pada-ambuja-dvaya — of the two lotus feet; prasāda — of the mercy; leśa — by only a trace; anugrihītah — favored; eva — certainly; hi — indeed; jānāti — one knows; tattvam — the truth; bhagavat — of the Supreme Personality of Godhead; mahimnah — of the greatness; na — never; ca — and; anyah — another; ekah — one; api — although; ciram — for a long period; vicinvan — speculating.

TRANSLATION

"[Lord Brahmā said:] 'My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years.'"

PURPORT

This verse is a quotation from Śrīmad-Bhāgavatam (10.14.29). It is explained in the Madhya-līlā, in the Sixth Chapter, text 84.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 105

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.105

rājā kahe, — sabe jagannātha nā dekhiyā

caitanyera vāsā-grihe calilā dhāñā

SYNONYMS

rājā kahe — the King said; sabe — all of them; jagannātha — Lord Jagannātha; nā dekhiyā — without visiting; caitanyera — of Lord Śrī Caitanya Mahāprabhu; vāsā-grihe — to the residential place; calilā — they went; dhāñā — running.

TRANSLATION

The King said, "Instead of visiting the temple of Lord Jagannātha, all the devotees are running toward the residence of Śrī Caitanya Mahāprabhu."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 106

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.106

bhatta kahe, — ei ta' svābhāvika prema-rīta

mahāprabhu milibāre utkanthita cita

SYNONYMS

bhatta kahe — the Bhattācārya replied; ei ta' — this is; svābhāvika — spontaneous; prema-rīta — attraction of love; mahāprabhu — Śrī Caitanya Mahāprabhu; milibāre — for meeting; utkanthita — anxious; cita — mind.

TRANSLATION

Sārvabhauma Bhattācārya replied, "This is spontaneous love. All the devotees are very anxious to meet Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 107

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.107

āge tāńre mili' sabe tāńre sańge lañā

tāńra sańge jagannātha dekhibena giyā

SYNONYMS

āge — first; tāńre — Śrī Caitanya Mahāprabhu; mili' — meeting; sabe — all the devotees; tāńre — Him; sańge — with them; lañā — taking; tāńra sańge — with Him; jagannātha — Lord Jagannātha; dekhibena — they will see; giyā — going.

TRANSLATION

"First the devotees will meet Śrī Caitanya Mahāprabhu and then take Him with them to the temple to see Lord Jagannātha."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 108

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.108

rājā kahe, — bhavānandera putra vānīnātha

prasāda lañā sańge cale pāńca-sāta

SYNONYMS

rājā kahe — the King said; bhavānandera putra — the son of Bhavānanda; vānīnātha — Vānīnātha; prasāda lañā — taking mahā-prasāda; sańge — along; cale — goes; pāńca-sāta — five or seven men.

TRANSLATION

The King said, "The son of Bhavānanda Rāya named Vānīnātha, along with five or seven other men, went there to obtain the remnants of Lord Jagannātha's food.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 109

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.109

mahāprabhura ālaye karila gamana

eta mahā-prasāda cāhi' — kaha ki kārana

SYNONYMS

mahāprabhura — of Śrī Caitanya Mahāprabhu; ālaye — the residential place; karila gamana — he has already gone; eta — so much; mahā-prasāda — maha-prasādam; cāhi' — requiring; kaha — please tell; ki kārana — what is the reason.

TRANSLATION

"Indeed, Vānīnātha has already gone to the residence of Lord Śrī Caitanya Mahāprabhu and has taken a huge quantity of mahā-prasādam. Please let me know the reason for this."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 11

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.11

ākārād api bhetavyam

strīnām vishayinām api

yathāher manasah kshobhas

tathā tasyākriter api

SYNONYMS

ākārāt — from bodily features; api — even; bhetavyam — to be feared; strīnām — of women; vishayinām — of materialistic persons; api — even; yathā — as; aheh — from a serpent; manasah — of the mind; kshobhah — agitation; tathā — so; tasya — of it; ākriteh — from the appearance; api — even.

TRANSLATION

"'Just as one is immediately frightened upon seeing a live serpent or even the form of a serpent, one endeavoring for self-realization should similarly fear a materialistic person and a woman. Indeed, he should not even glance at their bodily features.'

PURPORT

This is a quotation from Śrī Caitanya-candrodaya-nātaka (8.24).


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 110

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.110

bhatta kahe, — bhakta-gana āila jāniñā

prabhura ińgite prasāda yāya tāńrā lañā

SYNONYMS

bhatta kahe — Sārvabhauma Bhattācārya said; bhakta-gana — all the devotees; āila — have come; jāniñā — knowing; prabhura — of Lord Śrī Caitanya Mahāprabhu; ińgite — by the indication; prasāda — remnants of the food offered to Jagannātha; yāya — go; tāńrā — all of them; lañā — taking.

TRANSLATION

Sārvabhauma Bhattācārya said, "Understanding that all the devotees have come, Lord Caitanya gave the sign, and therefore Vānīnātha and the others have brought such great quantities of mahā-prasādam."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 111

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.111

rājā kahe, — upavāsa, kshaura — tīrthera vidhāna

tāhā nā kariyā kene khāiba anna-pāna

SYNONYMS

rājā kahe — the King said; upavāsa — fasting; kshaura — shaving; tīrthera vidhāna — this is the regulation for visiting a holy place; tāhā — that; nā kariyā — without performing; kene — why; khāiba — they shall eat; anna-pāna — solid and liquid food.

TRANSLATION

The King then asked the Bhattācārya, "Why have the devotees not observed the regulations for visiting the pilgrimage place, such as fasting, shaving and so on? Why have they first eaten prasādam?"


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 112

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.112

bhatta kahe, — tumi yei kaha, sei vidhi-dharma

ei rāga-mārge āche sūkshma-dharma-marma

SYNONYMS

bhatta kahe — the Bhattācārya said; tumi yei kaha — whatever you say; sei vidhi-dharma — that is a regulative principle; ei rāga-mārge — in this spontaneous love; āche — there are; sūkshma-dharma-marma — subtle intricacies of the religious system.

TRANSLATION

The Bhattācārya told the King, "What you have said is right according to the regulative principles governing the visiting of holy places, but there is another path, which is the path of spontaneous love. According to those principles, there are subtle intricacies involved in the execution of religious principles.

PURPORT

According to the Vedic regulative principles, one has to be celibate before entering a holy place of pilgrimage. Generally people are very much addicted to sense gratification, and unless they have sex at night, they cannot sleep. The regulative principles therefore enjoin that before a common man goes to a holy place of pilgrimage, he should observe complete celibacy. As soon as one enters a holy place, he must observe fasting for the day, and after shaving his head clean, he must take a bath in a river or ocean near the holy place. These methods are adopted to neutralize the effects of sinful activities. Visiting a holy place of pilgrimage means neutralizing the reactions of a sinful life. Those who go to holy places of pilgrimage actually unload the reactions of their sinful lives, and consequently holy places are overloaded with sinful activities left there by visitors.

When a saintly person or pure devotee visits such a holy place, he absorbs the sinful effects left by the common men and again purifies the holy place. Tīrthī-kurvanti tīrthāni (Bhāg. 1.13.10). Therefore a common man's visit to a holy place and an exalted saintly person's visit there are different. The common man leaves his sins in the holy place, and a saintly person or devotee cleanses these sins simply by his presence. The devotees of Lord Caitanya Mahāprabhu were not common men, and they could not be subjected to the rules and regulations governing the visiting of holy places. Rather, they exhibited their spontaneous love for Śrī Caitanya Mahāprabhu. Immediately upon arrival at the holy place, they went to see Lord Caitanya, and by His order they took mahā-prasādam without following the regulations governing holy places.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 113

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.113

īśvarera paroksha ājñā — kshaura, uposhana

prabhura sākshāt ājñā — prasāda-bhojana

SYNONYMS

īśvarera — of the Supreme Personality of Godhead; paroksha — indirect; ājñā — order; kshaura — shaving; uposhana — fasting; prabhura — of the Lord; sākshāt — direct; ājñā — order; prasāda-bhojana — to take the prasādam.

TRANSLATION

"The scriptural injunctions for shaving and fasting are indirect orders of the Supreme Personality of Godhead. However, when there is a direct order from the Lord to take prasādam, naturally the devotees take prasādam as their first duty.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 114

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.114

tāhāń upavāsa, yāhāń nāhi mahā-prasāda

prabhu-ājñā-prasāda-tyāge haya aparādha

SYNONYMS

tāhāń — there; upavāsa — fasting; yāhāń — where; nāhi — there is not; mahā-prasāda — remnants of food of the Lord; prabhu-ājñā — direct order of Śrī Caitanya Mahāprabhu; prasāda — remnants of food; tyāge — giving up; haya — there is; aparādha — offense.

TRANSLATION

"When mahā-prasādam is not available, there must be fasting, but when the Supreme Personality of Godhead directly orders one to take prasādam, neglecting such an opportunity is offensive.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 115

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.115

viśeshe śrī-haste prabhu kare pariveśana

eta lābha chādi' kon kare uposhana

SYNONYMS

viśeshe — especially; śrī-haste — with His transcendental hands; prabhu — Śrī Caitanya Mahāprabhu; kare — does; pariveśana — distribution; eta — so much; lābha — profit; chādi' — giving up; kon — who; kare — does; uposhana — fasting.

TRANSLATION

"When Śrī Caitanya Mahāprabhu is distributing prasādam with His transcendental hand, who will neglect such an opportunity and accept the regulative principle of fasting?


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 116

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.116

pūrve prabhu more prasāda-anna āni' dila

prāte śayyāya vasi' āmi se anna khāila

SYNONYMS

pūrve — before this; prabhu — Śrī Caitanya Mahāprabhu; more — unto me; prasāda-anna — rice mahā-prasādam; āni' — bringing; dila — delivered; prāte — early in the morning; śayyāya — on my bed; vasi' — sitting; āmi — I; se — that; anna — rice; khāila — ate.

TRANSLATION

"Previously the Lord gave me mahā-prasādam rice one morning, and I ate it just sitting on my bed, without having even washed my mouth.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 117

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.117

yāńre kripā kari' karena hridaye prerana

krishnāśraya haya, chāde veda-loka-dharma

SYNONYMS

yāńre — in whomever; kripā — mercy; kari' — bestowing; karena — does; hridaye — in the heart; prerana — inspiration; krishna-āśraya — shelter of Lord Krishna; haya — there is; chāde — he gives up; veda — Vedic principles; loka-dharma — social etiquette.

TRANSLATION

"The man to whom the Lord shows His mercy by inspiring him within the heart takes shelter only of Lord Krishna and abandons all Vedic and social customs.

PURPORT

This is also the teaching of Lord Krishna in the Bhagavad-gītā (18.66):

sarva-dharmān parityajya mām ekam śaranam vraja

aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear." Such firm faith in the Supreme Personality of Godhead is possible only by the mercy of the Lord. The Lord is sitting within everyone's heart, and when He personally inspires His devotee, the devotee does not stick to the Vedic principles or social customs but rather devotes himself to the transcendental loving service of the Lord. This is confirmed in the following verse from Śrīmad-Bhāgavatam (4.29.46).


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 118

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.118

yadā yam anugrihnāti

bhagavān ātma-bhāvitah

sa jahāti matim loke

vede ca parinishthitām

SYNONYMS

yadā — when; yam — to whom; anugrihnāti — shows special favor; bhagavān — the Supreme Personality of Godhead; ātma-bhāvitah — who is seated in everyone's heart; sah — that person; jahāti — gives up; matim — attention; loke — to social behavior; vede — to Vedic injunctions; ca — also; parinishthitām — attached.

TRANSLATION

"'When one is inspired by the Lord, who is sitting in everyone's heart, he does not care for social custom or Vedic regulative principles.'"

PURPORT

This instruction (Bhāg. 4.29.46) was given by Nārada Gosvāmī to King Prācīnabarhi in connection with the story of Purañjana. Here Nārada implies that without the mercy of the Supreme Personality of Godhead one cannot extricate himself from the fruitive activities that are under the jurisdiction of the Vedas. In previous verses (Bhāg. 4.29.42-44) Nārada admits that even personalities like Lord Brahmā, Lord Śiva, Manu, the Prajāpatis (headed by Daksha), the four Kumāras, Marīci, Atri, Ańgirā, Pulastya, Pulaha, Kratu, Bhrigu, Vasishtha and even Nārada himself could not properly receive the causeless mercy of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 119

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.119

tabe rājā attālikā haite talete āilā

kāśī-miśra, padichā-pātra, duńhe ānāilā

SYNONYMS

tabe — thereafter; rājā — the King; attālikā haite — from the top of the palace; talete — to the ground; āilā — came down; kāśī-miśra — Kāśī Miśra; padichā-pātra — the inspector of the temple; duńhe — both of them; ānāilā — called for.

TRANSLATION

After this, King Pratāparudra came down from the top of his palace to the ground and called for Kāśī Miśra and the inspector of the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 12

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.12

aiche bāta punarapi mukhe nā ānibe

kaha yadi, tabe āmāya ethā nā dekhibe

SYNONYMS

aiche bāta — such a request; punarapi — again; mukhe — in the mouth; nā — do not; ānibe — bring; kaha yadi — if you speak; tabe — then; āmāya — Me; ethā — here; nā — not; dekhibe — you will see.

TRANSLATION

"Bhattācārya, if you continue to speak like this, you will never see Me here again. Therefore you should never let such a request come from your mouth."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verses 120-121

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.120-121

pratāparudra ājñā dila sei dui jane

prabhu-sthāne āsiyāchena yata prabhura gane

sabāre svacchanda vāsā, svacchanda prasāda

svacchanda darśana karāiha, nahe yena bādha

SYNONYMS

pratāparudra — King Pratāparudra; ājñā dila — ordered; sei dui jane — to those two persons; prabhu-sthāne — at the place of Śrī Caitanya Mahāprabhu; āsiyāchena — have arrived; yata — all the devotees who; prabhura gane — associates of the Lord; sabāre — to all of them; svacchanda — convenient; vāsā — residential places; svacchanda — convenient; prasāda — remnants of the food offered to Jagannātha; svacchanda darśana — convenient visit; karāiha — arrange for; nahe yena bādha — so that there will not be any difficulties.

TRANSLATION

Mahārāja Pratāparudra then told both Kāśī Miśra and the temple inspector, "Provide all the devotees and associates of Śrī Caitanya Mahāprabhu with comfortable residences, convenient eating facilities for prasādam and convenient visiting arrangements at the temple so that there will not be any difficulty.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 122

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.122

prabhura ājñā pāliha duńhe sāvadhāna hañā

ājñā nahe, tabu kariha, ińgita bujhiyā

SYNONYMS

prabhura — of Lord Śrī Caitanya Mahāprabhu; ājñā — the order; pāliha — carry out; duńhe — both of you; sāvadhāna — careful; hañā — becoming; ājñā nahe — although there is no direct order; tabu — still; kariha — do; ińgita — indication; bujhiyā — understanding.

TRANSLATION

"The orders of Śrī Caitanya Mahāprabhu must be carefully carried out. Although the Lord may not give direct orders, you are still to carry out His desires simply by understanding His indications."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 123

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.123

eta bali' vidāya dila sei dui-jane

sārvabhauma dekhite āila vaishnava-milane

SYNONYMS

eta bali' — saying this; vidāya dila — granted permission to go; sei dui-jane — to those two persons; sārvabhauma — Sārvabhauma Bhattācārya; dekhite — to see; āila — came; vaishnava-milane — in the meeting of all the Vaishnavas.

TRANSLATION

Saying this, the King gave them permission to leave. Sārvabhauma Bhattācārya also went to see the assembly of all the Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 124

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.124

gopīnāthācārya bhattācārya sārvabhauma

dūre rahi' dekhe prabhura vaishnava-milana

SYNONYMS

gopīnātha-ācārya — Gopīnātha Ācārya; bhattācārya sārvabhauma — Sārvabhauma Bhattācārya; dūre rahi' — standing a little off; dekhe — see; prabhura — of Śrī Caitanya Mahāprabhu; vaishnava-milana — meeting with the Vaishnavas.

TRANSLATION

From a distant place, Gopīnātha Ācārya and Sārvabhauma Bhattācārya watched the meeting of all the Vaishnavas with Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 125

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.125

simha-dvāra dāhine chādi' saba vaishnava-gana

kāśī-miśra-griha-pathe karilā gamana

SYNONYMS

simha-dvāra dāhine — on the right side of the lion gate; chādi' — leaving aside; saba — all; vaishnava-gana — devotees of Lord Śrī Caitanya Mahāprabhu; kāśī-miśra-griha — to the house of Kāśī Miśra; pathe — on the way; karilā gamana — began to proceed.

TRANSLATION

Beginning from the right side of the lion gate, or the main gate of the temple, all the Vaishnavas began to proceed toward the house of Kāśī Miśra.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 126

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.126

hena-kāle mahāprabhu nija-gana-sańge

vaishnave mililā āsi' pathe bahu-rańge

SYNONYMS

hena-kāle — at this time; mahāprabhu — Śrī Caitanya Mahāprabhu; nija-gana-sańge — in the association of His personal assistants; vaishnave — all the Vaishnavas; mililā — met; āsi' — coming; pathe — on the road; bahu-rańge — in great jubilation.

TRANSLATION

In the meantime, Śrī Caitanya Mahāprabhu, accompanied by His personal associates, met all the Vaishnavas on the road with great jubilation.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 127

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.127

advaita karila prabhura carana vandana

ācāryere kaila prabhu prema-ālińgana

SYNONYMS

advaita — Advaita Ācārya; karila — did; prabhura — of Lord Śrī Caitanya Mahāprabhu; carana — of the lotus feet; vandana — worship; ācāryere — unto Advaita Ācārya; kaila — did; prabhu — Śrī Caitanya Mahāprabhu; prema-ālińgana — embracing in ecstatic love.

TRANSLATION

First Advaita Ācārya offered prayers to the lotus feet of the Lord, and the Lord immediately embraced Him in ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 128

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.128

premānande hailā duńhe parama asthira

samaya dekhiyā prabhu hailā kichu dhīra

SYNONYMS

prema-ānande — in ecstatic love; hailā — became; duńhe — both of them; parama asthira — greatly agitated; samaya — the time; dekhiyā — seeing; prabhu — the Lord; hailā — became; kichu — a little; dhīra — patient.

TRANSLATION

Indeed, Śrī Caitanya Mahāprabhu and Advaita Ācārya displayed agitation due to ecstatic love. Seeing the time and circumstance, however, Lord Caitanya Mahāprabhu remained patient.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 129

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.129

śrīvāsādi karila prabhura carana vandana

pratyeke karila prabhu prema-ālińgana

SYNONYMS

śrīvāsa-ādi — devotees headed by Śrīvāsa Thākura; karila — did; prabhura — of Śrī Caitanya Mahāprabhu; carana vandana — worshiping the lotus feet; pratyeke — to everyone; karila — did; prabhu — Śrī Caitanya Mahāprabhu; prema-ālińgana — embracing in love.

TRANSLATION

After this, all the devotees, headed by Śrīvāsa Thākura, offered prayers to the lotus feet of the Lord, and the Lord embraced each and every one of them in great love and ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 13

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.13

bhaya pāñā sārvabhauma nija ghare gelā

vāsāya giyā bhattācārya cintita ha-ilā

SYNONYMS

bhaya pāñā — being afraid; sārvabhauma — Sārvabhauma; nija — own; ghare — to home; gelā — returned; vāsāya giyā — reaching his residential place; bhattācārya — the Bhattācārya; cintita ha-ilā — became meditative.

TRANSLATION

Being afraid, Sārvabhauma returned home and began to meditate on the matter.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 130

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.130

eke eke sarva-bhakte kaila sambhāshana

sabā lañā abhyantare karilā gamana

SYNONYMS

eke eke — one after another; sarva-bhakte — to every devotee; kaila — did; sambhāshana — address; sabā lañā — taking all of them; abhyantare — inside; karilā gamana — entered.

TRANSLATION

The Lord addressed all the devotees one after another and took all of them with Him into the house.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 131

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.131

miśrera āvāsa sei haya alpa sthāna

asańkhya vaishnava tāhāń haila parimāna

SYNONYMS

miśrera āvāsa — the residence of Kāśī Miśra; sei — that; haya — is; alpa sthāna — insufficient place; asańkhya — unlimited; vaishnava — devotees; tāhāń — there; haila — were; parimāna — overcrowded.

TRANSLATION

Since the residence of Kāśī Miśra was insufficient, all the assembled devotees were very much overcrowded.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 132

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.132

āpana-nikate prabhu sabā vasāilā

āpani śrī-haste sabāre mālya-gandha dilā

SYNONYMS

āpana-nikate — by His own side; prabhu — Śrī Caitanya Mahāprabhu; sabā — all of them; vasāilā — made sit; āpani — personally Himself; śrī-haste — with His hand; sabāre — unto everyone; mālya — garland; gandha — sandalwood pulp; dilā — offered.

TRANSLATION

Śrī Caitanya Mahāprabhu made all the devotees sit at His side, and with His own hand He offered them garlands and sandalwood pulp.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 133

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.133

bhattācārya, ācārya tabe mahāprabhura sthāne

yathā-yogya mililā sabākāra sane

SYNONYMS

bhattācārya — Sārvabhauma Bhattācārya; ācārya — Gopīnātha Ācārya; tabe — thereafter; mahāprabhura sthāne — at the place of Śrī Caitanya Mahāprabhu; yathā-yogya — as it is befitting; mililā — met; sabākāra sane — with all the Vaishnavas assembled there.

TRANSLATION

After this, Gopīnātha Ācārya and Sārvabhauma Bhattācārya met all the Vaishnavas at the place of Śrī Caitanya Mahāprabhu in a befitting manner.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 134

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.134

advaitere kahena prabhu madhura vacane

āji āmi pūrna ha-ilāńa tomāra āgamane

SYNONYMS

advaitere — unto Advaita Ācārya Prabhu; kahena — says; prabhu — Śrī Caitanya Mahāprabhu; madhura vacane — in sweet language; āji — today; āmi — I; pūrna — perfect; ha-ilāńa — became; tomāra — Your; āgamane — on arrival.

TRANSLATION

Śrī Caitanya Mahāprabhu addressed Advaita Ācārya Prabhu, saying sweetly, "My dear Sir, today I have become perfect because of Your arrival."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verses 135-136

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.135-136

advaita kahe, — īśvarera ei svabhāva haya

yadyapi āpane pūrna, sarvaiśvarya-maya

tathāpi bhakta-sańge haya sukhollāsa

bhakta-sańge kare nitya vividha vilāsa

SYNONYMS

advaita kahe — Advaita Ācārya Prabhu said; īśvarera — of the Lord; ei — this; svabhāva — feature; haya — becomes; yadyapi — although; āpane — Himself; pūrna — all-perfect; sarva-aiśvarya-maya — full of all opulences; tathāpi — still; bhakta-sańge — in the association of devotees; haya — there is; sukha-ullāsa — great jubilation; bhakta-sańge — with devotees; kare — does; nitya — eternally; vividha — various; vilāsa — pastimes.

TRANSLATION

Advaita Ācārya Prabhu replied, "This is a natural characteristic of the Supreme Personality of Godhead. Although He is personally complete and full in all opulences, He takes transcendental pleasure in the association of His devotees, with whom He has a variety of eternal pastimes."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 137

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.137

vāsudeva dekhi' prabhu ānandita hañā

tāńre kichu kahe tāńra ańge hasta diyā

SYNONYMS

vāsudeva — Vāsudeva; dekhi' — seeing; prabhu — Lord Śrī Caitanya Mahāprabhu; ānandita hañā — becoming very pleased; tāńre — unto him; kichu kahe — says something; tāńra ańge — on his body; hasta diyā — placing His hand.

TRANSLATION

As soon as Śrī Caitanya Mahāprabhu saw Vāsudeva Datta, the older brother of Mukunda Datta, He immediately became very happy and, placing His hand on his body, began to speak.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 138

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.138

yadyapi mukunda — āmā-sańge śiśu haite

tāńhā haite adhika sukha tomāre dekhite

SYNONYMS

yadyapi — although; mukunda — Mukunda; āmā-sańge — with Me; śiśu haite — from childhood; tāńhā haite — than him; adhika — still more; sukha — happiness; tomāre dekhite — to see you.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Although Mukunda is My friend from childhood, I nonetheless take greater pleasure in seeing you than in seeing him."

PURPORT

Vāsudeva Datta was the older brother of Mukunda Datta, who was the childhood friend of Śrī Caitanya Mahāprabhu. It is naturally a great pleasure to see a friend, but Śrī Caitanya Mahāprabhu informed Vāsudeva Datta that although it was His pleasure to see His friend, His pleasure was increased by seeing the older brother.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 139

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.139

vāsu kahe, — mukunda ādau pāila tomāra sańga

tomāra carana pāila sei punar-janma

SYNONYMS

vāsu kahe — Vāsudeva Datta said; mukunda — Mukunda; ādau — in the beginning; pāila — got; tomāra sańga — Your association; tomāra carana — Your lotus feet; pāila — got; sei — that; punah-janma — transcendental rebirth.

TRANSLATION

Vāsudeva replied, "Mukunda got Your association in the beginning. As such, he has taken shelter at Your lotus feet. That is his transcendental rebirth."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 14

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.14

hena kāle pratāparudra purushottame āilā

pātra-mitra-sańge rājā daraśane calilā

SYNONYMS

hena kāle — at this time; pratāparudra — King Pratāparudra; purushottame — at Jagannātha Purī; āilā — arrived; pātra-mitra-sańge — accompanied by his secretaries, ministers, military officers and so on; rājā — the King; daraśane — to visit Lord Jagannātha; calilā — departed.

TRANSLATION

At this time, Mahārāja Pratāparudra arrived at Jagannātha Purī, Purushottama, and, accompanied by his secretaries, ministers and military officers, went to visit the temple of Lord Jagannātha.

PURPORT

It appears that Mahārāja Pratāparudra used to live at Kataka, his capital. Later he shifted his capital to Khurdā, a few miles from Jagannātha Purī. Presently there is a railway station there called Khurdā Road.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 140

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.140

chota hañā mukunda ebe haila āmāra jyeshtha

tomāra kripā-pātra tāte sarva-gune śreshtha

SYNONYMS

chota hañā — being junior; mukunda — Mukunda; ebe — now; haila — has become; āmāra — my; jyeshtha — senior; tomāra — Your; kripā-pātra — favorite; tāte — therefore; sarva-gune — in all good qualities; śreshtha — superior.

TRANSLATION

Thus Vāsudeva Datta admitted his inferiority to Mukunda, his younger brother. "Although Mukunda is my junior," he said, "he first received Your favor. Consequently he became transcendentally senior to me. Besides that, You very much favored Mukunda. Thus he is superior in all good qualities."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 141

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.141

punah prabhu kahe — āmi tomāra nimitte

dui pustaka āniyāchi 'dakshina' ha-ite

SYNONYMS

punah — again; prabhu kahe — the Lord said; āmi — I; tomāra nimitte — for your sake; dui — two; pustaka — books; āniyāchi — have brought; dakshina ha-ite — from South India.

TRANSLATION

The Lord said, "For your sake only, I have brought two books from South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 142

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.142

svarūpera thāńi āche, laha tā likhiyā

vāsudeva ānandita pustaka pāñā

SYNONYMS

svarūpera thāńi — in the possession of Svarūpa Dāmodara; āche — they are; laha — you take; tā — them; likhiyā — copying; vāsudeva — Vāsudeva; ānandita — very glad; pustaka — the books; pāñā — getting.

TRANSLATION

"The books are being kept with Svarūpa Dāmodara, and you can get them copied." Hearing this, Vāsudeva became very glad.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 143

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.143

pratyeka vaishnava sabe likhiyā la-ila

krame krame dui grantha sarvatra vyāpila

SYNONYMS

pratyeka — each and every; vaishnava — devotee; sabe — all; likhiyā — copying; la-ila — took; krame krame — by and by; dui grantha — the two books; sarvatra — everywhere; vyāpila — become broadcast.

TRANSLATION

Indeed, each and every Vaishnava copied the two books. By and by, the two books [the Brahma-samhitā and Śrī Krishna-karnāmrita] were broadcast all over India.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 144

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.144

śrīvāsādye kahe prabhu kari' mahā-prīta

tomāra cāri-bhāira āmi ha-inu vikrīta

SYNONYMS

śrīvāsa-ādye — unto Śrīvāsa and his three brothers; kahe — says; prabhu — the Lord; kari' — giving; mahā-prīta — great love; tomāra — of you; cāri-bhāira — of four brothers; āmi — I; ha-inu — became; vikrīta — purchased.

TRANSLATION

The Lord addressed Śrīvāsa and his brothers with great love and affection, saying, "I am so obliged that I am purchased by you four brothers."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 145

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.145

śrīvāsa kahena, — kene kaha viparīta

kripā-mūlye cāri bhāi ha-i tomāra krīta

SYNONYMS

śrīvāsa kahena — Śrīvāsa Thākura replied; kene — why; kaha viparīta — do You speak just the opposite; kripā-mūlye — by the price of Your mercy; cāri bhāi — we four brothers; ha-i — become; tomāra — of You; krīta — purchased.

TRANSLATION

Śrīvāsa then replied to the Lord, "Why are You speaking in a contradictory way? Rather, we four brothers have been purchased by Your mercy."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 146

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.146

śańkare dekhiyā prabhu kahe dāmodare

sagaurava-prīti āmāra tomāra upare

SYNONYMS

śańkare dekhiyā — seeing Śańkara; prabhu — the Lord; kahe — says; dāmodare — unto Dāmodara; sa-gaurava-prīti — affection with awe and reverence; āmāra — My; tomāra upare — upon you.

TRANSLATION

After seeing Śańkara, Lord Śrī Caitanya Mahāprabhu told Dāmodara, "My affection for you is on the platform of awe and reverence.

PURPORT

Here the Lord is addressing Dāmodara Pandita, who is different from Svarūpa Dāmodara. Dāmodara Pandita is the elder brother of Śańkara. Thus the Lord informed Dāmodara that His affection toward him was on the platform of awe and reverence. However, the Lord's affection toward his younger brother, Śańkara, was on the platform of pure love.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 147

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.147

śuddha kevala-prema śańkara-upare

ataeva tomāra sańge rākhaha śańkare

SYNONYMS

śuddha kevala-prema — pure unalloyed affection; śańkara-upare — upon Śańkara; ataeva — therefore; tomāra sańge — along with you; rākhaha — keep; śańkare — Śańkara.

TRANSLATION

"Therefore keep your younger brother Śańkara with you because he is connected to Me by pure unalloyed love."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 148

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.148

dāmodara kahe, — śańkara chota āmā haite

ebe āmāra bada bhāi tomāra kripāte

SYNONYMS

dāmodara kahe — Dāmodara Pandita replied; śańkara — Śańkara; chota — younger; āmā haite — than me; ebe — now; āmāra — my; bada bhāi — elder brother; tomāra — of You; kripāte — by the mercy.

TRANSLATION

Dāmodara Pandita replied, "Śańkara is my younger brother, but from today he becomes my elder brother because of Your special mercy upon him."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 149

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.149

śivānande kahe prabhu, — tomāra āmāte

gādha anurāga haya, jāni āge haite

SYNONYMS

śivānande — unto Śivānanda Sena; kahe — says; prabhu — the Lord; tomāra — your; āmāte — upon Me; gādha anurāga — deep affection; haya — there is; jāni — I know; āge haite — from the very beginning.

TRANSLATION

Then turning toward Śivānanda Sena, the Lord said, "I know that from the very beginning your affection for Me has been very great."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 15

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.15

rāmānanda rāya āilā gajapati-sańge

prathamei prabhure āsi' mililā bahu-rańge

SYNONYMS

rāmānanda rāya — Rāmānanda Rāya; āilā — came; gajapati-sańge — with the King; prathamei — in the first instance; prabhure — unto Lord Caitanya Mahāprabhu; āsi' — coming; mililā — met; bahu-rańge — with great pleasure.

TRANSLATION

When King Pratāparudra returned to Jagannātha Purī, Rāmānanda Rāya came with him. Rāmānanda Rāya immediately went to meet Śrī Caitanya Mahāprabhu with great pleasure.

PURPORT

All Indian kings are given titles. Sometimes they are known as Chatrapati, sometimes as Narapati, sometimes as Aśvapati, and so on. The King of Orissa is addressed as Gajapati.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 150

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.150

śuni' śivānanda-sena premāvishta hañā

dandavat hañā pade śloka padiyā

SYNONYMS

śuni' — hearing; śivānanda-sena — Śivānanda Sena; prema-āvishta hañā — becoming absorbed in pure love; dandavat hañā — offering obeisances; pade — falls down; śloka — a verse; padiyā — reciting.

TRANSLATION

Immediately upon hearing this, Śivānanda Sena became absorbed in ecstatic love and fell down on the ground, offering obeisances to the Lord. He then began to recite the following verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 151

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.151

nimajjato 'nanta bhavārnavāntaś

cirāya me kūlam ivāsi labdhah

tvayāpi labdham bhagavann idānīm

anuttamam pātram idam dayāyāh

SYNONYMS

nimajjatah — being immersed; ananta — O unlimited one; bhava-arnava-antah — within the ocean of nescience; cirāya — after a long time; me — of me; kūlam — the shore; iva — like; asi — You are; labdhah — obtained; tvayā — by You; api — also; labdham — has been gained; bhagavan — O my Lord; idānīm — now; anuttamam — the best; pātram — candidate; idam — this; dayāyāh — for showing Your mercy.

TRANSLATION

"'O my Lord! O unlimited one! Although I was merged in the ocean of nescience, I have now, after a long time, attained You, just as one may attain the seashore. My dear Lord, by getting me, You have obtained the right person upon whom to bestow Your causeless mercy.'"

PURPORT

This is verse 21 from the Stotra-ratna, composed by Ālabandāru Yāmunācārya. One's relationship with the Supreme Personality of Godhead may be reestablished even after one has fallen into the ocean of nescience, which is the ocean of material existence involving the repetition of birth, death, old age and disease, all arising out of the acceptance of the material body. There are 8,400,000 species of material life, but in the human body one attains a chance to get release from the repetition of birth and death. When one becomes the Lord's devotee, he is rescued from this dangerous ocean of birth and death. The Lord is always prepared to shower His mercy upon fallen souls struggling against miserable material conditions. As Lord Krishna states in the Bhagavad-gītā (15.7):

mamaivāmśo jīva-loke jīva-bhūtah sanātanah

manah-shashthānīndriyāni prakriti-sthāni karshati

"The living entities in this conditioned world are My eternal fragmental parts. Due to conditioned life, they are struggling very hard with the six senses, which include the mind."

Thus every living being is struggling hard in this material nature. Actually the living entity is part and parcel of the Supreme Lord, and when he surrenders unto the Supreme Personality of Godhead, he attains release from the ocean of birth and death. The Lord, being very kind to fallen souls, is always anxious to get the living entity out of the ocean of nescience. If the living entity understands his position and surrenders to the Lord, his life becomes successful.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 152

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.152

prathame murāri-gupta prabhure nā miliyā

bāhirete padi' āche dandavat hañā

SYNONYMS

prathame — at first; murāri-gupta — Murāri Gupta; prabhure — to Śrī Caitanya Mahāprabhu; nā — without; miliyā — meeting; bāhirete — outside; padi' — falling down; āche — was there; dandavat — falling flat like a stick; hañā — becoming so.

TRANSLATION

Murāri Gupta at first did not meet the Lord but rather remained outside the door, falling down like a stick to offer obeisances.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 153

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.153

murāri nā dekhiyā prabhu kare anveshana

murāri la-ite dhāñā āilā bahu-jana

SYNONYMS

murāri — Murāri; nā — without; dekhiyā — seeing; prabhu — the Lord; kare — does; anveshana — inquiry; murāri — Murāri Gupta; la-ite — to take; dhāñā — running; āilā — came; bahu-jana — many persons.

TRANSLATION

When Lord Śrī Caitanya Mahāprabhu could not see Murāri amongst the devotees, He inquired about him. Thereupon many people immediately went to Murāri, running to take him to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 154

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.154

trina dui-guccha murāri daśane dhariyā

mahāprabhu āge gelā dainyādhīna hañā

SYNONYMS

trina — of straw; dui — two; guccha — bunches; murāri — Murāri; daśane — in his teeth; dhariyā — catching; mahāprabhu — of Śrī Caitanya Mahāprabhu; āge — in front; gelā — went; dainya-adhīna — under obligation of meekness; hañā — becoming.

TRANSLATION

Thus Murāri Gupta, catching two bunches of straw in his teeth, went before Śrī Caitanya Mahāprabhu with humility and meekness.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 155

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.155

murāri dekhiyā prabhu āilā milite

pāche bhāge murāri, lāgilā kahite

SYNONYMS

murāri — Murāri; dekhiyā — seeing; prabhu — Lord Caitanya Mahāprabhu; āilā — came out; milite — to meet; pāche — thereafter; bhāge — runs away; murāri — Murāri; lāgilā — began; kahite — to speak.

TRANSLATION

Upon seeing Murāri come to meet Him, Lord Śrī Caitanya Mahāprabhu went up to him, but Murāri began to run away and speak as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 156

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.156

more nā chuńiha, prabhu, muñi ta' pāmara

tomāra sparśa-yogya nahe pāpa kalevara

SYNONYMS

more — me; nā chuńiha — do not touch; prabhu — my Lord; muñi — I; ta' — certainly; pāmara — most abominable; tomāra — of You; sparśa-yogya — fit to be touched; nahe — not; pāpa — sinful; kalevara — body.

TRANSLATION

"My Lord, please do not touch me. I am most abominable and am not fit for You to touch because my body is sinful."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 157

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.157

prabhu kahe, — murāri, kara dainya samvarana

tomāra dainya dekhi' mora vidīrna haya mana

SYNONYMS

prabhu kahe — the Lord said; murāri — My dear Murāri; kara dainya samvarana — please restrain your great humility; tomāra — your; dainya — humility; dekhi' — seeing; mora — My; vidīrna haya mana — mind becomes disturbed.

TRANSLATION

The Lord said, "My dear Murāri, please restrain your unnecessary humility. My mind is disturbed to see your meekness."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 158

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.158

eta bali' prabhu tāńre kaila ālińgana

nikate vasāñā kare ańga sammārjana

SYNONYMS

eta bali' — saying this; prabhu — the Lord; tāńre — him; kaila — did; ālińgana — embrace; nikate — nearby; vasāñā — making sit down; kare — does; ańga — of his body; sammārjana — cleansing.

TRANSLATION

Saying this, the Lord embraced Murāri and had him sit down by His side. The Lord then began to cleanse his body with His own hands.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verses 159-160

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.159-160

ācāryaratna, vidyānidhi, pandita gadādhara

gańgādāsa, hari-bhatta, ācārya purandara

pratyeke sabāra prabhu kari' guna gāna

punah punah ālińgiyā karila sammāna

SYNONYMS

ācāryaratna — Ācāryaratna; vidyānidhi — Vidyānidhi; pandita gadādhara — Pandita Gadādhara; gańgādāsa — Gańgādāsa; hari-bhatta — Hari Bhatta; ācārya purandara — Ācārya Purandara; pratyeke — each and every one of them; sabāra — of all of them; prabhu — the Lord; kari' guna gāna — glorifying the qualities; punah punah — again and again; ālińgiyā — embracing; karila — did; sammāna — honor.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu then again and again embraced all the devotees, including Ācāryaratna, Vidyānidhi, Pandita Gadādhara, Gańgādāsa, Hari Bhatta and Ācārya Purandara. The Lord described their good qualities and glorified them again and again.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 16

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.16

rāya pranati kaila, prabhu kaila ālińgana

dui jane premāveśe karena krandana

SYNONYMS

rāya pranati kaila — Rāmānanda Rāya offered his obeisances; prabhu — the Lord; kaila — did; ālińgana — embracing; dui jane — both of them; prema-āveśe — in ecstatic love; karena — did; krandana — crying.

TRANSLATION

Upon meeting Śrī Caitanya Mahāprabhu, Rāmānanda Rāya offered his obeisances. The Lord embraced him, and both of them began to cry in the great ecstasy of love.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 161

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.161

sabāre sammāni' prabhura ha-ila ullāsa

haridāse nā dekhiyā kahe, — kāhāń haridāsa

SYNONYMS

sabāre sammāni' — respecting everyone; prabhura — of the Lord; ha-ila — there was; ullāsa — jubilation; haridāse — Haridāsa Thākura; nā dekhiyā — without seeing; kahe — says; kāhāń haridāsa — where is Haridāsa.

TRANSLATION

After thus offering respect to each and every devotee, Lord Śrī Caitanya Mahāprabhu became very jubilant. However, not seeing Haridāsa Thākura, He inquired, "Where is Haridāsa?"


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 162

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.162

dūra haite haridāsa gosāñe dekhiyā

rājapatha-prānte padi' āche dandavat hañā

SYNONYMS

dūra haite — from a distance; haridāsa gosāñe — Haridāsa Thākura; dekhiyā — seeing; rājapatha-prānte — at the side of the common road; padi' — falling down; āche — he was; dandavat hañā — offering obeisances.

TRANSLATION

Śrī Caitanya Mahāprabhu then saw in the distance that Haridāsa Thākura was lying down flat on the road offering obeisances.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 163

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.163

milana-sthāne āsi' prabhure nā mililā

rājapatha-prānte dūre padiyā rahilā

SYNONYMS

milana-sthāne — in the meeting place; āsi' — coming; prabhure — unto Lord Śrī Caitanya Mahāprabhu; nā — not; mililā — did meet; rājapatha-prānte — on the side of the common road; dūre — at a distant place; padiyā — falling flat; rahilā — remained.

TRANSLATION

Haridāsa Thākura did not come to the Lord's meeting place but remained fallen flat on the common road at a distance.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 164

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.164

bhakta saba dhāñā āila haridāse nite

prabhu tomāya milite cāhe, calaha tvarite

SYNONYMS

bhakta — devotees; saba — all; dhāñā — running; āila — came; haridāse — Haridāsa; nite — to take; prabhu — Lord Śrī Caitanya Mahāprabhu; tomāya — you; milite — to meet; cāhe — wants; calaha — just come; tvarite — very soon.

TRANSLATION

All the devotees then went to Haridāsa Thākura, saying, "The Lord wants to meet you. Please come immediately."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 165

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.165

haridāsa kahe, — muñi nīca-jāti chāra

mandira-nikate yāite mora nāhi ādhikāra

SYNONYMS

haridāsa kahe — Haridāsa Thākura said; muñi — I; nīca-jāti — low caste; chāra — abominable; mandira-nikate — near the temple; yāite — to go; mora — my; nāhi — there is not; ādhikāra — authority.

TRANSLATION

Haridāsa Thākura replied, "I cannot go near the temple because I am a low-caste, abominable person. I have no authority to go there."

PURPORT

Although Haridāsa Thākura was such a highly exalted Vaishnava that he was addressed as Haridāsa Gosvāmī, he still did not like to disturb the common sense of the general populace. Haridāsa Thākura was so exalted that he was addressed as thākura and gosāñi, and these titles are offered to the most advanced Vaishnavas. The spiritual master is generally called gosāñi, and thākura is used to address the paramahamsas, those in the topmost rank of spirituality. Nonetheless, Haridāsa Thākura did not want to go near the temple, although he was called there by Śrī Caitanya Mahāprabhu Himself. The Jagannātha temple still accepts only those Hindus who are in the varnāśrama order. Other castes, especially those who are not Hindu, are not allowed to enter the temple. This is a long-standing regulation, and thus Haridāsa Thākura, although certainly competent and qualified to enter the temple, did not want even to go near it. This is called Vaishnava humility.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 166

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.166

nibhrite totā-madhye sthāna yadi pāńa

tāhāń padi' raho, ekale kāla gońāńa

SYNONYMS

nibhrite — in a solitary place; totā-madhye — within the gardens; sthāna — place; yadi — if; pāńa — I get; tāhāń — there; padi' raho — I shall stay; ekale — alone; kāla — time; gońāńa — I shall pass.

TRANSLATION

Haridāsa Thākura then expressed his desire: "If I could just get a solitary place near the temple, I could stay there alone and pass my time.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 167

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.167

jagannātha-sevakera mora sparśa nāhi haya

tāhāń padi' rahoń, — mora ei vāñchā haya

SYNONYMS

jagannātha-sevakera — of the servants of Lord Jagannātha; mora — my; sparśa — touching; nāhi — not; haya — takes place; tāhāń — there; padi' rahoń — I stay; mora — my; ei — this; vāñchā — desire; haya — is.

TRANSLATION

"I do not wish the servants of Lord Jagannātha to touch me. I would remain there in the garden alone. That is my desire."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 168

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.168

ei kathā loka giyā prabhure kahila

śuniyā prabhura mane bada sukha ha-ila

SYNONYMS

ei kathā — this message; loka — people; giyā — going; prabhure — unto Lord Śrī Caitanya Mahāprabhu; kahila — informed; śuniyā — hearing; prabhura mane — in the mind of the Lord; bada — very much; sukha — happiness; ha-ila — became.

TRANSLATION

When this message was relayed to Śrī Caitanya Mahāprabhu by the people, the Lord became very happy to hear it.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 169

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.169

hena-kāle kāśī-miśra, padichā, — dui jana

āsiyā karila prabhura carana vandana

SYNONYMS

hena-kāle — at this time; kāśī-miśra — Kāśī Miśra; padichā — the superintendent; dui jana — two persons; āsiyā — coming; karila — did; prabhura — of Lord Śrī Caitanya Mahāprabhu; carana vandana — worshiping the lotus feet.

TRANSLATION

At this time, Kāśī Miśra, along with the superintendent of the temple, came and offered his respects unto the lotus feet of Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 17

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.17

rāya-sańge prabhura dekhi' sneha-vyavahāra

sarva bhakta-ganera mane haila camatkāra

SYNONYMS

rāya-sańge — with Rāmānanda Rāya; prabhura — of Śrī Caitanya Mahāprabhu; dekhi' — seeing; sneha-vyavahāra — very intimate behavior; sarva — all; bhakta-ganera — of all the devotees; mane — in the mind; haila — there was; camatkāra — astonishment.

TRANSLATION

Seeing Lord Śrī Caitanya Mahāprabhu's intimate dealings with Śrī Rāmānanda Rāya, all the devotees there were astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 170

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.170

sarva vaishnava dekhi' sukha bada pāilā

yathā-yogya sabā-sane ānande mililā

SYNONYMS

sarva vaishnava — all the Vaishnavas; dekhi' — seeing; sukha — happiness; bada — very much; pāilā — got; yathā-yogya — as is befitting; sabā-sane — along with everyone; ānande — in happiness; mililā — met.

TRANSLATION

Upon seeing all the Vaishnavas together, Kāśī Miśra and the superintendent became very happy. With great happiness they met with the devotees in a befitting manner.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 171

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.171

prabhu-pade dui jane kaila nivedane

ājñā deha', — vaishnavera kari samādhāne

SYNONYMS

prabhu-pade — unto the lotus feet of Śrī Caitanya Mahāprabhu; dui jane — both of them; kaila — did; nivedane — submission; ājñā deha' — please order; vaishnavera — of all the Vaishnavas; kari — let us do; samādhāne — accommodation.

TRANSLATION

Both submitted to Lord Śrī Caitanya Mahāprabhu, "Please give us orders so that we may make proper arrangements to accommodate all the Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 172

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.172

sabāra kariyāchi vāsā-griha-sthāna

mahā-prasāda sabākāre kari samādhāna

SYNONYMS

sabāra — for all of them; kariyāchi — we have arranged; vāsā-griha-sthāna — residential places for staying; mahā-prasāda — remnants of food offered to Jagannātha; sabākāre — to all of them; kari — let us do; samādhāna — distribution.

TRANSLATION

"Accommodations have been arranged for all the Vaishnavas. Now let us distribute mahā-prasādam to all of them."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 173

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.173

prabhu kahe, — gopīnātha, yāha' vaishnava lañā

yāhāń yāhāń kahe vāsā, tāhāń deha' lañā

SYNONYMS

prabhu kahe — the Lord Caitanya Mahāprabhu said; gopīnātha — My dear Gopīnātha; yāha' — please go; vaishnava lañā — taking all the Vaishnavas; yāhāń yāhāń — wherever; kahe — they say; vāsā — staying place; tāhāń — there; deha' — give; lañā — accepting.

TRANSLATION

Śrī Caitanya Mahāprabhu immediately told Gopīnātha Ācārya, "Please go with the Vaishnavas and accommodate them in whatever residences Kāśī Miśra and the temple superintendent offer."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 174

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.174

mahā-prasādānna deha vānīnātha-sthāne

sarva-vaishnavera ińho karibe samādhāne

SYNONYMS

mahā-prasāda-anna — the remnants of food; deha — deliver; vānīnātha-sthāne — unto Vānīnātha; sarva-vaishnavera — unto all the Vaishnavas; ińho — he; karibe — will do; samādhāne — distribution.

TRANSLATION

Then the Lord told Kāśī Miśra and the temple superintendent, "As for the remnants of food left by Jagannātha, let them be delivered to Vānīnātha Rāya's charge, for he can take care of all the Vaishnavas and distribute mahā-prasādam to them."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 175

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.175

āmāra nikate ei pushpera udyāne

eka-khāni ghara āche parama-nirjane

SYNONYMS

āmāra nikate — nearby My place; ei — this; pushpera udyāne — in a garden of flowers; eka-khāni — one; ghara — room; āche — there is; parama-nirjane — in a very solitary place.

TRANSLATION

Śrī Caitanya Mahāprabhu then said, "Nearby My place, in this garden of flowers, is a single room that is very solitary.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 176

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.176

sei ghara āmāke deha' — āche prayojana

nibhrite vasiyā tāhāń kariba smarana

SYNONYMS

sei ghara — that room; āmāke deha' — please give to Me; āche prayojana — there is necessity; nibhrite — in the solitary place; vasiyā — sitting; tāhāń — there; kariba smarana — I shall remember the lotus feet of the Lord.

TRANSLATION

"Please give that room to Me, for I have a need for it. Indeed, I shall remember the lotus feet of the Lord sitting in that solitary place."

PURPORT

This statement of Śrī Caitanya Mahāprabhu is significant. Nibhrite vasiyā tāhāń kariba smarana: "I shall sit down there in that solitary place and remember the lotus feet of the Lord." Neophyte students are not to imitate sitting in a solitary place and remembering the lotus feet of the Lord by chanting the Hare Krishna mahā-mantra. We should always remember that it was Śrī Caitanya Mahāprabhu Himself who wanted such a place, either for Himself or Haridāsa Thākura. No one can suddenly attain the level of Haridāsa Thākura and sit down in a solitary place to chant the Hare Krishna mahā-mantra and remember the lotus feet of the Lord. Only an exalted person like Haridāsa Thākura or Śrī Caitanya Mahāprabhu, who is personally exhibiting the proper behavior for an ācārya, can engage in such a practice.

At the present moment we see that some of the members of the International Society for Krishna Consciousness are tending to leave their preaching activities in order to sit in a solitary place. This is not a very good sign. It is a fact that Śrīla Bhaktisiddhānta Sarasvatī Thākura has condemned this process for neophytes. He has even stated in a song, pratishthāra tare, nirjanera ghare, tava hari-nāma kevala kaitava: "Sitting in a solitary place intending to chant the Hare Krishna mahā-mantra is considered a cheating process." This practice is not possible for neophytes at all. The neophyte devotee must act and work very laboriously under the direction of the spiritual master, and he must thus preach the cult of Śrī Caitanya Mahāprabhu. Only after maturing in devotion can he sit down in a solitary place to chant the Hare Krishna mahā-mantra as Śrī Caitanya Mahāprabhu Himself did. Although Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead, to teach us a lesson He traveled all over India continuously for six years and only then retired at Jagannātha Purī. Even at Jagannātha Purī the Lord chanted the Hare Krishna mahā-mantra in great meetings at the Jagannātha temple. The point is that one should not try to imitate Haridāsa Thākura at the beginning of one's transcendental life. One must first become very mature in devotion and thus receive the approval of Śrī Caitanya Mahāprabhu. Only at such a time may one actually sit down peacefully in a solitary place to chant the Hare Krishna mahā-mantra and remember the lotus feet of the Lord. The senses are very strong, and if a neophyte devotee imitates Haridāsa Thākura, his enemies (kāma, krodha, lobha, moha, mada and mātsarya) will disturb and fatigue him. Instead of chanting the Hare Krishna mahā-mantra, the neophyte will simply sleep soundly. Preaching work is meant for advanced devotees, and when an advanced devotee is further elevated on the devotional scale, he may retire to chant the Hare Krishna mantra in a solitary place. However, if one simply imitates advanced spiritual life, he will fall down, just like the sahajiyās in Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 177

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.177

miśra kahe, — saba tomāra, cāha ki kārane?

āpana-icchāya laha, yei tomāra mane

SYNONYMS

miśra kahe — Kāśī Miśra said; saba — everything; tomāra — Yours; cāha ki kārane — why do You beg; āpana-icchāya — by Your own will; laha — You take; yei — whatever; tomāra mane — is in Your mind.

TRANSLATION

Kāśī Miśra then told Śrī Caitanya Mahāprabhu: "Everything belongs to You. What is the use of Your begging? By Your own will You can take whatever You like.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 178

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.178

āmi-dui ha-i tomāra dāsa ājñākārī

ye cāha, sei ājñā deha' kripā kari'

SYNONYMS

āmi — we; dui — two; ha-i — are; tomāra — Your; dāsa — servants; ājñā-kārī — order-carriers; ye cāha — whatever You want; sei ājñā — that order; deha' — give; kripā kari' — being merciful.

TRANSLATION

"My Lord, we are Your two servants and are here just to carry out Your orders. By Your mercy, please tell us to do whatever You want."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 179

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.179

eta kahi' dui jane vidāya la-ila

gopīnātha, vānīnātha — duńhe sańge nila

SYNONYMS

eta kahi' — saying this; dui jane — both of them; vidāya la-ila — took leave; gopīnātha — Gopīnātha Ācārya; vānīnātha — Vānīnātha Rāya; duńhe sańge nila — took both of them with them.

TRANSLATION

Saying this, Kāśī Miśra and the temple inspector took their leave, and Gopīnātha and Vānīnātha went with them.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 18

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.18

rāya kahe, — tomāra ājñā rājāke kahila

tomāra icchāya rājā mora vishaya chādāila

SYNONYMS

rāya kahe — Rāmānanda Rāya said; tomāra ājñā — Your order; rājāke kahila — I informed the King; tomāra icchāya — by Your grace; rājā — the King; mora — my; vishaya — material activities; chādāila — gave me relief from.

TRANSLATION

Rāmānanda Rāya said, "I duly informed King Pratāparudra of Your order for me to retire from service. By Your grace, the King was pleased to relieve me of these material activities.

PURPORT

Śrī Caitanya Mahāprabhu requested Rāmānanda Rāya to retire from his governorship, and according to the Lord's desire, Rāmānanda Rāya petitioned the King. The King was very pleased to give him relief, and thus Rāmānanda Rāya retired from service and received a pension from the government.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 180

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.180

gopīnāthe dekhāila saba vāsā-ghara

vānīnātha-thāñi dila prasāda vistara

SYNONYMS

gopīnāthe — unto Gopīnātha Ācārya; dekhāila — showed; saba — all; vāsā-ghara — residential places; vānīnātha-thāñi — unto Vānīnātha Rāya; dila — delivered; prasāda vistara — remnants of food in large quantities.

TRANSLATION

Gopīnātha was then shown all the residential places, and Vānīnātha was given large quantities of food [mahā-prasādam] left by Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 181

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.181

vānīnātha āilā bahu prasāda pithā lañā

gopīnātha āilā vāsā samskāra kariyā

SYNONYMS

vānīnātha — Vānīnātha; āilā — returned; bahu — a very large quantity of; prasāda — remnants of food; pithā lañā — also taking cakes with them; gopīnātha — Gopīnātha Ācārya; āilā — returned; vāsā — residential places; samskāra kariyā — cleansing.

TRANSLATION

Thus Vānīnātha Rāya returned with large quantities of Lord Jagannātha's food remnants, including cakes and other good eatables. Gopīnātha Ācārya also returned after cleansing all the residential quarters.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 182

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.182

mahāprabhu kahe, — śuna, sarva vaishnava-gana

nija-nija-vāsā sabe karaha gamana

SYNONYMS

mahāprabhu kahe — Lord Śrī Caitanya Mahāprabhu said; śuna — kindly listen; sarva vaishnava-gana — all Vaishnavas; nija-nija-vāsā — to the respective residential quarters; sabe — all of you; karaha — make; gamana — departure.

TRANSLATION

Śrī Caitanya Mahāprabhu then addressed all the Vaishnavas and requested that they listen to Him. He said, "Now you can go to your respective residential quarters.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 183

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.183

samudra-snāna kari' kara cūdā daraśana

tabe āji ihań āsi' karibe bhojana

SYNONYMS

samudra-snāna — bathing in the sea; kari' — finishing; kara — just do; cūdā daraśana — observing the top of the temple; tabe — thereafter; āji — today; ihań — here; āsi' — coming back; karibe bhojana — take your lunch.

TRANSLATION

"Go to the sea and bathe and look at the top of the temple. After so doing, please come back here and take your lunch."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 184

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.184

prabhu namaskari' sabe vāsāte calilā

gopīnāthācārya sabe vāsā-sthāna dilā

SYNONYMS

prabhu namaskari' — after offering obeisances to Lord Śrī Caitanya Mahāprabhu; sabe — all the devotees; vāsāte calilā — departed for their residential quarters; gopīnātha-ācārya — Gopīnātha Ācārya; sabe — to everyone; vāsā — residential quarters; sthāna — place; dilā — delivered.

TRANSLATION

After offering obeisances to Śrī Caitanya Mahāprabhu, all the devotees departed for their residences, and Gopīnātha Ācārya showed them their respective quarters.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 185

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.185

mahāprabhu āilā tabe haridāsa-milane

haridāsa kare preme nāma-sańkīrtane

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; āilā — came; tabe — thereafter; haridāsa-milane — to meet Thākura Haridāsa; haridāsa — Thākura Haridāsa; kare — does; preme — in ecstatic love; nāma-sańkīrtane — chanting of the holy name.

TRANSLATION

After this, Śrī Caitanya Mahāprabhu went to meet Haridāsa Thākura, and He saw him engaged in chanting the mahā-mantra with ecstatic love. Haridāsa chanted, "Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 186

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.186

prabhu dekhi' pade āge dandavat hañā

prabhu ālińgana kaila tāńre uthāñā

SYNONYMS

prabhu dekhi' — after seeing the Lord; pade — fell down; āge — in front of Him; dandavat — flat like a stick; hañā — becoming; prabhu — Lord Śrī Caitanya Mahāprabhu; ālińgana kaila — embraced; tāńre — him; uthāñā — raising him up.

TRANSLATION

As soon as Haridāsa Thākura saw Śrī Caitanya Mahāprabhu, he immediately fell down like a stick to offer Him obeisances, and Lord Śrī Caitanya Mahāprabhu raised him up and embraced him.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 187

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.187

dui-jane premāveśe karena krandane

prabhu-gune bhritya vikala, prabhu bhritya-gune

SYNONYMS

dui-jane — both of them; prema-āveśe — in loving ecstasy; karena krandane — were crying; prabhu-gune — by the qualities of the Lord; bhritya — servant; vikala — transformed; prabhu — the Lord; bhritya-gune — by the qualities of the servant.

TRANSLATION

Then both the Lord and His servant began to cry in ecstatic love. Indeed, the Lord was transformed by the qualities of His servant, and the servant was transformed by the qualities of his master.

PURPORT

The Māyāvādī philosophers say that the living entity and the Supreme Lord are nondifferent, and therefore they equate the transformation of the living entity with the transformation of the Lord. In other words, Māyāvādīs say that if the living entity is pleased, the Lord is also pleased, and if the living entity is displeased, the Lord is also displeased. By juggling words in this way, Māyāvādīs try to prove that there is no difference between the living entity and the Lord. This, however, is not a fact. In this verse Krishnadāsa Kavirāja Gosvāmī explains: prabhu-gune bhritya vikala, prabhu bhritya-gune. The Lord and the living entity are not equal, for the Lord is always the master, and the living entity is always the servant. Transformation takes place due to transcendental qualities, and it is thus said that the servant of the Lord is the heart of the Lord, and the Lord is the heart of the servant. This is also explained by Lord Krishna in the Bhagavad-gītā (4.11):

ye yathā mām prapadyante tāms tathaiva bhajāmy aham

mama vartmānuvartante manushyāh pārtha sarvaśah

"As all surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prithā."

The Lord is always eager to congratulate the servant because of the servant's transcendental qualities. The servant pleasingly renders service unto the Lord, and the Lord also very pleasingly reciprocates, rendering even more service unto the servant.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 188

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.188

haridāsa kahe, — prabhu, nā chuńio more

muñi — nīca, aspriśya, parama pāmare

SYNONYMS

haridāsa kahe — Haridāsa Thākura said; prabhu — my dear Lord; nā chuńio more — please do not touch me; muñi — I; nīca — most fallen; aspriśya — untouchable; parama pāmare — the lowest of mankind.

TRANSLATION

Haridāsa Thākura said, "My dear Lord, please do not touch me, for I am most fallen and untouchable and am the lowest among men."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 189

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.189

prabhu kahe, — tomā sparśi pavitra ha-ite

tomāra pavitra dharma nāhika āmāte

SYNONYMS

prabhu kahe — the Lord said; tomā sparśi — I touch you; pavitra ha-ite — just to become purified; tomāra — your; pavitra — purified; dharma — occupation; nāhika — is not; āmāte — in Me.

TRANSLATION

The Lord said, "I wish to touch you just to be purified, for your purified activities do not exist in Me."

PURPORT

This is an example of the reciprocation of feelings between master and servant. The servant thinks that he is most impure and that the master should not touch him, and the master thinks that because He has become impure by associating with so many impure living entities, He should touch a pure devotee like Haridāsa Thākura just to purify Himself. Actually both the servant and the master are already purified because neither of them is in touch with the impurities of material existence. They are already equal in quality because both of them are the purest. There is a difference in quantity, however, because the master is unlimited and the servant is limited. Consequently the servant always remains subordinate to the master, and this relationship is eternal and undisturbed. As soon as the servant feels like becoming the master, he falls into māyā. Thus it is by misuse of free will that one falls under the influence of māyā.

The Māyāvādī philosophers try to explain the equality of master and servant in terms of quantity, but they fail to explain why, if the master and servant are equal, the servant falls victim to māyā. They try to explain that when the servant, the living entity, is out of the clutches of māyā, he immediately becomes the so-called master again. Such an explanation is never satisfactory. Being unlimited, the master cannot become a victim of māyā, for in such a case His unlimitedness would be crippled or limited. Thus the Māyāvāda explanation is not correct. The fact is that the master is always master and unlimited, and the servant, being limited, is sometimes curtailed by the influence of māyā. Māyā is also the master's energy and is also unlimited; therefore the limited servant or limited living entity is forced to remain under the master or the master's potency, māyā. Being freed from māyā's influence, one can again become a pure servant and equal qualitatively to the Lord. The relationship between master and servant continues due to their being unlimited and limited respectively.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 19

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.19

āmi kahi, — āmā haite nā haya 'vishaya'

caitanya-carane rahoń, yadi ājñā haya

SYNONYMS

āmi kahi — I said; āmā haite — by me; nā — not; haya — is possible; vishaya — government service; caitanya-carane — at the lotus feet of Śrī Caitanya Mahāprabhu; rahoń — I may stay; yadi ājñā haya — if you kindly give me permission.

TRANSLATION

"I said, 'Your Majesty, I am now not willing to engage in political activities. I desire only to stay at the lotus feet of Śrī Caitanya Mahāprabhu. Kindly give me permission.'


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 190

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.190

kshane kshane kara tumi sarva-tīrthe snāna

kshane kshane kara tumi yajña-tapo-dāna

SYNONYMS

kshane kshane — at every moment; kara — do; tumi — you; sarva-tīrthe snāna — bathing in all the holy places of pilgrimage; kshane kshane — at every moment; kara — perform; tumi — you; yajña — sacrifices; tapah — austerities; dāna — charity.

TRANSLATION

Śrī Caitanya Mahāprabhu exalted Haridāsa Thākura, stating, "At every moment you take your bath in all the holy places of pilgrimage, and at every moment you perform great sacrifices, austerity and charity.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 191

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.191

nirantara kara cāri veda adhyayana

dvija-nyāsī haite tumi parama-pāvana

SYNONYMS

nirantara — constantly; kara — you do; cāri — four; veda — of the Vedas; adhyayana — study; dvija — brāhmana; nyāsī — sannyāsī; haite — than; tumi — you; parama-pāvana — supremely pure.

TRANSLATION

"You are constantly studying the four Vedas, and you are far better than any brāhmana or sannyāsī."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 192

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.192

aho bata śva-paco 'to garīyān

yaj-jihvāgre vartate nāma tubhyam

tepus tapas te juhuvuh sasnur āryā

brahmānūcur nāma grinanti ye te

SYNONYMS

aho bata — how wonderful it is; śva-pacah — dog-eaters; atah — than the initiated brāhmana; garīyān — more glorious; yat — of whom; jihvā-agre — on the tongue; vartate — remains; nāma — holy name; tubhyam — of You, my Lord; tepuh — have performed; tapah — austerity; te — they; juhuvuh — have performed sacrifices; sasnuh — have bathed in all holy places; āryāh — really belonging to the Āryan race; brahma — all the Vedas; anūcuh — have studied; nāma — holy name; grinanti — chant; ye — who; te — they.

TRANSLATION

Śrī Caitanya Mahāprabhu then recited the following verse: "'My dear Lord, one who always keeps Your holy name on his tongue becomes greater than an initiated brāhmana. Although he may be born in a family of dog-eaters and therefore by material calculation may be the lowest among men, he is still glorious. This is the wonderful effect of chanting the holy name of the Lord. It is therefore concluded that one who chants the holy name of the Lord should be understood to have performed all kinds of austerities and great sacrifices mentioned in the Vedas. He has already taken his bath in all the holy places of pilgrimage. He has studied all the Vedas, and he is actually an Āryan.'"

PURPORT

The word Āryan means advanced. Unless one is spiritually advanced, he cannot be called an Āryan, and this is the difference between Āryan and non-Āryan. Non-Āryans are those who are not spiritually advanced. By following the Vedic culture, by performing great sacrifices and by becoming a strict follower of the Vedic instructions, one may become a brāhmana, a sannyāsī or an Āryan. It is not possible to become a brāhmana, sannyāsī or Āryan without being properly qualified. Bhāgavata-dharma never allows one to become a cheap brāhmana, sannyāsī or Āryan. The qualities or qualifications described herein are quoted from Śrīmad-Bhāgavatam (3.33.7) and were spoken by Devahūti, the mother of Kapiladeva, when she understood the influence of devotional service (bhakti-yoga). In this way Devahūti praised the devotee, pointing out his greatness in all respects.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 193

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.193

eta bali tāńre lañā gelā pushpodyāne

ati nibhrite tāńre dilā vāsā-sthāne

SYNONYMS

eta bali — saying this; tāńre lañā — taking him; gelā — went; pushpa-udyāne — in the flower garden; ati nibhrite — in a very secluded place; tāńre — unto him; dilā — delivered; vāsā-sthāne — a place to remain.

TRANSLATION

Saying this, Śrī Caitanya Mahāprabhu took Haridāsa Thākura within the flower garden, and there, in a very secluded place, He showed him his residence.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 194

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.194

ei-sthāne rahi' kara nāma sańkīrtana

prati-dina āsi' āmi kariba milana

SYNONYMS

ei-sthāne — in this place; rahi' — remaining; kara — perform; nāma sańkīrtana — chanting of the holy name; prati-dina — every day; āsi' — coming; āmi — I; kariba — shall do; milana — meeting.

TRANSLATION

Śrī Caitanya Mahāprabhu requested Haridāsa Thākura, "Remain here and chant the Hare Krishna mahā-mantra. I shall personally come here to meet you daily.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 195

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.195

mandirera cakra dekhi' kariha pranāma

ei thāñi tomāra āsibe prasādānna

SYNONYMS

mandirera — of the temple of Jagannātha; cakra — the wheel on the top; dekhi' — seeing; kariha pranāma — offer your obeisances; ei thāñi — in this place; tomāra — your; āsibe — will come; prasāda-anna — remnants of food offered to Jagannātha.

TRANSLATION

"Remain here peacefully and look at the cakra on the top of the temple and offer obeisances. As far as your prasādam is concerned, I shall arrange to have that sent here."

PURPORT

Since he was born in a Muslim family, Śrīla Haridāsa Thākura could not enter the temple of Jagannātha due to temple restrictions. Nonetheless, he was recognized by Śrī Caitanya Mahāprabhu as Nāmācārya Haridāsa Thākura. Haridāsa Thākura, however, considered himself unfit to enter the Jagannātha temple. Śrī Caitanya Mahāprabhu could have personally taken Haridāsa Thākura into the Jagannātha temple if He wished, but the Lord did not like to disturb a popular custom. Consequently the Lord asked His servant simply to look at the Vishnu wheel on top of the temple and offer obeisances (namaskāra). This means that if one is not allowed to enter the temple, or if he thinks himself unfit to enter the temple, he can look at the wheel from outside the temple, and that is as good as seeing the Deity within.

Śrī Caitanya Mahāprabhu promised to come daily to see Śrīla Haridāsa Thākura, and this indicates that Śrīla Haridāsa Thākura was so advanced in spiritual life that, although considered unfit to enter the temple, he was being personally visited by the Lord every day. Nor was there any need for his going outside his residence to collect food. Śrī Caitanya Mahāprabhu assured Haridāsa Thākura that the remnants of His food would be sent there. As the Lord states in the Bhagavad-gītā (9.22), yoga-kshemam vahāmy aham: "I arrange all life's necessities for My devotees."

A reference is made here for those who are very anxious to imitate the behavior of Thākura Haridāsa in an unnatural way. One must receive the order of Śrī Caitanya Mahāprabhu or His representative before adopting such a way of life. The duty of a pure devotee or a servant of the Lord is to carry out the order of the Lord. Śrī Caitanya Mahāprabhu asked Nityānanda Prabhu to go to Bengal and preach, and He asked the Gosvāmīs, Rūpa and Sanātana, to go to Vrindāvana and excavate the lost places of pilgrimage. In this case the Lord asked Haridāsa Thākura to remain there at Jagannātha Purī and constantly chant the holy names of the Lord. Thus Śrī Caitanya Mahāprabhu gave different persons different orders, and consequently one should not try to imitate the behavior of Haridāsa Thākura without being ordered by Śrī Caitanya Mahāprabhu or His representative. Śrīla Bhaktisiddhānta Sarasvatī Thākura condemns such imitations in this way:

dushta mana! tumi kisera vaishnava?

pratishthāra tare, nirjanera ghare,

tava hari-nāma kevala kaitava

"My dear mind, you are trying to imitate Haridāsa Thākura and chant the Hare Krishna mantra in a secluded place, but you are not worth being called a Vaishnava because what you want is cheap popularity and not the actual qualifications of Haridāsa Thākura. If you try to imitate him you will fall down, for your neophyte position will cause you to think of women and money. Thus you will fall into the clutches of māyā, and your so-called chanting in a secluded place will bring about your downfall."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 196

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.196

nityānanda, jagadānanda, dāmodara, mukunda

haridāse mili' sabe pāila ānanda

SYNONYMS

nityānanda — Nityānanda; jagadānanda — Jagadānanda; dāmodara — Dāmodara; mukunda — Mukunda; haridāse — Haridāsa; mili' — meeting; sabe — all of them; pāila — got; ānanda — great pleasure.

TRANSLATION

When Nityānanda Prabhu, Jagadānanda Prabhu, Dāmodara Prabhu and Mukunda Prabhu met Haridāsa Thākura, they all became very pleased.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 197

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.197

samudra-snāna kari' prabhu āilā nija sthāne

advaitādi gelā sindhu karibāre snāne

SYNONYMS

samudra-snāna kari' — after bathing in the sea; prabhu — Śrī Caitanya Mahāprabhu; āilā — came; nija sthāne — to His own place; advaita-ādi — devotees, headed by Advaita Prabhu; gelā — went; sindhu — to the ocean; karibāre — just to take; snāne — bath.

TRANSLATION

When Śrī Caitanya Mahāprabhu returned to His residence after taking a bath in the sea, all the devotees, headed by Advaita Prabhu, went to bathe in the sea.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 198

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.198

āsi' jagannāthera kaila cūdā daraśana

prabhura āvāse āilā karite bhojana

SYNONYMS

āsi' — coming back; jagannāthera — of Lord Jagannātha; kaila — did; cūdā daraśana — looking at the top of the temple; prabhura — of Lord Caitanya Mahāprabhu; āvāse — at the residence; āilā — came; karite bhojana — to take their luncheon.

TRANSLATION

After bathing in the sea, Advaita Prabhu and all the other devotees returned, and on their return they saw the top of the Jagannātha temple. They then went to the residence of Śrī Caitanya Mahāprabhu to take their luncheon.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 199

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.199

sabāre vasāilā prabhu yogya krama kari'

śrī-haste pariveśana kaila gaurahari

SYNONYMS

sabāre — all the devotees; vasāilā — made to sit; prabhu — Śrī Caitanya Mahāprabhu; yogya — befitting; krama — in order, one after another; kari' — setting; śrī-haste — by His own transcendental hand; pariveśana — distribution; kaila — did; gaurahari — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

One after the other, Śrī Caitanya Mahāprabhu made all the devotees sit in their proper places. He then began to distribute prasādam with His own transcendental hand.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 2

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Caitanya; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Prabhu; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Śrī Advaita Prabhu! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 20

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.20

tomāra nāma śuni' rājā ānandita haila

āsana haite uthi' more ālińgana kaila

SYNONYMS

tomāra — Your; nāma — name; śuni' — hearing; rājā — the King; ānandita — very pleased; haila — became; āsana haite — from his throne; uthi' — standing; more — me; ālińgana kaila — embraced.

TRANSLATION

"When I submitted this proposal, the King immediately became very pleased upon hearing Your name. Indeed, he instantly rose from his throne and embraced me.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 200

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.200

alpa anna nāhi āise dite prabhura hāte

dui-tinera anna dena eka eka pāte

SYNONYMS

alpa anna — a small quantity of prasādam; nāhi — does not; āise — come; dite — to give; prabhura — of Śrī Caitanya Mahāprabhu; hāte — in the hand; dui — two; tinera — or of three; anna — food; dena — He delivers; eka eka pāte — on each and every plantain leaf.

TRANSLATION

All the devotees were served prasādam on plantain leaves, and Śrī Caitanya Mahāprabhu distributed on each leaf a quantity suitable for two or three men to eat, for His hand could not distribute less than that.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 201

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.201

prabhu nā khāile keha nā kare bhojana

ūrdhva-haste vasi' rahe sarva bhakta-gana

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; nā khāile — without eating; keha — anyone; nā — not; kare — does; bhojana — eating; ūrdhva-haste — raising the hand; vasi' — sitting; rahe — remain; sarva — all; bhakta-gana — devotees.

TRANSLATION

All the devotees kept their hands raised over the prasādam distributed to them, for they did not want to eat without seeing the Lord eat first.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 202

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.202

svarūpa-gosāñi prabhuke kaila nivedana

tumi nā vasile keha nā kare bhojana

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosāñi; prabhuke — unto Śrī Caitanya Mahāprabhu; kaila — did; nivedana — submission; tumi — You; nā vasile — if not sitting; keha — anyone; nā — not; kare — does; bhojana — eating.

TRANSLATION

Svarūpa Dāmodara Gosvāmī then informed Śrī Caitanya Mahāprabhu, "Unless You sit and take prasādam, no one will accept it.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 203

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.203

tomā-sańge rahe yata sannyāsīra gana

gopīnāthācārya tāńre kariyāche nimantrana

SYNONYMS

tomā-sańge — along with You; rahe — remain; yata — as many as; sannyāsīra gana — rank of sannyāsīs; gopīnātha-ācārya — Gopīnātha Ācārya; tāńre — all of them; kariyāche — has done; nimantrana — invitation.

TRANSLATION

"Gopīnātha Ācārya has invited all the sannyāsīs who remain with You to come and take prasādam.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 204

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.204

ācārya āsiyāchena bhikshāra prasādānna lañā

purī, bhāratī āchena tomāra apekshā kariyā

SYNONYMS

ācārya — Gopīnātha Ācārya; āsiyāchena — has come; bhikshāra — for eating; prasāda-anna lañā — taking the remnants of all kinds of food; purī — Paramānanda Purī; bhāratī — Brahmānanda Bhāratī; āchena — are; tomāra — for You; apekshā kariyā — waiting.

TRANSLATION

"Gopīnātha Ācārya has already come, bringing sufficient remnants of food to distribute to all the sannyāsīs, and sannyāsīs like Paramānanda Purī and Brahmānanda Bhāratī are waiting for You.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 205

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.205

nityānanda lañā bhikshā karite vaisa tumi

vaishnavera pariveśana karitechi āmi

SYNONYMS

nityānanda lañā — taking along Śrī Nityānanda Prabhu; bhikshā — luncheon; karite — to take; vaisa — sit down; tumi — You; vaishnavera — to all the devotees; pariveśana — distribution of prasādam; karitechi — am doing; āmi — I.

TRANSLATION

"You may sit down and accept the luncheon with Nityānanda Prabhu, and I shall distribute the prasādam to all the Vaishnavas."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 206

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.206

tabe prabhu prasādānna govinda-hāte dilā

yatna kari' haridāsa-thākure pāthāilā

SYNONYMS

tabe — thereafter; prabhu — Śrī Caitanya Mahāprabhu; prasāda-anna — remnants of Jagannātha's food; govinda-hāte — in the hand of Govinda; dilā — delivered; yatna kari' — with great attention; haridāsa-thākure — unto Haridāsa Thākura; pāthāilā — sent.

TRANSLATION

After this, Śrī Caitanya Mahāprabhu carefully delivered some prasādam into the hands of Govinda to be given to Haridāsa Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 207

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.207

āpane vasilā saba sannyāsīre lañā

pariveśana kare ācārya harashita hañā

SYNONYMS

āpane — personally; vasilā — sat down; saba — all; sannyāsīre lañā — taking with Him the sannyāsīs; pariveśana kare — distributes; ācārya — Gopīnātha Ācārya; harashita hañā — with great pleasure.

TRANSLATION

Then Śrī Caitanya Mahāprabhu personally sat down to accept lunch with the other sannyāsīs, and Gopīnātha Ācārya began to distribute the prasādam with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 208

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.208

svarūpa gosāñi, dāmodara, jagadānanda

vaishnavere pariveśe tina jane — ānanda

SYNONYMS

svarūpa gosāñi — Svarūpa Gosāñi; dāmodara — Dāmodara; jagadānanda — Jagadānanda; vaishnavere pariveśe — distributed to the Vaishnavas; tina jane — the three persons; ānanda — very jubilant.

TRANSLATION

Then Svarūpa Dāmodara Gosvāmī, Dāmodara Pandita and Jagadānanda all began to distribute prasādam to the devotees with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 209

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.209

nānā pithā-pānā khāya ākantha pūriyā

madhye madhye 'hari' kahe ānandita hañā

SYNONYMS

nānā — various; pithā-pānā — cakes and sweet rice; khāya — eat; ā-kantha pūriyā — filling up to the throat; madhye madhye — occasionally; hari — the holy name of Krishna; kahe — they speak; ānandita hañā — in great jubilation.

TRANSLATION

They ate all kinds of cakes and sweet rice, filling themselves up to their throats, and at intervals they vibrated the holy name of the Lord in great jubilation.

PURPORT

It is the practice of Vaishnavas while taking prasādam to chant the holy name of Lord Hari at intervals and also sing various songs, such as śarīra avidyā-jāla. Those who are honoring prasādam, accepting the remnants of food offered to the Deity, must always remember that prasādam is not ordinary food. Prasādam is transcendental. We are therefore reminded:

mahā-prasāde govinde nāma-brahmani vaishnave

sv-alpa-punya-vatām rājan viśvāso naiva jāyate

Those who are not pious cannot understand the value of mahā-prasādam or the holy name of the Lord. Both prasādam and the Lord's name are on the Brahman platform, or spiritual platform. One should never consider prasādam to be like ordinary hotel cooking. Nor should one touch any kind of food not offered to the Deity. Every Vaishnava strictly follows this principle and does not accept any food that is not prasādam. One should take prasādam with great faith and should chant the holy name of the Lord and worship the Deity in the temple, always remembering that the Deity, mahā-prasādam and the holy name do not belong to the mundane platform. By worshiping the Deity, eating prasādam and chanting the Hare Krishna mahā-mantra, one can always remain on the spiritual platform (brahma-bhūyāya kalpate).


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 21

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.21

tomāra nāma śuni' haila mahā-premāveśa

mora hāte dhari' kare pirīti viśesha

SYNONYMS

tomāra — Your; nāma — name; śuni' — hearing; haila — became; mahā — great; prema-āveśa — ecstasy of love; mora hāte — my hand; dhari' — catching; kare — does; pirīti — loving symptoms; viśesha — specific.

TRANSLATION

"My dear Lord, as soon as the King heard Your holy name, he was immediately overwhelmed by great ecstatic love. Catching my hand, he displayed all the symptoms of love.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 210

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.210

bhojana samāpta haila, kaila ācamana

sabāre parāila prabhu mālya-candana

SYNONYMS

bhojana — lunch; samāpta — ending; haila — there was; kaila — did; ācamana — washing the mouth; sabāre — on everyone; parāila — put; prabhu — Śrī Caitanya Mahāprabhu; mālya-candana — a garland and sandalwood pulp.

TRANSLATION

After everyone had finished his lunch and washed his mouth and hands, Śrī Caitanya Mahāprabhu personally decorated everyone with flower garlands and sandalwood pulp.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 211

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.211

viśrāma karite sabe nija vāsā gelā

sandhyā-kāle āsi' punah prabhuke mililā

SYNONYMS

viśrāma karite — going to take rest; sabe — all the Vaishnavas; nija — to their own; vāsā — residential quarters; gelā — went; sandhyā-kāle — in the evening; āsi' — coming; punah — again; prabhuke mililā — met Śrī Caitanya Mahāprabhu.

TRANSLATION

After thus accepting prasādam, they all went to take rest at their respective residences, and in the evening they again came to meet Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 212

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.212

hena-kāle rāmānanda āilā prabhu-sthāne

prabhu milāila tāńre saba vaishnava-gane

SYNONYMS

hena-kāle — at this time; rāmānanda — Rāmānanda; āilā — came; prabhu-sthāne — at the place of Śrī Caitanya Mahāprabhu; prabhu — Śrī Caitanya Mahāprabhu; milāila — caused to meet; tāńre — him (Śrī Rāmānanda Rāya); saba — all; vaishnava-gane — the devotees of the Lord.

TRANSLATION

At this time Rāmānanda Rāya also came to meet Śrī Caitanya Mahāprabhu, and the Lord took the opportunity to introduce him to all the Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 213

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.213

sabā lañā gelā prabhu jagannāthālaya

kīrtana ārambha tathā kaila mahāśaya

SYNONYMS

sabā lañā — taking all of them; gelā — went; prabhu — Śrī Caitanya Mahāprabhu; jagannātha-ālaya — to the temple of Lord Jagannātha; kīrtana — congregational chanting; ārambha — beginning; tathā — there; kaila — did; mahāśaya — the great personality.

TRANSLATION

The great Personality of Godhead, Śrī Caitanya Mahāprabhu, then took all of them to the temple of Jagannātha and began the congregational chanting of the holy name there.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 214

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.214

sandhyā-dhūpa dekhi' ārambhilā sańkīrtana

padichā āsi' sabāre dila mālya-candana

SYNONYMS

sandhyā-dhūpa — dhūpa-ārati just in the beginning of the evening; dekhi' — they all saw; ārambhilā — began; sańkīrtana — congregational chanting; padichā — the inspector of the temple; āsi' — coming; sabāre — unto everyone; dila — offered; mālya-candana — flower garlands and sandalwood pulp.

TRANSLATION

After seeing the dhūpa-ārati of the Lord, they all began congregational chanting. Then the padichā, the superintendent of the temple, came and offered flower garlands and sandalwood pulp to everyone.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 215

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.215

cāri-dike cāri sampradāya karena kīrtana

madhye nritya kare prabhu śacīra nandana

SYNONYMS

cāri-dike — in the four directions; cāri — four; sampradāya — groups; karena — performed; kīrtana — congregational chanting; madhye — in the middle; nritya kare — dances; prabhu — Śrī Caitanya Mahāprabhu; śacīra nandana — the son of mother Śacī.

TRANSLATION

Four parties were then distributed in four directions to perform sańkīrtana, and in the middle of them the Lord Himself, known as the son of mother Śacī, began to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 216

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.216

ashta mridańga bāje, batriśa karatāla

hari-dhvani kare sabe, bale — bhāla, bhāla

SYNONYMS

ashta mridańga — eight mridańgas; bāje — sounded; batriśa — thirty-two; karatāla — cymbals; hari-dhvani — vibrating the transcendental sound; kare — does; sabe — every one of them; bale — says; bhāla bhāla — very good, very good.

TRANSLATION

In the four groups there were eight mridańgas and thirty-two cymbals. All together they began to vibrate the transcendental sound, and everyone said, "Very good! Very good!"


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 217

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.217

kīrtanera dhvani mahā-mańgala uthila

caturdaśa loka bhari' brahmānda bhedila

SYNONYMS

kīrtanera dhvani — the vibration of the sańkīrtana; mahā-mańgala uthila — all good fortune awakened; catur-daśa — fourteen; loka — planetary systems; bhari' — filling up; brahmānda — the whole universe; bhedila — penetrated.

TRANSLATION

When the tumultuous vibration of sańkīrtana resounded, all good fortune immediately awakened, and the sound penetrated the whole universe through the fourteen planetary systems.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 218

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.218

kīrtana-ārambhe prema uthali' calila

nīlācala-vāsī loka dhāñā āila

SYNONYMS

kīrtana-ārambhe — in the beginning of the sańkīrtana; prema — ecstasy of love; uthali' — overpowering; calila — began to proceed; nīlācala-vāsī — all the residents of Jagannātha Purī; loka — people; dhāñā — running; āila — came.

TRANSLATION

When the congregational chanting began, ecstatic love immediately overflooded everything, and all the residents of Jagannātha Purī came running.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 219

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.219

kīrtana dekhi' sabāra mane haila camatkāra

kabhu nāhi dekhi aiche premera vikāra

SYNONYMS

kīrtana dekhi' — seeing the performance of sańkīrtana; sabāra — of all of them; mane — in the mind; haila — there was; camatkāra — astonishment; kabhu — at any time; nāhi — never; dekhi — see; aiche — such; premera — of ecstatic love; vikāra — transformation.

TRANSLATION

Everyone was astonished to see such a performance of sańkīrtana, and they all agreed that never before had kīrtana been so performed and ecstatic love of God so exhibited.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 22

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.22

tomāra ye vartana, tumi khāo sei vartana

niścinta hañā bhaja caitanyera carana

SYNONYMS

tomāra — Your; ye — whatever; vartana — remuneration; tumi — you; khāo — take; sei — that; vartana — pension; niścinta hañā — without anxiety; bhaja — just worship; caitanyera — of Lord Śrī Caitanya Mahāprabhu; carana — the lotus feet.

TRANSLATION

"As soon as he heard my petition, he immediately granted me a pension without reductions. Thus the King granted me a full salary as a pension and requested me to engage without anxiety in the service of Your lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 220

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.220

tabe prabhu jagannāthera mandira bediyā

pradakshina kari' bulena nartana kariyā

SYNONYMS

tabe — thereafter; prabhu — Śrī Caitanya Mahāprabhu; jagannāthera — of Lord Jagannātha; mandira — temple; bediyā — walking all around; pradakshina — circumambulation; kari' — doing; bulena — walks; nartana kariyā — dancing.

TRANSLATION

At this time Śrī Caitanya Mahāprabhu circumambulated the temple of Jagannātha and continuously danced about the whole area.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 221

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.221

āge-pāche gāna kare cāri sampradāya

āchādera kāle dhare nityānanda rāya

SYNONYMS

āge-pāche — in front and in the rear; gāna — singing; kare — do; cāri — four; sampradāya — groups; āchādera — of falling down; kāle — at the time; dhare — captures; nityānanda rāya — Lord Śrī Nityānanda Prabhu.

TRANSLATION

As the circumambulation was performed, the four kīrtana parties sang in front and in the rear. When Śrī Caitanya Mahāprabhu fell down to the ground, Śrī Nityānanda Rāya Prabhu lifted Him up.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 222

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.222

aśru, pulaka, kampa, sveda, gambhīra huńkāra

premera vikāra dekhi' loke camatkāra

SYNONYMS

aśru — tears; pulaka — jubilation; kampa — trembling; sveda — perspiration; gambhīra huńkāra — deep resounding; premera — of ecstatic love; vikāra — transformation; dekhi' — seeing; loke — all the people; camatkāra — were astonished.

TRANSLATION

While kīrtana was going on, there was a transformation of ecstatic love and much tears, jubilation, trembling, perspiration and deep resounding in the body of Śrī Caitanya Mahāprabhu. Upon seeing this transformation, all the people present became very much astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 223

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.223

pickāri-dhārā jini' aśru nayane

cāri-dikera loka saba karaye sināne

SYNONYMS

pickāri-dhārā — like water coming in force from a syringe; jini' — conquering; aśru — tears; nayane — in the eyes; cāri-dikera — in all four directions; loka — people; saba — all; karaye sināne — moistened.

TRANSLATION

The tears from the eyes of the Lord came out with great force, like water from a syringe. Indeed, all the people who surrounded Him were moistened by His tears.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 224

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.224

'bedā-nritya' mahāprabhu kari' kata-kshana

mandirera pāche rahi' karaye kīrtana

SYNONYMS

bedā-nritya — the dancing surrounding the temple; mahāprabhu — Śrī Caitanya Mahāprabhu; kari' — performing; kata-kshana — for some time; mandirera pāche — at the rear of the temple; rahi' — staying; karaye — performed; kīrtana — congregational chanting.

TRANSLATION

After circumambulating the temple, Śrī Caitanya Mahāprabhu for some time remained at the rear of the temple and continued His sańkīrtana.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 225

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.225

cāri-dike cāri sampradāya uccaihsvare gāya

madhye tāndava-nritya kare gaurarāya

SYNONYMS

cāri-dike — on four sides; cāri sampradāya — the four groups; uccaih-svare — very loudly; gāya — chant; madhye — in the middle; tāndava-nritya — jumping and dancing; kare — performs; gaurarāya — Śrī Caitanya Mahāprabhu.

TRANSLATION

On all four sides the four sańkīrtana groups chanted very loudly, and in the middle Śrī Caitanya Mahāprabhu danced, jumping high.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 226

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.226

bahu-kshana nritya kari' prabhu sthira hailā

cāri mahāntere tabe nācite ājñā dilā

SYNONYMS

bahu-kshana — for a long period; nritya kari' — dancing; prabhu — Śrī Caitanya Mahāprabhu; sthira hailā — became still; cāri mahāntere — to four great personalities; tabe — then; nācite — to dance; ājñā dilā — ordered.

TRANSLATION

After dancing for a long time, Śrī Caitanya Mahāprabhu became still and ordered four great personalities to begin to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 227

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.227

eka sampradāye nāce nityānanda-rāye

advaita-ācārya nāce āra sampradāye

SYNONYMS

eka sampradāye — in one group; nāce — dances; nityānanda-rāye — Lord Nityānanda; advaita-ācārya — Advaita Ācārya Prabhu; nāce — dances; āra — another; sampradāye — in a group.

TRANSLATION

In one group Nityānanda Prabhu began to dance, and in another group Advaita Ācārya began to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 228

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.228

āra sampradāye nāce pandita-vakreśvara

śrīvāsa nāce āra sampradāya-bhitara

SYNONYMS

āra sampradāye — in another sampradāya, or group; nāce — dances; pandita-vakreśvara — Vakreśvara Pandita; śrīvāsa — Śrīvāsa Thākura; nāce — dances; āra — another; sampradāya-bhitara — in the middle of a group.

TRANSLATION

Vakreśvara Pandita began to dance in another group, and in yet another group Śrīvāsa Thākura began to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 229

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.229

madhye rahi' mahāprabhu karena daraśana

tāhāń eka aiśvarya tāńra ha-ila prakatana

SYNONYMS

madhye rahi' — keeping in the middle; mahāprabhu — Śrī Caitanya Mahāprabhu; karena daraśana — looks over; tāhāń — there; eka — one; aiśvarya — miracle; tāńra — of Him; ha-ila — became; prakatana — exhibited.

TRANSLATION

While this dancing was going on, Śrī Caitanya Mahāprabhu watched them and performed a miracle.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 23

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.23

āmi — chāra, yogya nahi tāńra daraśane

tāńre yei bhaje tāńra saphala jīvane

SYNONYMS

āmi — I; chāra — very much fallen; yogya — fit; nahi — not; tāńra — His; daraśane — for interviewing; tāńre — Him; yei — anyone who; bhaje — worships; tāńra — his; saphala — successful; jīvane — life.

TRANSLATION

"Then Mahārāja Pratāparudra very humbly said, 'I am most fallen and abominable, and I am unfit to receive an interview with the Lord. One's life is successful if one engages in His service.'


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 230

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.230

cāri-dike nritya-gīta kare yata jana

sabe dekhe, — prabhu kare āmāre daraśana

SYNONYMS

cāri-dike — on four sides; nritya-gīta — chanting and dancing; kare — does; yata jana — all people; sabe dekhe — everyone sees; prabhu — Śrī Caitanya Mahāprabhu; kare — does; āmāre daraśana — looking at me.

TRANSLATION

Śrī Caitanya Mahāprabhu stood in the middle of the dancers, and all the dancers in all directions perceived that Śrī Caitanya Mahāprabhu was looking at them.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 231

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.231

cāri janera nritya dekhite prabhura abhilāsha

sei abhilāshe kare aiśvarya prakāśa

SYNONYMS

cāri janera — of the four persons; nritya — dancing; dekhite — to see; prabhura — of Śrī Caitanya Mahāprabhu; abhilāsha — desire; sei abhilāshe — for that purpose; kare — does; aiśvarya prakāśa — exhibition of a miracle.

TRANSLATION

Wanting to see the dancing of the four great personalities, Śrī Caitanya Mahāprabhu exhibited this miracle of seeing everyone simultaneously.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 232

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.232

darśane āveśa tāńra dekhi' mātra jāne

kemane caudike dekhe, — ihā nāhi jāne

SYNONYMS

darśane — while looking over; āveśa — emotional ecstasy; tāńra — His; dekhi' — seeing; mātra jāne — only knows; kemane — how; cau-dike — on four sides; dekhe — He sees; ihā nāhi jāne — one does not know.

TRANSLATION

Everyone who saw Śrī Caitanya Mahāprabhu could understand that He was performing a miracle, but they did not know how it was that He could see on all four sides.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 233

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.233

pulina-bhojane yena krishna madhya-sthāne

caudikera sakhā kahe, — āmāre nehāne

SYNONYMS

pulina-bhojane — eating on the bank of Yamunā; yena — as; krishna — Lord Krishna; madhya-sthāne — sitting in the middle; cau-dikera — on four sides; sakhā — cowherd boyfriends; kahe — say; āmāre nehāne — just seeing me.

TRANSLATION

In His own pastimes in Vrindāvana, when Krishna used to eat on the bank of the Yamunā and sit in the center of His friends, every one of the cowherd boys would perceive that Krishna was looking at him. In the same way, when Caitanya Mahāprabhu observed the dancing, everyone saw that Caitanya Mahāprabhu was facing him.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 234

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.234

nritya karite yei āise sannidhāne

mahāprabhu kare tāńre dridha ālińgane

SYNONYMS

nritya karite — dancing; yei — anyone who; āise — comes; sannidhāne — nearby; mahāprabhu — Śrī Caitanya Mahāprabhu; kare — does; tāńre — unto him; dridha — tight; ālińgane — embracing.

TRANSLATION

When someone came nearby while dancing, Śrī Caitanya Mahāprabhu would tightly embrace him.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 235

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.235

mahā-nritya, mahā-prema, mahā-sańkīrtana

dekhi' premāveśe bhāse nīlācala-jana

SYNONYMS

mahā-nritya — great dancing; mahā-prema — great love; mahā-sańkīrtana — great congregational chanting; dekhi' — seeing; prema-āveśe — in ecstatic love; bhāse — float; nīlācala-jana — all the residents of Jagannātha Purī.

TRANSLATION

Upon seeing the great dancing, great love and great sańkīrtana, all the people of Jagannātha Purī floated in an ecstatic ocean of love.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 236

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.236

gajapati rājā śuni' kīrtana-mahattva

attālikā cadi' dekhe svagana-sahita

SYNONYMS

gajapati rājā — the King of Orissa; śuni' — hearing; kīrtana-mahattva — the greatness of sańkīrtana; attālikā cadi' — ascending to the top of the palace; dekhe — sees; svagana-sahita — along with his personal associates.

TRANSLATION

Hearing the greatness of the sańkīrtana, King Pratāparudra went up to the top of his palace and watched the performance with his personal associates.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 237

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.237

kīrtana dekhiyā rājāra haila camatkāra

prabhuke milite utkanthā bādila apāra

SYNONYMS

kīrtana dekhiyā — seeing the performance of kīrtana; rājāra — of the King; haila — there was; camatkāra — astonishment; prabhuke — Śrī Caitanya Mahāprabhu; milite — to meet; utkanthā — anxiety; bādila — increased; apāra — unlimitedly.

TRANSLATION

The King was very much astonished to see Śrī Caitanya Mahāprabhu's kīrtana, and the King's anxiety to meet Him increased unlimitedly.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 238

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.238

kīrtana-samāptye prabhu dekhi' pushpāñjali

sarva vaishnava lañā prabhu āilā vāsā cali'

SYNONYMS

kīrtana-samāptye — at the end of the performance of kīrtana; prabhu — Śrī Caitanya Mahāprabhu; dekhi' — after seeing; pushpāñjali — offering flowers to the Lord Jagannātha Deity; sarva vaishnava — all the devotees; lañā — accompanying; prabhu — Śrī Caitanya Mahāprabhu; āilā — returned; vāsā — to His residence; cali' — going.

TRANSLATION

After the sańkīrtana ended, Śrī Caitanya Mahāprabhu watched the offering of flowers to the Lord Jagannātha Deity. Then He and all the Vaishnavas returned to His residence.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 239

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.239

padichā āniyā dila prasāda vistara

sabāre bāńtiyā tāhā dilena īśvara

SYNONYMS

padichā — the superintendent of the temple; āniyā — bringing; dila — delivered; prasāda — of remnants of Jagannātha's food; vistara — a large quantity; sabāre — unto everyone; bāńtiyā — distributing; tāhā — that; dilena — gave; īśvara — the Lord.

TRANSLATION

The superintendent of the temple then brought large quantities of prasādam, which Śrī Caitanya Mahāprabhu personally distributed to all the devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 24

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.24

parama kripālu teńha vrajendra-nandana

kona-janme more avaśya dibena daraśana

SYNONYMS

parama — very; kripālu — merciful; teńha — Lord Caitanya Mahāprabhu; vrajendra-nandana — the son of Mahārāja Nanda; kona-janme — in some future birth; more — unto me; avaśya — certainly; dibena — will give; daraśana — interview.

TRANSLATION

"The King then said, 'Śrī Caitanya Mahāprabhu is Krishna, the son of Mahārāja Nanda. He is very merciful, and I hope that in a future birth He will allow me an interview.'


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 240

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.240

sabāre vidāya dila karite śayana

ei-mata līlā kare śacīra nandana

SYNONYMS

sabāre — unto everyone; vidāya — bidding farewell; dila — gave; karite śayana — to take rest; ei-mata — in this way; līlā — pastimes; kare — performed; śacīra nandana — the son of Śacī.

TRANSLATION

Finally they all departed to rest in bed. In this way Śrī Caitanya Mahāprabhu, the son of Śacīmātā, performed His pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 241

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.241

yāvat āchilā sabe mahāprabhu-sańge

prati-dina ei-mata kare kīrtana-rańge

SYNONYMS

yāvat — so long; āchilā — remained; sabe — all the devotees; mahāprabhu-sańge — along with Śrī Caitanya Mahāprabhu; prati-dina — every day; ei-mata — in this way; kare — performed; kīrtana-rańge — sańkīrtana in great pleasure.

TRANSLATION

As long as the devotees remained at Jagannātha Purī with Śrī Caitanya Mahāprabhu, the pastime of sańkīrtana was performed with great jubilation every day.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 242

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.242

ei ta' kahiluń prabhura kīrtana-vilāsa

yebā ihā śune, haya caitanyera dāsa

SYNONYMS

ei ta' kahiluń — thus I have explained; prabhura — of the Lord; kīrtana-vilāsa — pastimes in sańkīrtana; yebā — anyone who; ihā — this; śune — listens to; haya — becomes; caitanyera dāsa — a servant of Śrī Caitanya Mahāprabhu.

TRANSLATION

In this way I have explained the Lord's pastime of sańkīrtana, and I bless everyone with this benediction: By listening to this description, one will surely become a servant of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 243

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.243

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Eleventh Chapter, describing the bedā-kīrtana pastimes of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 25

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.25

ye tāńhāra prema-ārti dekhiluń tomāte

tāra eka prema-leśa nāhika āmāte

SYNONYMS

ye — whatever; tāńhāra — his; prema-ārti — painful feelings of love of Godhead; dekhiluń — I saw; tomāte — unto You; tāra — of that; eka — one; prema-leśa — fraction of love; nāhika — there is not; āmāte — in me.

TRANSLATION

"My Lord, I don't think that there is even a fraction of Mahārāja Pratāparudra's loving ecstasy in me."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 26

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.26

prabhu kahe, — tumi krishna-bhakata-pradhāna

tomāke ye prīti kare, sei bhāgyavān

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; tumi — you; krishna-bhakata-pradhāna — the chief of the devotees of Lord Krishna; tomāke — unto you; ye — anyone who; prīti kare — shows love; sei — such a person; bhāgyavān — most fortunate.

TRANSLATION

Śrī Caitanya Mahāprabhu then said, "My dear Rāmānanda Rāya, you are the foremost of all the devotees of Krishna; therefore whoever loves you is certainly a very fortunate person.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 27

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.27

tomāte ye eta prīti ha-ila rājāra

ei gune krishna tāńre karibe ańgīkāra

SYNONYMS

tomāte — unto you; ye — that; eta — so much; prīti — love; ha-ila — was; rājāra — of the King; ei gune — for this reason; krishna — Lord Krishna; tāńre — him; karibe ańgīkāra — will accept.

TRANSLATION

"Because the King has shown so much love for you, Lord Krishna will certainly accept him.

PURPORT

King Pratāparudra requested an interview with Śrī Caitanya Mahāprabhu through the Bhattācārya, who duly submitted the request. The Lord, however, immediately refused this interview. Now when Rāmānanda Rāya informed the Lord how eager the King was to see Him, the Lord was immediately pleased. Śrī Caitanya Mahāprabhu requested Rāmānanda Rāya to retire from his government post and come to Śrī Purushottama-kshetra (Jagannātha Purī) to live with Him. When this proposal was submitted to King Pratāparudra, he immediately accepted it and also encouraged Rāmānanda Rāya by allowing him a full pension. This was very much appreciated by the Lord, and this confirms the fact that the Lord is more pleased when one serves the servant of the Lord. In ordinary parlance it is said, "If you love me, love my dog." To approach the Supreme Personality of Godhead, one has to go through His confidential servant. This is the method. Śrī Caitanya Mahāprabhu clearly says, "Because the King loves you, Rāmānanda Rāya, he is very fortunate. Krishna will certainly accept him due to his love for you."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 28

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.28

ye me bhakta-janāh pārtha

na me bhaktāś ca te janāh

mad-bhaktānām ca ye bhaktās

te me bhakta-tamā matāh

SYNONYMS

ye — those who; me — My; bhakta-janāh — devotees; pārtha — O Pārtha; na — not; me — My; bhaktāh — devotees; ca — and; te — those; janāh — persons; mat-bhaktānām — of My devotees; ca — certainly; ye — those who; bhaktāh — devotees; te — such persons; me — My; bhakta-tamāh — most advanced devotees; matāh — that is My opinion.

TRANSLATION

"[Lord Krishna told Arjuna:] 'Those who are My direct devotees are actually not My devotees, but those who are the devotees of My servant are factually My devotees.'

PURPORT

Śrī Caitanya Mahāprabhu quotes this verse from the Ādi Purāna. The verse is also included in the Laghu-bhāgavatāmrita (2.6).


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verses 29-30

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.29-30

ādarah paricaryāyām

sarvāńgair abhivandanam

mad-bhakta-pūjābhyadhikā

sarva-bhūteshu man-matih

mad-artheshv ańga-ceshtā ca

vacasā mad-guneranam

mayy arpanam ca manasah

sarva-kāma-vivarjanam

SYNONYMS

ādarah — respect, care; paricaryāyām — in service; sarva-ańgaih — by all the parts of the body; abhivandanam — offering obeisances; mat-bhakta — of My devotees; pūjā — worshiping; abhyadhikā — very high; sarva-bhūteshu — in all living entities; mat-matih — realization of having a relationship with Me; mat-artheshu — for the sake of My service; ańga-ceshtāh — engaging the bodily energy; ca — and; vacasā — by words; mat-guna-īranam — describing My glories; mayi — unto Me; arpanam — dedicating; ca — and; manasah — of the mind; sarva-kāma — all material desires; vivarjanam — giving up.

TRANSLATION

"'My devotees take great care and respect in rendering Me service. They offer obeisances to Me with all their bodily limbs. They worship other devotees and find all living entities related to Me. For Me they engage the entire energy of their bodies. They engage the power of speech in the glorification of My qualities and form. They also dedicate their minds unto Me and try to give up all kinds of material desires. Thus My devotees are characterized.'

PURPORT

These two verses are quoted from Śrīmad-Bhāgavatam (11.19.21-22). They were spoken by the Supreme Personality of Godhead, Lord Krishna, who was answering Uddhava's inquiry about devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 3

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.3

āra dina sārvabhauma kahe prabhu-sthāne

abhaya-dāna deha' yadi, kari nivedane

SYNONYMS

āra dina — the next day; sārvabhauma — Sārvabhauma Bhattācārya; kahe — says; prabhu-sthāne — in the presence of Lord Caitanya Mahāprabhu; abhaya-dāna — the charity of fearlessness; deha' — You give; yadi — if; kari — I do; nivedane — submission.

TRANSLATION

The next day Sārvabhauma Bhattācārya requested Lord Śrī Caitanya Mahāprabhu to give him permission to submit a statement without fear.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 31

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.31

ārādhanānām sarveshām

vishnor ārādhanam param

tasmāt parataram devi

tadīyānām samarcanam

SYNONYMS

ārādhanānām — of varieties of worship; sarveshām — all; vishnoh — of Lord Vishnu; ārādhanam — worship; param — the most exalted; tasmāt — and above such worship of Lord Vishnu; parataram — of greater value; devi — O goddess; tadīyānām — of persons in relationship with Lord Vishnu; samarcanam — rigid and firm worship.

TRANSLATION

"[Lord Śiva told the goddess Durgā:] 'My dear Devī, although the Vedas recommend worship of demigods, the worship of Lord Vishnu is topmost. However, above the worship of Lord Vishnu is the rendering of service to Vaishnavas, who are related to Lord Vishnu.'

PURPORT

The Vedas are divided into three divisions — karma-kānda, jñāna-kānda and upāsanā-kānda. These are activities dealing with fruitive work, empiric philosophical speculation and worship. There are recommendations in the Vedas for the worship of various demigods as well as Lord Vishnu. In this quotation from the Padma Purāna, Lord Śiva answers a question posed to him by goddess Durgā. This verse is also included in the Laghu-bhāgavatāmrita (2.4), by Śrīla Rūpa Gosvāmī. The words vishnor ārādhanam refer to the worship of Lord Vishnu, or Krishna. Thus the supreme form of worship is the satisfaction of the Supreme Personality of Godhead, Śrī Krishna. It is further concluded that the worshiper of Lord Vishnu renders better service by worshiping the devotee of Lord Krishna. There are different types of devotees — those in śānta-rasa, dāsya-rasa, sakhya-rasa, vātsalya-rasa and mādhurya-rasa. Although all the rasas are on the transcendental platform, mādhurya-rasa is the supreme transcendental mellow. Consequently it is concluded that the worship of devotees engaged in the Lord's service in mādhurya-rasa is the supreme spiritual activity. Śrī Caitanya Mahāprabhu and His followers mainly worship Lord Krishna in mādhurya-rasa. Other Vaishnava ācāryas recommended worship up to vātsalya-rasa. Therefore Śrīla Rūpa Gosvāmī in his Vidagdha-mādhava (1.2) describes Śrī Caitanya Mahāprabhu's cult as supreme:

anarpita-carīm cirāt karunayāvatīrnah kalau

samarpayitum unnatojjvala-rasām sva-bhakti-śriyam

Śrī Caitanya Mahāprabhu appeared in this Age of Kali to exhibit the superexcellence of mādhurya-rasa, a gift never previously bestowed by any ācārya or incarnation. Consequently Śrī Caitanya Mahāprabhu is accepted as the most magnanimous incarnation. It is He only who distributed love of Krishna while exhibiting the superexcellence of loving Krishna in the conjugal rasa.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 32

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.32

durāpā hy alpa-tapasah

sevā vaikuntha-vartmasu

yatropagīyate nityam

deva-devo janārdanah

SYNONYMS

durāpā — very difficult to achieve; hi — certainly; alpa-tapasah — by a person not advanced in spiritual life; sevā — service; vaikuntha-vartmasu — unto persons on the path back home, back to Godhead; yatra — wherein; upagīyate — is worshiped and glorified; nityam — regularly; deva-devah — the Supreme Personality of Godhead; janārdanah — Lord Krishna.

TRANSLATION

"'Those whose austerity is meager can hardly obtain the service of the pure devotees progressing on the path back to the kingdom of Godhead, the Vaikunthas. Pure devotees engage one hundred percent in glorifying the Supreme Lord, who is the Lord of the demigods and the controller of all living entities.'"

PURPORT

This verse is a quotation from Śrīmad-Bhāgavatam (3.7.20). It was spoken by Vidura in his conversation with Maitreya Rishi, a great devotee of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 33

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.33

purī, bhāratī-gosāñi, svarūpa, nityānanda

jagadānanda, mukundādi yata bhakta-vrinda

SYNONYMS

purī — Paramānanda Purī; bhāratī — Brahmānanda Bhāratī; gosāñi — on the level of the spiritual master; svarūpa — Svarūpa Dāmodara Gosvāmī; nityānanda — Lord Nityānanda Prabhu; jagadānanda — Jagadānanda; mukunda — Mukunda; ādi — and others; yata — all; bhakta-vrinda — devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

Paramānanda Purī, Brahmānanda Bhāratī Gosāñi, Svarūpa Dāmodara Gosāñi, Lord Nityānanda, Jagadānanda, Mukunda and others were present before the Lord at that time.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 34

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.34

cāri gosāñira kaila rāya carana vandana

yathā-yogya saba bhaktera karila milana

SYNONYMS

cāri gosāñira — of the four gosāñis, or spiritual masters; kaila — did; rāya — Rāmānanda Rāya; carana vandana — worshiping the lotus feet; yathā-yogya — as it is befitting; saba — all; bhaktera — of the devotees; karila — did; milana — meeting.

TRANSLATION

Śrī Rāmānanda Rāya therefore offered his obeisances to all the Lord's devotees, in particular to the four spiritual masters. Thus Rāmānanda Rāya suitably met all the devotees.

PURPORT

The four spiritual masters referred to in this verse are Paramānanda Purī, Brahmānanda Bhāratī, Svarūpa Dāmodara and Lord Nityānanda.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 35

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.35

prabhu kahe, — rāya, dekhile kamala-nayana?

rāya kahe, — ebe yāi pāba daraśana

SYNONYMS

prabhu kahe — the Lord said; rāya — My dear Rāmānanda Rāya; dekhile — have you seen; kamala-nayana — the lotus-eyed Lord Jagannātha; rāya kahe — Rāmānanda Rāya replied; ebe yāi — now I shall go; pāba daraśana — I shall visit the temple.

TRANSLATION

Śrī Caitanya Mahāprabhu next asked Rāmānanda Rāya, "Have you already visited the temple of the lotus-eyed Lord Jagannātha?"

Rāmānanda Rāya replied, "I shall now go visit the temple."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 36

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.36

prabhu kahe, — rāya, tumi ki kārya karile?

īśvare nā dekhi' kene āge ethā āile?

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; rāya — My dear Rāmānanda Rāya; tumi — you; ki kārya — what; karile — have done; īśvare — the Supreme Personality of Godhead; nā dekhi' — without seeing; kene — why; āge — first; ethā — here; āile — you came.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "What have you done, My dear Rāya? Why did you not first see Lord Jagannātha and then come here? Why have you come here first?"


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 37

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.37

rāya kahe, carana — ratha, hridaya — sārathi

yāhāń lañā yāya, tāhāń yāya jīva-rathī

SYNONYMS

rāya kahe — Rāmānanda Rāya replied; carana — the legs; ratha — chariot; hridaya — the heart; sārathi — chariot driver; yāhāń — wherever; lañā — taking; yāya — goes; tāhāń — there; yāya — goes; jīva-rathī — the living entity on the chariot.

TRANSLATION

Rāmānanda Rāya said, "The legs are like the chariot, and the heart is like the charioteer. Wherever the heart takes the living entity, the living entity is obliged to go."

PURPORT

In the Bhagavad-gītā (18.61) Lord Krishna explains:

īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati

bhrāmayan sarva-bhūtāni yantrārūdhāni māyayā

"The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine made of material energy."

Thus the living entity wanders within this universe riding upon a chariot (the body) bestowed by material nature. A similar explanation is given in the Katha Upanishad (1.3.3-4):

ātmānam rathinam viddhi śarīram ratham eva tu

buddhim tu sārathim viddhi manah pragraham eva ca

indriyāni hayān āhur vishayāms teshu gocarān

ātmendriya-mano-yuktam bhoktety āhur manīshinah

Here it is said that the living entity is the passenger riding in the chariot of the body, which is offered by material nature. The intelligence is the charioteer, the mind constitutes the reins controlling the horses, and the senses are the horses. Thus the living entity is the false enjoyer of the material world.

One who is advanced in Krishna consciousness can control the mind and intelligence and in this way rein in the horses, the senses, even though they are very powerful. One who can control the senses by his mind and intelligence can very easily approach the Supreme Personality of Godhead, or Vishnu, who is the ultimate goal of life. Tad vishnoh paramam padam sadā paśyanti sūrayah. Those who are actually advanced approach Lord Vishnu, their ultimate goal. Such people are never captivated by Lord Vishnu's external energy, the material world.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 38

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.38

āmi ki kariba, mana ihāń lañā āila

jagannātha-daraśane vicāra nā kaila

SYNONYMS

āmi — I; ki — what; kariba — shall do; mana — my mind; ihāń — here; lañā — taking; āila — arrived; jagannātha-daraśane — to see Lord Jagannātha; vicāra — consideration; nā — did not; kaila — make.

TRANSLATION

Śrī Rāmānanda Rāya continued, "What shall I do? My mind has brought me here. I could not consider going first to Lord Jagannātha's temple."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 39

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.39

prabhu kahe, — śīghra giyā kara daraśana

aiche ghara yāi' kara kutumba milana

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; śīghra giyā — going hastily; kara daraśana — see Lord Jagannātha; aiche — similarly; ghara yāi' — going home; kara — just do; kutumba — family; milana — meeting.

TRANSLATION

Śrī Caitanya Mahāprabhu advised, "Immediately go to Lord Jagannātha's temple to see the Lord. Then go home and meet your family members."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 4

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.4

prabhu kahe, — kaha tumi, nāhi kichu bhaya

yogya haile kariba, ayogya haile naya

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; kaha tumi — yes, you can speak; nāhi — there is not; kichu — any; bhaya — fear; yogya — befitting; haile — if it is; kariba — I shall grant; ayogya — not befitting; haile — if it is; naya — then I shall not.

TRANSLATION

The Lord gave the Bhattācārya assurance that he could speak without fear, but added that if his statement were suitable He would accept it, and if it were not, He would reject it.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 40

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.40

prabhu ājñā pāñā rāya calilā daraśane

rāyera prema-bhakti-rīti bujhe kon jane

SYNONYMS

prabhu ājñā — the Lord's permission; pāñā — getting; rāya — Rāmānanda Rāya; calilā — departed; daraśane — to see Lord Jagannātha; rāyera — of Rāmānanda Rāya; prema-bhakti — of ecstatic love for Krishna; rīti — process; bujhe — understands; kon jane — what person.

TRANSLATION

Having received Śrī Caitanya Mahāprabhu's permission, Rāmānanda Rāya hastily went to the temple of Lord Jagannātha. Who can understand the devotional service of Rāya Rāmānanda?


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 41

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.41

kshetre āsi' rājā sārvabhaume bolāilā

sārvabhaume namaskari' tāńhāre puchilā

SYNONYMS

kshetre — to Jagannātha Purī; āsi' — coming; rājā — the King; sārvabhaume — for Sārvabhauma Bhattācārya; bolāilā — called; sārvabhaume — unto Sārvabhauma Bhattācārya; namaskari' — offering obeisances; tāńhāre puchilā — he asked him.

TRANSLATION

When King Pratāparudra returned to Jagannātha Purī, he called for Sārvabhauma Bhattācārya. When the Bhattācārya went to see the King, the King offered him respects and made the following inquiries.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 42

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.42

mora lāgi' prabhu-pade kaile nivedana?

sārvabhauma kahe, — kainu aneka yatana

SYNONYMS

mora lāgi' — on my behalf; prabhu-pade — at the lotus feet of the Lord; kaile nivedana — did you submit my petition; sārvabhauma kahe — Sārvabhauma replied; kainu — I did; aneka yatana — much endeavor.

TRANSLATION

The King asked, "Have you submitted my petition to the Lord?"

Sārvabhauma replied, "Yes, with much endeavor I have tried my best.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 43

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.43

tathāpi nā kare teńha rāja-daraśana

kshetra chādi' yābena punah yadi kari nivedana

SYNONYMS

tathāpi — yet; nā kare — does not do; teńha — He; rāja-daraśana — visiting a king; kshetra chādi' — leaving Jagannātha-kshetra; yābena — He will go away; punah — again; yadi — if; kari nivedana — I request.

TRANSLATION

"Yet despite my great endeavor, the Lord would not agree to see a king. Indeed, He said that if He were asked again, He would quit Jagannātha Purī and go elsewhere."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 44

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.44

śuniyā rājāra mane duhkha upajila

vishāda kariyā kichu kahite lāgila

SYNONYMS

śuniyā — hearing; rājāra — of the King; mane — in the mind; duhkha — unhappiness; upajila — arose; vishāda — lamentation; kariyā — doing; kichu — something; kahite — to speak; lāgila — began.

TRANSLATION

Hearing this, the King became very unhappy and, greatly lamenting, began to speak as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 45

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.45

pāpī nīca uddhārite tāńra avatāra

jagāi mādhāi teńha karilā uddhāra

SYNONYMS

pāpī — sinful; nīca — lowborn; uddhārite — to deliver; tāńra — His; avatāra — incarnation; jagāi — Jagāi; mādhāi — Mādhāi; teńha — He; karilā uddhāra — delivered.

TRANSLATION

The King said, "Śrī Caitanya Mahāprabhu has descended just to deliver all kinds of sinful, lowborn persons. Consequently He has delivered sinners like Jagāi and Mādhāi.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 46

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.46

pratāparudra chādi' karibe jagat nistāra

ei pratijñā kari' kariyāchena avatāra?

SYNONYMS

pratāparudra chādi' — except for Pratāparudra; karibe — He will do; jagat — of the whole universe; nistāra — deliverance; ei pratijñā — this promise; kari' — making; kariyāchena — has made; avatāra — incarnation.

TRANSLATION

"Alas, has Śrī Caitanya Mahāprabhu incarnated to deliver all kinds of sinners with the exception of a king named Mahārāja Pratāparudra?

PURPORT

Śrī Caitanya Mahāprabhu's mission is thus described by Narottama dāsa Thākura: patita-pāvana-hetu tava avatāra/ mo-sama patita prabhu nā pāibe āra. If Śrī Caitanya Mahāprabhu descended to reclaim sinners, then one who is the most sinful and lowborn is the first candidate for the Lord's consideration. Mahārāja Pratāparudra considered himself a most fallen soul because he had to deal with material things constantly and enjoy material profits. Śrī Caitanya Mahāprabhu's business was the deliverance of the most fallen. How, then, could He reject the King? The more fallen a person is, the more he has the right to be delivered by the Lord — provided, of course, he surrenders unto the Lord. Mahārāja Pratāparudra was a fully surrendered soul; therefore the Lord could not refuse him on the grounds that he was a worldly pounds-shillings man.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 47

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.47

adarśanīyān api nīca-jātīn

samvīkshate hanta tathāpi no mām

mad-eka-varjam kripayishyatīti

nirnīya kim so 'vatatāra devah

SYNONYMS

adarśanīyān — upon those who are unfit to be seen; api — although; nīca-jātīn — the lower class of men; samvīkshate — puts His merciful glance; hanta — alas; tathā api — still; na u — not; mām — upon me; mat — myself; eka — alone; varjam — rejecting; kripayishyati — He will bestow His mercy; iti — thus; nirnīya — deciding; kim — whether; sah — Lord Śrī Caitanya Mahāprabhu; avatatāra — has descended; devah — the Supreme Personality of Godhead.

TRANSLATION

"'Alas, has Śrī Caitanya Mahāprabhu made His advent deciding that He will deliver all others with the exception of me? He bestows His merciful glance upon many lower-class men who are usually not even to be seen.'"

PURPORT

This verse is found in the Śrī Caitanya-candrodaya-nātaka (8.28).


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 48

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.48

tāńra pratijñā — more nā karibe daraśana

mora pratijñā — tāńhā vinā chādiba jīvana

SYNONYMS

tāńra pratijñā — His determination; more — unto me; nā — not; karibe — will do; daraśana — seeing; mora pratijñā — my promise; tāńhā vinā — without Him; chādiba — I will give up; jīvana — life.

TRANSLATION

Mahārāja Pratāparudra continued, "If Śrī Caitanya Mahāprabhu is determined not to see me, then I am determined to give up my life if I do not see Him.

PURPORT

A devotee with Mahārāja Pratāparudra's determination will certainly be victorious in advancing in Krishna consciousness. Śrī Krishna confirms this in the Bhagavad-gītā (9.14):

satatam kīrtayanto mām yatantaś ca dridha-vratāh

namasyantaś ca mām bhaktyā nitya-yuktā upāsate

"Always chanting My glories, endeavoring with great determination, bowing down before Me, these great souls perpetually worship Me with devotion."

These are the symptoms of a mahātmā engaged in the Lord's service in full Krishna consciousness. Thus Mahārāja Pratāparudra's determination is very much exalted and is called dridha-vrata. Because of this determination, he was finally able to receive Lord Caitanya's direct mercy.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 49

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.49

yadi sei mahāprabhura nā pāi kripā-dhana

kibā rājya, kibā deha, — saba akārana

SYNONYMS

yadi — if; sei — that; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; nā — not; pāi — I get; kripā-dhana — the treasure of mercy; kibā rājya — what is the value of my kingdom; kibā deha — what is the value of this body; saba akārana — everything useless.

TRANSLATION

"If I do not receive Śrī Caitanya Mahāprabhu's mercy, my body and my kingdom are certainly useless."

PURPORT

This is an excellent example of dridha-vrata, determination. If one does not receive the Supreme Personality of Godhead's mercy, one's life is defeated. In Śrīmad-Bhāgavatam (5.5.5) it is said: parābhavas tāvad abodha-jāto yāvan na jijñāsata ātma-tattvam. Unless one inquires into spiritual life, everything is useless. Without spiritual inquiry, our labor and the object of our labor are simply a waste of time.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 5

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.5

sārvabhauma kahe — ei pratāparudra rāya

utkanthā hañāche, tomā milibāre cāya

SYNONYMS

sārvabhauma kahe — Sārvabhauma Bhattācārya said; ei — this; pratāparudra rāya — King Pratāparudra of Jagannātha Purī; utkanthā hañāche — has been very anxious; tomā — You; milibāre — to meet; cāya — he wants.

TRANSLATION

Sārvabhauma Bhattācārya said, "There is a king named Pratāparudra Rāya. He is very anxious to meet You, and he wants Your permission."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 50

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.50

eta śuni' sārvabhauma ha-ilā cintita

rājāra anurāga dekhi' ha-ilā vismita

SYNONYMS

eta śuni' — hearing this; sārvabhauma — Sārvabhauma; ha-ilā — became; cintita — very thoughtful; rājāra — of the King; anurāga — attachment; dekhi' — seeing; ha-ilā — became; vismita — astonished.

TRANSLATION

Hearing King Pratāparudra's determination, Sārvabhauma Bhattācārya became thoughtful. Indeed, he was very much astonished to see the King's determination.

PURPORT

Sārvabhauma Bhattācārya was astonished because such determination is not possible for a worldly man attached to material enjoyment. The King certainly had ample opportunity for material enjoyment, but he was thinking that his kingdom and everything else was useless if he could not see Śrī Caitanya Mahāprabhu. This is certainly sufficient cause for astonishment. In Śrīmad-Bhāgavatam it is stated that bhakti, devotional service, must be unconditional. No material impediments can actually check the advancement of devotional service, be it executed by a common man or a king. In any case, devotional service rendered to the Lord is always complete, despite the devotee's material position. Devotional service is so exalted that it can be executed by anyone in any position. One must simply be dridha-vrata, firmly determined.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 51

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.51

bhattācārya kahe — deva nā kara vishāda

tomāre prabhura avaśya ha-ibe prasāda

SYNONYMS

bhattācārya kahe — the Bhattācārya said; deva — O King; nā kara vishāda — do not be worried; tomāre — unto you; prabhura — of Lord Śrī Caitanya Mahāprabhu; avaśya — certainly; ha-ibe — there must be; prasāda — mercy.

TRANSLATION

Finally Sārvabhauma Bhattācārya said, "My dear King, do not worry. Because of your firm determination, I am sure that Śrī Caitanya Mahāprabhu's mercy will definitely be bestowed upon you."

PURPORT

Due to King Pratāparudra's firm determination, the Bhattācārya predicted that the King would receive Śrī Caitanya Mahāprabhu's mercy without fail. As confirmed elsewhere in Caitanya-caritāmrita (Madhya 19.151), guru-krishna-prasāde pāya bhakti-latā-bīja: "By the mercy of the spiritual master and Krishna, one gets the seed of devotional service." The Bhattācārya was the spiritual master of King Pratāparudra, and he gave his blessings to the effect that the Lord would be merciful upon the King. The mercy of the spiritual master and Krishna combine to grant success to a devotee engaged in Krishna consciousness. This is confirmed by the Vedas:

yasya deve parā bhaktir yathā deve tathā gurau

tasyaite kathitā hy arthāh prakāśante mahātmanah

[ŚU 6.23]

"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed." (Śvetāśvatara Upanishad 6.23)

Mahārāja Pratāparudra had firm faith in the Bhattācārya, who declared Śrī Caitanya Mahāprabhu to be the Supreme Personality of Godhead. Having firm faith in the Bhattācārya as his spiritual master, King Pratāparudra immediately accepted Śrī Caitanya Mahāprabhu as the Supreme Lord. Thus he began worshiping Śrī Caitanya Mahāprabhu in his mind. This is the process of devotional service. According to Lord Krishna in the Bhagavad-gītā (9.34):

man-manā bhava mad-bhakto mad-yājī mām namaskuru

mām evaishyasi yuktvaivam ātmānam mat-parāyanah

"Engage your mind always in thinking of Me, become My devotee, offer obeisances to Me and worship Me. Being completely absorbed in Me, surely you will come to Me."

This process is very simple. One need only be firmly convinced by the spiritual master that Krishna is the Supreme Personality of Godhead. If one decides this, he can make further progress by thinking of Krishna, chanting of Krishna and glorifying Him. There is then no doubt that such a fully surrendered devotee will receive the blessings of Lord Krishna. Śrīla Sārvabhauma Bhattācārya explains this further.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 52

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.52

teńha — premādhīna, tomāra prema — gādhatara

avaśya karibena kripā tomāra upara

SYNONYMS

teńha — He (Śrī Caitanya Mahāprabhu); prema-adhīna — under the control of love; tomāra prema — your love; gādha-tara — very deep; avaśya — certainly; karibena kripā — He will bestow mercy; tomāra upara — upon you.

TRANSLATION

As soon as the Bhattācārya saw the King's firm determination, he declared, "The Supreme Lord is approached only by pure love. Your love for Śrī Caitanya Mahāprabhu is very, very deep; therefore without a doubt He will be merciful upon you."

PURPORT

Such determination is the first qualification. As confirmed by Rūpa Gosvāmī (Upadeśāmrita 3): utsāhān niścayād dhairyāt. One must first have firm determination, firm faith. When one engages in devotional service, he must maintain this firm determination. Then Krishna will be pleased with his service. The spiritual master can show the path of devotional service. If the disciple follows the principles rigidly and undeviatingly, he will certainly receive the mercy of Krishna. This is confirmed by the śāstras.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 53

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.53

tathāpi kahiye āmi eka upāya

ei upāya kara' prabhu dekhibe yāhāya

SYNONYMS

tathāpi — still; kahiye — say; āmi — I; eka upāya — one means; ei upāya — this means; kara' — try to adopt; prabhu — Lord Śrī Caitanya Mahāprabhu; dekhibe — will see you; yāhāya — by that.

TRANSLATION

Sārvabhauma Bhattācārya then suggested, "There is one means by which you can directly see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 54

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.54

ratha-yātrā-dine prabhu saba bhakta lañā

ratha-āge nritya karibena premāvishta hañā

SYNONYMS

ratha-yātrā-dine — on the day of the car festival ceremony; prabhu — Śrī Caitanya Mahāprabhu; saba — all; bhakta — devotees; lañā — taking with Him; ratha — the car; āge — in front of; nritya karibena — will dance; prema-āvishta hañā — in great ecstatic love.

TRANSLATION

"On the day of the car festival, Śrī Caitanya Mahāprabhu will dance before the Deity in great ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 55

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.55

premāveśe pushpodyāne karibena praveśa

sei-kāle ekale tumi chādi' rāja-veśa

SYNONYMS

prema-āveśe — in ecstatic love; pushpa-udyāne — into the garden at Gundicā where the Lord stays; karibena praveśa — will enter; sei-kāle — at that time; ekale — alone; tumi — you; chādi' — giving up; rāja-veśa — the royal dress.

TRANSLATION

"On that Ratha-yātrā festival day, after dancing before the Lord, Śrī Caitanya Mahāprabhu will enter the Gundicā garden. At that time you should go there alone, without your royal dress.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 56

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.56

'krishna-rāsa-pañcādhyāya' karite pathana

ekale yāi' mahāprabhura dharibe carana

SYNONYMS

krishna-rāsa-pañca-adhyāya — the five chapters in the Tenth Canto of Śrīmad-Bhāgavatam in which Lord Krishna's pastimes of the rāsa dance are described; karite pathana — to recite; ekale yāi' — going alone; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; dharibe carana — catch hold of the lotus feet.

TRANSLATION

"When Śrī Caitanya Mahāprabhu enters the Gundicā garden, you should also go there and read the five chapters of Śrīmad-Bhāgavatam about Lord Krishna's dancing with the gopīs. In this way you can catch hold of the Lord's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 57

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.57

bāhya-jñāna nāhi, se-kāle krishna-nāma śuni,

ālińgana karibena tomāya 'vaishnava' 'jāni'

SYNONYMS

bāhya-jñāna nāhi — without external consciousness; se-kāle — at that time; krishna-nāma śuni' — by hearing the holy name of Lord Krishna; ālińgana karibena — He will embrace; tomāya — you; vaishnava jāni' — taking you to be a Vaishnava.

TRANSLATION

"Lord Śrī Caitanya Mahāprabhu will be in a mood of ecstatic love, without external consciousness. At that time, as you recite those chapters from Śrīmad-Bhāgavatam, He will embrace you, knowing you to be a pure Vaishnava.

PURPORT

A Vaishnava is always ready to help another Vaishnava progress toward realization of the Absolute Truth. Sārvabhauma Bhattācārya could understand the King's position as a pure Vaishnava. The King was always thinking of Śrī Caitanya Mahāprabhu, and the Bhattācārya wanted to help him approach the Lord. A Vaishnava is always compassionate, especially when he sees a prospective devotee very determined (dridha-vrata). Consequently the Bhattācārya was ready to help the King.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 58

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.58

rāmānanda rāya, āji tomāra prema-guna

prabhu-āge kahite prabhura phiri' gela mana

SYNONYMS

rāmānanda rāya — Rāmānanda Rāya; āji — today; tomāra — your; prema-guna — quality of love; prabhu-āge — in front of the Lord; kahite — when he described; prabhura — of Lord Śrī Caitanya Mahāprabhu; phiri' gela — became changed; mana — the mind.

TRANSLATION

"The Lord has already changed His mind due to Rāmānanda Rāya's description of your pure love for Him."

PURPORT

At first the Lord did not want to see the King, but due to the Bhattācārya's and Rāmānanda Rāya's earnest endeavors, the Lord's mind was changed. The Lord already declared that Krishna would be merciful upon the King due to the King's service to the devotees. This is the process by which one can advance in Krishna consciousness. First there must be the devotee's mercy; then Krishna's mercy will descend. Yasya prasādād bhagavat-prasādo/ yasyāprasādān na gatih kuto 'pi **. Our first duty, therefore, is to satisfy the spiritual master, who can arrange for the Lord's mercy. A common man must first begin to serve the spiritual master, or the devotee. Then, through the mercy of the devotee, the Lord will be satisfied. Unless one receives the dust of a devotee's lotus feet on one's head, there is no possibility of advancement. This is also confirmed by a statement of Prahlāda Mahārāja's in Śrīmad-Bhāgavatam (7.5.32):

naishām matis tāvad urukramāńghrim

spriśaty anarthāpagamo yad-arthah

mahīyasām pāda-rajo-'bhishekam

nishkiñcanānām na vrinīta yāvat

Unless one approaches a pure devotee, he cannot understand the Supreme Personality of Godhead. Mahārāja Pratāparudra worshiped both Rāmānanda Rāya and Sārvabhauma Bhattācārya. Thus he touched the lotus feet of pure devotees and was able thereby to approach Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 59

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.59

śuni' gajapatira mane sukha upajila

prabhure milite ei mantranā dridha kaila

SYNONYMS

śuni' — hearing; gajapatira — of King Pratāparudra; mane — in the mind; sukha — happiness; upajila — awakened; prabhure — Śrī Caitanya Mahāprabhu; milite — to meet; ei — this; mantranā — instruction; dridha kaila — decided to accept rigidly.

TRANSLATION

Mahārāja Pratāparudra took the Bhattācārya's advice and firmly decided to follow his instructions. Thus he felt transcendental happiness.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 6

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.6

karne hasta diyā prabhu smare 'nārāyana'

sārvabhauma, kaha kena ayogya vacana

SYNONYMS

karne — on the ears; hasta — hands; diyā — placing; prabhu — Śrī Caitanya Mahāprabhu; smare — remembers; nārāyana — the holy name of Lord Nārāyana; sārvabhauma — My dear Sārvabhauma; kaha — you say; kena — why; ayogya vacana — a request that is not suitable.

TRANSLATION

As soon as Śrī Caitanya Mahāprabhu heard this proposal, He immediately covered His ears with His hands and said, "My dear Sārvabhauma, why are you requesting such an undesirable thing from Me?


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 60

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.60

snāna-yātrā kabe habe puchila bhattere

bhatta kahe, — tina dina āchaye yātrāre

SYNONYMS

snāna-yātrā — the bathing ceremony of Lord Jagannātha; kabe — when; habe — will be; puchila — he inquired; bhattere — from the Bhattācārya; bhatta kahe — the Bhattācārya said; tina dina — three days; āchaye — there are still; yātrāre — until the festival.

TRANSLATION

When the King asked the Bhattācārya when the bathing ceremony [Snāna-yātrā] of Lord Jagannātha would take place, the Bhattācārya replied that there were only three days left before the ceremony.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 61

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.61

rājāre prabodhiyā bhatta gelā nijālaya

snāna-yātrā-dine prabhura ānanda hridaya

SYNONYMS

rājāre — the King; prabodhiyā — encouraging; bhatta — Sārvabhauma Bhattācārya; gelā — departed; nija-ālaya — to his own home; snāna-yātrā-dine — on the day of the bathing ceremony of Lord Jagannātha; prabhura — of Śrī Caitanya Mahāprabhu; ānanda — full of happiness; hridaya — heart.

TRANSLATION

After thus encouraging the King, Sārvabhauma Bhattācārya returned home. On the day of Lord Jagannātha's bathing ceremony, Śrī Caitanya Mahāprabhu was very happy at heart.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 62

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.62

snāna-yātrā dekhi' prabhura haila bada sukha

īśvarera 'anavasare' pāila bada duhkha

SYNONYMS

snāna-yātrā — the bathing ceremony of Lord Jagannātha; dekhi' — seeing; prabhura — of Lord Śrī Caitanya Mahāprabhu; haila — became; bada — very much; sukha — happiness; īśvarera — of the Lord; anavasare — during the pastime of retirement; pāila — got; bada — very much; duhkha — unhappiness.

TRANSLATION

Upon seeing the bathing ceremony of Lord Jagannātha, Śrī Caitanya Mahāprabhu became very happy. But when Lord Jagannātha retired after the ceremony, Lord Caitanya became very unhappy because He could not see Him.

PURPORT

After the bathing ceremony of Śrī Jagannātha, which takes place just a fortnight before the Ratha-yātrā ceremony, the body of the Lord Jagannātha Deity is repainted, and this takes just about a fortnight to complete. This period is called Anavasara. There are many who visit the temple to see Lord Jagannātha regularly every day, and for them His retirement after the bathing ceremony is unbearable. Śrī Caitanya Mahāprabhu felt Lord Jagannātha's absence from the temple very much.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 63

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.63

gopī-bhāve virahe prabhu vyākula hañā

ālālanāthe gelā prabhu sabāre chādiyā

SYNONYMS

gopī-bhāve — in the mood of the gopīs; virahe — in separation; prabhu — Lord Śrī Caitanya Mahāprabhu; vyākula — agitated; hañā — being; ālālanāthe — to Ālālanātha; gelā — went; prabhu — Lord Śrī Caitanya Mahāprabhu; sabāre — all; chādiyā — having given up.

TRANSLATION

Due to separation from Lord Jagannātha, Śrī Caitanya Mahāprabhu felt the same great anxiety the gopīs feel in separation from Krishna. In this condition He gave up all association and went to Ālālanātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 64

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.64

pāche prabhura nikata āilā bhakta-gana

gauda haite bhakta āise, — kaila nivedana

SYNONYMS

pāche — behind; prabhura — of Śrī Caitanya Mahāprabhu; nikata — in the presence; āilā — came; bhakta-gana — the devotees; gauda haite — from Bengal; bhakta — devotees; āise — come; kaila nivedana — submitted.

TRANSLATION

The devotees who had followed the Lord came into His presence and requested Him to return to Purī. They submitted that the devotees from Bengal were coming to Purushottama-kshetra.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 65

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.65

sārvabhauma nīlācale āilā prabhu lañā

prabhu āilā, — rājā-thāñi kahilena giyā

SYNONYMS

sārvabhauma — Sārvabhauma Bhattācārya; nīlācale — to Jagannātha Purī; āilā — came; prabhu — Śrī Caitanya Mahāprabhu; lañā — taking; prabhu — Śrī Caitanya Mahāprabhu; āilā — arrived; rājā-thāñi — to the King; kahilena — said; giyā — after going.

TRANSLATION

In this way Sārvabhauma Bhattācārya brought Lord Caitanya back to Jagannātha Purī. He then went to King Pratāparudra and informed him of the Lord's arrival.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 66

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.66

hena-kāle āilā tathā gopīnāthācārya

rājāke āśīrvāda kari' kahe, — śuna bhattācārya

SYNONYMS

hena-kāle — during this time; āilā — came; tathā — there; gopīnātha-ācārya — Gopīnātha Ācārya; rājāke — unto the King; āśīrvāda kari' — offering a benediction; kahe — said; śuna bhattācārya — my dear Bhattācārya, kindly listen.

TRANSLATION

At this time, Gopīnātha Ācārya came there while Sārvabhauma Bhattācārya was with King Pratāparudra. Being a brāhmana, he offered his benediction to the King and addressed Sārvabhauma Bhattācārya as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 67

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.67

gauda haite vaishnava āsitechena dui-śata

mahāprabhura bhakta saba — mahā-bhāgavata

SYNONYMS

gauda haite — from Bengal; vaishnava — devotees; āsitechena — are coming; dui-śata — numbering about two hundred; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; bhakta — the devotees; saba — all; mahā-bhāgavata — greatly advanced devotees.

TRANSLATION

"About two hundred devotees are coming from Bengal. All of them are greatly advanced and specifically devoted to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 68

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.68

narendre āsiyā sabe haila vidyamāna

tāń-sabāre cāhi vāsā prasāda-samādhāna

SYNONYMS

narendre — on the bank of Lake Narendra; āsiyā — coming; sabe — all of them; haila vidyamāna — staying; tāń-sabāre — for all of them; cāhi — I want; vāsā — residential quarters; prasāda — for distributing prasādam; samādhāna — arrangement.

TRANSLATION

"All of them have already arrived on the bank of Lake Narendra and are waiting there. I desire residential quarters and prasādam arrangements for them."

PURPORT

Narendra is a small lake still existing in Jagannātha Purī, where the Candana-yātrā festival takes place. Up to the present date, all the Bengali devotees who visit the Jagannātha temple first take their bath in this lake. There they wash their hands and feet before entering the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 69

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.69

rājā kahe, — padichāke āmi ājñā diba

vāsā ādi ye cāhiye, — padichā saba diba

SYNONYMS

rājā kahe — the King said; padichāke — unto the attendant; āmi — I; ājñā diba — shall give orders; vāsā — residential quarters; ādi — and other arrangements; ye cāhiye — whatever you want; padichā — the attendant; saba — everything; diba — will supply.

TRANSLATION

The King replied, "I shall give orders to the attendant in the temple. He will arrange for everyone's residential quarters and prasādam, as you desire.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 7

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.7

virakta sannyāsī āmāra rāja-daraśana

strī-daraśana-sama vishera bhakshana

SYNONYMS

virakta — unattached; sannyāsī — person in the renounced order; āmāra — My; rāja-daraśana — meeting a king; strī-daraśana — meeting a woman; sama — like; vishera — of poison; bhakshana — drinking.

TRANSLATION

"Since I am in the renounced order, it is as dangerous for Me to meet a king as to meet a woman. To meet either would be just like drinking poison."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 70

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.70

mahāprabhura gana yata āila gauda haite

bhattācārya, eke eke dekhāha āmāte

SYNONYMS

mahāprabhura — of Śrī Caitanya Mahāprabhu; gana — associates; yata — all; āila — who have come; gauda haite — from Bengal; bhattācārya — Sārvabhauma Bhattācārya; eke eke — one after another; dekhāha — please show; āmāte — to me.

TRANSLATION

"Sārvabhauma Bhattācārya, please show me, one after another, all of Śrī Caitanya Mahāprabhu's devotees who are coming from Bengal."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 71

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.71

bhatta kahe, — attālikāya kara ārohana

gopīnātha cine sabāre, karābe daraśana

SYNONYMS

bhatta kahe — the Bhattācārya said; attālikāya — on the roof of the palace; kara ārohana — just go up; gopīnātha — Gopīnātha Ācārya; cine — knows; sabāre — everyone; karābe daraśana — he will show.

TRANSLATION

Sārvabhauma Bhattācārya requested the King, "Go up on the roof of the palace. Gopīnātha Ācārya knows every one of the devotees. He will identify them for you.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 72

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.72

āmi kāho nāhi cini, cinite mana haya

gopīnāthācārya sabāre karā'be paricaya

SYNONYMS

āmi — I; kāho — anyone; nāhi — do not; cini — know; cinite mana haya — I desire to know; gopīnātha-ācārya — Gopīnātha Ācārya; sabāre — all of them; karā'be paricaya — will identify.

TRANSLATION

"Actually I do not know any of them, although I have a desire to know them. Since Gopīnātha Ācārya knows them all, he will give you their names."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 73

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.73

eta bali' tina jana attālikāya cadila

hena-kāle vaishnava saba nikate āila

SYNONYMS

eta bali' — saying this; tina jana — the three persons (namely, the King, Gopīnātha Ācārya and Sārvabhauma Bhattācārya); attālikāya — on the roof of the palace; cadila — went up; hena-kāle — at this time; vaishnava — the Vaishnava devotees; saba — all; nikate — nearby; āila — came.

TRANSLATION

After Sārvabhauma said this, he went up to the top of the palace with the King and Gopīnātha Ācārya. At this time all the Vaishnava devotees from Bengal drew closer to the palace.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 74

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.74

dāmodara-svarūpa, govinda, — dui jana

mālā-prasāda lañā yāya, yāhāń vaishnava-gana

SYNONYMS

dāmodara-svarūpa — Svarūpa Dāmodara; govinda — Govinda; dui jana — two persons; mālā-prasāda — flower garlands and remnants of Lord Jagannātha's food; lañā — taking; yāya — went; yāhāń — where; vaishnava-gana — the Vaishnavas.

TRANSLATION

Svarūpa Dāmodara and Govinda, taking the flower garlands and prasādam of Lord Jagannātha, proceeded to where all the Vaishnavas were standing.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 75

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.75

prathamete mahāprabhu pāthāilā duńhāre

rājā kahe, ei dui kon cināha āmāre

SYNONYMS

prathamete — at first; mahāprabhu — Śrī Caitanya Mahāprabhu; pāthāilā — sent; duńhāre — two persons; rājā kahe — the King said; ei dui — these two; kon — who are they; cināha — kindly identify; āmāre — to me.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu first sent those two persons in advance. The King inquired, "Who are these two? Please let me know their identities."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 76

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.76

bhattācārya kahe, — ei svarūpa-dāmodara

mahāprabhura haya ińha dvitīya kalevara

SYNONYMS

bhattācārya kahe — the Bhattācārya said; ei — this gentleman; svarūpa-dāmodara — his name is Svarūpa Dāmodara; mahāprabhura — of Śrī Caitanya Mahāprabhu; haya — is; ińha — he; dvitīya — the second; kalevara — expansion of the body.

TRANSLATION

Śrī Sārvabhauma Bhattācārya replied, "Here is Svarūpa Dāmodara, who is practically the second expansion of the body of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 77

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.77

dvitīya, govinda — bhritya, ihāń dońhā diyā

mālā pāthāñāchena prabhu gaurava kariyā

SYNONYMS

dvitīya — the second; govinda — Govinda; bhritya — personal servant; ihāń — here; dońhā diyā — through these two persons; mālā — flower garlands; pāthāñāchena — has sent; prabhu — Śrī Caitanya Mahāprabhu; gaurava kariyā — giving much honor.

TRANSLATION

"The second person is Govinda, Lord Caitanya's personal servant. The Lord has sent garlands and remnants of Lord Jagannātha's food with these two persons simply to honor the devotees from Bengal."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 78

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.78

ādau mālā advaitere svarūpa parāila

pāche govinda dvitīya mālā āni' tāńre dila

SYNONYMS

ādau — in the beginning; mālā — a garland; advaitere — unto Advaita Ācārya; svarūpa — Svarūpa Dāmodara; parāila — offered; pāche — after that; govinda — Govinda, the Lord's personal servant; dvitīya — a second; mālā — garland; āni' — bringing; tāńre dila — delivered to Him.

TRANSLATION

At the beginning, Svarūpa Dāmodara came forward and garlanded Advaita Ācārya. Govinda next came and offered a second garland to Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 79

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.79

tabe govinda dandavat kaila ācāryere

tāńre nāhi cine ācārya, puchila dāmodare

SYNONYMS

tabe — at that time; govinda — Govinda; dandavat — falling flat to offer obeisances; kaila — did; ācāryere — unto Advaita Ācārya; tāńre — him; nāhi — not; cine — recognized; ācārya — Advaita Ācārya; puchila — inquired; dāmodare — to Svarūpa Dāmodara.

TRANSLATION

When Govinda offered his obeisances by falling down flat before Advaita Ācārya, Advaita Ācārya asked Svarūpa Dāmodara about his identity, for He did not know Govinda at that time.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 8

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.8

nishkiñcanasya bhagavad-bhajanonmukhasya

pāram param jigamishor bhava-sāgarasya

sandarśanam vishayinām atha yoshitām ca

hā hanta hanta visha-bhakshanato 'py asādhu

SYNONYMS

nishkiñcanasya — of a person who has completely detached himself from material enjoyment; bhagavat — the Supreme Personality of Godhead; bhajana — in serving; unmukhasya — who is eager to be engaged; pāram — to the other side; param — distant; jigamishoh — who is desiring to go; bhava-sāgarasya — of the ocean of material existence; sandarśanam — the seeing (for some material purpose); vishayinām — of persons engaged in material activities; atha — as well as; yoshitām — of women; ca — also; hā — alas; hanta hanta — expression of great lamentation; visha-bhakshanatah — than the act of drinking poison; api — even; asādhu — more abominable.

TRANSLATION

Greatly lamenting, the Lord then informed Sārvabhauma Bhattācārya, "'Alas, for a person who is seriously desiring to cross the material ocean and engage in the transcendental loving service of the Lord without material motives, seeing a materialist engaged in sense gratification or seeing a woman who is similarly interested is more abominable than drinking poison willingly.'"

PURPORT

This is a quotation from Śrī Caitanya-candrodaya-nātaka (8.23). Thus Śrī Caitanya Mahāprabhu enunciates the principles for a sannyāsī renouncing the material world for spiritual advancement. Spiritual advancement is not meant for magic shows and jugglery but for crossing the material world and being transferred to the spiritual world. Pāram param jigamishoh means desiring to go to the other side of the material world. There is a river called Vaitaranī, and on one side of this river is the material world, and on the other side is the spiritual world. Since the Vaitaranī River is compared to a great ocean, it is named bhava-sāgara, the ocean of repeated birth and death. Spiritual life aims at stopping this repetition of birth and death and entering into the spiritual world, where one can live eternally cognizant and blissful.

Unfortunately, the general populace does not know anything about spiritual life or the spiritual world. The spiritual world is mentioned in the Bhagavad-gītā (8.20):

paras tasmāt tu bhāvo 'nyo 'vyakto 'vyaktāt sanātanah

yah sa sarveshu bhūteshu naśyatsu na vinaśyati

"Yet there is another unmanifested nature, which is eternal and is transcendental to this manifested and unmanifested matter. It is supreme and is never annihilated. When all in this world is annihilated, that part remains as it is."

Thus there is a spiritual nature beyond this material world, and that spiritual nature exists eternally. Spiritual advancement means stopping material activities and entering into spiritual activities. This is the process of bhakti-yoga. In the material world, the via media for sense gratification is mainly a woman. One who is seriously interested in spiritual life should strictly avoid women. A sannyāsī should never see a man or a woman for material benefit. In addition, talks with materialistic men and women are also dangerous, and they are compared to drinking poison. Śrī Caitanya Mahāprabhu was very strict on this point. He therefore refused to see King Pratāparudra, who was naturally always engaged in political and economic affairs. The Lord even refused to see the King despite the request of a personality like Sārvabhauma Bhattācārya, who was the Lord's intimate friend and devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 80

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.80

dāmodara kahe, — ihāra 'govinda' nāma

īśvara-purīra sevaka ati gunavān

SYNONYMS

dāmodara kahe — Dāmodara said; ihāra — of him; govinda — Govinda; nāma — the name; īśvara-purīra sevaka — servant of Īśvara Purī; ati gunavān — very much qualified.

TRANSLATION

Svarūpa Dāmodara informed Him, "Govinda was the servant of Īśvara Purī. He is very highly qualified.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 81

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.81

prabhura sevā karite purī ājñā dila

ataeva prabhu ińhāke nikate rākhila

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; sevā — the service; karite — to perform; purī — Īśvara Purī; ājñā dila — ordered; ataeva — therefore; prabhu — Śrī Caitanya Mahāprabhu; ińhāke — him; nikate — by His side; rākhila — kept.

TRANSLATION

"Īśvara Purī ordered Govinda to serve Śrī Caitanya Mahāprabhu. Thus the Lord keeps him by His side."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 82

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.82

rājā kahe, — yāńre mālā dila dui-jana

āścarya teja, bada mahānta, — kaha kon jana?

SYNONYMS

rājā kahe — the King inquired; yāńre — unto which person; mālā — garlands; dila — offered; dui-jana — Svarūpa Dāmodara and Govinda; āścarya teja — wonderfully effulgent; bada mahānta — a very great devotee; kaha kon jana — kindly let me know who He is.

TRANSLATION

The King inquired, "To whom did Svarūpa Dāmodara and Govinda offer the two garlands? His bodily effulgence is so great that He must be a very great devotee. Please let me know who He is."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 83

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.83

ācārya kahe, — ińhāra nāma advaita ācārya

mahāprabhura mānya-pātra, sarva-śirodhārya

SYNONYMS

ācārya kahe — Gopīnātha Ācārya said; ińhāra nāma — His name; advaita ācārya — Advaita Ācārya; mahāprabhura — of Śrī Caitanya Mahāprabhu; mānya-pātra — honorable; sarva-śirodhārya — the topmost devotee.

TRANSLATION

Gopīnātha Ācārya replied, "His name is Advaita Ācārya. He is honored even by Śrī Caitanya Mahāprabhu, and He is therefore the topmost devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 84

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.84

śrīvāsa-pandita ińha, pandita-vakreśvara

vidyānidhi-ācārya, ińha pandita-gadādhara

SYNONYMS

śrīvāsa-pandita — Śrīvāsa Pandita; ińha — here; pandita-vakreśvara — Vakreśvara Pandita; vidyānidhi-ācārya — Vidyānidhi Ācārya; ińha — here; pandita-gadādhara — Gadādhara Pandita.

TRANSLATION

"Here are Śrīvāsa Pandita, Vakreśvara Pandita, Vidyānidhi Ācārya and Gadādhara Pandita.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 85

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.85

ācāryaratna ińha, pandita-purandara

gańgādāsa pandita ińha, pandita-śańkara

SYNONYMS

ācāryaratna — Candraśekhara; ińha — here; pandita-purandara — Purandara Pandita; gańgādāsa pandita — Gańgādāsa Pandita; ińha — here; pandita-śańkara — Śańkara Pandita.

TRANSLATION

"Here are Ācāryaratna, Purandara Pandita, Gańgādāsa Pandita and Śańkara Pandita.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 86

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.86

ei murāri gupta, ińha pandita nārāyana

haridāsa thākura ińha bhuvana-pāvana

SYNONYMS

ei — this; murāri gupta — Murāri Gupta; ińha — here; pandita nārāyana — Nārāyana Pandita; haridāsa thākura — Haridāsa Thākura; ińha — here; bhuvana-pāvana — deliverer of the whole universe.

TRANSLATION

"Here are Murāri Gupta, Pandita Nārāyana and Haridāsa Thākura, the deliverer of the whole universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 87

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.87

ei hari-bhatta, ei śrī-nrisimhānanda

ei vāsudeva datta, ei śivānanda

SYNONYMS

ei — this; hari-bhatta — Hari Bhatta; ei — this; śrī-nrisimhānanda — Śrī Nrisimhānanda; ei — this; vāsudeva datta — Vāsudeva Datta; ei — this; śivānanda — Śivānanda.

TRANSLATION

"Here is Hari Bhatta, and there is Nrisimhānanda. Here are Vāsudeva Datta and Śivānanda Sena.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 88

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.88

govinda, mādhava ghosha, ei vāsu-ghosha

tina bhāira kīrtane prabhu pāyena santosha

SYNONYMS

govinda — Govinda Ghosha; mādhava ghosha — Mādhava Ghosha; ei — this; vāsu-ghosha — Vāsudeva Ghosha; tina bhāira — of the three brothers; kīrtane — in the sańkīrtana; prabhu — the Lord; pāyena santosha — gets very much pleasure.

TRANSLATION

"Here also are Govinda Ghosha, Mādhava Ghosha and Vāsudeva Ghosha. They are three brothers, and their sańkīrtana, congregational chanting, pleases the Lord very much.

PURPORT

Govinda Ghosha belonged to the kāyastha dynasty of the Uttara-rādhīya section, and he was known as Ghosha Thākura. Even to the present day there is a place named Agradvīpa, near Katwa, where a fair takes place and is named after Ghosha Thākura. As far as Vāsudeva Ghosha is concerned, he composed many nice songs about Lord Śrī Caitanya Mahāprabhu, and these are all authorized Vaishnava songs, like the songs of Narottama dāsa Thākura, Bhaktivinoda Thākura, Locana dāsa Thākura, Govinda dāsa Thākura and other great Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 89

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.89

rāghava pandita, ińha ācārya nandana

śrīmān pandita ei, śrīkānta, nārāyana

SYNONYMS

rāghava pandita — Rāghava Pandita; ińha — here; ācārya nandana — Ācārya Nandana; śrīmān pandita — Śrīmān Pandita; ei — this; śrīkānta — Śrīkānta; nārāyana — and also Nārāyana.

TRANSLATION

"Here is Rāghava Pandita, here is Ācārya Nandana, there is Śrīmān Pandita, and here are Śrīkānta and Nārāyana."

PURPORT

Narottama dāsa Thākura, honoring the personal associates of Lord Śrī Caitanya Mahāprabhu, has sung as follows (Prārthanā 13):

gaurāńgera sańgi-gane nitya-siddha kari' māne

se yāya vrajendra-suta-pāśa

One who is intelligent understands that all the personal associates and devotees of Lord Śrī Caitanya Mahāprabhu are ever liberated. This means that because they are always engaged in the devotional service of the Lord, they do not belong to this material world. One who is engaged in the Lord's devotional service twenty-four hours daily and never forgets the Lord is called nitya-siddha. Śrīla Rūpa Gosvāmī confirms this statement:

īhā yasya harer dāsye karmanā manasā girā

nikhilāsv apy avasthāsu jīvan-muktah sa ucyate

"A person acting in the service of Krishna with body, mind, intelligence and words is a liberated person even within the material world, although he may be engaged in many so-called material activities." (Bhakti-rasāmrita-sindhu, 1.2.187)

A devotee is always thinking of how better to serve Lord Krishna, the Supreme Personality of Godhead, and how to broadcast His name, fame and qualities throughout the world. One who is nitya-siddha has no business other than broadcasting the glories of the Lord all over the world according to his ability. Such people are already associates of Lord Caitanya Mahāprabhu. Therefore Narottama dāsa Thākura says, nitya-siddha kari' māne. One should not think that because Śrī Caitanya Mahāprabhu was personally present five hundred years ago, only His associates were liberated. Rather, Śrīla Narottama dāsa Thākura says that anyone is a nitya-siddha if he acts on behalf of Śrī Caitanya Mahāprabhu by spreading the glories of the holy name of the Lord. We should respect those devotees preaching the glories of the Lord as nitya-siddha and should not consider them conditioned.

mām ca yo 'vyabhicārena bhakti-yogena sevate

sa gunān samatītyaitān brahma-bhūyāya kalpate

(Bg. 14.26)

One who has transcended the material modes of nature is said to be on the Brahman platform. That is also the platform of nitya-siddha. The nitya-siddha not only stays on the Brahman platform but also works on that platform. Simply by accepting the associates of Lord Caitanya Mahāprabhu as nitya-siddha, one can very easily go back home, back to Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 9

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.9

sārvabhauma kahe, — satya tomāra vacana

jagannātha-sevaka rājā kintu bhaktottama

SYNONYMS

sārvabhauma kahe — Sārvabhauma Bhattācārya replied; satya — true; tomāra — Your; vacana — statement; jagannātha-sevaka — servant of Lord Jagannātha; rājā — the King; kintu — but; bhakta-uttama — a great devotee.

TRANSLATION

Sārvabhauma Bhattācārya replied, "My dear Lord, what You have said is correct, but this King is not an ordinary king. He is a great devotee and servant of Lord Jagannātha."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 90

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.90

śuklāmbara dekha, ei śrīdhara, vijaya

vallabha-sena, ei purushottama, sañjaya

SYNONYMS

śuklāmbara — Śuklāmbara; dekha — see; ei — this; śrīdhara — Śrīdhara; vijaya — Vijaya; vallabha-sena — Vallabha Sena; ei — this; purushottama — Purushottama; sañjaya — Sañjaya.

TRANSLATION

Gopīnātha Ācārya continued to point out the devotees: "Here is Śuklāmbara. See, there is Śrīdhara. Here is Vijaya, and there is Vallabha Sena. Here is Purushottama, and there is Sañjaya.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 91

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.91

kulīna-grāma-vāsī ei satyarāja-khāna

rāmānanda-ādi sabe dekha vidyamāna

SYNONYMS

kulīna-grāma-vāsī — residents of the village known as Kulīna-grāma; ei — these; satyarāja-khāna — Satyarāja Khān; rāmānanda-ādi — headed by Rāmānanda; sabe — everyone; dekha — you see; vidyamāna — present.

TRANSLATION

"And here are all the residents of Kulīna-grāma, such as Satyarāja Khān and Rāmānanda. Indeed, all of them are present here. Please see.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 92

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.92

mukunda-dāsa, narahari, śrī-raghunandana

khanda-vāsī cirañjīva, āra sulocana

SYNONYMS

mukunda-dāsa — Mukunda dāsa; narahari — Narahari; śrī-raghunandana — Śrī Raghunandana; khanda-vāsī — residents of Khanda; cirañjīva — Cirañjīva; āra — and; sulocana — Sulocana.

TRANSLATION

"Here are Mukunda dāsa, Narahari, Śrī Raghunandana, Cirañjīva and Sulocana, all residents of Khanda.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 93

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.93

kateka kahiba, ei dekha yata jana

caitanyera gana, saba — caitanya-jīvana

SYNONYMS

kateka kahiba — how many shall I speak; ei — these; dekha — see; yata jana — all the persons; caitanyera gana — associates of Śrī Caitanya Mahāprabhu; saba — all of them; caitanya-jīvana — consider Śrī Caitanya Mahāprabhu their life and soul.

TRANSLATION

"How many names shall I speak to you? All the devotees you see here are associates of Śrī Caitanya Mahāprabhu, who is their life and soul."


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 94

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.94

rājā kahe — dekhi' mora haila camatkāra

vaishnavera aiche teja dekhi nāhi āra

SYNONYMS

rājā kahe — the King said; dekhi' — after seeing; mora — my; haila — there is; camatkāra — astonishment; vaishnavera — of the devotees of the Lord; aiche — such; teja — effulgence; dekhi — I see; nāhi — not; āra — anyone else.

TRANSLATION

The King said, "Upon seeing all these devotees, I am very much astonished, for I have never seen such an effulgence.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 95

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.95

koti-sūrya-sama saba — ujjvala-varana

kabhu nāhi śuni ei madhura kīrtana

SYNONYMS

koti-sūrya-sama — equal to the shining of millions of suns; saba — all of them; ujjvala-varana — very bright luster; kabhu nāhi śuni — I have never heard; ei — this; madhura kīrtana — such melodious performance of congregational chanting.

TRANSLATION

"Indeed, their effulgence is like the brilliance of a million suns. Nor have I ever heard the Lord's names chanted so melodiously.

PURPORT

Such are the symptoms of pure devotees when they are chanting. All the pure devotees are as bright as sunshine, and their bodily luster is very effulgent. In addition, their performance of sańkīrtana is unparalleled. There are many professional chanters who can perform congregational chanting with various musical instruments in an artistic and musical way, but their chanting cannot be as attractive as the congregational chanting of pure devotees. If a devotee sticks strictly to the principles governing Vaishnava behavior, his bodily luster will naturally be attractive, and his singing and chanting of the holy names of the Lord will be effective. People will appreciate such kīrtana without hesitation. Even dramas about the pastimes of Lord Caitanya or Śrī Krishna should be played by devotees. Such dramas will immediately interest an audience and be full of potency. The students of the International Society for Krishna Consciousness should note these two points and try to apply these principles in their spreading of the Lord's glories.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 96

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.96

aiche prema, aiche nritya, aiche hari-dhvani

kāhāń nāhi dekhi, aiche kāhāń nāhi śuni

SYNONYMS

aiche — such; prema — ecstatic love; aiche nritya — such dancing; aiche hari-dhvani — such vibration of the chanting of the holy name; kāhāń — anywhere; nāhi dekhi — I have never seen; aiche — such; kāhāń — anywhere; nāhi śuni — I never heard.

TRANSLATION

"I have never before seen such ecstatic love, nor heard the vibration of the holy name of the Lord chanted in such a way, nor seen such dancing during sańkīrtana."

PURPORT

Because the temple of Lord Jagannātha is situated at Jagannātha Purī, many devotees from all parts of the world came to perform sańkīrtana in glorification of the Lord. All these devotees were certainly seen and heard by Mahārāja Pratāparudra, but he herein admits that the kīrtana performed by the associates of the Lord was unique. He had never before heard such sańkīrtana nor seen such attractive features manifest by the devotees. The members of the International Society for Krishna Consciousness should go to India during the birthday ceremony of Lord Caitanya Mahāprabhu at Māyāpura and perform sańkīrtana congregationally. This will attract the attention of all the important personalities in India, just as the beauty, bodily luster and sańkīrtana performance by the associates of Śrī Caitanya Mahāprabhu attracted the attention of Mahārāja Pratāparudra. The associates of Śrī Caitanya Mahāprabhu were unlimited during the Lord's presence on this planet, but anyone who is pure in life and devoted to the mission of Śrī Caitanya Mahāprabhu is to be understood as a nitya-siddha associate of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 97

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.97

bhattācārya kahe ei madhura vacana

caitanyera srishti — ei prema-sańkīrtana

SYNONYMS

bhattācārya — Sārvabhauma Bhattācārya; kahe — replied; ei — this; madhura vacana — transcendental sweetness of the voice; caitanyera srishti — the creation of Lord Śrī Caitanya Mahāprabhu; ei — this; prema-sańkīrtana — chanting in the ecstasy of love of Godhead.

TRANSLATION

Sārvabhauma Bhattācārya replied, "This sweet transcendental sound is a special creation of the Lord known as prema-sańkīrtana, congregational chanting in love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 98

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.98

avatari' caitanya kaila dharma-pracārana

kali-kāle dharma — krishna-nāma-sańkīrtana

SYNONYMS

avatari' — descending; caitanya — Śrī Caitanya Mahāprabhu; kaila — did; dharma-pracārana — preaching of real religion; kali-kāle — in this Age of Kali; dharma — religious principle; krishna-nāma — of the holy name of Lord Krishna; sańkīrtana — chanting.

TRANSLATION

"In this Age of Kali, Śrī Caitanya Mahāprabhu has descended to preach the religion of Krishna consciousness. Therefore the chanting of the holy names of Lord Krishna is the religious principle for this age.


Sri Caitanya Caritamrta Madhya-lila Chapter 11 Verse 99

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11.99

sańkīrtana-yajñe tāńre kare ārādhana

sei ta' sumedhā, āra — kali-hata-jana

SYNONYMS

sańkīrtana-yajñe — in the performance of congregational chanting; tāńre — unto Śrī Caitanya Mahāprabhu; kare — does; ārādhana — worship; sei ta' — such a person; su-medhā — sharply intelligent; āra — others; kali-hata-jana — victims of this Age of Kali.

TRANSLATION

"Anyone who worships Lord Caitanya Mahāprabhu by congregational chanting should be understood to be very intelligent. One who does not do so must be considered a victim of this age and bereft of all intelligence.

PURPORT

Rascals propose that anyone can invent his own religious process, and this proposition is condemned herein. If one actually wants to become religious, he must take up the chanting of the Hare Krishna mahā-mantra. The real meaning of religion is stated in Śrīmad-Bhāgavatam (6.3.19-22):

dharmam tu sākshād-bhagavat-pranītam

na vai vidur rishayo nāpi devāh

na siddha-mukhyā asurā manushyāh

kutaś ca vidyādhara-cāranādayah

svayambhūr nāradah śambhuh kumārah kapilo manuh

prahlādo janako bhīshmo balir vaiyāsakir vayam

dvādaśaite vijānīmo dharmam bhāgavatam bhatāh

guhyam viśuddham durbodham yam jñātvāmritam aśnute

etāvān eva loke 'smin pumsām dharmah parah smritah

bhakti-yogo bhagavati tan-nāma-grahanādibhih

The purport of these verses is that dharma, or religion, cannot be manufactured by a human being. Religion is the law or code of the Lord. Consequently religion cannot be manufactured even by great saintly persons, demigods or siddha-mukhyas, and what to speak of asuras, human beings, Vidyādharas, Cāranas, and so on. The principles of dharma, religion, come down in the paramparā system beginning with twelve personalities — namely, Lord Brahmā; the great saint Nārada; Lord Śiva; the four Kumāras; Kapila, the son of Devahūti; Svāyambhuva Manu; Prahlāda Mahārāja; King Janaka; grandfather Bhīshma; Bali Mahārāja; Śukadeva Gosvāmī; and Yamarāja. The principles of religion are known to these twelve personalities. Dharma refers to the religious principles by which one can understand the Supreme Personality of Godhead. Dharma is very confidential, uncontaminated by any material influence, and very difficult for ordinary men to understand. However, if one actually understands dharma, he immediately becomes liberated and is transferred to the kingdom of God. Bhāgavata-dharma, or the principle of religion enunciated by the paramparā system, is the supreme principle of religion. In other words, dharma refers to the science of bhakti-yoga, which begins by the novice's chanting the holy name of the Lord (tan-nāma-grahanādibhih).

Therefore in this Age of Kali, as recommended here in the Caitanya-caritāmrita (text 98), kali-kāle dharma — krishna-nāma-sańkīrtana: the chanting of the holy name of the Lord is the method of religion approved by all Vedic scriptures. In the next text of the Caitanya-caritāmrita, quoted from Śrīmad-Bhāgavatam (11.5.32), this principle is further stressed.


Sri Caitanya Caritamrta Madhya-lila Chapter 11

Madhya-līlā Chapter 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 11 Summary

Śrīla Bhaktivinoda Thākura summarizes the Eleventh Chapter in his Amrita-pravāha-bhāshya. When Sārvabhauma Bhattācārya tried his best to arrange a meeting between Śrī Caitanya Mahāprabhu and King Pratāparudra, the Lord flatly denied his request. At this time Śrī Rāmānanda Rāya returned from his governmental post, and he praised King Pratāparudra highly in Lord Caitanya's presence. Because of this, the Lord became a little soft. The King also made promises to Sārvabhauma Bhattācārya, who hinted how the King might meet the Lord. During Anavasara, while Lord Jagannātha was resting for fifteen days, Śrī Caitanya Mahāprabhu, being unable to see Lord Jagannātha, went to Ālālanātha. Later, when the devotees from Bengal came to see Him, He returned to Jagannātha Purī. While Advaita Ācārya and the other devotees were coming to Jagannātha Purī, Svarūpa Dāmodara and Govinda, Śrī Caitanya Mahāprabhu's two personal assistants, went to receive all the devotees with garlands. From the roof of his palace, King Pratāparudra could see all the devotees arriving. Gopīnātha Ācārya stood on the roof with the King, and, following Sārvabhauma Bhattācārya's instructions, identified each and every devotee. The King discussed the devotees with Gopīnātha Ācārya, and he mentioned that the devotees were accepting prasādam without observing the regulative principles governing pilgrimages. They accepted prasādam without having shaved, and they neglected to fast in a holy place. After Sārvabhauma Bhattācārya had explained to the King why the devotees had apparently violated the scriptural injunctions for visiting a place of pilgrimage, the King arranged residential quarters for all the devotees and saw to their prasādam. Śrī Caitanya Mahāprabhu talked very happily with Vāsudeva Datta and other devotees. Haridāsa Thākura also came, and due to his humble and submissive attitude, Śrī Caitanya Mahāprabhu gave him a nice solitary place near the temple. After this, the Lord began performing sańkīrtana, dividing all the devotees into four groups. After sańkīrtana, all the devotees left for their residential quarters.


Sri Caitanya Caritamrta Madhya-lila Chapter 12

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 12 Summary

CC Madhya 12.1: Śrī Caitanya Mahāprabhu washed and cleansed the Gundicā temple with His devotees and associates. In this way He made it as cool and bright as His own heart, and thus He made the temple a befitting place for Lord Śrī Krishna to sit.

CC Madhya 12.2: All glories to Gauracandra! All glories to Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!

CC Madhya 12.3: All glories to the devotees of Lord Śrī Caitanya Mahāprabhu, headed by Śrīvāsa Thākura! I beg their power so that I can properly describe Śrī Caitanya Mahāprabhu.

CC Madhya 12.4: When Śrī Caitanya Mahāprabhu returned from His South Indian tour, Mahārāja Pratāparudra, the King of Orissa, became very anxious to meet Him.

CC Madhya 12.5: The King sent a letter from his capital, Kataka, to Sārvabhauma Bhattācārya, entreating him to obtain the Lord's permission so that he could go and see Him.

CC Madhya 12.6: Replying to the King's letter, the Bhattācārya wrote that Śrī Caitanya Mahāprabhu had not given His permission. After this, the King wrote him another letter.

CC Madhya 12.7: In this letter the King requested Sārvabhauma Bhattācārya, "Please appeal to all the devotees associated with Śrī Caitanya Mahāprabhu and submit this petition to them on my behalf.

CC Madhya 12.8: "If all the devotees associated with the Lord are favorably disposed toward me, they can submit my petition at the lotus feet of the Lord.

CC Madhya 12.9: "By the mercy of all the devotees, one can attain the shelter of the lotus feet of the Lord. Without His mercy, my kingdom does not appeal to me.

CC Madhya 12.10: "If Gaurahari, Lord Śrī Caitanya Mahāprabhu, will not show mercy to me, I shall give up my kingdom, become a mendicant and beg from door to door."

CC Madhya 12.11: When the Bhattācārya received this letter, he became very anxious. He then took the letter and went to the devotees of the Lord.

CC Madhya 12.12: Sārvabhauma Bhattācārya met with all the devotees and described the King's wishes. Then he presented the letter to all of them for inspection.

CC Madhya 12.13: Upon reading the letter, everyone was astonished to see that King Pratāparudra had so much devotion for the lotus feet of Śrī Caitanya Mahāprabhu.

CC Madhya 12.14: The devotees gave their opinion and said, "The Lord will never meet the King, and if we requested Him to do so, the Lord would surely feel very unhappy."

CC Madhya 12.15: Sārvabhauma Bhattācārya then said, "We shall go once again to the Lord, but we shall not request Him to meet the King. Rather, we shall simply describe the good behavior of the King."

CC Madhya 12.16: Having thus reached a decision, they all went to the place of Śrī Caitanya Mahāprabhu. There, although ready to speak, they could not even utter a word.

CC Madhya 12.17: After they arrived at Śrī Caitanya Mahāprabhu's place, the Lord, seeing them, said, "What have you all come here to say? I see that you want to say something, but you do not speak. What is the reason?"

CC Madhya 12.18: Nityānanda Prabhu then said, "We want to tell You something. Although we cannot stay without speaking, we are still very much afraid to speak.

CC Madhya 12.19: "We want to submit before You something that may or may not be befitting. The matter is this: unless he sees You, the King of Orissa will become a mendicant."

CC Madhya 12.20: Nityānanda Prabhu continued, "The King has decided to become a mendicant and accept the sign of a mendicant by wearing an ivory earring. He does not want to enjoy his kingdom without seeing the lotus feet of Śrī Caitanya Mahāprabhu."

CC Madhya 12.21: Nityānanda Prabhu continued, "The King also expressed his desire to see the moonlike face of Śrī Caitanya Mahāprabhu to his eyes' full satisfaction. He would like to raise the lotus feet of the Lord to his heart."

CC Madhya 12.22: Hearing all these statements, Śrī Caitanya Mahāprabhu's mind was certainly softened, but externally He wished to speak some harsh words.

CC Madhya 12.23: Śrī Caitanya Mahāprabhu said, "I can understand that you all desire to take Me to Kataka to see the King."

CC Madhya 12.24: Śrī Caitanya Mahāprabhu continued, "What to speak of spiritual advancement — all the people will blaspheme Me. And what to speak of all the people — Dāmodara would chastise Me.

CC Madhya 12.25: "I shall not meet the King at the request of all the devotees, but I shall do so if Dāmodara will give his permission."

CC Madhya 12.26: Dāmodara immediately replied, "My Lord, You are the fully independent Supreme Personality of Godhead. Since everything is known to You, You know what is permissible and what is not permissible.

CC Madhya 12.27: "I am merely an insignificant jīva, so what power do I have to give directions to You? By Your own personal choice You will meet with the King. I shall see it.

CC Madhya 12.28: "The King is very much attached to You, and You are feeling affection and love toward him. Thus I can understand that by virtue of the King's affection for You, You will touch him.

CC Madhya 12.29: "Although You are the Supreme Personality of Godhead and are completely independent, still You are dependent on the love and affection of Your devotees. That is Your nature."

CC Madhya 12.30: Nityānanda Prabhu then said, "Who is there in the three worlds who can ask You to see the King?

CC Madhya 12.31: "Still, isn't it the nature of an attached man to give up his life if he does not attain his desired object?

CC Madhya 12.32: "For instance, some of the wives of the brāhmanas who were performing sacrifices gave up their lives in the presence of their husbands for the sake of Krishna."

CC Madhya 12.33: Nityānanda Prabhu then submitted one suggestion for the Lord's consideration. "There is a way," He suggested, "by which You need not meet the King but which would enable the King to continue living.

CC Madhya 12.34: "If You, out of Your mercy, send one of Your outer garments to the King, the King would live hoping to see You some time in the future."

CC Madhya 12.35: The Lord said, "Since you are all very learned personalities, whatever you decide I shall accept."

CC Madhya 12.36: Lord Nityānanda Prabhu then obtained an external garment used by the Lord by requesting it from Govinda.

CC Madhya 12.37: Thus Nityānanda Prabhu delivered the old cloth into the care of Sārvabhauma Bhattācārya, and Sārvabhauma Bhattācārya sent it to the King.

CC Madhya 12.38: When the King received the old cloth, he began to worship it exactly as he would worship the Lord personally.

CC Madhya 12.39: After returning from his service in South India, Rāmānanda Rāya requested the King to allow him to remain with Śrī Caitanya Mahāprabhu.

CC Madhya 12.40: When Rāmānanda Rāya requested the King to allow him to stay with the Lord, the King immediately gave him permission with great satisfaction. As for the King himself, he began to solicit Rāmānanda Rāya to make a meeting arrangement.

CC Madhya 12.41: The King told Rāmānanda Rāya, "Śrī Caitanya Mahāprabhu is very, very merciful to you. Therefore please solicit my meeting with Him without fail."

CC Madhya 12.42: The King and Rāmānanda Rāya returned together to Jagannātha-kshetra [Purī], and Śrī Rāmānanda Rāya met Śrī Caitanya Mahāprabhu.

CC Madhya 12.43: At that time, Rāmānanda Rāya informed Śrī Caitanya Mahāprabhu about the ecstatic love of the King. Indeed, as soon as there was some opportunity, he repeatedly informed the Lord about the King.

CC Madhya 12.44: Śrī Rāmānanda Rāya was indeed a diplomatic minister for the King. His general behavior was very expert, and simply by describing the King's love for Śrī Caitanya Mahāprabhu, he gradually softened the Lord's mind.

CC Madhya 12.45: Mahārāja Pratāparudra, in great anxiety, could not endure not seeing the Lord; therefore Śrī Rāmānanda Rāya, by his diplomacy, arranged a meeting with the Lord for the King.

CC Madhya 12.46: Śrī Rāmānanda Rāya frankly requested Śrī Caitanya Mahāprabhu, "Please show Your lotus feet to the King at least once."

CC Madhya 12.47: Śrī Caitanya Mahāprabhu replied, "My dear Rāmānanda, you should make this request after duly considering whether it is befitting for a sannyāsī to meet a king.

CC Madhya 12.48: "If a mendicant meets a king, this world and the next world are both destroyed for the mendicant. Indeed, what is there to say of the next world? In this world, people will joke if a sannyāsī meets a king."

CC Madhya 12.49: Rāmānanda Rāya replied, "My Lord, You are the supreme independent personality. You have nothing to fear from anyone because You are not dependent on anyone."

CC Madhya 12.50: When Rāmānanda Rāya addressed Śrī Caitanya Mahāprabhu as the Supreme Personality of Godhead, Caitanya Mahāprabhu objected, saying, "I am not the Supreme Personality of Godhead but an ordinary human being. Therefore I must fear public opinion in three ways — with My body, mind and words.

CC Madhya 12.51: "As soon as the general public finds a little fault in the behavior of a sannyāsī, they advertise it like wildfire. A black spot of ink cannot be hidden on a white cloth. It is always very prominent."

CC Madhya 12.52: Rāmānanda Rāya replied, "My dear Lord, You have delivered so many sinful people. This King Pratāparudra, the King of Orissa, is actually a servitor of the Lord and Your devotee."

CC Madhya 12.53: Śrī Caitanya Mahāprabhu then said, "There may be much milk in a big pot, but if it is contaminated by a drop of liquor, it is untouchable.

CC Madhya 12.54: "The King certainly possesses all good qualities, but simply by taking up the name 'king,' he has infected everything.

CC Madhya 12.55: "But if you are still very eager for the King to meet with Me, please first bring his son to meet Me.

CC Madhya 12.56: "It is indicated in the revealed scriptures that the son represents the father; therefore the son's meeting with Me would be just as good as the King's meeting with Me."

CC Madhya 12.57: Rāmānanda Rāya then went to inform the King about his talks with Śrī Caitanya Mahāprabhu, and, following the Lord's orders, brought the King's son to see Him.

CC Madhya 12.58: The prince, just entering upon his youth, was very beautiful. He was blackish in complexion and had large lotus eyes.

CC Madhya 12.59: The prince was dressed in yellow cloth, and there were jeweled ornaments decorating his body. Therefore anyone who saw him would remember Lord Krishna.

CC Madhya 12.60: Seeing the boy, Śrī Caitanya Mahāprabhu immediately remembered Krishna. Meeting the boy in ecstatic love, the Lord began to speak.

CC Madhya 12.61: "Here is a great devotee," Śrī Caitanya Mahāprabhu said. "Upon seeing him, everyone can remember the Supreme Personality of Godhead, Krishna, son of Mahārāja Nanda."

CC Madhya 12.62: Śrī Caitanya Mahāprabhu continued, "I have become very much obligated just by seeing this boy." After saying this, the Lord again embraced the prince.

CC Madhya 12.63: As soon as the prince was touched by Lord Śrī Caitanya Mahāprabhu, symptoms of ecstatic love immediately manifested themselves in his body. These symptoms included perspiration, trembling, tears, being stunned and jubilation.

CC Madhya 12.64: The boy began to cry and dance, and he chanted, "Krishna! Krishna!" Upon seeing his bodily symptoms and his chanting and dancing, all the devotees praised him for his great spiritual fortune.

CC Madhya 12.65: At that time, Śrī Caitanya Mahāprabhu calmed the youth and ordered him to come there daily to meet Him.

CC Madhya 12.66: Rāmānanda Rāya and the boy then departed from Śrī Caitanya Mahāprabhu, and Rāmānanda took him back to the King's palace. The King was very happy when he heard of his son's activities.

CC Madhya 12.67: Just by embracing his son, the King was filled with ecstatic love, just as if he had touched Śrī Caitanya Mahāprabhu directly.

CC Madhya 12.68: From then on, the fortunate prince was one of the most intimate devotees of the Lord.

CC Madhya 12.69: Thus Śrī Caitanya Mahāprabhu acted in the society of His pure devotees, performing His pastimes and spreading the sańkīrtana movement.

CC Madhya 12.70: Some of the prominent devotees like Advaita Ācārya used to invite Śrī Caitanya Mahāprabhu to take His meals at their homes. The Lord accepted such invitations accompanied by His devotees.

CC Madhya 12.71: In this way, the Lord passed some days in great jubilation. Then the car festival of Lord Jagannātha approached.

CC Madhya 12.72: Śrī Caitanya Mahāprabhu first of all called for Kāśī Miśra, then for the superintendent of the temple, then for Sārvabhauma Bhattācārya.

CC Madhya 12.73: When these three people came before the Lord, He begged them for permission to wash the temple known as Gundicā.

CC Madhya 12.74: Upon hearing the Lord's request for permission to wash the Gundicā temple, the padichā, the superintendent of the temple, said, "My dear Sir, we are all Your servants. Whatever You desire is our duty to perform.

CC Madhya 12.75: "The King gave a special order for me to do without delay whatever Your Lordship orders.

CC Madhya 12.76: "My dear Lord, washing the temple is not service befitting You. Nonetheless, if You wish to do so, it is to be accepted as one of Your pastimes.

CC Madhya 12.77: "To wash the temple, You need many waterpots and brooms. Therefore order me. I can immediately bring all these things to You."

CC Madhya 12.78: As soon as the superintendent understood the desire of the Lord, he immediately delivered a hundred new waterpots and a hundred brooms for sweeping the temple.

CC Madhya 12.79: The next day, early in the morning, the Lord took His personal associates with Him and, with His own hand, smeared sandalwood pulp on their bodies.

CC Madhya 12.80: He then gave each devotee a broom with His own hand, and taking all of them personally with Him, the Lord went to Gundicā.

CC Madhya 12.81: In this way the Lord and His associates went to cleanse the Gundicā temple. At first they cleansed the temple with the brooms.

CC Madhya 12.82: The Lord cleansed everything inside the temple very nicely, including the ceiling. He then took up the sitting place [simhāsana], cleansed it and again put it in its original place.

CC Madhya 12.83: Thus the Lord and His companions cleansed and swept all the temple's buildings, big and small, and finally cleansed the area between the temple and the kīrtana hall.

CC Madhya 12.84: Indeed, hundreds of devotees were engaged in cleansing all around the temple, and Śrī Caitanya Mahāprabhu was personally carrying out the operation just to instruct others.

CC Madhya 12.85: Śrī Caitanya Mahāprabhu washed and cleansed the temple in great jubilation, chanting the holy name of Lord Krishna all the time. Similarly, all the devotees were also chanting and at the same time performing their respective duties.

CC Madhya 12.86: The entire beautiful body of the Lord was covered with dust and dirt. In this way it became transcendentally beautiful. At times, when cleansing the temple, the Lord shed tears, and in some places He even cleansed with those tears.

CC Madhya 12.87: After this, the place where the Deity's food was kept [bhoga-mandira] was cleansed. Then the yard was cleansed, and then all the residential quarters, one after the other.

CC Madhya 12.88: After Śrī Caitanya Mahāprabhu collected all the straw, dust and grains of sand in one place, He gathered it all in His cloth and threw it outside.

CC Madhya 12.89: Following the example of Śrī Caitanya Mahāprabhu, all the devotees, in great jubilation, began to gather straws and dust with their own cloths and throw them outside the temple.

CC Madhya 12.90: The Lord then told the devotees, "I can tell how much you have labored and how well you have cleansed the temple simply by seeing all the straw and dust you have collected outside."

CC Madhya 12.91: Even though all the devotees collected dirt in one pile, the dirt collected by Śrī Caitanya Mahāprabhu was much greater.

CC Madhya 12.92: After the inside of the temple was cleansed, the Lord again allotted areas for the devotees to cleanse.

CC Madhya 12.93: The Lord then ordered everyone to cleanse the inside of the temple very perfectly by taking finer dust, straws and grains of sand and throwing them outside.

CC Madhya 12.94: After Śrī Caitanya Mahāprabhu and all the Vaishnavas cleansed the temple for the second time, Śrī Caitanya Mahāprabhu was very happy to see the cleansing work.

CC Madhya 12.95: While the temple was being swept, about a hundred men stood ready with filled waterpots, and they simply awaited the Lord's order to throw the water from them.

CC Madhya 12.96: As soon as Śrī Caitanya Mahāprabhu called for water, all the men immediately brought the hundred waterpots, which were completely filled, and delivered them before the Lord.

CC Madhya 12.97: In this way, Śrī Caitanya Mahāprabhu first washed the main temple and then thoroughly washed the ceiling, the walls, the floor, the sitting place [simhāsana] and everything else within the room.

CC Madhya 12.98: Śrī Caitanya Mahāprabhu Himself and His devotees began to throw water onto the ceiling. When this water fell, it washed the walls and floor.

CC Madhya 12.99: Then Śrī Caitanya Mahāprabhu began to wash the sitting place of Lord Jagannātha with His own hands, and all the devotees began to bring water to the Lord.

CC Madhya 12.100: All the devotees within the temple began to wash. Each one had a broom in his hand, and in this way they cleansed the temple of the Lord.

CC Madhya 12.101: Someone brought water to pour into the hands of Śrī Caitanya Mahāprabhu, and someone poured water on His lotus feet.

CC Madhya 12.102: The water that fell from the lotus feet of Śrī Caitanya Mahāprabhu was drunk by someone who hid himself. Someone else begged for that water, and another person was giving that water in charity.

CC Madhya 12.103: After the room was washed, the water was let out through an outlet, and it then flowed and filled the yard outside.

CC Madhya 12.104: The Lord mopped the rooms with His own clothes, and He polished the throne with them also.

CC Madhya 12.105: In this way all the rooms were cleansed with a hundred waterpots. After the rooms had been cleansed, the minds of the devotees were as clean as the rooms.

CC Madhya 12.106: When the temple was cleansed, it was purified, cool and pleasing, just as if the Lord's own pure mind had appeared.

CC Madhya 12.107: Since hundreds of men were engaged in bringing water from the lake, there was no place to stand on the banks. Consequently someone began to draw water from a well.

CC Madhya 12.108: Hundreds of devotees brought water in the pots, and hundreds took the empty pots away to fill them up again.

CC Madhya 12.109: With the exception of Nityānanda Prabhu, Advaita Ācārya, Svarūpa Dāmodara, Brahmānanda Bhāratī and Paramānanda Purī, everyone was engaged in filling the waterpots and bringing them there.

CC Madhya 12.110: Many of the waterpots were broken when people collided with one another, and hundreds of men had to bring new waterpots to fill.

CC Madhya 12.111: Some people were filling the pots, and others were washing the rooms, but everyone was engaged in chanting the holy name of Krishna and Hari.

CC Madhya 12.112: One person begged for a waterpot by chanting the holy names "Krishna, Krishna," and another delivered a pot while chanting "Krishna, Krishna."

CC Madhya 12.113: Whenever anyone had to speak, he did so by uttering the holy name of Krishna. Consequently, the holy name of Krishna became an indication for everyone who wanted something.

CC Madhya 12.114: As Śrī Caitanya Mahāprabhu was vibrating the holy name of Krishna in ecstatic love, He Himself was performing the work of hundreds of men.

CC Madhya 12.115: It appeared as though Śrī Caitanya Mahāprabhu were cleansing and washing with a hundred hands. He approached every devotee just to teach him how to work.

CC Madhya 12.116: When He saw someone doing nicely, the Lord praised him, but if He saw that someone was not working to His satisfaction, He immediately chastised that person, not bearing him any grudge.

CC Madhya 12.117: The Lord would say, "You have done well. Please teach this to others so that they may act in the same way."

CC Madhya 12.118: As soon as they heard Śrī Caitanya Mahāprabhu say this, everyone became ashamed. Thus the devotees began to work with great attention.

CC Madhya 12.119: They washed the Jagamohana area and then the place where food was kept. All other places were also washed.

CC Madhya 12.120: In this way the meeting place was washed, the entire yard, the raised sitting places, the kitchen and every other room.

CC Madhya 12.121: Thus all places around the temple were thoroughly washed within and without.

CC Madhya 12.122: After everything was thoroughly washed, a Vaishnava from Bengal, who was very intelligent and simple, came and poured water on the lotus feet of the Lord.

CC Madhya 12.123: The Gaudīya Vaishnava then took that water and drank it himself. Seeing that, Śrī Caitanya Mahāprabhu felt a little unhappy and was also outwardly angry.

CC Madhya 12.124: Although the Lord was certainly satisfied with him, He became angry externally in order to establish the etiquette of religious principles.

CC Madhya 12.125: The Lord then called for Svarūpa Dāmodara and told him, "Just see the behavior of your Bengali Vaishnava.

CC Madhya 12.126: "This person from Bengal has washed My feet within the temple of the Personality of Godhead. Not only that, but he has drunk the water himself.

CC Madhya 12.127: "I now do not know what My destination is because of this offense. Indeed, your Bengali Vaishnava has greatly implicated Me."

CC Madhya 12.128: At this point Svarūpa Dāmodara Gosvāmī caught the Gaudīya Vaishnava by the neck and, giving him a little push, ejected him from the Gundicā Purī temple and made him stay outside.

CC Madhya 12.129: After Svarūpa Dāmodara Gosvāmī returned within the temple, he requested Śrī Caitanya Mahāprabhu to excuse that innocent person.

CC Madhya 12.130: After this incident, Śrī Caitanya Mahāprabhu was very satisfied. He then asked all of the devotees to sit down in two lines on both sides.

CC Madhya 12.131: The Lord then personally sat down in the middle and picked up all kinds of straw, grains of sand and dirty things.

CC Madhya 12.132: While Śrī Caitanya Mahāprabhu was picking up the straws and grains of sand, He said, "I shall gather everyone's collection, and I shall ask whoever has collected less than all the others to pay a fine of sweet cakes and sweet rice."

CC Madhya 12.133: In this way all the quarters of the Gundicā temple were completely cleansed and cleared. All quarters were cool and spotless, like one's cleansed and pacified mind.

CC Madhya 12.134: When the water from the different rooms was finally let out through the halls, it appeared as if new rivers were rushing out to meet the waters of the ocean.

CC Madhya 12.135: Outside the gateway of the temple, all the roads were also cleansed, and no one could tell exactly how this was done.

CC Madhya 12.136: Śrī Caitanya Mahāprabhu also cleansed the Nrisimha temple inside and outside. Finally, He rested a few minutes and then began dancing.

CC Madhya 12.137: All around Śrī Caitanya Mahāprabhu all the devotees performed congregational chanting. The Lord, just like a maddened lion, danced in the middle.

CC Madhya 12.138: As usual, when Caitanya Mahāprabhu danced, there were perspiration, trembling, fading, tears, jubilation and roaring. Indeed, the tears from His eyes washed His body and those before Him.

CC Madhya 12.139: In this way Śrī Caitanya Mahāprabhu washed the bodies of all the devotees with the tears from His eyes. The tears poured like the rains in the month of Śrāvana.

CC Madhya 12.140: The sky was filled with the great and loud chanting of sańkīrtana, and the earth shook from the jumping and dancing of Lord Caitanya Mahāprabhu.

CC Madhya 12.141: Śrī Caitanya Mahāprabhu always liked the loud chanting of Svarūpa Dāmodara. Therefore when Svarūpa Dāmodara sang, Śrī Caitanya Mahāprabhu danced and jumped high in jubilation.

CC Madhya 12.142: The Lord thus chanted and danced for some time. Finally, understanding the circumstances, He stopped.

CC Madhya 12.143: Śrī Caitanya Mahāprabhu then ordered Śrī Gopāla, the son of Advaita Ācārya, to dance.

CC Madhya 12.144: While dancing in ecstatic love, Śrī Gopāla fainted and fell to the ground unconscious.

CC Madhya 12.145: When Śrī Gopāla fainted, Advaita Ācārya hastily took him upon His lap. Seeing that he was not breathing, He became very much agitated.

CC Madhya 12.146: Advaita Ācārya and others began to chant the holy name of Lord Nrisimha and sprinkle water. The roaring of the chant was so great that it seemed to shake the entire universe.

CC Madhya 12.147: When the boy did not regain consciousness after some time, Advaita Ācārya and the other devotees began to cry.

CC Madhya 12.148: Then Śrī Caitanya Mahāprabhu placed His hand on the chest of Śrī Gopāla and said loudly, "Gopāla, stand up."

CC Madhya 12.149: As soon as Gopāla heard the voice of Śrī Caitanya Mahāprabhu, he immediately came to his senses. All the devotees then began to dance, chanting the holy name of Hari.

CC Madhya 12.150: This incident has been described in detail by Vrindāvana dāsa Thākura. Therefore I have described it only in brief.

CC Madhya 12.151: After taking rest, Śrī Caitanya Mahāprabhu and all the devotees departed to take their baths.

CC Madhya 12.152: After bathing, the Lord stood on the bank of the lake and put on dry garments. After offering obeisances to Lord Nrisimhadeva, whose temple was nearby, the Lord entered a garden.

CC Madhya 12.153: In the garden, Śrī Caitanya Mahāprabhu sat down with the other devotees. Vānīnātha Rāya then came and brought all kinds of mahā-prasādam.

CC Madhya 12.154-155: Kāśī Miśra and Tulasī, the superintendent of the temple, brought as much prasādam as five hundred men could eat. Seeing the large quantity of prasādam, which consisted of rice, cakes, sweet rice and a variety of vegetables, Śrī Caitanya Mahāprabhu was very satisfied.

CC Madhya 12.156: Among the devotees present with Śrī Caitanya Mahāprabhu were Paramānanda Purī, Brahmānanda Bhāratī, Advaita Ācārya and Nityānanda Prabhu.

CC Madhya 12.157: Ācāryaratna, Ācāryanidhi, Śrīvāsa Thākura, Gadādhara Pandita, Śańkara, Nandanācārya, Rāghava Pandita and Vakreśvara were also present.

CC Madhya 12.158: Receiving the permission of the Lord, Sārvabhauma Bhattācārya sat down. Śrī Caitanya Mahāprabhu and all His devotees sat on raised wooden seats.

CC Madhya 12.159: In this way all the devotees sat down to take their lunch in consecutive lines, one beside the other.

CC Madhya 12.160: Śrī Caitanya Mahāprabhu was repeatedly calling, "Haridāsa, Haridāsa," and at that time Haridāsa, standing at a distance, spoke as follows.

CC Madhya 12.161: Haridāsa Thākura said, "Let Lord Śrī Caitanya Mahāprabhu take His lunch with the devotees. Since I am abominable, I cannot sit down among you.

CC Madhya 12.162: "Govinda will give me prasādam later, outside the door." Understanding his mind, Śrī Caitanya Mahāprabhu did not call him again.

CC Madhya 12.163-164: Svarūpa Dāmodara Gosvāmī, Jagadānanda, Dāmodara Pandita, Kāśīśvara, Gopīnātha, Vānīnātha and Śańkara distributed prasādam, and the devotees chanted the holy names at intervals.

CC Madhya 12.165: Lord Śrī Krishna had previously taken His lunch in the forest, and that very pastime was remembered by Śrī Caitanya Mahāprabhu.

CC Madhya 12.166: Just by remembering the pastimes of Lord Śrī Krishna, Śrī Caitanya Mahāprabhu was agitated by ecstatic love. But considering the time and circumstance, He remained somewhat patient.

CC Madhya 12.167: Śrī Caitanya Mahāprabhu said, "You can give Me the ordinary vegetable known as lāphrā-vyañjana, and you may deliver to all the devotees better preparations like cakes, sweet rice and amrita-gutikā."

CC Madhya 12.168: Since Lord Śrī Caitanya Mahāprabhu is omniscient, He knew what types of preparations each person liked. He therefore had Svarūpa Dāmodara deliver these preparations to each devotee to his full satisfaction.

CC Madhya 12.169: Jagadānanda went to distribute prasādam, and suddenly he placed all the first-class preparations on the plate of Śrī Caitanya Mahāprabhu.

CC Madhya 12.170: When such nice prasādam was put on the plate of Śrī Caitanya Mahāprabhu, the Lord was outwardly very angry. Nonetheless, when the preparations were placed on His plate sometimes by tricks and sometimes by force, the Lord was satisfied.

CC Madhya 12.171: When the food was thus delivered, Śrī Caitanya Mahāprabhu looked at it for some time. Being afraid of Jagadānanda, He finally ate something.

CC Madhya 12.172: The Lord knew that if He did not eat the food offered by Jagadānanda, Jagadānanda would certainly fast. Being afraid of this, Lord Śrī Caitanya Mahāprabhu ate some of the prasādam he offered.

CC Madhya 12.173: Svarūpa Dāmodara Gosvāmī then brought some excellent sweetmeats and, standing before the Lord, offered them to Him.

CC Madhya 12.174: Svarūpa Dāmodara Gosvāmī then said, "Just take a little of this mahā-prasādam, and see how it is that Lord Jagannātha has accepted it."

CC Madhya 12.175: Upon saying this, Svarūpa Dāmodara Gosvāmī placed some food before the Lord, and the Lord, out of affection, ate it.

CC Madhya 12.176: Svarūpa Dāmodara and Jagadānanda again and again offered the Lord some food. Thus they behaved affectionately with the Lord. This was very, very uncommon.

CC Madhya 12.177: The Lord made Sārvabhauma Bhattācārya sit on His left side, and when Sārvabhauma saw the behavior of Svarūpa Dāmodara and Jagadānanda, he smiled.

CC Madhya 12.178: Lord Śrī Caitanya Mahāprabhu also wanted to offer Sārvabhauma Bhattācārya first-class food; therefore, out of affection, He had the servers put first-class food on his plate again and again.

CC Madhya 12.179: Gopīnātha Ācārya also brought first-class food and offered it to Sārvabhauma Bhattācārya while speaking sweet words.

CC Madhya 12.180: After serving the Bhattācārya with first-class prasādam, Gopīnātha Ācārya said, "Just consider what the Bhattācārya's previous mundane behavior was! Just consider how at present he is enjoying transcendental bliss!"

CC Madhya 12.181: Sārvabhauma Bhattācārya replied to Gopīnātha Ācārya, "I was simply a less intelligent logician. But by your grace I have received this opulence of perfection.

CC Madhya 12.182: "But for Śrī Caitanya Mahāprabhu," Sārvabhauma Bhattācārya continued, "who is so merciful? He has converted a crow into a Garuda. Who could be so merciful?

CC Madhya 12.183: "In the association of the jackals known as logicians, I simply continued to bark a resounding 'bheu bheu.' Now, from the same mouth I am chanting the holy names 'Krishna' and 'Hari.'

CC Madhya 12.184: "Whereas I once associated with the disciples of logic, all nondevotees, I am now merged in the waves of the nectarean ocean of the association of devotees."

CC Madhya 12.185: Śrī Caitanya Mahāprabhu said to Sārvabhauma Bhattācārya, "From your previous birth you have been in Krishna consciousness. Thus you love Krishna so much that simply by your association we are all developing Krishna consciousness."

CC Madhya 12.186: Thus there is no one within these three worlds — save for Śrī Caitanya Mahāprabhu — who is always so willing to increase the glories of the devotees and give them satisfaction.

CC Madhya 12.187: Śrī Caitanya Mahāprabhu then took all the remnants of food offered to Jagannātha, such as cakes and sweet rice, and distributed them to all the other devotees, calling them individually.

CC Madhya 12.188: Śrī Advaita Ācārya and Nityānanda Prabhu sat side by side, and when prasādam was being distributed They engaged in a type of mock fighting.

CC Madhya 12.189: First Advaita Ācārya said, "I am sitting in line with an unknown mendicant, and because I am eating with Him, I do not know what kind of destination is awaiting Me.

CC Madhya 12.190: "Śrī Caitanya Mahāprabhu is in the renounced order of life. Consequently He does not recognize discrepancies. As a matter of fact, a sannyāsī is not affected by eating food from anywhere and everywhere.

CC Madhya 12.191: "According to the śāstras, there is no discrepancy in a sannyāsī's eating at another's house. But for a householder brāhmana, this kind of eating is faulty.

CC Madhya 12.192: "It is not proper for householders to dine with those whose previous birth, family, character and behavior are unknown."

CC Madhya 12.193: Nityānanda Prabhu immediately refuted Śrīla Advaita Ācārya, saying, "You are a teacher of impersonal monism, and the monistic conclusion is a great hindrance to progressive, pure devotional service.

CC Madhya 12.194: "One who participates in Your impersonal monistic philosophy does not accept anything but the one Brahman."

CC Madhya 12.195: Nityānanda Prabhu continued, "You are such a monist! And now I am eating beside You. I do not know how My mind will be affected in this way."

CC Madhya 12.196: Thus They both went on talking and praising one another, although Their praise appeared negative, for it appeared as if They exchanged ill names.

CC Madhya 12.197: Thereafter, calling all the Vaishnavas, Śrī Caitanya Mahāprabhu distributed mahā-prasādam as if sprinkling nectar. At that time the mock fight between Advaita Ācārya and Nityānanda Prabhu became more and more delicious.

CC Madhya 12.198: After taking their lunch, all the Vaishnavas stood up and chanted the holy name of Hari, and the resounding noise filled all the upper and lower planetary systems.

CC Madhya 12.199: After this, Śrī Caitanya Mahāprabhu offered flower garlands and sandalwood pulp to all His devoted personal associates.

CC Madhya 12.200: The seven persons headed by Svarūpa Dāmodara who were engaged in distributing prasādam to others then took their meals within the room.

CC Madhya 12.201: Govinda saved some remnants of food left by Śrī Caitanya Mahāprabhu and kept them carefully. Later, one portion of these remnants was delivered to Haridāsa Thākura.

CC Madhya 12.202: The remnants of food left by Śrī Caitanya Mahāprabhu were later distributed among devotees who begged for them, and finally Govinda personally took the last remnants.

CC Madhya 12.203: The fully independent Supreme Personality of Godhead performs various types of pastimes. The pastime of washing and cleansing the Gundicā temple is but one of them.

CC Madhya 12.204: The next day marked the performance of the festival of Netrotsava. This great festival was the life and soul of the devotees.

CC Madhya 12.205: Everyone was unhappy for a fortnight because they could not see the Deity of Lord Jagannātha. Upon seeing the Lord at the festival, the devotees were very happy.

CC Madhya 12.206: On this occasion, greatly happy, Śrī Caitanya Mahāprabhu took all the devotees with Him and visited the Lord in the temple.

CC Madhya 12.207: When Śrī Caitanya Mahāprabhu went to visit the temple, Kāśīśvara walked in front, checking the crowds of people, and Govinda walked in the rear, bringing the sannyāsī's pitcher filled with water.

CC Madhya 12.208: When Śrī Caitanya Mahāprabhu went toward the temple, Paramānanda Purī and Brahmānanda Bhāratī walked in front of Him, and at His two sides walked Svarūpa Dāmodara and Advaita Ācārya.

CC Madhya 12.209: With great eagerness all the other devotees followed them into the temple of Lord Jagannātha.

CC Madhya 12.210: Out of great eagerness to see the Lord, they all neglected the regulative principles and, just to see the Lord's face, went to the place where the food was offered.

CC Madhya 12.211: Śrī Caitanya Mahāprabhu was very thirsty to see the Lord, and His eyes became like two bumblebees drinking the honey from the lotuslike eyes of Lord Jagannātha, who is Krishna Himself.

CC Madhya 12.212: The eyes of Lord Jagannātha conquered the beauty of blossoming lotus flowers, and His neck was as lustrous as a mirror made of sapphires.

CC Madhya 12.213: The chin of the Lord, tinged with buff color, conquered the beauty of the bāndhulī flower. This increased the beauty of His mild smiling, which was like lustrous waves of nectar.

CC Madhya 12.214: The luster of His beautiful face increased at every moment, and the eyes of hundreds and thousands of devotees drank its honey like bumblebees.

CC Madhya 12.215: As their eyes began to drink the nectarean honey of His lotus face, their thirst increased. Thus their eyes did not leave Him.

CC Madhya 12.216: Thus Śrī Caitanya Mahāprabhu and His devotees enjoyed transcendental bliss upon seeing the face of Jagannātha. This continued to midday.

CC Madhya 12.217: As usual, there were transcendental blissful symptoms in Caitanya Mahāprabhu's body. He perspired and trembled, and a constant flow of tears fell from His eyes. But the Lord checked these tears so they would not disturb His seeing the face of the Lord.

CC Madhya 12.218: Their looking at the face of Lord Jagannātha was interrupted only when He was offered food. Afterwards they would again look upon His face. When the food was being offered to the Lord, Śrī Caitanya Mahāprabhu performed His kīrtana.

CC Madhya 12.219: Feeling such great pleasure upon seeing the face of Lord Jagannātha, Śrī Caitanya Mahāprabhu forgot everything. The devotees, however, took Him to His lunch at noontime.

CC Madhya 12.220: Knowing that the car festival would take place in the morning, all the servants of Lord Jagannātha were doubling their offerings of food.I have briefly described the pastimes of the Lord in washing and cleansing the Gundicā temple. By seeing or hearing these pastimes, even sinful men can awaken their Krishna consciousness.

CC Madhya 12.222: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 1

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.1

śrī-gundicā-mandiram ātma-vrindaih

sammārjayan kshālanatah sa gaurah

sva-citta-vac chītalam ujjvalam ca

krishnopaveśaupayikam cakāra

SYNONYMS

śrī-gundicā — known as Gundicā; mandiram — the temple; ātma-vrindaih — with His associates; sammārjayan — washing; kshālanatah — by cleansing; sah — that; gaurah — Śrī Caitanya Mahāprabhu; sva-citta-vat — like His own heart; śītalam — cool and calm; ujjvalam — bright and clean; ca — and; krishna — of Lord Śrī Krishna; upaveśa — for the sitting; aupayikam — befitting; cakāra — made.

TRANSLATION

Śrī Caitanya Mahāprabhu washed and cleansed the Gundicā temple with His devotees and associates. In this way He made it as cool and bright as His own heart, and thus He made the temple a befitting place for Lord Śrī Krishna to sit.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 10

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.10

yadi more kripā nā karibe gaurahari

rājya chādi' yogī ha-i' ha-iba bhikhārī

SYNONYMS

yadi — if; more — unto me; kripā — mercy; nā — not; karibe — will do; gaurahari — Śrī Caitanya Mahāprabhu; rājya chādi' — giving up the kingdom; yogī — mendicant; ha-i' — becoming; ha-iba — I shall become; bhikhārī — a beggar.

TRANSLATION

"If Gaurahari, Lord Śrī Caitanya Mahāprabhu, will not show mercy to me, I shall give up my kingdom, become a mendicant and beg from door to door."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 100

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.100

bhakta-gana kare griha-madhya prakshālana

nija nija haste kare mandira mārjana

SYNONYMS

bhakta-gana — devotees; kare — do; griha-madhya — within the room; prakshālana — washing; nija nija — each one of them; haste — in the hand; kare — does; mandira mārjana — cleansing of the temple.

TRANSLATION

All the devotees within the temple began to wash. Each one had a broom in his hand, and in this way they cleansed the temple of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 101

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.101

keha jala āni' deya mahāprabhura kare

keha jala deya tāńra carana-upare

SYNONYMS

keha — someone; jala āni' — bringing water; deya — delivers; mahāprabhura kare — to the hand of Śrī Caitanya Mahāprabhu; keha — someone; jala deya — pours water; tāńra — His; carana-upare — on the lotus feet.

TRANSLATION

Someone brought water to pour into the hands of Śrī Caitanya Mahāprabhu, and someone poured water on His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 102

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.102

keha lukāñā kare sei jala pāna

keha māgi' laya, keha anye kare dāna

SYNONYMS

keha — someone; lukāñā — concealing himself; kare — does; sei jala — of that water; pāna — drinking; keha — someone; māgi' laya — begging, takes; keha — another; anye — to another; kare — gives; dāna — in charity.

TRANSLATION

The water that fell from the lotus feet of Śrī Caitanya Mahāprabhu was drunk by someone who hid himself. Someone else begged for that water, and another person was giving that water in charity.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 103

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.103

ghara dhui' pranālikāya jala chādi' dila

sei jale prāńgana saba bhariyā rahila

SYNONYMS

ghara dhui' — washing the room; pranālikāya — unto the outlet; jala — water; chādi' dila — let go; sei jale — by that water; prāńgana — the yard; saba — all; bhariyā — filled; rahila — remained.

TRANSLATION

After the room was washed, the water was let out through an outlet, and it then flowed and filled the yard outside.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 104

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.104

nija-vastre kaila prabhu griha sammārjana

mahāprabhu nija-vastre mājila simhāsana

SYNONYMS

nija-vastre — by His own garment; kaila — did; prabhu — Śrī Caitanya Mahāprabhu; griha — room; sammārjana — mopping; mahāprabhu — Śrī Caitanya Mahāprabhu; nija-vastre — by His own garment; mājila — polished; simhāsana — throne.

TRANSLATION

The Lord mopped the rooms with His own clothes, and He polished the throne with them also.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 105

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.105

śata ghata jale haila mandira mārjana

mandira śodhiyā kaila — yena nija mana

SYNONYMS

śata — one hundred; ghata — of waterpots; jale — by the water; haila — became; mandira — the temple; mārjana — cleansed; mandira — the temple; śodhiyā — cleansing; kaila — did; yena — as if; nija mana — his own mind.

TRANSLATION

In this way all the rooms were cleansed with a hundred waterpots. After the rooms had been cleansed, the minds of the devotees were as clean as the rooms.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 106

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.106

nirmala, śītala, snigdha karila mandire

āpana-hridaya yena dharila bāhire

SYNONYMS

nirmala — purified; śītala — cool; snigdha — pleasing; karila — made; mandire — the temple; āpana-hridaya — own heart; yena — as if; dharila — kept; bāhire — outside.

TRANSLATION

When the temple was cleansed, it was purified, cool and pleasing, just as if the Lord's own pure mind had appeared.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 107

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.107

śata śata jana jala bhare sarovare

ghāte sthāna nāhi, keha kūpe jala bhare

SYNONYMS

śata śata jana — hundreds of men; jala bhare — draw water; sarovare — from the lake; ghāte — on the bank; sthāna — place; nāhi — there is not; keha — someone; kūpe — from the well; jala bhare — draws the water.

TRANSLATION

Since hundreds of men were engaged in bringing water from the lake, there was no place to stand on the banks. Consequently someone began to draw water from a well.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 108

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.108

pūrna kumbha lañā āise śata bhakta-gana

śūnya ghata lañā yāya āra śata jana

SYNONYMS

pūrna kumbha — a filled waterpot; lañā — taking; āise — come; śata bhakta-gana — hundreds of devotees; śūnya ghata — an empty waterpot; lañā — taking back; yāya — go; āra — another; śata jana — hundreds of men.

TRANSLATION

Hundreds of devotees brought water in the pots, and hundreds took the empty pots away to fill them up again.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 109

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.109

nityānanda, advaita, svarūpa, bhāratī, purī

ińhā vinu āra saba āne jala bhari'

SYNONYMS

nityānanda — Nityānanda Prabhu; advaita — Advaita Ācārya; svarūpa — Svarūpa Dāmodara; bhāratī — Brahmānanda Bhāratī; purī — Paramānanda Purī; ińha — these; vinu — except; āra — others; saba — all; āne — bring; jala — water; bhari' — filling up.

TRANSLATION

With the exception of Nityānanda Prabhu, Advaita Ācārya, Svarūpa Dāmodara, Brahmānanda Bhāratī and Paramānanda Purī, everyone was engaged in filling the waterpots and bringing them there.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 11

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.11

bhattācārya patrī dekhi' cintita hañā

bhakta-gana-pāśa gelā sei patrī lañā

SYNONYMS

bhattācārya — Sārvabhauma Bhattācārya; patrī — the letter; dekhi' — seeing; cintita hañā — becoming very anxious; bhakta-gana — all the devotees; pāśa — near; gelā — went; sei — that; patrī — letter; lañā — taking.

TRANSLATION

When the Bhattācārya received this letter, he became very anxious. He then took the letter and went to the devotees of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 110

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.110

ghate ghate theki' kata ghata bhāńgi' gela

śata śata ghata loka tāhāń lañā āila

SYNONYMS

ghate ghate theki' — when there was a collision between one pot and another; kata — so many; ghata — pots; bhāńgi' gelā — became broken; śata śata — hundreds of; ghata — pots; loka — people; tāhāń — there; lañā — bringing; āila — came.

TRANSLATION

Many of the waterpots were broken when people collided with one another, and hundreds of men had to bring new waterpots to fill.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 111

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.111

jala bhare, ghara dhoya, kare hari-dhvani

'krishna' 'hari' dhvani vinā āra nāhi śuni

SYNONYMS

jala bhare — they were drawing water; ghara dhoya — washing the rooms; kare hari-dhvani — chanting the holy name of Hari; krishna — Lord Krishna; hari — the holy name of Hari; dhvani — vibration; vinā — except; āra — anything else; nāhi — there was not; śuni — hearing.

TRANSLATION

Some people were filling the pots, and others were washing the rooms, but everyone was engaged in chanting the holy name of Krishna and Hari.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 112

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.112

'krishna' 'krishna' kahi' kare ghatera prārthana

'krishna' 'krishna' kahi' kare ghata samarpana

SYNONYMS

krishna krishna kahi' — while chanting "Krishna, Krishna"; kare — do; ghatera — for the waterpots; prārthana — begging; krishna krishna — the holy name of Lord Krishna; kahi' — chanting; kare — does; ghata — of the waterpots; samarpana — delivery.

TRANSLATION

One person begged for a waterpot by chanting the holy names "Krishna, Krishna," and another delivered a pot while chanting "Krishna, Krishna."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 113

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.113

yei yei kahe, sei kahe krishna-nāme

krishna-nāma ha-ila sańketa saba-kāme

SYNONYMS

yei yei kahe — anyone who was speaking; sei — he; kahe — says; krishna-nāme — by uttering the holy name of Krishna; krishna-nāma ha-ila — the holy name of Krishna became; sańketa — indication; saba-kāme — for everyone who wanted something.

TRANSLATION

Whenever anyone had to speak, he did so by uttering the holy name of Krishna. Consequently, the holy name of Krishna became an indication for everyone who wanted something.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 114

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.114

premāveśe prabhu kahe 'krishna' 'krishna'-nāma

ekale premāveśe kare śata-janera kāma

SYNONYMS

prema-āveśe — in ecstatic love; prabhu — Lord Śrī Caitanya Mahāprabhu; kahe — says; krishna krishna-nāma — the holy name of Lord Krishna; ekale — alone; prema-āveśe — in ecstatic love; kare — does; śata-janera kāma — the work of hundreds of men.

TRANSLATION

As Śrī Caitanya Mahāprabhu was vibrating the holy name of Krishna in ecstatic love, He Himself was performing the work of hundreds of men.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 115

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.115

śata-haste karena yena kshālana-mārjana

pratijana-pāśe yāi' karāna śikshana

SYNONYMS

śata-haste — with one hundred hands; karena — He does; yena — as if; kshālana-mārjana — rinsing and washing; pratijana-pāśe yāi' — going to the side of everyone; karāna śikshana — He was teaching them.

TRANSLATION

It appeared as though Śrī Caitanya Mahāprabhu were cleansing and washing with a hundred hands. He approached every devotee just to teach him how to work.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 116

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.116

bhāla karma dekhi' tāre kare prasamśana

mane nā milile kare pavitra bhartsana

SYNONYMS

bhāla — good; karma — work; dekhi' — seeing; tāre — to him; kare — does; prasamśana — praising; mane — in His mind; nā — not; milile — being approved; kare — He does; pavitra — purified, ungrudgingly; bhartsana — chastisement.

TRANSLATION

When He saw someone doing nicely, the Lord praised him, but if He saw that someone was not working to His satisfaction, He immediately chastised that person, not bearing him any grudge.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 117

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.117

tumi bhāla kariyācha, śikhāha anyere

ei-mata bhāla karma seho yena kare

SYNONYMS

tumi — you; bhāla kariyācha — have done well; śikhāha anyere — teach others; ei-mata — in this way; bhāla karma — good work; seho — he also; yena — so that; kare — performs.

TRANSLATION

The Lord would say, "You have done well. Please teach this to others so that they may act in the same way."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 118

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.118

e-kathā śuniyā sabe sańkucita hañā

bhāla-mate karma kare sabe mana diyā

SYNONYMS

e-kathā śuniyā — hearing these words; sabe — all; sańkucita hañā — being ashamed; bhāla-mate — very well; karma kare — do work; sabe — all; mana diyā — with attention.

TRANSLATION

As soon as they heard Śrī Caitanya Mahāprabhu say this, everyone became ashamed. Thus the devotees began to work with great attention.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 119

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.119

tabe prakshālana kaila śrī-jagamohana

bhoga-mandira-ādi tabe kaila prakshālana

SYNONYMS

tabe — thereafter; prakshālana — washing; kaila — performed; śrī-jagamohana — in front of the temple; bhoga-mandira — the place where food is offered; ādi — all such places; tabe — then; kaila prakshālana — washed.

TRANSLATION

They washed the Jagamohana area and then the place where food was kept. All other places were also washed.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 12

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.12

sabāre miliyā kahila rāja-vivarana

piche sei patrī sabāre karāila daraśana

SYNONYMS

sabāre — everyone; miliyā — meeting; kahila — said; rāja-vivarana — description of the King's desire; piche — later; sei patrī — that letter; sabāre — unto everyone; karāila daraśana — showed.

TRANSLATION

Sārvabhauma Bhattācārya met with all the devotees and described the King's wishes. Then he presented the letter to all of them for inspection.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 120

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.120

nātaśālā dhui' dhuila catvara-prāńgana

pākaśālā-ādi kari' karila prakshālana

SYNONYMS

nāta-śālā — the meeting place; dhui' — washing; dhuila — washed; catvara-prāńgana — the yard and the raised sitting place; pāka-śālā — the kitchen; ādi — and so on; kari' — making; karila prakshālana — washed.

TRANSLATION

In this way the meeting place was washed, the entire yard, the raised sitting places, the kitchen and every other room.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 121

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.121

mandirera catur-dik prakshālana kaila

saba antahpura bhāla-mate dhoyāila

SYNONYMS

mandirera — the temple; catur-dik — all around; prakshālana kaila — washed; saba — all; antahpura — inside the rooms; bhāla-mate — with great care; dhoyāila — washed.

TRANSLATION

Thus all places around the temple were thoroughly washed within and without.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 122

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.122

hena-kāle gaudīyā eka subuddhi sarala

prabhura carana-yuge dila ghata-jala

SYNONYMS

hena-kāle — at this time; gaudīyā — Vaishnava from Bengal; eka — one; su-buddhi — very intelligent; sarala — simple; prabhura carana-yuge — on the lotus feet of the Lord; dila — poured; ghata-jala — one potful of water.

TRANSLATION

After everything was thoroughly washed, a Vaishnava from Bengal, who was very intelligent and simple, came and poured water on the lotus feet of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 123

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.123

sei jala lañā āpane pāna kaila

tāhā dekhi' prabhura mane duhkha rosha haila

SYNONYMS

sei jala — that water; lañā — taking; āpane — personally; pāna kaila — drank; tāhā dekhi' — seeing that; prabhura — of the Lord; mane — in the mind; duhkha — unhappiness; rosha — anger; haila — there was.

TRANSLATION

The Gaudīya Vaishnava then took that water and drank it himself. Seeing that, Śrī Caitanya Mahāprabhu felt a little unhappy and was also outwardly angry.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 124

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.124

yadyapi gosāñi tāre hañāche santosha

dharma-samsthāpana lāgi' bāhire mahā-rosha

SYNONYMS

yadyapi — although; gosāñi — the Lord; tāre — with him; hañāche — became; santosha — satisfied; dharma-samsthāpana lāgi' — for establishing the etiquette of religious principles; bāhire — externally; mahā-rosha — very angry.

TRANSLATION

Although the Lord was certainly satisfied with him, He became angry externally in order to establish the etiquette of religious principles.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 125

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.125

śikshā lāgi' svarūpe dāki' kahila tāńhāre

ei dekha tomāra 'gaudīyā'ra vyavahāre

SYNONYMS

śikshā lāgi' — for instruction; svarūpe — unto Svarūpa Dāmodara; dāki' — calling; kahila — said; tāńhāre — unto him; ei dekha — just see here; tomāra — your; gaudīyāra — of this Vaishnava from Bengal; vyavahāre — behavior.

TRANSLATION

The Lord then called for Svarūpa Dāmodara and told him, "Just see the behavior of your Bengali Vaishnava.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 126

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.126

īśvara-mandire mora pada dhoyāila

sei jala āpani lañā pāna kaila

SYNONYMS

īśvara-mandire — in the temple of the Lord; mora — My; pada — feet; dhoyāila — washed; sei jala — that water; āpani — personally; lañā — taking; pāna kaila — drank.

TRANSLATION

"This person from Bengal has washed My feet within the temple of the Personality of Godhead. Not only that, but he has drunk the water himself.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 127

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.127

ei aparādhe mora kāhāń habe gati

tomāra 'gaudīyā' kare eteka phaijati!

SYNONYMS

ei aparādhe — by such an offense; mora — of Me; kāhāń — where; habe — will be; gati — destination; tomāra gaudīyā — your Bengali Vaishnava; kare — does; eteka — such; phaijati — implication.

TRANSLATION

"I now do not know what My destination is because of this offense. Indeed, your Bengali Vaishnava has greatly implicated Me."

PURPORT

It is significant that Śrī Caitanya Mahāprabhu told Svarūpa Dāmodara Gosvāmī that the Bengali Vaishnava was "your Gaudīya Vaishnava." This means that all Gaudīya Vaishnavas who are followers of the Caitanya cult are subordinate to Svarūpa Dāmodara Gosvāmī. The paramparā system is very strictly observed by Gaudīya Vaishnavas. Śrī Caitanya Mahāprabhu's personal secretary was Svarūpa Dāmodara Gosvāmī. The next group of devotees was the six Gosvāmīs, then Kavirāja Gosvāmī. It is necessary to observe the paramparā system of the Caitanya cult. There are many offenses one can commit while serving the Lord, and these are described in the Bhakti-rasāmrita-sindhu, Hari-bhakti-vilāsa and other books. According to the rules and regulations, no one should accept obeisances in the temple of the Lord before the Deity. Nor is it proper for a devotee to offer obeisances and touch the feet of the spiritual master before the Deity. This is considered an offense. Śrī Caitanya Mahāprabhu Himself was personally the Supreme Personality of Godhead; therefore it was not actually offensive to wash His lotus feet in the temple. However, because He was playing the part of an ācārya, the Lord considered Himself an ordinary human being. He also wanted to give instructions to ordinary human beings. The point is that even though one plays the part of a spiritual master, he should not accept obeisances or permit a disciple to wash his feet before the Deity. This is a matter of etiquette.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 128

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.128

tabe svarūpa gosāñi tāra ghāde hāta diyā

dhekā māri' purīra bāhira rākhilena lañā

SYNONYMS

tabe — thereafter; svarūpa gosāñi — Svarūpa Dāmodara Gosāñi; tāra — of him; ghāde — on the neck; hāta diyā — touching with the hand; dhekā māri' — pushing a little; purīra bāhira — out of the temple of Gundicā Purī; rākhilena — kept; lañā — taking.

TRANSLATION

At this point Svarūpa Dāmodara Gosvāmī caught the Gaudīya Vaishnava by the neck and, giving him a little push, ejected him from the Gundicā Purī temple and made him stay outside.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 129

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.129

punah āsi' prabhu pāya karila vinaya

'ajña-aparādha' kshamā karite yuyāya

SYNONYMS

punah āsi' — again coming back; prabhu pāya — at the lotus feet of the Lord; karila vinaya — made a submission; ajña-aparādha — offense by innocent person; kshamā karite — to be excused; yuyāya — deserves.

TRANSLATION

After Svarūpa Dāmodara Gosvāmī returned within the temple, he requested Śrī Caitanya Mahāprabhu to excuse that innocent person.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 13

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.13

patrī dekhi' sabāra mane ha-ila vismaya

prabhu-pade gajapatira eta bhakti haya!

SYNONYMS

patrī — the letter; dekhi' — seeing; sabāra — of everyone; mane — in the mind; ha-ila — there was; vismaya — astonishment; prabhu-pade — unto the lotus feet of Śrī Caitanya Mahāprabhu; gajapatira — of the King of Orissa; eta — so much; bhakti — devotion; haya — there is.

TRANSLATION

Upon reading the letter, everyone was astonished to see that King Pratāparudra had so much devotion for the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 130

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.130

tabe mahāprabhura mane santosha ha-ila

sāri kari' dui pāśe sabāre vasāilā

SYNONYMS

tabe — thereafter; mahāprabhura — of Śrī Caitanya Mahāprabhu; mane — in the mind; santosha ha-ilā — there was satisfaction; sāri kari' — making a line; dui pāśe — on two sides; sabāre — all of them; vasāilā — made to sit.

TRANSLATION

After this incident, Śrī Caitanya Mahāprabhu was very satisfied. He then asked all of the devotees to sit down in two lines on both sides.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 131

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.131

āpane vasiyā mājhe, āpanāra hāte

trina, kāńkara, kutā lāgilā kudāite

SYNONYMS

āpane — personally; vasiyā mājhe — sitting in the middle; āpanāra hāte — with His own hand; trina — straw; kāńkara — grains of sand; kutā — dirt; lāgilā — began; kudāite — to pick up.

TRANSLATION

The Lord then personally sat down in the middle and picked up all kinds of straw, grains of sand and dirty things.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 132

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.132

ke kata kudāya, saba ekatra kariba

yāra alpa, tāra thāñi pithā-pānā la-iba

SYNONYMS

ke kata kudāya — how much one has collected; saba — all; ekatra — in one place; kariba — I shall gather; yāra — of whom; alpa — small; tāra thāñi — from him; pithā-pānā la-iba — I will ask for cakes and sweet rice as a fine.

TRANSLATION

While Śrī Caitanya Mahāprabhu was picking up the straws and grains of sand, He said, "I shall gather everyone's collection, and I shall ask whoever has collected less than all the others to pay a fine of sweet cakes and sweet rice."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 133

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.133

ei mata saba purī karila śodhana

śītala, nirmala kaila — yena nija-mana

SYNONYMS

ei mata — in this way; saba purī — all of Gundicā Purī; karila śodhana — they cleansed; śītala — cool; nirmala — clean; kaila — made; yena — as; nija-mana — his own mind.

TRANSLATION

In this way all the quarters of the Gundicā temple were completely cleansed and cleared. All quarters were cool and spotless, like one's cleansed and pacified mind.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 134

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.134

pranālikā chādi' yadi pāni vahāila

nūtana nadī yena samudre milila

SYNONYMS

pranālikā — water from the outlets; chādi' — releasing; yadi — when; pāni — water; vahāila — flowed; nūtana — new; nadī — river; yena — as if; samudre — in the ocean; milila — met.

TRANSLATION

When the water from the different rooms was finally let out through the halls, it appeared as if new rivers were rushing out to meet the waters of the ocean.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 135

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.135

ei-mata puradvāra-āge patha yata

sakala śodhila, tāhā ke varnibe kata

SYNONYMS

ei-mata — in this way; pura-dvāra — of the gateway of the temple; āge — in front; patha yata — as many avenues; sakala — all; śodhila — were cleansed; tāhā — that; ke varnibe — who can describe; kata — how much.

TRANSLATION

Outside the gateway of the temple, all the roads were also cleansed, and no one could tell exactly how this was done.

PURPORT

In commenting on the cleansing of the Gundicā temple, Śrīla Bhaktisiddhānta Sarasvatī Thākura says that Śrī Caitanya Mahāprabhu, as the world leader, was personally giving instructions on how one should receive Lord Krishna, the Supreme Personality of Godhead, within one's cleansed and pacified heart. If one wants to see Krishna seated in his heart, he must first cleanse the heart, as prescribed by Śrī Caitanya Mahāprabhu in His Śikshāshtaka: ceto-darpana-mārjanam [Cc. Antya 20.12]. In this age, everyone's heart is especially unclean, as confirmed in Śrīmad-Bhāgavatam: hridy antah-stho hy abhadrāni. To wash away all dirty things accumulated within the heart, Śrī Caitanya Mahāprabhu advised everyone to chant the Hare Krishna mantra. The first result will be that the heart is cleansed (ceto-darpana-mārjanam [Cc. Antya 20.12]). Similarly, Śrīmad-Bhāgavatam (1.2.17) confirms this statement:

śrinvatām sva-kathāh krishnah punya-śravana-kīrtanah

hridy antah-stho hy abhadrāni vidhunoti suhrit satām

"Śrī Krishna, the Personality of Godhead, who is the Paramātmā [Supersoul] in everyone's heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who relishes His messages, which are in themselves virtuous when properly heard and chanted."

If a devotee at all wants to cleanse his heart, he must chant and hear the glories of the Lord, Śrī Krishna (śrinvatām sva-kathāh krishnah [SB 1.2.17]). This is a simple process. Krishna Himself will help cleanse the heart because He is already seated there. Krishna wants to continue living within the heart, and the Lord wants to give directions, but one has to keep his heart as clean as Lord Caitanya Mahāprabhu kept the Gundicā temple. The devotee therefore has to cleanse his heart just as the Lord cleansed the Gundicā temple. In this way one can be pacified and enriched in devotional service. If the heart is filled with straw, grains of sand, weeds or dust (in other words, anyābhilāsha-pūrna), one cannot enthrone the Supreme Personality of Godhead there. The heart must be cleansed of all material motives brought about through fruitive work, speculative knowledge, the mystic yoga system and so many other forms of so-called meditation. The heart must be cleansed without ulterior motive. As Śrīla Rūpa Gosvāmī says, anyābhilāshitā-śūnyam jñāna-karmādy-anāvritam [Bhakti-rasāmrita-sindhu 1.1.11]. In other words, there should not be any external motive. One should not attempt material upliftment, understanding the Supreme by speculative knowledge, fruitive activity, severe austerity and penance, and so on. All these activities are against the natural growth of spontaneous love of Godhead. As soon as these are present within the heart, the heart should be understood to be unclean and therefore unfit to serve as Krishna's sitting place. We cannot perceive the Lord's presence in our hearts unless our hearts are cleansed.

A material desire is explained as a desire to enjoy the material world to its fullest extent. In modern language, this is called economic development. An inordinate desire for economic development is considered to be like straws and grains of sand within the heart. If one is overly engaged in material activity, the heart will always remain disturbed. As stated by Narottama dāsa Thākura:

samsāra vishānale, divā-niśi hiyā jvale,

judāite nā kainu upāya

In other words, endeavor for material opulence is against the principle of devotional service. Material enjoyment includes activities such as great sacrifices for auspicious activity, charity, austerity, elevation to the higher planetary system, and even living happily within the material world.

Modernized material benefits are like the dust of material contamination. When this dust is agitated by the whirlwind of fruitive activity, it overcomes the heart. Thus the mirror of the heart is covered with dust. There are many desires to perform auspicious and inauspicious activities, but people do not know how life after life they are keeping their hearts unclean. One who cannot give up the desire for fruitive activity is understood to be covered by the dust of material contamination. Karmīs generally think that the interaction of fruitive activities can be counteracted by another karma, or fruitive activity. This is certainly a mistaken conception. If one is deluded by such a conception, he is cheated by his own activity. Such activities have been compared to an elephant's bathing. An elephant may bathe very thoroughly, but as soon as it comes out of the river, it immediately takes some sand from the land and throws it all over its body. If one suffers due to his past fruitive activities, he cannot counteract his suffering by performing auspicious activities. The sufferings of human society cannot be counteracted by material plans. The only way suffering can be mitigated is by Krishna consciousness. When one takes to Krishna consciousness and engages himself in the devotional service of the Lord — beginning with chanting and hearing the glories of the Lord — the cleansing of the heart begins. When the heart is actually cleansed, one can clearly see the Lord sitting there without any disturbance. In Śrīmad-Bhāgavatam (9.4.68) the Lord confirms that He sits within the heart of the pure devotee: sādhavo hridayam mahyam sādhūnām hridayam tv aham.

Impersonal speculation, monism (merging into the existence of the Supreme), speculative knowledge, mystic yoga and meditation are all compared to grains of sand. They simply cause irritation to the heart. No one can satisfy the Supreme Personality of Godhead by such activities, nor do we give the Lord a chance to sit in our hearts peacefully. Rather, the Lord is simply disturbed by them. Sometimes yogīs and jñānīs in the beginning take to the chanting of the Hare Krishna mahā-mantra as a way to begin their various practices. But when they falsely think that they have attained release from the bondage of material existence, they give up chanting. They do not consider that the ultimate goal is the form of the Lord or the name of the Lord. Such unfortunate creatures are never favored by the Supreme Personality of Godhead, for they do not know what devotional service is. Lord Krishna describes them in the Bhagavad-gītā in this way:

tān aham dvishatah krūrān samsāreshu narādhamān

kshipāmy ajasram aśubhān āsurīshv eva yonishu

"Those who are envious and mischievous, who are the lowest among men, I perpetually cast into the ocean of material existence, into various demoniac species of life." (Bg. 16.19)

By His practical example, Śrī Caitanya Mahāprabhu has shown us that all the grains of sand must be picked up thoroughly and thrown outside. Śrī Caitanya Mahāprabhu also cleansed the outside of the temple, fearing that the grains of sand would again come within. In this connection, Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that even though one may become free from the desire for fruitive activity, sometimes the subtle desire for fruitive activity again comes into being within the heart. One often thinks of conducting business to improve devotional activity. But the contamination is so strong that it may later develop into misunderstanding, described as kuti-nāti (faultfinding) and pratishthāśā (the desire for name and fame and for high position), jīva-himsā (envy of other living entities), nishiddhācāra (accepting things forbidden in the śāstra), kāma (desire for material gain) and pūjā (hankering for popularity). The word kuti-nāti means "duplicity." As an example of pratishthāśā, one may attempt to imitate Śrīla Haridāsa Thākura by living in a solitary place. One's real desire may be for name and fame — in other words, one thinks that fools will accept one to be as good as Haridāsa Thākura just because one lives in a solitary place. These are all material desires. A neophyte devotee is certain to be attacked by other material desires as well, namely desires for women and money. In this way the heart is again filled with dirty things and becomes harder and harder, like that of a materialist. Gradually one desires to become a reputed devotee or an avatāra (incarnation).

The word jīva-himsā (envy of other living entities) actually means stopping the preaching of Krishna consciousness. Preaching work is described as paropakāra, welfare activity for others. Those who are ignorant of the benefits of devotional service must be educated by preaching. If one stops preaching and simply sits down in a solitary place, he is engaging in material activity. If one desires to make a compromise with the Māyāvādīs, he is also engaged in material activity. A devotee should never make compromises with nondevotees. By acting as a professional guru, mystic yogī or miracle man, one may cheat and bluff the general public and gain fame as a wonderful mystic, but all this is considered to be dust, straw and grains of sand within the heart. In addition, one should follow the regulative principles and not desire illicit sex, gambling, intoxicants or meat.

To give us practical instructions, Lord Śrī Caitanya Mahāprabhu cleansed the temple twice. His second cleansing was more thorough. The idea was to throw away all the stumbling blocks on the path of devotional service. He cleansed the temple with firm conviction, as is evident from His using His own personal garments for cleaning. Śrī Caitanya Mahāprabhu wanted to see personally that the temple was thoroughly cleansed to the standard of clean marble. Clean marble gives a cooling effect. Devotional service means attaining peace from all disturbances caused by material contamination. In other words, it is the process by which the mind is cooled. The mind can be peaceful and thoroughly cleansed when one no longer desires anything but devotional service.

Even though all dirty things may be cleansed away, sometimes subtle desires remain in the mind for impersonalism, monism, success and the four principles of religious activity (dharma, artha, kāma and moksha). All these are like spots on clean cloth. Śrī Caitanya Mahāprabhu also wanted to cleanse all these away.

By His practical activity, Śrī Caitanya Mahāprabhu informed us how to cleanse our hearts. Once the heart is cleansed, we should invite Lord Śrī Krishna to sit down, and we should observe the festival by distributing prasādam and chanting the Hare Krishna mahā-mantra. Śrī Caitanya Mahāprabhu used to teach every devotee by His personal behavior. Everyone who spreads the cult of Śrī Caitanya Mahāprabhu accepts a similar responsibility. The Lord was personally chastising and praising individuals in the course of the cleaning, and those who are engaged as ācāryas must learn from Śrī Caitanya Mahāprabhu how to train devotees by personal example. The Lord was very pleased with those who could cleanse the temple by taking out undesirable things accumulated within. This is called anartha-nivritti, cleansing the heart of all unwanted things. Thus the cleansing of the Gundicā-mandira was conducted by Śrī Caitanya Mahāprabhu to let us know how the heart should be cleansed and soothed to receive Lord Śrī Krishna and enable Him to sit within the heart without disturbance.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 136

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.136

nrisimha-mandira-bhitara-bāhira śodhila

kshaneka viśrāma kari' nritya ārambhila

SYNONYMS

nrisimha-mandira — the temple of Nrisimhadeva; bhitara — inside; bāhira — outside; śodhila — cleansed; kshaneka — for a few moments; viśrāma — rest; kari' — after taking; nritya — dancing; ārambhila — began.

TRANSLATION

Śrī Caitanya Mahāprabhu also cleansed the Nrisimha temple inside and outside. Finally, He rested a few minutes and then began dancing.

PURPORT

The Nrisimha temple is a nice temple just outside the Gundicā temple. In this temple there is a great festival on the day of Nrisimha-caturdaśī. There is also a Nrisimha temple at Navadvīpa where the same festival is observed, as described by Murāri Gupta in his book Caitanya-carita.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 137

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.137

cāri-dike bhakta-gana karena kīrtana

madhye nritya karena prabhu matta-simha-sama

SYNONYMS

cāri-dike — all around; bhakta-gana — devotees; karena — performed; kīrtana — congregational chanting; madhye — in the middle; nritya — dancing; karena — does; prabhu — Śrī Caitanya Mahāprabhu; matta-simha-sama — just like a maddened lion.

TRANSLATION

All around Śrī Caitanya Mahāprabhu all the devotees performed congregational chanting. The Lord, just like a maddened lion, danced in the middle.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 138

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.138

sveda, kampa, vaivarnyāśru pulaka, huńkāra

nija-ańga dhui' āge cale aśru-dhāra

SYNONYMS

sveda — perspiration; kampa — trembling; vaivarnya — fading; aśru — tears; pulaka — jubilation; huńkāra — roaring; nija-ańga — personal body; dhui' — washing; āge — forward; cale — goes; aśru-dhāra — a flow of tears.

TRANSLATION

As usual, when Caitanya Mahāprabhu danced, there were perspiration, trembling, fading, tears, jubilation and roaring. Indeed, the tears from His eyes washed His body and those before Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 139

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.139

cāri-dike bhakta-ańga kaila prakshālana

śrāvanera megha yena kare varishana

SYNONYMS

cāri-dike — all around; bhakta-ańga — the bodies of the devotees; kaila — did; prakshālana — washing; śrāvanera megha — exactly like a cloud in the month of Śrāvana (July-August); yena — as if; kare varishana — pour.

TRANSLATION

In this way Śrī Caitanya Mahāprabhu washed the bodies of all the devotees with the tears from His eyes. The tears poured like the rains in the month of Śrāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 14

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.14

sabe kahe, — prabhu tāńre kabhu nā milibe

āmi-saba kahi yadi, duhkha se mānibe

SYNONYMS

sabe kahe — everyone said; prabhu — Lord Śrī Caitanya Mahāprabhu; tāńre — unto him; kabhu — at any time; nā — not; milibe — would see; āmi-saba — all of us; kahi — say; yadi — if; duhkha — unhappiness; se — Lord Śrī Caitanya Mahāprabhu; mānibe — will feel.

TRANSLATION

The devotees gave their opinion and said, "The Lord will never meet the King, and if we requested Him to do so, the Lord would surely feel very unhappy."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 140

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.140

mahā-ucca-sańkīrtane ākāśa bharila

prabhura uddanda-nritye bhūmi-kampa haila

SYNONYMS

mahā-ucca-sańkīrtane — by a great and loud performance of chanting; ākāśa — the sky; bharila — became filled; prabhura — of Lord Śrī Caitanya Mahāprabhu; uddanda-nritye — by dancing and jumping high; bhūmi-kampa — earthquake; haila — there was.

TRANSLATION

The sky was filled with the great and loud chanting of sańkīrtana, and the earth shook from the jumping and dancing of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 141

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.141

svarūpera ucca-gāna prabhure sadā bhāya

ānande uddanda nritya kare gaurarāya

SYNONYMS

svarūpera — of Svarūpa Dāmodara Gosvāmī; ucca-gāna — loud singing; prabhure — to Śrī Caitanya Mahāprabhu; sadā bhāya — always very pleasing; ānande — in jubilation; uddanda nritya — jumping high and dancing; kare — performs; gaurarāya — Śrī Caitanya Mahāprabhu.

TRANSLATION

Śrī Caitanya Mahāprabhu always liked the loud chanting of Svarūpa Dāmodara. Therefore when Svarūpa Dāmodara sang, Śrī Caitanya Mahāprabhu danced and jumped high in jubilation.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 142

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.142

ei-mata kata-kshana nritya ye kariyā

viśrāma karilā prabhu samaya bujhiyā

SYNONYMS

ei-mata — in this way; kata-kshana — for some time; nritya — dancing; ye — that; kariyā — after performing; viśrāma karilā — rested; prabhu — Śrī Caitanya Mahāprabhu; samaya bujhiyā — understanding the time.

TRANSLATION

The Lord thus chanted and danced for some time. Finally, understanding the circumstances, He stopped.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 143

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.143

ācārya-gosāñira putra śrī-gopāla-nāma

nritya karite tāńre ājñā dila gauradhāma

SYNONYMS

ācārya-gosāñira — of Śrī Advaita Ācārya; putra — son; śrī-gopāla-nāma — named Śrī Gopāla; nritya karite — to dance; tāńre — unto him; ājñā — order; dila — gave; gauradhāma — Śrī Caitanya Mahāprabhu.

TRANSLATION

Śrī Caitanya Mahāprabhu then ordered Śrī Gopāla, the son of Advaita Ācārya, to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 144

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.144

premāveśe nritya kari' ha-ilā mūrcchite

acetana hañā teńha padilā bhūmite

SYNONYMS

prema-āveśe — in ecstatic love; nritya kari' — dancing; ha-ilā mūrcchite — fainted; acetana hañā — being unconscious; teńha — he; padilā — fell; bhūmite — on the ground.

TRANSLATION

While dancing in ecstatic love, Śrī Gopāla fainted and fell to the ground unconscious.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 145

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.145

āste-vyaste ācārya tāńre kaila kole

śvāsa-rahita dekhi' ācārya hailā vikale

SYNONYMS

āste-vyaste — with great haste; ācārya — Advaita Ācārya; tāńre — him; kaila — took; kole — on His lap; śvāsa-rahita — without breathing; dekhi' — seeing; ācārya — Advaita Ācārya; hailā — became; vikale — agitated.

TRANSLATION

When Śrī Gopāla fainted, Advaita Ācārya hastily took him upon His lap. Seeing that he was not breathing, He became very much agitated.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 146

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.146

nrisimhera mantra padi' māre jala-chāńti

huńkārera śabde brahmānda yāya phāti'

SYNONYMS

nrisimhera mantra — prayers to Nrisimhadeva; padi' — chanting; māre — throws; jala-chāńti — sprinkling of water; huńkārera śabde — by the sound of roaring; brahmānda — the whole universe; yāya — becomes; phāti' — cracking.

TRANSLATION

Advaita Ācārya and others began to chant the holy name of Lord Nrisimha and sprinkle water. The roaring of the chant was so great that it seemed to shake the entire universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 147

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.147

aneka karila, tabu nā haya cetana

ācārya kāndena, kānde saba bhakta-gana

SYNONYMS

aneka karila — much endeavor was done; tabu — still; nā haya — there was not; cetana — consciousness; ācārya kāndena — Advaita Ācārya began to cry; kānde — cried; saba bhakta-gana — all the other devotees.

TRANSLATION

When the boy did not regain consciousness after some time, Advaita Ācārya and the other devotees began to cry.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 148

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.148

tabe mahāprabhu tāńra buke hasta dila

'uthaha gopāla' bali' uccaihsvare kahila

SYNONYMS

tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńra buke — on his chest; hasta — hand; dila — placed; uthaha gopāla — stand up, Gopāla; bali' — saying; uccaih-svare — very loudly; kahila — said.

TRANSLATION

Then Śrī Caitanya Mahāprabhu placed His hand on the chest of Śrī Gopāla and said loudly, "Gopāla, stand up."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 149

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.149

śunitei gopālera ha-ila cetana

'hari' bali' nritya kare sarva-bhakta-gana

SYNONYMS

śunitei — upon hearing; gopālera — of Śrī Gopāla; ha-ila — there was; cetana — consciousness; hari bali' — chanting the holy name of Hari; nritya kare — danced; sarva-bhakta-gana — all the devotees.

TRANSLATION

As soon as Gopāla heard the voice of Śrī Caitanya Mahāprabhu, he immediately came to his senses. All the devotees then began to dance, chanting the holy name of Hari.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 15

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.15

sārvabhauma kahe, — sabe cala' eka-bāra

milite nā kahiba, kahiba rāja-vyavahāra

SYNONYMS

sārvabhauma kahe — Sārvabhauma Bhattācārya said; sabe cala' — let all of us go; eka-bāra — once; milite — to meet; nā kahiba — we shall not request; kahiba — we shall simply describe; rāja-vyavahāra — the behavior of the King.

TRANSLATION

Sārvabhauma Bhattācārya then said, "We shall go once again to the Lord, but we shall not request Him to meet the King. Rather, we shall simply describe the good behavior of the King."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 150

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.150

ei līlā varniyāchena dāsa vrindāvana

ataeva sańkshepa kari' kariluń varnana

SYNONYMS

ei līlā — this pastime; varniyāchena — has described; dāsa vrindāvana — Vrindāvana dāsa Thākura; ataeva — therefore; sańkshepa — briefly; kari' — doing; kariluń varnana — I have described.

TRANSLATION

This incident has been described in detail by Vrindāvana dāsa Thākura. Therefore I have described it only in brief.

PURPORT

This is a matter of etiquette. If a previous ācārya has already written about something, there is no need to repeat it for personal sense gratification or to outdo the previous ācārya. Unless there is some definite improvement, one should not repeat.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 151

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.151

tabe mahāprabhu kshaneka viśrāma kariyā

snāna karibāre gelā bhakta-gana lañā

SYNONYMS

tabe — thereafter; mahāprabhu — Śrī Caitanya Mahāprabhu; kshaneka — for some time; viśrāma kariyā — taking rest; snāna karibāre — for bathing; gelā — went; bhakta-gana lañā — taking all the devotees.

TRANSLATION

After taking rest, Śrī Caitanya Mahāprabhu and all the devotees departed to take their baths.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 152

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.152

tīre uthi' parena prabhu śushka vasana

nrisimha-deve namaskari' gelā upavana

SYNONYMS

tīre uthi' — getting on the bank; parena — puts on; prabhu — Śrī Caitanya Mahāprabhu; śushka vasana — dry garments; nrisimha-deve — unto Lord Nrisimhadeva; namaskari' — offering obeisances; gelā upavana — entered a garden.

TRANSLATION

After bathing, the Lord stood on the bank of the lake and put on dry garments. After offering obeisances to Lord Nrisimhadeva, whose temple was nearby, the Lord entered a garden.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 153

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.153

udyāne vasilā prabhu bhakta-gana lañā

tabe vānīnātha āilā mahā-prasāda lañā

SYNONYMS

udyāne — in the garden; vasilā — sat down; prabhu — Śrī Caitanya Mahāprabhu; bhakta-gana lañā — with the devotees; tabe — at that time; vānīnātha — Vānīnātha Rāya; āilā — came; mahā-prasāda lañā — bringing all kinds of mahā-prasādam.

TRANSLATION

In the garden, Śrī Caitanya Mahāprabhu sat down with the other devotees. Vānīnātha Rāya then came and brought all kinds of mahā-prasādam.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verses 154-155

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.154-155

kāśī-miśra, tulasī-padichā — dui jana

pañca-śata loka yata karaye bhojana

tata anna-pithā-pānā saba pāthāila

dekhi' mahāprabhura mane santosha ha-ila

SYNONYMS

kāśī-miśra — Kāśī Miśra; tulasī-padichā — Tulasī, the superintendent of the temple; dui jana — two persons; pañca-śata loka — five hundred men; yata — as much; karaye bhojana — eat; tata — so; anna-pithā-pānā — rice, cakes and sweet rice; saba — all; pāthāila — sent; dekhi' — seeing; mahāprabhura — of Śrī Caitanya Mahāprabhu; mane — in the mind; santosha — satisfaction; ha-ila — there was.

TRANSLATION

Kāśī Miśra and Tulasī, the superintendent of the temple, brought as much prasādam as five hundred men could eat. Seeing the large quantity of prasādam, which consisted of rice, cakes, sweet rice and a variety of vegetables, Śrī Caitanya Mahāprabhu was very satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 156

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.156

purī-gosāñi, mahāprabhu, bhāratī brahmānanda

advaita-ācārya, āra prabhu-nityānanda

SYNONYMS

purī-gosāñi — Paramānanda Purī; mahāprabhu — Śrī Caitanya Mahāprabhu; bhāratī brahmānanda — Brahmānanda Bhāratī; advaita-ācārya — Advaita Ācārya; āra — and; prabhu-nityānanda — Nityānanda Prabhu.

TRANSLATION

Among the devotees present with Śrī Caitanya Mahāprabhu were Paramānanda Purī, Brahmānanda Bhāratī, Advaita Ācārya and Nityānanda Prabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 157

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.157

ācāryaratna, ācāryanidhi, śrīvāsa, gadādhara

śańkara, nandanācārya, āra rāghava, vakreśvara

SYNONYMS

ācāryaratna — Candraśekhara; ācāryanidhi — Ācāryanidhi; śrīvāsa — Śrīvāsa Thākura; gadādhara — Gadādhara Pandita; śańkara — Śańkara; nandana-ācārya — Nandanācārya; āra — and; rāghava — Rāghava Pandita; vakreśvara — Vakreśvara.

TRANSLATION

Ācāryaratna, Ācāryanidhi, Śrīvāsa Thākura, Gadādhara Pandita, Śańkara, Nandanācārya, Rāghava Pandita and Vakreśvara were also present.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 158

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.158

prabhu-ājñā pāñā vaise āpane sārvabhauma

pindāra upare prabhu vaise lañā bhakta-gana

SYNONYMS

prabhu-ājñā — the order of the Lord; pāñā — getting; vaise — sits down; āpane — personally; sārvabhauma — Sārvabhauma Bhattācārya; pindāra upare — on raised platforms; prabhu — Śrī Caitanya Mahāprabhu; vaise — sits; lañā — along with; bhakta-gana — all the devotees.

TRANSLATION

Receiving the permission of the Lord, Sārvabhauma Bhattācārya sat down. Śrī Caitanya Mahāprabhu and all His devotees sat on raised wooden seats.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 159

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.159

tāra tale, tāra tale kari' anukrama

udyāna bhari' vaise bhakta karite bhojana

SYNONYMS

tāra tale — below them; tāra tale — below them; kari' — in this way; anukrama — consecutively; udyāna bhari' — filling the entire garden; vaise — sit; bhakta — all the devotees; karite bhojana — to take lunch.

TRANSLATION

In this way all the devotees sat down to take their lunch in consecutive lines, one beside the other.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 16

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.16

eta bali' sabe gelā mahāprabhura sthāne

kahite unmukha sabe, nā kahe vacane

SYNONYMS

eta bali' — deciding like this; sabe — all of them; gelā — went; mahāprabhura — of Śrī Caitanya Mahāprabhu; sthāne — to the place; kahite — to speak; unmukha — ready; sabe — all; nā — do not; kahe — say; vacane — any word.

TRANSLATION

Having thus reached a decision, they all went to the place of Śrī Caitanya Mahāprabhu. There, although ready to speak, they could not even utter a word.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 160

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.160

'haridāsa' bali' prabhu dāke ghane ghana

dūre rahi' haridāsa kare nivedana

SYNONYMS

haridāsa bali' — calling Haridāsa; prabhu — Śrī Caitanya Mahāprabhu; dāke — calls; ghane ghana — repeatedly; dūre rahi' — standing at a distance; haridāsa — Thākura Haridāsa; kare nivedana — submitted.

TRANSLATION

Śrī Caitanya Mahāprabhu was repeatedly calling, "Haridāsa, Haridāsa," and at that time Haridāsa, standing at a distance, spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 161

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.161

bhakta-sańge prabhu karuna prasāda ańgīkāra

e-sańge vasite yogya nahi muñi chāra

SYNONYMS

bhakta-sańge prabhu — let Śrī Caitanya Mahāprabhu sit down with the devotees; karuna — let Him do; prasāda — of remnants of food; ańgīkāra — accepting; e-sańge — with this batch; vasite — to sit down; yogya — befitting; nahi — am not; muñi — I; chāra — most abominable.

TRANSLATION

Haridāsa Thākura said, "Let Lord Śrī Caitanya Mahāprabhu take His lunch with the devotees. Since I am abominable, I cannot sit down among you.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 162

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.162

pāche more prasāda govinda dibe bahirdvāre

mana jāni' prabhu punah nā balila tāńre

SYNONYMS

pāche — at last; more — unto me; prasāda — remnants of food; govinda — the personal servant of Śrī Caitanya Mahāprabhu; dibe — will deliver; bahir-dvāre — outside the door; mana jāni' — understanding the mind; prabhu — Śrī Caitanya Mahāprabhu; punah — again; nā — not; balila — called; tāńre — him.

TRANSLATION

"Govinda will give me prasādam later, outside the door." Understanding his mind, Śrī Caitanya Mahāprabhu did not call him again.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verses 163-164

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.163-164

svarūpa-gosāñi, jagadānanda, dāmodara

kāśīśvara, gopīnātha, vānīnātha, śańkara

pariveśana kare tāhāń ei sāta-jana

madhye madhye hari-dhvani kare bhakta-gana

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; jagadānanda — Jagadānanda; dāmodara — Dāmodara Pandita; kāśīśvara — Kāśīśvara; gopīnātha, vānīnātha, śańkara — Gopīnātha, Vānīnātha and Śańkara; pariveśana kare — distribute; tāhāń — there; ei — these; sāta-jana — seven persons; madhye madhye — at intervals; hari-dhvani — resounding of the holy name of Hari; kare — do; bhakta-gana — all the devotees.

TRANSLATION

Svarūpa Dāmodara Gosvāmī, Jagadānanda, Dāmodara Pandita, Kāśīśvara, Gopīnātha, Vānīnātha and Śańkara distributed prasādam, and the devotees chanted the holy names at intervals.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 165

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.165

pulina-bhojana krishna pūrve yaiche kaila

sei līlā mahāprabhura mane smriti haila

SYNONYMS

pulina — in the forest; bhojana — eating; krishna — Lord Krishna; pūrve — formerly; yaiche — as; kaila — performed; sei līlā — the same pastime; mahāprabhura — of Śrī Caitanya Mahāprabhu; mane — in the mind; smriti haila — there was remembrance.

TRANSLATION

Lord Śrī Krishna had previously taken His lunch in the forest, and that very pastime was remembered by Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 166

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.166

yadyapi premāveśe prabhu hailā asthira

samaya bujhiyā prabhu hailā kichu dhīra

SYNONYMS

yadyapi — although; prema-āveśe — in ecstatic love; prabhu — Śrī Caitanya Mahāprabhu; hailā — became; asthira — agitated; samaya bujhiyā — understanding the time and circumstances; prabhu — Śrī Caitanya Mahāprabhu; hailā — became; kichu — somewhat; dhīra — patient.

TRANSLATION

Just by remembering the pastimes of Lord Śrī Krishna, Śrī Caitanya Mahāprabhu was agitated by ecstatic love. But considering the time and circumstance, He remained somewhat patient.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 167

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.167

prabhu kahe, — more deha' lāphrā-vyañjane

pithā-pānā, amrita-gutikā deha' bhakta-gane

SYNONYMS

prabhu kahe — the Lord said; more — unto Me; deha' — give; lāphrā-vyañjane — ordinary vegetable; pithā-pānā — cakes and sweet rice; amrita-gutikā — and the preparation named amrita-gutikā; deha' — deliver; bhakta-gane — to the devotees.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "You can give Me the ordinary vegetable known as lāphrā-vyañjana, and you may deliver to all the devotees better preparations like cakes, sweet rice and amrita-gutikā."

PURPORT

Lāphrā-vyañjana is a combination of several green vegetables all mixed together. It is often mixed with rice and delivered to poor men. Amrita-gutikā is a preparation of thick purī mixed with condensed milk. It is also known as amrita-rasāvalī.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 168

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.168

sarvajña prabhu jānena yāńre yei bhāya

tāńre tāńre sei deoyāya svarūpa-dvārāya

SYNONYMS

sarva-jña prabhu — the omniscient Lord Śrī Caitanya Mahāprabhu; jānena — knows; yāńre — to whom; yei — whatever; bhāya — appeals; tāńre tāńre — unto each person; sei — that; deoyāya — orders to administer; svarūpa-dvārāya — by Svarūpa Dāmodara.

TRANSLATION

Since Lord Śrī Caitanya Mahāprabhu is omniscient, He knew what types of preparations each person liked. He therefore had Svarūpa Dāmodara deliver these preparations to each devotee to his full satisfaction.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 169

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.169

jagadānanda bedāya pariveśana karite

prabhura pāte bhāla-dravya dena ācambite

SYNONYMS

jagadānanda — Jagadānanda; bedāya — walks; pariveśana — distribution of prasādam; karite — to do; prabhura pāte — on the plate of Śrī Caitanya Mahāprabhu; bhāla-dravya — the first-class preparations; dena — puts; ācambite — suddenly.

TRANSLATION

Jagadānanda went to distribute prasādam, and suddenly he placed all the first-class preparations on the plate of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 17

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.17

prabhu kahe, — ki kahite sabāra āgamana

dekhiye kahite cāha, — nā kaha, ki kārana?

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; ki — what; kahite — to speak; sabāra — of all of you; āgamana — there is the presence here; dekhiye — I see; kahite cāha — you want to speak; nā kaha — but do not speak; ki kārana — what is the reason.

TRANSLATION

After they arrived at Śrī Caitanya Mahāprabhu's place, the Lord, seeing them, said, "What have you all come here to say? I see that you want to say something, but you do not speak. What is the reason?"


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 170

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.170

yadyapi dile prabhu tāńre karena rosha

bale-chale tabu dena, dile se santosha

SYNONYMS

yadyapi — although; dile — by such deliverance; prabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; karena — does; rosha — anger; bale-chale — somehow or other (sometimes by tricks, sometimes by force); tabu — still; dena — delivers; dile — when he delivers; se santosha — Śrī Caitanya Mahāprabhu was very pleased.

TRANSLATION

When such nice prasādam was put on the plate of Śrī Caitanya Mahāprabhu, the Lord was outwardly very angry. Nonetheless, when the preparations were placed on His plate sometimes by tricks and sometimes by force, the Lord was satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 171

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.171

punarapi sei dravya kare nirīkshana

tāńra bhaye prabhu kichu karena bhakshana

SYNONYMS

punarapi — again; sei dravya — that very thing; kare nirīkshana — sees carefully; tāńra bhaye — out of fear of Jagadānanda; prabhu — Śrī Caitanya Mahāprabhu; kichu — something; karena — does; bhakshana — eating.

TRANSLATION

When the food was thus delivered, Śrī Caitanya Mahāprabhu looked at it for some time. Being afraid of Jagadānanda, He finally ate something.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 172

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.172

nā khāile jagadānanda karibe upavāsa

tāńra āge kichu khā'na — mane ai trāsa

SYNONYMS

nā khāile — if He did not eat; jagadānanda — Jagadānanda; karibe — will observe; upavāsa — fasting; tāńra āge — before him; kichu khā'na — eats something; mane — within the mind; ai — that; trāsa — fear.

TRANSLATION

The Lord knew that if He did not eat the food offered by Jagadānanda, Jagadānanda would certainly fast. Being afraid of this, Lord Śrī Caitanya Mahāprabhu ate some of the prasādam he offered.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 173

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.173

svarūpa-gosāñi bhāla mishta-prasāda lañā

prabhuke nivedana kare āge dāndāñā

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara; bhāla — first-class; mishta-prasāda — sweetmeats; lañā — taking; prabhuke — unto Lord Caitanya Mahāprabhu; nivedana kare — offered; āge — in front of Him; dāndāñā — standing.

TRANSLATION

Svarūpa Dāmodara Gosvāmī then brought some excellent sweetmeats and, standing before the Lord, offered them to Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 174

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.174

ei mahā-prasāda alpa karaha āsvādana

dekha, jagannātha kaiche karyāchena bhojana

SYNONYMS

ei mahā-prasāda — this mahā-prasādam; alpa — a little; karaha āsvādana — You must taste; dekha — just see; jagannātha — Lord Jagannātha; kaiche — how; karyāchena — has done; bhojana — eating.

TRANSLATION

Svarūpa Dāmodara Gosvāmī then said, "Just take a little of this mahā-prasādam, and see how it is that Lord Jagannātha has accepted it."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 175

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.175

eta bali' āge kichu kare samarpana

tāńra snehe prabhu kichu karena bhojana

SYNONYMS

eta bali' — saying this; āge — in front; kichu — something; kare samarpana — offers; tāńra — of him; snehe — out of affection; prabhu — Lord Śrī Caitanya Mahāprabhu; kichu — some; karena bhojana — eats.

TRANSLATION

Upon saying this, Svarūpa Dāmodara Gosvāmī placed some food before the Lord, and the Lord, out of affection, ate it.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 176

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.176

ei mata dui-jana kare bāra-bāra

vicitra ei dui bhaktera sneha-vyavahāra

SYNONYMS

ei mata — in this way; dui-jana — both persons (Svarūpa Dāmodara and Jagadānanda); kare — do; bāra-bāra — again and again; vicitra — uncommon; ei — these; dui — two; bhaktera — of devotees; sneha-vyavahāra — affectionate behavior.

TRANSLATION

Svarūpa Dāmodara and Jagadānanda again and again offered the Lord some food. Thus they behaved affectionately with the Lord. This was very, very uncommon.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 177

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.177

sārvabhaume prabhu vasāñāchena vāma-pāśe

dui bhaktera sneha dekhi' sārvabhauma hāse

SYNONYMS

sārvabhaume — Sārvabhauma Bhattācārya; prabhu — the Lord; vasāñāchena — made to sit; vāma-pāśe — on His left side; dui bhaktera — of the two devotees; sneha — the affection; dekhi' — seeing; sārvabhauma — Sārvabhauma Bhattācārya; hāse — smiles.

TRANSLATION

The Lord made Sārvabhauma Bhattācārya sit on His left side, and when Sārvabhauma saw the behavior of Svarūpa Dāmodara and Jagadānanda, he smiled.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 178

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.178

sārvabhaume deyāna prabhu prasāda uttama

sneha kari' bāra-bāra karāna bhojana

SYNONYMS

sārvabhaume — unto Sārvabhauma Bhattācārya; deyāna — causes others to deliver; prabhu — Śrī Caitanya Mahāprabhu; prasāda — remnants of food; uttama — first-class; sneha kari' — out of affection; bāra-bāra — again and again; karāna — causes; bhojana — his eating.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu also wanted to offer Sārvabhauma Bhattācārya first-class food; therefore, out of affection, He had the servers put first-class food on his plate again and again.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 179

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.179

gopīnāthācārya uttama mahā-prasāda āni'

sārvabhaume diyā kahe sumadhura vānī

SYNONYMS

gopīnātha-ācārya — Gopīnātha Ācārya; uttama — first-class; mahā-prasāda — remnants of food; āni' — bringing; sārvabhaume — to Sārvabhauma Bhattācārya; diyā — delivering; kahe — says; su-madhura — very sweet; vānī — words.

TRANSLATION

Gopīnātha Ācārya also brought first-class food and offered it to Sārvabhauma Bhattācārya while speaking sweet words.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 18

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.18

nityānanda kahe, — tomāya cāhi nivedite

nā kahile rahite nāri, kahite bhaya citte

SYNONYMS

nityānanda kahe — Lord Nityānanda said; tomāya — unto You; cāhi — we want; nivedite — to submit; nā kahile — if we do not speak; rahite nāri — we cannot stay; kahite — but to speak; bhaya citte — we are very fearful.

TRANSLATION

Nityānanda Prabhu then said, "We want to tell You something. Although we cannot stay without speaking, we are still very much afraid to speak.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 180

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.180

kāhāń bhattācāryera pūrva jada-vyavahāra

kāhāń ei paramānanda, — karaha vicāra

SYNONYMS

kāhāń — where; bhattācāryera — of Sārvabhauma Bhattācārya; pūrva — previous; jada-vyavahāra — material behavior; kāhāń — where; ei — this; parama-ānanda — transcendental bliss; karaha vicāra — just try to consider.

TRANSLATION

After serving the Bhattācārya with first-class prasādam, Gopīnātha Ācārya said, "Just consider what the Bhattācārya's previous mundane behavior was! Just consider how at present he is enjoying transcendental bliss!"

PURPORT

Sārvabhauma Bhattācārya was previously a smārta-brāhmana — that is, one who strictly follows the Vedic principles on the mundane platform. On the mundane platform one cannot believe that prasādam is transcendental, that Govinda is the original form of the Supreme Personality of Godhead, or that a Vaishnava is a liberated person. These transcendental considerations are out of the ordinary Vedic scholar's jurisdiction. Most Vedic scholars are called Vedāntists. These so-called followers of Vedānta philosophy consider the Absolute Truth to be impersonal. They also believe that a person born in a particular caste cannot change his caste until he dies and takes rebirth. The smārta-brāhmanas also reject the fact that mahā-prasādam (food offered to the Deity) is transcendental and materially uncontaminated. Originally, Sārvabhauma Bhattācārya was subjected to all the rules and regulations of the Vedic principles on the mundane platform. Now Gopīnātha Ācārya pointed out how Sārvabhauma Bhattācārya had been converted by the causeless mercy of Śrī Caitanya Mahāprabhu. Being converted, Sārvabhauma partook of prasādam with the Vaishnavas. Indeed, he sat by the side of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 181

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.181

sārvabhauma kahe, — āmi tarkika kubuddhi

tomāra prasāde mora e sampat-siddhi

SYNONYMS

sārvabhauma kahe — Sārvabhauma Bhattācārya replied; āmi — I; tārkika — a mundane logician; ku-buddhi — less intelligent; tomāra prasāde — by your mercy; mora — my; e — this; sampat — opulence; siddhi — perfection.

TRANSLATION

Sārvabhauma Bhattācārya replied to Gopīnātha Ācārya, "I was simply a less intelligent logician. But by your grace I have received this opulence of perfection.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 182

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.182

mahāprabhu vinā keha nāhi dayāmaya

kākere garuda kare, — aiche kon haya

SYNONYMS

mahāprabhu — Lord Śrī Caitanya Mahāprabhu; vinā — except; keha — anybody; nāhi — there is not; dayā-maya — so merciful; kākere — unto a crow; garuda — the biggest eagle; kare — transformed; aiche — such; kon haya — who is another.

TRANSLATION

"But for Śrī Caitanya Mahāprabhu," Sārvabhauma Bhattācārya continued, "who is so merciful? He has converted a crow into a Garuda. Who could be so merciful?


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 183

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.183

tārkika-śrigāla-sańge bheu-bheu kari

sei mukhe ebe sadā kahi 'krishna' 'hari'

SYNONYMS

tārkika — logician; śrigāla — jackals; sańge — in the association of; bheu-bheu kari — barking; sei mukhe — in that very mouth; ebe — now; sadā — always; kahi — speak; krishna — the holy name of Lord Krishna; hari — Hari.

TRANSLATION

"In the association of the jackals known as logicians, I simply continued to bark a resounding 'bheu bheu.' Now, from the same mouth I am chanting the holy names 'Krishna' and 'Hari.'


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 184

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.184

kāhāń bahirmukha tārkika-śishyagana-sańge

kāhāń ei sańga-sudhā-samudra-tarańge

SYNONYMS

kāhāń — whereas; bahir-mukha — nondevotees; tārkika — of logic; śishya-gana — disciples; sańge — with; kāhāń — now; ei — this; sańga — association; sudhā — of nectar; samudra — of the ocean; tarańge — in the waves.

TRANSLATION

"Whereas I once associated with the disciples of logic, all nondevotees, I am now merged in the waves of the nectarean ocean of the association of devotees."

PURPORT

As Śrīla Bhaktisiddhānta Sarasvatī Thākura explains, the word bahirmukha refers to a person who is very busy tasting material enjoyment. Such a person always poses himself as an enjoyer of the external energy of the Supreme Personality of Godhead. Being attracted by external opulence, the nondevotee always forgets his intimate relationship with Krishna. Such a person does not like the idea of becoming Krishna conscious. This is explained by Śrīla Prahlāda Mahārāja in Śrīmad-Bhāgavatam (7.5.30-31):

matir na krishne paratah svato vā

mitho 'bhipadyeta griha-vratānām

adānta-gobhir viśatām tamisram

punah punaś carvita-carvanānām

na te viduh svārtha-gatim hi vishnum

durāśayā ye bahir-artha-māninah

andhā yathāndhair upanīyamānās

te 'pīśa-tantryām uru-dāmni baddhāh

Materialists who are overly attracted to the material body, material world and material enjoyment, who cannot control their material senses, are carried to the darkest regions of material existence. Such people cannot become Krishna conscious, either by themselves or by congregational effort. Such people do not understand that the goal of life for a human being is to understand the Supreme Personality of Godhead, Vishnu. A human life is especially meant for this purpose, and one has to go through all kinds of penances and austerities and set aside the propensity for sense gratification. Materialists always remain blind because they are always guided by blind rascals. A materialistic person considers himself free to act as he likes. He does not know that he is rigidly controlled by the stringent laws of nature, nor does he know that he has to transmigrate from one body to another and perpetually rot in material existence. Such rascals and foolish people are lured by the prayers of their foolish leaders for sense gratification, and they cannot understand what is meant by Krishna consciousness. The material world exists outside the spiritual sky, and a foolish materialist cannot estimate the extent of this material sky. What, then, can he know of the spiritual sky? Materialists simply believe their imperfect senses and do not take instructions from the revealed scriptures. According to Vedic civilization, one has to see through the authority of the revealed scriptures. Śāstra-cakshuh: one should see everything through the medium of the Vedic literature. In this way, one can distinguish between the spiritual world and material world. Those who ignore such instructions cannot be convinced of the existence of the spiritual world. Because they have forgotten their spiritual identity, such materialists take this material world as the all in all. They are therefore called bahirmukha.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 185

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.185

prabhu kahe, — pūrve siddha krishne tomāra prīti

tomā-sańge āmā-sabāra haila krishne mati

SYNONYMS

prabhu kahe — the Lord said; pūrve — previously; siddha — perfected; krishne — in Krishna consciousness; tomāra — your; prīti — love for Krishna; tomā-sańge — by your association; āmā-sabāra — of all of us; haila — there was; krishne — unto Krishna; mati — consciousness.

TRANSLATION

Śrī Caitanya Mahāprabhu said to Sārvabhauma Bhattācārya, "From your previous birth you have been in Krishna consciousness. Thus you love Krishna so much that simply by your association we are all developing Krishna consciousness."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 186

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.186

bhakta-mahimā bādāite, bhakte sukha dite

mahāprabhu vinā anya nāhi trijagate

SYNONYMS

bhakta-mahimā — the glories of the devotees; bādāite — to increase; bhakte — unto the devotees; sukha dite — to give pleasure; mahāprabhu — Śrī Caitanya Mahāprabhu; vinā — except; anya — anyone else; nāhi — there is no one; tri-jagate — within these three worlds.

TRANSLATION

Thus there is no one within these three worlds — save for Śrī Caitanya Mahāprabhu — who is always so willing to increase the glories of the devotees and give them satisfaction.

PURPORT

In this regard, one should consult the discussion between Kapiladeva and Devahūti on the subject matter of devotional service. This is found in Śrīmad-Bhāgavatam, Third Canto.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 187

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.187

tabe prabhu pratyeke, saba bhaktera nāma lañā

pithā-pānā deoyāila prasāda kariyā

SYNONYMS

tabe — thereafter; prabhu — Śrī Caitanya Mahāprabhu; pratyeke — individually; saba bhaktera — of all the devotees; nāma — the names; lañā — calling; pithā-pānā — cakes and sweet rice; deoyāila — administered; prasāda — remnants of food; kariyā — making.

TRANSLATION

Śrī Caitanya Mahāprabhu then took all the remnants of food offered to Jagannātha, such as cakes and sweet rice, and distributed them to all the other devotees, calling them individually.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 188

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.188

advaita-nityānanda vasiyāchena eka thāñi

dui-jane krīdā-kalaha lāgila tathāi

SYNONYMS

advaita-nityānanda — Advaita Ācārya and Nityānanda Prabhu; vasiyāchena — sat; eka thāñi — in one place; dui-jane — those two persons; krīdā-kalaha — mock fighting; lāgila — began; tathāi — there.

TRANSLATION

Śrī Advaita Ācārya and Nityānanda Prabhu sat side by side, and when prasādam was being distributed They engaged in a type of mock fighting.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 189

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.189

advaita kahe, — avadhūtera sańge eka pańkti

bhojana kariluń, nā jāni habe kon gati

SYNONYMS

advaita kahe — Advaita Ācārya said; avadhūtera sańge — with a mendicant; eka pańkti — in one line; bhojana kariluń — I am taking My food; nā jāni — I do not know; habe — will be; kon — what; gati — destination.

TRANSLATION

First Advaita Ācārya said, "I am sitting in line with an unknown mendicant, and because I am eating with Him, I do not know what kind of destination is awaiting Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 19

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.19

yogyāyogya tomāya saba cāhi nivedite

tomā nā milile rājā cāhe yogī haite

SYNONYMS

yogya — befitting; ayogya — not befitting; tomāya — unto You; saba — we all; cāhi — want; nivedite — to submit; tomā — You; nā milile — if he does not meet; rājā — the King; cāhe — wants; yogī haite — to become a mendicant.

TRANSLATION

"We want to submit before You something that may or may not be befitting. The matter is this: unless he sees You, the King of Orissa will become a mendicant."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 190

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.190

prabhu ta' sannyāsī, uńhāra nāhi apacaya

anna-doshe sannyāsīra dosha nāhi haya

SYNONYMS

prabhu — Lord Śrī Caitanya Mahāprabhu; ta' — indeed; sannyāsī — in the renounced order of life; uńhāra — for Him; nāhi — there is not; apacaya — any discrepancy; anna-doshe — by contamination of food; sannyāsīra — of a person in the renounced order; dosha — fault; nāhi — not; haya — there is.

TRANSLATION

"Śrī Caitanya Mahāprabhu is in the renounced order of life. Consequently He does not recognize discrepancies. As a matter of fact, a sannyāsī is not affected by eating food from anywhere and everywhere.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 191

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.191

''nānna-doshena maskarī'' — ei śāstra-pramāna

āmi ta' grihastha-brāhmana, āmāra dosha-sthāna

SYNONYMS

na anna-doshena maskarī — a sannyāsī does not become affected by faulty acceptance of food; ei — this; śāstra-pramāna — evidence of revealed scriptures; āmi — I; ta' — indeed; grihastha-brāhmana — a householder brāhmana; āmāra — My; dosha — faulty; sthāna — situation.

TRANSLATION

"According to the śāstras, there is no discrepancy in a sannyāsī's eating at another's house. But for a householder brāhmana, this kind of eating is faulty.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 192

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.192

janma-kula-śīlācāra nā jāni yāhāra

tāra sańge eka pańkti — bada anācāra

SYNONYMS

janma — birth; kula — family; śīla — character; ācāra — behavior; nā — not; jāni — I know; yāhāra — of whom; tāra sańge — with him; eka pańkti — in one line; bada anācāra — a great discrepancy.

TRANSLATION

"It is not proper for householders to dine with those whose previous birth, family, character and behavior are unknown."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 193

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.193

nityānanda kahe — tumi advaita-ācārya

'advaita-siddhānte' bādhe śuddha-bhakti-kārya

SYNONYMS

nityānanda kahe — Śrīla Nityānanda Prabhu said; tumi — You; advaita-ācārya — Advaita Ācārya, or a teacher of impersonal monism; advaita-siddhānte — in that monistic conclusion; bādhe — is greatly hindered; śuddha-bhakti-kārya — the matter of pure devotional service.

TRANSLATION

Nityānanda Prabhu immediately refuted Śrīla Advaita Ācārya, saying, "You are a teacher of impersonal monism, and the monistic conclusion is a great hindrance to progressive, pure devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 194

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.194

tomāra siddhānta-sańga kare yei jane

'eka' vastu vinā sei 'dvitīya' nāhi māne

SYNONYMS

tomāra — Your; siddhānta-sańga — acceptance of the conclusion; kare — does; yei jane — the person who; eka — one; vastu — substance; vinā — except; sei — such a person; dvitīya — a second thing; nāhi māne — does not accept.

TRANSLATION

"One who participates in Your impersonal monistic philosophy does not accept anything but the one Brahman."

PURPORT

The impersonal monist does not believe that God is the only object of worship and that the living entities are His eternal servants. According to the monists, God and the devotee may be separate in the material state, but when they are spiritually situated, there is no difference between them. This is called advaita-siddhānta, the conclusion of the monists. Monists consider devotional service of the Lord to be material activity; therefore they consider such devotional activities to be the same as karma, or fruitive activity. This monistic mistake is a great stumbling block on the road to devotional service.

Actually this discussion between Advaita Ācārya and Nityānanda was a mock fight to serve as a great instruction for all devotees. Śrī Nityānanda Prabhu wanted to point out that Advaita Ācārya, a pure devotee, did not agree with the monistic conclusion. The conclusion of devotional service is:

vadanti tat tattva-vidas tattvam yaj jñānam advayam

brahmeti paramātmeti bhagavān iti śabdyate

"Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramātmā or Bhagavān." (Bhāg. 1.2.11)

Absolute knowledge consists of Brahman, Paramātmā and Bhagavān. This conclusion is not the same as that of the monists. Śrīla Advaita Ācārya was given the title of ācārya because He spread the bhakti cult, not the philosophy of monism. The true conclusion of advaita-siddhānta, expressed at the very beginning of the Caitanya-caritāmrita (Ādi 1.3), is not the same as the philosophy of the monists. Here advaita-siddhānta means advaya-jñāna, or oneness in variety. Actually Śrīla Nityānanda Prabhu was praising Śrīla Advaita Ācārya through friendly mock fighting. He was giving the Vaishnava conclusion in terms of the Bhāgavatam's conclusive words, vadanti tat tattva-vidah. This is also the conclusion of a mantra in the Chāndogya Upanishad, ekam evādvitīyam.

A devotee knows that there is oneness in diversity. The mantras of the śāstras do not support the monistic conclusions of the impersonalists, nor does Vaishnava philosophy accept impersonalism without variety. Brahman is the greatest, He who includes everything, and that is oneness. As Krishna says in the Bhagavad-gītā (7.7), mattah parataram nānyat: there is no one superior to Krishna Himself. He is the original substance because every category emanates from Him. Thus He is simultaneously one with and different from all other categories. The Lord is always engaged in a variety of spiritual activities, but the monist cannot understand spiritual variety. The conclusion is that although the powerful and the power are one and the same, within the energy of the powerful there are varieties. In those varieties there is a distinction between the different parts of one's personal self, between types of the same category, and between types of different categories. In other words, there is always variety in the categories, which are understood as knowledge, the knower and the knowable. Due to the eternal existence of knowledge, the knower and the knowable, devotees everywhere know about the eternal existence of the form, name, qualities, pastimes and entourage of the Supreme Personality of Godhead. Devotees never agree with the monists' preaching of oneness. Unless one adheres to the conceptions of the knower, the knowable and knowledge, there is no possibility of understanding spiritual variety, nor can one taste the transcendental bliss of spiritual variety.

The philosophy of monism is an adjustment of the Buddhist philosophy of voidism. In a mock fight with Śrī Advaita Ācārya, Śrī Nityānanda Prabhu was refuting this type of monistic philosophy. Vaishnavas certainly accept Lord Śrī Krishna as the ultimate "one," and that which is without Krishna is called māyā, or that which has no existence. External māyā is exhibited in two phases — jīva-māyā, the living entities, and guna-māyā, the material world. In the material world there is prakriti (material nature) and pradhāna (the ingredients of material nature). However, for one who becomes Krishna conscious, the distinction between material and spiritual varieties does not exist. An advanced devotee like Prahlāda Mahārāja sees everything as one — Krishna. As stated in Śrīmad-Bhāgavatam (7.4.37), krishna-graha-grihītātmā na veda jagad īdriśam. One who is in full Krishna consciousness does not distinguish between things material and spiritual; he takes everything to be related to Krishna and therefore spiritual. By advaya-jñāna-darśana, Śrīla Advaita Ācārya has glorified pure devotional service. Śrīla Nityānanda Prabhu herein sarcastically condemns the philosophy of the impersonal monists and praises the correct nondual philosophy of Śrī Advaita Prabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 195

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.195

hena tomāra sańge mora ekatre bhojana

nā jāni, tomāra sańge kaiche haya mana

SYNONYMS

hena — thus; tomāra — Your; sańge — in association; mora — My; ekatre — together; bhojana — eating; nā jāni — I do not know; tomāra sańge — by Your association; kaiche — how; haya mana — My mind will turn.

TRANSLATION

Nityānanda Prabhu continued, "You are such a monist! And now I am eating beside You. I do not know how My mind will be affected in this way."

PURPORT

Sańgāt sañjāyate kāmah (Bg. 2.62). One develops his consciousness according to society and association. As Śrīla Nityānanda Prabhu admits, a devotee should be very careful when associating with those who are not devotees. When asked by a householder devotee what the behavior of a devotee should be, Śrī Caitanya Mahāprabhu immediately replied:

asat-sańga-tyāga, — ei vaishnava-ācāra

'strī-sańgī' — eka asādhu, 'krishnābhakta' āra

(Cc. Madhya 22.87)

A Vaishnava, a devotee, should simply discard intimate association with nondevotees. In his Upadeśāmrita (4), Śrīla Rūpa Gosvāmī has described the symptoms of intimate relationships in this way:

dadāti pratigrihnāti guhyam ākhyāti pricchati

bhuńkte bhojayate caiva shad-vidham prīti-lakshanam

The words bhuńkte bhojayate indicate that one should eat with devotees. One should carefully avoid eating food offered by nondevotees. Indeed, a devotee should be very strict in not accepting food from a nondevotee, especially food prepared in restaurants or hotels or on airplanes. Śrīla Nityānanda Prabhu's reference in this connection is meant to emphasize that one should avoid eating with Māyāvādīs and covert Māyāvādīs like the sahajiyā Vaishnavas, who are materially affected.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 196

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.196

ei-mata dui-jane kare balābali

vyāja-stuti kare duńhe, yena gālāgāli

SYNONYMS

ei-mata — in this way; dui-jane — two persons; kare — do; balābali — accusing and counteraccusing; vyāja-stuti — praise in the form of accusations; kare — do; duńhe — both of Them; yena — as if; gālāgāli — exchanges of ill names.

TRANSLATION

Thus They both went on talking and praising one another, although Their praise appeared negative, for it appeared as if They exchanged ill names.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 197

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.197

tabe prabhu sarva-vaishnavera nāma lañā

mahā-prasāda dena mahā-amrita siñciyā

SYNONYMS

tabe — thereafter; prabhu — Śrī Caitanya Mahāprabhu; sarva-vaishnavera — of all the Vaishnavas; nāma — names; lañā — calling; mahā-prasāda — the remnants of the food of Lord Jagannātha; dena — delivers; mahā-amrita — transcendental nectar; siñciyā — sprinkling.

TRANSLATION

Thereafter, calling all the Vaishnavas, Śrī Caitanya Mahāprabhu distributed mahā-prasādam as if sprinkling nectar. At that time the mock fight between Advaita Ācārya and Nityānanda Prabhu became more and more delicious.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 198

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.198

bhojana kari' uthe sabe hari-dhvani kari'

hari-dhvani uthila saba svarga-martya bhari'

SYNONYMS

bhojana kari' — after eating; uthe — stood up; sabe — all; hari-dhvani — the sound of Hari; kari' — making; hari-dhvani — the sound of Hari; uthila — rose; saba — all; svarga-martya — the upper and lower planetary systems; bhari' — filling.

TRANSLATION

After taking their lunch, all the Vaishnavas stood up and chanted the holy name of Hari, and the resounding noise filled all the upper and lower planetary systems.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 199

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.199

tabe mahāprabhu saba nija-bhakta-gane

sabākāre śrī-haste dilā mālya-candane

SYNONYMS

tabe — thereafter; mahāprabhu — Śrī Caitanya Mahāprabhu; saba — all; nija-bhakta-gane — personal devotees; sabākāre — unto all of them; śrī-haste — with His own hand; dilā — delivered; mālya-candane — flower garlands and sandalwood pulp.

TRANSLATION

After this, Śrī Caitanya Mahāprabhu offered flower garlands and sandalwood pulp to all His devoted personal associates.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 2

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.2

jaya jaya gauracandra jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; gauracandra — to Gauracandra, Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Prabhu; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Caitanya Mahāprabhu.

TRANSLATION

All glories to Gauracandra! All glories to Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 20

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.20

kāne mudrā la-i' muñi ha-iba bhikhārī

rājya-bhoga nahe citte vinā gaurahari

SYNONYMS

kāne mudrā — a kind of earring; la-i' — taking; muñi — I; ha-iba — shall become; bhikhārī — a beggar; rājya-bhoga — enjoyment of the kingdom; nahe — not; citte — in the mind; vinā — without; gaurahari — Śrī Caitanya Mahāprabhu.

TRANSLATION

Nityānanda Prabhu continued, "The King has decided to become a mendicant and accept the sign of a mendicant by wearing an ivory earring. He does not want to enjoy his kingdom without seeing the lotus feet of Śrī Caitanya Mahāprabhu."

PURPORT

In India there is still a class of professional mendicants who are very much like the gypsies of Western countries. They know some magical art and mystical processes, and their business is to beg from door to door, sometimes pleading and sometimes threatening. Such mendicants are sometimes called yogīs and sometimes kānaphātā yogīs. The word kānaphātā refers to one who has put a hole in his ear to wear an earring made of ivory. Mahārāja Pratāparudra was so depressed by not getting to see Śrī Caitanya Mahāprabhu that he decided to become such a yogī. Ordinary men think that a yogī must have an ivory earring in his ear, but this is not the sign of a real yogī. Mahārāja Pratāparudra also thought that to become a mendicant yogī, one must wear such an earring.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 200

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.200

tabe pariveśaka svarūpādi sāta jana

grihera bhitare kaila prasāda bhojana

SYNONYMS

tabe — thereafter; pariveśaka — the distributors of prasādam; svarūpa-ādi — headed by Svarūpa Dāmodara; sāta jana — seven men; grihera bhitare — within the room; kaila — did; prasāda bhojana — eating of prasādam.

TRANSLATION

The seven persons headed by Svarūpa Dāmodara who were engaged in distributing prasādam to others then took their meals within the room.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 201

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.201

prabhura avaśesha govinda rākhila dhariyā

sei anna haridāse kichu dila lañā

SYNONYMS

prabhura — of Lord Śrī Caitanya Mahāprabhu; avaśesha — remnants; govinda — Govinda; rākhila — saved; dhariyā — keeping; sei anna — that prasādam; haridāse — unto Haridāsa Thākura; kichu — some; dila — delivered; lañā — taking.

TRANSLATION

Govinda saved some remnants of food left by Śrī Caitanya Mahāprabhu and kept them carefully. Later, one portion of these remnants was delivered to Haridāsa Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 202

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.202

bhakta-gana govinda-pāśa kichu māgi' nila

sei prasādānna govinda āpani pāila

SYNONYMS

bhakta-gana — all the other devotees; govinda-pāśa — from Govinda; kichu — a little; māgi' — begging; nila — took; sei — those; prasāda-anna — remnants of food; govinda — Govinda; āpani — personally; pāila — partook.

TRANSLATION

The remnants of food left by Śrī Caitanya Mahāprabhu were later distributed among devotees who begged for them, and finally Govinda personally took the last remnants.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 203

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.203

svatantra īśvara prabhu kare nānā khelā

'dhoyā-pākhalā' nāma kaila ei eka līlā

SYNONYMS

svatantra īśvara — the independent Personality of Godhead; prabhu — Śrī Caitanya Mahāprabhu; kare — performs; nānā — various; khelā — pastimes; dhoyā-pākhalā — washing and cleansing; nāma — named; kaila — performed; ei — this; eka — one; līlā — pastime.

TRANSLATION

The fully independent Supreme Personality of Godhead performs various types of pastimes. The pastime of washing and cleansing the Gundicā temple is but one of them.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 204

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.204

āra dine jagannāthera 'netrotsava' nāma

mahotsava haila bhaktera prāna-samāna

SYNONYMS

āra dine — the next day; jagannāthera — of Lord Jagannātha; netra-utsava — the festival of seeing the eyes; nāma — named; mahā-utsava — great festival; haila — performed; bhaktera — of the devotees; prāna-samāna — the life and soul.

TRANSLATION

The next day marked the performance of the festival of Netrotsava. This great festival was the life and soul of the devotees.

PURPORT

After the bathing ceremony of Lord Jagannātha, during the fortnight before the Ratha-yātrā ceremony, the body of Lord Jagannātha, having been washed, needs repainting. This is known as ańga-rāga. The Netrotsava festival, performed gorgeously in the early morning of the Nava-yauvana day, constitutes the life and soul of the devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 205

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.205

paksha-dina duhkhī loka prabhura adarśane

darśana kariyā loka sukha pāila mane

SYNONYMS

paksha-dina — for a fortnight; duhkhī — unhappy; loka — devotees; prabhura — of Lord Jagannātha; adarśane — without the sight; darśana kariyā — by seeing; loka — all the devotees; sukha — happiness; pāila — got; mane — in the mind.

TRANSLATION

Everyone was unhappy for a fortnight because they could not see the Deity of Lord Jagannātha. Upon seeing the Lord at the festival, the devotees were very happy.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 206

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.206

mahāprabhu sukhe lañā saba bhakta-gana

jagannātha-daraśane karilā gamana

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; sukhe — in great happiness; lañā — taking; saba — all; bhakta-gana — devotees; jagannātha-daraśane — for visiting Lord Jagannātha; karilā gamana — went.

TRANSLATION

On this occasion, greatly happy, Śrī Caitanya Mahāprabhu took all the devotees with Him and visited the Lord in the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 207

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.207

āge kāśīśvara yāya loka nivāriyā

pāche govinda yāya jala-karańga lañā

SYNONYMS

āge — in front; kāśīśvara — Kāśīśvara; yāya — goes; loka — the crowd; nivāriyā — checking; pāche — at the end; govinda — Govinda; yāya — goes; jala — of water; karańga — a pitcher carried by saintly persons; lañā — taking.

TRANSLATION

When Śrī Caitanya Mahāprabhu went to visit the temple, Kāśīśvara walked in front, checking the crowds of people, and Govinda walked in the rear, bringing the sannyāsī's pitcher filled with water.

PURPORT

The karańga is a kind of waterpot especially carried by Māyāvādī sannyāsīs and generally carried by all other sannyāsīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 208

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.208

prabhura āge purī, bhāratī, — duńhāra gamana

svarūpa, advaita, — duńhera pārśve dui-jana

SYNONYMS

prabhura āge — in front of Lord Śrī Caitanya Mahāprabhu; purī — Paramānanda Purī; bhāratī — Brahmānanda Bhāratī; duńhāra gamana — first they went; svarūpa — Svarūpa Dāmodara; advaita — Advaita Ācārya; duńhera — of both; pārśve — on the two sides; dui-jana — two persons.

TRANSLATION

When Śrī Caitanya Mahāprabhu went toward the temple, Paramānanda Purī and Brahmānanda Bhāratī walked in front of Him, and at His two sides walked Svarūpa Dāmodara and Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 209

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.209

pāche pāche cali' yāya āra bhakta-gana

utkanthāte gelā saba jagannātha-bhavana

SYNONYMS

pāche pāche — following; cali' yāya — walk; āra — other; bhakta-gana — devotees; utkanthāte — with great eagerness; gelā — they went; saba — all; jagannātha-bhavana — in the temple of Lord Jagannātha.

TRANSLATION

With great eagerness all the other devotees followed them into the temple of Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 21

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.21

dekhiba se mukha-candra nayana bhariyā

dhariba se pāda-padma hridaye tuliyā

SYNONYMS

dekhiba — I shall see; se — that; mukha-candra — moonlike face; nayana bhariyā — to the fulfillment of the eyes; dhariba — I shall catch; se — those; pāda-padma — lotus feet; hridaye — on my heart; tuliyā — raising.

TRANSLATION

Nityānanda Prabhu continued, "The King also expressed his desire to see the moonlike face of Śrī Caitanya Mahāprabhu to his eyes' full satisfaction. He would like to raise the lotus feet of the Lord to his heart."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 210

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.210

darśana-lobhete kari' maryādā lańghana

bhoga-mandape yāñā kare śrī-mukha darśana

SYNONYMS

darśana-lobhete — being very eager to see; kari' — doing; maryādā lańghana — transgressions of regulative principles; bhoga-mandape — in the room for offering food; yāñā — going; kare — do; śrī-mukha darśana — seeing the lotus face.

TRANSLATION

Out of great eagerness to see the Lord, they all neglected the regulative principles and, just to see the Lord's face, went to the place where the food was offered.

PURPORT

There are many regulative principles of Deity worship. For example, one is not allowed to enter the room where food is offered to Lord Jagannātha. But in this case, being very eager because of not having seen the Lord for fifteen days, all the people overruled the regulative principles and entered the room.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 211

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.211

trishārta prabhura netra — bhramara-yugala

gādha trishnāya piye krishnera vadana-kamala

SYNONYMS

trishā-ārta — thirsty; prabhura — of Lord Śrī Caitanya Mahāprabhu; netra — eyes; bhramara-yugala — like two bumblebees; gādha — deep; trishnāya — in thirst; piye — drinks; krishnera — of Lord Krishna; vadana-kamala — the lotuslike face.

TRANSLATION

Śrī Caitanya Mahāprabhu was very thirsty to see the Lord, and His eyes became like two bumblebees drinking the honey from the lotuslike eyes of Lord Jagannātha, who is Krishna Himself.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 212

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.212

praphulla-kamala jini' nayana-yugala

nīlamani-darpana-kānti ganda jhalamala

SYNONYMS

praphulla-kamala — blossoming lotus flower; jini' — conquering; nayana-yugala — two eyes; nīlamani — sapphire; darpana — mirror; kānti — luster; ganda — neck; jhalamala — bright.

TRANSLATION

The eyes of Lord Jagannātha conquered the beauty of blossoming lotus flowers, and His neck was as lustrous as a mirror made of sapphires.

PURPORT

Lord Śrī Caitanya Mahāprabhu usually saw Lord Jagannātha from a distance, standing behind the column of Garuda. But because he had not seen Lord Jagannātha for fifteen days, Caitanya Mahāprabhu felt great separation from Him. In great eagerness, Caitanya Mahāprabhu crossed the meeting hall and entered the room where food was offered, just to see the face of Lord Jagannātha. In verse 210, this action is called maryādā-lańghana, a violation of the regulative principles. This indicates that one should not come very near a superior. Both the Lord's Deity form and the spiritual master should be seen from a distant place. This is called maryādā. Otherwise, as it is said, familiarity breeds contempt. Sometimes coming too near the Deity or the spiritual master degrades the neophyte devotee. Personal servants of the Deity and the spiritual master should therefore always be very careful, for negligence may overcome them in their duty.

Lord Śrī Caitanya Mahāprabhu's eyes have been compared to thirsty bumblebees, and Śrī Jagannātha's eyes have been compared to blossoming lotus flowers. The author has made these comparisons in order to describe Lord Śrī Caitanya Mahāprabhu while the Lord was deeply absorbed in ecstatic love for Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 213

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.213

bāndhulīra phula jini' adhara surańga

īshat hasita kānti — amrita-tarańga

SYNONYMS

bāndhulīra phula — a kind of red flower named bāndhulī; jini' — conquering; adhara — chin; su-rańga — buff color; īshat — mild; hasita — smiling; kānti — luster; amrita — nectar; tarańga — waves.

TRANSLATION

The chin of the Lord, tinged with buff color, conquered the beauty of the bāndhulī flower. This increased the beauty of His mild smiling, which was like lustrous waves of nectar.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 214

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.214

śrī-mukha-sundara-kānti bādhe kshane kshane

koti-bhakta-netra-bhrińga kare madhu-pāne

SYNONYMS

śrī-mukha — of His beautiful face; sundara-kānti — attractive luster; bādhe — increases; kshane kshane — at every moment; koti-bhakta — of millions of devotees; netra-bhrińga — eyes like bumblebees; kare — engaged; madhu-pāne — in drinking the honey.

TRANSLATION

The luster of His beautiful face increased at every moment, and the eyes of hundreds and thousands of devotees drank its honey like bumblebees.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 215

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.215

yata piye tata trishnā bādhe nirantara

mukhāmbuja chādi' netra nā yāya antara

SYNONYMS

yata — as much; piye — they drink; tata — so much; trishnā — thirst; bādhe — increases; nirantara — incessantly; mukha-ambuja — the lotuslike face; chādi' — giving up; netra — the eyes; nā — do not; yāya — go; antara — separate.

TRANSLATION

As their eyes began to drink the nectarean honey of His lotus face, their thirst increased. Thus their eyes did not leave Him.

PURPORT

In the Laghu-bhāgavatāmrita (1.5.538), Śrīla Rūpa Gosvāmī has described the beauty of the Lord in this way:

asamānordhva-mādhurya-tarańgāmrita-vāridhih

jańgama-sthāvarollāsi-rūpo gopendra-nandanah

"The beauty of the son of Mahārāja Nanda is incomparable. Nothing is higher than His beauty, and nothing can equal it. His beauty is like waves in an ocean of nectar. This beauty is attractive both for moving and for nonmoving objects."

Similarly, in the tantra-śāstra there is another description of the Lord's beauty:

kandarpa-koty-arbuda-rūpa-śobha-

nīrājya-pādābja-nakhāñcalasya

kutrāpy adrishta-śruta-ramya-kānter

dhyānam param nanda-sutasya vakshye

"I shall relate the supreme meditation upon Lord Śrī Krishna, the son of Nanda Mahārāja. The tips of the toes of His lotus feet reflect the beauty of the bodies of unlimited millions of Cupids, and His bodily luster has never been seen or heard of anywhere."

One may also consult Śrīmad-Bhāgavatam (10.29.14) in this connection.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 216

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.216

ei-mata mahāprabhu lañā bhakta-gana

madhyāhna paryanta kaila śrī-mukha daraśana

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; lañā — taking; bhakta-gana — His associates; madhyāhna paryanta — up to midday; kaila — performs; śrī-mukha daraśana — seeing the face of Lord Jagannātha.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu and His devotees enjoyed transcendental bliss upon seeing the face of Jagannātha. This continued to midday.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 217

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.217

sveda, kampa, aśru-jala vahe sarva-kshana

darśanera lobhe prabhu kare samvarana

SYNONYMS

sveda — perspiring; kampa — trembling; aśru-jala — tears from the eyes; vahe — flowed; sarva-kshana — always; darśanera — of seeing; lobhe — by greed; prabhu — Śrī Caitanya Mahāprabhu; kare — does; samvarana — checking.

TRANSLATION

As usual, there were transcendental blissful symptoms in Caitanya Mahāprabhu's body. He perspired and trembled, and a constant flow of tears fell from His eyes. But the Lord checked these tears so they would not disturb His seeing the face of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 218

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.218

madhye madhye bhoga lāge, madhye daraśana

bhogera samaye prabhu karena kīrtana

SYNONYMS

madhye madhye — at intervals; bhoga lāge — there were offerings of food; madhye — sometimes; daraśana — seeing; bhogera samaye — at the time of offering prasādam; prabhu — Śrī Caitanya Mahāprabhu; karena kīrtana — performed congregational chanting.

TRANSLATION

Their looking at the face of Lord Jagannātha was interrupted only when He was offered food. Afterwards they would again look upon His face. When the food was being offered to the Lord, Śrī Caitanya Mahāprabhu performed His kīrtana.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 219

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.219

darśana-ānande prabhu saba pāsarilā

bhakta-gana madhyāhna karite prabhure lañā gelā

SYNONYMS

darśana-ānande — because of pleasure due to seeing the face of the Lord; prabhu — Śrī Caitanya Mahāprabhu; saba — everything; pāsarilā — forgot; bhakta-gana — the devotees; madhyāhna — noontime lunch; karite — to accept; prabhure — Śrī Caitanya Mahāprabhu; lañā gelā — took.

TRANSLATION

Feeling such great pleasure upon seeing the face of Lord Jagannātha, Śrī Caitanya Mahāprabhu forgot everything. The devotees, however, took Him to His lunch at noontime.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 22

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.22

yadyapi śuniyā prabhura komala haya mana

tathāpi bāhire kahe nishthura vacana

SYNONYMS

yadyapi — although; śuniyā — hearing; prabhura — of Lord Śrī Caitanya Mahāprabhu; komala — softened; haya — becomes; mana — mind; tathāpi — still; bāhire — externally; kahe — He says; nishthura vacana — hard words.

TRANSLATION

Hearing all these statements, Śrī Caitanya Mahāprabhu's mind was certainly softened, but externally He wished to speak some harsh words.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 220

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.220

prātah-kāle ratha-yātrā habeka jāniyā

sevaka lāgāya bhoga dviguna kariyā

SYNONYMS

prātah-kāle — in the morning; ratha-yātrā — the car festival; habeka — would take place; jāniyā — knowing; sevaka — the priestly servants of the Lord; lāgāya — offer; bhoga — food; dvi-guna kariyā — increasing to double.

TRANSLATION

Knowing that the car festival would take place in the morning, all the servants of Lord Jagannātha were doubling their offerings of food.

gundicā-mārjana-līlā sańkshepe kahila

yāhā dekhi' śuni' pāpīra krishna-bhakti haila

SYNONYMS

gundicā-mārjana-līlā — the pastimes of washing the Gundicā temple; sańkshepe kahila — I have described in brief; yāhā dekhi' śuni' — by seeing and hearing which; pāpīra — of sinful men; krishna-bhakti haila — there was awakening of Krishna consciousness.

TRANSLATION

I have briefly described the pastimes of the Lord in washing and cleansing the Gundicā temple. By seeing or hearing these pastimes, even sinful men can awaken their Krishna consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 222

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.222

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Chapter Twelve, describing the washing and cleansing of the Gundicā temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 23

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.23

tomā-sabāra icchā, — ei āmāre lañā

rājāke milaha ihań katakete giyā

SYNONYMS

tomā-sabāra — of all of you; icchā — the desire; ei — is; āmāre lañā — taking Me; rājāke — the King; milaha — meet; ihań — here; katakete giyā — by going to Kataka.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "I can understand that you all desire to take Me to Kataka to see the King."

PURPORT

Śrī Caitanya Mahāprabhu is naturally the reservoir of all kindness, and as soon as He heard the statement made by the King, His heart immediately softened. Thus the Lord was ready to go see the King even at Kataka. He did not even consider allowing the King to come from Kataka to Jagannātha Purī to see Him. It is significant that Śrī Caitanya Mahāprabhu was so kind that He was ready to go see the King at Kataka. Apparently it was never expected that the King wanted to see the Lord at His place, but by way of being externally harsh, the Lord indicated that if all the devotees so desired, He would go to Kataka to see the King.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 24

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.24

paramārtha thākuka — loke karibe nindana

loke rahu — dāmodara karibe bhartsana

SYNONYMS

parama-artha thākuka — what to speak of spiritual advancement; loke — people in general; karibe nindana — will blaspheme; loke rahu — what to speak of people in general; dāmodara — Dāmodara Pandita; karibe — will do; bhartsana — chastisement.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "What to speak of spiritual advancement — all the people will blaspheme Me. And what to speak of all the people — Dāmodara would chastise Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 25

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.25

tomā-sabāra ājñāya āmi nā mili rājāre

dāmodara kahe yabe, mili tabe tāńre

SYNONYMS

tomā-sabāra — of all of you; ājñāya — by the order; āmi — I; nā — not; mili — shall meet; rājāre — the King; dāmodara — Dāmodara Pandita; kahe — says; yabe — when; mili — I shall meet; tabe — then; tāńre — him.

TRANSLATION

"I shall not meet the King at the request of all the devotees, but I shall do so if Dāmodara will give his permission."

PURPORT

From the spiritual point of view, a sannyāsī is strictly forbidden to see materialistic people, especially a king who is always engaged in counting pounds, shillings and pence. Indeed, the meeting between a sannyāsī and a king is always considered abominable. A sannyāsī is always subjected to public criticism, and a small fault on his part is taken seriously by the public. People actually expect a sannyāsī to preach and not take part in any social or political matters. If a sannyāsī is subject to public criticism, his preaching will not be fruitful. Śrī Caitanya Mahāprabhu specifically wanted to avoid such criticism so that His preaching work would not be hampered. It so happened that while the Lord was talking to His disciples at that time, the devotee Dāmodara Pandita was present. This Dāmodara Pandita was a very faithful devotee and a staunch lover of Śrī Caitanya Mahāprabhu. Whenever there was anything that might touch or taint the character of the Lord, Dāmodara Pandita would immediately point it out, not even considering the exalted position of the Lord. It is sometimes said that fools rush in where angels dare not, and Śrī Caitanya Mahāprabhu wanted to point out Dāmodara Pandita's foolishness in coming forward to criticize the Lord. This is why the Lord stated that if Dāmodara Pandita would give Him permission, He would go to see the King. There was deep meaning in this statement, for it is a warning that Dāmodara should not dare criticize the Lord any more, for it was not befitting his position as a devotee. Śrī Caitanya Mahāprabhu was considered the guide and spiritual master of all the devotees living with Him. Dāmodara Pandita was one of them, and the Lord rendered Dāmodara Pandita a special favor by warning him to avoid criticizing Him any further. A devotee or a disciple should never attempt to criticize the Lord or His representative, the spiritual master.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 26

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.26

dāmodara kahe, — tumi svatantra īśvara

kartavyākartavya saba tomāra gocara

SYNONYMS

dāmodara kahe — Pandita Dāmodara said; tumi — You; svatantra — fully independent; īśvara — the Supreme Personality of Godhead; kartavya — duty which is permissible; akartavya — duty which is not permissible; saba — all; tomāra — of You; gocara — within knowledge.

TRANSLATION

Dāmodara immediately replied, "My Lord, You are the fully independent Supreme Personality of Godhead. Since everything is known to You, You know what is permissible and what is not permissible.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 27

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.27

āmi kon kshudra-jīva, tomāke vidhi diba?

āpani milibe tāńre, tāhāo dekhiba

SYNONYMS

āmi kon — I am just some; kshudra-jīva — insignificant living entity; tomāke — unto You; vidhi — injunction; diba — I shall give; āpani — You; milibe — will meet; tāńre — the King; tāhāo dekhiba — I shall see it.

TRANSLATION

"I am merely an insignificant jīva, so what power do I have to give directions to You? By Your own personal choice You will meet with the King. I shall see it.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 28

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.28

rājā tomāre sneha kare, tumi — sneha-vaśa

tāńra snehe karābe tāńre tomāra paraśa

SYNONYMS

rājā — the King; tomāre — You; sneha kare — loves; tumi — You; sneha-vaśa — controlled by love and affection; tāńra — his; snehe — by love; karābe — will do; tāńre — unto him; tomāra — Your; paraśa — touching.

TRANSLATION

"The King is very much attached to You, and You are feeling affection and love toward him. Thus I can understand that by virtue of the King's affection for You, You will touch him.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 29

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.29

yadyapi īśvara tumi parama svatantra

tathāpi svabhāve hao prema-paratantra

SYNONYMS

yadyapi — although; īśvara — the Supreme Personality of Godhead; tumi — You; parama — supremely; svatantra — independent; tathāpi — still; svabhāve — by Your nature; hao — You become; prema-paratantra — subordinate to love.

TRANSLATION

"Although You are the Supreme Personality of Godhead and are completely independent, still You are dependent on the love and affection of Your devotees. That is Your nature."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 3

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.3

jaya jaya śrīvāsādi gaura-bhakta-gana

śakti deha, — kari yena caitanya varnana

SYNONYMS

jaya jaya — all glories; śrīvāsa-ādi — headed by Śrīvāsa Thākura; gaura-bhakta-gana — to the devotees of Śrī Caitanya Mahāprabhu; śakti deha — please give me power; kari yena — so that I may do; caitanya — of Śrī Caitanya Mahāprabhu; varnana — description.

TRANSLATION

All glories to the devotees of Lord Śrī Caitanya Mahāprabhu, headed by Śrīvāsa Thākura! I beg their power so that I can properly describe Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 30

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.30

nityānanda kahe — aiche haya kon jana

ye tomāre kahe, 'kara rāja-daraśana'

SYNONYMS

nityānanda kahe — Nityānanda Prabhu said; aiche — such; haya — there is; kon jana — any person; ye — who; tomāre — unto You; kahe — orders; kara — do; rāja-daraśana — meeting the King.

TRANSLATION

Nityānanda Prabhu then said, "Who is there in the three worlds who can ask You to see the King?


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 31

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.31

kintu anurāgī lokera svabhāva eka haya

ishta nā pāile nija prāna se chādaya

SYNONYMS

kintu — still; anurāgī — affectionate; lokera — of the people; svabhāva — nature; eka — one; haya — there is; ishta — desirable; nā pāile — without getting; nija — own; prāna — life; se — he; chādaya — gives up.

TRANSLATION

"Still, isn't it the nature of an attached man to give up his life if he does not attain his desired object?


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 32

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.32

yājñika-brāhmanī saba tāhāte pramāna

krishna lāgi' pati-āge chādileka prāna

SYNONYMS

yājñika-brāhmanī — the wives of the brāhmanas who were engaged in performing great sacrifices; saba — all; tāhāte — in that connection; pramāna — evidence; krishna lāgi' — for the matter of Krishna; pati-āge — in front of their husbands; chādileka prāna — gave up their lives.

TRANSLATION

"For instance, some of the wives of the brāhmanas who were performing sacrifices gave up their lives in the presence of their husbands for the sake of Krishna."

PURPORT

This refers to the day Lord Śrī Krishna and His cowherd boys and flocks of animals were present in the pasturing grounds near Mathurā. At that time the cowherd boys, being a little hungry, requested food, and Lord Krishna asked them to go to the brāhmanas who were engaged nearby in performing yajña, or sacrifice, and to get some food from that yajña. Being so ordered by the Lord, all the cowherd boys went to the brāhmanas and asked them for food, but they were denied. After this, the cowherd boys begged food from the wives of the brāhmanas. All these wives were very much devoted to Lord Krishna in spontaneous love, and as soon as they heard the request of the cowherd boys and understood that Krishna wanted some food, they immediately left the place of sacrifice. They were very much chastised for this by their husbands, and they were ready to give up their lives. It is the nature of a pure devotee to sacrifice his life for the transcendental loving service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 33

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.33

eka yukti āche, yadi kara avadhāna

tumi nā milileha tāńre, rahe tāńra prāna

SYNONYMS

eka yukti — one plan; āche — there is; yadi — if; kara avadhāna — You consider it; tumi — You; nā milileha — may not meet; tāńre — with him; rahe — remains; tāńra — his; prāna — life.

TRANSLATION

Nityānanda Prabhu then submitted one suggestion for the Lord's consideration. "There is a way," He suggested, "by which You need not meet the King but which would enable the King to continue living.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 34

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.34

eka bahirvāsa yadi deha' kripā kari'

tāhā pāñā prāna rākhe tomāra āśā dhari'

SYNONYMS

eka bahirvāsa — one outer covering; yadi — if; deha' — You give; kripā kari' — by Your mercy; tāhā pāñā — getting that; prāna rākhe — he would live; tomāra āśā dhari' — hoping to meet You some time in the future.

TRANSLATION

"If You, out of Your mercy, send one of Your outer garments to the King, the King would live hoping to see You some time in the future."

PURPORT

Śrī Nityānanda Prabhu was thus very tactfully suggesting that Caitanya Mahāprabhu give a piece of His old clothing to the King. Even though the King was not to meet the Lord, the King would then be pacified by receiving such a cloth. The King was very anxious to see the Lord, yet it was not possible for the Lord to see him. Just to resolve the situation, Nityānanda Prabhu suggested that the Lord send an old piece of clothing. Thus the King would understand that the Lord was showing mercy to him. The King would then not do anything drastic like giving up his life or becoming a mendicant.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 35

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.35

prabhu kahe, — tumi-saba parama vidvān

yei bhāla haya, sei kara samādhāna

SYNONYMS

prabhu kahe — the Lord replied; tumi-saba — all of you; parama vidvān — greatly learned personalities; yei — whatever; bhāla haya — is right; sei — that; kara samādhāna — execute.

TRANSLATION

The Lord said, "Since you are all very learned personalities, whatever you decide I shall accept."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 36

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.36

tabe nityānanda-gosāñi govindera pāśa

māgiyā la-ila prabhura eka bahirvāsa

SYNONYMS

tabe — at that time; nityānanda-gosāñi — Lord Nityānanda Prabhu; govindera pāśa — from Govinda, the personal servant of Śrī Caitanya Mahāprabhu; māgiyā — requesting; la-ila — took; prabhura — of the Lord; eka — one; bahirvāsa — outer garment.

TRANSLATION

Lord Nityānanda Prabhu then obtained an external garment used by the Lord by requesting it from Govinda.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 37

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.37

sei bahirvāsa sārvabhauma-pāśa dila

sārvabhauma sei vastra rājāre pāthā'la

SYNONYMS

sei — that; bahirvāsa — garment; sārvabhauma-pāśa — in the care of Sārvabhauma Bhattācārya; dila — delivered; sārvabhauma — Sārvabhauma Bhattācārya; sei — that; vastra — cloth; rājāre — unto the King; pāthā'la — sent.

TRANSLATION

Thus Nityānanda Prabhu delivered the old cloth into the care of Sārvabhauma Bhattācārya, and Sārvabhauma Bhattācārya sent it to the King.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 38

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.38

vastra pāñā rājāra haila ānandita mana

prabhu-rūpa kari' kare vastrera pūjana

SYNONYMS

vastra pāñā — getting that cloth; rājāra — of the King; haila — there was; ānandita mana — very happy mind; prabhu-rūpa kari' — accepting as Śrī Caitanya Mahāprabhu Himself; kare — executes; vastrera — of the cloth; pūjana — worship.

TRANSLATION

When the King received the old cloth, he began to worship it exactly as he would worship the Lord personally.

PURPORT

This is also the conclusion of the Vedic injunctions. Since the Supreme Personality of Godhead is the Absolute Truth, everything in relation to Him is on the same platform. The King had great affection for Śrī Caitanya Mahāprabhu, and although he did not see the Lord, he had nonetheless already attained the conclusion of devotional service. Immediately upon receiving the cloth from Sārvabhauma Bhattācārya, the King began to worship it, accepting it as Śrī Caitanya Mahāprabhu. The Lord's clothing, bedding, slippers and everything required as an ordinary necessity are all transformations of Śesha, Vishnu, the expansion of Śrī Baladeva. Thus the cloth and other paraphernalia of the Supreme Personality of Godhead are but other forms of the Supreme Personality of Godhead. Everything connected to the Lord is worshipable. Śrī Caitanya Mahāprabhu instructs us that just as Krishna is worshipable, Krishna's place, Vrindāvana, is also worshipable. And as Vrindāvana is worshipable, similarly the paraphernalia in Vrindāvana — the trees, roads, river, everything — is worshipable. A pure devotee thus sings, jaya jaya vrindāvana-vāsī yata jana: "All glories to the residents of Vrindāvana!" If a devotee has a staunch devotional attitude, all these conclusions will be awakened or revealed within the heart.

yasya deve parā bhaktir yathā deve tathā gurau

tasyaite kathitā hy arthāh prakāśante mahātmanah

[ŚU 6.23]

"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed." (Śvetāśvatara Upanishad 6.23)

Thus following in the footsteps of Mahārāja Pratāparudra and other devotees, we should learn to worship everything belonging to the Supreme Personality of Godhead. This is referred to by Lord Śiva as tadīyānām. In the Padma Purāna it is said:

ārādhanānām sarveshām vishnor ārādhanam param

tasmāt parataram devi tadīyānām samarcanam

"O Devī, the most exalted system of worship is the worship of Lord Vishnu. Greater than that is the worship of tadīya, or anything belonging to Vishnu." Śrī Vishnu is sac-cid-ānanda-vigraha [Bs. 5.1]. Similarly, the most confidential servant of Krishna, the spiritual master, and all devotees of Vishnu are tadīya. The sac-cid-ānanda-vigraha, guru, Vaishnavas and things used by them must be considered tadīya and without a doubt worshipable by all living beings.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 39

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.39

rāmānanda rāya yabe 'dakshina' haite āilā

prabhu-sańge rahite rājāke nivedilā

SYNONYMS

rāmānanda rāya — Rāmānanda Rāya; yabe — when; dakshina — South India; haite — from; āilā — returned; prabhu-sańge — with Lord Śrī Caitanya Mahāprabhu; rahite — to stay; rājāke — unto the King; nivedilā — requested.

TRANSLATION

After returning from his service in South India, Rāmānanda Rāya requested the King to allow him to remain with Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 4

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.4

pūrve dakshina haite prabhu yabe āilā

tāńre milite gajapati utkanthita hailā

SYNONYMS

pūrve — formerly; dakshina haite — from South India; prabhu — Lord Śrī Caitanya Mahāprabhu; yabe — when; āilā — returned; tāńre — Him; milite — to meet; gajapati — the King of Orissa; utkanthita — full of anxieties; hailā — became.

TRANSLATION

When Śrī Caitanya Mahāprabhu returned from His South Indian tour, Mahārāja Pratāparudra, the King of Orissa, became very anxious to meet Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 40

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.40

tabe rājā santoshe tāńhāre ājñā dilā

āpani milana lāgi' sādhite lāgilā

SYNONYMS

tabe — at that time; rājā — the King; santoshe — in great satisfaction; tāńhāre — unto Rāmānanda Rāya; ājñā dilā — gave the order; āpani — personally; milana lāgi' — to meet; sādhite lāgilā — began to solicit.

TRANSLATION

When Rāmānanda Rāya requested the King to allow him to stay with the Lord, the King immediately gave him permission with great satisfaction. As for the King himself, he began to solicit Rāmānanda Rāya to make a meeting arrangement.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 41

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.41

mahāprabhu mahā-kripā karena tomāre

more milibāre avaśya sādhibe tāńhāre

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; mahā-kripā — great mercy; karena — does; tomāre — unto you; more — me; milibāre — for meeting; avaśya — certainly; sādhibe — you must solicit; tāńhāre — Him.

TRANSLATION

The King told Rāmānanda Rāya, "Śrī Caitanya Mahāprabhu is very, very merciful to you. Therefore please solicit my meeting with Him without fail."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 42

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.42

eka-sańge dui jana kshetre yabe āilā

rāmānanda rāya tabe prabhure mililā

SYNONYMS

eka-sańge — together; dui jana — these two persons; kshetre — at Jagannātha-kshetra (Jagannātha Purī); yabe — when; āilā — came back; rāmānanda rāya — Rāmānanda Rāya; tabe — at that time; prabhure — Śrī Caitanya Mahāprabhu; mililā — met.

TRANSLATION

The King and Rāmānanda Rāya returned together to Jagannātha-kshetra [Purī], and Śrī Rāmānanda Rāya met Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 43

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.43

prabhu-pade prema-bhakti jānāila rājāra

prasańga pāñā aiche kahe bāra-bāra

SYNONYMS

prabhu-pade — unto the lotus feet of the Lord; prema-bhakti — ecstatic love; jānāila — informed; rājāra — of the King; prasańga — discussion; pāñā — getting; aiche — thus; kahe — says; bāra-bāra — again and again.

TRANSLATION

At that time, Rāmānanda Rāya informed Śrī Caitanya Mahāprabhu about the ecstatic love of the King. Indeed, as soon as there was some opportunity, he repeatedly informed the Lord about the King.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 44

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.44

rāja-mantrī rāmānanda — vyavahāre nipuna

rāja-prīti kahi' dravāila prabhura mana

SYNONYMS

rāja-mantrī — diplomatic minister; rāmānanda — Śrī Rāmānanda Rāya; vyavahāre — in general behavior; nipuna — very expert; rāja-prīti — the love of the King for Śrī Caitanya Mahāprabhu; kahi' — describing; dravāila — softened; prabhura — of Lord Śrī Caitanya Mahāprabhu; mana — the mind.

TRANSLATION

Śrī Rāmānanda Rāya was indeed a diplomatic minister for the King. His general behavior was very expert, and simply by describing the King's love for Śrī Caitanya Mahāprabhu, he gradually softened the Lord's mind.

PURPORT

A diplomat in the material world knows how to deal with people, especially in political affairs. Some of the great devotees of the Lord — like Rāmānanda Rāya, Raghunātha dāsa Gosvāmī, Sanātana Gosvāmī and Rūpa Gosvāmī — were government officers and had a background of very opulent householder life. Consequently they knew how to deal with people. In many instances we have seen the diplomacy of Rūpa Gosvāmī, Raghunātha dāsa Gosvāmī and Rāmānanda Rāya employed in the service of the Lord. When Raghunātha dāsa Gosvāmī's father and uncle were to be arrested by government officials, Raghunātha dāsa Gosvāmī hid them and personally met the government officers and settled the affair diplomatically. This is but one instance. Similarly, Sanātana Gosvāmī, after resigning his ministership, was thrown in jail, and he bribed the attendant of the jail so he could leave the clutches of the Nawab and live with Śrī Caitanya Mahāprabhu. Now we see Rāmānanda Rāya, a most confidential devotee of the Lord, diplomatically soften the heart of Śrī Caitanya Mahāprabhu, despite the fact that the Lord definitely decided not to meet the King. The diplomacy of Rāmānanda Rāya and entreaties of Sārvabhauma Bhattācārya and all the other great devotees succeeded. The conclusion is that diplomacy used for the service of the Lord is a form of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 45

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.45

utkanthāte pratāparudra nāre rahibāre

rāmānanda sādhilena prabhure milibāre

SYNONYMS

utkanthāte — in great anxiety; pratāparudra — King Pratāparudra; nāre rahibāre — could not stay; rāmānanda — Śrī Rāmānanda Rāya; sādhilena — solicited; prabhure — unto Śrī Caitanya Mahāprabhu; milibāre — to meet.

TRANSLATION

Mahārāja Pratāparudra, in great anxiety, could not endure not seeing the Lord; therefore Śrī Rāmānanda Rāya, by his diplomacy, arranged a meeting with the Lord for the King.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 46

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.46

rāmānanda prabhu-pāya kaila nivedana

eka-bāra pratāparudre dekhāha carana

SYNONYMS

rāmānanda — Rāmānanda; prabhu-pāya — at the lotus feet of Śrī Caitanya Mahāprabhu; kaila — did; nivedana — submission; eka-bāra — once only; pratāparudre — unto Mahārāja Pratāparudra; dekhāha — show; carana — Your lotus feet.

TRANSLATION

Śrī Rāmānanda Rāya frankly requested Śrī Caitanya Mahāprabhu, "Please show Your lotus feet to the King at least once."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 47

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.47

prabhu kahe, — rāmānanda, kaha vicāriyā

rājāke milite yuyāya sannyāsī hañā?

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; rāmānanda — My dear Rāmānanda; kaha — please ask Me; vicāriyā — after due consideration; rājāke — the King; milite — to meet; yuyāya — is it befitting; sannyāsī — in the renounced order of life; hañā — being.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "My dear Rāmānanda, you should make this request after duly considering whether it is befitting for a sannyāsī to meet a king.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 48

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.48

rājāra milane bhikshukera dui loka nāśa

paraloka rahu, loke kare upahāsa

SYNONYMS

rājāra milane — by meeting with a king; bhikshukera — of the mendicant; dui loka — in two worlds; nāśa — destruction; para-loka — spiritual world; rahu — let alone; loke — in this material world; kare — do; upahāsa — joking.

TRANSLATION

"If a mendicant meets a king, this world and the next world are both destroyed for the mendicant. Indeed, what is there to say of the next world? In this world, people will joke if a sannyāsī meets a king."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 49

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.49

rāmānanda kahe, — tumi īśvara svatantra

kāre tomāra bhaya, tumi naha paratantra

SYNONYMS

rāmānanda kahe — Rāmānanda said; tumi — You; īśvara — the Supreme Lord; svatantra — independent; kāre tomāra bhaya — why should You be afraid of anyone; tumi naha — You are not; para-tantra — dependent.

TRANSLATION

Rāmānanda Rāya replied, "My Lord, You are the supreme independent personality. You have nothing to fear from anyone because You are not dependent on anyone."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 5

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.5

kataka haite patrī dila sārvabhauma-thāñi

prabhura ājñā haya yadi, dekhibāre yāi

SYNONYMS

kataka haite — from Kataka, the capital of Orissa; patrī — a letter; dila — sent; sārvabhauma — of Sārvabhauma Bhattācārya; thāñi — to the place; prabhura — of Śrī Caitanya Mahāprabhu; ājñā — order; haya — there is; yadi — if; dekhibāre yāi — I can go and see.

TRANSLATION

The King sent a letter from his capital, Kataka, to Sārvabhauma Bhattācārya, entreating him to obtain the Lord's permission so that he could go and see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 50

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.50

prabhu kahe, — āmi manushya āśrame sannyāsī

kāya-mano-vākye vyavahāre bhaya vāsi

SYNONYMS

prabhu kahe — the Lord said; āmi manushya — I am a human being; āśrame — in the social order; sannyāsī — a renounced person; kāya-manah-vākye — with My body, mind and words; vyavahāre — in general dealings; bhaya — fear; vāsi — I do.

TRANSLATION

When Rāmānanda Rāya addressed Śrī Caitanya Mahāprabhu as the Supreme Personality of Godhead, Caitanya Mahāprabhu objected, saying, "I am not the Supreme Personality of Godhead but an ordinary human being. Therefore I must fear public opinion in three ways — with My body, mind and words.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 51

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.51

śukla-vastre masi-bindu yaiche nā lukāya

sannyāsīra alpa chidra sarva-loke gāya

SYNONYMS

śukla-vastre — on white cloth; masi-bindu — a spot of ink; yaiche — as much as; nā — does not; lukāya — become hidden; sannyāsīra — of a sannyāsī; alpa — a very little; chidra — fault; sarva-loke — the general public; gāya — advertise.

TRANSLATION

"As soon as the general public finds a little fault in the behavior of a sannyāsī, they advertise it like wildfire. A black spot of ink cannot be hidden on a white cloth. It is always very prominent."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 52

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.52

rāya kahe, — kata pāpīra kariyācha avyāhati

īśvara-sevaka tomāra bhakta gajapati

SYNONYMS

rāya kahe — Rāmānanda Rāya replied; kata pāpīra — of numberless sinful persons; kariyācha — You have done; avyāhati — deliverance; īśvara-sevaka — a servitor of the Lord; tomāra — Your; bhakta — devotee; gajapati — the King.

TRANSLATION

Rāmānanda Rāya replied, "My dear Lord, You have delivered so many sinful people. This King Pratāparudra, the King of Orissa, is actually a servitor of the Lord and Your devotee."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 53

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.53

prabhu kahe, — pūrna yaiche dugdhera kalasa

surā-bindu-pāte keha nā kare paraśa

SYNONYMS

prabhu kahe — the Lord replied; pūrna — completely filled; yaiche — just as; dugdhera — of milk; kalasa — container; surā-bindu-pāte — with simply a drop of liquor; keha — anyone; nā kare — does not; paraśa — touch.

TRANSLATION

Śrī Caitanya Mahāprabhu then said, "There may be much milk in a big pot, but if it is contaminated by a drop of liquor, it is untouchable.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 54

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.54

yadyapi pratāparudra — sarva-gunavān

tāńhāre malina kaila eka 'rājā'-nāma

SYNONYMS

yadyapi — although; pratāparudra — the King; sarva-guna-vān — qualified in every respect; tāńhāre — unto him; malina kaila — makes impure; eka — one; rājā-nāma — the name ''king.''

TRANSLATION

"The King certainly possesses all good qualities, but simply by taking up the name 'king,' he has infected everything.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 55

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.55

tathāpi tomāra yadi mahāgraha haya

tabe āni' milāha tumi tāńhāra tanaya

SYNONYMS

tathāpi — still; tomāra — your; yadi — if; mahā-āgraha — great eagerness; haya — there is; tabe — then; āni' — bringing; milāha — cause to meet; tumi — you; tāńhāra — his; tanaya — son.

TRANSLATION

"But if you are still very eager for the King to meet with Me, please first bring his son to meet Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 56

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.56

"ātmā vai jāyate putrah" — ei śāstra-vānī

putrera milane yena milibe āpani

SYNONYMS

ātmā vai jāyate putrah — his self appears as the son; ei — this; śāstra-vānī — the indication of revealed scriptures; putrera milane — by meeting the son; yena — as if; milibe — he will meet; āpani — personally.

TRANSLATION

"It is indicated in the revealed scriptures that the son represents the father; therefore the son's meeting with Me would be just as good as the King's meeting with Me."

PURPORT

In Śrīmad-Bhāgavatam (10.78.36) it is said, ātmā vai putra utpanna iti vedānuśāsanam. The Vedas enjoin that one is born as his own son. The son is nondifferent from the father, and this is admitted in every revealed scripture. In Christian theology it is believed that Christ, the son of God, is also God, or in other words that they are identical.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 57

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.57

tabe rāya yāi' saba rājāre kahilā

prabhura ājñāya tāńra putra lañā āilā

SYNONYMS

tabe — thereafter; rāya — Rāmānanda Rāya; yāi' — going; saba — everything; rājāre — unto the King; kahilā — described; prabhura ājñāya — under the order of the Lord; tāńra putra — his son; lañā āilā — he brought with him.

TRANSLATION

Rāmānanda Rāya then went to inform the King about his talks with Śrī Caitanya Mahāprabhu, and, following the Lord's orders, brought the King's son to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 58

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.58

sundara, rājāra putra — śyāmala-varana

kiśora vayasa, dīrgha kamala-nayana

SYNONYMS

sundara — beautiful; rājāra putra — the son of the King; śyāmala-varana — blackish complexion; kiśora vayasa — the age just before youth; dīrgha — long; kamala-nayana — lotus eyes.

TRANSLATION

The prince, just entering upon his youth, was very beautiful. He was blackish in complexion and had large lotus eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 59

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.59

pītāmbara, dhare ańge ratna-ābharana

śrī-krishna-smarane teńha hailā 'uddīpana'

SYNONYMS

pīta-ambara — dressed in yellow cloth; dhare — carries; ańge — on the body; ratna-ābharana — ornaments of jewels; śrī-krishna-smarane — for remembering Śrī Krishna; teńha — he; hailā — was; uddīpana — stimulation.

TRANSLATION

The prince was dressed in yellow cloth, and there were jeweled ornaments decorating his body. Therefore anyone who saw him would remember Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 6

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.6

bhattācārya likhila, — prabhura ājñā nā haila

punarapi rājā tāńre patrī pāthāila

SYNONYMS

bhattācārya likhila — Sārvabhauma Bhattācārya replied; prabhura — of Śrī Caitanya Mahāprabhu; ājñā — order; nā — not; haila — there is; punarapi — again; rājā — the King; tāńre — unto him; patrī — a letter; pāthāila — dispatched.

TRANSLATION

Replying to the King's letter, the Bhattācārya wrote that Śrī Caitanya Mahāprabhu had not given His permission. After this, the King wrote him another letter.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 60

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.60

tāńre dekhi, mahāprabhura krishna-smriti haila

premāveśe tāńre mili' kahite lāgila

SYNONYMS

tāńre dekhi — seeing him; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; krishna-smriti — remembrance of Krishna; haila — there was; prema-āveśe — in ecstatic love; tāńre — him; mili' — meeting; kahite lāgila — began to say.

TRANSLATION

Seeing the boy, Śrī Caitanya Mahāprabhu immediately remembered Krishna. Meeting the boy in ecstatic love, the Lord began to speak.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 61

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.61

ei — mahā-bhāgavata, yāńhāra darśane

vrajendra-nandana-smriti haya sarva-jane

SYNONYMS

ei — here is; mahā-bhāgavata — a first-class devotee; yāńhāra darśane — by the sight of whom; vrajendra-nandana — of the son of the King of Vraja; smriti — remembrance; haya — becomes; sarva-jane — for everyone.

TRANSLATION

"Here is a great devotee," Śrī Caitanya Mahāprabhu said. "Upon seeing him, everyone can remember the Supreme Personality of Godhead, Krishna, son of Mahārāja Nanda."

PURPORT

In his Anubhāshya, Śrīla Bhaktisiddhānta Sarasvatī Thākura states that a materialist mistakenly accepts the body and mind as the source of material enjoyment. In other words, a materialist accepts the bodily conception of life. Śrī Caitanya Mahāprabhu did not regard the son of Mahārāja Pratāparudra with the idea that he was a materialist, being the son of a materialist. Nor did He consider Himself the enjoyer. Māyāvādī philosophers make a great mistake by assuming that the sac-cid-ānanda-vigraha [Bs. 5.1], the transcendental form of the Lord, is like a material body. However, there is no material contamination in transcendence, nor is there any possibility of imagining a spirituality in matter. One cannot accept matter as spirit. As indicated by the technical words bhauma ijya-dhīh (Bhāg. 10.84.13), materialistic Māyāvādīs imagine the form of God in matter, although according to their imagination, God is unlimitedly formless. This is simply mental speculation. Even though Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead, He placed Himself in the position of a gopī. He also accepted the King's son directly as the son of Mahārāja Nanda, Vrajendra-nandana Hari. This is perfect vision according to the direction of the Vedic culture, as confirmed in Śrīmad Bhagavad-gītā: panditāh sama-darśinah [Bg. 5.18]. Such acceptance of the Absolute Truth according to Vaishnava philosophy is explained in both the Mundaka Upanishad (3.2.3) and the Katha Upanishad (1.2.23) in the following words:

nāyam ātmā pravacanena labhyo

na medhayā na bahunā śrutena

yam evaisha vrinute tena labhyas

tasyaisha ātmā vivrinute tanūm svām

"The Supreme Lord is not obtained by expert explanations, by vast intelligence, nor even by much hearing. He is obtained only by one whom He Himself chooses. To such a person He manifests His own form."

The living entity is entangled in material existence due to his lack of such spiritual vision. Śrīla Bhaktivinoda Thākura has sung in his Kalyāna-kalpataru: samsāre āsiyā prakriti bhajiyā 'purusha' abhimāne mari. When the living entity comes to the material world, he thinks himself the enjoyer. Thus he becomes more and more entangled.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 62

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.62

kritārtha ha-ilāńa āmi ińhāra daraśane

eta bali' punah tāre kaila ālińgane

SYNONYMS

krita-artha ha-ilāńa — have become very much obligated; āmi — I; ińhāra — of this boy; daraśane — by seeing; eta bali' — saying this; punah — again; tāre — him; kaila — did; ālińgane — embrace.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "I have become very much obligated just by seeing this boy." After saying this, the Lord again embraced the prince.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 63

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.63

prabhu-sparśe rāja-putrera haila premāveśa

sveda, kampa, aśru, stambha, pulaka viśesha

SYNONYMS

prabhu-sparśe — because of being touched by the Lord; rāja-putrera — of the King's son; haila — there was; prema-āveśa — ecstatic love; sveda — perspiration; kampa — trembling; aśru — tears; stambha — being stunned; pulaka — jubilation; viśesha — specifically.

TRANSLATION

As soon as the prince was touched by Lord Śrī Caitanya Mahāprabhu, symptoms of ecstatic love immediately manifested themselves in his body. These symptoms included perspiration, trembling, tears, being stunned and jubilation.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 64

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.64

'krishna' 'krishna' kahe, nāce, karaye rodana

tāńra bhāgya dekhi' ślāghā kare bhakta-gana

SYNONYMS

krishna krishna — O Krishna, O Krishna; kahe — chants; nāce — dances; karaye — does; rodana — crying; tāńra — his; bhāgya — fortune; dekhi' — seeing; ślāghā — praise; kare — do; bhakta-gana — all the devotees.

TRANSLATION

The boy began to cry and dance, and he chanted, "Krishna! Krishna!" Upon seeing his bodily symptoms and his chanting and dancing, all the devotees praised him for his great spiritual fortune.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 65

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.65

tabe mahāprabhu tāńre dhairya karāila

nitya āsi' āmāya miliha — ei ājñā dila

SYNONYMS

tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — the boy; dhairya — patient; karāila — caused to be; nitya — daily; āsi' — coming; āmāya — Me; miliha — meet; ei ājñā — this order; dila — gave.

TRANSLATION

At that time, Śrī Caitanya Mahāprabhu calmed the youth and ordered him to come there daily to meet Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 66

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.66

vidāya hañā rāya āila rāja-putre lañā

rājā sukha pāila putrera ceshtā dekhiyā

SYNONYMS

vidāya hañā — taking leave; rāya — Rāmānanda Rāya; āila — came back; rāja-putre lañā — taking the King's son; rājā — the King; sukha pāila — felt great happiness; putrera — of his son; ceshtā — activities; dekhiyā — seeing.

TRANSLATION

Rāmānanda Rāya and the boy then departed from Śrī Caitanya Mahāprabhu, and Rāmānanda took him back to the King's palace. The King was very happy when he heard of his son's activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 67

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.67

putre ālińgana kari' premāvishta hailā

sākshāt paraśa yena mahāprabhura pāilā

SYNONYMS

putre — his son; ālińgana — embracing; kari' — doing; prema-āvishta hailā — he became ecstatic; sākshāt — directly; paraśa — touch; yena — as if; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; pāilā — he got.

TRANSLATION

Just by embracing his son, the King was filled with ecstatic love, just as if he had touched Śrī Caitanya Mahāprabhu directly.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 68

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.68

sei haite bhāgyavān rājāra nandana

prabhu-bhakta-gana-madhye hailā eka-jana

SYNONYMS

sei haite — from that day; bhāgyavān — the most fortunate; rājāra nandana — the son of the King; prabhu-bhakta-gana-madhye — among the intimate devotees of the Lord; hailā — became; eka-jana — one of them.

TRANSLATION

From then on, the fortunate prince was one of the most intimate devotees of the Lord.

PURPORT

In this regard, Śrīla Prabodhānanda Sarasvatī writes, yat-kārunya-katāksha-vaibhava-vatām. If Śrī Caitanya Mahāprabhu simply glanced at someone for a moment, that person immediately turned into one of the most confidential devotees of the Lord. The prince came to see the Lord for the first time, but by the Lord's mercy the boy immediately became a topmost devotee. This was not in theory but in practice. We cannot apply the nagna-mātrikā-nyāya formula. This states that if one's mother was naked in her childhood, she should continue to remain naked, even though she has become the mother of so many children. If a person is actually blessed by the mercy of the Lord, he can immediately become a topmost devotee of the Lord. The logic of nagna-mātrikā states that if a person is not elevated on such and such a date, he cannot become an exalted devotee overnight, as it were. This particular instance offers evidence to contradict that theory. On the previous day, the boy was simply an ordinary prince, and the next day he was counted as one of the topmost devotees of the Lord. This was all made possible by the causeless mercy of the Lord. The Lord is omnipotent, all-powerful and almighty, and He can act as He likes.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 69

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.69

ei-mata mahāprabhu bhakta-gana-sańge

nirantara krīdā kare sańkīrtana-rańge

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; bhakta-gana-sańge — in the society of His pure devotees; nirantara — constantly; krīdā kare — performs pastimes; sańkīrtana-rańge — in the course of His sańkīrtana movement.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu acted in the society of His pure devotees, performing His pastimes and spreading the sańkīrtana movement.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 7

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.7

prabhura nikate āche yata bhakta-gana

mora lāgi' tāń-sabāre kariha nivedana

SYNONYMS

prabhura nikate — in the place of Śrī Caitanya Mahāprabhu; āche — there are; yata — all; bhakta-gana — devotees; mora lāgi' — for me; tāń-sabāre — unto all of them; kariha — please submit; nivedana — petition.

TRANSLATION

In this letter the King requested Sārvabhauma Bhattācārya, "Please appeal to all the devotees associated with Śrī Caitanya Mahāprabhu and submit this petition to them on my behalf.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 70

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.70

ācāryādi bhakta kare prabhure nimantrana

tāhāń tāhāń bhikshā kare lañā bhakta-gana

SYNONYMS

ācārya-ādi — headed by Advaita Ācārya; bhakta — devotees; kare — do; prabhure — unto Śrī Caitanya Mahāprabhu; nimantrana — invitation; tāhāń tāhāń — here and there; bhikshā kare — takes His lunch; lañā — taking; bhakta-gana — all the devotees.

TRANSLATION

Some of the prominent devotees like Advaita Ācārya used to invite Śrī Caitanya Mahāprabhu to take His meals at their homes. The Lord accepted such invitations accompanied by His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 71

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.71

ei-mata nānā rańge dina kata gela

jagannāthera ratha-yātrā nikata ha-ila

SYNONYMS

ei-mata — in this way; nānā rańge — in great jubilation; dina kata — some days; gela — passed; jagannāthera — of Lord Śrī Jagannātha; ratha-yātrā — the car festival; nikata ha-ila — came nearer.

TRANSLATION

In this way, the Lord passed some days in great jubilation. Then the car festival of Lord Jagannātha approached.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 72

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.72

prathamei kāśī-miśre prabhu bolāila

padichā-pātra, sārvabhaume bolāñā ānila

SYNONYMS

prathamei — in the beginning; kāśī-miśre — Kāśī Miśra; prabhu — Śrī Caitanya Mahāprabhu; bolāila — called for; padichā-pātra — the superintendent of the temple; sārvabhaume — Sārvabhauma Bhattācārya; bolāñā — calling; ānila — brought.

TRANSLATION

Śrī Caitanya Mahāprabhu first of all called for Kāśī Miśra, then for the superintendent of the temple, then for Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 73

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.73

tina-jana-pāśe prabhu hāsiyā kahila

gundicā-mandira-mārjana-sevā māgi' nila

SYNONYMS

tina-jana-pāśe — in the presence of the three persons; prabhu — the Lord; hāsiyā — smiling; kahila — said; gundicā-mandira-mārjana — of washing the temple known as Gundicā; sevā — service; māgi' nila — obtained by begging.

TRANSLATION

When these three people came before the Lord, He begged them for permission to wash the temple known as Gundicā.

PURPORT

The Gundicā temple is situated two miles northeast of the Jagannātha temple. At the time of the Ratha-yātrā festival, Lord Jagannātha goes to the Gundicā temple from His original temple and stays there for one week. After one week, He returns to His original temple. It is understood by hearsay that the wife of Indradyumna, the King who established the Jagannātha temple, was known as Gundicā. There is also mention of the name of the Gundicā temple in authoritative scripture. The area of the Gundicā temple is estimated to be 288 cubits by 215 cubits (a cubit is about a foot and a half). The main temple inside is about 36 cubits by 30 cubits, and the kīrtana hall is 32 cubits by 30 cubits.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 74

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.74

padichā kahe, — āmi-saba sevaka tomāra

ye tomāra icchā sei kartavya āmāra

SYNONYMS

padichā kahe — the superintendent said; āmi-saba — we are all; sevaka tomāra — Your servants; ye tomāra — whatever Your; icchā — desire; sei — that; kartavya āmāra — our duty.

TRANSLATION

Upon hearing the Lord's request for permission to wash the Gundicā temple, the padichā, the superintendent of the temple, said, "My dear Sir, we are all Your servants. Whatever You desire is our duty to perform.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 75

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.75

viśeshe rājāra ājñā hañāche āmāre

prabhura ājñā yei, sei śīghra karibāre

SYNONYMS

viśeshe — specifically; rājāra — of the King; ājñā — order; hañāche — there is; āmāre — upon me; prabhura — of Your Lordship; ājñā — order; yei — whatever; sei — that; śīghra karibāre — to execute without delay.

TRANSLATION

"The King gave a special order for me to do without delay whatever Your Lordship orders.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 76

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.76

tomāra yogya sevā nahe mandira-mārjana

ei eka līlā kara, ye tomāra mana

SYNONYMS

tomāra — of You; yogya — befitting; sevā — service; nahe — not; mandira-mārjana — washing the temple; ei — this; eka — one; līlā — pastime; kara — You perform; ye tomāra mana — as You like.

TRANSLATION

"My dear Lord, washing the temple is not service befitting You. Nonetheless, if You wish to do so, it is to be accepted as one of Your pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 77

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.77

kintu ghata, sammārjanī bahuta cāhiye

ājñā deha — āji saba ihāń āni diye

SYNONYMS

kintu — but; ghata — waterpots; sammārjanī — brooms; bahuta — many; cāhiye — You require; ājñā deha — just order; āji — immediately today; saba — everything; ihāń — here; āni diye — I shall bring and deliver.

TRANSLATION

"To wash the temple, You need many waterpots and brooms. Therefore order me. I can immediately bring all these things to You."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 78

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.78

nūtana eka-śata ghata, śata sammārjanī

padichā āniyā dila prabhura icchā jāni'

SYNONYMS

nūtana — new; eka-śata — one hundred; ghata — waterpots; śata — hundred; sammārjanī — brooms; padichā — the superintendent; āniyā — bringing; dila — delivered; prabhura — of the Lord; icchā — the desire; jāni' — knowing.

TRANSLATION

As soon as the superintendent understood the desire of the Lord, he immediately delivered a hundred new waterpots and a hundred brooms for sweeping the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 79

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.79

āra dine prabhāte lañā nija-gana

śrī-haste sabāra ańge lepilā candana

SYNONYMS

āra dine — on the next day; prabhāte — in the morning; lañā — taking; nija-gana — His personal devotees; śrī-haste — by His own hand; sabāra ańge — on everyone's body; lepilā candana — smeared pulp of sandalwood.

TRANSLATION

The next day, early in the morning, the Lord took His personal associates with Him and, with His own hand, smeared sandalwood pulp on their bodies.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 8

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.8

sei saba dayālu more hañā sadaya

mora lāgi' prabhu-pade karibe vinaya

SYNONYMS

sei saba — all of them; dayālu — merciful; more — unto me; hañā — becoming; sa-daya — favorably disposed; mora lāgi' — for me; prabhu-pade — at the lotus feet of Lord Śrī Caitanya Mahāprabhu; karibe — will do; vinaya — humble submission.

TRANSLATION

"If all the devotees associated with the Lord are favorably disposed toward me, they can submit my petition at the lotus feet of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 80

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.80

śrī-haste dila sabāre eka eka mārjanī

saba-gana lañā prabhu calilā āpani

SYNONYMS

śrī-haste — by His own hand; dila — delivered; sabāre — unto every one of them; eka eka — one by one; mārjanī — a broom; saba-gana — all the associates; lañā — taking; prabhu — Śrī Caitanya Mahāprabhu; calilā — went; āpani — personally.

TRANSLATION

He then gave each devotee a broom with His own hand, and taking all of them personally with Him, the Lord went to Gundicā.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 81

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.81

gundicā-mandire gelā karite mārjana

prathame mārjanī lañā karila śodhana

SYNONYMS

gundicā-mandire — to the temple known as Gundicā; gelā — went; karite — to do; mārjana — washing; prathame — in the first instance; mārjanī — the brooms; lañā — taking; karila — did; śodhana — cleansing.

TRANSLATION

In this way the Lord and His associates went to cleanse the Gundicā temple. At first they cleansed the temple with the brooms.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 82

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.82

bhitara mandira upara, — sakala mājila

simhāsana māji' punah sthāpana karila

SYNONYMS

bhitara mandira — of the interior of the temple; upara — the ceiling; sakala mājila — cleansed everything; simhāsana — the sitting place of the Lord; māji' — cleansing; punah — again; sthāpana — setting down; karila — did.

TRANSLATION

The Lord cleansed everything inside the temple very nicely, including the ceiling. He then took up the sitting place [simhāsana], cleansed it and again put it in its original place.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 83

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.83

chota-bada-mandira kaila mārjana-śodhana

pāche taiche śodhila śrī-jagamohana

SYNONYMS

chota-bada-mandira — all the small and big temples; kaila — did; mārjana-śodhana — proper cleansing; pāche — thereafter; taiche — in the similar way; śodhila — cleansed; śrī-jagamohana — the place between the original temple and the kīrtana hall.

TRANSLATION

Thus the Lord and His companions cleansed and swept all the temple's buildings, big and small, and finally cleansed the area between the temple and the kīrtana hall.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 84

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.84

cāri-dike śata bhakta sammārjanī-kare

āpani śodhena prabhu, śikhā'na sabāre

SYNONYMS

cāri-dike — all around; śata — hundreds of; bhakta — devotees; sammārjanī-kare — do the cleansing work; āpani — personally; śodhena — cleanses; prabhu — the Lord; śikhā'na sabāre — teaching all others.

TRANSLATION

Indeed, hundreds of devotees were engaged in cleansing all around the temple, and Śrī Caitanya Mahāprabhu was personally carrying out the operation just to instruct others.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 85

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.85

premollāse śodhena, layena krishna-nāma

bhakta-gana 'krishna' kahe, kare nija-kāma

SYNONYMS

prema-ullāse — in great jubilation; śodhena — cleanses; layena — chants; krishna — Hare Krishna; nāma — name; bhakta-gana — the devotees; krishna kahe — chant Krishna; kare — do; nija-kāma — their own duty.

TRANSLATION

Śrī Caitanya Mahāprabhu washed and cleansed the temple in great jubilation, chanting the holy name of Lord Krishna all the time. Similarly, all the devotees were also chanting and at the same time performing their respective duties.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 86

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.86

dhūli-dhūsara tanu dekhite śobhana

kāhāń kāhāń aśru-jale kare sammārjana

SYNONYMS

dhūli — dust; dhūsara — dirt; tanu — body; dekhite — to see; śobhana — very beautiful; kāhāń kāhāń — somewhere; aśru-jale — with tears; kare — does; sammārjana — washing.

TRANSLATION

The entire beautiful body of the Lord was covered with dust and dirt. In this way it became transcendentally beautiful. At times, when cleansing the temple, the Lord shed tears, and in some places He even cleansed with those tears.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 87

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.87

bhoga-mandira śodhana kari' śodhila prāńgana

sakala āvāsa krame karila śodhana

SYNONYMS

bhoga-mandira — the place where food is placed; śodhana kari' — cleansing; śodhila prāńgana — cleansed the yard; sakala — all; āvāsa — residential places; krame — one after another; karila śodhana — cleansed.

TRANSLATION

After this, the place where the Deity's food was kept [bhoga-mandira] was cleansed. Then the yard was cleansed, and then all the residential quarters, one after the other.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 88

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.88

trina, dhūli, jhińkura, saba ekatra kariyā

bahirvāse lañā phelāya bāhira kariyā

SYNONYMS

trina — straws; dhūli — dust; jhińkura — grains of sand; saba — all; ekatra — in one place; kariyā — combining; bahirvāse lañā — taking on His personal cloth; phelāya — throws; bāhira kariyā — outside.

TRANSLATION

After Śrī Caitanya Mahāprabhu collected all the straw, dust and grains of sand in one place, He gathered it all in His cloth and threw it outside.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 89

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.89

ei-mata bhakta-gana kari' nija-vāse

trina, dhūli bāhire phelāya parama harishe

SYNONYMS

ei-mata — similarly; bhakta-gana — all the devotees; kari' — doing; nija-vāse — in their own cloths; trina — straw; dhūli — dust; bāhire phelāya — throw outside; parama harishe — with great jubilation.

TRANSLATION

Following the example of Śrī Caitanya Mahāprabhu, all the devotees, in great jubilation, began to gather straws and dust with their own cloths and throw them outside the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 9

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.9

tāń-sabāra prasāde mile śrī-prabhura pāya

prabhu-kripā vinā mora rājya nāhi bhāya

SYNONYMS

tāń-sabāra prasāde — by the mercy of all of them; mile — one gets; śrī-prabhura pāya — the lotus feet of Śrī Caitanya Mahāprabhu; prabhu-kripā — the mercy of the Lord; vinā — without; mora — my; rājya — kingdom; nāhi — does not; bhāya — appeal to me.

TRANSLATION

"By the mercy of all the devotees, one can attain the shelter of the lotus feet of the Lord. Without His mercy, my kingdom does not appeal to me.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 90

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.90

prabhu kahe, — ke kata kariyācha sammārjana

trina, dhūli dekhilei jāniba pariśrama

SYNONYMS

prabhu kahe — the Lord said; ke — every one of you; kata — how much; kariyācha — have done; sammārjana — cleansing; trina — straw; dhūli — dust; dekhilei — when I see; jāniba — I can understand; pariśrama — how much you have labored.

TRANSLATION

The Lord then told the devotees, "I can tell how much you have labored and how well you have cleansed the temple simply by seeing all the straw and dust you have collected outside."


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 91

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.91

sabāra jhyāńtāna bojhā ekatra karila

sabā haite prabhura bojhā adhika ha-ila

SYNONYMS

sabāra — of all; jhyāńtāna — the dirt collected; bojhā — load; ekatra — combined in one place; karila — made; sabā haite — than all of them; prabhura bojhā — the pile of dirt collected by Śrī Caitanya Mahāprabhu; adhika ha-ila — was greater.

TRANSLATION

Even though all the devotees collected dirt in one pile, the dirt collected by Śrī Caitanya Mahāprabhu was much greater.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 92

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.92

ei-mata abhyantara karila mārjana

punah sabākāre dila kariyā vantana

SYNONYMS

ei-mata — in this way; abhyantara — inside; karila — did; mārjana — cleansing; punah — again; sabākāre — to all of them; dila — gave; kariyā vantana — allotting areas.

TRANSLATION

After the inside of the temple was cleansed, the Lord again allotted areas for the devotees to cleanse.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 93

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.93

sūkshma dhūli, trina, kāńkara, saba karaha dūra

bhāla-mate śodhana karaha prabhura antahpura

SYNONYMS

sūkshma dhūli — fine dust; trina — straw; kāńkara — grains of sand; saba — all; karaha — do; dūra — away; bhāla-mate — very well; śodhana — cleansing; karaha — do; prabhura — of the Lord; antahpura — inside.

TRANSLATION

The Lord then ordered everyone to cleanse the inside of the temple very perfectly by taking finer dust, straws and grains of sand and throwing them outside.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 94

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.94

saba vaishnava lañā yabe dui-bāra śodhila

dekhi' mahāprabhura mane santosha ha-ila

SYNONYMS

saba — all; vaishnava — devotees; lañā — taking; yabe — when; dui-bāra — for the second time; śodhila — cleansed; dekhi' — seeing; mahāprabhura — of Śrī Caitanya Mahāprabhu; mane — in the mind; santosha — satisfaction; ha-ila — there was.

TRANSLATION

After Śrī Caitanya Mahāprabhu and all the Vaishnavas cleansed the temple for the second time, Śrī Caitanya Mahāprabhu was very happy to see the cleansing work.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 95

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.95

āra śata jana śata ghate jala bhari'

prathamei lañā āche kāla apekshā kari'

SYNONYMS

āra — other; śata jana — about one hundred men; śata ghate — in a hundred waterpots; jala — water; bhari' — filling; prathamei — in the first instance; lañā — taking; āche — were; kāla — the time; apekshā kari' — awaiting.

TRANSLATION

While the temple was being swept, about a hundred men stood ready with filled waterpots, and they simply awaited the Lord's order to throw the water from them.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 96

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.96

'jala āna' bali' yabe mahāprabhu kahila

tabe śata ghata āni' prabhu-āge dila

SYNONYMS

jala āna — bring water; bali' — saying; yabe — when; mahāprabhu — Śrī Caitanya Mahāprabhu; kahila — ordered; tabe — at that time; śata ghata — one hundred pots; āni' — bringing; prabhu-āge — before the Lord; dila — delivered.

TRANSLATION

As soon as Śrī Caitanya Mahāprabhu called for water, all the men immediately brought the hundred waterpots, which were completely filled, and delivered them before the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 97

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.97

prathame karila prabhu mandira prakshālana

ūrdhva-adho bhitti, griha-madhya, simhāsana

SYNONYMS

prathame — in the first instance; karila — did; prabhu — Śrī Caitanya Mahāprabhu; mandira prakshālana — washing of the temple; ūrdhva — on the ceiling; adhah — on the floor; bhitti — walls; griha-madhya — within the home; simhāsana — the sitting place of the Lord.

TRANSLATION

In this way, Śrī Caitanya Mahāprabhu first washed the main temple and then thoroughly washed the ceiling, the walls, the floor, the sitting place [simhāsana] and everything else within the room.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 98

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.98

khāparā bhariyā jala ūrdhve cālāila

sei jale ūrdhva śodhi bhitti prakshālila

SYNONYMS

khāparā — basin; bhariyā — filling; jala — water; ūrdhve — on the ceiling; cālāila — began to throw; sei jale — with that water; ūrdhva śodhi — washing the ceiling; bhitti — walls and floor; prakshālila — washed.

TRANSLATION

Śrī Caitanya Mahāprabhu Himself and His devotees began to throw water onto the ceiling. When this water fell, it washed the walls and floor.


Sri Caitanya Caritamrta Madhya-lila Chapter 12 Verse 99

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12.99

śrī-haste karena simhāsanera mārjana

prabhu āge jala āni' deya bhakta-gana

SYNONYMS

śrī-haste — with His own hand; karena — does; simhāsanera mārjana — washing of the sitting place of the Lord; prabhu āge — before the Lord; jala — water; āni' — bringing; deya — deliver; bhakta-gana — all devotees.

TRANSLATION

Then Śrī Caitanya Mahāprabhu began to wash the sitting place of Lord Jagannātha with His own hands, and all the devotees began to bring water to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 12

Madhya-līlā Chapter 12: The Cleansing of the Gundicā Temple

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 12 Summary

In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura summarizes this chapter as follows. The King of Orissa, Mahārāja Pratāparudra, tried his best to see Lord Caitanya Mahāprabhu. Śrīla Nityānanda Prabhu and the other devotees informed the Lord about the King's desire, but Śrī Caitanya Mahāprabhu would not agree to see him. At that time Śrī Nityānanda Prabhu devised a plan, and He sent a piece of the Lord's outward garment to the King. The next day, when Rāmānanda Rāya again entreated Śrī Caitanya Mahāprabhu to see the King, the Lord, denying the request, asked Rāmānanda Rāya to bring the King's son before Him. The prince visited the Lord dressed like a Vaishnava, and this awakened remembrance of Krishna. Thus Śrī Caitanya Mahāprabhu delivered the son of Mahārāja Pratāparudra.

After this, Śrī Caitanya Mahāprabhu washed the Gundicā temple before the Ratha-yātrā took place. He then took His bath at Indradyumna Lake and partook of prasādam in the garden nearby. While Śrī Caitanya Mahāprabhu washed the temple of Gundicā, a Gaudīya Vaishnava washed the lotus feet of the Lord and drank the water. This incident is very significant, for it awoke within the devotee ecstatic love. Then the son of Advaita Prabhu named Gopāla fainted during kīrtana, and when he did not come to his senses, Śrī Caitanya Mahāprabhu favored him by awakening him. There was also some humorous talk between Nityānanda Prabhu and Advaita Prabhu during prasādam. Advaita Prabhu said that Nityānanda Prabhu was unknown to anyone and that it was not the duty of a householder brāhmana to accept dinner with a person unknown in society. In answer to this humorous statement, Śrī Nityānanda Prabhu replied that Advaita Ācārya was a monist and that one could not know how his mind could be turned by eating with such an impersonalist. The conversation of these two prabhus — Nityānanda Prabhu and Advaita Prabhu — carried a deep meaning that only an intelligent man can understand. After all the Vaishnavas finished their luncheon, Svarūpa Dāmodara and others took their prasādam within the room. Śrī Caitanya Mahāprabhu took great pleasure when He saw the Jagannātha Deity after the period of the Deity's retirement. At that time Lord Caitanya was accompanied by all the devotees, and all of them were very pleased.


Sri Caitanya Caritamrta Madhya-lila Chapter 13

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 13 Summary

CC Madhya 13.1: May the Supreme Personality of Godhead, Śrī Krishna Caitanya, who danced in front of the car of Śrī Jagannātha, be all glorified! By seeing His dancing, not only was the whole universe held in wonder, but Lord Jagannātha Himself became very much astonished.

CC Madhya 13.2: All glories to Śrī Krishna Caitanya and Prabhu Nityānanda! All glories to Advaitacandra! And all glories to the devotees of Lord Śrī Caitanya Mahāprabhu!

CC Madhya 13.3: All glories to the listeners of Śrī Caitanya-caritāmrita! Please hear the description of the dancing of Lord Caitanya Mahāprabhu at the Ratha-yātrā festival. His dancing is very enchanting. Please hear of it with great attention.

CC Madhya 13.4: The next day, Śrī Caitanya Mahāprabhu and His personal associates got up in the dark and attentively took their early-morning baths.

CC Madhya 13.5: Śrī Caitanya Mahāprabhu and His personal associates then went to see the ceremony of Pāndu-vijaya. During this ceremony, Lord Jagannātha leaves His throne and gets up onto the car.

CC Madhya 13.6: King Pratāparudra in person, as well as his entourage, allowed the Pāndu-vijaya ceremony to be seen by all the associates of Śrī Caitanya Mahāprabhu.

CC Madhya 13.7: Śrī Caitanya Mahāprabhu and His prominent devotees — Advaita Ācārya, Nityānanda Prabhu and others — were very happy to observe how Lord Jagannātha began the Ratha-yātrā.

CC Madhya 13.8: The very strongly built dayitās [carriers of the Jagannātha Deity] were as powerful as drunken elephants. They manually carried Lord Jagannātha from the throne to the car.

CC Madhya 13.9: While carrying the Deity of Lord Jagannātha, some of the dayitās took hold of the shoulders of the Lord, and some caught His lotus feet.

CC Madhya 13.10: The Lord Jagannātha Deity was bound at the waist by a strong, thick rope made of silk. From two sides the dayitās caught hold of this rope and raised the Deity.

CC Madhya 13.11: Strong, puffed-up cotton pads called tulīs were spread out from the throne to the car, and the heavy Deity of Lord Jagannātha was carried from one pillowlike pad to the next by the dayitās.

CC Madhya 13.12: While the dayitās carried the heavy Jagannātha Deity from one pad to the next, some of the pads broke, and the cotton contents floated into the air. When they broke, they made a heavy cracking sound.

CC Madhya 13.13: Lord Jagannātha is the maintainer of the whole universe. Who can carry Him from one place to another? The Lord moves by His personal will just to perform His pastimes.

CC Madhya 13.14: While the Lord was transported from the throne to the car, tumultuous sounds were made on various musical instruments. Śrī Caitanya Mahāprabhu was chanting "Manimā! Manimā!" but He could not be heard.

CC Madhya 13.15: While the Lord was being carried from the throne to the car, King Pratāparudra personally engaged in the Lord's service by cleansing the road with a broom that had a golden handle.

CC Madhya 13.16: The King sprinkled the road with sandalwood-scented water. Although he was the owner of the royal throne, he engaged in menial service for the sake of Lord Jagannātha.

CC Madhya 13.17: Although the King was the most exalted respectable person, still he accepted menial service for the Lord; he therefore became a suitable candidate for receiving the Lord's mercy.

CC Madhya 13.18: Upon seeing the King engaged in such menial service, Caitanya Mahāprabhu became very happy. Simply by rendering this service, the King received the mercy of the Lord.

CC Madhya 13.19: Everyone was astonished to see the decorations on the Ratha car. The car appeared to be newly made of gold, and it was as high as Mount Sumeru.

CC Madhya 13.20: The decorations included bright mirrors and hundreds and hundreds of cāmaras [white whisks made of yak tails]. On top of the car were a neat and clean canopy and a very beautiful flag.

CC Madhya 13.21: The car was also decorated with silken cloth and various pictures. Many brass bells, gongs and ankle bells rang.

CC Madhya 13.22: For the pastimes of the Ratha-yātrā ceremony, Lord Jagannātha got aboard one car, and His sister, Subhadrā, and elder brother, Balarāma, got aboard two other cars.

CC Madhya 13.23: For fifteen days the Lord had remained in a secluded place with the supreme goddess of fortune and had performed His pastimes with her.

CC Madhya 13.24: Having taken permission from the goddess of fortune, the Lord came out to ride on the Ratha car and perform His pastimes for the pleasure of the devotees.

CC Madhya 13.25: The fine, white sand spread all over the path resembled the bank of the Yamunā, and the small gardens on both sides looked just like those in Vrindāvana.

CC Madhya 13.26: As Lord Jagannātha rode in His car and saw the beauty on both sides, His mind was filled with pleasure.

CC Madhya 13.27: The pullers of the car were known as gaudas, and they pulled with great pleasure. However, the car sometimes went very fast and sometimes very slow.

CC Madhya 13.28: Sometimes the car would stand still and not move, even though it was pulled very vigorously. The chariot therefore moved by the will of the Lord, not by the strength of any ordinary person.

CC Madhya 13.29: As the car stood still, Śrī Caitanya Mahāprabhu gathered all His devotees and, with His own hand, decorated them with flower garlands and sandalwood pulp.

CC Madhya 13.30: Paramānanda Purī and Brahmānanda Bhāratī were both personally given garlands and sandalwood pulp from the very hands of Śrī Caitanya Mahāprabhu. This increased their transcendental pleasure.

CC Madhya 13.31: Similarly, when Advaita Ācārya and Nityānanda Prabhu felt the touch of the transcendental hand of Śrī Caitanya Mahāprabhu, They were very pleased.

CC Madhya 13.32: The Lord also gave garlands and sandalwood pulp to the performers of sańkīrtana. The two chief performers were Svarūpa Dāmodara and Śrīvāsa Thākura.

CC Madhya 13.33: There were altogether four parties of kīrtana performers, comprising twenty-four chanters. In each party there were also two mridańga players, making an additional eight persons.

CC Madhya 13.34: When the four parties were formed, Śrī Caitanya Mahāprabhu, after some consideration, divided the chanters.

CC Madhya 13.35: Śrī Caitanya Mahāprabhu ordered Nityānanda Prabhu, Advaita Ācārya, Haridāsa Thākura and Vakreśvara Pandita to dance in each of the four respective parties.

CC Madhya 13.36: Svarūpa Dāmodara was chosen as the leader of the first party and was given five assistants to respond to his chanting.

CC Madhya 13.37: The five who responded to the singing of Svarūpa Dāmodara were Dāmodara Pandita, Nārāyana, Govinda Datta, Rāghava Pandita and Śrī Govindānanda.

CC Madhya 13.38: Advaita Ācārya Prabhu was ordered to dance in the first group. The Lord then formed another group with Śrīvāsa Thākura as the chief man.

CC Madhya 13.39: The five singers who responded to the singing of Śrīvāsa Thākura were Gańgādāsa, Haridāsa, Śrīmān, Śubhānanda and Śrī Rāma Pandita. Śrī Nityānanda Prabhu was appointed as a dancer.

CC Madhya 13.40: Another group was formed consisting of Vāsudeva, Gopīnātha and Murāri. All these were responsive singers, and Mukunda was the chief singer.

CC Madhya 13.41: Another two persons, Śrīkānta and Vallabha Sena, joined as responsive singers. In this group, the senior Haridāsa [Haridāsa Thākura] was the dancer.

CC Madhya 13.42: The Lord formed another group, appointing Govinda Ghosha as leader. In this group the younger Haridāsa, Vishnudāsa and Rāghava were the responding singers.

CC Madhya 13.43: Two brothers named Mādhava Ghosha and Vāsudeva Ghosha also joined this group as responsive singers. Vakreśvara Pandita was the dancer.

CC Madhya 13.44: There was a sańkīrtana party from the village known as Kulīna-grāma, and Rāmānanda and Satyarāja were appointed the dancers in this group.

CC Madhya 13.45: There was another party that came from Śāntipura and was formed by Advaita Ācārya. Acyutānanda was the dancer, and the rest of the men were singers.

CC Madhya 13.46: Another party was formed by the people of Khanda. These people were singing in a different place. In that group, Narahari Prabhu and Raghunandana were dancing.

CC Madhya 13.47: Four parties chanted and danced in front of Lord Jagannātha, and on either side was another party. Yet another was at the rear.

CC Madhya 13.48: There were altogether seven parties of sańkīrtana, and in each party two men were beating drums. Thus fourteen drums were being played at once. The sound was tumultuous, and all the devotees became mad.

CC Madhya 13.49: All the Vaishnavas came together like an assembly of clouds. As the devotees chanted the holy names in great ecstasy, tears fell from their eyes like rain.

CC Madhya 13.50: When the sańkīrtana resounded, it filled the three worlds. Indeed, no one could hear any sounds or musical instruments other than the sańkīrtana.

CC Madhya 13.51: Lord Caitanya Mahāprabhu wandered through all seven groups chanting the holy name, "Hari, Hari!" Raising His arms, He shouted, "All glories to Lord Jagannātha!"

CC Madhya 13.52: Lord Caitanya Mahāprabhu then exhibited another mystic power by performing pastimes simultaneously in all seven groups.

CC Madhya 13.53: Everyone said, "Lord Caitanya Mahāprabhu is present in my group. Indeed, He does not go anywhere else. He is bestowing His mercy upon us."

CC Madhya 13.54: Actually, no one could see the inconceivable potency of the Lord. Only the most confidential devotees, those in pure, unalloyed devotional service, could understand.

CC Madhya 13.55: Lord Jagannātha was very much pleased by the sańkīrtana, and He brought His car to a standstill just to see the performance.

CC Madhya 13.56: King Pratāparudra was also astonished to see the sańkīrtana. He became inactive and was converted to ecstatic love of Krishna.

CC Madhya 13.57: When the King informed Kāśī Miśra of the glories of the Lord, Kāśī Miśra replied, "O King, your fortune has no limit!"

CC Madhya 13.58: The King and Sārvabhauma Bhattācārya were both aware of the Lord's activities, but no one else could see the tricks of Lord Caitanya Mahāprabhu.

CC Madhya 13.59: Only a person who has received the mercy of the Lord can understand. Without the Lord's mercy, even the demigods, headed by Lord Brahmā, cannot understand.

CC Madhya 13.60: Śrī Caitanya Mahāprabhu had been very satisfied to see the King accept the menial task of sweeping the street, and for this humility the King received the mercy of Śrī Caitanya Mahāprabhu. He could therefore observe the mystery of Śrī Caitanya Mahāprabhu's activities.

CC Madhya 13.61: Although the King had been refused an interview, he was indirectly bestowed causeless mercy. Who can understand the internal potency of Śrī Caitanya Mahāprabhu?

CC Madhya 13.62: When the two great personalities Sārvabhauma Bhattācārya and Kāśī Miśra saw Caitanya Mahāprabhu's causeless mercy upon the King, they were astonished.

CC Madhya 13.63: Lord Śrī Caitanya Mahāprabhu performed His pastimes for some time in this way. He personally sang and induced His personal associates to dance.

CC Madhya 13.64: According to His need, the Lord sometimes exhibited one form and sometimes many. This was being executed by His internal potency.

CC Madhya 13.65: Indeed, the Personality of Godhead forgot Himself in the course of His transcendental pastimes, but His internal potency [līlā-śakti], knowing the intentions of the Lord, made all arrangements.

CC Madhya 13.66: Just as Lord Śrī Krishna formerly performed the rāsa-līlā dance and other pastimes at Vrindāvana, Lord Śrī Caitanya Mahāprabhu performed uncommon pastimes moment after moment.

CC Madhya 13.67: Śrī Caitanya Mahāprabhu's dancing before the Ratha-yātrā car could be perceived only by pure devotees. Others could not understand. Descriptions of Lord Krishna's uncommon dancing can be found in the revealed scripture Śrīmad-Bhāgavatam.

CC Madhya 13.68: In this way Śrī Caitanya Mahāprabhu danced in great jubilation and inundated all the people with waves of ecstatic love.

CC Madhya 13.69: Thus Lord Jagannātha mounted His car, and Lord Śrī Caitanya Mahāprabhu inspired all His devotees to dance in front of it.

CC Madhya 13.70: Now please hear about Lord Jagannātha's going to the Gundicā temple while Śrī Caitanya Mahāprabhu danced before the Ratha car.

CC Madhya 13.71: The Lord performed kīrtana for some time and, through His own endeavor, inspired all the devotees to dance.

CC Madhya 13.72: When the Lord Himself wanted to dance, all seven groups combined together.

CC Madhya 13.73: The Lord's devotees — including Śrīvāsa, Rāmāi, Raghu, Govinda, Mukunda, Haridāsa, Govindānanda, Mādhava and Govinda — all combined together.

CC Madhya 13.74: When Śrī Caitanya Mahāprabhu desired to jump high while dancing, He placed these nine people in the charge of Svarūpa Dāmodara.

CC Madhya 13.75: These devotees [Svarūpa Dāmodara and the devotees in his charge] sang along with the Lord, and they also ran beside Him. All the other groups of men also sang.

CC Madhya 13.76: Offering obeisances to the Lord with folded hands, Śrī Caitanya Mahāprabhu raised His face toward Jagannātha and prayed as follows.

CC Madhya 13.77: "'Let me offer my respectful obeisances unto Lord Krishna, who is the worshipable Deity for all brahminical men, who is the well-wisher of cows and brāhmanas, and who is always benefiting the whole world. I offer my repeated obeisances to the Personality of Godhead, known as Krishna and Govinda.'

CC Madhya 13.78: "'All glories unto the Supreme Personality of Godhead, who is known as the son of Devakī! All glories to the Supreme Personality of Godhead, who is known as the light of the dynasty of Vrishni! All glories to the Supreme Personality of Godhead, whose bodily luster is like that of a new cloud, and whose body is as soft as a lotus flower! All glories to the Supreme Personality of Godhead, who appeared on this planet to deliver the world from the burden of demons, and who can offer liberation to everyone!'

CC Madhya 13.79: "'Lord Śrī Krishna is He who is known as jana-nivāsa, the ultimate resort of all living entities, and who is also known as Devakī-nandana or Yaśodā-nandana, the son of Devakī and Yaśodā. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious, as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopīs of Vrindāvana. May He be all-glorious and happy!'

CC Madhya 13.80: "'I am not a brāhmana, I am not a kshatriya, I am not a vaiśya or a śūdra. Nor am I a brahmacārī, a householder, a vānaprastha or a sannyāsī. I identify Myself only as the servant of the servant of the servant of the lotus feet of Lord Śrī Krishna, the maintainer of the gopīs. He is like an ocean of nectar, and He is the cause of universal transcendental bliss. He is always existing with brilliance.'"

CC Madhya 13.81: Having recited all these verses from scripture, the Lord again offered His obeisances, and all the devotees, with folded hands, also offered prayers to the Supreme Personality of Godhead.

CC Madhya 13.82: When Śrī Caitanya Mahāprabhu danced and jumped high, roaring like thunder and moving in a circle like a wheel, He appeared like a circling firebrand.

CC Madhya 13.83: Wherever Śrī Caitanya Mahāprabhu stepped while dancing, the whole earth, with its hills and seas, appeared to tilt.

CC Madhya 13.84: When Caitanya Mahāprabhu danced, He displayed various blissful transcendental changes in His body. Sometimes He appeared as though stunned. Sometimes the hairs of His body stood on end. Sometimes He perspired, cried, trembled and changed color, and sometimes He exhibited symptoms of helplessness, pride, exuberance and humility.

CC Madhya 13.85: When Śrī Caitanya Mahāprabhu fell down with a crash while dancing, He would roll on the ground. At such times it appeared that a golden mountain was rolling on the ground.

CC Madhya 13.86: Nityānanda Prabhu would stretch out His two hands and try to catch the Lord when He was running here and there.

CC Madhya 13.87: Advaita Ācārya would walk behind the Lord and loudly chant "Haribol! Haribol!" again and again.

CC Madhya 13.88: Just to check the crowds from coming too near the Lord, the devotees formed three circles. The first circle was guided by Nityānanda Prabhu, who is Balarāma Himself, the possessor of great strength.

CC Madhya 13.89: All the devotees headed by Kāśīśvara and Govinda linked hands and formed a second circle around the Lord.

CC Madhya 13.90: Mahārāja Pratāparudra and his personal assistants formed a third circle around the two inner circles just to check the crowds from coming too near.

CC Madhya 13.91: With his hands on the shoulders of Haricandana, King Pratāparudra could see Lord Caitanya Mahāprabhu dancing, and the King felt great ecstasy.

CC Madhya 13.92: While the King beheld the dancing, Śrīvāsa Thākura, standing in front of him, became ecstatic as he saw the dancing of Śrī Caitanya Mahāprabhu.

CC Madhya 13.93: Seeing Śrīvāsa Thākura standing before the King, Haricandana touched Śrīvāsa with his hand and requested him to step aside.

CC Madhya 13.94: Absorbed in watching Śrī Caitanya Mahāprabhu dance, Śrīvāsa Thākura could not understand why he was being touched and pushed. After he was pushed again and again, he became angry.

CC Madhya 13.95: Śrīvāsa Thākura slapped Haricandana to stop him from pushing him. In turn, this made Haricandana angry.

CC Madhya 13.96: As the angered Haricandana was about to speak to Śrīvāsa Thākura, Pratāparudra Mahārāja personally stopped him.

CC Madhya 13.97: King Pratāparudra said, "You are very fortunate, for you have been graced by the touch of Śrīvāsa Thākura. I am not so fortunate. You should feel obliged to him."

CC Madhya 13.98: Everyone was astonished by the dancing of Caitanya Mahāprabhu, and even Lord Jagannātha became extremely happy to see Him.

CC Madhya 13.99: The car came to a complete standstill and remained immobile while Lord Jagannātha, with unblinking eyes, watched the dancing of Śrī Caitanya Mahāprabhu.

CC Madhya 13.100: The goddess of fortune, Subhadrā, and Lord Balarāma both felt great happiness and ecstasy within their hearts. Indeed, they were seen smiling at the dancing.

CC Madhya 13.101: When Caitanya Mahāprabhu danced and jumped high, eight wonderful transformations indicative of divine ecstasy were seen in His body. All these symptoms were visible simultaneously.

CC Madhya 13.102: His skin erupted with goose pimples, and the hairs of His body stood on end. His body resembled the śimulī [silk cotton tree], all covered with thorns.

CC Madhya 13.103: Indeed, the people became afraid just to see His teeth chatter, and they even thought that His teeth would fall out.

CC Madhya 13.104: Śrī Caitanya Mahāprabhu's whole body flowed with perspiration and at the same time oozed blood. He made the sounds "jaja gaga, jaja gaga" in a voice choked with ecstasy.

CC Madhya 13.105: Tears came forcefully from the eyes of the Lord, as if from a syringe, and all the people surrounding Him became wet.

CC Madhya 13.106: Everyone saw the complexion of His body change from white to pink, so that His luster resembled that of the mallikā flower.

CC Madhya 13.107: Sometimes He appeared stunned, and sometimes He rolled on the ground. Indeed, sometimes His legs and hands became as hard as dry wood, and He did not move.

CC Madhya 13.108: When the Lord fell to the ground, sometimes His breathing almost stopped. When the devotees saw this, their lives also became very feeble.

CC Madhya 13.109: Water flowed from His eyes and sometimes through His nostrils, and foam fell from His mouth. These flowings appeared to be torrents of nectar descending from the moon.

CC Madhya 13.110: The foam that fell from the mouth of Śrī Caitanya Mahāprabhu was taken and drunk by Śubhānanda because he was very fortunate and expert in relishing the mellow of ecstatic love of Krishna.

CC Madhya 13.111: After Śrī Caitanya Mahāprabhu had performed His devastating dance for some time, His mind entered into a mood of ecstatic love.

CC Madhya 13.112: After abandoning the dancing, the Lord ordered Svarūpa Dāmodara to sing. Understanding His mind, Svarūpa Dāmodara began to sing as follows.

CC Madhya 13.113: "'Now I have gained the Lord of My life, in the absence of whom I was being burned by Cupid and was withering away.'"

CC Madhya 13.114: When this refrain was loudly sung by Svarūpa Dāmodara, Śrī Caitanya Mahāprabhu again began rhythmically dancing in transcendental bliss.

CC Madhya 13.115: The car of Lord Jagannātha began to move slowly while the son of mother Śacī went ahead and danced in front.

CC Madhya 13.116: While dancing and singing, all the devotees in front of Lord Jagannātha kept their eyes on Him. Caitanya Mahāprabhu then went to the end of the procession with the sańkīrtana performers.

CC Madhya 13.117: His eyes and mind fully absorbed in Lord Jagannātha, Caitanya Mahāprabhu began to play the drama of the song with His two arms.

CC Madhya 13.118: When Caitanya Mahāprabhu was dramatically enacting the song, He would sometimes fall behind in the procession. At such times, Lord Jagannātha would come to a standstill. When Caitanya Mahāprabhu again went forward, Lord Jagannātha's car would slowly start again.

CC Madhya 13.119: Thus there was a sort of competition between Caitanya Mahāprabhu and Lord Jagannātha in seeing who would lead, but Caitanya Mahāprabhu was so strong that He made Lord Jagannātha wait in His car.

CC Madhya 13.120: While Śrī Caitanya Mahāprabhu was dancing, His ecstasy changed. Raising His two arms, He began to recite the following verse in a loud voice.

CC Madhya 13.121: "'That very personality who stole away my heart during my youth is now again my master. These are the same moonlit nights of the month of Caitra. The same fragrance of mālatī flowers is there, and the same sweet breezes are blowing from the kadamba forest. In our intimate relationship, I am also the same lover, yet still my mind is not happy here. I am eager to go back to that place on the bank of the Revā under the Vetasī tree. That is my desire.'"

CC Madhya 13.122: This verse was recited by Śrī Caitanya Mahāprabhu again and again. But for Svarūpa Dāmodara, no one could understand its meaning.

CC Madhya 13.123: I have already explained this verse. Now I shall simply describe it in brief.

CC Madhya 13.124: Formerly, all the gopīs of Vrindāvana were very pleased when they met with Krishna in the holy place Kurukshetra.

CC Madhya 13.125: Similarly, after seeing Lord Jagannātha, Śrī Caitanya Mahāprabhu awoke with the ecstasy of the gopīs. Being absorbed in this ecstasy, He asked Svarūpa Dāmodara to sing the refrain.

CC Madhya 13.126: Śrī Caitanya Mahāprabhu spoke thus to Lord Jagannātha: "You are the same Krishna, and I am the same Rādhārānī. We are meeting again in the same way that We met in the beginning of Our lives.

CC Madhya 13.127: "Although We are both the same, My mind is still attracted to Vrindāvana-dhāma. I wish that You will please again appear with Your lotus feet in Vrindāvana.

CC Madhya 13.128: "In Kurukshetra there are crowds of people, elephants and horses, and also the rattling of chariots. But in Vrindāvana there are flower gardens, and the humming of the bees and chirping of the birds can be heard.

CC Madhya 13.129: "Here at Kurukshetra You are dressed like a royal prince, accompanied by great warriors, but in Vrindāvana You appeared just like an ordinary cowherd boy, accompanied only by Your beautiful flute.

CC Madhya 13.130: "Here there is not even a drop of the ocean of transcendental happiness that I enjoyed with You in Vrindāvana.

CC Madhya 13.131: "I therefore request You to come to Vrindāvana and enjoy pastimes with Me. If You do so, My ambition will be fulfilled."

CC Madhya 13.132: I have already described in brief Śrīmatī Rādhārānī's statement from Śrīmad-Bhāgavatam.

CC Madhya 13.133: In that ecstatic mood, Śrī Caitanya Mahāprabhu recited many other verses, but people in general could not understand their meaning.

CC Madhya 13.134: The meaning of those verses was known to Svarūpa Dāmodara Gosvāmī, but he did not reveal it. However, Śrī Rūpa Gosvāmī has broadcast the meaning.

CC Madhya 13.135: While dancing, Śrī Caitanya Mahāprabhu began to recite the following verse, which He tasted in the association of Svarūpa Dāmodara Gosvāmī.

CC Madhya 13.136: "[The gopīs spoke thus:] 'Dear Lord, whose navel is just like a lotus flower, Your lotus feet are the only shelter for those who have fallen into the deep well of material existence. Your feet are worshiped and meditated upon by great mystic yogīs and highly learned philosophers. We wish that these lotus feet may also be awakened within our hearts, although we are only ordinary persons engaged in household affairs.'"

CC Madhya 13.137: Speaking in the mood of Śrīmatī Rādhārānī, Caitanya Mahāprabhu said, "For most people, the mind and heart are one, but because My mind is never separated from Vrindāvana, I consider My mind and Vrindāvana to be one. My mind is already Vrindāvana, and since You like Vrindāvana, will You please place Your lotus feet there? I would deem that Your full mercy.

CC Madhya 13.138: "My dear Lord, kindly hear My true submission. My home is Vrindāvana, and I wish Your association there. But if I do not get it, then it will be very difficult for Me to keep My life.

CC Madhya 13.139: "My dear Krishna, formerly, when You were staying in Mathurā, You sent Uddhava to teach Me speculative knowledge and mystic yoga. Now You Yourself are speaking the same thing, but My mind doesn't accept it. There is no place in My mind for jñāna-yoga or dhyāna-yoga. Although You know Me very well, You are still instructing Me in jñāna-yoga and dhyāna-yoga. It is not right for You to do so."

CC Madhya 13.140: Caitanya Mahāprabhu continued, "I would like to withdraw My consciousness from You and engage it in material activities, but even though I try, I cannot do so. I am naturally inclined to You only. Your instructions for Me to meditate on You are therefore simply ludicrous. In this way, You are killing Me. It is not very good for You to think of Me as a candidate for Your instructions.

CC Madhya 13.141: "The gopīs are not like the mystic yogīs. They will never be satisfied simply by meditating on Your lotus feet and imitating the so-called yogīs. Teaching the gopīs about meditation is another kind of duplicity. When they are instructed to undergo mystic yoga practice, they are not at all satisfied. On the contrary, they become more and more angry with You."

CC Madhya 13.142: Śrī Caitanya Mahāprabhu continued, "The gopīs have fallen into the great ocean of separation and are being devoured by the timińgila fish of their ambition to serve You. The gopīs are to be delivered from the mouths of these timińgila fish, for they are pure devotees. Since they have no material conception of life, why should they aspire for liberation? The gopīs do not want that liberation desired by yogīs and jñānīs, for they are already liberated from the ocean of material existence.

CC Madhya 13.143: "It is amazing that You have forgotten the land of Vrindāvana. And how is it that You have forgotten Your father, mother and friends? How have You forgotten Govardhana Hill, the bank of the Yamunā and the forest where You enjoyed the rāsa-līlā dance?

CC Madhya 13.144: "Krishna, You are certainly a refined gentleman with all good qualities. You are well-behaved, softhearted and merciful. I know that there is not even a tinge of fault to be found in You. Yet Your mind does not even remember the inhabitants of Vrindāvana. This is only My misfortune, and nothing else.

CC Madhya 13.145: "I do not care for My personal unhappiness, but when I see the morose face of mother Yaśodā and the hearts of all the inhabitants of Vrindāvana breaking because of You, I wonder whether You want to kill them all. Or do You want to enliven them by coming there? Why are You simply keeping them alive in a state of suffering?

CC Madhya 13.146: "The inhabitants of Vrindāvana do not want You dressed like a prince, nor do they want You to associate with great warriors in a different country. They cannot leave the land of Vrindāvana, and without Your presence, they are all dying. What is their condition to be?

CC Madhya 13.147: "My dear Krishna, You are the life and soul of Vrindāvana-dhāma. You are especially the life of Nanda Mahārāja. You are the only opulence in the land of Vrindāvana, and You are very merciful. Please come and let all the residents of Vrindāvana live. Kindly keep Your lotus feet again in Vrindāvana."

CC Madhya 13.148: After hearing Śrīmatī Rādhārānī's statements, Lord Krishna's love for the inhabitants of Vrindāvana was evoked, and His body and mind became very much perturbed. After hearing of their love for Him, He immediately thought Himself to be always indebted to the residents of Vrindāvana. Then Krishna began to pacify Śrīmatī Rādhārānī as follows.

CC Madhya 13.149: "My dearest Śrīmatī Rādhārānī, please hear Me. I am speaking the truth. I cry day and night simply upon remembering all you inhabitants of Vrindāvana. No one knows how unhappy this makes Me."

CC Madhya 13.150: Śrī Krishna continued: "All the inhabitants of Vrindāvana-dhāma — My mother, father, cowherd boyfriends and everything else — are like My life and soul. And among all the inhabitants of Vrindāvana, the gopīs are My very life and soul. And among the gopīs, You, Śrīmatī Rādhārānī, are the chief. Therefore You are the very life of My life.

CC Madhya 13.151: "My dear Śrīmatī Rādhārānī, I am always subservient to the loving affairs of all of you. I am under your control only. My separation from you and residence in distant places have occurred due to My strong misfortune.

CC Madhya 13.152: "When a woman is separated from the man she loves or a man is separated from his beloved woman, neither of them can live. It is a fact that they live only for each other, for if one dies and the other hears of it, he or she will die also.

CC Madhya 13.153: "Such a loving, chaste wife and loving husband desire all welfare for each other in separation and do not care for personal happiness. Desiring only each other's well-being, such a pair certainly meet again without delay.

CC Madhya 13.154: "You are My most dear, and I know that in My absence You cannot live for a moment. Just to keep You living, I worship Lord Nārāyana. By His merciful potency, I come to Vrindāvana every day to enjoy pastimes with You. I then return to Dvārakā-dhāma. Thus You can always feel My presence there in Vrindāvana.

CC Madhya 13.155: "Our love affair is more powerful because of My good fortune in receiving Nārāyana's grace. This allows Me to come there unseen by others. I hope that very soon I will be visible to everyone.

CC Madhya 13.156: "I have already killed all the mischievous demons who are enemies of the Yadu dynasty, and I have also killed Kamsa and his allies. But there are two or four demons still living. I want to kill them, and after doing so I shall very soon return to Vrindāvana. Please know this for certain.

CC Madhya 13.157: "I wish to protect the inhabitants of Vrindāvana from the attacks of My enemies. That is why I remain in My kingdom; otherwise I am indifferent to My royal position. Whatever wives, sons and wealth I maintain in the kingdom are only for the satisfaction of the Yadus.

CC Madhya 13.158: "Your loving qualities always attract Me to Vrindāvana. Indeed, they will bring Me back within ten or twenty days, and when I return I shall enjoy both day and night with You and all the damsels of Vrajabhūmi."

CC Madhya 13.159: While speaking to Śrīmatī Rādhārānī, Krishna became very anxious to return to Vrindāvana. He made Her listen to a verse which banished all Her difficulties and which assured Her that She would again attain Krishna.

CC Madhya 13.160: Lord Śrī Krishna said: "Devotional service unto Me is the only way to attain Me. My dear gopīs, whatever love and affection you have attained for Me by good fortune is the only reason for My returning to you."

CC Madhya 13.161: Śrī Caitanya Mahāprabhu would sit in His room with Svarūpa Dāmodara and taste the topics of these verses day and night.

CC Madhya 13.162: Śrī Caitanya Mahāprabhu danced completely absorbed in ecstatic emotion. While looking at the face of Lord Jagannātha, He danced and recited these verses.

CC Madhya 13.163: No one can describe the good fortune of Svarūpa Dāmodara Gosvāmī, for he is always absorbed in the service of the Lord with his body, mind and words.

CC Madhya 13.164: The senses of Lord Śrī Caitanya Mahāprabhu were identical with the senses of Svarūpa. Therefore Caitanya Mahāprabhu used to become fully absorbed in tasting the singing of Svarūpa Dāmodara.

CC Madhya 13.165: In emotional ecstasy, Caitanya Mahāprabhu would sometimes sit on the ground and, looking down, would write on the ground with His finger.

CC Madhya 13.166: Fearing that the Lord would injure His finger by writing in this way, Svarūpa Dāmodara checked Him with his own hand.

CC Madhya 13.167: Svarūpa Dāmodara used to sing exactly according to the ecstatic emotion of the Lord. Whenever a particular mellow was being tasted by Śrī Caitanya Mahāprabhu, Svarūpa Dāmodara would personify it by singing.

CC Madhya 13.168: Śrī Caitanya Mahāprabhu looked upon the beautiful lotuslike face and eyes of Lord Jagannātha.

CC Madhya 13.169: Lord Jagannātha was garlanded, dressed with nice garments and adorned with beautiful ornaments. His face was glittering from the rays of sunshine, and the entire atmosphere was fragrant.

CC Madhya 13.170: An ocean of transcendental bliss expanded in the heart of Lord Śrī Caitanya Mahāprabhu, and symptoms of madness immediately intensified like a hurricane.

CC Madhya 13.171: The madness of transcendental bliss created waves of various emotions. The emotions appeared like opposing soldiers staging a fight.

CC Madhya 13.172: There was an increase in all the natural emotional symptoms. Thus there were awakening emotions, peacefulness, joined, mixed, transcendental and prevalent emotions, and impetuses for emotion.

CC Madhya 13.173: Śrī Caitanya Mahāprabhu's body appeared like a transcendental Himalayan mountain bearing ecstatic emotional flower trees, all of them blooming.

CC Madhya 13.174: The sight of all these symptoms attracted everyone's mind and consciousness. Indeed, the Lord sprinkled everyone's mind with the nectar of transcendental love of Godhead.

CC Madhya 13.175: He sprinkled the minds of the servants of Lord Jagannātha, the government officers, the pilgrim visitors, the general populace and all the residents of Jagannātha Purī.

CC Madhya 13.176: Upon seeing the dancing and ecstatic love of Śrī Caitanya Mahāprabhu, everyone became astonished. In their hearts they became infatuated with love of Krishna.

CC Madhya 13.177: Everyone danced and chanted in ecstatic love, and a great noise resounded. Everyone was overwhelmed with transcendental bliss just to see the dancing of Śrī Caitanya Mahāprabhu.

CC Madhya 13.178: Apart from the others, even Lord Jagannātha and Lord Balarāma, with great happiness, began to move very slowly upon seeing the dancing of Śrī Caitanya Mahāprabhu.

CC Madhya 13.179: Lord Jagannātha and Lord Balarāma sometimes stopped the car and happily observed Lord Caitanya's dancing. Anyone who was able to see Them stop and watch the dancing bore witness to Their pastimes.

CC Madhya 13.180: When Lord Śrī Caitanya Mahāprabhu was dancing and wandering in this way, He fell down in front of Mahārāja Pratāparudra.

CC Madhya 13.181: Mahārāja Pratāparudra picked the Lord up with great respect, but upon seeing the King, Lord Caitanya Mahāprabhu came to His external senses.

CC Madhya 13.182: After seeing the King, Śrī Caitanya Mahāprabhu condemned Himself, saying, "Oh, how pitiful it is that I have touched a person who is interested in mundane affairs!"

CC Madhya 13.183: Not even Lord Nityānanda Prabhu, Kāśīśvara or Govinda took care of Lord Caitanya Mahāprabhu when He fell down. Nityānanda was in great ecstasy, and Kāśīśvara and Govinda were elsewhere.

CC Madhya 13.184: Śrī Caitanya Mahāprabhu had already been satisfied by the King's behavior, for the King had accepted the service of a sweeper for Lord Jagannātha. Therefore Lord Caitanya Mahāprabhu actually desired to see the King.

CC Madhya 13.185: However, just to warn His personal associates, the Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu, externally expressed feelings of anger.

CC Madhya 13.186: King Pratāparudra became frightened when Lord Caitanya showed external anger, but Sārvabhauma Bhattācārya told the King, "Don't worry."

CC Madhya 13.187: Sārvabhauma Bhattācārya informed the King, "The Lord is very satisfied with you. By pointing you out, He was teaching His personal associates how to behave with mundane people."

CC Madhya 13.188: Sārvabhauma Bhattācārya continued, "I shall submit your petition when there is an opportune moment. It will then be easy for you to come and meet the Lord."

CC Madhya 13.189: After circumambulating Jagannātha, Śrī Caitanya Mahāprabhu went behind the car and began pushing it with His head.

CC Madhya 13.190: As soon as He pushed, the car immediately started to move, making a rattling noise. The people all around began to chant the holy name of the Lord, "Hari! Hari!"

CC Madhya 13.191: As the car began to move, Śrī Caitanya Mahāprabhu took His personal associates in front of the cars occupied by Lord Balarāma and Subhadrā, the goddess of fortune. Greatly inspired, He then began to dance in front of them.

CC Madhya 13.192: After finishing the dance before Lord Baladeva and Subhadrā, Śrī Caitanya Mahāprabhu came before Lord Jagannātha's car. Upon seeing Lord Jagannātha, He began to dance again.

CC Madhya 13.193: When they reached the place called Balagandi, Lord Jagannātha stopped His car and began to look left and right.

CC Madhya 13.194: On the left side, Lord Jagannātha saw a neighborhood of brāhmanas and a coconut-tree grove. On the right side, He saw nice flower gardens resembling those in the holy place Vrindāvana.

CC Madhya 13.195: Śrī Caitanya Mahāprabhu and His devotees were dancing in front of the car, and Lord Jagannātha, having stopped the car, watched the dancing.

CC Madhya 13.196: It was customary that food be offered to the Lord at vipra-śāsana. Indeed, innumerable dishes of food were offered, and Lord Jagannātha tasted each one of them.

CC Madhya 13.197: All kinds of devotees of Lord Jagannātha — from neophytes to the most advanced — offered their best cooked food to the Lord.

CC Madhya 13.198: These devotees included the King, his queens, his ministers and friends and all other big and small residents of Jagannātha Purī.

CC Madhya 13.199: All the visitors who had come from different countries to Jagannātha Purī, as well as the local devotees, offered their personally cooked food to the Lord.

CC Madhya 13.200: The devotees offered their food everywhere — in front of the car and behind it, on the two sides and within the flower garden. Wherever possible, they made their offering to the Lord, for there were no hard and fast rules.

CC Madhya 13.201: While the food was being offered, a large crowd of people gathered. At that time Śrī Caitanya Mahāprabhu stopped His dancing and went to a nearby garden.

CC Madhya 13.202: Śrī Caitanya Mahāprabhu entered the garden and, immersed in great ecstatic emotion, fell flat on a raised platform there.

CC Madhya 13.203: The Lord was very much fatigued from the hard labor of dancing, and there was perspiration all over His body. He therefore enjoyed the fragrant, cool breeze of the garden.

CC Madhya 13.204: All the devotees who had been performing sańkīrtana came there and took rest under each and every tree.

CC Madhya 13.205: Thus I have described the great performance of congregational chanting by Lord Śrī Caitanya Mahāprabhu as He danced in front of Lord Jagannātha.

CC Madhya 13.206: In his prayer known as the Caitanyāshtaka, Śrīla Rūpa Gosvāmī has given a vivid description of the Lord's dancing before the car of Jagannātha.

CC Madhya 13.207: "Śrī Caitanya Mahāprabhu danced down the main road in great ecstasy before Lord Jagannātha, the master of Nīlācala, who was sitting on His car. Overwhelmed by the transcendental bliss of dancing and surrounded by Vaishnavas who sang the holy names, He manifested waves of ecstatic love of Godhead. When will Śrī Caitanya Mahāprabhu again be visible to my vision?"

CC Madhya 13.208: Anyone who hears this description of the car festival will attain Śrī Caitanya Mahāprabhu. He will also attain the elevated state by which he will have firm conviction in devotional service and love of Godhead.

CC Madhya 13.209: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 1

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.1

sa jīyāt krishna-caitanyah

śrī-rathāgre nanarta yah

yenāsīj jagatām citram

jagannātho 'pi vismitah

SYNONYMS

sah — He; jīyāt — may live long; krishna-caitanyah — Lord Śrī Caitanya Mahāprabhu; śrī-ratha-agre — in the front of the car; nanarta — danced; yah — who; yena — by whom; āsīt — there was; jagatām — of the whole universe; citram — wonder; jagannāthah — Lord Jagannātha; api — also; vismitah — was astonished.

TRANSLATION

May the Supreme Personality of Godhead, Śrī Krishna Caitanya, who danced in front of the car of Śrī Jagannātha, be all glorified! By seeing His dancing, not only was the whole universe held in wonder, but Lord Jagannātha Himself became very much astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 10

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.10

kati-tate baddha, dridha sthūla patta-dorī

dui dike dayitā-gana uthāya tāhā dhari'

SYNONYMS

kati-tate — on the waist; baddha — bound; dridha — strong; sthūla — thick; patta-dorī — rope made of silk; dui dike — from two sides; dayitā-gana — the dayitās; uthāya — raise; tāhā — that rope; dhari' — catching.

TRANSLATION

The Lord Jagannātha Deity was bound at the waist by a strong, thick rope made of silk. From two sides the dayitās caught hold of this rope and raised the Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 100

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.100

subhadrā-balarāmera hridaye ullāsa

nritya dekhi' dui janāra śrī-mukhete hāsa

SYNONYMS

subhadrā — of the goddess Subhadrā; balarāmera — and of Balarāma; hridaye — in the hearts; ullāsa — ecstasy; nritya — dancing; dekhi' — seeing; dui janāra — of the two persons; śrī-mukhete — in the beautiful mouths; hāsa — smiling.

TRANSLATION

The goddess of fortune, Subhadrā, and Lord Balarāma both felt great happiness and ecstasy within their hearts. Indeed, they were seen smiling at the dancing.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 101

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.101

uddanda nritye prabhura adbhuta vikāra

ashta sāttvika bhāva udaya haya sama-kāla

SYNONYMS

uddanda — jumping; nritye — by dancing; prabhura — of Śrī Caitanya Mahāprabhu; adbhuta — wonderful; vikāra — transformations; ashta sāttvika — eight transcendental kinds; bhāva — ecstasy; udaya haya — awaken; sama-kāla — simultaneously.

TRANSLATION

When Caitanya Mahāprabhu danced and jumped high, eight wonderful transformations indicative of divine ecstasy were seen in His body. All these symptoms were visible simultaneously.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 102

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.102

māmsa-vrana sama roma-vrinda pulakita

śimulīra vriksha yena kantaka-veshtita

SYNONYMS

māmsa — skin; vrana — pimples; sama — like; roma-vrinda — the hairs of the body; pulakita — erupted; śimulīra vriksha — cotton tree; yena — as if; kantaka — by thorns; veshtita — surrounded.

TRANSLATION

His skin erupted with goose pimples, and the hairs of His body stood on end. His body resembled the śimulī [silk cotton tree], all covered with thorns.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 103

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.103

eka eka dantera kampa dekhite lāge bhaya

loke jāne, danta saba khasiyā padaya

SYNONYMS

eka eka — one after another; dantera — of teeth; kampa — movement; dekhite — to see; lāge — there is; bhaya — fear; loke jāne — the people understood; danta — the teeth; saba — all; khasiyā — being loosened; padaya — fall down.

TRANSLATION

Indeed, the people became afraid just to see His teeth chatter, and they even thought that His teeth would fall out.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 104

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.104

sarvāńge prasveda chute tāte raktodgama

'jaja gaga' 'jaja gaga' — gadgada-vacana

SYNONYMS

sarvāńge — all over the body; prasveda — perspiration; chute — flows; tāte — along with it; rakta-udgama — oozing out of blood; jaja gaga jaja gaga — a sound indicating the name Jagannātha; gadgada — choked up due to ecstasy; vacana — words.

TRANSLATION

Śrī Caitanya Mahāprabhu's whole body flowed with perspiration and at the same time oozed blood. He made the sounds "jaja gaga, jaja gaga" in a voice choked with ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 105

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.105

jalayantra-dhārā yaiche vahe aśru-jala

āśa-pāśe loka yata bhijila sakala

SYNONYMS

jala-yantra — from a syringe; dhārā — pouring of water; yaiche — as if; vahe — are flowing; aśru-jala — tears from the eyes; āśa-pāśe — on all sides; loka — people; yata — as many as there were; bhijila — become wet; sakala — all.

TRANSLATION

Tears came forcefully from the eyes of the Lord, as if from a syringe, and all the people surrounding Him became wet.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 106

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.106

deha-kānti gaura-varna dekhiye aruna

kabhu kānti dekhi yena mallikā-pushpa-sama

SYNONYMS

deha-kānti — of the luster of the body; gaura-varna — white complexion; dekhiye — everyone saw; aruna — pink; kabhu — sometimes; kānti — the luster; dekhi — seeing; yena — as if; mallikā-pushpa-sama — resembling the mallikā flower.

TRANSLATION

Everyone saw the complexion of His body change from white to pink, so that His luster resembled that of the mallikā flower.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 107

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.107

kabhu stambha, kabhu prabhu bhūmite lotāya

śushka-kāshtha-sama pada-hasta nā calaya

SYNONYMS

kabhu — sometimes; stambha — stunned; kabhu — sometimes; prabhu — Lord Caitanya Mahāprabhu; bhūmite — on the ground; lotāya — rolls; śushka — dry; kāshtha — wood; sama — like; pada-hasta — legs and hands; nā — do not; calaya — move.

TRANSLATION

Sometimes He appeared stunned, and sometimes He rolled on the ground. Indeed, sometimes His legs and hands became as hard as dry wood, and He did not move.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 108

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.108

kabhu bhūme pade, kabhu śvāsa haya hīna

yāhā dekhi' bhakta-ganera prāna haya kshīna

SYNONYMS

kabhu — sometimes; bhūme — on the ground; pade — falls down; kabhu — sometimes; śvāsa — breathing; haya — becomes; hīna — nil; yāhā dekhi' — seeing which; bhakta-ganera — of the devotees; prāna — life; haya — becomes; kshīna — feeble.

TRANSLATION

When the Lord fell to the ground, sometimes His breathing almost stopped. When the devotees saw this, their lives also became very feeble.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 109

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.109

kabhu netre nāsāya jala, mukhe pade phena

amritera dhārā candra-bimbe vahe yena

SYNONYMS

kabhu — sometimes; netre — from the eyes; nāsāya — from the nostrils; jala — water; mukhe — from the mouth; pade — fell; phena — foam; amritera — of nectar; dhārā — torrents; candra-bimbe — from the moon; vahe — flow; yena — as if.

TRANSLATION

Water flowed from His eyes and sometimes through His nostrils, and foam fell from His mouth. These flowings appeared to be torrents of nectar descending from the moon.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 11

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.11

ucca dridha tulī saba pāti' sthāne sthāne

eka tulī haite tvarāya āra tulīte āne

SYNONYMS

ucca — puffed up; dridha — strong; tulī — pads made of cotton; saba — all; pāti' — spreading; sthāne sthāne — from one place to another; eka tulī — one pad; haite — from; tvarāya — very soon; āra — next; tulīte — on the pad; āne — bring.

TRANSLATION

Strong, puffed-up cotton pads called tulīs were spread out from the throne to the car, and the heavy Deity of Lord Jagannātha was carried from one pillowlike pad to the next by the dayitās.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 110

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.110

sei phena lañā śubhānanda kaila pāna

krishna-prema-rasika teńho mahā-bhāgyavān

SYNONYMS

sei phena — that foam; lañā — taking; śubhānanda — a devotee named Śubhānanda; kaila — did; pāna — drinking; krishna-prema-rasika — relisher of ecstatic love of Krishna; teńho — he; mahā-bhāgyavān — very fortunate.

TRANSLATION

The foam that fell from the mouth of Śrī Caitanya Mahāprabhu was taken and drunk by Śubhānanda because he was very fortunate and expert in relishing the mellow of ecstatic love of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 111

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.111

ei-mata tāndava-nritya kaila kata-kshana

bhāva-viśeshe prabhura praveśila mana

SYNONYMS

ei-mata — in this way; tāndava-nritya — devastating dancing; kaila — performed; kata-kshana — for some time; bhāva-viśeshe — in a particular ecstasy; prabhura — of Lord Caitanya Mahāprabhu; praveśila mana — the mind entered.

TRANSLATION

After Śrī Caitanya Mahāprabhu had performed His devastating dance for some time, His mind entered into a mood of ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 112

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.112

tāndava-nritya chādi' svarūpere ājñā dila

hridaya jāniyā svarūpa gāite lāgila

SYNONYMS

tāndava-nritya chādi' — giving up such devastating dancing; svarūpere — unto Svarūpa Dāmodara; ājñā dila — gave an order; hridaya — mind; jāniyā — knowing; svarūpa — Svarūpa Dāmodara; gāite lāgila — began to sing.

TRANSLATION

After abandoning the dancing, the Lord ordered Svarūpa Dāmodara to sing. Understanding His mind, Svarūpa Dāmodara began to sing as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 113

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.113

"'sei ta parāna-nātha pāinu

yāhā lāgi' madana-dahane jhuri' genu'"

SYNONYMS

sei ta — that indeed; parāna-nātha — the master of My life; pāinu — I have gotten; yāhā lāgi' — for whom; madana-dahane — being burned by Cupid; jhuri' genu — I became dried up.

TRANSLATION

"'Now I have gained the Lord of My life, in the absence of whom I was being burned by Cupid and was withering away.'"

PURPORT

This song refers to Śrīmatī Rādhārānī's meeting with Krishna at the holy place of Kurukshetra, where Lord Śrī Krishna and His brother and sister came to visit when there was a solar eclipse. It is a song of separation from Krishna. When Rādhārānī met Krishna at Kurukshetra, She remembered His intimate association in Vrindāvana, and She thought, "Now I have gained the Lord of My life. In His absence I was being burned by the arrow of Cupid, and thus I was withering away. Now I have My life again."


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 114

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.114

ei dhuyā uccaih-svare gāya dāmodara

ānande madhura nritya karena īśvara

SYNONYMS

ei dhuyā — this refrain; uccaih-svare — loudly; gāya — sings; dāmodara — Svarūpa Dāmodara; ānande — in great ecstasy; madhura — rhythmic; nritya — dancing; karena — performs; īśvara — the Lord.

TRANSLATION

When this refrain was loudly sung by Svarūpa Dāmodara, Śrī Caitanya Mahāprabhu again began rhythmically dancing in transcendental bliss.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 115

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.115

dhīre dhīre jagannātha karena gamana

āge nritya kari' calena śacīra nandana

SYNONYMS

dhīre dhīre — slowly, slowly; jagannātha — Lord Jagannātha; karena — does; gamana — movement; āge — in front; nritya — dancing; kari' — performing; calena — goes forward; śacīra nandana — the son of mother Śacī.

TRANSLATION

The car of Lord Jagannātha began to move slowly while the son of mother Śacī went ahead and danced in front.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 116

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.116

jagannāthe netra diyā sabe nāce, gāya

kīrtanīyā saha prabhu pāche pāche yāya

SYNONYMS

jagannāthe — on Lord Jagannātha; netra — the eyes; diyā — keeping; sabe — all the devotees; nāce gāya — dance and sing; kīrtanīyā — the performers of sańkīrtana; saha — with; prabhu — Śrī Caitanya Mahāprabhu; pāche pāche — at the rear; yāya — goes forward.

TRANSLATION

While dancing and singing, all the devotees in front of Lord Jagannātha kept their eyes on Him. Caitanya Mahāprabhu then went to the end of the procession with the sańkīrtana performers.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 117

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.117

jagannāthe magna prabhura nayana-hridaya

śrī-hasta-yuge kare gītera abhinaya

SYNONYMS

jagannāthe — in Lord Jagannātha; magna — absorbed; prabhura — of Lord Caitanya Mahāprabhu; nayana-hridaya — the eyes and mind; śrī-hasta-yuge — with His two arms; kare — performed; gītera — of the song; abhinaya — dramatic movement.

TRANSLATION

His eyes and mind fully absorbed in Lord Jagannātha, Caitanya Mahāprabhu began to play the drama of the song with His two arms.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 118

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.118

gaura yadi pāche cale, śyāma haya sthire

gaura āge cale, śyāma cale dhīre-dhīre

SYNONYMS

gaura — Śrī Caitanya Mahāprabhu; yadi — if; pāche cale — goes behind; śyāma — Jagannātha; haya — becomes; sthire — still; gaura — Śrī Caitanya Mahāprabhu; āge cale — goes forward; śyāma — Lord Jagannātha; cale — goes; dhīre-dhīre — slowly.

TRANSLATION

When Caitanya Mahāprabhu was dramatically enacting the song, He would sometimes fall behind in the procession. At such times, Lord Jagannātha would come to a standstill. When Caitanya Mahāprabhu again went forward, Lord Jagannātha's car would slowly start again.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 119

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.119

ei-mata gaura-śyāme, dońhe thelātheli

svarathe śyāmere rākhe gaura mahā-balī

SYNONYMS

ei-mata — in this way; gaura-śyāme — Lord Jagannātha and Lord Śrī Caitanya Mahāprabhu; dońhe — between both of Them; thelātheli — competition of pushing forward; sva-rathe — in His own car; śyāmere — Lord Jagannātha; rākhe — keeps; gaura — Lord Śrī Caitanya Mahāprabhu; mahā-balī — greatly powerful.

TRANSLATION

Thus there was a sort of competition between Caitanya Mahāprabhu and Lord Jagannātha in seeing who would lead, but Caitanya Mahāprabhu was so strong that He made Lord Jagannātha wait in His car.

PURPORT

In his Anubhāshya, Śrīla Bhaktisiddhānta Sarasvatī Thākura describes the ecstasy of Śrī Caitanya Mahāprabhu as follows. After giving up the company of the gopīs in Vrindāvana, Śrī Krishna, the son of Mahārāja Nanda, engaged in His pastimes at Dvārakā. When Krishna went to Kurukshetra with His brother and sister and others from Dvārakā, He again met the inhabitants of Vrindāvana. Śrī Caitanya Mahāprabhu is rādhā-bhāva-dyuti-suvalita, that is, Krishna Himself assuming the part of Śrīmatī Rādhārānī in order to understand Krishna. Lord Jagannātha-deva is Krishna, and Śrī Krishna Caitanya Mahāprabhu is Śrīmatī Rādhārānī. Caitanya Mahāprabhu's leading Lord Jagannātha toward the Gundicā temple corresponded to Śrīmatī Rādhārānī's leading Krishna toward Vrindāvana. Śrī Kshetra, Jagannātha Purī, was taken as the kingdom of Dvārakā, the place where Krishna enjoys supreme opulence. But He was being led by Śrī Caitanya Mahāprabhu to Vrindāvana, the simple village where all the inhabitants are filled with ecstatic love for Krishna. Śrī Kshetra is a place of aiśvarya-līlā, just as Vrindāvana is the place of mādhurya-līlā. Śrī Caitanya Mahāprabhu's following at the rear of the ratha indicated that Lord Jagannātha, Krishna, was forgetting the inhabitants of Vrindāvana. Although Krishna neglected the inhabitants of Vrindāvana, He could not forget them. Thus in His opulent Ratha-yātrā, He was returning to Vrindāvana. In the role of Śrīmatī Rādhārānī, Śrī Caitanya Mahāprabhu was examining whether the Lord still remembered the inhabitants of Vrindāvana. When Caitanya Mahāprabhu fell behind the Ratha car, Jagannātha-deva, Krishna Himself, understood the mind of Śrīmatī Rādhārānī. Therefore, Jagannātha sometimes fell behind the dancing Śrī Caitanya Mahāprabhu to indicate to Śrīmatī Rādhārānī that He had not forgotten. Thus Lord Jagannātha would stop the forward march of the ratha and wait at a standstill. In this way Lord Jagannātha agreed that without the ecstasy of Śrīmatī Rādhārānī He could not feel satisfied. While Jagannātha was thus waiting, Gaurasundara, Caitanya Mahāprabhu, in His ecstasy of Śrīmatī Rādhārānī, immediately came forward to Krishna. At such times, Lord Jagannātha would proceed ahead very slowly. These competitive exchanges were all part of the love affair between Krishna and Śrīmatī Rādhārānī. In that competition between Lord Caitanya's ecstasy for Jagannātha and Jagannātha's ecstasy for Śrīmatī Rādhārānī, Caitanya Mahāprabhu emerged successful.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 12

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.12

prabhu-padāghāte tulī haya khanda khanda

tulā saba udi' yāya, śabda haya pracanda

SYNONYMS

prabhu-pada-āghāte — by the kicking of Lord Jagannātha; tulī — the pads; haya — become; khanda khanda — broken to pieces; tulā — cotton from inside; saba — all; udi' yāya — rises; śabda — sound; haya — there is; pracanda — very much.

TRANSLATION

While the dayitās carried the heavy Jagannātha Deity from one pad to the next, some of the pads broke, and the cotton contents floated into the air. When they broke, they made a heavy cracking sound.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 120

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.120

nācite nācite prabhura hailā bhāvāntara

hasta tuli' śloka pade kari' uccaih-svara

SYNONYMS

nācite nācite — while dancing; prabhura — of Śrī Caitanya Mahāprabhu; hailā — there was; bhāva-antara — a change of ecstasy; hasta tuli' — raising the arms; śloka pade — recites one verse; kari' — making; uccaih-svara — loud voice.

TRANSLATION

While Śrī Caitanya Mahāprabhu was dancing, His ecstasy changed. Raising His two arms, He began to recite the following verse in a loud voice.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 121

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.121

yah kaumāra-harah sa eva hi varas tā eva caitra-kshapās

te conmīlita-mālatī-surabhayah praudhāh kadambānilāh

sā caivāsmi tathāpi tatra surata-vyāpāra-līlā-vidhau

revā-rodhasi vetasī-taru-tale cetah samutkanthate

SYNONYMS

yah — that same person who; kaumāra-harah — the thief of my heart during youth; sah — he; eva hi — certainly; varah — lover; tāh — these; eva — certainly; caitra-kshapāh — moonlit nights of the month of Caitra; te — those; ca — and; unmīlita — fructified; mālatī — of mālatī flowers; surabhayah — fragrances; praudhāh — full; kadamba — with the fragrance of the kadamba flower; anilāh — the breezes; sā — that one; ca — also; eva — certainly; asmi — I am; tathāpi — still; tatra — there; surata-vyāpāra — in intimate transactions; līlā — of pastimes; vidhau — in the manner; revā — of the river named Revā; rodhasi — on the bank; vetasī — of the name Vetasī; taru-tale — underneath the tree; cetah — my mind; samutkanthate — is very eager to go.

TRANSLATION

"'That very personality who stole away my heart during my youth is now again my master. These are the same moonlit nights of the month of Caitra. The same fragrance of mālatī flowers is there, and the same sweet breezes are blowing from the kadamba forest. In our intimate relationship, I am also the same lover, yet still my mind is not happy here. I am eager to go back to that place on the bank of the Revā under the Vetasī tree. That is my desire.'"

PURPORT

This verse appears in the Padyāvalī (386).


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 122

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.122

ei śloka mahāprabhu pade bāra bāra

svarūpa vinā artha keha nā jāne ihāra

SYNONYMS

ei śloka — this verse; mahāprabhu — Śrī Caitanya Mahāprabhu; pade — recites; bāra bāra — again and again; svarūpa vinā — except for Svarūpa Dāmodara; artha — meaning; keha — anyone; nā jāne — does not know; ihāra — of this.

TRANSLATION

This verse was recited by Śrī Caitanya Mahāprabhu again and again. But for Svarūpa Dāmodara, no one could understand its meaning.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 123

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.123

ei ślokārtha pūrve kariyāchi vyākhyāna

ślokera bhāvārtha kari sańkshepe ākhyāna

SYNONYMS

ei śloka-artha — the meaning of this verse; pūrve — previously; kariyāchi — I have done; vyākhyāna — explanation; ślokera — of the same verse; bhāva-artha — purport; kari — I do; sańkshepe — in brief; ākhyāna — description.

TRANSLATION

I have already explained this verse. Now I shall simply describe it in brief.

PURPORT

In this connection, see Madhya-līlā, Chapter One, verses 53, 77-80 and 82-84.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 124

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.124

pūrve yaiche kurukshetre saba gopī-gana

krishnera darśana pāñā ānandita mana

SYNONYMS

pūrve yaiche — as previously; kuru-kshetre — in the holy place known as Kurukshetra; saba gopī-gana — all the gopīs of Vrindāvana; krishnera — of Lord Krishna; darśana — interview; pāñā — getting; ānandita mana — very pleased within the mind.

TRANSLATION

Formerly, all the gopīs of Vrindāvana were very pleased when they met with Krishna in the holy place Kurukshetra.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 125

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.125

jagannātha dekhi' prabhura se bhāva uthila

sei bhāvāvishta hañā dhuyā gāoyāila

SYNONYMS

jagannātha dekhi' — by seeing Lord Jagannātha; prabhura — of Śrī Caitanya Mahāprabhu; se bhāva — that ecstasy; uthila — awakened; sei — that; bhāva-āvishta — absorbed in that ecstasy; hañā — becoming; dhuyā — refrain; gāoyāila — caused to sing.

TRANSLATION

Similarly, after seeing Lord Jagannātha, Śrī Caitanya Mahāprabhu awoke with the ecstasy of the gopīs. Being absorbed in this ecstasy, He asked Svarūpa Dāmodara to sing the refrain.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 126

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.126

avaśeshe rādhā krishne kare nivedana

sei tumi, sei āmi, sei nava sańgama

SYNONYMS

avaśeshe — at last; rādhā — Śrīmatī Rādhārānī; krishne — unto Lord Krishna; kare — does; nivedana — submission; sei tumi — You are the same Krishna; sei āmi — I am the same Rādhārānī; sei nava sańgama — We are meeting in the same new spirit as in the beginning.

TRANSLATION

Śrī Caitanya Mahāprabhu spoke thus to Lord Jagannātha: "You are the same Krishna, and I am the same Rādhārānī. We are meeting again in the same way that We met in the beginning of Our lives.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 127

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.127

tathāpi āmāra mana hare vrindāvana

vrindāvane udaya karāo āpana-carana

SYNONYMS

tathāpi — yet; āmāra — My; mana — mind; hare — attracts; vrindāvana — Śrī Vrindāvana; vrindāvane — at Vrindāvana; udaya karāo — please cause to reappear; āpana-carana — the brilliance of Your lotus feet.

TRANSLATION

"Although We are both the same, My mind is still attracted to Vrindāvana-dhāma. I wish that You will please again appear with Your lotus feet in Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 128

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.128

ihāń lokāranya, hātī, ghodā, ratha-dhvani

tāhāń pushpāranya, bhrińga-pika-nāda śuni

SYNONYMS

ihāń — at this place, Kurukshetra; loka-aranya — too great a crowd of people; hātī — elephants; ghodā — horses; ratha-dhvani — the rattling sound of chariots; tāhāń — there, in Vrindāvana; pushpa-aranya — the garden of flowers; bhrińga — of bumblebees; pika — of the birds; nāda — sound; śuni — I hear.

TRANSLATION

"In Kurukshetra there are crowds of people, elephants and horses, and also the rattling of chariots. But in Vrindāvana there are flower gardens, and the humming of the bees and chirping of the birds can be heard.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 129

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.129

ihāń rāja-veśa, sańge saba kshatriya-gana

tāhāń gopa-veśa, sańge muralī-vādana

SYNONYMS

ihāń — here, at Kurukshetra; rāja-veśa — dressed like a royal prince; sańge — with You; saba — all; kshatriya-gana — great warriors; tāhāń — there, in Vrindāvana; gopa-veśa — dressed like a cowherd boy; sańge — with You; muralī-vādana — the blowing of Your transcendental flute.

TRANSLATION

"Here at Kurukshetra You are dressed like a royal prince, accompanied by great warriors, but in Vrindāvana You appeared just like an ordinary cowherd boy, accompanied only by Your beautiful flute.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 13

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.13

viśvambhara jagannāthe ke cālāite pāre?

āpana icchāya cale karite vihāre

SYNONYMS

viśvambhara — the maintainer of the universe; jagannāthe — Lord Jagannātha; ke — who; cālāite — cause to be carried; pāre — can; āpana — personal; icchāya — by His will; cale — moves; karite — to act; vihāre — in pastimes.

TRANSLATION

Lord Jagannātha is the maintainer of the whole universe. Who can carry Him from one place to another? The Lord moves by His personal will just to perform His pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 130

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.130

vraje tomāra sańge yei sukha-āsvādana

sei sukha-samudrera ihāń nāhi eka kana

SYNONYMS

vraje — at Vrindāvana; tomāra — of You; sańge — in the company; yei — what; sukha-āsvādana — taste of transcendental bliss; sei — that; sukha-samudrera — of the ocean of transcendental bliss; ihāń — here, at Kurukshetra; nāhi — there is not; eka — one; kana — drop.

TRANSLATION

"Here there is not even a drop of the ocean of transcendental happiness that I enjoyed with You in Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 131

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.131

āmā lañā punah līlā karaha vrindāvane

tabe āmāra mano-vāñchā haya ta' pūrane

SYNONYMS

āmā lañā — taking Me; punah — again; līlā — pastimes; karaha — perform; vrindāvane — at Vrindāvana; tabe — then; āmāra manah-vāñchā — the desire of My mind; haya — becomes; ta' — indeed; pūrane — in fulfillment.

TRANSLATION

"I therefore request You to come to Vrindāvana and enjoy pastimes with Me. If You do so, My ambition will be fulfilled."


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 132

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.132

bhāgavate āche yaiche rādhikā-vacana

pūrve tāhā sūtra-madhye kariyāchi varnana

SYNONYMS

bhāgavate — in Śrīmad-Bhāgavatam; āche — there is; yaiche — as; rādhikā-vacana — the statement of Śrīmatī Rādhikā; pūrve — previously; tāhā — that; sūtra-madhye — in the synopsis; kariyāchi varnana — I have described.

TRANSLATION

I have already described in brief Śrīmatī Rādhārānī's statement from Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 133

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.133

sei bhāvāveśe prabhu pade āra śloka

sei saba ślokera artha nāhi bujhe loka

SYNONYMS

sei — that; bhāva-āveśe — in ecstasy; prabhu — Śrī Caitanya Mahāprabhu; pade — recites; āra — another; śloka — verse; sei — those; saba ślokera — of all verses; artha — meaning; nāhi — do not; bujhe — understand; loka — people in general.

TRANSLATION

In that ecstatic mood, Śrī Caitanya Mahāprabhu recited many other verses, but people in general could not understand their meaning.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 134

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.134

svarūpa-gosāñi jāne, nā kahe artha tāra

śrī-rūpa-gosāñi kaila se artha pracāra

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; jāne — knows; nā — does not; kahe — say; artha — the meaning; tāra — of those verses; śrī-rūpa-gosāñi — Śrī Rūpa Gosvāmī; kaila — did; se — that; artha — of meaning; pracāra — broadcasting.

TRANSLATION

The meaning of those verses was known to Svarūpa Dāmodara Gosvāmī, but he did not reveal it. However, Śrī Rūpa Gosvāmī has broadcast the meaning.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 135

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.135

svarūpa sańge yāra artha kare āsvādana

nritya-madhye sei śloka karena pathana

SYNONYMS

svarūpa sańge — in the association of Svarūpa Dāmodara Gosvāmī; yāra — of which; artha — meaning; kare — does; āsvādana — taste; nritya-madhye — in the midst of dancing; sei śloka — that verse; karena pathana — recites.

TRANSLATION

While dancing, Śrī Caitanya Mahāprabhu began to recite the following verse, which He tasted in the association of Svarūpa Dāmodara Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 136

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.136

āhuś ca te nalina-nābha padāravindam

yogeśvarair hridi vicintyam agādha-bodhaih

samsāra-kūpa-patitottaranāvalambam

geham jushām api manasy udiyāt sadā nah

SYNONYMS

āhuh — the gopīs said; ca — and; te — Your; nalina-nābha — O Lord, whose navel is just like a lotus flower; pada-aravindam — lotus feet; yoga-īśvaraih — by great mystic yogīs; hridi — within the heart; vicintyam — to be meditated upon; agādha-bodhaih — who are highly learned philosophers; samsāra-kūpa — in the dark well of material existence; patita — of those fallen; uttarana — for deliverance; avalambam — the only shelter; geham — in family affairs; jushām — of those engaged; api — although; manasi — in the minds; udiyāt — let be awakened; sadā — always; nah — our.

TRANSLATION

"[The gopīs spoke thus:] 'Dear Lord, whose navel is just like a lotus flower, Your lotus feet are the only shelter for those who have fallen into the deep well of material existence. Your feet are worshiped and meditated upon by great mystic yogīs and highly learned philosophers. We wish that these lotus feet may also be awakened within our hearts, although we are only ordinary persons engaged in household affairs.'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.82.48). The gopīs were never interested in karma-yoga, jñāna-yoga or dhyāna-yoga. They were simply interested in bhakti-yoga. Unless they were forced, they never liked to meditate on the lotus feet of the Lord. Rather, they preferred to take the lotus feet of the Lord and place them on their breasts. Sometimes they regretted that their breasts were so hard, fearing that Krishna might not be very pleased to keep His soft lotus feet there. When those lotus feet were pricked by the grains of sand in the Vrindāvana pasturing ground, the gopīs were pained and began to cry. The gopīs wanted to keep Krishna at home always, and in this way their minds were absorbed in Krishna consciousness. Such pure Krishna consciousness can arise only in Vrindāvana. Thus Śrī Caitanya Mahāprabhu began to explain His own mind, which was saturated in the ecstasy of the gopīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 137

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.137

anyera hridaya — mana, mora mana — vrindāvana,

'mane' 'vane' eka kari' jāni

tāhāń tomāra pada-dvaya, karāha yadi udaya,

tabe tomāra pūrna kripā māni

SYNONYMS

anyera — of others; hridaya — consciousness; mana — mind; mora mana — My mind; vrindāvana — Vrindāvana consciousness; mane — with the mind; vane — with Vrindāvana; eka kari' — as one and the same; jāni — I know; tāhāń — there, at Vrindāvana; tomāra — Your; pada-dvaya — two lotus feet; karāha — You do; yadi — if; udaya — appearance; tabe — then; tomāra — Your; pūrna — complete; kripā — mercy; māni — I accept.

TRANSLATION

Speaking in the mood of Śrīmatī Rādhārānī, Caitanya Mahāprabhu said, "For most people, the mind and heart are one, but because My mind is never separated from Vrindāvana, I consider My mind and Vrindāvana to be one. My mind is already Vrindāvana, and since You like Vrindāvana, will You please place Your lotus feet there? I would deem that Your full mercy.

PURPORT

The mind's activities are thinking, feeling and willing, by which the mind accepts materially favorable things and rejects the unfavorable. This is the consciousness of people in general. But when one's mind does not accept and reject but simply becomes fixed on the lotus feet of Krishna, then one's mind becomes as good as Vrindāvana. Wherever Krishna is, there also are Śrīmatī Rādhārānī, the gopīs, the cowherd boys and all the other inhabitants of Vrindāvana. Thus as soon as one fixes Krishna in his mind, his mind becomes identical with Vrindāvana. In other words, when one's mind is completely free from all material desires and is engaged only in the service of the Supreme Personality of Godhead, then one always lives in Vrindāvana, and nowhere else.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 138

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.138

prāna-nātha, śuna mora satya nivedana

vraja — āmāra sadana, tāhāń tomāra sańgama,

nā pāile nā rahe jīvana

SYNONYMS

prāna-nātha — O My Lord, master of My life; śuna — please hear; mora — My; satya — true; nivedana — submission; vraja — Vrindāvana; āmāra — My; sadana — place; tāhāń — there; tomāra — Your; sańgama — association; nā pāile — if I do not get; nā — not; rahe — does remain; jīvana — life.

TRANSLATION

"My dear Lord, kindly hear My true submission. My home is Vrindāvana, and I wish Your association there. But if I do not get it, then it will be very difficult for Me to keep My life.

PURPORT

Only when the mind is free from designations can one desire the association of the Supreme Personality of Godhead. The mind must have some occupation. If a person is to be free of material things, his mind cannot be vacant; there must be subject matters for thinking, feeling and willing. Unless one's mind is filled with thoughts of Krishna, feelings for Krishna and a desire to serve Krishna, the mind will be filled with material activities. Those who have given up all material activities and have ceased thinking of them should always retain the ambition to think of Krishna. Without Krishna, one cannot live, just as a person cannot live without some enjoyment for his mind.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 139

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.139

pūrve uddhava-dvāre, ebe sākshāt āmāre,

yoga-jñāne kahilā upāya

tumi — vidagdha, kripāmaya, jānaha āmāra hridaya,

more aiche kahite nā yuyāya

SYNONYMS

pūrve — previously; uddhava-dvāre — through Uddhava; ebe — now; sākshāt — directly; āmāre — unto Me; yoga — mystic yogic meditation; jñāne — philosophical speculation; kahilā — You have said; upāya — the means; tumi — You; vidagdha — very humorous; kripā-maya — merciful; jānaha — You know; āmāra — My; hridaya — mind; more — unto Me; aiche — in that way; kahite — to speak; nā yuyāya — is not at all befitting.

TRANSLATION

"My dear Krishna, formerly, when You were staying in Mathurā, You sent Uddhava to teach Me speculative knowledge and mystic yoga. Now You Yourself are speaking the same thing, but My mind doesn't accept it. There is no place in My mind for jñāna-yoga or dhyāna-yoga. Although You know Me very well, You are still instructing Me in jñāna-yoga and dhyāna-yoga. It is not right for You to do so."

PURPORT

The process of mystic yoga, the speculative method for searching out the Supreme Absolute Truth, does not appeal to one who is always absorbed in thoughts of Krishna. A devotee is not at all interested in speculative activities. Instead of cultivating speculative knowledge or practicing mystic yoga, a devotee should worship the Deity in the temple and continuously engage in the Lord's service. Temple Deity worship is realized by the devotees to be the same as direct service to the Lord. The Deity is known as the arcā-vigraha or arcā-avatāra, an incarnation of the Supreme Lord in the form of a material manifestation (brass, stone or wood). Ultimately there is no difference between Krishna manifest in matter or Krishna manifest in spirit because both are His energies. For Krishna, there is no distinction between matter and spirit. His manifestation in material form, therefore, is as good as His original form, sac-cid-ānanda-vigraha [Bs. 5.1]. A devotee constantly engaged in Deity worship according to the rules and regulations laid down in the śāstras and given by the spiritual master realizes gradually that he is in direct contact with the Supreme Personality of Godhead. Thus he loses all interest in so-called meditation, yoga practice and mental speculation.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 14

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.14

mahāprabhu 'manimā' 'manimā' kare dhvani

nānā-vādya-kolāhale kichui nā śuni

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; manimā manimā — an honorific; kare — makes; dhvani — the sound; nānā — various; vādya — of musical instruments; kolāhale — by the tumultuous sound; kichui — anything; nā — not; śuni — can hear.

TRANSLATION

While the Lord was transported from the throne to the car, tumultuous sounds were made on various musical instruments. Śrī Caitanya Mahāprabhu was chanting "Manimā! Manimā!" but He could not be heard.

PURPORT

The word manimā is used to address a respectable person in Orissa. Lord Jagannātha was being respectfully addressed by Śrī Caitanya in this way.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 140

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.140

citta kādhi' tomā haite, vishaye cāhi lāgāite,

yatna kari, nāri kādhibāre

tāre dhyāna śikshā karāha, loka hāsāñā māra,

sthānāsthāna nā kara vicāre

SYNONYMS

citta kādhi' — withdrawing the consciousness; tomā haite — from You; vishaye — in mundane subject matters; cāhi — I want; lāgāite — to engage; yatna kari — I endeavor; nāri kādhibāre — I cannot withdraw; tāre — to such a servant; dhyāna — of meditation; śikshā — instruction; karāha — You give; loka — people in general; hāsāñā — laugh; māra — You kill; sthāna-asthāna — proper or improper place; nā kara — You do not make; vicāre — consideration.

TRANSLATION

Caitanya Mahāprabhu continued, "I would like to withdraw My consciousness from You and engage it in material activities, but even though I try, I cannot do so. I am naturally inclined to You only. Your instructions for Me to meditate on You are therefore simply ludicrous. In this way, You are killing Me. It is not very good for You to think of Me as a candidate for Your instructions.

PURPORT

Śrīla Rūpa Gosvāmī says in his [Bhakti-rasāmrita-sindhu 1.1.11]:

anyābhilāshitā-śūnyam jñāna-karmādy-anāvritam

ānakūlyena krishnānu-śīlanam bhaktir uttamā

[Madhya 19.167]

For a pure devotee, there is no scope for indulgence in mystic yoga practice or the cultivation of speculative philosophy. It is indeed impossible for a pure devotee to engage his mind in such unwanted activities. Even if a pure devotee wanted to, his mind would not allow him to do so. That is a characteristic of a pure devotee — he is transcendental to all fruitive activity, speculative philosophy and mystic yoga meditation. The gopīs therefore expressed themselves as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 141

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.141

nahe gopī yogeśvara, pada-kamala tomāra,

dhyāna kari' pāibe santosha

tomāra vākya-paripātī, tāra madhye kutinātī,

śuni' gopīra āro bādhe rosha

SYNONYMS

nahe — not; gopī — gopīs; yogeśvara — masters of mystic yoga practice; pada-kamala tomāra — Your lotus feet; dhyāna kari' — by meditation; pāibe santosha — we get satisfaction; tomāra — Your; vākya — words; paripātī — very kindly composed; tāra madhye — within that; kutinātī — duplicity; śuni' — hearing; gopīra — of the gopīs; āro — more and more; bādhe — increases; rosha — anger.

TRANSLATION

"The gopīs are not like the mystic yogīs. They will never be satisfied simply by meditating on Your lotus feet and imitating the so-called yogīs. Teaching the gopīs about meditation is another kind of duplicity. When they are instructed to undergo mystic yoga practice, they are not at all satisfied. On the contrary, they become more and more angry with You."

PURPORT

Śrīla Prabodhānanda Sarasvatī has stated (Caitanya-candrāmrita 5):

kaivalyam narakāyate tridaśa-pūr ākāśa-pushpāyate

durdāntendriya-kāla-sarpa-patalī protkhāta-damshtrāyate

viśvam pūrna-sukhāyate vidhi-mahendrādiś ca kītāyate

yat kārunya-katāksha-vaibhava-vatām tam gauram eva stumah

For a pure devotee who has realized Krishna consciousness through Śrī Caitanya Mahāprabhu, the monistic philosophy by which one becomes one with the Supreme appears hellish. The mystic yoga practice, by which the mind is controlled and the senses are subjugated, also appears ludicrous to a pure devotee. The devotee's mind and senses are already engaged in the transcendental service of the Lord. In this way the poisonous effects of sensory activities are removed. If one's mind is always engaged in the service of the Lord, there is no possibility that one will think, feel or act materially. Similarly, the fruitive workers' attempt to attain to the heavenly planets is nothing more than a phantasmagoria for the devotee. After all, the heavenly planets are material, and in due course of time they will all be dissolved. Devotees do not care for such temporary things. They engage in transcendental devotional activities because they desire elevation to the spiritual world, where they can live eternally and peacefully and with full knowledge of Krishna. In Vrindāvana, the gopīs, cowherd boys and even the calves, cows, trees and water are fully conscious of Krishna. They are never satisfied with anything but Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 142

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.142

deha-smriti nāhi yāra, samsāra-kūpa kāhāń tāra,

tāhā haite nā cāhe uddhāra

viraha-samudra-jale, kāma-timińgile gile,

gopī-gane neha' tāra pāra

SYNONYMS

deha-smriti — bodily concept of life; nāhi — not; yāra — one whose; samsāra-kūpa — blind well of material life; kāhāń — where is; tāra — his; tāhā haite — from that; nā — does not; cāhe — want; uddhāra — liberation; viraha-samudra-jale — in the water of the ocean of separation; kāma-timińgile — the transcendental Cupid in the form of timińgila fish; gile — swallow; gopī-gane — the gopīs; neha' — please take out; tāra pāra — beyond that.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "The gopīs have fallen into the great ocean of separation and are being devoured by the timińgila fish of their ambition to serve You. The gopīs are to be delivered from the mouths of these timińgila fish, for they are pure devotees. Since they have no material conception of life, why should they aspire for liberation? The gopīs do not want that liberation desired by yogīs and jñānīs, for they are already liberated from the ocean of material existence.

PURPORT

The bodily conception is created by the desire for material enjoyment. This is called vipada-smriti, which is the opposite of real life. The living entity is eternally the servant of Krishna, but when he desires to enjoy the material world, he cannot progress in spiritual life. One can never be happy by advancing materially. This is also stated in Śrīmad-Bhāgavatam (7.5.30): adānta-gobhir viśatām tamisram punah punaś carvita-carvanānām. Through the uncontrolled senses, one may advance one's hellish condition. He may continue to chew the chewed; that is, repeatedly accept birth and death. The conditioned souls use the duration of life between birth and death only to engage in the same hackneyed activities — eating, sleeping, mating and defending. In the lower animal species, we find the same activities. Since these activities are repeated, engaging in them is like chewing that which has already been chewed. If one can give up his ambition to engage in hackneyed material life and take to Krishna consciousness instead, he will be liberated from the stringent laws of material nature. One does not need to make a separate attempt to become liberated. If one simply engages in the service of the Lord, he will be liberated automatically. As Śrīla Bilvamańgala Thākura therefore says, muktih svayam mukulitāñjali sevate 'smān: "Liberation stands before me with folded hands, begging to serve me."


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 143

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.143

vrindāvana, govardhana, yamunā-pulina, vana,

sei kuñje rāsādika līlā

sei vrajera vraja-jana, mātā, pitā, bandhu-gana,

bada citra, kemane pāsarilā

SYNONYMS

vrindāvana — the transcendental land known as Vrindāvana; govardhana — Govardhana Hill; yamunā-pulina — the bank of the Yamunā; vana — all the forests where the pastimes of the Lord took place; sei kuñje — in the bushes in that forest; rāsa-ādika līlā — the pastimes of the rāsa dance; sei — that; vrajera — of Vrindāvana; vraja-jana — inhabitants; mātā — mother; pitā — father; bandhu-gana — friends; bada citra — most wonderful; kemane pāsarilā — how have You forgotten.

TRANSLATION

"It is amazing that You have forgotten the land of Vrindāvana. And how is it that You have forgotten Your father, mother and friends? How have You forgotten Govardhana Hill, the bank of the Yamunā and the forest where You enjoyed the rāsa-līlā dance?


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 144

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.144

vidagdha, mridu, sad-guna, suśīla, snigdha, karuna,

tumi, tomāra nāhi doshābhāsa

tabe ye tomāra mana, nāhi smare vraja-jana,

se — āmāra durdaiva-vilāsa

SYNONYMS

vidagdha — most refined; mridu — gentle; sat-guna — endowed with all good qualities; su-śīla — well-behaved; snigdha — softhearted; karuna — merciful; tumi — You; tomāra — Your; nāhi — there is not; dosha-ābhāsa — even a tinge of fault; tabe — still; ye — indeed; tomāra — Your; mana — mind; nāhi — does not; smare — remember; vraja-jana — the inhabitants of Vrindāvana; se — that; āmāra — My; durdaiva-vilāsa — suffering of past misdeeds.

TRANSLATION

"Krishna, You are certainly a refined gentleman with all good qualities. You are well-behaved, softhearted and merciful. I know that there is not even a tinge of fault to be found in You. Yet Your mind does not even remember the inhabitants of Vrindāvana. This is only My misfortune, and nothing else.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 145

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.145

nā gani āpana-duhkha, dekhi' vrajeśvarī-mukha,

vraja-janera hridaya vidare

kibā māra' vraja-vāsī, kibā jīyāo vraje āsi',

kena jīyāo duhkha sahāibāre?

SYNONYMS

nā gani — I do not care; āpana-duhkha — My personal unhappiness; dekhi' — seeing; vrajeśvarī-mukha — the face of mother Yaśodā; vraja-janera — of all the inhabitants of Vrindāvana; hridaya vidare — the hearts break; kibā — whether; māra' vraja-vāsī — You want to kill the inhabitants of Vrindāvana; kibā — or; jīyāo — You want to keep their lives; vraje āsi' — coming in Vrindāvana; kena — why; jīyāo — You let them live; duhkha sahāibāre — just to cause to suffer unhappiness.

TRANSLATION

"I do not care for My personal unhappiness, but when I see the morose face of mother Yaśodā and the hearts of all the inhabitants of Vrindāvana breaking because of You, I wonder whether You want to kill them all. Or do You want to enliven them by coming there? Why are You simply keeping them alive in a state of suffering?


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 146

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.146

tomāra ye anya veśa, anya sańga, anya deśa,

vraja-jane kabhu nāhi bhāya

vraja-bhūmi chādite nāre, tomā nā dekhile mare,

vraja-janera ki habe upāya

SYNONYMS

tomāra — Your; ye — that; anya veśa — different dress; anya sańga — other associates; anya deśa — other countries; vraja-jane — to the inhabitants of Vrindāvana; kabhu — at any time; nāhi — does not; bhāya — appeal; vraja-bhūmi — the land of Vrindāvana; chādite nāre — they do not like to leave; tomā — You; nā — not; dekhile — seeing; mare — they die; vraja-janera — of the inhabitants of Vrindāvana; ki — what; habe — will be; upāya — means.

TRANSLATION

"The inhabitants of Vrindāvana do not want You dressed like a prince, nor do they want You to associate with great warriors in a different country. They cannot leave the land of Vrindāvana, and without Your presence, they are all dying. What is their condition to be?


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 147

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.147

tumi — vrajera jīvana, vraja-rājera prāna-dhana,

tumi vrajera sakala sampad

kripārdra tomāra mana, āsi' jīyāo vraja-jana,

vraje udaya karāo nija-pada

SYNONYMS

tumi — You; vrajera jīvana — the life and soul of Vrindāvana; vraja-rājera — and of the King of Vraja, Nanda Mahārāja; prāna-dhana — the only life; tumi — You; vrajera — of Vrindāvana; sakala sampad — all opulence; kripā-ardra — melting with kindness; tomāra mana — Your mind; āsi' — coming; jīyāo — give life; vraja-jana — to all the inhabitants of Vrindāvana; vraje — in Vrindāvana; udaya karāo — cause to appear; nija-pada — Your lotus feet.

TRANSLATION

"My dear Krishna, You are the life and soul of Vrindāvana-dhāma. You are especially the life of Nanda Mahārāja. You are the only opulence in the land of Vrindāvana, and You are very merciful. Please come and let all the residents of Vrindāvana live. Kindly keep Your lotus feet again in Vrindāvana."

PURPORT

Śrīmatī Rādhārānī did not express Her personal unhappiness at being separated from Krishna. She wanted to evoke Krishna's feelings for the condition of all the others in Vrindāvana-dhāma — mother Yaśodā, Mahārāja Nanda, the cowherd boys, the gopīs, the birds and bees on the banks of the Yamunā, the water of the Yamunā, the trees, the forests and all the other paraphernalia associated with Krishna before He left Vrindāvana for Mathurā. These feelings of Śrīmatī Rādhārānī were manifested by Śrī Caitanya Mahāprabhu, and therefore He invited Lord Jagannātha, Krishna, to return to Vrindāvana. That is the purport of the Ratha-yātrā car's going from Jagannātha Purī to the Gundicā temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 148

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.148

śuniyā rādhikā-vānī, vraja-prema mane āni,

bhāve vyākulita deha-mana

vraja-lokera prema śuni', āpanāke 'rinī' māni',

kare krishna tāńre āśvāsana

SYNONYMS

śuniyā — after hearing; rādhikā-vānī — the statement of Śrīmatī Rādhārānī; vraja-prema — the love of Vraja; mane āni — remembering; bhāve — in that ecstasy; vyākulita — very much perturbed; deha-mana — the body and mind; vraja-lokera — of the inhabitants of Vrindāvana; prema śuni' — after hearing of the loving affairs; āpanāke — Himself; rinī māni' — considering very much indebted; kare — does; krishna — Lord Krishna; tāńre — unto Her; āśvāsana — pacification.

TRANSLATION

After hearing Śrīmatī Rādhārānī's statements, Lord Krishna's love for the inhabitants of Vrindāvana was evoked, and His body and mind became very much perturbed. After hearing of their love for Him, He immediately thought Himself to be always indebted to the residents of Vrindāvana. Then Krishna began to pacify Śrīmatī Rādhārānī as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 149

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.149

prāna-priye, śuna, mora e-satya-vacana

tomā-sabāra smarane, jhuroń muñi rātri-dine,

mora duhkha nā jāne kona jana

SYNONYMS

prāna-priye — O My dearmost; śuna — please hear; mora — of Me; e-satya-vacana — this true statement; tomā-sabāra — of all of you; smarane — by remembrance; jhuroń — cry; muñi — I; rātri-dine — both day and night; mora duhkha — My distress; nā jāne — does not know; kona jana — anyone.

TRANSLATION

"My dearest Śrīmatī Rādhārānī, please hear Me. I am speaking the truth. I cry day and night simply upon remembering all you inhabitants of Vrindāvana. No one knows how unhappy this makes Me."

PURPORT

It is said: vrindāvanam parityajya padam ekam na gacchati. In one sense, Krishna, the original Personality of Godhead (īśvarah paramah krishnah sac-cid-ānanda-vigrahah [Bs. 5.1]), does not even take one step away from Vrindāvana. However, in order to take care of various duties, Krishna had to leave Vrindāvana. He had to go to Mathurā to kill Kamsa, and then He was taken by His father to Dvārakā, where He was busy with state affairs and disturbances created by demons. Krishna was away from Vrindāvana, and He was not at all happy, as He plainly disclosed to Śrīmatī Rādhārānī. She is the dearmost life and soul of Śrī Krishna, and He expressed His mind to Her as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 15

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.15

tabe pratāparudra kare āpane sevana

suvarna-mārjanī lañā kare patha sammārjana

SYNONYMS

tabe — at this time; pratāparudra — King Pratāparudra; kare — does; āpane — personally; sevana — service; suvarna — golden; mārjanī — broom; lañā — taking; kare — does; patha — road; sammārjana — cleansing.

TRANSLATION

While the Lord was being carried from the throne to the car, King Pratāparudra personally engaged in the Lord's service by cleansing the road with a broom that had a golden handle.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 150

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.150

vraja-vāsī yata jana, mātā, pitā, sakhā-gana,

sabe haya mora prāna-sama

tāńra madhye gopī-gana, sākshāt mora jīvana,

tumi mora jīvanera jīvana

SYNONYMS

vraja-vāsī yata jana — all the inhabitants of Vrindāvana-dhāma; mātā — mother; pitā — father; sakhā-gana — boyfriends; sabe — all; haya — are; mora prāna-sama — as good as My life; tāńra madhye — among them; gopī-gana — the gopīs; sākshāt — directly; mora jīvana — My life and soul; tumi — You; mora jīvanera jīvana — the life of My life.

TRANSLATION

Śrī Krishna continued: "All the inhabitants of Vrindāvana-dhāma — My mother, father, cowherd boyfriends and everything else — are like My life and soul. And among all the inhabitants of Vrindāvana, the gopīs are My very life and soul. And among the gopīs, You, Śrīmatī Rādhārānī, are the chief. Therefore You are the very life of My life.

PURPORT

Śrīmatī Rādhārānī is the center of all Vrindāvana's activities. In Vrindāvana, Krishna is the instrument of Śrīmatī Rādhārānī; therefore all the inhabitants of Vrindāvana still chant "Jaya Rādhe!" From Krishna's own statement given herein, it appears that Rādhārānī is the Queen of Vrindāvana and that Krishna is simply Her decoration. Krishna is known as Madana-mohana, the enchanter of Cupid, but Śrīmatī Rādhārānī is the enchanter of Krishna. Consequently Śrīmatī Rādhārānī is called Madana-mohana-mohinī, the enchanter of the enchanter of Cupid.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 151

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.151

tomā-sabāra prema-rase, āmāke karila vaśe,

āmi tomāra adhīna kevala

tomā-sabā chādāñā, āmā dūra-deśe lañā,

rākhiyāche durdaiva prabala

SYNONYMS

tomā-sabāra — of all of you; prema-rase — by the ecstasy and mellows of loving affairs; āmāke — Me; karila — you have made; vaśe — subservient; āmi — I; tomāra — of you; adhīna — subservient; kevala — only; tomā-sabā — from all of you; chādāñā — separating; āmā — Me; dūra-deśe — to distant countries; lañā — taking; rākhiyāche — has kept; durdaiva — misfortune; prabala — very powerful.

TRANSLATION

"My dear Śrīmatī Rādhārānī, I am always subservient to the loving affairs of all of you. I am under your control only. My separation from you and residence in distant places have occurred due to My strong misfortune.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 152

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.152

priyā priya-sańga-hīnā, priya priyā-sańga vinā,

nāhi jīye, — e satya pramāna

mora daśā śone yabe, tāńra ei daśā habe,

ei bhaye duńhe rākhe prāna

SYNONYMS

priyā — a woman beloved; priya-sańga-hīnā — being separated from the man beloved; priya — the man beloved; priyā-sańga vinā — being separated from the woman beloved; nāhi jīye — cannot live; e satya pramāna — this is factual evidence; mora — My; daśā — situation; śone yabe — when one hears; tāńra — his; ei — this; daśā — situation; habe — there will be; ei bhaye — out of this fear; duńhe — both; rākhe prāna — keep their life.

TRANSLATION

"When a woman is separated from the man she loves or a man is separated from his beloved woman, neither of them can live. It is a fact that they live only for each other, for if one dies and the other hears of it, he or she will die also.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 153

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.153

sei satī premavatī, premavān sei pati,

viyoge ye vāñche priya-hite

nā gane āpana-duhkha, vāñche priyajana-sukha,

sei dui mile acirāte

SYNONYMS

sei satī — that chaste wife; prema-vatī — full of love; prema-vān — loving; sei pati — that husband; viyoge — in separation; ye — who; vāñche — desire; priya-hite — for the welfare of the other; nā gane — and do not care; āpana-duhkha — for personal unhappiness; vāñche — desire; priya-jana-sukha — the happiness of the dearmost beloved; sei — those; dui — two; mile — meet; acirāte — without delay.

TRANSLATION

"Such a loving, chaste wife and loving husband desire all welfare for each other in separation and do not care for personal happiness. Desiring only each other's well-being, such a pair certainly meet again without delay.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 154

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.154

rākhite tomāra jīvana, sevi āmi nārāyana,

tāńra śaktye āsi niti-niti

tomā-sane krīdā kari', niti yāi yadu-purī,

tāhā tumi mānaha mora sphūrti

SYNONYMS

rākhite — just to keep; tomāra jīvana — Your life; sevi āmi nārāyana — I always worship Lord Nārāyana; tāńra śaktye — by His potency; āsi niti-niti — I come to You daily; tomā-sane — with You; krīdā kari' — enjoying pastimes; niti — daily; yāi yadu-purī — I return to Dvārakā-dhāma, known as Yadu-purī; tāhā — that; tumi — You; mānaha — experience; mora — My; sphūrti — manifestation.

TRANSLATION

"You are My most dear, and I know that in My absence You cannot live for a moment. Just to keep You living, I worship Lord Nārāyana. By His merciful potency, I come to Vrindāvana every day to enjoy pastimes with You. I then return to Dvārakā-dhāma. Thus You can always feel My presence there in Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 155

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.155

mora bhāgya mo-vishaye, tomāra ye prema haye,

sei prema — parama prabala

lukāñā āmā āne, sańga karāya tomā-sane,

prakateha ānibe satvara

SYNONYMS

mora bhāgya — My fortune; mo-vishaye — in relation with Me; tomāra — Your; ye — whatever; prema — love; haye — there is; sei prema — that love; parama prabala — very powerful; lukāñā — secretly; āmā āne — brings Me; sańga karāya — obliges Me to associate; tomā-sane — with You; prakateha — directly manifested; ānibe — will bring; satvara — very soon.

TRANSLATION

"Our love affair is more powerful because of My good fortune in receiving Nārāyana's grace. This allows Me to come there unseen by others. I hope that very soon I will be visible to everyone.

PURPORT

Krishna has two kinds of presence — prakata and aprakata, manifest and unmanifest. These are identical for the sincere devotee. Even if Krishna is not physically present, the devotee's constant absorption in the affairs of Krishna makes Him always present. This is confirmed in the Brahma-samhitā (5.38):

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

yam śyāmasundaram acintya-guna-svarūpam

govindam ādi-purusham tam aham bhajāmi

Due to his intense love, the pure devotee always sees Lord Krishna present within his heart. All glories to Govinda, the primeval Personality of Godhead! When Krishna is not manifest before the inhabitants of Vrindāvana, they are always absorbed in thoughts of Him. Therefore even though at that time Krishna was living in Dvārakā, He was simultaneously present before all the inhabitants of Vrindāvana. This was His aprakata presence. Devotees who are always absorbed in thoughts of Krishna will soon see Krishna face to face without a doubt. In other words, devotees who are always engaged in Krishna consciousness and are fully absorbed in thoughts of Krishna certainly return home, back to Godhead. They then see Krishna directly, face to face, talk with Him and enjoy His company. This is confirmed in the Bhagavad-gītā (4.9): tyaktvā deham punar janma naiti mām eti so 'rjuna.

Because during his lifetime a pure devotee is always speaking of Krishna and engaging in His service, as soon as he gives up his body he immediately returns to Goloka Vrindāvana, where Krishna is personally present. He then meets Krishna directly. This is successful human life. This is the meaning of prakateha ānibe satvara: The pure devotee will soon see the personal manifestation of Lord Śrī Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 156

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.156

yādavera vipaksha, yata dushta kamsa-paksha,

tāhā āmi kailuń saba kshaya

āche dui-cāri jana, tāhā māri' vrindāvana,

āilāma āmi, jāniha niścaya

SYNONYMS

yādavera vipaksha — all the enemies of the Yadu dynasty; yata — all; dushta — mischievous; kamsa-paksha — the party of Kamsa; tāhā — them; āmi — I; kailuń saba kshaya — have annihilated all; āche — there are still; dui-cāri jana — two or four demons; tāhā māri' — after killing them; vrindāvana — to Vrindāvana; āilāma āmi — I am coming very soon; jāniha niścaya — please know it very well.

TRANSLATION

"I have already killed all the mischievous demons who are enemies of the Yadu dynasty, and I have also killed Kamsa and his allies. But there are two or four demons still living. I want to kill them, and after doing so I shall very soon return to Vrindāvana. Please know this for certain.

PURPORT

Just as Krishna does not take a step away from Vrindāvana, Krishna's devotee also does not like to leave Vrindāvana. However, when he has to tend to Krishna's business, he leaves Vrindāvana. After finishing his mission, a pure devotee returns home, back to Vrindāvana, back to Godhead. Krishna assured Rādhārānī that after killing the demons outside Vrindāvana, He would return. "I am coming back very soon," He promised, "as soon as I have killed the few remaining demons."


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 157

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.157

sei śatru-gana haite, vraja-jana rākhite,

rahi rājye udāsīna hañā

yebā strī-putra-dhane, kari rājya āvarane,

yadu-ganera santosha lāgiyā

SYNONYMS

sei — those; śatru-gana haite — from enemies; vraja-jana — to the inhabitants of Vrindāvana; rākhite — to give protection; rahi — I remain; rājye — in My kingdom; udāsīna — indifferent; hañā — becoming; yebā — whatever; strī-putra-dhane — with wives, sons and wealth; kari rājya āvarane — I decorate My kingdom; yadu-ganera — of the Yadu dynasty; santosha — satisfaction; lāgiyā — for the matter of.

TRANSLATION

"I wish to protect the inhabitants of Vrindāvana from the attacks of My enemies. That is why I remain in My kingdom; otherwise I am indifferent to My royal position. Whatever wives, sons and wealth I maintain in the kingdom are only for the satisfaction of the Yadus.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 158

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.158

tomāra ye prema-guna, kare āmā ākarshana,

ānibe āmā dina daśa biśe

punah āsi' vrindāvane, vraja-vadhū tomā-sane,

vilasiba rajanī-divase

SYNONYMS

tomāra — Your; ye — whatever; prema-guna — qualities in ecstatic love; kare — do; āmā — Me; ākarshana — attracting; ānibe — will bring; āmā — Me; dina daśa biśe — within ten or twenty days; punah — again; āsi' — coming; vrindāvane — to Vrindāvana; vraja-vadhū — all the damsels of Vrindāvana; tomā-sane — with You; vilasiba — I shall enjoy; rajanī-divase — both day and night.

TRANSLATION

"Your loving qualities always attract Me to Vrindāvana. Indeed, they will bring Me back within ten or twenty days, and when I return I shall enjoy both day and night with You and all the damsels of Vrajabhūmi."


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 159

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.159

eta tāńre kahi krishna, vraje yāite satrishna,

eka śloka padi' śunāila

sei śloka śuni' rādhā, khāndila sakala bādhā,

krishna-prāptye pratīti ha-ila

SYNONYMS

eta — so much; tāńre — unto Rādhārānī; kahi — speaking; krishna — Lord Krishna; vraje — in Vrindāvana; yāite — to go; sa-trishna — very anxious; eka śloka — one verse; padi' — reciting; śunāila — making Her hear; sei śloka — that verse; śuni' — hearing; rādhā — Śrīmatī Rādhārānī; khāndila — disappeared; sakala — all kinds of; bādhā — hindrances; krishna-prāptye — in achieving Krishna; pratīti ha-ila — there was assurance.

TRANSLATION

While speaking to Śrīmatī Rādhārānī, Krishna became very anxious to return to Vrindāvana. He made Her listen to a verse which banished all Her difficulties and which assured Her that She would again attain Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 16

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.16

candana-jalete kare patha nishecane

tuccha sevā kare vasi' rāja-simhāsane

SYNONYMS

candana-jalete — with sandalwood water; kare — does; patha — road; nishecane — sprinkling; tuccha — insignificant, menial; sevā — service; kare — performs; vasi' — although in possession of; rāja-simhāsane — the royal throne.

TRANSLATION

The King sprinkled the road with sandalwood-scented water. Although he was the owner of the royal throne, he engaged in menial service for the sake of Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 160

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.160

mayi bhaktir hi bhūtānām

amritatvāya kalpate

dishtyā yad āsīn mat-sneho

bhavatīnām mad-āpanah

SYNONYMS

mayi — unto Me; bhaktih — the nine kinds of devotional service, such as śravana, kīrtana and smarana; hi — certainly; bhūtānām — of all living entities; amritatvāya — for becoming eternal associates of the Lord; kalpate — is quite befitting; dishtyā — by good fortune; yat — whatever; āsīt — there was; mat-snehah — love and affection for Me; bhavatīnām — of all you gopīs; mat-āpanah — the cause for getting Me back.

TRANSLATION

Lord Śrī Krishna said: "Devotional service unto Me is the only way to attain Me. My dear gopīs, whatever love and affection you have attained for Me by good fortune is the only reason for My returning to you."

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.82.44).


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 161

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.161

ei saba artha prabhu svarūpera sane

rātri-dine ghare vasi' kare āsvādane

SYNONYMS

ei saba — all these; artha — meanings; prabhu — Śrī Caitanya Mahāprabhu; svarūpera sane — with Svarūpa Dāmodara; rātri-dine — both day and night; ghare vasi' — sitting within His room; kare — does; āsvādane — taste.

TRANSLATION

Śrī Caitanya Mahāprabhu would sit in His room with Svarūpa Dāmodara and taste the topics of these verses day and night.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 162

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.162

nritya-kāle sei bhāve āvishta hañā

śloka padi' nāce jagannātha-mukha cāñā

SYNONYMS

nritya-kāle — while dancing; sei bhāve — in such ecstasy; āvishta — absorbed; hañā — becoming; śloka padi' — reciting these verses; nāce — dances; jagannātha-mukha — the face of Jagannātha; cāñā — looking upon.

TRANSLATION

Śrī Caitanya Mahāprabhu danced completely absorbed in ecstatic emotion. While looking at the face of Lord Jagannātha, He danced and recited these verses.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 163

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.163

svarūpa-gosāñira bhāgya nā yāya varnana

prabhute āvishta yāńra kāya, vākya, mana

SYNONYMS

svarūpa-gosāñira — of Svarūpa Dāmodara Gosvāmī; bhāgya — the fortune; nā — not; yāya varnana — can be described; prabhute — in the service of the Lord; āvishta — fully absorbed; yāńra — of whom; kāya — body; vākya — words; mana — mind.

TRANSLATION

No one can describe the good fortune of Svarūpa Dāmodara Gosvāmī, for he is always absorbed in the service of the Lord with his body, mind and words.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 164

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.164

svarūpera indriye prabhura nijendriya-gana

āvishta hañā kare gāna-āsvādana

SYNONYMS

svarūpera — of Svarūpa Dāmodara; indriye — in the senses; prabhura — of Śrī Caitanya Mahāprabhu; nija-indriya-gana — own senses; āvishta hañā — being fully absorbed; kare — does; gāna — the singing; āsvādana — tasting.

TRANSLATION

The senses of Lord Śrī Caitanya Mahāprabhu were identical with the senses of Svarūpa. Therefore Caitanya Mahāprabhu used to become fully absorbed in tasting the singing of Svarūpa Dāmodara.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 165

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.165

bhāvera āveśe kabhu bhūmite vasiyā

tarjanīte bhūme likhe adhomukha hañā

SYNONYMS

bhāvera āveśe — because of ecstatic emotion; kabhu — sometimes; bhūmite — on the ground; vasiyā — sitting; tarjanīte — with the ring finger; bhūme — on the ground; likhe — writes; adhomukha hañā — looking down.

TRANSLATION

In emotional ecstasy, Caitanya Mahāprabhu would sometimes sit on the ground and, looking down, would write on the ground with His finger.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 166

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.166

ańgulite kshata habe jāni' dāmodara

bhaye nija-kare nivāraye prabhu-kara

SYNONYMS

ańgulite — on the finger; kshata — injury; habe — will take place; jāni' — knowing; dāmodara — Svarūpa Dāmodara; bhaye — out of fear; nija-kare — by his own hand; nivāraye — checks; prabhu-kara — the hand of the Lord.

TRANSLATION

Fearing that the Lord would injure His finger by writing in this way, Svarūpa Dāmodara checked Him with his own hand.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 167

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.167

prabhura bhāvānurūpa svarūpera gāna

yabe yei rasa tāhā kare mūrtimān

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; bhāva-anurūpa — following the ecstatic emotions; svarūpera — of Svarūpa Dāmodara; gāna — the singing; yabe — when; yei — whatever; rasa — mellow; tāhā — that; kare — makes; mūrtimān — personified.

TRANSLATION

Svarūpa Dāmodara used to sing exactly according to the ecstatic emotion of the Lord. Whenever a particular mellow was being tasted by Śrī Caitanya Mahāprabhu, Svarūpa Dāmodara would personify it by singing.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 168

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.168

śrī-jagannāthera dekhe śrī-mukha-kamala

tāhāra upara sundara nayana-yugala

SYNONYMS

śrī-jagannāthera — of Lord Jagannātha; dekhe — sees; śrī-mukha-kamala — the lotuslike face; tāhāra upara — upon this; sundara — beautiful; nayana-yugala — a pair of eyes.

TRANSLATION

Śrī Caitanya Mahāprabhu looked upon the beautiful lotuslike face and eyes of Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 169

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.169

sūryera kirane mukha kare jhalamala

mālya, vastra, divya alańkāra, parimala

SYNONYMS

sūryera — of the sun; kirane — by the rays of sunshine; mukha — the face; kare — does; jhalamala — glittering; mālya — garland; vastra — garments; divya alańkāra — beautiful ornaments; parimala — surrounded by a fragrance.

TRANSLATION

Lord Jagannātha was garlanded, dressed with nice garments and adorned with beautiful ornaments. His face was glittering from the rays of sunshine, and the entire atmosphere was fragrant.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 17

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.17

uttama hañā rājā kare tuccha sevana

ataeva jagannāthera kripāra bhājana

SYNONYMS

uttama hañā — although very respectable; rājā — the King; kare — accepts; tuccha — menial; sevana — service; ataeva — therefore; jagannāthera — of Lord Jagannātha; kripāra — in the matter of mercy; bhājana — suitable candidate.

TRANSLATION

Although the King was the most exalted respectable person, still he accepted menial service for the Lord; he therefore became a suitable candidate for receiving the Lord's mercy.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 170

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.170

prabhura hridaye ānanda-sindhu uthalila

unmāda, jhañjhā-vāta tat-kshane uthila

SYNONYMS

prabhura hridaye — in the heart of Śrī Caitanya Mahāprabhu; ānanda-sindhu — the ocean of transcendental bliss; uthalila — arose; unmāda — madness; jhañjhā-vāta — hurricane; tat-kshane — immediately; uthila — intensified.

TRANSLATION

An ocean of transcendental bliss expanded in the heart of Lord Śrī Caitanya Mahāprabhu, and symptoms of madness immediately intensified like a hurricane.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 171

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.171

ānandonmāde uthāya bhāvera tarańga

nānā-bhāva-sainye upajila yuddha-rańga

SYNONYMS

ānanda-unmāde — the madness of transcendental bliss; uthāya — causes to arise; bhāvera — of emotions; tarańga — waves; nānā — various; bhāva — emotions; sainye — among soldiers; upajila — there appeared; yuddha-rańga — fighting.

TRANSLATION

The madness of transcendental bliss created waves of various emotions. The emotions appeared like opposing soldiers staging a fight.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 172

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.172

bhāvodaya, bhāva-śānti, sandhi, śābalya

sañcārī, sāttvika, sthāyī svabhāva-prābalya

SYNONYMS

bhāva-udaya — awakening of emotion; bhāva-śānti — emotions of peace; sandhi — the junction of different emotions; śābalya — mixing of all emotions; sañcārī — impetuses for all kinds of emotion; sāttvika — transcendental; sthāyī — prevalent; svabhāva — natural emotion; prābalya — increase.

TRANSLATION

There was an increase in all the natural emotional symptoms. Thus there were awakening emotions, peacefulness, joined, mixed, transcendental and prevalent emotions, and impetuses for emotion.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 173

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.173

prabhura śarīra yena śuddha-hemācala

bhāva-pushpa-druma tāhe pushpita sakala

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; śarīra — body; yena — as if; śuddha — transcendental; hemācala — Himalayan mountain; bhāva — emotional; pushpa-druma — flower trees; tāhe — in that situation; pushpita — blooming with flowers; sakala — all.

TRANSLATION

Śrī Caitanya Mahāprabhu's body appeared like a transcendental Himalayan mountain bearing ecstatic emotional flower trees, all of them blooming.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 174

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.174

dekhite ākarshaye sabāra citta-mana

premāmrita-vrishtye prabhu siñce sabāra mana

SYNONYMS

dekhite — by seeing; ākarshaye — attracts; sabāra — of everyone; citta-mana — mind and consciousness; prema-amrita-vrishtye — by the pouring of the nectar of transcendental love for God; prabhu — Śrī Caitanya Mahāprabhu; siñce — sprinkled; sabāra — everyone's; mana — mind.

TRANSLATION

The sight of all these symptoms attracted everyone's mind and consciousness. Indeed, the Lord sprinkled everyone's mind with the nectar of transcendental love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 175

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.175

jagannātha-sevaka yata rāja-pātra-gana

yātrika loka, nīlācala-vāsī yata jana

SYNONYMS

jagannātha-sevaka — the servants of Lord Jagannātha; yata — all; rāja-pātra-gana — and the government officers; yātrika — pilgrim visitors; loka — people in general; nīlācala-vāsī — the residents of Jagannātha Purī; yata jana — as many people as there were.

TRANSLATION

He sprinkled the minds of the servants of Lord Jagannātha, the government officers, the pilgrim visitors, the general populace and all the residents of Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 176

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.176

prabhura nritya prema dekhi' haya camatkāra

krishna-prema uchalila hridaye sabāra

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; nritya — dancing; prema — love; dekhi' — seeing; haya — become; camatkāra — astonished; krishna-prema — love of Krishna; uchalila — infatuated; hridaye — in the hearts; sabāra — of everyone.

TRANSLATION

Upon seeing the dancing and ecstatic love of Śrī Caitanya Mahāprabhu, everyone became astonished. In their hearts they became infatuated with love of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 177

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.177

preme nāce, gāya, loka, kare kolāhala

prabhura nritya dekhi' sabe ānande vihvala

SYNONYMS

preme — in ecstatic love; nāce — dance; gāya — chant; loka — people in general; kare — make; kolāhala — a great noise; prabhura — of Śrī Caitanya Mahāprabhu; nritya — dancing; dekhi' — seeing; sabe — everyone; ānande — in transcendental bliss; vihvala — overwhelmed.

TRANSLATION

Everyone danced and chanted in ecstatic love, and a great noise resounded. Everyone was overwhelmed with transcendental bliss just to see the dancing of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 178

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.178

anyera ki kāya, jagannātha-haladhara

prabhura nritya dekhi' sukhe calilā manthara

SYNONYMS

anyera ki kāya — apart from the actions of others; jagannātha — Lord Jagannātha; haladhara — Balarāma; prabhura — of Śrī Caitanya Mahāprabhu; nritya — the dancing; dekhi' — seeing; sukhe — in great happiness; calilā — moved; manthara — slowly.

TRANSLATION

Apart from the others, even Lord Jagannātha and Lord Balarāma, with great happiness, began to move very slowly upon seeing the dancing of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 179

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.179

kabhu sukhe nritya-rańga dekhe ratha rākhi'

se kautuka ye dekhila, sei tāra sākshī

SYNONYMS

kabhu — sometimes; sukhe — in great happiness; nritya-rańga — amusement in dancing; dekhe — sees; ratha — the car; rākhi' — stopping; se kautuka — that amusement; ye — anyone who; dekhila — saw; sei — he; tāra — of that; sākshī — witness.

TRANSLATION

Lord Jagannātha and Lord Balarāma sometimes stopped the car and happily observed Lord Caitanya's dancing. Anyone who was able to see Them stop and watch the dancing bore witness to Their pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 18

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.18

mahāprabhu sukha pāila se-sevā dekhite

mahāprabhura kripā haila se-sevā ha-ite

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; sukha pāila — felt very happy; se-sevā — that kind of service; dekhite — to see; mahāprabhura — of Śrī Caitanya Mahāprabhu; kripā — mercy; haila — there was; se-sevā ha-ite — because of that service.

TRANSLATION

Upon seeing the King engaged in such menial service, Caitanya Mahāprabhu became very happy. Simply by rendering this service, the King received the mercy of the Lord.

PURPORT

Unless one receives the mercy of the Lord, he cannot understand the Supreme Personality of Godhead or engage in His devotional service.

athāpi te deva padāmbuja-dvaya-

prasāda-leśānugrihīta eva hi

jānāti tattvam bhagavan-mahimno

na cānya eko 'pi ciram vicinvan

(Bhāg. 10.14.29)

A devotee who has received even a small fraction of the mercy of the Lord can understand Him. Others may engage in theoretical speculation to understand the Lord, but they cannot know anything about Him. Although Mahārāja Pratāparudra was very eager to see Śrī Caitanya Mahāprabhu, the Lord refused to see him. But when Śrī Caitanya Mahāprabhu saw the King engaged in menial service for Lord Jagannātha, He became very happy. Thus the King became eligible to receive Śrī Caitanya Mahāprabhu's mercy. If a devotee accepts Lord Śrī Caitanya Mahāprabhu as the universal guru and Lord Jagannātha as the Supreme Personality of Godhead Krishna, he is benefited by the combined mercy of Krishna and guru. That is stated by Śrī Caitanya Mahāprabhu in His instructions to Rūpa Gosvāmī (Cc. Madhya 19.151):

brahmānda bhramite kona bhāgyavān jīva

guru-krishna-prasāde pāya bhakti-latā-bīja

The seed of devotional service fructifies and becomes a transcendental creeper. Finally it reaches the lotus feet of the Lord in the spiritual sky. This seed is obtained by the mercy of the Lord and the guru. By the Lord's mercy one gets the association of a bona fide guru, and by the mercy of the guru one gets a chance to render devotional service. Devotional service, the science of bhakti-yoga, carries one from this material world to the spiritual world.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 180

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.180

ei-mata prabhu nritya karite bhramite

pratāparudrera āge lāgilā padite

SYNONYMS

ei-mata — in this way; prabhu — Lord Śrī Caitanya Mahāprabhu; nritya karite — dancing; bhramite — wandering; pratāparudrera — of King Pratāparudra; āge — in front; lāgilā — began; padite — to fall down.

TRANSLATION

When Lord Śrī Caitanya Mahāprabhu was dancing and wandering in this way, He fell down in front of Mahārāja Pratāparudra.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 181

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.181

sambhrame pratāparudra prabhuke dharila

tāńhāke dekhite prabhura bāhya-jñāna ha-ila

SYNONYMS

sambhrame — with great respect; pratāparudra — King Pratāparudra; prabhuke — Lord Śrī Caitanya Mahāprabhu; dharila — picked up; tāńhāke — Him; dekhite — to see; prabhura — of Śrī Caitanya Mahāprabhu; bāhya-jñāna — external consciousness; ha-ila — there was.

TRANSLATION

Mahārāja Pratāparudra picked the Lord up with great respect, but upon seeing the King, Lord Caitanya Mahāprabhu came to His external senses.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 182

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.182

rājā dekhi' mahāprabhu karena dhikkāra

chi, chi, vishayīra sparśa ha-ila āmāra

SYNONYMS

rājā dekhi' — by seeing the King; mahāprabhu — Śrī Caitanya Mahāprabhu; karena — does; dhik-kāra — condemnation; chi chi — how pitiable it is; vishayīra — of a person interested in mundane affairs; sparśa ha-ila — there has been touching; āmāra — of Me.

TRANSLATION

After seeing the King, Śrī Caitanya Mahāprabhu condemned Himself, saying, "Oh, how pitiful it is that I have touched a person who is interested in mundane affairs!"


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 183

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.183

āveśete nityānanda nā hailā sāvadhāne

kāśīśvara-govinda āchilā anya-sthāne

SYNONYMS

āveśete — in great ecstasy; nityānanda — Nityānanda Prabhu; nā — not; hailā — became; sāvadhāne — careful; kāśīśvara — Kāśīśvara; govinda — Govinda; āchilā — were; anya-sthāne — in another place.

TRANSLATION

Not even Lord Nityānanda Prabhu, Kāśīśvara or Govinda took care of Lord Caitanya Mahāprabhu when He fell down. Nityānanda was in great ecstasy, and Kāśīśvara and Govinda were elsewhere.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 184

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.184

yadyapi rājāra dekhi' hādira sevana

prasanna hañāche tāńre milibāre mana

SYNONYMS

yadyapi — although; rājāra — of the King; dekhi' — seeing; hādira sevana — the service of a sweeper; prasanna hañāche — was satisfied; tāńre milibāre — to see him; mana — His mind.

TRANSLATION

Śrī Caitanya Mahāprabhu had already been satisfied by the King's behavior, for the King had accepted the service of a sweeper for Lord Jagannātha. Therefore Lord Caitanya Mahāprabhu actually desired to see the King.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 185

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.185

tathāpi āpana-gane karite sāvadhāna

bāhye kichu roshābhāsa kailā bhagavān

SYNONYMS

tathāpi — still; āpana-gane — to personal associates; karite — to do; sāvadhāna — warning; bāhye — externally; kichu — some; rosha-ābhāsa — apparent anger; kailā — showed; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

However, just to warn His personal associates, the Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu, externally expressed feelings of anger.

PURPORT

When Mahārāja Pratāparudra asked to see the Lord, Śrī Caitanya Mahāprabhu immediately refused, saying:

nishkiñcanasya bhagavad-bhajanonmukhasya

pāram param jigamishor bhava-sāgarasya

sandarśanam vishayinām atha yoshitām ca

hā hanta hanta visha-bhakshanato 'py asādhu

(Caitanya-candrodaya-nātaka 8.23)

The word nishkiñcanasya refers to a person who has finished his material activities. Such a person can begin to execute his activities in Krishna consciousness to cross over the ocean of nescience. It is very dangerous for such a person to have intimate relationships with mundane people or to become intimately related with women. This formality is to be observed by anyone who is serious about going back home, back to Godhead. To teach His personal associates these principles, Śrī Caitanya Mahāprabhu expressed external anger when touched by the King. Since the Lord was very much satisfied with the humble behavior of the King, He intentionally allowed the King to touch Him, but externally He expressed anger just to warn His personal associates.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 186

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.186

prabhura vacane rājāra mane haila bhaya

sārvabhauma kahe, — tumi nā kara samśaya

SYNONYMS

prabhura vacane — by the words of Śrī Caitanya Mahāprabhu; rājāra — of the King; mane — in the mind; haila — there was; bhaya — fear; sārvabhauma kahe — Sārvabhauma Bhattācārya said; tumi — you (the King); nā kara samśaya — do not be worried.

TRANSLATION

King Pratāparudra became frightened when Lord Caitanya showed external anger, but Sārvabhauma Bhattācārya told the King, "Don't worry."


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 187

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.187

tomāra upare prabhura suprasanna mana

tomā lakshya kari' śikhāyena nija gana

SYNONYMS

tomāra upare — upon you; prabhura — of Lord Śrī Caitanya Mahāprabhu; su-prasanna — very satisfied; mana — the mind; tomā — you; lakshya kari' — pointing out; śikhāyena — He teaches; nija gana — His personal associates.

TRANSLATION

Sārvabhauma Bhattācārya informed the King, "The Lord is very satisfied with you. By pointing you out, He was teaching His personal associates how to behave with mundane people."

PURPORT

Although outwardly the King was a mundane man interested in money and women, internally he was purified by devotional activities. He showed this by engaging as a street sweeper to please Lord Jagannātha. A person may appear to be a pounds-and-shillings man interested in money and women, but if he is actually very meek and humble and surrendered to the Supreme Personality of Godhead, he is not mundane. Such a judgment can be made only by Śrī Caitanya Mahāprabhu and His very confidential devotees. As a general principle, however, no devotee should intimately mix with mundane people interested in money and women.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 188

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.188

avasara jāni' āmi kariba nivedana

sei-kāle yāi' kariha prabhura milana

SYNONYMS

avasara jāni' — understanding an opportune moment; āmi — I; kariba — shall do; nivedana — submission; sei-kāle — at that time; yāi' — coming; kariha — you do; prabhura milana — meeting with Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

Sārvabhauma Bhattācārya continued, "I shall submit your petition when there is an opportune moment. It will then be easy for you to come and meet the Lord."


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 189

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.189

tabe mahāprabhu ratha pradakshina kariyā

ratha-pāche yāi' thele rathe māthā diyā

SYNONYMS

tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; ratha — the car; pradakshina — circumambulation; kariyā — doing; ratha-pāche — to the rear of the car; yāi' — going; thele — pushes; rathe — on the car; māthā diyā — by placing the head.

TRANSLATION

After circumambulating Jagannātha, Śrī Caitanya Mahāprabhu went behind the car and began pushing it with His head.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 19

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.19

rathera sājani dekhi' loke camatkāra

nava hemamaya ratha — sumeru-ākāra

SYNONYMS

rathera — of the car; sājani — decoration; dekhi' — by seeing; loke — everyone; camatkāra — astonished; nava — new; hema-maya — golden; ratha — car; sumeru-ākāra — as high as the mountain Sumeru.

TRANSLATION

Everyone was astonished to see the decorations on the Ratha car. The car appeared to be newly made of gold, and it was as high as Mount Sumeru.

PURPORT

In the year 1973 there was a gorgeous Ratha-yātrā festival in London, England, and the car was brought to Trafalgar Square. The London daily newspaper The Guardian published a front-page photo caption: "ISKCON Ratha-yātrā is rival to the Nelson Column in Trafalgar Square." The Nelson Column is a very impressive statue of Lord Nelson and can be seen from a good distance. Just as the residents of Purī compared the Ratha-yātrā car to Mount Sumeru, the residents of London considered the car rival to the Nelson Monument.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 190

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.190

thelitei calila ratha 'hada' 'hada' kari'

catur-dike loka saba bale 'hari' 'hari'

SYNONYMS

thelitei — as soon as He pushed; calila — departed; ratha — the car; hada hada kari' — making a rattling noise; catuh-dike — all around; loka — people in general; saba — all; bale — chant; hari hari — the holy name of the Lord, "Hari, Hari."

TRANSLATION

As soon as He pushed, the car immediately started to move, making a rattling noise. The people all around began to chant the holy name of the Lord, "Hari! Hari!"


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 191

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.191

tabe prabhu nija-bhakta-gana lañā sańge

baladeva-subhadrāgre nritya kare rańge

SYNONYMS

tabe — at that time; prabhu — Śrī Caitanya Mahāprabhu; nija — personal; bhakta-gana — devotees; lañā — taking; sańge — with Him; baladeva — of Lord Balarāma; subhadrā — of the goddess of fortune Subhadrā; agre — in front; nritya — dancing; kare — performed; rańge — in great amusement.

TRANSLATION

As the car began to move, Śrī Caitanya Mahāprabhu took His personal associates in front of the cars occupied by Lord Balarāma and Subhadrā, the goddess of fortune. Greatly inspired, He then began to dance in front of them.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 192

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.192

tāhāń nritya kari' jagannātha āge āilā

jagannātha dekhi' nritya karite lāgilā

SYNONYMS

tāhāń — there; nritya kari' — after performing the dance; jagannātha — of Lord Jagannātha; āge — in front; āilā — appeared; jagannātha dekhi' — seeing Lord Jagannātha; nritya — dancing; karite — to perform; lāgilā — began.

TRANSLATION

After finishing the dance before Lord Baladeva and Subhadrā, Śrī Caitanya Mahāprabhu came before Lord Jagannātha's car. Upon seeing Lord Jagannātha, He began to dance again.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 193

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.193

caliyā āila ratha 'balagandi'-sthāne

jagannātha ratha rākhi' dekhe dāhine vāme

SYNONYMS

caliyā — moving; āila — came; ratha — the car; balagandi-sthāne — at the place known as Balagandi; jagannātha — Lord Jagannātha; ratha — car; rākhi' — after stopping; dekhe — sees; dāhine vāme — left and right.

TRANSLATION

When they reached the place called Balagandi, Lord Jagannātha stopped His car and began to look left and right.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 194

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.194

vāme — 'vipra-śāsana' nārikela-vana

dāhine ta' pushpodyāna yena vrindāvana

SYNONYMS

vāme — on the left; vipra-śāsana — the place where brāhmanas lived; nārikela-vana — coconut grove; dāhine — on the right side; ta' — indeed; pushpa-udyāna — flower gardens; yena — as if; vrindāvana — Vrindāvana.

TRANSLATION

On the left side, Lord Jagannātha saw a neighborhood of brāhmanas and a coconut-tree grove. On the right side, He saw nice flower gardens resembling those in the holy place Vrindāvana.

PURPORT

Vipra-śāsana is a word generally used in the Orissa province to indicate the quarters where brāhmanas live.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 195

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.195

āge nritya kare gaura lañā bhakta-gana

ratha rākhi' jagannātha karena daraśana

SYNONYMS

āge — in front; nritya kare — dances; gaura — Śrī Caitanya Mahāprabhu; lañā — accompanied by; bhakta-gana — the devotees; ratha rākhi' — after stopping the car; jagannātha — Lord Jagannātha; karena daraśana — sees.

TRANSLATION

Śrī Caitanya Mahāprabhu and His devotees were dancing in front of the car, and Lord Jagannātha, having stopped the car, watched the dancing.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 196

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.196

sei sthale bhoga lāge, — āchaye niyama

koti bhoga jagannātha kare āsvādana

SYNONYMS

sei sthale — in that place; bhoga lāge — food is offered; āchaye niyama — it is the custom; koti bhoga — millions of dishes; jagannātha — Lord Jagannātha; kare — does; āsvādana — tasting.

TRANSLATION

It was customary that food be offered to the Lord at vipra-śāsana. Indeed, innumerable dishes of food were offered, and Lord Jagannātha tasted each one of them.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 197

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.197

jagannāthera chota-bada yata bhakta-gana

nija nija uttama-bhoga kare samarpana

SYNONYMS

jagannāthera — of Lord Jagannātha; chota — neophyte; bada — advanced; yata — all; bhakta-gana — devotees; nija nija — personally cooked; uttama-bhoga — first-class food; kare — do; samarpana — offering.

TRANSLATION

All kinds of devotees of Lord Jagannātha — from neophytes to the most advanced — offered their best cooked food to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 198

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.198

rājā, rāja-mahishī-vrinda, pātra, mitra-gana

nīlācala-vāsī yata chota-bada jana

SYNONYMS

rājā — the King; rāja-mahishī-vrinda — the queens of the King; pātra — ministers; mitra-gana — friends; nīlācala-vāsī — all the residents of Jagannātha Purī; yata — as many; chota-bada — small and big; jana — persons.

TRANSLATION

These devotees included the King, his queens, his ministers and friends and all other big and small residents of Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 199

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.199

nānā-deśera deśī yata yātrika jana

nija-nija-bhoga tāhāń kare samarpana

SYNONYMS

nānā-deśera — of various countries; deśī — local; yata — all kinds of; yātrika — visiting; jana — people; nija-nija — personally cooked; bhoga — food; tāhāń — there; kare — do; samarpana — offering.

TRANSLATION

All the visitors who had come from different countries to Jagannātha Purī, as well as the local devotees, offered their personally cooked food to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 2

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.2

jaya jaya śrī-krishna-caitanya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-krishna-caitanya — to Lord Śrī Krishna Caitanya Mahāprabhu; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Krishna Caitanya and Prabhu Nityānanda! All glories to Advaitacandra! And all glories to the devotees of Lord Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 20

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.20

śata śata su-cāmara-darpane ujjvala

upare patākā śobhe cāńdoyā nirmala

SYNONYMS

śata śata — hundreds upon hundreds; su-cāmara — beautiful white whisks; darpane — with mirrors; ujjvala — very bright; upare — on the top; patākā — flag; śobhe — looks beautiful; cāńdoyā — canopy; nirmala — thoroughly cleansed.

TRANSLATION

The decorations included bright mirrors and hundreds and hundreds of cāmaras [white whisks made of yak tails]. On top of the car were a neat and clean canopy and a very beautiful flag.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 200

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.200

āge pāche, dui pārśve pushpodyāna-vane

yei yāhā pāya, lāgāya, — nāhika niyame

SYNONYMS

āge pāche — in front or at the end; dui pārśve — on two sides; pushpa-udyāna-vane — in the flower gardens; yei — one who; yāhā pāya — gets the opportunity; lāgāya — offers; nāhika niyame — there are no hard and fast rules.

TRANSLATION

The devotees offered their food everywhere — in front of the car and behind it, on the two sides and within the flower garden. Wherever possible, they made their offering to the Lord, for there were no hard and fast rules.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 201

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.201

bhogera samaya lokera mahā bhida haila

nritya chādi' mahāprabhu upavane gela

SYNONYMS

bhogera samaya — at the time the food was offered; lokera — of all the people; mahā — great; bhida — crowd; haila — there was; nritya chādi' — giving up His dancing; mahāprabhu — Śrī Caitanya Mahāprabhu; upavane gela — went to a nearby garden.

TRANSLATION

While the food was being offered, a large crowd of people gathered. At that time Śrī Caitanya Mahāprabhu stopped His dancing and went to a nearby garden.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 202

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.202

premāveśe mahāprabhu upavana pāñā

pushpodyāne griha-pindāya rahilā padiyā

SYNONYMS

prema-āveśe — in ecstatic love; mahāprabhu — Śrī Caitanya Mahāprabhu; upavana pāñā — having come to a nice nearby garden; pushpa-udyāne — in that flower garden; griha-pindāya — on a raised platform; rahilā — remained; padiyā — falling flat.

TRANSLATION

Śrī Caitanya Mahāprabhu entered the garden and, immersed in great ecstatic emotion, fell flat on a raised platform there.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 203

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.203

nritya-pariśrame prabhura dehe ghana gharma

sugandhi śītala-vāyu karena sevana

SYNONYMS

nritya-pariśrame — by fatigue due to dancing; prabhura — of Śrī Caitanya Mahāprabhu; dehe — on the body; ghana gharma — much perspiration; sugandhi — fragrant; śītala-vāyu — cool breeze; karena sevana — enjoyed very much.

TRANSLATION

The Lord was very much fatigued from the hard labor of dancing, and there was perspiration all over His body. He therefore enjoyed the fragrant, cool breeze of the garden.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 204

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.204

yata bhakta kīrtanīyā āsiyā ārāme

prati-vriksha-tale sabe karena viśrāme

SYNONYMS

yata bhakta — all the devotees; kīrtanīyā — who were performing sańkīrtana; āsiyā — coming; ārāme — in the resting place; prati-vriksha-tale — under each and every tree; sabe — all of them; karena — take; viśrāme — rest.

TRANSLATION

All the devotees who had been performing sańkīrtana came there and took rest under each and every tree.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 205

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.205

ei ta' kahila prabhura mahā-sańkīrtana

jagannāthera āge yaiche karila nartana

SYNONYMS

ei ta' — in this way; kahila — I have described; prabhura — of Lord Śrī Caitanya Mahāprabhu; mahā-sańkīrtana — the great congregational chanting; jagannāthera āge — in front of Lord Jagannātha; yaiche — as; karila — He did; nartana — dancing.

TRANSLATION

Thus I have described the great performance of congregational chanting by Lord Śrī Caitanya Mahāprabhu as He danced in front of Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 206

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.206

rathāgrete prabhu yaiche karilā nartana

caitanyāshtake rūpa-gosāñi karyāche varnana

SYNONYMS

ratha-agrete — in front of the car; prabhu — Śrī Caitanya Mahāprabhu; yaiche — as; karilā — performed; nartana — dancing; caitanya-ashtake — in the prayer named Caitanyāshtaka; rūpa-gosāñi — Rūpa Gosvāmī; karyāche — has done; varnana — a vivid description.

TRANSLATION

In his prayer known as the Caitanyāshtaka, Śrīla Rūpa Gosvāmī has given a vivid description of the Lord's dancing before the car of Jagannātha.

PURPORT

Śrīla Rūpa Gosvāmī composed three prayers with the title Caitanyāshtaka. The verse next quoted is text 7 from the first of the Caitanyāshtaka prayers, which are included in the book Stava-mālā.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 207

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.207

rathārūdhasyārād adhipadavi nīlācala-pater

adabhra-premormi-sphurita-natanollāsa-vivaśah

sa-harsham gāyadbhih parivrita-tanur vaishnava-janaih

sa caitanyah kim me punar api driśor yāsyati padam

SYNONYMS

ratha-ārūdhasya — of the Supreme Lord, who was placed aboard the car; ārāt — in front; adhipadavi — on the main road; nīlācala-pateh — of Lord Jagannātha, the Lord of Nīlācala; adabhra — great; prema-ūrmi — by waves of love of Godhead; sphurita — which was manifested; natana-ullāsa-vivaśah — being overwhelmed by the transcendental bliss of dancing; sa-harsham — with great pleasure; gāyadbhih — who were singing; parivrita — surrounded; tanuh — body; vaishnava-janaih — by the devotees; sah caitanyah — that Lord Śrī Caitanya Mahāprabhu; kim — whether; me — my; punah api — again; driśoh — of vision; yāsyati — will enter; padam — the path.

TRANSLATION

"Śrī Caitanya Mahāprabhu danced down the main road in great ecstasy before Lord Jagannātha, the master of Nīlācala, who was sitting on His car. Overwhelmed by the transcendental bliss of dancing and surrounded by Vaishnavas who sang the holy names, He manifested waves of ecstatic love of Godhead. When will Śrī Caitanya Mahāprabhu again be visible to my vision?"


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 208

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.208

ihā yei śune sei śrī-caitanya pāya

sudridha viśvāsa-saha prema-bhakti haya

SYNONYMS

ihā — this; yei — anyone who; śune — hears; sei — that person; śrī-caitanya pāya — will achieve Śrī Caitanya Mahāprabhu; su-dridha — firm; viśvāsa — conviction; saha — with; prema-bhakti — devotional service in great love; haya — there is.

TRANSLATION

Anyone who hears this description of the car festival will attain Śrī Caitanya Mahāprabhu. He will also attain the elevated state by which he will have firm conviction in devotional service and love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 209

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.209

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Thirteenth Chapter, describing Śrī Caitanya Mahāprabhu's ecstatic dancing at Lord Jagannātha's car festival.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 21

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.21

ghāghara, kińkinī bāje, ghantāra kvanita

nānā citra-patta-vastre ratha vibhūshita

SYNONYMS

ghāghara — gongs; kińkinī — ankle bells; bāje — were sounding; ghantāra — of bells; kvanita — tinkling sound; nānā — various; citra — pictures; patta-vastre — with silken cloth; ratha — the car; vibhūshita — decorated.

TRANSLATION

The car was also decorated with silken cloth and various pictures. Many brass bells, gongs and ankle bells rang.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 22

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.22

līlāya cadila īśvara rathera upara

āra dui rathe cade subhadrā, haladhara

SYNONYMS

līlāya — for the matter of pastimes; cadila — got up; īśvara — the Supreme Personality of Godhead; rathera — a car; upara — aboard; āra dui — another two; rathe — in the cars; cade — got up; subhadrā — the sister of Lord Jagannātha; haladhara — Balarāma.

TRANSLATION

For the pastimes of the Ratha-yātrā ceremony, Lord Jagannātha got aboard one car, and His sister, Subhadrā, and elder brother, Balarāma, got aboard two other cars.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 23

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.23

pañca-daśa dina īśvara mahā-lakshmī lañā

tāńra sańge krīdā kaila nibhrite vasiyā

SYNONYMS

pañca-daśa dina — fifteen days; īśvara — the Lord; mahā-lakshmī — the supreme goddess of fortune; lañā — with; tāńra sańge — in her company; krīdā — enjoyment; kaila — performed; nibhrite — in a solitary place; vasiyā — sitting.

TRANSLATION

For fifteen days the Lord had remained in a secluded place with the supreme goddess of fortune and had performed His pastimes with her.

PURPORT

The fifteen-day period of anavasara is also called nibhrita, in honor of the solitary place where the supreme goddess of fortune lives. After living there a fortnight, Lord Jagannātha took permission from the goddess of fortune to leave.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 24

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.24

tāńhāra sammati lañā bhakte sukha dite

rathe cadi' bāhira haila vihāra karite

SYNONYMS

tāńhāra sammati — her permission; lañā — taking; bhakte — the devotees; sukha dite — to please; rathe cadi' — riding on the car; bāhira haila — came out; vihāra karite — to perform pastimes.

TRANSLATION

Having taken permission from the goddess of fortune, the Lord came out to ride on the Ratha car and perform His pastimes for the pleasure of the devotees.

PURPORT

In this connection, Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that as an ideal husband, Lord Jagannātha remained fifteen days in a secluded place with His wife, the supreme goddess of fortune. Nonetheless, the Lord wanted to come out of seclusion to give happiness to His devotees. The Lord enjoys Himself in two ways, known as svakīya and parakīya. The Lord's conjugal love in the svakīya-rasa relates to the regulative principles observed in Dvārakā, where the Lord has many married queens. But in Vrindāvana the conjugal love of the Lord is not with His married wives but with His girlfriends, the gopīs. Conjugal love with the gopīs is called parakīya-rasa. Lord Jagannātha leaves the secluded place where He enjoys the company of the supreme goddess of fortune in svakīya-rasa, and He goes to Vrindāvana, where He enjoys the parakīya-rasa. Bhaktisiddhānta Sarasvatī Thākura therefore reminds us that the Lord's pleasure in parakīya-rasa is superior to His pleasure in svakīya-rasa.

In the material world, parakīya-rasa, or loving affairs with unmarried girlfriends, is the most degraded relationship, but in the spiritual world this type of loving affair is considered the supreme enjoyment. In the material world everything is but a reflection of the spiritual world, and that reflection is perverted. We cannot understand the affairs of the spiritual world on the basis of our experience in the material world. The Lord's pastimes with the gopīs are therefore misunderstood by mundane scholars and word-wranglers. The parakīya-rasa of the spiritual world should not be discussed except by one who is very advanced in pure devotional service. The parakīya-rasa in the spiritual world and that in the material world are not comparable. The former is like gold, and the latter is like iron. Because the difference between the two is so great, they cannot actually be compared. However, just as a knowledgeable person can easily distinguish gold from iron, one who has the proper realization can easily distinguish the transcendental activities of the spiritual world from material activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 25

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.25

sūkshma śveta-bālu pathe pulinera sama

dui dike totā, saba — yena vrindāvana

SYNONYMS

sūkshma — fine; śveta-bālu — white sand; pathe — on the path; pulinera sama — just like the bank of the Yamunā; dui dike — on two sides; totā — gardens; saba — all; yena — like; vrindāvana — the holy place Vrindāvana.

TRANSLATION

The fine, white sand spread all over the path resembled the bank of the Yamunā, and the small gardens on both sides looked just like those in Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 26

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.26

rathe cadi' jagannātha karilā gamana

dui-pārśve dekhi' cale ānandita-mana

SYNONYMS

rathe cadi' — riding on the car; jagannātha — Lord Jagannātha; karilā gamana — was passing; dui-pārśve — on both sides; dekhi' — seeing; cale — goes; ānandita — full of pleasure; mana — mind.

TRANSLATION

As Lord Jagannātha rode in His car and saw the beauty on both sides, His mind was filled with pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 27

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.27

'gauda' saba ratha tāne kariyā ānanda

kshane śīghra cale ratha, kshane cale manda

SYNONYMS

gauda — the pullers of the car; saba — all; ratha — the car; tāne — pull; kariyā — feeling; ānanda — happiness; kshane — sometimes; śīghra cale — goes very fast; ratha — the car; kshane — sometimes; cale — goes; manda — very slow.

TRANSLATION

The pullers of the car were known as gaudas, and they pulled with great pleasure. However, the car sometimes went very fast and sometimes very slow.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 28

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.28

kshane sthira hañā rahe, tānileha nā cale

īśvara-icchāya cale, nā cale kāro bale

SYNONYMS

kshane — sometimes; sthira — still; hañā — becoming; rahe — stays; tānileha — in spite of being pulled; nā cale — does not go; īśvara-icchāya — by the will of the Lord; cale — goes; nā cale — does not go; kāro — of anyone; bale — by the strength.

TRANSLATION

Sometimes the car would stand still and not move, even though it was pulled very vigorously. The chariot therefore moved by the will of the Lord, not by the strength of any ordinary person.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 29

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.29

tabe mahāprabhu saba lañā bhakta-gana

svahaste parāila sabe mālya-candana

SYNONYMS

tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; saba — all; lañā — taking; bhakta-gana — devotees; sva-haste — by His own hand; parāila — decorated; sabe — everyone; mālya-candana — with flower garlands and pulp of sandalwood.

TRANSLATION

As the car stood still, Śrī Caitanya Mahāprabhu gathered all His devotees and, with His own hand, decorated them with flower garlands and sandalwood pulp.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 3

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.3

jaya śrotā-gana, śuna, kari' eka mana

ratha-yātrāya nritya prabhura parama mohana

SYNONYMS

jaya — all glories; śrotā-gana — to the listeners; śuna — please hear; kari' — keeping yourself; eka mana — in one attention; ratha-yātrāya — in the car festival; nritya — dancing; prabhura — of Śrī Caitanya Mahāprabhu; parama — extremely; mohana — enchanting.

TRANSLATION

All glories to the listeners of Śrī Caitanya-caritāmrita! Please hear the description of the dancing of Lord Caitanya Mahāprabhu at the Ratha-yātrā festival. His dancing is very enchanting. Please hear of it with great attention.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 30

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.30

paramānanda purī, āra bhāratī brahmānanda

śrī-haste candana pāñā bādila ānanda

SYNONYMS

paramānanda purī — Paramānanda Purī; āra — and; bhāratī brahmānanda — Brahmānanda Bhāratī; śrī-haste — by the hand of Lord Caitanya Mahāprabhu; candana — sandalwood pulp; pāñā — getting; bādila — increased; ānanda — transcendental bliss.

TRANSLATION

Paramānanda Purī and Brahmānanda Bhāratī were both personally given garlands and sandalwood pulp from the very hands of Śrī Caitanya Mahāprabhu. This increased their transcendental pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 31

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.31

advaita-ācārya, āra prabhu-nityānanda

śrī-hasta-sparśe duńhāra ha-ila ānanda

SYNONYMS

advaita-ācārya — Advaita Ācārya; āra — and; prabhu-nityānanda — Lord Nityānanda Prabhu; śrī-hasta-sparśe — by the touch of the transcendental hand of Lord Caitanya; duńhāra — of both of Them; ha-ila — there was; ānanda — transcendental bliss.

TRANSLATION

Similarly, when Advaita Ācārya and Nityānanda Prabhu felt the touch of the transcendental hand of Śrī Caitanya Mahāprabhu, They were very pleased.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 32

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.32

kīrtanīyā-gane dila mālya-candana

svarūpa, śrīvāsa, — yāhāń mukhya dui-jana

SYNONYMS

kīrtanīyā-gane — unto the performers of sańkīrtana; dila — gave; mālya-candana — garlands and sandalwood pulp; svarūpa — Svarūpa; śrīvāsa — Śrīvāsa; yāhāń — where; mukhya — principal; dui-jana — two persons.

TRANSLATION

The Lord also gave garlands and sandalwood pulp to the performers of sańkīrtana. The two chief performers were Svarūpa Dāmodara and Śrīvāsa Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 33

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.33

cāri sampradāye haila cabbiśa gāyana

dui dui mārdańgika haila ashta jana

SYNONYMS

cāri sampradāye — in the four parties; haila — there were; cabbiśa — twenty-four; gāyana — performers of kīrtana; dui dui — two in each party; mārdańgika — players of mridańga drums; haila — there were; ashta jana — eight persons.

TRANSLATION

There were altogether four parties of kīrtana performers, comprising twenty-four chanters. In each party there were also two mridańga players, making an additional eight persons.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 34

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.34

tabe mahāprabhu mane vicāra kariyā

cāri sampradāya dila gāyana bāńtiyā

SYNONYMS

tabe — after this; mahāprabhu — Śrī Caitanya Mahāprabhu; mane — in the mind; vicāra kariyā — considering; cāri sampradāya — four parties; dila — gave; gāyana bāńtiyā — dividing the singers.

TRANSLATION

When the four parties were formed, Śrī Caitanya Mahāprabhu, after some consideration, divided the chanters.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 35

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.35

nityānanda, advaita, haridāsa, vakreśvare

cāri jane ājñā dila nritya karibāre

SYNONYMS

nityānanda — Lord Nityānanda; advaita — Advaita Ācārya; haridāsa — Haridāsa Thākura; vakreśvare — Vakreśvara Pandita; cāri jane — to these four persons; ājñā dila — the Lord gave an order; nritya karibāre — to dance.

TRANSLATION

Śrī Caitanya Mahāprabhu ordered Nityānanda Prabhu, Advaita Ācārya, Haridāsa Thākura and Vakreśvara Pandita to dance in each of the four respective parties.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 36

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.36

prathama sampradāye kaila svarūpa — pradhāna

āra pañca-jana dila tāńra pāligāna

SYNONYMS

prathama sampradāye — in the first party; kaila — fixed; svarūpa — Svarūpa Dāmodara; pradhāna — as the chief; āra — another; pañca-jana — five persons; dila — gave; tāńra — his; pāligāna — responders.

TRANSLATION

Svarūpa Dāmodara was chosen as the leader of the first party and was given five assistants to respond to his chanting.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 37

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.37

dāmodara, nārāyana, datta govinda

rāghava pandita, āra śrī-govindānanda

SYNONYMS

dāmodara — Dāmodara Pandita; nārāyana — Nārāyana; datta govinda — Govinda Datta; rāghava pandita — Rāghava Pandita; āra — and; śrī-govindānanda — Śrī Govindānanda.

TRANSLATION

The five who responded to the singing of Svarūpa Dāmodara were Dāmodara Pandita, Nārāyana, Govinda Datta, Rāghava Pandita and Śrī Govindānanda.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 38

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.38

advaitere nritya karibāre ājñā dila

śrīvāsa — pradhāna āra sampradāya kaila

SYNONYMS

advaitere — unto Advaita Ācārya; nritya — dancing; karibāre — for performing; ājñā — order; dila — gave; śrīvāsa — Śrīvāsa Thākura; pradhāna — chief; āra — another; sampradāya — group; kaila — formed.

TRANSLATION

Advaita Ācārya Prabhu was ordered to dance in the first group. The Lord then formed another group with Śrīvāsa Thākura as the chief man.

PURPORT

In the first group, Dāmodara Svarūpa was appointed chief singer, and the responding singers were Dāmodara Pandita, Nārāyana, Govinda Datta, Rāghava Pandita and Govindānanda. Śrī Advaita Ācārya was appointed as a dancer. The next group was formed, and the chief singer was Śrīvāsa Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 39

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.39

gańgādāsa, haridāsa, śrīmān, śubhānanda

śrī-rāma pandita, tāhāń nāce nityānanda

SYNONYMS

gańgādāsa — Gańgādāsa; haridāsa — Haridāsa; śrīmān — Śrīmān; śubhānanda — Śubhānanda; śrī-rāma pandita — Śrī Rāma Pandita; tāhāń — there; nāce — dances; nityānanda — Lord Nityānanda.

TRANSLATION

The five singers who responded to the singing of Śrīvāsa Thākura were Gańgādāsa, Haridāsa, Śrīmān, Śubhānanda and Śrī Rāma Pandita. Śrī Nityānanda Prabhu was appointed as a dancer.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 4

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.4

āra dina mahāprabhu hañā sāvadhāna

rātre uthi' gana-sańge kaila prātah-snāna

SYNONYMS

āra dina — the next day; mahāprabhu — Śrī Caitanya Mahāprabhu; hañā — becoming; sāvadhāna — very careful; rātre uthi' — getting up at night; gana-sańge — with His personal devotees; kaila — took; prātah-snāna — bathing early in the morning.

TRANSLATION

The next day, Śrī Caitanya Mahāprabhu and His personal associates got up in the dark and attentively took their early-morning baths.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 40

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.40

vāsudeva, gopīnātha, murāri yāhāń gāya

mukunda — pradhāna kaila āra sampradāya

SYNONYMS

vāsudeva — Vāsudeva; gopīnātha — Gopīnātha; murāri — Murāri; yāhāń — where; gāya — sing; mukunda — Mukunda; pradhāna — chief; kaila — formed; āra — another; sampradāya — group.

TRANSLATION

Another group was formed consisting of Vāsudeva, Gopīnātha and Murāri. All these were responsive singers, and Mukunda was the chief singer.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 41

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.41

śrīkānta, vallabha-sena āra dui jana

haridāsa-thākura tāhāń karena nartana

SYNONYMS

śrīkānta, vallabha-sena — Śrīkānta and Vallabha Sena; āra — another; dui jana — two persons; haridāsa-thākura — Haridāsa Thākura; tāhāń — there; karena — performs; nartana — dancing.

TRANSLATION

Another two persons, Śrīkānta and Vallabha Sena, joined as responsive singers. In this group, the senior Haridāsa [Haridāsa Thākura] was the dancer.

PURPORT

In the third group, Mukunda was appointed the chief singer. This party was composed of Vāsudeva, Gopīnātha, Murāri, Śrīkānta and Vallabha Sena. The senior Haridāsa (Haridāsa Thākura) was the dancer.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 42

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.42

govinda-ghosha — pradhāna kaila āra sampradāya

haridāsa, vishnudāsa, rāghava, yāhāń gāya

SYNONYMS

govinda-ghosha — Govinda Ghosha; pradhāna — the chief; kaila — formed; āra — another; sampradāya — group; haridāsa — the younger Haridāsa; vishnudāsa — Vishnudāsa; rāghava — Rāghava; yāhāń — where; gāya — sing.

TRANSLATION

The Lord formed another group, appointing Govinda Ghosha as leader. In this group the younger Haridāsa, Vishnudāsa and Rāghava were the responding singers.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 43

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.43

mādhava, vāsudeva-ghosha, — dui sahodara

nritya karena tāhāń pandita-vakreśvara

SYNONYMS

mādhava — Mādhava; vāsudeva-ghosha — Vāsudeva Ghosha; dui sahodara — two brothers; nritya karena — dances; tāhāń — there; pandita-vakreśvara — Vakreśvara Pandita.

TRANSLATION

Two brothers named Mādhava Ghosha and Vāsudeva Ghosha also joined this group as responsive singers. Vakreśvara Pandita was the dancer.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 44

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.44

kulīna-grāmera eka kīrtanīyā-samāja

tāhāń nritya karena rāmānanda, satyarāja

SYNONYMS

kulīna-grāmera — of the village known as Kulīna-grāma; eka — one; kīrtanīyā-samāja — sańkīrtana party; tāhāń — there; nritya karena — dances; rāmānanda — Rāmānanda; satyarāja — Satyarāja Khān.

TRANSLATION

There was a sańkīrtana party from the village known as Kulīna-grāma, and Rāmānanda and Satyarāja were appointed the dancers in this group.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 45

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.45

śāntipurera ācāryera eka sampradāya

acyutānanda nāce tathā, āra saba gāya

SYNONYMS

śāntipurera — of Śāntipura; ācāryera — of Advaita Ācārya; eka — one; sampradāya — group; acyutānanda — the son of Advaita Ācārya; nāce — dances; tathā — there; āra — the rest; saba — all; gāya — were singing.

TRANSLATION

There was another party that came from Śāntipura and was formed by Advaita Ācārya. Acyutānanda was the dancer, and the rest of the men were singers.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 46

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.46

khandera sampradāya kare anyatra kīrtana

narahari nāce tāhāń śrī-raghunandana

SYNONYMS

khandera — of the place named Khanda; sampradāya — party; kare — performs; anyatra — in a different place; kīrtana — chanting; narahari — Narahari; nāce — dances; tāhāń — there; śrī-raghunandana — Raghunandana.

TRANSLATION

Another party was formed by the people of Khanda. These people were singing in a different place. In that group, Narahari Prabhu and Raghunandana were dancing.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 47

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.47

jagannāthera āge cāri sampradāya gāya

dui pāśe dui, pāche eka sampradāya

SYNONYMS

jagannāthera āge — in front of the Deity of Lord Jagannātha; cāri sampradāya gāya — four groups were chanting; dui pāśe — on two sides; dui — another two groups; pāche — at the rear; eka sampradāya — another group.

TRANSLATION

Four parties chanted and danced in front of Lord Jagannātha, and on either side was another party. Yet another was at the rear.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 48

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.48

sāta sampradāye bāje caudda mādala

yāra dhvani śuni' vaishnava haila pāgala

SYNONYMS

sāta sampradāye — in seven groups; bāje — were beating; caudda — fourteen; mādala — drums; yāra — of which; dhvani — the sound; śuni' — hearing; vaishnava — all the devotees; haila — became; pāgala — mad.

TRANSLATION

There were altogether seven parties of sańkīrtana, and in each party two men were beating drums. Thus fourteen drums were being played at once. The sound was tumultuous, and all the devotees became mad.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 49

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.49

vaishnavera megha-ghatāya ha-ila bādala

kīrtanānande saba varshe netra-jala

SYNONYMS

vaishnavera — of the devotees; megha-ghatāya — by the assembly of clouds; ha-ila — there was; bādala — rainfall; kīrtana-ānande — in the blissful situation of chanting; saba — all of them; varshe — rain; netra-jala — tears from the eyes.

TRANSLATION

All the Vaishnavas came together like an assembly of clouds. As the devotees chanted the holy names in great ecstasy, tears fell from their eyes like rain.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 5

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.5

pāndu-vijaya dekhibāre karila gamana

jagannātha yātrā kaila chādi' simhāsana

SYNONYMS

pāndu-vijaya — the ceremony named Pāndu-vijaya; dekhibāre — for seeing; karila — did; gamana — go; jagannātha — Lord Jagannātha; yātrā — departure; kaila — did; chādi' — leaving; simhāsana — the throne.

TRANSLATION

Śrī Caitanya Mahāprabhu and His personal associates then went to see the ceremony of Pāndu-vijaya. During this ceremony, Lord Jagannātha leaves His throne and gets up onto the car.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 50

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.50

tri-bhuvana bhari' uthe kīrtanera dhvani

anya vādyādira dhvani kichui nā śuni

SYNONYMS

tri-bhuvana bhari' — filling the three worlds; uthe — arose; kīrtanera dhvani — vibration of sańkīrtana; anya — other; vādya-ādira — of musical instruments; dhvani — the sound; kichui — anything; nā — not; śuni — hears.

TRANSLATION

When the sańkīrtana resounded, it filled the three worlds. Indeed, no one could hear any sounds or musical instruments other than the sańkīrtana.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 51

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.51

sāta thāñi bule prabhu 'hari' 'hari' bali'

'jaya jagannātha', balena hasta-yuga tuli'

SYNONYMS

sāta thāñi — in the seven places; bule — wanders; prabhu — Śrī Caitanya Mahāprabhu; hari hari bali' — chanting the holy names Hari, Hari; jaya jagannātha — all glories to Lord Jagannātha; balena — says; hasta-yuga — His two arms; tuli' — raising.

TRANSLATION

Lord Caitanya Mahāprabhu wandered through all seven groups chanting the holy name, "Hari, Hari!" Raising His arms, He shouted, "All glories to Lord Jagannātha!"


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 52

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.52

āra eka śakti prabhu karila prakāśa

eka-kāle sāta thāñi karila vilāsa

SYNONYMS

āra — another; eka — one; śakti — mystic power; prabhu — Lord Śrī Caitanya Mahāprabhu; karila — made; prakāśa — manifest; eka-kāle — simultaneously; sāta thāñi — in seven places; karila — performed; vilāsa — pastimes.

TRANSLATION

Lord Caitanya Mahāprabhu then exhibited another mystic power by performing pastimes simultaneously in all seven groups.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 53

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.53

sabe kahe, — prabhu āchena mora sampradāya

anya thāñi nāhi yā'na āmāre dayāya

SYNONYMS

sabe kahe — everyone said; prabhu — Śrī Caitanya Mahāprabhu; āchena — is present; mora sampradāya — in my group; anya thāñi — in other places; nāhi — does not; yā'na — go; āmāre — unto me; dayāya — bestows His mercy.

TRANSLATION

Everyone said, "Lord Caitanya Mahāprabhu is present in my group. Indeed, He does not go anywhere else. He is bestowing His mercy upon us."


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 54

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.54

keha lakhite nāre prabhura acintya-śakti

antarańga-bhakta jāne, yāńra śuddha-bhakti

SYNONYMS

keha — anyone; lakhite — see; nāre — cannot; prabhura — of Śrī Caitanya Mahāprabhu; acintya — inconceivable; śakti — power; antarańga — intimate; bhakta — devotee; jāne — knows; yāńra — whose; śuddha-bhakti — pure devotional service.

TRANSLATION

Actually, no one could see the inconceivable potency of the Lord. Only the most confidential devotees, those in pure, unalloyed devotional service, could understand.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 55

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.55

kīrtana dekhiyā jagannātha harashita

sańkīrtana dekhe ratha kariyā sthagita

SYNONYMS

kīrtana dekhiyā — by seeing the performance of sańkīrtana; jagannātha — Lord Jagannātha; harashita — very pleased; sańkīrtana — performance of sańkīrtana; dekhe — sees; ratha — the car; kariyā sthagita — stopping.

TRANSLATION

Lord Jagannātha was very much pleased by the sańkīrtana, and He brought His car to a standstill just to see the performance.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 56

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.56

pratāparudrera haila parama vismaya

dekhite vivaśa rājā haila premamaya

SYNONYMS

pratāparudrera — of King Pratāparudra; haila — there was; parama — very much; vismaya — astonishment; dekhite — to see; vivaśa — inactive; rājā — the King; haila — became; prema-maya — in ecstatic love.

TRANSLATION

King Pratāparudra was also astonished to see the sańkīrtana. He became inactive and was converted to ecstatic love of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 57

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.57

kāśī-miśre kahe rājā prabhura mahimā

kāśī-miśra kahe, — tomāra bhāgyera nāhi sīmā

SYNONYMS

kāśī-miśre — unto Kāśī Miśra; kahe — said; rājā — the King; prabhura mahimā — the glories of Śrī Caitanya Mahāprabhu; kāśī-miśra kahe — Kāśī Miśra said; tomāra — your; bhāgyera — of fortune; nāhi — there is not; sīmā — a limit.

TRANSLATION

When the King informed Kāśī Miśra of the glories of the Lord, Kāśī Miśra replied, "O King, your fortune has no limit!"


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 58

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.58

sārvabhauma-sańge rājā kare thārāthāri

āra keha nāhi jāne caitanyera curi

SYNONYMS

sārvabhauma-sańge — with Sārvabhauma Bhattācārya; rājā — the King; kare — does; thārāthāri — indication; āra — further; keha — anyone; nāhi — not; jāne — knows; caitanyera — of Lord Śrī Caitanya Mahāprabhu; curi — tricks.

TRANSLATION

The King and Sārvabhauma Bhattācārya were both aware of the Lord's activities, but no one else could see the tricks of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 59

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.59

yāre tāńra kripā, sei jānibāre pāre

kripā vinā brahmādika jānibāre nāre

SYNONYMS

yāre — upon whom; tāńra — His; kripā — mercy; sei — that person; jānibāre — to know; pāre — is able; kripā — mercy; vinā — without; brahma-ādika — the demigods, headed by Lord Brahmā; jānibāre — to know; nāre — are not able.

TRANSLATION

Only a person who has received the mercy of the Lord can understand. Without the Lord's mercy, even the demigods, headed by Lord Brahmā, cannot understand.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 6

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.6

āpani pratāparudra lañā pātra-gana

mahāprabhura gane karāya vijaya-darśana

SYNONYMS

āpani — personally; pratāparudra — King Pratāparudra; lañā — taking with him; pātra-gana — his associates; mahāprabhura — of Śrī Caitanya Mahāprabhu; gane — associates; karāya — causes; vijaya-darśana — seeing the Pāndu-vijaya ceremony.

TRANSLATION

King Pratāparudra in person, as well as his entourage, allowed the Pāndu-vijaya ceremony to be seen by all the associates of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 60

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.60

rājāra tuccha sevā dekhi' prabhura tushta mana

sei ta' prasāde pāila 'rahasya-darśana'

SYNONYMS

rājāra — of the King; tuccha — insignificant, menial; sevā — service; dekhi' — seeing; prabhura — of Śrī Caitanya Mahāprabhu; tushta — satisfied; mana — mind; sei — that; ta' — indeed; prasāde — by mercy; pāila — got; rahasya-darśana — seeing of the mystery of the activities.

TRANSLATION

Śrī Caitanya Mahāprabhu had been very satisfied to see the King accept the menial task of sweeping the street, and for this humility the King received the mercy of Śrī Caitanya Mahāprabhu. He could therefore observe the mystery of Śrī Caitanya Mahāprabhu's activities.

PURPORT

The mystery of the Lord's activities is described by Śrīla Bhaktisiddhānta Sarasvatī Thākura. Lord Jagannātha was astonished to see the transcendental dancing and chanting of Śrī Caitanya Mahāprabhu, and He stopped His car just to see the dancing. Lord Caitanya Mahāprabhu then danced in such a mystical way that He pleased Lord Jagannātha. The seer and the dancer were one and the same Supreme Person, but the Lord, being one and many at the same time, was exhibiting the variegatedness of His pastimes. This is the meaning behind His mysterious exhibition. By the mercy of Śrī Caitanya Mahāprabhu, the King could understand how the two of Them were enjoying each other's activities. Another mysterious exhibition was Śrī Caitanya Mahāprabhu's simultaneous presence in seven groups. By the mercy of Śrī Caitanya Mahāprabhu, the King could understand that also.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 61

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.61

sākshāte nā deya dekhā, parokshe ta' dayā

ke bujhite pāre caitanya-candrera māyā

SYNONYMS

sākshāte — directly; nā — not; deya — gives; dekhā — interview; parokshe — indirectly; ta' — indeed; dayā — there was mercy; ke — who; bujhite — to understand; pāre — is able; caitanya-candrera — of Lord Śrī Caitanya Mahāprabhu; māyā — internal potency.

TRANSLATION

Although the King had been refused an interview, he was indirectly bestowed causeless mercy. Who can understand the internal potency of Śrī Caitanya Mahāprabhu?

PURPORT

As Śrī Caitanya Mahāprabhu was playing the part of a world teacher, He did not agree to see the King, because a king is a mundane person interested in money and women. Indeed, the very word "king" suggests one who is always surrounded by money and women. As a sannyāsī, Śrī Caitanya Mahāprabhu was afraid of both money and women. The very word "king" is repugnant to one who is in the renounced order of life. Śrī Caitanya Mahāprabhu refused to see the King, but indirectly, by the Lord's causeless mercy, the King was able to understand the Lord's mysterious activities. Lord Caitanya Mahāprabhu's activities were exhibited sometimes to reveal Him as the Supreme Personality of Godhead and sometimes to show Him as a devotee. Both kinds of activities are mysterious and appreciated only by pure devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 62

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.62

sārvabhauma, kāśī-miśra, — dui mahāśaya

rājāre prasāda dekhi' ha-ilā vismaya

SYNONYMS

sārvabhauma — Sārvabhauma Bhattācārya; kāśī-miśra — Kāśī Miśra; dui mahāśaya — two great personalities; rājāre — unto the King; prasāda — mercy; dekhi' — seeing; ha-ilā — became; vismaya — astonished.

TRANSLATION

When the two great personalities Sārvabhauma Bhattācārya and Kāśī Miśra saw Caitanya Mahāprabhu's causeless mercy upon the King, they were astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 63

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.63

ei-mata līlā prabhu kaila kata-kshana

āpane gāyena, nācā'na nija-bhakta-gana

SYNONYMS

ei-mata — in this way; līlā — pastimes; prabhu — Śrī Caitanya Mahāprabhu; kaila — performed; kata-kshana — for some time; āpane gāyena — personally sings; nācā'na — made to dance; nija-bhakta-gana — His own personal devotees.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu performed His pastimes for some time in this way. He personally sang and induced His personal associates to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 64

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.64

kabhu eka mūrti, kabhu hana bahu-mūrti

kārya-anurūpa prabhu prakāśaye śakti

SYNONYMS

kabhu — sometimes; eka mūrti — one form; kabhu — sometimes; hana — becomes; bahu-mūrti — many forms; kārya-anurūpa — according to the program of activities; prabhu — Lord Śrī Caitanya Mahāprabhu; prakāśaye — exhibits; śakti — His internal potency.

TRANSLATION

According to His need, the Lord sometimes exhibited one form and sometimes many. This was being executed by His internal potency.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 65

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.65

līlāveśe prabhura nāhi nijānusandhāna

icchā jāni 'līlā śakti' kare samādhāna

SYNONYMS

līlā-āveśe — in the ecstasy of transcendental pastimes; prabhura — of Śrī Caitanya Mahāprabhu; nāhi — there was not; nija-anusandhāna — understanding about His personal self; icchā jāni — knowing His desire; līlā śakti — the potency known as līlā-śakti; kare — does; samādhāna — all arrangements.

TRANSLATION

Indeed, the Personality of Godhead forgot Himself in the course of His transcendental pastimes, but His internal potency [līlā-śakti], knowing the intentions of the Lord, made all arrangements.

PURPORT

It is stated in the Upanishads:

parāsya śaktir vividhaiva śrūyate

svābhāvikī jñāna-bala-kriyā ca

"The Supreme Lord has multipotencies, which act so perfectly that all consciousness, strength and activity are being directed solely by His will." (Śvetāśvatara Upanishad 6.8)

Śrī Caitanya Mahāprabhu exhibited His mystic power in presenting Himself simultaneously in each and every sańkīrtana group. Most people thought that He was one, but some saw that He was many. The internal devotees could understand that the Lord, although one, was exhibiting Himself as many in the different sańkīrtana groups. When Śrī Caitanya Mahāprabhu danced, He forgot Himself and was simply absorbed in ecstatic bliss. But His internal potency arranged everything perfectly. This is the difference between the internal and external potency. In the material world, the external potency (material energy) can act only after one endeavors at great length, but when the Supreme Lord desires, everything is performed automatically by the internal potency. By His will, things happen so nicely and perfectly that they appear to be carried out automatically. Sometimes the activities of the internal potency are exhibited in the material world. In fact, all the activities of material nature are actually performed by the inconceivable energies of the Lord, but so-called scientists and students of material nature are unable to understand ultimately how things are happening. They evasively conclude that everything is being done by nature, but they do not know that behind nature is the potent Supreme Personality of Godhead. Lord Krishna explains this in the Bhagavad-gītā (9.10):

mayādhyakshena prakritih sūyate sa-carācaram

hetunānena kaunteya jagad viparivartate

"This material nature, which is one of My energies, is working under My direction, O son of Kuntī, producing all moving and nonmoving beings. Under its rule this manifestation is created and annihilated again and again."


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 66

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.66

pūrve yaiche rāsādi līlā kaila vrindāvane

alaukika līlā gaura kaila kshane kshane

SYNONYMS

pūrve — formerly; yaiche — as; rāsa-ādi līlā — the rāsa-līlā and other pastimes; kaila — performed; vrindāvane — at Vrindāvana; alaukika — uncommon; līlā — pastimes; gaura — Lord Śrī Caitanya Mahāprabhu; kaila — performed; kshane kshane — moment after moment.

TRANSLATION

Just as Lord Śrī Krishna formerly performed the rāsa-līlā dance and other pastimes at Vrindāvana, Lord Śrī Caitanya Mahāprabhu performed uncommon pastimes moment after moment.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 67

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.67

bhakta-gana anubhave, nāhi jāne āna

śrī-bhāgavata-śāstra tāhāte pramāna

SYNONYMS

bhakta-gana — all devotees; anubhave — could perceive; nāhi jāne — do not know; āna — others; śrī-bhāgavata-śāstra — the revealed scripture Śrīmad-Bhāgavatam; tāhāte — in that connection; pramāna — evidence.

TRANSLATION

Śrī Caitanya Mahāprabhu's dancing before the Ratha-yātrā car could be perceived only by pure devotees. Others could not understand. Descriptions of Lord Krishna's uncommon dancing can be found in the revealed scripture Śrīmad-Bhāgavatam.

PURPORT

Lord Śrī Krishna expanded Himself into many forms while engaged in the rāsa-līlā dance, and He also expanded Himself when He married 16,000 wives in Dvārakā. The same process was adopted by Śrī Caitanya Mahāprabhu when He expanded Himself into seven forms to dance in each and every group of the sańkīrtana party. These expansions were appreciated by pure devotees, including King Pratāparudra. Although for reasons of external formality Śrī Caitanya Mahāprabhu refused to see King Pratāparudra because he was a king, King Pratāparudra became one of the Lord's most confidential devotees by the Lord's special mercy upon him. The King could see Śrī Caitanya Mahāprabhu simultaneously present in all seven groups. As confirmed in Śrīmad-Bhāgavatam, one cannot see the expansions of the transcendental forms of the Lord unless one is a pure devotee of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 68

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.68

ei-mata mahāprabhu kare nritya-rańge

bhāsāila saba loka premera tarańge

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; kare — performs; nritya-rańge — dancing in great pleasure; bhāsāila — inundated; saba — all; loka — people; premera tarańge — in waves of ecstatic love.

TRANSLATION

In this way Śrī Caitanya Mahāprabhu danced in great jubilation and inundated all the people with waves of ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 69

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.69

ei-mata haila krishnera rathe ārohana

tāra āge prabhu nācāila bhakta-gana

SYNONYMS

ei-mata — in this way; haila — there was; krishnera — of Lord Śrī Krishna; rathe — on the car; ārohana — getting up; tāra āge — before it; prabhu — Śrī Caitanya Mahāprabhu; nācāila — caused to dance; bhakta-gana — all devotees.

TRANSLATION

Thus Lord Jagannātha mounted His car, and Lord Śrī Caitanya Mahāprabhu inspired all His devotees to dance in front of it.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 7

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.7

advaita, nitāi ādi sańge bhakta-gana

sukhe mahāprabhu dekhe īśvara-gamana

SYNONYMS

advaita — Advaita Ācārya; nitāi — Lord Nityānanda Prabhu; ādi — headed by; sańge — with; bhakta-gana — devotees; sukhe — in great happiness; mahāprabhu — Śrī Caitanya Mahāprabhu; dekhe — sees; īśvara-gamana — how the Lord is starting.

TRANSLATION

Śrī Caitanya Mahāprabhu and His prominent devotees — Advaita Ācārya, Nityānanda Prabhu and others — were very happy to observe how Lord Jagannātha began the Ratha-yātrā.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 70

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.70

āge śuna jagannāthera gundicā-gamana

tāra āge prabhu yaiche karilā nartana

SYNONYMS

āge — ahead; śuna — hear; jagannāthera — of Lord Jagannātha; gundicā-gamana — going to the Gundicā temple; tāra āge — before that; prabhu — Śrī Caitanya Mahāprabhu; yaiche — as; karilā — did; nartana — dancing.

TRANSLATION

Now please hear about Lord Jagannātha's going to the Gundicā temple while Śrī Caitanya Mahāprabhu danced before the Ratha car.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 71

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.71

ei-mata kīrtana prabhu karila kata-kshana

āpana-udyoge nācāila bhakta-gana

SYNONYMS

ei-mata — in this way; kīrtana — chanting; prabhu — Śrī Caitanya Mahāprabhu; karila — performed; kata-kshana — for some time; āpana — personal; udyoge — by endeavor; nācāila — caused to dance; bhakta-gana — all the devotees.

TRANSLATION

The Lord performed kīrtana for some time and, through His own endeavor, inspired all the devotees to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 72

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.72

āpani nācite yabe prabhura mana haila

sāta sampradāya tabe ekatra karila

SYNONYMS

āpani — personally; nācite — to dance; yabe — when; prabhura — of Lord Śrī Caitanya Mahāprabhu; mana — mind; haila — became; sāta sampradāya — all the seven parties; tabe — at that time; ekatra karila — combined.

TRANSLATION

When the Lord Himself wanted to dance, all seven groups combined together.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 73

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.73

śrīvāsa, rāmāi, raghu, govinda, mukunda

haridāsa, govindānanda, mādhava, govinda

SYNONYMS

śrīvāsa — Śrīvāsa; rāmāi — Rāmāi; raghu — Raghu; govinda — Govinda; mukunda — Mukunda; haridāsa — Haridāsa; govindānanda — Govindānanda; mādhava — Mādhava; govinda — Govinda.

TRANSLATION

The Lord's devotees — including Śrīvāsa, Rāmāi, Raghu, Govinda, Mukunda, Haridāsa, Govindānanda, Mādhava and Govinda — all combined together.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 74

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.74

uddanda-nritye prabhura yabe haila mana

svarūpera sańge dila ei nava jana

SYNONYMS

uddanda-nritye — in the dancing with high jumps; prabhura — of Śrī Caitanya Mahāprabhu; yabe — when; haila mana — it was the mind; svarūpera — Svarūpa Dāmodara; sańge — with; dila — gave; ei — these; nava jana — nine persons.

TRANSLATION

When Śrī Caitanya Mahāprabhu desired to jump high while dancing, He placed these nine people in the charge of Svarūpa Dāmodara.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 75

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.75

ei daśa jana prabhura sańge gāya, dhāya

āra saba sampradāya cāri dike gāya

SYNONYMS

ei daśa jana — these ten persons; prabhura — Śrī Caitanya Mahāprabhu; sańge — with; gāya — chant; dhāya — run; āra — others; saba — all; sampradāya — groups of men; cāri dike — all around; gāya — chant.

TRANSLATION

These devotees [Svarūpa Dāmodara and the devotees in his charge] sang along with the Lord, and they also ran beside Him. All the other groups of men also sang.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 76

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.76

dandavat kari, prabhu yudi' dui hāta

ūrdhva-mukhe stuti kare dekhi' jagannātha

SYNONYMS

dandavat kari — offering obeisances; prabhu — Śrī Caitanya Mahāprabhu; yudi' — folding; dui hāta — two hands; ūrdhva-mukhe — raising the face upward; stuti kare — offers prayer; dekhi' — seeing; jagannātha — the Deity of Lord Jagannātha.

TRANSLATION

Offering obeisances to the Lord with folded hands, Śrī Caitanya Mahāprabhu raised His face toward Jagannātha and prayed as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 77

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.77

namo brahmanya-devāya

go-brāhmana-hitāya ca

jagad-dhitāya krishnāya

govindāya namo namah

SYNONYMS

namah — all obeisances; brahmanya-devāya — to the Lord worshipable by persons in brahminical culture; go-brāhmana — for cows and brāhmanas; hitāya — beneficial; ca — also; jagat-hitāya — to one who always is benefiting the whole world; krishnāya — unto Krishna; govindāya — unto Govinda; namah namah — repeated obeisances.

TRANSLATION

"'Let me offer my respectful obeisances unto Lord Krishna, who is the worshipable Deity for all brahminical men, who is the well-wisher of cows and brāhmanas, and who is always benefiting the whole world. I offer my repeated obeisances to the Personality of Godhead, known as Krishna and Govinda.'

PURPORT

This is a quotation from the Vishnu Purāna (1.19.65).


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 78

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.78

jayati jayati devo devakī-nandano 'sau

jayati jayati krishno vrishni-vamśa-pradīpah

jayati jayati megha-śyāmalah komalāńgo

jayati jayati prithvī-bhāra-nāśo mukundah

SYNONYMS

jayati — all glories; jayati — all glories; devah — to the Supreme Personality of Godhead; devakī-nandanah — the son of Devakī; asau — He; jayati jayati — all glories; krishnah — to Lord Krishna; vrishni-vamśa-pradīpah — the light of the dynasty of Vrishni; jayati jayati — all glories; megha-śyāmalah — to the Supreme Personality of Godhead, who looks like a blackish cloud; komala-ańgah — with a body as soft as a lotus flower; jayati jayati — all glories; prithvī-bhāra-nāśah — to the deliverer of the whole world from its burden; mukundah — the deliverer of liberation to everyone.

TRANSLATION

"'All glories unto the Supreme Personality of Godhead, who is known as the son of Devakī! All glories to the Supreme Personality of Godhead, who is known as the light of the dynasty of Vrishni! All glories to the Supreme Personality of Godhead, whose bodily luster is like that of a new cloud, and whose body is as soft as a lotus flower! All glories to the Supreme Personality of Godhead, who appeared on this planet to deliver the world from the burden of demons, and who can offer liberation to everyone!'

PURPORT

This is a verse from the Mukunda-mālā (3).


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 79

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.79

jayati jana-nivāso devakī-janma-vādo

yadu-vara-parishat svair dorbhir asyann adharmam

sthira-cara-vrijina-ghnah susmita-śrī-mukhena

vraja-pura-vanitānām vardhayan kāma-devam

SYNONYMS

jayati — eternally lives gloriously; jana-nivāsah — He who lives among human beings like the members of the Yadu dynasty and is the ultimate resort of all living entities; devakī-janma-vādah — known as the son of Devakī (No one can actually become the father or mother of the Supreme Personality of Godhead. Therefore devakī-janma-vāda means that He is known as the son of Devakī. Similarly, He is also known as the son of mother Yaśodā, Vasudeva or Nanda Mahārāja.); yadu-vara-parishat — served by the members of the Yadu dynasty or the cowherd men of Vrindāvana (all of whom are constant associates of the Supreme Lord and are the Lord's eternal servants); svaih dorbhih — by His own arms, or by His devotees like Arjuna, who are just like His own arms; asyan — killing; adharmam — demons or the impious; sthira-cara-vrijina-ghnah — the destroyer of all the ill fortune of all living entities, moving and not moving; su-smita — always smiling; śrī-mukhena — by His beautiful face; vraja-pura-vanitānām — of the damsels of Vrindāvana; vardhayan — increasing; kāma-devam — the lusty desires.

TRANSLATION

"'Lord Śrī Krishna is He who is known as jana-nivāsa, the ultimate resort of all living entities, and who is also known as Devakī-nandana or Yaśodā-nandana, the son of Devakī and Yaśodā. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious, as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopīs of Vrindāvana. May He be all-glorious and happy!'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.90.48).


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 8

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.8

balishtha dayitā' gana — yena matta hātī

jagannātha vijaya karāya kari' hātāhāti

SYNONYMS

balishtha dayitā' gana — very strong dayitās, or carriers of Jagannātha; yena — as if; matta hātī — drunken elephants; jagannātha — of Lord Jagannātha; vijaya — departure; karāya — cause; kari' — performing; hātāhāti — hand to hand.

TRANSLATION

The very strongly built dayitās [carriers of the Jagannātha Deity] were as powerful as drunken elephants. They manually carried Lord Jagannātha from the throne to the car.

PURPORT

The word dayitā refers to one who has received the mercy of the Lord. Lord Jagannātha has a number of stalwart servants known as dayitās. These servants do not come from very high-caste families (brāhmanas, kshatriyas or vaiśyas), but because they are engaged in the service of the Lord, they have been elevated to a respected position. Thus they are known as dayitās. These servants of Lord Jagannātha take care of the Lord from the day of the Snāna-yātrā up to the time the Lord is carried from the throne to the Ratha car. In the Kshetra-māhātmya these dayitās are said to come from the śabaras, a caste that keeps and sells pigs. However, among the dayitās there are also many who come from the brāhmana caste. Those dayitās coming from the brāhmana families are called dayitā-patis, or leaders of the dayitās. The dayitā-patis offer food such as sweetmeats to Lord Jagannātha during the anavasara, the resting period after Snāna-yātrā. They also make the early-morning offering of sweetmeats daily. It is said that during the anavasara Lord Jagannātha suffers from fever and that the dayitā-patis offer Him an infusion of drugs represented by fruit juice. It is said that in the beginning Lord Jagannātha was worshiped by the śabaras and was known as the Deity Nīla Mādhava. Later, when the Deity was established in the temple, the Lord became known as Jagannātha. Because the Deities were taken from the śabaras, all the śabara devotees were elevated to the position of dayitās.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 80

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.80

nāham vipro na ca nara-patir nāpi vaiśyo na śūdro

nāham varnī na ca griha-patir no vanastho yatir vā

kintu prodyan-nikhila-paramānanda-pūrnāmritābdher

gopī-bhartuh pada-kamalayor dāsa-dāsānudāsah

SYNONYMS

na — not; aham — I; viprah — a brāhmana; na — not; ca — also; nara-patih — a king or kshatriya; na — not; api — also; vaiśyah — belonging to the mercantile class; na — not; śūdrah — belonging to the worker class; na — not; aham — I; varnī — belonging to any caste, or brahmacārī (A brahmacārī may belong to any caste. Anyone can become a brahmacārī, or lead a life of celibacy.); na — not; ca — also; griha-patih — householder; no — not; vana-sthah — vānaprastha, one who, after retirement from family life, goes to the forest to learn how to be detached from family life; yatih — mendicant or renunciant; vā — either; kintu — but; prodyan — brilliant; nikhila — universal; parama-ānanda — with transcendental bliss; pūrna — complete; amrita-abdheh — who is the ocean of nectar; gopī-bhartuh — of the Supreme Person, who is the maintainer of the gopīs; pada-kamalayoh — of the two lotus feet; dāsa — of the servant; dāsa-anudāsah — the servant of the servant.

TRANSLATION

"'I am not a brāhmana, I am not a kshatriya, I am not a vaiśya or a śūdra. Nor am I a brahmacārī, a householder, a vānaprastha or a sannyāsī. I identify Myself only as the servant of the servant of the servant of the lotus feet of Lord Śrī Krishna, the maintainer of the gopīs. He is like an ocean of nectar, and He is the cause of universal transcendental bliss. He is always existing with brilliance.'"

PURPORT

This is verse 74 from the Padyāvalī, an anthology of verses compiled by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 81

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.81

eta padi' punarapi karila pranāma

yoda-hāte bhakta-gana vande bhagavān

SYNONYMS

eta padi' — reciting these; punarapi — again; karila — the Lord offered; pranāma — obeisances; yoda-hāte — with folded hands; bhakta-gana — all the devotees; vande — offer prayer; bhagavān — unto the Supreme Personality of Godhead.

TRANSLATION

Having recited all these verses from scripture, the Lord again offered His obeisances, and all the devotees, with folded hands, also offered prayers to the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 82

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.82

uddanda nritya prabhu kariyā huńkāra

cakra-bhrami bhrame yaiche alāta-ākāra

SYNONYMS

uddanda — jumping; nritya — dancing; prabhu — Śrī Caitanya Mahāprabhu; kariyā — making; huńkāra — loud vibration; cakra-bhrami — making a circular movement like a wheel; bhrame — moves; yaiche — as if; alāta-ākāra — circle of fire.

TRANSLATION

When Śrī Caitanya Mahāprabhu danced and jumped high, roaring like thunder and moving in a circle like a wheel, He appeared like a circling firebrand.

PURPORT

If a burning cinder of a firebrand is whirled about very swiftly, it gives the appearance of a circle of fire. This is called alāta-ākāra or alāta-cakra, a firebrand circle. This whole circle is not actually made of fire but is a single fire in motion. Similarly, Lord Śrī Caitanya Mahāprabhu is a single personality, but when He danced and jumped high in a circle, He appeared like the alāta-cakra.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 83

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.83

nritye prabhura yāhāń yāńhā pade pada-tala

sasāgara-śaila mahī kare talamala

SYNONYMS

nritye — while dancing; prabhura — of Śrī Caitanya Mahāprabhu; yāhāń yāńhā — wherever; pade — steps; pada-tala — His foot; sa-sāgara — with the oceans; śaila — hills and mountains; mahī — the earth; kare — does; talamala — tilting.

TRANSLATION

Wherever Śrī Caitanya Mahāprabhu stepped while dancing, the whole earth, with its hills and seas, appeared to tilt.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 84

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.84

stambha, sveda, pulaka, aśru, kampa, vaivarnya

nānā-bhāve vivaśatā, garva, harsha, dainya

SYNONYMS

stambha — being stunned; sveda — perspiration; pulaka — jubilation; aśru — tears; kampa — trembling; vaivarnya — change of color; nānā-bhāve — in various ways; vivaśatā — helplessness; garva — pride; harsha — exuberance; dainya — humility.

TRANSLATION

When Caitanya Mahāprabhu danced, He displayed various blissful transcendental changes in His body. Sometimes He appeared as though stunned. Sometimes the hairs of His body stood on end. Sometimes He perspired, cried, trembled and changed color, and sometimes He exhibited symptoms of helplessness, pride, exuberance and humility.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 85

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.85

āchāda khāñā pade bhūme gadi' yāya

suvarna-parvata yaiche bhūmete lotāya

SYNONYMS

āchāda khāñā — crashing; pade — falls; bhūme — on the ground; gadi' — rolling; yāya — goes; suvarna-parvata — a golden mountain; yaiche — as if; bhūmete — on the ground; lotāya — rolls.

TRANSLATION

When Śrī Caitanya Mahāprabhu fell down with a crash while dancing, He would roll on the ground. At such times it appeared that a golden mountain was rolling on the ground.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 86

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.86

nityānanda-prabhu dui hāta prasāriyā

prabhure dharite cāhe āśa-pāśa dhāñā

SYNONYMS

nityānanda-prabhu — Lord Nityānanda Prabhu; dui — two; hāta — hands; prasāriyā — stretching; prabhure — Lord Śrī Caitanya Mahāprabhu; dharite — to catch; cāhe — wants; āśa-pāśa — here and there; dhāñā — running.

TRANSLATION

Nityānanda Prabhu would stretch out His two hands and try to catch the Lord when He was running here and there.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 87

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.87

prabhu-pāche bule ācārya kariyā huńkāra

'hari-bola' 'hari-bola' bale bāra bāra

SYNONYMS

prabhu-pāche — behind the Lord; bule — was walking; ācārya — Advaita Ācārya; kariyā — making; huńkāra — a loud vibration; hari-bola hari-bola — chant the holy name of Hari; bale — says; bāra bāra — again and again.

TRANSLATION

Advaita Ācārya would walk behind the Lord and loudly chant "Haribol! Haribol!" again and again.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 88

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.88

loka nivārite haila tina mandala

prathama-mandale nityānanda mahā-bala

SYNONYMS

loka — the people; nivārite — to check; haila — there were; tina — three; mandala — circles; prathama-mandale — in the first circle; nityānanda — Lord Nityānanda; mahā-bala — of great strength.

TRANSLATION

Just to check the crowds from coming too near the Lord, the devotees formed three circles. The first circle was guided by Nityānanda Prabhu, who is Balarāma Himself, the possessor of great strength.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 89

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.89

kāśīśvara govindādi yata bhakta-gana

hātāhāti kari' haila dvitīya āvarana

SYNONYMS

kāśīśvara — Kāśīśvara; govinda-ādi — headed by Govinda; yata — all; bhakta-gana — devotees; hātāhāti — linked hand to hand; kari' — doing; haila — became; dvitīya — a second; āvarana — covering circle.

TRANSLATION

All the devotees headed by Kāśīśvara and Govinda linked hands and formed a second circle around the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 9

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.9

kataka dayitā kare skandha ālambana

kataka dayitā dhare śrī-padma-carana

SYNONYMS

kataka dayitā — some of the dayitās; kare — do; skandha — of the shoulders; ālambana — capturing; kataka — some; dayitā — servants called dayitās; dhare — catch; śrī-padma-carana — the lotus feet of the Lord.

TRANSLATION

While carrying the Deity of Lord Jagannātha, some of the dayitās took hold of the shoulders of the Lord, and some caught His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 90

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.90

bāhire pratāparudra lañā pātra-gana

mandala hañā kare loka nivārana

SYNONYMS

bāhire — outside; pratāparudra — King Pratāparudra; lañā — taking; pātra-gana — his own associates; mandala — circle; hañā — becoming; kare — does; loka — of the crowd; nivārana — checking.

TRANSLATION

Mahārāja Pratāparudra and his personal assistants formed a third circle around the two inner circles just to check the crowds from coming too near.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 91

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.91

haricandanera skandhe hasta ālambiyā

prabhura nritya dekhe rājā āvishta hañā

SYNONYMS

haricandanera — of Haricandana; skandhe — on the shoulder; hasta — hand; ālambiyā — putting; prabhura — of Śrī Caitanya Mahāprabhu; nritya dekhe — sees the dancing; rājā — Mahārāja Pratāparudra; āvishta hañā — in great ecstasy.

TRANSLATION

With his hands on the shoulders of Haricandana, King Pratāparudra could see Lord Caitanya Mahāprabhu dancing, and the King felt great ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 92

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.92

hena-kāle śrīnivāsa premāvishta-mana

rājāra āge rahi' dekhe prabhura nartana

SYNONYMS

hena-kāle — at this time; śrīnivāsa — Śrīvāsa Thākura; prema-āvishta-mana — with a greatly ecstatic mind; rājāra āge — in front of the King; rahi' — keeping himself; dekhe — sees; prabhura — of Śrī Caitanya Mahāprabhu; nartana — the dancing.

TRANSLATION

While the King beheld the dancing, Śrīvāsa Thākura, standing in front of him, became ecstatic as he saw the dancing of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 93

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.93

rājāra āge haricandana dekhe śrīnivāsa

haste tāńre sparśi' kahe, — hao eka-pāśa

SYNONYMS

rājāra āge — in front of the King; haricandana — Haricandana; dekhe — sees; śrīnivāsa — Śrīvāsa Thākura; haste — with his hand; tāńre — him; sparśi' — touching; kahe — says; hao — please come; eka-pāśa — to one side.

TRANSLATION

Seeing Śrīvāsa Thākura standing before the King, Haricandana touched Śrīvāsa with his hand and requested him to step aside.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 94

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.94

nrityāveśe śrīnivāsa kichui nā jāne

bāra bāra thele, teńho krodha haila mane

SYNONYMS

nritya-āveśe — fully absorbed in seeing the dancing of Śrī Caitanya Mahāprabhu; śrīnivāsa — Śrīvāsa Thākura; kichui — anything; nā — does not; jāne — know; bāra bāra — again and again; thele — when he pushes; teńho — Śrīvāsa; krodha — angry; haila — became; mane — in the mind.

TRANSLATION

Absorbed in watching Śrī Caitanya Mahāprabhu dance, Śrīvāsa Thākura could not understand why he was being touched and pushed. After he was pushed again and again, he became angry.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 95

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.95

cāpada māriyā tāre kaila nivārana

cāpada khāñā kruddha hailā haricandana

SYNONYMS

cāpada māriyā — slapping; tāre — him; kaila nivārana — stopped; cāpada khāñā — getting the slap; kruddha — angry; hailā — became; haricandana — Haricandana.

TRANSLATION

Śrīvāsa Thākura slapped Haricandana to stop him from pushing him. In turn, this made Haricandana angry.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 96

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.96

kruddha hañā tāńre kichu cāhe balibāre

āpani pratāparudra nivārila tāre

SYNONYMS

kruddha hañā — becoming angry; tāńre — unto Śrīvāsa Thākura; kichu — something; cāhe — wants; balibāre — to speak; āpani — personally; pratāparudra — King Pratāparudra; nivārila — stopped; tāre — unto him.

TRANSLATION

As the angered Haricandana was about to speak to Śrīvāsa Thākura, Pratāparudra Mahārāja personally stopped him.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 97

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.97

bhāgyavān tumi — ińhāra hasta-sparśa pāilā

āmāra bhāgye nāhi, tumi kritārtha hailā

SYNONYMS

bhāgyavān tumi — you are very fortunate; ińhāra — of Śrīvāsa Thākura; hasta — of the hand; sparśa — touch; pāilā — have received; āmāra bhāgye — in my fortune; nāhi — there is no such thing; tumi — you; krita-artha hailā — have become graced.

TRANSLATION

King Pratāparudra said, "You are very fortunate, for you have been graced by the touch of Śrīvāsa Thākura. I am not so fortunate. You should feel obliged to him."


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 98

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.98

prabhura nritya dekhi' loke haila camatkāra

anya āchuk, jagannāthera ānanda apāra

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; nritya — dancing; dekhi' — seeing; loke — everyone; haila — became; camatkāra — astonished; anya āchuk — let alone others; jagannāthera — of Lord Jagannātha; ānanda apāra — there was extreme happiness.

TRANSLATION

Everyone was astonished by the dancing of Caitanya Mahāprabhu, and even Lord Jagannātha became extremely happy to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 13 Verse 99

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13.99

ratha sthira kaila, āge nā kare gamana

animisha-netre kare nritya daraśana

SYNONYMS

ratha — the car; sthira kaila — stopped; āge — forward; nā — not; kare — does; gamana — moving; animisha — unblinking; netre — with eyes; kare — does; nritya — of the dancing; daraśana — seeing.

TRANSLATION

The car came to a complete standstill and remained immobile while Lord Jagannātha, with unblinking eyes, watched the dancing of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 13

Madhya-līlā Chapter 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 13 Summary

A summary of this chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya as follows. After bathing early in the morning, Śrī Caitanya Mahāprabhu saw the deities (Jagannātha, Baladeva and Subhadrā) get aboard their three cars. This function is called Pāndu-vijaya. At that time, King Pratāparudra took a broom with a golden handle and began to cleanse the road. Lord Jagannātha took permission from the goddess of fortune and then started in the car for the Gundicā temple. The road to the temple led along a broad, sandy beach, and on both sides of the road were residential quarters, houses and gardens. Along that road the servants called gaudas began to pull the cars. Śrī Caitanya Mahāprabhu divided His sańkīrtana party into seven divisions. With two mridańgas in each division, there were altogether fourteen mridańgas. While performing kīrtana, Śrī Caitanya Mahāprabhu exhibited various symptoms of transcendental ecstasy, and Jagannātha and Śrī Caitanya Mahāprabhu exchanged Their feelings very blissfully. When the cars reached the place known as Balagandi, the devotees offered the deities simple food. At this time, in a nearby garden, Śrī Caitanya Mahāprabhu and His devotees took a brief rest from the dancing.


Sri Caitanya Caritamrta Madhya-lila Chapter 14

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 14 Summary

CC Madhya 14.1: Accompanied by His personal devotees, Śrī Caitanya Mahāprabhu went to the festival known as Lakshmī-vijayotsava. There He discussed the superexcellent love of the gopīs. Just by hearing about them, He became very pleased and danced in great ecstatic love for the Lord.

CC Madhya 14.2: All glories to Śrī Caitanya Mahāprabhu, known as Gauracandra! All glories to Lord Nityānanda Prabhu! All glories to Advaita Ācārya, who is so exalted!

CC Madhya 14.3: All glories to all the devotees, headed by Śrīvāsa Thākura! All glories to the readers who have taken Śrī Caitanya Mahāprabhu as their life and soul!

CC Madhya 14.4: While Śrī Caitanya Mahāprabhu was resting in ecstatic love, Mahārāja Pratāparudra entered the garden.

CC Madhya 14.5: Following Sārvabhauma Bhattācārya's instructions, the King had given up his royal dress. He now entered the garden in the dress of a Vaishnava.

CC Madhya 14.6: Mahārāja Pratāparudra was so humble that with folded hands he first took permission from all the devotees. Then, with great courage, he fell down and touched the lotus feet of the Lord.

CC Madhya 14.7: As Śrī Caitanya Mahāprabhu lay on the raised platform with His eyes closed in ecstatic love and emotion, the King very expertly began to massage His legs.

CC Madhya 14.8: The King began to recite verses about the rāsa-līlā from Śrīmad-Bhāgavatam. He recited the chapter beginning with the words "jayati te 'dhikam."

CC Madhya 14.9: When Śrī Caitanya Mahāprabhu heard these verses, He was pleased beyond limits, and He said again and again, "Go on reciting, go on reciting."

CC Madhya 14.10: As soon as the King recited the verse beginning with the words "tava kathāmritam," the Lord arose in ecstatic love and embraced him.

CC Madhya 14.11: Upon hearing the verse recited by the King, Śrī Caitanya Mahāprabhu said, "You have given Me invaluable gems, but I have nothing to give you in return. Therefore I am simply embracing you."

CC Madhya 14.12: After saying this, Śrī Caitanya Mahāprabhu began to recite the same verse again and again. Both the King and Śrī Caitanya Mahāprabhu were trembling, and tears were flowing from their eyes.

CC Madhya 14.13: "'My Lord, the nectar of Your words and the descriptions of Your activities are the life and soul of those who are always aggrieved in this material world. These narrations are transmitted by exalted personalities, and they eradicate all sinful reactions. Whoever hears these narrations attains all good fortune. These narrations are broadcast all over the world and are filled with spiritual power. Those who spread the message of Godhead are certainly the most munificent welfare workers.'"

CC Madhya 14.14: After reciting this verse, Śrī Caitanya Mahāprabhu immediately embraced the King and cried, "You are the most munificent! You are the most munificent!" At this point Śrī Caitanya Mahāprabhu did not know who the King was.

CC Madhya 14.15: Śrī Caitanya Mahāprabhu's mercy was aroused because of the King's previous service. Therefore, without even asking who he was, the Lord immediately bestowed His mercy upon him.

CC Madhya 14.16: How powerful is the mercy of Śrī Caitanya Mahāprabhu! Without even inquiring about the King, the Lord made everything successful.

CC Madhya 14.17: Finally Śrī Caitanya Mahāprabhu said, "Who are you? You have done so much for Me. All of a sudden you have come here and made Me drink the nectar of the pastimes of Lord Krishna."

CC Madhya 14.18: The King replied, "My Lord, I am the most obedient servant of Your servants. It is my ambition that You will accept me as the servant of Your servants."

CC Madhya 14.19: At that time, Śrī Caitanya Mahāprabhu displayed some of His divine opulences to the King, and He forbade him to disclose this to anyone.

CC Madhya 14.20: Although within His heart Caitanya Mahāprabhu knew everything that was happening, externally He did not disclose it. Nor did He disclose that He knew He was talking with King Pratāparudra.

CC Madhya 14.21: Seeing the Lord's special mercy upon King Pratāparudra, the devotees praised the King's good fortune, and their minds became open and blissful.

CC Madhya 14.22: Submissively offering prayers to the devotees with folded hands and offering obeisances to Śrī Caitanya Mahāprabhu, the King went outside.

CC Madhya 14.23: After this, Vānīnātha Rāya brought all kinds of prasādam, and Śrī Caitanya Mahāprabhu accepted lunch with the devotees.

CC Madhya 14.24: The King also sent a large quantity of prasādam through Sārvabhauma Bhattācārya, Rāmānanda Rāya and Vānīnātha Rāya.

CC Madhya 14.25: The prasādam sent by the King had been offered at the Balagandi festival and included uncooked milk products and fruits. It was all of the finest quality, and there was no end to the variety.

CC Madhya 14.26: There were curd, fruit juice, coconut, mango, dried coconut, jackfruit, various kinds of bananas and palm-fruit seeds.

CC Madhya 14.27: There were also oranges, grapefruit, tangerines, almonds, dried fruit, raisins and dates.

CC Madhya 14.28: There were hundreds of different types of sweetmeats like manoharā-lādu, sweets like amrita-gutikā and various types of condensed milk.

CC Madhya 14.29: There were also papayas and saravatī, a type of orange, and also crushed squash. There were also regular cream, fried cream and a type of purī made with cream.

CC Madhya 14.30: There were also the sweets known as hari-vallabha and sweets made of seńoti flowers, karpūra flowers and mālatī flowers. There were pomegranates, sweets made with black pepper, sweets made with fused sugar, and amriti-jilipi.

CC Madhya 14.31: There were lotus-flower sugar, a kind of bread made from urad dhal, crispy sweetmeats, sugar candy, fried-rice sweets, sesame-seed sweets and cookies made from sesame seeds.

CC Madhya 14.32: There were sugar-candy sweetmeats formed into the shape of orange, lemon and mango trees and arranged with fruits, flowers and leaves.

CC Madhya 14.33: There were yogurt, milk, butter, buttermilk, fruit juice, a preparation made of fried yogurt and sugar candy, and salty mung-dhal sprouts with shredded ginger.

CC Madhya 14.34: There were also various types of pickles — lemon pickle, berry pickle and so on. Indeed, I am not able to describe the variety of food offered to Lord Jagannātha.

CC Madhya 14.35: When Śrī Caitanya Mahāprabhu saw half the garden filled with a variety of prasādam, He was very satisfied.

CC Madhya 14.36: Indeed, Śrī Caitanya Mahāprabhu was fully satisfied just to see how Lord Jagannātha accepted all the food.

CC Madhya 14.37: There then arrived five or seven loads of plates made of the leaves of the ketakī tree. Each man was supplied ten of these plates, and in this way the leaf dishes were distributed.

CC Madhya 14.38: Śrī Caitanya Mahāprabhu understood the labor of all the kīrtana chanters; therefore He was very eager to feed them sumptuously.

CC Madhya 14.39: All the devotees sat down in lines, and Śrī Caitanya Mahāprabhu personally began to distribute the prasādam.

CC Madhya 14.40: But the devotees would not accept the prasādam until Caitanya Mahāprabhu took it. Svarūpa Gosvāmī informed the Lord of this.

CC Madhya 14.41: Svarūpa Dāmodara said, "My Lord, please sit down. No one will eat until You do."

CC Madhya 14.42: At that time, Śrī Caitanya Mahāprabhu sat down with His personal associates and had every one of them fed very sumptuously until they were filled to the necks.

CC Madhya 14.43: After finishing, the Lord washed His mouth and sat down. There was so much extra prasādam that it was distributed to thousands.

CC Madhya 14.44: Following the orders of Śrī Caitanya Mahāprabhu, Govinda, His personal servant, called for all the poor beggars, who were unhappy due to their poverty, and fed them sumptuously.

CC Madhya 14.45: Observing the beggars eating prasādam, Śrī Caitanya Mahāprabhu chanted, "Haribol!" and instructed them to chant the holy name.

CC Madhya 14.46: As soon as the beggars chanted the holy name, "Haribol," they were immediately absorbed in ecstatic love of Godhead. In this way Śrī Caitanya Mahāprabhu performed wonderful pastimes.

CC Madhya 14.47: Outside the garden, when it was time to pull Jagannātha's car, all the workers called gaudas tried to pull it, but it would not move forward.

CC Madhya 14.48: When the gaudas saw that they could not budge the car, they abandoned the attempt. Then the King arrived in great anxiety, and he was accompanied by his officers and friends.

CC Madhya 14.49: The King then arranged for big wrestlers to try to pull the car, and even the King himself joined in, but the car could not be moved.

CC Madhya 14.50: Becoming even more anxious to move the car, the King had very strong elephants brought forth and harnessed to it.

CC Madhya 14.51: The strong elephants pulled with all their strength, but still the car remained at a standstill, not budging an inch.

CC Madhya 14.52: As soon as Śrī Caitanya Mahāprabhu heard this news, He went there with all His personal associates. They then stood there and watched the elephants try to pull the car.

CC Madhya 14.53: The elephants, being beaten by the elephant-goad, were crying, but still the car would not move. The assembled people cried out, "Alas!"

CC Madhya 14.54: At that time, Śrī Caitanya Mahāprabhu let all the elephants go free and placed the car's ropes in the hands of His own men.

CC Madhya 14.55: Śrī Caitanya Mahāprabhu then went to the back of the car and began to push with His head. It was then that the car began to move and roll along, making a rattling sound.

CC Madhya 14.56: Indeed, the car began to move automatically, and the devotees simply carried the ropes in their hands. Since it was moving effortlessly, they did not need to pull it.

CC Madhya 14.57: When the car moved forward, everyone began to chant with great pleasure, "All glories! All glories!" and "All glories to Lord Jagannātha!" No one could hear anything else.

CC Madhya 14.58: In a moment the car reached the door of the Gundicā temple. Upon seeing the uncommon strength of Śrī Caitanya Mahāprabhu, all the people were struck with wonder.

CC Madhya 14.59: The crowd made a tumultuous vibration, chanting "Jaya Gauracandra! Jaya Śrī Krishna Caitanya!" Then the people began to chant, "Wonderful! Wonderful!"

CC Madhya 14.60: Seeing the greatness of Śrī Caitanya Mahāprabhu, Pratāparudra Mahārāja and his ministers and friends were so moved by ecstatic love that the hair on their bodies stood on end.

CC Madhya 14.61: All the servants of Lord Jagannātha then took Him down from the car, and the Lord went to sit on His throne.

CC Madhya 14.62: Subhadrā and Balarāma also sat on their respective thrones. There followed the bathing of Lord Jagannātha and finally the offering of food.

CC Madhya 14.63: While Lord Jagannātha, Lord Balarāma and Subhadrā sat on their respective thrones, Śrī Caitanya Mahāprabhu and His devotees began to perform sańkīrtana with great pleasure, chanting and dancing in the yard of the temple.

CC Madhya 14.64: While Śrī Caitanya Mahāprabhu was chanting and dancing, He was overwhelmed with ecstatic love, and all the people who saw Him were also flooded in the ocean of love of Godhead.

CC Madhya 14.65: In the evening, after finishing His dancing in the yard of the Gundicā temple, the Lord observed the ārati ceremony. Thereafter He went to a place called Aitotā and took rest for the night.

CC Madhya 14.66: For nine days, nine chief devotees, headed by Advaita Ācārya, got an opportunity to invite the Lord to their homes.

CC Madhya 14.67: During the four months of the rainy season, the remaining devotees extended invitations to the Lord for one day each. In this way they shared invitations.

CC Madhya 14.68: For the four-month period, all the daily invitations were shared among the important devotees. The rest of the devotees did not get an opportunity to extend an invitation to the Lord.

CC Madhya 14.69: Since they could not get one day each, two or three devotees combined to extend an invitation. These are the pastimes of Lord Śrī Caitanya Mahāprabhu's acceptance of invitations.

CC Madhya 14.70: After taking His bath early in the morning, Śrī Caitanya Mahāprabhu would go see Lord Jagannātha in the temple. Then He would perform sańkīrtana with His devotees.

CC Madhya 14.71: By chanting and dancing, Śrī Caitanya Mahāprabhu induced Advaita Ācārya to dance. Sometimes He induced Nityānanda Prabhu, Haridāsa Thākura and Acyutānanda to dance.

CC Madhya 14.72: Sometimes Śrī Caitanya Mahāprabhu engaged Vakreśvara and other devotees in chanting and dancing. Three times daily — morning, noon and evening — He would perform sańkīrtana in the yard of the Gundicā temple.

CC Madhya 14.73: At this time Śrī Caitanya Mahāprabhu felt that Lord Krishna had returned to Vrindāvana. Thinking this, His feelings of separation from Krishna subsided.

CC Madhya 14.74: Śrī Caitanya Mahāprabhu was always thinking of the pastimes of Rādhā and Krishna, and He remained personally merged in this consciousness.

CC Madhya 14.75: There were many gardens near the Gundicā temple, and Śrī Caitanya Mahāprabhu and His devotees used to perform the pastimes of Vrindāvana in each of them. In the lake named Indradyumna, He sported in the water.

CC Madhya 14.76: The Lord personally splashed all the devotees with water, and the devotees, surrounding Him on all sides, also splashed the Lord.

CC Madhya 14.77: While in the water they sometimes formed one circle and sometimes many circles, and while in the water they used to play cymbals and imitate the croaking of frogs.

CC Madhya 14.78: Sometimes two would pair off to fight in the water. One would emerge victorious and the other defeated, and the Lord would watch all this fun.

CC Madhya 14.79: The first sporting took place between Advaita Ācārya and Nityānanda Prabhu, who threw water upon each other. Advaita Ācārya was defeated, and He later began to rebuke Nityānanda Prabhu, calling Him ill names.

CC Madhya 14.80: Svarūpa Dāmodara and Vidyānidhi also threw water upon each other, and Murāri Gupta and Vāsudeva Datta also sported in that way.

CC Madhya 14.81: Another duel took place between Śrīvāsa Thākura and Gadādhara Pandita, and yet another between Rāghava Pandita and Vakreśvara Pandita. Thus they all engaged in throwing water.

CC Madhya 14.82: Indeed, Sārvabhauma Bhattācārya engaged in water sports with Śrī Rāmānanda Rāya, and they both lost their gravity and became like children.

CC Madhya 14.83: When Śrī Caitanya Mahāprabhu saw the exuberance of Sārvabhauma Bhattācārya and Rāmānanda Rāya, He smiled and spoke to Gopīnātha Ācārya.

CC Madhya 14.84: "Tell the Bhattācārya and Rāmānanda Rāya to stop their childish play because they are both learned scholars and very grave and great personalities."

CC Madhya 14.85: Gopīnātha Ācārya replied, "I believe that one drop of the ocean of Your great mercy has swelled up upon them.

CC Madhya 14.86: "A drop from the ocean of Your mercy can drown great mountains like Sumeru and Mandara. Since these two gentlemen are little hills by comparison, it is no wonder that they are being drowned in the ocean of Your mercy.

CC Madhya 14.87: "Logic is like a dry oil cake from which all the oil has been extracted. The Bhattācārya passed his life in eating such dry cakes, but now You have made him drink the nectar of transcendental pastimes. It is certainly Your great mercy upon him."

CC Madhya 14.88: After Gopīnātha Ācārya finished talking, Śrī Caitanya Mahāprabhu smiled and, calling for Advaita Ācārya, made Him act like the Śesha Nāga bed.

CC Madhya 14.89: Lying down on Advaita Prabhu, who was floating on the water, Śrī Caitanya Mahāprabhu demonstrated the pastime of Śeshaśāyī Vishnu.

CC Madhya 14.90: Manifesting His personal potency, Advaita Ācārya floated about on the water, carrying Śrī Caitanya Mahāprabhu.

CC Madhya 14.91: After sporting in the water for some time, Śrī Caitanya Mahāprabhu returned to His place at Aitotā, accompanied by His devotees.

CC Madhya 14.92: Paramānanda Purī, Brahmānanda Bhāratī and all the other chief devotees of Śrī Caitanya Mahāprabhu took lunch at the invitation of Advaita Ācārya.

CC Madhya 14.93: Whatever extra prasādam was brought by Vānīnātha Rāya was taken by the other associates of Śrī Caitanya Mahāprabhu.

CC Madhya 14.94: In the afternoon, Śri Caitanya Mahāprabhu went to the Gundicā temple to visit the Lord and dance. At night He went to the garden to take rest.

CC Madhya 14.95: The next day, Śrī Caitanya Mahāprabhu also went to the temple of Gundicā and saw the Lord. He then chanted and danced in the yard for some time.

CC Madhya 14.96: Accompanied by His devotees, Śrī Caitanya Mahāprabhu then went into the garden and enjoyed the pastimes of Vrindāvana.

CC Madhya 14.97: There were multifarious trees and creepers in the garden, and they were all jubilant to see Śrī Caitanya Mahāprabhu. Indeed, the birds were chirping, the bees were buzzing, and a cool breeze was blowing.

CC Madhya 14.98: As Śrī Caitanya Mahāprabhu danced beneath each and every tree, Vāsudeva Datta sang alone.

CC Madhya 14.99: As Vāsudeva Datta sang a different song beneath each and every tree, Śrī Caitanya Mahāprabhu danced there alone in great ecstasy.

CC Madhya 14.100: Śrī Caitanya Mahāprabhu then ordered Vakreśvara Pandita to dance, and as he began to dance, the Lord began to sing.

CC Madhya 14.101: Then devotees like Svarūpa Dāmodara and other kīrtana performers began to sing along with Śrī Caitanya Mahāprabhu. Being inundated with ecstatic love, they lost all consideration of time and circumstance.

CC Madhya 14.102: After thus performing pastimes in the garden for some time, they all went to a lake called Narendra-sarovara and there enjoyed sporting in the water.

CC Madhya 14.103: After sporting in the water, Śrī Caitanya Mahāprabhu returned to the garden and accepted prasādam with the devotees.

CC Madhya 14.104: For nine continuous days His Lordship Śrī Jagannātha-deva stayed at the Gundicā temple. During this time Śrī Caitanya Mahāprabhu also stayed there and performed the pastimes with His devotees that have already been described.

CC Madhya 14.105: The garden of His pastimes was very large and was named Jagannātha-vallabha. Śrī Caitanya Mahāprabhu took His rest there for nine days.

CC Madhya 14.106: Knowing that the Herā-pañcamī festival was drawing near, King Pratāparudra attentively talked with Kāśī Miśra.

CC Madhya 14.107: "Tomorrow will be the function of Herā-pañcamī or Lakshmī-vijaya. Hold this festival in a way that it has never been held before."

CC Madhya 14.108: King Pratāparudra said, "Hold this festival in such a gorgeous way that upon seeing it Caitanya Mahāprabhu will be completely pleased and astonished.

CC Madhya 14.109: "Take as many printed cloths, small bells, umbrellas and cāmaras as there are in my storehouse and in the Deity's storehouse.

CC Madhya 14.110: "Collect all kinds of small and large flags and ringing bells. Then decorate the carrier and have various musical and dancing parties accompany it. In this way decorate the carrier attractively.

CC Madhya 14.111: "You should also double the quantity of prasādam. Make so much that it will even surpass the Ratha-yātrā festival.

CC Madhya 14.112: "Arrange the festival in such a way that Śrī Caitanya Mahāprabhu may freely go with His devotees to visit the Deity without difficulty."

CC Madhya 14.113: In the morning, Śrī Caitanya Mahāprabhu took His personal associates with Him to see Lord Jagannātha at Sundarācala.

CC Madhya 14.114: Then Śrī Caitanya Mahāprabhu and His personal devotees returned to Nīlācala with great eagerness to see the Herā-pañcamī festival.

CC Madhya 14.115: Kāśī Miśra received Caitanya Mahāprabhu with great respect, and taking the Lord and His associates to a very nice place, he had them seated.

CC Madhya 14.116: After taking His seat, Śrī Caitanya Mahāprabhu wanted to hear about a particular mellow of devotional service; therefore, mildly smiling, He began to question Svarūpa Dāmodara.

CC Madhya 14.118: "Although Lord Jagannātha enjoys His pastimes at Dvārakā-dhāma and naturally manifests sublime liberality there, still, once a year He becomes unlimitedly eager to see Vrindāvana."

CC Madhya 14.119: Pointing out the neighboring gardens, Śrī Caitanya Mahāprabhu said, "All these gardens exactly resemble Vrindāvana; therefore Lord Jagannātha is very eager to see them again.

CC Madhya 14.120: "Externally He gives the excuse that He wants to participate in the Ratha-yātrā festival, but actually He wants to leave Jagannātha Purī to go to Sundarācala, the Gundicā temple, a replica of Vrindāvana.

CC Madhya 14.121: "The Lord enjoys His pastimes day and night in various flower gardens there. But why does He not take Lakshmīdevī, the goddess of fortune, with Him?"

CC Madhya 14.122: Svarūpa Dāmodara replied, "My dear Lord, please hear the reason for this. Lakshmīdevī, the goddess of fortune, cannot be admitted to the pastimes of Vrindāvana.

CC Madhya 14.123: "In the pastimes of Vrindāvana, the only assistants are the gopīs. But for the gopīs, no one can attract the mind of Krishna."

CC Madhya 14.124: The Lord said, "Using the car festival as an excuse, Krishna goes there with Subhadrā and Baladeva.

CC Madhya 14.125: "All the pastimes with the gopīs that take place in those gardens are very confidential ecstasies of Lord Krishna. No one knows them.

CC Madhya 14.126: "Since there is no fault at all in Krishna's pastimes, why does the goddess of fortune become angry?"

CC Madhya 14.127: Svarūpa Dāmodara replied, "It is the nature of a girl afflicted by love to become immediately angry upon finding any neglect on the part of her lover."

CC Madhya 14.128: While Svarūpa Dāmodara and Śrī Caitanya Mahāprabhu were talking, the procession of the goddess of fortune came by. She was riding upon a golden palanquin carried by four men and bedecked with a variety of jewels.

CC Madhya 14.129: The palanquin was also surrounded by people carrying umbrellas, cāmara whisks and flags, and it was preceded by musicians and dancing girls.

CC Madhya 14.130: The maidservants were carrying water pitchers, cāmara whisks and boxes for betel nuts. There were hundreds of maidservants, all attractively dressed and wearing valuable necklaces.

CC Madhya 14.131: In an angry mood, the goddess of fortune arrived at the main gate of the temple accompanied by many members of her family, all of whom exhibited uncommon opulence.

CC Madhya 14.132: When the procession arrived, the maidservants of the goddess of fortune began to arrest all the principal servants of Lord Jagannātha.

CC Madhya 14.133: The maidservants bound the servants of Jagannātha, handcuffed them and made them fall down at the lotus feet of the goddess of fortune. Indeed, they were arrested just like thieves who have all their riches taken away.

CC Madhya 14.134: When the servants fell down before the lotus feet of the goddess of fortune, they almost fell unconscious. They were chastised and made the butt of jokes and loose language.

CC Madhya 14.135: When Śrī Caitanya Mahāprabhu's associates saw such impudence exhibited by the maidservants of the goddess of fortune, they covered their faces with their hands and began to smile.

CC Madhya 14.136: Svarūpa Dāmodara said, "There is no egoistic pride like this within the three worlds. At least I have never seen it or heard of it.

CC Madhya 14.137: "When a woman is neglected and disappointed, out of egoistic pride she gives up her ornaments and morosely sits down on the ground, marking lines on it with her nails.

CC Madhya 14.138: "I have heard of this kind of pride in Satyabhāmā, Krishna's proudest queen, and I have also heard of it in the gopīs of Vrindāvana, who are the reservoirs of all transcendental mellows.

CC Madhya 14.139: "But in the case of the goddess of fortune, I see a different kind of pride. She manifests her own opulences and even goes with her soldiers to attack her husband."

CC Madhya 14.140: Śrī Caitanya Mahāprabhu said, "Please tell me of the varieties of egoistic pride manifested in Vrindāvana."Svarūpa Dāmodara replied, "The pride of the gopīs is like a river flowing with hundreds of tributaries.

CC Madhya 14.141: "The characteristics and modes of love are different in different women. Their jealous anger also takes on different varieties and qualities.

CC Madhya 14.142: "It is not possible to give a complete statement about the different types of jealous anger manifest by the gopīs, but a few principles may serve as an indication.

CC Madhya 14.143: "There are three types of women experiencing jealous anger: sober women, restless women and women both restless and sober.

CC Madhya 14.144: "When a sober heroine sees her hero approaching from a distance, she immediately stands up to receive him. When he comes near, she immediately offers him a place to sit.

CC Madhya 14.145: "The sober heroine conceals her anger within her heart and externally speaks sweet words. When her lover embraces her, she returns his embrace.

CC Madhya 14.146: "The sober heroine is very simple in her behavior. She keeps her jealous anger within her heart, but with mild words and smiles she rejects the advances of her lover.

CC Madhya 14.147: "The restless heroine, however, sometimes chastises her lover with cruel words, sometimes pulls his ear and sometimes binds him with a flower garland.

CC Madhya 14.148: "The heroine who is a combination of sobriety and restlessness always jokes with equivocal words. She sometimes praises her lover, sometimes blasphemes him and sometimes remains indifferent.

CC Madhya 14.149: "Heroines may also be classified as captivated, intermediate and impudent. The captivated heroine does not know very much about the cunning intricacies of jealous anger.

CC Madhya 14.150: "The captivated heroine simply covers her face and goes on crying. When she hears sweet words from her lover, she is very satisfied.

CC Madhya 14.151: "Both the intermediate and impudent heroines can be classified as sober, restless and both sober and restless. All their characteristics can be further classified in three divisions.

CC Madhya 14.152: "Some of these heroines are very talkative, some are mild, and some are equipoised. Each heroine, according to her own character, increases Śrī Krishna's loving ecstasy.

CC Madhya 14.153: "Although some of the gopīs are talkative, some mild and some equipoised, all of them are transcendental and faultless. They please Krishna by their unique characteristics."

CC Madhya 14.154: Śrī Caitanya Mahāprabhu felt unlimited happiness upon hearing these descriptions, and He again and again requested Svarūpa Dāmodara to continue speaking.

CC Madhya 14.155: Dāmodara Gosvāmī said, "Krishna is the master of all transcendental mellows and the taster of all transcendental mellows, and His body is composed of transcendental bliss.

CC Madhya 14.156: "Krishna is full of ecstatic love and always subordinate to the love of His devotees. The gopīs are very much experienced in pure love and in the dealings of transcendental mellows.

CC Madhya 14.157: "There is no flaw or adulteration in the love of the gopīs; therefore they give Krishna the highest pleasure.

CC Madhya 14.158: "'Lord Śrī Krishna, who is the Absolute Truth, enjoyed His rāsa dance every night during the autumn season. He performed this dance in the moonlight and with full transcendental mellows. He used poetic words and surrounded Himself with women who were very much attracted to Him.'

CC Madhya 14.159: "The gopīs can be divided into a left wing and a right wing. Both wings induce Krishna to taste transcendental mellows by various manifestations of ecstatic love.

CC Madhya 14.160: "Of all the gopīs, Śrīmatī Rādhārānī is the chief. She is a jewel mine of ecstatic love and the source of all purified transcendental conjugal mellows.

CC Madhya 14.161: "Rādhārānī is grown up, and Her character is equipoised. She is always deeply absorbed in ecstatic love and always feeling in the mood of a left-wing gopī.

CC Madhya 14.162: "Because She is a left-wing gopī, Her womanly anger is always awakening, but Krishna derives transcendental bliss from Her activities.

CC Madhya 14.163: "'The progress of loving affairs between a young boy and a young girl is by nature crooked, like the movement of a snake. Because of this, two types of anger arise between a young boy and girl — anger with a cause and anger without a cause.'"

CC Madhya 14.164: As Śrī Caitanya Mahāprabhu heard these talks, His ocean of transcendental bliss increased. He therefore told Svarūpa Dāmodara, "Go on speaking, go on speaking." And thus Svarūpa Dāmodara continued.

CC Madhya 14.165: "Śrīmatī Rādhārānī's love is a highly advanced ecstasy. All Her dealings are completely pure and devoid of material tinge. Indeed, Her dealings are ten times purer than gold.

CC Madhya 14.166: "As soon as Rādhārānī gets a chance to see Krishna, Her body is suddenly decorated with various ecstatic ornaments.

CC Madhya 14.167: "The transcendental ornaments of Śrīmatī Rādhārānī's body include the eight sāttvikas, or transcendental symptoms, the thirty-three vyabhicārī-bhāvas, beginning with harsha, or jubilation in natural love, and the twenty bhāvas, or ecstatic emotional ornaments.

CC Madhya 14.168: "Some of the symptoms critically explained in the following verses are kila-kiñcita, kuttamita, vilāsa, lalita, vivvoka, mottāyita, maugdhya and cakita.

CC Madhya 14.169: "When Śrīmatī Rādhārānī's body manifests the ornaments of many ecstatic symptoms, the ocean of Krishna's happiness immediately displays transcendental waves.

CC Madhya 14.170: "Now hear a description of different ecstasies, beginning with kila-kiñcita. With these ecstatic ornaments, Śrīmatī Rādhārānī enchants the mind of Krishna.

CC Madhya 14.171: "When Śrī Krishna sees Śrīmatī Rādhārānī and wants to touch Her body, He prohibits Her from going to the spot where one can cross the river Yamunā.

CC Madhya 14.172: "Approaching Her, Krishna prohibits Śrīmatī Rādhārānī from picking flowers. He may also touch Her in front of Her friends.

CC Madhya 14.173: "At such times, the ecstatic symptoms of kila-kiñcita are awakened. First there is jubilation in ecstatic love, which is the root cause of these symptoms.

CC Madhya 14.174: "'Pride, ambition, weeping, smiling, envy, fear and anger are the seven ecstatic loving symptoms manifested by a jubilant shrinking away, and these symptoms are called kila-kiñcita-bhāva.'

CC Madhya 14.175: "There are seven other transcendental ecstatic symptoms, and when they combine on the platform of jubilation, the combination is called mahā-bhāva.

CC Madhya 14.176: "The seven combined ingredients of mahā-bhāva are pride, ambition, fear, dry artificial crying, anger, envy and mild smiling.

CC Madhya 14.177: "There are eight symptoms of ecstatic love on the platform of transcendental jubilation, and when they are combined and tasted by Krishna, the Lord's mind is completely satisfied.

CC Madhya 14.178: "Indeed, they are compared to a combination of yogurt, candy, ghee, honey, black pepper, camphor and cardamom, which, when mixed together, are very tasty and sweet.

CC Madhya 14.179: "Lord Śrī Krishna is thousands upon thousands of times more satisfied when He sees Śrīmatī Rādhārānī's face light up from this combination of ecstatic love than He is by direct union with Her.

CC Madhya 14.180: "'May the sight of Śrīmatī Rādhārānī's kila-kiñcita ecstasy, which is like a bouquet, bring good fortune to all. When Śrī Krishna blocked Rādhārānī's way to the dāna-ghāti, there was laughter within Her heart. Her eyes grew bright, and fresh tears flowed from Her eyes, reddening them. Due to Her sweet relationship with Krishna, Her eyes were enthusiastic, and when Her crying subsided, She appeared even more beautiful.'

CC Madhya 14.181: "'Agitated by tears, Śrīmatī Rādhārānī's eyes were tinged with red, just like the eastern horizon at sunrise. Her lips began to move with jubilation and lusty desire. Her eyebrows curved, and Her lotuslike face smiled mildly. Seeing Rādhārānī's face exhibit such emotion, Lord Śrī Krishna felt a million times happier than when He embraced Her. Indeed, Lord Śrī Krishna's happiness is not at all mundane.'"

CC Madhya 14.182: Upon hearing this, Śrī Caitanya Mahāprabhu became very happy, and being absorbed in this happiness, He embraced Svarūpa Dāmodara Gosvāmī.

CC Madhya 14.183: Śrī Caitanya Mahāprabhu then asked Svarūpa Dāmodara, "Please speak of the ecstatic ornaments decorating the body of Śrīmatī Rādhārānī, by which She enchants the mind of Śrī Govinda."

CC Madhya 14.184: Being thus requested, Svarūpa Dāmodara began to speak. All the devotees of Śrī Caitanya Mahāprabhu were very happy to hear him.

CC Madhya 14.185: "Sometimes when Śrīmatī Rādhārānī is sitting or when She is going to Vrindāvana, She sees Krishna.

CC Madhya 14.186: "The symptoms of various ecstasies that become manifest at that time are called vilāsa.

CC Madhya 14.187: "'The various symptoms manifested in a woman's face, eyes and the other parts of her body and the way she moves, stands or sits when she meets her beloved are called vilāsa.'"

CC Madhya 14.188: Svarūpa Dāmodara said, "Timidity, jubilation, ambition, respect, fear and the characteristics of the left-wing gopīs are all ecstatic symptoms that combine to agitate Śrīmatī Rādhārānī.

CC Madhya 14.189: "'When Śrīmatī Rādhārānī saw Lord Krishna just before Her, Her progress stopped and She assumed an attitude of opposition. Although Her face was slightly covered by a blue garment, Her two starry eyes were agitated, being wide and curved. Thus She was decorated with the ornaments of vilāsa, and Her beauty increased to give pleasure to Śrī Krishna, the Supreme Personality of Godhead.'

CC Madhya 14.190: "When Śrīmatī Rādhārānī stands before Krishna, She stands bent in three places — Her neck, waist and legs — and Her eyebrows dance.

CC Madhya 14.191: "When there is an awakening of the various ecstatic features on Śrīmatī Rādhārānī's face and in Her eyes that are appropriate to a charming feminine attitude, the lalita ornament is manifest.

CC Madhya 14.192: "'When the bodily features are delicate and expertly curved, and when the eyebrows are very beautifully agitated, the ornament of feminine charm, called lalita alańkāra, is manifest.'

CC Madhya 14.193: "When Lord Śrī Krishna happens to see Śrīmatī Rādhārānī decorated with these lalita ornaments, They both eagerly want to meet each other.

CC Madhya 14.194: "'When Śrīmatī Rādhārānī was decorated with the ornament of lalita alańkāra, just to increase Śrī Krishna's love, an attractive curve was manifested by Her neck, knees and waist. This was brought about by Her timidity and apparent desire to avoid Krishna. The flickering movements of Her eyebrows could conquer the powerful bow of Cupid. To increase the joy of Her beloved, Her body was decorated with the ornaments of lalita alańkāra.'

CC Madhya 14.195: "When Krishna comes forward and greedily snatches at the border of Her sari, Śrīmatī Rādhārānī is actually very pleased within, but still She tries to stop Him.

CC Madhya 14.196: "This ecstatic attitude of Śrīmatī Rādhārānī's is called kuttamita. When this ecstatic ornament is manifested, Rādhārānī externally tries to avoid Krishna, and She apparently becomes angry, although She is very happy within.

CC Madhya 14.197: "'When the border of Her sari and the cloth veiling Her face are caught, She externally appears offended and angry, but within Her heart She is very happy. Learned scholars call this attitude kuttamita.'

CC Madhya 14.198: "Although Śrīmatī Rādhārānī was checking Krishna with Her hand, internally She was thinking, 'Let Krishna satisfy His desires.' In this way She was very pleased within, although She externally displayed opposition and anger.

CC Madhya 14.199: "Śrīmatī Rādhārānī externally displays a kind of dry crying, as if She is offended. Then She mildly smiles and admonishes Lord Krishna.

CC Madhya 14.200: "'Actually She has no desire to stop Krishna's endeavor to touch Her body with His hands, yet Śrīmatī Rādhārānī, whose thighs are like the trunk of a baby elephant, protests His advances and, sweetly smiling, admonishes Him. At such times She cries without tears on Her charming face.'

CC Madhya 14.201: "In this way, Śrīmatī Rādhārānī is ornamented and decorated with various ecstatic symptoms, which attract the mind of Śrī Krishna.

CC Madhya 14.202: "It is not at all possible to describe the unlimited pastimes of Śrī Krishna, even though He Himself describes them in His incarnation of Sahasra-vadana, the thousand-mouthed Śesha Nāga."

CC Madhya 14.203: At this time, Śrīvāsa Thākura smiled and told Svarūpa Dāmodara, "My dear sir, please hear! Just see how opulent my goddess of fortune is!

CC Madhya 14.204: "As far as Vrindāvana's opulence is concerned, it consists of a few flowers and twigs, some minerals from the hills, a few peacock feathers and the plant known as guñjā.

CC Madhya 14.205: "When Jagannātha decided to see Vrindāvana, He went there, and upon hearing this, the goddess of fortune experienced restlessness and jealousy.

CC Madhya 14.206: "She wondered, 'Why did Lord Jagannātha give up so much opulence and go to Vrindāvana?' To make Him a laughingstock, the goddess of fortune made arrangements for much decoration.

CC Madhya 14.207: "Then the maidservants of the goddess of fortune said to the servants of Lord Jagannātha, 'Why did your Lord Jagannātha abandon the great opulence of the goddess of fortune and, for the sake of a few leaves, fruits and flowers, go see the flower garden of Śrīmatī Rādhārānī?

CC Madhya 14.208: "'Your master is so expert at everything, but why does He do such things? Now bring your master before the goddess of fortune.'

CC Madhya 14.209: "In this way all the maidservants of the goddess of fortune arrested the servants of Jagannātha, bound them around the waist and brought them before the goddess of fortune.

CC Madhya 14.210: "When all the maidservants brought Lord Jagannātha's servants before the lotus feet of the goddess of fortune, the Lord's servants were fined and forced to submit.

CC Madhya 14.211: "All the maidservants began to beat the Ratha car with sticks, and they treated the servants of Lord Jagannātha almost like thieves.

CC Madhya 14.212: "Finally all of Lord Jagannātha's servants submitted to the goddess of fortune with folded hands, assuring her that they would bring Lord Jagannātha before her the very next day.

CC Madhya 14.213: "Being thus pacified, the goddess of fortune returned to her apartment. Just see! My goddess of fortune is opulent beyond all description."

CC Madhya 14.214: Śrīvāsa Thākura continued to address Svarūpa Dāmodara: "Your gopīs are engaged in boiling milk and churning it into yogurt, but my mistress, the goddess of fortune, sits on a throne made of jewels and gems."

CC Madhya 14.215: Śrīvāsa Thākura, who was enjoying the mood of Nārada Muni, thus made jokes. Hearing him, all the personal servants of Śrī Caitanya Mahāprabhu began to smile.

CC Madhya 14.216: Śrī Caitanya Mahāprabhu then told Śrīvāsa Thākura, "My dear Śrīvāsa, your nature is exactly like that of Nārada Muni. The Supreme Personality of Godhead's opulence is having a direct influence upon you.

CC Madhya 14.217: "Svarūpa Dāmodara is a pure devotee of Vrindāvana. He does not even know what opulence is, for he is simply absorbed in pure devotional service."

CC Madhya 14.218: Svarūpa Dāmodara then retorted, "My dear Śrīvāsa, please hear me with attention. You have forgotten the transcendental opulence of Vrindāvana.

CC Madhya 14.219: "The natural opulence of Vrindāvana is just like an ocean. The opulence of Dvārakā and Vaikuntha is not even to be compared to a drop.

CC Madhya 14.220: "Śrī Krishna is the Supreme Personality of Godhead, full of all opulences, and His complete opulences are exhibited only in Vrindāvana-dhāma.

CC Madhya 14.221: "Vrindāvana-dhāma is made of transcendental touchstone. Its entire surface is the source of all valuable jewels, and the cintāmani stone is used to decorate the lotus feet of the maidservants of Vrindāvana.

CC Madhya 14.222: "Vrindāvana is a natural forest of desire trees and creepers, and the inhabitants do not want anything but the fruits and flowers of those desire trees.

CC Madhya 14.223: "In Vrindāvana there are cows that fulfill all desires [kāma-dhenus], and their number is unlimited. They graze from forest to forest and deliver only milk. The people want nothing else.

CC Madhya 14.224: "In Vrindāvana, the natural speech of the people sounds like music, and their natural motion resembles a dance.

CC Madhya 14.225: "The water in Vrindāvana is nectar, and the brahmajyoti effulgence, which is full of transcendental bliss, is directly perceived there in its form.

CC Madhya 14.226: "The gopīs there are also goddesses of fortune, and they surpass the goddess of fortune who abides in Vaikuntha. In Vrindāvana, Lord Krishna is always playing His transcendental flute, which is His dear companion.

CC Madhya 14.227: "'The damsels of Vrindāvana, the gopīs, are super goddesses of fortune. The enjoyer in Vrindāvana is the Supreme Personality of Godhead, Krishna. The trees there are all wish-fulfilling trees, and the land is made of transcendental touchstone. The water is all nectar, the talking is singing, the walking is dancing, and the constant companion of Krishna is His flute. The effulgence of transcendental bliss is experienced everywhere. Therefore Vrindāvana-dhāma is the only relishable abode.'

CC Madhya 14.228: "'The anklets on the damsels of Vraja-bhūmi are made of cintāmani stone. The trees are wish-fulfilling trees, and they produce flowers with which the gopīs decorate themselves. There are also wish-fulfilling cows [kāma-dhenus], which deliver unlimited quantities of milk. These cows constitute the wealth of Vrindāvana. Thus Vrindāvana's opulence is blissfully exhibited.'"

CC Madhya 14.229: Śrīvāsa Thākura then began to dance in ecstatic love. He vibrated sounds by slapping his armpits with the palms of his hands, and he laughed very loudly.

CC Madhya 14.230: Thus Śrī Caitanya Mahāprabhu heard these discussions about the pure transcendental mellow of Śrīmatī Rādhārānī. Absorbed in transcendental ecstasy, the Lord began to dance.

CC Madhya 14.231: While Śrī Caitanya Mahāprabhu was dancing in ecstatic love and Svarūpa Dāmodara was singing, the Lord said, "Go on singing! Go on singing!" The Lord then extended His own ears.

CC Madhya 14.232: Thus Śrī Caitanya Mahāprabhu's ecstatic love was awakened by hearing the songs of Vrindāvana. In this way He inundated Purushottama, Jagannātha Purī, with love of Godhead.

CC Madhya 14.233: Finally the goddess of fortune returned to her apartment. In due course of time, as Śrī Caitanya Mahāprabhu was dancing, afternoon arrived.

CC Madhya 14.234: After much singing, all four sańkīrtana parties grew fatigued, but Śrī Caitanya Mahāprabhu's ecstatic love increased twofold.

CC Madhya 14.235: While dancing absorbed in Śrīmatī Rādhārānī's ecstatic love, Śrī Caitanya Mahāprabhu appeared in Her very form. Seeing this from a distant place, Nityānanda Prabhu offered prayers.

CC Madhya 14.236: Seeing the ecstatic love of Śrī Caitanya Mahāprabhu, Nityānanda Prabhu did not approach but remained a little distance away.

CC Madhya 14.237: Only Nityānanda Prabhu could catch Śrī Caitanya Mahāprabhu, but the ecstatic mood of the Lord would not stop. At the same time, kīrtana could not be continued.

CC Madhya 14.238: Svarūpa Dāmodara then informed the Lord that all the devotees were fatigued. Seeing this situation, Śrī Caitanya Mahāprabhu came to His external senses.

CC Madhya 14.239: Śrī Caitanya Mahāprabhu then entered the flower garden with all His devotees. After resting there for some time, He took His afternoon bath.

CC Madhya 14.240: Then there arrived in large quantities a variety of food that had been offered to Śrī Jagannātha and a variety that had been offered to the goddess of fortune.

CC Madhya 14.241: Śrī Caitanya Mahāprabhu finished His afternoon lunch, and after His evening bath He went to see Lord Jagannātha.

CC Madhya 14.242: As soon as He saw Lord Jagannātha, Śrī Caitanya Mahāprabhu began to chant and dance. Afterward, accompanied by His devotees, the Lord enjoyed sporting in the lake called Narendra-sarovara.

CC Madhya 14.243: Then, entering the flower garden, Śrī Caitanya Mahāprabhu took His meal. In this way He continuously performed all kinds of pastimes for eight days.

CC Madhya 14.244: The next day Lord Jagannātha came out from the temple and, riding on the car, returned to His own abode.

CC Madhya 14.245: As previously, Śrī Caitanya Mahāprabhu and His devotees chanted and danced with great pleasure.

CC Madhya 14.246: During the Pāndu-vijaya, Lord Jagannātha was carried, and while He was being carried, a bunch of silken ropes broke.

CC Madhya 14.247: When the Jagannātha Deity is carried, at intervals He is placed on cotton pads. When the ropes broke, the cotton pads also broke due to the weight of Lord Jagannātha, and the cotton floated into the air.

CC Madhya 14.248: Rāmānanda Vasu and Satyarāja Khān were present from Kulīna-grāma, and Śrī Caitanya Mahāprabhu, with great respect, gave them the following orders.

CC Madhya 14.249: Śrī Caitanya Mahāprabhu ordered Rāmānanda Vasu and Satyarāja Khān to become the worshipers of these ropes and every year bring silken ropes from their village.

CC Madhya 14.250: After telling them this, Śrī Caitanya Mahāprabhu showed them the broken silken ropes, saying, "Just look at this sample. You must make ropes that are much stronger."

CC Madhya 14.251: Śrī Caitanya Mahāprabhu then informed Rāmānanda Vasu and Satyarāja Khān that this rope was the abode of Lord Śesha, who expands Himself into ten forms and serves the Supreme Personality of Godhead.

CC Madhya 14.252: After receiving orders from the Lord for the rendering of service, the fortunate Satyarāja and Rāmānanda Vasu were highly pleased.

CC Madhya 14.253: Every year thereafter, when the Gundicā temple was being cleansed, Satyarāja and Rāmānanda Vasu would come with the other devotees and with great pleasure bring silken rope.

CC Madhya 14.254: Thus Lord Jagannātha returned to His temple and sat on His throne while Śrī Caitanya Mahāprabhu returned to His residence with His devotees.

CC Madhya 14.255: Thus Śrī Caitanya Mahāprabhu showed the Ratha-yātrā ceremony to His devotees and performed the Vrindāvana pastimes with them.

CC Madhya 14.256: The pastimes of Lord Caitanya are unlimited and endless. Even Sahasra-vadana, Lord Śesha, cannot reach the limits of His pastimes.

CC Madhya 14.257: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 1

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.1

gaurah paśyann ātma-vrindaih

śrī-lakshmī-vijayotsavam

śrutvā gopī-rasollāsam

hrishtah premnā nanarta sah

SYNONYMS

gaurah — Lord Śrī Caitanya Mahāprabhu; paśyan — by seeing; ātma-vrindaih — with His personal associates; śrī-lakshmī — of the goddess of fortune; vijaya-utsavam — the grand festival; śrutvā — by hearing; gopī — of the gopīs; rasa-ullāsam — the superexcellence of the mellows; hrishtah — being very pleased; premnā — in great ecstatic love; nanarta — danced; sah — He, Śrī Caitanya Mahāprabhu.

TRANSLATION

Accompanied by His personal devotees, Śrī Caitanya Mahāprabhu went to the festival known as Lakshmī-vijayotsava. There He discussed the superexcellent love of the gopīs. Just by hearing about them, He became very pleased and danced in great ecstatic love for the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 10

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.10

"tava kathāmritam" śloka rājā ye padila

uthi' premāveśe prabhu ālińgana kaila

SYNONYMS

tava kathāmritam — beginning with the words tava kathāmritam; śloka — the verse; rājā — the King; ye padila — as he recited; uthi' — getting up; prema-āveśe — in ecstatic love; prabhu — Śrī Caitanya Mahāprabhu; ālińgana kaila — embraced.

TRANSLATION

As soon as the King recited the verse beginning with the words "tava kathāmritam," the Lord arose in ecstatic love and embraced him.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 100

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.100

tabe vakreśvare prabhu kahilā nācite

vakreśvara nāce, prabhu lāgilā gāite

SYNONYMS

tabe — thereafter; vakreśvare — unto Vakreśvara Pandita; prabhu — Lord Śrī Caitanya Mahāprabhu; kahilā — ordered; nācite — to dance; vakreśvara nāce — Vakreśvara Pandita began to dance; prabhu — Śrī Caitanya Mahāprabhu; lāgilā — began; gāite — to sing.

TRANSLATION

Śrī Caitanya Mahāprabhu then ordered Vakreśvara Pandita to dance, and as he began to dance, the Lord began to sing.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 101

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.101

prabhu-sańge svarūpādi kīrtanīyā gāya

dik-vidik nāhi jñāna premera vanyāya

SYNONYMS

prabhu-sańge — with Śrī Caitanya Mahāprabhu; svarūpa-ādi — headed by Svarūpa Dāmodara; kīrtanīyā — chanters; gāya — sing; dik-vidik — of time and circumstances; nāhi — not; jñāna — knowledge; premera — of ecstatic love; vanyāya — by the inundation.

TRANSLATION

Then devotees like Svarūpa Dāmodara and other kīrtana performers began to sing along with Śrī Caitanya Mahāprabhu. Being inundated with ecstatic love, they lost all consideration of time and circumstance.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 102

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.102

ei mata kata-kshana kari' vana-līlā

narendra-sarovare gelā karite jala-khelā

SYNONYMS

ei mata — in this way; kata-kshana — for some time; kari' — performing; vana-līlā — pastimes in the garden; narendra-sarovare — in the lake known as Narendra-sarovara; gelā — they went; karite — to do; jala-khelā — sporting in the water.

TRANSLATION

After thus performing pastimes in the garden for some time, they all went to a lake called Narendra-sarovara and there enjoyed sporting in the water.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 103

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.103

jala-krīdā kari' punah āilā udyāne

bhojana-līlā kailā prabhu lañā bhakta-gane

SYNONYMS

jala-krīdā — sporting in the water; kari' — performing; punah — again; āilā — came; udyāne — in the garden; bhojana-līlā — pastimes of accepting prasādam; kailā — performed; prabhu — Śrī Caitanya Mahāprabhu; lañā bhakta-gane — with all the devotees.

TRANSLATION

After sporting in the water, Śrī Caitanya Mahāprabhu returned to the garden and accepted prasādam with the devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 104

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.104

nava dina gundicāte rahe jagannātha

mahāprabhu aiche līlā kare bhakta-sātha

SYNONYMS

nava dina — nine days; gundicāte — in the temple of Gundicā; rahe — stays; jagannātha — Lord Jagannātha; mahāprabhu — Śrī Caitanya Mahāprabhu; aiche — in the above-mentioned way; līlā — pastimes; kare — performs; bhakta-sātha — with His devotees.

TRANSLATION

For nine continuous days His Lordship Śrī Jagannātha-deva stayed at the Gundicā temple. During this time Śrī Caitanya Mahāprabhu also stayed there and performed the pastimes with His devotees that have already been described.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 105

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.105

'jagannātha-vallabha' nāma bada pushpārāma

nava dina karena prabhu tathāi viśrāma

SYNONYMS

jagannātha-vallabha — Jagannātha-vallabha; nāma — named; bada — very big; pushpa-ārāma — garden; nava dina — nine days; karena — does; prabhu — Śrī Caitanya Mahāprabhu; tathāi — there; viśrāma — resting.

TRANSLATION

The garden of His pastimes was very large and was named Jagannātha-vallabha. Śrī Caitanya Mahāprabhu took His rest there for nine days.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 106

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.106

'herā-pañcamī'ra dina āila jāniyā

kāśī-miśre kahe rājā sayatna kariyā

SYNONYMS

herā-pañcamīra dina — the day of Herā-pañcamī; āila — was nearing; jāniyā — knowing; kāśī-miśre — unto Kāśī Miśra; kahe — says; rājā — the King; sa-yatna kariyā — with great attention.

TRANSLATION

Knowing that the Herā-pañcamī festival was drawing near, King Pratāparudra attentively talked with Kāśī Miśra.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 107

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.107

kalya 'herā-pañcamī' habe lakshmīra vijaya

aiche utsava kara yena kabhu nāhi haya

SYNONYMS

kalya — tomorrow; herā-pañcamī — the function of Herā-pañcamī; habe — will be; lakshmīra — of the goddess of fortune; vijaya — welcome; aiche — such; utsava — festival; kara — perform; yena — as; kabhu — at any time; nāhi haya — did not take place.

TRANSLATION

"Tomorrow will be the function of Herā-pañcamī or Lakshmī-vijaya. Hold this festival in a way that it has never been held before."

PURPORT

The Herā-pañcamī festival takes place five days after the Ratha-yātrā festival. Lord Jagannātha has left His wife, the goddess of fortune, and gone to Vrindāvana, which is the Gundicā temple. Due to separation from the Lord, the goddess of fortune decides to come to see the Lord at Gundicā. The coming of the goddess of fortune to Gundicā is celebrated as Herā-pañcamī. Sometimes this is misspelled as Harā-pañcamī among the ativādīs. The word herā means "to see" and refers to the goddess of fortune going to see Lord Jagannātha. The word pañcamī means "the fifth day" and is used because this takes place on the fifth day of the moon.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 108

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.108

mahotsava kara taiche viśesha sambhāra

dekhi' mahāprabhura yaiche haya camatkāra

SYNONYMS

mahotsava — the festival; kara — perform; taiche — in such a way; viśesha sambhāra — with great gorgeousness; dekhi' — after seeing; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; yaiche — so that; haya — there is; camatkāra — astonishment.

TRANSLATION

King Pratāparudra said, "Hold this festival in such a gorgeous way that upon seeing it Caitanya Mahāprabhu will be completely pleased and astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 109

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.109

thākurera bhāndāre āra āmāra bhāndāre

citra-vastra-kińkinī, āra chatra-cāmare

SYNONYMS

thākurera — of the Deity; bhāndāre — in the storehouse; āra — and; āmāra — my; bhāndāre — in the storehouse; citra-vastra — printed cloth; kińkinī — small bells; āra — and; chatra — umbrellas; cāmare — yak-tail whisks.

TRANSLATION

"Take as many printed cloths, small bells, umbrellas and cāmaras as there are in my storehouse and in the Deity's storehouse.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 11

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.11

tumi more dile bahu amūlya ratana

mora kichu dite nāhi, diluń ālińgana

SYNONYMS

tumi — you; more — unto Me; dile — delivered; bahu — various; amūlya — incalculable; ratana — gems; mora — of Me; kichu — anything; dite — to give; nāhi — there is not; diluń — I give; ālińgana — embracing.

TRANSLATION

Upon hearing the verse recited by the King, Śrī Caitanya Mahāprabhu said, "You have given Me invaluable gems, but I have nothing to give you in return. Therefore I am simply embracing you."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 110

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.110

dhvajāvrinda-patākā-ghantāya karaha mandana

nānā-vādya-nritya-dolāya karaha sājana

SYNONYMS

dhvajā-vrinda — all kinds of flags; patākā — big flags; ghantāya — with ringing bells; karaha — make; mandana — decoration; nānā-vādya — all kinds of musical parties; nritya — dancing; dolāya — on the carrier; karaha sājana — decorate attractively.

TRANSLATION

"Collect all kinds of small and large flags and ringing bells. Then decorate the carrier and have various musical and dancing parties accompany it. In this way decorate the carrier attractively.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 111

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.111

dviguna kariyā kara saba upahāra

ratha-yātrā haite yaiche haya camatkāra

SYNONYMS

dvi-guna kariyā — making a double portion; kara — make; saba — all kinds of; upahāra — presentations; ratha-yātrā haite — than the car festival; yaiche — so that; haya — it becomes; camatkāra — more wonderful.

TRANSLATION

"You should also double the quantity of prasādam. Make so much that it will even surpass the Ratha-yātrā festival.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 112

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.112

seita' kariha, — prabhu lañā bhakta-gana

svacchande āsiyā yaiche karena daraśana

SYNONYMS

seita' kariha — do that; prabhu — Śrī Caitanya Mahāprabhu; lañā bhakta-gana — taking with Him all the devotees; svacchande — freely; āsiyā — coming; yaiche — as; karena daraśana — pays a visit to the temple.

TRANSLATION

"Arrange the festival in such a way that Śrī Caitanya Mahāprabhu may freely go with His devotees to visit the Deity without difficulty."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 113

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.113

prātah-kāle mahāprabhu nija-gana lañā

jagannātha darśana kaila sundarācale yāñā

SYNONYMS

prātah-kāle — in the morning; mahāprabhu — Śrī Caitanya Mahāprabhu; nija-gana lañā — taking His associates; jagannātha darśana — visiting Lord Jagannātha; kaila — performed; sundarācale — to the Gundicā temple; yāñā — going.

TRANSLATION

In the morning, Śrī Caitanya Mahāprabhu took His personal associates with Him to see Lord Jagannātha at Sundarācala.

PURPORT

Sundarācala is the Gundicā temple. The temple of Jagannātha at Jagannātha Purī is called Nīlācala, and the temple at Gundicā is called Sundarācala.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 114

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.114

nīlācale āilā punah bhakta-gana-sańge

dekhite utkanthā herā-pañcamīra rańge

SYNONYMS

nīlācale — to Jagannātha Purī; āilā — returned; punah — again; bhakta-gana-sańge — with His devotees; dekhite — to see; utkanthā — very eager; herā-pañcamīra rańge — performance of the festival known as Herā-pañcamī.

TRANSLATION

Then Śrī Caitanya Mahāprabhu and His personal devotees returned to Nīlācala with great eagerness to see the Herā-pañcamī festival.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 115

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.115

kāśī-miśra prabhure bahu ādara kariyā

svagana-saha bhāla-sthāne vasāila lañā

SYNONYMS

kāśī-miśra — Kāśī Miśra; prabhure — unto Śrī Caitanya Mahāprabhu; bahu — very much; ādara kariyā — offering respect; sva-gana-saha — with His associates; bhāla-sthāne — in a nice place; vasāila — made seated; lañā — taking.

TRANSLATION

Kāśī Miśra received Caitanya Mahāprabhu with great respect, and taking the Lord and His associates to a very nice place, he had them seated.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 116

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.116

rasa-viśesha prabhura śunite mana haila

īshat hāsiyā prabhu svarūpe puchila

SYNONYMS

rasa-viśesha — a particular mellow; prabhura — of Śrī Caitanya Mahāprabhu; śunite — to hear; mana haila — there was a desire; īshat hāsiyā — smiling mildly; prabhu — Śrī Caitanya Mahāprabhu; svarūpe puchila — inquired from Svarūpa Dāmodara.

TRANSLATION

After taking His seat, Śrī Caitanya Mahāprabhu wanted to hear about a particular mellow of devotional service; therefore, mildly smiling, He began to question Svarūpa Dāmodara.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 118

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.118

yadyapi jagannātha karena dvārakāya vihāra

sahaja prakata kare parama udāra

tathāpi vatsara-madhye haya eka-bāra

vrindāvana dekhite tāńra utkanthā apāra

SYNONYMS

yadyapi — although; jagannātha — Lord Jagannātha; karena — does; dvārakāya — in Dvārakā-dhāma; vihāra — enjoyment; sahaja — natural; prakata — manifestation; kare — does; parama — sublime; udāra — liberal; tathāpi — still; vatsara-madhye — within a year; haya — becomes; eka-bāra — once; vrindāvana dekhite — to visit Vrindāvana; tāńra — His; utkanthā — eagerness; apāra — unlimited.

TRANSLATION

"Although Lord Jagannātha enjoys His pastimes at Dvārakā-dhāma and naturally manifests sublime liberality there, still, once a year He becomes unlimitedly eager to see Vrindāvana."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 119

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.119

vrindāvana-sama ei upavana-gana

tāhā dekhibāre utkanthita haya mana

SYNONYMS

vrindāvana-sama — exactly resembling Vrindāvana; ei — all these; upavana-gana — neighboring gardens; tāhā — those gardens; dekhibāre — for seeing; utkanthita — very eager; haya mana — His mind becomes.

TRANSLATION

Pointing out the neighboring gardens, Śrī Caitanya Mahāprabhu said, "All these gardens exactly resemble Vrindāvana; therefore Lord Jagannātha is very eager to see them again.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 12

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.12

eta bali' sei śloka pade bāra bāra

dui-janāra ańge kampa, netre jala-dhāra

SYNONYMS

eta bali' — saying this; sei śloka — that verse; pade — recites; bāra bāra — again and again; dui-janāra — of both of them (Śrī Caitanya Mahāprabhu and King Pratāparudra); ańge — in the bodies; kampa — trembling; netre — in the eyes; jala-dhāra — flow of water.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu began to recite the same verse again and again. Both the King and Śrī Caitanya Mahāprabhu were trembling, and tears were flowing from their eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 120

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.120

bāhira ha-ite kare ratha-yātrā-chala

sundarācale yāya prabhu chādi' nīlācala

SYNONYMS

bāhira ha-ite — externally; kare — makes; ratha-yātrā-chala — an excuse to enjoy the car festival; sundarācale — to Sundarācala, the Gundicā temple; yāya — goes; prabhu — Lord Jagannātha; chādi' — leaving; nīlācala — Jagannātha Purī.

TRANSLATION

"Externally He gives the excuse that He wants to participate in the Ratha-yātrā festival, but actually He wants to leave Jagannātha Purī to go to Sundarācala, the Gundicā temple, a replica of Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 121

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.121

nānā-pushpodyāne tathā khele rātri-dine

lakshmīdevīre sańge nāhi laya ki kārane?

SYNONYMS

nānā-pushpa-udyāne — in the various flower gardens; tathā — there; khele — He plays; rātri-dine — both day and night; lakshmī-devīre — Lakshmīdevī, the goddess of fortune; sańge — with Him; nāhi — does not; laya — take; ki kārane — what is the reason.

TRANSLATION

"The Lord enjoys His pastimes day and night in various flower gardens there. But why does He not take Lakshmīdevī, the goddess of fortune, with Him?"


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 122

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.122

svarūpa kahe, — śuna, prabhu, kārana ihāra

vrindāvana-krīdāte lakshmīra nāhi adhikāra

SYNONYMS

svarūpa kahe — Svarūpa replied; śuna — please hear; prabhu — O my Lord; kārana ihāra — the reason for this; vrindāvana-krīdāte — in the pastimes of Vrindāvana; lakshmīra — of the goddess of fortune; nāhi — there is not; adhikāra — admission.

TRANSLATION

Svarūpa Dāmodara replied, "My dear Lord, please hear the reason for this. Lakshmīdevī, the goddess of fortune, cannot be admitted to the pastimes of Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 123

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.123

vrindāvana-līlāya krishnera sahāya gopī-gana

gopī-gana vinā krishnera harite nāre mana

SYNONYMS

vrindāvana-līlāya — in the pastimes of Vrindāvana; krishnera — of Lord Krishna; sahāya — assistants; gopī-gana — all the gopīs; gopī-gana vinā — except for the gopīs; krishnera — of Lord Krishna; harite — to attract; nāre — no one is able; mana — the mind.

TRANSLATION

"In the pastimes of Vrindāvana, the only assistants are the gopīs. But for the gopīs, no one can attract the mind of Krishna."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 124

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.124

prabhu kahe, — yātrā-chale krishnera gamana

subhadrā āra baladeva, sańge dui jana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; yātrā-chale — on the plea of the car festival; krishnera — of Lord Krishna; gamana — departure; subhadrā — His sister; āra — and; baladeva — His brother; sańge — with Him; dui jana — two persons.

TRANSLATION

The Lord said, "Using the car festival as an excuse, Krishna goes there with Subhadrā and Baladeva.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 125

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.125

gopī-sańge yata līlā haya upavane

nigūdha krishnera bhāva keha nāhi jāne

SYNONYMS

gopī-sańge — with the gopīs; yata līlā — all pastimes; haya upavane — that are in those gardens; nigūdha — very confidential; krishnera — of Lord Krishna; bhāva — ecstasies; keha — anyone; nāhi — does not; jāne — know.

TRANSLATION

"All the pastimes with the gopīs that take place in those gardens are very confidential ecstasies of Lord Krishna. No one knows them.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 126

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.126

ataeva krishnera prākatye nāhi kichu dosha

tabe kene lakshmīdevī kare eta rosha?

SYNONYMS

ataeva — since; krishnera — of Lord Krishna; prākatye — by such a manifestation; nāhi — there is not; kichu — any; dosha — fault; tabe — therefore; kene — why; lakshmī-devī — the goddess of fortune; kare — does; eta — so much; rosha — anger.

TRANSLATION

"Since there is no fault at all in Krishna's pastimes, why does the goddess of fortune become angry?"


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 127

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.127

svarūpa kahe, — premavatīra ei ta' svabhāva

kāntera audāsya-leśe haya krodha-bhāva

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara Gosvāmī replied; prema-vatīra — of the girl who is too afflicted by love; ei — this; ta' — indeed; svabhāva — the nature; kāntera — of the beloved; audāsya — of negligence; leśe — even by a fractional part; haya — there is; krodha-bhāva — anger.

TRANSLATION

Svarūpa Dāmodara replied, "It is the nature of a girl afflicted by love to become immediately angry upon finding any neglect on the part of her lover."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 128

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.128

hena-kāle, khacita yāhe vividha ratana

suvarnera caudolā kari' ārohana

SYNONYMS

hena-kāle — while Svarūpa Dāmodara and Lord Caitanya Mahāprabhu were talking; khacita — were bedecked; yāhe — on which; vividha — varieties; ratana — gems; suvarnera — made of gold; caudolā — a palanquin carried by four men; kari' ārohana — riding upon.

TRANSLATION

While Svarūpa Dāmodara and Śrī Caitanya Mahāprabhu were talking, the procession of the goddess of fortune came by. She was riding upon a golden palanquin carried by four men and bedecked with a variety of jewels.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 129

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.129

chatra-cāmara-dhvajā patākāra gana

nānā-vādya-āge nāce deva-dāsī-gana

SYNONYMS

chatra — of umbrellas; cāmara — and whisks; dhvajā — and flags; patākāra — and big flags; gana — congregation; nānā-vādya — varieties of musical parties; āge — in front; nāce — dance; deva-dāsī-gana — dancing girls.

TRANSLATION

The palanquin was also surrounded by people carrying umbrellas, cāmara whisks and flags, and it was preceded by musicians and dancing girls.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 13

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.13

tava kathāmritam tapta-jīvanam

kavibhir īditam kalmashāpaham

śravana-mańgalam śrīmad-ātatam

bhuvi grinanti ye bhūridā janāh

SYNONYMS

tava — Your; kathā-amritam — the nectar of words; tapta-jīvanam — life for persons very much aggrieved in the material world; kavibhih — by greatly exalted persons; īditam — described; kalmasha-apaham — that which drives away all kinds of sinful reaction; śravana-mańgalam — giving all spiritual benefit to anyone who hears; śrī-mat — filled with all spiritual power; ātatam — broadcast all over the world; bhuvi — in the material world; grinanti — chant and spread; ye — those who; bhūri-dāh — most beneficent; janāh — persons.

TRANSLATION

"'My Lord, the nectar of Your words and the descriptions of Your activities are the life and soul of those who are always aggrieved in this material world. These narrations are transmitted by exalted personalities, and they eradicate all sinful reactions. Whoever hears these narrations attains all good fortune. These narrations are broadcast all over the world and are filled with spiritual power. Those who spread the message of Godhead are certainly the most munificent welfare workers.'"

PURPORT

This verse is Śrīmad-Bhāgavatam 10.31.9.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 130

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.130

tāmbūla-samputa, jhāri, vyajana, cāmara

sāthe dāsī śata, hāra divya bhūshāmbara

SYNONYMS

tāmbūla-samputa — boxes containing the ingredients for betel-nut preparation; jhāri — water pitchers; vyajana — fans; cāmara — whisks; sāthe — along with; dāsī — maidservants; śata — hundreds; hāra — necklaces; divya — valuable; bhūshāmbara — dresses.

TRANSLATION

The maidservants were carrying water pitchers, cāmara whisks and boxes for betel nuts. There were hundreds of maidservants, all attractively dressed and wearing valuable necklaces.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 131

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.131

alaukika aiśvarya sańge bahu-parivāra

kruddha hañā lakshmīdevī āilā simha-dvāra

SYNONYMS

alaukika — uncommon; aiśvarya — opulence; sańge — accompanied by; bahu-parivāra — many members of the family; kruddha hañā — being angry; lakshmī-devī — the goddess of fortune; āilā — arrived; simha-dvāra — at the main gate of the temple.

TRANSLATION

In an angry mood, the goddess of fortune arrived at the main gate of the temple accompanied by many members of her family, all of whom exhibited uncommon opulence.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 132

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.132

jagannāthera mukhya mukhya yata bhritya-gane

lakshmīdevīra dāsī-gana karena bandhane

SYNONYMS

jagannāthera — of Lord Jagannātha; mukhya mukhya — the principal; yata — all; bhritya-gane — servants; lakshmī-devīra — of the goddess of fortune; dāsī-gana — maidservants; karena bandhane — arrested.

TRANSLATION

When the procession arrived, the maidservants of the goddess of fortune began to arrest all the principal servants of Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 133

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.133

bāndhiyā āniyā pāde lakshmīra carane

core yena danda kari' laya nānā-dhane

SYNONYMS

bāndhiyā — after binding; āniyā — bringing; pāde — make them fall down; lakshmīra carane — at the lotus feet of the goddess of fortune; core — a thief; yena — as if; danda kari' — after punishing; laya — take away; nānā-dhane — all kinds of riches.

TRANSLATION

The maidservants bound the servants of Jagannātha, handcuffed them and made them fall down at the lotus feet of the goddess of fortune. Indeed, they were arrested just like thieves who have all their riches taken away.

PURPORT

When Lord Jagannātha starts His car festival, He gives assurance to the goddess of fortune that He will return the next day. When He does not return, the goddess of fortune, after waiting two or three days, begins to feel that her husband has neglected her. She naturally becomes quite angry. Gorgeously decorating herself and her associates, she comes out of the temple and stands before the main gate. All the principal servants of Lord Jagannātha are then arrested by her maidservants, brought before her and forced to fall down at her lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 134

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.134

acetanavat tāre karena tādane

nānā-mata gāli dena bhanda-vacane

SYNONYMS

acetana-vat — almost unconscious; tāre — unto the servants; karena — does; tādane — chastisement; nānā-mata — various kinds of; gāli — amusement; dena — speaks; bhanda-vacane — various loose language.

TRANSLATION

When the servants fell down before the lotus feet of the goddess of fortune, they almost fell unconscious. They were chastised and made the butt of jokes and loose language.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 135

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.135

lakshmī-sańge dāsī-ganera prāgalbhya dekhiyā

hāse mahāprabhura gana mukhe hasta diyā

SYNONYMS

lakshmī-sańge — in the company of the goddess of fortune; dāsī-ganera — of the maidservants; prāgalbhya — impudence; dekhiyā — after seeing; hāse — smile; mahāprabhura — of Śrī Caitanya Mahāprabhu; gana — the companions; mukhe — on their faces; hasta — hands; diyā — covering.

TRANSLATION

When Śrī Caitanya Mahāprabhu's associates saw such impudence exhibited by the maidservants of the goddess of fortune, they covered their faces with their hands and began to smile.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 136

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.136

dāmodara kahe, — aiche mānera prakāra

trijagate kāhāń nāhi dekhi śuni āra

SYNONYMS

dāmodara kahe — Svarūpa Dāmodara Gosvāmī said; aiche — such; mānera — of egoistic pride; prakāra — kind; tri-jagate — within the three worlds; kāhāń — anywhere; nāhi — not; dekhi — I see; śuni — I hear; āra — other.

TRANSLATION

Svarūpa Dāmodara said, "There is no egoistic pride like this within the three worlds. At least I have never seen it or heard of it.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 137

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.137

māninī nirutsāhe chāde vibhūshana

bhūme vasi' nakhe lekhe, malina-vadana

SYNONYMS

māninī — proud, egoistic woman; nirutsāhe — because of disappointment; chāde — gives up; vibhūshana — all kinds of ornaments; bhūme vasi' — sitting on the ground; nakhe — with the nails; lekhe — marks lines; malina-vadana — with a morose face.

TRANSLATION

"When a woman is neglected and disappointed, out of egoistic pride she gives up her ornaments and morosely sits down on the ground, marking lines on it with her nails.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 138

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.138

pūrve satyabhāmāra śuni evam-vidha māna

vraje gopī-ganera māna — rasera nidhāna

SYNONYMS

pūrve — previously; satyabhāmāra — of Queen Satyabhāmā; śuni — I hear; evam-vidha māna — this kind of egoistic pride; vraje — in Vrindāvana; gopī-ganera — of the gopīs; māna — pride; rasera nidhāna — the reservoir of all transcendental mellows.

TRANSLATION

"I have heard of this kind of pride in Satyabhāmā, Krishna's proudest queen, and I have also heard of it in the gopīs of Vrindāvana, who are the reservoirs of all transcendental mellows.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 139

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.139

ińho nija-sampatti saba prakata kariyā

priyera upara yāya sainya sājāñā

SYNONYMS

ińho — this; nija-sampatti — her opulence; saba — all; prakata kariyā — manifesting; priyera upara — against her beloved husband; yāya — goes; sainya sājāñā — accompanied by soldiers.

TRANSLATION

"But in the case of the goddess of fortune, I see a different kind of pride. She manifests her own opulences and even goes with her soldiers to attack her husband."

PURPORT

After seeing the impudence of the goddess of fortune, Svarūpa Dāmodara Gosvāmī wanted to inform Śrī Caitanya Mahāprabhu about the superexcellence of the gopīs' loving affairs. He therefore said, "My Lord, I have never experienced anything like the behavior of the goddess of fortune. We sometimes see a beloved wife becoming proud of her position and then frustrated due to some neglect. She then gives up caring for her appearance, accepts dirty clothes and morosely sits on the ground and draws lines with her nails. We have heard of such egoistic pride in Satyabhāmā and the gopīs of Vrindāvana, but what we see in the goddess of fortune here at Jagannātha Purī is completely different. She becomes very angry with her husband and attacks Him with her great opulence."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 14

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.14

'bhūridā' 'bhūridā' bali' kare ālińgana

ińho nāhi jāne, — ihoń haya kon jana

SYNONYMS

bhūri-dā — the most munificent; bhūri-dā — the most munificent; bali' — crying; kare — does; ālińgana — embracing; ińho — Śrī Caitanya Mahāprabhu; nāhi jāne — does not know; ihoń — Pratāparudra Mahārāja; haya — is; kon jana — who.

TRANSLATION

After reciting this verse, Śrī Caitanya Mahāprabhu immediately embraced the King and cried, "You are the most munificent! You are the most munificent!" At this point Śrī Caitanya Mahāprabhu did not know who the King was.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 140

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.140

prabhu kahe, — kaha vrajera mānera prakāra

svarūpa kahe, — gopī-māna-nadī śata-dhāra

SYNONYMS

prabhu kahe — the Lord said; kaha — please tell; vrajera — of Vrindāvana; mānera — of the egoistic pride; prakāra — the varieties; svarūpa kahe — Svarūpa Dāmodara replied; gopī-māna — the pride of the gopīs; nadī — like a river; śata-dhāra — with hundreds of branches.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Please tell me of the varieties of egoistic pride manifested in Vrindāvana."

Svarūpa Dāmodara replied, "The pride of the gopīs is like a river flowing with hundreds of tributaries.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 141

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.141

nāyikāra svabhāva, prema-vritte bahu bheda

sei bhede nānā-prakāra mānera udbheda

SYNONYMS

nāyikāra — of the heroine; svabhāva — nature; prema-vritte — in the matter of loving affairs; bahu — many; bheda — varieties; sei — that; bhede — in each variety; nānā-prakāra — various types; mānera — of the jealous anger of a woman; udbheda — subdivisions.

TRANSLATION

"The characteristics and modes of love are different in different women. Their jealous anger also takes on different varieties and qualities.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 142

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.142

samyak gopikāra māna nā yāya kathana

eka-dui-bhede kari dig-daraśana

SYNONYMS

samyak — fully; gopikāra — of the gopīs; māna — jealous anger; nā — not; yāya — is possible; kathana — to speak; eka-dui — one, two; bhede — in different types; kari — I make; dik-daraśana — indication.

TRANSLATION

"It is not possible to give a complete statement about the different types of jealous anger manifest by the gopīs, but a few principles may serve as an indication.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 143

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.143

māne keha haya 'dhīrā', keha ta' 'adhīrā'

ei tina-bhede, keha haya 'dhīrādhīrā'

SYNONYMS

māne — on the platform of jealous anger; keha — some women; haya dhīrā — are very sober; keha ta' — and some of them; adhīrā — very restless; ei tina-bhede — and there is a third division; keha haya — some are; dhīrā-adhīrā — a mixture of sober and restless.

TRANSLATION

"There are three types of women experiencing jealous anger: sober women, restless women and women both restless and sober.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 144

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.144

'dhīrā' kānte dūre dekhi' kare pratyutthāna

nikate āsile, kare āsana pradāna

SYNONYMS

dhīrā — the sober; kānte — the hero; dūre — from a distance; dekhi' — after seeing; kare pratyutthāna — stands up; nikate āsile — when the hero comes nearby; kare — does; āsana — of a seat; pradāna — offering.

TRANSLATION

"When a sober heroine sees her hero approaching from a distance, she immediately stands up to receive him. When he comes near, she immediately offers him a place to sit.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 145

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.145

hridaye kopa, mukhe kahe madhura vacana

priya ālińgite, tāre kare ālińgana

SYNONYMS

hridaye — within the heart; kopa — anger; mukhe — in the mouth; kahe — speaks; madhura — sweet; vacana — words; priya — lover; ālińgite — when embracing; tāre — him; kare ālińgana — embraces.

TRANSLATION

"The sober heroine conceals her anger within her heart and externally speaks sweet words. When her lover embraces her, she returns his embrace.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 146

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.146

sarala vyavahāra, kare mānera poshana

kimvā solluntha-vākye kare priya-nirasana

SYNONYMS

sarala vyavahāra — plain dealings; kare — does; mānera — of jealous anger; poshana — maintenance; kimvā — or; solluntha — smiling a little; vākye — by words; kare — does; priya — of the lover; nirasana — rejection.

TRANSLATION

"The sober heroine is very simple in her behavior. She keeps her jealous anger within her heart, but with mild words and smiles she rejects the advances of her lover.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 147

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.147

'adhīrā' nishthura-vākye karaye bhartsana

karnotpale tāde, kare mālāya bandhana

SYNONYMS

adhīrā — the restless heroine; nishthura-vākye — by cruel words; karaye — does; bhartsana — chastisement; karna-utpale tāde — pulls the ear; kare — does; mālāya — with a garland; bandhana — binding.

TRANSLATION

"The restless heroine, however, sometimes chastises her lover with cruel words, sometimes pulls his ear and sometimes binds him with a flower garland.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 148

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.148

'dhīrādhīrā' vakra-vākye kare upahāsa

kabhu stuti, kabhu nindā, kabhu vā udāsa

SYNONYMS

dhīrā-adhīrā — the heroine who is a combination of sobriety and restlessness; vakra-vākye kare upahāsa — jokes with equivocal words; kabhu stuti — sometimes praise; kabhu nindā — sometimes blasphemy; kabhu vā udāsa — sometimes indifference.

TRANSLATION

"The heroine who is a combination of sobriety and restlessness always jokes with equivocal words. She sometimes praises her lover, sometimes blasphemes him and sometimes remains indifferent.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 149

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.149

'mugdhā', 'madhyā', 'pragalbhā', — tina nāyikāra bheda

'mugdhā' nāhi jāne mānera vaidagdhya-vibheda

SYNONYMS

mugdhā — captivated; madhyā — intermediate; pragalbhā — impudent; tina — three; nāyikāra — of heroines; bheda — divisions; mugdhā — the captivated; nāhi jāne — does not know; mānera — of jealous anger; vaidagdhya-vibheda — the intricacies of cunning behavior.

TRANSLATION

"Heroines may also be classified as captivated, intermediate and impudent. The captivated heroine does not know very much about the cunning intricacies of jealous anger.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 15

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.15

pūrva-sevā dekhi' tāńre kripā upajila

anusandhāna vinā kripā-prasāda karila

SYNONYMS

pūrva-sevā — previous service; dekhi' — seeing; tāńre — unto him; kripā — mercy; upajila — awakened; anusandhāna — inquiry; vinā — without; kripā — of mercy; prasāda — grace; karila — bestowed.

TRANSLATION

Śrī Caitanya Mahāprabhu's mercy was aroused because of the King's previous service. Therefore, without even asking who he was, the Lord immediately bestowed His mercy upon him.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 150

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.150

mukha ācchādiyā kare kevala rodana

kāntera priya-vākya śuni' haya parasanna

SYNONYMS

mukha ācchādiyā — covering the face; kare — performs; kevala — only; rodana — crying; kāntera — of the lover; priya-vākya — sweet words; śuni' — hearing; haya — becomes; parasanna — satisfied.

TRANSLATION

"The captivated heroine simply covers her face and goes on crying. When she hears sweet words from her lover, she is very satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 151

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.151

'madhyā' 'pragalbhā' dhare dhīrādi-vibheda

tāra madhye sabāra svabhāve tina bheda

SYNONYMS

madhyā — the intermediate; pragalbhā — the impudent; dhare — contain; dhīrā-ādi-vibheda — the three divisions of dhīrā, adhīrā and dhīrādhīrā; tāra madhye — among them; sabāra — of all of them; svabhāve — in nature; tina bheda — three divisions.

TRANSLATION

"Both the intermediate and impudent heroines can be classified as sober, restless and both sober and restless. All their characteristics can be further classified in three divisions.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 152

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.152

keha 'prakharā', keha 'mridu', keha haya 'samā'

sva-svabhāve krishnera bādāya prema-sīmā

SYNONYMS

keha — some; prakharā — very talkative; keha — some; mridu — very mild; keha haya — some of them are; samā — equipoised; sva-svabhāve — by their own characteristics; krishnera — of Lord Krishna; bādāya — increases; prema-sīmā — limit of loving ecstasy.

TRANSLATION

"Some of these heroines are very talkative, some are mild, and some are equipoised. Each heroine, according to her own character, increases Śrī Krishna's loving ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 153

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.153

prākharya, mārdava, sāmya svabhāva nirdosha

sei sei svabhāve krishne karāya santosha

SYNONYMS

prākharya — talkativeness; mārdava — mildness; sāmya — being equipoised; svabhāva — nature; nirdosha — faultless; sei sei svabhāve — in those transcendental qualities; krishne — Lord Krishna; karāya — they make; santosha — happy.

TRANSLATION

"Although some of the gopīs are talkative, some mild and some equipoised, all of them are transcendental and faultless. They please Krishna by their unique characteristics."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 154

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.154

e-kathā śuniyā prabhura ānanda apāra

'kaha, kaha, dāmodara', — bale bāra bāra

SYNONYMS

e-kathā śuniyā — hearing this description; prabhura — of Śrī Caitanya Mahāprabhu; ānanda apāra — unlimited happiness; kaha kaha — please go on speaking; dāmodara — My dear Dāmodara; bale bāra bāra — He said again and again.

TRANSLATION

Śrī Caitanya Mahāprabhu felt unlimited happiness upon hearing these descriptions, and He again and again requested Svarūpa Dāmodara to continue speaking.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 155

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.155

dāmodara kahe, — krishna rasika-śekhara

rasa-āsvādaka, rasamaya-kalevara

SYNONYMS

dāmodara kahe — Dāmodara said; krishna — Lord Krishna; rasika-śekhara — the master of transcendental mellows; rasa-āsvādaka — the taster of transcendental mellows; rasa-maya-kalevara — whose body is made of all transcendental bliss.

TRANSLATION

Dāmodara Gosvāmī said, "Krishna is the master of all transcendental mellows and the taster of all transcendental mellows, and His body is composed of transcendental bliss.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 156

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.156

premamaya-vapu krishna bhakta-premādhīna

śuddha-preme, rasa-gune, gopikā — pravīna

SYNONYMS

prema-maya-vapu — body of love and ecstasy; krishna — Lord Krishna; bhakta-prema-adhīna — always subordinate to the loving feelings of His devotees; śuddha-preme — in pure uncontaminated love; rasa-gune — and in the qualities of transcendental mellows; gopikā — the gopīs; pravīna — very much experienced.

TRANSLATION

"Krishna is full of ecstatic love and always subordinate to the love of His devotees. The gopīs are very much experienced in pure love and in the dealings of transcendental mellows.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 157

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.157

gopikāra preme nāhi rasābhāsa-dosha

ataeva krishnera kare parama santosha

SYNONYMS

gopikāra — of the gopīs; preme — in the loving affairs; nāhi — there is not; rasa-ābhāsa — of an adulterated taste of mellow; dosha — fault; ataeva — therefore; krishnera — of Lord Krishna; kare — they do; parama santosha — highest satisfaction.

TRANSLATION

"There is no flaw or adulteration in the love of the gopīs; therefore they give Krishna the highest pleasure.

PURPORT

Rasābhāsa occurs when one's relationship with Krishna is adulterated. There are different types of rasābhāsa — first class, second class and third class. The word rasa means "mellow," and ābhāsa means "a shadow." If one tastes one kind of mellow and something extra is imposed, that is uparasa. If something is derived from the original mellow, it is called anurasa. If something is appreciated that is far removed from the original mellow, it is called aparasa. Uparasa, anurasa and aparasa are, respectively, first-, second- and third-class rasābhāsas. As stated in the Bhakti-rasāmrita-sindhu (4.9.1-2):

pūrvam evānuśishtena vikalā rasa-lakshanā

rasā eva rasābhāsā rasa-jñair anukīrtitāh

syus tridhoparasāś cānurasāś cāparasāś ca te

uttamā madhyamāh proktāh kanishthāś cety amī kramāt


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 158

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.158

evam śaśańkāmśu-virājitā niśāh

sa satya-kāmo 'nuratābalā-ganah

sisheva ātmany avaruddha-sauratah

sarvāh śarat-kāvya-kathā-rasāśrayāh

SYNONYMS

evam — thus; śaśańka-amśu — with rays of moonshine; virājitāh — beautifully existing; niśāh — nights; sah — He; satya-kāmah — the Absolute Truth; anurata — to whom are attracted; abalā-ganah — women; sisheva — performed; ātmani — in His own self; avaruddha-sauratah — His transcendental lusty desire was checked; sarvāh — all; śarat — in autumn; kāvya — poetic; kathā — words; rasa-āśrayāh — full of all transcendental mellows.

TRANSLATION

"'Lord Śrī Krishna, who is the Absolute Truth, enjoyed His rāsa dance every night during the autumn season. He performed this dance in the moonlight and with full transcendental mellows. He used poetic words and surrounded Himself with women who were very much attracted to Him.'

PURPORT

This verse is a quotation from Śrīmad-Bhāgavatam (10.33.25). The gopīs are all transcendental spirit souls. One should never think that the gopīs and Krishna have material bodies. Vrindāvana-dhāma is also a spiritual abode, and there the days and nights, the trees, flowers and water, and everything else are spiritual. There is not even a trace of material contamination. Krishna, who is the Supreme Brahman and Supersoul, is not at all interested in anything material. His activities with the gopīs are all spiritual and take place within the spiritual world. They have nothing to do with the material world. Lord Krishna's lusty desires and all His dealings with the gopīs are on the spiritual platform. One has to be transcendentally realized before even considering relishing the pastimes of Krishna with the gopīs. One who is on the mundane platform must first purify himself by following the regulative principles. Only then can he try to understand Krishna and the gopīs. Śrī Caitanya Mahāprabhu and Svarūpa Dāmodara Gosvāmī are here talking about the relationship between Krishna and the gopīs; therefore the subject matter is neither mundane nor erotic. Being a sannyāsī, Śrī Caitanya Mahāprabhu was very strict in His dealings with women. Unless the gopīs were on the spiritual platform, Śrī Caitanya Mahāprabhu would have never even mentioned them to Svarūpa Dāmodara Gosvāmī. Therefore these descriptions do not at all pertain to material activity.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 159

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.159

'vāmā' eka gopī-gana, 'dakshinā' eka gana

nānā-bhāve karāya krishne rasa āsvādana

SYNONYMS

vāmā — left wing; eka — one; gopī-gana — party of gopīs; dakshinā — right wing; eka — another; gana — party of gopīs; nānā-bhāve — in varieties of ecstatic love; karāya — cause to do; krishne — unto Krishna; rasa āsvādana — tasting of transcendental mellows.

TRANSLATION

"The gopīs can be divided into a left wing and a right wing. Both wings induce Krishna to taste transcendental mellows by various manifestations of ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 16

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.16

ei dekha, — caitanyera kripā-mahābala

tāra anusandhāna vinā karāya saphala

SYNONYMS

ei — this; dekha — just see; caitanyera — of Śrī Caitanya Mahāprabhu; kripa-mahā-bala — how greatly powerful is the mercy; tāra anusandhāna — inquiring about him; vinā — without; karāya — He makes; sa-phala — successful.

TRANSLATION

How powerful is the mercy of Śrī Caitanya Mahāprabhu! Without even inquiring about the King, the Lord made everything successful.

PURPORT

Śrī Caitanya Mahāprabhu's mercy is so powerful that it acts automatically. If a person renders loving service to Krishna, it never goes in vain. It is recorded in a spiritual account, and in due time it will fructify. This is confirmed by the Bhagavad-gītā (2.40):

nehābhikrama-nāśo 'sti pratyavāyo na vidyate

sv-alpam apy asya dharmasya trāyate mahato bhayāt

"In this endeavor there is no loss or diminution, and a little advancement on this path can protect one from the most dangerous type of fear."

Śrī Caitanya Mahāprabhu has particularly bestowed upon all fallen souls in this age the most potent method of devotional service — sańkīrtana, the congregational chanting of the Lord's holy name — and whoever takes to it through the mercy of Śrī Caitanya Mahāprabhu is immediately elevated to the transcendental position. As Śrīmad-Bhāgavatam (11.5.32) recommends, yajñaih sańkīrtana-prāyair yajanti hi su-medhasah.

A student of Krishna consciousness must receive Śrī Caitanya Mahāprabhu's mercy; then his devotional service will quickly succeed. This was the case with King Pratāparudra. One has to be noticed by Śrī Caitanya Mahāprabhu, and a little service with sincere efforts will convince the Lord that one is a proper candidate for returning home, back to Godhead. At first Mahārāja Pratāparudra did not have a chance to meet Śrī Caitanya Mahāprabhu, but when the Lord saw that the King was serving Lord Jagannātha as a menial sweeper, the Lord's mercy upon the King became a solid fact. When Mahārāja Pratāparudra, in the dress of a Vaishnava, was serving the Lord, the Lord did not even inquire who he was. Rather, He had compassion upon him and embraced him.

Krishnadāsa Kavirāja Gosvāmī wants to point out that nothing could compare to the Lord's mercy toward Mahārāja Pratāparudra; therefore he uses the word dekha ("just see") and caitanyera kripā-mahābala ("how powerful is the mercy of Śrī Caitanya Mahāprabhu"). This is also confirmed by Prabodhānanda Sarasvatī: yat-kārunya-katāksha-vaibhava-vatām (Caitanya-candrāmrita 5). Even a little of Śrī Caitanya Mahāprabhu's mercy serves as a great asset for spiritual advancement. Therefore the Krishna consciousness movement must be spread through the mercy of Śrī Caitanya Mahāprabhu. When Rūpa Gosvāmī experienced the mercy and magnanimity of Śrī Caitanya Mahāprabhu, he said:

namo mahā-vadānyāya krishna-prema-pradāya te

krishnāya krishna-caitanya-nāmne gaura-tvishe namah

[Madhya 19.53]

"I offer my respectful obeisances unto the Supreme Lord Śrī Krishna Caitanya, who is more magnanimous than any other avatāra, even Krishna Himself, because He is bestowing freely what no one else has ever given — pure love of Krishna." Śrīla Locana dāsa Thākura has also sung, parama karuna, pahuń dui jana, nitāi-gauracandra: "The two brothers Nitāi and Gaura are so kind that no one can compare to Them." Similarly, Śrīla Narottama dāsa thākura has sung:

vrajendra-nandana yei, śacī-suta haila sei,

balarāma ha-ila nitāi,

dīna-hīna yata chila, hari-nāme uddhārila,

tā'ra sākshī jagāi-mādhāi

"Just to deliver all the sinful persons of this age by propagating the chanting of the holy name, Lord Krishna and Lord Balarāma have advented as Śrī Caitanya Mahāprabhu and Nityānanda Prabhu. Jagāi and Mādhāi are evidence of Their success."

Śrī Caitanya Mahāprabhu's special mission is the deliverance of all fallen souls in Kali-yuga. Devotees of Krishna must persistently seek the favor and mercy of Śrī Caitanya Mahāprabhu to become fit to return home, back to Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 160

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.160

gopī-gana-madhye śreshthā rādhā-thākurānī

nirmala-ujjvala-rasa-prema-ratna-khani

SYNONYMS

gopī-gana-madhye — of all the gopīs; śreshthā — the chief; rādhā-thākurānī — Śrīmatī Rādhārānī; nirmala — purified; ujjvala — brilliant; rasa — in mellows; prema — of ecstatic love; ratna-khani — the jewel mine.

TRANSLATION

"Of all the gopīs, Śrīmatī Rādhārānī is the chief. She is a jewel mine of ecstatic love and the source of all purified transcendental conjugal mellows.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 161

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.161

vayase 'madhyamā' teńho svabhāvete 'samā'

gādha prema-bhāve teńho nirantara 'vāmā'

SYNONYMS

vayase madhyamā — grown up; teńho — Śrīmatī Rādhārānī; sva-bhāvete — in character; samā — equipoised; gādha — deep; prema-bhāve — in ecstatic love; teńho — She; nirantara — constantly; vāmā — of the group of the left-wing gopīs.

TRANSLATION

"Rādhārānī is grown up, and Her character is equipoised. She is always deeply absorbed in ecstatic love and always feeling in the mood of a left-wing gopī.

PURPORT

The left wing and right wing of the gopīs has been explained by Rūpa Gosvāmī in his Ujjvala-nīlamani. The left wing is described in this way:

mana-grahe sadodyuktā tac-chaithilye ca kopanā

abhedyā nāyake prāyah krūrā vāmeti kīrtyate

"A gopī who is always eager to be jealously angered, who is very enthusiastic for that position, who immediately becomes angry when defeated, who is never under the control of a hero, and who always opposes Him is called a vāmā, or a left-wing gopī."

Śrīla Rūpa Gosvāmī describes the right-wing gopīs in this way:

asahyā māna-nirbandhe nāyake yukta-vādinī

sāmabhis tena bhedyā ca dakshinā parikīrtitā

"A gopī who cannot tolerate womanly anger, who speaks suitable words to the hero, and who is satisfied by His sweet words is called a dakshinā, or a right-wing gopī."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 162

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.162

vāmya-svabhāve māna uthe nirantara

tāra madhye uthe krishnera ānanda-sāgara

SYNONYMS

vāmya-svabhāve — because of left-wing character; māna — womanly anger; uthe — awakens; nirantara — always; tāra madhye — in that dealing; uthe — is awakening; krishnera — of Lord Krishna; ānanda-sāgara — an ocean of transcendental bliss.

TRANSLATION

"Because She is a left-wing gopī, Her womanly anger is always awakening, but Krishna derives transcendental bliss from Her activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 163

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.163

aher iva gatih premnah

svabhāva-kutilā bhavet

ato hetor ahetoś ca

yūnor māna udañcati

SYNONYMS

aheh — of the snake; iva — like; gatih — the movement; premnah — of the loving affairs; svabhāva — by nature; kutilā — crooked; bhavet — is; atah — therefore; hetoh — from some cause; ahetoh — from the absence of a cause; ca — and; yūnoh — of the young couple; mānah — anger; udañcati — appears.

TRANSLATION

"'The progress of loving affairs between a young boy and a young girl is by nature crooked, like the movement of a snake. Because of this, two types of anger arise between a young boy and girl — anger with a cause and anger without a cause.'"

PURPORT

This is a quotation from Śrīla Rūpa Gosvāmī's Ujjvala-nīlamani (Śrińgāra-bheda-prakarana 102).


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 164

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.164

eta śuni' bāde prabhura ānanda-sāgara

'kaha, kaha' kahe prabhu, bale dāmodara

SYNONYMS

eta śuni' — hearing this; bāde — increased; prabhura — of Śrī Caitanya Mahāprabhu; ānanda-sāgara — the ocean of transcendental bliss; kaha kaha — go on speaking; kahe prabhu — Śrī Caitanya Mahāprabhu continued to request; bale dāmodara — Dāmodara Gosvāmī continued to reply.

TRANSLATION

As Śrī Caitanya Mahāprabhu heard these talks, His ocean of transcendental bliss increased. He therefore told Svarūpa Dāmodara, "Go on speaking, go on speaking." And thus Svarūpa Dāmodara continued.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 165

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.165

'adhirūdha mahābhāva' — rādhikāra prema

viśuddha, nirmala, yaiche daśa-vāna hema

SYNONYMS

adhirūdha mahā-bhāva — highly elevated ecstatic love; rādhikāra prema — the loving affairs of Śrīmatī Rādhārānī; viśuddha — completely uncontaminated; nirmala — purified; yaiche — as if; daśa-vāna — ten times purified; hema — gold.

TRANSLATION

"Śrīmatī Rādhārānī's love is a highly advanced ecstasy. All Her dealings are completely pure and devoid of material tinge. Indeed, Her dealings are ten times purer than gold.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 166

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.166

krishnera darśana yadi pāya ācambite

nānā-bhāva-vibhūshane haya vibhūshite

SYNONYMS

krishnera — of Lord Krishna; darśana — interview; yadi — if; pāya — gets; ācambite — all of a sudden; nānā — various; bhāva — ecstatic; vibhūshane — with ornaments; haya — is; vibhūshite — decorated.

TRANSLATION

"As soon as Rādhārānī gets a chance to see Krishna, Her body is suddenly decorated with various ecstatic ornaments.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 167

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.167

ashta 'sāttvika', harshādi 'vyabhicārī' yāńra

'sahaja prema', vimśati 'bhāva'-alańkāra

SYNONYMS

ashta — eight; sāttvika — transcendental symptoms; harsha-ādi — like jubilation; vyabhicārī — distinctive features; yāńra — of whose; sahaja prema — natural love; vimśati — twenty; bhāva — of ecstasy; alańkāra — ornaments.

TRANSLATION

"The transcendental ornaments of Śrīmatī Rādhārānī's body include the eight sāttvikas, or transcendental symptoms, the thirty-three vyabhicārī-bhāvas, beginning with harsha, or jubilation in natural love, and the twenty bhāvas, or ecstatic emotional ornaments.

PURPORT

The thirty-three vyabhicārī-bhāvas, bodily symptoms manifest in ecstatic love, are as follows: (1) nirveda, indifference; (2) vishāda, moroseness; (3) dainya, meekness; (4) glāni, a feeling that one is in a faulty position; (5) śrama, fatigue; (6) mada, madness; (7) garva, pride; (8) śańkā, doubt; (9) trāsa, shock; (10) āvega, intense emotion; (11) unmāda, craziness; (12) apasmāra, forgetfulness; (13) vyādhi, disease; (14) moha, bewilderment; (15) mriti, death; (16) ālasya, laziness; (17) jādya, invalidity; (18) vrīdā, shame; (19) avahitthā, concealment; (20) smriti, remembrance; (21) vitarka, argument; (22) cintā, contemplation; (23) mati, attention; (24) dhriti, forbearance; (25) harsha, jubilation; (26) autsukya, eagerness; (27) augrya, violence; (28) amarsha, anger; (29) asūyā, jealousy; (30) cāpalya, impudence; (31) nidrā, sleep; (32) supti, deep sleep, and (33) prabodha, awakening.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 168

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.168

'kila-kiñcita', 'kuttamita', 'vilāsa', 'lalita'

'vivvoka', 'mottāyita', āra 'maugdhya', 'cakita'

SYNONYMS

kila-kiñcita — a particular type of ecstatic ornament manifested at the time of seeing Krishna; kuttamita — the symptom explained in verse 197; vilāsa — the symptom explained in verse 187; lalita — the symptom explained in verse 192; vivvoka — neglecting the presentation given by the hero; mottāyita — awakening of lusty desires by the remembrance and words of the hero; āra — and; maugdhya — assuming the position of not knowing things although everything is known; cakita — a position in which the heroine appears very much afraid although she is not at all afraid.

TRANSLATION

"Some of the symptoms critically explained in the following verses are kila-kiñcita, kuttamita, vilāsa, lalita, vivvoka, mottāyita, maugdhya and cakita.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 169

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.169

eta bhāva-bhūshāya bhūshita śrī-rādhāra ańga

dekhite uthale krishna-sukhābdhi-tarańga

SYNONYMS

eta — so many; bhāva-bhūshāya — with the ornaments of ecstasy; bhūshita — decorated; śrī-rādhāra — of Śrīmatī Rādhārānī; ańga — the body; dekhite — to see; uthale — awakens; krishna-sukha-abdhi — of the ocean of Krishna's happiness; tarańga — waves.

TRANSLATION

"When Śrīmatī Rādhārānī's body manifests the ornaments of many ecstatic symptoms, the ocean of Krishna's happiness immediately displays transcendental waves.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 17

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.17

prabhu bale, — ke tumi, karilā mora hita?

ācambite āsi' piyāo krishna-līlāmrita?

SYNONYMS

prabhu bale — the Lord said; ke tumi — who are you; karilā — you have done; mora — My; hita — welfare; ācambite — all of a sudden; āsi' — coming; piyāo — you make Me drink; krishna-līlā-amrita — the nectar of the pastimes of Lord Krishna.

TRANSLATION

Finally Śrī Caitanya Mahāprabhu said, "Who are you? You have done so much for Me. All of a sudden you have come here and made Me drink the nectar of the pastimes of Lord Krishna."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 170

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.170

kila-kiñcitādi-bhāvera śuna vivarana

ye bhāva-bhūshāya rādhā hare krishna-mana

SYNONYMS

kila-kiñcita-ādi — beginning with the ecstasy named kila-kiñcita; bhāvera — of ecstasies; śuna — hear; vivarana — the description; ye bhāva-bhūshāya — with these ecstatic ornaments; rādhā — Śrīmatī Rādhārānī; hare — enchants; krishna-mana — the mind of Krishna.

TRANSLATION

"Now hear a description of different ecstasies, beginning with kila-kiñcita. With these ecstatic ornaments, Śrīmatī Rādhārānī enchants the mind of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 171

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.171

rādhā dekhi' krishna yadi chuńite kare mana

dāna-ghāti-pathe yabe varjena gamana

SYNONYMS

rādhā — Śrīmatī Rādhārānī; dekhi' — after seeing; krishna — Lord Krishna; yadi — if; chuńite — to touch; kare mana — desires; dāna-ghāti-pathe — on the way leading toward the spot from which one crosses the river to the other side; yabe — when; varjena — prohibits; gamana — going.

TRANSLATION

"When Śrī Krishna sees Śrīmatī Rādhārānī and wants to touch Her body, He prohibits Her from going to the spot where one can cross the river Yamunā.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 172

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.172

yabe āsi' mānā kare pushpa uthāite

sakhī-āge cāhe yadi gāye hāta dite

SYNONYMS

yabe — when; āsi' — coming nearby; mānā kare — prohibits; pushpa uthāite — to pick flowers; sakhī-āge — in front of the friends of Śrīmatī Rādhārānī; cāhe — wants; yadi — if; gāye — in the body; hāta dite — touch with the hand.

TRANSLATION

"Approaching Her, Krishna prohibits Śrīmatī Rādhārānī from picking flowers. He may also touch Her in front of Her friends.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 173

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.173

ei-saba sthāne 'kila-kiñcita' udgama

prathame 'harsha' sañcārī — mūla kārana

SYNONYMS

ei-saba sthāne — in such places; kila-kiñcita — of the symptoms of the ecstasy known as kila-kiñcita; udgama — awakening; prathame — in the beginning; harsha — jubilation; sañcārī — ecstatic emotion; mūla kārana — the root cause.

TRANSLATION

"At such times, the ecstatic symptoms of kila-kiñcita are awakened. First there is jubilation in ecstatic love, which is the root cause of these symptoms.

PURPORT

Whenever Śrīmatī Rādhārānī leaves Her house, She is always well dressed and attractive. It is Her womanly nature to attract Śrī Krishna's attention, and upon seeing Her so attractively dressed, Śrī Krishna desires to touch Her body. The Lord then finds some fault in Her and prohibits Her from going to a river crossing and stops Her from picking flowers. Such are the pastimes between Śrīmatī Rādhārānī and Śrī Krishna. Being a cowherd girl, Śrīmatī Rādhārānī regularly carries milk in a container and often goes to sell the milk on the other side of the Yamunā. To cross the river, She has to pay the boatman, and the spot where the boatman collects his fares is called the dāna-ghāti. Lord Śrī Krishna stops Her from going, telling Her, "First You have to pay the fee; then You will be allowed to go." This pastime is called dāna-keli-līlā. Similarly, if Śrīmatī Rādhārānī wants to pick a flower, Śrī Krishna claims to be the garden's proprietor and prohibits Her. This pastime is called kila-kiñcita. Rādhārānī's shyness arises due to Śrī Krishna's prohibitions, and ecstatic loving bodily symptoms called kila-kiñcita-bhāva are manifest at this time. These ecstatic symptoms are explained in the following verse, which is from Śrīla Rūpa Gosvāmī's Ujjvala-nīlamani (Anubhāva-prakarana 39).


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 174

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.174

garvābhilāsha-rudita-

smitāsūyā-bhaya-krudhām

sańkarī-karanam harshād

ucyate kila-kiñcitam

SYNONYMS

garva — pride; abhilāsha — ambition; rudita — crying; smita — smiling; asūyā — envying; bhaya — fearing; krudhām — anger; sańkarī-karanam — the act of shrinking away; harshāt — because of jubilation; ucyate — is called; kila-kiñcitam — ecstatic symptoms known as kila-kiñcita.

TRANSLATION

"'Pride, ambition, weeping, smiling, envy, fear and anger are the seven ecstatic loving symptoms manifested by a jubilant shrinking away, and these symptoms are called kila-kiñcita-bhāva.'


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 175

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.175

āra sāta bhāva āsi' sahaje milaya

ashta-bhāva-sammilane 'mahā-bhāva' haya

SYNONYMS

āra — other; sāta — seven; bhāva — ecstatic symptoms; āsi' — coming together; sahaje — naturally; milaya — become mixed; ashta-bhāva — of eight kinds of ecstatic emotional symptoms; sammilane — by the combining; mahā-bhāva haya — there is mahā-bhāva.

TRANSLATION

"There are seven other transcendental ecstatic symptoms, and when they combine on the platform of jubilation, the combination is called mahā-bhāva.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 176

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.176

garva, abhilāsha, bhaya, śushka-rudita

krodha, asūyā haya, āra manda-smita

SYNONYMS

garva — pride; abhilāsha — ambition; bhaya — fear; śushka-rudita — dry, artificial crying; krodha — anger; asūyā — envy; haya — there is; āra — also; manda-smita — mild smiling.

TRANSLATION

"The seven combined ingredients of mahā-bhāva are pride, ambition, fear, dry artificial crying, anger, envy and mild smiling.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 177

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.177

nānā-svādu ashta-bhāva ekatra milana

yāhāra āsvāde tripta haya krishna-mana

SYNONYMS

nānā — various; svādu — palatable; ashta-bhāva — eight kinds of ecstatic symptoms; ekatra — at one place; milana — meeting; yāhāra — of which; āsvāde — by the tasting; tripta — satisfied; haya — is; krishna-mana — the mind of Krishna.

TRANSLATION

"There are eight symptoms of ecstatic love on the platform of transcendental jubilation, and when they are combined and tasted by Krishna, the Lord's mind is completely satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 178

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.178

dadhi, khanda, ghrita, madhu, marīca, karpūra

elāci-milane yaiche rasālā madhura

SYNONYMS

dadhi — yogurt; khanda — candy; ghrita — ghee; madhu — honey; marīca — black pepper; karpūra — camphor; elāci — cardamom; milane — by combining together; yaiche — as; rasālā — very palatable; madhura — and sweet.

TRANSLATION

"Indeed, they are compared to a combination of yogurt, candy, ghee, honey, black pepper, camphor and cardamom, which, when mixed together, are very tasty and sweet.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 179

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.179

ei bhāva-yukta dekhi' rādhāsya-nayana

sańgama ha-ite sukha pāya koti-guna

SYNONYMS

ei bhāva — with these ecstatic symptoms; yukta — combined together; dekhi' — seeing; rādhā-āsya-nayana — the face and eyes of Śrīmatī Rādhārānī; sańgama ha-ite — than direct embracing; sukha pāya — enjoys happiness; koti-guna — millions of times more.

TRANSLATION

"Lord Śrī Krishna is thousands upon thousands of times more satisfied when He sees Śrīmatī Rādhārānī's face light up from this combination of ecstatic love than He is by direct union with Her.

PURPORT

This is further explained in the following verse from the Ujjvala-nīlamani (Anubhāva-prakarana 41) of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 18

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.18

rājā kahe, — āmi tomāra dāsera anudāsa

bhrityera bhritya kara, — ei mora āśa

SYNONYMS

rājā kahe — the King said; āmi — I; tomāra — Your; dāsera anudāsa — most obedient servant of Your servants; bhrityera bhritya — servant of the servants; kara — make (me); ei — this; mora āśa — my desire.

TRANSLATION

The King replied, "My Lord, I am the most obedient servant of Your servants. It is my ambition that You will accept me as the servant of Your servants."

PURPORT

The greatest achievement for a devotee is to become a servant of the servants of the Lord. Actually, no one should desire to become the direct servant of the Lord. That is not a very good idea. When Prahlāda Mahārāja was offered a benediction by Nrisimhadeva, Prahlāda rejected all kinds of material benedictions, but he prayed to become the servant of the servants of the Lord. When Dhruva Mahārāja was offered a benediction by Kuvera, the treasurer of the demigods, Dhruva could have asked for unlimited material opulence, but he simply asked for the benediction of becoming the servant of the servants of the Lord. Kholāvecā Śrīdhara was a very poor man, but when Śrī Caitanya Mahāprabhu wanted to give him a benediction, he also prayed to the Lord to be allowed to remain a servant of the servants of the Lord. The conclusion is that being the servant of the servants of the Supreme Personality of Godhead is the highest benediction one can desire.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 180

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.180

antah smeratayojjvalā jala-kana-vyākīrna-pakshmāńkurā

kiñcit pātalitāñcalā rasikatotsiktā purah kuñcatī

ruddhāyāh pathi mādhavena madhura-vyābhugna-torottarā

rādhāyāh kila-kiñcita-stavakinī drishtih śriyam vah kriyāt

SYNONYMS

antah — internally, or not manifested; smeratayā ujjvala — brightened by mild smiling; jala-kana — with drops of water; vyākīrna — scattered; pakshma-ańkurā — from the eyelashes; kiñcit — very little; pātalita-añcalā — a tinge of redness, mixed with whiteness, on the borders of the eyes; rasikatā-utsiktā — being merged in the cunning behavior of the Lord; purah — in the front; kuñcatī — shrinks; ruddhāyāh — having been blocked; pathi — on the way; mādhavena — by Krishna; madhura — sweet; vyābhugna — curved; torā-uttarā — the eyes; rādhāyāh — of Śrīmatī Rādhārānī; kila-kiñcita — the ecstatic symptom named kila-kiñcita; stavakinī — like a bouquet of flowers; drishtih — glance; śriyam — good fortune; vah — of all of you; kriyāt — may perform.

TRANSLATION

"'May the sight of Śrīmatī Rādhārānī's kila-kiñcita ecstasy, which is like a bouquet, bring good fortune to all. When Śrī Krishna blocked Rādhārānī's way to the dāna-ghāti, there was laughter within Her heart. Her eyes grew bright, and fresh tears flowed from Her eyes, reddening them. Due to Her sweet relationship with Krishna, Her eyes were enthusiastic, and when Her crying subsided, She appeared even more beautiful.'


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 181

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.181

bāshpa-vyākulitārunāñcala-calan-netram rasollāsitam

helollāsa-calādharam kutilita-bhrū-yugmam udyat-smitam

rādhāyāh kila-kiñcitāñcitam asau vīkshyānanam sańgamād

ānandam tam avāpa koti-gunitam yo 'bhūn na gīr-gocarah

SYNONYMS

bāshpa — by tears; vyākulita — agitated; aruna-añcala — with a reddish tinge; calan — moving; netram — eyes; rasa-ullāsitam — because of being agitated by transcendental mellows; hela-ullāsa — because of neglectful jubilation; cala-adharam — moving lips; kutilita — curved; bhrū-yugmam — two eyebrows; udyat — awakening; smitam — smiling; rādhāyāh — of Śrīmatī Rādhārānī; kila-kiñcita — with the ecstatic symptom named kila-kiñcita; añcitam — expression; asau — He (Krishna); vīkshya — after glancing over; ānanam — the face; sańgamāt — even than embracing; ānandam — happiness; tam — that; avāpa — got; koti-gunitam — millions upon millions times more; yah — which; abhūt — became; na — not; gīh-gocarah — the subject of being described.

TRANSLATION

"'Agitated by tears, Śrīmatī Rādhārānī's eyes were tinged with red, just like the eastern horizon at sunrise. Her lips began to move with jubilation and lusty desire. Her eyebrows curved, and Her lotuslike face smiled mildly. Seeing Rādhārānī's face exhibit such emotion, Lord Śrī Krishna felt a million times happier than when He embraced Her. Indeed, Lord Śrī Krishna's happiness is not at all mundane.'"

PURPORT

This is a quotation from the Govinda-līlāmrita (9.18).


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 182

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.182

eta śuni' prabhu hailā ānandita mana

sukhāvishta hañā svarūpe kailā ālińgana

SYNONYMS

eta śuni' — hearing this; prabhu — Śrī Caitanya Mahāprabhu; hailā — became; ānandita mana — very happy in His mind; sukha-āvishta hañā — being absorbed in happiness; svarūpe — unto Svarūpa Dāmodara Gosvāmī; kailā — did; ālińgana — embracing.

TRANSLATION

Upon hearing this, Śrī Caitanya Mahāprabhu became very happy, and being absorbed in this happiness, He embraced Svarūpa Dāmodara Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 183

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.183

'vilāsādi'-bhāva-bhūshāra kaha ta' lakshana

yei bhāve rādhā hare govindera mana?

SYNONYMS

vilāsa-ādi — beginning with transcendental enjoyment; bhāva — of ecstasy; bhūshāra — of the ornaments; kaha — please speak; ta' — indeed; lakshana — the symptoms; yei bhāve — by which symptoms; rādhā — Śrīmatī Rādhārānī; hare — enchants; govindera mana — the mind of Śrī Govinda.

TRANSLATION

Śrī Caitanya Mahāprabhu then asked Svarūpa Dāmodara, "Please speak of the ecstatic ornaments decorating the body of Śrīmatī Rādhārānī, by which She enchants the mind of Śrī Govinda."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 184

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.184

tabe ta' svarūpa-gosāñi kahite lāgilā

śuni' prabhura bhakta-gana mahā-sukha pāilā

SYNONYMS

tabe — at that time; ta' — indeed; svarūpa-gosāñi — Svarūpa Dāmodara; kahite lāgilā — began to speak; śuni' — hearing; prabhura — of Śrī Caitanya Mahāprabhu; bhakta-gana — all the devotees; mahā-sukha pāilā — achieved great happiness.

TRANSLATION

Being thus requested, Svarūpa Dāmodara began to speak. All the devotees of Śrī Caitanya Mahāprabhu were very happy to hear him.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 185

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.185

rādhā vasi' āche, kibā vrindāvane yāya

tāhāń yadi ācambite krishna-daraśana pāya

SYNONYMS

rādhā vasi' āche — Śrīmatī Rādhārānī is sitting; kibā — or; vrindāvane yāya — is going to Vrindāvana; tāhāń — there; yadi — if; ācambite — all of a sudden; krishna-daraśana pāya — gets the opportunity to see Krishna.

TRANSLATION

"Sometimes when Śrīmatī Rādhārānī is sitting or when She is going to Vrindāvana, She sees Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 186

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.186

dekhite nānā-bhāva haya vilakshana

se vailakshanyera nāma 'vilāsa'-bhūshana

SYNONYMS

dekhite — while seeing; nānā-bhāva — of various ecstasies; haya — there are; vilakshana — different symptoms; se — those; vailakshanyera — of different symptoms; nāma — the name; vilāsa — vilāsa; bhūshana — ornaments.

TRANSLATION

"The symptoms of various ecstasies that become manifest at that time are called vilāsa.

PURPORT

This is described in the following verse, taken from the Ujjvala-nīlamani (Anubhāva-prakarana 39).


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 187

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.187

gati-sthānāsanādīnām

mukha-netrādi-karmanām

tātkālikam tu vaiśishtyam

vilāsah priya-sańga-jam

SYNONYMS

gati — moving; sthāna — standing; āsana-ādīnām — and of sitting and so on; mukha — or the face; netra — of the eyes; ādi — and so on; karmanām — of the activities; tāt-kālikam — relating to that time; tu — then; vaiśishtyam — various symptoms; vilāsah — of the name vilāsa; priya-sańga-jam — produced from meeting her beloved.

TRANSLATION

"'The various symptoms manifested in a woman's face, eyes and the other parts of her body and the way she moves, stands or sits when she meets her beloved are called vilāsa.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 188

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.188

lajjā, harsha, abhilāsha, sambhrama, vāmya, bhaya

eta bhāva mili' rādhāya cañcala karaya

SYNONYMS

lajjā — timidity; harsha — jubilation; abhilāsha — ambition; sambhrama — respect; vāmya — characteristics of the left-wing gopīs; bhaya — fear; eta — these; bhāva — ecstatic symptoms; mili' — coming together; rādhāya — Śrīmatī Rādhārānī; cañcala karaya — agitate.

TRANSLATION

Svarūpa Dāmodara said, "Timidity, jubilation, ambition, respect, fear and the characteristics of the left-wing gopīs are all ecstatic symptoms that combine to agitate Śrīmatī Rādhārānī.

PURPORT

This is explained in the following verse, which is found in the Govinda-līlāmrita (9.11).


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 189

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.189

purah krishnālokāt sthagita-kutilāsyā gatir abhūt

tiraścīnam krishnāmbara-dara-vritam śrī-mukham api

calat-tāram sphāram nayana-yugam ābhugnam iti sā

vilāsākhya-svālańkarana-valitāsīt priya-mude

SYNONYMS

purah — in front of Her; krishna-ālokāt — by seeing Lord Krishna; sthagita-kutilā — stopped and assumed an attitude of crookedness; asyāh — of Śrīmatī Rādhārānī; gatih — the progress; abhūt — became; tiraścīnam — being crooked; krishna-ambara — by a blue cloth; dara-vritam — covered; śrī-mukham api — Her face also; calat-tāram — like moving stars; sphāram — wide; nayana-yugam — the pair of eyes; ābhugnam — very curved; iti — thus; sā — She (Rādhārānī); vilāsa-ākhya — named vilāsa; sva-alańkarana — by personal ornaments; valita — decorated; āsīt — was; priya-mude — just to increase the pleasure of Śrī Krishna.

TRANSLATION

"'When Śrīmatī Rādhārānī saw Lord Krishna just before Her, Her progress stopped and She assumed an attitude of opposition. Although Her face was slightly covered by a blue garment, Her two starry eyes were agitated, being wide and curved. Thus She was decorated with the ornaments of vilāsa, and Her beauty increased to give pleasure to Śrī Krishna, the Supreme Personality of Godhead.'


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 19

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.19

tabe mahāprabhu tāńre aiśvarya dekhāila

'kāreha nā kahibe' ei nishedha karila

SYNONYMS

tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — to the King; aiśvarya — divine power; dekhāila — showed; kāreha nā kahibe — do not speak to anyone; ei — this; nishedha karila — forbade.

TRANSLATION

At that time, Śrī Caitanya Mahāprabhu displayed some of His divine opulences to the King, and He forbade him to disclose this to anyone.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 190

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.190

krishna-āge rādhā yadi rahe dāndāñā

tina-ańga-bhańge rahe bhrū nācāñā

SYNONYMS

krishna-āge — in front of Krishna; rādhā — Śrīmatī Rādhārānī; yadi — if; rahe — remains; dāndāñā — standing; tina-ańga-bhańge — with three bends in the body; rahe — remains; bhrū — eyebrows; nācāñā — dancing.

TRANSLATION

"When Śrīmatī Rādhārānī stands before Krishna, She stands bent in three places — Her neck, waist and legs — and Her eyebrows dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 191

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.191

mukhe-netre haya nānā-bhāvera udgāra

ei kāntā-bhāvera nāma 'lalita'-alańkāra

SYNONYMS

mukhe — on the mouth; netre — on the eyes; haya — there are; nānā-bhāvera — of various ecstasies; udgāra — the awakening; ei — this; kāntā-bhāvera — of the condition of the female; nāma — the name; lalita — of lalita; alańkāra — the ornament.

TRANSLATION

"When there is an awakening of the various ecstatic features on Śrīmatī Rādhārānī's face and in Her eyes that are appropriate to a charming feminine attitude, the lalita ornament is manifest.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 192

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.192

vinyāsa-bhańgir ańgānām

bhrū-vilāsa-manoharā

sukumārā bhaved yatra

lalitam tad udāhritam

SYNONYMS

vinyāsa — in arrangement; bhańgih — curvature; ańgānām — of bodily limbs; bhrū-vilāsa — due to the pastimes of the eyebrows; manoharā — very beautiful; su-kumārā — delicate; bhavet — may be; yatra — where; lalitam — lalita; tat — that; udāhritam — called.

TRANSLATION

"'When the bodily features are delicate and expertly curved, and when the eyebrows are very beautifully agitated, the ornament of feminine charm, called lalita alańkāra, is manifest.'

PURPORT

This verse is from the Ujjvala-nīlamani (Anubhāva-prakarana 51).


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 193

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.193

lalita-bhūshita rādhā dekhe yadi krishna

duńhe duńhā milibāre hayena satrishna

SYNONYMS

lalita-bhūshita — decorated with lalita-alańkāra; rādhā — Śrīmatī Rādhārānī; dekhe — sees; yadi — if; krishna — Lord Krishna; duńhe — both of Them; duńhā — the two of Them; milibāre — to meet; hayena — become; sa-trishna — very eager.

TRANSLATION

"When Lord Śrī Krishna happens to see Śrīmatī Rādhārānī decorated with these lalita ornaments, They both eagerly want to meet each other.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 194

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.194

hriyā tiryag-grīvā-carana-kati-bhańgī-sumadhurā

calac-cillī-vallī-dalita-ratināthorjita-dhanuh

priya-premollāsollasita-lalitālālita-tanuh

priya-prītyai sāsīd udita-lalitālańkriti-yutā

SYNONYMS

hriyā — by Her attitude of shyness; tiryak — going crosswise; grīvā — of the neck; carana — of the knees; kati — of the waist; bhańgī — by the curve; su-madhurā — very sweet; calat-cillī — of moving eyebrows; vallī — by the creepers; dalita — conquered; rati-nātha — of Cupid; ūrjita — powerful; dhanuh — by which the bow; priya-prema-ullāsa — because of the loving attitude of the beloved; ullasita — being inspired; lalita — by the mood known as lalita; ālālita-tanuh — whose body is covered; priya-prītyai — for the sake of pleasing the beloved; sā — Śrīmatī Rādhārānī; āsīt — was; udita — awakened; lalita-alańkriti-yutā — possessing the lalita-alańkāra.

TRANSLATION

"'When Śrīmatī Rādhārānī was decorated with the ornament of lalita alańkāra, just to increase Śrī Krishna's love, an attractive curve was manifested by Her neck, knees and waist. This was brought about by Her timidity and apparent desire to avoid Krishna. The flickering movements of Her eyebrows could conquer the powerful bow of Cupid. To increase the joy of Her beloved, Her body was decorated with the ornaments of lalita alańkāra.'

PURPORT

This verse is quoted from the Govinda-līlāmrita (9.14).


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 195

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.195

lobhe āsi' krishna kare kañcukākarshana

antare ullāsa, rādhā kare nivārana

SYNONYMS

lobhe — in greed; āsi' — coming; krishna — Lord Krishna; kare — does; kañcuka-ākarshana — snatching the border of Her sari; antare — within; ullāsa — very pleased; rādhā — Śrīmatī Rādhārānī; kare — does; nivārana — stopping.

TRANSLATION

"When Krishna comes forward and greedily snatches at the border of Her sari, Śrīmatī Rādhārānī is actually very pleased within, but still She tries to stop Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 196

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.196

bāhire vāmatā-krodha, bhitare sukha mane

'kuttamita'-nāma ei bhāva-vibhūshane

SYNONYMS

bāhire — externally; vāmatā — opposition; krodha — anger; bhitare — within; sukha — happiness; mane — in the mind; kuttamita — kuttamita; nāma — named; ei — this; bhāva-vibhūshane — ornament of an ecstatic attitude.

TRANSLATION

"This ecstatic attitude of Śrīmatī Rādhārānī's is called kuttamita. When this ecstatic ornament is manifested, Rādhārānī externally tries to avoid Krishna, and She apparently becomes angry, although She is very happy within.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 197

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.197

stanādharādi-grahane

hrit-prītāv api sambhramāt

bahih krodho vyathita-vat

proktam kuttamitam budhaih

SYNONYMS

stana — breasts; adhara — lips; ādi — and so on; grahane — when capturing; hrit-prītau — satisfaction of the heart; api — even though; sambhramāt — because of respectfulness; bahih — externally; krodhah — anger; vyathita — aggrieved; vat — as if; proktam — called; kuttamitam — the technical term kuttamita; budhaih — by learned scholars.

TRANSLATION

"'When the border of Her sari and the cloth veiling Her face are caught, She externally appears offended and angry, but within Her heart She is very happy. Learned scholars call this attitude kuttamita.'

PURPORT

This is a quotation from the Ujjvala-nīlamani (Anubhāva-prakarana 44).


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 198

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.198

krishna-vāñchā pūrna haya, kare pāni-rodha

antare ānanda rādhā, bāhire vāmya-krodha

SYNONYMS

krishna-vāñchā — the desires of Lord Krishna; pūrna — fulfilled; haya — let it be; kare — does; pāni-rodha — checking with Her hand; antare — within the heart; ānanda — transcendental bliss; rādhā — Śrīmatī Rādhārānī; bāhire — externally; vāmya — opposition; krodha — and anger.

TRANSLATION

"Although Śrīmatī Rādhārānī was checking Krishna with Her hand, internally She was thinking, 'Let Krishna satisfy His desires.' In this way She was very pleased within, although She externally displayed opposition and anger.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 199

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.199

vyathā pāñā' kare yena śushka rodana

īshat hāsiyā krishne karena bhartsana

SYNONYMS

vyathā pāñā' — being offended; kare — does; yena — as if; śushka — dry; rodana — crying; īshat — mildly; hāsiyā — smiling; krishne — unto Krishna; karena — does; bhartsana — admonition.

TRANSLATION

"Śrīmatī Rādhārānī externally displays a kind of dry crying, as if She is offended. Then She mildly smiles and admonishes Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 2

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.2

jaya jaya gauracandra śrī-krishna-caitanya

jaya jaya nityānanda jayādvaita dhanya

SYNONYMS

jaya jaya — all glories; gauracandra — to Gauracandra; śrī-krishna-caitanya — Lord Śrī Caitanya Mahāprabhu; jaya jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita — to Advaita Ācārya; dhanya — exalted.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu, known as Gauracandra! All glories to Lord Nityānanda Prabhu! All glories to Advaita Ācārya, who is so exalted!


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 20

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.20

'rājā' — hena jñāna kabhu nā kaila prakāśa

antare sakala jānena, bāhire udāsa

SYNONYMS

rājā — the King; hena jñāna — such knowledge; kabhu — at any time; nā — not; kaila prakāśa — manifested; antare — within the heart; sakala — everything; jānena — knows; bāhire — externally; udāsa — indifferent.

TRANSLATION

Although within His heart Caitanya Mahāprabhu knew everything that was happening, externally He did not disclose it. Nor did He disclose that He knew He was talking with King Pratāparudra.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 200

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.200

pāni-rodham avirodhita-vāñcham

bhartsanāś ca madhura-smita-garbhāh

mādhavasya kurute karabhorur

hāri śushka-ruditam ca mukhe 'pi

SYNONYMS

pāni — the hand; rodham — obstructing; avirodhita — unobstructed; vāñcham — the desire of Krishna; bhartsanāh — admonitions; ca — and; madhura — sweet; smita-garbhāh — containing a gentle smiling attitude; mādhavasya — of Śrī Krishna; kurute — does; karabha-ūruh — whose thigh is like the trunk of a baby elephant; hāri — charming; śushka-ruditam — dry crying; ca — and; mukhe — on the face; api — also.

TRANSLATION

"'Actually She has no desire to stop Krishna's endeavor to touch Her body with His hands, yet Śrīmatī Rādhārānī, whose thighs are like the trunk of a baby elephant, protests His advances and, sweetly smiling, admonishes Him. At such times She cries without tears on Her charming face.'


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 201

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.201

ei-mata āra saba bhāva-vibhūshana

yāhāte bhūshita rādhā hare krishna mana

SYNONYMS

ei-mata — in this way; āra — also; saba — all; bhāva-vibhūshana — ecstatic ornaments; yāhāte — by which; bhūshita — being decorated; rādhā — Śrīmatī Rādhārānī; hare — attracts; krishna mana — the mind of Krishna.

TRANSLATION

"In this way, Śrīmatī Rādhārānī is ornamented and decorated with various ecstatic symptoms, which attract the mind of Śrī Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 202

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.202

ananta krishnera līlā nā yāya varnana

āpane varnena yadi 'sahasra-vadana'

SYNONYMS

ananta — unlimited; krishnera — of Lord Krishna; līlā — pastimes; nā — not; yāya — is possible; varnana — description; āpane — personally; varnena — describes; yadi — if; sahasra-vadana — the thousand-mouthed Śesha.

TRANSLATION

"It is not at all possible to describe the unlimited pastimes of Śrī Krishna, even though He Himself describes them in His incarnation of Sahasra-vadana, the thousand-mouthed Śesha Nāga."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 203

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.203

śrīvāsa hāsiyā kahe, — śuna, dāmodara

āmāra lakshmīra dekha sampatti vistara

SYNONYMS

śrīvāsa — Śrīvāsa Thākura; hāsiyā — smiling; kahe — says; śuna — please hear; dāmodara — O Dāmodara Gosvāmī; āmāra lakshmīra — of my goddess of fortune; dekha — just see; sampatti vistara — the great opulence.

TRANSLATION

At this time, Śrīvāsa Thākura smiled and told Svarūpa Dāmodara, "My dear sir, please hear! Just see how opulent my goddess of fortune is!


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 204

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.204

vrindāvanera sampad dekha, — pushpa-kisalaya

giridhātu-śikhipiccha-guñjāphala-maya

SYNONYMS

vrindāvanera — of Vrindāvana; sampad — the opulence; dekha — see; pushpa-kisalaya — a few flowers and twigs; giri-dhātu — some minerals from the hills; śikhi-piccha — some peacock feathers; guñjā-phala-maya — some guñjā-phala.

TRANSLATION

"As far as Vrindāvana's opulence is concerned, it consists of a few flowers and twigs, some minerals from the hills, a few peacock feathers and the plant known as guñjā.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 205

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.205

vrindāvana dekhibāre gelā jagannātha

śuni' lakshmī-devīra mane haila āsoyātha

SYNONYMS

vrindāvana — Vrindāvana-dhāma; dekhibāre — to see; gelā — went; jagannātha — Lord Jagannātha; śuni' — hearing; lakshmī-devīra — of the goddess of fortune; mane — in the mind; haila — there was; āsoyātha — envy.

TRANSLATION

"When Jagannātha decided to see Vrindāvana, He went there, and upon hearing this, the goddess of fortune experienced restlessness and jealousy.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 206

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.206

eta sampatti chādi' kene gelā vrindāvana

tāńre hāsya karite lakshmī karilā sājana

SYNONYMS

eta sampatti — so much opulence; chādi' — giving up; kene — why; gelā — He went; vrindāvana — to Vrindāvana; tāńre hāsya karite — to make Him a laughingstock; lakshmī — the goddess of fortune; karilā — made; sājana — so much decoration.

TRANSLATION

"She wondered, 'Why did Lord Jagannātha give up so much opulence and go to Vrindāvana?' To make Him a laughingstock, the goddess of fortune made arrangements for much decoration.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 207

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.207

"tomāra thākura, dekha eta sampatti chādi'

patra-phala-phula-lobhe gelā pushpa-bādī

SYNONYMS

tomāra thākura — your Lord; dekha — just see; eta sampatti chādi' — giving so much opulence; patra-phala-phula — leaves, fruits and flowers; lobhe — for the sake of; gelā — went; pushpa-bādī — to the flower garden of Gundicā.

TRANSLATION

"Then the maidservants of the goddess of fortune said to the servants of Lord Jagannātha, 'Why did your Lord Jagannātha abandon the great opulence of the goddess of fortune and, for the sake of a few leaves, fruits and flowers, go see the flower garden of Śrīmatī Rādhārānī?


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 208

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.208

ei karma kare kāhāń vidagdha-śiromani?

lakshmīra agrete nija prabhure deha' āni'"

SYNONYMS

ei — this; karma — work; kare — does; kāhāń — where; vidagdha-śiromani — the chief of all experts; lakshmīra — of the goddess of fortune; agrete — in front; nija — your own; prabhure — master; deha' — present; āni' — bringing.

TRANSLATION

"'Your master is so expert at everything, but why does He do such things? Now bring your master before the goddess of fortune.'


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 209

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.209

eta bali' mahā-lakshmīra saba dāsī-gane

kati-vastre bāndhi' āne prabhura nija-gane

SYNONYMS

eta bali' — saying this; mahā-lakshmīra — of the goddess of fortune; saba — all; dāsī-gane — maidservants; kati-vastre — by their waist cloths; bāndhi' — binding; āne — bring; prabhura — of Jagannātha; nija-gane — personal servants.

TRANSLATION

"In this way all the maidservants of the goddess of fortune arrested the servants of Jagannātha, bound them around the waist and brought them before the goddess of fortune.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 21

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.21

pratāparudrera bhāgya dekhi' bhakta-gane

rājāre praśamse sabe ānandita-mane

SYNONYMS

pratāparudrera — of King Pratāparudra; bhāgya — the good fortune; dekhi' — seeing; bhakta-gane — all the devotees; rājāre — the King; praśamse — praised; sabe — all; ānandita-mane — with blissful minds.

TRANSLATION

Seeing the Lord's special mercy upon King Pratāparudra, the devotees praised the King's good fortune, and their minds became open and blissful.

PURPORT

This is characteristic of a Vaishnava. He is never envious if another devotee receives the mercy and strength of Śrī Caitanya Mahāprabhu. A pure Vaishnava is very happy to see a person elevated in devotional service. Unfortunately, there are many so-called Vaishnavas who become envious to see someone actually recognized by Śrī Caitanya Mahāprabhu. It is a fact that no one can preach Caitanya Mahāprabhu's message without receiving the special mercy of the Lord. This is known to every Vaishnava. Yet there are some envious people who cannot tolerate the expansion of this Krishna consciousness movement all over the world. They find fault with the preacher who has spread this movement and do not praise him for the excellent service he has rendered in fulfilling Śrī Caitanya Mahāprabhu's mission.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 210

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.210

lakshmīra carane āni' karāya pranati

dhana-danda laya, āra karāya minati

SYNONYMS

lakshmīra carane — at the lotus feet of the goddess of fortune; āni' — bringing; karāya pranati — made to bow down; dhana-danda laya — take a fine; āra — also; karāya — make them perform; minati — submission.

TRANSLATION

"When all the maidservants brought Lord Jagannātha's servants before the lotus feet of the goddess of fortune, the Lord's servants were fined and forced to submit.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 211

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.211

rathera upare kare dandera tādana

cora-prāya kare jagannāthera sevaka-gana

SYNONYMS

rathera upare — on the car; kare — do; dandera tādana — chastisement by sticks; cora-prāya — almost like thieves; kare — they treated; jagannāthera — of Lord Jagannātha; sevaka-gana — the personal servants.

TRANSLATION

"All the maidservants began to beat the Ratha car with sticks, and they treated the servants of Lord Jagannātha almost like thieves.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 212

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.212

saba bhritya-gana kahe, — yoda kari' hāta

'kāli āni diba tomāra āge jagannātha'

SYNONYMS

saba bhritya-gana kahe — all the servants said; yoda kari' hāta — folding the hands; kāli — tomorrow; āni — bringing; diba — we shall give; tomāra — of you; āge — in front; jagannātha — Lord Jagannātha.

TRANSLATION

"Finally all of Lord Jagannātha's servants submitted to the goddess of fortune with folded hands, assuring her that they would bring Lord Jagannātha before her the very next day.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 213

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.213

tabe śānta hañā lakshmī yāya nija ghara

āmāra lakshmīra sampad — vākya-agocara

SYNONYMS

tabe — then; śānta hañā — being pacified; lakshmī — the goddess of fortune; yāya — goes back; nija ghara — to her own apartment; āmāra — my; lakshmīra — of the goddess of fortune; sampad — the opulence; vākya-agocara — beyond description.

TRANSLATION

"Being thus pacified, the goddess of fortune returned to her apartment. Just see! My goddess of fortune is opulent beyond all description."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 214

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.214

dugdha āuti' dadhi mathe tomāra gopī-gane

āmāra thākurānī vaise ratna-simhāsane

SYNONYMS

dugdha āuti' — boiling milk; dadhi — into yogurt; mathe — churn; tomāra — your; gopī-gane — gopīs; āmāra — my; thākurānī — mistress; vaise — sits down; ratna-simhāsane — on a throne of gems.

TRANSLATION

Śrīvāsa Thākura continued to address Svarūpa Dāmodara: "Your gopīs are engaged in boiling milk and churning it into yogurt, but my mistress, the goddess of fortune, sits on a throne made of jewels and gems."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 215

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.215

nārada-prakriti śrīvāsa kare parihāsa

śuni' hāse mahāprabhura yata nija-dāsa

SYNONYMS

nārada-prakriti — with the nature of Nārada Muni; śrīvāsa — Śrīvāsa Thākura; kare — does; parihāsa — joking; śuni' — hearing; hāse — smile; mahāprabhura — of Śrī Caitanya Mahāprabhu; yata — all; nija-dāsa — personal servants.

TRANSLATION

Śrīvāsa Thākura, who was enjoying the mood of Nārada Muni, thus made jokes. Hearing him, all the personal servants of Śrī Caitanya Mahāprabhu began to smile.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 216

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.216

prabhu kahe, — śrīvāsa, tomāte nārada-svabhāva

aiśvarya-bhāve tomāte, īśvara-prabhāva

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu says; śrīvāsa — My dear Śrīvāsa; tomāte — in you; nārada-svabhāva — the nature of Nārada; aiśvarya-bhāve — the mood of full opulence; tomāte — in you; īśvara-prabhāva — the power of the Lord.

TRANSLATION

Śrī Caitanya Mahāprabhu then told Śrīvāsa Thākura, "My dear Śrīvāsa, your nature is exactly like that of Nārada Muni. The Supreme Personality of Godhead's opulence is having a direct influence upon you.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 217

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.217

ińho dāmodara-svarūpa — śuddha-vrajavāsī

aiśvarya nā jāne ińho śuddha-preme bhāsi'

SYNONYMS

ińho — here; dāmodara-svarūpa — Svarūpa Dāmodara Gosvāmī; śuddha-vraja-vāsī — a pure inhabitant of Vrindāvana; aiśvarya nā jāne — he does not know opulence; ińho — he; śuddha-preme — in pure devotional service; bhāsi' — floating.

TRANSLATION

"Svarūpa Dāmodara is a pure devotee of Vrindāvana. He does not even know what opulence is, for he is simply absorbed in pure devotional service."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 218

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.218

svarūpa kahe, — śrīvāsa, śuna sāvadhāne

vrindāvana-sampad tomāra nāhi pade mane?

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara said; śrīvāsa — my dear Śrīvāsa; śuna sāvadhāne — carefully please hear; vrindāvana-sampad — the opulence of Vrindāvana; tomāra — your; nāhi — not; pade — falls; mane — in the mind.

TRANSLATION

Svarūpa Dāmodara then retorted, "My dear Śrīvāsa, please hear me with attention. You have forgotten the transcendental opulence of Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 219

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.219

vrindāvane sāhajika ye sampat-sindhu

dvārakā-vaikuntha-sampat — tāra eka bindu

SYNONYMS

vrindāvane — at Vrindāvana; sāhajika — natural; ye — whatever; sampat-sindhu — ocean of opulence; dvārakā — of Dvārakā; vaikuntha-sampat — all the opulence of the spiritual world; tāra — of that; eka bindu — one drop.

TRANSLATION

"The natural opulence of Vrindāvana is just like an ocean. The opulence of Dvārakā and Vaikuntha is not even to be compared to a drop.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 22

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.22

dandavat kari' rājā bāhire calilā

yoda hasta kari' saba bhaktere vandilā

SYNONYMS

dandavat kari' — offering obeisances; rājā — the King; bāhire — outside; calilā — departed; yoda — folded; hasta — hands; kari' — making; saba — all; bhaktere — unto the devotees; vandilā — offered prayers.

TRANSLATION

Submissively offering prayers to the devotees with folded hands and offering obeisances to Śrī Caitanya Mahāprabhu, the King went outside.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 220

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.220

parama purushottama svayam bhagavān

krishna yāhāń dhanī tāhāń vrindāvana-dhāma

SYNONYMS

parama purusha-uttama — the Supreme Personality of Godhead; svayam bhagavān — personally the Lord; krishna — Lord Krishna; yāhāń — where; dhanī — actually opulent; tāhāń — there; vrindāvana-dhāma — Vrindāvana-dhāma.

TRANSLATION

"Śrī Krishna is the Supreme Personality of Godhead, full of all opulences, and His complete opulences are exhibited only in Vrindāvana-dhāma.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 221

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.221

cintāmani-maya bhūmi ratnera bhavana

cintāmani-gana dāsī-carana-bhūshana

SYNONYMS

cintāmani-maya — made of transcendental touchstone; bhūmi — the ground; ratnera — of gems; bhavana — the original source; cintāmani-gana — such touchstones; dāsī-carana-bhūshana — foot decorations of the maidservants of Vrindāvana.

TRANSLATION

"Vrindāvana-dhāma is made of transcendental touchstone. Its entire surface is the source of all valuable jewels, and the cintāmani stone is used to decorate the lotus feet of the maidservants of Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 222

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.222

kalpavriksha-latāra — yāhāń sāhajika-vana

pushpa-phala vinā keha nā māge anya dhana

SYNONYMS

kalpa-vriksha-latāra — of creepers and kalpa-vriksha, or desire trees; yāhāń — where; sāhajika-vana — natural forest; pushpa-phala vinā — except for fruits and flowers; keha — anyone; nā māge — does not want; anya — any other; dhana — riches.

TRANSLATION

"Vrindāvana is a natural forest of desire trees and creepers, and the inhabitants do not want anything but the fruits and flowers of those desire trees.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 223

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.223

ananta kāma-dhenu tāhāń phire vane vane

dugdha-mātra dena, keha nā māge anya dhane

SYNONYMS

ananta — unlimited; kāma-dhenu — cows that can fulfill all desires; tāhāń — there; phire — graze; vane vane — from forest to forest; dugdha-mātra dena — deliver milk only; keha — anyone; nā — not; māge — wants; anya dhane — any other riches.

TRANSLATION

"In Vrindāvana there are cows that fulfill all desires [kāma-dhenus], and their number is unlimited. They graze from forest to forest and deliver only milk. The people want nothing else.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 224

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.224

sahaja lokera kathā — yāhāń divya-gīta

sahaja gamana kare, — yaiche nritya-pratīta

SYNONYMS

sahaja lokera kathā — the talks of all the plain people; yāhāń — where; divya-gīta — transcendental music; sahaja gamana — natural walking; kare — they do; yaiche — like; nritya-pratīta — appearing like dancing.

TRANSLATION

"In Vrindāvana, the natural speech of the people sounds like music, and their natural motion resembles a dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 225

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.225

sarvatra jala — yāhāń amrita-samāna

cid-ānanda jyotih svādya — yāhāń mūrtimān

SYNONYMS

sarvatra — everywhere; jala — the water; yāhāń — where; amrita-samāna — equal to nectar; cit-ānanda — transcendental bliss; jyotih — effulgence; svādya — perceived; yāhāń — where; mūrtimān — assuming a form.

TRANSLATION

"The water in Vrindāvana is nectar, and the brahmajyoti effulgence, which is full of transcendental bliss, is directly perceived there in its form.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 226

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.226

lakshmī jini' guna yāhāń lakshmīra samāja

krishna-vamśī kare yāhāń priya-sakhī-kāya

SYNONYMS

lakshmī — the goddess of fortune; jini' — conquering; guna — qualities; yāhāń — where; lakshmīra samāja — the society of the gopīs; krishna-vamśī — Lord Śrī Krishna's flute; kare — in His hand; yāhāń — where; priya-sakhī-kāya — a dear companion.

TRANSLATION

"The gopīs there are also goddesses of fortune, and they surpass the goddess of fortune who abides in Vaikuntha. In Vrindāvana, Lord Krishna is always playing His transcendental flute, which is His dear companion.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 227

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.227

śriyah kāntāh kāntah parama-purushah kalpa-taravo

drumā bhūmiś cintāmani-gana-mayī toyam amritam

kathā gānam nātyam gamanam api vamśī priya-sakhī

cid-ānandam jyotih param api tad āsvādyam api ca

SYNONYMS

śriyah — the goddess of fortune; kāntāh — the damsels; kāntah — the enjoyer; parama-purushah — the Supreme Personality of Godhead; kalpa-taravah — desire trees; drumāh — all the trees; bhūmih — the land; cintāmani-gana-mayī — made of the transcendental touchstone jewel; toyam — the water; amritam — nectar; kathā — talking; gānam — song; nātyam — dancing; gamanam — walking; api — also; vamśī — the flute; priya-sakhī — constant companion; cit-ānandam — transcendental bliss; jyotih — effulgence; param — the supreme; api — also; tat — that; āsvādyam — everywhere perceived; api ca — also.

TRANSLATION

"'The damsels of Vrindāvana, the gopīs, are super goddesses of fortune. The enjoyer in Vrindāvana is the Supreme Personality of Godhead, Krishna. The trees there are all wish-fulfilling trees, and the land is made of transcendental touchstone. The water is all nectar, the talking is singing, the walking is dancing, and the constant companion of Krishna is His flute. The effulgence of transcendental bliss is experienced everywhere. Therefore Vrindāvana-dhāma is the only relishable abode.'

PURPORT

This is a quotation from the Brahma-samhitā (5.56).


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 228

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.228

cintāmaniś carana-bhūshanam ańganānām

śrińgāra-pushpa-taravas taravah surānām

vrindāvane vraja-dhanam nanu kāma-dhenu-

vrindāni ceti sukha-sindhur aho vibhūtih

SYNONYMS

cintāmanih — transcendental touchstone; carana — of the lotus feet; bhūshanam — the ornament; ańganānām — of all the women of Vrindāvana; śrińgāra — for dressing; pushpa-taravah — the flower trees; taravah surānām — the trees of the demigods (desire trees); vrindāvane — at Vrindāvana; vraja-dhanam — the special wealth of the inhabitants of Vraja; nanu — certainly; kāma-dhenu — of kāma-dhenu cows that can deliver unlimited milk; vrindāni — groups; ca — and; iti — thus; sukha-sindhuh — the ocean of happiness; aho — oh, how much; vibhūtih — opulence.

TRANSLATION

"'The anklets on the damsels of Vraja-bhūmi are made of cintāmani stone. The trees are wish-fulfilling trees, and they produce flowers with which the gopīs decorate themselves. There are also wish-fulfilling cows [kāma-dhenus], which deliver unlimited quantities of milk. These cows constitute the wealth of Vrindāvana. Thus Vrindāvana's opulence is blissfully exhibited.'"

PURPORT

This verse, by Bilvamańgala Thākura, is quoted in the Bhakti-rasāmrita-sindhu (2.1.173).


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 229

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.229

śuni' premāveśe nritya kare śrīnivāsa

kaksha-tāli bājāya, kare atta-atta hāsa

SYNONYMS

śuni' — hearing; prema-āveśe — in ecstatic love; nritya — dancing; kare — does; śrīnivāsa — Śrīvāsa Thākura; kaksha-tāli — his armpits with his palms; bājāya — sounds; kare — does; atta-atta hāsa — very loud laughing.

TRANSLATION

Śrīvāsa Thākura then began to dance in ecstatic love. He vibrated sounds by slapping his armpits with the palms of his hands, and he laughed very loudly.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 23

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.23

madhyāhna karilā prabhu lañā bhakta-gana

vānīnātha prasāda lañā kaila āgamana

SYNONYMS

madhyāhna karilā — accepted lunch; prabhu — Śrī Caitanya Mahāprabhu; lañā — accompanied by; bhakta-gana — all the devotees; vānīnātha — Vānīnātha; prasāda lañā — taking all kinds of remnants of Jagannātha's food; kaila — did; āgamana — arrival.

TRANSLATION

After this, Vānīnātha Rāya brought all kinds of prasādam, and Śrī Caitanya Mahāprabhu accepted lunch with the devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 230

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.230

rādhāra śuddha-rasa prabhu āveśe śunila

sei rasāveśe prabhu nritya ārambhila

SYNONYMS

rādhāra — of Śrīmatī Rādhārānī; śuddha-rasa — pure transcendental mellows; prabhu — Śrī Caitanya Mahāprabhu; āveśe śunila — heard with great ecstasy; sei — that; rasa-āveśe — in absorption in ecstatic love; prabhu — Śrī Caitanya Mahāprabhu; nritya ārambhila — began dancing.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu heard these discussions about the pure transcendental mellow of Śrīmatī Rādhārānī. Absorbed in transcendental ecstasy, the Lord began to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 231

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.231

rasāveśe prabhura nritya, svarūpera gāna

'bala' 'bala' bali' prabhu pāte nija-kāna

SYNONYMS

rasa-āveśe — in ecstatic mellows; prabhura — of Śrī Caitanya Mahāprabhu; nritya — the dancing; svarūpera gāna — and singing by Svarūpa Dāmodara; bala bala — go on speaking, go on speaking; bali' — saying; prabhu — Śrī Caitanya Mahāprabhu; pāte — extends; nija-kāna — own ear.

TRANSLATION

While Śrī Caitanya Mahāprabhu was dancing in ecstatic love and Svarūpa Dāmodara was singing, the Lord said, "Go on singing! Go on singing!" The Lord then extended His own ears.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 232

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.232

vraja-rasa-gīta śuni' prema uthalila

purushottama-grāma prabhu preme bhāsāila

SYNONYMS

vraja-rasa-gīta — songs about the mellows of Vrindāvana-dhāma; śuni' — hearing; prema — transcendental bliss; uthalila — awakened; purushottama-grāma — the place known as Purushottama, Jagannātha Purī; prabhu — Śrī Caitanya Mahāprabhu; preme — with ecstatic love; bhāsāila — inundated.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu's ecstatic love was awakened by hearing the songs of Vrindāvana. In this way He inundated Purushottama, Jagannātha Purī, with love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 233

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.233

lakshmī-devī yathā-kāle gelā nija-ghara

prabhu nritya kare, haila tritīya prahara

SYNONYMS

lakshmī-devī — the goddess of fortune; yathā-kāle — in due course of time; gelā — returned; nija-ghara — to her apartment; prabhu — Śrī Caitanya Mahāprabhu; nritya kare — dances; haila — there arrived; tritīya prahara — the third period of the day, the afternoon.

TRANSLATION

Finally the goddess of fortune returned to her apartment. In due course of time, as Śrī Caitanya Mahāprabhu was dancing, afternoon arrived.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 234

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.234

cāri sampradāya gāna kari' bahu śrānta haila

mahāprabhura premāveśa dviguna bādila

SYNONYMS

cāri sampradāya — four groups of sańkīrtana parties; gāna kari' — after singing; bahu — much; śrānta haila — were fatigued; mahāprabhura — of Śrī Caitanya Mahāprabhu; prema-āveśa — the ecstatic love; dvi-guna — twofold; bādila — increased.

TRANSLATION

After much singing, all four sańkīrtana parties grew fatigued, but Śrī Caitanya Mahāprabhu's ecstatic love increased twofold.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 235

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.235

rādhā-premāveśe prabhu hailā sei mūrti

nityānanda dūre dekhi' karilena stuti

SYNONYMS

rādhā-prema-āveśe — in ecstatic love of Śrīmatī Rādhārānī; prabhu — Śrī Caitanya Mahāprabhu; hailā — became; sei mūrti — exactly that same form; nityānanda — Lord Nityānanda; dūre dekhi' — seeing from a distant place; karilena stuti — offered prayers.

TRANSLATION

While dancing absorbed in Śrīmatī Rādhārānī's ecstatic love, Śrī Caitanya Mahāprabhu appeared in Her very form. Seeing this from a distant place, Nityānanda Prabhu offered prayers.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 236

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.236

nityānanda dekhiyā prabhura bhāvāveśa

nikate nā āise, rahe kichu dūra-deśa

SYNONYMS

nityānanda — Lord Nityānanda; dekhiyā — seeing; prabhura — of Śrī Caitanya Mahāprabhu; bhāva-āveśa — the ecstatic love; nikate — nearby; nā āise — does not come; rahe — keeps; kichu — a little; dūra-deśa — far away.

TRANSLATION

Seeing the ecstatic love of Śrī Caitanya Mahāprabhu, Nityānanda Prabhu did not approach but remained a little distance away.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 237

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.237

nityānanda vinā prabhuke dhare kon jana

prabhura āveśa nā yāya, nā rahe kīrtana

SYNONYMS

nityānanda vinā — except for Nityānanda Prabhu; prabhuke — Śrī Caitanya Mahāprabhu; dhare — can catch; kon jana — what person; prabhura — of Śrī Caitanya Mahāprabhu; āveśa — the ecstasy; nā yāya — does not go away; nā rahe — could not be continued; kīrtana — kīrtana.

TRANSLATION

Only Nityānanda Prabhu could catch Śrī Caitanya Mahāprabhu, but the ecstatic mood of the Lord would not stop. At the same time, kīrtana could not be continued.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 238

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.238

bhańgi kari' svarūpa sabāra śrama jānāila

bhakta-ganera śrama dekhi' prabhura bāhya haila

SYNONYMS

bhańgi kari' — showing an indication; svarūpa — Svarūpa Dāmodara; sabāra — of everyone; śrama — the fatigue; jānāila — made known; bhakta-ganera — of the devotees; śrama — the fatigue; dekhi' — seeing; prabhura — Śrī Caitanya Mahāprabhu; bāhya haila — become externally conscious.

TRANSLATION

Svarūpa Dāmodara then informed the Lord that all the devotees were fatigued. Seeing this situation, Śrī Caitanya Mahāprabhu came to His external senses.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 239

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.239

saba bhakta lañā prabhu gelā pushpodyāne

viśrāma kariyā kailā mādhyāhnika snāne

SYNONYMS

saba bhakta lañā — with all the devotees; prabhu — Śrī Caitanya Mahāprabhu; gelā — went; pushpa-udyāne — in the flower garden; viśrāma kariyā — resting; kailā — performed; mādhyāhnika snāne — bath in the afternoon.

TRANSLATION

Śrī Caitanya Mahāprabhu then entered the flower garden with all His devotees. After resting there for some time, He took His afternoon bath.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 24

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.24

sārvabhauma-rāmānanda-vānīnāthe diyā

prasāda pāthā'la rājā bahuta kariyā

SYNONYMS

sārvabhauma — Sārvabhauma Bhattācārya; rāmānanda — Rāmānanda Rāya; vānīnāthe diyā — through Vānīnātha Rāya; prasāda — prasādam; pāthā'la — had sent; rājā — the King; bahuta kariyā — in a large quantity.

TRANSLATION

The King also sent a large quantity of prasādam through Sārvabhauma Bhattācārya, Rāmānanda Rāya and Vānīnātha Rāya.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 240

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.240

jagannāthera prasāda āila bahu upahāra

lakshmīra prasāda āila vividha prakāra

SYNONYMS

jagannāthera prasāda — the prasādam offered to Jagannātha; āila — arrived; bahu — many; upahāra — offerings; lakshmīra prasāda — food offered to Lakshmīdevī; āila — arrived; vividha prakāra — all varieties.

TRANSLATION

Then there arrived in large quantities a variety of food that had been offered to Śrī Jagannātha and a variety that had been offered to the goddess of fortune.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 241

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.241

sabā lañā nānā-rańge karilā bhojana

sandhyā snāna kari' kaila jagannātha daraśana

SYNONYMS

sabā lañā — with all the devotees; nānā-rańge — in great jubilation; karilā bhojana — took the prasādam; sandhyā snāna kari' — after taking an evening bath; kaila — made; jagannātha daraśana — visit to Lord Jagannātha.

TRANSLATION

Śrī Caitanya Mahāprabhu finished His afternoon lunch, and after His evening bath He went to see Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 242

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.242

jagannātha dekhi' karena nartana-kīrtana

narendre jala-krīdā kare lañā bhakta-gana

SYNONYMS

jagannātha — Lord Jagannātha; dekhi' — after seeing; karena — performs; nartana-kīrtana — chanting and dancing; narendre — in the lake known as Narendra-sarovara; jala-krīdā — sporting in the water; kare — performs; lañā bhakta-gana — with the devotees.

TRANSLATION

As soon as He saw Lord Jagannātha, Śrī Caitanya Mahāprabhu began to chant and dance. Afterward, accompanied by His devotees, the Lord enjoyed sporting in the lake called Narendra-sarovara.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 243

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.243

udyāne āsiyā kaila vana-bhojana

ei-mata krīdā kaila prabhu ashta-dina

SYNONYMS

udyāne — to the garden; āsiyā — coming; kaila — performed; vana-bhojana — picnic in the forest; ei-mata — in this way; krīdā — pastimes; kaila — performed; prabhu — Lord Śrī Caitanya Mahāprabhu; ashta-dina — constantly for eight days.

TRANSLATION

Then, entering the flower garden, Śrī Caitanya Mahāprabhu took His meal. In this way He continuously performed all kinds of pastimes for eight days.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 244

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.244

āra dine jagannāthera bhitara-vijaya

rathe cadi' jagannātha cale nijālaya

SYNONYMS

āra dine — on the next day; jagannāthera — of Lord Jagannātha; bhitara-vijaya — coming out from inside the temple; rathe cadi' — riding on the car; jagannātha — Lord Jagannātha; cale — returns; nija-ālaya — to His own home.

TRANSLATION

The next day Lord Jagannātha came out from the temple and, riding on the car, returned to His own abode.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 245

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.245

pūrvavat kaila prabhu lañā bhakta-gana

parama ānande karena nartana-kīrtana

SYNONYMS

pūrva-vat — as previously; kaila — did; prabhu — Śrī Caitanya Mahāprabhu; lañā — taking; bhakta-gana — all the devotees; parama ānande — in great pleasure; karena — performs; nartana-kīrtana — chanting and dancing.

TRANSLATION

As previously, Śrī Caitanya Mahāprabhu and His devotees chanted and danced with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 246

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.246

jagannāthera punah pāndu-vijaya ha-ila

eka guti patta-dorī tāńhā tuti' gela

SYNONYMS

jagannāthera — of Lord Jagannātha; punah — again; pāndu-vijaya — the function of carrying the Lord; ha-ila — there was; eka guti — one bunch; patta-dorī — ropes of silk; tāńhā — there; tuti' gela — broke.

TRANSLATION

During the Pāndu-vijaya, Lord Jagannātha was carried, and while He was being carried, a bunch of silken ropes broke.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 247

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.247

pāndu-vijayera tuli phāti-phuti yāya

jagannāthera bhare tulā udiyā palāya

SYNONYMS

pāndu-vijayera — of the ceremony of Pāndu-vijaya; tuli — batches of cotton; phāti-phuti yāya — become broken; jagannāthera bhare — by the weight of Lord Jagannātha; tulā — the cotton; udiyā palāya — floats into the air.

TRANSLATION

When the Jagannātha Deity is carried, at intervals He is placed on cotton pads. When the ropes broke, the cotton pads also broke due to the weight of Lord Jagannātha, and the cotton floated into the air.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 248

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.248

kulīna-grāmī rāmānanda, satyarāja khāńna

tāńre ājñā dila prabhu kariyā sammāna

SYNONYMS

kulīna-grāmī — the inhabitants of the village known as Kulīna-grāma; rāmānanda — Rāmānanda; satyarāja khāńna — Satyarāja Khān; tāńre — to them; ājñā dila — gave an order; prabhu — Śrī Caitanya Mahāprabhu; kariyā sammāna — showing great respect.

TRANSLATION

Rāmānanda Vasu and Satyarāja Khān were present from Kulīna-grāma, and Śrī Caitanya Mahāprabhu, with great respect, gave them the following orders.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 249

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.249

ei patta-dorīra tumi hao yajamāna

prati-vatsara ānibe 'dorī' kariyā nirmāna

SYNONYMS

ei patta-dorīra — of these patta-dorīs, silken ropes; tumi — you; hao — become; yajamāna — the worshipers; prati-vatsara — every year; ānibe — you must bring; dorī — ropes; kariyā nirmāna — manufacturing.

TRANSLATION

Śrī Caitanya Mahāprabhu ordered Rāmānanda Vasu and Satyarāja Khān to become the worshipers of these ropes and every year bring silken ropes from their village.

PURPORT

It is understood that silken rope was being manufactured by the local inhabitants of Kulīna-grāma; therefore Śrī Caitanya Mahāprabhu asked Rāmānanda Vasu and Satyarāja Khān to get ropes every year for Lord Jagannātha's service.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 25

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.25

'balagandi bhoge'ra prasāda — uttama, ananta

'ni-sakadi' prasāda āila, yāra nāhi anta

SYNONYMS

balagandi bhogera — of food offered at Balagandi; prasāda — remnants; uttama — all of the foremost quality; ananta — of all varieties; ni-sakadi — uncooked food like milk products and fruits; prasāda — remnants of food; āila — arrived; yāra — of which; nāhi — there is not; anta — end.

TRANSLATION

The prasādam sent by the King had been offered at the Balagandi festival and included uncooked milk products and fruits. It was all of the finest quality, and there was no end to the variety.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 250

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.250

eta bali' dila tāńre chindā patta-dorī

ihā dekhi' karibe dorī ati dridha kari'

SYNONYMS

eta bali' — saying this; dila — delivered; tāńre — to them; chindā — broken; patta-dorī — silken ropes; ihā dekhi' — seeing this; karibe — you must make; dorī — the ropes; ati — very; dridha kari' — making strong.

TRANSLATION

After telling them this, Śrī Caitanya Mahāprabhu showed them the broken silken ropes, saying, "Just look at this sample. You must make ropes that are much stronger."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 251

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.251

ei patta-dorīte haya 'śesha'-adhishthāna

daśa-mūrti hañā yeńho seve bhagavān

SYNONYMS

ei patta-dorīte — in this rope; haya — there is; śesha-adhishthāna — the abode of Śesha Nāga; daśa-mūrti hañā — expanding into ten forms; yeńho — who; seve — worships; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

Śrī Caitanya Mahāprabhu then informed Rāmānanda Vasu and Satyarāja Khān that this rope was the abode of Lord Śesha, who expands Himself into ten forms and serves the Supreme Personality of Godhead.

PURPORT

For a description of Śesha Nāga, refer to Ādi-līlā 5.123-124.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 252

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.252

bhāgyavān satyarāja vasu rāmānanda

sevā-ājñā pāñā haila parama-ānanda

SYNONYMS

bhāgyavān — very fortunate; satyarāja — Satyarāja; vasu rāmānanda — Rāmānanda Vasu; sevā-ājñā — order for service; pāñā — getting; haila — became; parama — supremely; ānanda — happy.

TRANSLATION

After receiving orders from the Lord for the rendering of service, the fortunate Satyarāja and Rāmānanda Vasu were highly pleased.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 253

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.253

prati vatsara gundicāte bhakta-gana-sańge

patta-dorī lañā āise ati bada rańge

SYNONYMS

prati vatsara — every year; gundicāte — to the Gundicā temple cleansing ceremony; bhakta-gana-sańge — with the other devotees; patta-dorī — silken ropes; lañā — taking; āise — came; ati — extremely; bada — great; rańge — with pleasure.

TRANSLATION

Every year thereafter, when the Gundicā temple was being cleansed, Satyarāja and Rāmānanda Vasu would come with the other devotees and with great pleasure bring silken rope.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 254

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.254

tabe jagannātha yāi' vasilā simhāsane

mahāprabhu ghare āilā lañā bhakta-gane

SYNONYMS

tabe — thereafter; jagannātha — Lord Jagannātha; yāi' — going; vasilā — sat; simhāsane — on His throne; mahāprabhu — Śrī Caitanya Mahāprabhu; ghare — to His residence; āilā — went back; lañā — taking; bhakta-gane — the devotees.

TRANSLATION

Thus Lord Jagannātha returned to His temple and sat on His throne while Śrī Caitanya Mahāprabhu returned to His residence with His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 255

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.255

ei-mata bhakta-gane yātrā dekhāila

bhakta-gana lañā vrindāvana-keli kaila

SYNONYMS

ei-mata — in this way; bhakta-gane — to all the devotees; yātrā — the Ratha-yātrā festival; dekhāila — showed; bhakta-gana — the devotees; lañā — with; vrindāvana-keli — pastimes of Vrindāvana; kaila — performed.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu showed the Ratha-yātrā ceremony to His devotees and performed the Vrindāvana pastimes with them.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 256

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.256

caitanya-gosāñira līlā — ananta, apāra

'sahasra-vadana' yāra nāhi pāya pāra

SYNONYMS

caitanya-gosāñira — of Lord Śrī Caitanya Mahāprabhu; līlā — the pastimes; ananta — unlimited; apāra — without end; sahasra-vadana — Lord Śesha, who has thousands of hoods; yāra — of which; nāhi — not; pāya — gets; pāra — the limit.

TRANSLATION

The pastimes of Lord Caitanya are unlimited and endless. Even Sahasra-vadana, Lord Śesha, cannot reach the limits of His pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 257

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.257

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Fourteenth Chapter, describing the Performance of the Vrindāvana Pastimes and the Herā-pañcamī-yātrā.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 26

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.26

chānā, pānā, paida, āmra, nārikela, kāńthāla

nānā-vidha kadalaka, āra bīja-tāla

SYNONYMS

chānā — curd; pānā — fruit juice; paida — coconut; āmra — mango; nārikela — dried coconut; kāńthāla — jackfruit; nānā-vidha — various kinds of; kadalaka — bananas; āra — and; bīja-tāla — palm-fruit seeds.

TRANSLATION

There were curd, fruit juice, coconut, mango, dried coconut, jackfruit, various kinds of bananas and palm-fruit seeds.

PURPORT

This is the first list of prasādam offered to Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 27

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.27

nārańga, cholańga, tābā, kamalā, bīja-pūra

bādāma, chohārā, drākshā, pinda-kharjura

SYNONYMS

nārańga — oranges; cholańga — grapefruits; tābā — another type of orange; kamalā — tangerines; bīja-pūra — another type of tangerine; bādāma — almonds; chohārā — dried fruit; drākshā — raisins; pinda-kharjura — dates.

TRANSLATION

There were also oranges, grapefruit, tangerines, almonds, dried fruit, raisins and dates.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 28

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.28

manoharā-lādu ādi śateka prakāra

amrita-gutikā-ādi, kshīrasā apāra

SYNONYMS

manoharā-lādu — a kind of sandeśa; ādi — and others; śateka prakāra — hundreds of varieties; amrita-gutikā — round sweetmeats; ādi — and others; kshīrasā — condensed milk; apāra — of various qualities.

TRANSLATION

There were hundreds of different types of sweetmeats like manoharā-lādu, sweets like amrita-gutikā and various types of condensed milk.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 29

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.29

amrita-mandā, saravatī, āra kumdā-kurī

sarāmrita, sarabhājā, āra sarapurī

SYNONYMS

amrita-mandā — a variety of papaya; saravatī — a kind of orange; āra — and; kumdā-kurī — crushed squash; sarāmrita — cream; sara-bhājā — fried cream; āra — and; sara-purī — a kind of purī made with cream.

TRANSLATION

There were also papayas and saravatī, a type of orange, and also crushed squash. There were also regular cream, fried cream and a type of purī made with cream.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 3

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.3

jaya jaya śrīvāsādi gaura-bhakta-gana

jaya śrotā-gana, — yāńra gaura prāna-dhana

SYNONYMS

jaya jaya — all glories; śrīvāsa-ādi — headed by Śrīvāsa; gaura-bhakta-gana — to the devotees of Lord Caitanya; jaya — all glories; śrotā-gana — to the hearers; yāńra — of whom; gaura — Śrī Caitanya Mahāprabhu; prāna-dhana — the life and soul.

TRANSLATION

All glories to all the devotees, headed by Śrīvāsa Thākura! All glories to the readers who have taken Śrī Caitanya Mahāprabhu as their life and soul!


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 30

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.30

hari-vallabha, seńoti, karpūra, mālatī

dālimā marica-lādu, navāta, amriti

SYNONYMS

hari-vallabha — a sweetmeat like bread fried in ghee (like a doughnut); seńoti — a sweetmeat made of a kind of fragrant flower; karpūra — a flower; mālatī — another flower; dālimā — pomegranate; marica-lādu — a sweetmeat made with black pepper; navāta — another kind of sweetmeat, made with fused sugar; amriti — a preparation generally called amriti-jilipi, made with rice powder and chick-pea flour, mixed with yogurt, fried in ghee and immersed in sugar water.

TRANSLATION

There were also the sweets known as hari-vallabha and sweets made of seńoti flowers, karpūra flowers and mālatī flowers. There were pomegranates, sweets made with black pepper, sweets made with fused sugar, and amriti-jilipi.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 31

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.31

padmacini, candrakānti, khājā, khandasāra

viyari, kadmā, tilākhājāra prakāra

SYNONYMS

padma-cini — sugar obtained from lotus flowers; candra-kānti — a kind of bread made from urad dhal; khājā — a crispy sweetmeat; khanda-sāra — sugar candy; viyari — a sweetmeat made from fried rice; kadmā — a sweetmeat made from sesame seeds; tilākhājāra — cookies made from sesame seeds; prakāra — all varieties.

TRANSLATION

There were lotus-flower sugar, a kind of bread made from urad dhal, crispy sweetmeats, sugar candy, fried-rice sweets, sesame-seed sweets and cookies made from sesame seeds.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 32

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.32

nārańga-cholańga-āmra-vrikshera ākāra

phula-phala-patra-yukta khandera vikāra

SYNONYMS

nārańga-cholańga-āmra-vrikshera ākāra — sweetmeats in the shape of varieties of orange, lemon and mango trees; phula-phala-patra-yukta — dressed with fruits, flowers and leaves; khandera vikāra — made from sugar candy.

TRANSLATION

There were sugar-candy sweetmeats formed into the shape of orange, lemon and mango trees and arranged with fruits, flowers and leaves.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 33

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.33

dadhi, dugdha, nanī, takra, rasālā, śikharinī

sa-lavana mudgāńkura, ādā khāni khāni

SYNONYMS

dadhi — yogurt; dugdha — milk; nanī — butter; takra — buttermilk; rasālā — fruit juice; śikharinī — a preparation made of fried yogurt and sugar candy; sa-lavana — salty; mudga-ańkura — mung-dhal sprouts; ādā — ginger; khāni khāni — cut into pieces.

TRANSLATION

There were yogurt, milk, butter, buttermilk, fruit juice, a preparation made of fried yogurt and sugar candy, and salty mung-dhal sprouts with shredded ginger.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 34

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.34

lembu-kula-ādi nānā-prakāra ācāra

likhite nā pāri prasāda kateka prakāra

SYNONYMS

lembu — lemon; kula — berries; ādi — and so on; nānā-prakāra — varieties of; ācāra — pickles; likhite — to write; nā — not; pāri — I am able; prasāda — food offered to Jagannātha; kateka prakāra — how many varieties.

TRANSLATION

There were also various types of pickles — lemon pickle, berry pickle and so on. Indeed, I am not able to describe the variety of food offered to Lord Jagannātha.

PURPORT

In verses 26-34, the author describes the various foods offered to Lord Jagannātha. He has described them as far as possible, but he finally admits his inability to describe them completely.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 35

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.35

prasāde pūrita ha-ila ardha upavana

dekhiyā santosha haila mahāprabhura mana

SYNONYMS

prasāde — with all the prasādam; pūrita ha-ila — became filled; ardha upavana — half of the garden; dekhiyā — seeing; santosha — satisfaction; haila — there was; mahāprabhura mana — in the mind of Śrī Caitanya Mahāprabhu.

TRANSLATION

When Śrī Caitanya Mahāprabhu saw half the garden filled with a variety of prasādam, He was very satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 36

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.36

ei-mata jagannātha karena bhojana

ei sukhe mahāprabhura judāya nayana

SYNONYMS

ei-mata — in this way; jagannātha — Lord Jagannātha; karena bhojana — accepts His food; ei sukhe — in this happiness; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; judāya — become fully satisfied; nayana — the eyes.

TRANSLATION

Indeed, Śrī Caitanya Mahāprabhu was fully satisfied just to see how Lord Jagannātha accepted all the food.

PURPORT

Following in the footsteps of Śrī Caitanya Mahāprabhu, a Vaishnava should be fully satisfied simply to see a variety of food offered to the Deity of Jagannātha or Rādhā-Krishna. A Vaishnava should not hunger for a variety of food for his own sake; rather, his satisfaction is in seeing various foods being offered to the Deity. In his Gurv-ashtaka, Śrīla Viśvanātha Cakravartī Thākura writes:

catur-vidha-śrī-bhagavat-prasāda-

svādv-anna-triptān hari-bhakta-sańghān

kritvaiva triptim bhajatah sadaiva

vande guroh śrī-caranāravinda **

"The spiritual master is always offering Krishna four kinds of delicious food [analyzed as that which is licked, chewed, drunk and sucked]. When the spiritual master sees that the devotees are satisfied by eating bhagavat-prasādam, he is satisfied. I offer my respectful obeisances unto the lotus feet of such a spiritual master."

The spiritual master's duty is to engage his disciples in preparing varieties of nice foods to offer the Deity. After being offered, this food is distributed as prasādam to the devotees. These activities satisfy the spiritual master, although he himself does not eat or require such a variety of prasādam. By seeing to the offering and distribution of prasādam, he himself is encouraged in devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 37

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.37

keyā-patra-dronī āila bojhā pāńca-sāta

eka eka jane daśa donā dila, — eta pāta

SYNONYMS

keyā-patra-dronī — plates made of leaves of the ketakī tree; āila — arrived; bojhā — in loads; pāńca-sāta — five or seven; eka eka jane — to each and every man; daśa donā dila — ten such plates were given; eta pāta — so many leaf dishes.

TRANSLATION

There then arrived five or seven loads of plates made of the leaves of the ketakī tree. Each man was supplied ten of these plates, and in this way the leaf dishes were distributed.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 38

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.38

kīrtanīyāra pariśrama jāni' gaurarāya

tāń-sabāre khāoyāite prabhura mana dhāya

SYNONYMS

kīrtanīyāra — of all the singers; pariśrama — labor; jāni' — knowing; gaurarāya — Śrī Caitanya Mahāprabhu; tāń-sabāre — all of them; khāoyāite — to fill; prabhura — of Śrī Caitanya Mahāprabhu; mana dhāya — the mind was very eager.

TRANSLATION

Śrī Caitanya Mahāprabhu understood the labor of all the kīrtana chanters; therefore He was very eager to feed them sumptuously.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 39

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.39

pāńti pāńti kari' bhakta-gane vasāilā

pariveśana karibāre āpane lāgilā

SYNONYMS

pāńti pāńti kari' — in different lines; bhakta-gane — all the devotees; vasāilā — made seated; pariveśana — distribution; karibāre — to do; āpane — personally; lāgilā — began.

TRANSLATION

All the devotees sat down in lines, and Śrī Caitanya Mahāprabhu personally began to distribute the prasādam.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 4

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.4

ei-mata prabhu āchena premera āveśe

hena-kāle pratāparudra karila praveśe

SYNONYMS

ei-mata — in this way; prabhu — Lord Śrī Caitanya Mahāprabhu; āchena — was; premera āveśe — in the ecstatic emotion of love; hena-kāle — at this time; pratāparudra — King Pratāparudra; karila praveśe — entered.

TRANSLATION

While Śrī Caitanya Mahāprabhu was resting in ecstatic love, Mahārāja Pratāparudra entered the garden.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 40

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.40

prabhu nā khāile, keha nā kare bhojana

svarūpa-gosāñi tabe kaila nivedana

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; nā khāile — without eating; keha — anyone; nā — not; kare bhojana — accepts the prasādam; svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; tabe — at that time; kaila nivedana — submitted.

TRANSLATION

But the devotees would not accept the prasādam until Caitanya Mahāprabhu took it. Svarūpa Gosvāmī informed the Lord of this.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 41

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.41

āpane vaisa, prabhu, bhojana karite

tumi nā khāile, keha nā pāre khāite

SYNONYMS

āpane vaisa — You personally sit down; prabhu — my Lord; bhojana karite — to eat; tumi nā khāile — without Your eating; keha — anyone; nā pāre — is not able; khāite — to eat.

TRANSLATION

Svarūpa Dāmodara said, "My Lord, please sit down. No one will eat until You do."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 42

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.42

tabe mahāprabhu vaise nija-gana lañā

bhojana karāila sabāke ākantha pūriyā

SYNONYMS

tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; vaise — sits; nija-gana lañā — with His personal associates; bhojana karāila — fed; sabāke — all of them; ākantha pūriyā — filling to the neck.

TRANSLATION

At that time, Śrī Caitanya Mahāprabhu sat down with His personal associates and had every one of them fed very sumptuously until they were filled to the necks.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 43

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.43

bhojana kari' vasilā prabhu kari' ācamana

prasāda ubarila, khāya sahasreka jana

SYNONYMS

bhojana kari' — after eating; vasilā prabhu — the Lord sat down; kari' — finishing; ācamana — washing the mouth; prasāda — remnants of food; ubarila — there was so much excess; khāya — ate; sahasreka jana — thousands of men.

TRANSLATION

After finishing, the Lord washed His mouth and sat down. There was so much extra prasādam that it was distributed to thousands.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 44

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.44

prabhura ājñāya govinda dīna-hīna jane

duhkhī kāńgāla āni' karāya bhojane

SYNONYMS

prabhura ājñāya — on the order of Śrī Caitanya Mahāprabhu; govinda — His personal servant; dīna-hīna jane — unto all poor men; duhkhī — unhappy; kāńgāla — beggars; āni' — inviting; karāya bhojane — fed sumptuously.

TRANSLATION

Following the orders of Śrī Caitanya Mahāprabhu, Govinda, His personal servant, called for all the poor beggars, who were unhappy due to their poverty, and fed them sumptuously.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 45

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.45

kāńgālera bhojana-rańga dekhe gaurahari

'hari-bola' bali' tāre upadeśa kari

SYNONYMS

kāńgālera — of the beggars; bhojana-rańga — process of eating; dekhe — sees; gaurahari — Śrī Caitanya Mahāprabhu; hari-bola bali' — chanting "Haribol"; tāre — them; upadeśa kari — instructs.

TRANSLATION

Observing the beggars eating prasādam, Śrī Caitanya Mahāprabhu chanted, "Haribol!" and instructed them to chant the holy name.

PURPORT

In a song, Śrīla Bhaktivinoda Thākura chants:

miche māyāra vaśe, yāccha bhese',

khāccha hābudubu, bhāi

jīva krishna-dāsa, e viśvāsa,

ka'rle ta' āra duhkha nāi

"O people! Why are you being captivated by the waves of the ocean of nescience? If you would immediately accept Lord Śrī Krishna as your eternal master, there would be no chance of being carried away by the waves of illusion. Then all your sufferings would stop." Krishna conducts the material world under the three modes of material nature, and consequently there are three platforms of life — higher, middle and lower. On whatever platform one may be situated, one is tossed by the waves of material nature. Someone may be rich, someone may be middle class, and someone may be a poor beggar — it doesn't matter. As long as one is under the spell of the three modes of material nature, he must continue to experience these divisions.

Śrī Caitanya Mahāprabhu therefore advised the beggars to chant "Haribol!" while taking prasādam. Chanting means accepting one's self as the eternal servant of Krishna. This is the only solution, regardless of social position. Everyone is suffering under the spell of māyā; therefore the best course is to learn how to get out of the clutches of māyā. How to do so is stated by Krishna in the Bhagavad-gītā (14.26):

mām ca yo 'vyabhicārena bhakti-yogena sevate

sa gunān samatītyaitān brahma-bhūyāya kalpate

"One who engages in full devotional service, unfailing in all circumstances, at once transcends the modes of material nature and thus comes to the level of Brahman."

One can overcome the spell of māyā and attain the transcendental platform by agreeing to engage in the devotional service of the Lord. Devotional service begins with śravanam kīrtanam; therefore Śrī Caitanya Mahāprabhu advised the beggars to chant the Hare Krishna mahā-mantra for elevation to the transcendental position. On the transcendental platform, there is no distinction between the rich, the middle class and the poor.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 46

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.46

'hari-bola' bali' kāńgāla preme bhāsi' yāya

aichana adbhuta līlā kare gaurarāya

SYNONYMS

hari-bola bali' — by chanting "Haribol"; kāńgāla — the poor section of people; preme — in ecstatic love; bhāsi' yāya — began to float; aichana — such; adbhuta — wonderful; līlā — pastimes; kare — performs; gaurarāya — Śrī Caitanya Mahāprabhu.

TRANSLATION

As soon as the beggars chanted the holy name, "Haribol," they were immediately absorbed in ecstatic love of Godhead. In this way Śrī Caitanya Mahāprabhu performed wonderful pastimes.

PURPORT

To feel the emotion of ecstatic love of God is to be on the transcendental platform. If one can keep himself in that transcendental position, he will surely return home, back to Godhead. In the spiritual world there are no higher, middle or lower classes. This is confirmed in the Īśopanishad (7):

yasmin sarvāni bhūtāny ātmaivābhūd vijānatah

tatra ko mohah kah śoka ekatvam anupaśyatah

"One who always sees all living entities as spiritual sparks, in quality one with the Lord, becomes a true knower of things. What, then, can be illusion or anxiety for him?"


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 47

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.47

ihāń jagannāthera ratha-calana-samaya

gauda saba ratha tāne, āge nāhi yāya

SYNONYMS

ihāń — outside the garden; jagannāthera — of Lord Jagannātha; ratha-calana-samaya — at the time of drawing the car; gauda — the workers named gaudas who draw the car; saba — all; ratha tāne — pull the car; āge — forward; nāhi yāya — it does not go.

TRANSLATION

Outside the garden, when it was time to pull Jagannātha's car, all the workers called gaudas tried to pull it, but it would not move forward.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 48

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.48

tānite nā pāre gauda, ratha chādi' dila

pātra-mitra lañā rājā vyagra hañā āila

SYNONYMS

tānite nā pāre — they could not pull; gauda — the gaudas; ratha chādi' dila — gave up the attempt; pātra-mitra — all the officers and friends; lañā — taking with him; rājā — the King; vyagra — in great anxiety; hañā — being; āila — arrived.

TRANSLATION

When the gaudas saw that they could not budge the car, they abandoned the attempt. Then the King arrived in great anxiety, and he was accompanied by his officers and friends.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 49

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.49

mahā-malla-gane dila ratha cālāite

āpane lāgilā ratha, nā pāre tānite

SYNONYMS

mahā-malla-gane — unto the big wrestlers; dila — gave; ratha — the car; cālāite — to pull out; āpane — personally; lāgilā — engaged; ratha — the car; nā pāre tānite — could not move.

TRANSLATION

The King then arranged for big wrestlers to try to pull the car, and even the King himself joined in, but the car could not be moved.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 5

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.5

sārvabhauma-upadeśe chādi' rāja-veśa

ekalā vaishnava-veśe karila praveśa

SYNONYMS

sārvabhauma — of Sārvabhauma Bhattācārya; upadeśe — under instructions; chādi' — giving up; rāja-veśa — the royal dress; ekalā — alone; vaishnava-veśe — in the dress of a Vaishnava; karila praveśa — entered.

TRANSLATION

Following Sārvabhauma Bhattācārya's instructions, the King had given up his royal dress. He now entered the garden in the dress of a Vaishnava.

PURPORT

Sometimes members of the International Society for Krishna Consciousness — especially in the Western countries — find it difficult to approach people to distribute books because people are unfamiliar with the traditional saffron robes of the devotees. The devotees have therefore inquired whether they can wear European and American dress before the general public. From the instructions given to King Pratāparudra by Sārvabhauma Bhattācārya, we can understand that we may change our dress in any way to facilitate our service. When our members change their dress to meet the public or to introduce our books, they are not breaking the devotional principles. The real principle is to spread the Krishna consciousness movement, and if one has to change into regular Western dress for this purpose, there should be no objection.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 50

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.50

vyagra hañā āne rājā matta-hātī-gana

ratha cālāite rathe karila yojana

SYNONYMS

vyagra hañā — with anxiety; āne — brings; rājā — the King; matta-hātī-gana — very strong elephants; ratha cālāite — to make the car move; rathe — to the car; karila yojana — harnessed.

TRANSLATION

Becoming even more anxious to move the car, the King had very strong elephants brought forth and harnessed to it.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 51

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.51

matta-hasti-gana tāne yāra yata bala

eka pada nā cale ratha, ha-ila acala

SYNONYMS

matta-hasti-gana — the strong elephants; tāne — started pulling; yāra yata bala — with whatever strength they had; eka pada — a single step; nā cale — does not move; ratha — the car; ha-ila — was; acala — still.

TRANSLATION

The strong elephants pulled with all their strength, but still the car remained at a standstill, not budging an inch.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 52

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.52

śuni' mahāprabhu āilā nija-gana lañā

matta-hastī ratha tāne, — dekhe dāndāñā

SYNONYMS

śuni' — after hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; āilā — came; nija-gana lañā — with His personal devotees; matta-hastī — strong elephants; ratha tāne — trying to pull the car; dekhe — He saw; dāndāñā — standing there.

TRANSLATION

As soon as Śrī Caitanya Mahāprabhu heard this news, He went there with all His personal associates. They then stood there and watched the elephants try to pull the car.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 53

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.53

ańkuśera ghāya hastī karaye citkāra

ratha nāhi cale, loke kare hāhākāra

SYNONYMS

ańkuśera — of the elephant-goad; ghāya — by striking; hastī — the elephants; karaye — made; citkāra — crying; ratha — the car; nāhi cale — does not move; loke — all the people; kare — exclaim; hāhā-kāra — alas.

TRANSLATION

The elephants, being beaten by the elephant-goad, were crying, but still the car would not move. The assembled people cried out, "Alas!"


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 54

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.54

tabe mahāprabhu saba hastī ghucāila

nija-gane ratha-kāchi tānibāre dila

SYNONYMS

tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; saba — all; hastī — the elephants; ghucāila — let free; nija-gane — to His own men; ratha-kāchi — the rope of the car; tānibāre dila — gave to pull.

TRANSLATION

At that time, Śrī Caitanya Mahāprabhu let all the elephants go free and placed the car's ropes in the hands of His own men.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 55

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.55

āpane rathera pāche thele māthā diyā

had had kari, ratha calila dhāiyā

SYNONYMS

āpane — personally; rathera pāche — at the back of the car; thele — pushes; māthā diyā — with His head; had had kari — making a rattling sound; ratha — the car; calila — began to move; dhāiyā — running.

TRANSLATION

Śrī Caitanya Mahāprabhu then went to the back of the car and began to push with His head. It was then that the car began to move and roll along, making a rattling sound.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 56

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.56

bhakta-gana kāchi hāte kari' mātra dhāya

āpane calila ratha, tānite nā pāya

SYNONYMS

bhakta-gana — all the devotees; kāchi — the ropes; hāte — in the hands; kari' — taking; mātra — only; dhāya — run; āpane — automatically; calila — moved; ratha — the car; tānite — to pull; nā pāya — they had no chance.

TRANSLATION

Indeed, the car began to move automatically, and the devotees simply carried the ropes in their hands. Since it was moving effortlessly, they did not need to pull it.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 57

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.57

ānande karaye loka 'jaya' 'jaya'-dhvani

'jaya jagannātha' ba-i āra nāhi śuni

SYNONYMS

ānande — in great pleasure; karaye — do; loka — all the people; jaya jaya-dhvani — the sound of "all glories, all glories"; jaya jagannātha — all glories to Lord Jagannātha; ba-i — except for this; āra nāhi śuni — no one could hear anything else.

TRANSLATION

When the car moved forward, everyone began to chant with great pleasure, "All glories! All glories!" and "All glories to Lord Jagannātha!" No one could hear anything else.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 58

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.58

nimeshe ta' gela ratha gundicāra dvāra

caitanya-pratāpa dekhi' loke camatkāra

SYNONYMS

nimeshe — in a moment; ta' — indeed; gela — arrived; ratha — the car; gundicāra dvāra — at the door of the Gundicā temple; caitanya-pratāpa — the strength of Śrī Caitanya Mahāprabhu; dekhi' — seeing; loke — all the people; camatkāra — astonished.

TRANSLATION

In a moment the car reached the door of the Gundicā temple. Upon seeing the uncommon strength of Śrī Caitanya Mahāprabhu, all the people were struck with wonder.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 59

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.59

'jaya gauracandra', 'jaya śrī-krishna-caitanya'

ei-mata kolāhala loke dhanya dhanya

SYNONYMS

jaya gauracandra — all glories to Gaurahari; jaya śrī-krishna-caitanya — all glories to Lord Śrī Krishna Caitanya Mahāprabhu; ei-mata — in this way; kolāhala — a tumultuous sound; loke — people in general; dhanya dhanya — began to chant, "Wonderful, wonderful!"

TRANSLATION

The crowd made a tumultuous vibration, chanting "Jaya Gauracandra! Jaya Śrī Krishna Caitanya!" Then the people began to chant, "Wonderful! Wonderful!"


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 6

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.6

saba-bhaktera ājñā nila yoda-hāta hañā

prabhu-pada dhari' pade sāhasa kariyā

SYNONYMS

saba-bhaktera — of all the devotees; ājñā nila — took permission; yoda-hāta hañā — with folded hands; prabhu-pada dhari' — catching the feet of Śrī Caitanya Mahāprabhu; pade — falls; sāhasa kariyā — with great courage.

TRANSLATION

Mahārāja Pratāparudra was so humble that with folded hands he first took permission from all the devotees. Then, with great courage, he fell down and touched the lotus feet of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 60

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.60

dekhiyā pratāparudra pātra-mitra-sańge

prabhura mahimā dekhi' preme phule ańge

SYNONYMS

dekhiyā — seeing; pratāparudra — King Pratāparudra; pātra-mitra-sańge — with his ministers and friends; prabhura — of Śrī Caitanya Mahāprabhu; mahimā — the greatness; dekhi' — by seeing; preme — in love; phule — eruptions; ańge — on the body.

TRANSLATION

Seeing the greatness of Śrī Caitanya Mahāprabhu, Pratāparudra Mahārāja and his ministers and friends were so moved by ecstatic love that the hair on their bodies stood on end.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 61

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.61

pāndu-vijaya tabe kare sevaka-gane

jagannātha vasilā giyā nija-simhāsane

SYNONYMS

pāndu-vijaya — the getting down from the car; tabe — at that time; kare — do; sevaka-gane — all the servants; jagannātha — Lord Jagannātha; vasilā — sat; giyā — going; nija-simhāsane — on His own throne.

TRANSLATION

All the servants of Lord Jagannātha then took Him down from the car, and the Lord went to sit on His throne.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 62

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.62

subhadrā-balarāma nija-simhāsane āilā

jagannāthera snāna-bhoga ha-ite lāgilā

SYNONYMS

subhadrā-balarāma — Subhadrā and Balarāma; nija — own; simhāsane — on thrones; āilā — arrived; jagannāthera — of Lord Jagannātha; snāna-bhoga — bathing and offering food; ha-ite lāgilā — began to take place.

TRANSLATION

Subhadrā and Balarāma also sat on their respective thrones. There followed the bathing of Lord Jagannātha and finally the offering of food.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 63

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.63

āńgināte mahāprabhu lañā bhakta-gana

ānande ārambha kaila nartana-kīrtana

SYNONYMS

āńgināte — in the yard of the temple; mahāprabhu — Śrī Caitanya Mahāprabhu; lañā bhakta-gana — with His devotees; ānande — in great pleasure; ārambha kaila — began; nartana-kīrtana — chanting and dancing.

TRANSLATION

While Lord Jagannātha, Lord Balarāma and Subhadrā sat on their respective thrones, Śrī Caitanya Mahāprabhu and His devotees began to perform sańkīrtana with great pleasure, chanting and dancing in the yard of the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 64

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.64

ānande mahāprabhura prema uthalila

dekhi' saba loka prema-sāgare bhāsila

SYNONYMS

ānande — in great ecstasy; mahāprabhura — of Śrī Caitanya Mahāprabhu; prema — love; uthalila — flooded; dekhi' — seeing; saba loka — all people; prema-sāgare — in the ocean of love of Godhead; bhāsila — were flooded.

TRANSLATION

While Śrī Caitanya Mahāprabhu was chanting and dancing, He was overwhelmed with ecstatic love, and all the people who saw Him were also flooded in the ocean of love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 65

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.65

nritya kari' sandhyā-kāle ārati dekhila

āitotā āsi' prabhu viśrāma karila

SYNONYMS

nritya kari' — after dancing; sandhyā-kāle — in the evening; ārati dekhila — observed the ārati ceremony; āitotā āsi' — coming to the place known as āitotā; prabhu — Śrī Caitanya Mahāprabhu; viśrāma karila — took rest for the night.

TRANSLATION

In the evening, after finishing His dancing in the yard of the Gundicā temple, the Lord observed the ārati ceremony. Thereafter He went to a place called Aitotā and took rest for the night.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 66

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.66

advaitādi bhakta-gana nimantrana kaila

mukhya mukhya nava jana nava dina pāila

SYNONYMS

advaita-ādi — headed by Advaita Ācārya; bhakta-gana — the devotees; nimantrana kaila — invited Lord Caitanya Mahāprabhu; mukhya mukhya — chief and important; nava jana — nine persons; nava dina — nine days; pāila — got.

TRANSLATION

For nine days, nine chief devotees, headed by Advaita Ācārya, got an opportunity to invite the Lord to their homes.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 67

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.67

āra bhakta-gana cāturmāsye yata dina

eka eka dina kari' karila bantana

SYNONYMS

āra bhakta-gana — the remaining devotees; cāturmāsye — in the four months of the rainy season; yata dina — all the days; eka eka dina kari' — one day each; karila bantana — shared.

TRANSLATION

During the four months of the rainy season, the remaining devotees extended invitations to the Lord for one day each. In this way they shared invitations.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 68

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.68

cāri māsera dina mukhya-bhakta bāńti' nila

āra bhakta-gana avasara nā pāila

SYNONYMS

cāri māsera dina — the days of four months; mukhya-bhakta — the chief devotees; bāńti' nila — shared among themselves; āra bhakta-gana — other devotees; avasara — opportunity; nā pāila — did not get.

TRANSLATION

For the four-month period, all the daily invitations were shared among the important devotees. The rest of the devotees did not get an opportunity to extend an invitation to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 69

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.69

eka dina nimantrana kare dui-tine mili'

ei-mata mahāprabhura nimantrana-keli

SYNONYMS

eka dina — one day; nimantrana — invitation; kare — make; dui-tine — two or three persons; mili' — combining; ei-mata — in this way; mahāprabhura — of Śrī Caitanya Mahāprabhu; nimantrana — invitation; keli — pastimes.

TRANSLATION

Since they could not get one day each, two or three devotees combined to extend an invitation. These are the pastimes of Lord Śrī Caitanya Mahāprabhu's acceptance of invitations.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 7

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.7

āńkhi mudi' prabhu preme bhūmite śayāna

nripati naipunye kare pāda-samvāhana

SYNONYMS

āńkhi mudi' — with closed eyes; prabhu — Śrī Caitanya Mahāprabhu; preme — in ecstatic love; bhūmite — on the ground; śayāna — lying down; nripati — the King; naipunye — very expertly; kare — performs; pāda-samvāhana — massaging the legs.

TRANSLATION

As Śrī Caitanya Mahāprabhu lay on the raised platform with His eyes closed in ecstatic love and emotion, the King very expertly began to massage His legs.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 70

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.70

prātah-kāle snāna kari' dekhi' jagannātha

sańkīrtane nritya kare bhakta-gana sātha

SYNONYMS

prātah-kāle — in the morning; snāna kari' — taking a bath; dekhi' — after seeing; jagannātha — Lord Jagannātha; sańkīrtane — in the performance of sańkīrtana; nritya kare — dances; bhakta-gana sātha — with the devotees.

TRANSLATION

After taking His bath early in the morning, Śrī Caitanya Mahāprabhu would go see Lord Jagannātha in the temple. Then He would perform sańkīrtana with His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 71

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.71

kabhu advaite nācāya, kabhu nityānande

kabhu haridāse nācāya, kabhu acyutānande

SYNONYMS

kabhu — sometimes; advaite — Advaita Ācārya; nācāya — made dance; kabhu nityānande — sometimes Nityānanda Prabhu; kabhu haridāse nācāya — sometimes made Haridāsa Thākura dance; kabhu — sometimes; acyutānande — Acyutānanda.

TRANSLATION

By chanting and dancing, Śrī Caitanya Mahāprabhu induced Advaita Ācārya to dance. Sometimes He induced Nityānanda Prabhu, Haridāsa Thākura and Acyutānanda to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 72

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.72

kabhu vakreśvare, kabhu āra bhakta-gane

trisandhyā kīrtana kare gundicā-prāńgane

SYNONYMS

kabhu vakreśvare — sometimes Vakreśvara Pandita; kabhu — sometimes; āra bhakta-gane — other devotees; tri-sandhyā — three times (morning, evening and noon); kīrtana kare — performs kīrtana; gundicā-prāńgane — in the yard of the Gundicā temple.

TRANSLATION

Sometimes Śrī Caitanya Mahāprabhu engaged Vakreśvara and other devotees in chanting and dancing. Three times daily — morning, noon and evening — He would perform sańkīrtana in the yard of the Gundicā temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 73

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.73

vrindāvane āilā krishna — ei prabhura jñāna

krishnera viraha-sphūrti haila avasāna

SYNONYMS

vrindāvane — at Vrindāvana; āilā krishna — Krishna arrived; ei prabhura jñāna — this was the consciousness of Lord Śrī Caitanya Mahāprabhu; krishnera — from Lord Krishna; viraha-sphūrti — feelings of separation; haila avasāna — ended.

TRANSLATION

At this time Śrī Caitanya Mahāprabhu felt that Lord Krishna had returned to Vrindāvana. Thinking this, His feelings of separation from Krishna subsided.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 74

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.74

rādhā-sańge krishna-līlā — ei haila jñāne

ei rase magna prabhu ha-ilā āpane

SYNONYMS

rādhā-sańge — with Rādhārānī; krishna-līlā — pastimes of Lord Krishna; ei haila jñāne — this was His consciousness; ei rase magna — merged in this mellow; prabhu — Lord Caitanya Mahāprabhu; ha-ilā āpane — remained personally.

TRANSLATION

Śrī Caitanya Mahāprabhu was always thinking of the pastimes of Rādhā and Krishna, and He remained personally merged in this consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 75

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.75

nānodyāne bhakta-sańge vrindāvana-līlā

'indradyumna'-sarovare kare jala-khelā

SYNONYMS

nānā-udyāne — in various gardens; bhakta-sańge — with the devotees; vrindāvana-līlā — pastimes of Vrindāvana; indradyumna — Indradyumna; sarovare — in the lake; kare jala-khelā — performed sports in the water.

TRANSLATION

There were many gardens near the Gundicā temple, and Śrī Caitanya Mahāprabhu and His devotees used to perform the pastimes of Vrindāvana in each of them. In the lake named Indradyumna, He sported in the water.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 76

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.76

āpane sakala bhakte siñce jala diyā

saba bhakta-gana siñce caudike bediyā

SYNONYMS

āpane — personally; sakala bhakte — all the devotees; siñce — sprinkles; jala diyā — with water; saba bhakta-gana — all the devotees; siñce — sprinkle; cau-dike bediyā — surrounding the Lord on all sides.

TRANSLATION

The Lord personally splashed all the devotees with water, and the devotees, surrounding Him on all sides, also splashed the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 77

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.77

kabhu eka mandala, kabhu aneka mandala

jala-mandūka-vādye sabe bājāya karatāla

SYNONYMS

kabhu eka mandala — sometimes one circle; kabhu — sometimes; aneka mandala — various circles; jala-mandūka-vādye — like the croaking sound of frogs in the water; sabe — all of them; bājāya — play; karatāla — cymbals.

TRANSLATION

While in the water they sometimes formed one circle and sometimes many circles, and while in the water they used to play cymbals and imitate the croaking of frogs.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 78

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.78

dui-dui jane meli' kare jala-rana

keha hāre, keha jine — prabhu kare daraśana

SYNONYMS

dui-dui jane — forming a party of two men; meli' — joining; kare — do; jala-rana — fighting in the water; keha hāre — someone is defeated; keha jine — someone is victorious; prabhu — Śrī Caitanya Mahāprabhu; kare daraśana — sees.

TRANSLATION

Sometimes two would pair off to fight in the water. One would emerge victorious and the other defeated, and the Lord would watch all this fun.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 79

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.79

advaita-nityānande jala-phelāpheli

ācārya hāriyā pāche kare gālāgāli

SYNONYMS

advaita-nityānande — both Advaita Ācārya and Nityānanda Prabhu; jala-phelāpheli — throwing water on each other; ācārya hāriyā — Advaita Ācārya, after being defeated; pāche — at the end; kare — does; gālāgāli — accusing.

TRANSLATION

The first sporting took place between Advaita Ācārya and Nityānanda Prabhu, who threw water upon each other. Advaita Ācārya was defeated, and He later began to rebuke Nityānanda Prabhu, calling Him ill names.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 8

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.8

rāsa-līlāra śloka padi' karena stavana

"jayati te 'dhikam" adhyāya karena pathana

SYNONYMS

rāsa-līlāra — of the rāsa-līlā dance; śloka — verses; padi' — reciting; karena — offers; stavana — prayers; jayati te 'dhikam — beginning with the words jayati te 'dhikam; adhyāya — chapter; karena — does; pathana — recitation.

TRANSLATION

The King began to recite verses about the rāsa-līlā from Śrīmad-Bhāgavatam. He recited the chapter beginning with the words "jayati te 'dhikam."

PURPORT

These verses from Śrīmad-Bhāgavatam, Canto Ten, Chapter Thirty-one, constitute what is known as the Gopī-gīta.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 80

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.80

vidyānidhira jala-keli svarūpera sane

gupta-datte jala-keli kare dui jane

SYNONYMS

vidyānidhira — of Vidyānidhi; jala-keli — water sports; svarūpera sane — with Svarūpa Dāmodara; gupta-datte — both Murāri Gupta and Vāsudeva Datta; jala-keli — water sports; kare — do; dui jane — two persons.

TRANSLATION

Svarūpa Dāmodara and Vidyānidhi also threw water upon each other, and Murāri Gupta and Vāsudeva Datta also sported in that way.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 81

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.81

śrīvāsa-sahita jala khele gadādhara

rāghava-pandita sane khele vakreśvara

SYNONYMS

śrīvāsa-sahita — with Śrīvāsa Thākura; jala khele — performs this water sport; gadādhara — Gadādhara Pandita; rāghava-pandita sane — with Rāghava Pandita; khele — sports; vakreśvara — Vakreśvara Pandita.

TRANSLATION

Another duel took place between Śrīvāsa Thākura and Gadādhara Pandita, and yet another between Rāghava Pandita and Vakreśvara Pandita. Thus they all engaged in throwing water.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 82

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.82

sārvabhauma-sańge khele rāmānanda-rāya

gāmbhīrya gela dońhāra, haila śiśu-prāya

SYNONYMS

sārvabhauma-sańge — with Sārvabhauma Bhattācārya; khele — sports; rāmānanda-rāya — Śrī Rāmānanda Rāya; gāmbhīrya — gravity; gela — disappeared; dońhāra — of both of them; haila — became; śiśu-prāya — like children.

TRANSLATION

Indeed, Sārvabhauma Bhattācārya engaged in water sports with Śrī Rāmānanda Rāya, and they both lost their gravity and became like children.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 83

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.83

mahāprabhu tāń dońhāra cāñcalya dekhiyā

gopīnāthācārye kichu kahena hāsiyā

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; tāń dońhāra — of these two persons; cāñcalya — restlessness; dekhiyā — seeing; gopīnātha-ācārye — unto Gopīnātha Ācārya; kichu — something; kahena — says; hāsiyā — smiling.

TRANSLATION

When Śrī Caitanya Mahāprabhu saw the exuberance of Sārvabhauma Bhattācārya and Rāmānanda Rāya, He smiled and spoke to Gopīnātha Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 84

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.84

pandita, gambhīra, duńhe — prāmānika jana

bāla-cāñcalya kare, karāha varjana

SYNONYMS

pandita — learned scholars; gambhīra — very grave; duńhe — both of them; prāmānika jana — authoritative persons; bāla-cāñcalya kare — sport like children; karāha varjana — ask them to stop.

TRANSLATION

"Tell the Bhattācārya and Rāmānanda Rāya to stop their childish play because they are both learned scholars and very grave and great personalities."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 85

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.85

gopīnātha kahe, — tomāra kripā-mahāsindhu

uchalita kare yabe tāra eka bindu

SYNONYMS

gopīnātha kahe — Gopīnātha Ācārya replied; tomāra kripā — of Your mercy; mahā-sindhu — the great ocean; uchalita kare — rises; yabe — when; tāra — of that; eka bindu — a drop.

TRANSLATION

Gopīnātha Ācārya replied, "I believe that one drop of the ocean of Your great mercy has swelled up upon them.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 86

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.86

meru-mandara-parvata dubāya yathā tathā

ei dui — ganda-śaila, ihāra kā kathā

SYNONYMS

meru-mandara — Sumeru and Mandara; parvata — big mountains; dubāya — drowns; yathā tathā — anywhere; ei dui — these two; ganda-śaila — very small hills; ihāra kā kathā — what to speak of these.

TRANSLATION

"A drop from the ocean of Your mercy can drown great mountains like Sumeru and Mandara. Since these two gentlemen are little hills by comparison, it is no wonder that they are being drowned in the ocean of Your mercy.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 87

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.87

śushka-tarka-khali khāite janma gela yāńra

tāńre līlāmrita piyāo, — e kripā tomāra

SYNONYMS

śushka-tarka — of dry logic; khali — oil cakes; khāite — eating; janma — the whole life; gela — passed; yāńra — of whom; tāńre — him; līlā-amrita — the nectar of Your pastimes; piyāo — You caused to drink; e — this; kripā — mercy; tomāra — Your.

TRANSLATION

"Logic is like a dry oil cake from which all the oil has been extracted. The Bhattācārya passed his life in eating such dry cakes, but now You have made him drink the nectar of transcendental pastimes. It is certainly Your great mercy upon him."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 88

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.88

hāsi' mahāprabhu tabe advaite ānila

jalera upare tāńre śesha-śayyā kaila

SYNONYMS

hāsi' — smiling; mahāprabhu — Śrī Caitanya Mahāprabhu; tabe — at that time; advaite ānila — called for Advaita Ācārya; jalera upare — on the surface of the water; tāńre — Him; śesha-śayyā — the Śesha Nāga bed; kaila — made.

TRANSLATION

After Gopīnātha Ācārya finished talking, Śrī Caitanya Mahāprabhu smiled and, calling for Advaita Ācārya, made Him act like the Śesha Nāga bed.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 89

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.89

āpane tāńhāra upara karila śayana

'śesha-śāyī-līlā' prabhu kaila prakatana

SYNONYMS

āpane — personally; tāńhāra upara — upon Advaita Ācārya; karila śayana — lay down; śesha-śāyī-līlā — the pastimes of Śeshaśāyī Vishnu; prabhu — Śrī Caitanya Mahāprabhu; kaila prakatana — demonstrated.

TRANSLATION

Lying down on Advaita Prabhu, who was floating on the water, Śrī Caitanya Mahāprabhu demonstrated the pastime of Śeshaśāyī Vishnu.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 9

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.9

śunite śunite prabhura santosha apāra

'bala, bala' bali' prabhu bale bāra bāra

SYNONYMS

śunite śunite — by hearing; prabhura — of Lord Śrī Caitanya Mahāprabhu; santosha apāra — great satisfaction; bala bala — go on reciting; bali' — saying; prabhu — Lord Śrī Caitanya Mahāprabhu; bale — says; bāra bāra — again and again.

TRANSLATION

When Śrī Caitanya Mahāprabhu heard these verses, He was pleased beyond limits, and He said again and again, "Go on reciting, go on reciting."


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 90

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.90

advaita nija-śakti prakata kariyā

mahāprabhu lañā bule jalete bhāsiyā

SYNONYMS

advaita — Advaita Ācārya; nija-śakti — His personal potency; prakata kariyā — after manifesting; mahāprabhu lañā — carrying Śrī Caitanya Mahāprabhu; bule — moves; jalete — on the water; bhāsiyā — floating.

TRANSLATION

Manifesting His personal potency, Advaita Ācārya floated about on the water, carrying Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 91

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.91

ei-mata jala-krīdā kari' kata-kshana

āitotā āilā prabhu lañā bhakta-gana

SYNONYMS

ei-mata — in this way; jala-krīdā — sporting in the water; kari' — after performing; kata-kshana — for some time; āitotā — to the place named Āitotā; āilā — came back; prabhu — Śrī Caitanya Mahāprabhu; lañā bhakta-gana — accompanied by the devotees.

TRANSLATION

After sporting in the water for some time, Śrī Caitanya Mahāprabhu returned to His place at Aitotā, accompanied by His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 92

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.92

purī, bhāratī ādi yata mukhya bhakta-gana

ācāryera nimantrane karilā bhojana

SYNONYMS

purī — Paramānanda Purī; bhāratī — Brahmānanda Bhāratī; ādi — beginning with; yata — all; mukhya — chief; bhakta-gana — devotees; ācāryera — of Advaita Ācārya; nimantrane — by the invitation; karilā bhojana — accepted their lunch.

TRANSLATION

Paramānanda Purī, Brahmānanda Bhāratī and all the other chief devotees of Śrī Caitanya Mahāprabhu took lunch at the invitation of Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 93

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.93

vānīnātha āra yata prasāda ānila

mahāprabhura gane sei prasāda khāila

SYNONYMS

vānīnātha — Vānīnātha Rāya; āra — extra; yata — whatever; prasāda — remnants of food; ānila — brought; mahāprabhura gane — the personal associates of Śrī Caitanya Mahāprabhu; sei — those; prasāda — remnants of food; khāila — ate.

TRANSLATION

Whatever extra prasādam was brought by Vānīnātha Rāya was taken by the other associates of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 94

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.94

aparāhne āsi' kaila darśana, nartana

niśāte udyāne āsi' karilā śayana

SYNONYMS

aparāhne — in the afternoon; āsi' — coming; kaila — performed; darśana nartana — visiting the Lord and dancing; niśāte — at night; udyāne — in the garden; āsi' — coming; karilā śayana — took rest.

TRANSLATION

In the afternoon, Śri Caitanya Mahāprabhu went to the Gundicā temple to visit the Lord and dance. At night He went to the garden to take rest.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 95

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.95

āra dina āsi' kaila īśvara daraśana

prāńgane nritya-gīta kaila kata-kshana

SYNONYMS

āra dina — the next day; āsi' — coming; kaila — performed; īśvara daraśana — seeing the Lord; prāńgane — in the yard; nritya-gīta — chanting and dancing; kaila — performed; kata-kshana — for some time.

TRANSLATION

The next day, Śrī Caitanya Mahāprabhu also went to the temple of Gundicā and saw the Lord. He then chanted and danced in the yard for some time.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 96

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.96

bhakta-gana-sańge prabhu udyāne āsiyā

vrindāvana-vihāra kare bhakta-gana lañā

SYNONYMS

bhakta-gana-sańge — with the devotees; prabhu — Lord Śrī Caitanya Mahāprabhu; udyāne — in the garden; āsiyā — coming; vrindāvana-vihāra — the pastimes of Vrindāvana; kare — performs; bhakta-gana lañā — with all the devotees.

TRANSLATION

Accompanied by His devotees, Śrī Caitanya Mahāprabhu then went into the garden and enjoyed the pastimes of Vrindāvana.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that this vrindāvana-vihāra — the pastimes of Vrindāvana — does not refer to Krishna's mixing with the gopīs or the transcendental mellow of parakīya-rasa. Śrī Caitanya Mahāprabhu's vrindāvana-līlā in the garden of Jagannātha Purī did not involve association with women or with other people's wives in the fashion transcendentally demonstrated by Śrī Krishna. In His vrindāvana-līlā, Śrī Caitanya Mahāprabhu conceived of Himself as the assistant of Śrīmatī Rādhārānī. When Śrīmatī Rādhārānī enjoyed the company of Krishna, Her maidservants were very pleased. One should not compare Śrī Caitanya Mahāprabhu's vrindāvana-vihāra in the garden of Jagannātha with the activities of the gaurāńga-nāgarīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 97

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.97

vriksha-vallī praphullita prabhura daraśane

bhrińga-pika gāya, vahe śītala pavane

SYNONYMS

vriksha-vallī — trees and creepers; praphullita — joyful; prabhura — of Śrī Caitanya Mahāprabhu; daraśane — by the sight; bhrińga — bumblebees; pika — birds; gāya — chant; vahe — were blowing; śītala — cool; pavane — breezes.

TRANSLATION

There were multifarious trees and creepers in the garden, and they were all jubilant to see Śrī Caitanya Mahāprabhu. Indeed, the birds were chirping, the bees were buzzing, and a cool breeze was blowing.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 98

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.98

prati-vriksha-tale prabhu karena nartana

vāsudeva-datta mātra karena gāyana

SYNONYMS

prati-vriksha-tale — underneath each tree; prabhu — Śrī Caitanya Mahāprabhu; karena nartana — dances; vāsudeva-datta — Vāsudeva Datta; mātra — only; karena — performs; gāyana — chanting.

TRANSLATION

As Śrī Caitanya Mahāprabhu danced beneath each and every tree, Vāsudeva Datta sang alone.


Sri Caitanya Caritamrta Madhya-lila Chapter 14 Verse 99

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14.99

eka eka vriksha-tale eka eka gāna gāya

parama-āveśe ekā nāce gaurarāya

SYNONYMS

eka eka vriksha-tale — under each and every tree; eka eka — a different; gāna — song; gāya — sings; parama-āveśe — in great ecstasy; ekā — alone; nāce — dances; gaurarāya — Śrī Caitanya Mahāprabhu.

TRANSLATION

As Vāsudeva Datta sang a different song beneath each and every tree, Śrī Caitanya Mahāprabhu danced there alone in great ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 14

Madhya-līlā Chapter 14: Performance of the Vrindāvana Pastimes

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 14 Summary

Dressing himself as a Vaishnava, Mahārāja Pratāparudra entered the garden at Balagandi alone and began reciting verses from Śrīmad-Bhāgavatam. He then took the opportunity to massage the lotus feet of Śrī Caitanya Mahāprabhu. The Lord, in His ecstatic love for Krishna, immediately embraced the King and thus bestowed mercy upon him. When there was an offering of prasādam in the garden, Lord Caitanya also partook of it. After this, when Lord Jagannātha's ratha car stopped moving, King Pratāparudra called for many elephants to pull it, but they were unsuccessful. Seeing this, Lord Caitanya began to push the car from behind with His head, and the car began moving. Then the devotees began pulling the car with ropes. Near the Gundicā temple is a place known as Āitotā. This place was fixed up for Śrī Caitanya Mahāprabhu to rest in. When Lord Jagannātha was seated at Sundarācala, Śrī Caitanya Mahāprabhu saw it as Vrindāvana. He performed sporting pastimes in the water of the lake known as Indradyumna. For nine continuous days during Ratha-yātrā, the Lord remained at Sundarācala, and on the fifth day He and Svarūpa Dāmodara observed the pastimes of Lakshmī, the goddess of fortune. During that time, there was much talk about the pastimes of the gopīs. When the ratha was again being drawn and the chanting resumed, two devotees from Kulīna-grāma — Rāmānanda Vasu and Satyarāja Khān — were requested to bring silk ropes every year for the Ratha-yātrā ceremony.


Sri Caitanya Caritamrta Madhya-lila Chapter 15

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 15 Summary

CC Madhya 15.1: While Śrī Caitanya Mahāprabhu was taking prasādam at the house of Sārvabhauma Bhattācārya, Amogha criticized Him. Still, the Lord accepted Amogha, thereby showing how much He was obliged to His devotees.

CC Madhya 15.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Advaitacandra! And all glories to all the devotees of Lord Caitanya!

CC Madhya 15.3: All glories to the listeners of Śrī Caitanya-caritāmrita who have accepted it as their life and soul!

CC Madhya 15.4: While Śrī Caitanya Mahāprabhu stayed at Jagannātha Purī, He constantly enjoyed chanting and dancing with His devotees.

CC Madhya 15.5: In the beginning of the day, Śrī Caitanya Mahāprabhu saw the Deity of Lord Jagannātha in the temple. He offered Him obeisances and prayers and danced and sang before Him.

CC Madhya 15.6: After visiting the temple, Śrī Caitanya Mahāprabhu would remain outside during the upala-bhoga offering. He would then go meet Haridāsa Thākura and return to His residence.

CC Madhya 15.7: Sitting in His room, Śrī Caitanya Mahāprabhu would chant on His beads, and Advaita Prabhu would come there to worship the Lord.

CC Madhya 15.8: While worshiping Śrī Caitanya Mahāprabhu, Advaita Ācārya would offer Him scented water to wash His mouth and feet. Then Advaita Ācārya would smear very fragrant sandalwood pulp all over His body.

CC Madhya 15.9: Śrī Advaita Prabhu would also place a flower garland around the Lord's neck and tulasī flowers [mañjarīs] on His head. Then, with folded hands, Advaita Ācārya would offer obeisances and prayers unto the Lord.

CC Madhya 15.10: After being worshiped by Advaita Ācārya, Śrī Caitanya Mahāprabhu would take the dish containing flowers and tulasī and, with whatever paraphernalia remained, worship Advaita Ācārya.

CC Madhya 15.11: Śrī Caitanya Mahāprabhu would worship Advaita Ācārya by chanting the mantra "Whatever You are, You are — but I offer My respects unto You." In addition, the Lord would make some sounds within His mouth that would make Advaita Ācārya laugh.

CC Madhya 15.12: In this way Advaita Ācārya and Śrī Caitanya Mahāprabhu would offer Their respectful obeisances unto each other. Then Advaita Ācārya would extend an invitation to Śrī Caitanya Mahāprabhu again and again.

CC Madhya 15.13: Indeed, Śrī Advaita Ācārya's invitation is another wonderful story. It has been very vividly described by Vrindāvana dāsa Thākura.

CC Madhya 15.14: Since Advaita Ācārya's invitation has been described by Vrindāvana dāsa Thākura, I shall not repeat the story. But I shall say that other devotees also extended invitations to Śrī Caitanya Mahāprabhu.

CC Madhya 15.15: Day after day, one devotee after another would invite Śrī Caitanya Mahāprabhu and the other devotees to lunch and would also hold a festival.

CC Madhya 15.16: All the devotees remained at Jagannātha Purī for four continuous months, and they observed all Lord Jagannātha's festivals with great pleasure.

CC Madhya 15.17: The devotees celebrated the festival of Janmāshtamī, Krishna's birthday, which is also called Nanda-mahotsava, the festival of Nanda Mahārāja. At that time Śrī Caitanya Mahāprabhu and His devotees dressed themselves as cowherd boys.

CC Madhya 15.18: Having dressed up like cowherd boys, all the devotees carried pots of milk and yogurt balanced on rods over their shoulders. Thus they all arrived at the festival grounds chanting the holy name of Hari.

CC Madhya 15.19: Kānāñi Khutiyā dressed himself like Nanda Mahārāja, and Jagannātha Māhiti dressed himself as mother Yaśodā.

CC Madhya 15.20: At that time, King Pratāparudra was also personally present with Kāśī Miśra, Sārvabhauma Bhattācārya and Tulasī Padichāpātra.

CC Madhya 15.21: As usual, Śrī Caitanya Mahāprabhu danced jubilantly. Everyone was covered with milk, yogurt and yellow turmeric water.

CC Madhya 15.22: At this time Śrīla Advaita Ācārya said, "Please do not be angry. I speak the truth. I shall know that You are a cowherd boy only if You can wheel this rod about."

CC Madhya 15.23: Accepting Advaita Ācārya's challenge, Śrī Caitanya Mahāprabhu took a big rod and began to wheel it around and around. Again and again He threw the rod into the sky and caught it when it fell.

CC Madhya 15.24: Śrī Caitanya Mahāprabhu wheeled and threw the rod, sometimes over His head, sometimes behind His back, sometimes in front of Him, sometimes to His side and sometimes between His legs. All the people laughed to see this.

CC Madhya 15.25: When Śrī Caitanya Mahāprabhu whirled the rod in a circle like a firebrand, the heart of everyone who saw it was astonished.

CC Madhya 15.26: Nityānanda Prabhu also played at whirling the rod. Who can understand how They were ecstatically immersed in the deep emotions of the cowherd boys?

CC Madhya 15.27: Following the orders of Mahārāja Pratāparudra, the temple superintendent, named Tulasī, brought one of Lord Jagannātha's used cloths.

CC Madhya 15.28: This valuable cloth was wrapped around the head of Śrī Caitanya Mahāprabhu. The other devotees, headed by Advaita Ācārya, also had cloths wrapped about their heads.

CC Madhya 15.29: In ecstasy, Kānāñi Khutiyā, who was dressed as Nanda Mahārāja, and Jagannātha Māhiti, who was dressed as mother Yaśodā, distributed all the riches they had stocked at home.

CC Madhya 15.30: Śrī Caitanya Mahāprabhu was greatly satisfied to see this. Accepting them as His father and mother, He offered them obeisances.

CC Madhya 15.31: In great ecstasy, Śrī Caitanya Mahāprabhu returned to His residence. In this way, Śrī Caitanya Mahāprabhu, known as Gaurāńga-sundara, performed various pastimes.

CC Madhya 15.32: On the day celebrating the conquest of Lańkā — a day known as Vijayā-daśamī — Śrī Caitanya Mahāprabhu dressed up all His devotees as monkey soldiers.

CC Madhya 15.33: Displaying the emotions of Hanumān, Śrī Caitanya Mahāprabhu took up a large tree branch and, mounting the walls of the Lańkā fort, began to dismantle it.

CC Madhya 15.34: In the ecstasy of Hanumān, Śrī Caitanya Mahāprabhu angrily said, "Where is that rascal Rāvana? He has kidnapped the universal mother, Sītā. Now I shall kill him and all his family."

CC Madhya 15.35: Everyone became very much astonished to see the emotional ecstasy of Śrī Caitanya Mahāprabhu, and everyone began to chant, "All glories! All glories!" again and again.

CC Madhya 15.36: Śrī Caitanya Mahāprabhu and His devotees participated in all the festivals, including Rāsa-yātrā, Dīpāvalī and Utthāna-dvādaśī.

CC Madhya 15.37: One day the two brothers, Śrī Caitanya Mahāprabhu and Nityānanda Prabhu, consulted with each other while sitting together in a solitary place.

CC Madhya 15.38: No one could understand what the brothers discussed between Themselves, but later all the devotees could guess what the subject matter was.

CC Madhya 15.39: Thereafter, Śrī Caitanya Mahāprabhu called for all the devotees and asked them to return to Bengal. In this way, He bade farewell to them.

CC Madhya 15.40: Bidding farewell to all the devotees, Śrī Caitanya Mahāprabhu requested them to return to Jagannātha Purī every year to see Him and then see the cleansing of the Gundicā temple.

CC Madhya 15.41: With great respect, Śrī Caitanya Mahāprabhu requested Advaita Ācārya, "Give Krishna consciousness, devotion to Krishna, even to the lowest of men [candālas]."

CC Madhya 15.42: Śrī Caitanya Mahāprabhu ordered Nityānanda Prabhu, "Go to Bengal and, without restriction, manifest devotional service to the Lord, Krishna consciousness."

CC Madhya 15.43: Nityānanda Prabhu was given assistants like Rāmadāsa, Gadādhara dāsa and several others. Śrī Caitanya Mahāprabhu said, "I give them to You to assist You.

CC Madhya 15.44: "I shall also go to see You at intervals. Keeping Myself invisible, I shall watch You dance."

CC Madhya 15.45: Śrī Caitanya Mahāprabhu then embraced Śrīvāsa Pandita and, with His arm about his neck, began to speak to him in sweet words.

CC Madhya 15.46: Śrī Caitanya Mahāprabhu requested Śrīvāsa Thākura, "Perform congregational chanting daily, and be assured that I shall also dance in your presence. You will be able to see this dancing, but not others.

CC Madhya 15.47: "Take this prasādam of Lord Jagannātha's and this cloth and deliver them to My mother, Śacīdevī. After offering her obeisances, please request her to excuse My offenses.

CC Madhya 15.48: "I have given up the service of My mother and have accepted the sannyāsa order. Actually I should not have done this, for by so doing I have destroyed My religious principles.

CC Madhya 15.49: "I am subordinate to the love of My mother, and it is My duty to serve her in return. Instead of doing so, I have accepted the renounced order. Certainly this is the act of a madman.

CC Madhya 15.50: "A mother is not offended by her mad son, and knowing this, My mother is not offended by Me.

CC Madhya 15.51: "I had no business in accepting the renounced order and sacrificing My love for My mother, which is My real property. Actually I was in a crazy state of mind when I accepted sannyāsa.

CC Madhya 15.52: "I am staying here at Jagannātha Purī, Nīlācala, to comply with her orders. But at intervals I go see her lotus feet.

CC Madhya 15.53: "Indeed, I go there daily to see her lotus feet. She is able to feel My presence, although she does not believe it to be true.

CC Madhya 15.54-55: "One day My mother, Śacī, offered food to Śālagrāma Vishnu. She offered rice cooked from śāli paddies, various kinds of vegetables, spinach, curry made of banana flowers, fried patola with nimba leaves, pieces of ginger with lemon, and also yogurt, milk, sugar candy and many other foods.

CC Madhya 15.56: "Taking the food upon her lap, Mother was crying to think that all that food was very dear to her Nimāi.

CC Madhya 15.57: "My mother was thinking, 'Nimāi is not here. Who will accept all this food?' As she meditated upon Me in this way, her eyes filled with tears.

CC Madhya 15.58: "While she was thus thinking and crying, I immediately went there with great haste and ate everything. Seeing the dish empty, she wiped her tears away.

CC Madhya 15.59: "She then began to wonder who had eaten all that food. 'Why is the plate empty?' she wondered, doubting that Bāla-gopāla had eaten it all.

CC Madhya 15.60: "She began to wonder whether there had actually been anything on the plate in the first place. Then again she thought that some animal might have come and eaten everything.

CC Madhya 15.61: "She thought, 'Perhaps by mistake I did not put any food on the plate.' So thinking, she went into the kitchen and saw the pots.

CC Madhya 15.62: "When she saw that all the pots were still filled with rice and vegetables, there was some doubt in her mind, and she was astonished.

CC Madhya 15.63: "Thus wondering, she called Īśāna, the servant, and had the place cleaned again. She then offered another plate to Gopāla.

CC Madhya 15.64: "Now whenever she prepares some good cooked food and wants to feed it to Me, she cries in great anxiety.

CC Madhya 15.65: "Being obliged by her love, I am brought there to eat. Mother knows all these things internally and feels happiness, but externally she does not accept them.

CC Madhya 15.66: "Such an incident took place on the last Vijayā-daśamī day. You can ask her about this incident and thus make her believe that I actually go there."

CC Madhya 15.67: While describing all this, Śrī Caitanya Mahāprabhu became a little overwhelmed, but just to finish bidding farewell to the devotees, He remained patient.

CC Madhya 15.68: Śrī Caitanya Mahāprabhu next spoke some relishable words to Rāghava Pandita. He said, "I am obliged to you due to your pure love for Me."

CC Madhya 15.69: Śrī Caitanya Mahāprabhu then informed everyone, "Just hear about the pure devotional service rendered to Krishna by Rāghava Pandita. Indeed, Rāghava Pandita's service is supremely pure and highly accomplished.

CC Madhya 15.70: "Apart from other commodities, just hear about his offering of coconuts. A coconut is sold at the rate of five gandās each.

CC Madhya 15.71: "Although he already has hundreds of trees and millions of fruits, he is still very eager to hear about the place where sweet coconuts are available.

CC Madhya 15.72: "He collects coconuts with great endeavor from a place twenty miles away, and he pays four panas each for them.

CC Madhya 15.73: "Every day five to seven coconuts are clipped and put into water to keep cool.

CC Madhya 15.74: "At the time of offering bhoga, the coconuts are again clipped and cleansed. After holes are made in them at the top, they are offered to Lord Krishna.

CC Madhya 15.75: "Lord Krishna drinks the juice from these coconuts, and sometimes the coconuts are left drained of juice. At other times the coconuts remain filled with juice.

CC Madhya 15.76: "When Rāghava Pandita sees that the juice has been drunk from the coconuts, he is very pleased. He then breaks the coconuts, takes out the pulp and puts it on another plate.

CC Madhya 15.77: "After offering the pulp, he meditates outside the temple door. In the meantime, Lord Krishna, having eaten the pulp, leaves the plate empty.

CC Madhya 15.78: "Sometimes, after eating the pulp, Krishna fills the plate again with new pulp. In this way, the faith of Rāghava Pandita increases, and he floats in an ocean of love.

CC Madhya 15.79: "One day it so happened that about ten coconuts were properly clipped and brought by a servant to offer to the Deity.

CC Madhya 15.80: "When the coconuts were brought, there was little time to offer them because it was already late. The servant, holding the container of coconuts, remained standing at the door.

CC Madhya 15.81: "Rāghava Pandita then saw that the servant touched the ceiling above the door and then touched the coconuts with the same hand.

CC Madhya 15.82: "Rāghava Pandita then said, 'People are always coming and going through that door. The dust from their feet blows up and touches the ceiling.

CC Madhya 15.83: "'After touching the ceiling above the door, you have touched the coconuts. Now they are no longer fit to be offered to Krishna because they are contaminated.'

CC Madhya 15.84: "Such is the service of Rāghava Pandita. He did not accept the coconuts but threw them over the wall. His service is purely based on unalloyed love, and it conquers the whole world.

CC Madhya 15.85: "Thereafter, Rāghava Pandita had other coconuts gathered, cleansed and clipped, and with great attention he offered them to the Deity to eat.

CC Madhya 15.86: "In this way, from distant villages he collects excellent bananas, mangoes, oranges, jackfruits and whatever other first-class fruits he has heard about.

CC Madhya 15.87: "All these fruits are collected from distant places and bought at a high price. After trimming them with great care and purity, Rāghava Pandita offers them to the Deity.

CC Madhya 15.88: "Thus with great care and attention Rāghava Pandita prepares spinach, other vegetables, radishes, fruits, chipped rice, powdered rice and sweetmeats.

CC Madhya 15.89: "He prepares cakes, sweet rice, condensed milk and everything else with great attention, and the cooking conditions are purified so that the food is first class and delicious.

CC Madhya 15.90: "Rāghava Pandita also offers all kinds of pickles, such as kāśamdi. He offers various scents, garments, ornaments and the best of everything.

CC Madhya 15.91: "Thus Rāghava Pandita serves the Lord in an incomparable way. Everyone is very much satisfied just to see him."

CC Madhya 15.92: Śrī Caitanya Mahāprabhu then mercifully embraced Rāghava Pandita. The Lord also offered all the other devotees a farewell with similar respect.

CC Madhya 15.93: The Lord also respectfully told Śivānanda Sena, "Take care of Vāsudeva Datta very nicely.

CC Madhya 15.94: "Vāsudeva Datta is very liberal. Every day, whatever income he receives, he spends. He does not keep any balance.

CC Madhya 15.95: "Being a householder, Vāsudeva Datta needs to save some money. Because he is not doing so, it is very difficult for him to maintain his family.

CC Madhya 15.96: "Please take care of Vāsudeva Datta's family affairs. Become his manager and make the proper adjustments.

CC Madhya 15.97: "Come every year and bring all My devotees with you to the Gundicā festival. I also request you to maintain all of them."

CC Madhya 15.98: The Lord then with great respect extended an invitation to all the inhabitants of Kulīna-grāma, asking them to come every year and bring silken rope to carry Lord Jagannātha during the Ratha-yātrā festival.

CC Madhya 15.99: Śrī Caitanya Mahāprabhu then said, "Gunarāja Khān of Kulīna-grāma compiled a book named Śrī Krishna-vijaya, in which there is a sentence revealing the author's ecstatic love of Krishna."

CC Madhya 15.100: Śrī Caitanya Mahāprabhu said, "'Krishna, the son of Nanda Mahārāja, is my life and soul.' By this statement I am sold into the hands of the descendants of Gunarāja Khān.

CC Madhya 15.101: "To say nothing of you, even a dog living in your village is very dear to Me. What, then, to speak of others?"

CC Madhya 15.102: After this, Rāmānanda Vasu and Satyarāja Khān both submitted questions at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Madhya 15.103: Satyarāja Khān said, "My dear Lord, being a householder and a materialistic man, I do not know the process of advancing in spiritual life. I therefore submit myself unto Your lotus feet and request You to give me orders."

CC Madhya 15.104: Śrī Caitanya Mahāprabhu replied, "Without cessation continue chanting the holy name of Lord Krishna. Whenever possible, serve Him and His devotees, the Vaishnavas."

CC Madhya 15.105: Upon hearing this, Satyarāja said, "How can I recognize a Vaishnava? Please let me know what a Vaishnava is. What are his common symptoms?"

CC Madhya 15.106: Śrī Caitanya Mahāprabhu replied, "Whoever chants the holy name of Krishna just once is worshipable and is the topmost human being.

CC Madhya 15.107: "Simply by chanting the holy name of Krishna once, a person is relieved from all the reactions of a sinful life. One can complete the nine processes of devotional service simply by chanting the holy name.

CC Madhya 15.108: "One does not have to undergo initiation or execute the activities required before initiation. One simply has to vibrate the holy name with his lips. Thus even a man in the lowest class [candāla] can be delivered.

CC Madhya 15.109: "By chanting the holy name of the Lord, one dissolves his entanglement in material activities. After this, one becomes very much attracted to Krishna, and thus dormant love for Krishna is awakened.

CC Madhya 15.110: "'The holy name of Lord Krishna is an attractive feature for many saintly, liberal people. It is the annihilator of all sinful reactions and is so powerful that, save for the dumb who cannot chant it, it is readily available to everyone, including the lowest type of man, the candāla. The holy name of Krishna is the controller of the opulence of liberation, and it is identical with Krishna. When a person simply chants the holy name with his tongue, immediate effects are produced. Chanting the holy name does not depend on initiation, pious activities or the puraścaryā regulative principles generally observed before initiation. The holy name does not wait for any of these activities. It is self-sufficient.'"

CC Madhya 15.111: Śrī Caitanya Mahāprabhu then finally advised, "One who is chanting the Hare Krishna mantra is understood to be a Vaishnava; therefore you should offer all respects to him."

CC Madhya 15.112: Śrī Caitanya Mahāprabhu then turned His attention to three persons — Mukunda dāsa, Raghunandana and Śrī Narahari — inhabitants of the place called Khanda.

CC Madhya 15.113: Śrī Caitanya Mahāprabhu, the son of mother Śacī, next asked Mukunda dāsa, "You are the father, and your son is Raghunandana. Is that so?

CC Madhya 15.114: "Or is Śrīla Raghunandana your father and you are his son? Please let Me know the facts so that My doubts will go away."

CC Madhya 15.115: Mukunda replied, "Raghunandana is my father, and I am his son. This is my decision.

CC Madhya 15.116: "All of us have attained devotion to Krishna due to Raghunandana. Therefore in my mind he is my father."

CC Madhya 15.117: Hearing Mukunda dāsa give this proper decision, Śrī Caitanya Mahāprabhu confirmed it, saying, "Yes, it is correct. One who awakens devotion to Krishna is certainly the spiritual master."

CC Madhya 15.118: Śrī Caitanya Mahāprabhu became very happy just to speak of the glories of His devotees. Indeed, when He spoke of their glories, it was as if He had five faces.

CC Madhya 15.119: Śrī Caitanya Mahāprabhu then informed all His devotees, "Please hear about Mukunda's love of Godhead. It is a very deep and pure love and can only be compared to purified gold.

CC Madhya 15.120: "Mukunda dāsa externally appears to be a royal physician engaged in governmental service, but internally he has a deep love for Krishna. Who can understand his love?

CC Madhya 15.121: "One day Mukunda dāsa, the royal physician, was seated with the Muslim King on a high platform and was telling the King about medical treatment.

CC Madhya 15.122: "While the King and Mukunda dāsa were conversing, a servant brought a fan made of peacock feathers to shade the King's head from the sun. Consequently he held the fan above the King's head.

CC Madhya 15.123: "Just by seeing the peacock-feathered fan, Mukunda dāsa became absorbed in ecstatic love of Godhead and fell from the high platform onto the ground.

CC Madhya 15.124: "The King, fearing that the royal physician had been killed, personally descended and brought him to consciousness.

CC Madhya 15.125: "When the King asked Mukunda, 'Where is it paining you?' Mukunda replied, 'I am not very much pained.'

CC Madhya 15.126: "The King then inquired, 'Mukunda, why did you fall down?'"Mukunda replied, 'My dear King, I have a disease like epilepsy.'

CC Madhya 15.127: "Being extraordinarily intelligent, the King could understand the whole affair. In his estimation, Mukunda was a most uncommon, exalted, liberated personality.

CC Madhya 15.128-129: "Raghunandana is constantly engaged in serving Lord Krishna in the temple. Beside the entrance of the temple is a lake, and on its banks is a kadamba tree, which daily delivers two flowers to be used for Krishna's service."

CC Madhya 15.130: Śrī Caitanya Mahāprabhu again spoke to Mukunda with sweet words: "Your duty is to earn both material and spiritual wealth.

CC Madhya 15.131: "Furthermore, it is the duty of Raghunandana to always engage in Lord Krishna's service. He has no other intention but the service of Lord Krishna."

CC Madhya 15.132: Śrī Caitanya Mahāprabhu then ordered Narahari: "I wish you to remain here with My devotees. In this way the three of you should always execute these three duties for the service of the Lord."

CC Madhya 15.133: Out of His causeless mercy, Śrī Caitanya Mahāprabhu gave the following directions to the brothers Sārvabhauma Bhattācārya and Vidyā-vācaspati.

CC Madhya 15.134: Śrī Caitanya Mahāprabhu said, "In this Age of Kali, Krishna is manifest in two forms — wood and water. Thus, by enabling the conditioned souls to see the wood and bathe in the water, He helps them become liberated.

CC Madhya 15.135: "Lord Jagannātha is the Supreme Lord Himself in the form of wood, and the river Ganges is the Supreme Lord Himself in the form of water.

CC Madhya 15.136: "Sārvabhauma Bhattācārya, you should engage in the worship of Lord Jagannātha Purushottama, and Vācaspati should worship mother Ganges."

CC Madhya 15.137: Śrī Caitanya Mahāprabhu then embraced Murāri Gupta and began to speak about his firm faith in devotional service. This was heard by all the devotees.

CC Madhya 15.138: Śrī Caitanya Mahāprabhu said, "Previously I induced Murāri Gupta again and again to be allured by Lord Krishna. I said to him, 'My dear Gupta, Lord Śrī Krishna, Vrajendra-kumāra, is the supreme sweetness.

CC Madhya 15.139: "'Krishna is the Supreme Personality of Godhead, the origin of all incarnations and the source of everything. He is pure transcendental love itself, and He is the reservoir of all pleasure.

CC Madhya 15.140: "'Krishna is the reservoir of all transcendental qualities. He is like a mine of gems. He is expert at everything, very intelligent and sober, and He is the summit of all transcendental humors.

CC Madhya 15.141: "'His character is very sweet, and His pastimes are melodious. He is expert in intelligence, and thus He enjoys all His pastimes and mellows.'

CC Madhya 15.142: "I then requested Murāri Gupta, 'Worship Krishna and take shelter of Him. But for His service, nothing appeals to the mind.'

CC Madhya 15.143: "In this way, he heard from Me again and again. By My influence, his mind was a little converted.

CC Madhya 15.144: "Murāri Gupta then replied, 'I am Your servant and Your order-carrier. I have no independent existence.'

CC Madhya 15.145: "After this, Murāri Gupta went home and spent the whole night thinking how he would have to give up the association of Raghunātha, Lord Rāmacandra. Thus he was overwhelmed.

CC Madhya 15.146: "Murāri Gupta then began to pray at the lotus feet of Lord Rāmacandra. He prayed that death would come that night because it was not possible for him to give up the service of the lotus feet of Raghunātha.

CC Madhya 15.147: "Thus Murāri Gupta cried the entire night. There was no rest for his mind; therefore he could not sleep but stayed awake the entire night.

CC Madhya 15.148: "In the morning Murāri Gupta came to see Me. Catching hold of My feet and crying, he submitted an appeal.

CC Madhya 15.149: "Murāri Gupta said, 'I have sold my head unto the lotus feet of Raghunātha. I cannot withdraw my head, for that would give me too much pain.

CC Madhya 15.150: "'It is not possible for me to give up the service of Raghunātha's lotus feet. At the same time, if I do not do so I shall break Your order. What can I do?'

CC Madhya 15.151: "In this way Murāri Gupta appealed to Me, saying, 'You are all-merciful, so kindly grant me this mercy: Let me die before You so that all my doubts will be finished.'

CC Madhya 15.152: "Hearing this, I became very happy. I then raised Murāri Gupta and embraced him.

CC Madhya 15.153: "I said to him, 'All glories to you, Murāri Gupta! Your method of worship is very firmly fixed — so much so that even upon My request your mind did not turn.

CC Madhya 15.154: "'The servitor must have love and affection for the lotus feet of the Lord exactly like this. Even if the Lord wants separation, a devotee cannot abandon the shelter of His lotus feet.

CC Madhya 15.155: "'Just to test your firm faith in your Lord, I requested you again and again to change your worship from Lord Rāmacandra to Krishna.'

CC Madhya 15.156: "In this way, I congratulated Murāri Gupta, saying, 'Indeed, you are the incarnation of Hanumān. Consequently you are the eternal servant of Lord Rāmacandra. Why should you give up the worship of Lord Rāmacandra and His lotus feet?'"

CC Madhya 15.157: Śrī Caitanya Mahāprabhu continued, "I accept this Murāri Gupta as My life and soul. When I hear of his humility, it perturbs My very life."

CC Madhya 15.158: Śrī Caitanya Mahāprabhu then embraced Vāsudeva Datta and began to speak of his glories as if He had a thousand mouths.

CC Madhya 15.159: When Caitanya Mahāprabhu glorified him, Vāsudeva Datta immediately became very much embarrassed and shy. He then submitted himself, touching the Lord's lotus feet.

CC Madhya 15.160: Vāsudeva Datta told Caitanya Mahāprabhu, "My dear Lord, You incarnate just to deliver all conditioned souls. I now have one petition, which I wish You would accept.

CC Madhya 15.161: "My Lord, You are certainly able to do whatever You like, and You are indeed merciful. If You so desire, You can very easily do whatever You want.

CC Madhya 15.162: "My Lord, my heart breaks to see the sufferings of all the conditioned souls; therefore I request You to transfer the karma of their sinful lives upon my head.

CC Madhya 15.163: "My dear Lord, let me suffer perpetually in a hellish condition, accepting all the sinful reactions of all living entities. Please finish their diseased material life."

CC Madhya 15.164: When Śrī Caitanya Mahāprabhu heard Vāsudeva Datta's statement, His heart became very soft. Tears flowed from His eyes, and He began to tremble. In a faltering voice He spoke as follows.

CC Madhya 15.165: Accepting Vāsudeva Datta as a great devotee, the Lord said, "Such a statement is not at all astonishing because you are the incarnation of Prahlāda Mahārāja. It appears that Lord Krishna has bestowed complete mercy upon you. There is no doubt about it.

CC Madhya 15.166: "Whatever a pure devotee wants from his master, Lord Krishna doubtlessly grants because He has no duty other than to fulfill the desire of His devotee.

CC Madhya 15.167: "If you desire the deliverance of all living entities within the universe, then all of them can be delivered even without your undergoing the tribulations of sinful activity.

CC Madhya 15.168: "Krishna is not incapable, for He has all potencies. Why would He induce you to suffer the sinful reactions of other living entities?

CC Madhya 15.169: "Whosever welfare you desire immediately becomes a Vaishnava, and Krishna delivers all Vaishnavas from the reactions of their past sinful activities.

CC Madhya 15.170: "'Let me offer my respectful obeisances unto the original Personality of Godhead, Govinda, who regulates the sufferings and enjoyments due to fruitive activity. He does this for everyone — from the heavenly King Indra down to the smallest insect [indra-gopa]. That very Personality of Godhead destroys the karmic reactions of one engaged in devotional service.'

CC Madhya 15.171: "Because of your honest desire, all living entities within the universe will be delivered, for Krishna does not have to do anything to deliver all the living entities of the universe.

CC Madhya 15.172: "Just as there are millions of fruits on the udumbara tree, millions of universes float on the waters of the river Virajā.

CC Madhya 15.173: "The udumbara tree is filled with millions of fruits, and if one falls down and is destroyed, the tree does not even consider the loss.

CC Madhya 15.174: "In the same way, if one universe is vacated due to the living entities' having been liberated, that is a very little thing for Krishna. He does not take it very seriously.

CC Madhya 15.175: "The entire spiritual world constitutes the unlimited opulence of Krishna, and there are innumerable Vaikuntha planets there. The Causal Ocean is considered the surrounding waters of Vaikunthaloka.

CC Madhya 15.176: "Māyā and her unlimited material universes are situated in that Causal Ocean. Indeed, māyā appears to be floating like a pot filled with mustard seeds.

CC Madhya 15.177: "Of the millions of mustard seeds floating in that pot, if one seed is lost, the loss is not at all significant. Similarly, if one universe is lost, it is not significant to Lord Krishna.

CC Madhya 15.178: "To say nothing of one universal mustard seed, even if all the universes and the material energy [māyā] are destroyed, Krishna does not even consider the loss.

CC Madhya 15.179: "If a person possessing millions of wish-fulfilling cows loses one she-goat, he does not consider the loss. Krishna owns all six opulences in full. If the entire material energy is destroyed, what does He lose?"

CC Madhya 15.180: Śrī Caitanya Mahāprabhu continued, "'O my Lord, O unconquerable one, O master of all potencies, please exhibit Your internal potency to conquer the nescience of all moving and inert living entities. Due to nescience, they accept all kinds of faulty things, thus provoking a fearful situation. O Lord, please show Your glories! You can do this very easily, for Your internal potency is beyond the external potency, and You are the reservoir of all opulence. You are also the demonstrator of the material potency. You are also always engaged in Your pastimes in the spiritual world, where You exhibit Your reserved, internal potency, and sometimes You exhibit the external potency by glancing over it. Thus You manifest Your pastimes. The Vedas confirm Your two potencies and accept both types of pastimes due to them.'"

CC Madhya 15.181: In this way, Śrī Caitanya Mahāprabhu described the good qualities of His devotees one after the other. He then embraced them and bade them farewell.

CC Madhya 15.182: Due to the impending separation from Śrī Caitanya Mahāprabhu, all the devotees began to cry. The Lord was also morose due to separation from the devotees.

CC Madhya 15.183: Gadādhara Pandita remained with Śrī Caitanya Mahāprabhu, and he was given a place to live at Yameśvara.

CC Madhya 15.184-185: Śrī Caitanya Mahāprabhu remained at Jagannātha Purī, Nīlācala, with Paramānanda Purī, Jagadānanda, Svarūpa Dāmodara, Dāmodara Pandita, Govinda and Kāśīśvara. It was Śrī Caitanya Mahāprabhu's daily practice to see Lord Jagannātha in the morning.

CC Madhya 15.186: One day Sārvabhauma Bhattācārya came before Śrī Caitanya Mahāprabhu with folded hands and submitted a request.

CC Madhya 15.187: Since all the Vaishnavas had returned to Bengal, there was a good chance that the Lord would accept an invitation.

CC Madhya 15.188: Sārvabhauma Bhattācārya said, "Please accept my invitation for lunch for one month."The Lord replied, "That is not possible, because it is against the religious principles of a sannyāsī."

CC Madhya 15.189: Sārvabhauma then said, "Please accept the invitation for twenty days."But Śrī Caitanya Mahāprabhu replied, "It is not a religious principle of the renounced order."

CC Madhya 15.190: When Sārvabhauma requested Caitanya Mahāprabhu to accept lunch for fifteen days, the Lord said, "I shall accept lunch at your place for one day only."

CC Madhya 15.191: Sārvabhauma Bhattācārya then caught hold of the Lord's lotus feet and submissively begged, "Please accept lunch for at least ten days."

CC Madhya 15.192: In this way, by and by, Śrī Caitanya Mahāprabhu reduced the duration to five days. Thus for five days He regularly accepted the Bhattācārya's invitation to lunch.

CC Madhya 15.193: After this, Sārvabhauma Bhattācārya said, "My Lord, there are ten sannyāsīs with You."

CC Madhya 15.194: Sārvabhauma Bhattācārya then submitted that Paramānanda Purī Gosvāmī would accept a five-day invitation at his place. This had already been settled before the Lord.

CC Madhya 15.195: Sārvabhauma Bhattācārya said, "Dāmodara Svarūpa is my intimate friend. He will come sometimes with You and sometimes alone.

CC Madhya 15.196: "The other eight sannyāsīs will accept invitations for two days each. In this way there will be engagements for each and every day during the entire month.

CC Madhya 15.197: "If all the sannyāsīs came together, it would not be possible for me to pay them proper respects. Therefore I would be an offender.

CC Madhya 15.198: "Sometimes You will come alone to my place, and sometimes You will be accompanied by Svarūpa Dāmodara."

CC Madhya 15.199: Having this arrangement confirmed by Śrī Caitanya Mahāprabhu, the Bhattācārya became very glad and immediately invited the Lord to his house on that very day.

CC Madhya 15.200: Sārvabhauma Bhattācārya's wife was known as Shāthīra Mātā, the mother of Shāthī. She was a great devotee of Śrī Caitanya Mahāprabhu, and she was affectionate like a mother.

CC Madhya 15.201: After returning to his home, Sārvabhauma Bhattācārya gave orders to his wife, and his wife, Shāthīra Mātā, began cooking with great pleasure.

CC Madhya 15.202: At Sārvabhauma Bhattācārya's house, there was always a full stock of food. Whatever spinach, vegetables, fruit and so on were required, he collected and brought back home.

CC Madhya 15.203: Sārvabhauma Bhattācārya personally began to help Shāthīra Mātā cook. She was very experienced, and she knew how to cook nicely.

CC Madhya 15.204: On the southern side of the kitchen were two rooms for offering food, and in one of them the food was offered to Śālagrāma Nārāyana.

CC Madhya 15.205: The other room was for Śrī Caitanya Mahāprabhu's lunch. The Lord's lunchroom was very secluded, and it was newly constructed by the Bhattācārya.

CC Madhya 15.206: The room was so constructed that there was only one door opening on the outside, which served as an entrance for Śrī Caitanya Mahāprabhu. There was another door attached to the kitchen, and it was through this door that the food was brought.

CC Madhya 15.207: First, three mānas of cooked rice — almost six pounds — was poured onto a big banana leaf.

CC Madhya 15.208: Then the whole stack of rice was mixed with so much yellowish and fragrant clarified butter that it began to overflow the leaf.

CC Madhya 15.209: There were a number of pots made of the bark of banana trees and the leaves of the keyā plant. These pots were filled with various cooked vegetables and placed on all sides of the leaf.

CC Madhya 15.210: There were about ten kinds of spinach, a soup called sukhta, which was made with bitter nimba leaves, a pungent preparation made with black pepper, a mild cake made of fried curd, and buttermilk mixed with small fried pieces of dhal.

CC Madhya 15.211: There were preparations of dugdha-tumbī, dugdha-kushmānda, vesara, lāphrā, mocā-ghanta, mocā-bhājā and other vegetables.

CC Madhya 15.212: There were unlimited quantities of vriddha-kushmānda-badī, phula-badī, fruits and various roots.

CC Madhya 15.213: Other preparations included eggplant mixed with newly grown nimba leaves fried together, light badī, fried patola and fried rounds of squash and pumpkin.

CC Madhya 15.214: There was a soup made with fried urad dhal and mung dhal, defeating nectar. There were also sweet chutney and five or six kinds of sour preparations, beginning with badāmla.

CC Madhya 15.215: There were badās made of mung dhal, of urad dhal and of sweet bananas, and there were sweet-rice cakes, coconut cakes and various other cakes.

CC Madhya 15.216: There were kāńji-badā, dugdha-cidā, dugdha-laklakī and various cakes that I am unable to describe.

CC Madhya 15.217: Sweet rice mixed with ghee was poured into an earthen pot and mixed with cāńpā-kalā, condensed milk and mango.

CC Madhya 15.218: Other preparations included a very delicious churned curd and a variety of sandeśa sweetmeats. Indeed, all the various eatables available in Bengal and Orissa were prepared.

CC Madhya 15.219: Thus the Bhattācārya prepared a great variety of food and spread a fine cloth over a white wooden platform.

CC Madhya 15.220: On two sides of the stack of food were pitchers filled with scented cold water. The flowers of the tulasī tree were placed atop the mound of rice.

CC Madhya 15.221: Sārvabhauma Bhattācārya also included several types of food that had been offered to Lord Jagannātha. These included sweetballs known as amrita-gutikā, sweet rice and cakes. All these were kept separate.

CC Madhya 15.222: When everything was ready, Śrī Caitanya Mahāprabhu came there alone after finishing His midday duties. He knew the heart of Sārvabhauma Bhattācārya.

CC Madhya 15.223: After Sārvabhauma Bhattācārya washed the Lord's feet, the Lord entered the room to take His lunch.

CC Madhya 15.224: Śrī Caitanya Mahāprabhu was a little astonished to see the gorgeous arrangement, and gesturing, He spoke to Sārvabhauma Bhattācārya.

CC Madhya 15.225: "This is most uncommon! How was this arrangement of rice and vegetables finished within six hours?

CC Madhya 15.226: "Even a hundred men cooking on a hundred stoves could not possibly finish all these preparations within so short a time.

CC Madhya 15.227: "I hope the food has already been offered to Krishna, since I see there are tulasī flowers on it.

CC Madhya 15.228: "You are most fortunate, and your endeavor is successful, for you have offered such wonderful food to Rādhā-Krishna.

CC Madhya 15.229: "The color of the rice is so attractive and its aroma so good that it appears Rādhā and Krishna have directly taken it.

CC Madhya 15.230: "My dear Bhattācārya, your fortune is very great. How much shall I praise you? I also am very fortunate to be able to take the remnants of this food.

CC Madhya 15.231: "Take away Krishna's sitting place and put it aside. Then give Me prasādam on a different plate."

CC Madhya 15.232: Sārvabhauma Bhattācārya said, "It is not so wonderful, my Lord. Everything has been made possible by the energy and mercy of Him who will eat the food.

CC Madhya 15.233: "My wife and I did not especially exert ourselves in the cooking. He by whose power the food has been prepared knows everything.

CC Madhya 15.234: "Now please sit in this place and take Your lunch."Caitanya Mahāprabhu replied, "This place is worshipable because it was used by Krishna."

CC Madhya 15.235: The Bhattācārya said, "Both the food and the sitting place are the Lord's mercy. If You can eat the remnants of the food, what is the offense in Your sitting in this place?"

CC Madhya 15.236: Caitanya Mahāprabhu then said, "Yes, you have spoken correctly. The śāstras enjoin that the devotee can partake of everything left by Krishna.

CC Madhya 15.237: "'My dear Lord, the garlands, scented substances, garments, ornaments and other such things that have been offered to You may later be used by Your servants. By partaking of these things and eating the remnants of food You have left, we will be able to conquer the illusory energy.'"

CC Madhya 15.238: Śrī Caitanya Mahāprabhu then said, "There is so much food here that it is impossible to eat it all."The Bhattācārya replied, "I know how much You can eat.

CC Madhya 15.239: "After all, at Jagannātha Purī You eat fifty-two times a day, and each time You eat hundreds of buckets filled with prasādam.

CC Madhya 15.240: "At Dvārakā, You keep sixteen thousand queens in sixteen thousand palaces. Also, there are eighteen mothers and numerous friends and relatives of the Yadu dynasty.

CC Madhya 15.241: "In Vrindāvana You also have Your father's elder brothers, Your father's younger brothers, maternal uncles, husbands of Your father's sisters and many cowherd men. There are also cowherd boyfriends, and You eat twice a day, morning and evening, in the house of each and every one.

CC Madhya 15.242: "Indeed," Sārvabhauma Bhattācārya continued, "at the Govardhana-pūjā ceremony You ate stacks of rice. In comparison to that, this small quantity is not even a morsel for You.

CC Madhya 15.243: "You are the Supreme Personality of Godhead, whereas I am a most insignificant living being. Therefore please accept a little quantity of food from my house."

CC Madhya 15.244: Hearing this, Śrī Caitanya Mahāprabhu smiled and sat down to eat. The Bhattācārya, with great pleasure, first offered Him the prasādam from the Jagannātha temple.

CC Madhya 15.245: At this time the Bhattācārya had a son-in-law named Amogha, who was the husband of his daughter Shāthī. Although born in an aristocratic brāhmana family, Amogha was a great faultfinder and blasphemer.

CC Madhya 15.246: Amogha wanted to see Śrī Caitanya Mahāprabhu eat, but he was not allowed to enter. Indeed, the Bhattācārya guarded the threshold of his house with a stick in his hand.

CC Madhya 15.247: However, as soon as the Bhattācārya began distributing prasādam and was a little inattentive, Amogha came in. Seeing the quantity of food, he began to blaspheme.

CC Madhya 15.248: "This much food is sufficient to satisfy ten or twelve men, but this sannyāsī alone is eating so much!"

CC Madhya 15.249: As soon as Amogha said this, Sārvabhauma Bhattācārya turned his eyes upon him. Seeing the Bhattācārya's attitude, Amogha immediately left.

CC Madhya 15.250: The Bhattācārya ran after him to strike him with a stick, but Amogha fled so fast that the Bhattācārya could not catch him.

CC Madhya 15.251: The Bhattācārya then began to curse his son-in-law and call him ill names. When the Bhattācārya returned, he saw that Śrī Caitanya Mahāprabhu was laughing to hear him criticize Amogha.

CC Madhya 15.252: When Shāthī's mother, the Bhattācārya's wife, heard of this incident, she immediately began to strike her head and chest, saying again and again, "Let Shāthī become a widow!"

CC Madhya 15.253: Seeing the lamentation of both husband and wife, Śrī Caitanya Mahāprabhu tried to pacify them. According to their desire, He ate the prasādam and was very satisfied.

CC Madhya 15.254: After Śrī Caitanya Mahāprabhu finished eating, the Bhattācārya poured water for the Lord to wash His mouth, hands and legs and offered Him flavored spices, tulasī-mañjarīs, cloves and cardamom.

CC Madhya 15.255: The Bhattācārya then placed a flower garland over Śrī Caitanya Mahāprabhu and smeared His body with sandalwood pulp. After offering obeisances, the Bhattācārya submitted the following humble statement.

CC Madhya 15.256: "I brought You to my home just to have You blasphemed. This is a great offense. Please excuse me. I beg Your pardon."

CC Madhya 15.257: Śrī Caitanya Mahāprabhu said, "What Amogha has said is correct; therefore it is not blasphemy. What is your offense?"

CC Madhya 15.258: After saying this, Śrī Caitanya Mahāprabhu left and returned to His residence. Sārvabhauma Bhattācārya followed Him.

CC Madhya 15.259: Falling down at the Lord's feet, Sārvabhauma Bhattācārya said many things in self-reproach. The Lord then pacified him and sent him back to his home.

CC Madhya 15.260: After returning to his home, Sārvabhauma Bhattācārya consulted with his wife, the mother of Shāthī. After personally condemning himself, he began to speak as follows.

CC Madhya 15.261: "If the man who blasphemed Śrī Caitanya Mahāprabhu is killed, his sinful action may be atoned."

CC Madhya 15.262: Sārvabhauma Bhattācārya continued, "Or, if I give up my own life, this sinful action may be atoned. However, neither of these ideas is befitting because both bodies belong to brāhmanas.

CC Madhya 15.263: "Instead, I shall never see the face of that blasphemer. I reject him and give up my relationship with him. I shall never even speak his name.

CC Madhya 15.264: "Inform my daughter Shāthī to abandon her relationship with her husband because he has fallen down. When the husband falls down, it is the wife's duty to relinquish the relationship.

CC Madhya 15.265: "'When a husband is fallen, one's relationship with him must be given up.'"

CC Madhya 15.266: That night Amogha, Sārvabhauma Bhattācārya's son-in-law, fled, and in the morning he immediately fell sick with cholera.

CC Madhya 15.267: When the Bhattācārya heard that Amogha was dying of cholera, he thought, "It is the favor of Providence that He is doing what I want to do.

CC Madhya 15.268: "When one offends the Supreme Personality of Godhead, karma immediately takes effect." After saying this, he recited two verses from the revealed scripture.

CC Madhya 15.269: "'What we have had to arrange with great endeavor by collecting elephants, horses, chariots and infantry soldiers has already been accomplished by the Gandharvas.'

CC Madhya 15.270: "'When a person mistreats great souls, his life span, opulence, reputation, religion, possessions and good fortune are all destroyed.'

CC Madhya 15.271: At this time, Gopīnātha Ācārya went to see Śrī Caitanya Mahāprabhu, and the Lord asked him about the events taking place in Sārvabhauma Bhattācārya's house.

CC Madhya 15.272: Gopīnātha Ācārya informed the Lord that both the husband and the wife were fasting and that their son-in-law, Amogha, was dying of cholera.

CC Madhya 15.273: As soon as Caitanya Mahāprabhu heard that Amogha was going to die, He immediately ran to him in great haste. Placing His hand on Amogha's chest, He spoke as follows.

CC Madhya 15.274: "The heart of a brāhmana is by nature very clean; therefore it is a proper place for Krishna to sit.

CC Madhya 15.275: "Why have you allowed the candāla of jealousy to sit here also? In this way you have contaminated a most purified place, your heart.

CC Madhya 15.276: "However, due to the association of Sārvabhauma Bhattācārya, all your contamination is now vanquished. When a person's heart is cleansed of all contamination, he is able to chant the mahā-mantra, Hare Krishna.

CC Madhya 15.277: "Therefore, Amogha, get up and chant the Hare Krishna mahā-mantra! If you do so, Krishna will unfailingly bestow mercy upon you."

CC Madhya 15.278: After hearing Śrī Caitanya Mahāprabhu and being touched by Him, Amogha, who was on his deathbed, immediately stood up and began to chant the holy name of Krishna. Thus he became mad with ecstatic love and began to dance emotionally.

CC Madhya 15.279: While Amogha danced in ecstatic love, he manifested all the ecstatic symptoms — trembling, tears, jubilation, trance, perspiration and a faltering voice. Seeing these waves of ecstatic emotion, Śrī Caitanya Mahāprabhu began to laugh.

CC Madhya 15.280: Amogha then fell before the Lord's lotus feet and submissively said, "O merciful Lord, please excuse my offense."

CC Madhya 15.281: Not only did Amogha beg the Lord's pardon, but he also began slapping his own cheeks, saying, "By this mouth I have blasphemed You."

CC Madhya 15.282: Indeed, Amogha continued slapping his face over and over until his cheeks were swollen. Finally Gopīnātha Ācārya stopped him by catching hold of his hands.

CC Madhya 15.283: After this, Śrī Caitanya Mahāprabhu pacified Amogha by touching his body and saying, "You are the object of My affection because you are the son-in-law of Sārvabhauma Bhattācārya.

CC Madhya 15.284: "Everyone in Sārvabhauma Bhattācārya's house is very dear to Me, including his maids and servants and even his dog. And what to speak of his relatives?

CC Madhya 15.285: "Amogha, always chant the Hare Krishna mahā-mantra and do not commit any further offenses." After giving Amogha this instruction, Śrī Caitanya Mahāprabhu went to Sārvabhauma's house.

CC Madhya 15.286: Upon seeing the Lord, Sārvabhauma Bhattācārya immediately caught hold of His lotus feet. The Lord embraced him and then sat down.

CC Madhya 15.287: Śrī Caitanya Mahāprabhu pacified Sārvabhauma, saying, "After all, Amogha, your son-in-law, is a child. So what is his fault? Why are you fasting, and why are you angry?

CC Madhya 15.288: "Just get up and take your bath and go see the face of Lord Jagannātha. Then return here to eat your lunch. In this way I shall be happy.

CC Madhya 15.289: "I shall stay here until you return to take Lord Jagannātha's remnants for your lunch."

CC Madhya 15.290: Catching hold of Śrī Caitanya Mahāprabhu's lotus feet, the Bhattācārya said, "Why did You bring Amogha back to life? It would have been better had he died."

CC Madhya 15.291: Śrī Caitanya Mahāprabhu said, "Amogha is a child and your son. The father does not take the faults of his son seriously, especially when he is maintaining him.

CC Madhya 15.292: "Now that he has become a Vaishnava, he is offenseless. You can bestow your mercy upon him without hesitation."

CC Madhya 15.293: Sārvabhauma Bhattācārya said, "Please go, my Lord, to see Lord Jagannātha. After taking my bath, I shall go there and then return."

CC Madhya 15.294: Śrī Caitanya Mahāprabhu then told Gopīnātha, "Stay here and inform Me when Sārvabhauma Bhattācārya has taken his prasādam."

CC Madhya 15.295: After saying this, Śrī Caitanya Mahāprabhu went to see Lord Jagannātha. Sārvabhauma Bhattācārya completed his bath, went to see Lord Jagannātha and then returned to his house to accept food.

CC Madhya 15.296: Thereafter, Amogha became an unalloyed devotee of Śrī Caitanya Mahāprabhu. He danced in ecstasy and peacefully chanted the holy name of Lord Krishna.

CC Madhya 15.297: In this way, Śrī Caitanya Mahāprabhu performed His various pastimes. Whoever sees them or hears them recounted becomes truly astonished.

CC Madhya 15.298: Thus Śrī Caitanya Mahāprabhu enjoyed eating in Sārvabhauma Bhattācārya's house. Within that one pastime, many wonderful pastimes were manifested.

CC Madhya 15.299: These are the peculiar characteristics of Śrī Caitanya Mahāprabhu's pastimes. Thus the Lord ate in Sārvabhauma Bhattācārya's house, and in this way Sārvabhauma's love for the Lord has become very well known.

CC Madhya 15.300: Thus I have related the ecstatic love of Sārvabhauma's wife, who is known as the mother of Shāthī. I have also related Śrī Caitanya Mahāprabhu's great mercy, which He manifested by excusing Amogha's offense. He did so due to Amogha's relationship with a devotee.

CC Madhya 15.301: Whoever hears these pastimes of Śrī Caitanya Mahāprabhu with faith and love will attain the shelter of the Lord's lotus feet very soon.

CC Madhya 15.302: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 1

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.1

sārvabhauma-grihe bhuñjan

sva-nindakam amoghakam

ańgī-kurvan sphutām cakre

gaurah svām bhakta-vaśyatām

SYNONYMS

sārvabhauma-grihe — at the house of Sārvabhauma Bhattācārya; bhuñjan — while eating; sva-nindakam — a person who was criticizing Him; amoghakam — named Amogha; ańgī-kurvan — accepting; sphutām — manifested; cakre — made; gaurah — Lord Śrī Caitanya Mahāprabhu; svām — His; bhakta-vaśyatām — obligation to His devotees.

TRANSLATION

While Śrī Caitanya Mahāprabhu was taking prasādam at the house of Sārvabhauma Bhattācārya, Amogha criticized Him. Still, the Lord accepted Amogha, thereby showing how much He was obliged to His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 10

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.10

pūjā-pātre pushpa-tulasī śesha ye āchila

sei saba lañā prabhu ācārye pūjila

SYNONYMS

pūjā-pātre — on the dish that holds flowers and tulasī; pushpa-tulasī — flowers and tulasī; śesha — remaining; ye āchila — whatever there were; sei saba — all of them; lañā — taking; prabhu — Śrī Caitanya Mahāprabhu; ācārye pūjila — worshiped Advaita Ācārya.

TRANSLATION

After being worshiped by Advaita Ācārya, Śrī Caitanya Mahāprabhu would take the dish containing flowers and tulasī and, with whatever paraphernalia remained, worship Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 100

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.100

"nandanandana krishna — mora prāna-nātha"

ei vākye vikāinu tāńra vamśera hāta

SYNONYMS

nanda-nandana krishna — Krishna, the son of Nanda Mahārāja; mora prāna-nātha — my life and soul; ei vākye — because of this statement; vikāinu — I became sold; tāńra — of him; vamśera hāta — in the hands of the descendants.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "'Krishna, the son of Nanda Mahārāja, is my life and soul.' By this statement I am sold into the hands of the descendants of Gunarāja Khān.

PURPORT

The full verse referred to here is:

eka-bhāve vanda hari yoda kari' hāta

nandanandana krishna — mora prāna-nātha

"With folded hands I offer my prayers unto Krishna, Nanda Mahārāja's son, who is my life and soul."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 101

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.101

tomāra ki kathā, tomāra grāmera kukkura

sei mora priya, anya-jana rahu dūra

SYNONYMS

tomāra — of you; ki kathā — what to speak; tomāra — of your; grāmera — village; kukkura — a dog; sei — that; mora — to Me; priya — very dear; anya-jana — others; rahu dūra — apart from.

TRANSLATION

"To say nothing of you, even a dog living in your village is very dear to Me. What, then, to speak of others?"


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 102

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.102

tabe rāmānanda, āra satyarāja khāńna

prabhura carane kichu kaila nivedana

SYNONYMS

tabe — after this; rāmānanda — Rāmānanda Vasu; āra — and; satyarāja khāńna — Satyarāja Khān; prabhura carane — at the lotus feet of Lord Śrī Caitanya Mahāprabhu; kichu — some; kaila — made; nivedana — submission.

TRANSLATION

After this, Rāmānanda Vasu and Satyarāja Khān both submitted questions at the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 103

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.103

grihastha vishayī āmi, ki mora sādhane

śrī-mukhe ājñā kara prabhu — nivedi carane

SYNONYMS

grihastha — householder; vishayī — materialistic man; āmi — I; ki — what; mora sādhane — the process of my advancement in spiritual life; śrī-mukhe — from Your own mouth; ājñā kara — please order; prabhu — my Lord; nivedi carane — I submit unto Your lotus feet.

TRANSLATION

Satyarāja Khān said, "My dear Lord, being a householder and a materialistic man, I do not know the process of advancing in spiritual life. I therefore submit myself unto Your lotus feet and request You to give me orders."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 104

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.104

prabhu kahena, — 'krishna-sevā', 'vaishnava-sevana'

'nirantara kara krishna-nāma-sańkīrtana'

SYNONYMS

prabhu kahena — the Lord replied; krishna-sevā — serving Krishna; vaishnava-sevana — abiding by the orders of Vaishnavas; nirantara — without cessation; kara — do; krishna-nāma-sańkīrtana — chanting of the holy name of Lord Krishna.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "Without cessation continue chanting the holy name of Lord Krishna. Whenever possible, serve Him and His devotees, the Vaishnavas."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 105

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.105

satyarāja bale, — vaishnava ciniba kemane?

ke vaishnava, kaha tāńra sāmānya lakshane

SYNONYMS

satyarāja bale — Satyarāja Khān said; vaishnava — a Vaishnava; ciniba kemane — how shall I recognize; ke vaishnava — who is a Vaishnava; kaha — please say; tāńra — of him; sāmānya lakshane — common symptoms.

TRANSLATION

Upon hearing this, Satyarāja said, "How can I recognize a Vaishnava? Please let me know what a Vaishnava is. What are his common symptoms?"


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 106

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.106

prabhu kahe, — "yāńra mukhe śuni eka-bāra

krishna-nāma, sei pūjya, — śreshtha sabākāra"

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu replied; yāńra mukhe — in whose mouth; śuni — I hear; eka-bāra — once; krishna-nāma — the holy name of Lord Krishna; sei pūjya — he is worshipable; śreshtha sabākāra — the best of all human beings.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "Whoever chants the holy name of Krishna just once is worshipable and is the topmost human being.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura says that a person who simply chants the holy name of Krishna once becomes perfect and should be regarded as a Vaishnava. This is confirmed by Śrīla Rūpa Gosvāmī in his Upadeśāmrita (5): krishneti yasya giri tam manasādriyeta. With such faith in the holy name one may begin a life of Krishna consciousness. But an ordinary person cannot chant the holy name of Krishna with such faith. One should accept the holy name of Krishna to be identical with the Supreme Personality of Godhead, Transcendence Himself. As the Padma Purāna states, "The holy name of Krishna is identical with Krishna and is like a cintāmani gem, a touchstone. That name is Krishna personified in sound and is therefore perfectly transcendental and eternally liberated from material contamination." Thus one should understand that the name "Krishna" and Krishna Himself are identical. Having such faith, one must continue to chant the holy name.

When one is situated on the neophyte platform, one cannot understand the devotional ingredients of a pure, unalloyed devotee. However, when the novice engages in devotional service — especially in Deity worship — and follows the order of a bona fide spiritual master, he is a pure devotee. Anyone can take advantage of hearing about Krishna consciousness from such a devotee and thus gradually become purified. In other words, any devotee who believes that the holy name of the Lord is identical with the Lord is a pure devotee, even though he may be in the neophyte stage. By his association, others may also become Vaishnavas.

One is known as a materialistic devotee if he simply worships the Deity of Hari with faith but does not show proper respect to the devotees and to others. This is stated in Śrīmad-Bhāgavatam (11.2.47):

arcāyām eva haraye pūjām yah śraddhayehate

na tad-bhakteshu cānyeshu sa bhaktah prākritah smritah

Yet even by associating with such a neophyte devotee, one can become a devotee also. When Lord Caitanya was teaching Sanātana Gosvāmī, He said:

śraddhāvān jana haya bhakti-adhikārī

'uttama', 'madhyama', 'kanishtha' — śraddhā-anusārī

yāhāra komala-śraddhā, se 'kanishtha' jana

krame krame teńho bhakta ha-ibe 'uttama'

rati-prema-tāratamye bhakta-taratama

"A person who has attained firm faith is a real candidate for advancing in Krishna consciousness. According to the faith, there are first-class, second-class and neophyte devotees. One who has preliminary faith is called a kanishtha-adhikārī, or a neophyte. The neophyte, however, can become an advanced devotee if he strictly follows the regulative principles set down by the spiritual master. Therefore it is on the basis of faith and attachment to Krishna that one can judge who is a madhyama-adhikārī or an uttama-adhikārī." (Cc. Madhya 22.64, 69, 71)

It is thus concluded that even a neophyte devotee is superior to the karmīs and jñānīs because he has full faith in chanting the holy name of the Lord. A karmī or a jñānī, regardless of his greatness, has no faith in Lord Vishnu, His holy name or His devotional service. One may be advanced religiously, but if he is not trained in devotional service, he has very little credit on the transcendental platform. Even a neophyte devotee engaged in Deity worship in accordance with the regulations set forth by the spiritual master is in a position superior to that of the fruitive worker and speculative philosopher.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 107

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.107

"eka krishna-nāme kare sarva-pāpa kshaya

nava-vidhā bhakti pūrna nāma haite haya

SYNONYMS

eka krishna-nāme — one holy name of Krishna; kare — can do; sarva-pāpa — of all sinful reactions; kshaya — destruction; nava-vidhā — nine processes; bhakti — of devotional service; pūrna — complete; nāma haite — simply by chanting the holy name; haya — are.

TRANSLATION

"Simply by chanting the holy name of Krishna once, a person is relieved from all the reactions of a sinful life. One can complete the nine processes of devotional service simply by chanting the holy name.

PURPORT

The nine types of devotional service are mentioned in Śrīmad-Bhāgavatam (7.5.23):

śravanam kīrtanam vishnoh smaranam pāda-sevanam

arcanam vandanam dāsyam sakhyam ātma-nivedanam

iti pumsārpitā vishnau bhaktiś cen nava-lakshanā

kriyeta bhagavaty addhā tan manye 'dhītam uttamam

"The process of devotional service entails hearing, chanting and remembering the holy name, form, pastimes, qualities and entourage of the Lord, offering service according to the time, place and performer, worshiping the Deity, offering prayers, always considering oneself the eternal servant of Krishna, making friends with Him and dedicating everything unto Him. These nine items of devotional service, when directly offered to Krishna, constitute the highest attainment of life. This is the verdict of the revealed scriptures."

As for being freed from all sinful reactions by chanting the holy name of Krishna only once, one must chant the holy name without committing any offenses. Then chanting one name is sufficient to rescue a living being from all sinful reactions. Such a person who chants the holy name of the Lord offenselessly is very important and woshipable. Indeed, the nine devotional processes, beginning with śravana and kīrtana, can all be attained at once if one simply chants the holy name of the Lord offenselessly.

In this regard, Śrīla Jīva Gosvāmī states in his book Bhakti-sandarbha (173): yadyapi anyā bhaktih kalau kartavyā, tadā; kīrtanākhya-bhakti-samyogenaiva. Out of the nine processes of devotional service, kīrtana is very important. Śrīla Jīva Gosvāmī therefore instructs that the other processes, such as arcana, vandana, dāsya and sakhya, should be executed, but they must be preceded and followed by kīrtana, the chanting of the holy name. We have therefore introduced this system in all of our centers. Arcana, ārati, bhoga offering, Deity dressing and decoration are all preceded and followed by the chanting of the holy name of the Lord — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 108

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.108

dīkshā-puraścaryā-vidhi apekshā nā kare

jihvā-sparśe ā-candāla sabāre uddhāre

SYNONYMS

dīkshā — initiation; puraścaryā — activities before initiation; vidhi — regulative principles; apekshā — reliance on; nā — not; kare — does; jihvā — the tongue; sparśe — by touching; ā-candāla — even the lowest of men, the candāla; sabāre — everyone; uddhāre — delivers.

TRANSLATION

"One does not have to undergo initiation or execute the activities required before initiation. One simply has to vibrate the holy name with his lips. Thus even a man in the lowest class [candāla] can be delivered.

PURPORT

Śrīla Jīva Gosvāmī explains dīkshā in his Bhakti-sandarbha (283):

divyam jñānam yato dadyāt kuryāt pāpasya sańkshayam

tasmāt dīksheti sā proktā deśikais tattva-kovidaih

"Dīkshā is the process by which one can awaken his transcendental knowledge and vanquish all reactions caused by sinful activity. A person expert in the study of the revealed scriptures knows this process as dīkshā." The regulative principles of dīkshā are explained in the Hari-bhakti-vilāsa (2.3-4) and the Bhakti-sandarbha (283). As stated:

dvijānām anupetānām svakarmādhyayanādishu

yathādhikāro nāstīha syāc copanayanād anu

tathātrādīkshitānām tu mantra-devārcanādishu

nādhikāro 'sty atah kuryād ātmānam śiva-samstutam

"Even though born in a brāhmana family, one cannot engage in Vedic rituals without being initiated and having a sacred thread. Although born in a brāhmana family, one becomes a brāhmana only after initiation and the sacred thread ceremony. Unless one is initiated as a brāhmana, one cannot worship the holy name properly."

According to the Vaishnava regulative principles, one must be initiated as a brāhmana. The Hari-bhakti-vilāsa (2.6) quotes the following injunction from the Vishnu-yāmala:

adīkshitasya vāmoru kritam sarvam nirarthakam

paśu-yonim avāpnoti dīkshā-virahito janah

"'Unless one is initiated by a bona fide spiritual master, all his devotional activities are useless. A person who is not properly initiated can descend again into the animal species.'"

Hari-bhakti-vilāsa (2.10) further quotes:

ato gurum pranamyaivam sarva-svam vinivedya ca

grihnīyād vaishnavam mantram dīkshā-pūrvam vidhānatah

"'It is the duty of every human being to surrender to a bona fide spiritual master. Giving him everything — body, mind and intelligence — one must take Vaishnava initiation from him.'"

The Bhakti-sandarbha (298) gives the following quotation from the Tattva-sāgara:

yathā kāñcanatām yāti kāmsyam rasa-vidhānatah

tathā dīkshā-vidhānena dvijatvam jāyate nrinām

"'By chemical manipulation, bell metal is turned into gold when touched by mercury; similarly, when a person is properly initiated, he can acquire the qualities of a brāhmana.'"

The Hari-bhakti-vilāsa (17.11-12), in discussing the puraścaryā process, quotes the following verses from the Agastya-samhitā:

pūjā traikālikī nityam japas tarpanam eva ca

homo brāhmana-bhuktiś ca puraścaranam ucyate

guror labdhasya mantrasya prasādena yathā-vidhi

pañcāńgopāsanā-siddhyai puraś caitad vidhīyate

"'In the morning, afternoon and evening one should worship the Deity, chant the Hare Krishna mantra, offer oblations, perform a fire sacrifice and feed the brāhmanas. These five activities constitute puraścaryā. To attain full success when taking initiation from the spiritual master, one should first perform these puraścaryā processes.'"

The word purah means "before," and caryā means "activities." Due to the necessity of these activities, we do not immediately initiate disciples in the International Society for Krishna Consciousness. For six months, a candidate for initiation must first attend ārati and classes in the śāstras, practice the regulative principles and associate with other devotees. When one is actually advanced in the puraścaryā-vidhi, he is recommended by the local temple president for initiation. It is not that anyone can be suddenly initiated without meeting the requirements. When one is further advanced by chanting the Hare Krishna mantra sixteen rounds daily, following the regulative principles and attending classes, he receives the sacred thread (brahminical recognition) after the second six months.

In the Hari-bhakti-vilāsa (17.4-5, 7) it is stated:

vinā yena na siddhah syān mantro varsha-śatair api

kritena yena labhate sādhako vāñchitam phalam

puraścarana-sampanno mantro hi phala-dhāyakah

atah purashkriyām kuryāt mantra-vit siddhi-kańkshayā

purashkriyā hi mantrānām pradhānam vīryam ucyate

vīrya-hīno yathā dehī sarva-karmasu na kshamah

puraścarana-hīno hi tathā mantrah prakīrtitah

"Without performing the puraścaryā activities, one cannot become perfect even by chanting this mantra for hundreds of years. But one who has undergone the puraścaryā-vidhi process can attain success very easily. If one wishes to perfect his initiation, he must first undergo the puraścaryā activities. The puraścaryā process is the life force by which one is successful in chanting the mantra. Without the life force, one cannot do anything; similarly, without the life force of puraścaryā-vidhi, no mantra can be perfected."

In his Bhakti-sandarbha (283-84), Śrīla Jīva Gosvāmī describes the importance of Deity worship and initiation (dīkshā) as follows:

āvaśyakatvam nāsti, tad vināpi śaranāpattyādīnām ekatarenāpi purushārtha-siddher abhihitatvāt, tathāpi śrī-nāradādi-vartmānusaradbhih śrī-bhagavatā saha sambandha-viśesham dīkshā-vidhānena śrī-guru-carana-sampāditam cikīrshadbhih kritāyām dīkshāyām arcanam avaśyam kriyetaiva.

yadyapi svarūpato nāsti, tathāpi prāyah svabhāvato dehādi-sambandhena kadarya-śīlānām vikshipta-cittānām janānām tat-tat-sańkocī-karanāya śrīmad-rishi-prabhritibhir atrārcana-mārge kvacit kvacit kācit kācin maryādā sthāpitāsti.

"It is Śrīmad-Bhāgavatam's opinion that the process of Deity worship is not actually necessary, just as the specific prescriptions of the Pañcarātra and other scriptures do not have to be followed. The Bhāgavatam enjoins that even without practicing Deity worship one can achieve the complete success of human life by any of the other devotional processes, such as simply offering oneself at the Lord's feet for His protection. Nonetheless, Vaishnavas following the path of Śrī Nārada and his successors endeavor to establish a personal relationship with the Lord by receiving the grace of a bona fide spiritual master through initiation, and in this tradition the devotees are obliged at the time of initiation to begin engaging in Deity worship.

"Although Deity worship is not essential, the material conditioning of most candidates for devotional service requires that they engage in this activity. When we consider their bodily and mental conditions, we find that the character of such candidates is impure and their minds are agitated. Therefore, to rectify this material conditioning the great sage Nārada and others have at different times recommended various kinds of regulations for Deity worship."

Similarly, the Rāmārcana-candrikā states:

vinaiva dīkshām viprendra puraścaryām vinaiva hi

vinaiva nyāsa-vidhinā japa-mātrena siddhi-dā

"O best of the brāhmanas, even without initiation, preliminary purification or acceptance of the renounced order, one can attain perfection in devotional service simply by chanting the Lord's holy name."

In other words, the chanting of the Hare Krishna mahā-mantra is so powerful that it does not depend on official initiation, but if one is initiated and engages in pañcarātra-vidhi (Deity worship), his Krishna consciousness will awaken very soon, and his identification with the material world will be vanquished. The more one is freed from material identification, the more one can realize that the spirit soul is qualitatively as good as the Supreme Soul. At such a time, when one is situated on the absolute platform, one can understand that the holy name of the Lord and the Lord Himself are identical. At that stage of realization, the holy name of the Lord, the Hare Krishna mantra, cannot be identified with any material sound. If one accepts the Hare Krishna mahā-mantra as a material vibration, he falls down. One should worship and chant the holy name of the Lord by accepting it as the Lord Himself. One should therefore be initiated properly according to revealed scriptures under the direction of a bona fide spiritual master. Although chanting the holy name is good for both the conditioned and liberated soul, it is especially beneficial to the conditioned soul because by chanting it one is liberated. When a person who chants the holy name is liberated, he attains the ultimate perfection by returning home, back to Godhead. In the words of Śrī Caitanya-caritāmrita (Ādi 7.73):

krishna-mantra haite habe samsāra-mocana

krishna-nāma haite pābe krishnera carana

"Simply by chanting the holy name of Krishna one can obtain freedom from material existence. Indeed, simply by chanting the Hare Krishna mantra one will be able to see the lotus feet of the Lord."

The offenseless chanting of the holy name does not depend on the initiation process. Although initiation may depend on puraścaryā or puraścarana, the actual chanting of the holy name does not depend on puraścaryā-vidhi, or the regulative principles. If one chants the holy name even once without committing an offense, he attains all success. During the chanting of the holy name, the tongue must work. Simply by chanting the holy name, one is immediately delivered. The tongue is sevonmukha-jihvā — it is controlled by service. One whose tongue is engaged in tasting material things and also talking about them cannot use the tongue for absolute realization.

atah śrī-krishna-nāmādi na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau svayam eva sphuraty adah

[BRS. 1.2.234]

"With the material senses one cannot understand the transcendental holy name of the Lord or His form, activities and pastimes. But when one actually engages in devotional service, utilizing the tongue, the Lord is revealed." As it is said in the Caitanya-caritāmrita (Madhya 17.134):

ataeva krishnera 'nāma', 'deha', 'vilāsa',

prākritendriya-grāhya nahe, haya sva-prakāśa

"The holy name of Krishna, His body and His pastimes cannot be understood by the blunt material senses. They are manifested independently."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 109

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.109

anushańga-phale kare samsārera kshaya

citta ākarshiyā karāya krishne premodaya

SYNONYMS

anushańga-phale — as a simultaneous result; kare — does; samsārera kshaya — annihilation of entanglement in the material world; citta — thought; ākarshiyā — attracting; karāya — causes; krishne — unto Lord Krishna; prema-udaya — arousal of transcendental love.

TRANSLATION

"By chanting the holy name of the Lord, one dissolves his entanglement in material activities. After this, one becomes very much attracted to Krishna, and thus dormant love for Krishna is awakened.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 11

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.11

"yo 'si so 'si namo 'stu te" ei mantra pade

mukha-vādya kari' prabhu hāsāya ācāryere

SYNONYMS

yah asi — whatever You are; sah asi — so You are; namah astu te — I offer My respects unto You; ei mantra pade — chants this mantra; mukha-vādya kari' — making a sound within the mouth; prabhu — Lord Śrī Caitanya Mahāprabhu; hāsāya — causes to laugh; ācāryere — Advaita Ācārya.

TRANSLATION

Śrī Caitanya Mahāprabhu would worship Advaita Ācārya by chanting the mantra "Whatever You are, You are — but I offer My respects unto You." In addition, the Lord would make some sounds within His mouth that would make Advaita Ācārya laugh.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 110

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.110

ākrishtih krita-cetasām su-manasām uccātanam cāmhasām

ācandālam amūka-loka-sulabho vaśyaś ca mukti-śriyah

no dīkshām na ca sat-kriyām na ca puraścaryām manāg īkshate

mantro 'yam rasanā-sprig eva phalati śrī-krishna-nāmātmakah

SYNONYMS

ākrishtih — attraction; krita-cetasām — of saintly persons; su-manasām — of the most liberal-minded; uccātanam — annihilator; ca — also; amhasām — of sinful reactions; ā-candālam — even to the candālas; amūka — except the dumb; loka-su-labhah — very easy to achieve for all persons; vaśyah — full controller; ca — and; mukti-śriyah — of the opulence of liberation; na u — not; dīkshām — initiation; na — not; ca — also; sat-kriyām — pious activities; na — not; ca — also; puraścaryām — regulative principles before initiation; manāk — slightly; īkshate — depends upon; mantrah — mantra; ayam — this; rasanā — tongue; sprik — touching; eva — simply; phalati — is fruitful; śrī-krishna-nāma-ātmakah — consisting of the holy name of Lord Krishna.

TRANSLATION

"'The holy name of Lord Krishna is an attractive feature for many saintly, liberal people. It is the annihilator of all sinful reactions and is so powerful that, save for the dumb who cannot chant it, it is readily available to everyone, including the lowest type of man, the candāla. The holy name of Krishna is the controller of the opulence of liberation, and it is identical with Krishna. When a person simply chants the holy name with his tongue, immediate effects are produced. Chanting the holy name does not depend on initiation, pious activities or the puraścaryā regulative principles generally observed before initiation. The holy name does not wait for any of these activities. It is self-sufficient.'"

PURPORT

This verse is found in the Padyāvalī (29), an anthology of verses compiled by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 111

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.111

"ataeva yāńra mukhe eka krishna-nāma

sei ta' vaishnava, kariha tāńhāra sammāna"

SYNONYMS

ataeva — therefore; yāńra mukhe — in whose mouth; eka — one; krishna-nāma — the holy name of Krishna; sei ta' vaishnava — he is a Vaishnava; kariha — offer; tāńhāra — to him; sammāna — respect.

TRANSLATION

Śrī Caitanya Mahāprabhu then finally advised, "One who is chanting the Hare Krishna mantra is understood to be a Vaishnava; therefore you should offer all respects to him."

PURPORT

In his Upadeśāmrita (5), Śrīla Rūpa Gosvāmī states: krishneti yasya giri tam manasādriyeta dīkshāsti cet pranatibhiś ca bhajantam īśam. An advanced devotee should respect a person who has been initiated by a bona fide spiritual master and who is situated on the transcendental platform, chanting the holy name with faith and obeisances and following the instructions of the spiritual master. Śrīla Bhaktivinoda Thākura comments that serving Vaishnavas is most important for householders. Whether a Vaishnava is properly initiated or not is not a subject for consideration. One may be initiated and yet contaminated by the Māyāvāda philosophy, but a person who chants the holy name of the Lord offenselessly will not be so contaminated. A properly initiated Vaishnava may be imperfect, but one who chants the holy name of the Lord offenselessly is all-perfect. Although he may apparently be a neophyte, he still has to be considered a pure, unalloyed Vaishnava. It is the duty of the householder to offer respects to such an unalloyed Vaishnava. This is Śrī Caitanya Mahāprabhu's instruction.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 112

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.112

khandera mukunda-dāsa, śrī-raghunandana

śrī-narahari, — ei mukhya tina jana

SYNONYMS

khandera — of the place known as Khanda; mukunda-dāsa — Mukunda dāsa; śrī-raghunandana — Śrī Raghunandana; śrī-narahari — Śrī Narahari; ei — these; mukhya — chief; tina — three; jana — persons.

TRANSLATION

Śrī Caitanya Mahāprabhu then turned His attention to three persons — Mukunda dāsa, Raghunandana and Śrī Narahari — inhabitants of the place called Khanda.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 113

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.113

mukunda dāsere puche śacīra nandana

'tumi — pitā, putra tomāra — śrī-raghunandana?

SYNONYMS

mukunda dāsere — unto Mukunda dāsa; puche — inquired; śacīra nandana — the son of mother Śacī; tumi — you; pitā — father; putra — son; tomāra — your; śrī-raghunandana — Śrī Raghunandana.

TRANSLATION

Śrī Caitanya Mahāprabhu, the son of mother Śacī, next asked Mukunda dāsa, "You are the father, and your son is Raghunandana. Is that so?


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 114

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.114

kibā raghunandana — pitā, tumi — tāra tanaya?

niścaya kariyā kaha, yāuka samśaya'

SYNONYMS

kibā — or; raghunandana — Raghunandana; pitā — father; tumi — you; tāra — his; tanaya — son; niścaya kariyā — making certain; kaha — just speak; yāuka samśaya — let My doubts be dissipated.

TRANSLATION

"Or is Śrīla Raghunandana your father and you are his son? Please let Me know the facts so that My doubts will go away."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 115

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.115

mukunda kahe, — raghunandana mora 'pitā' haya

āmi tāra 'putra', — ei āmāra niścaya

SYNONYMS

mukunda kahe — Mukunda dāsa replied; raghunandana — my son Raghunandana; mora — my; pitā — father; haya — is; āmi — I; tāra — his; putra — son; ei — this; āmāra — my; niścaya — decision.

TRANSLATION

Mukunda replied, "Raghunandana is my father, and I am his son. This is my decision.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 116

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.116

āmā sabāra krishna-bhakti raghunandana haite

ataeva pitā — raghunandana āmāra niścite

SYNONYMS

āmā sabāra — of all of us; krishna-bhakti — devotion to Krishna; raghunandana haite — because of Raghunandana; ataeva — therefore; pitā — father; raghunandana — Raghunandana; āmāra niścite — my decision.

TRANSLATION

"All of us have attained devotion to Krishna due to Raghunandana. Therefore in my mind he is my father."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 117

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.117

śuni' harshe kahe prabhu — "kahile niścaya

yāńhā haite krishna-bhakti sei guru haya"

SYNONYMS

śuni' — hearing; harshe — in great jubilation; kahe prabhu — Śrī Caitanya Mahāprabhu said; kahile niścaya — you have spoken correctly; yāńhā haite — from whom; krishna-bhakti — devotion to Krishna; sei — that person; guru haya — is the spiritual master.

TRANSLATION

Hearing Mukunda dāsa give this proper decision, Śrī Caitanya Mahāprabhu confirmed it, saying, "Yes, it is correct. One who awakens devotion to Krishna is certainly the spiritual master."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 118

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.118

bhaktera mahimā prabhu kahite pāya sukha

bhaktera mahimā kahite haya pañca-mukha

SYNONYMS

bhaktera mahimā — the glories of a devotee; prabhu — Śrī Caitanya Mahāprabhu; kahite — to speak; pāya sukha — gets happiness; bhaktera mahimā — the glories of a devotee; kahite — to speak; haya — becomes; pañca-mukha — five-faced.

TRANSLATION

Śrī Caitanya Mahāprabhu became very happy just to speak of the glories of His devotees. Indeed, when He spoke of their glories, it was as if He had five faces.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 119

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.119

bhakta-gane kahe, — śuna mukundera prema

nigūdha nirmala prema, yena dagdha hema

SYNONYMS

bhakta-gane kahe — Śrī Caitanya Mahāprabhu informed His devotees; śuna — please hear; mukundera prema — Mukunda's love of Godhead; nigūdha — very deep; nirmala — pure; prema — ecstatic love; yena — as if; dagdha — clarified; hema — gold.

TRANSLATION

Śrī Caitanya Mahāprabhu then informed all His devotees, "Please hear about Mukunda's love of Godhead. It is a very deep and pure love and can only be compared to purified gold.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 12

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.12

ei-mata anyonye karena namaskāra

prabhure nimantrana kare ācārya bāra bāra

SYNONYMS

ei-mata — in this way; anyonye — to one another; karena — offer; namaskāra — obeisances; prabhure — unto Lord Caitanya Mahāprabhu; nimantrana — invitation; kare — does; ācārya — Advaita Ācārya; bāra bāra — again and again.

TRANSLATION

In this way Advaita Ācārya and Śrī Caitanya Mahāprabhu would offer Their respectful obeisances unto each other. Then Advaita Ācārya would extend an invitation to Śrī Caitanya Mahāprabhu again and again.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 120

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.120

bāhye rāja-vaidya ińho kare rāja-sevā

antare krishna-prema ińhāra jānibeka kebā

SYNONYMS

bāhye — externally; rāja-vaidya — royal physician; ińho — he; kare — performs; rāja-sevā — government service; antare — within the heart; krishna-prema — love of Krishna; ińhāra — of Mukunda dāsa; jānibeka — can know; kebā — who.

TRANSLATION

"Mukunda dāsa externally appears to be a royal physician engaged in governmental service, but internally he has a deep love for Krishna. Who can understand his love?

PURPORT

Unless Śrī Krishna Caitanya Mahāprabhu discloses the fact, no one can understand who is actually a great devotee of the Lord engaged in His service. It is therefore said in the Caitanya-caritāmrita (Madhya 23.39), tāńra vākya, kriyā, mudrā vijñeha nā bujhaya: even the most perfect and learned scholar cannot understand a Vaishnava's activities. A Vaishnava may be engaged in governmental service or in a professional business so that externally one cannot understand his position. Internally, however, he may be a nitya-siddha Vaishnava — that is, an eternally liberated Vaishnava. Externally Mukunda dāsa was a royal physician, but internally he was the most liberated paramahamsa devotee. Śrī Caitanya Mahāprabhu knew this very well, but ordinary men could not understand it, for the activities and plans of a Vaishnava cannot be understood by ordinary men. However, Śrī Caitanya Mahāprabhu and His representative understand everything about a devotee, even though the devotee may externally pretend to be an ordinary householder and professional businessman.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 121

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.121

eka dina mleccha-rājāra ucca-tuńgite

cikitsāra bāt kahe tāńhāra agrete

SYNONYMS

eka dina — one day; mleccha-rājāra — of the Muslim King; ucca-tuńgite — on a high platform; cikitsāra bāt — talk of medical treatment; kahe — was speaking; tāńhāra agrete — before him.

TRANSLATION

"One day Mukunda dāsa, the royal physician, was seated with the Muslim King on a high platform and was telling the King about medical treatment.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 122

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.122

hena-kāle eka mayūra-pucchera ādānī

rāja-śiropari dhare eka sevaka āni'

SYNONYMS

hena-kāle — at this time; eka — one; mayūra-pucchera — of peacock feathers; ādānī — fan; rāja-śira-upari — above the head of the King; dhare — holds; eka — one; sevaka — servant; āni' — bringing.

TRANSLATION

"While the King and Mukunda dāsa were conversing, a servant brought a fan made of peacock feathers to shade the King's head from the sun. Consequently he held the fan above the King's head.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 123

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.123

śikhi-piccha dekhi' mukunda premāvishta hailā

ati-ucca tuńgi haite bhūmite padilā

SYNONYMS

śikhi-piccha — peacock feathers; dekhi' — seeing; mukunda — Mukunda dāsa; prema-āvishta hailā — became ecstatic in love of Godhead; ati-ucca — very high; tuńgi — platform; haite — from; bhūmite — on the ground; padilā — fell down.

TRANSLATION

"Just by seeing the peacock-feathered fan, Mukunda dāsa became absorbed in ecstatic love of Godhead and fell from the high platform onto the ground.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 124

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.124

rājāra jñāna, — rāja-vaidyera ha-ila marana

āpane nāmiyā tabe karāila cetana

SYNONYMS

rājāra jñāna — the King thought; rāja-vaidyera — of the royal physician; ha-ila marana — there was death; āpane — personally; nāmiyā — getting down; tabe — thereupon; karāila cetana — brought him to consciousness.

TRANSLATION

"The King, fearing that the royal physician had been killed, personally descended and brought him to consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 125

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.125

rājā bale — vyathā tumi pāile kona thāñi?

mukunda kahe, — ati-bada vyathā pāi nāi

SYNONYMS

rājā bale — the King said; vyathā — pain; tumi pāile — you have gotten; kona thāñi — where; mukunda kahe — Mukunda replied; ati-bada vyathā — very much pain; pāi nāi — I have not gotten.

TRANSLATION

"When the King asked Mukunda, 'Where is it paining you?' Mukunda replied, 'I am not very much pained.'


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 126

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.126

rājā kahe, — mukunda, tumi padilā ki lāgi'?

mukunda kahe, rājā, mora vyādhi āche mrigī

SYNONYMS

rājā kahe — the King inquired; mukunda — O Mukunda; tumi padilā — you fell; ki lāgi' — for what reason; mukunda kahe — Mukunda replied; rājā — my dear King; mora — of me; vyādhi — disease; āche — is; mrigī — epilepsy.

TRANSLATION

"The King then inquired, 'Mukunda, why did you fall down?'

"Mukunda replied, 'My dear King, I have a disease like epilepsy.'


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 127

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.127

mahā-vidagdha rājā, sei saba jāne

mukundere haila tāńra 'mahā-siddha'-jñāne

SYNONYMS

mahā-vidagdha — highly intelligent; rājā — the King; sei — he; saba jāne — knows everything; mukundere — upon Mukunda; haila — was; tāńra — his; mahā-siddha-jñāne — calculation as the most perfect devotee.

TRANSLATION

"Being extraordinarily intelligent, the King could understand the whole affair. In his estimation, Mukunda was a most uncommon, exalted, liberated personality.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verses 128-129

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.128-129

raghunandana sevā kare krishnera mandire

dvāre pushkarinī, tāra ghātera upare

kadambera eka vrikshe phute bāra-māse

nitya dui phula haya krishna-avatamse

SYNONYMS

raghunandana — Raghunandana; sevā kare — serves; krishnera mandire — in the temple of Lord Krishna; dvāre — near the door; pushkarinī — a lake; tāra — of it; ghātera upare — on the bank; kadambera — of kadamba flowers; eka vrikshe — on one tree; phute — blossom; bāra-māse — all year around; nitya — daily; dui phala — two flowers; haya — become; krishna-avatamse — decoration for Lord Krishna.

TRANSLATION

"Raghunandana is constantly engaged in serving Lord Krishna in the temple. Beside the entrance of the temple is a lake, and on its banks is a kadamba tree, which daily delivers two flowers to be used for Krishna's service."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 13

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.13

ācāryera nimantrana — āścarya-kathana

vistāri' varniyāchena dāsa-vrindāvana

SYNONYMS

ācāryera nimantrana — the invitation of Advaita Ācārya; āścarya-kathana — wonderful story; vistāri' — very vividly; varniyāchena — described; dāsa-vrindāvana — Vrindāvana dāsa Thākura.

TRANSLATION

Indeed, Śrī Advaita Ācārya's invitation is another wonderful story. It has been very vividly described by Vrindāvana dāsa Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 130

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.130

mukundere kahe punah madhura vacana

'tomāra kārya — dharme dhana-upārjana

SYNONYMS

mukundere — to Mukunda; kahe — Lord Caitanya Mahāprabhu says; punah — again; madhura vacana — sweet words; tomāra kārya — your duty; dharme dhana-upārjana — to earn both material and spiritual wealth.

TRANSLATION

Śrī Caitanya Mahāprabhu again spoke to Mukunda with sweet words: "Your duty is to earn both material and spiritual wealth.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 131

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.131

raghunandanera kārya — krishnera sevana

krishna-sevā vinā ińhāra anya nāhi mana

SYNONYMS

raghunandanera kārya — the duty of Raghunandana; krishnera sevana — worshiping Lord Krishna; krishna-sevā vinā — except for worshiping Krishna; ińhāra — of him; anya — other; nāhi — there is not; mana — intention.

TRANSLATION

"Furthermore, it is the duty of Raghunandana to always engage in Lord Krishna's service. He has no other intention but the service of Lord Krishna."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 132

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.132

narahari rahu āmāra bhakta-gana-sane,

ei tina kārya sadā karaha tina jane'

SYNONYMS

narahari — Narahari; rahu — let him remain; āmāra — My; bhakta-gana-sane — along with other devotees; ei tina kārya — these three divisions of duty; sadā — always; karaha — execute; tina jane — you three persons.

TRANSLATION

Śrī Caitanya Mahāprabhu then ordered Narahari: "I wish you to remain here with My devotees. In this way the three of you should always execute these three duties for the service of the Lord."

PURPORT

Śrī Caitanya Mahāprabhu set forth three duties for three different people. Mukunda was to earn money and follow the religious principles, whereas Narahari was to remain with the Lord's devotees, and Raghunandana was to engage in the Lord's service in the temple. Thus one person worships in the temple, another earns money honestly by executing his professional duty, and yet another preaches Krishna consciousness with the devotees. Apparently these three types of service appear separate, but actually they are not. When Krishna or Śrī Caitanya Mahāprabhu is the center, everyone can engage in different activities for the service of the Lord. That is the verdict of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 133

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.133

sārvabhauma, vidyā-vācaspati, — dui bhāi

dui-jane kripā kari' kahena gosāñi

SYNONYMS

sārvabhauma — Sārvabhauma Bhattācārya; vidyā-vācaspati — Vidyā-vācaspati; dui bhāi — two brothers; dui-jane — unto the two; kripā kari' — out of His causeless mercy; kahena — says; gosāñi — Śrī Caitanya Mahāprabhu.

TRANSLATION

Out of His causeless mercy, Śrī Caitanya Mahāprabhu gave the following directions to the brothers Sārvabhauma Bhattācārya and Vidyā-vācaspati.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 134

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.134

'dāru'-jala'-rūpe krishna prakata samprati

'daraśana'-'snāne' kare jīvera mukati

SYNONYMS

dāru — wood; jala — water; rūpe — in the forms of; krishna — Lord Krishna; prakata — manifested; samprati — at the present moment; daraśana — by seeing; snāne — by bathing; kare — does; jīvera mukati — the deliverance of the conditioned souls.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "In this Age of Kali, Krishna is manifest in two forms — wood and water. Thus, by enabling the conditioned souls to see the wood and bathe in the water, He helps them become liberated.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 135

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.135

'dāru-brahma'-rūpe — sākshāt śrī-purushottama

bhāgīrathī hana sākshāt 'jala-brahma'-sama

SYNONYMS

dāru-brahma-rūpe — in the form of Brahman as wood; sākshāt — directly; śrī-purushottama — Lord Jagannātha; bhāgīrathī — the river Ganges; hana — is; sākshāt — directly; jala-brahma-sama — the Supreme in the form of water.

TRANSLATION

"Lord Jagannātha is the Supreme Lord Himself in the form of wood, and the river Ganges is the Supreme Lord Himself in the form of water.

PURPORT

The Vedas enjoin, sarvam khalv idam brahma: everything is the energy of the Supreme Personality of Godhead, the Supreme Brahman or Parambrahma. Parasya brahmanah śaktis tathedam akhilam jagat: everything is a manifestation of the energy of the Supreme Brahman. Since the energy and energetic are identical, actually everything is Krishna, Parambrahma. In the Bhagavad-gītā (9.4) Lord Krishna confirms this:

mayā tatam idam sarvam jagad avyakta-mūrtinā

mat-sthāni sarva-bhūtāni na cāham teshv avasthitah

"By Me, in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them."

Krishna is spread throughout the whole universe in His impersonal form. Since everything is a manifestation of the Lord's energy, the Lord can manifest Himself through any energy. In this age, the Lord is manifest through wood as Lord Jagannātha, and He is manifest through water as the river Ganges. Therefore Śrī Caitanya Mahāprabhu ordered the two brothers — Sārvabhauma Bhattācārya and Vidyā-vācaspati — to worship Lord Jagannātha and the river Ganges.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 136

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.136

sārvabhauma, kara 'dāru-brahma'-ārādhana

vācaspati, kara jala-brahmera sevana

SYNONYMS

sārvabhauma — O Sārvabhauma; kara — be engaged in; dāru-brahma — of wooden Brahman; ārādhana — worship; vācaspati — and you, Vācaspati; kara — do; jala-brahmera — of Parambrahma manifested in water; sevana — worship.

TRANSLATION

"Sārvabhauma Bhattācārya, you should engage in the worship of Lord Jagannātha Purushottama, and Vācaspati should worship mother Ganges."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 137

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.137

murāri-guptere prabhu kari' ālińgana

tāńra bhakti-nishthā kahena, śune bhakta-gana

SYNONYMS

murāri-guptere — Murāri Gupta; prabhu — Lord Śrī Caitanya Mahāprabhu; kari' ālińgana — embracing; tāńra — his; bhakti-nishthā — faith in devotional service; kahena — says; śune bhakta-gana — all the devotees hear.

TRANSLATION

Śrī Caitanya Mahāprabhu then embraced Murāri Gupta and began to speak about his firm faith in devotional service. This was heard by all the devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 138

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.138

pūrve āmi ińhāre lobhāila bāra bāra

parama madhura, gupta, vrajendra-kumāra

SYNONYMS

pūrve — previously; āmi — I; ińhāre — him; lobhāila — induced to be allured; bāra bāra — again and again; parama madhura — very sweet; gupta — O Gupta; vrajendra-kumāra — Lord Krishna, the son of Nanda Mahārāja.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Previously I induced Murāri Gupta again and again to be allured by Lord Krishna. I said to him, 'My dear Gupta, Lord Śrī Krishna, Vrajendra-kumāra, is the supreme sweetness.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 139

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.139

svayam bhagavān krishna — sarvāmśī, sarvāśraya

viśuddha-nirmala-prema, sarva-rasamaya

SYNONYMS

svayam bhagavān krishna — Lord Krishna is the Supreme Personality of Godhead; sarva-amśī — the source of all others; sarva-āśraya — the reservoir of all energies; viśuddha — transcendental; nirmala — free from all material contamination; prema — love; sarva-rasa-maya — the reservoir of all pleasure.

TRANSLATION

"'Krishna is the Supreme Personality of Godhead, the origin of all incarnations and the source of everything. He is pure transcendental love itself, and He is the reservoir of all pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 14

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.14

punarukti haya, tāhā nā kailuń varnana

āra bhakta-gana kare prabhure nimantrana

SYNONYMS

punah-ukti — repetition; haya — there is; tāhā — that; nā — not; kailuń — I have done; varnana — description; āra bhakta-gana — other devotees; kare — do; prabhure — unto Lord Caitanya Mahāprabhu; nimantrana — invitation.

TRANSLATION

Since Advaita Ācārya's invitation has been described by Vrindāvana dāsa Thākura, I shall not repeat the story. But I shall say that other devotees also extended invitations to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 140

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.140

sakala-sadguna-vrinda-ratna-ratnākara

vidagdha, catura, dhīra, rasika-śekhara

SYNONYMS

sakala — all; sat-guna — transcendental qualities; vrinda — multitude; ratna — of gems; ratna-ākara — the mine; vidagdha — intelligent; catura — expert; dhīra — sober; rasika-śekhara — master of all transcendental humors.

TRANSLATION

"'Krishna is the reservoir of all transcendental qualities. He is like a mine of gems. He is expert at everything, very intelligent and sober, and He is the summit of all transcendental humors.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 141

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.141

madhura-caritra krishnera madhura-vilāsa

cāturya-vaidagdhya kare yāńra līlā-rasa

SYNONYMS

madhura-caritra — pleasing character; krishnera — of Lord Krishna; madhura-vilāsa — melodious pastimes; cāturya — expertise; vaidagdhya — intelligence; kare — manifests; yāńra — whose; līlā — of pastimes; rasa — mellows.

TRANSLATION

"'His character is very sweet, and His pastimes are melodious. He is expert in intelligence, and thus He enjoys all His pastimes and mellows.'


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 142

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.142

sei krishna bhaja tumi, hao krishnāśraya

krishna vinā anya-upāsanā mane nāhi laya

SYNONYMS

sei krishna — that Lord Krishna; bhaja tumi — engage yourself in His service; hao krishna-āśraya — take shelter of Krishna; krishna vinā — except for Krishna; anya-upāsanā — any other worship; mane nāhi laya — does not appeal to the mind.

TRANSLATION

"I then requested Murāri Gupta, 'Worship Krishna and take shelter of Him. But for His service, nothing appeals to the mind.'


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 143

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.143

ei-mata bāra bāra śuniyā vacana

āmāra gaurave kichu phiri' gela mana

SYNONYMS

ei-mata — in this way; bāra bāra — again and again; śuniyā vacana — hearing these words; āmāra gaurave — because of My influence; kichu — somewhat; phiri' gela — transformed; mana — his mind.

TRANSLATION

"In this way, he heard from Me again and again. By My influence, his mind was a little converted.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 144

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.144

āmāre kahena, — āmi tomāra kińkara

tomāra ājñākārī āmi nāhi svatantara

SYNONYMS

āmāre kahena — he said unto Me; āmi — I; tomāra kińkara — Your servant; tomāra ājñā-kārī — Your order-carrier; āmi — I; nāhi — am not; svatantara — independent.

TRANSLATION

"Murāri Gupta then replied, 'I am Your servant and Your order-carrier. I have no independent existence.'


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 145

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.145

eta bali' ghare gela, cinti' rātri-kāle

raghunātha-tyāga-cintāya ha-ila vikale

SYNONYMS

eta bali' — saying this; ghare gela — went to his house; cinti' — thinking; rātri-kāle — at night; raghunātha — Lord Rāmacandra; tyāga — giving up; cintāya — by thoughts of; ha-ila vikale — became overwhelmed.

TRANSLATION

"After this, Murāri Gupta went home and spent the whole night thinking how he would have to give up the association of Raghunātha, Lord Rāmacandra. Thus he was overwhelmed.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 146

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.146

kemane chādiba raghunāthera carana

āji rātrye prabhu mora karāha marana

SYNONYMS

kemane chādiba — how shall I give up; raghunāthera carana — the lotus feet of Lord Raghunātha; āji rātrye — this night; prabhu — O Lord Raghunātha; mora — my; karāha marana — please cause death.

TRANSLATION

"Murāri Gupta then began to pray at the lotus feet of Lord Rāmacandra. He prayed that death would come that night because it was not possible for him to give up the service of the lotus feet of Raghunātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 147

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.147

ei mata sarva-rātri karena krandana

mane soyāsti nāhi, rātri kaila jāgarana

SYNONYMS

ei mata — in this way; sarva-rātri — the whole night; karena krandana — cried; mane — in the mind; soyāsti nāhi — there is no rest; rātri — the whole night; kaila — kept; jāgarana — awake.

TRANSLATION

"Thus Murāri Gupta cried the entire night. There was no rest for his mind; therefore he could not sleep but stayed awake the entire night.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 148

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.148

prātah-kāle āsi' mora dharila carana

kāndite kāndite kichu kare nivedana

SYNONYMS

prātah-kāle — in the morning; āsi' — coming; mora — My; dharila — caught hold of; carana — feet; kāndite kāndite — continuously crying; kichu kare nivedana — submits some appeals.

TRANSLATION

"In the morning Murāri Gupta came to see Me. Catching hold of My feet and crying, he submitted an appeal.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 149

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.149

raghunāthera pāya muñi veciyāchoń māthā

kādhite nā pāri māthā, mane pāi vyathā

SYNONYMS

raghunāthera pāya — unto the lotus feet of Lord Raghunātha; muñi — I; veciyāchoń — sold; māthā — head; kādhite — to cut off; nā pāri — I am unable; māthā — my head; mane — in my mind; pāi vyathā — I get too much pain.

TRANSLATION

"Murāri Gupta said, 'I have sold my head unto the lotus feet of Raghunātha. I cannot withdraw my head, for that would give me too much pain.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 15

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.15

eka eka dina eka eka bhakta-grihe mahotsava

prabhu-sańge tāhāń bhojana kare bhakta saba

SYNONYMS

eka eka dina — each and every day; eka eka bhakta-grihe — in the house of one devotee after another; mahotsava — festival; prabhu-sańge — with Lord Śrī Caitanya Mahāprabhu; tāhāń — there; bhojana — lunch; kare — accept; bhakta — devotees; saba — all.

TRANSLATION

Day after day, one devotee after another would invite Śrī Caitanya Mahāprabhu and the other devotees to lunch and would also hold a festival.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 150

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.150

śrī-raghunātha-carana chādāna nā yāya

tava ājñā-bhańga haya, ki karoń upāya

SYNONYMS

śrī-raghunātha-carana — the lotus feet of Lord Rāmacandra; chādāna nā yāya — cannot be given up; tava — Your; ājñā — order; bhańga — broken; haya — is; ki — what; karoń — shall I do; upāya — remedy.

TRANSLATION

"'It is not possible for me to give up the service of Raghunātha's lotus feet. At the same time, if I do not do so I shall break Your order. What can I do?'


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 151

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.151

tāte more ei kripā kara, dayāmaya

tomāra āge mrityu ha-uka, yāuka samśaya

SYNONYMS

tāte — therefore; more — unto me; ei — this; kripā — mercy; kara — bestow; dayā-maya — O merciful one; tomāra āge — before You; mrityu ha-uka — let me die; yāuka samśaya — and let all doubts go away.

TRANSLATION

"In this way Murāri Gupta appealed to Me, saying, 'You are all-merciful, so kindly grant me this mercy: Let me die before You so that all my doubts will be finished.'


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 152

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.152

eta śuni' āmi bada mane sukha pāiluń

ińhāre uthāñā tabe ālińgana kailuń

SYNONYMS

eta śuni' — hearing this; āmi — I; bada — very great; mane — in the mind; sukha — happiness; pāiluń — got; ińhāre — him; uthāñā — raising; tabe — at that time; ālińgana kailuń — I embraced.

TRANSLATION

"Hearing this, I became very happy. I then raised Murāri Gupta and embraced him.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 153

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.153

sādhu sādhu, gupta, tomāra sudridha bhajana

āmāra vacaneha tomāra nā talila mana

SYNONYMS

sādhu sādhu — all glories unto you; gupta — Murāri Gupta; tomāra — your; su-dridha — firmly fixed; bhajana — method of worship; āmāra — My; vacaneha — even on the request; tomāra — your; nā talila — did not budge; mana — mind.

TRANSLATION

"I said to him, 'All glories to you, Murāri Gupta! Your method of worship is very firmly fixed — so much so that even upon My request your mind did not turn.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 154

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.154

ei-mata sevakera prīti cāhi prabhu-pāya

prabhu chādāileha, pada chādāna nā yāya

SYNONYMS

ei-mata — like this; sevakera — of the servitor; prīti — love; cāhi — is wanted; prabhu-pāya — unto the lotus feet of the Lord; prabhu chādāileha — even though the Lord causes separation; pada — the lotus feet of the Lord; chādāna nā yāya — cannot be given up.

TRANSLATION

"'The servitor must have love and affection for the lotus feet of the Lord exactly like this. Even if the Lord wants separation, a devotee cannot abandon the shelter of His lotus feet.

PURPORT

The word prabhu, or master, indicates that the Lord is to be continuously served by His devotee. The original prabhu is the Lord, Śrī Krishna. Nonetheless, there are many devotees attached to Lord Rāmacandra, and Murāri Gupta is a vivid example of such unalloyed devotion. He never agreed to give up Lord Rāmacandra's worship, not even upon Śrī Caitanya Mahāprabhu's request. Such is the chastity of devotional service, as stated in the Antya-līlā of Śrī Caitanya-caritāmrita (4.46-47):

sei bhakta dhanya, ye nā chāde prabhura carana

sei prabhu dhanya, ye nā chāde nija-jana

durdaive sevaka yadi yāya anya sthāne

sei thākura dhanya tāre cule dhari' āne

In a firm relationship with the Lord, the devotee does not give up the Lord's service under any circumstance. As far as the Lord Himself is concerned, if the devotee chooses to leave, the Lord brings him back again, dragging him by the hair.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 155

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.155

ei-mata tomāra nishthā jānibāra tare

tomāre āgraha āmi kailuń bāre bāre

SYNONYMS

ei-mata — in this way; tomāra — your; nishthā — firm faith; jānibāra tare — to understand; tomāre — unto you; āgraha — persistence; āmi kailuń — I did; bāre bāre — again and again.

TRANSLATION

"'Just to test your firm faith in your Lord, I requested you again and again to change your worship from Lord Rāmacandra to Krishna.'


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 156

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.156

sākshāt hanumān tumi śrī-rāma-kińkara

tumi kene chādibe tāńra carana-kamala

SYNONYMS

sākshāt — directly; hanumān — Hanumān; tumi — you; śrī-rāma-kińkara — the servant of Śrī Rāma; tumi — you; kene — why; chādibe — should give up; tāńra — His; carana-kamala — lotus feet.

TRANSLATION

"In this way, I congratulated Murāri Gupta, saying, 'Indeed, you are the incarnation of Hanumān. Consequently you are the eternal servant of Lord Rāmacandra. Why should you give up the worship of Lord Rāmacandra and His lotus feet?'"


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 157

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.157

sei murāri-gupta ei — mora prāna sama

ińhāra dainya śuni' mora phātaye jīvana

SYNONYMS

sei murāri-gupta — that Murāri Gupta; ei — this; mora prāna sama — not different from My life and soul; ińhāra — of him; dainya — humility; śuni' — hearing; mora — My; phātaye — perturbs; jīvana — life.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "I accept this Murāri Gupta as My life and soul. When I hear of his humility, it perturbs My very life."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 158

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.158

tabe vāsudeve prabhu kari' ālińgana

tāńra guna kahe hañā sahasra-vadana

SYNONYMS

tabe — then; vāsudeve — Vāsudeva; prabhu — Śrī Caitanya Mahāprabhu; kari' ālińgana — embracing; tāńra guna — his good qualities; kahe — began to explain; hañā — becoming; sahasra-vadana — possessing thousands of mouths.

TRANSLATION

Śrī Caitanya Mahāprabhu then embraced Vāsudeva Datta and began to speak of his glories as if He had a thousand mouths.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 159

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.159

nija-guna śuni' datta mane lajjā pāñā

nivedana kare prabhura carane dhariyā

SYNONYMS

nija-guna — his personal qualities; śuni' — hearing; datta — Vāsudeva Datta; mane — in the mind; lajjā pāñā — being ashamed; nivedana kare — submits; prabhura — of Lord Śrī Caitanya Mahāprabhu; carane dhariyā — catching the lotus feet.

TRANSLATION

When Caitanya Mahāprabhu glorified him, Vāsudeva Datta immediately became very much embarrassed and shy. He then submitted himself, touching the Lord's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 16

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.16

cāri-māsa rahilā sabe mahāprabhu-sańge

jagannāthera nānā yātrā dekhe mahā-rańge

SYNONYMS

cāri-māsa — four months; rahilā — remain; sabe — all the devotees; mahāprabhu-sańge — with Lord Caitanya Mahāprabhu; jagannāthera — of Lord Jagannātha; nānā yātrā — many festivals; dekhe — they see; mahā-rańge — with great pleasure.

TRANSLATION

All the devotees remained at Jagannātha Purī for four continuous months, and they observed all Lord Jagannātha's festivals with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 160

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.160

jagat tārite prabhu tomāra avatāra

mora nivedana eka karaha ańgīkāra

SYNONYMS

jagat tārite — to deliver the whole world; prabhu — my Lord; tomāra — Your; avatāra — incarnation; mora — my; nivedana — petition; eka — one; karaha ańgīkāra — please accept.

TRANSLATION

Vāsudeva Datta told Caitanya Mahāprabhu, "My dear Lord, You incarnate just to deliver all conditioned souls. I now have one petition, which I wish You would accept.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 161

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.161

karite samartha tumi hao, dayāmaya

tumi mana kara, tabe anāyāse haya

SYNONYMS

karite — to execute; samartha — capable; tumi — You; hao — are; dayā-maya — O merciful one; tumi mana kara — if You so desire; tabe — then; anāyāse — without difficulty; haya — it becomes possible.

TRANSLATION

"My Lord, You are certainly able to do whatever You like, and You are indeed merciful. If You so desire, You can very easily do whatever You want.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 162

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.162

jīvera duhkha dekhi' mora hridaya bidare

sarva-jīvera pāpa prabhu deha' mora śire

SYNONYMS

jīvera — of all conditioned souls; duhkha dekhi' — by seeing the sufferings; mora — my; hridaya — heart; bidare — breaks; sarva-jīvera — of all living entities; pāpa — the sinful reactions; prabhu — my dear Lord; deha' — just put; mora śire — upon my head.

TRANSLATION

"My Lord, my heart breaks to see the sufferings of all the conditioned souls; therefore I request You to transfer the karma of their sinful lives upon my head.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 163

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.163

jīvera pāpa lañā muñi karoń naraka bhoga

sakala jīvera, prabhu, ghucāha bhava-roga

SYNONYMS

jīvera — of all conditioned souls; pāpa lañā — accepting the sinful reactions; muñi — I; karoń — do; naraka — hellish life; bhoga — experience; sakala jīvera — of all living entities; prabhu — my dear Lord; ghucāha — please finish; bhava-roga — the material disease.

TRANSLATION

"My dear Lord, let me suffer perpetually in a hellish condition, accepting all the sinful reactions of all living entities. Please finish their diseased material life."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura gives the following commentary on this verse. In the Western countries, Christians believe that Lord Jesus Christ, their spiritual master, appeared in order to eradicate all the sins of his disciples. To this end, Lord Jesus Christ appeared and disappeared. Here, however, we find Śrī Vāsudeva Datta Thākura and Śrīla Haridāsa Thākura to be many millions of times more advanced even when compared with Lord Jesus Christ. Jesus Christ relieved only his followers from all sinful reactions, but Vāsudeva Datta is here prepared to accept the sins of everyone in the universe. So the comparative position of Vāsudeva Datta is millions of times better than that of Lord Jesus Christ. A Vaishnava is so liberal that he is prepared to risk everything to rescue the conditioned souls from material existence. Śrīla Vāsudeva Datta Thākura is universal love itself, for he was willing to sacrifice everything and fully engage in the service of the Supreme Lord.

Śrīla Vāsudeva Datta knew very well that Śrī Caitanya Mahāprabhu was the original Personality of Godhead, Transcendence itself, above the material conception of illusion and māyā. Lord Jesus Christ certainly finished the sinful reactions of his followers by his mercy, but that does not mean he completely delivered them from the pangs of material existence. A person may be relieved from sins once, but it is a practice among Christians to confess sins and yet commit them again. By getting freed from sins and again engaging in them, one cannot attain freedom from the pangs of material existence. A diseased person may go to a physician for relief, but after he leaves the hospital he may again be infected due to his unclean habits. Thus material existence continues. Śrīla Vāsudeva Datta wanted to completely relieve the conditioned souls from material existence so that they would no longer have an opportunity to commit sinful acts. This is the significant difference between Śrīla Vāsudeva Datta and Lord Jesus Christ. It is a great offense to receive pardon for sins and then commit the same sins again. Such an offense is more dangerous than the sinful activity itself. Vāsudeva Datta was so liberal that he requested Śrī Caitanya Mahāprabhu to transfer all offensive activity upon him so the conditioned souls would be purified and go back home, back to Godhead. This prayer was certainly without duplicity.

Vāsudeva Datta's example is unique not only within this world but within the universe. It is beyond the conception of fruitive actors or the speculation of mundane philosophers. Due to being illusioned by the external energy and due to a poor fund of knowledge, people tend to envy one another. Because of this they are entangled in fruitive activity, and they try to escape this fruitive activity by mental speculation. Consequently neither karmīs nor jñānīs are purified. In the words of Śrīla Bhaktisiddhānta Thākura, they are kukarmīs and kujñānīs — bad fruitive actors and bad speculators. The Māyāvādīs and karmīs should therefore turn their attention to the magnanimous Vāsudeva Datta, who wanted to suffer for others in a hellish condition. No one should consider Vāsudeva Datta a mundane philanthropist or welfare worker. Nor was he interested in merging into the Brahman effulgence or in gaining material honor or reputation. He was far, far above philanthropists, philosophers and fruitive actors. He was the most exalted personality to ever show mercy to the conditioned souls. This is not an exaggeration of his transcendental qualities. It is perfectly true. Actually, there cannot be any comparison to Vāsudeva Datta. As the perfect Vaishnava, he was para-duhkha-duhkhī, very much aggrieved to see others suffer. The entire world is purified simply by the appearance of such a great devotee. Indeed, by his transcendental presence the whole world is glorified and all conditioned souls are also glorified. As Narottama dāsa Thākura confirms, Vāsudeva Datta is the ideal devotee of Śrī Caitanya Mahāprabhu:

gaurāńgera sańgi-gane, nitya-siddha kari' māne,

se yāya vrajendrasuta-pāśa

One who executes Śrī Caitanya Mahāprabhu's mission must be considered eternally liberated. He is a transcendental person and does not belong to this material world. Such a devotee, engaging in the deliverance of the total population, is as magnanimous as Śrī Caitanya Mahāprabhu Himself.

namo mahā-vadānyāya krishna-prema-pradāya te

krishnāya krishna-caitanya-nāmne gaura-tvishe namah

[Madhya 19.53]

Such a personality factually represents Śrī Caitanya Mahāprabhu because his heart is always filled with compassion for all conditioned souls.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 164

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.164

eta śuni' mahāprabhura citta dravilā

aśru-kampa-svarabhańge kahite lāgilā

SYNONYMS

eta śuni' — hearing this; mahāprabhura — of Śrī Caitanya Mahāprabhu; citta — heart; dravilā — became softened; aśru — tears; kampa — trembling; svara-bhańge — with faltering of the voice; kahite — to speak; lāgilā — began.

TRANSLATION

When Śrī Caitanya Mahāprabhu heard Vāsudeva Datta's statement, His heart became very soft. Tears flowed from His eyes, and He began to tremble. In a faltering voice He spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 165

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.165

"tomāra vicitra nahe, tumi — sākshāt prahlāda

tomāra upare krishnera sampūrna prasāda

SYNONYMS

tomāra — in you; vicitra nahe — this is not extraordinary; tumi — you; sākshāt prahlāda — incarnation of Prahlāda Mahārāja; tomāra upare — upon you; krishnera — of Lord Krishna; sampūrna — complete; prasāda — mercy.

TRANSLATION

Accepting Vāsudeva Datta as a great devotee, the Lord said, "Such a statement is not at all astonishing because you are the incarnation of Prahlāda Mahārāja. It appears that Lord Krishna has bestowed complete mercy upon you. There is no doubt about it.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 166

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.166

krishna sei satya kare, yei māge bhritya

bhritya-vāñchā-pūrti vinu nāhi anya kritya

SYNONYMS

krishna — Lord Krishna; sei — that; satya kare — fulfills as true; yei — whatever; māge — wants; bhritya — servant; bhritya-vāñchā — the desire of His servant; pūrti — fulfilling; vinu — without; nāhi — there is not; anya — other; kritya — duty.

TRANSLATION

"Whatever a pure devotee wants from his master, Lord Krishna doubtlessly grants because He has no duty other than to fulfill the desire of His devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 167

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.167

brahmānda jīvera tumi vāñchile nistāra

vinā pāpa-bhoge habe sabāra uddhāra

SYNONYMS

brahmānda — of the universe; jīvera — of all living entities; tumi vāñchile — if you desire; nistāra — deliverance; vinā — without; pāpa-bhoge — undergoing tribulations of sinful activities; habe — there will be; sabāra — everyone's; uddhāra — liberation.

TRANSLATION

"If you desire the deliverance of all living entities within the universe, then all of them can be delivered even without your undergoing the tribulations of sinful activity.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 168

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.168

asamartha nahe krishna, dhare sarva bala

tomāke vā kene bhuñjāibe pāpa-phala?

SYNONYMS

asamartha nahe — is not unable; krishna — Lord Krishna; dhare — possesses; sarva bala — all potencies; tomāke — you; vā — then; kene — why; bhuñjāibe — would cause to suffer; pāpa-phala — results of sinful reactions.

TRANSLATION

"Krishna is not incapable, for He has all potencies. Why would He induce you to suffer the sinful reactions of other living entities?


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 169

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.169

tumi yāńra hita vāñcha', se haila 'vaishnava'

vaishnavera pāpa krishna dūra kare saba

SYNONYMS

tumi — you; yāńra — of whom; hita vāñcha' — desire the welfare; se — such a person; haila — immediately becomes; vaishnava — a devotee; vaishnavera — of a Vaishnava; pāpa — the accidental sinful life; krishna — Lord Krishna; dūra kare — vanquishes; saba — all.

TRANSLATION

"Whosever welfare you desire immediately becomes a Vaishnava, and Krishna delivers all Vaishnavas from the reactions of their past sinful activities.

PURPORT

Śrī Caitanya Mahāprabhu here informed Vāsudeva Datta that since Krishna is all-powerful, He can immediately deliver all conditioned souls from material existence. In essence, Śrī Caitanya Mahāprabhu said, "You desire the liberation of all kinds of living entities without discrimination. You are very anxious for their good fortune, and I say that simply by your prayer all living entities within the universe can be liberated. You do not even have to take up the burden of their sinful activities. Thus there is no need for you to suffer for their sinful lives. Whoever receives your compassion becomes a Vaishnava immediately, and Krishna delivers all Vaishnavas from the reactions to their past sinful activities." Krishna also promises this in the Bhagavad-gītā (18.66):

sarva-dharmān parityajya mām ekam śaranam vraja

aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear."

As soon as one fully surrenders to Krishna, he becomes a Vaishnava. In this verse from the Bhagavad-gītā Krishna promises to relieve His devotee from all the reactions to sinful life. It is a fact that a fully surrendered Vaishnava is completely out of the range of material infection. This is to say that he does not suffer the results of his previous pious or impious actions. Unless one is freed from sinful life, one cannot become a Vaishnava. In other words, if one is a Vaishnava, his sinful life is certainly ended. According to the Padma Purāna:

aprārabdha-phalam pāpam kūtam bījam phalonmukham

kramenaiva pralīyeta vishnu-bhakti-ratātmanām

"There are different stages of dormant reactions to sinful activities to be observed in a sinful life. Sinful reactions may be just waiting to take effect [phalonmukha], reactions may be still further dormant [kūta], or the reactions may be in a seedlike state [bīja]. In any case, all types of sinful reactions are vanquished one after another if a person engages in the devotional service of Lord Vishnu."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 17

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.17

krishna-janma-yātrā-dine nanda-mahotsava

gopa-veśa hailā prabhu lañā bhakta saba

SYNONYMS

krishna-janma-yātrā — observance of the birth of Lord Krishna; dine — on the day of; nanda-mahotsava — the festival observed by Nanda Mahārāja, the father of Krishna; gopa-veśa hailā — dressed Himself as a cowherd boy; prabhu — Śrī Caitanya Mahāprabhu; lañā — taking; bhakta saba — all the devotees.

TRANSLATION

The devotees celebrated the festival of Janmāshtamī, Krishna's birthday, which is also called Nanda-mahotsava, the festival of Nanda Mahārāja. At that time Śrī Caitanya Mahāprabhu and His devotees dressed themselves as cowherd boys.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 170

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.170

yas tv indra-gopam atha vendram aho sva-karma-

bandhānurūpa-phala-bhājanam ātanoti

karmāni nirdahati kintu ca bhakti-bhājām

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yah — He who (Govinda); tu — but; indra-gopam — to the small red insect called indra-gopa; atha vā — or even; indram — to Indra, King of heaven; aho — oh; sva-karma — of one's own fruitive activities; bandha — bondage; anurūpa — according to; phala — of reactions; bhājanam — enjoying or suffering; ātanoti — bestows; karmāni — all fruitive activities and their reactions; nirdahati — destroys; kintu — but; ca — certainly; bhakti-bhājām — of persons engaged in devotional service; govindam — unto Lord Govinda; ādi-purusham — the original person; tam — unto Him; aham — I; bhajāmi — offer my obeisances.

TRANSLATION

"'Let me offer my respectful obeisances unto the original Personality of Godhead, Govinda, who regulates the sufferings and enjoyments due to fruitive activity. He does this for everyone — from the heavenly King Indra down to the smallest insect [indra-gopa]. That very Personality of Godhead destroys the karmic reactions of one engaged in devotional service.'

PURPORT

This is a quotation from the Brahma-samhitā (5.54).


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 171

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.171

tomāra icchā-mātre habe brahmānda-mocana

sarva mukta karite krishnera nāhi kichu śrama

SYNONYMS

tomāra icchā-mātre — simply by your desire; habe — there will be; brahmānda-mocana — deliverance of the universe; sarva — everyone; mukta karite — to liberate; krishnera — of Lord Krishna; nāhi — there is not; kichu — even a little; śrama — labor.

TRANSLATION

"Because of your honest desire, all living entities within the universe will be delivered, for Krishna does not have to do anything to deliver all the living entities of the universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 172

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.172

eka udumbara vrikshe lāge koti-phale

koti ye brahmānda bhāse virajāra jale

SYNONYMS

eka udumbara vrikshe — in one udumbara tree; lāge — there are; koti-phale — millions of fruits; koti — millions; ye — which; brahmānda — of universes; bhāse — float; virajāra — of the Virajā River; jale — in the water.

TRANSLATION

"Just as there are millions of fruits on the udumbara tree, millions of universes float on the waters of the river Virajā.

PURPORT

Virajā is a river that divides the material world from the spiritual world. On one side of the river Virajā is the effulgence of Brahmaloka and innumerable Vaikuntha planets, and on the other side is this material world. It is to be understood that this side of the Virajā River is filled with material planets floating in the Causal Ocean. The name Virajā indicates a marginal position between the spiritual and material worlds, but the Virajā River is not under the control of the material energy. Consequently it is devoid of the three gunas.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 173

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.173

tāra eka phala padi' yadi nashta haya

tathāpi vriksha nāhi jāne nija-apacaya

SYNONYMS

tāra — of the tree; eka phala — one fruit; padi' — falling down; yadi — if; nashta haya — becomes destroyed; tathāpi — still; vriksha — the tree; nāhi jāne — does not know; nija-apacaya — its loss.

TRANSLATION

"The udumbara tree is filled with millions of fruits, and if one falls down and is destroyed, the tree does not even consider the loss.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 174

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.174

taiche eka brahmānda yadi mukta haya

tabu alpa-hāni krishnera mane nāhi laya

SYNONYMS

taiche — similarly; eka brahmānda — one universe; yadi — if; mukta haya — becomes liberated; tabu — still; alpa-hāni — very little loss; krishnera — of Lord Krishna; mane — the mind; nāhi laya — does not take it very seriously.

TRANSLATION

"In the same way, if one universe is vacated due to the living entities' having been liberated, that is a very little thing for Krishna. He does not take it very seriously.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 175

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.175

ananta aiśvarya krishnera vaikunthādi-dhāma

tāra gada-khāi — kāranābdhi yāra nāma

SYNONYMS

ananta — unlimited; aiśvarya — opulence; krishnera — of Lord Krishna; vaikuntha-ādi-dhāma — innumerable Vaikuntha planets; tāra — of Vaikunthaloka; gada-khāi — surrounding water; kārana-abdhi — Causal Ocean; yāra — of which; nāma — name.

TRANSLATION

"The entire spiritual world constitutes the unlimited opulence of Krishna, and there are innumerable Vaikuntha planets there. The Causal Ocean is considered the surrounding waters of Vaikunthaloka.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 176

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.176

tāte bhāse māyā lañā ananta brahmānda

gada-khāite bhāse yena rāi-pūrna bhānda

SYNONYMS

tāte — in that water; bhāse — floats; māyā — the material energy; lañā — taking; ananta — unlimited; brahmānda — universes; gada-khāite — in the surrounding water; bhāse — floats; yena — as if; rāi-pūrna bhānda — a pot filled with mustard seeds.

TRANSLATION

"Māyā and her unlimited material universes are situated in that Causal Ocean. Indeed, māyā appears to be floating like a pot filled with mustard seeds.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 177

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.177

tāra eka rāi-nāśe hāni nāhi māni

aiche eka anda-nāśe krishnera nāhi hāni

SYNONYMS

tāra — of it; eka — one; rāi-nāśe — loss of a mustard seed; hāni — loss; nāhi — does not; māni — notice; aiche — in that way; eka — one; anda — universe; nāśe — being lost; krishnera — of Krishna; nāhi hāni — there is no loss.

TRANSLATION

"Of the millions of mustard seeds floating in that pot, if one seed is lost, the loss is not at all significant. Similarly, if one universe is lost, it is not significant to Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 178

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.178

saba brahmānda saha yadi 'māyā'ra haya kshaya

tathāpi nā māne krishna kichu apacaya

SYNONYMS

saba brahmānda — all the universes; saha — with; yadi — if; māyāra — of the material energy; haya kshaya — there is destruction; tathāpi — still; nā — not; māne — considers; krishna — Lord Krishna; kichu — any; apacaya — lost.

TRANSLATION

"To say nothing of one universal mustard seed, even if all the universes and the material energy [māyā] are destroyed, Krishna does not even consider the loss.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 179

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.179

koti-kāmadhenu-patira chāgī yaiche mare

shad-aiśvarya-pati krishnera māyā kibā kare?

SYNONYMS

koti — of millions; kāma-dhenu — of desire cows; patira — of the master; chāgī — one she-goat; yaiche — as; mare — dies; shat-aiśvarya-pati — the master of six opulences; krishnera — of Krishna; māyā — external energy; kibā — what; kare — can do.

TRANSLATION

"If a person possessing millions of wish-fulfilling cows loses one she-goat, he does not consider the loss. Krishna owns all six opulences in full. If the entire material energy is destroyed, what does He lose?"

PURPORT

Śrīla Bhaktivinoda Thākura, in clarifying verses 171-179, states that the meaning of these stanzas is very simple but that the purport is a little difficult to understand. Generally, the conditioned souls forget Krishna when they are enticed by the material, external energy. Consequently they are called krishna-bahirmukha, bereft of their relationship with Krishna. When such a living entity comes under the jurisdiction of the material energy, he is sent into one of the innumerable material universes created by the material energy to give a chance to conditioned souls to fulfill their desires in the material world. Being very eager to enjoy the fruits of their activities, conditioned souls become involved in the actions and reactions of material life. Consequently they enjoy and suffer the results of karma. However, if a conditioned soul becomes Krishna conscious, the karma of his pious and impious activities is completely destroyed. Simply by becoming a devotee, one is freed of all the reactions of karma. Similarly, simply by the desire of a devotee, a conditioned soul can attain liberation and transcend the results of karma. Since everyone can be liberated in this way, one may conclude that it is according to the sweet will of the devotee whether the material world exists or does not exist. Ultimately, however, it is not the sweet will of the devotee but the will of the Supreme Personality of Godhead, who, if He so desires, can completely annihilate the material creation. There is no loss on His part. The owner of millions of cows does not consider the loss of one she-goat. Similarly, Lord Krishna is the proprietor of both the material and spiritual universes. The material world constitutes only one-fourth of His creative energy. If, according to the desire of the devotee, the Lord completely destroys the creation, He is so opulent that He will not mind the loss.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 18

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.18

dadhi-dugdha-bhāra sabe nija-skandhe kari'

mahotsava-sthāne āilā bali 'hari' 'hari'

SYNONYMS

dadhi-dugdha — of milk and yogurt; bhāra — carriers; sabe — all of them; nija-skandhe — on their shoulders; kari' — keeping; mahotsava-sthāne — to the place of the festival; āilā — came; bali hari hari — chanting "Hari, Hari."

TRANSLATION

Having dressed up like cowherd boys, all the devotees carried pots of milk and yogurt balanced on rods over their shoulders. Thus they all arrived at the festival grounds chanting the holy name of Hari.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 180

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.180

jaya jaya jahy ajām ajita dosha-gribhīta-gunām

tvam asi yad ātmanā samavaruddha-samasta-bhagah

aga-jagad-okasām akhila-śakty-avabodhaka te

kvacid ajayātmanā ca carato 'nucaren nigamah"

SYNONYMS

jaya jaya — kindly exhibit Your glory; jahi — please conquer; ajām — nescience, māyā; ajita — O unconquerable one; dosha — faulty; gribhīta-gunām — by which the qualities are accepted; tvam — You; asi — are; yat — because; ātmanā — by Your internal potency; samavaruddha — possessing; samasta-bhagah — all kinds of opulences; aga — nonmoving; jagat — moving; okasām — of the embodied living entities; akhila — all; śakti — of potencies; avabodhaka — master; te — You; kvacit — sometimes; ajayā — by the external energy; ātmanā — of Your self; ca — also; caratah — manifesting pastimes (by Your glance); anucaret — confirm; nigamah — all the Vedas.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "'O my Lord, O unconquerable one, O master of all potencies, please exhibit Your internal potency to conquer the nescience of all moving and inert living entities. Due to nescience, they accept all kinds of faulty things, thus provoking a fearful situation. O Lord, please show Your glories! You can do this very easily, for Your internal potency is beyond the external potency, and You are the reservoir of all opulence. You are also the demonstrator of the material potency. You are also always engaged in Your pastimes in the spiritual world, where You exhibit Your reserved, internal potency, and sometimes You exhibit the external potency by glancing over it. Thus You manifest Your pastimes. The Vedas confirm Your two potencies and accept both types of pastimes due to them.'"

PURPORT

This verse is taken from Śrīmad-Bhāgavatam (10.87.14). It is from the prayers of the śruti-gana, the personified Vedas, who glorify the Lord.

The almighty Personality of Godhead has three potencies — internal, external and marginal. The conditioned souls, who are condemned due to their forgetfulness of the Lord, are put under the control of the external potency when she creates the material world. The three modes of material nature keep the living entity in a constant state of fear (bhayam dvitīyābhiniveśatah). The conditioned soul is always fearful due to being controlled by the external potency; therefore the conditioned soul should always pray to the almighty Lord to conquer the external potency (māyā) so that she will no longer manifest her powers, which bind all living entities, moving and inert. By praying in this way one will become eligible to remain constantly in the association of the Lord, thus fulfilling the mission of going back home, back to Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 181

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.181

ei mata sarva-bhaktera kahi' saba guna

sabāre vidāya dila kari' ālińgana

SYNONYMS

ei mata — in this way; sarva-bhaktera — of all the devotees; kahi' — describing; saba guna — all the good qualities; sabāre — unto everyone; vidāya dila — bade farewell; kari' ālińgana — embracing.

TRANSLATION

In this way, Śrī Caitanya Mahāprabhu described the good qualities of His devotees one after the other. He then embraced them and bade them farewell.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 182

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.182

prabhura vicchede bhakta karena rodana

bhaktera vicchede prabhura vishanna haila mana

SYNONYMS

prabhura — from Lord Śrī Caitanya Mahāprabhu; vicchede — by separation; bhakta — all the devotees; karena — do; rodana — crying; bhaktera — of the devotees; vicchede — by the separation; prabhura — of Lord Caitanya Mahāprabhu; vishanna — morose; haila — became; mana — the mind.

TRANSLATION

Due to the impending separation from Śrī Caitanya Mahāprabhu, all the devotees began to cry. The Lord was also morose due to separation from the devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 183

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.183

gadādhara-pandita rahilā prabhura pāśe

yameśvare prabhu yāńre karāilā āvāse

SYNONYMS

gadādhara-pandita — Gadādhara Pandita; rahilā — remained; prabhura pāśe — along with Śrī Caitanya Mahāprabhu; yameśvare — at Yameśvara; prabhu — Śrī Caitanya Mahāprabhu; yāńre — unto whom; karāilā — made to take; āvāse — residence.

TRANSLATION

Gadādhara Pandita remained with Śrī Caitanya Mahāprabhu, and he was given a place to live at Yameśvara.

PURPORT

Yameśvara is on the southwest side of the Jagannātha temple. Gadādhara Pandita resided there, and there was a small garden and a sandy beach known as Yameśvara-totā.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verses 184-185

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.184-185

purī-gosāñi, jagadānanda, svarūpa-dāmodara

dāmodara-pandita, āra govinda, kāśīśvara

ei-saba-sańge prabhu vaise nīlācale

jagannātha-daraśana nitya kare prātah-kāle

SYNONYMS

purī-gosāñi — Paramānanda Purī; jagadānanda — Jagadānanda; svarūpa-dāmodara — Svarūpa Dāmodara; dāmodara-pandita — Dāmodara Pandita; āra — and; govinda — Govinda; kāśīśvara — Kāśīśvara; ei-saba — all these personalities; sańge — accompanied by; prabhu — Śrī Caitanya Mahāprabhu; vaise — stays; nīlācale — at Jagannātha Purī; jagannātha-daraśana — seeing Lord Jagannātha; nitya — daily; kare — does; prātah-kāle — in the morning.

TRANSLATION

Śrī Caitanya Mahāprabhu remained at Jagannātha Purī, Nīlācala, with Paramānanda Purī, Jagadānanda, Svarūpa Dāmodara, Dāmodara Pandita, Govinda and Kāśīśvara. It was Śrī Caitanya Mahāprabhu's daily practice to see Lord Jagannātha in the morning.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 186

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.186

prabhu-pāśa āsi' sārvabhauma eka dina

yoda-hāta kari' kichu kaila nivedana

SYNONYMS

prabhu-pāśa — in the presence of Śrī Caitanya Mahāprabhu; āsi' — coming; sārvabhauma — Sārvabhauma Bhattācārya; eka dina — one day; yoda-hāta kari' — with folded hands; kichu — some; kaila — did; nivedana — submission.

TRANSLATION

One day Sārvabhauma Bhattācārya came before Śrī Caitanya Mahāprabhu with folded hands and submitted a request.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 187

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.187

ebe saba vaishnava gauda-deśe cali' gela

ebe prabhura nimantrane avasara haila

SYNONYMS

ebe — now; saba — all; vaishnava — devotees; gauda-deśe — to Bengal; cali' gela — have returned; ebe — now; prabhura — of Lord Śrī Caitanya Mahāprabhu; nimantrane — for invitations; avasara haila — there is a chance.

TRANSLATION

Since all the Vaishnavas had returned to Bengal, there was a good chance that the Lord would accept an invitation.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 188

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.188

ebe mora ghare bhikshā karaha 'māsa' bhari'

prabhu kahe, — dharma nahe, karite nā pāri

SYNONYMS

ebe — now; mora ghare — at my place; bhikshā — lunch; karaha — accept; māsa bhari' — for one month; prabhu kahe — Śrī Caitanya Mahāprabhu replied; dharma — religious principle; nahe — it is not; karite — to do; nā pāri — I am unable.

TRANSLATION

Sārvabhauma Bhattācārya said, "Please accept my invitation for lunch for one month."

The Lord replied, "That is not possible, because it is against the religious principles of a sannyāsī."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 189

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.189

sārvabhauma kahe, — bhikshā karaha biśa dina

prabhu kahe, — eha nahe yati-dharma-cihna

SYNONYMS

sārvabhauma kahe — Sārvabhauma Bhattācārya said; bhikshā karaha — accept lunch; biśa dina — for twenty days; prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; eha nahe — this is not; yati-dharma-cihna — the symptom of a person in the renounced order of life.

TRANSLATION

Sārvabhauma then said, "Please accept the invitation for twenty days."

But Śrī Caitanya Mahāprabhu replied, "It is not a religious principle of the renounced order."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 19

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.19

kānāñi-khutiyā āchena 'nanda'-veśa dhari'

jagannātha-māhāti hañāchena 'vrajeśvarī'

SYNONYMS

kānāñi-khutiyā — Kānāñi Khutiyā; āchena — is; nanda-veśa dhari' — in the dress of Nanda Mahārāja; jagannātha-māhāti — Jagannātha Māhāti; hañāchena — was; vrajeśvarī — mother Yaśodā.

TRANSLATION

Kānāñi Khutiyā dressed himself like Nanda Mahārāja, and Jagannātha Māhiti dressed himself as mother Yaśodā.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 190

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.190

sārvabhauma kahe punah, — dina 'pañca-daśa'

prabhu kahe, — tomāra bhikshā 'eka' divasa

SYNONYMS

sārvabhauma kahe — Sārvabhauma Bhattācārya said; punah — again; dina pañca-daśa — fifteen days; prabhu kahe — the Lord replied; tomāra bhikshā — lunch at your place; eka divasa — only one day.

TRANSLATION

When Sārvabhauma requested Caitanya Mahāprabhu to accept lunch for fifteen days, the Lord said, "I shall accept lunch at your place for one day only."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 191

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.191

tabe sārvabhauma prabhura carane dhariyā

'daśa-dina bhikshā kara' kahe vinati kariyā

SYNONYMS

tabe — thereafter; sārvabhauma — Sārvabhauma Bhattācārya; prabhura — of Lord Śrī Caitanya Mahāprabhu; carane dhariyā — catching the lotus feet; daśa-dina — for ten days; bhikshā kara — accept lunch; kahe — says; vinati kariyā — with great submission.

TRANSLATION

Sārvabhauma Bhattācārya then caught hold of the Lord's lotus feet and submissively begged, "Please accept lunch for at least ten days."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 192

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.192

prabhu krame krame pāńca-dina ghātāila

pāńca-dina tāńra bhikshā niyama karila

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; krame krame — gradually; pāńca-dina — to five days; ghātāila — reduced; pāñca-dina — for five days; tāńra — his; bhikshā — invitation for lunch; niyama karila — accepted regularly.

TRANSLATION

In this way, by and by, Śrī Caitanya Mahāprabhu reduced the duration to five days. Thus for five days He regularly accepted the Bhattācārya's invitation to lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 193

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.193

tabe sārvabhauma kare āra nivedana

tomāra sańge sannyāsī āche daśa-jana

SYNONYMS

tabe — thereafter; sārvabhauma — Sārvabhauma Bhattācārya; kare — does; āra — another; nivedana — submission; tomāra sańge — with You; sannyāsī — in the renounced order of life; āche — there are; daśa-jana — ten persons.

TRANSLATION

After this, Sārvabhauma Bhattācārya said, "My Lord, there are ten sannyāsīs with You."

PURPORT

A sannyāsī should not cook food for himself or accept an invitation to eat at a devotee's house continuously for many days. Śrī Caitanya Mahāprabhu was very kind and affectionate toward His devotees, yet He would not accept a long invitation at Sārvabhauma's house. Out of affection, He accepted only five days in the month. The ten sannyāsīs living with the Lord were (1) Paramānanda Purī, (2) Svarūpa Dāmodara, (3) Brahmānanda Purī, (4) Brahmānanda Bhāratī, (5) Vishnu Purī, (6) Keśava Purī, (7) Krishnānanda Purī, (8) Nrisimha Tīrtha, (9) Sukhānanda Purī and (10) Satyānanda Bhāratī.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 194

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.194

purī-gosāñira bhikshā pāńca-dina mora ghare

pūrve āmi kahiyāchoń tomāra gocare

SYNONYMS

purī-gosāñira — of Paramānanda Purī; bhikshā — invitation for lunch; pāńca-dina — five days; mora ghare — at my home; pūrve — previously; āmi — I; kahiyāchoń — mentioned; tomāra gocare — it is known to You.

TRANSLATION

Sārvabhauma Bhattācārya then submitted that Paramānanda Purī Gosvāmī would accept a five-day invitation at his place. This had already been settled before the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 195

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.195

dāmodara-svarūpa, — ei bāndhava āmāra

kabhu tomāra sańge yābe, kabhu ekeśvara

SYNONYMS

dāmodara-svarūpa — Svarūpa Dāmodara Gosvāmī; ei — this; bāndhava āmāra — my very intimate friend; kabhu — sometimes; tomāra sańge — with You; yābe — will come; kabhu — sometimes; ekeśvara — alone.

TRANSLATION

Sārvabhauma Bhattācārya said, "Dāmodara Svarūpa is my intimate friend. He will come sometimes with You and sometimes alone.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 196

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.196

āra ashta sannyāsīra bhikshā dui dui divase

eka eka-dina, eka eka jane pūrna ha-ila māse

SYNONYMS

āra — other; ashta — eight; sannyāsīra — of sannyāsīs; bhikshā — invitation for lunch; dui dui divase — two days each; eka eka-dina — on each day; eka eka jane — one person; pūrna — filled; ha-ila — will be; māse — the month.

TRANSLATION

"The other eight sannyāsīs will accept invitations for two days each. In this way there will be engagements for each and every day during the entire month.

PURPORT

During the entire month, consisting of thirty days, Śrī Caitanya Mahāprabhu would visit Sārvabhauma Bhattācārya for five days, Paramānanda Purī Gosvāmī would visit for five days, Svarūpa Dāmodara for four days, and the eight other sannyāsīs for two days each. In this way the thirty days of the month would be filled.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 197

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.197

bahuta sannyāsī yadi āise eka thāñi

sammāna karite nāri, aparādha pāi

SYNONYMS

bahuta sannyāsī — many sannyāsīs; yadi — if; āise — come; eka thāñi — together; sammāna karite nāri — I cannot receive them properly; aparādha pāi — I shall be an offender.

TRANSLATION

"If all the sannyāsīs came together, it would not be possible for me to pay them proper respects. Therefore I would be an offender.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 198

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.198

tumiha nija-chāye āsibe mora ghara

kabhu sańge āsibena svarūpa-dāmodara

SYNONYMS

tumiha — You; nija-chāye — alone; āsibe — will come; mora ghara — to my place; kabhu — sometimes; sańge — with You; āsibena — will come; svarūpa-dāmodara — Svarūpa Dāmodara Gosvāmī.

TRANSLATION

"Sometimes You will come alone to my place, and sometimes You will be accompanied by Svarūpa Dāmodara."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 199

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.199

prabhura ińgita pāñā ānandita mana

sei dina mahāprabhura kaila nimantrana

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; ińgita — acceptance; pāñā — receiving; ānandita — very happy; mana — mind; sei dina — on that day; mahāprabhura — of Śrī Caitanya Mahāprabhu; kaila — made; nimantrana — invitation.

TRANSLATION

Having this arrangement confirmed by Śrī Caitanya Mahāprabhu, the Bhattācārya became very glad and immediately invited the Lord to his house on that very day.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 2

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Caitanya Mahāprabhu; jaya — all glories; nityānanda — unto Nityānanda Prabhu; jaya advaita-candra — all glories to Advaita Prabhu; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Advaitacandra! And all glories to all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 20

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.20

āpane pratāparudra, āra miśra-kāśī

sārvabhauma, āra padichā-pātra tulasī

SYNONYMS

āpane pratāparudra — personally King Pratāparudra; āra — and; miśra-kāśī — Kāśī Miśra; sārvabhauma — Sārvabhauma Bhattācārya; āra — and; padichā-pātra tulasī — Padichāpātra Tulasī, the temple superintendent.

TRANSLATION

At that time, King Pratāparudra was also personally present with Kāśī Miśra, Sārvabhauma Bhattācārya and Tulasī Padichāpātra.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 200

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.200

'shāthīra mātā' nāma, bhattācāryera grihinī

prabhura mahā-bhakta teńho, snehete jananī

SYNONYMS

shāthīra mātā — the mother of Shāthī; nāma — named; bhattācāryera grihinī — the wife of Sārvabhauma Bhattācārya; prabhura — of Śrī Caitanya Mahāprabhu; mahā-bhakta — a great devotee; teńho — she; snehete — in affection; jananī — just like a mother.

TRANSLATION

Sārvabhauma Bhattācārya's wife was known as Shāthīra Mātā, the mother of Shāthī. She was a great devotee of Śrī Caitanya Mahāprabhu, and she was affectionate like a mother.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 201

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.201

ghare āsi' bhattācārya tāńre ājñā dila

ānande shāthīra mātā pāka cadāila

SYNONYMS

ghare āsi' — coming home; bhattācārya — Sārvabhauma Bhattācārya; tāńre — her; ājñā dila — ordered; ānande — with great satisfaction; shāthīra mātā — the mother of Shāthī; pāka cadāila — began cooking.

TRANSLATION

After returning to his home, Sārvabhauma Bhattācārya gave orders to his wife, and his wife, Shāthīra Mātā, began cooking with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 202

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.202

bhattācāryera grihe saba dravya āche bhari'

yebā śāka-phalādika, ānāila āhari'

SYNONYMS

bhattācāryera grihe — at the house of Sārvabhauma Bhattācārya; saba dravya — all kinds of ingredients; āche — there are; bhari' — filling; yebā — whatever; śāka — spinach; phala-ādika — fruits and so on; ānāila — he brought; āhari' — collecting.

TRANSLATION

At Sārvabhauma Bhattācārya's house, there was always a full stock of food. Whatever spinach, vegetables, fruit and so on were required, he collected and brought back home.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 203

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.203

āpani bhattācārya kare pākera saba karma

shāthīra mātā — vicakshanā, jāne pāka-marma

SYNONYMS

āpani — personally; bhattācārya — Sārvabhauma Bhattācārya; kare — arranges; pākera — of cooking; saba karma — all activities; shāthīra mātā — the mother of Shāthī; vicakshanā — very experienced; jāne — knows; pāka-marma — how to cook.

TRANSLATION

Sārvabhauma Bhattācārya personally began to help Shāthīra Mātā cook. She was very experienced, and she knew how to cook nicely.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 204

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.204

pāka-śālāra dakshine — dui bhogālaya

eka-ghare śālagrāmera bhoga-sevā haya

SYNONYMS

pāka-śālāra dakshine — on the southern side of the kitchen; dui bhoga-ālaya — two rooms for offering food; eka-ghare — in one room; śālagrāmera — of Lord Śālagrāma; bhoga-sevā — offering of food; haya — there is.

TRANSLATION

On the southern side of the kitchen were two rooms for offering food, and in one of them the food was offered to Śālagrāma Nārāyana.

PURPORT

Among the followers of the Vedic way, the śālagrāma-śilā, the vigraha of Nārāyana, is worshiped in the form of a stone ball. In India, every brāhmana still worships the śālagrāma-śilā in his home. The vaiśyas and kshatriyas may also engage in this worship, but it is compulsory in the house of a brāhmana.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 205

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.205

āra ghara mahāprabhura bhikshāra lāgiyā

nibhrite kariyāche bhatta nūtana kariyā

SYNONYMS

āra ghara — the other room; mahāprabhura — of Śrī Caitanya Mahāprabhu; bhikshāra lāgiyā — for taking lunch; nibhrite kariyāche — constructed in a solitary place; bhatta — Sārvabhauma Bhattācārya; nūtana kariyā — newly done.

TRANSLATION

The other room was for Śrī Caitanya Mahāprabhu's lunch. The Lord's lunchroom was very secluded, and it was newly constructed by the Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 206

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.206

bāhye eka dvāra tāra, prabhu praveśite

pāka-śālāra eka dvāra anna pariveśite

SYNONYMS

bāhye — outside; eka dvāra — one door; tāra — of this room; prabhu praveśite — for the entrance of Lord Śrī Caitanya Mahāprabhu; pāka-śālāra — of the kitchen; eka dvāra — another door; anna — food; pariveśite — to serve.

TRANSLATION

The room was so constructed that there was only one door opening on the outside, which served as an entrance for Śrī Caitanya Mahāprabhu. There was another door attached to the kitchen, and it was through this door that the food was brought.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 207

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.207

battiśā-āthiyā kalāra āńgatiyā pāte

tina-māna tandulera ubhārila bhāte

SYNONYMS

battiśā-āthiyā — named battiśā-āthiyā; kalāra — of the banana tree; āńgatiyā — without being divided; pāte — on a leaf; tina — three; māna — mānas (a certain weight); tandulera — of rice; ubhārila — poured; bhāte — cooked rice.

TRANSLATION

First, three mānas of cooked rice — almost six pounds — was poured onto a big banana leaf.

PURPORT

This is the beginning of a description of the food prepared for Śrī Caitanya Mahāprabhu. This description is given by Kavirāja Gosvāmī, who, it is assumed, was an expert cook who knew both how to prepare and how to serve food.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 208

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.208

pīta-sugandhi-ghrite anna sikta kaila

cāri-dike pāte ghrita vahiyā calila

SYNONYMS

pīta — yellowish; su-gandhi — fragrant; ghrite — with clarified butter; anna — rice; sikta — mixed; kaila — made; cāri-dike — on all sides; pāte — the leaf; ghrita — the clarified butter; vahiyā calila — began to flood.

TRANSLATION

Then the whole stack of rice was mixed with so much yellowish and fragrant clarified butter that it began to overflow the leaf.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 209

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.209

keyāpatra-kalākholā-dońgā sāri sāri

cāri-dike dhariyāche nānā vyañjana bhari'

SYNONYMS

keyā-patra — the leaf of the keyā plant; kalā-kholā — the skin of the banana tree; dońgā — pots; sāri sāri — one after another; cāri-dike — on all sides; dhariyāche — were holding; nānā — various; vyañjana — cooked vegetables; bhari' — filled.

TRANSLATION

There were a number of pots made of the bark of banana trees and the leaves of the keyā plant. These pots were filled with various cooked vegetables and placed on all sides of the leaf.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 21

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.21

ińhā-sabā lañā prabhu kare nritya-rańga

dadhi-dugdha haridrā-jale bhare sabāra ańga

SYNONYMS

ińhā-sabā lañā — taking all of them; prabhu — Lord Caitanya Mahāprabhu; kare nritya-rańga — performed dancing in jubilation; dadhi — yogurt; dugdha — milk; haridrā — turmeric; jale — with water; bhare — covered; sabāra — of all of them; ańga — bodies.

TRANSLATION

As usual, Śrī Caitanya Mahāprabhu danced jubilantly. Everyone was covered with milk, yogurt and yellow turmeric water.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 210

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.210

daśa-prakāra śāka, nimba-tikta-sukhta-jhola

maricera jhāla, chānā-badā, badi ghola

SYNONYMS

daśa-prakāra śāka — spinach of ten varieties; nimba-tikta-sukhta-jhola — a soup called sukhta, made with bitter nimba leaf; maricera jhāla — a pungent preparation made with black pepper; chānā-badā — a mild cake made of fried curd; badi ghola — buttermilk with small pieces of fried dhal.

TRANSLATION

There were about ten kinds of spinach, a soup called sukhta, which was made with bitter nimba leaves, a pungent preparation made with black pepper, a mild cake made of fried curd, and buttermilk mixed with small fried pieces of dhal.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 211

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.211

dugdha-tumbī, dugdha-kushmānda, vesara, lāphrā

mocā-ghanta, mocā-bhājā, vividha śākrā

SYNONYMS

dugdha-tumbī — squash cooked with milk; dugdha-kushmānda — pumpkin cooked with milk; vesara — a preparation made from chick-pea flour; lāphrā — a combination of several vegetables; mocā-ghanta — boiled banana flowers; mocā-bhājā — fried banana flowers; vividha — various; śākrā — vegetables.

TRANSLATION

There were preparations of dugdha-tumbī, dugdha-kushmānda, vesara, lāphrā, mocā-ghanta, mocā-bhājā and other vegetables.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 212

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.212

vriddha-kushmānda-badīra vyañjana apāra

phulabadī-phala-mūla vividha prakāra

SYNONYMS

vriddha-kushmānda-badīra — of small pieces of fried dhal mixed with ripe pumpkin; vyañjana — vegetables; apāra — unlimited; phula-badī — small fried pieces of another kind of dhal; phala — fruits; mūla — roots; vividha prakāra — of different varieties.

TRANSLATION

There were unlimited quantities of vriddha-kushmānda-badī, phula-badī, fruits and various roots.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 213

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.213

nava-nimbapatra-saha bhrishta-vārtākī

phula-badī patola-bhājā, kushmānda-māna-cākī

SYNONYMS

nava — newly grown; nimba-patra — nimba leaves; saha — along with; bhrishta-vārtākī — fried eggplant; phula-badī — light badī; patola-bhājā — fried patola vegetable; kushmānda — of pumpkin; māna — of squash; cākī — rounds.

TRANSLATION

Other preparations included eggplant mixed with newly grown nimba leaves fried together, light badī, fried patola and fried rounds of squash and pumpkin.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 214

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.214

bhrishta-māsha-mudga-sūpa amrita nindaya

madhurāmla, badāmlādi amla pāńca chaya

SYNONYMS

bhrishta — fried; māsha — urad dhal; mudga — mung dhal; sūpa — soup; amrita — nectar; nindaya — defeating; madhura-amla — sweet chutney; bada-amla — sour preparation made with fried dhal; ādi — and so on; amla — sour; pāńca chaya — five or six kinds.

TRANSLATION

There was a soup made with fried urad dhal and mung dhal, defeating nectar. There were also sweet chutney and five or six kinds of sour preparations, beginning with badāmla.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 215

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.215

mudga-badā, māsha-badā, kalā-badā mishta

kshīra-puli, nārikela-puli āra yata pishta

SYNONYMS

mudga-badā — fried cakes made of mung dhal; māsha-badā — fried cakes made of urad dhal; kalā-badā — fried cakes made of banana; mishta — very sweet; kshīra-puli — cakes made with sweet rice; nārikela-puli — coconut cake; āra — and; yata — varieties of; pishta — cakes.

TRANSLATION

There were badās made of mung dhal, of urad dhal and of sweet bananas, and there were sweet-rice cakes, coconut cakes and various other cakes.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 216

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.216

kāńji-badā, dugdha-cidā, dugdha-laklakī

āra yata pithā kaila, kahite nā śaki

SYNONYMS

kāńji-badā — cakes made with sour rice-water; dugdha-cidā — sweet rice mixed with milk; dugdha-laklakī — another preparation of milk and cakes to be licked up; āra — and; yata — various types of; pithā — cakes; kaila — made; kahite — to describe; nā śaki — I am not able.

TRANSLATION

There were kāńji-badā, dugdha-cidā, dugdha-laklakī and various cakes that I am unable to describe.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 217

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.217

ghrita-sikta paramānna, mrit-kundikā bhari'

cāńpākalā-ghanadugdha-āmra tāhā dhari

SYNONYMS

ghrita-sikta parama-anna — sweet rice mixed with ghee; mrit-kundikā bhari' — filling an earthen pot; cāńpā-kalā — a kind of banana; ghana-dugdha — condensed milk; āmra — mango pulp; tāhā — that; dhari — including.

TRANSLATION

Sweet rice mixed with ghee was poured into an earthen pot and mixed with cāńpā-kalā, condensed milk and mango.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 218

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.218

rasālā-mathita dadhi, sandeśa apāra

gaude utkale yata bhakshyera prakāra

SYNONYMS

rasālā — delicious; mathita — churned; dadhi — curd; sandeśa — a sweetmeat; apāra — unlimited; gaude — in Bengal; utkale — in Orissa; yata — all; bhakshyera — of eatables; prakāra — kinds.

TRANSLATION

Other preparations included a very delicious churned curd and a variety of sandeśa sweetmeats. Indeed, all the various eatables available in Bengal and Orissa were prepared.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 219

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.219

śraddhā kari' bhattācārya saba karāila

śubhra-pīthopari sūkshma vasana pātila

SYNONYMS

śraddhā kari' — with great respect; bhattācārya — Sārvabhauma Bhattācārya; saba karāila — had them all prepared; śubhra — white; pītha — a wooden platform; upari — over; sūkshma — fine; vasana — cloth; pātila — spread.

TRANSLATION

Thus the Bhattācārya prepared a great variety of food and spread a fine cloth over a white wooden platform.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 22

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.22

advaita kahe, — satya kahi, nā kariha kopa

laguda phirāite pāra, tabe jāni gopa

SYNONYMS

advaita kahe — Advaita Ācārya says; satya kahi — I speak the truth; nā kariha kopa — please do not be angry; laguda — stick, staff; phirāite pāra — if You can wheel around; tabe jāni — then I shall understand; gopa — cowherd boy.

TRANSLATION

At this time Śrīla Advaita Ācārya said, "Please do not be angry. I speak the truth. I shall know that You are a cowherd boy only if You can wheel this rod about."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 220

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.220

dui pāśe sugandhi śītala jala-jhārī

anna-vyañjanopari dila tulasī-mañjarī

SYNONYMS

dui pāśe — on two sides; su-gandhi — nicely scented; śītala — cold; jala-jhāri — pitchers of water; anna-vyañjana-upari — over the rice and vegetables; dila — placed; tulasī-mañjarī — flowers of tulasī.

TRANSLATION

On two sides of the stack of food were pitchers filled with scented cold water. The flowers of the tulasī tree were placed atop the mound of rice.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 221

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.221

amrita-gutikā, pithā-pānā ānāila

jagannātha-prasāda saba prithak dharila

SYNONYMS

amrita-gutikā — the sweet named amrita-gutikā; pithā-pānā — cakes and sweet rice; ānāila — brought; jagannātha-prasāda — remnants of the food of Lord Jagannātha; saba — all; prithak dharila — kept separately.

TRANSLATION

Sārvabhauma Bhattācārya also included several types of food that had been offered to Lord Jagannātha. These included sweetballs known as amrita-gutikā, sweet rice and cakes. All these were kept separate.

PURPORT

Although the remnants of food left by Jagannātha were brought into the Bhattācārya's house, they were kept separate from the preparations he had made at his home. It sometimes happens that prasādam is mixed with a larger quantity of food and then distributed, but in this case we find that Sārvabhauma Bhattācārya kept the jagannātha-prasādam separate. He kept it aside particularly for the satisfaction of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 222

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.222

hena-kāle mahāprabhu madhyāhna kariyā

ekale āila tāńra hridaya jāniyā

SYNONYMS

hena-kāle — at this time; mahāprabhu — Śrī Caitanya Mahāprabhu; madhyāhna kariyā — finishing His midday duties; ekale — alone; āila — came; tāńra — of Sārvabhauma Bhattācārya; hridaya — the heart; jāniyā — knowing.

TRANSLATION

When everything was ready, Śrī Caitanya Mahāprabhu came there alone after finishing His midday duties. He knew the heart of Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 223

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.223

bhattācārya kaila tabe pāda prakshālana

gharera bhitare gelā karite bhojana

SYNONYMS

bhattācārya — Sārvabhauma Bhattācārya; kaila — performed; tabe — thereafter; pāda prakshālana — washing the feet; gharera bhitare — within the room; gelā — entered; karite bhojana — to take lunch.

TRANSLATION

After Sārvabhauma Bhattācārya washed the Lord's feet, the Lord entered the room to take His lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 224

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.224

annādi dekhiyā prabhu vismita hañā

bhattācārye kahe kichu bhańgi kariyā

SYNONYMS

anna-ādi dekhiyā — seeing the arrangement of food; prabhu — Śrī Caitanya Mahāprabhu; vismita hañā — being astonished; bhattācārye kahe — said to the Bhattācārya; kichu — some; bhańgi — gesture; kariyā — making.

TRANSLATION

Śrī Caitanya Mahāprabhu was a little astonished to see the gorgeous arrangement, and gesturing, He spoke to Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 225

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.225

alaukika ei saba anna-vyañjana

dui prahara bhitare kaiche ha-ila randhana?

SYNONYMS

alaukika — uncommon; ei — this; saba — all; anna-vyañjana — rice and vegetables; dui prahara bhitare — within six hours; kaiche — how; ha-ila randhana — cooking was finished.

TRANSLATION

"This is most uncommon! How was this arrangement of rice and vegetables finished within six hours?


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 226

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.226

śata culāya śata jana pāka yadi kare

tabu śīghra eta dravya rāndhite nā pāre

SYNONYMS

śata culāya — on one hundred stoves; śata jana — one hundred men; pāka yadi kare — if engaged in cooking; tabu — still; śīghra — so soon; eta dravya — so many preparations; rāndhite nā pāre — could not cook.

TRANSLATION

"Even a hundred men cooking on a hundred stoves could not possibly finish all these preparations within so short a time.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 227

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.227

krishnera bhoga lāgāñācha, — anumāna kari

upare dekhiye yāte tulasī-mañjarī

SYNONYMS

krishnera bhoga lāgāñācha — you have offered to Krishna; anumāna kari — I hope; upare — upon the food; dekhiye — I see; yāte — since; tulasī-mañjarī — flowers of the tulasī tree.

TRANSLATION

"I hope the food has already been offered to Krishna, since I see there are tulasī flowers on it.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 228

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.228

bhāgyavān tumi, saphala tomāra udyoga

rādhā-krishne lāgāñācha etādriśa bhoga

SYNONYMS

bhāgyavān tumi — you are fortunate; sa-phala — successful; tomāra — your; udyoga — endeavor; rādhā-krishne — unto Their Lordships Rādhā and Krishna; lāgāñācha — you offered; etādriśa — such; bhoga — food.

TRANSLATION

"You are most fortunate, and your endeavor is successful, for you have offered such wonderful food to Rādhā-Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 229

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.229

annera saurabhya, varna — ati manorama

rādhā-krishna sākshāt ihāń kariyāchena bhojana

SYNONYMS

annera saurabhya — the fragrance of the cooked rice; varna — color; ati manorama — very attractive; rādhā-krishna — Lord Krishna and Rādhārānī; sākshāt — directly; ihāń — all this; kariyāchena bhojana — have eaten.

TRANSLATION

"The color of the rice is so attractive and its aroma so good that it appears Rādhā and Krishna have directly taken it.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 23

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.23

tabe laguda lañā prabhu phirāite lāgilā

bāra bāra ākāśe pheli' luphiyā dharilā

SYNONYMS

tabe — then; laguda — rod; lañā — taking; prabhu — Śrī Caitanya Mahāprabhu; phirāite lāgilā — began to wheel it around; bāra bāra — again and again; ākāśe — in the sky; pheli' — throwing; luphiyā — tossing; dharilā — He captured.

TRANSLATION

Accepting Advaita Ācārya's challenge, Śrī Caitanya Mahāprabhu took a big rod and began to wheel it around and around. Again and again He threw the rod into the sky and caught it when it fell.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 230

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.230

tomāra bahuta bhāgya kata praśamsiba

āmi — bhāgyavān, ihāra avaśesha pāba

SYNONYMS

tomāra — your; bahuta — great; bhāgya — fortune; kata — how much; praśamsiba — shall I praise; āmi — I; bhāgyavān — fortunate; ihāra — of this; avaśesha — remnants; pāba — shall get.

TRANSLATION

"My dear Bhattācārya, your fortune is very great. How much shall I praise you? I also am very fortunate to be able to take the remnants of this food.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 231

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.231

krishnera āsana-pītha rākhaha uthāñā

more prasāda deha' bhinna pātrete kariyā

SYNONYMS

krishnera — of Lord Krishna; āsana-pītha — the sitting place; rākhaha — keep aside; uthāñā — raising; more — unto Me; prasāda — prasādam; deha' — give; bhinna — separate; pātrete — on a plate; kariyā — putting.

TRANSLATION

"Take away Krishna's sitting place and put it aside. Then give Me prasādam on a different plate."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 232

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.232

bhattācārya bale — prabhu nā karaha vismaya

yei khābe, tāńhāra śaktye bhoga siddha haya

SYNONYMS

bhattācārya bale — the Bhattācārya said; prabhu — my Lord; nā karaha vismaya — do not become astonished; yei khābe — whoever shall eat; tāńhāra śaktye — by His grace; bhoga — the food; siddha haya — has been prepared.

TRANSLATION

Sārvabhauma Bhattācārya said, "It is not so wonderful, my Lord. Everything has been made possible by the energy and mercy of Him who will eat the food.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 233

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.233

udyoga nā chila mora grihinīra randhane

yāńra śaktye bhoga siddha, sei tāhā jāne

SYNONYMS

udyoga — exertion; nā chila — there was not; mora — of me; grihinīra — of my wife; randhane — in cooking; yāńra śaktye — by whose potency; bhoga siddha — the food has been prepared; sei — He; tāhā jāne — knows that.

TRANSLATION

"My wife and I did not especially exert ourselves in the cooking. He by whose power the food has been prepared knows everything.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 234

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.234

eita āsane vasi' karaha bhojana

prabhu kahe, — pūjya ei krishnera āsana

SYNONYMS

eita āsane — on this sitting place; vasi' — sitting; karaha bhojana — take Your lunch; prabhu kahe — Śrī Caitanya Mahāprabhu said; pūjya — worshipable; ei — this; krishnera āsana — sitting place of Krishna.

TRANSLATION

"Now please sit in this place and take Your lunch."

Caitanya Mahāprabhu replied, "This place is worshipable because it was used by Krishna."

PURPORT

According to etiquette, things used by Krishna should not be used by anyone else. Similarly, things used by the spiritual master should also not be used by anyone else. That is etiquette. Whatever is used by Krishna or the spiritual master is worshipable. In particular, their sitting or eating places should not be used by anyone else. A devotee must be very careful to observe this.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 235

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.235

bhatta kahe, — anna, pītha, — samāna prasāda

anna khābe, pīthe vasite kāhāń aparādha?

SYNONYMS

bhatta kahe — Sārvabhauma Bhattācārya said; anna — food; pītha — sitting place; samāna — equal; prasāda — mercy remnants of the Lord; anna khābe — You will eat the food; pīthe vasite — to sit on the place; kāhāń aparādha — where is the offense.

TRANSLATION

The Bhattācārya said, "Both the food and the sitting place are the Lord's mercy. If You can eat the remnants of the food, what is the offense in Your sitting in this place?"


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 236

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.236

prabhu kahe, — bhāla kaile, śāstra-ājñā haya

krishnera sakala śesha bhritya āsvādaya

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu replied; bhāla kaile — you have spoken correctly; śāstra-ājñā haya — there is such an order in the revealed scripture; krishnera sakala śesha — everything left by Krishna; bhritya — the servant; āsvādaya — partakes of.

TRANSLATION

Caitanya Mahāprabhu then said, "Yes, you have spoken correctly. The śāstras enjoin that the devotee can partake of everything left by Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 237

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.237

tvayopayukta-srag-gandha-

vāso 'lańkāra-carcitāh

ucchishta-bhojino dāsās

tava māyām jayema hi

SYNONYMS

tvayā — by You; upayukta — used; srak — flower garlands; gandha — scented substances like sandalwood pulp; vāsah — garments; alańkāra — ornaments; carcitāh — being decorated with; ucchishta — remnants of food; bhojinah — eating; dāsāh — servants; tava — Your; māyām — illusory energy; jayema — can conquer over; hi — certainly.

TRANSLATION

"'My dear Lord, the garlands, scented substances, garments, ornaments and other such things that have been offered to You may later be used by Your servants. By partaking of these things and eating the remnants of food You have left, we will be able to conquer the illusory energy.'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.6.46). In the Hare Krishna movement, the chanting of the Hare Krishna mahā-mantra, the dancing in ecstasy and the eating of the remnants of food offered to the Lord are very, very important. One may be illiterate or incapable of understanding the philosophy, but if he partakes of these three items, he will certainly be liberated without delay.

This verse was spoken by Uddhava to Lord Krishna. This was during the time when the Uddhava-gītā was spoken. At that time there was some disturbance in Dvārakā, and Lord Krishna decided to leave the material world and enter the spiritual world. Uddhava could understand the situation, and he talked with the Supreme Personality of Godhead. The verse quoted above is an excerpt from their conversation. Śrī Krishna's pastimes in this material world are called prakata-līlā (manifested pastimes), and His pastimes in the spiritual world are called aprakata-līlā (unmanifested pastimes). By "unmanifested" we mean that they are not present before our eyes. It is not that Lord Krishna's pastimes are nonexistent. They are going on exactly as the sun is shining perpetually, but when the sun is present before our eyes, we call it daytime (manifest), and when it is not present, we call it night (unmanifest). Those who are above the jurisdiction of night are always in the spiritual world, where the Lord's pastimes are constantly manifest to them. As the Brahma-samhitā (5.37-38) confirms:

ānanda-cinmaya-rasa-pratibhāvitābhis

tābhir ya eva nija-rūpatayā kalābhih

goloka eva nivasaty akhilātma-bhūto

govindam ādi-purusham tam aham bhajāmi

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

yam śyāmasundaram acintya-guna-svarūpam

govindam ādi-purusham tam aham bhajāmi

"I worship Govinda, the primeval Lord, who resides in His own realm, Goloka, with Rādhā, who resembles His own spiritual figure and who embodies the ecstatic potency [hlādinī]. Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa. I worship Govinda, the primeval Lord, who is Śyāmasundara, Krishna Himself, with inconceivable innumerable attributes, whom the pure devotees see in their heart of hearts with the eye of devotion tinged with the salve of love."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 238

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.238

tathāpi eteka anna khāona nā yāya

bhatta kahe, — jāni, khāo yateka yuyāya

SYNONYMS

tathāpi — still; eteka — so much; anna — food; khāona — eating; nā yāya — is not possible; bhatta kahe — the Bhattācārya said; jāni — I know; khāo — You can eat; yateka — how much; yuyāya — is possible.

TRANSLATION

Śrī Caitanya Mahāprabhu then said, "There is so much food here that it is impossible to eat it all."

The Bhattācārya replied, "I know how much You can eat.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 239

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.239

nīlācale bhojana tumi kara bāyānna bāra

eka eka bhogera anna śata śata bhāra

SYNONYMS

nīlācale — at Jagannātha Purī; bhojana — accepting lunch; tumi — You; kara — do; bāyānna bāra — fifty-two times; eka eka bhogera — of each and every offering; anna — eatables; śata śata bhāra — hundreds of buckets.

TRANSLATION

"After all, at Jagannātha Purī You eat fifty-two times a day, and each time You eat hundreds of buckets filled with prasādam.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 24

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.24

śirera upare, prishthe, sammukhe, dui-pāśe

pāda-madhye phirāya laguda, — dekhi' loka hāse

SYNONYMS

śirera upare — over the head; prishthe — behind the back; sammukhe — in front; dui-pāśe — on the two sides; pāda-madhye — between the two legs; phirāya — wheels around; laguda — the rod; dekhi' — seeing; loka hāse — all the people began to laugh.

TRANSLATION

Śrī Caitanya Mahāprabhu wheeled and threw the rod, sometimes over His head, sometimes behind His back, sometimes in front of Him, sometimes to His side and sometimes between His legs. All the people laughed to see this.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 240

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.240

dvārakāte shola-sahasra mahishī-mandire

ashtādaśa mātā, āra yādavera ghare

SYNONYMS

dvārakāte — at Dvārakā-dhāma; shola-sahasra — sixteen thousand; mahishī — queens; mandire — palaces; ashtādaśa mātā — eighteen mothers; āra — and; yādavera ghare — in the house of the Yadu dynasty.

TRANSLATION

"At Dvārakā, You keep sixteen thousand queens in sixteen thousand palaces. Also, there are eighteen mothers and numerous friends and relatives of the Yadu dynasty.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 241

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.241

vraje jyethā, khudā, māmā, pisādi gopa-gana

sakhā-vrinda sabāra ghare dvisandhyā-bhojana

SYNONYMS

vraje — at Vrindāvana; jyethā — the father's elder brothers; khudā — the father's younger brothers; māmā — the mother's brothers; pisā — the husbands of aunts; ādi — and so on; gopa-gana — cowherd men; sakhā-vrinda — hundreds of friends; sabāra — of all of them; ghare — in the houses; dvi-sandhyā — twice a day; bhojana — eating.

TRANSLATION

"In Vrindāvana You also have Your father's elder brothers, Your father's younger brothers, maternal uncles, husbands of Your father's sisters and many cowherd men. There are also cowherd boyfriends, and You eat twice a day, morning and evening, in the house of each and every one.

PURPORT

In Dvārakā, Lord Krishna had eighteen mothers — Devakī, Rohinī and others. Besides these was His foster mother, Yaśodā, in Vrindāvana. Lord Krishna also had many uncles. As stated by Śrīla Rūpa Gosvāmī in his Brihat Śrī Śrī Rādhā-krishna-ganoddeśa-dīpikā (32), upanando 'bhinandaś ca pitrivyau pūrva-jau pituh: "The elder brothers of Nanda Mahārāja were Upananda and Abhinanda." Similarly, in the same verse the names of the younger brothers of Nanda Mahārāja are given: pitrivyau tu kanīyāmsau syātām sannanda-nandanau. "Sannanda and Nandana [also known as Sunanda and Pāndava] were the younger brothers of Krishna's father, Nanda Mahārāja." Śrī Krishna's maternal uncles are also described in this book (in verse 46): yaśodhara-yaśodeva-sudevādyās tu mātulāh. "Yaśodhara, Yaśodeva and Sudeva were the maternal uncles of Krishna." Also mentioned in the Rādhā-krishna-ganoddeśa-dīpikā (38) are Krishna's uncles who were the husbands of Nanda Mahārāja's sisters: mahānīlah sunīlaś ca ramanāv etayoh kramāt. "Mahānīla and Sunīla are the husbands of Krishna's aunts."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 242

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.242

govardhana-yajñe anna khāilā rāśi rāśi

tāra lekhāya ei anna nahe eka grāsī

SYNONYMS

govardhana-yajñe — in the Govardhana-pūjā sacrifice; anna — food; khāilā — You ate; rāśi rāśi — stacks; tāra — to that; lekhāya — in comparison; ei — this; anna — food; nahe — not; eka grāsī — one morsel.

TRANSLATION

"Indeed," Sārvabhauma Bhattācārya continued, "at the Govardhana-pūjā ceremony You ate stacks of rice. In comparison to that, this small quantity is not even a morsel for You.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 243

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.243

tumi ta' īśvara, muñi — kshudra jīva chāra

eka-grāsa mādhukarī karaha ańgīkāra

SYNONYMS

tumi — You; ta' — certainly; īśvara — the Supreme Personality of Godhead; muñi — I; kshudra jīva — insignificant living being; chāra — worthless; eka-grāsa — one small quantity; mādhu-karī — as collected by the bees; karaha — please do; ańgīkāra — accept.

TRANSLATION

"You are the Supreme Personality of Godhead, whereas I am a most insignificant living being. Therefore please accept a little quantity of food from my house."

PURPORT

A sannyāsī is expected to collect a little food from each and every householder. That is to say, he should take whatever he requires to eat. This system is called mādhukarī. The word mādhukarī comes from the word madhukara and means "honey-collecting bees." Bees collect a little honey from each flower, but all these small quantities of honey accumulate to become a beehive. Sannyāsīs should collect a little from each and every householder and should eat simply what is necessary to maintain the body. Being a sannyāsī, Lord Caitanya Mahāprabhu could collect a little food from the house of Sārvabhauma Bhattācārya, and this was the Bhattācārya's request. Compared to the food eaten by the Lord on other occasions, the Bhattācārya's feast was not even a morsel. This is what the Bhattācārya is pointing out to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 244

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.244

eta śuni' hāsi' prabhu vasilā bhojane

jagannāthera prasāda bhatta dena harsha-mane

SYNONYMS

eta śuni' — hearing this; hāsi' — smiling; prabhu — Lord Śrī Caitanya Mahāprabhu; vasilā bhojane — sat down to eat; jagannāthera — of Lord Jagannātha; prasāda — remnants of food; bhatta — Sārvabhauma Bhattācārya; dena harsha-mane — delivers in great happiness.

TRANSLATION

Hearing this, Śrī Caitanya Mahāprabhu smiled and sat down to eat. The Bhattācārya, with great pleasure, first offered Him the prasādam from the Jagannātha temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 245

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.245

hena-kāle 'amogha,' — bhattācāryera jāmātā

kulīna, nindaka teńho shāthī-kanyāra bhartā

SYNONYMS

hena-kāle — exactly at this time; amogha — Amogha; bhattācāryera jāmātā — the son-in-law of the Bhattācārya; kulīna — of aristocratic birth; nindaka — blasphemer; teńho — he; shāthī-kanyāra bhartā — the husband of Sārvabhauma Bhattācārya's daughter Shāthī.

TRANSLATION

At this time the Bhattācārya had a son-in-law named Amogha, who was the husband of his daughter Shāthī. Although born in an aristocratic brāhmana family, Amogha was a great faultfinder and blasphemer.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 246

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.246

bhojana dekhite cāhe, āsite nā pāre

lāthi-hāte bhattācārya āchena duyāre

SYNONYMS

bhojana — the eating; dekhite cāhe — he wanted to see; āsite nā pāre — could not come; lāthi-hāte — with a stick in his hand; bhattācārya — Sārvabhauma Bhattācārya; āchena — was; duyāre — on the threshold.

TRANSLATION

Amogha wanted to see Śrī Caitanya Mahāprabhu eat, but he was not allowed to enter. Indeed, the Bhattācārya guarded the threshold of his house with a stick in his hand.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 247

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.247

teńho yadi prasāda dite hailā āna-mana

amogha āsi' anna dekhi' karaye nindana

SYNONYMS

teńho — he (the Bhattācārya); yadi — when; prasāda dite — supplying the prasādam; hailā — became; āna-mana — inattentive; amogha — Amogha; āsi' — coming; anna dekhi' — seeing the food; karaye nindana — began blaspheming.

TRANSLATION

However, as soon as the Bhattācārya began distributing prasādam and was a little inattentive, Amogha came in. Seeing the quantity of food, he began to blaspheme.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 248

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.248

ei anne tripta haya daśa bāra jana

ekelā sannyāsī kare eteka bhakshana!

SYNONYMS

ei anne — with so much food; tripta haya — can be satisfied; daśa bāra jana — at least ten to twelve men; ekelā — alone; sannyāsī — this person in the renounced order; kare — does; eteka — so much; bhakshana — eating.

TRANSLATION

"This much food is sufficient to satisfy ten or twelve men, but this sannyāsī alone is eating so much!"


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 249

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.249

śunitei bhattācārya ulati' cāhila

tāńra avadhāna dekhi' amogha palāila

SYNONYMS

śunitei — hearing; bhattācārya — Sārvabhauma Bhattācārya; ulati' cāhila — turned his eyes upon him; tāńra — his; avadhāna — attention; dekhi' — seeing; amogha — Amogha; palāila — left.

TRANSLATION

As soon as Amogha said this, Sārvabhauma Bhattācārya turned his eyes upon him. Seeing the Bhattācārya's attitude, Amogha immediately left.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 25

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.25

alāta-cakrera prāya laguda phirāya

dekhi' sarva-loka-citte camatkāra pāya

SYNONYMS

alāta-cakrera — the circle of a firebrand; prāya — like; laguda phirāya — wheels the rod; dekhi' — seeing; sarva-loka — all the people; citte — within the heart; camatkāra pāya — became very much astonished.

TRANSLATION

When Śrī Caitanya Mahāprabhu whirled the rod in a circle like a firebrand, the heart of everyone who saw it was astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 250

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.250

bhattācārya lāthi lañā mārite dhāila

palāila amogha, tāra lāga nā pāila

SYNONYMS

bhattācārya — Sārvabhauma Bhattācārya; lāthi lañā — taking a stick; mārite — to strike; dhāila — ran; palāila — fled; amogha — Amogha; tāra — him; lāga nā pāila — could not catch.

TRANSLATION

The Bhattācārya ran after him to strike him with a stick, but Amogha fled so fast that the Bhattācārya could not catch him.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 251

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.251

tabe gāli, śāpa dite bhattācārya āilā

nindā śuni' mahāprabhu hāsite lāgilā

SYNONYMS

tabe — at that time; gāli — calling by ill names; śāpa dite — cursing; bhattācārya — Sārvabhauma Bhattācārya; āilā — came back; nindā śuni' — hearing the criticism; mahāprabhu — Śrī Caitanya Mahāprabhu; hāsite lāgilā — began to laugh.

TRANSLATION

The Bhattācārya then began to curse his son-in-law and call him ill names. When the Bhattācārya returned, he saw that Śrī Caitanya Mahāprabhu was laughing to hear him criticize Amogha.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 252

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.252

śuni' shāthīra mātā śire-buke ghāta māre

'shāthī rāndī ha-uka' — ihā bale bāre bāre

SYNONYMS

śuni' — hearing; shāthīra mātā — the mother of Shāthī; śire — on the head; buke — on the chest; ghāta māre — strikes; shāthī rāndī ha-uka — let Shāthī become a widow; ihā bale — says this; bāre bāre — again and again.

TRANSLATION

When Shāthī's mother, the Bhattācārya's wife, heard of this incident, she immediately began to strike her head and chest, saying again and again, "Let Shāthī become a widow!"


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 253

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.253

duńhāra duhkha dekhi' prabhu duńhā prabodhiyā

duńhāra icchāte bhojana kaila tushta hañā

SYNONYMS

duńhāra duhkha dekhi' — seeing the lamentation of both; prabhu — Lord Śrī Caitanya Mahāprabhu; duńhā prabodhiyā — pacifying them; duńhāra icchāte — by the will of both of them; bhojana kaila — took His lunch; tushta hañā — with great satisfaction.

TRANSLATION

Seeing the lamentation of both husband and wife, Śrī Caitanya Mahāprabhu tried to pacify them. According to their desire, He ate the prasādam and was very satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 254

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.254

ācamana karāñā bhatta dila mukha-vāsa

tulasī-mañjarī, lavańga, elāci rasa-vāsa

SYNONYMS

ācamana karāñā — providing water for Śrī Caitanya Mahāprabhu to wash His mouth, hands and legs; bhatta — Sārvabhauma Bhattācārya; dila mukha-vāsa — gave some flavored spices; tulasī-mañjarī — the flowers of tulasī; lavańga — cloves; elāci — cardamom; rasa-vāsa — that which brings saliva.

TRANSLATION

After Śrī Caitanya Mahāprabhu finished eating, the Bhattācārya poured water for the Lord to wash His mouth, hands and legs and offered Him flavored spices, tulasī-mañjarīs, cloves and cardamom.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 255

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.255

sarvāńge parāila prabhura mālya-candana

dandavat hañā bale sadainya vacana

SYNONYMS

sarva-ańge — all over the body; parāila — put; prabhura — of the Lord; mālya-candana — a flower garland and sandalwood pulp; dandavat hañā — offering obeisances; bale — says; sa-dainya — humble; vacana — statement.

TRANSLATION

The Bhattācārya then placed a flower garland over Śrī Caitanya Mahāprabhu and smeared His body with sandalwood pulp. After offering obeisances, the Bhattācārya submitted the following humble statement.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 256

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.256

nindā karāite tomā āninu nija-ghare

ei aparādha, prabhu, kshamā kara more

SYNONYMS

nindā karāite — just to cause blasphemy; tomā — You; āninu — I brought; nija-ghare — to my place; ei aparādha — this offense; prabhu — my Lord; kshamā kara — please pardon; more — me.

TRANSLATION

"I brought You to my home just to have You blasphemed. This is a great offense. Please excuse me. I beg Your pardon."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 257

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.257

prabhu kahe, — nindā nahe, 'sahaja' kahila

ihāte tomāra kibā aparādha haila?

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; nindā nahe — not blasphemy; sahaja — rightly; kahila — he spoke; ihāte — in this; tomāra — your; kibā — what; aparādha — offense; haila — was there.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "What Amogha has said is correct; therefore it is not blasphemy. What is your offense?"


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 258

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.258

eta bali' mahāprabhu calilā bhavane

bhattācārya tāńra ghare gelā tāńra sane

SYNONYMS

eta bali' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; calilā bhavane — returned to His residence; bhattācārya — Sārvabhauma Bhattācārya; tāńra ghare — to His place; gelā — went; tāńra sane — with Him.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu left and returned to His residence. Sārvabhauma Bhattācārya followed Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 259

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.259

prabhu-pade padi' bahu ātma-nindā kaila

tāńre śānta kari' prabhu ghare pāthāila

SYNONYMS

prabhu-pade — at the feet of Lord Śrī Caitanya Mahāprabhu; padi' — falling down; bahu — much; ātma-nindā kaila — made self-reproach; tāńre — him; śānta kari' — making pacified; prabhu — Śrī Caitanya Mahāprabhu; ghare pāthāila — sent back to his home.

TRANSLATION

Falling down at the Lord's feet, Sārvabhauma Bhattācārya said many things in self-reproach. The Lord then pacified him and sent him back to his home.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 26

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.26

ei-mata nityānanda phirāya laguda

ke bujhibe tāńhā duńhāra gopa-bhāva gūdha

SYNONYMS

ei-mata — in this way; nityānanda — Lord Nityānanda Prabhu; phirāya laguda — wheels a rod; ke — who; bujhibe — will understand; tāńhā — there; duńhāra — of both of Them; gopa-bhāva — the ecstasy of the cowherd boys; gūdha — very deep.

TRANSLATION

Nityānanda Prabhu also played at whirling the rod. Who can understand how They were ecstatically immersed in the deep emotions of the cowherd boys?


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 260

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.260

ghare āsi' bhattācārya shāthīra mātā-sane

āpanā nindiyā kichu balena vacane

SYNONYMS

ghare āsi' — returning home; bhattācārya — Sārvabhauma Bhattācārya; shāthīra mātā-sane — with the mother of Shāthī; āpanā nindiyā — condemning himself; kichu — some; balena vacane — speaks words.

TRANSLATION

After returning to his home, Sārvabhauma Bhattācārya consulted with his wife, the mother of Shāthī. After personally condemning himself, he began to speak as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 261

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.261

caitanya-gosāñira nindā śunila yāhā haite

tāre vadha kaile haya pāpa-prāyaścitte

SYNONYMS

caitanya-gosāñira — of Śrī Caitanya Mahāprabhu; nindā — blasphemy; śunila — I have heard; yāhā haite — from whom; tāre vadha kaile — if he is killed; haya — there is; pāpa-prāyaścitte — atonement for the sinful act.

TRANSLATION

"If the man who blasphemed Śrī Caitanya Mahāprabhu is killed, his sinful action may be atoned."

PURPORT

The Hari-bhakti-vilāsa cites the following quotation from the Skanda Purāna concerning the blaspheming of a Vaishnava:

yo hi bhāgavatam lokam upahāsam nripottama

karoti tasya naśyanti artha-dharma-yaśah-sutāh

nindām kurvanti ye mūdhā vaishnavānām mahātmanām

patanti pitribhih sārdham mahā-raurava-samjñite

hanti nindati vai dveshti vaishnavān nābhinandati

krudhyate yāti no harsham darśane patanāni shat

In a conversation between Mārkandeya and Bhagīratha, it is said, "My dear King, one who derides an exalted devotee loses the results of his pious activities, his opulence, his reputation and his sons. Vaishnavas are all great souls. Whoever blasphemes them falls down to the hell known as Mahāraurava, accompanied by his forefathers. Whoever kills or blasphemes a Vaishnava and whoever is envious of a Vaishnava or angry with him, or whoever does not offer him obeisances or feel joy upon seeing him, certainly falls into a hellish condition."

Also, the Hari-bhakti-vilāsa (10.314) gives the following quotation from the Dvārakā-māhātmya:

kara-patraiś ca phālyante su-tīvrair yama-śāsanaih

nindām kurvanti ye pāpā vaishnavānām mahātmanām

In a conversation between Prahlāda Mahārāja and Bali Mahārāja, it is said, "Those sinful people who blaspheme Vaishnavas, who are all great souls, are subjected very severely to the punishment offered by Yamarāja."

In his Bhakti-sandarbha (313), Jīva Gosvāmī quotes this statement concerning the blaspheming of Lord Vishnu:

ye nindanti hrishīkeśam tad-bhaktam punya-rūpinam

śata-janmārjitam punyam teshām naśyati niścitam

te pacyante mahā-ghore kumbhīpāke bhayānake

bhakshitāh kīta-sańghena yāvac candra-divākarau

śrī-vishnor avamānanād gurutaram śrī-vaishnavollańghanam

tadīya-dūshaka-janān na paśyet purushādhamān

taih sārdham vañcaka-janaih saha-vāsam na kārayet

"'One who criticizes Lord Vishnu and His devotees loses all the benefits accrued in a hundred pious births. Such a person rots in the Kumbhīpāka hell and is bitten by worms as long as the sun and moon exist. One should therefore not even see the face of a person who blasphemes Lord Vishnu and His devotees. Never try to associate with such persons.'"

In his Bhakti-sandarbha (265), Jīva Gosvāmī further quotes from Śrīmad-Bhāgavatam (10.74.40):

nindām bhagavatah śrinvams tat-parasya janasya vā

tato nāpaiti yah so 'pi yāty adhah sukritāc cyutah

"'If one does not immediately leave upon hearing the Lord or the Lord's devotee blasphemed, he falls down from devotional service.'" Similarly, Lord Śiva's wife Satī states in Śrīmad-Bhāgavatam (4.4.17):

karnau pidhāya nirayād yad akalpa īśe

dharmāvitary asrinibhir nribhir asyamāne

chindyāt prasahya ruśatīm asatīm prabhuś cej

jihvām asūn api tato visrijet sa dharmah

"If one hears an irresponsible person blaspheme the master and controller of religion, he should block his ears and go away if unable to punish him. But if one is able to kill, then one should by force cut out the blasphemer's tongue and kill the offender, and after that he should give up his own life."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 262

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.262

kimvā nija-prāna yadi kari vimocana

dui yogya nahe, dui śarīra brāhmana

SYNONYMS

kimvā — or; nija-prāna — my own life; yadi — if; kari vimocana — I give up; dui — both such actions; yogya nahe — are not befitting; dui śarīra — both the bodies; brāhmana — brāhmanas.

TRANSLATION

Sārvabhauma Bhattācārya continued, "Or, if I give up my own life, this sinful action may be atoned. However, neither of these ideas is befitting because both bodies belong to brāhmanas.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 263

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.263

punah sei nindakera mukha nā dekhiba

parityāga kailuń, tāra nāma nā la-iba

SYNONYMS

punah — again; sei — that; nindakera — of the blasphemer; mukha — face; nā — not; dekhiba — I shall see; parityāga — giving up; kailuń — I do; tāra — his; nāma — name; nā — not; la-iba — I shall speak.

TRANSLATION

"Instead, I shall never see the face of that blasphemer. I reject him and give up my relationship with him. I shall never even speak his name.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 264

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.264

shāthīre kaha — tāre chāduka, se ha-ila 'patita'

'patita' ha-ile bhartā tyajite ucita

SYNONYMS

shāthīre kaha — inform Shāthī; tāre chāduka — let her give him up; se ha-ila — he has become; patita — fallen; patita ha-ile — when one has fallen; bhartā — such a husband; tyajite — to give up; ucita — is the duty.

TRANSLATION

"Inform my daughter Shāthī to abandon her relationship with her husband because he has fallen down. When the husband falls down, it is the wife's duty to relinquish the relationship.

PURPORT

Śrīla Sārvabhauma Bhattācārya considered that if Amogha were killed, the killer would suffer sinful reactions for killing the body of a brāhmana. For the same reason, it would have been undesirable for the Bhattācārya to commit suicide because he also was a brāhmana. Since neither course could be accepted, the Bhattācārya decided to give up his relationship with Amogha and never see his face.

As far as killing the body of a brāhmana is concerned, Śrīmad-Bhāgavatam (1.7.53) gives the following injunction concerning a brahma-bandhu, a person born of a brāhmana father but devoid of brahminical qualities:

śrī-bhagavān uvāca

brahma-bandhur na hantavya

ātatāyī vadhār-hanah

"The Personality of Godhead Śrī Krishna said, 'A brahma-bandhu is not to be killed, but if he is an aggressor, he must be killed.'"

Quoting from the smriti, Śrīla Śrīdhara Svāmī comments on this quotation from Śrīmad-Bhāgavatam:

ātatāyinam āyāntam api vedānta-pāragam

jighām santam jighāmsīyān na tena brahma-hā bhavet

"'An aggressor intent on killing may be a very learned scholar of Vedānta, yet he should be killed because of his envy in killing others. In such a case, it is not sinful to kill a brāhmana.'"

It is also stated in Śrīmad-Bhāgavatam (1.7.57):

vapanam dravinādānam sthānān niryāpanam tathā

esha hi brahma-bandhūnām vadho nānyo 'sti daihikah

"Cutting the hair from his head, depriving him of his wealth and driving him from his residence are the prescribed punishments for a brahma-bandhu. There is no injunction for killing the body."

As far as Shāthī, the daughter of Sārvabhauma Bhattācārya, was concerned, she was advised to give up her relationship with her husband. Concerning this, Śrīmad-Bhāgavatam (5.5.18) states, na patiś ca sa syān na mocayed yah samupeta-mrityum: "One cannot be a husband if he cannot liberate his dependents from inevitable death." If a person is not in Krishna consciousness and is bereft of spiritual power, he cannot protect his wife from the path of repeated birth and death. Consequently such a person cannot be accepted as a husband. A wife should dedicate her life and everything to Krishna for further advancement in Krishna consciousness. If her husband abandons Krishna consciousness and she gives up her connection with him, she follows in the footsteps of the dvija-patnīs, the wives of the brāhmanas who were engaged in performing sacrifices. The wife is not to be condemned for cutting off such a relationship. In this regard, Śrī Krishna assures the dvija-patnīs in Śrīmad-Bhāgavatam (10.23.31-32):

patayo nābhyasūyeran pitri-bhrātri-sutādayah

lokāś ca vo mayopetā devā apy anumanvate

na prītaye 'nurāgāya hy ańga-sańgo nrinām iha

tan mano mayi yuñjānā acirān mām avāpsyatha

"My dear dvija-patnīs, rest assured that your husbands will not neglect you on your return, nor will your brothers, sons or fathers refuse to accept you. Because you are My pure devotees, not only your relatives but also people in general, as well as the demigods, will be satisfied with you. Transcendental love for Me does not depend upon bodily connection, but anyone whose mind is always absorbed in Me will surely, very soon, come to Me for My eternal association."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 265

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.265

patim ca patitam tyajet

SYNONYMS

patim — husband; ca — and; patitam — fallen; tyajet — one should give up.

TRANSLATION

"'When a husband is fallen, one's relationship with him must be given up.'"

PURPORT

This is a quotation from the smriti-śāstra. As stated in Śrīmad-Bhāgavatam (7.11.28):

santushtālolupā dakshā dharma-jñā priya-satya-vāk

apramattā śucih snigdhā patim tv apatitam bhajet

"A wife who is satisfied, who is not greedy, who is expert and knows religious principles, who speaks what is dear and truthful and is not bewildered, and who is always clean and affectionate should be very much devoted to her husband if he is not fallen."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 266

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.266

sei rātre amogha kāhāń palāñā gela

prātah-kāle tāra visūcikā-vyādhi haila

SYNONYMS

sei rātre — that night; amogha — the son-in-law of Sārvabhauma Bhattācārya; kāhāń — where; palāñā gela — fled; prātah-kāle — in the morning; tāra — his; visūcikā-vyādhi — infection of cholera; haila — there was.

TRANSLATION

That night Amogha, Sārvabhauma Bhattācārya's son-in-law, fled, and in the morning he immediately fell sick with cholera.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 267

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.267

amogha marena — śuni' kahe bhattācārya

sahāya ha-iyā daiva kaila mora kārya

SYNONYMS

amogha marena — Amogha is dying; śuni' — hearing; kahe bhattācārya — the Bhattācārya said; sahāya ha-iyā — helping; daiva — Providence; kaila — did; mora — my; kārya — duty.

TRANSLATION

When the Bhattācārya heard that Amogha was dying of cholera, he thought, "It is the favor of Providence that He is doing what I want to do.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 268

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.268

īśvare ta' aparādha phale tata-kshana

eta bali' pade dui śāstrera vacana

SYNONYMS

īśvare — unto the Supreme Personality of Godhead; ta' — indeed; aparādha — offense; phale — brings results; tata-kshana — immediately; eta bali' — saying this; pade — recites; dui — two; śāstrera vacana — quotations from the revealed scriptures.

TRANSLATION

"When one offends the Supreme Personality of Godhead, karma immediately takes effect." After saying this, he recited two verses from the revealed scripture.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 269

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.269

mahatā hi prayatnena

hasty-aśva-ratha-pattibhih

asmābhir yad anushtheyam

gandharvais tad anushthitam

SYNONYMS

mahatā — very great; hi — certainly; prayatnena — by endeavor; hasti — elephants; aśva — horses; ratha — chariots; pattibhih — and by infantry soldiers; asmābhih — by ourselves; yat — whatever; anushtheyam — has to be arranged; gandharvaih — by the Gandharvas; tat — that; anushthitam — done.

TRANSLATION

"'What we have had to arrange with great endeavor by collecting elephants, horses, chariots and infantry soldiers has already been accomplished by the Gandharvas.'

PURPORT

This is a quotation from the Mahābhārata (Vana-parva 241.15). Bhīmasena made this statement when all the Pāndavas were living in exile in the forest. At that time there was a fight between the Kauravas and the Gandharvas. The Kaurava soldiers were under the command of Karna, but the commander-in-chief of the Gandharvas was able to arrest all the Kauravas by virtue of superior military strength. At that time Duryodhana's ministers and commanders requested Mahārāja Yudhishthira to help. After being thus petitioned, Bhīmasena spoke the verse given above, remembering Duryodhana's former nefarious and atrocious activities against them. Indeed, Bhīmasena felt it very fitting that Duryodhana and his company were arrested. This could have been accomplished by the Pāndavas only with great endeavor.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 27

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.27

pratāparudrera ājñāya padichā-tulasī

jagannāthera prasāda-vastra eka lañā āsi

SYNONYMS

pratāparudrera — of King Pratāparudra; ājñāya — on the order; padichā-tulasī — the temple superintendent named Tulasī; jagannāthera — of Lord Jagannātha; prasāda-vastra — used cloth; eka — one; lañā — taking; āsi — came.

TRANSLATION

Following the orders of Mahārāja Pratāparudra, the temple superintendent, named Tulasī, brought one of Lord Jagannātha's used cloths.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 270

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.270

āyuh śriyam yaśo dharmam

lokān āśisha eva ca

hanti śreyāmsi sarvāni

pumso mahad-atikramah

SYNONYMS

āyuh — duration of life; śriyam — opulence; yaśah — reputation; dharmam — religion; lokān — possessions; āśishah — benedictions; eva — certainly; ca — and; hanti — destroys; śreyāmsi — good fortune; sarvāni — all; pumsah — of a person; mahat — of great souls; atikramah — violation.

TRANSLATION

"'When a person mistreats great souls, his life span, opulence, reputation, religion, possessions and good fortune are all destroyed.'

PURPORT

This statement (Śrīmad-Bhāgavatam 10.4.46) was made by Śukadeva Gosvāmī to Mahārāja Parīkshit. This quotation concerns the attempted killing of Krishna's sister (Yogamāyā), who appeared before Krishna's birth as the daughter of mother Yaśodā. This daughter Yogamāyā and Krishna were born simultaneously, and Vasudeva replaced Yogamāyā with Krishna and took Yogamāyā away. When she was brought to Mathurā and Kamsa attempted to kill her, Yogamāyā slipped out of his hands. She could not be killed. She then informed Kamsa about the birth of his enemy, Krishna, and being thus baffled, Kamsa consulted his associates, who were all demons. When this big conspiracy was taking place, this verse was spoken by Śukadeva Gosvāmī. He points out that a demon can lose everything because of his nefarious activities.

The word mahad-atikrama, meaning "envy of Lord Vishnu and His devotees," is significant in this verse. The word mahat indicates a great personality, a devotee or the Supreme Personality of Godhead Himself. Being always engaged in the Lord's service, the devotees themselves are as great as the Supreme Personality of Godhead. The word mahat is also explained by Lord Krishna in the Bhagavad-gītā (9.13):

mahātmānas tu mām pārtha daivīm prakritim āśritāh

bhajanty ananya-manaso jñātvā bhūtādim avyayam

"O son of Prithā, those who are not deluded, the great souls, are under the protection of the divine nature. They are fully engaged in devotional service because they know Me as the Supreme Personality of Godhead, original and inexhaustible."

Being envious of the Lord and His devotees is not at all auspicious for a demon. By such envy, a demon loses everything considered beneficial.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 271

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.271

gopīnāthācārya gelā prabhu-daraśane

prabhu tāńre puchila bhattācārya-vivarane

SYNONYMS

gopīnāthācārya — Gopīnātha Ācārya; gelā — went; prabhu-daraśane — to see Lord Śrī Caitanya Mahāprabhu; prabhu — Lord Śrī Caitanya Mahāprabhu; tāńre — unto Him; puchila — inquired; bhattācārya-vivarane — the affairs in the house of Sārvabhauma Bhattācārya.

TRANSLATION

At this time, Gopīnātha Ācārya went to see Śrī Caitanya Mahāprabhu, and the Lord asked him about the events taking place in Sārvabhauma Bhattācārya's house.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 272

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.272

ācārya kahe, — upavāsa kaila dui jana

visūcikā-vyādhite amogha chādiche jīvana

SYNONYMS

ācārya kahe — Gopīnātha Ācārya informed; upavāsa — fasting; kaila — observed; dui jana — the two persons; visūcikā-vyādhite — by the disease of cholera; amogha — Amogha; chādiche jīvana — is going to die.

TRANSLATION

Gopīnātha Ācārya informed the Lord that both the husband and the wife were fasting and that their son-in-law, Amogha, was dying of cholera.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 273

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.273

śuni' kripāmaya prabhu āilā dhāñā

amoghere kahe tāra buke hasta diyā

SYNONYMS

śuni' — hearing; kripā-maya — merciful; prabhu — Lord Śrī Caitanya Mahāprabhu; āilā — came; dhāñā — running; amoghere — unto Amogha; kahe — He says; tāra — His; buke — on the chest; hasta diyā — keeping His hand.

TRANSLATION

As soon as Caitanya Mahāprabhu heard that Amogha was going to die, He immediately ran to him in great haste. Placing His hand on Amogha's chest, He spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 274

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.274

sahaje nirmala ei 'brāhmana'-hridaya

krishnera vasite ei yogya-sthāna haya

SYNONYMS

sahaje — by nature; nirmala — without contamination; ei — this; brāhmana-hridaya — heart of a brāhmana; krishnera — of Lord Krishna; vasite — to sit down; ei — this; yogya-sthāna — proper place; haya — is.

TRANSLATION

"The heart of a brāhmana is by nature very clean; therefore it is a proper place for Krishna to sit.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 275

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.275

'mātsarya'-candāla kene ihāń vasāile

parama pavitra sthāna apavitra kaile

SYNONYMS

mātsarya — jealousy; candāla — the lowest of men; kene — why; ihāń — here; vasāile — you allowed to sit; parama pavitra — most purified; sthāna — place; apavitra — impure; kaile — you have made.

TRANSLATION

"Why have you allowed the candāla of jealousy to sit here also? In this way you have contaminated a most purified place, your heart.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 276

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.276

sārvabhauma-sańge tomāra 'kalusha' haila kshaya

'kalmasha' ghucile jīva 'krishna-nāma' laya

SYNONYMS

sārvabhauma-sańge — by the association of Sārvabhauma; tomāra — your; kalusha — contamination; haila kshaya — is now vanquished; kalmasha — contamination; ghucile — when dispelled; jīva — the living entity; krishna-nāma — the Hare Krishna mahā-mantra; laya — can chant.

TRANSLATION

"However, due to the association of Sārvabhauma Bhattācārya, all your contamination is now vanquished. When a person's heart is cleansed of all contamination, he is able to chant the mahā-mantra, Hare Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 277

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.277

uthaha, amogha, tumi lao krishna-nāma

acire tomāre kripā karibe bhagavān

SYNONYMS

uthaha — get up; amogha — Amogha; tumi — you; lao — chant; krishna-nāma — the holy name of Lord Krishna; acire — very soon; tomāre — unto you; kripā — mercy; karibe — will bestow; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

"Therefore, Amogha, get up and chant the Hare Krishna mahā-mantra! If you do so, Krishna will unfailingly bestow mercy upon you."

PURPORT

The Absolute Truth is realized in three phases — impersonal Brahman, Paramātmā and the Supreme Personality of Godhead, Bhagavān. All of these are one and the same truth, but Brahman, Paramātmā and Bhagavān constitute three different features. Whoever understands Brahman is called a brāhmana, and when a brāhmana engages in the Lord's devotional service, he is called a Vaishnava. Unless one comes to understand the Supreme Personality of Godhead, his realization of impersonal Brahman is imperfect. A brāhmana can chant the Hare Krishna mantra on the platform of nāmābhāsa, but not on the platform of pure vibration. When a brāhmana engages in the Lord's service, fully understanding his eternal relationship, his devotional service is called abhidheya. When one attains that stage, he is called a bhāgavata, or Vaishnava. This indicates that he is free from contamination and material attachment. Lord Krishna confirms this in the Bhagavad-gītā (7.28):

yeshām tv anta-gatam pāpam janānām punya-karmanām

te dvandva-moha-nirmuktā bhajante mām dridha-vratāh

"Persons who have acted piously in previous lives and in this life and whose sinful actions are completely eradicated are freed from the duality of delusion, and they engage themselves in My service with determination."

A brāhmana may be a very learned scholar, but this does not mean that he is free from material contamination. A brāhmana's contamination, however, is in the mode of goodness. In the material world, the three modes are goodness, passion and ignorance, and all of these are simply different gradations of contamination. Unless a brāhmana transcends such contamination and approaches the platform of unalloyed devotional service, he cannot be accepted as a Vaishnava. An impersonalist may be aware of the impersonal Brahman feature of the Absolute Truth, but his activities are on the impersonal platform. Sometimes he imagines a form of the Lord (saguna-upāsanā), but such an attempt is never successful in helping one attain complete realization. The impersonalist may consider himself a brāhmana and may be situated in the mode of goodness, but nonetheless he is conditioned by one of the modes of material nature. This means that he is not yet liberated, for liberation cannot be attained unless one is completely free from the modes. In any case, the Māyāvāda philosophy keeps one conditioned. If one becomes a Vaishnava through proper initiation, he automatically becomes a brāhmana. There is no doubt about it. The Garuda Purāna confirms this:

brāhmanānām sahasrebhyah satra-yājī viśishyate

satra-yāji-sahasrebhyah sarva-vedānta-pāragah

sarva-vedānta-vit-kotyā vishnu-bhakto viśishyate

"Out of many thousands of brāhmanas, one may become qualified to perform yajña. Out of many thousands of such qualified brāhmanas, one may be fully aware of the Vedānta philosophy. Out of many millions of learned Vedānta scholars, there may be one vishnu-bhakta, or devotee of Lord Vishnu. It is he who is most exalted."

Unless one is a fully qualified brāhmana, he cannot advance in the spiritual science. A real brāhmana is never envious of Vaishnavas. If he is, he is considered an imperfect neophyte. Impersonalist brāhmanas are always opposed to Vaishnava principles. They are envious of Vaishnavas because they do not know the goal of life. Na te viduh svārtha-gatim hi vishnum [SB 7.5.31]. However, when a brāhmana becomes a Vaishnava, there is no duality. If a brāhmana does not become a Vaishnava, he certainly falls down from the brāhmana platform. This is confirmed by Śrīmad-Bhāgavatam (11.5.3): na bhajanty avajānanti sthānād bhrashtāh patanty adhah.

We can actually see that in this Age of Kali many so-called brāhmanas are envious of Vaishnavas. The Kali-contaminated brāhmanas consider Deity worship to be imaginative: arcye vishnau śilā-dhīr gurushu nara-matir vaishnave jāti-buddhih. Such a contaminated brāhmana may superficially imagine a form of the Lord, but actually he considers the Deity in the temple to be made of stone or wood. Similarly, such a contaminated brāhmana considers the guru to be an ordinary human being, and he objects when a Vaishnava is created by the Krishna consciousness movement. Many so-called brāhmanas attempt to fight us, saying, "How can you create a brāhmana out of a European or American? A brāhmana can be born only in a brāhmana family." They do not consider that this is never stated in any revealed scripture. Lord Krishna specifically states in the Bhagavad-gītā (4.13), cātur-varnyam mayā srishtam guna-karma-vibhāgaśah: "According to the three modes of material nature and the work associated with them, the four divisions of human society are created by Me."

Thus a brāhmana is not a result of the caste system. He becomes a brāhmana only by qualification. Similarly, a Vaishnava does not belong to a particular caste; rather, his designation is determined by the rendering of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 278

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.278

śuni' 'krishna' 'krishna' bali' amogha uthilā

premonmāde matta hañā nācite lāgilā

SYNONYMS

śuni' — hearing; krishna krishna — the holy name of Krishna; bali' — speaking; amogha uthilā — Amogha stood up; premonmāde — in ecstatic love of Krishna; matta hañā — becoming maddened; nācite lāgilā — began to dance.

TRANSLATION

After hearing Śrī Caitanya Mahāprabhu and being touched by Him, Amogha, who was on his deathbed, immediately stood up and began to chant the holy name of Krishna. Thus he became mad with ecstatic love and began to dance emotionally.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 279

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.279

kampa, aśru, pulaka, stambha, sveda, svara-bhańga

prabhu hāse dekhi' tāra premera tarańga

SYNONYMS

kampa — trembling; aśru — tears; pulaka — jubilation; stambha — being stunned; sveda — perspiration; svara-bhańga — faltering of the voice; prabhu hāse — Śrī Caitanya Mahāprabhu began to laugh; dekhi' — seeing; tāra — Amogha's; premera tarańga — waves of ecstatic love.

TRANSLATION

While Amogha danced in ecstatic love, he manifested all the ecstatic symptoms — trembling, tears, jubilation, trance, perspiration and a faltering voice. Seeing these waves of ecstatic emotion, Śrī Caitanya Mahāprabhu began to laugh.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 28

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.28

bahu-mūlya vastra prabhu-mastake bāndhila

ācāryādi prabhura ganere parāila

SYNONYMS

bahu-mūlya — very valuable; vastra — cloth; prabhu-mastake — on the head of Śrī Caitanya Mahāprabhu; bāndhila — wrapped; ācārya-ādi — headed by Advaita Ācārya; prabhura — of Śrī Caitanya Mahāprabhu; ganere — on the associates; parāila — put.

TRANSLATION

This valuable cloth was wrapped around the head of Śrī Caitanya Mahāprabhu. The other devotees, headed by Advaita Ācārya, also had cloths wrapped about their heads.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 280

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.280

prabhura carane dhari' karaye vinaya

aparādha kshama more, prabhu, dayāmaya

SYNONYMS

prabhura carane — the lotus feet of Lord Śrī Caitanya Mahāprabhu; dhari' — catching; karaye — does; vinaya — submission; aparādha — offense; kshama — kindly excuse; more — me; prabhu — O Lord; dayā-maya — merciful.

TRANSLATION

Amogha then fell before the Lord's lotus feet and submissively said, "O merciful Lord, please excuse my offense."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 281

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.281

ei chāra mukhe tomāra karinu nindane

eta bali' āpana gāle cadāya āpane

SYNONYMS

ei chāra mukhe — in this abominable mouth; tomāra — Your; karinu — I did; nindane — blaspheming; eta bali' — saying this; āpana — his own; gāle — cheeks; cadāya — he slapped; āpane — himself.

TRANSLATION

Not only did Amogha beg the Lord's pardon, but he also began slapping his own cheeks, saying, "By this mouth I have blasphemed You."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 282

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.282

cadāite cadāite gāla phulāila

hāte dhari' gopīnāthācārya nishedhila

SYNONYMS

cadāite cadāite — slapping over and over again; gāla — the cheeks; phulāila — he made them swollen; hāte dhari' — catching his hands; gopīnātha-ācārya — Gopīnātha Ācārya; nishedhila — forbade.

TRANSLATION

Indeed, Amogha continued slapping his face over and over until his cheeks were swollen. Finally Gopīnātha Ācārya stopped him by catching hold of his hands.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 283

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.283

prabhu āśvāsana kare sparśi' tāra gātra

sārvabhauma-sambandhe tumi mora sneha-pātra

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; āśvāsana kare — pacifies; sparśi' — touching; tāra — his; gātra — body; sārvabhauma-sambandhe — because of a relation to Sārvabhauma Bhattācārya; tumi — you; mora — My; sneha-pātra — object of affection.

TRANSLATION

After this, Śrī Caitanya Mahāprabhu pacified Amogha by touching his body and saying, "You are the object of My affection because you are the son-in-law of Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 284

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.284

sārvabhauma-grihe dāsa-dāsī, ye kukkura

seha mora priya, anya jana rahu dūra

SYNONYMS

sārvabhauma-grihe — at the house of Sārvabhauma Bhattācārya; dāsa-dāsī — servants and maidservants; ye kukkura — even a dog; seha — all of them; mora — to Me; priya — very dear; anya jana — others; rahu dūra — what to speak of.

TRANSLATION

"Everyone in Sārvabhauma Bhattācārya's house is very dear to Me, including his maids and servants and even his dog. And what to speak of his relatives?


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 285

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.285

aparādha' nāhi, sadā lao krishna-nāma

eta bali' prabhu āilā sārvabhauma-sthāna

SYNONYMS

aparādha' nāhi — do not commit offenses; sadā — always; lao — chant; krishna-nāma — the Hare Krishna mahā-mantra; eta bali' — saying this; prabhu — Śrī Caitanya Mahāprabhu; āilā — came; sārvabhauma-sthāna — to the place of Sārvabhauma Bhattācārya.

TRANSLATION

"Amogha, always chant the Hare Krishna mahā-mantra and do not commit any further offenses." After giving Amogha this instruction, Śrī Caitanya Mahāprabhu went to Sārvabhauma's house.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 286

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.286

prabhu dekhi' sārvabhauma dharilā carane

prabhu tāńre ālińgiyā vasilā āsane

SYNONYMS

prabhu dekhi' — seeing Lord Śrī Caitanya Mahāprabhu; sārvabhauma — Sārvabhauma Bhattācārya; dharilā carane — caught hold of His feet; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; ālińgiyā — embracing; vasilā āsane — sat down on the seat.

TRANSLATION

Upon seeing the Lord, Sārvabhauma Bhattācārya immediately caught hold of His lotus feet. The Lord embraced him and then sat down.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 287

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.287

prabhu kahe, — amogha śiśu, kibā tāra dosha

kene upavāsa kara, kene kara rosha

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; amogha śiśu — Amogha is a child; kibā — what; tāra dosha — his fault; kene — why; upavāsa kara — are you fasting; kene — why; kara rosha — are you angry.

TRANSLATION

Śrī Caitanya Mahāprabhu pacified Sārvabhauma, saying, "After all, Amogha, your son-in-law, is a child. So what is his fault? Why are you fasting, and why are you angry?


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 288

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.288

utha, snāna kara, dekha jagannātha-mukha

śīghra āsi, bhojana kara, tabe mora sukha

SYNONYMS

utha — get up; snāna kara — take your bath; dekha — see; jagannātha-mukha — Lord Jagannātha's face; śīghra āsi — coming back very soon; bhojana kara — take your lunch; tabe mora sukha — then I shall be very happy.

TRANSLATION

"Just get up and take your bath and go see the face of Lord Jagannātha. Then return here to eat your lunch. In this way I shall be happy.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 289

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.289

tāvat rahiba āmi ethāya vasiyā

yāvat nā khāibe tumi prasāda āsiyā

SYNONYMS

tāvat — as long as; rahiba — shall stay; āmi — I; ethāya — here; vasiyā — sitting; yāvat — as long as; nā khāibe — will not eat; tumi — you; prasāda — remnants of the food of Jagannātha; āsiyā — coming here.

TRANSLATION

"I shall stay here until you return to take Lord Jagannātha's remnants for your lunch."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 29

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.29

kānāñi-khutiyā, jagannātha, — dui-jana

āveśe vilāila ghare chila yata dhana

SYNONYMS

kānāñi-khutiyā — Kānāñi Khutiyā; jagannātha — Jagannātha Māhāti; dui-jana — two persons; āveśe — in ecstatic love; vilāila — distributed; ghare — at home; chila — was; yata — all; dhana — riches.

TRANSLATION

In ecstasy, Kānāñi Khutiyā, who was dressed as Nanda Mahārāja, and Jagannātha Māhiti, who was dressed as mother Yaśodā, distributed all the riches they had stocked at home.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 290

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.290

prabhu-pada dhari' bhatta kahite lāgilā

marita' amogha, tāre kene jīyāilā

SYNONYMS

prabhu-pada — Śrī Caitanya Mahāprabhu's lotus feet; dhari' — catching hold of; bhatta — Sārvabhauma Bhattācārya; kahite lāgilā — began to speak; marita' amogha — Amogha would have died; tāre — him; kene — why; jīyāilā — have You brought to life.

TRANSLATION

Catching hold of Śrī Caitanya Mahāprabhu's lotus feet, the Bhattācārya said, "Why did You bring Amogha back to life? It would have been better had he died."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 291

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.291

prabhu kahe, — amogha śiśu, tomāra bālaka

bālaka-dosha nā laya pitā, tāhāte pālaka

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; amogha śiśu — Amogha is a child; tomāra bālaka — your son; bālaka-dosha — the offense of a child; nā laya — does not accept; pitā — the father; tāhāte — unto him; pālaka — the maintainer.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Amogha is a child and your son. The father does not take the faults of his son seriously, especially when he is maintaining him.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 292

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.292

ebe 'vaishnava' haila, tāra gela 'aparādha'

tāhāra upare ebe karaha prasāda

SYNONYMS

ebe — now; vaishnava haila — has become a Vaishnava; tāra — his; gela — went away; aparādha — offenses; tāhāra upare — upon him; ebe — now; karaha prasāda — show mercy.

TRANSLATION

"Now that he has become a Vaishnava, he is offenseless. You can bestow your mercy upon him without hesitation."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 293

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.293

bhatta kahe, — cala, prabhu, īśvara-daraśane

snāna kari' tāńhā muñi āsichoń ekhane

SYNONYMS

bhatta kahe — the Bhattācārya said; cala — go; prabhu — my Lord; īśvara-daraśane — to see Lord Jagannātha, the Personality of Godhead; snāna kari' — taking my bath; tāńhā — there; muñi — I; āsichoń — shall come back; ekhane — here.

TRANSLATION

Sārvabhauma Bhattācārya said, "Please go, my Lord, to see Lord Jagannātha. After taking my bath, I shall go there and then return."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 294

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.294

prabhu kahe, — gopīnātha, ihāñi rahibā

ińho prasāda pāile, vārtā āmāke kahibā

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; gopīnātha — Gopīnātha; ihāñi rahibā — please stay here; ińho — Sārvabhauma Bhattācārya; prasāda pāile — when he takes his lunch; vārtā — the news; āmāke kahibā — inform Me.

TRANSLATION

Śrī Caitanya Mahāprabhu then told Gopīnātha, "Stay here and inform Me when Sārvabhauma Bhattācārya has taken his prasādam."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 295

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.295

eta bali' prabhu gelā īśvara-daraśane

bhatta snāna darśana kari' karilā bhojane

SYNONYMS

eta bali' — saying this; prabhu — Śrī Caitanya Mahāprabhu; gelā — went; īśvara-daraśane — to see Lord Jagannātha; bhatta — Sārvabhauma Bhattācārya; snāna darśana kari' — finishing his bathing and seeing of Lord Jagannātha; karilā bhojane — accepted food.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu went to see Lord Jagannātha. Sārvabhauma Bhattācārya completed his bath, went to see Lord Jagannātha and then returned to his house to accept food.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 296

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.296

sei amogha haila prabhura bhakta 'ekānta'

preme nāce, krishna-nāma laya mahā-śānta

SYNONYMS

sei amogha — that same Amogha; haila — became; prabhura — of Lord Śrī Caitanya Mahāprabhu; bhakta — devotee; ekānta — unflinching; preme nāce — dances in ecstasy; krishna-nāma laya — chants the Hare Krishna mahā-mantra; mahā-śānta — very peaceful.

TRANSLATION

Thereafter, Amogha became an unalloyed devotee of Śrī Caitanya Mahāprabhu. He danced in ecstasy and peacefully chanted the holy name of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 297

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.297

aiche citra-līlā kare śacīra nandana

yei dekhe, śune, tāńra vismaya haya mana

SYNONYMS

aiche — in this way; citra-līlā — varieties of pastimes; kare — performs; śacīra nandana — the son of mother Śacī; yei dekhe — anyone who sees; śune — hears; tāńra — his; vismaya — astonished; haya — becomes; mana — mind.

TRANSLATION

In this way, Śrī Caitanya Mahāprabhu performed His various pastimes. Whoever sees them or hears them recounted becomes truly astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 298

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.298

aiche bhatta-grihe kare bhojana-vilāsa

tāra madhye nānā citra-caritra-prakāśa

SYNONYMS

aiche — in this way; bhatta-grihe — in the house of Sārvabhauma Bhattācārya; kare — performs; bhojana-vilāsa — pastime of eating; tāra madhye — within that pastime; nānā — various; citra-caritra — of varieties of activities; prakāśa — manifestation.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu enjoyed eating in Sārvabhauma Bhattācārya's house. Within that one pastime, many wonderful pastimes were manifested.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 299

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.299

sārvabhauma-ghare ei bhojana-carita

sārvabhauma-prema yāńhā ha-ilā vidita

SYNONYMS

sārvabhauma-ghare — in the house of Sārvabhauma Bhattācārya; ei — these; bhojana-carita — eating affairs; sārvabhauma-prema — love of Sārvabhauma Bhattācārya; yāńhā — where; ha-ilā — became; vidita — well known.

TRANSLATION

These are the peculiar characteristics of Śrī Caitanya Mahāprabhu's pastimes. Thus the Lord ate in Sārvabhauma Bhattācārya's house, and in this way Sārvabhauma's love for the Lord has become very well known.

PURPORT

As stated in the Śākhā-nirnayāmrita:

amogha-panditam vande śrī-gaurenātma-sātkritam

prema-gadgada-sāndrāńgam pulakākula-vigraham

"I offer my obeisances unto Amogha Pandita, who was accepted by Lord Śrī Caitanya Mahāprabhu. As a result of this acceptance, he was always merged in ecstatic love, and he manifested ecstatic symptoms such as choking of the voice and standing of the hairs on his body."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 3

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.3

jaya śrī-caitanya-caritāmrita-srotā-gana

caitanya-caritāmrita — yāńra prāna-dhana

SYNONYMS

jaya — all glories; śrī-caitanya-caritāmrita-śrotā-gana — to the listeners of Śrī Caitanya-caritāmrita; caitanya-caritāmrita — Caitanya-caritāmrita; yāńra — of whom; prāna-dhana — the life and soul.

TRANSLATION

All glories to the listeners of Śrī Caitanya-caritāmrita who have accepted it as their life and soul!


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 30

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.30

dekhi' mahāprabhu bada santosha pāilā

mātā-pitā-jñāne duńhe namaskāra kailā

SYNONYMS

dekhi' — seeing; mahāprabhu — Śrī Caitanya Mahāprabhu; bada — very much; santosha — satisfaction; pāilā — felt; mātā-pitā-jñāne — accepting as father and mother; duńhe — unto both of them; namaskāra kailā — offered obeisances.

TRANSLATION

Śrī Caitanya Mahāprabhu was greatly satisfied to see this. Accepting them as His father and mother, He offered them obeisances.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 300

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.300

shāthīra mātāra prema, āra prabhura prasāda

bhakta-sambandhe yāhā kshamila aparādha

SYNONYMS

shāthīra mātāra prema — the love of the mother of Shāthī; āra — and; prabhura prasāda — the mercy of Śrī Caitanya Mahāprabhu; bhakta-sambandhe — because of a relationship with a devotee; yāhā — where; kshamila aparādha — Śrī Caitanya Mahāprabhu excused the offense.

TRANSLATION

Thus I have related the ecstatic love of Sārvabhauma's wife, who is known as the mother of Shāthī. I have also related Śrī Caitanya Mahāprabhu's great mercy, which He manifested by excusing Amogha's offense. He did so due to Amogha's relationship with a devotee.

PURPORT

Amogha was an offender because he blasphemed the Lord. As a result, he was about to die of cholera. Amogha did not receive an opportunity to be freed from all offenses after being attacked by the disease, but Sārvabhauma Bhattācārya and his wife were very dear to the Lord. Because of their relationship, Śrī Caitanya Mahāprabhu excused Amogha. Instead of being punished by the Lord, he was saved by the Lord's mercy. All this was due to the unflinching love of Sārvabhauma Bhattācārya for Śrī Caitanya Mahāprabhu. Externally, Amogha was Sārvabhauma Bhattācārya's son-in-law, and he was being maintained by Sārvabhauma. Consequently if Amogha were not excused, his punishment would have directly affected Sārvabhauma. Amogha's death would have indirectly brought about the death of Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 301

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.301

śraddhā kari' ei līlā śune yei jana

acirāt pāya sei caitanya-carana

SYNONYMS

śraddhā kari' — with faith and love; ei līlā — this pastime; śune — hears; yei jana — whoever; acirāt — very soon; pāya — attains; sei — he; caitanya-carana — the lotus feet of Lord Caitanya.

TRANSLATION

Whoever hears these pastimes of Śrī Caitanya Mahāprabhu with faith and love will attain the shelter of the Lord's lotus feet very soon.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 302

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.302

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrī Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Fifteenth Chapter, describing the Lord's eating at the house of Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 31

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.31

parama-āveśe prabhu āilā nija-ghara

ei-mata līlā kare gaurāńga-sundara

SYNONYMS

parama-āveśe — in great ecstasy; prabhu — Śrī Caitanya Mahāprabhu; āilā — returned; nija-ghara — to His own residence; ei-mata — in this way; līlā — pastimes; kare — performed; gaurāńga-sundara — Śrī Caitanya Mahāprabhu.

TRANSLATION

In great ecstasy, Śrī Caitanya Mahāprabhu returned to His residence. In this way, Śrī Caitanya Mahāprabhu, known as Gaurāńga-sundara, performed various pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 32

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.32

vijayā-daśamī — lańkā-vijayera dine

vānara-sainya kailā prabhu lañā bhakta-gane

SYNONYMS

vijayā — victory; daśamī — tenth day; lańkā-vijayera dine — on the day celebrating the conquering of Lańkā; vānara-sainya — monkey soldiers; kailā — arranged; prabhu — Śrī Caitanya Mahāprabhu; lañā bhakta-gane — taking all the devotees.

TRANSLATION

On the day celebrating the conquest of Lańkā — a day known as Vijayā-daśamī — Śrī Caitanya Mahāprabhu dressed up all His devotees as monkey soldiers.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 33

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.33

hanumān-āveśe prabhu vriksha-śākhā lañā

lańkā-gade cadi' phele gada bhāńgiyā

SYNONYMS

hanumān-āveśe — in the emotion of being Hanumān; prabhu — Śrī Caitanya Mahāprabhu; vriksha-śākhā lañā — taking a large branch of a tree; lańkā-gade — on the Lańkā fort; cadi' — ascending; phele — breaks down; gada — the fort; bhāńgiyā — dismantling.

TRANSLATION

Displaying the emotions of Hanumān, Śrī Caitanya Mahāprabhu took up a large tree branch and, mounting the walls of the Lańkā fort, began to dismantle it.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 34

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.34

'kāhāńre rāvnā' prabhu kahe krodhāveśe

'jagan-mātā hare pāpī, mārimu savamśe'

SYNONYMS

kāhāńre rāvnā — where is the rascal Rāvana; prabhu — Śrī Caitanya Mahāprabhu; kahe — says; krodha-āveśe — in great anger; jagat-mātā — the mother of the universe; hare — kidnaps; pāpī — sinful; mārimu — I shall kill; sa-vamśe — with all his family.

TRANSLATION

In the ecstasy of Hanumān, Śrī Caitanya Mahāprabhu angrily said, "Where is that rascal Rāvana? He has kidnapped the universal mother, Sītā. Now I shall kill him and all his family."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 35

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.35

gosāñira āveśa dekhi' loke camatkāra

sarva-loka 'jaya' 'jaya' bale bāra bāra

SYNONYMS

gosāñira — of Śrī Caitanya Mahāprabhu; āveśa — ecstasy; dekhi' — by seeing; loke — all people; camatkāra — astonished; sarva-loka — all people; jaya jaya — all glories; bale — speak; bāra bāra — again and again.

TRANSLATION

Everyone became very much astonished to see the emotional ecstasy of Śrī Caitanya Mahāprabhu, and everyone began to chant, "All glories! All glories!" again and again.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 36

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.36

ei-mata rāsa-yātrā, āra dīpāvalī

utthāna-dvādaśī yātrā dekhilā sakali

SYNONYMS

ei-mata — in this way; rāsa-yātrā — rāsa dancing of Lord Krishna; āra — and; dīpa-āvalī — the day of Dīpāvalī, when rows of lights are lit; utthāna-dvādaśī-yātrā — the festival of Utthāna-dvādaśī; dekhilā sakali — participated in all of them.

TRANSLATION

Śrī Caitanya Mahāprabhu and His devotees participated in all the festivals, including Rāsa-yātrā, Dīpāvalī and Utthāna-dvādaśī.

PURPORT

The Dīpāvalī festival takes place on the dark-moon night in the month of Kārttika (October-November). The Rāsa-yātrā, or rāsa dancing of Krishna, takes place on the full-moon night of the same month. Utthāna-dvādaśī takes place the day after Ekādaśī in the waxing fortnight of the moon in the same month. All the devotees of Śrī Caitanya Mahāprabhu participated in all these festivals.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 37

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.37

eka-dina mahāprabhu nityānande lañā

dui bhāi yukti kaila nibhrite vasiyā

SYNONYMS

eka-dina — one day; mahāprabhu — Śrī Caitanya Mahāprabhu; nityānande lañā — taking Lord Nityānanda Prabhu; dui bhāi — two brothers; yukti kaila — consulted; nibhrite vasiyā — sitting in a solitary place.

TRANSLATION

One day the two brothers, Śrī Caitanya Mahāprabhu and Nityānanda Prabhu, consulted with each other while sitting together in a solitary place.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 38

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.38

kibā yukti kaila duńhe, keha nāhi jāne

phale anumāna pāche kaila bhakta-gane

SYNONYMS

kibā yukti kaila — what consultation They had; duńhe — the two of Them; keha nāhi jāne — no one knows; phale — by the result; anumāna — guess; pāche — later; kaila — did; bhakta-gane — all the devotees.

TRANSLATION

No one could understand what the brothers discussed between Themselves, but later all the devotees could guess what the subject matter was.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 39

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.39

tabe mahāprabhu saba bhakte bolāila

gauda-deśe yāha sabe vidāya karila

SYNONYMS

tabe mahāprabhu — thereafter Śrī Caitanya Mahāprabhu; saba — all; bhakte — the devotees; bolāila — called; gauda-deśe — to Bengal; yāha — return; sabe — all of you; vidāya karila — bade farewell.

TRANSLATION

Thereafter, Śrī Caitanya Mahāprabhu called for all the devotees and asked them to return to Bengal. In this way, He bade farewell to them.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 4

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.4

ei-mata mahāprabhu bhakta-gana-sańge

nīlācale rahi' kare nritya-gīta-rańge

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; bhakta-gana-sańge — with His devotees; nīlācale rahi' — staying at Nīlācala, Jagannātha Purī; kare — performs; nritya-gīta-rańge — chanting and dancing with great pleasure.

TRANSLATION

While Śrī Caitanya Mahāprabhu stayed at Jagannātha Purī, He constantly enjoyed chanting and dancing with His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 40

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.40

sabāre kahila prabhu — pratyabda āsiyā

gundicā dekhiyā yābe āmāre miliyā

SYNONYMS

sabāre — to all of them; kahila — said; prabhu — Śrī Caitanya Mahāprabhu; prati-abda — every year; āsiyā — coming; gundicā — the function at the Gundicā temple; dekhiyā — seeing; yābe — you should go; āmāre miliyā — after meeting Me.

TRANSLATION

Bidding farewell to all the devotees, Śrī Caitanya Mahāprabhu requested them to return to Jagannātha Purī every year to see Him and then see the cleansing of the Gundicā temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 41

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.41

ācāryere ājñā dila kariyā sammāna

'ā-candāla ādi krishna-bhakti dio dāna'

SYNONYMS

ācāryere — unto Advaita Ācārya; ājñā dila — ordered; kariyā sammāna — with great respect; ā-candāla — even to the lowest of men, known as the candāla; ādi — beginning with; krishna-bhakti — Krishna consciousness, or devotional service to Lord Krishna; dio — deliver; dāna — in charity.

TRANSLATION

With great respect, Śrī Caitanya Mahāprabhu requested Advaita Ācārya, "Give Krishna consciousness, devotion to Krishna, even to the lowest of men [candālas]."

PURPORT

This is Śrī Caitanya Mahāprabhu's order to all His devotees. Krishna-bhakti, devotion to Krishna, is open to everyone, even low-class men like candālas. One should follow this order in the disciplic succession stemming from Śrī Advaita and Nityānanda Prabhu and distribute Krishna consciousness without discrimination throughout the world.

There are different kinds of men, beginning with the brāhmana and going down to the lowest platform, known as candāla. Whatever one's position, everyone in this Age of Kali needs to be enlightened in Krishna consciousness. That is the greatest need of the day. Everyone is acutely feeling the pangs of material existence. Even in the ranks and files of the American Senate, the pinpricks of material existence are felt, so much so that April 30, 1974, was actually set aside as Prayer Day. Thus everyone is feeling the resultant pinpricks of Kali-yuga brought about by human society's indulging in illicit sex, meat-eating, gambling and intoxication. Now is the time for the members of the International Society for Krishna Consciousness to distribute krishna-bhakti all over the world and thus follow the orders of Śrī Caitanya Mahāprabhu. The Lord has ordered everyone to become a guru (Cc. Madhya 7.128): āmāra ājñāya guru hañā tāra' ei deśa. Everyone in every town and village should be enlightened by the instructions of Śrī Caitanya Mahāprabhu. Krishna consciousness should be distributed to everyone indiscriminately. In this way, the entire world will be peaceful and happy, and everyone will glorify Śrī Caitanya Mahāprabhu, as He desires.

The word candāla actually refers to a dog-eater, who is considered the lowest of men. Even candālas can be enlightened in Krishna consciousness due to Śrī Caitanya Mahāprabhu's benedictions. Krishna-bhakti is not the monopoly of a certain caste. Everyone is eligible to receive this great benediction given by Śrī Caitanya Mahāprabhu. Everyone should be given a chance to receive it and be happy.

The word dāna, meaning "charity," is also significant in this verse. Whoever engages in the distribution of Krishna consciousness is a charitable person. Professional men recite Śrīmad-Bhāgavatam and discuss krishna-bhakti for an exchange of money. They cannot distribute such exalted transcendental property to everyone and anyone. Only pure devotees, who have no motive other than serving Krishna, can give such transcendentally valuable benedictions out of charity.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 42

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.42

nityānande ājñā dila, — 'yāha gauda-deśe

anargala prema-bhakti kariha prakāśe

SYNONYMS

nityānande — unto Nityānanda Prabhu; ājñā dila — Lord Śrī Caitanya Mahāprabhu ordered; yāha gauda-deśe — go to Gauda-deśa (Bengal); anargala — without restriction; prema-bhakti — devotional service in love of Godhead; kariha prakāśe — manifest.

TRANSLATION

Śrī Caitanya Mahāprabhu ordered Nityānanda Prabhu, "Go to Bengal and, without restriction, manifest devotional service to the Lord, Krishna consciousness."

PURPORT

Śrī Caitanya Mahāprabhu thus ordered Nityānanda Prabhu to deliver all the Bengalis to devotional service. In the Bhagavad-gītā (9.32) the Lord says:

mām hi pārtha vyapāśritya ye 'pi syuh pāpa-yonayah

striyo vaiśyās tathā śūdrās te 'pi yānti parām gatim

"O son of Prithā, those who take shelter in Me, though they be of lower birth — women, vaiśyas [merchants], and śūdras [workers] — can attain the supreme destination." Whoever takes to Krishna consciousness and follows the regulative principles can return home, back to Godhead.

In his Anubhāshya, Śrīla Bhaktisiddhānta Sarasvatī Thākura writes, "There is a class of so-called devotees called prākrita-sahajiyās who think that Nityānanda Prabhu is an ordinary human being. They have spread the news that Śrī Caitanya Mahāprabhu ordered Nityānanda Prabhu to return to Bengal from Orissa just to marry and beget children. This is certainly a great offense against Nityānanda Prabhu."

Such an offense is called pāshanda-buddhi, or an atheistic remark. Offenders consider Nityānanda Prabhu to be like one of them, an ordinary human being. They do not know of Nityānanda Prabhu's identity with the vishnu-tattva. Thinking Nityānanda Prabhu to be an ordinary human being is the business of mental speculators known as kunapātma-vādīs. These people accept the material body, which is a bag of three material elements (kunape tri-dhātuke), as themselves. They think that Nityānanda Prabhu's body was similarly material and that it was meant for sense gratification. Whoever thinks in this way is a candidate for the darkest regions of hell. Those who hanker after women and money, who are self-interested and have the mentality of merchants, can certainly discover many things with their fertile brains and speak against the authorized revealed scriptures. They also engage in some moneymaking businesses to cheat innocent people, and they try to support their business programs by making such offensive statements. Actually Nityānanda Prabhu, being the expansion of Śrī Caitanya Mahāprabhu, is the most munificent incarnation. No one should consider Him an ordinary human being or an entity like the prajāpatis, who were ordered by Brahmā to increase generations. Nityānanda Prabhu should not be considered instrumental for sense gratification. Although professional so-called preachers support this idea, such statements are not found in any authorized revealed scriptures. Actually there is no support for these statements made by sahajiyās or other professional distributors of krishna-bhakti.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 43

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.43

rāma-dāsa, gadādhara ādi kata jane

tomāra sahāya lāgi' dilu tomāra sane

SYNONYMS

rāma-dāsa — Rāmadāsa; gadādhara — Gadādhara dāsa; ādi — and others; kata jane — some people; tomāra — Your; sahāya — assistants; lāgi' — as; dilu — I give; tomāra sane — with You.

TRANSLATION

Nityānanda Prabhu was given assistants like Rāmadāsa, Gadādhara dāsa and several others. Śrī Caitanya Mahāprabhu said, "I give them to You to assist You.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 44

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.44

madhye madhye āmi tomāra nikata yāiba

alakshite rahi' tomāra nritya dekhiba'

SYNONYMS

madhye madhye — at intervals; āmi — I; tomāra nikata — near You; yāiba — shall go; alakshite rahi' — keeping invisible; tomāra nritya — Your dancing; dekhiba — I shall see.

TRANSLATION

"I shall also go to see You at intervals. Keeping Myself invisible, I shall watch You dance."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 45

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.45

śrīvāsa-pandite prabhu kari' ālińgana

kanthe dhari' kahe tāńre madhura vacana

SYNONYMS

śrīvāsa-pandite — unto Śrīvāsa Pandita; prabhu — Lord Śrī Caitanya Mahāprabhu; kari' — doing; ālińgana — embracing; kanthe dhari' — catching his neck; kahe — says; tāńre — unto him; madhura vacana — sweet words.

TRANSLATION

Śrī Caitanya Mahāprabhu then embraced Śrīvāsa Pandita and, with His arm about his neck, began to speak to him in sweet words.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 46

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.46

tomāra ghare kīrtane āmi nitya nāciba

tumi dekhā pābe, āra keha nā dekhiba

SYNONYMS

tomāra ghare — in your house; kīrtane — in the performance of congregational chanting; āmi — I; nitya — daily; nāciba — shall dance; tumi — you; dekhā pābe — will be able to see; āra — else; keha — anyone; nā dekhiba — will not see.

TRANSLATION

Śrī Caitanya Mahāprabhu requested Śrīvāsa Thākura, "Perform congregational chanting daily, and be assured that I shall also dance in your presence. You will be able to see this dancing, but not others.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 47

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.47

ei vastra mātāke diha', ei saba prasāda

dandavat kari' āmāra kshamāiha aparādha

SYNONYMS

ei vastra — this cloth; mātāke diha' — deliver to My mother, Śacīdevī; ei saba prasāda — all these remnants of the food of Jagannātha; dandavat kari' — offering obeisances; āmāra — My; kshamāiha — cause to be excused; aparādha — offenses.

TRANSLATION

"Take this prasādam of Lord Jagannātha's and this cloth and deliver them to My mother, Śacīdevī. After offering her obeisances, please request her to excuse My offenses.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 48

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.48

tāńra sevā chādi' āmi kariyāchi sannyāsa

dharma nahe, kari āmi nija dharma-nāśa

SYNONYMS

tāńra sevā chādi' — giving up her service; āmi — I; kariyāchi — accepted; sannyāsa — the renounced order of life; dharma nahe — it is not My religion; kari — perform; āmi — I; nija dharma-nāśa — destruction of My religious principles.

TRANSLATION

"I have given up the service of My mother and have accepted the sannyāsa order. Actually I should not have done this, for by so doing I have destroyed My religious principles.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 49

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.49

tāńra prema-vaśa āmi, tāńra sevā — dharma

tāhā chādi' kariyāchi vātulera karma

SYNONYMS

tāńra prema-vaśa — subordinate to her love; āmi — I; tāńra sevā — her service; dharma — My religion; tāhā chādi' — giving that up; kariyāchi — I performed; vātulera karma — the acts of a madman.

TRANSLATION

"I am subordinate to the love of My mother, and it is My duty to serve her in return. Instead of doing so, I have accepted the renounced order. Certainly this is the act of a madman.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 5

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.5

prathamāvasare jagannātha-daraśana

nritya-gīta kare danda-paranāma, stavana

SYNONYMS

prathama-avasare — in the beginning of the day; jagannātha-daraśana — seeing the Deity of Lord Jagannātha; nritya-gīta kare — performs chanting and dancing; danda-paranāma — offering obeisances; stavana — offering prayers.

TRANSLATION

In the beginning of the day, Śrī Caitanya Mahāprabhu saw the Deity of Lord Jagannātha in the temple. He offered Him obeisances and prayers and danced and sang before Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 50

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.50

vātula bālakera mātā nāhi laya dosha

ei jāni' mātā more nā karaya rosha

SYNONYMS

vātula bālakera — of a mad son; mātā — mother; nāhi — does not; laya — accept; dosha — fault; ei jāni' — knowing this; mātā — mother; more — unto Me; nā karaya rosha — is not at all angry.

TRANSLATION

"A mother is not offended by her mad son, and knowing this, My mother is not offended by Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 51

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.51

ki kāya sannyāse mora, prema nija-dhana

ye-kāle sannyāsa kailuń, channa haila mana

SYNONYMS

ki kāya — what business; sannyāse — in the renounced order; mora — of Me; prema — love; nija-dhana — My real wealth; ye-kāle — at which time; sannyāsa kailuń — I accepted the renounced order; channa — deranged; haila — was; mana — mind.

TRANSLATION

"I had no business in accepting the renounced order and sacrificing My love for My mother, which is My real property. Actually I was in a crazy state of mind when I accepted sannyāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 52

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.52

nīlācale āchoń muñi tāńhāra ājñāte

madhye madhye āsimu tāńra carana dekhite

SYNONYMS

nīlācale āchoń — stay at Jagannātha Purī, Nīlācala; muñi — I; tāńhāra ājñāte — under her order; madhye madhye — at intervals; āsimu — I shall go; tāńra — her; carana dekhite — to see the lotus feet.

TRANSLATION

"I am staying here at Jagannātha Purī, Nīlācala, to comply with her orders. But at intervals I go see her lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 53

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.53

nitya yāi' dekhi muñi tāńhāra carane

sphūrti-jñāne teńho tāhā satya nāhi māne

SYNONYMS

nitya yāi' — going daily; dekhi — see; muñi — I; tāńhāra carane — her lotus feet; sphūrti-jñāne — feeling My presence; teńho — she; tāhā — that; satya nāhi māne — does not accept as true.

TRANSLATION

"Indeed, I go there daily to see her lotus feet. She is able to feel My presence, although she does not believe it to be true.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verses 54-55

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.54-55

eka-dina śāly-anna, vyañjana pāńca-sāta

śāka, mocā-ghanta, bhrishta-patola-nimba-pāta

lembu-ādā-khanda, dadhi, dugdha, khanda-sāra

śālagrāme samarpilena bahu upahāra

SYNONYMS

eka-dina — one day; śāli-anna — cooked rice made of śāli paddy; vyañjana — vegetables; pāńca-sāta — five to seven different kinds; śāka — spinach; mocā-ghanta — curry made from banana flowers; bhrishta — fried; patola — patola vegetables; nimba-pāta — with leaves of the nimba tree; lembu — lemon; ādā-khanda — pieces of ginger; dadhi — yogurt; dugdha — milk; khanda-sāra — sugar candy; śālagrāme — unto Lord Vishnu in the form of the śālagrāma; samarpilena — offered; bahu upahāra — many other varieties of food.

TRANSLATION

"One day My mother, Śacī, offered food to Śālagrāma Vishnu. She offered rice cooked from śāli paddies, various kinds of vegetables, spinach, curry made of banana flowers, fried patola with nimba leaves, pieces of ginger with lemon, and also yogurt, milk, sugar candy and many other foods.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 56

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.56

prasāda lañā kole karena krandana

nimāira priya mora — e-saba vyañjana

SYNONYMS

prasāda lañā — taking the remnants of food; kole — on her lap; karena krandana — was crying; nimāira — of Nimāi; priya — favorite; mora — My; e-saba vyañjana — all these varieties of cooked food.

TRANSLATION

"Taking the food upon her lap, Mother was crying to think that all that food was very dear to her Nimāi.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 57

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.57

nimāñi nāhika ethā, ke kare bhojana

mora dhyāne aśru-jale bharila nayana

SYNONYMS

nimāñi — Nimāi; nāhika ethā — is not present here; ke kare bhojana — who will eat them; mora dhyāne — on meditation upon Me; aśru-jale — with tears; bharila nayana — eyes become filled.

TRANSLATION

"My mother was thinking, 'Nimāi is not here. Who will accept all this food?' As she meditated upon Me in this way, her eyes filled with tears.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 58

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.58

śīghra yāi' muñi saba karinu bhakshana

śūnya-pātra dekhi' aśru kariyā mārjana

SYNONYMS

śīghra — very soon; yāi' — going; muñi — I; saba — all; karinu bhakshana — ate; śūnya-pātra dekhi' — seeing the dish empty; aśru — tears; kariyā mārjana — smearing with her hands.

TRANSLATION

"While she was thus thinking and crying, I immediately went there with great haste and ate everything. Seeing the dish empty, she wiped her tears away.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 59

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.59

'ke anna-vyañjana khāila, śūnya kene pāta?

bālagopāla kibā khāila saba bhāta?

SYNONYMS

ke — who; anna-vyañjana khāila — has eaten all this food; śūnya kene pāta — why is the dish empty; bāla-gopāla — the Deity Bāla-gopāla; kibā khāila — did He eat; saba bhāta — all the rice.

TRANSLATION

"She then began to wonder who had eaten all that food. 'Why is the plate empty?' she wondered, doubting that Bāla-gopāla had eaten it all.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 6

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.6

'upala-bhoga' lāgile kare bāhire vijaya

haridāsa mili' āise āpana nilaya

SYNONYMS

upala-bhoga lāgile — when there is an offering of food known as upala-bhoga; kare bāhire vijaya — He remains outside; haridāsa mili' — meeting Haridāsa Thākura; āise — comes back; āpana nilaya — to His residence.

TRANSLATION

After visiting the temple, Śrī Caitanya Mahāprabhu would remain outside during the upala-bhoga offering. He would then go meet Haridāsa Thākura and return to His residence.

PURPORT

At noon, when there was an upala-bhoga offering in a place called bhoga-vardhana-khanda, Śrī Caitanya Mahāprabhu would go outside the temple. Before going outside, He used to stand near the Garuda-stambha column and offer His obeisances and prayers. Afterwards, the Lord would visit Siddha-bakula, where Haridāsa Thākura lived. After visiting with Haridāsa Thākura, the Lord would return to His own place at the abode of Kāśī Miśra.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 60

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.60

kibā mora kathāya mane bhrama hañā gela!

kibā kona jantu āsi' sakala khāila?

SYNONYMS

kibā — or; mora kathāya — when I was thinking like that; mane — in the mind; bhrama hañā gela — I was mistaken; kibā — or; kona jantu — some animal; āsi' — coming; sakala khāila — ate everything.

TRANSLATION

"She began to wonder whether there had actually been anything on the plate in the first place. Then again she thought that some animal might have come and eaten everything.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 61

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.61

kibā āmi anna-pātre bhrame nā bādila!'

eta cinti' pāka-pātra yāñā dekhila

SYNONYMS

kibā — or; āmi — I; anna-pātre — on the plate for food; bhrame — by mistake; nā bādila — did not put anything; eta cinti' — thinking this; pāka-pātra — the kitchen pots; yāñā dekhila — went and saw.

TRANSLATION

"She thought, 'Perhaps by mistake I did not put any food on the plate.' So thinking, she went into the kitchen and saw the pots.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 62

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.62

anna-vyañjana-pūrna dekhi' sakala bhājane

dekhiyā samśaya haila kichu camatkāra mane

SYNONYMS

anna-vyañjana-pūrna — filled with rice and vegetables; dekhi' — seeing; sakala bhājane — all the cooking pots; dekhiyā — seeing; samśaya haila — there was doubt; kichu — some; camatkāra — wonder; mane — in the mind.

TRANSLATION

"When she saw that all the pots were still filled with rice and vegetables, there was some doubt in her mind, and she was astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 63

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.63

īśāne bolāñā punah sthāna lepāila

punarapi gopālake anna samarpila

SYNONYMS

īśāne — to Īśāna, the servant; bolāñā — calling; punah — again; sthāna — the place; lepāila — cleaned; punarapi — again; gopālake — unto Gopāla; anna — cooked rice and vegetables; samarpila — offered.

TRANSLATION

"Thus wondering, she called Īśāna, the servant, and had the place cleaned again. She then offered another plate to Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 64

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.64

ei-mata yabe karena uttama randhana

more khāoyāite kare utkanthāya rodana

SYNONYMS

ei-mata — in this way; yabe — when; karena — does; uttama randhana — first-class cooking; more — Me; khāoyāite — to feed; kare — does; utkanthāya — with great anxiety; rodana — crying.

TRANSLATION

"Now whenever she prepares some good cooked food and wants to feed it to Me, she cries in great anxiety.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 65

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.65

tāńra preme āni' āmāya karāya bhojane

antare mānaye sukha, bāhye nāhi māne

SYNONYMS

tāńra preme — by her love; āni' — bringing; āmāya — Me; karāya bhojane — causes to eat; antare — within herself; mānaye — she feels; sukha — happiness; bāhye — externally; nāhi māne — does not accept.

TRANSLATION

"Being obliged by her love, I am brought there to eat. Mother knows all these things internally and feels happiness, but externally she does not accept them.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 66

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.66

ei vijayā-daśamīte haila ei rīti

tāńhāke puchiyā tāńra karāiha pratīti

SYNONYMS

ei vijayā-daśamīte — on the previous Vijayā-daśamī day; haila — there was; ei rīti — such an incident; tāńhāke — unto her; puchiyā — asking; tāńra — her; karāiha — make; pratīti — belief.

TRANSLATION

"Such an incident took place on the last Vijayā-daśamī day. You can ask her about this incident and thus make her believe that I actually go there."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 67

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.67

eteka kahite prabhu vihvala ha-ilā

loka vidāya karite prabhu dhairya dharilā

SYNONYMS

eteka kahite — saying this; prabhu — Lord Śrī Caitanya Mahāprabhu; vihvala ha-ilā — became overwhelmed; loka vidāya karite — to bid farewell to the devotees; prabhu — Lord Śrī Caitanya Mahāprabhu; dhairya dharilā — maintained patience.

TRANSLATION

While describing all this, Śrī Caitanya Mahāprabhu became a little overwhelmed, but just to finish bidding farewell to the devotees, He remained patient.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 68

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.68

rāghava pandite kahena vacana sarasa

'tomāra śuddha preme āmi ha-i' tomāra vaśa'

SYNONYMS

rāghava pandite — unto Rāghava Pandita; kahena — says; vacana — words; sa-rasa — very relishable; tomāra — your; śuddha preme — by pure devotional service; āmi ha-i' — I become; tomāra — your; vaśa — under obligation.

TRANSLATION

Śrī Caitanya Mahāprabhu next spoke some relishable words to Rāghava Pandita. He said, "I am obliged to you due to your pure love for Me."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 69

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.69

ińhāra krishna-sevāra kathā śuna, sarva-jana

parama-pavitra sevā ati sarvottama

SYNONYMS

ińhāra — of him; krishna-sevāra — of service to Lord Krishna; kathā — stories; śuna — hear; sarva-jana — all people; parama-pavitra — supremely pure; sevā — service; ati — very much; sarva-uttama — well accomplished.

TRANSLATION

Śrī Caitanya Mahāprabhu then informed everyone, "Just hear about the pure devotional service rendered to Krishna by Rāghava Pandita. Indeed, Rāghava Pandita's service is supremely pure and highly accomplished.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 7

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.7

ghare vasi' kare prabhu nāma sańkīrtana

advaita āsiyā kare prabhura pūjana

SYNONYMS

ghare vasi' — sitting in His room; kare — performs; prabhu — Lord Śrī Caitanya Mahāprabhu; nāma sańkīrtana — chanting on beads; advaita — Advaita Ācārya; āsiyā — coming; kare — performs; prabhura pūjana — worship of the Lord.

TRANSLATION

Sitting in His room, Śrī Caitanya Mahāprabhu would chant on His beads, and Advaita Prabhu would come there to worship the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 70

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.70

āra dravya rahu — śuna nārikelera kathā

pāńca gandā kari' nārikela vikāya tathā

SYNONYMS

āra dravya rahu — apart from the other commodities; śuna — just hear; nārikelera kathā — the incident of offering coconuts; pāńca gandā kari' — at the price of five gandās; nārikela — coconut; vikāya — is sold; tathā — there.

TRANSLATION

"Apart from other commodities, just hear about his offering of coconuts. A coconut is sold at the rate of five gandās each.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 71

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.71

vātite kata śata vrikshe laksha laksha phala

tathāpi śunena yathā mishta nārikela

SYNONYMS

vātite — in his garden; kata śata — how many hundreds of; vrikshe — trees; laksha laksha phala — millions of fruits; tathāpi — still; śunena — hears; yathā — where; mishta nārikela — sweet coconut.

TRANSLATION

"Although he already has hundreds of trees and millions of fruits, he is still very eager to hear about the place where sweet coconuts are available.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 72

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.72

eka eka phalera mūlya diyā cāri-cāri pana

daśa-krośa haite ānāya kariyā yatana

SYNONYMS

eka eka phalera — of each and every fruit; mūlya — price; diyā — paying; cāri-cāri pana — four panas each (one pana equals twenty gandās); daśa-krośa — twenty miles away; haite — from; ānāya — brings; kariyā yatana — with great endeavor.

TRANSLATION

"He collects coconuts with great endeavor from a place twenty miles away, and he pays four panas each for them.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 73

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.73

prati-dina pāńca-sāta phala cholāñā

suśītala karite rākhe jale dubāiñā

SYNONYMS

prati-dina — each day; pāńca-sāta — five to seven; phala — fruits; cholāñā — clipping; su-śītala karite — to make it very cool; rākhe — keeps; jale — in water; dubāiñā — immersing.

TRANSLATION

"Every day five to seven coconuts are clipped and put into water to keep cool.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 74

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.74

bhogera samaya punah chuli' samskari'

krishne samarpana kare mukha chidra kari'

SYNONYMS

bhogera samaya — at the time of offering bhoga; punah — again; chuli' — clipping; samskari' — cleansing; krishne — unto Lord Krishna; samarpana — offering; kare — makes; mukha — at the top; chidra kari' — making a hole.

TRANSLATION

"At the time of offering bhoga, the coconuts are again clipped and cleansed. After holes are made in them at the top, they are offered to Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 75

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.75

krishna sei nārikela-jala pāna kari'

kabhu śūnya phala rākhena, kabhu jala bhari'

SYNONYMS

krishna — Lord Krishna; sei — that; nārikela-jala — water of the coconut; pāna kari' — drinking; kabhu — sometimes; śūnya — vacant; phala rākhena — leaves the fruit; kabhu — sometimes; jala bhari' — being filled with water.

TRANSLATION

"Lord Krishna drinks the juice from these coconuts, and sometimes the coconuts are left drained of juice. At other times the coconuts remain filled with juice.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 76

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.76

jala-śūnya phala dekhi' pandita — harashita

phala bhāńgi' śasye kare sat-pātra pūrita

SYNONYMS

jala-śūnya — without water; phala — fruit; dekhi' — by seeing; pandita — Rāghava Pandita; harashita — very pleased; phala bhāńgi' — breaking the fruit; śasye — with the pulp; kare — makes; sat-pātra — another plate; pūrita — filled.

TRANSLATION

"When Rāghava Pandita sees that the juice has been drunk from the coconuts, he is very pleased. He then breaks the coconuts, takes out the pulp and puts it on another plate.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 77

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.77

śasya samarpana kari' bāhire dheyāna

śasya khāñā krishna kare śūnya bhājana

SYNONYMS

śasya — the pulp; samarpana kari' — offering; bāhire — outside the temple room; dheyāna — meditates; śasya khāñā — eating the pulp; krishna — Lord Krishna; kare — makes; śūnya — vacant; bhājana — the plate.

TRANSLATION

"After offering the pulp, he meditates outside the temple door. In the meantime, Lord Krishna, having eaten the pulp, leaves the plate empty.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 78

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.78

kabhu śasya khāñā punah pātra bhare śāmse

śraddhā bāde panditera, prema-sindhu bhāse

SYNONYMS

kabhu — sometimes; śasya khāñā — eating the pulp; punah — again; pātra — the plate; bhare — fills; śāmse — with pulp; śraddhā — faith; bāde — increases; panditera — of Rāghava Pandita; prema-sindhu — in the ocean of love; bhāse — floats.

TRANSLATION

"Sometimes, after eating the pulp, Krishna fills the plate again with new pulp. In this way, the faith of Rāghava Pandita increases, and he floats in an ocean of love.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 79

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.79

eka dina phala daśa samskāra kariyā

bhoga lāgāite sevaka āila lañā

SYNONYMS

eka dina — one day; phala — fruits; daśa — ten; samskāra kariyā — after cleansing; bhoga lāgāite — to offer bhoga; sevaka — servant; āila — came; lañā — taking.

TRANSLATION

"One day it so happened that about ten coconuts were properly clipped and brought by a servant to offer to the Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 8

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.8

sugandhi-salile dena pādya, ācamana

sarvāńge lepaye prabhura sugandhi candana

SYNONYMS

su-gandhi-salile — with scented water; dena — offers; pādya — water for washing the feet; ācamana — washing the mouth; sarva-ańge — all over the body; lepaye — smears; prabhura — of the Lord; su-gandhi candana — fragrant sandalwood pulp.

TRANSLATION

While worshiping Śrī Caitanya Mahāprabhu, Advaita Ācārya would offer Him scented water to wash His mouth and feet. Then Advaita Ācārya would smear very fragrant sandalwood pulp all over His body.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 80

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.80

avasara nāhi haya, vilamba ha-ila

phala-pātra-hāte sevaka dvāre ta' rahila

SYNONYMS

avasara nāhi haya — there was little time; vilamba ha-ila — it was late; phala-pātra — the pot of fruits; hāte — in the hands; sevaka — the servant; dvāre — at the door; ta' — indeed; rahila — remained.

TRANSLATION

"When the coconuts were brought, there was little time to offer them because it was already late. The servant, holding the container of coconuts, remained standing at the door.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 81

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.81

dvārera upara bhite teńho hāta dila

sei hāte phala chuńila, pandita dekhila

SYNONYMS

dvārera upara — above the door; bhite — on the ceiling; teńho — he; hāta dila — brushed his hand; sei hāte — with that hand; phala chuńila — touched the fruit; pandita — Rāghava Pandita; dekhila — saw.

TRANSLATION

"Rāghava Pandita then saw that the servant touched the ceiling above the door and then touched the coconuts with the same hand.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 82

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.82

pandita kahe, — dvāre loka kare gatāyāte

tāra pada-dhūli udi' lāge upara bhite

SYNONYMS

pandita kahe — Rāghava Pandita said; dvāre — through the door; loka — people in general; kare — do; gatāyāte — coming and going; tāra — their; pada-dhūli — dust of the feet; udi' — being blown; lāge — touches; upara — upward; bhite — the ceiling.

TRANSLATION

"Rāghava Pandita then said, 'People are always coming and going through that door. The dust from their feet blows up and touches the ceiling.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 83

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.83

sei bhite hāta diyā phala paraśilā

krishna-yogya nahe, phala apavitra hailā

SYNONYMS

sei bhite — on that ceiling; hāta diyā — touching your hand; phala — the fruits; paraśilā — touched; krishna-yogya nahe — is not fit to be offered to Krishna; phala — the fruits; apavitra hailā — has become contaminated.

TRANSLATION

"'After touching the ceiling above the door, you have touched the coconuts. Now they are no longer fit to be offered to Krishna because they are contaminated.'

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura states that Rāghava Pandita was not simply a crazy fellow suffering from some cleansing phobia. He did not belong to the mundane world. In lower consciousness, accepting something to be spiritual when it is actually material is called bhauma ijya-dhīh. Rāghava Pandita was an eternal servant of Krishna, and everything he saw was related to the service of the Lord. He was always absorbed in the transcendental thought of how he could always serve Krishna with everything. Sometimes neophytes, devotees on the lower platform, try to imitate Rāghava Pandita on the platform of material purity and impurity. Such imitation will not help anyone. As explained in the Caitanya-caritāmrita (Antya-līlā 4.174), bhadrābhadra-vastu-jñāna nāhika 'prākrite.' On the transcendental platform there is no higher or lower, pure or impure. On the material platform, distinction is made between good and bad, but on the spiritual platform everything is of the same quality.

'dvaite' bhadrābhadra-jñāna, saba — 'manodharma'

'ei bhāla, ei manda', — ei saba 'bhrama'

"In the material world, conceptions of good and bad are all mental speculations. Therefore, saying 'This is good and that is bad' is all a mistake." (Cc. Antya 4.176)


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 84

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.84

eta bali' phala phele prācīra lańghiyā

aiche pavitra prema-sevā jagat jiniyā

SYNONYMS

eta bali' — saying this; phala phele — throws away the fruits; prācīra lańghiyā — across the boundary wall; aiche — such; pavitra — pure; prema-sevā — service in love; jagat jiniyā — conquering all the world.

TRANSLATION

"Such is the service of Rāghava Pandita. He did not accept the coconuts but threw them over the wall. His service is purely based on unalloyed love, and it conquers the whole world.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 85

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.85

tabe āra nārikela samskāra karāila

parama pavitra kari' bhoga lāgāila

SYNONYMS

tabe — thereafter; āra — other; nārikela — coconuts; samskāra karāila — had clipped and cleaned; parama pavitra kari' — with great attention to keep them pure; bhoga lāgāila — offered for eating.

TRANSLATION

"Thereafter, Rāghava Pandita had other coconuts gathered, cleansed and clipped, and with great attention he offered them to the Deity to eat.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 86

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.86

ei-mata kalā, āmra, nārańga, kāńthāla

yāhā yāhā dūra-grāme śuniyāche bhāla

SYNONYMS

ei-mata — in this way; kalā — bananas; āmra — mangoes; nārańga — oranges; kāńthāla — jackfruit; yāhā yāhā — whatever; dūra-grāme — in distant villages; śuniyāche — he heard; bhāla — good.

TRANSLATION

"In this way, from distant villages he collects excellent bananas, mangoes, oranges, jackfruits and whatever other first-class fruits he has heard about.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 87

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.87

bahu-mūlya diyā āni' kariyā yatana

pavitra samskāra kari' kare nivedana

SYNONYMS

bahu-mūlya — high price; diyā — offering; āni' — bringing; kariyā yatana — with great attention; pavitra — purified; samskāra kari' — trimming; kare nivedana — offers to the Deity.

TRANSLATION

"All these fruits are collected from distant places and bought at a high price. After trimming them with great care and purity, Rāghava Pandita offers them to the Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 88

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.88

ei mata vyañjanera śāka, mūla, phala

ei mata cidā, huduma, sandeśa sakala

SYNONYMS

ei mata — in this way; vyañjanera — of vegetables; śāka — spinach; mūla — radishes; phala — fruits; ei mata — in this way; cidā — chipped rice; huduma — powdered rice; sandeśa — sweetmeats; sakala — all.

TRANSLATION

"Thus with great care and attention Rāghava Pandita prepares spinach, other vegetables, radishes, fruits, chipped rice, powdered rice and sweetmeats.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 89

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.89

ei-mata pithā-pānā, kshīra-odana

parama pavitra, āra kare sarvottama

SYNONYMS

ei-mata — in this way; pithā-pānā — cakes and sweet rice; kshīra-odana — condensed milk; parama pavitra — highly purified; āra — and; kare — he makes; sarva-uttama — first class, tasteful.

TRANSLATION

"He prepares cakes, sweet rice, condensed milk and everything else with great attention, and the cooking conditions are purified so that the food is first class and delicious.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 9

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.9

gale mālā dena, māthāya tulasī-mañjarī

yoda-hāte stuti kare pade namaskari'

SYNONYMS

gale — on the neck; mālā — garland; dena — offers; māthāya — on the head; tulasī-mañjarī — flowers of tulasī; yoda-hāte — with folded hands; stuti kare — offers prayers; pade — unto the lotus feet; namaskari' — offering obeisances.

TRANSLATION

Śrī Advaita Prabhu would also place a flower garland around the Lord's neck and tulasī flowers [mañjarīs] on His head. Then, with folded hands, Advaita Ācārya would offer obeisances and prayers unto the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 90

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.90

kāśamdi, ācāra ādi aneka prakāra

gandha, vastra, alańkāra, sarva dravya-sāra

SYNONYMS

kāśamdi — a kind of pickle; ācāra — other pickles; ādi — and so on; aneka prakāra — of many varieties; gandha — scents; vastra — clothing; alańkāra — ornaments; sarva — all; dravya — of things; sāra — best.

TRANSLATION

"Rāghava Pandita also offers all kinds of pickles, such as kāśamdi. He offers various scents, garments, ornaments and the best of everything.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 91

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.91

ei-mata premera sevā kare anupama

yāhā dekhi' sarva-lokera judāya nayana

SYNONYMS

ei-mata — in this way; premera sevā — service in love; kare — performs; anupama — without comparison; yāhā dekhi' — seeing which; sarva-lokera — of all people; judāya — become pleased; nayana — the eyes.

TRANSLATION

"Thus Rāghava Pandita serves the Lord in an incomparable way. Everyone is very much satisfied just to see him."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 92

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.92

eta bali' rāghavere kaila ālińgane

ei-mata sammānila sarva bhakta-gane

SYNONYMS

eta bali' — saying this; rāghavere — Rāghava Pandita; kaila ālińgane — He embraced; ei-mata — in this way; sammānila — showed respect; sarva — all; bhakta-gane — to the devotees.

TRANSLATION

Śrī Caitanya Mahāprabhu then mercifully embraced Rāghava Pandita. The Lord also offered all the other devotees a farewell with similar respect.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 93

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.93

śivānanda sene kahe kariyā sammāna

vāsudeva-dattera tumi kariha samādhāna

SYNONYMS

śivānanda sene — unto Śivānanda Sena; kahe — says; kariyā sammāna — with great respect; vāsudeva-dattera — of Vāsudeva Datta; tumi — you; kariha — take; samādhāna — care.

TRANSLATION

The Lord also respectfully told Śivānanda Sena, "Take care of Vāsudeva Datta very nicely.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 94

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.94

parama udāra ińho, ye dina ye āise

sei dine vyaya kare, nāhi rākhe śeshe

SYNONYMS

parama udāra — very liberal; ińho — he; ye dina — every day; ye āise — whatever he gets; sei dine — on that very day; vyaya kare — spends; nāhi — does not; rākhe — keep; śeshe — any balance.

TRANSLATION

"Vāsudeva Datta is very liberal. Every day, whatever income he receives, he spends. He does not keep any balance.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 95

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.95

'grihastha' hayena ińho, cāhiye sañcaya

sañcaya nā kaile kutumba-bharana nāhi haya

SYNONYMS

grihastha — householder; hayena — is; ińho — he (Vāsudeva Datta); cāhiye sañcaya — requires to save some money; sañcaya nā kaile — without saving money; kutumba-bharana — maintenance of a family; nāhi haya — is not possible.

TRANSLATION

"Being a householder, Vāsudeva Datta needs to save some money. Because he is not doing so, it is very difficult for him to maintain his family.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 96

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.96

ihāra gharera āya-vyaya saba — tomāra sthāne

'sara khela' hañā tumi kariha samādhāne

SYNONYMS

ihāra — of Vāsudeva Datta; gharera — of household affairs; āya-vyaya — income and expenditures; saba — all; tomāra sthāne — at your place; sara khela hañā — being the manager; tumi — you; kariha samādhāne — arrange.

TRANSLATION

"Please take care of Vāsudeva Datta's family affairs. Become his manager and make the proper adjustments.

PURPORT

Vāsudeva Datta and Śivānanda Sena were living in the same neighborhood, which is presently called Kumārahatta or Hālisahara.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 97

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.97

prati-varshe āmāra saba bhakta-gana lañā

gundicāya āsibe sabāya pālana kariyā

SYNONYMS

prati-varshe — each and every year; āmāra — My; saba — all; bhakta-gana lañā — accompanied by the devotees; gundicāya — to perform the Gundicā cleansing festival; āsibe — you will come; sabāya — to everyone; pālana kariyā — providing maintenance.

TRANSLATION

"Come every year and bring all My devotees with you to the Gundicā festival. I also request you to maintain all of them."


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 98

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.98

kulīna-grāmīre kahe sammāna kariyā

pratyabda āsibe yātrāya patta-dorī lañā

SYNONYMS

kulīna-grāmīre — unto the inhabitants of Kulīna-grāma; kahe — says; sammāna kariyā — with great respect; prati-abda — each year; āsibe — please come; yātrāya — during the Ratha-yātrā festival; patta-dorī — silken rope; lañā — taking.

TRANSLATION

The Lord then with great respect extended an invitation to all the inhabitants of Kulīna-grāma, asking them to come every year and bring silken rope to carry Lord Jagannātha during the Ratha-yātrā festival.


Sri Caitanya Caritamrta Madhya-lila Chapter 15 Verse 99

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15.99

gunarāja-khāńna kaila śrī-krishna-vijaya

tāhāń eka-vākya tāńra āche premamaya

SYNONYMS

gunarāja-khāńna — Gunarāja Khān; kaila — compiled; śrī-krishna-vijaya — the book named Śrī Krishna-vijaya; tāhāń — there; eka-vākya — one sentence; tāńra — of it; āche — is; prema-maya — full of love of Krishna.

TRANSLATION

Śrī Caitanya Mahāprabhu then said, "Gunarāja Khān of Kulīna-grāma compiled a book named Śrī Krishna-vijaya, in which there is a sentence revealing the author's ecstatic love of Krishna."

PURPORT

Śrī Krishna-vijaya is a book of poems considered to be the first poetry book written in Bengal. Śrīla Bhaktisiddhānta Sarasvatī Thākura states that this book was begun in the year 1395 Śakābda (A.D. 1473). After seven years, it was completed (in 1402 Śakābda). This book was written in plain language, and even half-educated Bengalis and women could read it very clearly. Even ordinary men with little knowledge of the alphabet could read this book and understand it. Its language is not very ornamental, and sometimes the poetry is not very sweet to hear. Although according to the sonnet style each line should contain fourteen syllables, there are sometimes sixteen, twelve or thirteen syllables in his verse. Many words used in those days could be understood only by local inhabitants, yet this book is still so popular that no bookstore is complete without it. It is very valuable for those who are interested in advancing in Krishna consciousness.

Śrī Gunarāja Khān was one of the topmost Vaishnavas, and he translated the Tenth and Eleventh Cantos of Śrīmad-Bhāgavatam for the understanding of the common man. The book Śrī Krishna-vijaya was highly praised by Śrī Caitanya Mahāprabhu, and it is very valuable for all Vaishnavas. Śrīla Bhaktisiddhānta Sarasvatī Thākura gives a genealogical table and family history of Gunarāja Khān. When a Bengali emperor named Ādiśūra first came from Kānyakubja, or Kānauj, he brought with him five brāhmanas and five kāyasthas. Since the king is supposed to be accompanied by his associates, the brāhmanas accompanied the King to help him in higher spiritual matters. The kāyasthas were to render other services. In the northern Indian high country, the kāyasthas are accepted as śūdras, but in Bengal the kāyasthas are considered among the higher castes. It is a fact that the kāyasthas came to Bengal from northern India, specifically from Kānyakubja, or Kānauj. Śrīla Bhaktisiddhānta Sarasvatī Thākura says that the kāyasthas who came from Kānyakubja were high-class men. Of them, Daśaratha Vasu was a great personality, and the thirteenth generation of his family included Gunarāja Khān.

His real name was Mālādhara Vasu, but the title Khān was given to him by the Emperor of Bengal. Thus he became known as Gunarāja Khān. Bhaktisiddhānta Sarasvatī Thākura gives the following genealogical table of Gunarāja Khān: (1) Daśaratha Vasu; (2) Kuśala; (3) Śubhaśańkara; (4) Hamsa; (5) Śaktirāma (Bāgāndā), Muktirāma (Māinagara) and Alańkāra (Bańgaja); (6) Dāmodara; (7) Anantarāma; (8) Gunīnāyaka and Vīnānāyaka. The twelfth generation included Bhagīratha, and the thirteenth Mālādhara Vasu, or Gunarāja Khān. Śrī Gunarāja Khān had fourteen sons, of whom the second son, Lakshmīnātha Vasu, received the title Satyarāja Khān. His son was Śrī Rāmānanda Vasu; therefore Rāmānanda Vasu belonged to the fifteenth generation. Gunarāja Khān was a very well known and wealthy man. His palace, fort and temples are still existing, and from these we can deduce that the opulence of Gunarāja Khān was certainly very great. Śrī Gunarāja Khān never cared for the artificial aristocracy introduced by Ballāl Sena.


Sri Caitanya Caritamrta Madhya-lila Chapter 15

Madhya-līlā Chapter 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 15 Summary

The following summary of this chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. After the Ratha-yātrā festival, Śrī Advaita Ācārya Prabhu worshiped Śrī Caitanya Mahāprabhu with flowers and tulasī. Śrī Caitanya Mahāprabhu, in return, worshiped Advaita Ācārya with the flowers and tulasī that remained on the offered plate and said a mantra, yo 'si so 'si namo 'stu te ("Whatever You are, You are — but I offer My respects unto You"). Then Advaita Ācārya Prabhu invited Śrī Caitanya Mahāprabhu for prasādam. When Lord Śrī Caitanya Mahāprabhu and His devotees performed the Nandotsava ceremony, the Lord dressed Himself as a cowherd boy. Thus the ceremony was very jubilant. Then the Lord and His devotees observed Vijayā-daśamī, the day of victory when Lord Rāmacandra conquered Lańkā. The devotees all became soldiers of Lord Rāmacandra, and Śrī Caitanya Mahāprabhu, in the ecstasy of Hanumān, manifested various transcendentally blissful activities. Thereafter, the Lord and His devotees observed various other ceremonies.

Śrī Caitanya Mahāprabhu then asked all the devotees to return to Bengal. Lord Śrī Caitanya Mahāprabhu sent Nityānanda Prabhu to Bengal for preaching and also sent Rāmadāsa, Gadādhara dāsa and several other devotees with Him. Then Śrī Caitanya Mahāprabhu, with great humility, sent some Jagannātha prasādam and a cloth from Lord Jagannātha to His mother through Śrīvāsa Thākura. When the Lord bade farewell to Rāghava Pandita, Vāsudeva Datta, the residents of Kulīna-grāma and other devotees, He praised them for their transcendental qualities. Rāmānanda Vasu and Satyarāja Khān asked some questions, and Lord Śrī Caitanya Mahāprabhu instructed them that all householder devotees must engage themselves in the service of Vaishnavas exclusively devoted to chanting the holy name of the Lord. He also instructed the Vaishnavas from Khanda, as well as Sārvabhauma Bhattācārya and Vidyā-vācaspati, and He praised Murāri Gupta for his firm faith in the lotus feet of Lord Rāmacandra. Considering the humble prayer of Vāsudeva Datta, He established that Lord Śrī Krishna is qualified to deliver all the conditioned souls.

Thereafter, when Śrī Caitanya Mahāprabhu was accepting prasādam at the house of Sārvabhauma Bhattācārya, Sārvabhauma's son-in-law, Amogha, created trouble in the family with his criticisms. The following morning, he was attacked by the disease of visūcikā (cholera). Lord Śrī Caitanya Mahāprabhu very kindly saved him from death and enlivened him in chanting the holy name of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 16

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 16 Summary

CC Madhya 16.1: By the nectar of His personal glance, the cloud known as Śrī Caitanya Mahāprabhu poured water upon the garden of Gauda-deśa and revived the people, who were like creepers and plants burning in the forest fire of material existence.

CC Madhya 16.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of the Lord!

CC Madhya 16.3: Śrī Caitanya Mahāprabhu decided to go to Vrindāvana, and Mahārāja Pratāparudra became very morose upon hearing this news.

CC Madhya 16.4: The King therefore called for Sārvabhauma Bhattācārya and Rāmānanda Rāya, and he spoke the following submissive words to them.

CC Madhya 16.5: Pratāparudra Mahārāja said, "Please endeavor to keep Śrī Caitanya Mahāprabhu here at Jagannātha Purī, for now He is thinking of going elsewhere.

CC Madhya 16.6: "Without Śrī Caitanya Mahāprabhu, this kingdom is not pleasing to me. Therefore please try to devise some plan to enable the Lord to stay here."

CC Madhya 16.7: After this, Śrī Caitanya Mahāprabhu Himself consulted Rāmānanda Rāya and Sārvabhauma Bhattācārya, saying, "I shall go to Vrindāvana."

CC Madhya 16.8: Rāmānanda Rāya and Sārvabhauma Bhattācārya requested the Lord to first observe the Ratha-yātrā festival. Then when the month of Kārttika arrived, He could go to Vrindāvana.

CC Madhya 16.9: However, when the month of Kārttika came, they both told the Lord, "Now it is very cold. It is better that You wait to see the Dola-yātrā festival and then go. That will be very nice."

CC Madhya 16.10: In this way they both presented many impediments, indirectly not granting the Lord permission to go to Vrindāvana. They did this because they were afraid of separation from Him.

CC Madhya 16.11: Although the Lord is completely independent and no one can check Him, He still did not go without the permission of His devotees.

CC Madhya 16.12: Then, for the third year, all the devotees of Bengal wanted to return again to Jagannātha Purī.

CC Madhya 16.13: All the Bengali devotees gathered around Advaita Ācārya, and in great jubilation the Ācārya departed for Jagannātha Purī to see Śrī Caitanya Mahāprabhu.

CC Madhya 16.14-15: Although the Lord told Nityānanda Prabhu to stay in Bengal and spread ecstatic love of God, Nityānanda left to go see Caitanya Mahāprabhu. Who can understand Nityānanda Prabhu's ecstatic love?

CC Madhya 16.16-17: All the devotees of Navadvīpa departed, including Ācāryaratna, Vidyānidhi, Śrīvāsa, Rāmāi, Vāsudeva, Murāri, Govinda and his two brothers and Rāghava Pandita, who took bags of assorted foods. The inhabitants of Kulīna-grāma, carrying silken ropes, also departed.

CC Madhya 16.18: Narahari and Śrī Raghunandana, who were from the village of Khanda, and many other devotees also departed. Who can count them?

CC Madhya 16.19: Śivānanda Sena, who was in charge of the party, made arrangements to clear the tax collecting centers. He took care of all the devotees and happily traveled with them.

CC Madhya 16.20: Śivānanda Sena took care of all the necessities the devotees required. In particular, he made arrangements for residential quarters, and he knew the roads of Orissa.

CC Madhya 16.21: That year all the devotees' wives [thākurānīs] also went to see Śrī Caitanya Mahāprabhu. Sītādevī, the mother of Acyutānanda, went with Advaita Ācārya.

CC Madhya 16.22: Śrīvāsa Pandita also took his wife, Mālinī, and the wife of Śivānanda Sena also went with her husband.

CC Madhya 16.23: Caitanya dāsa, the son of Śivānanda Sena, also jubilantly accompanied them as they went to see the Lord.

CC Madhya 16.24: The wife of Candraśekhara [Ācāryaratna] also went. I cannot describe the greatness of Candraśekhara's love for the Lord.

CC Madhya 16.25: To offer Śrī Caitanya Mahāprabhu various types of food, all the wives of the great devotees brought from home various dishes that pleased Caitanya Mahāprabhu.

CC Madhya 16.26: As stated, Śivānanda Sena made all arrangements for the party's necessities. In particular, he pacified the men in charge of levying taxes and found resting places for everyone.

CC Madhya 16.27: Śivānanda Sena also supplied food to all the devotees and took care of them along the way. In this way, feeling great happiness, he went to see Śrī Caitanya Mahāprabhu at Jagannātha Purī.

CC Madhya 16.28: When they all arrived at Remunā, they went to see Lord Gopīnātha. In the temple there, Advaita Ācārya danced and chanted.

CC Madhya 16.29: All the priests of the temple had been previously acquainted with Śrī Nityānanda Prabhu; therefore they all came to offer great respects to the Lord.

CC Madhya 16.30: That night, all the great devotees remained in the temple, and the priests brought twelve pots of condensed milk, which they placed before Lord Nityānanda Prabhu.

CC Madhya 16.31: When the condensed milk was placed before Nityānanda Prabhu, He distributed the prasādam to everyone, and thus everyone's transcendental bliss increased.

CC Madhya 16.32: They then all discussed the story of Śrī Mādhavendra Purī's installation of the Gopāla Deity, and they discussed how Gopāla begged sandalwood from him.

CC Madhya 16.33: It was Gopīnātha who stole condensed milk for the sake of Mādhavendra Purī. This incident had been previously related by Śrī Caitanya Mahāprabhu Himself.

CC Madhya 16.34: This same narration was again related by Lord Nityānanda to all the devotees, and their transcendental bliss increased as they heard the story again.

CC Madhya 16.35: Walking and walking in this way, the devotees arrived at the city of Kataka, where they remained for a day and saw the temple of Sākshi-gopāla.

CC Madhya 16.36: When Nityānanda Prabhu described all the activities of Sākshi-gopāla, transcendental bliss increased in the minds of all the Vaishnavas.

CC Madhya 16.37: Everyone in the party was very anxious at heart to see Caitanya Mahāprabhu; therefore they hastily went on to Jagannātha Purī.

CC Madhya 16.38: When they all arrived at a bridge called Āthāranālā, Śrī Caitanya Mahāprabhu, hearing the news of their arrival, sent two garlands with Govinda.

CC Madhya 16.39: Govinda offered the two garlands to Advaita Ācārya and Nityānanda Prabhu, and They both became very happy.

CC Madhya 16.40: Indeed, They began chanting the holy name of Krishna on that very spot, and in this way, dancing and dancing, Advaita Ācārya and Nityānanda Prabhu reached Jagannātha Purī.

CC Madhya 16.41: Then, for the second time, Śrī Caitanya Mahāprabhu sent garlands through Svarūpa Dāmodara and other personal associates. Thus they went forward, sent by the son of mother Śacī.

CC Madhya 16.42: When the devotees from Bengal reached Lake Narendra, Svarūpa Dāmodara and the others met them and offered them the garlands given by Śrī Caitanya Mahāprabhu.

CC Madhya 16.43: When the devotees finally reached the lion gate, Śrī Caitanya Mahāprabhu heard the news and personally went to meet them.

CC Madhya 16.44: Then Śrī Caitanya Mahāprabhu and all His devotees visited Lord Jagannātha. Finally, accompanied by them all, He returned to His own residence.

CC Madhya 16.45: Vānīnātha Rāya and Kāśī Miśra then brought a large quantity of prasādam, and Śrī Caitanya Mahāprabhu distributed it with His own hand and fed them all.

CC Madhya 16.46: In the previous year, everyone had his own particular residence, and the same residences were again offered. Thus they all went to take rest.

CC Madhya 16.47: For four continuous months all the devotees remained there and enjoyed chanting the Hare Krishna mahā-mantra with Śrī Caitanya Mahāprabhu.

CC Madhya 16.48: As in the previous year, they all washed the Gundicā temple when the time for Ratha-yātrā arrived.

CC Madhya 16.49: The inhabitants of Kulīna-grāma delivered silken ropes to Lord Jagannātha, and, as previously, they all danced before the Lord's car.

CC Madhya 16.50: After dancing a great deal, they all went to a nearby garden and took rest beside a lake.

CC Madhya 16.51: A brāhmana named Krishnadāsa, who was a resident of Rādha-deśa and a servant of Lord Nityānanda's, was a very fortunate person.

CC Madhya 16.52: It was Krishnadāsa who filled a great waterpot and poured it over the Lord while He was taking His bath. The Lord was greatly satisfied by this.

CC Madhya 16.53: The remnants of food offered to the Lord at Balagandi then arrived in great quantity, and Śrī Caitanya Mahāprabhu and all His devotees ate it.

CC Madhya 16.54: As in the previous year, the Lord, with all the devotees, saw the Ratha-yātrā festival and the Herā-pañcamī festival as well.

CC Madhya 16.55: Advaita Ācārya then extended an invitation to Śrī Caitanya Mahāprabhu, and there was a great rainstorm connected with that incident.

CC Madhya 16.56: All these episodes have been elaborately described by Śrīla Vrindāvana dāsa Thākura. Then one day Śrīvāsa Thākura extended an invitation to the Lord.

CC Madhya 16.57: The Lord's favorite vegetables were cooked by Mālinīdevī, the wife of Śrīvāsa Thākura. She devotedly considered herself a maidservant of Śrī Caitanya Mahāprabhu, but in affection she was just like a mother.

CC Madhya 16.58: All the chief devotees, headed by Candraśekhara [Ācāryaratna], used to extend invitations to Śrī Caitanya Mahāprabhu periodically.

CC Madhya 16.59: At the end of the four-month Cāturmāsya period, Caitanya Mahāprabhu again consulted with Nityānanda Prabhu daily in a solitary place. No one could understand what Their consultation was about.

CC Madhya 16.60: Then Śrīla Advaita Ācārya said something to Caitanya Mahāprabhu through gestures and read some poetic passages, which no one understood.

CC Madhya 16.61: Seeing the face of Advaita Ācārya, Lord Śrī Caitanya Mahāprabhu smiled. Understanding that the Lord had accepted the proposal, Advaita Ācārya started to dance.

CC Madhya 16.62: No one knew what Advaita Ācārya requested or what the Lord ordered. After embracing the Ācārya, Śrī Caitanya Mahāprabhu bade Him farewell.

CC Madhya 16.63: Śrī Caitanya Mahāprabhu then told Nityānanda Prabhu, "Please hear Me, O holy man: I now request something of You. Kindly grant My request.

CC Madhya 16.64: "Do not come to Jagannātha Purī every year, but stay in Bengal and fulfill My desire."

CC Madhya 16.65: Śrī Caitanya Mahāprabhu continued, "You can perform a task that even I cannot do. But for You, I cannot find anyone in Gauda-deśa who can fulfill My mission there."

CC Madhya 16.66: Nityānanda Prabhu replied, "O Lord, You are the life, and I am the body. There is no difference between the body and life itself, but life is more important than the body.

CC Madhya 16.67: "By Your inconceivable energy, You can do whatever You like, and whatever You make Me do, I do without restriction."

CC Madhya 16.68: In this way, Śrī Caitanya Mahāprabhu embraced Nityānanda Prabhu and bade Him farewell. He then bade farewell to all the other devotees.

CC Madhya 16.69: As in the previous year, one of the inhabitants of Kulīna-grāma submitted a petition to the Lord, saying, "My Lord, kindly tell me what my duty is and how I should execute it."

CC Madhya 16.70: The Lord replied, "You should engage yourself in the service of the servants of Krishna and always chant the holy name of Krishna. If you do these two things, you will very soon attain shelter at Krishna's lotus feet."

CC Madhya 16.71: The inhabitant of Kulīna-grāma said, "Please let me know who is actually a Vaishnava and what his symptoms are." Understanding his mind, Śrī Caitanya Mahāprabhu smiled and gave the following reply.

CC Madhya 16.72: "A person who is always chanting the holy name of the Lord is to be considered a first-class Vaishnava, and your duty is to serve his lotus feet."

CC Madhya 16.73: The following year, the inhabitants of Kulīna-grāma again asked the Lord the same question. Hearing this question, Śrī Caitanya Mahāprabhu again taught them about the different types of Vaishnavas.

CC Madhya 16.74: Śrī Caitanya Mahāprabhu said, "A first-class Vaishnava is he whose very presence makes others chant the holy name of Krishna."

CC Madhya 16.75: In this way, Śrī Caitanya Mahāprabhu taught the distinctions between different types of Vaishnavas — the Vaishnava, Vaishnavatara and Vaishnavatama. He thus successively explained all the symptoms of a Vaishnava to the inhabitants of Kulīna-grāma.

CC Madhya 16.76: Finally all the Vaishnavas returned to Bengal, but that year Pundarīka Vidyānidhi remained at Jagannātha Purī.

CC Madhya 16.77: Svarūpa Dāmodara Gosvāmī and Pundarīka Vidyānidhi had a friendly, intimate relationship, and as far as discussing topics about Krishna, they were situated on the same platform.

CC Madhya 16.78: Pundarīka Vidyānidhi initiated Gadādhara Pandita for the second time, and on the day of Odana-shashthī Pundarīka Vidyānidhi saw the festival.

CC Madhya 16.79: When Pundarīka Vidyānidhi saw that Lord Jagannātha was given a starched garment, he became a little hateful. In this way his mind was polluted.

CC Madhya 16.80: That night the brothers Lord Jagannātha and Balarāma came to Pundarīka Vidyānidhi and, smiling, began to slap him.

CC Madhya 16.81: Although his cheeks were swollen from the slapping, Pundarīka Vidyānidhi was very happy within. This incident has been elaborately described by Thākura Vrindāvana dāsa.

CC Madhya 16.82: Every year the devotees of Bengal would come and stay with Śrī Caitanya Mahāprabhu to see the Ratha-yātrā festival.

CC Madhya 16.83: Whatever happened during those years that is worth noting shall be described later.

CC Madhya 16.84: Thus Śrī Caitanya Mahāprabhu passed four years. He spent the first two years on His tour in South India.

CC Madhya 16.85: The other two years, Śrī Caitanya Mahāprabhu wanted to go to Vrindāvana, but He could not leave Jagannātha Purī because of Rāmānanda Rāya's tricks.

CC Madhya 16.86: During the fifth year, the devotees from Bengal came to see the Ratha-yātrā festival. After seeing it, they did not stay but returned to Bengal.

CC Madhya 16.87: Then Śrī Caitanya Mahāprabhu placed a proposal before Sārvabhauma Bhattācārya and Rāmānanda Rāya. He embraced them and spoke sweet words.

CC Madhya 16.88: Caitanya Mahāprabhu said, "My desire to go to Vrindāvana has very much increased. Because of your tricks, I have not been able to go there for the past two years.

CC Madhya 16.89: "This time I must go. Will you please give Me permission? Save for you two, I have no other resort.

CC Madhya 16.90: "In Bengal I have two shelters — My mother and the river Ganges. Both of them are very merciful.

CC Madhya 16.91: "I shall go to Vrindāvana through Bengal and see both My mother and the river Ganges. Now would you two be pleased to give Me permission?"

CC Madhya 16.92: When Sārvabhauma Bhattācārya and Rāmānanda Rāya heard these words, they began to consider that it was not at all good that they had played so many tricks on the Lord.

CC Madhya 16.93: They both said, "Now that the rainy season is here, it will be difficult for You to travel. It is better to wait for Vijayā-daśamī before departing for Vrindāvana."

CC Madhya 16.94: Śrī Caitanya Mahāprabhu was very pleased to thus receive their permission. He waited until the rainy season passed, and when the day of Vijayā-daśamī arrived, He departed for Vrindāvana.

CC Madhya 16.95: The Lord collected whatever remnants of food were left by Lord Jagannātha. He also took remnants of the Lord's kadāra ointment, sandalwood and ropes with Him.

CC Madhya 16.96: After taking Lord Jagannātha's permission early in the morning, Śrī Caitanya Mahāprabhu departed, and all the devotees of Orissa began following Him.

CC Madhya 16.97: With great care Caitanya Mahāprabhu forbade the Orissan devotees to follow Him. Then, accompanied by His personal associates, He first went to Bhavānīpura.

CC Madhya 16.98: After Lord Caitanya reached Bhavānīpura, Rāmānanda Rāya arrived on his palanquin, and Vānīnātha Rāya had a large quantity of prasādam sent to the Lord.

CC Madhya 16.99: After taking prasādam, Śrī Caitanya Mahāprabhu remained there for the night. Early in the morning He began walking, and finally He reached Bhuvaneśvara.

CC Madhya 16.100: After reaching the city of Kataka, He saw the temple of Gopāla, and a brāhmana there named Svapneśvara invited the Lord to eat.

CC Madhya 16.101: Rāmānanda Rāya invited all the others for their meals, and Śrī Caitanya Mahāprabhu made His resting place in a garden outside the temple.

CC Madhya 16.102: While Śrī Caitanya Mahāprabhu was taking rest beneath a bakula tree, Rāmānanda Rāya immediately went to Mahārāja Pratāparudra.

CC Madhya 16.103: The King was very happy to hear the news, and he hastily went there. Upon seeing the Lord, he fell flat to offer Him obeisances.

CC Madhya 16.104: Being overwhelmed with love, the King again and again got up and fell down. When he offered prayers, his whole body shivered, and tears fell from his eyes.

CC Madhya 16.105: Śrī Caitanya Mahāprabhu was very pleased to see the devotion of the King, and He therefore stood up and embraced him.

CC Madhya 16.106: When the Lord embraced the King, the King again and again offered prayers and obeisances. In this way, the Lord's mercy brought tears from the King, and the Lord's body was bathed with these tears.

CC Madhya 16.107: Finally Rāmānanda Rāya pacified the King and made him sit down. The Lord bestowed mercy upon him through His body, mind and words.

CC Madhya 16.108: Śrī Caitanya Mahāprabhu showed such mercy to the King that from that day on the Lord became known as Pratāparudra-santrātā, the deliverer of Mahārāja Pratāparudra.

CC Madhya 16.109: All the governmental officers also paid their respects to the Lord, and finally the King and his men were bade farewell by the son of mother Śacī.

CC Madhya 16.110: The King then went outside and had orders written down and sent to the government servants within his kingdom.

CC Madhya 16.111: His orders read: "In every village you should construct new residences, and in five or seven new houses you should store all kinds of food.

CC Madhya 16.112: "You should personally take the Lord to these newly constructed houses. Day and night you should engage in His service with a stick in your hands."

CC Madhya 16.113: The King ordered two respectable officers named Haricandana and Mardarāja to do whatever was necessary to carry out these orders.

CC Madhya 16.114-115: The King also ordered them to maintain a new boat on the banks of the river, and wherever Śrī Caitanya Mahāprabhu took His bath or crossed to the other side of the river, they should establish a memorial column and make that place a great place of pilgrimage. "Indeed," said the King, "I will take my bath there. And let me also die there."

CC Madhya 16.116: The King continued, "At Caturdvāra, please construct new residential quarters. Now, Rāmānanda, you can return to Śrī Caitanya Mahāprabhu."

CC Madhya 16.117: When the King heard that the Lord was leaving that evening, he immediately made arrangements for some elephants with small tents on their backs to be brought there. Then all the ladies of the palace got on the elephants.

CC Madhya 16.118: All these ladies went to the road the Lord was taking and remained there in a line. That evening, the Lord departed with His devotees.

CC Madhya 16.119: When Śrī Caitanya Mahāprabhu went to the bank of the river Citrotpalā to take His bath, all the queens and ladies of the palace offered their obeisances to Him.

CC Madhya 16.120: Upon seeing the Lord, they all felt themselves overwhelmed with love of Godhead, and, tears pouring from their eyes, they began to chant the holy name, "Krishna! Krishna!"

CC Madhya 16.121: There is no one as merciful as Śrī Caitanya Mahāprabhu within all three worlds. Simply by seeing Him from a distance, one is overwhelmed with love of Godhead.

CC Madhya 16.122: The Lord then got into a new boat and crossed the river. Walking in the full moonlight, He finally reached the town known as Caturdvāra.

CC Madhya 16.123: The Lord spent the night there and in the morning took His bath. At that time, remnants of Lord Jagannātha's food arrived.

CC Madhya 16.124: Following the King's orders, the superintendent of the temple sent large quantities of prasādam every day, and it was carried by many persons.

CC Madhya 16.125: After accepting the prasādam, Śrī Caitanya Mahāprabhu stood up and started to go, chanting the holy names, "Hari! Hari!"

CC Madhya 16.126: Rāmānanda Rāya, Mardarāja and Śrī Haricandana always went with Śrī Caitanya Mahāprabhu and rendered various services.

CC Madhya 16.127-129: Paramānanda Purī Gosvāmī, Svarūpa Dāmodara, Jagadānanda, Mukunda, Govinda, Kāśīśvara, Haridāsa Thākura, Vakreśvara Pandita, Gopīnātha Ācārya, Dāmodara Pandita, Rāmāi, Nandāi and many other devotees accompanied the Lord. I have mentioned only the chief devotees. No one can describe the total number.

CC Madhya 16.130: When Gadādhara Pandita started to go with the Lord, he was forbidden to come and was asked not to give up the vow of kshetra-sannyāsa.

CC Madhya 16.131: When he was requested to return to Jagannātha Purī, Gadādhara Pandita told the Lord, "Wherever You are staying is Jagannātha Purī. Let my so-called kshetra-sannyāsa go to hell."

CC Madhya 16.132: When Śrī Caitanya Mahāprabhu asked Gadādhara Pandita to remain at Jagannātha Purī and engage in Gopīnātha's service, Gadādhara Pandita replied, "One renders service to Gopīnātha a million times simply by seeing Your lotus feet."

CC Madhya 16.133: Śrī Caitanya Mahāprabhu then said, "If you abandon His service, it will be My fault. It is better that you remain here and render service. That will be My satisfaction."

CC Madhya 16.134: The Pandita replied, "Do not worry. All the faults will be on my head. I shall not accompany You but shall go alone.

CC Madhya 16.135: "I shall go to see Śacīmātā, but I shall not go for Your sake. I shall be responsible for the abandoning of my vow and service to Gopīnātha."

CC Madhya 16.136: Thus Gadādhara Pandita Gosvāmī traveled alone, but when they all arrived at Kataka, Śrī Caitanya Mahāprabhu called him, and he went into the Lord's company.

CC Madhya 16.137: No one can understand the loving intimacy between Gadādhara Pandita and Śrī Caitanya Mahāprabhu. Gadādhara Pandita gave up his vow and service to Gopīnātha just as one gives up a piece of straw.

CC Madhya 16.138: Gadādhara Pandita's behavior was very pleasing to Śrī Caitanya Mahāprabhu's heart. Nevertheless, the Lord took his hand and spoke to him, displaying the anger of love.

CC Madhya 16.139: "You have abandoned Gopīnātha's service and broken your vow to live in Purī. All that is now complete because you have come so far.

CC Madhya 16.140: "Your wanting to go with Me is simply a desire for sense gratification. In this way, you are breaking two religious principles, and because of this I am very unhappy.

CC Madhya 16.141: "If you want My happiness, please return to Nīlācala. You will simply condemn Me if you say any more about this matter."

CC Madhya 16.142: Saying this, Śrī Caitanya Mahāprabhu got into a boat, and Gadādhara Pandita immediately fell down unconscious.

CC Madhya 16.143: Śrī Caitanya Mahāprabhu ordered Sārvabhauma Bhattācārya to take Gadādhara Pandita with him. The Bhattācārya told Gadādhara Pandita, "Get up! Such are the pastimes of Śrī Caitanya Mahāprabhu.

CC Madhya 16.144: "You should know that Lord Krishna Himself violated His own promise just to keep the promise of Grandfather Bhīshma.

CC Madhya 16.145: "'Intending to make my promise true, Lord Krishna broke His own promise not to take up a weapon at Kurukshetra. With His outer garment falling off, Lord Śrī Krishna jumped from His chariot, picked up a wheel and came running at me to kill me. Indeed, He rushed at me like a lion going to kill an elephant, and He caused the whole earth to tremble.'

CC Madhya 16.146: "Similarly, tolerating separation from you, Śrī Caitanya Mahāprabhu has protected your vow with great endeavor."

CC Madhya 16.147: In this way Sārvabhauma Bhattācārya revived Gadādhara Pandita. Then both of them, very much grief-stricken, returned to Jagannātha Purī, Nīlācala.

CC Madhya 16.148: All the devotees would abandon all kinds of duties for Śrī Caitanya Mahāprabhu's sake, yet the Lord did not like the devotees' giving up their promised duties.

CC Madhya 16.149: All these are the misgivings of loving affairs. Whoever listens to these incidents gets the shelter of Śrī Caitanya Mahāprabhu's lotus feet very soon.

CC Madhya 16.150: When Śrī Caitanya Mahāprabhu and His party arrived at Yājapura, the Lord asked the two government officers who had come with Him to return.

CC Madhya 16.151: Śrī Caitanya Mahāprabhu bade farewell to the officers, and Rāya Rāmānanda continued on with the Lord. The Lord talked to Rāmānanda Rāya about Śrī Krishna day and night.

CC Madhya 16.152: In each and every village, in compliance with the King's order, government officers constructed new houses and filled each of them with stocks of grain. Thus they served the Lord.

CC Madhya 16.153: Śrī Caitanya Mahāprabhu finally arrived at Remunā, where He bade farewell to Śrī Rāmānanda Rāya.

CC Madhya 16.154: When Rāmānanda Rāya fell to the ground and lost consciousness, Śrī Caitanya Mahāprabhu took him upon His lap and began to cry.

CC Madhya 16.155: Caitanya Mahāprabhu's feelings of separation from Rāmānanda Rāya are very difficult to describe. Indeed, it is almost intolerable to do so, and therefore I cannot describe them further.

CC Madhya 16.156: When Śrī Caitanya Mahāprabhu finally arrived at the border of the state of Orissa, a government officer came there to meet Him.

CC Madhya 16.157: For two or four days, the government officer served the Lord. He also gave the Lord detailed information of what was ahead.

CC Madhya 16.158: He informed the Lord that the territory ahead was ruled by a Muslim governor who was a drunkard. Out of fear of this king, no one could walk the road freely.

CC Madhya 16.159: The jurisdiction of the Muslim government extended up to Pichaladā. Due to fear of the Muslims, no one would cross the river.

CC Madhya 16.160: Mahārāja Pratāparudra's government officer further informed Śrī Caitanya Mahāprabhu that He should stay at the Orissa border for some days so that a peaceful agreement could be negotiated with the Muslim governor. In that way, the Lord would be able to cross the river peacefully in a boat.

CC Madhya 16.161: At that time, a follower of the Muslim governor arrived at the Orissa encampment dressed in disguise.

CC Madhya 16.162-163: The Muslim spy saw the wonderful characteristics of Śrī Caitanya Mahāprabhu, and when he returned to the Muslim governor, he told him, "A mendicant has come from Jagannātha Purī with many liberated persons.

CC Madhya 16.164: "All these saintly people incessantly chant the Hare Krishna mahā-mantra, and they all laugh, dance, chant and cry.

CC Madhya 16.165: "Many millions upon millions of people come to see Him, and after they see Him, they cannot return home.

CC Madhya 16.166: "All these people become like madmen. They simply chant the holy name of Krishna and dance. Sometimes they even cry and roll on the ground.

CC Madhya 16.167: "Actually these things cannot even be described. One can understand them only by seeing. Considering His influence, I accept Him as the Supreme Personality of Godhead."

CC Madhya 16.168: After saying this, the messenger began to chant the holy names of Hari and Krishna. He also began to laugh and cry, dance and sing exactly like a madman.

CC Madhya 16.169: When the Muslim governor heard this, his mind changed. He then sent his secretary to the representative of the Orissan government.

CC Madhya 16.170: The Muslim secretary came to see Śrī Caitanya Mahāprabhu. When he offered his respects to the Lord's lotus feet and uttered the holy name of the Lord, "Krishna, Krishna," he also was overwhelmed with ecstatic love.

CC Madhya 16.171: After calming down, the Muslim secretary offered his respects and informed the representative of the Orissan government, "The Muslim governor has sent me here.

CC Madhya 16.172: "If you agree, the Muslim governor will come here to meet Śrī Caitanya Mahāprabhu and then return.

CC Madhya 16.173: "The Muslim governor is very eager, and he has submitted this petition with great respect. It is a proposal for peace. You need not fear that we will fight."

CC Madhya 16.174: Upon hearing this proposal, the representative of the Orissan government, the mahā-pātra, was very much astonished. He thought, "The Muslim governor is a drunkard. Who has changed his mind?

CC Madhya 16.175: "It must be Śrī Caitanya Mahāprabhu Himself who has changed the Muslim's mind. Due to His presence and even due to His remembrance, the whole world is liberated."

CC Madhya 16.176: After thinking this, the mahā-pātra immediately informed the Muslim secretary, "It is a great fortune for your governor. Let him come visit Śrī Caitanya Mahāprabhu.

CC Madhya 16.177: "However, let me make it understood that he should come here without weapons. He may bring with him five or seven servants."

CC Madhya 16.178: The secretary returned to the Muslim governor and informed him of this news. Dressing himself like a Hindu, the Muslim governor then came to see Śrī Caitanya Mahāprabhu.

CC Madhya 16.179: Upon seeing Śrī Caitanya Mahāprabhu from a distant place, the Muslim governor fell to the ground and offered obeisances. Tears came to his eyes, and he was jubilant with ecstatic emotions.

CC Madhya 16.180: Arriving in that way, the Muslim governor was respectfully brought before Śrī Caitanya Mahāprabhu by the mahā-pātra. The governor then stood before the Lord with folded hands, and he chanted the holy name of Krishna.

CC Madhya 16.181: The governor then submissively asked, "Why was I born in a Muslim family? This is considered a low birth. Why didn't supreme Providence grant me a birth in a Hindu family?

CC Madhya 16.182: "If I had taken birth in a Hindu family, it would have been easy for me to remain near Your lotus feet. Since my body is now useless, let me die immediately."

CC Madhya 16.183: Upon hearing the governor's submissive statement, the mahā-pātra was overwhelmed with joy. He clasped the lotus feet of Śrī Caitanya Mahāprabhu and began to offer the following prayers.

CC Madhya 16.184: "Simply by hearing Your holy name, a candāla, the lowest of men, can be purified. Now this conditioned soul has received Your personal interview.

CC Madhya 16.185: "It is no wonder that this Muslim governor has attained such results. Simply by seeing You, all this is possible.

CC Madhya 16.186: "'To say nothing of the spiritual advancement of persons who see the Supreme Person face to face, even a person born in a family of dog-eaters becomes immediately eligible to perform Vedic sacrifices if he once utters the holy name of the Supreme Personality of Godhead or chants about Him, hears about His pastimes, offers Him obeisances or even remembers Him.'"

CC Madhya 16.187: Śrī Caitanya Mahāprabhu then glanced with mercy at the Muslim governor. Giving him assurance, He asked him to chant the holy names "Krishna" and "Hari."

CC Madhya 16.188: The Muslim governor then said, "Since You have so kindly accepted me, please give me some order so that I can render You some service."

CC Madhya 16.189: The Muslim governor then prayed for liberation from the unlimited sinful reactions he had previously incurred by being envious of brāhmanas and Vaishnavas and killing cows.

CC Madhya 16.190: Mukunda Datta then told the Muslim governor, "My dear sir, please hear. Śrī Caitanya Mahāprabhu wishes to go to the bank of the Ganges.

CC Madhya 16.191: "Please give Him all assistance so that He can go there. This is your first great order, and if you can comply, you will render a great service."

CC Madhya 16.192: After this, the Muslim governor offered prayers to the lotus feet of Śrī Caitanya Mahāprabhu, as well as to the lotus feet of all His devotees. After that, the governor departed. Indeed, he was very pleased.

CC Madhya 16.193: Before the governor left, the mahā-pātra embraced him and offered him many gifts. He thus established a friendship with him.

CC Madhya 16.194: The next morning the governor sent his secretary with many nicely decorated boats to bring Śrī Caitanya Mahāprabhu to the other side of the river.

CC Madhya 16.195: The mahā-pātra crossed the river with Śrī Caitanya Mahāprabhu, and when they reached the other shore, the Muslim governor personally received the Lord and worshiped His lotus feet.

CC Madhya 16.196: One of the boats had been newly constructed, and it had a room in the middle. It was on this boat that they put Śrī Caitanya Mahāprabhu and His associates.

CC Madhya 16.197: Finally Śrī Caitanya Mahāprabhu bade farewell to the mahā-pātra. Standing on the riverbank and looking at the boat, the mahā-pātra began to cry.

CC Madhya 16.198: The Muslim governor then personally accompanied Śrī Caitanya Mahāprabhu. Because of pirates, the governor took ten boats full of many soldiers.

CC Madhya 16.199: The Muslim governor accompanied Śrī Caitanya Mahāprabhu past Mantreśvara. This place was very dangerous due to pirates. He took the Lord to a place named Pichaldā, which was near Mantreśvara.

CC Madhya 16.200: Finally Śrī Caitanya Mahāprabhu bade the governor farewell. The intense ecstatic love exhibited by the governor cannot be described.

CC Madhya 16.201: Lord Śrī Caitanya Mahāprabhu's pastimes are all uncommon. Whoever listens to His activities becomes glorious, and his life becomes perfect.

CC Madhya 16.202: The Lord finally reached Pānihāti, and as an act of mercy He gave the captain of the boat one of His personal garments.

CC Madhya 16.203: The place called Pānihāti was located on the bank of the Ganges. After hearing that Śrī Caitanya Mahāprabhu had arrived, all kinds of men assembled both on land and on the water.

CC Madhya 16.204: At length Śrī Caitanya Mahāprabhu was taken away by Rāghava Pandita. There was a great crowd assembled along the way, and the Lord reached Rāghava Pandita's residence with great difficulty.

CC Madhya 16.205: The Lord stayed at Rāghava Pandita's place for only one day. The next morning, He went to Kumārahatta, where Śrīvāsa Thākura lived.

CC Madhya 16.206: From the house of Śrīvāsa Thākura, the Lord went to the house of Śivānanda Sena and then to the house of Vāsudeva Datta.

CC Madhya 16.207: The Lord remained some time at the house of Vidyā-vācaspati, but then, because it was too crowded, He went to Kuliyā.

CC Madhya 16.208: When the Lord stayed at the house of Mādhava dāsa, many hundreds of thousands of people came to see Him.

CC Madhya 16.209: The Lord stayed there for seven days and delivered all kinds of offenders and sinners.

CC Madhya 16.210: After leaving Kuliyā, Śrī Caitanya Mahāprabhu visited the house of Advaita Ācārya at Śāntipura. It was there that the Lord's mother, Śacīmātā, met Him and was thus relieved of her great unhappiness.

CC Madhya 16.211: The Lord then visited the village known as Rāmakeli and the place known as Kānāi Nātaśālā. From there He returned to Śāntipura.

CC Madhya 16.212: Śrī Caitanya Mahāprabhu stayed in Śāntipura for ten days. This has all been described very elaborately by Vrindāvana dāsa Thākura.

CC Madhya 16.213: I will not narrate these incidents because they have already been described by Vrindāvana dāsa Thākura. There is no need to repeat the same information, for such repetition would unlimitedly increase the size of this book.

CC Madhya 16.214-215: Those narrations tell how Śrī Caitanya Mahāprabhu met the brothers Rūpa and Sanātana and how Nrisimhānanda decorated the road. I have already described these in an earlier synopsis of this book; therefore I will not repeat the narrations here.

CC Madhya 16.216: When Śrī Caitanya Mahāprabhu returned to Śāntipura, Raghunātha dāsa came to meet Him.

CC Madhya 16.217: Two brothers named Hiranya and Govardhana, who were residents of Saptagrāma, had an annual income of 1,200,000 rupees.

CC Madhya 16.218: Both Hiranya Majumadāra and Govardhana Majumadāra were very opulent and magnanimous. They were well behaved and devoted to brahminical culture. They belonged to an aristocratic family, and among religionists they were predominant.

CC Madhya 16.219: Practically all the brāhmanas residing in Nadia were dependent on the charity of Hiranya and Govardhana, who gave them money, land and villages.

CC Madhya 16.220: Nīlāmbara Cakravartī, the grandfather of Śrī Caitanya Mahāprabhu, was much worshiped by the two brothers, but Nīlāmbara Cakravartī used to treat them as his own brothers.

CC Madhya 16.221: Formerly, these two brothers had rendered much service to Miśra Purandara, the father of Śrī Caitanya Mahāprabhu. Because of this, the Lord knew them very well.

CC Madhya 16.222: Raghunātha dāsa was the son of Govardhana Majumadāra. From childhood, he was uninterested in material enjoyment.

CC Madhya 16.223: When Śrī Caitanya Mahāprabhu returned to Śāntipura after accepting the renounced order, Raghunātha dāsa met Him.

CC Madhya 16.224: When Raghunātha dāsa went to see Śrī Caitanya Mahāprabhu, he fell at the Lord's lotus feet in ecstatic love. Showing him mercy, the Lord touched him with His feet.

CC Madhya 16.225: Raghunātha dāsa's father, Govardhana, always rendered much service to Advaita Ācārya. Consequently Advaita Ācārya was very pleased with the family.

CC Madhya 16.226: When Raghunātha dāsa was there, Advaita Ācārya favored him by giving him the food remnants left by the Lord. Raghunātha dāsa was thus engaged for five or seven days in rendering service to the Lord's lotus feet.

CC Madhya 16.227: After bidding farewell to Raghunātha dāsa, Śrī Caitanya Mahāprabhu returned to Jagannātha Purī. After returning home, Raghunātha dāsa became mad with ecstatic love.

CC Madhya 16.228: Raghunātha dāsa used to run away from home again and again to go to Jagannātha Purī, but his father kept binding him and bringing him back.

CC Madhya 16.229: His father even had five watchmen guard him day and night. Four personal servants were employed to look after his comfort, and two brāhmanas were employed to cook for him.

CC Madhya 16.230: In this way, eleven people were incessantly keeping Raghunātha dāsa under control. Thus he could not go to Jagannātha Purī, and because of this he was very unhappy.

CC Madhya 16.231: When Raghunātha dāsa learned that Śrī Caitanya Mahāprabhu had arrived at Śāntipura, he submitted a request to his father.

CC Madhya 16.232: Raghunātha dāsa asked his father, "Please give me permission to go see the lotus feet of the Lord. If you do not, my life will not remain within this body."

CC Madhya 16.233: Hearing this request, Raghunātha dāsa's father agreed. Giving him many servants and materials, the father sent him to see Śrī Caitanya Mahāprabhu, requesting him to return soon.

CC Madhya 16.234: For seven days Raghunātha dāsa associated with Śrī Caitanya Mahāprabhu in Śāntipura. During those days and nights, he had the following thoughts.

CC Madhya 16.235: Raghunātha dāsa thought, "How shall I be able to get free from the hands of the watchmen? How shall I be able to go with Śrī Caitanya Mahāprabhu to Nīlācala?"

CC Madhya 16.236: Since Śrī Caitanya Mahāprabhu was omniscient, He could understand Raghunātha dāsa's mind. The Lord therefore instructed him with the following reassuring words.

CC Madhya 16.237: "Be patient and return home. Don't be a crazy fellow. By and by you will be able to cross the ocean of material existence.

CC Madhya 16.238: "You should not make yourself a showbottle devotee and become a false renunciant. For the time being, enjoy the material world in a befitting way and do not become attached to it."

CC Madhya 16.239: Śrī Caitanya Mahāprabhu continued, "Within your heart you should keep yourself very faithful, but externally you may behave like an ordinary man. Thus Krishna will soon be very pleased and deliver you from the clutches of māyā.

CC Madhya 16.240: "You may see me at Nīlācala, Jagannātha Purī, when I return after visiting Vrindāvana. By that time you can think of some trick to escape.

CC Madhya 16.241: "What kind of means you will have to use at that time will be revealed by Krishna. If one has Krishna's mercy, no one can check him."

CC Madhya 16.242: In this way, Śrī Caitanya Mahāprabhu bade farewell to Raghunātha dāsa, who returned home and did exactly what the Lord told him.

CC Madhya 16.243: After returning home, Raghunātha dāsa gave up all craziness and external pseudo renunciation and engaged in his household duties without attachment.

CC Madhya 16.244: When Raghunātha dāsa's father and mother saw that their son was acting like a householder, they became very happy. Because of this, they slackened their guard.

CC Madhya 16.245-246: Meanwhile, at Śāntipura, Śrī Caitanya Mahāprabhu assembled all His devotees — headed by Advaita Ācārya and Nityānanda Prabhu — embraced them all and asked their permission to return to Jagannātha Purī.

CC Madhya 16.247: Because He had met them all at Śāntipura, Śrī Caitanya Mahāprabhu requested all the devotees not to go to Jagannātha Purī that year.

CC Madhya 16.248: Śrī Caitanya Mahāprabhu said, "I shall certainly go to Vrindāvana from Jagannātha Purī. If all of you give Me permission, I shall return here again without difficulty."

CC Madhya 16.249: Clasping the feet of His mother, Śrī Caitanya Mahāprabhu very humbly requested her permission. Thus she gave Him leave to go to Vrindāvana.

CC Madhya 16.250: Śrīmatī Śacīdevī was sent back to Navadvīpa, and the Lord and His devotees started for Jagannātha Purī, Nīlādri.

CC Madhya 16.251: The devotees who accompanied Śrī Caitanya Mahāprabhu rendered all kinds of service on the way to Nīlācala, Jagannātha Purī. Thus in great happiness the Lord returned.

CC Madhya 16.252: When Śrī Caitanya Mahāprabhu arrived in Jagannātha Purī, He visited the temple of the Lord. News then spread all over the city that He had returned.

CC Madhya 16.253: All the devotees then came and met the Lord with great happiness. The Lord embraced each of them in great ecstatic love.

CC Madhya 16.254: Kāśī Miśra, Rāmānanda Rāya, Pradyumna, Sārvabhauma Bhattācārya, Vānīnātha Rāya, Śikhi Māhiti and all the other devotees met Śrī Caitanya Mahāprabhu.

CC Madhya 16.255: Gadādhara Pandita also came and met the Lord. Then, before all the devotees, Śrī Caitanya Mahāprabhu began to speak as follows.

CC Madhya 16.256: "It was My decision to go to Vrindāvana through Bengal in order to see My mother and the river Ganges.

CC Madhya 16.257: "Thus I went to Bengal, but thousands of devotees began to follow Me.

CC Madhya 16.258: "Many hundreds of thousands of people came to see Me out of curiosity, and due to such a large crowd I could not travel very freely on the road.

CC Madhya 16.259: "Indeed, the crowd was so large that the house and the boundary walls of the house where I stayed were destroyed, and wherever I looked I could see only large crowds.

CC Madhya 16.260: "With great difficulty I went to the town of Rāmakeli, where I met two brothers named Rūpa and Sanātana.

CC Madhya 16.261: "These two brothers are great devotees and suitable recipients of Krishna's mercy, but in their ordinary dealings they are government officials, ministers to the King.

CC Madhya 16.262: "Śrīla Rūpa and Sanātana are very much experienced in education, devotional service, intelligence and strength, yet they think themselves inferior to straw in the street.

CC Madhya 16.263-264: "Indeed, the humility of these two brothers could even melt stone. Because I was very pleased with their behavior, I told them, 'Although you are both very much exalted, you consider yourselves inferior, and because of this, Krishna will very soon deliver you.'

CC Madhya 16.265-266: "After speaking to them in this way, I bade them farewell. As I was leaving, Sanātana told Me, 'It is not appropriate for one to be followed by a crowd of thousands when going to Vrindāvana.'

CC Madhya 16.267: "Although I heard this, I did not pay it any attention, and in the morning I went to the place named Kānāi Nātaśālā.

CC Madhya 16.268: "At night, however, I considered what Sanātana had told Me.

CC Madhya 16.269: "I decided that Sanātana had spoken very well. I was certainly being followed by a large crowd, and when people would see so many men, they would surely rebuke Me, saying, 'Here is another imposter.'

CC Madhya 16.270: "I then began to consider that Vrindāvana is a very solitary place. It is invincible and very difficult to attain. I therefore decided to go there alone or, at the utmost, with only one person.

CC Madhya 16.271: "Mādhavendra Purī went to Vrindāvana alone, and Krishna, on the pretext of giving him milk, granted him an audience.

CC Madhya 16.272: "I then understood that I was going to Vrindāvana like a magician with his show, and this is certainly not good. No one should go to Vrindāvana with so many men.

CC Madhya 16.273: "I have therefore resolved to go alone or, at the utmost, with one servant. In this way, My journey to Vrindāvana will be beautiful.

CC Madhya 16.274: "I thought, 'Instead of going to Vrindāvana alone, I am going with soldiers and the beating of drums.'

CC Madhya 16.275: "I therefore said, 'Fie upon Me!' and being very much agitated, I returned to the banks of the Ganges.

CC Madhya 16.276: "I then left all the devotees there and brought only five or six persons with Me.

CC Madhya 16.277: "Now I wish that you all will be pleased with Me and give Me good consultation. Tell Me how I shall be able to go to Vrindāvana without impediments.

CC Madhya 16.278: "I left Gadādhara Pandita here, and he became very unhappy. For this reason I could not go to Vrindāvana."

CC Madhya 16.279: Being encouraged by Śrī Caitanya Mahāprabhu's words, Gadādhara Pandita became absorbed in ecstatic love. Immediately clasping the lotus feet of the Lord, he began to speak with great humility.

CC Madhya 16.280: Gadādhara Pandita said, "Wherever You stay is Vrindāvana, as well as the river Yamunā, the river Ganges and all other places of pilgrimage.

CC Madhya 16.281: "Although wherever You stay is Vrindāvana, You will still go to Vrindāvana just to instruct people. Otherwise, You will do whatever You think best."

CC Madhya 16.282: Taking this opportunity, Gadādhara Pandita said, "Just now the four months of the rainy season have begun. You should therefore spend the next four months in Jagannātha Purī.

CC Madhya 16.283: "After remaining here for four months, You will be free to do as You like. Actually, no one can stop You from going or remaining."

CC Madhya 16.284: Upon hearing this statement, the devotees present at the lotus feet of Śrī Caitanya Mahāprabhu stated that Gadādhara Pandita had properly presented their desire.

CC Madhya 16.285: Being requested by all the devotees, Śrī Caitanya Mahāprabhu agreed to remain at Jagannātha Purī for four months. Hearing this, King Pratāparudra became very happy.

CC Madhya 16.286: That day Gadādhara Pandita extended an invitation to Śrī Caitanya Mahāprabhu, and the Lord took His lunch at his place with the other devotees.

CC Madhya 16.287: No ordinary human being can possibly describe Gadādhara Pandita's affectionate presentation of food or Śrī Caitanya Mahāprabhu's tasting this food.

CC Madhya 16.288: In this way, Śrī Caitanya Mahāprabhu performs His pastimes, which are unlimited and unfathomable. Somehow or other, these have briefly been described. It is not possible to describe them elaborately.

CC Madhya 16.289: Although Lord Anantadeva is always describing the pastimes of the Lord with His thousands of mouths, He cannot reach the end of even one of the Lord's pastimes.

CC Madhya 16.290: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 1

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.1

gaudodyānam gaura-meghah

siñcan svālokanāmritaih

bhavāgni-dagdha-janatā-

vīrudhah samajīvayat

SYNONYMS

gauda-udyānam — upon the garden known as Gauda-deśa; gaura-meghah — the cloud known as Gaura; siñcan — pouring water; sva — His own; ālokana-amritaih — with the nectar of the glance; bhava-agni — by the blazing fire of material existence; dagdha — having been burnt; janatā — the people in general; vīrudhah — who are like creepers and plants; samajīvayat — revived.

TRANSLATION

By the nectar of His personal glance, the cloud known as Śrī Caitanya Mahāprabhu poured water upon the garden of Gauda-deśa and revived the people, who were like creepers and plants burning in the forest fire of material existence.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 10

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.10

āji-kāli kari' uthāya vividha upāya

yāite sammati nā deya vicchedera bhaya

SYNONYMS

āji-kāli kari' — delaying today and tomorrow; uthāya — they put forward; vividha upāya — many devices; yāite — to go; sammati — permission; nā deya — did not give; vicchedera bhaya — because of fearing separation.

TRANSLATION

In this way they both presented many impediments, indirectly not granting the Lord permission to go to Vrindāvana. They did this because they were afraid of separation from Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 100

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.100

'katake' āsiyā kaila 'gopāla' daraśana

svapneśvara-vipra kaila prabhura nimantrana

SYNONYMS

katake — to the city of Kataka; āsiyā — coming; kaila — did; gopāla daraśana — seeing Lord Gopāla; svapneśvara-vipra — the brāhmana named Svapneśvara; kaila — did; prabhura — of Śrī Caitanya Mahāprabhu; nimantrana — invitation.

TRANSLATION

After reaching the city of Kataka, He saw the temple of Gopāla, and a brāhmana there named Svapneśvara invited the Lord to eat.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 101

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.101

rāmānanda-rāya saba-gane nimantrila

bāhira udyāne āsi' prabhu vāsā kaila

SYNONYMS

rāmānanda-rāya — Rāmānanda Rāya; saba-gane — all the followers of Śrī Caitanya Mahāprabhu; nimantrila — invited; bāhira udyāne — in an outside garden; āsi' — coming; prabhu — Śrī Caitanya Mahāprabhu; vāsā kaila — made His resting place.

TRANSLATION

Rāmānanda Rāya invited all the others for their meals, and Śrī Caitanya Mahāprabhu made His resting place in a garden outside the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 102

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.102

bhikshā kari' bakula-tale karilā viśrāma

pratāparudra-thāñi rāya karila payāna

SYNONYMS

bhikshā kari' — after taking lunch; bakula-tale — underneath a bakula flower tree; karilā viśrāma — took rest; pratāparudra-thāñi — to the presence of Mahārāja Pratāparudra; rāya — Rāmānanda Rāya; karila payāna — departed.

TRANSLATION

While Śrī Caitanya Mahāprabhu was taking rest beneath a bakula tree, Rāmānanda Rāya immediately went to Mahārāja Pratāparudra.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 103

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.103

śuni' ānandita rājā ati-śīghra āilā

prabhu dekhi' dandavat bhūmete padilā

SYNONYMS

śuni' — hearing; ānandita — very pleased; rājā — the King; ati-śīghra — hastily; āilā — came; prabhu dekhi' — seeing Lord Śrī Caitanya Mahāprabhu; dandavat — obeisances offered falling flat; bhūmete — on the ground; padilā — fell down.

TRANSLATION

The King was very happy to hear the news, and he hastily went there. Upon seeing the Lord, he fell flat to offer Him obeisances.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 104

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.104

punah uthe, punah pade pranaya-vihvala

stuti kare, pulakāńga, pade aśru-jala

SYNONYMS

punah — again; uthe — he arose; punah — again; pade — he fell down; pranaya-vihvala — overwhelmed with love; stuti kare — offers prayers; pulaka-ańga — the entire body quivering in joy; pade — fell down; aśru-jala — tears.

TRANSLATION

Being overwhelmed with love, the King again and again got up and fell down. When he offered prayers, his whole body shivered, and tears fell from his eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 105

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.105

tāńra bhakti dekhi' prabhura tushta haila mana

uthi' mahāprabhu tāńre kailā ālińgana

SYNONYMS

tāńra bhakti — his devotion; dekhi' — seeing; prabhura — of Śrī Caitanya Mahāprabhu; tushta — pleased; haila — was; mana — mind; uthi' — standing up; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — him; kailā ālińgana — embraced.

TRANSLATION

Śrī Caitanya Mahāprabhu was very pleased to see the devotion of the King, and He therefore stood up and embraced him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 106

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.106

punah stuti kari' rājā karaye pranāma

prabhu-kripā-aśrute tāńra deha haila snāna

SYNONYMS

punah — again; stuti kari' — offering prayers; rājā — the King; karaye pranāma — offered obeisances; prabhu kripā — of the mercy of the Lord; aśrute — by the tears; tāńra — of the Lord; deha — the body; haila — became; snāna — bathed.

TRANSLATION

When the Lord embraced the King, the King again and again offered prayers and obeisances. In this way, the Lord's mercy brought tears from the King, and the Lord's body was bathed with these tears.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 107

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.107

sustha kari, rāmānanda rājāre vasāilā

kāya-mano-vākye prabhu tāńre kripā kailā

SYNONYMS

sustha kari — comforting him; rāmānanda — Rāya Rāmānanda; rājāre vasāilā — made the King sit down; kāya-mano-vākye — with body, mind and words; prabhu — Śrī Caitanya Mahāprabhu; tāńre — unto the King; kripā kailā — showed His mercy.

TRANSLATION

Finally Rāmānanda Rāya pacified the King and made him sit down. The Lord bestowed mercy upon him through His body, mind and words.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 108

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.108

aiche tāńhāre kripā kaila gaurarāya

"pratāparudra-santrātā" nāma haila yāya

SYNONYMS

aiche — such; tāńhāre — unto the King; kripā — mercy; kaila — showed; gaurarāya — Śrī Caitanya Mahāprabhu; pratāparudra-santrātā — the deliverer of Mahārāja Pratāparudra; nāma — the name; haila — became; yāya — by which.

TRANSLATION

Śrī Caitanya Mahāprabhu showed such mercy to the King that from that day on the Lord became known as Pratāparudra-santrātā, the deliverer of Mahārāja Pratāparudra.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 109

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.109

rāja-pātra-gana kaila prabhura vandana

rājāre vidāya dilā śacīra nandana

SYNONYMS

rāja-pātra-gana — the officers of the King; kaila — did; prabhura vandana — glorifying the Lord; rājāre — unto the King; vidāya dilā — bade farewell; śacīra nandana — the son of mother Śacī.

TRANSLATION

All the governmental officers also paid their respects to the Lord, and finally the King and his men were bade farewell by the son of mother Śacī.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 11

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.11

yadyapi svatantra prabhu nahe nivārana

bhakta-icchā vinā prabhu nā kare gamana

SYNONYMS

yadyapi — although; svatantra — fully independent; prabhu — Śrī Caitanya Mahāprabhu; nahe nivārana — there is no checking Him; bhakta-icchā vinā — without the permission of devotees; prabhu — Śrī Caitanya Mahāprabhu; nā kare gamana — does not go.

TRANSLATION

Although the Lord is completely independent and no one can check Him, He still did not go without the permission of His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 110

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.110

bāhire āsi' rājā ājñā-patra lekhāila

nija-rājye yata 'vishayī', tāhāre pāthāila

SYNONYMS

bāhire āsi' — coming outside; rājā — the King; ājñā-patra — letters of command; lekhāila — had written; nija-rājye — in his own kingdom; yata — all; vishayī — government servants; tāhāre — unto them; pāthāila — sent.

TRANSLATION

The King then went outside and had orders written down and sent to the government servants within his kingdom.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 111

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.111

'grāme-grāme' nūtana āvāsa karibā

pāńca-sāta navya-grihe sāmagrye bharibā

SYNONYMS

grāme-grāme — in every village; nūtana — new; āvāsa — residential places; karibā — you should construct; pāńca-sāta — five to seven; navya-grihe — in new houses; sāmagrye — with food; bharibā — you should fill.

TRANSLATION

His orders read: "In every village you should construct new residences, and in five or seven new houses you should store all kinds of food.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 112

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.112

āpani prabhuke lañā tāhāń uttaribā

rātri-dibā vetra-haste sevāya rahibā

SYNONYMS

āpani — personally, yourself; prabhuke — Śrī Caitanya Mahāprabhu; lañā — taking; tāhāń uttaribā — you should go there; rātri-dibā — night and day; vetra-haste — with a cane in the hands; sevāya rahibā — should remain engaged in His service.

TRANSLATION

"You should personally take the Lord to these newly constructed houses. Day and night you should engage in His service with a stick in your hands."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 113

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.113

dui mahā-pātra, — 'haricandana', 'mardarāja'

tāńre ājñā dila rājā — 'kariha sarva kāya

SYNONYMS

dui mahā-pātra — two respectable officers; haricandana — Haricandana; mardarāja — Mardarāja; tāńre — to them; ājñā dila — gave orders; rājā — the King; kariha — do; sarva kāya — everything needed.

TRANSLATION

The King ordered two respectable officers named Haricandana and Mardarāja to do whatever was necessary to carry out these orders.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verses 114-115

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.114-115

eka navya-naukā āni' rākhaha nadī-tīre

yāhāń snāna kari' prabhu yā'na nadī-pāre

tāhāń stambha ropana kara 'mahā-tīrtha' kari'

nitya snāna kariba tāhāń, tāhāń yena mari

SYNONYMS

eka — one; navya — new; naukā — boat; āni' — bringing; rākhaha — keep; nadī-tīre — on the bank of the river; yāhāń — where; snāna kari' — taking a bath; prabhu — Śrī Caitanya Mahāprabhu; yā'na — goes; nadī-pāre — on the other bank of the river; tāhāń — there; stambha — a memorial column; ropana kara — establish; mahā-tīrtha kari' — making that place a great place of pilgrimage; nitya — daily; snāna kariba — I shall bathe; tāhāń — there; tāhāń — there; yena mari — let me die.

TRANSLATION

The King also ordered them to maintain a new boat on the banks of the river, and wherever Śrī Caitanya Mahāprabhu took His bath or crossed to the other side of the river, they should establish a memorial column and make that place a great place of pilgrimage. "Indeed," said the King, "I will take my bath there. And let me also die there."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 116

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.116

caturdvāre karaha uttama navya vāsa

rāmānanda, yāha tumi mahāprabhu-pāśa

SYNONYMS

caturdvāre — at the place named Caturdvāra; karaha — make; uttama — very nice; navya vāsa — new residential quarters; rāmānanda — Rāmānanda Rāya; yāha tumi — you please go; mahāprabhu-pāśa — near Śrī Caitanya Mahāprabhu.

TRANSLATION

The King continued, "At Caturdvāra, please construct new residential quarters. Now, Rāmānanda, you can return to Śrī Caitanya Mahāprabhu."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 117

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.117

sandhyāte calibe prabhu, — nripati śunila

hastī-upara tāmbu-grihe strī-gane cadāila

SYNONYMS

sandhyāte — in the evening; calibe prabhu — the Lord will start; nripati śunila — the King heard; hastī-upara — upon the backs of elephants; tāmbu-grihe — in tents; strī-gane — all the ladies; cadāila — made get up.

TRANSLATION

When the King heard that the Lord was leaving that evening, he immediately made arrangements for some elephants with small tents on their backs to be brought there. Then all the ladies of the palace got on the elephants.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 118

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.118

prabhura calibāra pathe rahe sāri hañā

sandhyāte calilā prabhu nija-gana lañā

SYNONYMS

prabhura — of the Lord; calibāra pathe — on the route of walking; rahe — remained; sāri hañā — being in a line; sandhyāte — in the evening; calilā prabhu — the Lord departed; nija-gana lañā — taking His own men.

TRANSLATION

All these ladies went to the road the Lord was taking and remained there in a line. That evening, the Lord departed with His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 119

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.119

'citrotpalā-nadī' āsi' ghāte kaila snāna

mahishī-sakala dekhi' karaye pranāma

SYNONYMS

citrotpalā-nadī — to the river named Citrotpalā; āsi' — coming; ghāte — on the bank; kaila snāna — took a bath; mahishī-sakala — all the queens and ladies of the palace; dekhi' — seeing; karaye pranāma — offered their obeisances.

TRANSLATION

When Śrī Caitanya Mahāprabhu went to the bank of the river Citrotpalā to take His bath, all the queens and ladies of the palace offered their obeisances to Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 12

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.12

tritīya vatsare saba gaudera bhakta-gana

nīlācale calite sabāra haila mana

SYNONYMS

tritīya vatsare — in the third year; saba — all; gaudera bhakta-gana — devotees from Bengal; nīlācale — to Jagannātha Purī; calite — to go; sabāra — of everyone; haila — there was; mana — the mind.

TRANSLATION

Then, for the third year, all the devotees of Bengal wanted to return again to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 120

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.120

prabhura daraśane sabe haila premamaya

'krishna' 'krishna' kahe, netra aśru varishaya

SYNONYMS

prabhura daraśane — by seeing the Lord; sabe — all of them; haila — became; prema-maya — overwhelmed with love; krishna krishna kahe — chanted the holy name of Krishna; netra — the eyes; aśru — tears; varishaya — poured.

TRANSLATION

Upon seeing the Lord, they all felt themselves overwhelmed with love of Godhead, and, tears pouring from their eyes, they began to chant the holy name, "Krishna! Krishna!"


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 121

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.121

emana kripālu nāhi śuni tribhuvane

krishna-premā haya yāńra dūra daraśane

SYNONYMS

emana kripālu — such a merciful person; nāhi — not; śuni — we hear; tri-bhuvane — within the three worlds; krishna-premā haya — one gets love of Krishna; yāńra — of whom; dūra daraśane — by seeing from a distance.

TRANSLATION

There is no one as merciful as Śrī Caitanya Mahāprabhu within all three worlds. Simply by seeing Him from a distance, one is overwhelmed with love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 122

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.122

naukāte cadiyā prabhu haila nadī pāra

jyotsnāvatī rātrye cali' āilā caturdvāra

SYNONYMS

naukāte cadiyā — getting on the boat; prabhu — Śrī Caitanya Mahāprabhu; haila — was; nadī pāra — across the river; jyotsnāvatī — lighted by the full moon; rātrye — in the night; cali' — walking; āilā — came; caturdvāra — to Caturdvāra.

TRANSLATION

The Lord then got into a new boat and crossed the river. Walking in the full moonlight, He finally reached the town known as Caturdvāra.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 123

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.123

rātrye tathā rahi' prāte snāna-kritya kaila

hena-kāle jagannāthera mahā-prasāda āila

SYNONYMS

rātrye — on that night; tathā rahi' — staying there; prāte — in the morning; snāna-kritya kaila — took His bath; hena-kāle — at that time; jagannāthera — of Lord Jagannātha; mahā-prasāda āila — remnants of food arrived.

TRANSLATION

The Lord spent the night there and in the morning took His bath. At that time, remnants of Lord Jagannātha's food arrived.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 124

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.124

rājāra ājñāya padichā pāthāya dine-dine

bahuta prasāda pāthāya diyā bahu-jane

SYNONYMS

rājāra ājñāya — by the order of the King; padichā — the superintendent of the temple; pāthāya — sent; dine-dine — day after day; bahuta prasāda — a large quantity of food; pāthāya — he sent; diyā bahu-jane — carried by many persons.

TRANSLATION

Following the King's orders, the superintendent of the temple sent large quantities of prasādam every day, and it was carried by many persons.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 125

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.125

svagana-sahite prabhu prasāda ańgīkari'

uthiyā calilā prabhu bali' 'hari' 'hari'

SYNONYMS

sva-gana-sahite — with His personal associates; prabhu — Śrī Caitanya Mahāprabhu; prasāda — the remnants of food; ańgīkari' — accepting; uthiyā — standing up; calilā — started; prabhu — Śrī Caitanya Mahāprabhu; bali' — uttering; hari hari — Hari, Hari.

TRANSLATION

After accepting the prasādam, Śrī Caitanya Mahāprabhu stood up and started to go, chanting the holy names, "Hari! Hari!"


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 126

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.126

rāmānanda, mardarāja, śrī-haricandana

sańge sevā kari' cale ei tina jana

SYNONYMS

rāmānanda — Rāmānanda; mardarāja — Mardarāja; śrī-haricandana — Śrī Haricandana; sańge — in company; sevā kari' — rendering service; cale — went; ei tina jana — these three gentlemen.

TRANSLATION

Rāmānanda Rāya, Mardarāja and Śrī Haricandana always went with Śrī Caitanya Mahāprabhu and rendered various services.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verses 127-129

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.127-129

prabhu-sańge purī-gosāñi, svarūpa-dāmodara

jagadānanda, mukunda, govinda, kāśīśvara

haridāsa-thākura, āra pandita-vakreśvara

gopīnāthācārya, āra pandita-dāmodara

rāmāi, nandāi, āra bahu bhakta-gana

pradhāna kahiluń, sabāra ke kare ganana

SYNONYMS

prabhu-sańge — with Śrī Caitanya Mahāprabhu; purī-gosāñi — Paramānanda Purī; svarūpa-dāmodara — Svarūpa Dāmodara; jagadānanda — Jagadānanda; mukunda — Mukunda; govinda — Govinda; kāśīśvara — Kāśīśvara; haridāsa-thākura — Haridāsa Thākura; āra — and; pandita-vakreśvara — Pandita Vakreśvara; gopīnātha-ācārya — Gopīnātha Ācārya; āra — and; pandita-dāmodara — Pandita Dāmodara; rāmāi — Rāmāi; nandāi — Nandāi; āra — and; bahu bhakta-gana — many devotees; pradhāna — the chief; kahiluń — I have mentioned; sabāra — of all of them; ke — who; kare ganana — can make an account.

TRANSLATION

Paramānanda Purī Gosvāmī, Svarūpa Dāmodara, Jagadānanda, Mukunda, Govinda, Kāśīśvara, Haridāsa Thākura, Vakreśvara Pandita, Gopīnātha Ācārya, Dāmodara Pandita, Rāmāi, Nandāi and many other devotees accompanied the Lord. I have mentioned only the chief devotees. No one can describe the total number.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 13

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.13

sabe meli' gelā advaita ācāryera pāśe

prabhu dekhite ācārya calilā ullāse

SYNONYMS

sabe — everyone; meli' — after assembling together; gelā — went; advaita — Advaita; ācāryera — of the leader of Navadvīpa; pāśe — in the presence; prabhu dekhite — to see Lord Śrī Caitanya Mahāprabhu; ācārya — Advaita Ācārya; calilā — departed; ullāse — in great jubilation.

TRANSLATION

All the Bengali devotees gathered around Advaita Ācārya, and in great jubilation the Ācārya departed for Jagannātha Purī to see Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 130

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.130

gadādhara-pandita yabe sańgete calilā

'kshetra-sannyāsa nā chādiha' — prabhu nishedhilā

SYNONYMS

gadādhara-pandita — Gadādhara Pandita; yabe — when; sańgete — with Śrī Caitanya Mahāprabhu; calilā — started to go; kshetra-sannyāsa — the renounced order of life at a holy place of pilgrimage; nā chādiha — do not give up; prabhu nishedhilā — Lord Śrī Caitanya Mahāprabhu forbade.

TRANSLATION

When Gadādhara Pandita started to go with the Lord, he was forbidden to come and was asked not to give up the vow of kshetra-sannyāsa.

PURPORT

When one takes kshetra-sannyāsa, he leaves his household life and goes to a place of pilgrimage devoted to Lord Vishnu. Such places include Purushottama (Jagannātha Purī), Navadvīpa-dhāma and Mathurā-dhāma. The kshetra-sannyāsī lives in these places alone or with his family. Śrīla Bhaktivinoda Thākura considers kshetra-sannyāsa to be the preferable vānaprastha situation in this Age of Kali. Sārvabhauma Bhattācārya lived in this way, and he has been called a kshetra-sannyāsī — that is, a sannyāsī living in Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 131

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.131

pandita kahe, — "yāhāń tumi, sei nīlācala

kshetra-sannyāsa mora yāuka rasātala"

SYNONYMS

pandita kahe — Gadādhara Pandita said; yāhāń — wherever; tumi — You are situated; sei — that; nīlācala — Jagannātha Purī; kshetra-sannyāsa — vow to remain in a holy place of pilgrimage; mora — my; yāuka — let it go; rasātala — to hell.

TRANSLATION

When he was requested to return to Jagannātha Purī, Gadādhara Pandita told the Lord, "Wherever You are staying is Jagannātha Purī. Let my so-called kshetra-sannyāsa go to hell."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 132

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.132

prabhu kahe, — "ińhā kara gopīnātha sevana"

pandita kahe, — "koti-sevā tvat-pāda-darśana"

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; ińhā — here; kara — just do; gopīnātha sevana — worship of Gopīnātha; pandita kahe — the pandita said; koti-sevā — millions of times the service; tvat-pāda-darśana — seeing Your lotus feet.

TRANSLATION

When Śrī Caitanya Mahāprabhu asked Gadādhara Pandita to remain at Jagannātha Purī and engage in Gopīnātha's service, Gadādhara Pandita replied, "One renders service to Gopīnātha a million times simply by seeing Your lotus feet."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 133

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.133

prabhu kahe, — "sevā chādibe, āmāya lāge dosha

ińhā rahi' sevā kara, — āmāra santosha"

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; sevā chādibe — you will give up the service; āmāya — to Me; lāge — will attach; dosha — fault; ińhā rahi' — staying here; sevā kara — just be engaged in service; āmāra — My; santosha — satisfaction.

TRANSLATION

Śrī Caitanya Mahāprabhu then said, "If you abandon His service, it will be My fault. It is better that you remain here and render service. That will be My satisfaction."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 134

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.134

pandita kahe, — "saba dosha āmāra upara

tomā-sańge nā yāiba, yāiba ekeśvara

SYNONYMS

pandita kahe — the Pandita said; saba — all; dosha — fault; āmāra upara — upon me; tomā-sańge — with You; nā yāiba — I shall not go; yāiba — I shall go; ekeśvara — alone.

TRANSLATION

The Pandita replied, "Do not worry. All the faults will be on my head. I shall not accompany You but shall go alone.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 135

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.135

āi'ke dekhite yāiba, nā yāiba tomā lāgi'

'pratijñā'-'sevā'-tyāga-dosha, tāra āmi bhāgī"

SYNONYMS

āi'ke — mother Śacīdevī; dekhite — to see; yāiba — I shall go; nā yāiba — I shall not go; tomā lāgi' — for Your sake; pratijñā-sevā — the vow and service to Gopīnātha; tyāga-dosha — the fault of giving up; tāra — for that; āmi bhāgī — I am responsible.

TRANSLATION

"I shall go to see Śacīmātā, but I shall not go for Your sake. I shall be responsible for the abandoning of my vow and service to Gopīnātha."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 136

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.136

eta bali' pandita-gosāñi prithak calilā

kataka āsi' prabhu tāńre sańge ānāilā

SYNONYMS

eta bali' — saying this; pandita-gosāñi — Gadādhara Pandita; prithak calilā — proceeded separately; kataka āsi' — when He came to Kataka; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; sańge — with Him; ānāilā — brought.

TRANSLATION

Thus Gadādhara Pandita Gosvāmī traveled alone, but when they all arrived at Kataka, Śrī Caitanya Mahāprabhu called him, and he went into the Lord's company.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 137

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.137

panditera gaurāńga-prema bujhana nā yāya

'pratijñā', 'śrī-krishna-sevā' chādila trina-prāya

SYNONYMS

panditera — of Gadādhara Pandita; gaurāńga-prema — the love for Śrī Caitanya Mahāprabhu; bujhana — understanding; nā yāya — is not possible; pratijñā — a vow; śrī-krishna-sevā — the service of the Lord; chādila — gave up; trina-prāya — almost like straw.

TRANSLATION

No one can understand the loving intimacy between Gadādhara Pandita and Śrī Caitanya Mahāprabhu. Gadādhara Pandita gave up his vow and service to Gopīnātha just as one gives up a piece of straw.

PURPORT

Just to get Śrī Caitanya Mahāprabhu's association, Gadādhara Pandita gave up his life's vow to engage in Gopīnātha's service. This kind of loving affection can be understood only by very confidential devotees. Ordinarily, no one can understand its purport.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 138

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.138

tāńhāra caritre prabhu antare santosha

tāńhāra hāte dhari' kahe kari' pranaya-rosha

SYNONYMS

tāńhāra caritre — in his behavior; prabhu — Śrī Caitanya Mahāprabhu; antare — within His heart; santosha — very much satisfied; tāńhāra hāte dhari' — catching his hand; kahe — says; kari' — exhibiting; pranaya-rosha — anger in love.

TRANSLATION

Gadādhara Pandita's behavior was very pleasing to Śrī Caitanya Mahāprabhu's heart. Nevertheless, the Lord took his hand and spoke to him, displaying the anger of love.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 139

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.139

'pratijñā', 'sevā' chādibe, — e tomāra 'uddeśa'

se siddha ha-ila — chādi' āilā dūra deśa

SYNONYMS

pratijñā — the vow; sevā — and service; chādibe — will give up; e — this; tomāra — your; uddeśa — purpose; se — that; siddha — complete; ha-ila — has become; chādi' — giving up; āilā — have come; dūra deśa — to a distant place.

TRANSLATION

"You have abandoned Gopīnātha's service and broken your vow to live in Purī. All that is now complete because you have come so far.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verses 14-15

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.14-15

yadyapi prabhura ājñā gaudete rahite

nityānanda-prabhuke prema-bhakti prakāśite

tathāpi calilā mahāprabhure dekhite

nityānandera prema-ceshtā ke pāre bujhite

SYNONYMS

yadyapi — although; prabhura — of Śrī Caitanya Mahāprabhu; ājñā — the order; gaudete rahite — to stay in Bengal; nityānanda-prabhuke — unto Nityānanda Prabhu; prema-bhakti — ecstatic love of Godhead; prakāśite — to preach; tathāpi — still; calilā — departed; mahāprabhure — Śrī Caitanya Mahāprabhu; dekhite — to see; nityānandera — of Lord Nityānanda Prabhu; prema-ceshtā — the activities of ecstatic love; ke — who; pāre — is able; bujhite — to understand.

TRANSLATION

Although the Lord told Nityānanda Prabhu to stay in Bengal and spread ecstatic love of God, Nityānanda left to go see Caitanya Mahāprabhu. Who can understand Nityānanda Prabhu's ecstatic love?


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 140

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.140

āmāra sańge rahite cāha, — vāñcha nija-sukha

tomāra dui dharma yāya, — āmāra haya 'duhkha'

SYNONYMS

āmāra sańge — with Me; rahite — to remain; cāha — you want; vāñcha — you desire; nija-sukha — your own sense gratification; tomāra — your; dui dharma — two principles; yāya — go away; āmāra — of Me; haya — there is; duhkha — unhappiness.

TRANSLATION

"Your wanting to go with Me is simply a desire for sense gratification. In this way, you are breaking two religious principles, and because of this I am very unhappy.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 141

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.141

mora sukha cāha yadi, nīlācale cala

āmāra śapatha, yadi āra kichu bala

SYNONYMS

mora — of Me; sukha — the satisfaction; cāha — you want; yadi — if; nīlācale cala — go back to Jagannātha Purī (Nīlācala); āmāra śapatha — My condemnation; yadi — if; āra — more; kichu — something; bala — you say.

TRANSLATION

"If you want My happiness, please return to Nīlācala. You will simply condemn Me if you say any more about this matter."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 142

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.142

eta bali' mahāprabhu naukāte cadilā

mūrcchita hañā pandita tathāi padilā

SYNONYMS

eta bali' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; naukāte cadilā — got on a boat; mūrcchita hañā — fainting; pandita — Gadādhara Pandita Gosvāmī; tathāi — there; padilā — fell down.

TRANSLATION

Saying this, Śrī Caitanya Mahāprabhu got into a boat, and Gadādhara Pandita immediately fell down unconscious.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 143

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.143

pandite lañā yāite sārvabhaume ājñā dilā

bhattācārya kahe, — "utha, aiche prabhura līlā

SYNONYMS

pandite lañā — taking the Pandita; yāite — to go; sārvabhaume — unto Sārvabhauma Bhattācārya; ājñā dilā — gave an order; bhattācārya kahe — Sārvabhauma Bhattācārya said; utha — please get up; aiche — such; prabhura līlā — the way of the Lord's pastimes.

TRANSLATION

Śrī Caitanya Mahāprabhu ordered Sārvabhauma Bhattācārya to take Gadādhara Pandita with him. The Bhattācārya told Gadādhara Pandita, "Get up! Such are the pastimes of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 144

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.144

tumi jāna, krishna nija-pratijñā chādilā

bhakta kripā-vaśe bhīshmera pratijñā rākhilā

SYNONYMS

tumi jāna — you know; krishna — Lord Krishna; nija-pratijñā — His own promise; chādilā — gave up; bhakta kripā-vaśe — being obliged by the devotional service of a devotee; bhīshmera — of Grandfather Bhīshma; pratijñā rākhilā — kept the promise.

TRANSLATION

"You should know that Lord Krishna Himself violated His own promise just to keep the promise of Grandfather Bhīshma.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 145

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.145

sva-nigamam apahāya mat-pratijñām

ritam adhikartum avapluto ratha-sthah

dhrita-ratha-carano 'bhyayāc calad-gur

harir iva hantum ibham gatottarīyah

SYNONYMS

sva-nigamam — His own promise not to take a weapon and fight on behalf of the Pāndavas; apahāya — giving up; mat-pratijñām — my promise; ritam — true; adhikartum — to make more; avaplutah — having jumped down; ratha-sthah — who was on the chariot (Lord Krishna); dhrita — who took up; ratha-caranah — the wheel of the chariot; abhyayāt — ran forward; calat-guh — making the entire planet tremble; harih — a lion; iva — like; hantum — to kill; ibham — an elephant; gata-uttarīyah — losing the outer garment.

TRANSLATION

"'Intending to make my promise true, Lord Krishna broke His own promise not to take up a weapon at Kurukshetra. With His outer garment falling off, Lord Śrī Krishna jumped from His chariot, picked up a wheel and came running at me to kill me. Indeed, He rushed at me like a lion going to kill an elephant, and He caused the whole earth to tremble.'

PURPORT

Lord Krishna promised not to fight in the Battle of Kurukshetra or even take up a weapon. But when Bhīshma wanted to keep his own promise to break the promise of the Lord, the Lord immediately got down from the chariot, and to make Bhīshma's promise true He picked up a chariot wheel and rushed forward to kill him. This is a quotation from Śrīmad-Bhāgavatam (1.9.37).


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 146

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.146

ei-mata prabhu tomāra viccheda sahiyā

tomāra pratijñā rakshā kaila yatna kariyā"

SYNONYMS

ei-mata — in this way; prabhu — Śrī Caitanya Mahāprabhu; tomāra — of you; viccheda sahiyā — tolerating the separation; tomāra pratijñā — your vow; rakshā kaila — protected; yatna kariyā — with great endeavor.

TRANSLATION

"Similarly, tolerating separation from you, Śrī Caitanya Mahāprabhu has protected your vow with great endeavor."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 147

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.147

ei-mata kahi' tāńre prabodha karilā

dui-jane śokākula nīlācale āilā

SYNONYMS

ei-mata — in this way; kahi' — speaking; tāńre — him; prabodha karilā — awoke; dui-jane — the two persons; śoka-ākula — overwhelmed with grief; nīlācale — to Jagannātha Purī; āilā — went back.

TRANSLATION

In this way Sārvabhauma Bhattācārya revived Gadādhara Pandita. Then both of them, very much grief-stricken, returned to Jagannātha Purī, Nīlācala.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 148

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.148

prabhu lāgi' dharma-karma chāde bhakta-gana

bhakta-dharma-hāni prabhura nā haya sahana

SYNONYMS

prabhu lāgi' — for the sake of Śrī Caitanya Mahāprabhu; dharma-karma — all prescribed duties; chāde — give up; bhakta-gana — all the devotees; bhakta-dharma — of the duty of a devotee; hāni — the abandonment; prabhura — to Śrī Caitanya Mahāprabhu; nā haya — is not; sahana — tolerable.

TRANSLATION

All the devotees would abandon all kinds of duties for Śrī Caitanya Mahāprabhu's sake, yet the Lord did not like the devotees' giving up their promised duties.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 149

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.149

'premera vivarta' ihā śune yei jana

acire miliye tāńre caitanya-carana

SYNONYMS

premera vivarta — the misgivings of loving affairs; ihā — this; śune — listens; yei jana — any person who; acire — very soon; miliye — meet; tāńre — him; caitanya-carana — the shelter of the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

All these are the misgivings of loving affairs. Whoever listens to these incidents gets the shelter of Śrī Caitanya Mahāprabhu's lotus feet very soon.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 150

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.150

dui rāja-pātra yei prabhu-sańge yāya

'yājapura' āsi' prabhu tāre dilena vidāya

SYNONYMS

dui rāja-pātra — the two government officers; yei — who; prabhu-sańge — with Śrī Caitanya Mahāprabhu; yāya — go; yājapura āsi' — when coming to Yājapura; prabhu — Śrī Caitanya Mahāprabhu; tāre — unto them; dilena vidāya — bade farewell.

TRANSLATION

When Śrī Caitanya Mahāprabhu and His party arrived at Yājapura, the Lord asked the two government officers who had come with Him to return.

PURPORT

The place called Yājapura is very well known in Orissa. It is a subdivision of the Kataka district and is situated on the southern side of the Vaitaranī River. Formerly great sages performed sacrifices on the northern bank of the Vaitaranī River; consequently the place is known as Yājapura, "the place where sacrifices are performed." Some people say that this was one of the capital cities of King Yayāti and that from the name Yayāti-nagara the name Yājapura has come. As stated in the Mahābhārata (Vana-parva, Chapter 114):

ete kalińgāh kaunteya yatra vaitaranī nadī

yatrāyajata dharmo 'pi devān śaranam etya vai

atra vai rishayo 'nye ca purā kratubhir ījire

According to the Mahābhārata, great sages formerly performed sacrifices in this place. There are still many temples of demigods and incarnations there, and there is also a Deity of Śrī Varāhadeva. This Deity is especially important and is visited by many pilgrims. Those who worship the Supreme Lord's energy worship Vārāhī, Vaishnavī and Indrānī, as well as many similar forms of Devī, the internal energy. There are many deities of Lord Śiva, and there are many places along the river known as Daśāśvamedha-ghāta. Sometimes Yājapura is also called Nābhi-gayā or Virajā-kshetra.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 151

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.151

prabhu vidāya dila, rāya yāya tāńra sane

krishna-kathā rāmānanda-sane rātri-dine

SYNONYMS

prabhu vidāya dila — the Lord bade them farewell; rāya — Rāmānanda Rāya; yāya — goes; tāńra sane — with Him; krishna-kathā — discussion of topics of Lord Krishna; rāmānanda-sane — with Rāmānanda; rātri-dine — day and night.

TRANSLATION

Śrī Caitanya Mahāprabhu bade farewell to the officers, and Rāya Rāmānanda continued on with the Lord. The Lord talked to Rāmānanda Rāya about Śrī Krishna day and night.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 152

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.152

prati-grāme rāja-ājñāya rāja-bhritya-gana

navya grihe nānā-dravye karaye sevana

SYNONYMS

prati-grāme — in each village; rāja-ājñāya — by the order of the King; rāja-bhritya-gana — the government servants; navya grihe — in newly constructed houses; nānā-dravye — with all kinds of food grains; karaye sevana — rendered service.

TRANSLATION

In each and every village, in compliance with the King's order, government officers constructed new houses and filled each of them with stocks of grain. Thus they served the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 153

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.153

ei-mata cali' prabhu 'remunā' āilā

tathā haite rāmānanda-rāye vidāya dilā

SYNONYMS

ei-mata — in this way; cali' — walking; prabhu — Śrī Caitanya Mahāprabhu; remunā āilā — came to Remunā; tathā haite — from there; rāmānanda-rāye — unto Rāmānanda Rāya; vidāya dilā — bade farewell.

TRANSLATION

Śrī Caitanya Mahāprabhu finally arrived at Remunā, where He bade farewell to Śrī Rāmānanda Rāya.

PURPORT

It was stated in the First Chapter of Madhya-līlā, verse 149, that Rāmānanda Rāya was bade farewell from Bhadraka. Śrīla Bhaktisiddhānta Sarasvatī Thākura states that in those days the place called Remunā also included Bhadraka.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 154

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.154

bhūmete padilā rāya nāhika cetana

rāye kole kari' prabhu karaye krandana

SYNONYMS

bhūmete padilā — fell down on the ground; rāya — Rāmānanda Rāya; nāhika cetana — there was no consciousness; rāye — Rāmānanda Rāya; kole kari' — taking on the lap; prabhu — Śrī Caitanya Mahāprabhu; karaye krandana — began crying.

TRANSLATION

When Rāmānanda Rāya fell to the ground and lost consciousness, Śrī Caitanya Mahāprabhu took him upon His lap and began to cry.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 155

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.155

rāyera vidāya-bhāva nā yāya sahana

kahite nā pāri ei tāhāra varnana

SYNONYMS

rāyera vidāya-bhāva — feelings of separation from Rāmānanda Rāya; nā yāya — not possible; sahana — to tolerate; kahite — to speak; nā pāri — I am not able; ei — this; tāhāra — of that; varnana — a description.

TRANSLATION

Caitanya Mahāprabhu's feelings of separation from Rāmānanda Rāya are very difficult to describe. Indeed, it is almost intolerable to do so, and therefore I cannot describe them further.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 156

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.156

tabe 'odhra-deśa-sīmā' prabhu cali' āilā

tathā rāja-adhikārī prabhure mililā

SYNONYMS

tabe — thereafter; odhra-deśa-sīmā — the boundary of Orissa; prabhu — Lord Śrī Caitanya Mahāprabhu; cali' — traveling; āilā — reached; tathā — there; rāja-adhikārī — a government officer; prabhure — Śrī Caitanya Mahāprabhu; mililā — met.

TRANSLATION

When Śrī Caitanya Mahāprabhu finally arrived at the border of the state of Orissa, a government officer came there to meet Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 157

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.157

dina dui-cāri teńho karila sevana

āge calibāre sei kahe vivarana

SYNONYMS

dina dui-cāri — two or four days; teńho — he; karila sevana — served the Lord; āge — forward; calibāre — for going; sei — that officer; kahe — spoke; vivarana — detailed information.

TRANSLATION

For two or four days, the government officer served the Lord. He also gave the Lord detailed information of what was ahead.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 158

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.158

madyapa yavana-rājāra āge adhikāra

tāńra bhaye pathe keha nāre calibāra

SYNONYMS

madyapa — drunkard; yavana — Muslim; rājāra — of a king; āge — ahead; adhikāra — the government; tāńra bhaye — being afraid of such a king; pathe — on the road; keha — anyone; nāre — not able; calibāra — to travel.

TRANSLATION

He informed the Lord that the territory ahead was ruled by a Muslim governor who was a drunkard. Out of fear of this king, no one could walk the road freely.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 159

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.159

pichaladā paryanta saba tāńra adhikāra

tāńra bhaye nadī keha haite nāre pāra

SYNONYMS

pichaladā — the place named Pichaladā; paryanta — up to; saba — everything; tāńra — of him; adhikāra — under the authority; tāńra bhaye — because of fear of him; nadī — the river; keha — anyone; haite — to cross; nāre — not able; pāra — to the other side.

TRANSLATION

The jurisdiction of the Muslim government extended up to Pichaladā. Due to fear of the Muslims, no one would cross the river.

PURPORT

During the old days, Pichaladā was part of Tamaluka and Bengal. Pichaladā is located about fourteen miles south of Tamaluka. The river Rūpa-nārāyana is well known in Tamaluka, and Pichaladā was situated on the bank of the Rūpa-nārāyana River.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verses 16-17

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.16-17

ācāryaratna, vidyānidhi, śrīvāsa, rāmāi

vāsudeva, murāri, govindādi tina bhāi

rāghava pandita nija-jhāli sājāñā

kulīna-grāma-vāsī cale patta-dorī lañā

SYNONYMS

ācāryaratna — Ācāryaratna; vidyānidhi — Vidyānidhi; śrīvāsa — Śrīvāsa; rāmāi — Rāmāi; vāsudeva — Vāsudeva; murāri — Murāri; govinda-ādi tina bhāi — Govinda and his two brothers; rāghava pandita — Rāghava Pandita; nija-jhāli — his own bags; sājāñā — assorting; kulīna-grāma-vāsī — the inhabitants of Kulīna-grāma; cale — went; patta-dorī lañā — taking silken ropes.

TRANSLATION

All the devotees of Navadvīpa departed, including Ācāryaratna, Vidyānidhi, Śrīvāsa, Rāmāi, Vāsudeva, Murāri, Govinda and his two brothers and Rāghava Pandita, who took bags of assorted foods. The inhabitants of Kulīna-grāma, carrying silken ropes, also departed.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 160

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.160

dina kata raha — sandhi kari' tāńra sane

tabe sukhe naukāte karāiba gamane

SYNONYMS

dina kata raha — stay here for a few days; sandhi kari' — making peaceful negotiations; tāńra sane — with him; tabe — then; sukhe — in happiness; naukāte — on the boat; karāiba gamane — I will help You start.

TRANSLATION

Mahārāja Pratāparudra's government officer further informed Śrī Caitanya Mahāprabhu that He should stay at the Orissa border for some days so that a peaceful agreement could be negotiated with the Muslim governor. In that way, the Lord would be able to cross the river peacefully in a boat.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 161

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.161

sei kāle se yavanera eka anucara

'udiyā-katake' āila kari' veśāntara

SYNONYMS

sei kāle — at that time; se yavanera — of the Muslim governor; eka anucara — one follower; udiyā-katake — to the camp of Orissan soldiers; āila — came; kari' veśa-antara — changing the dress.

TRANSLATION

At that time, a follower of the Muslim governor arrived at the Orissa encampment dressed in disguise.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verses 162-163

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.162-163

prabhura sei adabhuta caritra dekhiyā

hindu-cara kahe sei yavana-pāśa giyā

'eka sannyāsī āila jagannātha ha-ite

aneka siddha-purusha haya tāńhāra sahite

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; sei — that; adabhuta caritra — wonderful characteristics; dekhiyā — seeing; hindu-cara — the Hindu spy; kahe — says; sei — that; yavana-pāśa giyā — going to the Muslim King; eka sannyāsī — one mendicant; āila — has come; jagannātha ha-ite — from Jagannātha Purī; aneka — many; siddha-purusha — liberated persons; haya — are; tāńhāra sahite — with Him.

TRANSLATION

The Muslim spy saw the wonderful characteristics of Śrī Caitanya Mahāprabhu, and when he returned to the Muslim governor, he told him, "A mendicant has come from Jagannātha Purī with many liberated persons.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 164

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.164

nirantara kare sabe krishna-sańkīrtana

sabe hāse, nāce, gāya, karaye krandana

SYNONYMS

nirantara — without stopping; kare — perform; sabe — all; krishna-sańkīrtana — chanting of the holy name of the Lord; sabe — all of them; hāse — laugh; nāce — dance; gāya — sing; karaye krandana — and cry.

TRANSLATION

"All these saintly people incessantly chant the Hare Krishna mahā-mantra, and they all laugh, dance, chant and cry.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 165

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.165

laksha laksha loka āise tāhā dekhibāre

tāńre dekhi' punarapi yāite nāre ghare

SYNONYMS

laksha laksha — millions upon millions; loka — people; āise — come; tāhā — that; dekhibāre — to see; tāńre dekhi' — after seeing Him; punarapi — again; yāite — to go; nāre — are not able; ghare — home.

TRANSLATION

"Many millions upon millions of people come to see Him, and after they see Him, they cannot return home.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 166

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.166

sei saba loka haya bāulera prāya

'krishna' kahi' nāce, kānde, gadāgadi yāya

SYNONYMS

sei saba loka — all those persons; haya — are; bāulera prāya — almost like madmen; krishna kahi' — chanting the holy name of Krishna; nāce — they dance; kānde — they cry; gadāgadi yāya — they roll on the ground.

TRANSLATION

"All these people become like madmen. They simply chant the holy name of Krishna and dance. Sometimes they even cry and roll on the ground.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 167

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.167

kahibāra kathā nahe — dekhile se jāni

tāńhāra prabhāve tāńre 'īśvara' kari' māni'

SYNONYMS

kahibāra kathā — describable topic; nahe — this is not; dekhile — if one sees; se jāni — he can understand; tāńhāra prabhāve — by His influence; tāńre — Him; īśvara kari' — as the Supreme Personality of Godhead; māni — I accept.

TRANSLATION

"Actually these things cannot even be described. One can understand them only by seeing. Considering His influence, I accept Him as the Supreme Personality of Godhead."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 168

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.168

eta kahi' sei cara 'hari' 'krishna' gāya

hāse, kānde, nāce, gāya bāulera prāya

SYNONYMS

eta kahi' — saying this; sei cara — that messenger; hari — Hari; krishna — Krishna; gāya — chants; hāse — laughs; kānde — cries; nāce — dances; gāya — sings; bāulera prāya — just like a madman.

TRANSLATION

After saying this, the messenger began to chant the holy names of Hari and Krishna. He also began to laugh and cry, dance and sing exactly like a madman.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 169

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.169

eta śuni' yavanera mana phiri' gela

āpana-'viśvāsa' udiyā sthāne pāthāila

SYNONYMS

eta śuni' — after hearing this; yavanera — of the Muslim governor; mana — the mind; phiri' gela — became changed; āpana — own; viśvāsa — secretary; udiyā — of the representative of the Orissan government; sthāne — to the place; pāthāila — sent.

TRANSLATION

When the Muslim governor heard this, his mind changed. He then sent his secretary to the representative of the Orissan government.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 170

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.170

'viśvāsa' āsiyā prabhura carana vandila

'krishna' 'krishna' kahi' preme vihvala ha-ila

SYNONYMS

viśvāsa — the secretary; āsiyā — coming; prabhura — of Lord Śrī Caitanya Mahāprabhu; carana — the lotus feet; vandila — worshiped; krishna krishna — the holy name of the Lord, "Krishna, Krishna"; kahi' — uttering; preme — in ecstasy; vihvala — overwhelmed; ha-ila — became.

TRANSLATION

The Muslim secretary came to see Śrī Caitanya Mahāprabhu. When he offered his respects to the Lord's lotus feet and uttered the holy name of the Lord, "Krishna, Krishna," he also was overwhelmed with ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 171

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.171

dhairya hañā udiyāke kahe namaskari'

'tomā-sthāne pāthāilā mleccha adhikārī

SYNONYMS

dhairya hañā — becoming calm; udiyāke — to the representative of the Orissan government; kahe — says; namaskari' — offering respect; tomā-sthāne — to your place; pāthāilā — has sent; mleccha — the Muslim; adhikārī — governor.

TRANSLATION

After calming down, the Muslim secretary offered his respects and informed the representative of the Orissan government, "The Muslim governor has sent me here.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 172

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.172

tumi yadi ājñā deha' ethāke āsiyā

yavana adhikārī yāya prabhuke miliyā

SYNONYMS

tumi — you; yadi — if; ājñā — order; deha' — give; ethāke — here; āsiyā — coming; yavana adhikārī — the Muslim governor; yāya — may go; prabhuke — Lord Śrī Caitanya Mahāprabhu; miliyā — after meeting.

TRANSLATION

"If you agree, the Muslim governor will come here to meet Śrī Caitanya Mahāprabhu and then return.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 173

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.173

bahuta utkanthā tāńra, karyāche vinaya

tomā-sane ei sandhi, nāhi yuddha-bhaya'

SYNONYMS

bahuta — very much; utkanthā — anxiety; tāńra — his; karyāche — has made; vinaya — submissive petition; tomā-sane — with you; ei — this; sandhi — a peace proposal; nāhi — there is not; yuddha-bhaya — fear of fighting.

TRANSLATION

"The Muslim governor is very eager, and he has submitted this petition with great respect. It is a proposal for peace. You need not fear that we will fight."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 174

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.174

śuni' mahā-pātra kahe hañā vismaya

'madyapa yavanera citta aiche ke karaya!

SYNONYMS

śuni' — hearing; mahā-pātra — the representative of the Orissan government; kahe — says; hañā vismaya — becoming astonished; madyapa — drunkard; yavanera — of the Muslim; citta — the heart; aiche — in this way; ke karaya — who has made.

TRANSLATION

Upon hearing this proposal, the representative of the Orissan government, the mahā-pātra, was very much astonished. He thought, "The Muslim governor is a drunkard. Who has changed his mind?


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 175

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.175

āpane mahāprabhu tāńra mana phirāila

darśana-smarane yāńra jagat tārila'

SYNONYMS

āpane — personally; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńra — his; mana — mind; phirāila — changed; darśana — by a personal visit; smarane — by remembrance; yāńra — of whom; jagat — the whole world; tārila — He has delivered.

TRANSLATION

"It must be Śrī Caitanya Mahāprabhu Himself who has changed the Muslim's mind. Due to His presence and even due to His remembrance, the whole world is liberated."

PURPORT

From this we can understand that since the Muslim governor was a drunkard (madyapa), ordinarily there would have been no chance that he would change. But Lord Śrī Caitanya Mahāprabhu could turn anyone's mind to Krishna consciousness. One can be delivered from material existence simply by remembering Śrī Caitanya Mahāprabhu's holy name or by visiting Him. This Krishna consciousness movement is being spread throughout the world, but not even one yavana or mleccha addicted to drinking could have changed and accepted Krishna consciousness without Śrī Caitanya Mahāprabhu's grace. People are often astonished to see many thousands of Westerners converted to Vaishnavism. Generally Westerners are addicted to meat-eating, drinking, gambling and illicit sex; therefore their taking up Krishna consciousness is astonishing. In India, especially, there is much astonishment at this. The answer, however, is given here: darśana-smarane yāńra jagat tārila. This change is made possible simply by the remembrance of Śrī Caitanya Mahāprabhu. The Western devotees are very sincerely chanting the holy names of Śrī Caitanya Mahāprabhu and His associates: śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda. By the mercy of Śrī Caitanya Mahāprabhu and His associates, people are being purified and their consciousness directed from māyā to Krishna.

The word viśvāsa refers to a secretary. This title is generally found among the kāyastha caste in the Hindu community. In Bengal, the title viśvāsa is still used by the kāyasthas. The word viśvāsa means "faithful," and a viśvāsī is a person in whom one can place faith. Śrī Bhaktivinoda Thākura states that during the Muslim reign in Bengal, there was a secretariat entitled viśvāsa-khānā. The office of viśvāsa-khānā was a secretariat office in which only the most reliable people were employed. They were elected from the kāyastha community, a community that is still very expert in managing business and government affairs. The secretariat, or viśvāsa-khānā, is generally a very reliable and faithful servant. Whenever some confidential service was needed, these officers were employed.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 176

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.176

eta bali' viśvāsere kahila vacana

"bhāgya tāńra — āsi' karuka prabhu daraśana

SYNONYMS

eta bali' — saying this; viśvāsere — unto the secretary of the Muslim governor; kahila vacana — spoke the following words; bhāgya — great fortune; tāńra — his; āsi' — coming; karuka — let him do; prabhu daraśana — visiting Śrī Caitanya Mahāprabhu.

TRANSLATION

After thinking this, the mahā-pātra immediately informed the Muslim secretary, "It is a great fortune for your governor. Let him come visit Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 177

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.177

pratīta kariye — yadi nirastra hañā

āsibeka pāńca-sāta bhritya sańge lañā?"

SYNONYMS

pratīta — understood; kariye — I make; yadi — if; nirastra hañā — being without weapons; āsibeka — he will come; pāńca-sāta — five to seven; bhritya — servants; sańge — in company; lañā — taking.

TRANSLATION

"However, let me make it understood that he should come here without weapons. He may bring with him five or seven servants."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 178

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.178

'viśvāsa' yāñā tāńhāre sakala kahila

hindu-veśa dhari' sei yavana āila

SYNONYMS

viśvāsa — the secretary; yāñā — returning; tāńhāre — unto the Muslim governor; sakala kahila — told everything; hindu-veśa dhari' — accepting the dress of a Hindu; sei yavana — that Muslim governor; āila — came.

TRANSLATION

The secretary returned to the Muslim governor and informed him of this news. Dressing himself like a Hindu, the Muslim governor then came to see Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 179

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.179

dūra haite prabhu dekhi' bhūmete padiyā

dandavat kare aśru-pulakita hañā

SYNONYMS

dūra haite — from a distance; prabhu — Śrī Caitanya Mahāprabhu; dekhi' — seeing; bhūmete padiyā — falling down on the ground; dandavat kare — offered obeisances; aśru — tears; pulakita — jubilant; hañā — becoming.

TRANSLATION

Upon seeing Śrī Caitanya Mahāprabhu from a distant place, the Muslim governor fell to the ground and offered obeisances. Tears came to his eyes, and he was jubilant with ecstatic emotions.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 18

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.18

khanda-vāsī narahari, śrī-raghunandana

sarva-bhakta cale, tāra ke kare ganana

SYNONYMS

khanda-vāsī narahari — Narahari, a resident of the village Khanda; śrī-raghunandana — Śrī Raghunandana; sarva-bhakta — all the devotees; cale — went; tāra — of that; ke — who; kare ganana — can count.

TRANSLATION

Narahari and Śrī Raghunandana, who were from the village of Khanda, and many other devotees also departed. Who can count them?


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 180

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.180

mahā-pātra ānila tāńre kariyā sammāna

yoda-hāte prabhu-āge laya krishna-nāma

SYNONYMS

mahā-pātra — the Orissan representative; ānila — brought; tāńre — him; kariyā sammāna — showing great respect; yoda-hāte — with folded hands; prabhu-āge — before Śrī Caitanya Mahāprabhu; laya krishna-nāma — chanted the holy name of Krishna.

TRANSLATION

Arriving in that way, the Muslim governor was respectfully brought before Śrī Caitanya Mahāprabhu by the mahā-pātra. The governor then stood before the Lord with folded hands, and he chanted the holy name of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 181

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.181

"adhama yavana-kule kena janma haila

vidhi more hindu-kule kena nā janmāila

SYNONYMS

adhama — low; yavana-kule — in the family of a Muslim; kena — why; janma haila — there was birth; vidhi — Providence; more — me; hindu-kule — in the family of a Hindu; kena — why; nā — not; janmāila — caused to be born.

TRANSLATION

The governor then submissively asked, "Why was I born in a Muslim family? This is considered a low birth. Why didn't supreme Providence grant me a birth in a Hindu family?


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 182

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.182

'hindu' haile pāitāma tomāra carana-sannidhāna

vyartha mora ei deha, yāuka parāna"

SYNONYMS

hindu haile — if I had been born in a Hindu family; pāitāma — I would have gotten; tomāra — of You; carana — of the lotus feet; sannidhāna — proximity; vyartha — useless; mora — my; ei — this; deha — body; yāuka parāna — let me die immediately.

TRANSLATION

"If I had taken birth in a Hindu family, it would have been easy for me to remain near Your lotus feet. Since my body is now useless, let me die immediately."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 183

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.183

eta śuni' mahā-pātra āvishta hañā

prabhuke karena stuti carane dhariyā

SYNONYMS

eta śuni' — hearing this; mahā-pātra — the representative of the Orissan government; āvishta hañā — being overwhelmed; prabhuke — unto Śrī Caitanya Mahāprabhu; karena — makes; stuti — prayers; carane dhariyā — catching His feet.

TRANSLATION

Upon hearing the governor's submissive statement, the mahā-pātra was overwhelmed with joy. He clasped the lotus feet of Śrī Caitanya Mahāprabhu and began to offer the following prayers.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 184

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.184

'candāla — pavitra yāńra śrī-nāma-śravane

hena-tomāra ei jīva pāila daraśane

SYNONYMS

candāla — the dog-eater, the lowest of mankind; pavitra — purified; yāńra — of whom; śrī-nāma-śravane — by hearing the holy name; hena-tomāra — of such a one as You; ei jīva — this conditioned living entity; pāila — has gotten; daraśane — the personal visit.

TRANSLATION

"Simply by hearing Your holy name, a candāla, the lowest of men, can be purified. Now this conditioned soul has received Your personal interview.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 185

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.185

ińhāra ye ei gati, ithe ki vismaya?

tomāra darśana-prabhāva ei-mata haya'

SYNONYMS

ińhāra — of this Muslim governor; ye — which; ei — this; gati — result; ithe — in this; ki — what; vismaya — the wonder; tomāra — of You; darśana-prabhāva — influence of seeing; ei-mata haya — is like this.

TRANSLATION

"It is no wonder that this Muslim governor has attained such results. Simply by seeing You, all this is possible.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 186

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.186

yan-nāmadheya-śravanānukīrtanād

yat-prahvanād yat-smaranād api kvacit

śvādo 'pi sadyah savanāya kalpate

kutah punas te bhagavan nu darśanāt

SYNONYMS

yat — of whom; nāmadheya — of the name; śravana — from hearing; anukīrtanāt — and thereafter from chanting; yat — to whom; prahvanāt — from offering respects; yat — of whom; smaranāt — from simply remembering; api — also; kvacit — sometimes; śva-adah — a dog-eater; api — even; sadyah — immediately; savanāya — for performing Vedic sacrifices; kalpate — becomes eligible; kutah — what to speak; punah — again; te — of You; bhagavan — O Supreme Personality of Godhead; nu — certainly; darśanāt — from seeing.

TRANSLATION

"'To say nothing of the spiritual advancement of persons who see the Supreme Person face to face, even a person born in a family of dog-eaters becomes immediately eligible to perform Vedic sacrifices if he once utters the holy name of the Supreme Personality of Godhead or chants about Him, hears about His pastimes, offers Him obeisances or even remembers Him.'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.33.6). According to this verse, it does not matter what position a person holds. One may be the lowest of the low — a candāla, or dog-eater — but if he takes to chanting and hearing the holy name of the Lord, he is immediately eligible to perform Vedic sacrifices. This is especially true in this Age of Kali.

harer nāma harer nāma harer nāmaiva kevalam

kalau nāsty eva nāsty eva nāsty eva gatir anyathā

[Adi 17.21]

(Brihan-nāradīya Purāna 38.126)

"In this age of quarrel and hypocrisy, the only means of deliverance is the chanting of the holy names of the Lord. There is no other way. There is no other way. There is no other way." A person born in a brāhmana family cannot perform Vedic sacrifices until he is properly purified and has attained his sacred thread. However, according to the present verse of Śrī Caitanya-caritāmrita (quoted from Śrīmad-Bhāgavatam), it is understood that even a lowborn person can immediately perform sacrifices if he sincerely chants and hears the holy name of the Lord. Sometimes envious people ask how Europeans and Americans in this Krishna consciousness movement can become brāhmanas and perform sacrifices. They do not know that the Europeans and Americans have already been purified by chanting the holy name of the Lord — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. This is the proof. Śvādo 'pi sadyah savanāya kalpate. One may be born in a family of dog-eaters, but he can perform sacrifices simply by chanting the mahā-mantra.

Those who find fault in the Western Vaishnavas should consider this statement from Śrīmad-Bhāgavatam and the commentary on this verse by Śrīla Jīva Gosvāmī. In this regard, Śrīla Jīva Gosvāmī has stated that to become a brāhmana one has to wait for purification and undergo the sacred thread ceremony, but a chanter of the holy name does not have to wait for the sacred thread ceremony. We do not allow devotees to perform sacrifices until they are properly initiated in the sacred thread ceremony. Yet according to this verse, an offenseless chanter of the holy name is already fit to perform a fire ceremony, even though he is not doubly initiated by the sacred thread ceremony. This is the verdict given by Devahūti, the mother of Lord Kapiladeva, when He was instructing her in pure Sāńkhya philosophy.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 187

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.187

tabe mahāprabhu tāńre kripā-drishti kari'

āśvāsiyā kahe, — tumi kaha 'krishna' 'hari'

SYNONYMS

tabe — thereafter; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; kripā-drishti kari' — glancing with mercy; āśvāsiyā — giving assurance; kahe — says; tumi — you; kaha — utter; krishna — the holy name "Krishna"; hari — the holy name "Hari."

TRANSLATION

Śrī Caitanya Mahāprabhu then glanced with mercy at the Muslim governor. Giving him assurance, He asked him to chant the holy names "Krishna" and "Hari."

PURPORT

It is Śrī Caitanya Mahāprabhu's mercy that He advises everyone — even candālas, mlecchas and yavanas — to chant the holy name of the Lord. In other words, one who has taken to chanting the holy names "Krishna" and "Hari" has already received Śrī Caitanya Mahāprabhu's mercy. The Lord's request to chant the holy name of Krishna is now extended to everyone in the world through the Krishna consciousness movement. Whoever follows Śrī Caitanya Mahāprabhu's instructions will certainly be purified, and one who sincerely chants the holy name offenselessly is already more than a brāhmana. Unfortunately there are many fools and rascals in India who do not allow Western Vaishnavas to enter certain temples. Such rascals do not clearly understand the Vedas. As stated previously, yan-nāmadheya-śravanānukīrtanād . . . savanāya kalpate.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 188

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.188

sei kahe, — 'more yadi kailā ańgīkāra

eka ājñā deha, — sevā kari ye tomāra

SYNONYMS

sei kahe — the Muslim governor said; more — me; yadi — if; kailā ańgīkāra — You have accepted; eka ājñā — one order; deha — give; sevā — service; kari — I may render; ye — so that; tomāra — Your.

TRANSLATION

The Muslim governor then said, "Since You have so kindly accepted me, please give me some order so that I can render You some service."

PURPORT

If one is purified by following Śrī Caitanya Mahāprabhu's orders — that is, by chanting the holy name of Krishna — one must certainly be eager to render service to the Lord. This is the test. When one engages enthusiastically in the Lord's service, it is to be understood that he is reaping the results of chanting the names of Krishna and Hari.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 189

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.189

go-brāhmana-vaishnave himsā karyāchi apāra

sei pāpa ha-ite mora ha-uka nistāra

SYNONYMS

go-brāhmana-vaishnave — to the cows, brāhmanas and Vaishnavas; himsā — violence and envy; karyāchi — I have done; apāra — unlimitedly; sei pāpa ha-ite — from those sinful activities; mora — my; ha-uka — let there be; nistāra — liberation.

TRANSLATION

The Muslim governor then prayed for liberation from the unlimited sinful reactions he had previously incurred by being envious of brāhmanas and Vaishnavas and killing cows.

PURPORT

By chanting the holy names Krishna and Hari, one is certainly liberated from the reactions to such sinful activities as killing cows or insulting brāhmanas and Vaishnavas. It is most sinful to kill cows and insult brāhmanas and Vaishnavas. The karma incurred by such activity is very great, but one can immediately nullify all this karma by surrendering to Lord Krishna and chanting His holy name. After being released from one's sinful reactions (karma), one becomes eager to serve the Lord. This is the test. Since the Muslim governor was immediately purified in the presence of Śrī Caitanya Mahāprabhu, he could utter the names of Krishna and Hari. Consequently he was eager to render some service, and the Lord, eager to fulfill his desires, immediately had the devotee Mukunda Datta inform the governor that there was some service to render.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 19

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.19

śivānanda-sena kare ghāti samādhāna

sabāre pālana kari' sukhe lañā yāna

SYNONYMS

śivānanda-sena — Śivānanda Sena; kare — made; ghāti samādhāna — arrangements for expenditures to clear the tax collecting centers; sabāre — everyone; pālana — maintaining; kari' — doing; sukhe — in happiness; lañā — taking; yāna — goes.

TRANSLATION

Śivānanda Sena, who was in charge of the party, made arrangements to clear the tax collecting centers. He took care of all the devotees and happily traveled with them.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 190

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.190

tabe mukunda datta kahe, — 'śuna, mahāśaya

gańgā-tīra yāite mahāprabhura mana haya

SYNONYMS

tabe — thereafter; mukunda datta kahe — Mukunda Datta, a devotee of Śrī Caitanya Mahāprabhu, said; śuna mahāśaya — my dear sir, kindly hear me; gańgā-tīra yāite — to go to the bank of the Ganges; mahāprabhura — of Śrī Caitanya Mahāprabhu; mana — the mind or desire; haya — is.

TRANSLATION

Mukunda Datta then told the Muslim governor, "My dear sir, please hear. Śrī Caitanya Mahāprabhu wishes to go to the bank of the Ganges.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 191

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.191

tāhāń yāite kara tumi sahāya-prakāra

ei bada ājñā, ei bada upakāra'

SYNONYMS

tāhāń yāite — to go there; kara — do; tumi — you; sahāya-prakāra — all kinds of assistance; ei bada ājñā — this is a great order; ei bada upakāra — this is a great favor.

TRANSLATION

"Please give Him all assistance so that He can go there. This is your first great order, and if you can comply, you will render a great service."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 192

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.192

tabe sei mahāprabhura carana vandiyā

sabāra carana vandi' cale hrishta hañā

SYNONYMS

tabe — thereafter; sei — the governor; mahāprabhura — of Śrī Caitanya Mahāprabhu; carana vandiyā — after worshiping the lotus feet; sabāra carana vandi' — offering respect to the feet of all the other devotees; cale — departed; hrishta hañā — being very pleased.

TRANSLATION

After this, the Muslim governor offered prayers to the lotus feet of Śrī Caitanya Mahāprabhu, as well as to the lotus feet of all His devotees. After that, the governor departed. Indeed, he was very pleased.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 193

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.193

mahā-pātra tāńra sane kaila kolākuli

aneka sāmagrī diyā karila mitāli

SYNONYMS

mahā-pātra — the Orissan representative; tāńra sane — with him; kaila — performed; kolākuli — embracing; aneka — various; sāmagrī — items; diyā — giving as gifts; karila mitāli — established friendship.

TRANSLATION

Before the governor left, the mahā-pātra embraced him and offered him many gifts. He thus established a friendship with him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 194

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.194

prātah-kāle sei bahu naukā sājāñā

prabhuke ānite dila viśvāsa pāthāñā

SYNONYMS

prātah-kāle — in the morning; sei — the governor; bahu — many; naukā — boats; sājāñā — decorating; prabhuke — Śrī Caitanya Mahāprabhu; ānite — to bring; dila — gave; viśvāsa — the secretary; pāthāñā — sending.

TRANSLATION

The next morning the governor sent his secretary with many nicely decorated boats to bring Śrī Caitanya Mahāprabhu to the other side of the river.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 195

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.195

mahā-pātra cali' āilā mahāprabhura sane

mleccha āsi' kaila prabhura carana vandane

SYNONYMS

mahā-pātra — the Orissan government representative; cali' — moving; āilā — went; mahāprabhura sane — with Śrī Caitanya Mahāprabhu; mleccha — the governor of the other side; āsi' — coming; kaila — performed; prabhura carana vandane — worshiping the lotus feet of the Lord.

TRANSLATION

The mahā-pātra crossed the river with Śrī Caitanya Mahāprabhu, and when they reached the other shore, the Muslim governor personally received the Lord and worshiped His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 196

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.196

eka navīna naukā, tāra madhye ghara

sva-gane cadāilā prabhu tāhāra upara

SYNONYMS

eka — one; navīna — new; naukā — boat; tāra — of which; madhye — in the middle; ghara — a room; sva-gane — with His associates; cadāilā — put on board; prabhu — Śrī Caitanya Mahāprabhu; tāhāra upara — on it.

TRANSLATION

One of the boats had been newly constructed, and it had a room in the middle. It was on this boat that they put Śrī Caitanya Mahāprabhu and His associates.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 197

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.197

mahā-pātre mahāprabhu karilā vidāya

kāndite kāndite sei tīre rahi' cāya

SYNONYMS

mahā-pātre — unto the mahā-pātra; mahāprabhu — Śrī Caitanya Mahāprabhu; karilā vidāya — bade farewell; kāndite kāndite — crying and crying; sei — that mahā-pātra; tīre — on the bank; rahi' cāya — stood and watched.

TRANSLATION

Finally Śrī Caitanya Mahāprabhu bade farewell to the mahā-pātra. Standing on the riverbank and looking at the boat, the mahā-pātra began to cry.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 198

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.198

jala-dasyu-bhaye sei yavana calila

daśa naukā bhari' bahu sainya sańge nila

SYNONYMS

jala-dasyu-bhaye — because of fearing pirates; sei — that; yavana — Muslim governor; calila — went along; daśa naukā bhari' — filling ten boats; bahu — many; sainya — soldiers; sańge — with him; nila — took.

TRANSLATION

The Muslim governor then personally accompanied Śrī Caitanya Mahāprabhu. Because of pirates, the governor took ten boats full of many soldiers.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 199

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.199

'mantreśvara'-dushta-nade pāra karāila

'pichaldā' paryanta sei yavana āila

SYNONYMS

mantreśvara — named Mantreśvara; dushta-nade — at a dangerous spot in the river; pāra karāila — arranged to cross; pichaldā paryanta — up to the place named Pichaldā; sei — that; yavana — Muslim governor; āila — accompanied Śrī Caitanya Mahāprabhu.

TRANSLATION

The Muslim governor accompanied Śrī Caitanya Mahāprabhu past Mantreśvara. This place was very dangerous due to pirates. He took the Lord to a place named Pichaldā, which was near Mantreśvara.

PURPORT

The very wide mouth of the Ganges near present-day Diamond Harbor was called Mantreśvara. Through the Ganges, the boat entered the Rūpa-nārāyana River and reached the village of Pichaldā. Pichaldā and Mantreśvara are located very close together. After passing Mantreśvara, the Muslim governor accompanied the Lord as far as Pichaldā.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 2

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.2

jaya jaya gauracandra jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; gauracandra — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of the Lord!


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 20

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.20

sabāra sarva-kārya karena, dena vāsā-sthāna

śivānanda jāne udiyā-pathera sandhāna

SYNONYMS

sabāra — of all of them; sarva-kārya — everything necessary to be done; karena — he does; dena — gives; vāsā-sthāna — residential places; śivānanda — Śivānanda; jāne — knows; udiyā-pathera — of the roads in Orissa; sandhāna — the junctions.

TRANSLATION

Śivānanda Sena took care of all the necessities the devotees required. In particular, he made arrangements for residential quarters, and he knew the roads of Orissa.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 200

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.200

tāńre vidāya dila prabhu sei grāma haite

se-kāle tāńra prema-ceshtā nā pāri varnite

SYNONYMS

tāńre — unto the governor; vidāya dila — bade farewell; prabhu — Śrī Caitanya Mahāprabhu; sei grāma haite — from the village known as Pichaldā; se-kāle — in those days; tāńra — his; prema-ceshtā — activities in ecstatic love; nā pāri — I am not able; varnite — to describe.

TRANSLATION

Finally Śrī Caitanya Mahāprabhu bade the governor farewell. The intense ecstatic love exhibited by the governor cannot be described.

PURPORT

Śrī Caitanya Mahāprabhu bade farewell to the Muslim governor at Pichaldā. Krishnadāsa Kavirāja Gosvāmī herein states that the governor experienced symptoms of ecstatic love due to being separated from Śrī Caitanya Mahāprabhu. These symptoms, he admits, cannot be described.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 201

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.201

alaukika līlā kare śrī-krishna-caitanya

yei ihā śune tāńra janma, deha dhanya

SYNONYMS

alaukika — uncommon; līlā — pastimes; kare — performs; śrī-krishna-caitanya — Śrī Caitanya Mahāprabhu; yei — anyone who; ihā — this; śune — hears; tāńra — his; janma — birth; deha — body; dhanya — glorified.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu's pastimes are all uncommon. Whoever listens to His activities becomes glorious, and his life becomes perfect.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 202

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.202

sei naukā cadi' prabhu āilā 'pānihāti'

nāvikere parāila nija-kripā-sātī

SYNONYMS

sei naukā cadi' — boarding the same boat; prabhu — Śrī Caitanya Mahāprabhu; āilā — reached; pānihāti — the place named Pānihāti; nāvikere — the captain of the boat; parāila — He put on; nija-kripā-sātī — His own used cloth as special mercy.

TRANSLATION

The Lord finally reached Pānihāti, and as an act of mercy He gave the captain of the boat one of His personal garments.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 203

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.203

'prabhu āilā' bali' loke haila kolāhala

manushya bharila saba, kibā jala, sthala

SYNONYMS

prabhu āilā — the Lord has arrived; bali' — saying; loke — among the residents; haila — there was; kolāhala — great broadcasting; manushya — all kinds of men; bharila — filled; saba — all; kibā jala — either on the water; sthala — or on land.

TRANSLATION

The place called Pānihāti was located on the bank of the Ganges. After hearing that Śrī Caitanya Mahāprabhu had arrived, all kinds of men assembled both on land and on the water.

PURPORT

The village of Pānihāti is situated on the banks of the Ganges near Khadadaha.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 204

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.204

rāghava-pandita āsi' prabhu lañā gelā

pathe yāite loka-bhide kashte-srishtye āilā

SYNONYMS

rāghava-pandita — Rāghava Pandita; āsi' — coming; prabhu — Śrī Caitanya Mahāprabhu; lañā — taking; gelā — went to his place; pathe yāite — passing on the road; loka-bhide — in the crowd of men; kashte-srishtye — with great difficulty; āilā — reached.

TRANSLATION

At length Śrī Caitanya Mahāprabhu was taken away by Rāghava Pandita. There was a great crowd assembled along the way, and the Lord reached Rāghava Pandita's residence with great difficulty.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 205

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.205

eka-dina prabhu tathā kariyā nivāsa

prāte kumārahatte āilā, — yāhāń śrīnivāsa

SYNONYMS

eka-dina — one day; prabhu — Śrī Caitanya Mahāprabhu; tathā — there; kariyā nivāsa — residing; prāte — in the morning; kumārahatte — the town named Kumārahatta; āilā — reached; yāhāń — where; śrīnivāsa — the home of Śrīvāsa Thākura.

TRANSLATION

The Lord stayed at Rāghava Pandita's place for only one day. The next morning, He went to Kumārahatta, where Śrīvāsa Thākura lived.

PURPORT

The present name of Kumārahatta is Hālisahara. After Śrī Caitanya Mahāprabhu accepted sannyāsa, Śrīvāsa Thākura left Navadvīpa due to separation from Him and went to Hālisahara to live.

From Kumārahatta, Śrī Caitanya Mahāprabhu went to Kāñcanapallī (also known as Kāńcadāpādā), where Śivānanda Sena lived. After staying two days at Śivānanda's house, the Lord went to the house of Vāsudeva Datta. From there He went to the western side of Navadvīpa, to the village called Vidyānagara. From Vidyānagara He went to Kuliyā-grāma and stayed at Mādhava dāsa's house. He stayed there one week and excused the offenses of Devānanda and others. Due to Kavirāja Gosvāmī's mentioning the name of Śāntipurācārya, some people think that Kuliyā is a village near Kāńcadāpādā. Due to this mistaken idea, they invented another place known as New Kuliyāra Pāta. Actually such a place does not exist. Leaving the house of Vāsudeva Datta, Śrī Caitanya Mahāprabhu went to the house of Advaita Ācārya. From there He went to the western side of Navadvīpa, to Vidyānagara, and stayed at the house of Vidyā-vācaspati. These accounts are given in the Caitanya-bhāgavata, Caitanya-mańgala, Caitanya-candrodaya-nātaka and Caitanya-carita-kāvya. Śrīla Kavirāja Gosvāmī has not vividly described this entire tour; therefore, on the basis of Caitanya-caritāmrita, some unscrupulous people have invented a place called Kuliyāra Pāta near Kāńcadāpādā.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 206

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.206

tāhāń haite āge gelā śivānanda-ghara

vāsudeva-grihe pāche āilā īśvara

SYNONYMS

tāhāń haite — from there; āge — ahead; gelā — Lord Śrī Caitanya Mahāprabhu proceeded; śivānanda-ghara — to the house of Śivānanda Sena; vāsudeva-grihe — to the house of Vāsudeva Datta; pāche — after this; āilā — came; īśvara — the Lord.

TRANSLATION

From the house of Śrīvāsa Thākura, the Lord went to the house of Śivānanda Sena and then to the house of Vāsudeva Datta.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 207

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.207

'vācaspati-grihe' prabhu yemate rahilā

loka-bhida bhaye yaiche 'kuliyā' āilā

SYNONYMS

vācaspati-grihe — at the house of Vidyā-vācaspati; prabhu — the Lord; yemate — as; rahilā — stayed there for some time; loka-bhida bhaye — due to fear of crowds of people; yaiche — just as; kuliyā āilā — He came to Kuliyā, the present city of Navadvīpa.

TRANSLATION

The Lord remained some time at the house of Vidyā-vācaspati, but then, because it was too crowded, He went to Kuliyā.

PURPORT

The house of Vidyā-vācaspati was located at Vidyānagara, which was near Koladvīpa, or Kuliyā. It was here that Devānanda Pandita was residing. This information is found in the Caitanya-bhāgavata (Madhya-khanda, Chapter Twenty-one). In the Caitanya-candrodaya-nātaka, the following statement is given about Kuliyā. Tatah kumārahatte śrīvāsa-pandita-vātyām abhyāyayau: "From there the Lord went to the house of Śrīvāsa Pandita in Kumārahatta"; tato 'dvaita-vātīm abhyetya haridāsenābhivanditas tathaiva taranī-vartmanā navadvīpasya pāre kuliyā-nāma-grāme mādhava-dāsa-vātyām uttīrnavān. evam sapta-dināni tatra sthitvā punas tata-vartmanā eva calitavān: "From the house of Śrīvāsa Ācārya, the Lord went to the house of Advaita Ācārya, where He was offered obeisances by Haridāsa Thākura. The Lord then took a boat to the other side of Navadvīpa, to a place called Kuliyā, where He stayed seven days at the house of Mādhava dāsa. He then proceeded along the banks of the Ganges."

In the Śrī Caitanya-carita-mahā-kāvya, it is stated, anye-dyuh sa śrī-navadvīpa-bhūmeh pāre gańgām paścime kvāpi deśe, śrīmān sarva-prāninām tat-tad-ańgair netrānandam samyag āgatya tene: "The Lord went to the western side of the Ganges at Navadvīpa, and everyone was pleased to see the Lord coming."

In the Caitanya-bhāgavata (Antya-khanda, Chapter Three), it is stated, sarva-pārishada-sańge śrī-gaurasundara/ ācambite āsi' uttarilā tāńra ghara: "The Lord suddenly came to Vidyānagara with a full party and stayed there in the house of Vidyā-vācaspati." Navadvīpādi sarva-dike haila dhvani: "Thus throughout Navadvīpa, the Lord's arrival was made known." Vācaspati-ghare āilā nyāsi-cūdāmani: "Thus the chief of all the sannyāsīs, Śrī Caitanya Mahāprabhu, arrived at the house of Vidyā-vācaspati." As further stated:

ananta arbuda loka bali' 'hari' 'hari'

calilena dekhibāre gaurāńga śrī-hari

patha nāhi pāya keho lokera gahale

vanadāla bhāńgi' loka daśa-dike cale

lokera gahale yata aranya āchila

kshaneke sakala divya pathamaya haila

kshaneke āila saba loka kheyā-ghāte

kheyārī karite pāra padila sańkate

satvare āsilā vācaspati mahāśaya

karilena aneka naukāra samuccaya

naukāra apekshā āra keho nāhi kare

nānā mate pāra haya ye yemate pāre

hena-mate gańgā pāra ha-i' sarva-jana

sabhei dharena vācaspatira carana

lukāñā gelā prabhu kuliyā-nagara

kuliyāya āilena vaikuntha-īśvara

sarva-loka 'hari' bali' vācaspati-sańge

sei-kshane sabhe calilena mahā-rańge

kuliyā-nagare āilena nyāsi-mani

sei-kshane sarva-dike haila mahā-dhvani

sabe gańgā madhye nadīyāya-kuliyāya

śuni' mātra sarva-loke mahānande dhāya

vācaspatira grāme (vidyānagare) chila yateka gahala

tāra koti koti-gune pūrila sakala

laksha laksha naukā vā āila kothā haite

nā jāni kateka pāra haya kata-mate

laksha laksha loka bhāse jāhnavīra jale

sabhe pāra hayena parama kutūhale

gańgāya hañā pāra āpanā-āpani

kolākoli kari' sabhe kare hari-dhvani

kshaneke kuliyā-grāma — nagara prāntara

paripūrna haila sthala, nāhi avasara

kshaneke āilā mahāśaya vācaspati

teńho nāhi pāyena prabhura kothā sthiti

kuliyāya prakāśe yateka pāpī chila

uttama, madhyama, nīca, — sabe pāra haila

kuliyā-grāmete āsi' śrī-krishna-caitanya

hena nāhi, yāre prabhu nā karilā dhanya

"When Śrī Caitanya Mahāprabhu stayed at Vidyā-vācaspati's house, many hundreds of thousands of people went to see Him and chant the holy name of Hari. It was so crowded that people could not even find a place to walk; therefore they made room by clearing out the jungles near the village. Many roads were automatically excavated, and many people also came by boat to see the Lord. So many came that it was difficult for the boatmen to get them across the river. When Vidyā-vācaspati suddenly arrived, he made arrangements for many boats to receive these people, but the people would not wait for the boats. Somehow or other they crossed the river and hurried toward the house of Vidyā-vācaspati. Due to this great crowd, Śrī Caitanya Mahāprabhu secretly went to Kuliyā-nagara. After the Lord left Vidyānagara, however, all the people heard news of His leaving. They then accompanied Vācaspati to Kuliyā-nagara. Since the news of the Lord's arrival was immediately broadcast, large crowds arrived and greeted Śrī Caitanya Mahāprabhu with great jubilation. Indeed, when the crowd went to see Śrī Caitanya Mahāprabhu, it increased ten thousand times in number. No one could say how many people crossed the river to see Him, but many hundreds of thousands made a great tumult when crossing the river Ganges. After crossing the river, everyone began to embrace one another because they heard the good news of Śrī Caitanya Mahāprabhu's arrival. Thus all the inhabitants of Kuliyā — the sinful, intermediate and spiritually advanced — were delivered and glorified by Śrī Caitanya Mahāprabhu."

As stated in the Caitanya-bhāgavata (Antya-khanda, Chapter Six):

khānāyodā, badagāchi, āra dogāchiyā

gańgāra opāra kabhu yāyena 'kuliyā'

"Śrī Caitanya Mahāprabhu passed through Khānāyodā, Badagāchi and Dogāchiyā and then crossed the Ganges before arriving in Kuliyā."

As stated in the Caitanya-mańgala:

gańgā-snāna kari prabhu rādha-deśa diyā

krame krame uttarilā nagara 'kuliyā'

māyera vacane punah gelā navadvīpa

vārakonā-ghāta, nija vādīra samīpa

"Śrī Caitanya Mahāprabhu walked through Rādha-deśa and gradually arrived at the Ganges. After bathing in the river, he crossed it and went to Kuliyā. Because He had promised His mother He would return to Navadvīpa, He went to Vārakonā-ghāta, a village near His house."

In the commentary of Premadāsa it is said:

nadīyāra mājhakhāne, sakala lokete

jāne, 'kuliyā-pāhādapura' nāme sthāna

"Everyone knows that in the middle of Nadia is a village named Kuliyā-pāhādapura."

Śrī Narahari Cakravartī, or Ghanaśyāma dāsa, has written in his Bhakti-ratnākara:

kuliyā pāhādapura dekha śrīnivāsa

pūrve 'koladvīpa'-parvatākhya — e pracāra

"He said, 'O Śrīnivāsa, just see the town of Kuliyā-pāhādapura, which was previously known as Koladvīpa.'"

In a book named Navadvīpa-parikrama, also written by Ghanaśyāma dāsa, it is stated: kuliyā-pāhādapura grāma pūrve koladvīpa-parvatākhyānanda nāma. "The town of Kuliyā-pāhādapura was previously named Koladvīpa-parvatākhyānanda."

Therefore one can conclude that the present-day city of Navadvīpa and the places known as Bāhirdvīpa, Kolera Gañja, Kola-āmāda, Kolera Daha, Gadakhāli, etc., were known as Kuliyā, but the so-called Kuliyāra Pāta is not the original Kuliyā.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 208

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.208

mādhava-dāsa-grihe tathā śacīra nandana

laksha-koti loka tathā pāila daraśana

SYNONYMS

mādhava-dāsa-grihe — at the house of Mādhava dāsa; tathā — there; śacīra nandana — the son of mother Śacī; laksha-koti loka — many hundreds of thousands of people; tathā — there; pāila daraśana — got His audience.

TRANSLATION

When the Lord stayed at the house of Mādhava dāsa, many hundreds of thousands of people came to see Him.

PURPORT

Mādhava dāsa is identified as follows. In the family of Śrīkara Cattopādhyāya, Yudhishthira Cattopādhyāya took his birth. Formerly, he and his family members lived in Bilvagrāma and Pātūli. From there he went to Kuliyā-pāhādapura, formerly known as Pādapura. The eldest son of Yudhishthira Cattopādhyāya was known as Mādhava dāsa, the second son was called Haridāsa, and the youngest son was called Krishnasampatti Cattopādhyāya. The three brothers' nicknames were Chakadi, Tinakadi and Dukadi. The grandson of Mādhava dāsa was named Vamśīvadana, and, during the time of Śrīla Bhaktisiddhānta Sarasvatī Thākura, his grandson Rāmacandra and their descendants were still living at Vāghnāpādā, or Vaiñcī.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 209

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.209

sāta dina rahi' tathā loka nistārilā

saba aparādhi-gane prakāre tārilā

SYNONYMS

sāta dina — seven days; rahi' — staying; tathā — there; loka — the people; nistārilā — He liberated; saba — all; aparādhi-gane — the offenders; prakāre — in some fashion; tārilā — delivered.

TRANSLATION

The Lord stayed there for seven days and delivered all kinds of offenders and sinners.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 21

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.21

se vatsara prabhu dekhite saba thākurānī

calilā ācārya-sańge acyuta-jananī

SYNONYMS

se vatsara — that year; prabhu — Śrī Caitanya Mahāprabhu; dekhite — to see; saba thākurānī — all the wives of the devotees; calilā — went; ācārya-sańge — with Advaita Ācārya; acyuta-jananī — the mother of Acyutānanda.

TRANSLATION

That year all the devotees' wives [thākurānīs] also went to see Śrī Caitanya Mahāprabhu. Sītādevī, the mother of Acyutānanda, went with Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 210

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.210

'śāntipurācārya'-grihe aiche āilā

śacī-mātā mili' tāńra duhkha khandāilā

SYNONYMS

śāntipura-ācārya — of Advaita Ācārya; grihe — to the house; aiche — similarly; āilā — went; śacī-mātā — mother Śacī; mili' — meeting; tāńra — her; duhkha — unhappiness; khandāilā — pacified.

TRANSLATION

After leaving Kuliyā, Śrī Caitanya Mahāprabhu visited the house of Advaita Ācārya at Śāntipura. It was there that the Lord's mother, Śacīmātā, met Him and was thus relieved of her great unhappiness.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 211

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.211

tabe 'rāmakeli'-grāme prabhu yaiche gelā

'nātaśālā' haite prabhu punah phiri' āilā

SYNONYMS

tabe — thereafter; rāmakeli-grāme — in the village known as Rāmakeli; prabhu — Lord Śrī Caitanya Mahāprabhu; yaiche — similarly; gelā — went; nātaśālā — the place known as Kānāi Nātaśālā; haite — from; prabhu — Śrī Caitanya Mahāprabhu; punah — again; phiri' āilā — returned.

TRANSLATION

The Lord then visited the village known as Rāmakeli and the place known as Kānāi Nātaśālā. From there He returned to Śāntipura.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 212

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.212

śāntipure punah kaila daśa-dina vāsa

vistāri' varniyāchena vrindāvana-dāsa

SYNONYMS

śāntipure — at Śāntipura; punah — again; kaila — made; daśa-dina — for ten days; vāsa — residence; vistāri' — elaborating; varniyāchena — has described; vrindāvana-dāsa — Vrindāvana dāsa Thākura.

TRANSLATION

Śrī Caitanya Mahāprabhu stayed in Śāntipura for ten days. This has all been described very elaborately by Vrindāvana dāsa Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 213

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.213

ataeva ihāń tāra nā kailuń vistāra

punarukti haya, grantha bādaye apāra

SYNONYMS

ataeva — therefore; ihāń — here; tāra — of that incident; nā kailuń — I did not give; vistāra — elaboration; punarukti — repetition; haya — it is; grantha — the book; bādaye — increases; apāra — unlimitedly.

TRANSLATION

I will not narrate these incidents because they have already been described by Vrindāvana dāsa Thākura. There is no need to repeat the same information, for such repetition would unlimitedly increase the size of this book.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verses 214-215

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.214-215

tāra madhye mililā yaiche rūpa-sanātana

nrisimhānanda kaila yaiche pathera sājana

sūtra-madhye sei līlā āmi ta' varniluń

ataeva punah tāhā ihāń nā likhiluń

SYNONYMS

tāra madhye — within that; mililā — He met; yaiche — how; rūpa-sanātana — the two brothers Rūpa and Sanātana; nrisimhānanda — Nrisimhānanda; kaila — did; yaiche — how; pathera sājana — decoration of the road; sūtra-madhye — in the synopsis; sei līlā — those pastimes; āmi — I; ta' — indeed; varniluń — have described; ataeva — therefore; punah — again; tāhā — that; ihāń — here; nā likhiluń — I have not written.

TRANSLATION

Those narrations tell how Śrī Caitanya Mahāprabhu met the brothers Rūpa and Sanātana and how Nrisimhānanda decorated the road. I have already described these in an earlier synopsis of this book; therefore I will not repeat the narrations here.

PURPORT

This information is given in Ādi-līlā 10.35 and Madhya-līlā 1.155-162 and 175-226.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 216

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.216

punarapi prabhu yadi 'śāntipura' āilā

raghunātha-dāsa āsi' prabhure mililā

SYNONYMS

punarapi — again; prabhu — Śrī Caitanya Mahāprabhu; yadi — when; śāntipura āilā — came to Śāntipura; raghunātha-dāsa — Raghunātha dāsa; āsi' — coming; prabhure mililā — met Śrī Caitanya Mahāprabhu.

TRANSLATION

When Śrī Caitanya Mahāprabhu returned to Śāntipura, Raghunātha dāsa came to meet Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 217

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.217

'hiranya', 'govardhana', — dui sahodara

saptagrāme bāra-laksha mudrāra īśvara

SYNONYMS

hiranya — Hiranya; govardhana — Govardhana; dui sahodara — two brothers; saptagrāme — in the village named Saptagrāma; bāra-laksha — 1,200,000; mudrāra — of coins; īśvara — the masters.

TRANSLATION

Two brothers named Hiranya and Govardhana, who were residents of Saptagrāma, had an annual income of 1,200,000 rupees.

PURPORT

Hiranya and Govardhana were inhabitants of Saptagrāma in the district of Hugli. Actually they were inhabitants not of Saptagrāma but of a nearby village named Krishnapura. They took their birth in a big kāyastha family, and although their family title has not been ascertained, it is known that they came from an aristocratic family. The elder brother's name was Hiranya Majumadāra, and the younger brother's name was Govardhana Majumadāra. Śrī Raghunātha dāsa was the son of Govardhana Majumadāra. Their family priest was Balarāma Ācārya, who was a favorite of Haridāsa Thākura's, and the family's spiritual master was Yadunandana Ācārya, a favorite of Vāsudeva Datta's.

The village of Saptagrāma is located on the eastern railway from Calcutta to Burdwan, and presently the railway station is called Triśabighā. In those days there was a large river there known as the Sarasvatī, and present-day Triśabighā is a great port. In 1592, the Pāthānas invaded, and due to a flooding of the Sarasvatī River in the year 1632, this great port was partially destroyed. It is said that in the seventeenth and eighteenth centuries, Portuguese businessmen used to come aboard their ships. In those days, Saptagrāma, situated on the southern side of Bengal, was very rich and popular. The merchants, who were the principal residents, were called Saptagrāma suvarna-vaniks. There were very many rich people there, and Hiranya Majumadāra and Govardhana Majumadāra belonged to the kāyastha community. They also were very rich, so much so that it is mentioned in this verse that their annual income as landlords amounted to 1,200,000 rupees. In this connection, one may refer to Ādi-līlā (Chapter Eleven, verse 41), which describes Uddhārana Datta, who also belonged to the Saptagrāmī suvarna-vanik community.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 218

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.218

mahaiśvarya-yukta duńhe — vadānya, brahmanya

sadācārī, satkulīna, dhārmikāgra-ganya

SYNONYMS

mahā-aiśvarya-yukta — very opulent in riches; duńhe — both the brothers; vadānya — very magnanimous; brahmanya — devoted to brahminical culture; sat-ācārī — well behaved; sat-kulīna — aristocratic; dhārmika-agra-ganya — on the top of the list of religious persons.

TRANSLATION

Both Hiranya Majumadāra and Govardhana Majumadāra were very opulent and magnanimous. They were well behaved and devoted to brahminical culture. They belonged to an aristocratic family, and among religionists they were predominant.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 219

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.219

nadīyā-vāsī, brāhmanera upajīvya-prāya

artha, bhūmi, grāma diyā karena sahāya

SYNONYMS

nadīyā-vāsī — inhabitants of Nadia; brāhmanera — of all brāhmanas; upajīvya-prāya — almost the entire source of income; artha — money; bhūmi — land; grāma — villages; diyā — giving as charity; karena sahāya — give help.

TRANSLATION

Practically all the brāhmanas residing in Nadia were dependent on the charity of Hiranya and Govardhana, who gave them money, land and villages.

PURPORT

Although Navadvīpa was very opulent and populous during Śrī Caitanya Mahāprabhu's time, practically all the brāhmanas depended on the charity of Hiranya and Govardhana. Because the brothers highly respected the brāhmanas, they very liberally gave them money.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 22

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.22

śrīvāsa pandita-sańge calilā mālinī

śivānanda-sańge cale tāńhāra grihinī

SYNONYMS

śrīvāsa pandita-sańge — with Śrīvāsa Pandita; calilā — went; mālinī — his wife, Mālinī; śivānanda-sańge — with Śivānanda Sena; cale — goes; tāńhāra — his; grihinī — wife.

TRANSLATION

Śrīvāsa Pandita also took his wife, Mālinī, and the wife of Śivānanda Sena also went with her husband.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 220

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.220

nīlāmbara cakravartī — ārādhya duńhāra

cakravartī kare duńhāya 'bhrātri'-vyavahāra

SYNONYMS

nīlāmbara cakravartī — the grandfather of Śrī Caitanya Mahāprabhu; ārādhya duńhāra — very worshipable for these two; cakravartī — Nīlāmbara Cakravartī; kare — does; duńhāya — to the two of them; bhrātri-vyavahāra — treating as brothers.

TRANSLATION

Nīlāmbara Cakravartī, the grandfather of Śrī Caitanya Mahāprabhu, was much worshiped by the two brothers, but Nīlāmbara Cakravartī used to treat them as his own brothers.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 221

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.221

miśra-purandarera pūrve karyāchena sevane

ataeva prabhu bhāla jāne dui-jane

SYNONYMS

miśra-purandarera — to Purandara Miśra, the father of Śrī Caitanya Mahāprabhu; pūrve — previously; karyāchena sevane — had rendered service; ataeva — therefore; prabhu — Śrī Caitanya Mahāprabhu; bhāla — very well; jāne — knew; dui-jane — the two brothers.

TRANSLATION

Formerly, these two brothers had rendered much service to Miśra Purandara, the father of Śrī Caitanya Mahāprabhu. Because of this, the Lord knew them very well.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 222

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.222

sei govardhanera putra — raghunātha dāsa

bālya-kāla haite teńho vishaye udāsa

SYNONYMS

sei — that; govardhanera putra — son of Govardhana Majumadāra; raghunātha dāsa — Raghunātha dāsa; bālya-kāla haite — from his very childhood; teńho — he; vishaye udāsa — indifferent to material happiness.

TRANSLATION

Raghunātha dāsa was the son of Govardhana Majumadāra. From childhood, he was uninterested in material enjoyment.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 223

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.223

sannyāsa kari' prabhu yabe śāntipura āilā

tabe āsi' raghunātha prabhure mililā

SYNONYMS

sannyāsa kari' — after accepting the sannyāsa order; prabhu — the Lord; yabe — when; śāntipura āilā — went to Śāntipura; tabe — at that time; āsi' — coming; raghunātha — Raghunātha dāsa; prabhure — Śrī Caitanya Mahāprabhu; mililā — met.

TRANSLATION

When Śrī Caitanya Mahāprabhu returned to Śāntipura after accepting the renounced order, Raghunātha dāsa met Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 224

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.224

prabhura carane pade premāvishta hañā

prabhu pāda-sparśa kaila karunā kariyā

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; carane — at the lotus feet; pade — fell down; prema-āvishta — absorbed in ecstatic love; hañā — becoming; prabhu — Śrī Caitanya Mahāprabhu; pāda-sparśa kaila — touched with His feet; karunā — mercy; kariyā — showing.

TRANSLATION

When Raghunātha dāsa went to see Śrī Caitanya Mahāprabhu, he fell at the Lord's lotus feet in ecstatic love. Showing him mercy, the Lord touched him with His feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 225

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.225

tāńra pitā sadā kare ācārya-sevana

ataeva ācārya tāńre hailā parasanna

SYNONYMS

tāńra pitā — his father; sadā — always; kare — performs; ācārya-sevana — worship of Advaita Ācārya; ataeva ācārya — therefore Advaita Ācārya; tāńre — upon him; hailā parasanna — became pleased.

TRANSLATION

Raghunātha dāsa's father, Govardhana, always rendered much service to Advaita Ācārya. Consequently Advaita Ācārya was very pleased with the family.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 226

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.226

ācārya-prasāde pāila prabhura ucchishta-pāta

prabhura carana dekhe dina pāńca-sāta

SYNONYMS

ācārya-prasāde — by the mercy of Advaita Ācārya; pāila — got; prabhura — of Lord Śrī Caitanya Mahāprabhu; ucchishta-pāta — remnants of food; prabhura — of Śrī Caitanya Mahāprabhu; carana — lotus feet; dekhe — sees; dina — days; pāńca-sāta — five to seven.

TRANSLATION

When Raghunātha dāsa was there, Advaita Ācārya favored him by giving him the food remnants left by the Lord. Raghunātha dāsa was thus engaged for five or seven days in rendering service to the Lord's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 227

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.227

prabhu tāńre vidāya diyā gelā nīlācala

teńho ghare āsi' hailā premete pāgala

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; tāńre — unto Raghunātha dāsa; vidāya diyā — bidding farewell; gelā — went back; nīlācala — to Jagannātha Purī; teńho — he; ghare āsi' — returning home; hailā — became; premete pāgala — mad in ecstatic love.

TRANSLATION

After bidding farewell to Raghunātha dāsa, Śrī Caitanya Mahāprabhu returned to Jagannātha Purī. After returning home, Raghunātha dāsa became mad with ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 228

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.228

bāra bāra palāya teńho nīlādri yāite

pitā tāńre bāndhi' rākhe āni' patha haite

SYNONYMS

bāra bāra — again and again; palāya — leaves home; teńho — he; nīlādri yāite — to go to Jagannātha Purī; pitā — his father; tāńre — him; bāndhi' — binding; rākhe — keeps; āni' — bringing back; patha haite — from the road.

TRANSLATION

Raghunātha dāsa used to run away from home again and again to go to Jagannātha Purī, but his father kept binding him and bringing him back.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 229

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.229

pañca pāika tāńre rākhe rātri-dine

cāri sevaka, dui brāhmana rahe tāńra sane

SYNONYMS

pañca — five; pāika — watchmen; tāńre — him (Raghunātha dāsa); rākhe — keep; rātri-dine — day and night; cāri sevaka — four personal servants; dui brāhmana — two brāhmanas to cook; rahe — remain; tāńra sane — with him.

TRANSLATION

His father even had five watchmen guard him day and night. Four personal servants were employed to look after his comfort, and two brāhmanas were employed to cook for him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 23

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.23

śivānandera bālaka, nāma — caitanya-dāsa

teńho caliyāche prabhure dekhite ullāsa

SYNONYMS

śivānandera bālaka — the son of Śivānanda; nāma — named; caitanya-dāsa — Caitanya dāsa; teńho — he; caliyāche — was going; prabhure — Śrī Caitanya Mahāprabhu; dekhite — to see; ullāsa — jubilantly.

TRANSLATION

Caitanya dāsa, the son of Śivānanda Sena, also jubilantly accompanied them as they went to see the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 230

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.230

ekādaśa jana tāńre rākhe nirantara

nīlācale yāite nā pāya, duhkhita antara

SYNONYMS

ekādaśa — eleven; jana — persons; tāńre — him; rākhe — keep; nirantara — day and night; nīlācale — to Jagannātha Purī; yāite — to go; nā pāya — was not able; duhkhita antara — very unhappy within the mind.

TRANSLATION

In this way, eleven people were incessantly keeping Raghunātha dāsa under control. Thus he could not go to Jagannātha Purī, and because of this he was very unhappy.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 231

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.231

ebe yadi mahāprabhu 'śāntipura' āilā

śuniyā pitāre raghunātha nivedilā

SYNONYMS

ebe — now; yadi — when; mahāprabhu — Śrī Caitanya Mahāprabhu; śāntipura — to Śāntipura; āilā — came; śuniyā — hearing; pitāre — unto his father; raghunātha — Raghunātha dāsa; nivedilā — submitted.

TRANSLATION

When Raghunātha dāsa learned that Śrī Caitanya Mahāprabhu had arrived at Śāntipura, he submitted a request to his father.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 232

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.232

"ājñā deha', yāñā dekhi prabhura carana

anyathā, nā rahe mora śarīre jīvana"

SYNONYMS

ājñā deha' — kindly give me permission; yāñā — going; dekhi — I may see; prabhura carana — the lotus feet of the Lord; anyathā — otherwise; nā rahe — will not remain; mora — my; śarīre — within the body; jīvana — life.

TRANSLATION

Raghunātha dāsa asked his father, "Please give me permission to go see the lotus feet of the Lord. If you do not, my life will not remain within this body."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 233

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.233

śuni' tāńra pitā bahu loka-dravya diyā

pāthāila bali' 'śīghra āsiha phiriyā'

SYNONYMS

śuni' — hearing; tāńra — his; pitā — father; bahu — many; loka-dravya — servants and materials; diyā — giving; pāthāila — sent; bali' — saying; śīghra — very soon; āsiha — come; phiriyā — returning.

TRANSLATION

Hearing this request, Raghunātha dāsa's father agreed. Giving him many servants and materials, the father sent him to see Śrī Caitanya Mahāprabhu, requesting him to return soon.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 234

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.234

sāta dina śāntipure prabhu-sańge rahe

rātri-divase ei manah-kathā kahe

SYNONYMS

sāta dina — for seven days; śāntipure — at Śāntipura; prabhu-sańge — in the association of Śrī Caitanya Mahāprabhu; rahe — stayed; rātri-divase — both day and night; ei — these; manah-kathā — words in his mind; kahe — says.

TRANSLATION

For seven days Raghunātha dāsa associated with Śrī Caitanya Mahāprabhu in Śāntipura. During those days and nights, he had the following thoughts.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 235

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.235

'rakshakera hāte muñi kemane chutiba!

kemane prabhura sańge nīlācale yāba?'

SYNONYMS

rakshakera hāte — from the clutches of the watchmen; muñi — I; kemane — how; chutiba — shall get release; kemane — how; prabhura sańge — with Śrī Caitanya Mahāprabhu; nīlācale — to Jagannātha Purī; yāba — I shall go.

TRANSLATION

Raghunātha dāsa thought, "How shall I be able to get free from the hands of the watchmen? How shall I be able to go with Śrī Caitanya Mahāprabhu to Nīlācala?"


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 236

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.236

sarvajña gaurāńga-prabhu jāni' tāńra mana

śikshā-rūpe kahe tāńre āśvāsa-vacana

SYNONYMS

sarva-jña — omniscient; gaurāńga-prabhu — Śrī Caitanya Mahāprabhu; jāni' — knowing; tāńra — his; mana — mind; śikshā-rūpe — as an instruction; kahe — says; tāńre — unto Raghunātha dāsa; āśvāsa-vacana — words of assurance.

TRANSLATION

Since Śrī Caitanya Mahāprabhu was omniscient, He could understand Raghunātha dāsa's mind. The Lord therefore instructed him with the following reassuring words.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 237

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.237

"sthira hañā ghare yāo, nā hao vātula

krame krame pāya loka bhava-sindhu-kūla

SYNONYMS

sthira hañā — being patient; ghare yāo — go back home; nā — do not; hao — become; vātula — crazy; krame krame — gradually; pāya — gets; loka — a person; bhava-sindhu-kūla — the far shore of the ocean of material existence.

TRANSLATION

"Be patient and return home. Don't be a crazy fellow. By and by you will be able to cross the ocean of material existence.

PURPORT

As stated in Śrīmad-Bhāgavatam (10.14.58):

samāśritā ye pada-pallava-plavam

mahat-padam punya-yaśo murāreh

bhavāmbudhir vatsa-padam param padam

padam padam yad vipadām na teshām

This material world is just like a big ocean. It begins with Brahmaloka and extends to Pātālaloka, and there are many planets, or islands, in this ocean. Not knowing about devotional service, the living entity wanders about this ocean, just as a man tries to swim to reach the shore. Our struggle for existence is similar to this. Everyone is trying to get out of the ocean of material existence. One cannot immediately reach the coast, but if one endeavors, he can cross the ocean by Śrī Caitanya Mahāprabhu's mercy. One may be very eager to cross this ocean, but he cannot attain success by acting like a madman. He must swim over the ocean very patiently and intelligently under the instructions of Śrī Caitanya Mahāprabhu or His representative. Then, one day, he will reach the shore and return home, back to Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 238

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.238

markata-vairāgya nā kara loka dekhāñā

yathā-yogya vishaya bhuñja' anāsakta hañā

SYNONYMS

markata-vairāgya — monkey renunciation; nā kara — do not do; loka — to the people; dekhāñā — showing off; yathā-yogya — as it is befitting; vishaya — material things; bhuñja' — enjoy; anāsakta — without attachment; hañā — being.

TRANSLATION

"You should not make yourself a showbottle devotee and become a false renunciant. For the time being, enjoy the material world in a befitting way and do not become attached to it."

PURPORT

The word markata-vairāgya, indicating false renunciation, is very important in this verse. Śrīla Bhaktisiddhānta Sarasvatī Thākura, in commenting on this word, points out that monkeys make an external show of renunciation by not accepting clothing and by living naked in the forest. In this way they consider themselves renunciants, but actually they are very busy enjoying sense gratification with dozens of female monkeys. Such renunciation is called markata-vairāgya — the renunciation of a monkey. One cannot be really renounced until one actually becomes disgusted with material activity and sees it as a stumbling block to spiritual advancement. Renunciation should not be phalgu, temporary, but should exist throughout one's life. Temporary renunciation, or monkey renunciation, is like the renunciation one feels at a cremation ground. When a man takes a dead body to the crematorium, he sometimes thinks, "This is the final end of the body. Why am I working so hard day and night?" Such sentiments naturally arise in the mind of any man who goes to a crematorial ghāta. However, as soon as he returns from the cremation grounds, he again engages in material activity for sense enjoyment. This is called śmaśāna-vairāgya, or markata-vairāgya.

In order to render service to the Lord, one may accept necessary things. If one lives in this way, he may actually become renounced. In the Bhakti-rasāmrita-sindhu (1.2.108), it is said:

yāvatā syāt sva-nirvāhah svī-kuryāt tāvad artha-vit

ādhikye nyūnatāyām ca cyavate paramārthatah

"The bare necessities of life must be accepted, but one should not superfluously increase his necessities. Nor should they be unnecessarily decreased. One should simply accept what is necessary to help one advance spiritually."

In his Durgama-sańgamanī, Śrī Jīva Gosvāmī comments that the word sva-nirvāhah actually means sva-sva-bhakti-nirvāhah. The experienced devotee will accept only those material things that will help him render service to the Lord. In the Bhakti-rasāmrita-sindhu (1.2.256), markata-vairāgya, or phalgu-vairāgya, is explained as follows:

prāpañcikatayā buddhyā hari-sambandhi-vastunah

mumukshubhih parityāgo vairāgyam phalgu kathyate

"When persons eager to achieve liberation renounce things related to the Supreme Personality of Godhead, thinking them to be material, their renunciation is called incomplete." Whatever is favorable for the rendering of service to the Lord should be accepted and should not be rejected as a material thing. Yukta-vairāgya, or befitting renunciation, is thus explained:

anāsaktasya vishayān yathārham upayuñjatah

nirbandhah krishna-sambandhe yuktam vairāgyam ucyate

"Things should be accepted for the Lord's service and not for one's personal sense gratification. If one accepts something without attachment and accepts it because it is related to Krishna, one's renunciation is called yukta-vairāgya." Since Krishna is the Absolute Truth, whatever is accepted for His service is also the Absolute Truth.

The word markata-vairāgya is used by Śrī Caitanya Mahāprabhu to indicate so-called Vaishnavas who dress themselves in loincloths trying to imitate Śrīla Rūpa Gosvāmī. Such people carry a bead bag and chant, but at heart they are always thinking about getting women and money. Unknown to others, these markata-vairāgīs maintain women but externally present themselves as renunciants. Śrī Caitanya Mahāprabhu was very much opposed to these markata-vairāgīs, or pseudo Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 239

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.239

antare nishthā kara, bāhye loka-vyavahāra

acirāt krishna tomāya karibe uddhāra

SYNONYMS

antare — within the heart; nishthā kara — keep strong faith; bāhye — externally; loka-vyavahāra — behavior like ordinary men; acirāt — very soon; krishna — Lord Krishna; tomāya — unto you; karibe — will do; uddhāra — liberation.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "Within your heart you should keep yourself very faithful, but externally you may behave like an ordinary man. Thus Krishna will soon be very pleased and deliver you from the clutches of māyā.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 24

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.24

ācāryaratna-sańge cale tāńhāra grihinī

tāńhāra premera kathā kahite nā jāni

SYNONYMS

ācāryaratna-sańge — with Candraśekhara; cale — goes; tāńhāra — his; grihinī — wife; tāńhāra — his; premera kathā — the description of the ecstatic love; kahite — to speak; nā jāni — I do not know how.

TRANSLATION

The wife of Candraśekhara [Ācāryaratna] also went. I cannot describe the greatness of Candraśekhara's love for the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 240

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.240

vrindāvana dekhi' yabe āsiba nīlācale

tabe tumi āmā-pāśa āsiha kona chale

SYNONYMS

vrindāvana dekhi' — after visiting Vrindāvana; yabe — when; āsiba — I shall come back; nīlācale — to Jagannātha Purī; tabe — at that time; tumi — you; āmā-pāśa — to Me; āsiha — please come; kona chale — by some pretext.

TRANSLATION

"You may see me at Nīlācala, Jagannātha Purī, when I return after visiting Vrindāvana. By that time you can think of some trick to escape.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 241

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.241

se chala se-kāle krishna sphurābe tomāre

krishna-kripā yāńre, tāre ke rākhite pāre"

SYNONYMS

se chala — that trick; se-kāle — at that time; krishna — Lord Krishna; sphurābe — will show; tomāre — unto you; krishna-kripā — the mercy of Krishna; yāńre — upon whom; tāre — him; ke — who; rākhite — to keep; pāre — is able.

TRANSLATION

"What kind of means you will have to use at that time will be revealed by Krishna. If one has Krishna's mercy, no one can check him."

PURPORT

Although Śrīla Raghunātha dāsa was very anxious to join Śrī Caitanya Mahāprabhu, the Lord advised him to wait for the mercy of Lord Krishna. He recommended that Raghunātha dāsa keep his Krishna consciousness firmly fixed in his heart while externally behaving like an ordinary man. This is a trick for everyone advanced in Krishna consciousness. One can live in society like an ordinary human being, but at the same time one's own business should be to satisfy Krishna and spread His glories. A Krishna conscious person should not be absorbed in material things, for his only business is the devotional service of the Lord. If one is engaged in this way, Krishna will certainly bestow His mercy. As Śrī Caitanya Mahāprabhu advised Raghunātha dāsa, yathā-yogya vishaya bhuñja' anāsakta hañā. The same is repeated, antare nishthā kara, bāhye loka-vyavahāra. This means that one must have no desire within his heart other than to serve Krishna. On the basis of such a conviction, one can cultivate Krishna consciousness. This is confirmed in the Bhakti-rasāmrita-sindhu (1.2.200):

laukikī vaidikī vāpi yā kriyā kriyate mune

hari-sevānukūlaiva sā kāryā bhaktim icchatā

A devotee may act as an ordinary human being or as a strict follower of Vedic injunctions. In either case, everything he does is favorable for the advancement of devotional service because he is in Krishna consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 242

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.242

eta kahi' mahāprabhu tāńre vidāya dila

ghare āsi' mahāprabhura śikshā ācarila

SYNONYMS

eta kahi' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — unto Raghunātha dāsa; vidāya dila — bade farewell; ghare āsi' — returning home; mahāprabhura — of Śrī Caitanya Mahāprabhu; śikshā — the instruction; ācarila — practiced.

TRANSLATION

In this way, Śrī Caitanya Mahāprabhu bade farewell to Raghunātha dāsa, who returned home and did exactly what the Lord told him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 243

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.243

bāhya vairāgya, vātulatā sakala chādiyā

yathā-yogya kārya kare anāsakta hañā

SYNONYMS

bāhya vairāgya — external renunciation; vātulatā — craziness; sakala — all; chādiyā — giving up; yathā-yogya — as it is befitting; kārya — duties; kare — performs; anāsakta hañā — being without attachment.

TRANSLATION

After returning home, Raghunātha dāsa gave up all craziness and external pseudo renunciation and engaged in his household duties without attachment.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 244

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.244

dekhi' tāńra pitā-mātā bada sukha pāila

tāńhāra āvarana kichu śithila ha-ila

SYNONYMS

dekhi' — seeing; tāńra — his; pitā-mātā — father and mother; bada — very much; sukha — happiness; pāila — got; tāńhāra āvarana — strong vigilance upon him; kichu — something; śithila ha-ila — became slackened.

TRANSLATION

When Raghunātha dāsa's father and mother saw that their son was acting like a householder, they became very happy. Because of this, they slackened their guard.

PURPORT

When Raghunātha dāsa's father and mother saw that their son was no longer acting like a crazy fellow and was responsibly attending to his duties, they became very happy. The eleven people — five watchmen, four personal servants and two brāhmanas — who were guarding him became less strict in their vigilance. When Raghunātha dāsa actually took up his household affairs, his parents reduced the number of guards.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verses 245-246

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.245-246

ihāń prabhu ekatra kari' saba bhakta-gana

advaita-nityānandādi yata bhakta-jana

sabā ālińgana kari' kahena gosāñi

sabe ājñā deha' — āmi nīlācale yāi

SYNONYMS

ihāń — here (at Śāntipura); prabhu — Śrī Caitanya Mahāprabhu; ekatra kari' — assembling in one place; saba bhakta-gana — all the devotees; advaita-nityānanda-ādi — headed by Advaita Ācārya and Nityānanda Prabhu; yata bhakta-jana — all the devotees; sabā ālińgana kari' — embracing every one of them; kahena gosāñi — Śrī Caitanya Mahāprabhu said; sabe — all of you; ājñā deha' — just give Me permission; āmi — I; nīlācale — to Nīlācala, Jagannātha Purī; yāi — may go.

TRANSLATION

Meanwhile, at Śāntipura, Śrī Caitanya Mahāprabhu assembled all His devotees — headed by Advaita Ācārya and Nityānanda Prabhu — embraced them all and asked their permission to return to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 247

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.247

sabāra sahita ihāń āmāra ha-ila milana

e varsha 'nīlādri' keha nā kariha gamana

SYNONYMS

sabāra sahita — with everyone; ihāń — here; āmāra — of Me; ha-ila — there was; milana — meeting; e varsha — this year; nīlādri — to Jagannātha Purī; keha — any of you; nā — not; kariha gamana — go.

TRANSLATION

Because He had met them all at Śāntipura, Śrī Caitanya Mahāprabhu requested all the devotees not to go to Jagannātha Purī that year.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 248

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.248

tāhāń haite avaśya āmi 'vrindāvana' yāba

sabe ājñā deha', tabe nirvighne āsiba

SYNONYMS

tāhāń haite — from there; avaśya — certainly; āmi — I; vrindāvana yāba — shall go to Vrindāvana; sabe — all of you; ājñā deha' — give Me permission; tabe — then; nirvighne — without disturbance; āsiba — I shall come back.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "I shall certainly go to Vrindāvana from Jagannātha Purī. If all of you give Me permission, I shall return here again without difficulty."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 249

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.249

mātāra carane dhari' bahu vinaya karila

vrindāvana yāite tāńra ājñā la-ila

SYNONYMS

mātāra — of Śacīmātā; carane — the feet; dhari' — catching; bahu vinaya karila — submitted most humbly; vrindāvana yāite — to go to Vrindāvana; tāńra — her; ājñā — permission; la-ila — took.

TRANSLATION

Clasping the feet of His mother, Śrī Caitanya Mahāprabhu very humbly requested her permission. Thus she gave Him leave to go to Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 25

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.25

saba thākurānī mahāprabhuke bhikshā dite

prabhura nānā priya dravya nila ghara haite

SYNONYMS

saba thākurānī — all the wives of the great devotees; mahāprabhuke — to Śrī Caitanya Mahāprabhu; bhikshā dite — to offer food; prabhura — of Śrī Caitanya Mahāprabhu; nānā — various; priya dravya — pleasing foods; nila — took; ghara haite — from home.

TRANSLATION

To offer Śrī Caitanya Mahāprabhu various types of food, all the wives of the great devotees brought from home various dishes that pleased Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 250

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.250

tabe navadvīpe tāńre dila pāthāñā

nīlādri calilā sańge bhakta-gana lañā

SYNONYMS

tabe — thereafter; navadvīpe — to Navadvīpa; tāńre — her; dila pāthāñā — sent back; nīlādri — to Jagannātha Purī; calilā — departed; sańge — with Him; bhakta-gana lañā — taking all the devotees.

TRANSLATION

Śrīmatī Śacīdevī was sent back to Navadvīpa, and the Lord and His devotees started for Jagannātha Purī, Nīlādri.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 251

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.251

sei saba loka pathe karena sevana

sukhe nīlācala āilā śacīra nandana

SYNONYMS

sei saba loka — all those persons; pathe — on the road; karena sevana — rendered all service; sukhe — in great happiness; nīlācala — to Jagannātha Purī; āilā — came back; śacīra nandana — the son of mother Śacī.

TRANSLATION

The devotees who accompanied Śrī Caitanya Mahāprabhu rendered all kinds of service on the way to Nīlācala, Jagannātha Purī. Thus in great happiness the Lord returned.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 252

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.252

prabhu āsi' jagannātha daraśana kaila

'mahāprabhu āilā' — grāme kolāhala haila

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; āsi' — returning; jagannātha — to Lord Jagannātha; daraśana — visit; kaila — made; mahāprabhu āilā — Śrī Caitanya Mahāprabhu has come back; grāme — in the town; kolāhala haila — there was great agitation.

TRANSLATION

When Śrī Caitanya Mahāprabhu arrived in Jagannātha Purī, He visited the temple of the Lord. News then spread all over the city that He had returned.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 253

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.253

ānandita bhakta-gana āsiyā mililā

prema-ālińgana prabhu sabāre karilā

SYNONYMS

ānandita — very pleased; bhakta-gana — all the devotees; āsiyā — came; mililā — met; prema-ālińgana — embracing in love; prabhu — the Lord; sabāre — to all devotees; karilā — offered.

TRANSLATION

All the devotees then came and met the Lord with great happiness. The Lord embraced each of them in great ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 254

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.254

kāśī-miśra, rāmānanda, pradyumna, sārvabhauma

vānīnātha, śikhi-ādi yata bhakta-gana

SYNONYMS

kāśī-miśra — Kāśī Miśra; rāmānanda — Rāmānanda; pradyumna — Pradyumna; sārvabhauma — Sārvabhauma; vānīnātha — Vānīnātha; śikhi-ādi — Śikhi Māhiti and others; yata bhakta-gana — all the devotees.

TRANSLATION

Kāśī Miśra, Rāmānanda Rāya, Pradyumna, Sārvabhauma Bhattācārya, Vānīnātha Rāya, Śikhi Māhiti and all the other devotees met Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 255

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.255

gadādhara-pandita āsi' prabhure mililā

sabāra agrete prabhu kahite lāgilā

SYNONYMS

gadādhara-pandita — Gadādhara Pandita; āsi' — coming; prabhure mililā — met the Lord; sabāra agrete — in front of all the devotees; prabhu — the Lord; kahite lāgilā — began to say.

TRANSLATION

Gadādhara Pandita also came and met the Lord. Then, before all the devotees, Śrī Caitanya Mahāprabhu began to speak as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 256

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.256

'vrindāvana yāba āmi gauda-deśa diyā

nija-mātāra, gańgāra carana dekhiyā

SYNONYMS

vrindāvana yāba — shall go to Vrindāvana; āmi — I; gauda-deśa diyā — through Bengal; nija-mātāra — of My own mother; gańgāra — of the river Ganges; carana — the feet; dekhiyā — seeing.

TRANSLATION

"It was My decision to go to Vrindāvana through Bengal in order to see My mother and the river Ganges.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 257

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.257

eta mate kari' kailuń gaudere gamana

sahasreka sańge haila nija-bhakta-gana

SYNONYMS

eta — such; mate — decision; kari' — making; kailuń — I did; gaudere — to Bengal; gamana — going; sahasreka — thousands of men; sańge — with Me; haila — there were; nija-bhakta-gana — My own devotees.

TRANSLATION

"Thus I went to Bengal, but thousands of devotees began to follow Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 258

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.258

laksha laksha loka āise kautuka dekhite

lokera sańghatte patha nā pāri calite

SYNONYMS

laksha laksha loka — many thousands of people; āise — came; kautuka — out of curiosity; dekhite — to see; lokera sańghatte — by the assembly of so many men; patha — the road; nā pāri — I was not able; calite — to pass through.

TRANSLATION

"Many hundreds of thousands of people came to see Me out of curiosity, and due to such a large crowd I could not travel very freely on the road.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 259

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.259

yathā rahi, tathā ghara-prācīra haya cūrna

yathā netra pade tathā loka dekhi pūrna

SYNONYMS

yathā rahi — wherever I stayed; tathā — there; ghara-prācīra — the building and the boundary walls; haya — became; cūrna — broken; yathā — wherever; netra — the eyes; pade — fell; tathā — there; loka — people; dekhi — I see; pūrna — filled.

TRANSLATION

"Indeed, the crowd was so large that the house and the boundary walls of the house where I stayed were destroyed, and wherever I looked I could see only large crowds.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 26

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.26

śivānanda-sena kare saba samādhāna

ghātiyāla prabodhi' dena sabāre vāsā-sthāna

SYNONYMS

śivānanda-sena — Śivānanda Sena; kare — does; saba samādhāna — all arrangements; ghātiyāla — the men in charge of levying taxes; prabodhi' — satisfying; dena — gives; sabāre — to everyone; vāsā-sthāna — resting places.

TRANSLATION

As stated, Śivānanda Sena made all arrangements for the party's necessities. In particular, he pacified the men in charge of levying taxes and found resting places for everyone.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 260

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.260

kashte-srishtye kari' gelāńa rāmakeli-grāma

āmāra thāñi āilā 'rūpa' 'sanātana' nāma

SYNONYMS

kashte-srishtye — with great difficulty; kari' — doing; gelāńa — I went; rāmakeli-grāma — to the village of Rāmakeli; āmāra thāñi — before Me; āilā — came; rūpa sanātana nāma — the two brothers named Rūpa and Sanātana.

TRANSLATION

"With great difficulty I went to the town of Rāmakeli, where I met two brothers named Rūpa and Sanātana.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 261

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.261

dui bhāi — bhakta-rāja, krishna-kripā-pātra

vyavahāre — rāja-mantrī haya rāja-pātra

SYNONYMS

dui bhāi — two brothers; bhakta-rāja — kings of devotees; krishna-kripā-pātra — suitable candidates for Krishna's mercy; vyavahāre — in behavior; rāja-mantrī — ministers of the government; haya — are; rāja-pātra — government officers.

TRANSLATION

"These two brothers are great devotees and suitable recipients of Krishna's mercy, but in their ordinary dealings they are government officials, ministers to the King.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 262

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.262

vidyā-bhakti-buddhi-bale parama pravīna

tabu āpanāke māne trina haite hīna

SYNONYMS

vidyā — education; bhakti — devotion; buddhi — and intelligence; bale — in strength; parama — very; pravīna — experienced; tabu — still; āpanāke — themselves; māne — they think; trina — a straw; haite — than; hīna — lower.

TRANSLATION

"Śrīla Rūpa and Sanātana are very much experienced in education, devotional service, intelligence and strength, yet they think themselves inferior to straw in the street.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verses 263-264

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.263-264

tāńra dainya dekhi' śuni' pāshāna vidare

āmi tushta hañā tabe kahiluń dońhāre

"uttama hañā hīna kari' mānaha āpanāre

acire karibe krishna tomāra uddhāre"

SYNONYMS

tāńra dainya dekhi' — by seeing their humility; śuni' — or even hearing about it; pāshāna — stone; vidare — becomes melted; āmi — I; tushta hañā — being very pleased; tabe — then; kahiluń dońhāre — said to both of them; uttama hañā — being actually superior in every respect; hīna — inferior; kari' — proposing as; mānaha — you accept; āpanāre — yourselves; acire — very soon; karibe — will do; krishna — Lord Krishna; tomāra — of you; uddhāre — liberation.

TRANSLATION

"Indeed, the humility of these two brothers could even melt stone. Because I was very pleased with their behavior, I told them, 'Although you are both very much exalted, you consider yourselves inferior, and because of this, Krishna will very soon deliver you.'

PURPORT

Such are the qualifications of a pure devotee. Materially one may be very opulent, experienced, influential and educated, but if one still thinks himself lower than straw in the street, one attracts the attention of Śrī Caitanya Mahāprabhu or Lord Krishna. Although Mahārāja Pratāparudra was a king, he took up a broom to cleanse the road for Lord Jagannātha's ratha (chariot). Because of this humble service, Śrī Caitanya Mahāprabhu was very pleased with the King, and for that reason the Lord embraced him. According to Śrī Caitanya Mahāprabhu's instructions, a devotee should never be puffed up by material power. He should know that material power is the result of one's past good activities (karma) and is consequently transient. At any moment all one's material opulence can be finished; therefore a devotee is never proud of such opulence. He is always humble and meek, considering himself lower than a piece of straw. Because of this, the devotees are eligible to return home, back to Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verses 265-266

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.265-266

eta kahi' āmi yabe vidāya tāńre dila

gamana-kāle sanātana 'prahelī' kahila

yāńra sańge haya ei loka laksha koti

vrindāvana yāibāra ei nahe paripātī

SYNONYMS

eta kahi' — saying this; āmi — I; yabe — when; vidāya — farewell; tāńre — unto them; dila — gave; gamana-kāle — while going; sanātana — Sanātana; prahelī — enigma; kahila — said; yāńra sańge — with whom; haya — is; ei — this; loka — crowd of people; laksha koti — hundreds of thousands; vrindāvana — to Vrindāvana-dhāma; yāibāra — for going; ei — this; nahe — not; paripātī — the method.

TRANSLATION

"After speaking to them in this way, I bade them farewell. As I was leaving, Sanātana told Me, 'It is not appropriate for one to be followed by a crowd of thousands when going to Vrindāvana.'


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 267

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.267

tabu āmi śuniluń mātra, nā kailuń avadhāna

prāte cali' āilāńa 'kānāira nātaśālā'-grāma

SYNONYMS

tabu — still; āmi — I; śuniluń — heard; mātra — only; nā — not; kailuń — paid; avadhāna — any attention; prāte — in the morning; cali' āilāńa — I walked; kānāira nātaśālā — to Kānāi Nātaśālā; grāma — the place.

TRANSLATION

"Although I heard this, I did not pay it any attention, and in the morning I went to the place named Kānāi Nātaśālā.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 268

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.268

rātri-kāle mane āmi vicāra karila

sanātana more kibā 'prahelī' kahila

SYNONYMS

rātri-kāle — at night; mane — in the mind; āmi — I; vicāra karila — considered; sanātana — Sanātana; more — unto Me; kibā — what; prahelī — enigma; kahila — spoke.

TRANSLATION

"At night, however, I considered what Sanātana had told Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 269

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.269

bhālata' kahila, — mora eta loka sańge

loka dekhi' kahibe more — 'ei eka dhańge'

SYNONYMS

bhālata' kahila — he has spoken very well; mora — of Me; eta — so much; loka — crowd; sańge — in the company; loka — the people; dekhi' — seeing; kahibe more — will speak about Me; ei — this; eka — one; dhańge — imposter.

TRANSLATION

"I decided that Sanātana had spoken very well. I was certainly being followed by a large crowd, and when people would see so many men, they would surely rebuke Me, saying, 'Here is another imposter.'


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 27

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.27

bhakshya diyā karena sabāra sarvatra pālane

parama ānande yāna prabhura daraśane

SYNONYMS

bhakshya diyā — supplying food; karena — he does; sabāra — of everyone; sarvatra — everywhere; pālane — maintenance; parama ānande — in great pleasure; yāna — he goes; prabhura daraśane — to see Śrī Caitanya Mahāprabhu.

TRANSLATION

Śivānanda Sena also supplied food to all the devotees and took care of them along the way. In this way, feeling great happiness, he went to see Śrī Caitanya Mahāprabhu at Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 270

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.270

'durlabha' 'durgama' sei 'nirjana' vrindāvana

ekākī yāiba, kibā sańge eka-jana

SYNONYMS

durlabha — very rare; durgama — invincible; sei — that; nirjana — solitary; vrindāvana — the land of Vrindāvana; ekākī — alone; yāiba — I shall go; kibā — or; sańge — with Me; eka-jana — only one person.

TRANSLATION

"I then began to consider that Vrindāvana is a very solitary place. It is invincible and very difficult to attain. I therefore decided to go there alone or, at the utmost, with only one person.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 271

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.271

mādhavendra-purī tathā gelā 'ekeśvare'

dugdha-dāna-cchale krishna sākshāt dila tāńre

SYNONYMS

mādhavendra-purī — Mādhavendra Purī; tathā — there; gelā — went; ekeśvare — alone; dugdha-dāna-chale — on the plea of giving milk in charity; krishna — Lord Krishna; sākshāt — direct audience; dila — gave; tāńre — unto him.

TRANSLATION

"Mādhavendra Purī went to Vrindāvana alone, and Krishna, on the pretext of giving him milk, granted him an audience.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 272

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.272

bādiyāra bāji pāti' calilāńa tathāre

bahu-sańge vrindāvana gamana nā kare

SYNONYMS

bādiyāra — of a gypsy; bāji — the magic; pāti' — demonstrating; calilāńa — I went; tathāre — there; bahu-sańge — with many men; vrindāvana — to Vrindāvana dhāma; gamana — going; nā kare — no one does.

TRANSLATION

"I then understood that I was going to Vrindāvana like a magician with his show, and this is certainly not good. No one should go to Vrindāvana with so many men.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 273

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.273

ekā yāiba, kibā sańge bhritya eka-jana

tabe se śobhaya vrindāvanera gamana

SYNONYMS

ekā yāiba — I shall go alone; kibā — or; sańge — with Me; bhritya — servant; eka-jana — one; tabe — in that way; se — that; śobhaya — is beautiful; vrindāvanera gamana — going to Vrindāvana.

TRANSLATION

"I have therefore resolved to go alone or, at the utmost, with one servant. In this way, My journey to Vrindāvana will be beautiful.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 274

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.274

vrindāvana yāba kāhāń 'ekākī' hañā!

sainya sańge caliyāchi dhāka bājāñā!

SYNONYMS

vrindāvana yāba — I should go to Vrindāvana; kāhāń — whereas; ekākī hañā — being alone; sainya — soldiers; sańge — along with; caliyāchi — I am going; dhāka bājāñā — beating the drum.

TRANSLATION

"I thought, 'Instead of going to Vrindāvana alone, I am going with soldiers and the beating of drums.'


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 275

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.275

dhik, dhik āpanāke bali' ha-ilāńa asthira

nivritta hañā punah āilāńa gańgā-tīra

SYNONYMS

dhik dhik — fie! fie!; āpanāke — on Myself; bali' — saying; ha-ilāńa — I became; asthira — agitated; nivritta hañā — stopping such an action; punah — again; āilāńa — I came back; gańgā-tīra — to the bank of the Ganges.

TRANSLATION

"I therefore said, 'Fie upon Me!' and being very much agitated, I returned to the banks of the Ganges.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 276

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.276

bhakta-gane rākhiyā āinu nija nija sthāne

āmā-sańge āilā sabe pāńca-chaya jane

SYNONYMS

bhakta-gane — the devotees; rākhiyā — keeping; āinu — I came; nija nija sthāne — in their respective places; āmā-sańge — with Me; āilā — came; sabe — only; pāńca-chaya jane — five or six men.

TRANSLATION

"I then left all the devotees there and brought only five or six persons with Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 277

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.277

nirvighne ebe kaiche yāiba vrindāvane

sabe meli' yukti deha' hañā parasanne

SYNONYMS

nirvighne — without obstacles; ebe — now; kaiche — how; yāiba — I shall go; vrindāvane — to Vrindāvana; sabe meli' — altogether; yukti deha' — give Me consultation; hañā parasanne — being very pleased with Me.

TRANSLATION

"Now I wish that you all will be pleased with Me and give Me good consultation. Tell Me how I shall be able to go to Vrindāvana without impediments.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 278

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.278

gadādhare chādi' genu, ińho duhkha pāila

sei hetu vrindāvana yāite nārila

SYNONYMS

gadādhare chādi' — leaving aside Gadādhara Pandita; genu — I went; ińho — Gadādhara Pandita; duhkha pāila — became unhappy; sei hetu — for that reason; vrindāvana — to Vrindāvana-dhāma; yāite nārila — I was unable to go.

TRANSLATION

"I left Gadādhara Pandita here, and he became very unhappy. For this reason I could not go to Vrindāvana."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 279

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.279

tabe gadādhara-pandita premāvishta hañā

prabhu-pada dhari' kahe vinaya kariyā

SYNONYMS

tabe — thereupon; gadādhara pandita — Gadādhara Pandita; prema-āvishta hañā — being absorbed in ecstatic love; prabhu-pada dhari' — catching hold of the lotus feet of the Lord; kahe — says; vinaya kariyā — with great humility.

TRANSLATION

Being encouraged by Śrī Caitanya Mahāprabhu's words, Gadādhara Pandita became absorbed in ecstatic love. Immediately clasping the lotus feet of the Lord, he began to speak with great humility.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 28

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.28

remunāya āsiyā kaila gopīnātha daraśana

ācārya karila tāhāń kīrtana, nartana

SYNONYMS

remunāya — to Remunā; āsiyā — after coming; kaila — performed; gopīnātha daraśana — visiting the temple of Gopīnātha; ācārya — Advaita Ācārya; karila — performed; tāhāń — there; kīrtana — chanting; nartana — dancing.

TRANSLATION

When they all arrived at Remunā, they went to see Lord Gopīnātha. In the temple there, Advaita Ācārya danced and chanted.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 280

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.280

tumi yāhāń-yāhāń raha, tāhāń 'vrindāvana'

tāhāń yamunā, gańgā, sarva-tīrtha-gana

SYNONYMS

tumi — You; yāhāń-yāhāń — wherever; raha — stay; tāhāń vrindāvana — that place is Vrindāvana; tāhāń — there; yamunā — the river Yamunā; gańgā — the river Gańgā; sarva-tīrtha-gana — all other holy places of pilgrimage.

TRANSLATION

Gadādhara Pandita said, "Wherever You stay is Vrindāvana, as well as the river Yamunā, the river Ganges and all other places of pilgrimage.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 281

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.281

tabu vrindāvana yāha' loka śikhāite

seita karibe, tomāra yei laya citte

SYNONYMS

tabu — still; vrindāvana yāha' — You go to Vrindāvana; loka śikhāite — to teach the people in general; seita — that; karibe — You will do; tomāra — of You; yei — what; laya — takes; citte — in the mind.

TRANSLATION

"Although wherever You stay is Vrindāvana, You will still go to Vrindāvana just to instruct people. Otherwise, You will do whatever You think best."

PURPORT

It was not essential for Śrī Caitanya Mahāprabhu to go to Vrindāvana, for wherever He stayed was immediately converted to Vrindāvana. Indeed, at that place were also the river Ganges, the river Yamunā and all other places of pilgrimage. This was also expressed by Śrī Caitanya Mahāprabhu Himself when He danced in the Ratha-yātrā. At that time He said that His very mind was Vrindāvana (mora-mana — vrindāvana). Because His mind was Vrindāvana, all the pastimes of Rādhā and Krishna were taking place within Himself. Nonetheless, just to teach people, He visited bhauma-vrindāvana, Vrindāvana-dhāma in this material world. In this way the Lord instructed everyone to visit Vrindāvana-dhāma, which is a very holy place.

Materialists consider Vrindāvana-dhāma an unclean city because there are many monkeys and dogs there, and along the bank of the Yamunā there is refuse. Some time ago, a materialistic man asked me, "Why are you living in Vrindāvana? Why have you selected such a dirty place to live after retiring?" Such a person cannot understand that the earthly Vrindāvana-dhāma is always a representation of the original Vrindāvana-dhāma. Consequently Vrindāvana-dhāma is as worshipable as Lord Krishna. Ārādhyo bhagavān vrajeśa-tanayas tad-dhāma vrindāvanam: according to Śrī Caitanya Mahāprabhu's philosophy, Lord Śrī Krishna and His abode, Vrindāvana, are equally worshipable. Sometimes materialistic people who have no spiritual understanding go to Vrindāvana as tourists. One who goes to Vrindāvana with such materialistic vision cannot derive any spiritual benefit. Such a person is not convinced that Krishna and Vrindāvana are identical. Since they are identical, Vrindāvana is as worshipable as Lord Krishna. Śrī Caitanya Mahāprabhu's vision (mora-mana — vrindāvana) is different from the vision of an ordinary materialistic person. At the Ratha-yātrā festival, Śrī Caitanya Mahāprabhu, absorbed in the ecstasy of Śrīmatī Rādhārānī, dragged Lord Krishna back to Vrindāvana-dhāma. Śrī Caitanya Mahāprabhu spoke of this in the verses beginning āhuś ca te (Madhya 13.136).

In Śrīmad-Bhāgavatam (10.84.13) it is stated:

yasyātma-buddhih kunape tri-dhātuke

sva-dhīh kalatrādishu bhauma ijya-dhīh

yat-tīrtha-buddhih salile na karhicij

janeshv abhijñeshu sa eva go-kharah

"A human being who identifies the body made of three elements with his self, who considers the by-products of the body to be his kinsmen, who considers the land of birth as worshipable, and who goes to a place of pilgrimage simply to take a bath rather than meet men of transcendental knowledge there is to be considered like an ass or a cow."

Śrī Caitanya Mahāprabhu personally renovated Vrindāvana-dhāma and advised His chief disciples, Rūpa and Sanātana, to develop it and open it to attract the spiritual vision of the general populace. At present there are about five thousand temples in Vrindāvana, and still our society, the International Society for Krishna Consciousness, is constructing a huge, magnificent temple for the worship of Lord Krishna and Lord Balarāma, along with Rādhā-Krishna and Guru-Gaurāńga. Since there is no prominent Krishna-Balarāma temple in Vrindāvana, we are attempting to construct one so that people will be attracted to Krishna-Balarāma, or Nitāi-Gauracandra. Vrajendra-nandana yei, śacī suta haila sei. Narottama dāsa Thākura says that Balarāma and the son of Mahārāja Nanda have advented Themselves as Gaura-Nitāi. To propagate this fundamental principle, we are establishing a Krishna-Balarāma temple to broadcast to the world that worship of Gaura-Nitāi is the same as worship of Krishna-Balarāma.

Although it is very difficult to enter into the Rādhā-Krishna pastimes, most of the devotees of Vrindāvana are attracted to the rādhā-krishna-līlā. However, since Nitāi-Gauracandra are direct incarnations of Balarāma and Krishna, we can be directly in touch with Lord Balarāma and Lord Krishna through Śrī Caitanya Mahāprabhu and Nityānanda Prabhu. Those who are highly elevated in Krishna consciousness can enter into the pastimes of Rādhā-Krishna through the mercy of Śrī Caitanya Mahāprabhu. It is said, śrī-krishna-caitanya rādhā-krishna nahe anya: "Śrī Krishna Caitanya Mahāprabhu is a combination of Rādhā and Krishna."

Sometimes materialists, forgetting the pastimes of Rādhā-Krishna and Krishna-Balarāma, go to Vrindāvana, accept the land's spiritual facilities and engage in material activity. This is against the teachings of Śrī Caitanya Mahāprabhu. The prākrita-sahajiyās proclaim themselves vraja-vāsīs or dhāma-vāsīs, but they are mainly engaged in sense gratification. Thus they become more and more implicated in the materialistic way of life. Those who are pure devotees in Krishna consciousness condemn their activities. The eternal vraja-vāsīs like Svarūpa Dāmodara did not even come to Vrindāvana-dhāma. Śrī Pundarīka Vidyānidhi, Śrī Haridāsa Thākura, Śrīvāsa Pandita, Śivānanda Sena, Śrī Rāmānanda Rāya, Śrī Śikhi Māhiti, Śrī Mādhavīdevī and Śrī Gadādhara Pandita Gosvāmī never visited Vrindāvana-dhāma. Śrīla Bhaktisiddhānta Sarasvatī Thākura points out that we have no authorized documents stating that these exalted personalities visited Vrindāvana. Nonetheless, we find many nondevotees, Māyāvādī sannyāsīs, prākrita-sahajiyās, fruitive workers, mental speculators and many others with material motives going to Vrindāvana to live. Many of these people go there to solve their economic problems by becoming beggars. Although anyone living in Vrindāvana somehow or other is benefited, the real Vrindāvana is appreciated only by a pure devotee. As stated in the Brahma-samhitā, premāñjana-cchurita-bhakti-vilocanena [Bs. 5.38]. When one has purified eyes, he can see that Śrī Vrindāvana and the original Goloka Vrindāvana planet in the spiritual sky are identical.

Śrīla Narottama dāsa Thākura, Śrīnivāsa Ācārya, Śrī Jagannātha dāsa Bābājī Mahārāja, Śrī Bhagavān dāsa Bābājī Mahārāja and Śrīla Gaurakiśora dāsa Bābājī Mahārāja, and later Śrī Bhaktivinoda Thākura of Calcutta, always engaged in nāma-bhajana and certainly did not live anywhere but Vrindāvana. Presently, the members of the Hare Krishna movement throughout the world live in materially opulent cities, such as London, New York, Los Angeles, Paris, Moscow, Zurich and Stockholm. However, we are satisfied with following in the footsteps of Śrīla Bhaktivinoda Thākura and other ācāryas. Because we live in the temples of Rādhā-Krishna and continuously hold hari-nāma-sańkīrtana — the chanting of Hare Krishna — we consequently live in Vrindāvana and nowhere else. We are also following in the footsteps of Śrī Caitanya Mahāprabhu by attempting to construct a temple in Vrindāvana for our disciples throughout the world to visit.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 282

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.282

ei āge āilā, prabhu, varshāra cāri māsa

ei cāri māsa kara nīlācale vāsa

SYNONYMS

ei — just; āge — ahead; āilā — have come; prabhu — my Lord; varshāra cāri māsa — the four months of the rainy season; ei cāri māsa — these four months; kara — just do; nīlācale — at Jagannātha Purī; vāsa — living.

TRANSLATION

Taking this opportunity, Gadādhara Pandita said, "Just now the four months of the rainy season have begun. You should therefore spend the next four months in Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 283

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.283

pāche sei ācaribā, yei tomāra mana

āpana-icchāya cala, raha, — ke kare vārana"

SYNONYMS

pāche — thereafter; sei — that; ācaribā — You will do; yei — what; tomāra mana — You like; āpana-icchāya — by Your sweet will; cala — You always go; raha — You remain; ke — who; kare vārana — can stop You.

TRANSLATION

"After remaining here for four months, You will be free to do as You like. Actually, no one can stop You from going or remaining."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 284

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.284

śuni' saba bhakta kahe prabhura carane

sabākāra icchā pandita kaila nivedane

SYNONYMS

śuni' — hearing; saba — all; bhakta — devotees; kahe — said; prabhura carane — unto the lotus feet of the Lord; sabākāra icchā — everyone's desire; pandita — Gadādhara Pandita; kaila — has made; nivedane — submission.

TRANSLATION

Upon hearing this statement, the devotees present at the lotus feet of Śrī Caitanya Mahāprabhu stated that Gadādhara Pandita had properly presented their desire.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 285

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.285

sabāra icchāya prabhu cāri māsa rahilā

śuniyā pratāparudra ānandita hailā

SYNONYMS

sabāra icchāya — because of everyone's desire; prabhu — Śrī Caitanya Mahāprabhu; cāri māsa — for four months; rahilā — remained; śuniyā — hearing; pratāparudra — King Pratāparudra; ānandita hailā — became very, very happy.

TRANSLATION

Being requested by all the devotees, Śrī Caitanya Mahāprabhu agreed to remain at Jagannātha Purī for four months. Hearing this, King Pratāparudra became very happy.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 286

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.286

sei dina gadādhara kaila nimantrana

tāhāń bhikshā kaila prabhu lañā bhakta-gana

SYNONYMS

sei dina — that day; gadādhara — Gadādhara Pandita; kaila nimantrana — gave an invitation; tāhāń — at his place; bhikshā kaila — took lunch; prabhu — Śrī Caitanya Mahāprabhu; lañā — with; bhakta-gana — His devotees.

TRANSLATION

That day Gadādhara Pandita extended an invitation to Śrī Caitanya Mahāprabhu, and the Lord took His lunch at his place with the other devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 287

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.287

bhikshāte panditera sneha, prabhura āsvādana

manushyera śaktye dui nā yāya varnana

SYNONYMS

bhikshāte — in feeding; panditera — of Gadādhara Pandita; sneha — the affection; prabhura — of Śrī Caitanya Mahāprabhu; āsvādana — tasting; manushyera — of an ordinary human being; śaktye — in the power; dui — these two; nā yāya — not possible; varnana — the description.

TRANSLATION

No ordinary human being can possibly describe Gadādhara Pandita's affectionate presentation of food or Śrī Caitanya Mahāprabhu's tasting this food.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 288

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.288

ei mata gaura-līlā — ananta, apāra

sańkshepe kahiye, kahā nā yāya vistāra

SYNONYMS

ei mata — in this way; gaura-līlā — pastimes of Lord Śrī Caitanya Mahāprabhu; ananta — unlimited; apāra — unfathomed; sańkshepe — in brief; kahiye — I describe; kahā — describing; nā yāya vistāra — no one can do so elaborately and completely.

TRANSLATION

In this way, Śrī Caitanya Mahāprabhu performs His pastimes, which are unlimited and unfathomable. Somehow or other, these have briefly been described. It is not possible to describe them elaborately.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 289

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.289

sahasra-vadane kahe āpane 'ananta'

tabu eka līlāra teńho nāhi pāya anta

SYNONYMS

sahasra-vadane — in thousands of mouths; kahe — speaks; āpane — personally; ananta — Anantadeva; tabu — still; eka līlāra — of one pastime only; teńho — He (Anantadeva); nāhi — not; pāya — gets; anta — the end.

TRANSLATION

Although Lord Anantadeva is always describing the pastimes of the Lord with His thousands of mouths, He cannot reach the end of even one of the Lord's pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 29

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.29

nityānandera paricaya saba sevaka sane

bahuta sammāna āsi' kaila sevaka-gane

SYNONYMS

nityānandera — of Lord Nityānanda Prabhu; paricaya — there was acquaintance; saba — all; sevaka sane — with the priests of the temple; bahuta sammāna — great respect; āsi' — coming; kaila — offered; sevaka-gane — all the priests.

TRANSLATION

All the priests of the temple had been previously acquainted with Śrī Nityānanda Prabhu; therefore they all came to offer great respects to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 290

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.290

śrī-rūpa-raghunātha pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Sixteenth Chapter, describing Lord Caitanya's attempt to go to Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 3

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.3

prabhura ha-ila icchā yāite vrindāvana

śuniyā pratāparudra ha-ilā vimana

SYNONYMS

prabhura — of Lord Śrī Caitanya Mahāprabhu; ha-ila — there was; icchā — the desire; yāite — to go; vrindāvana — to Vrindāvana; śuniyā — hearing; pratāparudra — Mahārāja Pratāparudra; ha-ilā vimana — became morose.

TRANSLATION

Śrī Caitanya Mahāprabhu decided to go to Vrindāvana, and Mahārāja Pratāparudra became very morose upon hearing this news.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 30

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.30

sei rātri saba mahānta tāhāñi rahilā

bāra kshīra āni' āge sevaka dharilā

SYNONYMS

sei rātri — that night; saba mahānta — all the great devotees; tāhāñi rahilā — remained there; bāra — twelve pots; kshīra — condensed milk; āni' — bringing; āge — in front of Nityānanda Prabhu; sevaka — the priests; dharilā — placed.

TRANSLATION

That night, all the great devotees remained in the temple, and the priests brought twelve pots of condensed milk, which they placed before Lord Nityānanda Prabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 31

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.31

kshīra bāńti' sabāre dila prabhu-nityānanda

kshīra-prasāda pāñā sabāra bādila ānanda

SYNONYMS

kshīra — the condensed milk; bāńti' — dividing; sabāre — unto everyone; dila — gave; prabhu-nityānanda — Nityānanda Prabhu; kshīra-prasāda — remnants of condensed milk from the Deity; pāñā — getting; sabāra — of everyone; bādila — increased; ānanda — the transcendental bliss.

TRANSLATION

When the condensed milk was placed before Nityānanda Prabhu, He distributed the prasādam to everyone, and thus everyone's transcendental bliss increased.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 32

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.32

mādhava-purīra kathā, gopāla-sthāpana

tāńhāre gopāla yaiche māgila candana

SYNONYMS

mādhava-purīra kathā — the narration of Mādhavendra Purī; gopāla-sthāpana — installation of the Deity of Gopāla; tāńhāre — unto him; gopāla — Lord Gopāla; yaiche — just as; māgila — He begged; candana — sandalwood.

TRANSLATION

They then all discussed the story of Śrī Mādhavendra Purī's installation of the Gopāla Deity, and they discussed how Gopāla begged sandalwood from him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 33

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.33

tāńra lāgi' gopīnātha kshīra curi kaila

mahāprabhura mukhe āge e kathā śunila

SYNONYMS

tāńra lāgi' — for him (Mādhavendra Purī); gopīnātha — the Deity named Gopīnātha; kshīra — condensed milk; curi — stealing; kaila — performed; mahāprabhura mukhe — from the mouth of Śrī Caitanya Mahāprabhu; āge — previously; e kathā — this incident; śunila — heard.

TRANSLATION

It was Gopīnātha who stole condensed milk for the sake of Mādhavendra Purī. This incident had been previously related by Śrī Caitanya Mahāprabhu Himself.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 34

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.34

sei kathā sabāra madhye kahe nityānanda

śuniyā vaishnava-mane bādila ānanda

SYNONYMS

sei kathā — that incident; sabāra madhye — among all of them; kahe — relates; nityānanda — Lord Nityānanda Prabhu; śuniyā — hearing; vaishnava-mane — in the minds of all the Vaishnavas; bādila — increased; ānanda — the transcendental bliss.

TRANSLATION

This same narration was again related by Lord Nityānanda to all the devotees, and their transcendental bliss increased as they heard the story again.

PURPORT

The words mahāprabhura mukhe, "from the mouth of Śrī Caitanya Mahāprabhu," are significant because Śrī Caitanya Mahāprabhu first heard the story of Mādhavendra Purī from His spiritual master, Śrīpāda Īśvara Purī. (See Madhya-līlā, Chapter Four, verse 18.) After staying at Śrī Advaita's house in Śāntipura for some time, the Lord narrated the story of Mādhavendra Purī to Nityānanda Prabhu, Jagadānanda Prabhu, Dāmodara Pandita and Mukunda dāsa. When they went to Remunā, to the temple of Gopīnātha, He described Mādhavendra Purī's installation of the Gopāla Deity as well as Gopīnātha's stealing condensed milk. Due to this incident, Lord Gopīnātha became well known as Kshīracorā, the thief who stole condensed milk.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 35

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.35

ei-mata cali' cali' kataka āilā

sākshi-gopāla dekhi' sabe se dina rahilā

SYNONYMS

ei-mata — in this way; cali' cali' — walking and walking; kataka āilā — they reached the town known as Kataka; sākshi-gopāla dekhi' — after seeing the Deity known as Sākshi-gopāla; sabe — all the devotees; se dina — that day; rahilā — stayed.

TRANSLATION

Walking and walking in this way, the devotees arrived at the city of Kataka, where they remained for a day and saw the temple of Sākshi-gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 36

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.36

sākshi-gopālera kathā kahe nityānanda

śuniyā vaishnava-mane bādila ānanda

SYNONYMS

sākshi-gopālera — of the Deity known as Sākshi-gopāla; kathā — the narration; kahe — describes; nityānanda — Nityānanda Prabhu; śuniyā — hearing; vaishnava-mane — in the minds of all the Vaishnavas; bādila — increased; ānanda — the transcendental bliss.

TRANSLATION

When Nityānanda Prabhu described all the activities of Sākshi-gopāla, transcendental bliss increased in the minds of all the Vaishnavas.

PURPORT

For these activities refer to Madhya-līlā, Chapter Five, verses 8-138.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 37

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.37

prabhuke milite sabāra utkanthā antare

śīghra kari' āilā sabe śrī-nīlācale

SYNONYMS

prabhuke milite — to see Śrī Caitanya Mahāprabhu; sabāra — of everyone; utkanthā — anxiety; antare — within the heart; śīghra kari' — making great haste; āilā — reached; sabe — all of them; śrī-nīlācale — Jagannātha Purī.

TRANSLATION

Everyone in the party was very anxious at heart to see Caitanya Mahāprabhu; therefore they hastily went on to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 38

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.38

āthāranālāke āilā gosāñi śuniyā

dui-mālā pāthāilā govinda-hāte diyā

SYNONYMS

āthāranālāke — Āthāranālā; āilā — they have reached; gosāñi — Śrī Caitanya Mahāprabhu; śuniyā — hearing; dui-mālā — two garlands; pāthāilā — sent; govinda-hāte diyā — through the hands of Govinda.

TRANSLATION

When they all arrived at a bridge called Āthāranālā, Śrī Caitanya Mahāprabhu, hearing the news of their arrival, sent two garlands with Govinda.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 39

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.39

dui mālā govinda dui-jane parāila

advaita, avadhūta-gosāñi bada sukha pāila

SYNONYMS

dui mālā — the two garlands; govinda — Govinda; dui-jane parāila — placed on the necks of two personalities; advaita — Advaita Ācārya; avadhūta-gosāñi — Nityānanda Prabhu; bada sukha pāila — became very happy.

TRANSLATION

Govinda offered the two garlands to Advaita Ācārya and Nityānanda Prabhu, and They both became very happy.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 4

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.4

sārvabhauma, rāmānanda, āni' dui jana

duńhāke kahena rājā vinaya-vacana

SYNONYMS

sārvabhauma — Sārvabhauma; rāmānanda — Rāmānanda; āni' — calling; dui jana — two persons; duńhāke — unto both of them; kahena — said; rājā — the King; vinaya-vacana — submissive words.

TRANSLATION

The King therefore called for Sārvabhauma Bhattācārya and Rāmānanda Rāya, and he spoke the following submissive words to them.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 40

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.40

tāhāñi ārambha kaila krishna-sańkīrtana

nācite nācite cali' āilā dui-jana

SYNONYMS

tāhāñi — on that very spot; ārambha kaila — began; krishna-sańkīrtana — chanting the holy name of Lord Krishna; nācite nācite — dancing and dancing; cali' — going; āilā — reached; dui-jana — both of Them.

TRANSLATION

Indeed, They began chanting the holy name of Krishna on that very spot, and in this way, dancing and dancing, Advaita Ācārya and Nityānanda Prabhu reached Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 41

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.41

punah mālā diyā svarūpādi nija-gana

āgu bādi' pāthāila śacīra nandana

SYNONYMS

punah — again; mālā — garlands; diyā — offering; svarūpa-ādi — Svarūpa Dāmodara Gosvāmī and others; nija-gana — personal associates; āgu bādi' — going forward; pāthāila — sent; śacīra nandana — the son of mother Śacī.

TRANSLATION

Then, for the second time, Śrī Caitanya Mahāprabhu sent garlands through Svarūpa Dāmodara and other personal associates. Thus they went forward, sent by the son of mother Śacī.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 42

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.42

narendra āsiyā tāhāń sabāre mililā

mahāprabhura datta mālā sabāre parāilā

SYNONYMS

narendra — to the lake named Narendra; āsiyā — coming; tāhāń — there; sabāre — everyone; mililā — met; mahāprabhura — by Śrī Caitanya Mahāprabhu; datta — given; mālā — garlands; sabāre parāilā — offered to everyone.

TRANSLATION

When the devotees from Bengal reached Lake Narendra, Svarūpa Dāmodara and the others met them and offered them the garlands given by Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 43

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.43

simha-dvāra-nikate āilā śuni' gaurarāya

āpane āsiyā prabhu mililā sabāya

SYNONYMS

simha-dvāra — the lion gate; nikate — near; āilā — arrived; śuni' — hearing; gaurarāya — Lord Śrī Caitanya Mahāprabhu; āpane — personally; āsiyā — coming; prabhu — Lord Śrī Caitanya Mahāprabhu; mililā sabāya — met them all.

TRANSLATION

When the devotees finally reached the lion gate, Śrī Caitanya Mahāprabhu heard the news and personally went to meet them.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 44

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.44

sabā lañā kaila jagannātha-daraśana

sabā lañā āilā punah āpana-bhavana

SYNONYMS

sabā lañā — taking all of them; kaila — performed; jagannātha-daraśana — seeing Lord Jagannātha; sabā lañā — taking them all; āilā — went back; punah — again; āpana-bhavana — to His own residence.

TRANSLATION

Then Śrī Caitanya Mahāprabhu and all His devotees visited Lord Jagannātha. Finally, accompanied by them all, He returned to His own residence.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 45

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.45

vānīnātha, kāśī-miśra prasāda ānila

svahaste sabāre prabhu prasāda khāoyāila

SYNONYMS

vānīnātha — Vānīnātha; kāśī-miśra — Kāśī Miśra; prasāda ānila — brought all kinds of prasādam; sva-haste — with His own hand; sabāre — unto everyone; prabhu — Śrī Caitanya Mahāprabhu; prasāda — the remnants of the food of Jagannātha; khāoyāila — fed.

TRANSLATION

Vānīnātha Rāya and Kāśī Miśra then brought a large quantity of prasādam, and Śrī Caitanya Mahāprabhu distributed it with His own hand and fed them all.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 46

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.46

pūrva vatsare yāńra yei vāsā-sthāna

tāhāń sabā pāthāñā karāila viśrāma

SYNONYMS

pūrva vatsare — in the previous year; yāńra — of whom; yei — wherever; vāsā-sthāna — place to stay; tāhāń — there; sabā — all of them; pāthāñā — sending; karāila viśrāma — made them rest.

TRANSLATION

In the previous year, everyone had his own particular residence, and the same residences were again offered. Thus they all went to take rest.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 47

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.47

ei-mata bhakta-gana rahilā cāri māsa

prabhura sahita kare kīrtana-vilāsa

SYNONYMS

ei-mata — in this way; bhakta-gana — the devotees; rahilā — remained; cāri māsa — for four months; prabhura sahita — with Śrī Caitanya Mahāprabhu; kare — performed; kīrtana-vilāsa — the pastimes of sańkīrtana.

TRANSLATION

For four continuous months all the devotees remained there and enjoyed chanting the Hare Krishna mahā-mantra with Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 48

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.48

pūrvavat ratha-yātrā-kāla yābe āila

sabā lañā gundicā-mandira prakshālila

SYNONYMS

pūrva-vat — as in the previous year; ratha-yātrā-kāla — the time for Ratha-yātrā festival; yābe — when; āila — arrived; sabā lañā — taking all of them; gundicā-mandira — the temple of Gundicā; prakshālila — washed.

TRANSLATION

As in the previous year, they all washed the Gundicā temple when the time for Ratha-yātrā arrived.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 49

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.49

kulīna-grāmī patta-dorī jagannāthe dila

pūrvavat ratha-agre nartana karila

SYNONYMS

kulīna-grāmī — the residents of Kulīna-grāma; patta-dorī — silken ropes; jagannāthe dila — offered to Lord Jagannātha; pūrva-vat — as in the previous year; ratha-agre — in front of the car; nartana karila — danced.

TRANSLATION

The inhabitants of Kulīna-grāma delivered silken ropes to Lord Jagannātha, and, as previously, they all danced before the Lord's car.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 5

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.5

nīlādri chādi' prabhura mana anyatra yāite

tomarā karaha yatna tāńhāre rākhite

SYNONYMS

nīlādri — Jagannātha Purī; chādi' — giving up; prabhura — of Śrī Caitanya Mahāprabhu; mana — the mind; anyatra — elsewhere; yāite — to go; tomarā — both of you; karaha — make; yatna — endeavor; tāńhāre — Him; rākhite — to keep.

TRANSLATION

Pratāparudra Mahārāja said, "Please endeavor to keep Śrī Caitanya Mahāprabhu here at Jagannātha Purī, for now He is thinking of going elsewhere.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 50

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.50

bahu nritya kari' punah calila udyāne

vāpī-tīre tāhāń yāi' karila viśrāme

SYNONYMS

bahu nritya kari' — after dancing a great deal; punah — again; calila — started for; udyāne — the garden; vāpī-tīre — on the bank of the lake; tāhāń yāi' — going there; karila viśrāme — took rest.

TRANSLATION

After dancing a great deal, they all went to a nearby garden and took rest beside a lake.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 51

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.51

rādhī eka vipra, teńho — nityānanda dāsa

mahā-bhāgyavān teńho, nāma — krishnadāsa

SYNONYMS

rādhī eka vipra — a brāhmana resident of Rādha-deśa (where the Ganges does not flow); teńho — he; nityānanda dāsa — servant of Lord Nityānanda; mahā-bhāgyavān — greatly fortunate; teńho — he; nāma — named; krishnadāsa — Krishnadāsa.

TRANSLATION

A brāhmana named Krishnadāsa, who was a resident of Rādha-deśa and a servant of Lord Nityānanda's, was a very fortunate person.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 52

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.52

ghata bhari' prabhura teńho abhisheka kaila

tāńra abhisheke prabhu mahā-tripta haila

SYNONYMS

ghata bhari' — filling a waterpot; prabhura — of Lord Caitanya Mahāprabhu; teńho — he; abhisheka kaila — performed the bathing; tāńra — his; abhisheke — by the act of bathing the Lord; prabhu — Śrī Caitanya Mahāprabhu; mahā-tripta haila — became very satisfied.

TRANSLATION

It was Krishnadāsa who filled a great waterpot and poured it over the Lord while He was taking His bath. The Lord was greatly satisfied by this.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 53

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.53

balagandi-bhogera bahu prasāda āila

sabā sańge mahāprabhu prasāda khāila

SYNONYMS

balagandi-bhogera — of the food offered at Balagandi; bahu prasāda — a great quantity of prasādam; āila — arrived; sabā sańge — with all the devotees; mahāprabhu — Śrī Caitanya Mahāprabhu; prasāda — remnants of the food of Jagannātha; khāila — ate.

TRANSLATION

The remnants of food offered to the Lord at Balagandi then arrived in great quantity, and Śrī Caitanya Mahāprabhu and all His devotees ate it.

PURPORT

In reference to Balagandi, see Madhya-līlā 13.193.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 54

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.54

pūrvavat ratha-yātrā kaila daraśana

herā-pañcamī-yātrā dekhe lañā bhakta-gana

SYNONYMS

pūrva-vat — as in the previous year; ratha-yātrā — the car festival; kaila daraśana — saw; herā-pañcamī-yātrā — the festival of Herā-pañcamī; dekhe — He sees; lañā bhakta-gana — with all the devotees.

TRANSLATION

As in the previous year, the Lord, with all the devotees, saw the Ratha-yātrā festival and the Herā-pañcamī festival as well.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 55

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.55

ācārya-gosāñi prabhura kaila nimantrana

tāra madhye kaila yaiche jhada-varishana

SYNONYMS

ācārya-gosāñi — Advaita Ācārya; prabhura — of Śrī Caitanya Mahāprabhu; kaila — made; nimantrana — invitation; tāra madhye — within that episode; kaila — occurred; yaiche — just as; jhada-varishana — rainstorm.

TRANSLATION

Advaita Ācārya then extended an invitation to Śrī Caitanya Mahāprabhu, and there was a great rainstorm connected with that incident.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 56

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.56

vistāri' varniyāchena dāsa-vrindāvana

śrīvāsa prabhure tabe kaila nimantrana

SYNONYMS

vistāri' — elaborating; varniyāchena — has described; dāsa-vrindāvana — Vrindāvana dāsa Thākura; śrīvāsa — Śrīvāsa; prabhure — to Śrī Caitanya Mahāprabhu; tabe — then; kaila nimantrana — gave an invitation.

TRANSLATION

All these episodes have been elaborately described by Śrīla Vrindāvana dāsa Thākura. Then one day Śrīvāsa Thākura extended an invitation to the Lord.

PURPORT

The Caitanya-bhāgavata (Antya-khanda, Chapter Nine) gives the following description. One day Śrīla Advaita Ācārya, having extended an invitation to Caitanya Mahāprabhu, thought that if the Lord came alone He would feed Him to His great satisfaction. It then so happened that when the other sannyāsīs were going to Advaita Ācārya's to take lunch, there was a big rainstorm, and they could not reach His house. Thus, according to Advaita Ācārya's desires, Śrī Caitanya Mahāprabhu came alone and accepted the prasādam.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 57

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.57

prabhura priya-vyañjana saba rāndhena mālinī

'bhaktye dāsī'-abhimāna, 'snehete jananī'

SYNONYMS

prabhura — of Lord Śrī Caitanya Mahāprabhu; priya-vyañjana — favorite vegetables; saba — all; rāndhena — cooks; mālinī — the wife of Śrīvāsa Thākura; bhaktye dāsī — in devotion she was just like a maidservant; abhimāna — it was her conception; snehete — in affection; jananī — exactly like a mother.

TRANSLATION

The Lord's favorite vegetables were cooked by Mālinīdevī, the wife of Śrīvāsa Thākura. She devotedly considered herself a maidservant of Śrī Caitanya Mahāprabhu, but in affection she was just like a mother.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 58

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.58

ācāryaratna-ādi yata mukhya bhakta-gana

madhye madhye prabhure karena nimantrana

SYNONYMS

ācāryaratna — Candraśekhara; ādi — and others; yata — all; mukhya bhakta-gana — chief devotees; madhye madhye — at intervals; prabhure — to Śrī Caitanya Mahāprabhu; karena nimantrana — gave invitations.

TRANSLATION

All the chief devotees, headed by Candraśekhara [Ācāryaratna], used to extend invitations to Śrī Caitanya Mahāprabhu periodically.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 59

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.59

cāturmāsya-ante punah nityānande lañā

kibā yukti kare nitya nibhrite vasiyā

SYNONYMS

cāturmāsya-ante — at the end of Cāturmāsya; punah — again; nityānande — Śrī Nityānanda Prabhu; lañā — taking into confidence; kibā — what; yukti kare — They consult; nitya — daily; nibhrite — in a solitary place; vasiyā — sitting.

TRANSLATION

At the end of the four-month Cāturmāsya period, Caitanya Mahāprabhu again consulted with Nityānanda Prabhu daily in a solitary place. No one could understand what Their consultation was about.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 6

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.6

tāńhā vinā ei rājya more nāhi bhāya

gosāñi rākhite karaha nānā upāya

SYNONYMS

tāńhā vinā — without Him; ei rājya — this kingdom; more — to me; nāhi bhāya — is not very pleasing; gosāñi — Śrī Caitanya Mahāprabhu; rākhite — to keep; karaha — do; nānā upāya — various sorts of devices.

TRANSLATION

"Without Śrī Caitanya Mahāprabhu, this kingdom is not pleasing to me. Therefore please try to devise some plan to enable the Lord to stay here."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 60

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.60

ācārya-gosāñi prabhuke kahe thāre-thore

ācārya tarjā pade, keha bujhite nā pāre

SYNONYMS

ācārya-gosāñi — Advaita Ācārya; prabhuke — unto Śrī Caitanya Mahāprabhu; kahe — speaks; thāre-thore — by indications; ācārya — Advaita Ācārya; tarjā pade — reads some poetic passages; keha — anyone; bujhite — to understand; nā pāre — was not able.

TRANSLATION

Then Śrīla Advaita Ācārya said something to Caitanya Mahāprabhu through gestures and read some poetic passages, which no one understood.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 61

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.61

tāńra mukha dekhi' hāse śacīra nandana

ańgīkāra jāni' ācārya karena nartana

SYNONYMS

tāńra mukha — His face; dekhi' — seeing; hāse — smiles; śacīra nandana — Lord Śrī Caitanya Mahāprabhu; ańgīkāra jāni' — understanding the acceptance; ācārya — Advaita Ācārya; karena — performed; nartana — dancing.

TRANSLATION

Seeing the face of Advaita Ācārya, Lord Śrī Caitanya Mahāprabhu smiled. Understanding that the Lord had accepted the proposal, Advaita Ācārya started to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 62

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.62

kibā prārthanā, kibā ājñā — keha nā bujhila

ālińgana kari' prabhu tāńre vidāya dila

SYNONYMS

kibā — what; prārthanā — the request; kibā — what; ājnā — the order; keha — anyone; nā bujhila — did not know; ālińgana kari' — embracing; prabhu — Śrī Caitanya Mahāprabhu; tāńre — to Him; vidāya dila — bade farewell.

TRANSLATION

No one knew what Advaita Ācārya requested or what the Lord ordered. After embracing the Ācārya, Śrī Caitanya Mahāprabhu bade Him farewell.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 63

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.63

nityānande kahe prabhu, — śunaha, śrīpāda

ei āmi māgi, tumi karaha prasāda

SYNONYMS

nityānande — unto Śrī Nityānanda Prabhu; kahe — says; prabhu — Śrī Caitanya Mahāprabhu; śunaha — please hear; śrīpāda — O holy man; ei — this; āmi — I; māgi — request; tumi — You; karaha — kindly show; prasāda — mercy.

TRANSLATION

Śrī Caitanya Mahāprabhu then told Nityānanda Prabhu, "Please hear Me, O holy man: I now request something of You. Kindly grant My request.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 64

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.64

prati-varsha nīlācale tumi nā āsibā

gaude rahi' mora icchā saphala karibā

SYNONYMS

prati-varsha — every year; nīlācale — to Jagannātha Purī; tumi — You; nā āsibā — do not come; gaude rahi' — staying in Bengal; mora icchā — My desire; sa-phala karibā — make successful.

TRANSLATION

"Do not come to Jagannātha Purī every year, but stay in Bengal and fulfill My desire."

PURPORT

The mission of Śrī Caitanya Mahāprabhu is to spread the only medicine effective in this fallen Age of Kali — the chanting of the Hare Krishna mahā-mantra. Following the orders of His mother, Śrī Caitanya Mahāprabhu was residing at Jagannātha Purī, and the devotees were coming to see Him. However, the Lord felt that this message must be spread very elaborately in Bengal, and in His absence there was not a second person capable of doing it. Consequently the Lord requested Nityānanda Prabhu to stay there and broadcast the message of Krishna consciousness. The Lord also entrusted a similar preaching responsibility to Rūpa Gosvāmī and Sanātana Gosvāmī. Nityānanda Prabhu was requested not to come every year to Jagannātha Purī, although seeing Lord Jagannātha greatly benefits everyone. Does this mean that the Lord was refusing Nityānanda Prabhu a fortunate opportunity? No. One who is a faithful servant of Śrī Caitanya Mahāprabhu must execute His order, even if one has to sacrifice going to Jagannātha Purī to see Lord Jagannātha there. In other words, it is a greater fortune to carry out Śrī Caitanya Mahāprabhu's order than to satisfy one's senses by seeing Lord Jagannātha.

Preaching Caitanya Mahāprabhu's cult throughout the world is more important than staying in Vrindāvana or Jagannātha Purī for one's own personal satisfaction. Spreading Krishna consciousness is Śrī Caitanya Mahāprabhu's mission; therefore His sincere devotees must carry out His desire.

prithivīte āche yata nagarādi grāma

sarvatra pracāra haibe mora nāma

The devotees of Lord Caitanya must preach Krishna consciousness in every village and town in the world. That will satisfy the Lord. It is not that one should act whimsically for his own personal satisfaction. This order comes down through the paramparā system, and the spiritual master presents these orders to the disciple so that he can spread the message of Śrī Caitanya Mahāprabhu. It is the duty of every disciple to carry out the order of the bona fide spiritual master and spread Lord Caitanya's message all over the world.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 65

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.65

tāhāń siddhi kare — hena anye nā dekhiye

āmāra 'dushkara' karma, tomā haite haye

SYNONYMS

tāhāń — there; siddhi — success; kare — makes; hena — such; anye — other person; nā — not; dekhiye — I see; āmāra — My; dushkara — difficult to perform; karma — work; tomā — You; haite — from; haye — becomes successful.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "You can perform a task that even I cannot do. But for You, I cannot find anyone in Gauda-deśa who can fulfill My mission there."

PURPORT

Lord Caitanya's mission is to deliver the fallen souls of this age. In this Age of Kali, practically cent percent of the population is fallen. Śrī Caitanya Mahāprabhu certainly delivered many fallen souls, but His disciples mainly came from the upper classes. For example, He delivered Śrīla Rūpa Gosvāmī, Sanātana Gosvāmī, Sārvabhauma Bhattācārya and many others who were socially elevated but fallen from the spiritual point of view. Śrīla Rūpa and Sanātana Gosvāmīs were situated in government service, and Sārvabhauma Bhattācārya was the topmost scholar of India. Similarly, Prakāśānanda Sarasvatī was a leader of many thousands of Māyāvādī sannyāsīs. It was Śrīla Nityānanda Prabhu, however, who delivered persons like Jagāi and Mādhāi. Therefore, Lord Caitanya says, āmāra 'dushkara' karma, tomā haite haye. Jagāi and Mādhāi were delivered solely by Nityānanda Prabhu's mercy. When they injured Nityānanda Prabhu, Lord Caitanya became angry and decided to kill them with His Sudarśana cakra, but Nityānanda Prabhu saved them from the Lord's wrath and delivered them. In the incarnation of Gaura-Nitāi, the Lord is not supposed to kill demons but is supposed to deliver them by preaching Krishna consciousness. In the case of Jagāi and Mādhāi, Śrī Caitanya Mahāprabhu was so angry that He would have immediately killed them, but Nityānanda Prabhu was so kind that He not only saved them from death but elevated them to the transcendental position. Thus what was not possible for Śrī Caitanya Mahāprabhu was carried out by Nityānanda Prabhu.

Similarly, if one is true to Gaura-Nitāi's service in the disciplic succession, he can even excel Nityānanda Prabhu's service. This is the process of disciplic succession. Nityānanda Prabhu delivered Jagāi and Mādhāi, but a servant of Nityānanda Prabhu, by His grace, can deliver many thousands of Jagāis and Mādhāis. That is the special benediction of the disciplic succession. One who is situated in the disciplic succession can be understood by the result of his activities. This is always true as far as the activities of the Lord and His devotees are concerned. Therefore Lord Śiva says:

ārādhanānām sarveshām vishnor ārādhanam param

tasmāt parataram devi tadīyānām samarcanam

"Of all types of worship, worship of Lord Vishnu is best, and better than the worship of Lord Vishnu is the worship of His devotee, the Vaishnava." (Padma Purāna)

By the grace of Vishnu, a Vaishnava can render better service than Vishnu; that is the special prerogative of a Vaishnava. The Lord actually wants to see His servants work more gloriously than Himself. For instance, on the Battlefield of Kurukshetra, Śrī Krishna provoked Arjuna to fight because all the warriors on the battlefield were to die by Krishna's plan. Krishna Himself did not want to take credit; rather, He wanted Arjuna to take credit. Therefore He asked him to fight and win fame:

tasmāt tvam uttishtha yaśo labhasva

jitvā śatrūn bhuńkshva rājyam samriddham

mayaivaite nihatāh pūrvam eva

nimitta-mātram bhava savya-sācin

"Therefore get up. Prepare to fight and win glory. Conquer your enemies and enjoy a flourishing kingdom. They are already put to death by My arrangement, and you, O Savyasācī, can be but an instrument in the fight." (Bg. 11.33)

Thus the Supreme Personality of Godhead gives credit to a devotee who performs any heavy task perfectly. Hanumānjī, or Vajrāńgajī, the servant of Lord Rāmacandra, serves as another example. It was Hanumānjī who jumped over the sea in one leap and reached the shore of Lańkā from the shore of Bhārata-varsha. When Lord Rāmacandra chose to go there, He paved the way with stones, although by His will the stones were able to float on the sea. If we simply follow Śrī Caitanya Mahāprabhu's instructions and follow in the footsteps of Śrī Nityānanda Prabhu, this Krishna consciousness movement can advance, and even more difficult tasks can be performed by the preachers remaining faithful to the service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 66

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.66

nityānanda kahe, — āmi 'deha' tumi 'prāna'

'deha' 'prāna' bhinna nahe, — ei ta pramāna

SYNONYMS

nityānanda kahe — Lord Nityānanda Prabhu said; āmi — I; deha — the body; tumi — You; prāna — the life; deha — the body; prāna — the life; bhinna nahe — not separate; ei ta pramāna — this is the evidence.

TRANSLATION

Nityānanda Prabhu replied, "O Lord, You are the life, and I am the body. There is no difference between the body and life itself, but life is more important than the body.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 67

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.67

acintya-śaktye kara tumi tāhāra ghatana

ye karāha, sei kari, nāhika niyama

SYNONYMS

acintya-śaktye — by inconceivable energy; kara — do; tumi — You; tāhāra — of that relationship; ghatana — the operation; ye — whatever; karāha — You make Me do; sei — that; kari — I do; nāhika — there is not; niyama — restriction.

TRANSLATION

"By Your inconceivable energy, You can do whatever You like, and whatever You make Me do, I do without restriction."

PURPORT

As stated in the beginning of Śrīmad-Bhāgavatam: tene brahma hridā ya ādi-kavaye. Lord Brahmā is the first living creature within this universe, and he is also the creator of this universe. How is this possible? Although he is the first living entity, Lord Brahmā is not in the category of vishnu-tattva. Rather, he is part of the jīva-tattva. Nonetheless, by the grace of the Lord, who instructed him through the heart (tene brahma hridā), Lord Brahmā could create a huge universe. Those who are actually pure devotees of the Lord are instructed by the Lord through the heart, where the Lord is always situated. Īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati (Bg. 18.61). If he follows the instructions of the Supreme Personality of Godhead, the living entity, even though an insignificant creature, can perform the most difficult tasks by the Lord's grace. Lord Krishna confirms this in the Bhagavad-gītā (10.10):

teshām satata-yuktānām bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam yena mām upayānti te

"To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me."

Everything is possible for a pure devotee because he acts under the instructions of the Supreme Personality of Godhead. Through His inconceivable energy, a pure devotee can perform tasks that are supposed to be very, very difficult. He can perform tasks not even previously performed by the Lord Himself. Therefore Nityānanda Prabhu told Śrī Caitanya Mahāprabhu, ye karāha, sei kari, nāhika niyama: "I do not know by what regulative principle I am carrying out this wonderful work, but I know for certain that I will do whatever You desire." Although the Lord wants to give all credit to His devotee, the devotee himself never takes credit, for he acts only under the Lord's direction. Consequently all credit goes to the Lord. This is the nature of the relationship between the Lord and His devotee. The Lord wants to give all credit to His servant, but the servant does not take any credit, for he knows that everything is carried out by the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 68

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.68

tāńre vidāya dila prabhu kari' ālińgana

ei-mata vidāya dila saba bhakta-gana

SYNONYMS

tāńre — unto Him (Nityānanda Prabhu); vidāya dila — bade farewell; prabhu — Lord Śrī Caitanya Mahāprabhu; kari' — doing; ālińgana — embracing; ei-mata — in this way; vidāya dila — bade farewell; saba — to all; bhakta-gana — the devotees.

TRANSLATION

In this way, Śrī Caitanya Mahāprabhu embraced Nityānanda Prabhu and bade Him farewell. He then bade farewell to all the other devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 69

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.69

kulīna-grāmī pūrvavat kaila nivedana

"prabhu, ājñā kara, — āmāra kartavya sādhana"

SYNONYMS

kulīna-grāmī — one of the residents of Kulīna-grāma; pūrva-vat — as in the previous year; kaila — submitted; nivedana — petition; prabhu — my Lord; ājñā kara — order; āmāra — my; kartavya — necessary; sādhana — performance.

TRANSLATION

As in the previous year, one of the inhabitants of Kulīna-grāma submitted a petition to the Lord, saying, "My Lord, kindly tell me what my duty is and how I should execute it."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 7

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.7

rāmānanda, sārvabhauma, dui-janā-sthāne

tabe yukti kare prabhu — 'yāba vrindāvane'

SYNONYMS

rāmānanda — Rāmānanda; sārvabhauma — Sārvabhauma; dui-janā-sthāne — before the two persons; tabe — then; yukti kare — consulted; prabhu — Śrī Caitanya Mahāprabhu; yāba vrindāvane — I shall go to Vrindāvana.

TRANSLATION

After this, Śrī Caitanya Mahāprabhu Himself consulted Rāmānanda Rāya and Sārvabhauma Bhattācārya, saying, "I shall go to Vrindāvana."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 70

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.70

prabhu kahe, — "vaishnava-sevā, nāma-sańkīrtana

dui kara, śīghra pābe śrī-krishna-carana"

SYNONYMS

prabhu kahe — the Lord replied; vaishnava-sevā — service to the Vaishnavas; nāma-sańkīrtana — chanting the holy name of the Lord; dui kara — you perform these two things; śīghra — very soon; pābe — you will get; śrī-krishna-carana — shelter at the lotus feet of the Lord, Śrī Krishna.

TRANSLATION

The Lord replied, "You should engage yourself in the service of the servants of Krishna and always chant the holy name of Krishna. If you do these two things, you will very soon attain shelter at Krishna's lotus feet."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 71

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.71

teńho kahe, — "ke vaishnava, ki tāńra lakshana?"

tabe hāsi' kahe prabhu jāni' tāńra mana

SYNONYMS

teńho kahe — he said; ke — who; vaishnava — a Vaishnava; ki — what; tāńra — of him; lakshana — the symptoms; tabe — thereafter; hāsi' — smiling; kahe — says; prabhu — Śrī Caitanya Mahāprabhu; jāni' — knowing; tāńra mana — his mind.

TRANSLATION

The inhabitant of Kulīna-grāma said, "Please let me know who is actually a Vaishnava and what his symptoms are." Understanding his mind, Śrī Caitanya Mahāprabhu smiled and gave the following reply.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 72

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.72

"krishna-nāma nirantara yāńhāra vadane

sei vaishnava-śreshtha, bhaja tāńhāra carane

SYNONYMS

krishna-nāma — the holy name of Lord Krishna; nirantara — incessantly; yāńhāra — whose; vadane — in the mouth; sei — such a person; vaishnava-śreshtha — a first-class Vaishnava; bhaja — worship; tāńhāra carane — his lotus feet.

TRANSLATION

"A person who is always chanting the holy name of the Lord is to be considered a first-class Vaishnava, and your duty is to serve his lotus feet."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura says that any Vaishnava who is constantly chanting the holy name of the Lord should be considered to have attained the second platform of Vaishnavism. Such a devotee is superior to a neophyte Vaishnava who has just learned to chant the holy name of the Lord. A neophyte devotee simply tries to chant the holy name, whereas the advanced devotee is accustomed to chanting and takes pleasure in it. Such an advanced devotee is called a madhyama-bhāgavata, which indicates that he has attained the intermediate stage between the neophyte and the perfect devotee. Generally a devotee in the intermediate stage becomes a preacher. A neophyte devotee or an ordinary person should worship the madhyama-bhāgavata, who is a via medium.

In his Upadeśāmrita (5) Śrīla Rūpa Gosvāmī says, pranatibhiś ca bhajantam īśam. This means that madhyama-adhikārī devotees should exchange obeisances between themselves.

The word nirantara, meaning "without cessation, continuously, constantly," is very important in this verse. The word antara means "interval." If one has desires other than a desire to perform devotional service — in other words, if one sometimes engages in devotional service and sometimes strives for sense gratification — his service will be interrupted. A pure devotee, therefore, should have no desire other than to serve Krishna. He should be above fruitive activity and speculative knowledge. In his Bhakti-rasāmrita-sindhu [Bhakti-rasāmrita-sindhu 1.1.11], Śrīla Rūpa Gosvāmī says:

anyābhilāshitā-śūnyam jñāna-karmādy-anāvritam

ānukūlyena krishnānu-śīlanam bhaktir uttamā

[Madhya 19.167]

This is the platform of pure devotional service. One should not be motivated by fruitive activity or mental speculation but should simply serve Krishna favorably. That is first-class devotion.

Another meaning of antara is "this body." The body is an impediment to self-realization because it is always engaged in sense gratification. Similarly, antara means "money." If money is not used in Krishna's service, it is also an impediment. Antara also means janatā, "people in general." The association of ordinary persons may destroy the principles of devotional service. Similarly, antara may mean "greed" — greed to acquire more money or enjoy more sense gratification. Finally, the word antara may also mean "atheistic ideas," by which one considers the temple Deity to be made of stone, wood or gold. All of these are impediments. The Deity in the temple is not material — He is the Supreme Personality of Godhead Himself. Similarly, considering the spiritual master an ordinary human being (gurushu nara-matih) is also an impediment. Nor should one consider a Vaishnava a member of a particular caste or nation. Nor should a Vaishnava be considered material. Caranāmrita should not be considered ordinary drinking water, and the holy name of the Lord should not be considered an ordinary sound vibration. Nor should one look on Lord Krishna as an ordinary human being, for He is the origin of all vishnu-tattvas; nor should one regard the Supreme Lord as a demigod. Intermingling the spiritual with the material causes one to look on transcendence as material and the mundane as spiritual. This is all due to a poor fund of knowledge. One should not consider Lord Vishnu and things related to Him as being different. All this is offensive.

In the Bhakti-sandarbha (265), Śrīla Jīva Gosvāmī writes: nāmaikam yasya vāci smarana-patha-gatam ity-ādau deha-dravinādi-nimittaka-'pāshanda'-śabdena ca daśa aparādhā lakshyante, pāshanda-mayatvāt teshām. "In the verse beginning nāmaikam yasya, we find the word pāsanda ['godlessness']. The word literally indicates misuse of one's body or property, but in that verse it implies the ten offenses against the Lord's holy name, since each of these leads to such godless behavior."

The Māyāvādīs look on Vishnu and Vaishnavas imperfectly due to their poor fund of knowledge, and this is condemned. In Śrīmad-Bhāgavatam (11.2.46), the intermediate Vaishnava is described as follows:

īśvare tad-adhīneshu bāliśeshu dvishatsu ca

prema-maitrī-kripopekshā yah karoti sa madhyamah

"The intermediate Vaishnava has to love God, make friends with the devotees, instruct the innocent and reject jealous people." These are the four functions of the Vaishnava in the intermediate stage. In the Caitanya-caritāmrita (Madhya 22.64) Śrī Sanātana Gosvāmī is taught:

śraddhāvān jana haya bhakti-adhikārī

'uttama', 'madhyama', 'kanishtha' — śraddhā-anusārī

"One who is faithful is a proper candidate for devotional service. In terms of one's degree of faith in devotional service, one is a first-class, second-class or neophyte Vaishnava."

śāstra-yukti nāhi jāne dridha, śraddhāvān

'madhyama-adhikārī' sei mahā-bhāgyavān

"One who has attained the intermediate stage is not very advanced in śāstric knowledge, but he has firm faith in the Lord. Such a person is very fortunate to be situated on the intermediate platform." (Cc. Madhya 22.67)

rati-prema-tāratamye bhakta-taratama

"Attraction and love for God are the ultimate goal of devotional service. The degrees of such attraction and love distinguish the different stages of devotion — neophyte, intermediate and perfectional." (Cc. Madhya 22.71) An intermediate devotee is greatly attracted to chanting the holy name, and by chanting he is elevated to the platform of love. If one chants the holy name of the Lord with great attachment, he can understand his position as an eternal servant of the spiritual master, other Vaishnavas and Krishna Himself. Thus the intermediate Vaishnava considers himself krishna-dāsa, Krishna's servant. He therefore preaches Krishna consciousness to innocent neophytes and stresses the importance of chanting the Hare Krishna mahā-mantra. An intermediate devotee can identify the nondevotee or motivated devotee. The motivated devotee or the nondevotee are on the material platform, and they are called prākrita. The intermediate devotee does not mix with such materialistic people. However, he understands that the Supreme Personality of Godhead and everything related to Him are on the same transcendental platform. Actually none of them are mundane.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 73

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.73

varshāntare punah tāńrā aiche praśna kaila

vaishnavera tāratamya prabhu śikhāila

SYNONYMS

varsha-antare — after one year; punah — again; tāńrā — they (the inhabitants of Kulīna-grāma); aiche — such; praśna — a question; kaila — made; vaishnavera — of Vaishnavas; tāratamya — upper and lower gradations; prabhu — Śrī Caitanya Mahāprabhu; śikhāila — taught.

TRANSLATION

The following year, the inhabitants of Kulīna-grāma again asked the Lord the same question. Hearing this question, Śrī Caitanya Mahāprabhu again taught them about the different types of Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 74

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.74

yāńhāra darśane mukhe āise krishna-nāma

tāńhāre jāniha tumi 'vaishnava-pradhāna'

SYNONYMS

yāńhāra darśane — by the sight of whom; mukhe — in the mouth; āise — automatically awakens; krishna-nāma — the holy name of Krishna; tāńhāre — him; jāniha — must know; tumi — you; vaishnava-pradhāna — the first-class Vaishnava.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "A first-class Vaishnava is he whose very presence makes others chant the holy name of Krishna."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura says that if an observer immediately remembers the holy name of Krishna upon seeing a Vaishnava, that Vaishnava should be considered a mahā-bhāgavata, a first-class devotee. Such a Vaishnava is always aware of his Krishna conscious duty, and he is enlightened in self-realization. He is always in love with the Supreme Personality of Godhead, Krishna, and this love is without adulteration. Because of this love, he is always awake to transcendental realization. Because he knows that Krishna consciousness is the basis of knowledge and action, he sees everything as being connected with Krishna. Such a person is able to chant the holy name of Krishna perfectly. Such a mahā-bhāgavata Vaishnava has the transcendental eyes to see who is sleeping under the spell of māyā, and he engages himself in awakening sleeping conditioned beings by spreading the knowledge of Krishna consciousness. He opens eyes that are closed by forgetfulness of Krishna. Thus the living entity is liberated from the dullness of material energy and is engaged fully in the service of the Lord. The madhyama-adhikārī Vaishnava can awaken others to Krishna consciousness and engage them in duties whereby they can advance. It is therefore said in the Caitanya-caritāmrita (Madhya-līlā, Chapter Six, verse 279):

lohāke yāvat sparśi' hema nāhi kare

tāvat sparśa-mani keha cinite nā pāre

"One cannot understand the value of touchstone until it turns iron into gold." One should judge by action, not by promises. A mahā-bhāgavata can turn a living entity from abominable material life to the Lord's service. This is the test of a mahā-bhāgavata. Although preaching is not meant for a mahā-bhāgavata, a mahā-bhāgavata can descend to the platform of madhyama-bhāgavata just to convert others to Vaishnavism. Actually a mahā-bhāgavata is fit to spread Krishna consciousness, but he does not distinguish where Krishna consciousness should be spread from where it should not. He thinks that everyone is competent to accept Krishna consciousness if the chance is provided. A neophyte and an intermediate devotee should always be eager to hear the mahā-bhāgavata and serve him in every respect. The neophyte and intermediate devotees can gradually rise to the platform of uttama-adhikārī and become first-class devotees. Symptoms of a first-class devotee are given in Śrīmad-Bhāgavatam (11.2.45):

sarva-bhūteshu yah paśyed bhagavad-bhāvam ātmanah

bhūtāni bhagavaty ātmany esha bhāgavatottamah

"The most advanced devotee sees within everything the soul of all souls, the Supreme Personality of Godhead, Śrī Krishna. Consequently, he sees everything in relation to the Supreme Lord and understands that everything that exists is eternally situated within the Lord."

When teaching Sanātana Gosvāmī, the Lord further said:

śāstra-yuktye sunipuna, dridha-śraddhā yāńra

'uttama-adhikārī' se tāraye samsāra

"One who is expert in the Vedic literature and has full faith in the Supreme Lord is an uttama-adhikārī, a first-class Vaishnava, a topmost Vaishnava who can deliver the whole world and turn everyone to Krishna consciousness." (Cc. Madhya 22.65) With great love and affection, the mahā-bhāgavata observes the Supreme Personality of Godhead, devotional service and the devotee. He observes nothing beyond Krishna, Krishna consciousness and Krishna's devotees. The mahā-bhāgavata knows that everyone is engaged in the Lord's service in different ways. He therefore descends to the middle platform to elevate everyone to the Krishna conscious position.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 75

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.75

krama kari' kahe prabhu 'vaishnava'-lakshana

'vaishnava', 'vaishnavatara', āra 'vaishnavatama'

SYNONYMS

krama kari' — dividing according to grades; kahe prabhu — Śrī Caitanya Mahāprabhu spoke; vaishnava-lakshana — the symptoms of Vaishnavas; vaishnava — the ordinary Vaishnava (the positive platform); vaishnava-tara — the better Vaishnava (the comparative platform); āra — and; vaishnava-tama — the best Vaishnava (the superlative platform).

TRANSLATION

In this way, Śrī Caitanya Mahāprabhu taught the distinctions between different types of Vaishnavas — the Vaishnava, Vaishnavatara and Vaishnavatama. He thus successively explained all the symptoms of a Vaishnava to the inhabitants of Kulīna-grāma.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 76

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.76

ei-mata saba vaishnava gaude calilā

vidyānidhi se vatsara nīlādri rahilā

SYNONYMS

ei-mata — in this way; saba — all; vaishnava — devotees; gaude calilā — returned to Bengal; vidyānidhi — Pundarīka Vidyānidhi; se vatsara — that year; nīlādri rahilā — remained at Nīlādri, Jagannātha Purī.

TRANSLATION

Finally all the Vaishnavas returned to Bengal, but that year Pundarīka Vidyānidhi remained at Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 77

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.77

svarūpa-sahita tāńra haya sakhya-prīti

dui-janāya krishna-kathāya ekatra-i sthiti

SYNONYMS

svarūpa-sahita — with Svarūpa Dāmodara Gosvāmī; tāńra — his; haya — there is; sakhya-prīti — very intimate friendship; dui-janāya — both of them; krishna-kathāya — in topics of Krishna; ekatra-i — on the same level; sthiti — position.

TRANSLATION

Svarūpa Dāmodara Gosvāmī and Pundarīka Vidyānidhi had a friendly, intimate relationship, and as far as discussing topics about Krishna, they were situated on the same platform.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 78

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.78

gadādhara-pandite teńho punah mantra dila

odana-shashthīra dine yātrā ye dekhila

SYNONYMS

gadādhara-pandite — unto Gadādhara Pandita; teńho — Pundarīka Vidyānidhi; punah — again, the second; mantra — initiation; dila — gave; odana-shashthīra dine — on the day of performing the Odana-shashthī function; yātrā — festival; ye — indeed; dekhila — he saw.

TRANSLATION

Pundarīka Vidyānidhi initiated Gadādhara Pandita for the second time, and on the day of Odana-shashthī Pundarīka Vidyānidhi saw the festival.

PURPORT

At the beginning of winter, there is a ceremony known as the Odana-shashthī. This ceremony indicates that from that day forward, a winter covering should be given to Lord Jagannātha. That covering is directly purchased from a weaver. According to the arcana-mārga, a cloth should first be washed to remove all the starch, and then it can be used to cover the Lord. Pundarīka Vidyānidhi saw that the priest neglected to wash the cloth before covering Lord Jagannātha. Since he wanted to find some fault in the devotees, he became indignant.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 79

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.79

jagannātha parena tathā 'māduyā' vasana

dekhiyā saghrina haila vidyānidhira mana

SYNONYMS

jagannātha — Lord Jagannātha; parena — puts on; tathā — there; māduyā vasana — cloth with starch; dekhiyā — seeing; sa-ghrina — with hatred; haila — was; vidyānidhira mana — the mind of Vidyānidhi.

TRANSLATION

When Pundarīka Vidyānidhi saw that Lord Jagannātha was given a starched garment, he became a little hateful. In this way his mind was polluted.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 8

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.8

duńhe kahe, — ratha-yātrā kara daraśana

kārtika āile, tabe kariha gamana

SYNONYMS

duńhe kahe — both of them said; ratha-yātrā — the Ratha-yātrā festival; kara daraśana — please see; kārtika āile — when the month of Kārttika arrives; tabe — at that time; kariha gamana — You can go.

TRANSLATION

Rāmānanda Rāya and Sārvabhauma Bhattācārya requested the Lord to first observe the Ratha-yātrā festival. Then when the month of Kārttika arrived, He could go to Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 80

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.80

sei rātrye jagannātha-balāi āsiyā

dui-bhāi cadā'na tāńre hāsiyā hāsiyā

SYNONYMS

sei rātrye — on that night; jagannātha — Lord Jagannātha; balāi — Lord Balarāma; āsiyā — coming; dui-bhāi — both brothers; cadā'na — slapped; tāńre — him; hāsiyā hāsiyā — smiling.

TRANSLATION

That night the brothers Lord Jagannātha and Balarāma came to Pundarīka Vidyānidhi and, smiling, began to slap him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 81

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.81

gāla phulila, ācārya antare ullāsa

vistāri' varniyāchena vrindāvana-dāsa

SYNONYMS

gāla — the cheeks; phulila — became swollen; ācārya — Pundarīka Vidyānidhi; antare — within the heart; ullāsa — very happy; vistāri' — elaborating; varniyāchena — has narrated; vrindāvana-dāsa — Śrīla Vrindāvana dāsa Thākura.

TRANSLATION

Although his cheeks were swollen from the slapping, Pundarīka Vidyānidhi was very happy within. This incident has been elaborately described by Thākura Vrindāvana dāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 82

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.82

ei-mata pratyabda āise gaudera bhakta-gana

prabhu-sańge rahi' kare yātrā-daraśana

SYNONYMS

ei-mata — in this way; prati-abda — every year; āise — come; gaudera — of Bengal; bhakta-gana — the devotees; prabhu-sańge — with Lord Śrī Caitanya Mahāprabhu; rahi' — residing; kare — do; yātrā-daraśana — observing the Ratha-yātrā festival.

TRANSLATION

Every year the devotees of Bengal would come and stay with Śrī Caitanya Mahāprabhu to see the Ratha-yātrā festival.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 83

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.83

tāra madhye ye ye varshe āchaye viśesha

vistāriyā āge tāhā kahiba nihśesha

SYNONYMS

tāra madhye — within those episodes; ye ye — whatever; varshe — in years; āchaye — there is; viśesha — particular occurrence; vistāriyā — elaborating; āge — ahead; tāhā — that; kahiba — I shall say; nihśesha — completely.

TRANSLATION

Whatever happened during those years that is worth noting shall be described later.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 84

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.84

ei-mata mahāprabhura cāri vatsara gela

dakshina yāñā āsite dui vatsara lāgila

SYNONYMS

ei-mata — in this way; mahāprabhura — of Śrī Caitanya Mahāprabhu; cāri — four; vatsara — years; gela — passed; dakshina yāñā — after touring southern India; āsite — to come back; dui vatsara lāgila — He took two years.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu passed four years. He spent the first two years on His tour in South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 85

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.85

āra dui vatsara cāhe vrindāvana yāite

rāmānanda-hathe prabhu nā pāre calite

SYNONYMS

āra dui vatsara — another two years; cāhe — He wanted; vrindāvana yāite — to go to Vrindāvana; rāmānanda-hathe — by the tricks of Rāmānanda Rāya; prabhu — Lord Śrī Caitanya Mahāprabhu; nā pāre — was not able; calite — to go.

TRANSLATION

The other two years, Śrī Caitanya Mahāprabhu wanted to go to Vrindāvana, but He could not leave Jagannātha Purī because of Rāmānanda Rāya's tricks.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 86

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.86

pañcama vatsare gaudera bhakta-gana āilā

ratha dekhi' nā rahilā, gaudere calilā

SYNONYMS

pañcama vatsare — in the fifth year; gaudera — of Bengal; bhakta-gana — the devotees; āilā — came; ratha dekhi' — seeing the Ratha-yātrā festival; nā rahilā — did not stay; gaudere calilā — returned to Bengal.

TRANSLATION

During the fifth year, the devotees from Bengal came to see the Ratha-yātrā festival. After seeing it, they did not stay but returned to Bengal.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 87

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.87

tabe prabhu sārvabhauma-rāmānanda-sthāne

ālińgana kari' kahe madhura vacane

SYNONYMS

tabe — then; prabhu — Śrī Caitanya Mahāprabhu; sārvabhauma-rāmānanda-sthāne — before Sārvabhauma Bhattācārya and Rāmānanda Rāya; ālińgana kari' — embracing; kahe — says; madhura vacane — sweet words.

TRANSLATION

Then Śrī Caitanya Mahāprabhu placed a proposal before Sārvabhauma Bhattācārya and Rāmānanda Rāya. He embraced them and spoke sweet words.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 88

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.88

bahuta utkanthā mora yāite vrindāvana

tomāra hathe dui vatsara nā kailuń gamana

SYNONYMS

bahuta utkanthā — great anxiety; mora — My; yāite vrindāvana — to go to Vrindāvana; tomāra hathe — by your tricks; dui vatsara — for two years; nā kailuń — I did not do; gamana — going.

TRANSLATION

Caitanya Mahāprabhu said, "My desire to go to Vrindāvana has very much increased. Because of your tricks, I have not been able to go there for the past two years.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 89

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.89

avaśya caliba, duńhe karaha sammati

tomā-duńhā vinā mora nāhi anya gati

SYNONYMS

avaśya — certainly; caliba — I shall go; duńhe — both of you; karaha sammati — kindly agree to this proposal; tomā-duńhā vinā — except you two; mora — My; nāhi — there is not; anya gati — other resort.

TRANSLATION

"This time I must go. Will you please give Me permission? Save for you two, I have no other resort.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 9

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.9

kārtika āile kahe — ebe mahā-śīta

dola-yātrā dekhi' yāo — ei bhāla rīta

SYNONYMS

kārtika āile — when the month of Kārttika arrived; kahe — both of them said; ebe — now; mahā-śīta — very cold; dola-yātrā dekhi' — after seeing the Dola-yātrā ceremony; yāo — You go; ei — this; bhāla rīta — a very nice program.

TRANSLATION

However, when the month of Kārttika came, they both told the Lord, "Now it is very cold. It is better that You wait to see the Dola-yātrā festival and then go. That will be very nice."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 90

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.90

gauda-deśe haya mora 'dui samāśraya'

'jananī' 'jāhnavī', — ei dui dayāmaya

SYNONYMS

gauda-deśe — in Bengal; haya — there are; mora — My; dui — two; samāśraya — shelters; jananī — the mother; jāhnavī — mother Ganges; ei dui — these two; dayā-maya — very merciful.

TRANSLATION

"In Bengal I have two shelters — My mother and the river Ganges. Both of them are very merciful.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 91

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.91

gauda-deśa diyā yāba tāń-sabā dekhiyā

tumi duńhe ājñā deha' parasanna hañā

SYNONYMS

gauda-deśa — the country known as Bengal; diyā — through; yāba — I shall go; tāń-sabā — both of them; dekhiyā — seeing; tumi duńhe — both of you; ājñā deha' — give Me permission; parasanna hañā — being very pleased.

TRANSLATION

"I shall go to Vrindāvana through Bengal and see both My mother and the river Ganges. Now would you two be pleased to give Me permission?"


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 92

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.92

śuniyā prabhura vānī mane vicāraya

prabhu-sane ati hatha kabhu bhāla naya

SYNONYMS

śuniyā — hearing; prabhura — of Lord Śrī Caitanya Mahāprabhu; vānī — the words; mane — in their minds; vicāraya — considered; prabhu-sane — with Lord Caitanya Mahāprabhu; ati — very much; hatha — tricks; kabhu — at any time; bhāla naya — is not very good.

TRANSLATION

When Sārvabhauma Bhattācārya and Rāmānanda Rāya heard these words, they began to consider that it was not at all good that they had played so many tricks on the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 93

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.93

duńhe kahe, — ebe varshā, calite nāribā

vijayā-daśamī āile avaśya calibā

SYNONYMS

duńhe kahe — both of them said; ebe — now; varshā — rainy season; calite nāribā — You will not be able to go; vijayā-daśamī — the Vijayā-daśamī day; āile — when it arrives; avaśya — certainly; calibā — You will go.

TRANSLATION

They both said, "Now that the rainy season is here, it will be difficult for You to travel. It is better to wait for Vijayā-daśamī before departing for Vrindāvana."


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 94

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.94

ānande mahāprabhu varshā kaila samādhāna

vijayā-daśamī-dine karila payāna

SYNONYMS

ānande — in great pleasure; mahāprabhu — Śrī Caitanya Mahāprabhu; varshā — the rainy season; kaila samādhāna — passed; vijayā-daśamī-dine — on Vijayā-daśamī, the day when the victory was won by Lord Rāmacandra; karila payāna — He departed.

TRANSLATION

Śrī Caitanya Mahāprabhu was very pleased to thus receive their permission. He waited until the rainy season passed, and when the day of Vijayā-daśamī arrived, He departed for Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 95

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.95

jagannāthera prasāda prabhu yata pāñāchila

kadāra, candana, dora, saba sańge laila

SYNONYMS

jagannāthera — of Lord Jagannātha; prasāda — the remnants of food; prabhu — Śrī Caitanya Mahāprabhu; yata — all; pāñāchila — had obtained; kadāra — a kind of tilaka; candana — sandalwood; dora — ropes; saba — all; sańge laila — He took with Him.

TRANSLATION

The Lord collected whatever remnants of food were left by Lord Jagannātha. He also took remnants of the Lord's kadāra ointment, sandalwood and ropes with Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 96

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.96

jagannāthe ājñā māgi' prabhāte calilā

udiyā-bhakta-gana sańge pāche cali' āilā

SYNONYMS

jagannāthe — from Lord Jagannātha; ājñā māgi' — taking permission; prabhāte — early in the morning; calilā — departed; udiyā-bhakta-gana — all the devotees of Orissa; sańge — with Him; pāche — following; cali' āilā — went.

TRANSLATION

After taking Lord Jagannātha's permission early in the morning, Śrī Caitanya Mahāprabhu departed, and all the devotees of Orissa began following Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 97

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.97

udiyā-bhakta-gane prabhu yatne nivārilā

nija-gana-sańge prabhu 'bhavānīpura' āilā

SYNONYMS

udiyā-bhakta-gane — the devotees of Orissa; prabhu — Śrī Caitanya Mahāprabhu; yatne — with great care; nivārilā — stopped; nija-gana-sańge — with His personal associates; prabhu — Śrī Caitanya Mahāprabhu; bhavānīpura āilā — came to Bhavānīpura.

TRANSLATION

With great care Caitanya Mahāprabhu forbade the Orissan devotees to follow Him. Then, accompanied by His personal associates, He first went to Bhavānīpura.

PURPORT

One goes through Bhavānīpura before reaching a well-known place named Jānkādei-pura, or Jānakīdevī-pura.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 98

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.98

rāmānanda āilā pāche dolāya cadiyā

vānīnātha bahu prasāda dila pāthāñā

SYNONYMS

rāmānanda — Rāmānanda Rāya; āilā — came; pāche — behind; dolāya cadiyā — riding on a palanquin; vānīnātha — Vānīnātha Rāya; bahu — a large quantity of; prasāda — remnants of the food of Jagannātha; dila — gave; pāthāñā — sending.

TRANSLATION

After Lord Caitanya reached Bhavānīpura, Rāmānanda Rāya arrived on his palanquin, and Vānīnātha Rāya had a large quantity of prasādam sent to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 16 Verse 99

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16.99

prasāda bhojana kari' tathāya rahilā

prātah-kāle cali' prabhu 'bhuvaneśvara' āilā

SYNONYMS

prasāda bhojana kari' — after taking the prasādam; tathāya rahilā — He stayed there; prātah-kāle — early in the morning; cali' — walking; prabhu — Śrī Caitanya Mahāprabhu; bhuvaneśvara āilā — reached the place known as Bhuvaneśvara.

TRANSLATION

After taking prasādam, Śrī Caitanya Mahāprabhu remained there for the night. Early in the morning He began walking, and finally He reached Bhuvaneśvara.


Sri Caitanya Caritamrta Madhya-lila Chapter 16

Madhya-līlā Chapter 16: The Lord's Attempt to Go to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 16 Summary

Śrīla Bhaktivinoda Thākura gives the following summary of this chapter in his Amrita-pravāha-bhāshya. When Śrī Caitanya Mahāprabhu wanted to go to Vrindāvana, Rāmānanda Rāya and Sārvabhauma Bhattācārya indirectly presented many obstructions. In due course of time, all the devotees of Bengal visited Jagannātha Purī for the third year. This time, all the wives of the Vaishnavas brought many types of food, intending to extend invitations to Śrī Caitanya Mahāprabhu at Jagannātha Purī. When the devotees arrived, Caitanya Mahāprabhu sent His blessings in the form of garlands. In that year also, the Gundicā temple was cleansed, and when the Cāturmāsya period was over, all the devotees returned to their homes in Bengal. Caitanya Mahāprabhu forbade Nityānanda to visit Nīlācala every year. Questioned by the inhabitants of Kulīna-grāma, Caitanya Mahāprabhu again repeated the symptoms of a Vaishnava. Vidyānidhi also came to Jagannātha Purī and saw the festival of Odana-shashthī. When the devotees bade farewell to the Lord, the Lord was determined to go to Vrindāvana, and on the day of Vijaya-daśamī, He departed.

Mahārāja Pratāparudra made various arrangements for Śrī Caitanya Mahāprabhu's trip to Vrindāvana. When He crossed the river Citrotpalā, Rāmānanda Rāya, Mardarāja and Haricandana went with Him. Śrī Caitanya Mahāprabhu requested Gadādhara Pandita to return to Nīlācala, Jagannātha Purī, but he did not abide by this order. From Kataka, Śrī Caitanya Mahāprabhu again requested Gadādhara Pandita to return to Nīlācala, and He bade farewell to Rāmānanda Rāya from Bhadraka. After this, Śrī Caitanya Mahāprabhu crossed the border of Orissa state, and He arrived at Pānihāti by boat. Thereafter He visited the house of Rāghava Pandita, and from there He went to Kumārahatta and eventually to Kuliyā, where He excused many offenders. From there He went to Rāmakeli, where He saw Śrī Rūpa and Sanātana and accepted them as His chief disciples. Returning from Rāmakeli, He met Raghunātha dāsa and after giving him instructions sent him back home. Thereafter the Lord returned to Nīlācala and began to make plans to go to Vrindāvana without a companion.


Sri Caitanya Caritamrta Madhya-lila Chapter 17

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 17 Summary

CC Madhya 17.1: On His way to Vrindāvana, Lord Śrī Caitanya Mahāprabhu passed through the forest of Jhārikhanda and made all the tigers, elephants, deer and birds chant the Hare Krishna mahā-mantra and dance. Thus all these animals were overwhelmed by ecstatic love.

CC Madhya 17.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of the Lord!

CC Madhya 17.3: When autumn arrived, Śrī Caitanya Mahāprabhu decided to go to Vrindāvana. In a solitary place, He consulted with Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī.

CC Madhya 17.4: The Lord requested Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī to help Him go to Vrindāvana.

CC Madhya 17.5: Śrī Caitanya Mahāprabhu said, "I shall leave early in the morning and go incognito, taking the road through the forest. I shall go alone — I shall not take anyone with Me.

CC Madhya 17.6: "If someone wants to follow Me, please stop him. I don't want anyone to go with Me.

CC Madhya 17.7: "Please give Me your permission with great pleasure and do not be unhappy. If you are happy, I shall be happy on My way to Vrindāvana."

CC Madhya 17.8: Upon hearing this, Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī replied, "Dear Lord, You are completely independent. Since You are not dependent on anyone, You will do whatever You desire.

CC Madhya 17.9: "Dear Lord, kindly hear our one petition. You have already said that You will derive happiness from our happiness. This is Your own statement.

CC Madhya 17.10: "If You will please accept just one request, we shall be very, very happy.

CC Madhya 17.11: "Our Lord, please take one very nice brāhmana with You. He will collect alms for You, cook for You, give You prasādam and carry Your waterpot while traveling.

CC Madhya 17.12: "When You go through the jungle, there will be no brāhmana available from whom You can accept lunch. Therefore please give permission for at least one pure brāhmana to accompany You."

CC Madhya 17.13: Śrī Caitanya Mahāprabhu said, "I shall not take any of My associates with Me, because if I choose someone, all the others will be unhappy.

CC Madhya 17.14: "Such a person must be a new man, and he must have a peaceful mind. If I can obtain such a man, I shall agree to take him with Me."

CC Madhya 17.15: Svarūpa Dāmodara then said, "Here is Balabhadra Bhattācārya, who has great love for You. He is an honest, learned scholar, and he is advanced in spiritual consciousness.

CC Madhya 17.16: "In the beginning, he came with You from Bengal. It is his desire to visit and see all the holy places of pilgrimage.

CC Madhya 17.17: "In addition, You may take another brāhmana who will act as a servant en route and make arrangements for Your food.

CC Madhya 17.18: "If You can also take him with You, we will be very happy. If two people go with You through the jungle, there will certainly be no difficulty or inconvenience.

CC Madhya 17.19: "The other brāhmana can carry Your cloth and waterpot, and Balabhadra Bhattācārya will collect alms and cook for You."

CC Madhya 17.20: Thus Śrī Caitanya Mahāprabhu accepted the request of Svarūpa Dāmodara Pandita and agreed to take Balabhadra Bhattācārya with Him.

CC Madhya 17.21: On the previous night, Śrī Caitanya Mahāprabhu had visited Lord Jagannātha and taken His permission. Now, near the end of the night, the Lord got up and started immediately. He was not seen by others.

CC Madhya 17.22: Because the Lord had departed, the devotees, unable to see Him early in the morning, began to search for Him with great anxiety.

CC Madhya 17.23: While all the devotees were searching for the Lord, Svarūpa Dāmodara restrained them. Then everyone fell silent, knowing the mind of Śrī Caitanya Mahāprabhu.

CC Madhya 17.24: The Lord abandoned walking on the well-known public road and went instead along a bypass. He thus kept the city of Kataka on His right as He entered the forest.

CC Madhya 17.25: When the Lord passed through the solitary forest chanting the holy name of Krishna, the tigers and elephants, seeing Him, gave way.

CC Madhya 17.26: When the Lord passed through the jungle in great ecstasy, packs of tigers, elephants, rhinoceros and boars came, and the Lord passed right through them.

CC Madhya 17.27: Balabhadra Bhattācārya was very much afraid to see them, but by Śrī Caitanya Mahāprabhu's influence, all the animals stood to one side.

CC Madhya 17.28: One day a tiger was lying on the path, and Śrī Caitanya Mahāprabhu, walking along the path in ecstatic love, touched the tiger with His feet.

CC Madhya 17.29: The Lord said, "Chant the holy name of Krishna!" The tiger immediately got up and began to dance and to chant "Krishna! Krishna!"

CC Madhya 17.30: Another day, while Śrī Caitanya Mahāprabhu was bathing in a river, a herd of maddened elephants came there to drink water.

CC Madhya 17.31: While the Lord was bathing and murmuring the Gāyatrī mantra, the elephants came before Him. The Lord immediately splashed some water on the elephants and asked them to chant the name of Krishna.

CC Madhya 17.32: The elephants whose bodies were touched by the water splashed by the Lord began to chant "Krishna! Krishna!" and dance and sing in ecstasy.

CC Madhya 17.33: Some of the elephants fell to the ground, and some screamed in ecstasy. Seeing this, Balabhadra Bhattācārya was completely astonished.

CC Madhya 17.34: Sometimes Śrī Caitanya Mahāprabhu chanted very loudly while passing through the jungle. Hearing His sweet voice, all the does came near Him.

CC Madhya 17.35: Hearing the Lord's great vibration, all the does followed Him left and right. While reciting a verse with great curiosity, the Lord patted them.

CC Madhya 17.36: "'Blessed are all these foolish deer because they have approached Mahārāja Nanda's son, who is gorgeously dressed and is playing on His flute. Indeed, both the does and the bucks worship the Lord with looks of love and affection.'"

CC Madhya 17.37: While Śrī Caitanya Mahāprabhu was passing through the jungle, five or seven tigers came. Joining the deer, the tigers began to follow the Lord.

CC Madhya 17.38: Seeing the tigers and deer following Him, Śrī Caitanya Mahāprabhu immediately remembered the land of Vrindāvana. He then began to recite a verse describing the transcendental quality of Vrindāvana.

CC Madhya 17.39: "'Vrindāvana is the transcendental abode of the Lord. There is no hunger, anger or thirst there. Though naturally inimical, human beings and fierce animals live together there in transcendental friendship.'"

CC Madhya 17.40: When Śrī Caitanya Mahāprabhu said "Chant 'Krishna! Krishna!'" the tigers and deer began to chant "Krishna!" and dance.

CC Madhya 17.41: When all the tigers and does danced and jumped, Balabhadra Bhattācārya saw them and was struck with wonder.

CC Madhya 17.42: Indeed, the tigers and deer began to embrace one another, and touching mouths, they began to kiss.

CC Madhya 17.43: When Śrī Caitanya Mahāprabhu saw all this fun, He began to smile. Finally He left the animals and continued on His way.

CC Madhya 17.44: Various birds, including the peacock, saw Śrī Caitanya Mahāprabhu and began to follow Him, chanting and dancing. They were all maddened by the holy name of Krishna.

CC Madhya 17.45: When the Lord loudly chanted "Haribol!" the trees and creepers became jubilant to hear Him.

CC Madhya 17.46: Thus all living entities in the forest of Jhārikhanda — some moving and some standing still — became maddened by hearing the holy name of Lord Krishna vibrated by Śrī Caitanya Mahāprabhu.

CC Madhya 17.47: In all the villages through which the Lord passed and in all the places He rested on His journey, everyone was purified and awakened to ecstatic love of God.

CC Madhya 17.48-49: When someone heard the chanting of the holy name from the mouth of Śrī Caitanya Mahāprabhu, and someone else heard this chanting from that second person, and someone again heard this chanting from the third person, everyone in all countries became a Vaishnava through such disciplic succession. Thus everyone chanted the holy name of Krishna and Hari, and they danced, cried and smiled.

CC Madhya 17.50: The Lord did not always manifest His ecstasy. Being afraid of a great assembly of people, the Lord kept His ecstasy concealed.

CC Madhya 17.51: Although Śrī Caitanya Mahāprabhu did not manifest His natural ecstatic love, everyone became a pure devotee simply by seeing and hearing Him.

CC Madhya 17.52: In this way, Śrī Caitanya Mahāprabhu personally toured Bengal, East Bengal, Orissa and the southern countries, and He delivered all kinds of people by spreading Krishna consciousness.

CC Madhya 17.53: When Śrī Caitanya Mahāprabhu came to Jhārikhanda on His way to Mathurā, He found that the people there were almost uncivilized and were devoid of God consciousness.

CC Madhya 17.54: Śrī Caitanya Mahāprabhu gave even the Bheels an opportunity to chant the holy name and come to the platform of ecstatic love. Thus He delivered all of them. Who has the power to understand the transcendental pastimes of the Lord?

CC Madhya 17.55: When Śrī Caitanya Mahāprabhu passed through the Jhārikhanda forest, He took it for granted that it was Vrindāvana. When He passed over the hills, He took it for granted that they were Govardhana.

CC Madhya 17.56: Similarly, whenever Śrī Caitanya Mahāprabhu saw a river, He immediately accepted it as the river Yamunā. Thus while in the forest He was filled with great ecstatic love, and He danced and fell down crying.

CC Madhya 17.57: Along the way, Balabhadra Bhattācārya collected all kinds of spinach, roots and fruit whenever possible.

CC Madhya 17.58: Whenever Śrī Caitanya Mahāprabhu visited a village, a few brāhmanas — five or seven — would come and extend invitations to the Lord.

CC Madhya 17.59: Some people would bring grain and deliver it to Balabhadra Bhattācārya. Others would bring milk and yogurt, and still others would bring ghee and sugar.

CC Madhya 17.60: In some villages there were no brāhmanas; nonetheless, devotees born in non-brāhmana families came and extended invitations to Balabhadra Bhattācārya.

CC Madhya 17.61: Balabhadra Bhattācārya used to cook all kinds of vegetables gathered from the forest, and Śrī Caitanya Mahāprabhu was very pleased to accept these preparations.

CC Madhya 17.62-63: Balabhadra Bhattācārya used to keep a stock of food grain that would last from two to four days. Where there were no people, he would cook the grain and prepare vegetables, spinach, roots and fruits collected from the forest.

CC Madhya 17.64: The Lord was always very happy to eat these forest vegetables, and He was even happier when He had an opportunity to stay in a solitary place.

CC Madhya 17.65: Balabhadra Bhattācārya was so affectionate to the Lord that he was rendering service just like a menial servant. His assistant brāhmana carried the waterpot and garments.

CC Madhya 17.66: The Lord used to bathe three times a day in the warm water of the waterfalls. He also used to heat Himself morning and evening with a fire made with the limitless wood.

CC Madhya 17.67: While traveling in this secluded forest and feeling very happy, Śrī Caitanya Mahāprabhu made the following statement.

CC Madhya 17.68: "My dear Bhattācārya, I have traveled very far through the forest, and I have not even slightly received any trouble.

CC Madhya 17.69: "Krishna is very merciful, especially to Me. He has shown His mercy by bringing Me on this path through the forest. Thus He has given Me great pleasure.

CC Madhya 17.70: "Before this, I decided to go to Vrindāvana and on the way see My mother, the river Ganges and other devotees once again.

CC Madhya 17.71: "I thought that once again I would see and meet all the devotees and take them with Me to Vrindāvana.

CC Madhya 17.72: "Thus I went to Bengal, and I was very happy to see My mother, the river Ganges and the devotees.

CC Madhya 17.73: "However, when I started for Vrindāvana, many thousands and millions of people gathered and began to go with Me.

CC Madhya 17.74: "Thus I was going to Vrindāvana with a big crowd, but through the mouth of Sanātana, Krishna taught Me a lesson. Thus by making some impediment, He has brought Me on a path through the forest to Vrindāvana.

CC Madhya 17.75: "Krishna is an ocean of mercy. He is especially merciful to the poor and fallen. Without His mercy, there is no possibility of happiness."

CC Madhya 17.76: Śrī Caitanya Mahāprabhu then embraced Balabhadra Bhattācārya and told him, "It is only by your kindness that I am now so happy."

CC Madhya 17.77: Balabhadra Bhattācārya replied, "My dear Lord, You are Krishna Himself, and therefore You are merciful. I am a fallen living entity, but You have bestowed a great favor upon me.

CC Madhya 17.78: "Sir, I am most fallen, yet You have brought me with You. Showing great mercy, You have accepted food prepared by me.

CC Madhya 17.79: "You have made me Your carrier Garuda, although I am no better than a condemned crow. Thus You are the independent Personality of Godhead, the original Lord.

CC Madhya 17.80: "'The Supreme Personality of Godhead has the form of sac-cid-ānanda-vigraha [Bs. 5.1] — transcendental bliss, knowledge and eternity. I offer my respectful obeisances unto Him, who turns the dumb into eloquent speakers and enables the lame to cross mountains. Such is the mercy of the Lord.'"

CC Madhya 17.81: In this way Balabhadra Bhattācārya offered his prayers to the Lord. By rendering service unto Him in ecstatic love, He pacified the Lord's mind.

CC Madhya 17.82: Finally the Lord arrived with great happiness at the holy place called Kāśī. There He took His bath in the bathing ghat known as Manikarnikā.

CC Madhya 17.83: At that time, Tapana Miśra was taking his bath in the Ganges, and he was astonished to see the Lord there.

CC Madhya 17.84: Tapana Miśra then began to think, "I have heard that Śrī Caitanya Mahāprabhu has accepted the renounced order." Thinking this, Tapana Miśra became very jubilant within his heart.

CC Madhya 17.85: He then clasped the lotus feet of Śrī Caitanya Mahāprabhu and began to cry. The Lord raised him up and embraced him.

CC Madhya 17.86: Tapana Miśra then took Śrī Caitanya Mahāprabhu to visit the temple of Viśveśvara. Coming from there, they saw the lotus feet of Lord Bindu Mādhava.

CC Madhya 17.87: With great pleasure Tapana Miśra brought Śrī Caitanya Mahāprabhu to his home and rendered service unto Him. Indeed, he began to dance, waving his cloth.

CC Madhya 17.88: He washed the lotus feet of Śrī Caitanya Mahāprabhu, and afterwards he and his whole family drank the wash water. He also worshiped Balabhadra Bhattācārya and showed him respect.

CC Madhya 17.89: Tapana Miśra invited Śrī Caitanya Mahāprabhu to take lunch at his home, and he had Balabhadra Bhattācārya cook.

CC Madhya 17.90: When Śrī Caitanya Mahāprabhu took His rest after lunch, the son of Tapana Miśra, named Raghu, used to massage His legs.

CC Madhya 17.91: The remnants of food left by Śrī Caitanya Mahāprabhu were taken by the whole family of Tapana Miśra. When news spread that the Lord had come, Candraśekhara came to see Him.

CC Madhya 17.92: Candraśekhara happened to be a friend of Tapana Miśra's, and he was long known to Śrī Caitanya Mahāprabhu as His servant. He was a physician by caste, and by profession he was a clerk. At the time he was living in Vārānasī.

CC Madhya 17.93: When Candreśekhara came there, he fell down before the lotus feet of Śrī Caitanya Mahāprabhu and began to cry. The Lord, standing up, embraced him out of His causeless mercy.

CC Madhya 17.94: Candraśekhara said, "My dear Lord, You have bestowed Your causeless mercy upon me because I am Your old servant. Indeed, You have come here personally to give me Your audience.

CC Madhya 17.95: "Due to my past deeds, I am residing at Vārānasī, but here I do not hear anything but the words 'māyā' and 'Brahman.'"

CC Madhya 17.96: Candraśekhara continued, "There is no talk at Vārānasī other than discussions on the six philosophical theses. Nonetheless, Tapana Miśra has been very kind to me, for he speaks about topics relating to Lord Krishna.

CC Madhya 17.97: "My dear Lord, we two think of Your lotus feet incessantly. Although You are the omniscient Supreme Personality of Godhead, You have granted us Your audience.

CC Madhya 17.98: "My Lord, I have heard that You are going to Vrindāvana. Please stay here at Vārānasī for some days and deliver us, for we are Your two servants."

CC Madhya 17.99: Tapana Miśra then said, "My dear Lord, as long as You stay at Vārānasī, please do not accept any invitation other than mine."

CC Madhya 17.100: Even though He had not made such a plan, Śrī Caitanya Mahāprabhu remained for ten days at Vārānasī, being obligated by the requests of His two servants.

CC Madhya 17.101: At Vārānasī there was a Maharashtriyan brāhmana who used to come daily to see Śrī Caitanya Mahāprabhu. This brāhmana was simply astonished to see the Lord's personal beauty and ecstatic love for Krishna.

CC Madhya 17.102: When the brāhmanas of Vārānasī would invite Śrī Caitanya Mahāprabhu to lunch, the Lord would not accept their invitations. He would reply, "I have already been invited somewhere else."

CC Madhya 17.103: Every day Śrī Caitanya Mahāprabhu refused their invitations because He feared associating with Māyāvādī sannyāsīs.

CC Madhya 17.104: There was a great Māyāvādī sannyāsī named Prakāśānanda Sarasvatī, who used to teach Vedānta philosophy to a great assembly of followers.

CC Madhya 17.105: A brāhmana who saw the wonderful behavior of Śrī Caitanya Mahāprabhu came to Prakāśānanda Sarasvatī and described the Lord's characteristics.

CC Madhya 17.106: The brāhmana told Prakāśānanda Sarasvatī, "There is a sannyāsī who has come from Jagannātha Purī, and I cannot describe His wonderful influence and glories.

CC Madhya 17.107: "Everything is wonderful about that sannyāsī. He has a very well built and luxuriant body, and His complexion is like purified gold.

CC Madhya 17.108: "He has arms that extend to His knees, and His eyes are like the petals of a lotus. In His person are all the transcendental symptoms of the Supreme Personality of Godhead.

CC Madhya 17.109: "When one sees all these features, one takes Him to be Nārāyana Himself. Whoever sees Him immediately begins to chant the holy name of Krishna.

CC Madhya 17.110: "We have heard about the symptoms of a first-class devotee in Śrīmad-Bhāgavatam, and all those symptoms are manifest in the body of Śrī Caitanya Mahāprabhu.

CC Madhya 17.111: "His tongue is always chanting the holy name of Krishna, and from His eyes tears incessantly fall like the flowing Ganges.

CC Madhya 17.112: "Sometimes He dances, laughs, sings and cries, and sometimes He roars like a lion.

CC Madhya 17.113: "His name, Krishna Caitanya, is all-auspicious for the world. Everything about Him — His name, form and qualities — is unparalleled.

CC Madhya 17.114: "Simply by seeing Him, one understands that He possesses all the characteristics of the Supreme Personality of Godhead. Such characteristics are certainly uncommon. Who will believe it?"

CC Madhya 17.115: Prakāśānanda Sarasvatī laughed very much to hear this description. Joking and laughing at the brāhmana, he began to speak as follows.

CC Madhya 17.116: Prakāśānanda Sarasvatī said, "Yes, I have heard about Him. He is a sannyāsī from Bengal, and He is very sentimental. I have also heard that He belongs to the Bhāratī-sampradāya, for He is a disciple of Keśava Bhāratī. However, He is only a pretender."

CC Madhya 17.117: Prakāśānanda Sarasvatī continued, "I know that His name is Caitanya and that He is accompanied by many sentimentalists. His followers dance with Him, and He tours from country to country and village to village.

CC Madhya 17.118: "Whoever sees Him accepts Him as the Supreme Personality of Godhead. Since He has some mystic power by which He hypnotizes people, everyone who sees Him becomes illusioned.

CC Madhya 17.119: "Sārvabhauma Bhattācārya was a very learned scholar, but I have heard that he also has become a madman due to his association with this Caitanya.

CC Madhya 17.120: "This Caitanya is a sannyāsī in name only. Actually He is a first-class magician. In any case, His sentimentalism cannot be very much in demand here in Kāśī.

CC Madhya 17.121: "Do not go to see Caitanya. Just continue hearing Vedānta. If you associate with upstarts, you will be lost in this world and in the next."

CC Madhya 17.122: When the brāhmana heard Prakāśānanda Sarasvatī speak like this about Śrī Caitanya Mahāprabhu, he became very much grief-stricken. Chanting the holy name of Krishna, he immediately left.

CC Madhya 17.123: The mind of the brāhmana was already purified by his seeing the Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu. He therefore went to Śrī Caitanya Mahāprabhu and described what had taken place before the Māyāvādī sannyāsī Prakāśānanda.

CC Madhya 17.124: Hearing this, Śrī Caitanya Mahāprabhu mildly smiled. The brāhmana then spoke again to the Lord.

CC Madhya 17.125: The brāhmana said, "As soon as I uttered Your name before him, he immediately confirmed the fact that he knew Your name.

CC Madhya 17.126: "While finding fault with You, he uttered Your name three times, saying 'Caitanya, Caitanya, Caitanya.'

CC Madhya 17.127: "Although he spoke Your name three times, he did not utter the name 'Krishna.' Because he uttered Your name in contempt, I was very much aggrieved.

CC Madhya 17.128: "Why could Prakāśānanda not utter the names 'Krishna' and 'Hari'? He chanted the name 'Caitanya' thrice. As far as I am concerned, simply by seeing You I am moved to chant the holy names 'Krishna' and 'Hari.'"

CC Madhya 17.129: Śrī Caitanya Mahāprabhu replied, "The Māyāvādī impersonalists are great offenders unto Lord Krishna; therefore they simply utter the words 'Brahman,' 'ātmā' and 'caitanya.'

CC Madhya 17.130: "Because they are offenders unto Krishna, the Supreme Personality of Godhead, who is identical with His holy name, the holy name 'Krishna' does not manifest in their mouths.

CC Madhya 17.131: "The Lord's holy name, His form and His personality are all one and the same. There is no difference between them. Since all of them are absolute, they are all transcendentally blissful.

CC Madhya 17.132: "There is no difference between Krishna's body and Himself or between His name and Himself. But as far as the conditioned soul is concerned, one's name is different from one's body, from one's original form and so on.

CC Madhya 17.133: "'The holy name of Krishna is transcendentally blissful. It bestows all spiritual benedictions, for it is Krishna Himself, the reservoir of all pleasure. Krishna's name is complete, and it is the form of all transcendental mellows. It is not a material name under any condition, and it is no less powerful than Krishna Himself. Since Krishna's name is not contaminated by the material qualities, there is no question of its being involved with māyā. Krishna's name is always liberated and spiritual; it is never conditioned by the laws of material nature. This is because the name of Krishna and Krishna Himself are identical.'

CC Madhya 17.134: "The holy name of Krishna, His body and His pastimes cannot be understood by the blunt material senses. They are manifested independently.

CC Madhya 17.135: "Krishna's holy name, transcendental qualities and transcendental pastimes are all equal to Lord Krishna Himself. They are all spiritual and full of bliss.

CC Madhya 17.136: "'Therefore material senses cannot appreciate Krishna's holy name, form, qualities and pastimes. When a conditioned soul is awakened to Krishna consciousness and renders service by using his tongue to chant the Lord's holy name and taste the remnants of the Lord's food, the tongue is purified, and one gradually comes to understand who Krishna really is.'

CC Madhya 17.137: "The mellows of Lord Krishna's pastimes, which are full of bliss, attract the jñānī from the pleasure of Brahman realization and conquer him.

CC Madhya 17.138: "'Let me offer my respectful obeisances unto my spiritual master, the son of Vyāsadeva, Śukadeva Gosvāmī. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in the happiness of Brahman realization and was living in a secluded place, giving up all other types of consciousness, he became attracted by the most melodious pastimes of Lord Śrī Krishna. He therefore mercifully spoke the supreme Purāna, known as Śrīmad-Bhāgavatam, which is the bright light of the Absolute Truth and which describes the activities of Lord Krishna.'

CC Madhya 17.139: "The transcendental qualities of Śrī Krishna are completely blissful and relishable. Consequently Lord Krishna's qualities attract even the minds of self-realized persons from the bliss of self-realization.

CC Madhya 17.140: "'Those who are self-satisfied and unattracted by external material desires are also attracted to the loving service of Śrī Krishna, whose qualities are transcendental and whose activities are wonderful. Hari, the Personality of Godhead, is called Krishna because He has such transcendentally attractive features.'

CC Madhya 17.141: "Apart from the pastimes of Lord Krishna, when tulasī leaves are offered at the lotus feet of Śrī Krishna, even the aroma of the leaves attracts the minds of self-realized persons.

CC Madhya 17.142: "'When the breeze carrying the aroma of tulasī leaves and saffron from the lotus feet of the lotus-eyed Personality of Godhead entered through the nostrils into the hearts of those sages [the Kumāras], they experienced a change in both body and mind, even though they were attached to the impersonal Brahman understanding.'

CC Madhya 17.143: "Because the Māyāvādīs are great offenders and atheistic philosophers, the holy name of Krishna does not come from their mouths.

CC Madhya 17.144: "I have come here to sell My emotional ecstatic sentiments in this city of Kāśī, but I cannot find any customers. If they are not sold, I must take them back home.

CC Madhya 17.145: "I have brought a heavy load to sell in this city. To take it back again is a very difficult job; therefore if I get but a fraction of the price, I shall sell it here in this city of Kāśī."

CC Madhya 17.146: After saying this, Śrī Caitanya Mahāprabhu accepted that brāhmana as His devotee. The next morning, rising very early, the Lord started for Mathurā.

CC Madhya 17.147: When Śrī Caitanya Mahāprabhu started for Mathurā, all three devotees started to go with Him. But the Lord forbade them to accompany Him, and from a distance He asked them to return home.

CC Madhya 17.148: Feeling separation from the Lord, the three used to meet and glorify the holy qualities of the Lord. Thus they were absorbed in ecstatic love.

CC Madhya 17.149: Śrī Caitanya Mahāprabhu then went to Prayāga, where He bathed at the confluence of the Ganges and the Yamunā. He then visited the temple of Venī Mādhava and chanted and danced there in ecstatic love.

CC Madhya 17.150: As soon as Śrī Caitanya Mahāprabhu saw the river Yamunā, He threw Himself into it. Balabhadra Bhattācārya hastily caught the Lord and very carefully raised Him up again.

CC Madhya 17.151: The Lord stayed at Prayāga for three days. He delivered the holy name of Krishna and ecstatic love. Thus He delivered many people.

CC Madhya 17.152: Wherever the Lord stopped to rest on the way to Mathurā, He delivered the holy name of Krishna and ecstatic love of Krishna. Thus He made the people dance.

CC Madhya 17.153: When the Lord toured South India, He delivered many people, and when He traveled in the western sector, He similarly converted many people to Vaishnavism.

CC Madhya 17.154: While the Lord was going to Mathurā, He came across the river Yamunā several times, and as soon as He saw the river Yamunā, He would immediately jump in, falling unconscious in the water in the ecstasy of love of Krishna.

CC Madhya 17.155: When He approached Mathurā and saw the city, He immediately fell to the ground and offered obeisances with great ecstatic love.

CC Madhya 17.156: When Śrī Caitanya Mahāprabhu entered the city of Mathurā, He took His bath at Viśrāma-ghāta. He then visited the birthplace of Krishna and saw the Deity named Keśavajī. He offered His respectful obeisances to this Deity.

CC Madhya 17.157: When Śrī Caitanya Mahāprabhu chanted, danced and made loud vibrations, all the people were astonished to see His ecstatic love.

CC Madhya 17.158: One brāhmana fell at the lotus feet of Śrī Caitanya Mahāprabhu and then began to dance with Him in ecstatic love.

CC Madhya 17.159: The two of them danced in ecstatic love and embraced each other. Raising their arms, they said, "Chant the holy names of Hari and Krishna!"

CC Madhya 17.160: All the people then began to chant, "Hari! Hari!" and there was a great uproar. The priest in Lord Keśava's service offered Śrī Caitanya Mahāprabhu a garland.

CC Madhya 17.161: When the people saw Śrī Caitanya Mahāprabhu's dancing and chanting, they were struck with wonder, and they all said, "Such transcendental love is never an ordinary thing."

CC Madhya 17.162: The people said, "Simply by seeing Śrī Caitanya Mahāprabhu, everyone is maddened with love of Krishna. Indeed, everyone is laughing, crying, dancing, chanting and taking the holy name of Krishna.

CC Madhya 17.163: "Certainly Śrī Caitanya Mahāprabhu is in all respects the incarnation of Lord Krishna. Now He has come to Mathurā to deliver everyone."

CC Madhya 17.164: After this, Śrī Caitanya Mahāprabhu took the brāhmana aside. Sitting in a solitary place, the Lord began to question him.

CC Madhya 17.165: Śrī Caitanya Mahāprabhu said, "You are an elderly brāhmana, you are sincere, and you are advanced in spiritual life. Wherefrom have you gotten this transcendental opulence of ecstatic love for Krishna?"

CC Madhya 17.166: The brāhmana replied, "His Holiness Śrīla Mādhavendra Purī came to the city of Mathurā while he was on tour.

CC Madhya 17.167: "While at Mathurā, Śrīpāda Mādhavendra Purī visited my house and accepted me as a disciple. He even took lunch at my home.

CC Madhya 17.168: "After installing the Deity of Gopāla, Śrīla Mādhavendra Purī rendered Him service. That very Deity is still being worshiped at Govardhana Hill."

CC Madhya 17.169: As soon as Caitanya Mahāprabhu heard about Mādhavendra Purī's relationship with the brāhmana, He immediately offered obeisances at his feet. Becoming fearful, the brāhmana also immediately fell at the Lord's feet.

CC Madhya 17.170: Śrī Caitanya Mahāprabhu said, "You are on the platform of My spiritual master, and I am your disciple. Since you are My spiritual master, it is not befitting that you offer Me obeisances."

CC Madhya 17.171: Upon hearing this, the brāhmana became afraid. He then said, "Why do You speak like this? You are a sannyāsī.

CC Madhya 17.172: "Upon seeing Your ecstatic love, I can just imagine that You must have some relationship with Mādhavendra Purī. This is my understanding.

CC Madhya 17.173: "This kind of ecstatic love can be experienced only when one has a relationship with Mādhavendra Purī. Without him, even a scent of such transcendental ecstatic love is impossible."

CC Madhya 17.174: Balabhadra Bhattācārya then explained the relationship between Mādhavendra Purī and Śrī Caitanya Mahāprabhu. After hearing this, the brāhmana became very pleased and began to dance.

CC Madhya 17.175: The brāhmana then took Śrī Caitanya Mahāprabhu to his home and, out of his own free will, began to serve the Lord in various ways.

CC Madhya 17.176: He asked Balabhadra Bhattācārya to cook Śrī Caitanya Mahāprabhu's lunch. At that time the Lord, smiling, spoke as follows.

CC Madhya 17.177: Śrī Caitanya Mahāprabhu said, "Mādhavendra Purī has already taken lunch at your place. Therefore you may cook and give Me the food. That is My instruction."

CC Madhya 17.178: "Whatever action a great man performs, common men follow. And whatever standards he sets by exemplary acts, all the world pursues."

CC Madhya 17.179: The brāhmana belonged to the Sanodiyā brāhmana community, and a sannyāsī does not accept food from such a brāhmana.

CC Madhya 17.180: Although the brāhmana belonged to the Sanodiyā community, Śrīla Mādhavendra Purī had seen that he behaved like a Vaishnava and had therefore accepted him as his disciple. The food he had cooked had also been accepted by Mādhavendra Purī.

CC Madhya 17.181: Therefore Śrī Caitanya Mahāprabhu willingly requested food from the brāhmana, and the brāhmana, feeling natural humility, began to speak as follows.

CC Madhya 17.182: "It is a great fortune for me to offer You food. You are the Supreme Lord, and being in the transcendental position, You are not restricted in any way.

CC Madhya 17.183: "Foolish people will blaspheme You, but I shall not tolerate the words of such mischievous people."

CC Madhya 17.184: Śrī Caitanya Mahāprabhu replied, "The Vedas, Purānas and great learned sages are not always in agreement with one another. Consequently there are different religious principles.

CC Madhya 17.185: "A devotee's behavior establishes the true purpose of religious principles. The behavior of Mādhavendra Purī Gosvāmī is the essence of such religious principles."

CC Madhya 17.186: Śrī Caitanya Mahāprabhu continued, "'Dry arguments are inconclusive. A great personality whose opinion does not differ from others is not considered a great sage. Simply by studying the Vedas, which are variegated, one cannot come to the right path by which religious principles are understood. The solid truth of religious principles is hidden in the heart of an unadulterated, self-realized person. Consequently, as the śāstras confirm, one should accept whatever progressive path the mahājanas advocate.'"

CC Madhya 17.187: After this discussion, the brāhmana served lunch to Śrī Caitanya Mahāprabhu. Then all the people residing in Mathurā came to see the Lord.

CC Madhya 17.188: People came by the hundreds of thousands, and no one could count them. Therefore Śrī Caitanya Mahāprabhu came out of the house to give audience to the people.

CC Madhya 17.189: When the people assembled, Śrī Caitanya Mahāprabhu raised His arms and said very loudly, "Haribol!" The people responded to the Lord and became ecstatic. As if mad, they began to dance and to vibrate the transcendental sound "Hari!"

CC Madhya 17.190: Śrī Caitanya Mahāprabhu bathed in the twenty-four ghats along the banks of the Yamunā, and the brāhmana showed Him all the places of pilgrimage.

CC Madhya 17.191: Śrī Caitanya Mahāprabhu visited all the holy places on the banks of the Yamunā, including Svayambhu, Viśrāma-ghāta, Dīrgha Vishnu, Bhūteśvara, Mahāvidyā and Gokarna.

CC Madhya 17.192: When Śrī Caitanya Mahāprabhu wanted to see the various forests of Vrindāvana, He took the brāhmana with Him.

CC Madhya 17.193: Śrī Caitanya Mahāprabhu visited the different forests, including Madhuvana, Tālavana, Kumudavana and Bahulāvana. Wherever He went, He took His bath with great ecstatic love.

CC Madhya 17.194: When Śrī Caitanya Mahāprabhu passed through Vrindāvana, herds of grazing cows saw Him pass and, immediately surrounding Him, began to moo very loudly.

CC Madhya 17.195: Seeing the herds approach Him, the Lord was stunned with ecstatic love. The cows then began to lick His body out of great affection.

CC Madhya 17.196: Becoming pacified, Śrī Caitanya Mahāprabhu began to caress the cows, and the cows, being unable to give up His company, went with Him.

CC Madhya 17.197: It was only with great difficulty that the cowherd men were able to keep the cows back. Then when the Lord chanted, all the deer heard His sweet voice and approached Him.

CC Madhya 17.198: When the does and bucks came and saw the Lord's face, they began to lick His body. Not being at all afraid of Him, they accompanied Him along the path.

CC Madhya 17.199: Bumblebees and birds like the parrot and cuckoo all began to sing loudly on the fifth note, and the peacocks began to dance in front of the Lord.

CC Madhya 17.200: Upon seeing Śrī Caitanya Mahāprabhu, the trees and creepers of Vrindāvana became jubilant. Their twigs stood up, and they began to shed tears of ecstasy in the form of honey.

CC Madhya 17.201: The tree branches and creepers, overloaded with fruits and flowers, fell down at the lotus feet of the Lord and greeted Him with various presentations as if they were friends.

CC Madhya 17.202: Thus all the moving and nonmoving living entities of Vrindāvana became very jubilant to see the Lord. It was as if friends were made happy by seeing another friend.

CC Madhya 17.203: Seeing their affection, the Lord was moved by ecstatic love. He began to sport with them exactly as a friend sports with his friends. Thus He voluntarily came under the control of His friends.

CC Madhya 17.204: Śrī Caitanya Mahāprabhu began to embrace each and every tree and creeper, and they began to offer their fruits and flowers as if in meditation.

CC Madhya 17.205: The Lord's body was restless, and tears, trembling and jubilation were manifest. He said very loudly, "Chant 'Krishna!' Chant 'Krishna!'"

CC Madhya 17.206: All moving and nonmoving creatures then began to vibrate the transcendental sound of Hare Krishna, as if they were echoing the deep sound of Caitanya Mahāprabhu.

CC Madhya 17.207: The Lord then clasped the necks of the deer and began to cry. There was jubilation manifest in the bodies of the deer, and tears were in their eyes.

CC Madhya 17.208: When a male and female parrot appeared on the branches of a tree, the Lord saw them and wanted to hear them speak.

CC Madhya 17.209: Both parrots flew onto the hand of the Lord and began to chant the transcendental qualities of Krishna, and the Lord listened to them.

CC Madhya 17.210: The male parrot sang, "The glorification of Lord Krishna, the Supreme Personality of Godhead, is beneficial to everyone in the universe. His beauty is victorious over the gopīs of Vrindāvana, and it subdues their patience. His pastimes astound the goddess of fortune, and His bodily strength turns Govardhana Hill into a small toy like a ball. His spotless qualities are unlimited, and His behavior satisfies everyone. Lord Krishna is attractive to everyone. Oh, may our Lord maintain the whole universe!"

CC Madhya 17.211: After hearing this description of Lord Krishna from the male parrot, the female parrot began to recite a description of Śrīmatī Rādhārānī.

CC Madhya 17.212: The female parrot said, "Śrīmatī Rādhārānī's affection, Her exquisite beauty and good behavior, Her artistic dancing and chanting and Her poetic compositions are all so attractive that they attract the mind of Krishna, who attracts the mind of everyone in the universe."

CC Madhya 17.213: Thereafter the male parrot said, "Krishna is the enchanter of the mind of Cupid." He then began to recite another verse.

CC Madhya 17.214: The male parrot then said, "My dear śārī [female parrot], Śrī Krishna carries a flute and enchants the hearts of all women throughout the universe. He is specifically the enjoyer of the beautiful gopīs, and He is the enchanter of Cupid also. Let Him be glorified!"

CC Madhya 17.215: Then the female parrot began to speak jokingly to the male parrot, and Śrī Caitanya Mahāprabhu was struck with wonderful ecstatic love to hear her speak.

CC Madhya 17.216: The female parrot said, "When Lord Śrī Krishna is with Rādhārānī, He is the enchanter of Cupid; otherwise, when He is alone, He Himself is enchanted by erotic feelings even though He enchants the whole universe."

CC Madhya 17.217: Both parrots then flew onto a tree branch, and Śrī Caitanya Mahāprabhu began to watch the dancing of the peacocks with curiosity.

CC Madhya 17.218: When the Lord saw the bluish necks of the peacocks, His remembrance of Krishna immediately awakened, and He fell to the ground in ecstatic love.

CC Madhya 17.219: When the brāhmana saw that Śrī Caitanya Mahāprabhu was unconscious, he and Balabhadra Bhattācārya took care of Him.

CC Madhya 17.220: They hastily sprinkled water over the Lord's body. Then they took up His outer cloth and began to fan Him with it.

CC Madhya 17.221: They then began to chant the holy name of Krishna into the Lord's ear. When the Lord regained consciousness, He began rolling on the ground.

CC Madhya 17.222: When the Lord rolled on the ground, sharp thorns injured His body. Taking Him on his lap, Balabhadra Bhattācārya pacified Him.

CC Madhya 17.223: The mind of Śrī Caitanya Mahāprabhu wandered in ecstatic love of Krishna. He immediately stood up and said, "Chant! Chant!" Then He Himself began to dance.

CC Madhya 17.224: Being thus ordered by the Lord, both Balabhadra Bhattācārya and the brāhmana began to chant the holy name of Krishna. Then the Lord, dancing and dancing, proceeded along the path.

CC Madhya 17.225: The brāhmana was astounded to see the symptoms of ecstatic love exhibited by Śrī Caitanya Mahāprabhu. He then became anxious to give the Lord protection.

CC Madhya 17.226: Śrī Caitanya Mahāprabhu's mind was absorbed in ecstatic love at Jagannātha Purī, but when He passed along the road on the way to Vrindāvana, that love increased a hundred times.

CC Madhya 17.227: The Lord's ecstatic love increased a thousand times when He visited Mathurā, but it increased a hundred thousand times when He wandered in the forests of Vrindāvana.

CC Madhya 17.228-229: When Śrī Caitanya Mahāprabhu was elsewhere, the very name of Vrindāvana was sufficient to increase His ecstatic love. Now, when He was actually traveling in the Vrindāvana forest, His mind was absorbed in great ecstatic love day and night. He ate and bathed simply out of habit.

CC Madhya 17.230: Thus I have written a description of the ecstatic love Lord Caitanya manifested in one of the places He visited while walking through the twelve forests of Vrindāvana. To describe what He experienced everywhere would be impossible.

CC Madhya 17.231: Lord Ananta writes millions of books elaborately describing the transformations of ecstatic love experienced by Śrī Caitanya Mahāprabhu in Vrindāvana.

CC Madhya 17.232: Since Lord Ananta Himself cannot describe even a fragment of these pastimes, I am simply pointing out the direction.

CC Madhya 17.233: The whole world became merged in the inundation of the pastimes of Śrī Caitanya Mahāprabhu. One can swim in that water to the extent that he has the strength.

CC Madhya 17.234: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 1

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.1

gacchan vrindāvanam gauro

vyāghrebhaina-khagān vane

premonmattān sahonnrityān

vidadhe krishna-jalpinah

SYNONYMS

gacchan — going; vrindāvanam — to Vrindāvana-dhāma; gaurah — Śrī Caitanya Mahāprabhu; vyāghra — tigers; ibha — elephants; ena — deer; khagān — and birds; vane — in the forest; prema-unmattān — maddened by ecstatic love; saha — with; unnrityān — dancing; vidadhe — made; krishna — Lord Krishna's name; jalpinah — chanting.

TRANSLATION

On His way to Vrindāvana, Lord Śrī Caitanya Mahāprabhu passed through the forest of Jhārikhanda and made all the tigers, elephants, deer and birds chant the Hare Krishna mahā-mantra and dance. Thus all these animals were overwhelmed by ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 10

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.10

āmā-duńhāra mane tabe bada 'sukha' haya

eka nivedana yadi dhara, dayāmaya

SYNONYMS

āmā-duńhāra — of us two; mane — in the mind; tabe — therefore; bada — very much; sukha haya — there is happiness; eka nivedana — one request; yadi — if; dhara — You accept; dayā-maya — merciful.

TRANSLATION

"If You will please accept just one request, we shall be very, very happy.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 100

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.100

ei-mata mahāprabhu dui bhrityera vaśe

icchā nāhi, tabu tathā rahilā dina-daśe

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; dui — two; bhrityera — by servants; vaśe — being obliged; icchā nāhi — there was no such desire; tabu — still; tathā — there; rahilā — remained; dina-daśe — for ten days.

TRANSLATION

Even though He had not made such a plan, Śrī Caitanya Mahāprabhu remained for ten days at Vārānasī, being obligated by the requests of His two servants.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 101

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.101

mahārāshtrīya vipra āise prabhu dekhibāre

prabhura rūpa-prema dekhi' haya camatkāre

SYNONYMS

mahārāshtrīya — belonging to the Maharashtra state; vipra — one brāhmana; āise — comes; prabhu dekhibāre — to see Lord Śrī Caitanya Mahāprabhu; prabhura — of Śrī Caitanya Mahāprabhu; rūpa-prema — beauty and ecstatic love; dekhi' — seeing; haya camatkāre — becomes astonished.

TRANSLATION

At Vārānasī there was a Maharashtriyan brāhmana who used to come daily to see Śrī Caitanya Mahāprabhu. This brāhmana was simply astonished to see the Lord's personal beauty and ecstatic love for Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 102

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.102

vipra saba nimantraya, prabhu nāhi māne

prabhu kahe, — 'āji mora hañāche nimantrane'

SYNONYMS

vipra — the brāhmanas; saba — all; nimantraya — invite; prabhu — Lord Śrī Caitanya Mahāprabhu; nāhi māne — does not accept; prabhu kahe — the Lord replies; āji — today; mora — My; hañāche — has been; nimantrane — invitation.

TRANSLATION

When the brāhmanas of Vārānasī would invite Śrī Caitanya Mahāprabhu to lunch, the Lord would not accept their invitations. He would reply, "I have already been invited somewhere else."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 103

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.103

ei-mata prati-dina karena vañcana

sannyāsīra sańga-bhaye nā mānena nimantrana

SYNONYMS

ei-mata — in this way; prati-dina — daily; karena vañcana — denies other inviters; sannyāsīra — of the Māyāvādī sannyāsīs; sańga-bhaye — from fear of the association; nā mānena — does not accept; nimantrana — invitation.

TRANSLATION

Every day Śrī Caitanya Mahāprabhu refused their invitations because He feared associating with Māyāvādī sannyāsīs.

PURPORT

A Vaishnava sannyāsī never accepts an invitation from a party who considers Māyāvādī sannyāsīs and Vaishnava sannyāsīs to be one and the same. In other words, Vaishnava sannyāsīs do not at all like to associate with Māyāvādī sannyāsīs, to say nothing of eating with them. This principle must be followed by the sannyāsīs of the Krishna consciousness movement. That is the instruction of Śrī Caitanya Mahāprabhu, given by His personal behavior.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 104

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.104

prakāśānanda śrīpāda sabhāte vasiyā

'vedānta' padāna bahu śishya-gana lañā

SYNONYMS

prakāśānanda — Prakāśānanda; śrīpāda — a great sannyāsī; sabhāte — in the assembly; vasiyā — sitting down; vedānta — Vedānta philosophy; padāna — instructs; bahu — many; śishya-gana — disciples; lañā — taking.

TRANSLATION

There was a great Māyāvādī sannyāsī named Prakāśānanda Sarasvatī, who used to teach Vedānta philosophy to a great assembly of followers.

PURPORT

Śrīpāda Prakāśānanda Sarasvatī was a Māyāvādī sannyāsī, and his characteristics have been described in Caitanya-bhāgavata (Madhya-khanda, Chapter Three):

'hasta', 'pada', 'mukha' mora nāhika 'locana'

veda more ei-mata kare vidambana

kāśīte padāya vetā 'prakāśa-ānanda'

sei vetā kare mora ańga khanda-khanda

vākhānaye veda, mora vigraha nā māne

sarvāńge ha-ila kushtha, tabu nāhi jāne

sarva-yajñamaya mora ye-ańga — pavitra

'aja', 'bhava' ādi gāya yāńhāra caritra

'punya' pavitratā pāya ye-ańga-paraśe

tāhā 'mithyā' bale vetā kemana sāhase

In the Madhya-khanda, Chapter Twenty, it is said:

sannyāsī 'prakāśānanda' vasaye kāśīte

more khanda-khanda vetā kare bhāla-mate

padāya 'vedānta', mora 'vigraha' nā māne

kushtha karāiluń ańge, tabu nāhi jāne

'satya' mora 'līlā-karma', 'satya' mora 'sthāna'

ihā 'mithyā' bale, more kare khān-khān

Being an impersonalist, Prakāśānanda Sarasvatī used to explain the Absolute Truth as being without hands, legs, mouths or eyes. In this way he used to cheat the people by denying the personal form of the Lord. Such a foolish person was Prakāśānanda Sarasvatī, whose only business was to sever the limbs of the Lord by proving the Lord impersonal. Although the Lord has form, Prakāśānanda Sarasvatī attempted to cut off the hands and legs of the Lord. This is the business of demons. The Vedas state that people who do not accept the Lord's form are rascals. The form of the Lord is factual, for Krishna states in the Bhagavad-gītā (15.15), vedaiś ca sarvair aham eva vedyah. When Krishna says aham, He says "I am," which means "I," the person. He adds the word eva, which is used for conclusive verification. Thus by studying Vedānta philosophy one must come to know the Supreme Person. Whoever describes Vedic knowledge as impersonal is a demon. One becomes successful in life by worshiping the form of the Lord. The Māyāvādī sannyāsīs deny the form of the Lord, which delivers all fallen souls. Indeed, the Māyāvādī demons try to cut this form to pieces.

The Personality of Godhead is worshiped by exalted demigods like Lord Brahmā and Lord Śiva. The original Māyāvādī sannyāsī, Śańkarācārya, also accepted the fact that the Lord's form is transcendental: nārāyanah paro 'vyaktāt. "Nārāyana, the Supreme Personality of Godhead, is beyond the avyakta, the unmanifested material energy." Avyaktād anda-sambhavah: "This material world is a creation of that unmanifested material energy." However, Nārāyana has His own eternal form, which is not created by the material energy. Simply by worshiping the form of the Lord, one is purified. However, Māyāvādī sannyāsīs are impersonalist philosophers, and they describe the form of the Lord as māyā, or false. How can one be purified by worshiping something false? Māyāvādī philosophers have no sufficient reason for being impersonalists. They blindly follow a principle that cannot be supported by reason or argument. This was the situation with Prakāśānanda Sarasvatī, the chief Māyāvādī sannyāsī of Benares. He was supposed to teach Vedānta philosophy, but he would not accept the form of the Lord; therefore he was attacked with leprosy. Nonetheless, he continued to commit sins by describing the Absolute Truth as impersonal. The Absolute Truth, the Supreme Personality of Godhead, always displays pastimes and activities, but Māyāvādī sannyāsīs claim that these activities are false.

Some people falsely claim that Prakāśānanda Sarasvatī later became known as Prabodhānanda Sarasvatī, but this is not a fact. Prabodhānanda Sarasvatī was the uncle and spiritual master of Gopāla Bhatta Gosvāmī. In his grihastha life, Prabodhānanda Sarasvatī was a resident of Śrī Rańga-kshetra, and he belonged to the Vaishnava Rāmānuja-sampradāya. It is a mistake to consider Prakāśānanda Sarasvatī and Prabodhānanda Sarasvatī the same man.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 105

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.105

eka vipra dekhi' āilā prabhura vyavahāra

prakāśānanda-āge kahe caritra tāńhāra

SYNONYMS

eka vipra — a brāhmana; dekhi' — seeing; āilā — came; prabhura — of Śrī Caitanya Mahāprabhu; vyavahāra — activities; prakāśānanda-āge — before the Māyāvādī sannyāsī Prakāśānanda; kahe — says; caritra tāńhāra — His characteristics.

TRANSLATION

A brāhmana who saw the wonderful behavior of Śrī Caitanya Mahāprabhu came to Prakāśānanda Sarasvatī and described the Lord's characteristics.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 106

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.106

"eka sannyāsī āilā jagannātha haite

tāńhāra mahimā-pratāpa nā pāri varnite

SYNONYMS

eka — a; sannyāsī — person in the renounced order of life; āilā — has come; jagannātha haite — from Jagannātha Purī; tāńhāra — His; mahimā — glories; pratāpa — influence; nā pāri varnite — I cannot describe.

TRANSLATION

The brāhmana told Prakāśānanda Sarasvatī, "There is a sannyāsī who has come from Jagannātha Purī, and I cannot describe His wonderful influence and glories.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 107

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.107

sakala dekhiye tāńte adbhuta-kathana

prakānda-śarīra, śuddha-kāñcana-varana

SYNONYMS

sakala dekhiye — I see everything; tāńte — in Him; adbhuta-kathana — wonderful description; prakānda-śarīra — very large body; śuddha — pure; kāñcana — gold; varana — complexion.

TRANSLATION

"Everything is wonderful about that sannyāsī. He has a very well built and luxuriant body, and His complexion is like purified gold.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 108

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.108

ājānu-lambita bhuja, kamala-nayana

yata kichu īśvarera sarva sal-lakshana

SYNONYMS

ājānu-lambita — reaching down to the knees; bhuja — arms; kamala-nayana — eyes like the petals of a lotus flower; yata — as many as; kichu — any; īśvarera — of the Supreme Personality of Godhead; sarva — all; sat-lakshana — transcendental symptoms.

TRANSLATION

"He has arms that extend to His knees, and His eyes are like the petals of a lotus. In His person are all the transcendental symptoms of the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 109

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.109

tāhā dekhi' jñāna haya — 'ei nārāyana

yei tāńre dekhe, kare krishna-sańkīrtana

SYNONYMS

tāhā dekhi' — seeing that; jñāna haya — one comes to the conclusion; ei nārāyana — He is the Supreme Personality of Godhead, Nārāyana Himself; yei — anyone who; tāńre — Him; dekhe — sees; kare — performs; krishna-sańkīrtana — chanting of the holy name of Krishna.

TRANSLATION

"When one sees all these features, one takes Him to be Nārāyana Himself. Whoever sees Him immediately begins to chant the holy name of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 11

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.11

'uttama brāhmana' eka sańge avaśya cāhi

bhikshā kari' bhikshā dibe, yābe pātra vahi'

SYNONYMS

uttama brāhmana — a high-class brāhmana; eka — one; sańge — along; avaśya — certainly; cāhi — we want; bhikshā kari' — collecting alms; bhikshā dibe — will give You food; yābe — will go; pātra vahi' — bearing Your waterpot.

TRANSLATION

"Our Lord, please take one very nice brāhmana with You. He will collect alms for You, cook for You, give You prasādam and carry Your waterpot while traveling.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 110

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.110

'mahā-bhāgavata'-lakshana śuni bhāgavate

se-saba lakshana prakata dekhiye tāńhāte

SYNONYMS

mahā-bhāgavata — of a first-class devotee; lakshana — symptoms; śuni — we hear; bhāgavate — in Śrīmad-Bhāgavatam; se-saba lakshana — all those symptoms; prakata — manifest; dekhiye — I see; tāńhāte — in Him.

TRANSLATION

"We have heard about the symptoms of a first-class devotee in Śrīmad-Bhāgavatam, and all those symptoms are manifest in the body of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 111

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.111

'nirantara krishna-nāma' jihvā tāńra gāya

dui-netre aśru vahe gańgā-dhārā-prāya

SYNONYMS

nirantara — incessantly; krishna-nāma — the holy name of the Lord; jihvā — tongue; tāńra — His; gāya — chants; dui-netre — in the two eyes; aśru — tears; vahe — flow; gańgā-dhārā-prāya — like the flow of the Ganges.

TRANSLATION

"His tongue is always chanting the holy name of Krishna, and from His eyes tears incessantly fall like the flowing Ganges.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 112

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.112

kshane nāce, hāse, gāya, karaye krandana

kshane huhuńkāra kare, — simhera garjana

SYNONYMS

kshane — sometimes; nāce — dances; hāse — laughs; gāya — sings; karaye krandana — cries; kshane — sometimes; huhuń-kāra — loud vibrations; kare — makes; simhera garjana — the roaring of a lion.

TRANSLATION

"Sometimes He dances, laughs, sings and cries, and sometimes He roars like a lion.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 113

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.113

jagat-mańgala tāńra 'krishna-caitanya'-nāma

nāma, rūpa, guna tāńra, saba — anupama

SYNONYMS

jagat-mańgala — all-auspicious to the whole world; tāńra — His; krishna-caitanya — Śrī Krishna Caitanya; nāma — name; nāma — name; rūpa — form; guna — the quality; tāńra — His; saba — all; anupama — unparalleled.

TRANSLATION

"His name, Krishna Caitanya, is all-auspicious for the world. Everything about Him — His name, form and qualities — is unparalleled.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 114

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.114

dekhile se jāni tāńra 'īśvarera rīti'

alaukika kathā śuni' ke kare pratīti?"

SYNONYMS

dekhile — simply by seeing; se — Him; jāni — I understand; tāńra — His; īśvarera rīti — characteristics of the Supreme Personality of Godhead; alaukika — uncommon; kathā — story; śuni' — hearing; ke — who; kare pratīti — will believe.

TRANSLATION

"Simply by seeing Him, one understands that He possesses all the characteristics of the Supreme Personality of Godhead. Such characteristics are certainly uncommon. Who will believe it?"


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 115

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.115

śuniyā prakāśānanda bahuta hāsilā

vipre upahāsa kari' kahite lāgilā

SYNONYMS

śuniyā — hearing; prakāśānanda — Prakāśānanda Sarasvatī; bahuta hāsilā — laughed very much; vipre — at the brāhmana; upahāsa kari' — jokingly laughing; kahite lāgilā — began to speak.

TRANSLATION

Prakāśānanda Sarasvatī laughed very much to hear this description. Joking and laughing at the brāhmana, he began to speak as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 116

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.116

"śuniyāchi gauda-deśera sannyāsī — 'bhāvuka'

keśava-bhāratī-śishya, loka-pratāraka

SYNONYMS

śuniyāchi — I have heard; gauda-deśera sannyāsī — the sannyāsī from Bengal; bhāvuka — sentimental; keśava-bhāratī-śishya — disciple of Keśava Bhāratī; loka-pratāraka — a first-class pretender.

TRANSLATION

Prakāśānanda Sarasvatī said, "Yes, I have heard about Him. He is a sannyāsī from Bengal, and He is very sentimental. I have also heard that He belongs to the Bhāratī-sampradāya, for He is a disciple of Keśava Bhāratī. However, He is only a pretender."

PURPORT

Śrī Caitanya Mahāprabhu was considered bhāvuka (sentimental) because He was always seen in the bhāva stage. That is, He always exhibited ecstatic love for Krishna. However, foolish people considered Him sentimental. In the material world, so-called devotees sometimes exhibit emotional symptoms. Caitanya Mahāprabhu's ecstatic love cannot be compared to the imitative emotional exhibitions of pretenders. Such exhibitions do not continue for very long. They are temporary. We actually see that some emotional imitators exhibit certain symptoms, but immediately after their exhibition, they are attracted to smoking and other things. In the beginning, when Prakāśānanda Sarasvatī heard of Śrī Caitanya Mahāprabhu's activities, he considered them to be those of a pretender. Consequently he called Him a loka-pratāraka, a pretender. Māyāvādīs cannot understand the transcendental symptoms exhibited by a devotee; therefore when such symptoms are manifest, the Māyāvādīs equate them with temporary emotional feelings. However, Prakāśānanda Sarasvatī's statement is offensive, and consequently he should be considered an atheist (pāshandī). According to Śrīla Rūpa Gosvāmī, since Prakāśānanda Sarasvatī was not engaged in the Lord's devotional service, his sannyāsa is to be considered phalgu-vairāgya. This means that since he did not know how to use things for the Lord's service, his renunciation of the world was artificial.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 117

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.117

'caitanya'-nāma tāńra, bhāvuka-gana lañā

deśe deśe grāme grāme bule nācāñā

SYNONYMS

caitanya — Caitanya; nāma tāńra — His name; bhāvuka-gana lañā — accompanied by some sentimentalists; deśe deśe — from country to country; grāme grāme — from village to village; bule — travels; nācāñā — causing to dance.

TRANSLATION

Prakāśānanda Sarasvatī continued, "I know that His name is Caitanya and that He is accompanied by many sentimentalists. His followers dance with Him, and He tours from country to country and village to village.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 118

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.118

yei tāńre dekhe, sei īśvara kari' kahe

aiche mohana-vidyā — ye dekhe se mohe

SYNONYMS

yei — anyone who; tāńre — Him; dekhe — sees; sei — that person; īśvara kari' — as the Supreme Personality of Godhead; kahe — says; aiche — such; mohana-vidyā — hypnotism; ye dekhe — anyone who sees; se mohe — he becomes illusioned.

TRANSLATION

"Whoever sees Him accepts Him as the Supreme Personality of Godhead. Since He has some mystic power by which He hypnotizes people, everyone who sees Him becomes illusioned.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 119

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.119

sārvabhauma bhattācārya — pandita prabala

śuni' caitanyera sańge ha-ila pāgala

SYNONYMS

sārvabhauma bhattācārya — Sārvabhauma Bhattācārya; pandita prabala — a learned scholar; śuni' — I have heard; caitanyera sańge — in the association of Caitanya; ha-ila pāgala — has become a madman.

TRANSLATION

"Sārvabhauma Bhattācārya was a very learned scholar, but I have heard that he also has become a madman due to his association with this Caitanya.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 12

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.12

vana-pathe yāite nāhi 'bhojyānna'-brāhmana

ājñā kara, — sańge caluka vipra eka-jana'

SYNONYMS

vana-pathe — on the forest path; yāite — going; nāhi — there is not; bhojya-anna-brāhmana — a brāhmana whose food can be accepted; ājñā kara — please give permission; sańge — along; caluka — may go; vipra — brāhmana; eka-jana — one person.

TRANSLATION

"When You go through the jungle, there will be no brāhmana available from whom You can accept lunch. Therefore please give permission for at least one pure brāhmana to accompany You."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 120

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.120

'sannyāsī' — nāma-mātra, mahā-indrajālī!

'kāśīpure' nā vikābe tāńra bhāvakāli

SYNONYMS

sannyāsī — in the renounced order of life; nāma-mātra — in name only; mahā-indrajālī — first-class magician; kāśīpure — in Kāśī; nā vikābe — will not sell; tāńra — His; bhāvakāli — sentimental activities.

TRANSLATION

"This Caitanya is a sannyāsī in name only. Actually He is a first-class magician. In any case, His sentimentalism cannot be very much in demand here in Kāśī.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 121

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.121

'vedānta' śravana kara, nā yāiha tāńra pāśa

ucchrińkhala-loka-sańge dui-loka-nāśa"

SYNONYMS

vedānta — the philosophy of Vedānta; śravana kara — go on hearing; nā — do not; yāiha — go; tāńra pāśa — near Him; ucchrińkhala — upstart; loka — people; sańge — in the association of; dui-loka-nāśa — destruction in this world and the next.

TRANSLATION

"Do not go to see Caitanya. Just continue hearing Vedānta. If you associate with upstarts, you will be lost in this world and in the next."

PURPORT

The word ucchrińkhala, meaning "whimsical," is significant in this verse. In the Bhagavad-gītā (16.23), Lord Krishna Himself says:

yah śāstra-vidhim utsrijya vartate kāma-kāratah

na sa siddhim avāpnoti na sukham na parām gatim

"If one acts whimsically and does not follow the śāstric principles, he will never attain perfection, happiness or the spiritual world."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 122

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.122

eta śuni' sei vipra mahā-duhkha pāilā

'krishna' 'krishna' kahi' tathā haite uthi' gelā

SYNONYMS

eta śuni' — hearing this; sei vipra — that brāhmana; mahā-duhkha pāilā — became very much aggrieved; krishna krishna kahi' — uttering the holy name of Lord Krishna; tathā haite — from there; uthi' gelā — got up and went away.

TRANSLATION

When the brāhmana heard Prakāśānanda Sarasvatī speak like this about Śrī Caitanya Mahāprabhu, he became very much grief-stricken. Chanting the holy name of Krishna, he immediately left.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 123

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.123

prabhura daraśane śuddha hañāche tāńra mana

prabhu-āge duhkhī hañā kahe vivarana

SYNONYMS

prabhura daraśane — by seeing personally the Supreme Personality of Godhead; śuddha — purified; hañāche — was; tāńra mana — his mind; prabhu-āge — before the Lord; duhkhī hañā — being very unhappy; kahe vivarana — described the incidents.

TRANSLATION

The mind of the brāhmana was already purified by his seeing the Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu. He therefore went to Śrī Caitanya Mahāprabhu and described what had taken place before the Māyāvādī sannyāsī Prakāśānanda.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 124

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.124

śuni' mahāprabhu tabe īshat hāsilā

punarapi sei vipra prabhure puchilā

SYNONYMS

śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; tabe — then; īshat — mildly; hāsilā — smiled; punarapi — again indeed; sei — that; vipra — brāhmana; prabhure puchilā — inquired from Śrī Caitanya Mahāprabhu.

TRANSLATION

Hearing this, Śrī Caitanya Mahāprabhu mildly smiled. The brāhmana then spoke again to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 125

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.125

"tāra āge yabe āmi tomāra nāma la-ila

seha tomāra nāma jāne, — āpane kahila

SYNONYMS

tāra āge — before him; yabe — when; āmi — I; tomāra — Your; nāma — name; la-ila — uttered; seha — he; tomāra — Your; nāma — name; jāne — knows; āpane kahila — he said himself.

TRANSLATION

The brāhmana said, "As soon as I uttered Your name before him, he immediately confirmed the fact that he knew Your name.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 126

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.126

tomāra 'dosha' kahite kare nāmera uccāra

'caitanya' 'caitanya' kari' kahe tina-bāra

SYNONYMS

tomāra dosha — Your fault; kahite — describing; kare — does; nāmera — of the name; uccāra — utterances; caitanya caitanya — Caitanya, Caitanya; kari' — in that way; kahe tina-bāra — he uttered three times.

TRANSLATION

"While finding fault with You, he uttered Your name three times, saying 'Caitanya, Caitanya, Caitanya.'


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 127

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.127

tina-bāre 'krishna-nāma' nā āila tāra mukhe

'avajñā'te nāma laya, śuni' pāi duhkhe

SYNONYMS

tina-bāre — three times; krishna-nāma — the holy name of Krishna; nā āila — did not come; tāra mukhe — in his mouth; avajñāte — in contempt; nāma laya — takes Your name; śuni' — hearing; pāi duhkhe — I was very much aggrieved.

TRANSLATION

"Although he spoke Your name three times, he did not utter the name 'Krishna.' Because he uttered Your name in contempt, I was very much aggrieved.

PURPORT

Prakāśānanda Sarasvatī vilified and blasphemed Śrī Caitanya Mahāprabhu. Words like brahma, caitanya, ātmā, paramātmā, jagadīśa, īśvara, virāt, vibhu, bhūmā, viśvarūpa and vyāpaka all indirectly indicate Krishna. However, the chanter of these names is not actually attracted to the Supreme Personality of Godhead Krishna and His transcendental pastimes. One may get a little light from these names, but one cannot understand that the holy name of the Lord is identical with the Lord. One considers the Lord's names material due to a poor fund of knowledge. Māyāvādī philosophers and the pañcopāsakas cannot in the least understand the existence of the spiritual world and the blissful variegatedness there. They cannot understand the Absolute Truth and its spiritual varieties — name, form, qualities and pastimes. Consequently they conclude that Krishna's transcendental activities are māyā. To avoid this misconception one has to directly cultivate knowledge about the holy name of the Lord. Māyāvādī philosophers do not know this fact, and therefore they commit great offenses. One should not hear anything about Krishna or devotional service from the mouths of Māyāvādī impersonalists.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 128

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.128

ihāra kārana more kaha kripā kari'

tomā dekhi' mukha mora bale 'krishna' 'hari'"

SYNONYMS

ihāra — of this; kārana — cause; more — unto me; kaha — please speak; kripā kari' — by Your causeless mercy; tomā dekhi' — seeing You; mukha — mouth; mora — my; bale — says; krishna hari — the holy names of Krishna and Hari.

TRANSLATION

"Why could Prakāśānanda not utter the names 'Krishna' and 'Hari'? He chanted the name 'Caitanya' thrice. As far as I am concerned, simply by seeing You I am moved to chant the holy names 'Krishna' and 'Hari.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 129

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.129

prabhu kahe, — "māyāvādī krishne aparādhī

'brahma', 'ātmā' 'caitanya' kahe niravadhi

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; māyāvādī — the impersonalists; krishne — unto Krishna; aparādhī — great offenders; brahma — brahma; ātmā — ātmā; caitanya — caitanya; kahe — say; niravadhi — without stopping.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "The Māyāvādī impersonalists are great offenders unto Lord Krishna; therefore they simply utter the words 'Brahman,' 'ātmā' and 'caitanya.'


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 13

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.13

prabhu kahe, — nija-sańgī kāńho nā la-iba

eka-jane nile, ānera mane duhkha ha-iba

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu replied; nija-sańgī — of My associates; kāńho — anyone; nā — not; la-iba — I shall take; eka-jane nile — if I take someone; ānera mane — in the mind of others; duhkha ha-iba — there will be unhappiness.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "I shall not take any of My associates with Me, because if I choose someone, all the others will be unhappy.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 130

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.130

ataeva tāra mukhe nā āise krishna-nāma

'krishna-nāma', 'krishna-svarūpa' — duita 'samāna'

SYNONYMS

ataeva — therefore; tāra mukhe — in their mouths; nā — not; āise — manifests; krishna-nāma — the holy name "Krishna"; krishna-nāma — the holy name "Krishna"; krishna-svarūpa — the personality of the Lord; duita samāna — both identical.

TRANSLATION

"Because they are offenders unto Krishna, the Supreme Personality of Godhead, who is identical with His holy name, the holy name 'Krishna' does not manifest in their mouths.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 131

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.131

'nāma', 'vigraha', 'svarūpa' — tina eka-rūpa

tine 'bheda' nāhi, — tina 'cid-ānanda-rūpa'

SYNONYMS

nāma — the name; vigraha — form; svarūpa — personality; tina — all three; eka-rūpa — one and the same; tine — between the three; bheda nāhi — there is no difference; tina — all three; cit-ānanda-rūpa — transcendentally blissful.

TRANSLATION

"The Lord's holy name, His form and His personality are all one and the same. There is no difference between them. Since all of them are absolute, they are all transcendentally blissful.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 132

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.132

deha-dehīra, nāma-nāmīra krishne nāhi 'bheda'

jīvera dharma — nāma-deha-svarūpe 'vibheda'

SYNONYMS

deha-dehīra — of the body and the owner of the body; nāma-nāmīra — of the name and the owner of the name; krishne — in Krishna; nāhi bheda — there is no difference; jīvera dharma — the situation of the conditioned soul; nāma — name; deha — body; svarūpe — original form; vibheda — different.

TRANSLATION

"There is no difference between Krishna's body and Himself or between His name and Himself. But as far as the conditioned soul is concerned, one's name is different from one's body, from one's original form and so on.

PURPORT

Śrī Caitanya Mahāprabhu is herein pointing out to the brāhmana that Māyāvādī philosophers cannot understand that the living entity is equal in quality with the Supreme Personality of Godhead. Because they do not accept this, they think that the living entity has been falsely divided from the original Brahman due to being conditioned by māyā. Māyāvādīs believe that the Absolute Truth is ultimately impersonal. When an incarnation of God or God Himself comes, they think He is covered by māyā. In other words, Māyāvādī impersonalists think that the Lord's form is also a product of this material world. Due to a poor fund of knowledge, they cannot understand that Krishna has no body separate from Himself. His body and Himself are both the same Absolute Truth. Not having perfect knowledge of Krishna, such impersonalists certainly commit offenses at His lotus feet. Therefore they do not utter "Krishna, " the original name of the Absolute Truth. In their impersonal way, they utter the name of impersonal Brahman, spirit soul. In other words, they indulge in indirect indications of the Absolute Truth. Even if they happen to utter the names "Govinda," "Krishna" or "Mādhava," they still cannot understand that these names are as good as Govinda, Krishna or Mādhava the person. Because they are ultimately impersonalists, their uttering of the personal name has no potency. Actually they do not believe in Krishna but consider all these names to be material vibrations. Not being able to appreciate the holy name of the Lord, they simply utter indirect names like Brahman, ātmā and caitanya.

It is a fact, however, that the name of Krishna and Krishna the person are both spiritual. Everything about Krishna is transcendental, blissful and objective. For a conditioned soul, the body is different from the soul, and the name given by the father is also different from the soul. The conditioned living entity's identification with material objects keeps him from attaining his actual position. Although he is an eternal servant of Krishna, he acts differently. The svarūpa, or actual identification of the living entity, is described by Śrī Caitanya Mahāprabhu as jīvera 'svarūpa' haya — krishnera 'nitya-dāsa' [Cc. Madhya 20.108]. The conditioned soul has forgotten the real activities of his original position. However, this is not the case with Krishna. Krishna's name and His person are identical. There is no such thing as māyā Krishna because Krishna is not a product of the material creation. There is no difference between Krishna's body and His soul. Krishna is simultaneously both soul and body. The distinction between body and soul applies to conditioned souls. The body of the conditioned soul is different from the soul, and the conditioned soul's name is different from his body. One may be named Mr. John, but if we call for Mr. John, Mr. John may never actually appear. However, if we utter the holy name of Krishna, Krishna is immediately present on our tongue. In the Padma Purāna, Krishna says, mad-bhaktā yatra gāyanti tatra tishthāmi nārada: "O Nārada, I am present wherever My devotees are chanting." When the devotees chant the holy name of Krishna — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — Lord Krishna is immediately present.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 133

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.133

nāma cintāmanih krishnaś

caitanya-rasa-vigrahah

pūrnah śuddho nitya-mukto

'bhinnatvān nāma-nāminoh

SYNONYMS

nāmah — the holy name; cintāmanih — transcendentally blissful giver of all spiritual benedictions; krishnah — not different from Krishna; caitanya-rasa-vigrahah — the form of all transcendental mellows; pūrnah — complete; śuddhah — pure, without material contamination; nitya — eternal; muktah — liberated; abhinna-tvāt — due to not being different; nāma — of the holy name; nāminoh — and of the person who has the name.

TRANSLATION

"'The holy name of Krishna is transcendentally blissful. It bestows all spiritual benedictions, for it is Krishna Himself, the reservoir of all pleasure. Krishna's name is complete, and it is the form of all transcendental mellows. It is not a material name under any condition, and it is no less powerful than Krishna Himself. Since Krishna's name is not contaminated by the material qualities, there is no question of its being involved with māyā. Krishna's name is always liberated and spiritual; it is never conditioned by the laws of material nature. This is because the name of Krishna and Krishna Himself are identical.'

PURPORT

This is a quotation from the Padma Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 134

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.134

ataeva krishnera 'nāma', 'deha', 'vilāsa'

prākritendriya-grāhya nahe, haya sva-prakāśa

SYNONYMS

ataeva — therefore; krishnera — of Lord Krishna; nāma — the holy name; deha — the spiritual body; vilāsa — the pastimes; prākrita-indriya — by the dull senses made of matter; grāhya — perceptible; nahe — not; haya — are; sva-prakāśa — self-manifested.

TRANSLATION

"The holy name of Krishna, His body and His pastimes cannot be understood by the blunt material senses. They are manifested independently.

PURPORT

Since Krishna's transcendental body, name, form, qualities, pastimes and entourage are all the Absolute Truth, they are as good as Krishna Himself (sac-cid-ānanda-vigraha [Bs. 5.1]). As long as the living entity is conditioned by the three modes of material nature (goodness, passion and ignorance), the objects of his material senses — material form, taste, smell, sound and touch — will not help him understand spiritual knowledge and bliss. Rather, these are revealed to the pure devotee. One's material name, form and qualities are certainly different from one another. In the material world, there is no conception of absolute; however, when we come to Krishna consciousness we find that there is no material difference between Krishna's body and His names, activities and entourage.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 135

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.135

krishna-nāma, krishna-guna, krishna-līlā-vrinda

krishnera svarūpa-sama — saba cid-ānanda

SYNONYMS

krishna-nāma — the holy name of Krishna; krishna-guna — the transcendental qualities of Krishna; krishna-līlā-vrinda — the transcendental pastimes of Lord Krishna; krishnera svarūpa — Krishna's personality; sama — equal; saba — all; cit-ānanda — spiritual and full of bliss.

TRANSLATION

"Krishna's holy name, transcendental qualities and transcendental pastimes are all equal to Lord Krishna Himself. They are all spiritual and full of bliss.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 136

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.136

atah śrī-krishna-nāmādi

na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau

svayam eva sphuraty adah

SYNONYMS

atah — therefore (because Krishna's name, form and qualities are all on the absolute platform); śrī-krishna-nāma-ādi — Lord Krishna's name, form, qualities, pastimes and so on; na — not; bhavet — can be; grāhyam — perceived; indriyaih — by the blunt material senses; sevā-unmukhe — to one engaged in His service; hi — certainly; jihvā-ādau — beginning with the tongue; svayam — personally; eva — certainly; sphurati — become manifest; adah — those (Krishna's name, form, qualities and so on).

TRANSLATION

"'Therefore material senses cannot appreciate Krishna's holy name, form, qualities and pastimes. When a conditioned soul is awakened to Krishna consciousness and renders service by using his tongue to chant the Lord's holy name and taste the remnants of the Lord's food, the tongue is purified, and one gradually comes to understand who Krishna really is.'

PURPORT

This verse is recorded in the Bhakti-rasāmrita-sindhu (1.2.234).


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 137

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.137

brahmānanda haite pūrnānanda līlā-rasa

brahma-jñānī ākarshiyā kare ātma-vaśa

SYNONYMS

brahma-ānanda — the pleasure of self-realization; haite — from; pūrna-ānanda — complete pleasure; līlā-rasa — the mellows of the pastimes of the Lord; brahma-jñānī — those who are on the platform of Brahman understanding; ākarshiyā — attracting; kare — make; ātma-vaśa — subordinate to Krishna.

TRANSLATION

"The mellows of Lord Krishna's pastimes, which are full of bliss, attract the jñānī from the pleasure of Brahman realization and conquer him.

PURPORT

When one understands that he belongs not to the material world but to the spiritual world, one is called liberated. Being situated in the spiritual world is certainly pleasurable, but those who realize the transcendental name, form, qualities and pastimes of Lord Krishna enjoy transcendental bliss many times more than one who has simply realized the self. When one is situated on the platform of self-realization, he can certainly be easily attracted by Krishna and become a servant of the Lord. This is explained in the Bhagavad-gītā (18.54):

brahma-bhūtah prasannātmā na śocati na kāńkshati

samah sarveshu bhūteshu mad-bhaktim labhate parām

"One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed to every living entity. In that state he attains pure devotional service unto Me."

When one becomes spiritually realized (brahma-bhūta), he becomes happy (prasannātmā), for he is relieved from material conceptions. One who has attained this platform is not agitated by material action and reaction. He sees everyone on the platform of spirit soul (panditāh sama-darśinah [Bg. 5.18]). When one is completely realized, he can rise to the platform of pure devotional service (mad-bhaktim labhate parām [Bg. 18.54]). When one comes to the platform of bhakti, devotional service, he automatically realizes who Krishna is. As the Lord says in the Bhagavad-gītā (18.55):

bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah

tato mām tattvato jñātvā viśate tad-anantaram

"One can understand Me as I am, as the Supreme Personality of Godhead, only by devotional service. And when one is in full consciousness of Me by such devotion, he can enter into the kingdom of God."

It is only on the bhakti platform that one can understand the Supreme Personality of Godhead Krishna and His transcendental name, form, qualities, pastimes and entourage. Being thus qualified spiritually, one is allowed to enter the spiritual kingdom of God and return home, back to Godhead (viśate tad-anantaram).


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 138

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.138

sva-sukha-nibhrita-cetās tad vyudastānya-bhāvo

'py ajita-rucira-līlākrishta-sāras tadīyam

vyatanuta kripayā yas tattva-dīpam purānam

tam akhila-vrijina-ghnam vyāsa-sūnum nato 'smi

SYNONYMS

sva-sukha — in happiness of the self; nibhrita — solitary; cetāh — whose consciousness; tat — because of that; vyudasta — given up; anya-bhāvah — any other type of consciousness; api — although; ajita — of Śrī Krishna; rucira — pleasing; līlā — by the pastimes; ākrishta — attracted; sārah — whose heart; tadīyam — consisting of the activities of the Lord; vyatanuta — spread, manifested; kripayā — mercifully; yah — who; tattva-dīpam — the bright light of the Absolute Truth; purānam — the Purāna (Śrīmad-Bhāgavatam); tam — unto him; akhila-vrijina-ghnam — defeating everything inauspicious; vyāsa-sūnum — the son of Vyāsadeva; natah asmi — I offer my obeisances.

TRANSLATION

"'Let me offer my respectful obeisances unto my spiritual master, the son of Vyāsadeva, Śukadeva Gosvāmī. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in the happiness of Brahman realization and was living in a secluded place, giving up all other types of consciousness, he became attracted by the most melodious pastimes of Lord Śrī Krishna. He therefore mercifully spoke the supreme Purāna, known as Śrīmad-Bhāgavatam, which is the bright light of the Absolute Truth and which describes the activities of Lord Krishna.'

PURPORT

This verse was spoken by Sūta Gosvāmī in Śrīmad-Bhāgavatam (12.12.69).


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 139

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.139

brahmānanda haite pūrnānanda krishna-guna

ataeva ākarshaye ātmārāmera mana

SYNONYMS

brahma-ānanda — the pleasure of Brahman realization; haite — from; pūrna-ānanda — complete bliss; krishna-guna — the qualities of Lord Krishna; ataeva — therefore; ākarshaye — attract; ātma-ārāmera mana — the minds of self-realized persons.

TRANSLATION

"The transcendental qualities of Śrī Krishna are completely blissful and relishable. Consequently Lord Krishna's qualities attract even the minds of self-realized persons from the bliss of self-realization.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 14

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.14

nūtana sańgī ha-ibeka, — snigdha yāńra mana

aiche yabe pāi, tabe la-i 'eka' jana

SYNONYMS

nūtana — new; sańgī — associate; ha-ibeka — must be; snigdha — very peaceful; yāńra — whose; mana — mind; aiche — such; yabe — if; pāi — I get; tabe — then; la-i — I take; eka jana — one person.

TRANSLATION

"Such a person must be a new man, and he must have a peaceful mind. If I can obtain such a man, I shall agree to take him with Me."

PURPORT

Formerly, when Śrī Caitanya Mahāprabhu went to South India, a brāhmana named Kālā Krishnadāsa went with Him. Kālā Krishnadāsa fell victim to a woman, and Śrī Caitanya Mahāprabhu had to take the trouble to free him from the clutches of the gypsies. Therefore the Lord here says that He wants a new man who is peaceful in mind. One whose mind is not peaceful is agitated by certain drives, especially sex desire, even though he be in the company of Caitanya Mahāprabhu. Such a man will become a victim of women and will fall down even in the company of the Supreme Personality of Godhead. Māyā is so strong that unless one is determined not to fall victim, even the Supreme Personality of Godhead cannot give protection. The Supreme Lord and His representative always want to give protection, but a person must take advantage of their personal contact. If one thinks that the Supreme Personality of Godhead or His representative is an ordinary man, he will certainly fall down. Thus Śrī Caitanya Mahāprabhu did not want a person like Kālā Krishnadāsa to accompany Him. He wanted someone who was determined, who had a peaceful mind, and who was not agitated by ulterior motives.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 140

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.140

ātmārāmāś ca munayo

nirgranthā apy urukrame

kurvanty ahaitukīm bhaktim

ittham-bhūta-guno harih

SYNONYMS

ātma-ārāmah — persons who take pleasure in being transcendentally situated in the service of the Lord; ca — also; munayah — great saintly persons who have completely rejected material aspirations, fruitive activities, and so forth; nirgranthāh — without interest in any material desire; api — certainly; urukrame — unto the Supreme Personality of Godhead, Krishna, whose activities are wonderful; kurvanti — do; ahaitukīm — causeless, or without material desires; bhaktim — devotional service; ittham-bhūta — so wonderful as to attract the attention of the self-satisfied; gunah — who has transcendental qualities; harih — the Supreme Personality of Godhead.

TRANSLATION

"'Those who are self-satisfied and unattracted by external material desires are also attracted to the loving service of Śrī Krishna, whose qualities are transcendental and whose activities are wonderful. Hari, the Personality of Godhead, is called Krishna because He has such transcendentally attractive features.'


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 141

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.141

ei saba rahu — krishna-carana-sambandhe

ātmārāmera mana hare tulasīra gandhe

SYNONYMS

ei saba rahu — apart from the pastimes of Lord Krishna; krishna-carana-sambandhe — in relation to the lotus feet of Krishna; ātma-ārāmera — of self-realized persons; mana — the mind; hare — attracts; tulasīra gandhe — the aroma of tulasī leaves.

TRANSLATION

"Apart from the pastimes of Lord Krishna, when tulasī leaves are offered at the lotus feet of Śrī Krishna, even the aroma of the leaves attracts the minds of self-realized persons.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 142

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.142

tasyāravinda-nayanasya padāravinda-

kiñjalka-miśra-tulasī-makaranda-vāyuh

antar-gatah sva-vivarena cakāra teshām

sańkshobham akshara-jushām api citta-tanvoh

SYNONYMS

tasya — of Him; aravinda-nayanasya — of the Supreme Personality of Godhead, whose eyes are like the petals of a lotus; pada-aravinda — of the lotus feet; kiñjalka — with saffron; miśra — mixed; tulasī — of tulasī leaves; makaranda — with the aroma; vāyuh — the air; antah-gatah — entered; sva-vivarena — through the nostrils; cakāra — created; teshām — of them; sańkshobham — strong agitation; akshara-jushām — of the impersonally self-realized (Kumāras); api — also; citta-tanvoh — of the mind and body.

TRANSLATION

"'When the breeze carrying the aroma of tulasī leaves and saffron from the lotus feet of the lotus-eyed Personality of Godhead entered through the nostrils into the hearts of those sages [the Kumāras], they experienced a change in both body and mind, even though they were attached to the impersonal Brahman understanding.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (3.15.43). Vidura and Maitreya discussed the pregnancy of Diti. Diti's pregnancy caused the demigods to be very much afraid, and the demigods went to see Lord Brahmā. Lord Brahmā explained the original incident involving the cursing of Jaya and Vijaya by the Catuhsana Kumāras. Once the Catuhsana Kumāras went to Vaikuntha to visit Nārāyana, the Supreme Personality of Godhead, but they were stopped from entering the palace at the seventh gate by two doorkeepers named Jaya and Vijaya. Due to their jealousy, Jaya and Vijaya would not allow the Kumāras entry, and consequently the Kumāras became angry and cursed Jaya and Vijaya, condemning them to take birth in a family of asuras in the material world. The omniscient Personality of Godhead could immediately understand the incident, and He came with His eternal consort, the goddess of fortune. The Catuhsana Kumāras immediately offered their obeisances unto the Lord. Simply by seeing the Lord and smelling the aroma of tulasī and saffron from His lotus feet, the Kumāras became devotees and abandoned their long-cherished impersonalism. Thus the four Kumāras were turned into Vaishnavas simply by smelling the aromatic tulasī mixed with saffron. Those who are actually on the platform of Brahman realization and who have not offended the lotus feet of Krishna can immediately become Vaishnavas simply by smelling the aroma of the Lord's lotus feet. But those who are offenders or demons are never attracted to the Lord's personal feature, even though they may visit the Lord's temple many times. In Vrindāvana we have seen many Māyāvādī sannyāsīs who do not even come to the temple of Govindajī, Gopīnātha or Madana-mohana because they think that such temples are māyā. Therefore they are called Māyāvādīs. Śrī Krishna Caitanya Mahāprabhu therefore said that the Māyāvādīs are the greatest offenders.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 143

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.143

ataeva 'krishna-nāma' nā āise tāra mukhe

māyāvādi-gana yāte mahā bahirmukhe

SYNONYMS

ataeva — therefore; krishna-nāma — the holy name of Krishna; nā — does not; āise — come; tāra mukhe — in their mouths; māyāvādi-gana — all the Māyāvādīs; yāte — because; mahā bahih-mukhe — great offenders by dint of strong atheism.

TRANSLATION

"Because the Māyāvādīs are great offenders and atheistic philosophers, the holy name of Krishna does not come from their mouths.

PURPORT

Because they are constantly blaspheming the Supreme Personality of Godhead by saying that He has no head, hands or legs, Māyāvādī philosophers remain offenders for many, many births, even though they have partially realized Brahman. However, if such impersonalists are not offenders at the lotus feet of the Lord, they immediately become devotees in the association of a devotee. In other words, if an impersonalist is not an offender, he can become a devotee if he gets a chance to associate with other devotees. If he is an offender, he cannot be converted even by the association of the Supreme Personality of Godhead. Śrī Krishna Caitanya Mahāprabhu was very much afraid of this Māyāvādī offender; therefore He spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 144

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.144

bhāvakāli vecite āmi āilāńa kāśīpure

grāhaka nāhi, nā vikāya, lañā yāba ghare

SYNONYMS

bhāvakāli — devotional sentiments; vecite — to sell; āmi — I; āilāńa — came; kāśīpure — to the city of Kāśī; grāhaka nāhi — there is no customer; nā vikāya — do not sell; lañā yāba ghare — then I must take my commodity back home.

TRANSLATION

"I have come here to sell My emotional ecstatic sentiments in this city of Kāśī, but I cannot find any customers. If they are not sold, I must take them back home.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 145

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.145

bhārī bojhā lañā āilāńa, kemane lañā yāba?

alpa-svalpa-mūlya pāile, ethāi veciba

SYNONYMS

bhārī bojhā — heavy load; lañā — bearing; āilāńa — I came; kemane — how; lañā yāba — shall I take it back; alpa-svalpa-mūlya — a fraction of the real price; pāile — if I get; ethāi — here; veciba — I shall sell.

TRANSLATION

"I have brought a heavy load to sell in this city. To take it back again is a very difficult job; therefore if I get but a fraction of the price, I shall sell it here in this city of Kāśī."

PURPORT

Śrī Caitanya Mahāprabhu was selling the transcendental holy name of the Lord. But Kāśī was a city of Māyāvādīs (impersonalists), and such people will never chant the holy names of the Hare Krishna mahā-mantra. Consequently Śrī Caitanya Mahāprabhu was feeling disappointed. How could He teach the Māyāvādīs the importance of chanting the Hare Krishna mahā-mantra? The attraction for chanting the holy name of the Lord belongs absolutely to pure devotees, and there was no possibility of finding pure devotees at Kāśī. Consequently Śrī Caitanya Mahāprabhu's commodity was certainly very heavy. The Lord therefore suggested that even though there were no pure devotees in Kāśī, if someone was a little inclined to chant the Hare Krishna mantra, He would deliver this big load, although the proper price was not paid.

Actually we experienced this when we came to preach the Hare Krishna movement in the West. When we came to New York in 1965, we never expected that the Hare Krishna mahā-mantra would be accepted in this country. Nonetheless, we invited people to our storefront to join in chanting the Hare Krishna mantra, and the Lord's holy name is so attractive that simply by coming to our storefront in New York, fortunate young people became Krishna conscious. Although this mission was started with insignificant capital, it is now going nicely. The spreading of the Hare Krishna mahā-mantra in the West has become successful because the young people were not offenders. The youths who joined this movement were not very advanced as far as purity is concerned, nor were they very well educated in Vedic knowledge, but because they were not offenders, they could accept the importance of the Hare Krishna movement. We are now very happy to see that this movement is advancing more and more in the Western countries. We therefore conclude that the so-called mlecchas and yavanas of the Western countries are more purified than offensive Māyāvādīs or atheistic impersonalists.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 146

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.146

eta bali' sei vipre ātmasātha kari'

prāte uthi mathurā calilā gaurahari

SYNONYMS

eta bali' — saying this; sei vipre — that brāhmana; ātmasātha kari' — accepting as His devotee; prāte uthi — rising early in the morning; mathurā calilā — started for Mathurā; gaurahari — Śrī Caitanya Mahāprabhu.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu accepted that brāhmana as His devotee. The next morning, rising very early, the Lord started for Mathurā.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 147

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.147

sei tina sańge cale, prabhu nishedhila

dūra haite tina-jane ghare pāthāila

SYNONYMS

sei tina — those three; sańge — with Śrī Caitanya Mahāprabhu; cale — go; prabhu — Śrī Caitanya Mahāprabhu; nishedhila — forbade; dūra haite — from a distance; tina-jane — the three persons; ghare — home; pāthāila — sent back.

TRANSLATION

When Śrī Caitanya Mahāprabhu started for Mathurā, all three devotees started to go with Him. But the Lord forbade them to accompany Him, and from a distance He asked them to return home.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 148

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.148

prabhura virahe tine ekatra miliyā

prabhu-guna gāna kare preme matta hañā

SYNONYMS

prabhura virahe — because of separation from the Lord; tine — all three; ekatra — together; miliyā — meeting; prabhu-guna — the transcendental qualities of the Lord; gāna kare — chant; preme — with love; matta hañā — being mad.

TRANSLATION

Feeling separation from the Lord, the three used to meet and glorify the holy qualities of the Lord. Thus they were absorbed in ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 149

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.149

'prayāge' āsiyā prabhu kaila venī-snāna

'mādhava' dekhiyā preme kaila nritya-gāna

SYNONYMS

prayāge — to Prayāga; āsiyā — coming; prabhu — Śrī Caitanya Mahāprabhu; kaila — did; venī-snāna — bathing in the confluence of the Ganges and Yamunā; mādhava — the predominating Deity there, Venī Mādhava; dekhiyā — seeing; preme — in ecstatic love; kaila — performed; nritya-gāna — dancing and chanting.

TRANSLATION

Śrī Caitanya Mahāprabhu then went to Prayāga, where He bathed at the confluence of the Ganges and the Yamunā. He then visited the temple of Venī Mādhava and chanted and danced there in ecstatic love.

PURPORT

The city of Prayāga is situated a few miles from the city of Allahabad. The name Prayāga is given due to successful sacrifices performed there. It is said, prakrishto yāgo yāga-phalam yasmāt. If one performs sacrifices at Prayāga, he certainly gets immediate results without difficulty. Prayāga is also called Tīrtharāja, the king of all places of pilgrimage. This holy place is situated on the confluence of the rivers Ganges and Yamunā. Every year a fair takes place there known as Māgha-melā, and every twelve years a Kumbha-melā is also held. In any case, many people come to bathe there every year. During Māgha-melā, people from the local district generally come, and during Kumbha-melā people come from all over India to live there and bathe in the Ganges and Yamunā. Whoever goes there immediately feels the place's spiritual influence. A fort located there was constructed by the emperor Akbar about five hundred years ago, and near the fort is a place called Trivenī. On the other side of Prayāga is an old place known as Pratishthāna-pura. It is also well known as Jhuńsi. Many saintly people live there, and consequently it is very attractive from the spiritual point of view.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 15

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.15

svarūpa kahe, — ei balabhadra-bhattācārya

tomāte su-snigdha bada, pandita, sādhu, ārya

SYNONYMS

svarūpa kahe — Svarūpa Dāmodara Gosvāmī said; ei — this; balabhadra-bhattācārya — Balabhadra Bhattācārya; tomāte — unto You; su-snigdha — affectionate; bada — very; pandita — educated; sādhu — honest; ārya — advanced in spiritual consciousness.

TRANSLATION

Svarūpa Dāmodara then said, "Here is Balabhadra Bhattācārya, who has great love for You. He is an honest, learned scholar, and he is advanced in spiritual consciousness.

PURPORT

Śrī Caitanya Mahāprabhu wanted a new man, not a person like Kālā Krishnadāsa who would fall for women. Svarūpa Dāmodara therefore immediately pointed out a new brāhmana named Balabhadra Bhattācārya. Śrī Svarūpa Dāmodara Gosvāmī had studied this person very thoroughly and had seen that he had great love for Śrī Caitanya Mahāprabhu. Not only did he love the Lord, but he was also learned and honest. He was not duplicitous, and he was advanced in Krishna consciousness. According to a Bengali proverb, ati bhakti corera lakshana: "Too much devotion is a symptom of a thief." A person who assumes himself to be a great devotee but mentally is thinking of something else is duplicitous. One who is not duplicitous is called sādhu. Svarūpa Dāmodara immediately pointed out that Balabhadra Bhattācārya was quite fit to accompany the Lord because he was a learned scholar and was simple and had great love for Śrī Krishna Caitanya Mahāprabhu. He was also advanced in Krishna consciousness; therefore he was considered appropriate for accompanying the Lord as a personal servant.

The words snigdha ("very peaceful") and su-snigdha ("affectionate") are used in verses fourteen and fifteen respectively, and they are also found in Śrīmad-Bhāgavatam (1.1.8): brūyuh snigdhasya śishyasya guravo guhyam apy uta. "A disciple who has actual love for his spiritual master is endowed, by the blessings of the spiritual master, with all confidential knowledge." Śrīla Śrīdhara Svāmī has commented that the word snigdhasya means prema-vatah. The word prema-vatah indicates that one has great love for his spiritual master.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 150

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.150

yamunā dekhiyā preme pade jhāńpa diyā

āste-vyaste bhattācārya uthāya dhariyā

SYNONYMS

yamunā — the river Yamunā; dekhiyā — seeing; preme — in ecstatic love; pade — falls down; jhāńpa diyā — jumping; āste-vyaste — in great haste; bhattācārya — Balabhadra Bhattācārya; uthāya — raises; dhariyā — catching.

TRANSLATION

As soon as Śrī Caitanya Mahāprabhu saw the river Yamunā, He threw Himself into it. Balabhadra Bhattācārya hastily caught the Lord and very carefully raised Him up again.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 151

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.151

ei-mata tina-dina prayāge rahilā

krishna-nāma-prema diyā loka nistārilā

SYNONYMS

ei-mata — in this way; tina-dina — for three days; prayāge — at Prayāga; rahilā — remained; krishna-nāma — the holy name of Lord Krishna; prema — and ecstatic love; diyā — delivering; loka nistārilā — delivered the people.

TRANSLATION

The Lord stayed at Prayāga for three days. He delivered the holy name of Krishna and ecstatic love. Thus He delivered many people.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 152

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.152

'mathurā' calite pathe yathā rahi' yāya

krishna-nāma-prema diyā lokere nācāya

SYNONYMS

mathurā — to Mathurā; calite — going; pathe — on the road; yathā — wherever; rahi' — staying; yāya — goes; krishna-nāma-prema — the holy name of Krishna and His ecstatic love; diyā — delivering; lokere nācāya — made the people dance.

TRANSLATION

Wherever the Lord stopped to rest on the way to Mathurā, He delivered the holy name of Krishna and ecstatic love of Krishna. Thus He made the people dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 153

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.153

pūrve yena 'dakshina' yāite loka nistārilā

'paścima'-deśe taiche saba 'vaishnava' karilā

SYNONYMS

pūrve — formerly; yena — as; dakshina — South India; yāite — going to; loka — the people; nistārilā — He delivered; paścima-deśe — in the western countries; taiche — similarly; saba — all; vaishnava — devotees; karilā — made.

TRANSLATION

When the Lord toured South India, He delivered many people, and when He traveled in the western sector, He similarly converted many people to Vaishnavism.

PURPORT

Formerly Śrī Caitanya Mahāprabhu converted people when He toured southern and western India. Similarly, the Hare Krishna movement is now delivering the people of the Western world wherever devotees are chanting the holy names. This is all being done by the Lord's mercy. Śrī Caitanya Mahāprabhu predicted that He would deliver people in every city and village of the world by giving them a chance to chant the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 154

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.154

pathe yāhāń yāhāń haya yamunā-darśana

tāhāń jhāńpa diyā pade preme acetana

SYNONYMS

pathe — on the road; yāhāń yāhāń — wherever; haya — there is; yamunā-darśana — meeting with the Yamunā River; tāhāń — there; jhāńpa diyā pade — jumps over and falls down; preme acetana — unconscious in the ecstasy of love.

TRANSLATION

While the Lord was going to Mathurā, He came across the river Yamunā several times, and as soon as He saw the river Yamunā, He would immediately jump in, falling unconscious in the water in the ecstasy of love of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 155

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.155

mathurā-nikate āilā — mathurā dekhiyā

dandavat hañā pade premāvishta hañā

SYNONYMS

mathurā-nikate — near Mathurā; āilā — came; mathurā dekhiyā — seeing the city of Mathurā; dandavat hañā — offering obeisances; pade — falls down; prema-āvishta hañā — in the great ecstasy of love.

TRANSLATION

When He approached Mathurā and saw the city, He immediately fell to the ground and offered obeisances with great ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 156

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.156

mathurā āsiyā kailā 'viśrānti-tīrthe' snāna

'janma-sthāne' 'keśava' dekhi' karilā pranāma

SYNONYMS

mathurā āsiyā — coming in to Mathurā; kailā — performed; viśrānti-tīrthe — at the bathing place known as Viśrāma-ghāta; snāna — bathing; janma-sthāne — at the place of Lord Krishna's birth; keśava — the Deity named Keśava; dekhi' — seeing; karilā pranāma — offered His respectful obeisances.

TRANSLATION

When Śrī Caitanya Mahāprabhu entered the city of Mathurā, He took His bath at Viśrāma-ghāta. He then visited the birthplace of Krishna and saw the Deity named Keśavajī. He offered His respectful obeisances to this Deity.

PURPORT

At the present moment, the temple of Keśavajī is very much improved. At one time, Keśavajī-mandira was attacked by the emperor Aurangzeb, who constructed such a big mosque there that the temple of Keśavajī was insignificant in comparison. But with the help of many rich Madwārīs, the temple has been improved, and a very large temple is now being constructed so that the mosque is now appearing diminished in comparison. Many archeological discoveries have been made there, and many people from foreign countries are beginning to appreciate Krishna's birthplace. This Krishna consciousness movement is attracting many foreigners to the Keśavajī temple, and now they will also be attracted by the Krishna-Balarāma temple in Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 157

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.157

premānande nāce, gāya, saghana huńkāra

prabhura premāveśa dekhi' loke camatkāra

SYNONYMS

prema-ānande — in ecstatic love; nāce — dances; gāya — chants; saghana — repeatedly; huńkāra — tumultuous sound vibrations; prabhura — of Lord Śrī Caitanya Mahāprabhu; prema-āveśa — ecstatic love; dekhi' — seeing; loke — all people; camatkāra — astonished.

TRANSLATION

When Śrī Caitanya Mahāprabhu chanted, danced and made loud vibrations, all the people were astonished to see His ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 158

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.158

eka-vipra pade prabhura carana dhariyā

prabhu-sańge nritya kare premāvishta hañā

SYNONYMS

eka-vipra — one brāhmana; pade — falls down; prabhura — of Śrī Caitanya Mahāprabhu; carana dhariyā — catching the lotus feet; prabhu-sańge — with Śrī Caitanya Mahāprabhu; nritya kare — he dances; prema-āvishta hañā — being absorbed in ecstatic love.

TRANSLATION

One brāhmana fell at the lotus feet of Śrī Caitanya Mahāprabhu and then began to dance with Him in ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 159

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.159

duńhe preme nritya kari' kare kolākuli

hari krishna kaha duńhe bale bāhu tuli'

SYNONYMS

duńhe — both of them; preme — in ecstatic love; nritya kari' — dancing; kare — do; kolākuli — embracing; hari — the holy name of Hari; krishna — the holy name of Krishna; kaha — go on chanting; duńhe — both of them; bale — speak; bāhu tuli' — raising the arms.

TRANSLATION

The two of them danced in ecstatic love and embraced each other. Raising their arms, they said, "Chant the holy names of Hari and Krishna!"


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 16

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.16

prathamei tomā-sańge āilā gauda haite

ińhāra icchā āche 'sarva-tīrtha' karite

SYNONYMS

prathamei — in the beginning; tomā-sańge — with You; āilā — came; gauda haite — from Bengal; ińhāra icchā — his desire; āche — is; sarva-tīrtha — all places of pilgrimage; karite — to go see.

TRANSLATION

"In the beginning, he came with You from Bengal. It is his desire to visit and see all the holy places of pilgrimage.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 160

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.160

loka 'hari' 'hari' bale, kolāhala haila

'keśava'-sevaka prabhuke mālā parāila

SYNONYMS

loka — all the people; hari hari bale — began to chant the holy names Hari, Hari; kolāhala haila — there was a great uproar; keśava-sevaka — the priest in the service of Lord Keśava; prabhuke — unto Śrī Caitanya Mahāprabhu; mālā parāila — offered a garland.

TRANSLATION

All the people then began to chant, "Hari! Hari!" and there was a great uproar. The priest in Lord Keśava's service offered Śrī Caitanya Mahāprabhu a garland.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 161

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.161

loke kahe prabhu dekhi' hañā vismaya

aiche hena prema 'laukika' kabhu naya

SYNONYMS

loke kahe — the people said; prabhu — Śrī Caitanya Mahāprabhu; dekhi' — seeing; hañā vismaya — being struck with wonder; aiche — such; hena — similar; prema — love of Godhead; laukika — ordinary; kabhu naya — never is.

TRANSLATION

When the people saw Śrī Caitanya Mahāprabhu's dancing and chanting, they were struck with wonder, and they all said, "Such transcendental love is never an ordinary thing."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 162

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.162

yāńhāra darśane loke preme matta hañā

hāse, kānde, nāce, gāya, krishna-nāma lañā

SYNONYMS

yāńhāra darśane — by seeing whom; loke — people; preme — in love; matta hañā — becoming mad; hāse — laugh; kānde — cry; nāce — dance; gāya — chant; krishna-nāma lañā — taking the holy name of Lord Krishna.

TRANSLATION

The people said, "Simply by seeing Śrī Caitanya Mahāprabhu, everyone is maddened with love of Krishna. Indeed, everyone is laughing, crying, dancing, chanting and taking the holy name of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 163

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.163

sarvathā-niścita — ińho krishna-avatāra

mathurā āilā lokera karite nistāra

SYNONYMS

sarvathā — in every respect; niścita — ascertained; ińho — He; krishna-avatāra — incarnation of Lord Krishna; mathurā āilā — has come to Mathurā; lokera — of the people; karite — to perform; nistāra — deliverance.

TRANSLATION

"Certainly Śrī Caitanya Mahāprabhu is in all respects the incarnation of Lord Krishna. Now He has come to Mathurā to deliver everyone."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 164

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.164

tabe mahāprabhu sei brāhmane lañā

tāńhāre puchilā kichu nibhrite vasiyā

SYNONYMS

tabe — after that; mahāprabhu — Śrī Caitanya Mahāprabhu; sei — that; brāhmane — brāhmana; lañā — taking; tāńhāre — unto him; puchilā — inquired; kichu — something; nibhrite vasiyā — sitting in a solitary place.

TRANSLATION

After this, Śrī Caitanya Mahāprabhu took the brāhmana aside. Sitting in a solitary place, the Lord began to question him.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 165

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.165

'ārya, sarala, tumi — vriddha brāhmana

kāhāń haite pāile tumi ei prema-dhana?'

SYNONYMS

ārya — advanced in devotional service; sarala — simple; tumi — you; vriddha brāhmana — elderly brāhmana; kāhāń haite — from where; pāile tumi — did you obtain; ei — this; prema-dhana — transcendental opulence of ecstatic love.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "You are an elderly brāhmana, you are sincere, and you are advanced in spiritual life. Wherefrom have you gotten this transcendental opulence of ecstatic love for Krishna?"


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 166

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.166

vipra kahe, — 'śrīpāda śrī-mādhavendra-purī

bhramite bhramite āilā mathurā-nagarī

SYNONYMS

vipra kahe — the brāhmana said; śrīpāda — His Holiness; śrī-mādhavendra-purī — Śrī Mādhavendra Purī; bhramite bhramite — while touring; āilā — came; mathurā-nagarī — to the city of Mathurā.

TRANSLATION

The brāhmana replied, "His Holiness Śrīla Mādhavendra Purī came to the city of Mathurā while he was on tour.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 167

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.167

kripā kari' teńho mora nilaye āilā

more śishya kari' mora hāte 'bhikshā' kailā

SYNONYMS

kripā kari' — by his causeless mercy; teńho — he; mora nilaye — to my humble place; āilā — came; more — me; śishya kari' — accepting as his disciple; mora hāte — from my hand; bhikshā kailā — accepted lunch.

TRANSLATION

"While at Mathurā, Śrīpāda Mādhavendra Purī visited my house and accepted me as a disciple. He even took lunch at my home.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 168

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.168

gopāla prakata kari' sevā kaila 'mahāśaya'

adyāpiha tāńhāra sevā 'govardhane' haya

SYNONYMS

gopāla — the Gopāla Deity; prakata kari' — installing; sevā — service; kaila — did; mahāśaya — that great personality; adyāpiha — still now; tāńhāra — of that Gopāla Deity; sevā — the service; govardhane — on Govardhana Hill; haya — is conducted.

TRANSLATION

"After installing the Deity of Gopāla, Śrīla Mādhavendra Purī rendered Him service. That very Deity is still being worshiped at Govardhana Hill."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 169

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.169

śuni' prabhu kaila tāńra carana vandana

bhaya pāñā prabhu-pāya padilā brāhmana

SYNONYMS

śuni' — after hearing; prabhu — Śrī Caitanya Mahāprabhu; kaila — did; tāńra — of him; carana vandana — worshiping the feet; bhaya pāñā — being afraid; prabhu-pāya — at the lotus feet of Śrī Caitanya Mahāprabhu; padilā — fell down; brāhmana — the brāhmana.

TRANSLATION

As soon as Caitanya Mahāprabhu heard about Mādhavendra Purī's relationship with the brāhmana, He immediately offered obeisances at his feet. Becoming fearful, the brāhmana also immediately fell at the Lord's feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 17

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.17

ińhāra sańge āche vipra eka 'bhritya'

ińho pathe karibena sevā-bhikshā-kritya

SYNONYMS

ińhāra sańge — with him; āche — is; vipra — brāhmana; eka — one; bhritya — servant; ińho — this man; pathe — on the way; karibena — will do; sevā — service; bhikshā-kritya — and arrangements for cooking.

TRANSLATION

"In addition, You may take another brāhmana who will act as a servant en route and make arrangements for Your food.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 170

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.170

prabhu kahe, — "tumi 'guru', āmi 'śishya'-prāya

'guru' hañā 'śishye' namaskāra nā yuyāya

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; tumi — you; guru — My spiritual master; āmi — I; śishya-prāya — like your disciple; guru hañā — being the spiritual master; śishye — unto the disciple; namaskāra — obeisances; nā yuyāya — is not befitting.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "You are on the platform of My spiritual master, and I am your disciple. Since you are My spiritual master, it is not befitting that you offer Me obeisances."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 171

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.171

śuniyā vismita vipra kahe bhaya pāñā

aiche bāt kaha kene sannyāsī hañā

SYNONYMS

śuniyā — after hearing; vismita — astonished; vipra — the brāhmana; kahe — said; bhaya pāñā — being afraid; aiche bāt — such a statement; kaha — You say; kene — why; sannyāsī hañā — although You are a sannyāsī.

TRANSLATION

Upon hearing this, the brāhmana became afraid. He then said, "Why do You speak like this? You are a sannyāsī.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 172

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.172

kintu tomāra prema dekhi' mane anumāni

mādhavendra-purīra 'sambandha' dhara — jāni

SYNONYMS

kintu — still; tomāra prema — Your ecstatic love; dekhi' — after seeing; mane — in my mind; anumāni — I imagine; mādhavendra-purīra — of Śrī Mādhavendra Purī; sambandha — relationship; dhara — You have; jāni — I can understand.

TRANSLATION

"Upon seeing Your ecstatic love, I can just imagine that You must have some relationship with Mādhavendra Purī. This is my understanding.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 173

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.173

krishna-premā tāńhā, yāńhā tāńhāra 'sambandha'

tāhāń vinā ei premāra kāhāń nāhi gandha

SYNONYMS

krishna-premā — love of Krishna; tāńhā — there; yāńhā — where; tāńhāra — his; sambandha — relationship; tāhāń vinā — without him; ei premāra — of this ecstatic love; kāhāń nāhi gandha — there is no possibility of even a scent.

TRANSLATION

"This kind of ecstatic love can be experienced only when one has a relationship with Mādhavendra Purī. Without him, even a scent of such transcendental ecstatic love is impossible."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 174

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.174

tabe bhattācārya tāre 'sambandha' kahila

śuni' ānandita vipra nācite lāgila

SYNONYMS

tabe — thereafter; bhattācārya — Balabhadra Bhattācārya; tāre — unto the brāhmana; sambandha kahila — explained the relationship; śuni' — after hearing; ānandita — being pleased; vipra — the brāhmana; nācite lāgila — began to dance.

TRANSLATION

Balabhadra Bhattācārya then explained the relationship between Mādhavendra Purī and Śrī Caitanya Mahāprabhu. After hearing this, the brāhmana became very pleased and began to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 175

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.175

tabe vipra prabhure lañā āilā nija-ghare

āpana-icchāya prabhura nānā sevā kare

SYNONYMS

tabe — thereafter; vipra — the brāhmana; prabhure — Śrī Caitanya Mahāprabhu; lañā — taking; āilā — came back; nija-ghare — to his home; āpana-icchāya — by his own will; prabhura — of Śrī Caitanya Mahāprabhu; nānā — various; sevā — services; kare — rendered.

TRANSLATION

The brāhmana then took Śrī Caitanya Mahāprabhu to his home and, out of his own free will, began to serve the Lord in various ways.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 176

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.176

bhikshā lāgi' bhattācārye karāilā randhana

tabe mahāprabhu hāsi' balilā vacana

SYNONYMS

bhikshā lāgi' — for lunch; bhattācārye — Balabhadra Bhattācārya; karāilā randhana — made to cook; tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; hāsi' — smiling; balilā vacana — said these words.

TRANSLATION

He asked Balabhadra Bhattācārya to cook Śrī Caitanya Mahāprabhu's lunch. At that time the Lord, smiling, spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 177

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.177

"purī-gosāñi tomāra ghare karyāchena bhikshā

more tumi bhikshā deha, — ei mora 'śikshā'"

SYNONYMS

purī-gosāñi — Mādhavendra Purī; tomāra ghare — at your place; karyāchena bhikshā — accepted lunch; more — for Me; tumi bhikshā deha — better for you to cook; ei — that; mora śikshā — My instruction.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Mādhavendra Purī has already taken lunch at your place. Therefore you may cook and give Me the food. That is My instruction."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 178

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.178

yad yad ācarati śreshthas

tat tad evetaro janah

sa yat pramānam kurute

lokas tad anuvartate

SYNONYMS

yat yat — however; ācarati — behaves; śreshthah — the best man; tat tat — that; eva — certainly; itarah — the lesser; janah — men; sah — he; yat — which; pramānam — standard; kurute — shows; lokah — the people; tat — that; anuvartate — follow.

TRANSLATION

"Whatever action a great man performs, common men follow. And whatever standards he sets by exemplary acts, all the world pursues."

PURPORT

This is a quotation from the Bhagavad-gītā (3.21).


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 179

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.179

yadyapi 'sanodiyā' haya seita brāhmana

sanodiyā-ghare sannyāsī nā kare bhojana

SYNONYMS

yadyapi — although; sanodiyā — a priest of the Sanodiyā community; haya — was; seita — that; brāhmana — brāhmana; sanodiyā-ghare — in the house of a Sanodiyā (goldsmith); sannyāsī — a person in the renounced order of life; nā kare bhojana — does not accept food.

TRANSLATION

The brāhmana belonged to the Sanodiyā brāhmana community, and a sannyāsī does not accept food from such a brāhmana.

PURPORT

In northwestern India, vaiśyas are divided into various subdivisions. Śrīla Bhaktivinoda Thākura points out that they are divided as Āgarwālā, Kālawāra and Sānwāda. Out of them, the Āgarwālās are said to be first-class vaiśyas, and the Kālawāras and Sānwādas are considered lower due to their occupational degradation. The Kālawāras generally take wine and other intoxicants. Although they are vaiśyas, they are considered to belong to a lower class. The priests who guide the Kālawāras and the Sānwādas are called Sanodiyā brāhmanas. Śrīla Bhaktivinoda Thākura states that the word sānoyāda in Bengal indicates suvarna-vanik. In Bengal there are priests who guide the suvarna-vanik community, which is also considered a low class. There is little difference between the Sānwādas and the suvarna-vaniks. Generally the suvarna-vaniks are bankers dealing in gold and silver. In western India, the Āgarwālās also belong to the banking profession. This is the original business of the suvarna-vanik or Āgarwālā community. Historically, the Āgarwālās came from the up-country named Ayodha, and the suvarna-vanik community also came from Ayodha. It therefore appears that the suvarna-vaniks and the Āgarwālās belong to the same community. The Sanodiyā brāhmanas were the guides of the Kālawāras and Sānwādas. They are therefore considered to be lower-class brāhmanas, and a sannyāsī is not allowed to take alms or food from them. However, Śrī Caitanya Mahāprabhu accepted lunch cooked by a Sanodiyā brāhmana simply because he belonged to Mādhavendra Purī's community. Śrīla Mādhavendra Purī was the spiritual master of Īśvara Purī, who was the spiritual master of Śrī Caitanya Mahāprabhu. Thus a spiritual relationship is established on the spiritual platform, without consideration of material inferiority or superiority.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 18

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.18

ińhāre sańge laha yadi, sabāra haya 'sukha'

vana-pathe yāite tomāra nahibe kona 'duhkha'

SYNONYMS

ińhāre — him; sańge — along; laha — You accept; yadi — if; sabāra haya sukha — everyone will be happy; vana-pathe — on the path through the jungle; yāite — going; tomāra — Your; nahibe — there will not be; kona — any; duhkha — difficulty.

TRANSLATION

"If You can also take him with You, we will be very happy. If two people go with You through the jungle, there will certainly be no difficulty or inconvenience.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 180

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.180

tathāpi purī dekhi' tāńra 'vaishnava'-ācāra

'śishya' kari' tāńra bhikshā kaila ańgīkāra

SYNONYMS

tathāpi — still; purī — Mādhavendra Purī; dekhi' — after seeing; tāńra — of the brāhmana; vaishnava-ācāra — behavior like a Vaishnava; śishya kari' — accepting him as his disciple; tāńra bhikshā — food offered by him; kaila ańgīkāra — accepted.

TRANSLATION

Although the brāhmana belonged to the Sanodiyā community, Śrīla Mādhavendra Purī had seen that he behaved like a Vaishnava and had therefore accepted him as his disciple. The food he had cooked had also been accepted by Mādhavendra Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 181

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.181

mahāprabhu tāńre yadi 'bhikshā' māgila

dainya kari' sei vipra kahite lāgila

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — from him; yadi — when; bhikshā māgila — requested lunch; dainya kari' — out of humility; sei vipra — that brāhmana; kahite lāgila — began to speak.

TRANSLATION

Therefore Śrī Caitanya Mahāprabhu willingly requested food from the brāhmana, and the brāhmana, feeling natural humility, began to speak as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 182

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.182

tomāre 'bhikshā' diba — bada bhāgya se āmāra

tumi — īśvara, nāhi tomāra vidhi-vyavahāra

SYNONYMS

tomāre — unto You; bhikshā diba — I shall offer food; bada bhāgya — great fortune; se — that; āmāra — my; tumi — You; īśvara — the Supreme Personality of Godhead; nāhi — there is not; tomāra — of You; vidhi-vyavahāra — regulative behavior.

TRANSLATION

"It is a great fortune for me to offer You food. You are the Supreme Lord, and being in the transcendental position, You are not restricted in any way.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 183

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.183

'mūrkha'-loka karibeka tomāra nindana

sahite nā pārimu sei 'dushte'ra vacana

SYNONYMS

mūrkha-loka — foolish persons; karibeka — will do; tomāra nindana — blaspheming You; sahite nā pārimu — I shall not be able to tolerate; sei — those; dushtera vacana — words of mischievous persons.

TRANSLATION

"Foolish people will blaspheme You, but I shall not tolerate the words of such mischievous people."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks that although the brāhmana did not belong to a superior community, he fearlessly chastised so-called caste brāhmanas because he was situated on the platform of pure devotional service. There are people who are opposed to Śrī Caitanya Mahāprabhu's accepting a Vaishnava belonging to a lower caste. Such people do not consider mahā-prasādam transcendental, and therefore they are described here as mūrkha (foolish) and dushta (mischievous). A pure devotee has the power to challenge such high-caste people, and his brave statements are not to be considered proud or puffed up. On the contrary, he is to be considered straightforward. Such a person does not like to flatter high-class brāhmanas who belong to the non-Vaishnava community.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 184

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.184

prabhu kahe, — śruti, smriti, yata rishi-gana

sabe 'eka'-mata nahe, bhinna bhinna dharma

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; śruti — the Vedas; smriti — the Purānas; yata — all; rishi-gana — great sages; sabe — all of them; eka-mata nahe — do not agree; bhinna bhinna dharma — different grades of religious principles.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "The Vedas, Purānas and great learned sages are not always in agreement with one another. Consequently there are different religious principles.

PURPORT

Unless one comes to the Absolute Truth, there is no possibility of agreement. Nāsāv rishir yasya matam na bhinnam: it is said that a great learned scholar or sage cannot be exalted unless he disagrees with other scholars and sages. On the material platform, there is no possibility of agreement; therefore there are different kinds of religious systems. But the Absolute Truth is one, and when one is situated in the Absolute Truth, there is no disagreement. On that absolute platform the Supreme Personality of Godhead is worshipable. As stated in the Bhagavad-gītā (18.55), bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah. On the absolute platform, the worshipful Deity is one, and the process of worship is also one. That process is bhakti.

There are many different religions throughout the world because they are not all on the absolute platform of devotional service. As confirmed in the Bhagavad-gītā (18.66): sarva-dharmān parityajya mām ekam śaranam vraja. The word ekam means "one," Krishna. On this platform, there are no different religious systems. According to Śrīmad-Bhāgavatam (1.1.2), dharmah projjhita-kaitavo 'tra. On the material platform, religious systems are different. Śrīmad-Bhāgavatam describes them from the very beginning as dharmah kaitavah, cheating religions. None of these religions is actually genuine. The genuine religious system is that which enables one to become a lover of the Supreme Personality of Godhead. In the words of Śrīmad-Bhāgavatam (1.2.6):

sa vai pumsām paro dharmo yato bhaktir adhokshaje

ahaituky apratihatā yayātmā suprasīdati

"The supreme occupation [dharma] for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord. Such devotional service must be unmotivated and uninterrupted in order to completely satisfy the self."

On this platform there is nothing but the service of the Lord. When a person has no ulterior motive, there is certainly oneness and agreement of principles. Since everyone has a different body and mind, different types of religions are needed. But when one is situated on the spiritual platform, there are no bodily and mental differences. Consequently on the absolute platform there is oneness in religion.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 185

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.185

dharma-sthāpana-hetu sādhura vyavahāra

purī-gosāñira ye ācarana, sei dharma sāra

SYNONYMS

dharma-sthāpana-hetu — to establish the principles of religion; sādhura vyavahāra — behavior of a devotee; purī-gosāñira — of Mādhavendra Purī; ye ācarana — the behavior; sei — that; dharma sāra — the essence of all religion.

TRANSLATION

"A devotee's behavior establishes the true purpose of religious principles. The behavior of Mādhavendra Purī Gosvāmī is the essence of such religious principles."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura gives the following commentary on this passage. A sādhu, or honest man, is called a mahājana or a mahātmā. The mahātmā is described thus by Lord Krishna in the Bhagavad-gītā (9.13):

mahātmānas tu mām pārtha daivīm prakritim āśritāh

bhajanty ananya-manaso jñātvā bhūtādim avyayam

"O son of Prithā, those who are not deluded, the great souls, are under the protection of the divine nature. They are fully engaged in devotional service because they know Me as the Supreme Personality of Godhead, original and inexhaustible."

In the material world, the word mahātmā is understood in different ways by different religionists. Mundaners also come up with their different angles of vision. For the conditioned soul busy in sense gratification, a mahājana is recognized according to the proportion of sense gratification he offers. For instance, a businessman may consider a certain banker to be a mahājana, and karmīs desiring material enjoyment may consider philosophers like Jaimini to be mahājanas. There are many yogīs who want to control the senses, and for them Patañjali Rishi is a mahājana. For the jñānīs, the atheist Kapila, Vasishtha, Durvāsā, Dattātreya and other impersonalist philosophers are mahājanas. For the demons, Hiranyāksha, Hiranyakaśipu, Rāvana, Rāvana's son Meghanāda, Jarāsandha and others are accepted as mahājanas. For materialistic anthropologists speculating on the evolution of the body, a person like Darwin is a mahājana. The scientists who are bewildered by Krishna's external energy have no relationship with the Supreme Personality of Godhead, yet they are accepted by some as mahājanas. Similarly, philosophers, historians, literary men, public speakers and social and political leaders are sometimes accepted as mahājanas. Such mahājanas are respected by certain men who have been described in Śrīmad-Bhāgavatam (2.3.19):

śva-vid-varāhoshtra-kharaih samstutah purushah paśuh

na yat-karna-pathopeto jātu nāma gadāgrajah

"Men who are like dogs, hogs, camels and asses praise those men who never listen to the transcendental pastimes of Lord Śrī Krishna, the deliverer from evils."

Thus on the material platform animalistic leaders are worshiped by animals. Sometimes physicians, psychiatrists and social workers try to mitigate bodily pain, distress and fear, but they have no knowledge of spiritual identity and are bereft of a relationship with God. Yet they are considered mahājanas by the illusioned. Self-deceived persons sometimes accept leaders or spiritual masters from a priestly order that has been officially appointed by the codes of material life. In this way, they are deceived by official priests. Sometimes people accept as mahājanas those who have been designated by Śrīla Vrindāvana dāsa Thākura as dhańga-vipras (imposter brāhmanas). Such imposters imitate the characteristics of Śrīla Haridāsa Thākura, and they envy Haridāsa Thākura, who was certainly a mahājana. They make great artificial endeavors, advertising themselves as great devotees of the Lord or as mystic hypnotists knowledgeable in witchcraft, hypnotism and miracles. Sometimes people accept as mahājanas demons like Pūtanā, Trināvarta, Vatsa, Baka, Aghāsura, Dhenuka, Kālīya and Pralamba. Some people accept imitators and adversaries of the Supreme Personality of Godhead, such as Paundraka, Śrigāla Vāsudeva, the spiritual master of the demons (Śukrācārya), or atheists like Cārvāka, King Vena, Sugata and Arhat. People who accept such imitators as mahājanas have no faith in Śrī Caitanya Mahāprabhu as the Supreme Personality of Godhead. Rather, they accept godless cheaters who present themselves as incarnations of God and cheat foolish people within the material world by word jugglery. Thus many rascals are accepted as mahājanas.

It is those who are devoid of devotional service who sometimes mistakenly accept persons with mundane motives as mahājanas. The only motive must be krishna-bhakti, devotional service to the Lord. Sometimes fruitive workers, dry philosophers, nondevotees, mystic yogīs and persons attached to material opulence, women and money are considered mahājanas. But Śrīmad-Bhāgavatam (6.3.25) gives the following statement about such unauthorized mahājanas:

prāyena veda tad idam na mahājano 'yam

devyā vimohita-matir bata māyayālam

trayyām jadī-krita-matir madhu-pushpitāyām

vaitānike mahati karmani yujyamānah

In this material world, karmīs (fruitive actors) are accepted as mahājanas by foolish people who do not know the value of devotional service. The mundane intelligence and mental speculative methods of such foolish people are under the control of the three modes of material nature. Consequently they cannot understand unalloyed devotional service. They are attracted by material activities, and they become worshipers of material nature. Thus they are known as fruitive actors. They even become entangled in material activities disguised as spiritual activities. In the Bhagavad-gītā such people are described as veda-vāda-ratāh, supposed followers of the Vedas. They do not understand the real purpose of the Vedas, yet they think of themselves as Vedic authorities. People versed in Vedic knowledge must know Krishna as the Supreme Personality of Godhead. Vedaiś ca sarvair aham eva vedyah. (Bg. 15.15)

In this material world a person may be famous as a karma-vīra, a successful fruitive worker, or he may be very successful in performing religious duties, or he may be known as a hero in mental speculation (jñāna-vīra), or he may be a very famous renunciant. In any case, Śrīmad-Bhāgavatam (3.23.56) gives the following opinion in this matter.

neha yat karma dharmāya na virāgāya kalpate

na tīrtha-pada-sevāyai jīvann api mrito hi sah

"Anyone whose work is not meant for elevating him to religious life, anyone whose religious ritualistic performances do not raise him to renunciation, and anyone situated in renunciation that does not lead him to devotional service to the Supreme Personality of Godhead must be considered dead, although he is breathing."

The conclusion is that all pious activity, fruitive activity, religious principles and renunciation must ultimately lead to devotional service. There are different types of processes for rendering service. One may serve his country, people and society, the varnāśrama-dharma system, the sick, the poor, the rich, women, demigods and so on. All this service comes under the heading of sense gratification, or enjoyment in the material world. It is most unfortunate that people are more or less attracted by such material activity and that the leaders of these activities are accepted as mahājanas, great ideal leaders. Actually they are only misleaders, but an ordinary man cannot understand how he is being misled.

Narottama dāsa Thākura says, sādhu-śāstra-guru-vākya, cittete kariyā aikya: "One should accept as one's guide the words of the sādhus, the śāstra and the guru." A sādhu is a great personality like Śrī Caitanya Mahāprabhu, the śāstras are the injunctions of revealed scriptures, and the guru, or spiritual master, is one who confirms the scriptural injunctions. Accepting the guidance of these three is the actual way of following the great personalities (mahājanas) for real advancement in life (mahājano yena gatah sa panthāh). A man covered by illusion cannot understand the proper way; therefore Śrī Caitanya Mahāprabhu says, dharma-sthāpana-hetu sādhura vyavahāra: "The behavior of a devotee is the criterion for all other behavior." Śrī Caitanya Mahāprabhu Himself followed the devotional principles and taught others to follow them. Purī-gosāñira ye ācarana, sei dharma sāra. Śrī Caitanya Mahāprabhu personally followed the behavior of Mādhavendra Purī and advised others to follow his principles. Unfortunately, people have been attracted to the material body since time immemorial.

yasyātma-buddhih kunape tri-dhātuke

sva-dhīh kalatrādishu bhauma ijya-dhīh

yat-tīrtha-buddhih salile na karhicij

janeshv abhijñeshu sa eva go-kharah

"A human being who identifies this body made of three elements with his self, who considers the by-products of the body to be his kinsmen, who considers his land of birth worshipable, and who goes to a place of pilgrimage simply to take a bath rather than meet men of transcendental knowledge there is to be considered like an ass or a cow." (Bhāg. 10.84.13) Those who accept the logic of gaddālikā-pravāha and follow in the footsteps of pseudo mahājanas are carried away by the waves of māyā. Bhaktivinoda Thākura therefore warns:

miche māyāra vaśe, yāccha bhese',

khāccha hābudubu, bhāi

jīva krishna-dāsa, e viśvāsa,

ka'rle ta' āra duhkha nāi

"Don't be carried away by the waves of māyā. Just surrender to the lotus feet of Krishna, and all miseries will end." Those who follow social customs and behavior forget to follow the path chalked out by the mahājanas; thus they are offenders at the feet of the mahājanas. Sometimes they consider such mahājanas very conservative, or they create their own mahājanas. In this way they ignore the principles of the paramparā system. This is a great misfortune for everyone. If one does not follow in the footsteps of the real mahājanas, one's plans for happiness will be frustrated. This is elaborately explained later in the Madhya-līlā (Chapter Twenty-five, verses 55, 56 and 58). It is there stated:

parama kārana īśvare keha nāhi māne

sva-sva-mata sthāpe para-matera khandane

tāte chaya darśana haite 'tattva' nāhi jāni

'mahājana' yei kahe, sei 'satya' māni

śrī-krishna-caitanya-vānī — amritera dhāra

tińho ye kahaye vastu, sei 'tattva' — sāra

People are so unfortunate that they do not accept the instructions of the Supreme Personality of Godhead. Instead, they want to be supported by so-called mahājanas, or authorities. Tāte chaya darśana haite 'tattva' nāhi jāni: we cannot ascertain the real truth simply by following speculators. We have to follow the footsteps of the mahājanas in the disciplic succession. Then our attempt will be successful. Śrī-krishna-caitanya-vānī — amritera dhāra: "Whatever is spoken by Śrī Caitanya Mahāprabhu is an incessant flow of nectar." Whoever accepts His words as reality can understand the essence of the Absolute Truth.

No one can ascertain the Absolute Truth by following the philosophy of Sāńkhya or the yoga system of Patañjali, for neither the followers of Sāńkhya nor the yogīs who follow Patañjali accept Lord Vishnu as the Supreme Personality of Godhead (na te viduh svārtha-gatim hi vishnum [SB 7.5.31]). The ambition of such people is never fulfilled; therefore they are attracted by the external energy. Although mental speculators may be renowned all over the world as great authorities, actually they are not. Such leaders are themselves conservative and not at all liberal. However, if we preach this philosophy, people will consider Vaishnavas very sectarian. Śrīla Mādhavendra Purī was a real mahājana, but misguided people cannot distinguish the real from the unreal. But a person who is awakened to Krishna consciousness can understand the real religious path chalked out by the Lord and His pure devotees. Śrī Mādhavendra Purī was a real mahājana because he understood the Absolute Truth properly and throughout his life behaved like a pure devotee. Śrī Caitanya Mahāprabhu approved the method of Śrī Mādhavendra Purī. Therefore, although from the material viewpoint the Sanodiyā brāhmana was on a lower platform, Śrī Caitanya Mahāprabhu considered him situated on the highest platform of spiritual realization.

Śrīmad-Bhāgavatam (6.3.20) states that there are twelve mahājanas: Brahmā, Nārada, Śambhu, the four Kumāras, Kapila, Manu, Prahlāda, Janaka, Bhīshma, Bali, Śukadeva and Yamarāja.

To select our mahājanas in the Gaudīya-sampradāya, we have to follow in the footsteps of Śrī Caitanya Mahāprabhu and His representatives. His next representative is Śrī Svarūpa Dāmodara Gosvāmī, and the next representatives are the six Gosvāmīs — Śrī Rūpa, Śrī Sanātana, Bhatta Raghunātha, Śrī Jīva, Gopāla Bhatta and Dāsa Raghunātha. A follower of Vishnu Svāmī's was Śrīdhara Svāmī, the most well known commentator on Śrīmad-Bhāgavatam. He was also a mahājana. Similarly, Candīdāsa, Vidyāpati and Jayadeva were all mahājanas. One who tries to imitate the mahājanas just to become an imitative spiritual master is certainly far away from following in the footsteps of the mahājanas. Sometimes people cannot actually understand how a mahājana follows other mahājanas. In this way people commit offenses and fall from devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 186

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.186

tarko 'pratishthah śrutayo vibhinnā

nāsāv rishir yasya matam na bhinnam

dharmasya tattvam nihitam guhāyām

mahājano yena gatah sa panthāh

SYNONYMS

tarkah — dry argument; apratishthah — not fixed; śrutayah — Vedas; vibhinnāh — possessing different departments; na — not; asau — that; rishih — great sage; yasya — whose; matam — opinion; na — not; bhinnam — separate; dharmasya — of religious principles; tattvam — truth; nihitam — placed; guhāyām — in the heart of a realized person; mahā-janah — self-realized predecessors; yena — by which way; gatah — acted; sah — that; panthāh — the pure unadulterated path.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "'Dry arguments are inconclusive. A great personality whose opinion does not differ from others is not considered a great sage. Simply by studying the Vedas, which are variegated, one cannot come to the right path by which religious principles are understood. The solid truth of religious principles is hidden in the heart of an unadulterated, self-realized person. Consequently, as the śāstras confirm, one should accept whatever progressive path the mahājanas advocate.'"

PURPORT

This is a verse spoken by Yudhishthira Mahārāja in the Mahābhārata, Vana-pārva (313.117).


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 187

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.187

tabe sei vipra prabhuke bhikshā karāila

madhu-purīra loka saba prabhuke dekhite āila

SYNONYMS

tabe — after that; sei vipra — that brāhmana; prabhuke — unto Lord Śrī Caitanya Mahāprabhu; bhikshā karāila — served lunch; madhu-purīra — of Mathurā; loka — people in general; saba — all; prabhuke — Śrī Caitanya Mahāprabhu; dekhite āila — came to see.

TRANSLATION

After this discussion, the brāhmana served lunch to Śrī Caitanya Mahāprabhu. Then all the people residing in Mathurā came to see the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 188

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.188

laksha-sańkhya loka āise, nāhika ganana

bāhira hañā prabhu dila daraśana

SYNONYMS

laksha-sańkhya — numbering hundreds of thousands; loka āise — people came; nāhika ganana — there is no counting; bāhira hañā — coming out; prabhu — Śrī Caitanya Mahāprabhu; dila daraśana — gave audience.

TRANSLATION

People came by the hundreds of thousands, and no one could count them. Therefore Śrī Caitanya Mahāprabhu came out of the house to give audience to the people.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 189

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.189

bāhu tuli' bale prabhu 'hari-bola'-dhvani

preme matta nāce loka kari' hari-dhvani

SYNONYMS

bāhu tuli' — raising the arms; bale — says; prabhu — Śrī Caitanya Mahāprabhu; hari-bola-dhvani — the transcendental sound vibration "Haribol"; preme — in ecstasy; matta — maddened; nāce — dance; loka — the people; kari' hari-dhvani — making the transcendental vibration Hari.

TRANSLATION

When the people assembled, Śrī Caitanya Mahāprabhu raised His arms and said very loudly, "Haribol!" The people responded to the Lord and became ecstatic. As if mad, they began to dance and to vibrate the transcendental sound "Hari!"


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 19

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.19

sei vipra vahi' nibe vastrāmbu-bhājana

bhattācārya bhikshā dibe kari' bhikshātana

SYNONYMS

sei vipra — the other brāhmana; vahi' nibe — will carry; vastra-ambu-bhājana — the cloth and waterpot; bhattācārya — Balabhadra Bhattācārya; bhikshā dibe — will arrange for cooking; kari' — performing; bhikshā-atana — collecting alms.

TRANSLATION

"The other brāhmana can carry Your cloth and waterpot, and Balabhadra Bhattācārya will collect alms and cook for You."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 190

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.190

yamunāra 'cabbiśa ghāte' prabhu kaila snāna

sei vipra prabhuke dekhāya tīrtha-sthāna

SYNONYMS

yamunāra — of the river Yamunā; cabbiśa ghāte — in the twenty-four ghats, or bathing places; prabhu — Śrī Caitanya Mahāprabhu; kaila — performed; snāna — bathing; sei vipra — that brāhmana; prabhuke — unto Śrī Caitanya Mahāprabhu; dekhāya — shows; tīrtha-sthāna — the holy places of pilgrimage.

TRANSLATION

Śrī Caitanya Mahāprabhu bathed in the twenty-four ghats along the banks of the Yamunā, and the brāhmana showed Him all the places of pilgrimage.

PURPORT

The twenty-four ghats (bathing places) along the Yamunā are (1) Avimukta, (2) Adhirūdha, (3) Guhya-tīrtha, (4) Prayāga-tīrtha, (5) Kanakhala-tīrtha, (6) Tinduka, (7) Sūrya-tīrtha, (8) Vata-svāmī, (9) Dhruva-ghāta, (10) Rishi-tīrtha, (11) Moksha-tīrtha, (12) Bodha-tīrtha, (13) Gokarna, (14) Krishna-gańgā, (15) Vaikuntha, (16) Asi-kunda, (17) Catuh-sāmudrika-kūpa, (18) Akrūra-tīrtha, (19) Yājñika-vipra-sthāna, (20) Kubjā-kūpa, (21) Rańga-sthala, (22) Mañca-sthala, (23) Mallayuddha-sthāna and (24) Daśāśvamedha.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 191

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.191

svayambhu, viśrāma, dīrgha-vishnu, bhūteśvara

mahāvidyā, gokarnādi dekhilā vistara

SYNONYMS

svayambhu — Svayambhu; viśrāma — Viśrāma; dīrgha-vishnu — Dīrgha Vishnu; bhūteśvara — Bhūteśvara; mahāvidyā — Mahāvidyā; gokarna — Gokarna; ādi — and so on; dekhilā — saw; vistara — many.

TRANSLATION

Śrī Caitanya Mahāprabhu visited all the holy places on the banks of the Yamunā, including Svayambhu, Viśrāma-ghāta, Dīrgha Vishnu, Bhūteśvara, Mahāvidyā and Gokarna.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 192

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.192

'vana' dekhibāre yadi prabhura mana haila

seita brāhmane prabhu sańgete la-ila

SYNONYMS

vana — the forests; dekhibāre — to see; yadi — when; prabhura — of Śrī Caitanya Mahāprabhu; mana — mind; haila — was; seita — indeed that; brāhmane — brāhmana; prabhu — Śrī Caitanya Mahāprabhu; sańgete la-ila — took along.

TRANSLATION

When Śrī Caitanya Mahāprabhu wanted to see the various forests of Vrindāvana, He took the brāhmana with Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 193

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.193

madhu-vana, tāla, kumuda, bahulā-vana gelā

tāhāń tāhāń snāna kari' premāvishta hailā

SYNONYMS

madhu-vana — Madhuvana; tāla — Tālavana; kumuda — Kumudavana; bahulā-vana — Bahulāvana; gelā — He visited; tāhāń tāhāń — here and there; snāna kari' — taking a bath; prema-āvishta hailā — became overwhelmed by ecstatic love.

TRANSLATION

Śrī Caitanya Mahāprabhu visited the different forests, including Madhuvana, Tālavana, Kumudavana and Bahulāvana. Wherever He went, He took His bath with great ecstatic love.

PURPORT

The word vana means "forest." Vrindāvana is the name given to the forest where Śrīmatī Vrindādevī (Tulasīdevī) grows profusely. Actually it is not a forest as we ordinarily consider a forest, because it is very thick with green vegetation. There are twelve such vanas in Vrindāvana. Some are located on the western side of the Yamunā, and others are on the eastern side. The forests situated on the eastern side are Bhadravana, Bilvavana, Lauhavana, Bhāndīravana and Mahāvana. On the western side are Madhuvana, Tālavana, Kumudavana, Bahulāvana, Kāmyavana, Khadiravana and Vrindāvana. These are the twelve forests of the Vrindāvana area.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 194

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.194

pathe gābhī-ghatā care prabhure dekhiyā

prabhuke bedaya āsi' huńkāra kariyā

SYNONYMS

pathe — on the road; gābhī-ghatā — groups of cows; care — graze; prabhure dekhiyā — after seeing Lord Śrī Caitanya Mahāprabhu; prabhuke bedaya — they surrounded the Lord; āsi' — coming; huń-kāra kariyā — making a loud vibration.

TRANSLATION

When Śrī Caitanya Mahāprabhu passed through Vrindāvana, herds of grazing cows saw Him pass and, immediately surrounding Him, began to moo very loudly.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 195

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.195

gābhī dekhi' stabdha prabhu premera tarańge

vātsalye gābhī prabhura cāte saba-ańge

SYNONYMS

gābhī dekhi' — seeing the cows; stabdha — stunned; prabhu — Śrī Caitanya Mahāprabhu; premera tarańge — in the waves of ecstatic love; vātsalye — out of great affection; gābhī — all the cows; prabhura — of Śrī Caitanya Mahāprabhu; cāte — licked; saba-ańge — all over the body.

TRANSLATION

Seeing the herds approach Him, the Lord was stunned with ecstatic love. The cows then began to lick His body out of great affection.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 196

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.196

sustha hañā prabhu kare ańga-kandūyana

prabhu-sańge cale, nāhi chāde dhenu-gana

SYNONYMS

sustha hañā — becoming patient; prabhu — Śrī Caitanya Mahāprabhu; kare — does; ańga — of the body; kandūyana — scratching; prabhu-sańge — with Śrī Caitanya Mahāprabhu; cale — go; nāhi chāde — do not give up; dhenu-gana — all the cows.

TRANSLATION

Becoming pacified, Śrī Caitanya Mahāprabhu began to caress the cows, and the cows, being unable to give up His company, went with Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 197

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.197

kashte-srishtye dhenu saba rākhila goyāla

prabhu-kantha-dhvani śuni' āise mrigī-pāla

SYNONYMS

kashte-srishtye — with great difficulty; dhenu — the cows; saba — all; rākhila — kept back; goyāla — the cowherd men; prabhu-kantha-dhvani — the musical voice of Śrī Caitanya Mahāprabhu; śuni' — hearing; āise — came; mrigī-pāla — flocks of deer.

TRANSLATION

It was only with great difficulty that the cowherd men were able to keep the cows back. Then when the Lord chanted, all the deer heard His sweet voice and approached Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 198

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.198

mriga-mrigī mukha dekhi' prabhu-ańga cāte

bhaya nāhi kare, sańge yāya vāte-vāte

SYNONYMS

mriga-mrigī — the deer, both male and female; mukha dekhi' — seeing His face; prabhu-ańga cāte — began to lick the body of the Lord; bhaya nāhi kare — they were not at all afraid; sańge yāya — go with Him; vāte-vāte — all along the road.

TRANSLATION

When the does and bucks came and saw the Lord's face, they began to lick His body. Not being at all afraid of Him, they accompanied Him along the path.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 199

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.199

śuka, pika, bhrińga prabhure dekhi' 'pañcama' gāya

śikhi-gana nritya kari' prabhu-āge yāya

SYNONYMS

śuka — parrots; pika — cuckoos; bhrińga — bumblebees; prabhure — Śrī Caitanya Mahāprabhu; dekhi' — seeing; pañcama — the fifth musical note; gāya — sing; śikhi-gana — peacocks; nritya — dancing; kari' — performing; prabhu-āge — in front of Śrī Caitanya Mahāprabhu; yāya — go.

TRANSLATION

Bumblebees and birds like the parrot and cuckoo all began to sing loudly on the fifth note, and the peacocks began to dance in front of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 2

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.2

jaya jaya gauracandra jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; gauracandra — to Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Caitanya.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of the Lord!


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 20

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.20

tāńhāra vacana prabhu ańgīkāra kaila

balabhadra-bhattācārye sańge kari' nila

SYNONYMS

tāńhāra vacana — his words; prabhu — Śrī Caitanya Mahāprabhu; ańgīkāra kaila — accepted; balabhadra-bhattācārye — Balabhadra Bhattācārya; sańge kari' nila — took with Him.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu accepted the request of Svarūpa Dāmodara Pandita and agreed to take Balabhadra Bhattācārya with Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 200

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.200

prabhu dekhi' vrindāvanera vriksha-latā-gane

ańkura pulaka, madhu-aśru varishane

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; dekhi' — seeing; vrindāvanera — of Vrindāvana; vriksha-latā-gane — the trees and creepers; ańkura — twigs; pulaka — jubilant; madhu-aśru — tears in the form of honey; varishane — pour.

TRANSLATION

Upon seeing Śrī Caitanya Mahāprabhu, the trees and creepers of Vrindāvana became jubilant. Their twigs stood up, and they began to shed tears of ecstasy in the form of honey.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 201

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.201

phula-phala bhari' dāla pade prabhu-pāya

bandhu dekhi' bandhu yena 'bheta' lañā yāya

SYNONYMS

phula-phala bhari' — loaded with fruits and flowers; dāla — the branches; pade — fall down; prabhu-pāya — at the lotus feet of the Lord; bandhu dekhi' — seeing one friend; bandhu — another friend; yena — as if; bheta — a presentation; lañā — taking; yāya — goes.

TRANSLATION

The tree branches and creepers, overloaded with fruits and flowers, fell down at the lotus feet of the Lord and greeted Him with various presentations as if they were friends.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 202

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.202

prabhu dekhi' vrindāvanera sthāvara-jańgama

ānandita — bandhu yena dekhe bandhu-gana

SYNONYMS

prabhu dekhi' — seeing the Lord; vrindāvanera — of Vrindāvana; sthāvara-jańgama — all living entities, moving and not moving; ānandita — very jubilant; bandhu — friend; yena — as if; dekhe — see; bandhu-gana — friends.

TRANSLATION

Thus all the moving and nonmoving living entities of Vrindāvana became very jubilant to see the Lord. It was as if friends were made happy by seeing another friend.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 203

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.203

tā-sabāra prīti dekhi' prabhu bhāvāveśe

sabā-sane krīdā kare hañā tāra vaśe

SYNONYMS

tā-sabāra — of all of them; prīti — affection; dekhi' — seeing; prabhu — Śrī Caitanya Mahāprabhu; bhāva-āveśe — in ecstatic love; sabā-sane — with all of them; krīdā — sporting; kare — performs; hañā — being; tāra — their; vaśe — under control.

TRANSLATION

Seeing their affection, the Lord was moved by ecstatic love. He began to sport with them exactly as a friend sports with his friends. Thus He voluntarily came under the control of His friends.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 204

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.204

prati vriksha-latā prabhu karena ālińgana

pushpādi dhyāne karena krishne samarpana

SYNONYMS

prati — each and every; vriksha-latā — tree and creeper; prabhu — Śrī Caitanya Mahāprabhu; karena ālińgana — embraced; pushpa-ādi — all the flowers and fruits; dhyāne — in meditation; karena — do; krishne — unto Lord Krishna; samarpana — offering.

TRANSLATION

Śrī Caitanya Mahāprabhu began to embrace each and every tree and creeper, and they began to offer their fruits and flowers as if in meditation.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 205

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.205

aśru-kampa-pulaka-preme śarīra asthire

'krishna' bala, 'krishna' bala — bale uccaihsvare

SYNONYMS

aśru — tears; kampa — trembling; pulaka — jubilation; preme — in ecstatic love; śarīra — the whole body; asthire — restless; krishna bala — say Krishna; krishna bala — say Krishna; bale — the Lord says; uccaih-svare — very loudly.

TRANSLATION

The Lord's body was restless, and tears, trembling and jubilation were manifest. He said very loudly, "Chant 'Krishna!' Chant 'Krishna!'"


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 206

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.206

sthāvara-jańgama mili' kare krishna-dhvani

prabhura gambhīra-svare yena prati-dhvani

SYNONYMS

sthāvara-jańgama — all living entities, nonmoving and moving; mili' — meeting together; kare — perform; krishna-dhvani — vibration of the sound "Hare Krishna"; prabhura — of Śrī Caitanya Mahāprabhu; gambhīra-svare — deep voice; yena — as if; prati-dhvani — responsive vibration.

TRANSLATION

All moving and nonmoving creatures then began to vibrate the transcendental sound of Hare Krishna, as if they were echoing the deep sound of Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 207

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.207

mrigera galā dhari' prabhu karena rodane

mrigera pulaka ańge, aśru nayane

SYNONYMS

mrigera — of the deer; galā dhari' — catching the necks; prabhu — Śrī Caitanya Mahāprabhu; karena — does; rodane — crying; mrigera — of the deer; pulaka ańge — jubilation; aśru — tears; nayane — in the eyes.

TRANSLATION

The Lord then clasped the necks of the deer and began to cry. There was jubilation manifest in the bodies of the deer, and tears were in their eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 208

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.208

vriksha-dāle śuka-śārī dila daraśana

tāhā dekhi' prabhura kichu śunite haila mana

SYNONYMS

vriksha-dāle — on a branch of a tree; śuka-śārī — male and female parrots; dila — gave; daraśana — appearance; tāhā dekhi' — seeing that; prabhura — of Śrī Caitanya Mahāprabhu; kichu — something; śunite — to hear; haila — there was; mana — mind.

TRANSLATION

When a male and female parrot appeared on the branches of a tree, the Lord saw them and wanted to hear them speak.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 209

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.209

śuka-śārikā prabhura hāte udi' pade

prabhuke śunāñā krishnera guna-śloka pade

SYNONYMS

śuka-śārikā — the parrots, male and female; prabhura — of Śrī Caitanya Mahāprabhu; hāte — on the hand; udi' — flying; pade — fall; prabhuke — Śrī Caitanya Mahāprabhu; śunāñā — causing to hear; krishnera — of Lord Krishna; guna-śloka pade — chanted verses about the transcendental qualities.

TRANSLATION

Both parrots flew onto the hand of the Lord and began to chant the transcendental qualities of Krishna, and the Lord listened to them.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 21

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.21

pūrva-rātrye jagannātha dekhi' 'ājñā' lañā

śesha-rātre uthi' prabhu calilā lukāñā

SYNONYMS

pūrva-rātrye — on the previous night; jagannātha dekhi' — seeing Lord Jagannātha; ājñā lañā — taking permission; śesha-rātre — near the end of night; uthi' — rising; prabhu — Śrī Caitanya Mahāprabhu; calilā — started; lukāñā — without being seen.

TRANSLATION

On the previous night, Śrī Caitanya Mahāprabhu had visited Lord Jagannātha and taken His permission. Now, near the end of the night, the Lord got up and started immediately. He was not seen by others.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 210

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.210

saundaryam lalanāli-dhairya-dalanam līlā ramā-stambhinī

vīryam kandukitādri-varyam amalāh pāre-parārdham gunāh

śīlam sarva-janānurañjanam aho yasyāyam asmat-prabhur

viśvam viśva-janīna-kīrtir avatāt krishno jagan-mohanah

SYNONYMS

saundaryam — the bodily beauty; lalanā-āli — of groups of gopīs; dhairya — the patience; dalanam — subduing; līlā — pastimes; ramā — the goddess of fortune; stambhinī — astounding; vīryam — strength; kandukita — making like a small ball for throwing; adri-varyam — the great mountain; amalāh — without a spot; pāre-parārdham — unlimited; gunāh — qualities; śīlam — behavior; sarva-jana — all kinds of living entities; anurañjanam — satisfying; aho — oh; yasya — whose; ayam — this; asmat-prabhuh — our Lord; viśvam — the whole universe; viśva-janīna — for the benefit of everyone; kīrtih — whose glorification; avatāt — may He maintain; krishnah — Lord Krishna; jagat-mohanah — the attractor of the whole world.

TRANSLATION

The male parrot sang, "The glorification of Lord Krishna, the Supreme Personality of Godhead, is beneficial to everyone in the universe. His beauty is victorious over the gopīs of Vrindāvana, and it subdues their patience. His pastimes astound the goddess of fortune, and His bodily strength turns Govardhana Hill into a small toy like a ball. His spotless qualities are unlimited, and His behavior satisfies everyone. Lord Krishna is attractive to everyone. Oh, may our Lord maintain the whole universe!"

PURPORT

This verse is found in the Govinda-līlāmrita (13.29).


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 211

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.211

śuka-mukhe śuni' tabe krishnera varnana

śārikā padaye tabe rādhikā-varnana

SYNONYMS

śuka-mukhe — in the mouth of the male parrot; śuni' — hearing; krishnera varnana — a description of Lord Krishna; śārikā — female parrot; padaye — recites; tabe — then; rādhikā-varnana — a description of Śrīmatī Rādhārānī.

TRANSLATION

After hearing this description of Lord Krishna from the male parrot, the female parrot began to recite a description of Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 212

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.212

śrī-rādhikāyāh priyatā su-rūpatā

su-śīlatā nartana-gāna-cāturī

gunāli-sampat kavitā ca rājate

jagan-mano-mohana-citta-mohinī

SYNONYMS

śrī-rādhikāyāh — of Śrīmatī Rādhārānī; priyatā — affection; su-rūpatā — exquisite beauty; su-śīlatā — good behavior; nartana-gāna — in chanting and dancing; cāturī — artistry; guna-āli-sampat — possession of such transcendental qualities; kavitā — poetry; ca — also; rājate — shine; jagat-manah-mohana — of Krishna, who attracts the mind of the whole universe; citta-mohinī — the attractor of the mind.

TRANSLATION

The female parrot said, "Śrīmatī Rādhārānī's affection, Her exquisite beauty and good behavior, Her artistic dancing and chanting and Her poetic compositions are all so attractive that they attract the mind of Krishna, who attracts the mind of everyone in the universe."

PURPORT

This verse is also found in the Govinda-līlāmrita (13.30).


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 213

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.213

punah śuka kahe, — krishna 'madana-mohana'

tabe āra śloka śuka karila pathana

SYNONYMS

punah — again; śuka — the male parrot; kahe — says; krishna madana-mohana — Krishna is the conqueror of the mind of Cupid; tabe — thereafter; āra — another; śloka — verse; śuka — the male parrot; karila pathana — recited.

TRANSLATION

Thereafter the male parrot said, "Krishna is the enchanter of the mind of Cupid." He then began to recite another verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 214

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.214

vamśī-dhārī jagan-nārī-

citta-hārī sa śārike

vihārī gopa-nārībhir

jīyān madana-mohanah

SYNONYMS

vamśī-dhārī — the carrier of the flute; jagat-nārī — of all women of the universe; citta-hārī — the stealer of the hearts; sah — He; śārike — my dear śārī; vihārī — enjoyer; gopa-nārībhih — with the gopīs; jīyāt — let Him be glorified; madana — of Cupid; mohanah — the enchanter.

TRANSLATION

The male parrot then said, "My dear śārī [female parrot], Śrī Krishna carries a flute and enchants the hearts of all women throughout the universe. He is specifically the enjoyer of the beautiful gopīs, and He is the enchanter of Cupid also. Let Him be glorified!"

PURPORT

This verse is also found in the Govinda-līlāmrita (13.31).


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 215

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.215

punah śārī kahe śuke kari' parihāsa

tāhā śuni' prabhura haila vismaya-premollāsa

SYNONYMS

punah — again; śārī kahe — the female parrot said; śuke — unto the male parrot; kari' parihāsa — jokingly; tāhā śuni' — hearing that; prabhura — of Śrī Caitanya Mahāprabhu; haila — there was; vismaya — wonderful; prema-ullāsa — awakening of ecstatic love.

TRANSLATION

Then the female parrot began to speak jokingly to the male parrot, and Śrī Caitanya Mahāprabhu was struck with wonderful ecstatic love to hear her speak.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 216

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.216

rādhā-sańge yadā bhāti

tadā 'madana-mohanah'

anyathā viśva-moho 'pi

svayam 'madana-mohitah'

SYNONYMS

rādhā-sańge — with Śrīmatī Rādhārānī; yadā — when; bhāti — shines; tadā — at that time; madana-mohanah — the enchanter of the mind of Cupid; anyathā — otherwise; viśva-mohah — the enchanter of the whole universe; api — even though; svayam — personally; madana-mohitah — enchanted by Cupid.

TRANSLATION

The female parrot said, "When Lord Śrī Krishna is with Rādhārānī, He is the enchanter of Cupid; otherwise, when He is alone, He Himself is enchanted by erotic feelings even though He enchants the whole universe."

PURPORT

This is another verse from the Govinda-līlāmrita (13.32).


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 217

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.217

śuka-śārī udi' punah gela vriksha-dāle

mayūrera nritya prabhu dekhe kutūhale

SYNONYMS

śuka-śārī — the male and female parrots; udi' — flying; punah — again; gela — went; vriksha-dāle — to the branch of a tree; mayūrera — of the peacocks; nritya — dancing; prabhu — Śrī Caitanya Mahāprabhu; dekhe — sees; kutūhale — with curiosity.

TRANSLATION

Both parrots then flew onto a tree branch, and Śrī Caitanya Mahāprabhu began to watch the dancing of the peacocks with curiosity.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 218

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.218

mayūrera kantha dekhi' prabhura krishna-smriti haila

premāveśe mahāprabhu bhūmite padila

SYNONYMS

mayūrera — of the peacocks; kantha — necks; dekhi' — seeing; prabhura — of Śrī Caitanya Mahāprabhu; krishna-smriti — remembrance of Lord Krishna; haila — there was; prema-āveśe — in ecstatic love; mahāprabhu — Śrī Caitanya Mahāprabhu; bhūmite — on the ground; padila — fell down.

TRANSLATION

When the Lord saw the bluish necks of the peacocks, His remembrance of Krishna immediately awakened, and He fell to the ground in ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 219

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.219

prabhure mūrcchita dekhi' sei ta brāhmana

bhattācārya-sańge kare prabhura santarpana

SYNONYMS

prabhure — Śrī Caitanya Mahāprabhu; mūrcchita — unconscious; dekhi' — seeing; sei ta brāhmana — indeed that brāhmana; bhattācārya-sańge — with the Bhattācārya; kare — does; prabhura — of Śrī Caitanya Mahāprabhu; santarpana — taking care.

TRANSLATION

When the brāhmana saw that Śrī Caitanya Mahāprabhu was unconscious, he and Balabhadra Bhattācārya took care of Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 22

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.22

prātah-kāle bhakta-gana prabhu nā dekhiyā

anveshana kari' phire vyākula hañā

SYNONYMS

prātah-kāle — early in the morning; bhakta-gana — all the devotees; prabhu — Lord Śrī Caitanya Mahāprabhu; nā dekhiyā — not seeing; anveshana kari' — searching; phire — wander; vyākula hañā — becoming very anxious.

TRANSLATION

Because the Lord had departed, the devotees, unable to see Him early in the morning, began to search for Him with great anxiety.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 220

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.220

āste-vyaste mahāprabhura lañā bahirvāsa

jala-seka kare ańge, vastrera vātāsa

SYNONYMS

āste-vyaste — with great haste; mahāprabhura — of Śrī Caitanya Mahāprabhu; lañā — taking; bahirvāsa — covering cloth; jala-seka kare — sprinkle water; ańge — on the body; vastrera vātāsa — fanning with the cloth.

TRANSLATION

They hastily sprinkled water over the Lord's body. Then they took up His outer cloth and began to fan Him with it.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 221

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.221

prabhu-karne krishna-nāma kahe ucca kari'

cetana pāñā prabhu yā'na gadāgadi

SYNONYMS

prabhu-karne — in the ear of Śrī Caitanya Mahāprabhu; krishna-nāma — the holy name of Lord Krishna; kahe — chant; ucca kari' — loudly; cetana pāñā — coming to consciousness; prabhu — Śrī Caitanya Mahāprabhu; yā'na — goes; gadāgadi — rolling on the ground.

TRANSLATION

They then began to chant the holy name of Krishna into the Lord's ear. When the Lord regained consciousness, He began rolling on the ground.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 222

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.222

kantaka-durgama vane ańga kshata haila

bhattācārya kole kari' prabhure sustha kaila

SYNONYMS

kantaka-durgama — difficult to traverse because of thorns; vane — in the forest; ańga — the body; kshata haila — became injured; bhattācārya — Balabhadra Bhattācārya; kole kari' — taking Him on his lap; prabhure — Śrī Caitanya Mahāprabhu; sustha kaila — pacified.

TRANSLATION

When the Lord rolled on the ground, sharp thorns injured His body. Taking Him on his lap, Balabhadra Bhattācārya pacified Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 223

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.223

krishnāveśe prabhura preme garagara mana

'bol' 'bol' kari' uthi' karena nartana

SYNONYMS

krishna-āveśe — in ecstatic love of Krishna; prabhura — of Śrī Caitanya Mahāprabhu; preme — by love; garagara — disturbed; mana — mind; bol bol — chant, chant; kari' — saying; uthi' — standing up; karena nartana — began to dance.

TRANSLATION

The mind of Śrī Caitanya Mahāprabhu wandered in ecstatic love of Krishna. He immediately stood up and said, "Chant! Chant!" Then He Himself began to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 224

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.224

bhattācārya, sei vipra 'krishna-nāma' gāya

nācite nācite pathe prabhu cali' yāya

SYNONYMS

bhattācārya — the Bhattācārya; sei vipra — that brāhmana; krishna-nāma gāya — chant the holy name of Krishna; nācite nācite — dancing and dancing; pathe — on the road; prabhu — Śrī Caitanya Mahāprabhu; cali' yāya — goes forward.

TRANSLATION

Being thus ordered by the Lord, both Balabhadra Bhattācārya and the brāhmana began to chant the holy name of Krishna. Then the Lord, dancing and dancing, proceeded along the path.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 225

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.225

prabhura premāveśa dekhi' brāhmana — vismita

prabhura rakshā lāgi' vipra ha-ilā cintita

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; prema-āveśa — ecstatic love; dekhi' — seeing; brāhmana — the brāhmana; vismita — astonished; prabhura — of Śrī Caitanya Mahāprabhu; rakshā lāgi' — for the protection; vipra — the brāhmana; ha-ilā — became; cintita — very anxious.

TRANSLATION

The brāhmana was astounded to see the symptoms of ecstatic love exhibited by Śrī Caitanya Mahāprabhu. He then became anxious to give the Lord protection.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 226

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.226

nīlācale chilā yaiche premāveśa mana

vrindāvana yāite pathe haila śata-guna

SYNONYMS

nīlācale — at Jagannātha Purī; chilā — was; yaiche — as; prema-āveśa mana — always in a mentality of ecstatic love; vrindāvana — to Vrindāvana; yāite — going; pathe — on the road; haila — became; śata-guna — one hundred times.

TRANSLATION

Śrī Caitanya Mahāprabhu's mind was absorbed in ecstatic love at Jagannātha Purī, but when He passed along the road on the way to Vrindāvana, that love increased a hundred times.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 227

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.227

sahasra-guna prema bāde mathurā daraśane

laksha-guna prema bāde, bhramena yabe vane

SYNONYMS

sahasra-guna — one thousand times; prema — love; bāde — increased; mathurā — Mathurā; daraśane — upon seeing; laksha-guna — a hundred thousand times; prema bāde — love increases; bhramena — wanders; yabe — when; vane — in the forests of Vrindāvana.

TRANSLATION

The Lord's ecstatic love increased a thousand times when He visited Mathurā, but it increased a hundred thousand times when He wandered in the forests of Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verses 228-229

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.228-229

anya-deśa prema uchale 'vrindāvana'-nāme

sākshāt bhramaye ebe sei vrindāvane

preme garagara mana rātri-divase

snāna-bhikshādi-nirvāha karena abhyāse

SYNONYMS

anya-deśa — in other countries; prema — love; uchale — increases; vrindāvana-nāme — by the name of Vrindāvana; sākshāt — directly; bhramaye — travels; ebe — now; sei vrindāvane — in that Vrindāvana; preme — in ecstatic love; garagara — faltering; mana — mind; rātri-divase — day and night; snāna-bhikshā-ādi — bathing and accepting food; nirvāha — accomplishing; karena — does; abhyāse — by habit.

TRANSLATION

When Śrī Caitanya Mahāprabhu was elsewhere, the very name of Vrindāvana was sufficient to increase His ecstatic love. Now, when He was actually traveling in the Vrindāvana forest, His mind was absorbed in great ecstatic love day and night. He ate and bathed simply out of habit.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 23

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.23

svarūpa-gosāñi sabāya kaila nivārana

nivritta hañā rahe sabe jāni' prabhura mana

SYNONYMS

svarūpa-gosāñi — Svarūpa Dāmodara Gosvāmī; sabāya — unto everyone; kaila — did; nivārana — forbidding; nivritta hañā — being restrained; rahe — remain; sabe — all; jāni' — knowing; prabhura mana — the mind of Śrī Caitanya Mahāprabhu.

TRANSLATION

While all the devotees were searching for the Lord, Svarūpa Dāmodara restrained them. Then everyone fell silent, knowing the mind of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 230

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.230

ei-mata prema — yāvat bhramila 'bāra' vana

ekatra likhiluń, sarvatra nā yāya varnana

SYNONYMS

ei-mata — in this way; prema — ecstatic love; yāvat — so long; bhramila — He traveled; bāra vana — through the twelve forests of Vrindāvana; ekatra — in one place; likhiluń — I have written; sarvatra — everywhere; nā yāya varnana — cannot be described.

TRANSLATION

Thus I have written a description of the ecstatic love Lord Caitanya manifested in one of the places He visited while walking through the twelve forests of Vrindāvana. To describe what He experienced everywhere would be impossible.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 231

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.231

vrindāvane haila prabhura yateka premera vikāra

koti-granthe 'ananta' likhena tāhāra vistāra

SYNONYMS

vrindāvane — in Vrindāvana; haila — there were; prabhura — of Śrī Caitanya Mahāprabhu; yateka — as many; premera vikāra — transformations of ecstasy; koti-granthe — in millions of books; ananta — Lord Ananta; likhena — writes; tāhāra — of them; vistāra — elaboration.

TRANSLATION

Lord Ananta writes millions of books elaborately describing the transformations of ecstatic love experienced by Śrī Caitanya Mahāprabhu in Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 232

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.232

tabu likhibāre nāre tāra eka kana

uddeśa karite kari dig-daraśana

SYNONYMS

tabu — yet; likhibāre — to write; nāre — is not able; tāra — of that; eka — one; kana — fragment; uddeśa — indication; karite — to make; kari — I perform; dik-daraśana — pointing out the direction.

TRANSLATION

Since Lord Ananta Himself cannot describe even a fragment of these pastimes, I am simply pointing out the direction.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 233

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.233

jagat bhāsila caitanya-līlāra pāthāre

yāńra yata śakti tata pāthāre sāńtāre

SYNONYMS

jagat — the whole world; bhāsila — floated; caitanya-līlāra — of the pastimes of Śrī Caitanya Mahāprabhu; pāthāre — in the inundation; yāńra — of whom; yata — as much; śakti — power; tata — that much; pāthāre — in the inundation; sāńtāre — swims.

TRANSLATION

The whole world became merged in the inundation of the pastimes of Śrī Caitanya Mahāprabhu. One can swim in that water to the extent that he has the strength.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 234

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.234

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Seventeenth Chapter, describing the Lord's traveling to Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 24

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.24

prasiddha patha chādi' prabhu upapathe calilā

'kataka' dāhine kari' vane praveśilā

SYNONYMS

prasiddha — well-known; patha — public way; chādi' — giving up; prabhu — Śrī Caitanya Mahāprabhu; upapathe — through a bypass; calilā — began to walk; kataka — the city of Kataka; dāhine — on the right side; kari' — keeping; vane — within the forest; praveśilā — entered.

TRANSLATION

The Lord abandoned walking on the well-known public road and went instead along a bypass. He thus kept the city of Kataka on His right as He entered the forest.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 25

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.25

nirjana-vane cale prabhu krishna-nāma lañā

hasti-vyāghra patha chāde prabhure dekhiyā

SYNONYMS

nirjana-vane — in a solitary forest; cale — walks; prabhu — Śrī Caitanya Mahāprabhu; krishna-nāma lañā — chanting the holy name of Krishna; hasti — elephants; vyāghra — tigers; patha chāde — leave the path; prabhure — Śrī Caitanya Mahāprabhu; dekhiyā — seeing.

TRANSLATION

When the Lord passed through the solitary forest chanting the holy name of Krishna, the tigers and elephants, seeing Him, gave way.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 26

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.26

pāle-pāle vyāghra, hastī, gandāra, śūkara-gana

tāra madhye āveśe prabhu karilā gamana

SYNONYMS

pāle-pāle — in flocks; vyāghra — tigers; hastī — elephants; gandāra — rhinoceros; śūkara-gana — boars; tāra madhye — through them; āveśe — in ecstasy; prabhu — Śrī Caitanya Mahāprabhu; karilā gamana — passed.

TRANSLATION

When the Lord passed through the jungle in great ecstasy, packs of tigers, elephants, rhinoceros and boars came, and the Lord passed right through them.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 27

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.27

dekhi' bhattācāryera mane haya mahā-bhaya

prabhura pratāpe tārā eka pāśa haya

SYNONYMS

dekhi' — seeing; bhattācāryera — of Bhattācārya; mane — in the mind; haya — there was; mahā-bhaya — great fear; prabhura pratāpe — by the influence of Lord Caitanya Mahāprabhu; tārā — they; eka pāśa haya — stand to one side.

TRANSLATION

Balabhadra Bhattācārya was very much afraid to see them, but by Śrī Caitanya Mahāprabhu's influence, all the animals stood to one side.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 28

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.28

eka-dina pathe vyāghra kariyāche śayana

āveśe tāra gāye prabhura lāgila carana

SYNONYMS

eka-dina — one day; pathe — on the path; vyāghra — a tiger; kariyāche śayana — was lying down; āveśe — in ecstatic love; tāra gāye — on his body; prabhura — of Lord Śrī Caitanya Mahāprabhu; lāgila — touched; carana — lotus feet.

TRANSLATION

One day a tiger was lying on the path, and Śrī Caitanya Mahāprabhu, walking along the path in ecstatic love, touched the tiger with His feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 29

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.29

prabhu kahe, — kaha 'krishna', vyāghra uthila

'krishna' 'krishna' kahi' vyāghra nācite lāgila

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; kaha krishna — please chant Hare Krishna; vyāghra uthila — the tiger got up; krishna krishna kahi' — chanting the holy name of Krishna; vyāghra — the tiger; nācite — to dance; lāgila — began.

TRANSLATION

The Lord said, "Chant the holy name of Krishna!" The tiger immediately got up and began to dance and to chant "Krishna! Krishna!"


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 3

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.3

śarat-kāla haila, prabhura calite haila mati

rāmānanda-svarūpa-sańge nibhrite yukati

SYNONYMS

śarat-kāla haila — autumn arrived; prabhura — of Lord Śrī Caitanya Mahāprabhu; calite — to travel; haila — was; mati — desire; rāmānanda — Rāmānanda Rāya; svarūpa — Svarūpa Dāmodara; sańge — with; nibhrite — solitary; yukati — consultation.

TRANSLATION

When autumn arrived, Śrī Caitanya Mahāprabhu decided to go to Vrindāvana. In a solitary place, He consulted with Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 30

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.30

āra dine mahāprabhu kare nadī snāna

matta-hasti-yūtha āila karite jala-pāna

SYNONYMS

āra dine — another day; mahāprabhu — Śrī Caitanya Mahāprabhu; kare — does; nadī snāna — bathing in the river; matta-hasti-yūtha — a herd of maddened elephants; āila — came; karite — to do; jala-pāna — drinking water.

TRANSLATION

Another day, while Śrī Caitanya Mahāprabhu was bathing in a river, a herd of maddened elephants came there to drink water.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 31

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.31

prabhu jala-kritya kare, āge hastī āilā

'krishna kaha' bali' prabhu jala pheli' mārilā

SYNONYMS

prabhu — Lord Śrī Caitanya Mahāprabhu; jala-kritya kare — bathed and was chanting the Gāyatrī mantra within the water; āge — in front; hastī — the elephants; āilā — came; krishna kaha — chant Hare Krishna; bali' — saying; prabhu — Lord Śrī Caitanya Mahāprabhu; jala pheli' — throwing water; mārilā — struck.

TRANSLATION

While the Lord was bathing and murmuring the Gāyatrī mantra, the elephants came before Him. The Lord immediately splashed some water on the elephants and asked them to chant the name of Krishna.

PURPORT

Śrī Caitanya Mahāprabhu was the Supreme Personality of Godhead playing the part of a very great, advanced devotee. On the mahā-bhāgavata platform, the devotee makes no distinction between friends and enemies. On that platform he sees everyone as a servant of Krishna. As stated in the Bhagavad-gītā (5.18):

vidyā-vinaya-sampanne brāhmane gavi hastini

śuni caiva śva-pāke ca panditāh sama-darśinah

"The humble sages, by virtue of true knowledge, see with equal vision a learned and gentle brāhmana, a cow, an elephant, a dog, and a dog-eater [outcaste]."

A mahā-bhāgavata, being learned and advanced in spiritual consciousness, sees no difference between a tiger, an elephant or a learned scholar. The test of advanced spiritual consciousness is that one becomes fearless. He envies no one, and he is always engaged in the Lord's service. He sees every living entity as an eternal part and parcel of the Lord, rendering service according to his capacity by the will of the Supreme Lord. As Krishna confirms in the Bhagavad-gītā (15.15):

sarvasya cāham hridi sannivishto

mattah smritir jñānam apohanam ca

"I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness."

The mahā-bhāgavata knows that Krishna is in everyone's heart. Krishna is dictating, and the living entity is following His dictations. Krishna is within the heart of the tiger, elephant and boar. Therefore Krishna tells them, "Here is a mahā-bhāgavata. Please do not disturb him." Why, then, should the animals be envious of such a great personality? Those who are neophytes or even a little progressed in devotional service should not try to imitate the mahā-bhāgavata. Rather, they should only follow in his footsteps. The word anukara means "imitating," and anusara means "trying to follow in the footsteps." We should not try to imitate the activities of a mahā-bhāgavata or Śrī Caitanya Mahāprabhu. Our best efforts should be exerted in trying to follow them according to our ability. The mahā-bhāgavata's heart is completely freed from material contamination, and he can become very dear even to fierce animals like tigers and elephants. Indeed, the mahā-bhāgavata treats them as his very intimate friends. On this platform there is no question of envy. When the Lord was passing through the forest, He was in ecstasy, thinking the forest to be Vrindāvana. He was simply searching for Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 32

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.32

sei jala-bindu-kanā lāge yāra gāya

sei 'krishna' 'krishna' kahe, preme nāce, gāya

SYNONYMS

sei — those; jala — of water; bindu — drops; kanā — particles; lāge — touch; yāra — whose; gāya — body; sei — they; krishna krishna — Krishna, Krishna; kahe — say; preme — in ecstasy; nāce — dance; gāya — sing.

TRANSLATION

The elephants whose bodies were touched by the water splashed by the Lord began to chant "Krishna! Krishna!" and dance and sing in ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 33

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.33

keha bhūme pade, keha karaye citkāra

dekhi' bhattācāryera mane haya camatkāra

SYNONYMS

keha — some of them; bhūme — on the ground; pade — fall down; keha — some of them; karaye — perform; cit-kāra — screaming; dekhi' — seeing; bhattācāryera — of Bhattācārya; mane — in the mind; haya — there was; camatkāra — astonishment.

TRANSLATION

Some of the elephants fell to the ground, and some screamed in ecstasy. Seeing this, Balabhadra Bhattācārya was completely astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 34

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.34

pathe yāite kare prabhu ucca sańkīrtana

madhura kantha-dhvani śuni' āise mrigī-gana

SYNONYMS

pathe yāite — while passing on the path; kare — does; prabhu — Śrī Caitanya Mahāprabhu; ucca — loud; sańkīrtana — chanting of Hare Krishna; madhura — sweet; kantha-dhvani — the voice from His throat; śuni' — hearing; āise — came; mrigī-gana — she-deer.

TRANSLATION

Sometimes Śrī Caitanya Mahāprabhu chanted very loudly while passing through the jungle. Hearing His sweet voice, all the does came near Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 35

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.35

dāhine-vāme dhvani śuni' yāya prabhu-sańge

prabhu tāra ańga muche, śloka pade rańge

SYNONYMS

dāhine-vāme — right and left; dhvani — vibration; śuni' — hearing; yāya — they follow; prabhu-sańge — with the Lord; prabhu — Śrī Caitanya Mahāprabhu; tāra — their; ańga — bodies; muche — pats; śloka — verse; pade — recites; rańge — in great curiosity.

TRANSLATION

Hearing the Lord's great vibration, all the does followed Him left and right. While reciting a verse with great curiosity, the Lord patted them.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 36

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.36

dhanyāh sma mūdha-matayo 'pi harinya etā

yā nanda-nandanam upātta-vicitra-veśam

ākarnya venu-ranitam saha-krishna-sārāh

pūjām dadhur viracitām pranayāvalokaih

SYNONYMS

dhanyāh — fortunate, blessed; sma — certainly; mūdha-matayah — foolish, without good sense; api — although; harinyah — she-deer; etāh — these; yāh — who; nanda-nandanam — the son of Mahārāja Nanda; upātta-vicitra-veśam — dressed very attractively; ākarnya — hearing; venu-ranitam — the sound of His flute; saha-krishna-sārāh — accompanied by the black deer (their husbands); pūjām dadhuh — they worshiped; viracitām — performed; pranaya-avalokaih — by their affectionate glances.

TRANSLATION

"'Blessed are all these foolish deer because they have approached Mahārāja Nanda's son, who is gorgeously dressed and is playing on His flute. Indeed, both the does and the bucks worship the Lord with looks of love and affection.'"

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.21.11) spoken by the gopīs of Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 37

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.37

hena-kāle vyāghra tathā āila pāńca-sāta

vyāghra-mrigī mili' cale mahāprabhura sātha

SYNONYMS

hena-kāle — at this time; vyāghra — tigers; tathā — there; āila — came; pāńca-sāta — five to seven; vyāghra-mrigī — the tigers and deer; mili' — coming together; cale — go; mahāprabhura sātha — with Śrī Caitanya Mahāprabhu.

TRANSLATION

While Śrī Caitanya Mahāprabhu was passing through the jungle, five or seven tigers came. Joining the deer, the tigers began to follow the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 38

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.38

dekhi' mahāprabhura 'vrindāvana'-smriti haila

vrindāvana-guna-varnana śloka padila

SYNONYMS

dekhi' — seeing; mahāprabhura — of Śrī Caitanya Mahāprabhu; vrindāvana — of the holy land of Vrindāvana; smriti haila — there was remembrance; vrindāvana — of Śrī Vrindāvana; guna — of the qualities; varnana — description; śloka — verse; padila — recited.

TRANSLATION

Seeing the tigers and deer following Him, Śrī Caitanya Mahāprabhu immediately remembered the land of Vrindāvana. He then began to recite a verse describing the transcendental quality of Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 39

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.39

yatra naisarga-durvairāh

sahāsan nri-mrigādayah

mitrānīvājitāvāsa-

druta-rut-tarshanādikam

SYNONYMS

yatra — where; naisarga — by nature; durvairāh — living in enmity; saha āsan — live together; nri — human beings; mriga-ādayah — and animals; mitrāni — friends; iva — like; ajita — of Lord Śrī Krishna; āvāsa — residence; druta — gone away; rut — anger; tarshana-ādikam — thirst and so on.

TRANSLATION

"'Vrindāvana is the transcendental abode of the Lord. There is no hunger, anger or thirst there. Though naturally inimical, human beings and fierce animals live together there in transcendental friendship.'"

PURPORT

This is a statement from Śrīmad-Bhāgavatam (10.13.60). After stealing the cowherd boys and calves of Śrī Krishna, Lord Brahmā kept them asleep and hid them. After a moment, Brahmā returned to see Krishna's condition. When he saw that Krishna was still busy with His cowherd boyfriends and animals and was not disturbed, Lord Brahmā appreciated the transcendental opulence of Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 4

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.4

"mora sahāya kara yadi, tumi-dui jana

tabe āmi yāñā dekhi śrī-vrindāvana

SYNONYMS

mora — of Me; sahāya — help; kara — you do; yadi — if; tumi — you; dui jana — two persons; tabe — then; āmi — I; yāñā — going; dekhi — shall see; śrī-vrindāvana — Śrī Vrindāvana-dhāma.

TRANSLATION

The Lord requested Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī to help Him go to Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 40

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.40

'krishna krishna kaha' kari' prabhu yabe balila

'krishna' kahi' vyāghra-mriga nācite lāgila

SYNONYMS

krishna krishna kaha — chant "Krishna, Krishna"; kari' — in this way; prabhu — Śrī Caitanya Mahāprabhu; yabe — when; balila — uttered; krishna kahi' — chanting the holy name of Krishna; vyāghra-mriga — the tigers and deer; nācite lāgila — began to dance.

TRANSLATION

When Śrī Caitanya Mahāprabhu said "Chant 'Krishna! Krishna!'" the tigers and deer began to chant "Krishna!" and dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 41

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.41

nāce, kunde vyāghra-gana mrigī-gana-sańge

balabhadra-bhattācārya dekhe apūrva-rańge

SYNONYMS

nāce — dance; kunde — jump; vyāghra-gana — the tigers; mrigī-gana-sańge — with the does; balabhadra-bhattācārya — Balabhadra Bhattācārya; dekhe — sees; apūrva-rańge — with great wonder.

TRANSLATION

When all the tigers and does danced and jumped, Balabhadra Bhattācārya saw them and was struck with wonder.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 42

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.42

vyāghra-mriga anyonye kare ālińgana

mukhe mukha diyā kare anyonye cumbana

SYNONYMS

vyāghra-mriga — the tigers and deer; anyonye — one another; kare — do; ālińgana — embracing; mukhe mukha diyā — touching one another's mouths; kare — do; anyonye cumbana — kissing one another.

TRANSLATION

Indeed, the tigers and deer began to embrace one another, and touching mouths, they began to kiss.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 43

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.43

kautuka dekhiyā prabhu hāsite lāgilā

tā-sabāke tāhāń chādi' āge cali' gelā

SYNONYMS

kautuka dekhiyā — seeing this fun; prabhu — Śrī Caitanya Mahāprabhu; hāsite lāgilā — began to smile; tā-sabāke — all of them; tāhāń chādi' — leaving there; āge — forward; cali' gelā — advanced.

TRANSLATION

When Śrī Caitanya Mahāprabhu saw all this fun, He began to smile. Finally He left the animals and continued on His way.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 44

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.44

mayūrādi pakshi-gana prabhure dekhiyā

sańge cale, 'krishna' bali' nāce matta hañā

SYNONYMS

mayūra-ādi — beginning with peacocks; pakshi-gana — different types of birds; prabhure — Śrī Caitanya Mahāprabhu; dekhiyā — seeing; sańge cale — go with Him; krishna bali' — chanting the holy name of Krishna; nāce — dance; matta hañā — becoming mad.

TRANSLATION

Various birds, including the peacock, saw Śrī Caitanya Mahāprabhu and began to follow Him, chanting and dancing. They were all maddened by the holy name of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 45

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.45

'hari-bola' bali' prabhu kare ucca-dhvani

vriksha-latā — praphullita, sei dhvani śuni,

SYNONYMS

hari-bola — the vibration of "Haribol"; bali' — chanting; prabhu — Śrī Caitanya Mahāprabhu; kare — makes; ucca-dhvani — a loud sound; vriksha-latā — the trees and creepers; praphullita — very jubilant; sei — that; dhvani — sound; śuni' — hearing.

TRANSLATION

When the Lord loudly chanted "Haribol!" the trees and creepers became jubilant to hear Him.

PURPORT

The loud chanting of the Hare Krishna mantra is so powerful that it can even penetrate the ears of trees and creepers, what to speak of those of animals and human beings. Śrī Caitanya Mahāprabhu once asked Haridāsa Thākura how trees and plants could be delivered, and Haridāsa Thākura replied that the loud chanting of the Hare Krishna mahā-mantra would benefit not only trees and plants but insects and all other living beings. One should therefore not be disturbed by the loud chanting of Hare Krishna, for it is beneficial not only to the chanter but to everyone who gets an opportunity to hear.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 46

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.46

'jhārikhande' sthāvara-jańgama āche yata

krishna-nāma diyā kaila premete unmatta

SYNONYMS

jhārikhande — in the place known as Jhārikhanda; sthāvara-jańgama — moving and not moving; āche — there are; yata — all; krishna-nāma diyā — giving them the holy name of Lord Krishna; kaila — made; premete — in ecstasy; unmatta — mad.

TRANSLATION

Thus all living entities in the forest of Jhārikhanda — some moving and some standing still — became maddened by hearing the holy name of Lord Krishna vibrated by Śrī Caitanya Mahāprabhu.

PURPORT

The great forest of Jhārikhanda is a great tract of land including Ātagada, Dheńkānala, Āńgula, Lāhārā, Kiyañjhada, Bāmadā, Bonāi, Gāńgapura, Chota Nāgapura, Yaśapura and Saragujā. All these places, which are covered with mountains and jungles, are known as Jhārikhanda.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 47

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.47

yei grāma diyā yāna, yāhāń karena sthiti

se-saba grāmera lokera haya 'prema-bhakti'

SYNONYMS

yei grāma — which villages; diyā yāna — the Lord goes through; yāhāń — where; karena — takes; sthiti — rest; se-saba — all those; grāmera — of the villages; lokera — of the people; haya — there is awakening of; prema-bhakti — ecstatic love of God.

TRANSLATION

In all the villages through which the Lord passed and in all the places He rested on His journey, everyone was purified and awakened to ecstatic love of God.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verses 48-49

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.48-49

keha yadi tāńra mukhe śune krishna-nāma

tāńra mukhe āna śune tāńra mukhe āna

sabe 'krishna' 'hari' bali' nāce, kānde, hāse

paramparāya 'vaishnava' ha-ila sarva deśe

SYNONYMS

keha — someone; yadi — when; tāńra mukhe — from His mouth; śune — hears; krishna-nāma — chanting of the Hare Krishna mantra; tāńra mukhe — from the mouth of such chanters; āna śune — someone else hears; tāńra mukhe — and from his mouth; āna — someone else; sabe — all of them; krishna — Lord Krishna's holy name; hari — another holy name of the Lord; bali' — chanting; nāce — dance; kānde — cry; hāse — smile; paramparāya — by disciplic succession; vaishnava — devotees; ha-ila — became; sarva-deśe — in all countries.

TRANSLATION

When someone heard the chanting of the holy name from the mouth of Śrī Caitanya Mahāprabhu, and someone else heard this chanting from that second person, and someone again heard this chanting from the third person, everyone in all countries became a Vaishnava through such disciplic succession. Thus everyone chanted the holy name of Krishna and Hari, and they danced, cried and smiled.

PURPORT

The transcendental potency of the Hare Krishna mahā-mantra is herein explained. First, the holy name is vibrated by Śrī Caitanya Mahāprabhu. When someone hears from Him directly, he is purified. When another person hears from that person, he also is purified. In this way the purification process is advanced among pure devotees. Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead, and no one can claim His potency. Nonetheless, if one is a pure devotee, hundreds and thousands of men can be purified by his vibration. This potency is within every living being, provided he chants the Hare Krishna mahā-mantra offenselessly and without material motives. When a pure devotee chants offenselessly, another person will become a Vaishnava, and from him another Vaishnava will emerge. This is the paramparā system.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 5

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.5

rātrye uthi' vana-pathe palāñā yāba

ekākī yāiba, kāhoń sańge nā la-iba

SYNONYMS

rātrye uthi' — rising at night; vana-pathe — on the road through the forest; palāñā yāba — I shall go away secretly; ekākī yāiba — I shall go alone; kāhoń — anyone; sańge — with Me; nā la-iba — I shall not take.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "I shall leave early in the morning and go incognito, taking the road through the forest. I shall go alone — I shall not take anyone with Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 50

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.50

yadyapi prabhu loka-sańghattera trāse

prema 'gupta' karena, bāhire nā prakāśe

SYNONYMS

yadyapi — although; prabhu — Śrī Caitanya Mahāprabhu; loka-sańghattera — of crowds of people; trāse — being afraid; prema — ecstasy; gupta karena — keeps hidden; bāhire — externally; nā — does not; prakāśe — manifest.

TRANSLATION

The Lord did not always manifest His ecstasy. Being afraid of a great assembly of people, the Lord kept His ecstasy concealed.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 51

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.51

tathāpi tāńra darśana-śravana-prabhāve

sakala deśera loka ha-ila 'vaishnave'

SYNONYMS

tathāpi — still; tāńra — His; darśana — of seeing; śravana — of hearing; prabhāve — by the potency; sakala — all; deśera — of countries; loka — people; ha-ila — became; vaishnave — pure devotees of the Lord.

TRANSLATION

Although Śrī Caitanya Mahāprabhu did not manifest His natural ecstatic love, everyone became a pure devotee simply by seeing and hearing Him.

PURPORT

Śrīla Rūpa Gosvāmī has described Śrī Caitanya Mahāprabhu as mahā-vadānya-avatāra, the most munificent incarnation. Although Śrī Caitanya Mahāprabhu is not physically present now, simply by chanting His holy name (śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda) people throughout the world are becoming devotees. This is due to the ecstatic chanting of the holy name of the Lord. It is said that a pure devotee can see the Lord at every moment, and because of this he is empowered by the Lord. This is confirmed in the Brahma-samhitā (5.38): premāñjana-cchurita-bhakti-vilocanena santah sadaiva hridayeshu vilokayanti. Śrī Caitanya Mahāprabhu appeared five hundred years ago, but it cannot be said that now the potency of the Hare Krishna mahā-mantra is less than it was in His presence. By hearing Śrī Caitanya Mahāprabhu through the paramparā system, one can be purified. Therefore in this verse it is said, tathāpi tāńra darśana-śravana-prabhāve. It is not that everyone is able to see Krishna or Śrī Krishna Caitanya Mahāprabhu physically, but if one hears about Him through books like Śrī Caitanya-caritāmrita and through the paramparā system of pure Vaishnavas, there is no difficulty in becoming a pure Vaishnava, free from mundane desires and personal motivations.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 52

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.52

gauda, bańga, utkala, dakshina-deśe giyā

lokera nistāra kaila āpane bhramiyā

SYNONYMS

gauda — Bengal; bańga — East Bengal; utkala — Orissa; dakshina-deśe — southern India; giyā — going; lokera — of all the people; nistāra — liberation; kaila — did; āpane — personally; bhramiyā — touring.

TRANSLATION

In this way, Śrī Caitanya Mahāprabhu personally toured Bengal, East Bengal, Orissa and the southern countries, and He delivered all kinds of people by spreading Krishna consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 53

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.53

mathurā yāibāra chale āsena jhārikhanda

bhilla-prāya loka tāhāń parama-pāshanda

SYNONYMS

mathurā — to Mathurā; yāibāra — of going; chale — on the pretext; āsena — came; jhārikhanda — to Jhārikhanda; bhilla-prāya — like the Bheels, a kind of low people; loka — people; tāhāń — there; parama-pāshanda — without God consciousness.

TRANSLATION

When Śrī Caitanya Mahāprabhu came to Jhārikhanda on His way to Mathurā, He found that the people there were almost uncivilized and were devoid of God consciousness.

PURPORT

The word bhilla refers to a class of men belonging to the Bheels. The Bheels are like Black Africans, and they are lower than śūdras. Such people generally live in the jungle, and Śrī Caitanya Mahāprabhu had to meet them.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 54

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.54

nāma-prema diyā kaila sabāra nistāra

caitanyera gūdha-līlā bujhite śakti kāra

SYNONYMS

nāma-prema diyā — bestowing upon them ecstatic love and the holy name; kaila — did; sabāra nistāra — liberation of all of them; caitanyera — of Śrī Caitanya Mahāprabhu; gūdha-līlā — confidential pastimes; bujhite — to understand; śakti — the power; kāra — who has.

TRANSLATION

Śrī Caitanya Mahāprabhu gave even the Bheels an opportunity to chant the holy name and come to the platform of ecstatic love. Thus He delivered all of them. Who has the power to understand the transcendental pastimes of the Lord?

PURPORT

As evidence of Śrī Caitanya Mahāprabhu's mercy, we are experiencing that the people of Africa are taking to Krishna consciousness, chanting and dancing and taking prasādam like other Vaishnavas. This is all due to the power of Śrī Caitanya Mahāprabhu. Who can understand how His potency is working all over the world?


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 55

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.55

vana dekhi' bhrama haya — ei 'vrindāvana'

śaila dekhi' mane haya — ei 'govardhana'

SYNONYMS

vana dekhi' — seeing the forest; bhrama haya — there is illusion; ei — this; vrindāvana — Vrindāvana forest; śaila dekhi' — seeing a hill; mane haya — considers; ei govardhana — this is Govardhana Hill.

TRANSLATION

When Śrī Caitanya Mahāprabhu passed through the Jhārikhanda forest, He took it for granted that it was Vrindāvana. When He passed over the hills, He took it for granted that they were Govardhana.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 56

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.56

yāhāń nadī dekhe tāhāń mānaye — 'kālindī'

mahā-premāveśe nāce prabhu pade kāndi'

SYNONYMS

yāhāń — wherever; nadī — river; dekhe — sees; tāhāń — there; mānaye — considers; kālindī — the river Yamunā; mahā-prema-āveśe — in great ecstatic love; nāce — dances; prabhu — Śrī Caitanya Mahāprabhu; pade — falls down; kāndi' — crying.

TRANSLATION

Similarly, whenever Śrī Caitanya Mahāprabhu saw a river, He immediately accepted it as the river Yamunā. Thus while in the forest He was filled with great ecstatic love, and He danced and fell down crying.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 57

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.57

pathe yāite bhattācārya śāka-mūla-phala

yāhāń yei pāyena tāhāń layena sakala

SYNONYMS

pathe yāite — while passing on the way; bhattācārya — Balabhadra Bhattācārya; śāka — spinach; mūla — roots; phala — fruits; yāhāń — wherever; yei — whatever; pāyena — he gets; tāhāń — there; layena — he takes; sakala — all.

TRANSLATION

Along the way, Balabhadra Bhattācārya collected all kinds of spinach, roots and fruit whenever possible.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 58

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.58

ye-grāme rahena prabhu, tathāya brāhmana

pāńca-sāta jana āsi' kare nimantrana

SYNONYMS

ye-grāme — in whatever village; rahena — stays; prabhu — Śrī Caitanya Mahāprabhu; tathāya — there; brāhmana — brāhmanas; pāńca-sāta jana — five or seven persons; āsi' — coming; kare — do; nimantrana — invitation.

TRANSLATION

Whenever Śrī Caitanya Mahāprabhu visited a village, a few brāhmanas — five or seven — would come and extend invitations to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 59

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.59

keha anna āni' deya bhattācārya-sthāne

keha dugdha, dadhi, keha ghrita, khanda āne

SYNONYMS

keha — someone; anna — grain; āni' — bringing; deya — delivers; bhattācārya-sthāne — before Balabhadra Bhattācārya; keha — someone; dugdha — milk; dadhi — yogurt; keha — someone; ghrita — ghee; khanda — sugar; āne — brings.

TRANSLATION

Some people would bring grain and deliver it to Balabhadra Bhattācārya. Others would bring milk and yogurt, and still others would bring ghee and sugar.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 6

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.6

keha yadi sańga la-ite pāche uthi' dhāya

sabāre rākhibā, yena keha nāhi yāya

SYNONYMS

keha — someone; yadi — if; sańga la-ite — to take company; pāche — behind; uthi' — getting up; dhāya — runs; sabāre — everyone; rākhibā — please stop; yena — so that; keha — anyone; nāhi yāya — does not go.

TRANSLATION

"If someone wants to follow Me, please stop him. I don't want anyone to go with Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 60

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.60

yāhāń vipra nāhi tāhāń 'śūdra-mahājana'

āsi' sabe bhattācārye kare nimantrana

SYNONYMS

yāhāń — wherever; vipra — brāhmana; nāhi — there is not; tāhāń — there; śūdra-mahā-jana — devotees born in families other than brāhmana; āsi' — coming; sabe — all of them; bhattācārye — to Balabhadra Bhattācārya; kare nimantrana — make invitation.

TRANSLATION

In some villages there were no brāhmanas; nonetheless, devotees born in non-brāhmana families came and extended invitations to Balabhadra Bhattācārya.

PURPORT

Actually a sannyāsī or a brāhmana will not accept an invitation extended by a person born in a lower family. However, there are many devotees who are raised to the platform of brāhmana by their initiation. These people are called śūdra-mahājana. This indicates that one who is born in a non-brāhmana family has accepted the brāhmana status by initiation. Such devotees extended invitations to Balabhadra Bhattācārya. A Māyāvādī sannyāsī will accept an invitation only from a brāhmana family, but a Vaishnava does not accept an invitation from a brāhmana if he does not belong to the Vaishnava sect. However, a Vaishnava will accept an invitation from a brāhmana or śūdra-mahājana if that person is an initiated Vaishnava. Śrī Caitanya Mahāprabhu Himself accepted invitations from śūdra-mahājanas, and this confirms the fact that anyone initiated by a Vaishnava mantra can be accepted as a brāhmana. One can accept an invitation from such a person.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 61

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.61

bhattācārya pāka kare vanya-vyañjana

vanya-vyañjane prabhura ānandita mana

SYNONYMS

bhattācārya — Balabhadra Bhattācārya; pāka kare — cooks; vanya-vyañjana — all varieties of forest vegetables; vanya-vyañjane — by such forest vegetables; prabhura — of Śrī Caitanya Mahāprabhu; ānandita mana — the mind is very happy.

TRANSLATION

Balabhadra Bhattācārya used to cook all kinds of vegetables gathered from the forest, and Śrī Caitanya Mahāprabhu was very pleased to accept these preparations.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verses 62-63

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.62-63

dui-cāri dinera anna rākhena samhati

yāhāń śūnya vana, lokera nāhika vasati

tāhāń sei anna bhattācārya kare pāka

phala-mūle vyañjana kare, vanya nānā śāka

SYNONYMS

dui-cāri — two to four; dinera — of days; anna — food grain; rākhena — keeps; samhati — in stock; yāhāń — wherever; śūnya vana — the solitary forest; lokera — of people; nāhika — there is not; vasati — habitation; tāhāń — there; sei — that; anna — food grain; bhattācārya — Balabhadra Bhattācārya; kare pāka — cooks; phala-mūle — with roots and fruits; vyañjana kare — he prepares vegetables; vanya — from the forest; nānā śāka — many kinds of spinach.

TRANSLATION

Balabhadra Bhattācārya used to keep a stock of food grain that would last from two to four days. Where there were no people, he would cook the grain and prepare vegetables, spinach, roots and fruits collected from the forest.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 64

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.64

parama santosha prabhura vanya-bhojane

mahā-sukha pāna, ye dina rahena nirjane

SYNONYMS

parama — very much; santosha — satisfaction; prabhura — of the Lord; vanya-bhojane — in eating vegetables collected from the forest; mahā-sukha pāna — gets great happiness; ye dina — on which day; rahena — stays; nirjane — in a solitary place.

TRANSLATION

The Lord was always very happy to eat these forest vegetables, and He was even happier when He had an opportunity to stay in a solitary place.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 65

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.65

bhattācārya sevā kare, snehe yaiche 'dāsa'

tāńra vipra vahe jala-pātra-bahirvāsa

SYNONYMS

bhattācārya — Balabhadra Bhattācārya; sevā kare — renders service; snehe — in great affection; yaiche — exactly like; dāsa — a servant; tāńra vipra — his brāhmana assistant; vahe — carries; jala-pātra — the waterpot; bahirvāsa — and garments.

TRANSLATION

Balabhadra Bhattācārya was so affectionate to the Lord that he was rendering service just like a menial servant. His assistant brāhmana carried the waterpot and garments.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 66

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.66

nirjharete ushnodake snāna tina-bāra

dui-sandhyā agni-tāpa kāshthera apāra

SYNONYMS

nirjharete — in the waterfalls; ushna-udake — in warm water; snāna — bath; tina-bāra — thrice; dui-sandhyā — morning and evening; agni-tāpa — heating by a fire; kāshthera — of wood; apāra — without limit.

TRANSLATION

The Lord used to bathe three times a day in the warm water of the waterfalls. He also used to heat Himself morning and evening with a fire made with the limitless wood.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 67

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.67

nirantara premāvese nirjane gamana

sukha anubhavi' prabhu kahena vacana

SYNONYMS

nirantara — always; prema-āveśe — in ecstatic love; nirjane — in a solitary place; gamana — going; sukha anubhavi' — feeling happiness; prabhu — Śrī Caitanya Mahāprabhu; kahena — says; vacana — statement.

TRANSLATION

While traveling in this secluded forest and feeling very happy, Śrī Caitanya Mahāprabhu made the following statement.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 68

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.68

śuna, bhattācārya, — "āmi gelāńa bahu-deśa

vana-pathe duhkhera kāhāń nāhi pāi leśa

SYNONYMS

śuna — please hear; bhattācārya — My dear Bhattācārya; āmi — I; gelāńa — traveled; bahu-deśa — many countries; vana-pathe — through the forest path; duhkhera — of unhappiness; kāhāń — anywhere; nāhi pāi — I do not get; leśa — even a trace.

TRANSLATION

"My dear Bhattācārya, I have traveled very far through the forest, and I have not even slightly received any trouble.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 69

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.69

krishna — kripālu, āmāya bahuta kripā kailā

vana-pathe āni' āmāya bada sukha dilā

SYNONYMS

krishna — Lord Krishna; kripālu — very kind; āmāya — upon Me; bahuta — greatly; kripā — mercy; kailā — showed; vana-pathe — on the path in the forest; āni' — bringing; āmāya — unto Me; bada — very much; sukha — happiness; dilā — gave.

TRANSLATION

"Krishna is very merciful, especially to Me. He has shown His mercy by bringing Me on this path through the forest. Thus He has given Me great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 7

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.7

prasanna hañā ājñā dibā, nā mānibā 'duhkha'

tomā-sabāra 'sukhe' pathe habe mora 'sukha'"

SYNONYMS

prasanna hañā — being pleased; ājñā dibā — give permission; nā — do not; mānibā duhkha — become unhappy; tomā-sabāra — of all of you; sukhe — by the happiness; pathe — on the road; habe — there will be; mora — My; sukha — happiness.

TRANSLATION

"Please give Me your permission with great pleasure and do not be unhappy. If you are happy, I shall be happy on My way to Vrindāvana."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 70

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.70

pūrve vrindāvana yāite karilāńa vicāra

mātā, gańgā, bhakta-gane dekhiba eka-bāra

SYNONYMS

pūrve — formerly; vrindāvana — to the holy place of Vrindāvana; yāite — to go; karilāńa — I did; vicāra — consideration; mātā — mother; gańgā — the Ganges; bhakta-gane — and devotees; dekhiba — I shall see; eka-bāra — once.

TRANSLATION

"Before this, I decided to go to Vrindāvana and on the way see My mother, the river Ganges and other devotees once again.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 71

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.71

bhakta-gana-sańge avaśya kariba milana

bhakta-gane sańge lañā yāba 'vrindāvana'

SYNONYMS

bhakta-gana-sańge — with all My devotees; avaśya — certainly; kariba — shall do; milana — meeting; bhakta-gane — all the devotees; sańge — along with Me; lañā — taking; yāba — I shall go; vrindāvana — to Vrindāvana-dhāma.

TRANSLATION

"I thought that once again I would see and meet all the devotees and take them with Me to Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 72

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.72

eta bhāvi' gauda-deśe kariluń gamana

mātā, gańgā bhakte dekhi' sukhī haila mana

SYNONYMS

eta bhāvi' — thinking like this; gauda-deśe — to Bengal; kariluń gamana — I went; mātā — My mother; gańgā — the Ganges; bhakte — devotees; dekhi' — seeing; sukhī — happy; haila — became; mana — My mind.

TRANSLATION

"Thus I went to Bengal, and I was very happy to see My mother, the river Ganges and the devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 73

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.73

bhakta-gane lañā tabe calilāńa rańge

laksha-koti loka tāhāń haila āmā-sańge

SYNONYMS

bhakta-gane — all the devotees; lañā — taking; tabe — then; calilāńa rańge — I started with great pleasure; laksha-koti — many thousands and millions; loka — people; tāhāń — there; haila — became; āmā-sańge — My companions.

TRANSLATION

"However, when I started for Vrindāvana, many thousands and millions of people gathered and began to go with Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 74

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.74

sanātana-mukhe krishna āmā śikhāilā

tāhā vighna kari' vana-pathe lañā āilā

SYNONYMS

sanātana-mukhe — from the mouth of Sanātana; krishna — Lord Krishna; āmā — unto Me; śikhāilā — gave instructions; tāhā — that; vighna kari' — making a hindrance; vana-pathe — on the path through the forest; lañā — taking; āilā — came.

TRANSLATION

"Thus I was going to Vrindāvana with a big crowd, but through the mouth of Sanātana, Krishna taught Me a lesson. Thus by making some impediment, He has brought Me on a path through the forest to Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 75

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.75

kripāra samudra, dīna-hīne dayāmaya

krishna-kripā vinā kona 'sukha' nāhi haya"

SYNONYMS

kripāra samudra — ocean of mercy; dīna-hīne — unto the poor and fallen; dayā-maya — very merciful; krishna-kripā — the mercy of Krishna; vinā — without; kona — any; sukha — happiness; nāhi haya — there is not.

TRANSLATION

"Krishna is an ocean of mercy. He is especially merciful to the poor and fallen. Without His mercy, there is no possibility of happiness."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 76

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.76

bhattācārye ālińgiyā tāńhāre kahila

'tomāra prasāde āmi eta sukha pāila'

SYNONYMS

bhattācārye — Balabhadra Bhattācārya; ālińgiyā — embracing; tāńhāre — unto him; kahila — said; tomāra prasāde — by your kindness; āmi — I; eta — so much; sukha — happiness; pāila — got.

TRANSLATION

Śrī Caitanya Mahāprabhu then embraced Balabhadra Bhattācārya and told him, "It is only by your kindness that I am now so happy."


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 77

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.77

teńho kahena, — "tumi 'krishna', tumi 'dayāmaya'

adhama jīva muñi, more ha-ilā sadaya

SYNONYMS

teńho kahena — the Bhattācārya said; tumi krishna — You are Krishna Himself; tumi — You; dayā-maya — merciful; adhama — the lowest of the low; jīva — living entity; muñi — I; more — unto me; ha-ilā — You have been; sa-daya — favorable.

TRANSLATION

Balabhadra Bhattācārya replied, "My dear Lord, You are Krishna Himself, and therefore You are merciful. I am a fallen living entity, but You have bestowed a great favor upon me.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 78

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.78

muñi chāra, more tumi sańge lañā āilā

kripā kari' mora hāte 'prabhu' bhikshā kailā

SYNONYMS

muñi — I; chāra — most fallen; more — me; tumi — You; sańge — with; lañā — taking; āilā — have come; kripā kari' — showing great mercy; mora hāte — from my hand; prabhu — my Lord; bhikshā kailā — You accepted food.

TRANSLATION

"Sir, I am most fallen, yet You have brought me with You. Showing great mercy, You have accepted food prepared by me.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 79

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.79

adhama-kākere kailā garuda-samāna

'svatantra īśvara' tumi — svayam bhagavān"

SYNONYMS

adhama-kākere — the most condemned crow; kailā — You have made; garuda-samāna — like Garuda; svatantra — independent; īśvara — Supreme Personality of Godhead; tumi — You; svayam bhagavān — the original Personality of Godhead.

TRANSLATION

"You have made me Your carrier Garuda, although I am no better than a condemned crow. Thus You are the independent Personality of Godhead, the original Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 8

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.8

dui-jana kahe, — 'tumi īśvara 'svatantra'

yei icchā, sei karibā, naha 'paratantra'

SYNONYMS

dui-jana kahe — the two persons replied; tumi — You; īśvara — the Supreme Personality of Godhead; sva-tantra — completely independent; yei icchā — whatever You desire; sei — that; karibā — You will do; naha — You are not; para-tantra — dependent on anyone.

TRANSLATION

Upon hearing this, Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī replied, "Dear Lord, You are completely independent. Since You are not dependent on anyone, You will do whatever You desire.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 80

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.80

mūkam karoti vācālam

pańgum lańghayate girim

yat-kripā tam aham vande

paramānanda-mādhavam

SYNONYMS

mūkam — a person who cannot speak; karoti — makes; vācālam — an eloquent speaker; pańgum — a person who cannot even walk; lańghayate — causes to cross over; girim — the mountain; yat-kripā — whose mercy; tam — unto Him; aham — I; vande — offer obeisances; parama-ānanda — the transcendentally blissful; mādhavam — Supreme Personality of Godhead.

TRANSLATION

"'The Supreme Personality of Godhead has the form of sac-cid-ānanda-vigraha [Bs. 5.1] — transcendental bliss, knowledge and eternity. I offer my respectful obeisances unto Him, who turns the dumb into eloquent speakers and enables the lame to cross mountains. Such is the mercy of the Lord.'"

PURPORT

This is a quotation from the Bhāvārtha-dīpikā commentary on Śrīmad-Bhāgavatam (1.1.1).


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 81

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.81

ei-mata balabhadra karena stavana

prema-sevā kari' tushta kaila prabhura mana

SYNONYMS

ei-mata — in this way; balabhadra — Balabhadra Bhattācārya; karena — offers; stavana — prayers; prema-sevā kari' — rendering service in love; tushta — pacified; kaila — made; prabhura — of Śrī Caitanya Mahāprabhu; mana — the mind.

TRANSLATION

In this way Balabhadra Bhattācārya offered his prayers to the Lord. By rendering service unto Him in ecstatic love, He pacified the Lord's mind.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 82

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.82

ei-mata nānā-sukhe prabhu āilā 'kāśī'

madhyāhna-snāna kaila manikarnikāya āsi'

SYNONYMS

ei-mata — in this way; nānā-sukhe — in great happiness; prabhu — Śrī Caitanya Mahāprabhu; āilā — came; kāśī — to the holy place named Kāśī; madhyāhna-snāna — afternoon bath; kaila — took; manikarnikāya — to the bathing place known as Manikarnikā; āsi' — coming.

TRANSLATION

Finally the Lord arrived with great happiness at the holy place called Kāśī. There He took His bath in the bathing ghat known as Manikarnikā.

PURPORT

Kāśī is another name for Vārānasī (Benares). It has been a place of pilgrimage since time immemorial. Two rivers named Asih and Varunā merge there. Manikarnikā is famous because, according to the opinion of great personalities, a bejeweled earring fell there from the ear of Lord Vishnu. According to some, it fell from the ear of Lord Śiva. The word mani means "jewel," and karnikā means "from the ear." According to some, Lord Viśvanātha is the great physician who cures the disease of material existence by delivering a person through the ear, which receives the vibration of the holy name of Lord Rāma. Because of this, this holy place is called Mani-karnikā. It is said that there is no better place than where the river Ganges flows, and the bathing ghat known as Manikarnikā is especially sanctified because it is very dear to Lord Viśvanātha. In the Kāśī-khanda it is said:

samsāri-cintāmanir atra yasmāt

tārakam saj-jana-karnikāyām

śivo 'bhidhatte saha-sānta-kāle

tad gīyate 'sau mani-karniketi

mukti-lakshmī mahā-pītha-manis tac-caranābjayoh

karnikeyam tatah prāhur yām janā mani-karnikām

According to this passage from the Kāśī-khanda, one who gives up his body at Manikarnikā is liberated simply by remembering Lord Śiva's name.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 83

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.83

sei-kāle tapana-miśra kare gańgā-snāna

prabhu dekhi' haila tāńra kichu vismaya jñāna

SYNONYMS

sei-kāle — at that time; tapana-miśra — a brāhmana named Tapana Miśra; kare gańgā-snāna — was taking his bath in the Ganges; prabhu dekhi' — seeing the Lord; haila — there was; tāńra — his; kichu — some; vismaya jñāna — astonishment.

TRANSLATION

At that time, Tapana Miśra was taking his bath in the Ganges, and he was astonished to see the Lord there.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 84

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.84

'pūrve śuniyāchi prabhu karyāchena sannyāsa'

niścaya kariyā haila hridaye ullāsa

SYNONYMS

pūrve — formerly; śuniyāchi — I have heard; prabhu — Lord Śrī Caitanya Mahāprabhu; karyāchena sannyāsa — has accepted the renounced order of life; niścaya kariyā — ascertaining that; haila — there was; hridaye — within the heart; ullāsa — great jubilation.

TRANSLATION

Tapana Miśra then began to think, "I have heard that Śrī Caitanya Mahāprabhu has accepted the renounced order." Thinking this, Tapana Miśra became very jubilant within his heart.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 85

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.85

prabhura carana dhari' karena rodana

prabhu tāre uthāñā kaila ālińgana

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; carana — lotus feet; dhari' — touching; karena — does; rodana — crying; prabhu — Śrī Caitanya Mahāprabhu; tāre — him; uthāñā — raising; kaila — did; ālińgana — embracing.

TRANSLATION

He then clasped the lotus feet of Śrī Caitanya Mahāprabhu and began to cry. The Lord raised him up and embraced him.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 86

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.86

prabhu lañā gelā viśveśvara-daraśane

tabe āsi' dekhe bindu-mādhava-carane

SYNONYMS

prabhu lañā — taking the Lord; gelā — he went; viśveśvara-daraśane — to visit the temple of Viśveśvara; tabe — thereafter; āsi' — coming; dekhe — see; bindu-mādhava-carane — the lotus feet of Bindu Mādhava.

TRANSLATION

Tapana Miśra then took Śrī Caitanya Mahāprabhu to visit the temple of Viśveśvara. Coming from there, they saw the lotus feet of Lord Bindu Mādhava.

PURPORT

The Bindu Mādhava temple is the oldest Vishnu temple in Vārānasī. At present this temple is known as Venī Mādhava, and it is situated on the banks of the Ganges. Formerly five rivers converged there, and they were named Dhūtapāpā, Kiranā, Sarasvatī, Gańgā and Yamunā. Now only the river Ganges is visible. The old temple of Bindu Mādhava, which was visited by Śrī Caitanya Mahāprabhu, was later dismantled by Aurangzeb, the great Hindu-hating emperor of the Mogul dynasty. In the place of this temple, he constructed a big masjīd, or mosque. Later, another temple was constructed by the side of the mosque, and this temple is still existing. In the temple of Bindu Mādhava there are Deities of four-handed Nārāyana and the goddess Lakshmī. In front of these Deities is a column of Śrī Garuda, and along the side are deities of Lord Rāma, Sītā, Lakshmana and Śrī Hanumānjī.

In the province of Maharashtra is a state known as Sātārā. During the time of Bhaktisiddhānta Sarasvatī Thākura, the native prince belonged to the Vaishnava cult. Being a brāhmana, he took charge of worshiping the Deity. He was known as Śrīmanta Bālāsāheb Pantha Mahārāja. The state still bears the expenditure for temple maintenance. The first king in this dynasty to take charge of worship in the temple, two hundred years ago, was Mahārāja Jagatjīvana Rāo Sāheb.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 87

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.87

ghare lañā āilā prabhuke ānandita hañā

sevā kari' nritya kare vastra udāñā

SYNONYMS

ghare lañā — taking to his home; āilā — came; prabhuke — Śrī Caitanya Mahāprabhu; ānandita hañā — in great happiness; sevā kari' — rendering service; nritya kare — began to dance; vastra udāñā — waving his cloth.

TRANSLATION

With great pleasure Tapana Miśra brought Śrī Caitanya Mahāprabhu to his home and rendered service unto Him. Indeed, he began to dance, waving his cloth.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 88

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.88

prabhura caranodaka savamśe kaila pāna

bhattācāryera pūjā kaila kariyā sammāna

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; carana-udaka — the water used to wash the lotus feet; sa-vamśe — with his whole family; kaila pāna — drank; bhattācāryera — of Bhattācārya; pūjā — worship; kaila — performed; kariyā — showing; sammāna — respect.

TRANSLATION

He washed the lotus feet of Śrī Caitanya Mahāprabhu, and afterwards he and his whole family drank the wash water. He also worshiped Balabhadra Bhattācārya and showed him respect.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 89

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.89

prabhure nimantrana kari' ghare bhikshā dila

balabhadra-bhattācārye pāka karāila

SYNONYMS

prabhure nimantrana kari' — inviting the Lord; ghare — at home; bhikshā dila — gave lunch; balabhadra-bhattācārye — Balabhadra Bhattācārya; pāka karāila — he had cook.

TRANSLATION

Tapana Miśra invited Śrī Caitanya Mahāprabhu to take lunch at his home, and he had Balabhadra Bhattācārya cook.

PURPORT

While at Vārānasī (Benares), Śrī Caitanya Mahāprabhu stayed at the house of Tapana Miśra. Near Tapana Miśra's house was a bathing ghat known as Pañcanadī-ghāta. Śrī Caitanya Mahāprabhu used to take His bath daily at this ghat, and He used to see the temple of Bindu Mādhava. Then He would take His lunch at Tapana Miśra's house. Near the Bindu Mādhava temple is a big banyan tree, and it is said that after eating, Śrī Caitanya Mahāprabhu used to rest beneath the tree. That banyan tree is still known today as Caitanya-vata. Gradually, due to changes in language, the name became Yatana-vata. The local people still call that place Yatana-vata.

At present, beside a lane there is a tomb of Vallabhācārya, but there is no sign that Caitanya Mahāprabhu ever lived there. Vallabhācārya was also known as Mahāprabhu among his disciples. Śrī Caitanya Mahāprabhu probably lived at Yatana-vata, but there is no sign of Candraśekhara's or Tapana Miśra's house, nor is there any sign of the Māyāvādī sannyāsī Prakāśānanda Sarasvatī, with whom Śrī Caitanya Mahāprabhu discussed the Vedānta-sūtra. A little distance from Yatana-vata is a temple of Gaura-Nityānanda established by Śaśibhūshana Niyogī Mahāśaya of Calcutta. During the time of Śrīla Bhaktisiddhānta Sarasvatī, this temple was managed by the mother-in-law of Śaśibhūshana and his brother-in-law Nārāyana-candra Ghosha.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 9

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.9

kintu āmā-duńhāra śuna eka nivedane

'tomāra sukhe āmāra sukha' — kahilā āpane

SYNONYMS

kintu — but; āmā-duńhāra — of both of us; śuna — please hear; eka nivedane — one submission; tomāra sukhe — by Your happiness; āmāra sukha — our happiness; kahilā — You have already stated; āpane — personally.

TRANSLATION

"Dear Lord, kindly hear our one petition. You have already said that You will derive happiness from our happiness. This is Your own statement.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 90

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.90

bhikshā kari' mahāprabhu karilā śayana

miśra-putra raghu kare pāda-samvāhana

SYNONYMS

bhikshā kari' — after finishing His lunch; mahāprabhu — Śrī Caitanya Mahāprabhu; karilā śayana — took rest; miśra-putra — the son of Tapana Miśra; raghu — Raghu; kare — does; pāda-samvāhana — massaging the legs.

TRANSLATION

When Śrī Caitanya Mahāprabhu took His rest after lunch, the son of Tapana Miśra, named Raghu, used to massage His legs.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 91

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.91

prabhura 'śeshānna' miśra savamśe khāila

'prabhu āilā' śuni' candraśekhara āila

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; śesha-anna — remnants of food; miśra — Tapana Miśra; sa-vamśe — along with his family; khāila — ate; prabhu āilā — the Lord has arrived; śuni' — hearing; candraśekhara āila — Candraśekhara came.

TRANSLATION

The remnants of food left by Śrī Caitanya Mahāprabhu were taken by the whole family of Tapana Miśra. When news spread that the Lord had come, Candraśekhara came to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 92

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.92

miśrera sakhā teńho prabhura pūrva dāsa

vaidya-jāti, likhana-vritti, vārānasī-vāsa

SYNONYMS

miśrera sakhā — friend of Tapana Miśra; teńho — he; prabhura — of Śrī Caitanya Mahāprabhu; pūrva dāsa — former servant; vaidya-jāti — by caste a physician; likhana-vritti — by profession a clerk; vārānasī-vāsa — resident of Vārānasī.

TRANSLATION

Candraśekhara happened to be a friend of Tapana Miśra's, and he was long known to Śrī Caitanya Mahāprabhu as His servant. He was a physician by caste, and by profession he was a clerk. At the time he was living in Vārānasī.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 93

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.93

āsi' prabhu-pade padi' karena rodana

prabhu uthi' tāńre kripāya kaila ālińgana

SYNONYMS

āsi' — coming; prabhu-pade — at the lotus feet of Śrī Caitanya Mahāprabhu; padi' — falling down; karena — does; rodana — crying; prabhu — Śrī Caitanya Mahāprabhu; uthi' — standing; tāńre — unto him; kripāya — out of mercy; kaila — did; ālińgana — embracing.

TRANSLATION

When Candreśekhara came there, he fell down before the lotus feet of Śrī Caitanya Mahāprabhu and began to cry. The Lord, standing up, embraced him out of His causeless mercy.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 94

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.94

candraśekhara kahe, — "prabhu, bada kripā kailā

āpane āsiyā bhritye daraśana dilā

SYNONYMS

candraśekhara kahe — Candraśekhara said; prabhu — my dear Lord; bada kripā kailā — You have shown Your causeless mercy; āpane — personally; āsiyā — coming; bhritye — unto Your servant; daraśana dilā — gave Your audience.

TRANSLATION

Candraśekhara said, "My dear Lord, You have bestowed Your causeless mercy upon me because I am Your old servant. Indeed, You have come here personally to give me Your audience.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 95

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.95

āpana-prārabdhe vasi' vārānasī-sthāne

'māyā', 'brahma' śabda vinā nāhi śuni kāne

SYNONYMS

āpana-prārabdhe — because of my past deeds; vasi' — staying; vārānasī-sthāne — in the place known as Vārānasī; māyā — māyā; brahma — and brahma; śabda — the words; vinā — except; nāhi śuni — I do not hear; kāne — in the ear.

TRANSLATION

"Due to my past deeds, I am residing at Vārānasī, but here I do not hear anything but the words 'māyā' and 'Brahman.'"

PURPORT

The word prārabdhe ("past deeds") is important in this verse. Since Candraśekhara was a devotee, he was always eager to hear about Krishna and His transcendental pastimes. Most of the inhabitants of Benares were and are impersonalists, worshipers of Lord Śiva and followers of the pañcopāsanā method. The impersonalists imagine some form of the impersonal Brahman, and to facilitate meditation they concentrate upon the forms of Vishnu, Śiva, Ganeśa, Sūrya and goddess Durgā. Actually these pañcopāsakas are not devotees of anyone. As it is said, to be a servant of everyone is to be a servant of no one. Vārānasī, or Kāśī, is the chief holy place of pilgrimage for impersonalists, and it is not at all suitable for devotees. A Vaishnava likes to live in a vishnu-tīrtha, a place where Lord Vishnu's temples are present. In Vārānasī there are many hundreds and thousands of Lord Śiva's temples, or pañcopāsaka temples. Consequently Candraśekhara expressed great unhappiness as he informed Lord Caitanya that he was obliged to live at Benares due to his past misdeeds. As said in the Bhakti-rasāmrita-sindhu, durjāty-ārambhakam pāpam yat syāt prārabdham eva tat: "According to one's past misdeeds, one takes birth on a lower platform." But in the Brahma-samhitā (5.54) it is said, karmāni nirdahati kintu ca bhakti-bhājām: "There is no karma attached to the past deeds or misdeeds of one in devotional service." A devotee is not subjected to karma-phala, the effect of fruitive activity. Karma-phala is applicable to karmīs, not bhaktas.

There are three kinds of devotees: those who are eternally on the transcendental platform (nitya-siddha), those who have been elevated to the transcendental platform by the execution of devotional service (sādhana-siddha), and those who are neophytes advancing toward the perfectional platform (sādhaka). The sādhakas are gradually becoming free from fruitive reaction. The Bhakti-rasāmrita-sindhu (1.1.17) describes the symptoms of bhakti-yoga thus:

kleśa-ghnī śubha-dā moksha-laghutā-krit su-durlabhā

sāndrānanda-viśeshātmā śrī-krishnākarshinī ca sā

Devotional service is kleśa-ghnī even for beginners. This means that it reduces or nullifies all kinds of suffering. The word śubha-dā indicates that devotional service bestows all good fortune, and the word krishna-ākarshinī indicates that devotional service gradually attracts Krishna toward the devotee. Consequently a devotee is not subject to any sinful reaction. In the Bhagavad-gītā (18.66) Krishna says:

sarva-dharmān parityajya mām ekam śaranam vraja

aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear."

Thus a fully surrendered, sincere devotee immediately receives relief from all kinds of sinful reactions. There are three stages of fructification for sinful activity. At one stage, one commits the sinful act, before that the seed of this act exists, and before that there is ignorance whereby one commits the sin. Suffering is involved in all three stages. However, Krishna is merciful to His devotee, and consequently He immediately nullifies all three stages — the sin, the seed of sin and the ignorance that leads one to sin. The Padma Purāna confirms this:

aprārabdha-phalam pāpam kūtam bījam phalonmukham

kramenaiva pralīyeta vishnu-bhakti-ratātmanām

For a further explanation of this topic, The Nectar of Devotion should be consulted.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 96

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.96

shad-darśana-vyākhyā vinā kathā nāhi ethā

miśra kripā kari' more śunāna krishna-kathā

SYNONYMS

shat-darśana — of the six philosophical theses; vyākhyā — explanation; vinā — except; kathā — talk; nāhi — not; ethā — here; miśra — Tapana Miśra; kripā kari' — being very merciful; more — unto me; śunāna — explains; krishna-kathā — topics of Lord Śrī Krishna.

TRANSLATION

Candraśekhara continued, "There is no talk at Vārānasī other than discussions on the six philosophical theses. Nonetheless, Tapana Miśra has been very kind to me, for he speaks about topics relating to Lord Krishna.

PURPORT

The six philosophical theses are (1) Vaiśeshika, propounded by Kanāda Rishi, (2) Nyāya, propounded by Gautama Rishi, (3) Yoga, or mysticism, propounded by Patañjali Rishi, (4) the philosophy of Sāńkhya, propounded by Kapila Rishi, (5) the philosophy of Karma-mīmāmsā, propounded by Jaimini Rishi, and (6) the philosophy of Brahma-mīmāmsā, or Vedānta, the ultimate conclusion of the Absolute Truth (janmādy asya yatah [SB 1.1.1]), propounded by Vedavyāsa. Actually Vedānta philosophy is meant for the devotees because in the Bhagavad-gītā (15.15) Lord Krishna says, vedānta-krid veda-vid eva cāham: "I am the compiler of Vedānta, and I am the knower of the Vedas." Vyāsadeva is an incarnation of Krishna, and consequently Krishna is the compiler of Vedānta philosophy. Therefore Krishna clearly knows the purport of Vedānta philosophy. As stated in the Bhagavad-gītā, whoever hears Vedānta philosophy from Krishna is actually aware of the real meaning of Vedānta. The Māyāvādīs call themselves Vedāntists but do not at all understand the purport of Vedānta philosophy. Not being properly educated, people in general think that Vedānta means the Śańkarite interpretation.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 97

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.97

nirantara duńhe cinti tomāra carana

'sarvajña īśvara' tumi dilā daraśana

SYNONYMS

nirantara — incessantly; duńhe — we two; cinti — think of; tomāra carana — Your lotus feet; sarva-jña — omniscient; īśvara — Supreme Personality of Godhead; tumi — You; dilā daraśana — gave Your audience.

TRANSLATION

"My dear Lord, we two think of Your lotus feet incessantly. Although You are the omniscient Supreme Personality of Godhead, You have granted us Your audience.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 98

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.98

śuni, — 'mahāprabhu' yābena śrī-vrindāvane

dina kata rahi' tāra' bhritya dui-jane"

SYNONYMS

śuni — I hear; mahāprabhu — Śrī Caitanya Mahāprabhu; yābena — will go; śrī-vrindāvane — to Vrindāvana; dina kata — for some days; rahi' — staying; tāra' — please deliver; bhritya — servants; dui-jane — two persons.

TRANSLATION

"My Lord, I have heard that You are going to Vrindāvana. Please stay here at Vārānasī for some days and deliver us, for we are Your two servants."

PURPORT

Although Candraśekhara is an eternal servant of the Lord, he humbly presented himself as fallen, and therefore he requested the Lord to deliver him and Tapana Miśra, His two servants.


Sri Caitanya Caritamrta Madhya-lila Chapter 17 Verse 99

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17.99

miśra kahe, — 'prabhu, yāvat kāśīte rahibā

mora nimantrana vinā anya nā mānibā'

SYNONYMS

miśra kahe — Tapana Miśra said; prabhu — my Lord; yāvat — as long as; kāśīte rahibā — You will stay at Kāśī, Vārānasī; mora nimantrana — my invitation; vinā — besides; anya — others; nā mānibā — do not accept.

TRANSLATION

Tapana Miśra then said, "My dear Lord, as long as You stay at Vārānasī, please do not accept any invitation other than mine."


Sri Caitanya Caritamrta Madhya-lila Chapter 17

Madhya-līlā Chapter 17: The Lord Travels to Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 17 Summary

The following summary of the Seventeenth Chapter is given by Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. After attending the Ratha-yātrā ceremony of Śrī Jagannātha, Śrī Caitanya Mahāprabhu decided to start for Vrindāvana. Śrī Rāmānanda Rāya and Svarūpa Dāmodara Gosvāmī selected a brāhmana named Balabhadra Bhattācārya to personally assist Śrī Caitanya Mahāprabhu. Early in the morning before sunrise, the Lord started for the town of Kataka. North of Kataka, He penetrated a dense forest and came upon many tigers and elephants, whom He engaged in chanting the Hare Krishna mahā-mantra. Whenever He had a chance to visit a village, He would beg alms and acquire some rice and vegetables. If there were no village, He would cook whatever rice remained and collect some spinach from the forest to eat. Śrī Caitanya Mahāprabhu was very pleased with the behavior of Balabhadra Bhattācārya.

In this way the Lord passed through the jungle of Jhārikhanda and finally reached Vārānasī. After taking His bath at the Manikarnikā-ghāta at Vārānasī, He met Tapana Miśra, who took the Lord to his place and respectfully gave Him a comfortable residence. At Vārānasī, Vaidya Candraśekhara, Śrī Caitanya Mahāprabhu's old friend, also rendered service unto Him. Seeing the behavior of Śrī Caitanya Mahāprabhu, a Maharashtriyan brāhmana informed Prakāśānanda Sarasvatī, the leader of the Māyāvādī sannyāsīs. Prakāśānanda made various accusations against the Lord. The Maharashtriyan brāhmana was very sorry about this, and he brought the news to Śrī Caitanya Mahāprabhu, inquiring from Him why the Māyāvādī sannyāsīs did not utter the holy name of Krishna. In reply, Śrī Caitanya Mahāprabhu said that they were offenders and that one should not associate with them. In this way the Lord bestowed His blessings upon the brāhmana.

Śrī Caitanya Mahāprabhu next passed through Prayāga and Mathurā and then took His lunch at the home of a Sānodiyā brāhmana, a disciple of Mādhavendra Purī. He bestowed His blessings upon the brāhmana by accepting lunch at his place. Thereafter the Lord visited the twelve forests of Vrindāvana and was filled with great ecstatic love. As He toured the Vrindāvana forests, He heard the chirping of parrots and other birds.


Sri Caitanya Caritamrta Madhya-lila Chapter 18

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 18 Summary

CC Madhya 18.1: Śrī Caitanya Mahāprabhu traveled all over Vrindāvana and pleased all living entities, moving and nonmoving, with His glances. The Lord took much personal pleasure in seeing everyone. In this way Lord Gaurāńga traveled in Vrindāvana.

CC Madhya 18.2: All glories to Lord Gauracandra! All glories to Nityānanda Prabhu! All glories to Advaita Prabhu! And all glories to all the devotees of Lord Caitanya, headed by Śrīvāsa Thākura!

CC Madhya 18.3: Śrī Caitanya Mahāprabhu danced in ecstasy, but when He arrived at Ārit-grāma, His sense perception was awakened.

CC Madhya 18.4: Śrī Caitanya Mahāprabhu asked the local people, "Where is Rādhā-kunda?" No one could inform Him, and the brāhmana accompanying Him did not know either.

CC Madhya 18.5: The Lord then understood that the holy place called Rādhā-kunda was no longer visible. However, being the omniscient Supreme Personality of Godhead, He discovered Rādhā-kunda and Śyāma-kunda in two paddy fields. There was only a little water, but He took His bath there.

CC Madhya 18.6: When the people of the village saw Śrī Caitanya Mahāprabhu taking His bath in those two ponds in the middle of the paddy fields, they were very much astonished. The Lord then offered His prayers to Śrī Rādhā-kunda.

CC Madhya 18.7: "Of all the gopīs, Rādhārānī is the dearmost. Similarly, the lake known as Rādhā-kunda is very dear to the Lord because it is very dear to Śrīmatī Rādhārānī.

CC Madhya 18.8: "'Just as Śrīmatī Rādhārānī is most dear to Lord Krishna, so Her lake, known as Rādhā-kunda, is also very dear to Him. Of all the gopīs, Śrīmatī Rādhārānī is certainly the most beloved.'

CC Madhya 18.9: "In that lake, Lord Krishna and Śrīmatī Rādhārānī used to sport daily in the water and have a rāsa dance on the bank.

CC Madhya 18.10: "Indeed, Lord Krishna gives ecstatic love like that of Śrīmatī Rādhārānī to whoever bathes in that lake even once in his life.

CC Madhya 18.11: "The attraction of Rādhā-kunda is as sweet as that of Śrīmatī Rādhārānī. Similarly, the glories of the kunda [lake] are as great as Śrīmatī Rādhārānī's.

CC Madhya 18.12: "'Because of its wonderful transcendental qualities, Rādhā-kunda is as dear to Krishna as Śrīmatī Rādhārānī. It was in that lake that the all-opulent Lord Śrī Krishna performed His pastimes with Śrīmatī Rādhārānī with great pleasure and transcendental bliss. Whoever bathes just once in Rādhā-kunda attains Śrīmatī Rādhārānī's loving attraction for Śrī Krishna. Who within this world can describe the glories and sweetness of Śrī Rādhā-kunda?'"

CC Madhya 18.13: Śrī Caitanya Mahāprabhu thus offered prayers to Rādhā-kunda. Overwhelmed by ecstatic love, He danced on the bank, remembering the pastimes Lord Krishna performed on the bank of Rādhā-kunda.

CC Madhya 18.14: Śrī Caitanya Mahāprabhu then marked His body with tilaka made from the mud of Rādhā-kunda, and with the help of Balabhadra Bhattācārya, He collected some of the mud and took it with Him.

CC Madhya 18.15: From Rādhā-kunda, Śrī Caitanya Mahāprabhu went to Sumanas Lake. When He saw Govardhana Hill from there, He was overwhelmed with joy.

CC Madhya 18.16: When the Lord saw Govardhana Hill, He immediately offered obeisances, falling down on the ground like a rod. He embraced one piece of rock from Govardhana Hill and became mad.

CC Madhya 18.17: Mad with ecstatic love, the Lord came to the village known as Govardhana. There He saw the Deity named Harideva and offered His obeisances unto Him.

CC Madhya 18.18: Harideva is an incarnation of Nārāyana, and His residence is on the western petal of the lotus of Mathurā.

CC Madhya 18.19: Mad with ecstatic love, Śrī Caitanya Mahāprabhu began to dance before the Harideva Deity. Hearing of the Lord's wonderful activities, all the people came to see Him.

CC Madhya 18.20: The people were astonished when they saw Śrī Caitanya Mahāprabhu's ecstatic love and personal beauty. The priests who served the Harideva Deity offered the Lord a good reception.

CC Madhya 18.21: At Brahma-kunda, the Bhattācārya cooked food, and the Lord, after taking His bath at Brahma-kunda, accepted His lunch.

CC Madhya 18.22: That night the Lord stayed at the temple of Harideva, and during the night He began to reflect.

CC Madhya 18.23: Śrī Caitanya Mahāprabhu thought, "Since I shall not at any time climb Govardhana Hill, how shall I be able to see Gopāla Rāya?"

CC Madhya 18.24: Thinking in this way, the Lord remained silent, and Lord Gopāla, knowing His contemplation, played a trick.

CC Madhya 18.25: Coming down from Govardhana Hill, Lord Gopāla granted an interview to Lord Śrī Caitanya Mahāprabhu, who was unwilling to climb the hill, thinking Himself a devotee of Lord Krishna.

CC Madhya 18.26: Gopāla stayed in a village called Annakūta-grāma on Govardhana Hill. The villagers who lived in that village were mainly from Rajasthan.

CC Madhya 18.27: One person who came to the village informed the inhabitants, "The Turkish soldiers are now preparing to attack your village.

CC Madhya 18.28: "Flee this village tonight, and do not allow one person to remain. Take the Deity with you and leave, for the Muslim soldiers will come tomorrow."

CC Madhya 18.29: Hearing this, all the villagers became very anxious. They first took Gopāla and moved Him to a village known as Gāńthuli.

CC Madhya 18.30: The Gopāla Deity was kept in the house of a brāhmana, and His worship was conducted secretly. Everyone fled, and thus the village of Annakūta was deserted.

CC Madhya 18.31: Due to fear of the Muslims, the Gopāla Deity was moved from one place to another again and again. Thus giving up His temple, Lord Gopāla would sometimes live in a bush and sometimes in one village after another.

CC Madhya 18.32: In the morning, Śrī Caitanya Mahāprabhu took His bath in a lake called Mānasa-gańgā. He then circumambulated Govardhana Hill.

CC Madhya 18.33: Just by seeing Govardhana Hill, Śrī Caitanya Mahāprabhu became ecstatic with love of Krishna. While dancing and dancing, He recited the following verse.

CC Madhya 18.34: "'Of all the devotees, this Govardhana Hill is the best! O my friends, this hill supplies Krishna and Balarāma, as well as Their calves, cows and cowherd friends, with all kinds of necessities — water for drinking, very soft grass, caves, fruits, flowers and vegetables. In this way the hill offers respect to the Lord. Being touched by the lotus feet of Krishna and Balarāma, Govardhana Hill appears very jubilant.'"

CC Madhya 18.35: Śrī Caitanya Mahāprabhu then took His bath in a lake called Govinda-kunda, and while He was there, He heard that the Gopāla Deity had already gone to Gāńthuli-grāma.

CC Madhya 18.36: Śrī Caitanya Mahāprabhu then went to the village of Gāńthuli-grāma and saw the Lord Gopāla Deity. Overwhelmed by ecstatic love, He began to chant and dance.

CC Madhya 18.37: As soon as the Lord saw the beauty of the Gopāla Deity, He was immediately overwhelmed by ecstatic love, and He recited the following verse. He then chanted and danced until the day ended.

CC Madhya 18.38: Śrī Caitanya Mahāprabhu said, "'May the left arm of Śrī Krishna, whose eyes are like the petals of a lotus flower, always protect you. With His left arm He raised Govardhana Hill as if it were a toy.'"

CC Madhya 18.39: Śrī Caitanya Mahāprabhu saw the Gopāla Deity for three days. On the fourth day, the Deity returned to His own temple.

CC Madhya 18.40: Caitanya Mahāprabhu walked with the Deity of Gopāla, and He chanted and danced. A large and jubilant crowd of people also chanted the transcendental name of Krishna, "Hari! Hari!"

CC Madhya 18.41: The Gopāla Deity then returned to His own temple, and Śrī Caitanya Mahāprabhu remained at the bottom of the hill. Thus all the desires of Śrī Caitanya Mahāprabhu were satisfied by the Gopāla Deity.

CC Madhya 18.42: This is the way of Lord Gopāla's kind behavior to His devotees. Seeing this, the devotees were overwhelmed by ecstatic love.

CC Madhya 18.43: Śrī Caitanya Mahāprabhu was very eager to see Gopāla, but He did not want to climb Govardhana Hill. Therefore by some trick the Gopāla Deity personally descended.

CC Madhya 18.44: In this way, giving some excuse, Gopāla sometimes remains in the bushes of the forest, and sometimes He stays in a village. One who is a devotee comes to see the Deity.

CC Madhya 18.45: The two brothers Rūpa and Sanātana did not climb the hill. To them also Lord Gopāla granted an interview.

CC Madhya 18.46: In ripe old age, Śrīla Rūpa Gosvāmī could not go there, but he had a desire to see the beauty of Gopāla.

CC Madhya 18.47: Due to fear of the Muslims, Gopāla went to Mathurā, where He remained in the house of Viththaleśvara for one full month.

CC Madhya 18.48: Śrīla Rūpa Gosvāmī and his associates stayed in Mathurā for one month and saw the Gopāla Deity.

CC Madhya 18.49: When Rūpa Gosvāmī stayed at Mathurā, he was accompanied by Gopāla Bhatta Gosvāmī, Raghunātha dāsa Gosvāmī, Raghunātha Bhatta Gosvāmī and Lokanātha dāsa Gosvāmī.

CC Madhya 18.50: Bhūgarbha Gosvāmī, Śrī Jīva Gosvāmī, Śrī Yādava Ācārya and Govinda Gosvāmī also accompanied Śrīla Rūpa Gosvāmī.

CC Madhya 18.51: He was also accompanied by Śrī Uddhava dāsa, Mādhava, Śrī Gopāla dāsa and Nārāyana dāsa.

CC Madhya 18.52: The great devotee Govinda, Vānī Krishnadāsa, Pundarīkāksha, Īśāna and Laghu Haridāsa also accompanied him.

CC Madhya 18.53: It was with great jubilation that Rūpa Gosvāmī visited Lord Gopāla, accompanied by all these devotees.

CC Madhya 18.54: After staying at Mathurā for one month, the Gopāla Deity returned to His own place, and Śrī Rūpa Gosvāmī returned to Vrindāvana.

CC Madhya 18.55: In the course of this story, I have given a description of Lord Gopāla's mercy. After seeing the Gopāla Deity, Śrī Caitanya Mahāprabhu went to Śrī Kāmyavana.

CC Madhya 18.56: Śrī Caitanya Mahāprabhu's touring Vrindāvana has been previously described. In the same ecstatic way, He traveled all over Vrindāvana.

CC Madhya 18.57: After visiting the places of Krishna's pastimes at Kāmyavana, Śrī Caitanya Mahāprabhu went to Nandīśvara. While there, He was overwhelmed with ecstatic love.

CC Madhya 18.58: Śrī Caitanya Mahāprabhu bathed in all the celebrated lakes, beginning with Lake Pāvana. Thereafter He climbed a hill and spoke to the people.

CC Madhya 18.59: Śrī Caitanya Mahāprabhu asked, "Are there any deities on top of this hill?"The local people replied, "There are deities on this hill, but they are located within a cave.

CC Madhya 18.60: "There are a father and mother with well-built bodies, and between them is a very beautiful child who is curved in three places."

CC Madhya 18.61: Hearing this, Śrī Caitanya Mahāprabhu became very happy. After excavating the cave, He saw the three deities.

CC Madhya 18.62: Śrī Caitanya Mahāprabhu offered His respects to Nanda Mahārāja and mother Yaśodā, and with great ecstatic love He touched the body of Lord Krishna.

CC Madhya 18.63: Every day the Lord chanted and danced in ecstatic love. Finally He went to Khadiravana.

CC Madhya 18.64: After seeing the places of Lord Krishna's pastimes, Śrī Caitanya went to Śeshaśāyī, where He saw Lakshmī and recited the following verse.

CC Madhya 18.65: "'O dearly beloved! Your lotus feet are so soft that we place them gently on our breasts, fearing that Your feet will be hurt. Our life rests only in You. Our minds, therefore, are filled with anxiety that Your tender feet might be wounded by pebbles as You roam about on the forest path.'"

CC Madhya 18.66: Afterwards, Śrī Caitanya Mahāprabhu saw Khelā-tīrtha and then went to Bhāndīravana. After crossing the Yamunā River, He went to Bhadravana.

CC Madhya 18.67: Śrī Caitanya Mahāprabhu then visited Śrīvana and Lohavana. He then went to Mahāvana and saw Gokula, the place of Lord Krishna's early childhood pastimes.

CC Madhya 18.68: Upon seeing the place where the twin arjuna trees had been broken by Śrī Krishna, Śrī Caitanya Mahāprabhu was moved to great ecstatic love.

CC Madhya 18.69: After seeing Gokula, Śrī Caitanya Mahāprabhu returned to Mathurā, where He saw the birthplace of the Lord. While there, He stayed at the house of the Sanodiyā brāhmana.

CC Madhya 18.70: Seeing a great crowd assemble at Mathurā, Śrī Caitanya Mahāprabhu left and went to Akrūra-tīrtha. He remained there in a solitary place.

CC Madhya 18.71: The next day, Śrī Caitanya Mahāprabhu went to Vrindāvana and took His bath at Kālīya Lake and Praskandana.

CC Madhya 18.72: After seeing the holy place called Praskandana, Śrī Caitanya Mahāprabhu went to Dvādaśāditya. From there He went to Keśī-tīrtha, and when He saw the place where the rāsa dance had taken place, He immediately lost consciousness due to ecstatic love.

CC Madhya 18.73: When the Lord regained His senses, He began to roll on the ground. He would sometimes laugh, cry, dance and fall down. He would also chant very loudly.

CC Madhya 18.74: Being thus transcendentally amused, Śrī Caitanya Mahāprabhu passed that day happily at Keśī-tīrtha. In the evening He returned to Akrūra-tīrtha, where He took His meal.

CC Madhya 18.75: The next morning Śrī Caitanya Mahāprabhu returned to Vrindāvana and took His bath at Cīra-ghāta. He then went to Teńtulī-talā, where He took rest.

CC Madhya 18.76: The tamarind tree named Teńtulī-talā was very old, having been there since the time of Lord Krishna's pastimes. Beneath the tree was a very shiny platform.

CC Madhya 18.77: Since the river Yamunā flowed near Teńtulī-talā, a very cool breeze blew there. While there, the Lord saw the beauty of Vrindāvana and the water of the river Yamunā.

CC Madhya 18.78: Śrī Caitanya Mahāprabhu used to sit beneath the old tamarind tree and chant the holy name of the Lord. At noon He would return to Akrūra-tīrtha to take lunch.

CC Madhya 18.79: All the people who lived near Akrūra-tīrtha came to see Śrī Caitanya Mahāprabhu, and due to the large crowds, the Lord could not peacefully chant the holy name.

CC Madhya 18.80: Therefore Śrī Caitanya Mahāprabhu would go to Vrindāvana and sit in a solitary place, where He would chant the holy name until noon.

CC Madhya 18.81: In the afternoon, people were able to speak to Him. The Lord told everyone of the importance of chanting the holy name.

CC Madhya 18.82: During this time, a Vaishnava named Krishnadāsa came to see Śrī Caitanya Mahāprabhu. He was a householder belonging to the kshatriya caste, and his house was located on the other side of the Yamunā.

CC Madhya 18.83: After bathing at Keśī-tīrtha, Krishnadāsa went toward Kālīya-daha and suddenly saw Śrī Caitanya Mahāprabhu sitting at Āmli-talā [Teńtulī-talā].

CC Madhya 18.84: Upon seeing the Lord's personal beauty and ecstatic love, Krishnadāsa was very much astonished. Out of ecstatic love, he offered his respectful obeisances unto the Lord.

CC Madhya 18.85: Śrī Caitanya Mahāprabhu asked Krishnadāsa, "Who are you? Where is your home?"Krishnadāsa replied, "I am a most fallen householder.

CC Madhya 18.86: "I belong to the Rājaputa caste, and my home is just on the other side of the river Yamunā. But I wish to be the servant of a Vaishnava.

CC Madhya 18.87: "Today I have had a dream, and according to that dream I have come here and found You."

CC Madhya 18.88: Śrī Caitanya Mahāprabhu then bestowed upon Krishnadāsa His causeless mercy by embracing him. Krishnadāsa became mad with ecstatic love and began to dance and to chant the holy name of Hari.

CC Madhya 18.89: Krishnadāsa returned to Akrūra-tīrtha with the Lord, and remnants of the Lord's food were given to him.

CC Madhya 18.90: The next morning, Krishnadāsa went with Śrī Caitanya Mahāprabhu to Vrindāvana and carried His waterpot. Krishnadāsa thus left his wife, home and children in order to remain with Śrī Caitanya Mahāprabhu.

CC Madhya 18.91: Everywhere the Lord went, all the people said, "Krishna has again manifested at Vrindāvana."

CC Madhya 18.92: One morning many people came to Akrūra-tīrtha. As they came from Vrindāvana, they made a tumultuous sound.

CC Madhya 18.93: Upon seeing Śrī Caitanya Mahāprabhu, all the people offered respects at His lotus feet. The Lord then asked them, "Where are you all coming from?"

CC Madhya 18.94: The people replied, "Krishna has again manifested Himself on the waters of Kālīya Lake. He dances on the hoods of the serpent Kālīya, and the jewels on those hoods are blazing.

CC Madhya 18.95: "Everyone has seen Lord Krishna Himself. There is no doubt about it." Hearing this, Śrī Caitanya Mahāprabhu began to laugh. He then said, "Everything is correct."

CC Madhya 18.96: For three successive nights people went to Kālīya-daha to see Krishna, and everyone returned saying, "Now we have seen Krishna Himself."

CC Madhya 18.97: Everyone came before Śrī Caitanya Mahāprabhu and said, "Now we have directly seen Lord Krishna." Thus by the mercy of the goddess of learning they were made to speak the truth.

CC Madhya 18.98: When the people saw Śrī Caitanya Mahāprabhu, they actually saw Krishna, but because they were following their own imperfect knowledge, they accepted the wrong thing as Krishna.

CC Madhya 18.99: At that time Balabhadra Bhattācārya placed a request at the lotus feet of Śrī Caitanya Mahāprabhu. He said, "Please give me permission to go see Lord Krishna directly."

CC Madhya 18.100: When Balabhadra Bhattācārya asked to see Krishna at Kālīya-daha, Śrī Caitanya Mahāprabhu mercifully slapped him, saying, "You are a learned scholar, but you have become a fool, being influenced by the statements of other fools.

CC Madhya 18.101: "Why would Krishna appear in the Age of Kali? Foolish people who are mistaken are simply causing agitation and making a tumult.

CC Madhya 18.102: "Do not become mad. Simply sit down here, and tomorrow night you will go see Krishna."

CC Madhya 18.103: The next morning some respectable gentlemen came to see Śrī Caitanya Mahāprabhu, and the Lord asked them, "Have you seen Krishna?"

CC Madhya 18.104: These respectable gentlemen replied, "At night in Kālīya Lake a fisherman lights a torch in his boat and catches many fish.

CC Madhya 18.105: "From a distance, people mistakenly think that they are seeing Krishna dancing on the body of the Kālīya serpent.

CC Madhya 18.106: "These fools think that the boat is the Kālīya serpent and the torchlight the jewels on his hoods. People also mistake the fisherman for Krishna.

CC Madhya 18.107: "Actually Lord Krishna has returned to Vrindāvana. That is the truth, and it is also true that people have seen Him.

CC Madhya 18.108: "But where they are seeing Krishna is their mistake. It is like considering a dry tree to be a person."

CC Madhya 18.109: Śrī Caitanya Mahāprabhu then asked them, "Where have you seen Krishna directly?"The people replied, "You are a sannyāsī, a renunciant; therefore You are a moving Nārāyana [jańgama-nārāyana]."

CC Madhya 18.110: The people then said, "You have appeared in Vrindāvana as an incarnation of Krishna. Just by seeing You, everyone is now liberated."

CC Madhya 18.111: Śrī Caitanya Mahāprabhu immediately exclaimed, "Vishnu! Vishnu! Do not call Me the Supreme Personality of Godhead. A jīva cannot become Krishna at any time. Do not even say such a thing!

CC Madhya 18.112: "A sannyāsī in the renounced order is certainly part and parcel of the complete whole, just as a shining molecular particle of sunshine is part and parcel of the sun itself. Krishna is like the sun, full of six opulences, but the living entity is only a fragment of the complete whole.

CC Madhya 18.113: "A living entity and the Absolute Personality of Godhead are never to be considered equal, just as a fragmental spark can never be considered the original flame.

CC Madhya 18.114: "'The Supreme Personality of Godhead, the supreme controller, is always full of transcendental bliss and is accompanied by the potencies known as hlādinī and samvit. The conditioned soul, however, is always covered by ignorance and embarrassed by the threefold miseries of life. Thus he is a treasure-house of all kinds of tribulations.'

CC Madhya 18.115: "A foolish person who says that the Supreme Personality of Godhead is the same as the living entity is an atheist, and he becomes subject to punishment by the superintendent of death, Yamarāja.

CC Madhya 18.116: "'A person who considers demigods like Brahmā and Śiva to be on an equal level with Nārāyana is to be considered an offender, or pāshandī.'"

CC Madhya 18.117: After Śrī Caitanya Mahāprabhu explained the difference between an ordinary living being and the Supreme Personality of Godhead, the people said, "No one considers You an ordinary human being. You are like Krishna in every respect, in both bodily features and characteristics.

CC Madhya 18.118: "By Your bodily features we can see that You are none other than the son of Nanda Mahārāja, although the golden luster of Your body has covered Your original complexion.

CC Madhya 18.119: "As the aroma of deer musk cannot be concealed by wrapping it in a cloth, Your characteristics as the Supreme Personality of Godhead cannot be concealed by any means.

CC Madhya 18.120: "Indeed, Your characteristics are uncommon and beyond the imagination of an ordinary living being. Simply by seeing You, the entire universe becomes mad with ecstatic love for Krishna.

CC Madhya 18.121-122: "If they see You just once, even women, children, old men, meat-eaters and members of the lowest caste immediately chant the holy name of Krishna, dance like madmen and become spiritual masters capable of delivering the whole world.

CC Madhya 18.123: "Apart from seeing You, whoever listens to Your holy name is made mad with ecstatic love for Krishna and is able to deliver the three worlds.

CC Madhya 18.124: "Simply by hearing Your holy name, dog-eaters become holy saints. Your uncommon potencies cannot be described in words.

CC Madhya 18.125: "'To say nothing of the spiritual advancement of persons who see the Supreme Person face to face, even a person born in a family of dog-eaters becomes immediately eligible to perform Vedic sacrifices if he once utters the holy name of the Supreme Personality of Godhead or chants about Him, hears about His pastimes, offers Him obeisances or even remembers Him.'

CC Madhya 18.126: "These glories of Yours are only marginal. Originally You are the son of Mahārāja Nanda."

CC Madhya 18.127: Śrī Caitanya Mahāprabhu then bestowed His causeless mercy upon all the people there, and everyone became ecstatic with love of God. Finally they all returned to their homes.

CC Madhya 18.128: Śrī Caitanya Mahāprabhu remained for some days in Akrūra-tīrtha. He delivered everyone there simply by distributing the holy name of Krishna and ecstatic love for the Lord.

CC Madhya 18.129: The brāhmana disciple of Mādhavendra Purī went from house to house in Mathurā and inspired other brāhmanas to invite Caitanya Mahāprabhu to their homes.

CC Madhya 18.130: Thus all the respectable people of Mathurā, headed by the brāhmanas, came to Balabhadra Bhattācārya and extended invitations to the Lord.

CC Madhya 18.131: In one day, ten to twenty invitations were received, but Balabhadra Bhattācārya would accept only one of them.

CC Madhya 18.132: Since not everyone got an opportunity to offer invitations to Śrī Caitanya Mahāprabhu personally, those who did not requested the Sanodiyā brāhmana to ask the Lord to accept their invitations.

CC Madhya 18.133: The brāhmanas from different places, such as Kānyakubja and South India, who were all strict followers of the Vedic religion, offered invitations to Śrī Caitanya Mahāprabhu with great humility.

CC Madhya 18.134: In the morning they would come to Akrūra-tīrtha and cook food. After offering it to the śālagrāma-śilā, they offered it to Śrī Caitanya Mahāprabhu.

CC Madhya 18.135: One day Śrī Caitanya Mahāprabhu sat at the bathing ghat of Akrūra-tīrtha and thought the following thoughts.

CC Madhya 18.136: Śrī Caitanya Mahāprabhu thought, "At this bathing place, Akrūra saw Vaikuntha, the spiritual world, and all the inhabitants of Vraja saw Goloka Vrindāvana."

CC Madhya 18.137: While considering how Akrūra remained within the water, Śrī Caitanya Mahāprabhu immediately jumped in and stayed under water for some time.

CC Madhya 18.138: When Krishnadāsa saw that Caitanya Mahāprabhu was drowning, he cried and shouted very loudly. Balabhadra Bhattācārya immediately came and pulled the Lord out.

CC Madhya 18.139: After this, Balabhadra Bhattācārya took the Sanodiyā brāhmana to a secluded place and consulted with him.

CC Madhya 18.140: Balabhadra Bhattācārya said, "Since I was present today, it was possible for me to pull the Lord up. But if He starts to drown at Vrindāvana, who will help Him?

CC Madhya 18.141: "Now there is a crowd of people here, and these invitations are causing much disturbance. In addition, the Lord is always ecstatic and emotional. I do not find the situation here very good.

CC Madhya 18.142: "It would be good if we could get Śrī Caitanya Mahāprabhu out of Vrindāvana. That is my final conclusion."

CC Madhya 18.143: The Sanodiyā brāhmana said, "Let us take Him to Prayāga and go along the banks of the Ganges. It will be very pleasurable to go that way.

CC Madhya 18.144: "After going to the holy place named Soro-kshetra and bathing in the Ganges, let us take Śrī Caitanya Mahāprabhu that way and go.

CC Madhya 18.145: "It is now the beginning of the month of Māgha. If we go to Prayāga at this time, we shall have an opportunity to bathe for a few days during Makara-sańkrānti."

CC Madhya 18.146: The Sanodiyā brāhmana continued, "Kindly submit to Śrī Caitanya Mahāprabhu the unhappiness you are feeling within yourself. Then propose that we all go to Prayāga on the full-moon day of the month of Māgha.

CC Madhya 18.147: "Tell the Lord of the happiness you will feel in traveling via the banks of the Ganges." Balabhadra Bhattācārya therefore submitted this prayer to Śrī Caitanya Mahāprabhu.

CC Madhya 18.148: Balabhadra Bhattācārya told the Lord, "I can no longer tolerate the disturbance of the crowd. People are coming one after another to offer invitations.

CC Madhya 18.149: "Early in the morning people come here, and not seeing You present, they simply tax my brain.

CC Madhya 18.150: "I will be very happy if we all leave and take the path by the banks of the Ganges. Then we can have the opportunity of bathing in the Ganges at Prayāga during Makara-sańkrānti.

CC Madhya 18.151: "My mind has become very much agitated, and I cannot bear this anxiety. Now everything rests on the permission of Your Lordship. I will accept whatever You want to do."

CC Madhya 18.152: Although Śrī Caitanya Mahāprabhu had no desire to leave Vrindāvana, He began to speak sweet words just to fulfill the desire of His devotee.

CC Madhya 18.153: Śrī Caitanya Mahāprabhu said, "You have brought Me here to show Me Vrindāvana. I am very much indebted to you, and I shall not be able to repay this debt.

CC Madhya 18.154: "Whatever you desire, I must do. Wherever you take Me, I shall go."

CC Madhya 18.155: The next morning, Śrī Caitanya Mahāprabhu got up early. After taking His bath, He became ecstatic with love, knowing that He now had to leave Vrindāvana.

CC Madhya 18.156: Although the Lord did not exhibit any external symptoms, His mind was filled with ecstatic love. At that time, Balabhadra Bhattācārya said, "Let us go to Mahāvana [Gokula]."

CC Madhya 18.157: Saying this, Balabhadra Bhattācārya made Śrī Caitanya Mahāprabhu sit aboard a boat. After they crossed the river, he took the Lord with him.

CC Madhya 18.158: Both Rājaputa Krishnadāsa and the Sanodiyā brāhmana knew the path along the Ganges bank very well.

CC Madhya 18.159: While walking, Śrī Caitanya Mahāprabhu, understanding that the others were fatigued, took them all beneath a tree and sat down.

CC Madhya 18.160: There were many cows grazing near that tree, and the Lord was very pleased to see them.

CC Madhya 18.161: Suddenly a cowherd boy blew on his flute, and immediately the Lord was struck with ecstatic love.

CC Madhya 18.162: Filled with ecstatic love, the Lord fell to the ground unconscious. He foamed about the mouth, and His breathing stopped.

CC Madhya 18.163: While the Lord was unconscious, ten cavalry soldiers belonging to the Muslim Pāthāna military order rode up and dismounted.

CC Madhya 18.164: Seeing the Lord unconscious, the soldiers thought, "This sannyāsī must have possessed a large quantity of gold.

CC Madhya 18.165: "These four rogues here must have taken away that sannyāsī's riches after killing Him by making Him take the poison dhuturā."

CC Madhya 18.166: Thinking this, the Pāthāna soldiers arrested the four persons and decided to kill them. Because of this, the two Bengalis began to tremble.

CC Madhya 18.167: The devotee Krishnadāsa, who belonged to the Rājaputa race, was very fearless. The Sanodiyā brāhmana was also fearless, and he spoke very bravely.

CC Madhya 18.168: The brāhmana said, "You Pāthāna soldiers are all under the protection of your king. Let us go to your commander and get his decision.

CC Madhya 18.169: "This sannyāsī is my spiritual master, and I am from Mathurā. I am a brāhmana, and I know many people who are in the service of the Muslim king.

CC Madhya 18.170: "This sannyāsī sometimes falls unconscious due to the influence of a disease. Please sit down here, and you will see that He will very soon regain consciousness and His normal condition.

CC Madhya 18.171: "Sit down here for a while and keep us all under arrest. When the sannyāsī regains his senses, you can question Him. Then, if you like, you can kill us all."

CC Madhya 18.172: The Pāthāna soldiers said, "You are all rogues. One of you belongs to the western lands, one to the district of Mathurā, and the other two, who are trembling, belong to Bengal."

CC Madhya 18.173: Rājaputa Krishnadāsa said, "I have my home here, and I also have about two hundred Turkish soldiers and about one hundred cannons.

CC Madhya 18.174: "If I call loudly, they will come immediately to kill you and plunder your horses and saddles.

CC Madhya 18.175: "The Bengali pilgrims are not rogues. You are rogues, for you want to kill the pilgrims and plunder them."

CC Madhya 18.176: Upon hearing this challenge, the Pāthāna soldiers became hesitant. Then suddenly Śrī Caitanya Mahāprabhu regained consciousness.

CC Madhya 18.177: Coming to His senses, the Lord very loudly began chanting the holy name, "Hari! Hari!" The Lord raised His arms upward and began to dance in ecstatic love.

CC Madhya 18.178: When the Lord shouted very loudly in ecstatic love, it appeared to the Muslim soldiers that their hearts were struck by thunderbolts.

CC Madhya 18.179: Seized by fear, all the Pāthāna soldiers immediately released the four persons. Thus Śrī Caitanya Mahāprabhu did not see His personal associates arrested.

CC Madhya 18.180: At that time, Balabhadra Bhattācārya went to Śrī Caitanya Mahāprabhu and made Him sit down. Seeing the Muslim soldiers, the Lord regained His normal senses.

CC Madhya 18.181: All the Muslim soldiers then came before the Lord, worshiped His lotus feet and said, "Here are four rogues.

CC Madhya 18.182: "These rogues have made You take dhuturā. Having made You mad, they have taken all Your possessions."

CC Madhya 18.183: Śrī Caitanya Mahāprabhu said, "These are not rogues. They are My associates. Being a sannyāsī beggar, I do not possess anything.

CC Madhya 18.184: "Due to epilepsy, I sometimes fall unconscious. Out of their mercy, these four men maintain Me."

CC Madhya 18.185: Among the Muslims was a grave person who was wearing a black dress. People called him a saintly person.

CC Madhya 18.186: The heart of that saintly person softened upon seeing Śrī Caitanya Mahāprabhu. He wanted to talk to Him and establish impersonal Brahman on the basis of his own scripture, the Koran.

CC Madhya 18.187: When that person tried to establish the impersonal Brahman conception of the Absolute Truth on the basis of the Koran, Śrī Caitanya Mahāprabhu refuted his argument.

CC Madhya 18.188: Whatever arguments he put forward, the Lord refuted them all. Finally the person became stunned and could not speak.

CC Madhya 18.189: Śrī Caitanya Mahāprabhu said, "The Koran certainly establishes impersonalism, but at the end it refutes that impersonalism and establishes the personal God.

CC Madhya 18.190: "The Koran accepts the fact that ultimately there is only one God. He is full of opulence, and His bodily complexion is blackish.

CC Madhya 18.191: "According to the Koran, the Lord has a supreme, blissful, transcendental body. He is the Absolute Truth, the all-pervading, omniscient and eternal being. He is the origin of everything.

CC Madhya 18.192: "Creation, maintenance and dissolution come from Him. He is the original shelter of all gross and subtle cosmic manifestations.

CC Madhya 18.193: "The Lord is the Supreme Truth, worshipable by everyone. He is the cause of all causes. By engaging in His devotional service, the living entity is relieved from material existence.

CC Madhya 18.194: "No conditioned soul can get out of material bondage without serving the Supreme Personality of Godhead. Love at His lotus feet is the ultimate goal of life.

CC Madhya 18.195: "The happiness of liberation, whereby one merges into the Lord's existence, cannot even be compared to a fragment of the transcendental bliss obtained by service unto the Lord's lotus feet.

CC Madhya 18.196: "In the Koran there are descriptions of fruitive activity, speculative knowledge, mystic power and union with the Supreme, but ultimately all this is refuted and the Lord's personal feature established, along with His devotional service.

CC Madhya 18.197: "The scholars of the Koran are not very advanced in knowledge. Although there are many methods prescribed, they do not know that the ultimate conclusion should be considered the most powerful.

CC Madhya 18.198: "Seeing your own Koran and deliberating over what is written there, what is your conclusion?"

CC Madhya 18.199: The saintly Muslim replied, "All that You have said is true. This has certainly been written in the Koran, but our scholars can neither understand nor accept it.

CC Madhya 18.200: "Usually they describe the Lord's impersonal aspect, but they hardly know that the Lord's personal feature is worshipable. They are undoubtedly lacking this knowledge.

CC Madhya 18.201: "Since You are that very same Supreme Personality of Godhead Himself, please be merciful upon me. I am fallen and unfit.

CC Madhya 18.202: "I have studied the Muslim scripture very extensively, but from it I cannot conclusively decide what the ultimate goal of life is or how I can approach it.

CC Madhya 18.203: "Now that I have seen You, my tongue is chanting the Hare Krishna mahā-mantra. The false prestige I felt from being a learned scholar is now gone."

CC Madhya 18.204: Saying this, the saintly Muslim fell at the lotus feet of Śrī Caitanya Mahāprabhu and requested Him to speak of life's ultimate goal and the process by which it could be obtained.

CC Madhya 18.205: Śrī Caitanya Mahāprabhu said, "Please get up. You have chanted the holy name of Krishna; therefore the sinful reactions you have accrued for many millions of lives are now gone. You are now pure."

CC Madhya 18.206: Śrī Caitanya Mahāprabhu then told all the Muslims there, "Chant the holy name of Krishna! Chant the holy name of Krishna!" As they all began to chant, they were overwhelmed by ecstatic love.

CC Madhya 18.207: In this way Śrī Caitanya Mahāprabhu directly initiated the saintly Muslim by advising him to chant the holy name of Krishna. The Muslim's name was changed to Rāmadāsa. Another Pāthāna Muslim present there was named Vijulī Khān.

CC Madhya 18.208: Vijulī Khān was very young, and he was the son of the king. All the other Muslims, or Pāthānas, headed by Rāmadāsa, were his servants.

CC Madhya 18.209: Vijulī Khān also fell down at the lotus feet of Śrī Caitanya Mahāprabhu, and the Lord placed His foot on his head.

CC Madhya 18.210: After bestowing His mercy upon them in this way, Śrī Caitanya Mahāprabhu left. All those Pāthāna Muslims then became mendicants.

CC Madhya 18.211: Later these very Pāthānas became celebrated as the Pāthāna Vaishnavas. They toured all over the country and chanted the glorious activities of Śrī Caitanya Mahāprabhu.

CC Madhya 18.212: Vijulī Khān became a greatly advanced devotee, and his importance was celebrated at every holy place of pilgrimage.

CC Madhya 18.213: In this way Lord Śrī Caitanya Mahāprabhu performed His pastimes. Coming to the western part of India, He bestowed good fortune upon the yavanas and mlecchas.

CC Madhya 18.214: Śrī Caitanya Mahāprabhu next went to a holy place of pilgrimage called Soro-kshetra. He took His bath in the Ganges there and started for Prayāga on the path along the banks of the Ganges.

CC Madhya 18.215: At Soro-kshetra, the Lord requested the Sanodiyā brāhmana and Rājaputa Krishnadāsa to return home, but with folded hands they began to speak as follows.

CC Madhya 18.216: They prayed, "Let us go to Prayāga with You. If we do not go, when shall we again get the association of Your lotus feet?

CC Madhya 18.217: "This country is mainly occupied by Muslims. At any place someone can create a disturbance, and although Your companion Balabhadra Bhattācārya is a learned scholar, he does not know how to speak the local language."

CC Madhya 18.218: Hearing this, Śrī Caitanya Mahāprabhu accepted their proposal by smiling mildly. Thus those two persons continued to accompany Him.

CC Madhya 18.219: Whoever got to see Śrī Caitanya Mahāprabhu would feel himself overwhelmed with ecstatic love and would begin to chant the Hare Krishna mantra.

CC Madhya 18.220: Whoever met Śrī Caitanya Mahāprabhu became a Vaishnava, and whoever met that Vaishnava also became a Vaishnava. In this way, all the towns and villages became Vaishnava, one after the other.

CC Madhya 18.221: Just as the Lord inundated South India on His tour there, He also inundated the western part of the country with love of Godhead.

CC Madhya 18.222: Śrī Caitanya Mahāprabhu finally arrived at Prayāga and for ten successive days bathed in the confluence of the rivers Yamunā and Ganges during the festival of Makara-sańkrānti [Māgha-melā].

CC Madhya 18.223: Śrī Caitanya Mahāprabhu's visit to Vrindāvana and His activities there are unlimited. Even Lord Śesha, who has thousands of hoods, cannot reach the end of His activities.

CC Madhya 18.224: What ordinary living being can describe the pastimes of Śrī Caitanya Mahāprabhu? I have only indicated the general direction in the form of a summary.

CC Madhya 18.225: The pastimes and methods of Śrī Caitanya Mahāprabhu are uncommon. Unfortunate is he who cannot believe even after hearing all these things.

CC Madhya 18.226: From beginning to end the pastimes of Śrī Caitanya Mahāprabhu are uncommon. Just hear them with faith and accept them as true and correct.

CC Madhya 18.227: Whoever argues about this is a great fool. He intentionally and personally brings a thunderbolt down upon his head.

CC Madhya 18.228: The pastimes of Śrī Caitanya Mahāprabhu are an ocean of nectar. Even a drop of this ocean can inundate the whole world with transcendental bliss.

CC Madhya 18.229: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 1

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.1

vrindāvane sthira-carān

nandayan svāvalokanaih

ātmānam ca tad-ālokād

gaurāńgah parito 'bhramat

SYNONYMS

vrindāvane — in Vrindāvana; sthira-carān — to the living entities, both moving and not moving; nandayan — giving pleasure; sva-avalokanaih — by His personal glances; ātmānam — to Himself; ca — also; tat-ālokāt — by seeing them; gaurāńgah — Śrī Caitanya Mahāprabhu; paritah — all around; abhramat — traveled.

TRANSLATION

Śrī Caitanya Mahāprabhu traveled all over Vrindāvana and pleased all living entities, moving and nonmoving, with His glances. The Lord took much personal pleasure in seeing everyone. In this way Lord Gaurāńga traveled in Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 10

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.10

sei kunde yei eka-bāra kare snāna

tāńre rādhā-sama 'prema' krishna kare dāna

SYNONYMS

sei kunde — in that lake; yei — anyone who; eka-bāra — once; kare snāna — takes a bath; tāńre — unto him; rādhā-sama — like Śrīmatī Rādhārānī; prema — ecstatic love; krishna — Lord Krishna; kare dāna — gives as charity.

TRANSLATION

"Indeed, Lord Krishna gives ecstatic love like that of Śrīmatī Rādhārānī to whoever bathes in that lake even once in his life.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 100

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.100

tabe tāńre kahe prabhu cāpada māriyā

"mūrkhera vākye 'mūrkha' hailā pandita hañā

SYNONYMS

tabe — thereafter; tāńre — unto Balabhadra Bhattācārya; kahe — says; prabhu — Śrī Caitanya Mahāprabhu; cāpada māriyā — slapping; mūrkhera vākye — by the words of some rascals and fools; mūrkha hailā — you became a fool; pandita hañā — being a learned scholar.

TRANSLATION

When Balabhadra Bhattācārya asked to see Krishna at Kālīya-daha, Śrī Caitanya Mahāprabhu mercifully slapped him, saying, "You are a learned scholar, but you have become a fool, being influenced by the statements of other fools.

PURPORT

Māyā is so strong that even a person like Balabhadra Bhattācārya, who was constantly staying with Śrī Caitanya Mahāprabhu, was influenced by the words of fools. He wanted to see Krishna directly by going to Kālīya-daha, but Śrī Caitanya Mahāprabhu, being the original spiritual master, would not allow His servant to fall into such foolishness. He therefore chastised him, slapping him just to bring him to a real sense of Krishna consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 101

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.101

krishna kene daraśana dibe kali-kāle?

nija-bhrame mūrkha-loka kare kolāhale

SYNONYMS

krishna — Lord Krishna; kene — why; daraśana — interview; dibe — would give; kali-kāle — in this Age of Kali; nija-bhrame — by their own mistake; mūrkha-loka — foolish persons; kare kolāhale — make a chaotic tumult.

TRANSLATION

"Why would Krishna appear in the Age of Kali? Foolish people who are mistaken are simply causing agitation and making a tumult.

PURPORT

Śrī Caitanya Mahāprabhu's first statement (krishna kene daraśana dibe kali-kāle) refers to the scriptures. According to scripture, Krishna appears in Dvāpara-yuga, but He never appears as Himself in Kali-yuga. Rather, He appears in Kali-yuga in a covered form. As stated in Śrīmad-Bhāgavatam (11.5.32), krishna-varnam tvishākrishnam sāńgopāńgāstra-pārshadam. Krishna appears in the Age of Kali in the garb of a devotee, Śrī Caitanya Mahāprabhu, who always associates with His internal soldiers — Śrī Advaita Prabhu, Śrī Nityānanda Prabhu, Śrīvāsa Prabhu and Gadādhara Prabhu. Although Balabhadra Bhattācārya was personally serving Lord Krishna in His role as a devotee (Caitanya Mahāprabhu), he mistook Lord Krishna for an ordinary man and an ordinary man for Lord Krishna because he did not follow the rules set down by śāstra and guru.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 102

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.102

'vātula' nā ha-io, ghare rahata vasiyā

'krishna' daraśana kariha kāli rātrye yāñā"

SYNONYMS

vātula — mad; nā ha-io — do not become; ghare — at home; rahata — keep; vasiyā — sitting; krishna — Lord Krishna; daraśana — seeing; kariha — you may do; kāli — tomorrow; rātrye — at night; yāñā — going.

TRANSLATION

"Do not become mad. Simply sit down here, and tomorrow night you will go see Krishna."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 103

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.103

prātah-kāle bhavya-loka prabhu-sthāne āilā

'krishna dekhi' āilā?' — prabhu tāńhāre puchilā

SYNONYMS

prātah-kāle — the next morning; bhavya-loka — respectable gentlemen; prabhu-sthāne — at the place of Śrī Caitanya Mahāprabhu; āilā — came; krishna dekhi' — seeing Lord Krishna; āilā — have you come; prabhu — Śrī Caitanya Mahāprabhu; tāńhāre puchilā — inquired from them.

TRANSLATION

The next morning some respectable gentlemen came to see Śrī Caitanya Mahāprabhu, and the Lord asked them, "Have you seen Krishna?"


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 104

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.104

loka kahe, — rātrye kaivartya naukāte cadiyā

kālīya-dahe matsya māre, deutī jvāliyā

SYNONYMS

loka kahe — the sensible respectable persons said; rātrye — at night; kaivartya — a fisherman; naukāte — on a boat; cadiyā — getting up; kālīya-dahe — in the lake of Kālīya; matsya māre — catches fish; deutī jvāliyā — lighting a torch.

TRANSLATION

These respectable gentlemen replied, "At night in Kālīya Lake a fisherman lights a torch in his boat and catches many fish.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 105

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.105

dūra haite tāhā dekhi' lokera haya 'bhrama'

'kālīyera śarīre krishna kariche nartana'!

SYNONYMS

dūra haite — from a distant place; tāhā dekhi' — seeing that; lokera — of people in general; haya — there is; bhrama — mistake; kālīyera — of the snake Kālīya; śarīre — on the body; krishna — Lord Krishna; kariche nartana — is dancing.

TRANSLATION

"From a distance, people mistakenly think that they are seeing Krishna dancing on the body of the Kālīya serpent.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 106

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.106

naukāte kālīya-jñāna, dīpe ratna-jñāne!

jāliyāre mūdha-loka 'krishna' kari' māne!

SYNONYMS

naukāte — on the boat; kālīya-jñāna — knowledge as the Kālīya snake; dīpe — on the torch; ratna-jñāne — consideration as jewels; jāliyāre — the fisherman; mūdha-loka — foolish men; krishna kari' māne — accept as Krishna.

TRANSLATION

"These fools think that the boat is the Kālīya serpent and the torchlight the jewels on his hoods. People also mistake the fisherman for Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 107

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.107

vrindāvane 'krishna' āilā, — sei 'satya' haya

krishnere dekhila loka, — ihā 'mithyā' naya

SYNONYMS

vrindāvane — to Vrindāvana; krishna — Lord Krishna; āilā — has come back; sei — that; satya haya — is true; krishnere — Krishna; dekhila — saw; loka — the people; ihā mithyā naya — this is not false.

TRANSLATION

"Actually Lord Krishna has returned to Vrindāvana. That is the truth, and it is also true that people have seen Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 108

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.108

kintu kāhoń 'krishna' dekhe, kāhoń 'bhrama' māne

sthānu-purushe yaiche viparīta-jñāne

SYNONYMS

kintu — but; kāhoń — where; krishna — Krishna; dekhe — one sees; kāhoń — where; bhrama māne — mistakes; sthānu-purushe — the dry tree and a person; yaiche — as; viparīta-jñāne — by understanding one to be the other.

TRANSLATION

"But where they are seeing Krishna is their mistake. It is like considering a dry tree to be a person."

PURPORT

The word sthānu means "a dry tree without leaves." From a distance one may mistake such a tree for a person. This is called sthānu-purusha. Although Śrī Caitanya Mahāprabhu was living in Vrindāvana, the inhabitants considered Him an ordinary human being, and they mistook the fisherman to be Krishna. Every human being is prone to make such mistakes. Śrī Caitanya Mahāprabhu was mistaken for an ordinary sannyāsī, the fisherman was mistaken for Krishna, and the torchlight was mistaken for bright jewels on Kālīya's hoods.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 109

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.109

prabhu kahe, — 'kāhāń pāilā krishna daraśana?'

loka kahe, — 'sannyāsī tumi jańgama-nārāyana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu further inquired; kāhāń pāilā — where have you gotten; krishna daraśana — sight of Krishna; loka kahe — the respectable persons replied; sannyāsī tumi — You are a sannyāsī; jańgama-nārāyana — moving Nārāyana.

TRANSLATION

Śrī Caitanya Mahāprabhu then asked them, "Where have you seen Krishna directly?"

The people replied, "You are a sannyāsī, a renunciant; therefore You are a moving Nārāyana [jańgama-nārāyana]."

PURPORT

This is the viewpoint of Māyāvāda philosophy. Māyāvāda philosophy supports the impersonalist view that Nārāyana, the Supreme Personality of Godhead, has no form. One can imagine impersonal Brahman in any form — as Vishnu, Lord Śiva, Vivasvān, Ganeśa or Devī Durgā. According to the Māyāvāda philosophy, when one becomes a sannyāsī he is to be considered a moving Nārāyana. Māyāvāda philosophy holds that the real Nārāyana does not move because, being impersonal, He has no legs. Thus according to Māyāvāda philosophy, whoever becomes a sannyāsī declares himself Nārāyana. Foolish people accept such ordinary human beings as the Supreme Personality of Godhead. This is called vivarta-vāda.

In this regard, Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that jańgama-nārāyana means that the impersonal Brahman takes a shape and moves here and there in the form of a Māyāvādī sannyāsī. The Māyāvāda philosophy confirms this. Danda-grahana-mātrena naro nārāyano bhavet: "Simply by accepting the danda of the order of sannyāsa, one is immediately transformed into Nārāyana." Therefore Māyāvādī sannyāsīs address one another by saying om namo nārāyanāya. In this way one Nārāyana worships another Nārāyana.

Actually an ordinary human being cannot become Nārāyana. As the chief Māyāvādī sannyāsī, Śrī Śańkarācārya, says, nārāyanah paro 'vyaktāt: "Nārāyana is not a creation of this material world. Nārāyana is above the material creation." Due to their poor fund of knowledge, Māyāvādī sannyāsīs think that Nārāyana, the Absolute Truth, takes birth as a human being and that when He realizes this, He becomes Nārāyana again. They never consider why Nārāyana, the Supreme Personality of Godhead, would accept an inferior position as a human being and then again become Nārāyana when He is perfect. Why should Nārāyana be imperfect? Why should He appear as a human being? Śrī Caitanya Mahāprabhu very nicely explained these points while at Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 11

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.11

kundera 'mādhurī' — yena rādhāra 'madhurimā'

kundera 'mahimā' — yena rādhāra 'mahimā'

SYNONYMS

kundera — of the lake; mādhurī — sweetness; yena — as if; rādhāra — of Śrīmatī Rādhārānī; madhurimā — sweetness; kundera — of the lake; mahimā — glories; yena — as if; rādhāra — of Śrīmatī Rādhārānī; mahimā — glories.

TRANSLATION

"The attraction of Rādhā-kunda is as sweet as that of Śrīmatī Rādhārānī. Similarly, the glories of the kunda [lake] are as great as Śrīmatī Rādhārānī's.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 110

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.110

vrindāvane ha-ilā tumi krishna-avatāra

tomā dekhi' sarva-loka ha-ila nistāra

SYNONYMS

vrindāvane — at Vrindāvana; ha-ilā — became; tumi — You; krishna-avatāra — incarnation of Krishna; tomā dekhi' — by seeing You; sarva-loka — all people; ha-ila nastāra — become liberated.

TRANSLATION

The people then said, "You have appeared in Vrindāvana as an incarnation of Krishna. Just by seeing You, everyone is now liberated."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 111

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.111

prabhu kahe, — 'vishnu' 'vishnu' ihā nā kahibā!

jīvādhame 'krishna'-jñāna kabhu nā karibā!

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu replied; vishnu vishnu — "O Vishnu, Vishnu"; ihā — this; nā kahibā — do not speak; jīva-adhame — fallen conditioned souls; krishna-jñāna — accepting as Lord Krishna; kabhu — ever; nā karibā — do not do.

TRANSLATION

Śrī Caitanya Mahāprabhu immediately exclaimed, "Vishnu! Vishnu! Do not call Me the Supreme Personality of Godhead. A jīva cannot become Krishna at any time. Do not even say such a thing!

PURPORT

Śrī Caitanya Mahāprabhu immediately stated that a living being, however exalted he may be, should never be compared to the Supreme Personality of Godhead. All of Śrī Caitanya Mahāprabhu's preaching protests the monistic philosophy of the Māyāvāda school. The central point of Krishna consciousness is that the jīva, the living entity, can never be accepted as Krishna or Vishnu. This viewpoint is elaborated in the following verses.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 112

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.112

sannyāsī — cit-kana jīva, kirana-kana-sama

shad-aiśvarya-pūrna krishna haya sūryopama

SYNONYMS

sannyāsī — a person in the renounced order of life; cit-kana jīva — a small fragmental living being; kirana — of sunshine; kana — small particle; sama — like; shat-aiśvarya-pūrna — full in six opulences; krishna — Lord Krishna; haya — is; sūrya-upama — compared to the sun.

TRANSLATION

"A sannyāsī in the renounced order is certainly part and parcel of the complete whole, just as a shining molecular particle of sunshine is part and parcel of the sun itself. Krishna is like the sun, full of six opulences, but the living entity is only a fragment of the complete whole.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 113

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.113

jīva, īśvara-tattva — kabhu nahe 'sama'

jvalad-agni-rāśi yaiche sphulińgera 'kana'

SYNONYMS

jīva — a living being; īśvara-tattva — and the Supreme Personality of Godhead; kabhu — at any time; nahe — not; sama — equal; jvalat-agni-rāśi — large flame; yaiche — as; sphulińgera — of a spark; kana — fragmental portion.

TRANSLATION

"A living entity and the Absolute Personality of Godhead are never to be considered equal, just as a fragmental spark can never be considered the original flame.

PURPORT

Māyāvādī sannyāsīs consider themselves Brahman, and they superficially speak of themselves as Nārāyana. The monistic disciples of the Māyāvāda school (known as smārta-brāhmanas) are generally householder brāhmanas who accept the Māyāvādī sannyāsīs as Nārāyana incarnate; therefore they offer their obeisances to them. Śrī Caitanya Mahāprabhu immediately protested this unauthorized system, specifically mentioning that a sannyāsī is nothing but a fragmental portion of the Supreme (cit-kana jīva). In other words, he is nothing more than an ordinary living being. He is never Nārāyana, just as a molecular portion of sunshine is never the sun itself. The living entity is nothing but a fragmental part of the Absolute Truth; therefore at no stage of perfection can a living entity become the Supreme Personality of Godhead. This Māyāvāda viewpoint is always condemned by the Vaishnava school. Śrī Caitanya Mahāprabhu Himself protested this philosophy. When the Māyāvādīs accept sannyāsa and consider themselves Nārāyana, they become so puffed up that they do not even enter the temple of Nārāyana to offer respects, for they falsely think themselves Nārāyana Himself. Although Māyāvādī sannyāsīs may offer respects to other sannyāsīs and address them as Nārāyana, they do not go to a Nārāyana temple and offer respects. These Māyāvādī sannyāsīs are always condemned and are described as demons. The Vedas clearly state that living entities are subordinate parts and parcels of the supreme. Eko bahūnām yo vidadhāti kāmān: the Supreme Being, Krishna, maintains all living entities.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 114

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.114

hlādinyā samvid-āślishtah

sac-cid-ānanda īśvarah

svāvidyā-samvrito jīvah

sańkleśa-nikarākarah

SYNONYMS

hlādinyā — by the hlādinī potency; samvit — by the samvit potency; āślishtah — surrounded; sat-cit-ānandah — always transcendentally blissful; īśvarah — the supreme controller; sva — own; avidyā — by ignorance; samvritah — surrounded; jīvah — the living entity; sańkleśa — of the threefold miseries; nikara — of the multitude; ākarah — the mine.

TRANSLATION

"'The Supreme Personality of Godhead, the supreme controller, is always full of transcendental bliss and is accompanied by the potencies known as hlādinī and samvit. The conditioned soul, however, is always covered by ignorance and embarrassed by the threefold miseries of life. Thus he is a treasure-house of all kinds of tribulations.'

PURPORT

This quotation of Vishnu Svāmī is cited in Śrīdhara Svāmī's Bhāvārtha-dīpikā commentary on Śrīmad-Bhāgavatam (1.7.6).


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 115

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.115

yei mūdha kahe, — jīva īśvara haya 'sama'

seita 'pāshandī' haya, dande tāre yama

SYNONYMS

yei mūdha — any foolish person who; kahe — says; jīva — the living entity; īśvara — the supreme controller; haya — are; sama — equal; seita — he; pāshandī haya — is a first-class atheist; dande — punishes; tāre — him; yama — the superintendent of death, Yamarāja.

TRANSLATION

"A foolish person who says that the Supreme Personality of Godhead is the same as the living entity is an atheist, and he becomes subject to punishment by the superintendent of death, Yamarāja.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura says that the word pāsandī refers to one who considers the living entity under the control of the illusory energy to be equal with the Supreme Personality of Godhead, who is transcendental to all material qualities. Another kind of pāshandī is one who does not believe in the spirit soul, the superior potency of the Lord, and therefore does not distinguish between spirit and matter. While describing one of the offenses against chanting the holy names, specifically the offense called śruti-śāstra-nindana (blaspheming the Vedic literature), Jīva Gosvāmī states in his Bhakti-sandarbha, yathā pāshanda-mārgena dattātreyarshabha-devopāsakānām pāshandīnām. "Worshipers of impersonalists like Dattātreya are also pāshandīs." Concerning the offense of aham-mama-buddhi, or dehātma-buddhi (considering the body to be the self), Jīva Gosvāmī states, deva-dravinādi-nimittaka- 'pāshanda'-śabdena ca daśāparādhā eva lakshyante, pāshanda-mayatvāt teshām: "Those who are overly absorbed in the conception of the body and the bodily necessities are also called pāshandīs." Elsewhere in the Bhakti-sandarbha it is stated:

uddiśya devatā eva juhoti ca dadāti ca

sa pāshandīti vijñeyah svatantro vāpi karmasu

"A pāshandī is one who considers the demigods and the Supreme Personality of Godhead to be one; therefore a pāshandī worships any kind of demigod as the Supreme Personality of Godhead." One who disobeys the orders of the spiritual master is also considered a pāshandī. The word pāshandī has been described in many places in Śrīmad-Bhāgavatam, including 4.2.28, 30 and 32, 5.6.9, and 12.2.13 and 3.43.

On the whole, a pāshandī is a nondevotee who does not accept the Vedic conclusions. In the Hari-bhakti-vilāsa (1.117) there is a verse quoted from the Padma Purāna describing the pāshandī. Śrī Caitanya Mahāprabhu quotes this verse as the following text.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 116

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.116

yas tu nārāyanam devam

brahma-rudrādi-daivataih

samatvenaiva vīksheta

sa pāshandī bhaved dhruvam

SYNONYMS

yah — any person who; tu — however; nārāyanam — the Supreme Personality of Godhead, the master of such demigods as Brahmā and Śiva; devam — the Lord; brahma — Lord Brahmā; rudra — Lord Śiva; ādi — and others; daivataih — with such demigods; samatvena — on an equal level; eva — certainly; vīksheta — observes; sah — such a person; pāshandī — pāsandī; bhavet — must be; dhruvam — certainly.

TRANSLATION

"'A person who considers demigods like Brahmā and Śiva to be on an equal level with Nārāyana is to be considered an offender, or pāshandī.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 117

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.117

loka kahe, — tomāte kabhu nahe 'jīva'-mati

krishnera sadriśa tomāra ākriti-prakriti

SYNONYMS

loka kahe — the people said; tomāte — unto You; kabhu — at any time; nahe — there is not; jīva-mati — considering an ordinary living being; krishnera sadriśa — like Lord Krishna; tomāra — Your; ākriti — bodily features; prakriti — characteristics.

TRANSLATION

After Śrī Caitanya Mahāprabhu explained the difference between an ordinary living being and the Supreme Personality of Godhead, the people said, "No one considers You an ordinary human being. You are like Krishna in every respect, in both bodily features and characteristics.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 118

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.118

'ākritye' tomāre dekhi 'vrajendra-nandana'

deha-kānti pītāmbara kaila ācchādana

SYNONYMS

ākritye — by bodily features; tomāre — You; dekhi — we see; vrajendra-nandana — directly the son of Mahārāja Nanda; deha-kānti — the luster of the body; pīta-ambara — golden covering; kaila ācchādana — covered.

TRANSLATION

"By Your bodily features we can see that You are none other than the son of Nanda Mahārāja, although the golden luster of Your body has covered Your original complexion.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 119

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.119

mriga-mada vastre bāndhe, tabu nā lukāya

'īśvara-svabhāva' tomāra tākā nāhi yāya

SYNONYMS

mriga-mada — deer musk; vastre — in cloth; bāndhe — wraps; tabu — still; nā — not; lukāya — is concealed; īśvara-svabhāva — characteristics as the Supreme Personality of Godhead; tomāra — of You; tākā nāhi yāya — are not concealed.

TRANSLATION

"As the aroma of deer musk cannot be concealed by wrapping it in a cloth, Your characteristics as the Supreme Personality of Godhead cannot be concealed by any means.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 12

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.12

śrī-rādheva hares tadīya-sarasī preshthādbhutaih svair gunair

yasyām śrī-yuta-mādhavendur aniśam prītyā tayā krīdati

premāsmin bata rādhikeva labhate yasyām sakrit snāna-krit

tasyā vai mahimā tathā madhurimā kenāstu varnyah kshitau

SYNONYMS

śrī-rādhā — Śrīmatī Rādhārānī; iva — like; hareh — of Krishna; tadīya — Her; sarasī — lake; preshthā — very dear; adbhutaih — by wonderful; svaih — own; gunaih — transcendental qualities; yasyām — in which; śrī-yuta — all-opulent; mādhava — Śrī Krishna; induh — like the moon; aniśam — incessantly; prītyā — with great affection; tayā — in association with Śrīmatī Rādhārānī; krīdati — performs pastimes; premā — love; asmin — for Lord Krishna; bata — certainly; rādhikā iva — exactly like Śrīmatī Rādhārānī; labhate — obtains; yasyām — in which; sakrit — once; snāna-krit — one who takes a bath; tasyāh — of the lake; vai — certainly; mahimā — glories; tathā — as well as; madhurimā — sweetness; kena — by whom; astu — can be; varnyah — described; kshitau — on this earth.

TRANSLATION

"'Because of its wonderful transcendental qualities, Rādhā-kunda is as dear to Krishna as Śrīmatī Rādhārānī. It was in that lake that the all-opulent Lord Śrī Krishna performed His pastimes with Śrīmatī Rādhārānī with great pleasure and transcendental bliss. Whoever bathes just once in Rādhā-kunda attains Śrīmatī Rādhārānī's loving attraction for Śrī Krishna. Who within this world can describe the glories and sweetness of Śrī Rādhā-kunda?'"

PURPORT

This verse is found in the Govinda-līlāmrita (7.102).


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 120

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.120

alaukika 'prakriti' tomāra — buddhi-agocara

tomā dekhi' krishna-preme jagat pāgala

SYNONYMS

alaukika — uncommon; prakriti — characteristics; tomāra — Your; buddhi-agocara — beyond our imagination; tomā dekhi' — by seeing You; krishna-preme — in ecstatic love for Krishna; jagat — the whole world; pāgala — mad.

TRANSLATION

"Indeed, Your characteristics are uncommon and beyond the imagination of an ordinary living being. Simply by seeing You, the entire universe becomes mad with ecstatic love for Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verses 121-122

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.121-122

strī-bāla-vriddha, āra 'candāla' 'yavana'

yei tomāra eka-bāra pāya daraśana

krishna-nāma laya, nāce hañā unmatta

ācārya ha-ila sei, tārila jagata

SYNONYMS

strī — women; bāla — children; vriddha — old men; āra — and; candāla — the lowest of men; yavana — persons who eat meat; yei — anyone who; tomāra — Your; eka-bāra — once; pāya daraśana — gets the sight; krishna-nāma — the holy name of Krishna; laya — chants; nāce — dances; hañā unmatta — like a madman; ācārya ha-ila — becomes a spiritual master; sei — that man; tārila jagata — delivers the whole world.

TRANSLATION

"If they see You just once, even women, children, old men, meat-eaters and members of the lowest caste immediately chant the holy name of Krishna, dance like madmen and become spiritual masters capable of delivering the whole world.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 123

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.123

darśanera kārya āchuka, ye tomāra 'nāma' śune

sei krishna-preme matta, tāre tribhuvane

SYNONYMS

darśanera kārya āchuka — aside from seeing You; ye — anyone who; tomāra — Your; nāma — holy name; śune — hears; sei — that man; krishna-preme — in ecstatic love of Krishna; matta — maddened; tāre — delivers; tri-bhuvane — the three worlds.

TRANSLATION

"Apart from seeing You, whoever listens to Your holy name is made mad with ecstatic love for Krishna and is able to deliver the three worlds.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 124

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.124

tomāra nāma śuni' haya śvapaca 'pāvana'

alaukika śakti tomāra nā yāya kathana

SYNONYMS

tomāra — Your; nāma — holy name; śuni' — hearing; haya — become; śvapaca — dog-eaters, the lowest of men; pāvana — saintly persons; alaukika — uncommon; śakti — potency; tomāra — Your; nā — not; yāya kathana — can be described.

TRANSLATION

"Simply by hearing Your holy name, dog-eaters become holy saints. Your uncommon potencies cannot be described in words.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 125

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.125

yan-nāmadheya-śravanānukīrtanād

yat-prahvanād yat-smaranād api kvacit

śvādo 'pi sadyah savanāya kalpate

kutah punas te bhagavan nu darśanāt

SYNONYMS

yat — of whom; nāmadheya — of the name; śravana — from hearing; anukīrtanāt — and thereafter from chanting; yat — to whom; prahvanāt — from offering respects; yat — of whom; smaranāt — from simply remembering; api — also; kvacit — sometimes; śva-adah — a dog-eater; api — even; sadyah — immediately; savanāya — for performing Vedic sacrifices; kalpate — becomes eligible; kutah — what to speak; punah — again; te — of You; bhagavan — O Supreme Personality of Godhead; nu — certainly; darśanāt — from seeing.

TRANSLATION

"'To say nothing of the spiritual advancement of persons who see the Supreme Person face to face, even a person born in a family of dog-eaters becomes immediately eligible to perform Vedic sacrifices if he once utters the holy name of the Supreme Personality of Godhead or chants about Him, hears about His pastimes, offers Him obeisances or even remembers Him.'

PURPORT

For an explanation of this verse (Śrīmad-Bhāgavatam 3.33.6), see Madhya-līlā, Chapter 16, text 186.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 126

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.126

eita' mahimā — tomāra 'tatastha'-lakshana

'svarūpa'-lakshane tumi — 'vrajendra-nandana'

SYNONYMS

eita' — all these; mahimā — glories; tomāra — Your; tatastha-lakshana — marginal characteristics; svarūpa — original; lakshane — by characteristics; tumi — You; vrajendra-nandana — the son of Mahārāja Nanda.

TRANSLATION

"These glories of Yours are only marginal. Originally You are the son of Mahārāja Nanda."

PURPORT

The original characteristics of a substance are called svarūpa, and the subsequent corollaries are called tatastha-lakshana, or marginal characteristics. The glories of the Lord's marginal characteristics prove Him to be the original Supreme Personality of Godhead, the son of Mahārāja Nanda. As soon as one understands this, one accepts Śrī Caitanya Mahāprabhu as the Supreme Personality of Godhead, Lord Śrī Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 127

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.127

sei saba loke prabhu prasāda karila

krishna-preme matta loka nija-ghare gela

SYNONYMS

sei saba loke — unto all those persons; prabhu — Śrī Caitanya Mahāprabhu; prasāda karila — bestowed His causeless mercy; krishna-preme — in ecstatic love of Krishna; matta — maddened; loka — persons; nija-ghare gela — returned to their own homes.

TRANSLATION

Śrī Caitanya Mahāprabhu then bestowed His causeless mercy upon all the people there, and everyone became ecstatic with love of God. Finally they all returned to their homes.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 128

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.128

ei-mata kata-dina 'akrūre' rahilā

krishna-nāma-prema diyā loka nistārilā

SYNONYMS

ei-mata — in this way; kata-dina — for some days; akrūre rahilā — stayed at Akrūra-tīrtha; krishna-nāma — the holy name of Krishna; prema — ecstatic love; diyā — distributing; loka — everyone; nistārilā — delivered.

TRANSLATION

Śrī Caitanya Mahāprabhu remained for some days in Akrūra-tīrtha. He delivered everyone there simply by distributing the holy name of Krishna and ecstatic love for the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 129

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.129

mādhava-purīra śishya seita brāhmana

mathurāra ghare-ghare karā'na nimantrana

SYNONYMS

mādhava-purīra — of Mādhavendra Purī; śishya — disciple; seita — that; brāhmana — brāhmana; mathurāra — of Mathurā City; ghare-ghare — home to home; karā'na — causes to make; nimantrana — invitation.

TRANSLATION

The brāhmana disciple of Mādhavendra Purī went from house to house in Mathurā and inspired other brāhmanas to invite Caitanya Mahāprabhu to their homes.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 13

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.13

ei-mata stuti kare premāvishta hañā

tīre nritya kare kunda-līlā sańariyā

SYNONYMS

ei-mata — in this way; stuti kare — offers prayers; prema-āvishta — overwhelmed by ecstatic love; hañā — becoming; tīre — on the bank; nritya kare — dances; kunda-līlā — pastimes of Rādhā-kunda; sańariyā — remembering.

TRANSLATION

Śrī Caitanya Mahāprabhu thus offered prayers to Rādhā-kunda. Overwhelmed by ecstatic love, He danced on the bank, remembering the pastimes Lord Krishna performed on the bank of Rādhā-kunda.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 130

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.130

mathurāra yata loka brāhmana sajjana

bhattācārya-sthāne āsi' kare nimantrana

SYNONYMS

mathurāra — of Mathurā; yata — all; loka — people; brāhmana sat-jana — gentlemen and brāhmanas; bhattācārya-sthāne — unto Balabhadra Bhattācārya; āsi' — coming; kare nimantrana — offer invitations.

TRANSLATION

Thus all the respectable people of Mathurā, headed by the brāhmanas, came to Balabhadra Bhattācārya and extended invitations to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 131

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.131

eka-dina 'daśa' 'biśa' āise nimantrana

bhattācārya ekera mātra karena grahana

SYNONYMS

eka-dina — in one day; daśa biśa — ten to twenty; āise — come; nimantrana — the invitations; bhattācārya — Balabhadra Bhattācārya; ekera — of one of them; mātra — only; karena grahana — accepts.

TRANSLATION

In one day, ten to twenty invitations were received, but Balabhadra Bhattācārya would accept only one of them.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 132

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.132

avasara nā pāya loka nimantrana dite

sei vipre sādhe loka nimantrana nite

SYNONYMS

avasara nā pāya — do not get the opportunity; loka — people; nimantrana dite — to offer invitations; sei vipre — unto that brāhmana; sādhe — request; loka — people; nimantrana nite — to accept the invitation.

TRANSLATION

Since not everyone got an opportunity to offer invitations to Śrī Caitanya Mahāprabhu personally, those who did not requested the Sanodiyā brāhmana to ask the Lord to accept their invitations.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 133

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.133

kānyakubja-dākshinātyera vaidika brāhmana

dainya kari, kare mahāprabhura nimantrana

SYNONYMS

kānyakubja — brāhmanas from Kānyakubja; dākshinātyera — certain brāhmanas from South India; vaidika — followers of the Vedic religion; brāhmana — brāhmanas; dainya kari — with great humility; kare — do; mahāprabhura — of Śrī Caitanya Mahāprabhu; nimantrana — invitation.

TRANSLATION

The brāhmanas from different places, such as Kānyakubja and South India, who were all strict followers of the Vedic religion, offered invitations to Śrī Caitanya Mahāprabhu with great humility.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 134

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.134

prātah-kāle akrūre āsi' randhana kariyā

prabhure bhikshā dena śālagrāme samarpiyā

SYNONYMS

prātah-kāle — in the morning; akrūre — to Akrūra-tīrtha; āsi' — coming; randhana kariyā — cooking; prabhure — unto Śrī Caitanya Mahāprabhu; bhikshā dena — offer lunch; śālagrāme samarpiyā — after offering to the śālagrāma-śilā.

TRANSLATION

In the morning they would come to Akrūra-tīrtha and cook food. After offering it to the śālagrāma-śilā, they offered it to Śrī Caitanya Mahāprabhu.

PURPORT

There are brāhmanas known as pañca-gauda-brāhmanas, who come from five places in northern India, and there are brāhmanas known as pañca-dākshinātya-brāhmanas, who come from five places in southern India. In northern India the places are Kānyakubja, Sārasvata, Gauda, Maithila and Utkala. In southern India the places are Andhra, Karnataka, Gujarat, Drāvida and Maharashtra. The brāhmanas from these places are considered to be very strict followers of the Vedic principles, and they are accepted as pure brāhmanas. They strictly observe Vedic principles and are not polluted by tantric misdeeds. All of these brāhmanas respectfully invited Caitanya Mahāprabhu for lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 135

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.135

eka-dina sei akrūra-ghātera upare

vasi' mahāprabhu kichu karena vicāre

SYNONYMS

eka-dina — once upon a time; sei — that; akrūra-ghātera — of the Akrūra bathing ghat; upare — on the bank; vasi' — sitting; mahāprabhu — Śrī Caitanya Mahāprabhu; kichu — some; karena — does; vicāre — consideration.

TRANSLATION

One day Śrī Caitanya Mahāprabhu sat at the bathing ghat of Akrūra-tīrtha and thought the following thoughts.

PURPORT

Akrūra-tīrtha is located on the road between Vrindāvana and Mathurā. When Krishna and Balarāma were being taken to Mathurā by Akrūra, the Lord rested at this place and took His bath in the Yamunā. When Krishna and Balarāma took Their baths, Akrūra saw the entire world of Vaikuntha within the water. The inhabitants of Vrindāvana also saw the Vaikuntha planets within the water.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 136

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.136

ei ghāte akrūra vaikuntha dekhila

vrajavāsī loka 'goloka' darśana kaila

SYNONYMS

ei ghāte — in this bathing place; akrūra — Akrūra; vaikuntha dekhila — saw the spiritual world; vrajavāsī loka — the inhabitants of Vrindāvana; goloka darśana kaila — saw Goloka.

TRANSLATION

Śrī Caitanya Mahāprabhu thought, "At this bathing place, Akrūra saw Vaikuntha, the spiritual world, and all the inhabitants of Vraja saw Goloka Vrindāvana."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 137

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.137

eta bali' jhāńpa dilā jalera upare

dubiyā rahilā prabhu jalera bhitare

SYNONYMS

eta bali' — saying this; jhāńpa dilā — jumped; jalera upare — above the water; dubiyā — sinking; rahilā — remained; prabhu — Śrī Caitanya Mahāprabhu; jalera bhitare — within the water.

TRANSLATION

While considering how Akrūra remained within the water, Śrī Caitanya Mahāprabhu immediately jumped in and stayed under water for some time.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 138

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.138

dekhi' krishnadāsa kāndi' phukāra karila

bhattācārya śīghra āsi' prabhure uthāila

SYNONYMS

dekhi' — seeing; krishnadāsa — Krishnadāsa; kāndi' — crying; phu-kāra karila — called loudly; bhattācārya — Balabhadra Bhattācārya; śīghra — hastily; āsi' — coming; prabhure uthāila — raised Śrī Caitanya Mahāprabhu.

TRANSLATION

When Krishnadāsa saw that Caitanya Mahāprabhu was drowning, he cried and shouted very loudly. Balabhadra Bhattācārya immediately came and pulled the Lord out.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 139

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.139

tabe bhattācārya sei brāhmane lañā

yukti karilā kichu nibhrite vasiyā

SYNONYMS

tabe — thereafter; bhattācārya — Bhattācārya; sei brāhmane — the Sanodiyā brāhmana; lañā — taking; yukti karilā — consulted; kichu — something; nibhrite vasiyā — sitting in a solitary place.

TRANSLATION

After this, Balabhadra Bhattācārya took the Sanodiyā brāhmana to a secluded place and consulted with him.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 14

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.14

kundera mrittikā lañā tilaka karila

bhattācārya-dvārā mrittikā sańge kari' laila

SYNONYMS

kundera — of the lake; mrittikā — earth; lañā — taking; tilaka karila — formed tilaka; bhattācārya-dvārā — with the help of Balabhadra Bhattācārya; mrittikā — earth; sańge — along; kari' — making; laila — took.

TRANSLATION

Śrī Caitanya Mahāprabhu then marked His body with tilaka made from the mud of Rādhā-kunda, and with the help of Balabhadra Bhattācārya, He collected some of the mud and took it with Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 140

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.140

āji āmi āchilāńa uthāiluń prabhure

vrindāvane dubena yadi, ke uthābe tāńre?

SYNONYMS

āji — today; āmi — I; āchilāńa — was present; uthāiluń — raised; prabhure — Śrī Caitanya Mahāprabhu; vrindāvane — in Vrindāvana; dubena yadi — if He drowns; ke uthābe tāńre — who will raise Him.

TRANSLATION

Balabhadra Bhattācārya said, "Since I was present today, it was possible for me to pull the Lord up. But if He starts to drown at Vrindāvana, who will help Him?


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 141

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.141

lokera sańghatta, āra nimantranera jañjāla

nirantara āveśa prabhura nā dekhiye bhāla

SYNONYMS

lokera sańghatta — crowds of people; āra — and; nimantranera jañjāla — the disturbance of invitations; nirantara — always; āveśa — ecstatic love; prabhura — of Śrī Caitanya Mahāprabhu; nā dekhiye bhāla — I do not see any good in this.

TRANSLATION

"Now there is a crowd of people here, and these invitations are causing much disturbance. In addition, the Lord is always ecstatic and emotional. I do not find the situation here very good.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 142

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.142

vrindāvana haite yadi prabhure kādiye

tabe mańgala haya, — ei bhāla yukti haye

SYNONYMS

vrindāvana haite — from Vrindāvana; yadi — if; prabhure — Śrī Caitanya Mahāprabhu; kādiye — I take away; tabe — then; mańgala haya — there is auspiciousness; ei — this; bhāla — good; yukti — plan; haye — is.

TRANSLATION

"It would be good if we could get Śrī Caitanya Mahāprabhu out of Vrindāvana. That is my final conclusion."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 143

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.143

vipra kahe, — prayāge prabhu lañā yāi

gańgā-tīra-pathe yāi, tabe sukha pāi

SYNONYMS

vipra kahe — the brāhmana said; prayāge — to Prayāga; prabhu — Śrī Caitanya Mahāprabhu; lañā — taking; yāi — let us go; gańgā-tīra-pathe — on the bank of the Ganges; yāi — let us go; tabe — then; sukha pāi — we shall get pleasure.

TRANSLATION

The Sanodiyā brāhmana said, "Let us take Him to Prayāga and go along the banks of the Ganges. It will be very pleasurable to go that way.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 144

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.144

'soro-kshetre, āge yāñā kari' gańgā-snāna

sei pathe prabhu lañā kariye payāna

SYNONYMS

soro-kshetre — to the holy place named Soro-kshetra; āge — first, beyond; yāñā — going; kari' gańgā-snāna — having taken a bath in the Ganges; sei pathe — that way; prabhu lañā — taking Lord Śrī Caitanya Mahāprabhu; kariye payāna — let us go.

TRANSLATION

"After going to the holy place named Soro-kshetra and bathing in the Ganges, let us take Śrī Caitanya Mahāprabhu that way and go.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 145

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.145

māgha-māsa lāgila, ebe yadi yāiye

makare prayāga-snāna kata dina pāiye

SYNONYMS

māgha-māsa lāgila — the month of Māgha has begun; ebe — now; yadi — if; yāiye — we go; makare — during the Makara-sańkrānti; prayāga-snāna — bathing at Prayāga; kata dina — for a few days; pāiye — we shall get.

TRANSLATION

"It is now the beginning of the month of Māgha. If we go to Prayāga at this time, we shall have an opportunity to bathe for a few days during Makara-sańkrānti."

PURPORT

Bathing during the month of Māgha at the Māgha-melā still takes place. This is a very old melā (assembly), dating from time immemorial. It is said that ever since the Lord in the form of Mohinī took a bucket of nectar and kept it at Prayāga, holy men have gathered there every year and observed the Māgha-melā. Every twelfth year there is a Kumbha-melā, a great festival, and all the holy men from all over India assemble there. The brāhmana wanted to take advantage of the Māgha-melā and bathe there.

Bathing at the confluence of the Ganges and Yamunā, near the fort at Allahabad (Prayāga), is mentioned in the revealed scriptures:

māghe māsi gamishyanti gańgā-yāmuna-sańgamam

gavām śata-sahasrasya samyag dattam ca yat-phalam

prayāge māgha-māse vai try-aham snātasya tat-phalam

"If one goes to Prayāga and bathes at the confluence of the Ganges and Yamunā in the month of Māgha, he attains the result of giving hundreds and thousands of cows in charity. Simply by bathing for three days there, he attains the results of such a pious activity." Because of this, the Sanodiyā brāhmana was very eager to go to Prayāga and bathe. Generally karmīs (fruitive laborers) take advantage of bathing there during the month of Māgha, thinking that they will be rewarded in the future. Those who are situated in devotional service do not very strictly follow this karma-kāndīya process.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 146

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.146

āpanāra duhkha kichu kari' nivedana

'makara-pańcasi prayāge' kariha sūcana

SYNONYMS

āpanāra — personal; duhkha — unhappiness; kichu — some; kari' — doing; nivedana — submission; makara-pańcasi — the full-moon day in the month of Māgha; prayāge — to Prayāga; kariha sūcana — kindly inform.

TRANSLATION

The Sanodiyā brāhmana continued, "Kindly submit to Śrī Caitanya Mahāprabhu the unhappiness you are feeling within yourself. Then propose that we all go to Prayāga on the full-moon day of the month of Māgha.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 147

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.147

gańgā-tīra-pathe sukha jānāiha tāńre

bhattācārya āsi' tabe kahila prabhure

SYNONYMS

gańgā-tīra — on the bank of the Ganges; pathe — on the path; sukha — happiness; jānāiha — kindly let know; tāńre — Śrī Caitanya Mahāprabhu; bhattācārya — Balabhadra Bhattācārya; āsi' — coming; tabe — thereafter; kahila prabhure — informed Śrī Caitanya Mahāprabhu.

TRANSLATION

"Tell the Lord of the happiness you will feel in traveling via the banks of the Ganges." Balabhadra Bhattācārya therefore submitted this prayer to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 148

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.148

"sahite nā pāri āmi lokera gadabadi

nimantrana lāgi' loka kare hudāhudi

SYNONYMS

sahite nā pāri — cannot tolerate; āmi — I; lokera — of people; gadabadi — disturbance; nimantrana — invitations; lāgi' — for; loka — people; kare — do; hudāhudi — hurrying.

TRANSLATION

Balabhadra Bhattācārya told the Lord, "I can no longer tolerate the disturbance of the crowd. People are coming one after another to offer invitations.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 149

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.149

prātah-kāle āise loka, tomāre nā pāya

tomāre nā pāñā loka mora māthā khāya

SYNONYMS

prātah-kāle — in the morning; āise — come; loka — people; tomāre — You; nā pāya — cannot see; tomāre nā pāñā — not getting You; loka — people; mora māthā khāya — tax my brain.

TRANSLATION

"Early in the morning people come here, and not seeing You present, they simply tax my brain.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 15

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.15

tabe cali' āilā prabhu 'sumanah-sarovara'

tāhāń 'govardhana' dekhi' ha-ilā vihvala

SYNONYMS

tabe — thereafter; cali' — traveling; āilā — came; prabhu — Śrī Caitanya Mahāprabhu; sumanah-sarovara — to the lake known as Sumanas; tāhāń — there; govardhana — Govardhana Hill; dekhi' — seeing; ha-ilā vihvala — became overwhelmed.

TRANSLATION

From Rādhā-kunda, Śrī Caitanya Mahāprabhu went to Sumanas Lake. When He saw Govardhana Hill from there, He was overwhelmed with joy.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 150

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.150

tabe sukha haya yabe gańgā-pathe yāiye

ebe yadi yāi, 'makare' gańgā-snāna pāiye

SYNONYMS

tabe — then; sukha haya — it will be great happiness for me; yabe — when; gańgā-pathe — on the path of the Ganges; yāiye — we go; ebe yadi yāi — if we go just now; makare — during Makara-sańkrānti; gańgā-snāna pāiye — we can take a bath in the Ganges.

TRANSLATION

"I will be very happy if we all leave and take the path by the banks of the Ganges. Then we can have the opportunity of bathing in the Ganges at Prayāga during Makara-sańkrānti.

PURPORT

There are two great occasions for bathing in the Ganges during Māgha-melā. One is on the day of the dark moon, and the other is on the day of the full moon during the month of Māgha.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 151

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.151

udvigna ha-ila prāna, sahite nā pāri

prabhura ye ājñā haya, sei śire dhari"

SYNONYMS

udvigna — agitated; ha-ila — has become; prāna — my mind; sahite — to bear; nā pāri — I am unable; prabhura — of Śrī Caitanya Mahāprabhu; ye — what; ājñā — order; haya — there is; sei śire dhari — I accept that.

TRANSLATION

"My mind has become very much agitated, and I cannot bear this anxiety. Now everything rests on the permission of Your Lordship. I will accept whatever You want to do."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 152

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.152

yadyapi vrindāvana-tyāge nāhi prabhura mana

bhakta-icchā pūrite kahe madhura vacana

SYNONYMS

yadyapi — although; vrindāvana-tyāge — to leave Vrindāvana; nāhi prabhura mana — was not the desire of the Lord; bhakta — of the devotee; icchā — desire; pūrite — to fulfill; kahe — says; madhura vacana — sweet words.

TRANSLATION

Although Śrī Caitanya Mahāprabhu had no desire to leave Vrindāvana, He began to speak sweet words just to fulfill the desire of His devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 153

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.153

"tumi āmāya āni' dekhāilā vrindāvana

ei 'rina' āmi nāriba karite śodhana

SYNONYMS

tumi — you; āmāya — Me; āni' — bringing; dekhāilā — showed; vrindāvana — the holy place named Vrindāvana; ei rina — this debt; āmi nāriba — I shall not be able; karite śodhana — to repay.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "You have brought Me here to show Me Vrindāvana. I am very much indebted to you, and I shall not be able to repay this debt.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 154

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.154

ye tomāra icchā, āmi seita kariba

yāhāń lañā yāha tumi, tāhāńi yāiba"

SYNONYMS

ye tomāra icchā — whatever you like; āmi — I; seita kariba — must act accordingly; yāhāń — wherever; lañā yāha — take; tumi — you; tāhāńi yāiba — I shall go there.

TRANSLATION

"Whatever you desire, I must do. Wherever you take Me, I shall go."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 155

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.155

prātah-kāle mahāprabhu prātah-snāna kaila

'vrindāvana chādiba' jāni' premāveśa haila

SYNONYMS

prātah-kāle — in the morning; mahāprabhu — Śrī Caitanya Mahāprabhu; prātah-snāna kaila — took His morning bath; vrindāvana chādiba — I shall have to leave Vrindāvana; jāni' — knowing; prema-āveśa haila — became ecstatic in love.

TRANSLATION

The next morning, Śrī Caitanya Mahāprabhu got up early. After taking His bath, He became ecstatic with love, knowing that He now had to leave Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 156

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.156

bāhya vikāra nāhi, premāvishta mana

bhattācārya kahe, — cala, yāi mahāvana

SYNONYMS

bāhya — external; vikāra — symptoms; nāhi — there were not; prema-āvishta mana — the mind was full of ecstatic love; bhattācārya kahe — the Bhattācārya said; cala — let us go; yāi mahāvana — let us go to Mahāvana.

TRANSLATION

Although the Lord did not exhibit any external symptoms, His mind was filled with ecstatic love. At that time, Balabhadra Bhattācārya said, "Let us go to Mahāvana [Gokula]."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 157

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.157

eta bali' mahāprabhure naukāya vasāñā

pāra kari' bhattācārya calilā lañā

SYNONYMS

eta bali' — saying this; mahāprabhure — Śrī Caitanya Mahāprabhu; naukāya — on a boat; vasāñā — making sit down; pāra kari' — crossing the river; bhattācārya — Balabhadra Bhattācārya; calilā — went; lañā — taking.

TRANSLATION

Saying this, Balabhadra Bhattācārya made Śrī Caitanya Mahāprabhu sit aboard a boat. After they crossed the river, he took the Lord with him.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 158

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.158

premī krishnadāsa, āra seita brāhmana

gańgā-tīra-pathe yāibāra vijña dui-jana

SYNONYMS

premī krishnadāsa — the devotee Rājaputa Krishnadāsa; āra — and; seita brāhmana — that Sanodiyā brāhmana; gańgā-tīra-pathe — on the path by the bank of the Ganges; yāibāra — to go; vijña — experienced; dui-jana — two persons.

TRANSLATION

Both Rājaputa Krishnadāsa and the Sanodiyā brāhmana knew the path along the Ganges bank very well.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 159

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.159

yāite eka vriksha-tale prabhu sabā lañā

vasilā, sabāra patha-śrānti dekhiyā

SYNONYMS

yāite — while passing; eka — one; vriksha-tale — underneath a tree; prabhu — Śrī Caitanya Mahāprabhu; sabā lañā — taking all of them; vasilā — sat down; sabāra — of all of them; patha-śrānti — fatigue because of walking; dekhiyā — understanding.

TRANSLATION

While walking, Śrī Caitanya Mahāprabhu, understanding that the others were fatigued, took them all beneath a tree and sat down.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 16

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.16

govardhana dekhi' prabhu ha-ilā dandavat

'eka śilā' ālińgiyā ha-ilā unmatta

SYNONYMS

govardhana dekhi' — seeing Govardhana Hill; prabhu — Śrī Caitanya Mahāprabhu; ha-ilā dandavat — offered obeisances like a straight rod; eka śilā — one piece of stone; ālińgiyā — embracing; ha-ilā — became; unmatta — maddened.

TRANSLATION

When the Lord saw Govardhana Hill, He immediately offered obeisances, falling down on the ground like a rod. He embraced one piece of rock from Govardhana Hill and became mad.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 160

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.160

sei vriksha-nikate care bahu gābhī-gana

tāhā dekhi' mahāprabhura ullasita mana

SYNONYMS

sei — that; vriksha-nikate — near the tree; care — were grazing; bahu — many; gābhī-gana — cows; tāhā — that; dekhi' — seeing; mahāprabhura — of Śrī Caitanya Mahāprabhu; ullasita mana — the mind became very pleased.

TRANSLATION

There were many cows grazing near that tree, and the Lord was very pleased to see them.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 161

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.161

ācambite eka gopa vamśī bājāila

śuni' mahāprabhura mahā-premāveśa haila

SYNONYMS

ācambite — suddenly; eka gopa — one cowherd boy; vamśī — flute; bājāila — blew; śuni' — hearing; mahāprabhura — of Śrī Caitanya Mahāprabhu; mahā-prema-āveśa — absorption in great ecstatic love; haila — there was.

TRANSLATION

Suddenly a cowherd boy blew on his flute, and immediately the Lord was struck with ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 162

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.162

acetana hañā prabhu bhūmite padilā

mukhe phenā pade, nāsāya śvāsa ruddha hailā

SYNONYMS

acetana — unconscious; hañā — becoming; prabhu — Śrī Caitanya Mahāprabhu; bhūmite padilā — fell on the ground; mukhe — at the mouth; phenā pade — there was foam; nāsāya — in the nostrils; śvāsa — breath; ruddha hailā — stopped.

TRANSLATION

Filled with ecstatic love, the Lord fell to the ground unconscious. He foamed about the mouth, and His breathing stopped.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 163

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.163

hena-kāle tāhāń āśoyāra daśa āilā

mleccha-pāthāna ghodā haite uttarilā

SYNONYMS

hena-kāle — just at this time; tāhāń — there; āśoyāra — soldiers; daśa — ten; āilā — came; mleccha — Muslims; pāthāna — the race of Pāthānas; ghodā — horses; haite — from; uttarilā — got down.

TRANSLATION

While the Lord was unconscious, ten cavalry soldiers belonging to the Muslim Pāthāna military order rode up and dismounted.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 164

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.164

prabhure dekhiyā mleccha karaye vicāra

ei yati-pāśa chila suvarna apāra

SYNONYMS

prabhure — Śrī Caitanya Mahāprabhu; dekhiyā — seeing; mleccha — the Muslims; karaye vicāra — considered; ei yati-pāśa — within the possession of this sannyāsī; chila — there was; suvarna apāra — a large quantity of gold.

TRANSLATION

Seeing the Lord unconscious, the soldiers thought, "This sannyāsī must have possessed a large quantity of gold.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 165

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.165

ei cāri bātoyāra dhuturā khāoyāñā

māri' dāriyāche, yatira saba dhana lañā

SYNONYMS

ei — these; cāri — four; bātoyāra — rogues; dhuturā — dhuturā; khāoyāñā — making Him eat; māri' dāriyāche — killed; yatira — of the sannyāsī; saba — all; dhana — wealth; lañā — taking away.

TRANSLATION

"These four rogues here must have taken away that sannyāsī's riches after killing Him by making Him take the poison dhuturā."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 166

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.166

tabe sei pāthāna cāri-janere bāńdhila

kātite cāhe, gaudiyā saba kāńpite lāgila

SYNONYMS

tabe — then; sei pāthāna — the Pāthāna soldiers; cāri-janere — the four persons; bāńdhila — arrested; kātite cāhe — wanted to kill them; gaudiyā — the Bengalis; saba — all; kāńpite lāgila — began to tremble.

TRANSLATION

Thinking this, the Pāthāna soldiers arrested the four persons and decided to kill them. Because of this, the two Bengalis began to tremble.

PURPORT

The four persons were Balabhadra Bhattācārya, his assistant brāhmana, Rājaputa Krishnadāsa and the Sanodiyā brāhmana devotee of Mādhavendra Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 167

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.167

krishnadāsa — rājaputa, nirbhaya se bada

sei vipra — nirbhaya, se — mukhe bada dada

SYNONYMS

krishnadāsa — Krishnadāsa; rājaputa — belonging to the Rājaputa race; nirbhaya — fearless; se — he; bada — very; sei vipra — the Sanodiyā brāhmana; nirbhaya — also fearless; se — he; mukhe — in the mouth; bada dada — very brave.

TRANSLATION

The devotee Krishnadāsa, who belonged to the Rājaputa race, was very fearless. The Sanodiyā brāhmana was also fearless, and he spoke very bravely.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 168

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.168

vipra kahe, — pāthāna, tomāra pātsāra dohāi

cala tumi āmi sikdāra-pāśa yāi

SYNONYMS

vipra kahe — the brāhmana said; pāthāna — you Pāthāna soldiers; tomāra — your; pātsāra — king; dohāi — under the protection of; cala — let us go; tumi — you; āmi — we; sikdāra-pāśa — to the commander; yāi — let us go.

TRANSLATION

The brāhmana said, "You Pāthāna soldiers are all under the protection of your king. Let us go to your commander and get his decision.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 169

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.169

ei yati — āmāra guru, āmi — māthura brāhmana

pātsāra āge āche mora 'śata jana'

SYNONYMS

ei yati — this sannyāsī; āmāra guru — my spiritual master; āmi — I; māthura brāhmana — a brāhmana from Mathurā; pātsāra āge — in the service of the Muslim king; āche — there are; mora — my; śata jana — one hundred persons.

TRANSLATION

"This sannyāsī is my spiritual master, and I am from Mathurā. I am a brāhmana, and I know many people who are in the service of the Muslim king.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 17

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.17

preme matta cali' āilā govardhana-grāma

'harideva' dekhi' tāhāń ha-ilā pranāma

SYNONYMS

preme — in ecstatic love; matta — maddened; cali' — proceeding; āilā — came; govardhana-grāma — to the village known as Govardhana; harideva — the Deity named Harideva installed there; dekhi' — seeing; tāhāń — there; ha-ilā pranāma — offered obeisances.

TRANSLATION

Mad with ecstatic love, the Lord came to the village known as Govardhana. There He saw the Deity named Harideva and offered His obeisances unto Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 170

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.170

ei yati vyādhite kabhu hayena mūrcchita

abańhi cetana pāibe, ha-ibe samvita

SYNONYMS

ei yati — this sannyāsī; vyādhite — under the influence of disease; kabhu — sometimes; hayena mūrcchita — becomes unconscious; abańhi — very soon; cetana — consciousness; pāibe — will get back; ha-ibe samvita — will come to His proper senses.

TRANSLATION

"This sannyāsī sometimes falls unconscious due to the influence of a disease. Please sit down here, and you will see that He will very soon regain consciousness and His normal condition.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 171

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.171

kshaneka ihāń vaisa, bāndhi' rākhaha sabāre

ińhāke puchiyā, tabe māriha sabāre

SYNONYMS

kshaneka — for some time; ihāń vaisa — sit down here; bāndhi' — arresting; rākhaha — keep; sabāre — all of us; ińhāke puchiyā — after questioning Him; tabe — then; māriha sabāre — you can kill all of us.

TRANSLATION

"Sit down here for a while and keep us all under arrest. When the sannyāsī regains his senses, you can question Him. Then, if you like, you can kill us all."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 172

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.172

pāthāna kahe, — tumi paścimā māthura dui-jana

'gaudiyā' thak ei kāńpe dui-jana

SYNONYMS

pāthāna kahe — the soldiers said; tumi — you; paścimā — western Indians; māthura — belonging to the district of Mathurā; dui-jana — two of you; gaudiyā — Bengalis; thak — rogues; ei — these; kāńpe — are trembling; dui-jana — two persons.

TRANSLATION

The Pāthāna soldiers said, "You are all rogues. One of you belongs to the western lands, one to the district of Mathurā, and the other two, who are trembling, belong to Bengal."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 173

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.173

krishnadāsa kahe, — āmāra ghara ei grāme

dui-śata turkī āche, śateka kāmāne

SYNONYMS

krishnadāsa kahe — Rājaputa Krishnadāsa said; āmāra ghara — my home; ei grāme — in this village; dui-śata turkī — two hundred Turks; āche — I have; śateka kāmāne — one hundred cannons.

TRANSLATION

Rājaputa Krishnadāsa said, "I have my home here, and I also have about two hundred Turkish soldiers and about one hundred cannons.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 174

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.174

ekhani āsibe saba, āmi yadi phukāri

ghodā-pidā luti' labe tomā-sabā māri'

SYNONYMS

ekhani — immediately; āsibe saba — all of them will come; āmi — I; yadi — if; phu-kāri — call loudly; ghodā-pidā — horses and their saddles; luti' — plundering; labe — will take; tomā-sabā māri' — after killing all of you.

TRANSLATION

"If I call loudly, they will come immediately to kill you and plunder your horses and saddles.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 175

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.175

gaudiyā — 'bātapāda' nahe, tumi — 'bātapāda'

tīrtha-vāsī lutha', āra cāha' māribāra

SYNONYMS

gaudiyā — the Bengalis; bātapāda nahe — are not rogues; tumi — you; bātapāda — rogues; tīrtha-vāsī — persons visiting places of pilgrimage; lutha' — you plunder; āra — and; cāha' — you want; māribāra — to kill.

TRANSLATION

"The Bengali pilgrims are not rogues. You are rogues, for you want to kill the pilgrims and plunder them."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 176

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.176

śuniyā pāthāna mane sańkoca ha-ila

hena-kāle mahāprabhu 'caitanya' pāila

SYNONYMS

śuniyā — hearing; pāthāna — the Muslim soldiers; mane — in the mind; sańkoca ha-ila — there was a little hesitation; hena-kāle — at this time; mahāprabhu — Śrī Caitanya Mahāprabhu; caitanya pāila — came to his senses.

TRANSLATION

Upon hearing this challenge, the Pāthāna soldiers became hesitant. Then suddenly Śrī Caitanya Mahāprabhu regained consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 177

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.177

huńkāra kariyā uthe, bale 'hari' 'hari'

premāveśe nritya kare ūrdhva-bāhu kari'

SYNONYMS

huń-kāra kariyā — resounded very loudly; uthe — stands up; bale hari hari — chants "Hari, Hari"; prema-āveśe — in ecstatic love; nritya kare — dances; ūrdhva-bāhu kari' — raising His arms upward.

TRANSLATION

Coming to His senses, the Lord very loudly began chanting the holy name, "Hari! Hari!" The Lord raised His arms upward and began to dance in ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 178

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.178

premāveśe prabhu yabe karena citkāra

mlecchera hridaye yena lāge śeladhāra

SYNONYMS

prema-āveśe — in ecstatic love; prabhu — Śrī Caitanya Mahāprabhu; yabe — when; karena citkāra — loudly shouts; mlecchera hridaye — in the hearts of the Muslim soldiers; yena — as if; lāge — strikes; śela-dhāra — a thunderbolt.

TRANSLATION

When the Lord shouted very loudly in ecstatic love, it appeared to the Muslim soldiers that their hearts were struck by thunderbolts.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 179

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.179

bhaya pāñā mleccha chādi' dila cāri-jana

prabhu nā dekhila nija-ganera bandhana

SYNONYMS

bhaya pāñā — being afraid; mleccha — the Muslims; chādi' dila — released; cāri-jana — the four persons; prabhu — Śrī Caitanya Mahāprabhu; nā dekhila — did not see; nija-ganera — of His personal associates; bandhana — the arrest.

TRANSLATION

Seized by fear, all the Pāthāna soldiers immediately released the four persons. Thus Śrī Caitanya Mahāprabhu did not see His personal associates arrested.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 18

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.18

'mathurā'-padmera paścima-dale yāńra vāsa

'harideva' nārāyana — ādi parakāśa

SYNONYMS

mathurā-padmera — of the lotus flower of Mathurā; paścima-dale — on the western petal; yāńra — whose; vāsa — residence; harideva — Lord Harideva; nārāyana — incarnation of Nārāyana; ādi — original; parakāśa — manifestation.

TRANSLATION

Harideva is an incarnation of Nārāyana, and His residence is on the western petal of the lotus of Mathurā.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 180

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.180

bhattācārya āsi' prabhure dhari' vasāila

mleccha-gana dekhi' mahāprabhura 'bāhya' haila

SYNONYMS

bhattācārya — the Bhattācārya; āsi' — immediately coming near; prabhure — Śrī Caitanya Mahāprabhu; dhari' — taking; vasāila — made to sit; mleccha-gana dekhi' — seeing the Muslim soldiers; mahāprabhura — of Śrī Caitanya Mahāprabhu; bāhya — external consciousness; haila — there was.

TRANSLATION

At that time, Balabhadra Bhattācārya went to Śrī Caitanya Mahāprabhu and made Him sit down. Seeing the Muslim soldiers, the Lord regained His normal senses.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 181

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.181

mleccha-gana āsi' prabhura vandila carana

prabhu-āge kahe, — ei thak cāri-jana

SYNONYMS

mleccha-gana — the Muslim soldiers; āsi' — after coming there; prabhura — of Śrī Caitanya Mahāprabhu; vandila carana — worshiped the lotus feet; prabhu-āge kahe — said before the Lord; ei thak cāri-jana — these four persons are rogues.

TRANSLATION

All the Muslim soldiers then came before the Lord, worshiped His lotus feet and said, "Here are four rogues.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 182

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.182

ei cāri mili' tomāya dhuturā khāoyāñā

tomāra dhana laila tomāya pāgala kariyā

SYNONYMS

ei cāri mili' — four rogues together; tomāya — You; dhuturā khāoyāñā — making to drink poison; tomāra — Your; dhana — wealth; laila — took away; tomāya — You; pāgala — intoxicated; kariyā — making.

TRANSLATION

"These rogues have made You take dhuturā. Having made You mad, they have taken all Your possessions."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 183

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.183

prabhu kahena, — thak nahe, mora 'sańgī' jana

bhikshuka sannyāsī, mora nāhi kichu dhana

SYNONYMS

prabhu kahena — Śrī Caitanya Mahāprabhu replied; thak nahe — they are not rogues; mora sańgī jana — My associates; bhikshuka — beggar; sannyāsī — sannyāsī; mora — My; nāhi — are not; kichu — any; dhana — riches.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "These are not rogues. They are My associates. Being a sannyāsī beggar, I do not possess anything.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 184

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.184

mrigī-vyādhite āmi kabhu ha-i acetana

ei cāri dayā kari' karena pālana

SYNONYMS

mrigī-vyādhite — due to epilepsy; āmi — I; kabhu — sometimes; ha-i — become; acetana — unconscious; ei cāri — these four men; dayā kari' — being merciful; karena pālana — maintain Me.

TRANSLATION

"Due to epilepsy, I sometimes fall unconscious. Out of their mercy, these four men maintain Me."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 185

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.185

sei mleccha-madhye eka parama gambhīra

kāla vastra pare sei, — loke kahe 'pīra'

SYNONYMS

sei mleccha-madhye — among those Muslims; eka — one; parama gambhīra — very grave; kāla vastra — black garments; pare sei — he wears; loke — people; kahe — call; pīra — a saintly person.

TRANSLATION

Among the Muslims was a grave person who was wearing a black dress. People called him a saintly person.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 186

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.186

citta ārdra haila tāńra prabhure dekhiyā

'nirviśesha-brahma' sthāpe svaśāstra uthāñā

SYNONYMS

citta — heart; ārdra — softened; haila — became; tāńra — his; prabhure dekhiyā — seeing Lord Caitanya Mahāprabhu; nirviśesha-brahma — impersonal Brahman; sthāpe — wanted to establish; sva-śāstra uthāñā — raising his scripture.

TRANSLATION

The heart of that saintly person softened upon seeing Śrī Caitanya Mahāprabhu. He wanted to talk to Him and establish impersonal Brahman on the basis of his own scripture, the Koran.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 187

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.187

'advaita-brahma-vāda' sei karila sthāpana

tāra śāstra-yuktye tāre prabhu kailā khandana

SYNONYMS

advaita-brahma-vāda — the impersonal Brahman conception; sei — that saintly person; karila sthāpana — established; tāra śāstra-yuktye — on the logic of his scripture; tāre — unto him; prabhu — Śrī Caitanya Mahāprabhu; kailā — did; khandana — refutation.

TRANSLATION

When that person tried to establish the impersonal Brahman conception of the Absolute Truth on the basis of the Koran, Śrī Caitanya Mahāprabhu refuted his argument.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 188

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.188

yei yei kahila, prabhu sakali khandila

uttara nā āise mukhe, mahā-stabdha haila

SYNONYMS

yei yei kahila — whatever he spoke; prabhu — Śrī Caitanya Mahāprabhu; sakali khandila — refuted everything; uttara — answer; nā āise — could not come; mukhe — in his mouth; mahā-stabdha haila — he became greatly stunned.

TRANSLATION

Whatever arguments he put forward, the Lord refuted them all. Finally the person became stunned and could not speak.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 189

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.189

prabhu kahe, — tomāra śāstra sthāpe 'nirviśeshe'

tāhā khandi' 'saviśesha' sthāpiyāche śeshe

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu continued to speak; tomāra śāstra — your scripture (the Koran); sthāpe — establishes; nirviśeshe — impersonalism; tāhā khandi' — refuting that; sa-viśesha — personal God; sthāpiyāche — established; śeshe — at the end.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "The Koran certainly establishes impersonalism, but at the end it refutes that impersonalism and establishes the personal God.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 19

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.19

harideva-āge nāce preme matta hañā

saba loka dekhite āila āścarya śuniyā

SYNONYMS

harideva-āge — in front of Harideva; nāce — dances; preme — in ecstatic love; matta hañā — becoming maddened; saba loka — all the people; dekhite — to see; āila — came; āścarya — wonderful; śuniyā — hearing.

TRANSLATION

Mad with ecstatic love, Śrī Caitanya Mahāprabhu began to dance before the Harideva Deity. Hearing of the Lord's wonderful activities, all the people came to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 190

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.190

tomāra śāstre kahe śeshe 'eka-i īśvara'

'sarvaiśvarya-pūrna teńho — śyāma-kalevara

SYNONYMS

tomāra śāstre — in your scripture; kahe — it says; śeshe — at the end; eka-i īśvara — there is one God; sarva-aiśvarya-pūrna — full of all opulence; teńho — He; śyāma-kalevara — bodily complexion is blackish.

TRANSLATION

"The Koran accepts the fact that ultimately there is only one God. He is full of opulence, and His bodily complexion is blackish.

PURPORT

The revealed scripture of the Muslims is the Koran. There is one Muslim sampradāya known as the Sufis. The Sufis accept impersonalism, believing in the oneness of the living entity with the Absolute Truth. Their supreme slogan is "analahak." The Sufi sampradāya was certainly derived from Śańkarācārya's impersonalists.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 191

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.191

sac-cid-ānanda-deha, pūrna-brahma-svarūpa

'sarvātmā', 'sarvajña', nitya sarvādi-svarūpa

SYNONYMS

sat-cit-ānanda-deha — transcendental, blissful, spiritual body; pūrna-brahma-svarūpa — the identification of the Absolute Truth; sarva-ātmā — all-pervading; sarva-jña — omniscient; nitya — eternal; sarva-ādi — the origin of everything; svarūpa — the real form of the Lord.

TRANSLATION

"According to the Koran, the Lord has a supreme, blissful, transcendental body. He is the Absolute Truth, the all-pervading, omniscient and eternal being. He is the origin of everything.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 192

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.192

srishti, sthiti, pralaya tāńhā haite haya

sthūla-sūkshma-jagatera teńho samāśraya

SYNONYMS

srishti — creation; sthiti — maintenance; pralaya — dissolution; tāńhā — Him; haite — from; haya — becomes possible; sthūla — gross; sūkshma — subtle; jagatera — of the cosmic manifestation; teńho — He; samāśraya — the only shelter.

TRANSLATION

"Creation, maintenance and dissolution come from Him. He is the original shelter of all gross and subtle cosmic manifestations.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 193

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.193

sarva-śreshtha, sarvārādhya, kāranera kārana

tāńra bhaktye haya jīvera samsāra-tārana

SYNONYMS

sarva-śreshtha — the Supreme Truth; sarva-ārādhya — worshipable by everyone; kāranera kārana — the cause of all causes; tāńra — His; bhaktye — by devotional service; haya — becomes; jīvera — of the living entity; samsāra-tārana — deliverance from material existence.

TRANSLATION

"The Lord is the Supreme Truth, worshipable by everyone. He is the cause of all causes. By engaging in His devotional service, the living entity is relieved from material existence.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 194

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.194

tāńra sevā vinā jīvera nā yāya 'samsāra'

tāńhāra carane prīti — 'purushārtha-sāra'

SYNONYMS

tāńra — His; sevā — service; vinā — without; jīvera — of the conditioned soul; nā — not; yāya — finishes; samsāra — material bondage; tāńhāra — His; carane — at the lotus feet; prīti — love; purushārtha-sāra — the ultimate goal of life.

TRANSLATION

"No conditioned soul can get out of material bondage without serving the Supreme Personality of Godhead. Love at His lotus feet is the ultimate goal of life.

PURPORT

According to the Muslim scripture, without evādat, offering prayers at a mosque or elsewhere five times daily (namāz), one cannot be successful in life. Śrī Caitanya Mahāprabhu pointed out that in the revealed scripture of the Muslims, love of Godhead is the ultimate goal. Karma-yoga and jñāna-yoga are certainly described in the Koran, but ultimately the Koran states that the ultimate goal is the offering of prayers to the Supreme Person (evādat).


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 195

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.195

mokshādi ānanda yāra nahe eka 'kana'

pūrnānanda-prāpti tāńra carana-sevana

SYNONYMS

moksha-ādi — liberation and so on; ānanda — transcendental bliss; yāra — whose; nahe — not; eka — even; kana — a fragment; pūrna-ānanda-prāpti — attainment of completely blissful life; tāńra carana-sevana — service to His lotus feet.

TRANSLATION

"The happiness of liberation, whereby one merges into the Lord's existence, cannot even be compared to a fragment of the transcendental bliss obtained by service unto the Lord's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 196

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.196

'karma', 'jñāna', 'yoga' āge kariyā sthāpana

saba khandi' sthāpe 'īśvara', 'tāńhāra sevana'

SYNONYMS

karma — fruitive activities; jñāna — speculative knowledge; yoga — mystic power; āge — in the beginning; kariyā sthāpana — establishing; saba khandi' — refuting everything; sthāpe — establishes; īśvara — the Personality of Godhead; tāńhāra sevana — His service.

TRANSLATION

"In the Koran there are descriptions of fruitive activity, speculative knowledge, mystic power and union with the Supreme, but ultimately all this is refuted and the Lord's personal feature established, along with His devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 197

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.197

tomāra pandita-sabāra nāhi śāstra-jñāna

pūrvāpara-vidhi-madhye 'para' — balavān

SYNONYMS

tomāra pandita-sabāra — of the learned scholars of your community; nāhi — there is not; śāstra-jñāna — knowledge of revealed scripture; pūrva-apara — former and latter; vidhi — regulative principles; madhye — among; para — the conclusion at the end; balavān — most powerful.

TRANSLATION

"The scholars of the Koran are not very advanced in knowledge. Although there are many methods prescribed, they do not know that the ultimate conclusion should be considered the most powerful.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 198

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.198

nija-śāstra dekhi' tumi vicāra kariyā

ki likhiyāche śeshe kaha nirnaya kariyā

SYNONYMS

nija-śāstra — your own scripture; dekhi' — seeing; tumi — you; vicāra kariyā — deliberating; ki likhiyāche — what was written; śeshe — at the end; kaha — say; nirnaya kariyā — ascertaining.

TRANSLATION

"Seeing your own Koran and deliberating over what is written there, what is your conclusion?"


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 199

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.199

mleccha kahe, — yei kaha, sei 'satya' haya

śāstre likhiyāche, keha la-ite nā pāraya

SYNONYMS

mleccha kahe — the Muslim replied; yei kaha — what You say; sei — that; satya haya — is true; śāstre — in the Koran; likhiyāche — it has been written; keha — anyone; la-ite — to take; nā pāraya — is not able.

TRANSLATION

The saintly Muslim replied, "All that You have said is true. This has certainly been written in the Koran, but our scholars can neither understand nor accept it.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 2

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.2

jaya jaya gauracandra jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; gauracandra — to Lord Gauracandra (Śrī Caitanya Mahāprabhu); jaya — all glories; nityānanda — to Lord Nityānanda Prabhu; jaya — all glories; advaita-candra — to Śrī Advaita Gosāñi; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Caitanya.

TRANSLATION

All glories to Lord Gauracandra! All glories to Nityānanda Prabhu! All glories to Advaita Prabhu! And all glories to all the devotees of Lord Caitanya, headed by Śrīvāsa Thākura!


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 20

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.20

prabhu-prema-saundarya dekhi' loke camatkāra

haridevera bhritya prabhura karila satkāra

SYNONYMS

prabhu — of Śrī Caitanya Mahāprabhu; prema-saundarya — ecstatic love and beauty; dekhi' — seeing; loke — people; camatkāra — astonished; haridevera — of Lord Harideva; bhritya — servants; prabhura — of Śrī Caitanya Mahāprabhu; karila satkāra — offered a good reception.

TRANSLATION

The people were astonished when they saw Śrī Caitanya Mahāprabhu's ecstatic love and personal beauty. The priests who served the Harideva Deity offered the Lord a good reception.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 200

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.200

'nirviśesha-gosāñi' lañā karena vyākhyāna

'sākāra-gosāñi' — sevya, kāro nāhi jñāna

SYNONYMS

nirviśesha-gosāñi — the Supreme Personality of Godhead as impersonal; lañā — taking; karena vyākhyāna — they describe; sa-ākāra-gosāñi — the personal feature of the Lord; sevya — worshipable; kāro nāhi jñāna — no one has this knowledge.

TRANSLATION

"Usually they describe the Lord's impersonal aspect, but they hardly know that the Lord's personal feature is worshipable. They are undoubtedly lacking this knowledge.

PURPORT

The saintly Muslim admitted that those who were supposedly conversant in the teachings of the Koran could not ultimately understand the essence of the Koran. Because of this, they accepted only the Lord's impersonal feature. Generally they recite and explain this portion only. Although the transcendental body of the Lord is worshipable, most of them are unaware of this.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 201

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.201

seita 'gosāñi' tumi — sākshāt 'īśvara'

more kripā kara, muñi — ayogya pāmara

SYNONYMS

seita — that; gosāñi — Personality of Godhead; tumi — You; sākshāt — directly; īśvara — the Personality of Godhead; more — upon me; kripā kara — kindly be merciful; muñi — I; ayogya pāmara — very fallen and unfit.

TRANSLATION

"Since You are that very same Supreme Personality of Godhead Himself, please be merciful upon me. I am fallen and unfit.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 202

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.202

aneka dekhinu muñi mleccha-śāstra haite

'sādhya-sādhana-vastu' nāri nirdhārite

SYNONYMS

aneka — many; dekhinu — have studied; muñi — I; mleccha-śāstra — Muslim scripture; haite — from; sādhya — the ultimate goal of life; sādhana — how to approach it; vastu — matter; nāri nirdhārite — I cannot decide conclusively.

TRANSLATION

"I have studied the Muslim scripture very extensively, but from it I cannot conclusively decide what the ultimate goal of life is or how I can approach it.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 203

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.203

tomā dekhi' jihvā mora bale 'krishna-nāma'

'āmi — bada jñānī' — ei gela abhimāna

SYNONYMS

tomā dekhi' — by seeing You; jihvā — tongue; mora — my; bale krishna-nāma — chants the Hare Krishna mantra; āmi — I; bada jñānī — very learned scholar; ei — this; gela abhimāna — false prestige has gone away.

TRANSLATION

"Now that I have seen You, my tongue is chanting the Hare Krishna mahā-mantra. The false prestige I felt from being a learned scholar is now gone."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 204

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.204

kripā kari' bala more 'sādhya-sādhane'

eta bali' pade mahāprabhura carane

SYNONYMS

kripā kari' — by Your causeless mercy; bala — speak; more — to me; sādhya-sādhane — the ultimate object of life and the process to achieve it; eta bali' — saying this; pade — falls down; mahāprabhura carane — at the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Saying this, the saintly Muslim fell at the lotus feet of Śrī Caitanya Mahāprabhu and requested Him to speak of life's ultimate goal and the process by which it could be obtained.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 205

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.205

prabhu kahe, — utha, krishna-nāma tumi la-ilā

koti-janmera pāpa gela, 'pavitra' ha-ilā

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; utha — please get up; krishna-nāma — the holy name of Krishna; tumi — you; la-ilā — have taken; koti-janmera — of many millions of births; pāpa gela — your sinful reactions have gone; pavitra ha-ilā — you have become pure.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Please get up. You have chanted the holy name of Krishna; therefore the sinful reactions you have accrued for many millions of lives are now gone. You are now pure."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 206

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.206

'krishna' kaha, 'krishna' kaha, — kailā upadeśa

sabe 'krishna' kahe, sabāra haila premāveśa

SYNONYMS

krishna kaha — just chant "Krishna"; krishna kaha — just chant "Krishna"; kailā upadeśa — Śrī Caitanya Mahāprabhu instructed; sabe — all; krishna kahe — chant the holy name of Krishna; sabāra — of all of them; haila — there was; prema-āveśa — ecstatic love.

TRANSLATION

Śrī Caitanya Mahāprabhu then told all the Muslims there, "Chant the holy name of Krishna! Chant the holy name of Krishna!" As they all began to chant, they were overwhelmed by ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 207

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.207

'rāmadāsa' bali' prabhu tāńra kaila nāma

āra eka pāthāna, tāńra nāma — 'vijulī-khāńna'

SYNONYMS

rāmadāsa bali' — of the name Rāmadāsa; prabhu — Śrī Caitanya Mahāprabhu; tāńra — his; kaila — made; nāma — name; āra eka pāthāna — another Muslim; tāńra nāma — his name; vijulī-khāńna — Vijulī Khān.

TRANSLATION

In this way Śrī Caitanya Mahāprabhu directly initiated the saintly Muslim by advising him to chant the holy name of Krishna. The Muslim's name was changed to Rāmadāsa. Another Pāthāna Muslim present there was named Vijulī Khān.

PURPORT

After being initiated, the devotees in the Krishna consciousness movement change their names. Whenever a person in the Western world becomes interested in this Krishna consciousness movement, he is initiated by this process. In India we are falsely accused of converting mlecchas and yavanas to the Hindu religion. In India there are many Māyāvādī sannyāsīs known as jagad-guru, although they have hardly visited the whole world. Some are not even sufficiently educated, yet they make accusations against our movement and accuse us of destroying the principles of the Hindu religion by accepting Muslims and yavanas as Vaishnavas. Such people are simply envious. We are not spoiling the Hindu system of religion but are simply following in the footsteps of Śrī Caitanya Mahāprabhu by traveling all over the world and accepting those who are interested in understanding Krishna as Krishnadāsa or Rāmadāsa. By the process of a bona fide initiation, their names are changed.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 208

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.208

alpa vayasa tāńra, rājāra kumāra

'rāmadāsa' ādi pāthāna — cākara tāńhāra

SYNONYMS

alpa vayasa tāńra — his age is very young; rājāra kumāra — son of the king; rāmadāsa — Rāmadāsa; ādi — heading the list; pāthāna — the Muslims; cākara tāńhāra — servants of him.

TRANSLATION

Vijulī Khān was very young, and he was the son of the king. All the other Muslims, or Pāthānas, headed by Rāmadāsa, were his servants.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 209

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.209

'krishna' bali' pade sei mahāprabhura pāya

prabhu śrī-carana dila tāńhāra māthāya

SYNONYMS

krishna bali' — chanting the holy name of Krishna; pade — falls down; sei — that Vijulī Khān; mahāprabhura pāya — at the lotus feet of Śrī Caitanya Mahāprabhu; prabhu — Śrī Caitanya Mahāprabhu; śrī-carana dila — placed His foot; tāńhāra māthāya — on his head.

TRANSLATION

Vijulī Khān also fell down at the lotus feet of Śrī Caitanya Mahāprabhu, and the Lord placed His foot on his head.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 21

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.21

bhattācārya 'brahma-kunde' pāka yāñā kaila

brahma-kunde snāna kari' prabhu bhikshā kaila

SYNONYMS

bhattācārya — Balabhadra Bhattācārya; brahma-kunde — at the lake called Brahma-kunda; pāka — cooking; yāñā — going there; kaila — performed; brahma-kunde — at Brahma-kunda; snāna kari' — taking a bath; prabhu — Śrī Caitanya Mahāprabhu; bhikshā kaila — accepted lunch.

TRANSLATION

At Brahma-kunda, the Bhattācārya cooked food, and the Lord, after taking His bath at Brahma-kunda, accepted His lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 210

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.210

tāń-sabāre kripā kari' prabhu ta' calilā

seita pāthāna saba 'vairāgī' ha-ilā

SYNONYMS

tāń-sabāre — to all of them; kripā kari' — bestowing mercy; prabhu — Śrī Caitanya Mahāprabhu; ta' — indeed; calilā — departed; seita — they; pāthāna — the Muslims of the Pāthāna community; saba — all; vairāgī ha-ilā — became mendicants.

TRANSLATION

After bestowing His mercy upon them in this way, Śrī Caitanya Mahāprabhu left. All those Pāthāna Muslims then became mendicants.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 211

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.211

pāthāna-vaishnava bali' haila tāńra khyāti

sarvatra gāhiyā bule mahāprabhura kīrti

SYNONYMS

pāthāna-vaishnava bali' — known as Pāthāna Vaishnavas; haila — became; tāńra — their; khyāti — reputation; sarvatra — everywhere; gāhiyā bule — travel while chanting; mahāprabhura — of Śrī Caitanya Mahāprabhu; kīrti — glorious activities.

TRANSLATION

Later these very Pāthānas became celebrated as the Pāthāna Vaishnavas. They toured all over the country and chanted the glorious activities of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 212

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.212

sei vijulī-khāńna haila 'mahā-bhāgavata'

sarva-tīrthe haila tāńra parama-mahattva

SYNONYMS

sei — that; vijulī-khāńna — Vijulī Khān; haila — became; mahā-bhāgavata — most advanced devotee; sarva-tīrthe — in all places of pilgrimage; haila — became; tāńra — his; parama — great; mahattva — importance.

TRANSLATION

Vijulī Khān became a greatly advanced devotee, and his importance was celebrated at every holy place of pilgrimage.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 213

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.213

aiche līlā kare prabhu śrī-krishna-caitanya

'paścime' āsiyā kaila yavanādi dhanya

SYNONYMS

aiche — in that way; līlā — pastimes; kare — performed; prabhu — the Lord; śrī-krishna-caitanya — Śrī Caitanya Mahāprabhu; paścime — to the western part of India; āsiyā — coming; kaila — made; yavana-ādi — meat-eaters and others; dhanya — fortunate.

TRANSLATION

In this way Lord Śrī Caitanya Mahāprabhu performed His pastimes. Coming to the western part of India, He bestowed good fortune upon the yavanas and mlecchas.

PURPORT

The word yavana means "meat-eater." Anyone from a meat-eating community is called a yavana. One who does not strictly observe the Vedic regulative principles is called a mleccha. These words do not refer to any particular man. Even if a person is born in a brāhmana, kshatriya, vaiśya or śūdra family, he is a mleccha or yavana if he does not strictly follow the regulative principles or if he eats meat.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 214

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.214

soro-kshetre āsi' prabhu kailā gańgā-snāna

gańgā-tīra-pathe kailā prayāge prayāna

SYNONYMS

soro-kshetre — to Soro-kshetra; āsi' — coming; prabhu — Śrī Caitanya Mahāprabhu; kailā — did; gańgā-snāna — bathing in the Ganges; gańgā-tīra-pathe — on the path on the bank of the Ganges; kailā — did; prayāge prayāna — departure for Prayāga.

TRANSLATION

Śrī Caitanya Mahāprabhu next went to a holy place of pilgrimage called Soro-kshetra. He took His bath in the Ganges there and started for Prayāga on the path along the banks of the Ganges.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 215

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.215

sei vipre, krishnadāse, prabhu vidāya dilā

yoda-hāte dui-jana kahite lāgilā

SYNONYMS

sei vipre — to the Sanodiyā brāhmana; krishnadāse — and the Rājaputa Krishnadāsa; prabhu — Śrī Caitanya Mahāprabhu; vidāya dilā — asked to go back; yoda-hāte — with folded hands; dui-jana — two persons; kahite lāgilā — began to say.

TRANSLATION

At Soro-kshetra, the Lord requested the Sanodiyā brāhmana and Rājaputa Krishnadāsa to return home, but with folded hands they began to speak as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 216

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.216

prayāga-paryanta duńhe tomā-sańge yāba

tomāra carana-sańga punah kāhāń pāba?

SYNONYMS

prayāga-paryanta — up to Prayāga; duńhe — both of us; tomā-sańge — with You; yāba — shall go; tomāra — Your; carana-sańga — association of the lotus feet; punah — again; kāhāń — where; pāba — shall we get.

TRANSLATION

They prayed, "Let us go to Prayāga with You. If we do not go, when shall we again get the association of Your lotus feet?


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 217

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.217

mleccha-deśa, keha kāhāń karaye utpāta

bhattācārya — pandita, kahite nā jānena bāt

SYNONYMS

mleccha-deśa — this is a country occupied by the Muslims; keha — anyone; kāhāń — anywhere; karaye utpāta — can create a disturbance; bhattācārya — Balabhadra Bhattācārya; pandita — learned scholar; kahite — to speak; nā jānena — does not know; bāt — language.

TRANSLATION

"This country is mainly occupied by Muslims. At any place someone can create a disturbance, and although Your companion Balabhadra Bhattācārya is a learned scholar, he does not know how to speak the local language."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 218

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.218

śuni' mahāprabhu īshat hāsite lāgilā

sei dui-jana prabhura sańge cali' āilā

SYNONYMS

śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; īshat — mildly; hāsite lāgilā — began to smile; sei — those; dui-jana — two persons; prabhura sańge — with Śrī Caitanya Mahāprabhu; cali' āilā — came.

TRANSLATION

Hearing this, Śrī Caitanya Mahāprabhu accepted their proposal by smiling mildly. Thus those two persons continued to accompany Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 219

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.219

yei yei jana prabhura pāila daraśana

sei preme matta haya, kare krishna-sańkīrtana

SYNONYMS

yei yei — anyone who; jana — person; prabhura — of Śrī Caitanya Mahāprabhu; pāila daraśana — got the sight; sei — that person; preme — with ecstatic love; matta haya — becomes overwhelmed; kare — performs; krishna-sańkīrtana — chanting of the holy name of Krishna.

TRANSLATION

Whoever got to see Śrī Caitanya Mahāprabhu would feel himself overwhelmed with ecstatic love and would begin to chant the Hare Krishna mantra.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 22

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.22

se-rātri rahilā haridevera mandire

rātre mahāprabhu kare manete vicāre

SYNONYMS

se-rātri — that night; rahilā — remained; hari-devera — of Harideva; mandire — in the temple; rātre — at night; mahāprabhu — Śrī Caitanya Mahāprabhu; kare — does; manete — in the mind; vicāre — consideration.

TRANSLATION

That night the Lord stayed at the temple of Harideva, and during the night He began to reflect.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 220

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.220

tāńra sańge anyonye, tāńra sańge āna

ei-mata 'vaishnava' kailā saba deśa-grāma

SYNONYMS

tāńra sańge — with Him; anyonye — other; tāńra sańge — and with him; āna — another; ei-mata — in this way; vaishnava — Vaishnava; kailā — made; saba — all; deśa-grāma — villages and towns.

TRANSLATION

Whoever met Śrī Caitanya Mahāprabhu became a Vaishnava, and whoever met that Vaishnava also became a Vaishnava. In this way, all the towns and villages became Vaishnava, one after the other.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 221

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.221

dakshina yāite yaiche śakti prakāśilā

sei-mata paścima deśa, preme bhāsāilā

SYNONYMS

dakshina yāite — while touring in the southern part of India; yaiche — as; śakti prakāśilā — manifested His spiritual energy; sei-mata — in that way; paścima deśa — the western part of India; preme bhāsāilā — inundated with love of Krishna.

TRANSLATION

Just as the Lord inundated South India on His tour there, He also inundated the western part of the country with love of Godhead.

PURPORT

According to some opinions, Śrī Caitanya Mahāprabhu visited Kurukshetra while going to Prayāga from Vrindāvana. There is a temple of Bhadra-kālī in Kurukshetra, and near that temple there is a temple containing the Deity of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 222

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.222

ei-mata cali' prabhu 'prayāga' āilā

daśa-dina trivenīte makara-snāna kailā

SYNONYMS

ei-mata — in this way; cali' — walking; prabhu — Śrī Caitanya Mahāprabhu; prayāga — the holy place named Prayāga; āilā — reached; daśa-dina — ten days; trivenīte — at the confluence of the rivers Ganges and Yamunā; makara-snāna kailā — bathed during the festival of Makara, or Māgha-melā.

TRANSLATION

Śrī Caitanya Mahāprabhu finally arrived at Prayāga and for ten successive days bathed in the confluence of the rivers Yamunā and Ganges during the festival of Makara-sańkrānti [Māgha-melā].

PURPORT

Actually the word trivenī indicates the confluence of three rivers — namely the Ganges, Yamunā and Sarasvatī. Presently the Sarasvatī River is not visible, but the river Ganges and the river Yamunā merge at Allahabad.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 223

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.223

vrindāvana-gamana, prabhu-caritra ananta

'sahasra-vadana' yāńra nāhi pā'na anta

SYNONYMS

vrindāvana-gamana — going to Vrindāvana; prabhu-caritra — pastimes of Śrī Caitanya Mahāprabhu; ananta — unlimited; sahasra-vadana — Lord Śesha, who has thousands of hoods; yāńra — whose; nāhi — does not; pā'na — get; anta — limit.

TRANSLATION

Śrī Caitanya Mahāprabhu's visit to Vrindāvana and His activities there are unlimited. Even Lord Śesha, who has thousands of hoods, cannot reach the end of His activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 224

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.224

tāhā ke kahite pāre kshudra jīva hañā

dig-daraśana kailuń muñi sūtra kariyā

SYNONYMS

tāhā — that; ke kahite pāre — who can describe; kshudra — very little; jīva hañā — being a conditioned soul; dik-daraśana kailuń — have simply made an indication; muñi — I; sūtra kariyā — in summary form.

TRANSLATION

What ordinary living being can describe the pastimes of Śrī Caitanya Mahāprabhu? I have only indicated the general direction in the form of a summary.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 225

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.225

alaukika-līlā prabhura alaukika-rīti

śunileo bhāgya-hīnera nā haya pratīti

SYNONYMS

alaukika-līlā — uncommon pastimes; prabhura — of Śrī Caitanya Mahāprabhu; alaukika-rīti — uncommon method; śunileo — even though one hears; bhāgya-hīnera — of one who is unfortunate; nā haya pratīti — there is no belief.

TRANSLATION

The pastimes and methods of Śrī Caitanya Mahāprabhu are uncommon. Unfortunate is he who cannot believe even after hearing all these things.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 226

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.226

ādyopānta caitanya-līlā — 'alaukika' jāna'

śraddhā kari' śuna ihā, 'satya' kari' māna'

SYNONYMS

ādya-upānta — from beginning to end; caitanya-līlā — the pastimes of Śrī Caitanya Mahāprabhu; alaukika jāna' — everyone should know as uncommon; śraddhā kari' — with faith; śuna ihā — hear this; satya kari' māna' — accepting it as true and correct.

TRANSLATION

From beginning to end the pastimes of Śrī Caitanya Mahāprabhu are uncommon. Just hear them with faith and accept them as true and correct.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 227

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.227

yei tarka kare ihāń, sei — 'mūrkha-rāja'

āpanāra munde se āpani pāde vāja

SYNONYMS

yei tarka kare — one who simply argues; ihāń — in this matter; sei — that person; mūrkha-rāja — a great fool; āpanāra munde — on his own head; se — that person; āpani — himself; pāde vāja — strikes with a thunderbolt.

TRANSLATION

Whoever argues about this is a great fool. He intentionally and personally brings a thunderbolt down upon his head.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 228

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.228

caitanya-caritra ei — 'amritera sindhu'

jagat ānande bhāsāya yāra eka-bindu

SYNONYMS

caitanya-caritra — pastimes of Śrī Caitanya Mahāprabhu; ei — these; amritera sindhu — ocean of nectar; jagat — the whole world; ānande — with bliss; bhāsāya — inundates; yāra — of which; eka-bindu — one drop.

TRANSLATION

The pastimes of Śrī Caitanya Mahāprabhu are an ocean of nectar. Even a drop of this ocean can inundate the whole world with transcendental bliss.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 229

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.229

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Eighteenth Chapter, describing the Lord's visit to Śrī Vrindāvana and His conversion of the Muslim soldiers on the way to Prayāga.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 23

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.23

'govardhana-upare āmi kabhu nā cadiba

gopāla-rāyera daraśana kemane pāiba?'

SYNONYMS

govardhana-upare — upon the hill known as Govardhana; āmi — I; kabhu — at any time; nā — not; cadiba — shall climb; gopāla-rāyera — of Lord Gopāla; daraśana — visit; kemane — how; pāiba — I shall get.

TRANSLATION

Śrī Caitanya Mahāprabhu thought, "Since I shall not at any time climb Govardhana Hill, how shall I be able to see Gopāla Rāya?"


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 24

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.24

eta mane kari' prabhu mauna kari' rahilā

jāniyā gopāla kichu bhańgī uthāilā

SYNONYMS

eta — so much; mane kari' — considering within the mind; prabhu — Śrī Caitanya Mahāprabhu; mauna — silent; kari' — becoming; rahilā — remained; jāniyā — knowing; gopāla — the Gopāla Deity; kichu — some; bhańgī — tricks; uthāilā — raised.

TRANSLATION

Thinking in this way, the Lord remained silent, and Lord Gopāla, knowing His contemplation, played a trick.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 25

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.25

anārurukshave śailam

svasmai bhaktābhimānine

avaruhya gireh krishno

gaurāya svam adarśayat

SYNONYMS

anārurukshave — who was unwilling to climb up; śailam — the mountain; svasmai — unto Himself; bhakta-abhimānine — considering Himself a devotee of Lord Krishna; avaruhya — getting down; gireh — from the hill; krishnah — Lord Krishna; gaurāya — unto Śrī Caitanya Mahāprabhu; svam — Himself; adarśayat — showed.

TRANSLATION

Coming down from Govardhana Hill, Lord Gopāla granted an interview to Lord Śrī Caitanya Mahāprabhu, who was unwilling to climb the hill, thinking Himself a devotee of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 26

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.26

'annakūta'-nāme grāme gopālera sthiti

rājaputa-lokera sei grāme vasati

SYNONYMS

annakūta-nāme — by the name Annakūta; grāme — in the village; gopālera — of Gopāla; sthiti — residence; rāja-puta-lokera — of people from Rajasthan; sei grāme — in that village; vasati — habitation.

TRANSLATION

Gopāla stayed in a village called Annakūta-grāma on Govardhana Hill. The villagers who lived in that village were mainly from Rajasthan.

PURPORT

The village named Annakūta-grāma is referred to in the Bhakti-ratnākara (Fifth Wave):

gopa-gopī bhuñjāyena kautuka apāra

ei hetu 'āniyora' nāma se ihāra

annakūta-sthāna ei dekha śrīnivāsa

e-sthāna darśane haya pūrna abhilāsha

"Here all the gopīs and the gopas enjoyed wonderful pastimes with Śrī Krishna. Therefore this place is also called Āniyora. The Annakūta ceremony was celebrated here. O Śrīnivāsa, whoever sees this place has all his desires fulfilled." It is also stated:

kundera nikata dekha nivida-kānana

ethāi 'gopāla' chilā hañā sańgopana

"Look at the dense forest near the kunda. It was there that Gopāla was concealed." Also, the Stavāvalī (Vraja-vilāsa-stava 75), by Raghunātha dāsa Gosvāmī, states:

vrajendra-varyārpita-bhogam uccair

dhritvā brihat-kāyam aghārir utkah

varena rādhām chalayan vibhuńkte

yatrānna-kūtam tad aham prapadye

"When Nanda Mahārāja offered a large quantity of food to Govardhana Hill, Krishna assumed a gigantic form and eagerly invited everyone to ask boons from Him. Then, deceiving even Śrīmatī Rādhārānī, He ate all the offered food. Let me take shelter of the place known as Annakūta, where Lord Krishna enjoyed these pastimes."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 27

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.27

eka-jana āsi' rātre grāmīke balila

'tomāra grāma mārite turuka-dhārī sājila

SYNONYMS

eka-jana — one person; āsi' — coming; rātre — at night; grāmīke — to the inhabitants of the village; balila — said; tomāra — your; grāma — village; mārite — to attack; turuka-dhārī — Turkish Muslim soldiers; sājila — are prepared.

TRANSLATION

One person who came to the village informed the inhabitants, "The Turkish soldiers are now preparing to attack your village.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 28

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.28

āji rātrye palāha, nā rahiha eka-jana

thākura lañā bhāga', āsibe kāli yavana'

SYNONYMS

āji rātrye — this night; palāha — go away; nā rahiha — do not remain; eka-jana — one person; thākura — the Deity; lañā — taking; bhāga' — go away; āsibe — will come; kāli — tomorrow; yavana — the Muslim soldiers.

TRANSLATION

"Flee this village tonight, and do not allow one person to remain. Take the Deity with you and leave, for the Muslim soldiers will come tomorrow."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 29

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.29

śuniyā grāmera loka cintita ha-ila

prathame gopāla lañā gāńthuli-grāme khuila

SYNONYMS

śuniyā — hearing; grāmera loka — all the people in the village; cintita ha-ila — became very anxious; prathame — first; gopāla lañā — taking Gopāla; gāńthuli-grāme — in the village known as Gāńthuli; khuila — kept Him hidden.

TRANSLATION

Hearing this, all the villagers became very anxious. They first took Gopāla and moved Him to a village known as Gāńthuli.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 3

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.3

ei-mata mahāprabhu nācite nācite

'ārit'-grāme āsi' 'bāhya' haila ācambite

SYNONYMS

ei-mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; nācite nācite — dancing and dancing; ārit-grāme — in the village known as Ārit-grāma; āsi' — coming; bāhya — sense perception; haila — there was; ācambite — suddenly.

TRANSLATION

Śrī Caitanya Mahāprabhu danced in ecstasy, but when He arrived at Ārit-grāma, His sense perception was awakened.

PURPORT

Ārit-grāma is also called Arishta-grāma. Śrī Caitanya Mahāprabhu understood that in that village Arishtāsura had been killed by Śrī Krishna. While there, He inquired about Rādhā-kunda, but no one could tell Him where it was. The brāhmana accompanying Him could also not ascertain its whereabouts. Śrī Caitanya Mahāprabhu could then understand that the holy places known as Rādhā-kunda and Śyāma-kunda were at that time lost to everyone's vision. He therefore discovered Rādhā-kunda and Śyāma-kunda, which were two reservoirs of water in two paddy fields. Although there was very little water, Śrī Caitanya Mahāprabhu was omniscient and could understand that formerly these two ponds were called Śrī Rādhā-kunda and Śyāma-kunda. In this way Rādhā-kunda and Śyāma-kunda were discovered.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 30

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.30

vipra-grihe gopālera nibhrite sevana

grāma ujāda haila, palāila sarva-jana

SYNONYMS

vipra-grihe — in the house of a brāhmana; gopālera — of Lord Gopāla; nibhrite — very secretly; sevana — worship; grāma — the village; ujāda haila — became deserted; palāila — fled; sarva-jana — all the people.

TRANSLATION

The Gopāla Deity was kept in the house of a brāhmana, and His worship was conducted secretly. Everyone fled, and thus the village of Annakūta was deserted.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 31

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.31

aiche mleccha-bhaye gopāla bhāge bāre-bāre

mandira chādi' kuñje rahe, kibā grāmāntare

SYNONYMS

aiche — in that way; mleccha-bhaye — because of fear of the Muslims; gopāla — the Deity of Gopāla Rāya; bhāge — runs away; bāre-bāre — again and again; mandira chādi' — giving up the temple; kuñje — in the bush; rahe — remains; kibā — or; grāma-antare — in a different village.

TRANSLATION

Due to fear of the Muslims, the Gopāla Deity was moved from one place to another again and again. Thus giving up His temple, Lord Gopāla would sometimes live in a bush and sometimes in one village after another.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 32

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.32

prātah-kāle prabhu 'mānasa-gańgā'ya kari' snāna

govardhana-parikramāya karilā prayāna

SYNONYMS

prātah-kāle — in the morning; prabhu — Śrī Caitanya Mahāprabhu; mānasa-gańgāya — in the lake named Mānasa-gańgā; kari' — performing; snāna — bathing; govardhana — Govardhana Hill; parikramāya — in circumambulating; karilā — did; prayāna — starting.

TRANSLATION

In the morning, Śrī Caitanya Mahāprabhu took His bath in a lake called Mānasa-gańgā. He then circumambulated Govardhana Hill.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 33

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.33

govardhana dekhi' prabhu premāvishta hañā

nācite nācite calilā śloka padiyā

SYNONYMS

govardhana dekhi' — seeing Govardhana Hill; prabhu — Śrī Caitanya Mahāprabhu; prema-āvishta hañā — becoming ecstatic in love; nācite nācite — dancing and dancing; calilā — departed; śloka padiyā — reciting the following verse.

TRANSLATION

Just by seeing Govardhana Hill, Śrī Caitanya Mahāprabhu became ecstatic with love of Krishna. While dancing and dancing, He recited the following verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 34

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.34

hantāyam adrir abalā hari-dāsa-varyo

yad rāma-krishna-carana-sparaśa-pramodah

mānam tanoti saha-go-ganayos tayor yat

pānīya-sūyavasa-kandara-kanda-mūlaih

SYNONYMS

hanta — oh; ayam — this; adrih — hill; abalāh — O friends; hari-dāsa-varyah — the best among the servants of the Lord; yat — because; rāma-krishna-carana — of the lotus feet of Lord Krishna and Balarāma; sparaśa — by the touch; pramodah — jubilant; mānam — respects; tanoti — offers; saha — with; go-ganayoh — cows, calves and cowherd boys; tayoh — to Them (Śrī Krishna and Balarāma); yat — because; pānīya — drinking water; sūyavasa — very soft grass; kandara — caves; kanda-mūlaih — and by roots.

TRANSLATION

"'Of all the devotees, this Govardhana Hill is the best! O my friends, this hill supplies Krishna and Balarāma, as well as Their calves, cows and cowherd friends, with all kinds of necessities — water for drinking, very soft grass, caves, fruits, flowers and vegetables. In this way the hill offers respect to the Lord. Being touched by the lotus feet of Krishna and Balarāma, Govardhana Hill appears very jubilant.'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.21.18). It was spoken by the gopīs when Lord Krishna and Balarāma entered the forest in the autumn. The gopīs spoke among themselves and glorified Krishna and Balarāma for Their pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 35

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.35

'govinda-kundādi' tīrthe prabhu kailā snāna

tāhāń śunilā — gopāla gela gāńthuli grāma

SYNONYMS

govinda-kunda-ādi — Govinda-kunda and others; tīrthe — in the holy places; prabhu — Śrī Caitanya Mahāprabhu; kailā snāna — performed bathing; tāhāń — there; śunilā — heard; gopāla — the Gopāla Deity; gela — has gone; gāńthuli — Gāńthuli; grāma — to the village.

TRANSLATION

Śrī Caitanya Mahāprabhu then took His bath in a lake called Govinda-kunda, and while He was there, He heard that the Gopāla Deity had already gone to Gāńthuli-grāma.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 36

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.36

sei grāme giyā kaila gopāla-daraśana

premāveśe prabhu kare kīrtana-nartana

SYNONYMS

sei grāme — to that village; giyā — going; kaila — performed; gopāla-daraśana — seeing Lord Gopāla; prema-āveśe — in ecstatic love; prabhu — Śrī Caitanya Mahāprabhu; kare — performs; kīrtana-nartana — chanting and dancing.

TRANSLATION

Śrī Caitanya Mahāprabhu then went to the village of Gāńthuli-grāma and saw the Lord Gopāla Deity. Overwhelmed by ecstatic love, He began to chant and dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 37

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.37

gopālera saundarya dekhi' prabhura āveśa

ei śloka padi' nāce, haila dina-śesha

SYNONYMS

gopālera — of Gopāla; saundarya — beauty; dekhi' — seeing; prabhura — of Śrī Caitanya Mahāprabhu; āveśa — ecstasy; ei śloka padi' — reciting the following verse; nāce — dances; haila — there was; dina-śesha — the end of the day.

TRANSLATION

As soon as the Lord saw the beauty of the Gopāla Deity, He was immediately overwhelmed by ecstatic love, and He recited the following verse. He then chanted and danced until the day ended.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura gives the following information about Govinda-kunda. There is a village named Āniyora on Govardhana Hill, a little distance from the village of Paithā. Govinda-kunda is situated near here, and there are two temples to Govinda and Baladeva there. According to some, Queen Padmāvatī excavated this lake. In the Bhakti-ratnākara (Fifth Wave), the following statement is found:

ei śrī-govinda-kunda-mahimā aneka

ethā indra kaila govindera abhisheka

"Govinda-kunda is exalted for its many spiritual activities. It was here that Indra, defeated by Lord Govinda, offered prayers to Him and bathed Him." In the book Stavāvalī (Vraja-vilāsa-stava 74) the following verse is found:

nīcaih praudha-bhayāt svayam sura-patih pādau vidhrityeha yaih

svar-gańgā-salilaiś cakāra surabhi-dvārābhishekotsavam

govindasya navam gavām adhipatā rājye sphutam kautukāt

tair yat prādurabhūt sadā sphuratu tad govinda-kundam driśoh

"With humility caused by great fear, Indra took hold of the lotus feet of Lord Krishna and, in the company of a surabhi cow, performed His coronation festival by bathing Him with the waters of the heavenly Ganges River. Thus Lord Krishna's kingship over the cows became splendidly manifest. I pray that Govinda-kunda, the lake created by that ceremonial bath, may eternally appear before my eyes."

Also, in the Mathurā-khanda it is stated:

yatrābhishikto bhagavān maghonā yadu-vairinā

govinda-kundam taj-jātam snāna-mātrena moksha-dam

"Simply by bathing in Govinda-kunda, one is awarded liberation. This lake was produced when Bhagavān Śrī Krishna was bathed by Lord Indra."

Gāńthuli-grāma is situated near the two villages Bilachu and Gopāla-pura. According to hearsay, Rādhā and Krishna first met here. In the Bhakti-ratnākara (Fifth Wave), it is stated, sakhī duńha vastre gāńthi dila sańgopane: "The two concealed Themselves by tying Their outer garments together." It is also stated, phāguyā laiyā keha gāńthi khuli' dilā: "With a phāguyā They undid the knot." For this reason the village is known as Gāńthuli.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 38

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.38

vāmas tāmarasākshasya

bhuja-dandah sa pātu vah

krīdā-kandukatām yena

nīto govardhano girih

SYNONYMS

vāmah — the left; tāmarasa-akshasya — of Krishna, who has eyes like lotus petals; bhuja-dandah — arm; sah — that; pātu — let it protect; vah — all of you; krīdā-kandukatām — being like a toy; yena — by which; nītah — attained; govardhanah — named Govardhana; girih — the hill.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "'May the left arm of Śrī Krishna, whose eyes are like the petals of a lotus flower, always protect you. With His left arm He raised Govardhana Hill as if it were a toy.'"

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (2.1.62).


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 39

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.39

ei-mata tina-dina gopāle dekhilā

caturtha-divase gopāla svamandire gelā

SYNONYMS

ei-mata — in this way; tina-dina — for three days; gopāle — Gopāla; dekhilā — saw; caturtha-divase — on the fourth day; gopāla — the Gopāla Deity; sva-mandire — to His own temple; gelā — returned.

TRANSLATION

Śrī Caitanya Mahāprabhu saw the Gopāla Deity for three days. On the fourth day, the Deity returned to His own temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 4

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.4

ārite rādhā-kunda-vārtā puche loka-sthāne

keha nāhi kahe, sańgera brāhmana nā jāne

SYNONYMS

ārite — in the village known as Ārit-grāma; rādhā-kunda-vārtā — news of Rādhā-kunda; puche — inquires; loka-sthāne — from the local people; keha — anyone; nāhi — not; kahe — could say; sańgera — the companion; brāhmana — brāhmana; nā jāne — does not know.

TRANSLATION

Śrī Caitanya Mahāprabhu asked the local people, "Where is Rādhā-kunda?" No one could inform Him, and the brāhmana accompanying Him did not know either.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 40

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.40

gopāla sańge cali' āilā nritya-gīta kari

ānanda-kolāhale loka bale 'hari' 'hari'

SYNONYMS

gopāla sańge — with Gopāla; cali' — walking; āilā — came; nritya-gīta kari — chanting and dancing; ānanda-kolāhale — in great jubilation; loka — people; bale — say; hari hari — Hari, Hari.

TRANSLATION

Caitanya Mahāprabhu walked with the Deity of Gopāla, and He chanted and danced. A large and jubilant crowd of people also chanted the transcendental name of Krishna, "Hari! Hari!"


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 41

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.41

gopāla mandire gelā, prabhu rahilā tale

prabhura vāñchā pūrna saba karila gopāle

SYNONYMS

gopāla — the Gopāla Deity; mandire gelā — returned to His temple; prabhu — Śrī Caitanya Mahāprabhu; rahilā tale — remain at the bottom; prabhura — of Śrī Caitanya Mahāprabhu; vāñchā — desires; pūrna — satisfied; saba — all; karila — made; gopāle — the Gopāla Deity.

TRANSLATION

The Gopāla Deity then returned to His own temple, and Śrī Caitanya Mahāprabhu remained at the bottom of the hill. Thus all the desires of Śrī Caitanya Mahāprabhu were satisfied by the Gopāla Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 42

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.42

ei-mata gopālera karuna svabhāva

yei bhakta janera dekhite haya 'bhāva'

SYNONYMS

ei-mata — in this way; gopālera — of the Gopāla Deity; karuna svabhāva — kind behavior; yei — which; bhakta janera — of persons who are devotees; dekhite — to see; haya — there is; bhāva — ecstatic love.

TRANSLATION

This is the way of Lord Gopāla's kind behavior to His devotees. Seeing this, the devotees were overwhelmed by ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 43

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.43

dekhite utkanthā haya, nā cade govardhane

kona chale gopāla āsi' utare āpane

SYNONYMS

dekhite — to see; utkanthā haya — there was great anxiety; nā cade — does not go up; govardhane — on the hill known as Govardhana; kona chale — by some trick; gopāla — the Gopāla Deity; āsi' — coming; utare — descends; āpane — personally.

TRANSLATION

Śrī Caitanya Mahāprabhu was very eager to see Gopāla, but He did not want to climb Govardhana Hill. Therefore by some trick the Gopāla Deity personally descended.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 44

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.44

kabhu kuñje rahe, kabhu rahe grāmāntare

sei bhakta, tāhāń āsi' dekhaye tāńhāre

SYNONYMS

kabhu — sometimes; kuñje — in the bushes; rahe — remains; kabhu — sometimes; rahe — He stays; grāma-antare — in a different village; sei bhakta — that devotee; tāhāń āsi' — coming there; dekhaye tāńhāre — sees Him.

TRANSLATION

In this way, giving some excuse, Gopāla sometimes remains in the bushes of the forest, and sometimes He stays in a village. One who is a devotee comes to see the Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 45

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.45

parvate nā cade dui — rūpa-sanātana

ei-rūpe tāń-sabāre diyāchena daraśana

SYNONYMS

parvate — on the hill; nā cade — do not ascend; dui — two; rūpa-sanātana — Rūpa Gosvāmī and Sanātana Gosvāmī; ei-rūpe — in this way; tāń-sabāre — unto them; diyāchena — has given; daraśana — interview.

TRANSLATION

The two brothers Rūpa and Sanātana did not climb the hill. To them also Lord Gopāla granted an interview.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 46

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.46

vriddha-kāle rūpa-gosāñi nā pāre yāite

vāñchā haila gopālera saundarya dekhite

SYNONYMS

vriddha-kāle — in ripe old age; rūpa-gosāñi — Rūpa Gosvāmī; nā pāre — is not able; yāite — to go; vāñchā haila — there was a desire; gopālera — of Gopāla; saundarya dekhite — to see the beauty.

TRANSLATION

In ripe old age, Śrīla Rūpa Gosvāmī could not go there, but he had a desire to see the beauty of Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 47

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.47

mleccha-bhaye āilā gopāla mathurā-nagare

eka-māsa rahila viththaleśvara-ghare

SYNONYMS

mleccha-bhaye — because of fear of the Muslims; āilā — came; gopāla — the Gopāla Deity; mathurā-nagare — to the city of Mathurā; eka-māsa — one month; rahila — stayed; viththaleśvara-ghare — in the house of Viththaleśvara.

TRANSLATION

Due to fear of the Muslims, Gopāla went to Mathurā, where He remained in the house of Viththaleśvara for one full month.

PURPORT

When the two brothers Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī went to Vrindāvana, they decided to live there. Following Śrī Caitanya Mahāprabhu's example, they did not climb the hill because they considered it nondifferent from Krishna, the Supreme Personality of Godhead. On some pretext, the Gopāla Deity granted Śrī Caitanya Mahāprabhu an audience beneath the hill, and Gopāla similarly favored Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī. During his ripe old age, when Rūpa Gosvāmī could not go to Govardhana Hill because of invalidity, Gopāla kindly went to Mathurā and remained at the house of Viththaleśvara for one month. It was then that Śrīla Rūpa Gosvāmī could see Gopāla's beauty to his heart's content.

The following description concerning Viththaleśvara is given in the Bhakti-ratnākara (Fifth Wave):

viththalera sevā krishna-caitanya-vigraha

tāhāra darśane haila parama āgraha

śrī-viththalanātha — bhatta-vallabha-tanaya

karilā yateka prīti kahile nā haya

gātholi-grāme gopāla āilā 'chala' kari'

tāńre dekhi' nritya-gīte magna gaurahari

śrī-dāsa-gosvāmī ādi parāmarśa kari'

śrī-viththaleśvare kailā sevā-adhikārī

pitā śrī-vallabha-bhatta tāńra adarśane

kata-dina mathurāya chilena nirjane

Śrī Vallabha Bhatta had two sons. The elder, Gopīnātha, was born in 1432 Śakābda Era (A.D. 1510), and the younger, Viththaleśvara, was born in 1437 (A.D. 1515) and died in 1507 (A.D. 1585). Viththaleśvara had seven sons: Giridhara, Govinda, Bālakrishna, Gokuleśa, Raghunātha, Yadunātha and Ghanaśyāma. Viththaleśvara completed many of his father's unfinished books, including his commentary on the Vedānta-sūtra, the Subodhinī commentary on Śrīmad-Bhāgavatam, Vidvan-mandana, Śrińgāra-rasa-mandana and Nyāsādeśa-vivarana. Śrī Caitanya Mahāprabhu went to Vrindāvana before the birth of Viththaleśvara. As previously mentioned, Śrīla Rūpa Gosvāmī was very old at the time Gopāla stayed at the house of Viththaleśvara.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 48

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.48

tabe rūpa gosāñi saba nija-gana lañā

eka-māsa daraśana kailā mathurāya rahiyā

SYNONYMS

tabe — thereupon; rūpa gosāñi — Śrīla Rūpa Gosvāmī; saba — all; nija-gana lañā — taking his associates with him; eka-māsa — for one month; daraśana kailā — saw the Deity; mathurāya rahiyā — staying at the city of Mathurā.

TRANSLATION

Śrīla Rūpa Gosvāmī and his associates stayed in Mathurā for one month and saw the Gopāla Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 49

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.49

sańge gopāla-bhatta, dāsa-raghunātha

raghunātha-bhatta-gosāñi, āra lokanātha

SYNONYMS

sańge — with Rūpa Gosvāmī; gopāla-bhatta — Gopāla Bhatta; dāsa-raghunātha — Raghunātha dāsa Gosvāmī; raghunātha-bhatta-gosāñi — Raghunātha Bhatta Gosvāmī; āra — and; lokanātha — Lokanātha dāsa Gosvāmī.

TRANSLATION

When Rūpa Gosvāmī stayed at Mathurā, he was accompanied by Gopāla Bhatta Gosvāmī, Raghunātha dāsa Gosvāmī, Raghunātha Bhatta Gosvāmī and Lokanātha dāsa Gosvāmī.

PURPORT

Śrī Lokanātha Gosvāmī was a personal associate of Śrī Caitanya Mahāprabhu and a great devotee of the Lord. He was a resident of a village named Tālakhadi in the district of Yaśohara (Jessore), in Bengal. Previously he lived in Kācnāpādā. His father's name was Padmanābha, and his only sibling was a younger brother named Pragalbha. Following the orders of Śrī Caitanya Mahāprabhu, Śrī Lokanātha went to Vrindāvana to live. He established a temple named Gokulānanda. Śrīla Narottama dāsa Thākura selected Lokanātha dāsa Gosvāmī to be his spiritual master, and Narottama dāsa Thākura was his only disciple. Because Lokanātha dāsa Gosvāmī did not want his name mentioned in the Caitanya-caritāmrita, we do not often see it in this celebrated book. On the E.B.R. Railroad, the Yaśohara station is located in Bangladesh. From the railway station one has to go by bus to the village of Sonākhāli and from there to Khejurā. From there one has to walk or, during the rainy season, go by boat to the village of Tālakhadi. In this village there are still descendants of Lokanātha Gosvāmī's younger brother.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 5

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.5

tīrtha 'lupta' jāni' prabhu sarvajña bhagavān

dui dhānya-kshetre alpa-jale kailā snāna

SYNONYMS

tīrtha — holy place; lupta — lost; jāni' — knowing; prabhu — Śrī Caitanya Mahāprabhu; sarva-jña — omniscient; bhagavān — the Supreme Personality of Godhead; dui — two; dhānya-kshetre — in paddy fields; alpa-jale — in not very deep water; kailā snāna — took a bath.

TRANSLATION

The Lord then understood that the holy place called Rādhā-kunda was no longer visible. However, being the omniscient Supreme Personality of Godhead, He discovered Rādhā-kunda and Śyāma-kunda in two paddy fields. There was only a little water, but He took His bath there.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 50

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.50

bhūgarbha-gosāñi, āra śrī-jīva-gosāñi

śrī-yādava-ācārya, āra govinda gosāñi

SYNONYMS

bhūgarbha-gosāñi — Bhūgarbha Gosāñi; āra — and; śrī-jīva-gosāñi — Śrī Jīva Gosvāmī; śrī-yādava-ācārya — Śrī Yādava Ācārya; āra — and; govinda gosāñi — Govinda Gosvāmī.

TRANSLATION

Bhūgarbha Gosvāmī, Śrī Jīva Gosvāmī, Śrī Yādava Ācārya and Govinda Gosvāmī also accompanied Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 51

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.51

śrī-uddhava-dāsa, āra mādhava — dui-jana

śrī-gopāla-dāsa, āra dāsa-nārāyana

SYNONYMS

śrī-uddhava-dāsa — Śrī Uddhava dāsa; āra — and; mādhava — Mādhava; dui-jana — two persons; śrī-gopāla-dāsa — Śrī Gopāla dāsa; āra — and; dāsa-nārāyana — Nārāyana dāsa.

TRANSLATION

He was also accompanied by Śrī Uddhava dāsa, Mādhava, Śrī Gopāla dāsa and Nārāyana dāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 52

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.52

'govinda' bhakta, āra vānī-krishnadāsa

pundarīkāksha, īśāna, āra laghu-haridāsa

SYNONYMS

govinda — Govinda; bhakta — a great devotee; āra — and; vānī-krishnadāsa — Vānī Krishnadāsa; pundarīkāksha — Pundarīkāksha; īśāna — Īśāna; āra — and; laghu-haridāsa — Laghu Haridāsa.

TRANSLATION

The great devotee Govinda, Vānī Krishnadāsa, Pundarīkāksha, Īśāna and Laghu Haridāsa also accompanied him.

PURPORT

Laghu Haridāsa should not be confused with Junior Haridāsa, who committed suicide at Prayāga. Generally a devotee is called Haridāsa, and consequently there are many Haridāsas. The chief was Thākura Haridāsa. There was also a Madhyama Haridāsa.

In the Bhakti-ratnākara (Sixth Wave), there is a list of many of the chief devotees who accompanied Śrīla Rūpa Gosvāmī.

gosvāmī gopāla-bhatta ati dayāmaya

bhūgarbha, śrī-lokanātha — gunera ālaya

śrī-mādhava, śrī-paramānanda-bhattācārya

śrī-madhu-pandita — yāńra caritra āścarya

premī krishnadāsa krishnadāsa brahmacārī

yādava ācārya, nārāyana kripāvān

śrī-pundarīkāksha-gosāñi, govinda, īśāna

śrī-govinda vānī-krishnadāsa aty-udāra

śrī-uddhava — madhye-madhye gaude gati yāńra

dvija-haridāsa krishnadāsa kavirāja

śrī-gopāla-dāsa yāńra alaukika kāya

śrī-gopāla, mādhavādi yateka vaishnava

"The following Vaishnavas were present with Śrīla Rūpa Gosvāmī: the merciful Gopāla Bhatta Gosvāmī; Bhūgarbha Gosvāmī; Śrī Lokanātha dāsa Gosvāmī, a reservoir of good qualities; Śrī Mādhava; Śrī Paramānanda Bhattācārya; Śrī Madhu Pandita, whose characteristics are all wonderful; Premī Krishnadāsa; Krishnadāsa Brahmacārī; Yādava Ācārya; the merciful Nārāyana; Śrī Pundarīkāksha Gosvāmī; Govinda; Īśāna; Śrī Govinda; the magnanimous Vānī Krishnadāsa; Śrī Uddhava, who occasionally visited Bengal; Dvija Haridāsa; Krishnadāsa Kavirāja; Śrī Gopāla dāsa, whose body is completely spiritual; Śrī Gopāla; Mādhava; and many others."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 53

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.53

ei saba mukhya-bhakta lañā nija-sańge

śrī-gopāla daraśana kailā bahu-rańge

SYNONYMS

ei saba — all these; mukhya-bhakta — chief devotees; lañā nija-sańge — taking with him personally; śrī-gopāla daraśana — visiting Lord Gopāla; kailā bahu-rańge — performed in great jubilation.

TRANSLATION

It was with great jubilation that Rūpa Gosvāmī visited Lord Gopāla, accompanied by all these devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 54

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.54

eka-māsa rahi' gopāla gelā nija-sthāne

śrī-rūpa-gosāñi āilā śrī-vrindāvane

SYNONYMS

eka-māsa rahi' — staying for one month; gopāla — the Gopāla Deity; gelā — went; nija-sthāne — to His own place; śrī-rūpa-gosāñi — Śrī Rūpa Gosvāmī; āilā — came back; śrī-vrindāvane — to Vrindāvana.

TRANSLATION

After staying at Mathurā for one month, the Gopāla Deity returned to His own place, and Śrī Rūpa Gosvāmī returned to Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 55

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.55

prastāve kahiluń gopāla-kripāra ākhyāna

tabe mahāprabhu gelā 'śrī-kāmyavana'

SYNONYMS

prastāve — in the course of the story; kahiluń — I have stated; gopāla-kripāra — of the mercy of Gopāla; ākhyāna — description; tabe — after this; mahāprabhu — Śrī Caitanya Mahāprabhu; gelā — went; śrī-kāmya-vana — to Śrī Kāmyavana.

TRANSLATION

In the course of this story, I have given a description of Lord Gopāla's mercy. After seeing the Gopāla Deity, Śrī Caitanya Mahāprabhu went to Śrī Kāmyavana.

PURPORT

Kāmyavana is mentioned in the Ādi-varāha Purāna:

caturtham kāmyaka-vanam vanānām vanam uttamam

tatra gatvā naro devi mama loke mahīyate

Lord Śiva said, "The best of all forests is the fourth of these, named Kāmyaka. O goddess Devī, any person who goes there is eligible to enjoy the glories of my abode."

In the Bhakti-ratnākara (Fifth Wave) it is also said:

ei kāmyavane krishna-līlā manohara

karibe darśana sthāna kunda bahutara

kāmyavane yata tīrtha lekhā nāhi tāra

"In this Kāmyavana, Krishna performed enchanting pastimes. Here you will be able to take darśana of many ponds and other transcendental spots. I cannot even describe in writing all the sacred tīrthas found at Kāmyavana."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 56

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.56

prabhura gamana-rīti pūrve ye likhila

sei-mata vrindāvane tāvat dekhila

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; gamana-rīti — method of touring; pūrve — formerly; ye — which; likhila — I have written; sei-mata — similarly; vrindāvane — at Vrindāvana; tāvat dekhila — saw all the places.

TRANSLATION

Śrī Caitanya Mahāprabhu's touring Vrindāvana has been previously described. In the same ecstatic way, He traveled all over Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 57

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.57

tāhāń līlā-sthalī dekhi' gelā 'nandīśvara'

'nandīśvara' dekhi' preme ha-ilā vihvala

SYNONYMS

tāhāń — at Kāmyavana; līlā-sthalī — all the places of pastimes; dekhi' — visiting; gelā nandīśvara — went to Nandīśvara; nandīśvara dekhi' — while seeing Nandīśvara; preme ha-ilā vihvala — became overwhelmed by ecstatic love.

TRANSLATION

After visiting the places of Krishna's pastimes at Kāmyavana, Śrī Caitanya Mahāprabhu went to Nandīśvara. While there, He was overwhelmed with ecstatic love.

PURPORT

Nandīśvara is the house of Mahārāja Nanda.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 58

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.58

'pāvanādi' saba kunde snāna kariyā

lokere puchila, parvata-upare yāñā

SYNONYMS

pāvana-ādi — Pāvana and others; saba kunde — in every lake; snāna kariyā — taking a bath; lokere puchila — inquired from persons there; parvata-upare yāñā — going up a hill.

TRANSLATION

Śrī Caitanya Mahāprabhu bathed in all the celebrated lakes, beginning with Lake Pāvana. Thereafter He climbed a hill and spoke to the people.

PURPORT

The Pāvana-sarovara is described in the Mathurā-māhātmya:

pāvane sarasi snātvā krishnam nandīśvare girau

drishtvā nandam yaśodām ca sarvābhīshtam avāpnuyāt

"One who bathes in Pāvana Lake by Nandīśvara Hill will see Krishna there along with Nanda and Yaśodā and will fufill all his desires."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 59

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.59

kichu deva-mūrti haya parvata-upare?

loka kahe, — mūrti haya gophāra bhitare

SYNONYMS

kichu — any; deva-mūrti — deities; haya — are there; parvata-upare — on the top of the hill; loka kahe — people said; mūrti haya — there are deities; gophāra bhitare — within a cave.

TRANSLATION

Śrī Caitanya Mahāprabhu asked, "Are there any deities on top of this hill?"

The local people replied, "There are deities on this hill, but they are located within a cave.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 6

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.6

dekhi' saba grāmya-lokera vismaya haila mana

preme prabhu kare rādhā-kundera stavana

SYNONYMS

dekhi' — seeing; saba grāmya-lokera — of all the people of the village; vismaya haila — became astonished; mana — the minds; preme — in ecstatic love; prabhu — Śrī Caitanya Mahāprabhu; kare — does; rādhā-kundera — of Rādhā-kunda; stavana — prayers.

TRANSLATION

When the people of the village saw Śrī Caitanya Mahāprabhu taking His bath in those two ponds in the middle of the paddy fields, they were very much astonished. The Lord then offered His prayers to Śrī Rādhā-kunda.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 60

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.60

dui-dike mātā-pitā pushta kalevara

madhye eka 'śiśu' haya tribhańga-sundara

SYNONYMS

dui-dike — on two sides; mātā-pitā — father and mother; pushta kalevara — very well built body; madhye — between them; eka — one; śiśu — child; haya — there is; tri-bhańga — curved in three places; sundara — very beautiful.

TRANSLATION

"There are a father and mother with well-built bodies, and between them is a very beautiful child who is curved in three places."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 61

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.61

śuni' mahāprabhu mane ānanda pāñā

'tina' mūrti dekhilā sei gophā ughādiyā

SYNONYMS

śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; mane — within the mind; ānanda pāñā — getting great pleasure; tina mūrti — the three deities; dekhilā — saw; sei gophā ughādiyā — by excavating the cave.

TRANSLATION

Hearing this, Śrī Caitanya Mahāprabhu became very happy. After excavating the cave, He saw the three deities.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 62

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.62

vrajendra-vrajeśvarīra kaila carana vandana

premāveśe krishnera kaila sarvāńga-sparśana

SYNONYMS

vraja-indra — of the King of Vraja, Nanda Mahārāja; vraja-īśvarīra — and of the Queen of Vraja, mother Yaśodā; kaila — did; carana vandana — worshiping the lotus feet; prema-āveśe — in ecstatic love; krishnera — of Lord Krishna; kaila — did; sarva-ańga-sparśana — touching the whole body.

TRANSLATION

Śrī Caitanya Mahāprabhu offered His respects to Nanda Mahārāja and mother Yaśodā, and with great ecstatic love He touched the body of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 63

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.63

saba dina premāveśe nritya-gīta kailā

tāhāń haite mahāprabhu 'khadira-vana' āilā

SYNONYMS

saba dina — all the days; prema-āveśe — in ecstatic love; nritya-gīta kailā — danced and chanted; tāhāń haite — from there; mahāprabhu — Śrī Caitanya Mahāprabhu; khadira-vana āilā — came to the place known as Khadiravana.

TRANSLATION

Every day the Lord chanted and danced in ecstatic love. Finally He went to Khadiravana.

PURPORT

Khadiravana is described in the Bhakti-ratnākara (Fifth Wave):

dekhaha khadira-vana vidita jagate

vishnu-loka-prāpti ethā gamana-mātrete

"Behold the forest named Khadiravana, renowned throughout the universe. If one comes to Khadiravana, he can immediately be elevated to Vishnuloka."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 64

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.64

līlā-sthala dekhi' tāhāń gelā 'śeshaśāyī'

'lakshmī' dekhi' ei śloka padena gosāñi

SYNONYMS

līlā-sthala dekhi' — seeing the places of pastimes; tāhāń — there; gelā — departed; śesha-śāyī — for seeing Śeshaśāyī; lakshmī — the goddess of fortune; dekhi' — seeing; ei — this; śloka — verse; padena — recites; gosāñi — Śrī Caitanya Mahāprabhu.

TRANSLATION

After seeing the places of Lord Krishna's pastimes, Śrī Caitanya went to Śeshaśāyī, where He saw Lakshmī and recited the following verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 65

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.65

yat te sujāta-caranāmburuham staneshu

bhītāh śanaih priya dadhīmahi karkaśeshu

tenātavīm atasi tad vyathate na kim svit

kūrpādibhir bhramati dhīr bhavad-āyushām nah

SYNONYMS

yat — which; te — Your; sujāta — very fine; carana-ambu-ruham — lotus feet; staneshu — on the breasts; bhītāh — being afraid; śanaih — gently; priya — O dear one; dadhīmahi — we place; karkaśeshu — rough; tena — with them; atavīm — the path; atasi — You roam; tat — they; vyathate — are distressed; na — not; kim svit — we wonder; kūrpa-ādibhih — by small stones and so on; bhramati — flutters; dhīh — the mind; bhavat-āyushām — of those of whom Your Lordship is the very life; nah — of us.

TRANSLATION

"'O dearly beloved! Your lotus feet are so soft that we place them gently on our breasts, fearing that Your feet will be hurt. Our life rests only in You. Our minds, therefore, are filled with anxiety that Your tender feet might be wounded by pebbles as You roam about on the forest path.'"

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.31.19) spoken by the gopīs when Krishna left them in the midst of the rāsa-līlā.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 66

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.66

tabe 'khelā-tīrtha' dekhi' 'bhāndīravana' āilā

yamunā pāra hañā 'bhadra-vana' gelā

SYNONYMS

tabe — thereafter; khelā-tīrtha — Khelā-tīrtha; dekhi' — seeing; bhāndīravana — Bhāndīravana; āilā — came to; yamunā pāra hañā — crossing the river Yamunā; bhadra-vana — to Bhadravana; gelā — went.

TRANSLATION

Afterwards, Śrī Caitanya Mahāprabhu saw Khelā-tīrtha and then went to Bhāndīravana. After crossing the Yamunā River, He went to Bhadravana.

PURPORT

In the Bhakti-ratnākara it is said that Śrī Krishna and Balarāma used to play at Khelā-tīrtha with the cowherd boys during the entire day. Mother Yaśodā had to call Them to take Their baths and eat Their lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 67

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.67

'śrīvana' dekhi' punah gelā 'loha-vana'

'mahāvana' giyā kailā janma-sthāna-daraśana

SYNONYMS

śrī-vana — Śrīvana; dekhi' — seeing; punah — again; gelā — went; loha-vana — to Lohavana; mahā-vana — to Mahāvana; giyā — going; kailā — performed; janma-sthāna — birth site; daraśana — seeing.

TRANSLATION

Śrī Caitanya Mahāprabhu then visited Śrīvana and Lohavana. He then went to Mahāvana and saw Gokula, the place of Lord Krishna's early childhood pastimes.

PURPORT

Of Śrīvana (also called Bilvavana), the Bhakti-ratnākara states, devatā-pūjita bilvavana śobhāmaya: "The beautiful forest of Bilvavana is worshiped by all the demigods."

About Lohavana, the Bhakti-ratnākara (Fifth Wave) states:

lohavane krishnera adbhuta go-cārana

ethā loha-jańghāsure vadhe bhagavān

"At Lohavana, Lord Krishna used to tend cows. The demon named Lohajańgha was killed at this place."

Mahāvana is described as follows in the Bhakti-ratnākara (Fifth Wave):

dekha nanda-yaśodā-ālaya mahāvane

ei dekha śrī-krishna-candrera janma sthala

śrī-gokula, mahāvana — dui 'eka' haya

"Behold the house of Nanda and Yaśodā in Mahāvana. See the birthplace of Lord Krishna. Mahāvana and the birthplace of Lord Krishna, Gokula, are one and the same."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 68

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.68

yamalārjuna-bhańgādi dekhila sei sthala

premāveśe prabhura mana haila talamala

SYNONYMS

yamala-arjuna-bhańga — the place where the twin arjuna trees were broken; ādi — beginning with; dekhila — saw; sei sthala — that place; prema-āveśe — in great ecstasy; prabhura — of Śrī Caitanya Mahāprabhu; mana — mind; haila — became; talamala — agitated.

TRANSLATION

Upon seeing the place where the twin arjuna trees had been broken by Śrī Krishna, Śrī Caitanya Mahāprabhu was moved to great ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 69

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.69

'gokula' dekhiyā āilā 'mathurā'-nagare

janma-sthāna' dekhi' rahe sei vipra-ghare

SYNONYMS

gokula dekhiyā — seeing Gokula; āilā — came; mathurā-nagare — in the city of Mathurā; janma-sthāna — the birthplace of Lord Krishna; dekhi' — seeing; rahe — stays; sei vipra-ghare — in the house of the Sanodiyā brāhmana.

TRANSLATION

After seeing Gokula, Śrī Caitanya Mahāprabhu returned to Mathurā, where He saw the birthplace of the Lord. While there, He stayed at the house of the Sanodiyā brāhmana.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 7

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.7

saba gopī haite rādhā krishnera preyasī

taiche rādhā-kunda priya 'priyāra sarasī'

SYNONYMS

saba — all; gopī — the gopīs; haite — from; rādhā — Rādhārānī; krishnera — of Lord Krishna; preyasī — most beloved; taiche — similarly; rādhā-kunda — Rādhā-kunda; priya — very dear; priyāra sarasī — the lake of the most beloved Rādhārānī.

TRANSLATION

"Of all the gopīs, Rādhārānī is the dearmost. Similarly, the lake known as Rādhā-kunda is very dear to the Lord because it is very dear to Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 70

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.70

lokera sańghatta dekhi mathurā chādiyā

ekānte 'akrūra-tīrthe' rahilā āsiyā

SYNONYMS

lokera — of people; sańghatta — crowd; dekhi — seeing; mathurā — the city of Mathurā; chādiyā — leaving; ekānte — in a solitary place; akrūra-tīrthe — at Akrūra-tīrtha; rahilā — stayed; āsiyā — coming.

TRANSLATION

Seeing a great crowd assemble at Mathurā, Śrī Caitanya Mahāprabhu left and went to Akrūra-tīrtha. He remained there in a solitary place.

PURPORT

Akrūra-tīrtha is also mentioned in the Bhakti-ratnākara (Fifth Wave):

dekha, śrīnivāsa, ei akrūra grāmete

śrī-krishna-caitanya-prabhu chilena nibhrite

"Śrīnivāsa, look at this village of Akrūra. Śrī Caitanya Mahāprabhu stayed there in a solitary place."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 71

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.71

āra dina āilā prabhu dekhite 'vrindāvana'

'kālīya-hrade' snāna kailā āra praskandana

SYNONYMS

āra dina — the next day; āilā — came; prabhu — Śrī Caitanya Mahāprabhu; dekhite — to see; vrindāvana — Vrindāvana; kālīya-hrade — in Kālīya Lake; snāna kailā — took a bath; āra — and; praskandana — at Praskandana.

TRANSLATION

The next day, Śrī Caitanya Mahāprabhu went to Vrindāvana and took His bath at Kālīya Lake and Praskandana.

PURPORT

Kālīya-hrada is mentioned in the Bhakti-ratnākara (Fifth Wave):

e kālīya-tīrtha pāpa vināśaya

kālīya-tīrtha-sthāne bahu-kārya-siddhi haya

"When one takes a bath in Kālīya-hrada, he is freed from all sinful reactions. One can also be successful in business by bathing in Kālīya-hrada."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 72

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.72

'dvādaśa-āditya' haite 'keśī-tīrthe' āilā

rāsa-sthalī dekhi' preme mūrcchita ha-ilā

SYNONYMS

dvādaśa-āditya haite — from Dvādaśāditya; keśī-tīrthe āilā — came to Keśī-tīrtha; rāsa-sthalī dekhi' — visiting the place of the rāsa dance; preme — in ecstatic love; mūrcchita ha-ilā — became unconscious.

TRANSLATION

After seeing the holy place called Praskandana, Śrī Caitanya Mahāprabhu went to Dvādaśāditya. From there He went to Keśī-tīrtha, and when He saw the place where the rāsa dance had taken place, He immediately lost consciousness due to ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 73

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.73

cetana pāñā punah gadāgadi yāya

hāse, kānde, nāce, pade, uccaih-svare gāya

SYNONYMS

cetana pāñā — getting His senses back; punah — again; gadāgadi yāya — rolls on the ground; hāse — laughs; kānde — cries; nāce — dances; pade — falls down; uccaih-svare gāya — sings very loudly.

TRANSLATION

When the Lord regained His senses, He began to roll on the ground. He would sometimes laugh, cry, dance and fall down. He would also chant very loudly.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 74

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.74

ei-rańge sei-dina tathā gońāilā

sandhyā-kāle akrūre āsi' bhikshā nirvāhilā

SYNONYMS

ei-rańge — in this amusement; sei-dina — that day; tathā gońāilā — passed the day there; sandhyā-kāle — in the evening; akrūre āsi' — returning to Akrūra-tīrtha; bhikshā nirvāhilā — took His meal.

TRANSLATION

Being thus transcendentally amused, Śrī Caitanya Mahāprabhu passed that day happily at Keśī-tīrtha. In the evening He returned to Akrūra-tīrtha, where He took His meal.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 75

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.75

prāte vrindāvane kailā 'cīra-ghāte' snāna

teńtulī-talāte āsi' karilā viśrāma

SYNONYMS

prāte — in the morning; vrindāvane — in Vrindāvana; kailā — performed; cīra-ghāte snāna — bathing at Cīra-ghāta; teńtulī-talāte — underneath the Teńtulī tree; āsi' — coming; karilā viśrāma — took rest.

TRANSLATION

The next morning Śrī Caitanya Mahāprabhu returned to Vrindāvana and took His bath at Cīra-ghāta. He then went to Teńtulī-talā, where He took rest.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 76

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.76

krishna-līlā-kālera sei vriksha purātana

tāra tale pińdi-bāndhā parama-cikkana

SYNONYMS

krishna-līlā-kālera — of the time of Lord Krishna's presence; sei vriksha — that tamarind tree; purātana — very old; tāra tale — underneath that tree; pińdi-bāndhā — a platform; parama-cikkana — very shiny.

TRANSLATION

The tamarind tree named Teńtulī-talā was very old, having been there since the time of Lord Krishna's pastimes. Beneath the tree was a very shiny platform.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 77

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.77

nikate yamunā vahe śītala samīra

vrindāvana-śobhā dekhe yamunāra nīra

SYNONYMS

nikate — near the Teńtulī-talā, or Āmli-talā; yamunā — the Yamunā; vahe — flows; śītala samīra — very cool breeze; vrindāvana-śobhā — the beauty of Vrindāvana; dekhe — sees; yamunāra — of the river Yamunā; nīra — water.

TRANSLATION

Since the river Yamunā flowed near Teńtulī-talā, a very cool breeze blew there. While there, the Lord saw the beauty of Vrindāvana and the water of the river Yamunā.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 78

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.78

teńtula-tale vasi' kare nāma-sańkīrtana

madhyāhna kari' āsi' kare 'akrūre' bhojana

SYNONYMS

teńtula-tale — underneath the tamarind tree; vasi' — sitting down; kare — does; nāma-sańkīrtana — chanting the holy name of the Lord; madhyāhna kari' — at noon; āsi' — coming back; kare — performs; akrūre — at Akrūra-tīrtha; bhojana — taking lunch.

TRANSLATION

Śrī Caitanya Mahāprabhu used to sit beneath the old tamarind tree and chant the holy name of the Lord. At noon He would return to Akrūra-tīrtha to take lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 79

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.79

akrūrera loka āise prabhure dekhite

loka-bhide svacchande nāre 'kīrtana' karite

SYNONYMS

akrūrera loka — the people at Akrūra-tīrtha; āise — came; prabhure — Śrī Caitanya Mahāprabhu; dekhite — to see; loka-bhide — because of such a crowd of people; svacchande — without disturbance; nāre — was not able; kīrtana karite — to perform kīrtana.

TRANSLATION

All the people who lived near Akrūra-tīrtha came to see Śrī Caitanya Mahāprabhu, and due to the large crowds, the Lord could not peacefully chant the holy name.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 8

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.8

yathā rādhā priyā vishnos

tasyāh kundam priyam tathā

sarva-gopīshu saivaikā

vishnor atyanta-vallabhā

SYNONYMS

yathā — as; rādhā — Śrīmatī Rādhārānī; priyā — beloved; vishnoh — of Lord Krishna; tasyāh — Her; kundam — lake; priyam — very dear; tathā — similarly; sarva-gopīshu — among all the gopīs; sā — She; eva — certainly; ekā — alone; vishnoh — of Lord Krishna; atyanta — very; vallabhā — dear.

TRANSLATION

"'Just as Śrīmatī Rādhārānī is most dear to Lord Krishna, so Her lake, known as Rādhā-kunda, is also very dear to Him. Of all the gopīs, Śrīmatī Rādhārānī is certainly the most beloved.'

PURPORT

This is a verse from the Padma Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 80

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.80

vrindāvane āsi' prabhu vasiyā ekānta

nāma-sańkīrtana kare madhyāhna-paryanta

SYNONYMS

vrindāvane āsi' — coming to Vrindāvana; prabhu — Śrī Caitanya Mahāprabhu; vasiyā — sitting; ekānta — in a solitary place; nāma-sańkīrtana kare — performs chanting of the holy name; madhyāhna-paryanta — until noon.

TRANSLATION

Therefore Śrī Caitanya Mahāprabhu would go to Vrindāvana and sit in a solitary place, where He would chant the holy name until noon.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 81

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.81

tritīya-prahare loka pāya daraśana

sabāre upadeśa kare 'nāma-sańkīrtana'

SYNONYMS

tritīya-prahare — in the afternoon; loka — people; pāya daraśana — get an interview; sabāre — unto everyone; upadeśa kare — instructs; nāma-sańkīrtana — chanting of the holy name of the Lord.

TRANSLATION

In the afternoon, people were able to speak to Him. The Lord told everyone of the importance of chanting the holy name.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 82

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.82

hena-kāle āila vaishnava 'krishnadāsa' nāma

rājaputa-jāti, — grihastha, yamunā-pāre grāma

SYNONYMS

hena-kāle — at this time; āila — came; vaishnava — a devotee; krishnadāsa nāma — of the name Krishnadāsa; rājaputa-jāti — belonging to the kshatriya class; grihastha — householder; yamunā-pāre grāma — his residence on the other side of the Yamunā.

TRANSLATION

During this time, a Vaishnava named Krishnadāsa came to see Śrī Caitanya Mahāprabhu. He was a householder belonging to the kshatriya caste, and his house was located on the other side of the Yamunā.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 83

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.83

'keśī' snāna kari' sei 'kālīya-daha' yāite

āmli-talāya gosāñire dekhe ācambite

SYNONYMS

keśī snāna kari' — after taking his bath at the place known as Keśī-tīrtha; sei — that person; kālīya-daha yāite — going to the Kālīya-daha; āmli-talāya — at the place known as Āmli-talā; gosāñire — Śrī Caitanya Mahāprabhu; dekhe — sees; ācambite — suddenly.

TRANSLATION

After bathing at Keśī-tīrtha, Krishnadāsa went toward Kālīya-daha and suddenly saw Śrī Caitanya Mahāprabhu sitting at Āmli-talā [Teńtulī-talā].


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 84

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.84

prabhura rūpa-prema dekhi' ha-ila camatkāra

premāveśe prabhure karena namaskāra

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; rūpa-prema — personal beauty and ecstatic love; dekhi' — seeing; ha-ila camatkāra — became astonished; prema-āveśe — in ecstatic love; prabhure — to Śrī Caitanya Mahāprabhu; karena namaskāra — offers obeisances.

TRANSLATION

Upon seeing the Lord's personal beauty and ecstatic love, Krishnadāsa was very much astonished. Out of ecstatic love, he offered his respectful obeisances unto the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 85

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.85

prabhu kahe, — ke tumi, kāhāń tomāra ghara?

krishnadāsa kahe, — mui grihastha pāmara

SYNONYMS

prabhu kahe — the Lord inquired; ke tumi — who are you; kāhāń — where; tomāra — your; ghara — residence; krishnadāsa kahe — Krishnadāsa replied; mui — I; grihastha — householder; pāmara — most fallen.

TRANSLATION

Śrī Caitanya Mahāprabhu asked Krishnadāsa, "Who are you? Where is your home?"

Krishnadāsa replied, "I am a most fallen householder.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 86

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.86

rājaputa-jāti muñi, o-pāre mora ghara

mora icchā haya — 'hańa vaishnava-kińkara'

SYNONYMS

rājaputa-jāti — belong to the Rājaputa caste; muñi — I; o-pāre — on the other side of the Yamunā; mora ghara — my residence; mora icchā haya — I wish; hańa — to become; vaishnava-kińkara — the servant of a Vaishnava.

TRANSLATION

"I belong to the Rājaputa caste, and my home is just on the other side of the river Yamunā. But I wish to be the servant of a Vaishnava.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 87

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.87

kintu āji eka muñi 'svapna' dekhinu

sei svapna parateka tomā āsi' pāinu

SYNONYMS

kintu — but; āji — today; eka — one; muñi — I; svapna — dream; dekhinu — saw; sei svapna — that dream; parateka — according to; tomā — You; āsi' — coming; pāinu — I have gotten.

TRANSLATION

"Today I have had a dream, and according to that dream I have come here and found You."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 88

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.88

prabhu tāńre kripā kailā ālińgana kari

preme matta haila sei nāce, bale 'hari'

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; kripā kailā — bestowed His mercy; ālińgana kari — embracing; preme — in ecstatic love; matta haila — became mad; sei — that Krishnadāsa; nāce — dances; bale — chants; hari — the holy name of the Lord.

TRANSLATION

Śrī Caitanya Mahāprabhu then bestowed upon Krishnadāsa His causeless mercy by embracing him. Krishnadāsa became mad with ecstatic love and began to dance and to chant the holy name of Hari.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 89

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.89

prabhu-sańge madhyāhne akrūra tīrthe āilā

prabhura avaśishta-pātra-prasāda pāilā

SYNONYMS

prabhu-sańge — with the Lord; madhyāhne — in the afternoon; akrūra tīrthe — to Akrūra-tīrtha; āilā — came; prabhura — of Śrī Caitanya Mahāprabhu; avaśishta-pātra-prasāda — remnants of food; pāilā — got.

TRANSLATION

Krishnadāsa returned to Akrūra-tīrtha with the Lord, and remnants of the Lord's food were given to him.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 9

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.9

yei kunde nitya krishna rādhikāra sańge

jale jala-keli kare, tīre rāsa-rańge

SYNONYMS

yei kunde — in which lake; nitya — daily; krishna — Lord Krishna; rādhikāra sańge — accompanied by Śrīmatī Rādhārānī; jale — in the water; jala-keli — sporting in the water; kare — performs; tīre — on the bank; rāsa-rańge — His rāsa dance.

TRANSLATION

"In that lake, Lord Krishna and Śrīmatī Rādhārānī used to sport daily in the water and have a rāsa dance on the bank.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 90

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.90

prāte prabhu-sańge āilā jala-pātra lañā

prabhu-sańge rahe griha-strī-putra chādiyā

SYNONYMS

prāte — in the morning; prabhu-sańge — with Śrī Caitanya Mahāprabhu; āilā — came; jala-pātra lañā — carrying a waterpot; prabhu-sańge rahe — remains with Śrī Caitanya Mahāprabhu; griha — home; strī — wife; putra — children; chādiyā — leaving aside.

TRANSLATION

The next morning, Krishnadāsa went with Śrī Caitanya Mahāprabhu to Vrindāvana and carried His waterpot. Krishnadāsa thus left his wife, home and children in order to remain with Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 91

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.91

vrindāvane punah 'krishna' prakata ha-ila

yāhāń tāhāń loka saba kahite lāgila

SYNONYMS

vrindāvane — at Vrindāvana; punah — again; krishna — Lord Śrī Krishna; prakata ha-ila — became manifested; yāhāń tāhāń — everywhere; loka — people; saba — all; kahite lāgila — began to speak.

TRANSLATION

Everywhere the Lord went, all the people said, "Krishna has again manifested at Vrindāvana."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 92

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.92

eka-dina akrūrete loka prātah-kāle

vrindāvana haite āise kari' kolāhale

SYNONYMS

eka-dina — one day; akrūrete — at Akrūra-tīrtha; loka — people; prātah-kāle — in the morning; vrindāvana haite — from Vrindāvana; āise — came; kari' — making; kolāhale — tumult.

TRANSLATION

One morning many people came to Akrūra-tīrtha. As they came from Vrindāvana, they made a tumultuous sound.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 93

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.93

prabhu dekhi' karila loka carana vandana

prabhu kahe, — kāhāń haite karilā āgamana?

SYNONYMS

prabhu dekhi' — seeing Lord Śrī Caitanya Mahāprabhu; karila — offered; loka — people; carana vandana — respect unto His lotus feet; prabhu kahe — Śrī Caitanya Mahāprabhu said; kāhāń haite — from where; karilā āgamana — have you come.

TRANSLATION

Upon seeing Śrī Caitanya Mahāprabhu, all the people offered respects at His lotus feet. The Lord then asked them, "Where are you all coming from?"


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 94

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.94

loke kahe, — krishna prakata kālīya-dahera jale!

kālīya-śire nritya kare, phanā-ratna jvale

SYNONYMS

loke kahe — all the people replied; krishna prakata — Krishna is again manifest; kālīya-dahera jale — in the water of Lake Kālīya; kālīya-śire — on the head of the serpent Kālīya; nritya kare — dances; phanā-ratna jvale — the jewels on the hoods blaze.

TRANSLATION

The people replied, "Krishna has again manifested Himself on the waters of Kālīya Lake. He dances on the hoods of the serpent Kālīya, and the jewels on those hoods are blazing.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 95

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.95

sākshāt dekhila loka — nāhika samśaya

śuni' hāsi' kahe prabhu, — saba 'satya' haya

SYNONYMS

sākshāt — directly; dekhila loka — all the people saw; nāhika samśaya — there is no doubt; śuni' — hearing; hāsi' — laughing; kahe prabhu — Śrī Caitanya Mahāprabhu said; saba satya haya — all that you have said is correct.

TRANSLATION

"Everyone has seen Lord Krishna Himself. There is no doubt about it." Hearing this, Śrī Caitanya Mahāprabhu began to laugh. He then said, "Everything is correct."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 96

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.96

ei-mata tina-rātri lokera gamana

sabe āsi' kahe, — krishna pāiluń daraśana

SYNONYMS

ei-mata — in this way; tina-rātri — three nights; lokera gamana — people went; sabe — all; āsi' — coming; kahe — say; krishna pāiluń daraśana — we have seen Lord Krishna directly.

TRANSLATION

For three successive nights people went to Kālīya-daha to see Krishna, and everyone returned saying, "Now we have seen Krishna Himself."


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 97

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.97

prabhu-āge kahe loka, — śrī-krishna dekhila

'sarasvatī' ei vākye 'satya' kahāila

SYNONYMS

prabhu-āge — in front of Śrī Caitanya Mahāprabhu; kahe loka — all the people began to say; śrī-krishna dekhila — that they have seen Lord Krishna; sarasvatī — the goddess of learning; ei vākye — this statement; satya — true; kahāila — caused the people to speak.

TRANSLATION

Everyone came before Śrī Caitanya Mahāprabhu and said, "Now we have directly seen Lord Krishna." Thus by the mercy of the goddess of learning they were made to speak the truth.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 98

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.98

mahāprabhu dekhi' 'satya' krishna-daraśana

nijājñāne satya chādi' 'asatye satya-bhrama'

SYNONYMS

mahāprabhu dekhi' — by seeing Śrī Caitanya Mahāprabhu; satya — truly; krishna-daraśana — seeing Krishna; nija-ajñāne — by their personal lack of knowledge; satya chādi' — giving up the real truth; asatye — untruth; satya-bhrama — mistaking for the truth.

TRANSLATION

When the people saw Śrī Caitanya Mahāprabhu, they actually saw Krishna, but because they were following their own imperfect knowledge, they accepted the wrong thing as Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 18 Verse 99

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18.99

bhattācārya tabe kahe prabhura carane

'ājñā deha', yāi' kari krishna daraśane!'

SYNONYMS

bhattācārya — Balabhadra Bhattācārya; tabe — at that time; kahe — says; prabhura carane — at the lotus feet of Śrī Caitanya Mahāprabhu; ājñā deha' — please give permission; yāi' — going; kari krishna daraśane — I shall see Lord Krishna directly.

TRANSLATION

At that time Balabhadra Bhattācārya placed a request at the lotus feet of Śrī Caitanya Mahāprabhu. He said, "Please give me permission to go see Lord Krishna directly."

PURPORT

The puzzled people who visited Śrī Caitanya Mahāprabhu were actually seeing Lord Krishna, but they were mistaken in thinking that Lord Krishna had come to Kālīya Lake. They all said that they had seen Krishna directly performing His pastimes on the hoods of the serpent Kālīya and that the jewels on Kālīya's hoods were blazing brilliantly. Because they were speculating with their imperfect knowledge, they saw Śrī Caitanya Mahāprabhu as an ordinary human being and a boatman's light in the lake as Krishna. One must see things as they are through the mercy of a spiritual master; otherwise, if one tries to see Krishna directly, he may mistake an ordinary man for Krishna or Krishna for an ordinary man. Everyone has to see Krishna according to the verdict of Vedic literatures presented by the self-realized spiritual master. A sincere person is able to see Krishna through the transparent via medium of Śrī Gurudeva, the spiritual master. Unless one is enlightened by the knowledge given by the spiritual master, he cannot see things as they are, even though he remains constantly with the spiritual master. This incident at Kālīya-daha is very instructive for those eager to advance in Krishna consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 18

Madhya-līlā Chapter 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 18 Summary

The following summary of the Eighteenth Chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. In the village of Ārit-grāma, Śrī Caitanya Mahāprabhu discovered the transcendental lakes known as Rādhā-kunda and Śyāma-kunda. He then saw the Deity Harideva at Govardhana Village. Śrī Caitanya Mahāprabhu had no desire to climb Govardhana Hill because the hill is worshiped as Krishna. The Gopāla Deity could understand the mind of Śrī Caitanya Mahāprabhu; therefore on the plea of being attacked by Muslims, Gopāla transferred Himself to the village of Gāńthuli-grāma. Śrī Caitanya Mahāprabhu then went to Gāńthuli-grāma to see Lord Gopāla. Some years later, Lord Gopāla also went to Mathurā, to the house of Viththaleśvara, and stayed there for one month just to give an audience to Śrīla Rūpa Gosvāmī.

After visiting Nandīśvara, Pāvana-sarovara, Śeshaśāyī, Khelā-tīrtha, Bhāndīravana, Bhadravana, Lohavana and Mahāvana, Śrī Caitanya Mahāprabhu went to Gokula and then finally returned to Mathurā. Seeing a great crowd in Mathurā, He moved His residence near Akrūra-ghāta, and from there He went every day to Vrindāvana to see Kālīya-hrada, Dvādaśāditya-ghāta, Keśī-ghāta, Rāsa-sthalī, Cīra-ghāta and Āmli-talā. At Kālīya Lake, many people mistook a fisherman for Krishna. When some respectable people came to see Śrī Caitanya Mahāprabhu, they expressed their opinion that when one takes sannyāsa, he becomes Nārāyana. Their mistake was corrected by the Lord. In this way, their Krishna consciousness was awakened, and they could understand that a sannyāsī is simply a living entity and not the Supreme Personality of Godhead.

When Śrī Caitanya Mahāprabhu took His bath at Akrūra-ghāta, He submerged Himself in the water for a long time. Balabhadra Bhattācārya decided to take Śrī Caitanya Mahāprabhu to Prayāga after visiting the holy place known as Soro-kshetra. While stopping near a village on the way to Prayāga, Śrī Caitanya Mahāprabhu fainted in ecstatic love. Some Pāthāna soldiers who were passing through saw Śrī Caitanya Mahāprabhu and falsely concluded that the Lord's associates, Balabhadra Bhattācārya and others, had killed the Lord with a poison named dhuturā and were taking His wealth. Thus the soldiers arrested them. However, when Śrī Caitanya Mahāprabhu regained His senses, His associates were released. He talked with a person who was supposed to be a holy man in the party. From the Koran, Śrī Caitanya Mahāprabhu established devotional service to Krishna. Thus the leader of the soldiers, named Vijulī Khān, surrendered to Śrī Caitanya Mahāprabhu, and he and his party became devotees of Lord Krishna. The same village today is known as the village of Pāthāna Vaishnavas. After bathing in the Ganges at Soro, Śrī Caitanya Mahāprabhu arrived at Prayāga, at the confluence of three rivers — the Ganges, Yamunā and Sarasvatī.


Sri Caitanya Caritamrta Madhya-lila Chapter 19

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 19 Summary

CC Madhya 19.1: Before the creation of this cosmic manifestation, the Lord enlightened the heart of Lord Brahmā with the details of the creation and manifested the Vedic knowledge. In exactly the same way, the Lord, being anxious to revive the Vrindāvana pastimes of Lord Krishna, impregnated the heart of Rūpa Gosvāmī with spiritual potency. By this potency, Śrīla Rūpa Gosvāmī could revive the activities of Krishna in Vrindāvana, activities almost lost to memory. In this way, He spread Krishna consciousness throughout the world.

CC Madhya 19.2: All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of the Lord!

CC Madhya 19.3: After meeting Śrī Caitanya Mahāprabhu in the village of Rāmakeli, the brothers Rūpa and Sanātana returned to their homes.

CC Madhya 19.4: The two brothers devised a means whereby they could give up their material activities. For this purpose, they appointed two brāhmanas and paid them a large amount of money.

CC Madhya 19.5: The brāhmanas performed religious ceremonies and chanted the holy name of Krishna so that the two brothers might attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu very soon.

CC Madhya 19.6: At this time, Śrī Rūpa Gosvāmī returned home, taking with him large quantities of riches loaded in boats.

CC Madhya 19.7: Śrīla Rūpa Gosvāmī divided the wealth that he brought back home. He gave fifty percent in charity to brāhmanas and Vaishnavas and twenty-five percent to his relatives.

CC Madhya 19.8: He kept one-fourth of his wealth with a respectable brāhmana. He kept this for his personal safety because he was expecting some legal complications.

CC Madhya 19.9: He deposited ten thousand coins, which were later spent by Śrī Sanātana Gosvāmī, in the custody of a local Bengali grocer.

CC Madhya 19.10: Śrī Rūpa Gosvāmī heard that Śrī Caitanya Mahāprabhu had returned to Jagannātha Purī and was preparing to go to Vrindāvana through the forest.

CC Madhya 19.11: Śrī Rūpa Gosvāmī sent two people to Jagannātha Purī to find out when Śrī Caitanya Mahāprabhu would depart for Vrindāvana.

CC Madhya 19.12: Śrī Rūpa Gosvāmī told the two men, "You are to return quickly and let me know when He will depart. Then I shall make the proper arrangements."

CC Madhya 19.13: While Sanātana Gosvāmī was in Gauda-deśa, he was thinking, "The Nawab is very pleased with me. I certainly have an obligation.

CC Madhya 19.14: "If the Nawab somehow or other becomes angry with me, I shall be greatly relieved. That is my conclusion."

CC Madhya 19.15: On the pretext of bad health, Sanātana Gosvāmī remained home. Thus he gave up government service and did not go to the royal court.

CC Madhya 19.16: The greedy masters of his clerical and secretarial staff performed the government duties while Sanātana personally remained home and discussed the revealed scriptures.

CC Madhya 19.17: Śrī Sanātana Gosvāmī used to discuss Śrīmad-Bhāgavatam in an assembly of twenty or thirty learned brāhmana scholars.

CC Madhya 19.18: While Sanātana Gosvāmī was studying Śrīmad-Bhāgavatam in the assembly of learned brāhmanas, one day the Nawab of Bengal and another person suddenly appeared.

CC Madhya 19.19: As soon as all the brāhmanas and Sanātana Gosvāmī saw the Nawab appear, they all stood up and respectfully gave him a sitting place to honor him.

CC Madhya 19.20: The Nawab said, "I sent my physician to you, and he has reported that you are not diseased. As far as he could see, you are completely healthy.

CC Madhya 19.21: "I am depending on you to carry out so many of my activities, but you have given up your governmental duties to sit here at home.

CC Madhya 19.22: "You have spoiled all my activities. What is your intention? Please tell me frankly."

CC Madhya 19.23: Sanātana Gosvāmī replied, "You can no longer expect any service from me. Please arrange for someone else to tend to the management."

CC Madhya 19.24: Becoming angry with Sanātana Gosvāmī, the Nawab said, "Your elder brother is acting just like a plunderer.

CC Madhya 19.25: "By killing many living entities, your elder brother has destroyed all Bengal. Now here you are destroying all my plans."

CC Madhya 19.26: Sanātana Gosvāmī said, "You are the supreme ruler of Bengal and are completely independent. Whenever someone commits a fault, you punish him accordingly."

CC Madhya 19.27: Hearing this, the Nawab of Bengal stood up and returned to his home. He ordered the arrest of Sanātana Gosvāmī so that he would not be able to leave.

CC Madhya 19.28: At this time the Nawab was going to attack the province of Orissa, and he told Sanātana Gosvāmī, "Come along with me."

CC Madhya 19.29: Sanātana Gosvāmī replied, "You are going to Orissa to give pain to the Supreme Personality of Godhead. For this reason I am powerless to go with you."

CC Madhya 19.30: The Nawab again arrested Sanātana Gosvāmī and kept him in prison. At this time, Śrī Caitanya Mahāprabhu departed for Vrindāvana from Jagannātha Purī.

CC Madhya 19.31: The two persons who went to Jagannātha Purī to inquire about the Lord's departure returned and informed Rūpa Gosvāmī that the Lord had already departed for Vrindāvana.

CC Madhya 19.32: Upon receiving this message from his two messengers, Rūpa Gosvāmī immediately wrote a letter to Sanātana Gosvāmī saying that Śrī Caitanya Mahāprabhu had departed for Vrindāvana.

CC Madhya 19.33: In his letter to Sanātana Gosvāmī, Śrīla Rūpa Gosvāmī wrote, "We two brothers are starting out to go see Śrī Caitanya Mahāprabhu. You must also somehow or other get released and come meet us."

CC Madhya 19.34: Rūpa Gosvāmī further informed Śrīla Sanātana Gosvāmī: "I have left a deposit of ten thousand coins with the grocer. Use that money to get out of prison.

CC Madhya 19.35: "Somehow or other get yourself released and come to Vrindāvana." After writing this, the two brothers [Rūpa Gosvāmī and Anupama] went to see Śrī Caitanya Mahāprabhu.

CC Madhya 19.36: Rūpa Gosvāmī's younger brother was a great devotee whose actual name was Śrī Vallabha, but he was given the name Anupama Mallika.

CC Madhya 19.37: Śrī Rūpa Gosvāmī and Anupama Mallika went to Prayāga, and they were very pleased to hear the news that Śrī Caitanya Mahāprabhu was there.

CC Madhya 19.38: At Prayāga, Śrī Caitanya Mahāprabhu went to see the temple of Bindu Mādhava, and many hundreds of thousands of people followed Him just to meet Him.

CC Madhya 19.39: Some of the people following the Lord were crying. Some were laughing, some dancing and some chanting. Indeed, some of them were rolling on the ground, exclaiming "Krishna! Krishna!"

CC Madhya 19.40: Prayāga is located at the confluence of two rivers — the Ganges and the Yamunā. Although these rivers were not able to flood Prayāga with water, Śrī Caitanya Mahāprabhu inundated the whole area with waves of ecstatic love for Krishna.

CC Madhya 19.41: Seeing the great crowd, the two brothers remained standing in a secluded place. They could see that Śrī Caitanya Mahāprabhu was ecstatic to see Lord Bindu Mādhava.

CC Madhya 19.42: The Lord was loudly chanting the holy name of Hari. Dancing in ecstatic love and raising His arms, He asked everyone to chant "Hari! Hari!"

CC Madhya 19.43: Everyone was astounded to see the greatness of Śrī Caitanya Mahāprabhu. Indeed, I cannot properly describe the pastimes of the Lord at Prayāga.

CC Madhya 19.44: Śrī Caitanya Mahāprabhu had made an acquaintance with a brāhmana from Deccan [in South India], and that brāhmana invited Him for meals and took Him to his place.

CC Madhya 19.45: While Śrī Caitanya Mahāprabhu was sitting in a solitary place in the home of that Deccan brāhmana, Rūpa Gosvāmī and Śrī Vallabha [Anupama Mallika] came to meet Him.

CC Madhya 19.46: Seeing the Lord from a distance, the two brothers put two clumps of straw between their teeth and immediately fell down on the ground like rods, offering Him obeisances.

CC Madhya 19.47: Both brothers were overwhelmed with ecstatic emotion, and reciting various Sanskrit verses, they stood up and fell down again and again.

CC Madhya 19.48: Śrī Caitanya Mahāprabhu was very pleased to see Śrīla Rūpa Gosvāmī, and He told him, "Stand up! Stand up! My dear Rūpa, come here."

CC Madhya 19.49: Śrī Caitanya Mahāprabhu then said, "It is not possible to describe Krishna's mercy, for He has delivered you both from the well of material enjoyment.

CC Madhya 19.50: "[Lord Krishna said:] 'Even though a person is a very learned scholar of the Sanskrit Vedic literatures, he is not accepted as My devotee unless he is pure in devotional service. Even though a person is born in a family of dog-eaters, he is very dear to Me if he is a pure devotee who has no motive to enjoy fruitive activities or mental speculation. Indeed, all respects should be given to him, and whatever he offers should be accepted. Such devotees are as worshipable as I am."'

CC Madhya 19.51: After reciting this verse, Śrī Caitanya Mahāprabhu embraced the two brothers, and out of His causeless mercy He placed His feet on their heads.

CC Madhya 19.52: After receiving the Lord's causeless mercy, the two brothers folded their hands and in great humility offered the following prayers unto the Lord.

CC Madhya 19.53: "O most munificent incarnation! You are Krishna Himself appearing as Śrī Krishna Caitanya Mahāprabhu. You have assumed the golden color of Śrīmatī Rādhārānī, and You are widely distributing pure love of Krishna. We offer our respectful obeisances unto You.

CC Madhya 19.54: "We offer our respectful obeisances unto that merciful Supreme Personality of Godhead who has converted all three worlds, which were maddened by ignorance, and saved them from their diseased condition by making them mad with the nectar from the treasure-house of love of God. Let us take full shelter of that Personality of Godhead, Śrī Krishna Caitanya, whose activities are wonderful."

CC Madhya 19.55: After this, Śrī Caitanya Mahāprabhu sat them down by His side and asked them, "What news do you have of Sanātana?"

CC Madhya 19.56: Rūpa Gosvāmī replied, "Sanātana has now been arrested by the government of Hussain Shah. If You kindly save him, he can be liberated from that entanglement."

CC Madhya 19.57: Śrī Caitanya Mahāprabhu immediately replied, "Sanātana has already been released from his confinement, and he will very soon meet with Me."

CC Madhya 19.58: The brāhmana then requested Śrī Caitanya Mahāprabhu to accept His lunch. Rūpa Gosvāmī also remained there that day.

CC Madhya 19.59: Balabhadra Bhattācārya invited the two brothers to take lunch also. The remnants of food from the plate of Śrī Caitanya Mahāprabhu were offered to them.

CC Madhya 19.60: Śrī Caitanya Mahāprabhu selected His residence beside the confluence of the Ganges and the Yamunā, a place called Trivenī. The two brothers — Rūpa Gosvāmī and Śrī Vallabha — selected their residence near the Lord's.

CC Madhya 19.61: At that time, Śrī Vallabha Bhatta was staying at Ādāila-grāma, and when he heard that Śrī Caitanya Mahāprabhu had arrived, he went to His place to see Him.

CC Madhya 19.62: Vallabha Bhattācārya offered Śrī Caitanya Mahāprabhu his obeisances, and the Lord embraced him. After that, they discussed topics about Krishna for some time.

CC Madhya 19.63: Śrī Caitanya Mahāprabhu felt great ecstatic love when they began discussing Krishna, but the Lord checked His feelings because He felt shy before Vallabha Bhatta.

CC Madhya 19.64: Although the Lord restrained Himself externally, ecstatic love raged within. There was no checking that. Vallabha Bhatta was astonished to detect this.

CC Madhya 19.65: Thereafter, Vallabha Bhatta invited Śrī Caitanya Mahāprabhu for lunch, and the Lord introduced the brothers Rūpa and Vallabha to him.

CC Madhya 19.66: From a distance, the brothers Rūpa Gosvāmī and Śrī Vallabha fell on the ground and offered obeisances to Vallabha Bhatta with great humility.

CC Madhya 19.67: When Vallabha Bhattācārya walked toward them, they ran away to a more distant place. Rūpa Gosvāmī said, "I am untouchable and most sinful. Please do not touch me."

CC Madhya 19.68: Vallabha Bhattācārya was very much surprised at this. Śrī Caitanya Mahāprabhu, however, was very pleased, and He therefore spoke to him this description of Rūpa Gosvāmī.

CC Madhya 19.69: Śrī Caitanya Mahāprabhu said, "Don't touch him, for he belongs to a very low caste. You are a follower of Vedic principles and are a well experienced performer of many sacrifices. You also belong to the aristocracy."

CC Madhya 19.70: Hearing the holy name constantly vibrated by the two brothers, Vallabha Bhattācārya could understand the hints of Śrī Caitanya Mahāprabhu.

CC Madhya 19.71: Vallabha Bhattācārya said, "Since these two are constantly chanting the holy name of Krishna, how can they be untouchable? On the contrary, they are most exalted."

CC Madhya 19.72: Vallabha Bhattācārya then recited the following verse: "'My dear Lord, one who always keeps Your holy name on his tongue becomes greater than an initiated brāhmana. Although he may be born in a family of dog-eaters and may therefore, by material calculation, be the lowest among men, he is still glorious. This is the wonderful effect of chanting the holy name of the Lord. It is therefore concluded that one who chants the holy name of the Lord should be understood to have performed all kinds of austerities and great sacrifices mentioned in the Vedas. He has already taken his bath in all the holy places of pilgrimage, he has studied all the Vedas, and he is actually an Aryan.'"

CC Madhya 19.73: Śrī Caitanya Mahāprabhu was very pleased to hear Vallabha Bhatta quoting from śāstra about the position of a devotee. The Lord praised him personally, and, feeling ecstatic love of Godhead, began to quote many verses from śāstra.

CC Madhya 19.74: Śrī Caitanya Mahāprabhu said, "'A person who has the pure characteristics of a brāhmana due to devotional service, which is like a blazing fire burning to ashes all the sinful reactions of past lives, is certainly saved from the consequences of sinful acts, such as taking birth in a lower family. Even though he may be born in a family of dog-eaters, he is recognized by learned scholars. But although a person may be a learned scholar in Vedic knowledge, he is not recognized if he is an atheist.

CC Madhya 19.75: "'For a person devoid of devotional service, birth in a great family or nation, knowledge of the revealed scriptures, performance of austerities and penance, and chanting of Vedic mantras are all like ornaments on a dead body. Such ornaments simply serve the concocted pleasures of the general populace.'"

CC Madhya 19.76: When he saw the Lord's ecstatic love, Vallabha Bhattācārya was certainly very much astonished. He was also astonished by the Lord's knowledge of the essence of devotional service, as well as by His personal beauty and influence.

CC Madhya 19.77: Vallabha Bhattācārya then put Śrī Caitanya Mahāprabhu and His associates aboard a boat and took them to his own place to offer them lunch.

CC Madhya 19.78: While crossing the river Yamunā, Śrī Caitanya Mahāprabhu saw the glossy black water and was immediately bewildered with ecstatic love.

CC Madhya 19.79: Indeed, as soon as Śrī Caitanya Mahāprabhu saw the river Yamunā, He immediately made a great sound and jumped into the water. Everyone was filled with fear and trembling to see this.

CC Madhya 19.80: They all hastily grabbed Śrī Caitanya Mahāprabhu and pulled Him out of the water. Once on the boat's platform, the Lord began to dance.

CC Madhya 19.81: Due to the Lord's heavy weight, the boat began to tilt. It began filling up with water and was on the verge of sinking.

CC Madhya 19.82: Śrī Caitanya Mahāprabhu tried to restrain Himself as far as possible before Vallabhācārya, but although He tried to keep calm, His ecstatic love could not be checked.

CC Madhya 19.83: Seeing the circumstances, Śrī Caitanya Mahāprabhu finally became calm so that the boat was able to reach the shore of Ādāila and land there.

CC Madhya 19.84: Fearing for the Lord's welfare, Vallabha Bhattācārya stayed in His association. After arranging for His bath, the Bhattācārya took the Lord to his own house.

CC Madhya 19.85: When Śrī Caitanya Mahāprabhu arrived at his home, Vallabha Bhattācārya, being greatly pleased, offered the Lord a nice sitting place and personally washed His feet.

CC Madhya 19.86: Vallabha Bhattācārya and his whole family then sprinkled that water over their heads. They then offered the Lord new underwear and outer garments.

CC Madhya 19.87: Vallabhācārya worshiped the Lord with great pomp, offering scents, incense, flowers and lamps, and with great respect he induced Balabhadra Bhattācārya [the Lord's cook] to cook.

CC Madhya 19.88: Thus Śrī Caitanya Mahāprabhu was offered lunch with great care and affection. The brothers Rūpa Gosvāmī and Śrī Vallabha were also offered food.

CC Madhya 19.89: Vallabha Bhattācārya first offered the remnants of the Lord's food to Śrīla Rūpa Gosvāmī, and then to Krishnadāsa.

CC Madhya 19.90: The Lord was then given spices to purify His mouth. Afterwards He was made to rest, and Vallabha Bhattācārya personally massaged His legs.

CC Madhya 19.91: While Vallabha Bhattācārya was massaging Him, the Lord asked him to go take prasādam. After taking prasādam, he returned to the lotus feet of the Lord.

CC Madhya 19.92: At that time Raghupati Upādhyāya of the Tiruhitā district arrived. He was a very learned scholar, a great devotee and a respectable gentleman.

CC Madhya 19.93: Raghupati Upādhyāya first offered his respects to Śrī Caitanya Mahāprabhu, and the Lord gave him His blessings, saying, "Always stay in Krishna consciousness."

CC Madhya 19.94: Raghupati Upādhyāya was very pleased to hear the Lord's blessings. The Lord then asked him to describe Krishna.

CC Madhya 19.95: When Raghupati Upādhyāya was requested to describe Krishna, he began to recite some verses he had personally composed about Krishna's pastimes. Hearing those verses, Śrī Caitanya Mahāprabhu was overwhelmed with ecstatic love.

CC Madhya 19.96: Raghupati Upādhyāya recited, "Those who are afraid of material existence worship the Vedic literature. Some worship smriti, the corollaries to the Vedic literature, and others worship the Mahābhārata. As far as I am concerned, I worship Krishna's father, Mahārāja Nanda, in whose courtyard the Supreme Personality of Godhead, the Absolute Truth, is playing."

CC Madhya 19.97: When Raghupati Upādhyāya was requested by the Lord to recite more, he immediately offered his respects to the Lord and granted His request.

CC Madhya 19.98: "To whom can I speak who will believe me when I say that Krishna, the Supreme Personality of Godhead, is hunting the gopīs in the bushes by the banks of the river Yamunā? In this way the Lord demonstrates His pastimes."

CC Madhya 19.99: Śrī Caitanya Mahāprabhu requested Raghupati Upādhyāya to continue speaking about the pastimes of Śrī Krishna. Thus the Lord was absorbed in ecstatic love, and His mind and body slackened.

CC Madhya 19.100: When Raghupati Upādhyāya saw Śrī Caitanya Mahāprabhu's ecstatic symptoms, he decided that the Lord was not a human being but Krishna Himself.

CC Madhya 19.101: Śrī Caitanya Mahāprabhu asked Raghupati Upādhyāya, "According to your decision, who is the foremost being?"Raghupati Upādhyāya replied, "Lord Śyāmasundara is the supreme form."

CC Madhya 19.102: "Of all Krishna's abodes, which do you think is the best?"Raghupati Upādhyāya said, "Madhu-purī, or Mathurā-dhāma, is certainly the best."

CC Madhya 19.103: Śrī Caitanya Mahāprabhu asked, "Of the three ages of Krishna known as childhood, boyhood and fresh youth, which do you consider best?"Raghupati Upādhyāya replied, "Fresh youth is the best age."

CC Madhya 19.104: When Śrī Caitanya Mahāprabhu asked, "Among all the mellows, which do you consider best?"Raghupati Upādhyāya replied, "The mellow of conjugal love is supermost."

CC Madhya 19.105: Śrī Caitanya Mahāprabhu then said, "You have certainly given first-class conclusions." After saying this, He began to recite the full verse in a faltering voice.

CC Madhya 19.106: "'The form of Śyāmasundara is the supreme form, the city of Mathurā is the supreme abode, Lord Krishna's fresh youth should always be meditated upon, and the mellow of conjugal love is the supreme mellow.'"

CC Madhya 19.107: Śrī Caitanya Mahāprabhu then embraced Raghupati Upādhyāya in ecstatic love. Raghupati Upādhyāya also was overwhelmed by love, and he began to dance.

CC Madhya 19.108: Vallabha Bhattācārya was struck with wonder to see Śrī Caitanya Mahāprabhu and Raghupati Upādhyāya dance. He even brought forward his two sons and made them fall down at the Lord's lotus feet.

CC Madhya 19.109: Upon hearing that Śrī Caitanya Mahāprabhu had arrived, all the villagers went to see Him. Simply by seeing Him, they all became devotees of Krishna.

CC Madhya 19.110: All the brāhmanas of the village were eager to extend invitations to the Lord, but Vallabha Bhattācārya forbade them to do so.

CC Madhya 19.111: Vallabha Bhatta then decided not to keep Śrī Caitanya Mahāprabhu at Ādāila because the Lord had jumped into the river Yamunā in ecstatic love. Therefore he decided to bring Him to Prayāga.

CC Madhya 19.112: Vallabha Bhatta said, "If anyone likes, he can go to Prayāga and extend invitations to the Lord." In this way he took the Lord with him and departed for Prayāga.

CC Madhya 19.113: Vallabha Bhattācārya avoided the river Yamunā. Putting the Lord on a boat in the river Ganges, he went with Him to Prayāga.

CC Madhya 19.114: Due to the great crowds in Prayāga, Śrī Caitanya Mahāprabhu went to a place called Daśāśvamedha-ghāta. It was there that the Lord instructed Śrī Rūpa Gosvāmī and empowered him in the philosophy of devotional service.

CC Madhya 19.115: Śrī Caitanya Mahāprabhu taught Śrīla Rūpa Gosvāmī the ultimate limit of the truth about Lord Krishna, the truth about devotional service and the truth about transcendental mellows, culminating in conjugal love between Rādhā and Krishna. Finally He told Rūpa Gosvāmī about the ultimate conclusions of Śrīmad-Bhāgavatam.

CC Madhya 19.116: Śrī Caitanya Mahāprabhu taught Rūpa Gosvāmī all the conclusions He had heard from Rāmānanda Rāya and duly empowered him so that he could understand them.

CC Madhya 19.117: By entering the heart of Rūpa Gosvāmī, Śrī Caitanya Mahāprabhu empowered him to ascertain properly the conclusions of all truths. He made him an experienced devotee whose decisions correctly agreed with the verdicts of the disciplic succession. Thus Śrī Rūpa Gosvāmī was personally empowered by Śrī Caitanya Mahāprabhu.

CC Madhya 19.118: In his book Caitanya-candrodaya, Kavi-karnapūra, the son of Śivānanda Sena, has elaborately described the meeting between Śrī Rūpa Gosvāmī and Śrī Caitanya Mahāprabhu.

CC Madhya 19.119: "In the course of time, the transcendental news of Krishna's pastimes in Vrindāvana was almost lost. To enunciate explicitly those transcendental pastimes, Śrī Caitanya Mahāprabhu empowered Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī with the nectar of His mercy to carry out this work in Vrindāvana."

CC Madhya 19.120: "From the very beginning, Śrīla Rūpa Gosvāmī was deeply attracted by the transcendental qualities of Śrī Caitanya Mahāprabhu. Thus he was permanently relieved from family life. Śrīla Rūpa Gosvāmī and his younger brother, Vallabha, were blessed by Śrī Caitanya Mahāprabhu. Although the Lord was transcendentally situated in His transcendental eternal form, at Prayāga He told Rūpa Gosvāmī about transcendental ecstatic love of Krishna. The Lord then embraced him very fondly and bestowed all His mercy upon him."

CC Madhya 19.121: "Indeed, Śrīla Rūpa Gosvāmī, whose dear friend was Svarūpa Dāmodara, was the exact replica of Śrī Caitanya Mahāprabhu, and he was very, very dear to the Lord. Being the embodiment of Śrī Caitanya Mahāprabhu's ecstatic love, Rūpa Gosvāmī was naturally very beautiful. He very carefully followed the principles enunciated by the Lord, and he was a competent person to explain properly the pastimes of Lord Krishna. Śrī Caitanya Mahāprabhu expanded His mercy to Śrīla Rūpa Gosvāmī just so he could render service by writing transcendental literatures."

CC Madhya 19.122: The characteristics of Śrīla Rūpa Gosvāmī have thus been described in various places by the poet Kavi-karnapūra. An account has also been given of how Śrī Caitanya Mahāprabhu bestowed His causeless mercy upon Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī.

CC Madhya 19.123: Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī were the objects of love and honor for all the great stalwart devotees of Śrī Caitanya Mahāprabhu.

CC Madhya 19.124: If someone returned to his country after seeing Vrindāvana, the associates of the Lord would ask him questions.

CC Madhya 19.125: They would ask those returning from Vrindāvana, "How are Rūpa and Sanātana doing in Vrindāvana? What are their activities in the renounced order? How do they manage to eat?" These were the questions asked.

CC Madhya 19.126: The Lord's associates would also ask, "How is it that Rūpa and Sanātana are engaging in devotional service twenty-four hours daily?" At that time the person who had returned from Vrindāvana would praise Śrīla Rūpa and Sanātana Gosvāmīs.

CC Madhya 19.127: "The brothers actually have no fixed residence. They reside beneath trees — one night under one tree and the next night under another.

CC Madhya 19.128: "Śrīla Rūpa and Sanātana Gosvāmī beg a little food from the houses of brāhmanas. Giving up all kinds of material enjoyment, they take only some dry bread and fried chickpeas.

CC Madhya 19.129: "They carry only waterpots, and they wear torn quilts. They always chant the holy names of Krishna and discuss His pastimes. In great jubilation, they also dance.

CC Madhya 19.130: "They engage almost twenty-four hours daily in rendering service to the Lord. They usually sleep only an hour and a half, and some days, when they continuously chant the Lord's holy name, they do not sleep at all.

CC Madhya 19.131: "Sometimes they write transcendental literatures about devotional service, and sometimes they hear about Śrī Caitanya Mahāprabhu and spend their time thinking about the Lord."

CC Madhya 19.132: When the personal associates of Śrī Caitanya Mahāprabhu would hear of the activities of Rūpa and Sanātana Gosvāmīs, they would say, "What is wonderful for a person who has been granted the Lord's mercy?"

CC Madhya 19.133: Śrīla Rūpa Gosvāmī has personally spoken about the mercy of Śrī Caitanya Mahāprabhu in his auspicious introduction to his book Bhakti-rasāmrita-sindhu [1.1.2].

CC Madhya 19.134: "Although I am the lowest of men and have no knowledge, the inspiration to write transcendental literatures about devotional service has been mercifully bestowed upon me. Therefore I am offering my obeisances at the lotus feet of Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, who has given me the chance to write these books."

CC Madhya 19.135: For ten days Śrī Caitanya Mahāprabhu stayed at Prayāga and instructed Rūpa Gosvāmī, empowering him with the necessary potency.

CC Madhya 19.136: Śrī Caitanya Mahāprabhu said, "My dear Rūpa, please listen to Me. It is not possible to describe devotional service completely; therefore I am just trying to give you a synopsis of the symptoms of devotional service.

CC Madhya 19.137: "The ocean of the transcendental mellows of devotional service is so big that no one can estimate its length and breadth. However, just to help you taste it, I am describing but one drop.

CC Madhya 19.138: "In this universe there are limitless living entities in 8,400,000 species, and all are wandering within this universe.

CC Madhya 19.139: "The length and breadth of the living entity is described as one ten-thousandth part of the tip of a hair. This is the original subtle nature of the living entity.

CC Madhya 19.140: "'If we divide the tip of a hair into a hundred parts and then take one of these parts and divide it again into a hundred parts, that very fine division is the size of but one of the numberless living entities. They are all cit-kana, particles of spirit, not matter.'

CC Madhya 19.141: "'If we divide the tip of a hair into one hundred parts and then take one part and divide this into another one hundred parts, that ten-thousandth part is the dimension of the living entity. This is the verdict of the chief Vedic mantras.'

CC Madhya 19.142: "[Lord Krishna says:] 'Among minute particles, I am the living entity.'

CC Madhya 19.143: "'O Lord, although the living entities who have accepted material bodies are spiritual and unlimited in number, if they were all-pervading there would be no question of their being under Your control. If they are accepted, however, as particles of the eternally existing spiritual entity — as part of You, who are the supreme spirit whole — we must conclude that they are always under Your control. If the living entities are simply satisfied with being identical with You as spiritual particles, then they will be happy being controllers of so many things. The conclusion that the living entities and the Supreme Personality of Godhead are one and the same is a faulty conclusion. It is not a fact.'

CC Madhya 19.144: "The unlimited living entities can be divided into two divisions — those that can move and those that cannot move. Among living entities that can move, there are birds, aquatics and animals.

CC Madhya 19.145: "Although the living entities known as human beings are very small in quantity, that division may be still further subdivided, for there are many uncultured human beings like mlecchas, pulindas, bauddhas and śabaras.

CC Madhya 19.146: "Among human beings, those who are followers of the Vedic principles are considered civilized. Among these, almost half simply give lip service while committing all kinds of sinful activities against these principles. Such people do not care for the regulative principles.

CC Madhya 19.147: "Among the followers of Vedic knowledge, most are following the process of fruitive activity and distinguishing between good and bad work. Out of many such sincere fruitive actors, there may be one who is actually wise.

CC Madhya 19.148: "Out of many millions of such wise men, one may actually become liberated [mukta], and out of many millions of such liberated persons, a pure devotee of Lord Krishna is very difficult to find.

CC Madhya 19.149: "Because a devotee of Lord Krishna is desireless, he is peaceful. Fruitive workers desire material enjoyment, jñānīs desire liberation, and yogīs desire material opulence; therefore they are all lusty and cannot be peaceful.

CC Madhya 19.150: "'O great sage, out of many millions of materially liberated people who are free from ignorance, and out of many millions of siddhas who have nearly attained perfection, there is hardly one pure devotee of Nārāyana. Only such a devotee is actually completely satisfied and peaceful.'

CC Madhya 19.151: "According to their karma, all living entities are wandering throughout the entire universe. Some of them are being elevated to the upper planetary systems, and some are going down into the lower planetary systems. Out of many millions of wandering living entities, one who is very fortunate gets an opportunity to associate with a bona fide spiritual master by the grace of Krishna. By the mercy of both Krishna and the spiritual master, such a person receives the seed of the creeper of devotional service.

CC Madhya 19.152: "When a person receives the seed of devotional service, he should take care of it by becoming a gardener and sowing the seed in his heart. If he waters the seed gradually by the process of śravana and kīrtana [hearing and chanting], the seed will begin to sprout.

CC Madhya 19.153: "As one waters the bhakti-latā-bīja, the seed sprouts, and the creeper gradually grows to the point where it penetrates the walls of this universe and goes beyond the Virajā River, lying between the spiritual world and the material world. It attains brahma-loka, the Brahman effulgence, and penetrating through that stratum, it reaches the spiritual sky and the spiritual planet Goloka Vrindāvana.

CC Madhya 19.154: "Being situated in one's heart and being watered by śravana-kīrtana, the bhakti creeper grows more and more. In this way it attains the shelter of the desire tree of the lotus feet of Krishna, who is eternally situated in the planet known as Goloka Vrindāvana, in the topmost region of the spiritual sky.

CC Madhya 19.155: "The creeper greatly expands in the Goloka Vrindāvana planet, and there it produces the fruit of love for Krishna. Although remaining in the material world, the gardener regularly sprinkles the creeper with the water of hearing and chanting.

CC Madhya 19.156: "If the devotee commits an offense at the feet of a Vaishnava while cultivating the creeper of devotional service in the material world, his offense is compared to a mad elephant that uproots the creeper and breaks it. In this way the leaves of the creeper are dried up.

CC Madhya 19.157: "The gardener must defend the creeper by fencing it all around so that the powerful elephant of offenses may not enter.

CC Madhya 19.158: "Sometimes unwanted creepers, such as the creepers of desires for material enjoyment and liberation from the material world, grow along with the creeper of devotional service. The varieties of such unwanted creepers are unlimited.

CC Madhya 19.159: "Some unnecessary creepers growing with the bhakti creeper are the creepers of behavior unacceptable for those trying to attain perfection, diplomatic behavior, animal-killing, mundane profiteering, mundane adoration and mundane importance. All these are unwanted creepers.

CC Madhya 19.160: "If one does not distinguish between the bhakti creeper and the other creepers, the sprinkling of water is misused because the other creepers are nourished while the bhakti creeper is curtailed.

CC Madhya 19.161: "As soon as an intelligent devotee sees an unwanted creeper growing beside the original creeper, he must cut it down instantly. Then the real creeper, the bhakti-latā, grows nicely, returns home, back to Godhead, and seeks shelter under the lotus feet of Krishna.

CC Madhya 19.162: "When the fruit of devotional service becomes ripe and falls down, the gardener tastes the fruit and thus takes advantage of the creeper and reaches the desire tree of the lotus feet of Krishna in Goloka Vrindāvana.

CC Madhya 19.163: "There the devotee serves the lotus feet of the Lord, which are compared to a wish-fulfilling tree. With great bliss he tastes the juice of the fruit of love and becomes eternally happy.

CC Madhya 19.164: "To taste the fruit of devotional service in Goloka Vrindāvana is the highest perfection of life, and in the presence of such perfection, the four material perfections — religion, economic development, sense gratification and liberation — are very insignificant achievements.

CC Madhya 19.165: "'As long as there is not the slightest fragrance of pure love of Krishna, which is the perfect medicinal herb for controlling Lord Krishna within the heart, the opulences of the material perfections known as the siddhis, the brahminical perfections [satya, śama, titikshā and so on], the trance of the yogīs and the monistic bliss of Brahman all seem wonderful for men.'

CC Madhya 19.166: "When one is situated in pure devotional service, he develops love of Godhead; therefore let me describe some of the symptoms of pure devotional service.

CC Madhya 19.167: "'When first-class devotional service develops, one must be devoid of all material desires, knowledge obtained by monistic philosophy, and fruitive action. The devotee must constantly serve Krishna favorably, as Krishna desires.'

CC Madhya 19.168: "A pure devotee must not cherish any desire other than to serve Krishna. He should not offer worship to the demigods or to mundane personalities. He should not cultivate artificial knowledge, which is devoid of Krishna consciousness, and he should not engage himself in anything other than Krishna conscious activities. One must engage all one's purified senses in the service of the Lord. This is the favorable execution of Krishna conscious activities.

CC Madhya 19.169: "These activities are called śuddha-bhakti, pure devotional service. If one renders such pure devotional service, he develops his original love for Krishna in due course of time. In Vedic literatures like the Pañcarātras and Śrīmad-Bhāgavatam, these symptoms are described.

CC Madhya 19.170: "'Bhakti, or devotional service, means engaging all our senses in the service of the Lord, the Supreme Personality of Godhead, the master of all the senses. When the spirit soul renders service unto the Supreme, there are two side effects. One is freed from all material designations, and one's senses are purified simply by being employed in the service of the Lord.'

CC Madhya 19.171: "'Just as the celestial waters of the Ganges flow unobstructed into the ocean, so when My devotees simply hear of Me, their minds come to Me. I reside in the hearts of all.

CC Madhya 19.172: "'These are the characteristics of transcendental loving service to Purushottama, the Supreme Personality of Godhead: it is causeless, and it cannot be obstructed in any way.

CC Madhya 19.173: "'My devotees do not accept sālokya, sārshti, sārūpya, sāmīpya or oneness with Me — even if I offer these liberations — in preference to serving Me.

CC Madhya 19.174: "'Bhakti-yoga, as described above, is the ultimate goal of life. By rendering devotional service to the Supreme Personality of Godhead, one transcends the modes of material nature and attains the spiritual position on the platform of direct devotional service.'

CC Madhya 19.175: "If one is infected with the desire for material enjoyment or material liberation, he cannot rise to the platform of pure loving service unto the Lord, even though he may superficially render devotional service according to the routine regulative principles.

CC Madhya 19.176: "'The material desire to enjoy the material world and the desire to become liberated from material bondage are considered to be two witches, and they haunt one like ghosts. As long as these witches remain within the heart, how can one feel transcendental bliss? As long as these two witches remain in the heart, there is no possibility of enjoying the transcendental bliss of devotional service.'

CC Madhya 19.177: "By regularly rendering devotional service, one gradually becomes attached to the Supreme Personality of Godhead. When that attachment is intensified, it becomes love of Godhead.

CC Madhya 19.178: "The basic aspects of prema, when gradually increasing to different states, are affection, abhorrence, love, attachment, further attachment, ecstasy and great ecstasy.

CC Madhya 19.179: "The gradual development of prema may be compared to different states of sugar. First there is the seed of the sugarcane, then sugarcane and then the juice extracted from the cane. When this juice is boiled, it forms liquid molasses, then solid molasses, then sugar, candy, rock candy and finally lozenges.

CC Madhya 19.180: "All these stages combined are called sthāyibhāva, or continuous love of Godhead in devotional service. In addition to these stages, there are vibhāva and anubhāva.

CC Madhya 19.181: "When the higher standard of ecstatic love is mixed with the symptoms of sāttvika and vyabhicārī, the devotee relishes the transcendental bliss of loving Krishna in a variety of nectarean tastes.

CC Madhya 19.182: "These tastes are like a combination of yogurt, sugar candy, ghee [clarified butter], black pepper and camphor and are as palatable as sweet nectar.

CC Madhya 19.183-184: "According to the devotee, attachment falls within the five categories of śānta-rati, dāsya-rati, sakhya-rati, vātsalya-rati and madhura-rati. These five categories arise from devotees' different attachments to the Supreme Personality of Godhead. The transcendental mellows derived from devotional service are also of five varieties.

CC Madhya 19.185: "The chief transcendental mellows experienced with the Supreme Personality of Godhead are five — śānta, dāsya, sakhya, vātsalya and madhura.

CC Madhya 19.186: "'Besides the five direct mellows, there are seven indirect mellows, known as laughter, wonder, chivalry, compassion, anger, disaster and fear.'

CC Madhya 19.187: "In addition to the five direct mellows, there are seven indirect mellows, known as laughter, wonder, chivalry, compassion, anger, disaster and fear.

CC Madhya 19.188: "The five direct transcendental mellows of devotional service are permanently situated in the heart of the devotee, whereas the seven indirect emotions appear suddenly under certain conditions and appear more powerful.

CC Madhya 19.189: "Examples of śānta-bhaktas are the nine Yogendras and the four Kumāras. Examples of devotees in dāsya-bhakti are innumerable, for such devotees exist everywhere.

CC Madhya 19.190: "In Vrindāvana, examples of devotees in fraternity are Śrīdāmā and Sudāmā; in Dvārakā the Lord's friends are Bhīma and Arjuna; in Vrindāvana the devotees in parental love are mother Yaśodā and father Nanda Mahārāja, and in Dvārakā the Lord's parents are Vasudeva and Devakī. There are also other superior persons who are devotees in parental love.

CC Madhya 19.191: "The chief devotees in conjugal love are the gopīs in Vrindāvana, the queens in Dvārakā and the goddesses of fortune in Vaikuntha. These devotees are innumerable.

CC Madhya 19.192: "Attachment for Krishna is divided into two categories. One is attachment with awe and reverence, and the other is pure attachment without reverence.

CC Madhya 19.193: "Pure attachment without reverence is found in Gokula Vrindāvana. Attachment in which awe and reverence are prominent is found in the two cities Mathurā and Dvārakā and in Vaikuntha.

CC Madhya 19.194: "When opulence is very prominent, love of Godhead is somewhat crippled. According to kevalā devotion, however, even though the devotee sees the unlimited potency of Krishna, he considers himself equal to Him.

CC Madhya 19.195: "On the transcendental platform of neutrality and service, sometimes the opulence of the Lord is prominent. But in the transcendental mellows of fraternal, parental and conjugal love, the opulence is minimized.

CC Madhya 19.196: "When Krishna offered prayers at the lotus feet of His mother and father, Vasudeva and Devakī, they both felt awe, reverence and fear due to knowledge of His opulences.

CC Madhya 19.197: "'When Devakī and Vasudeva understood that their two sons Krishna and Balarāma, who had paid obeisances to them, were the Supreme Personality of Godhead, they became fearful and did not embrace Them.'

CC Madhya 19.198: "When Krishna manifested His universal form, Arjuna became reverent and fearful, and he begged forgiveness for his past impudence toward Krishna as a friend.

CC Madhya 19.199-200: "'Thinking of You as my friend, I have rashly addressed You "O Krishna," "O Yādava," "O my friend," not knowing Your glories. Please forgive whatever I may have done in madness or in love. I have dishonored You many times, jesting as we relaxed, lay on the same bed, or sat or ate together, sometimes alone and sometimes in front of many friends. O infallible one, please excuse me for all those offenses.'

CC Madhya 19.201: "Although Krishna was joking with Queen Rukminī, she was thinking that He was going to give up her company, and she was therefore shocked.

CC Madhya 19.202: "'While Krishna was joking with Rukminī in Dvārakā, she was full of distress, fear and lamentation. She had also lost her intelligence. She dropped her hand bangles and the fan she was using to fan the Lord. Her hair became disarrayed, and she fainted and fell suddenly, appearing like a banana tree knocked down by high winds.'

CC Madhya 19.203: "In the stage of kevalā [unalloyed devotion] a devotee does not consider the unlimited opulence of Krishna, even though he experiences it. He takes seriously only his own relationship with Krishna.

CC Madhya 19.204: "'When mother Yaśodā saw all the universes within Krishna's mouth, she was astonished for the time being. The Lord is worshiped like Indra and other demigods by the followers of the three Vedas, who offer Him sacrifices. He is worshiped as impersonal Brahman by saintly persons who understand His greatness through studying the Upanishads, as the Purusha by great philosophers who analytically study the universe, as the all-pervading Supersoul by great yogīs, and as the Supreme Personality of Godhead by devotees. Nevertheless, mother Yaśodā considered the Lord her own son.'

CC Madhya 19.205: "'Although Krishna is beyond sense perception and is unmanifest to human beings, he takes up the guise of a human being with a material body. Thus mother Yaśodā thought Him to be her son, and she bound Lord Krishna with rope to a wooden mortar, as if He were an ordinary child.'

CC Madhya 19.206: "'When Krishna was defeated by Śrīdāmā, He had to carry him on His shoulders. Similarly, Bhadrasena carried Vrishabha, and Pralamba carried Balarāma, the son of Rohinī.'

CC Madhya 19.207-209: "'"My dearmost Krishna, You are worshiping Me and giving up the company of all the other gopīs, who wanted to enjoy themselves with You." Thinking like this, Śrīmatī Rādhārānī considered Herself Krishna's most beloved gopī. She had become proud and had left the rāsa-līlā with Krishna. In the deep forest She said, "My dear Krishna, I cannot walk any more. You can take Me wherever You like." When Śrīmatī Rādhārānī petitioned Krishna in this way, Krishna said, "Just get up on My shoulders." As soon as Śrīmatī Rādhārānī began to do so, He disappeared. Śrīmatī Rādhārānī then began to grieve over Her request and Krishna's disappearance.'

CC Madhya 19.210: "'Dear Krishna, we gopīs have neglected the order of our husbands, sons, family, brothers and friends and have left their company to come to You. You know everything about our desires. We have come only because we are attracted by the supreme music of Your flute. But You are a great cheater, for who else would give up the company of young girls like us in the dead of night?'

CC Madhya 19.211: "When one is fully attached to Krishna's lotus feet, one attains the śamatā stage. The word 'śamatā' is derived from the word 'śama'; therefore śānta-rasa, the position of neutrality, means being fully attached to the lotus feet of Krishna. This is the verdict from the mouth of the Supreme Personality of Godhead Himself. This state is called self-realization.

CC Madhya 19.212: "'These are the words of the Supreme Personality of Godhead: "When one's intelligence is fully attached to My lotus feet but one does not render practical service, one has attained the stage called śānta-rati, or śama." Without śānta-rati, attachment to Krishna is very difficult to achieve.'

CC Madhya 19.213: "'The word "śama" or "śānta-rasa" indicates that one is attached to the lotus feet of Krishna. "Dama" means controlling the senses and not being deviated from the Lord's service. Endurance of unhappiness is "titikshā," and "dhriti" means controlling the tongue and the genitals.'

CC Madhya 19.214: "Giving up all desires not connected with Krishna is the business of one who is in śānta-rasa. Only a devotee of Krishna can be situated on that platform. He is thus called a śānta-rasa-bhakta.

CC Madhya 19.215: "When a devotee is situated on the platform of śānta-rasa, he desires neither elevation to the heavenly planets nor liberation. These are the results of karma and jñāna, and the devotee considers them no better than hell. A person situated on the śānta-rasa platform manifests the two transcendental qualities of detachment from all material desires and full attachment to Krishna.

CC Madhya 19.216: "'A person who is devoted to the Supreme Personality of Godhead, Nārāyana, is not afraid of anything. Elevation to the heavenly kingdom, condemnation to hell and liberation from material bondage all appear the same to a devotee.'

CC Madhya 19.217: "These two qualities of the śānta stage spread through the lives of all devotees. They are like the quality of sound in the sky. Sound vibration is found in all material elements.

CC Madhya 19.218: "It is the nature of śānta-rasa that not even the smallest intimacy exists. Rather, knowledge of impersonal Brahman and localized Paramātmā is prominent.

CC Madhya 19.219: "On the platform of śānta-rasa, one realizes only his constitutional position. But when one is raised to the platform of dāsya-rasa, he better understands the full opulence of the Supreme Personality of Godhead.

CC Madhya 19.220: "On the dāsya-rasa platform, knowledge of the Supreme Personality of Godhead is revealed with awe and veneration. By rendering service unto Lord Krishna, the devotee in dāsya-rasa gives constant happiness to the Lord.

CC Madhya 19.221: "The qualities of śānta-rasa are also present in dāsya-rasa, but service is added. Thus the dāsya-rasa platform contains the qualities of both śānta-rasa and dāsya-rasa.

CC Madhya 19.222: "The qualities of śānta-rasa and the service of dāsya-rasa are both present on the platform of sakhya-rasa. On the platform of fraternity, the qualities of dāsya-rasa are mixed with the confidence of fraternity instead of awe and veneration.

CC Madhya 19.223: "On the sakhya-rasa platform, the devotee sometimes offers the Lord service and sometimes makes Krishna serve him in exchange. In their mock fighting, the cowherd boys would sometimes climb on Krishna's shoulders, and sometimes they would make Krishna climb on their shoulders.

CC Madhya 19.224: "Awe and veneration are absent on the platform of fraternity, since this rasa is predominated by service imbued with confidentiality. Therefore sakhya-rasa is characterized by the qualities of three rasas.

CC Madhya 19.225: "On the platform of sakhya-rasa, the Supreme Personality of Godhead Krishna is controlled by the devotees who are intimate with Him and think themselves equal to Him.

CC Madhya 19.226: "On the platform of parental love, the qualities of śānta-rasa, dāsya-rasa and sakhya-rasa are transformed into a form of service called maintenance.

CC Madhya 19.227: "The essence of fraternal love is intimacy devoid of the formality and veneration found in dāsya-rasa. Due to a greater sense of intimacy, the devotee functioning in parental love chastises and rebukes the Lord in an ordinary way.

CC Madhya 19.228: "On the platform of parental love, the devotee considers himself the Lord's maintainer. Thus the Lord is the object of maintenance, like a son, and therefore this mellow is full of the qualities of four rasas — śānta-rasa, dāsya-rasa, fraternity and parental love. This is more transcendental nectar.

CC Madhya 19.229: "The exchange of spiritual happiness between Krishna and His devotee in which Krishna is controlled by His devotee is compared to an ocean of nectar into which the devotee and Krishna plunge. This is the verdict of learned scholars who appreciate Krishna's opulence.

CC Madhya 19.230: "'Again let me offer my respectful obeisances unto the Supreme Personality of Godhead. O my Lord, I offer my obeisances hundreds and thousands of times with all affection because by Your personal pastimes You plunge the gopīs into an ocean of nectar. Appreciating Your opulence, devotees generally declare that You are always subjugated by their feelings.'

CC Madhya 19.231: "On the platform of conjugal love, attachment for Krishna, rendering service unto Him, the relaxed feelings of fraternity and the feelings of maintenance all increase in intimacy.

CC Madhya 19.232: "On the platform of conjugal love, the devotee offers his body in the service of the Lord. Thus on this platform the transcendental qualities of all five rasas are present.

CC Madhya 19.233: "All the material qualities evolve one after another in the material elements, beginning from ether. By gradual evolution, first one quality develops, then two qualities develop, then three and four, until all five qualities are found in earth.

CC Madhya 19.234: "Similarly, on the platform of conjugal love, all the feelings of the devotees are amalgamated. The intensified taste is certainly wonderful."

CC Madhya 19.235: Śrī Caitanya Mahāprabhu then concluded, "I have simply given a general survey describing the mellows of devotional service. You can consider how to adjust and expand this.

CC Madhya 19.236: "When one thinks of Krishna constantly, love for Him manifests within the heart. Even though one may be ignorant, one can reach the far shore of the ocean of transcendental love by Lord Krishna's mercy."

CC Madhya 19.237: After saying this, Śrī Caitanya Mahāprabhu embraced Śrīla Rūpa Gosvāmī. The Lord then decided to go to the city of Benares.

CC Madhya 19.238: The next morning, when Śrī Caitanya Mahāprabhu arose and prepared to leave for Vārānasī [Benares], Śrīla Rūpa Gosvāmī submitted the following statement at the Lord's lotus feet.

CC Madhya 19.239: "If You give me permission, I shall go with Your Lordship. It is not possible for me to tolerate the waves of separation."

CC Madhya 19.240: Śrī Caitanya Mahāprabhu replied, "Your duty is to carry out My order. You have come near Vrindāvana. Now you should go there.

CC Madhya 19.241: "Later, you can go from Vrindāvana to Jagannātha Purī through Bengal [Gauda-deśa]. There you will meet Me again."

CC Madhya 19.242: After embracing Rūpa Gosvāmī, Śrī Caitanya Mahāprabhu got into a boat. Rūpa Gosvāmī fainted and fell down on the spot.

CC Madhya 19.243: The brāhmana from Deccan took Rūpa Gosvāmī to his home, and thereafter the two brothers departed for Vrindāvana.

CC Madhya 19.244: After walking and walking, Śrī Caitanya Mahāprabhu finally arrived at Vārānasī, where He met Candraśekhara, who was coming out of the city.

CC Madhya 19.245: In a dream Candraśekhara had seen that Lord Śrī Caitanya Mahāprabhu had come to his home; therefore in the morning Candraśekhara went outside the city to receive the Lord.

CC Madhya 19.246: While Candraśekhara was waiting outside the city, he suddenly saw Śrī Caitanya Mahāprabhu arrive, and he fell down at the Lord's feet. Being very happy, he took the Lord to his home.

CC Madhya 19.247: Tapana Miśra also heard news of the Lord's arrival in Vārānasī, and he went to Candraśekhara's house to meet Him. After talking, he invited the Lord to take lunch at his place.

CC Madhya 19.248: Tapana Miśra took Caitanya Mahāprabhu to his house and gave Him lunch. Candraśekhara invited Balabhadra Bhattācārya to take lunch at his home.

CC Madhya 19.249: After offering lunch to Śrī Caitanya Mahāprabhu, Tapana Miśra begged a favor from the Lord and requested Him to award him mercy.

CC Madhya 19.250: Tapana Miśra said, "As long as Your Lordship stays in Vārānasī, please do not accept an invitation from anyone but me."

CC Madhya 19.251: It was known to Śrī Caitanya Mahāprabhu that He would remain there only five or seven days. He would not accept any invitation that involved Māyāvādī sannyāsīs.

CC Madhya 19.252: With this understanding, Śrī Caitanya Mahāprabhu agreed to accept lunch at the place of Tapana Miśra. The Lord made His residence at the home of Candraśekhara.

CC Madhya 19.253: The Maharashtrian brāhmana came, and the Lord met him. Out of affection, the Lord bestowed His mercy upon him.

CC Madhya 19.254: Hearing that Śrī Caitanya Mahāprabhu had come, all the respectable members of the brāhmana and kshatriya communities came to see Him.

CC Madhya 19.255: Much mercy was thus bestowed upon Śrī Rūpa Gosvāmī, and I have briefly described all those topics.

CC Madhya 19.256: Whoever hears this narration with faith and love certainly develops love of God at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Madhya 19.257: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 1

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.1

vrindāvanīyām rasa-keli-vārtām

kālena luptām nija-śaktim utkah

sañcārya rūpe vyatanot punah sa

prabhur vidhau prāg iva loka-srishtim

SYNONYMS

vrindāvanīyām — related to Vrindāvana; rasa-keli-vārtām — talks about the pastimes of Śrī Krishna; kālena — with the course of time; luptām — lost; nija-śaktim — His personal potency; utkah — being eager; sañcārya — infusing; rūpe — to Rūpa Gosvāmī; vyatanot — manifested; punah — again; sah — He; prabhuh — Śrī Caitanya Mahāprabhu; vidhau — unto Lord Brahmā; prāk iva — as formerly; loka-srishtim — the creation of this cosmic manifestation.

TRANSLATION

Before the creation of this cosmic manifestation, the Lord enlightened the heart of Lord Brahmā with the details of the creation and manifested the Vedic knowledge. In exactly the same way, the Lord, being anxious to revive the Vrindāvana pastimes of Lord Krishna, impregnated the heart of Rūpa Gosvāmī with spiritual potency. By this potency, Śrīla Rūpa Gosvāmī could revive the activities of Krishna in Vrindāvana, activities almost lost to memory. In this way, He spread Krishna consciousness throughout the world.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 10

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.10

śrī-rūpa śunila prabhura nīlādri-gamana

vana-pathe yābena prabhu śrī-vrindāvana

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; śunila — heard; prabhura — of Śrī Caitanya Mahāprabhu; nīlādri-gamana — departure for Jagannātha Purī; vana-pathe — on the path through the forest; yābena — will go; prabhu — Śrī Caitanya Mahāprabhu; śrī-vrindāvana — to Vrindāvana.

TRANSLATION

Śrī Rūpa Gosvāmī heard that Śrī Caitanya Mahāprabhu had returned to Jagannātha Purī and was preparing to go to Vrindāvana through the forest.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 100

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.100

prema dekhi' upādhyāyera haila camatkāra

'manushya nahe, ińho — krishna' — karila nirdhāra

SYNONYMS

prema dekhi' — seeing His ecstatic love; upādhyāyera — of Raghupati Upādhyāya; haila — there was; camatkāra — wonder; manushya nahe — not a human being; ińho — He; krishna — Lord Krishna Himself; karila nirdhāra — made assessment.

TRANSLATION

When Raghupati Upādhyāya saw Śrī Caitanya Mahāprabhu's ecstatic symptoms, he decided that the Lord was not a human being but Krishna Himself.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 101

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.101

prabhu kahe, — upādhyāya, śreshtha māna' kāya?

'śyāmam eva param rūpam' — kahe upādhyāya

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu inquired; upādhyāya — My dear Upādhyāya; śreshtha — the supermost; māna' — you consider; kāya — what; śyāmam — Śyāmasundara, Krishna; eva — certainly; param rūpam — the supreme form; kahe — replied; upādhyāya — Raghupati Upādhyāya.

TRANSLATION

Śrī Caitanya Mahāprabhu asked Raghupati Upādhyāya, "According to your decision, who is the foremost being?"

Raghupati Upādhyāya replied, "Lord Śyāmasundara is the supreme form."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 102

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.102

śyāma-rūpera vāsa-sthāna śreshtha māna' kāya?

'purī madhu-purī varā' — kahe upādhyāya

SYNONYMS

śyāma-rūpera — of the supreme form, Śyāmasundara; vāsa-sthāna — residence; śreshtha — the supreme; māna' — you accept; kāya — which; purī — the city; madhu-purī — Mathurā; varā — best; kahe — said; upādhyāya — Raghupati Upādhyāya.

TRANSLATION

"Of all Krishna's abodes, which do you think is the best?"

Raghupati Upādhyāya said, "Madhu-purī, or Mathurā-dhāma, is certainly the best."

PURPORT

Lord Krishna has many forms, as stated in the Brahma-samhitā (5.33): advaitam acyutam anādim ananta-rūpam. Śrī Caitanya Mahāprabhu asked Raghupati Upādhyāya which form was the best of Lord Krishna's millions of forms, and he immediately replied that the supreme form was the Śyāmasundara form. In that form, Krishna stands curved in three places and holds His flute. The Śyāmasundara form is also described in the Brahma-samhitā (5.38):

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

yam śyāmasundaram acintya-guna-svarūpam

govindam ādi-purusham tam aham bhajāmi

"I worship the primeval Lord, Govinda, who is always seen by the devotee whose eyes are anointed with the pulp of love. He is seen in His eternal form of Śyāmasundara, situated within the heart of the devotee."

Those who are filled with ecstatic love for Krishna always see the form of Śyāmasundara within their hearts. Raghupati Upādhyāya confirms that the Absolute Truth, the Supreme Personality of Godhead, has many incarnations — Nārāyana, Nrisimha, Varāha and others — but Krishna is distinguished as the supermost. According to Śrīmad-Bhāgavatam (1.3.28), krishnas tu bhagavān svayam: "Krishna is the original Personality of Godhead." Krishna means Śyāmasundara, who plays His flute in Vrindāvana. Of all forms, this form is the best of all. Krishna lives sometimes in Mathurā and sometimes in Dvārakā, but Mathurā is considered the better place. This is also confirmed by Rūpa Gosvāmī in his Upadeśāmrita (9): vaikunthāj janito varā madhu-purī. "Madhu-purī, or Mathurā, is far superior to the Vaikunthalokas in the spiritual world."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 103

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.103

bālya, pauganda, kaiśore, śreshtha māna' kāya?

'vayah kaiśorakam dhyeyam' — kahe upādhyāya

SYNONYMS

bālya — childhood; pauganda — the boyhood age before youth; kaiśore — the beginning of youth; śreshtha — best; māna' — you think; kāya — which; vayah — the age; kaiśorakam — kaiśora or fresh youth; dhyeyam — most worshipable; kahe — said; upādhyāya — Raghupati Upādhyāya.

TRANSLATION

Śrī Caitanya Mahāprabhu asked, "Of the three ages of Krishna known as childhood, boyhood and fresh youth, which do you consider best?"

Raghupati Upādhyāya replied, "Fresh youth is the best age."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 104

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.104

rasa-gana-madhye tumi śreshtha māna' kāya?

'ādya eva paro rasah' — kahe upādhyāya

SYNONYMS

rasa-gana-madhye — among all the mellows; tumi — you; śreshtha — as supreme; māna' — accept; kāya — which one; ādyah — conjugal love; eva — certainly; parah rasah — the best of all mellows; kahe — replied; upādhyāya — Raghupati Upādhyāya.

TRANSLATION

When Śrī Caitanya Mahāprabhu asked, "Among all the mellows, which do you consider best?"

Raghupati Upādhyāya replied, "The mellow of conjugal love is supermost."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 105

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.105

prabhu kahe, — bhāla tattva śikhāilā more

eta bali' śloka pade gadgada-svare

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; kahe — said; bhāla — good; tattva — conclusions; śikhāilā more — you have taught Me; eta bali' — saying this; śloka pade — Śrī Caitanya Mahāprabhu recited the full verse; gadgada-svare — in a faltering voice.

TRANSLATION

Śrī Caitanya Mahāprabhu then said, "You have certainly given first-class conclusions." After saying this, He began to recite the full verse in a faltering voice.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 106

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.106

śyāmam eva param rūpam

purī madhu-purī varā

vayah kaiśorakam dhyeyam

ādya eva paro rasah

SYNONYMS

śyāmam — the form of Śyāmasundara; eva — certainly; param — supreme; rūpam — form; purī — the place; madhu-purī — Mathurā; varā — best; vayah — the age; kaiśorakam — fresh youth; dhyeyam — always to be meditated on; ādyah — the original transcendental mellow, or conjugal love; eva — certainly; parah — the supreme; rasah — mellow.

TRANSLATION

"'The form of Śyāmasundara is the supreme form, the city of Mathurā is the supreme abode, Lord Krishna's fresh youth should always be meditated upon, and the mellow of conjugal love is the supreme mellow.'"

PURPORT

This verse is found in the Padyāvalī (82).


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 107

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.107

premāveśe prabhu tāńre kailā ālińgana

prema matta hañā teńho karena nartana

SYNONYMS

prema-āveśe — in ecstatic love; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; kailā — did; ālińgana — embracing; prema matta hañā — being overwhelmed by ecstatic love; teńho — he; karena nartana — began to dance.

TRANSLATION

Śrī Caitanya Mahāprabhu then embraced Raghupati Upādhyāya in ecstatic love. Raghupati Upādhyāya also was overwhelmed by love, and he began to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 108

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.108

dekhi' vallabha-bhatta mane camatkāra haila

dui putra āni' prabhura carane pādila

SYNONYMS

dekhi' — seeing; vallabha-bhatta — of Vallabha Bhattācārya; mane — in the mind; camatkāra haila — there was astonishment; dui putra āni' — bringing his two sons; prabhura carane pādila — made them lie at the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Vallabha Bhattācārya was struck with wonder to see Śrī Caitanya Mahāprabhu and Raghupati Upādhyāya dance. He even brought forward his two sons and made them fall down at the Lord's lotus feet.

PURPORT

The two sons of Vallabhācārya were Gopīnātha and Viththaleśvara. When Śrī Caitanya Mahāprabhu visited Prayāga in the year 1434 or 1435 Śakābda Era (A.D. 1512 or 1513), Viththaleśvara was not yet born. In this regard, one should see Madhya-līlā 18.47.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 109

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.109

prabhu dekhibāre grāmera saba-loka āila

prabhu-daraśane sabe 'krishna-bhakta' ha-ila

SYNONYMS

prabhu dekhibāre — to see Śrī Caitanya Mahāprabhu; grāmera — of the village; saba-loka — all the people; āila — came; prabhu-daraśane — simply by seeing Śrī Caitanya Mahāprabhu; sabe — all of them; krishna-bhakta ha-ila — became devotees of Lord Krishna.

TRANSLATION

Upon hearing that Śrī Caitanya Mahāprabhu had arrived, all the villagers went to see Him. Simply by seeing Him, they all became devotees of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 11

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.11

rūpa-gosāñi nīlācale pāthāila dui-jana

prabhu yabe vrindāvana karena gamana

SYNONYMS

rūpa-gosāñi — Rūpa Gosvāmī; nīlācale — to Jagannātha Purī; pāthāila — sent; dui-jana — two persons; prabhu — Śrī Caitanya Mahāprabhu; yabe — when; vrindāvana — to Vrindāvana; karena — makes; gamana — departure.

TRANSLATION

Śrī Rūpa Gosvāmī sent two people to Jagannātha Purī to find out when Śrī Caitanya Mahāprabhu would depart for Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 110

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.110

brāhmana-sakala karena prabhura nimantrana

vallabha-bhatta tāń-sabāre karena nivārana

SYNONYMS

brāhmana-sakala — all the brāhmanas of that village; karena — make; prabhura — of Śrī Caitanya Mahāprabhu; nimantrana — invitations; vallabha-bhatta — Vallabha Bhattācārya; tāń-sabāre — all of them; karena — does; nivārana — forbidding.

TRANSLATION

All the brāhmanas of the village were eager to extend invitations to the Lord, but Vallabha Bhattācārya forbade them to do so.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 111

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.111

'premonmāde pade gosāñi madhya-yamunāte

prayāge cālāiba, ihāń nā diba rahite

SYNONYMS

prema-unmāde — in the madness of ecstatic love; pade — fell down; gosāñi — Śrī Caitanya Mahāprabhu; madhya-yamunāte — in the river Yamunā; prayāge cālāiba — I shall again take Him to Prayāga; ihāń — here; nā — not; diba — I shall allow Him; rahite — to stay.

TRANSLATION

Vallabha Bhatta then decided not to keep Śrī Caitanya Mahāprabhu at Ādāila because the Lord had jumped into the river Yamunā in ecstatic love. Therefore he decided to bring Him to Prayāga.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 112

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.112

yāńra icchā, prayāge yāñā karibe nimantrana'

eta bali' prabhu lañā karila gamana

SYNONYMS

yāńra — of whom; icchā — there is a desire; prayāge yāñā — going to Prayāga; karibe — may do; nimantrana — invitations; eta bali' — saying this; prabhu lañā — with Śrī Caitanya Mahāprabhu; karila gamana — he departed for Prayāga.

TRANSLATION

Vallabha Bhatta said, "If anyone likes, he can go to Prayāga and extend invitations to the Lord." In this way he took the Lord with him and departed for Prayāga.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 113

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.113

gańgā-pathe mahāprabhure naukāte vasāñā

prayāge āilā bhatta gosāñire lañā

SYNONYMS

gańgā-pathe — on the Ganges; mahāprabhure — Śrī Caitanya Mahāprabhu; naukāte vasāñā — making to sit down on the boat; prayāge āilā — went to Prayāga; bhatta — Vallabha Bhatta; gosāñire lañā — with Śrī Caitanya Mahāprabhu.

TRANSLATION

Vallabha Bhattācārya avoided the river Yamunā. Putting the Lord on a boat in the river Ganges, he went with Him to Prayāga.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 114

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.114

loka-bhida-bhaye prabhu 'daśāśvamedhe' yāñā

rūpa-gosāñire śikshā karā'na śakti sañcāriyā

SYNONYMS

loka-bhida-bhaye — from fear of the great crowd of people; prabhu — Śrī Caitanya Mahāprabhu; daśāśvamedhe — to Daśāśvamedha-ghāta; yāñā — going; rūpa-gosāñire — Rūpa Gosvāmī; śikshā karā'na — teaches; śakti sañcāriyā — endowing him with potency.

TRANSLATION

Due to the great crowds in Prayāga, Śrī Caitanya Mahāprabhu went to a place called Daśāśvamedha-ghāta. It was there that the Lord instructed Śrī Rūpa Gosvāmī and empowered him in the philosophy of devotional service.

PURPORT

Parāsya śaktir vividhaiva śrūyate. The Supreme Lord has multipotencies, which the Lord bestows on His fortunate devotees. The Lord has a special potency by which He spreads the Krishna consciousness movement. This is explained in the Caitanya-caritāmrita (Antya 7.11): kali-kālera dharma — krishna-nāma-sańkīrtana/ krishna-śakti vinā nahe tāra pravartana. "One cannot spread the holy name of Krishna without being specifically empowered by Lord Krishna." A devotee who receives this power from the Lord must be considered very fortunate. The Krishna consciousness movement is spreading to enlighten people about their real position, their original relationship with Krishna. One requires Krishna's special power in order to be able to do this. People forget their relationship with Krishna and work under the spell of māyā life after life, transmigrating from one body to another. This is the process of material existence. The Supreme Lord Śrī Krishna personally descends to teach people that their position in the material world is a mistaken one. The Lord again comes as Śrī Caitanya Mahāprabhu to induce people to take to Krishna consciousness. The Lord also empowers a special devotee to teach people their constitutional position.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 115

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.115

krishnatattva-bhaktitattva-rasatattva-prānta

saba śikhāila prabhu bhāgavata-siddhānta

SYNONYMS

krishna-tattva — of the truth about Lord Krishna; bhakti-tattva — of the truth about devotional service; rasa-tattva — of the truth about transcendental mellows; prānta — the ultimate limit; saba — all; śikhāila — taught; prabhu — Śrī Caitanya Mahāprabhu; bhāgavata-siddhānta — the conclusions of Śrīmad-Bhāgavatam.

TRANSLATION

Śrī Caitanya Mahāprabhu taught Śrīla Rūpa Gosvāmī the ultimate limit of the truth about Lord Krishna, the truth about devotional service and the truth about transcendental mellows, culminating in conjugal love between Rādhā and Krishna. Finally He told Rūpa Gosvāmī about the ultimate conclusions of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 116

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.116

rāmānanda-pāśe yata siddhānta śunilā

rūpe kripā kari' tāhā saba sañcārilā

SYNONYMS

rāmānanda-pāśe — from Rāmānanda Rāya; yata — all; siddhānta — the ultimate conclusions; śunilā — he heard; rūpe — unto Śrī Rūpa Gosvāmī; kripā kari' — showing His causeless mercy; tāhā saba — all those; sañcārilā — infused.

TRANSLATION

Śrī Caitanya Mahāprabhu taught Rūpa Gosvāmī all the conclusions He had heard from Rāmānanda Rāya and duly empowered him so that he could understand them.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 117

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.117

śrī-rūpa-hridaye prabhu śakti sañcārilā

sarva-tattva-nirūpane 'pravīna' karilā

SYNONYMS

śrī-rūpa-hridaye — in the heart of Śrīla Rūpa Gosvāmī; prabhu — Lord Śrī Caitanya Mahāprabhu; śakti sañcārilā — infused spiritual strength; sarva-tattva — all conclusive truths; nirūpane — in ascertaining; pravīna karilā — made him fully experienced.

TRANSLATION

By entering the heart of Rūpa Gosvāmī, Śrī Caitanya Mahāprabhu empowered him to ascertain properly the conclusions of all truths. He made him an experienced devotee whose decisions correctly agreed with the verdicts of the disciplic succession. Thus Śrī Rūpa Gosvāmī was personally empowered by Śrī Caitanya Mahāprabhu.

PURPORT

The principles of devotional service are only apparently under the jurisdiction of material activity. To be rightly guided, one must be personally guided by Śrī Caitanya Mahāprabhu. This was the case with Śrīla Rūpa Gosvāmī, Sanātana Gosvāmī and other ācāryas.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 118

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.118

śivānanda-senera putra 'kavi-karnapūra'

'rūpera milana' sva-granthe likhiyāchena pracura

SYNONYMS

śivānanda-senera — of Śivānanda Sena; putra — the son; kavi-karnapūra — Kavi-karnapūra; rūpera milana — of the meeting with Rūpa Gosvāmī; sva-granthe — in his own book; likhiyāchena pracura — has written profusely.

TRANSLATION

In his book Caitanya-candrodaya, Kavi-karnapūra, the son of Śivānanda Sena, has elaborately described the meeting between Śrī Rūpa Gosvāmī and Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 119

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.119

kālena vrindāvana-keli-vārtā

lupteti tām khyāpayitum viśishya

kripāmritenābhishisheca devas

tatraiva rūpam ca sanātanam ca

SYNONYMS

kālena — in the course of time; vrindāvana-keli-vārtā — topics concerning the transcendental mellows of the pastimes of Lord Krishna in Vrindāvana; luptā — almost lost; iti — thus; tām — all those; khyāpayitum — to enunciate; viśishya — making specific; kripā-amritena — with the nectar of mercy; abhishisheca — sprinkled; devah — the Lord; tatra — there, in Vrindāvana; eva — indeed; rūpam — Śrīla Rūpa Gosvāmī; ca — and; sanātanam — Sanātana Gosvāmī; ca — as well as.

TRANSLATION

"In the course of time, the transcendental news of Krishna's pastimes in Vrindāvana was almost lost. To enunciate explicitly those transcendental pastimes, Śrī Caitanya Mahāprabhu empowered Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī with the nectar of His mercy to carry out this work in Vrindāvana."

PURPORT

This verse and the following two verses are from Act Nine (38, 29, 30) of the Caitanya-candrodaya, by Śrī Kavi-karnapūra.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 12

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.12

śīghra āsi' more tāńra dibā samācāra

śuniyā tad-anurūpa kariba vyavahāra

SYNONYMS

śīghra āsi' — very hastily returning; more — unto me; tāńra — His; dibā — give; samācāra — news; śuniyā — hearing; tat-anurūpa — accordingly; kariba — I shall make; vyavahāra — arrangements.

TRANSLATION

Śrī Rūpa Gosvāmī told the two men, "You are to return quickly and let me know when He will depart. Then I shall make the proper arrangements."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 120

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.120

yah prāg eva priya-guna-ganair gādha-baddho 'pi mukto

gehādhyāsād rasa iva paro mūrta evāpy amūrtah

premālāpair dridhatara-parishvańga-rańgaih prayāge

tam śrī-rūpam samam anupamenānujagrāha devah

SYNONYMS

yah — who; prāk eva — previously; priya-guna-ganaih — by the desirable transcendental qualities of Śrī Caitanya Mahāprabhu; gādha — deeply; baddhah — attached; api — although; muktah — liberated; geha-adhyāsāt — from the bondage of family life; rasah — transcendental mellows; iva — like; parah — transcendental; mūrtah — personal form; eva — certainly; api — although; amūrtah — without having a material form; prema-ālāpaih — by discussions of transcendental love of the Supreme; dridha-tara — firm; parishvańga — of embracing; rańgaih — with great pleasure; prayāge — at Prayāga; tam — to him; śrī-rūpam — Rūpa Gosvāmī; samam — with; anupamena — Anupama; anujagrāha — showed mercy; devah — the Supreme Personality of Godhead.

TRANSLATION

"From the very beginning, Śrīla Rūpa Gosvāmī was deeply attracted by the transcendental qualities of Śrī Caitanya Mahāprabhu. Thus he was permanently relieved from family life. Śrīla Rūpa Gosvāmī and his younger brother, Vallabha, were blessed by Śrī Caitanya Mahāprabhu. Although the Lord was transcendentally situated in His transcendental eternal form, at Prayāga He told Rūpa Gosvāmī about transcendental ecstatic love of Krishna. The Lord then embraced him very fondly and bestowed all His mercy upon him."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 121

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.121

priya-svarūpe dayita-svarūpe

prema-svarūpe sahajābhirūpe

nijānurūpe prabhur eka-rūpe

tatāna rūpe sva-vilāsa-rūpe

SYNONYMS

priya-svarūpe — unto the person whose dear friend was Śrīla Svarūpa Dāmodara Gosvāmī; dayita-svarūpe — who was very dear to Him (Śrī Caitanya Mahāprabhu); prema-svarūpe — unto the replica of His personal ecstatic love; sahaja-abhirūpe — who was naturally very beautiful; nija-anurūpe — who exactly followed the principles of Śrī Caitanya Mahāprabhu; prabhuh — Śrī Caitanya Mahāprabhu; eka-rūpe — to the one; tatāna — explained; rūpe — unto Rūpa Gosvāmī; sva-vilāsa-rūpe — who describes the pastimes of Lord Krishna.

TRANSLATION

"Indeed, Śrīla Rūpa Gosvāmī, whose dear friend was Svarūpa Dāmodara, was the exact replica of Śrī Caitanya Mahāprabhu, and he was very, very dear to the Lord. Being the embodiment of Śrī Caitanya Mahāprabhu's ecstatic love, Rūpa Gosvāmī was naturally very beautiful. He very carefully followed the principles enunciated by the Lord, and he was a competent person to explain properly the pastimes of Lord Krishna. Śrī Caitanya Mahāprabhu expanded His mercy to Śrīla Rūpa Gosvāmī just so he could render service by writing transcendental literatures."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 122

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.122

ei-mata karnapūra likhe sthāne-sthāne

prabhu kripā kailā yaiche rūpa-sanātane

SYNONYMS

ei-mata — in this way; karnapūra — the poet known as Kavi-karnapūra; likhe — writes; sthāne-sthāne — in various places; prabhu — Śrī Caitanya Mahāprabhu; kripā kailā — showed His mercy; yaiche — how; rūpa-sanātane — to Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī.

TRANSLATION

The characteristics of Śrīla Rūpa Gosvāmī have thus been described in various places by the poet Kavi-karnapūra. An account has also been given of how Śrī Caitanya Mahāprabhu bestowed His causeless mercy upon Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 123

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.123

mahāprabhura yata bada bada bhakta mātra

rūpa-sanātana — sabāra kripā-gaurava-pātra

SYNONYMS

mahāprabhura — of Śrī Caitanya Mahāprabhu; yata — all; bada bada — great, great; bhakta — devotees; mātra — up to; rūpa-sanātana — Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī; sabāra — of everyone; kripā — of the mercy; gaurava — and honor; pātra — objects.

TRANSLATION

Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī were the objects of love and honor for all the great stalwart devotees of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 124

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.124

keha yadi deśe yāya dekhi' vrindāvana

tāńre praśna karena prabhura pārishada-gana

SYNONYMS

keha — someone; yadi — if; deśe — to his country; yāya — goes; dekhi' — after seeing; vrindāvana — Vrindāvana; tāńre — unto that person; praśna karena — put questions; prabhura — of Śrī Caitanya Mahāprabhu; pārishada-gana — personal associates.

TRANSLATION

If someone returned to his country after seeing Vrindāvana, the associates of the Lord would ask him questions.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 125

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.125

"kaha, — tāhāń kaiche rahe rūpa-sanātana?

kaiche rahe, kaiche vairāgya, kaiche bhojana?

SYNONYMS

kaha — please describe; tāhāń — there; kaiche — how; rahe — remain; rūpa — Rūpa Gosvāmī; sanātana — Sanātana Gosvāmī; kaiche rahe — how do they live; kaiche vairāgya — how do they practice renunciation; kaiche bhojana — how do they eat.

TRANSLATION

They would ask those returning from Vrindāvana, "How are Rūpa and Sanātana doing in Vrindāvana? What are their activities in the renounced order? How do they manage to eat?" These were the questions asked.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 126

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.126

kaiche ashta-prahara karena śrī-krishna-bhajana?"

tabe praśamsiyā kahe sei bhakta-gana

SYNONYMS

kaiche — how; ashta-prahara — twenty-four hours; karena — do; śrī-krishna-bhajana — worshiping of Lord Krishna; tabe — at that time; praśamsiyā — praising; kahe — described; sei bhakta-gana — those devotees.

TRANSLATION

The Lord's associates would also ask, "How is it that Rūpa and Sanātana are engaging in devotional service twenty-four hours daily?" At that time the person who had returned from Vrindāvana would praise Śrīla Rūpa and Sanātana Gosvāmīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 127

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.127

"aniketa duńhe, vane yata vriksha-gana

eka eka vrikshera tale eka eka rātri śayana

SYNONYMS

aniketa — without a residence; duńhe — both of them; vane — in the forest; yata vriksha-gana — as many trees as there are; eka eka vrikshera — of one tree after another; tale — at the base; eka eka rātri — one night after another; śayana — lying down to sleep.

TRANSLATION

"The brothers actually have no fixed residence. They reside beneath trees — one night under one tree and the next night under another.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 128

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.128

'vipra-grihe' sthūla-bhikshā, kāhāń mādhu-karī

śushka rutī-cānā civāya bhoga parihari'

SYNONYMS

vipra-grihe — in the house of a brāhmana; sthūla-bhikshā — full meals; kāhāń — sometimes; mādhu-karī — begging little by little, like honeybees; śushka — dry; rutī — bread; cānā — chickpeas; civāya — chew; bhoga parihari' — giving up all kinds of material enjoyment.

TRANSLATION

"Śrīla Rūpa and Sanātana Gosvāmī beg a little food from the houses of brāhmanas. Giving up all kinds of material enjoyment, they take only some dry bread and fried chickpeas.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 129

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.129

karońyā-mātra hāte, kāńthā chińdā, bahirvāsa

krishna-kathā, krishna-nāma, nartana-ullāsa

SYNONYMS

karońyā — the waterpot of a sannyāsī; mātra — only; hāte — in the hand; kāńthā chińdā — torn quilt; bahirvāsa — outer garments; krishna-kathā — discussion of Krishna's pastimes; krishna-nāma — chanting the holy name of Lord Krishna; nartana-ullāsa — dancing in jubilation.

TRANSLATION

"They carry only waterpots, and they wear torn quilts. They always chant the holy names of Krishna and discuss His pastimes. In great jubilation, they also dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 13

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.13

ethā sanātana-gosāñi bhāve mane mana

rājā more prīti kare, se — mora bandhana

SYNONYMS

ethā — here (in Gauda-deśa); sanātana-gosāñi — the elder brother, Sanātana Gosvāmī; bhāve — considers; mane mana — in the mind; rājā — the Nawab; more — me; prīti kare — loves very much; se — that; mora — my; bandhana — great obligation.

TRANSLATION

While Sanātana Gosvāmī was in Gauda-deśa, he was thinking, "The Nawab is very pleased with me. I certainly have an obligation.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 130

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.130

ashta-prahara krishna-bhajana, cāri danda śayane

nāma-sańkīrtane seha nahe kona dine

SYNONYMS

ashta-prahara — twenty-four hours; krishna-bhajana — worshiping Lord Krishna; cāri danda — four dandas (one danda equals twenty-four minutes); śayane — for sleeping; nāma-sańkīrtane — because of chanting the holy name of the Lord; seha — that much time; nahe — not; kona dine — some days.

TRANSLATION

"They engage almost twenty-four hours daily in rendering service to the Lord. They usually sleep only an hour and a half, and some days, when they continuously chant the Lord's holy name, they do not sleep at all.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 131

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.131

kabhu bhakti-rasa-śāstra karaye likhana

caitanya-kathā śune, kare caitanya-cintana"

SYNONYMS

kabhu — sometimes; bhakti-rasa-śāstra — transcendental literatures about the mellows of devotional service; karaye likhana — write; caitanya-kathā — talks about the pastimes of Śrī Caitanya Mahāprabhu; śune — they hear; kare — do; caitanya-cintana — thinking of Lord Caitanya.

TRANSLATION

"Sometimes they write transcendental literatures about devotional service, and sometimes they hear about Śrī Caitanya Mahāprabhu and spend their time thinking about the Lord."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 132

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.132

ei-kathā śuni' mahāntera mahā-sukha haya

caitanyera kripā yāńhe, tāńhe ki vismaya?

SYNONYMS

ei-kathā śuni' — hearing this news; mahāntera — of all the devotees; mahā-sukha — great pleasure; haya — was; caitanyera — of Lord Caitanya Mahāprabhu; kripā — mercy; yāńhe — on whom; tāńhe — in him; ki — what; vismaya — wonderful.

TRANSLATION

When the personal associates of Śrī Caitanya Mahāprabhu would hear of the activities of Rūpa and Sanātana Gosvāmīs, they would say, "What is wonderful for a person who has been granted the Lord's mercy?"

PURPORT

Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī had no fixed residence. They stayed beneath a tree for one day only and wrote huge volumes of transcendental literature. They not only wrote books but chanted, danced, discussed Krishna and remembered Śrī Caitanya Mahāprabhu's pastimes. Thus they executed devotional service.

In Vrindāvana there are prākrita-sahajiyās who say that writing books or even touching books is taboo. For them, devotional service means being relieved from these activities. Whenever they are asked to hear a recitation of Vedic literature, they refuse, saying, "What business do we have reading or hearing transcendental literatures? They are meant for neophytes." They pose themselves as too elevated to exert energy for reading, writing and hearing. However, pure devotees under the guidance of Śrīla Rūpa Gosvāmī reject this sahajiyā philosophy. It is certainly not good to write literature for money or reputation, but to write books and publish them for the enlightenment of the general populace is real service to the Lord. That was Śrīla Bhaktisiddhānta Sarasvatī's opinion, and he specifically told his disciples to write books. He actually preferred to publish books rather than establish temples. Temple construction is meant for the general populace and neophyte devotees, but the business of advanced and empowered devotees is to write books, publish them and distribute them widely. According to Bhaktisiddhānta Sarasvatī Thākura, distributing literature is like playing on a great mridańga. Consequently we always request members of the International Society for Krishna Consciousness to publish as many books as possible and distribute them widely throughout the world. By thus following in the footsteps of Śrīla Rūpa Gosvāmī, one can become a rūpānuga devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 133

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.133

caitanyera kripā rūpa likhiyāchena āpane

rasāmrita-sindhu-granthera mańgalācarane

SYNONYMS

caitanyera — of Lord Śrī Caitanya Mahāprabhu; kripā — the mercy; rūpa — Śrīla Rūpa Gosvāmī; likhiyāchena — has written; āpane — personally; rasāmrita-sindhu-granthera — of the book known as Bhakti-rasāmrita-sindhu; mańgala-ācarane — in the auspicious introduction.

TRANSLATION

Śrīla Rūpa Gosvāmī has personally spoken about the mercy of Śrī Caitanya Mahāprabhu in his auspicious introduction to his book Bhakti-rasāmrita-sindhu [1.1.2].


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 134

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.134

hridi yasya preranayā

pravartito 'ham varāka-rūpo 'pi

tasya hareh pada-kamalam

vande caitanya-devasya

SYNONYMS

hridi — within the heart; yasya — of whom (the Supreme Personality of Godhead, who gives His pure devotees intelligence with which to spread the Krishna consciousness movement); preranayā — by the inspiration; pravartitah — engaged; aham — I; varāka — insignificant and low; rūpah — Rūpa Gosvāmī; api — although; tasya — of Him; hareh — who is Lord Hari, the Supreme Personality of Godhead; pada-kamalam — to the lotus feet; vande — let me offer my prayers; caitanya-devasya — of Śrī Caitanya Mahāprabhu.

TRANSLATION

"Although I am the lowest of men and have no knowledge, the inspiration to write transcendental literatures about devotional service has been mercifully bestowed upon me. Therefore I am offering my obeisances at the lotus feet of Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, who has given me the chance to write these books."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 135

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.135

ei-mata daśa-dina prayāge rahiyā

śrī-rūpe śikshā dila śakti sañcāriyā

SYNONYMS

ei-mata — in this way; daśa-dina — for ten days; prayāge — at Prayāga; rahiyā — staying; śrī-rūpe — to Śrīla Rūpa Gosvāmī; śikshā — instructions; dila — imparted; śakti sañcāriyā — bestowing upon him the necessary potency.

TRANSLATION

For ten days Śrī Caitanya Mahāprabhu stayed at Prayāga and instructed Rūpa Gosvāmī, empowering him with the necessary potency.

PURPORT

This is a confirmation of the statement krishna-śakti vinā nahe tāra pravartana. Unless one is specifically empowered by the Supreme Personality of Godhead, he cannot spread the Krishna consciousness movement. An empowered devotee sees and feels himself to be the lowest of men, for he knows that whatever he does is due to the inspiration given by the Lord in the heart. This is confirmed by Lord Krishna in the Bhagavad-gītā (10.10):

teshām satata-yuktānām bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam yena mām upayānti te

"To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me."

To be empowered by the Supreme Personality of Godhead, one has to qualify himself. This means that one must engage twenty-four hours daily in the loving devotional service of the Lord. The material position of a devotee doesn't matter because devotional service is not dependent on material considerations. In his earlier life, Śrīla Rūpa Gosvāmī was a government officer and a grihastha. He was not even a brahmacārī or sannyāsī. He associated with mlecchas and yavanas, but because he was always eager to serve, he was a qualified recipient for the Lord's mercy. A sincere devotee can therefore be empowered by the Lord regardless of his situation. In the preceding verse from the Bhakti-rasāmrita-sindhu, Śrīla Rūpa Gosvāmī has described how he was personally empowered by the Lord. He further states in the Bhakti-rasāmrita-sindhu (1.2.187):

īhā yasya harer dāsye karmanā manasā girā

nikhilāsv apy avasthāsu jīvan-muktah sa ucyate

"A person acting in the service of Krishna with his body, mind and words is a liberated person even in the material world, although he may be engaged in many so-called material activities."

To keep oneself free from material contamination and attain the Lord's favor, one must be sincerely eager to render service to the Lord. This is the only qualification necessary. As soon as one is favored by the mercy of the spiritual master and the Lord, one is immediately given all the power necessary to write books and propagate the Krishna consciousness movement without being hampered by material considerations.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 136

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.136

prabhu kahe, — śuna, rūpa, bhakti-rasera lakshana

sūtra-rūpe kahi, vistāra nā yāya varnana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu spoke; śuna — please listen; rūpa — My dear Rūpa; bhakti-rasera — of the transcendental mellows in devotional service; lakshana — the symptoms; sūtra-rūpe — in the form of a synopsis; kahi — I shall explain; vistāra — the whole breadth; nā — not; yāya — is possible; varnana — description.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "My dear Rūpa, please listen to Me. It is not possible to describe devotional service completely; therefore I am just trying to give you a synopsis of the symptoms of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 137

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.137

pārāpāra-śūnya gabhīra bhakti-rasa-sindhu

tomāya cākhāite tāra kahi eka 'bindu'

SYNONYMS

pāra-apāra — the length and breadth; śūnya — without; gabhīra — deep; bhakti-rasa — of the mellows in devotional service; sindhu — the ocean; tomāya — to you; cākhāite — to give a taste; tāra — of this ocean; kahi — I shall speak; eka — one; bindu — drop.

TRANSLATION

"The ocean of the transcendental mellows of devotional service is so big that no one can estimate its length and breadth. However, just to help you taste it, I am describing but one drop.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 138

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.138

eita brahmānda bhari' ananta jīva-gana

caurāśī-laksha yonite karaye bhramana

SYNONYMS

ei-ta — in this way; brahmānda — the whole universe; bhari' — filling; ananta — unlimited; jīva-gana — living entities; caurāśī-laksha — 8,400,000; yonite — in species of life; karaye — do; bhramana — wandering.

TRANSLATION

"In this universe there are limitless living entities in 8,400,000 species, and all are wandering within this universe.

PURPORT

This is a challenge to so-called scientists and philosophers who presume that there are living entities on this planet only. So-called scientists are going to the moon, and they say that there is no life there. This does not tally with Śrī Caitanya Mahāprabhu's version. He says that everywhere within the universe there are unlimited numbers of living entities in 8,400,000 different forms. In the Bhagavad-gītā (2.24) we find that the living entities are sarva-gata, which means that they can go anywhere. This indicates that there are living entities everywhere. They exist on land, in water, in air, in fire and in ether. Thus there are living entities in all types of material elements. Since the entire material universe is composed of five elements — earth, water, fire, air and ether — why should there be living entities on one planet and not others? Such a foolish version can never be accepted by Vedic students. From the Vedic literatures we understand that there are living entities on each and every planet, regardless of whether the planet is composed of earth, water, fire or air. These living entities may not have the same forms that are found on this planet earth, but they have different forms composed of different elements. Even on this earth we can see that the forms of land animals are different from the forms of aquatics. According to the circumstance, living conditions differ, but undoubtedly there are living entities everywhere. Why should we deny the existence of living entities on this or that planet? Those who have claimed to have gone to the moon have not gone there, or else with their imperfect vision they cannot actually perceive the particular type of living entities there.

The living entities are described as ananta, or unlimited; nonetheless, they are said to belong to 8,400,000 species. As stated in the Vishnu Purāna:

jala-jā nava-lakshāni sthāvarā laksha-vimśati

krimayo rudra-sańkhyakāh pakshinām daśa-lakshanam

trimśal-lakshāni paśavah catur-lakshāni mānushāh

"There are 900,000 species living in the water. There are also 2,000,000 nonmoving living entities (sthāvara), such as trees and plants. There are also 1,100,000 species of insects and reptiles, and there are 1,000,000 species of birds. As far as quadrupeds are concerned, there are 3,000,000 varieties, and there are 400,000 human species." Some of these species may exist on one planet and not on another, but in any case within all the planets of the universe — and even in the sun — there are living entities. This is the verdict of the Vedic literatures. As the Bhagavad-gītā (2.20) confirms:

na jāyate mriyate vā kadācin

nāyam bhūtvā bhavitā vā na bhūyah

ajo nityah śāśvato 'yam purāno

na hanyate hanyamāne śarīre

"For the soul there is neither birth nor death at any time. He has not come into being, does not come into being, and will not come into being. He is unborn, eternal, ever-existing and primeval. He is not slain when the body is slain."

Since the living entities are never annihilated, they simply transmigrate from one life form to another. Thus there is an evolution of forms according to the degree of developed consciousness. One experiences different degrees of consciousness in different forms. A dog's consciousness is different from a man's. Even within a species we find that a father's consciousness is different from his son's and that a child's consciousness is different from a youth's. Just as we find different forms, we find different states of consciousness. When we see different states of consciousness, we may take it for granted that the bodies are different. In other words, different types of bodies depend on different states of consciousness. This is also confirmed in the Bhagavad-gītā (8.6):

yam yam vāpi smaran bhāvam tyajanty ante kalevaram

tam tam evaiti kaunteya sadā tad bhāva-bhāvitah

"One's consciousness at the time of death determines one's type of body in the next life." This is the process of transmigration of the soul. A variety of bodies is already there; we change from one body to another in terms of our consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 139

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.139

keśāgra-śateka-bhāga punah śatāmśa kari

tāra sama sūkshma jīvera 'svarūpa' vicāri

SYNONYMS

keśa-agra — from the tip of a hair; śata-eka — one hundred; bhāga — divisions; punah — again; śata-amśa — one hundred divisions; kari — making; tāra sama — equal to that; sūkshma — very fine; jīvera — of the living entity; svarūpa — the actual form; vicāri — I consider.

TRANSLATION

"The length and breadth of the living entity is described as one ten-thousandth part of the tip of a hair. This is the original subtle nature of the living entity.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 14

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.14

kona mate rājā yadi more kruddha haya

tabe avyāhati haya, kariluń niścaya

SYNONYMS

kona mate — somehow or other; rājā — the Nawab; yadi — if; more — upon me; kruddha haya — becomes angry; tabe — then; avyāhati — escape; haya — there is; kariluń niścaya — I have decided.

TRANSLATION

"If the Nawab somehow or other becomes angry with me, I shall be greatly relieved. That is my conclusion."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 140

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.140

keśāgra-śata-bhāgasya

śatāmśa-sadriśātmakah

jivah sūkshma-svarūpo 'yam

sańkhyātīto hi cit-kanah

SYNONYMS

keśa-agra — of the tip of a hair; śata-bhāgasya — of one hundredth; śata-amśa — a hundredth part; sadriśa — equal to; ātmakah — whose nature; jīvah — the living entity; sūkshma — very fine; svarūpah — identification; ayam — this; sańkhya-atītah — numbering beyond calculation; hi — certainly; cit-kanah — spiritual particle.

TRANSLATION

"'If we divide the tip of a hair into a hundred parts and then take one of these parts and divide it again into a hundred parts, that very fine division is the size of but one of the numberless living entities. They are all cit-kana, particles of spirit, not matter.'

PURPORT

This is quoted from the commentary on the portion of Śrīmad-Bhāgavatam wherein the Vedas personified offer their obeisances unto the Supreme Personality of Godhead. Lord Krishna confirms this statement in the Bhagavad-gītā (15.7): mamaivāmśo jīva-loke jīva-bhūtah sanātanah. "The living entities in this conditioned world are My eternal fragmental parts."

Lord Śrī Krishna personally identifies Himself with the minute living entities. Lord Krishna is the supreme spirit, the Supersoul, and the living entities are His very minute parts and parcels. Of course, we cannot divide the tip of a hair into such fine particles, but spiritually such small particles can exist. Spiritual strength is so powerful that a mere atomic portion of spirit can be the biggest brain in the material world. The same spiritual spark is within an ant and within the body of Brahmā. According to his karma, material activities, the spiritual spark attains a certain type of body. Material activities are carried out in goodness, passion and ignorance or a combination of these. According to the mixture of the modes of material nature, the living entity is awarded a particular type of body. This is the conclusion.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 141

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.141

bālāgra-śata-bhāgasya

śatadhā kalpitasya ca

bhāgo jīvah sa vijñeya

iti cāha parā śrutih

SYNONYMS

bāla-agra — the tip of a hair; śata-bhāgasya — of one hundredth; śatadhā — into one hundred parts; kalpitasya — divided; ca — and; bhāgah — minute portion; jīvah — the living entity; sah — that; vijñeyah — to be understood; iti — thus; ca — and; āha — have said; parā — chief; śrutih — Vedic mantras.

TRANSLATION

"'If we divide the tip of a hair into one hundred parts and then take one part and divide this into another one hundred parts, that ten-thousandth part is the dimension of the living entity. This is the verdict of the chief Vedic mantras.'

PURPORT

The first three padas of this verse from the Pañcadaśī-citra-dīpa (81) are taken from the Śvetāśvatara Upanishad (5.9).


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 142

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.142

sūkshmānām apy aham jīvah

SYNONYMS

sūkshmānām — of the minute particles; api — certainly; aham — I; jīvah — the living entity.

TRANSLATION

"[Lord Krishna says:] 'Among minute particles, I am the living entity.'

PURPORT

The living entity is one with and different from the Supreme Personality of Godhead. As spirit soul, the living entity is one in quality with the Supreme Lord; however, the Supreme Lord is bigger than the biggest, and the living entity is the smallest of the small. This quotation is the third pada of a verse from Śrīmad-Bhāgavatam (11.16.11).


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 143

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.143

aparimitā dhruvās tanu-bhrito yadi sarva-gatās

tarhi na śāsyateti niyamo dhruva netarathā

ajani ca yan-mayam tad avimucya niyantri bhavet

samam anujānatām yad amatam mata-dushtatayā

SYNONYMS

aparimitāh — unlimited in number; dhruvāh — eternals; tanu-bhritah — who have accepted material bodies; yadi — if; sarva-gatāh — all-pervading; tarhi — then; na — not; śāsyatā — controllable; iti — thus; niyamah — regulation; dhruva — O Supreme Truth; na — not; itarathā — in another manner; ajani — have been born; ca — and; yat-mayam — consisting of which; tat — that; avimucya — without giving up; niyantri — controller; bhavet — may become; samam — equal in all respects; anujānatām — of those who follow this philosophical calculation; yat — that; amatam — not conclusive; mata-dushtatayā — by faulty calculations.

TRANSLATION

"'O Lord, although the living entities who have accepted material bodies are spiritual and unlimited in number, if they were all-pervading there would be no question of their being under Your control. If they are accepted, however, as particles of the eternally existing spiritual entity — as part of You, who are the supreme spirit whole — we must conclude that they are always under Your control. If the living entities are simply satisfied with being identical with You as spiritual particles, then they will be happy being controllers of so many things. The conclusion that the living entities and the Supreme Personality of Godhead are one and the same is a faulty conclusion. It is not a fact.'

PURPORT

This verse, which is also from Śrīmad-Bhāgavatam (10.87.30), was spoken by the personified Vedas.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 144

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.144

tāra madhye 'sthāvara', 'jańgama' — dui bheda

jańgame tiryak-jala-sthalacara-vibheda

SYNONYMS

tāra madhye — among the living entities who are conditioned within the material world; sthāvara — mobile; jańgama — immobile; dui bheda — two divisions; jańgame — among the living entities who can move; tiryak — the living entities who can move in the air (the birds); jala — or living entities who can move within the water; sthala-cara — living entities who can move on land; vibheda — three divisions.

TRANSLATION

"The unlimited living entities can be divided into two divisions — those that can move and those that cannot move. Among living entities that can move, there are birds, aquatics and animals.

PURPORT

Śrī Caitanya Mahāprabhu is giving clear instructions on how the living entities live under different conditions. There are trees, plants and stones that cannot move, but still they must be considered living entities, or spiritual sparks. The soul is present in bodies like those of trees, plants and stones. They are all living entities. Among moving living entities such as birds, aquatics and animals, the same spiritual spark is there. As stated herein, there are living entities that can fly, swim and walk. We must also conclude that there are living entities that can move within fire and ether. Living entities have different material bodies composed of earth, water, air, fire and ether. The words tāra madhye mean "within this universe." The entire material universe is composed of five material elements. It is not true that living entities reside only within this planet and not within others. Such a conclusion is completely contradictory to the Vedas. As stated in the Bhagavad-gītā (2.24):

acchedyo 'yam adāhyo 'yam akledyo 'śoshya eva ca

nityah sarva-gatah sthānur acalo 'yam sanātanah

"This individual soul is unbreakable and insoluble, and can be neither burned nor dried. He is everlasting, present everywhere, unchangeable, immovable and eternally the same."

The soul has nothing to do with the material elements. Any material element can be cut to pieces, especially earth. As far as the living entity is concerned, however, he can be neither burned nor cut to pieces. He can therefore live within fire. We can conclude that there are also living entities within the sun. Why should living entities be denied this planet or that planet? According to the Vedas, the living entities can live anywhere and everywhere — on land, in water, in air and in fire. Whatever the condition, the living entity is unchangeable (sthānu). From the statements of Śrī Caitanya Mahāprabhu and the Bhagavad-gītā, we are to conclude that living entities exist everywhere throughout the universes. They are distributed as trees, plants, aquatics, birds, human beings and so on.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 145

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.145

tāra madhye manushya-jāti ati alpatara

tāra madhye mleccha, pulinda, bauddha, śabara

SYNONYMS

tāra madhye — among all such living entities; manushya-jāti — entities born as human beings; ati — very; alpatara — small in quantity; tāra madhye — among the small quantity of human beings; mleccha — uncivilized men who cannot follow the Vedic principles; pulinda — unregulated; bauddha — followers of Buddhist philosophy; śabara — the lowest of men (the hunter class).

TRANSLATION

"Although the living entities known as human beings are very small in quantity, that division may be still further subdivided, for there are many uncultured human beings like mlecchas, pulindas, bauddhas and śabaras.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 146

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.146

veda-nishtha-madhye ardheka veda 'mukhe' māne

veda-nishiddha pāpa kare, dharma nāhi gane

SYNONYMS

veda-nishtha-madhye — among persons who are followers of the Vedas; ardheka — almost half; veda — Vedic scriptures; mukhe — in the mouth; māne — accept; veda-nishiddha — forbidden in the Vedas; pāpa — sins; kare — perform; dharma — religious principles; nāhi — not; gane — count.

TRANSLATION

"Among human beings, those who are followers of the Vedic principles are considered civilized. Among these, almost half simply give lip service while committing all kinds of sinful activities against these principles. Such people do not care for the regulative principles.

PURPORT

The word veda means "knowledge." Supreme knowledge consists of understanding the Supreme Personality of Godhead and our relationship with Him and acting according to that relationship. Action in accordance with the Vedic principles is called religion. Religion means following the orders of the Supreme Personality of Godhead. The Vedic principles are the injunctions given by the Supreme Personality of Godhead. Āryans are civilized human beings who have been following the Vedic principles since time immemorial. No one can trace out the history of the Vedic principles set forth so that man might understand the Supreme Being. Literature or knowledge that seeks the Supreme Being can be accepted as a bona fide religious system, but there are many different types of religious systems according to the place, the disciples and the people's capacity to understand.

The highest type of religious system is described in Śrīmad-Bhāgavatam (1.2.6) thus: sa vai pumsām paro dharmo yato bhaktir adhokshaje. The highest form of religion is that by which one becomes fully conscious of the existence of God, including His form, name, qualities, pastimes, abode and all-pervasive features. When everything is completely known, that is the perfection of Vedic knowledge. The fulfillment of Vedic knowledge is systematic knowledge of the characteristics of God. This is confirmed by Lord Krishna in the Bhagavad-gītā (15.15): vedaiś ca sarvair aham eva vedyah. The aim of Vedic knowledge is to understand God. Therefore those who are actually following Vedic knowledge and searching after God cannot commit sinful activities against the Supreme Lord's order. However, in this Age of Kali, although men profess to belong to so many different kinds of religions, most of them commit sinful activities against the orders of the Vedic scriptures. Śrī Caitanya Mahāprabhu therefore says herein, veda-nishiddha pāpa kare, dharma nāhi gane. In this age, men may profess a religion, but they actually do not follow the principles. Instead, they commit all kinds of sins.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 147

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.147

dharmācāri-madhye bahuta 'karma-nishtha'

koti-karma-nishtha-madhye eka 'jñānī' śreshtha

SYNONYMS

dharma-ācāri-madhye — among persons who actually follow the Vedic principles or religious system; bahuta — many of them; karma-nishtha — attracted to fruitive activities; koti-karma-nishtha-madhye — among millions of such performers of fruitive activities according to Vedic principles; eka — one; jñānī — wise man; śreshtha — the chief.

TRANSLATION

"Among the followers of Vedic knowledge, most are following the process of fruitive activity and distinguishing between good and bad work. Out of many such sincere fruitive actors, there may be one who is actually wise.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura states that the word karma-nishtha refers to one who aspires to enjoy the results of his good work and pious activity. Some followers of Vedic principles offer everything to the Absolute Truth and do not aspire to enjoy the results of their pious actions. These are also considered among the karma-nishthas. Sometimes we see pious men earn money with great hardship and then spend the money for some pious cause by opening public charities, schools and hospitals. Whether one earns money for himself or for the public benefit, he is called a karma-nishtha. Out of millions of karma-nishthas there may be one who is wise. Those who try to avoid fruitive activity and who become silent in order to merge into the spiritual existence of the Absolute Truth are generally known as jñānīs, wise men. They are not interested in fruitive activity but in merging into the Supreme. In either case, both the karma-nishthas and the jñānīs are interested in personal benefit. The karmīs are directly interested in personal benefit within the material world, and the jñānīs are interested in merging into the existence of the Supreme. The jñānīs maintain that fruitive activity is imperfect. For them, perfection is the cessation of work and the merging into the supreme existence. That is their goal in life. The jñānī wants to extinguish the distinction between knowledge, the knower and the aim of knowledge. This philosophy is called monism, or oneness, and is characterized by spiritual silence.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 148

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.148

koti-jñāni-madhye haya eka-jana 'mukta'

koti-mukta-madhye 'durlabha' eka krishna-bhakta

SYNONYMS

koti-jñāni-madhye — out of many millions of such wise men; haya — there is; eka-jana — one person; mukta — actually liberated; koti-mukta-madhye — out of many millions of such liberated persons; durlabha — very rare; eka — one; krishna-bhakta — pure devotee of Lord Krishna.

TRANSLATION

"Out of many millions of such wise men, one may actually become liberated [mukta], and out of many millions of such liberated persons, a pure devotee of Lord Krishna is very difficult to find.

PURPORT

In Śrīmad-Bhāgavatam (10.2.32) it is said that due to their poor fund of knowledge, the jñānīs are not actually liberated. They simply think that they are liberated. The perfection of knowledge culminates when one comes to the platform of knowing the Supreme Personality of Godhead. Brahmeti paramātmeti bhagavān iti śabdyate. The Absolute Truth (satya-vastu) is described as Brahman, Paramātmā and Bhagavān. Knowledge of impersonal Brahman and the Supersoul is imperfect until one comes to the platform of knowing the Supreme Personality of Godhead. It is therefore clearly said in this verse, koti-mukta-madhye 'durlabha' eka krishna-bhakta. Those who search after the knowledge of impersonal Brahman or localized Paramātmā are certainly accepted as liberated, but due to their imperfect knowledge they are described in Śrīmad-Bhāgavatam as vimukta-māninah. Since their knowledge is imperfect, their conception of liberation is imperfect. Perfect knowledge is possible when one knows the Supreme Personality of Godhead. This is supported by Lord Krishna in the Bhagavad-gītā (5.29):

bhoktāram yajña-tapasām sarva-loka-maheśvaram

suhridam sarva-bhūtānām jñātvā mām śāntim ricchati

"A person in full consciousness of Me, knowing Me to be the ultimate beneficiary of all sacrifices and austerities, the Supreme Lord of all planets and demigods, and the benefactor and well-wisher of all living entities, attains peace from the pangs of material miseries."

Research is going on for the karmīs, jñānīs and yogīs, but until the search is complete, no one can attain peace. Therefore the Bhagavad-gītā says, jñātvā mām śāntim ricchati: one can actually attain peace when he knows Krishna. This is described in the next verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 149

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.149

krishna-bhakta — nishkāma, ataeva 'śānta'

bhukti-mukti-siddhi-kāmī — sakali 'aśānta'

SYNONYMS

krishna-bhakta — a devotee of Lord Krishna; nishkāma — actually desireless; ataeva — therefore; śānta — peaceful; bhukti — of material enjoyment; mukti — of liberation from material activities; siddhi — of perfection in yogic performance; kāmī — those who are desirous; sakali — all of them; aśānta — not peaceful.

TRANSLATION

"Because a devotee of Lord Krishna is desireless, he is peaceful. Fruitive workers desire material enjoyment, jñānīs desire liberation, and yogīs desire material opulence; therefore they are all lusty and cannot be peaceful.

PURPORT

The devotee of Lord Krishna has no desire other than serving Krishna. Even so-called liberated people are full of desires. Fruitive actors desire better living accommodations, and jñānīs want to be one with the Supreme. Yogīs desire material opulence, yogic perfections and magic. All of these nondevotees are lusty (kāmī). Because they desire something, they cannot have peace.

The peace formula is given by Krishna in the Bhagavad-gītā (5.29):

bhoktāram yajña-tapasām sarva-loka-maheśvaram

suhridam sarva-bhūtānām jñātvā mām śāntim ricchati

One who simply understands that throughout the entire universe Krishna is the supreme enjoyer and beneficiary of all kinds of sacrifices, penances and austerities, which should be performed only to attain His devotional service, that Krishna is the Supreme Being and thus the proprietor of all the material worlds, and that Krishna is the only friend who can actually do good to all living entities (suhridam sarva-bhūtānām) — one who understands these three principles about Krishna immediately becomes desireless (nishkāma) and therefore peaceful. A krishna-bhakta knows that his friend and protector in all respects is Krishna, who is able to do anything for His devotee. Krishna says, kaunteya pratijānīhi na me bhaktah pranaśyati: "O son of Kuntī, declare it boldly that My devotee never perishes." Since Krishna gives this assurance, the devotee lives in Krishna and has no desire for personal benefit. The background for the devotee is the all-good Himself. Why should the devotee aspire for something good for himself? His only business is to please the Supreme by rendering as much service as possible. A krishna-bhakta has no desire for his own personal benefit. He is completely protected by the Supreme. Avaśya rakshibe krishna viśvāsa pālana. Bhaktivinoda Thākura says that he is desireless because Krishna will give him protection in all circumstances. It is not that he expects any assistance from Krishna; he simply depends on Krishna just as a child depends on his parents. The child does not know how to expect service from his parents, but he is always protected nevertheless. This is called nishkāma (desirelessness).

Although karmīs, jñānīs and yogīs fulfill their desires by performing various activities, they are never satisfied. A karmī may work very hard to acquire a million dollars, but as soon as he gets a million dollars he desires another million. For the karmīs, there is no end of desire. The more the karmī gets, the more he desires. The jñānīs cannot be desireless because their intelligence is unsound. They want to merge into the Brahman effulgence, but even though they may be raised to that platform, they cannot be satisfied there. There are many jñānīs or sannyāsīs who, after taking sannyāsa and giving up the world as false, return to the world to engage in politics or philanthropy or to open schools and hospitals. This means that they could not attain the real Brahman (brahma satyam). They have to come down to the material platform to engage in philanthropic activity. Thus they again cultivate desires, and when these desires are exhausted, they desire something different. Therefore the jñānī cannot be nishkāma, desireless. Nor can the yogīs be desireless, for they desire yogic perfections in order to exhibit some magical feats and gain popularity. People gather around these yogīs, and the yogīs desire more and more adulation. Because they misuse their mystic power, they fall down again to the material platform. It is not possible for them to become nishkāma, desireless.

The conclusion is that only the devotees, who are simply satisfied in serving the Lord, can actually become desireless. Therefore Caitanya Mahāprabhu says here, krishna-bhakta nishkāma. Since the krishna-bhakta, the devotee of Krishna, is satisfied with Krishna, there is no possibility of falldown.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 15

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.15

asvāsthyera chadma kari' rahe nija-ghare

rāja-kārya chādilā, nā yāya rāja-dvāre

SYNONYMS

asvāsthyera — of not being well; chadma — pretext; kari' — making; rahe — remains; nija-ghare — at home; rāja-kārya — government service; chādilā — relinquished; nā yāya — did not go; rāja-dvāre — to the court of the Nawab.

TRANSLATION

On the pretext of bad health, Sanātana Gosvāmī remained home. Thus he gave up government service and did not go to the royal court.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 150

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.150

muktānām api siddhānām

nārāyana-parāyanah

sudurlabhah praśāntātmā

kotishv api mahā-mune

SYNONYMS

muktānām — of persons liberated or freed from the bondage of ignorance; api — even; siddhānām — of persons who have achieved perfection; nārāyana — of the Supreme Personality of Godhead; parāyanah — the devotee; su-durlabhah — very rare; praśānta-ātmā — completely satisfied, desireless; kotishu — among many millions; api — certainly; mahā-mune — O great sage.

TRANSLATION

"'O great sage, out of many millions of materially liberated people who are free from ignorance, and out of many millions of siddhas who have nearly attained perfection, there is hardly one pure devotee of Nārāyana. Only such a devotee is actually completely satisfied and peaceful.'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (6.14.5). The nārāyana-parāyana, the devotee of Lord Nārāyana, is the only blissful person. One who becomes a nārāyana-parāyana is already liberated from material bondage. He already possesses all the perfections of yoga. Unless one comes to the platform of nārāyana-parāyana and passes over the platform of bhukti-mukti-siddhi, he cannot be fully satisfied. That is the pure devotional stage.

anyābhilāshitā-śūnyam jñāna-karmādy-anāvritam

ānukūlyena krishnānuśīlanam bhaktir uttamā

[Bhakti-rasāmrita-sindhu 1.1.11]

One who desires nothing but Krishna and who is not influenced by the process of jñāna-mārga (cultivation of knowledge) actually becomes free from ignorance. A first-class person is one who is not influenced by karma (fruitive activity) or yoga (mystic power). He simply depends on Krishna and is satisfied in his devotional service. According to Śrīmad-Bhāgavatam (6.17.28): nārāyana-parāh sarve na kutaścana bibhyati. Such a person is never afraid of anything. For him, heaven and hell are the same. Not knowing the situation of a nārāyana-parāyana, rascals become envious. By the grace of Nārāyana, a devotee is situated in the most opulent position in the material world. Rascals are envious of Nārāyana and His devotee, but the devotee endeavors to please another devotee of Nārāyana because he knows that by pleasing Nārāyana's representative one directly pleases Lord Nārāyana. Therefore a devotee offers the best comforts and facilities to his spiritual master. Outsiders who have no knowledge of Nārāyana are envious of both Nārāyana and His devotee. Consequently when they see that Nārāyana's devotee is opulently situated, they become even more envious. But when the devotee of Nārāyana asks such foolish people to come live with him in the same comfortable situation, they do not agree because they cannot give up illicit sex, meat-eating, intoxication and gambling. Therefore the materialist refuses the company of a nārāyana-parāyana, although he is envious of the devotee's material situation. In Western countries when ordinary men — storekeepers and workers — see our devotees living and eating sumptuously and yet not working, they become very eager to know where they get the money. Such people become envious and ask, "How is it possible to live so comfortably without working? How is it you have so many cars, bright faces and nice clothes?" Not knowing that Krishna looks after His devotees, such people become surprised, and some become envious.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 151

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.151

brahmānda bhramite kona bhāgyavān jīva

guru-krishna-prasāde pāya bhakti-latā-bīja

SYNONYMS

brahmānda bhramite — wandering in this universe; kona — some; bhāgyavān — most fortunate; jīva — living being; guru — of the spiritual master; krishna — of Krishna; prasāde — by the mercy; pāya — gets; bhakti-latā — of the creeper of devotional service; bīja — the seed.

TRANSLATION

"According to their karma, all living entities are wandering throughout the entire universe. Some of them are being elevated to the upper planetary systems, and some are going down into the lower planetary systems. Out of many millions of wandering living entities, one who is very fortunate gets an opportunity to associate with a bona fide spiritual master by the grace of Krishna. By the mercy of both Krishna and the spiritual master, such a person receives the seed of the creeper of devotional service.

PURPORT

When we speak of brahmānda, we refer to the whole universe, or to the cluster of many millions of universes. In all the universes there are innumerable planets, and there are innumerable living entities upon those planets — in the air, on land and in the water. There are millions and trillions of living entities everywhere, and they are engaged by māyā in suffering and enjoying the results of their fruitive activity, life after life. This is the position of the materially conditioned living entities. Out of many of these living entities, one who is actually fortunate (bhāgyavān) comes in contact with a bona fide spiritual master by Krishna's mercy.

Krishna is situated in everyone's heart, and if one desires something, Krishna fulfills one's desire. If the living entity by chance or fortune comes in contact with the Krishna consciousness movement and wishes to associate with that movement, Krishna, who is situated in everyone's heart, gives him the chance to meet a bona fide spiritual master. This is called guru-krishna-prasāda. Krishna is prepared to bestow His mercy upon all living entities, and as soon as a living entity desires the Lord's mercy, the Lord immediately gives him an opportunity to meet a bona fide spiritual master. Such a fortunate person is fortified by both Krishna and the spiritual master. He is helped from within by Krishna and from without by the spiritual master. Both are prepared to help the sincere living being become free from material bondage.

How one can become this fortunate can be seen in the life of Śrīla Nārada Muni. In his previous life he was born of a maidservant. Although he was not born into a prestigious position, his mother was fortunately engaged in rendering service to some Vaishnavas. When these Vaishnavas were resting during the Cāturmāsya period, the boy Nārada took the opportunity to engage in their service. Taking compassion upon the boy, the Vaishnavas offered him the remnants of their food. By serving these Vaishnavas and obeying their orders, the boy became the object of their sympathy, and by the Vaishnavas' unknown mercy, he gradually became a pure devotee. In the next life he was Nārada Muni, the most exalted of Vaishnavas and the most important guru and ācārya of Vaishnavas.

Following in the footsteps of Nārada Muni, this Krishna consciousness movement is rendering service to humanity by giving everyone a chance to come in contact with Krishna. If one is fortunate, he becomes intimately related with this movement. Then, by the grace of Krishna, one's life becomes successful. Everyone has dormant krishna-bhakti — love for Krishna — and in the association of good devotees, that love is revealed. As stated in the Caitanya-caritāmrita (Madhya 22.107):

nitya-siddha-krishna-prema 'sādhya' kabhu naya

śravanādi-śuddha-citte karaye udaya

Dormant devotional service to Krishna is within everyone. Simply by associating with devotees, hearing their good instructions and chanting the Hare Krishna mantra, dormant love for Krishna is awakened. In this way one acquires the seed of devotional service. Guru-krishna-prasāde pāya bhakti-latā-bīja.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 152

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.152

mālī hañā kare sei bīja āropana

śravana-kīrtana-jale karaye secana

SYNONYMS

mālī hañā — becoming a gardener; kare — does; sei — that; bīja — seed of devotional service; āropana — sowing; śravana — of hearing; kīrtana — of chanting; jale — with the water; karaye — does; secana — sprinkling.

TRANSLATION

"When a person receives the seed of devotional service, he should take care of it by becoming a gardener and sowing the seed in his heart. If he waters the seed gradually by the process of śravana and kīrtana [hearing and chanting], the seed will begin to sprout.

PURPORT

To live with devotees or to live in a temple means to associate with the śravana-kīrtana process. Sometimes neophyte devotees think that they can continue the śravana-kīrtana process without worshiping the Deity, but the execution of such śravana-kīrtana is meant for highly developed devotees like Haridāsa Thākura, who engaged in the śravana-kīrtana process without worshiping the Deity. However, one should not falsely imitate Haridāsa Thākura and abandon Deity worship just to try to engage in śravana-kīrtana. This is not possible for neophyte devotees.

The word guru-prasāda indicates that the spiritual master is very merciful in bestowing the boon of devotional service upon the disciple. That is the best possible gift the spiritual master has to offer. Those with a background of pious life are eligible to receive life's supreme benefit, and to bestow this benefit, the Supreme Personality of Godhead sends His representative to impart His mercy. Endowed with the mercy of the Supreme Personality of Godhead, the spiritual master distributes the mercy to those who are elevated and pious. Thus the spiritual master trains his disciples to render devotional service unto the Supreme Personality of Godhead. This is called guru-kripā. It is krishna-prasāda, Krishna's mercy, that He sends a bona fide spiritual master to the deserving disciple. By the mercy of Krishna, one meets the bona fide spiritual master, and by the mercy of the spiritual master, the disciple is fully trained in the devotional service of the Lord.

Bhakti-latā-bīja means "the seed of devotional service." Everything has an original cause, or seed. For any idea, program, plan or device, there is first of all the contemplation of the plan, and that is called the bīja, or seed. The methods, rules and regulations by which one is perfectly trained in devotional service constitute the bhakti-latā-bīja, or seed of devotional service. This bhakti-latā-bīja is received from the spiritual master by the grace of Krishna. Other seeds, called anyābhilāsha-bīja, include karma-bīja and jñāna-bīja. If one is not fortunate enough to receive the bhakti-latā-bīja from the spiritual master, he instead cultivates such seeds as karma-bīja, jñāna-bīja, or political, social or philanthropic bījas. However, the bhakti-latā-bīja is different from these other bījas. The bhakti-latā-bīja can be received only through the mercy of the spiritual master. Therefore one has to satisfy the spiritual master to get the bhakti-latā-bīja (yasya prasādād bhagavat-prasādah **). The bhakti-latā-bīja is the origin of devotional service. Unless one satisfies the spiritual master, he gets the bīja, or root cause, of karma, jñāna and yoga without the benefit of devotional service. But one who is faithful to his spiritual master gets the bhakti-latā-bīja. This bhakti-latā-bīja is received when one is initiated by the bona fide spiritual master. After receiving the spiritual master's mercy, one must repeat his instructions, and this is called śravana-kīrtana — hearing and chanting. One who has not properly heard from the spiritual master or who does not follow the regulative principles is not fit for chanting (kīrtana). This is explained in the Bhagavad-gītā (2.41): vyavasāyātmikā buddhir ekeha kuru-nandana. One who has not listened carefully to the instructions of the spiritual master is unfit for chanting or for preaching the cult of devotional service. One has to water the bhakti-latā-bīja after receiving instructions from the spiritual master.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 153

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.153

upajiyā bāde latā 'brahmānda' bhedi' yāya

'virajā', 'brahma-loka' bhedi' 'para-vyoma' pāya

SYNONYMS

upajiyā — being cultivated; bāde — grows; latā — the creeper of devotional service; brahmānda — the whole universe; bhedi' — penetrating; yāya — goes; virajā — the river between the spiritual world and the material world; brahma-loka — the Brahman effulgence; bhedi' — penetrating; para-vyoma — the spiritual sky; pāya — attains.

TRANSLATION

"As one waters the bhakti-latā-bīja, the seed sprouts, and the creeper gradually grows to the point where it penetrates the walls of this universe and goes beyond the Virajā River, lying between the spiritual world and the material world. It attains brahma-loka, the Brahman effulgence, and penetrating through that stratum, it reaches the spiritual sky and the spiritual planet Goloka Vrindāvana.

PURPORT

A creeper generally takes shelter of a big tree, but the bhakti-latā, being the creeper of spiritual energy, cannot take shelter of any material planet, for there is no tree on any material planet that the bhakti creeper can utilize for shelter. In other words, devotional service cannot be utilized for any material purpose. Devotional service is meant only for the Supreme Personality of Godhead. Sometimes men with a poor fund of knowledge maintain that bhakti can be applied to material things also. In other words, they say that devotional service can be rendered to one's country or to the demigods, but this is not a fact. Devotional service is especially meant for the Supreme Personality of Godhead, and it is beyond this material range. There is a river, or causal ocean, between the spiritual and material natures, and this river is free from the influence of the three modes of material nature; therefore it is called Virajā. The prefix vi means vigata ("completely eradicated"), and rajas means "the influence of the material world." On this platform, a living entity is completely free from material entanglement. For the jñānīs who want to merge into the Brahman effulgence, there is Brahma-loka. The bhakti-latā, however, has no shelter in the material world, nor has it shelter in Brahma-loka, although Brahma-loka is beyond the material world. The bhakti-latā grows until it reaches the spiritual sky, where Goloka Vrindāvana is situated.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 154

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.154

tabe yāya tad-upari 'goloka-vrindāvana'

'krishna-carana'-kalpa-vrikshe kare ārohana

SYNONYMS

tabe — thereafter; yāya — goes; tat-upari — to the top of that (the spiritual sky); goloka-vrindāvana — to the planet known as Goloka Vrindāvana where Krishna lives; krishna-carana — of the lotus feet of Lord Krishna; kalpa-vrikshe — on the desire tree; kare ārohana — climbs.

TRANSLATION

"Being situated in one's heart and being watered by śravana-kīrtana, the bhakti creeper grows more and more. In this way it attains the shelter of the desire tree of the lotus feet of Krishna, who is eternally situated in the planet known as Goloka Vrindāvana, in the topmost region of the spiritual sky.

PURPORT

In the Brahma-samhitā (5.37) it is said:

ānanda-cinmaya-rasa-pratibhāvitābhis

tābhir ya eva nija-rūpatayā kalābhih

goloka eva nivasaty akhilātma-bhūto

govindam ādi-purusham tam aham bhajāmi

"I worship Govinda, the primeval Lord. He resides in His own realm, Goloka, with Rādhā, who resembles His own spiritual figure and who embodies the ecstatic potency [hlādinī]. Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa." In the spiritual world, the Supreme Personality of Godhead, Krishna, has expanded Himself by His spiritual potency. He has His eternal form of bliss and knowledge (sac-cid-ānanda-vigraha [Bs. 5.1]). Everything in the Goloka Vrindāvana planet is a spiritual expansion of sac-cid-ānanda. Everyone there is of the same potency — ānanda-cinmaya-rasa. The relationship between the Supreme Personality of Godhead and His servitor is cinmaya-rasa. Krishna and His entourage and paraphernalia are of the same cinmaya potency. In this way the Supreme Personality of Godhead is expanded throughout the spiritual world, and when that cinmaya-rasa potency expands through the material potency, it becomes all-pervading. The idea is that although the Supreme Personality of Godhead exists on His own planet, Goloka Vrindāvana, He is also present everywhere. Andāntara-stha-paramānu-cayāntara-stham. He is present within all the universes, although they are innumerable, and He is also present within the atom. Īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati: [Bg. 18.61] He is also present within the heart of all living entities. This is His all-pervasive potency.

Goloka Vrindāvana is the highest planet in the spiritual world. In order to go to the spiritual world after penetrating the covering of the material universe, one must penetrate Brahma-loka, the spiritual effulgence. Then one can come to the Goloka Vrindāvana planet. There are also other planets in the spiritual world, called Vaikuntha planets, and on these planets Lord Nārāyana is worshiped with awe and veneration. On these planets śānta-rasa is prevalent, and some of the devotees are also connected with the Supreme Personality of Godhead in dāsya-rasa, the mellow of servitorship. As far as the mellow of fraternity is concerned, in Vaikuntha this rasa is represented by gaurava-sakhya, friendship in awe and veneration. The other fraternity rasa, exhibited as viśrambha (friendship in equality), is found in the Goloka Vrindāvana planet. Above that is service to the Lord in vātsalya-rasa (parental love), and above all is the relationship with the Lord in the mādhurya-rasa (conjugal love). These five rasas are fully exhibited in the spiritual world in one's relationship with the Lord. Therefore in the spiritual world the bhakti creeper finds its resting place at the lotus feet of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 155

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.155

tāhāń vistārita hañā phale prema-phala

ihāń mālī sece nitya śravanādi jala

SYNONYMS

tāhāń — there in the spiritual world (in the Goloka Vrindāvana planet); vistārita — expanded; hañā — becoming; phale — produces; prema-phala — the fruit known as love of Godhead; ihāń — in the material world, where the devotee is still present; mālī — exactly like a gardener; sece — sprinkles; nitya — regularly, without fail; śravana-ādi jala — the water of śravana, kīrtana and so on.

TRANSLATION

"The creeper greatly expands in the Goloka Vrindāvana planet, and there it produces the fruit of love for Krishna. Although remaining in the material world, the gardener regularly sprinkles the creeper with the water of hearing and chanting.

PURPORT

In Goloka Vrindāvana the devotees have very intimate relationships with the Supreme Personality of Godhead. The devotee engages in the Lord's service in great ecstatic love. Such love was exhibited personally by Śrī Caitanya Mahāprabhu in His teachings to the people of the material world. The fruit of the devotional creeper is the pure desire to serve and please the senses of the Supreme Personality of Godhead. Krishnendriya-prīti-icchā dhare 'prema' nāma. (Cc. Ādi. 4.165) In the spiritual world one has no desire other than to please the senses of the Supreme Personality of Godhead. The conditioned soul within the material world can neither understand nor appreciate how a pure devotee in the material world can render confidential service to the Lord out of feelings of ecstatic love and always engage in pleasing the Supreme Lord's senses. Although seen within this material world, the pure devotee always engages in the confidential service of the Lord. An ordinary neophyte devotee cannot realize this; therefore it is said, vaishnavera kriyā-mudrā vijñeha nā bujhaya. The activities of a pure Vaishnava cannot be understood even by a learned scholar in the material world.

Every living entity is wandering within this universe in different species and on different planetary systems according to his fruitive activities. Out of many millions of living entities, one may be fortunate enough to receive the seed of the bhakti-latā, the creeper of devotional service. By the grace of the spiritual master and Krishna, one nourishes the bhakti-latā by regularly sprinkling it with the water of śravana-kīrtana, hearing and chanting. In this way the seed of the bhakti-latā sprouts and grows up and up through the whole universe until it penetrates the covering of the material universe and reaches the spiritual world. The bhakti-latā continues to grow until it reaches the topmost planetary system, Goloka Vrindāvana, where Krishna lives. There the creeper takes shelter at the lotus feet of the Lord, and that is its final destination. At that time the creeper begins to grow the fruits of ecstatic love of God. It is the duty of the devotee who nourishes the creeper to be very careful. It is said that the watering of the creeper must continue: ihāń mālī sece nitya śravanādi jala. It is not that at a certain stage one can stop chanting and hearing and become a mature devotee. If one stops, one certainly falls down from devotional service. Although one may be very much exalted in devotional service, he should not give up the watering process of śravana-kīrtana. If one gives up that process, it is due to an offense. This is described in the following verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 156

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.156

yadi vaishnava-aparādha uthe hātī mātā

upāde vā chinde, tāra śukhi' yāya pātā

SYNONYMS

yadi — if; vaishnava-aparādha — an offense at the feet of a Vaishnava; uthe — arises; hātī — an elephant; mātā — mad; upāde — uproots; vā — or; chinde — breaks; tāra — of the creeper; śukhi' — shriveling up; yāya — goes; pātā — the leaf.

TRANSLATION

"If the devotee commits an offense at the feet of a Vaishnava while cultivating the creeper of devotional service in the material world, his offense is compared to a mad elephant that uproots the creeper and breaks it. In this way the leaves of the creeper are dried up.

PURPORT

One's devotional attitude increases in the association of a Vaishnava:

tāńdera carana sevi bhakta-sane vāsa

janame janame haya, ei abhilāsha

By his personal example, Narottama dāsa Thākura stresses that a devotee must always remember to please his predecessor ācārya. The Gosvāmīs are represented by one's spiritual master. One cannot be an ācārya (spiritual master) without following strictly in the disciplic succession of the ācāryas. One who is actually serious about advancing in devotional service should desire only to satisfy the previous ācāryas. Ei chaya gosāñi yāra, mui tāra dāsa. One should always think of oneself as a servant of the servant of the ācāryas, and thinking this, one should live in the society of Vaishnavas. However, if one thinks that he has become very mature and can live separate from the association of Vaishnavas and thus gives up all the regulative principles due to offending a Vaishnava, one's position becomes very dangerous. Offenses against the holy name are explained in Ādi-līlā, Chapter Eight, verse 24. Giving up the regulative principles and living according to one's whims is compared to a mad elephant, which by force uproots the bhakti-latā and breaks it to pieces. In this way the bhakti-latā shrivels up. Such an offense is especially created when one disobeys the instructions of the spiritual master. This is called guru-avajñā. The devotee must therefore be very careful not to commit offenses against the spiritual master by disobeying his instructions. As soon as one is deviated from the instructions of the spiritual master, the uprooting of the bhakti-latā begins, and gradually all the leaves dry up.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 157

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.157

tāte mālī yatna kari' kare āvarana

aparādha-hastīra yaiche nā haya udgama

SYNONYMS

tāte — therefore; mālī — the gardener devotee; yatna kari' — with great attention; kare — makes; āvarana — protective fencing; aparādha — of offenses; hastīra — of the elephant; yaiche — so that; nā — not; haya — there is; udgama — birth.

TRANSLATION

"The gardener must defend the creeper by fencing it all around so that the powerful elephant of offenses may not enter.

PURPORT

While the bhakti creeper is growing, the devotee must protect it by fencing it all around. The neophyte devotee must be protected by being surrounded by pure devotees. In this way he will not give the maddened elephant a chance to uproot his bhakti creeper. When one associates with nondevotees, the maddened elephant is set loose. Śrī Caitanya Mahāprabhu has said, asat-sańga-tyāga, — ei vaishnava-ācāra. The first business of a Vaishnava is to give up the company of nondevotees. A so-called mature devotee, however, commits a great offense by giving up the company of pure devotees. The human being is a social animal, and if one gives up the society of pure devotees, he must associate with nondevotees (asat-sańga). By contacting nondevotees and engaging in nondevotional activities, a so-called mature devotee will fall victim to the mad elephant offense. Whatever growth has taken place is quickly uprooted by such an offense. One should therefore be very careful to defend the creeper by fencing it in — that is, by following the regulative principles and associating with pure devotees.

Even if one thinks that there are many pseudo devotees or nondevotees in the Krishna Consciousness Society, still one should stick to the Society; if one thinks the Society's members are not pure devotees, one can keep direct company with the spiritual master, and if there is any doubt, one should consult the spiritual master. However, unless one follows the spiritual master's instructions concerning the regulative principles and chanting and hearing the holy name of the Lord, one cannot become a pure devotee. By one's mental concoctions, one falls down. By associating with nondevotees, one breaks the regulative principles and is thereby lost. In the Upadeśāmrita (2) of Śrīla Rūpa Gosvāmī, it is said:

atyāhārah prayāsaś ca prajalpo niyamāgrahah

jana-sańgaś ca laulyam ca shadbhir bhaktir vinaśyati

"One's devotional service is spoiled when he becomes too entangled in the following six activities: (1) eating more than necessary or collecting more funds than required, (2) overendeavoring for mundane things that are very difficult to attain, (3) talking unnecessarily about mundane subject matters, (4) practicing the scriptural rules and regulations only for the sake of following them and not for the sake of spiritual advancement, or rejecting the rules and regulations of the scriptures and working independently or whimsically, (5) associating with worldly-minded persons who are not interested in Krishna consciousness, and (6) being greedy for mundane achievements."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 158

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.158

kintu yadi latāra sańge uthe 'upaśākhā'

bhukti-mukti-vāñchā, yata asańkhya tāra lekhā

SYNONYMS

kintu — but; yadi — if; latāra — the creeper of devotional service; sańge — with; uthe — arise; upaśākhā — unwanted creepers; bhukti — for material enjoyment; mukti — for liberation from the material world; vāñchā — the desires; yata — as many as there are; asańkhya — unlimited; tāra — of those unwanted creepers; lekhā — the writing.

TRANSLATION

"Sometimes unwanted creepers, such as the creepers of desires for material enjoyment and liberation from the material world, grow along with the creeper of devotional service. The varieties of such unwanted creepers are unlimited.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 159

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.159

'nishiddhācāra', 'kutīnātī', 'jīva-himsana'

'lābha', 'pūjā', 'pratishthādi' yata upaśākhā-gana

SYNONYMS

nishiddha-ācāra — behavior not to be exhibited by a person desiring to become perfect; kutīnātī — diplomacy; jīva-himsana — unnecessarily killing animals or the soul; lābha — profit according to material calculations; pūjā — adoration achieved by satisfying mundane people; pratishtha-ādi — becoming an important man in material calculations, and so on; yata — all these; upaśākhā-gana — unnecessary creepers.

TRANSLATION

"Some unnecessary creepers growing with the bhakti creeper are the creepers of behavior unacceptable for those trying to attain perfection, diplomatic behavior, animal-killing, mundane profiteering, mundane adoration and mundane importance. All these are unwanted creepers.

PURPORT

There is a certain pattern of behavior prescribed for those actually trying to become perfect. In our Krishna consciousness movement we advise our students not to eat meat, not to gamble, not to engage in illicit sex and not to indulge in intoxication. People who indulge in these activities can never become perfect; therefore these regulative principles are for those interested in becoming perfect and going back to Godhead. Kutīnātī, or diplomatic behavior, cannot satisfy the ātmā, the soul. It cannot even satisfy the body or the mind. The culprit mind is always suspicious; therefore our dealings should always be straightforward and approved by Vedic authorities. If we treat people diplomatically or duplicitously, our spiritual advancement is obstructed. Jīva-himsana refers to the killing of animals or to envy of other living entities. The killing of poor animals is undoubtedly due to envy of those animals. The human form is meant for the understanding of Krishna consciousness (athāto brahma jijñāsā), for inquiring about the Supreme Brahman. In the human form, everyone has a chance to understand the Supreme Brahman. The so-called leaders of human society do not know the real aim of human life and are therefore busy with economic development. This is misleading. Every state and every society is busy trying to improve the quality of eating, sleeping, mating and defending. This human form of life is meant for more than these four animal principles. Eating, sleeping, mating and defending are problems found in the animal kingdom, and the animals have solved these problems without difficulty. Why should human society be so busy trying to solve these problems? The difficulty is that people are not educated to understand this simple philosophy. They think that advancement of civilization means increasing sense gratification.

There are many religious propagandists who do not know how the ultimate problems of life can be solved, and they also try to educate people in a form of sense gratification. This is also jīva-himsana. Real knowledge is not given, and religionists mislead the general populace. As far as material profits are concerned, one should know that whatever material profit one has must be abandoned at the time of death. Unfortunately people do not know that there is life after death; therefore mundane people waste their time amassing material profit which has to be left behind at the time of death. Such profit has no eternal benefit. Similarly, adoration by mundane people is valueless because after death one has to accept another body. Material adoration and titles are decorations that cannot be carried over to the next body. In the next life, everything is forgotten.

All these obstructions have been described in this verse as unwanted creepers. They simply present obstacles for the real creeper, the bhakti-latā. One should be very careful to avoid all these unwanted things. Sometimes these unwanted creepers look exactly like the bhakti creeper. They appear to be of the same size and the same species when they are packed together with the bhakti creeper, but in spite of this, the creepers are called upaśākhā. A pure devotee can distinguish between the bhakti creeper and a mundane creeper, and he is very alert to distinguish them and keep them separate.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 16

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.16

lobhī kāyastha-gana rāja-kārya kare

āpane svagrihe kare śāstrera vicāre

SYNONYMS

lobhī — greedy; kāyastha-gana — persons engaged in secretarial and clerical work; rāja-kārya kare — executed the government service; āpane — personally; sva-grihe — at home; kare — did; śāstrera vicāre — discussion of the revealed scriptures.

TRANSLATION

The greedy masters of his clerical and secretarial staff performed the government duties while Sanātana personally remained home and discussed the revealed scriptures.

PURPORT

Sanātana Gosvāmī was the minister in charge of the government secretariat, and his assistants — the undersecretaries and clerks — all belonged to the kāyastha community. Formerly the kāyasthas belonged to the clerical and secretarial staff of the government, and later if one served in such a post, he was called a kāyastha. Eventually if a person could not identify himself as a brāhmana, kshatriya, vaiśya or śūdra, he used to introduce himself as a kāyastha to get a wealthy and honorable position. In Bengal it is said that if one cannot give the identity of his caste, he calls himself a kāyastha. On the whole, the kāyastha community is a mixture of all castes, and it especially includes those engaged in clerical or secretarial work. Materially such people are always busy occupying responsible government posts.

When Sanātana Gosvāmī was relaxing and feeling inclined to retire from government service, many kāyasthas on his secretarial staff were very eager to occupy his post. In this regard, Śrīla Bhaktivinoda Thākura states that when Sanātana Gosvāmī was a government minister and the kāyasthas who assisted him saw that he was reluctant to continue, they became very expert in their duties. Sanātana Gosvāmī was a brāhmana belonging to the Sārasvata brāhmana community. It is said that when he resigned, a subordinate named Purandara Khān, who was a kāyastha, occupied his post.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 160

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.160

seka-jala pāñā upaśākhā bādi' yāya

stabdha hañā mūla-śākhā bādite nā pāya

SYNONYMS

seka-jala — sprinkling water; pāñā — getting; upaśākhā — the unwanted creepers; bādi' yāya — grow luxuriantly; stabdha hañā — becoming stopped; mūla-śākhā — the chief creeper; bādite — to increase; nā pāya — is not able.

TRANSLATION

"If one does not distinguish between the bhakti creeper and the other creepers, the sprinkling of water is misused because the other creepers are nourished while the bhakti creeper is curtailed.

PURPORT

If one chants the Hare Krishna mantra while committing offenses, these unwanted creepers will grow. One should not take advantage of chanting the Hare Krishna mantra for some material profit. As mentioned in verse 159:

'nishiddhācāra', 'kutīnātī', 'jīva-himsana'

'lābha', 'pūjā', 'pratishthādi' yata upaśākhā-gana

The unwanted creepers have been described by Śrīla Bhaktisiddhānta Sarasvatī Thākura. He states that if one hears and chants without trying to give up offenses, one becomes materially attached to sense gratification. One may also desire freedom from material bondage like the Māyāvādīs, or one may become attached to the yoga-siddhis and desire wonderful yogic powers. If one is attached to wonderful material activities, one is called siddhi-lobhī, greedy for material perfection. One may also be victimized by diplomatic or crooked behavior, or one may associate with women for illicit sex. One may make a show of devotional service like the prākrita-sahajiyās, or one may try to support his philosophy by joining some caste or identifying himself with a certain dynasty, claiming a monopoly on spiritual advancement. Thus with the support of family tradition, one may become a pseudo guru, or so-called spiritual master. One may become attached to the four sinful activities — illicit sex, intoxication, gambling and meat-eating — or one may consider a Vaishnava to belong to a mundane caste or creed. One may think, "This is a Hindu Vaishnava, and this is a European Vaishnava. European Vaishnavas are not allowed to enter the temples." In other words, one may consider Vaishnavas in terms of birth, thinking one a brāhmana Vaishnava, another a śūdra Vaishnava, another a mleccha Vaishnava and so on. One may also try to carry out a professional business by means of chanting the Hare Krishna mantra or reading Śrīmad-Bhāgavatam, or one may try to increase his monetary strength by illegal means. Also, one may become a cheap Vaishnava by trying to chant in a secluded place for material adoration, or one may desire mundane reputation by making compromises with nondevotees concerning one's philosophy or spiritual life, or one may become a supporter of a hereditary caste system. All these are pitfalls of personal sense gratification. Just to cheat some innocent people, one makes a show of advanced spiritual life and becomes known as a sādhu, mahātmā or religious person. All this means that the so-called devotee has become victimized by all these unwanted creepers and that the real creeper, the bhakti-latā, has been stunted.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 161

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.161

prathamei upaśākhāra karaye chedana

tabe mūla-śākhā bādi' yāya vrindāvana

SYNONYMS

prathamei — from the very beginning; upaśākhāra — of the unwanted creepers; karaye — does; chedana — the cutting away; tabe — then only; mūla-śākhā — the chief creeper; bādi' — growing; yāya — goes; vrindāvana — to the lotus feet of Lord Śrī Krishna in Vrindāvana.

TRANSLATION

"As soon as an intelligent devotee sees an unwanted creeper growing beside the original creeper, he must cut it down instantly. Then the real creeper, the bhakti-latā, grows nicely, returns home, back to Godhead, and seeks shelter under the lotus feet of Krishna.

PURPORT

If one is misled by unwanted creepers and is victimized, he cannot make progress back to Godhead. Rather, he remains within the material world and engages in activities having nothing to do with pure devotional service. Such a person may be elevated to the higher planetary systems, but because he remains within the material world, he is subjected to the threefold material miseries.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 162

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.162

'prema-phala' pāki' pade, mālī āsvādaya

latā avalambi' mālī 'kalpa-vriksha' pāya

SYNONYMS

prema-phala — the fruit of love of God; pāki' — becoming mature; pade — falls down; mālī — the gardener; āsvādaya — tastes; latā avalambi' — taking advantage of the growing bhakti-latā; mālī — the gardener; kalpa-vriksha pāya — reaches the desire tree in Goloka Vrindāvana.

TRANSLATION

"When the fruit of devotional service becomes ripe and falls down, the gardener tastes the fruit and thus takes advantage of the creeper and reaches the desire tree of the lotus feet of Krishna in Goloka Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 163

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.163

tāhāń sei kalpa-vrikshera karaye sevana

sukhe prema-phala-rasa kare āsvādana

SYNONYMS

tāhāń — there (in Goloka Vrindāvana); sei kalpa-vrikshera — of the lotus feet of Krishna, which are compared to a desire tree; karaye sevana — engages in the service; sukhe — in transcendental bliss; prema-phala-rasa — the juice of the fruit of devotional service; kare — does; āsvādana — tasting.

TRANSLATION

"There the devotee serves the lotus feet of the Lord, which are compared to a wish-fulfilling tree. With great bliss he tastes the juice of the fruit of love and becomes eternally happy.

PURPORT

The word tāhāń indicates that in the spiritual world one can taste the juice of the fruit of devotional service and thus become blissful.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 164

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.164

eita parama-phala 'parama-purushārtha'

yāńra āge trina-tulya cāri purushārtha

SYNONYMS

eita — this; parama-phala — the supreme goal of life; parama — supreme; purusha-artha — interest of the living being; yāńra āge — in the presence of which; trina-tulya — very insignificant; cāri — four; purusha-artha — the different types of human interests.

TRANSLATION

"To taste the fruit of devotional service in Goloka Vrindāvana is the highest perfection of life, and in the presence of such perfection, the four material perfections — religion, economic development, sense gratification and liberation — are very insignificant achievements.

PURPORT

The highest achievement attained by the jñānīs, or impersonalists, is becoming one with the Supreme, generally known as moksha, liberation. The highest achievements of the yogīs are the eight material perfections, such as animā, laghimā and prāpti. Yet these are nothing compared to the eternal bliss of the devotee who returns back to Godhead and tastes the fruit of devotional service to the lotus feet of the Lord. The material perfections, even up to the point of liberation, are very insignificant in comparison; therefore the pure devotee is never interested in such things. His only interest is in perfecting his devotional service to the Lord. The pleasure of the impersonalist, monist philosophers is condemned in the following verse, which is also found in Śrīla Rūpa Gosvāmī's Lalita-mādhava.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 165

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.165

riddhā siddhi-vraja-vijayitā satya-dharmā samādhir

brahmānando gurur api camatkārayaty eva tāvat

yāvat premnām madhu-ripu-vaśī-kāra-siddhaushadhīnām

gandho 'py antah-karana-saranī-pānthatām na prayāti

SYNONYMS

riddhā — excellent; siddhi-vraja — of the groups of material perfections of the yogīs (animā, laghimā, prāpti and so on); vijayitā — the victory; satya-dharmā — the religious principles of perfection (satya, śama, titikshā and so on); samādhih — the yogic perfection of meditation; brahma-ānandah — the spiritually blissful life of the monist; guruh — very high in material considerations; api — although; camatkārayati — they appear very important; eva — only; tāvat — that long; yāvat — as long as; premnām — of love of Krishna; madhu-ripu — of Krishna, the enemy of the Madhu demon; vaśī-kāra — in the controlling; siddha-aushadhīnām — which is like perfect herbs that can control snakes; gandhah — a slight fragrance; api — even; antah-karana-saranī-pānthatām — a traveler on the path of the heart; na prayāti — does not become.

TRANSLATION

"'As long as there is not the slightest fragrance of pure love of Krishna, which is the perfect medicinal herb for controlling Lord Krishna within the heart, the opulences of the material perfections known as the siddhis, the brahminical perfections [satya, śama, titikshā and so on], the trance of the yogīs and the monistic bliss of Brahman all seem wonderful for men.'

PURPORT

There are different types of perfections known as siddhi-vraja, and also the perfections of achieving brahminical qualifications, yogic trance and merging into the Supreme. All these material perfections are certainly very attractive for a mundane person, but their brilliance exists only as long as one does not take to devotional service. Devotional service can control the Supreme Personality of Godhead, who is the supreme controller of all universal affairs. The five rasas (mellows) in the transcendental world are practiced by the inhabitants of Goloka Vrindāvana in neutrality, servitorship, friendship, parental affection and conjugal love. All these please the Lord so much that He is controlled by the devotees. For instance, mother Yaśodā was so advanced in devotional service that Krishna agreed to be controlled by her stick. In other words, the five principal mellows are so great and glorious that they are able to control the Supreme Personality of Godhead. In the material world, however, the so-called siddhis, or perfections, manifest their brightness only as long as one is not interested in devotional service. In other words, the perfection of the karmīs, jñānīs, yogīs and others remains attractive only as long as one does not come to the point of devotional service, which is so great and significant that it can control the supreme controller, Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 166

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.166

'śuddha-bhakti' haite haya 'premā' utpanna

ataeva śuddha-bhaktira kahiye 'lakshana'

SYNONYMS

śuddha-bhakti — pure devotional service without material contaminations; haite — from; haya — is; premā — love of the Supreme Personality of Godhead; utpanna — produced; ataeva — therefore; śuddha-bhaktira — of pure devotional service; kahiye — let me explain; lakshana — the symptoms.

TRANSLATION

"When one is situated in pure devotional service, he develops love of Godhead; therefore let me describe some of the symptoms of pure devotional service.

PURPORT

In the Bhagavad-gītā (18.55) it is said, bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah. One cannot understand the Supreme Personality of Godhead in truth unless he takes to devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 167

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.167

anyābhilāshitā-śūnyam

jñāna-karmādy-anāvritam

ānukūlyena krishnānu-

śīlanam bhaktir uttamā

SYNONYMS

anya-abhilāshitā-śūnyam — without desires other than those for the service of Lord Krishna, or without material desires (such as those for meat-eating, illicit sex, gambling and addiction to intoxicants); jñāna — by the knowledge of the philosophy of the monist Māyāvādīs; karma — by fruitive activities; ādi — by artificially practicing detachment, by the mechanical practice of yoga, by studying the Sāńkhya philosophy, and so on; anāvritam — not covered; ānukūlyena — favorable; krishna-anuśīlanam — cultivation of service in relationship to Krishna; bhaktih uttamā — first-class devotional service.

TRANSLATION

"'When first-class devotional service develops, one must be devoid of all material desires, knowledge obtained by monistic philosophy, and fruitive action. The devotee must constantly serve Krishna favorably, as Krishna desires.'

PURPORT

This verse is also found in Śrīla Rūpa Gosvāmī's Bhakti-rasāmrita-sindhu (1.1.11). As we can understand from the Bhagavad-gītā (9.34 and 18.65), the Supreme Personality of Godhead wants everyone to think of Him always (man-manā bhava mad-bhaktah). Everyone should become His devotee, not the devotee of a demigod. Everyone should engage in His devotional service, including arcana (Deity worship) in the temple. Man-manā bhava mad-bhakto mad-yājī mām namaskuru. Everyone should offer obeisances, from moment to moment, to the Supreme Personality of Godhead. These are the desires of the Supreme Lord, and one who fulfills His desires favorably is actually a pure devotee. Krishna wants everyone to surrender unto Him, and devotional service means preaching this gospel all over the world. The Lord says openly in the Bhagavad-gītā (18.69), na ca tasmān manushyeshu kaścin me priya-krittamah: One who preaches the gospel of the Bhagavad-gītā for the benefit of all is most dear to Krishna. The Bhagavad-gītā is spoken by the Lord so that human society can be perfectly organized from all angles of vision — politically, socially, economically, philosophically and religiously. From any point of view, human society can be reformed by the Krishna consciousness movement; therefore one who spreads this philosophy of Krishna consciousness for the benefit of all conditioned souls in the universe is perfect in pure devotional service.

The criterion is that a devotee must know what Krishna wants him to do. This understanding can be achieved through the medium of a spiritual master who is a bona fide representative of Krishna. Śrīla Rūpa Gosvāmī advises, ādau gurv-āśrayam. One who is serious in wanting to render pure devotional service to the Lord must take shelter of a spiritual master who comes in the disciplic succession from Krishna. Evam paramparā-prāptam imam rājarshayo viduh [Bg. 4.2]. Without accepting a bona fide spiritual master coming in the disciplic succession, one cannot find out the real purpose of devotional service. Therefore one has to accept the shelter of a bona fide spiritual master and agree to be directed by him. The first business of a pure devotee is to satisfy his spiritual master, whose only business is to spread Krishna consciousness. And if one can satisfy the spiritual master, Krishna is automatically satisfied — yasya prasādād bhagavat-prasādah **. This is the success of devotional service. This is the meaning of the word ānukūlyena — that is, favorable devotional service to the Lord. A pure devotee has no plans other than those for the Lord's service. He is not interested in attaining success in mundane activities. He simply wants success in the progress of devotional service. For a devotee, there cannot be worship of others or demigod worship. A pure devotee does not engage himself in such pseudo devotional service. He is interested only in satisfying Krishna. If one lives only for the satisfaction of Krishna, it does not matter whether he belongs to this order of life or that order of life. One's only business should be to satisfy Krishna. This process is completely manifest in the activities of the Krishna consciousness movement. It has been actually proved that the entire world can accept devotional service without failure. One simply has to follow the instructions of the representative of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 168

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.168

anya-vāñchā, anya-pūjā chādi' 'jñāna', 'karma'

ānukūlye sarvendriye krishnānuśīlana

SYNONYMS

anya-vāñchā — other desires; anya-pūjā — other types of worship; chādi' — giving up; jñāna — material knowledge; karma — material activities; ānukūlye — favorably; sarva-indriye — with all the senses; krishna-anuśīlana — cultivation of Krishna consciousness.

TRANSLATION

"A pure devotee must not cherish any desire other than to serve Krishna. He should not offer worship to the demigods or to mundane personalities. He should not cultivate artificial knowledge, which is devoid of Krishna consciousness, and he should not engage himself in anything other than Krishna conscious activities. One must engage all one's purified senses in the service of the Lord. This is the favorable execution of Krishna conscious activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 169

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.169

ei 'śuddha-bhakti' — ihā haite 'premā' haya

pañcarātre, bhāgavate ei lakshana kaya

SYNONYMS

ei — this; śuddha-bhakti — pure devotional service; ihā haite — from which; premā — unalloyed love of Krishna; haya — there is; pañcarātre — in the Vedic literatures known as the Pañcarātras; bhāgavate — also in the Śrīmad-Bhāgavatam; ei — these; lakshana — symptoms; kaya — are described.

TRANSLATION

"These activities are called śuddha-bhakti, pure devotional service. If one renders such pure devotional service, he develops his original love for Krishna in due course of time. In Vedic literatures like the Pañcarātras and Śrīmad-Bhāgavatam, these symptoms are described.

PURPORT

One has to develop his devotional service under the directions of a pure devotee, the spiritual master, and in accordance with the Vedic directions given in the Pañcarātra and Bhāgavata systems. The Pañcarātra system includes methods of temple worship, and the Bhāgavata system includes the spreading of Krishna conscious philosophy through the recitation of Śrīmad-Bhāgavatam and the discussion of philosophy with people who are interested. Through discussion, one can create an interest and understanding of the Pañcarātra and Bhāgavata systems.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 17

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.17

bhattācārya pandita biśa triśa lañā

bhāgavata vicāra karena sabhāte vasiyā

SYNONYMS

bhattācārya pandita — learned scholars known as bhattācāryas; biśa triśa — twenty or thirty; lañā — taking with him; bhāgavata vicāra — discussion of Śrīmad-Bhāgavatam; karena — does; sabhāte vasiyā — sitting in an assembly.

TRANSLATION

Śrī Sanātana Gosvāmī used to discuss Śrīmad-Bhāgavatam in an assembly of twenty or thirty learned brāhmana scholars.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura gives the following commentary on the words bhāgavata vicāra. As confirmed in the Mundaka Upanishad (1.1.4-5), there are two kinds of educational systems:

dve vidye veditavya iti, ha sma yad brahma-vido vadanti — parā caivāparā ca. tatrāparā rig-vedo yajur-vedah sāma-vedo 'tharva-vedah śikshā kalpo vyākaranam niruktam chando jyotisham iti. atha parā yayā tad aksharam adhigamyate.

"There are two kinds of educational systems. One deals with transcendental knowledge [parā vidyā] and the other with material knowledge [aparā vidyā]. All the Vedas — the Rig Veda, Yajur Veda, Sāma Veda and Atharva Veda, along with their corollaries, known as śikshā, kalpa, vyākarana, nirukta, chanda and jyotisha — belong to the inferior system of material knowledge [aparā vidyā]. By parā vidyā one can understand the akshara — Brahman or the Absolute Truth." As far as the Vedic literature is concerned, the Vedānta-sūtra is accepted as the parā vidyā. Śrīmad-Bhāgavatam is an explanation of that parā vidyā. Those who aspire for liberation (mukti or moksha) and introduce themselves as vaidāntika are also equal to those groups aspiring to improve religion (dharma), economic development (artha) and sense gratification (kāma). Dharma, artha, kāma and moksha are called catur-varga. They are all within the system of inferior, material knowledge. Any literature giving information about the spiritual world, spiritual life, spiritual identity and the spirit soul is called parā vidyā. Śrīmad-Bhāgavatam does not have anything to do with the materialistic way of life; it gives transcendental information to educate people in the superior system of parā vidyā. Sanātana Gosvāmī was engaged in discussing the bhāgavata-vidyā, which means he discussed transcendental superior knowledge. Those who are karmīs, jñānīs or yogīs are not actually fit to discuss Śrīmad-Bhāgavatam. Only Vaishnavas, or pure devotees, are fit to discuss that literature. As stated in Śrīmad-Bhāgavatam itself (12.13.18):

śrīmad-bhāgavatam purānam amalam yad vaishnavānām priyam

yasmin pāramahamsyam ekam amalam jñānam param gīyate

yatra jñāna-virāga-bhakti-sahitam naishkarmyam āvishkritam

tac chrinvan supathan vicārana-paro bhaktyā vimucyen narah

Although Śrīmad-Bhāgavatam is counted among the Purānas, it is called the spotless Purāna. Because it does not discuss anything material, it is liked by transcendental Vaishnava devotees. The subject matter found in Śrīmad-Bhāgavatam is meant for paramahamsas. As it is said, paramo nirmatsarānām satām vedyam. A paramahamsa is one who does not live in the material world and who does not envy others. In Śrīmad-Bhāgavatam, devotional service is discussed to arouse the living entity to the transcendental position of jñāna (knowledge) and vairāgya (renunciation). As stated in Śrīmad-Bhāgavatam (1.2.12):

tac chraddadhānāh munayo jñāna-vairāgya-yuktayā

paśyanty ātmani cātmānam bhaktyā śruta-grihītayā

"The seriously inquisitive student or sage, well equipped with knowledge and detachment, realizes that Absolute Truth by rendering devotional service in terms of what he has heard from the Vedānta-śruti."

This is not sentiment. Knowledge and renunciation can be obtained through devotional service (bhaktyā śruta-grihītayā), that is, by arousing one's dormant devotional consciousness, Krishna consciousness. When Krishna consciousness is aroused, it relieves one from fruitive activity, activity for economic improvement and material enjoyment. This relief is technically called naishkarmya, and when one is relieved, he is no longer interested in working hard for sense gratification. Śrīmad-Bhāgavatam is Śrīla Vyāsadeva's last, mature contribution, and one should read and hear it in an assembly of realized souls while engaging in devotional service. At such a time one can be liberated from all material bondage. This was the course taken by Sanātana Gosvāmī, who retired from government service to study Śrīmad-Bhāgavatam with learned scholars.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 170

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.170

sarvopādhi-vinirmuktam

tat-paratvena nirmalam

hrishīkena hrishīkeśa-

sevanam bhaktir ucyate

SYNONYMS

sarva-upādhi-vinirmuktam — free from all kinds of material designations, or free from all desires except the desire to render service to the Supreme Personality of Godhead; tat-paratvena — by the sole purpose of serving the Supreme Personality of Godhead; nirmalam — uncontaminated by the effects of speculative philosophical research or fruitive activity; hrishīkena — by purified senses freed from all designations; hrishīka-īśa — of the master of the senses; sevanam — the service to satisfy the senses; bhaktih — devotional service; ucyate — is called.

TRANSLATION

"'Bhakti, or devotional service, means engaging all our senses in the service of the Lord, the Supreme Personality of Godhead, the master of all the senses. When the spirit soul renders service unto the Supreme, there are two side effects. One is freed from all material designations, and one's senses are purified simply by being employed in the service of the Lord.'

PURPORT

This verse quoted from the Nārada-pañcarātra is found in the Bhakti-rasāmrita-sindhu (1.1.12).


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 171

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.171

mad-guna-śruti-mātrena

mayi sarva-guhāśaye

mano-gatir avicchinnā

yathā gańgāmbhaso 'mbudhau

SYNONYMS

mat — of Me; guna — of the qualities; śruti-mātrena — only by hearing; mayi — to Me; sarva-guhā — in all hearts; āśaye — who am situated; manah-gatih — the movement of the mind; avicchinnā — unobstructed; yathā — just as; gańgā-ambhasah — of the celestial waters of the Ganges; ambudhau — to the ocean.

TRANSLATION

"'Just as the celestial waters of the Ganges flow unobstructed into the ocean, so when My devotees simply hear of Me, their minds come to Me. I reside in the hearts of all.

PURPORT

This verse and the following three verses are quoted from Śrīmad-Bhāgavatam (3.29.11-14). They were spoken by Lord Krishna in the form of Kapiladeva.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 172

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.172

lakshanam bhakti-yogasya

nirgunasya hy udāhritam

ahaituky avyavahitā

yā bhaktih purushottame

SYNONYMS

lakshanam — the symptom; bhakti-yogasya — of devotional service; nirgunasya — beyond the three modes of nature; hi — certainly; udāhritam — is cited; ahaitukī — causeless; avyavahitā — uninterrupted; yā — which; bhaktih — devotional service; purusha-uttame — to the Supreme Personality of Godhead.

TRANSLATION

"'These are the characteristics of transcendental loving service to Purushottama, the Supreme Personality of Godhead: it is causeless, and it cannot be obstructed in any way.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 173

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.173

sālokya-sārshti-sāmīpya-

sārūpyaikatvam apy uta

dīyamānam na grihnanti

vinā mat-sevanam janāh

SYNONYMS

sālokya — being on the same planet as Me; sārshti — having opulence equal to Mine; sāmīpya — having direct association with Me; sārūpya — having the same form as Me; ekatvam — oneness with Me; api — even; uta — or; dīyamānam — being given; na — not; grihnanti — accept; vinā — without; mat-sevanam — My service; janāh — the devotees.

TRANSLATION

"'My devotees do not accept sālokya, sārshti, sārūpya, sāmīpya or oneness with Me — even if I offer these liberations — in preference to serving Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 174

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.174

sa eva bhakti-yogākhya

ātyantika udāhritah

yenātivrajya tri-gunam

mad-bhāvāyopapadyate

SYNONYMS

sah — that (having the above symptoms); eva — certainly; bhakti-yoga-ākhyah — called bhakti-yoga; ātyantikah — the ultimate goal of life; udāhritah — described as; yena — by which; ativrajya — transcending; tri-gunam — the three modes of material nature; mat-bhāvāya — for direct touch with Me, the Supreme Personality of Godhead, and My nature; upapadyate — one becomes qualified.

TRANSLATION

"'Bhakti-yoga, as described above, is the ultimate goal of life. By rendering devotional service to the Supreme Personality of Godhead, one transcends the modes of material nature and attains the spiritual position on the platform of direct devotional service.'


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 175

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.175

bhukti-mukti ādi-vāñchā yadi mane haya

sādhana karile prema utpanna nā haya

SYNONYMS

bhukti — material enjoyment; mukti — to become liberated from material bondage; ādi — and so on; vāñchā — desires; yadi — if; mane — in the mind; haya — are; sādhana karile — even executing devotional service according to the regulative routine; prema — real love of Krishna; utpanna — awakened; nā — not; haya — is.

TRANSLATION

"If one is infected with the desire for material enjoyment or material liberation, he cannot rise to the platform of pure loving service unto the Lord, even though he may superficially render devotional service according to the routine regulative principles.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura mentions that if one maintains within his heart the desire to enjoy the result of good work, or, being embarrassed by the material world, the desire to get out of material entanglement, one will never be able to attain the transcendental mellows of devotional service. In other words, one must not desire material profit when rendering devotional service. Even if one follows all the sixty-four regulative principles, he cannot attain pure devotional service with a contaminated heart.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 176

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.176

bhukti-mukti-sprihā yāvat

piśācī hridi vartate

tāvad bhakti-sukhasyātra

katham abhyudayo bhavet

SYNONYMS

bhukti — for material enjoyment; mukti — and for liberation from material existence; sprihā — desires; yāvat — as long as; piśācī — the witches; hridi — within the heart; vartate — remain; tāvat — that long; bhakti — of devotional service; sukhasya — of the happiness; atra — here; katham — how; abhyudayah — awakening; bhavet — can there be.

TRANSLATION

"'The material desire to enjoy the material world and the desire to become liberated from material bondage are considered to be two witches, and they haunt one like ghosts. As long as these witches remain within the heart, how can one feel transcendental bliss? As long as these two witches remain in the heart, there is no possibility of enjoying the transcendental bliss of devotional service.'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (1.2.22).


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 177

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.177

sādhana-bhakti haite haya 'rati'ra udaya

rati gādha haile tāra 'prema' nāma kaya

SYNONYMS

sādhana-bhakti — the process of regularly rendering devotional service; haite — from; haya — there is; ratira — of attachment; udaya — the awakening; rati — such attachment; gādha haile — becoming thick; tāra — of this; prema — love of Godhead; nāma — the name; kaya — is said.

TRANSLATION

"By regularly rendering devotional service, one gradually becomes attached to the Supreme Personality of Godhead. When that attachment is intensified, it becomes love of Godhead.

PURPORT

The Bhakti-rasāmrita-sindhu (1.2.2) gives the following information about sādhana-bhakti:

kriti-sādhyā bhavet sādhya-bhāvā sā sādhanābhidhā

nitya-siddhasya bhāvasya prākatyam hridi sādhyatā

The process of devotional service — beginning with chanting and hearing — is called sādhana-bhakti. This includes the regulative principles that are intended to awaken one to devotional service. Devotional service is always dormant in everyone's heart, and by the offenseless chanting of the holy names of the Lord, one's original dormant Krishna consciousness is awakened. This awakening to Krishna consciousness is the beginning of sādhana-bhakti. This can be divided into many different parts, including faith, association with devotees, initiation by the spiritual master, engagement in devotional service under the instructions of a spiritual master, steadiness in devotional service and the awakening of a taste for devotional service. In this way, one can become attached to Krishna and His service, and when this attachment is intensified, it results in ecstatic love for Krishna. The word rati is explained in the Bhakti-rasāmrita-sindhu (1.3.41) as follows:

vyaktam masrinatevāntar-lakshyate rati-lakshanam

mumukshu-prabhritīnām ced bhaved eshā ratir na hi

"When a tenderness of the heart is manifested, there is rati, or attachment. But those who are interested in being liberated from material bondage will not manifest this tenderness." This attachment is not like material attachment. When one is free of material contamination, attachment for Krishna's service awakens and is called rati. In the material world there is attachment for material enjoyment, but this is not rati. Transcendental rati can be awakened only on the spiritual platform. Ecstatic love for Krishna (prema) is described in the Bhakti-rasāmrita-sindhu (1.41) as follows:

samyań masrinita-svānto mamatvātiśayāńkitah

bhāvah sa eva sāndrātmā budhaih premā nigadyate

"When the heart is completely softened and devoid of all material desires and when one's emotional feelings become very strong, one becomes very much attached to Krishna. Such purified emotion is known as pure love."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 178

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.178

prema vriddhi-krame nāma — sneha, māna, pranaya

rāga, anurāga, bhāva, mahābhāva haya

SYNONYMS

prema — ecstatic love for God; vriddhi-krame — in terms of progressive increase; nāma — named; sneha — affection; māna — abhorrence; pranaya — love; rāga — attachment; anurāga — further attachment; bhāva — ecstasy; mahā-bhāva — great ecstasy; haya — are.

TRANSLATION

"The basic aspects of prema, when gradually increasing to different states, are affection, abhorrence, love, attachment, further attachment, ecstasy and great ecstasy.

PURPORT

In the Bhakti-rasāmrita-sindhu, (3.2.84) sneha (affection) is described as follows:

sāndraś citta-dravam kurvan premā 'sneha' itīryate

kshanikasyāpi neha syād viśleshasya sahishnutā

"That aspect of prema in which the melting of the heart for the lover is concentrated is called sneha, or affection. The symptom of such affection is that the lover cannot for a moment remain without the association of the beloved." A description of māna can be found in Madhya-līlā (Chapter Two, verse 66). Similarly, a description of pranaya is also there. As far as rāga is concerned, the Bhakti-rasāmrita-sindhu (3.2.87) says:

snehah sa rāgo yena syāt sukham duhkham api sphutam

tat-sambandha-lave 'py atra prītih prāna-vyayair api

"That stage at which affection for the beloved converts unhappiness into happiness is called rāga, or attachment. When one has such attachment for Krishna, he can give up his own life to satisfy his beloved Krishna." Anurāga, bhāva and mahābhāva are described in the Sixth Chapter of the Madhya-līlā, verse 13. The purport to that verse explains adhirūdha-mahābhāva.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 179

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.179

yaiche bīja, ikshu, rasa, guda, khanda-sāra

śarkarā, sitā, michari, uttama-michari āra

SYNONYMS

yaiche — just like; bīja — the seed; ikshu — the sugarcane plant; rasa — the juice; guda — molasses; khanda-sāra — dry molasses; śarkarā — sugar; sitā — candy; michari — rock candy; uttama-michari — lozenges; āra — and.

TRANSLATION

"The gradual development of prema may be compared to different states of sugar. First there is the seed of the sugarcane, then sugarcane and then the juice extracted from the cane. When this juice is boiled, it forms liquid molasses, then solid molasses, then sugar, candy, rock candy and finally lozenges.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 18

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.18

āra dina gaudeśvara, sańge eka-jana

ācambite gosāñi-sabhāte kaila āgamana

SYNONYMS

āra dina — one day; gaudeśvara — the Nawab of Bengal; sańge — with; eka-jana — one other person; ācambite — suddenly; gosāñi-sabhāte — in the assembly of Sanātana Gosvāmī; kaila āgamana — came.

TRANSLATION

While Sanātana Gosvāmī was studying Śrīmad-Bhāgavatam in the assembly of learned brāhmanas, one day the Nawab of Bengal and another person suddenly appeared.

PURPORT

The full name of the Nawab of Bengal (Hussain Shah) was Ālāuddīna Saiyada Husena Sāha Seripha Makkā, and he ruled Bengal for twenty-three years, from 1420 to 1443 Śakābda Era (A.D. 1498 to 1521). Sanātana Gosvāmī was studying Śrīmad-Bhāgavatam with the scholars in the year 1424 (A.D. 1502).


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 180

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.180

ei saba krishna-bhakti-rasera sthāyibhāva

sthāyibhāve mile yadi vibhāva, anubhāva

SYNONYMS

ei saba — all these; krishna-bhakti — of devotional service to Krishna; rasera — of the mellows; sthāyi-bhāva — continuous existence of ecstasy; sthāyi-bhāve — in this continuous existence of ecstasy; mile — one meets; yadi — if; vibhāva — special ecstasy; anubhāva — subecstasy.

TRANSLATION

"All these stages combined are called sthāyibhāva, or continuous love of Godhead in devotional service. In addition to these stages, there are vibhāva and anubhāva.

PURPORT

Attachment for Krishna never wanes; it increases more and more as one attains different stages. All the stages together are called sthāyibhāva, or continuous existence of ecstasy. The nine forms of devotional service are śravanam kīrtanam vishnoh smaranam pāda-sevanam arcanam vandanam dāsyam sakhyam ātma-nivedanam [SB 7.5.23]. When continuous love of Godhead is mixed with the processes of devotional service, it is called vibhāva, anubhāva, sāttvika and vyabhicārī. The devotee thus enjoys a variety of transcendental bliss. In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura states that anubhāva can be divided into thirteen categories: (1) dancing, (2) rolling on the ground, (3) singing, (4) yelling, (5) jumping, (6) making loud noises, (7) yawning, (8) heavy breathing, (9) not caring for public opinion, (10) discharging saliva, (11) roaring laughter, (12) unsteadiness and (13) hiccuping. These are the symptoms of anubhāva. Thus the transcendental mellows are experienced in different stages. Similarly, there are many other forms of expression that have been analytically studied by the Gosvāmīs. In the Bhakti-rasāmrita-sindhu, Rūpa Gosvāmī gives each and every symptom a particular name.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 181

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.181

sāttvika-vyabhicāri-bhāvera milane

krishna-bhakti-rasa haya amrita āsvādane

SYNONYMS

sāttvika-vyabhicāri-bhāvera — of sāttvika and vyabhicārī with sthāyibhāva; milane — by mixing; krishna-bhakti-rasa — the transcendental mellows of devotional service to the Lord; haya — become; amrita — nectarean; āsvādane — in tasting.

TRANSLATION

"When the higher standard of ecstatic love is mixed with the symptoms of sāttvika and vyabhicārī, the devotee relishes the transcendental bliss of loving Krishna in a variety of nectarean tastes.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 182

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.182

yaiche dadhi, sitā, ghrita, marīca, karpūra

milane, 'rasālā' haya amrita madhura

SYNONYMS

yaiche — just as; dadhi — yogurt; sitā — sugar candy; ghrita — clarified butter; marīca — black pepper; karpūra — camphor; milane — in mixing together; rasālā — very tasteful; haya — becomes; amrita — nectarean; madhura — and sweet.

TRANSLATION

"These tastes are like a combination of yogurt, sugar candy, ghee [clarified butter], black pepper and camphor and are as palatable as sweet nectar.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verses 183-184

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.183-184

bhakta-bhede rati-bheda pañca parakāra

śānta-rati, dāsya-rati, sakhya-rati āra

vātsalya-rati, madhura-rati, — ei pañca vibheda

rati-bhede krishna-bhakti-rase pañca bheda

SYNONYMS

bhakta-bhede — according to varieties of devotees; rati-bheda — the different attachments; pañca parakāra — five categories; śānti-rati — neutral appreciation; dāsya-rati — attachment in a service attitude; sakhya-rati — attachment by friendly appreciation; āra — also; vātsalya-rati — attachment by parental affection; madhura-rati — attachment by conjugal love; ei — these; pañca — five; vibheda — divisions; rati-bhede — by attachment on different platforms; krishna-bhakti-rase — in mellows derived from devotional service to Krishna; pañca — five; bheda — varieties.

TRANSLATION

"According to the devotee, attachment falls within the five categories of śānta-rati, dāsya-rati, sakhya-rati, vātsalya-rati and madhura-rati. These five categories arise from devotees' different attachments to the Supreme Personality of Godhead. The transcendental mellows derived from devotional service are also of five varieties.

PURPORT

Śānta-rati is described in the Bhakti-rasāmrita-sindhu (2.5.16-18) as follows:

mānase nirvikalpatvam

śama ity abhidhīyate

"When one is completely free from all doubts and material attachments, he attains the neutral position, called śānta."

vihāya vishayonmukhyam nijānanda-sthitir yatah

ātmanah kathyate so 'tra svabhāvah śama ity asau

prāyah śama-pradhānānām mamatā-gandha-varjitā

paramātmatayā krishne jātā śānta-ratir matā

The śānta-rati realization of Krishna is in the neutral stage between the conception of impersonalism and personalism. This means that one is not very strongly attached to the personal feature of the Lord. An appreciation of the greatness of the Lord is called śānta-rati. This is attachment not to the personal feature but to the impersonal feature. Generally, one in this stage is attached to the Paramātmā feature of the Supreme Personality of Godhead.

īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati

bhrāmayan sarva-bhūtāni yantrārūdhāni māyayā

"The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine made of the material energy." (Bg. 18.61) On the strength of this statement from the Bhagavad-gītā, we can understand that in śānta-rasa a devotee sees the Lord's representation everywhere.

Dāsya-rati is explained in the Bhakti-rasāmrita-sindhu (2.5.27) thus:

svasmād bhavanti ye nyūnās te 'nugrāhyā harer matāh

ārādhyatvātmikā teshām ratih prītir itīritā

tatrāsakti-krid anyatra prīti-samhārinī hy asau

When the Supreme Lord in His localized aspect is appreciated and a great devotee understands his subordinate position, not only does he surrender to the Supreme Personality of Godhead, but, due to his subordinate position, he wishes to render some service and thus become favored by the Supreme Personality of Godhead. A devotee in śānta-rati is not very much willing to render service to the Lord, but a devotee in dāsya-rati voluntarily wants to render service. Due to this attitude, the devotee in dāsya-rati realizes the Supreme Personality of Godhead more fully than a devotee in śānta-rati. He considers the Lord to be a worshipable object, and this means that his attachment for the Lord increases. Thus dāsya-rati is characterized as bhaktih pareśānubhavo viraktir anyatra ca. (Bhāg. 11.2.42) In other words, on the dāsya-rati platform a devotee is attached to rendering service to the Lord, and he is detached from material activities. Śānta-rati is neither material nor spiritual, but dāsya-rati is actually on the spiritual platform. There is no attachment for material things on the spiritual platform (viraktir anyatra ca). A devotee in dāsya-rati has no attachment for anything but Krishna's service.

Sakhya-rati is described in the Bhakti-rasāmrita-sindhu (2.5.30) as follows:

ye syus tulyā mukundasya te sakhāyah satām matāh

sāmyād viśrambha-rūpaishām ratih sakhyam ihocyate

According to the opinion of advanced devotees and learned scholars, a devotee in sakhya-rati feels equal to the Supreme Personality of Godhead. This is a relationship in friendship. Due to having a friendly relationship with the Lord, not only is one free from material attachment, but one believes in equal dealings with the Supreme Personality of Godhead. This is called sakhya-rati. The sakhya-rati devotee is so advanced that he treats the Lord on an equal level and even exchanges joking words with Him. Although one is never equal to the Supreme Personality of Godhead, the sakhya-rati devotee feels equal to the Lord, and he does not feel guilty because of this. Usually it is offensive to consider oneself equal to the Lord. The Māyāvādīs, for example, consider themselves equal to the Lord, but such feelings entail bereavement because they are material. Sakhya-rati, however, is a feeling experienced in the mind by a pure devotee, and he is eternally related with the Supreme Personality of Godhead in that feeling.

Vātsalya-rati is described as follows in the Bhakti-rasāmrita-sindhu (2.5.33):

guravo ye harer asya te pūjyā iti viśrutāh

anugraha-mayī teshām ratir vātsalyam ucyate

idam lālana-bhavyāśīś cibuka-sparśanādi-krit

When a living entity is situated on the platform of vātsalya-rati, he thinks of the Supreme Personality of Godhead in His childhood feature. In this feature, the Lord has to be protected by the devotee, and at this time the devotee takes the position of being worshiped by the Supreme Personality of Godhead. These feelings of parental love are called vātsalya-rati. When the devotee is situated on this platform, he wants to maintain the Lord like a son, and he desires all good fortune for the Lord. He offers blessings to the Lord by touching His feet and head.

Madhura-rati, or attachment in conjugal love, is described as follows:

mitho harer mrigākshyāś ca sambhogasyādi-kāranam

madhurāpara-paryāyā priyatākhyoditā ratih

asyām katāksha-bhrū-kshepa-priya-vānī-smitādayah

Madhura-rati, the conjugal relationship experienced between the Supreme Personality of Godhead and the young damsels of Vrajabhūmi, continuously exists in eight kinds of remembrances. This intimate relationship brought about by conjugal love produces movements of the eyebrows, glancing, sweet words and exchanges of joking words.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 185

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.185

śānta, dāsya, sakhya, vātsalya, madhura-rasa nāma

krishna-bhakti-rasa-madhye e pañca pradhāna

SYNONYMS

śānta — neutrality; dāsya — servitude; sakhya — friendship; vātsalya — parental affection; madhura-rasa — conjugal love; nāma — different names; krishna-bhakti — of devotional service to the Supreme Personality of Godhead; rasa — the mellows; madhye — among; e — these; pañca — five; pradhāna — chief.

TRANSLATION

"The chief transcendental mellows experienced with the Supreme Personality of Godhead are five — śānta, dāsya, sakhya, vātsalya and madhura.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 186

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.186

hāsyo 'dbhutas tathā vīrah

karuno raudra ity api

bhayānakah sa-bībhatsa

iti gaunaś ca saptadhā

SYNONYMS

hāsyah — laughter; adbhutah — wonder; tathā — then; vīrah — chivalry; karunah — compassion; raudrah — anger; iti — thus; api — also; bhayānakah — fear; sah — along with; bībhatsah — disaster; iti — thus; gaunah — indirect; ca — also; saptadhā — seven kinds.

TRANSLATION

"'Besides the five direct mellows, there are seven indirect mellows, known as laughter, wonder, chivalry, compassion, anger, disaster and fear.'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (2.5.116).


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 187

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.187

hāsya, adbhuta, vīra, karuna, raudra, bībhatsa, bhaya

pañca-vidha-bhakte gauna sapta-rasa haya

SYNONYMS

hāsya — laughter; adbhuta — wonder; vīra — chivalry; karuna — pathetic feeling; raudra — anger; bībhatsa — disaster; bhaya — fearfulness; pañca-vidha-bhakte — in five kinds of devotees; gauna — indirect; sapta-rasa — seven kinds of mellows; haya — there are.

TRANSLATION

"In addition to the five direct mellows, there are seven indirect mellows, known as laughter, wonder, chivalry, compassion, anger, disaster and fear.

PURPORT

Śānta-bhakti-rasa is described in the Bhakti-rasāmrita-sindhu (3.1.4-6) as follows:

vakshyamānair vibhāvādyaih śaminām svādyatām gatah

sthāyī śānti-ratir dhīraih śānta-bhakti-rasah smritah

prāyah sva-sukha-jātīyam sukham syād atra yoginām

kintv ātma-saukhyam aghanam ghanam tv īśa-mayam sukham

tatrāpīśa-svarūpānubhavasyaivoru-hetutā

dāsādi-van-mano-jñātva-līlāder na tathā matā

When śānta-rati (neutral attraction) exists continuously and is mixed with ecstatic emotion, and when the devotee relishes that neutral position, it is called śānta-bhakti-rasa. Śānta-bhakti-rasa devotees generally relish the impersonal feature of the Supreme Personality of Godhead. Since their taste of transcendental bliss is incomplete, it is called aghana, or not concentrated. A comparison is made between ordinary milk and concentrated milk. When the same devotee goes beyond the impersonal and tastes the service of the Supreme Personality of Godhead in His original form as sac-cid-ānanda-vigraha [Bs. 5.1] (His transcendental, blissful body, complete in knowledge and eternity), the taste is called concentrated (ghana) transcendental bliss. Sometimes the devotees in śānta-rasa relish transcendental bliss after meeting the Supreme Personality of Godhead, but this is not comparable to the transcendental bliss relished by the devotees situated in dāsya-rasa, the transcendental mellow in which one renders service to the Supreme Personality of Godhead.

Dāsya-rasa, or dāsya-bhakti-rasa, is described in the Bhakti-rasāmrita-sindhu (3.2.3-4) as follows:

ātmocitair vibhāvādyaih prītir āsvādanīyatām

nītā cetasi bhaktānām prīti-bhakti-raso matah

anugrāhy asya dāsatvāl lālyatvād apy ayam dvidhā

bhidyate sambhrama-prīto gaurava-prīta ity api

When according to his desires the living entity develops love for the Supreme Personality of Godhead, this beginning stage of love is called dāsya-bhakti-rasa. Dāsya-bhakti-rasa is divided into two categories, called sambhrama-dāsya and gaurava-dāsya. In sambhrama-dāsya, the devotee renders respectful service to the Supreme Personality of Godhead, but in the more advanced gaurava-dāsya, his service takes the form of giving protection to the Lord.

Sakhya-bhakti-rasa is described as follows in the Bhakti-rasāmrita sindhu (3.3.1):

sthāyi-bhāvo vibhāvādyaih sakhyam ātmocitair iha

nītaś citte satām pushtim rasah preyān udīryate

"According to one's original consciousness, ecstatic emotions may be exhibited as continuously existing in fraternity. When this stage of Krishna consciousness is mature, it is called preyo-rasa or sakhya-bhakti-rasa."

Vātsalya-bhakti-rasa is described in the Bhakti-rasāmrita-sindhu (3.4.1) as follows:

vibhāvādyais tu vātsalyam sthāyī pushtim upāgatah

esha vatsala-nāmātra prokto bhakti-raso budhaih

"When eternally existing love of Godhead transforms into parental love and is mixed with corresponding emotions, that stage of spiritual existence is described by learned devotees as vātsalya-bhakti-rasa."

Madhura-bhakti-rasa is described in the Bhakti-rasāmrita-sindhu (3.5.1) as follows:

ātmocitair vibhāvādyaih pushtim nītā satām hridi

madhurākhyo bhaved bhakti-raso 'sau madhurā ratih

"If in accordance with one's own natural development in Krishna consciousness one's attraction leans toward conjugal love within the heart, that is called attachment in conjugal love, or madhura-rasa."

Similarly, hāsya, adbhuta, vīra, karuna, raudra, bhaya and bībhatsa — the seven indirect mellows — are explained in the Bhakti-rasāmrita-sindhu (4.1.6). The hāsya-bhakti-rasa, laughing devotion, is explained as follows:

vakshyamānair vibhāvādyaih pushtim hāsa-ratir gatā

hāsya-bhakti-raso nāma budhair esha nigadyate

"When through devotional service a laughing attachment to Krishna is developed, it is called hāsya-bhakti-rasa by learned scholars."

Similarly, adbhuta-rasa is described in the Bhakti-rasāmrita-sindhu (4.2.1):

ātmocitair vibhāvādyaih svādyatvam bhakta-cetasi

sā vismaya-ratir nītādbhuta-bhakti-raso bhavet

"When one's general attachment is fixed in wonder, it is called adbhuta-bhakti-rasa."

Vīra-bhakti-rasa is described as follows (B.r.s. 4.3.1):

saivotsāha-ratih sthāyī vibhāvādyair nijocitah

ānīyamānā svādyatvam vīra-bhakti-raso bhavet

yuddha-dāna-dayā-dharmaiś caturdhā-vīra ucyate

"When attachment to Krishna mixes with the bellicose tendency, the charitable tendency or the merciful tendency in the heart of the devotee, such devotion is called vīra-bhakti-rasa."

Karuna-bhakti-rasa is described as follows (B.r.s. 4.4.1):

ātmocitair vibhāvādyair nītā pushtim satām hridi

bhavec choka-ratir bhakti-raso hi karunābhidhah

"When one's devotional attitude and attachment for Krishna is mixed with lamentation, it is called karuna-bhakti-rasa."

Similarly, raudra-bhakti-rasa is described as follows (B.r.s. 4.5.1):

nītā krodha-ratih pushtim vibhāvādyair nijocitaih

hridi bhakta-janasyāsau raudra-bhakti-raso bhavet

"When devotion is mixed with anger in the heart of the devotee, the taste is called raudra-bhakti-rasa."

Bhayānaka-bhakti-rasa is described as follows (B.r.s. 4.6.1):

vakshyamānair vibhāvādyaih pushtim bhaya-ratir gatā

bhayānakābhidho bhakti-raso dhīrair udīryate

"When devotion is mixed with fear, it is called bhayānaka-bhakti-rasa."

Bībhatsa-bhakti-rasa is described as follows (B.r.s. 4.7.1):

pushtim nija-vibhāvādyair jugupsā-ratir āgatā

asau bhakti-raso dhīrair bībhatsākhya itīryate

"When one's attachment for Krishna develops in an abominable way, and the devotee enjoys it, that is called bībhatsa-bhakti-rasa."

In conclusion, when a pure devotee is situated in any of the five principal mellows (śānta, dāsya, sakhya, vātsalya or madhura) and that mellow is mixed with one or more of the seven indirect bhakti-rasas (hāsya, adbhuta, vīra, karuna, raudra, bhayānaka or bībhatsa), the indirect mellows become prominent.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 188

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.188

pañca-rasa 'sthāyī' vyāpī rahe bhakta-mane

sapta gauna 'āgantuka' pāiye kārane

SYNONYMS

pañca-rasa — five direct transcendental mellows; sthāyī — permanently existing; vyāpī — expanded; rahe — remain situated; bhakta-mane — in the heart of a devotee; sapta gauna — seven indirect mellows; āgantuka — accidental; pāiye — appearing; kārane — under certain conditions.

TRANSLATION

"The five direct transcendental mellows of devotional service are permanently situated in the heart of the devotee, whereas the seven indirect emotions appear suddenly under certain conditions and appear more powerful.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 189

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.189

śānta-bhakta — nava-yogendra, sanakādi āra

dāsya-bhāva-bhakta — sarvatra sevaka apāra

SYNONYMS

śānta-bhakta — the neutral devotees; nava — nine; yogendra — saintly persons; sanaka-ādi āra — and the four Kumāras, headed by Sanaka; dāsya-bhāva-bhakta — devotees in dāsya-rasa; sarvatra sevaka apāra — similar innumerable servants everywhere.

TRANSLATION

"Examples of śānta-bhaktas are the nine Yogendras and the four Kumāras. Examples of devotees in dāsya-bhakti are innumerable, for such devotees exist everywhere.

PURPORT

The nine Yogendras are Kavi, Havi, Antarīksha, Prabuddha, Pippalāyana, Āvirhotra, Dravida (Drumila), Camasa and Karabhājana. The four Kumāras are Sanaka, Sanandana, Sanat-kumāra and Sanātana. The servant devotees in Gokula are Raktaka, Citraka, Patraka and so on. In Dvārakā there are servants like Dāruka, and in the Lord's pastimes in the material world there are servants like Hanumān.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 19

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.19

pātsāha dekhiyā sabe sambhrame uthilā

sambhrame āsana diyā rājāre vasāilā

SYNONYMS

pātsāha dekhiyā — seeing the Nawab; sabe — all of them; sambhrame — in great respect; uthilā — stood up; sambhrame — with great respect; āsana diyā — giving a sitting place; rājāre — the King; vasāilā — made to sit.

TRANSLATION

As soon as all the brāhmanas and Sanātana Gosvāmī saw the Nawab appear, they all stood up and respectfully gave him a sitting place to honor him.

PURPORT

Although Nawab Hussain Shah was a mleccha-yavana, he was nonetheless the governor of the country, and the learned scholars and Sanātana Gosvāmī offered him all the respect due a king or a governor. When a person occupies an exalted executive post, one should consider that he has acquired the grace of the Lord. In the Bhagavad-gītā (10.41) Lord Krishna says:

yad yad vibhūtimat sattvam śrīmad ūrjitam eva vā

tat tad evāvagaccha tvam mama tejo-'mśa-sambhavam

"Know that all opulent, beautiful and glorious creations spring from but a spark of My splendor."

Whenever we see something exalted, we must consider it part of the power of the Supreme Personality of Godhead. A powerful man (vibhūtimat sattvam) is one who has obtained the grace of the Lord or has derived some power from Him. In the Bhagavad-gītā (7.10) Krishna says, tejas tejasvinām aham: "I am the power of the powerful." The learned brāhmana scholars showed respect to Nawab Hussain Shah because he represented a fraction of Krishna's power.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 190

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.190

sakhya-bhakta — śrīdāmādi, pure bhīmārjuna

vātsalya-bhakta — mātā pitā, yata guru-jana

SYNONYMS

sakhya-bhakta — devotees in fraternity; śrīdāmā-ādi — Śrīdāmā and others; pure — in Dvārakā; bhīma-arjuna — Bhīma and Arjuna; vātsalya-bhakta — devotees in parental love; mātā pitā — the mother and father; yata guru-jana — all other similar superior persons.

TRANSLATION

"In Vrindāvana, examples of devotees in fraternity are Śrīdāmā and Sudāmā; in Dvārakā the Lord's friends are Bhīma and Arjuna; in Vrindāvana the devotees in parental love are mother Yaśodā and father Nanda Mahārāja, and in Dvārakā the Lord's parents are Vasudeva and Devakī. There are also other superior persons who are devotees in parental love.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 191

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.191

madhura-rase bhakta-mukhya — vraje gopī-gana

mahishī-gana, lakshmī-gana, asańkhya ganana

SYNONYMS

madhura-rase — in the mellow of conjugal love; bhakta-mukhya — the chief devotees; vraje — in Vrindāvana; gopī-gana — the gopīs; mahishī-gana — the queens in Dvārakā; lakshmī-gana — the goddesses of fortune in Vaikuntha; asańkhya ganana — of innumerable reckoning.

TRANSLATION

"The chief devotees in conjugal love are the gopīs in Vrindāvana, the queens in Dvārakā and the goddesses of fortune in Vaikuntha. These devotees are innumerable.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 192

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.192

punah krishna-rati haya duita prakāra

aiśvarya-jñāna-miśrā, kevalā-bheda āra

SYNONYMS

punah — again; krishna-rati — attachment for Krishna; haya — becomes; duita — twofold; prakāra — varieties; aiśvarya-jñāna-miśrā — knowledge of Krishna mixed with a reverential attitude; kevalā — pure attachment; bheda — division; āra — other.

TRANSLATION

"Attachment for Krishna is divided into two categories. One is attachment with awe and reverence, and the other is pure attachment without reverence.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 193

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.193

gokule 'kevalā' rati — aiśvarya-jñāna-hīna

purī-dvaye, vaikunthādye — aiśvarya-pravīna

SYNONYMS

gokule — in Gokula Vrindāvana; kevalā rati — flawless attachment; aiśvarya-jñāna-hīna — without reverential considerations; purī-dvaye — in two purīs, namely Mathurā-purī and Dvārakā-purī; vaikuntha-ādye — in the Vaikuntha planets; aiśvarya-pravīna — prominence of awe and reverence.

TRANSLATION

"Pure attachment without reverence is found in Gokula Vrindāvana. Attachment in which awe and reverence are prominent is found in the two cities Mathurā and Dvārakā and in Vaikuntha.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 194

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.194

aiśvarya-jñāna-prādhānye sańkucita prīti

dekhiyā nā māne aiśvarya — kevalāra rīti

SYNONYMS

aiśvarya-jñāna-prādhānye — in the predominance of awe and veneration; sańkucita — crippled; prīti — love; dekhiyā — seeing; nā māne — does not care; aiśvarya — opulence; kevalāra rīti — that is the symptom of pure devotional service.

TRANSLATION

"When opulence is very prominent, love of Godhead is somewhat crippled. According to kevalā devotion, however, even though the devotee sees the unlimited potency of Krishna, he considers himself equal to Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 195

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.195

śānta-dāsya-rase aiśvarya kāhāń uddīpana

vātsalya-sakhya-madhure ta' kare sańkocana

SYNONYMS

śānta-dāsya-rase — in the transcendental mellows of neutrality and servitude; aiśvarya — opulence; kāhāń — somewhere; uddīpana — manifested; vātsalya-sakhya-madhure — in parenthood, fraternal love and conjugal love; ta' — certainly; kare — does; sańkocana — minimizing.

TRANSLATION

"On the transcendental platform of neutrality and service, sometimes the opulence of the Lord is prominent. But in the transcendental mellows of fraternal, parental and conjugal love, the opulence is minimized.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 196

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.196

vasudeva-devakīra krishna carana vandila

aiśvarya-jñāne duńhāra mane bhaya haila

SYNONYMS

vasudeva-devakīra — of Vasudeva and Devakī; krishna — Lord Krishna; carana — to the lotus feet; vandila — offered prayers; aiśvarya-jñāne — because of knowledge of the opulence; duńhāra — of both of them; mane — in the minds; bhaya haila — there was fear.

TRANSLATION

"When Krishna offered prayers at the lotus feet of His mother and father, Vasudeva and Devakī, they both felt awe, reverence and fear due to knowledge of His opulences.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 197

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.197

devakī vasudevaś ca

vijñāya jagad-īśvarau

krita-samvandanau putrau

sasvajāte na śańkitau

SYNONYMS

devakī — Devakī; vasudevah — Vasudeva; ca — and; vijñāya — understanding; jagat-īśvarau — the two Lords of the universe; krita-samvandanau — having paid obeisances; putrau — the two sons Krishna and Balarāma; sasvajāte — embraced; na — not; śańkitau — being frightened.

TRANSLATION

"'When Devakī and Vasudeva understood that their two sons Krishna and Balarāma, who had paid obeisances to them, were the Supreme Personality of Godhead, they became fearful and did not embrace Them.'

PURPORT

This verse quoted from Śrīmad-Bhāgavatam (10.44.51) describes what happened just after the killing of Kamsa by Krishna and Balarāma. Vasudeva and Devakī saw their son kill the powerful demon Kamsa, and after this they were immediately released from their shackles. Balarāma and Krishna then offered respects to Devakī and Vasudeva. Both the father and the mother wanted to embrace their sons, but they understood that Krishna and Balarāma were the Supreme Personality of Godhead, and they therefore hesitated to embrace Them. Their parental love for Krishna and Balarāma was therefore hampered and decreased by awe and reverence.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 198

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.198

krishnera viśva-rūpa dekhi' arjunera haila bhaya

sakhya-bhāve dhārshtya kshamāpaya kariyā vinaya

SYNONYMS

krishnera — of Lord Krishna; viśva-rūpa — the universal form; dekhi' — seeing; arjunera — of Arjuna; haila bhaya — there was fear; sakhya-bhāve — as a friend; dhārshtya — impudence; kshamāpaya — begs pardon for; kariyā — showing; vinaya — submission.

TRANSLATION

"When Krishna manifested His universal form, Arjuna became reverent and fearful, and he begged forgiveness for his past impudence toward Krishna as a friend.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verses 199-200

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.199-200

sakheti matvā prasabham yad uktam

he krishna he yādava he sakheti

ajānatā mahimānam tavedam

mayā pramādāt pranayena vāpi

yac cāvahāsārtham asat-krito 'si

vihāra-śayyāsana-bhojaneshu

eko 'tha vāpy acyuta tat-samaksham

tat kshāmaye tvām aham aprameyam

SYNONYMS

sakhā — friend; iti — thus; matvā — thinking; prasabham — forcibly; yat — that which; uktam — was said; he krishna — O Krishna; he yādava — O descendant of Yadu; he sakhā — O my dear friend; iti — thus; ajānatā — without knowing; mahimānam — greatness; tava — Your; idam — this; mayā — by me; pramādāt — out of ignorance; pranayena — out of affection; vā — or; api — certainly; yat — whatever; ca — and; avahāsa-artham — for the matter of joking; asat-kritah — insulted; asi — You are; vihāra — while enjoying; śayyā-āsana — sitting or lying on the bed; bhojaneshu — while eating together; ekah — alone; atha vā — or; api — certainly; acyuta — O my dear Krishna; tat-samaksham — in the presence of others; tat — all those; kshāmaye — ask pardon; tvām — unto You; aham — I; aprameyam — who are unlimited.

TRANSLATION

"'Thinking of You as my friend, I have rashly addressed You "O Krishna," "O Yādava," "O my friend," not knowing Your glories. Please forgive whatever I may have done in madness or in love. I have dishonored You many times, jesting as we relaxed, lay on the same bed, or sat or ate together, sometimes alone and sometimes in front of many friends. O infallible one, please excuse me for all those offenses.'

PURPORT

This is a quotation from the Bhagavad-gītā (11.41-42). In this verse, Arjuna is addressing Krishna, who was exhibiting His universal form on the Battlefield of Kurukshetra.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 2

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya śrī-caitanya — all glories to Śrī Caitanya Mahāprabhu; jaya nityānanda — all glories to Lord Nityānanda; jaya advaita-candra — all glories to Advaita Prabhu; jaya gaura-bhakta-vrinda — all glories to the devotees of the Lord.

TRANSLATION

All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of the Lord!


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 20

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.20

rājā kahe, — tomāra sthāne vaidya pāthāiluń

vaidya kahe, — vyādhi nāhi, sustha ye dekhiluń

SYNONYMS

rājā kahe — the Nawab said; tomāra sthāne — to your place; vaidya — a physician; pāthāiluń — I sent; vaidya kahe — the physician said; vyādhi nāhi — there is no disease; sustha — completely healthy; ye — that; dekhiluń — I have seen.

TRANSLATION

The Nawab said, "I sent my physician to you, and he has reported that you are not diseased. As far as he could see, you are completely healthy.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 201

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.201

krishna yadi rukminīre kailā parihāsa

'krishna chādibena' — jāni' rukminīra haila trāsa

SYNONYMS

krishna — Lord Krishna; yadi — although; rukminīre — unto Rukminī, the first queen; kailā — did; parihāsa — joking; krishna — Lord Krishna; chādibena — will give me up; jāni' — thinking; rukminīra — of Rukminī; haila — there was; trāsa — shock.

TRANSLATION

"Although Krishna was joking with Queen Rukminī, she was thinking that He was going to give up her company, and she was therefore shocked.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 202

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.202

tasyāh su-duhkha-bhaya-śoka-vinashta-buddher

hastāc chlathad-valayato vyajanam papāta

dehaś ca viklava-dhiyah sahasaiva muhyan

rambheva vāta-vihatā pravikīrya keśān

SYNONYMS

tasyāh — of her; su-duhkha-bhaya — due to great distress and fear; śoka — and lamentation; vinashta — lost; buddheh — whose intelligence; hastāt — from the hand; ślathat — being loose; valayatah — bangles; vyajanam — the fan; papāta — fell down; dehah — body; ca — also; viklava — paralyzed by fear; dhiyah — whose understanding; sahasā eva — suddenly; muhyan — fainting; rambhā iva — like a banana tree; vāta-vihatā — dashed by a high wind; pravikīrya — scattering; keśān — the hair.

TRANSLATION

"'While Krishna was joking with Rukminī in Dvārakā, she was full of distress, fear and lamentation. She had also lost her intelligence. She dropped her hand bangles and the fan she was using to fan the Lord. Her hair became disarrayed, and she fainted and fell suddenly, appearing like a banana tree knocked down by high winds.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.60.24) refers to Krishna's speaking to Rukminī in His bedroom. Just to test her sincerity, He began to joke with her, presenting Himself as poor, incapable and unfit to be her lover. Not understanding that He was joking, Rukminī took Him seriously and thought that He wanted to leave her company. This misunderstanding made her very unhappy, and her whole body was affected. Her fan and bangles fell to the floor, and she also fell down like a banana tree knocked down by high winds.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 203

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.203

'kevalā'ra śuddha-prema 'aiśvarya' nā jāne

aiśvarya dekhileo nija-sambandha se māne

SYNONYMS

kevalāra — of unmixed attraction for Krishna; śuddha-prema — unalloyed love; aiśvarya — opulence; nā jāne — does not know; aiśvarya — opulence; dekhileo — in spite of experiencing; nija-sambandha — one's own relationship with Krishna; se māne — he takes very seriously.

TRANSLATION

"In the stage of kevalā [unalloyed devotion] a devotee does not consider the unlimited opulence of Krishna, even though he experiences it. He takes seriously only his own relationship with Krishna.

PURPORT

When a devotee reaches the stage of pure, unalloyed devotion, especially in friendship with Krishna, he forgets the Lord's opulences, although he sees them, and he considers himself equal to Krishna. There is no question of actually comparing oneself to Krishna, but because the devotee is so advanced in Krishna consciousness, he is able to behave with Krishna as he would with an ordinary man.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 204

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.204

trayyā copanishadbhiś ca

sāńkhya-yogaiś ca sātvataih

upagīyamāna-māhātmyam

harim sāmanyatātmajam

SYNONYMS

trayyā — by followers of three Vedas who perform great sacrifices, such as those performed for the demigod Indra; ca — also; upanishadbhih — by the followers of the Upanishads, the most exalted portion of Vedic knowledge (as Brahman); ca — also; sāńkhya — by the philosophers who analytically study the universe (as the Purusha); yogaih — by mystic yogīs (as the Paramātmā situated everywhere); ca — and; sātvataih — by devotees who follow the method of worship mentioned in the Pañcarātra and other Vedic literatures (as Bhagavān); upagīyamāna — being sung; māhātmyam — whose glories; harim — unto the Supreme Personality of Godhead; sā — she (mother Yaśodā); amanyata — considered; ātma-jam — as her own son, born of her body.

TRANSLATION

"'When mother Yaśodā saw all the universes within Krishna's mouth, she was astonished for the time being. The Lord is worshiped like Indra and other demigods by the followers of the three Vedas, who offer Him sacrifices. He is worshiped as impersonal Brahman by saintly persons who understand His greatness through studying the Upanishads, as the Purusha by great philosophers who analytically study the universe, as the all-pervading Supersoul by great yogīs, and as the Supreme Personality of Godhead by devotees. Nevertheless, mother Yaśodā considered the Lord her own son.'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (10.8.45). Those who are spiritually advanced forget Krishna's opulence by the mercy of yogamāyā. For instance, mother Yaśodā considered Krishna an ordinary child.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 205

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.205

tam matvātmajam avyaktam

martya-lińgam adhokshajam

gopikolūkhale dāmnā

babandha prākritam yathā

SYNONYMS

tam — Him (Krishna); matvā — considering; ātmajam — own son; avyaktam — unmanifested; martya-lińgam — manifested as if perishable; adhokshajam — beyond the perception of the senses; gopikā — mother Yaśodā; ulūkhale — to the mortar; dāmnā — with rope; babandha — bound; prākritam — an ordinary child; yathā — like.

TRANSLATION

"'Although Krishna is beyond sense perception and is unmanifest to human beings, he takes up the guise of a human being with a material body. Thus mother Yaśodā thought Him to be her son, and she bound Lord Krishna with rope to a wooden mortar, as if He were an ordinary child.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.9.14) is in reference to Lord Krishna's exhibiting Himself like an ordinary child before mother Yaśodā. He was playing like a naughty boy, stealing butter and breaking butter pots. Mother Yaśodā became disturbed and wanted to bind the Lord to a mortar used for pounding spices. In other words, she considered the Supreme Personality of Godhead an ordinary child.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 206

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.206

uvāha krishno bhagavān

śrīdāmānam parājitah

vrishabham bhadrasenas tu

pralambo rohinī-sutam

SYNONYMS

uvāha — carried; krishnah — Lord Krishna; bhagavān — the Supreme Personality of Godhead; śrīdāmānam — Śrīdāmā; parājitah — being defeated; vrishabham — Vrishabha; bhadrasenah — Bhadrasena; tu — and; pralambah — Pralamba; rohinī-sutam — Balarāma.

TRANSLATION

"'When Krishna was defeated by Śrīdāmā, He had to carry him on His shoulders. Similarly, Bhadrasena carried Vrishabha, and Pralamba carried Balarāma, the son of Rohinī.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.18.24). When all the cowherd boys were playing in the forest of Vrindāvana, the demon Pralambāsura appeared in order to kidnap Krishna and Balarāma. The asura appeared disguised in the form of a cowherd boy, but Krishna could understand his trick. Krishna therefore divided all the cowherd boys into two parties. One party belonged to Balarāma, and the other party belonged to Krishna Himself. Ultimately Krishna was defeated in this play, and according to the wager, the defeated party had to carry the victorious party on their shoulders. Krishna had to carry Śrīdāmā on His shoulders, and Bhadrasena had to carry Vrishabha. The demon Pralambāsura had to carry Balarāma, and when Balarāma mounted his shoulders, the demon ran far away. Finally the demon began to expand his body to a gigantic size, and Balarāma understood that he intended to kill Him. Balarāma immediately struck the demon's head with His strong fist, and the demon fell down dead as if he were a snake whose head had been smashed.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verses 207-209

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.207-209

sā ca mene tadātmānam

varishthām sarva-yoshitām

hitvā gopīh kāma-yānā

mām asau bhajate priyah

tato gatvā vanoddeśam

driptā keśavam abravīt

na pāraye 'ham calitum

naya mām yatra te manah

evam uktah priyām āha

skandham āruhyatām iti

tataś cāntardadhe krishnah

sā vadhūr anvatapyata

SYNONYMS

sā — Śrīmatī Rādhārānī; ca — also; mene — considered; tadā — at that time; ātmānam — Herself; varishthām — the most glorious; sarva-yoshitām — among all the gopīs; hitvā — giving up; gopīh — all the other gopīs; kāma-yānāh — who were desiring the company of Krishna; mām — Me; asau — that Śrī Krishna; bhajate — worships; priyah — the most dear; tatah — thereafter; gatvā — going; vana-uddeśam — to the deep forest; driptā — being very proud; keśavam — unto Krishna; abravīt — said; na pāraye — am unable; aham — I; calitum — to walk; naya — just carry; mām — Me; yatra — wherever; te — Your; manah — mind; evam uktah — thus being ordered by Śrīmatī Rādhārānī; priyām — to this most dear gopī; āha — said; skandham — My shoulders; āruhyatām — please get on; iti — thus; tatah — thereafter; ca — also; antardadhe — disappeared; krishnah — Lord Krishna; sā — Śrīmatī Rādhārānī; vadhūh — the gopī; anvatapyata — began to lament.

TRANSLATION

"'"My dearmost Krishna, You are worshiping Me and giving up the company of all the other gopīs, who wanted to enjoy themselves with You." Thinking like this, Śrīmatī Rādhārānī considered Herself Krishna's most beloved gopī. She had become proud and had left the rāsa-līlā with Krishna. In the deep forest She said, "My dear Krishna, I cannot walk any more. You can take Me wherever You like." When Śrīmatī Rādhārānī petitioned Krishna in this way, Krishna said, "Just get up on My shoulders." As soon as Śrīmatī Rādhārānī began to do so, He disappeared. Śrīmatī Rādhārānī then began to grieve over Her request and Krishna's disappearance.'

PURPORT

These three verses are quoted from Śrīmad-Bhāgavatam (10.30.36-38).


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 21

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.21

āmāra ye kichu kārya, saba tomā lañā

kārya chādi' rahilā tumi gharete vasiyā

SYNONYMS

āmāra — my; ye kichu — whatever; kārya — business; saba — everything; tomā — you; lañā — with; kārya chādi' — giving up your duties; rahilā — remained; tumi — you; gharete — at home; vasiyā — sitting.

TRANSLATION

"I am depending on you to carry out so many of my activities, but you have given up your governmental duties to sit here at home.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 210

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.210

pati-sutānvaya-bhrātri-bāndhavān

ativilańghya te 'nty acyutāgatāh

gati-vidas tavodgīta-mohitāh

kitava yoshitah kas tyajen niśi

SYNONYMS

pati — husbands; suta — sons; anvaya — family; bhrātri — brothers; bāndhavān — friends; ativilańghya — without caring for; te — Your; anti — dear shelter; acyuta — O infallible one; āgatāh — have come; gati-vidah — who know everything of our activities; tava — of You; udgīta — by the singing flute; mohitāh — being attracted; kitava — O great cheater; yoshitah — beautiful women; kah — who; tyajet — would give up; niśi — in the dead of night.

TRANSLATION

"'Dear Krishna, we gopīs have neglected the order of our husbands, sons, family, brothers and friends and have left their company to come to You. You know everything about our desires. We have come only because we are attracted by the supreme music of Your flute. But You are a great cheater, for who else would give up the company of young girls like us in the dead of night?'

PURPORT

This verse, quoted from Śrīmad-Bhāgavatam (10.31.16), describes how the gopīs went to the forest for Krishna's enjoyment in the dead of night. The gopīs approached Krishna to enjoy themselves with Him in the rāsa dance. Krishna knew this very well, but He was superficially trying to avoid them. He is therefore addressed by the gopīs as kitava, a great cheater, because He first attracted them to come dance with Him, and yet when they actually came, neglecting the orders of their friends and relatives, He tried to avoid them by giving them so-called good instructions. These cunning instructions were too much for the gopīs to tolerate; they therefore had a right to address Krishna as kitava, a great cheater. They were all young girls, and they had come to Him to be enjoyed. How could He avoid them? The gopīs therefore expressed great disappointment in this verse. They came voluntarily, but Krishna was so cunning that He wanted to avoid their company. The gopīs' lamentation was certainly very appropriate, and in this way Krishna tested their sincerity.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 211

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.211

śānta-rase — 'svarūpa-buddhye krishnaika-nishthatā'

"śamo man-nishthatā buddheh" iti śrī-mukha-gāthā

SYNONYMS

śānta-rase — in the stage of śānta-rasa, or neutrality; svarūpa-buddhye — by self-realization; krishna-eka-nishthatā — full devotion to the lotus feet of Krishna; śamah — equilibrium; mat — to Me; nishthatā — the quality of attachment; buddheh — of the mind; iti — thus; śrī-mukha — from the mouth of the Supreme Lord; gāthā — a verse.

TRANSLATION

"When one is fully attached to Krishna's lotus feet, one attains the śamatā stage. The word 'śamatā' is derived from the word 'śama'; therefore śānta-rasa, the position of neutrality, means being fully attached to the lotus feet of Krishna. This is the verdict from the mouth of the Supreme Personality of Godhead Himself. This state is called self-realization.

PURPORT

The corresponding verse from the Bhakti-rasāmrita-sindhu (3.1.47) follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 212

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.212

śamo man-nishthatā buddher

iti śrī-bhagavad-vacah

tan-nishthā durghatā buddher

etām śānta-ratim vinā

SYNONYMS

śamah — equality or neutrality; mat-nishthatā — being fixed in My lotus feet; buddheh — of the intelligence; iti — thus; śrī-bhagavat-vacah — words of the Supreme Personality of Godhead; tat-nishthā — attachment or attraction for Him; durghatā — very difficult to achieve; buddheh — of intelligence; etām — thus; śānta-ratim — attachment on the platform of śānta-rasa; vinā — without.

TRANSLATION

"'These are the words of the Supreme Personality of Godhead: "When one's intelligence is fully attached to My lotus feet but one does not render practical service, one has attained the stage called śānta-rati, or śama." Without śānta-rati, attachment to Krishna is very difficult to achieve.'


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 213

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.213

śamo man-nishthatā buddher

dama indriya-samyamah

titikshā duhkha-sammarsho

jihvopastha-jayo dhritih

SYNONYMS

śamah — neutrality; mat-nishthatā — attachment for Me; buddheh — of intelligence; damah — self-control; indriya-samyamah — controlling the activities of the senses; titikshā — tolerance; duhkha — of unhappiness; sammarshah — endurance; jihvā — tongue; upastha — and the urge of the genitals; jayah — conquering; dhritih — control.

TRANSLATION

"'The word "śama" or "śānta-rasa" indicates that one is attached to the lotus feet of Krishna. "Dama" means controlling the senses and not being deviated from the Lord's service. Endurance of unhappiness is "titikshā," and "dhriti" means controlling the tongue and the genitals.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (11.19.36). The conditioned soul under the clutches of māyā, the material energy, is very much agitated by the urges of the tongue and the genitals. Control of the urges of the tongue, the belly and the genitals (which are situated in a straight line) is called dhriti. Śrīla Bhaktivinoda Thākura says, tāra madhye jihvā ati, lobhamaya sudurmati. Among the senses, the tongue is the most formidable enemy of the conditioned soul. Urged by the tongue, one commits many sinful activities. Although Krishna has given human beings nice food, people still commit sins by killing poor animals for the satisfaction of the tongue. Not being able to control the tongue, the conditioned soul eats more than he needs. Of course, everyone must eat to keep the body fit for the Lord's service, but when one cannot control the senses, he falls victim to the dictations of the tongue and the belly. Naturally, genital agitation follows, and one seeks illicit sex. However, if one is fixed at the lotus feet of Krishna, he can control the tongue. Bhaktivinoda Thākura further states, krishna bada dayāmaya, karibāre jihvā jaya, sva-prasāda-anna dilā bhāi: in order to conquer the tongue, Krishna has been very merciful and has given us nice food that has been offered to Him. When a person is attached to Krishna's lotus feet, he does not eat anything not offered to Krishna. Sei annāmrita khāo, rādhā-krishna-guna gāo, preme dāka caitanya-nitāi. Since a devotee eats only prasādam, he conquers the dictations of the tongue, belly and genitals. One can control the dictates of the senses when situated in the position of śānta-rasa. Then one's advancement in Krishna consciousness is assured.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 214

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.214

krishna vinā trishnā-tyāga — tāra kārya māni

ataeva 'śānta' krishna-bhakta eka jāni

SYNONYMS

krishna vinā — without Krishna; trishnā-tyāga — giving up all desires; tāra — of śānta-rasa; kārya — the business; māni — I accept; ataeva — therefore; śānta — the position of equilibrium; krishna-bhakta — a devotee of Krishna; eka — only; jāni — I know.

TRANSLATION

"Giving up all desires not connected with Krishna is the business of one who is in śānta-rasa. Only a devotee of Krishna can be situated on that platform. He is thus called a śānta-rasa-bhakta.

PURPORT

In this position, one is freed from all material enjoyment. When one is not agitated or disturbed, he can immediately realize his relationship with Krishna. A śānta-rasa devotee is therefore always fixed in realization. This instruction was given by the Lord Himself to Uddhava. The beginning of pure devotional service is called anyābhilāshitā-śūnya. When one is situated on the platform of neutrality, he is freed from the material platform and fully situated in spiritual life. The word dama, used in verse 213, means indriya-samyama — curbing one's senses. The word dama can also mean curbing one's enemies. A king has to take steps to curb the criminal activities of his citizens. Great rājarshis, devotee kings, used to control undesirable elements in their states, and this also may be called dama. However, dama here refers to the conditioned soul who must control his senses. Real dama means controlling the undesirable activities of the senses.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 215

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.215

svarga, moksha krishna-bhakta 'naraka' kari' māne

krishna-nishthā, trishnā-tyāga — śāntera 'dui' gune

SYNONYMS

svarga — the heavenly kingdom; moksha — liberation from material bondage; krishna-bhakta — a devotee of Lord Krishna; naraka kari' māne — considers as good as hell; krishna-nishthā — being fixed at the lotus feet of Krishna; trishnā-tyāga — giving up all material desires; śāntera — of one on the neutrality platform; dui gune — two transcendental qualities.

TRANSLATION

"When a devotee is situated on the platform of śānta-rasa, he desires neither elevation to the heavenly planets nor liberation. These are the results of karma and jñāna, and the devotee considers them no better than hell. A person situated on the śānta-rasa platform manifests the two transcendental qualities of detachment from all material desires and full attachment to Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 216

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.216

nārāyana-parāh sarve

na kutaścana bibhyati

svargāpavarga-narakeshv

api tulyārtha-darśinah

SYNONYMS

nārāyana-parāh — persons who are attached to the Supreme Personality of Godhead; sarve — all; na — not; kutaścana — from any quarter; bibhyati — are afraid; svarga — in heavenly planets; apavarga — in liberation; narakeshu — or in hell; api — although; tulya-artha — results as equal; darśinah — who see.

TRANSLATION

"'A person who is devoted to the Supreme Personality of Godhead, Nārāyana, is not afraid of anything. Elevation to the heavenly kingdom, condemnation to hell and liberation from material bondage all appear the same to a devotee.'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (6.17.28). Elevation to the heavenly planets, liberation from material bondage, and condemnation to hell are all equal to the devotee. The devotee's only desire is to be attached to the lotus feet of Krishna and to engage in His transcendental loving service.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 217

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.217

ei dui guna vyāpe saba bhakta-jane

ākāśera 'śabda'-guna yena bhūta-gane

SYNONYMS

ei dui — these two; guna — transcendental qualities; vyāpe — expand; saba bhakta-jane — in the lives of all devotees; ākāśera — of the sky; śabda-guna — the quality of sound; yena — like; bhūta-gane — other material elements.

TRANSLATION

"These two qualities of the śānta stage spread through the lives of all devotees. They are like the quality of sound in the sky. Sound vibration is found in all material elements.

PURPORT

The two qualities of śānta-rasa mentioned in verse 215 are present in all kinds of devotees, whether they are in dāsya-rasa, sakhya-rasa, vātsalya-rasa or madhura-rasa. The example of sound is given herein. Sound not only exists in the sky, or ether, but it is also present in air, fire, water and earth. This is a scientific explanation of devotional service. Just as sound is present in all material elements, the qualities found in śānta-rasa are present in all devotees, whether they are on the platform of dāsya-rasa, sakhya-rasa, vātsalya-rasa or madhura-rasa.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 218

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.218

śāntera svabhāva — krishne mamatā-gandha-hīna

'param-brahma'-'paramātmā'-jñāna pravīna

SYNONYMS

śāntera svabhāva — the characteristic of śānta-rasa; krishne — in Krishna; mamatā-gandha-hīna — not even the smallest quantity of intimacy; param-brahma — impersonal Brahman; paramātmā — the localized situation of the Lord; jñāna — knowledge; pravīna — prominence.

TRANSLATION

"It is the nature of śānta-rasa that not even the smallest intimacy exists. Rather, knowledge of impersonal Brahman and localized Paramātmā is prominent.

PURPORT

Because of an impersonal impression of the Supreme Personality of Godhead, a devotee in the śānta-rasa relationship worships the impersonal Brahman or localized aspect of the Absolute Truth (Paramātmā). He does not develop a personal relationship with the Supreme Personality of Godhead, Śrī Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 219

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.219

kevala 'svarūpa-jñāna' haya śānta-rase

'pūrnaiśvarya-prabhu-jñāna' adhika haya dāsye

SYNONYMS

kevala — only; svarūpa-jñāna — knowledge of the constitutional position of one's self; haya — there is; śānta-rase — in the mellow of neutrality; pūrna-aiśvarya-prabhu-jñāna — knowledge of the full opulences of the Supreme Personality of Godhead; adhika — greater; haya — becomes; dāsye — in the transcendental mellow of servitude.

TRANSLATION

"On the platform of śānta-rasa, one realizes only his constitutional position. But when one is raised to the platform of dāsya-rasa, he better understands the full opulence of the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 22

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.22

mora yata kārya-kāma, saba kailā nāśa

ki tomāra hridaye āche, kaha mora pāśa

SYNONYMS

mora — my; yata — all; kārya-kāma — occupational duties; saba — everything; kailā nāśa — you have spoiled; ki — what; tomāra — your; hridaye — within the heart; āche — there is; kaha — kindly tell; mora pāśa — to me.

TRANSLATION

"You have spoiled all my activities. What is your intention? Please tell me frankly."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 220

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.220

īśvara-jñāna, sambhrama-gaurava pracura

'sevā' kari' krishne sukha dena nirantara

SYNONYMS

īśvara-jñāna — knowledge of the supreme controller; sambhrama-gaurava — awe and veneration; pracura — abundant; sevā — service; kari' — performing; krishne — unto Lord Krishna; sukha — happiness; dena — gives; nirantara — constantly.

TRANSLATION

"On the dāsya-rasa platform, knowledge of the Supreme Personality of Godhead is revealed with awe and veneration. By rendering service unto Lord Krishna, the devotee in dāsya-rasa gives constant happiness to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 221

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.221

śāntera guna dāsye āche, adhika — 'sevana'

ataeva dāsya-rasera ei 'dui' guna

SYNONYMS

śāntera — of the platform of śānta-rasa; guna — the qualities; dāsye — on the platform of servitude; āche — are; adhika — additional; sevana — serving; ataeva — therefore; dāsya-rasera — of the platform of dāsya-rasa; ei dui guna — these two qualities (namely śānta and dāsya).

TRANSLATION

"The qualities of śānta-rasa are also present in dāsya-rasa, but service is added. Thus the dāsya-rasa platform contains the qualities of both śānta-rasa and dāsya-rasa.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 222

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.222

śāntera guna, dāsyera sevana — sakhye dui haya

dāsyera 'sambhrama-gaurava'-sevā, sakhye 'viśvāsa'-maya

SYNONYMS

śāntera guna — qualities of śānta-rasa; dāsyera sevana — the service of the dāsya-rasa; sakhye — on the platform of fraternity; dui — the qualities of two rasas; haya — there are; dāsyera — of the dāsya platform; sambhrama-gaurava — with awe and veneration; sevā — service; sakhye — on the platform of fraternity; viśvāsa-maya — mixed with confidence.

TRANSLATION

"The qualities of śānta-rasa and the service of dāsya-rasa are both present on the platform of sakhya-rasa. On the platform of fraternity, the qualities of dāsya-rasa are mixed with the confidence of fraternity instead of awe and veneration.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 223

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.223

kāndhe cade, kāndhe cadāya, kare krīdā-rana

krishne seve, krishne karāya āpana-sevana!

SYNONYMS

kāndhe — on the shoulders; cade — gets up; kāndhe cadāya — sometimes takes on his own shoulders; kare — performs; krīdā-rana — mock fighting; krishne seve — serves Krishna; krishne — from Krishna; karāya — causes; āpana-sevana — his own service.

TRANSLATION

"On the sakhya-rasa platform, the devotee sometimes offers the Lord service and sometimes makes Krishna serve him in exchange. In their mock fighting, the cowherd boys would sometimes climb on Krishna's shoulders, and sometimes they would make Krishna climb on their shoulders.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 224

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.224

viśrambha-pradhāna sakhya — gaurava-sambhrama-hīna

ataeva sakhya-rasera 'tina' guna — cihna

SYNONYMS

viśrambha-pradhāna sakhya — on the platform of fraternity, in which confidence is prominent; gaurava-sambhrama — awe and veneration; hīna — without; ataeva — therefore; sakhya-rasera — of the platform of fraternity; tina guna — the qualities of three rasas, namely śānta, dāsya and sakhya; cihna — the symptom.

TRANSLATION

"Awe and veneration are absent on the platform of fraternity, since this rasa is predominated by service imbued with confidentiality. Therefore sakhya-rasa is characterized by the qualities of three rasas.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 225

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.225

'mamatā' adhika, krishne ātma-sama jñāna

ataeva sakhya-rasera vaśa bhagavān

SYNONYMS

mamatā — intimacy; adhika — increase; krishne — with Krishna; ātma-sama jñāna — the notion of equality; ataeva — therefore; sakhya-rasera — by the mellow of fraternity; vaśa — controlled; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

"On the platform of sakhya-rasa, the Supreme Personality of Godhead Krishna is controlled by the devotees who are intimate with Him and think themselves equal to Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 226

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.226

vātsalye śāntera guna, dāsyera sevana

sei sei sevanera ihāń nāma — 'pālana'

SYNONYMS

vātsalye — on the platform of parental love; śāntera guna — the qualities of śānta-rasa; dāsyera sevana — the service of dāsya-rasa; sei sei sevanera — the service of śānta-rasa, dāsya-rasa and sakhya-rasa; ihāń — on this platform; nāma — named; pālana — maintenance.

TRANSLATION

"On the platform of parental love, the qualities of śānta-rasa, dāsya-rasa and sakhya-rasa are transformed into a form of service called maintenance.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 227

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.227

sakhyera guna — 'asańkoca', 'agaurava' sāra

mamatādhikye tādana-bhartsana-vyavahāra

SYNONYMS

sakhyera guna — the quality of fraternity; asańkoca — without any formality; agaurava — without any veneration; sāra — the essence; mamatā-adhikye — on account of greater intimacy; tādana — of chastisement; bhartsana — of rebuking; vyavahāra — behavior.

TRANSLATION

"The essence of fraternal love is intimacy devoid of the formality and veneration found in dāsya-rasa. Due to a greater sense of intimacy, the devotee functioning in parental love chastises and rebukes the Lord in an ordinary way.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 228

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.228

āpanāre 'pālaka' jñāna, krishne 'pālya'-jñāna

'cāri' gune vātsalya rasa — amrita-samāna

SYNONYMS

āpanāre — unto himself; pālaka jñāna — the notion of a caretaker; krishne — in Lord Krishna; pālya — as object of protection; jñāna — notion; cāri — four; gune — in qualities; vātsalya rasa — the mellow of parental love; amrita-samāna — like nectar.

TRANSLATION

"On the platform of parental love, the devotee considers himself the Lord's maintainer. Thus the Lord is the object of maintenance, like a son, and therefore this mellow is full of the qualities of four rasas — śānta-rasa, dāsya-rasa, fraternity and parental love. This is more transcendental nectar.

PURPORT

In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura gives us a short summary of this complicated description of the different rasas. He states that by becoming firmly fixed in the Lord's service, one is devoid of all material desires. These are the two transcendental qualities on the śānta-rasa platform. Just as sound vibration is found in all the material elements, these two qualities of śānta-rasa are spread throughout all the other transcendental mellows, which are known as dāsya-rasa, sakhya-rasa, vātsalya-rasa and madhura-rasa. Although in śānta-rasa there is attachment for Krishna in awe and veneration — since the two valuable transcendental qualities of this rasa are attachment for Krishna and detachment from material desires — nonetheless the sense of intimacy is lacking. The reason for this is that in śānta-rasa attachment for impersonal Brahman and localized Paramātmā is prominent. In other words, the sense of intimacy by which one thinks of Krishna as one's only shelter and friend is absent in śānta-rasa because one accepts Krishna as the impersonal Parambrahma or localized Paramātmā. This understanding is based on the speculative knowledge of the jñānī. However, when this knowledge is further developed, one is convinced that the Paramātmā, the Supreme Lord, is the master and that the living entity is His eternal servant. One then attains the platform of dāsya-rasa. In dāsya-rasa the Lord is accepted with awe and veneration. Thus the active service that is absent in śānta-rasa becomes prominent in dāsya-rasa. In other words, in dāsya-rasa the qualities of śānta-rasa are present, and service also becomes predominantly visible. Similarly, when this same rasa is developed into fraternity (sakhya-rasa), a friendly intimacy is added. There is no awe or veneration in sakhya-rasa. Therefore sakhya-rasa is invested with the qualities of three rasas — śānta, dāsya and sakhya. Similarly, on the platform of parental love, the qualities of śānta-rasa, dāsya-rasa and sakhya-rasa are fully developed in another form — the sense of maintaining the Lord. Therefore on the platform of parental love there exists a combination of the qualities of four transcendental mellows — śānta, dāsya, sakhya and parenthood. The mellow of parenthood puts the devotee in the position of a maintainer. Indeed, without formality the devotee takes the position of maintainer and regards the Lord as the object of maintenance. Thus on the platform of parental love the qualities of four transcendental mellows of love of Krishna are present.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 229

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.229

se amritānande bhakta saha dubena āpane

'krishna — bhakta-vaśa' guna kahe aiśvarya-jñāni-gane

SYNONYMS

se — that Lord Krishna; amrita-ānande — in spiritual happiness; bhakta — the devotee; saha — with; dubena — plunges; āpane — Himself; krishna — Krishna; bhakta-vaśa — of being subjugated by the devotee; guna — the quality; kahe — say; aiśvarya-jñāni-gane — learned scholars knowing the opulence of Krishna.

TRANSLATION

"The exchange of spiritual happiness between Krishna and His devotee in which Krishna is controlled by His devotee is compared to an ocean of nectar into which the devotee and Krishna plunge. This is the verdict of learned scholars who appreciate Krishna's opulence.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 23

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.23

sanātana kahe, — nahe āmā haite kāma

āra eka-jana diyā kara samādhāna

SYNONYMS

sanātana kahe — Sanātana Gosvāmī replied; nahe — not; āmā — me; haite — from; kāma — execution of the duty; āra eka-jana — someone else; diyā — by means of; kara samādhāna — execute the management.

TRANSLATION

Sanātana Gosvāmī replied, "You can no longer expect any service from me. Please arrange for someone else to tend to the management."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 230

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.230

itīdrik-sva-līlābhir ānanda-kunde

sva-ghosham nimajjantam ākhyāpayantam

tadīyeśita-jñeshu bhaktair jitatvam

punah prematas tam śatāvritti vande

SYNONYMS

iti — thus; īdrik-sva-līlābhih — by this Dāmodara in His transcendental pastimes; ānanda-kunde — in the ocean of transcendental bliss; sva-ghosham — His personal associates; nimajjantam — plunging; ākhyāpayantam — declaring; tadīya — of the Supreme Personality of Godhead; īśita-jñeshu — among learned scholars expert in the knowledge of the opulences; bhaktaih — by the devotees; jitatvam — the subjugation; punah — again; prematah — with love; tam — unto Him; śata-āvritti — hundreds of times; vande — I offer my respectful obeisances.

TRANSLATION

"'Again let me offer my respectful obeisances unto the Supreme Personality of Godhead. O my Lord, I offer my obeisances hundreds and thousands of times with all affection because by Your personal pastimes You plunge the gopīs into an ocean of nectar. Appreciating Your opulence, devotees generally declare that You are always subjugated by their feelings.'

PURPORT

This verse is from the Dāmodarāshtaka, in the Padma Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 231

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.231

madhura-rase — krishna-nishthā, sevā atiśaya

sakhyera asańkoca, lālana-mamatādhikya haya

SYNONYMS

madhura-rase — on the platform of conjugal love; krishna-nishthā — attachment for Krishna; sevā atiśaya — an improved rendering of service; sakhyera — of the platform of fraternity; asańkoca — relaxation; lālana — maintenance; mamatā-adhikya — increase of intimacy; haya — there is.

TRANSLATION

"On the platform of conjugal love, attachment for Krishna, rendering service unto Him, the relaxed feelings of fraternity and the feelings of maintenance all increase in intimacy.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 232

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.232

kānta-bhāve nijāńga diyā karena sevana

ataeva madhura-rasera haya 'pañca' guna

SYNONYMS

kānta-bhāve — on the platform of conjugal love; nija-ańga — own body; diyā — offering; karena — executes; sevana — service; ataeva — therefore; madhura-rasera — of the mellow of conjugal love; haya — there are; pañca guna — five kinds of transcendental qualities.

TRANSLATION

"On the platform of conjugal love, the devotee offers his body in the service of the Lord. Thus on this platform the transcendental qualities of all five rasas are present.

PURPORT

Attachment for Krishna in śānta-rasa, rendering service to the Lord in dāsya-rasa, rendering relaxed service in fraternity and serving in parental love with feelings of maintenance all combine on the platform of conjugal love when the devotee wants to serve the Lord by offering Him his personal body. Thus the qualities of the other rasas combine to form the nectar of conjugal love. On this platform, all the different feelings of a devotee are amalgamated.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 233

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.233

ākāśādi guna yena para para bhūte

eka-dui-tina-cāri krame pañca prithivīte

SYNONYMS

ākāśa-ādi — beginning with the sky; guna — qualities; yena — as; para para — one after another; bhūte — in the material elements; eka — one; dui — two; tina — three; cāri — four; krame — in this way; pañca — all five qualities; prithivīte — in earth.

TRANSLATION

"All the material qualities evolve one after another in the material elements, beginning from ether. By gradual evolution, first one quality develops, then two qualities develop, then three and four, until all five qualities are found in earth.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 234

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.234

ei-mata madhure saba bhāva-samāhāra

ataeva āsvādādhikye kare camatkāra

SYNONYMS

ei-mata — in this way; madhure — on the platform of conjugal love; saba — all; bhāva-samāhāra — amalgamation of the feelings; ataeva — therefore; āsvāda-adhikye — from the increase of tasting by the devotees; kare camatkāra — is certainly wonderful.

TRANSLATION

"Similarly, on the platform of conjugal love, all the feelings of the devotees are amalgamated. The intensified taste is certainly wonderful."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 235

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.235

ei bhakti-rasera karilāńa, dig-daraśana

ihāra vistāra mane kariha bhāvana

SYNONYMS

ei — this; bhakti-rasera — of the feelings of devotional service; karilāńa — I have described; dik-daraśana — general survey; ihāra — of this; vistāra — expansion; mane — within the mind; kariha — you should do; bhāvana — consideration.

TRANSLATION

Śrī Caitanya Mahāprabhu then concluded, "I have simply given a general survey describing the mellows of devotional service. You can consider how to adjust and expand this.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 236

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.236

bhāvite bhāvite krishna sphuraye antare

krishna-kripāya ajña pāya rasa-sindhu-pāre

SYNONYMS

bhāvite bhāvite — in this way when one is strictly in thought; krishna — Lord Krishna; sphuraye antare — manifests within; krishna-kripāya — by the mercy of Krishna; ajña — one not expert in knowledge; pāya — reaches; rasa-sindhu-pāre — the far shore of the ocean of transcendental mellows.

TRANSLATION

"When one thinks of Krishna constantly, love for Him manifests within the heart. Even though one may be ignorant, one can reach the far shore of the ocean of transcendental love by Lord Krishna's mercy."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 237

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.237

eta bali' prabhu tāńre kailā ālińgana

vārānasī calibāre prabhura haila mana

SYNONYMS

eta bali' — saying this; prabhu — Śrī Caitanya Mahāprabhu; tāńre — unto Rūpa Gosvāmī; kailā — did; ālińgana — embracing; vārānasī — toward Benares; calibāre — to go; prabhura — of Lord Śrī Caitanya Mahāprabhu; haila — was; mana — the mind.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu embraced Śrīla Rūpa Gosvāmī. The Lord then decided to go to the city of Benares.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 238

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.238

prabhāte uthiyā yabe karilā gamana

tabe tāńra pade rūpa kare nivedana

SYNONYMS

prabhāte — in the morning; uthiyā — getting up; yabe — when; karilā — made; gamana — departure; tabe — at that time; tāńra — His; pade — at the lotus feet; rūpa — Śrīla Rūpa Gosvāmī; kare — does; nivedana — submission.

TRANSLATION

The next morning, when Śrī Caitanya Mahāprabhu arose and prepared to leave for Vārānasī [Benares], Śrīla Rūpa Gosvāmī submitted the following statement at the Lord's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 239

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.239

'ājñā haya, āsi muñi śrī-carana-sańge

sahite nā pāri muñi viraha-tarańge'

SYNONYMS

ājñā haya — if there is permission; āsi — may come; muñi — I; śrī-carana-sańge — with Your Lordship; sahite — to tolerate; nā pāri — not able; muñi — I; viraha-tarańge — the waves of separation.

TRANSLATION

"If You give me permission, I shall go with Your Lordship. It is not possible for me to tolerate the waves of separation."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 24

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.24

tabe kruddha hañā rājā kahe āra-bāra

tomāra 'bada bhāi' kare dasyu-vyavahāra

SYNONYMS

tabe — at that time; kruddha hañā — becoming angry; rājā kahe — the Nawab said; āra-bāra — again; tomāra bada bhāi — your elder brother; kare — does; dasyu-vyavahāra — the activity of a plunderer.

TRANSLATION

Becoming angry with Sanātana Gosvāmī, the Nawab said, "Your elder brother is acting just like a plunderer.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 240

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.240

prabhu kahe, — tomāra kartavya, āmāra vacana

nikate āsiyācha tumi, yāha vrindāvana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu replied; tomāra kartavya — your duty; āmāra vacana — My order; nikate āsiyācha — have come near; tumi — you; yāha — go; vrindāvana — to Vrindāvana.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "Your duty is to carry out My order. You have come near Vrindāvana. Now you should go there.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 241

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.241

vrindāvana haite tumi gauda-deśa diyā

āmāre milibā nīlācalete āsiyā

SYNONYMS

vrindāvana haite — from Vrindāvana; tumi — you; gauda-deśa diyā — by way of Bengal; āmāre — Me; milibā — will meet; nīlācalete — at Jagannātha Purī; āsiyā — coming.

TRANSLATION

"Later, you can go from Vrindāvana to Jagannātha Purī through Bengal [Gauda-deśa]. There you will meet Me again."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 242

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.242

tāńre ālińgiyā prabhu naukāte cadilā

mūrcchita hañā teńho tāhāñi padilā

SYNONYMS

tāńre — him; ālińgiyā — embracing; prabhu — Śrī Caitanya Mahāprabhu; naukāte — in a boat; cadilā — got aboard; mūrcchita hañā — fainting; teńho — he (Śrīla Rūpa Gosvāmī); tāhāñi — on the spot; padilā — fell.

TRANSLATION

After embracing Rūpa Gosvāmī, Śrī Caitanya Mahāprabhu got into a boat. Rūpa Gosvāmī fainted and fell down on the spot.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 243

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.243

dākshinātya-vipra tāńre ghare lañā gelā

tabe dui bhāi vrindāvanere calilā

SYNONYMS

dākshinātya-vipra — the brāhmana from Deccan; tāńre — him (Rūpa Gosvāmī); ghare lañā — taking to his home; gelā — went; tabe — thereafter; dui bhāi — the two brothers; vrindāvanere — toward Vrindāvana; calilā — departed.

TRANSLATION

The brāhmana from Deccan took Rūpa Gosvāmī to his home, and thereafter the two brothers departed for Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 244

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.244

mahāprabhu cali' cali' āilā vārānasī

candraśekhara mililā grāmera bāhire āsi'

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; cali' cali' — walking and walking; āilā — arrived; vārānasī — at Vārānasī; candraśekhara — Candraśekhara; mililā — He met; grāmera — of the village; bāhire — outside; āsi' — coming.

TRANSLATION

After walking and walking, Śrī Caitanya Mahāprabhu finally arrived at Vārānasī, where He met Candraśekhara, who was coming out of the city.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 245

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.245

rātre teńho svapna dekhe, — prabhu āilā ghare

prātah-kāle āsi' rahe grāmera bāhire

SYNONYMS

rātre — at night; teńho — he (Candraśekhara); svapna — a dream; dekhe — saw; prabhu — Śrī Caitanya Mahāprabhu; āilā — has come; ghare — to his home; prātah-kāle — in the morning; āsi' — coming; rahe — he remained; grāmera bāhire — outside the city.

TRANSLATION

In a dream Candraśekhara had seen that Lord Śrī Caitanya Mahāprabhu had come to his home; therefore in the morning Candraśekhara went outside the city to receive the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 246

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.246

ācambite prabhu dekhi' carane padilā

ānandita hañā nija-grihe lañā gelā

SYNONYMS

ācambite — suddenly; prabhu — Śrī Caitanya Mahāprabhu; dekhi' — seeing; carane — at His feet; padilā — he fell; ānandita hañā — becoming very glad; nija-grihe — to his own place; lañā — taking; gelā — went.

TRANSLATION

While Candraśekhara was waiting outside the city, he suddenly saw Śrī Caitanya Mahāprabhu arrive, and he fell down at the Lord's feet. Being very happy, he took the Lord to his home.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 247

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.247

tapana-miśra śuni' āsi' prabhure mililā

ishta-goshthī kari' prabhura nimantrana kailā

SYNONYMS

tapana-miśra — Tapana Miśra; śuni' — hearing; āsi' — coming; prabhure mililā — met the Lord; ishta-goshthī kari' — conversing; prabhura — to Lord Śrī Caitanya Mahāprabhu; nimantrana — invitation; kailā — made.

TRANSLATION

Tapana Miśra also heard news of the Lord's arrival in Vārānasī, and he went to Candraśekhara's house to meet Him. After talking, he invited the Lord to take lunch at his place.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 248

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.248

nija ghare lañā prabhure bhikshā karāila

bhattācārye candraśekhara nimantrana kaila

SYNONYMS

nija ghare — to his own place; lañā — taking; prabhure — to the Lord; bhikshā karāila — offered lunch; bhattācārye — unto Balabhadra Bhattācārya; candraśekhara — Candraśekhara; nimantrana — invitation; kaila — made.

TRANSLATION

Tapana Miśra took Caitanya Mahāprabhu to his house and gave Him lunch. Candraśekhara invited Balabhadra Bhattācārya to take lunch at his home.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 249

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.249

bhikshā karāñā miśra kahe prabhu-pāya dhari'

eka bhikshā māgi, more deha' kripā kari'

SYNONYMS

bhikshā karāñā — after offering the lunch; miśra — Tapana Miśra; kahe — said; prabhu — of Lord Śrī Caitanya Mahāprabhu; pāya — the lotus feet; dhari' — touching; eka bhikshā — one favor; māgi — I beg; more — unto Me; deha' — kindly deliver; kripā kari' — by Your causeless mercy.

TRANSLATION

After offering lunch to Śrī Caitanya Mahāprabhu, Tapana Miśra begged a favor from the Lord and requested Him to award him mercy.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 25

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.25

jīva-bahu māri' kaila cāklā saba nāśa

ethā tumi kailā mora sarva kārya nāśa

SYNONYMS

jīva — living entities; bahu — many; māri' — killing; kaila — did; cāklā — the province of Bengal; saba — all; nāśa — destruction; ethā — here; tumi — you; kailā — did; mora — my; sarva — all; kārya — plans; nāśa — destruction.

TRANSLATION

"By killing many living entities, your elder brother has destroyed all Bengal. Now here you are destroying all my plans."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 250

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.250

yāvat tomāra haya kāśī-pure sthiti

mora ghara vinā bhikshā nā karibā kati

SYNONYMS

yāvat — as long as; tomāra — Your; haya — there is; kāśī-pure — at Vārānasī; sthiti — stay; mora ghara — my place; vinā — except; bhikshā — lunch; nā karibā — kindly do not take; kati — anywhere.

TRANSLATION

Tapana Miśra said, "As long as Your Lordship stays in Vārānasī, please do not accept an invitation from anyone but me."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 251

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.251

prabhu jānena — dina pāńca-sāta se rahiba

sannyāsīra sańge bhikshā kāhāń nā kariba

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; jānena — knows; dina — days; pāńca-sāta — five days or at the most a week; se — that; rahiba — I shall stay; sannyāsīra sańge — with Māyāvādī sannyāsīs; bhikshā — lunch; kāhāń — at any time; nā kariba — I shall not take.

TRANSLATION

It was known to Śrī Caitanya Mahāprabhu that He would remain there only five or seven days. He would not accept any invitation that involved Māyāvādī sannyāsīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 252

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.252

eta jāni' tāńra bhikshā kailā ańgīkāra

vāsā-nishthā kailā candraśekharera ghara

SYNONYMS

eta jāni' — on this understanding; tāńra — His; bhikshā — lunch; kailā ańgīkāra — He accepted; vāsā-nishthā — residence; kailā — made; candraśekharera ghara — the house of Candraśekhara.

TRANSLATION

With this understanding, Śrī Caitanya Mahāprabhu agreed to accept lunch at the place of Tapana Miśra. The Lord made His residence at the home of Candraśekhara.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 253

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.253

mahārāshtrīya vipra āsi' tāńhāre mililā

prabhu tāńre sneha kari' kripā prakāśilā

SYNONYMS

mahārāshtrīya vipra — the Maharashtrian brāhmana; āsi' — coming; tāńhāre — him; mililā — met; prabhu — Śrī Caitanya Mahāprabhu; tāńre — to him; sneha kari' — showing His affection; kripā prakāśilā — distributed His mercy.

TRANSLATION

The Maharashtrian brāhmana came, and the Lord met him. Out of affection, the Lord bestowed His mercy upon him.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 254

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.254

mahāprabhu āilā śuni' śishta śishta jana

brāhmana, kshatriya āsi' karena daraśana

SYNONYMS

mahāprabhu āilā — Śrī Caitanya Mahāprabhu has arrived; śuni' — hearing; śishta śishta jana — all respectable persons; brāhmana — belonging to the brāhmana community; kshatriya — belonging to the kshatriya community; āsi' — coming; karena daraśana — see.

TRANSLATION

Hearing that Śrī Caitanya Mahāprabhu had come, all the respectable members of the brāhmana and kshatriya communities came to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 255

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.255

śrī-rūpa-upare prabhura yata kripā haila

atyanta vistāra-kathā sańkshepe kahila

SYNONYMS

śrī-rūpa-upare — upon Śrī Rūpa Gosvāmī; prabhura — of Śrī Caitanya Mahāprabhu; yata — as much; kripā — mercy; haila — there was; atyanta — very much; vistāra-kathā — elaborate topics; sańkshepe — in brief; kahila — I have described.

TRANSLATION

Much mercy was thus bestowed upon Śrī Rūpa Gosvāmī, and I have briefly described all those topics.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 256

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.256

śraddhā kari' ei kathā śune ye jane

prema-bhakti pāya sei caitanya-carane

SYNONYMS

śraddhā kari' — with faith; ei kathā — this description; śune — hears; yei jane — any person who; prema-bhakti — love of Godhead; pāya — achieves; sei — that person; caitanya-carane — at the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Whoever hears this narration with faith and love certainly develops love of God at the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 257

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.257

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Nineteenth Chapter, describing the Lord's instructions to Śrīla Rūpa Gosvāmī at Prayāga in the science of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 26

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.26

sanātana kahe, — tumi svatantra gaudeśvara

ye yei dosha kare, deha' tāra phala

SYNONYMS

sanātana kahe — Sanātana Gosvāmī said; tumi — you; svatantra — independent; gauda-īśvara — the ruler of Bengal; ye yei — whatever; dosha — faults; kare — one commits; deha' — you award; tāra phala — the results of that.

TRANSLATION

Sanātana Gosvāmī said, "You are the supreme ruler of Bengal and are completely independent. Whenever someone commits a fault, you punish him accordingly."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 27

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.27

eta śuni' gaudeśvara uthi' ghare gelā

palāiba bali' sanātanere bāndhilā

SYNONYMS

eta śuni' — hearing this; gauda-īśvara — the Nawab of Bengal; uthi' — standing up; ghare gelā — went back home; palāiba — I shall run away; bali' — because of this; sanātanere bāndhilā — he arrested Sanātana.

TRANSLATION

Hearing this, the Nawab of Bengal stood up and returned to his home. He ordered the arrest of Sanātana Gosvāmī so that he would not be able to leave.

PURPORT

It is said that the relationship between the Nawab of Bengal and Sanātana Gosvāmī was very intimate. The Nawab used to consider Sanātana Gosvāmī his younger brother, and when Sanātana Gosvāmī showed a very strong intention to resign, the Nawab, feeling familial affection, essentially said, "I am your elder brother, but I do not look after the state management. My only business is attacking other states with my soldiers and fighting everywhere as a plunderer. Because I am a meat-eater [yavana], I am used to hunting all kinds of living beings. In this way I am destroying all kinds of living entities in Bengal. While engaged in this destructive business, I am hoping that you will tend to the administration of the state. Since I, your elder brother, am engaged in such a destructive business, you, being my younger brother, should look after the state management. If you do not, how will things continue?" This talk was based on a family relationship, and Sanātana Gosvāmī also replied in an intimate and joking way. Essentially he told the Nawab, "My dear brother, you are the independent ruler of Bengal. You can act in whatever way you like, and if someone commits a fault, you can punish him accordingly." In other words, Sanātana Gosvāmī was saying that since the Nawab was accustomed to acting like a plunderer, he should go ahead and take action. Since Sanātana was not showing much enthusiasm for performing his duty, the Nawab should dismiss him from his service. The Nawab could understand the intention of Sanātana Gosvāmī's statement. He therefore left in an angry mood and ordered Sanātana Gosvāmī's arrest.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 28

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.28

hena-kāle gela rājā udiyā mārite

sanātane kahe, — tumi cala mora sāthe

SYNONYMS

hena-kāle — at this time; gela — went; rājā — the King; udiyā mārite — to attack the Orissa province; sanātane kahe — he said to Sanātana Gosvāmī; tumi cala — you come; mora sāthe — along with me.

TRANSLATION

At this time the Nawab was going to attack the province of Orissa, and he told Sanātana Gosvāmī, "Come along with me."

PURPORT

Hussain Shah attacked the neighboring province of Orissa in 1424 Śakābda Era (A.D. 1502). At that time he conquered the feudal princes there.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 29

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.29

teńho kahe, — yābe tumi devatāya duhkha dite

mora śakti nāhi, tomāra sańge yāite

SYNONYMS

teńho kahe — Sanātana Gosvāmī replied; yābe — will go; tumi — you; devatāya — to the Supreme Personality of Godhead; duhkha dite — to give unhappiness; mora śakti — my power; nāhi — there is not; tomāra sańge — in company with you; yāite — to go.

TRANSLATION

Sanātana Gosvāmī replied, "You are going to Orissa to give pain to the Supreme Personality of Godhead. For this reason I am powerless to go with you."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 3

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.3

śrī-rūpa-sanātana rahe rāmakeli-grāme

prabhure miliyā gelā āpana-bhavane

SYNONYMS

śrī-rūpa-sanātana — the brothers named Rūpa and Sanātana; rahe — stayed; rāmakeli-grāme — in Rāmakeli; prabhure — Śrī Caitanya Mahāprabhu; miliyā — meeting; gelā — went back; āpana-bhavane — to their own homes.

TRANSLATION

After meeting Śrī Caitanya Mahāprabhu in the village of Rāmakeli, the brothers Rūpa and Sanātana returned to their homes.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 30

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.30

tabe tāńre bāndhi' rākhi' karilā gamana

ethā nīlācala haite prabhu calilā vrindāvana

SYNONYMS

tabe — thereafter; tāńre — him; bāndhi' — arresting; rākhi' — keeping; karilā gamana — he went away; ethā — at this time; nīlācala haite — from Jagannātha Purī; prabhu — Śrī Caitanya Mahāprabhu; calilā vrindāvana — departed for Vrindāvana.

TRANSLATION

The Nawab again arrested Sanātana Gosvāmī and kept him in prison. At this time, Śrī Caitanya Mahāprabhu departed for Vrindāvana from Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 31

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.31

tabe sei dui cara rūpa-thāñi āila

'vrindāvana calilā prabhu' — āsiyā kahila

SYNONYMS

tabe — at that time; sei — those; dui — two; cara — messengers; rūpa-thāñi — into the presence of Rūpa Gosvāmī; āila — came back; vrindāvana calilā prabhu — Śrī Caitanya Mahāprabhu has departed for Vrindāvana; āsiyā — coming; kahila — they informed.

TRANSLATION

The two persons who went to Jagannātha Purī to inquire about the Lord's departure returned and informed Rūpa Gosvāmī that the Lord had already departed for Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 32

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.32

śuniyā śrī-rūpa likhila sanātana-thāñi

'vrindāvana calilā śrī-caitanya-gosāñi

SYNONYMS

śuniyā — hearing; śrī-rūpa — Śrī Rūpa Gosvāmī; likhila — wrote; sanātana-thāñi — to Sanātana Gosvāmī; vrindāvana — to Vrindāvana; calilā — has gone; śrī-caitanya-gosāñi — Śrī Caitanya Mahāprabhu.

TRANSLATION

Upon receiving this message from his two messengers, Rūpa Gosvāmī immediately wrote a letter to Sanātana Gosvāmī saying that Śrī Caitanya Mahāprabhu had departed for Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 33

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.33

āmi-dui-bhāi calilāńa tāńhāre milite

tumi yaiche taiche chuti' āisa tāhāń haite

SYNONYMS

āmi-dui-bhāi — we two brothers; calilāńa — have gone; tāńhāre milite — to meet Him; tumi — you; yaiche taiche — somehow or other; chuti' — getting free; āisa — come; tāhāń haite — from there.

TRANSLATION

In his letter to Sanātana Gosvāmī, Śrīla Rūpa Gosvāmī wrote, "We two brothers are starting out to go see Śrī Caitanya Mahāprabhu. You must also somehow or other get released and come meet us."

PURPORT

The two brothers herein mentioned are Rūpa Gosvāmī and his younger brother, Anupama Mallika. Rūpa Gosvāmī was informing Sanātana Gosvāmī that he should join him and his younger brother.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 34

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.34

daśa-sahasra mudrā tathā āche mudi-sthāne

tāhā diyā kara śīghra ātma-vimocane

SYNONYMS

daśa-sahasra mudrā — ten thousand coins; tathā — there; āche — there are; mudi-sthāne — in the grocer's place; tāhā diyā — with this amount; kara — get; śīghra — as soon as possible; ātma-vimocane — release from the internment.

TRANSLATION

Rūpa Gosvāmī further informed Śrīla Sanātana Gosvāmī: "I have left a deposit of ten thousand coins with the grocer. Use that money to get out of prison.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 35

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.35

yaiche taiche chuti' tumi āisa vrindāvana'

eta likhi' dui-bhāi karilā gamana

SYNONYMS

yaiche taiche — somehow or other; chuti' — getting released; tumi — you; āisa — come; vrindāvana — to Vrindāvana; eta likhi' — writing this; dui-bhāi — the two brothers, namely Rūpa Gosvāmī and his younger brother, Anupama; karilā gamana — departed.

TRANSLATION

"Somehow or other get yourself released and come to Vrindāvana." After writing this, the two brothers [Rūpa Gosvāmī and Anupama] went to see Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 36

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.36

anupama mallika, tāńra nāma — 'śrī-vallabha'

rūpa-gosāñira chota-bhāi — parama-vaishnava

SYNONYMS

anupama mallika — Anupama Mallika; tāńra nāma — his name; śrī-vallabha — Śrī Vallabha; rūpa-gosāñira — of Rūpa Gosvāmī; chota-bhāi — younger brother; parama-vaishnava — great devotee.

TRANSLATION

Rūpa Gosvāmī's younger brother was a great devotee whose actual name was Śrī Vallabha, but he was given the name Anupama Mallika.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 37

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.37

tāńhā lañā rūpa-gosāñi prayāge āilā

mahāprabhu tāhāń śuni' ānandita hailā

SYNONYMS

tāńhā lañā — taking him along; rūpa-gosāñi — Śrī Rūpa Gosvāmī; prayāge — to Prayāga; āilā — came; mahāprabhu — Śrī Caitanya Mahāprabhu; tāhāń — there; śuni' — hearing; ānandita hailā — were very pleased.

TRANSLATION

Śrī Rūpa Gosvāmī and Anupama Mallika went to Prayāga, and they were very pleased to hear the news that Śrī Caitanya Mahāprabhu was there.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 38

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.38

prabhu caliyāchena bindu-mādhava-daraśane

laksha laksha loka āise prabhura milane

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; caliyāchena — was going; bindu-mādhava-daraśane — to see Lord Bindu Mādhava; laksha laksha loka — many hundreds of thousands of people; āise — came; prabhura — with Śrī Caitanya Mahāprabhu; milane — for meeting.

TRANSLATION

At Prayāga, Śrī Caitanya Mahāprabhu went to see the temple of Bindu Mādhava, and many hundreds of thousands of people followed Him just to meet Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 39

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.39

keha kānde, keha hāse, keha nāce, gāya

'krishna' 'krishna' bali' keha gadāgadi yāya

SYNONYMS

keha kānde — some cried; keha hāse — some laughed; keha nāce — some danced; gāya — chanted; krishna krishna bali' — saying "Krishna, Krishna"; keha — some; gadāgadi yāya — rolled on the ground.

TRANSLATION

Some of the people following the Lord were crying. Some were laughing, some dancing and some chanting. Indeed, some of them were rolling on the ground, exclaiming "Krishna! Krishna!"


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 4

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.4

dui-bhāi vishaya-tyāgera upāya srijila

bhau-dhana diyā dui brāhmane varila

SYNONYMS

dui-bhāi — the two brothers; vishaya-tyāgera — of giving up material activities; upāya srijila — discovered a means; bahu-dhana — much money; diyā — paying; dui brāhmane — two brāhmanas; varila — appointed.

TRANSLATION

The two brothers devised a means whereby they could give up their material activities. For this purpose, they appointed two brāhmanas and paid them a large amount of money.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 40

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.40

gańgā-yamunā prayāga nārila dubāite

prabhu dubāila krishna-premera vanyāte

SYNONYMS

gańgā-yamunā — the river Ganges and river Yamunā; prayāga — Prayāga; nārila — were not able; dubāite — to flood; prabhu — Śrī Caitanya Mahāprabhu; dubāila — flooded; krishna-premera — of ecstatic love of Krishna; vanyāte — in an inundation.

TRANSLATION

Prayāga is located at the confluence of two rivers — the Ganges and the Yamunā. Although these rivers were not able to flood Prayāga with water, Śrī Caitanya Mahāprabhu inundated the whole area with waves of ecstatic love for Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 41

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.41

bhida dekhi' dui bhāi rahilā nirjane

prabhura āveśa haila mādhava-daraśane

SYNONYMS

bhida dekhi' — seeing the crowd; dui bhāi — the two brothers; rahilā — remained; nirjane — in a secluded place; prabhura — of Śrī Caitanya Mahāprabhu; āveśa — ecstasy; haila — there was; mādhava-daraśane — by seeing the Deity, Bindu Mādhava.

TRANSLATION

Seeing the great crowd, the two brothers remained standing in a secluded place. They could see that Śrī Caitanya Mahāprabhu was ecstatic to see Lord Bindu Mādhava.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 42

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.42

premāveśe nāce prabhu hari-dhvani kari'

ūrdhva-bāhu kari' bale — bala 'hari' 'hari'

SYNONYMS

prema-āveśe — in ecstatic love; nāce — danced; prabhu — Śrī Caitanya Mahāprabhu; hari-dhvani kari' — vibrating the holy name of Hari; ūrdhva — raised; bāhu — the arms; kari' — making; bale — says; bala hari hari — chant "Hari, Hari".

TRANSLATION

The Lord was loudly chanting the holy name of Hari. Dancing in ecstatic love and raising His arms, He asked everyone to chant "Hari! Hari!"


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 43

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.43

prabhura mahimā dekhi' loke camatkāra

prayāge prabhura līlā nāri varnibāra

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; mahimā — the greatness; dekhi' — seeing; loke — in all people; camatkāra — astonishment; prayāge — at Prayāga; prabhura — of Śrī Caitanya Mahāprabhu; līlā — the pastimes; nāri — I am not able; varnibāra — to describe.

TRANSLATION

Everyone was astounded to see the greatness of Śrī Caitanya Mahāprabhu. Indeed, I cannot properly describe the pastimes of the Lord at Prayāga.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 44

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.44

dākshinātya-vipra-sane āche paricaya

sei vipra nimantriyā nila nijālaya

SYNONYMS

dākshinātya — Deccan; vipra-sane — with a brāhmana; āche — there was; paricaya — acquaintance; sei — that; vipra — brāhmana; nimantriyā — inviting; nila — brought; nija-ālaya — to his own place.

TRANSLATION

Śrī Caitanya Mahāprabhu had made an acquaintance with a brāhmana from Deccan [in South India], and that brāhmana invited Him for meals and took Him to his place.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 45

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.45

vipra-grihe āsi' prabhu nibhrite vasilā

śrī-rūpa-vallabha duńhe āsiyā mililā

SYNONYMS

vipra-grihe — to the house of that brāhmana; āsi' — coming; prabhu — Śrī Caitanya Mahāprabhu; nibhrite — in a solitary place; vasilā — sat down; śrī-rūpa-vallabha — the two brothers Rūpa Gosvāmī and Śrī Vallabha; duńhe — both of them; āsiyā — coming; mililā — met Him.

TRANSLATION

While Śrī Caitanya Mahāprabhu was sitting in a solitary place in the home of that Deccan brāhmana, Rūpa Gosvāmī and Śrī Vallabha [Anupama Mallika] came to meet Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 46

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.46

dui-guccha trina duńhe daśane dhariyā

prabhu dekhi' dūre pade dandavat hañā

SYNONYMS

dui-guccha — two bunches; trina — straw; duńhe — both of them; daśane dhariyā — holding in the teeth; prabhu dekhi' — seeing the Lord; dūre — in a distant place; pade — fell down; danda-vat — like rods; hañā — becoming.

TRANSLATION

Seeing the Lord from a distance, the two brothers put two clumps of straw between their teeth and immediately fell down on the ground like rods, offering Him obeisances.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 47

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.47

nānā śloka padi' uthe, pade bāra bāra

prabhu dekhi' premāveśa ha-ila duńhara

SYNONYMS

nānā — various; śloka — verses; padi' — reciting; uthe — stood up; pade — fell down; bāra bāra — again and again; prabhu dekhi' — seeing the Lord; prema-āveśa — ecstatic emotion; ha-ila — there was; duńhāra — of both of them.

TRANSLATION

Both brothers were overwhelmed with ecstatic emotion, and reciting various Sanskrit verses, they stood up and fell down again and again.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 48

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.48

śrī-rūpe dekhiyā prabhura prasanna haila mana

'utha, utha, rūpa, āisa', balilā vacana

SYNONYMS

śrī-rūpe dekhiyā — seeing Śrīla Rūpa Gosvāmī; prabhura — of Śrī Caitanya Mahāprabhu; prasanna — very pleased; haila — was; mana — mind; utha — please stand up; utha — please stand up; rūpa — My dear Rūpa; āisa — come; balilā — He said; vacana — the words.

TRANSLATION

Śrī Caitanya Mahāprabhu was very pleased to see Śrīla Rūpa Gosvāmī, and He told him, "Stand up! Stand up! My dear Rūpa, come here."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 49

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.49

krishnera karunā kichu nā yāya varnane

vishaya-kūpa haite kādila tomā dui-jane

SYNONYMS

krishnera — of Lord Krishna; karunā — the mercy; kichu — any; nā — not; yāya — is possible; varnane — to describe; vishaya-kūpa haite — from the well of material enjoyment; kādila — delivered; tomā — you; dui-jane — both.

TRANSLATION

Śrī Caitanya Mahāprabhu then said, "It is not possible to describe Krishna's mercy, for He has delivered you both from the well of material enjoyment.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 5

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.5

krishna-mantre karāila dui puraścarana

acirāt pāibāre caitanya-carana

SYNONYMS

krishna-mantre — in the holy mantra Hare Krishna; karāila — caused to perform; dui — two; puraścarana — religious ceremonies; acirāt — without delay; pāibāre — to get; caitanya-carana — the shelter of the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

The brāhmanas performed religious ceremonies and chanted the holy name of Krishna so that the two brothers might attain shelter at the lotus feet of Śrī Caitanya Mahāprabhu very soon.

PURPORT

A puraścarana is a ritualistic ceremony performed under the guidance of an expert spiritual master or a brāhmana. It is performed for the fulfillment of certain desires. One rises early in the morning, chants the Hare Krishna mantra, performs arcana by the ārati ceremony and worships the Deities. These activities are described in Madhya-līlā, Fifteenth Chapter, verse 108.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 50

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.50

na me 'bhaktaś catur-vedī

mad-bhaktah śva-pacah priyah

tasmai deyam tato grāhyam

sa ca pūjyo yathā hy aham

SYNONYMS

na — not; me — My; abhaktah — devoid of pure devotional service; catuh-vedī — a scholar in the four Vedas; mat-bhaktah — My devotee; śva-pacah — even from a family of dog-eaters; priyah — very dear; tasmai — to him (a pure devotee, even though born in a very low family); deyam — should be given; tatah — from him; grāhyam — should be accepted (remnants of food); sah — that person; ca — also; pūjyah — worshipable; yathā — as much as; hi — certainly; aham — I.

TRANSLATION

"[Lord Krishna said:] 'Even though a person is a very learned scholar of the Sanskrit Vedic literatures, he is not accepted as My devotee unless he is pure in devotional service. Even though a person is born in a family of dog-eaters, he is very dear to Me if he is a pure devotee who has no motive to enjoy fruitive activities or mental speculation. Indeed, all respects should be given to him, and whatever he offers should be accepted. Such devotees are as worshipable as I am."'

PURPORT

This verse is included in the Hari-bhakti-vilāsa (10.127), compiled by Sanātana Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 51

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.51

ei śloka padi' duńhāre kailā ālińgana

kripāte duńhāra māthāya dharilā carana

SYNONYMS

ei śloka — this verse; padi' — reciting; duńhāre — the two brothers; kailā ālińgana — embraced; kripāte — out of causeless mercy; duńhāra — of the two of them; māthāya — on the heads; dharilā — placed; carana — His feet.

TRANSLATION

After reciting this verse, Śrī Caitanya Mahāprabhu embraced the two brothers, and out of His causeless mercy He placed His feet on their heads.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 52

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.52

prabhu-kripā pāñā duńhe dui hāta yudi'

dīna hañā stuti kare vinaya ācari'

SYNONYMS

prabhu-kripā — the Lord's mercy; pāñā — getting; duńhe — the two of them; dui — two; hāta — hands; yudi' — folding; dīna hañā — most humbly; stuti kare — offer prayers; vinaya ācari' — with submission.

TRANSLATION

After receiving the Lord's causeless mercy, the two brothers folded their hands and in great humility offered the following prayers unto the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 53

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.53

namo mahā-vadānyāya

krishna-prema-pradāya te

krishnāya krishna-caitanya-

nāmne gaura-tvishe namah

SYNONYMS

namah — obeisances; mahā-vadānyāya — who is most munificent and charitably disposed; krishna-prema — love of Krishna; pradāya — who can give; te — unto You; krishnāya — the original Personality of Godhead; krishna-caitanya-nāmne — under the name Krishna Caitanya; gaura-tvishe — whose complexion is the golden complexion of Śrīmatī Rādhārānī; namah — obeisances.

TRANSLATION

"O most munificent incarnation! You are Krishna Himself appearing as Śrī Krishna Caitanya Mahāprabhu. You have assumed the golden color of Śrīmatī Rādhārānī, and You are widely distributing pure love of Krishna. We offer our respectful obeisances unto You.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 54

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.54

yo 'jñāna-mattam bhuvanam dayālur

ullāghayann apy akarot pramattam

sva-prema-sampat-sudhayādbhuteham

śrī-krishna-caitanyam amum prapadye

SYNONYMS

yah — that Personality of Godhead who; ajñāna-mattam — maddened by ignorance or foolishly passing time in karma, jñāna, yoga and Māyāvāda philosophy; bhuvanam — the entire three worlds; dayāluh — so merciful; ullāghayan — subduing such processes as karma, jñāna and yoga; api — despite; akarot — made; pramattam — maddened; sva-prema-sampat-sudhayā — by the nectar of His personal devotional service, which is an invaluable treasure of bliss; adbhuta-īham — whose activities are wonderful; śrī-krishna-caitanyam — unto Lord Śrī Caitanya Mahāprabhu; amum — that; prapadye — I surrender.

TRANSLATION

"We offer our respectful obeisances unto that merciful Supreme Personality of Godhead who has converted all three worlds, which were maddened by ignorance, and saved them from their diseased condition by making them mad with the nectar from the treasure-house of love of God. Let us take full shelter of that Personality of Godhead, Śrī Krishna Caitanya, whose activities are wonderful."

PURPORT

This verse is found in the Govinda-līlāmrita (1.2).


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 55

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.55

tabe mahāprabhu tāńre nikate vasāilā

'sanātanera vārtā kaha' — tāńhāre puchilā

SYNONYMS

tabe — thereafter; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — them; nikate — near Him; vasāilā — sat down; sanātanera vārtā — news of Sanātana; kaha — please tell; tāńhāre — them; puchilā — questioned.

TRANSLATION

After this, Śrī Caitanya Mahāprabhu sat them down by His side and asked them, "What news do you have of Sanātana?"


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 56

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.56

rūpa kahena, — teńho bandī haya rāja-ghare

tumi yadi uddhāra', tabe ha-ibe uddhāre

SYNONYMS

rūpa kahena — Rūpa Gosvāmī said; teńho — he; bandī — arrested; haya — is; rāja-ghare — in the court of the government; tumi — You; yadi — if; uddhāra' — kindly rescue; tabe — then; ha-ibe — he will be; uddhāre — relieved from that entanglement.

TRANSLATION

Rūpa Gosvāmī replied, "Sanātana has now been arrested by the government of Hussain Shah. If You kindly save him, he can be liberated from that entanglement."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 57

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.57

prabhu kahe, — sanātanera hañāche mocana

acirāt āmā-saha ha-ibe milana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; sanātanera — of Sanātana Gosvāmī; hañāche — there has been; mocana — release; acirāt — very soon; āmā-saha — with Me; ha-ibe milana — there will be meeting.

TRANSLATION

Śrī Caitanya Mahāprabhu immediately replied, "Sanātana has already been released from his confinement, and he will very soon meet with Me."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 58

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.58

madhyāhna karite vipra prabhure kahilā

rūpa-gosāñi se-divasa tathāñi rahilā

SYNONYMS

madhyāhna karite — to accept lunch; vipra — the brāhmana of Deccan; prabhure — Śrī Caitanya Mahāprabhu; kahilā — requested; rūpa-gosāñi — Rūpa Gosvāmī; se-divasa — that day; tathāñi — there; rahilā — remained.

TRANSLATION

The brāhmana then requested Śrī Caitanya Mahāprabhu to accept His lunch. Rūpa Gosvāmī also remained there that day.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 59

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.59

bhattācārya dui bhāiye nimantrana kaila

prabhura śesha prasāda-pātra dui-bhāi pāila

SYNONYMS

bhattācārya — Balabhadra Bhattācārya; dui bhāiye — the two brothers; nimantrana kaila — invited to take lunch; prabhura śesha prasāda-pātra — the remnants of the plate of food offered to Śrī Caitanya Mahāprabhu; dui-bhāi pāila — the two brothers obtained.

TRANSLATION

Balabhadra Bhattācārya invited the two brothers to take lunch also. The remnants of food from the plate of Śrī Caitanya Mahāprabhu were offered to them.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 6

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.6

śrī-rūpa-gosāñi tabe naukāte bhariyā

āpanāra ghare āilā bahu-dhana lañā

SYNONYMS

śrī-rūpa-gosāñi — Śrī Rūpa Gosvāmī; tabe — thereafter; naukāte bhariyā — filling boats; āpanāra ghare — to his own house; āilā — returned; bahu-dhana lañā — taking large amounts of riches.

TRANSLATION

At this time, Śrī Rūpa Gosvāmī returned home, taking with him large quantities of riches loaded in boats.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 60

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.60

trivenī-upara prabhura vāsā-ghara sthāna

dui bhāi vāsā kaila prabhu-sannidhāna

SYNONYMS

trivenī-upara — on the bank of the confluence of the Yamunā and the Ganges; prabhura — of Śrī Caitanya Mahāprabhu; vāsā-ghara — of the residential house; sthāna — the place; dui bhāi — the two brothers; vāsā kaila — resided; prabhu-sannidhāna — near Śrī Caitanya Mahāprabhu.

TRANSLATION

Śrī Caitanya Mahāprabhu selected His residence beside the confluence of the Ganges and the Yamunā, a place called Trivenī. The two brothers — Rūpa Gosvāmī and Śrī Vallabha — selected their residence near the Lord's.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 61

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.61

se-kāle vallabha-bhatta rahe ādāila-grāme

mahāprabhu āilā śuni' āila tāńra sthāne

SYNONYMS

se-kāle — at that time; vallabha-bhatta — Vallabha Bhatta; rahe — resided; ādāila-grāme — in the village known as Ādāila; mahāprabhu — Śrī Caitanya Mahāprabhu; āilā — has come; śuni' — hearing; āila — came; tāńra sthāne — to His place.

TRANSLATION

At that time, Śrī Vallabha Bhatta was staying at Ādāila-grāma, and when he heard that Śrī Caitanya Mahāprabhu had arrived, he went to His place to see Him.

PURPORT

Vallabha Bhatta was a great learned scholar of Vaishnavism. In the beginning he was very much devoted to Śrī Caitanya Mahāprabhu, but since he thought that he could not receive proper respect from Him, he later joined the Vishnu Svāmī sect and became the ācārya of that sect. His sect is celebrated as the Vallabhācārya-sampradāya. This sampradāya has had great influence in Vrindāvana near Gokula and in Bombay. Vallabha Bhatta wrote many books, including a commentary on Śrīmad-Bhāgavatam called Subodhinī-tīkā and notes on the Vedānta-sūtra in the form of an Anubhāshya. He also wrote a combination of sixteen short works called Shodaśa-grantha. The village where he was staying — Ādāila-grāma, or Adelī-grāma — was near the confluence of the rivers Ganges and Yamunā, on the other side of the Yamunā from Prayāga, about one mile from the river. A temple of Lord Vishnu there still belongs to the Vallabha-sampradāya.

Vallabha Bhatta was originally from a place in southern India called Trailańga. There is a railway station there called Nidādābhalu. Sixteen miles from that station is a village called Kāńkadabāda, or Kākuńrapādhu. A learned brāhmana named Lakshmana Dīkshita used to live there, and Vallabha Bhatta was his son. There are five sections of the brāhmana community of Āndhra Pradesh, known as Bella-nātī, Vegī-nātī, Muraki-nātī, Telagu-nātī and Kāśala-nātī. Out of these five brahminical communities, Vallabhācārya took his birth in the community of Bella-nātī in the year 1400 Śakābda Era (A.D. 1478). According to some people, Vallabha Bhattācārya's father took sannyāsa before Vallabha's birth, and he returned home to take Vallabhācārya as his son. According to the opinion of others, Vallabhācārya was born in 1400 Śakābda Era on the Ekādaśī day of the dark moon in the month of Caitra, and he took his birth in a brāhmana family surnamed Khambhampātībāru. According to this account, his father's name was Lakshmana Bhatta Dīkshita, and he was born in Campakāranya. In someone else's opinion, Vallabhācārya appeared near the village named Cāńpā-jhāra-grāma, which is near a railway station named Rājima in Madhya Pradesh.

After studying for eleven years at Vārānasī, Vallabhācārya returned home. On his return, he heard that his father had departed from the material world. Keeping his brother and mother at home, he went to the banks of the river Tuńgabhadrā, to a village called Vidyānagara, where he enlightened Krishnadeva, the grandson of King Bukkarāja. After that, he traveled throughout India thrice on trips lasting six years each. Thus he passed eighteen years and became victorious in his discussions of revealed scripture. When he was thirty years old, he married Mahālakshmī, who belonged to the same brāhmana community as his. Near Govardhana Hill he established a Deity in the valley. Finally he came to Ādāila, which is on the other side of the Yamunā from Prayāga.

Vallabhācārya had two sons, Gopīnātha and Viththaleśvara, and in his old age he accepted the renounced order. In 1452 Śakābda Era (A.D. 1530), he passed away from the material world at Vārānasī. His book known as Shodaśa-grantha and his commentaries on the Vedānta-sūtra (Anubhāshya) and Śrīmad-Bhāgavatam (Subodhinī) are very famous. He wrote many other books besides.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 62

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.62

teńho dandavat kaila, prabhu kailā ālińgana

dui jane krishna-kathā haila kata-kshana

SYNONYMS

teńho — he; dandavat — obeisances; kaila — made; prabhu — Śrī Caitanya Mahāprabhu; kailā — did; ālińgana — embracing; dui jane — between the two of them; krishna-kathā — topics about Lord Krishna; haila — there were; kata-kshana — for some time.

TRANSLATION

Vallabha Bhattācārya offered Śrī Caitanya Mahāprabhu his obeisances, and the Lord embraced him. After that, they discussed topics about Krishna for some time.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 63

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.63

krishna-kathāya prabhura mahā-prema uthalila

bhattera sańkoce prabhu samvarana kaila

SYNONYMS

krishna-kathāya — in the discussion on Krishna; prabhura — of Śrī Caitanya Mahāprabhu; mahā-prema — great love; uthalila — arose; bhattera — of the Bhattācārya; sańkoce — due to shyness; prabhu — Śrī Caitanya Mahāprabhu; samvarana kaila — restrained Himself.

TRANSLATION

Śrī Caitanya Mahāprabhu felt great ecstatic love when they began discussing Krishna, but the Lord checked His feelings because He felt shy before Vallabha Bhatta.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 64

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.64

antare gara-gara prema, nahe samvarana

dekhi' camatkāra haila vallabha-bhattera mana

SYNONYMS

antare — inside; gara-gara — raged; prema — ecstatic love; nahe — there was not; samvarana — checking; dekhi' — detecting; camatkāra — astonishment; haila — there was; vallabha-bhattera mana — in the mind of Vallabha Bhatta.

TRANSLATION

Although the Lord restrained Himself externally, ecstatic love raged within. There was no checking that. Vallabha Bhatta was astonished to detect this.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 65

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.65

tabe bhatta mahāprabhure nimantrana kailā

mahāprabhu dui-bhāi tāńhāre milāilā

SYNONYMS

tabe — then; bhatta — Vallabha Bhatta; mahāprabhure — Śrī Caitanya Mahāprabhu; nimantrana kailā — invited; mahāprabhu — Śrī Caitanya Mahāprabhu; dui-bhāi — the two brothers Rūpa and Vallabha; tāńhāre — to him; milāilā — introduced.

TRANSLATION

Thereafter, Vallabha Bhatta invited Śrī Caitanya Mahāprabhu for lunch, and the Lord introduced the brothers Rūpa and Vallabha to him.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 66

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.66

dui-bhāi dūra haite bhūmite padiyā

bhatte dandavat kailā ati dīna hañā

SYNONYMS

dui-bhāi — the two brothers; dūra haite — from a distance; bhūmite — on the ground; padiyā — falling flat; bhatte — to Vallabha Bhatta; dandavat kailā — offered obeisances; ati dīna hañā — being very humble.

TRANSLATION

From a distance, the brothers Rūpa Gosvāmī and Śrī Vallabha fell on the ground and offered obeisances to Vallabha Bhatta with great humility.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 67

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.67

bhatta milibāre yāya, duńhe palāya dūre

'aspriśya pāmara muñi, nā chuńiha more'

SYNONYMS

bhatta — Vallabha Bhatta; milibāre — to meet; yāya — goes; duńhe — the two brothers; palāya — ran away; dūre — to a distant place; aspriśya — untouchable; pāmara — most fallen; muñi — I; nā chuńiha — do not touch; more — me.

TRANSLATION

When Vallabha Bhattācārya walked toward them, they ran away to a more distant place. Rūpa Gosvāmī said, "I am untouchable and most sinful. Please do not touch me."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 68

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.68

bhattera vismaya haila, prabhura harsha mana

bhattere kahilā prabhu tāńra vivarana

SYNONYMS

bhattera — of Vallabha Bhattācārya; vismaya haila — there was surprise; prabhura — of Śrī Caitanya Mahāprabhu; harsha — very happy; mana — the mind; bhattere kahilā — said to Vallabha Bhattācārya; prabhu — Śrī Caitanya Mahāprabhu; tāńra vivarana — description of Rūpa Gosvāmī.

TRANSLATION

Vallabha Bhattācārya was very much surprised at this. Śrī Caitanya Mahāprabhu, however, was very pleased, and He therefore spoke to him this description of Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 69

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.69

'ińho nā sparśiha, ińho jāti ati-hīna!

vaidika, yājñika tumi kulīna pravīna!'

SYNONYMS

ińho — him; nā sparśiha — do not touch; ińho — he; jāti — caste; ati-hīna — very low; vaidika — a follower of Vedic principles; yājñika — a performer of many sacrifices; tumi — you; kulīna — aristocratic brāhmana; pravīna — an experienced person.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Don't touch him, for he belongs to a very low caste. You are a follower of Vedic principles and are a well experienced performer of many sacrifices. You also belong to the aristocracy."

PURPORT

Generally brāhmanas are puffed up with false prestige because they belong to the aristocracy and perform many Vedic sacrifices. In South India especially, this fastidious position is most prominent. At any rate, this was the case five hundred years ago. Śrī Caitanya Mahāprabhu actually started a revolution against this brahminical system by inaugurating the chanting of the Hare Krishna mantra. By this chanting, one can be delivered regardless of caste, creed, color or social position. Whoever chants the Hare Krishna mahā-mantra is immediately purified due to the transcendental position of devotional service. Śrī Caitanya Mahāprabhu is here hinting to Vallabha Bhattācārya that an exalted brāhmana who makes sacrifices and follows Vedic principles should not neglect a person who is engaged in devotional service by chanting the holy name of the Lord.

Actually Rūpa Gosvāmī did not belong to a lower caste. He was from a highly aristocratic brāhmana family, but due to his association with the Muslim Nawab, he was considered fallen and was excommunicated from brāhmana society. However, due to his advanced devotional service, Śrī Caitanya Mahāprabhu accepted him as a gosvāmī. Vallabha Bhattācārya knew all this. One who is a devotee is above caste and creed, yet Vallabha Bhattācārya felt himself prestigious.

The present head of the Vallabha Bhattācārya sampradāya of Bombay is named Dīkshita Mahārāja. He is very friendly to our movement, and whenever we meet him, this learned brāhmana scholar highly praises the activities of the Hare Krishna movement. He is a life member of our Society, and although he is a learned scholar in the brahminical caste tradition, he accepts our Society and considers its members bona fide devotees of Lord Vishnu.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 7

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.7

brāhmana-vaishnave dilā tāra ardha-dhane

eka cauthi dhana dilā kutumba-bharane

SYNONYMS

brāhmana-vaishnave — to the brāhmanas and Vaishnavas; dilā — gave as charity; tāra — of the riches; ardha-dhane — fifty percent; eka cauthi dhana — one-fourth of the riches; dilā — gave; kutumba-bharane — to satisfy the relatives.

TRANSLATION

Śrīla Rūpa Gosvāmī divided the wealth that he brought back home. He gave fifty percent in charity to brāhmanas and Vaishnavas and twenty-five percent to his relatives.

PURPORT

This is a practical example of how one should divide his money and retire from household life. Fifty percent of one's money should be distributed to qualified and pure devotees of the Lord. Twenty-five percent may be given to family members, and twenty-five percent may be kept for personal use in case of emergency.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 70

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.70

duńhāra mukhe nirantara krishna-nāma śuni'

bhatta kahe, prabhura kichu ińgita-bhańgī jāni'

SYNONYMS

duńhāra mukhe — in the mouths of both Rūpa Gosvāmī and his brother Vallabha; nirantara — continuously; krishna-nāma śuni' — hearing the chanting of the holy name of Krishna; bhatta kahe — Vallabha Bhattācārya said; prabhura — of Lord Śrī Caitanya Mahāprabhu; kichu — some; ińgita — indications; bhańgī — hints; jāni' — understanding.

TRANSLATION

Hearing the holy name constantly vibrated by the two brothers, Vallabha Bhattācārya could understand the hints of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 71

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.71

'duńhāra mukhe krishna-nāma kariche nartana

ei-dui 'adhama' nahe, haya 'sarvottama'

SYNONYMS

duńhāra mukhe — in the mouths of both; krishna-nāma — the holy name of Lord Krishna; kariche — is doing; nartana — dancing; ei-dui — both of them; adhama nahe — not fallen; haya — are; sarva-uttama — the most exalted.

TRANSLATION

Vallabha Bhattācārya said, "Since these two are constantly chanting the holy name of Krishna, how can they be untouchable? On the contrary, they are most exalted."

PURPORT

Vallabha Bhattācārya's admission of the brothers' exalted position should serve as a lesson to one who is falsely proud of his position as a brāhmana. Sometimes so-called brāhmanas do not recognize our European and American disciples as devotees or brāhmanas, and some brāhmanas are so proud that they do not allow them to enter temples. Śrī Caitanya Mahāprabhu herein gives a great lesson. Although Vallabha Bhattācārya was a great authority on brahmanism and a learned scholar, he admitted that those who chant the Lord's holy name are bona fide brāhmanas and Vaishnavas and are therefore exalted.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 72

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.72

aho bata śva-paco 'to garīyān

yaj-jihvāgre vartate nāma tubhyam

tepus tapas te juhuvuh sasnur āryā

brahmānūcur nāma grinanti ye te

SYNONYMS

aho bata — how wonderful it is; śva-pacah — dog-eaters; atah — than the initiated brāhmana; garīyān — more glorious; yat — of whom; jihvā-agre — on the tongue; vartate — remains; nāma — the holy name; tubhyam — of You, my Lord; tepuh — have performed; tapah — austerity; te — they; juhuvuh — have performed sacrifices; sasnuh — have bathed in all holy places; āryāh — really belonging to the Āryan race; brahma — all the Vedas; anūcuh — have studied; nāma — the holy name; grinanti — chant; ye — who; te — they.

TRANSLATION

Vallabha Bhattācārya then recited the following verse: "'My dear Lord, one who always keeps Your holy name on his tongue becomes greater than an initiated brāhmana. Although he may be born in a family of dog-eaters and may therefore, by material calculation, be the lowest among men, he is still glorious. This is the wonderful effect of chanting the holy name of the Lord. It is therefore concluded that one who chants the holy name of the Lord should be understood to have performed all kinds of austerities and great sacrifices mentioned in the Vedas. He has already taken his bath in all the holy places of pilgrimage, he has studied all the Vedas, and he is actually an Aryan.'"

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (3.33.7).


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 73

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.73

śuni' mahāprabhu tāńre bahu praśamsilā

premāvishta hañā śloka padite lāgilā

SYNONYMS

śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — him; bahu — very much; praśamsilā — praised; prema-āvishta hañā — becoming ecstatic in love of Godhead; śloka — verses; padite lāgilā — began to recite.

TRANSLATION

Śrī Caitanya Mahāprabhu was very pleased to hear Vallabha Bhatta quoting from śāstra about the position of a devotee. The Lord praised him personally, and, feeling ecstatic love of Godhead, began to quote many verses from śāstra.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 74

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.74

śucih sad-bhakti-dīptāgni-

dagdha-durjāti-kalmashah

śva-pāko 'pi budhaih ślāghyo

na veda-jño 'pi nāstikah

SYNONYMS

śucih — a brāhmana purified internally and externally; sat-bhakti — of devotional service without motives; dīpta-agni — by the blazing fire; dagdha — burnt to ashes; durjāti — such as birth in a low family; kalmashah — whose sinful reactions; śva-pākah api — even though born in a family of dog-eaters; budhaih — by learned scholars; ślāghyah — recognized; na — not; veda-jñah api — even though completely conversant in Vedic knowledge; nāstikah — an atheist.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "'A person who has the pure characteristics of a brāhmana due to devotional service, which is like a blazing fire burning to ashes all the sinful reactions of past lives, is certainly saved from the consequences of sinful acts, such as taking birth in a lower family. Even though he may be born in a family of dog-eaters, he is recognized by learned scholars. But although a person may be a learned scholar in Vedic knowledge, he is not recognized if he is an atheist.

PURPORT

This verse and the next are quoted from the Hari-bhakti-sudhodaya (3.11, 12), a transcendental literature extracted from the Purānas.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 75

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.75

bhagavad-bhakti-hīnasya

jātih śāstram japas tapah

aprānasyeva dehasya

mandanam loka-rañjanam

SYNONYMS

bhagavat-bhakti-hīnasya — of a person devoid of devotional service to the Supreme Personality of Godhead; jātih — birth in a high caste; śāstram — knowledge in the revealed scriptures; japah — pronunciation of mantras; tapah — austerities and penances; aprānasya — which is dead; iva — like; dehasya — of a body; mandanam — decoration; loka — to the whims of people in general; rañjanam — simply pleasing.

TRANSLATION

"'For a person devoid of devotional service, birth in a great family or nation, knowledge of the revealed scriptures, performance of austerities and penance, and chanting of Vedic mantras are all like ornaments on a dead body. Such ornaments simply serve the concocted pleasures of the general populace.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 76

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.76

prabhura premāveśa, āra prabhāva bhakti-sāra

saundaryādi dekhi' bhattera haila camatkāra

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; prema-āveśa — ecstasy in love of Godhead; āra — and; prabhāva — the influence; bhakti-sāra — the essence of devotional service; saundarya-ādi — personal beauty and other qualities; dekhi' — seeing; bhattera — of Vallabha Bhattācārya; haila — there was; camatkāra — astonishment.

TRANSLATION

When he saw the Lord's ecstatic love, Vallabha Bhattācārya was certainly very much astonished. He was also astonished by the Lord's knowledge of the essence of devotional service, as well as by His personal beauty and influence.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 77

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.77

sagane prabhure bhatta naukāte cadāñā

bhikshā dite nija-ghare calilā lañā

SYNONYMS

sa-gane — with His associates; prabhure — Śrī Caitanya Mahāprabhu; bhatta — Vallabha Bhattācārya; naukāte — a boat; cadāñā — putting aboard; bhikshā dite — to offer lunch; nija-ghare — to his own place; calilā — departed; lañā — taking.

TRANSLATION

Vallabha Bhattācārya then put Śrī Caitanya Mahāprabhu and His associates aboard a boat and took them to his own place to offer them lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 78

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.78

yamunāra jala dekhi' cikkana śyāmala

premāveśe mahāprabhu ha-ilā vihvala

SYNONYMS

yamunāra — of the river Yamunā; jala — the water; dekhi' — seeing; cikkana — glossy; śyāmala — blackish; prema-āveśe — in ecstatic love; mahāprabhu — Śrī Caitanya Mahāprabhu; ha-ilā — became; vihvala — bewildered.

TRANSLATION

While crossing the river Yamunā, Śrī Caitanya Mahāprabhu saw the glossy black water and was immediately bewildered with ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 79

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.79

huńkāra kari' yamunāra jale dilā jhāńpa

prabhu dekhi' sabāra mane haila bhaya-kāńpa

SYNONYMS

huńkāra kari' — making a loud sound; yamunāra jale — in the water of the river Yamunā; dilā — gave; jhāńpa — a plunge; prabhu dekhi' — seeing Lord Śrī Caitanya Mahāprabhu; sabāra — of everyone; mane — in the mind; haila — there was; bhaya-kāńpa — fear and trembling.

TRANSLATION

Indeed, as soon as Śrī Caitanya Mahāprabhu saw the river Yamunā, He immediately made a great sound and jumped into the water. Everyone was filled with fear and trembling to see this.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 8

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.8

danda-bandha lāgi' cauthi sañcaya karilā

bhāla-bhāla vipra-sthāne sthāpya rākhilā

SYNONYMS

danda-bandha lāgi' — in case of legal implications; cauthi — one-fourth; sañcaya karilā — he collected; bhāla-bhāla — very respectable; vipra-sthāne — in the custody of a brāhmana; sthāpya rākhilā — kept deposited.

TRANSLATION

He kept one-fourth of his wealth with a respectable brāhmana. He kept this for his personal safety because he was expecting some legal complications.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 80

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.80

āste-vyaste sabe dhari' prabhure uthāila

naukāra upare prabhu nācite lāgila

SYNONYMS

āste-vyaste — with great haste; sabe — all of them; dhari' — catching; prabhure — Śrī Caitanya Mahāprabhu; uthāila — raised; naukāra — of the boat; upare — on top; prabhu — Śrī Caitanya Mahāprabhu; nācite lāgila — began to dance.

TRANSLATION

They all hastily grabbed Śrī Caitanya Mahāprabhu and pulled Him out of the water. Once on the boat's platform, the Lord began to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 81

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.81

mahāprabhura bhare naukā kare talamala

dubite lāgila naukā, jhalake bhare jala

SYNONYMS

mahāprabhura — of Śrī Caitanya Mahāprabhu; bhare — because of the weight; naukā — the boat; kare — does; talamala — tilting; dubite — to sink; lāgila — began; naukā — the boat; jhalake — in gushes; bhare — fills; jala — water.

TRANSLATION

Due to the Lord's heavy weight, the boat began to tilt. It began filling up with water and was on the verge of sinking.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 82

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.82

yadyapi bhattera āge prabhura dhairya haila mana

durvāra udbhata prema nahe samvarana

SYNONYMS

yadyapi — although; bhattera — of Vallabhācārya; āge — in front; prabhura — of Śrī Caitanya Mahāprabhu; dhairya — patient; haila — was; mana — the mind; durvāra — difficult to stop; udbhata — wonderful; prema — ecstatic love; nahe — there is not; samvarana — checking.

TRANSLATION

Śrī Caitanya Mahāprabhu tried to restrain Himself as far as possible before Vallabhācārya, but although He tried to keep calm, His ecstatic love could not be checked.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 83

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.83

deśa-pātra dekhi' mahāprabhu dhairya ha-ila

ādāilera ghāte naukā āsi' uttarila

SYNONYMS

deśa-pātra dekhi' — seeing the circumstances; mahāprabhu — Śrī Caitanya Mahāprabhu; dhairya ha-ila — became calm; ādāilera ghāte — at the shore of the village Ādāila; naukā — the boat; āsi' — coming; uttarila — landed.

TRANSLATION

Seeing the circumstances, Śrī Caitanya Mahāprabhu finally became calm so that the boat was able to reach the shore of Ādāila and land there.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 84

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.84

bhaye bhatta sańge rahe, madhyāhna karāñā

nija-grihe ānilā prabhure sańgete lañā

SYNONYMS

bhaye — with fear; bhatta — Vallabha Bhattācārya; sańge — in Śrī Caitanya Mahāprabhu's association; rahe — remains; madhyāhna karāñā — after arranging for His bath; nija-grihe — to his own home; ānilā — brought; prabhure — Śrī Caitanya Mahāprabhu; sańgete — in the company; lañā — taking.

TRANSLATION

Fearing for the Lord's welfare, Vallabha Bhattācārya stayed in His association. After arranging for His bath, the Bhattācārya took the Lord to his own house.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 85

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.85

ānandita hañā bhatta dila divyāsana

āpane karila prabhura pāda-prakshālana

SYNONYMS

ānandita hañā — becoming pleased; bhatta — Vallabha Bhattācārya; dila — gave; divya-āsana — a nice sitting place; āpane — personally; karila — did; prabhura — of Śrī Caitanya Mahāprabhu; pāda-prakshālana — washing of the feet.

TRANSLATION

When Śrī Caitanya Mahāprabhu arrived at his home, Vallabha Bhattācārya, being greatly pleased, offered the Lord a nice sitting place and personally washed His feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 86

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.86

savamśe sei jala mastake dharila

nūtana kaupīna-bahirvāsa parāila

SYNONYMS

sa-vamśe — with all the family members; sei — that; jala — water; mastake — on the head; dharila — sprinkled; nūtana — fresh; kaupīna — underwear; bahirvāsa — external covering; parāila — put on.

TRANSLATION

Vallabha Bhattācārya and his whole family then sprinkled that water over their heads. They then offered the Lord new underwear and outer garments.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 87

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.87

gandha-pushpa-dhūpa-dīpe mahā-pūjā kaila

bhattācārye mānya kari' pāka karāila

SYNONYMS

gandha — scents; pushpa — flowers; dhūpa — incense; dīpe — by lamps; mahā-pūjā kaila — he worshiped the Lord with great pomp; bhattācārye — to Balabhadra Bhattācārya; mānya kari' — offering respect; pāka karāila — engaging in cooking.

TRANSLATION

Vallabhācārya worshiped the Lord with great pomp, offering scents, incense, flowers and lamps, and with great respect he induced Balabhadra Bhattācārya [the Lord's cook] to cook.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 88

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.88

bhikshā karāila prabhure sasneha yatane

rūpa-gosāñi dui-bhāiye karāila bhojane

SYNONYMS

bhikshā karāila — made to take His lunch; prabhure — Śrī Caitanya Mahāprabhu; sasneha — with affection; yatane — with great care; rūpa-gosāñi — Śrīla Rūpa Gosvāmī; dui-bhāiye — the two brothers; karāila bhojane — made eat.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu was offered lunch with great care and affection. The brothers Rūpa Gosvāmī and Śrī Vallabha were also offered food.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 89

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.89

bhattācārya śrī-rūpe deoyāila 'avaśesha'

tabe sei prasāda krishnadāsa pāila śesha

SYNONYMS

bhattācārya — Vallabha Bhattācārya; śrī-rūpe — to Śrīla Rūpa Gosvāmī; deoyāila — offered; avaśesha — the remnants; tabe — thereafter; sei — those; prasāda — remnants of food; krishnadāsa — Krishnadāsa; pāila — got; śesha — the balance.

TRANSLATION

Vallabha Bhattācārya first offered the remnants of the Lord's food to Śrīla Rūpa Gosvāmī, and then to Krishnadāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 9

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.9

gaude rākhila mudrā daśa-hājāre

sanātana vyaya kare, rākhe mudi-ghare

SYNONYMS

gaude — in Bengal; rākhila — kept; mudrā — coins; daśa-hājāre — ten thousand; sanātana — his elder brother; vyaya kare — spent; rākhe — deposited; mudi-ghare — in the place of a local grocer.

TRANSLATION

He deposited ten thousand coins, which were later spent by Śrī Sanātana Gosvāmī, in the custody of a local Bengali grocer.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 90

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.90

mukha-vāsa diyā prabhure karāila śayana

āpane bhatta karena prabhura pāda-samvāhana

SYNONYMS

mukha-vāsa — spices; diyā — offering; prabhure — Śrī Caitanya Mahāprabhu; karāila — made to do; śayana — resting; āpane — personally; bhatta — Śrīla Vallabha Bhatta; karena — does; prabhura — of Śrī Caitanya Mahāprabhu; pāda-samvāhana — massaging the leg.

TRANSLATION

The Lord was then given spices to purify His mouth. Afterwards He was made to rest, and Vallabha Bhattācārya personally massaged His legs.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 91

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.91

prabhu pāthāila tāńre karite bhojane

bhojana kari' āilā teńho prabhura carane

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; pāthāila — sent; tāńre — him (Vallabha Bhattācārya); karite bhojane — to take his lunch; bhojana kari' — after taking lunch; āilā — came; teńho — he; prabhura carane — to the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

While Vallabha Bhattācārya was massaging Him, the Lord asked him to go take prasādam. After taking prasādam, he returned to the lotus feet of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 92

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.92

hena-kāle āilā raghupati upādhyāya

tiruhitā pandita, bada vaishnava, mahāśaya

SYNONYMS

hena-kāle — at this time; āilā — arrived; raghupati upādhyāya — a brāhmana named Raghupati Upādhyāya; tiruhitā — belonging to the Tiruhitā state; pandita — a very learned scholar; bada — great; vaishnava — devotee; mahāśaya — respectable gentleman.

TRANSLATION

At that time Raghupati Upādhyāya of the Tiruhitā district arrived. He was a very learned scholar, a great devotee and a respectable gentleman.

PURPORT

Tiruhitā, or Tirhutiyā, is a combination of four districts in Bihar: Saran, Champaran, Muzaffarpur and Darbhanga. The people of this state are called Tirutiyā.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 93

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.93

āsi' teńho kaila prabhura carana vandana

'krishne mati rahu' bali' prabhura vacana

SYNONYMS

āsi' — coming; teńho — he; kaila — did; prabhura — of Śrī Caitanya Mahāprabhu; carana vandana — worshiping the lotus feet; krishne mati rahu — just remain always Krishna conscious; bali' — saying; prabhura vacana — the blessings of Śrī Caitanya Mahāprabhu.

TRANSLATION

Raghupati Upādhyāya first offered his respects to Śrī Caitanya Mahāprabhu, and the Lord gave him His blessings, saying, "Always stay in Krishna consciousness."


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 94

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.94

śuni' ānandita haila upādhyāyera mana

prabhu tāńre kahila, — 'kaha krishnera varnana'

SYNONYMS

śuni' — hearing; ānandita — very pleased; haila — became; upādhyāyera mana — the mind of Upādhyāya; prabhu — Śrī Caitanya Mahāprabhu; tāńre — to him; kahila — spoke; kaha krishnera varnana — just try to describe Krishna.

TRANSLATION

Raghupati Upādhyāya was very pleased to hear the Lord's blessings. The Lord then asked him to describe Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 95

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.95

nija-krita krishna-līlā-śloka padila

śuni' mahāprabhura mahā premāveśa haila

SYNONYMS

nija-krita — personally composed; krishna-līlā — on pastimes of Krishna; śloka — verses; padila — recited; śuni' — hearing; mahāprabhura — of Śrī Caitanya Mahāprabhu; mahā — great; prema-āveśa — ecstatic love; haila — there was.

TRANSLATION

When Raghupati Upādhyāya was requested to describe Krishna, he began to recite some verses he had personally composed about Krishna's pastimes. Hearing those verses, Śrī Caitanya Mahāprabhu was overwhelmed with ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 96

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.96

śrutim apare smritim itare

bhāratam anye bhajantu bhava-bhītāh

aham iha nandam vande

yasyālinde param brahma

SYNONYMS

śrutim — Vedic literature; apare — someone; smritim — corollary to the Vedic literature; itare — others; bhāratam — the Mahābhārata; anye — still others; bhajantu — let them worship; bhava-bhītāh — those who are afraid of material existence; aham — I; iha — here; nandam — Mahārāja Nanda; vande — worship; yasya — whose; alinde — in the courtyard; param brahma — the Supreme Brahman, Absolute Truth.

TRANSLATION

Raghupati Upādhyāya recited, "Those who are afraid of material existence worship the Vedic literature. Some worship smriti, the corollaries to the Vedic literature, and others worship the Mahābhārata. As far as I am concerned, I worship Krishna's father, Mahārāja Nanda, in whose courtyard the Supreme Personality of Godhead, the Absolute Truth, is playing."

PURPORT

This verse recited by Raghupati Upādhyāya was later included in Śrī Rūpa Gosvāmī's Padyāvalī (126).


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 97

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.97

'āge kaha' — prabhu-vākye upādhyāya kahila

raghupati upādhyāya namaskāra kaila

SYNONYMS

āge kaha — please speak further; prabhu-vākye — on the request of Śrī Caitanya Mahāprabhu; upādhyāya — Raghupati Upādhyāya; kahila — said; raghupati upādhyāya — Raghupati Upādhyāya; namaskāra kaila — offered Śrī Caitanya Mahāprabhu obeisances.

TRANSLATION

When Raghupati Upādhyāya was requested by the Lord to recite more, he immediately offered his respects to the Lord and granted His request.


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 98

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.98

kam prati kathayitum īśe

samprati ko vā pratītim āyātu

go-pati-tanayā-kuñje

gopa-vadhūtī-vitam brahma

SYNONYMS

kam prati — unto whom; kathayitum — to speak; īśe — am I able; samprati — now; kah — who; vā — or; pratītim — belief; āyātu — would do; go-pati — of the sun-god; tanayā — of the daughter (the Yamunā); kuñje — in the bushes on the bank; gopa-vadhūtī — of the cowherd girls; vitam — the hunter; brahma — the Supreme Personality of Godhead.

TRANSLATION

"To whom can I speak who will believe me when I say that Krishna, the Supreme Personality of Godhead, is hunting the gopīs in the bushes by the banks of the river Yamunā? In this way the Lord demonstrates His pastimes."

PURPORT

This verse was also later included in the Padyāvalī (99).


Sri Caitanya Caritamrta Madhya-lila Chapter 19 Verse 99

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19.99

prabhu kahena, — kaha, teńho pade krishna-līlā

premāveśe prabhura deha-mana āyuyāilā

SYNONYMS

prabhu kahena — Śrī Caitanya Mahāprabhu said; kaha — please go on speaking; teńho — he; pade — recites; krishna-līlā — the pastimes of Lord Krishna; prema-āveśe — in great ecstasy of love; prabhura — of Śrī Caitanya Mahāprabhu; deha-mana — body and mind; āyuyāilā — became slackened.

TRANSLATION

Śrī Caitanya Mahāprabhu requested Raghupati Upādhyāya to continue speaking about the pastimes of Śrī Krishna. Thus the Lord was absorbed in ecstatic love, and His mind and body slackened.

PURPORT

Our minds and bodies are always engaged in material activities. When they are activated on the spiritual platform, they slacken on the material platform.


Sri Caitanya Caritamrta Madhya-lila Chapter 19

Madhya-līlā Chapter 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 19 Summary

A summary of this chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. Meeting Śrī Caitanya Mahāprabhu in a village called Rāmakeli, two brothers, Rūpa and Sanātana, began to devise means to get out of their government service. They appointed some brāhmanas to perform puraścarana ceremonies and chant the holy name of Krishna. Śrīla Rūpa Gosvāmī deposited ten thousand gold coins with a grocer, and the balance he brought in two boats to a place called Bāklā Candradvīpa. There he divided this money among the brāhmanas, Vaishnavas and his relatives, and a portion he kept for emergency measures and personal needs. He was informed that Śrī Caitanya Mahāprabhu was going to Vrindāvana from Jagannātha Purī through the forest of Madhya Pradesh; therefore he sent two people to Jagannātha Purī to find out when the Lord would leave for Vrindāvana. In this way Rūpa Gosvāmī retired, but Sanātana Gosvāmī told the Nawab that he was sick and could not attend to his work. Giving this excuse, he sat at home and studied Śrīmad-Bhāgavatam with learned brāhmana scholars. The Nawab Hussain Shah first sent his personal physician to see what the real facts were; then he personally came to see why Sanātana was not attending to official business. Knowing that he wanted to resign his post, the Nawab had him arrested and imprisoned. The Nawab then went off to attack Orissa.

When Śrī Caitanya Mahāprabhu started for Vrindāvana through the forest of Madhya Pradesh (Jhārikhanda), Rūpa Gosvāmī left home and sent news to Sanātana that he was leaving with his younger brother (Anupama Mallika) to meet Śrī Caitanya Mahāprabhu. Śrīla Rūpa Gosvāmī finally reached Prayāga and met with Śrī Caitanya Mahāprabhu for ten successive days. During this time, Vallabha Bhatta extended an invitation to the Lord with great respect. Śrī Caitanya Mahāprabhu introduced Śrīla Rūpa Gosvāmī to Vallabha Bhatta. After this, a brāhmana scholar named Raghupati Upādhyāya arrived and discussed Krishna consciousness with the Lord. Kavirāja Gosvāmī then extensively describes the living condition of Śrī Rūpa and Sanātana at Vrindāvana. During the ten days at Prayāga, Śrīla Rūpa Gosvāmī was instructed by the Lord, who gave him the basic principles of the Bhakti-rasāmrita-sindhu. The Lord then sent Śrīla Rūpa Gosvāmī to Vrindāvana. The Lord Himself returned to Vārānasī and stayed at the home of Candraśekhara.


Sri Caitanya Caritamrta Madhya-lila Chapter 2

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 2 Summary

CC Madhya 2.1: While relating in synopsis form the last division of the pastimes of Lord Caitanya Mahāprabhu, in this chapter I shall describe the Lord's transcendental ecstasy, which appears like madness due to His separation from Krishna.

CC Madhya 2.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of the Lord!

CC Madhya 2.3: During His last twelve years, Śrī Caitanya Mahāprabhu always manifested all the symptoms of ecstasy in separation from Krishna.

CC Madhya 2.4: Śrī Caitanya Mahāprabhu's state of mind, day and night, was practically identical to Rādhārānī's state of mind when Uddhava came to Vrindāvana to see the gopīs.

CC Madhya 2.5: The Lord constantly exhibited a state of mind reflecting the madness of separation. All His activities were based on forgetfulness, and His talks were always based on madness.

CC Madhya 2.6: Blood flowed from all the pores of His body, and all His teeth were loosened. At one moment His whole body became slender, and at another moment His whole body became fat.

CC Madhya 2.7: The small room beyond the corridor is called the Gambhīrā. Śrī Caitanya Mahāprabhu used to stay in that room, but He did not sleep for a moment. All night He used to grind His mouth and head on the wall, and His face sustained injuries all over.

CC Madhya 2.8: Although the three doors of the house were always closed, the Lord would nonetheless go out and sometimes would be found at the Jagannātha Temple, before the gate known as Simha-dvāra. And sometimes the Lord would fall flat into the sea.

CC Madhya 2.9: Śrī Caitanya Mahāprabhu would also run very fast across the sand dunes, mistaking them for Govardhana. As He ran, He would wail and cry loudly.

CC Madhya 2.10: Sometimes Caitanya Mahāprabhu mistook the small parks of the city for Vrindāvana. Sometimes He would go there, dance and chant and sometimes fall unconscious in spiritual ecstasy.

CC Madhya 2.11: The extraordinary transformations of the body due to transcendental feelings would never have been possible for anyone but the Lord, in whose body all transformations were manifest.

CC Madhya 2.12: The joints of His hands and legs would sometimes become separated by eight inches, and they remained connected only by the skin.

CC Madhya 2.13: Sometimes Śrī Caitanya Mahāprabhu's hands, legs and head would all enter within His body, just like the withdrawn limbs of a tortoise.

CC Madhya 2.14: In this way Śrī Caitanya Mahāprabhu used to manifest wonderful ecstatic symptoms. His mind appeared vacant, and there were only hopelessness and disappointment in His words.

CC Madhya 2.15: Śrī Caitanya Mahāprabhu used to express His mind in this way: "Where is the Lord of My life, who is playing His flute? What shall I do now? Where should I go to find the son of Mahārāja Nanda?

CC Madhya 2.16: "To whom should I speak? Who can understand My disappointment? Without the son of Nanda Mahārāja, My heart is broken."

CC Madhya 2.17: In this way Śrī Caitanya Mahāprabhu always expressed bewilderment and lamented in separation from Krishna. At such times He used to recite the ślokas from Rāmānanda Rāya's drama, known as Jagannātha-vallabha-nātaka.

CC Madhya 2.18: [Śrīmatī Rādhārānī used to lament:] "'Our Krishna does not realize what We have suffered from injuries inflicted in the course of loving affairs. We are actually misused by love because love does not know where to strike and where not to strike. Even Cupid does not know of Our very much weakened condition. What should I tell anyone? No one can understand another's difficulties. Our life is actually not under Our control, for youth will remain for two or three days and soon be finished. In this condition, O creator, what will be Our destination?'"

CC Madhya 2.19: [Śrīmatī Rādhārānī spoke thus, in distress due to separation from Krishna:] "Oh, what shall I say of My distress? After I met Krishna My loving propensities sprouted, but upon separating from Him I sustained a great shock, which is now continuing like the sufferings of a disease. The only physician for this disease is Krishna Himself, but He is not taking care of this sprouting plant of devotional service. What can I say about the behavior of Krishna? Outwardly He is a very attractive young lover, but at heart He is a great cheat, very expert in killing others' wives."

CC Madhya 2.20: [Śrīmatī Rādhārānī continued lamenting about the consequences of loving Krishna:] "My dear friend, I do not understand the regulative principles given by the Creator. I loved Krishna for happiness, but the result was just the opposite. I am now in an ocean of distress. It must be that now I am going to die, for My vital force no longer remains. This is My state of mind.

CC Madhya 2.21: "By nature loving affairs are very crooked. They are not entered with sufficient knowledge, nor do they consider whether a place is suitable or not, nor do they look forward to the results. By the ropes of His good qualities, Krishna, who is so unkind, has bound My neck and hands, and I am unable to get relief.

CC Madhya 2.22: "In My loving affairs there is a person named Madana. His qualities are thus: Personally He possesses no gross body, yet He is very expert in giving pains to others. He has five arrows, and fixing them on His bow, He shoots them into the bodies of innocent women. Thus these women become invalids. It would be better if He took My life without hesitation, but He does not do so. He simply gives Me pain.

CC Madhya 2.23: "In the scriptures it is said that one person can never know the unhappiness in the mind of another. Therefore what can I say of My dear friends, Lalitā and the others? Nor can they understand the unhappiness within Me. They simply try to console Me repeatedly, saying, 'Dear friend, be patient.'

CC Madhya 2.24: "I say, 'My dear friends, you are asking Me to be patient, saying that Krishna is an ocean of mercy and that some time in the future He will accept Me. However, I must say that this will not console Me. A living entity's life is very flickering. It is like water on the leaf of a lotus flower. Who will live long enough to expect Krishna's mercy?

CC Madhya 2.25: "'A human being does not live more than a hundred years. You should also consider that the youthfulness of a woman, which is the only attraction for Krishna, remains for only a few days.

CC Madhya 2.26: "'If you say that Krishna is an ocean of transcendental qualities and therefore must be merciful some day, I can only say that He is like fire, which attracts moths by its dazzling brightness and kills them. Such are the qualities of Krishna. By showing Us His transcendental qualities, He attracts Our minds, and then later, by separating from Us, He drowns Us in an ocean of unhappiness.'"

CC Madhya 2.27: In this way, Lord Śrī Caitanya Mahāprabhu lamented in a great ocean of sadness, and thus He opened the doors of His unhappiness. Forced by the waves of ecstasy, His mind wandered over transcendental mellows, and He recited another verse [as follows].

CC Madhya 2.28: "'My dear friends, unless I serve the transcendental form, qualities and pastimes of Śrī Krishna, all My days and all My senses will become entirely useless. Now I am uselessly bearing the burden of My senses, which are like stone blocks and dried wood. I do not know how long I will be able to continue without shame.'

CC Madhya 2.29: "Of what use are the eyes of one who does not see the face of Krishna, which resembles the moon and is the birthplace of all beauty and the reservoir of the nectarean songs of His flute? Oh, let a thunderbolt strike his head! Why does he keep such eyes?

CC Madhya 2.30: "My dear friends, please hear Me. I have lost all providential strength. Without Krishna, My body, consciousness and mind, as well as all My senses, are useless.

CC Madhya 2.31: "Topics about Krishna are like waves of nectar. If such nectar does not enter one's ear, the ear is no better than the hole of a damaged conchshell. Such an ear is created for no purpose.

CC Madhya 2.32: "The nectar from the lips of Lord Krishna and His transcendental qualities and characteristics surpass the taste of the essence of all nectar, and there is no fault in tasting such nectar. If one does not taste it, he should die immediately after birth, and his tongue is to be considered no better than the tongue of a frog.

CC Madhya 2.33: "One's nostrils are no better than the bellows of a blacksmith if one has not smelled the fragrance of Krishna's body, which is like the aroma of musk combined with that of the bluish lotus flower. Indeed, such combinations are actually defeated by the aroma of Krishna's body.

CC Madhya 2.34: "The palms of Krishna's hands and the soles of His feet are so cool and pleasant that they can be compared only to the light of millions of moons. One who has touched such hands and feet has indeed tasted the effects of touchstone. If one has not touched them, his life is spoiled, and his body is like iron."

CC Madhya 2.35: Lamenting in this way, Śrī Caitanya Mahāprabhu opened the doors of grief within His heart. Morose, humble and disappointed, He recited a verse again and again with a despondent heart.

CC Madhya 2.36: "'If by chance the transcendental form of Krishna comes before My path of vision, My heart, injured from being beaten, will be stolen away by Cupid, happiness personified. Because I could not see the beautiful form of Krishna to My heart's content, when I again see His form I shall decorate the phases of time with many jewels.'

CC Madhya 2.37: "Whenever I had the chance to see Lord Krishna's face and His flute, even in a dream, two enemies would appear before Me. They were pleasure and Cupid, and since they took away My mind, I was not able to see the face of Krishna to the full satisfaction of My eyes.

CC Madhya 2.38: "If by chance such a moment comes when I can once again see Krishna, then I shall worship those seconds, moments and hours with flower garlands and pulp of sandalwood and decorate them with all kinds of jewels and ornaments."

CC Madhya 2.39: In an instant, Śrī Caitanya Mahāprabhu regained external consciousness and saw two persons before Him. Questioning them, He asked, "Am I conscious? What dreams have I been seeing? What craziness have I spoken? Have you heard some expressions of humility?"

CC Madhya 2.40: Śrī Caitanya Mahāprabhu continued, "My dear friends, you are all My life and soul; therefore I tell you that I possess no wealth of love for Krishna. Consequently My life is poverty-stricken. My limbs and senses are useless."

CC Madhya 2.41: Again He addressed Svarūpa Dāmodara and Rāya Rāmānanda, speaking despondently: "Alas! My friends, you can now know the certainty within My heart, and after knowing My heart you should judge whether I am correct or not. You can speak of this properly." Śrī Caitanya Mahāprabhu then began to chant another verse.

CC Madhya 2.42: "'Love of Godhead, devoid of cheating propensities, is not possible within this material world. If there is such a love, there cannot be separation, for if there is separation, how can one live?'

CC Madhya 2.43: "Pure love for Krishna, just like gold from the Jāmbū River, does not exist in human society. If it existed, there could not be separation. If separation were there, one could not live."

CC Madhya 2.44: Thus speaking, the son of Śrīmatī Śacīmātā recited another wonderful verse, and Rāmānanda Rāya and Svarūpa Dāmodara heard this verse with rapt attention. Śrī Caitanya Mahāprabhu said, "I feel shameful to disclose the activities of My heart. Nonetheless, I shall be done with all formalities and speak from the heart. Please hear."

CC Madhya 2.45: Śrī Caitanya Mahāprabhu continued, "'My dear friends, I have not the slightest tinge of love of Godhead within My heart. When you see Me crying in separation, I am just falsely exhibiting a demonstration of My great fortune. Indeed, not seeing the beautiful face of Krishna playing His flute, I continue to live My life like an insect, without purpose.'

CC Madhya 2.46: "Actually, My love for Krishna is far, far away. Whatever I do is actually an exhibition of pseudo love of Godhead. When you see Me cry, I am simply falsely demonstrating My great fortune. Please try to understand this beyond a doubt.

CC Madhya 2.47: "Even though I do not see the moonlike face of Krishna as He plays on His flute, and although there is no possibility of My meeting Him, still I take care of My own body. That is the way of lust. In this way, I maintain My flylike life.

CC Madhya 2.48: "Love for Lord Krishna is very pure, just like the waters of the Ganges. That love is an ocean of nectar. That pure attachment to Krishna does not conceal any spot, which would appear just like a spot of ink on a white cloth.

CC Madhya 2.49: "Unalloyed love of Krishna is like an ocean of happiness. If someone gets one drop of it, the whole world can drown in that drop. It is not befitting to express such love of Godhead, yet a madman must speak. But even though he speaks, no one believes him."

CC Madhya 2.50: In this way, Lord Caitanya used to revel in ecstasy day after day and exhibit these ecstasies before Svarūpa and Rāmānanda Rāya. Externally there appeared severe tribulation, as if He were suffering from poisonous effects, but internally He was experiencing bliss. This is characteristic of transcendental love of Krishna.

CC Madhya 2.51: If one tastes such love of Godhead, he can compare it to hot sugarcane. When one chews hot sugarcane, his mouth burns, yet he cannot give it up. Similarly, if one has but a little love of Godhead, he can perceive its powerful effects. It can only be compared to poison and nectar mixed together.

CC Madhya 2.52: Lord Caitanya Mahāprabhu spoke, "'My dear beautiful friend, if one develops love of Godhead, love of Krishna, the son of Nanda Mahārāja, all the bitter and sweet influences of this love will manifest in one's heart. Such love of Godhead acts in two ways. The poisonous effects of love of Godhead defeat the severe and fresh poison of the serpent. Yet there is simultaneously transcendental bliss, which pours down and defeats the pride of nectar and diminishes its value. In other words, love of Krishna is so powerful that it simultaneously defeats the poisonous effects of a snake, as well as the happiness derived from pouring nectar on one's head. It is perceived as doubly effective, simultaneously poisonous and nectarean.'"

CC Madhya 2.53: When Śrī Caitanya Mahāprabhu would see Jagannātha along with Balarāma and Subhadrā, He would immediately think that He had reached Kurukshetra, where all of them had come. He would think that His life was successful because He had seen the lotus-eyed one, whom, if seen, pacifies the body, mind and eyes.

CC Madhya 2.54: Staying near the Garuda-stambha, the Lord would look upon Lord Jagannātha. What can be said about the strength of that love? On the ground beneath the column of the Garuda-stambha was a deep ditch, and that ditch was filled with the water of His tears.

CC Madhya 2.55: When coming from the Jagannātha temple to return to His house, Śrī Caitanya Mahāprabhu used to sit on the ground and mark it with His nails. At such times He would be greatly morose and would cry, "Alas, where is Vrindāvana? Where is Krishna, the son of the King of the cowherd men? Where is that person who plays the flute?"

CC Madhya 2.56: Śrī Caitanya Mahāprabhu used to lament by saying, "Where is Śrī Krishna, whose form is curved in three places? Where is the sweet song of His flute, and where is the bank of the Yamunā? Where is the rāsa dance? Where is that dancing, singing, and laughing? Where is My Lord, Madana-mohana, the enchanter of Cupid?"

CC Madhya 2.57: In this way various ecstatic emotions evolved, and the mind of Caitanya Mahāprabhu filled with anxiety. He could not escape even for a moment. In this way, because of fierce feelings of separation, His patience began to totter, and He began to recite various verses.

CC Madhya 2.58: "'O My Lord, O Supreme Personality of Godhead, O friend of the helpless! You are the only ocean of mercy! Because I have not met You, My inauspicious days and nights have become unbearable. I do not know how I shall pass the time.'

CC Madhya 2.59: "All these inauspicious days and nights are not passing, for I have not met You. It is difficult to know how to pass all this time. But You are the friend of the helpless and an ocean of mercy. Kindly give Me Your audience, for I am in a precarious position."

CC Madhya 2.60: In this way, the Lord's restlessness was awakened by ecstatic feelings, and His mind became agitated. No one could understand what course such ecstasy would take. Because Lord Caitanya could not meet the Supreme Personality of Godhead, Krishna, His mind burned. He began to ask Krishna about the means by which He could reach Him.

CC Madhya 2.61: "'O Krishna, O flute-player, the sweetness of Your early age is wonderful within these three worlds. You know My unsteadiness, and I know Yours. No one else knows about this. I want to see Your beautiful attractive face somewhere in a solitary place, but how can this be accomplished?'

CC Madhya 2.62: "My dear Krishna, only You and I know the strength of Your beautiful features and, because of them, My unsteadiness. Now, this is My position; I do not know what to do or where to go. Where can I find You? I am asking You to give directions."

CC Madhya 2.63: Because of the various kinds of ecstasy, contradictory states of mind occurred, and this resulted in a great fight between different types of ecstasy. Anxiety, impotence, humility, anger and impatience were all like soldiers fighting, and the madness of love of Godhead was the cause.

CC Madhya 2.64: The body of the Lord was just like a field of sugarcane into which the mad elephants of ecstasy entered. There was a fight amongst the elephants, and in the process the entire field of sugarcane was destroyed. Thus transcendental madness was awakened in the body of the Lord, and He experienced despondency in mind and body. In this ecstatic condition, He began to speak as follows.

CC Madhya 2.65: "'O My Lord! O dearest one! O only friend of the universe! O Krishna, O restless one, O only ocean of mercy! O My Lord, O My enjoyer, O beloved to My eyes! Alas, when will You again be visible to Me?'"

CC Madhya 2.66: The symptoms of madness served as an impetus for remembering Krishna. The mood of ecstasy awoke love, disdain, defamation by words, pride, honor and indirect prayer. Thus Śrī Krishna was sometimes blasphemed and sometimes honored.

CC Madhya 2.67: [In the attitude of Rādhārānī, Śrī Caitanya Mahāprabhu addressed Krishna:] "My dear Lord, You are engaged in Your pastimes, and You utilize all the women in the universe according to Your desire. You are so kind to Me. Please divert Your attention to Me, for by fortune You have appeared before Me.

CC Madhya 2.68: "My dear Lord, You attract all the women of the universe, and You make adjustments for all of them when they appear. You are Lord Krishna, and You can enchant everyone, but on the whole, You are nothing but a debauchee. Who can honor You?

CC Madhya 2.69: "My dear Krishna, Your mind is always restless. You cannot remain in one place, but You are not at fault for this. You are actually the ocean of mercy, the friend of My heart. Therefore I have no reason to be angry with You.

CC Madhya 2.70: "My dear Lord, You are the master and the life and soul of Vrindāvana. Kindly arrange for the deliverance of Vrindāvana. We have no leisure hours away from our many activities. Actually, You are My enjoyer. You have appeared just to give Me happiness, and this is one of Your expert activities.

CC Madhya 2.71: "Taking My words as defamation, Lord Krishna has left Me. I know that He is gone, but kindly hear My prayers in praise: 'You are the satisfaction of My eyes. You are My wealth and My life. Alas, please give Me your audience once again.'"

CC Madhya 2.72: There were different transformations of the body of Lord Caitanya Mahāprabhu: being stunned, trembling, perspiring, fading away of color, weeping, and choking of the voice. In this way His whole body was pervaded by transcendental joy. As a result, sometimes Caitanya Mahāprabhu would laugh, sometimes cry, sometimes dance and sometimes sing. Sometimes He would get up and run here and there, and sometimes fall on the ground and lose consciousness.

CC Madhya 2.73: When Śrī Caitanya Mahāprabhu was thus unconscious, He happened to meet the Supreme Personality of Godhead. Consequently He got up and immediately made a tumultuous sound, very loudly declaring, "Now Krishna, the great personality, is present." In this way, because of Krishna's sweet qualities, Caitanya Mahāprabhu made different types of mistakes in His mind. Thus by reciting the following verse, He ascertained the presence of Lord Krishna.

CC Madhya 2.74: In the attitude of Rādhārānī, Śrī Caitanya Mahāprabhu addressed the gopīs: "'My dear friends, where is that Krishna, Cupid personified, who has the effulgence of a kadamba flower, who is sweetness itself, the nectar of My eyes and mind, He who loosens the hair of the gopīs, who is the supreme source of transcendental bliss and My life and soul? Has He come before My eyes again?'"

CC Madhya 2.75: Śrī Caitanya Mahāprabhu then began to talk like this: "Is Cupid personified present with the effulgence and reflection of the kadamba tree? Is He the same person, personified sweetness, who is the pleasure of My eyes and mind, who is My life and soul? Has Krishna actually come before My eyes ?"

CC Madhya 2.76: As the spiritual master chastises the disciple and teaches him the art of devotional service, so all the ecstatic symptoms of Lord Caitanya Mahāprabhu — including despondency, moroseness, humility, restlessness, joy, endurance and anger — instructed His body and mind. In this way, Śrī Caitanya Mahāprabhu passed His time.

CC Madhya 2.77: He also passed His time reading the books and singing the songs of Candīdāsa and Vidyāpati, and listening to quotations from the Jagannātha-vallabha-nātaka, Krishna-karnāmrita and Gīta-govinda. Thus in the association of Svarūpa Dāmodara and Rāya Rāmānanda, Śrī Caitanya Mahāprabhu passed His days and nights chanting and hearing with great pleasure.

CC Madhya 2.78: Among His associates, Lord Caitanya Mahāprabhu enjoyed paternal loving affection from Paramānanda Purī, friendly affection with Rāmānanda Rāya, unalloyed service from Govinda and others, and humors of conjugal love with Gadādhara, Jagadānanda and Svarūpa Dāmodara. Śrī Caitanya Mahāprabhu enjoyed all these four mellows, and thus He remained obliged to His devotees.

CC Madhya 2.79: Līlāśuka [Bilvamańgala Thākura] was an ordinary human being, yet he developed many ecstatic symptoms in his body. What, then, is so astonishing about these symptoms' being manifest in the body of the Supreme Personality of Godhead? In the ecstatic mood of conjugal love, Śrī Caitanya Mahāprabhu was on the highest platform; therefore, all the exuberant ecstasies were naturally visible in His body.

CC Madhya 2.80: During His previous pastimes in Vrindāvana, Lord Krishna desired to enjoy the three different types of ecstasy, but despite great endeavor, He could not taste them. Such ecstasies are the monopoly of Śrīmatī Rādhārānī. Therefore, in order to taste them, Śrī Krishna accepted the position of Śrīmatī Rādhārānī in the form of Śrī Caitanya Mahāprabhu.

CC Madhya 2.81: By personally tasting the mellows of love of Godhead, Caitanya Mahāprabhu taught His direct disciples the process. Śrī Caitanya Mahāprabhu is a wealthy capitalist possessing the touchstone of love of God. Not considering whether one is a proper or improper recipient, He gives His treasure to anyone and everyone. Thus He is the most munificent.

CC Madhya 2.82: No one, not even Lord Brahmā, can ascertain or even taste a drop of this confidential ocean of ecstasy, but Śrī Caitanya Mahāprabhu, out of His causeless mercy, has distributed this love of Godhead all over the world. Thus there cannot be any incarnation more munificent than Śrī Caitanya Mahāprabhu. There is no greater donor. Who can describe His transcendental qualities?

CC Madhya 2.83: Such topics are not to be discussed freely because if they are, no one will understand them. Such are the wonderful pastimes of Śrī Caitanya Mahāprabhu. Unto one who is able to understand, Śrī Caitanya Mahāprabhu has shown mercy by giving him the association of the servant of His own servant.

CC Madhya 2.84: The pastimes of Śrī Caitanya Mahāprabhu are the topmost of jewels. They have been kept in the storehouse of Svarūpa Dāmodara Gosvāmī, who has explained them to Raghunātha dāsa Gosvāmī, who has repeated them to me. Whatever little I have heard from Raghunātha dāsa Gosvāmī I have described in this book, which is presented to all devotees.

CC Madhya 2.85: If one says that Śrī Caitanya-caritāmrita is full of Sanskrit verses and therefore not understandable by a common man, I reply that what I have described are the pastimes of Śrī Caitanya Mahāprabhu and that for me to satisfy everyone is not possible.

CC Madhya 2.86: In this Caitanya-caritāmrita there is no contradictory conclusion, nor is anyone else's opinion accepted. I have written this book to describe the simple substance as I have heard it from superiors. If I become involved in someone's likes and dislikes, I cannot possibly write the simple truth.

CC Madhya 2.87: If one does not understand in the beginning but continues to hear again and again, the wonderful effects of Lord Caitanya's pastimes will bring love for Krishna. Gradually one will come to understand the loving affairs between Krishna and the gopīs and other associates of Vrindāvana. Everyone is advised to continue to hear over and over again in order to greatly benefit.

CC Madhya 2.88: In reply to those critics who say that Śrī Caitanya-caritāmrita is full of Sanskrit verses, it can be said that Śrīmad-Bhāgavatam is also full of Sanskrit verses, as are the commentaries on Śrīmad-Bhāgavatam. Nonetheless, Śrīmad-Bhāgavatam can be understood by everyone, as well as by advanced devotees who study the Sanskrit commentaries. Why, then, will people not understand the Caitanya-caritāmrita? There are only a few Sanskrit verses, and these have been explained in the Bengali vernacular. What is the difficulty in understanding?

CC Madhya 2.89: I have already given a synopsis of all the facts and figures of Lord Śrī Caitanya Mahāprabhu's last pastimes, and I have a desire to describe them elaborately. If I remain longer and am fortunate enough to receive the mercy of Lord Śrī Caitanya Mahāprabhu, I shall try to describe them again more elaborately.

CC Madhya 2.90: I have now become too old and disturbed by invalidity. While I write, my hands tremble. I cannot remember anything, nor can I see or hear properly. Still I write, and this is a great wonder.

CC Madhya 2.91: In this chapter I have to some extent described the essence of the pastimes of Lord Caitanya at the end. If I die in the meantime and cannot describe them in detail, at least the devotees will have this transcendental treasure.

CC Madhya 2.92: In this chapter I have briefly described the antya-līlā. Whatever I have not described I shall describe extensively in the future. If by Śrī Caitanya Mahāprabhu's mercy I live for so many days that I can fulfill my desires, I will give full consideration to these pastimes.

CC Madhya 2.93: I worship herewith the lotus feet of all kinds of devotees, both advanced and neophyte. I request all of them to be satisfied with me. I am faultless because I have written herein whatever I have understood from Svarūpa Dāmodara Gosvāmī and Rūpa and Raghunātha dāsa Gosvāmīs. I have neither added to nor subtracted from their version.

CC Madhya 2.94: According to the paramparā system, I wish to take the dust from the lotus feet of Śrī Caitanya Mahāprabhu, Nityānanda Prabhu, Advaita Prabhu, and all the associates of Śrī Caitanya Mahāprabhu like Svarūpa Dāmodara, Rūpa Gosvāmī, Sanātana Gosvāmī and Raghunātha dāsa Gosvāmī. I wish to take the dust of their lotus feet upon my head. In this way I wish to be blessed with their mercy.

CC Madhya 2.95: Receiving orders from the above authorities and the Vaishnavas of Vrindāvana, especially from Haridāsa, the priest of Govindajī, I, Krishnadāsa Kavirāja Gosvāmī, have tried to describe one small particle of one drop of one wave of the ocean of the pastimes of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 1

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.1

vicchede 'smin prabhor antya-

līlā-sūtrānuvarnane

gaurasya krishna-viccheda-

pralāpādy anuvarnyate

SYNONYMS

vicchede — in the chapter; asmin — this; prabhoh — of the Lord; antya-līlā — of the last division of His pastimes; sūtra — of a synopsis; anuvarnane — in the matter of description; gaurasya — of Lord Śrī Caitanya Mahāprabhu; krishna-viccheda — of separation from Krishna; pralāpa — craziness; ādi — other subject matters; anuvarnyate — is being described.

TRANSLATION

While relating in synopsis form the last division of the pastimes of Lord Caitanya Mahāprabhu, in this chapter I shall describe the Lord's transcendental ecstasy, which appears like madness due to His separation from Krishna.

PURPORT

In this Second Chapter, the activities of Lord Caitanya that took place after the Lord accepted sannyāsa are generally described. Śrī Caitanya Mahāprabhu is specifically mentioned here as being gaura, or of fair complexion. Krishna is generally known to be blackish, but when He is absorbed in the thought of the gopīs, who are all of fair complexion, Krishna Himself also becomes fair. Śrī Caitanya Mahāprabhu in particular felt separation from Krishna very deeply, exactly like a lover who is dejected in separation from the beloved. Such feelings, which were expressed by Śrī Caitanya Mahāprabhu for nearly twelve years at the end of His pastimes, are described in brief in this Second Chapter of Madhya-līlā.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 10

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.10

upavanodyāna dekhi' vrindāvana-jñāna

tāhāń yāi' nāce, gāya, kshane mūrcchā yā'na

SYNONYMS

upavana-udyāna — small parks; dekhi' — seeing; vrindāvana-jñāna — took them to be the forests of Vrindāvana; tāhāń — there; yāi' — going; nāce — dances; gāya — sings; kshane — in a moment; mūrcchā — unconsciousness; yā'na — goes.

TRANSLATION

Sometimes Caitanya Mahāprabhu mistook the small parks of the city for Vrindāvana. Sometimes He would go there, dance and chant and sometimes fall unconscious in spiritual ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 11

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.11

kāhāń nāhi śuni yei bhāvera vikāra

sei bhāva haya prabhura śarīre pracāra

SYNONYMS

kāhāń — anywhere; nāhi — not; śuni — we hear; yei — that; bhāvera — of ecstasy; vikāra — transformation; sei — that; bhāva — ecstasy; haya — is; prabhura — of the Lord; śarīre — in the body; pracāra — manifest.

TRANSLATION

The extraordinary transformations of the body due to transcendental feelings would never have been possible for anyone but the Lord, in whose body all transformations were manifest.

PURPORT

The ecstatic transformations of the body described in such exalted literatures as the Bhakti-rasāmrita-sindhu are practically not seen in this material world. However, these symptoms were perfectly present in the body of Śrī Caitanya Mahāprabhu. These symptoms are indicative of mahābhāva, or the highest ecstasy. Sometimes sahajiyās artificially imitate these symptoms, but experienced devotees reject such imitations immediately. The author admits herein that these symptoms are not to be found anywhere but in the body of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 12

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.12

hasta-padera sandhi saba vitasti-pramāne

sandhi chādi' bhinna haye, carma rahe sthāne

SYNONYMS

hasta-padera — of the hands and legs; sandhi — joints; saba — all; vitasti — about eight inches; pramāne — in length; sandhi — joints; chādi' — dislocated; bhinna — separated; haye — become; carma — skin; rahe — remains; sthāne — in the place.

TRANSLATION

The joints of His hands and legs would sometimes become separated by eight inches, and they remained connected only by the skin.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 13

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.13

hasta, pada, śira saba śarīra-bhitare

pravishta haya — kūrma-rūpa dekhiye prabhure

SYNONYMS

hasta — the hands; pada — the legs; śira — head; saba — all; śarīra — the body; bhitare — within; pravishta — entered; haya — is; kūrma-rūpa — like a tortoise; dekhiye — one sees; prabhure — the Lord.

TRANSLATION

Sometimes Śrī Caitanya Mahāprabhu's hands, legs and head would all enter within His body, just like the withdrawn limbs of a tortoise.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 14

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.14

ei mata adbhuta-bhāva śarīre prakāśa

manete śūnyatā, vākye hā-hā-hutāśa

SYNONYMS

ei mata — in this way; adbhuta — wonderful; bhāva — ecstasy; śarīre — in the body; prakāśa — manifestation; manete — in the mind; śūnyatā — vacancy; vākye — in speaking; hā-hā — despondency; hutāśa — disappointment.

TRANSLATION

In this way Śrī Caitanya Mahāprabhu used to manifest wonderful ecstatic symptoms. His mind appeared vacant, and there were only hopelessness and disappointment in His words.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 15

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.15

kāhāń mora prāna-nātha muralī-vadana

kāhāń karoń kāhāń pāń vrajendra-nandana

SYNONYMS

kāhāń — where; mora — My; prāna-nātha — Lord of the life; muralī-vadana — playing the flute; kāhāń — what; karoń — shall I do; kāhāń — where; pāń — I shall get; vrajendra-nandana — the son of Mahārāja Nanda.

TRANSLATION

Śrī Caitanya Mahāprabhu used to express His mind in this way: "Where is the Lord of My life, who is playing His flute? What shall I do now? Where should I go to find the son of Mahārāja Nanda?


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 16

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.16

kāhāre kahiba, kebā jāne mora duhkha

vrajendra-nandana vinu phāte mora buka

SYNONYMS

kāhāre — unto whom; kahiba — I shall speak; kebā — who; jāne — knows; mora — My; duhkha — disappointment; vrajendra-nandana — Krishna, the son of Nanda Mahārāja; vinu — without; phāte — breaks; mora — My; buka — heart.

TRANSLATION

"To whom should I speak? Who can understand My disappointment? Without the son of Nanda Mahārāja, My heart is broken."


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 17

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.17

ei-mata vilāpa kare vihvala antara

rāyera nātaka-śloka pade nirantara

SYNONYMS

ei-mata — in this way; vilāpa — lamentation; kare — does; vihvala — bewildered; antara — within; rāyera — of Śrī Rāmānanda Rāya; nātaka — drama; śloka — verses; pade — recites; nirantara — constantly.

TRANSLATION

In this way Śrī Caitanya Mahāprabhu always expressed bewilderment and lamented in separation from Krishna. At such times He used to recite the ślokas from Rāmānanda Rāya's drama, known as Jagannātha-vallabha-nātaka.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 18

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.18

prema-ccheda-rujo 'vagacchati harir nāyam na ca prema vā

sthānāsthānam avaiti nāpi madano jānāti no durbalāh

anyo veda na cānya-duhkham akhilam no jīvanam vāśravam

dvi-trāny eva dināni yauvanam idam hā-hā vidhe kā gatih

SYNONYMS

prema-cheda-rujah — the sufferings of a broken loving relationship; avagacchati — knows; harih — the Supreme Lord; na — not; ayam — this; na ca — nor; prema — love; vā — nor; sthāna — the proper place; asthānam — an unsuitable place; avaiti — knows; na — not; api — also; madanah — Cupid; jānāti — knows; nah — Us; durbalāh — very weak; anyah — another; veda — knows; na — not; ca — also; anya-duhkham — the difficulties of others; akhilam — all; nah — Our; jīvanam — life; vā — or; āśravam — simply full of miseries; dvi — two; trāni — three; eva — certainly; dināni — days; yauvanam — youth; idam — this; hā-hā — alas; vidhe — O creator; kā — what; gatih — Our destination.

TRANSLATION

[Śrīmatī Rādhārānī used to lament:] "'Our Krishna does not realize what We have suffered from injuries inflicted in the course of loving affairs. We are actually misused by love because love does not know where to strike and where not to strike. Even Cupid does not know of Our very much weakened condition. What should I tell anyone? No one can understand another's difficulties. Our life is actually not under Our control, for youth will remain for two or three days and soon be finished. In this condition, O creator, what will be Our destination?'"

PURPORT

This verse is from the Jagannātha-vallabha-nātaka (3.9) of Rāmānanda Rāya.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 19

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.19

upajila premāńkura, bhāńgila ye duhkha-pūra,

krishna tāhā nāhi kare pāna

bāhire nāgara-rāja, bhitare śathera kāja,

para-nārī vadhe sāvadhāna

SYNONYMS

upajila — grew up; prema-ańkura — fructification of love of God; bhāńgila — was broken; ye — that; duhkha-pūra — full of miseries; krishna — Lord Krishna; tāhā — that; nāhi — not; kare — does; pāna — drinking; bāhire — externally; nāgara-rāja — the most attractive person; bhitare — within; śathera — of a cheater; kāja — activities; para-nārī — others' wives; vadhe — kills; sāvadhāna — very careful.

TRANSLATION

[Śrīmatī Rādhārānī spoke thus, in distress due to separation from Krishna:] "Oh, what shall I say of My distress? After I met Krishna My loving propensities sprouted, but upon separating from Him I sustained a great shock, which is now continuing like the sufferings of a disease. The only physician for this disease is Krishna Himself, but He is not taking care of this sprouting plant of devotional service. What can I say about the behavior of Krishna? Outwardly He is a very attractive young lover, but at heart He is a great cheat, very expert in killing others' wives."


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 2

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaitacandra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya śrī-caitanya — all glories to Śrī Caitanya Mahāprabhu; jaya nityānanda — all glories to Lord Nityānanda; jaya advaitacandra — all glories to Advaita Prabhu; jaya gaura-bhakta-vrinda — all glories to the devotees of the Lord.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of the Lord!


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 20

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.20

sakhi he, nā bujhiye vidhira vidhāna

sukha lāgi' kailuń prīta, haila duhkha viparīta,

ebe yāya, nā rahe parāna

SYNONYMS

sakhi he — (My dear) friend; nā bujhiye — I do not understand; vidhira — of the Creator; vidhāna — the regulation; sukha lāgi' — for happiness; kailuń — I did; prīta — love; haila — it became; duhkha — unhappiness; viparīta — the opposite; ebe — now; yāya — going; nā — does not; rahe — remain; parāna — life.

TRANSLATION

[Śrīmatī Rādhārānī continued lamenting about the consequences of loving Krishna:] "My dear friend, I do not understand the regulative principles given by the Creator. I loved Krishna for happiness, but the result was just the opposite. I am now in an ocean of distress. It must be that now I am going to die, for My vital force no longer remains. This is My state of mind.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 21

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.21

kutila premā ageyāna, nāhi jāne sthānāsthāna,

bhāla-manda nāre vicārite

krūra śathera guna-dore, hāte-gale bāndhi' more,

rākhiyāche, nāri' ukāśite

SYNONYMS

kutila — crooked; premā — love of Krishna; ageyāna — ignorant; nāhi — does not; jāne — know; sthāna-asthāna — a suitable place or unsuitable place; bhāla-manda — what is good or what is bad; nāre — not able; vicārite — to consider; krūra — very cruel; śathera — of the cheater; guna-dore — by the ropes of the good qualities; hāte — on the hands; gale — on the neck; bāndhi' — binding; more — Me; rākhiyāche — has kept; nāri' — being unable; ukāśite — to get relief.

TRANSLATION

"By nature loving affairs are very crooked. They are not entered with sufficient knowledge, nor do they consider whether a place is suitable or not, nor do they look forward to the results. By the ropes of His good qualities, Krishna, who is so unkind, has bound My neck and hands, and I am unable to get relief.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 22

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.22

ye madana tanu-hīna, para-drohe paravīna,

pāńca bāna sandhe anukshana

abalāra śarīre, vindhi' kaila jarajare,

duhkha deya, nā laya jīvana

SYNONYMS

ye madana — that Cupid; tanu-hīna — without a body; para-drohe — in putting others in difficulty; paravīna — very expert; pāńca — five; bāna — arrows; sandhe — fixes; anukshana — constantly; abalāra — of an innocent woman; śarīre — in the body; vindhi' — piercing; kaila — made; jarajare — almost invalid; duhkha deya — gives tribulation; nā — does not; laya — take; jīvana — the life.

TRANSLATION

"In My loving affairs there is a person named Madana. His qualities are thus: Personally He possesses no gross body, yet He is very expert in giving pains to others. He has five arrows, and fixing them on His bow, He shoots them into the bodies of innocent women. Thus these women become invalids. It would be better if He took My life without hesitation, but He does not do so. He simply gives Me pain.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 23

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.23

anyera ye duhkha mane, anye tāhā nāhi jāne,

satya ei śāstrera vicāre

anya jana kāhāń likhi, nā jānaye prāna-sakhī,

yāte kahe dhairya dharibāre

SYNONYMS

anyera — of others; ye — that; duhkha — unhappiness; mane — in the minds; anye — others; tāhā — that; nāhi — do not; jāne — know; satya — truth; ei — this; śāstrera — of scripture; vicāre — in the judgment; anya jana — other persons; kāhāń — what; likhi — I shall write; nā jānaye — do not know; prāna-sakhī — My dear friends; yāte — by which; kahe — speak; dhairya dharibāre — to take patience.

TRANSLATION

"In the scriptures it is said that one person can never know the unhappiness in the mind of another. Therefore what can I say of My dear friends, Lalitā and the others? Nor can they understand the unhappiness within Me. They simply try to console Me repeatedly, saying, 'Dear friend, be patient.'


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 24

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.24

'krishna — kripā-pārāvāra, kabhu karibena ańgīkāra'

sakhi, tora e vyartha vacana

jīvera jīvana cañcala, yena padma-patrera jala,

tata dina jīve kon jana

SYNONYMS

krishna — Lord Krishna; kripā-pārāvāra — an ocean of mercy; kabhu — sometimes; karibena — will make; ańgīkāra — acceptance; sakhi — My dear friend; tora — your; e — these; vyartha — untruthful; vacana — complimentary words; jīvera — of the living entity; jīvana — life; cañcala — flickering; yena — like; padma-patrera — of the leaf of the lotus flower; jala — the water; tata — so many; dina — days; jīve — lives; kon — what; jana — person.

TRANSLATION

"I say, 'My dear friends, you are asking Me to be patient, saying that Krishna is an ocean of mercy and that some time in the future He will accept Me. However, I must say that this will not console Me. A living entity's life is very flickering. It is like water on the leaf of a lotus flower. Who will live long enough to expect Krishna's mercy?


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 25

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.25

śata vatsara paryanta, jīvera jīvana anta,

ei vākya kaha nā vicāri'

nārīra yauvana-dhana, yāre krishna kare mana,

se yauvana-dina dui-cāri

SYNONYMS

śata vatsara paryanta — up to one hundred years; jīvera — of the living entity; jīvana — of the life; anta — the end; ei vākya — this word; kaha — you speak; nā — without; vicāri' — making consideration; nārīra — of a woman; yauvana-dhana — the wealth of youthfulness; yāre — in which; krishna — Lord Krishna; kare — does; mana — intention; se yauvana — that youthfulness; dina — days; dui-cāri — two or four.

TRANSLATION

"'A human being does not live more than a hundred years. You should also consider that the youthfulness of a woman, which is the only attraction for Krishna, remains for only a few days.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 26

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.26

agni yaiche nija-dhāma, dekhāiyā abhirāma,

patańgīre ākarshiyā māre

krishna aiche nija-guna, dekhāiyā hare mana,

pāche duhkha-samudrete dāre

SYNONYMS

agni — fire; yaiche — like; nija-dhāma — his own place; dekhāiyā — showing; abhirāma — attractive; patańgīre — the moths; ākarshiyā — attracting; māre — kills; krishna — Lord Krishna; aiche — in that way; nija-guna — His transcendental qualities; dekhāiyā — showing; hare mana — attracts Our mind; pāche — in the end; duhkha-samudrete — in an ocean of unhappiness; dāre — drowns.

TRANSLATION

"'If you say that Krishna is an ocean of transcendental qualities and therefore must be merciful some day, I can only say that He is like fire, which attracts moths by its dazzling brightness and kills them. Such are the qualities of Krishna. By showing Us His transcendental qualities, He attracts Our minds, and then later, by separating from Us, He drowns Us in an ocean of unhappiness.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 27

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.27

eteka vilāpa kari', vishāde śrī-gaurahari,

ughādiyā duhkhera kapāta

bhāvera tarańga-bale, nānā-rūpe mana cale,

āra eka śloka kaila pātha

SYNONYMS

eteka — in this way; vilāpa — lamentation; kari' — doing; vishāde — in moroseness; śrī-gaurahari — Lord Śrī Caitanya Mahāprabhu; ughādiyā — opening; duhkhera — of unhappiness; kapāta — doors; bhāvera — of ecstasy; tarańga-bale — by the force of the waves; nānā-rūpe — in various ways; mana — His mind; cale — wanders; āra eka — another one; śloka — verse; kaila — did; pātha — recite.

TRANSLATION

In this way, Lord Śrī Caitanya Mahāprabhu lamented in a great ocean of sadness, and thus He opened the doors of His unhappiness. Forced by the waves of ecstasy, His mind wandered over transcendental mellows, and He recited another verse [as follows].


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 28

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.28

śrī-krishna-rūpādi-nishevanam vinā

vyarthāni me 'hāny akhilendriyāny alam

pāshāna-śushkendhana-bhārakāny aho

bibharmi vā tāni katham hata-trapah

SYNONYMS

śrī-krishna-rūpa-ādi — of the transcendental form and pastimes of Lord Śrī Krishna; nishevanam — the service; vinā — without; vyarthāni — meaningless; me — My; ahāni — days; akhila — all; indriyāni — senses; alam — entirely; pāshāna — dead stones; śushka — dry; indhana — wood; bhārakāni — burdens; aho — alas; bibharmi — I bear; vā — or; tāni — all of them; katham — how; hata-trapah — without shame.

TRANSLATION

"'My dear friends, unless I serve the transcendental form, qualities and pastimes of Śrī Krishna, all My days and all My senses will become entirely useless. Now I am uselessly bearing the burden of My senses, which are like stone blocks and dried wood. I do not know how long I will be able to continue without shame.'


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 29

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.29

vamśī-gānāmrita-dhāma, lāvanyāmrita-janma-sthāna,

ye nā dekhe se cāńda vadana

se nayane kibā kāja, paduka tāra munde vāja,

se nayana rahe ki kārana

SYNONYMS

vamśī-gāna-amrita-dhāma — the abode of the nectar derived from the songs of the flute; lāvanya-amrita-janma-sthāna — the birthplace of the nectar of beauty; ye — anyone who; nā — not; dekhe — sees; se — that; cāńda — moonlike; vadana — face; se — those; nayane — eyes; kibā kāja — what is the use; paduka — let there be; tāra — his; munde — on the head; vāja — thunderbolt; se — those; nayana — eyes; rahe — keeps; ki — what; kārana — reason.

TRANSLATION

"Of what use are the eyes of one who does not see the face of Krishna, which resembles the moon and is the birthplace of all beauty and the reservoir of the nectarean songs of His flute? Oh, let a thunderbolt strike his head! Why does he keep such eyes?

PURPORT

The moonlike face of Krishna is the reservoir of nectarean songs and the abode of His flute. It is also the root of all bodily beauty. The gopīs think that if their eyes are not engaged in seeing the beautiful face of Krishna, it would be better for them to be struck by a thunderbolt. For the gopīs, to see anything but Krishna is uninteresting and, indeed, detestable. The gopīs are never pleased to see anything but Krishna. The only solace for their eyes is the beautiful moonlike face of Krishna, the worshipful object of all senses. When they cannot see the beautiful face of Krishna, they actually see everything as vacant, and they desire to be struck by a thunderbolt. They do not find any reason to maintain their eyes when they are bereft of the beauty of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 3

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.3

śesha ye rahila prabhura dvādaśa vatsara

krishnera viyoga-sphūrti haya nirantara

SYNONYMS

śesha — at the end; ye — those; rahila — remained; prabhura — of Lord Śrī Caitanya Mahāprabhu; dvādaśa vatsara — twelve years; krishnera — of Lord Krishna; viyoga — of separation; sphūrti — manifestation; haya — is; nirantara — always.

TRANSLATION

During His last twelve years, Śrī Caitanya Mahāprabhu always manifested all the symptoms of ecstasy in separation from Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 30

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.30

sakhi he, śuna, mora hata vidhi-bala

mora vapu-citta-mana, sakala indriya-gana,

krishna vinu sakala viphala

SYNONYMS

sakhi he — O My dear friend; śuna — please hear; mora — My; hata — lost; vidhi-bala — the strength of providence; mora — My; vapu — body; citta — consciousness; mana — mind; sakala — all; indriya-gana — senses; krishna — Lord Krishna; vinu — without; sakala — everything; viphala — futile.

TRANSLATION

"My dear friends, please hear Me. I have lost all providential strength. Without Krishna, My body, consciousness and mind, as well as all My senses, are useless.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 31

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.31

krishnera madhura vānī, amritera tarańginī,

tāra praveśa nāhi ye śravane

kānākadi-chidra sama, jāniha se śravana,

tāra janma haila akārane

SYNONYMS

krishnera — of Lord Krishna; madhura — sweet; vānī — words; amritera — of nectar; tarańginī — waves; tāra — of those; praveśa — entrance; nāhi — there is not; ye — which; śravane — in the ear; kānākadi — of a damaged conchshell; chidra — the hole; sama — like; jāniha — please know; se — that; śravana — ear; tāra — his; janma — birth; haila — was; akārane — without purpose.

TRANSLATION

"Topics about Krishna are like waves of nectar. If such nectar does not enter one's ear, the ear is no better than the hole of a damaged conchshell. Such an ear is created for no purpose.

PURPORT

In this connection, Śrīla Bhaktisiddhānta Sarasvatī Thākura quotes the following verses from Śrīmad-Bhāgavatam (2.3.17-24):

āyur harati vai pumsām udyann astam ca yann asau

tasyarte yat-kshano nīta uttama-śloka-vārtayā

taravah kim na jīvanti bhastrāh kim na śvasanty uta

na khādanti na mehanti kim grāme paśavo 'pare

śva-vid-varāhoshtra-kharaih samstutah purushah paśuh

na yat-karna-pathopeto jātu nāma gadāgrajah

bile batorukrama-vikramān ye

na śrinvatah karna-pute narasya

jihvāsatī dārdurikeva sūta

na copagāyaty urugāya-gāthāh

bhārah param patta-kirīta-jushtam

apy uttamāńgam na namen mukundam

śāvau karau no kurute saparyām

harer lasat-kāñcana-kańkanau vā

barhāyite te nayane narānām

lińgāni vishnor na nirīkshato ye

pādau nrinām tau druma-janma-bhājau

kshetrāni nānuvrajato harer yau

jīvañ-chavo bhāgavatāńghri-renum

na jātu martyo 'bhilabheta yas tu

śrī-vishnu-padyā manujas tulasyāh

śvasañ-chavo yas tu na veda gandham

tad aśma-sāram hridayam batedam

yad grihyamānair hari-nāmadheyaih

na vikriyetātha yadā vikāro

netre jalam gātra-ruheshu harshah

"Both by rising and setting, the sun decreases the duration of life of everyone except one who utilizes the time by discussing topics of the all-good Personality of Godhead. Do the trees not live? Do the bellows of the blacksmith not breathe? All around us, do the beasts not eat and discharge semen? Men who are like dogs, hogs, camels and asses praise those men who never listen to the transcendental pastimes of Lord Śrī Krishna, the deliverer from evils. One who has not listened to the messages about the prowess and marvelous acts of the Personality of Godhead and has not sung or chanted loudly the worthy songs about the Lord should be considered to possess ears like the holes of snakes and a tongue like that of a frog. The upper portion of the body, though crowned with a silk turban, is only a heavy burden if not bowed down before the Personality of Godhead, who can award mukti [freedom]. And the hands, though decorated with glittering bangles, are like those of a dead man if not engaged in the service of the Personality of Godhead Hari. The eyes which do not look at the symbolic representations of the Personality of Godhead Vishnu [His forms, names, qualities, etc.] are like those printed on the plumes of a peacock, and the legs which do not move to the holy places [where the Lord is remembered] are considered to be like tree trunks. The person who has not at any time received upon his head the dust from the feet of a pure devotee of the Lord is certainly a dead body. And the person who has never experienced the flavor of the tulasī leaves from the lotus feet of the Lord is also a dead body, although breathing. Certainly that heart is steel-framed which, in spite of one's chanting the holy name of the Lord with concentration, does not change and feel ecstasy, at which time tears fill the eyes and the hairs stand on end."


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 32

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.32

krishnera adharāmrita, krishna-guna-carita,

sudhā-sāra-svāda-vinindana

tāra svāda ye nā jāne, janmiyā nā maila kene,

se rasanā bheka jihvā sama

SYNONYMS

krishnera — of Lord Krishna; adhara-amrita — the nectar of the lips; krishna — of Lord Krishna; guna — the qualities; carita — the activities; sudhā-sāra — of the essence of all nectar; svāda — the taste; vinindana — surpassing; tāra — of that; svāda — the taste; ye — anyone who; nā jāne — does not know; janmiyā — taking birth; nā maila — did not die; kene — why; se — that; rasanā — tongue; bheka — of the frog; jihvā — the tongue; sama — like.

TRANSLATION

"The nectar from the lips of Lord Krishna and His transcendental qualities and characteristics surpass the taste of the essence of all nectar, and there is no fault in tasting such nectar. If one does not taste it, he should die immediately after birth, and his tongue is to be considered no better than the tongue of a frog.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 33

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.33

mriga-mada nīlotpala, milane ye parimala,

yei hare tāra garva-māna

hena krishna-ańga-gandha, yāra nāhi se sambandha,

sei nāsā bhastrāra samāna

SYNONYMS

mriga-mada — the fragrance of musk; nīla-utpala — and the bluish lotus flower; milane — in mixing; ye — that; parimala — fragrance; yei — which; hare — vanquishes; tāra — of them; garva — pride; māna — and prestige; hena — such; krishna — of Lord Krishna; ańga — of the body; gandha — the aroma; yāra — whose; nāhi — not; se — that; sambandha — relationship; sei — such; nāsā — nose; bhastrāra — to the bellows; samāna — equal.

TRANSLATION

"One's nostrils are no better than the bellows of a blacksmith if one has not smelled the fragrance of Krishna's body, which is like the aroma of musk combined with that of the bluish lotus flower. Indeed, such combinations are actually defeated by the aroma of Krishna's body.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 34

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.34

krishna-kara-pada-tala, koti-candra-suśītala,

tāra sparśa yena sparśa-mani

tāra sparśa nāhi yāra, se yāuk chārakhāra,

sei vapu lauha-sama jāni

SYNONYMS

krishna — of Lord Krishna; kara — the palms; pada-tala — the soles of His feet; koti-candra — like the light of millions of moons; su-śītala — cool and pleasing; tāra — of them; sparśa — the touch; yena — like; sparśa-mani — touchstone; tāra — his; sparśa — touch; nāhi — not; yāra — of whom; se — that person; yāuk — let him go; chārakhāra — to ruin; sei vapu — that body; lauha-sama — like iron; jāni — I know.

TRANSLATION

"The palms of Krishna's hands and the soles of His feet are so cool and pleasant that they can be compared only to the light of millions of moons. One who has touched such hands and feet has indeed tasted the effects of touchstone. If one has not touched them, his life is spoiled, and his body is like iron."


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 35

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.35

kari' eta vilapana, prabhu śacī-nandana,

ughādiyā hridayera śoka

dainya-nirveda-vishāde, hridayera avasāde,

punarapi pade eka śloka

SYNONYMS

kari' — doing; eta — such; vilapana — lamenting; prabhu — the Lord; śacī-nandana — the son of mother Śacī; ughādiyā — opening; hridayera — of the heart; śoka — the lamentation; dainya — humility; nirveda — disappointment; vishāde — in moroseness; hridayera — of the heart; avasāde — in despondency; punarapi — again and again; pade — recites; eka — one; śloka — verse.

TRANSLATION

Lamenting in this way, Śrī Caitanya Mahāprabhu opened the doors of grief within His heart. Morose, humble and disappointed, He recited a verse again and again with a despondent heart.

PURPORT

In the Bhakti-rasāmrita-sindhu, the word dainya (humility) is explained as follows: "When unhappiness, fearfulness and the sense of having offended combine, one feels condemned. This sense of condemnation is described as dīnatā, humility. When one is subjected to such humility, he feels physically inactive, he apologizes, and his consciousness is disturbed. His mind is also restless, and many other symptoms are visible." The word nirveda is also explained in the Bhakti-rasāmrita-sindhu: "One may feel unhappiness and separation, as well as jealousy and lamentation, due to not discharging one's duties. The despondency that results is called nirveda. When one is captured by this despondency, thoughts, tears, loss of bodily luster, humility and heavy breathing result." Vishāda is also explained in the Bhakti-rasāmrita-sindhu: "When one fails to achieve his desired goal of life and repents for all his offenses, there is a state of regret called vishāda." The symptoms of avasāda are also explained: "One hankers to revive his original condition and inquires how to do so. There are also deep thought, heavy breathing, crying and lamentation, as well as a changing of the bodily color and drying up of the tongue."

In the Bhakti-rasāmrita-sindhu thirty-three such destructive symptoms are mentioned. They are expressed in words, in the eyebrows and in the eyes. These symptoms are called vyabhicārī bhāva, destructive ecstasy. If they continue, they are sometimes called sañcārī, or continued ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 36

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.36

yadā yāto daivān madhu-ripur asau locana-patham

tadāsmākam ceto madana-hatakenāhritam abhūt

punar yasminn esha kshanam api driśor eti padavīm

vidhāsyāmas tasminn akhila-ghatikā ratna-khacitāh

SYNONYMS

yadā — when; yātah — entered upon; daivāt — by chance; madhu-ripuh — the enemy of the demon Madhu; asau — He; locana-patham — the path of the eyes; tadā — at that time; asmākam — our; cetah — consciousness; madana-hatakena — by wretched Cupid; āhritam — stolen; abhūt — has become; punah — again; yasmin — when; eshah — Krishna; kshanam api — even for a moment; driśoh — of the two eyes; eti — goes to; padavīm — the path; vidhāsyāmah — we shall make; tasmin — at that time; akhila — all; ghatikāh — indications of time; ratna-khacitāh — bedecked with jewels

TRANSLATION

"'If by chance the transcendental form of Krishna comes before My path of vision, My heart, injured from being beaten, will be stolen away by Cupid, happiness personified. Because I could not see the beautiful form of Krishna to My heart's content, when I again see His form I shall decorate the phases of time with many jewels.'

PURPORT

This verse is spoken by Śrīmatī Rādhārānī in the Jagannātha-vallabha-nātaka (3.11) of Rāmānanda Rāya.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 37

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.37

ye kāle vā svapane, dekhinu vamśī-vadane,

sei kāle āilā dui vairi

'ānanda' āra 'madana', hari' nila mora mana,

dekhite nā pāinu netra bhari'

SYNONYMS

ye kāle — at the time; vā svapane — or in dreams; dekhinu — I saw; vamśī-vadane — Lord Krishna's face with His flute; sei kāle — at that time; āilā — appeared; dui — two; vairi — enemies; ānanda — pleasure; āra — and; madana — Cupid; hari' — stealing; nila — took; mora — My; mana — mind; dekhite — to see; nā — not; pāinu — I was able; netra — eyes; bhari' — fulfilling.

TRANSLATION

"Whenever I had the chance to see Lord Krishna's face and His flute, even in a dream, two enemies would appear before Me. They were pleasure and Cupid, and since they took away My mind, I was not able to see the face of Krishna to the full satisfaction of My eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 38

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.38

punah yadi kona kshana, karāya krishna daraśana

tabe sei ghatī-kshana-pala

diyā mālya-candana, nānā ratna-ābharana,

alańkrita karimu sakala

SYNONYMS

punah — again; yadi — if; kona — some; kshana — moment; karāya — helps; krishna — Lord Krishna; daraśana — seeing; tabe — then; sei — that; ghatī-kshana-pala — seconds, moments and hours; diyā — offering; mālya-candana — garlands and sandalwood pulp; nānā — various; ratna — jewels; ābharana — ornaments; alańkrita — decorated; karimu — I shall make; sakala — all.

TRANSLATION

"If by chance such a moment comes when I can once again see Krishna, then I shall worship those seconds, moments and hours with flower garlands and pulp of sandalwood and decorate them with all kinds of jewels and ornaments."


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 39

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.39

kshane bāhya haila mana, āge dekhe dui jana,

tāńre puche, — āmi nā caitanya?

svapna-prāya ki dekhinu, kibā āmi pralāpinu,

tomarā kichu śuniyācha dainya?

SYNONYMS

kshane — in an instant; bāhya — outside; haila — became; mana — the mind; āge — in front; dekhe — sees; dui jana — two persons; tāńre — unto them; puche — inquires; āmi — I; nā — not; caitanya — conscious; svapna-prāya — almost dreaming; ki — what; dekhinu — I have seen; kibā — what; āmi — I; pralāpinu — spoke in craziness; tomarā — you; kichu — something; śuniyācha — have heard; dainya — humility.

TRANSLATION

In an instant, Śrī Caitanya Mahāprabhu regained external consciousness and saw two persons before Him. Questioning them, He asked, "Am I conscious? What dreams have I been seeing? What craziness have I spoken? Have you heard some expressions of humility?"

PURPORT

When Śrī Caitanya Mahāprabhu thus spoke in ecstasy, He saw two persons before Him. One was His secretary, Svarūpa Dāmodara, and the other was Rāya Rāmānanda. Coming to His external consciousness, He saw them both present, and although He was still talking in the ecstasy of Śrīmatī Rādhārānī, He immediately began to question whether He was the same Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 4

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.4

śrī-rādhikāra ceshtā yena uddhava-darśane

ei-mata daśā prabhura haya rātri-dine

SYNONYMS

śrī-rādhikāra — of Śrīmatī Rādhārānī; ceshtā — the activities; yena — just like; uddhava-darśane — in seeing Uddhava at Vrindāvana; ei-mata — in this way; daśā — the condition; prabhura — of the Lord; haya — is; rātri-dine — day and night.

TRANSLATION

Śrī Caitanya Mahāprabhu's state of mind, day and night, was practically identical to Rādhārānī's state of mind when Uddhava came to Vrindāvana to see the gopīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 40

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.40

śuna mora prānera bāndhava

nāhi krishna-prema-dhana, daridra mora jīvana,

dehendriya vrithā mora saba

SYNONYMS

śuna — kindly hear; mora — My; prānera — of life; bāndhava — friends; nāhi — there is none; krishna-prema-dhana — wealth of love of Krishna; daridra — poverty-stricken; mora — My; jīvana — life; deha-indriya — all the limbs and senses of My body; vrithā — fruitless; mora — My; saba — all.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "My dear friends, you are all My life and soul; therefore I tell you that I possess no wealth of love for Krishna. Consequently My life is poverty-stricken. My limbs and senses are useless."


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 41

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.41

punah kahe, — hāya hāya, śuna, svarūpa-rāmarāya,

ei mora hridaya-niścaya

śuni karaha vicāra, haya, naya — kaha sāra,

eta bali' śloka uccāraya

SYNONYMS

punah — again; kahe — says; hāya hāya — alas; śuna — kindly hear; svarūpa-rāma-rāya — My dear Svarūpa Dāmodara and Rāmānanda Rāya; ei — this; mora — My; hridaya-niścaya — the certainty in My heart; śuni — hearing; karaha — just make; vicāra — judgment; haya, naya — correct or not; kaha sāra — tell Me the essence; eta bali' — saying this; śloka — another verse; uccāraya — recites.

TRANSLATION

Again He addressed Svarūpa Dāmodara and Rāya Rāmānanda, speaking despondently: "Alas! My friends, you can now know the certainty within My heart, and after knowing My heart you should judge whether I am correct or not. You can speak of this properly." Śrī Caitanya Mahāprabhu then began to chant another verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 42

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.42

ka-i-avarahi-am pemmam na hi hoi mānuse loe

ja-i hoi kassa virahe hontammi ko jīa-i

SYNONYMS

ka-i-avarahi-am — without any cheating propensity, without any motive concerning the four principles of material existence (namely, religiosity, economic development, sense gratification and liberation); pemmam — love of Godhead; na — never; hi — certainly; hoi — becomes; mānuse — in human society; loe — in this world; ja-i — if; hoi — there is; kassa — whose; virahe — in separation; hontammi — is; ko — who; jīa-i — lives.

TRANSLATION

"'Love of Godhead, devoid of cheating propensities, is not possible within this material world. If there is such a love, there cannot be separation, for if there is separation, how can one live?'

PURPORT

This is a verse in a common language called prākrita, and the exact Sanskrit transformation is kaitava-rahitam premā na hi bhavati mānushe loke/ yadi bhavati kasya viraho virahe saty api ko jīvati.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 43

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.43

akaitava krishna-prema, yena jāmbūnada-hema,

sei premā nriloke nā haya

yadi haya tāra yoga, nā haya tabe viyoga,

viyoga haile keha nā jīyaya

SYNONYMS

akaitava krishna-prema — unalloyed love of Krishna; yena — like; jāmbū-nada-hema — gold from the Jāmbū River; sei premā — that love of Godhead; nri-loke — in the material world; nā haya — is not possible; yadi — if; haya — there is; tāra — with it; yoga — connection; nā — not; haya — is; tabe — then; viyoga — separation; viyoga — separation; haile — if there is; keha — someone; nā jīyaya — cannot live.

TRANSLATION

"Pure love for Krishna, just like gold from the Jāmbū River, does not exist in human society. If it existed, there could not be separation. If separation were there, one could not live."


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 44

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.44

eta kahi' śacī-suta, śloka pade adbhuta,

śune duńhe eka-mana hañā

āpana-hridaya-kāja, kahite vāsiye lāja,

tabu kahi lāja-bīja khāñā

SYNONYMS

eta kahi' — thus saying; śacī-suta — the son of Śrīmatī Śacīmātā; śloka — verse; pade — recites; adbhuta — wonderful; śune — hear; duńhe — the two persons; eka-mana hañā — with rapt attention; āpana-hridaya-kāja — the activities of one's own heart; kahite — to speak; vāsiye — I feel; lāja — shameful; tabu — still; kahi — I speak; lāja-bīja — the seed of bashfulness; khāñā — finishing.

TRANSLATION

Thus speaking, the son of Śrīmatī Śacīmātā recited another wonderful verse, and Rāmānanda Rāya and Svarūpa Dāmodara heard this verse with rapt attention. Śrī Caitanya Mahāprabhu said, "I feel shameful to disclose the activities of My heart. Nonetheless, I shall be done with all formalities and speak from the heart. Please hear."


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 45

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.45

na prema-gandho 'sti darāpi me harau

krandāmi saubhāgya-bharam prakāśitum

vamśī-vilāsy-ānana-lokanam vinā

bibharmi yat prāna-patańgakān vrithā

SYNONYMS

na — never; prema-gandhah — a scent of love of Godhead; asti — there is; darā api — even in a slight proportion; me — My; harau — in the Supreme Personality of Godhead; krandāmi — I cry; saubhāgya-bharam — the volume of My fortune; prakāśitum — to exhibit; vamśī-vilāsi — of the great flute-player; ānana — at the face; lokanam — looking; vinā — without; bibharmi — I carry; yat — because; prāna-patańgakān — My insectlike life; vrithā — with no purpose.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "'My dear friends, I have not the slightest tinge of love of Godhead within My heart. When you see Me crying in separation, I am just falsely exhibiting a demonstration of My great fortune. Indeed, not seeing the beautiful face of Krishna playing His flute, I continue to live My life like an insect, without purpose.'


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 46

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.46

dūre śuddha-prema-gandha, kapata premera bandha,

seha mora nāhi krishna-pāya

tabe ye kari krandana, sva-saubhāgya prakhyāpana,

kari, ihā jāniha niścaya

SYNONYMS

dūre — far away; śuddha-prema-gandha — a scent of pure devotional love; kapata — false; premera — of love of Godhead; bandha — binding; seha — that; mora — My; nāhi — there is not; krishna-pāya — at the lotus feet of Krishna; tabe — but; ye — that; kari — I do; krandana — crying; sva-saubhāgya — My own fortune; prakhyāpana — demonstration; kari — I do; ihā — this; jāniha — know; niścaya — certainly.

TRANSLATION

"Actually, My love for Krishna is far, far away. Whatever I do is actually an exhibition of pseudo love of Godhead. When you see Me cry, I am simply falsely demonstrating My great fortune. Please try to understand this beyond a doubt.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 47

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.47

yāte vamśī-dhvani-sukha, nā dekhi' se cāńda mukha,

yadyapi nāhika 'ālambana'

nija-dehe kari prīti, kevala kāmera rīti,

prāna-kītera kariye dhārana

SYNONYMS

yāte — in which; vamśī-dhvani-sukha — the happiness of hearing the playing of the flute; nā dekhi' — not seeing; se — that; cāńda mukha — moonlike face; yadyapi — although; nāhika — there is not; ālambana — the meeting of the lover and beloved; nija — own; dehe — in the body; kari — I do; prīti — affection; kevala — only; kāmera — of lust; rīti — the way; prāna — of life; kītera — of the fly; kariye — I do; dhārana — continuing.

TRANSLATION

"Even though I do not see the moonlike face of Krishna as He plays on His flute, and although there is no possibility of My meeting Him, still I take care of My own body. That is the way of lust. In this way, I maintain My flylike life.

PURPORT

In this connection, Śrīla Bhaktisiddhānta Sarasvatī Thākura says that the lovable Supreme Lord is the supreme shelter. The Lord is the supreme subject, and the devotees are the object. The coming together of a subject and object is called ālambana. The object hears, and the subject plays the flute. That the object cannot see the moonlike face of Krishna and has no eagerness to see Him is the sign of being without ālambana. Externally imagining such a thing simply satisfies one's lusty desires, and thus one lives without purpose.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 48

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.48

krishna-premā sunirmala, yena śuddha-gańgā-jala,

sei premā — amritera sindhu

nirmala se anurāge, nā lukāya anya dāge,

śukla-vastre yaiche masī-bindu

SYNONYMS

krishna-premā — love of Krishna; su-nirmala — without material contamination; yena — exactly like; śuddha-gańgā-jala — the pure water of the Ganges; sei premā — that love; amritera sindhu — the ocean of nectar; nirmala — pure; se — that; anurāge — attraction; nā lukāya — does not conceal; anya — other; dāge — spot; śukla-vastre — on white cloth; yaiche — as; masī-bindu — a spot of ink.

TRANSLATION

"Love for Lord Krishna is very pure, just like the waters of the Ganges. That love is an ocean of nectar. That pure attachment to Krishna does not conceal any spot, which would appear just like a spot of ink on a white cloth.

PURPORT

Unalloyed love of Krishna is just like a big sheet of white cloth. Absence of attachment is compared to a black spot on that white cloth. Just as the black spot is prominent, so the absence of love of Godhead is prominent on the platform of pure love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 49

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.49

śuddha-prema-sukha-sindhu, pāi tāra eka bindu,

sei bindu jagat dubāya

kahibāra yogya naya, tathāpi bāule kaya,

kahile vā kebā pātiyāya

SYNONYMS

śuddha-prema — unalloyed love; sukha-sindhu — an ocean of happiness; pāi — if I get; tāra — of that; eka — one; bindu — drop; sei bindu — that drop; jagat — the whole world; dubāya — drowns; kahibāra — to speak; yogya naya — is not fit; tathāpi — still; bāule — a madman; kaya — speaks; kahile — if spoken; vā — or; kebā pātiyāya — who believes.

TRANSLATION

"Unalloyed love of Krishna is like an ocean of happiness. If someone gets one drop of it, the whole world can drown in that drop. It is not befitting to express such love of Godhead, yet a madman must speak. But even though he speaks, no one believes him."


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 5

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.5

nirantara haya prabhura viraha-unmāda

bhrama-maya ceshtā sadā, pralāpa-maya vāda

SYNONYMS

nirantara — constantly; haya — is; prabhura — of the Lord; viraha — of separation; unmāda — the madness; bhrama-maya — forgetful; ceshtā — activities; sadā — always; pralāpa-maya — full of delirium; vāda — talking.

TRANSLATION

The Lord constantly exhibited a state of mind reflecting the madness of separation. All His activities were based on forgetfulness, and His talks were always based on madness.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 50

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.50

ei mata dine dine, svarūpa-rāmānanda-sane,

nija-bhāva karena vidita

bāhye visha-jvālā haya, bhitare ānanda-maya,

krishna-premāra adbhuta carita

SYNONYMS

ei mata — in this way; dine dine — day after day; svarūpa — Svarūpa Dāmodara; rāmānanda — Rāmānanda Rāya; sane — with; nija — own; bhāva — ecstasy; karena — makes; vidita — known; bāhye — externally; visha-jvālā haya — there is suffering from poisonous effects; bhitare — within; ānanda-maya — transcendental ecstasy; krishna-premāra — of love of Krishna; adbhuta — wonderful; carita — characteristic.

TRANSLATION

In this way, Lord Caitanya used to revel in ecstasy day after day and exhibit these ecstasies before Svarūpa and Rāmānanda Rāya. Externally there appeared severe tribulation, as if He were suffering from poisonous effects, but internally He was experiencing bliss. This is characteristic of transcendental love of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 51

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.51

ei premā-āsvādana, tapta-ikshu-carvana,

mukha jvale, nā yāya tyajana

sei premā yāńra mane, tāra vikrama sei jāne,

vishāmrite ekatra milana

SYNONYMS

ei — this; premā — love of Krishna; āsvādana — tasting; tapta — hot; ikshu-carvana — chewing sugarcane; mukha jvale — the mouth burns; nā yāya tyajana — still not possible to give up; sei — that; premā — love of Godhead; yāńra mane — in someone's mind; tāra — of that; vikrama — the power; sei jāne — he knows; visha-amrite — poison and nectar; ekatra — in oneness; milana — meeting.

TRANSLATION

If one tastes such love of Godhead, he can compare it to hot sugarcane. When one chews hot sugarcane, his mouth burns, yet he cannot give it up. Similarly, if one has but a little love of Godhead, he can perceive its powerful effects. It can only be compared to poison and nectar mixed together.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 52

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.52

pīdābhir nava-kāla-kūta-katutā-garvasya nirvāsano

nisyandena mudām sudhā-madhurimāhańkāra-sańkocanah

premā sundari nanda-nandana-paro jāgarti yasyāntare

jñāyante sphutam asya vakra-madhurās tenaiva vikrāntayah

SYNONYMS

pīdābhih — by the sufferings; nava — fresh; kāla-kūta — of poison; katutā — of the severity; garvasya — of pride; nirvāsanah — banishment; nisyandena — by pouring down; mudām — happiness; sudhā — of nectar; madhurimā — of the sweetness; ahańkāra — the pride; sańkocanah — minimizing; premā — love; sundari — beautiful friend; nanda-nandana-parah — fixed upon the son of Mahārāja Nanda; jāgarti — develops; yasya — of whom; antare — in the heart; jñāyante — are perceived; sphutam — explicitly; asya — of that; vakra — crooked; madhurāh — and sweet; tena — by him; eva — alone; vikrāntayah — the influences.

TRANSLATION

Lord Caitanya Mahāprabhu spoke, "'My dear beautiful friend, if one develops love of Godhead, love of Krishna, the son of Nanda Mahārāja, all the bitter and sweet influences of this love will manifest in one's heart. Such love of Godhead acts in two ways. The poisonous effects of love of Godhead defeat the severe and fresh poison of the serpent. Yet there is simultaneously transcendental bliss, which pours down and defeats the pride of nectar and diminishes its value. In other words, love of Krishna is so powerful that it simultaneously defeats the poisonous effects of a snake, as well as the happiness derived from pouring nectar on one's head. It is perceived as doubly effective, simultaneously poisonous and nectarean.'"

PURPORT

This verse is spoken by Paurnamāsī to Nāndīmukhī in the Vidagdha-mādhava (2.18) of Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 53

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.53

ye kāle dekhe jagannātha- śrīrāma-subhadrā-sātha,

tabe jāne — āilāma kurukshetra

saphala haila jīvana, dekhiluń padma-locana,

judāila tanu-mana-netra

SYNONYMS

ye kāle — at that time when; dekhe — He sees; jagannātha — Lord Jagannātha; śrī-rāma — Balarāma; subhadrā — Subhadrā; sātha — with; tabe — at that time; jāne — knows; āilāma — I have come; kurukshetra — to the pilgrimage site known as Kurukshetra; sa-phala — successful; haila — has become; jīvana — life; dekhiluń — I have seen; padma-locana — the lotus eyes; judāila — pacified; tanu — body; mana — mind; netra — eyes.

TRANSLATION

When Śrī Caitanya Mahāprabhu would see Jagannātha along with Balarāma and Subhadrā, He would immediately think that He had reached Kurukshetra, where all of them had come. He would think that His life was successful because He had seen the lotus-eyed one, whom, if seen, pacifies the body, mind and eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 54

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.54

garudera sannidhāne, rahi' kare daraśane,

se ānandera ki kahiba ba'le

garuda-stambhera tale, āche eka nimna khāle,

se khāla bharila aśru-jale

SYNONYMS

garudera — Garuda; sannidhāne — near; rahi' — staying; kare — does; daraśane — seeing; se ānandera — of that bliss; ki — what; kahiba — I shall say; ba'le — on the strength; garuda — of the statue of Garuda; stambhera — of the column; tale — underneath; āche — there is; eka — one; nimna — low; khāle — ditch; se khāla — that ditch; bharila — became filled; aśru-jale — with the water of tears.

TRANSLATION

Staying near the Garuda-stambha, the Lord would look upon Lord Jagannātha. What can be said about the strength of that love? On the ground beneath the column of the Garuda-stambha was a deep ditch, and that ditch was filled with the water of His tears.

PURPORT

In front of the temple of Jagannātha is a column on which the statue of Garuda is situated. It is called the Garuda-stambha. At the base of that column is a ditch, and that ditch was filled with the tears of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 55

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.55

tāhāń haite ghare āsi', mātīra upare vasi',

nakhe kare prithivī likhana

hā-hā kāhāń vrindāvana, kāhāń gopendra-nandana,

kāhāń sei vamśī-vadana

SYNONYMS

tāhāń haite — from there; ghare āsi' — coming back home; mātīra — the ground; upare — upon; vasi' — sitting; nakhe — by the nails; kare — does; prithivī — on the surface of the earth; likhana — marking; hā-hā — alas; kāhāń — where is; vrindāvana — Vrindāvana; kāhāń — where; gopa-indra-nandana — the son of the King of the cowherd men; kāhāń — where; sei — that; vamśī-vadana — the person with the flute.

TRANSLATION

When coming from the Jagannātha temple to return to His house, Śrī Caitanya Mahāprabhu used to sit on the ground and mark it with His nails. At such times He would be greatly morose and would cry, "Alas, where is Vrindāvana? Where is Krishna, the son of the King of the cowherd men? Where is that person who plays the flute?"


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 56

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.56

kāhāń se tri-bhańga-thāma, kāhāń sei venu-gāna,

kāhāń sei yamunā-pulina

kāhāń se rāsa-vilāsa, kāhāń nritya-gīta-hāsa,

kāhāń prabhu madana-mohana

SYNONYMS

kāhāń — where; se — that; tri-bhańga-thāma — figure curved in three places; kāhāń — where; sei — that; venu-gāna — sweet song of the flute; kāhāń — where; sei — that; yamunā-pulina — bank of the Yamunā River; kāhāń — where; se — that; rāsa-vilāsa — the rāsa dance; kāhāń — where; nritya-gīta-hāsa — dancing, music and laughing; kāhāń — where; prabhu — My Lord; madana-mohana — the enchanter of Madana (Cupid).

TRANSLATION

Śrī Caitanya Mahāprabhu used to lament by saying, "Where is Śrī Krishna, whose form is curved in three places? Where is the sweet song of His flute, and where is the bank of the Yamunā? Where is the rāsa dance? Where is that dancing, singing, and laughing? Where is My Lord, Madana-mohana, the enchanter of Cupid?"


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 57

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.57

uthila nānā bhāvāvega, mane haila udvega,

kshana-mātra nāre gońāite

prabala virahānale, dhairya haila talamale,

nānā śloka lāgilā padite

SYNONYMS

uthila — arose; nānā — various; bhāva-āvega — forces of emotion; mane — in the mind; haila — there was; udvega — anxiety; kshana-mātra — even for a moment; nāre — not able; gońāite — to pass; prabala — powerful; viraha-anale — in the fire of separation; dhairya — patience; haila — became; talamale — tottering; nānā — various; śloka — verses; lāgilā — began; padite — to recite.

TRANSLATION

In this way various ecstatic emotions evolved, and the mind of Caitanya Mahāprabhu filled with anxiety. He could not escape even for a moment. In this way, because of fierce feelings of separation, His patience began to totter, and He began to recite various verses.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 58

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.58

amūny adhanyāni dināntarāni

hare tvad-ālokanam antarena

anātha-bandho karunaika-sindho

hā hanta hā hanta katham nayāmi

SYNONYMS

amūni — all those; adhanyāni — inauspicious; dina-antarāni — other days; hare — O My Lord; tvat — of You; ālokanam — seeing; antarena — without; anātha-bandho — O friend of the helpless; karunā-eka-sindho — O only ocean of mercy; hā hanta — alas; hā hanta — alas; katham — how; nayāmi — shall I pass.

TRANSLATION

"'O My Lord, O Supreme Personality of Godhead, O friend of the helpless! You are the only ocean of mercy! Because I have not met You, My inauspicious days and nights have become unbearable. I do not know how I shall pass the time.'

PURPORT

This is a verse from the Krishna-karnāmrita (41), by Bilvamańgala Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 59

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.59

tomāra darśana-vine, adhanya e rātri-dine,

ei kāla nā yāya kātana

tumi anāthera bandhu, apāra karunā-sindhu,

kripā kari' deha daraśana

SYNONYMS

tomāra — Your; darśana — audience; vine — without; adhanya — inauspicious; e — this; rātri-dine — night and day; ei kāla — this time; nā yāya — does not go; kātana — passing; tumi — You; anāthera bandhu — friend of the helpless; apāra — unlimited; karunā-sindhu — ocean of mercy; kripā kari' — showing mercy; deha — kindly give; daraśana — audience.

TRANSLATION

"All these inauspicious days and nights are not passing, for I have not met You. It is difficult to know how to pass all this time. But You are the friend of the helpless and an ocean of mercy. Kindly give Me Your audience, for I am in a precarious position."


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 6

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.6

roma-kūpe raktodgama, danta saba hāle

kshane ańga kshīna haya, kshane ańga phule

SYNONYMS

roma-kūpe — the pores of the body; rakta-udgama — exuding blood; danta — teeth; saba — all; hāle — loosen; kshane — in one moment; ańga — the whole body; kshīna — slender; haya — becomes; kshane — in another moment; ańga — the body; phule — fattens.

TRANSLATION

Blood flowed from all the pores of His body, and all His teeth were loosened. At one moment His whole body became slender, and at another moment His whole body became fat.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 60

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.60

uthila bhāva-cāpala, mana ha-ila cañcala,

bhāvera gati bujhana nā yāya

adarśane pode mana, kemane pāba daraśana,

krishna-thāñi puchena upāya

SYNONYMS

uthila — arose; bhāva-cāpala — restlessness of ecstatic emotion; mana — mind; ha-ila — became; cañcala — agitated; bhāvera — of ecstatic emotion; gati — the course; bujhana — understanding; nā yāya — not possible; adarśane — without seeing; pode — burns; mana — the mind; kemane — how; pāba — I shall get; daraśana — audience; krishna-thāñi — from Krishna; puchena — inquires; upāya — the means.

TRANSLATION

In this way, the Lord's restlessness was awakened by ecstatic feelings, and His mind became agitated. No one could understand what course such ecstasy would take. Because Lord Caitanya could not meet the Supreme Personality of Godhead, Krishna, His mind burned. He began to ask Krishna about the means by which He could reach Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 61

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.61

tvac-chaiśavam tri-bhuvanādbhutam ity avehi

mac-cāpalam ca tava vā mama vādhigamyam

tat kim karomi viralam muralī-vilāsi

mugdham mukhāmbujam udīkshitum īkshanābhyām

SYNONYMS

tvat — Your; śaiśavam — early age; tri-bhuvana — within the three worlds; adbhutam — wonderful; iti — thus; avehi — know; mat-cāpalam — My unsteadiness; ca — and; tava — of You; vā — or; mama — of Me; vā — or; adhigamyam — to be understood; tat — that; kim — what; karomi — I do; viralam — in solitude; muralī-vilāsi — O player of the flute; mugdham — attractive; mukha-ambujam — lotuslike face; udīkshitum — to see sufficiently; īkshanābhyām — by the eyes.

TRANSLATION

"'O Krishna, O flute-player, the sweetness of Your early age is wonderful within these three worlds. You know My unsteadiness, and I know Yours. No one else knows about this. I want to see Your beautiful attractive face somewhere in a solitary place, but how can this be accomplished?'

PURPORT

This is another quote from the Krishna-karnāmrita (32) of Bilvamańgala Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 62

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.62

tomāra mādhurī-bala, tāte mora cāpala,

ei dui, tumi āmi jāni

kāhāń karoń kāhāń yāń, kāhāń gele tomā pāń,

tāhā more kaha ta' āpani

SYNONYMS

tomāra — Your; mādhurī-bala — strength of sweetness; tāte — in that; mora — My; cāpala — impotence; ei — these; dui — two; tumi — You; āmi — I; jāni — know; kāhāń — where; karoń — I do; kāhāń — where; yāń — I go; kāhāń — where; gele — by going; tomā — You; pāń — I can get; tāhā — that; more — unto Me; kaha — please speak; ta' āpani — You.

TRANSLATION

"My dear Krishna, only You and I know the strength of Your beautiful features and, because of them, My unsteadiness. Now, this is My position; I do not know what to do or where to go. Where can I find You? I am asking You to give directions."


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 63

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.63

nānā-bhāvera prābalya, haila sandhi-śābalya,

bhāve-bhāve haila mahā-rana

autsukya, cāpalya, dainya, roshāmarsha ādi sainya,

premonmāda — sabāra kārana

SYNONYMS

nānā — various; bhāvera — of ecstasies; prābalya — the force; haila — there was; sandhi — meeting; śābalya — contradiction; bhāve-bhāve — between ecstasies; haila — there was; mahā-rana — a great fight; autsukya — eagerness; cāpalya — impotence; dainya — humility; rosha-amarsha — anger and impatience; ādi — all these; sainya — soldiers; prema-unmāda — madness in love; sabāra — of all; kārana — the cause.

TRANSLATION

Because of the various kinds of ecstasy, contradictory states of mind occurred, and this resulted in a great fight between different types of ecstasy. Anxiety, impotence, humility, anger and impatience were all like soldiers fighting, and the madness of love of Godhead was the cause.

PURPORT

In the Bhakti-rasāmrita-sindhu it is stated that when similar ecstasies from separate causes meet, they are called svarūpa-sandhi. When opposing elements meet, whether they arise from a common cause or different causes, their conjunction is called bhinna-rūpa-sandhi, the meeting of contradictory ecstasies. The simultaneous joining of different ecstasies — fear and happiness, regret and happiness — is called meeting (sandhi). The word śābalya refers to different types of ecstatic symptoms combined together, like pride, despondency, humility, remembrance, doubt, impatience caused by insult, fear, disappointment, patience and eagerness. The friction that occurs when these combine is called śābalya. Similarly, when the desire to see the object is very prominent, or when one is unable to tolerate any delay in seeing the desired object, the incapability is called autsukya, or eagerness. If such eagerness is present, one's mouth dries up and one becomes restless. One also becomes full of anxiety, and hard breathing and patience are observed. Similarly, the lightness of heart caused by strong attachment and strong agitation of the mind is called impotence (cāpalya). Failure of judgment, misuse of words, and obstinate activities devoid of anxiety are observed. Similarly, when one becomes too angry at the other party, offensive and abominable speech occurs, and this anger is called rosha. When one becomes impatient due to being scolded or insulted, the resultant state of mind is called amarsha. In this state of mind, one perspires, acquires a headache, fades in bodily color and experiences anxiety and an urge to search out the remedy. The bearing of a grudge, aversion and chastisement are all visible symptoms.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 64

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.64

matta-gaja bhāva-gana, prabhura deha — ikshu-vana,

gaja-yuddhe vanera dalana

prabhura haila divyonmāda, tanu-manera avasāda,

bhāvāveśe kare sambodhana

SYNONYMS

matta-gaja — mad elephant; bhāva-gana — symptoms of ecstasy; prabhura — of the Lord; deha — body; ikshu-vana — sugarcane forest; gaja-yuddhe — in the fight of the elephants; vanera — of the forest; dalana — trampling; prabhura — of the Lord; haila — was; divya-unmāda — transcendental madness; tanu-manera — of the mind and body; avasāda — despondency; bhāva-āveśe — on account of absorption in ecstasy; kare — does; sambodhana — addressing.

TRANSLATION

The body of the Lord was just like a field of sugarcane into which the mad elephants of ecstasy entered. There was a fight amongst the elephants, and in the process the entire field of sugarcane was destroyed. Thus transcendental madness was awakened in the body of the Lord, and He experienced despondency in mind and body. In this ecstatic condition, He began to speak as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 65

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.65

he deva he dayita he bhuvanaika-bandho

he krishna he capala he karunaika-sindho

he nātha he ramana he nayanābhirāma

hā hā kadā nu bhavitāsi padam driśor me

SYNONYMS

he deva — O Lord; he dayita — O most dear; he bhuvana-eka-bandho — O only friend of the universe; he krishna — O Lord Krishna; he capala — O restless one; he karunā-eka-sindho — O only ocean of mercy; he nātha — O My Lord; he ramana — O My enjoyer; he nayana-abhirāma — O most beautiful to My eyes; hā hā — alas; kadā — when; nu — certainly; bhavitā asi — will You be; padam — the dwelling place; driśoh me — of My vision.

TRANSLATION

"'O My Lord! O dearest one! O only friend of the universe! O Krishna, O restless one, O only ocean of mercy! O My Lord, O My enjoyer, O beloved to My eyes! Alas, when will You again be visible to Me?'"

PURPORT

This is text 40 of the Krishna-karnāmrita.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 66

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.66

unmādera lakshana, karāya krishna-sphurana,

bhāvāveśe uthe pranaya māna

solluntha-vacana-rīti, māna, garva, vyāja-stuti,

kabhu nindā, kabhu vā sammāna

SYNONYMS

unmādera lakshana — the symptoms of madness; karāya — causes; krishna — Lord Krishna; sphurana — impetus; bhāva-āveśe — in an ecstatic condition; uthe — awakens; pranaya — love; māna — disdain; solluntha-vacana — of disrespect by sweet words; rīti — the way; māna — honor; garva — pride; vyāja-stuti — indirect prayer; kabhu — sometimes; nindā — blasphemy; kabhu — sometimes; vā — or; sammāna — honor.

TRANSLATION

The symptoms of madness served as an impetus for remembering Krishna. The mood of ecstasy awoke love, disdain, defamation by words, pride, honor and indirect prayer. Thus Śrī Krishna was sometimes blasphemed and sometimes honored.

PURPORT

The word unmāda is explained in the Bhakti-rasāmrita-sindhu as extreme joy, misfortune and bewilderment in the heart due to separation. Symptoms of unmāda are laughing like a madman, dancing, singing, performing ineffectual activities, talking nonsense, running, shouting and sometimes working in contradictory ways. The word pranaya is explained thus: When there is a possibility of receiving direct honor but it is avoided, that love is called pranaya. Śrīla Rūpa Gosvāmī, in his Ujjvala-nīlamani, explains the word māna thus: When the lover feels novel sweetness by exchanging hearty loving words but wishes to hide his feelings by crooked means, māna is experienced.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 67

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.67

tumi deva — krīdā-rata, bhuvanera nārī yata,

tāhe kara abhīshta krīdana

tumi mora dayita, mote vaise tomāra cita,

mora bhāgye kaile āgamana

SYNONYMS

tumi — You; deva — the Supreme Lord; krīdā-rata — engaged in Your pastimes; bhuvanera — of all the universes; nārī — women; yata — all; tāhe — in those pastimes; kara — You do; abhīshta — desired; krīdana — acting; tumi — You; mora — My; dayita — merciful; mote — to Me; vaise — rest; tomāra — Your; cita — mind; mora — My; bhāgye — by fortune; kaile — You have made; āgamana — appearance.

TRANSLATION

[In the attitude of Rādhārānī, Śrī Caitanya Mahāprabhu addressed Krishna:] "My dear Lord, You are engaged in Your pastimes, and You utilize all the women in the universe according to Your desire. You are so kind to Me. Please divert Your attention to Me, for by fortune You have appeared before Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 68

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.68

bhuvanera nārī-gana, sabā' kara ākarshana,

tāhāń kara saba samādhāna

tumi krishna — citta-hara, aiche kona pāmara,

tomāre vā kebā kare māna

SYNONYMS

bhuvanera — of all the universe; nārī-gana — women; sabā' — all; kara — You do; ākarshana — attraction; tāhāń — there; kara — You made; saba — all; samādhāna — adjustment; tumi — You; krishna — Lord Krishna; citta-hara — the enchanter of the mind; aiche — in that way; kona — some; pāmara — debauchee; tomāre — You; vā — or; kebā — who; kare — does; māna — honor.

TRANSLATION

"My dear Lord, You attract all the women of the universe, and You make adjustments for all of them when they appear. You are Lord Krishna, and You can enchant everyone, but on the whole, You are nothing but a debauchee. Who can honor You?


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 69

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.69

tomāra capala-mati, ekatra nā haya sthiti,

tā'te tomāra nāhi kichu dosha

tumi ta' karunā-sindhu, āmāra parāna-bandhu,

tomāya nāhi mora kabhu rosha

SYNONYMS

tomāra — Your; capala-mati — restless mind; ekatra — in one place; nā — never; haya — is; sthiti — established; tā'te — in that; tomāra — Your; nāhi — there is not; kichu — any; dosha — fault; tumi — You are; ta' — certainly; karunā-sindhu — the ocean of mercy; āmāra — My; parāna-bandhu — friend of the heart; tomāya — toward You; nāhi — there is not; mora — My; kabhu — any time; rosha — anger.

TRANSLATION

"My dear Krishna, Your mind is always restless. You cannot remain in one place, but You are not at fault for this. You are actually the ocean of mercy, the friend of My heart. Therefore I have no reason to be angry with You.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 7

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.7

gambhīrā-bhitare rātre nāhi nidrā-lava

bhitte mukha-śira ghashe, kshata haya saba

SYNONYMS

gambhīrā-bhitare — inside the inner room; rātre — at night; nāhi — there is not; nidrā-lava — a fraction of sleep; bhitte — on the wall; mukha — mouth; śira — head; ghashe — grind; kshata — injuries; haya — there are; saba — all.

TRANSLATION

The small room beyond the corridor is called the Gambhīrā. Śrī Caitanya Mahāprabhu used to stay in that room, but He did not sleep for a moment. All night He used to grind His mouth and head on the wall, and His face sustained injuries all over.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 70

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.70

tumi nātha — vraja-prāna, vrajera kara paritrāna,

bahu kārye nāhi avakāśa

tumi āmāra ramana, sukha dite āgamana,

e tomāra vaidagdhya-vilāsa

SYNONYMS

tumi — You; nātha — the master; vraja-prāna — the life of Vrajabhūmi (Vrindāvana); vrajera — of Vraja; kara — do; paritrāna — deliverance; bahu — many; kārye — in activities; nāhi — there is not; avakāśa — rest; tumi — You; āmāra — My; ramana — enjoyer; sukha — happiness; dite — to give; āgamana — appearing; e — this; tomāra — Your; vaidagdhya-vilāsa — activities of expert transactions.

TRANSLATION

"My dear Lord, You are the master and the life and soul of Vrindāvana. Kindly arrange for the deliverance of Vrindāvana. We have no leisure hours away from our many activities. Actually, You are My enjoyer. You have appeared just to give Me happiness, and this is one of Your expert activities.

PURPORT

The word vaidagdhya means that one is very expert, learned, humorous, cunning, beautiful and skilled in manifesting caricatures.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 71

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.71

mora vākya nindā māni, krishna chādi' gelā jāni,

śuna, mora e stuti-vacana

nayanera abhirāma, tumi mora dhana-prāna,

hā-hā punah deha daraśana

SYNONYMS

mora — My; vākya — words; nindā — blasphemy; māni — accepting; krishna — Lord Krishna; chādi' — giving up; gelā — went away; jāni — I know; śuna — hear; mora — My; e — this; stuti-vacana — words of praise; nayanera — of the eyes; abhirāma — the satisfaction; tumi — You are; mora — My; dhana-prāna — wealth and life; hā-hā — alas; punah — again; deha — give Me; daraśana — audience.

TRANSLATION

"Taking My words as defamation, Lord Krishna has left Me. I know that He is gone, but kindly hear My prayers in praise: 'You are the satisfaction of My eyes. You are My wealth and My life. Alas, please give Me your audience once again.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 72

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.72

stambha, kampa, prasveda, vaivarnya, aśru, svara-bheda,

deha haila pulake vyāpita

hāse, kānde, nāce, gāya, uthi' iti uti dhāya,

kshane bhūme padiyā mūrcchita

SYNONYMS

stambha — being stunned; kampa — trembling; prasveda — perspiration; vaivarnya — fading away of the color; aśru — tears; svara-bheda — choking of the voice; deha — body; haila — was; pulake — in joy; vyāpita — pervaded; hāse — laughs; kānde — cries; nāce — dances; gāya — sings; uthi' — getting up; iti uti — here and there; dhāya — runs; kshane — sometimes; bhūme — on the ground; padiyā — falling down; mūrcchita — unconscious.

TRANSLATION

There were different transformations of the body of Lord Caitanya Mahāprabhu: being stunned, trembling, perspiring, fading away of color, weeping, and choking of the voice. In this way His whole body was pervaded by transcendental joy. As a result, sometimes Caitanya Mahāprabhu would laugh, sometimes cry, sometimes dance and sometimes sing. Sometimes He would get up and run here and there, and sometimes fall on the ground and lose consciousness.

PURPORT

In the Bhakti-rasāmrita-sindhu, eight kinds of transcendental changes taking place in the body are described. Stambha, being stunned, refers to the mind's becoming transcendentally absorbed. In that state, the peaceful mind is placed on the life air, and different bodily transformations are manifest. These symptoms are visible in the body of an advanced devotee. When life becomes almost inactive, it is called "stunned." The emotions resulting from this condition are joy, fear, astonishment, moroseness and anger. In this condition, the power of speech is lost and there is no movement in the hands and legs. Otherwise, being stunned is a mental condition. Many other symptoms are visible on the entire body in the beginning. These are very subtle, but gradually they become very apparent. When one cannot speak, naturally one's active senses are arrested, and the knowledge-acquiring senses are rendered inoperative. Kampa, trembling of the body, is mentioned in the Bhakti-rasāmrita-sindhu as a result of a special kind of fear, anger and joy. This is called vepathu, or kampa. When the body begins to perspire because of joy, fear and anger combined, this is called sveda. Vaivarnya is described as a change in the bodily color. It is caused by a combination of moroseness, anger and fear. When these emotions are experienced, the complexion turns pale and the body becomes lean and thin. Aśru is explained in the Bhakti-rasāmrita-sindhu as a combination of joy, anger and moroseness that causes water to flow from the eyes without effort. When there is joy and there are tears in the eyes, the temperature of the tears is cold, but when there is anger, the tears are hot. In both cases, the eyes are restless, the eyeballs are red and there is itching. These are all symptoms of aśru. When there is a combination of moroseness, astonishment, anger, joy and fear, there is a choking in the voice. This choking is called gadgada. Śrī Caitanya Mahāprabhu refers to gadgada-ruddhayā girā, or "a faltering voice." In the Bhakti-rasāmrita-sindhu, pulaka is described as joy, encouragement and fear. When these combine, the hairs on the body stand on end, and this bodily state is called pulaka.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 73

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.73

mūrcchāya haila sākshātkāra, uthi' kare huhuńkāra,

kahe — ei āilā mahāśaya

krishnera mādhurī-gune, nānā bhrama haya mane,

śloka padi' karaye niścaya

SYNONYMS

mūrcchāya — in the swoon; haila — there was; sākshātkāra — direct meeting; uthi' — getting up; kare — does; hu-huń-kāra — tumultuous sound; kahe — says; ei — thus; āilā — He has come; mahā-āśaya — the great personality; krishnera — of Lord Krishna; mādhurī — sweetness; gune — by qualities; nānā — various; bhrama — mistakes; haya — are; mane — in the mind; śloka — the verse; padi' — reciting; karaye — does; niścaya — ascertainment.

TRANSLATION

When Śrī Caitanya Mahāprabhu was thus unconscious, He happened to meet the Supreme Personality of Godhead. Consequently He got up and immediately made a tumultuous sound, very loudly declaring, "Now Krishna, the great personality, is present." In this way, because of Krishna's sweet qualities, Caitanya Mahāprabhu made different types of mistakes in His mind. Thus by reciting the following verse, He ascertained the presence of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 74

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.74

mārah svayam nu madhura-dyuti-mandalam nu

mādhuryam eva nu mano-nayanāmritam nu

venī-mrijo nu mama jīvita-vallabho nu

krishno 'yam abhyudayate mama locanāya

SYNONYMS

mārah — Cupid; svayam — personally; nu — whether; madhura — sweet; dyuti — of effulgence; mandalam — encirclement; nu — whether; mādhuryam — sweetness; eva — even; nu — certainly; manah-nayana-amritam — nectar for the mind and eyes; nu — whether; venī-mrijah — loosening of the hair; nu — whether; mama — My; jīvita-vallabhah — the pleasure of the life and soul; nu — whether; krishnah — Lord Krishna; ayam — this; abhyudayate — manifests; mama — My; locanāya — for the eyes.

TRANSLATION

In the attitude of Rādhārānī, Śrī Caitanya Mahāprabhu addressed the gopīs: "'My dear friends, where is that Krishna, Cupid personified, who has the effulgence of a kadamba flower, who is sweetness itself, the nectar of My eyes and mind, He who loosens the hair of the gopīs, who is the supreme source of transcendental bliss and My life and soul? Has He come before My eyes again?'"

PURPORT

This is another verse from the Krishna-karnāmrita (68).


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 75

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.75

kibā ei sākshāt kāma, dyuti-bimba mūrtimān,

ki mādhurya svayam mūrtimanta

kibā mano-netrotsava, kibā prāna-vallabha,

satya krishna āilā netrānanda

SYNONYMS

kibā — whether; ei — this; sākshāt — directly; kāma — Cupid; dyuti-bimba — reflection of the effulgence; mūrtimān — personified; ki — whether; mādhurya — sweetness; svayam — personally; mūrtimanta — personified; kibā — whether; manah-netra-utsava — festival of the mind and eyes; kibā — whether; prāna-vallabha — My life and soul; satya — truly; krishna — Lord Krishna; āilā — has come; netra-ānanda — the pleasure of My eyes.

TRANSLATION

Śrī Caitanya Mahāprabhu then began to talk like this: "Is Cupid personified present with the effulgence and reflection of the kadamba tree? Is He the same person, personified sweetness, who is the pleasure of My eyes and mind, who is My life and soul? Has Krishna actually come before My eyes ?"


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 76

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.76

guru — nānā bhāva-gana, śishya — prabhura tanu-mana,

nānā rīte satata nācāya

nirveda, vishāda, dainya, cāpalya, harsha, dhairya, manyu,

ei nritye prabhura kāla yāya

SYNONYMS

guru — the teacher; nānā — various; bhāva-gana — ecstasies; śishya — disciples; prabhura — of Lord Caitanya; tanu-mana — body and mind; nānā — various; rīte — in ways; satata — always; nācāya — causes to dance; nirveda — despondency; vishāda — moroseness; dainya — humility; cāpalya — restlessness; harsha — joy; dhairya — endurance; manyu — anger; ei — this; nritye — in dancing; prabhura — of the Lord; kāla — time; yāya — passes.

TRANSLATION

As the spiritual master chastises the disciple and teaches him the art of devotional service, so all the ecstatic symptoms of Lord Caitanya Mahāprabhu — including despondency, moroseness, humility, restlessness, joy, endurance and anger — instructed His body and mind. In this way, Śrī Caitanya Mahāprabhu passed His time.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 77

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.77

candīdāsa, vidyāpati, rāyera nātaka-gīti,

karnāmrita, śrī-gīta-govinda

svarūpa-rāmānanda-sane, mahāprabhu rātri-dine,

gāya, śune — parama ānanda

SYNONYMS

candīdāsa — the poet Candīdāsa; vidyāpati — the poet Vidyāpati; rāyera — of the poet Rāya Rāmānanda; nātaka — the Jagannātha-vallabha-nātaka; gīti — songs; karnāmrita — the Krishna-karnāmrita of Bilvamańgala Thākura; śrī-gīta-govinda — the Gīta-govinda of Jayadeva Gosvāmī; svarūpa — Svarūpa Dāmodara; rāmānanda-sane — with Rāya Rāmānanda; mahāprabhu — Lord Caitanya Mahāprabhu; rātri-dine — day and night; gāya — sings; śune — hears; parama ānanda — with great pleasure.

TRANSLATION

He also passed His time reading the books and singing the songs of Candīdāsa and Vidyāpati, and listening to quotations from the Jagannātha-vallabha-nātaka, Krishna-karnāmrita and Gīta-govinda. Thus in the association of Svarūpa Dāmodara and Rāya Rāmānanda, Śrī Caitanya Mahāprabhu passed His days and nights chanting and hearing with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 78

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.78

purīra vātsalya mukhya, rāmānandera śuddha-sakhya,

govindādyera śuddha-dāsya-rasa

gadādhara, jagadānanda, svarūpera mukhya rasānanda,

ei cāri bhāve prabhu vaśa

SYNONYMS

purīra — of Paramānanda Purī; vātsalya — paternal affection; mukhya — chiefly; rāmānandera — of Rāya Rāmānanda; śuddha-sakhya — pure fraternity; govinda-ādyera — of Govinda and others; śuddha-dāsya-rasa — the pure and unalloyed mellow of service; gadādhara — Gadādhara Pandita; jagadānanda — Jagadānanda Pandita; svarūpera — of Svarūpa Dāmodara; mukhya — chiefly; rasa-ānanda — tasting the pleasure of conjugal love; ei — these; cāri — in four; bhāve — ecstatic conditions; prabhu — the Lord; vaśa — became obliged.

TRANSLATION

Among His associates, Lord Caitanya Mahāprabhu enjoyed paternal loving affection from Paramānanda Purī, friendly affection with Rāmānanda Rāya, unalloyed service from Govinda and others, and humors of conjugal love with Gadādhara, Jagadānanda and Svarūpa Dāmodara. Śrī Caitanya Mahāprabhu enjoyed all these four mellows, and thus He remained obliged to His devotees.

PURPORT

Paramānanda Purī is said to have been Uddhava in Vrindāvana. His affections with Śrī Caitanya Mahāprabhu were on the platform of paternal love. This was because Paramānanda Purī happened to be the Godbrother of the spiritual master of Śrī Caitanya Mahāprabhu. Similarly, Rāmānanda Rāya, who is considered an incarnation of Arjuna and by some an incarnation of Viśākhādevī, enjoyed unalloyed fraternal love with the Lord. Unalloyed personal service was enjoyed by Govinda and others. In the presence of His most confidential devotees like Gadādhara Pandita, Jagadānanda and Svarūpa Dāmodara, Caitanya Mahāprabhu enjoyed the ecstatic conditions of Śrīmatī Rādhārānī in Her conjugal relationship with Krishna. Absorbed in these four transcendental mellows, Śrī Caitanya Mahāprabhu resided in Jagannātha Purī, feeling very much obliged to His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 79

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.79

līlāśuka — martya-jana, tāńra haya bhāvodgama,

īśvare se — ki ihā vismaya

tāhe mukhya-rasāśraya, ha-iyāchena mahāśaya,

tāte haya sarva-bhāvodaya

SYNONYMS

līlā-śuka — Bilvamańgala Thākura; martya-jana — a person of this world; tāńra — of him; haya — there is; bhāva-udgama — manifestation of different ecstasies; īśvare — in the Supreme Lord; se — that; ki — what; ihā — here; vismaya — astonishing; tāhe — in that; mukhya — chief; rasa-āśraya — mellows,; ha-iyāchena — has become; mahā-āśaya — the great personality Śrī Caitanya Mahāprabhu; tāte — therefore; haya — there is; sarva-bhāva-udaya — a manifestation of all ecstasies.

TRANSLATION

Līlāśuka [Bilvamańgala Thākura] was an ordinary human being, yet he developed many ecstatic symptoms in his body. What, then, is so astonishing about these symptoms' being manifest in the body of the Supreme Personality of Godhead? In the ecstatic mood of conjugal love, Śrī Caitanya Mahāprabhu was on the highest platform; therefore, all the exuberant ecstasies were naturally visible in His body.

PURPORT

Līlāśuka is Bilvamańgala Thākura Gosvāmī. He was a South Indian, a brāhmana, and his former name was Śilhana Miśra. When he was a householder, he became attracted to a prostitute named Cintāmani, but eventually he took her advice and became renounced. Thus he wrote a book named Śānti-śataka, and later, by the mercy of Lord Krishna and the Vaishnavas, he became a great devotee. Thus he became famous as Bilvamańgala Thākura Gosvāmī. On that elevated platform he wrote a book named Krishna-karnāmrita, which is very famous amongst Vaishnavas. Since he exhibited so many ecstatic symptoms, people used to call him Līlāśuka.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 8

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.8

tina dvāre kapāta, prabhu yāyena bāhire

kabhu simha-dvāre pade, kabhu sindhu-nīre

SYNONYMS

tina dvāre — the three doors; kapāta — completely closed; prabhu — the Lord; yāyena — goes; bāhire — outside; kabhu — sometimes; simha-dvāre — at the gate of the temple of Jagannātha, known as Simha-dvāra; pade — falls flat; kabhu — sometimes; sindhu-nīre — in the water of the sea.

TRANSLATION

Although the three doors of the house were always closed, the Lord would nonetheless go out and sometimes would be found at the Jagannātha Temple, before the gate known as Simha-dvāra. And sometimes the Lord would fall flat into the sea.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 80

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.80

pūrve vraja-vilāse, yei tina abhilāshe,

yatneha āsvāda nā haila

śrī-rādhāra bhāva-sāra, āpane kari' ańgīkāra,

sei tina vastu āsvādila

SYNONYMS

pūrve — formerly; vraja-vilāse — in the pastimes of Vrindāvana; yei tina — those three; abhilāshe — in desires; yatneha — by great endeavor; āsvāda — taste; nā haila — there was not; śrī-rādhāra — of Śrīmatī Rādhārānī; bhāva-sāra — the essence of the ecstasy; āpane — personally; kari' — making; ańgīkāra — acceptance; sei — those; tina vastu — three subjects; āsvādila — tasted.

TRANSLATION

During His previous pastimes in Vrindāvana, Lord Krishna desired to enjoy the three different types of ecstasy, but despite great endeavor, He could not taste them. Such ecstasies are the monopoly of Śrīmatī Rādhārānī. Therefore, in order to taste them, Śrī Krishna accepted the position of Śrīmatī Rādhārānī in the form of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 81

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.81

āpane kari' āsvādane, śikhāila bhakta-gane,

prema-cintāmanira prabhu dhanī

nāhi jāne sthānāsthāna, yāre tāre kaila dāna,

mahāprabhu — dātā-śiromani

SYNONYMS

āpane — personally; kari' — doing; āsvādane — tasting; śikhāila — He taught; bhakta-gane — to His direct disciples; prema-cintāmanira — of the touchstone of love of Godhead; prabhu — the Lord; dhanī — capitalist; nāhi — does not; jāne — know; sthāna-asthāna — the proper place or improper place; yāre — to whomever; tāre — to him; kaila — made; dāna — charity; mahāprabhu — Śrī Caitanya Mahāprabhu; dātā-śiromani — the most munificent personality.

TRANSLATION

By personally tasting the mellows of love of Godhead, Caitanya Mahāprabhu taught His direct disciples the process. Śrī Caitanya Mahāprabhu is a wealthy capitalist possessing the touchstone of love of God. Not considering whether one is a proper or improper recipient, He gives His treasure to anyone and everyone. Thus He is the most munificent.

PURPORT

Śrī Caitanya Mahāprabhu's capital is the touchstone of love of Godhead, and consequently He is a great owner of that transcendental treasure. After making unlimited amounts of gold, the touchstone remains the same. Similarly, Śrī Caitanya Mahāprabhu, although distributing love of Godhead unlimitedly, still remained the supreme owner of this transcendental opulence. His devotees, who learned it from Him, also had to distribute it munificently all over the world. This Krishna consciousness movement, following in the footsteps of Śrī Caitanya Mahāprabhu and His confidential devotees, is also trying to distribute love of Godhead all over the world through the chanting of the holy names of the Lord — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 82

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.82

ei gupta bhāva-sindhu, brahmā nā pāya eka bindu,

hena dhana vilāila samsāre

aiche dayālu avatāra, aiche dātā nāhi āra,

guna keha nāre varnibāre

SYNONYMS

ei — this; gupta — confidential; bhāva-sindhu — ocean of ecstasies; brahmā — Lord Brahmā; nā — does not; pāya — get; eka — one; bindu — drop; hena — such; dhana — wealth; vilāila — distributed; samsāre — all over the world; aiche — such; dayālu — merciful; avatāra — incarnation; aiche — such; dātā — charitable donor; nāhi — there is not; āra — anyone else; guna — this quality; keha — anyone; nāre — not able; varnibāre — to describe.

TRANSLATION

No one, not even Lord Brahmā, can ascertain or even taste a drop of this confidential ocean of ecstasy, but Śrī Caitanya Mahāprabhu, out of His causeless mercy, has distributed this love of Godhead all over the world. Thus there cannot be any incarnation more munificent than Śrī Caitanya Mahāprabhu. There is no greater donor. Who can describe His transcendental qualities?


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 83

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.83

kahibāra kathā nahe, kahile keha nā bujhaye,

aiche citra caitanyera rańga

sei se bujhite pāre, caitanyera kripā yāńre,

haya tāńra dāsānudāsa-sańga

SYNONYMS

kahibāra kathā nahe — not a subject matter to describe freely; kahile — if spoken; keha — someone; nā bujhaye — not understands; aiche — in that way; citra — wonderful; caitanyera — of Śrī Caitanya Mahāprabhu; rańga — pastimes; sei se — whoever; bujhite — to understand; pāre — is able; caitanyera — of Lord Śrī Caitanya Mahāprabhu; kripā — the mercy; yāńre — unto whom; haya — becomes; tāńra — His; dāsa-anudāsa-sańga — association with the servant of the servant.

TRANSLATION

Such topics are not to be discussed freely because if they are, no one will understand them. Such are the wonderful pastimes of Śrī Caitanya Mahāprabhu. Unto one who is able to understand, Śrī Caitanya Mahāprabhu has shown mercy by giving him the association of the servant of His own servant.

PURPORT

An ordinary person cannot understand the transcendental ecstasies in the mode of Śrīmatī Rādhārānī. Unfit persons who utilize them are perverted into the sahajiyā, bāula and other sampradāyas. Thus the teachings are perverted. Even learned scholars in the academic field cannot understand the transcendental bliss and ecstasy exhibited by Śrī Caitanya Mahāprabhu and His pure devotees. One must be fit to understand the purport of Śrī Caitanya Mahāprabhu's activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 84

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.84

caitanya-līlā-ratna-sāra, svarūpera bhāndāra,

teńho thuilā raghunāthera kanthe

tāhāń kichu ye śuniluń, tāhā ihāń vistāriluń,

bhakta-gane diluń ei bhete

SYNONYMS

caitanya-līlā — the pastimes of Lord Caitanya; ratna-sāra — the topmost jewel; svarūpera — of Svarūpa Dāmodara; bhāndāra — of the storehouse; teńho — he; thuilā — kept; raghunāthera kanthe — in the throat of Raghunātha dāsa Gosvāmī; tāhāń — there; kichu ye — whatever little; śuniluń — I have heard; tāhā — that only; ihāń — in this book; vistāriluń — I have described; bhakta-gane — to the pure devotees; diluń — I gave; ei — this; bhete — presentation.

TRANSLATION

The pastimes of Śrī Caitanya Mahāprabhu are the topmost of jewels. They have been kept in the storehouse of Svarūpa Dāmodara Gosvāmī, who has explained them to Raghunātha dāsa Gosvāmī, who has repeated them to me. Whatever little I have heard from Raghunātha dāsa Gosvāmī I have described in this book, which is presented to all devotees.

PURPORT

All the activities of Śrī Caitanya Mahāprabhu were noted by His personal secretary Svarūpa Dāmodara and repeated to Raghunātha dāsa Gosvāmī, who memorized them. Whatever Krishnadāsa Kavirāja Gosvāmī heard is recorded in Śrī Caitanya-caritāmrita. This is called the paramparā system, from Śrī Caitanya Mahāprabhu to Svarūpa Dāmodara to Raghunātha dāsa Gosvāmī to Kavirāja Gosvāmī. Krishnadāsa Kavirāja Gosvāmī has distributed this information in his book Caitanya-caritāmrita. In other words, Śrī Caitanya-caritāmrita is the essence of the instruction given through the paramparā system of the disciplic succession stemming from Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 85

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.85

yadi keha hena kaya, grantha kaila śloka-maya,

itara jane nāribe bujhite

prabhura yei ācarana, sei kari varnana,

sarva-citta nāri ārādhite

SYNONYMS

yadi — if; keha — someone; hena — thus; kaya — says; grantha — this book; kaila — is made; śloka-maya — with various Sanskrit verses; itara — ordinary; jane — persons; nāribe bujhite — will not be able to understand; prabhura — of Lord Śrī Caitanya Mahāprabhu; yei — whatever; ācarana — activities; sei — that; kari — I do; varnana — description; sarva-citta — all hearts; nāri — I am unable; ārādhite — to please.

TRANSLATION

If one says that Śrī Caitanya-caritāmrita is full of Sanskrit verses and therefore not understandable by a common man, I reply that what I have described are the pastimes of Śrī Caitanya Mahāprabhu and that for me to satisfy everyone is not possible.

PURPORT

Śrīla Kavirāja Gosvāmī and one who follows in his footsteps do not have to cater to the public. Their business is simply to satisfy the previous ācāryas and describe the pastimes of the Lord. One who is able to understand can relish this exalted transcendental literature, which is actually not meant for ordinary persons like scholars and literary men. Generally, Śrī Caitanya Mahāprabhu's pastimes recorded in the Caitanya-caritāmrita are studied in universities and scholastic circles from a literary and historical point of view, but actually Śrī Caitanya-caritāmrita is not a subject matter for research workers or literary scholars. It is simply meant for those devotees who have dedicated their lives to the service of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 86

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.86

nāhi kāhāń savirodha, nāhi kāhāń anurodha,

sahaja vastu kari vivarana

yadi haya rāgoddeśa, tāhāń haye āveśa,

sahaja vastu nā yāya likhana

SYNONYMS

nāhi — there is not; kāhāń — anywhere; sa-virodha — opposing element; nāhi — there is not; kāhāń — anywhere; anurodha — acceptance of someone's opinion; sahaja — simple; vastu — substance; kari — I do; vivarana — description; yadi — if; haya — there is; rāga-uddeśa — someone's attraction or obstruction; tāhāń — there; haye — becoming; āveśa — involved; sahaja — simple; vastu — substance; nā yāya — is not possible; likhana — the writing.

TRANSLATION

In this Caitanya-caritāmrita there is no contradictory conclusion, nor is anyone else's opinion accepted. I have written this book to describe the simple substance as I have heard it from superiors. If I become involved in someone's likes and dislikes, I cannot possibly write the simple truth.

PURPORT

The simplest thing for human beings is to follow their predecessors. Judgment according to mundane senses is not a very easy process. Whatever is awakened by attachment to one's predecessor is the way of devotional service as indicated by Śrī Caitanya Mahāprabhu. The author says, however, that he cannot consider the opinions of those who become attracted or repelled by such things, because one cannot write impartially in that way. In other words, the author is stating that he did not inject personal opinion in the Caitanya-caritāmrita. He has simply described his spontaneous understanding from superiors. If he had been carried away by someone's likes and dislikes, he could not have written of such a sublime subject matter in such an easy way. The actual facts are understandable to real devotees. When these facts are recorded, they are very congenial to the devotees, but one who is not a devotee cannot understand. Such is the subject matter for realization. Mundane scholarship and its concomitant attachments and detachments cannot arouse spontaneous love of Godhead. Such love cannot be described by a mundane scholar.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 87

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.87

yebā nāhi bujhe keha, śunite śunite seha,

ki adbhuta caitanya-carita

krishne upajibe prīti, jānibe rasera rīti,

śunilei bada haya hita

SYNONYMS

yebā — whoever; nāhi — does not; bujhe — understand; keha — someone; śunite śunite — hearing and hearing; seha — he; ki — what; adbhuta — wonderful; caitanya-carita — pastimes of Lord Śrī Caitanya Mahāprabhu; krishne — unto Krishna; upajibe — will develop; prīti — love; jānibe — he will understand; rasera — of transcendental mellows; rīti — the ways; śunilei — simply by hearing; bada — great; haya — there is; hita — benefit.

TRANSLATION

If one does not understand in the beginning but continues to hear again and again, the wonderful effects of Lord Caitanya's pastimes will bring love for Krishna. Gradually one will come to understand the loving affairs between Krishna and the gopīs and other associates of Vrindāvana. Everyone is advised to continue to hear over and over again in order to greatly benefit.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 88

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.88

bhāgavata — śloka-maya, tīkā tāra samskrita haya,

tabu kaiche bujhe tri-bhuvana

ihāń śloka dui cāri, tāra vyākhyā bhāshā kari,

kene nā bujhibe sarva-jana

SYNONYMS

bhāgavata — Śrīmad-Bhāgavatam; śloka-maya — full of Sanskrit verses; tīkā — commentaries; tāra — of that; samskrita — Sanskrit language; haya — there are; tabu — still; kaiche — how; bujhe — understands; tri-bhuvana — the whole world; ihāń — in this; śloka — verses; dui cāri — a few; tāra — of them; vyākhyā — explanation; bhāshā — in simple language; kari — I do; kene — why; nā — not; bujhibe — will understand; sarva-jana — all people.

TRANSLATION

In reply to those critics who say that Śrī Caitanya-caritāmrita is full of Sanskrit verses, it can be said that Śrīmad-Bhāgavatam is also full of Sanskrit verses, as are the commentaries on Śrīmad-Bhāgavatam. Nonetheless, Śrīmad-Bhāgavatam can be understood by everyone, as well as by advanced devotees who study the Sanskrit commentaries. Why, then, will people not understand the Caitanya-caritāmrita? There are only a few Sanskrit verses, and these have been explained in the Bengali vernacular. What is the difficulty in understanding?


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 89

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.89

śesha-līlāra sūtra-gana, kailuń kichu vivarana,

ihāń vistārite citta haya

thāke yadi āyuh-śesha, vistāriba līlā-śesha,

yadi mahāprabhura kripā haya

SYNONYMS

śesha-līlāra — of the pastimes at the end; sūtra-gana — the synopsis; kailuń — I have done; kichu — some; vivarana — description; ihāń — here; vistārite — to expand more and more; citta haya — there is a desire; thāke — remains; yadi — if; āyuh-śesha — the end of life; vistāriba — I shall describe; līlā — pastimes; śesha — at the end; yadi — if; mahāprabhura — of Śrī Caitanya Mahāprabhu; kripā — mercy; haya — there is.

TRANSLATION

I have already given a synopsis of all the facts and figures of Lord Śrī Caitanya Mahāprabhu's last pastimes, and I have a desire to describe them elaborately. If I remain longer and am fortunate enough to receive the mercy of Lord Śrī Caitanya Mahāprabhu, I shall try to describe them again more elaborately.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 9

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.9

cataka parvata dekhi' 'govardhana' bhrame

dhāñā cale ārta-nāda kariyā krandane

SYNONYMS

cataka parvata — the sand dunes; dekhi' — seeing; govardhana — Govardhana Hill in Vrindāvana; bhrame — mistakes; dhāñā — running; cale — goes; ārta-nāda — wail; kariyā — making; krandane — cries.

TRANSLATION

Śrī Caitanya Mahāprabhu would also run very fast across the sand dunes, mistaking them for Govardhana. As He ran, He would wail and cry loudly.

PURPORT

Because of the winds of the sea, sometimes the sand would form dunes. Such sand dunes are called cataka parvata. Instead of seeing these sand dunes simply as hills of sand, the Lord would take them to be Govardhana Hill. Sometimes He would run toward these dunes at high speed, crying very loudly, expressing the state of mind exhibited by Rādhārānī. Thus Caitanya Mahāprabhu was absorbed in thoughts of Krishna and His pastimes. His state of mind brought Him the atmosphere of Vrindāvana and Govardhana Hill, and thus He enjoyed the transcendental bliss of separation and meeting.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 90

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.90

āmi vriddha jarātura, likhite kāńpaye kara,

mane kichu smarana nā haya

nā dekhiye nayane, nā śuniye śravane,

tabu likhi' — e bada vismaya

SYNONYMS

āmi — I; vriddha — old man; jarā-ātura — disturbed by invalidity; likhite — to write; kāńpaye — trembles; kara — the hand; mane — in the mind; kichu — any; smarana — remembrance; nā haya — there is not; nā dekhiye — I cannot see; nayane — by the eyes; nā śuniye — I cannot hear; śravane — with the ears; tabu — still; likhi' — writing; e — this; bada vismaya — a great wonder.

TRANSLATION

I have now become too old and disturbed by invalidity. While I write, my hands tremble. I cannot remember anything, nor can I see or hear properly. Still I write, and this is a great wonder.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 91

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.91

ei antya-līlā-sāra, sūtra-madhye vistāra,

kari' kichu kariluń varnana

ihā-madhye mari yabe, varnite nā pāri tabe,

ei līlā bhakta-gana-dhana

SYNONYMS

ei antya-līlā-sāra — the essence of the antya-līlā (Lord Caitanya's pastimes at the end); sūtra-madhye — in the form of a synopsis; vistāra — expansion; kari' — doing; kichu — something; kariluń varnana — have described; ihā-madhye — in the meantime; mari — I die; yabe — when; varnite — to describe; nā pāri — not able; tabe — then; ei līlā — these pastimes; bhakta-gana-dhana — the treasure of the devotees.

TRANSLATION

In this chapter I have to some extent described the essence of the pastimes of Lord Caitanya at the end. If I die in the meantime and cannot describe them in detail, at least the devotees will have this transcendental treasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 92

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.92

sańkshepe ei sūtra kaila, yei ihāń nā likhila,

āge tāhā kariba vistāra

yadi tata dina jiye, mahāprabhura kripā haye,

icchā bhari' kariba vicāra

SYNONYMS

sańkshepe — in brief; ei sūtra — these notes; kaila — I have made; yei — whatever; ihāń — in this; nā likhila — I could not write; āge — in the future; tāhā — that; kariba — I shall make; vistāra — expansion; yadi — if; tata — so many; dina — days; jiye — I live; mahāprabhura — of Śrī Caitanya Mahāprabhu; kripā — the mercy; haye — there is; icchā bhari' — satisfying the desire; kariba — I shall do; vicāra — consideration.

TRANSLATION

In this chapter I have briefly described the antya-līlā. Whatever I have not described I shall describe extensively in the future. If by Śrī Caitanya Mahāprabhu's mercy I live for so many days that I can fulfill my desires, I will give full consideration to these pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 93

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.93

chota bada bhakta-gana, vandoń sabāra śrī-carana,

sabe more karaha santosha

svarūpa-gosāñira mata, rūpa-raghunātha jāne yata,

tāi likhi' nāhi mora dosha

SYNONYMS

chota — small; bada — great; bhakta-gana — devotees; vandoń — I worship; sabāra — all of them; śrī-carana — the lotus feet; sabe — all of you; more — unto me; karaha — please do; santosha — satisfaction; svarūpa-gosāñira mata — the view of Svarūpa Dāmodara Gosvāmī; rūpa-raghunātha — Rūpa and Raghunātha; jāne — know; yata — all; tāi — that; likhi' — writing; nāhi — there is not; mora — my; dosha — fault.

TRANSLATION

I worship herewith the lotus feet of all kinds of devotees, both advanced and neophyte. I request all of them to be satisfied with me. I am faultless because I have written herein whatever I have understood from Svarūpa Dāmodara Gosvāmī and Rūpa and Raghunātha dāsa Gosvāmīs. I have neither added to nor subtracted from their version.

PURPORT

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, there are three kinds of devotees, known as bhajana-vijña (experts in devotional service), bhajana-śīla (devotees engaged in devotional service), and krishna-nāme dīkshita krishna-nāma-kārī (initiated devotees engaged in chanting). The author of Śrī Caitanya-caritāmrita begs the mercy of all these devotees and asks them to be pleased with him. He says, "Let the neophyte devotees — the devotees who are very expert in arguing though they have no sense of advanced devotional service, who think themselves very advanced because they imitate some smārta-brāhmana — let such devotees not be displeased with me, thinking that I have committed errors in this regard. I beg their pardon with great humility, but I am submitting that I personally have no desire to add or subtract anything. I have only written what I have heard in the disciplic succession because I am dedicated to the lotus feet of previous ācāryas like Svarūpa Dāmodara, Raghunātha dāsa Gosvāmī and Rūpa Gosvāmī. I have only written what I have learned from them."


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 94

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.94

śrī-caitanya, nityānanda, advaitādi bhakta-vrinda,

śire dhari sabāra carana

svarūpa, rūpa, sanātana, raghunāthera śrī-carana,

dhūli karoń mastake bhūshana

SYNONYMS

śrī-caitanya — Śrī Caitanya Mahāprabhu; nityānanda — Lord Nityānanda Prabhu; advaita-ādi bhakta-vrinda — as well as personalities like Advaita Ācārya and all the devotees; śire — on my head; dhari — taking; sabāra — of all; carana — the lotus feet; svarūpa — Śrīla Svarūpa Dāmodara Gosvāmī; rūpa — Śrīla Rūpa Gosvāmī; sanātana — Śrīla Sanātana Gosvāmī; raghunāthera — of Śrīla Raghunātha Gosvāmī; śrī-carana — the lotus feet; dhūli — dust; karoń — I do; mastake — on my head; bhūshana — decoration.

TRANSLATION

According to the paramparā system, I wish to take the dust from the lotus feet of Śrī Caitanya Mahāprabhu, Nityānanda Prabhu, Advaita Prabhu, and all the associates of Śrī Caitanya Mahāprabhu like Svarūpa Dāmodara, Rūpa Gosvāmī, Sanātana Gosvāmī and Raghunātha dāsa Gosvāmī. I wish to take the dust of their lotus feet upon my head. In this way I wish to be blessed with their mercy.


Sri Caitanya Caritamrta Madhya-lila Chapter 2 Verse 95

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2.95

pāñā yāńra ājñā-dhana, vrajera vaishnava-gana,

vandoń tāńra mukhya haridāsa

caitanya-vilāsa-sindhu- kallolera eka bindu,

tāra kanā kahe krishnadāsa

SYNONYMS

pāñā — getting; yāńra — whose; ājñā-dhana — order; vrajera — of Vrindāvana; vaishnava-gana — all the Vaishnavas; vandoń — I worship; tāńra — of them; mukhya — the chief; haridāsa — Haridāsa; caitanya-vilāsa-sindhu — of the ocean of the pastimes of Lord Caitanya; kallolera eka bindu — one drop of one wave; tāra — of it; kanā — a particle only; kahe — describes; krishnadāsa — Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Receiving orders from the above authorities and the Vaishnavas of Vrindāvana, especially from Haridāsa, the priest of Govindajī, I, Krishnadāsa Kavirāja Gosvāmī, have tried to describe one small particle of one drop of one wave of the ocean of the pastimes of Śrī Caitanya Mahāprabhu.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Second Chapter, describing the ecstatic manifestations of Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 2

Madhya-līlā Chapter 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 2 Summary

In the Second Chapter of the Madhya-līlā, the author describes the pastimes the Lord performed during the last twelve years of His life. Thus he has also described some of the pastimes of the antya-līlā. Why he has done so is very difficult for an ordinary person to understand. The author expects that reading the pastimes of the Lord will gradually help a person awaken his dormant love of Krishna. Actually this Caitanya-caritāmrita was compiled by the author during very old age. Fearing he might not be able to finish the book, he has included a synopsis of the antya-līlā here in the Second Chapter. Śrīla Kavirāja Gosvāmī has confirmed that the opinion of Svarūpa Dāmodara is authoritative in the matter of devotional service. Over and above this are the notes of Svarūpa Dāmodara, memorized by Raghunātha dāsa Gosvāmī, who also helped in the compilation of the Caitanya-caritāmrita. After the disappearance of Svarūpa Dāmodara Gosvāmī, Raghunātha dāsa Gosvāmī went to Vrindāvana. At that time the author, Śrīla Kavirāja Gosvāmī, met Raghunātha dāsa Gosvāmī, by whose mercy he also could memorize all the notes. In this way the author was able to complete this transcendental literature, Śrī Caitanya-caritāmrita.


Sri Caitanya Caritamrta Madhya-lila Chapter 20

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 20 Summary

CC Madhya 20.1: Let me offer my respectful obeisances unto Śrī Caitanya Mahāprabhu, who has unlimited, wonderful opulences. By His mercy, even a person born as the lowest of men can spread the science of devotional service.

CC Madhya 20.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!

CC Madhya 20.3: While Sanātana Gosvāmī was imprisoned in Bengal, a letter arrived from Śrīla Rūpa Gosvāmī.

CC Madhya 20.4: When Sanātana Gosvāmī received this note from Rūpa Gosvāmī, he became very pleased. He immediately went to the jail superintendent, who was a meat-eater, and spoke as follows.

CC Madhya 20.5: Sanātana Gosvāmī told the Muslim jailkeeper, "Dear sir, you are a saintly person and are very fortunate. You have full knowledge of the revealed scriptures such as the Koran and similar books.

CC Madhya 20.6: "If one releases a conditioned soul or imprisoned person according to religious principles, he himself is also released from material bondage by the Supreme Personality of Godhead."

CC Madhya 20.7: Sanātana Gosvāmī continued, "Previously I have done much for you. Now I am in difficulty. Please return my goodwill by releasing me.

CC Madhya 20.8: "Here are five thousand gold coins. Please accept them. By releasing me, you will receive the results of pious activities and gain material profit as well. Thus you will profit in two ways simultaneously."

CC Madhya 20.9: In this way Sanātana Gosvāmī convinced the jailkeeper, who replied, "Please hear me, my dear sir. I am willing to release you, but I am afraid of the government."

CC Madhya 20.10-11: Sanātana replied, "There is no danger. The Nawab has gone to the south. If he returns, tell him that Sanātana went to pass stool near the bank of the Ganges and that as soon as he saw the Ganges, he jumped in.

CC Madhya 20.12: "Tell him, 'I looked for him a long time, but I could not find any trace of him. He jumped in with his shackles, and therefore he was drowned and washed away by the waves.'

CC Madhya 20.13: "There is no reason for you to be afraid, for I shall not remain in this country. I shall become a mendicant and go to the holy city of Mecca."

CC Madhya 20.14: Sanātana Gosvāmī could see that the mind of the meat-eater was still not satisfied. He then stacked seven thousand gold coins before him.

CC Madhya 20.15: When the meat-eater saw the coins, he was attracted to them. He then agreed, and that night he cut Sanātana's shackles and let him cross the Ganges.

CC Madhya 20.16: In this way, Sanātana Gosvāmī was released. However, he was not able to walk along the path of the fortress. Walking day and night, he finally arrived at the hilly tract of land known as Pātadā.

CC Madhya 20.17: After reaching Pātadā, he met a landholder and submissively requested him to get him across that hilly tract of land.

CC Madhya 20.18: A man who was expert in palmistry was at that time staying with the landlord. Knowing about Sanātana, he whispered the following in the landlord's ear.

CC Madhya 20.19: The palmist said, "This man Sanātana possesses eight gold coins." Hearing this, the landlord was very pleased and spoke the following to Sanātana Gosvāmī.

CC Madhya 20.20: The landlord said, "I shall get you across that hilly tract at night with my own men. Now just cook for yourself and take your lunch."

CC Madhya 20.21: Saying this, the landlord offered Sanātana grain to cook. Sanātana then went to the riverside and took his bath.

CC Madhya 20.22: Because Sanātana had been fasting for two days, he cooked the food and ate it. However, having formerly been a minister of the Nawab, he began to contemplate the situation.

CC Madhya 20.23: As a former minister for the Nawab, Sanātana could certainly understand diplomacy. He therefore thought, "Why is this landlord offering me such respect?" Thinking in this way, he questioned his servant, whose name was Īśāna.

CC Madhya 20.24: Sanātana asked his servant, "Īśāna, I think you have some valuable things with you."Īśāna replied, "Yes, I have seven gold coins."

CC Madhya 20.25: Hearing this, Sanātana Gosvāmī chastised his servant, saying, "Why have you brought this death knell with you?"

CC Madhya 20.26: Thereupon, Sanātana Gosvāmī took the seven gold coins in his hands and went to the landlord. Holding the gold coins before him, he spoke as follows.

CC Madhya 20.27: "I have these seven gold coins with me. Please accept them, and from a religious point of view please get me across that hilly tract of land.

CC Madhya 20.28: "I am a prisoner of the government, and I cannot go along the way of the ramparts. It will be very pious of you to take this money and kindly get me across this hilly tract of land."

CC Madhya 20.29: Smiling, the landlord said, "Before you offered them, I already knew that there were eight gold coins in your servant's possession.

CC Madhya 20.30: "On this very night I would have killed you and taken your coins. It is very good that you have voluntarily offered them to me. I am now relieved from such a sinful activity.

CC Madhya 20.31: "I am very satisfied with your behavior. I shall not accept these gold coins, but I shall get you across that hilly tract of land simply to perform a pious activity."

CC Madhya 20.32: Sanātana Gosvāmī replied, "If you do not accept these coins, someone else will kill me for them. It is better that you save me from the danger by accepting the coins."

CC Madhya 20.33: After this settlement was made, the landlord gave Sanātana Gosvāmī four watchmen to accompany him. They went through the forest path for the whole night and thus brought him over the hilly tract of land.

CC Madhya 20.34: After crossing the hills, Sanātana Gosvāmī told his servant, "Īśāna, I think you still have some balance left from the gold coins."

CC Madhya 20.35: Īśāna replied, "I still have one gold coin in my possession."Sanātana Gosvāmī then said, "Take the coin and return to your home."

CC Madhya 20.36: After departing from Īśāna, Sanātana Gosvāmī began traveling alone with a waterpot in his hand. Simply covered with a torn quilt, he thus lost all his anxiety.

CC Madhya 20.37: Walking and walking, Sanātana Gosvāmī finally arrived at a place called Hājipura. That evening he sat down within a garden.

CC Madhya 20.38: In Hājipura there was a gentlemen named Śrīkānta, who happened to be the husband of Sanātana Gosvāmī's sister. He was engaged there in government service.

CC Madhya 20.39: Śrīkānta had 300,000 gold coins with him, which had been given to him by the emperor for the purchase of horses. Thus Śrīkānta was buying horses and dispatching them to the emperor.

CC Madhya 20.40: When Śrīkānta was sitting in an elevated place, he could see Sanātana Gosvāmī. That night he took a servant and went to see Sanātana Gosvāmī.

CC Madhya 20.41: When they met, they had many conversations. Sanātana Gosvāmī told him in detail about his arrest and release.

CC Madhya 20.42: Śrīkānta then told Sanātana Gosvāmī, "Stay here for at least two days and dress up like a gentleman. Abandon these dirty garments."

CC Madhya 20.43: Sanātana Gosvāmī replied, "I shall not stay here even for a moment. Please help me cross the Ganges. I shall leave immediately."

CC Madhya 20.44: With great care, Śrīkānta gave him a woolen blanket and helped him cross the Ganges. Thus Sanātana Gosvāmī departed again.

CC Madhya 20.45: After a few days, Sanātana Gosvāmī arrived at Vārānasī. He was very pleased to hear about Śrī Caitanya Mahāprabhu's arrival there.

CC Madhya 20.46: Sanātana Gosvāmī then went to the house of Candraśekhara and sat down by the door. Understanding what was happening, Śrī Caitanya Mahāprabhu spoke to Candraśekhara.

CC Madhya 20.47: Śrī Caitanya Mahāprabhu said, "There is a devotee at your door. Please call him in." Going outside, Candraśekhara could not see a Vaishnava at his door.

CC Madhya 20.48: When Candraśekhara informed the Lord that no Vaishnava was at his door, the Lord asked him, "Is there anyone at all at your door?"

CC Madhya 20.49: Candraśekhara replied, "There is a Muslim mendicant."Śrī Caitanya Mahāprabhu immediately said, "Please bring him here." Candraśekhara then spoke to Sanātana Gosvāmī, who was still sitting beside the door.

CC Madhya 20.50: "O Muslim mendicant, please come in. The Lord is calling you." Sanātana Gosvāmī was very pleased to hear this order, and he entered Candraśekhara's house.

CC Madhya 20.51: As soon as Śrī Caitanya Mahāprabhu saw Sanātana Gosvāmī in the courtyard, He immediately went up to him with great haste. After embracing him, the Lord was overwhelmed with ecstatic love.

CC Madhya 20.52: As soon as Śrī Caitanya Mahāprabhu touched Sanātana Gosvāmī, Sanātana was also overwhelmed with ecstatic love. In a faltering voice, he said, "O my Lord, do not touch me."

CC Madhya 20.53: Shoulder to shoulder, Śrī Caitanya Mahāprabhu and Sanātana Gosvāmī began to cry unlimitedly. Candraśekhara was very much astonished to see this.

CC Madhya 20.54: Catching his hand, Śrī Caitanya Mahāprabhu took Sanātana Gosvāmī inside and made him sit on an elevated place next to Him.

CC Madhya 20.55: When Śrī Caitanya Mahāprabhu began cleansing Sanātana Gosvāmī's body with His own transcendental hand, Sanātana Gosvāmī said, "O my Lord, please do not touch me."

CC Madhya 20.56: The Lord replied, "I am touching you just to purify Myself, because by the force of your devotional service you can purify the whole universe.

CC Madhya 20.57: "'Saints of your caliber are themselves places of pilgrimage. Because of their purity, they are constant companions of the Lord, and therefore they can purify even the places of pilgrimage.'

CC Madhya 20.58: "[Lord Krishna said:] 'Even though a person is a very learned scholar of the Sanskrit Vedic literatures, he is not accepted as My devotee unless he is pure in devotional service. However, even though a person is born in a family of dog-eaters, he is very dear to Me if he is a pure devotee who has no motive to enjoy fruitive activity or mental speculation. Indeed, all respects should be given to him, and whatever he offers should be accepted. Such devotees are as worshipable as I am.'

CC Madhya 20.59: "'One may be born in a brāhmana family and have all twelve brahminical qualities, but if he is not devoted to the lotus feet of Lord Krishna, who has a navel shaped like a lotus, he is not as good as a candāla who has dedicated his mind, words, activities, wealth and life to the service of the Lord. Simply to take birth in a brāhmana family or to have brahminical qualities is not sufficient. One must become a pure devotee of the Lord. If a śva-paca or candāla is a devotee, he delivers not only himself but his whole family, whereas a brāhmana who is not a devotee but simply has brahminical qualifications cannot even purify himself, what to speak of his family.'"

CC Madhya 20.60: Śrī Caitanya Mahāprabhu continued, "By seeing you, by touching you and by glorifying your transcendental qualities, one can perfect the purpose of all sense activity. This is the verdict of the revealed scriptures.

CC Madhya 20.61: "'My dear Vaishnava, seeing a person like you is the perfection of one's eyesight, touching your lotus feet is the perfection of the sense of touch, and glorifying your good qualities is the tongue's real activity, for in the material world it is very difficult to find a pure devotee of the Lord.'"

CC Madhya 20.62: Śrī Caitanya Mahāprabhu continued, "My dear Sanātana, please hear from Me. Krishna is very merciful, and He is the deliverer of all fallen souls.

CC Madhya 20.63: "My dear Sanātana, Krishna has saved you from Mahāraurava, life's deepest hell. He is an ocean of mercy, and His activities are very grave."

CC Madhya 20.64: Sanātana replied, "I do not know who Krishna is. As far as I am concerned, I have been released from prison only by Your mercy."

CC Madhya 20.65: Śrī Caitanya Mahāprabhu then asked Sanātana Gosvāmī, "How were you released from prison?" Sanātana then described the story from beginning to end.

CC Madhya 20.66: Śrī Caitanya Mahāprabhu said, "I met your two brothers, Rūpa and Anupama, at Prayāga. They have now gone to Vrindāvana."

CC Madhya 20.67: By the order of Śrī Caitanya Mahāprabhu, Sanātana Gosvāmī met both Tapana Miśra and Candraśekhara.

CC Madhya 20.68: Tapana Miśra then extended an invitation to Sanātana, and Lord Caitanya Mahāprabhu asked Sanātana to go get a shave.

CC Madhya 20.69: After this, Śrī Caitanya Mahāprabhu called Candraśekhara and asked him to take Sanātana Gosvāmī with him. He also asked him to take away Sanātana's present dress.

CC Madhya 20.70: Candraśekhara then made Sanātana Gosvāmī look like a gentleman. He took him to bathe in the Ganges, and afterwards he brought him a new set of clothes.

CC Madhya 20.71: Candraśekhara offered a new set of garments to Sanātana Gosvāmī, but Sanātana did not accept them. When Śrī Caitanya Mahāprabhu heard news of this, He became unlimitedly happy.

CC Madhya 20.72: After bathing at noon, Śrī Caitanya Mahāprabhu went to the house of Tapana Miśra for lunch. He took Sanātana Gosvāmī with Him.

CC Madhya 20.73: After washing His feet, Śrī Caitanya Mahāprabhu sat down for lunch. He asked Tapana Miśra to supply Sanātana Gosvāmī lunch also.

CC Madhya 20.74: Tapana Miśra then said, "Sanātana has some duty to perform; therefore he cannot accept lunch now. At the conclusion of the meal, I shall supply Sanātana with some remnants."

CC Madhya 20.75: After eating, Śrī Caitanya Mahāprabhu took rest for a while. Tapana Miśra then gave Sanātana Gosvāmī the remnants of food left by Caitanya Mahāprabhu.

CC Madhya 20.76: When Tapana Miśra offered Sanātana Gosvāmī a new cloth, he did not accept it. Instead, he spoke as follows.

CC Madhya 20.77: "If you want to give me some cloth according to your desire, please give me an old cloth you have used."

CC Madhya 20.78: When Tapana Miśra gave Sanātana Gosvāmī a used dhotī, Sanātana immediately tore it into pieces to make two sets of outer cloth and underwear.

CC Madhya 20.79: When Caitanya Mahāprabhu introduced the Maharashtrian brāhmana to Sanātana, the brāhmana immediately invited Sanātana Gosvāmī for full meals.

CC Madhya 20.80: The brāhmana said, "My dear Sanātana, as long as you remain at Kāśī, please accept lunch at my place."

CC Madhya 20.81: Sanātana replied, "I shall practice the process of mādhukarī. Why should I accept full meals in the house of a brāhmana?"

CC Madhya 20.82: Śrī Caitanya Mahāprabhu felt unlimited happiness to observe Sanātana Gosvāmī's strict following of the principles of sannyāsa. However, He repeatedly glanced at the woolen blanket Sanātana Gosvāmī was wearing.

CC Madhya 20.83: Because Śrī Caitanya Mahāprabhu was repeatedly glancing at this valuable woolen blanket, Sanātana Gosvāmī could understand that the Lord did not approve of it. He then began to consider a way to give it up.

CC Madhya 20.84: Thinking in this way, Sanātana went to the bank of the Ganges to bathe. While there, he saw that a mendicant from Bengal had washed his quilt and spread it out to dry.

CC Madhya 20.85: Sanātana Gosvāmī then told the Bengali mendicant, "My dear brother, please do me a favor. Trade me your quilt for this woolen blanket."

CC Madhya 20.86: The mendicant replied, "Sir, you are a respectable gentleman. Why are you joking with me? Why would you trade your valuable blanket for my torn quilt?"

CC Madhya 20.87: Sanātana said, "I am not joking; I am speaking the truth. Kindly take this blanket in exchange for your torn quilt."

CC Madhya 20.88: Saying this, Sanātana Gosvāmī exchanged the blanket for the quilt. He then returned to Śrī Caitanya Mahāprabhu with the quilt on his shoulder.

CC Madhya 20.89: When Sanātana Gosvāmī returned, the Lord asked, "Where is your woolen blanket?" Sanātana Gosvāmī then narrated the whole story to the Lord.

CC Madhya 20.90-91: Śrī Caitanya Mahāprabhu then said, "I have already deliberately considered this matter. Since Lord Krishna is very merciful, He has nullified your attachment for material things. Why should Krishna allow you to maintain a last bit of material attachment? After vanquishing a disease, a good physician does not allow any of the disease to remain.

CC Madhya 20.92: "It is contradictory to practice mādhukarī and at the same time wear a valuable blanket. One loses his spiritual strength by doing this, and one will also become an object of jokes."

CC Madhya 20.93: Sanātana Gosvāmī replied, "The Supreme Personality of Godhead has saved me from the sinful life of material existence. By His desire, my last piece of material attraction is now gone."

CC Madhya 20.94: Being pleased with Sanātana Gosvāmī, Śrī Caitanya Mahāprabhu bestowed His causeless mercy upon him. By the Lord's mercy, Sanātana Gosvāmī received the spiritual strength to inquire from Him.

CC Madhya 20.95-96: Formerly, Śrī Caitanya Mahāprabhu had asked Rāmānanda Rāya spiritual questions, and by the Lord's causeless mercy, Rāmānanda Rāya could properly reply. Now, by the Lord's mercy, Sanātana Gosvāmī questioned the Lord, and Śrī Caitanya Mahāprabhu personally supplied the truth.

CC Madhya 20.97: Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, personally told Sanātana Gosvāmī about Lord Krishna's real identity. He also told him about the Lord's conjugal love, His personal opulence and the mellows of devotional service. All these truths were explained to Sanātana Gosvāmī by the Lord Himself out of His causeless mercy.

CC Madhya 20.98: Putting a straw in his mouth and bowing down, Sanātana Gosvāmī clasped the lotus feet of Śrī Caitanya Mahāprabhu and humbly spoke as follows.

CC Madhya 20.99: Sanātana Gosvāmī said, "I was born in a low family, and my associates are all low-class men. I myself am fallen and am the lowest of men. Indeed, I have passed my whole life fallen in the well of sinful materialism.

CC Madhya 20.100: "I do not know what is beneficial for me or what is detrimental. Nonetheless, in ordinary dealings people consider me a learned scholar, and I am also thinking of myself as such.

CC Madhya 20.101: "Out of Your causeless mercy, You have delivered me from the materialistic path. Now, by the same causeless mercy, please tell me what my duty is.

CC Madhya 20.102: "Who am I? Why do the threefold miseries always give me trouble? If I do not know this, how can I be benefited?

CC Madhya 20.103: "Actually I do not know how to inquire about the goal of life and the process for obtaining it. Being merciful upon me, please explain all these truths."

CC Madhya 20.104: Śrī Caitanya Mahāprabhu said, "Lord Krishna has bestowed His full mercy upon you so that all these things are known to you. For you, the threefold miseries certainly do not exist.

CC Madhya 20.105: "Since you possess Lord Krishna's potency, you certainly know these things. However, it is the nature of a sādhu to inquire. Although he knows these things, the sādhu inquires for the sake of strictness.

CC Madhya 20.106: "'Those who are eager to awaken their spiritual consciousness and who thus have unflinching, undeviated intelligence certainly attain the desired goal of life very soon.'

CC Madhya 20.107: "You are fit to propagate the cult of devotional service. Therefore gradually hear all the truths about it from Me. I shall tell you about them.

CC Madhya 20.108-109: "It is the living entity's constitutional position to be an eternal servant of Krishna because he is the marginal energy of Krishna and a manifestation simultaneously one with and different from the Lord, like a molecular particle of sunshine or fire. Krishna has three varieties of energy.

CC Madhya 20.110: "'Just as the illumination of a fire, which is situated in one place, is spread all over, the energies of the Supreme Personality of Godhead, Parabrahman, are spread all over this universe.'

CC Madhya 20.111: "Lord Krishna naturally has three energetic transformations, and these are known as the spiritual potency, the living entity potency and the illusory potency.

CC Madhya 20.112: "'Originally, Krishna's energy is spiritual, and the energy known as the living entity is also spiritual. However, there is another energy, called illusion, which consists of fruitive activity. That is the Lord's third potency.'

CC Madhya 20.113: "'All the creative energies, which are inconceivable to a common man, exist in the Supreme Absolute Truth. These inconceivable energies act in the process of creation, maintenance and annihilation. O chief of the ascetics, just as there are two energies possessed by fire — namely heat and light — these inconceivable creative energies are the natural characteristics of the Absolute Truth.'

CC Madhya 20.114: "'O King, the kshetra-jña-śakti is the living entity. Although he has the facility to live in either the material or the spiritual world, he suffers the threefold miseries of material existence because he is influenced by the avidyā [nescience] potency, which covers his constitutional position.

CC Madhya 20.115: "'This living entity, covered by the influence of nescience, exists in different forms in the material condition. O King, he is thus proportionately freed from the influence of the material energy, to greater or lesser degrees.'

CC Madhya 20.116: "'Besides these inferior energies, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature.'

CC Madhya 20.117: "Forgetting Krishna, the living entity has been attracted by the external feature from time immemorial. Therefore the illusory energy [māyā] gives him all kinds of misery in his material existence.

CC Madhya 20.118: "In the material condition, the living entity is sometimes raised to higher planetary systems and material prosperity and sometimes drowned in a hellish situation. His state is exactly like that of a criminal whom a king punishes by submerging him in water and then raising him again from the water.

CC Madhya 20.119: "'When the living entity is attracted by the material energy, which is separate from Krishna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krishna, he becomes Krishna's competitor. This is called viparyayo 'smritih. To nullify this mistake, one who is actually learned and advanced worships the Supreme Personality of Godhead as his spiritual master, worshipful Deity and source of life. He thus worships the Lord by the process of unalloyed devotional service.'

CC Madhya 20.120: "If the conditioned soul becomes Krishna conscious by the mercy of saintly persons who voluntarily preach scriptural injunctions and help him to become Krishna conscious, the conditioned soul is liberated from the clutches of māyā, who gives him up.

CC Madhya 20.121: "'This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it.'

CC Madhya 20.122: "The conditioned soul cannot revive his Krishna consciousness by his own effort. But out of causeless mercy, Lord Krishna compiled the Vedic literature and its supplements, the Purānas.

CC Madhya 20.123: "The forgetful conditioned soul is educated by Krishna through the Vedic literatures, the realized spiritual master and the Supersoul. Through these, he can understand the Supreme Personality of Godhead as He is, and he can understand that Lord Krishna is his eternal master and deliverer from the clutches of māyā. In this way one can acquire real knowledge of his conditioned life and can come to understand how to attain liberation.

CC Madhya 20.124: "The Vedic literatures give information about the living entity's eternal relationship with Krishna, which is called sambandha. The living entity's understanding of this relationship and his acting accordingly is called abhidheya. Returning home, back to Godhead, is the ultimate goal of life and is called prayojana.

CC Madhya 20.125: "Devotional service, or sense activity for the satisfaction of the Lord, is called abhidheya because it can develop one's original love of Godhead, which is the goal of life. This goal is the living entity's topmost interest and greatest wealth. Thus one attains the platform of transcendental loving service unto the Lord.

CC Madhya 20.126: "When one attains the transcendental bliss of an intimate relationship with Krishna, he renders service to Him and tastes the mellows of Krishna consciousness.

CC Madhya 20.127: "The following parable may be given. Once a learned astrologer came to the house of a poor man and, seeing his distressed condition, questioned him.

CC Madhya 20.128: "The astrologer asked, 'Why are you unhappy? Your father was very wealthy, but he did not disclose his wealth to you because he died elsewhere.'

CC Madhya 20.129: "Just as the words of the astrologer Sarvajñā gave news of the poor man's treasure, the Vedic literatures advise one about Krishna consciousness when one is inquisitive to know why he is in a distressed material condition.

CC Madhya 20.130: "By the words of the astrologer, the poor man's connection with the treasure was established. Similarly, the Vedic literature advises us that our real connection is with Śrī Krishna, the Supreme Personality of Godhead.

CC Madhya 20.131: "Although being assured of his father's treasure, the poor man cannot acquire this treasure by such knowledge alone. Therefore the astrologer had to inform him of the means whereby he could actually find the treasure.

CC Madhya 20.132: "The astrologer said, 'The treasure is in this place, but if you dig toward the southern side, the wasps and drones will rise, and you will not get your treasure.

CC Madhya 20.133: "'If you dig on the western side, there is a ghost who will create such a disturbance that your hands will not even touch the treasure.

CC Madhya 20.134: "'If you dig on the northern side, there is a big black snake that will devour you if you attempt to dig up the treasure.

CC Madhya 20.135: "'However, if you dig up a small quantity of dirt on the eastern side, your hands will immediately touch the pot of treasure.'

CC Madhya 20.136: "The revealed scriptures conclude that one should give up fruitive activity, speculative knowledge and the mystic yoga system and instead take to devotional service, by which Krishna can be fully satisfied.

CC Madhya 20.137: "[The Supreme Personality of Godhead, Krishna, said:] 'My dear Uddhava, neither through ashtāńga-yoga [the mystic yoga system to control the senses], nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through austerities, charity or acceptance of sannyāsa can one satisfy Me as much as by developing unalloyed devotional service unto Me.

CC Madhya 20.138: "'Being very dear to the devotees and sādhus, I am attained through unflinching faith and devotional service. This bhakti-yoga system, which gradually increases attachment for Me, purifies even a human being born among dog-eaters. That is to say, everyone can be elevated to the spiritual platform by the process of bhakti-yoga.'

CC Madhya 20.139: "The conclusion is that devotional service is the only means for approaching the Supreme Personality of Godhead. This system is therefore called abhidheya. This is the verdict of all revealed scriptures.

CC Madhya 20.140: "When one actually becomes rich, he naturally enjoys all kinds of happiness. When one is actually in a happy mood, all distressful conditions go away by themselves. No extraneous endeavor is needed.

CC Madhya 20.141: "Similarly, as a result of bhakti, one's dormant love for Krishna awakens. When one is so situated that he can taste the association of Lord Krishna, material existence, the repetition of birth and death, comes to an end.

CC Madhya 20.142: "The goal of love of Godhead is not to become materially rich or free from material bondage. The real goal is to be situated in devotional service to the Lord and to enjoy transcendental bliss.

CC Madhya 20.143: "In the Vedic literatures, Krishna is the central point of attraction, and His service is our activity. To attain the platform of love of Krishna is life's ultimate goal. Therefore Krishna, Krishna's service and love of Krishna are the three great riches of life.

CC Madhya 20.144: "In all revealed scriptures, beginning with the Vedas, the central point of attraction is Krishna. When complete knowledge of Him is realized, the bondage of māyā, the illusory energy, is automatically broken.

CC Madhya 20.145: "'There are many types of Vedic literatures and supplementary Purānas. In each of them there are particular demigods who are spoken of as the chief demigods. This is just to create an illusion for moving and nonmoving living entities. Let them perpetually engage in such imaginations. However, when one analytically studies all these Vedic literatures collectively, he comes to the conclusion that Lord Vishnu is the one and only Supreme Personality of Godhead.'

CC Madhya 20.146: "When one accepts the Vedic literature by interpretation or even by dictionary meaning, directly or indirectly the ultimate declaration of Vedic knowledge points to Lord Krishna.

CC Madhya 20.147-148: "[Lord Krishna said:] 'What is the purpose of all Vedic literatures? On whom do they focus? Who is the object of all speculation? Outside of Me no one knows these things. Now you should know that all these activities are aimed at ordaining and setting forth Me. The purpose of the Vedic literatures is to know Me by different speculations, either by indirect understanding or by dictionary understanding. Everyone is speculating about Me. The essence of all Vedic literatures is to distinguish Me from māyā. By considering the illusory energy, one comes to the platform of understanding Me. In this way one becomes free from speculation about the Vedas and comes to Me as the conclusion. Thus one is satisfied.'

CC Madhya 20.149: "The transcendental form of Lord Krishna is unlimited and also has unlimited opulence. He possesses the internal potency, external potency and marginal potency.

CC Madhya 20.150: "The material and the spiritual world are transformations of Krishna's external and internal potencies respectively. Therefore Krishna is the original source of both the material and the spiritual manifestations.

CC Madhya 20.151: "'The Tenth Canto of Śrīmad-Bhāgavatam reveals the tenth object, the Supreme Personality of Godhead, who is the shelter of all surrendered souls. He is known as Śrī Krishna, and He is the ultimate source of all the universes. Let me offer my obeisances unto Him.'

CC Madhya 20.152: "O Sanātana, please hear about the eternal form of Lord Krishna. He is the Absolute Truth, devoid of duality but present in Vrindāvana as the son of Nanda Mahārāja.

CC Madhya 20.153: "Krishna is the original source of everything and the sum total of everything. He appears as the supreme youth, and His whole body is composed of spiritual bliss. He is the shelter of everything and master of everyone.

CC Madhya 20.154: "'Krishna, who is known as Govinda, is the supreme controller. He has an eternal, blissful, spiritual body. He is the origin of all. He has no other origin, for He is the prime cause of all causes.'

CC Madhya 20.155: "The original Supreme Personality of Godhead is Krishna. His original name is Govinda. He is full of all opulences, and His eternal abode is known as Goloka Vrindāvana.

CC Madhya 20.156: "'All these incarnations of Godhead are either plenary portions or parts of the plenary portions of the purusha-avatāras. But Krishna is the Supreme Personality of Godhead Himself. In every age He protects the world through His different features when the world is disturbed by the enemies of Indra.'

CC Madhya 20.157: "There are three kinds of spiritual processes for understanding the Absolute Truth — the processes of speculative knowledge, mystic yoga and bhakti-yoga. According to these three processes, the Absolute Truth is manifested as Brahman, Paramātmā or Bhagavān.

CC Madhya 20.158: "'Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramātmā or Bhagavān.'

CC Madhya 20.159: "The manifestation of the impersonal Brahman effulgence, which is without variety, is the rays of Krishna's bodily effulgence. It is exactly like the sun. When the sun is seen by our ordinary eyes, it appears to consist simply of effulgence.

CC Madhya 20.160: "'I worship Govinda, the primeval Lord, who is endowed with great power. The glowing effulgence of His transcendental form is the impersonal Brahman, which is absolute, complete and unlimited and which displays the varieties of countless planets, with their different opulences, in millions and millions of universes.'

CC Madhya 20.161: "The Paramātmā, the Supersoul feature, is a plenary portion of the Supreme Personality of Godhead, who is the original soul of all living entities. Krishna is the source of the Paramātmā.

CC Madhya 20.162: "'You should know Krishna to be the original soul of all ātmās [living entities]. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His own internal potency.'

CC Madhya 20.163: "'But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe.'

CC Madhya 20.164: "Only by devotional activity can one understand the transcendental form of the Lord, which is perfect in all respects. Although His form is one, He can expand His form into unlimited numbers by His supreme will.

CC Madhya 20.165: "The Supreme Personality of Godhead exists in three principal forms — svayam-rūpa, tad-ekātma-rūpa and āveśa-rūpa.

CC Madhya 20.166: "The original form of the Lord [svayam-rūpa] is exhibited in two forms — svayam-rūpa and svayam-prakāśa. In His original form as svayam-rūpa, Krishna is observed as a cowherd boy in Vrindāvana.

CC Madhya 20.167: "In His original form, Krishna manifests Himself in two features — prābhava and vaibhava. He expands His one original form into many, as He did during the rāsa-līlā dance.

CC Madhya 20.168: "When the Lord married 16,108 wives at Dvārakā, He expanded Himself into many forms. These expansions and the expansions at the rāsa dance are called prābhava-prakāśa, according to the directions of revealed scriptures.

CC Madhya 20.169: "The prābhava-prakāśa expansions of Lord Krishna are not like the expansions of the sage Saubhari. Had they been so, Nārada would not have been astonished to see them.

CC Madhya 20.170: "'It is astounding that Lord Śrī Krishna, who is one without a second, expanded Himself in sixteen thousand similar forms to marry sixteen thousand queens in their respective homes.'

CC Madhya 20.171: "If one form or feature is differently manifested according to different emotional features, it is called vaibhava-prakāśa.

CC Madhya 20.172: "When the Lord expands Himself in innumerable forms, there is no difference in the forms, but due to different features, bodily colors and weapons, the names are different.

CC Madhya 20.173: "'In different Vedic scriptures, there are prescribed rules and regulative principles for worshiping different types of forms. When one is purified by these rules and regulations, he worships You, the Supreme Personality of Godhead. Although manifested in many forms, You are one.'

CC Madhya 20.174: "The first manifestation of the vaibhava feature of Krishna is Śrī Balarāmajī. Śrī Balarāma and Krishna have different bodily colors, but otherwise Śrī Balarāma is equal to Krishna in all respects.

CC Madhya 20.175: "An example of vaibhava-prakāśa is the son of Devakī. He sometimes has two hands and sometimes four hands.

CC Madhya 20.176: "When the Lord is two-handed He is called vaibhava-prakāśa, and when He is four-handed He is called prābhava-prakāśa.

CC Madhya 20.177: "In His original form, the Lord dresses like a cowherd boy and thinks Himself one. When He appears as Vāsudeva, the son of Vasudeva and Devakī, His dress and consciousness are those of a kshatriya, a warrior.

CC Madhya 20.178: "When one compares the beauty, opulence, sweetness and intellectual pastimes of Vāsudeva, the warrior, to Krishna, the cowherd boy, son of Nanda Mahārāja, one sees that Krishna's attributes are more pleasant.

CC Madhya 20.179: "Indeed, Vāsudeva is agitated just to see the sweetness of Govinda, and a transcendental greed awakens in Him to enjoy that sweetness.

CC Madhya 20.180: "'My dear friend, this dramatic actor appears like a second form of My own self. Like a picture, He displays My pastimes as a cowherd boy overflowing with wonderfully attractive sweetness and fragrance, which are so dear to the damsels of Vraja. When I see such a display, My heart becomes greatly excited. I long for such pastimes and desire a form exactly like that of the damsels of Vraja.'

CC Madhya 20.181: "One instance of Vāsudeva's attraction to Krishna occurred when Vāsudeva saw the Gandharva dance at Mathurā. Another instance occurred in Dvārakā when Vāsudeva was surprised to see a picture of Krishna.

CC Madhya 20.182: "'Who manifests an abundance of sweetness greater than Mine, which has never been experienced before and which causes wonder to all? Alas, I Myself, My mind bewildered upon seeing this beauty, impetuously desire to enjoy it like Śrīmatī Rādhārānī.'

CC Madhya 20.183: "When that body is a little differently manifested and its features are a little different in transcendental emotion and form, it is called tad-ekātma.

CC Madhya 20.184: "In the tad-ekātma-rūpa there are pastime expansions [vilāsa] and personal expansions [svāmśa]. Consequently there are two divisions. According to pastime and personal expansion, there are various differences.

CC Madhya 20.185: "Again the vilāsa forms are divided into twofold categories — prābhava and vaibhava. Again the pastimes of these forms are of unlimited variety.

CC Madhya 20.186: "The chief quadruple expansions are named Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. These are called prābhava-vilāsa.

CC Madhya 20.187: "Balarāma, who has the same original form as Krishna, is Himself a cowherd boy in Vrindāvana, and He also considers Himself a member of the kshatriya race in Dvārakā. Thus His color and dress are different, and He is called a pastime form of Krishna.

CC Madhya 20.188: "Śrī Balarāma is a vaibhava-prakāśa manifestation of Krishna. He is also manifested in the original quadruple expansions of Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. These are prābhava-vilāsa expansions with different emotions.

CC Madhya 20.189: "The first expansion of the caturvyūha, quadruple forms, is unique. There is nothing to compare with Them. These quadruple forms are the source of unlimited quadruple forms.

CC Madhya 20.190: "These four prābhava pastime forms of Lord Krishna reside eternally in Dvārakā and Mathurā.

CC Madhya 20.191: "From the original quadruple expansions, twenty-four forms are manifested. They differ according to the placement of the weapons in Their four hands. They are called vaibhava-vilāsa.

CC Madhya 20.192: "Lord Krishna again expands, and within the paravyoma, the spiritual sky, He is situated in fullness as the four-handed Nārāyana, accompanied by expansions of the original quadruple form.

CC Madhya 20.193: "Thus the original quadruple forms again manifest Themselves in a second set of quadruple expansions. The residences of these second quadruple expansions cover the four directions.

CC Madhya 20.194: "Again these quadruple forms expand three times, beginning with Keśava. That is the fulfillment of the pastime forms.

CC Madhya 20.195: "Out of the catur-vyūha, there are three expansions of each and every form, and They are named differently according to the position of the weapons. The Vāsudeva expansions are Keśava, Nārāyana and Mādhava.

CC Madhya 20.196: "The expansions of Sańkarshana are Govinda, Vishnu and Madhusūdana. This Govinda is different from the original Govinda, for He is not the son of Mahārāja Nanda.

CC Madhya 20.197: "The expansions of Pradyumna are Trivikrama, Vāmana and Śrīdhara. The expansions of Aniruddha are Hrishīkeśa, Padmanābha and Dāmodara.

CC Madhya 20.198: "These twelve are the predominating Deities of the twelve months. Keśava is the predominating Deity of Agrahāyana, and Nārāyana is the predominating Deity of Pausha.

CC Madhya 20.199: "The predominating Deity of the month of Māgha is Mādhava, and the predominating Deity of the month of Phālguna is Govinda. Vishnu is the predominating Deity of Caitra, and Madhusūdana is the predominating Deity of Vaiśākha.

CC Madhya 20.200: "In the month of Jyaishtha, the predominating Deity is Trivikrama. In Āshādha the Deity is Vāmana, in Śrāvana the Deity is Śrīdhara, and in Bhādra the Deity is Hrishīkeśa.

CC Madhya 20.201: "In the month of Āśvina, the predominating Deity is Padmanābha, and in Kārttika it is Dāmodara. This Dāmodara is different from Rādhā-Dāmodara, the son of Nanda Mahārāja in Vrindāvana.

CC Madhya 20.202: "When putting the twelve tilaka marks on the twelve places of the body, one has to chant the mantra consisting of these twelve Vishnu names. After daily worship, when one anoints the different parts of the body with water, these names should be chanted as one touches each part of the body.

CC Madhya 20.203: "From Vāsudeva, Sańkarshana, Pradyumna and Aniruddha, there are eight additional pastime expansions. O Sanātana, please hear Me as I mention Their names.

CC Madhya 20.204: "The eight pastime expansions are Purushottama, Acyuta, Nrisimha, Janārdana, Hari, Krishna, Adhokshaja and Upendra.

CC Madhya 20.205: "Of these eight expansions, two are pastime forms of Vāsudeva. Their names are Adhokshaja and Purushottama. The two pastime forms of Sańkarshana are Upendra and Acyuta.

CC Madhya 20.206: "The pastime forms of Pradyumna are Nrisimha and Janārdana, and the pastime forms of Aniruddha are Hari and Krishna.

CC Madhya 20.207: "All these twenty-four forms constitute the chief prābhava-vilāsa pastime forms of the Lord. They are named differently according to the position of the weapons in Their hands.

CC Madhya 20.208: "Of all these, the forms that differ in dress and features are distinguished as vaibhava-vilāsa.

CC Madhya 20.209: "Of Them, Padmanābha, Trivikrama, Nrisimha, Vāmana, Hari, Krishna and so on all have different bodily features.

CC Madhya 20.210: "Vāsudeva and the three others are direct prābhava pastime forms of Lord Krishna. Of these quadruple forms, the pastime expansions are twenty in number.

CC Madhya 20.211: "All these forms preside over different Vaikuntha planets in the spiritual world, beginning from the east in consecutive order. In each of the eight directions, there are three different forms.

CC Madhya 20.212: "Although They all have Their residences eternally in the spiritual sky, some of Them are situated within the material universes.

CC Madhya 20.213: "There is an eternal residence of Nārāyana in the spiritual sky. In the upper portion of the spiritual sky is a planet known as Krishnaloka, which is filled with all opulences.

CC Madhya 20.214: "The planet of Krishnaloka is divided into three sections — Gokula, Mathurā and Dvārakā.

CC Madhya 20.215: "Lord Keśava eternally resides at Mathurā, and Lord Purushottama, known by the name Jagannātha, eternally resides at Nīlācala.

CC Madhya 20.216: "At Prayāga, the Lord is situated as Bindu Mādhava, and at Mandāra-parvata, the Lord is known as Madhusūdana. Vāsudeva, Padmanābha and Janārdana reside at Ānandāranya.

CC Madhya 20.217: "At Vishnu-kāñcī there is Lord Vishnu, at Māyāpur Lord Hari, and throughout the universe a variety of other forms.

CC Madhya 20.218: "Within the universe the Lord is situated in different spiritual manifestations. These are situated on seven islands in nine sections. Thus Their pastimes are going on.

CC Madhya 20.219: "The Lord is situated in all the universes in different forms just to please His devotees. Thus the Lord destroys irreligious principles and establishes religious principles.

CC Madhya 20.220: "Of these forms, some are considered incarnations. Examples are Lord Vishnu, Lord Trivikrama, Lord Nrisimha and Lord Vāmana.

CC Madhya 20.221: "My dear Sanātana, just hear from Me as I tell you how the different vishnu-mūrtis hold Their weapons, beginning with the disc, and how They are named differently according to the placement of the weapons in Their hands.

CC Madhya 20.222: "The procedure for counting begins with the lower right hand and goes to the upper right hand, the upper left hand, and the lower left hand. Lord Vishnu is named according to the order of the weapons He holds in His hands.

CC Madhya 20.223: "According to the Siddhārtha-samhitā there are twenty-four forms of Lord Vishnu. First I shall describe, according to the opinion of that book, the location of the weapons, beginning with the disc.

CC Madhya 20.224: "In His lower right hand, Lord Vāsudeva holds a club, in the upper right hand a conchshell, in the upper left hand a disc and in the lower left hand a lotus flower. In His lower right hand, Sańkarshana holds a club, in His upper right hand a conchshell, in His upper left hand a lotus flower and in His lower left hand a disc.

CC Madhya 20.225: "Pradyumna holds the disc, conch, club and lotus. Aniruddha holds the disc, club, conch and lotus.

CC Madhya 20.226: "Thus in the spiritual sky the expansions, headed by Vāsudeva, hold weapons in Their own respective order. I am repeating the opinion of the Siddhārtha-samhitā in describing Them.

CC Madhya 20.227: "Lord Keśava holds the lotus, conch, disc and club. Lord Nārāyana holds the conch, lotus, club and disc.

CC Madhya 20.228: "Lord Mādhava holds the club, disc, conch and lotus. Lord Govinda holds the disc, club, lotus and conch.

CC Madhya 20.229: "Lord Vishnu holds the club, lotus, conch and disc. Lord Madhusūdana holds the disc, conch, lotus and club.

CC Madhya 20.230: "Lord Trivikrama holds the lotus, club, disc and conch. Lord Vāmana holds the conch, disc, club and lotus.

CC Madhya 20.231: "Lord Śrīdhara holds the lotus, disc, club and conch. Lord Hrishīkeśa holds the club, disc, lotus and conch.

CC Madhya 20.232: "Lord Padmanābha holds the conch, lotus, disc and club. Lord Dāmodara holds the lotus, disc, club and conch.

CC Madhya 20.233: "Lord Purushottama holds the disc, lotus, conch and club. Lord Acyuta holds the club, lotus, disc and conch.

CC Madhya 20.234: "Lord Nrisimha holds the disc, lotus, club and conch. Lord Janārdana holds the lotus, disc, conch and club.

CC Madhya 20.235: "Śrī Hari holds the conch, disc, lotus and club. Lord Śrī Krishna holds the conch, club, lotus and disc.

CC Madhya 20.236: "Lord Adhokshaja holds the lotus, club, conch and disc. Lord Upendra holds the conch, club, disc and lotus.

CC Madhya 20.237: "According to the Hayaśīrsha-pañcarātra, there are sixteen personalities. I shall now describe that opinion of how They hold the weapons.

CC Madhya 20.238: "Keśava is described differently as holding the lotus, conch, club and disc, and Mādhava is described as holding the disc, club, conch and lotus in His hands.

CC Madhya 20.239: "According to the Hayaśīrsha Pañcarātra, Nārāyana and others are also presented differently as holding the weapons in different hands.

CC Madhya 20.240: "Krishna, the original Supreme Personality of Godhead, indicated as the son of Mahārāja Nanda, has two names. One is svayam bhagavān, and the other is līlā-purushottama.

CC Madhya 20.241: "Lord Krishna personally surrounds Dvārakā-purī as its protector. In different parts of the city, in nine places, He expands in nine different forms.

CC Madhya 20.242: "'The nine personalities mentioned are Vāsudeva, Sańkarshana, Pradyumna, Aniruddha, Nārāyana, Nrisimha, Hayagrīva, Varāha and Brahmā.'

CC Madhya 20.243: "I have already described the pastime and prakāśa forms. Now please hear about the different personal expansions.

CC Madhya 20.244: "The first personal expansion is Sańkarshana, and the others are incarnations like the fish incarnation. Sańkarshana is an expansion of the Purusha, or Vishnu. The incarnations such as Matsya, the fish incarnation, appear in different yugas for specific pastimes.

CC Madhya 20.245: "There are six types of incarnations [avatāras] of Krishna. One includes the incarnations of Vishnu [purusha-avatāras], and another includes the incarnations meant for the performance of pastimes [līlā-avatāras].

CC Madhya 20.246: "There are incarnations that control the material qualities [guna-avatāras], incarnations who appear during the reign of each Manu [manvantara-avatāras], incarnations in different millenniums [yuga-avatāras] and incarnations of empowered living entities [śaktyāveśa-avatāras].

CC Madhya 20.247: "Childhood and boyhood are the typical ages of the Deity. Krishna, the son of Mahārāja Nanda, performed His pastimes as a child and as a boy.

CC Madhya 20.248: "There are innumerable incarnations of Krishna, and there is no possibility of counting them. We can simply indicate them by giving the example of the moon and the branches of a tree.

CC Madhya 20.249: "'O learned brāhmanas, just as hundreds and thousands of small rivulets issue from great reservoirs of water, innumerable incarnations flow from Śrī Hari, the Supreme Personality of Godhead and the reservoir of all power.'

CC Madhya 20.250: "In the beginning, Krishna incarnates Himself as the purusha-avatāras, or Vishnu incarnations. These are of three types.

CC Madhya 20.251: "'Vishnu has three forms called purushas. The first, Mahā-Vishnu, is the creator of the total material energy [mahat], the second is Garbhodaśāyī, who is situated within each universe, and the third is Kshīrodaśāyī, who lives in the heart of every living being. He who knows these three becomes liberated from the clutches of māyā.'

CC Madhya 20.252: "Krishna has unlimited potencies, out of which three are chief — willpower, the power of knowledge and the creative energy.

CC Madhya 20.253: "The predominator of the willing potency is Lord Krishna, for by His supreme will everything comes into existence. In willing, there is a need for knowledge, and that knowledge is expressed through Vāsudeva.

CC Madhya 20.254: "There is no possibility of creation without thinking, feeling, willing, knowledge and activity. The combination of the supreme will, knowledge and action brings about the cosmic manifestation.

CC Madhya 20.255: "Lord Sańkarshana is Lord Balarāma. Being the predominator of the creative energy, He creates both the material and the spiritual world.

CC Madhya 20.256: "That original Sańkarshana [Lord Balarāma] is the cause of both the material and the spiritual creation. He is the predominating deity of egotism, and by the will of Krishna and the power of the spiritual energy, He creates the spiritual world, which consists of the planet Goloka Vrindāvana and the Vaikuntha planets.

CC Madhya 20.257: "Although there is no question of creation as far as the spiritual world is concerned, the spiritual world is nonetheless manifested by the supreme will of Sańkarshana. The spiritual world is the abode of the pastimes of the eternal spiritual energy.

CC Madhya 20.258: "'Gokula, the supreme abode and planet, appears like a lotus flower that has a thousand petals. The whorl of that lotus is the abode of the Supreme Lord, Krishna. This lotus-shaped supreme abode is created by the will of Lord Ananta.'

CC Madhya 20.259: "By the agency of the material energy, this same Lord Sańkarshana creates all the universes. The dull material energy — known in modern language as nature — is not the cause of the material universe.

CC Madhya 20.260: "Without the Supreme Personality of Godhead's energy, dull matter cannot create the cosmic manifestation. Its power does not arise from the material energy itself but is endowed by Sańkarshana.

CC Madhya 20.261: "Dull matter alone cannot create anything. The material energy produces the creation by the power of the Supreme Personality of Godhead. Iron itself has no power to burn, but when iron is placed in fire, it is empowered to burn.

CC Madhya 20.262: "'Balarāma and Krishna are the original efficient and material causes of the material world. As Mahā-Vishnu and the material energy, They enter into the material elements and create the diversities by multi-energies. Thus They are the cause of all causes.'

CC Madhya 20.263: "The form of the Lord that descends into the material world to create is called an avatāra, or incarnation.

CC Madhya 20.264: "All the expansions of Lord Krishna are actually residents of the spiritual world. But when they descend into the material world, they are called incarnations [avatāras].

CC Madhya 20.265: "To glance over that material energy and empower her, Lord Sańkarshana first incarnates as Lord Mahā-Vishnu.

CC Madhya 20.266: "'In the beginning of the creation, the Lord expanded Himself in the form of the purusha incarnation, accompanied by all the ingredients of material creation. First He created the sixteen principal energies suitable for creation. This was for the purpose of manifesting the material universes.'

CC Madhya 20.267: "'Kāranābdhiśāyī Vishnu [Mahā-Vishnu] is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, the mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakaśāyī Vishnu and the sum total of all living beings, both moving and nonmoving.'

CC Madhya 20.268: "That original Personality of Godhead, named Sańkarshana, first lies down in the river Virajā, which serves as a border between the material and the spiritual world. As Kāranābdhiśāyī Vishnu, He is the original cause of the material creation.

CC Madhya 20.269: "The Virajā, or Causal Ocean, is the border between the spiritual and the material world. The material energy is situated on one shore of that ocean, and it cannot enter onto the other shore, which is the spiritual sky.

CC Madhya 20.270: "'In the spiritual world, there is neither the mode of passion, the mode of ignorance nor a mixture of both, nor is there adulterated goodness, the influence of time or māyā herself. Only the pure devotees of the Lord, who are worshiped both by demigods and by demons, reside in the spiritual world as the Lord's associates.'

CC Madhya 20.271: "Māyā has two functions. One is called māyā, and the other is called pradhāna. Māyā refers to the efficient cause, and pradhāna refers to the ingredients that create the cosmic manifestation.

CC Madhya 20.272: "When the Supreme Personality of Godhead glances over the material energy, she becomes agitated. At that time, the Lord injects the original semen of the living entities.

CC Madhya 20.273: "To impregnate with the seeds of the living entities, the Lord Himself does not directly touch the material energy, but by His specific functional expansion He touches the material energy, and thus the living entities, who are His parts and parcels, are impregnated into material nature.

CC Madhya 20.274: "'At a time beyond memory, after agitating the material nature into three qualities, the Supreme Personality of Godhead placed the semen of innumerable living entities within the womb of that material nature. Thus material nature gave birth to the total material energy, known as the hiranmaya-mahat-tattva, the original symbolic representation of the cosmic manifestation.'

CC Madhya 20.275: "'In due course of time, the Supreme Personality of Godhead [Mahā-Vaikunthanātha], by the agency of a further expansion of His personal self [Mahā-Vishnu], placed the seed of the living entities within the womb of material nature.'

CC Madhya 20.276: "First the total material energy is manifested, and from this arise the three types of egotism, which are the original sources from which all demigods [controlling deities], senses and material elements expand.

CC Madhya 20.277: "Combining all the different elements, the Supreme Lord created all the universes. Those universes are unlimited in number; there is no possibility of counting them.

CC Madhya 20.278: "The first form of Lord Vishnu is called Mahā-Vishnu. He is the original creator of the total material energy. The innumerable universes emanate from the pores of His body.

CC Madhya 20.279-280: "These universes are understood to be floating in the air that Mahā-Vishnu exhales. They are like atomic particles that float in sunshine and pass through the holes of a screen. All these universes are thus created by the exhalation of Mahā-Vishnu, and when Mahā-Vishnu inhales, they re-enter His body. The unlimited opulences of Mahā-Vishnu are completely beyond material conception.

CC Madhya 20.281: "'The Brahmās and other lords of the mundane worlds appear from the pores of Mahā-Vishnu and remain alive for the duration of His one exhalation. I adore the primeval Lord, Govinda, of whom Mahā-Vishnu is a portion of a plenary portion.'

CC Madhya 20.282: "Mahā-Vishnu is the Supersoul of all the universes. Lying on the Causal Ocean, He is the master of all material worlds.

CC Madhya 20.283: "I have thus explained the truth of the first Personality of Godhead, Mahā-Vishnu. I shall now explain the glories of the second Personality of Godhead.

CC Madhya 20.284: "After creating the total number of universes, which are unlimited, Mahā-Vishnu expanded Himself into unlimited forms and entered into each of them.

CC Madhya 20.285: "When Mahā-Vishnu entered each of the limitless universes, He saw that there was darkness all around and that there was no place to stay. He therefore began to consider the situation.

CC Madhya 20.286: "With the perspiration produced from His own body, the Lord filled half the universe with water. He then lay down on that water, on the bed of Lord Śesha.

CC Madhya 20.287: "A lotus flower then sprouted from the lotus navel of that Garbhodakaśāyī Vishnu. That lotus flower became Lord Brahmā's birthplace.

CC Madhya 20.288: "In the stem of that lotus flower, the fourteen worlds were generated. Then He became Lord Brahmā and manifested the entire universe.

CC Madhya 20.289: "In this way, the Supreme Personality of Godhead in His form of Vishnu maintains the entire material world. Since He is always beyond the material qualities, the material nature cannot touch Him.

CC Madhya 20.290: "The Supreme Lord in His form of Rudra [Lord Śiva] brings about the dissolution of this material creation. In other words, only by His will are there creation, maintenance and dissolution of the whole cosmic manifestation.

CC Madhya 20.291: "Brahmā, Vishnu and Śiva are His three incarnations of the material qualities. Creation, maintenance and destruction respectively are under the charge of these three personalities.

CC Madhya 20.292: "Garbhodakaśāyī Vishnu, known within the universe as Hiranyagarbha and the antaryāmī, or Supersoul, is glorified in the Vedic hymns, beginning with the hymn that starts with the word 'sahasra-śīrshā.'

CC Madhya 20.293: "This second Personality of Godhead, known as Garbhodakaśāyī Vishnu, is the master of each and every universe and the shelter of the external energy. Nonetheless, He remains beyond the touch of the external energy.

CC Madhya 20.294: "The third expansion of Vishnu is Kshīrodakaśāyī Vishnu, who is the incarnation of the quality of goodness. He is to be counted within both types of incarnations [purusha-avatāras and guna-avatāras].

CC Madhya 20.295: "Kshīrodakaśāyī Vishnu is the universal form of the Lord and is the Supersoul within every living entity. He is known as Kshīrodakaśāyī because He is the Lord who lies on the ocean of milk. He is the maintainer and master of the universe.

CC Madhya 20.296: "O Sanātana, I have definitively described the three purusha-avatāras of Vishnu. Now please hear from Me about the pastime incarnations.

CC Madhya 20.297: "No one can count the innumerable pastime incarnations of Lord Krishna, but I shall describe the principal ones.

CC Madhya 20.298: "Some of the pastime incarnations are the fish incarnation, the tortoise incarnation, Lord Rāmacandra, Lord Nrisimha, Lord Vāmana and Lord Varāha. There is no end to them.

CC Madhya 20.299: "'O Lord of the universe, best of the Yadu dynasty, we are offering our prayers unto You mainly to diminish the heavy burden of the universe. Indeed, You diminished this burden formerly by incarnating in the form of a fish, a horse [Hayagrīva], a tortoise, a lion [Lord Nrisimha], a boar [Lord Varāha] and a swan. You also incarnated as Lord Rāmacandra, Paraśurāma and Vāmana, the dwarf. You have always protected us demigods and the universe in this way. Now please continue.'

CC Madhya 20.300: "I have given a few examples of pastime incarnations. Now I will describe the guna-avatāras, the incarnations of the material qualities. Please listen.

CC Madhya 20.301: "There are three functions within this material world. Everything here is created, everything is maintained for some time, and everything is finally dissolved. The Lord therefore incarnates Himself as the controllers of the three qualities — sattva-guna, rajo-guna and tamo-guna [goodness, passion and ignorance]. Thus the transactions of the material world take place.

CC Madhya 20.302: "Because of his past pious activities mixed with devotional service, the first-class living entity is influenced by the mode of passion within his mind.

CC Madhya 20.303: "Such a devotee is empowered by Garbhodakaśāyī Vishnu. In this way, an incarnation of Krishna in the form of Brahmā engineers the total creation of the universe.

CC Madhya 20.304: "'The sun manifests his brilliance in a gem, although it is stone. Similarly, the original Personality of Godhead, Govinda, manifests His special power in a pious living entity. Thus the living entity becomes Brahmā and manages the affairs of the universe. Let me worship Govinda, the original Personality of Godhead.'

CC Madhya 20.305: "If in a kalpa a suitable living entity is not available to take charge of Brahmā's post, the Supreme Personality of Godhead Himself personally expands and becomes Lord Brahmā.

CC Madhya 20.306: "'What is the value of a throne to Lord Krishna? The masters of the various planetary systems accept the dust of His lotus feet on their crowned heads. That dust makes the holy places sacred, and even Lord Brahmā, Lord Śiva, Lakshmī and I Myself, who are all portions of His plenary portion, eternally carry that dust on our heads.'

CC Madhya 20.307: "Lord Krishna, the Supreme Personality of Godhead, expands a portion of His plenary portion and, accepting the association of the material mode of ignorance, assumes the form of Rudra to dissolve the cosmic manifestation.

CC Madhya 20.308: "Rudra, Lord Śiva, has various forms, which are transformations brought about by association with māyā. Although Rudra is not on a level with the jīva-tattvas, he still cannot be considered a personal expansion of Lord Krishna.

CC Madhya 20.309: "Milk is transformed into yogurt when it associates with a yogurt culture. Thus yogurt is nothing but milk, but still it is not milk.

CC Madhya 20.310: "'Milk changes into yogurt when mixed with a yogurt culture, but actually it is constitutionally nothing but milk. Similarly, Govinda, the Supreme Personality of Godhead, assumes the form of Lord Śiva [Śambhu] for the special purpose of material transactions. I offer my obeisances at His lotus feet.'

CC Madhya 20.311: "Lord Śiva is an associate of the external energy; therefore he is absorbed in the material quality of darkness. Lord Vishnu is transcendental to māyā and the qualities of māyā. Therefore He is the Supreme Personality of Godhead.

CC Madhya 20.312: "'The truth about Lord Śiva is that he is always covered with three material coverings — vaikārika, taijasa and tāmasa. Because of these three modes of material nature, he always associates with the external energy and egotism itself.'

CC Madhya 20.313: "'Śrī Hari, the Supreme Personality of Godhead, is situated beyond the range of material nature; therefore He is the supreme transcendental person. He can see everything inside and outside; therefore He is the supreme overseer of all living entities. If someone takes shelter at His lotus feet and worships Him, he also attains a transcendental position.'

CC Madhya 20.314: "For the maintenance of the universe, Lord Krishna descends as His personal plenary expansion in the form of Vishnu. He is the director of the mode of goodness; therefore He is transcendental to the material energy.

CC Madhya 20.315: "Lord Vishnu is in the category of svāmśa because He has opulences almost equal to Krishna's. Krishna is the original person, and Lord Vishnu is His personal expansion. This is the verdict of all Vedic literatures.

CC Madhya 20.316: "'When the flame of one candle is expanded to another candle and placed in a different position, it burns separately, and its illumination is as powerful as the original candle's. Similarly, the Supreme Personality of Godhead, Govinda, expands Himself in different forms as Vishnu, who is equally luminous, powerful and opulent. Let me worship that Supreme Personality of Godhead, Govinda.'

CC Madhya 20.317: "The conclusion is that Lord Brahmā and Lord Śiva are simply devotee incarnations who carry out orders. However, Lord Vishnu, the maintainer, is the personal feature of Lord Krishna.

CC Madhya 20.318: "[Lord Brahmā said:] 'I am engaged by the Supreme Personality of Godhead to create. Following His orders, Lord Śiva dissolves everything. The Supreme Personality of Godhead in His form of Kshīrodakaśāyī Vishnu maintains all the affairs of material nature. Thus the supreme controller of the three modes of material nature is Lord Vishnu.'

CC Madhya 20.319: "O Sanātana, now just hear about the incarnations who appear during the reign of each Manu [manvantara-avatāras]. They are unlimited, and no one can count them. Just hear of their source.

CC Madhya 20.320: "In one day of Brahmā, there are fourteen changes of the Manus, and during the reign of each of those fourteen Manus, an incarnation is manifested by the Supreme Personality of Godhead.

CC Madhya 20.321: "There are 14 manvantara-avatāras in one day of Brahmā, 420 in one month, and 5,040 in one year.

CC Madhya 20.322: "During the hundred years of Brahmā's life, there are 504,000 manvantara-avatāras.

CC Madhya 20.323: "The number of manvantara-avatāras for only one universe has been given. One can only imagine how many manvantara-avatāras exist in the innumerable universes. And all these universes and Brahmās exist only during one exhalation of Mahā-Vishnu.

CC Madhya 20.324: "There is no limit to the exhalations of Mahā-Vishnu. Just see how impossible it is to speak or write of only the manvantara-avatāras!

CC Madhya 20.325: "In the Svāyambhuva-manvantara, the avatāra is named Yajña. In the Svārocisha-manvantara, he is named Vibhu. In the Auttama-manvantara, He is named Satyasena, and in the Tāmasa-manvantara, He is named Hari.

CC Madhya 20.326: "In the Raivata-manvantara, the avatāra is named Vaikuntha, and in the Cākshusha-manvantara, He is named Ajita. In the Vaivasvata-manvantara, He is named Vāmana, and in the Sāvarnya-manvantara, He is named Sārvabhauma. In the Daksha-sāvarnya-manvantara, he is named Rishabha.

CC Madhya 20.327: "In the Brahma-sāvarnya-manvantara, the avatāra is named Vishvaksena, and in the Dharma-sāvarnya, he is named Dharmasetu. In the Rudra-sāvarnya he is named Sudhāmā, and in the Deva-sāvarnya, he is named Yogeśvara.

CC Madhya 20.328: "In the Indra-sāvarnya-manvantara, the avatāra is named Brihadbhānu. These are the names of the fourteen avatāras in the fourteen manvantaras.

CC Madhya 20.329: "O Sanātana, now hear from Me about the yuga-avatāras, the incarnations for the millenniums. First of all, there are four yugas — Satya-yuga, Tretā-yuga, Dvāpara-yuga and Kali-yuga.

CC Madhya 20.330: "In the four yugas — Satya, Tretā, Dvāpara and Kali — the Lord incarnates in four colors: white, red, black and yellow respectively. These are the colors of the incarnations in different millenniums.

CC Madhya 20.331: "'This child formerly had three colors according to the prescribed color for different millenniums. Formerly He was white, red and yellow, and now He has assumed a blackish color.'

CC Madhya 20.332: "'In Satya-yuga the Lord appeared in a body colored white, with four arms and matted hair. He wore tree bark and bore a black antelope skin. He wore a sacred thread and a garland of rudrāksha beads. He carried a rod and a waterpot, and He was a brahmacārī.'

CC Madhya 20.333: "'In Tretā-yuga, the Lord appeared in a body that had a reddish hue and four arms. There were three distinctive lines on His abdomen, and His hair was golden. His form manifested the Vedic knowledge, and He bore the symbols of a sacrificial spoon, ladle and so on.'

CC Madhya 20.334: "As the white incarnation, the Lord taught religion and meditation. He offered benedictions to Kardama Muni, and in this way He showed His causeless mercy.

CC Madhya 20.335: "In Satya-yuga the people were generally advanced in spiritual knowledge and could meditate upon Krishna very easily. The people's occupational duty in Tretā-yuga was to perform great sacrifices. This was induced by the Personality of Godhead in His reddish incarnation.

CC Madhya 20.336: "In Dvāpara-yuga the people's occupational duty was to worship the lotus feet of Krishna. Therefore Lord Krishna, appearing in a blackish body, personally induced people to worship Him.

CC Madhya 20.337: "'In Dvāpara-yuga the Personality of Godhead appears in a blackish hue. He is dressed in yellow, He holds His own weapons, and He is decorated with the Kaustubha jewel and the mark of Śrīvatsa. That is how His symptoms are described.'

CC Madhya 20.338: "'I offer my respectful obeisances unto the Supreme Personality of Godhead, expanded as Vāsudeva, Sańkarshana, Pradyumna and Aniruddha.'

CC Madhya 20.339: "By this mantra, the people worship Lord Krishna in Dvāpara-yuga. In Kali-yuga the occupational duty of the people is to chant congregationally the holy name of Krishna.

CC Madhya 20.340: "In the Age of Kali, Lord Krishna assumes a golden color and, accompanied by His personal devotees, introduces hari-nāma-sańkīrtana, the chanting of the Hare Krishna mantra. By this process He delivers love for Krishna to the general populace.

CC Madhya 20.341: "Lord Krishna, the son of Nanda Mahārāja, personally introduces the occupational duty of the Age of Kali. He personally chants and dances in ecstatic love, and thus the entire world chants congregationally.

CC Madhya 20.342: "'In the Age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.'

CC Madhya 20.343: "In the other three yugas — Satya, Tretā and Dvāpara — people perform different types of spiritual activities. Whatever results they achieve in that way, they can achieve in Kali-yuga simply by chanting the Hare Krishna mahā-mantra.

CC Madhya 20.344: "'My dear King, although Kali-yuga is full of faults, there is still one good quality about this age. It is that simply by chanting the Hare Krishna mahā-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.'

CC Madhya 20.345: "'Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Tretā-yuga by performing sacrifices and in Dvāpara-yuga by serving the Lord's lotus feet can also be obtained in Kali-yuga simply by chanting the Hare Krishna mahā-mantra.'

CC Madhya 20.346: "'Whatever is achieved by meditation in Satya-yuga, by the performance of yajña in Tretā-yuga or by the worship of Krishna's lotus feet in Dvāpara-yuga is also obtained in the Age of Kali simply by chanting the glories of Lord Keśava.'

CC Madhya 20.347: "'Those who are advanced and highly qualified and are interested in the essence of life know the good qualities of Kali-yuga. Such people worship the Age of Kali because in this age one can advance in spiritual knowledge and attain life's goal simply by chanting the Hare Krishna mahā-mantra.'

CC Madhya 20.348: "As stated before when I described the incarnations of the material modes [guna-avatāras], one should consider that these incarnations also are unlimited and that no one can count them.

CC Madhya 20.349: "Thus I have given a description of the incarnations of the four different yugas." After hearing all this, Sanātana Gosvāmī gave an indirect hint to the Lord.

CC Madhya 20.350: Sanātana Gosvāmī had been a minister under Nawab Hussain Shah, and he was undoubtedly as intelligent as Brihaspati, the chief priest of the heavenly kingdom. Due to the Lord's unlimited mercy, Sanātana Gosvāmī questioned Him without hesitation.

CC Madhya 20.351: Sanātana Gosvāmī said, "I am a very insignificant living entity. I am low and poorly behaved. How can I understand who is the incarnation for this Age of Kali?"

CC Madhya 20.352: Śrī Caitanya Mahāprabhu replied, "As in other ages an incarnation is accepted according to the directions of the śāstras, in this Age of Kali an incarnation of God should be accepted in that way.

CC Madhya 20.353: "The Vedic literatures composed by the omniscient Mahāmuni Vyāsadeva are evidence of all spiritual existence. Only through these revealed scriptures can all conditioned souls attain knowledge.

CC Madhya 20.354: "An actual incarnation of God never says 'I am God' or 'I am an incarnation of God.' The great sage Vyāsadeva, knowing all, has already recorded the characteristics of the avatāras in the śāstras.

CC Madhya 20.355: "'The Lord does not have a material body, yet He descends among human beings in His transcendental body as an incarnation. Therefore it is very difficult for us to understand who is an incarnation. Only by His extraordinary prowess and uncommon activities, which are impossible for embodied living entities, can one partially understand the incarnation of the Supreme Personality of Godhead.'

CC Madhya 20.356: "By two symptoms — personal characteristics and marginal characteristics — the great sages can understand an object.

CC Madhya 20.357: "Bodily features, nature and form are the personal characteristics. Knowledge of His activities provides the marginal characteristics.

CC Madhya 20.358: "In the auspicious invocation at the beginning of Śrīmad-Bhāgavatam, Śrīla Vyāsadeva has described the Supreme Personality of Godhead by these symptoms.

CC Madhya 20.359: "'O my Lord, Śrī Krishna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Śrī Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmājī, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Śrī Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.'

CC Madhya 20.360: "In this invocation from Śrīmad-Bhāgavatam, the word 'param' indicates Lord Krishna, the Supreme Personality of Godhead, and the word 'satyam' indicates His personal characteristics.

CC Madhya 20.361: "In that same verse it is stated that the Lord is the creator, maintainer and annihilator of the cosmic manifestation and that He enabled Lord Brahmā to create the universe by infusing him with the knowledge of the Vedas. It is also stated that the Lord has full knowledge, directly and indirectly, that He knows past, present and future, and that His personal energy is separate from māyā, the illusory energy.

CC Madhya 20.362: "All these activities are His marginal characteristics. Great saintly persons understand the incarnations of the Supreme Personality of Godhead by the indications of the two characteristics known as svarūpa and tatastha. All the incarnations of Krishna should be understood in this way.

CC Madhya 20.363: "At the time of Their appearance, the incarnations of the Lord are known in the world because people can consult the śāstras to understand an incarnation's chief characteristics, known as svarūpa and tatastha. In this way the incarnations become known to great saintly persons."

CC Madhya 20.364: Sanātana Gosvāmī, "The color of the personality in whom the characteristics of the Lord are found is yellowish. His activities include the distribution of love of Godhead and the chanting of the holy names of the Lord.

CC Madhya 20.365: "The incarnation of Krishna for this age is indicated by these symptoms. Please confirm this definitely so that all my doubts will go away."

CC Madhya 20.366: Śrī Caitanya Mahāprabhu replied, "O Sanātana, you must give up your intelligent tricks. Now just try to understand the description of the śaktyāveśa-avatāras.

CC Madhya 20.367: "There are unlimited śaktyāveśa-avatāras of Lord Krishna. Let Me describe the chief among them.

CC Madhya 20.368: "Empowered incarnations are of two types — primary and secondary. The primary ones are directly empowered by the Supreme Personality of Godhead and are called incarnations. The secondary ones are indirectly empowered by the Supreme Personality of Godhead and are called vibhūti.

CC Madhya 20.369: "Some śaktyāveśa-avatāras are the four Kumāras, Nārada, Mahārāja Prithu and Paraśurāma. When a living being is empowered to act as Lord Brahmā, he is also considered a śaktyāveśa-avatāra.

CC Madhya 20.370: "Lord Śesha in the spiritual world of Vaikuntha and, in the material world, Lord Ananta, who carries innumerable planets on His hoods, are two primary empowered incarnations. There is no need to count the others, for they are unlimited.

CC Madhya 20.371: "The power of knowledge was invested in the four Kumāras, and the power of devotional service was invested in Nārada. The power of creation was invested in Lord Brahmā, and the power to carry innumerable planets was invested in Lord Ananta.

CC Madhya 20.372: "The Supreme Personality of Godhead invested the power of personal service in Lord Śesha, and He invested the power to rule the earth in King Prithu. Lord Paraśurāma received the power to kill rogues and miscreants.

CC Madhya 20.373: "'Whenever the Lord is present in someone by portions of His various potencies, the living entity representing the Lord is called a śaktyāveśa-avatāra — that is, an incarnation invested with special power.'

CC Madhya 20.374: "As explained in the Eleventh Chapter of the Bhagavad-gītā, Krishna has spread Himself all over the universe in many personalities through specific powers, known as vibhūti.

CC Madhya 20.375: "'Know that all opulent, beautiful and glorious creations spring from but a spark of My splendor.'

CC Madhya 20.376: "'But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe.'

CC Madhya 20.377: "Thus I have explained specifically empowered incarnations. Now please hear about the characteristics of Lord Krishna's childhood, boyhood and youth.

CC Madhya 20.378: "As the son of Mahārāja Nanda, Lord Krishna is by nature the paragon of kiśora [youth]. He chooses to exhibit His pastimes at that age.

CC Madhya 20.379: "Before His personal appearance, the Lord causes some of His devotees to appear as His mother, father and intimate associates. He then appears later as if He were taking birth and growing from a baby to a child and gradually into a youth.

CC Madhya 20.380: "'The Supreme Personality of Godhead is eternally enjoying Himself, and He is the shelter of all kinds of devotional service. Although His ages are various, His age known as kiśora [pre-youth] is best of all.'

CC Madhya 20.381: "When Lord Krishna appears, from moment to moment He exhibits His different pastimes, beginning with the killing of Pūtanā. All these pastimes are eternally being demonstrated one after another.

CC Madhya 20.382: "The consecutive pastimes of Krishna are being manifested in one of the innumerable universes moment after moment. There is no possibility of counting the universes, but in any case some pastime of the Lord is being manifested at every moment in one universe or another.

CC Madhya 20.383: "Thus the Lord's pastimes are like the flowing Ganges water. In this way all the pastimes are manifested by the son of Nanda Mahārāja.

CC Madhya 20.384: "Lord Krishna exhibits His pastimes of childhood, boyhood and pre-youth. When He reaches pre-youth, He continues to exist eternally to perform His rāsa dance and other pastimes.

CC Madhya 20.385: "Descriptions of Krishna's eternal pastimes are in all the revealed scriptures. But one cannot understand how they are continuing eternally.

CC Madhya 20.386: "Let me give an example by which people may understand Lord Krishna's eternal pastimes. An example can be found in the zodiac.

CC Madhya 20.387: "The sun moves across the zodiac day and night and crosses the oceans between the seven islands one after the other.

CC Madhya 20.388: "According to Vedic astronomical calculations, the rotation of the sun consists of sixty dandas, and it is divided into thirty-six hundred palas.

CC Madhya 20.389: "The sun rises in steps consisting of sixty palas. Sixty palas equal one danda, and eight dandas comprise one prahara.

CC Madhya 20.390: "The day and the night are divided into eight praharas — four belonging to the day and four belonging to the night. After eight praharas, the sun rises again.

CC Madhya 20.391: "Just as there is an orbit of the sun, there is an orbit of Krishna's pastimes, which are manifested one after the other. During the lifetime of fourteen Manus, this orbit expands through all the universes, and gradually it returns. Thus Krishna moves with His pastimes through all the universes, one after another.

CC Madhya 20.392: "Krishna remains within a universe for 125 years, and He enjoys His pastimes both in Vrindāvana and Dvārakā.

CC Madhya 20.393: "The cycle of His pastimes turns like a wheel of fire. Thus Krishna exhibits His pastimes one after the other in every universe.

CC Madhya 20.394: "Krishna's pastimes — appearance, childhood, boyhood and youth — are all manifested, beginning with the killing of Pūtanā and extending to the end of the maushala-līlā, the annihilation of the Yadu dynasty. All of these pastimes are rotating in every universe.

CC Madhya 20.395: "Since all Krishna's pastimes are taking place continuously, at every moment some pastime is existing in one universe or another. Consequently these pastimes are called eternal by the Vedas and Purānas.

CC Madhya 20.396: "The spiritual abode known as Goloka, which is a pasturing land for surabhi cows, is as powerful and opulent as Krishna. By the will of Krishna, the original Goloka and Gokula dhāmas are manifested with Him in all the universes.

CC Madhya 20.397: "The eternal pastimes of Krishna are continuously taking place in the original Goloka Vrindāvana planet. These same pastimes are gradually manifested within the material world, in each and every brahmānda.

CC Madhya 20.398: "Krishna is complete in the spiritual sky [Vaikuntha], He is more complete in Mathurā and Dvārakā, and He is most complete in Vrindāvana, Vraja, due to His manifesting all His opulences.

CC Madhya 20.399: "'This is stated in the dramatic literatures as "perfect," "more perfect" and "most perfect." Thus Lord Krishna manifests Himself in three ways — perfect, more perfect and most perfect.

CC Madhya 20.400: "'When the Supreme Personality of Godhead does not manifest all His transcendental qualities, He is called complete. When all the qualities are manifested, but not fully, He is called more complete. When He manifests all His qualities in fullness, He is called most complete. This is the version of all learned scholars in the devotional science.

CC Madhya 20.401: "'The most complete qualities of Krishna are manifested within Vrindāvana, and His complete and more complete qualities are manifested in Dvārakā and Mathurā.'

CC Madhya 20.402: "Lord Krishna is the most complete Supreme Personality of Godhead in Vrindāvana. Elsewhere all His expansions are either complete or more complete.

CC Madhya 20.403: "Thus I have briefly described Krishna's manifestation of transcendental forms. This subject matter is so large that even Lord Ananta cannot describe it fully.

CC Madhya 20.404: "In this way Krishna's transcendental forms are expanded unlimitedly. No one can count them. Whatever I have explained is simply a little glimpse. It is like showing the moon through the branches of a tree."

CC Madhya 20.405: Whoever hears or recites these descriptions of the expansions of Krishna's body is certainly a very fortunate man. Although this is very difficult to understand, one can nonetheless acquire some knowledge about the different features of Krishna's body.

CC Madhya 20.406: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 1

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.1

vande 'nantādbhutaiśvaryam

śrī-caitanya-mahāprabhum

nīco 'pi yat-prasādāt syād

bhakti-śāstra-pravartakah

SYNONYMS

vande — I offer my respectful obeisances; ananta — unlimited; adbhuta — wonderful; aiśvaryam — possessing opulences; śrī-caitanya-mahāprabhum — unto Śrī Caitanya Mahāprabhu; nīcah api — even a person in the lowest status of life; yat-prasādāt — by whose mercy; syāt — may become; bhakti-śāstra — of the science of devotional service; pravartakah — an inaugurator.

TRANSLATION

Let me offer my respectful obeisances unto Śrī Caitanya Mahāprabhu, who has unlimited, wonderful opulences. By His mercy, even a person born as the lowest of men can spread the science of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verses 10-11

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.10-11

sanātana kahe, — "tumi nā kara rāja-bhaya

dakshina giyāche yadi leuti' āoyaya

tāńhāre kahio — sei bāhya-kritye gela

gańgāra nikata gańgā dekhi' jhāńpa dila

SYNONYMS

sanātana kahe — Sanātana replied; tumi — you; nā — not; kara — do; rāja-bhaya — fear of the government; dakshina — to the south; giyāche — has gone; yadi — if; leuti' — returning; āoyaya — comes; tāńhāre — to him; kahio — you say; sei — he; bāhya-kritye — to evacuate; gela — went; gańgāra nikata — near the bank of the Ganges; gańgā dekhi' — seeing the Ganges; jhāńpa dila — jumped.

TRANSLATION

Sanātana replied, "There is no danger. The Nawab has gone to the south. If he returns, tell him that Sanātana went to pass stool near the bank of the Ganges and that as soon as he saw the Ganges, he jumped in.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 100

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.100

āpanāra hitāhita kichui nā jāni!

grāmya-vyavahāre pandita, tāi satya māni

SYNONYMS

āpanāra — of my personal self; hita — welfare; ahita — inauspiciousness; kichui — anything; nā jāni — I do not know; grāmya-vyavahāre — in ordinary dealings; pandita — a learned man; tāi satya māni — I accept that as truth.

TRANSLATION

"I do not know what is beneficial for me or what is detrimental. Nonetheless, in ordinary dealings people consider me a learned scholar, and I am also thinking of myself as such.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 101

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.101

kripā kari' yadi more kariyācha uddhāra

āpana-kripāte kaha 'kartavya' āmāra

SYNONYMS

kripā kari' — by Your causeless mercy; yadi — if; more — unto me; kariyācha — You have done; uddhāra — deliverance; āpana-kripāte — by Your own mercy; kaha — please speak; kartavya āmāra — my duty.

TRANSLATION

"Out of Your causeless mercy, You have delivered me from the materialistic path. Now, by the same causeless mercy, please tell me what my duty is.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 102

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.102

'ke āmi', 'kene āmāya jāre tāpa-traya'

ihā nāhi jāni — 'kemane hita haya'

SYNONYMS

ke āmi — who am I; kene — why; āmāya — unto me; jāre — give trouble; tāpa-traya — the three kinds of miserable conditions; ihā — this; nāhi jāni — I do not know; kemane — how; hita — my welfare; haya — there is.

TRANSLATION

"Who am I? Why do the threefold miseries always give me trouble? If I do not know this, how can I be benefited?

PURPORT

The threefold material miseries are miseries arising from the body and the mind, miseries arising from dealings with other living entities, and miseries arising from natural disturbances. Sometimes we suffer bodily when we are attacked by a fever, and sometimes we suffer mentally when a close relative dies. Other living entities also cause us misery. There are living entities born of the human embryo, of eggs, perspiration and vegetation. Miserable conditions brought about by natural catastrophes are controlled by the higher demigods. There may be severe cold or thunderbolts, or a person may be haunted by ghosts. These threefold miseries are always before us, and they entrap us in a dangerous situation. Padam padam yad vipadām. There is danger in every step of life.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 103

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.103

'sādhya'-'sādhana'-tattva puchite nā jāni

kripā kari' saba tattva kaha ta' āpani"

SYNONYMS

sādhya — of the goal of spiritual life; sādhana — of the process of obtaining that goal; tattva — truth; puchite — to inquire; nā jāni — I do not know; kripā kari' — by Your causeless mercy; saba tattva — all such truths; kaha ta' āpani — please personally explain to me.

TRANSLATION

"Actually I do not know how to inquire about the goal of life and the process for obtaining it. Being merciful upon me, please explain all these truths."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 104

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.104

prabhu kahe, — "krishna-kripā tomāte pūrna haya

saba tattva jāna, tomāra nāhi tāpa-traya

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; kahe — said; krishna-kripā — the mercy of Krishna; tomāte — on you; pūrna — full; haya — there is; saba tattva — all truths; jāna — you know; tomāra — of you; nāhi — there is not; tāpa-traya — the threefold miseries.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Lord Krishna has bestowed His full mercy upon you so that all these things are known to you. For you, the threefold miseries certainly do not exist.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 105

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.105

krishna-śakti dhara tumi, jāna tattva-bhāva

jāni' dārdhya lāgi' puche, — sādhura svabhāva

SYNONYMS

krishna-śakti — the energy of Lord Krishna; dhara — possess; tumi — you; jāna — know; tattva-bhāva — the factual position; jāni' — although knowing all these things; dārdhya lāgi' — for the sake of strictness; puche — he inquires; sādhura — of a saintly person; svabhāva — the nature.

TRANSLATION

"Since you possess Lord Krishna's potency, you certainly know these things. However, it is the nature of a sādhu to inquire. Although he knows these things, the sādhu inquires for the sake of strictness.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 106

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.106

acirād eva sarvārthah

sidhyaty eshām abhīpsitah

sad-dharmasyāvabodhāya

yeshām nirbandhinī matih

SYNONYMS

acirāt — very soon; eva — certainly; sarva-arthah — the goal of life; sidhyati — becomes fulfilled; eshām — of these persons; abhīpsitah — desired; sat-dharmasya — of the path of progressive devotional service; avabodhāya — for understanding; yeshām — those whose; nirbandhinī — unflinching; matih — intelligence.

TRANSLATION

"'Those who are eager to awaken their spiritual consciousness and who thus have unflinching, undeviated intelligence certainly attain the desired goal of life very soon.'

PURPORT

This verse, quoted from the Nāradīya Purāna, is found in the Bhakti-rasāmrita-sindhu (1.2.103).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 107

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.107

yogya-pātra hao tumi bhakti pravartāite

krame saba tattva śuna, kahiye tomāte

SYNONYMS

yogya-pātra — fit person; hao — are; tumi — you; bhakti — devotional service; pravartāite — to propagate; krame — one after another; saba — all; tattva — truths; śuna — please hear; kahiye — I shall speak; tomāte — to you.

TRANSLATION

"You are fit to propagate the cult of devotional service. Therefore gradually hear all the truths about it from Me. I shall tell you about them.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verses 108-109

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.108-109

jīvera 'svarūpa' haya — krishnera 'nitya-dāsa'

krishnera 'tatasthā-śakti' 'bhedābheda-prakāśa'

sūryāmśa-kirana, yaiche agni-jvālā-caya

svābhāvika krishnera tina-prakāra 'śakti' haya

SYNONYMS

jīvera — of the living entity; svarūpa — the constitutional position; haya — is; krishnera — of Lord Krishna; nitya-dāsa — eternal servant; krishnera — of Lord Krishna; tatasthā — marginal; śakti — potency; bheda-abheda — one and different; prakāśa — manifestation; sūrya-amśa — part and parcel of the sun; kirana — a ray of sunshine; yaiche — as; agni-jvālā-caya — molecular particle of fire; svābhāvika — naturally; krishnera — of Lord Krishna; tina-prakāra — three varieties; śakti — energies; haya — there are.

TRANSLATION

"It is the living entity's constitutional position to be an eternal servant of Krishna because he is the marginal energy of Krishna and a manifestation simultaneously one with and different from the Lord, like a molecular particle of sunshine or fire. Krishna has three varieties of energy.

PURPORT

Śrīla Bhaktivinoda Thākura explains these verses as follows: Śrī Sanātana Gosvāmī asked Śrī Caitanya Mahāprabhu, "Who am I?" In answer, the Lord replied, "You are a pure living entity. You are neither the gross material body nor the subtle body composed of mind and intelligence. Actually you are a spirit soul, eternally part and parcel of the Supreme Soul, Krishna. Therefore you are His eternal servant. You belong to Krishna's marginal potency. There are two worlds — the spiritual world and the material world — and you are situated between the material and spiritual potencies. You have a relationship with both the material and the spiritual world; therefore you are called the marginal potency. You are related with Krishna as one and simultaneously different. Because you are spirit soul, you are one in quality with the Supreme Personality of Godhead, but because you are a very minute particle of spirit soul, you are different from the Supreme Soul. Therefore your position is simultaneously one with and different from the Supreme Soul. The examples given are those of the sun itself and the small particles of sunshine and of a blazing fire and the small particles of fire." Another explanation of these verses can be found in Ādi-līlā, Chapter Two, verse 96.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 110

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.110

eka-deśa-sthitasyāgner

jyotsnā vistārinī yathā

parasya brahmanah śaktis

tathedam akhilam jagat

SYNONYMS

eka-deśa — in one place; sthitasya — being situated; agneh — of fire; jyotsnā — the illumination; vistārinī — expanded everywhere; yathā — just as; parasya — of the Supreme; brahmanah — of the Absolute Truth; śaktih — the energy; tathā — similarly; idam — this; akhilam — entire; jagat — universe.

TRANSLATION

"'Just as the illumination of a fire, which is situated in one place, is spread all over, the energies of the Supreme Personality of Godhead, Parabrahman, are spread all over this universe.'

PURPORT

This is a quotation from the Vishnu Purāna (1.22.53).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 111

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.111

krishnera svābhāvika tina-śakti-parinati

cic-chakti, jīva-śakti, āra māyā-śakti

SYNONYMS

krishnera — of Lord Krishna; svābhāvika — natural; tina — three; śakti — of energies; parinati — transformations; cit-śakti — spiritual potency; jīva-śakti — spiritual sparks, living entities; āra — and; māyā-śakti — illusory energy.

TRANSLATION

"Lord Krishna naturally has three energetic transformations, and these are known as the spiritual potency, the living entity potency and the illusory potency.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 112

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.112

vishnu-śaktih parā proktā

kshetrajñākhyā tathā parā

avidyā-karma-samjñānyā

tritīyā śaktir ishyate

SYNONYMS

vishnu-śaktih — the potency of Lord Vishnu; parā — spiritual; proktā — it is said; kshetra-jña-ākhyā — the potency known as kshetrajña; tathā — as well as; parā — spiritual; avidyā — ignorance; karma — fruitive activities; samjñā — known as; anyā — other; tritīyā — third; śaktih — potency; ishyate — known thus.

TRANSLATION

"'Originally, Krishna's energy is spiritual, and the energy known as the living entity is also spiritual. However, there is another energy, called illusion, which consists of fruitive activity. That is the Lord's third potency.'

PURPORT

This is a quotation from the Vishnu Purāna (6.7.61). For a further explanation of this verse, refer to Ādi-līlā, Chapter Seven, verse 119.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 113

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.113

śaktayah sarva-bhāvānām

acintya-jñāna-gocarāh

yato 'to brahmanas tās tu

sargādyā bhāva-śaktayah

bhavanti tapatām śreshtha

pāvakasya yathoshnatā

SYNONYMS

śaktayah — energies; sarva-bhāvānām — of all types of creation; acintya — inconceivable; jñāna-gocarāh — by the range of man's knowledge; yatah — from whom; atah — therefore; brahmanah — from the Absolute Truth; tāh — those; tu — but; sarga-ādyāh — bringing about creation, maintenance and annihilation; bhāva-śaktayah — the creative energies; bhavanti — are; tapatām — of all the ascetics; śreshtha — O chief; pāvakasya — of fire; yathā — as; ushnatā — heat.

TRANSLATION

"'All the creative energies, which are inconceivable to a common man, exist in the Supreme Absolute Truth. These inconceivable energies act in the process of creation, maintenance and annihilation. O chief of the ascetics, just as there are two energies possessed by fire — namely heat and light — these inconceivable creative energies are the natural characteristics of the Absolute Truth.'

PURPORT

This is also a quotation from the Vishnu Purāna (1.3.2).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 114

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.114

yayā kshetra-jña-śaktih sā

veshtitā nripa sarva-gā

samsāra-tāpān akhilān

avāpnoty atra santatān

SYNONYMS

yayā — by which; kshetra-jña-śaktih — the living entities, known as the kshetra-jña potency; sā — that potency; veshtitā — covered; nripa — O King; sarva-gā — capable of going anywhere in the spiritual or the material world; samsāra-tāpān — miseries due to the cycle of repeated birth and death; akhilān — all kinds of; avāpnoti — obtains; atra — in this material world; santatān — arising from suffering or enjoying various kinds of reactions to fruitive activities.

TRANSLATION

"'O King, the kshetra-jña-śakti is the living entity. Although he has the facility to live in either the material or the spiritual world, he suffers the threefold miseries of material existence because he is influenced by the avidyā [nescience] potency, which covers his constitutional position.

PURPORT

This and the following verse are also quoted from the Vishnu Purāna (6.7.62-63). For an explanation, see Madhya-līlā, Chapter 6, verses 155-156.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 115

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.115

tayā tirohitatvāc ca

śaktih kshetra-jña-samjñitā

sarva-bhūteshu bhū-pāla

tāratamyena vartate

SYNONYMS

tayā — by her; tirohitatvāt — from being under the influence; ca — also; śaktih — the potency; kshetra-jña — kshetra-jña; samjñitā — known by the name; sarva-bhūteshu — in different types of bodies; bhū-pāla — O King; tāratamyena — in different degrees; vartate — exists.

TRANSLATION

"'This living entity, covered by the influence of nescience, exists in different forms in the material condition. O King, he is thus proportionately freed from the influence of the material energy, to greater or lesser degrees.'


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 116

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.116

apareyam itas tv anyām

prakritim viddhi me parām

jīva-bhūtām mahā-bāho

yayedam dhāryate jagat

SYNONYMS

aparā — inferior energy; iyam — this material world; itah — beyond this; tu — but; anyām — another; prakritim — energy; viddhi — you must know; me — of Me; parām — which is superior energy; jīva-bhūtām — they are the living entities; mahā-bāho — O mighty-armed one; yayā — by which; idam — this material world; dhāryate — is being conducted; jagat — the cosmic manifestation.

TRANSLATION

"'Besides these inferior energies, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature.'

PURPORT

This is a verse from the Bhagavad-gītā (7.5). For an explanation, see Ādi-līlā, Chapter Seven, verse 118.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 117

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.117

krishna bhuli' sei jīva anādi-bahirmukha

ataeva māyā tāre deya samsāra-duhkha

SYNONYMS

krishna bhuli' — forgetting Krishna; sei jīva — that living entity; anādi — from time immemorial; bahir-mukha — attracted by the external feature; ataeva — therefore; māyā — illusory energy; tāre — to him; deya — gives; samsāra-duhkha — miseries of material existence.

TRANSLATION

"Forgetting Krishna, the living entity has been attracted by the external feature from time immemorial. Therefore the illusory energy [māyā] gives him all kinds of misery in his material existence.

PURPORT

When the living entity forgets his constitutional position as an eternal servant of Krishna, he is immediately entrapped by the illusory, external energy. The living entity is originally part and parcel of Krishna and is therefore the superior energy of Krishna. He is endowed with inconceivable minute energy that works inconceivably within the body. However, the living entity, forgetting his position, is situated in material energy. The living entity is called the marginal energy because by nature he is spiritual but by forgetfulness he is situated in the material energy. Thus he has the power to live either in the material energy or in the spiritual energy, and for this reason he is called marginal energy. Being in the marginal position, he is sometimes attracted by the external, illusory energy, and this is the beginning of his material life. When he enters the material energy, he is subjected to the threefold time measurement — past, present and future. Past, present and future belong only to the material world; they do not exist in the spiritual world. The living entity is eternal, and he existed before the creation of this material world. Unfortunately he has forgotten his relationship with Krishna. The living entity's forgetfulness is described herein as anādi, which indicates that it has existed since time immemorial. One should understand that due to his desire to enjoy himself in competition with Krishna, the living entity comes into material existence.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 118

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.118

kabhu svarge uthāya, kabhu narake dubāya

dandya-jane rājā yena nadīte cubāya

SYNONYMS

kabhu — sometimes; svarge — to higher planetary systems; uthāya — he rises; kabhu — sometimes; narake — in hellish conditions of life; dubāya — he is drowned; dandya-jane — a criminal; rājā — a king; yena — as; nadīte — in the river; cubāya — dunks.

TRANSLATION

"In the material condition, the living entity is sometimes raised to higher planetary systems and material prosperity and sometimes drowned in a hellish situation. His state is exactly like that of a criminal whom a king punishes by submerging him in water and then raising him again from the water.

PURPORT

In the Brihad-āranyaka Upanishad (4.3.16) it is stated, asańgo hy ayam purushah: the living entity is always free from the contamination of the material world. One who is not materially infected and who does not forget Krishna as his master is called nitya-mukta. In other words, one who is eternally liberated from material contamination is called nitya-mukta. From time immemorial the nitya-mukta living entity has always been a devotee of Krishna, and his only attempt has been to serve Krishna. Thus he never forgets his eternal servitorship to Krishna. Any living entity who forgets his eternal relationship with Krishna is under the sway of the material condition. Bereft of the Lord's transcendental loving service, he is subjected to the reactions of fruitive activity. When he is elevated to the higher planetary systems due to worldly pious activities, he considers himself well situated, but when he is subjected to punishment, he thinks himself improperly situated. Thus material nature awards and punishes the living entity. When the living entity is materially opulent, material nature is rewarding him. When he is materially embarrassed, material nature is punishing him.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 119

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.119

bhayam dvitīyābhiniveśatah syād

īśād apetasya viparyayo 'smritih

tan-māyayāto budha ābhajet tam

bhaktyaikayeśam guru-devatātmā

SYNONYMS

bhayam — fear; dvitīya-abhiniveśatah — from the misconception of being a product of material energy; syāt — arises; īśāt — from the Supreme Personality of Godhead, Krishna; apetasya — of one who has withdrawn (the conditioned soul); viparyayah — reversal of the position; asmritih — no conception of his relationship with the Supreme Lord; tat-māyayā — because of the illusory energy of the Supreme Lord; atah — therefore; budhah — one who is wise; ābhajet — must worship; tam — Him; bhaktyā — by devotional service; ekayā — undiverted to karma and jñāna; īśam — the Supreme Personality of Godhead; guru — as the spiritual master; devatā — the worshipable Lord; ātmā — the Supersoul.

TRANSLATION

"'When the living entity is attracted by the material energy, which is separate from Krishna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krishna, he becomes Krishna's competitor. This is called viparyayo 'smritih. To nullify this mistake, one who is actually learned and advanced worships the Supreme Personality of Godhead as his spiritual master, worshipful Deity and source of life. He thus worships the Lord by the process of unalloyed devotional service.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.2.37). It is an instruction given by Kavi Rishi, one of the nine saintly personalities called the nine Yogendras. When Vasudeva, Krishna's father, asked Devarshi Nārada in Dvārakā about devotional service, it was mentioned that previously King Nimi, who was the King of Videha, was instructed by the nine Yogendras. When Śrī Nārada Muni discoursed on bhāgavata-dharma, devotional service, he indicated how a conditioned soul can be liberated by engaging in the loving transcendental service of the Lord. The Lord is the Supersoul, spiritual master and worshipable Deity of all conditioned souls. Not only is Krishna the supreme worshipful Deity for all living entities, but He is also the guru, or caittya-guru, the Supersoul, who always gives the living entity good counsel. Unfortunately the living entity neglects the Supreme Person's instructions. He thus identifies with the material energy and is consequently overpowered by a kind of fear resulting from accepting himself as the material body and considering paraphernalia related to the material body to be his property. All types of fruitive results actually come from the spirit soul, but because he has forgotten his real duty, he is embarrassed by many material consequences such as fear and attachment. The only remedy is to revert to the service of the Lord and thus be saved from material nature's unwanted harassment.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 12

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.12

aneka dekhila, tāra lāg nā pāila

dādukā-sahita dubi kāhāń vahi' gela

SYNONYMS

aneka — for a long time; dekhila — I looked; tāra — of him; lāg — contact; nā pāila — could not obtain; dādukā-sahita — with the shackles; dubi — drowning; kāhāń — somewhere; vahi' gela — washed away.

TRANSLATION

"Tell him, 'I looked for him a long time, but I could not find any trace of him. He jumped in with his shackles, and therefore he was drowned and washed away by the waves.'


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 120

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.120

sādhu-śāstra-kripāya yadi krishnonmukha haya

sei jīva nistare, māyā tāhāre chādaya

SYNONYMS

sādhu — of saintly persons; śāstra — of scriptures; kripāya — by the mercy; yadi — if; krishna-unmukha haya — one becomes Krishna conscious; sei — that; jīva — living entity; nistare — becomes liberated; māyā — the illusory energy; tāhāre — him; chādaya — gives up.

TRANSLATION

"If the conditioned soul becomes Krishna conscious by the mercy of saintly persons who voluntarily preach scriptural injunctions and help him to become Krishna conscious, the conditioned soul is liberated from the clutches of māyā, who gives him up.

PURPORT

A conditioned soul is one who has forgotten Krishna as his eternal master. Thinking that he is enjoying the material world, the conditioned soul suffers the threefold miseries of material existence. Saintly persons (sādhus), Vaishnava devotees of the Lord, preach Krishna consciousness on the basis of the Vedic literature. It is only by their mercy that the conditioned soul is awakened to Krishna consciousness. When awakened, he is no longer eager to enjoy the materialistic way of life. Instead, he devotes himself to the loving transcendental service of the Lord. When one engages in the Lord's devotional service, he becomes detached from material enjoyment:

bhaktih pareśānubhavo viraktir

anyatra caisha trika eka-kālah

(Bhāg. 11.2.42)

This is the test by which one can tell whether he is advancing in devotional service. One must be detached from material enjoyment. Such detachment means that māyā has actually given the conditioned soul liberation from illusory enjoyment. When one is advanced in Krishna consciousness, he does not consider himself as good as Krishna. Whenever he thinks that he is the enjoyer of material advantages, he is imprisoned in the bodily conception. However, when he is freed from the bodily conception, he can engage in devotional service, which is his actual position of freedom from the clutches of māyā. This is all explained in the following verse from the Bhagavad-gītā (7.14).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 121

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.121

daivī hy eshā guna-mayī

mama māyā duratyayā

mām eva ye prapadyante

māyām etām taranti te

SYNONYMS

daivī — belonging to the Supreme Lord; hi — certainly; eshā — this; guna-mayī — made of the three modes; mama — My; māyā — external energy; duratyayā — very difficult to surpass; mām — unto Me; eva — certainly; ye — those who; prapadyante — surrender fully; māyām — illusory energy; etām — this; taranti — cross over; te — they.

TRANSLATION

"'This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it.'


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 122

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.122

māyā-mugdha jīvera nāhi svatah krishna-jñāna

jīvere kripāya kailā krishna veda-purāna

SYNONYMS

māyā-mugdha — enchanted by the illusory energy; jīvera — of the conditioned soul; nāhi — there is not; svatah — automatically; krishna-jñāna — knowledge of Krishna; jīvere — unto the conditioned soul; kripāya — out of mercy; kailā — presented; krishna — Lord Krishna; veda-purāna — the Vedic literature and the Purānas (supplements to the Vedic literature).

TRANSLATION

"The conditioned soul cannot revive his Krishna consciousness by his own effort. But out of causeless mercy, Lord Krishna compiled the Vedic literature and its supplements, the Purānas.

PURPORT

A conditioned soul is bewildered by the Lord's illusory energy (māyā). Māyā's business is to keep the conditioned soul forgetful of his real relationship with Krishna. Thus the living entity forgets his real identity as spirit soul, Brahman, and instead of realizing his factual position thinks himself the product of the material energy. According to Śrīmad-Bhāgavatam (1.7.5):

yayā sammohito jīva ātmānam tri-gunātmakam

paro 'pi manute 'nartham tat-kritam cābhipadyate

"Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries."

This is a description of māyā's action upon the conditioned soul. Thinking himself a product of the material energy, the conditioned soul engages in the service of the material energy in so many ways. He becomes the servant of lust, anger, greed and envy. In this way one totally becomes a servant of the illusory energy. Later, the bewildered soul becomes a servant of mental speculation, but in any case he is simply covered by the illusory energy. Out of His causeless mercy and compassion, Krishna has compiled various Vedic literatures in His incarnation as Vyāsadeva. Vyāsadeva is a śaktyāveśa-avatāra of Lord Krishna. He has very kindly presented these literatures to awaken the conditioned soul to his senses. Unfortunately, at the present moment the conditioned souls are guided by demons who do not care to read the Vedic literatures. Although there is an immense treasure-house of knowledge, people are engaged in reading useless literature that will give them no information on how to get out of the clutches of māyā. The purpose of the Vedic literatures is explained in the following verses.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 123

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.123

'śāstra-guru-ātma'-rūpe āpanāre jānāna

'krishna mora prabhu, trātā' — jīvera haya jñāna

SYNONYMS

śāstra-guru-ātma-rūpe — in the form of the Vedic literature, the spiritual master and the Supersoul; āpanāre jānāna — informs about Himself; krishna — Lord Krishna; mora — my; prabhu — Lord; trātā — deliverer; jīvera — of the conditioned soul; haya — there is; jñāna — knowledge.

TRANSLATION

"The forgetful conditioned soul is educated by Krishna through the Vedic literatures, the realized spiritual master and the Supersoul. Through these, he can understand the Supreme Personality of Godhead as He is, and he can understand that Lord Krishna is his eternal master and deliverer from the clutches of māyā. In this way one can acquire real knowledge of his conditioned life and can come to understand how to attain liberation.

PURPORT

Being forgetful of his real position, the conditioned soul may take help from śāstra, guru and the Supersoul within his heart. Krishna is situated within everyone's heart as the Supersoul. As stated in the Bhagavad-gītā (18.61):

īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati

bhrāmayan sarva-bhūtāni yantrārūdhāni māyayā

"The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine made of the material energy."

As the śaktyāveśa-avatāra Vyāsadeva, Krishna teaches the conditioned soul through the Vedic literatures. Krishna externally appears as the spiritual master and trains the conditioned soul to come to Krishna consciousness. When his original Krishna consciousness is revived, the conditioned soul is delivered from the material clutches. Thus a conditioned soul is always helped by the Supreme Personality of Godhead in three ways — by the scriptures, the spiritual master and the Supersoul within the heart. The Lord is the deliverer of the conditioned soul and is accepted as the Supreme Lord of all living entities. Krishna says in the Bhagavad-gītā (18.66):

sarva-dharmān parityajya mām ekam śaranam vraja

aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear." This same instruction is found throughout all Vedic literatures. Sādhu, śāstra and guru act as the representatives of Krishna, and the Krishna consciousness movement is also taking place all over the universe. Whoever takes advantage of this opportunity becomes liberated.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 124

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.124

veda-śāstra kahe — 'sambandha', 'abhidheya', 'prayojana'

'krishna' — prāpya sambandha, 'bhakti' — prāptyera sādhana

SYNONYMS

veda-śāstra kahe — the Vedic literature instructs; sambandha — the conditioned soul's relationship with the Lord; abhidheya — the regulated activities of the conditioned soul for reviving that relationship; prayojana — and the ultimate goal of life to be attained by the conditioned soul; krishna — Lord Krishna; prāpya — to be awakened; sambandha — the original relationship; bhakti — devotional service; prāptyera sādhana — the means of attaining Krishna.

TRANSLATION

"The Vedic literatures give information about the living entity's eternal relationship with Krishna, which is called sambandha. The living entity's understanding of this relationship and his acting accordingly is called abhidheya. Returning home, back to Godhead, is the ultimate goal of life and is called prayojana.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 125

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.125

abhidheya-nāma 'bhakti', 'prema' — prayojana

purushārtha-śiromani prema mahā-dhana

SYNONYMS

abhidheya — activities to revive one's relationship; nāma — named; bhakti — devotional service; prema — love of Godhead; prayojana — the ultimate goal of life; purusha-artha-śiromani — the topmost interest of the living entity; prema — love of Godhead; mahā-dhana — the greatest wealth.

TRANSLATION

"Devotional service, or sense activity for the satisfaction of the Lord, is called abhidheya because it can develop one's original love of Godhead, which is the goal of life. This goal is the living entity's topmost interest and greatest wealth. Thus one attains the platform of transcendental loving service unto the Lord.

PURPORT

The conditioned soul is bewildered by the external, material energy, which fully engages him in sense gratification in various ways. Due to engagement in material activities, one's original Krishna consciousness is covered. However, as the supreme father of all living entities, Krishna wants His sons to return home, back to Godhead; therefore He personally comes to deliver Vedic literatures like the Bhagavad-gītā. He engages His confidential servants who serve as spiritual masters and enlighten the conditioned living entities. Being present in everyone's heart, the Lord gives the living entities the conscience whereby they can accept the Vedas and the spiritual master. In this way the living entity can understand his constitutional position and his relationship with the Supreme Lord. As personally enunciated by the Lord Himself in the Bhagavad-gītā (15.15), vedaiś ca sarvair aham eva vedyah: through the study of Vedānta, one may become fully aware of his relationship with the Supreme Lord and act accordingly. In this way one may ultimately attain the platform of loving service to the Lord. It is in the living entity's best interest to understand the Supreme Lord. Unfortunately, the living entities have forgotten that this is in their best interest, and therefore Śrīmad-Bhāgavatam says, na te viduh svārtha-gatim hi vishnum (Bhāg. 7.5.31).

Everyone wants to achieve life's ultimate goal, but due to being absorbed in the material energy, we waste our time with sense gratification. Through the study of Vedic literatures — of which the essence is the Bhagavad-gītā — one comes to Krishna consciousness. Thus one engages in devotional service, called abhidheya. When the living entity actually develops love of Godhead, he has reached the ultimate goal, prayojana. In other words, one who becomes fully Krishna conscious has attained the perfection of life.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 126

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.126

krishna-mādhurya-sevānanda-prāptira kārana

krishna-sevā kare, āra krishna-rasa-āsvādana

SYNONYMS

krishna-mādhurya — of an intimate relationship with Krishna; sevā-ānanda — of pleasure from rendering service unto Him; prāptira — of achievement; kārana — because; krishna-sevā kare — one renders service to Krishna; āra — and; krishna-rasa — of the mellows of such service; āsvādana — tasting.

TRANSLATION

"When one attains the transcendental bliss of an intimate relationship with Krishna, he renders service to Him and tastes the mellows of Krishna consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 127

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.127

ihāte drishtānta — yaiche daridrera ghare

'sarvajña' āsi' duhkha dekhi' puchaye tāhāre

SYNONYMS

ihāte — in this connection; drishtānta — the parable; yaiche — just as; daridrera ghare — in the house of a poor man; sarva-jña — an astrologer; āsi' — coming; duhkha — distressed condition; dekhi' — seeing; puchaye tāhāre — inquires from him.

TRANSLATION

"The following parable may be given. Once a learned astrologer came to the house of a poor man and, seeing his distressed condition, questioned him.

PURPORT

Sometimes we go to an astrologer or palmist when we are in a distressed condition or when we want to know the future. The living entity in conditioned life is always distressed by the threefold miseries of material existence. Under the circumstances, he is inquisitive about his position. For instance, Sanātana Gosvāmī approached the Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu, to ask Him why he was in a distressed condition. This is the position of all conditioned souls. We are always in a distressed condition, and an intelligent man naturally becomes inquisitive. This position is called brahma-jijñāsā. Athāto brahma jijñāsā (Vedānta-sūtra 1.1.1). Brahma here refers to the Vedic literature. One should consult the Vedic literature to know why the conditioned soul is always in a distressed condition. The Vedic literatures are meant to free the conditioned soul from the miserable conditions of material existence. In this chapter, the story of the astrologer Sarvajña and the poor man is very instructive.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 128

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.128

'tumi kene duhkhī, tomāra āche pitri-dhana

tomāre nā kahila, anyatra chādila jīvana"

SYNONYMS

tumi — you; kene — why; duhkhī — distressed; tomāra — your; āche — there is; pitri-dhana — the riches of your father; tomāre — unto you; nā kahila — he did not disclose; anyatra — somewhere else; chādila — gave up; jīvana — his life.

TRANSLATION

"The astrologer asked, 'Why are you unhappy? Your father was very wealthy, but he did not disclose his wealth to you because he died elsewhere.'


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 129

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.129

sarvajñera vākye kare dhanera uddeśe

aiche veda-purāna jīve 'krishna' upadeśe

SYNONYMS

sarvajñera — of the astrologer; vākye — the words; kare — make; dhanera — of the riches; uddeśe — news; aiche — similarly; veda-purāna — Vedic literatures; jīve — unto the living entity, the conditioned soul; krishna — of Lord Krishna; upadeśe — instructs.

TRANSLATION

"Just as the words of the astrologer Sarvajñā gave news of the poor man's treasure, the Vedic literatures advise one about Krishna consciousness when one is inquisitive to know why he is in a distressed material condition.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 13

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.13

kichu bhaya nāhi, āmi e-deśe nā raba

daraveśa hañā āmi makkāke yāiba"

SYNONYMS

kichu — any; bhaya — fear; nāhi — there is not; āmi — I; e-deśe — in this country; nā raba — shall not remain; daraveśa hañā — becoming a mendicant; āmi — I; makkāke yāiba — shall go to Mecca.

TRANSLATION

"There is no reason for you to be afraid, for I shall not remain in this country. I shall become a mendicant and go to the holy city of Mecca."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 130

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.130

sarvajñera vākye mūla-dhana anubandha

sarva-śāstre upadeśe, 'śrī-krishna' — sambandha

SYNONYMS

sarvajñera — of the astrologer; vākye — by the assurance; mūla-dhana — with the treasure; anubandha — connection; sarva-śāstre — all Vedic literatures; upadeśe — instruct; śrī-krishna — Lord Śrī Krishna, the Supreme Personality of Godhead; sambandha — the central connection.

TRANSLATION

"By the words of the astrologer, the poor man's connection with the treasure was established. Similarly, the Vedic literature advises us that our real connection is with Śrī Krishna, the Supreme Personality of Godhead.

PURPORT

In the Bhagavad-gītā (7.26), Śrī Krishna says:

vedāham samatītāni vartamānāni cārjuna

bhavishyāni ca bhūtāni mām tu veda na kaścana

"O Arjuna, as the Supreme Personality of Godhead, I know everything that has happened in the past, all that is happening in the present, and all things that are yet to come. I also know all living entities, but Me no one knows."

Thus Krishna knows the cause of the distressed condition of the conditioned soul. He therefore descends from His original position to instruct the conditioned soul and inform him about his forgetfulness of his relationship with Krishna. Krishna exhibits Himself in His relationships in Vrindāvana and at the Battle of Kurukshetra so that people will be attracted to Him and will return home, back to Godhead. Krishna also says in the Bhagavad-gītā that He is the proprietor of all universes, the enjoyer of everything that be and the friend of everyone. Bhoktāram yajña-tapasām sarva-loka-maheśvaram/ suhridam sarva-bhutānām (Bg. 5.29). If we revive our original intimate relationship with Krishna, our distressed condition in the material world will be mitigated. Everyone is trying to adjust to the distressed conditions of material existence, but the basic problems cannot be solved unless one is in an intimate relationship with Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 131

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.131

'bāpera dhana āche' — jñāne dhana nāhi pāya

tabe sarvajña kahe tāre prāptira upāya

SYNONYMS

bāpera dhana āche — the father has some treasure; jñāne — by this knowledge; dhana — treasure; nāhi pāya — one does not get; tabe — then; sarvajña — the astrologer; kahe — says; tāre — unto the poor man; prāptira upāya — the means of getting the treasure.

TRANSLATION

"Although being assured of his father's treasure, the poor man cannot acquire this treasure by such knowledge alone. Therefore the astrologer had to inform him of the means whereby he could actually find the treasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 132

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.132

'ei sthāne āche dhana' — yadi dakshine khudibe

'bhīmarula-barulī' uthibe, dhana nā pāibe

SYNONYMS

ei sthāne — at this place; āche — is; dhana — treasure; yadi — if; dakshine — on the southern side; khudibe — you will dig; bhīmarula-barulī — wasps and drones; uthibe — will rise; dhana — the riches; nā pāibe — you will not get.

TRANSLATION

"The astrologer said, 'The treasure is in this place, but if you dig toward the southern side, the wasps and drones will rise, and you will not get your treasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 133

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.133

'paścime' khudibe, tāhā 'yaksha' eka haya

se vighna karibe, — dhane hāta nā padaya

SYNONYMS

paścime — on the western side; khudibe — if you dig; tāhā — there; yaksha — ghost; eka — one; haya — there is; se — he; vighna karibe — will create disturbances; dhane — on the treasure; hāta — hand; nā — not; padaya — touches.

TRANSLATION

"'If you dig on the western side, there is a ghost who will create such a disturbance that your hands will not even touch the treasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 134

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.134

'uttare' khudile āche krishna 'ajagare'

dhana nāhi pābe, khudite gilibe sabāre

SYNONYMS

uttare — on the northern side; khudile — if you dig; āche — there is; krishna — black; ajagare — snake; dhana — treasure; nāhi — not; pābe — you will get; khudite — digging; gilibe — will devour; sabāre — everyone.

TRANSLATION

"'If you dig on the northern side, there is a big black snake that will devour you if you attempt to dig up the treasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 135

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.135

pūrva-dike tāte mātī alpa khudite

dhanera jhāri padibeka tomāra hātete

SYNONYMS

pūrva-dike — on the eastern side; tāte — there; mātī — the dirt; alpa — small quantity; khudite — digging; dhanera — of the treasure; jhāri — the pot; padibeka — you will get; tomāra — your; hātete — in the hands.

TRANSLATION

"'However, if you dig up a small quantity of dirt on the eastern side, your hands will immediately touch the pot of treasure.'

PURPORT

The Vedic literatures, including the Purānas, state that according to the position of the conditioned soul, there are different processes — karma-kānda, jñāna-kānda, the yogic process and the bhakti-yoga process. Karma-kānda is compared to wasps and drones that will simply bite if one takes shelter of them. Jñāna-kānda, the speculative process, is simply like a ghost who creates mental disturbances. Yoga, the mystic process, is compared to a black snake that devours people by the impersonal cultivation of kaivalya. However, if one takes to bhakti-yoga, he becomes quickly successful. In other words, through bhakti-yoga, one's hands touch the hidden treasure without difficulty.

The goal of all the revealed scriptures and Vedic injunctions is Krishna, as He Himself says in the Bhagavad-gītā (15.15): vedaiś ca sarvair aham eva vedyah. Since the Vedas enjoin one to search out Krishna and take shelter at His lotus feet, and since no Vedic process but devotional service will enable one to do this, one has to take to devotional service. According to the Bhagavad-gītā (18.55), only the bhakti process is said to be definitive. Bhaktyā mām abhijānāti. This is the conclusive statement of the Vedas, and one has to accept this process if one is serious in searching for Krishna, the Supreme Personality of Godhead. In this connection, Śrīla Bhaktisiddhānta Sarasvatī Thākura gives the following statement. The eastern side represents devotional service to Lord Krishna. The southern side represents the process of fruitive activity (karma-kānda), which ends in material gain. The western side represents jñāna-kānda, the process of mental speculation, sometimes called siddhi-kānda. The northern side represents the speculative method, sometimes known as the mystic yoga system. It is only the eastern side, devotional service, that enables one to attain life's real goal. On the southern side, there are fruitive activities, by which one is subject to the punishment of Yamarāja. When one follows the system of fruitive activity, his material desires remain prominent. Consequently the results of this process are compared to wasps and drones. The living entity is bitten by the wasps and drones of fruitive activity and thus suffers in material existence birth after birth. One cannot become free from material desires by following this process. The propensity for material enjoyment never ends. Therefore the cycle of birth and death continues, and the spirit soul suffers perpetually.

The mystic yoga process is compared to a black snake that devours the living entity and injects him with poison. The ultimate goal of the yoga system is to become one with the Absolute. This means finishing one's personal existence. But the spiritual part and parcel of the Supreme Personality of Godhead has an eternal individual existence. The Bhagavad-gītā confirms that the individual soul existed in the past, is existing in the present and will continue to exist as an individual in the future. Artificially trying to become one with the Absolute is suicidal. One cannot annihilate his natural condition.

A yaksha, a protector of riches, will not allow anyone to take away riches for enjoyment. Such a demon will simply create disturbances. In other words, a devotee will not depend on his material resources but on the mercy of the Supreme Personality of Godhead, who can give real protection. This is called rakshishyatīti viśvāsah or (in the Bengali poetry of Bhaktivinoda Thākura's Śaranāgati) 'avaśya rakshibe krishna' — viśvāsa pālana. The surrendered soul must accept the fact that his real protector is Krishna, not his material acquisitions.

Considering all these points, devotional service to Krishna is the real treasure house for the living entity. When one comes to the platform of devotional service, he always remains opulent in the association of the Supreme Personality of Godhead. One who is bereft of devotional service is swallowed by the black snake of the yoga system and bitten by the wasps and drones of fruitive activity, and he suffers consequent material miseries. Sometimes the living entity is misled into trying to merge into spiritual existence, thinking himself as good as the Supreme Personality of Godhead. This means that when he comes to the spiritual platform, he will be disturbed and will again return to the material platform. According to Śrīmad-Bhāgavatam (10.2.32):

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

Such people may become sannyāsīs, but unless they take shelter of Krishna's lotus feet, they will return to the material platform to perform philanthropic activities. In this way, one's spiritual life is lost. This is to be understood as being devoured by the black snake.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 136

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.136

aiche śāstra kahe, — karma, jñāna, yoga tyaji'

'bhaktye' krishna vaśa haya, bhaktye tāńre bhaji

SYNONYMS

aiche — in that way; śāstra kahe — the Vedic literatures confirm; karma — fruitive activities; jñāna — speculative knowledge; yoga — the mystic yoga system; tyaji' — giving up; bhaktye — by devotional service; krishna — the Supreme Absolute Personality of Godhead; vaśa haya — becomes satisfied; bhaktye — by devotional service; tāńre — Him; bhaji — we worship.

TRANSLATION

"The revealed scriptures conclude that one should give up fruitive activity, speculative knowledge and the mystic yoga system and instead take to devotional service, by which Krishna can be fully satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 137

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.137

na sādhayati mām yogo

na sāńkhyam dharma uddhava

na svādhyāyas tapas tyāgo

yathā bhaktir mamorjitā

SYNONYMS

na — never; sādhayati — causes to remain satisfied; mām — Me; yogah — the process of control; na — nor; sāńkhyam — the process of gaining philosophical knowledge about the Absolute Truth; dharmah — such an occupation; uddhava — My dear Uddhava; na — nor; svādhyāyah — study of the Vedas; tapah — austerities; tyāgah — renunciation, acceptance of sannyāsa, or charity; yathā — as much as; bhaktih — devotional service; mama — unto Me; ūrjitā — developed.

TRANSLATION

"[The Supreme Personality of Godhead, Krishna, said:] 'My dear Uddhava, neither through ashtāńga-yoga [the mystic yoga system to control the senses], nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through austerities, charity or acceptance of sannyāsa can one satisfy Me as much as by developing unalloyed devotional service unto Me.

PURPORT

This and the following verse are quoted from Śrīmad-Bhāgavatam (11.14.20-21). The explanation for this verse is given in Ādi-līlā 17.76.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 138

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.138

bhaktyāham ekayā grāhyah

śraddhayātmā priyah satām

bhaktih punāti man-nishthā

śva-pākān api sambhavāt

SYNONYMS

bhaktyā — by devotional service; aham — I, the Supreme Personality of Godhead; ekayā — unflinching; grāhyah — obtainable; śraddhayā — by faith; ātmā — the most dear; priyah — to be served; satām — by the devotees; bhaktih — the devotional service; punāti — purifies; mat-nishthā — fixed only on Me; śva-pākān — the lowest of human beings, who are accustomed to eating dogs; api — certainly; sambhavāt — from all faults due to birth and other circumstances.

TRANSLATION

"'Being very dear to the devotees and sādhus, I am attained through unflinching faith and devotional service. This bhakti-yoga system, which gradually increases attachment for Me, purifies even a human being born among dog-eaters. That is to say, everyone can be elevated to the spiritual platform by the process of bhakti-yoga.'


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 139

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.139

ataeva 'bhakti' — krishna-prāptyera upāya

'abhidheya' bali' tāre sarva-śāstre gāya

SYNONYMS

ataeva — therefore; bhakti — devotional service; krishna-prāptyera — of achieving the lotus feet of Krishna; upāya — the only means; abhidheya — abhidheya; bali' — calling; tāre — this system; sarva-śāstre — in all revealed scriptures; gāya — is described.

TRANSLATION

"The conclusion is that devotional service is the only means for approaching the Supreme Personality of Godhead. This system is therefore called abhidheya. This is the verdict of all revealed scriptures.

PURPORT

As Lord Krishna states in the Bhagavad-gītā (18.55).

bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah

tato mām tattvato jñātvā viśate tad-anantaram

"One can understand Me as I am, as the Supreme Personality of Godhead, only by devotional service. And when one is in full consciousness of Me by such devotion, he can enter into the kingdom of God."

The aim of life is to get rid of the material conditioning and enter into spiritual existence. Although the śāstras prescribe different methods for different men, the Supreme Personality of Godhead says that one ultimately must accept the path of devotional service as the assured path of spiritual advancement. Devotional service to the Lord is the only process actually confirmed by the Lord. Sarva-dharmān parityajya mām ekam śaranam vraja (Bg. 18.66). One must become a devotee if one wants to return home, back to Godhead, and become eternally blissful.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 14

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.14

tathāpi yavana-mana prasanna nā dekhilā

sāta-hājāra mudrā tāra āge rāśi kailā

SYNONYMS

tathāpi — still; yavana-mana — the mind of the meat-eater; prasanna — satisfied; nā — not; dekhilā — he saw; sāta-hājāra — seven thousand; mudrā — golden coins; tāra — of him; āge — in front; rāśi kailā — made a stack.

TRANSLATION

Sanātana Gosvāmī could see that the mind of the meat-eater was still not satisfied. He then stacked seven thousand gold coins before him.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 140

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.140

dhana pāile yaiche sukha-bhoga phala pāya

sukha-bhoga haite duhkha āpani palāya

SYNONYMS

dhana pāile — when one gets riches; yaiche — just as; sukha-bhoga — enjoyment of happiness; phala — result; pāya — one gets; sukha-bhoga — real enjoyment of happiness; haite — from; duhkha — all distresses; āpani — themselves; palāya — run away.

TRANSLATION

"When one actually becomes rich, he naturally enjoys all kinds of happiness. When one is actually in a happy mood, all distressful conditions go away by themselves. No extraneous endeavor is needed.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 141

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.141

taiche bhakti-phale krishne prema upajaya

preme krishnāsvāda haile bhava nāśa pāya

SYNONYMS

taiche — similarly; bhakti-phale — by the result of devotional service; krishne — unto Lord Krishna; prema — love; upajaya — arises; preme — in devotional love; krishna-āsvāda — tasting the association of Lord Krishna; haile — when there is; bhava — the distress of the repetition of birth and death; nāśa — annihilation; pāya — obtains.

TRANSLATION

"Similarly, as a result of bhakti, one's dormant love for Krishna awakens. When one is so situated that he can taste the association of Lord Krishna, material existence, the repetition of birth and death, comes to an end.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 142

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.142

dāridrya-nāśa, bhava-kshaya, — premera 'phala' naya

prema-sukha-bhoga — mukhya prayojana haya

SYNONYMS

dāridrya-nāśa — the end of poverty-stricken life; bhava-kshaya — annihilation of material existence; premera — of love of Godhead; phala — the result; naya — certainly is not; prema-sukha-bhoga — enjoyment of the happiness of love of God; mukhya — chief; prayojana — goal of life; haya — is.

TRANSLATION

"The goal of love of Godhead is not to become materially rich or free from material bondage. The real goal is to be situated in devotional service to the Lord and to enjoy transcendental bliss.

PURPORT

The results of devotional service are certainly not material benefits or liberation from material bondage. The goal of devotional service is to be eternally situated in the loving service of the Lord and to enjoy spiritual bliss from that service. One is said to be in a poverty-stricken condition when one forgets the Supreme Personality of Godhead. One has to end such a life of poverty in order to automatically end the miserable conditions of material existence. One is automatically liberated from material enjoyment when one tastes the service of Krishna. One does not have to endeavor separately for opulence. Opulence automatically comes to the pure devotee, even though he does not desire material happiness.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 143

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.143

veda-śāstre kahe sambandha, abhidheya, prayojana

krishna, krishna-bhakti, prema, — tina mahā-dhana

SYNONYMS

veda-śāstre — in the Vedic literature; kahe — it is said; sambandha — relationship; abhidheya — execution; pra-yojana — goal; krishna — Lord Krishna; krishna-bhakti — devotional service to the Lord; prema — love of Godhead; tina — these three; mahā-dhana — the supreme treasure.

TRANSLATION

"In the Vedic literatures, Krishna is the central point of attraction, and His service is our activity. To attain the platform of love of Krishna is life's ultimate goal. Therefore Krishna, Krishna's service and love of Krishna are the three great riches of life.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 144

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.144

vedādi sakala śāstre krishna — mukhya sambandha

tāńra jñāne ānushańge yāya māyā-bandha

SYNONYMS

veda-ādi — beginning with the Vedas; sakala — all; śāstre — in the revealed scriptures; krishna — Lord Krishna; mukhya — chief; sambandha — central point or central attraction; tāńra jñāne — by knowledge of Him; ānushańge — simultaneously; yāya — goes away; māyā-bandha — the bondage of material existence.

TRANSLATION

"In all revealed scriptures, beginning with the Vedas, the central point of attraction is Krishna. When complete knowledge of Him is realized, the bondage of māyā, the illusory energy, is automatically broken.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 145

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.145

vyāmohāya carācarasya jagatas te te purānāgamās

tām tām eva hi devatām paramikām jalpantu kalpāvadhi

siddhānte punar eka eva bhagavān vishnuh samastāgama-

vyāpāreshu vivecana-vyatikaram nīteshu niścīyate

SYNONYMS

vyāmohāya — to increase the illusion and ignorance; cara-acarasya — of all living entities, moving and nonmoving; jagatah — of the world; te te — those respective; purāna — the supplementary Vedic literatures called the Purānas; āgamāh — and Vedas; tām tām — that respective; eva hi — certainly; devatām — demigod; paramikām — as supreme; jalpantu — let them speak about; kalpa-avadhi — until the end of the millennium; siddhānte — in conclusion; punah — but; ekah — one; eva — only; bhagavān — Supreme Personality of Godhead; vishnuh — Lord Vishnu; samasta — all; āgama — of the Vedas; vyāpāreshu — in the dealings; vivecana-vyatikaram — to collective consideration; nīteshu — when forcibly brought; niścīyate — is established.

TRANSLATION

"'There are many types of Vedic literatures and supplementary Purānas. In each of them there are particular demigods who are spoken of as the chief demigods. This is just to create an illusion for moving and nonmoving living entities. Let them perpetually engage in such imaginations. However, when one analytically studies all these Vedic literatures collectively, he comes to the conclusion that Lord Vishnu is the one and only Supreme Personality of Godhead.'

PURPORT

This is a verse from the Padma Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 146

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.146

mukhya-gauna-vritti, kimvā anvaya-vyatireke

vedera pratijñā kevala kahaye krishnake

SYNONYMS

mukhya — chief; gauna — secondary; vritti — meaning; kimvā — or; anvaya-vyatireke — directly or indirectly; vedera pratijñā — ultimate declaration of the Vedas; kevala — only; kahaye — speaks; krishnake — about Krishna.

TRANSLATION

"When one accepts the Vedic literature by interpretation or even by dictionary meaning, directly or indirectly the ultimate declaration of Vedic knowledge points to Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verses 147-148

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.147-148

kim vidhatte kim ācashte

kim anūdya vikalpayet

ity asyā hridayam loke

nānyo mad veda kaścana

mām vidhatte 'bhidhatte mām

vikalpyāpohyate hy aham

etāvān sarva-vedārthah

śabda āsthāya mām bhidām

māyā-mātram anūdyānte

pratishidhya prasīdati

SYNONYMS

kim — what; vidhatte — direct; kim — what; ācashte — declare; kim — what; anūdya — taking as the object; vikalpayet — may conjecture; iti — thus; asyāh — of the Vedic literature; hridayam — intention; loke — in this world; na — not; anyah — other; mat — than Me; veda — knows; kaścana — anyone; mām — Me; vidhatte — they ordain; abhidhatte — set forth; mām — Me; vikalpya — speculating; apohyate — am fixed; hi — certainly; aham — I; etāvān — of such measures; sarva-veda-arthah — the purport of the Vedas; śabdah — the Vedas; āsthāya — taking shelter of; mām — Me; bhidām — different; māyā — illusory energy; mātram — only; anūdya — saying; ante — at the end; pratishidhya — driving away; prasīdati — gets satisfaction.

TRANSLATION

"[Lord Krishna said:] 'What is the purpose of all Vedic literatures? On whom do they focus? Who is the object of all speculation? Outside of Me no one knows these things. Now you should know that all these activities are aimed at ordaining and setting forth Me. The purpose of the Vedic literatures is to know Me by different speculations, either by indirect understanding or by dictionary understanding. Everyone is speculating about Me. The essence of all Vedic literatures is to distinguish Me from māyā. By considering the illusory energy, one comes to the platform of understanding Me. In this way one becomes free from speculation about the Vedas and comes to Me as the conclusion. Thus one is satisfied.'

PURPORT

These two verses are quoted from Śrīmad-Bhāgavatam (11.21.42-43). When Uddhava asked Krishna about the purpose of Vedic speculation, the Lord informed him of the process of understanding the Vedic literature. The Vedas are composed of karma-kānda, jñāna-kānda and upāsanā-kānda. One who analytically studies the purpose of the Vedas understands that by karma-kānda, sacrificial activity, one comes to the conclusion of jñāna-kānda, speculative knowledge, and that after speculation one comes to the conclusion that worship of the Supreme Personality of Godhead is the ultimate. When one comes to this conclusion, he becomes fully satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 149

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.149

krishnera svarūpa — ananta, vaibhava — apāra

cic-chakti, māyā-śakti, jīva-śakti āra

SYNONYMS

krishnera svarūpa — the transcendental form of Krishna; ananta — unlimitedly expanded; vaibhava — opulence; apāra — unlimited; cit-śakti — internal potency; māyā-śakti — external potency; jīva-śakti — marginal potency; āra — and.

TRANSLATION

"The transcendental form of Lord Krishna is unlimited and also has unlimited opulence. He possesses the internal potency, external potency and marginal potency.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 15

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.15

lobha ha-ila yavanera mudrā dekhiyā

rātre gańgā-pāra kaila dādukā kātiyā

SYNONYMS

lobha ha-ila — there was attraction for the money; yavanera — of the meat-eater; mudrā dekhiyā — seeing the golden coins; rātre — at night; gańgā-pāra kaila — he got him across the Ganges; dādukā — shackles; kātiyā — breaking.

TRANSLATION

When the meat-eater saw the coins, he was attracted to them. He then agreed, and that night he cut Sanātana's shackles and let him cross the Ganges.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 150

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.150

vaikuntha, brahmānda-gana — śakti-kārya haya

svarūpa-śakti śakti-kāryera — krishna samāśraya

SYNONYMS

vaikuntha — the spiritual world; brahmānda-gana — universes of the material world; śakti-kārya haya — they are all activities of Krishna's potencies; svarūpa-śakti — of the internal potency; śakti-kāryera — of the activities of the external potency; krishna — Lord Krishna; samāśraya — the original source.

TRANSLATION

"The material and the spiritual world are transformations of Krishna's external and internal potencies respectively. Therefore Krishna is the original source of both the material and the spiritual manifestations.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 151

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.151

daśame daśamam lakshyam

āśritāśraya-vigraham

śrī-krishnākhyam param dhāma

jagad-dhāma namāmi tat

SYNONYMS

daśame — in the Tenth Canto; daśamam — the tenth subject matter; lakshyam — to be seen; āśrita — of the sheltered; āśraya — of the shelter; vigraham — who is the form; śrī-krishna-ākhyam — known as Lord Śrī Krishna; param — supreme; dhāma — abode; jagat-dhāma — the abode of the universes; namāmi — I offer my obeisances; tat — to Him.

TRANSLATION

"'The Tenth Canto of Śrīmad-Bhāgavatam reveals the tenth object, the Supreme Personality of Godhead, who is the shelter of all surrendered souls. He is known as Śrī Krishna, and He is the ultimate source of all the universes. Let me offer my obeisances unto Him.'

PURPORT

This is a quotation from the Bhāvārtha-dīpikā, Śrīdhara Svāmī's commentary on Śrīmad-Bhāgavatam (10.1.1). In the Tenth Canto of Śrīmad-Bhāgavatam there is a description of the āśraya-tattva, Śrī Krishna. There are two tattvas — āśraya-tattva and āśrita-tattva. Āśraya-tattva is the objective, and āśrita-tattva is the subjective. Since the lotus feet of Lord Śrī Krishna are the shelter of all devotees, Śrī Krishna is called param dhāma. In the Bhagavad-gītā (10.12) it is stated, param brahma param dhāma pavitram paramam bhavān. Everything is resting under the lotus feet of Krishna. In Śrīmad-Bhāgavatam (10.14.58) it is stated:

samāśritā ye pada-pallava-plavam

mahat-padam punya-yaśo murāreh

Under the lotus feet of Śrī Krishna, the entire mahat-tattva is existing. Since everything is under Śrī Krishna's protection, Śrī Krishna is called āśraya-tattva. Everything else is called āśrita-tattva. The material creation is also called āśrita-tattva. Liberation from material bondage and the attainment of the spiritual platform are also āśrita-tattva. Krishna is the only āśraya-tattva. In the beginning of the creation there are Mahā-Vishnu, Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu. They are also āśraya-tattva. Krishna is the cause of all causes (sarva-kārana-kāranam [Bs. 5.1]). To understand Krishna perfectly, one has to make an analytical study of āśraya-tattva and āśrita-tattva.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 152

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.152

krishnera svarūpa-vicāra śuna, sanātana

advaya-jñāna-tattva, vraje vrajendra-nandana

SYNONYMS

krishnera — of Lord Krishna; svarūpa-vicāra — consideration of the eternal form; śuna — please hear; sanātana — My dear Sanātana; advaya-jñāna-tattva — the Absolute Truth without duality; vraje — in Vrindāvana; vrajendra-nandana — the son of Nanda Mahārāja.

TRANSLATION

"O Sanātana, please hear about the eternal form of Lord Krishna. He is the Absolute Truth, devoid of duality but present in Vrindāvana as the son of Nanda Mahārāja.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 153

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.153

sarva-ādi, sarva-amśī, kiśora-śekhara

cid-ānanda-deha, sarvāśraya, sarveśvara

SYNONYMS

sarva-ādi — origin of everything; sarva-amśī — sum total of all parts and parcels; kiśora-śekhara — the supreme youth; cit-ānanda-deha — a body of spiritual blissfulness; sarva-āśraya — shelter of everyone; sarva-īśvara — the master of everyone.

TRANSLATION

"Krishna is the original source of everything and the sum total of everything. He appears as the supreme youth, and His whole body is composed of spiritual bliss. He is the shelter of everything and master of everyone.

PURPORT

Krishna is the origin of all vishnu-tattvas, including Mahā-Vishnu, Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu. He is the ultimate goal of Vaishnava philosophy. Everything emanates from Him. His body is completely spiritual and is the source of all spiritual being. Although He is the source of everything, He Himself has no source. Advaitam acyutam anādim ananta-rūpam/ ādyam purāna-purusham nava-yauvanam ca [Bs 5.33]. Although He is the supreme source of everyone, He is still always a fresh youth.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 154

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.154

īśvarah paramah krishnah

sac-cid-ānanda-vigrahah

anādir ādir govindah

sarva-kārana-kāranam

SYNONYMS

īśvarah — the controller; paramah — supreme; krishnah — Lord Krishna; sat — eternal existence; cit — absolute knowledge; ānanda — absolute bliss; vigrahah — whose form; anādih — without beginning; ādih — the origin; govindah — Lord Govinda; sarva-kārana-kāranam — the cause of all causes.

TRANSLATION

"'Krishna, who is known as Govinda, is the supreme controller. He has an eternal, blissful, spiritual body. He is the origin of all. He has no other origin, for He is the prime cause of all causes.'

PURPORT

This is the first verse of the Fifth Chapter of the Brahma-samhitā.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 155

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.155

svayam bhagavān krishna, 'govinda' para nāma

sarvaiśvarya-pūrna yāńra goloka — nitya-dhāma

SYNONYMS

svayam — personally; bhagavān — the Supreme Personality of Godhead; krishna — Krishna; govinda — Govinda; para nāma — another name; sarva-aiśvarya-pūrna — full of all opulences; yāńra — whose; goloka — Goloka Vrindāvana; nitya-dhāma — eternal abode.

TRANSLATION

"The original Supreme Personality of Godhead is Krishna. His original name is Govinda. He is full of all opulences, and His eternal abode is known as Goloka Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 156

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.156

ete cāmśa-kalāh pumsah

krishnas tu bhagavān svayam

indrāri-vyākulam lokam

mridayanti yuge yuge

SYNONYMS

ete — these; ca — and; amśa — plenary portions; kalāh — parts of plenary portions; pumsah — of the purusha-avatāras; krishnah — Lord Krishna; tu — but; bhagavān — the Supreme Personality of Godhead; svayam — Himself; indra-ari — the enemies of Lord Indra; vyākulam — full of; lokam — the world; mridayanti — make happy; yuge yuge — at the right time in each age.

TRANSLATION

"'All these incarnations of Godhead are either plenary portions or parts of the plenary portions of the purusha-avatāras. But Krishna is the Supreme Personality of Godhead Himself. In every age He protects the world through His different features when the world is disturbed by the enemies of Indra.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.3.28). See also Ādi-līlā, Chapter Two, verse 67.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 157

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.157

jñāna, yoga, bhakti, — tina sādhanera vaśe

brahma, ātmā, bhagavān — trividha prakāśe

SYNONYMS

jñāna — knowledge; yoga — mystic power; bhakti — devotional service; tina — three; sādhanera — of the processes of spiritual life; vaśe — under the control; brahma — impersonal Brahman; ātmā — localized Paramātmā; bhagavān — the Supreme Personality of Godhead; tri-vidha prakāśe — three kinds of manifestation.

TRANSLATION

"There are three kinds of spiritual processes for understanding the Absolute Truth — the processes of speculative knowledge, mystic yoga and bhakti-yoga. According to these three processes, the Absolute Truth is manifested as Brahman, Paramātmā or Bhagavān.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 158

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.158

vadanti tat tattva-vidas

tattvam yaj jñānam advayam

brahmeti paramātmeti

bhagavān iti śabdyate

SYNONYMS

vadanti — they say; tat — that; tattva-vidah — learned souls; tattvam — the Absolute Truth; yat — which; jñānam — knowledge; advayam — nondual; brahma — Brahman; iti — thus; paramātmā — Paramātmā; iti — thus; bhagavān — Bhagavān; iti — thus; śabdyate — is known.

TRANSLATION

"'Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramātmā or Bhagavān.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.2.11).

Those who are interested in the impersonal Brahman effulgence, which is not different from the Supreme Personality of Godhead, can attain that goal by speculative knowledge. Those who are interested in practicing mystic yoga can attain the localized aspect of Paramātmā. As stated in the Bhagavad-gītā (18.61), īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati: the Supreme Personality of Godhead is situated within the heart as Paramātmā. He witnesses the activities of the living entities and gives them permission to act.

For a further explanation, see Ādi-līlā, Chapter Two, verse 11.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 159

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.159

brahma — ańga-kānti tāńra, nirviśesha prakāśe

sūrya yena carma-cakshe jyotirmaya bhāse

SYNONYMS

brahma — the impersonal Brahman effulgence; ańga-kānti — the bodily rays; tāńra — of Him; nirviśesha — without varieties; prakāśe — manifestation; sūrya yena — exactly like the sun; carma-cakshe — with our ordinary material eyes; jyotih-maya — simply effulgent; bhāse — appears.

TRANSLATION

"The manifestation of the impersonal Brahman effulgence, which is without variety, is the rays of Krishna's bodily effulgence. It is exactly like the sun. When the sun is seen by our ordinary eyes, it appears to consist simply of effulgence.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 16

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.16

gada-dvāra-patha chādilā, nāre tāhāń yāite

rātri-dina cali' āilā pātadā-parvate

SYNONYMS

gada-dvāra-patha — the path of the fortress; chādilā — gave up; nāre — not able; tāhāń — there; yāite — to go; rātri-dina — night and day; cali' — walking; āilā — arrived; pātadā-parvate — in the hilly tract of land known as Pātadā.

TRANSLATION

In this way, Sanātana Gosvāmī was released. However, he was not able to walk along the path of the fortress. Walking day and night, he finally arrived at the hilly tract of land known as Pātadā.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 160

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.160

yasya prabhā prabhavato jagad-anda-koti-

kotishv aśesha-vasudhādi-vibhūti-bhinnam

tad brahma nishkalam anantam aśesha-bhūtam

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yasya — of whom; prabhā — the effulgence; prabhavatah — of one who excels in power; jagat-anda — of universes; koti-kotishu — in millions and millions; aśesha — unlimited; vasudhā-ādi — with planets and other manifestations; vibhūti — with opulences; bhinnam — becoming variegated; tat — that; brahma — Brahman; nishkalam — without parts; anantam — unlimited; aśesha-bhūtam — being complete; govindam — Lord Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

"'I worship Govinda, the primeval Lord, who is endowed with great power. The glowing effulgence of His transcendental form is the impersonal Brahman, which is absolute, complete and unlimited and which displays the varieties of countless planets, with their different opulences, in millions and millions of universes.'

PURPORT

This verse is quoted from the Brahma-samhitā (5.40). For an explanation, refer to Ādi-līlā, Chapter Two, verse 14.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 161

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.161

paramātmā yeńho, teńho krishnera eka amśa

ātmāra 'ātmā' haya krishna sarva-avatamsa

SYNONYMS

paramātmā — the Supersoul within the heart; yeńho — who; teńho — He; krishnera — of Lord Krishna; eka — one; amśa — plenary portion; ātmāra — of the soul; ātmā — the soul; haya — is; krishna — Lord Krishna; sarva — of everything; avatamsa — source.

TRANSLATION

"The Paramātmā, the Supersoul feature, is a plenary portion of the Supreme Personality of Godhead, who is the original soul of all living entities. Krishna is the source of the Paramātmā.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 162

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.162

krishnam enam avehi tvam

ātmānam akhilātmanām

jagad-dhitāya so 'py atra

dehīvābhāti māyayā

SYNONYMS

krishnam — in the Supreme Personality of Godhead; enam — this; avehi — just try to understand; tvam — you; ātmānam — the soul; akhila-ātmanām — of all living entities; jagat-hitāya — the benefit of the whole universe; sah — He; api — certainly; atra — here; dehī — a human being; iva — like; ābhāti — appears; māyayā — by His internal potency.

TRANSLATION

"'You should know Krishna to be the original soul of all ātmās [living entities]. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His own internal potency.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.14.55). Parīkshit Mahārāja asked Śukadeva Gosvāmī why Krishna was so beloved by the residents of Vrindāvana, who loved Him even more than their own offspring or life itself. At that time Śukadeva Gosvāmī replied that everyone's ātmā, or soul, is very, very dear, especially to all living entities who have accepted material bodies. But that ātmā, the spirit soul, is part and parcel of Krishna. For this reason, Krishna is very dear to every living entity. Everyone's body is very dear to oneself, and one wants to protect the body by all means because within the body the soul is living. Due to the intimate relationship between the soul and the body, the body is important and dear to everyone. Similarly, the soul, being part and parcel of Krishna, the Supreme Lord, is very, very dear to all living entities. Unfortunately, the soul forgets his constitutional position and thinks he is only the body (deha-ātma-buddhi). Thus the soul is subjected to the rules and regulations of material nature. When a living entity, by his intelligence, reawakens his attraction for Krishna, he can understand that he is not the body but part and parcel of Krishna. Thus filled with knowledge, he no longer labors under attachment to the body and everything related to the body. Janasya moho 'yam aham mameti [SB 5.5.8]. Material existence, wherein one thinks, "I am the body, and this belongs to me," is also illusory. One must redirect his attraction to Krishna. Śrīmad-Bhāgavatam (1.2.7) states:

vāsudeve bhagavati bhakti-yogah prayojitah

janayaty āśu vairāgyam jñānam ca yad ahaitukam

"By rendering devotional service unto the Personality of Godhead, Śrī Krishna, one immediately acquires causeless knowledge and detachment from the world."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 163

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.163

atha vā bahunaitena

kim jñātena tavārjuna

vishtabhyāham idam kritsnam

ekāmśena sthito jagat

SYNONYMS

atha vā — or; bahunā — much; etena — with this; kim — what use; jñātena — being known; tava — by you; arjuna — O Arjuna; vishtabhya — pervading; aham — I; idam — this; kritsnam — entire; eka-amśena — with one portion; sthitah — situated; jagat — universe.

TRANSLATION

"'But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe.'

PURPORT

This is a quotation from the Bhagavad-gītā (10.42).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 164

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.164

'bhaktye' bhagavānera anubhava — pūrna-rūpa

eka-i vigrahe tāńra ananta svarūpa

SYNONYMS

bhaktye — by devotional service; bhagavānera — of the Supreme Personality of Godhead; anubhava — perception; pūrna-rūpa — perfectly; eka-i — one; vigrahe — in the transcendental form; tāńra — His; ananta — unlimited; svarūpa — expansions of plenary portions.

TRANSLATION

"Only by devotional activity can one understand the transcendental form of the Lord, which is perfect in all respects. Although His form is one, He can expand His form into unlimited numbers by His supreme will.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 165

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.165

svayam-rūpa, tad-ekātma-rūpa, āveśa — nāma

prathamei tina-rūpe rahena bhagavān

SYNONYMS

svayam-rūpa — the original form; tat-ekātma-rūpa — the same form, nondifferent from svayam-rūpa; āveśa — especially empowered; nāma — named; prathamei — in the beginning; tina-rūpe — in three forms; rahena — remains; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

"The Supreme Personality of Godhead exists in three principal forms — svayam-rūpa, tad-ekātma-rūpa and āveśa-rūpa.

PURPORT

Śrīla Rūpa Gosvāmī has described the svayam-rūpa in his Laghu-bhāgavatāmrita, Pūrva-khanda, verse 12: ananyāpekshi yad rūpam svayam-rūpah sa ucyate. "The form of the Supreme Personality of Godhead that does not depend on other forms is called the svayam-rūpa, the original form." This form is also described in Śrīmad-Bhāgavatam: krishnas tu bhagavān svayam (1.3.28). "Krishna is the original form of the Supreme Personality of Godhead." That Krishna's form as a cowherd boy in Vrindāvana is the original form of the Personality of Godhead (svayam-rūpa) is confirmed in the Brahma-samhitā (5.1):

īśvarah paramah krishnah sac-cid-ānanda-vigrahah

anādir ādir govindah sarva-kārana-kāranam

There is nothing superior to Govinda. He is the ultimate source and the cause of all causes. This is also confirmed in the Bhagavad-gītā (7.7), where the Lord says, mattah parataram nānyat: "There is no truth superior to Me.

The tad-ekātma-rūpa forms are also described in the Laghu-bhāgavatāmrita (Pūrva-khanda, verse 14):

yad rūpam tad-abhedena svarūpena virājate

ākrityādibhir anyādrik sa tad-ekātma-rūpakah

"The tad-ekātma-rūpa forms exist simultaneously with the svayam-rūpa form and are nondifferent. At the same time, their bodily features and specific activities appear to be different." The tad-ekātma-rūpa forms are divided into two categories — svāmśa and vilāsa.

Lord Krishna's āveśa forms are also explained in the Laghu-bhāgavatāmrita (Pūrva 18):

jñāna-śakty-ādi-kalayā yatrāvishto janārdanah

ta āveśā nigadyante jīvā eva mahattamāh

"A living entity who is specifically empowered by the Lord with knowledge or strength is technically called āveśa-rūpa." As stated in the Caitanya-caritāmrita (Antya 7.11), krishna-śakti vinā nahe tāra pravartana: Unless a devotee is specifically empowered by the Lord, he cannot preach the holy name of the Lord all over the world. This is an explanation of the word āveśa-rūpa.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 166

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.166

'svayam-rūpa' 'svayam-prakāśa' — dui rūpe sphūrti

svayam-rūpe — eka 'krishna' vraje gopa-mūrti

SYNONYMS

svayam-rūpa — the original form of the Lord; svayam-prakāśa — the personal manifestation; dui rūpe — in two forms; sphūrti — exhibition; svayam-rūpe — in the original form; eka — one; krishna — Krishna, the Supreme Personality of Godhead; vraje — in Vrindāvana; gopa-mūrti — the cowherd boy.

TRANSLATION

"The original form of the Lord [svayam-rūpa] is exhibited in two forms — svayam-rūpa and svayam-prakāśa. In His original form as svayam-rūpa, Krishna is observed as a cowherd boy in Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 167

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.167

'prābhava-vaibhava'-rūpe dvividha prakāśe

eka-vapu bahu rūpa yaiche haila rāse

SYNONYMS

prābhava — prābhava; vaibhava — vaibhava; rūpe — in forms; dvi-vidha prakāśe — twofold manifestations; eka-vapu — the same original form; bahu rūpa — expanded into unlimited numbers; yaiche — like; haila — it was; rāse — while dancing in the rāsa dance with the gopīs.

TRANSLATION

"In His original form, Krishna manifests Himself in two features — prābhava and vaibhava. He expands His one original form into many, as He did during the rāsa-līlā dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 168

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.168

mahishī-vivāhe haila bahu-vidha mūrti

'prābhava prakāśa' — ei śāstra-parasiddhi

SYNONYMS

mahishī-vivāhe — in the matter of marrying 16,108 wives at Dvārakā; haila — there were; bahu-vidha mūrti — many forms; prābhava prakāśa — called prābhava-prakāśa; ei — this; śāstra-parasiddhi — determined by reference to the revealed scriptures.

TRANSLATION

"When the Lord married 16,108 wives at Dvārakā, He expanded Himself into many forms. These expansions and the expansions at the rāsa dance are called prābhava-prakāśa, according to the directions of revealed scriptures.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 169

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.169

saubhary-ādi-prāya sei kāya-vyūha naya

kāya-vyūha haile nāradera vismaya nā haya

SYNONYMS

saubhari-ādi — beginning with the sage named Saubhari; prāya — like; sei — that; kāya-vyūha — the expansion of one's body; naya — is not; kāya-vyūha — expansions of the body; haile — if there are; nāradera — of Nārada Muni; vismaya — the astonishment; nā haya — there cannot be.

TRANSLATION

"The prābhava-prakāśa expansions of Lord Krishna are not like the expansions of the sage Saubhari. Had they been so, Nārada would not have been astonished to see them.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 17

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.17

tathā eka bhaumika haya, tāra thāñi gelā

'parvata pāra kara āmā' — vinati karilā

SYNONYMS

tathā — there; eka bhaumika — one landowner; haya — there is; tāra thāñi — unto him; gelā — he went; parvata — the hilly tract; pāra kara — cross over; āmā — me; vinati — submission; karilā — he made.

TRANSLATION

After reaching Pātadā, he met a landholder and submissively requested him to get him across that hilly tract of land.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 170

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.170

citram bataitad ekena

vapushā yugapat prithak

griheshu dvy-ashta-sāhasram

striya eka udāvahat

SYNONYMS

citram — wonderful; bata — oh; etat — this; ekena — with one; vapushā — form; yugapat — simultaneously; prithak — separately; griheshu — in the houses; dvi-ashta-sāhasram — sixteen thousand; striyah — all the queens; ekah — the one Śrī Krishna; udāvahat — married.

TRANSLATION

"'It is astounding that Lord Śrī Krishna, who is one without a second, expanded Himself in sixteen thousand similar forms to marry sixteen thousand queens in their respective homes.'

PURPORT

This verse is spoken by Nārada Muni in Śrīmad-Bhāgavatam (10.69.2).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 171

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.171

sei vapu, sei ākriti prithak yadi bhāse

bhāvāveśa-bhede nāma 'vaibhava-prakāśe'

SYNONYMS

sei vapu — that form; sei ākriti — that feature; prithak — different; yadi — if; bhāse — appears; bhāva-āveśa — of the ecstatic emotion; bhede — according to varieties; nāma — named; vaibhava-prakāśe — vaibhava-prakāśa.

TRANSLATION

"If one form or feature is differently manifested according to different emotional features, it is called vaibhava-prakāśa.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 172

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.172

ananta prakāśe krishnera nāhi mūrti-bheda

ākāra-varna-astra-bhede nāma-vibheda

SYNONYMS

ananta prakāśe — in innumerable manifestations; krishnera — of Lord Krishna; nāhi — there is not; mūrti-bheda — difference of form; ākāra — of features; varna — of color; astra — of weapons; bhede — according to differentiation; nāma-vibheda — difference of names.

TRANSLATION

"When the Lord expands Himself in innumerable forms, there is no difference in the forms, but due to different features, bodily colors and weapons, the names are different.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 173

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.173

anye ca samskritātmāno

vidhinābhihitena te

yajanti tvan-mayās tvām vai

bahu-mūrty eka-mūrtikam

SYNONYMS

anye — different persons; ca — also; samskrita-ātmānah — persons who are purified; vidhinā — by the regulative principles; abhihitena — stated in the revealed scriptures; te — such persons; yajanti — worship; tvat-mayāh — being absorbed in You; tvām — You; vai — certainly; bahu-mūrti — having many forms; eka-mūrtikam — although one.

TRANSLATION

"'In different Vedic scriptures, there are prescribed rules and regulative principles for worshiping different types of forms. When one is purified by these rules and regulations, he worships You, the Supreme Personality of Godhead. Although manifested in many forms, You are one.'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (10.40.7). In the Vedas it is stated that the one becomes many (eko bahu syām). The Supreme Personality of Godhead expands Himself in various forms — vishnu-tattva, jīva-tattva and śakti-tattva.

According to the Vedic literatures, there are different regulative principles for the worship of each of these forms. If one takes advantage of the Vedic literatures and purifies himself by following the rules and regulations, ultimately he worships the Supreme Personality of Godhead, Krishna. Krishna says in the Bhagavad-gītā (4.11): mama vartmānuvartante manushyāh pārtha sarvaśah. Worship of the demigods is in a sense worship of the Supreme Personality of Godhead, but such worship is said to be avidhi-pūrvakam, improper. Actually demigod worship is meant for unintelligent men. One who is intelligent considers the words of the Supreme Personality of Godhead: sarva dharmān parityajya mām ekam śaranam vraja [Bg. 18.66]. One who worships demigods worships the Supreme Lord indirectly, but according to the revealed scriptures, there is no need to worship Him indirectly. One can worship Him directly.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 174

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.174

vaibhava-prakāśa krishnera — śrī-balarāma

varna-mātra-bheda, saba — krishnera samāna

SYNONYMS

vaibhava-prakāśa — manifestation of the vaibhava feature; krishnera — of Lord Krishna; śrī-balarāma — Śrī Balarāma; varna-mātra — color only; bheda — difference; saba — everything; krishnera samāna — equal to Krishna.

TRANSLATION

"The first manifestation of the vaibhava feature of Krishna is Śrī Balarāmajī. Śrī Balarāma and Krishna have different bodily colors, but otherwise Śrī Balarāma is equal to Krishna in all respects.

PURPORT

To understand the difference between svayam-rūpa, tad-ekātma-rūpa, āveśa, prābhava and vaibhava, Śrīla Bhaktivinoda Thākura has given the following description. In the beginning, Krishna has three bodily features: (1) svayam-rūpa, as a cowherd boy in Vrindāvana; (2) tad-ekātma-rūpa, which is divided into svāmśaka and vilāsa; and (3) āveśa-rūpa. The svāmśaka, or expansions of the personal potency, are (1) Kāranodakaśāyī, Garbhodakaśāyī, Kshīrodakaśāyī and (2) incarnations such as the fish, tortoise, boar and Nrisimha. The vilāsa-rūpa has a prābhava division, including Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. There is also a vaibhava division, in which there are twenty-four forms, including the second Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. For each of these, there are three forms; therefore there are twelve forms altogether. These twelve forms constitute the predominant names for the twelve months of the year as well as the twelve tilaka marks on the body. Each of the four Personalities of Godhead expands into two other forms; thus there are eight forms, such as Purushottama, Acyuta, etc. The four forms (Vāsudeva, etc.), the twelve (Keśava, etc.), and the eight (Purushottama, etc.) all together constitute twenty-four forms. The forms are differently named in accordance with the placement of the weapons They hold in Their four hands.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 175

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.175

vaibhava-prakāśa yaiche devakī-tanuja

dvibhuja-svarūpa kabhu, kabhu haya caturbhuja

SYNONYMS

vaibhava-prakāśa — the feature of vaibhava-prakāśa; yaiche — just as; devakī-tanuja — the son of Devakī; dvi-bhuja — two-handed; svarūpa — form; kabhu — sometimes; kabhu — sometimes; haya — is; catur-bhuja — four-handed.

TRANSLATION

"An example of vaibhava-prakāśa is the son of Devakī. He sometimes has two hands and sometimes four hands.

PURPORT

When Lord Krishna took His birth, He appeared outside the womb as four-handed Vishnu. Then Devakī and Vasudeva offered their prayers to Him and asked Him to assume His two-handed form. The Lord immediately assumed His two-handed form and ordered that He be transferred to Gokula, on the other side of the river Yamunā.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 176

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.176

ye-kāle dvibhuja, nāma — vaibhava-prakāśa

caturbhuja haile, nāma — prābhava-prakāśa

SYNONYMS

ye-kāle dvi-bhuja — when the Lord appears as two-handed; nāma — named; vaibhava-prakāśa — vaibhava-prakāśa; catur-bhuja haile — when He becomes four-handed; nāma — named; prābhava-prakāśa — prābhava-prakāśa.

TRANSLATION

"When the Lord is two-handed He is called vaibhava-prakāśa, and when He is four-handed He is called prābhava-prakāśa.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 177

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.177

svayam-rūpera gopa-veśa, gopa-abhimāna

vāsudevera kshatriya-veśa, 'āmi — kshatriya'-jñāna

SYNONYMS

svayam-rūpera — of the original form; gopa-veśa — the dress of a cowherd boy; gopa-abhimāna — thinking Himself a cowherd boy; vāsudevera — of Vāsudeva, the son of Vasudeva and Devakī; kshatriya-veśa — the dress is like that of a kshatriya; āmi — I; kshatriya — a kshatriya; jñāna — knowledge.

TRANSLATION

"In His original form, the Lord dresses like a cowherd boy and thinks Himself one. When He appears as Vāsudeva, the son of Vasudeva and Devakī, His dress and consciousness are those of a kshatriya, a warrior.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 178

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.178

saundarya, aiśvarya, mādhurya, vaidagdhya-vilāsa

vrajendra-nandane ihā adhika ullāsa

SYNONYMS

saundarya — the beauty; aiśvarya — the opulence; mādhurya — the sweetness; vaidagdhya-vilāsa — the intellectual pastimes; vrajendra-nandane — of the son of Nanda Mahārāja and Yaśodā; ihā — all these; adhika ullāsa — more jubilant.

TRANSLATION

"When one compares the beauty, opulence, sweetness and intellectual pastimes of Vāsudeva, the warrior, to Krishna, the cowherd boy, son of Nanda Mahārāja, one sees that Krishna's attributes are more pleasant.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 179

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.179

govindera mādhurī dekhi' vāsudevera kshobha

se mādhurī āsvādite upajaya lobha

SYNONYMS

govindera — of Lord Govinda; mādhurī — the sweetness; dekhi' — seeing; vāsudevera — of Vāsudeva; kshobha — agitation; se — that; mādhurī — sweetness; āsvādite — to taste; upajaya — awakens; lobha — greed.

TRANSLATION

"Indeed, Vāsudeva is agitated just to see the sweetness of Govinda, and a transcendental greed awakens in Him to enjoy that sweetness.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 18

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.18

sei bhūñāra sańge haya hāta-ganitā

bhūñāra kāne kahe sei jāni' ei kathā

SYNONYMS

sei bhūñāra — the landlord; sańge — with; haya — there is; hāta-ganitā — an expert in palmistry; bhūñāra — of the landlord; kāne — in the ear; kahe — says; sei — that man; jāni' — knowing; ei kathā — this statement.

TRANSLATION

A man who was expert in palmistry was at that time staying with the landlord. Knowing about Sanātana, he whispered the following in the landlord's ear.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 180

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.180

udgīrnādbhuta-mādhurī-parimalasyābhīra-līlasya me

dvaitam hanta samīkshayan muhur asau citrīyate cāranah

cetah keli-kutūhalottaralitam satyam sakhe māmakam

yasya prekshya svarūpatām vraja-vadhū-sārūpyam anvicchati

SYNONYMS

udgīrna — overflowing; adbhuta — wonderful; mādhurī — sweetness; parimalasya — whose fragrance; ābhīra — of a cowherd boy; līlasya — who has pastimes; me — My; dvaitam — second form; hanta — alas; samīkshayan — showing; muhuh — again and again; asau — that; citrīyate — is acting like a picture; cāranah — dramatic actor; cetah — heart; keli-kutūhala — by longing for pastimes; uttaralitam — greatly excited; satyam — actually; sakhe — O dear friend; māmakam — My; yasya — of whom; prekshya — by seeing; svarūpatām — similarity to My form; vraja-vadhū — of the damsels of Vrajabhūmi; sārūpyam — a form like the forms; anvicchati — desires.

TRANSLATION

"'My dear friend, this dramatic actor appears like a second form of My own self. Like a picture, He displays My pastimes as a cowherd boy overflowing with wonderfully attractive sweetness and fragrance, which are so dear to the damsels of Vraja. When I see such a display, My heart becomes greatly excited. I long for such pastimes and desire a form exactly like that of the damsels of Vraja.'

PURPORT

This verse is found in the Lalita-mādhava (4.19). It was spoken by Vāsudeva in Dvārakā.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 181

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.181

mathurāya yaiche gandharva-nritya-daraśane

punah dvārakāte yaiche citra-vilokane

SYNONYMS

mathurāya — at Mathurā; yaiche — just as; gandharva-nritya — the dance of the Gandharvas; daraśane — by seeing; punah — again; dvārakāte — at Dvārakā; yaiche — just as; citra-vilokane — by seeing a picture of Krishna.

TRANSLATION

"One instance of Vāsudeva's attraction to Krishna occurred when Vāsudeva saw the Gandharva dance at Mathurā. Another instance occurred in Dvārakā when Vāsudeva was surprised to see a picture of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 182

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.182

aparikalita-pūrvah kaś camatkāra-kārī

sphuratu mama garīyān esha mādhurya-pūrah

ayam aham api hanta prekshya yam lubdha-cetāh

sarabhasam upabhoktum kāmaye rādhikeva

SYNONYMS

aparikalita — not experienced; pūrvah — previously; kah — who; camatkāra-kārī — causing wonder; sphuratu — manifests; mama — My; garīyān — more great; eshah — this; mādhurya-pūrah — abundance of sweetness; ayam — this; aham — I; api — even; hanta — alas; prekshya — seeing; yam — which; lubdha-cetāh — My mind being bewildered; sarabhasam — impetuously; upabhoktum — to enjoy; kāmaye — desire; rādhikā iva — like Śrīmatī Rādhārānī.

TRANSLATION

"'Who manifests an abundance of sweetness greater than Mine, which has never been experienced before and which causes wonder to all? Alas, I Myself, My mind bewildered upon seeing this beauty, impetuously desire to enjoy it like Śrīmatī Rādhārānī.'

PURPORT

This verse spoken by Vāsudeva in Dvārakā is also recorded by Śrīla Rūpa Gosvāmī in his Lalita-mādhava (8.34).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 183

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.183

sei vapu bhinnābhāse kichu bhinnākāra

bhāvāveśākriti-bhede 'tad-ekātma' nāma tāńra

SYNONYMS

sei vapu — that body; bhinna-ābhāse — manifested differently; kichu — some; bhinna-ākāra — bodily differences; bhāva-āveśa-ākriti — forms and transcendental emotions; bhede — by different; tat-ekātma nāma — the name is tad-ekātma; tāńra — of Krishna.

TRANSLATION

"When that body is a little differently manifested and its features are a little different in transcendental emotion and form, it is called tad-ekātma.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 184

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.184

tad-ekātma-rūpe 'vilāsa', 'svāmśa' — dui bheda

vilāsa, svāmśera bhede vividha vibheda

SYNONYMS

tat-ekātma-rūpe — in the form of tad-ekātma; vilāsa — pastime; svāmśa — personal expansion; dui bheda — two divisions; vilāsa — of the pastime expansion; svāmśera — of the personal expansion; bhede — by differences; vividha — various; vibheda — distinctions.

TRANSLATION

"In the tad-ekātma-rūpa there are pastime expansions [vilāsa] and personal expansions [svāmśa]. Consequently there are two divisions. According to pastime and personal expansion, there are various differences.

PURPORT

The Lord's vilāsa expansions are described in the following verse from the Laghu-bhāgavatāmrita (1.15):

svarūpam anyākāram yat tasya bhāti vilāsatah

prāyenātma-samam śaktyā sa vilāso nigadyate

"When the Lord displays numerous forms with different features by His inconceivable potency, such forms are called vilāsa-vigrahas."

The Lord's svāmśa expansions are also described in the Laghu-bhāgavatāmrita (1.17):

tādriśo nyūna-śaktim yo vyanakti svāmśa īritah

sańkarshanādir matsyādir yathā tat-tat-svadhāmasu

When a form of Krishna is nondifferent from the original form but is less important and exhibits less potency, it is called svāmśa. Examples of svāmśa expansions can be found in the quadruple forms of the Lord residing in their respective places, beginning with Sańkarshana, Vāsudeva, Pradyumna and Aniruddha, and also in the purusha-avatāras, līlā-avatāras, manvantara-avatāras and yuga-avatāras.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 185

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.185

prābhava-vaibhava-bhede vilāsa — dvidhākāra

vilāsera vilāsa-bheda — ananta prakāra

SYNONYMS

prābhava-vaibhava-bhede — by the differences between prābhava and vaibhava; vilāsa — pastime expansion; dvidhā-ākāra — twofold; vilāsera — of pastime forms; vilāsa-bheda — by the different pastimes; ananta prakāra — unlimited varieties.

TRANSLATION

"Again the vilāsa forms are divided into twofold categories — prābhava and vaibhava. Again the pastimes of these forms are of unlimited variety.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 186

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.186

prābhava-vilāsa — vāsudeva, sańkarshana

pradyumna, aniruddha, — mukhya cāri-jana

SYNONYMS

prābhava-vilāsa — the prābhava-vilāsa forms; vāsudeva — Vāsudeva; sańkarshana — Sańkarshana; pradyumna — Pradyumna; aniruddha — Aniruddha; mukhya cāri-jana — the four chief expansions.

TRANSLATION

"The chief quadruple expansions are named Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. These are called prābhava-vilāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 187

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.187

vraje gopa-bhāva rāmera, pure kshatriya-bhāvana

varna-veśa-bheda, tāte 'vilāsa' tāńra nāma

SYNONYMS

vraje — in Vrindāvana; gopa-bhāva — emotion of a cowherd boy; rāmera — of Balarāma; pure — in Dvārakā; kshatriya-bhāvana — the emotion of a kshatriya; varna-veśa-bheda — by differences of dress and color; tāte — therefore; vilāsa — pastime expansion; tāńra nāma — His name.

TRANSLATION

"Balarāma, who has the same original form as Krishna, is Himself a cowherd boy in Vrindāvana, and He also considers Himself a member of the kshatriya race in Dvārakā. Thus His color and dress are different, and He is called a pastime form of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 188

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.188

vaibhava-prakāśe āra prābhava-vilāse

eka-i mūrtye baladeva bhāva-bhede bhāse

SYNONYMS

vaibhava-prakāśe — in vaibhava manifestation; āra — and; prābhava-vilāse — in the prābhava pastime form; eka-i mūrtye — in one form; baladeva — Lord Baladeva; bhāva-bhede — according to different emotions; bhāse — exists.

TRANSLATION

"Śrī Balarāma is a vaibhava-prakāśa manifestation of Krishna. He is also manifested in the original quadruple expansions of Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. These are prābhava-vilāsa expansions with different emotions.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 189

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.189

ādi-catur-vyūha — ińhāra keha nāhi sama

ananta catur-vyūha-ganera prākatya-kārana

SYNONYMS

ādi-catur-vyūha — the original quadruple group; ińhāra — of this; keha nāhi — no one; sama — equal; ananta — unlimited; catur-vyūha-ganera — of the quadruple expansions; prākatya — of manifestation; kārana — the cause.

TRANSLATION

"The first expansion of the caturvyūha, quadruple forms, is unique. There is nothing to compare with Them. These quadruple forms are the source of unlimited quadruple forms.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 19

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.19

'ińhāra thāñi suvarnera ashta mohara haya'

śuni' ānandita bhūñā sanātane kaya

SYNONYMS

ińhāra thāñi — in the possession of this man; suvarnera — of gold; ashta — eight; mohara — coins; haya — there are; śuni' — hearing; ānandita — pleased; bhūñā — the landlord; sanātane — to Sanātana; kaya — says.

TRANSLATION

The palmist said, "This man Sanātana possesses eight gold coins." Hearing this, the landlord was very pleased and spoke the following to Sanātana Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 190

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.190

krishnera ei cāri prābhava-vilāsa

dvārakā-mathurā-pure nitya ińhāra vāsa

SYNONYMS

krishnera — of Lord Krishna; ei — these; cāri — four; prābhava-vilāsa — prābhava pastime forms; dvārakā-mathurā-pure — in the two cities Dvārakā and Mathurā; nitya — eternal; ińhāra — of Them; vāsa — the residential quarters.

TRANSLATION

"These four prābhava pastime forms of Lord Krishna reside eternally in Dvārakā and Mathurā.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 191

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.191

ei cāri haite cabbiśa mūrti parakāśa

astra-bhede nāma-bheda — vaibhava-vilāsa

SYNONYMS

ei cāri haite — from these four; cabbiśa — twenty-four; mūrti — forms; parakāśa — manifestation; astra-bhede — according to the different weapons; nāma-bheda — the difference of names; vaibhava-vilāsa — the vaibhava pastime expansions.

TRANSLATION

"From the original quadruple expansions, twenty-four forms are manifested. They differ according to the placement of the weapons in Their four hands. They are called vaibhava-vilāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 192

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.192

punah krishna catur-vyūha lañā pūrva-rūpe

paravyoma-madhye vaise nārāyana-rūpe

SYNONYMS

punah — again; krishna — Krishna; catur-vyūha — the quadruple expansions; lañā — taking; pūrva-rūpe — as previously; paravyoma-madhye — in the paravyoma area; vaise — resides; nārāyana-rūpe — in the form of four-handed Nārāyana.

TRANSLATION

"Lord Krishna again expands, and within the paravyoma, the spiritual sky, He is situated in fullness as the four-handed Nārāyana, accompanied by expansions of the original quadruple form.

PURPORT

At the top of the paravyoma, the spiritual sky, there is Goloka Vrindāvana, which is divided into three parts. Two of the parts, called Mathurā and Dvārakā, are the residences of Krishna in His prābhava-vilāsa forms. Balarāma, Krishna's vaibhava-prakāśa, is eternally situated in Gokula. From the quadruple prābhava-vilāsa, twenty-four forms of the vaibhava-vilāsa are expanded. Each has four hands holding weapons in different positions. The topmost planet in the spiritual sky is Goloka Vrindāvana, and below that planet is the spiritual sky itself. In that spiritual sky, Krishna Himself is four-handed and is situated as Nārāyana.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 193

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.193

tāńhā haite punah catur-vyūha-parakāśa

āvarana-rūpe cāri-dike yāńra vāsa

SYNONYMS

tāńhā haite — from that original catur-vyūha; punah — again; catur-vyūha-parakāśa — manifestation of quadruple expansions; āvarana-rūpe — in the form of a covering; cāri-dike — in four directions; yāńra — whose; vāsa — residence.

TRANSLATION

"Thus the original quadruple forms again manifest Themselves in a second set of quadruple expansions. The residences of these second quadruple expansions cover the four directions.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 194

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.194

cāri-janera punah prithak tina tina mūrti

keśavādi yāhā haite vilāsera pūrti

SYNONYMS

cāri-janera — of the original of the four expansions; punah — again; prithak — separate; tina tina — three each; mūrti — forms; keśava-ādi — beginning with Lord Keśava; yāhā haite — from which; vilāsera pūrti — the vilāsa expansions are fulfilled.

TRANSLATION

"Again these quadruple forms expand three times, beginning with Keśava. That is the fulfillment of the pastime forms.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 195

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.195

cakrādi-dhārana-bhede nāma-bheda saba

vāsudevera mūrti — keśava, nārāyana, mādhava

SYNONYMS

cakra-ādi — of the disc and other weapons; dhārana — of holding; bhede — by differences; nāma — of names; bheda — differences; saba — all; vāsudevera mūrti — the expansions of Vāsudeva; keśava — Keśava; nārāyana — Nārāyana; mādhava — Mādhava.

TRANSLATION

"Out of the catur-vyūha, there are three expansions of each and every form, and They are named differently according to the position of the weapons. The Vāsudeva expansions are Keśava, Nārāyana and Mādhava.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 196

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.196

sańkarshanera mūrti — govinda, vishnu, madhusūdana

e anya govinda — nahe vrajendra-nandana

SYNONYMS

sańkarshanera mūrti — the expansions of Sańkarshana; govinda — Govinda; vishnu — Vishnu; madhusūdana — Madhusūdana; e — this; anya — another; govinda — Govinda; nahe vrajendra-nandana — not the son of Nanda Mahārāja.

TRANSLATION

"The expansions of Sańkarshana are Govinda, Vishnu and Madhusūdana. This Govinda is different from the original Govinda, for He is not the son of Mahārāja Nanda.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 197

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.197

pradyumnera mūrti — trivikrama, vāmana, śrīdhara

aniruddhera mūrti — hrishīkeśa, padmanābha, dāmodara

SYNONYMS

pradyumnera mūrti — expansions of the form of Pradyumna; trivikrama — Trivikrama; vāmana — Vāmana; śrīdhara — Śrīdhara; aniruddhera mūrti — expansions of Aniruddha; hrishīkeśa — Hrishīkeśa; padmanābha — Padmanābha; dāmodara — Dāmodara.

TRANSLATION

"The expansions of Pradyumna are Trivikrama, Vāmana and Śrīdhara. The expansions of Aniruddha are Hrishīkeśa, Padmanābha and Dāmodara.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 198

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.198

dvādaśa-māsera devatā — ei-bāra jana

mārgaśīrshe — keśava, paushe — nārāyana

SYNONYMS

dvādaśa-māsera — of the twelve months; devatā — predominating Deities; ei — these; bāra jana — twelve Personalities of Godhead; mārga-śīrshe — the month of Agrahāyana (November-December); keśava — Keśava; paushe — the month of Pausha (December-January); nārāyana — Nārāyana.

TRANSLATION

"These twelve are the predominating Deities of the twelve months. Keśava is the predominating Deity of Agrahāyana, and Nārāyana is the predominating Deity of Pausha.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 199

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.199

māghera devatā — mādhava, govinda — phālgune

caitre — vishnu, vaiśākhe — śrī-madhusūdana

SYNONYMS

māghera devatā — the predominating Deity of the month of Māgha (January-February); mādhava — Mādhava; govinda — Govinda; phālgune — in the month of Phālguna (February-March); caitre — in the month of Caitra (March-April); vishnu — Lord Vishnu; vaiśākhe — in the month of Vaiśākha (April-May); śrī-madhusūdana — Madhusūdana.

TRANSLATION

"The predominating Deity of the month of Māgha is Mādhava, and the predominating Deity of the month of Phālguna is Govinda. Vishnu is the predominating Deity of Caitra, and Madhusūdana is the predominating Deity of Vaiśākha.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 2

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to all devotees of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 20

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.20

"rātrye parvata pāra kariba nija-loka diyā

bhojana karaha tumi randhana kariyā"

SYNONYMS

rātrye — at night; parvata — the hilly tract; pāra kariba — I shall cross; nija-loka diyā — with my own men; bhojana karaha — just take your meal; tumi — you; randhana kariyā — cooking.

TRANSLATION

The landlord said, "I shall get you across that hilly tract at night with my own men. Now just cook for yourself and take your lunch."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 200

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.200

jyaishthe — trivikrama, āshādhe — vāmana deveśa

śrāvane — śrīdhara, bhādre — deva hrishīkeśa

SYNONYMS

jyaishthe — in the month of Jyaishtha (May-June); trivikrama — Trivikrama; āshādhe — in the month of Āshādha (June-July); vāmana deva-īśa — Lord Vāmana; śrāvane — in the month of Śrāvana (July-August); śrīdhara — Śrīdhara; bhādre — in the month of Bhādra (August-September); deva hrishīkeśa — Lord Hrishīkeśa.

TRANSLATION

"In the month of Jyaishtha, the predominating Deity is Trivikrama. In Āshādha the Deity is Vāmana, in Śrāvana the Deity is Śrīdhara, and in Bhādra the Deity is Hrishīkeśa.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 201

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.201

āśvine — padmanābha, kārtike dāmodara

'rādhā-dāmodara' anya vrajendra-końara

SYNONYMS

āśvine — in the month of Āśvina (September-October); padmanābha — Padmanābha; kārtike — in the month of Kārttika (October-November); dāmodara — Dāmodara; rādhā-dāmodara — the Dāmodara of Śrīmatī Rādhārānī; anya — another; vrajendra-końara — the son of Mahārāja Nanda.

TRANSLATION

"In the month of Āśvina, the predominating Deity is Padmanābha, and in Kārttika it is Dāmodara. This Dāmodara is different from Rādhā-Dāmodara, the son of Nanda Mahārāja in Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 202

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.202

dvādaśa-tilaka-mantra ei dvādaśa nāma

ācamane ei nāme sparśi tat-tat-sthāna

SYNONYMS

dvādaśa-tilaka — for twelve marks of tilaka; mantra — the mantra; ei — these; dvādaśa nāma — twelve names; ācamane — in washing with water; ei nāme — with these names; sparśi — we touch; tat-tat-sthāna — the respective places.

TRANSLATION

"When putting the twelve tilaka marks on the twelve places of the body, one has to chant the mantra consisting of these twelve Vishnu names. After daily worship, when one anoints the different parts of the body with water, these names should be chanted as one touches each part of the body.

PURPORT

While marking the body with tilaka, one should chant the following mantra, which consists oftwelve names of Lord Vishnu:

lalāte keśavam dhyāyen nārāyanam athodare

vakshah-sthale mādhavam tu govindam kantha-kūpake

vishnum ca dakshine kukshau bāhau ca madhusūdanam

trivikramam kandhare tu vāmanam vāma-pārśvake

śrīdharam vāma-bāhau tu hrishīkeśam tu kandhare

prishthe ca padmanābham ca katyām dāmodaram nyaset

"When one marks the forehead with tilaka, he must remember Keśava. When one marks the lower abdomen, he must remember Nārāyana. For the chest, one should remember Mādhava, and when marking the hollow of the neck one should remember Govinda. Lord Vishnu should be remembered while marking the right side of the belly, and Madhusūdana should be remembered when marking the right arm. Trivikrama should be remembered when marking the right shoulder, and Vāmana should be remembered when marking the left side of the belly. Śrīdhara should be remembered while marking the left arm, and Hrishīkeśa should be remembered when marking the left shoulder. Padmanābha and Dāmodara should be remembered when marking the back."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 203

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.203

ei cāri-janera vilāsa-mūrti āra ashta lana

tāń sabāra nāma kahi, śuna sanātana

SYNONYMS

ei cāri-janera — of the four personalities; vilāsa-mūrti — pastime forms; āra — more; ashta jana — eight personalities; tāń sabāra — of all of them; nāma — the holy names; kahi — I shall mention; śuna — hear; sanātana — O Sanātana.

TRANSLATION

"From Vāsudeva, Sańkarshana, Pradyumna and Aniruddha, there are eight additional pastime expansions. O Sanātana, please hear Me as I mention Their names.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 204

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.204

purushottama, acyuta, nrisimha, janārdana

hari, krishna, adhokshaja, upendra, — ashta-jana

SYNONYMS

purushottama — Purushottama; acyuta — Acyuta; nrisimha — Nrisimha; janārdana — Janārdana; hari — Hari; krishna — Krishna; adhokshaja — Adhokshaja; upendra — Upendra; ashta-jana — eight persons.

TRANSLATION

"The eight pastime expansions are Purushottama, Acyuta, Nrisimha, Janārdana, Hari, Krishna, Adhokshaja and Upendra.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 205

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.205

vāsudevera vilāsa dui — adhokshaja, purushottama

sańkarshanera vilāsa — upendra, acyuta dui-jana

SYNONYMS

vāsudevera vilāsa — the pastime expansions of Vāsudeva; dui — two; adhokshaja — Adhokshaja; purushottama — Purushottama; sańkarshanera vilāsa — the pastime expansions of Sańkarshana; upendra — Upendra; acyuta — Acyuta; dui-jana — the two persons.

TRANSLATION

"Of these eight expansions, two are pastime forms of Vāsudeva. Their names are Adhokshaja and Purushottama. The two pastime forms of Sańkarshana are Upendra and Acyuta.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 206

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.206

pradyumnera vilāsa — nrisimha, janārdana

aniruddhera vilāsa — hari, krishna dui-jana

SYNONYMS

pradyumnera vilāsa — the pastime forms of Pradyumna; nrisimha — Nrisimha; janārdana — Janārdana; aniruddhera vilāsa — the pastime forms of Aniruddha; hari — Hari; krishna — Krishna; dui-jana — the two persons.

TRANSLATION

"The pastime forms of Pradyumna are Nrisimha and Janārdana, and the pastime forms of Aniruddha are Hari and Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 207

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.207

ei cabbiśa mūrti — prābhava-vilāsa pradhāna

astra-dhārana-bhede dhare bhinna bhinna nāma

SYNONYMS

ei cabbiśa mūrti — all of these twenty-four forms; prābhava-vilāsa — pastime forms of the prābhava expansions; pradhāna — chief; astra-dhārana — of holding the weapons; bhede — in terms of differences; dhare — accept; bhinna bhinna — separate from one another; nāma — names.

TRANSLATION

"All these twenty-four forms constitute the chief prābhava-vilāsa pastime forms of the Lord. They are named differently according to the position of the weapons in Their hands.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 208

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.208

ińhāra madhye yāhāra haya ākāra-veśa-bheda

sei sei haya vilāsa-vaibhava-vibheda

SYNONYMS

ińhāra madhye — out of Them all; yāhāra — of whom; haya — there is; ākāra — of bodily features; veśa — of dress; bheda — difference; sei sei haya — They are; vilāsa-vaibhava — of vaibhava-vilāsa; vibheda — the difference.

TRANSLATION

"Of all these, the forms that differ in dress and features are distinguished as vaibhava-vilāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 209

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.209

padmanābha, trivikrama, nrisimha, vāmana

hari, krishna ādi haya 'ākāre' vilakshana

SYNONYMS

padmanābha — Padmanābha; trivikrama — Trivikrama; nrisimha — Nrisimha; vāmana — Vāmana; hari — Hari; krishna — Krishna; ādi — and so on; haya — are; ākāre vilakshana — different in bodily features.

TRANSLATION

"Of Them, Padmanābha, Trivikrama, Nrisimha, Vāmana, Hari, Krishna and so on all have different bodily features.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 21

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.21

eta bali' anna dila kariyā sammāna

sanātana āsi' tabe kaila nadī-snāna

SYNONYMS

eta bali' — saying this; anna dila — supplied food grain; kariyā sammāna — showing great respect; sanātana — Sanātana Gosvāmī; āsi' — coming; tabe — then; kaila — did; nadī-snāna — bathing in the river.

TRANSLATION

Saying this, the landlord offered Sanātana grain to cook. Sanātana then went to the riverside and took his bath.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 210

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.210

krishnera prābhava-vilāsa — vāsudevādi cāri jana

sei cāri-janāra vilāsa — vimśati ganana

SYNONYMS

krishnera — of Lord Krishna; prābhava-vilāsa — prābhava pastime forms; vāsudeva-ādi — Vāsudeva and others; cāri jana — quadruple expansions; sei — those; cāri-janāra — of the four personalities; vilāsa — pastime forms; vimśati ganana — counted as twenty.

TRANSLATION

"Vāsudeva and the three others are direct prābhava pastime forms of Lord Krishna. Of these quadruple forms, the pastime expansions are twenty in number.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 211

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.211

ińhā-sabāra prithak vaikuntha — paravyoma-dhāme

pūrvādi ashta-dike tina tina krame

SYNONYMS

ińhā — of Them; sabāra — of all; prithak — separate; vaikuntha — a Vaikuntha planet; paravyoma-dhāme — in the spiritual world; pūrva-ādi — beginning from the east; ashta-dike — in the eight directions; tina tina — three in each; krame — in consecutive order.

TRANSLATION

"All these forms preside over different Vaikuntha planets in the spiritual world, beginning from the east in consecutive order. In each of the eight directions, there are three different forms.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 212

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.212

yadyapi paravyoma sabākāra nitya-dhāma

tathāpi brahmānde kāro kāńho sannidhāna

SYNONYMS

yadyapi — although; paravyoma — the spiritual sky; sabākāra — of all of Them; nitya-dhāma — the eternal abode; tathāpi — still; brahmānde — in the material universes; kāro — of some of Them; kāńho — somewhere; sannidhāna — the residential places.

TRANSLATION

"Although They all have Their residences eternally in the spiritual sky, some of Them are situated within the material universes.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 213

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.213

paravyoma-madhye nārāyanera nitya-sthiti

paravyoma-upari krishnalokera vibhūti

SYNONYMS

paravyoma-madhye — in the spiritual sky; nārāyanera — of Nārāyana; nitya-sthiti — eternal residence; paravyoma-upari — in the upper portion of the spiritual sky; krishna-lokera vibhūti — the opulence of the Krishnaloka planet.

TRANSLATION

"There is an eternal residence of Nārāyana in the spiritual sky. In the upper portion of the spiritual sky is a planet known as Krishnaloka, which is filled with all opulences.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 214

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.214

eka 'krishnaloka' haya trividha-prakāra

gokulākhya, mathurākhya, dvārakākhya āra

SYNONYMS

eka — one; krishna-loka — the planet known as Krishnaloka; haya — there is; tri-vidha-prakāra — in three different divisions; gokula-ākhya — Gokula; mathurā-ākhya — Mathurā; dvārakā-ākhya — Dvārakā; āra — and.

TRANSLATION

"The planet of Krishnaloka is divided into three sections — Gokula, Mathurā and Dvārakā.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 215

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.215

mathurāte keśavera nitya sannidhāna

nīlācale purushottama — 'jagannātha' nāma

SYNONYMS

mathurāte — in Mathurā; keśavera — of Lord Keśava; nitya — eternal; sannidhāna — residence; nīlācale — in Nīlācala (Jagannātha Purī); purushottama — Purushottama; jagannātha nāma — also known as Jagannātha.

TRANSLATION

"Lord Keśava eternally resides at Mathurā, and Lord Purushottama, known by the name Jagannātha, eternally resides at Nīlācala.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 216

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.216

prayāge mādhava, mandāre śrī-madhusūdana

ānandāranye vāsudeva, padmanābha janārdana

SYNONYMS

prayāge — at Prayāga; mādhava — Bindu Mādhava; mandāre — at Mandāra-parvata; śrī-madhusūdana — Śrī Madhusūdana; ānanda-aranye — at the place known as Ānandāranya; vāsudeva — Lord Vāsudeva; padmanābha — Lord Padmanābha; janārdana — Lord Janārdana.

TRANSLATION

"At Prayāga, the Lord is situated as Bindu Mādhava, and at Mandāra-parvata, the Lord is known as Madhusūdana. Vāsudeva, Padmanābha and Janārdana reside at Ānandāranya.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 217

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.217

vishnu-kāñcīte vishnu, hari rahe, māyāpure

aiche āra nānā mūrti brahmānda-bhitare

SYNONYMS

vishnu-kāñcīte — at Vishnu-kāñcī; vishnu — Lord Vishnu; hari — Lord Hari; rahe — remains; māyāpure — at Māyāpur; aiche — similarly; āra — also; nānā — various; mūrti — forms; brahmānda-bhitare — throughout the universe.

TRANSLATION

"At Vishnu-kāñcī there is Lord Vishnu, at Māyāpur Lord Hari, and throughout the universe a variety of other forms.

PURPORT

All of these forms are mūrti forms, and They are worshiped in the temples. Their names are Keśava at Mathurā, Purushottama or Jagannātha at Nīlācala, Śrī Bindu Mādhava at Prayāga, Madhusūdana at Mandāra, and Vāsudeva, Padmanābha and Janārdana at Ānandāranya, which is situated in Kerala, South India. At Vishnu-kāñcī is Lord Varadarāja, and Hari is situated at Māyāpur, Lord Caitanya's birth site. Thus in different places throughout the universe there are various Deities in temples bestowing Their causeless mercy upon the devotees. All these Deity forms are nondifferent from the mūrtis in the spiritual world of the Vaikunthas. Although the arcā-mūrti, the worshipable Deity form of the Lord, appears to be made of material elements, it is as good as the spiritual forms found in the spiritual Vaikunthalokas. The Deity in the temple, however, is visible to the material eyes of the devotee. It is not possible for one in material, conditioned life to see the spiritual form of the Lord. To bestow causeless mercy upon us, the Lord appears as the arcā-mūrti so that we can see Him. It is forbidden to consider the arcā-mūrti to be made of stone or wood. In the Padma Purāna it is said:

arcye vishnau śilā-dhīr gurushu nara-matir vaishnave jāti-buddhir

vishnor vā vaishnsnavānām kali-mala-mathane pāda-tīrthe 'mbu-buddhih

śrī-vishnor nāmni mantre sakala-kalusha-he śabda-sāmānya-buddhir

vishnau sarveśvareśe tad-itara-sama-dhīr yasya vā nārakī sah

No one should consider the Deity in the temple to be made of stone or wood, nor should one consider the spiritual master an ordinary human being. No one should consider a Vaishnava to belong to a particular caste or creed, and no one should consider caranāmrita or Ganges water to be like ordinary water. Nor should anyone consider the Hare Krishna mahā-mantra to be a material vibration. All these expansions of Krishna in the material world are simply demonstrations of the Lord's mercy and willingness to give facility to His devotees who are engaged in His devotional service within the material world.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 218

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.218

ei-mata brahmānda-madhye sabāra 'parakāśa'

sapta-dvīpe nava-khande yāńhāra vilāsa

SYNONYMS

ei-mata — in this way; brahmānda-madhye — within this universe; sabāra — of all of Them; parakāśa — manifestations; sapta-dvīpe — on seven islands; nava-khande — in different sections, nine in number; yāńhāra vilāsa — the pastimes of whom.

TRANSLATION

"Within the universe the Lord is situated in different spiritual manifestations. These are situated on seven islands in nine sections. Thus Their pastimes are going on.

PURPORT

The seven islands are mentioned in the Siddhānta-śiromani:

bhūmer ardham kshīra-sindhor udaka-stham

jambu-dvīpam prāhur ācārya-varyāh

ardhe 'nyasmin dvīpa-shatkasya yāmye

kshāra-kshīrādy-ambudhīnām niveśah

śākam tatah śālmalam atra kauśam

krauñcam ca gomedaka-pushkare ca

dvayor dvayor antaram ekam ekam

samudrayor dvīpam udāharanti

The seven islands (dvīpas) are known as (1) Jambu, (2) Śāka, (3) Śālmalī, (4) Kuśa, (5) Krauñca, (6) Gomeda, or Plaksha, and (7) Pushkara. The planets are called dvīpas. Outer space is like an ocean of air. Just as there are islands in the watery ocean, these planets in the ocean of space are called dvīpas, or islands in outer space. There are nine khandas, known as (1) Bhārata, (2) Kinnara, (3) Hari, (4) Kuru, (5) Hiranmaya, (6) Ramyaka, (7) Ilāvrita, (8) Bhadrāśva and (9) Ketumāla. These are different parts of Jambudvīpa. A valley between two mountains is called a khanda or varsha.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 219

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.219

sarvatra prakāśa tāńra — bhakte sukha dite

jagatera adharma nāśi' dharma sthāpite

SYNONYMS

sarvatra — everywhere; prakāśa — manifestations; tāńra — His; bhakte — to the devotees; sukha dite — to give happiness; jagatera — of the material world; adharma — irreligious principles; nāśi' — destroying; dharma — religious principles; sthāpite — to establish.

TRANSLATION

"The Lord is situated in all the universes in different forms just to please His devotees. Thus the Lord destroys irreligious principles and establishes religious principles.

PURPORT

In the material world, the Lord is situated in different arcā-mūrtis (Deities) in the temples just to decrease the material activities of the conditioned soul and increase his spiritual activities. Particularly in India there are many temples throughout the country. Devotees may take advantage of them and go see the Lord at Jagannātha Purī, Vrindāvana, Prayāga, Mathurā, Hardwar and Vishnu-kāñcī. When the devotees travel to these places and see the Lord, they become very happy in devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 22

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.22

dui upavāse kailā randhana-bhojane

rāja-mantrī sanātana vicārilā mane

SYNONYMS

dui upavāse — fasting for two days; kailā — performed; randhana-bhojane — cooking and eating; rāja-mantrī — the former minister of the Nawab; sanātana — Sanātana; vicārilā — considered; mane — in the mind.

TRANSLATION

Because Sanātana had been fasting for two days, he cooked the food and ate it. However, having formerly been a minister of the Nawab, he began to contemplate the situation.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 220

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.220

ińhāra madhye kāro haya 'avatāre' ganana

yaiche vishnu, trivikrama, nrisimha, vāmana

SYNONYMS

ińhāra madhye — of Them; kāro — of some; haya — there is; avatāre — as incarnations; ganana — counting; yaiche — as; vishnu — Lord Vishnu; trivikrama — Lord Trivikrama; nrisimha — Lord Nrisimha; vāmana — Lord Vāmana.

TRANSLATION

"Of these forms, some are considered incarnations. Examples are Lord Vishnu, Lord Trivikrama, Lord Nrisimha and Lord Vāmana.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 221

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.221

astra-dhriti-bheda — nāma-bhedera kārana

cakrādi-dhārana-bheda śuna, sanātana

SYNONYMS

astra-dhriti — of holding the weapons; bheda — difference; nāma-bhedera — of differences of names; kārana — the cause; cakra-ādi — of weapons, beginning with the disc; dhārana — of holding; bheda — differences; śuna — please hear; sanātana — O Sanātana.

TRANSLATION

"My dear Sanātana, just hear from Me as I tell you how the different vishnu-mūrtis hold Their weapons, beginning with the disc, and how They are named differently according to the placement of the weapons in Their hands.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 222

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.222

dakshinādho hasta haite vāmādhah paryanta

cakrādi astra-dhārana-gananāra anta

SYNONYMS

dakshina-adhah — the lower right; hasta — hand; haite — from; vāma-adhah — the lower left hand; paryanta — up to; cakra-ādi — beginning with the disc; astra-dhārana — of holding the weapons; gananāra — of counting; anta — the end.

TRANSLATION

"The procedure for counting begins with the lower right hand and goes to the upper right hand, the upper left hand, and the lower left hand. Lord Vishnu is named according to the order of the weapons He holds in His hands.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 223

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.223

siddhārtha-samhitā kare cabbiśa mūrti ganana

tāra mate kahi āge cakrādi-dhārana

SYNONYMS

siddhārtha-samhitā — the revealed scripture named the Siddhārtha-samhitā; kare — does; cabbiśa — twenty-four; mūrti — forms; ganana — counting; tāra mate — according to the opinion of Siddhārtha-samhitā; kahi — I shall describe; āge — first; cakra-ādi-dhārana — holding of the weapons, beginning with the disc.

TRANSLATION

"According to the Siddhārtha-samhitā there are twenty-four forms of Lord Vishnu. First I shall describe, according to the opinion of that book, the location of the weapons, beginning with the disc.

PURPORT

The twenty-four forms are (1) Vāsudeva, (2) Sańkarshana, (3) Pradyumna, (4) Aniruddha, (5) Keśava, (6) Nārāyana, (7) Mādhava, (8) Govinda, (9) Vishnu, (10) Madhusūdana, (11) Trivikrama, (12) Vāmana, (13) Śrīdhara, (14) Hrishīkeśa, (15) Padmanābha, (16) Dāmodara, (17) Purushottama, (18) Acyuta, (19) Nrisimha, (20) Janārdana, (21) Hari, (22) Krishna, (23) Adhokshaja and (24) Upendra.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 224

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.224

vāsudeva — gadā-śańkha-cakra-padma-dhara

sańkarshana — gadā-śańkha-padma-cakra-kara

SYNONYMS

vāsudeva — Vāsudeva; gadā — club; śańkha — conchshell; cakra — disc; padma — lotus flower; dhara — holding; sańkarshana — Sańkarshana; gadā — club; śańkha — conchshell; padma — lotus flower; cakra-kara — the disc in the hand.

TRANSLATION

"In His lower right hand, Lord Vāsudeva holds a club, in the upper right hand a conchshell, in the upper left hand a disc and in the lower left hand a lotus flower. In His lower right hand, Sańkarshana holds a club, in His upper right hand a conchshell, in His upper left hand a lotus flower and in His lower left hand a disc.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 225

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.225

pradyumna — cakra-śańkha-gadā-padma-dhara

aniruddha — cakra-gadā-śańkha-padma-kara

SYNONYMS

pradyumna — Lord Pradyumna; cakra — disc; śańkha — conch; gadā — club; padma — lotus; dhara — holding; aniruddha — Lord Aniruddha; cakra — disc; gadā — club; śańkha — conch; padma-kara — lotus flower in hand.

TRANSLATION

"Pradyumna holds the disc, conch, club and lotus. Aniruddha holds the disc, club, conch and lotus.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 226

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.226

paravyome vāsudevādi — nija nija astra-dhara

tāńra mata kahi, ye-saba astra-kara

SYNONYMS

para-vyome — in the spiritual sky; vāsudeva-ādi — beginning with Lord Vāsudeva; nija nija — Their own respective; astra-dhara — holding of different weapons; tāńra mata kahi — I am speaking the opinion of the Siddhārtha-samhitā; ye-saba — all; astra-kara — weapons in the different hands.

TRANSLATION

"Thus in the spiritual sky the expansions, headed by Vāsudeva, hold weapons in Their own respective order. I am repeating the opinion of the Siddhārtha-samhitā in describing Them.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 227

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.227

śrī-keśava — padma-śańkha-cakra-gadā-dhara

nārāyana — śańkha-padma-gadā-cakra-dhara

SYNONYMS

śrī-keśava — Lord Keśava; padma — lotus; śańkha — conch; cakra — disc; gadā — club; dhara — holding; nārāyana — Lord Nārāyana; śańkha — conch; padma — lotus; gadā — club; cakra — disc; dhara — holding.

TRANSLATION

"Lord Keśava holds the lotus, conch, disc and club. Lord Nārāyana holds the conch, lotus, club and disc.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 228

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.228

śrī-mādhava — gadā-cakra-śańkha-padma-kara

śrī-govinda — cakra-gadā-padma-śańkha-dhara

SYNONYMS

śrī-mādhava — Lord Mādhava; gadā — club; cakra — disc; śańkha — conch; padma — lotus; kara — in the hands; śrī-govinda — Lord Govinda; cakra — disc; gadā — club; padma — lotus; śańkha — conch; dhara — holding.

TRANSLATION

"Lord Mādhava holds the club, disc, conch and lotus. Lord Govinda holds the disc, club, lotus and conch.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 229

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.229

vishnu-mūrti — gadā-padma-śańkha-cakra-kara

madhusūdana — cakra-śańkha-padma-gadā-dhara

SYNONYMS

vishnu-mūrti — Lord Vishnu; gadā — club; padma — lotus; śańkha — conch; cakra — disc; kara — in the hands; madhusūdana — Lord Madhusūdana; cakra — disc; śańkha — conch; padma — lotus; gadā — club; dhara — holding.

TRANSLATION

"Lord Vishnu holds the club, lotus, conch and disc. Lord Madhusūdana holds the disc, conch, lotus and club.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 23

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.23

'ei bhūñā kene more sammāna karila?'

eta cinti' sanātana īśāne puchila

SYNONYMS

ei bhūñā — this landlord; kene — why; more — unto me; sammāna karila — offered so much respect; eta cinti' — thinking this; sanātana — Sanātana; īśāne — from Īśāna, his servant; puchila — inquired.

TRANSLATION

As a former minister for the Nawab, Sanātana could certainly understand diplomacy. He therefore thought, "Why is this landlord offering me such respect?" Thinking in this way, he questioned his servant, whose name was Īśāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 230

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.230

trivikrama — padma-gadā-cakra-śańkha-kara

śrī-vāmana — śańkha-cakra-gadā-padma-dhara

SYNONYMS

trivikrama — Lord Trivikrama; padma — lotus; gadā — club; cakra — disc; śańkha — conch; kara — in the hands; śrī-vāmana — Lord Vāmana; śańkha — conch; cakra — disc; gadā — club; padma — lotus; dhara — holding.

TRANSLATION

"Lord Trivikrama holds the lotus, club, disc and conch. Lord Vāmana holds the conch, disc, club and lotus.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 231

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.231

śrīdhara — padma-cakra-gadā-śańkha-kara

hrishīkeśa — gadā-cakra-padma-śańkha-dhara

SYNONYMS

śrīdhara — Lord Śrīdhara; padma — lotus; cakra — disc; gadā — club; śańkha — conch; kara — in the hands; hrishīkeśa — Lord Hrishīkeśa; gadā — club; cakra — disc; padma — lotus; śańkha — conch; dhara — holding.

TRANSLATION

"Lord Śrīdhara holds the lotus, disc, club and conch. Lord Hrishīkeśa holds the club, disc, lotus and conch.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 232

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.232

padmanābha — śańkha-padma-cakra-gadā-kara

dāmodara — padma-cakra-gadā-śańkha-dhara

SYNONYMS

padmanābha — Lord Padmanābha; śańkha — conch; padma — lotus; cakra — disc; gadā — club; kara — in the hands; dāmodara — Lord Dāmodara; padma — lotus; cakra — disc; gadā — club; śańkha — conch; dhara — holding.

TRANSLATION

"Lord Padmanābha holds the conch, lotus, disc and club. Lord Dāmodara holds the lotus, disc, club and conch.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 233

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.233

purushottama — cakra-padma-śańkha-gadā-dhara

śrī-acyuta — gadā-padma-cakra-śańkha-dhara

SYNONYMS

purushottama — Lord Purushottama; cakra — disc; padma — lotus; śańkha — conch; gadā — club; dhara — holding; śrī-acyuta — Lord Acyuta; gadā — club; padma — lotus; cakra — disc; śańkha — conch; dhara — holding.

TRANSLATION

"Lord Purushottama holds the disc, lotus, conch and club. Lord Acyuta holds the club, lotus, disc and conch.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 234

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.234

śrī-nrisimha — cakra-padma-gadā-śańkha-dhara

janārdana — padma-cakra-śańkha-gadā-kara

SYNONYMS

śrī-nrisimha — Lord Nrisimha; cakra — disc; padma — lotus; gadā — club; śańkha — conch; dhara — holding; janārdana — Lord Janārdana; padma — lotus; cakra — disc; śańkha — conch; gadā — club; kara — in the hands.

TRANSLATION

"Lord Nrisimha holds the disc, lotus, club and conch. Lord Janārdana holds the lotus, disc, conch and club.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 235

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.235

śrī-hari — śańkha-cakra-padma-gadā-kara

śrī-krishna — śańkha-gadā-padma-cakra-kara

SYNONYMS

śrī-hari — Lord Hari; śańkha — conch; cakra — disc; padma — lotus; gadā — club; kara — in the hand; śrī-krishna — Lord Krishna; śańkha — conch; gadā — club; padma — lotus; cakra — disc; kara — in the hands.

TRANSLATION

"Śrī Hari holds the conch, disc, lotus and club. Lord Śrī Krishna holds the conch, club, lotus and disc.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 236

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.236

adhokshaja — padma-gadā-śańkha-cakra-kara

upendra — śańkha-gadā-cakra-padma-kara

SYNONYMS

adhokshaja — Lord Adhokshaja; padma — lotus; gadā — club; śańkha — conch; cakra — disc; kara — in the hands; upendra — Lord Upendra; śańkha — conch; gadā — club; cakra — disc; padma — lotus; kara — in the hands.

TRANSLATION

"Lord Adhokshaja holds the lotus, club, conch and disc. Lord Upendra holds the conch, club, disc and lotus.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 237

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.237

hayaśīrsha-pañcarātre kahe shola-jana

tāra mate kahi ebe cakrādi-dhārana

SYNONYMS

hayaśīrsha-pañcarātre — the revealed scripture named the Hayaśīrsha-pañcarātra; kahe — says; shola-jana — sixteen personalities; tāra mate — according to this opinion; kahi — I shall describe; ebe — now; cakra-ādi-dhārana — the holding of weapons, beginning with the disc.

TRANSLATION

"According to the Hayaśīrsha-pañcarātra, there are sixteen personalities. I shall now describe that opinion of how They hold the weapons.

PURPORT

The sixteen personalities are as follows: (1) Vāsudeva, (2) Sańkarshana, (3) Pradyumna, (4) Aniruddha, (5) Keśava, (6) Nārāyana, (7) Mādhava, (8) Govinda, (9) Vishnu, (10) Madhusūdana, (11) Trivikrama, (12) Vāmana, (13) Śrīdhara, (14) Hrishīkeśa, (15) Padmanābha and (16) Dāmodara.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 238

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.238

keśava-bhede padma-śańkha-gadā-cakra-dhara

mādhava-bhede cakra-gadā-śańkha-padma-kara

SYNONYMS

keśava-bhede — according to the different opinion about Lord Keśava; padma — lotus; śańkha — conch; gadā — club; cakra — and disc; dhara — holding; mādhava-bhede — according to the different opinion about the bodily features of Lord Mādhava; cakra — disc; gadā — club; śańkha — conch; padma — lotus; kara — in the hands.

TRANSLATION

"Keśava is described differently as holding the lotus, conch, club and disc, and Mādhava is described as holding the disc, club, conch and lotus in His hands.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 239

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.239

nārāyana-bhede nānā astra-bheda-dhara

ityādika bheda ei saba astra-kara

SYNONYMS

nārāyana-bhede — according to the different opinion about the bodily features of Lord Nārāyana; nānā — various; astra — of weapons; bheda-dhara — differences in holding; iti-ādika — in this way; bheda — differentiated; ei saba — all these; astra-kara — weapons in the hands.

TRANSLATION

"According to the Hayaśīrsha Pañcarātra, Nārāyana and others are also presented differently as holding the weapons in different hands.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 24

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.24

'tomāra thāñi jāni kichu dravya āchaya'

īśāna kahe, — 'mora thāñi sāta mohara haya'

SYNONYMS

tomāra thāñi — in your possession; jāni — I understand; kichu — some; dravya — valuable thing; āchaya — there is; īśāna kahe — Īśāna replied; mora thāñi — in my possession; sāta mohara — seven gold coins; haya — there are.

TRANSLATION

Sanātana asked his servant, "Īśāna, I think you have some valuable things with you."

Īśāna replied, "Yes, I have seven gold coins."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 240

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.240

'svayam bhagavān', āra 'līlā-purushottama'

ei dui nāma dhare vrajendra-nandana

SYNONYMS

svayam bhagavān — the Supreme Personality of Godhead; āra — and; līlā-purushottama — the Lord Purushottama of pastimes; ei dui — these two; nāma — names; dhare — takes; vrajendra-nandana — Krishna, the son of Nanda Mahārāja.

TRANSLATION

"Krishna, the original Supreme Personality of Godhead, indicated as the son of Mahārāja Nanda, has two names. One is svayam bhagavān, and the other is līlā-purushottama.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 241

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.241

purīra āvarana-rūpe purīra nava-deśe

nava-vyūha-rūpe nava-mūrti parakāśe

SYNONYMS

purīra — of Dvārakā Purī; āvarana-rūpe — as a covering for the four sides; purīra nava-deśe — in nine different parts of the city; nava-vyūha-rūpe — in nine Deities; nava-mūrti — nine forms; parakāśe — manifests.

TRANSLATION

"Lord Krishna personally surrounds Dvārakā-purī as its protector. In different parts of the city, in nine places, He expands in nine different forms.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 242

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.242

catvāro vāsudevādyā

nārāyana-nrisimhakau

hayagrīvo mahākrodo

brahmā ceti navoditāh

SYNONYMS

catvārah — four principal protectors; vāsudeva-ādyāh — Vāsudeva, Sańkarshana, Pradyumna and Aniruddha; nārāyana — including Lord Nārāyana; nrisimhakau — as well as Lord Nrisimha; hayagrīvah — Lord Hayagrīva; mahākrodah — Lord Varāha; brahmā — Lord Brahmā; ca — also; iti — thus; nava-uditāh — nine personalities.

TRANSLATION

"'The nine personalities mentioned are Vāsudeva, Sańkarshana, Pradyumna, Aniruddha, Nārāyana, Nrisimha, Hayagrīva, Varāha and Brahmā.'

PURPORT

This verse is found in the Laghu-bhāgavatāmrita (1.451). The Brahmā mentioned herein is not a living entity. Sometimes, when there is a scarcity of living entities to take charge of Brahmā's post, Mahā-Vishnu expands Himself as Lord Brahmā. This Brahmā is not considered to be a living entity; He is an expansion of Vishnu.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 243

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.243

prakāśa-vilāsera ei kailuń vivarana

svāmśera bheda ebe śuna, sanātana

SYNONYMS

prakāśa-vilāsera — of pastime forms and manifestations; ei — this; kailuń — I have made; vivarana — description; svāmśera — of personal expansions; bheda — the differences; ebe — now; śuna — please hear; sanātana — O Sanātana Gosvāmī.

TRANSLATION

"I have already described the pastime and prakāśa forms. Now please hear about the different personal expansions.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 244

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.244

sańkarshana, matsyādika, — dui bheda tāńra

sańkarshana — purushāvatāra, līlāvatāra āra

SYNONYMS

sańkarshana — Sańkarshana; matsya-ādika — and incarnations such as the fish; dui — two; bheda — differentiations; tāńra — His; sańkarshana — Sańkarshana; purusha-avatāra — incarnations of Vishnu; līlā-avatāra — pastime incarnations; āra — and.

TRANSLATION

"The first personal expansion is Sańkarshana, and the others are incarnations like the fish incarnation. Sańkarshana is an expansion of the Purusha, or Vishnu. The incarnations such as Matsya, the fish incarnation, appear in different yugas for specific pastimes.

PURPORT

The purusha-avatāras are the Lords of the universal creation. These are Kāranodakaśāyī Vishnu, Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu. There are also līlā-avatāras, and these include (1) Catuhsana, or the four Kumāras, (2) Nārada, (3) Varāha, (4) Matsya, (5) Yajña, (6) Nara-Nārāyana, (7) Kārdami Kapila, (8) Dattātreya, (9) Hayaśīrshā, (10) Hamsa, (11) Dhruvapriya, or Priśnigarbha, (12) Rishabha, (13) Prithu, (14) Nrisimha, (15) Kūrma, (16) Dhanvantari, (17) Mohinī, (18) Vāmana, (19) Bhārgava Paraśurāma, (20) Rāghavendra, (21) Vyāsa, (22) Pralambāri Balarāma, (23) Krishna, (24) Buddha and (25) Kalki.

These twenty-five Personalities of Godhead are known as līlā-avatāras. Because they appear in each day of Brahmā, or in each kalpa (millennium), they are sometimes known as kalpa-avatāras. Of these incarnations, Hamsa and Mohinī are neither permanent nor very well known, but They are listed among the prābhava-avatāras. Kapila, Dattātreya, Rishabha, Dhanvantari and Vyāsa are eternally situated and very widely known. They are also counted among the prābhava incarnations. Kūrma, Matsya, Nārāyana, Varāha, Hayagrīva, Priśnigarbha and Baladeva, the killer of Pralambāsura, are counted among the vaibhava-avatāras.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 245

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.245

avatāra haya krishnera shad-vidha prakāra

purushāvatāra eka, līlāvatāra āra

SYNONYMS

avatāra — incarnations; haya — there are; krishnera — of Lord Krishna; shat-vidha prakāra — six kinds; purusha-avatāra — incarnations of Vishnu; eka — one; līlā-avatāra — incarnations for the execution of pastimes; āra — also.

TRANSLATION

"There are six types of incarnations [avatāras] of Krishna. One includes the incarnations of Vishnu [purusha-avatāras], and another includes the incarnations meant for the performance of pastimes [līlā-avatāras].


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 246

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.246

gunāvatāra, āra manvantarāvatāra

yugāvatāra, āra śaktyāveśāvatāra

SYNONYMS

guna-avatāra — the incarnations who control the material qualities; āra — also; manu-antara-avatāra — the incarnations who appear during the reign of each Manu; yuga-avatāra — the incarnations according to different yugas; āra — and; śakti-āveśa-avatāra — empowered incarnations.

TRANSLATION

"There are incarnations that control the material qualities [guna-avatāras], incarnations who appear during the reign of each Manu [manvantara-avatāras], incarnations in different millenniums [yuga-avatāras] and incarnations of empowered living entities [śaktyāveśa-avatāras].

PURPORT

The guna-avatāras are three — Lord Brahmā, Lord Śiva and Lord Vishnu (Bhāg. 10.88.3). The avatāras who appear during the reign of each Manu, known as manvantara-avatāras, are listed as follows in Śrīmad-Bhāgavatam (Eighth Canto, chapters 1, 5 and 13): (1) Yajña, (2) Vibhu, (3) Satyasena, (4) Hari, (5) Vaikuntha, (6) Ajita, (7) Vāmana, (8) Sārvabhauma, (9) Rishabha, (10) Vishvaksena, (11) Dharmasetu, (12) Sudhāmā, (13) Yogeśvara and (14) Brihadbhānu. All together these are fourteen in number, and of these, Yajña and Vāmana are also counted among the līlā-avatāras. All these manvantara incarnations are sometimes called vaibhava-avatāras.

The four yuga-avatāras are (1) śukla (white) in Satya-yuga (Bhāg. 11.5.21), (2) rakta (red) in Tretā-yuga (Bhāg. 11.5.24), (3) śyāma (dark blue) in Dvāpara-yuga (Bhāg. 11.5.27) and (4) generally krishna (black) but in special cases pīta (yellow) as Caitanya Mahāprabhu in Kali-yuga (Bhāg. 11.5.32 and 10.8.13).

The śaktyāveśa-avatāras are categorized into (1) forms of divine absorption (bhagavad-āveśa), such as Kapiladeva or Rishabhadeva, and (2) divinely empowered forms (śaktyāveśa), of whom seven are foremost: (1) Śesha Nāga in the Vaikuntha world, empowered for the personal service of the Supreme Lord (sva-sevana-śakti), (2) Anantadeva, empowered to bear all the planets within the universe (bhū-dhārana-śakti), (3) Lord Brahmā, empowered with the energy to create the cosmic manifestation (srishti-śakti), (4) Catuhsana, or the Kumāras, specifically empowered to distribute transcendental knowledge (jñāna-śakti), (5) Nārada Muni, empowered to distribute devotional service (bhakti-śakti), (6) Mahārāja Prithu, specifically empowered to rule and maintain the living entities (pālana-śakti) and (7) Paraśurāma, specifically empowered to cut down rogues and demons (dushta-damana-śakti).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 247

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.247

bālya, pauganda haya vigrahera dharma

eta-rūpe līlā karena vrajendra-nandana

SYNONYMS

bālya — childhood; pauganda — boyhood; haya — there are; vigrahera — of the Deity; dharma — characteristics; eta-rūpe — in so many forms; līlā — pastimes; karena — executes; vrajendra-nandana — Krishna, the son of Nanda Mahārāja.

TRANSLATION

"Childhood and boyhood are the typical ages of the Deity. Krishna, the son of Mahārāja Nanda, performed His pastimes as a child and as a boy.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 248

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.248

ananta avatāra krishnera, nāhika ganana

śākhā-candra-nyāya kari dig-daraśana

SYNONYMS

ananta — unlimited; avatāra — incarnations; krishnera — of Lord Krishna; nāhika ganana — there is no possibility of counting; śākhā-candra-nyāya — by the analogy of the moon and the branches of a tree; kari — I make; dik-daraśana — a slight indication.

TRANSLATION

"There are innumerable incarnations of Krishna, and there is no possibility of counting them. We can simply indicate them by giving the example of the moon and the branches of a tree.

PURPORT

Although the moon appears to be located in the branches of a tree, it is actually situated very far away. Similarly, none of the avatāras, or incarnations, of Lord Krishna are within this material world, but they are visible by the causeless mercy of the Lord. We should not consider them to belong to this material world. As stated by Lord Krishna in the Bhagavad-gītā (Bg. 9.11):

avajānanti mām mūdhā mānushīm tanum āśritam

param bhāvam ajānanto mama bhūta-maheśvaram

"Fools deride Me when I descend in the human form. They do not know My transcendental nature as the Supreme Lord of all that be."

Avatāras descend of their own free will, and although they may act like ordinary human beings, they do not belong to this material world. Lord Krishna and His avatāras can be understood only by the grace of the Lord.

nāyam ātmā pravacanena labhyo

na medhayā na bahunā śrutena

yam evaisha vrinute tena labhyas

tasyaisha ātmā vivrinute tanūm svām

(Katha Upanishad 1.2.23)

"The Supreme Lord is not obtained by means of expert explanations, vast intelligence or even much hearing. He is obtained only by one whom He Himself chooses. To such a person, He manifests His own form."

athāpi te deva padāmbuja-dvaya-

prasāda-leśānugrihīta eva hi

jānāti tattvam bhagavan-mahimno

na cānya eko 'pi ciram vicinvan

(Bhāg. 10.14.29)

"My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate to understand the Supreme Personality of Godhead are unable to know You, even though they continue studying the Vedas for many years."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 249

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.249

avatārā hy asańkhyeyā

hareh sattva-nidher dvijāh

yathā 'vidāsinah kulyāh

sarasah syuh sahasraśah

SYNONYMS

avatārāh — all the incarnations; hi — certainly; asańkhyeyāh — beyond counting; hareh — from the Supreme Personality of Godhead; sattva-nidheh — who is the reservoir of spiritual energy; dvijāh — O brāhmanas; yathā — as; avidāsinah — containing a great reservoir of water; kulyāh — small rivulets; sarasah — from a lake; syuh — must be; sahasraśah — by hundreds and thousands of times.

TRANSLATION

"'O learned brāhmanas, just as hundreds and thousands of small rivulets issue from great reservoirs of water, innumerable incarnations flow from Śrī Hari, the Supreme Personality of Godhead and the reservoir of all power.'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (1.3.26).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 25

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.25

śuni' sanātana tāre karilā bhartsana

'sańge kene āniyācha ei kāla-yama?'

SYNONYMS

śuni' — hearing; sanātana — Sanātana Gosvāmī; tāre — him; karilā bhartsana — chastised; sańge — with you; kene — why; āniyācha — have you brought; ei — this; kāla-yama — death knell.

TRANSLATION

Hearing this, Sanātana Gosvāmī chastised his servant, saying, "Why have you brought this death knell with you?"


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 250

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.250

prathamei kare krishna 'purushāvatāra'

seita purusha haya trividha prakāra

SYNONYMS

prathamei — in the beginning; kare — does; krishna — Lord Krishna; purusha-avatāra — the incarnation of the three Vishnus (Mahā-Vishnu, Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu); seita — that; purusha — Vishnu; haya — becomes; tri-vidha prakāra — three different manifestations.

TRANSLATION

"In the beginning, Krishna incarnates Himself as the purusha-avatāras, or Vishnu incarnations. These are of three types.

PURPORT

Up to this verse, the many types of expansions have been described. Now the manifestations of the Lord's different potencies will be described.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 251

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.251

vishnos tu trīni rūpāni

purushākhyāny atho viduh

ekam tu mahatah srashtri

dvitīyam tv anda-samsthitam

tritīyam sarva-bhūta-stham

tāni jñātvā vimucyate

SYNONYMS

vishnoh — of Lord Vishnu; tu — certainly; trīni — three; rūpāni — forms; purusha-ākhyāni — celebrated as the purushas; atho — how; viduh — they know; ekam — one of them; tu — but; mahatah srashtri — the creator of the total material energy; dvitīyam — the second; tu — but; anda-samsthitam — situated within the universe; tritīyam — the third; sarva-bhūta-stham — within the hearts of all living entities; tāni — these three; jñātvā — knowing; vimucyate — one becomes liberated.

TRANSLATION

"'Vishnu has three forms called purushas. The first, Mahā-Vishnu, is the creator of the total material energy [mahat], the second is Garbhodaśāyī, who is situated within each universe, and the third is Kshīrodaśāyī, who lives in the heart of every living being. He who knows these three becomes liberated from the clutches of māyā.'

PURPORT

This verse appears in the Laghu-bhāgavatāmrita (Pūrva-khanda 33), where it has been quoted from the Sātvata-tantra.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 252

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.252

ananta-śakti-madhye krishnera tina śakti pradhāna

'icchā-śakti', 'jñāna-śakti', 'kriyā-śakti' nāma

SYNONYMS

ananta-śakti — of unlimited potencies; madhye — in the midst; krishnera — of Lord Krishna; tina — three; śakti — potencies; pradhāna — are chief; icchā-śakti — willpower; jñāna-śakti — the power of knowledge; kriyā-śakti — the creative energy; nāma — named.

TRANSLATION

"Krishna has unlimited potencies, out of which three are chief — willpower, the power of knowledge and the creative energy.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 253

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.253

icchā-śakti-pradhāna krishna — icchāya sarva-kartā

jñāna-śakti-pradhāna vāsudeva adhishthātā

SYNONYMS

icchā-śakti — of willpower; pradhāna — predominator; krishna — Lord Krishna; icchāya — simply by willing; sarva-kartā — the creator of everything; jñāna-śakti-pradhāna — the predominator of the power of knowledge; vāsudeva — Lord Vāsudeva; adhishthātā — reservoir.

TRANSLATION

"The predominator of the willing potency is Lord Krishna, for by His supreme will everything comes into existence. In willing, there is a need for knowledge, and that knowledge is expressed through Vāsudeva.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 254

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.254

icchā-jñāna-kriyā vinā nā haya srijana

tinera tina-śakti meli' prapañca-racana

SYNONYMS

icchā-jñāna-kriyā — thinking, feeling, willing, knowledge and activity; vinā — without; nā — not; haya — there is; srijana — creation; tinera — of the three; tina-śakti — three potencies; meli' — being amalgamated; prapañca-racana — there is the cosmic manifestation.

TRANSLATION

"There is no possibility of creation without thinking, feeling, willing, knowledge and activity. The combination of the supreme will, knowledge and action brings about the cosmic manifestation.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 255

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.255

kriyā-śakti-pradhāna sańkarshana balarāma

prākritāprākrita-srishti karena nirmāna

SYNONYMS

kriyā-śakti-pradhāna — the predominator of the creative energy; sańkarshana — Lord Sańkarshana; balarāma — Lord Balarāma; prākrita — material; aprākrita — spiritual; srishti — worlds; karena — does; nirmāna — creation.

TRANSLATION

"Lord Sańkarshana is Lord Balarāma. Being the predominator of the creative energy, He creates both the material and the spiritual world.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 256

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.256

ahańkārera adhishthātā krishnera icchāya

goloka, vaikuntha srije cic-chakti-dvārāya

SYNONYMS

ahańkārera — of egotism; adhishthātā — the source or predominating Deity; krishnera — of Lord Krishna; icchāya — by the will; goloka — the supreme spiritual planet, known as Goloka; vaikuntha — other, lower planets, known as Vaikunthas; srije — creates; cit-śakti-dvārāya — by the spiritual energy.

TRANSLATION

"That original Sańkarshana [Lord Balarāma] is the cause of both the material and the spiritual creation. He is the predominating deity of egotism, and by the will of Krishna and the power of the spiritual energy, He creates the spiritual world, which consists of the planet Goloka Vrindāvana and the Vaikuntha planets.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 257

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.257

yadyapi asrijya nitya cic-chakti-vilāsa

tathāpi sańkarshana-icchāya tāhāra prakāśa

SYNONYMS

yadyapi — although; asrijya — there is no question of creation; nitya — eternal; cit-śakti-vilāsa — pastimes of the eternal spiritual energy; tathāpi — still; sańkarshana-icchāya — by the will of Sańkarshana; tāhāra — of the spiritual world; prakāśa — manifestation.

TRANSLATION

"Although there is no question of creation as far as the spiritual world is concerned, the spiritual world is nonetheless manifested by the supreme will of Sańkarshana. The spiritual world is the abode of the pastimes of the eternal spiritual energy.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 258

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.258

sahasra-patram kamalam

gokulākhyam mahat padam

tat-karnikāram tad-dhāma

tad anantāmśa-sambhavam

SYNONYMS

sahasra-patram — with thousands of petals; kamalam — resembling a lotus flower; gokula-ākhyam — named Gokula; mahat padam — the supreme abode; tat-karnikāram — the whorl of that lotus flower; tat-dhāma — the abode of the Lord; tat — that; ananta-amśa — from the expansion of the energy of Ananta; sambhavam — creation.

TRANSLATION

"'Gokula, the supreme abode and planet, appears like a lotus flower that has a thousand petals. The whorl of that lotus is the abode of the Supreme Lord, Krishna. This lotus-shaped supreme abode is created by the will of Lord Ananta.'

PURPORT

This verse is quoted from the Brahma-samhitā (5.2).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 259

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.259

māyā-dvāre srije teńho brahmāndera gana

jada-rūpā prakriti nahe brahmānda-kārana

SYNONYMS

māyā-dvāre — by the agency of the external energy; srije — creates; teńho — Lord Sańkarshana; brahmāndera gana — all the groups of universes; jada-rūpā — appearing dull; prakriti — the material energy; nahe — is not; brahmānda-kārana — the cause of the cosmic manifestation.

TRANSLATION

"By the agency of the material energy, this same Lord Sańkarshana creates all the universes. The dull material energy — known in modern language as nature — is not the cause of the material universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 26

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.26

tabe sei sāta mohara hastete kariyā

bhūñāra kāche yāñā kahe mohara dhariyā

SYNONYMS

tabe — thereafter; sei sāta mohara — these seven gold coins; hastete kariyā — taking in the hands; bhūñāra kāche — to the landlord; yāñā — going; kahe — says; mohara dhariyā — holding the gold coins.

TRANSLATION

Thereupon, Sanātana Gosvāmī took the seven gold coins in his hands and went to the landlord. Holding the gold coins before him, he spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 260

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.260

jada haite srishti nahe īśvara-śakti vine

tāhātei sańkarshana kare śaktira ādhāne

SYNONYMS

jada haite — from the dull material energy; srishti nahe — the cosmic manifestation is not possible; īśvara-śakti vine — without the help of the energy of the Supreme Lord, the Personality of Godhead; tāhātei — in the material energy; sańkarshana — Lord Sańkarshana; kare — does; śaktira — of the spiritual energy; ādhāne — empowering.

TRANSLATION

"Without the Supreme Personality of Godhead's energy, dull matter cannot create the cosmic manifestation. Its power does not arise from the material energy itself but is endowed by Sańkarshana.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 261

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.261

īśvarera śaktye srishti karaye prakriti

lauha yena agni-śaktye pāya dāha-śakti

SYNONYMS

īśvarera śaktye — by the energy of the Supreme Personality of Godhead; srishti — creation; karaye — does; prakriti — material energy; lauha — iron; yena — as; agni-śaktye — by the power of fire; pāya — gets; dāha-śakti — the power to burn.

TRANSLATION

"Dull matter alone cannot create anything. The material energy produces the creation by the power of the Supreme Personality of Godhead. Iron itself has no power to burn, but when iron is placed in fire, it is empowered to burn.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 262

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.262

etau hi viśvasya ca bīja-yonī

rāmo mukundah purushah pradhānam

anvīya bhūteshu vilakshanasya

jñānasya ceśāta imau purānau

SYNONYMS

etau — these two, namely Rāma and Krishna; hi — certainly; viśvasya — of the universe; ca — and; bīja-yonī — both the cause and ingredient; rāmah — Balarāma; mukundah — Krishna; purushah — the original Mahā-Vishnu; pradhānam — material energy; anvīya — after entering; bhūteshu — into the material elements; vilakshanasya — of varieties of manifestation; jñānasya — of knowledge; ca — also; īśāte — are the controlling power; imau — both of Them; purānau — are the original cause.

TRANSLATION

"'Balarāma and Krishna are the original efficient and material causes of the material world. As Mahā-Vishnu and the material energy, They enter into the material elements and create the diversities by multi-energies. Thus They are the cause of all causes.'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (10.46.31).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 263

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.263

srishti-hetu yei mūrti prapañce avatare

sei īśvara-mūrti 'avatāra' nāma dhare

SYNONYMS

srishti-hetu — for the purpose of creation; yei mūrti — which form of the Lord; prapañce — in the material world; avatare — descends; sei — that; īśvara-mūrti — form of the Lord; avatāra — incarnation; nāma dhare — takes the name.

TRANSLATION

"The form of the Lord that descends into the material world to create is called an avatāra, or incarnation.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 264

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.264

māyātīta paravyome sabāra avasthāna

viśve avatari' dhare 'avatāra' nāma

SYNONYMS

māyā-atīta — beyond the material nature; para-vyome — in the spiritual sky; sabāra — all of them; avasthāna — residence; viśve — within the material universe; avatari' — coming down; dhare — take; avatāra nāma — the name avatāra.

TRANSLATION

"All the expansions of Lord Krishna are actually residents of the spiritual world. But when they descend into the material world, they are called incarnations [avatāras].


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 265

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.265

sei māyā avalokite śrī-sańkarshana

purusha-rūpe avatīrna ha-ilā prathama

SYNONYMS

sei māyā — that material energy; avalokite — just to glance over; śrī-sańkarshana — Sańkarshana; purusha-rūpe — in the original form of Mahā-Vishnu; avatīrna — incarnated; ha-ilā — became; prathama — at first.

TRANSLATION

"To glance over that material energy and empower her, Lord Sańkarshana first incarnates as Lord Mahā-Vishnu.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 266

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.266

jagrihe paurusham rūpam

bhagavān mahad-ādibhih

sambhūtam shodaśa-kalam

ādau loka-sisrikshayā

SYNONYMS

jagrihe — accepted; paurusham rūpam — the form of the purusha incarnation; bhagavān — the Supreme Personality of Godhead; mahat-ādibhih — with the material energy, etc.; sambhūtam — created; shodaśa — sixteen; kalam — elements; ādau — in the beginning; loka — of the material worlds; sisrikshayā — with a desire for the creation.

TRANSLATION

"'In the beginning of the creation, the Lord expanded Himself in the form of the purusha incarnation, accompanied by all the ingredients of material creation. First He created the sixteen principal energies suitable for creation. This was for the purpose of manifesting the material universes.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.3.1). For an explanation, refer to Ādi-līlā, Chapter Five, verse 84.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 267

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.267

ādyo 'vatārah purushah parasya

kālah svabhāvah sad-asan manaś ca

dravyam vikāro guna indriyāni

virāt svarāt sthāsnu carishnu bhūmnah

SYNONYMS

ādyah avatārah — the original incarnation; purushah — Kāranābdhiśāyī Vishnu; parasya — of the Supreme Lord; kālah — time; svabhāvah — space; sat-asat — cause and effect; manah ca — as well as the mind; dravyam — the five elements; vikārah — transformation or the false ego; gunah — modes of nature; indriyāni — senses; virāt — the universal form; svarāt — Garbhodakaśāyī Vishnu; sthāsnu — immovable; carishnu — movable; bhūmnah — of the Supreme Personality of Godhead.

TRANSLATION

"'Kāranābdhiśāyī Vishnu [Mahā-Vishnu] is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, the mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakaśāyī Vishnu and the sum total of all living beings, both moving and nonmoving.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.6.42). For an explanation, refer to Ādi-līlā, Chapter Five, verse 83.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 268

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.268

sei purusha virajāte karena śayana

'kāranābdhiśāyī' nāma jagat-kārana

SYNONYMS

sei purusha — the Supreme Personality of Godhead; virajāte — on the border known as Virajā; karena śayana — lies down; kārana-abdhi-śāyī — Kāranābdhiśāyī; nāma — named; jagat-kārana — is the original cause of material creation.

TRANSLATION

"That original Personality of Godhead, named Sańkarshana, first lies down in the river Virajā, which serves as a border between the material and the spiritual world. As Kāranābdhiśāyī Vishnu, He is the original cause of the material creation.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 269

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.269

kāranābdhi-pāre māyāra nitya avasthiti

virajāra pāre paravyome nāhi gati

SYNONYMS

kārana-abdhi-pāre — on one bank of the Causal Ocean; māyāra — of the material energy; nitya — eternal; avasthiti — position; virajāra pāre — on the other bank of the Virajā, or the Causal Ocean; para-vyome — in the spiritual world or sky; nāhi — there is not; gati — admission.

TRANSLATION

"The Virajā, or Causal Ocean, is the border between the spiritual and the material world. The material energy is situated on one shore of that ocean, and it cannot enter onto the other shore, which is the spiritual sky.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 27

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.27

"ei sāta suvarna mohara āchila āmāra

ihā lañā dharma dekhi' parvata kara pāra

SYNONYMS

ei sāta — these seven; suvarna mohara — golden coins; āchila — were; āmāra — mine; ihā lañā — accepting them; dharma dekhi' — observing religious principles; parvata — the hilly tract of land; kara pāra — kindly get me across.

TRANSLATION

"I have these seven gold coins with me. Please accept them, and from a religious point of view please get me across that hilly tract of land.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 270

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.270

pravartate yatra rajas tamas tayoh

sattvam ca miśram na ca kāla-vikramah

na yatra māyā kim utāpare harer

anuvratā yatra surāsurārcitāh

SYNONYMS

pravartate — exists; yatra — where; rajah — the mode of passion; tamah — the mode of ignorance; tayoh — of both of them; sattvam ca — and the mode of goodness; miśram — mixture; na — not; ca — also; kāla-vikramah — the influence of time or annihilation; na — not; yatra — where; māyā — external energy; kim — what; uta — to speak; apare — others; hareh — of the Supreme Personality of Godhead; anuvratāh — strict followers; yatra — where; sura — by demigods; asura — and by demons; arcitāh — being worshiped.

TRANSLATION

"'In the spiritual world, there is neither the mode of passion, the mode of ignorance nor a mixture of both, nor is there adulterated goodness, the influence of time or māyā herself. Only the pure devotees of the Lord, who are worshiped both by demigods and by demons, reside in the spiritual world as the Lord's associates.'

PURPORT

This verse from Śrīmad-Bhāgavatam (2.9.10) was spoken by Śrīla Śukadeva Gosvāmī. He was answering the questions of Parīkshit Mahārāja, who asked how the living entity falls down into the material world. Śukadeva Gosvāmī explained the cream of Śrīmad-Bhāgavatam in four verses, which had been explained to Lord Brahmā at the end of the severe austerities he performed for one thousand celestial years. At that time, Brahmā was shown the spiritual world and its transcendental nature.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 271

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.271

māyāra ye dui vritti — 'māyā' āra 'pradhāna'

'māyā' nimitta-hetu, viśvera upādāna 'pradhāna'

SYNONYMS

māyāra — of the material nature; ye — which; dui — two; vritti — functions; māyā — called māyā; āra — and; pradhāna — ingredients; māyā — the word māyā; nimitta-hetu — the efficient cause; viśvera — of the material universe; upādāna — ingredients; pradhāna — is called pradhāna.

TRANSLATION

"Māyā has two functions. One is called māyā, and the other is called pradhāna. Māyā refers to the efficient cause, and pradhāna refers to the ingredients that create the cosmic manifestation.

PURPORT

For a further explanation, see Ādi-līlā, Chapter Five, verse 58.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 272

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.272

sei purusha māyā-pāne kare avadhāna

prakriti kshobhita kari' kare vīryera ādhāna

SYNONYMS

sei purusha — that Supreme Personality of Godhead; māyā-pāne — toward māyā; kare avadhāna — glances; prakriti — the material nature; kshobhita kari' — making agitated; kare — impregnates; vīryera — of the semen; ādhāna — injection.

TRANSLATION

"When the Supreme Personality of Godhead glances over the material energy, she becomes agitated. At that time, the Lord injects the original semen of the living entities.

PURPORT

In the Bhagavad-gītā (7.10), Krishna says, bījam mām sarva-bhūtānām: "I am the original seed of all existences." This is also confirmed in another verse in the Bhagavad-gītā (14.4):

sarva-yonishu kaunteya mūrtayah sambhavanti yāh

tāsām brahma mahad yonir aham bīja-pradah pitā

"It should be understood that all species of life, O son of Kuntī, are made possible by birth in this material nature, and that I am the seed-giving father."

For a further explanation, one may refer to the Brahma-samhitā (Bs. 5.10-13). The Brahma-samhitā also states (5.51):

agnir mahī gaganam ambu marud diśaś ca

kālas tathātma-manasīti jagat-trayāni

yasmād bhavanti vibhavanti viśanti yam ca

govindam ādi-purusham tam aham bhajāmi

All material elements, as well as the spiritual sparks (individual souls), are emanating from the Supreme Personality of Godhead. This is confirmed by the Vedānta-sūtra (1.1): janmādy asya yatah [SB 1.1.1]. "The Absolute Truth is He from whom everything emanates." He is the Supreme Truth: satyam param dhīmahi (Bhāg. 1.1.1). The absolute ultimate truth is Krishna. Om namo bhagavate vāsudevāya/ janmādy asya yato 'nvayād itarataś cārtheshv abhijñah sva-rāt: "The Absolute Truth is a person who is directly and indirectly cognizant of the entire cosmic manifestation." (Bhāg. 1.1.1)

The Absolute Truth, the Supreme Personality of Godhead, educated Lord Brahmā from the heart (Bhāg. 1.1.1): tene brahma hridā ya ādi-kavaye. Therefore the Absolute Truth cannot be dull matter; the Absolute Truth must be the Supreme Person Himself. Sei purusha māyā-pāne kare avadhāna. Simply by His glance, material nature is impregnated with all living entities. According to their karma and fruitive activity, they emerge in different bodies. That is the explanation given by the Bhagavad-gītā (2.13):

dehino 'smin yathā dehe kaumāram yauvanam jarā

tathā dehāntara-prāptir dhīras tatra na muhyati

"As the embodied soul continuously passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. A sober person is not bewildered by such a change."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 273

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.273

svāńga-viśeshābhāsa-rūpe prakriti-sparśana

jīva-rūpa 'bīja' tāte kailā samarpana

SYNONYMS

sva-ańga-viśesha-ābhāsa-rūpe — in the form of a specific shadow from His personal body; prakriti-sparśana — the Lord glances over the material nature; jīva-rūpa — having the form of the sparklike living entities, who are parts and parcels; bīja — semen; tāte — in that material nature; kailā samarpana — impregnated.

TRANSLATION

"To impregnate with the seeds of the living entities, the Lord Himself does not directly touch the material energy, but by His specific functional expansion He touches the material energy, and thus the living entities, who are His parts and parcels, are impregnated into material nature.

PURPORT

According to Lord Krishna in the Bhagavad-gītā (15.7):

mamaivāmśo jīva-loke jīva-bhūtah sanātanah

manah-shashthānīndriyāni prakriti-sthāni karshati

"The living entities in this conditioned world are My eternal fragmental parts. Due to conditioned life, they are struggling very hard with the six senses, which include the mind."

The word prakriti-sparśana is explained in the Caitanya-caritāmrita in reference to the way the living entities come in contact with dull matter. The glancing is performed by Mahā-Vishnu: sa aikshata lokān nu srijā iti. (Aitareya Upanishad 1.1.1) In the conditioned stage we impregnate according to the bodily conception — that is, by sexual intercourse — but the Supreme Lord does not need sexual intercourse to impregnate. The impregnation is performed simply by His glance. This is also explained in the Brahma-samhitā (5.32):

ańgāni yasya sakalendriya-vrittimanti

paśyanti pānti kalayanti ciram jaganti

ānanda-cinmaya-sad-ujjvala-vigrahasya

govindam ādi-purusham tam aham bhajāmi

Govinda can impregnate simply by glancing. In other words, His eyes can work as His genitals. He does not need genitals to beget a child. Indeed, Krishna can beget any one of the living entities with any part of His body.

The word svāńga-viśeshābhāsa-rūpe, indicating the form by which the Lord begets living entities in the material world, is explained herein. He is Lord Śiva. In the Brahma-samhitā it is stated that Lord Śiva, who is another form of Mahā-Vishnu, is like yogurt. Yogurt is nothing but milk, yet it is not milk. Similarly, Lord Śiva is considered the father of this universe, and material nature is considered the mother. The father and mother are known as Lord Śiva and goddess Durgā. Together, Lord Śiva's genitals and the vagina of goddess Durgā are worshiped as the śiva-lińga. This is the origin of the material creation. Thus Lord Śiva's position is between that of the living entity and that of the Supreme Lord. In other words, Lord Śiva is neither the Supreme Personality of Godhead nor a living entity. He is the form through which the Supreme Lord works to beget living entities within this material world. As yogurt is prepared when milk is mixed with a culture, the form of Lord Śiva expands when the Supreme Personality of Godhead is in touch with material nature. The impregnation of material nature by the father, Lord Śiva, is wonderful because at one time innumerable living entities are conceived. Bhāgo jīvah sa vijñeyah sa cānantyāya kalpate (Śvetāśvatara Upanishad 5.9). These living entities are very, very small:

keśāgra-śata-bhāgasya śatāmśa-sadriśātmakah

jīvah sūkshma-svarūpo 'yam sańkhyātīto hi cit-kanah

[Cc. Madya 19.140]

"If we divide the tip of a hair into a hundred parts and then take one of these parts and divide it again into a hundred parts, that very fine division is the size of but one of the numberless living entities. They are all cit-kana, particles of spirit, not matter."

The innumerable brahmāndas, or universes, come from the pores of the Lord's body, and innumerable living entities also come from the pores of the transcendental body of the Lord. This is the process of material creation. Without the living entities, this material nature has no value. Both emanate from the pores of the transcendental body of Lord Mahā-Vishnu. They are different energies. The material nature is explained as follows by Lord Krishna in the Bhagavad-gītā (7.4):

bhūmir āpo 'nalo vāyuh kham mano buddhir eva ca

ahańkāra itīyam me bhinnā prakritir ashtadhā

"Earth, water, fire, air, ether, mind, intelligence and false ego — all together these eight constitute My separated material energies." Thus the material elements also come from the body of the Supreme Personality of Godhead, but they are a different type of energy from the living entities. Although the living entities also come from the Lord's body, they are categorized as a superior energy:

apareyam itas tv anyām prakritim viddhi me parām

jīva-bhūtām mahā-bāho yayedam dhāryate jagat

"Besides this inferior nature, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature." (Bg. 7.5) The inferior energy, matter, cannot act without the superior energy. All these things are very clearly explained in the Vedas. The materialistic theory that life develops from matter is incorrect. Life and matter come from the supreme living entity; therefore, being the source of both, that supreme living entity, Krishna, is described in the Vedānta-sūtra as janmādy asya yatah [SB 1.1.1] (1.1), or the original source of everything, sarva-kārana-kāranam [Bs. 5.1]. This is further explained in the following verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 274

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.274

daivāt kshubhita-dharminyām

svasyām yonau parah pumān

ādhatta vīryam sāsūta

mahat-tattvam hiranmayam

SYNONYMS

daivāt — at a time beyond memory; kshubhita-dharminyām — the material nature, which is subjected to agitation; svasyām — which belongs to the Supreme as one of His energies; yonau — in the womb from which the living entity takes his birth; parah pumān — the Supreme Brahman, the Personality of Godhead; ādhatta — impregnated; vīryam — semen; sā — that material nature; asūta — produced; mahat-tattvam — the total material energy; hiranmayam — the original source for the emanation of varieties of material things.

TRANSLATION

"'At a time beyond memory, after agitating the material nature into three qualities, the Supreme Personality of Godhead placed the semen of innumerable living entities within the womb of that material nature. Thus material nature gave birth to the total material energy, known as the hiranmaya-mahat-tattva, the original symbolic representation of the cosmic manifestation.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.26.19). Lord Kapila is explaining to His mother the relationship between the Supreme Personality of Godhead and material nature. He is informing her how the Supreme Personality of Godhead is the original cause of the living entities who are conditioned by material nature. Over and above the twenty-eight elements of the material creation is the Supreme Personality of Godhead, the cause of all causes. Life comes not from matter but from life itself. As explained in the Vedas: nityo nityānām cetanaś cetanānām (Katha Upanishad 2.2.13). The Supreme Lord is the original source of life.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 275

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.275

kāla-vrittyā tu māyāyām

guna-mayyām adhokshajah

purushenātma-bhūtena

vīryam ādhatta vīryavān

SYNONYMS

kāla-vrittyā — in due course of time, as the immediate cause of creation; tu — but; māyāyām — within the material nature; guna-mayyām — full of the three material modes of nature (sattva-guna, rajo-guna and tamo-guna); adhokshajah — the Supreme Personality of Godhead, who is beyond material conceptions; purushena — by the enjoyer of material nature; ātma-bhūtena — who is an expansion of His personal self; vīryam — semen; ādhatta — placed; vīryavān — the omnipotent.

TRANSLATION

"'In due course of time, the Supreme Personality of Godhead [Mahā-Vaikunthanātha], by the agency of a further expansion of His personal self [Mahā-Vishnu], placed the seed of the living entities within the womb of material nature.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.5.26). This verse tells how the living entities come in contact with material nature. Just as a woman cannot beget children without uniting with a man, material nature cannot beget living entities without being in union with the Supreme Personality of Godhead. There is a history of how the Absolute Lord becomes the father of all living entities. In every system of religion, it is accepted that God is the supreme father of all living entities. According to Christianity, the supreme father, God, provides the living entities with all of life's necessities. Therefore they pray, "Give us this day our daily bread." Any religion that does not accept the Supreme Lord as the absolute father is called kaitava-dharma, or a cheating religion. Such religious systems are rejected in Śrīmad-Bhāgavatam (1.1.2): dharmah projjhita-kaitavo 'tra. Only an atheist does not accept the omnipotent supreme father. If one accepts the omnipotent supreme father, he abides by His orders and becomes a religious person.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 276

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.276

tabe mahat-tattva haite trividha ahańkāra

yāhā haite devatendriya-bhūtera pracāra

SYNONYMS

tabe — thereafter; mahat-tattva haite — from the total material energy; tri-vidha — three kinds of; ahańkāra — egotism; yāhā haite — from which; devatā — of predominating deities; indriya — of the senses; bhūtera — and of material elements; pracāra — expansion.

TRANSLATION

"First the total material energy is manifested, and from this arise the three types of egotism, which are the original sources from which all demigods [controlling deities], senses and material elements expand.

PURPORT

The three types of egotism (ahańkāra) are technically known as vaikārika, taijasa and tāmasa. The mahat-tattva is situated within the heart, or citta, and the predominating Deity of the mahat-tattva is Lord Vāsudeva (Bhāg. 3.26.21). The mahat-tattva is transformed into three divisions: (1) vaikārika, egotism in goodness (sāttvika-ahańkāra), from which the eleventh sense organ, the mind, is manifested and whose predominating Deity is Aniruddha (Bhāg. 3.26.27-28); (2) taijasa, or egotism in passion (rājasa-ahańkāra), from which the senses and intelligence are manifested and whose predominating Deity is Lord Pradyumna (Bhāg. 3.26.29-31); and (3) tāmasa, or egotism in ignorance, from which sound vibration (śabda-tanmātra) expands. From sound vibration, the sky (ākāśa) is manifested, and then the senses, beginning with the ear, are also manifested (Bhāg. 3.26.32). Of these three types of egotism, Lord Sańkarshana is the predominating Deity. In the philosophical discourse known as the Sāńkhya-kārikā, it is stated, sāttvika ekādaśakah pravartate vaikritād ahańkārāt — bhūtādes tan-mātram tāmasa-taijasādy-ubhayam.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 277

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.277

sarva tattva mili' srijila brahmāndera gana

ananta brahmānda, tāra nāhika ganana

SYNONYMS

sarva tattva — all different elements; mili' — combining; srijila — created; brahmāndera gana — all the universes; ananta brahmānda — those universes are unlimited in number; tāra nāhika ganana — there is no possibility of counting them.

TRANSLATION

"Combining all the different elements, the Supreme Lord created all the universes. Those universes are unlimited in number; there is no possibility of counting them.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 278

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.278

ińho mahat-srashtā purusha — 'mahā-vishnu' nāma

ananta brahmānda tāńra loma-kūpe dhāma

SYNONYMS

ińho — He; mahat-srashtā — the creator of the mahat-tattva, or total material energy; purusha — the person; mahā-vishnu nāma — called Lord Mahā-Vishnu; ananta — unlimited; brahmānda — universes; tāńra — of His body; loma-kūpe — within the hair holes; dhāma — are situated.

TRANSLATION

"The first form of Lord Vishnu is called Mahā-Vishnu. He is the original creator of the total material energy. The innumerable universes emanate from the pores of His body.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verses 279-280

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.279-280

gavākshe udiyā yaiche renu āse yāya

purusha-niśvāsa-saha brahmānda bāhirāya

punarapi niśvāsa-saha yāya abhyantara

ananta aiśvarya tāńra, saba — māyā-pāra

SYNONYMS

gavākshe — from a hole at the top of a wall; udiyā — floating; yaiche — as; renu — atomic particles; āse yāya — come and go; purusha-niśvāsa-saha — with the exhaling of Mahā-Vishnu; brahmānda — the universes; bāhirāya — come outside; punarapi — again; niśvāsa-saha — by His inhalation; yāya — go; abhyantara — within; ananta — unlimited; aiśvarya — opulences; tāńra — of Him; saba — everything; māyā-pāra — beyond the material conception.

TRANSLATION

"These universes are understood to be floating in the air that Mahā-Vishnu exhales. They are like atomic particles that float in sunshine and pass through the holes of a screen. All these universes are thus created by the exhalation of Mahā-Vishnu, and when Mahā-Vishnu inhales, they re-enter His body. The unlimited opulences of Mahā-Vishnu are completely beyond material conception.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 28

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.28

rāja-bandī āmi, gada-dvāra yāite nā pāri

punya habe, parvata āmā deha' pāra kari"

SYNONYMS

rāja-bandī — a prisoner of the government; āmi — I; gada-dvāra yāite — to go openly on the road by the ramparts; nā pāri — I am not able; punya — pious activity; habe — there will be; parvata — the hilly tract of land; āmā — to me; deha' — give help; pāra kari — by crossing over.

TRANSLATION

"I am a prisoner of the government, and I cannot go along the way of the ramparts. It will be very pious of you to take this money and kindly get me across this hilly tract of land."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 281

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.281

yasyaika-niśvasita-kālam athāvalambya

jīvanti loma-vila-jā jagad-anda-nāthāh

vishnur mahān sa iha yasya kalā-viśesho

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yasya — whose; eka — one; niśvasita — of breath; kālam — time; atha — thus; avalambya — taking shelter of; jīvanti — live; loma-vila-jāh — grown from the hair holes; jagat-anda-nāthāh — the masters of the universes (the Brahmās); vishnuh mahān — the Supreme Lord Mahā-Vishnu; sah — that; iha — here; yasya — whose; kalā-viśeshah — particular plenary portion or expansion; govindam — Lord Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

"'The Brahmās and other lords of the mundane worlds appear from the pores of Mahā-Vishnu and remain alive for the duration of His one exhalation. I adore the primeval Lord, Govinda, of whom Mahā-Vishnu is a portion of a plenary portion.'

PURPORT

This is a quotation from the Brahma-samhitā (5.48). For an explanation, refer to Ādi-līlā, Chapter Five, verse 71.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 282

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.282

samasta brahmānda-ganera ińho antaryāmī

kāranābdhiśāyī — saba jagatera svāmī

SYNONYMS

samasta brahmānda-ganera — of the aggregate of the brahmāndas, or universes; ińho — that Lord Mahā-Vishnu; antaryāmī — the Supersoul; kārana-abdhi-śāyī — Lord Mahā-Vishnu, lying on the Causal Ocean; saba jagatera — of all the universes; svāmī — the Supreme Lord.

TRANSLATION

"Mahā-Vishnu is the Supersoul of all the universes. Lying on the Causal Ocean, He is the master of all material worlds.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 283

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.283

eita kahiluń prathama purushera tattva

dvitīya purushera ebe śunaha mahattva

SYNONYMS

eita — thus; kahiluń — I have explained; prathama purushera — of the first incarnation of the Personality of Godhead; tattva — the truth; dvitīya purushera — of the second incarnation of the Personality of Godhead; ebe — now; śunaha — please hear; mahattva — glories.

TRANSLATION

"I have thus explained the truth of the first Personality of Godhead, Mahā-Vishnu. I shall now explain the glories of the second Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 284

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.284

sei purusha ananta-koti brahmānda srijiyā

ekaika-mūrtye praveśilā bahu mūrti hañā

SYNONYMS

sei purusha — that Personality of Godhead, Mahā-Vishnu; ananta-koti brahmānda — millions and trillions of brahmāndas, or universes; srijiyā — after creating; eka-eka — in each one of them; mūrtye — in a form; praveśilā — entered; bahu mūrti hañā — becoming many forms.

TRANSLATION

"After creating the total number of universes, which are unlimited, Mahā-Vishnu expanded Himself into unlimited forms and entered into each of them.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 285

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.285

praveśa kariyā dekhe, saba — andhakāra

rahite nāhika sthāna, karilā vicāra

SYNONYMS

praveśa kariyā — after entering; dekhe — He sees; saba — everywhere; andhakāra — complete darkness; rahite — to remain there; nāhika sthāna — there was no place; karilā vicāra — then He considered.

TRANSLATION

"When Mahā-Vishnu entered each of the limitless universes, He saw that there was darkness all around and that there was no place to stay. He therefore began to consider the situation.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 286

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.286

nijāńga-sveda-jale brahmāndārdha bharila

sei jale śesha-śayyāya śayana karila

SYNONYMS

nija-ańga — from His own personal body; sveda-jale — by emitting the water of perspiration; brahmānda-ardha — half of the universe; bharila — filled; sei jale — on that water; śesha-śayyāya — on the bed of Lord Śesha; śayana karila — lay down.

TRANSLATION

"With the perspiration produced from His own body, the Lord filled half the universe with water. He then lay down on that water, on the bed of Lord Śesha.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 287

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.287

tāńra nābhi-padma haite uthila eka padma

sei padme ha-ila brahmāra janma-sadma

SYNONYMS

tāńra nābhi-padma haite — from His lotus navel; uthila — grew; eka — one; padma — lotus flower; sei padme — on that lotus flower; ha-ila — there was; brahmāra — of Lord Brahmā; janma-sadma — the place of generation.

TRANSLATION

"A lotus flower then sprouted from the lotus navel of that Garbhodakaśāyī Vishnu. That lotus flower became Lord Brahmā's birthplace.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 288

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.288

sei padma-nāle ha-ila caudda bhuvana

teńho 'brahmā' hañā srishti karila srijana

SYNONYMS

sei padma-nāle — within the stem of that lotus; ha-ila — was manifested; caudda — fourteen; bhuvana — planetary systems; teńho — He; brahmā — Lord Brahmā; hañā — having become; srishti — the material creation; karila srijana — created.

TRANSLATION

"In the stem of that lotus flower, the fourteen worlds were generated. Then He became Lord Brahmā and manifested the entire universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 289

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.289

'vishnu'-rūpa hañā kare jagat pālane

gunātīta vishnu — sparśa nāhi māyā-sane

SYNONYMS

vishnu-rūpa — Lord Krishna in His form as Vishnu; hañā — becoming; kare — does; jagat pālane — maintenance of the material world; guna-atīta — beyond the material qualities, transcendental; vishnu — Lord Vishnu; sparśa — touching; nāhi — there is not; māyā-sane — with māyā, the material energy.

TRANSLATION

"In this way, the Supreme Personality of Godhead in His form of Vishnu maintains the entire material world. Since He is always beyond the material qualities, the material nature cannot touch Him.

PURPORT

The influence of the material energy cannot touch Lord Vishnu as she touches Lord Brahmā and Lord Śiva. Therefore it is said that Lord Vishnu is transcendental to the material qualities. The incarnations of the material qualities — Lord Śiva and Lord Brahmā — are under the jurisdiction of the external energy. Lord Vishnu, however, is different. In the mantras of the Rig Veda it is said, om tad vishnoh paramam padam (Rig Veda-samhitā 1.22.20). The words paramam padam indicate that He is transcendental to the material qualities. Because Lord Vishnu is not within the jurisdiction of the material qualities, He is always superior to the living entities who are controlled by the material energy. This is one of the differences between the Supreme Lord and the living entities. Lord Brahmā is a very powerful living entity, and Lord Śiva is even more powerful. Therefore Lord Śiva is not accepted as a living entity, but at the same time he is not considered to be on the level of Lord Vishnu.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 29

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.29

bhūñā hāsi' kahe, — "āmi jāniyāchi pahile

ashta mohara haya tomāra sevaka-āńcale

SYNONYMS

bhūñā — the landlord; hāsi' — smiling; kahe — said; āmi — I; jāniyāchi — knew; pahile — before this; ashta mohara — eight golden coins; haya — there are; tomāra — your; sevaka-āńcale — in the pocket of the servant.

TRANSLATION

Smiling, the landlord said, "Before you offered them, I already knew that there were eight gold coins in your servant's possession.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 290

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.290

'rudra'-rūpa dhari kare jagat samhāra

srishti, sthiti, pralaya haya icchāya yāńhāra

SYNONYMS

rudra-rūpa dhari — accepting the form of Lord Śiva; kare — performs; jagat samhāra — dissolution of the universal creation; srishti — creation; sthiti — maintenance; pralaya — and dissolution; haya — take place; icchāya — by the will; yāńhāra — of whom.

TRANSLATION

"The Supreme Lord in His form of Rudra [Lord Śiva] brings about the dissolution of this material creation. In other words, only by His will are there creation, maintenance and dissolution of the whole cosmic manifestation.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 291

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.291

brahmā, vishnu, śiva — tāńra guna-avatāra

srishti-sthiti-pralayera tinera adhikāra

SYNONYMS

brahmā — Lord Brahmā; vishnu — Lord Vishnu; śiva — Lord Śiva; tāńra — of Garbhodakaśāyī Vishnu; guna-avatāra — incarnations of the material qualities; srishti-sthiti-pralayera — of the three functions, namely creation, maintenance and dissolution; tinera adhikāra — there is control by the three deities (Lord Brahmā, Lord Vishnu and Lord Śiva).

TRANSLATION

"Brahmā, Vishnu and Śiva are His three incarnations of the material qualities. Creation, maintenance and destruction respectively are under the charge of these three personalities.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 292

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.292

hiranyagarbha-antaryāmī — garbhodakaśāyī

'sahasra-śīrshādi' kari' vede yāńre gāi

SYNONYMS

hiranyagarbha — named Hiranyagarbha; antaryāmī — the Supersoul; garbha-udaka-śāyī — Lord Garbhodakaśāyī Vishnu; sahasra-śīrshā-ādi kari' — by the Vedic hymns beginning with sahasra-śīrshā (Rig Veda-samhitā 10.90.1); vede yāńre gāi — unto whom the Vedas pray.

TRANSLATION

"Garbhodakaśāyī Vishnu, known within the universe as Hiranyagarbha and the antaryāmī, or Supersoul, is glorified in the Vedic hymns, beginning with the hymn that starts with the word 'sahasra-śīrshā.'


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 293

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.293

ei ta' dvitīya-purusha — brahmāndera īśvara

māyāra 'āśraya' haya, tabu māyā-pāra

SYNONYMS

ei ta' — in this way; dvitīya-purusha — the second Personality of Godhead; brahmāndera īśvara — the master of the universe; māyāra — of the external, material energy; āśraya haya — becomes the shelter; tabu — still; māyā-pāra — is beyond the touch of the material energy.

TRANSLATION

"This second Personality of Godhead, known as Garbhodakaśāyī Vishnu, is the master of each and every universe and the shelter of the external energy. Nonetheless, He remains beyond the touch of the external energy.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 294

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.294

tritīya-purusha vishnu — 'guna-avatāra'

dui avatāra-bhitara gananā tāńhāra

SYNONYMS

tritīya-purusha — the third Personality; vishnu — Lord Vishnu; guna-avatāra — the incarnation of the material quality of goodness; dui avatāra-bhitara — within the two incarnations; gananā tāńhāra — He is designated.

TRANSLATION

"The third expansion of Vishnu is Kshīrodakaśāyī Vishnu, who is the incarnation of the quality of goodness. He is to be counted within both types of incarnations [purusha-avatāras and guna-avatāras].


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 295

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.295

virāt vyashti-jīvera teńho antaryāmī

kshīrodakaśāyī teńho — pālana-kartā, svāmī

SYNONYMS

virāt — the universal form; vyashti-jīvera — of all other living entities; teńho — He; antaryāmī — the Supersoul; kshīra-udaka-śāyī — Lord Vishnu who lies down on the ocean of milk; teńho — He; pālana-kartā — the maintainer; svāmī — the master.

TRANSLATION

"Kshīrodakaśāyī Vishnu is the universal form of the Lord and is the Supersoul within every living entity. He is known as Kshīrodakaśāyī because He is the Lord who lies on the ocean of milk. He is the maintainer and master of the universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 296

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.296

purushāvatārera ei kailuń nirūpana

līlāvatāra ebe śuna, sanātana

SYNONYMS

purusha-avatārera — of all the purusha-avatāras; ei — this; kailuń nirūpana — I have described; līlā-avatāra — incarnations for pastimes; ebe — now; śuna — please hear; sanātana — O Sanātana.

TRANSLATION

"O Sanātana, I have definitively described the three purusha-avatāras of Vishnu. Now please hear from Me about the pastime incarnations.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 297

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.297

līlāvatāra krishnera nā yāya ganana

pradhāna kariyā kahi dig-daraśana

SYNONYMS

līlā-avatāra — incarnations for pastimes; krishnera — of Lord Krishna; nā yāya ganana — are not countable; pradhāna kariyā — chiefly; kahi — let Me describe; dik-daraśana — by a sample indication.

TRANSLATION

"No one can count the innumerable pastime incarnations of Lord Krishna, but I shall describe the principal ones.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 298

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.298

matsya, kūrma, raghunātha, nrisimha, vāmana

varāhādi — lekhā yāńra nā yāya ganana

SYNONYMS

matsya — the fish incarnation; kūrma — the tortoise incarnation; raghunātha — Lord Rāmacandra; nrisimha — the man-lion incarnation; vāmana — the dwarf incarnation; varāha-ādi — the hog incarnation and others; lekhā — describing; yāńra — of which incarnations; nā yāya ganana — cannot be counted.

TRANSLATION

"Some of the pastime incarnations are the fish incarnation, the tortoise incarnation, Lord Rāmacandra, Lord Nrisimha, Lord Vāmana and Lord Varāha. There is no end to them.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 299

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.299

matsyāśva-kacchapa-nrisimha-varāha-hamsa-

rājanya-vipra-vibudheshu kritāvatārah

tvam pāsi nas tri-bhuvanam ca tathādhuneśa

bhāram bhuvo hara yadūttama vandanam te

SYNONYMS

matsya — in the form of a fish; aśva — in the form of a horse; kacchapa — in the form of a tortoise; nrisimha — in the form of Lord Nrisimhadeva; varāha — in the form of a boar; hamsa — in the form of a swan; rājanya — in the form of Lord Rāmacandra; vipra — in the form of Lord Paraśurāma; vibudheshu — and in the form of Vāmanadeva; krita-avatārah — who have accepted incarnation; tvam — You; pāsi — please protect; nah — us demigods; tri-bhuvanam ca — and the three worlds; tathā — as well; adhunā — now; īśa — O Lord; bhāram — the burden; bhuvah — of the universe; hara — kindly take away; yadu-uttama — O best of the Yadu dynasty; vandanam te — to You we offer our prayers.

TRANSLATION

"'O Lord of the universe, best of the Yadu dynasty, we are offering our prayers unto You mainly to diminish the heavy burden of the universe. Indeed, You diminished this burden formerly by incarnating in the form of a fish, a horse [Hayagrīva], a tortoise, a lion [Lord Nrisimha], a boar [Lord Varāha] and a swan. You also incarnated as Lord Rāmacandra, Paraśurāma and Vāmana, the dwarf. You have always protected us demigods and the universe in this way. Now please continue.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.2.40).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 3

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.3

ethā gaude sanātana āche bandi-śāle

śrī-rūpa-gosāñīra patrī āila hena-kāle

SYNONYMS

ethā — here; gaude — in Bengal; sanātana — Sanātana Gosvāmī; āche — was; bandi-śāle — in prison; śrī-rūpa-gosāñīra — of Śrīla Rūpa Gosvāmī; patrī — the letter; āila — came; hena-kāle — at that time.

TRANSLATION

While Sanātana Gosvāmī was imprisoned in Bengal, a letter arrived from Śrīla Rūpa Gosvāmī.

PURPORT

Śrīla Bhaktivinoda Thākura informs us that this letter from Rūpa Gosvāmī to Sanātana Gosvāmī is mentioned by the annotator of the Udbhata-candrikā. Śrīla Rūpa Gosvāmī wrote a note to Sanātana Gosvāmī from Bāklā. This note indicated that Śrī Caitanya Mahāprabhu was coming to Mathurā, and it stated:

yadu-pateh kva gatā mathurā-purī

raghu-pateh kva gatottara-kośalā

iti vicintya kurusva manah sthiram

na sad idam jagad ity avadhāraya

"Where has the Mathurā-purī of Yadupati gone? Where has the Northern Kośalā of Raghupati gone? By reflection, make the mind steady, thinking, 'This universe is not eternal.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 30

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.30

tomā māri' mohara la-itāma ājikāra rātrye

bhāla haila, kahilā tumi, chutilāńa pāpa haite

SYNONYMS

tomā māri' — killing you; mohara — golden coins; la-itāma — I would have taken; ājikāra rātrye — on this night; bhāla haila — it was very good; kahilā tumi — you have spoken; chutilāńa — I am relieved; pāpa haite — from such a sin.

TRANSLATION

"On this very night I would have killed you and taken your coins. It is very good that you have voluntarily offered them to me. I am now relieved from such a sinful activity.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 300

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.300

līlāvatārera kailuń dig-daraśana

gunāvatārera ebe śuna vivarana

SYNONYMS

līlā-avatārera — of the incarnations of pastimes; kailuń — I have done; dik-daraśana — indicating the direction only; guna-avatārera — of incarnations of the material qualities; ebe — now; śuna vivarana — hear the description.

TRANSLATION

"I have given a few examples of pastime incarnations. Now I will describe the guna-avatāras, the incarnations of the material qualities. Please listen.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 301

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.301

brahmā, vishnu, śiva, — tina guna avatāra

tri-guna ańgīkari' kare srishty-ādi-vyavahāra

SYNONYMS

brahmā, vishnu, śiva — Lord Brahmā, Lord Vishnu and Lord Śiva; tina — three; guna avatāra — the incarnations of the material qualities; tri-guna — the three qualities of material nature; ańgīkari' — accepting; kare — does; srishti-ādi-vyavahāra — transactions in reference to the creation, maintenance and dissolution.

TRANSLATION

"There are three functions within this material world. Everything here is created, everything is maintained for some time, and everything is finally dissolved. The Lord therefore incarnates Himself as the controllers of the three qualities — sattva-guna, rajo-guna and tamo-guna [goodness, passion and ignorance]. Thus the transactions of the material world take place.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 302

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.302

bhakti-miśra-krita-punye kona jīvottama

rajo-gune vibhāvita kari' tāńra mana

SYNONYMS

bhakti-miśra-krita-punye — because of pious activities mixed with devotional service; kona — someone; jīva-uttama — the best of the living entities; rajah-gune — by the mode of passion; vibhāvita — influenced; kari' — making; tāńra — his; mana — mind.

TRANSLATION

"Because of his past pious activities mixed with devotional service, the first-class living entity is influenced by the mode of passion within his mind.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 303

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.303

garbhodakaśāyi-dvārā śakti sañcāri'

vyashti srishti kare krishna brahmā-rūpa dhari'

SYNONYMS

garbha-udaka-śāyi-dvārā — by Lord Garbhodakaśāyī Vishnu; śakti sañcāri' — giving him special powers; vyashti — total; srishti — creation; kare — does; krishna — Lord Krishna; brahmā-rūpa dhari' — accepting the form of Lord Brahmā.

TRANSLATION

"Such a devotee is empowered by Garbhodakaśāyī Vishnu. In this way, an incarnation of Krishna in the form of Brahmā engineers the total creation of the universe.

PURPORT

The Garbhodakaśāyī Vishnu purusha-avatāra expansion of Lord Vishnu accepts the material modes — sattva-guna, rajo-guna and tamo-guna — and thus incarnates as Lord Vishnu, Brahmā and Śiva. These are incarnations of the material qualities. Among the many superior living entities qualified with pious activities and devotional service, one, called Lord Brahmā, is infused with the quality of passion by the supreme will of Garbhodakaśāyī Vishnu. Thus Lord Brahmā becomes the incarnation of the creative energy of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 304

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.304

bhāsvān yathāśma-sakaleshu nijeshu tejah

svīyam kiyat prakatayaty api tadvad atra

brahmā ya esha jagad-anda-vidhāna-kartā

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

bhāsvān — the illuminating sun; yathā — as; aśma-sakaleshu — in various types of precious stones; nijeshu — his own; tejah — brilliance; svīyam — his own; kiyat — to some extent; prakatayati — manifests; api — also; tadvat — similarly; atra — here; brahmā — Lord Brahmā; yah — who is; eshah — the Lord; jagat-anda-vidhāna-kartā — becomes the chief of the universe; govindam ādi-purusham — Lord Govinda, the original Supreme Personality of Godhead; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

"'The sun manifests his brilliance in a gem, although it is stone. Similarly, the original Personality of Godhead, Govinda, manifests His special power in a pious living entity. Thus the living entity becomes Brahmā and manages the affairs of the universe. Let me worship Govinda, the original Personality of Godhead.'

PURPORT

This is a quotation from the Brahma-samhitā (5.49).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 305

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.305

kona kalpe yadi yogya jīva nāhi pāya

āpane īśvara tabe amśe 'brahmā' haya

SYNONYMS

kona kalpe — in some lifetime of Brahmā; yadi — if; yogya — suitable; jīva — living entity; nāhi — not; pāya — is available; āpane — personally; īśvara — the Supreme Lord; tabe — then; amśe — by His plenary expansion; brahmā haya — becomes Lord Brahmā.

TRANSLATION

"If in a kalpa a suitable living entity is not available to take charge of Brahmā's post, the Supreme Personality of Godhead Himself personally expands and becomes Lord Brahmā.

PURPORT

One day of Brahmā consists of the four yugas multiplied a thousand times — or, according to solar calculations, 4,320,000,000 years — and such also is the duration of his night. One year of Brahmā's life consists of 360 such days and nights, and Brahmā lives for one hundred such years. Such is the life of a Brahmā.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 306

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.306

yasyāńghri-pańkaja-rajo 'khila-loka-pālair

mauly-uttamair dhritam upāsita-tīrtha-tīrtham

brahmā bhavo 'ham api yasya kalāh kalāyāh

śrīś codvahema ciram asya nripāsanam kva

SYNONYMS

yasya — whose; ańghri-pańkaja — lotuslike feet; rajah — the dust; akhila-loka — of the universal planetary systems; pālaih — by the masters; mauli-uttamaih — with valuable turbans on their heads; dhritam — accepted; upāsita — worshiped; tīrtha-tīrtham — the sanctifier of the holy places; brahmā — Lord Brahmā; bhavah — Lord Śiva; aham api — even I; yasya — of whom; kalāh — portions; kalāyāh — of a plenary portion; śrīh — the goddess of fortune; ca — and; udvahema — we carry; ciram — eternally; asya — of Him; nripa-āsanam — the throne of a king; kva — where.

TRANSLATION

"'What is the value of a throne to Lord Krishna? The masters of the various planetary systems accept the dust of His lotus feet on their crowned heads. That dust makes the holy places sacred, and even Lord Brahmā, Lord Śiva, Lakshmī and I Myself, who are all portions of His plenary portion, eternally carry that dust on our heads.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.68.37). When the Kauravas flattered Baladeva so that He would become their ally and spoke ill of Śrī Krishna, Lord Baladeva became angry and spoke this verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 307

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.307

nijāmśa-kalāya krishna tamo-guna ańgīkari'

samhārārthe māyā-sańge rudra-rūpa dhari

SYNONYMS

nija-amśa — of His personal plenary expansion; kalāya — by an expansion known as kalā; krishna — Lord Krishna; tamah-guna — the material mode of darkness; ańgīkari' — accepting; samhāra-arthe — for the purpose of dissolution; māyā-sańge — in association with the external energy; rudra-rūpa — the form of Rudra; dhari — assumes.

TRANSLATION

"Lord Krishna, the Supreme Personality of Godhead, expands a portion of His plenary portion and, accepting the association of the material mode of ignorance, assumes the form of Rudra to dissolve the cosmic manifestation.

PURPORT

This is a description of the Rudra form, which is another expansion of Krishna. Only vishnu-mūrtis are expansions of Krishna's personal and plenary portions. Mahā-Vishnu, who lies on the Causal Ocean, is an expansion of Sańkarshana. When Garbhodakaśāyī Vishnu accepts the material modes of nature for the purpose of dissolving the cosmic manifestation, His form is called Rudra. As already explained, Lord Vishnu is the controller of māyā. How, then, can He associate with māyā? The conclusion is that the incarnation of Lord Śiva or Lord Brahmā indicates the absence of the supreme power of Vishnu. When the supreme power is not there, it is possible to associate with māyā, the external energy. Lord Brahmā and Lord Śiva are to be considered creations of māyā.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 308

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.308

māyā-sańga-vikārī rudra — bhinnābhinna rūpa

jīva-tattva nahe, nahe krishnera 'svarūpa'

SYNONYMS

māyā-sańga — by association with māyā; vikārī — transformed; rudra — the form of Rudra; bhinna-abhinna rūpa — having different types of forms; jīva-tattva nahe — still he is not called jīva-tattva; nahe — nor; krishnera — of Lord Krishna; svarūpa — personal form.

TRANSLATION

"Rudra, Lord Śiva, has various forms, which are transformations brought about by association with māyā. Although Rudra is not on a level with the jīva-tattvas, he still cannot be considered a personal expansion of Lord Krishna.

PURPORT

Rudra is simultaneously one with and different from the vishnu-tattva. Due to his association with māyā, he is different from the vishnu-tattva, but at the same time he is an expansion of Krishna's personal form. This situation is called bhedābheda-tattva or acintya-bhedābheda-tattva, simultaneously one and different.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 309

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.309

dugdha yena amla-yoge dadhi-rūpa dhare

dugdhāntara vastu nahe, dugdha haite nāre

SYNONYMS

dugdha — milk; yena — as; amla-yoge — in association with a sour substance; dadhi-rūpa — the form of yogurt; dhare — takes; dugdha-antara — something other than milk; vastu — substance; nahe — is not; dugdha — milk; haite — to be; nāre — is not able.

TRANSLATION

"Milk is transformed into yogurt when it associates with a yogurt culture. Thus yogurt is nothing but milk, but still it is not milk.

PURPORT

Of the three deities supervising the creation, maintenance and dissolution of the universe, Lord Vishnu is never separate from the original Vishnu. However, Lord Śiva and Brahmā, due to their association with māyā, are different from Vishnu. Vishnu cannot be transformed into any form of material energy. Whenever there is association with māyā, the personality involved must be different from Lord Vishnu. Therefore Lord Śiva and Lord Brahmā are called guna-avatāras, for they associate with the material qualities. The conclusion is that Rudra is not exactly Lord Vishnu but rather a transformation of Vishnu. Therefore, he does not come within the category of the vishnu-tattvas. Thus he is inconceivably one with Vishnu and different from Him. The example given in this verse is very clear. Milk is compared to Vishnu. As soon as milk touches a sour substance, it becomes yogurt, or Lord Śiva. Although yogurt is constitutionally milk, it cannot be used in place of milk.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 31

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.31

santushta ha-ilāńa āmi, mohara nā la-iba

punya lāgi' parvata tomā' pāra kari' diba"

SYNONYMS

santushta — satisfied; ha-ilāńa — have become; āmi — I; mohara — the golden coins; nā la-iba — I shall not take; punya lāgi' — simply for pious activity; parvata — the hilly tract of land; tomā' — you; pāra kari' diba — I shall get across.

TRANSLATION

"I am very satisfied with your behavior. I shall not accept these gold coins, but I shall get you across that hilly tract of land simply to perform a pious activity."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 310

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.310

kshīram yathā dadhi vikāra-viśesha-yogāt

sañjāyate na tu tatah prithag asti hetoh

yah śambhutām api tathā samupaiti kāryād

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

kshīram — milk; yathā — as; dadhi — yogurt; vikāra-viśesha — with a special transforming agent; yogāt — by mixing; sañjāyate — is transformed into; na — not; tu — but; tatah — from the milk; prithak — separated; asti — is; hetoh — which is the cause; yah — who; śambhutām — the nature of Lord Śiva; api — even though; tathā — as; samupaiti — accepts; kāryāt — for the matter of some particular business; govindam — unto Govinda, the Supreme Personality of Godhead; ādi-purusham — the original person; tam — unto Him; aham — I; bhajāmi — offer my respectful obeisances.

TRANSLATION

"'Milk changes into yogurt when mixed with a yogurt culture, but actually it is constitutionally nothing but milk. Similarly, Govinda, the Supreme Personality of Godhead, assumes the form of Lord Śiva [Śambhu] for the special purpose of material transactions. I offer my obeisances at His lotus feet.'

PURPORT

This is a quotation from the Brahma-samhitā (5.45).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 311

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.311

'śiva' — māyā-śakti-sańgī, tamo-gunāveśa

māyātīta, gunātīta 'vishnu' — parameśa

SYNONYMS

śiva — Lord Śiva; māyā-śakti-sańgī — an associate of the external energy; tamah-guna-āveśa — absorbed by the quality of ignorance; māyā-atīta — transcendental to the external energy; guna-atīta — transcendental to the qualities of matter; vishnu — Vishnu; parama-īśa — the Supreme Lord.

TRANSLATION

"Lord Śiva is an associate of the external energy; therefore he is absorbed in the material quality of darkness. Lord Vishnu is transcendental to māyā and the qualities of māyā. Therefore He is the Supreme Personality of Godhead.

PURPORT

Vishnu is beyond the range of the material manifestation, and He is not within the control of the material energy. He is the supreme independent Personality of Godhead. This is admitted even by Śańkarācārya: nārāyanah paro 'vyaktāt (Gītā-bhāshya). In his constitutional form, Śiva is a mahā-bhāgavata, a supreme devotee of the Lord, but because he accepts māyā's association — especially the quality of ignorance — he is not free from māyā's influence. Such an intimate association is completely absent in the Supreme Personality of Godhead, Vishnu. Lord Śiva accepts māyā, but in the presence of Lord Vishnu, māyā does not exist. Consequently Lord Śiva has to be considered a product of māyā. When Lord Śiva is free from māyā's influence, he is in the position of a mahā-bhāgavata, a supreme devotee of Lord Vishnu. Vaishnavānām yathā śambhuh.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 312

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.312

śivah śakti-yuktah śaśvat

tri-lińgo guna-samvritah

vaikārikas taijasaś ca

tāmasaś cety aham tridhā

SYNONYMS

śivah — Lord Śiva; śakti-yuktah — associated with material nature; śaśvat — eternally; tri-lińgah — in three features; guna-samvritah — covered by the modes of nature; vaikārikah — one is called vaikārika; taijasah ca — another is called taijasa; tāmasah ca — as well as tāmasa; iti — thus; aham — egotism; tri-dhā — three kinds.

TRANSLATION

"'The truth about Lord Śiva is that he is always covered with three material coverings — vaikārika, taijasa and tāmasa. Because of these three modes of material nature, he always associates with the external energy and egotism itself.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.88.3).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 313

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.313

harir hi nirgunah sākshāt

purushah prakriteh parah

sa sarva-drig upadrashtā

tam bhajan nirguno bhavet

SYNONYMS

harih — the Supreme Personality of Godhead, Vishnu; hi — certainly; nirgunah — transcendental to all material qualities; sākshāt — directly; purushah — the supreme enjoyer; prakriteh — material nature; parah — beyond; sah — He; sarva-drik — the seer of everything; upadrashtā — the overseer of everything; tam — Him; bhajan — by worshiping; nirgunah — transcendental to material qualities; bhavet — one becomes.

TRANSLATION

"'Śrī Hari, the Supreme Personality of Godhead, is situated beyond the range of material nature; therefore He is the supreme transcendental person. He can see everything inside and outside; therefore He is the supreme overseer of all living entities. If someone takes shelter at His lotus feet and worships Him, he also attains a transcendental position.'

PURPORT

This is also a quotation from Śrīmad-Bhāgavatam (10.88.5).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 314

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.314

pālanārtha svāmśa vishnu-rūpe avatāra

sattva-guna drashtā, tāte guna-māyā-pāra

SYNONYMS

pālana-artha — for maintenance; svāmśa — personal plenary expansion; vishnu-rūpe — in the form of Lord Vishnu; avatāra — incarnation; sattva-guna — of the mode of goodness; drashtā — director; tāte — therefore; guna-māyā-pāra — transcendental to the material modes of nature.

TRANSLATION

"For the maintenance of the universe, Lord Krishna descends as His personal plenary expansion in the form of Vishnu. He is the director of the mode of goodness; therefore He is transcendental to the material energy.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 315

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.315

svarūpa — aiśvarya-pūrna, krishna-sama prāya

krishna amśī, teńho amśa, vede hena gāya

SYNONYMS

svarūpa — personal expansion; aiśvarya-pūrna — full of all opulences; krishna-sama — equal to Krishna; prāya — almost; krishna amśī — Krishna is the Supreme Personality of Godhead; teńho — Lord Vishnu; amśa — personal expansion; vede — the Vedas; hena — thus; gāya — sing.

TRANSLATION

"Lord Vishnu is in the category of svāmśa because He has opulences almost equal to Krishna's. Krishna is the original person, and Lord Vishnu is His personal expansion. This is the verdict of all Vedic literatures.

PURPORT

Although an incarnation of the material energy, Lord Brahmā is nonetheless the director of the material mode of passion. Similarly, Lord Śiva, although simultaneously one with and different from Lord Krishna, is still the incarnation of the mode of darkness. However, Lord Vishnu is Krishna's personal expansion; therefore He is the director of the mode of goodness and is always transcendentally situated, beyond the jurisdiction of the modes of material nature. Lord Vishnu is the original personal expansion of Krishna, and Krishna is the original source of all incarnations. As far as power is concerned, Lord Vishnu is as powerful as Lord Krishna because He possesses all the opulences.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 316

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.316

dīpārcir eva hi daśāntaram abhyupetya

dīpāyate vivrita-hetu-samāna-dharmā

yas tādrig eva hi ca vishnutayā vibhāti

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

dīpa-arcih — the flame of a lamp; eva — as; hi — certainly; daśā-antaram — another lamp; abhyupetya — expanding; dīpāyate — illuminates; vivrita-hetu — with its expanded cause; samāna-dharmā — equally powerful; yah — who; tādrik — similarly; eva — certainly; hi — certainly; ca — also; vishnutayā — by His expansion as Lord Vishnu; vibhāti — illuminates; govindam — to Lord Krishna; ādi-purusham — the supreme original person; tam — to Him; aham — I; bhajāmi — offer my worshipful respect.

TRANSLATION

"'When the flame of one candle is expanded to another candle and placed in a different position, it burns separately, and its illumination is as powerful as the original candle's. Similarly, the Supreme Personality of Godhead, Govinda, expands Himself in different forms as Vishnu, who is equally luminous, powerful and opulent. Let me worship that Supreme Personality of Godhead, Govinda.'

PURPORT

This is a quotation from the Brahma-samhitā (5.46).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 317

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.317

brahmā, śiva — ājñā-kārī bhakta-avatāra

pālanārthe vishnu — krishnera svarūpa-ākāra

SYNONYMS

brahmā — Lord Brahmā; śiva — Lord Śiva; ājñā-kārī — order-carriers; bhakta-avatāra — incarnations of devotees; pālana-arthe — for maintenance; vishnu — Lord Vishnu; krishnera — of Lord Krishna; svarūpa-ākāra — in the form of a personal feature.

TRANSLATION

"The conclusion is that Lord Brahmā and Lord Śiva are simply devotee incarnations who carry out orders. However, Lord Vishnu, the maintainer, is the personal feature of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 318

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.318

srijāmi tan-niyukto 'ham

haro harati tad-vaśah

viśvam purusha-rūpena

paripāti tri-śakti-dhrik

SYNONYMS

srijāmi — create; tat-niyuktah — engaged by Him; aham — I; harah — Lord Śiva; harati — annihilates; tat-vaśah — under His control; viśvam — the whole universe; purusha-rūpena — in the form of Lord Vishnu; paripāti — maintains; tri-śakti-dhrik — the controller of the three modes of material nature.

TRANSLATION

"[Lord Brahmā said:] 'I am engaged by the Supreme Personality of Godhead to create. Following His orders, Lord Śiva dissolves everything. The Supreme Personality of Godhead in His form of Kshīrodakaśāyī Vishnu maintains all the affairs of material nature. Thus the supreme controller of the three modes of material nature is Lord Vishnu.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.6.32). Lord Brahmā gave this information to Devarshi Nārada when he was receiving instructions from Lord Brahmā to understand the Supreme Personality of Godhead, Paramātmā. After describing the universal form of the Lord, Lord Brahmā explained that his position and Lord Śiva's position are controlled by Lord Vishnu.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 319

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.319

manvantarāvatāra ebe śuna, sanātana

asańkhya ganana tāńra, śunaha kārana

SYNONYMS

manu-antara-avatāra — the incarnations who appear during the reign of each Manu; ebe — now; śuna — hear; sanātana — O Sanātana Gosvāmī; asańkhya — unlimited; ganana — counting; tāńra — of them; śunaha — just hear; kārana — the cause.

TRANSLATION

"O Sanātana, now just hear about the incarnations who appear during the reign of each Manu [manvantara-avatāras]. They are unlimited, and no one can count them. Just hear of their source.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 32

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.32

gosāñi kahe, — "keha dravya la-ibe āmā māri'

āmāra prāna rakshā kara dravya ańgīkari'"

SYNONYMS

gosāñi kahe — Sanātana Gosvāmī said; keha — someone else; dravya — the valuable coins; la-ibe — will take; āmā māri' — killing me; āmāra — my; prāna — life; rakshā kara — save; dravya ańgīkari' — by accepting these coins.

TRANSLATION

Sanātana Gosvāmī replied, "If you do not accept these coins, someone else will kill me for them. It is better that you save me from the danger by accepting the coins."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 320

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.320

brahmāra eka-dine haya caudda manvantara

caudda avatāra tāhāń karena īśvara

SYNONYMS

brahmāra eka-dine — in one day of Brahmā; haya — there are; caudda — fourteen; manu-antara — changes of Manu; caudda — fourteen; avatāra — incarnations; tāhāń — in that time; karena — manifests; īśvara — the Supreme Personality of Godhead.

TRANSLATION

"In one day of Brahmā, there are fourteen changes of the Manus, and during the reign of each of those fourteen Manus, an incarnation is manifested by the Supreme Personality of Godhead.

PURPORT

From this verse it can be calculated that in one month (30 days) of Brahmā's life there are 420 manvantara-avatāras and that in one year (360 days) of his life there are 5,040 manvantara incarnations. Thus for the one hundred years of Brahmā's life, there is a total of 504,000 manvantara-avatāras. In addition, the Manus themselves are considered partial incarnations of the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 321

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.321

caudda eka dine, māse cāri-śata biśa

brahmāra vatsare pañca-sahasra calliśa

SYNONYMS

caudda — 14; eka dine — in one day; māse — in one month; cāri-śata biśa — 420; brahmāra vatsare — in one year of Brahmā; pañca-sahasra calliśa — 5,040 avatāras.

TRANSLATION

"There are 14 manvantara-avatāras in one day of Brahmā, 420 in one month, and 5,040 in one year.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 322

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.322

śateka vatsara haya 'jīvana' brahmāra

pañca-laksha cāri-sahasra manvantarāvatāra

SYNONYMS

śateka vatsara haya — there are one hundred years; jīvana — the duration of life; brahmāra — of Brahmā; pañca-laksha — 500,000; cāri-sahasra — 4,000; manu-antara-avatāra — incarnations who appear during the reign of each Manu.

TRANSLATION

"During the hundred years of Brahmā's life, there are 504,000 manvantara-avatāras.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 323

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.323

ananta brahmānde aiche karaha ganana

mahā-vishnu eka-śvāse brahmāra jīvana

SYNONYMS

ananta brahmānde — in innumerable universes; aiche — in that way; karaha ganana — just try to count; mahā-vishnu — Lord Mahā-Vishnu; eka-śvāse — by one exhalation; brahmāra jīvana — the duration of life of one Brahmā.

TRANSLATION

"The number of manvantara-avatāras for only one universe has been given. One can only imagine how many manvantara-avatāras exist in the innumerable universes. And all these universes and Brahmās exist only during one exhalation of Mahā-Vishnu.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 324

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.324

mahā-vishnura niśvāsera nāhika paryanta

eka manvantarāvatārera dekha lekhāra anta

SYNONYMS

mahā-vishnura — of Lord Mahā-Vishnu; niśvāsera — of the exhalations; nāhika paryanta — there is no limit; eka manvantara-avatārera — of only one feature of the Lord, namely the manvantara-avatāras; dekha — just see; lekhāra anta — it is beyond the power of writing.

TRANSLATION

"There is no limit to the exhalations of Mahā-Vishnu. Just see how impossible it is to speak or write of only the manvantara-avatāras!


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 325

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.325

svāyambhuve 'yajña', svārocishe 'vibhu' nāma

auttame 'satyasena', tāmase 'hari' abhidhāna

SYNONYMS

svāyambhuve — in the Svāyambhuva-manvantara; yajña — the avatāra named Yajña; svārocishe — in the Svārocisha-manvantara; vibhu — the avatāra Vibhu; nāma — named; auttame — in the Auttama-manvantara; satyasena — the avatāra named Satyasena; tāmase — in the Tāmasa-manvantara; hari — Hari; abhidhāna — named.

TRANSLATION

"In the Svāyambhuva-manvantara, the avatāra is named Yajña. In the Svārocisha-manvantara, he is named Vibhu. In the Auttama-manvantara, He is named Satyasena, and in the Tāmasa-manvantara, He is named Hari.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 326

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.326

raivate 'vaikuntha', cākshushe 'ajita', vaivasvate 'vāmana'

sāvarnye 'sārvabhauma', daksha-sāvarnye 'rishabha' ganana

SYNONYMS

raivate — in the Raivata-manvantara; vaikuntha — the avatāra named Vaikuntha; cākshushe — in the Cākshusha-manvantara; ajita — the avatāra named Ajita; vaivasvate — in the Vaivasvata-manvantara; vāmana — the avatāra named Vāmana; sāvarnye — in the Sāvarnya-manvantara; sārvabhauma — the avatāra named Sārvabhauma; daksha-sāvarnye — in the Daksha-sāvarnya-manvantara; rishabha — the avatāra named Rishabha; ganana — named.

TRANSLATION

"In the Raivata-manvantara, the avatāra is named Vaikuntha, and in the Cākshusha-manvantara, He is named Ajita. In the Vaivasvata-manvantara, He is named Vāmana, and in the Sāvarnya-manvantara, He is named Sārvabhauma. In the Daksha-sāvarnya-manvantara, he is named Rishabha.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 327

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.327

brahma-sāvarnye 'vishvaksena', 'dharmasetu' dharma-sāvarnye

rudra-sāvarnye 'sudhāmā', 'yogeśvara' deva-sāvarnye

SYNONYMS

brahma-sāvarnye — in the Brahma-sāvarnya-manvantara; vishvaksena — the avatāra named Vishvaksena; dharmasetu — the avatāra named Dharmasetu; dharma-sāvarnye — in the Dharma-sāvarnya-manvantara; rudra-sāvarnye — in the Rudra-sāvarnya-manvantara; sudhāmā — the avatāra named Sudhāmā; yogeśvara — the avatāra named Yogeśvara; deva-sāvarnye — in the Deva-sāvarnya-manvantara.

TRANSLATION

"In the Brahma-sāvarnya-manvantara, the avatāra is named Vishvaksena, and in the Dharma-sāvarnya, he is named Dharmasetu. In the Rudra-sāvarnya he is named Sudhāmā, and in the Deva-sāvarnya, he is named Yogeśvara.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 328

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.328

indra-sāvarnye 'brihadbhānu' abhidhāna

ei caudda manvantare caudda 'avatāra' nāma

SYNONYMS

indra-sāvarnye — in the Indra-sāvarnya-manvantara; brihadbhānu — the avatāra named Brihadbhānu; abhidhāna — named; ei caudda manvantare — in the fourteen manvantaras; caudda — fourteen; avatāra — of the incarnations; nāma — different names.

TRANSLATION

"In the Indra-sāvarnya-manvantara, the avatāra is named Brihadbhānu. These are the names of the fourteen avatāras in the fourteen manvantaras.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura, in his Anubhāshya, gives a list of Manus and their fathers' names: (1) Svāyambhuva Manu, the son of Lord Brahmā; (2) Svārocisha, the son of Svarocis, or Agni, the predominating deity of fire; (3) Uttama, the son of King Priyavrata; (4) Tāmasa, the brother of Uttama; (5) Raivata, the twin brother of Tāmasa; (6) Cākshusha, the son of the demigod Cakshus; (7) Vaivasvata, the son of Vivasvān, the sun-god (whose name is mentioned in the Bhagavad-gītā [4.1]); (8) Sāvarni, a son born to the sun-god and his wife Chāyā; (9) Daksha-sāvarni, the son of the demigod Varuna; (10) Brahma-sāvarni, the son of Upaśloka; (11-14) Rudra-sāvarni, Dharma-sāvarni, Deva-sāvarni and Indra-sāvarni, the sons of Rudra, Ruci, Satyasahā and Bhūti respectively.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 329

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.329

yugāvatāra ebe śuna, sanātana

satya-tretā-dvāpara-kali-yugera ganana

SYNONYMS

yuga-avatāra — incarnation of millenniums; ebe — now; śuna — hear; sanātana — O Sanātana Gosvāmī; satya-tretā-dvāpara-kali-yugera — of Satya-yuga, Tretā-yuga, Dvāpara-yuga and Kali-yuga; ganana — the chronological order.

TRANSLATION

"O Sanātana, now hear from Me about the yuga-avatāras, the incarnations for the millenniums. First of all, there are four yugas — Satya-yuga, Tretā-yuga, Dvāpara-yuga and Kali-yuga.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 33

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.33

tabe bhūñā gosāñira sańge cāri pāika dila

rātrye rātrye vana-pathe parvata pāra kaila

SYNONYMS

tabe — thereupon; bhūñā — the landlord; gosāñira sańge — with Sanātana Gosvāmī; cāri pāika — four watchmen; dila — gave; rātrye rātrye — during the whole night; vana-pathe — on the jungle path; parvata — the hilly tract of land; pāra kaila — took him across.

TRANSLATION

After this settlement was made, the landlord gave Sanātana Gosvāmī four watchmen to accompany him. They went through the forest path for the whole night and thus brought him over the hilly tract of land.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 330

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.330

śukla-rakta-krishna-pīta — krame cāri varna

cāri varna dhari' krishna karena yuga-dharma

SYNONYMS

śukla — white; rakta — red; krishna — black; pīta — yellow; krame — one after another; cāri varna — four colors; cāri varna dhari' — accepting these four colors; krishna — Lord Krishna; karena yuga-dharma — manifests His pastimes in different millenniums.

TRANSLATION

"In the four yugas — Satya, Tretā, Dvāpara and Kali — the Lord incarnates in four colors: white, red, black and yellow respectively. These are the colors of the incarnations in different millenniums.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 331

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.331

āsan varnās trayo hy asya

grihnato 'nu-yugam tanūh

śuklo raktas tathā pīta

idānīm krishnatām gatah

SYNONYMS

āsan — there were; varnāh — colors; trayah — three; hi — certainly; asya — of your son; grihnatah — accepting; anu-yugam — according to the millennium; tanūh — body; śuklah — white; raktah — red; tathā — as well as; pītah — yellow; idānīm — just now; krishnatām gatah — He has assumed a blackish hue.

TRANSLATION

"'This child formerly had three colors according to the prescribed color for different millenniums. Formerly He was white, red and yellow, and now He has assumed a blackish color.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.8.13) was spoken by Garga Muni when performing the name-giving ceremony for Krishna at the house of Nanda Mahārāja. The following two verses are also from Śrīmad-Bhāgavatam (11.5.21, 24).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 332

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.332

krite śuklaś catur-bāhur

jatilo valkalāmbarah

krishnājinopavītākshān

bibhrad danda-kamandalū

SYNONYMS

krite — in Satya-yuga; śuklah — having a white color and bearing the name Śukla; catuh-bāhuh — having four arms; jatilah — with a bunch of hair; valkala-ambarah — wearing a garment made of tree bark; krishna-ajina — black-colored antelope skin; upavīta — sacred thread; akshān — a garland of beads for chanting; bibhrat — carried; danda-kamandalū — a rod and waterpot.

TRANSLATION

"'In Satya-yuga the Lord appeared in a body colored white, with four arms and matted hair. He wore tree bark and bore a black antelope skin. He wore a sacred thread and a garland of rudrāksha beads. He carried a rod and a waterpot, and He was a brahmacārī.'


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 333

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.333

tretāyām rakta-varno 'sau

catur-bāhus tri-mekhalah

hiranya-keśas trayy-ātmā

sruk-sruvādy-upalakshanah

SYNONYMS

tretāyām — in Tretā-yuga; rakta-varnah — of a reddish color; asau — He; catuh-bāhuh — with four arms; tri-mekhalah — having three circles on the abdomen; hiranya-keśah — hair colored like gold; trayī-ātmā — whose form manifests the Vedas; sruk-sruva-ādi-upalakshanah — decorated with the sacrificial spoon, ladle and so on.

TRANSLATION

"'In Tretā-yuga, the Lord appeared in a body that had a reddish hue and four arms. There were three distinctive lines on His abdomen, and His hair was golden. His form manifested the Vedic knowledge, and He bore the symbols of a sacrificial spoon, ladle and so on.'


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 334

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.334

satya-yuge dharma-dhyāna karāya 'śukla'-mūrti dhari'

kardamake vara dilā yeńho kripā kari'

SYNONYMS

satya-yuge — in the millennium of Satya-yuga; dharma-dhyāna — religious principles and meditation; karāya — induces; śukla — whitish; mūrti — form; dhari' — accepting; kardamake — to Kardama Muni; vara dilā — gave benedictions; yeńho — who; kripā kari' — out of causeless mercy.

TRANSLATION

"As the white incarnation, the Lord taught religion and meditation. He offered benedictions to Kardama Muni, and in this way He showed His causeless mercy.

PURPORT

Kardama Muni was one of the prajāpatis. He married Devahūti, the daughter of Manu, and their son was Kapiladeva. The Supreme Lord was very pleased with Kardama Muni's austerities, and He appeared before Kardama Muni in a whitish body. This happened in the Satya-yuga millennium, when people were accustomed to practicing meditation.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 335

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.335

krishna-'dhyāna' kare loka jñāna-adhikārī

tretāra dharma 'yajña' karāya 'rakta'-varna dhari'

SYNONYMS

krishna-dhyāna — meditation upon Krishna; kare — perform; loka — the people; jñāna-adhikārī — who are advanced in spiritual knowledge; tretāra — of Tretā-yuga; dharma — the occupational duty; yajña — performance of sacrifices; karāya — induces; rakta-varna dhari' — assuming a reddish color.

TRANSLATION

"In Satya-yuga the people were generally advanced in spiritual knowledge and could meditate upon Krishna very easily. The people's occupational duty in Tretā-yuga was to perform great sacrifices. This was induced by the Personality of Godhead in His reddish incarnation.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 336

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.336

'krishna-padārcana' haya dvāparera dharma

'krishna'-varne karāya loke krishnārcana-karma

SYNONYMS

krishna-pada-arcana — worshiping the lotus feet of Krishna; haya — is; dvāparera — of Dvāpara millennium; dharma — the occupational duty; krishna-varne — in a blackish color; karāya — induces; loke — to the people; krishna-arcana-karma — the activities of worshiping Lord Krishna.

TRANSLATION

"In Dvāpara-yuga the people's occupational duty was to worship the lotus feet of Krishna. Therefore Lord Krishna, appearing in a blackish body, personally induced people to worship Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 337

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.337

dvāpare bhagavān śyāmah

pīta-vāsā nijāyudhah

śrī-vatsādibhir ańkaiś ca

lakshanair upalakshitah

SYNONYMS

dvāpare — in Dvāpara-yuga; bhagavān — the Supreme Personality of Godhead; śyāmah — blackish; pīta-vāsāh — having yellow clothes; nija — own; āyudhah — having weapons; śrī-vatsa-ādibhih — such as Śrīvatsa; ańkaih — by bodily markings; ca — and; lakshanaih — by external characteristics such as the Kaustubha jewel; upalakshitah — characterized.

TRANSLATION

"'In Dvāpara-yuga the Personality of Godhead appears in a blackish hue. He is dressed in yellow, He holds His own weapons, and He is decorated with the Kaustubha jewel and the mark of Śrīvatsa. That is how His symptoms are described.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.5.27). The śyāma color is not exactly blackish. Śrīla Bhaktisiddhānta Sarasvatī Thākura compares it to the color of the atasī flower. It is not that Lord Krishna Himself appears in a blackish color in all the Dvāpara-yugas. In other Dvāpara-yugas, previous to Lord Krishna's appearance, the Supreme Lord appeared in a greenish body by His own personal expansion. This is mentioned in the Vishnu Purāna, Hari-vamśa and Mahābhārata.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 338

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.338

namas te vāsudevāya

namah sańkarshanāya ca

pradyumnāyāniruddhāya

tubhyam bhagavate namah

SYNONYMS

namah — let me offer my respectful obeisances; te — unto You; vāsudevāya — Lord Vāsudeva; namah — respectful obeisances; sańkarshanāya ca — also to Lord Sańkarshana; pradyumnāya — to Lord Pradyumna; aniruddhāya — unto Aniruddha; tubhyam — unto You; bhagavate — unto the Supreme Personality of Godhead; namah — my respectful obeisances.

TRANSLATION

"'I offer my respectful obeisances unto the Supreme Personality of Godhead, expanded as Vāsudeva, Sańkarshana, Pradyumna and Aniruddha.'

PURPORT

This is a prayer from Śrīmad-Bhāgavatam (11.5.29) spoken by Karabhājana Muni when he was questioned by Mahārāja Nimi, the King of Videha, about the incarnations in specific yugas and their method of worship. Karabhājana Muni was one of the nine Yogendras, and he met the King to inform him about future incarnations.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 339

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.339

ei mantre dvāpare kare krishnārcana

'krishna-nāma-sańkīrtana' — kali-yugera dharma

SYNONYMS

ei mantre — by this mantra; dvāpare — in the Age of Dvāpara; kare — perform; krishna-arcana — the worship of Lord Krishna; krishna-nāma-sańkīrtana — chanting of the holy name of Lord Krishna; kali-yugera dharma — the occupational duty in the Age of Kali.

TRANSLATION

"By this mantra, the people worship Lord Krishna in Dvāpara-yuga. In Kali-yuga the occupational duty of the people is to chant congregationally the holy name of Krishna.

PURPORT

As stated in Śrīmad-Bhāgavatam (12.3.51):

kaler dosha-nidhe rājann asti hy eko mahān gunah

kīrtanād eva krishnasya mukta-bandhah param vrajet

"My dear King, although Kali-yuga is full of faults, there is still one good quality about this age. It is that simply by chanting the Hare Krishna mahā-mantra, one can become free from material bondage and be promoted to the transcendental kingdom." Thus in Kali-yuga one worships Lord Krishna by chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. To propagate this movement, Lord Krishna personally appeared as Lord Caitanya Mahāprabhu. That is described in the following verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 34

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.34

tabe pāra hañā gosāñi puchilā īśāne

"jāni, — śesha dravya kichu āche tomā sthāne"

SYNONYMS

tabe — thereafter; pāra hañā — after crossing; gosāñi — Sanātana Gosvāmī; puchilā — asked; īśāne — Īśāna; jāni — I know; śesha dravya — something valuable left; kichu — some; āche — there is; tomā sthāne — with you.

TRANSLATION

After crossing the hills, Sanātana Gosvāmī told his servant, "Īśāna, I think you still have some balance left from the gold coins."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 340

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.340

'pīta'-varna dhari' tabe kailā pravartana

prema-bhakti dilā loke lañā bhakta-gana

SYNONYMS

pīta-varna dhari' — assuming the color yellow; tabe — thereafter; kailā pravartana — introduced the sańkīrtana movement; prema-bhakti dilā — He distributed love of Krishna; loke — to the people in general; lañā bhakta-gana — accompanied by His devotees.

TRANSLATION

"In the Age of Kali, Lord Krishna assumes a golden color and, accompanied by His personal devotees, introduces hari-nāma-sańkīrtana, the chanting of the Hare Krishna mantra. By this process He delivers love for Krishna to the general populace.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 341

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.341

dharma pravartana kare vrajendra-nandana

preme gāya nāce loka kare sańkīrtana

SYNONYMS

dharma pravartana kare — introduces a particular type of religious activity; vrajendra-nandana — Krishna Himself; preme — in love; gāya — chants; nāce — dances; loka — all people; kare — perform; sańkīrtana — congregational chanting.

TRANSLATION

"Lord Krishna, the son of Nanda Mahārāja, personally introduces the occupational duty of the Age of Kali. He personally chants and dances in ecstatic love, and thus the entire world chants congregationally.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 342

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.342

krishna-varnam tvishākrishnam

sāńgopāńgāstra-pārshadam

yajñaih sańkīrtana-prāyair

yajanti hi su-medhasah

SYNONYMS

krishna-varnam — repeating the syllables krish-na; tvishā — with a luster; akrishnam — not black (golden); sa-ańga — with associates; upa-ańga — servitors; astra — weapons; pārshadam — confidential companions; yajñaih — by sacrifice; sańkīrtana-prāyaih — consisting chiefly of congregational chanting; yajanti — they worship; hi — certainly; su-medhasah — intelligent persons.

TRANSLATION

"'In the Age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.5.32). See also Ādi-līlā, Chapter Three, text 52.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 343

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.343

āra tina-yuge dhyānādite yei phala haya

kali-yuge krishna-nāme sei phala pāya

SYNONYMS

āra tina-yuge — in the three other yugas; dhyāna-ādite — by processes beginning with meditation; yei — whatever; phala — result; haya — there is; kali-yuge — in this Age of Kali; krishna-nāme — by chanting the Hare Krishna mahā-mantra; sei phala pāya — one gets the same achievement.

TRANSLATION

"In the other three yugas — Satya, Tretā and Dvāpara — people perform different types of spiritual activities. Whatever results they achieve in that way, they can achieve in Kali-yuga simply by chanting the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 344

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.344

kaler dosha-nidhe rājann

asti hy eko mahān gunah

kīrtanād eva krishnasya

mukta-bandhah param vrajet

SYNONYMS

kaleh — of the Age of Kali; dosha-nidhe — in the ocean of faults; rājan — O King; asti — there is; hi — certainly; ekah — one; mahān — very great; gunah — good quality; kīrtanāt — by chanting; eva — certainly; krishnasya — of the holy name of Krishna; mukta-bandhah — liberated from material bondage; param — to the transcendental, spiritual kingdom; vrajet — one can go.

TRANSLATION

"'My dear King, although Kali-yuga is full of faults, there is still one good quality about this age. It is that simply by chanting the Hare Krishna mahā-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.'

PURPORT

As mentioned above, this verse is Śrīmad-Bhāgavatam 12.3.51.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 345

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.345

krite yad dhyāyato vishnum

tretāyām yajato makhaih

dvāpare paricaryāyām

kalau tad dhari-kīrtanāt

SYNONYMS

krite — in Satya-yuga; yat — which; dhyāyatah — from meditation; vishnum — on Lord Vishnu; tretāyām — in Tretā-yuga; yajatah — from worshiping; makhaih — by performing sacrifices; dvāpare — in the Age of Dvāpara; paricaryāyām — by worshiping the lotus feet of Krishna; kalau — in the Age of Kali; tat — that same result (can be achieved); hari-kīrtanāt — simply by chanting the Hare Krishna mahā-mantra.

TRANSLATION

"'Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Tretā-yuga by performing sacrifices and in Dvāpara-yuga by serving the Lord's lotus feet can also be obtained in Kali-yuga simply by chanting the Hare Krishna mahā-mantra.'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (12.3.52). At the present moment in Kali-yuga there are many false meditators who concoct some imaginary form and try to meditate upon it. It has become fashionable to meditate, but people know nothing about the object of meditation. That is explained here. Yad dhyāyato vishnum. One has to meditate upon Lord Vishnu or Lord Krishna. Without referring to the śāstras, so-called meditators aim at impersonal objects. Lord Krishna has condemned them in the Bhagavad-gītā (12.5):

kleśo 'dhikataras teshām avyaktāsakta-cetasām

avyaktā hi gatir duhkham dehavadbhir avāpyate

"For those whose minds are attached to the unmanifested, impersonal feature of the Supreme, advancement is very troublesome. To make progress in that discipline is always difficult for those who are embodied." Not knowing how to meditate, foolish people simply suffer, and there is no benefit derived from their spiritual activities.

The same idea expressed in this verse from Śrīmad-Bhāgavatam can be found in the following verse from the Vishnu Purāna (6.2.17), Padma Purāna (Uttara-khanda 72.25) and Brihan-nāradīya Purāna (38.97).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 346

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.346

dhyāyan krite yajan yajñais

tretāyām dvāpare 'rcayan

yad āpnoti tad āpnoti

kalau sańkīrtya keśavam

SYNONYMS

dhyāyan — meditating; krite — in Satya-yuga; yajan — worshiping; yajñaih — by the performance of great sacrifices; tretāyām — in Tretā-yuga; dvāpare — in Dvāpara-yuga; arcayan — worshiping the lotus feet; yat — whatever; āpnoti — is achieved; tat — that; āpnoti — is obtained; kalau — in the Age of Kali; sańkīrtya — simply by chanting; keśavam — the pastimes and qualities of Lord Keśava.

TRANSLATION

"'Whatever is achieved by meditation in Satya-yuga, by the performance of yajña in Tretā-yuga or by the worship of Krishna's lotus feet in Dvāpara-yuga is also obtained in the Age of Kali simply by chanting the glories of Lord Keśava.'


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 347

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.347

kalim sabhājayanty āryā

guna-jñāh sāra-bhāginah

yatra sańkīrtanenaiva

sarva-svārtho 'bhilabhyate

SYNONYMS

kalim — Kali-yuga; sabhājayanti — worship; āryāh — advanced people; guna-jñāh — appreciating this good quality of Kali-yuga; sāra-bhāginah — persons who accept the essence of life; yatra — in which age; sańkīrtanena — simply by performing the sańkīrtana-yajña, the chanting of the Hare Krishna mantra; eva — certainly; sarva-sva-arthah — all interests of life; abhilabhyate — are achieved.

TRANSLATION

"'Those who are advanced and highly qualified and are interested in the essence of life know the good qualities of Kali-yuga. Such people worship the Age of Kali because in this age one can advance in spiritual knowledge and attain life's goal simply by chanting the Hare Krishna mahā-mantra.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.5.36) spoken by the great sage Karabhājana Rishi, one of the nine Yogendras. The sage was informing Mahārāja Nimi about the people's duty to worship the Supreme Personality of Godhead according to different processes in different yugas.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 348

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.348

pūrvavat likhi yabe gunāvatāra-gana

asańkhya sańkhyā tāńra, nā haya ganana

SYNONYMS

pūrva-vat — as previously; likhi — I write; yabe — when; guna-avatāra-gana — incarnations of the material modes of nature; asańkhya — innumerable; sańkhya — counting; tāńra — of them; nā haya ganana — not actually countable.

TRANSLATION

"As stated before when I described the incarnations of the material modes [guna-avatāras], one should consider that these incarnations also are unlimited and that no one can count them.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 349

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.349

cāri-yugāvatāre ei ta' ganana

śuni' bhańgi kari' tāńre puche sanātana

SYNONYMS

cāri-yuga-avatāre — of the incarnations in the four different yugas; ei ta' ganana — such enumeration; śuni' — hearing; bhańgi kari' — giving a hint; tāńre — unto Lord Śrī Caitanya Mahāprabhu; puche — inquired; sanātana — Sanātana Gosvāmī.

TRANSLATION

"Thus I have given a description of the incarnations of the four different yugas." After hearing all this, Sanātana Gosvāmī gave an indirect hint to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 35

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.35

īśāna kahe, — "eka mohara āche avaśesha"

gosāñi kahe, — "mohara lañā yāha' tumi deśa"

SYNONYMS

īśāna kahe — Īśāna replied; eka — one; mohara — gold coin; āche — is; avaśesha — left; gosāñi — Sanātana Gosvāmī; kahe — replied; mohara lañā — taking this gold coin; yāha — return; tumi — you; deśa — to your country.

TRANSLATION

Īśāna replied, "I still have one gold coin in my possession."

Sanātana Gosvāmī then said, "Take the coin and return to your home."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 350

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.350

rāja-mantrī sanātana — buddhye brihaspati

prabhura kripāte puche asańkoca-mati

SYNONYMS

rāja-mantrī sanātana — Sanātana Gosvāmī was formerly an intelligent minister for Nawab Hussain Shah; buddhye — in intelligence; brihaspati — exactly like Brihaspati, the priest in the heavenly kingdom; prabhura kripāte — because of the unlimited mercy of the Lord; puche — inquires; asańkoca-mati — without hesitation.

TRANSLATION

Sanātana Gosvāmī had been a minister under Nawab Hussain Shah, and he was undoubtedly as intelligent as Brihaspati, the chief priest of the heavenly kingdom. Due to the Lord's unlimited mercy, Sanātana Gosvāmī questioned Him without hesitation.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 351

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.351

'ati kshudra jīva muñi nīca, nīcācāra

kemane jāniba kalite kon avatāra?'

SYNONYMS

ati — very; kshudra — unimportant, insignificant; jīva — living entity; muñi — I; nīca — low; nīca-ācāra — having very abominable behavior; kemane — how; jāniba — shall I know; kalite — in this age; kon avatāra — who is the incarnation.

TRANSLATION

Sanātana Gosvāmī said, "I am a very insignificant living entity. I am low and poorly behaved. How can I understand who is the incarnation for this Age of Kali?"

PURPORT

This verse is very important in reference to the incarnations of God. At present there are especially many rascals prevalent in India who proclaim themselves incarnations of God or goddesses. Thus they are fooling and bluffing foolish people. On behalf of the general populace, Sanātana Gosvāmī presented himself as a foolish, lowborn, poorly behaved person, although he was a most exalted personality. Inferior people cannot accept the real God, yet they are very eager to accept an imitation God who can simply bluff foolish people. All this is going on in this Age of Kali. To guide these foolish people, Śrī Caitanya Mahāprabhu answers the question as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 352

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.352

prabhu kahe, — "anyāvatāra śāstra-dvāre jāni

kalite avatāra taiche śāstra-vākye māni

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; anya-avatāra — the incarnations in other yugas; śāstra-dvāre jāni — one has to accept by reference to the śāstras; kalite — in this Age of Kali; avatāra — incarnation; taiche — similarly; śāstra-vākye māni — one has to accept according to the description of revealed scriptures.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "As in other ages an incarnation is accepted according to the directions of the śāstras, in this Age of Kali an incarnation of God should be accepted in that way.

PURPORT

According to Śrī Caitanya Mahāprabhu, this is the way an incarnation should be accepted. Śrīla Narottama dāsa Thākura says, sādhu-śāstra-guru-vākya, cittete kariyā aikya. One should accept a thing as genuine by studying the words of saintly people, the spiritual master and the śāstra. The actual center is the śāstra, the revealed scripture. If a spiritual master does not speak according to the revealed scripture, he is not to be accepted. Similarly, if a saintly person does not speak according to the śāstra, he is not a saintly person. The śāstra is the center for all. Unfortunately, at the present moment, people do not refer to the śāstras; therefore they accept rascals as incarnations, and consequently they have made incarnations into a very cheap thing. Intelligent people who follow Śrī Caitanya Mahāprabhu's instructions and the instructions of the ācārya, the bona fide spiritual master, will not accept a pretender as an incarnation of God. In Kali-yuga, the only incarnation is Śrī Caitanya Mahāprabhu. Imitation incarnations take advantage of Śrī Caitanya Mahāprabhu. The Lord appeared within the past five hundred years, played as the son of a brāhmana from Nadia and introduced the sańkīrtana movement. Imitating Śrī Caitanya Mahāprabhu and ignoring the śāstra, rascals present themselves as incarnations and introduce their rascaldom as a religious process. As we have repeatedly said, religion can be given only by the Supreme Personality of Godhead. From the discussions in the Caitanya-caritāmrita, we can understand that in different ages the Supreme Lord introduces different systems and different religious duties. In this Age of Kali, the only incarnation of Krishna is Śrī Caitanya Mahāprabhu, and He introduced the religious duty of Kali-yuga, the chanting of the Hare Krishna mahā-mantra: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 353

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.353

sarvajña munira vākya — śāstra-'paramāna'

āmā-sabā jīvera haya śāstra-dvārā 'jñāna'

SYNONYMS

sarva-jña munira vākya — the words of the omniscient muni (Vyāsadeva); śāstra-paramāna — evidence of revealed scriptures; āmā-sabā — all of us; jīvera — of the conditioned souls; haya — there is; śāstra-dvārā — through the medium of revealed scriptures; jñāna — knowledge.

TRANSLATION

"The Vedic literatures composed by the omniscient Mahāmuni Vyāsadeva are evidence of all spiritual existence. Only through these revealed scriptures can all conditioned souls attain knowledge.

PURPORT

Foolish people try to concoct knowledge by manufacturing something in their brains. That is not the real way of knowledge. Knowledge is śabda-pramāna, evidence from the Vedic literature. Śrīla Vyāsadeva is called Mahāmuni. He is also known as Vedavyāsa because he has compiled so many śāstras. He has divided the Vedas into four divisions — Sāma, Rig, Yajur and Atharva. He has expanded the Vedas into eighteen Purānas and has summarized Vedic knowledge in the Vedānta-sūtra. He also compiled the Mahābhārata, which is accepted as the fifth Veda. The Bhagavad-gītā is contained within the Mahābhārata. Therefore the Bhagavad-gītā is also Vedic literature (smriti). Some of the Vedic literatures are called śrutis, and some are called smritis. Śrīla Rūpa Gosvāmī recommends in the Bhakti-rasāmrita-sindhu (1.2.101):

śruti-smriti-purānādi-pañcarātra-vidhim vinā

aikāntikī harer bhaktir utpātāyaiva kalpate

[BRS 1.2.101]

Unless one refers to śāstra (śruti, smriti and purānādi), one's spiritual activity simply disturbs society. There is no king or government to check people, and therefore society has fallen into a chaotic condition as far as spiritual understanding is concerned. Taking advantage of this chaotic condition, many rascals have appeared and proclaimed themselves incarnations of God. As a result, the entire population is indulging in sinful activities such as illicit sex, intoxication, gambling and meat-eating. Out of many sinful people, many so-called incarnations of God are emerging. This is a very regrettable situation, especially in India.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 354

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.354

avatāra nāhi kahe — 'āmi avatāra'

muni saba lāni' kare lakshana-vicāra

SYNONYMS

avatāra — the actual incarnation of Godhead; nāhi — never; kahe — says; āmi avatāra — I am an incarnation; muni — the great sage Mahāmuni Vyāsadeva; saba jāni' — knowing all (past, present and future); kare lakshana-vicāra — describes the symptoms of the avatāras.

TRANSLATION

"An actual incarnation of God never says 'I am God' or 'I am an incarnation of God.' The great sage Vyāsadeva, knowing all, has already recorded the characteristics of the avatāras in the śāstras.

PURPORT

In this verse it is clearly stated that a real incarnation of God never claims to be a real incarnation. According to the symptoms described in the śāstra, one can understand who is an avatāra and who is not.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 355

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.355

yasyāvatārā jñāyante

śarīreshv aśarīrinah

tais tair atulyātiśayair

vīryair dehishv asańgataih

SYNONYMS

yasya — whose; avatārāh — incarnations; jñāyante — can be known; śarīrishu — among the living entities; aśarīrinah — of the Lord, who has no material body; taih taih — all those; atulya — incomparable; atiśayaih — extraordinary; vīryaih — by prowess; dehishu — among the living entities; asańgataih — impossible.

TRANSLATION

"'The Lord does not have a material body, yet He descends among human beings in His transcendental body as an incarnation. Therefore it is very difficult for us to understand who is an incarnation. Only by His extraordinary prowess and uncommon activities, which are impossible for embodied living entities, can one partially understand the incarnation of the Supreme Personality of Godhead.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.10.34).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 356

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.356

'svarūpa'-lakshana, āra 'tatastha-lakshana'

ei dui lakshane 'vastu' jāne muni-gana

SYNONYMS

svarūpa-lakshana — the personal characteristics; āra — and; tatastha-lakshana — the marginal characteristics; ei dui lakshane — by these two symptoms; vastu — an object; jāne — know; muni-gana — the great sages.

TRANSLATION

"By two symptoms — personal characteristics and marginal characteristics — the great sages can understand an object.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 357

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.357

ākriti, prakriti, svarūpa, — svarūpa-lakshana

kārya-dvārā jñāna, — ei tatastha-lakshana

SYNONYMS

ākriti — bodily features; prakriti — nature; svarūpa — form; svarūpa-lakshana — personal symptoms; kārya-dvārā — by activities; jñāna — knowledge; ei — this; tatastha-lakshana — the marginal symptoms.

TRANSLATION

"Bodily features, nature and form are the personal characteristics. Knowledge of His activities provides the marginal characteristics.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 358

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.358

bhāgavatārambhe vyāsa mańgalācarane

'parameśvara' nirūpila ei dui lakshane

SYNONYMS

bhāgavata-ārambhe — in the beginning of Śrīmad-Bhāgavatam; vyāsa — the great author Vyāsadeva; mańgala-ācarane — in the auspicious invocation; parama-īśvara — the Supreme Personality of Godhead; nirūpila — has described; ei dui lakshane — by these two characteristics, namely svarūpa (personal) and tatastha (marginal) symptoms.

TRANSLATION

"In the auspicious invocation at the beginning of Śrīmad-Bhāgavatam, Śrīla Vyāsadeva has described the Supreme Personality of Godhead by these symptoms.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 359

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.359

janmādy asya yato 'nvayād itarataś cārtheshv abhijñah svarāt

tene brahma hridā ya ādi-kavaye muhyanti yat sūrayah

tejo-vāri-mridām yathā vinimayo yatra tri-sargo 'mrishā

dhāmnā svena sadā nirasta-kuhakam satyam param dhīmahi

SYNONYMS

janma-ādi — creation, maintenance and dissolution; asya — of this (the universe); yatah — from whom; anvayāt — directly from the spiritual connection; itaratah — indirectly from the lack of material contact; ca — also; artheshu — in all affairs; abhijñah — perfectly cognizant; sva-rāt — independent; tene — imparted; brahma — the Absolute Truth; hridā — through the heart; yah — who; ādi-kavaye — unto Lord Brahmā; muhyanti — are bewildered; yat — in whom; sūrayah — great personalities like Lord Brahmā and other demigods or great brāhmanas; tejah-vāri-mridām — of fire, water and earth; yathā — as; vinimayah — the exchange; yatra — in whom; tri-sargah — the material creation of three modes; amrishā — factual; dhāmnā — with the abode; svena — His own personal; sadā — always; nirasta-kuhakam — devoid of all illusion; satyam — the truth; param — absolute; dhīmahi — let us meditate upon.

TRANSLATION

"'O my Lord, Śrī Krishna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Śrī Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmājī, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Śrī Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.'

PURPORT

This verse, quoted from Śrīmad-Bhāgavatam (1.1.1), links the Śrīmad-Bhāgavatam with the Vedānta-sūtra with the words janmādy asya yatah. It is stated that the Supreme Personality of Godhead, Vāsudeva, is the Absolute Truth beyond the material creation. This has been accepted by all ācāryas. Even Śańkarācārya, the most elevated impersonalist, says in the beginning of his commentary on the Bhagavad-gītā: nārāyanah paro 'vyaktāt. When this material creation is not yet manifested from the mahat-tattva, it is called avyakta, and when it is demonstrated from that total energy, it is called vyakta. Nārāyana, the Supreme Personality of Godhead, is beyond this vyakta-avyakta, manifested and unmanifested material nature. This is the chief qualification of the Supreme Personality of Godhead when He assumes a particular incarnation. Krishna tells Arjuna that although they both took birth many, many times before, Krishna remembers everything about His previous appearances but Arjuna does not remember. Since Krishna is beyond the cosmic creation, He is in the exalted position of being able to remember everything in the past. Everything within the cosmic creation has a material body, but Krishna, being beyond the material cosmic creation, always has a spiritual body. He imparted Vedic knowledge into the heart of Brahmā. Although Brahmā is the most important and exalted personality within this universe, he could not remember what he did in his past life. Krishna had to remind him through the heart. When Lord Brahmā was thus inspired, he was able to create the entire universe. Remembering everything about the past and inspiring Lord Brahmā to create are vivid examples of the characteristics called svarūpa-lakshana and tatastha-lakshana.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 36

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.36

tāre vidāya diyā gosāñi calilā ekalā

hāte karońyā, chińdā kānthā, nirbhaya ha-ilā

SYNONYMS

tāre vidāya diyā — bidding him farewell; gosāñi — Sanātana Gosvāmī; calilā ekalā — began to travel alone; hāte — in the hand; karońyā — a beggar's pot; chińdā kānthā — a torn quilt; nirbhaya ha-ilā — he became free from all anxiety.

TRANSLATION

After departing from Īśāna, Sanātana Gosvāmī began traveling alone with a waterpot in his hand. Simply covered with a torn quilt, he thus lost all his anxiety.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 360

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.360

ei śloke 'param'-śabde 'krishna'-nirūpana

'satyam' śabde kahe tāńra svarūpa-lakshana

SYNONYMS

ei śloke — in this verse; param-śabde — by the word param, or supreme; krishna — of Lord Krishna; nirūpana — there is an indication; satyam śabde — by the word satyam, or Absolute Truth; kahe — indicates; tāńra — His; svarūpa-lakshana — personal characteristics.

TRANSLATION

"In this invocation from Śrīmad-Bhāgavatam, the word 'param' indicates Lord Krishna, the Supreme Personality of Godhead, and the word 'satyam' indicates His personal characteristics.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 361

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.361

viśva-srishty-ādi kaila, veda brahmāke padāila

arthābhijñatā, svarūpa-śaktye māyā dūra kaila

SYNONYMS

viśva-srishti-ādi — creation, maintenance and dissolution of the cosmic manifestation; kaila — performed; veda — the Vedic knowledge; brahmāke — unto Lord Brahmā; padāila — instructed; artha-abhijñatā — having full knowledge of past, present and future; svarūpa-śaktye — by His personal energy; māyā — the illusory energy; dūra kaila — separated.

TRANSLATION

"In that same verse it is stated that the Lord is the creator, maintainer and annihilator of the cosmic manifestation and that He enabled Lord Brahmā to create the universe by infusing him with the knowledge of the Vedas. It is also stated that the Lord has full knowledge, directly and indirectly, that He knows past, present and future, and that His personal energy is separate from māyā, the illusory energy.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 362

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.362

ei saba kārya — tāńra tatastha-lakshana

anya avatāra aiche jāne muni-gana

SYNONYMS

ei saba kārya — all these activities; tāńra — His; tatastha-lakshana — marginal characteristics; anya avatāra — another incarnation; aiche — in that same way; jāne — know; muni-gana — the great saintly persons like Vyāsadeva.

TRANSLATION

"All these activities are His marginal characteristics. Great saintly persons understand the incarnations of the Supreme Personality of Godhead by the indications of the two characteristics known as svarūpa and tatastha. All the incarnations of Krishna should be understood in this way.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 363

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.363

avatāra-kāle haya jagate gocara

ei dui lakshane keha jānaye īśvara"

SYNONYMS

avatāra-kāle — at the time of incarnation; haya — there is; jagate — in the world; gocara — information; ei dui lakshane — by these two characteristics, namely svarūpa and tatastha; keha — some persons; jānaye — know; īśvara — the incarnation of the Supreme Lord.

TRANSLATION

"At the time of Their appearance, the incarnations of the Lord are known in the world because people can consult the śāstras to understand an incarnation's chief characteristics, known as svarūpa and tatastha. In this way the incarnations become known to great saintly persons."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 364

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.364

sanātana kahe, — "yāte īśvara-lakshana

pīta-varna, kārya — prema-dāna-sańkīrtana

SYNONYMS

sanātana kahe — Sanātana said; yāte — in whom; īśvara-lakshana — the characteristics of the Lord are found; pīta-varna — yellowish color; kārya — activities; prema-dāna — distributing love of Godhead; sańkīrtana — and chanting the holy name of the Lord congregationally.

TRANSLATION

Sanātana Gosvāmī, "The color of the personality in whom the characteristics of the Lord are found is yellowish. His activities include the distribution of love of Godhead and the chanting of the holy names of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 365

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.365

kali-kāle sei 'krishnāvatāra' niścaya

sudridha kariyā kaha, yāuka samśaya"

SYNONYMS

kali-kāle — in the Age of Kali; sei — that personality; krishna-avatāra — the incarnation of Krishna; niścaya — certainly; su-dridha kariyā — firmly; kaha — kindly inform me; yāuka samśaya — so that all doubts may go away.

TRANSLATION

"The incarnation of Krishna for this age is indicated by these symptoms. Please confirm this definitely so that all my doubts will go away."

PURPORT

Sanātana Gosvāmī wanted to confirm the fact that Śrī Caitanya Mahāprabhu is the incarnation of Krishna for this age. According to the śāstra, in Kali-yuga the Lord would assume a golden or yellow color and would distribute love of Krishna and the sańkīrtana movement. In accordance with the śāstra and saintly persons, these characteristics were vividly displayed by Śrī Caitanya Mahāprabhu, and it was therefore clear that Śrī Caitanya Mahāprabhu was an incarnation of Krishna. He was confirmed by the śāstras, and His characteristics were accepted by saintly people. Since Śrī Caitanya Mahāprabhu could not escape Sanātana Gosvāmī's argument, He remained silent on this point and thereby indirectly accepted Sanātana's statement. By this we can clearly understand that Śrī Caitanya Mahāprabhu was the direct incarnation of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 366

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.366

prabhu kahe, — caturāli chāda, sanātana

śaktyāveśāvatārera śuna vivarana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu replied; caturāli — very intelligent argument; chāda — give up; sanātana — O Sanātana; śakti-āveśa-avatārera — of the especially empowered incarnations; śuna — hear; vivarana — the description.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "O Sanātana, you must give up your intelligent tricks. Now just try to understand the description of the śaktyāveśa-avatāras.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 367

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.367

śaktyāveśāvatāra krishnera asańkhya ganana

dig-daraśana kari mukhya mukhya jana

SYNONYMS

śakti-āveśa-avatāra — incarnations especially empowered by the Lord; krishnera — of Lord Krishna; asańkhya ganana — unlimited and innumerable; dik-daraśana kari — let Me describe some of them; mukhya mukhya jana — who are counted as the chief.

TRANSLATION

"There are unlimited śaktyāveśa-avatāras of Lord Krishna. Let Me describe the chief among them.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 368

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.368

śaktyāveśa dui-rūpa — 'mukhya', 'gauna' dekhi

sākshāt-śaktye 'avatāra', ābhāse 'vibhūti' likhi

SYNONYMS

śakti-āveśa — empowered incarnations; dui-rūpa — two categories; mukhya — primary; gauna — secondary; dekhi — I see; sākshāt-śaktye — when there is direct power; avatāra — they are called incarnations; ābhāse — when there is indication; vibhūti likhi — they are called vibhūti, or possessing special favor.

TRANSLATION

"Empowered incarnations are of two types — primary and secondary. The primary ones are directly empowered by the Supreme Personality of Godhead and are called incarnations. The secondary ones are indirectly empowered by the Supreme Personality of Godhead and are called vibhūti.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 369

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.369

'sanakādi', 'nārada', 'prithu' 'paraśurāma'

jīva-rūpa 'brahmāra' āveśāvatāra-nāma

SYNONYMS

sanaka-ādi — the four Kumāras; nārada — Nārada; prithu — Mahārāja Prithu; paraśurāma — Paraśurāma; jīva-rūpa — as the living entity; brahmāra — of Lord Brahmā; āveśa-avatāra-nāma — all of them are called empowered incarnations.

TRANSLATION

"Some śaktyāveśa-avatāras are the four Kumāras, Nārada, Mahārāja Prithu and Paraśurāma. When a living being is empowered to act as Lord Brahmā, he is also considered a śaktyāveśa-avatāra.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 37

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.37

cali' cali' gosāñi tabe āilā hājipure

sandhyā-kāle vasilā eka udyāna-bhitare

SYNONYMS

cali' cali' — walking and walking; gosāñi — Sanātana Gosvāmī; tabe — then; āilā — arrived; hājipure — at Hājipura; sandhyā-kāle — in the evening; vasilā — sat down; eka — one; udyāna-bhitare — within a garden.

TRANSLATION

Walking and walking, Sanātana Gosvāmī finally arrived at a place called Hājipura. That evening he sat down within a garden.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 370

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.370

vaikunthe 'śesha' — dharā dharaye 'ananta'

ei mukhyāveśāvatāra — vistāre nāhi anta

SYNONYMS

vaikunthe — in the spiritual world; śesha — Lord Śesha; dharā dharaye — carries innumerable planets; ananta — Ananta; ei — these; mukhya-āveśa-avatāra — primary directly empowered incarnations; vistāre — in expanding them; nāhi — there is not; anta — limit.

TRANSLATION

"Lord Śesha in the spiritual world of Vaikuntha and, in the material world, Lord Ananta, who carries innumerable planets on His hoods, are two primary empowered incarnations. There is no need to count the others, for they are unlimited.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 371

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.371

sanakādye 'jñāna'-śakti, nārade śakti 'bhakti'

brahmāya 'srishti'-śakti, anante 'bhū-dhārana'-śakti

SYNONYMS

sanaka-ādye — in the four Kumāras; jñāna-śakti — the power of knowledge; nārade — in Nārada Muni; śakti — the power; bhakti — of devotional service; brahmāya — in Lord Brahmā; srishti-śakti — the power of creation; anante — in Lord Ananta; bhū-dhārana-śakti — the power to carry the planets.

TRANSLATION

"The power of knowledge was invested in the four Kumāras, and the power of devotional service was invested in Nārada. The power of creation was invested in Lord Brahmā, and the power to carry innumerable planets was invested in Lord Ananta.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 372

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.372

śeshe 'sva-sevana'-śakti, prithute 'pālana'

paraśurāme 'dushta-nāśaka-vīrya-sañcārana'

SYNONYMS

śeshe — in Lord Śesha; sva-sevana śakti — the power to serve the Lord personally; prithute — in King Prithu; pālana — the power to rule; paraśurāme — in Paraśurāma; dushta-nāśaka-vīrya — the extraordinary power to kill rogues and miscreants; sañcārana — empowering.

TRANSLATION

"The Supreme Personality of Godhead invested the power of personal service in Lord Śesha, and He invested the power to rule the earth in King Prithu. Lord Paraśurāma received the power to kill rogues and miscreants.

PURPORT

Krishna says in the Bhagavad-gītā (4.8), paritrānāya sādhūnām vināśāya ca dushkritām. Sometimes the Lord invests His power to rule in a king like Prithu and enables such a king to kill rogues and miscreants. He also invests His power in incarnations like Paraśurāma.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 373

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.373

jñāna-śakty-ādi-kalayā

yatrāvishto janārdanah

ta āveśā nigadyante

jīvā eva mahattamāh

SYNONYMS

jñāna-śakti-ādi-kalayā — by portions of the potencies of knowledge, devotional service, creation, personal service, ruling over the material world, carrying the different planets, and killing the rogues and miscreants; yatra — wherever; āvishtah — is entered; janārdanah — the Supreme Personality of Godhead, Vishnu; te — they; āveśāh — empowered; nigadyante — are called; jīvāh — living entities; eva — although; mahat-tamāh — most exalted devotees.

TRANSLATION

"'Whenever the Lord is present in someone by portions of His various potencies, the living entity representing the Lord is called a śaktyāveśa-avatāra — that is, an incarnation invested with special power.'

PURPORT

This verse is found in the Laghu-bhāgavatāmrita (1.18).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 374

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.374

'vibhūti' kahiye yaiche gītā-ekādaśe

jagat vyāpila krishna-śakty-ābhāsāveśe

SYNONYMS

vibhūti — specific power; kahiye — we say; yaiche — just like; gītā — of the Bhagavad-gītā; ekādaśe — in the Eleventh Chapter; jagat — throughout the whole universe; vyāpila — He expanded; krishna-śakti-ābhāsa-āveśe — by the reflection of His power.

TRANSLATION

"As explained in the Eleventh Chapter of the Bhagavad-gītā, Krishna has spread Himself all over the universe in many personalities through specific powers, known as vibhūti.

PURPORT

The expansion of specific māyā powers is explained in Śrīmad-Bhāgavatam (2.7.39).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 375

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.375

yad yad vibhūtimat sattvam

śrīmad ūrjitam eva vā

tat tad evāvagaccha tvam

mama tejo-'mśa-sambhavam

SYNONYMS

yat yat — whatever and wherever; vibhūti-mat — extraordinarily opulent; sattvam — living entity; śrī-mat — full of wealth; ūrjitam — full of power; eva — certainly; vā — or; tat tat — there; eva — certainly; avagaccha — should know; tvam — you; mama — of Me; tejah — of power; amśa — of a part; sambhavam — exhibition.

TRANSLATION

"'Know that all opulent, beautiful and glorious creations spring from but a spark of My splendor.'

PURPORT

This is a statement made by Krishna in the Bhagavad-gītā (10.41).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 376

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.376

atha vā bahunaitena

kim jñātena tavārjuna

vishtabhyāham idam kritsnam

ekāmśena sthito jagat

SYNONYMS

atha vā — or; bahunā — much; etena — with this; kim — what use; jñātena — being known; tava — by you; arjuna — O Arjuna; vishtabhya — pervading; aham — I; idam — this; kritsnam — entire; eka-amśena — with one portion; sthitah — situated; jagat — universe.

TRANSLATION

"'But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe.'

PURPORT

This is also a statement made by Krishna in the Bhagavad-gītā (10.42).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 377

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.377

eita kahiluń śakty-āveśa-avatāra

bālya-pauganda-dharmera śunaha vicāra

SYNONYMS

eita — thus; kahiluń — I have explained; śakti-āveśa-avatāra — the incarnations specifically empowered; bālya — in childhood; pauganda — in boyhood; dharmera — of the characteristics; śunaha — now hear; vicāra — the consideration.

TRANSLATION

"Thus I have explained specifically empowered incarnations. Now please hear about the characteristics of Lord Krishna's childhood, boyhood and youth.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 378

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.378

kiśora-śekhara-dharmī vrajendra-nandana

prakata-līlā karibāre yabe kare mana

SYNONYMS

kiśora-śekhara — topmost of youth; dharmī — whose natural position; vrajendra-nandana — the son of Mahārāja Nanda; prakata-līlā — manifested pastimes; karibāre — to perform; yabe — when; kare — makes; mana — mind.

TRANSLATION

"As the son of Mahārāja Nanda, Lord Krishna is by nature the paragon of kiśora [youth]. He chooses to exhibit His pastimes at that age.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 379

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.379

ādau prakata karāya mātā-pitā — bhakta-gane

pāche prakata haya janmādika-līlā-krame

SYNONYMS

ādau — first; prakata — manifest; karāya — He makes; mātā-pitā — His mother and father; bhakta-gane — similar devotees; pāche — after that; prakata haya — are manifested; janma-ādika-līlā-krame — such pastimes as birth, in order.

TRANSLATION

"Before His personal appearance, the Lord causes some of His devotees to appear as His mother, father and intimate associates. He then appears later as if He were taking birth and growing from a baby to a child and gradually into a youth.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 38

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.38

sei hājipure rahe — śrīkānta tāra nāma

gosāñira bhaginī-pati, kare rāja-kāma

SYNONYMS

sei — that; hājipure — in Hājipura; rahe — there is; śrīkānta — Śrīkānta; tāra — his; nāma — name; gosāñira — of Sanātana Gosvāmī; bhaginī-pati — sister's husband; kare — executes; rāja-kāma — government service.

TRANSLATION

In Hājipura there was a gentlemen named Śrīkānta, who happened to be the husband of Sanātana Gosvāmī's sister. He was engaged there in government service.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 380

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.380

vayaso vividhatve 'pi

sarva-bhakti-rasāśrayah

dharmī kiśora evātra

nitya-līlā-vilāsavān

SYNONYMS

vayasah — of age; vividhatve — in varieties; api — although; sarva — of all kinds; bhakti-rasa-āśrayah — the shelter of devotional service; dharmī — whose constitutional nature; kiśorah — in the age before youth; eva — certainly; atra — in this; nitya-līlā — of eternal pastimes; vilāsa-vān — the supreme enjoyer.

TRANSLATION

"'The Supreme Personality of Godhead is eternally enjoying Himself, and He is the shelter of all kinds of devotional service. Although His ages are various, His age known as kiśora [pre-youth] is best of all.'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (2.1.63).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 381

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.381

pūtanā-vadhādi yata līlā kshane kshane

saba līlā nitya prakata kare anukrame

SYNONYMS

pūtanā-vadha-ādi — killing of the demons like Pūtanā; yata — all; līlā — pastimes; kshane kshane — one moment after another; saba līlā — all these pastimes; nitya — eternally; prakata — manifesting; kare — does; anukrame — one after another.

TRANSLATION

"When Lord Krishna appears, from moment to moment He exhibits His different pastimes, beginning with the killing of Pūtanā. All these pastimes are eternally being demonstrated one after another.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 382

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.382

ananta brahmānda, tāra nāhika ganana

kona līlā kona brahmānde haya prakatana

SYNONYMS

ananta brahmānda — innumerable universes; tāra — of which; nāhika ganana — there is no counting; kona līlā — some pastimes; kona brahmānde — in some universe; haya — there is; prakatana — manifestation.

TRANSLATION

"The consecutive pastimes of Krishna are being manifested in one of the innumerable universes moment after moment. There is no possibility of counting the universes, but in any case some pastime of the Lord is being manifested at every moment in one universe or another.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 383

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.383

ei-mata saba līlā — yena gańgā-dhāra

se-se līlā prakata kare vrajendra-kumāra

SYNONYMS

ei-mata — in this way; saba līlā — all pastimes; yena — like; gańgā-dhāra — the flowing of the water of the Ganges; se-se — those; līlā — pastimes; prakata kare — demonstrates; vrajendra-kumāra — the son of Mahārāja Nanda.

TRANSLATION

"Thus the Lord's pastimes are like the flowing Ganges water. In this way all the pastimes are manifested by the son of Nanda Mahārāja.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 384

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.384

krame bālya-pauganda-kaiśoratā-prāpti

rāsa-ādi līlā kare, kaiśore nitya-sthiti

SYNONYMS

krame — gradually; bālya — childhood; pauganda — boyhood; kaiśoratā — youth; prāpti — development; rāsa — dancing with the gopīs; ādi — and others; līlā — pastimes; kare — performs; kaiśore — in His age of pre-youth; nitya-sthiti — eternally existing.

TRANSLATION

"Lord Krishna exhibits His pastimes of childhood, boyhood and pre-youth. When He reaches pre-youth, He continues to exist eternally to perform His rāsa dance and other pastimes.

PURPORT

The comparison made here is very interesting. Krishna does not grow like an ordinary human being, even though He exhibits His pastimes of childhood, boyhood and pre-youth. When He reaches the age of pre-youth, kaiśora, He does not grow any older. He simply remains in His kaiśora age. He is therefore described in the Brahma-samhitā (5.33) as nava-yauvana:

advaitam acyutam anādim ananta-rūpam

ādyam purāna-purusham nava-yauvanam ca

vedeshu durlabham adurlabham ātma-bhaktau

govindam ādi-purusham tam aham bhajāmi

This nava-yauvana, or pre-youth, is the eternal transcendental form of Krishna. Krishna never grows older than nava-yauvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 385

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.385

'nitya-līlā' krishnera sarva-śāstre kaya

bujhite nā pāre līlā kemane 'nitya' haya

SYNONYMS

nitya-līlā — eternal pastimes; krishnera — of Lord Krishna; sarva-śāstre kaya — described in every śāstra; bujhite nā pāre — not able to understand; līlā — pastimes; kemane — how; nitya haya — are eternal.

TRANSLATION

"Descriptions of Krishna's eternal pastimes are in all the revealed scriptures. But one cannot understand how they are continuing eternally.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 386

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.386

drishtānta diyā kahi tabe loka yadi jāne

krishna-līlā — nitya, jyotiścakra-pramāne

SYNONYMS

drishtānta diyā — giving an example; kahi — let Me say; tabe — then; loka — people; yadi — if; jāne — can understand; krishna-līlā — pastimes of Lord Krishna; nitya — eternal; jyotih-cakra — of the zodiac; pramāne — by evidence.

TRANSLATION

"Let me give an example by which people may understand Lord Krishna's eternal pastimes. An example can be found in the zodiac.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 387

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.387

jyotiścakre sūrya yena phire rātri-dine

sapta-dvīpāmbudhi lańghi' phire krame krame

SYNONYMS

jyotih-cakre — in the zodiac; sūrya — of the sun; yena — as; phire — moves; rātri-dine — the day and night; sapta-dvīpa-ambudhi — the oceans of the islands; lańghi' — crossing; phire — rotates; krame krame — one after another.

TRANSLATION

"The sun moves across the zodiac day and night and crosses the oceans between the seven islands one after the other.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 388

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.388

rātri-dine haya shashti-danda-parimāna

tina-sahasra chaya-śata 'pala' tāra māna

SYNONYMS

rātri-dine — during the whole day and night; haya — there is; shashti-danda — of sixty dandas (a measure of time); parimāna — duration; tina-sahasra — three thousand; chaya-śata — six hundred; pala — palas; tāra — of that; māna — measurement.

TRANSLATION

"According to Vedic astronomical calculations, the rotation of the sun consists of sixty dandas, and it is divided into thirty-six hundred palas.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 389

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.389

sūryodaya haite shashti-pala-kramodaya

sei eka danda, ashta dande 'prahara' haya

SYNONYMS

sūrya-udaya haite — beginning from the sunrise; shashti-pala — sixty palas; krama-udaya — gradually rising higher and higher; sei — that; eka danda — one danda; ashta dande — in eight dandas; prahara haya — there is a prahara.

TRANSLATION

"The sun rises in steps consisting of sixty palas. Sixty palas equal one danda, and eight dandas comprise one prahara.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 39

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.39

tina laksha mudrā rājā diyāche tāra sthāne

ghodā mūlya lañā pāthāya pātsāra sthāne

SYNONYMS

tina laksha — 300,000; mudrā — golden coins; rājā — the king or nawab; diyāche — has given; tāra sthāne — in his custody; ghodā — of horses; mūlya lañā — taking the price; pāthāya — sends; pātsāra sthāne — to the care of the emperor.

TRANSLATION

Śrīkānta had 300,000 gold coins with him, which had been given to him by the emperor for the purchase of horses. Thus Śrīkānta was buying horses and dispatching them to the emperor.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 390

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.390

eka-dui-tina-cāri prahare asta haya

cāri-prahara rātri gele punah sūryodaya

SYNONYMS

eka-dui-tina-cāri — one, two, three, four; prahare — in praharas; asta haya — the sun sets in the evening; cāri-prahara — generally after four praharas; rātri — the night; gele — when it passes; punah — again; sūryodaya — the sun rises.

TRANSLATION

"The day and the night are divided into eight praharas — four belonging to the day and four belonging to the night. After eight praharas, the sun rises again.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 391

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.391

aiche krishnera līlā-mandala caudda-manvantare

brahmānda-mandala vyāpi' krame krame phire

SYNONYMS

aiche — in the same way; krishnera — of Lord Krishna; līlā-mandala — groups of different pastimes; caudda-manvantare — in the duration of fourteen Manus; brahmānda-mandala — all of the universes; vyāpi' — spreading through; krame krame — gradually; phire — return.

TRANSLATION

"Just as there is an orbit of the sun, there is an orbit of Krishna's pastimes, which are manifested one after the other. During the lifetime of fourteen Manus, this orbit expands through all the universes, and gradually it returns. Thus Krishna moves with His pastimes through all the universes, one after another.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 392

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.392

saoyāśata vatsara krishnera prakata-prakāśa

tāhā yaiche vraja-pure karilā vilāsa

SYNONYMS

saoyāśata — 125; vatsara — years; krishnera — of Lord Krishna; prakata-prakāśa — manifestation of the appearance; tāhā — that; yaiche — like; vraja-pure — in Vrindāvana and Dvārakā; karilā vilāsa — enjoys the pastimes.

TRANSLATION

"Krishna remains within a universe for 125 years, and He enjoys His pastimes both in Vrindāvana and Dvārakā.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 393

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.393

alāta-cakra-prāya sei līlā-cakra phire

saba līlā saba brahmānde krame udaya kare

SYNONYMS

alāta-cakra-prāya — exactly like a wheel of fire; sei — that; līlā-cakra — the cycle of Krishna's pastimes; phire — turns; saba līlā — all these pastimes; saba brahmānde — in all the universes; krame — one after another; udaya kare — are manifested.

TRANSLATION

"The cycle of His pastimes turns like a wheel of fire. Thus Krishna exhibits His pastimes one after the other in every universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 394

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.394

janma, bālya, pauganda, kaiśora prakāśa

pūtanā-vadhādi kari' maushalānta vilāsa

SYNONYMS

janma — birth; bālya — childhood; pauganda — boyhood; kaiśora — pre-youth; prakāśa — manifestation; pūtanā-vadha-ādi — killing the demons, beginning from Pūtanā; kari' — manifesting; maushala-anta — until the end of the maushala pastimes; vilāsa — pastimes.

TRANSLATION

"Krishna's pastimes — appearance, childhood, boyhood and youth — are all manifested, beginning with the killing of Pūtanā and extending to the end of the maushala-līlā, the annihilation of the Yadu dynasty. All of these pastimes are rotating in every universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 395

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.395

kona brahmānde kona līlāra haya avasthāna

tāte līlā 'nitya' kahe āgama-purāna

SYNONYMS

kona brahmānde — in some universe; kona līlāra — some pastimes; haya — there is; avasthāna — the presence; tāte — therefore; līlā — pastimes; nitya — eternal; kahe — explains; āgama-purāna — the Vedas and Purānas.

TRANSLATION

"Since all Krishna's pastimes are taking place continuously, at every moment some pastime is existing in one universe or another. Consequently these pastimes are called eternal by the Vedas and Purānas.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 396

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.396

goloka, gokula-dhāma — 'vibhu' krishna-sama

krishnecchāya brahmānda-gane tāhāra sańkrama

SYNONYMS

goloka — the planet known as Goloka; gokula-dhāma — the spiritual land, the pasturing fields for the surabhi cows; vibhu — opulent and powerful; krishna-sama — as much as Krishna; krishna-icchāya — by the supreme will of Krishna; brahmānda-gane — in each of the universes; tāhāra — of the Goloka and Gokula dhāmas; sańkrama — appearance.

TRANSLATION

"The spiritual abode known as Goloka, which is a pasturing land for surabhi cows, is as powerful and opulent as Krishna. By the will of Krishna, the original Goloka and Gokula dhāmas are manifested with Him in all the universes.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 397

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.397

ataeva goloka-sthāne nitya vihāra

brahmānda-gane krame prākatya tāhāra

SYNONYMS

ataeva — therefore; goloka-sthāne — in the original Goloka Vrindāvana planet; nitya vihāra — eternal pastimes; brahmānda-gane — within the material universes; krame — gradually; prākatya — manifestation; tāhāra — of them.

TRANSLATION

"The eternal pastimes of Krishna are continuously taking place in the original Goloka Vrindāvana planet. These same pastimes are gradually manifested within the material world, in each and every brahmānda.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura elucidates this complicated explanation of Krishna's pastimes. Krishna's pastimes are always present in the material world in one of the many universes. These pastimes appear in the universes one after the other, just as the sun moves across the sky and measures the time. Krishna's appearance may be manifested in this universe at one moment, and immediately after His birth, this pastime is manifested in the next universe. After His killing of Pūtanā is manifested in this universe, it is next manifested in another universe. Thus all the pastimes of Krishna are eternally existing both in the original Goloka Vrindāvana planet and in the material universes. The 125 years calculated in our solar system to be Krishna's lifetime equal one moment for Krishna. One moment these pastimes are manifested in one universe, and the next moment they are manifested in the next universe. There are unlimited universes, and Krishna's pastimes are manifested one moment after the other in all of them. This rotation is explained through the example of the sun's moving across the sky. Krishna appears and disappears in innumerable universes, just as the sun appears and disappears during the day. Although the sun appears to rise and set, it is continuously shining somewhere on the earth. Similarly, although Krishna's pastimes seem to appear and disappear, they are continuously existing in one brahmānda (universe) or another. Thus all of Krishna's līlās are present simultaneously throughout the innumerable universes. By our limited senses we cannot appreciate this; therefore Krishna's eternal pastimes are very difficult for us to understand. One should try to understand how they are taking place by understanding the analogy of the sun. Although the Lord is appearing constantly in the material universes, His pastimes are eternally present in the original Goloka Vrindāvana. Therefore these pastimes are called nitya-līlā (eternally present pastimes). Because we cannot see what is going on in other universes, it is a little difficult for us to understand how Krishna is eternally manifesting His pastimes. There are fourteen Manus in one day of Brahmā, and this time calculation is also taking place in other universes. Krishna's pastimes are manifested before fourteen Manus expire. Although it is a little difficult to understand the eternal pastimes of Krishna in this way, we must accept the verdict of the Vedic literatures.

There are two types of devotees — the sādhaka, who is preparing for perfection, and the siddha, who is already perfect. As far as those who are already perfect are concerned, Lord Krishna says in the Bhagavad-gītā (4.9), tyaktvā deham punar janma naiti mām eti so 'rjuna: "After giving up this material body, such a devotee comes to Me." After leaving the material body, the perfect devotee takes birth from the womb of a gopī on a planet where Krishna's pastimes are going on. This may be in this universe or another universe. This statement is found in the Ujjvala-nīlamani, which is commented upon by Viśvanātha Cakravartī Thākura. When a devotee becomes perfect, he is transferred to the universe where Krishna's pastimes are taking place. Krishna's eternal associates go wherever Krishna manifests His pastimes. As stated before, first the father and mother of Krishna appear, then the other associates. Quitting his material body, the perfect devotee also goes to associate with Krishna and His other associates.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 398

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.398

vraje krishna — sarvaiśvarya-prakāśe 'pūrnatama'

purī-dvaye, paravyome — 'pūrnatara', 'pūrna'

SYNONYMS

vraje — in Vrindāvana; krishna — Lord Krishna; sarva-aiśvarya-prakāśe — manifestation of His full opulence; pūrna-tama — most complete; purī-dvaye — in Dvārakā and Mathurā; para-vyome — and in the spiritual world; pūrna-tara — more complete; pūrna — complete.

TRANSLATION

"Krishna is complete in the spiritual sky [Vaikuntha], He is more complete in Mathurā and Dvārakā, and He is most complete in Vrindāvana, Vraja, due to His manifesting all His opulences.

PURPORT

This is confirmed in the following three verses from the Bhakti-rasāmrita-sindhu (2.1.221-223).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 399

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.399

harih pūrnatamah pūrna-

tarah pūrna iti tridhā

śreshtha-madhyādibhih śabdair

nātye yah paripathyate

SYNONYMS

harih — the Supreme Personality of Godhead; pūrna-tamah — most complete; pūrna-tarah — more complete; pūrnah — complete; iti — thus; tridhā — three stages; śreshtha — best; madhya-ādibhih — middle, etc.; śabdaih — by the words; nātye — in books on dramatics; yah — who; paripathyate — is proclaimed.

TRANSLATION

"'This is stated in the dramatic literatures as "perfect," "more perfect" and "most perfect." Thus Lord Krishna manifests Himself in three ways — perfect, more perfect and most perfect.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 4

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.4

patrī pāñā sanātana ānandita hailā

yavana-rakshaka-pāśa kahite lāgilā

SYNONYMS

patrī pāñā — receiving the note; sanātana — Sanātana Gosvāmī; ānandita hailā — became very pleased; yavana — meat-eater; rakshaka — the superintendent of the jail; pāśa — before; kahite lāgilā — began to say.

TRANSLATION

When Sanātana Gosvāmī received this note from Rūpa Gosvāmī, he became very pleased. He immediately went to the jail superintendent, who was a meat-eater, and spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 40

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.40

tuńgi upara vasi' sei gosāñire dekhila

rātrye eka-jana-sańge gosāñi-pāśa āila

SYNONYMS

tuńgi upara vasi' — sitting in an elevated place; sei — that Śrīkānta; gosāñire — Sanātana Gosvāmī; dekhila — saw; rātrye — at night; eka-jana-sańge — with a servant; gosāñi-pāśa — near Sanātana Gosvāmī; āila — he came.

TRANSLATION

When Śrīkānta was sitting in an elevated place, he could see Sanātana Gosvāmī. That night he took a servant and went to see Sanātana Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 400

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.400

prakāśitākhila-gunah

smritah pūrnatamo budhaih

asarva-vyañjakah pūrna-

tarah pūrno 'lpa-darśakah

SYNONYMS

prakāśita-akhila-gunah — having all transcendental qualities manifested; smritah — is understood; pūrna-tamah — most perfect; budhaih — by learned scholars; asarva-vyañjakah — having qualities not fully manifested; pūrna-tarah — more perfect; pūrnah — perfect; alpa-darśakah — still less fully manifested.

TRANSLATION

"'When the Supreme Personality of Godhead does not manifest all His transcendental qualities, He is called complete. When all the qualities are manifested, but not fully, He is called more complete. When He manifests all His qualities in fullness, He is called most complete. This is the version of all learned scholars in the devotional science.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 401

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.401

krishnasya pūrnatamatā

vyaktābhūd gokulāntare

pūrnatā pūrnataratā

dvārakā-mathurādishu

SYNONYMS

krishnasya — of Lord Krishna; pūrna-tamatā — being most perfect; vyaktā — manifested; abhūt — became; gokula-antare — in the domain of Gokula Vrindāvana; pūrnatā — completeness; pūrna-taratā — more completeness; dvārakā — in Dvārakā; mathurā-ādishu — and Mathurā, and so on.

TRANSLATION

"'The most complete qualities of Krishna are manifested within Vrindāvana, and His complete and more complete qualities are manifested in Dvārakā and Mathurā.'


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 402

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.402

ei krishna — vraje 'pūrnatama' bhagavān

āra saba svarūpa — 'pūrnatara' 'pūrna' nāma

SYNONYMS

ei krishna — the same Krishna; vraje — Vrindāvana; pūrna-tama bhagavān — the most complete manifestation of the Supreme Personality of Godhead; āra — other; saba — all; svarūpa — forms; pūrna-tara — more complete; pūrna — complete; nāma — named.

TRANSLATION

"Lord Krishna is the most complete Supreme Personality of Godhead in Vrindāvana. Elsewhere all His expansions are either complete or more complete.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 403

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.403

sańkshepe kahiluń krishnera svarūpa-vicāra

'ananta' kahite nāre ihāra vistāra

SYNONYMS

sańkshepe — in brief; kahiluń — I have described; krishnera — of Lord Krishna; svarūpa-vicāra — consideration of His different forms and features; ananta — Lord Ananta; kahite nāre — not able to describe; ihāra — of this; vistāra — the expanse.

TRANSLATION

"Thus I have briefly described Krishna's manifestation of transcendental forms. This subject matter is so large that even Lord Ananta cannot describe it fully.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 404

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.404

ananta svarūpa krishnera nāhika ganana

śākhā-candra-nyāye kari dig-daraśana

SYNONYMS

ananta — unlimited; svarūpa — forms; krishnera — of Lord Krishna; nāhika ganana — there is no counting; śākhā-candra-nyāye — by the logic of showing the moon through the branches of a tree; kari — I do; dik-daraśana — only partial showing.

TRANSLATION

"In this way Krishna's transcendental forms are expanded unlimitedly. No one can count them. Whatever I have explained is simply a little glimpse. It is like showing the moon through the branches of a tree."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 405

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.405

ihā yei śune, pade, sei bhāgyavān

krishnera svarūpa-tattvera haya kichu jñāna

SYNONYMS

ihā — this narration; yei śune — anyone who hears; pade — or reads; sei — such a person; bhāgyavān — is most fortunate; krishnera — of Lord Krishna; svarūpa-tattvera — of personal bodily features; haya — there is; kichu — something; jñāna — knowledge.

TRANSLATION

Whoever hears or recites these descriptions of the expansions of Krishna's body is certainly a very fortunate man. Although this is very difficult to understand, one can nonetheless acquire some knowledge about the different features of Krishna's body.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 406

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.406

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Twentieth Chapter, describing how Sanātana Gosvāmī met the Lord at Vārānasī and received knowledge of the Absolute Truth.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 41

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.41

dui-jana mili' tathā ishta-goshthī kaila

bandhana-mokshana-kathā gosāñi sakali kahila

SYNONYMS

dui-jana mili' — meeting together; tathā — there; ishta-goshthī — various types of conversation; kaila — did; bandhana-mokshana — of the arrest and release; kathā — the story; gosāñi — Sanātana Gosvāmī; sakali — everything; kahila — narrated.

TRANSLATION

When they met, they had many conversations. Sanātana Gosvāmī told him in detail about his arrest and release.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 42

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.42

teńho kahe, — "dina-dui raha ei-sthāne

bhadra hao, chāda' ei malina vasane"

SYNONYMS

teńho kahe — he said; dina-dui — at least for two days; raha — stay; ei-sthāne — in this place; bhadra hao — become like a gentleman in appearance; chāda' — give up; ei — this; malina — dirty; vasane — dress.

TRANSLATION

Śrīkānta then told Sanātana Gosvāmī, "Stay here for at least two days and dress up like a gentleman. Abandon these dirty garments."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 43

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.43

gosāñi kahe, — 'eka-kshana ihā nā rahiba

gańgā pāra kari' deha' e-kshane caliba"

SYNONYMS

gosāñi kahe — Sanātana Gosvāmī said; eka-kshana — even for one moment; ihā — here; nā rahiba — I shall not stay; gańgā pāra kari' deha' — help me cross the river Ganges; e-kshane — immediately; caliba — I shall go.

TRANSLATION

Sanātana Gosvāmī replied, "I shall not stay here even for a moment. Please help me cross the Ganges. I shall leave immediately."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 44

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.44

yatna kari' teńho eka bhota-kambala dila

gańgā pāra kari' dila — gosāñi calila

SYNONYMS

yatna kari' — with great care; teńho — he (Śrīkānta); eka — one; bhota-kambala — woolen blanket; dila — gave; gańgā pāra kari' dila — got him across the river Ganges; gosāñi calila — Sanātana Gosvāmī departed.

TRANSLATION

With great care, Śrīkānta gave him a woolen blanket and helped him cross the Ganges. Thus Sanātana Gosvāmī departed again.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 45

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.45

tabe vārānasī gosāñi āilā kata-dine

śuni ānandita ha-ilā prabhura āgamane

SYNONYMS

tabe — in this way; vārānasī — to Vārānasī; gosāñi — Sanātana Gosvāmī; āilā — came; kata-dine — after a few days; śuni — hearing; ānandita — very pleased; ha-ilā — he became; prabhura — of Śrī Caitanya Mahāprabhu; āgamane — about the arrival.

TRANSLATION

After a few days, Sanātana Gosvāmī arrived at Vārānasī. He was very pleased to hear about Śrī Caitanya Mahāprabhu's arrival there.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 46

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.46

candraśekharera ghare āsi' dvārete vasilā

mahāprabhu jāni' candraśekhare kahilā

SYNONYMS

candraśekharera ghare — to the house of Candraśekhara; āsi' — going; dvārete — at the door; vasilā — sat down; mahāprabhu — Śrī Caitanya Mahāprabhu; jāni' — knowing; candraśekhare — to Candraśekhara; kahilā — said.

TRANSLATION

Sanātana Gosvāmī then went to the house of Candraśekhara and sat down by the door. Understanding what was happening, Śrī Caitanya Mahāprabhu spoke to Candraśekhara.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 47

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.47

'dvāre eka 'vaishnava' haya, bolāha tāńhāre'

candraśekhara dekhe — 'vaishnava' nāhika dvāre

SYNONYMS

dvāre — at your door; eka vaishnava — one Vaishnava devotee; haya — there is; bolāha tāńhāi-e — please call him; candraśekhara — Candraśekhara; dekhe — sees; vaishnava — a devotee; nāhika — there is not; dvāre — at the door.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "There is a devotee at your door. Please call him in." Going outside, Candraśekhara could not see a Vaishnava at his door.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 48

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.48

'dvārete vaishnava nāhi' — prabhure kahila

'keha haya' kari' prabhu tāhāre puchila

SYNONYMS

dvārete — at my door; vaishnava nāhi — there is no Vaishnava; prabhure kahila — he informed Śrī Caitanya Mahāprabhu; keha haya — is there anyone; kari' — in this way; prabhu — Śrī Caitanya Mahāprabhu; tāhāre puchila — inquired from him.

TRANSLATION

When Candraśekhara informed the Lord that no Vaishnava was at his door, the Lord asked him, "Is there anyone at all at your door?"


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 49

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.49

teńho kahe, — eka 'daraveśa' āche dvāre

'tāńre āna' prabhura vākye kahila tāńhāre

SYNONYMS

teńho kahe — he replied; eka daraveśa — one Muslim mendicant; āche — there is; dvāre — at the door; tāńre āna — bring him; prabhura — of Śrī Caitanya Mahāprabhu; vākye — the order; kahila — said; tāńhāre — unto him.

TRANSLATION

Candraśekhara replied, "There is a Muslim mendicant."

Śrī Caitanya Mahāprabhu immediately said, "Please bring him here." Candraśekhara then spoke to Sanātana Gosvāmī, who was still sitting beside the door.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 5

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.5

"tumi eka jindā-pīra mahā-bhāgyavān

ketāba-korāna-śāstre āche tomāra jñāna

SYNONYMS

tumi — you; eka jindā-pīra — a living saint; mahā-bhāgyavān — very fortunate; ketāba — books; korāna — the Koran; śāstre — in the scripture; āche — there is; tomāra — your; jñāna — knowledge.

TRANSLATION

Sanātana Gosvāmī told the Muslim jailkeeper, "Dear sir, you are a saintly person and are very fortunate. You have full knowledge of the revealed scriptures such as the Koran and similar books.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 50

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.50

'prabhu tomāya bolāya, āisa, daraveśa!'

śuni' ānande sanātana karilā praveśa

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; tomāya — unto you; bolāya — calls; āisa — come here; daraveśa — O Muslim mendicant; śuni' — hearing; ānande — in great pleasure; sanātana — Sanātana Gosvāmī; karilā praveśa — entered.

TRANSLATION

"O Muslim mendicant, please come in. The Lord is calling you." Sanātana Gosvāmī was very pleased to hear this order, and he entered Candraśekhara's house.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 51

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.51

tāńhāre ańgane dekhi' prabhu dhāñā āilā

tāńre ālińgana kari' premāvishta hailā

SYNONYMS

tāńhāre — him; ańgane — in the courtyard; dekhi' — seeing; prabhu — Śrī Caitanya Mahāprabhu; dhāñā āilā — came to see him with great haste; tāńre — him; ālińgana kari' — embracing; prema-āvishta hailā — became overwhelmed with ecstatic love.

TRANSLATION

As soon as Śrī Caitanya Mahāprabhu saw Sanātana Gosvāmī in the courtyard, He immediately went up to him with great haste. After embracing him, the Lord was overwhelmed with ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 52

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.52

prabhu-sparśe premāvishta ha-ilā sanātana

'more nā chuńiha' — kahe gadgada-vacana

SYNONYMS

prabhu-sparśe — by the touch of Śrī Caitanya Mahāprabhu; prema-āvishta — overwhelmed with ecstatic love; ha-ilā — became; sanātana — Sanātana Gosvāmī; more — me; nā — do not; chuńiha — touch; kahe — says; gadgada-vacana — in a faltering voice.

TRANSLATION

As soon as Śrī Caitanya Mahāprabhu touched Sanātana Gosvāmī, Sanātana was also overwhelmed with ecstatic love. In a faltering voice, he said, "O my Lord, do not touch me."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 53

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.53

dui-jane galāgali rodana apāra

dekhi' candraśekharera ha-ila camatkāra

SYNONYMS

dui-jane — the two persons; galāgali — shoulder to shoulder; rodana — crying; apāra — unlimited; dekhi' — seeing; candraśekharera — of Candraśekhara; ha-ila — there was; camatkāra — astonishment.

TRANSLATION

Shoulder to shoulder, Śrī Caitanya Mahāprabhu and Sanātana Gosvāmī began to cry unlimitedly. Candraśekhara was very much astonished to see this.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 54

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.54

tabe prabhu tāńra hāta dhari' lañā gelā

pindāra upare āpana-pāśe vasāilā

SYNONYMS

tabe — thereafter; prabhu — Śrī Caitanya Mahāprabhu; tāńra — of Sanātana Gosvāmī; hāta dhari' — catching the hand; lañā gelā — took him inside; pindāra upare — on an elevated place; āpana-pāśe — near Him; vasāilā — made Sanātana Gosvāmī sit down.

TRANSLATION

Catching his hand, Śrī Caitanya Mahāprabhu took Sanātana Gosvāmī inside and made him sit on an elevated place next to Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 55

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.55

śrī-haste karena tāńra ańga sammārjana

teńho kahe, — 'more, prabhu, nā kara sparśana'

SYNONYMS

śrī-haste — by the spiritual hand; karena — does; tāńra ańga — of his body; sammārjana — cleansing; teńho kahe — he said; more — me; prabhu — my Lord; nā kara sparśana — do not touch.

TRANSLATION

When Śrī Caitanya Mahāprabhu began cleansing Sanātana Gosvāmī's body with His own transcendental hand, Sanātana Gosvāmī said, "O my Lord, please do not touch me."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 56

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.56

prabhu kahe, — "tomā sparśi ātma pavitrite

bhakti-bale pāra tumi brahmānda śodhite

SYNONYMS

prabhu kahe — Lord Caitanya Mahāprabhu replied; tomā sparśi — I touch you; ātma pavitrite — to purify Myself; bhakti-bale — the strength of your devotional service; pāra — are able; tumi — you; brahmānda — the whole universe; śodhite — to purify.

TRANSLATION

The Lord replied, "I am touching you just to purify Myself, because by the force of your devotional service you can purify the whole universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 57

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.57

bhavad-vidhā bhāgavatās

tīrtha-bhūtāh svayam prabho

tīrthī-kurvanti tīrthāni

svāntah-sthena gadā-bhritā

SYNONYMS

bhavat-vidhāh — like you; bhāgavatāh — advanced devotees; tīrtha-bhūtāh — personified holy places of pilgrimage; svayam — personally; prabho — my lord; tīrthī-kurvanti — make into holy places; tīrthāni — all the holy places of pilgrimage; sva-antah-sthena — situated within their hearts; gadā-bhritā — by Lord Vishnu, who carries a club.

TRANSLATION

"'Saints of your caliber are themselves places of pilgrimage. Because of their purity, they are constant companions of the Lord, and therefore they can purify even the places of pilgrimage.'

PURPORT

This verse was spoken by Mahārāja Yudhishthira to Vidura in Śrīmad-Bhāgavatam (1.13.10). Vidura was returning home after visiting sacred places of pilgrimage, and Mahārāja Yudhishthira was receiving his saintly uncle. In essence, Mahārāja Yudhishthira was saying, "My dear Lord Vidura, you yourself are a holy place because you are an advanced devotee. People like you always carry Lord Vishnu in their hearts. You can revitalize all holy places after they have been polluted by the pilgrimages of sinners."

A sinful person goes to a holy place of pilgrimage to be purified. In a holy place, there are many saintly people and temples of Lord Vishnu; however, the holy place becomes infected with the sins of many visitors. When an advanced devotee goes to a holy place, he counteracts all the sins of the pilgrims. Therefore Mahārāja Yudhishthira addressed Vidura in this way.

Since an advanced devotee carries Lord Vishnu within his heart, he is a moving temple and a moving Vishnu. An advanced devotee does not need to go to holy places, for wherever he stays is a holy place. In this connection, Narottama dāsa Thākura states, tīrtha-yātrā pariśrama, kevala manera bhrama: visiting holy places is simply another type of bewilderment. Since an advanced devotee does not need to go to a holy place, why does he go? The answer is that he goes simply to purify the place.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 58

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.58

na me 'bhaktaś catur-vedī

mad-bhaktah śva-pacah priyah

tasmai deyam tato grāhyam

sa ca pūjyo yathā hy aham

SYNONYMS

na — not; me — My; abhaktah — devoid of pure devotional service; catuh-vedī — a scholar in the four Vedas; mat-bhaktah — My devotee; śva-pacah — even from a family of dog-eaters; priyah — very dear; tasmai — to him (a pure devotee, even though born in a very low family); deyam — should be given; tatah — from him; grāhyam — should be accepted (remnants of food); sah — that person; ca — also; pūjyah — worshipable; yathā — as much as; hi — certainly; aham — I.

TRANSLATION

"[Lord Krishna said:] 'Even though a person is a very learned scholar of the Sanskrit Vedic literatures, he is not accepted as My devotee unless he is pure in devotional service. However, even though a person is born in a family of dog-eaters, he is very dear to Me if he is a pure devotee who has no motive to enjoy fruitive activity or mental speculation. Indeed, all respects should be given to him, and whatever he offers should be accepted. Such devotees are as worshipable as I am.'

PURPORT

This verse is included in the Hari-bhakti-vilāsa (10.127), compiled by Sanātana Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 59

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.59

viprād dvi-shad-guna-yutād aravinda-nābha-

pādāravinda-vimukhāt śva-pacam varishtham

manye tad-arpita-mano-vacanehitārtha-

prānam punāti sa kulam na tu bhūri-mānah

SYNONYMS

viprāt — than a brāhmana; dvi-shat-guna-yutāt — who is qualified with twelve brahminical qualifications; aravinda-nābha — of Lord Vishnu, who has a lotuslike navel; pāda-aravinda — unto the lotus feet; vimukhāt — than a person bereft of devotion; śva-pacam — a candāla, or a person accustomed to eating dogs; varishtham — more glorified; manye — I think; tat-arpita — dedicated unto Him; manah — mind; vacana — words; īhita — activities; artha — wealth; prānam — life; punāti — purifies; sah — he; kulam — his family; na tu — but not; bhūri-mānah — a brāhmana proud of possessing such qualities.

TRANSLATION

"'One may be born in a brāhmana family and have all twelve brahminical qualities, but if he is not devoted to the lotus feet of Lord Krishna, who has a navel shaped like a lotus, he is not as good as a candāla who has dedicated his mind, words, activities, wealth and life to the service of the Lord. Simply to take birth in a brāhmana family or to have brahminical qualities is not sufficient. One must become a pure devotee of the Lord. If a śva-paca or candāla is a devotee, he delivers not only himself but his whole family, whereas a brāhmana who is not a devotee but simply has brahminical qualifications cannot even purify himself, what to speak of his family.'"

PURPORT

This verse is spoken by Prahlāda Mahārāja in Śrīmad-Bhāgavatam (7.9.10). A brāhmana is supposed to be qualified with twelve qualities. As stated in the Mahābhārata:

dharmaś ca satyam ca damas tapaś ca

amātsaryam hrīs titikshānasūyā

yajñaś ca dānam ca dhritih śrutam ca

vratāni vai dvādaśa brāhmanasya

"A brāhmana must be perfectly religious. He must be truthful, and he must be able to control his senses. He must execute severe austerities, and he must be detached, humble and tolerant. He must not envy anyone, and he must be expert in performing sacrifices and giving whatever he has in charity. He must be fixed in devotional service and expert in the knowledge of the Vedas. These are the twelve qualifications for a brāhmana."

The Bhagavad-gītā (18.42) describes the brahminical qualities in this way:

śamo damas tapah śaucam kshāntir ārjavam eva ca

jñānam vijñānam āstikyam brahma-karma svabhāva-jam

"Peacefulness, self-control, austerity, purity, tolerance, honesty, knowledge, wisdom and religiousness — these are the natural qualities by which the brāhmanas work."

In the Muktāphala-tīkā, it is said:

śamo damas tapah śaucam kshānty-ārjava-viraktayah

jñāna-vijñāna-santoshāh satyāstikye dvi-shad gunāh

"Mental equilibrium, sense control, austerity, cleanliness, tolerance, simplicity, detachment, theoretical and practical knowledge, satisfaction, truthfulness and firm faith in the Vedas are the twelve qualities of a brāhmana."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 6

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.6

eka bandī chāde yadi nija-dharma dekhiyā

samsāra ha-ite tāre mukta karena gosāñā

SYNONYMS

eka bandī — one imprisoned person; chāde — one releases; yadi — if; nija-dharma — one's own religion; dekhiyā — consulting; samsāra ha-ite — from material bondage; tāre — him; mukta karena — releases; gosāñā — the Supreme Personality of Godhead.

TRANSLATION

"If one releases a conditioned soul or imprisoned person according to religious principles, he himself is also released from material bondage by the Supreme Personality of Godhead."

PURPORT

It appears from this statement that Sanātana Gosvāmī, who was formerly a minister of the Nawab, was trying to cheat the Muslim superintendent. A jail superintendent had only an ordinary education, or practically no education, and he was certainly not supposed to be very advanced in spiritual knowledge. But just to satisfy him, Sanātana Gosvāmī praised him as a very learned scholar of the scriptures. The jailkeeper could not deny that he was a learned scholar, because when one is elevated to an exalted position, one thinks oneself fit for that position. Sanātana Gosvāmī was correctly explaining the effects of spiritual activity, and the jailkeeper connected his statement with his release from jail.

There are innumerable conditioned souls rotting in the material world, imprisoned by māyā under the spell of sense gratification. The living entity is so entranced by the spell of māyā that in conditioned life even a pig feels satisfied. There are two kinds of covering powers exhibited by māyā. One is called prakshepātmikā, and the other is called āvaranātmikā. When one is determined to get out of material bondage, the prakshepātmikā-śakti, the spell of diversion, impels one to remain in conditioned life fully satisfied by sense gratification. Due to the other power (āvaranātmikā), a conditioned soul feels satisfied even if he is rotting in the body of a pig or a worm in stool. To release a conditioned soul from material bondage is very difficult because the spell of māyā is so strong. Even when the Supreme Personality of Godhead Himself descends to deliver conditioned souls, asking them to surrender unto Him, the conditioned souls do not agree to the Lord's proposal. Therefore Śrī Sanātana Gosvāmī said, "Somehow or other, if one helps another gain release from the bondage of māyā, he is certainly recognized immediately by the Supreme Personality of Godhead." As Lord Krishna states in the Bhagavad-gītā (18.69):

na ca tasmān manushyeshu kaścin me priya-krittamah

bhavitā na ca me tasmād anyah priyataro bhuvi

The greatest service one can render to the Lord is to try to infuse devotional service into the heart of the conditioned soul so that the conditioned soul may be released from conditioned life. Śrīla Bhaktivinoda Thākura has said that a Vaishnava is recognized by his preaching work — that is, by convincing the conditioned soul about his eternal position, which is explained here as nija-dharma. It is the living entity's eternal position to serve the Lord; therefore to help one get release from material bondage is to awaken one to the dormant understanding that he is the eternal servant of Krishna. Jīvera 'svarūpa' haya — krishnera 'nitya-dāsa' [Cc. Madhya 20.108]. This will be further explained by the Lord Himself to Sanātana Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 60

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.60

tomā dekhi, tomā sparśi, gāi tomāra guna

sarvendriya-phala, — ei śāstra-nirūpana

SYNONYMS

tomā dekhi — by seeing you; tomā sparśi — by touching you; gāi tomāra guna — by praising your transcendental qualities; sarva-indriya-phala — the fulfillment of the activities of all the senses; ei — this; śāstra-nirūpana — the verdict of the revealed scriptures.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "By seeing you, by touching you and by glorifying your transcendental qualities, one can perfect the purpose of all sense activity. This is the verdict of the revealed scriptures.

PURPORT

This is confirmed in the following verse from the Hari-bhakti-sudhodaya (13.2).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 61

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.61

akshnoh phalam tvādriśa-darśanam hi

tanoh phalam tvādriśa-gātra-sańgah

jihvā-phalam tvādriśa-kīrtanam hi

su-durlabhā bhāgavatā hi loke

SYNONYMS

akshnoh — of the eyes; phalam — the perfect result of the action; tvādriśa — a person like you; darśanam — to see; hi — certainly; tanoh — of the body; phalam — the perfection of activities; tvādriśa — of a person like you; gātra-sańgah — touching the body; jihvā-phalam — the perfection of the tongue; tvādriśa — a person like you; kīrtanam — glorifying; hi — certainly; su-durlabhāh — very rare; bhāgavatāh — pure devotees of the Lord; hi — certainly; loke — in this world.

TRANSLATION

"'My dear Vaishnava, seeing a person like you is the perfection of one's eyesight, touching your lotus feet is the perfection of the sense of touch, and glorifying your good qualities is the tongue's real activity, for in the material world it is very difficult to find a pure devotee of the Lord.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 62

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.62

eta kahi kahe prabhu, — "śuna, sanātana

krishna — bada dayāmaya, patita-pāvana

SYNONYMS

eta kahi — saying this; kahe — continued to speak; prabhu — Lord Śrī Caitanya Mahāprabhu; śuna — please hear; sanātana — My dear Sanātana; krishna — Lord Krishna; bada — very much; dayā-maya — merciful; patita-pāvana — deliverer of the fallen souls.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "My dear Sanātana, please hear from Me. Krishna is very merciful, and He is the deliverer of all fallen souls.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 63

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.63

mahā-raurava haite tomā karilā uddhāra

kripāra samudra krishna gambhīra apāra"

SYNONYMS

mahā-raurava haite — from the deepest hellish condition of life; tomā — you; karilā uddhāra — has delivered; kripāra samudra — the ocean of mercy; krishna — Krishna; gambhīra — very grave; apāra — unlimitedly.

TRANSLATION

"My dear Sanātana, Krishna has saved you from Mahāraurava, life's deepest hell. He is an ocean of mercy, and His activities are very grave."

PURPORT

As stated in the Bhagavad-gītā (18.61), īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati. Staying within everyone's heart, Lord Krishna works very gravely. No one can understand how He is working, but as soon as the Lord understands the sincere activity of a person in devotional service, He helps him in such a way that the devotee cannot understand how things are happening. If the devotee is determined to serve the Lord, the Lord is always prepared to help him (dadāmi buddhi-yogam tam yena mām upayānti te). Śrī Caitanya Mahāprabhu is telling Sanātana Gosvāmī how merciful the Lord is. Sanātana Gosvāmī was a minister in the service of Nawab Hussain Shah. He was always mixing with materially inclined people, particularly with Muslims, meat-eaters. Although he was in intimate touch with them, by Krishna's mercy he came to find such association distasteful. Therefore he left them. As stated by Śrīnivāsa Ācārya, tyaktvā tūrnam aśesha-mandala-pati-śrenīm sadā tuccha-vat. Krishna enlightened Sanātana Gosvāmī in such a way that he was able to give up his exalted post as minister. Thinking his material position insignificant, Sanātana was prepared to become a mendicant. Appreciating the activities of Sanātana Gosvāmī, Śrī Caitanya Mahāprabhu praised his action and thanked Krishna for His mercy upon him.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 64

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.64

sanātana kahe, — 'krishna āmi nāhi jāni

āmāra uddhāra-hetu tomāra kripā māni'

SYNONYMS

sanātana kahe — Sanātana Gosvāmī said; krishna — Lord Krishna; āmi — I; nāhi jāni — do not know; āmāra — my; uddhāra-hetu — the cause of release; tomāra — Your; kripā — mercy; māni — I accept.

TRANSLATION

Sanātana replied, "I do not know who Krishna is. As far as I am concerned, I have been released from prison only by Your mercy."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 65

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.65

'kemane chutilā' bali prabhu praśna kailā

ādyopānta saba kathā teńho śunāilā

SYNONYMS

kemane chutilā — how were you released; bali — saying; prabhu — Śrī Caitanya Mahāprabhu; praśna kailā — inquired; ādya-upānta — from beginning to the end; saba — all; kathā — the narration; teńho — he; śunāilā — described.

TRANSLATION

Śrī Caitanya Mahāprabhu then asked Sanātana Gosvāmī, "How were you released from prison?" Sanātana then described the story from beginning to end.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 66

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.66

prabhu kahe, — "tomāra dui-bhāi prayāge mililā

rūpa, anupama — duńhe vrindāvana gelā"

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; tomāra — your; dui-bhāi — two brothers; prayāge mililā — met Me at Prayāga; rūpa — Rūpa Gosvāmī; anupama — his brother Anupama; duńhe — both of them; vrindāvana gelā — have gone to Vrindāvana.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "I met your two brothers, Rūpa and Anupama, at Prayāga. They have now gone to Vrindāvana."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 67

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.67

tapana-miśrere āra candraśekharere

prabhu-ājñāya sanātana mililā dońhāre

SYNONYMS

tapana-miśrere — unto Tapana Miśra; āra — and; candraśekharere — unto Candraśekhara; prabhu-ājñāya — by the order of Śrī Caitanya Mahāprabhu; sanātana — Sanātana; mililā — met; dońhāre — both of them.

TRANSLATION

By the order of Śrī Caitanya Mahāprabhu, Sanātana Gosvāmī met both Tapana Miśra and Candraśekhara.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 68

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.68

tapana-miśra tabe tāńre kailā nimantrana

prabhu kahe, — 'kshaura karāha, yāha, sanātana'

SYNONYMS

tapana-miśra — Tapana Miśra; tabe — then; tāńre — unto him (Sanātana Gosvāmī); kailā — made; nimantrana — invitation; prabhu kahe — Caitanya Mahāprabhu said; kshaura karāha — get shaved; yāha — go; sanātana — My dear Sanātana.

TRANSLATION

Tapana Miśra then extended an invitation to Sanātana, and Lord Caitanya Mahāprabhu asked Sanātana to go get a shave.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 69

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.69

candraśekharere prabhu kahe bolāñā

'ei vesha dūra kara, yāha ińhāre lañā'

SYNONYMS

candraśekharere — unto Candraśekhara; prabhu kahe — Śrī Caitanya Mahāprabhu said; bolāñā — calling; ei vesha — this kind of dress; dūra kara — take away; yāha — go; ińhāre lañā — taking him with you.

TRANSLATION

After this, Śrī Caitanya Mahāprabhu called Candraśekhara and asked him to take Sanātana Gosvāmī with him. He also asked him to take away Sanātana's present dress.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 7

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.7

pūrve āmi tomāra kariyāchi upakāra

tumi āmā chādi' kara pratyupakāra

SYNONYMS

pūrve — formerly; āmi — I; tomāra — your; kariyāchi — have done; upakāra — welfare; tumi — you; āmā — me; chādi' — releasing; kara — do; prati-upakāra — return welfare.

TRANSLATION

Sanātana Gosvāmī continued, "Previously I have done much for you. Now I am in difficulty. Please return my goodwill by releasing me.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 70

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.70

bhadra karāñā tāńre gańgā-snāna karāila

śekhara āniyā tāńre nūtana vastra dila

SYNONYMS

bhadra karāñā — making gentle; tāńre — him; gańgā-snāna — bathing in the Ganges; karāila — caused to do; śekhara — Candraśekhara; āniyā — bringing; tāńre — to him; nūtana — new; vastra — clothing; dila — delivered.

TRANSLATION

Candraśekhara then made Sanātana Gosvāmī look like a gentleman. He took him to bathe in the Ganges, and afterwards he brought him a new set of clothes.

PURPORT

The words bhadra karāñā are significant in this verse. Due to his long hair, mustache and beard, Sanātana Gosvāmī looked like a daraveśa, or hippie. Since Śrī Caitanya Mahāprabhu did not like Sanātana Gosvāmī's hippie features, he immediately asked Candraśekhara to get him shaved clean. If anyone with long hair or a beard wants to join this Krishna consciousness movement and live with us, he must similarly shave himself clean. The followers of Śrī Caitanya Mahāprabhu consider long hair objectionable.

Sanātana Gosvāmī was saved from a hellish condition (Mahāraurava) by the grace of Śrī Caitanya Mahāprabhu. Mahāraurava is a hell wherein animal killers are placed. In this regard, refer to Śrīmad-Bhāgavatam (5.26.10-12).


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 71

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.71

sei vastra sanātana nā kaila ańgīkāra

śuniyā prabhura mane ānanda apāra

SYNONYMS

sei vastra — that new dress; sanātana — Sanātana Gosvāmī; nā kaila — did not; ańgīkāra — accept; śuniyā — hearing; prabhura — of Śrī Caitanya Mahāprabhu; mane — in the mind; ānanda apāra — unlimited happiness.

TRANSLATION

Candraśekhara offered a new set of garments to Sanātana Gosvāmī, but Sanātana did not accept them. When Śrī Caitanya Mahāprabhu heard news of this, He became unlimitedly happy.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 72

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.72

madhyāhna kariyā prabhu gelā bhikshā karibāre

sanātane lañā gelā tapana-miśrera ghare

SYNONYMS

madhyāhna kariyā — finishing bathing at noon; prabhu — Śrī Caitanya Mahāprabhu; gelā — went; bhikshā karibāre — to accept lunch; sanātane — Sanātana Gosvāmī; lañā — taking; gelā — went; tapana-miśrera ghare — to the house of Tapana Miśra.

TRANSLATION

After bathing at noon, Śrī Caitanya Mahāprabhu went to the house of Tapana Miśra for lunch. He took Sanātana Gosvāmī with Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 73

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.73

pāda-prakshālana kari' bhikshāte vasilā

'sanātane bhikshā deha' — miśrere kahilā

SYNONYMS

pāda-prakshālana — washing the feet; kari' — doing; bhikshāte — to lunch; vasilā — sat down; sanātane bhikshā deha — give Sanātana lunch also; miśrere kahilā — He asked Tapana Miśra.

TRANSLATION

After washing His feet, Śrī Caitanya Mahāprabhu sat down for lunch. He asked Tapana Miśra to supply Sanātana Gosvāmī lunch also.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 74

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.74

miśra kahe, — 'sanātanera kichu kritya āche

tumi bhikshā kara, prasāda tāńre diba pāche'

SYNONYMS

miśra kahe — Tapana Miśra said; sanātanera — of Sanātana Gosvāmī; kichu — some; kritya — duty; āche — there is; tumi bhikshā kara — You take Your lunch; prasāda — the remnants of Your food; tāńre — unto him; diba — I shall deliver; pāche — at the end.

TRANSLATION

Tapana Miśra then said, "Sanātana has some duty to perform; therefore he cannot accept lunch now. At the conclusion of the meal, I shall supply Sanātana with some remnants."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 75

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.75

bhikshā kari' mahāprabhu viśrāma karila

miśra prabhura śesha-pātra sanātane dila

SYNONYMS

bhikshā kari' — after taking His lunch; mahāprabhu — Śrī Caitanya Mahāprabhu; viśrāma karila — took rest; miśra — Tapana Miśra; prabhura — of Śrī Caitanya Mahāprabhu; śesha-pātra — the plate of remnants; sanātane dila — delivered to Sanātana.

TRANSLATION

After eating, Śrī Caitanya Mahāprabhu took rest for a while. Tapana Miśra then gave Sanātana Gosvāmī the remnants of food left by Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 76

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.76

miśra sanātane dilā nūtana vasana

vastra nāhi nilā, teńho kaila nivedana

SYNONYMS

miśra — Tapana Miśra; sanātane — unto Sanātana; dilā — delivered; nūtana vasana — new cloth; vastra — the cloth; nāhi nilā — he did not accept; teńho — he; kaila — made; nivedana — submission.

TRANSLATION

When Tapana Miśra offered Sanātana Gosvāmī a new cloth, he did not accept it. Instead, he spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 77

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.77

"more vastra dite yadi tomāra haya mana

nija paridhāna eka deha' purātana"

SYNONYMS

more — unto me; vastra dite — to offer cloth; yadi — if; tomāra — your; haya — there is; mana — mind; nija — own; paridhāna — cloth; eka — one; deha' — give; purātana — old.

TRANSLATION

"If you want to give me some cloth according to your desire, please give me an old cloth you have used."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 78

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.78

tabe miśra purātana eka dhuti dila

teńho dui bahirvāsa-kaupīna karila

SYNONYMS

tabe — thereafter; miśra — Tapana Miśra; purātana — old; eka — one; dhuti — dhotī; dila — delivered; teńho — he (Sanātana Gosvāmī); dui — two; bahirvāsa — outer coverings; kaupīna — underwear; karila — made.

TRANSLATION

When Tapana Miśra gave Sanātana Gosvāmī a used dhotī, Sanātana immediately tore it into pieces to make two sets of outer cloth and underwear.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 79

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.79

mahārāshtrīya dvije prabhu milāilā sanātane

sei vipra tāńre kaila mahā-nimantrane

SYNONYMS

mahārāshtrīya — from Maharashtra; dvije — the brāhmana; prabhu — Śrī Caitanya Mahāprabhu; milāilā — introduced; sanātane — unto Sanātana Gosvāmī; sei — that; vipra — brāhmana; tāńre — unto him; kaila — did; mahā — full; nimantrane — invitation.

TRANSLATION

When Caitanya Mahāprabhu introduced the Maharashtrian brāhmana to Sanātana, the brāhmana immediately invited Sanātana Gosvāmī for full meals.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 8

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.8

pāńca sahasra mudrā tumi kara ańgīkāra

punya, artha, — dui lābha ha-ibe tomāra"

SYNONYMS

pāńca sahasra — five thousand; mudrā — golden coins; tumi — you; kara ańgīkāra — please accept; punya — pious activity; artha — material gain; dui lābha — two kinds of achievement; ha-ibe — will be; tomāra — yours.

TRANSLATION

"Here are five thousand gold coins. Please accept them. By releasing me, you will receive the results of pious activities and gain material profit as well. Thus you will profit in two ways simultaneously."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 80

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.80

"sanātana, tumi yāvat kāśīte rahibā

tāvat āmāra ghare bhikshā ye karibā"

SYNONYMS

sanātana — O Sanātana; tumi — you; yāvat — as long as; kāśīte — in Benares; rahibā — will remain; tāvat — so long; āmāra — my; ghare — at the home; bhikshā — lunch; ye — that; karibā — please accept.

TRANSLATION

The brāhmana said, "My dear Sanātana, as long as you remain at Kāśī, please accept lunch at my place."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 81

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.81

sanātana kahe, — "āmi mādhukarī kariba

brāhmanera ghare kene ekatra bhikshā laba?"

SYNONYMS

sanātana kahe — Sanātana replied; āmi — I; mādhukarī kariba — shall practice acceptance of food by mādhukarī means; brāhmanera ghare — in the house of a brāhmana; kene — why; ekatra — in one place; bhikshā laba — I should accept lunch.

TRANSLATION

Sanātana replied, "I shall practice the process of mādhukarī. Why should I accept full meals in the house of a brāhmana?"

PURPORT

The word mādhukarī comes from the word madhukara, which refers to bees collecting honey from flower to flower. A mādhukarī is a saintly person or a mendicant who does not accept a full meal at one house but begs from door to door, taking a little food from each householder's place. In this way he does not overeat or give householders unnecessary trouble. A person in the renounced order may beg but not cook. His begging should not be a burden for the householders. The mādhukarī process is strictly to be followed by a bābājī, that is, one who has attained the paramahamsa stage. This practice is still current in Vrindāvana, and there are many places where alms are offered. Unfortunately, there are many beggars who have come to Vrindāvana to accept alms but not follow the principles of Sanātana Gosvāmī. People try to imitate him and lead an idle life by practicing mādhukarī. It is almost impossible to strictly follow Sanātana Gosvāmī or Rūpa Gosvāmī. It is better to accept food offered to Krishna in the temple than to try to imitate Sanātana Gosvāmī and Rūpa Gosvāmī.

yuktāhāra-vihārasya yukta-ceshtasya karmasu

yukta-svapnāvabodhasya yogo bhavati duhkha-hā

"He who is regulated in his habits of eating, sleeping, recreation and work can mitigate all material pains by practicing the yoga system." (Bg. 6.17)

The ideal sannyāsī strictly follows the ways practiced by the Gosvāmīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 82

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.82

sanātanera vairāgye prabhura ānanda apāra

bhota-kambala pāne prabhu cāhe bāre bāra

SYNONYMS

sanātanera — of Sanātana Gosvāmī; vairāgye — by the renunciation; prabhura — of Śrī Caitanya Mahāprabhu; ānanda — happiness; apāra — unlimited; bhota-kambala — the woolen blanket; pāne — towards; prabhu — Śrī Caitanya Mahāprabhu; cāhe — looks; bāre bāra — repeatedly.

TRANSLATION

Śrī Caitanya Mahāprabhu felt unlimited happiness to observe Sanātana Gosvāmī's strict following of the principles of sannyāsa. However, He repeatedly glanced at the woolen blanket Sanātana Gosvāmī was wearing.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 83

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.83

sanātana jānila ei prabhure nā bhāya

bhota tyāga karibāre cintilā upāya

SYNONYMS

sanātana jānila — Sanātana Gosvāmī could understand; ei — this; prabhure — by Śrī Caitanya Mahāprabhu; nā bhāya — is not approved; bhota — the woolen blanket; tyāga — giving up; karibāre — to do; cintilā — considered; upāya — a means.

TRANSLATION

Because Śrī Caitanya Mahāprabhu was repeatedly glancing at this valuable woolen blanket, Sanātana Gosvāmī could understand that the Lord did not approve of it. He then began to consider a way to give it up.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 84

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.84

eta cinti' gelā gańgāya madhyāhna karite

eka gaudiyā kānthā dhuñā diyāche śukāite

SYNONYMS

eta cinti' — thinking this; gelā — went; gańgāya — to the bank of the Ganges; madhyāhna — bathing at noon; karite — to do; eka — one; gaudiyā — Bengali Vaishnava; kānthā — quilt; dhuñā — washing; diyāche — spread out; śukāite — to dry.

TRANSLATION

Thinking in this way, Sanātana went to the bank of the Ganges to bathe. While there, he saw that a mendicant from Bengal had washed his quilt and spread it out to dry.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 85

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.85

tāre kahe, — "ore bhāi, kara upakāre

ei bhota lañā ei kāńthā deha' more"

SYNONYMS

tāre kahe — he said to him; ore bhāi — O my brother; kara upakāre — kindly do a favor; ei bhota — this woolen blanket; lañā — taking; ei — this; kāńthā — quilt; deha' — give; more — to me.

TRANSLATION

Sanātana Gosvāmī then told the Bengali mendicant, "My dear brother, please do me a favor. Trade me your quilt for this woolen blanket."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 86

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.86

sei kahe, — "rahasya kara prāmānika hañā?

bahu-mūlya bhota dibā kena kāńthā lañā?"

SYNONYMS

sei kahe — he said; rahasya — joking; kara — you do; prāmānika hañā — although being a man of authority; bahu-mūlya — very valuable; bhota — woolen blanket; dibā — you would give; kena — why; kāńthā lañā — taking this quilt.

TRANSLATION

The mendicant replied, "Sir, you are a respectable gentleman. Why are you joking with me? Why would you trade your valuable blanket for my torn quilt?"


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 87

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.87

teńho kahe, — "rahasya nahe, kahi satya-vānī

bhota laha, tumi deha' more kāńthā-khāni"

SYNONYMS

teńho kahe — he said; rahasya nahe — there is no joking; kahi satya-vānī — I am speaking the truth; bhota laha — take this blanket; tumi — you; deha' — give; more — to me; kāńthā-khāni — the quilt.

TRANSLATION

Sanātana said, "I am not joking; I am speaking the truth. Kindly take this blanket in exchange for your torn quilt."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 88

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.88

eta bali' kāńthā la-ila, bhota tāńre diyā

gosāñira thāńi āilā kāńthā gale diyā

SYNONYMS

eta bali' — saying this; kāńthā la-ila — he took the quilt; bhota — the blanket; tāńre — unto him; diyā — giving; gosāñira thāńi — to Caitanya Mahāprabhu; āilā — returned; kāńthā — quilt; gale — onto the shoulder; diyā — keeping.

TRANSLATION

Saying this, Sanātana Gosvāmī exchanged the blanket for the quilt. He then returned to Śrī Caitanya Mahāprabhu with the quilt on his shoulder.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 89

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.89

prabhu kahe, — 'tomāra bhota-kambala kothā gela?'

prabhu-pade saba kathā gosāñi kahila

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; tomāra — your; bhota-kambala — woolen blanket; kothā gela — where did it go; prabhu-pade — unto the lotus feet of Lord Caitanya; saba — all; kathā — narration; gosāñi — Sanātana Gosvāmī; kahila — said.

TRANSLATION

When Sanātana Gosvāmī returned, the Lord asked, "Where is your woolen blanket?" Sanātana Gosvāmī then narrated the whole story to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 9

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.9

tabe sei yavana kahe, — "śuna, mahāśaya

tomāre chādiba, kintu kari rāja-bhaya"

SYNONYMS

tabe — thereafter; sei — that; yavana — meat-eater; kahe — says; śuna — just hear; mahāśaya — my dear sir; tomāre — you; chādiba — I would release; kintu — but; kari rāja-bhaya — I am afraid of the government.

TRANSLATION

In this way Sanātana Gosvāmī convinced the jailkeeper, who replied, "Please hear me, my dear sir. I am willing to release you, but I am afraid of the government."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verses 90-91

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.90-91

prabhu kahe, — "ihā āmi kariyāchi vicāra

vishaya-roga khandāila krishna ye tomāra

se kene rākhibe tomāra śesha vishaya-bhoga?

roga khandi' sad-vaidya nā rākhe śesha roga

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; ihā — this; āmi — I; kariyāchi vicāra — considered deliberately; vishaya-roga — the disease of material attraction; khandāila — has now nullified; krishna — Lord Krishna; ye — since; tomāra — your; se — Lord Krishna; kene — why; rākhibe — should allow you to keep; tomāra — your; śesha — last; vishaya-bhoga — attraction for material things; roga khandi' — vanquishing the disease; sat-vaidya — a good physician; nā rākhe — does not keep; śesha — the last part; roga — disease.

TRANSLATION

Śrī Caitanya Mahāprabhu then said, "I have already deliberately considered this matter. Since Lord Krishna is very merciful, He has nullified your attachment for material things. Why should Krishna allow you to maintain a last bit of material attachment? After vanquishing a disease, a good physician does not allow any of the disease to remain.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 92

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.92

tina mudrāra bhota gāya, mādhukarī grāsa

dharma-hāni haya, loka kare upahāsa"

SYNONYMS

tina mudrāra bhota — a woolen blanket costing three gold coins; gāya — on the body; mādhukarī grāsa — and practicing the mādhukarī system; dharma-hāni haya — that is a religious discrepancy; loka kare upahāsa — people will joke.

TRANSLATION

"It is contradictory to practice mādhukarī and at the same time wear a valuable blanket. One loses his spiritual strength by doing this, and one will also become an object of jokes."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 93

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.93

gosāñi kahe, — "ye khandila kuvishaya-bhoga

tāńra icchāya gela mora śesha vishaya-roga"

SYNONYMS

gosāñi kahe — Sanātana Gosvāmī said; ye khandila — the person who has vanquished; ku-vishaya-bhoga — enjoyment of sinful material life; tāńra icchāya — by His desire; gela — has gone; mora — my; śesha — last bit; vishaya-roga — material disease.

TRANSLATION

Sanātana Gosvāmī replied, "The Supreme Personality of Godhead has saved me from the sinful life of material existence. By His desire, my last piece of material attraction is now gone."


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 94

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.94

prasanna hañā prabhu tāńre kripā kaila

tāńra kripāya praśna karite tāńra śakti haila

SYNONYMS

prasanna hañā — being very pleased; prabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; kripā kaila — offered His causeless mercy; tāńra kripāya — by His mercy; praśna karite — to inquire; tāńra — his; śakti haila — there was strength.

TRANSLATION

Being pleased with Sanātana Gosvāmī, Śrī Caitanya Mahāprabhu bestowed His causeless mercy upon him. By the Lord's mercy, Sanātana Gosvāmī received the spiritual strength to inquire from Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verses 95-96

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.95-96

pūrve yaiche rāya-pāśe prabhu praśna kailā

tāńra śaktye rāmānanda tāńra uttara dilā

ihāń prabhura śaktye praśna kare sanātana

āpane mahāprabhu kare 'tattva'-nirūpana

SYNONYMS

pūrve — formerly; yaiche — as; rāya-pāśe — unto Rāmānanda Rāya; prabhu — Śrī Caitanya Mahāprabhu; praśna kailā — inquired; tāńra śaktye — only by His mercy; rāmānanda — Rāmānanda Rāya; tāńra — his; uttara — answers; dilā — gave; ihāń — here; prabhura — of Śrī Caitanya Mahāprabhu; śaktye — by the strength; praśna — questions; kare — puts; sanātana — Sanātana Gosvāmī; āpane — personally; mahāprabhu — Śrī Caitanya Mahāprabhu; kare — does; tattva — the truth; nirūpana — discerning.

TRANSLATION

Formerly, Śrī Caitanya Mahāprabhu had asked Rāmānanda Rāya spiritual questions, and by the Lord's causeless mercy, Rāmānanda Rāya could properly reply. Now, by the Lord's mercy, Sanātana Gosvāmī questioned the Lord, and Śrī Caitanya Mahāprabhu personally supplied the truth.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 97

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.97

krishna-svarūpa-mādhuryaiś-

varya-bhakti-rasāśrayam

tattvam sanātanāyeśah

kripayopadideśa sah

SYNONYMS

krishna-svarūpa — of the real identity of Śrī Krishna; mādhurya — of conjugal love; aiśvarya — of opulence; bhakti — of devotional service; rasa — of transcendental mellows; āśrayam — the shelter; tattvam — the truth; sanātanāya — unto Śrī Sanātana; īśah — Śrī Caitanya Mahāprabhu, the Supreme Lord; kripayā — by His causeless mercy; upadideśa — instructed; sah — He.

TRANSLATION

Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, personally told Sanātana Gosvāmī about Lord Krishna's real identity. He also told him about the Lord's conjugal love, His personal opulence and the mellows of devotional service. All these truths were explained to Sanātana Gosvāmī by the Lord Himself out of His causeless mercy.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 98

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.98

tabe sanātana prabhura carane dhariyā

dainya vinati kare dante trina lañā

SYNONYMS

tabe — thereafter; sanātana — Sanātana Gosvāmī; prabhura — of Śrī Caitanya Mahāprabhu; carane — the lotus feet; dhariyā — catching; dainya — humility; vinati — bowing; kare — does; dante — in the teeth; trina — a straw; lañā — taking.

TRANSLATION

Putting a straw in his mouth and bowing down, Sanātana Gosvāmī clasped the lotus feet of Śrī Caitanya Mahāprabhu and humbly spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 20 Verse 99

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20.99

"nīca jāti, nīca-sańgī, patita adhama

kuvishaya-kūpe padi' gońāinu janama!

SYNONYMS

nīca jāti — born of a low family; nīca-sańgī — associated with low men; patita — fallen; adhama — the lowest; ku-vishaya-kūpe — in a well of material enjoyment; padi' — having fallen down; gońāinu — I have passed; janama — my life.

TRANSLATION

Sanātana Gosvāmī said, "I was born in a low family, and my associates are all low-class men. I myself am fallen and am the lowest of men. Indeed, I have passed my whole life fallen in the well of sinful materialism.

PURPORT

Actually Śrī Sanātana Gosvāmī belonged to a brāhmana family because he belonged to the Sārasvata division of the brāhmanas and was well cultured and well educated. Somehow or other he accepted a ministership in the Muslim government; therefore he had to associate with meat-eaters, drunkards and gross materialists. Sanātana Gosvāmī considered himself fallen, for in the association of such men, he also fell victim to material enjoyment. Having passed his life in that way, he considered that he had wasted his valuable time. This statement about how one can become fallen in this material world is made by the greatest authority in the Gaudīya Vaishnava-sampradāya. Actually the whole world is presently fallen into material existence. Everyone is a meat-eater, drunkard, woman-hunter, gambler and whatnot. People are enjoying material life by committing the four basic sins. Although they are fallen, if they simply submit themselves at the lotus feet of Śrī Caitanya Mahāprabhu, they will be saved from sinful reactions.


Sri Caitanya Caritamrta Madhya-lila Chapter 20

Madhya-līlā Chapter 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 20 Summary

The following summary of this chapter is given by Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. When Śrīla Sanātana Gosvāmī was imprisoned by Nawab Hussain Shah, he received news from Rūpa Gosvāmī that Śrī Caitanya Mahāprabhu had gone to Mathurā. Sanātana Gosvāmī thereafter satisfied the superintendent of the jail by sweet solicitations and bribery. After giving the jailer seven thousand gold coins, Sanātana Gosvāmī was released. He then crossed the Ganges and fled. One of his servants, Īśāna, followed him, carrying eight gold coins. Sanātana Gosvāmī and his servant then spent the night in a small hotel on the way to Benares. The hotel owner knew that Sanātana Gosvāmī and his servant had eight gold coins, and he decided to kill them and take the money. Making plans in this way, the hotel owner received them as honorable guests. Sanātana Gosvāmī, however, asked his servant how much money he had, and taking seven of the gold coins, Sanātana offered them to the hotel owner. Thus the owner helped them cross the hilly tract and proceed toward Vārānasī. On the way, Sanātana Gosvāmī met his brother-in-law, Śrīkānta, at Hājipura, and Śrīkānta helped him after he had heard about all Sanātana's troubles. Thus Sanātana Gosvāmī finally arrived at Vārānasī and stood before the door of Candraśekhara. Caitanya Mahāprabhu called him in and ordered him to change his dress so that he would look like a gentleman. For his garment, he used an old cloth of Tapana Miśra's. Later, he exchanged his valuable blanket for a torn quilt. At this time Caitanya Mahāprabhu was very pleased with him, and thus Śrī Sanātana Gosvāmī received knowledge of the Absolute Truth from the Lord Himself.

First they discussed the constitutional position of the living entities, and Śrī Caitanya Mahāprabhu explained to Sanātana Gosvāmī how the living entity is one of Lord Krishna's energies. After this, the Lord explained the way of devotional service. While discussing the Absolute Truth, Śrī Krishna, the Lord analyzed Brahman, Paramātmā and Bhagavān, as well as the expansions of the Lord called svayam-rūpa, tad-ekātma and āveśa, which are divided into various branches known as vaibhava and prābhava. Thus the Lord described the many forms of the Supreme Personality of Godhead. He also described the incarnations of God within the material world, incarnations such as the purusha-avatāras, manvantara-avatāras, guna-avatāras and śaktyāveśa-avatāras. The Lord also discussed the divisions of Krishna's different ages, such as bālya and pauganda, and the different pastimes of the different ages. He explained how Krishna attained His permanent form when He reached youth. In this way Śrī Caitanya Mahāprabhu explained and described everything to Sanātana Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 21

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 21 Summary

CC Madhya 21.1: Offering my obeisances unto Śrī Caitanya Mahāprabhu, let me describe a particle of His opulence and sweetness. He is most valuable for a fallen conditioned soul bereft of spiritual knowledge, and He is the only shelter for those who do not know the real goal of life.

CC Madhya 21.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!

CC Madhya 21.3: Śrī Caitanya Mahāprabhu continued, "All the transcendental forms of the Lord are situated in the spiritual sky. They preside over spiritual planets in that abode, but there is no counting those Vaikuntha planets.

CC Madhya 21.4: "The breadth of each Vaikuntha planet is described as eight miles multiplied by one hundred, by one thousand, by ten thousand, by one hundred thousand and by ten million. In other words, each Vaikuntha planet is expanded beyond our ability to measure.

CC Madhya 21.5: "Each Vaikuntha planet is very large, and each is made of spiritual bliss. The inhabitants are all associates of the Supreme Lord, and they have full opulence like the Lord Himself. This is how the Vaikuntha planets are all situated.

CC Madhya 21.6: "Since all the Vaikuntha planets are located in a certain corner of the spiritual sky, who can measure the spiritual sky?

CC Madhya 21.7: "The shape of the spiritual sky is compared to a lotus flower. The topmost region of that flower is called the whorl, and within that whorl is Krishna's abode. The petals of the spiritual lotus flower consist of many Vaikuntha planets.

CC Madhya 21.8: "Each Vaikuntha planet is full of spiritual bliss, complete opulence and space, and each is inhabited by incarnations. If Lord Brahmā and Lord Śiva cannot estimate the length and breadth of the spiritual sky and the Vaikuntha planets, how can ordinary living entities begin to imagine them?

CC Madhya 21.9: "'O supreme great one! O Supreme Personality of Godhead! O Supersoul, master of all mystic power! Your pastimes are taking place continuously in these worlds, but who can estimate where, how and when You are employing Your spiritual energy and performing Your pastimes? No one can understand the mystery of these activities.'

CC Madhya 21.10: "The spiritual qualities of Krishna are also unlimited. Great personalities like Lord Brahmā, Lord Śiva and the four Kumāras cannot estimate the spiritual qualities of the Lord.

CC Madhya 21.11: "'In time, great scientists may be able to count all the atoms of the universe, all the stars and planets in the sky, and all the particles of snow, but who among them can count the unlimited transcendental qualities of the Supreme Personality of Godhead? He descends on the surface of the globe for the benefit of all living entities.'

CC Madhya 21.12: "To say nothing of Lord Brahmā, even Lord Ananta, who has thousands of heads, cannot reach the end of the Lord's transcendental qualities, even though He is continuously chanting their praises.

CC Madhya 21.13: "'If I, Lord Brahmā, and your elder brothers, the great saints and sages, cannot understand the limits of the Supreme Personality of Godhead, who is full of various energies, who else can understand them? Although constantly chanting about His transcendental qualities, the thousand-hooded Lord Śesha has not yet reached the end of the Lord's activities.'

CC Madhya 21.14: "To say nothing of Anantadeva, even Lord Krishna Himself cannot find an end to His own transcendental qualities. Indeed, He Himself is always eager to know them.

CC Madhya 21.15: "'My Lord, You are unlimited. Even the predominating deities of the higher planetary systems, including Lord Brahmā, cannot find Your limitations. Nor can You Yourself ascertain the limit of Your qualities. Like atoms in the sky, there are multi-universes with seven coverings, and these are rotating in due course of time. All the experts in Vedic understanding are searching for You by eliminating the material elements. In this way, searching and searching, they come to the conclusion that everything is complete in You. Thus You are the resort of everything. This is the conclusion of all Vedic experts.'

CC Madhya 21.16: "Apart from all argument, logic and negative or positive processes, when Lord Śrī Krishna was present as the Supreme Personality of Godhead at Vrindāvana, no one could find a limit to His potencies by studying His characteristics and activities.

CC Madhya 21.17: "At Vrindāvana, the Lord immediately created all material and spiritual planets in one moment. Indeed, all of them were created with their predominating deities.

CC Madhya 21.18: "We do not hear of such wonderful things anywhere else. Simply by one's hearing of those incidents, one's consciousness is agitated and cleansed.

CC Madhya 21.19: "According to Śukadeva Gosvāmī, Krishna had unlimited calves and cowherd boys with Him. No one could count their actual number.

CC Madhya 21.20: "Each of the cowherd boys was tending calves to the extent of a koti, arbuda, śańkha and padma. That is the way of counting.

CC Madhya 21.21: "All the cowherd boys had unlimited calves. Similarly, their canes, flutes, lotus flowers, horns, garments and ornaments were all unlimited. They cannot be limited by writing about them.

CC Madhya 21.22: "The cowherd boys then became four-handed Nārāyanas, predominating Deities of Vaikuntha planets. All the separate Brahmās from different universes began to offer their prayers unto the Lords.

CC Madhya 21.23: "All these transcendental bodies emanated from the body of Krishna, and within a second They all entered again into His body.

CC Madhya 21.24: "When the Lord Brahmā from this universe saw this pastime, he was astonished and struck with wonder. After offering his prayers, he gave the following conclusion.

CC Madhya 21.25: "Lord Brahmā said, 'If someone says that he knows everything about Krishna's opulence, let him think that way. But as far as I am concerned, with my body and mind I consider it in this way.

CC Madhya 21.26: "'My Lord, Your opulence is like an unlimited ocean of nectar, and it is verbally and mentally impossible for me to realize even a drop of that ocean.

CC Madhya 21.27: "'There are people who say, "I know everything about Krishna." Let them think that way. As far as I am concerned, I do not wish to speak very much about this matter. O my Lord, let me say this much. As far as Your opulences are concerned, they are all beyond the reach of my mind, body and words.'

CC Madhya 21.28: "Let the glories of Lord Krishna be! Who could be aware of all of them? His abode, Vrindāvana, has many wonderful opulences. Just try to see them all.

CC Madhya 21.29: "According to the revelations of revealed scripture, Vrindāvana extends only sixteen krośas [thirty-two miles]. Nonetheless, all the Vaikuntha planets and innumerable universes are located in one corner of this tract.

CC Madhya 21.30: "No one can estimate the opulence of Krishna. That is unlimited. However, just as one sees the moon through the branches of a tree, I wish to give a little indication."

CC Madhya 21.31: While describing the transcendental opulences of Krishna, the ocean of opulence manifested in the mind of Śrī Caitanya Mahāprabhu, and His mind and senses were immersed in this ocean. Thus He was perplexed.

CC Madhya 21.32: Śrī Caitanya Mahāprabhu personally recited the following verse from Śrīmad-Bhāgavatam, and to relish the meaning, He began to explain it Himself.

CC Madhya 21.33: "'The Supreme Personality of Godhead, Krishna, is the master of the three worlds and the three principal demigods [Brahmā, Vishnu and Śiva]. No one is equal to or greater than Him. By His spiritual potency, known as svārājya-lakshmī, all His desires are fulfilled. While offering their dues and presents in worship, the predominating deities of all the planets touch the lotus feet of the Lord with their helmets. Thus they offer prayers to the Lord.'

CC Madhya 21.34: "Krishna is the original Supreme Personality of Godhead; therefore He is the greatest of all. No one is equal to Him, nor is anyone greater than Him.

CC Madhya 21.35: "'Krishna, known as Govinda, is the supreme controller. He has an eternal, blissful, spiritual body. He is the origin of all. He has no other origin, for He is the prime cause of all causes.'

CC Madhya 21.36: "The primary predominating deities of this material creation are Lord Brahmā, Lord Śiva and Lord Vishnu. Nonetheless, they simply carry out the orders of Lord Krishna, who is master of them all.

CC Madhya 21.37: "[Lord Brahmā said:] 'Following the will of the Supreme Personality of Godhead, I create, Lord Śiva destroys, and He Himself in the form of Kshīrodakaśāyī Vishnu maintains all the affairs of material nature. Thus the supreme controller of the three modes of material nature is Lord Vishnu.'

CC Madhya 21.38: "This is only a general description. Please try to understand another meaning of tryadhīśa. The three purusha incarnations of Vishnu are the original cause of the material creation.

CC Madhya 21.39: "Mahā-Vishnu, Padmanābha and Kshīrodakaśāyī Vishnu are the Supersouls of all subtle and gross existences.

CC Madhya 21.40: "Although Mahā-Vishnu, Padmanābha and Kshīrodakaśāyī Vishnu are all shelters and controllers of the entire universe, They are nonetheless but plenary portions or portions of the plenary portions of Krishna. Therefore He is the original Personality of Godhead.

CC Madhya 21.41: "'The Brahmās and other lords of the mundane worlds appear from the pores of Mahā-Vishnu and remain alive for the duration of His one exhalation. I adore the primeval Lord, Govinda, of whom Mahā-Vishnu is a portion of a plenary portion.'

CC Madhya 21.42: "This is the middle meaning. Now please hear the confidential meaning. Lord Krishna has three places of residence, which are well known from the revealed scriptures.

CC Madhya 21.43: "The internal abode is called Goloka Vrindāvana. It is there that Lord Krishna's personal friends, associates, father and mother live.

CC Madhya 21.44: "Vrindāvana is the storehouse of Krishna's mercy and the sweet opulences of conjugal love. That is where the spiritual energy, working as a maidservant, exhibits the rāsa dance, the quintessence of all pastimes.

CC Madhya 21.45: "'Vrindāvana-dhāma is very soft due to the mercy of the Supreme Lord, and it is especially opulent due to conjugal love. The transcendental glories of the son of Mahārāja Nanda are exhibited here. Under the circumstances, not the least anxiety is awakened within us.'

CC Madhya 21.46: "Below the Vrindāvana planet is the spiritual sky, which is known as Vishnuloka. In Vishnuloka there are innumerable Vaikuntha planets controlled by Nārāyana and innumerable other expansions of Krishna.

CC Madhya 21.47: "The spiritual sky, which is full in all six opulences, is the intermediate residence of Lord Krishna. It is there that an unlimited number of forms of Krishna enjoy Their pastimes.

CC Madhya 21.48: "Innumerable Vaikuntha planets, which are just like different rooms of a treasure-house, are all there, filled with all opulences. Those unlimited planets house the Lord's eternal associates, who are also enriched with the six opulences.

CC Madhya 21.49: "'Below the planet named Goloka Vrindāvana are the planets known as Devī-dhāma, Maheśa-dhāma and Hari-dhāma. These are opulent in different ways. They are managed by the Supreme Personality of Godhead, Govinda, the original Lord. I offer my obeisances unto Him.'

CC Madhya 21.50: "'Between the spiritual and the material world is a body of water known as the river Virajā. This water is generated from the bodily perspiration of the Supreme Personality of Godhead, who is known as Vedāńga. Thus the river flows.'

CC Madhya 21.51: "'Beyond the river Virajā is the spiritual nature, which is indestructible, eternal, inexhaustible and unlimited. It is the supreme abode, consisting of three fourths of the Lord's opulences. It is known as paravyoma, the spiritual sky.'

CC Madhya 21.52: "On the other side of the river Virajā is the external abode, which is full of unlimited universes, each containing unlimited atmospheres.

CC Madhya 21.53: "The abode of the external energy is called Devī-dhāma, and its inhabitants are the conditioned souls. It is there that the material energy, Durgā, resides with many opulent maidservants.

CC Madhya 21.54: "Krishna is the supreme proprietor of all dhāmas, including Goloka-dhāma, Vaikuntha-dhāma and Devī-dhāma. The paravyoma and Goloka-dhāma are beyond Devī-dhāma, this material world.

CC Madhya 21.55: "The spiritual world is considered to be three fourths of the energy and opulence of the Supreme Personality of Godhead, whereas this material world is only one fourth of that energy. That is our understanding.

CC Madhya 21.56: "'Because it consists of three fourths of the Lord's energy, the spiritual world is called tri-pād-bhūta. Being a manifestation of one fourth of the Lord's energy, the material world is called eka-pāda.'

CC Madhya 21.57: "The three-fourths part of Lord Krishna's energy is beyond our speaking power. Let us therefore hear elaborately about the remaining one fourth of His energy.

CC Madhya 21.58: "Actually it is very difficult to ascertain the number of universes. Every universe has its separate Lord Brahmā and Lord Śiva, who are known as permanent governors. Therefore there is also no counting them.

CC Madhya 21.59: "Once, when Krishna was ruling Dvārakā, Lord Brahmā came to see Him, and the doorman immediately informed Lord Krishna of Brahmā's arrival.

CC Madhya 21.60: "When Krishna was so informed, He immediately asked the doorman, 'Which Brahmā? What is his name?' The doorman therefore returned and questioned Lord Brahmā.

CC Madhya 21.61: "When the doorman asked, 'Which Brahmā?' Lord Brahmā was surprised. He told the doorman, 'Please go inform Lord Krishna that I am the four-headed Brahmā who is the father of the four Kumāras.'

CC Madhya 21.62: "The doorman then informed Lord Krishna of Lord Brahmā's description, and Lord Krishna gave him permission to enter. The doorman escorted Lord Brahmā in, and as soon as Brahmā saw Lord Krishna, he offered obeisances at His lotus feet.

CC Madhya 21.63: "After being worshiped by Lord Brahmā, Lord Krishna also honored him with suitable words. Then Lord Krishna asked him, 'Why have you come here?'

CC Madhya 21.64: "Being questioned, Lord Brahmā immediately replied, 'Later I shall tell You why I have come. First of all there is a doubt in my mind which I wish You would kindly dissipate.

CC Madhya 21.65: "'Why did you inquire which Brahmā had come to see You? What is the purpose of such an inquiry? Is there any other Brahmā besides me within this universe?'

CC Madhya 21.66: "Upon hearing this, Śrī Krishna smiled and immediately meditated. Unlimited Brahmās arrived instantly.

CC Madhya 21.67: "These Brahmās had different numbers of heads. Some had ten heads, some twenty, some a hundred, some a thousand, some ten thousand, some a hundred thousand, some ten million and others a hundred million. No one can count the number of faces they had.

CC Madhya 21.68: "There also arrived many Lord Śivas with various heads numbering one hundred thousand and ten million. Many Indras also arrived, and they had hundreds of thousands of eyes all over their bodies.

CC Madhya 21.69: "When the four-headed Brahmā of this universe saw all these opulences of Krishna, he became very much bewildered and considered himself a rabbit among many elephants.

CC Madhya 21.70: "All the Brahmās who came to see Krishna offered their respects at His lotus feet, and when they did this, their helmets touched His lotus feet.

CC Madhya 21.71: "No one can estimate the inconceivable potency of Krishna. All the Brahmās who were there were resting in the one body of Krishna.

CC Madhya 21.72: "When all the helmets struck together at Krishna's lotus feet, there was a tumultuous sound. It appeared that the helmets themselves were offering prayers unto Krishna's lotus feet.

CC Madhya 21.73: "With folded hands, all the Brahmās and Śivas began to offer prayers unto Lord Krishna, saying, 'O Lord, You have shown me a great favor. I have been able to see Your lotus feet.'

CC Madhya 21.74: "All of them then said, 'It is my great fortune, Lord, that You have called me, thinking of me as Your servant. Now let me know what Your order is so that I may carry it on my heads.'

CC Madhya 21.75: "Lord Krishna replied, 'Since I wanted to see all of you together, I have called all of you here.

CC Madhya 21.76: "'All of you should be happy. Is there any fear from the demons?'"They replied, 'By Your mercy, we are victorious everywhere.

CC Madhya 21.77: "'Whatever burden was upon the earth You have taken away by descending to that planet.'

CC Madhya 21.78: "This is the proof of Dvārakā's opulence: all the Brahmās thought, 'Krishna is now staying in my jurisdiction.'

CC Madhya 21.79: "Thus the opulence of Dvārakā was perceived by each and every one of them. Although they were all assembled together, no one could see anyone but himself.

CC Madhya 21.80: "Lord Krishna then bade farewell to all the Brahmās there, and after offering their obeisances, they all returned to their respective homes.

CC Madhya 21.81: "After observing all these opulences, the four-headed Brahmā of this universe was astonished. He again came before the lotus feet of Krishna and offered Him obeisances.

CC Madhya 21.82: "Brahmā then said, 'Whatever I formerly decided about my knowledge I have just now had personally verified.

CC Madhya 21.83: "'There are people who say, "I know everything about Krishna." Let them think in that way. As far as I am concerned, I do not wish to speak very much about this matter. O my Lord, let me say this much. As far as Your opulences are concerned, they are all beyond the reach of my mind, body and words.'

CC Madhya 21.84: "Krishna said, 'Your particular universe has a diameter of four billion miles; therefore it is the smallest of all the universes. Consequently you have only four heads.

CC Madhya 21.85: "'Some of the universes are one billion yojanas in diameter, some one trillion, some ten trillion and some one hundred trillion yojanas. Thus they are almost unlimited in area.

CC Madhya 21.86: "'According to the size of the universe, there are so many heads on the body of Brahmā. In this way I maintain innumerable universes [brahmāndas].

CC Madhya 21.87: "'No one can measure the length and breadth of the one fourth of My energy manifested in the material world. Who then can measure the three fourths that is manifested in the spiritual world?'

CC Madhya 21.88: "'"Beyond the river Virajā is the spiritual nature, which is indestructible, eternal, inexhaustible and unlimited. It is the supreme abode, consisting of three fourths of the Lord's opulences. It is known as paravyoma, the spiritual sky."'

CC Madhya 21.89: "In this way Lord Krishna bade farewell to the four-headed Brahmā of this universe. We may thus understand that no one can calculate the extent of Krishna's energies.

CC Madhya 21.90: "There is a very deep meaning in the word 'try-adhīśvara,' which indicates that Krishna possesses three different lokas, or natures.

CC Madhya 21.91: "The three lokas are Gokula (Goloka), Mathurā and Dvārakā. Krishna lives eternally in these three places.

CC Madhya 21.92: "These three places are full of internal potencies, and Krishna, the Supreme Personality of Godhead, is their sole proprietor.

CC Madhya 21.93-94: "As previously mentioned, the jewels on the helmets of all the predominating deities of all the universes and Vaikuntha planets touched the throne and the lotus feet of the Lord when those deities all offered obeisances.

CC Madhya 21.95: "When the gems on the helmets of all the predominating deities collided before the throne and the Lord's lotus feet, there was a jingling sound, which seemed like prayers offered by the helmets at Krishna's lotus feet.

CC Madhya 21.96: "Krishna is thus situated eternally in His spiritual potency, and the opulence of that spiritual potency is called shad-aiśvarya, indicating six kinds of opulences.

CC Madhya 21.97: "Because He possesses the spiritual potencies, which fulfill all His desires, Krishna is accepted as the Supreme Personality of Godhead. This is the Vedic version.

CC Madhya 21.98: "The unlimited potencies of Krishna are just like an ocean of nectar. Since one cannot bathe within that ocean, I have only touched a drop of it."

CC Madhya 21.99: When Śrī Caitanya Mahāprabhu was describing the opulences and spiritual potencies of Krishna in this way, there was an awakening of love of Krishna within Him. His mind became immersed in the sweetness of conjugal love, and He quoted the following verse from Śrīmad-Bhāgavatam.

CC Madhya 21.100: "'To exhibit the strength of His own spiritual potency, Lord Krishna manifested a form just suitable for His pastimes in the material world. This form was wonderful even for Him and was the supreme abode of the wealth of good fortune. Its limbs were so beautiful that they increased the beauty of the ornaments worn on different parts of His body.'

CC Madhya 21.101: "Lord Krishna has many pastimes, of which His pastimes as a human being are the best. His form as a human being is the supreme transcendental form. In this form He is a cowherd boy. He carries a flute in His hand, and His youth is new. He is also an expert dancer. All this is just suitable for His pastimes as a human being.

CC Madhya 21.102: "My dear Sanātana, the sweet, attractive transcendental form of Krishna is so nice. Just try to understand it. Even a fractional understanding of Krishna's beauty can merge all three worlds in the ocean of love. He attracts all living entities within the three worlds.

CC Madhya 21.103: "The transcendental form of Krishna is shown to the world by Lord Krishna's internal, spiritual energy, which is a transformation of pure goodness. This jewellike form is the most confidential treasure of the devotees. This form is manifested from Krishna's eternal pastimes.

CC Madhya 21.104: "The wonderful form of Krishna in His personal feature is so great that it attracts even Krishna to taste His own association. Indeed, Krishna becomes very eager to taste it. Total beauty, knowledge, wealth, strength, fame and renunciation are the six opulences of Krishna. He is eternally situated in His opulences.

CC Madhya 21.105: "Ornaments caress that body, but the transcendental body of Krishna is so beautiful that it beautifies the ornaments He wears. Therefore Krishna's body is said to be the ornament of ornaments. Enhancing the wonderful beauty of Krishna is His three-curved style of standing. Above all these beautiful features, Krishna's eyes dance and move obliquely, acting like arrows to pierce the minds of Śrīmatī Rādhārānī and the gopīs. When the arrow succeeds in hitting its target, their minds become agitated.

CC Madhya 21.106: "The beauty of Krishna's body is so attractive that it attracts not only the demigods and other living entities within this material world but the personalities of the spiritual sky as well, including the Nārāyanas, who are expansions of Krishna's personality. The minds of the Nārāyanas are thus attracted by the beauty of Krishna's body. In addition, the goddesses of fortune [Lakshmīs], who are the wives of the Nārāyanas and are the women described in the Vedas as most chaste, are also attracted by the wonderful beauty of Krishna.

CC Madhya 21.107: "Favoring the gopīs, Krishna rides on the chariots of their minds, and just to receive loving service from them, He attracts their minds like Cupid. Therefore He is also called Madana-mohana, the attractor of Cupid. Cupid has five arrows, representing form, taste, smell, sound and touch. Krishna is the owner of these five arrows, and with His Cupid-like beauty He conquers the minds of the gopīs, though they are very proud of their superexcellent beauty. Becoming a new Cupid, Krishna attracts their minds and engages in the rāsa dance.

CC Madhya 21.108: "When Lord Krishna wanders in the forest of Vrindāvana with His friends on an equal level, there are innumerable cows grazing. This is another of the Lord's blissful enjoyments. When He plays on His flute, all living entities — including trees, plants, animals and human beings — tremble and are saturated with jubilation. Tears flow constantly from their eyes.

CC Madhya 21.109: "Krishna wears a pearl necklace that appears like a chain of white ducks around His neck. The peacock feather in His hair appears like a rainbow, and His yellow garments appear like lightning in the sky. Krishna appears like a newly risen cloud, and the gopīs appear like newly grown grains in the field. Constant rains of nectarean pastimes fall upon these newly grown grains, and it seems that the gopīs are receiving beams of life from Krishna, exactly as grains receive life from the rains.

CC Madhya 21.110: "The Supreme Personality of Godhead, Krishna, is full in all six opulences, including His attractive beauty, which engages Him in conjugal love with the gopīs. Such sweetness is the quintessence of His qualities. Śukadeva Gosvāmī, the son of Vyāsadeva, has described these pastimes of Krishna throughout Śrīmad-Bhāgavatam. Hearing the descriptions, the devotees become mad with love of God."

CC Madhya 21.111: Just as the women of Mathurā ecstatically described the fortune of the gopīs of Vrindāvana and the transcendental qualities of Krishna, Śrī Caitanya Mahāprabhu described the different mellows of Krishna and became overwhelmed with ecstatic love. Grasping the hand of Sanātana Gosvāmī, He recited the following verse.

CC Madhya 21.112: "'What austerities must the gopīs have performed? With their eyes they always drink the nectar of the form of Lord Krishna, which is the essence of loveliness and is not to be equaled or surpassed. That loveliness is the only abode of beauty, fame and opulence. It is self-perfect, ever fresh and unique.'

CC Madhya 21.113: "The bodily beauty of Śrī Krishna is like a wave in the ocean of eternal youth. In that great ocean is the whirlpool of the awakening of ecstatic love. The vibration of Krishna's flute is like a whirlwind, and the flickering minds of the gopīs are like straws and dry leaves. After they fall down in the whirlwind, they never rise again but remain eternally at the lotus feet of Krishna.

CC Madhya 21.114: "O My dear friend, what severe austerities have the gopīs performed to drink His transcendental beauty and sweetness through their eyes in complete fulfillment? Thus they glorify their births, bodies and minds.

CC Madhya 21.115: "The sweetness of Krishna's beauty enjoyed by the gopīs is unparalleled. Nothing is equal to or greater than such ecstatic sweetness. Even the predominating Deities of the Vaikuntha planets, the Nārāyanas, do not possess such sweetness. Indeed, none of the incarnations of Krishna up to Nārāyana possess such transcendental beauty.

CC Madhya 21.116: "The vivid evidence in this regard is that the dearest consort of Nārāyana, the goddess of fortune, who is worshiped by all chaste women, gave up everything in her desire to enjoy Krishna, being captivated by His unparalleled sweetness. Thus she took a great vow and underwent severe austerities.

CC Madhya 21.117: "The quintessence of Krishna's sweet bodily luster is so perfect that there is no perfection above it. He is the immutable mine of all transcendental qualities. In His other manifestations and personal expansions, there is only a partial exhibition of such qualities. We understand all His personal expansions in this way.

CC Madhya 21.118: "Both the gopīs and Krishna are complete. The gopīs' ecstatic love is like a mirror that becomes newer and newer at every moment and reflects Krishna's bodily luster and sweetness. Thus competition increases. Since neither give up, their pastimes become newer and newer, and both sides constantly increase.

CC Madhya 21.119: "The transcendental mellows generated from the dealings between the gopīs and Krishna cannot be tasted by means of fruitive activity, yogic austerities, speculative knowledge, regulative devotional service, mantra-yoga or meditation. This sweetness can be tasted only through the spontaneous love of liberated persons who chant the holy names with great ecstatic love.

CC Madhya 21.120: "Such ecstatic transactions between Krishna and the gopīs are possible only in Vrindāvana, which is full of the opulences of transcendental love. The form of Krishna is the original source of all transcendental qualities. It is like a mine of gems. The opulences belonging to all the personal expansions of Krishna are to be understood to be bestowed by Krishna; therefore Krishna is the original source and shelter of everyone.

CC Madhya 21.121: "Beauty, humility, mercy, merit, patience and expert intelligence are all manifested in Krishna. But besides these, Krishna has other qualities like good behavior, mildness and magnanimity. He also performs welfare activities for the whole world. All these qualities are not visible in expansions like Nārāyana.

CC Madhya 21.122: "After seeing Krishna, various people criticize the blinking of their eyes. In Vrindāvana especially, all the gopīs criticize Lord Brahmā because of this defect in the eyes." Then Śrī Caitanya Mahāprabhu recited some verses from Śrīmad-Bhāgavatam and explained them vividly, thus enjoying the taste of transcendental sweetness with great happiness.

CC Madhya 21.123: "'All men and women were accustomed to enjoying the beauty of the shining face of Lord Krishna, as well as His shark-shaped earrings swinging on His ears. His beautiful features, His cheeks and His playful smiles all combined to form a constant festival for the eyes, and the blinking of the eyes became obstacles that impeded one from seeing that beauty. For this reason, men and women became very angry at the creator [Lord Brahmā].'

CC Madhya 21.124: "'O Krishna, when You go to the forest during the day and we do not see Your sweet face, which is surrounded by beautiful curly hair, half a second becomes as long as an entire age for us. And we consider the creator, who has put eyelids on the eyes we use for seeing You, to be simply a fool.'

CC Madhya 21.125: "Krishna, the Supreme Personality of Godhead, is identical with the Vedic hymn known as the Kāma-gāyatrī, which is composed of twenty-four and a half syllables. Those syllables are compared to moons that arise in Krishna. Thus all three worlds are filled with desire.

CC Madhya 21.126: "The face of Krishna is the king of all moons, and the body of Krishna is the throne. Thus the king governs a society of moons.

CC Madhya 21.127: "Krishna has two cheeks that shine like glowing gems. Both are considered full moons. His forehead is considered a half moon, and the spot of sandalwood there is considered a full moon.

CC Madhya 21.128: "His fingernails are many full moons, and they dance on the flute in His hands. Their song is the melody of that flute. His toenails are also many full moons, and they dance on the ground. Their song is the jingling of His ankle bells.

CC Madhya 21.129: "Krishna's face is the enjoyer king. That full-moon face makes His shark-shaped earrings and lotus eyes dance. His eyebrows are like bows, and His eyes are like arrows. His ears are fixed on the string of that bow, and when His eyes spread to His ears, He pierces the hearts of the gopīs.

CC Madhya 21.130: "The dancing features of His face surpass all other full moons and expand the marketplace of full moons. Although priceless, the nectar of Krishna's face is distributed to everyone. Some purchase the moonrays of His sweet smiles, and others purchase the nectar of His lips. Thus He pleases everyone.

CC Madhya 21.131: "Krishna has two reddish, widely spread eyes. These are ministers of the king, and they subdue the pride of Cupid, who also has beautiful eyes. That face of Govinda, which is full of happiness, is the home of the pastimes of beauty, and it is very pleasing to everyone's eyes.

CC Madhya 21.132: "If by devotional service one gets the results of pious activities and sees Lord Krishna's face, what can he relish with only two eyes? His greed and thirst increase twofold by seeing the nectarean face of Krishna. Due to his inability to sufficiently drink that nectar, he becomes very unhappy and criticizes the creator for not having given more than two eyes.

CC Madhya 21.133: "When the onlooker of Krishna's face becomes dissatisfied in this way, he thinks, 'Why didn't the creator give me thousands and millions of eyes? Why has he given me only two? Even these two eyes are disturbed by blinking, which keeps me from continuously seeing Krishna's face.' Thus one accuses the creator of being dry and tasteless due to engaging in severe austerities. 'The creator is only a dry manufacturer. He does not know how to create and set things in their proper places.

CC Madhya 21.134: "'The creator says, "Let those who will see Krishna's beautiful face have two eyes." Just see the lack of consideration exhibited by this person posing as a creator. If the creator took my advice, he would give millions of eyes to the person who intends to see Śrī Krishna's face. If the creator will accept this advice, then I would say that he is competent in his work.'

CC Madhya 21.135: "The transcendental form of Lord Śrī Krishna is compared to an ocean. A particularly extraordinary vision is the moon above that ocean — Śrī Krishna's face — and an even more extraordinary vision is His smile, which is sweeter than sweet and is like shining beams of moonlight." While speaking of these things with Sanātana Gosvāmī, Śrī Caitanya Mahāprabhu began to remember one thing after another. Moving His hands in ecstasy, He recited a verse.

CC Madhya 21.136: "'O my Lord, the transcendental body of Krishna is very sweet, and His face is even sweeter than His body. But His soft smile, which has the fragrance of honey, is sweeter still.'

CC Madhya 21.137: "My dear Sanātana, the sweetness of Krishna's personality is just like an ocean of ambrosia. Although My mind is now afflicted by convulsive diseases and I wish to drink that entire ocean, the repressive physician does not allow Me to drink even one drop.

CC Madhya 21.138: "Krishna's body is a city of attractive features, and it is sweeter than sweet. His face, which is like the moon, is sweeter still. And the supremely sweet gentle smile on that moonlike face is like rays of moonshine.

CC Madhya 21.139: "The beauty of Krishna's smile is the sweetest feature of all. His smile is like a full moon that spreads its rays throughout the three worlds — Goloka Vrindāvana, the spiritual sky of the Vaikunthas, and Devī-dhāma, the material world. Thus Krishna's shining beauty spreads in all ten directions.

CC Madhya 21.140: "His slight smiling and fragrant illumination are compared to camphor, which enters the sweetness of His lips. That sweetness is transformed and enters into space as vibrations from the holes of His flute.

CC Madhya 21.141: "The sound of Krishna's flute spreads in the four directions. Even though Krishna vibrates His flute within this universe, its sound pierces the universal covering and goes to the spiritual sky. Thus the vibration enters the ears of all inhabitants. It especially enters Goloka Vrindāvana-dhāma and attracts the minds of the young damsels of Vrajabhūmi, bringing them forcibly to where Krishna is present.

CC Madhya 21.142: "The vibration of Krishna's flute is very aggressive, and it breaks the vows of all chaste women. Indeed, its vibration takes them forcibly from the laps of their husbands. The vibration of His flute attracts even the goddesses of fortune in the Vaikuntha planets, to say nothing of the poor damsels of Vrindāvana.

CC Madhya 21.143: "The vibration of His flute slackens the knots of their underwear even in front of their husbands. Thus the gopīs are forced to abandon their household duties and come before Lord Krishna. In this way all social etiquette, shame and fear are vanquished. The vibration of His flute causes all women to dance.

CC Madhya 21.144: "The vibration of His flute is just like a bird that creates a nest within the ears of the gopīs and always remains prominent there, not allowing any other sound to enter their ears. Indeed, the gopīs cannot hear anything else, nor are they able to concentrate on anything else, not even to give a suitable reply. Such are the effects of the vibration of Lord Krishna's flute."

CC Madhya 21.145: Resuming His external consciousness, Śrī Caitanya Mahāprabhu told Sanātana Gosvāmī, "I have not spoken of what I intended. Lord Krishna is very merciful to you because by bewildering My mind He has revealed His personal opulence and sweetness. He has caused you to hear all these things from Me for your understanding.

CC Madhya 21.146: "Since I have become a madman, I am saying one thing instead of another. This is because I am being carried away by the waves of the nectarean ocean of Lord Krishna's transcendental sweetness."

CC Madhya 21.147: Śrī Caitanya Mahāprabhu then remained silent for a moment. Finally, adjusting things within His mind, He again spoke to Sanātana Gosvāmī.

CC Madhya 21.148: If anyone gets an opportunity to hear about the sweetness of Krishna in this chapter of Śrī Caitanya-caritāmrita, he will certainly be eligible to float in the transcendentally blissful ocean of love of God.

CC Madhya 21.149: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 1

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.1

agaty-eka-gatim natvā

hīnārthādhika-sādhakam

śrī-caitanyam likhāmy asya

mādhuryaiśvarya-śīkaram

SYNONYMS

agati-eka-gatim — to the only shelter for the conditioned souls who do not know the goal of life; natvā — offering obeisances; hīna-artha — of the necessities of the conditioned souls, who are poor in spiritual knowledge; adhika — increase; sādhakam — bringing about; śrī-caitanyam — unto Lord Śrī Caitanya Mahāprabhu; likhāmi — I am writing; asya — of Him; mādhurya-aiśvarya — of the sweetness and opulence; śīkaram — a small portion.

TRANSLATION

Offering my obeisances unto Śrī Caitanya Mahāprabhu, let me describe a particle of His opulence and sweetness. He is most valuable for a fallen conditioned soul bereft of spiritual knowledge, and He is the only shelter for those who do not know the real goal of life.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 10

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.10

ei-mata krishnera divya sad-guna ananta

brahmā-śiva-sanakādi nā pāya yāńra anta

SYNONYMS

ei-mata — in this way; krishnera — of Lord Krishna; divya — transcendental; sat-guna — spiritual qualities; ananta — unlimited; brahmā — Lord Brahmā; śiva — Lord Śiva; sanaka-ādi — the four Kumāras and so on; nā — not; pāya — obtain; yāńra — of which; anta — the limit.

TRANSLATION

"The spiritual qualities of Krishna are also unlimited. Great personalities like Lord Brahmā, Lord Śiva and the four Kumāras cannot estimate the spiritual qualities of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 100

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.100

yan martya-līlaupayikam sva-yoga-

māyā-balam darśayatā grihītam

vismāpanam svasya ca saubhagardheh

param padam bhūshana-bhūshanāńgam

SYNONYMS

yat — that which; martya-līlā — pastimes in the material world; aupayikam — just suitable for; sva — His own; yoga-māyā — of the spiritual potency; balam — the strength; darśayatā — showing; grihītam — accepted; vismāpanam — even producing wonder; svasya — for Himself; ca — also; saubhaga-ridheh — of abundant good fortune; param — supreme; padam — abode; bhūshana — of ornaments; bhūshana-ańgam — the limbs of which were the ornaments.

TRANSLATION

"'To exhibit the strength of His own spiritual potency, Lord Krishna manifested a form just suitable for His pastimes in the material world. This form was wonderful even for Him and was the supreme abode of the wealth of good fortune. Its limbs were so beautiful that they increased the beauty of the ornaments worn on different parts of His body.'

PURPORT

This verse from Śrīmad-Bhāgavatam (3.2.12) is stated in a conversation between Vidura and Uddhava. Uddhava thus begins his description of the pastimes of Śrī Krishna in His form exhibited by yogamāyā.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 101

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.101

krishnera yateka khelā, sarvottama nara-līlā,

nara-vapu tāhāra svarūpa

gopa-veśa, venu-kara, nava-kiśora, nata-vara,

nara-līlāra haya anurūpa

SYNONYMS

krishnera — of Lord Krishna; yateka — all; khelā — pastimes; sarva-uttama — the most attractive of all; nara-līlā — the pastimes as a human being; nara-vapu — a body just like that of a human being; tāhāra — of that; svarūpa — the real form; gopa-veśa — the dress of a cowherd boy; venu-kara — with a flute in the hands; nava-kiśora — newly youthful; nata-vara — an expert dancer; nara-līlāra — for exhibiting the pastimes as a human being; haya — is; anurūpa — suitable.

TRANSLATION

"Lord Krishna has many pastimes, of which His pastimes as a human being are the best. His form as a human being is the supreme transcendental form. In this form He is a cowherd boy. He carries a flute in His hand, and His youth is new. He is also an expert dancer. All this is just suitable for His pastimes as a human being.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 102

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.102

krishnera madhura rūpa, śuna, sanātana

ye rūpera eka kana, dubāya saba tribhuvana,

sarva prānī kare ākarshana

SYNONYMS

krishnera — of Lord Krishna; madhura — sweet; rūpa — form; śuna — please hear; sanātana — O My dear Sanātana; ye rūpera — of which form; eka kana — even a fraction; dubāya — floods; saba — all; tri-bhuvana — the three worlds; sarva prānī — all living entities; kare — does; ākarshana — attracting.

TRANSLATION

"My dear Sanātana, the sweet, attractive transcendental form of Krishna is so nice. Just try to understand it. Even a fractional understanding of Krishna's beauty can merge all three worlds in the ocean of love. He attracts all living entities within the three worlds.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 103

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.103

yogamāyā cic-chakti, viśuddha-sattva-parinati,

tāra śakti loke dekhāite

ei rūpa-ratana, bhakta-ganera gūdha-dhana,

prakata kailā nitya-līlā haite

SYNONYMS

yoga-māyā — internal energy; cit-śakti — spiritual potency; viśuddha-sattva — of transcendental pure goodness; parinati — a transformation; tāra śakti — the potency of such energy; loke dekhāite — to exhibit within the material world; ei rūpa-ratana — this beautiful, transcendental, jewellike form; bhakta-ganera gūdha-dhana — the most confidential treasure of the devotees; prakata — exhibition; kailā — made; nitya-līlā haite — from the eternal pastimes of the Lord.

TRANSLATION

"The transcendental form of Krishna is shown to the world by Lord Krishna's internal, spiritual energy, which is a transformation of pure goodness. This jewellike form is the most confidential treasure of the devotees. This form is manifested from Krishna's eternal pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 104

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.104

rūpa dekhi' āpanāra, krishnera haila camatkāra,

āsvādite mane uthe kāma

'sva-saubhāgya' yāńra nāma, saundaryādi-guna-grāma,

ei-rūpa nitya tāra dhāma

SYNONYMS

rūpa dekhi' — by seeing the form; āpanāra — His own; krishnera — of Lord Krishna; haila — there was; camatkāra — wonder; āsvādite — to taste; mane — in the mind; uthe — arises; kāma — a desire; sva-saubhāgya — one's own good fortune; yāńra — of which; nāma — the name; saundarya-ādi-guna-grāma — the transcendental qualities, headed by beauty; ei rūpa — this form; nitya — eternal; tāra — of them; dhāma — the abode.

TRANSLATION

"The wonderful form of Krishna in His personal feature is so great that it attracts even Krishna to taste His own association. Indeed, Krishna becomes very eager to taste it. Total beauty, knowledge, wealth, strength, fame and renunciation are the six opulences of Krishna. He is eternally situated in His opulences.

PURPORT

Krishna has many pastimes, of which His pastimes in Goloka Vrindāvana (the gokula-līlā) are supreme. He also has pastimes in the Vaikunthas, the spiritual world, as Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. In His pastimes in the spiritual sky, He lies down in the Causal Ocean as Kāranārnavaśāyī, the purusha-avatāra. His incarnations as a fish, tortoise and so on are called His causal incarnations. He incarnates in the modes of nature as Lord Brahmā, Lord Śiva and Lord Vishnu. He also incarnates as empowered living entities like Prithu and Vyāsa. The Supersoul is His localized incarnation, and His all-pervasive aspect is the impersonal Brahman.

When we consider impartially all the unlimited pastimes of the Lord, we find that His pastimes as a human being on this planet — wherein He sports as a cowherd boy with a flute in His hands and appears youthful and fresh like a ballet dancer — are pastimes and features that are never subjected to material laws and inebrieties. The wonderful beauty of Krishna is presented in the supreme planet, Gokula (Goloka Vrindāvana). Inferior to that is His representation in the spiritual sky, and inferior to that is His representation in the external energy (Devī-dhāma). A mere drop of Krishna's sweetness can drown these three worlds — Goloka Vrindāvana, Hari-dhāma (Vaikunthaloka) and Devī-dhāma (the material world). Everywhere, Krishna's beauty merges everyone in the ecstasy of transcendental bliss. Actually the activities of yogamāyā are absent in the spiritual sky and the Vaikuntha planets. She simply works in the supreme planet, Goloka Vrindāvana, and she works to manifest the activities of Krishna when He descends to the material universe to please His innumerable devotees within the material world. Thus a replica of the Goloka Vrindāvana planet and the pastimes there is manifested on this planet on a specific tract of land — Bhauma Vrindāvana, the Vrindāvana-dhāma on this planet.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 105

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.105

bhūshanera bhūshana ańga, tāheń lalita tri-bhańga,

tāhāra upara bhrūdhanu-nartana

terache netrānta bāna, tāra dridha sandhāna,

vindhe rādhā-gopī-gana-mana

SYNONYMS

bhūshanera — of the ornament; bhūshana — the ornament; ańga — the limbs of the body; tāheń — that feature; lalita — delicate; tri-bhańga — bent in three places; tāhāra upara — above that; bhrū-dhanu-nartana — dancing of the eyebrows; terache — crooked; netra-anta — the end of the eye; bāna — arrow; tāra — of that arrow; dridha — strong; sandhāna — fixing; vindhe — pierces; rādhā — of Śrīmatī Rādhārānī; gopī-gana — of the gopīs also; mana — the minds.

TRANSLATION

"Ornaments caress that body, but the transcendental body of Krishna is so beautiful that it beautifies the ornaments He wears. Therefore Krishna's body is said to be the ornament of ornaments. Enhancing the wonderful beauty of Krishna is His three-curved style of standing. Above all these beautiful features, Krishna's eyes dance and move obliquely, acting like arrows to pierce the minds of Śrīmatī Rādhārānī and the gopīs. When the arrow succeeds in hitting its target, their minds become agitated.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 106

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.106

brahmāndopari paravyoma, tāhāń ye svarūpa-gana,

tāń-sabāra bale hare mana

pati-vratā-śiromani, yāńre kahe veda-vānī,

ākarshaye sei lakshmī-gana

SYNONYMS

brahmānda-upari — above all the universes; para-vyoma — the spiritual sky; tāhāń — there; ye — all those; svarūpa-gana — transcendental personal expansions; tāń-sabāra — of all of Them; bale — by force; hare mana — it enchants the minds; pati-vratā — of those who are chaste and devoted to the husband; śiromani — topmost; yāńre — unto whom; kahe — describe; veda-vānī — hymns of the Vedas; ākarshaye — it attracts; sei — those; lakshmī-gana — all the goddesses of fortune.

TRANSLATION

"The beauty of Krishna's body is so attractive that it attracts not only the demigods and other living entities within this material world but the personalities of the spiritual sky as well, including the Nārāyanas, who are expansions of Krishna's personality. The minds of the Nārāyanas are thus attracted by the beauty of Krishna's body. In addition, the goddesses of fortune [Lakshmīs], who are the wives of the Nārāyanas and are the women described in the Vedas as most chaste, are also attracted by the wonderful beauty of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 107

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.107

cadi' gopī-manorathe, manmathera mana mathe,

nāma dhare 'madana-mohana'

jini' pañcaśara-darpa, svayam nava-kandarpa,

rāsa kare lañā gopī-gana

SYNONYMS

cadi' — riding; gopī-manah-rathe — on the chariots of the minds of the gopīs; manmathera — of Cupid; mana — the mind; mathe — churns; nāma — the name; dhare — accepts; madana-mohana — Madana-mohana, the deluder of Cupid; jini' — conquering; pañca-śara — of Cupid, the master of the five arrows of the senses; darpa — the pride; svayam — personally; nava — new; kandarpa — Cupid; rāsa — rāsa dance; kare — performs; lañā — with; gopī-gana — the gopīs.

TRANSLATION

"Favoring the gopīs, Krishna rides on the chariots of their minds, and just to receive loving service from them, He attracts their minds like Cupid. Therefore He is also called Madana-mohana, the attractor of Cupid. Cupid has five arrows, representing form, taste, smell, sound and touch. Krishna is the owner of these five arrows, and with His Cupid-like beauty He conquers the minds of the gopīs, though they are very proud of their superexcellent beauty. Becoming a new Cupid, Krishna attracts their minds and engages in the rāsa dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 108

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.108

nija-sama sakhā-sańge, go-gana-cārana rańge,

vrindāvane svacchanda vihāra

yāńra venu-dhvani śuni', sthāvara-jańgama prānī,

pulaka, kampa, aśru vahe dhāra

SYNONYMS

nija-sama — equal to Himself; sakhā-sańge — with the friends; go-gana — an unlimited number of cows; cārana — tending; rańge — such pastimes; vrindāvane — in Vrindāvana; svacchanda — spontaneous; vihāra — blissful enjoyment; yāńra — of whom; venu-dhvani śuni' — hearing the vibration of the flute; sthāvara-jańgama prānī — all living entities, moving and not moving; pulaka — jubilation; kampa — trembling; aśru — tears; vahe — flow; dhāra — streams.

TRANSLATION

"When Lord Krishna wanders in the forest of Vrindāvana with His friends on an equal level, there are innumerable cows grazing. This is another of the Lord's blissful enjoyments. When He plays on His flute, all living entities — including trees, plants, animals and human beings — tremble and are saturated with jubilation. Tears flow constantly from their eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 109

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.109

muktā-hāra — baka-pāńti, indra-dhanu-piñcha tati,

pītāmbara — vijurī-sañcāra

krishna nava-jaladhara, jagat-śasya-upara,

varishaye līlāmrita-dhāra

SYNONYMS

muktā-hāra — a necklace of pearls; baka-pāńti — like a row of white ducks; indra-dhanu — like a rainbow; piñcha — a peacock feather; tati — there; pīta-ambara — yellow garments; vijurī-sañcāra — like the appearance of lightning in the sky; krishna — Lord Krishna; nava — new; jala-dhara — cloud carrying water; jagat — the universe; śasya — like crops of grains; upara — upon; varishaye — rains; līlā-amrita — the pastimes of Lord Krishna; dhāra — like a shower.

TRANSLATION

"Krishna wears a pearl necklace that appears like a chain of white ducks around His neck. The peacock feather in His hair appears like a rainbow, and His yellow garments appear like lightning in the sky. Krishna appears like a newly risen cloud, and the gopīs appear like newly grown grains in the field. Constant rains of nectarean pastimes fall upon these newly grown grains, and it seems that the gopīs are receiving beams of life from Krishna, exactly as grains receive life from the rains.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 11

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.11

gunātmanas te 'pi gunān vimātum

hitāvatīrnasya ka īśire 'sya

kālena yair vā vimitāh su-kalpair

bhū-pāmśavah khe mihikā dyu-bhāsah

SYNONYMS

guna-ātmanah — the overseer of the three qualities; te — of You; api — certainly; gunān — the qualities; vimātum — to count; hita-avatīrnasya — who have descended for the benefit of all living entities; ke — who; īśire — were able; asya — of the universe; kālena — in due course of time; yaih — by whom; vā — or; vimitāh — counted; su-kalpaih — by great scientists; bhū-pāmśavah — the atoms of the universe; khe — in the sky; mihikāh — particles of snow; dyu-bhāsah — the illuminating stars and planets.

TRANSLATION

"'In time, great scientists may be able to count all the atoms of the universe, all the stars and planets in the sky, and all the particles of snow, but who among them can count the unlimited transcendental qualities of the Supreme Personality of Godhead? He descends on the surface of the globe for the benefit of all living entities.'

PURPORT

This verse is also quoted from Śrīmad-Bhāgavatam (10.14.7).


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 110

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.110

mādhurya bhagavattā-sāra, vraje kaila paracāra,

tāhā śuka — vyāsera nandana

sthāne sthāne bhāgavate, varniyāche jānāite,

tāhā śuni' māte bhakta-gana

SYNONYMS

mādhurya — sweetness; bhagavattā-sāra — the quintessence of the Supreme Personality of Godhead; vraje — in Vrindāvana; kaila — did; paracāra — propagation; tāhā — that; śuka — Śukadeva Gosvāmī; vyāsera nandana — the son of Vyāsadeva; sthāne sthāne — in different places; bhāgavate — in Śrīmad-Bhāgavatam; varniyāche — has described; jānāite — in order to explain; tāhā śuni' — hearing those statements; māte — become maddened; bhakta-gana — all the devotees.

TRANSLATION

"The Supreme Personality of Godhead, Krishna, is full in all six opulences, including His attractive beauty, which engages Him in conjugal love with the gopīs. Such sweetness is the quintessence of His qualities. Śukadeva Gosvāmī, the son of Vyāsadeva, has described these pastimes of Krishna throughout Śrīmad-Bhāgavatam. Hearing the descriptions, the devotees become mad with love of God."


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 111

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.111

kahite krishnera rase, śloka pade premāveśe,

preme sanātana-hāta dhari'

gopī-bhāgya, krishna guna, ye karila varnana,

bhāvāveśe mathurā-nāgarī

SYNONYMS

kahite — to describe; krishnera — of Lord Krishna; rase — the different types of mellows; śloka — a verse; pade — recites; prema-āveśe — absorbed in ecstatic love; preme — in such love; sanātana-hāta dhari' — catching the hand of Sanātana Gosvāmī; gopī-bhāgya — the fortune of the gopīs; krishna guna — the transcendental qualities of Krishna; ye — which; karila varnana — described; bhāva-āveśe — in ecstatic love; mathurā-nāgarī — the women of the city of Mathurā.

TRANSLATION

Just as the women of Mathurā ecstatically described the fortune of the gopīs of Vrindāvana and the transcendental qualities of Krishna, Śrī Caitanya Mahāprabhu described the different mellows of Krishna and became overwhelmed with ecstatic love. Grasping the hand of Sanātana Gosvāmī, He recited the following verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 112

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.112

gopyas tapah kim acaran yad amushya rūpam

lāvanya-sāram asamordhvam ananya-siddham

drigbhih pibanty anusavābhinavam durāpam

ekānta-dhāma yaśasah śriya aiśvarasya

SYNONYMS

gopyah — the gopīs; tapah — austerities; kim — what; acaran — performed; yat — from which; amushya — of such a one (Lord Krishna); rūpam — the form; lāvanya-sāram — the essence of loveliness; asama-ūrdhvam — not paralleled or surpassed; ananya-siddham — not perfected by any other ornament (self-perfect); drigbhih — by the eyes; pibanti — they drink; anusava-abhinavam — constantly new; durāpam — difficult to obtain; ekānta-dhāma — the only abode; yaśasah — of fame; śriyah — of beauty; aiśvarasya — of opulence.

TRANSLATION

"'What austerities must the gopīs have performed? With their eyes they always drink the nectar of the form of Lord Krishna, which is the essence of loveliness and is not to be equaled or surpassed. That loveliness is the only abode of beauty, fame and opulence. It is self-perfect, ever fresh and unique.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.44.14) was spoken by the women of Mathurā when they saw Krishna in the wrestling arena.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 113

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.113

tārunyāmrita — pārāvāra, tarańga — lāvanya-sāra,

tāte se āvarta bhāvodgama

vamśī-dhvani — cakravāta, nārīra mana — trina-pāta,

tāhā dubāya, nā haya udgama

SYNONYMS

tārunya-amrita — eternal youth; pārāvāra — like a great ocean; tarańga — waves; lāvanya-sāra — the essence of bodily beauty; tāte — in that ocean; se — that; āvarta — like a whirlpool; bhāva-udgama — awakening of different ecstatic emotions; vamśī-dhvani — the vibration of the flute; cakravāta — a whirlwind; nārīra — of the women; mana — the minds; trina-pāta — leaves of grass; tāhā — that; dubāya — plunge down; nā haya udgama — never to come up again.

TRANSLATION

"The bodily beauty of Śrī Krishna is like a wave in the ocean of eternal youth. In that great ocean is the whirlpool of the awakening of ecstatic love. The vibration of Krishna's flute is like a whirlwind, and the flickering minds of the gopīs are like straws and dry leaves. After they fall down in the whirlwind, they never rise again but remain eternally at the lotus feet of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 114

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.114

sakhi he, kon tapa kaila gopī-gana

krishna-rūpa-sumādhurī, pibi' pibi' netra bhari',

ślāghya kare janma-tanu-mana

SYNONYMS

sakhi he — My dear friend; kon — what; tapa — austerity; kaila — have executed; gopī-gana — all the gopīs; krishna-rūpa — of the beauty of Lord Krishna; su-mādhurī — the essence of all sweetness; pibi' pibi' — drinking and drinking; netra bhari' — filling the eyes; ślāghya kare — they glorify; janma-tanu-mana — their births, bodies and minds.

TRANSLATION

"O My dear friend, what severe austerities have the gopīs performed to drink His transcendental beauty and sweetness through their eyes in complete fulfillment? Thus they glorify their births, bodies and minds.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 115

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.115

ye mādhurīra ūrdhva āna, nāhi yāra samāna,

paravyome svarūpera gane

yeńho saba-avatārī, paravyoma-adhikārī,

e mādhurya nāhi nārāyane

SYNONYMS

ye mādhurīra — that sweetness; ūrdhva — higher; āna — another; nāhi — there is not; yāra samāna — equal to which; para-vyome — the spiritual sky; svarūpera gane — among the expansions of Krishna's personality; yeńho — who; saba-avatāri — the source of all the incarnations; para-vyoma-adhikārī — the predominating Deity of the Vaikuntha planets; e mādhurya — this ecstatic sweetness; nāhi — is not; nārāyane — even in Lord Nārāyana.

TRANSLATION

"The sweetness of Krishna's beauty enjoyed by the gopīs is unparalleled. Nothing is equal to or greater than such ecstatic sweetness. Even the predominating Deities of the Vaikuntha planets, the Nārāyanas, do not possess such sweetness. Indeed, none of the incarnations of Krishna up to Nārāyana possess such transcendental beauty.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 116

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.116

tāte sākshī sei ramā, nārāyanera priyatamā,

pativratā-ganera upāsyā

tińho ye mādhurya-lobhe, chādi' saba kāma-bhoge,

vrata kari' karilā tapasyā

SYNONYMS

tāte — in this regard; sākshī — the evidence; sei ramā — that goddess of fortune; nārāyanera priya-tamā — the most dear consort of Nārāyana; pati-vratā-ganera — of all chaste women; upāsyā — worshipable; tińho — she; ye — that; mādhurya-lobhe — being attracted by the same sweetness; chādi' — giving up; saba — all; kāma-bhoge — to enjoy with Krishna; vrata kari' — taking a vow; karilā tapasyā — executed austerities.

TRANSLATION

"The vivid evidence in this regard is that the dearest consort of Nārāyana, the goddess of fortune, who is worshiped by all chaste women, gave up everything in her desire to enjoy Krishna, being captivated by His unparalleled sweetness. Thus she took a great vow and underwent severe austerities.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 117

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.117

sei ta' mādhurya-sāra, anya-siddhi nāhi tāra,

tińho — mādhuryādi-guna-khani

āra saba prakāśe, tāńra datta guna bhāse,

yāhāń yata prakāśe kārya jāni

SYNONYMS

sei ta' mādhurya-sāra — that is the quintessence of sweetness; anya-siddhi — perfection due to anything else; nāhi — there is not; tāra — of that; tińho — Lord Krishna; mādhurya-ādi-guna-khani — the mine of transcendental mellows, headed by sweetness; āra saba — all other; prakāśe — in manifestations; tāńra — His; datta — given; guna — transcendental qualities; bhāse — are exhibited; yāhāń — where; yata — as much as; prakāśe — in that manifestation; kārya — to be done; jāni — I understand.

TRANSLATION

"The quintessence of Krishna's sweet bodily luster is so perfect that there is no perfection above it. He is the immutable mine of all transcendental qualities. In His other manifestations and personal expansions, there is only a partial exhibition of such qualities. We understand all His personal expansions in this way.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 118

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.118

gopī-bhāva-darapana, nava nava kshane kshana,

tāra āge krishnera mādhurya

dońhe kare hudāhudi, bāde, mukha nāhi mudi,

nava nava dońhāra prācurya

SYNONYMS

gopī-bhāva-darapana — the gopīs' ecstasy is like a mirror; nava nava kshane kshana — newer and newer at every moment; tāra āge — in front of that; krishnera mādhurya — the sweetness of Krishna's beauty; dońhe — both; kare — do; hudāhudi — struggling together; bāde — increases; mukha nāhi mudi — never turning away the faces; nava nava — newer and newer; dońhāra — of both of them; prācurya — abundance.

TRANSLATION

"Both the gopīs and Krishna are complete. The gopīs' ecstatic love is like a mirror that becomes newer and newer at every moment and reflects Krishna's bodily luster and sweetness. Thus competition increases. Since neither give up, their pastimes become newer and newer, and both sides constantly increase.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 119

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.119

karma, tapa, yoga, jñāna, vidhi-bhakti, japa, dhyāna,

ihā haite mādhurya durlabha

kevala ye rāga-mārge, bhaje krishne anurāge,

tāre krishna-mādhurya sulabha

SYNONYMS

karma — fruitive activities; tapa — austerities; yoga — the practice of mystic yoga; jñāna — speculative cultivation of knowledge; vidhi-bhakti — regulative principles in devotional service; japa — chanting; dhyāna — meditation; ihā haite — from these things; mādhurya — the sweetness of Krishna; durlabha — very difficult to perceive; kevala — only; ye — one; rāga-mārge — by the path of spontaneous ecstatic love; bhaje — worships; krishne — Lord Krishna; anurāge — with transcendental feeling; tāre — unto him; krishna-mādhurya — the sweetness of Krishna's; sulabha — very easily appreciated.

TRANSLATION

"The transcendental mellows generated from the dealings between the gopīs and Krishna cannot be tasted by means of fruitive activity, yogic austerities, speculative knowledge, regulative devotional service, mantra-yoga or meditation. This sweetness can be tasted only through the spontaneous love of liberated persons who chant the holy names with great ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 12

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.12

brahmādi rahu — sahasra-vadane 'ananta'

nirantara gāya mukhe, nā pāya gunera anta

SYNONYMS

brahmā-ādi rahu — leave aside Lord Brahmā and others; sahasra-vadane — in thousands of mouths; ananta — Lord Ananta; nirantara — continuously; gāya — chants; mukhe — in the mouths; nā pāya — does not obtain; gunera — of qualities of the Lord; anta — the end.

TRANSLATION

"To say nothing of Lord Brahmā, even Lord Ananta, who has thousands of heads, cannot reach the end of the Lord's transcendental qualities, even though He is continuously chanting their praises.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 120

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.120

sei-rūpa vrajāśraya, aiśvarya-mādhuryamaya,

divya-guna-gana-ratnālaya

ānera vaibhava-sattā, krishna-datta bhagavattā,

krishna — sarva-amśī, sarvāśraya

SYNONYMS

sei-rūpa — that supernatural beauty; vraja-āśraya — whose abode is in Vrindāvana; aiśvarya-mādhurya-maya — full of opulence and the sweetness of love; divya-guna-gana — of transcendental qualities; ratna-ālaya — the source of all the gems; ānera — of others; vaibhava-sattā — the presence of opulences; krishna-datta — all bestowed by Krishna; bhagavattā — qualities of the Supreme Personality of Godhead; krishna — Lord Krishna; sarva-amśī — the original source of all of them; sarva-āśraya — the shelter of all of them.

TRANSLATION

"Such ecstatic transactions between Krishna and the gopīs are possible only in Vrindāvana, which is full of the opulences of transcendental love. The form of Krishna is the original source of all transcendental qualities. It is like a mine of gems. The opulences belonging to all the personal expansions of Krishna are to be understood to be bestowed by Krishna; therefore Krishna is the original source and shelter of everyone.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 121

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.121

śrī, lajjā, dayā, kīrti, dhairya, vaiśāradī mati,

ei saba krishne pratishthita

suśīla, mridu, vadānya, krishna-sama nāhi anya,

krishna kare jagatera hita

SYNONYMS

śrī — beauty; lajjā — humility; dayā — mercy; kīrti — merit; dhairya — patience; vaiśāradī — very expert; mati — intelligence; ei saba — all these; krishne — in Lord Krishna; pratishthita — situated; su-śīla — well behaved; mridu — mild; vadānya — magnanimous; krishna-sama — like Krishna; nāhi — there is no one; anya — else; krishna — Lord Krishna; kare — does; jagatera — of the world; hita — welfare.

TRANSLATION

"Beauty, humility, mercy, merit, patience and expert intelligence are all manifested in Krishna. But besides these, Krishna has other qualities like good behavior, mildness and magnanimity. He also performs welfare activities for the whole world. All these qualities are not visible in expansions like Nārāyana.

PURPORT

Śrīla Bhaktivinoda Thākura mentions that the qualities of beauty, humility, mercy, merit, patience and expert intelligence are brilliant qualities, and when they are exhibited in the person of Nārāyana, one should know that they are bestowed upon Nārāyana by Krishna. Good behavior, mildness and magnanimity are found only in Krishna. Only Krishna performs welfare activities for the whole world.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 122

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.122

krishna dekhi' nānā jana, kaila nimishe nindana,

vraje vidhi ninde gopī-gana

sei saba śloka padi', mahāprabhu artha kari',

sukhe mādhurya kare āsvādana

SYNONYMS

krishna — Lord Krishna; dekhi' — seeing; nānā jana — various persons; kaila — did; nimishe — due to the blinking of the eyes; nindana — blaming; vraje — in Vrindāvana; vidhi — Lord Brahmā; ninde — blame; gopī-gana — all the gopīs; sei saba — all those; śloka — verses; padi' — reciting; mahāprabhu — Śrī Caitanya Mahāprabhu; artha kari' — explaining the meaning; sukhe — in happiness; mādhurya — transcendental sweetness; kare — does; āsvādana — tasting.

TRANSLATION

"After seeing Krishna, various people criticize the blinking of their eyes. In Vrindāvana especially, all the gopīs criticize Lord Brahmā because of this defect in the eyes." Then Śrī Caitanya Mahāprabhu recited some verses from Śrīmad-Bhāgavatam and explained them vividly, thus enjoying the taste of transcendental sweetness with great happiness.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 123

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.123

yasyānanam makara-kundala-cāru-karna-

bhrājat-kapola-subhagam sa-vilāsa-hāsam

nityotsavam na tatripur driśibhih pibantyo

nāryo narāś ca muditāh kupitā nimeś ca

SYNONYMS

yasya — of Krishna; ānanam — face; makara-kundala — by earrings resembling sharks; cāru — beautified; karna — the ears; bhrājat — shining; kapola — cheeks; su-bhagam — delicate; sa-vilāsa-hāsam — smiling with an enjoying spirit; nitya-utsavam — in which there are eternal festivities of joy; na — not; tatripuh — satisfied; driśibhih — by the eyes; pibantyah — drinking; nāryah — all the women; narāh — the men; ca — and; muditāh — very pleased; kupitāh — very angry; nimeh — at the creator of the blinking of the eyes; ca — also.

TRANSLATION

"'All men and women were accustomed to enjoying the beauty of the shining face of Lord Krishna, as well as His shark-shaped earrings swinging on His ears. His beautiful features, His cheeks and His playful smiles all combined to form a constant festival for the eyes, and the blinking of the eyes became obstacles that impeded one from seeing that beauty. For this reason, men and women became very angry at the creator [Lord Brahmā].'

PURPORT

This verse is Śrīmad-Bhāgavatam 9.24.65.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 124

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.124

atati yad bhavān ahni kānanam

trutir yugāyate tvām apaśyatām

kutila-kuntalam śrī-mukham ca te

jada udīkshatām pakshma-krid driśām

SYNONYMS

atati — goes; yat — when; bhavān — Your Lordship; ahni — in the day; kānanam — to the forest; trutih — half a second; yugāyate — appears like a yuga; tvām — You; apaśyatām — of those not seeing; kutila-kuntalam — adorned with curly hair; śrī-mukham — beautiful face; ca — and; te — Your; jadah — stupid; udīkshatām — looking at; pakshma-krit — the maker of eyelashes; driśām — of the eyes.

TRANSLATION

"'O Krishna, when You go to the forest during the day and we do not see Your sweet face, which is surrounded by beautiful curly hair, half a second becomes as long as an entire age for us. And we consider the creator, who has put eyelids on the eyes we use for seeing You, to be simply a fool.'

PURPORT

This verse is spoken by the gopīs in Śrīmad-Bhāgavatam (10.31.15).


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 125

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.125

kāma-gāyatrī-mantra-rūpa, haya krishnera svarūpa,

sārdha-cabbiśa akshara tāra haya

se akshara 'candra' haya, krishne kari' udaya,

trijagat kailā kāmamaya

SYNONYMS

kāma-gāyatrī-mantra-rūpa — the hymn known as Kāma-gāyatrī; haya — is; krishnera svarūpa — identical with Krishna; sārdha-cabbiśa — twenty-four and a half; akshara — syllables; tāra — of that; haya — are; se akshara — these syllables; candra haya — are like the moon; krishne — Lord Krishna; kari' udaya — awakening; tri-jagat — the three worlds; kailā — made; kāma-maya — full of desire.

TRANSLATION

"Krishna, the Supreme Personality of Godhead, is identical with the Vedic hymn known as the Kāma-gāyatrī, which is composed of twenty-four and a half syllables. Those syllables are compared to moons that arise in Krishna. Thus all three worlds are filled with desire.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 126

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.126

sakhi he, krishna-mukha — dvija-rāja-rāja

krishna-vapu-simhāsane, vasi' rājya-śāsane,

kare sańge candrera samāja

SYNONYMS

sakhi he — O dear friend; krishna-mukha — the face of Lord Krishna; dvija-rāja-rāja — the king of moons; krishna-vapu — of the transcendental body of Krishna; simhāsane — on the throne; vasi' — sitting; rājya-śāsane — ruling of the kingdom; kare — does; sańge — in the company of; candrera samāja — the society of moons.

TRANSLATION

"The face of Krishna is the king of all moons, and the body of Krishna is the throne. Thus the king governs a society of moons.

PURPORT

Krishna's face is considered the king of moons, and His body is considered the throne. All the other candras (moons) are considered to be subordinate moons. His left cheek is a moon, and His right cheek is a moon. His forehead is considered a half moon, the spot of sandalwood pulp on His forehead is considered a moon, and His fingernails and toenails are also different moons.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 127

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.127

dui ganda sucikkana, jini' mani-sudarpana,

sei dui pūrna-candra jāni

lalāte ashtamī-indu, tāhāte candana-bindu,

sei eka pūrna-candra māni

SYNONYMS

dui — two; ganda — cheeks; su-cikkana — very shiny; jini' — conquering; mani-su-darpana — glowing gems; sei dui — those two; pūrna-candra — full moons; jāni — I consider; lalāte — on the forehead; ashtamī-indu — eighth-day moon (half moon); tāhāte — on that; candana-bindu — the drop of sandalwood pulp; sei — that; eka — one; pūrna-candra — full moon; māni — I consider.

TRANSLATION

"Krishna has two cheeks that shine like glowing gems. Both are considered full moons. His forehead is considered a half moon, and the spot of sandalwood there is considered a full moon.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 128

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.128

kara-nakha-cāndera hāta, vamśī-upara kare nāta,

tāra gīta muralīra tāna

pada-nakha-candra-gana, tale kare nartana,

nūpurera dhvani yāra gāna

SYNONYMS

kara-nakha — of the nails on the hands; cāndera — of the full moons; hāta — the bazaar; vamśī — the flute; upara — on; kare — do; nāta — dancing; tāra — of them; gīta — the song; muralīra tāna — the melody of the flute; pada-nakha — of the nails on the toes; candra-gana — the different full moons; tale — on the ground; kare — do; nartana — dancing; nūpurera — of the ankle bells; dhvani — the sound; yāra — whose; gāna — musical song.

TRANSLATION

"His fingernails are many full moons, and they dance on the flute in His hands. Their song is the melody of that flute. His toenails are also many full moons, and they dance on the ground. Their song is the jingling of His ankle bells.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 129

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.129

nāce makara-kundala, netra — līlā-kamala,

vilāsī rājā satata nācāya

bhrū — dhanu, netra — bāna, dhanur-guna — dui kāna,

nārī-mana-lakshya vindhe tāya

SYNONYMS

nāce — dance; makara-kundala — the earrings shaped like sharks; netra — the eyes; līlā — for play; kamala — like lotus flowers; vilāsī — the enjoyer; rājā — the king; satata nācāya — always causes to dance; bhrū — two eyebrows; dhanu — just like bows; netra — the eyes; bāna — just like arrows; dhanur-guna — the string of the bow; dui kāna — the two ears; nārī-mana — the minds of the gopīs; lakshya — the target; vindhe — pierces; tāya — there.

TRANSLATION

"Krishna's face is the enjoyer king. That full-moon face makes His shark-shaped earrings and lotus eyes dance. His eyebrows are like bows, and His eyes are like arrows. His ears are fixed on the string of that bow, and when His eyes spread to His ears, He pierces the hearts of the gopīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 13

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.13

nāntam vidāmy aham amī munayo 'grajās te

māyā-balasya purushasya kuto 'varā ye

gāyan gunān daśa-śatānana ādi-devah

śesho 'dhunāpi samavasyati nāsya pāram

SYNONYMS

na antam — no limit; vidāmi — know; aham — I; amī — those; munayah — great saintly persons; agrajāh — brothers; te — of you; māyā-balasya — who has multi-energies; purushasya — of the Personality of Godhead; kutah — how; avarāh — less intelligent; ye — those who; gāyan — chanting; gunān — the qualities; daśa-śata-ānanah — who has a thousand hoods; ādi-devah — the Personality of Godhead; śeshah — Ananta Śesha; adhunā api — even until now; samavasyati — reaches; na — not; asya — of the Lord; pāram — limit.

TRANSLATION

"'If I, Lord Brahmā, and your elder brothers, the great saints and sages, cannot understand the limits of the Supreme Personality of Godhead, who is full of various energies, who else can understand them? Although constantly chanting about His transcendental qualities, the thousand-hooded Lord Śesha has not yet reached the end of the Lord's activities.'

PURPORT

This verse, spoken to Nārada Muni by Lord Brahmā, is also from Śrīmad-Bhāgavatam (2.7.41).


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 130

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.130

ei cāndera bada nāta, pasāri' cāndera hāta,

vinimūle vilāya nijāmrita

kāhoń smita-jyotsnāmrite, kāńhāre adharāmrite,

saba loka kare āpyāyita

SYNONYMS

ei cāndera — of this moon of the face; bada — big; nāta — dancing; pasāri' — expanding; cāndera hāta — the marketplace of full moons; vinimūle — without a price; vilāya — distributes; nija-amrita — its personal nectar; kāhoń — to some; smita-jyotsnā-amrite — by the nectar of the moonrays of sweet smiling; kāńhāre — to someone; adhara-amrite — by the nectar of the lips; saba loka — all people; kare āpyāyita — pleases.

TRANSLATION

"The dancing features of His face surpass all other full moons and expand the marketplace of full moons. Although priceless, the nectar of Krishna's face is distributed to everyone. Some purchase the moonrays of His sweet smiles, and others purchase the nectar of His lips. Thus He pleases everyone.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 131

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.131

vipulāyatāruna, madana-mada-ghūrnana,

mantrī yāra e dui nayana

lāvanya-keli-sadana, jana-netra-rasāyana,

sukhamaya govinda-vadana

SYNONYMS

vipula-āyata — broad and spread; aruna — reddish; madana-mada — the pride of Cupid; ghūrnana — bewildering; mantrī — ministers; yāra — whose; e — these; dui — two; nayana — eyes; lāvanya-keli — of pastimes of beauty; sadana — home; jana-netra-rasa-āyana — very pleasing to the eyes of everyone; sukha-maya — full of happiness; govinda-vadana — the face of Lord Krishna.

TRANSLATION

"Krishna has two reddish, widely spread eyes. These are ministers of the king, and they subdue the pride of Cupid, who also has beautiful eyes. That face of Govinda, which is full of happiness, is the home of the pastimes of beauty, and it is very pleasing to everyone's eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 132

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.132

yāńra punya-puñja-phale, se-mukha-darśana mile,

dui āńkhi ki karibe pāne?

dviguna bāde trishnā-lobha, pite nāre — manah-kshobha,

duhkhe kare vidhira nindane

SYNONYMS

yāńra — whose; punya-puñja-phale — by the result of many pious activities; se-mukha — of that face; darśana — seeing; mile — if one gets to do; dui āńkhi — two eyes; ki — how; karibe — will do; pāne — drinking; dvi-guna — twice; bāde — increases; trishnā-lobha — greed and thirst; pite — to drink; nāre — not able; manah-kshobha — agitation of the mind; duhkhe — in great distress; kare — does; vidhira — of the creator; nindane — criticizing.

TRANSLATION

"If by devotional service one gets the results of pious activities and sees Lord Krishna's face, what can he relish with only two eyes? His greed and thirst increase twofold by seeing the nectarean face of Krishna. Due to his inability to sufficiently drink that nectar, he becomes very unhappy and criticizes the creator for not having given more than two eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 133

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.133

nā dileka laksha-koti, sabe dilā āńkhi duti,

tāte dilā nimisha-ācchādana

vidhi — jada tapodhana, rasa-śūnya tāra mana,

nāhi jāne yogya srijana

SYNONYMS

nā dileka — did not award; laksha-koti — thousands and millions; sabe — only; dilā — gave; āńkhi duti — two eyes; tāte — in them; dilā — gave; nimisha-ācchādana — covering of the eyelids; vidhi — creator; jada — dull; tapah-dhana — assets of austerities; rasa-śūnya — without juice; tāra — his; mana — mind; nāhi jāne — does not know; yogya — suitable; srijana — creating.

TRANSLATION

"When the onlooker of Krishna's face becomes dissatisfied in this way, he thinks, 'Why didn't the creator give me thousands and millions of eyes? Why has he given me only two? Even these two eyes are disturbed by blinking, which keeps me from continuously seeing Krishna's face.' Thus one accuses the creator of being dry and tasteless due to engaging in severe austerities. 'The creator is only a dry manufacturer. He does not know how to create and set things in their proper places.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 134

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.134

ye dekhibe krishnānana, tāra kare dvi-nayana,

vidhi hañā hena avicāra

mora yadi bola dhare, koti āńkhi tāra kare,

tabe jāni yogya srishti tāra

SYNONYMS

ye — anyone who; dekhibe — will see; krishna-ānana — the face of Krishna; tāra — of him; kare — make; dvi-nayana — two eyes; vidhi — an authority in creation; hañā — being; hena — such; avicāra — lack of consideration; mora — my; yadi — if; bola — instruction; dhare — accepts; koti āńkhi — millions of eyes; tāra — of him; kare — would create; tabe jāni — then I would understand; yogya — suitable; srishti — creation; tāra — his.

TRANSLATION

"'The creator says, "Let those who will see Krishna's beautiful face have two eyes." Just see the lack of consideration exhibited by this person posing as a creator. If the creator took my advice, he would give millions of eyes to the person who intends to see Śrī Krishna's face. If the creator will accept this advice, then I would say that he is competent in his work.'


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 135

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.135

krishnāńga-mādhurya — sindhu, sumadhura mukha — indu,

ati-madhu smita — sukirane

e-tine lāgila mana, lobhe kare āsvādana,

śloka pade svahasta-cālane

SYNONYMS

krishna-ańga — of the transcendental body of Krishna; mādhurya — of sweetness; sindhu — the ocean; su-madhura — very sweet; mukha — face; indu — like the full moon; ati-madhu — extraordinarily sweet; smita — smiling; su-kirane — beam of moonlight; e-tine — these three; lāgila mana — attracted the mind; lobhe — with more and more greed; kare āsvādana — relished; śloka pade — recites a verse; sva-hasta-cālane — moving His own hand.

TRANSLATION

"The transcendental form of Lord Śrī Krishna is compared to an ocean. A particularly extraordinary vision is the moon above that ocean — Śrī Krishna's face — and an even more extraordinary vision is His smile, which is sweeter than sweet and is like shining beams of moonlight." While speaking of these things with Sanātana Gosvāmī, Śrī Caitanya Mahāprabhu began to remember one thing after another. Moving His hands in ecstasy, He recited a verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 136

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.136

madhuram madhuram vapur asya vibhor

madhuram madhuram vadanam madhuram

madhu-gandhi mridu-smitam etad aho

madhuram madhuram madhuram madhuram

SYNONYMS

madhuram — sweet; madhuram — sweet; vapuh — the transcendental form; asya — His; vibhoh — of the Lord; madhuram — sweet; madhuram — sweet; vadanam — face; madhuram — more sweet; madhu-gandhi — the fragrance of honey; mridu-smitam — soft smiling; etat — this; aho — O my Lord; madhuram — sweet; madhuram — sweet; madhuram — sweet; madhuram — still more sweet.

TRANSLATION

"'O my Lord, the transcendental body of Krishna is very sweet, and His face is even sweeter than His body. But His soft smile, which has the fragrance of honey, is sweeter still.'

PURPORT

This verse is quoted from the Krishna-karnāmrita (92), by Bilvamańgala Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 137

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.137

sanātana, krishna-mādhurya — amritera sindhu

mora mana — sannipāti, saba pite kare mati,

durdaiva-vaidya nā deya eka bindu

SYNONYMS

sanātana — O My dear Sanātana; krishna-mādhurya — the sweetness of Lord Krishna; amritera sindhu — an ocean of ambrosia; mora mana — My mind; sannipāti — a disease of convulsions; saba — all; pite — to drink; kare — does; mati — desire; durdaiva-vaidya — a physician who suppresses; nā — not; deya — gives; eka — one; bindu — drop.

TRANSLATION

"My dear Sanātana, the sweetness of Krishna's personality is just like an ocean of ambrosia. Although My mind is now afflicted by convulsive diseases and I wish to drink that entire ocean, the repressive physician does not allow Me to drink even one drop.

PURPORT

When there is a combination of kapha, pitta and vāyu, the three bodily elements, there occurs sannipāti, or a convulsive disease. Lord Caitanya said, "This disease of Mine is caused by the personal features of Lord Krishna. The three elements are the beauty of Krishna's body, the beauty of His face, and the beauty of His smile. Stricken by these three beauties, My mind goes into convulsions. It wishes to drink the ocean of Krishna's beauty, but because I am undergoing convulsions, My physician, who is Śrī Krishna Himself, does not even allow Me to take a drop of water from that ocean." Śrī Caitanya Mahāprabhu was ecstatic in this way because He was presenting Himself in the mood of the gopīs. The gopīs wanted to drink the ocean of sweetness arising from the bodily features of Krishna, but Krishna did not allow them to come near. Consequently their desire to meet Krishna increased, and being unable to drink the ambrosia of Krishna's bodily features, they became very unhappy.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 138

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.138

krishnāńga — lāvanya-pūra, madhura haite sumadhura,

tāte yei mukha sudhākara

madhura haite sumadhura, tāhā ha-ite sumadhura,

tāra yei smita jyotsnā-bhara

SYNONYMS

krishna-ańga — the bodily features of Krishna; lāvanya-pūra — the city of attractive beauty; madhura — sweetness; haite — than; su-madhura — still more sweet; tāte — in that body; yei — that; mukha — face; sudhākara — like the moon; madhura haite su-madhura — sweeter than sweetness; tāhā ha-ite — than that; su-madhura — still more sweet; tāra — of which; yei — that; smita — smiling; jyotsnā-bhara — like the moonshine.

TRANSLATION

"Krishna's body is a city of attractive features, and it is sweeter than sweet. His face, which is like the moon, is sweeter still. And the supremely sweet gentle smile on that moonlike face is like rays of moonshine.

PURPORT

The smile on Krishna's face, which is just like the smiling of the moon, generates greater and greater happiness for the gopīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 139

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.139

madhura haite sumadhura, tāhā haite sumadhura,

tāhā haite ati sumadhura

āpanāra eka kane, vyāpe saba tribhuvane,

daśa-dik vyāpe yāra pūra

SYNONYMS

madhura haite su-madhura — sweeter than sweet; tāhā haite — than that; su-madhura — still sweeter; tāhā haite — than that; ati su-madhura — still much more sweet; āpanāra — of Himself; eka kane — by one particle; vyāpe — spreads; saba — all; tri-bhuvane — throughout the three worlds; daśa-dik — ten directions; vyāpe — spreads; yāra — whose; pūra — the city of Krishna's beauty.

TRANSLATION

"The beauty of Krishna's smile is the sweetest feature of all. His smile is like a full moon that spreads its rays throughout the three worlds — Goloka Vrindāvana, the spiritual sky of the Vaikunthas, and Devī-dhāma, the material world. Thus Krishna's shining beauty spreads in all ten directions.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 14

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.14

seho rahu — sarvajña-śiromani śrī-krishna

nija-gunera anta nā pāñā hayena satrishna

SYNONYMS

seho rahu — let Him (Ananta) alone; sarva-jña — the omniscient; śiromani — the topmost; śrī-krishna — Lord Krishna; nija-gunera — of His personal qualities; anta — limit; nā — not; pāñā — getting; hayena — becomes; sa-trishna — very inquisitive.

TRANSLATION

"To say nothing of Anantadeva, even Lord Krishna Himself cannot find an end to His own transcendental qualities. Indeed, He Himself is always eager to know them.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 140

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.140

smita-kirana-sukarpūre, paiśe adhara-madhure,

sei madhu mātāya tribhuvane

vamśī-chidra ākāśe, tāra guna śabde paiśe,

dhvani-rūpe pāñā parināme

SYNONYMS

smita-kirana — the shining of Krishna's smile; su-karpūre — compared to camphor; paiśe — enters; adhara-madhure — within the sweetness of the lips; sei madhu — that ambrosia; mātāya — maddens; tri-bhuvane — the three worlds; vamśī-chidra — of the holes in the flute; ākāśe — in the space; tāra guna — the quality of that sweetness; śabde — in sound vibration; paiśe — enters; dhvani-rūpe — the form of sound vibration; pāñā — obtaining; parināme — by transformation.

TRANSLATION

"His slight smiling and fragrant illumination are compared to camphor, which enters the sweetness of His lips. That sweetness is transformed and enters into space as vibrations from the holes of His flute.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 141

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.141

se dhvani caudike dhāya, anda bhedi' vaikunthe yāya,

bale paiśe jagatera kāne

sabā mātoyāla kari', balātkāre āne dhari',

viśeshatah yuvatīra gane

SYNONYMS

se dhvani — that vibration; cau-dike — in the four directions; dhāya — runs; anda bhedi' — piercing the coverings of the universe; vaikunthe yāya — goes to the spiritual sky; bale — by force; paiśe — enters; jagatera — of the three worlds; kāne — in the ears; sabā — everyone; mātoyāla kari' — making drunk; balātkāre — by force; āne — brings; dhari' — catching; viśeshatah — specifically; yuvatīra gane — all the young damsels of Vrajabhūmi.

TRANSLATION

"The sound of Krishna's flute spreads in the four directions. Even though Krishna vibrates His flute within this universe, its sound pierces the universal covering and goes to the spiritual sky. Thus the vibration enters the ears of all inhabitants. It especially enters Goloka Vrindāvana-dhāma and attracts the minds of the young damsels of Vrajabhūmi, bringing them forcibly to where Krishna is present.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 142

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.142

dhvani — bada uddhata, pativratāra bhāńge vrata,

pati-kola haite tāni' āne

vaikunthera lakshmī-gane, yei kare ākarshane,

tāra āge kebā gopī-gane

SYNONYMS

dhvani — vibration; bada — very; uddhata — aggressive; pati-vratāra — of chaste wives; bhāńge — breaks; vrata — the vow; pati — of the husband; kola — the lap; haite — from; tāni' — taking; āne — brings; vaikunthera — of the Vaikuntha planets; lakshmī-gane — all the goddesses of fortune; yei — that which; kare ākarshane — attracts; tāra — of that; āge — in front; kebā — what to speak of; gopī-gane — the gopīs of Vrindāvana.

TRANSLATION

"The vibration of Krishna's flute is very aggressive, and it breaks the vows of all chaste women. Indeed, its vibration takes them forcibly from the laps of their husbands. The vibration of His flute attracts even the goddesses of fortune in the Vaikuntha planets, to say nothing of the poor damsels of Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 143

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.143

nīvi khasāya pati-āge, griha-dharma karāya tyāge,

bale dhari' āne krishna-sthāne

loka-dharma, lajjā, bhaya, saba jñāna lupta haya,

aiche nācāya saba nārī-gane

SYNONYMS

nīvi — the knots of the underwear; khasāya — loosens; pati-āge — even in front of the husbands; griha-dharma — household duties; karāya tyāge — causes to give up; bale — by force; dhari' — catching; āne — brings; krishna-sthāne — before Lord Krishna; loka-dharma — social etiquette; lajjā — shame; bhaya — fear; saba — all; jñāna — such knowledge; lupta haya — becomes hidden; aiche — in that way; nācāya — causes to dance; saba — all; nārī-gane — the women.

TRANSLATION

"The vibration of His flute slackens the knots of their underwear even in front of their husbands. Thus the gopīs are forced to abandon their household duties and come before Lord Krishna. In this way all social etiquette, shame and fear are vanquished. The vibration of His flute causes all women to dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 144

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.144

kānera bhitara vāsā kare, āpane tāńhā sadā sphure,

anya śabda nā deya praveśite

āna kathā nā śune kāna, āna balite bolaya āna,

ei krishnera vamśīra carite

SYNONYMS

kānera — the hole of the ear; bhitara — within; vāsā kare — makes a residence; āpane — personally; tāńhā — there; sadā — always; sphure — is prominent; anya — other; śabda — sounds; nā — not; deya — allows; praveśite — to enter; āna kathā — other talks; nā — not; śune — hears; kāna — the ear; āna — something else; balite — to speak; bolaya — speaks; āna — another thing; ei krishnera — of Lord Krishna; vamśīra — of the flute; carite — characteristics.

TRANSLATION

"The vibration of His flute is just like a bird that creates a nest within the ears of the gopīs and always remains prominent there, not allowing any other sound to enter their ears. Indeed, the gopīs cannot hear anything else, nor are they able to concentrate on anything else, not even to give a suitable reply. Such are the effects of the vibration of Lord Krishna's flute."

PURPORT

The vibration of Krishna's flute is always prominent in the ears of the gopīs. Naturally they cannot hear anything else. Constant remembrance of the holy sound of Krishna's flute keeps them enlightened and enlivened, and they do not allow any other sound to enter their ears. Since their attention is fixed on Krishna's flute, they cannot divert their minds to any other subject. In other words, a devotee who has heard the sound of Krishna's flute forgets to talk or hear of any other subject. This vibration of Krishna's flute is represented by the Hare Krishna mahā-mantra. A serious devotee of the Lord who chants and hears this transcendental vibration becomes so accustomed to it that he cannot divert his attention to any subject matter not related to Krishna's blissful characteristics and paraphernalia.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 145

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.145

punah kahe bāhya-jñāne, āna kahite kahiluń āne,

krishna-kripā tomāra upare

mora citta-bhrama kari', nijaiśvarya-mādhurī,

mora mukhe śunāya tomāre

SYNONYMS

punah — again; kahe — He says; bāhya-jñāne — in external consciousness; āna — something else; kahite — to speak; kahiluń — I have spoken; āne — another thing; krishna-kripā — the mercy of Lord Krishna; tomāra — you; upare — upon; mora — My; citta-bhrama — mental concoction; kari' — making; nija-aiśvarya — His personal opulence; mādhurī — sweetness; mora mukhe — through My mouth; śunāya — causes to hear; tomāre — you.

TRANSLATION

Resuming His external consciousness, Śrī Caitanya Mahāprabhu told Sanātana Gosvāmī, "I have not spoken of what I intended. Lord Krishna is very merciful to you because by bewildering My mind He has revealed His personal opulence and sweetness. He has caused you to hear all these things from Me for your understanding.

PURPORT

Śrī Caitanya Mahāprabhu admitted that He was speaking like a madman, which He should not have done for the understanding of those who are externally situated. Statements about Krishna's body, His characteristics and His flute would appear like a madman's statements to a mundane person. It was actually a fact that Krishna wanted to reveal Himself to Sanātana Gosvāmī due to His specific mercy upon him. Somehow or other, Krishna explained Himself and His flute to Sanātana Gosvāmī through the mouth of Śrī Caitanya Mahāprabhu, who appeared as though mad. Śrī Caitanya Mahāprabhu admitted that He wanted to tell Sanātana Gosvāmī something else, but somehow or other, in transcendental ecstasy, He spoke of a different subject matter.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 146

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.146

āmi ta' bāula, āna kahite āna kahi

krishnera mādhuryāmrita-srote yāi vahi'

SYNONYMS

āmi ta' bāula — I am a madman; āna kahite — to speak something; āna kahi — I speak on something else; krishnera — of Lord Krishna; mādhurya-amrita — of the nectar of the sweetness; srote — in the waves of; yāi — I go; vahi' — being carried away.

TRANSLATION

"Since I have become a madman, I am saying one thing instead of another. This is because I am being carried away by the waves of the nectarean ocean of Lord Krishna's transcendental sweetness."


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 147

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.147

tabe mahāprabhu kshaneka mauna kari' rahe

mane eka kari' punah sanātane kahe

SYNONYMS

tabe — thereupon; mahāprabhu — Śrī Caitanya Mahāprabhu; kshaneka — for a moment; mauna — silence; kari' — making; rahe — remained; mane — within His mind; eka kari' — adjusting things; punah — again; sanātane — unto Sanātana Gosvāmī; kahe — instructs.

TRANSLATION

Śrī Caitanya Mahāprabhu then remained silent for a moment. Finally, adjusting things within His mind, He again spoke to Sanātana Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 148

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.148

krishnera mādhurī āra mahāprabhura mukhe

ihā yei śune, sei bhāse prema-sukhe

SYNONYMS

krishnera — of Lord Krishna; mādhurī — the sweetness; āra — and; mahāprabhura mukhe — in the mouth of Śrī Caitanya Mahāprabhu; ihā — this statement; yei — anyone who; śune — hears; sei — that person; bhāse — floats; prema-sukhe — in the transcendental bliss of love of Godhead.

TRANSLATION

If anyone gets an opportunity to hear about the sweetness of Krishna in this chapter of Śrī Caitanya-caritāmrita, he will certainly be eligible to float in the transcendentally blissful ocean of love of God.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 149

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.149

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Twenty-first Chapter, describing the blissful characteristics of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 15

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.15

dyu-pataya eva te na yayur antam anantatayā

tvam api yad-antarānda-nicayā nanu sāvaranāh

kha iva rajāmsi vānti vayasā saha yac chrutayas

tvayi hi phalanty atan-nirasanena bhavan-nidhanāh

SYNONYMS

dyu-patayah — the predominating deities of higher planetary systems (Lord Brahmā and others); eva — also; te — Your; na yayuh — cannot reach; antam — the limit of transcendental qualities; anantatayā — due to being unlimited; tvam api — You also; yat — since; antara — within You; anda-nicayāh — the groups of universes; nanu — O Sir; sa-avaranāh — having different coverings; khe — in the sky; iva — like; rajāmsi — atoms; vānti — rotate; vayasā — the course of time; saha — with; yat — what; śrutayah — great personalities who understand the Vedas; tvayi — in You; hi — certainly; phalanti — end in; atan nirasanena — by refuting the inferior elements; bhavat-nidhanāh — whose conclusion is in You.

TRANSLATION

"'My Lord, You are unlimited. Even the predominating deities of the higher planetary systems, including Lord Brahmā, cannot find Your limitations. Nor can You Yourself ascertain the limit of Your qualities. Like atoms in the sky, there are multi-universes with seven coverings, and these are rotating in due course of time. All the experts in Vedic understanding are searching for You by eliminating the material elements. In this way, searching and searching, they come to the conclusion that everything is complete in You. Thus You are the resort of everything. This is the conclusion of all Vedic experts.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.87.41), which was spoken by the personified Vedas, is confirmed by Lord Krishna in the Bhagavad-gītā (7.19):

bahūnām janmanām ante jñānavān mām prapadyate

vāsudevah sarvam iti sa mahātmā su-durlabhah

"After many births and deaths, he who is actually in knowledge surrenders unto Me, knowing Me to be the cause of all causes and all that is. Such a great soul is very rare." Even after searching for the Absolute Truth throughout the universe, learned scholars and Vedic experts cannot reach the ultimate goal. In this way they come to Krishna.

When there is a discussion about the Absolute Truth, there are always various pros and cons. The purpose of such arguments is to come to the right conclusion. Such an argument is generally known as neti neti ("not this, not that"). Until one comes to the right conclusion, the process of thinking "This is not the Absolute Truth, that is not the Absolute Truth" will continue. When we come to the right conclusion, we accept the Supreme Personality of Godhead, Krishna, as the ultimate truth.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 16

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.16

seha rahu — vraje yabe krishna avatāra

tāńra caritra vicārite mana nā pāya pāra

SYNONYMS

seha rahu — leave aside such negative arguments; vraje — in Vrindāvana; yabe — when; krishna — Lord Krishna; avatāra — incarnation; tāńra — His; caritra — character; vicārite — to deliberate; mana — mind; nā — not; pāya — gets; pāra — the limit.

TRANSLATION

"Apart from all argument, logic and negative or positive processes, when Lord Śrī Krishna was present as the Supreme Personality of Godhead at Vrindāvana, no one could find a limit to His potencies by studying His characteristics and activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 17

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.17

prākritāprākrita srishti kailā eka-kshane

aśesha-vaikunthājānda sva-sva-nātha-sane

SYNONYMS

prākrita-aprākrita — material and spiritual; srishti — creation; kailā — did; eka-kshane — in one moment; aśesha — unlimited; vaikuntha — Vaikuntha planets; aja-anda — material planets; sva-sva-nātha-sane — with their own predominating deities.

TRANSLATION

"At Vrindāvana, the Lord immediately created all material and spiritual planets in one moment. Indeed, all of them were created with their predominating deities.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 18

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.18

e-mata anyatra nāhi śuniye adbhuta

yāhāra śravane citta haya avadhūta

SYNONYMS

e-mata — like this; anyatra — anywhere else; nāhi — not; śuniye — I hear; adbhuta — wonderful event; yāhāra — of which; śravane — by hearing; citta — consciousness; haya — becomes; avadhūta — agitated and cleansed.

TRANSLATION

"We do not hear of such wonderful things anywhere else. Simply by one's hearing of those incidents, one's consciousness is agitated and cleansed.

PURPORT

When Lord Krishna was present in the earthly Vrindāvana, Lord Brahmā, taking Him to be an ordinary cowherd boy, wanted to test His potency. Therefore Lord Brahmā stole all the calves and cowherd boys from Krishna and hid them by his illusory energy. When Krishna saw that Brahmā had stolen His calves and cowherd boys, He immediately created many material and spiritual planets in Lord Brahmā's presence. Within a moment, cowherd boys, calves and unlimited Vaikunthas — all expansions of the Lord's spiritual energy — were manifested. As stated in the Brahma-samhitā, ānanda-cinmaya-rasa-pratibhāvitābhih. Not only did Krishna create all the paraphernalia of His spiritual energy, but He also created unlimited material universes with unlimited Brahmās. All these pastimes, which are described in Śrīmad-Bhāgavatam, will cleanse one's consciousness. In this way one can actually understand the Absolute Truth. The spiritual planets in the spiritual sky are called Vaikunthas, and each of them has a predominating Deity (Nārāyana) with a specific name. Similarly, in the material sky there are innumerable universes, and each is dominated by a specific deity, a Brahmā. Krishna simultaneously created all these Vaikuntha planets and universes within a moment after Brahmā's return.

The word avadhūta means "rambling, agitating, moving, absorbed, defeated." In some readings of Śrī Caitanya-caritāmrita, it is said: yāhāra śravane citta-mala haya dhūta. Instead of the word avadhūta, the words haya dhūta, meaning that the heart or consciousness is cleansed, are used. When the consciousness is cleansed, one can understand what and who Krishna is. This is confirmed by Krishna in the Bhagavad-gītā (7.28):

yeshām tv anta-gatam pāpam janānām punya-karmanām

te dvandva-moha-nirmuktā bhajante mām dridha-vratāh

"Persons who have acted piously in previous lives and in this life and whose sinful actions are completely eradicated are freed from the dualities of delusion, and they engage themselves in My service with determination." Unless one is freed from the reactions of sinful activities, one cannot understand Krishna or engage in His transcendental loving service.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 19

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.19

"krishna-vatsair asańkhyātaih" — śukadeva-vānī

krishna-sańge kata gopa — sańkhyā nāhi jāni

SYNONYMS

krishna-vatsaih asańkhyātaih — Krishna was accompanied by an unlimited number of calves and cowherd boys; śukadeva-vānī — the words of Śukadeva Gosvāmī; krishna-sańge — with Lord Krishna; kata gopa — how many cowherd boys; sańkhyā — the count; nāhi jāni — we do not know.

TRANSLATION

"According to Śukadeva Gosvāmī, Krishna had unlimited calves and cowherd boys with Him. No one could count their actual number.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 2

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya — all glories; jaya — all glories; śrī-caitanya — to Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 20

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.20

eka eka gopa kare ye vatsa cārana

koti, arbuda, śańkha, padma, tāhāra ganana

SYNONYMS

eka eka — one after another; gopa — cowherd boys; kare — do; ye — whatever; vatsa — calves; cārana — grazing; koti — ten millions; arbuda — a hundred million; śańkha — one trillion; padma — ten trillion; tāhāra ganana — the enumeration of that.

TRANSLATION

"Each of the cowherd boys was tending calves to the extent of a koti, arbuda, śańkha and padma. That is the way of counting.

PURPORT

According to Vedic mathematical calculations, the following enumeration system is used: units, tens (daśa), hundreds (śata), thousands (sahasra), ten thousands (ayuta) and hundred thousands (laksha). Ten times laksha is niyuta. Ten times niyuta is koti. Ten times koti is arbuda. Ten times arbuda is vrinda. Ten times vrinda is kharva. Ten times kharva is nikharva. Ten times nikharva is śańkha. Ten times śańkha is padma, and ten times padma is sāgara. Ten times sāgara is antya, and ten times antya is madhya, and ten times madhya is parārdha. Each item is ten times greater than the previous one. Thus all the cowherd boys, who were companions of Krishna, had many calves to take care of.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 21

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.21

vetra, venu, dala, śrińga, vastra, alańkāra

gopa-ganera yata, tāra nāhi lekhā-pāra

SYNONYMS

vetra — canes; venu — flutes; dala — lotus flowers; śrińga — horns; vastra — garments; alańkāra — ornaments; gopa-ganera yata — as many as are possessed by the cowherd boys; tāra — of them; nāhi — there is not; lekhā-pāra — limitation to writing.

TRANSLATION

"All the cowherd boys had unlimited calves. Similarly, their canes, flutes, lotus flowers, horns, garments and ornaments were all unlimited. They cannot be limited by writing about them.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 22

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.22

sabe hailā caturbhuja vaikunthera pati

prithak prithak brahmāndera brahmā kare stuti

SYNONYMS

sabe — all of them: hailā — became; catur-bhuja — four-handed; vaikunthera pati — predominating Deities of the Vaikuntha planets; prithak prithak — separately; brahmāndera — of the universes; brahmā — the predominating deities known as Lord Brahmā; kare stuti — offer prayers.

TRANSLATION

"The cowherd boys then became four-handed Nārāyanas, predominating Deities of Vaikuntha planets. All the separate Brahmās from different universes began to offer their prayers unto the Lords.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 23

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.23

eka krishna-deha haite sabāra prakāśe

kshaneke sabāi sei śarīre praveśe

SYNONYMS

eka — one; krishna-deha — transcendental body of Krishna; haite — from; sabāra — of everyone; prakāśe — the manifestation; kshaneke — in a second; sabāi — every one of Them; sei śarīre — in that body of Krishna; praveśe — enter.

TRANSLATION

"All these transcendental bodies emanated from the body of Krishna, and within a second They all entered again into His body.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 24

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.24

ihā dekhi' brahmā hailā mohita, vismita

stuti kari' ei pāche karilā niścita

SYNONYMS

ihā dekhi' — seeing this; brahmā — Lord Brahmā; hailā — became; mohita — astonished; vismita — struck with wonder; stuti kari' — offering prayers; ei — this; pāche — at the end; karilā — made; niścita — conclusion.

TRANSLATION

"When the Lord Brahmā from this universe saw this pastime, he was astonished and struck with wonder. After offering his prayers, he gave the following conclusion.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 25

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.25

"ye kahe — 'krishnera vaibhava muñi saba jānoń'

se jānuka, — kāya-mane muñi ei mānoń

SYNONYMS

ye kahe — if anyone says; krishnera — of Lord Krishna; vaibhava — opulences; muñi — I; saba — all; jānoń — know; se jānuka — let him know; kāya-mane — by my body and mind; muñi — myself; ei — this; mānoń — accept.

TRANSLATION

"Lord Brahmā said, 'If someone says that he knows everything about Krishna's opulence, let him think that way. But as far as I am concerned, with my body and mind I consider it in this way.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 26

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.26

ei ye tomāra ananta vaibhavāmrita-sindhu

mora vāń-mano-gamya nahe eka bindu

SYNONYMS

ei ye — all this; tomāra — Your; ananta — unlimited; vaibhava-amrita-sindhu — ocean of the nectar of Your opulence; mora — my; vāk-manah-gamya — within the reach of words and mind; nahe — not; eka bindu — even a drop.

TRANSLATION

"'My Lord, Your opulence is like an unlimited ocean of nectar, and it is verbally and mentally impossible for me to realize even a drop of that ocean.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 27

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.27

jānanta eva jānantu

kim bahūktyā na me prabho

manaso vapusho vāco

vaibhavam tava gocarah

SYNONYMS

jānantah — persons who think they are aware of Your unlimited potency; eva — certainly; jānantu — let them think like that; kim — what is the use; bahu-uktyā — with many words; na — not; me — my; prabho — O Lord; manasah — of the mind; vapushah — of the body; vācah — of the words; vaibhavam — opulences; tava — Your; gocarah — within the range.

TRANSLATION

"'There are people who say, "I know everything about Krishna." Let them think that way. As far as I am concerned, I do not wish to speak very much about this matter. O my Lord, let me say this much. As far as Your opulences are concerned, they are all beyond the reach of my mind, body and words.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.14.38), spoken by Lord Brahmā after he had stolen Lord Krishna's calves and cowherd boys and Krishna had exhibited His transcendental opulence by re-creating all the stolen calves and cowherd boys by His vishnu-mūrti expansions. After he had seen this, Brahmā offered the above prayer.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 28

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.28

krishnera mahimā rahu — kebā tāra jñātā

vrindāvana-sthānera dekha āścarya vibhutā

SYNONYMS

krishnera — of Lord Krishna; mahimā — glories; rahu — let be; kebā — who; tāra — of those; jñātā — a knower; vrindāvana-sthānera — of the abode of Krishna, Vrindāvana; dekha — just see; āścarya — wonderful; vibhutā — opulences.

TRANSLATION

"Let the glories of Lord Krishna be! Who could be aware of all of them? His abode, Vrindāvana, has many wonderful opulences. Just try to see them all.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 29

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.29

shola-krośa vrindāvana, — śāstrera prakāśe

tāra eka-deśe vaikunthājānda-gana bhāse

SYNONYMS

shola-krośa — measuring sixteen krośas (thirty-two miles); vrindāvana — Vrindāvana-dhāma; śāstrera prakāśe — according to the revelation of revealed scripture; tāra — of Vrindāvana; eka-deśe — in one corner; vaikuntha — all the Vaikuntha planets; ajānda-gana — the innumerable universes; bhāse — are situated.

TRANSLATION

"According to the revelations of revealed scripture, Vrindāvana extends only sixteen krośas [thirty-two miles]. Nonetheless, all the Vaikuntha planets and innumerable universes are located in one corner of this tract.

PURPORT

In Vraja, the land is divided into various vanas, or forests. The forests total twelve, and their extension is estimated to be eighty-four krośas. Of these, the special forest known as Vrindāvana is located from the present municipal city of Vrindāvana to the village called Nanda-grāma. This distance is sixteen krośas (thirty-two miles).


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 3

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.3

sarva svarūpera dhāma — paravyoma-dhāme

prithak prithak vaikuntha saba, nāhika ganane

SYNONYMS

sarva — all; svarūpera — of the personal forms; dhāma — abode; para-vyoma-dhāme — in the spiritual sky; prithak prithak — separate; vaikuntha — Vaikuntha planets; saba — all; nāhika ganane — there is no counting.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "All the transcendental forms of the Lord are situated in the spiritual sky. They preside over spiritual planets in that abode, but there is no counting those Vaikuntha planets.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 30

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.30

apāra aiśvarya krishnera — nāhika ganana

śākhā-candra-nyāye kari dig-daraśana

SYNONYMS

apāra — unlimited; aiśvarya — opulence; krishnera — of Lord Krishna; nāhika ganana — there is no estimation; śākhā-candra-nyāye — according to the logic of seeing the moon through the branches of a tree; kari — I make; dik-daraśana — an indication only.

TRANSLATION

"No one can estimate the opulence of Krishna. That is unlimited. However, just as one sees the moon through the branches of a tree, I wish to give a little indication."

PURPORT

First a child is shown the branches of a tree, and then he is shown the moon through the branches. This is called śākhā-candra-nyāya. The idea is that first one must be given a simpler example. Then the more difficult background is explained.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 31

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.31

aiśvarya kahite sphurila aiśvarya-sāgara

manendriya dubilā, prabhu ha-ilā phāńpara

SYNONYMS

aiśvarya — opulence; kahite — to describe; sphurila — there manifested; aiśvarya-sāgara — an ocean of opulence; mana-indriya — the chief sense, namely the mind; dubilā — immersed; prabhu — Śrī Caitanya Mahāprabhu; ha-ilā — became; phāńpara — perplexed.

TRANSLATION

While describing the transcendental opulences of Krishna, the ocean of opulence manifested in the mind of Śrī Caitanya Mahāprabhu, and His mind and senses were immersed in this ocean. Thus He was perplexed.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 32

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.32

bhāgavatera ei śloka padilā āpane

artha āsvādite sukhe karena vyākhyāne

SYNONYMS

bhāgavatera — of Śrīmad-Bhāgavatam; ei — this; śloka — verse; padilā — recited; āpane — personally; artha — the meaning; āsvādite — to taste; sukhe — in happiness; karena vyākhyāne — describes the meaning.

TRANSLATION

Śrī Caitanya Mahāprabhu personally recited the following verse from Śrīmad-Bhāgavatam, and to relish the meaning, He began to explain it Himself.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 33

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.33

svayam tv asāmyātiśayas try-adhīśah

svārājya-lakshmy-āpta-samasta-kāmah

balim haradbhiś cira-loka-pālaih

kirīta-kotīdita-pāda-pīthah

SYNONYMS

svayam — personally the Supreme Personality of Godhead; tu — but; asāmya-atiśayah — who has no equal or superior; tri-adhīśah — the master of three places, namely Goloka Vrindāvana, Vaikunthaloka and the material world, or the master of Mahā-Vishnu, Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu, or the master of Brahmā, Vishnu and Maheśvara, or the master of the three worlds (the higher, lower and middle planetary systems); svārājya-lakshmī — by His personal spiritual potency; āpta — already achieved; samasta-kāmah — all desirable objects; balim — a presentation or taxation; haradbhih — who are offering; cira-loka-pālaih — by the predominating deities of different planets; kirīta-koti — by millions of helmets; īdita — being worshiped; pāda-pīthah — whose lotus feet.

TRANSLATION

"'The Supreme Personality of Godhead, Krishna, is the master of the three worlds and the three principal demigods [Brahmā, Vishnu and Śiva]. No one is equal to or greater than Him. By His spiritual potency, known as svārājya-lakshmī, all His desires are fulfilled. While offering their dues and presents in worship, the predominating deities of all the planets touch the lotus feet of the Lord with their helmets. Thus they offer prayers to the Lord.'

PURPORT

This quotation is verse 21 of the Second Chapter, Third Canto, of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 34

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.34

parama īśvara krishna svayam bhagavān

tāte bada, tāńra sama keha nāhi āna

SYNONYMS

parama — supreme; īśvara — controller; krishna — Lord Krishna; svayam — personally; bhagavān — the original Personality of Godhead; tāte — therefore; bada — most exalted; tāńra — His; sama — equal; keha — anyone; nāhi — there is not; āna — else.

TRANSLATION

"Krishna is the original Supreme Personality of Godhead; therefore He is the greatest of all. No one is equal to Him, nor is anyone greater than Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 35

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.35

īśvarah paramah krishnah

sac-cid-ānanda-vigrahah

anādir ādir govindah

sarva-kārana-kāranam

SYNONYMS

īśvarah — the controller; paramah — supreme; krishnah — Lord Krishna; sat — eternal existence; cit — absolute knowledge; ānanda — absolute bliss; vigrahah — whose form; anādih — without beginning; ādih — the origin; govindah — Lord Govinda; sarva-kārana-kāranam — the cause of all causes.

TRANSLATION

"'Krishna, known as Govinda, is the supreme controller. He has an eternal, blissful, spiritual body. He is the origin of all. He has no other origin, for He is the prime cause of all causes.'

PURPORT

This is the first verse of the Fifth Chapter of the Brahma-samhitā.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 36

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.36

brahmā, vishnu, hara, — ei srishtyādi-īśvara

tine ājñākārī krishnera, krishna — adhīśvara

SYNONYMS

brahmā — Lord Brahmā; vishnu — Lord Vishnu; hara — and Lord Śiva; ei — they; srishti-ādi-īśvara — the masters of material creation, maintenance and dissolution; tine — all three of them; ājñā-kārī — order carriers; krishnera — of Lord Krishna; krishna — Lord Krishna; adhīśvara — their master.

TRANSLATION

"The primary predominating deities of this material creation are Lord Brahmā, Lord Śiva and Lord Vishnu. Nonetheless, they simply carry out the orders of Lord Krishna, who is master of them all.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 37

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.37

srijāmi tan-niyukto 'ham

haro harati tad-vaśah

viśvam purusha-rūpena

paripāti tri-śakti-dhrik

SYNONYMS

srijāmi — create; tat-niyuktah — engaged by Him; aham — I; harah — Lord Śiva; harati — annihilates; tat-vaśah — under His control; viśvam — the whole universe; purusha-rūpena — in the form of Lord Vishnu; paripāti — maintains; tri-śakti-dhrik — the controller of the three modes of material nature.

TRANSLATION

"[Lord Brahmā said:] 'Following the will of the Supreme Personality of Godhead, I create, Lord Śiva destroys, and He Himself in the form of Kshīrodakaśāyī Vishnu maintains all the affairs of material nature. Thus the supreme controller of the three modes of material nature is Lord Vishnu.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.6.32).


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 38

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.38

e sāmānya, tryadhīśvarera śuna artha āra

jagat-kārana tina purushāvatāra

SYNONYMS

e sāmānya — this is a general description; tri-adhīśvarera — of the master of the three worlds; śuna — please hear; artha — meaning; āra — another; jagat-kārana — the cause of the material creation; tina — three; purusha-avatāra — purusha incarnations of Vishnu.

TRANSLATION

"This is only a general description. Please try to understand another meaning of tryadhīśa. The three purusha incarnations of Vishnu are the original cause of the material creation.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 39

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.39

mahā-vishnu, padmanābha, kshīrodaka-svāmī

ei tina — sthūla-sūkshma-sarva-antaryāmī

SYNONYMS

mahā-vishnu — Mahā-Vishnu; padmanābha — Padmanābha (Garbhodakaśāyī Vishnu); kshīra-udaka-svāmī — Kshīrodakaśāyī Vishnu; ei tina — all these three; sthūla-sūkshma — gross and subtle; sarva — of all; antaryāmī — the Supersoul.

TRANSLATION

"Mahā-Vishnu, Padmanābha and Kshīrodakaśāyī Vishnu are the Supersouls of all subtle and gross existences.

PURPORT

Lord Mahā-Vishnu is known as Kāranodakaśāyī Vishnu, the Supersoul of everything. Garbhodakaśāyī Vishnu, from whose lotus navel Brahmā was created, is also called Hiranyagarbha and is the total Supersoul and the subtle Supersoul. Kshīrodakaśāyī Vishnu is the universal form and the gross Supersoul.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 4

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.4

śata, sahasra, ayuta, laksha, kotī-yojana

eka eka vaikunthera vistāra varnana

SYNONYMS

śata — a hundred; sahasra — a thousand; ayuta — ten thousand; laksha — a hundred thousand; kotī — ten million; yojana — a distance of eight miles; eka eka — each and every one; vaikunthera — of the spiritual planets; vistāra — the breadth; varnana — description.

TRANSLATION

"The breadth of each Vaikuntha planet is described as eight miles multiplied by one hundred, by one thousand, by ten thousand, by one hundred thousand and by ten million. In other words, each Vaikuntha planet is expanded beyond our ability to measure.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 40

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.40

ei tina — sarvāśraya, jagat-īśvara

eho saba kalā-amśa, krishna — adhīśvara

SYNONYMS

ei tina — these three; sarva-āśraya — the shelter of the whole material creation; jagat-īśvara — supreme controllers of the universe; eho saba — all of Them; kalā-amśa — plenary portions, or portions of the plenary portions; krishna — Lord Krishna; adhīśvara — the Supreme Personality of Godhead.

TRANSLATION

"Although Mahā-Vishnu, Padmanābha and Kshīrodakaśāyī Vishnu are all shelters and controllers of the entire universe, They are nonetheless but plenary portions or portions of the plenary portions of Krishna. Therefore He is the original Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 41

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.41

yasyaika-niśvasita-kālam athāvalambya

jīvanti loma-vila-jā jagad-anda-nāthāh

vishnur mahān sa iha yasya kalā-viśesho

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

yasya — whose; eka — one; niśvasita — of breath; kālam — time; atha — thus; avalambya — taking shelter of; jīvanti — live; loma-vila-jāh — grown from the hair holes; jagat-anda-nāthāh — the masters of the universes (the Brahmās); vishnuh mahān — the Supreme Lord Mahā-Vishnu; sah — that; iha — here; yasya — whose; kalā-viśeshah — particular plenary portion or expansion; govindam — Lord Govinda; ādi-purusham — the original person; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

"'The Brahmās and other lords of the mundane worlds appear from the pores of Mahā-Vishnu and remain alive for the duration of His one exhalation. I adore the primeval Lord, Govinda, of whom Mahā-Vishnu is a portion of a plenary portion.'

PURPORT

This is a quotation from the Brahma-samhitā (5.48). See also Ādi-līlā 5.71.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 42

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.42

ei artha — madhyama, śuna 'gūdha' artha āra

tina āvāsa-sthāna krishnera śāstre khyāti yāra

SYNONYMS

ei artha — this explanation; madhyama — middle; śuna — please hear; gūdha — confidential; artha — meaning; āra — another; tina — three; āvāsa-sthāna — residential places; krishnera — of Lord Krishna; śāstre — in the revealed scriptures; khyāti — fame; yāra — of which.

TRANSLATION

"This is the middle meaning. Now please hear the confidential meaning. Lord Krishna has three places of residence, which are well known from the revealed scriptures.

PURPORT

Krishna has three abodes — His internal abode (Goloka Vrindāvana), His intermediate abode (the spiritual sky) and His external abode (this material world).


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 43

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.43

'antahpura' — goloka-śrī-vrindāvana

yāhāń nitya-sthiti mātā-pitā-bandhu-gana

SYNONYMS

antah-pura — the internal abode; goloka-śrī-vrindāvana — Goloka Vrindāvana; yāhāń — where; nitya-sthiti — eternal residence; mātā-pitā — mother and father; bandhu-gana — and friends.

TRANSLATION

"The internal abode is called Goloka Vrindāvana. It is there that Lord Krishna's personal friends, associates, father and mother live.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 44

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.44

madhuraiśvarya-mādhurya-kripādi-bhāndāra

yogamāyā dāsī yāhāń rāsādi līlā-sāra

SYNONYMS

madhura-aiśvarya — of sweetness and opulence; mādhurya — of conjugal love; kripā-ādi — and of mercy and so on; bhāndāra — storehouse; yoga-māyā — the spiritual energy; dāsī — maidservant; yāhāń — where; rāsa-ādi — the rāsa dance and other pastimes; līlā-sāra — the quintessence of all pastimes.

TRANSLATION

"Vrindāvana is the storehouse of Krishna's mercy and the sweet opulences of conjugal love. That is where the spiritual energy, working as a maidservant, exhibits the rāsa dance, the quintessence of all pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 45

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.45

karunā-nikuramba-komale

madhuraiśvarya-viśesha-śālini

jayati vraja-rāja-nandane

na hi cintā-kanikābhyudeti nah

SYNONYMS

karunā-nikuramba-komale — who is very soft because of great mercy; madhura-aiśvarya-viśesha-śālini — especially by the opulence of conjugal love; jayati — all glories; vraja-rāja-nandane — to the son of Mahārāja Nanda; na — not; hi — certainly; cintā — of anxiety; kanikā — even a particle; abhyudeti — awakens; nah — of us.

TRANSLATION

"'Vrindāvana-dhāma is very soft due to the mercy of the Supreme Lord, and it is especially opulent due to conjugal love. The transcendental glories of the son of Mahārāja Nanda are exhibited here. Under the circumstances, not the least anxiety is awakened within us.'


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 46

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.46

tāra tale paravyoma — 'vishnuloka'-nāma

nārāyana-ādi ananta svarūpera dhāma

SYNONYMS

tāra tale — below Vrindāvana-dhāma; para-vyoma — the spiritual sky; vishnu-loka-nāma — known as Vishnuloka; nārāyana-ādi — Nārāyana and others; ananta — unlimited; svarūpera — of personal expansions; dhāma — the place.

TRANSLATION

"Below the Vrindāvana planet is the spiritual sky, which is known as Vishnuloka. In Vishnuloka there are innumerable Vaikuntha planets controlled by Nārāyana and innumerable other expansions of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 47

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.47

'madhyama-āvāsa' krishnera — shad-aiśvarya-bhāndāra

ananta svarūpe yāhāń karena vihāra

SYNONYMS

madhyama-āvāsa — the middle residence; krishnera — of Lord Krishna; shat-aiśvarya-bhāndāra — the storehouse of six opulences; ananta svarūpe — in unlimited forms; yāhāń — where; karena vihāra — enjoys His pastimes.

TRANSLATION

"The spiritual sky, which is full in all six opulences, is the intermediate residence of Lord Krishna. It is there that an unlimited number of forms of Krishna enjoy Their pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 48

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.48

ananta vaikuntha yāhāń bhāndāra-kothari

pārishada-gane shad-aiśvarye āche bhari'

SYNONYMS

ananta — unlimited; vaikuntha — Vaikuntha planets; yāhāń — where; bhāndāra-kothari — like rooms of a treasure-house; pārishada-gane — eternal associates; shat-aiśvarye — with the six opulences; āche — are; bhari' — filling.

TRANSLATION

"Innumerable Vaikuntha planets, which are just like different rooms of a treasure-house, are all there, filled with all opulences. Those unlimited planets house the Lord's eternal associates, who are also enriched with the six opulences.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 49

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.49

goloka-nāmni nija-dhāmni tale ca tasya

devī-maheśa-hari-dhāmasu teshu teshu

te te prabhāva-nicayā vihitāś ca yena

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

goloka-nāmni nija-dhāmni — in the planet known as Goloka Vrindāvana, the personal abode of the Supreme Personality of Godhead; tale — in the part underneath; ca — also; tasya — of that; devī — of the goddess Durgā; maheśa — of Lord Śiva; hari — of Nārāyana; dhāmasu — in the planets; teshu teshu — in each of them; te te — those respective; prabhāva-nicayāh — opulences; vihitāh — established; ca — also; yena — by whom; govindam — unto that Govinda; ādi-purusham — the original Supreme Personality of Godhead; tam — unto Him; aham — I; bhajāmi — offer my obeisances.

TRANSLATION

"'Below the planet named Goloka Vrindāvana are the planets known as Devī-dhāma, Maheśa-dhāma and Hari-dhāma. These are opulent in different ways. They are managed by the Supreme Personality of Godhead, Govinda, the original Lord. I offer my obeisances unto Him.'

PURPORT

This is a quotation from the Brahma-samhitā (5.43).


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 5

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.5

saba vaikuntha — vyāpaka, ānanda-cinmaya

pārishada-shadaiśvarya-pūrna saba haya

SYNONYMS

saba — all; vaikuntha — the spiritual planets; vyāpaka — vast; ānanda-cit-maya — made of spiritual bliss; pārishada — associates; shat-aiśvarya — six kinds of opulence; pūrna — in full; saba — all; haya — are.

TRANSLATION

"Each Vaikuntha planet is very large, and each is made of spiritual bliss. The inhabitants are all associates of the Supreme Lord, and they have full opulence like the Lord Himself. This is how the Vaikuntha planets are all situated.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 50

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.50

pradhāna-parama-vyomnor

antare virajā nadī

vedāńga-sveda-janitais

toyaih prasrāvitā śubhā

SYNONYMS

pradhāna-parama-vyomnoh antare — between the material world and the spiritual world; virajā nadī — is a river known as Virajā; veda-ańga — of the transcendental body of the Supreme Personality of Godhead; sveda-janitaih — produced from the perspiration; toyaih — with water; prasrāvitā — flowing; śubhā — all-auspicious.

TRANSLATION

"'Between the spiritual and the material world is a body of water known as the river Virajā. This water is generated from the bodily perspiration of the Supreme Personality of Godhead, who is known as Vedāńga. Thus the river flows.'

PURPORT

This verse and the following verse are from the Padma Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 51

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.51

tasyāh pāre para-vyoma

tri-pād-bhūtam sanātanam

amritam śāśvatam nityam

anantam paramam padam

SYNONYMS

tasyāh pāre — on the other bank of the Virajā River; para-vyoma — the spiritual sky; tri-pāt-bhūtam — existing as three fourths of the opulence of the Supreme Lord; sanātanam — eternal; amritam — without deterioration; śāśvatam — without being subjected to the control of time; nityam — constantly existing; anantam — unlimited; paramam — supreme; padam — abode.

TRANSLATION

"'Beyond the river Virajā is the spiritual nature, which is indestructible, eternal, inexhaustible and unlimited. It is the supreme abode, consisting of three fourths of the Lord's opulences. It is known as paravyoma, the spiritual sky.'

PURPORT

In the spiritual sky there is neither anxiety nor fear. It is eternally existing, and it consists of three fourths of the Lord's energy. The material world is an exhibition of only one fourth of the Lord's energy. Therefore it is called eka-pād-vibhūti.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 52

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.52

tāra tale 'bāhyāvāsa' virajāra pāra

ananta brahmānda yāhāń kothari apāra

SYNONYMS

tāra tale — below the spiritual world; bāhya-āvāsa — external abode; virajāra pāra — on the other side of the river Virajā; ananta brahmānda — unlimited number of universes; yāhāń — where; kothari — apartments; apāra — unlimited.

TRANSLATION

"On the other side of the river Virajā is the external abode, which is full of unlimited universes, each containing unlimited atmospheres.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 53

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.53

'devī-dhāma' nāma tāra, jīva yāra vāsī

jagal-lakshmī rākhi' rahe yāhāń māyā dāsī

SYNONYMS

devī-dhāma — the place of the external energy; nāma — named; tāra — its; jīva — the conditioned living entities; yāra — of which; vāsī — the inhabitants; jagat-lakshmī — the material energy; rākhi' — keeping them; rahe — exists; yāhāń — wherein; māyā — the external energy; dāsī — maidservant.

TRANSLATION

"The abode of the external energy is called Devī-dhāma, and its inhabitants are the conditioned souls. It is there that the material energy, Durgā, resides with many opulent maidservants.

PURPORT

Because he wants to enjoy the material energy, the conditioned soul is allowed to reside in Devī-dhāma, the external energy, where goddess Durgā carries out the orders of the Supreme Lord as His maidservant. The material energy is called jagal-lakshmī because she protects the bewildered conditioned souls. Goddess Durgā is therefore known as the material mother, and Lord Śiva, her husband, is known as the material father. Goddess Durgā is so named because this material world is like a big fort where the conditioned soul is placed under her care. For material facilities, the conditioned soul tries to please goddess Durgā, and mother Durgā supplies all kinds of material facilities. Because of this, the conditioned souls are allured and do not wish to leave the external energy. Consequently they are continuously making plans to live here peacefully and happily. Such is the material world.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 54

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.54

ei tina dhāmera haya krishna adhīśvara

goloka-paravyoma — prakritira para

SYNONYMS

ei tina dhāmera — of these three dhāmas, or residential places, namely Goloka Vrindāvana-dhāma, Vaikuntha-dhāma (Hari-dhāma) and Devī-dhāma (the material world); haya — is; krishna — Lord Krishna; adhīśvara — the supreme master; goloka-paravyoma — the spiritual planet Goloka and the spiritual sky; prakritira para — beyond this material energy.

TRANSLATION

"Krishna is the supreme proprietor of all dhāmas, including Goloka-dhāma, Vaikuntha-dhāma and Devī-dhāma. The paravyoma and Goloka-dhāma are beyond Devī-dhāma, this material world.

PURPORT

When a living entity is liberated from Devī-dhāma but does not know of the opulence of Hari-dhāma, he is placed in Maheśa-dhāma, which is between the other two dhāmas. The liberated soul does not get an opportunity to serve the Supreme Personality of Godhead there; therefore although this Maheśa-dhāma is Lord Śiva's dhāma and above Devī-dhāma, it is not the spiritual world. The spiritual world begins with Hari-dhāma, or Vaikunthaloka.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 55

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.55

cic-chakti-vibhūti-dhāma — tripād-aiśvarya-nāma

māyika vibhūti — eka-pāda abhidhāna

SYNONYMS

cit-śakti — of the spiritual energy; vibhūti-dhāma — opulent abode; tri-pād — three fourths; aiśvarya — opulence; nāma — named; māyika vibhūti — material opulence; eka-pāda — one fourth; abhidhāna — known.

TRANSLATION

"The spiritual world is considered to be three fourths of the energy and opulence of the Supreme Personality of Godhead, whereas this material world is only one fourth of that energy. That is our understanding.

PURPORT

Hari-dhāma (paravyoma) and Goloka Vrindāvana are beyond the material cosmic manifestation. They are celebrated as three fourths of the Lord's energy. The material world, conducted by the Supreme Lord's external energy, is called Devī-dhāma and is a manifestation of one fourth of His energy.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 56

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.56

tri-pād-vibhūter dhāmatvāt

tri-pād-bhūtam hi tat padam

vibhūtir māyikī sarvā

proktā pādātmikā yatah

SYNONYMS

tri-pāt-vibhūteh — of the three fourths of the energy; dhāmatvāt — because of being the abode; tri-pāt-bhūtam — consisting of three fourths of the energy; hi — certainly; tat padam — that abode; vibhūtih — the energy or potency; māyikī — material; sarvā — all; proktā — said; pāda-ātmikā — only one fourth; yatah — therefore.

TRANSLATION

"'Because it consists of three fourths of the Lord's energy, the spiritual world is called tri-pād-bhūta. Being a manifestation of one fourth of the Lord's energy, the material world is called eka-pāda.'

PURPORT

This verse is found in the Laghu-bhāgavatāmrita (1.5.563).


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 57

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.57

tripāda-vibhūti krishnera — vākya-agocara

eka-pāda vibhūtira śunaha vistāra

SYNONYMS

tri-pāda-vibhūti krishnera — three fourths of the energy of Lord Krishna; vākya-agocara — beyond words; eka-pāda vibhūtira — of one fourth of the energy; śunaha — please hear; vistāra — breadth.

TRANSLATION

"The three-fourths part of Lord Krishna's energy is beyond our speaking power. Let us therefore hear elaborately about the remaining one fourth of His energy.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 58

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.58

ananta brahmāndera yata brahmā-rudra-gana

cira-loka-pāla-śabde tāhāra ganana

SYNONYMS

ananta — unlimited; brahmāndera — of the universes; yata — all; brahmā — Lord Brahmās; rudra-gana — and Lord Śivas; cira-loka-pāla — permanent governors of the worlds; śabde — by the word; tāhāra — of them; ganana — counting.

TRANSLATION

"Actually it is very difficult to ascertain the number of universes. Every universe has its separate Lord Brahmā and Lord Śiva, who are known as permanent governors. Therefore there is also no counting them.

PURPORT

Lord Brahmā and Lord Śiva are called cira-loka-pāla, permanent governors. This means that they govern the affairs of the universe from the beginning of the creation to the end. In the next creation, the same living entities may not be present, but because Brahmā and Śiva are existing from the beginning to the end, they are called cira-loka-pāla, permanent governors. Loka-pāla means "predominating deities." There are eight predominating deities of the prominent heavenly planets, and they are Indra, Agni, Yama, Varuna, Nirriti, Vāyu, Kuvera and Śiva.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 59

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.59

eka-dina dvārakāte krishna dekhibāre

brahmā āilā, — dvāra-pāla jānāila krishnere

SYNONYMS

eka-dina — one day; dvārakāte — in Dvārakā; krishna dekhibāre — to see Krishna; brahmā āilā — Lord Brahmā came; dvāra-pāla — the doorman; jānāila — informed; krishnere — Lord Krishna.

TRANSLATION

"Once, when Krishna was ruling Dvārakā, Lord Brahmā came to see Him, and the doorman immediately informed Lord Krishna of Brahmā's arrival.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 6

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.6

ananta vaikuntha eka eka deśe yāra

sei paravyoma-dhāmera ke karu vistāra

SYNONYMS

ananta vaikuntha — unlimited Vaikuntha planets; eka eka — certain; deśe — in a place; yāra — of which; sei — that; para-vyoma — of the spiritual sky; dhāmera — of the abode; ke karu vistāra — who can understand the breadth.

TRANSLATION

"Since all the Vaikuntha planets are located in a certain corner of the spiritual sky, who can measure the spiritual sky?


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 60

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.60

krishna kahena — 'kon brahmā, ki nāma tāhāra?'

dvārī āsi' brahmāre puche āra bāra

SYNONYMS

krishna kahena — Krishna said; kon brahmā — which Brahmā; ki nāma tāhāra — what is his name; dvārī āsi' — the doorman, coming back; brahmāre — to Lord Brahmā; puche — inquires; āra bāra — again.

TRANSLATION

"When Krishna was so informed, He immediately asked the doorman, 'Which Brahmā? What is his name?' The doorman therefore returned and questioned Lord Brahmā.

PURPORT

From this verse we can understand that Brahmā is the name of the post and that the person occupying the post has a particular name also. From the Bhagavad-gītā: imam vivasvate yogam [Bg. 4.1]. Vivasvān is the name of the present predominating deity of the sun. He is generally called Sūrya, the sun-god, but he also has his own particular name. The governor of the state is generally called rāja-pāla, but he also has his own individual name. Since there are hundreds and thousands of Brahmās with different names, Krishna wanted to know which of them had come to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 61

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.61

vismita hañā brahmā dvārīke kahilā

'kaha giyā sanaka-pitā caturmukha āilā'

SYNONYMS

vismita hañā — becoming surprised; brahmā — Lord Brahmā; dvārīke — unto the doorman; kahilā — replied; kaha — inform; giyā — going; sanaka-pitā — the father of the four Kumāras; catur-mukha — four-headed; āilā — has come.

TRANSLATION

"When the doorman asked, 'Which Brahmā?' Lord Brahmā was surprised. He told the doorman, 'Please go inform Lord Krishna that I am the four-headed Brahmā who is the father of the four Kumāras.'


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 62

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.62

krishne jānāñā dvārī brahmāre lañā gelā

krishnera carane brahmā dandavat kailā

SYNONYMS

krishne jānāñā — informing Lord Krishna; dvārī — the doorman; brahmāre — Lord Brahmā; lañā — taking; gelā — went; krishnera carane — at the lotus feet of Krishna; brahmā — Lord Brahmā; dandavat kailā — offered obeisances.

TRANSLATION

"The doorman then informed Lord Krishna of Lord Brahmā's description, and Lord Krishna gave him permission to enter. The doorman escorted Lord Brahmā in, and as soon as Brahmā saw Lord Krishna, he offered obeisances at His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 63

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.63

krishna mānya-pūjā kari' tāńre praśna kaila

'ki lāgi' tomāra ihāń āgamana haila?'

SYNONYMS

krishna — Lord Krishna; mānya-pūjā — respect and worship; kari' — showing; tāńre — to him; praśna kaila — put a question; ki lāgi' — for what reason; tomāra — your; ihāń — here; āgamana haila — there was arrival.

TRANSLATION

"After being worshiped by Lord Brahmā, Lord Krishna also honored him with suitable words. Then Lord Krishna asked him, 'Why have you come here?'


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 64

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.64

brahmā kahe, — 'tāhā pāche kariba nivedana

eka samśaya mane haya, karaha chedana

SYNONYMS

brahmā kahe — Lord Brahmā said; tāhā — that; pāche — later; kariba nivedana — I shall submit unto You; eka — one; samśaya — doubt; mane — in the mind; haya — there is; karaha chedana — kindly dissipate it.

TRANSLATION

"Being questioned, Lord Brahmā immediately replied, 'Later I shall tell You why I have come. First of all there is a doubt in my mind which I wish You would kindly dissipate.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 65

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.65

'kon brahmā?' puchile tumi kon abhiprāye?

āmā ba-i jagate āra kon brahmā haye?'

SYNONYMS

kon brahmā — which Brahmā; puchile tumi — You inquired; kon abhiprāye — by what intention; āmā ba-i — except me; jagate — within this universe; āra — other; kon — which; brahmā — Lord Brahmā; haye — is there.

TRANSLATION

"'Why did you inquire which Brahmā had come to see You? What is the purpose of such an inquiry? Is there any other Brahmā besides me within this universe?'


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 66

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.66

śuni' hāsi' krishna tabe karilena dhyāne

asańkhya brahmāra gana āilā tata-kshane

SYNONYMS

śuni' — hearing; hāsi' — smilingly; krishna — Lord Krishna; tabe — then; karilena — did; dhyāne — meditation; asańkhya — unlimited; brahmāra — of Lord Brahmās; gana — the group; āilā — arrived; tata-kshane — at that time.

TRANSLATION

"Upon hearing this, Śrī Krishna smiled and immediately meditated. Unlimited Brahmās arrived instantly.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 67

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.67

daśa-biśa-śata-sahasra-ayuta-laksha-vadana

koty-arbuda mukha kāro, nā yāya ganana

SYNONYMS

daśa — ten; biśa — twenty; śata — hundred; sahasra — thousand; ayuta — ten thousand; laksha — a hundred thousand; vadana — faces; koti — ten million; arbuda — a hundred million; mukha — faces; kāro — of some of them; nā yāya ganana — not possible to count.

TRANSLATION

"These Brahmās had different numbers of heads. Some had ten heads, some twenty, some a hundred, some a thousand, some ten thousand, some a hundred thousand, some ten million and others a hundred million. No one can count the number of faces they had.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 68

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.68

rudra-gana āilā laksha koti-vadana

indra-gana āilā laksha koti-nayana

SYNONYMS

rudra-gana — the Śivas; āilā — arrived; laksha koti-vadana — possessing a hundred thousand and ten million faces; indra-gana — the Indras; āilā — arrived; laksha — a hundred thousand; koti — ten million; nayana — eyes.

TRANSLATION

"There also arrived many Lord Śivas with various heads numbering one hundred thousand and ten million. Many Indras also arrived, and they had hundreds of thousands of eyes all over their bodies.

PURPORT

It is said that Indra, the King of heaven, is very lusty. Once he had sexual intercourse with the wife of a great sage, and when the sage learned about this, he cursed lusty Indra with a curse that put vaginas all over his body. Being very much ashamed, Indra fell down at the lotus feet of the great sage and begged his pardon. Being compassionate, the sage turned the vaginas into eyes; therefore Indra possesses hundreds and thousands of eyes all over his body. Just as Lord Brahmā and Lord Śiva have many faces, the King of heaven, Indra, has many eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 69

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.69

dekhi' caturmukha brahmā phāńpara ha-ilā

hasti-gana-madhye yena śaśaka rahilā

SYNONYMS

dekhi' — seeing; catur-mukha brahmā — the four-faced Lord Brahmā of this universe; phāńpara ha-ilā — became bewildered; hasti-gana-madhye — in the midst of many elephants; yena — like; śaśaka — a rabbit; rahilā — remained.

TRANSLATION

"When the four-headed Brahmā of this universe saw all these opulences of Krishna, he became very much bewildered and considered himself a rabbit among many elephants.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 7

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.7

ananta vaikuntha-paravyoma yāra dala-śrenī

sarvopari krishnaloka 'karnikāra' gani

SYNONYMS

ananta — unlimited; vaikuntha — Vaikuntha planets; para-vyoma — the spiritual sky; yāra — of which; dala-śrenī — the bunches of outlying petals; sarva-upari — in the topmost portion of the spiritual sky; krishna-loka — the abode of Lord Krishna; karnikāra gani — we consider the whorl of the lotus flower.

TRANSLATION

"The shape of the spiritual sky is compared to a lotus flower. The topmost region of that flower is called the whorl, and within that whorl is Krishna's abode. The petals of the spiritual lotus flower consist of many Vaikuntha planets.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 70

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.70

āsi' saba brahmā krishna-pāda-pītha-āge

dandavat karite mukuta pāda-pīthe lāge

SYNONYMS

āsi' — coming; saba brahmā — all the Brahmās; krishna-pāda-pītha-āge — before the lotus feet of Krishna; dandavat karite — offering their obeisances; mukuta — helmets; pāda-pīthe — at the lotus feet; lāge — touched.

TRANSLATION

"All the Brahmās who came to see Krishna offered their respects at His lotus feet, and when they did this, their helmets touched His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 71

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.71

krishnera acintya-śakti lakhite keha nāre

yata brahmā, tata mūrti eka-i śarīre

SYNONYMS

krishnera — of Lord Krishna; acintya-śakti — inconceivable potencies; lakhite — to observe; keha — anyone; nāre — not able; yata brahmā — all the Brahmās; tata mūrti — so many forms; eka-i śarīre — in the same body.

TRANSLATION

"No one can estimate the inconceivable potency of Krishna. All the Brahmās who were there were resting in the one body of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 72

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.72

pāda-pīta-mukutāgra-sańghatte uthe dhvani

pāda-pīthe stuti kare mukuta hena jāni'

SYNONYMS

pāda-pīta — at Krishna's lotus feet; mukuta-agra — of the tops of the helmets; sańghatte — in the crowding together; uthe dhvani — there arose a sound; pāda-pīthe stuti — offering prayers unto the lotus feet; kare — do; mukuta — the helmets; hena jāni' — appearing as such.

TRANSLATION

"When all the helmets struck together at Krishna's lotus feet, there was a tumultuous sound. It appeared that the helmets themselves were offering prayers unto Krishna's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 73

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.73

yoda-hāte brahmā-rudrādi karaye stavana

"bada kripā karilā prabhu, dekhāilā carana

SYNONYMS

yoda-hāte — with folded hands; brahmā — the Lord Brahmās; rudra-ādi — the Lord Śivas and others; karaye stavana — offered their prayers; bada kripā — great mercy; karilā — You have shown; prabhu — O Lord; dekhāilā carana — You have shown Your lotus feet.

TRANSLATION

"With folded hands, all the Brahmās and Śivas began to offer prayers unto Lord Krishna, saying, 'O Lord, You have shown me a great favor. I have been able to see Your lotus feet.'


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 74

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.74

bhāgya, more bolāilā 'dāsa' ańgīkari'

kon ājñā haya, tāhā kari śire dhari'"

SYNONYMS

bhāgya — great fortune; more — me; bolāilā — You have called; dāsa — as a servant; ańgīkari' — accepting; kon ājñā haya — what is Your order; tāhā — that; kari — let me accept; śire dhari' — holding it on my head.

TRANSLATION

"All of them then said, 'It is my great fortune, Lord, that You have called me, thinking of me as Your servant. Now let me know what Your order is so that I may carry it on my heads.'


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 75

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.75

krishna kahe, — tomā-sabā dekhite citta haila

tāhā lāgi' eka thāñi sabā bolāila

SYNONYMS

krishna kahe — Lord Krishna said; tomā-sabā — all of you; dekhite — to see; citta haila — there was a desire; tāhā lāgi' — for that reason; eka thāñi — in one place; sabā — all of you; bolāila — I called for.

TRANSLATION

"Lord Krishna replied, 'Since I wanted to see all of you together, I have called all of you here.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 76

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.76

sukhī hao sabe, kichu nāhi daitya-bhaya?

tārā kahe, — 'tomāra prasāde sarvatra-i jaya

SYNONYMS

sukhī hao — be happy; sabe — all of you; kichu — some; nāhi — there is not; daitya-bhaya — fear of the demons; tārā kahe — all of them replied; tomāra prasāde — by Your mercy; sarvatra-i — everywhere; jaya — victorious.

TRANSLATION

"'All of you should be happy. Is there any fear from the demons?'

"They replied, 'By Your mercy, we are victorious everywhere.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 77

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.77

samprati prithivīte yebā haiyāchila bhāra

avatīrna hañā tāhā karilā samhāra'

SYNONYMS

samprati — presently; prithivīte — upon the earth; yebā — whatever; haiyāchila — there was; bhāra — burden; avatīrna hañā — descending; tāhā — that; karilā samhāra — You have taken away.

TRANSLATION

"'Whatever burden was upon the earth You have taken away by descending to that planet.'


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 78

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.78

dvārakādi — vibhu, tāra ei ta pramāna

'āmāra-i brahmānde krishna' sabāra haila jñāna

SYNONYMS

dvārakā-ādi — Dvārakā-dhāma and other abodes; vibhu — transcendental abode; tāra ei ta pramāna — this is the evidence of that; āmāra-i brahmānde — in my brahmānda; krishna — Krishna is now present; sabāra — of all of them; haila jñāna — there was this knowledge.

TRANSLATION

"This is the proof of Dvārakā's opulence: all the Brahmās thought, 'Krishna is now staying in my jurisdiction.'


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 79

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.79

krishna-saha dvārakā-vaibhava anubhava haila

ekatra milane keha kāho nā dekhila

SYNONYMS

krishna-saha — with Krishna; dvārakā-vaibhava — the opulence of Dvārakā; anubhava haila — there was perception; ekatra milane — although they came together; keha — someone; kāho — anyone else; nā dekhila — did not see.

TRANSLATION

"Thus the opulence of Dvārakā was perceived by each and every one of them. Although they were all assembled together, no one could see anyone but himself.

PURPORT

The four-headed Brahmā perceived the opulence of Dvārakā-dhāma, where Krishna was staying, and although there were Brahmās present having ten to ten million heads, and although many Lord Śivas were also assembled, only the four-headed Brahmā of this universe could see all of them. By the inconceivable potency of Krishna, the others could not see one another. Although all the Brahmās and Śivas were assembled together, due to Krishna's energy they could not meet or talk among themselves individually.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 8

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.8

ei-mata shad-aiśvarya, sthāna, avatāra

brahmā, śiva anta nā pāya — jīva kon chāra

SYNONYMS

ei-mata — such; shat-aiśvarya — six opulences; sthāna — abode; avatāra — incarnations; brahmā — Lord Brahmā; śiva — Lord Śiva; anta nā pāya — cannot find the limit; jīva — a living entity; kon — what of; chāra — worthless.

TRANSLATION

"Each Vaikuntha planet is full of spiritual bliss, complete opulence and space, and each is inhabited by incarnations. If Lord Brahmā and Lord Śiva cannot estimate the length and breadth of the spiritual sky and the Vaikuntha planets, how can ordinary living entities begin to imagine them?


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 80

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.80

tabe krishna sarva-brahmā-gane vidāya dilā

dandavat hañā sabe nija ghare gelā

SYNONYMS

tabe — thereafter; krishna — Lord Krishna; sarva-brahmā-gane — unto all the Brahmās; vidāya dilā — bade farewell; dandavat hañā — offering obeisances; sabe — all of them; nija ghare gelā — returned to their respective homes.

TRANSLATION

"Lord Krishna then bade farewell to all the Brahmās there, and after offering their obeisances, they all returned to their respective homes.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 81

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.81

dekhi' caturmukha brahmāra haila camatkāra

krishnera carane āsi' kailā namaskāra

SYNONYMS

dekhi' — seeing; catur-mukha brahmāra — of the four-headed Brahmā of this universe; haila — there was; camatkāra — astonishment; krishnera carane āsi' — coming to the lotus feet of Lord Krishna; kailā namaskāra — offered his respects.

TRANSLATION

"After observing all these opulences, the four-headed Brahmā of this universe was astonished. He again came before the lotus feet of Krishna and offered Him obeisances.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 82

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.82

brahmā bale, — pūrve āmi ye niścaya kariluń

tāra udāharana āmi āji ta' dekhiluń

SYNONYMS

brahmā bale — Brahmā said; pūrve — formerly; āmi — I; ye — whatever; niścaya kariluń — decided; tāra — of that; udāharana — the example; āmi — I; āji — today; ta' — certainly; dekhiluń — have seen.

TRANSLATION

"Brahmā then said, 'Whatever I formerly decided about my knowledge I have just now had personally verified.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 83

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.83

jānanta eva jānantu

kim bahūktyā na me prabho

manaso vapusho vāco

vaibhavam tava gocarah

SYNONYMS

jānantah — persons who think they are aware of Your unlimited potency; eva — certainly; jānantu — let them think like that; kim — what is the use; bahu-uktyā — with many words; na — not; me — my; prabho — O my Lord; manasah — of the mind; vapushah — of the body; vācah — of the words; vaibhavam — opulences; tava — Your; gocarah — within the range.

TRANSLATION

"'There are people who say, "I know everything about Krishna." Let them think in that way. As far as I am concerned, I do not wish to speak very much about this matter. O my Lord, let me say this much. As far as Your opulences are concerned, they are all beyond the reach of my mind, body and words.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.14.38), spoken by Lord Brahmā.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 84

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.84

krishna kahe, "ei brahmānda pañcāśat koti yojana

ati kshudra, tāte tomāra cāri vadana

SYNONYMS

krishna kahe — Krishna said; ei brahmānda — this universe; pañcāśat koti yojana — four billion miles; ati kshudra — very small; tāte — therefore; tomāra — your; cāri vadana — four faces.

TRANSLATION

"Krishna said, 'Your particular universe has a diameter of four billion miles; therefore it is the smallest of all the universes. Consequently you have only four heads.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura, one of the greatest astrologers of his time, gives information from the Siddhānta-śiromani that this universe measures 18,712,069,200,000,000 x 8 miles. This is the circumference of this universe. According to some, this is only half the circumference.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 85

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.85

kona brahmānda śata-koti, kona laksha-koti

kona niyuta-koti, kona koti-koti

SYNONYMS

kona brahmānda — some universes; śata-koti — one billion yojanas; kona — some; laksha-koti — one trillion yojanas; kona — some; niyuta-koti — ten trillion; kona — some; koti-koti — one hundred trillion.

TRANSLATION

"'Some of the universes are one billion yojanas in diameter, some one trillion, some ten trillion and some one hundred trillion yojanas. Thus they are almost unlimited in area.

PURPORT

A yojana equals eight miles.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 86

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.86

brahmāndānurūpa brahmāra śarīra-vadana

ei-rūpe pāli āmi brahmāndera gana

SYNONYMS

brahmānda-anurūpa — according to the size of a universe; brahmāra — of Lord Brahmā; śarīra-vadana — heads on the body; ei-rūpe — in this way; pāli āmi — I maintain; brahmāndera gana — all the innumerable groups of universes.

TRANSLATION

"'According to the size of the universe, there are so many heads on the body of Brahmā. In this way I maintain innumerable universes [brahmāndas].


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 87

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.87

'eka-pāda vibhūti' ihāra nāhi parimāna

'tri-pāda vibhūti'ra kebā kare parimāna"

SYNONYMS

eka-pāda vibhūti — a one-fourth manifestation of My opulence; ihāra — of this; nāhi — there is not; parimāna — measurement; tri-pāda vibhūtira — of the spiritual world, having three fourths of My energy; kebā — who; kare — can do; parimāna — measurement.

TRANSLATION

"'No one can measure the length and breadth of the one fourth of My energy manifested in the material world. Who then can measure the three fourths that is manifested in the spiritual world?'


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 88

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.88

tasyāh pāre para-vyoma

tripād-bhūtam sanātanam

amritam śāśvatam nityam

anantam paramam padam

SYNONYMS

tasyāh pāre — on the other bank of the Virajā River; para-vyoma — the spiritual sky; tri-pāt-bhūtam — existing as three fourths of the opulence of the Supreme Lord; sanātanam — eternal; amritam — without deterioration; śāśvatam — without being subjected to the control of time; nityam — constantly existing; anantam — unlimited; paramam — supreme; padam — abode.

TRANSLATION

"'"Beyond the river Virajā is the spiritual nature, which is indestructible, eternal, inexhaustible and unlimited. It is the supreme abode, consisting of three fourths of the Lord's opulences. It is known as paravyoma, the spiritual sky."'

PURPORT

This is a verse from the Padma Purāna, quoted here by Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 89

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.89

tabe krishna brahmāre dilena vidāya

krishnera vibhūti-svarūpa jānāna nā yāya

SYNONYMS

tabe — thereafter; krishna — Lord Krishna; brahmāre — unto the Lord Brahmā of this universe; dilena vidāya — bade farewell; krishnera — of Lord Krishna; vibhūti-svarūpa — spiritual verification of opulence; jānāna nā yāya — is not possible to understand.

TRANSLATION

"In this way Lord Krishna bade farewell to the four-headed Brahmā of this universe. We may thus understand that no one can calculate the extent of Krishna's energies.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 9

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.9

ko vetti bhūman bhagavan parātman

yogeśvarotīr bhavatas tri-lokyām

kva vā katham vā kati vā kadeti

vistārayan krīdasi yoga-māyām

SYNONYMS

kah — who; vetti — knows; bhūman — O supreme great one; bhagavan — O Supreme Personality of Godhead; para-ātman — O Supersoul; yoga-īśvara — O master of mystic power; ūtīh — pastimes; bhavatah — of Your Lordship; tri-lokyām — in the three worlds; kva — where; vā — or; katham — how; vā — or; kati — how many; vā — or; kadā — when; iti — thus; vistārayan — expanding; krīdasi — You play; yoga-māyām — spiritual energy.

TRANSLATION

"'O supreme great one! O Supreme Personality of Godhead! O Supersoul, master of all mystic power! Your pastimes are taking place continuously in these worlds, but who can estimate where, how and when You are employing Your spiritual energy and performing Your pastimes? No one can understand the mystery of these activities.'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (10.14.21).


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 90

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.90

'tryadhīśvara'-śabdera artha 'gūdha' āra haya

'tri'-śabde krishnera tina loka kaya

SYNONYMS

tri-adhīśvara śabdera — of the word try-adhīśvara; artha — a meaning; gūdha — confidential; āra — another; haya — there is; tri-śabde — by the word "three"; krishnera — of Krishna; tina loka kaya — the three places or properties of Lord Krishna.

TRANSLATION

"There is a very deep meaning in the word 'try-adhīśvara,' which indicates that Krishna possesses three different lokas, or natures.

PURPORT

The word try-adhīśvara means "proprietor of the three worlds." There are three worlds, and Krishna is the supreme proprietor of them all. This is explained by Lord Krishna in the Bhagavad-gītā (5.29):

bhoktāram yajña-tapasām sarva-loka-maheśvaram

suhridam sarva-bhūtānām jñātvā mām śāntim ricchati

"A person in full consciousness of Me, knowing Me to be the ultimate beneficiary of all sacrifices and austerities, the Supreme Lord of all planets and demigods, and the benefactor and well-wisher of all living entities, attains peace from the pangs of material miseries."

The word sarva-loka means "all three worlds," and the word maheśvara means "the supreme proprietor." Krishna is the proprietor of both the material and the spiritual world. The spiritual world is divided into two portions — Goloka Vrindāvana and the Vaikunthas. The material world is a combination of universes unlimited in number.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 91

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.91

golokākhya gokula, mathurā, dvārāvatī

ei tina loke krishnera sahaje nitya-sthiti

SYNONYMS

goloka-ākhya — called Goloka; gokula — Gokula; mathurā — Mathurā; dvārāvatī — Dvārakā; ei tina loke — all three of these places; krishnera — of Lord Krishna; sahaje — naturally; nitya-sthiti — eternal residence.

TRANSLATION

"The three lokas are Gokula (Goloka), Mathurā and Dvārakā. Krishna lives eternally in these three places.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that in the Goloka planet there are three divisions: Gokula, Mathurā and Dvārakā. In His incarnation as Gaurasundara, Lord Śrī Caitanya Mahāprabhu, the Lord conducts His pastimes in three areas: Navadvīpa, Jagannātha Purī (and South India) and Vraja-mandala (the area of Vrindāvana-dhāma).


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 92

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.92

antarańga-pūrnaiśvarya-pūrna tina dhāma

tinera adhīśvara — krishna svayam bhagavān

SYNONYMS

antarańga — internal; pūrna-aiśvarya-pūrna — full of all opulences; tina dhāma — three abodes; tinera adhīśvara — the Lord of all three; krishna — Lord Krishna; svayam bhagavān — the Supreme Personality of Godhead.

TRANSLATION

"These three places are full of internal potencies, and Krishna, the Supreme Personality of Godhead, is their sole proprietor.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verses 93-94

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.93-94

pūrva-ukta brahmāndera yata dik-pāla

ananta vaikunthāvarana, cira-loka-pāla

tāń-sabāra mukuta krishna-pāda-pītha-āge

dandavat-kāle tāra mani pīthe lāge

SYNONYMS

pūrva-ukta — as mentioned above; brahmāndera — of all the universes; yata — all; dik-pāla — the governors of the directions; ananta vaikuntha-āvarana — the expansions surrounding the innumerable Vaikunthas; cira-loka-pāla — permanent governors of the universe; tāń-sabāra — of all of them; mukuta — helmets; krishna-pāda-pītha-āge — in front of the lotus feet of Krishna; dandavat-kāle — at the time of offering obeisances; tāra — of them; mani — the jewels; pīthe — on the throne; lāge — touch.

TRANSLATION

"As previously mentioned, the jewels on the helmets of all the predominating deities of all the universes and Vaikuntha planets touched the throne and the lotus feet of the Lord when those deities all offered obeisances.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 95

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.95

mani-pīthe thekātheki, uthe jhanjhani

pīthera stuti kare mukuta — hena anumāni

SYNONYMS

mani-pīthe — between the gems and the lotus feet or the throne; thekātheki — collision; uthe — arises; jhanjhani — a jingling sound; pīthera — to the lotus feet or the throne; stuti — prayers; kare — offer; mukuta — all the helmets; hena — thus; anumāni — we can imagine.

TRANSLATION

"When the gems on the helmets of all the predominating deities collided before the throne and the Lord's lotus feet, there was a jingling sound, which seemed like prayers offered by the helmets at Krishna's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 96

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.96

nija-cic-chakte krishna nitya virājamāna

cic-chakti-sampattira 'shad-aiśvarya' nāma

SYNONYMS

nija — His own; cit-śakte — in spiritual potency; krishna — Lord Krishna; nitya — eternally; virājamāna — existing; cit-śakti — of the spiritual potency; sampattira — of the opulence; shat-aiśvarya — the six opulences; nāma — named.

TRANSLATION

"Krishna is thus situated eternally in His spiritual potency, and the opulence of that spiritual potency is called shad-aiśvarya, indicating six kinds of opulences.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 97

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.97

sei svārājya-lakshmī kare nitya pūrna kāma

ataeva vede kahe 'svayam bhagavān'

SYNONYMS

sei svārājya-lakshmī — that personal opulence; kare — does; nitya — eternally; pūrna — fulfilling; kāma — all desires; ataeva — therefore; vede — in the Vedas; kahe — it is said; svayam bhagavān — Krishna is the Supreme Personality of Godhead.

TRANSLATION

"Because He possesses the spiritual potencies, which fulfill all His desires, Krishna is accepted as the Supreme Personality of Godhead. This is the Vedic version.


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 98

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.98

krishnera aiśvarya — apāra amritera sindhu

avagāhite nāri, tāra chuilań eka bindu

SYNONYMS

krishnera aiśvarya — the opulence of Krishna; apāra — unlimited; amritera sindhu — an ocean of nectar; avagāhite — to bathe; nāri — I am unable; tāra — of that; chuilań — I touched; eka bindu — only one drop.

TRANSLATION

"The unlimited potencies of Krishna are just like an ocean of nectar. Since one cannot bathe within that ocean, I have only touched a drop of it."


Sri Caitanya Caritamrta Madhya-lila Chapter 21 Verse 99

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21.99

aiśvarya kahite prabhura krishna-sphūrti haila

mādhurye majila mana, eka śloka padila

SYNONYMS

aiśvarya kahite — while describing the opulence; prabhura — of Śrī Caitanya Mahāprabhu; krishna-sphūrti — awakening of love of Krishna; haila — there was; mādhurye — in the sweetness of conjugal love; majila mana — the mind became immersed; eka — one; śloka — verse; padila — recited.

TRANSLATION

When Śrī Caitanya Mahāprabhu was describing the opulences and spiritual potencies of Krishna in this way, there was an awakening of love of Krishna within Him. His mind became immersed in the sweetness of conjugal love, and He quoted the following verse from Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 21

Madhya-līlā Chapter 21: The Opulence and Sweetness of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 21 Summary

Śrīla Bhaktivinoda Thākura gives the following summary of the Twenty-first Chapter. In this chapter Śrī Caitanya Mahāprabhu fully describes Krishnaloka, the spiritual sky, the Causal Ocean and the material world, which consists of innumerable universes. Śrī Caitanya Mahāprabhu then describes Lord Brahmā's interview with Krishna at Dvārakā and the Lord's curbing the pride of Brahmā. There is also a description of one of Krishna's pastimes with Brahmā. In this chapter the author of the Caitanya-caritāmrita has presented some nice poems about the pastimes of Krishna and Krishna's superexcellent beauty. Throughout the rest of the chapter, our intimate relationship (sambandha) with Krishna is described.


Sri Caitanya Caritamrta Madhya-lila Chapter 22

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 22 Summary

CC Madhya 22.1: I offer my respectful obeisances unto Lord Śrī Caitanya Mahāprabhu. He is an ocean of transcendental mercy, and although the subject matter of bhakti-yoga is very confidential, He has nonetheless manifested it so nicely, even in this Age of Kali, the age of quarrel.

CC Madhya 22.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaitacandra! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!

CC Madhya 22.3: Śrī Caitanya Mahāprabhu said, "I have described one's relationship with Krishna in various ways. This is the subject matter of all the Vedas. Krishna is the center of all activities.

CC Madhya 22.4: "Now I shall speak about the characteristics of devotional service, by which one can attain the shelter of Krishna and His loving transcendental service.

CC Madhya 22.5: "A human being's activities should be centered only on devotional service to Lord Krishna. That is the verdict of all Vedic literatures, and all saintly people have firmly concludeded this.

CC Madhya 22.6: "'When the mother Vedas [śruti] is questioned as to whom to worship, she says that You are the only Lord and worshipable object. Similarly, the corollaries of the śruti-śāstras, the smriti-śāstras, give the same instructions, just like sisters. The Purānas, which are like brothers, follow in the footsteps of their mother. O enemy of the demon Mura, the conclusion is that You are the only shelter. Now I have understood this in truth.'

CC Madhya 22.7: "Krishna is the nondual Absolute Truth, the Supreme Personality of Godhead. Although He is one, He maintains different personal expansions and energies for His pastimes.

CC Madhya 22.8: "Krishna expands Himself in many forms. Some of them are personal expansions, and some are separate expansions. Thus He performs pastimes in both the spiritual and the material worlds. The spiritual worlds are the Vaikuntha planets, and the material universes are the brahmāndas, gigantic globes governed by Lord Brahmā.

CC Madhya 22.9: "Expansions of His personal self — like the quadruple manifestations of Sańkarshana, Pradyumna, Aniruddha and Vāsudeva — descend as incarnations from Vaikuntha to this material world. The separated expansions are the living entities. Although they are expansions of Krishna, they are counted among His different potencies.

CC Madhya 22.10: "The living entities [jīvas] are divided into two categories. Some are eternally liberated, and others are eternally conditioned.

CC Madhya 22.11: "Those who are eternally liberated are always awake to Krishna consciousness, and they render transcendental loving service at the feet of Lord Krishna. They are to be considered eternal associates of Krishna, and they are eternally enjoying the transcendental bliss of serving Krishna.

CC Madhya 22.12: "Apart from the ever-liberated devotees, there are the conditioned souls, who always turn away from the service of the Lord. They are perpetually conditioned in this material world and are subjected to the material tribulations brought about by different bodily forms in hellish conditions.

CC Madhya 22.13: "Due to his being opposed to Krishna consciousness, the conditioned soul is punished by the witch of the external energy, māyā. He is thus ready to suffer the threefold miseries — miseries brought about by the body and mind, the inimical behavior of other living entities and natural disturbances caused by the demigods.

CC Madhya 22.14-15: "In this way the conditioned soul becomes the servant of lusty desires, and when these are not fulfilled, he becomes the servant of anger and continues to be kicked by the external energy, māyā. Wandering and wandering throughout the universe, he may by chance get the association of a devotee physician, whose instructions and hymns make the witch of the external energy flee. The conditioned soul thus gets into touch with devotional service to Lord Krishna, and in this way he can approach nearer and nearer to the Lord.

CC Madhya 22.16: "'O my Lord, there is no limit to the unwanted orders of lusty desires. Although I have rendered these desires so much service, they have not shown any mercy to me. I have not been ashamed to serve them, nor have I even desired to give them up. O my Lord, O head of the Yadu dynasty, recently, however, my intelligence has been awakened, and now I am giving them up. Due to transcendental intelligence, I now refuse to obey the unwanted orders of these desires, and I now come to You to surrender myself at Your fearless lotus feet. Kindly engage me in Your personal service and save me.'

CC Madhya 22.17: "Devotional service to Krishna is the chief function of the living entity. There are different methods for the liberation of the conditioned soul — karma, jñāna, yoga and bhakti — but all are dependent on bhakti.

CC Madhya 22.18: "Without devotional service, all other methods for spiritual self-realization are weak and insignificant. Unless one comes to the devotional service of Lord Krishna, jñāna and yoga cannot give the desired results.

CC Madhya 22.19: "'When pure knowledge is beyond all material affinity but is not dedicated to the Supreme Personality of Godhead [Krishna], it does not appear very beautiful, although it is knowledge without a material tinge. What, then, is the use of fruitive activities — which are naturally painful from the beginning and transient by nature — if they are not utilized for the devotional service of the Lord? How can they be very attractive?'

CC Madhya 22.20: "'Those who perform severe austerities and penances, those who give away all their possessions out of charity, those who are very famous for their auspicious activity, those who are engaged in meditation and mental speculation, and even those who are very expert in reciting the Vedic mantras are not able to obtain any auspicious results, although they are engaged in auspicious activities, if they do not dedicate their activities to the service of the Supreme Personality of Godhead. I therefore repeatedly offer my respectful obeisances unto the Supreme Personality of Godhead, whose glories are always auspicious.'

CC Madhya 22.21: "Speculative knowledge alone, without devotional service, is not able to give liberation. On the other hand, even without knowledge one can obtain liberation if one engages in the Lord's devotional service.

CC Madhya 22.22: "'My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge or the understanding that these living beings are spirit souls and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His endeavors are like beating a husk that is already devoid of rice. His labor becomes fruitless.'

CC Madhya 22.23: "'This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it.'

CC Madhya 22.24: "The living entity is bound around the neck by the chain of māyā because he has forgotten that he is eternally a servant of Krishna.

CC Madhya 22.25: "If the conditioned soul engages in the service of the Lord and simultaneously carries out the orders of his spiritual master and serves him, he can get out of the clutches of māyā and become eligible for shelter at Krishna's lotus feet.

CC Madhya 22.26: "The followers of the varnāśrama institution accept the regulative principles of the four social orders [brāhmana, kshatriya, vaiśya and śūdra] and four spiritual orders [brahmacarya, grihastha, vānaprastha and sannyāsa]. However, if one carries out the regulative principles of these orders but does not render transcendental service to Krishna, he falls into a hellish condition of material life.

CC Madhya 22.27: "'From the mouth of Brahmā, the brahminical order has come into existence. Similarly, from his arms the kshatriyas have come, from his waist the vaiśyas have come, and from his legs the śūdras have come. These four orders and their spiritual counterparts [brahmacarya, grihastha, vānaprastha and sannyāsa] combine to make human society complete.

CC Madhya 22.28: "'If one simply maintains an official position in the four varnas and āśramas but does not worship the Supreme Lord Vishnu, he falls down from his puffed-up position into a hellish condition.'

CC Madhya 22.29: "There are many philosophical speculators [jñānīs] belonging to the Māyāvāda school who consider themselves liberated and call themselves Nārāyana. But their intelligence is not purified unless they engage in Krishna's devotional service.

CC Madhya 22.30: "'O lotus-eyed one, those who think they are liberated in this life but do not render devotional service to You must be of impure intelligence. Although they accept severe austerities and penances and rise to the spiritual position, to impersonal Brahman realization, they fall down again because they neglect to worship Your lotus feet.'

CC Madhya 22.31: "Krishna is compared to sunshine, and māyā is compared to darkness. Wherever there is sunshine, there cannot be darkness. As soon as one takes to Krishna consciousness, the darkness of illusion (the influence of the external energy) will immediately vanish.

CC Madhya 22.32: "'The external illusory energy of Krishna, known as māyā, is always ashamed to stand in front of Krishna, just as darkness is ashamed to remain before the sunshine. However, that māyā bewilders unfortunate people who have no intelligence. Thus they simply boast that this material world is theirs and that they are its enjoyers.'

CC Madhya 22.33: "One is immediately freed from the clutches of māyā if he seriously and sincerely says, 'My dear Lord Krishna, although I have forgotten You for so many long years in the material world, today I am surrendering unto You. I am Your sincere and serious servant. Please engage me in Your service.'

CC Madhya 22.34: "'It is My vow that if one only once seriously surrenders unto Me, saying "My dear Lord, from this day I am Yours," and prays to Me for courage, I shall immediately award courage to that person, and he will always remain safe from that time on.'

CC Madhya 22.35: "Due to bad association, the living entity desires material happiness, liberation or merging into the impersonal aspect of the Lord, or he engages in mystic yoga for material power. If such a person actually becomes intelligent, he takes to Krishna consciousness by engaging himself in intense devotional service to Lord Śrī Krishna.

CC Madhya 22.36: "'Whether one desires everything or nothing, or whether he desires to merge into the existence of the Lord, he is intelligent only if he worships Lord Krishna, the Supreme Personality of Godhead, by rendering transcendental loving service.'

CC Madhya 22.37: "If those who desire material enjoyment or merging into the existence of the Absolute Truth engage in the Lord's transcendental loving service, they will immediately attain shelter at Krishna's lotus feet, although they did not ask for it. Krishna is therefore very merciful.

CC Madhya 22.38: "Krishna says, 'If one engages in My transcendental loving service but at the same time wants the opulence of material enjoyment, he is very, very foolish. Indeed, he is just like a person who gives up ambrosia to drink poison.

CC Madhya 22.39: "'Since I am very intelligent, why should I give this fool material prosperity? Instead I shall induce him to take the nectar of the shelter of My lotus feet and make him forget illusory material enjoyment.'

CC Madhya 22.40: "'Whenever Krishna is requested to fulfill one's desire, He undoubtedly does so, but He does not award anything which, after being enjoyed, will cause one to petition Him again and again to fulfill further desires. When one has other desires but engages in the Lord's service, Krishna forcibly gives one shelter at His lotus feet, where one will forget all other desires.'

CC Madhya 22.41: "When someone engages in Lord Krishna's devotional service for the satisfaction of the senses and instead acquires a taste for serving Krishna, he gives up his material desires and willingly offers himself as an eternal servant of Krishna.

CC Madhya 22.42: "[When he was being blessed by the Supreme Personality of Godhead, Dhruva Mahārāja said:] 'O my Lord, because I was seeking an opulent material position, I was performing severe types of penance and austerity. Now I have gotten You, who are very difficult for the great demigods, saintly persons and kings to attain. I was searching after a piece of glass, but instead I have found a most valuable jewel. Therefore I am so satisfied that I do not wish to ask any benediction from You.'

CC Madhya 22.43: "The conditioned souls are wandering throughout the different planets of the universe, entering various species of life. By good fortune one of these souls may somehow or other be delivered from the ocean of nescience, just as one of the many big logs in a flowing river may by chance reach the bank.

CC Madhya 22.44: "'"Because I am so fallen, I shall never get a chance to see the Supreme Personality of Godhead." This was my false apprehension. Rather, by chance a person as fallen as I am may get to see the Supreme Personality of Godhead. Although one is being carried away by the waves of the river of time, one may eventually reach the shore.'

CC Madhya 22.45: "By good fortune one becomes eligible to cross the ocean of nescience, and when one's term of material existence decreases, one may get an opportunity to associate with pure devotees. By such association, one's attraction to Krishna is awakened.

CC Madhya 22.46: "'O my Lord! O infallible Supreme Person! When a person wandering throughout the universes becomes eligible for liberation from material existence, he gets an opportunity to associate with devotees. When he associates with devotees, his attraction for You is awakened. You are the Supreme Personality of Godhead, the highest goal of the topmost devotees and the Lord of the universe.'

CC Madhya 22.47: "Krishna is situated in everyone's heart as the caittya-guru, the spiritual master within. When He is kind to some fortunate conditioned soul, He personally gives him lessons so he can progress in devotional service, instructing the person as the Supersoul within and the spiritual master without.

CC Madhya 22.48: "'O my Lord! Transcendental poets and experts in spiritual science could not fully express their indebtedness to You, even if they were endowed with the prolonged lifetime of Brahmā, for You appear in two features — externally as the ācārya and internally as the Supersoul — to deliver the embodied living being by directing him how to come to You.'

CC Madhya 22.49: "By associating with a devotee, one awakens his faith in devotional service to Krishna. Because of devotional service, one's dormant love for Krishna awakens, and thus one's material, conditioned existence comes to an end.

CC Madhya 22.50: "'Somehow or other, if one is attracted to talks about Me and has faith in the instructions I have set forth in the Bhagavad-gītā, and if one is neither falsely detached from material things nor very much attracted to material existence, his dormant love for Me will be awakened by devotional service.'

CC Madhya 22.51: "Unless one is favored by a pure devotee, one cannot attain the platform of devotional service. To say nothing of krishna-bhakti, one cannot even be relieved from the bondage of material existence.

CC Madhya 22.52: "'O King Rahūgana, without taking upon one's head the dust from the lotus feet of a pure devotee [a mahājana or mahātmā], one cannot attain devotional service. Devotional service is not possible to attain simply by undergoing severe austerities and penances, by gorgeously worshiping the Deity, or by strictly following the rules and regulations of the sannyāsa or grihastha order; nor is it attained by studying the Vedas, submerging oneself in water, or exposing oneself to fire or scorching sunlight.'

CC Madhya 22.53: "'Unless human society accepts the dust of the lotus feet of great mahātmās — devotees who have nothing to do with material possessions — mankind cannot turn its attention to the lotus feet of Krishna. Those lotus feet vanquish all the unwanted, miserable conditions of material life.'

CC Madhya 22.54: "The verdict of all revealed scriptures is that by even a moment's association with a pure devotee, one can attain all success.

CC Madhya 22.55: "'The value of a moment's association with a devotee of the Lord cannot be compared even to the attainment of the heavenly planets or liberation from matter, and what to speak of worldly benedictions in the form of material prosperity, which is for those who are meant for death.'

CC Madhya 22.56: "Krishna is so merciful that simply by aiming His instructions at Arjuna, He has given protection to the whole world.

CC Madhya 22.57-58: "'Because you are My very dear friend, I am speaking to you My supreme instruction, the most confidential knowledge of all. Hear this from Me, for it is for your benefit. Always think of Me and become My devotee, worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend.'

CC Madhya 22.59: "Although Krishna previously explained the proficiency of executing Vedic rituals, performing fruitive activity as enjoined in the Vedas, practicing yoga and cultivating jñāna, these last instructions are most powerful and stand above all the others.

CC Madhya 22.60: "If the devotee has faith in the strength of this order, he worships Lord Krishna and gives up all other activities.

CC Madhya 22.61: "'As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by śravanam kīrtanam vishnoh [SB 7.5.23], one has to act according to the regulative principles of the Vedic injunctions.'

CC Madhya 22.62: "Śraddhā is confident, firm faith that by rendering transcendental loving service to Krishna one automatically performs all subsidiary activities. Such faith is favorable to the discharge of devotional service.

CC Madhya 22.63: "'By pouring water on the root of a tree, one automatically satisfies the trunk, branches and twigs. Similarly, by supplying food to the stomach, where it nourishes the life air, one satisfies all the senses. In the same way, by worshiping Krishna and rendering Him service, one automatically satisfies all the demigods.'

CC Madhya 22.64: "A faithful devotee is a truly eligible candidate for the loving service of the Lord. According to one's faith, one is classified as a topmost devotee, an intermediate devotee or an inferior devotee.

CC Madhya 22.65: "One who is expert in logic, argument and the revealed scriptures and who has firm faith in Krishna is classified as a topmost devotee. He can deliver the whole world.

CC Madhya 22.66: "'One who is expert in logic and in understanding the revealed scriptures, and who always has firm conviction and deep faith that is not blind, is to be considered a topmost devotee in devotional service.'

CC Madhya 22.67: "One who is not very expert in argument and logic based on the revealed scriptures but who has firm faith is considered a second-class devotee. He also must be considered most fortunate.

CC Madhya 22.68: "'He who does not know scriptural argument very well but who has firm faith is called an intermediate or second-class devotee.'

CC Madhya 22.69: "One whose faith is soft and pliable is called a neophyte, but by gradually following the process he will rise to the platform of a first-class devotee.

CC Madhya 22.70: "'One whose faith is not very strong, who is just beginning, should be considered a neophyte devotee.'

CC Madhya 22.71: "A devotee is considered superlative or superior according to his attachment and love. In the Eleventh Canto of Śrīmad-Bhāgavatam, the following symptoms have been given.

CC Madhya 22.72: "'A person advanced in devotional service sees within everything the soul of souls, the Supreme Personality of Godhead, Śrī Krishna. Consequently he always sees the form of the Supreme Personality of Godhead as the cause of all causes and understands that all things are situated in Him.

CC Madhya 22.73: "'An intermediate, second-class devotee shows love for the Supreme Personality of Godhead, is friendly to all devotees and is very merciful to neophytes and ignorant people. The intermediate devotee neglects those who are envious of devotional service.

CC Madhya 22.74: "'A prākrita-bhakta, or materialistic devotee, does not purposefully study the śāstra and try to understand the actual standard of pure devotional service. Consequently he does not show proper respect to advanced devotees. He may, however, follow the regulative principles learned from his spiritual master or from his family who worships the Deity. He is to be considered on the material platform, although he is trying to advance in devotional service. Such a person is a bhakta-prāya [neophyte devotee], or bhaktābhāsa, for he is a little enlightened by Vaishnava philosophy.'

CC Madhya 22.75: "A Vaishnava is one who has developed all good transcendental qualities. All the good qualities of Krishna gradually develop in Krishna's devotee.

CC Madhya 22.76: "'In one who has unflinching devotional faith in Krishna, all the good qualities of Krishna and the demigods are consistently manifest. However, he who has no devotion to the Supreme Personality of Godhead has no good qualifications because he is engaged by mental concoction in material existence, which is the external feature of the Lord.'

CC Madhya 22.77: "All these transcendental qualities are the characteristics of pure Vaishnavas, and they cannot be fully explained, but I shall try to point out some of the important qualities.

CC Madhya 22.78-80: "Devotees are always merciful, humble, truthful, equal to all, faultless, magnanimous, mild and clean. They are without material possessions, and they perform welfare work for everyone. They are peaceful, surrendered to Krishna and desireless. They are indifferent to material acquisitions and are fixed in devotional service. They completely control the six bad qualities — lust, anger, greed and so forth. They eat only as much as required, and they are not inebriated. They are respectful, grave, compassionate and without false prestige. They are friendly, poetic, expert and silent.

CC Madhya 22.81: "'Devotees are always tolerant, forbearing and very merciful. They are the well-wishers of every living entity. They follow the scriptural injunctions, and because they have no enemies, they are very peaceful. These are the decorations of devotees.'

CC Madhya 22.82: "'It is the verdict of all śāstras and great personalities that service to a pure devotee is the path of liberation. By contrast, association with materialistic people who are attached to material enjoyment and women is the path of darkness. Those who are actually devotees are broadminded, equal to everyone and very peaceful. They never become angry, and they are friendly to all living entities.'

CC Madhya 22.83: "The root cause of devotional service to Lord Krishna is association with advanced devotees. Even when one's dormant love for Krishna awakens, association with devotees is still most essential.

CC Madhya 22.84: "'O my Lord! O infallible Supreme Person! When a person wandering throughout the universes becomes eligible for liberation from material existence, he gets an opportunity to associate with devotees. When he associates with devotees, his attraction for You is awakened. You are the Supreme Personality of Godhead, the highest goal of the topmost devotees, and the Lord of the universe.'

CC Madhya 22.85: "'O devotees! O you who are free from all sins! Let me inquire from you about that which is supremely auspicious for all living entities. Association with a pure devotee for even half a moment in this material world is the greatest treasure for human society.'

CC Madhya 22.86: "'The spiritually powerful message of Godhead can be properly discussed only in a society of devotees, and it is greatly pleasing to hear in that association. If one hears from devotees, the way of transcendental experience quickly opens, and gradually one attains firm faith that in due course develops into attraction and devotion.'

CC Madhya 22.87: "A Vaishnava should always avoid the association of ordinary people. Common people are very much materially attached, especially to women. Vaishnavas should also avoid the company of those who are not devotees of Lord Krishna.

CC Madhya 22.88-90: "'By association with worldly people, one becomes devoid of truthfulness, cleanliness, mercy, gravity, spiritual intelligence, shyness, austerity, fame, forgiveness, control of the mind, control of the senses, fortune and all opportunities. One should not at any time associate with a coarse fool who is bereft of the knowledge of self-realization and who is no more than a toy animal in the hands of a woman. The illusion and bondage that accrue to a man from attachment to any other object are not as complete as that resulting from association with a woman or with men too much attached to women.'

CC Madhya 22.91: "'It is better to accept the miseries of being encaged within bars and surrounded by burning flames than to associate with those bereft of Krishna consciousness. Such association is a very great hardship.'

CC Madhya 22.92: "'One should not even see those who are bereft of devotional service in Krishna consciousness and who are therefore devoid of pious activities.'

CC Madhya 22.93: "Without hesitation, one should take exclusive shelter of Lord Krishna with full confidence, giving up bad association and even neglecting the regulative principles of the four varnas and four āśramas. That is to say, one should abandon all material attachment.

CC Madhya 22.94: "'After giving up all kinds of religious and occupational duties, if you come to Me, the Supreme Personality of Godhead, and take shelter, I shall give you protection from all of life's sinful reactions. Do not worry. [Bg. 18.66]'

CC Madhya 22.95: "Lord Krishna is very kind to His devotees. He is always very grateful and magnanimous, and He possesses all abilities. A learned man does not give up Krishna to worship anyone else.

CC Madhya 22.96: "'My dear Lord, You are very affectionate to Your devotees. You are also a truthful and grateful friend. Where is that learned man who would give You up and surrender to someone else? You fulfill all the desires of Your devotees, so much so that sometimes You even give Yourself to them. Still, You neither increase nor decrease by such activity.'

CC Madhya 22.97: "Whenever an experienced person develops real knowledge of Krishna and His transcendental qualities, he naturally gives up all other engagements and renders service to the Lord. Uddhava gives evidence concerning this.

CC Madhya 22.98: "'Oh, how wonderful it is! Pūtanā, the sister of Bakāsura, wanted to kill Krishna by smearing deadly poison on her breasts and having Krishna take it. Nonetheless, Lord Krishna accepted her as His mother, and thus she attained the destination befitting Krishna's mother. Of whom should I take shelter but Krishna, who is most merciful?'

CC Madhya 22.99: "There are two kinds of devotees — those who are fully satiated and free from all material desires and those who are fully surrendered to the lotus feet of the Lord. Their qualities are one and the same, but those who are fully surrendered to Krishna's lotus feet are qualified with another transcendental quality — ātma-samarpana, full surrender without reservation.

CC Madhya 22.100: "'The six divisions of surrender are the acceptance of those things favorable to devotional service, the rejection of unfavorable things, the conviction that Krishna will give protection, the acceptance of the Lord as one's guardian or master, full self-surrender, and humility.

CC Madhya 22.101: "'One whose body is fully surrendered takes shelter at the holy place where Krishna had His pastimes, and he prays to the Lord, "My Lord, I am Yours." Understanding this with his mind, he enjoys spiritual bliss.'

CC Madhya 22.102: "When a devotee thus fully surrenders unto Krishna's lotus feet, Krishna accepts him as one of His confidential associates.

CC Madhya 22.103: "'The living entity who is subjected to birth and death attains immortality when he gives up all material activities, dedicates his life to the execution of My order, and acts according to My directions. In this way he becomes fit to enjoy the spiritual bliss derived from exchanging loving mellows with Me.'

CC Madhya 22.104: "My dear Sanātana, please now hear about the regulative principles for the execution of devotional service. By this process, one can attain the highest perfection of love of Godhead, which is the most desirable treasure.

CC Madhya 22.105: "'When transcendental devotional service, by which love for Krishna is attained, is executed by the senses, it is called sādhana-bhakti, or the regulative discharge of devotional service. Such devotion eternally exists within the heart of every living entity. The awakening of this eternal devotion is the potentiality of devotional service in practice.'

CC Madhya 22.106: "The spiritual activities of hearing, chanting, remembering and so forth are the natural characteristics of devotional service. The marginal characteristic is that it awakens pure love for Krishna.

CC Madhya 22.107: "Pure love for Krishna is eternally established in the hearts of the living entities. It is not something to be gained from another source. When the heart is purified by hearing and chanting, this love naturally awakens.

CC Madhya 22.108: "There are two processes of practical devotional service. One is regulative devotional service, and the other is spontaneous devotional service.

CC Madhya 22.109: "Those who have not attained the platform of spontaneous attachment in devotional service render devotional service under the guidance of a bona fide spiritual master according to the regulative principles mentioned in the revealed scriptures. According to the revealed scriptures, this kind of devotional service is called vaidhī bhakti.

CC Madhya 22.110: "'O descendant of Bharata! O Mahārāja Parīkshit! The Supreme Personality of Godhead, who is situated in everyone's heart as Paramātmā, who is the supreme controller, and who always removes the miseries of the living entities, must always be heard about from reliable sources, and He must be glorified and remembered by one who wishes to become fearless.'

CC Madhya 22.111: "'From the mouth of Brahmā, the brahminical order has come into existence. Similarly, from his arms the kshatriyas have come, from his waist the vaiśyas have come, and from his legs the śūdras have come. These four orders and their spiritual counterparts [brahmacarya, grihastha, vānaprastha and sannyāsa] combine to make human society complete.

CC Madhya 22.112: "'If one simply maintains an official position in the four varnas and āśramas but does not worship the Supreme Lord Vishnu, he falls down from his puffed-up position into a hellish condition.'

CC Madhya 22.113: "'Krishna is the origin of Lord Vishnu. He should always be remembered and never forgotten at any time. All the rules and prohibitions mentioned in the śāstras should be the servants of these two principles.'

CC Madhya 22.114: "I shall say something about the various practices of devotional service, which is expanded in so many ways. I wish to speak briefly of the essential practices.

CC Madhya 22.115: "On the path of regulative devotional service, one must observe the following items: (1) One must accept a bona fide spiritual master. (2) One must accept initiation from him. (3) One must serve him. (4) One must receive instructions from the spiritual master and make inquiries in order to learn devotional service. (5) One must follow in the footsteps of the previous ācāryas and follow the directions given by the spiritual master.

CC Madhya 22.116: "The next steps are as follows: (6) One should be prepared to give up everything for Krishna's satisfaction, and one should also accept everything for Krishna's satisfaction. (7) One must live in a place where Krishna is present — a city like Vrindāvana or Mathurā or a Krishna temple. (8) One should acquire a livelihood that is just sufficient to keep body and soul together. (9) One must fast on the Ekādaśī day.

CC Madhya 22.117: "(10) One should worship dhātrī trees, banyan trees, cows, brāhmanas and devotees of Lord Vishnu. (11) One should avoid offenses against devotional service and the holy name.

CC Madhya 22.118: "The twelfth item is to give up the company of nondevotees. (13) One should not accept an unlimited number of disciples. (14) One should not partially study many scriptures just to be able to give references and expand explanations.

CC Madhya 22.119: "(15) The devotee should treat loss and gain equally. (16) The devotee should not be overwhelmed by lamentation. (17) The devotee should not worship demigods, nor should he disrespect them. Similarly, the devotee should not study or criticize other scriptures.

CC Madhya 22.120: "(18) The devotee should not hear Lord Vishnu or His devotees blasphemed. (19) The devotee should avoid reading or hearing newspapers or mundane books that contain stories of love affairs between men and women or subjects palatable to the senses. (20) Neither by mind nor words should the devotee cause anxiety to any living entity, regardless how insignificant he may be.

CC Madhya 22.121: "After one is established in devotional service, the positive actions are (1) hearing, (2) chanting, (3) remembering, (4) worshiping, (5) praying, (6) serving, (7) accepting servitorship, (8) becoming a friend and (9) surrendering fully.

CC Madhya 22.122: "One should also (10) dance before the Deity, (11) sing before the Deity, (12) open one's mind to the Deity, (13) offer obeisances to the Deity, (14) stand up before the Deity and the spiritual master just to show them respect, (15) follow the Deity or the spiritual master and (16) visit different places of pilgrimage or go see the Deity in the temple.

CC Madhya 22.123: "One should (17) circumambulate the temple, (18) recite various prayers, (19) chant softly, (20) chant congregationally, (21) smell the incense and flower garlands offered to the Deity, and (22) eat the remnants of food offered to the Deity.

CC Madhya 22.124: "One should (23) attend ārati and festivals, (24) see the Deity, (25) present what is very dear to oneself to the Deity, (26) meditate on the Deity, and (27-30) serve those related to the Lord.

CC Madhya 22.125: "Tadīya means the tulasī leaves, the devotees of Krishna, the birthplace of Krishna (Mathurā), and the Vedic literature Śrīmad-Bhāgavatam. Krishna is very eager to see His devotee serve tulasī, Vaishnavas, Mathurā and Bhāgavatam.

CC Madhya 22.126: "(31) One should perform all endeavors for Krishna. (32) One should look forward to His mercy. (33) One should partake of various ceremonies with devotees — ceremonies like Lord Krishna's birthday or Rāmacandra's birthday.

CC Madhya 22.127: "(34) One should surrender to Krishna in all respects. (35) One should observe particular vows like kārtika-vrata. These are some of the sixty-four important items of devotional service.

CC Madhya 22.128: "One should associate with devotees, chant the holy name of the Lord, hear Śrīmad-Bhāgavatam, reside at Mathurā and worship the Deity with faith and veneration.

CC Madhya 22.129: "These five limbs of devotional service are the best of all. Even a slight performance of these five awakens love for Krishna.

CC Madhya 22.130: "'With love and full faith one should worship the lotus feet of the Deity.

CC Madhya 22.131: "'One should taste the meaning of Śrīmad-Bhāgavatam in the association of pure devotees, and one should associate with the devotees who are more advanced than oneself and who are endowed with a similar type of affection for the Lord.

CC Madhya 22.132: "'One should congregationally chant the holy name of the Lord and reside in Vrindāvana.'

CC Madhya 22.133: "'The power of these five principles is very wonderful and difficult to understand. Even without faith in them, a person who is offenseless can awaken his dormant love of Krishna simply by being a little connected with them.'

CC Madhya 22.134: "When one is firmly fixed in devotional service, whether he executes one or many processes of devotional service, the waves of love of Godhead will awaken.

CC Madhya 22.135: "There are many devotees who execute only one of the nine processes of devotional service. Nonetheless, they get ultimate success. Devotees like Mahārāja Ambarīsha execute all nine items, and they also get ultimate success.

CC Madhya 22.136: "'Mahārāja Parīkshit attained the highest perfection, shelter at Lord Krishna's lotus feet, simply by hearing about Lord Vishnu. Śukadeva Gosvāmī attained perfection simply by reciting Śrīmad-Bhāgavatam. Prahlāda Mahārāja attained perfection by remembering the Lord. The goddess of fortune attained perfection by massaging the transcendental legs of Mahā-Vishnu. Mahārāja Prithu attained perfection by worshiping the Deity, and Akrūra attained perfection by offering prayers unto the Lord. Vajrāńgajī [Hanumān] attained perfection by rendering service to Lord Rāmacandra, and Arjuna attained perfection simply by being Krishna's friend. Bali Mahārāja attained perfection by dedicating everything to the lotus feet of Krishna.'

CC Madhya 22.137-139: "'Mahārāja Ambarīsha always engaged his mind at the lotus feet of Krishna, his words in describing the spiritual world and the Supreme Personality of Godhead, his hands in cleansing and washing the Lord's temple, his ears in hearing topics about the Supreme Lord, his eyes in seeing the Deity of Lord Krishna in the temple, his body in embracing Vaishnavas or touching their lotus feet, his nostrils in smelling the aroma of the tulasī leaves offered to Krishna's lotus feet, his tongue in tasting food offered to Krishna, his legs in going to places of pilgrimage like Vrindāvana and Mathurā or to the Lord's temple, his head in touching the lotus feet of the Lord and offering Him obeisances, and his desires in serving the Lord faithfully. In this way Mahārāja Ambarīsha engaged his senses in the transcendental loving service of the Lord. As a result, he awakened his dormant loving propensity for the Lord's service.'

CC Madhya 22.140: "If a person gives up all material desires and completely engages in the transcendental loving service of Krishna, as enjoined in the revealed scriptures, he is never indebted to the demigods, sages or forefathers.

CC Madhya 22.141: "'One who has given up all material duties and taken full shelter at the lotus feet of Mukunda, who gives shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind or even his forefathers who have passed away.'

CC Madhya 22.142: "Although the pure devotee does not follow all the regulative principles of varnāśrama, he worships the lotus feet of Krishna. Therefore he naturally has no tendency to commit sin.

CC Madhya 22.143: "If, however, a devotee accidentally becomes involved in a sinful activity, Krishna purifies him. He does not have to undergo the regulative form of atonement.

CC Madhya 22.144: "'One who has given up everything and taken full shelter at the lotus feet of Hari, the Supreme Personality of Godhead, is very dear to Krishna. If he is involved in some sinful activity by accident, the Supreme Personality of Godhead, who is seated within everyone's heart, removes his sins without difficulty.'

CC Madhya 22.145: "The path of speculative knowledge and renunciation is not essential for devotional service. Indeed, good qualities such as nonviolence and control of the mind and senses automatically accompany a devotee of Lord Krishna.

CC Madhya 22.146: "'For one who is fully engaged in My devotional service, whose mind is fixed on Me in bhakti-yoga, the path of speculative knowledge and dry renunciation is not very beneficial.'

CC Madhya 22.147: "'O hunter, good qualities like nonviolence, which you have developed, are not very astonishing, for those who are engaged in the Lord's devotional service are never inclined to give pain to others because of envy.'

CC Madhya 22.148: "My dear Sanātana, I have now in detail described devotional service according to the regulative principles. Now hear from Me about spontaneous devotional service and its characteristics.

CC Madhya 22.149: "The original inhabitants of Vrindāvana are attached to Krishna spontaneously in devotional service. Nothing can compare to such spontaneous devotional service, which is called rāgātmikā bhakti. When a devotee follows in the footsteps of the devotees of Vrindāvana, his devotional service is called rāgānugā bhakti.

CC Madhya 22.150: "'When one becomes attached to the Supreme Personality of Godhead, his natural inclination to love is fully absorbed in thoughts of the Lord. That is called transcendental attachment, and devotional service according to that attachment is called rāgātmikā, or spontaneous devotional service.'

CC Madhya 22.151: "The primary characteristic of spontaneous love is deep attachment for the Supreme Personality of Godhead. Absorption in thought of Him is a marginal characteristic.

CC Madhya 22.152: "Thus devotional service which consists of rāga [deep attachment] is called rāgātmikā, spontaneous loving service. If a devotee covets such a position, he is considered to be most fortunate.

CC Madhya 22.153: "If one follows in the footsteps of the inhabitants of Vrindāvana out of such transcendental covetousness, he does not care for the injunctions or reasonings of śāstra. That is the way of spontaneous love.

CC Madhya 22.154: "'Devotional service in spontaneous love is vividly expressed and manifested by the inhabitants of Vrindāvana. Devotional service that accords with their devotional service is called rāgānugā bhakti, or devotional service following in the wake of spontaneous loving service.'

CC Madhya 22.155: "'When an advanced, realized devotee hears about the affairs of the devotees of Vrindāvana — in the mellows of śānta, dāsya, sakhya, vātsalya and mādhurya — he becomes inclined in one of these ways, and his intelligence becomes attracted. Indeed, he begins to covet that particular type of devotion. When such covetousness is awakened, one's intelligence no longer depends on the instructions of śāstra [revealed scripture] or on logic and argument.'

CC Madhya 22.156-157: "There are two processes by which one may execute this rāgānugā bhakti — external and internal. When self-realized, the advanced devotee externally remains like a neophyte and executes all the śāstric injunctions, especially those concerning hearing and chanting. But within his mind, in his original, purified, self-realized position, he serves Krishna in Vrindāvana in his particular way. He serves Krishna twenty-four hours a day, all day and night.

CC Madhya 22.158: "'The advanced devotee who is inclined to spontaneous loving service should follow the activities of a particular associate of Krishna's in Vrindāvana. He should execute service externally as a regulative devotee as well as internally from his self-realized position. Thus he should perform devotional service both externally and internally.'

CC Madhya 22.159: "Actually the inhabitants of Vrindāvana are very dear to Krishna. If one wants to engage in spontaneous loving service, he must follow the inhabitants of Vrindāvana and constantly engage in devotional service within his mind.

CC Madhya 22.160: "'The devotee should always think of Krishna within himself and should choose a very dear devotee who is a servitor of Krishna in Vrindāvana. One should constantly engage in topics about that servitor and his loving relationship with Krishna, and one should live in Vrindāvana. If one is physically unable to go to Vrindāvana, he should mentally live there.'

CC Madhya 22.161: "Krishna has many types of devotees — some are servants, some are friends, some are parents, and some are conjugal lovers. Devotees who are situated in one of these attitudes of spontaneous love according to their choice are considered to be on the path of spontaneous loving service.

CC Madhya 22.162: "'My dear mother, Devahūti! O emblem of peace! My weapon, the disc of time, never vanquishes those for whom I am very dear — for whom I am the Supersoul, son, friend, spiritual master, well-wisher, worshipable Deity and desired goal. Since the devotees are always attached to Me, they are never vanquished by the agents of time.'

CC Madhya 22.163: "'Let me offer my respectful obeisances again and again to those who always eagerly meditate upon the Supreme Personality of Godhead as a husband, son, friend, brother, father or intimate friend.'

CC Madhya 22.164: "If one engages in spontaneous loving service to the Lord, his affection for the lotus feet of Krishna gradually increases.

CC Madhya 22.165: "In the seed of affection, there is attachment which goes by two names, rati and bhāva. The Supreme Personality of Godhead comes under the control of such attachment.

CC Madhya 22.166: "That by which one can attain loving service to the Lord I have described in detail as the execution of devotional service, called abhidheya.

CC Madhya 22.167: "My dear Sanātana, I have briefly described the process of devotional service in practice, which is the means for obtaining love of Krishna. It cannot be described broadly."

CC Madhya 22.168: Whoever hears this description of the process of practical devotional service very soon attains shelter at the lotus feet of Krishna in love and affection.

CC Madhya 22.169: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 1

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.1

vande śrī-krishna-caitanya-

devam tam karunārnavam

kalāv apy ati-gūdheyam

bhaktir yena prakāśitā

SYNONYMS

vande — I offer my respectful obeisances; śrī-krishna-caitanya-devam — unto Lord Śrī Caitanya Mahāprabhu; tam — unto Him; karunā-arnavam — who is an ocean of mercy; kalau — in this Age of Kali; api — even; ati — very; gūdhā — confidential; iyam — this; bhaktih — devotional service; yena — by whom; prakāśitā — manifested.

TRANSLATION

I offer my respectful obeisances unto Lord Śrī Caitanya Mahāprabhu. He is an ocean of transcendental mercy, and although the subject matter of bhakti-yoga is very confidential, He has nonetheless manifested it so nicely, even in this Age of Kali, the age of quarrel.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 10

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.10

sei vibhinnāmśa jīva — dui ta' prakāra

eka — 'nitya-mukta', eka — 'nitya-samsāra'

SYNONYMS

sei vibhinna-amśa — that separated part and parcel of Krishna; jīva — the living entity; dui ta' prakāra — two categories; eka — one; nitya-mukta — eternally liberated; eka — one; nitya-samsāra — perpetually conditioned.

TRANSLATION

"The living entities [jīvas] are divided into two categories. Some are eternally liberated, and others are eternally conditioned.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 100

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.100

ānukūlyasya sańkalpah

prātikūlyasya varjanam

rakshishyatīti viśvāso

goptritve varanam tathā

ātma-nikshepa-kārpanye

shad-vidhā śaranāgatih

SYNONYMS

ānukūlyasya — of anything that assists devotional service to the Lord; sańkalpah — acceptance; prātikūlyasya — of anything that hinders devotional service; varjanam — complete rejection; rakshishyati — He will protect; iti — thus; viśvāsah — strong conviction; goptritve — in being the guardian, like the father or husband, master or maintainer; varanam — acceptance; tathā — as well as; ātma-nikshepa — full self-surrender; kārpanye — and humility; shat-vidhā — sixfold; śarana-āgatih — process of surrender.

TRANSLATION

"'The six divisions of surrender are the acceptance of those things favorable to devotional service, the rejection of unfavorable things, the conviction that Krishna will give protection, the acceptance of the Lord as one's guardian or master, full self-surrender, and humility.

PURPORT

One who is fully surrendered is qualified with the six following characteristics: (1) The devotee has to accept everything that is favorable for the rendering of transcendental loving service to the Lord. (2) He must reject everything unfavorable to the Lord's service. This is also called renunciation. (3) A devotee must be firmly convinced that Krishna will give him protection. No one else can actually give one protection, and being firmly convinced of this is called faith. This kind of faith is different from the faith of an impersonalist who wants to merge into the Brahman effulgence in order to benefit by cessation of repeated birth and death. A devotee wants to remain always in the Lord's service. In this way, Krishna is merciful to His devotee and gives him all protection from the dangers found on the path of devotional service. (4) The devotee should accept Krishna as his supreme maintainer and master. He should not think that he is being protected by a demigod. He should depend only on Krishna, considering Him the only protector. The devotee must be firmly convinced that within the three worlds he has no protector or maintainer other than Krishna. (5) Self-surrender means remembering that one's activities and desires are not independent. The devotee is completely dependent on Krishna, and he acts and thinks as Krishna desires. (6) The devotee is meek and humble.

Lord Krishna states in the Bhagavad-gītā (15.15):

sarvasya cāham hridi sannivishto

mattah smritir jñānam apohanam ca

vedaiś ca sarvair aham eva vedyo

vedānta-krid veda-vid eva cāham

"I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness. By all the Vedas I am to be known. Indeed, I am the compiler of Vedānta, and I am the knower of the Vedas." Situated in everyone's heart, Krishna deals differently according to the living entity's position. The living entity's position is to be under the protection of the illusory energy or under Krishna's personal protection. When a living entity is fully surrendered, he is under the direct protection of Krishna, and Krishna gives him all intelligence by which he can advance in spiritual realization. The nondevotee, however, being under the protection of the illusory energy, increasingly forgets his relationship with Krishna. Sometimes it is asked how Krishna causes one to forget. Krishna personally causes His devotee to forget material activities, and through the agency of māyā Krishna causes the nondevotee to forget his devotional service to the Lord. This is called apohana.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 101

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.101

tavāsmīti vadan vācā

tathaiva manasā vidan

tat-sthānam āśritas tanvā

modate śaranāgatah

SYNONYMS

tava — His; asmi — I am; iti — thus; vadan — saying; vācā — by words; tathā — so; eva — certainly; manasā — with the mind; vidan — knowing; tat-sthānam — His place; āśritah — taken shelter of; tanvā — by the body; modate — he enjoys; śarana-āgatah — fully surrendered.

TRANSLATION

"'One whose body is fully surrendered takes shelter at the holy place where Krishna had His pastimes, and he prays to the Lord, "My Lord, I am Yours." Understanding this with his mind, he enjoys spiritual bliss.'

PURPORT

The last two verses appear in the Hari-bhakti-vilāsa (11.417-18).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 102

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.102

śarana lañā kare krishne ātma-samarpana

krishna tāre kare tat-kāle ātma-sama

SYNONYMS

śarana lañā — taking shelter; kare — does; krishne — unto Krishna; ātma-samarpana — fully surrendering; krishna — Lord Krishna; tāre — him; kare — makes; tat-kāle — immediately; ātma-sama — one of His confidential associates.

TRANSLATION

"When a devotee thus fully surrenders unto Krishna's lotus feet, Krishna accepts him as one of His confidential associates.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 103

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.103

martyo yadā tyakta-samasta-karmā

niveditātmā vicikīrshito me

tadāmritatvam pratipadyamāno

mayātma-bhūyāya ca kalpate vai

SYNONYMS

martyah — the living entity subjected to birth and death; yadā — as soon as; tyakta — given up; samasta — all; karmā — fruitive activities; nivedita-ātmā — a fully surrendered soul; vicikīrshitah — desired to act; me — by Me; tadā — at that time; amritatvam — immortality; pratipadyamānah — attaining; mayā — with Me; ātma-bhūyāya — for becoming of a similar nature; ca — also; kalpate — is eligible; vai — certainly.

TRANSLATION

"'The living entity who is subjected to birth and death attains immortality when he gives up all material activities, dedicates his life to the execution of My order, and acts according to My directions. In this way he becomes fit to enjoy the spiritual bliss derived from exchanging loving mellows with Me.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.29.34). Krishna was advising His most confidential servant, Uddhava, about sambandha, abhidheya and prayojana. These concern one's relationship with the Supreme Personality of Godhead and the activities of that relationship, as well as the perfection of life. The Lord also described the characteristics of confidential devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 104

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.104

ebe sādhana-bhakti-lakshana śuna, sanātana

yāhā haite pāi krishna-prema-mahā-dhana

SYNONYMS

ebe — now; sādhana-bhakti — regulative principles for executing devotional service; lakshana — the symptoms; śuna — please hear; sanātana — My dear Sanātana; yāhā haite — from which; pāi — one can get; krishna-prema-mahā-dhana — the most valuable treasure of love for Krishna.

TRANSLATION

"My dear Sanātana, please now hear about the regulative principles for the execution of devotional service. By this process, one can attain the highest perfection of love of Godhead, which is the most desirable treasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 105

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.105

kriti-sādhyā bhavet sādhya-

bhāvā sā sādhanābhidhā

nitya-siddhasya bhāvasya

prākatyam hridi sādhyatā

SYNONYMS

kriti-sādhyā — which is to be executed by the senses; bhavet — should be; sādhya-bhāvā — by which love of Godhead is acquired; sā — that; sādhana-abhidhā — called sādhana-bhakti, or devotional service in practice; nitya-siddhasya — which is eternally present; bhāvasya — of love of Godhead; prākatyam — the awakening; hridi — in the heart; sādhyatā — potentiality.

TRANSLATION

"'When transcendental devotional service, by which love for Krishna is attained, is executed by the senses, it is called sādhana-bhakti, or the regulative discharge of devotional service. Such devotion eternally exists within the heart of every living entity. The awakening of this eternal devotion is the potentiality of devotional service in practice.'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (1.2.2). Because living entities are minute, atomic parts and parcels of the Lord, devotional service is already present within them in a dormant condition. Devotional service begins with śravanam kīrtanam, hearing and chanting. When a man is sleeping, he can be awakened by sound vibration; therefore every conditioned soul should be given the chance to hear the Hare Krishna mantra chanted by a pure Vaishnava. One who hears the Hare Krishna mantra thus vibrated is awakened to spiritual consciousness, or Krishna consciousness. In this way one's mind gradually becomes purified, as stated by Śrī Caitanya Mahāprabhu (ceto-darpana-mārjanam [Cc. Antya 20.12]). When the mind is purified, the senses are also purified. Instead of using the senses for sense gratification, the awakened devotee employs the senses in the transcendental loving service of the Lord. This is the process by which dormant love for Krishna is awakened.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 106

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.106

śravanādi-kriyā — tāra 'svarūpa'-lakshana

'tatastha'-lakshane upajāya prema-dhana

SYNONYMS

śravana-ādi-kriyā — the process of hearing, chanting and so forth; tāra — of that; svarūpa-lakshana — symptoms of the nature; tatastha-lakshane — marginal symptoms; upajāya — awakens; prema-dhana — love of Godhead.

TRANSLATION

"The spiritual activities of hearing, chanting, remembering and so forth are the natural characteristics of devotional service. The marginal characteristic is that it awakens pure love for Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 107

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.107

nitya-siddha krishna-prema 'sādhya' kabhu naya

śravanādi-śuddha-citte karaye udaya

SYNONYMS

nitya-siddha — eternally established; krishna-prema — love of Krishna; sādhya — to be gained; kabhu — at any time; naya — not; śravana-ādi — by hearing, etc.; śuddha — purified; citte — in the heart; karaye udaya — awakens.

TRANSLATION

"Pure love for Krishna is eternally established in the hearts of the living entities. It is not something to be gained from another source. When the heart is purified by hearing and chanting, this love naturally awakens.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 108

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.108

ei ta sādhana-bhakti — dui ta' prakāra

eka 'vaidhī bhakti', 'rāgānugā-bhakti' āra

SYNONYMS

ei ta — this; sādhana-bhakti — process of devotional service; dui ta' prakāra — two kinds; eka — one; vaidhī bhakti — the regulative devotional service; rāgānugā-bhakti — spontaneous devotional service; āra — and.

TRANSLATION

"There are two processes of practical devotional service. One is regulative devotional service, and the other is spontaneous devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 109

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.109

rāga-hīna jana bhaje śāstrera ājñāya

'vaidhī bhakti' bali' tāre sarva-śāstre gāya

SYNONYMS

rāga-hīna — who are without spontaneous attachment to Krishna; jana — persons; bhaje — execute devotional service; śāstrera ājñāya — according to the principles and regulations described in the revealed scriptures; vaidhī bhakti — regulative devotional service; bali' — calling; tāre — that; sarva-śāstre — all revealed scriptures; gāya — sing.

TRANSLATION

"Those who have not attained the platform of spontaneous attachment in devotional service render devotional service under the guidance of a bona fide spiritual master according to the regulative principles mentioned in the revealed scriptures. According to the revealed scriptures, this kind of devotional service is called vaidhī bhakti.

PURPORT

In the beginning, one has to hear from a bona fide spiritual master. This is favorable for advancing in devotional service. According to this process, one hears, chants, remembers and engages in Deity worship, acting under the directions of the spiritual master. These are the essential primary activities of devotional service. Devotional service must not be executed for some material purpose. One should not even have a desire to merge into the Absolute Truth. One has to render such service out of love only. Ahaitukī, apratihatā. Devotional service must be without ulterior motives; then material conditions cannot check it. Gradually one can rise to the platform of spontaneous loving service. A child is sent to school by force to receive an education, but when he gets a little taste of education at an advanced age, he automatically participates and becomes a learned scholar. One cannot force a person to become a scholar, but sometimes force is used in the beginning. A child is forced to go to school and read and write according to the instructions of his teachers. Such is the difference between vaidhī bhakti and spontaneous bhakti. Dormant love for Krishna exists in everyone's heart, and it simply has to be awakened by the regulative process of devotional service. One has to learn to use a typewriter by following the regulative principles of the typing book. One has to place his fingers on the keys in such a way and practice, but when one becomes adept, he can type swiftly and correctly without even looking at the keys. Similarly, one has to follow the rules and regulations of devotional service as they are set down by the spiritual master; then one can come to the point of spontaneous loving service. This love is already there within the heart of everyone (nitya-siddha krishna-prema).

Spontaneous service is not artificial. One simply has to come to that platform by rendering devotional service according to the regulative principles. Thus one has to practice hearing and chanting and follow the other regulative principles by washing the temple, cleansing oneself, rising early in the morning, attending mańgala-ārati and so on. If one does not come to the platform of spontaneous service in the beginning, he must adopt regulative service according to the instructions of the spiritual master. This regulative service is called vaidhī bhakti.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 11

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.11

'nitya-mukta' — nitya krishna-carane unmukha

'krishna-pārishada' nāma, bhuñje sevā-sukha

SYNONYMS

nitya-mukta — eternally liberated; nitya — always; krishna-carane — the lotus feet of Lord Krishna; unmukha — turned toward; krishna-pārishada — associates of Lord Krishna; nāma — known as; bhuñje — enjoy; sevā-sukha — the happiness of service.

TRANSLATION

"Those who are eternally liberated are always awake to Krishna consciousness, and they render transcendental loving service at the feet of Lord Krishna. They are to be considered eternal associates of Krishna, and they are eternally enjoying the transcendental bliss of serving Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 110

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.110

tasmād bhārata sarvātmā

bhagavān harir īśvarah

śrotavyah kīrtitavyaś ca

smartavyaś cecchatābhayam

SYNONYMS

tasmāt — therefore; bhārata — O descendant of Bharata; sarva-ātmā — the all-pervasive Lord, who is situated in everyone's heart; bhagavān — the Supreme Personality of Godhead; harih — Lord Hari, who takes away all the miserable conditions of material existence; īśvarah — the supreme controller; śrotavyah — to be heard about (from bona fide sources); kīrtitavyah — to be glorified (as one has heard); ca — also; smartavyah — to be remembered; ca — and; icchatā — by a person desiring; abhayam — freedom from the fearful condition of material existence.

TRANSLATION

"'O descendant of Bharata! O Mahārāja Parīkshit! The Supreme Personality of Godhead, who is situated in everyone's heart as Paramātmā, who is the supreme controller, and who always removes the miseries of the living entities, must always be heard about from reliable sources, and He must be glorified and remembered by one who wishes to become fearless.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.1.5). It is one's duty to understand the Supreme Personality of Godhead through the hearing process. This is called śrotavyah. If one has heard properly about the Supreme Personality of Godhead, his duty is to glorify the Lord and preach His glories. This is called kīrtitavyah. When one hears about the Lord and glorifies Him, it is natural to think of Him. This is called smartavyah. All this must be carried out if one actually wants to be immune from fear.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 111

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.111

mukha-bāhūru-pādebhyah

purushasyāśramaih saha

catvāro jajñire varnā

gunair viprādayah prithak

SYNONYMS

mukha — the mouth; bāhu — the arms; ūru — the waist; pādebhyah — from the legs; purushasya — of the supreme person; āśramaih — the different spiritual orders; saha — with; catvārah — the four; jajñire — appeared; varnāh — social orders; gunaih — with particular qualifications; vipra-ādayah — brāhmanas, etc.; prithak — separately.

TRANSLATION

"'From the mouth of Brahmā, the brahminical order has come into existence. Similarly, from his arms the kshatriyas have come, from his waist the vaiśyas have come, and from his legs the śūdras have come. These four orders and their spiritual counterparts [brahmacarya, grihastha, vānaprastha and sannyāsa] combine to make human society complete.

PURPORT

This verse and the next are quotations from Śrīmad-Bhāgavatam (11.5.2-3).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 112

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.112

ya eshām purusham sākshād

ātma-prabhavam īśvaram

na bhajanty avajānanti

sthānād bhrashtāh patanty adhah

SYNONYMS

ye — those who; eshām — of those divisions of social and spiritual orders; purusham — the Supreme Personality of Godhead; sākshāt — directly; ātma-prabhavam — the source of everyone; īśvaram — the supreme controller; na — not; bhajanti — worship; avajānanti — or who neglect; sthānāt — from their proper place; bhrashtāh — being fallen; patanti — fall; adhah — downward into hellish conditions.

TRANSLATION

"'If one simply maintains an official position in the four varnas and āśramas but does not worship the Supreme Lord Vishnu, he falls down from his puffed-up position into a hellish condition.'


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 113

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.113

smartavyah satatam vishnur

vismartavyo na jātucit

sarve vidhi-nishedhāh syur

etayor eva kińkarāh

SYNONYMS

smartavyah — to be remembered; satatam — always; vishnuh — Lord Vishnu; vismartavyah — to be forgotten; na — not; jātucit — at any time; sarve — all; vidhi-nishedhāh — rules and prohibitions mentioned in the revealed scripture or given by the spiritual master; syuh — should be; etayoh — of these two principles (always to remember Krishna or Vishnu and never to forget Him); eva — certainly; kińkarāh — the servants.

TRANSLATION

"'Krishna is the origin of Lord Vishnu. He should always be remembered and never forgotten at any time. All the rules and prohibitions mentioned in the śāstras should be the servants of these two principles.'

PURPORT

This verse is a quotation from the Padma Purāna. There are many regulative principles in the śāstras and directions given by the spiritual master. These regulative principles should act as servants of the basic principle — that is, one should always remember Krishna and never forget Him. This is possible when one chants the Hare Krishna mantra. Therefore one must strictly chant the Hare Krishna mahā-mantra twenty-four hours daily. One may have other duties to perform under the direction of the spiritual master, but he must first abide by the spiritual master's order to chant a certain number of rounds. In our Krishna consciousness movement, we have recommended that the neophyte chant at least sixteen rounds. This chanting of sixteen rounds is absolutely necessary if one wants to remember Krishna and not forget Him. Of all the regulative principles, the spiritual master's order to chant at least sixteen rounds is most essential.

One may sell books or enlist life members or render some other service, but these duties are not ordinary duties. These duties serve as an impetus for remembering Krishna. When one goes with a sańkīrtana party or sells books, he naturally remembers that he is going to sell Krishna's books. In this way, he is remembering Krishna. When one goes to enlist a life member, he talks about Krishna and thereby remembers Him. Smartavyah satatam vishnur vismartavyo na jātucit. The conclusion is that one must act in such a way that he will always remember Krishna, and one must refrain from doing things that make him forget Krishna. These two principles form the basic background of Krishna consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 114

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.114

vividhāńga sādhana-bhaktira bahuta vistāra

sańkshepe kahiye kichu sādhanāńga-sāra

SYNONYMS

vividha-ańga — varieties of limbs (regulative principles); sādhana-bhaktira — of regulative devotional service; bahuta — many; vistāra — expansions; sańkshepe — in brief; kahiye — I shall speak; kichu — something; sādhana-ańga-sāra — the essential parts of the practice of devotional service.

TRANSLATION

"I shall say something about the various practices of devotional service, which is expanded in so many ways. I wish to speak briefly of the essential practices.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 115

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.115

guru-pādāśraya, dīkshā, gurura sevana

sad-dharma-śikshā-pricchā, sādhu-mārgānugamana

SYNONYMS

guru-pāda-āśraya — shelter at the feet of a bona fide spiritual master; dīkshā — initiation by the spiritual master; gurura sevana — service to the spiritual master; sat-dharma-śikshā — instruction in the transcendental process of devotional service; pricchā — and inquiry; sādhu-mārga — the path of transcendental devotional service; anugamana — following strictly.

TRANSLATION

"On the path of regulative devotional service, one must observe the following items: (1) One must accept a bona fide spiritual master. (2) One must accept initiation from him. (3) One must serve him. (4) One must receive instructions from the spiritual master and make inquiries in order to learn devotional service. (5) One must follow in the footsteps of the previous ācāryas and follow the directions given by the spiritual master.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 116

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.116

krishna-prītye bhoga-tyāga, krishna-tīrthe vāsa

yāvan-nirvāha-pratigraha, ekādaśy-upavāsa

SYNONYMS

krishna-prītye — for satisfaction of Krishna; bhoga-tyāga — acceptance and rejection of something; krishna-tīrthe vāsa — residence in a place where Krishna is situated; yāvat-nirvāha — as much as required to keep the body and soul together; pratigraha — acceptance of gifts; ekādaśī-upavāsa — observance of fasting on the Ekādaśī day.

TRANSLATION

"The next steps are as follows: (6) One should be prepared to give up everything for Krishna's satisfaction, and one should also accept everything for Krishna's satisfaction. (7) One must live in a place where Krishna is present — a city like Vrindāvana or Mathurā or a Krishna temple. (8) One should acquire a livelihood that is just sufficient to keep body and soul together. (9) One must fast on the Ekādaśī day.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 117

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.117

dhātry-aśvattha-go-vipra-vaishnava-pūjana

sevā-nāmāparādhādi dūre visarjana

SYNONYMS

dhātrī — a type of tree; aśvattha — the banyan trees; go — the cows; vipra — the brāhmanas; vaishnava — the devotees of Lord Vishnu; pūjana — worshiping; sevā — in devotional service; nāma — in chanting of the holy name; aparādha-ādi — the offenses; dūre — far away; visarjana — giving up.

TRANSLATION

"(10) One should worship dhātrī trees, banyan trees, cows, brāhmanas and devotees of Lord Vishnu. (11) One should avoid offenses against devotional service and the holy name.

PURPORT

There are ten items in the beginning of devotional service, up to the point of worshiping the dhātrī trees, banyan trees, cows, brāhmanas and devotees of Lord Vishnu. The eleventh item is to avoid offenses when rendering devotional service and chanting the holy names.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 118

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.118

avaishnava-sańga-tyāga, bahu-śishya nā kariba

bahu-grantha-kalābhyāsa-vyākhyāna varjiba

SYNONYMS

avaishnava — of one who is not a devotee of the Lord; sańga — the association; tyāga — giving up; bahu-śishya — an unlimited number of disciples; nā kariba — should not accept; bahu-grantha — of many different types of scriptures; kalā-abhyāsa — studying a portion; vyākhyāna — and explanation; varjiba — we should give up.

TRANSLATION

"The twelfth item is to give up the company of nondevotees. (13) One should not accept an unlimited number of disciples. (14) One should not partially study many scriptures just to be able to give references and expand explanations.

PURPORT

Accepting an unlimited number of devotees or disciples is very risky for one who is not a preacher. According to Śrīla Jīva Gosvāmī, a preacher has to accept many disciples to expand the cult of Śrī Caitanya Mahāprabhu. This is risky because when a spiritual master accepts a disciple, he naturally accepts the disciple's sinful activities and their reactions. Unless he is very powerful, he cannot assimilate all the sinful reactions of his disciples and has to suffer the consequences. Therefore one is generally forbidden to accept many disciples.

One should not partially study a book just to pose oneself as a great scholar by being able to refer to scriptures. In our Krishna consciousness movement we have therefore limited our study of the Vedic literatures to the Bhagavad-gītā, Śrīmad-Bhāgavatam, Caitanya-caritāmrita and Bhakti-rasāmrita-sindhu. These four works are sufficient for preaching purposes. They are adequate for the understanding of the philosophy and the spreading of missionary activities all over the world. If one studies a particular book, he must do so thoroughly. That is the principle. By thoroughly studying a limited number of books, one can understand the philosophy.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 119

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.119

hāni-lābhe sama, śokādira vaśa nā ha-iba

anya-deva, anya-śāstra nindā nā kariba

SYNONYMS

hāni — in loss; lābhe — in gain; sama — equal; śoka-ādira — of lamentation and so on; vaśa — under the control; nā ha-iba — we should not be; anya-deva — other demigods; anya-śāstra — other scriptures; nindā — criticizing; nā kariba — we should not do.

TRANSLATION

"(15) The devotee should treat loss and gain equally. (16) The devotee should not be overwhelmed by lamentation. (17) The devotee should not worship demigods, nor should he disrespect them. Similarly, the devotee should not study or criticize other scriptures.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 12

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.12

'nitya-bandha' — krishna haite nitya-bahirmukha

'nitya-samsāra', bhuñje narakādi duhkha

SYNONYMS

nitya-bandha — perpetually conditioned; krishna haite — from Krishna; nitya — eternally; bahir-mukha — averse; nitya-samsāra — perpetually conditioned in the material world; bhuñje — experience; naraka-ādi duhkha — the tribulations of hellish conditions of life.

TRANSLATION

"Apart from the ever-liberated devotees, there are the conditioned souls, who always turn away from the service of the Lord. They are perpetually conditioned in this material world and are subjected to the material tribulations brought about by different bodily forms in hellish conditions.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 120

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.120

vishnu-vaishnava-nindā, grāmya-vārtā nā śuniba

prāni-mātre mano-vākye udvega nā diba

SYNONYMS

vishnu-vaishnava-nindā — blaspheming Lord Vishnu or His devotee; grāmya-vārtā — ordinary talks; nā śuniba — we should not hear; prāni-mātre — to any living entity, however insignificant; manah-vākye — by mind or by words; udvega — anxiety; nā diba — we should not give.

TRANSLATION

"(18) The devotee should not hear Lord Vishnu or His devotees blasphemed. (19) The devotee should avoid reading or hearing newspapers or mundane books that contain stories of love affairs between men and women or subjects palatable to the senses. (20) Neither by mind nor words should the devotee cause anxiety to any living entity, regardless how insignificant he may be.

PURPORT

The first ten items are dos and the second ten items are don'ts. Thus the first ten items give direct action, and the second ten items give indirect action.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 121

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.121

śravana, kīrtana, smarana, pūjana, vandana

paricaryā, dāsya, sakhya, ātma-nivedana

SYNONYMS

śravana — hearing; kīrtana — chanting; smarana — remembering; pūjana — worshiping; vandana — praying; paricaryā — serving; dāsya — accepting servitorship; sakhya — friendship; ātma-nivedana — surrendering fully.

TRANSLATION

"After one is established in devotional service, the positive actions are (1) hearing, (2) chanting, (3) remembering, (4) worshiping, (5) praying, (6) serving, (7) accepting servitorship, (8) becoming a friend and (9) surrendering fully.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 122

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.122

agre nritya, gīta, vijñapti, dandavan-nati

abhyutthāna, anuvrajyā, tīrtha-grihe gati

SYNONYMS

agre nritya — dancing before the Deity; gīta — songs; vijñapti — opening the mind; dandavat-nati — offering obeisances; abhyutthāna — stand up; anuvrajyā — following; tīrtha-grihe gati — going to temples and places of pilgrimage.

TRANSLATION

"One should also (10) dance before the Deity, (11) sing before the Deity, (12) open one's mind to the Deity, (13) offer obeisances to the Deity, (14) stand up before the Deity and the spiritual master just to show them respect, (15) follow the Deity or the spiritual master and (16) visit different places of pilgrimage or go see the Deity in the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 123

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.123

parikramā, stava-pātha, japa, sańkīrtana

dhūpa-mālya-gandha-mahāprasāda-bhojana

SYNONYMS

parikramā — circumambulation; stava-pātha — recitation of different prayers; japa — chanting softly; sańkīrtana — chanting congregationally; dhūpa — incense; mālya — flower garlands; gandha — scents; mahā-prasāda — remnants of food offered to Vishnu; bhojana — eating or enjoying.

TRANSLATION

"One should (17) circumambulate the temple, (18) recite various prayers, (19) chant softly, (20) chant congregationally, (21) smell the incense and flower garlands offered to the Deity, and (22) eat the remnants of food offered to the Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 124

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.124

ārātrika-mahotsava-śrīmūrti-darśana

nija-priya-dāna, dhyāna, tadīya-sevana

SYNONYMS

ārātrika — ārati; mahotsava — festivals; śrīmūrti-darśana — seeing the Deity; nija-priya-dāna — to present to the Lord something very dear to oneself; dhyāna — meditation; tadīya-sevana — rendering service to those related to the Lord.

TRANSLATION

"One should (23) attend ārati and festivals, (24) see the Deity, (25) present what is very dear to oneself to the Deity, (26) meditate on the Deity, and (27-30) serve those related to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 125

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.125

'tadīya' — tulasī, vaishnava, mathurā, bhāgavata

ei cārira sevā haya krishnera abhimata

SYNONYMS

tadīya — related to the Lord; tulasī — tulasī leaves; vaishnava — devotees; mathurā — the birthplace of Krishna; bhāgavata — Śrīmad-Bhāgavatam; ei cārira — of these four; sevā — the service; haya — is; krishnera abhimata — the desire of Krishna.

TRANSLATION

"Tadīya means the tulasī leaves, the devotees of Krishna, the birthplace of Krishna (Mathurā), and the Vedic literature Śrīmad-Bhāgavatam. Krishna is very eager to see His devotee serve tulasī, Vaishnavas, Mathurā and Bhāgavatam.

PURPORT

After item twenty-six (meditation), the twenty-seventh is to serve tulasī, the twenty-eighth is to serve the Vaishnavas, the twenty-ninth is to live in Mathurā, the birthplace of Lord Krishna, and the thirtieth is to read Śrīmad-Bhāgavatam regularly.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 126

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.126

krishnārthe akhila-ceshtā, tat-kripāvalokana

janma-dinādi-mahotsava lañā bhakta-gana

SYNONYMS

krishna-arthe — for the sake of Krishna; akhila-ceshtā — all activity; tat-kripā-avalokana — looking for His mercy; janma-dina-ādi — the appearance day and so on; mahotsava — festivals; lañā bhakta-gana — with devotees.

TRANSLATION

"(31) One should perform all endeavors for Krishna. (32) One should look forward to His mercy. (33) One should partake of various ceremonies with devotees — ceremonies like Lord Krishna's birthday or Rāmacandra's birthday.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 127

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.127

sarvathā śaranāpatti, kārtikādi-vrata

'catuh-shashti ańga' ei parama-mahattva

SYNONYMS

sarvathā — in all respects; śarana-āpatti — surrender; kārtika-ādi-vrata — to observe special vows in the month of Kārttika; catuh-shashti ańga — sixty-four parts; ei — this; parama-mahattva — very important items.

TRANSLATION

"(34) One should surrender to Krishna in all respects. (35) One should observe particular vows like kārtika-vrata. These are some of the sixty-four important items of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 128

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.128

sādhu-sańga, nāma-kīrtana, bhāgavata-śravana

mathurā-vāsa, śrī-mūrtira śraddhāya sevana

SYNONYMS

sādhu-sańga — association with devotees; nāma-kīrtana — chanting the holy name; bhāgavata-śravana — hearing Śrīmad-Bhāgavatam; mathurā-vāsa — living at Mathurā; śrī-mūrtira śraddhāya sevana — worshiping the Deity with faith and veneration.

TRANSLATION

"One should associate with devotees, chant the holy name of the Lord, hear Śrīmad-Bhāgavatam, reside at Mathurā and worship the Deity with faith and veneration.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 129

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.129

sakala-sādhana-śreshtha ei pañca ańga

krishna-prema janmāya ei pāńcera alpa sańga

SYNONYMS

sakala-sādhana — of all items for executing devotional service; śreshtha — the best; ei pañca ańga — these five limbs; krishna-prema — love of Krishna; janmāya — awakens; ei — these; pāńcera — of the five; alpa sańga — slight association with or performance.

TRANSLATION

"These five limbs of devotional service are the best of all. Even a slight performance of these five awakens love for Krishna.

PURPORT

Śrīla Bhaktivinoda Thākura points out that there are thirty-five items up to the point of observing special vows in the month of Kārttika. To these thirty-five items, another four are added — namely marking tilaka on different parts of the body, writing the names of the Lord all over the body, accepting the Deity's garland and accepting caranāmrita. These four items are understood to be included by Kavirāja Gosvāmī within arcana, worship of the Deity. Although these items are not mentioned here, they are to be added to the previous thirty-five items. Thus the total number becomes thirty-nine. To these thirty-nine should be added five others: association with devotees, chanting the Hare Krishna mahā-mantra, reading Śrīmad-Bhāgavatam regularly, residing in Mathurā, the birthplace of Krishna, and worshiping the Deity with great respect and veneration. The thirty-nine items plus these five come to a total of forty-four. If we add the previous twenty items to these forty-four, the total number becomes sixty-four. The five items mentioned above repeat previously mentioned items. In the Bhakti-rasāmrita-sindhu, Śrīla Rūpa Gosvāmī states:

ańgānām pañcakasyāsya pūrva-vilikhitasya ca

nikhila-śraishthya-bodhāya punar apy atra śamsanam

"The glorification of these five items [association with devotees, chanting the holy name and so on] is to make known the complete superiority of these five practices of devotional service."

The sixty-four items of devotional service include all the activities of the body, mind and senses. Thus the sixty-four items engage one in devotional service in all respects.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 13

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.13

sei doshe māyā-piśācī danda kare tāre

ādhyātmikādi tāpa-traya tāre jāri' māre

SYNONYMS

sei doshe — because of this fault; māyā-piśācī — the witch known as the external energy; danda kare — gives punishment; tāre — unto him; ādhyātmika-ādi — beginning with those pertaining to the body and mind; tāpa-traya — the threefold miseries; tāre — him; jāri' — burning; māre — gives pain.

TRANSLATION

"Due to his being opposed to Krishna consciousness, the conditioned soul is punished by the witch of the external energy, māyā. He is thus ready to suffer the threefold miseries — miseries brought about by the body and mind, the inimical behavior of other living entities and natural disturbances caused by the demigods.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 130

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.130

śraddhā viśeshatah prītih

śrī-mūrter ańghri-sevane

SYNONYMS

śraddhā — faith; viśeshatah — particularly; prītih — love; śrī-mūrteh — of the Deity form of the Lord; ańghri-sevane — in service of the lotus feet.

TRANSLATION

"'With love and full faith one should worship the lotus feet of the Deity.

PURPORT

This verse and the following two verses are found in the Bhakti-rasāmrita-sindhu (1.2.90-92).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 131

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.131

śrīmad-bhāgavatārthānām

āsvādo rasikaih saha

sajātīyāśaye snigdhe

sādhau sańgah svato vare

SYNONYMS

śrīmad-bhāgavata — of the Śrīmad-Bhāgavatam; arthānām — of the meanings; āsvādah — enjoying the taste; rasikaih saha — with the devotees; sa-jātīya — similar; āśaye — endowed with a desire; snigdhe — advanced in devotional affection; sādhau — with a devotee; sańgah — association; svatah — for one's self; vare — better.

TRANSLATION

"'One should taste the meaning of Śrīmad-Bhāgavatam in the association of pure devotees, and one should associate with the devotees who are more advanced than oneself and who are endowed with a similar type of affection for the Lord.

PURPORT

The words sajātīyāśaye snigdhe sādhau sańgah svato vare are very important. One should not associate with professional Bhāgavatam reciters. A professional Bhāgavatam reciter is one who is not in the disciplic succession or one who has no taste for bhakti-yoga. Simply on the strength of grammatical knowledge and word jugglery, professional reciters maintain their bodies and their desires for sense gratification by reading Śrīmad-Bhāgavatam. One should also avoid those who are averse to Lord Vishnu and His devotees, those who are Māyāvādīs, those who offend the chanting of the Hare Krishna mantra, those who simply dress as Vaishnavas or so-called gosvāmīs, and those who make a business by selling Vedic mantras and reciting Śrīmad-Bhāgavatam to maintain their families. One should not try to understand Śrīmad-Bhāgavatam from such materialistic people. According to the Vedic injunctions, yasya deve parā bhaktih. The Śrīmad-Bhāgavatam can be recited only by one who has unflinching faith in the lotus feet of Krishna and His devotee, the spiritual master. One should try to understand Śrīmad-Bhāgavatam from the spiritual master. The Vedic injunction states, bhaktyā bhāgavatam grāhyam na buddhyā na ca tīkayā. One has to understand Śrīmad-Bhāgavatam through the process of devotional service and by hearing the recitation of a pure devotee. These are the injunctions of the Vedic literature — śruti and smriti. Those who are not in the disciplic succession and who are not pure devotees cannot understand the real mysterious objective of Śrīmad-Bhāgavatam and Śrīmad Bhagavad-gītā.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 132

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.132

nāma-sańkīrtanam śrīman-

mathurā-mandale sthitih

SYNONYMS

nāma-sańkīrtanam — chanting the Hare Krishna mahā-mantra; śrīman-mathurā-mandale — in Mathurā, where Krishna specifically performs His pastimes; sthitih — residence.

TRANSLATION

"'One should congregationally chant the holy name of the Lord and reside in Vrindāvana.'

PURPORT

Śrīla Narottama dāsa Thākura has sung:

śrī gauda-mandala-bhūmi, yeba jāne cintāmani,

tāra haya vrajabhūmi vāsa

"One who understands the transcendental nature of Navadvīpa and its surrounding area, where Śrī Caitanya Mahāprabhu enacted His pastimes, resides always in Vrindāvana." Similarly, living in Jagannātha Purī is as good as living in Vrindāvana. The conclusion is that Navadvīpa-dhāma, Jagannātha Purī-dhāma and Vrindāvana-dhāma are identical.

However, if one goes to Mathurā-mandala-bhūmi for sense gratification or to make a livelihood, he commits an offense and is condemned. Whoever does so must be penalized in the next life by becoming a hog or a monkey in Vrindāvana-dhāma. After taking on such a body, the offender is liberated in the next life. Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks that residing in Vrindāvana with a view to enjoy sense gratification surely leads a so-called devotee to a lower species.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 133

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.133

durūhādbhuta-vīrye 'smin

śraddhā dūre 'stu pañcake

yatra sv-alpo 'pi sambandhah

sad-dhiyām bhāva-janmane

SYNONYMS

dur-ūha — difficult to understand; adbhuta — wonderful; vīrye — in the power; asmin — in this; śraddhā — faith; dūre — far away; astu — let it be; pañcake — in the above-mentioned five principles; yatra — in which; su-alpah — a little; api — even; sambandhah — connection; sat-dhiyām — of those who are intelligent and offenseless; bhāva-janmane — to awaken one's dormant love for Krishna.

TRANSLATION

"'The power of these five principles is very wonderful and difficult to understand. Even without faith in them, a person who is offenseless can awaken his dormant love of Krishna simply by being a little connected with them.'

PURPORT

This verse is also found in the Bhakti-rasāmrita-sindhu (1.2.238).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 134

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.134

'eka' ańga sādhe, keha sādhe 'bahu' ańga

'nishthā' haile upajaya premera tarańga

SYNONYMS

eka — one; ańga — portion; sādhe — executes; keha — someone; sādhe — executes; bahu — many; ańga — portions; nishthā — firm faith; haile — if there is; upajaya — awaken; premera — of love of Godhead; tarańga — the waves.

TRANSLATION

"When one is firmly fixed in devotional service, whether he executes one or many processes of devotional service, the waves of love of Godhead will awaken.

PURPORT

The nine processes of devotional service are śravanam kīrtanam vishnoh smaranam pāda-sevanam/ arcanam vandanam dāsyam sakhyam ātma-nivedanam [SB 7.5.23]. (See text 121 of this chapter.)


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 135

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.135

'eka' ańge siddhi pāila bahu bhakta-gana

ambarīshādi bhaktera 'bahu' ańga-sādhana

SYNONYMS

eka ańge — by one portion; siddhi — perfection; pāila — achieved; bahu — many; bhakta-gana — devotees; ambarīsha-ādi — King Ambarīsha Mahārāja and others; bhaktera — of devotees; bahu ańga-sādhana — execution of many processes of devotional service.

TRANSLATION

"There are many devotees who execute only one of the nine processes of devotional service. Nonetheless, they get ultimate success. Devotees like Mahārāja Ambarīsha execute all nine items, and they also get ultimate success.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 136

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.136

śrī-vishnoh śravane parīkshid abhavad vaiyāsakih kīrtane

prahlādah smarane tad-ańghri-bhajane lakshmīh prithuh pūjane

akrūras tv abhivandane kapi-patir dāsye 'tha sakhye 'rjunah

sarva-svātma-nivedane balir abhūt krishnāptir eshām parā

SYNONYMS

śrī-vishnoh — of Lord Śrī Vishnu; śravane — in hearing; parīkshit — King Parīkshit, known also as Vishnurāta, or one who is protected by Lord Vishnu; abhavat — was; vaiyāsakih — Śukadeva Gosvāmī; kīrtane — in reciting Śrīmad-Bhāgavatam; prahlādah — Mahārāja Prahlāda; smarane — in remembering; tat-ańghri — of Lord Vishnu's lotus feet; bhajane — in serving; lakshmīh — the goddess of fortune; prithuh — Mahārāja Prithu; pūjane — in worshiping the Deity of the Lord; akrūrah — Akrūra; tu — but; abhivandane — in offering prayers; kapi-patih — Hanumānjī, or Vajrāńgajī; dāsye — in servitude to Lord Rāmacandra; atha — moreover; sakhye — in friendship; arjunah — Arjuna; sarva-sva-ātma-nivedane — in fully dedicating oneself; balih — Mahārāja Bali; abhūt — was; krishna-āptih — the achievement of the lotus feet of Lord Krishna; eshām — of all of them; parā — transcendental.

TRANSLATION

"'Mahārāja Parīkshit attained the highest perfection, shelter at Lord Krishna's lotus feet, simply by hearing about Lord Vishnu. Śukadeva Gosvāmī attained perfection simply by reciting Śrīmad-Bhāgavatam. Prahlāda Mahārāja attained perfection by remembering the Lord. The goddess of fortune attained perfection by massaging the transcendental legs of Mahā-Vishnu. Mahārāja Prithu attained perfection by worshiping the Deity, and Akrūra attained perfection by offering prayers unto the Lord. Vajrāńgajī [Hanumān] attained perfection by rendering service to Lord Rāmacandra, and Arjuna attained perfection simply by being Krishna's friend. Bali Mahārāja attained perfection by dedicating everything to the lotus feet of Krishna.'

PURPORT

This verse appears in the Padyāvalī (53) and the Bhakti-rasāmrita-sindhu (1.2.265).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verses 137-139

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.137-139

sa vai manah krishna-padāravindayor

vacāmsi vaikuntha-gunānuvarnane

karau harer mandira-mārjanādishu

śrutim cakārācyuta-sat-kathodaye

mukunda-lińgālaya-darśane driśau

tad-bhritya-gātra-sparaśe 'ńga-sańgamam

ghrānam ca tat-pāda-saroja-saurabhe

śrīmat-tulasyā rasanām tad-arpite

pādau hareh kshetra-padānusarpane

śiro hrishīkeśa-padābhivandane

kāmam ca dāsye na tu kāma-kāmyayā

yathottamahśloka-janāśrayā ratih

SYNONYMS

sah — he (Mahārāja Ambarīsha); vai — certainly; manah — the mind; krishna-pada-aravindayoh — on the two lotus feet of Krishna; vacāmsi — words; vaikuntha-guna-anuvarnane — in describing the transcendental character of Krishna; karau — the two hands; hareh — of Lord Krishna or Vishnu; mandira-mārjana-ādishu — in cleansing the temple of Hari and similar other duties; śrutim — the ears; cakāra — engaged; acyuta — of the Lord; sat-kathā-udaye — in the arising of transcendental topics; mukunda-lińga — of the Deities of the Lord; ālaya — temples; darśane — in visiting; driśau — the two eyes; tat-bhritya — of the servants of the Lord; gātra — the bodies; sparaśe — in touching; ańga-sańgamam — bodily contact such as touching the lotus feet or embracing; ghrānam — the sensation of smell; ca — and; tat-pāda-saroja — of the Lord's lotus feet; saurabhe — in the fragrance; śrīmat — most auspicious; tulasyāh — of tulasī leaves; rasanām — the tongue; tat-arpite — in food offered to the Lord; pādau — the two feet; hareh — of the Lord; kshetra — the place of pilgrimage; pada-anusarpane — in walking to; śirah — the head; hrishīkeśa — of the Lord of the senses, the Personality of Godhead; pada-abhivandane — in offering prayers at the lotus feet; kāmam — all desires; ca — and; dāsye — in serving the Lord; na — not; tu — but; kāma-kāmyayā — with a desire for sense gratification; yathā — as much as; uttamah-śloka — of the Lord, who is worshiped by selected poems; jana — in the devotee; āśrayā — having shelter; ratih — attachment.

TRANSLATION

"'Mahārāja Ambarīsha always engaged his mind at the lotus feet of Krishna, his words in describing the spiritual world and the Supreme Personality of Godhead, his hands in cleansing and washing the Lord's temple, his ears in hearing topics about the Supreme Lord, his eyes in seeing the Deity of Lord Krishna in the temple, his body in embracing Vaishnavas or touching their lotus feet, his nostrils in smelling the aroma of the tulasī leaves offered to Krishna's lotus feet, his tongue in tasting food offered to Krishna, his legs in going to places of pilgrimage like Vrindāvana and Mathurā or to the Lord's temple, his head in touching the lotus feet of the Lord and offering Him obeisances, and his desires in serving the Lord faithfully. In this way Mahārāja Ambarīsha engaged his senses in the transcendental loving service of the Lord. As a result, he awakened his dormant loving propensity for the Lord's service.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (9.4.18-20).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verses 14-15

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.14-15

kāma-krodhera dāsa hañā tāra lāthi khāya

bhramite bhramite yadi sādhu-vaidya pāya

tāńra upadeśa-mantre piśācī palāya

krishna-bhakti pāya, tabe krishna-nikata yāya

SYNONYMS

kāma — of lusty desires; krodhera — and of anger; dāsa — the servant; hañā — becoming; tāra — by them; lāthi khāya — is kicked; bhramite bhramite — wandering and wandering; yadi — if; sādhu — a devotee; vaidya — physician; pāya — he gets; tāńra — his; upadeśa-mantre — by instruction and hymns; piśācī — the witch (the external energy); palāya — flees; krishna-bhakti — devotional service to Krishna; pāya — obtains; tabe — in this way; krishna-nikata yāya — he goes to Krishna.

TRANSLATION

"In this way the conditioned soul becomes the servant of lusty desires, and when these are not fulfilled, he becomes the servant of anger and continues to be kicked by the external energy, māyā. Wandering and wandering throughout the universe, he may by chance get the association of a devotee physician, whose instructions and hymns make the witch of the external energy flee. The conditioned soul thus gets into touch with devotional service to Lord Krishna, and in this way he can approach nearer and nearer to the Lord.

PURPORT

An explanation of verses 8 through 15 is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. The Lord is spread throughout the creation in His quadruple expansions and incarnations. Krishna is fully represented with all potencies in each and every personal extension, but the living entities, although separated expansions, are also considered one of the Lord's energies. The living entities are divided into two categories — the eternally liberated and the eternally conditioned. Those who are ever liberated never come in contact with māyā, the external energy. The ever-conditioned souls are always under the clutches of the external energy. This is described by Lord Krishna in the Bhagavad-gītā (7.14):

daivī hy eshā gunamayī

mama māyā duratyayā

"This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome."

The nitya-baddhas are always conditioned by the external energy, and the nitya-muktas never come in contact with the external energy. Sometimes an ever-liberated personal associate of the Supreme Personality of Godhead descends into this universe just as the Lord descends. Although working for the liberation of conditioned souls, the messenger of the Supreme Lord remains untouched by the material energy. Generally ever-liberated personalities live in the spiritual world as associates of Lord Krishna, and they are known as krishna-pārishada, associates of the Lord. Their only business is enjoying Lord Krishna's company, and even though such eternally liberated persons come within this material world to serve the Lord's purpose, they enjoy Lord Krishna's company without stoppage. The ever-liberated person who works on Krishna's behalf enjoys Lord Krishna's company through his engagement. The ever-conditioned soul, provoked by lusty desires to enjoy the material world, is forced to transmigrate from one body to another. Sometimes he is elevated to higher planetary systems, and sometimes he is degraded to hellish planets and subjected to the tribulations of the external energy.

Due to being conditioned by the external energy, the conditioned soul within this material world gets two kinds of bodies — a gross material body and a subtle material body composed of mind, intelligence and ego. Due to the gross and subtle bodies, he is subjected to the threefold miseries (ādhyātmika, ādhibhautika and ādhidaivika), miseries arising from the body and mind, other living entities and natural disturbances caused by demigods from higher planetary systems. The conditioned soul subjected to the threefold material miseries is ceaselessly kicked by māyā, and this is his disease. If by chance he meets a saintly person who works on Krishna's behalf to deliver conditioned souls, and if he agrees to abide by his order, he can gradually approach the Supreme Personality of Godhead, Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 140

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.140

kāma tyaji' krishna bhaje śāstra-ājñā māni'

deva-rishi-pitrādikera kabhu nahe rinī

SYNONYMS

kāma — material desires; tyaji' — giving up; krishna — Lord Krishna; bhaje — worships; śāstra-ājñā — the direction of the revealed scripture; māni' — accepting; deva — demigods; rishi — great sages; pitri-ādikera — of the forefathers and so on; kabhu — at any time; nahe — not; rinī — a debtor.

TRANSLATION

"If a person gives up all material desires and completely engages in the transcendental loving service of Krishna, as enjoined in the revealed scriptures, he is never indebted to the demigods, sages or forefathers.

PURPORT

After birth, every man is indebted in so many ways. He is indebted to the demigods for their supplying necessities like air, light and water. When one takes advantage of the Vedic literatures, one becomes indebted to great sages like Vyāsadeva, Nārada, Devala and Asita. When one takes birth in a particular family, he becomes indebted to his forefathers. We are even indebted to common living entities like cows, from whom we take milk. Because we accept service from so many animals, we become indebted. However, if one is completely engaged in the Lord's devotional service, he is absolved of all debts. This is confirmed in the following verse, quoted from Śrīmad-Bhāgavatam (11.5.41).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 141

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.141

devarshi-bhūtāpta-nrinām pitrinām

na kińkaro nāyam rinī ca rājan

sarvātmanā yah śaranam śaranyam

gato mukundam parihritya kartam

[SB 11541]

SYNONYMS

deva — of the demigods; rishi — of the sages; bhūta — of ordinary living entities; āpta — of friends and relatives; nrinām — of ordinary men; pitrinām — of the forefathers; na — not; kińkarah — the servant; na — nor; ayam — this one; rinī — debtor; ca — also; rājan — O King; sarva-ātmanā — with his whole being; yah — a person who; śaranam — shelter; śaranyam — the Supreme Personality of Godhead, who affords shelter to all; gatah — approached; mukundam — Mukunda; parihritya — giving up; kartam — duties.

TRANSLATION

"'One who has given up all material duties and taken full shelter at the lotus feet of Mukunda, who gives shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind or even his forefathers who have passed away.'

PURPORT

It is said:

adhyāpanam brahma-yajñah pitri-yajñas tu tarpanam

homo daivo balir bhauto nri-yajño 'tithi-pūjanam

"By offering oblations with ghee, one satisfies the demigods. By studying the Vedas, one performs brahma-yajña, which satisfies the great sages. Offering libations of water before one's forefathers is called pitri-yajña. By offering tribute, one performs bhūta-yajña. By properly receiving guests, one performs nri-yajña." These are the five yajñas that liquidate the five kinds of indebtedness — indebtedness to the demigods, great sages, forefathers, living entities and common men. Therefore one has to perform these five kinds of yajñas. But when one takes to the sańkīrtana-yajña (the chanting of the Hare Krishna mantra), one does not have to perform any other yajña. In Śrīmad-Bhāgavatam, Nārada Muni made a statement about the systematic performance of bhāgavata-dharma in connection with statements previously made by the nine Yogendras before Mahārāja Nimi. The sage Karabhājana Rishi explained the four incarnations of the four yugas, and at the end, in this verse (text 141), he explained the position of Krishna's pure devotee and how he is absolved of all debts.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 142

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.142

vidhi-dharma chādi' bhaje krishnera carana

nishiddha pāpācāre tāra kabhu nahe mana

SYNONYMS

vidhi-dharma chādi' — giving up all regulative principles of the varna and āśrama institution; bhaje — worships; krishnera carana — the lotus feet of Lord Krishna; nishiddha — forbidden; pāpa-ācāre — in sinful activities; tāra — his; kabhu — at any time; nahe — not; mana — the mind.

TRANSLATION

"Although the pure devotee does not follow all the regulative principles of varnāśrama, he worships the lotus feet of Krishna. Therefore he naturally has no tendency to commit sin.

PURPORT

The varnāśrama institution is planned in such a way that one will not commit sinful activities. Material existence continues due to sinful activity. When one acts sinfully in this life, he gets a suitable body for the next life. When one again acts sinfully, he takes on another material body. In this way one is continuously under the influence of material nature.

purushah prakriti-stho hi bhuńkte prakriti-jān gunān

kāranam guna-sańgo 'sya sad-asad-yoni-janmasu

"The living entity in material nature thus follows the ways of life, enjoying the three modes of material nature. This is due to his association with that material nature. Thus he meets with good and evil among various species." (Bg. 13.22)

Due to our association with the modes of material nature, we get different types of bodies, good and bad. One cannot be liberated from the cycle of birth and death, known as transmigration of the soul, unless one is completely freed from all sinful activities. The best process, therefore, is to take to Krishna consciousness. One cannot take to Krishna consciousness without being freed from all sinful activities. Naturally one who is very serious about Krishna consciousness is freed from all sinful activity. Consequently a devotee is never inclined to commit sins. If one is pressured by the law or obligations to give up sinful activity, one cannot do so. However, if one takes to Krishna consciousness, he can very easily give up all sinful activity. This is confirmed herein.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 143

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.143

ajñāne vā haya yadi 'pāpa' upasthita

krishna tāńre śuddha kare, nā karāya prāyaścitta

SYNONYMS

ajñāne — by ignorance; vā — or; haya — there are; yadi — if; pāpa — sinful activities; upasthita — present; krishna — Lord Krishna; tāńre — him (the devotee); śuddha kare — purifies; nā karāya — does not cause; prāyaścitta — atonement.

TRANSLATION

"If, however, a devotee accidentally becomes involved in a sinful activity, Krishna purifies him. He does not have to undergo the regulative form of atonement.

PURPORT

Krishna purifies from within as the caittya-guru, the spiritual master within the heart. This is described in the following verse from Śrīmad-Bhāgavatam (11.5.42).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 144

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.144

sva-pāda-mūlam bhajatah priyasya

tyaktānya-bhāvasya harih pareśah

vikarma yac cotpatitam kathañcid

dhunoti sarvam hridi sannivishtah

SYNONYMS

sva-pāda-mūlam — the lotus feet of Krishna, the shelter of the devotees; bhajatah — who is engaged in worshiping; priyasya — who is very dear to Krishna; tyakta — given up; anya — for others; bhāvasya — of one whose disposition or inclination; harih — the Supreme Personality of Godhead; para-īśah — the Supreme Lord; vikarma — sinful activities; yat — whatever; ca — and; utpatitam — occurred; kathañcit — somehow; dhunoti — removes; sarvam — everything; hridi — in the heart; sannivishtah — entered.

TRANSLATION

"'One who has given up everything and taken full shelter at the lotus feet of Hari, the Supreme Personality of Godhead, is very dear to Krishna. If he is involved in some sinful activity by accident, the Supreme Personality of Godhead, who is seated within everyone's heart, removes his sins without difficulty.'


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 145

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.145

jñāna-vairāgyādi — bhaktira kabhu nahe 'ańga'

ahimsā-yama-niyamādi bule krishna-bhakta-sańga

SYNONYMS

jñāna — the path of knowledge; vairāgya-ādi — the path of renunciation and so on; bhaktira — of devotional service; kabhu — at any time; nahe — not; ańga — a part; ahimsā — nonviolence; yama — controlling the senses and the mind; niyama-ādi — restrictions and so on; bule — roam; krishna-bhakta-sańga — in the association of a devotee of Lord Krishna.

TRANSLATION

"The path of speculative knowledge and renunciation is not essential for devotional service. Indeed, good qualities such as nonviolence and control of the mind and senses automatically accompany a devotee of Lord Krishna.

PURPORT

Sometimes a neophyte devotee or ordinary person thinks highly of speculative knowledge, austerity, penances and renunciation, thinking them the only path for advancement in devotional service. Actually this is not a fact. The path of knowledge, mystic yoga and renunciation has nothing to do with the pure soul. When one is temporarily in the material world, such processes may help a little, but they are not necessary for a pure devotee of Krishna. In the material world, such activities end in material enjoyment or merging into the effulgence of the Supreme. They have nothing to do with the eternal loving service of the Lord. If one abandons speculative knowledge and simply engages in devotional service, he has attained his perfection. The devotee has no need for speculative knowledge, pious activity or mystic yoga. All these are automatically present when one renders the Lord transcendental loving service.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 146

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.146

tasmān mad-bhakti-yuktasya

yogino vai mad-ātmanah

na jñānam na ca vairāgyam

prāyah śreyo bhaved iha

SYNONYMS

tasmāt — therefore; mat-bhakti — in My devotional service; yuktasya — of one who is engaged; yoginah — the first-class yogī or mystic; vai — certainly; mat-ātmanah — whose mind is always engaged in Me; na — not; jñānam — speculative knowledge; na — not; ca — also; vairāgyam — dry renunciation; prāyah — for the most part; śreyah — beneficial; bhavet — would be; iha — in this world.

TRANSLATION

"'For one who is fully engaged in My devotional service, whose mind is fixed on Me in bhakti-yoga, the path of speculative knowledge and dry renunciation is not very beneficial.'

PURPORT

The path of devotional service is always independent of other activity. The path of speculative knowledge and mystic yoga may be a little beneficial in the beginning, but it cannot be considered part of devotional service. This verse (Śrīmad-Bhāgavatam 11.20.31) was spoken by Lord Krishna when He was speaking to Uddhava before His departure from this material world. These are important instructions given directly by Lord Krishna. Śrī Uddhava asked the Lord about the two kinds of instructions given in the Vedas. One instruction is called pravritti-mārga, and the other is called nivritti-mārga. These are directions for enjoying the material world according to regulative principles and then giving up the material world for higher spiritual understanding. Sometimes one does not know whether to practice speculative knowledge and mystic yoga for advancement in spiritual knowledge. Krishna explains to Uddhava that the mechanical process of speculative knowledge and yoga is not necessary for advancing in devotional service. Devotional service is completely spiritual; it has nothing to do with material things. It is awakened by hearing and chanting in the association of devotees. Because devotional service is always transcendental, it has nothing to do with material activity.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 147

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.147

ete na hy adbhutā vyādha

tavāhimsādayo gunāh

hari-bhaktau pravrittā ye

na te syuh para-tāpinah

SYNONYMS

ete — all these; na — not; hi — certainly; adbhutāh — wonderful; vyādha — O hunter; tava — your; ahimsā-ādayah — nonviolence and others; gunāh — qualities; hari-bhaktau — in devotional service; pravrittāh — engaged; ye — those who; na — not; te — they; syuh — are; paratāpinah — envious of other living entities.

TRANSLATION

"'O hunter, good qualities like nonviolence, which you have developed, are not very astonishing, for those who are engaged in the Lord's devotional service are never inclined to give pain to others because of envy.'

PURPORT

This is a quotation from the Skanda Purāna. It was spoken by Nārada Muni to the reformed hunter Mrigāri.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 148

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.148

vaidhī-bhakti-sādhanera kahiluń vivarana

rāgānugā-bhaktira lakshana śuna, sanātana

SYNONYMS

vaidhī-bhakti — of devotional service according to the regulative principles; sādhanera — of the execution; kahiluń — I have made; vivarana — description; rāgānugā-bhaktira — of spontaneous devotional service; lakshana — the symptoms; śuna — please hear; sanātana — O Sanātana.

TRANSLATION

"My dear Sanātana, I have now in detail described devotional service according to the regulative principles. Now hear from Me about spontaneous devotional service and its characteristics.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 149

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.149

rāgātmikā-bhakti — 'mukhyā' vraja-vāsi-jane

tāra anugata bhaktira 'rāgānugā'-nāme

SYNONYMS

rāgātmikā-bhakti — spontaneous devotional service; mukhyā — preeminent; vraja-vāsi-jane — in the inhabitants of Vraja, or Vrindāvana; tāra — that; anugata — following; bhaktira — of devotional service; rāgānugā-nāme — named rāgānugā or following after spontaneous devotional service.

TRANSLATION

"The original inhabitants of Vrindāvana are attached to Krishna spontaneously in devotional service. Nothing can compare to such spontaneous devotional service, which is called rāgātmikā bhakti. When a devotee follows in the footsteps of the devotees of Vrindāvana, his devotional service is called rāgānugā bhakti.

PURPORT

In his Bhakti-sandarbha, Jīva Gosvāmī states:

tad evam tat-tad-abhimāna-lakshana-bhāva-viśeshena svābhāvika-rāgasya vaiśishtye sati tat-tad-rāga-prayuktā śravana-kīrtana-smarana-pāda-sevana-vandanātma-nivedana-prāyā bhaktis teshām rāgātmikā bhaktir ity ucyate. . . . tatas tadīyam rāgam rucyānugacchantī sā rāgānugā.

When a pure devotee follows the footsteps of a devotee in Vrindāvana, he develops rāgānugā bhakti.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 150

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.150

ishte svārasikī rāgah

paramāvishtatā bhavet

tan-mayī yā bhaved bhaktih

sātra rāgātmikoditā

SYNONYMS

ishte — unto the desired object of life; svā-rasikī — appropriate for one's own original aptitude of love; rāgah — attachment; parama-āvishtatā — absorption in the service of the Lord; bhavet — is; tat-mayī — consisting of that transcendental attachment; yā — which; bhavet — is; bhaktih — devotional service; sā — that; atra — here; rāgātmikā-uditā — called rāgātmikā, or spontaneous devotional service.

TRANSLATION

"'When one becomes attached to the Supreme Personality of Godhead, his natural inclination to love is fully absorbed in thoughts of the Lord. That is called transcendental attachment, and devotional service according to that attachment is called rāgātmikā, or spontaneous devotional service.'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (1.2.272).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 151

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.151

ishte 'gādha-trishnā' — rāgera svarūpa-lakshana

ishte 'āvishtatā' — ei tatastha-lakshana

SYNONYMS

ishte — in the desired object, the Supreme Personality of Godhead; gādha-trishnā — deep attachment; rāgera — of spontaneous love; svarūpa-lakshana — the primary symptom; ishte — unto the Supreme; āvishtatā — absorption; ei — this; tatastha-lakshana — the marginal symptom.

TRANSLATION

"The primary characteristic of spontaneous love is deep attachment for the Supreme Personality of Godhead. Absorption in thought of Him is a marginal characteristic.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 152

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.152

rāgamayī-bhaktira haya 'rāgātmikā' nāma

tāhā śuni' lubdha haya kona bhāgyavān

SYNONYMS

rāga-mayī — consisting of attachment; bhaktira — of devotional service; haya — is; rāgātmikā — spontaneous love; nāma — the name; tāhā śuni' — hearing this; lubdha — covetous; haya — becomes; kona bhāgyavān — some fortunate person.

TRANSLATION

"Thus devotional service which consists of rāga [deep attachment] is called rāgātmikā, spontaneous loving service. If a devotee covets such a position, he is considered to be most fortunate.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 153

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.153

lobhe vraja-vāsīra bhāve kare anugati

śāstra-yukti nāhi māne — rāgānugāra prakriti

SYNONYMS

lobhe — in such covetousness; vraja-vāsīra bhāve — in the moods of the inhabitants of Vrindāvana, Vraja; kare anugati — follows; śāstra-yukti — injunctions or reasonings of the śāstras; nāhi māne — does not abide by; rāgānugāra — of spontaneous love; prakriti — the nature.

TRANSLATION

"If one follows in the footsteps of the inhabitants of Vrindāvana out of such transcendental covetousness, he does not care for the injunctions or reasonings of śāstra. That is the way of spontaneous love.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura says that a devotee is attracted by the service of the inhabitants of Vrindāvana — namely the cowherd men, Mahārāja Nanda, mother Yaśodā, Rādhārānī, the gopīs and the cows and calves. An advanced devotee is attracted by the service rendered by an eternal servitor of the Lord. This attraction is called spontaneous attraction. Technically it is called svarūpa-upalabdhi. This stage is not achieved in the beginning. In the beginning one has to render service strictly according to the regulative principles set forth by the revealed scriptures and the spiritual master. By continuously rendering service through the process of vaidhī bhakti, one's natural inclination is gradually awakened. That is called spontaneous attraction, or rāgānugā bhakti.

An advanced devotee situated on the platform of spontaneity is already very expert in śāstric instruction, logic and argument. When he comes to the point of eternal love for Krishna, no one can deviate him from that position, neither by argument nor by śāstric evidence. An advanced devotee has realized his eternal relationship with the Lord, and consequently he does not accept the logic and arguments of others. Such an advanced devotee has nothing to do with the sahajiyās, who manufacture their own way and commit sins by indulging in illicit sex, intoxication and gambling, if not meat-eating. Sometimes the sahajiyās imitate advanced devotees and live in their own whimsical way, avoiding the principles set down in the revealed scriptures. Unless one follows the six Gosvāmīs — Śrī Rūpa, Sanātana, Raghunātha Bhatta, Śrī Jīva, Gopāla Bhatta and Raghunātha dāsa — one cannot be a bona fide spontaneous lover of Krishna. In this connection, Śrīla Narottama dāsa Thākura says, rūpa-raghunātha-pade haibe ākuti kabe hāma bujhaba se yugala pirīti. The sahajiyās' understanding of the love affairs between Rādhā and Krishna is not bona fide because they do not follow the principles laid down by the six Gosvāmīs. Their illicit connection and their imitation of the dress of Rūpa Gosvāmī, as well as their avoidance of the prescribed methods of revealed scriptures, will lead them to the lowest regions of hell. These imitative sahajiyās are cheated and unfortunate. They are not equal to advanced devotees (paramahamsas). Debauchees and paramahamsas are not on the same level.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 154

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.154

virājantīm abhivyaktām

vraja-vāsi-janādishu

rāgātmikām anusritā

yā sā rāgānugocyate

SYNONYMS

virājantīm — shining intensely; abhivyaktām — fully expressed; vraja-vāsi-jana-ādishu — among the eternal inhabitants of Vrindāvana; rāga-ātmikām — devotional service consisting of spontaneous love; anusritā — following; yā — which; sā — that; rāga-anugā — devotional service following in the wake of spontaneous love; ucyate — is said.

TRANSLATION

"'Devotional service in spontaneous love is vividly expressed and manifested by the inhabitants of Vrindāvana. Devotional service that accords with their devotional service is called rāgānugā bhakti, or devotional service following in the wake of spontaneous loving service.'

PURPORT

This verse is also found in the Bhakti-rasāmrita-sindhu (1.2.270).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 155

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.155

tat-tad-bhāvādi-mādhurye

śrute dhīr yad apekshate

nātra śāstram na yuktim ca

tal lobhotpatti-lakshanam

SYNONYMS

tat-tat — respective; bhāva-ādi-mādhurye — the sweetness of the loving moods (namely śānta-rasa, dāsya-rasa, sakhya-rasa, vātsalya-rasa and mādhurya-rasa) of the inhabitants of Vrindāvana; śrute — when heard; dhīh — the intelligence; yat — which; apekshate — depends on; na — not; atra — here; śāstram — revealed scriptures; na — not; yuktim — logic and argument; ca — also; tat — that; lobha — of covetousness to follow in the footsteps; utpatti-lakshanam — the symptom of awakening.

TRANSLATION

"'When an advanced, realized devotee hears about the affairs of the devotees of Vrindāvana — in the mellows of śānta, dāsya, sakhya, vātsalya and mādhurya — he becomes inclined in one of these ways, and his intelligence becomes attracted. Indeed, he begins to covet that particular type of devotion. When such covetousness is awakened, one's intelligence no longer depends on the instructions of śāstra [revealed scripture] or on logic and argument.'

PURPORT

This verse is also found in the Bhakti-rasāmrita-sindhu (1.2.292).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verses 156-157

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.156-157

bāhya, antara, — ihāra dui ta' sādhana

'bāhye' sādhaka-dehe kare śravana-kīrtana

'mane' nija-siddha-deha kariyā bhāvana

rātri-dine kare vraje krishnera sevana

SYNONYMS

bāhya — externally; antara — internally; ihāra — of this spontaneous love of Godhead; dui — two; ta' — indeed; sādhana — such processes of execution; bāhye — externally; sādhaka-dehe — with the body of an advanced devotee; kare — does; śravana-kīrtana — hearing and chanting; mane — the mind; nija — own; siddha-deha — eternal body or self-realized position; kariyā bhāvana — thinking of; rātri-dine — night and day; kare — executes; vraje — in Vrindāvana; krishnera — of Lord Krishna; sevana — service.

TRANSLATION

"There are two processes by which one may execute this rāgānugā bhakti — external and internal. When self-realized, the advanced devotee externally remains like a neophyte and executes all the śāstric injunctions, especially those concerning hearing and chanting. But within his mind, in his original, purified, self-realized position, he serves Krishna in Vrindāvana in his particular way. He serves Krishna twenty-four hours a day, all day and night.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 158

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.158

sevā sādhaka-rūpena

siddha-rūpena cātra hi

tad-bhāva-lipsunā kāryā

vraja-lokānusāratah

SYNONYMS

sevā — service; sādhaka-rūpena — with the external body as a devotee practicing regulative devotional service; siddha-rūpena — with a body suitable for eternal, self-realized service; ca — also; atra — in this connection; hi — certainly; tat — of that; bhāva — the mood; lipsunā — desiring to obtain; kāryā — to be executed; vraja-loka — of a particular servant of Krishna in Vrindāvana; anusāratah — by following in the footsteps.

TRANSLATION

"'The advanced devotee who is inclined to spontaneous loving service should follow the activities of a particular associate of Krishna's in Vrindāvana. He should execute service externally as a regulative devotee as well as internally from his self-realized position. Thus he should perform devotional service both externally and internally.'

PURPORT

This verse is also found in the Bhakti-rasāmrita-sindhu (1.2.295).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 159

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.159

nijābhīshta krishna-preshtha pācheta' lāgiyā

nirantara sevā kare antarmanā hañā

SYNONYMS

nija-abhīshta — one's own choice; krishna-preshtha — the servitor of Krishna; pācheta' lāgiyā — following; nirantara — twenty-four hours a day; sevā — service; kare — executes; antarmanā — within the mind; hañā — being.

TRANSLATION

"Actually the inhabitants of Vrindāvana are very dear to Krishna. If one wants to engage in spontaneous loving service, he must follow the inhabitants of Vrindāvana and constantly engage in devotional service within his mind.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 16

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.16

kāmādīnām kati na katidhā pālitā durnideśās

teshām jātā mayi na karunā na trapā nopaśāntih

utsrijyaitān atha yadu-pate sāmpratam labdha-buddhis

tvām āyātah śaranam abhayam mām niyuńkshvātma-dāsye

SYNONYMS

kāma-ādīnām — of my masters such as lust, anger, greed, illusion and envy; kati — how many; na — not; katidhā — in how many ways; pālitāh — obeyed; duh-nideśāh — undesirable orders; teshām — of them; jātā — generated; mayi — unto me; na — not; karunā — mercy; na — not; trapā — shame; na — not; upaśāntih — desire to cease; utsrijya — giving up; etān — all these; atha — herewith; yadu-pate — O best of the Yadu dynasty; sāmpratam — now; labdha-buddhih — having awakened intelligence; tvām — You; āyātah — approached; śaranam — who are the shelter; abhayam — fearless; mām — me; niyuńkshva — please engage; ātma-dāsye — in Your personal service.

TRANSLATION

"'O my Lord, there is no limit to the unwanted orders of lusty desires. Although I have rendered these desires so much service, they have not shown any mercy to me. I have not been ashamed to serve them, nor have I even desired to give them up. O my Lord, O head of the Yadu dynasty, recently, however, my intelligence has been awakened, and now I am giving them up. Due to transcendental intelligence, I now refuse to obey the unwanted orders of these desires, and I now come to You to surrender myself at Your fearless lotus feet. Kindly engage me in Your personal service and save me.'

PURPORT

This verse is also quoted in the Bhakti-rasāmrita-sindhu (3.2.35). When we chant the Hare Krishna mahā-mantra we are saying, "Hare! O energy of the Lord! O my Lord Krishna!" In this way we are simply addressing the Lord and His spiritual potency, represented as Rādhā-Krishna, Sītā-Rāma or Lakshmī-Nārāyana. The devotee always prays to the Lord and His internal energy (consort) so that he may engage in Their transcendental loving service. When the conditioned soul attains his real spiritual energy and fully surrenders unto the Lord's lotus feet, he tries to engage in the Lord's service. This is the real constitutional position of the living entity.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 160

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.160

krishnam smaran janam cāsya

preshtham nija-samīhitam

tat-tat-kathā-rataś cāsau

kuryād vāsam vraje sadā

SYNONYMS

krishnam — Lord Krishna; smaran — thinking of; janam — a devotee; ca — and; asya — of His; preshtham — very dear; nija-samīhitam — chosen by oneself; tat-tat-kathā — to those respective topics; ratah — attached; ca — and; asau — that; kuryāt — should do; vāsam — living; vraje — in Vrindāvana; sadā — always.

TRANSLATION

"'The devotee should always think of Krishna within himself and should choose a very dear devotee who is a servitor of Krishna in Vrindāvana. One should constantly engage in topics about that servitor and his loving relationship with Krishna, and one should live in Vrindāvana. If one is physically unable to go to Vrindāvana, he should mentally live there.'

PURPORT

This verse is also found in the Bhakti-rasāmrita-sindhu (1.2.294).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 161

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.161

dāsa-sakhā-pitrādi-preyasīra gana

rāga-mārge nija-nija-bhāvera ganana

SYNONYMS

dāsa — servants; sakhā — friends; pitri-ādi — parents; preyasīra gana — conjugal lovers; rāga-mārge — on the path of spontaneous loving service; nija-nija — of one's own choice; bhāvera — of the ecstasy; ganana — counting.

TRANSLATION

"Krishna has many types of devotees — some are servants, some are friends, some are parents, and some are conjugal lovers. Devotees who are situated in one of these attitudes of spontaneous love according to their choice are considered to be on the path of spontaneous loving service.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 162

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.162

na karhicin mat-parāh śānta-rūpe

nańkshyanti no me 'nimisho ledhi hetih

yeshām aham priya ātmā sutaś ca

sakhā guruh suhrido daivam ishtam

SYNONYMS

na — not; karhicit — at any time; mat-parāh — devotees of Me; śānta-rūpe — O mother, the symbol of peacefulness; nańkshyanti — will perish; na u — nor; me — My; animishah — time; ledhi — licks up (destroys); hetih — weapon; yeshām — of whom; aham — I; priyah — dear; ātmā — the Supersoul; sutah — the son; ca — and; sakhā — friend; guruh — spiritual master; suhridah — well-wisher; daivam — the Deity; ishtam — chosen.

TRANSLATION

"'My dear mother, Devahūti! O emblem of peace! My weapon, the disc of time, never vanquishes those for whom I am very dear — for whom I am the Supersoul, son, friend, spiritual master, well-wisher, worshipable Deity and desired goal. Since the devotees are always attached to Me, they are never vanquished by the agents of time.'

PURPORT

This was spoken by Kapiladeva to His mother Devahūti and is recorded in Śrīmad-Bhāgavatam (3.25.38). Kapiladeva instructed His mother in sāńkhya-yoga, but the importance of bhakti-yoga is mentioned here. Later sāńhkya-yoga was imitated by atheists, whose system was founded by a different Kapiladeva, Rishi Kapiladeva.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 163

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.163

pati-putra-suhrid-bhrātri-

pitrivan mitravad dharim

ye dhyāyanti sadodyuktās

tebhyo 'pīha namo namah

SYNONYMS

pati — a husband; putra — a son; suhrit — a friend; bhrātri — a brother; pitri — a father; vat — like; mitra — an intimate friend; vat — like; harim — on the Supreme Personality of Godhead; ye — all those who; dhyāyanti — meditate; sadā — always; udyuktāh — full of eagerness; tebhyah — unto them; api — also; iha — here; namah namah — repeated respectful obeisances.

TRANSLATION

"'Let me offer my respectful obeisances again and again to those who always eagerly meditate upon the Supreme Personality of Godhead as a husband, son, friend, brother, father or intimate friend.'

PURPORT

This verse appears in the Bhakti-rasāmrita-sindhu (1.2.308).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 164

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.164

ei mata kare yebā rāgānugā-bhakti

krishnera carane tāńra upajaya 'prīti'

SYNONYMS

ei mata — in this way; kare — executes; yebā — anyone who; rāgānugā-bhakti — spontaneous devotional service to Krishna; krishnera carane — for the lotus feet of Krishna; tāńra — his; upajaya — awakens; prīti — affection.

TRANSLATION

"If one engages in spontaneous loving service to the Lord, his affection for the lotus feet of Krishna gradually increases.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 165

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.165

prīty-ańkure 'rati', 'bhāva' — haya dui nāma

yāhā haite vaśa hana śrī-bhagavān

SYNONYMS

prīti-ańkure — in the seed of affection; rati — attachment; bhāva — emotion; haya — there are; dui nāma — two names; yāhā haite — from which; vaśa — controlled; hana — is; śrī-bhagavān — the Supreme Personality of Godhead.

TRANSLATION

"In the seed of affection, there is attachment which goes by two names, rati and bhāva. The Supreme Personality of Godhead comes under the control of such attachment.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments on this verse. Externally a devotee performs all the items of devotional service in nine different ways, beginning with śravana and kīrtana, and within his mind he always thinks of his eternal relationship with Krishna and follows in the footsteps of the devotees of Vrindāvana. If one engages himself in the service of Rādhā and Krishna in this way, he can transcend the regulative principles enjoined in the śāstras and, through his spiritual master, fully engage in rendering spontaneous love to Krishna. In this way, he attains affection at the lotus feet of Krishna. Krishna actually comes under the control of such spontaneous feelings, and ultimately one can attain association with the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 166

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.166

yāhā haite pāi krishnera prema-sevana

eita' kahiluń 'abhidheya'-vivarana

SYNONYMS

yāhā haite — from which; pāi — I can get; krishnera — of Lord Krishna; prema-sevana — affectionate service; eita' — this; kahiluń — I have done; abhidheya-vivarana — description of the means (devotional service) in detail.

TRANSLATION

"That by which one can attain loving service to the Lord I have described in detail as the execution of devotional service, called abhidheya.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 167

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.167

abhidheya, sādhana-bhakti ebe kahiluń sanātana

sańkshepe kahiluń, vistāra nā yāya varnana

SYNONYMS

abhidheya — the means of obtaining the desired object; sādhana-bhakti — devotional service performed by means of the body and senses; ebe — now; kahiluń — I have described; sanātana — My dear Sanātana; sańkshepe — in short; kahiluń — I have described; vistāra — expansion; nā yāya — is not possible; varnana — describing.

TRANSLATION

"My dear Sanātana, I have briefly described the process of devotional service in practice, which is the means for obtaining love of Krishna. It cannot be described broadly."


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 168

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.168

abhidheya sādhana-bhakti śune yei jana

acirāt pāya sei krishna-prema-dhana

SYNONYMS

abhidheya — necessary duty; sādhana-bhakti — devotional service in practice; śune — hears; yei jana — anyone who; acirāt — very soon; pāya — gets; sei — that person; krishna-prema-dhana — the treasure of love of Krishna.

TRANSLATION

Whoever hears this description of the process of practical devotional service very soon attains shelter at the lotus feet of Krishna in love and affection.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 169

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.169

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Twenty-second Chapter, describing the execution of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 17

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.17

krishna-bhakti haya abhidheya-pradhāna

bhakti-mukha-nirīkshaka karma-yoga-jñāna

SYNONYMS

krishna-bhakti — devotional service to Lord Krishna; haya — is; abhidheya-pradhāna — the chief function of the living entity; bhakti-mukha — of the face of devotional service; nirīkshaka — observers; karma-yoga-jñāna — fruitive activities, mystic yoga and speculative knowledge.

TRANSLATION

"Devotional service to Krishna is the chief function of the living entity. There are different methods for the liberation of the conditioned soul — karma, jñāna, yoga and bhakti — but all are dependent on bhakti.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 18

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.18

ei saba sādhanera ati tuccha bala

krishna-bhakti vinā tāhā dite nāre phala

SYNONYMS

ei saba — all these; sādhanera — of methods of spiritual activities; ati — very; tuccha — insignificant; bala — strength; krishna-bhakti — devotional service to Lord Krishna; vinā — without; tāhā — all these; dite — to deliver; nāre — are not able; phala — the desired result.

TRANSLATION

"Without devotional service, all other methods for spiritual self-realization are weak and insignificant. Unless one comes to the devotional service of Lord Krishna, jñāna and yoga cannot give the desired results.

PURPORT

In the Vedic scriptures, stress is sometimes given to fruitive activity, speculative knowledge and the mystic yoga system. Although people are inclined to practice these processes, they cannot attain the desired results without being touched by krishna-bhakti, devotional service. In other words, the real desired result is to invoke dormant love for Krishna. Śrīmad-Bhāgavatam (1.2.6) states:

sa vai pumsām paro dharmo yato bhaktir adhokshaje

ahaituky apratihatā yayātmā suprasīdati

"The supreme occupation [dharma] for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self." Karma, jñāna and yoga cannot actually awaken love of Godhead. One has to take to the Lord's devotional service, and the more one is inclined to devotional service, the more he loses interest in other so-called achievements. Dhruva Mahārāja went to practice mystic yoga to see the Lord personally, face to face, but when he developed an interest in devotional service, he saw that he was not being benefited by karma, jñāna and yoga.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 19

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.19

naishkarmyam apy acyuta-bhāva-varjitam

na śobhate jñānam alam nirañjanam

kutah punah śaśvad abhadram īśvare

na cārpitam karma yad apy akāranam

SYNONYMS

naishkarmyam — which does not produce enjoyment of the resultant action; api — although; acyuta-bhāva — of devotional service to the Supreme Personality of Godhead; varjitam — devoid; na — not; śobhate — looks beautiful; jñānam — speculative knowledge; alam — exceedingly; nirañjanam — which is without material contamination; kutah — how much less; punah — again; śaśvat — always (at the time of practicing and at the time of achieving the goal); abhadram — inauspicious; īśvare — to the Supreme Personality of Godhead; na — not; ca — also; arpitam — dedicated; karma — activities; yat — which; api — although; akāranam — causeless.

TRANSLATION

"'When pure knowledge is beyond all material affinity but is not dedicated to the Supreme Personality of Godhead [Krishna], it does not appear very beautiful, although it is knowledge without a material tinge. What, then, is the use of fruitive activities — which are naturally painful from the beginning and transient by nature — if they are not utilized for the devotional service of the Lord? How can they be very attractive?'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.5.12). Even after writing many Vedic literatures, Vyāsadeva felt very morose. Therefore his spiritual master, Nāradadeva, told him that he could be happy by writing about the activities of the Supreme Personality of Godhead. Up to that time, Śrīla Vyāsadeva had written the karma-kānda and jñāna-kānda sections of the Vedas, but he had not written about upāsanā-kānda, or bhakti. Thus his spiritual master, Nārada, chastised him and advised him to write about the activities of the Supreme Personality of Godhead. Therefore Vyāsadeva began writing Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 2

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.2

jaya jaya śrī-krishna-caitanya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-krishna-caitanya nityānanda — to Śrī Krishna Caitanya Mahāprabhu and Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Prabhu; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaitacandra! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 20

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.20

tapasvino dāna-parā yaśasvino

manasvino mantra-vidah su-mańgalāh

kshemam na vindanti vinā yad-arpanam

tasmai subhadra-śravase namo namah

SYNONYMS

tapasvinah — those engaged in severe austerities and penances; dāna-parāh — those engaged in giving their possessions as charity; yaśasvinah — those famous in society; manasvinah — experts in mental speculation or meditation; mantra-vidah — experts in reciting the Vedic hymns; su-mańgalāh — very auspicious; kshemam — real, eternal auspiciousness; na — never; vindanti — obtain; vinā — without; yat-arpanam — dedicating unto whom (the Supreme Personality of Godhead); tasmai — unto that Supreme Personality of Godhead; su-bhadra śravase — whose glory is very auspicious; namah namah — I offer my repeated respectful obeisances.

TRANSLATION

"'Those who perform severe austerities and penances, those who give away all their possessions out of charity, those who are very famous for their auspicious activity, those who are engaged in meditation and mental speculation, and even those who are very expert in reciting the Vedic mantras are not able to obtain any auspicious results, although they are engaged in auspicious activities, if they do not dedicate their activities to the service of the Supreme Personality of Godhead. I therefore repeatedly offer my respectful obeisances unto the Supreme Personality of Godhead, whose glories are always auspicious.'

PURPORT

This is also a quotation from Śrīmad-Bhāgavatam (2.4.17).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 21

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.21

kevala jñāna 'mukti' dite nāre bhakti vine

krishnonmukhe sei mukti haya vinā jñāne

SYNONYMS

kevala — only; jñāna — speculative knowledge; mukti — liberation; dite — to deliver; nāre — is not able; bhakti vine — without devotional service; krishna-unmukhe — if one is attached to the service of Lord Krishna; sei mukti — that liberation; haya — appears; vinā — without; jñāne — knowledge.

TRANSLATION

"Speculative knowledge alone, without devotional service, is not able to give liberation. On the other hand, even without knowledge one can obtain liberation if one engages in the Lord's devotional service.

PURPORT

One cannot attain liberation simply by speculative knowledge. Even though one may be able to distinguish between Brahman and matter, one's liberation will be hampered if one is misled into thinking that the living entity is as good as the Supreme Personality of Godhead. Indeed, one falls down again onto the material platform because considering oneself the Supreme Person, the Supreme Absolute Truth, is offensive. When such a person comes in contact with a pure devotee, he can actually become liberated from material bondage and engage in the Lord's service. A prayer by Bilvamańgala Thākura is relevant here:

bhaktis tvayi sthiratarā bhagavan yadi syād

daivena nah phalati divya-kiśora-mūrtih

muktih svayam mukulitāñjali sevate 'smān

dharmārtha-kāma-gatayah samaya-pratīkshāh

"O my Lord, if one engages in Your pure devotional service with determination, You become visible in Your original transcendental youthful form as the Supreme Personality of Godhead. As far as liberation is concerned, she stands before the devotee with folded hands waiting to render service. Religion, economic development and sense gratification are all automatically attained without separate endeavor." (Krishna-karnāmrita 107)


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 22

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.22

śreyah-sritim bhaktim udasya te vibho

kliśyanti ye kevala-bodha-labdhaye

teshām asau kleśala eva śishyate

nānyad yathā sthūla-tushāvaghātinām

SYNONYMS

śreyah-sritim — the auspicious path of liberation; bhaktim — devotional service; udasya — giving up; te — of You; vibho — O my Lord; kliśyanti — accept increased difficulties; ye — all those persons who; kevala — only; bodha-labdhaye — for obtaining knowledge; teshām — for them; asau — that; kleśalah — trouble; eva — only; śishyate — remains; na — not; anyat — anything else; yathā — as much as; sthūla — bulky; tusha — husks of rice; avaghātinām — of those beating.

TRANSLATION

"'My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge or the understanding that these living beings are spirit souls and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His endeavors are like beating a husk that is already devoid of rice. His labor becomes fruitless.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.14.4).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 23

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.23

daivī hy eshā guna-mayī

mama māyā duratyayā

mām eva ye prapadyante

māyām etām taranti te

SYNONYMS

daivī — belonging to the Supreme Lord; hi — certainly; eshā — this; guna-mayī — made of the three modes; mama — My; māyā — external energy; duratyayā — very difficult to surpass; mām — unto Me; eva — certainly; ye — those who; prapadyante — surrender fully; māyām — illusory energy; etām — this; taranti — cross over; te — they.

TRANSLATION

"'This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it.'

PURPORT

This is a quotation from the Bhagavad-gītā (7.14).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 24

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.24

'krishna-nitya-dāsa' — jīva tāhā bhuli' gela

ei doshe māyā tāra galāya bāndhila

SYNONYMS

krishna-nitya-dāsa — eternal servant of Krishna; jīva — the living entity; tāhā — that; bhuli' — forgetting; gela — went; ei doshe — for this fault; māyā — the material energy; tāra — his; galāya — on the neck; bāndhila — has bound.

TRANSLATION

"The living entity is bound around the neck by the chain of māyā because he has forgotten that he is eternally a servant of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 25

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.25

tāte krishna bhaje, kare gurura sevana

māyā-jāla chute, pāya krishnera carana

SYNONYMS

tāte — therefore; krishna bhaje — if one worships Lord Krishna; kare — performs; gurura sevana — service to his spiritual master; māyā-jāla chute — gets free from the binding net of māyā; pāya — gets; krishnera carana — shelter at the lotus feet of Krishna.

TRANSLATION

"If the conditioned soul engages in the service of the Lord and simultaneously carries out the orders of his spiritual master and serves him, he can get out of the clutches of māyā and become eligible for shelter at Krishna's lotus feet.

PURPORT

It is a fact that every living entity is eternally a servant of Krishna. This is forgotten due to the influence of māyā, which induces one to believe in material happiness. Being illusioned by māyā, one thinks that material happiness is the only desirable object. This material consciousness is like a chain around the neck of the conditioned soul. As long as he is bound to that conception, he cannot get out of māyā's clutches. However, if by Krishna's mercy he gets in touch with a bona fide spiritual master, abides by his order and serves him, engaging other conditioned souls in the Lord's service, he then attains liberation and Lord Śrī Krishna's shelter.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 26

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.26

cāri varnāśramī yadi krishna nāhi bhaje

svakarma karite se raurave padi' maje

SYNONYMS

cāri varna-āśramī — followers of the four social and spiritual orders of life; yadi — if; krishna — Lord Krishna; nāhi — not; bhaje — serve; sva-karma karite — performing his duty in life; se — that person; raurave — in a hellish condition; padi' — falling down; maje — becomes immersed.

TRANSLATION

"The followers of the varnāśrama institution accept the regulative principles of the four social orders [brāhmana, kshatriya, vaiśya and śūdra] and four spiritual orders [brahmacarya, grihastha, vānaprastha and sannyāsa]. However, if one carries out the regulative principles of these orders but does not render transcendental service to Krishna, he falls into a hellish condition of material life.

PURPORT

One may be a brāhmana, kshatriya, vaiśya or śūdra, or one may perfectly follow the spiritual principles of brahmacarya, grihastha, vānaprastha and sannyāsa, but ultimately one falls down into a hellish condition unless one becomes a devotee. Without developing one's dormant Krishna consciousness, one cannot be factually elevated. The regulative principles of varnāśrama-dharma in themselves are insufficient for attainment of the highest perfection. That is confirmed in the following two quotations from Śrīmad-Bhāgavatam (11.5.2-3).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 27

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.27

mukha-bāhūru-pādebhyah

purushasyāśramaih saha

catvāro jajñire varnā

gunair viprādayah prithak

SYNONYMS

mukha — the mouth; bāhu — the arms; ūru — the waist; pādebhyah — from the legs; purushasya — of the Supreme Person; āśramaih — the different spiritual orders; saha — with; catvārah — the four; jajñire — appeared; varnāh — social orders; gunaih — with particular qualifications; vipra-ādayah — brāhmanas and so on; prithak — separately.

TRANSLATION

"'From the mouth of Brahmā, the brahminical order has come into existence. Similarly, from his arms the kshatriyas have come, from his waist the vaiśyas have come, and from his legs the śūdras have come. These four orders and their spiritual counterparts [brahmacarya, grihastha, vānaprastha and sannyāsa] combine to make human society complete.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 28

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.28

ya eshām purusham sākshād

ātma-prabhavam īśvaram

na bhajanty avajānanti

sthānād bhrashtāh patanty adhah

SYNONYMS

ye — anyone who; eshām — of those divisions of social and spiritual orders; purusham — the Supreme Personality of Godhead; sākshāt — directly; ātma-prabhavam — the source of everyone; īśvaram — the supreme controller; na — not; bhajanti — worship; avajānanti — or who neglect; sthānāt — from their proper place; bhrashtāh — being fallen; patanti — fall; adhah — downward into hellish conditions.

TRANSLATION

"'If one simply maintains an official position in the four varnas and āśramas but does not worship the Supreme Lord Vishnu, he falls down from his puffed-up position into a hellish condition.'


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 29

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.29

jñānī jīvan-mukta-daśā pāinu kari' māne

vastutah buddhi 'śuddha' nahe krishna-bhakti vine

SYNONYMS

jñānī — the speculative philosophers; jīvan-mukta-daśā — the stage of liberation even while in this body; pāinu — I have gotten; kari' — taking; māne — considers; vastutah — factually; buddhi — intelligence; śuddha — purified; nahe — not; krishna-bhakti vine — without devotional service to Krishna.

TRANSLATION

"There are many philosophical speculators [jñānīs] belonging to the Māyāvāda school who consider themselves liberated and call themselves Nārāyana. But their intelligence is not purified unless they engage in Krishna's devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 3

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.3

eita kahiluń sambandha-tattvera vicāra

veda-śāstre upadeśe, krishna — eka sāra

SYNONYMS

eita — thus; kahiluń — I have described; sambandha-tattvera vicāra — consideration of one's relationship with Krishna; veda-śāstre — all Vedic literatures; upadeśe — instructs; krishna — Lord Krishna; eka sāra — the only essential point.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "I have described one's relationship with Krishna in various ways. This is the subject matter of all the Vedas. Krishna is the center of all activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 30

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.30

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

SYNONYMS

ye — all those who; anye — others (nondevotees); aravinda-aksha — O lotus-eyed one; vimukta-māninah — who consider themselves liberated; tvayi — unto You; asta-bhāvāt — without devotion; aviśuddha-buddhayah — whose intelligence is not purified; āruhya — having ascended; kricchrena — by severe austerities and penances; param padam — to the supreme position; tatah — from there; patanti — fall; adhah — down; anādrita — without respecting; yushmat — Your; ańghrayah — lotus feet.

TRANSLATION

"'O lotus-eyed one, those who think they are liberated in this life but do not render devotional service to You must be of impure intelligence. Although they accept severe austerities and penances and rise to the spiritual position, to impersonal Brahman realization, they fall down again because they neglect to worship Your lotus feet.'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (10.2.32).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 31

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.31

krishna — sūrya-sama; māyā haya andhakāra

yāhāń krishna, tāhāń nāhi māyāra adhikāra

SYNONYMS

krishna — Krishna, the Supreme Personality of Godhead; sūrya-sama — like the sun planet; māyā — the illusory energy; haya — is; andhakāra — darkness; yāhāń krishna — wherever there is Krishna; tāhāń — there; nāhi — not; māyāra — of māyā, or the darkness of illusion; adhikāra — the jurisdiction.

TRANSLATION

"Krishna is compared to sunshine, and māyā is compared to darkness. Wherever there is sunshine, there cannot be darkness. As soon as one takes to Krishna consciousness, the darkness of illusion (the influence of the external energy) will immediately vanish.

PURPORT

In Śrīmad-Bhāgavatam (2.9.34) it is stated:

rite 'rtham yat pratīyeta na pratīyeta cātmani

tad vidyād ātmano māyām yathābhāso yathā tamah

"What appears to be truth without Me is certainly My illusory energy, for nothing can exist without Me. It is like a reflection of a real light in the shadows, for in the light there are neither shadows nor reflections."

Wherever there is light, there cannot be darkness. When a living entity becomes Krishna conscious, he is immediately relieved of all material lusty desires. Lusty desires and greed are associated with rajas and tamas, passion and darkness. When one becomes Krishna conscious, the modes of passion and darkness immediately vanish, and then the mode of goodness (sattva-guna) remains. When one is situated in the mode of goodness, he can make spiritual advancement and understand things clearly. This position is not possible for everyone. When a person is Krishna conscious, he continuously hears about Krishna, thinks about Him, worships Him and serves Him as a devotee. If he remains in Krishna consciousness in this way, the darkness of māyā certainly will not be able to touch him.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 32

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.32

vilajjamānayā yasya

sthātum īkshā-pathe 'muyā

vimohitā vikatthante

mamāham iti durdhiyah

SYNONYMS

vilajjamānayā — being ashamed; yasya — of whom; sthātum — to remain; īkshā-pathe — in the line of sight; amuyā — by that (māyā); vimohitāh — bewildered; vikatthante — boast; mama — my; aham — I; iti — thus; durdhiyah — having poor intelligence.

TRANSLATION

"'The external illusory energy of Krishna, known as māyā, is always ashamed to stand in front of Krishna, just as darkness is ashamed to remain before the sunshine. However, that māyā bewilders unfortunate people who have no intelligence. Thus they simply boast that this material world is theirs and that they are its enjoyers.'

PURPORT

The entire world is bewildered because people are thinking, "This is my land," "America is mine," "India is mine." Not knowing the real value of life, people think that the material body and the land where it is produced are all in all. This is the basic principle behind nationalism, socialism and communism. Such thinking, which simply bewilders the living being, is nothing but rascalism. It is due to the darkness of māyā. But as soon as one becomes Krishna conscious, he is immediately relieved from such misconceptions. This verse is quoted from Śrīmad-Bhāgavatam (2.5.13). There is also another appropriate verse in Śrīmad-Bhāgavatam (2.7.47):

śaśvat praśāntam abhayam pratibodha-mātram

śuddham samam sad-asatah paramātma-tattvam

śabdo na yatra puru-kārakavān kriyārtho

māyā paraity abhimukhe ca vilajjamānā

tad vai padam bhagavatah paramasya pumso

brahmeti yad vidur ajasra-sukham viśokam

"What is realized as the Absolute Brahman is full of unlimited bliss without grief. That is certainly the ultimate phase of the supreme enjoyer, the Personality of Godhead. He is eternally devoid of all disturbances, fearless, completely conscious as opposed to matter, uncontaminated and without distinctions. He is the principal, primeval cause of all causes and effects, in whom there is no sacrifice for fruitive activities and in whom the illusory energy does not stand."

This verse was spoken by Lord Brahmā when he was questioned by the great sage Nārada. Nārada was surprised to see the creator of the universe meditating, and this caused him to think there might be someone greater than Lord Brahmā. While answering the great sage Nārada, Lord Brahmā described the position of māyā and the bewildered living entities. This verse was spoken in that connection.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 33

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.33

'krishna, tomāra hańa' yadi bale eka-bāra

māyā-bandha haite krishna tāre kare pāra

SYNONYMS

krishna — O my Lord Krishna; tomāra hańa — I am Yours; yadi — if; bale — someone says; eka-bāra — once; māyā-bandha haite — from the bondage of conditioned life; krishna — Lord Krishna; tāre — him; kare pāra — releases.

TRANSLATION

"One is immediately freed from the clutches of māyā if he seriously and sincerely says, 'My dear Lord Krishna, although I have forgotten You for so many long years in the material world, today I am surrendering unto You. I am Your sincere and serious servant. Please engage me in Your service.'


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 34

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.34

sakrid eva prapanno yas

tavāsmīti ca yācate

abhayam sarvadā tasmai

dadāmy etad vratam mama

SYNONYMS

sakrit — once only; eva — certainly; prapannah — surrendered; yah — anyone who; tava — Yours; asmi — I am; iti — thus; ca — also; yācate — prays; abhayam — fearlessness; sarvadā — always; tasmai — unto him; dadāmi — I give; etat — this; vratam — vow; mama — My.

TRANSLATION

"'It is My vow that if one only once seriously surrenders unto Me, saying "My dear Lord, from this day I am Yours," and prays to Me for courage, I shall immediately award courage to that person, and he will always remain safe from that time on.'

PURPORT

This verse from the Rāmāyana (Yuddha-kānda 18.33) was spoken by Lord Rāmacandra.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 35

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.35

bhukti-mukti-siddhi-kāmī 'subuddhi' yadi haya

gādha-bhakti-yoge tabe krishnere bhajaya

SYNONYMS

bhukti — of material enjoyment; mukti — of impersonal liberation; siddhi — of achieving mystic power; kāmī — desirous; su-buddhi — actually intelligent; yadi — if; haya — he is; gādha — deep; bhakti-yoge — by devotional service; tabe — then; krishnere bhajaya — worships Lord Krishna.

TRANSLATION

"Due to bad association, the living entity desires material happiness, liberation or merging into the impersonal aspect of the Lord, or he engages in mystic yoga for material power. If such a person actually becomes intelligent, he takes to Krishna consciousness by engaging himself in intense devotional service to Lord Śrī Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 36

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.36

akāmah sarva-kāmo vā

moksha-kāma udāra-dhīh

tīvrena bhakti-yogena

yajeta purusham param

SYNONYMS

akāmah — a pure devotee with no desire for material enjoyment; sarva-kāmah — one who has no end to his desires for material enjoyment; vā — or; moksha-kāmah — one who desires to merge into the existence of Brahman; udāra-dhīh — being very intelligent; tīvrena — firm; bhakti-yogena — by devotional service; yajeta — should worship; purusham — the person; param — supreme.

TRANSLATION

"'Whether one desires everything or nothing, or whether he desires to merge into the existence of the Lord, he is intelligent only if he worships Lord Krishna, the Supreme Personality of Godhead, by rendering transcendental loving service.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (2.3.10).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 37

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.37

anya-kāmī yadi kare krishnera bhajana

nā māgiteha krishna tāre dena sva-carana

SYNONYMS

anya-kāmī — one who desires many other things; yadi — if; kare — he performs; krishnera bhajana — devotional service to Lord Krishna; nā māgiteha — although not asking; krishna — Lord Krishna; tāre — to him; dena — gives; sva-carana — the shelter of His lotus feet.

TRANSLATION

"If those who desire material enjoyment or merging into the existence of the Absolute Truth engage in the Lord's transcendental loving service, they will immediately attain shelter at Krishna's lotus feet, although they did not ask for it. Krishna is therefore very merciful.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 38

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.38

krishna kahe, — 'āmā bhaje, māge vishaya-sukha

amrita chādi' visha māge, — ei bada mūrkha

SYNONYMS

krishna kahe — Krishna says; āmā bhaje — he worships Me; māge — but requests; vishaya-sukha — material happiness; amrita chādi' — giving up the nectar; visha māge — he begs for poison; ei bada mūrkha — he is a great fool.

TRANSLATION

"Krishna says, 'If one engages in My transcendental loving service but at the same time wants the opulence of material enjoyment, he is very, very foolish. Indeed, he is just like a person who gives up ambrosia to drink poison.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 39

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.39

āmi — vijña, ei mūrkhe 'vishaya' kene diba?

sva-caranāmrita diyā 'vishaya' bhulāiba

SYNONYMS

āmi — I; vijña — all-intelligent; ei mūrkhe — unto this foolish person; vishaya — material enjoyment; kene diba — why should I give; sva-carana-amrita — the nectar of shelter at My lotus feet; diyā — giving; vishaya — the idea of material enjoyment; bhulāiba — I shall make him forget.

TRANSLATION

"'Since I am very intelligent, why should I give this fool material prosperity? Instead I shall induce him to take the nectar of the shelter of My lotus feet and make him forget illusory material enjoyment.'

PURPORT

Those who are interested in material enjoyment are known as bhukti-kāmī. One who is interested in merging into the effulgence of Brahman or perfecting the mystic yoga system is not a devotee at all. Devotees do not have such desires. However, if a karmī, jñānī or yogī somehow contacts a devotee and renders devotional service, Krishna immediately awards him love of God and gives him shelter at His lotus feet, although he may have no idea how to develop love of Krishna. If a person wants material profit from devotional service, Krishna condemns such materialistic desires. To desire material opulence while engaging in devotional service is foolish. Although the person may be foolish, Krishna, being all-intelligent, engages him in His devotional service in such a way that he gradually forgets material opulence. The point is that we should not try to exchange loving service for material prosperity. If we are actually surrendered to the lotus feet of Krishna, our only desire should be to satisfy Krishna. That is pure Krishna consciousness. Surrender means not that we demand something from the Lord but that we completely depend on His mercy. If Krishna likes, He may keep His devotee in a poverty-stricken condition, or if He likes He may keep him in an opulent position. The devotee should not be concerned in either case; he should simply be very serious about trying to satisfy the Lord by rendering Him service.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 4

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.4

ebe kahi, śuna, abhidheya-lakshana

yāhā haite pāi — krishna, krishna-prema-dhana

SYNONYMS

ebe — now; kahi — I shall explain; śuna — please hear; abhidheya-lakshana — one's prime business (devotional service); yāhā haite — from which; pāi — one can get; krishna — Lord Krishna; krishna-prema-dhana — and the wealth of transcendental love for Him.

TRANSLATION

"Now I shall speak about the characteristics of devotional service, by which one can attain the shelter of Krishna and His loving transcendental service.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 40

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.40

satyam diśaty arthitam arthito nrinām

naivārtha-do yat punar arthitā yatah

svayam vidhatte bhajatām anicchatām

icchā-pidhānam nija-pāda-pallavam

SYNONYMS

satyam — it is true; diśati — He awards; arthitam — that which is desired; arthitah — being requested; nrinām — by human beings; na — not; eva — certainly; artha-dah — giving desired things; yat — which; punah — again; arthitā — request; yatah — from which; svayam — Himself; vidhatte — He gives; bhajatām — of those engaged in devotional service; anicchatām — even though not desiring; icchā-pidhānam — covering all other desires; nija-pāda-pallavam — the shelter of His own lotus feet.

TRANSLATION

"'Whenever Krishna is requested to fulfill one's desire, He undoubtedly does so, but He does not award anything which, after being enjoyed, will cause one to petition Him again and again to fulfill further desires. When one has other desires but engages in the Lord's service, Krishna forcibly gives one shelter at His lotus feet, where one will forget all other desires.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (5.19.27).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 41

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.41

kāma lāgi' krishne bhaje, pāya krishna-rase

kāma chādi' 'dāsa' haite haya abhilāshe

SYNONYMS

kāma lāgi' — for fulfillment of one's material desires; krishne bhaje — one engages in the transcendental service of Lord Krishna; pāya — he gets; krishna-rase — a taste of the lotus feet of Lord Krishna; kāma chādi' — giving up all desires for material enjoyment; dāsa haite — to be an eternal servant of the Lord; haya — there is; abhilāshe — aspiration.

TRANSLATION

"When someone engages in Lord Krishna's devotional service for the satisfaction of the senses and instead acquires a taste for serving Krishna, he gives up his material desires and willingly offers himself as an eternal servant of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 42

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.42

sthānābhilāshī tapasi sthito 'ham

tvām prāptavān deva-munīndra-guhyam

kācam vicinvann api divya-ratnam

svāmin kritārtho 'smi varam na yāce

SYNONYMS

sthāna-abhilāshī — desiring a very high position in the material world; tapasi — in severe austerities and penances; sthitah — situated; aham — I; tvām — You; prāptavān — have obtained; deva-muni-indra-guhyam — difficult to achieve even for great demigods, saintly persons and kings; kācam — a piece of glass; vicinvan — searching for; api — although; divya-ratnam — a transcendental gem; svāmin — O my Lord; krita-arthah asmi — I am fully satisfied; varam — any benediction; na yāce — I do not ask.

TRANSLATION

"[When he was being blessed by the Supreme Personality of Godhead, Dhruva Mahārāja said:] 'O my Lord, because I was seeking an opulent material position, I was performing severe types of penance and austerity. Now I have gotten You, who are very difficult for the great demigods, saintly persons and kings to attain. I was searching after a piece of glass, but instead I have found a most valuable jewel. Therefore I am so satisfied that I do not wish to ask any benediction from You.'

PURPORT

This verse is from the Hari-bhakti-sudhodaya (7.28).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 43

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.43

samsāra bhramite kona bhāgye keha tare

nadīra pravāhe yena kāshtha lāge tīre

SYNONYMS

samsāra bhramite — wandering throughout the universe; kona bhāgye — by some good fortune; keha tare — someone crosses the ocean of nescience; nadīra pravāhe — in the flow of the river; yena — just as; kāshtha — wood; lāge — sticks; tīre — on the bank.

TRANSLATION

"The conditioned souls are wandering throughout the different planets of the universe, entering various species of life. By good fortune one of these souls may somehow or other be delivered from the ocean of nescience, just as one of the many big logs in a flowing river may by chance reach the bank.

PURPORT

There are unlimited conditioned souls who are bereft of Lord Krishna's service. Not knowing how to cross the ocean of nescience, they are scattered by the waves of time and tide. However, some are fortunate to contact devotees, and by this contact they are delivered from the ocean of nescience, just as a log floating down a river accidentally washes upon the bank.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 44

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.44

maivam mamādhamasyāpi

syād evācyuta-darśanam

hriyamānah kāla-nadyā

kvacit tarati kaścana

SYNONYMS

mā — not; evam — thus; mama — of me; adhamasya — who is the most fallen; api — although; syāt — there may be; eva — certainly; acyuta-darśanam — seeing of the Supreme Personality of Godhead; hriyamānah — being carried; kāla-nadyā — by the stream of time; kvacit — sometimes; tarati — crosses over; kaścana — someone.

TRANSLATION

"'"Because I am so fallen, I shall never get a chance to see the Supreme Personality of Godhead." This was my false apprehension. Rather, by chance a person as fallen as I am may get to see the Supreme Personality of Godhead. Although one is being carried away by the waves of the river of time, one may eventually reach the shore.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.38.5) was spoken by Akrūra.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 45

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.45

kona bhāgye kāro samsāra kshayonmukha haya

sādhu-sańge tabe krishne rati upajaya

SYNONYMS

kona bhāgye — by fortune; kāro — of someone; samsāra — conditioned life; kshaya-unmukha — on the point of destruction; haya — is; sādhu-sańge — by association with devotees; tabe — then; krishne — to Lord Krishna; rati — attraction; upajaya — awakens.

TRANSLATION

"By good fortune one becomes eligible to cross the ocean of nescience, and when one's term of material existence decreases, one may get an opportunity to associate with pure devotees. By such association, one's attraction to Krishna is awakened.

PURPORT

Śrīla Bhaktivinoda Thākura explains this point. Is this bhāgya (fortune) the result of an accident or something else? In the scriptures, devotional service and pious activity are considered fortunate. Pious activities can be divided into three categories: pious activities that awaken one's dormant Krishna consciousness are called bhakty-unmukhī sukriti, pious activities that bestow material opulence are called bhogonmukhī sukriti, and pious activities that enable the living entity to merge into the existence of the Supreme are called mokshonmukhī sukriti. These last two awards of pious activity are not actually fortunate. Pious activities are fortunate when they help one become Krishna conscious. The good fortune of bhakty-unmukhī is attainable only when one comes in contact with a devotee. By associating with a devotee willingly or unwillingly, one advances in devotional service, and thus one's dormant Krishna consciousness is awakened.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 46

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.46

bhavāpavargo bhramato yadā bhavej

janasya tarhy acyuta sat-samāgamah

sat-sańgamo yarhi tadaiva sad-gatau

parāvareśe tvayi jāyate ratih

SYNONYMS

bhava-apavargah — liberation from the nescience of material existence; bhramatah — wandering; yadā — when; bhavet — should be; janasya — of a person; tarhi — at that time; acyuta — O Supreme Personality of Godhead; sat-samāgamah — association with devotees; sat-sańgamah — association with devotees; yarhi — when; tadā — at that time; eva — only; sat-gatau — the highest goal of life; para-avara-īśe — the Lord of the universe; tvayi — to You; jāyate — appears; ratih — attraction.

TRANSLATION

"'O my Lord! O infallible Supreme Person! When a person wandering throughout the universes becomes eligible for liberation from material existence, he gets an opportunity to associate with devotees. When he associates with devotees, his attraction for You is awakened. You are the Supreme Personality of Godhead, the highest goal of the topmost devotees and the Lord of the universe.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.51.53).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 47

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.47

krishna yadi kripā kare kona bhāgyavāne

guru-antaryāmi-rūpe śikhāya āpane

SYNONYMS

krishna — Lord Krishna; yadi — if; kripā kare — shows His mercy; kona bhāgyavāne — to some fortunate person; guru — of the spiritual master; antaryāmi — of the Supersoul; rūpe — in the form; śikhāya — teaches; āpane — personally.

TRANSLATION

"Krishna is situated in everyone's heart as the caittya-guru, the spiritual master within. When He is kind to some fortunate conditioned soul, He personally gives him lessons so he can progress in devotional service, instructing the person as the Supersoul within and the spiritual master without.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 48

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.48

naivopayanty apacitim kavayas taveśa

brahmāyushāpi kritam riddha-mudah smarantah

yo 'ntar bahis tanu-bhritām aśubham vidhunvann

ācārya-caittya-vapushā sva-gatim vyanakti

SYNONYMS

na eva — not at all; upayanti — are able to express; apacitim — their gratitude; kavayah — learned devotees; tava — Your; īśa — O Lord; brahma-āyushā — with a lifetime equal to Lord Brahmā's; api — in spite of; kritam — magnanimous work; riddha — increased; mudah — joy; smarantah — remembering; yah — who; antah — within; bahih — outside; tanu-bhritām — of those who are embodied; aśubham — misfortune; vidhunvan — dissipating; ācārya — of the spiritual master; caittya — of the Supersoul; vapushā — by the forms; sva — own; gatim — path; vyanakti — shows.

TRANSLATION

"'O my Lord! Transcendental poets and experts in spiritual science could not fully express their indebtedness to You, even if they were endowed with the prolonged lifetime of Brahmā, for You appear in two features — externally as the ācārya and internally as the Supersoul — to deliver the embodied living being by directing him how to come to You.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (11.29.6). It was spoken by Uddhava after he had been instructed in yoga by Śrī Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 49

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.49

sādhu-sańge krishna-bhaktye śraddhā yadi haya

bhakti-phala 'prema' haya, samsāra yāya kshaya

SYNONYMS

sādhu-sańge — by the association of devotees; krishna-bhaktye — in discharging devotional service to Krishna; śraddhā — faith; yadi — if; haya — there is; bhakti-phala — the result of devotional service to Krishna; prema — love of Godhead; haya — awakens; samsāra — the conditioned life in material existence; yāya kshaya — becomes vanquished.

TRANSLATION

"By associating with a devotee, one awakens his faith in devotional service to Krishna. Because of devotional service, one's dormant love for Krishna awakens, and thus one's material, conditioned existence comes to an end.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 5

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.5

krishna-bhakti — abhidheya, sarva-śāstre kaya

ataeva muni-gana kariyāche niścaya

SYNONYMS

krishna-bhakti — devotional service to Lord Krishna; abhidheya — the real activity of life; sarva-śāstre — all Vedic literatures; kaya — say; ataeva — therefore; muni-gana — all saintly persons; kariyāche — have made; niścaya — firm conclusion.

TRANSLATION

"A human being's activities should be centered only on devotional service to Lord Krishna. That is the verdict of all Vedic literatures, and all saintly people have firmly concludeded this.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 50

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.50

yadricchayā mat-kathādau

jāta-śraddhas tu yah pumān

na nirvinno nāti-sakto

bhakti-yogo 'sya siddhi-dah

SYNONYMS

yadricchayā — by some good fortune; mat-kathā-ādau — in talk about Me; jāta-śraddhah — has awakened his attraction; tu — but; yah pumān — a person who; na nirvinnah — not falsely detached; na ati-saktah — not very much attached to material existence; bhakti-yogah — the process of devotional service; asya — for such a person; siddhi-dah — bestowing perfection.

TRANSLATION

"'Somehow or other, if one is attracted to talks about Me and has faith in the instructions I have set forth in the Bhagavad-gītā, and if one is neither falsely detached from material things nor very much attracted to material existence, his dormant love for Me will be awakened by devotional service.'

PURPORT

This verse from Śrīmad-Bhāgavatam (11.20.8) was spoken by Krishna at the time of His departure from this material world. It was spoken to Uddhava.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 51

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.51

mahat-kripā vinā kona karme 'bhakti' naya

krishna-bhakti dūre rahu, samsāra nahe kshaya

SYNONYMS

mahat-kripā — the mercy of great devotees; vinā — without; kona karme — by some other activity; bhakti naya — there is not devotional service; krishna-bhakti — love of Krishna or devotional service to Krishna; dūre rahu — leaving aside; samsāra — the bondage of material existence; nahe — there is not; kshaya — destruction.

TRANSLATION

"Unless one is favored by a pure devotee, one cannot attain the platform of devotional service. To say nothing of krishna-bhakti, one cannot even be relieved from the bondage of material existence.

PURPORT

Pious activities bring about material opulence, but one cannot acquire devotional service by any amount of material pious activity — not by giving charity, opening big hospitals and schools or working philanthropically. Devotional service can be attained only by the mercy of a pure devotee. Without a pure devotee's mercy, one cannot even escape the bondage of material existence. The word mahat in this verse means "a pure devotee," as Lord Krishna confirms in the Bhagavad-gītā (9.13):

mahātmānas tu mām pārtha daivīm prakritim āśritāh

bhajanty ananya-manaso jñātvā bhūtādim avyayam

"O son of Prithā, those who are not deluded, the great souls, are under the protection of the divine nature. They are fully engaged in devotional service because they know Me as the Supreme Personality of Godhead, original and inexhaustible."

One has to associate with such a mahātmā, who has accepted Krishna as the supreme source of the entire creation. Without being a mahātmā, one cannot understand Krishna's absolute position. A mahātmā is rare and transcendental, and he is a pure devotee of Lord Krishna. Foolish people consider Krishna a human being, and they consider Lord Krishna's pure devotee an ordinary human being also. Whatever one may be, one must take shelter at the lotus feet of a devotee mahātmā and treat him as the most exalted well-wisher of all human society. We should take shelter of such a mahātmā and ask for his causeless mercy. Only by his benediction can one be relieved from attachment to the materialistic way of life. When one is thus relieved, he can engage in the Lord's transcendental loving service through the mercy of the mahātmā.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 52

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.52

rahūganaitat tapasā na yāti

na cejyayā nirvapanād grihād vā

na cchandasā naiva jalāgni-sūryair

vinā mahat-pāda-rajo-'bhishekam

SYNONYMS

rahūgana — O King Rahūgana; etat — this; tapasā — by severe austerities and penances; na yāti — one does not obtain; na — neither; ca — also; ijyayā — by gorgeous worship; nirvapanāt — by entering the renounced order of life; grihāt — by sacrifices while living in the home; vā — or; na chandasā — nor by scholarly study of the Vedas; na — nor; eva — certainly; jala-agni-sūryaih — by worshiping water, fire or scorching sunshine; vinā — without; mahat-pāda-rajah — of the dust of the lotus feet of a mahātmā; abhishekam — the sprinkling.

TRANSLATION

"'O King Rahūgana, without taking upon one's head the dust from the lotus feet of a pure devotee [a mahājana or mahātmā], one cannot attain devotional service. Devotional service is not possible to attain simply by undergoing severe austerities and penances, by gorgeously worshiping the Deity, or by strictly following the rules and regulations of the sannyāsa or grihastha order; nor is it attained by studying the Vedas, submerging oneself in water, or exposing oneself to fire or scorching sunlight.'

PURPORT

This verse appears in Śrīmad-Bhāgavatam (5.12.12). Jada Bharata herein tells King Rahūgana how he attained the paramahamsa stage. Mahārāja Rahūgana, the King of Sindhu-sauvīra, had asked Jada Bharata how he had attained the paramahamsa stage. The King had called him to carry his palanquin, but when the King heard from paramahamsa Jada Bharata about the supreme philosophy, he expressed surprise and asked Jada Bharata how he had attained such great liberation. At that time Jada Bharata informed the King how to become detached from material attraction.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 53

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.53

naishām matis tāvad urukramāńghrim

spriśaty anarthāpagamo yad-arthah

mahīyasām pāda-rajo-'bhishekam

nishkiñcanānām na vrinīta yāvat

SYNONYMS

na — not; eshām — of those who are attached to household life; matih — the interest; tāvat — that long; urukrama-ańghrim — the lotus feet of the Supreme Personality of Godhead, who is credited with uncommon activities; spriśati — touches; anartha — of unwanted things; apagamah — vanquishing; yat — of which; arthah — result; mahīyasām — of the great personalities, devotees; pāda-rajah — of the dust of the lotus feet; abhishekam — sprinkling on the head; nishkiñcanānām — who are completely detached from material possessions; na vrinīta — does not do; yāvat — as long as.

TRANSLATION

"'Unless human society accepts the dust of the lotus feet of great mahātmās — devotees who have nothing to do with material possessions — mankind cannot turn its attention to the lotus feet of Krishna. Those lotus feet vanquish all the unwanted, miserable conditions of material life.'

PURPORT

This verse appears in the Śrīmad-Bhāgavatam (7.5.32). When the great sage Nārada was giving instructions to Mahārāja Yudhishthira, he narrated the activities of Prahlāda Mahārāja. This verse was spoken by Prahlāda Mahārāja to his father, Hiranyakaśipu, the king of demons. Prahlāda Mahārāja had informed his father of the nine basic processes of bhakti-yoga, explaining that whoever takes to these processes is to be considered a highly learned scholar. Hiranyakaśipu, however, did not like his son to talk about devotional service; therefore he immediately called Prahlāda's teacher, Shanda. The teacher explained that he had not taught devotional service to Prahlāda but that the boy was naturally inclined that way. At that time Hiranyakaśipu became very angry and asked Prahlāda why he had become a Vaishnava. In answer to this question, Prahlāda Mahārāja recited this verse to the effect that one cannot become the Lord's devotee without receiving the mercy and blessings of another devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 54

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.54

'sādhu-sańga', 'sādhu-sańga' — sarva-śāstre kaya

lava-mātra sādhu-sańge sarva-siddhi haya

SYNONYMS

sādhu-sańga sādhu-sańga — association with pure devotees; sarva-śāstre — all the revealed scriptures; kaya — say; lava-mātra — even for a moment; sādhu-sańge — by association with a devotee; sarva-siddhi — all success; haya — there is.

TRANSLATION

"The verdict of all revealed scriptures is that by even a moment's association with a pure devotee, one can attain all success.

PURPORT

According to astronomical calculations, a lava is one eleventh of a second.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 55

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.55

tulayāma lavenāpi

na svargam nāpunar-bhavam

bhagavat-sańgi-sańgasya

martyānām kim utāśishah

SYNONYMS

tulayāma — we make equal; lavena — with one instant; api — even; na — not; svargam — heavenly planets; na — nor; apunah-bhavam — merging into the existence of the Supreme; bhagavat-sańgi-sańgasya — of the association of devotees who are always associated with the Supreme Personality of Godhead; martyānām — of persons destined to die; kim uta — what to speak of; āśishah — the blessings.

TRANSLATION

"'The value of a moment's association with a devotee of the Lord cannot be compared even to the attainment of the heavenly planets or liberation from matter, and what to speak of worldly benedictions in the form of material prosperity, which is for those who are meant for death.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.18.13). This verse concerns the Vedic rites and sacrifices performed by the great sages of Naimishāranya, headed by Śaunaka Rishi. The sages pointed out that association with a devotee for even less than a second is beyond comparison to a thousand Vedic rituals and sacrifices, elevation to heavenly planets or merging into the existence of the Supreme.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 56

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.56

krishna kripālu arjunere lakshya kariyā

jagatere rākhiyāchena upadeśa diyā

SYNONYMS

krishna — Lord Krishna; kripālu — merciful; arjunere — Arjuna; lakshya kariyā — aiming at; jagatere — the whole world; rākhiyāchena — has protected; upadeśa diyā — giving instructions.

TRANSLATION

"Krishna is so merciful that simply by aiming His instructions at Arjuna, He has given protection to the whole world.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verses 57-58

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.57-58

sarva-guhyatamam bhūyah

śrinu me paramam vacah

ishto 'si me dridham iti

tato vakshyāmi te hitam

man-manā bhava mad-bhakto

mad-yājī mām namaskuru

mām evaishyasi satyam te

pratijāne priyo 'si me

SYNONYMS

sarva-guhya-tamam — most confidential of all; bhūyah — again; śrinu — hear; me — My; paramam vacah — supreme instruction; ishtah — beloved; asi — you are; me — My; dridham iti — very firmly; tatah — therefore; vakshyāmi — I shall speak; te — to you; hitam — words of benediction; mat-manāh — whose mind is always on Me; bhava — become; mat-bhaktah — My devotee; mat-yājī — My worshiper; mām — unto Me; namaskuru — offer obeisances; mām eva — to Me only; eshyasi — you will come; satyam — truly; te — to you; pratijāne — I promise; priyah asi — you are dear; me — My.

TRANSLATION

"'Because you are My very dear friend, I am speaking to you My supreme instruction, the most confidential knowledge of all. Hear this from Me, for it is for your benefit. Always think of Me and become My devotee, worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend.'

PURPORT

This is a quotation from the Bhagavad-gītā (18.64-65).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 59

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.59

pūrva ājñā, — veda-dharma, karma, yoga, jñāna

saba sādhi' śeshe ei ājñā — balavān

SYNONYMS

pūrva ājñā — previous orders; veda-dharma — performance of Vedic ritualistic ceremonies; karma — fruitive activities; yoga — mystic yoga practice; jñāna — speculative knowledge; saba sādhi' — executing all these processes; śeshe — at the end; ei ājñā — this order; balavān — powerful.

TRANSLATION

"Although Krishna previously explained the proficiency of executing Vedic rituals, performing fruitive activity as enjoined in the Vedas, practicing yoga and cultivating jñāna, these last instructions are most powerful and stand above all the others.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 6

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.6

śrutir mātā prishtā diśati bhavad-ārādhana-vidhim

yathā mātur vānī smritir api tathā vakti bhaginī

purānādyā ye vā sahaja-nivahās te tad-anugā

atah satyam jñātam mura-hara bhavān eva śaranam

SYNONYMS

śrutih — Vedic knowledge; mātā — like a mother who is affectionate to her children; prishtā — when questioned; diśati — she directs; bhavat — of You; ārādhana — worship; vidhim — the process; yathā — just as; mātuh vānī — the instructions of the mother; smritih — the smriti-śāstras, which explain the Vedic literatures; api — also; tathā — similarly; vakti — express; bhaginī — like a sister; purāna-ādyāh — headed by the Purānas; ye — which; vā — or; sahaja-nivahāh — like brothers; te — all of them; tat — of the mother; anugāh — followers; atah — therefore; satyam — the truth; jñātam — known; mura-hara — O killer of the demon Mura; bhavān — Your Lordship; eva — only; śaranam — the shelter.

TRANSLATION

"'When the mother Vedas [śruti] is questioned as to whom to worship, she says that You are the only Lord and worshipable object. Similarly, the corollaries of the śruti-śāstras, the smriti-śāstras, give the same instructions, just like sisters. The Purānas, which are like brothers, follow in the footsteps of their mother. O enemy of the demon Mura, the conclusion is that You are the only shelter. Now I have understood this in truth.'

PURPORT

This quotation from the Vedic literature was spoken to the Lord by great sages.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 60

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.60

ei ājñā-bale bhaktera 'śraddhā' yadi haya

sarva-karma tyāga kari' se krishna bhajaya

SYNONYMS

ei ājñā-bale — on the strength of this supreme order of the Supreme Personality of Godhead; bhaktera — of the devotees; śraddhā — faith; yadi — if; haya — there is; sarva-karma — all other activities, material and spiritual; tyāga kari' — leaving aside; se — he; krishna bhajaya — serves Lord Krishna.

TRANSLATION

"If the devotee has faith in the strength of this order, he worships Lord Krishna and gives up all other activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 61

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.61

tāvat karmāni kurvīta

na nirvidyeta yāvatā

mat-kathā-śravanādau vā

śraddhā yāvan na jāyate

SYNONYMS

tāvat — up to that time; karmāni — fruitive activities; kurvīta — one should execute; na nirvidyeta — is not satiated; yāvatā — as long as; mat-kathā — of discourses about Me; śravana-ādau — in the matter of śravanam, kīrtanam, and so on; vā — or; śraddhā — faith; yāvat — as long as; na — not; jāyate — is awakened.

TRANSLATION

"'As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by śravanam kīrtanam vishnoh [SB 7.5.23], one has to act according to the regulative principles of the Vedic injunctions.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.20.9).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 62

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.62

'śraddhā'-śabde — viśvāsa kahe sudridha niścaya

krishne bhakti kaile sarva-karma krita haya

SYNONYMS

śraddhā-śabde — by the word śraddhā; viśvāsa — faith; kahe — is said; sudridha — firm; niścaya — certain; krishne — unto Lord Krishna; bhakti — devotional service; kaile — by executing; sarva-karma — all activities; krita — completed; haya — are.

TRANSLATION

"Śraddhā is confident, firm faith that by rendering transcendental loving service to Krishna one automatically performs all subsidiary activities. Such faith is favorable to the discharge of devotional service.

PURPORT

Firm faith and confidence are called śraddhā. When one engages in the Lord's devotional service, he is to be understood to have performed all his responsibilities in the material world. He has satisfied his forefathers, ordinary living entities, and demigods and is free from all responsibility. Such a person does not need to meet his responsibilities separately. It is automatically done. Fruitive activity (karma) is meant to satisfy the senses of the conditioned soul. However, when one awakens to Krishna consciousness, he does not have to work separately for pious activity. The best achievement of all fruitive activity is detachment from material life, and this detachment is spontaneously enjoyed by the devotee firmly engaged in the Lord's service.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 63

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.63

yathā taror mūla-nishecanena

tripyanti tat-skandha-bhujopaśākhāh

prānopahārāc ca yathendriyānām

tathaiva sarvārhanam acyutejyā

SYNONYMS

yathā — as; taroh — of a tree; mūla — on the root; nishecanena — by pouring water; tripyanti — are satisfied; tat — of the tree; skandha — trunk; bhuja — branches; upaśākhāh — subbranches; prāna — to the living force; upahārāt — from offering food; ca — also; yathā — as; indriyānām — of all the senses; tathā — similarly; eva — indeed; sarva — of all; arhanam — worship; acyuta — of the Supreme Personality of Godhead; ijyā — worship.

TRANSLATION

"'By pouring water on the root of a tree, one automatically satisfies the trunk, branches and twigs. Similarly, by supplying food to the stomach, where it nourishes the life air, one satisfies all the senses. In the same way, by worshiping Krishna and rendering Him service, one automatically satisfies all the demigods.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (4.31.14).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 64

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.64

śraddhāvān jana haya bhakti-adhikārī

'uttama', 'madhyama', 'kanishtha' — śraddhā-anusārī

SYNONYMS

śraddhāvān jana — a person with faith; haya — is; bhakti-adhikārī — eligible for discharging transcendental loving service to the Lord; uttama — first class; madhyama — intermediate; kanishtha — the lowest class; śraddhā-anusārī — according to the proportion of faith.

TRANSLATION

"A faithful devotee is a truly eligible candidate for the loving service of the Lord. According to one's faith, one is classified as a topmost devotee, an intermediate devotee or an inferior devotee.

PURPORT

The word śraddhāvān (faithful) means understanding Krishna to be the summum bonum — the eternal truth and absolute transcendence. If one has full faith in Krishna and confidence in Him, one becomes eligible to discharge devotional service confidentially. According to one's faith, one is a topmost, intermediate or inferior devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 65

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.65

śāstra-yuktye sunipuna, dridha-śraddhā yāńra

'uttama-adhikārī' sei tāraye samsāra

SYNONYMS

śāstra-yuktye — in argument and logic; su-nipuna — very expert; dridha-śraddhā — firm faith and confidence in Krishna; yāńra — whose; uttama-adhikārī — the topmost devotee; sei — he; tāraye samsāra — can deliver the whole world.

TRANSLATION

"One who is expert in logic, argument and the revealed scriptures and who has firm faith in Krishna is classified as a topmost devotee. He can deliver the whole world.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 66

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.66

śāstre yuktau ca nipunah

sarvathā dridha-niścayah

praudha-śraddho 'dhikārī yah

sa bhaktāv uttamo matah

SYNONYMS

śāstre — in the revealed scriptures; yuktau — in logic; ca — also; nipunah — expert; sarvathā — in all respects; dridha-niścayah — who is firmly convinced; praudha — deep; śraddhah — who has faith; adhikārī — eligible; yah — who; sah — he; bhaktau — in devotional service; uttamah — highest; matah — is considered.

TRANSLATION

"'One who is expert in logic and in understanding the revealed scriptures, and who always has firm conviction and deep faith that is not blind, is to be considered a topmost devotee in devotional service.'

PURPORT

This verse appears in the Bhakti-rasāmrita-sindhu (1.2.17), by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 67

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.67

śāstra-yukti nāhi jāne dridha, śraddhāvān

'madhyama-adhikārī' sei mahā-bhāgyavān

SYNONYMS

śāstra-yukti — logical arguments on the basis of the revealed scripture; nāhi — not; jāne — knows; dridha — firmly; śraddhāvān — faithful; madhyama-adhikārī — second-class devotee; sei — he; mahā-bhāgyavān — very fortunate.

TRANSLATION

"One who is not very expert in argument and logic based on the revealed scriptures but who has firm faith is considered a second-class devotee. He also must be considered most fortunate.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 68

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.68

yah śāstrādishv anipunah

śraddhāvān sa tu madhyamah

SYNONYMS

yah — anyone who; śāstra-ādishu — in the revealed scriptures; anipunah — not very expert; śraddhāvān — full of faith; sah — he; tu — certainly; madhyamah — second-class or middle-class devotee.

TRANSLATION

"'He who does not know scriptural argument very well but who has firm faith is called an intermediate or second-class devotee.'

PURPORT

This verse appears in the Bhakti-rasāmrita-sindhu (1.2.18).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 69

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.69

yāhāra komala śraddhā, se 'kanishtha' jana

krame krame teńho bhakta ha-ibe 'uttama'

SYNONYMS

yāhāra — whose; komala śraddhā — soft faith; se — such a person; kanishtha jana — a neophyte devotee; krame krame — by a gradual progression; teńho — he; bhakta — devotee; ha-ibe — will become; uttama — first class.

TRANSLATION

"One whose faith is soft and pliable is called a neophyte, but by gradually following the process he will rise to the platform of a first-class devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 7

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.7

advaya-jñāna-tattva krishna — svayam bhagavān

'svarūpa-śakti' rūpe tāńra haya avasthāna

SYNONYMS

advaya-jñāna — of nondual knowledge; tattva — the principle; krishna — Lord Krishna; svayam bhagavān — Himself the Supreme Personality of Godhead; svarūpa — personal expansions; śakti — of potencies; rūpe — in the form; tāńra — His; haya — there is; avasthāna — existence.

TRANSLATION

"Krishna is the nondual Absolute Truth, the Supreme Personality of Godhead. Although He is one, He maintains different personal expansions and energies for His pastimes.

PURPORT

The Lord has many potencies, and He is nondifferent from all these potencies. Because the potencies and the potent cannot be separated, they are identical. Krishna is described as the source of all potencies, and He is also identified with the external potency, the material energy. Krishna also has internal potencies, or spiritual potencies, which are always engaged in His personal service. His internal potency is different from His external potency. Krishna's internal potency and Krishna Himself, who is the potent, are always identical.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 70

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.70

yo bhavet komala-śraddhah

sa kanishtho nigadyate

SYNONYMS

yah — anyone who; bhavet — may be; komala — soft; śraddhah — having faith; sah — such a person; kanishthah — neophyte devotee; nigadyate — is said to be.

TRANSLATION

"'One whose faith is not very strong, who is just beginning, should be considered a neophyte devotee.'

PURPORT

This verse also appears in the Bhakti-rasāmrita-sindhu (1.2.19).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 71

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.71

rati-prema-tāratamye bhakta — tara-tama

ekādaśa skandhe tāra kariyāche lakshana

SYNONYMS

rati — of attachment; prema — and love; tāratamye — by comparison; bhakta — devotee; tara-tama — superior or superlative; ekādaśa skandhe — in the Eleventh Canto of Śrīmad-Bhāgavatam; tāra — of this; kariyāche — has made; lakshana — symptoms.

TRANSLATION

"A devotee is considered superlative or superior according to his attachment and love. In the Eleventh Canto of Śrīmad-Bhāgavatam, the following symptoms have been given.

PURPORT

Śrīla Bhaktivinoda Thākura has stated that if one has developed faith in Krishna consciousness, he is to be considered an eligible candidate for further advancement in Krishna consciousness. Those who have faith are divided into three categories — uttama, madhyama and kanishtha (first class, second class and neophyte). A first-class devotee has firm conviction in the revealed scriptures and is expert in arguing according to the śāstras. He is firmly convinced of the science of Krishna consciousness. The madhyama-adhikārī, or second-class devotee, has firm conviction in Krishna consciousness, but he cannot support his conviction by citing śāstric references. The neophyte devotee does not yet have firm faith. In this way the devotees are typed.

The standard of devotion is also categorized in the same way. A neophyte believes that only love of Krishna or Krishna consciousness is very good, but he may not know the basis of pure Krishna consciousness or how one can become a perfect devotee. Sometimes in the heart of a neophyte there is attraction for karma, jñāna or yoga. When he is free and transcendental to mixed devotional activity, he becomes a second-class devotee. When he becomes expert in logic and can refer to the śāstras, he becomes a first-class devotee. The devotees are also described as positive, comparative and superlative in terms of their love and attachment for Krishna.

It should be understood that a madhyama-adhikārī, a second-class devotee, is fully convinced of Krishna consciousness but cannot support his convictions with śāstric reference. A neophyte may fall down by associating with nondevotees because he is not firmly convinced and strongly situated. The second-class devotee, even though he cannot support his position with śāstric reference, can gradually become a first-class devotee by studying the śāstras and associating with a first-class devotee. However, if the second-class devotee does not advance himself by associating with a first-class devotee, he makes no progress. There is no possibility that a first-class devotee will fall down, even though he may mix with nondevotees to preach. Conviction and faith gradually increase to make one an uttama-adhikārī, a first-class devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 72

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.72

sarva-bhūteshu yah paśyed

bhagavad-bhāvam ātmanah

bhūtāni bhagavaty ātmany

esha bhāgavatottamah

SYNONYMS

sarva-bhūteshu — in all objects (in matter, spirit and combinations of matter and spirit); yah — anyone who; paśyet — sees; bhagavat-bhāvam — the ability to be engaged in the service of the Lord; ātmanah — of the supreme spirit soul or the transcendence beyond the material conception of life; bhūtāni — all beings; bhagavati — in the Supreme Personality of Godhead; ātmani — the basic principle of all existence; eshah — this; bhāgavata-uttamah — a person advanced in devotional service.

TRANSLATION

"'A person advanced in devotional service sees within everything the soul of souls, the Supreme Personality of Godhead, Śrī Krishna. Consequently he always sees the form of the Supreme Personality of Godhead as the cause of all causes and understands that all things are situated in Him.

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.2.45).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 73

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.73

īśvare tad-adhīneshu

bāliśeshu dvishatsu ca

prema-maitrī-kripopekshā

yah karoti sa madhyamah

SYNONYMS

īśvare — unto the Supreme Personality of Godhead; tat-adhīneshu — to persons who have taken fully to Krishna consciousness; bāliśeshu — unto the neophytes or the ignorant; dvishatsu — to persons envious of Krishna and the devotees of Krishna; prema — love; maitrī — friendship; kripā — mercy; upekshā — negligence; yah — anyone who; karoti — does; sah — he; madhyamah — a second-class devotee.

TRANSLATION

"'An intermediate, second-class devotee shows love for the Supreme Personality of Godhead, is friendly to all devotees and is very merciful to neophytes and ignorant people. The intermediate devotee neglects those who are envious of devotional service.

PURPORT

This is also a quotation from Śrīmad-Bhāgavatam (11.2.46). This statement was made by the great sage Nārada while he was speaking to Vasudeva about devotional service. This subject was originally discussed between Nimi, the King of Videha, and the nine Yogendras.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 74

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.74

arcāyām eva haraye

pūjām yah śraddhayehate

na tad-bhakteshu cānyeshu

sa bhaktah prākritah smritah

SYNONYMS

arcāyām — in the temple worship; eva — certainly; haraye — for the pleasure of the Supreme Personality of Godhead; pūjām — worship; yah — anyone who; śraddhayā — with faith and love; īhate — executes; na — not; tat-bhakteshu — to the devotees of the Lord; ca anyeshu — and to others; sah — he; bhaktah — a devotee; prākritah — materialistic; smritah — is considered.

TRANSLATION

"'A prākrita-bhakta, or materialistic devotee, does not purposefully study the śāstra and try to understand the actual standard of pure devotional service. Consequently he does not show proper respect to advanced devotees. He may, however, follow the regulative principles learned from his spiritual master or from his family who worships the Deity. He is to be considered on the material platform, although he is trying to advance in devotional service. Such a person is a bhakta-prāya [neophyte devotee], or bhaktābhāsa, for he is a little enlightened by Vaishnava philosophy.'

PURPORT

This verse is also from Śrīmad-Bhāgavatam (11.2.47). Śrīla Bhaktivinoda Thākura says that one who has full love for the Supreme Personality of Godhead and who maintains a good friendship with the Lord's devotees is always callous to those who envy Krishna and Krishna's devotees. Such a person is to be considered an intermediate devotee. He becomes a first-class devotee when, in the course of advancing in devotional service, he feels an intimate relationship with all living entities, seeing them as part and parcel of the Supreme Person.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 75

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.75

sarva mahā-guna-gana vaishnava-śarīre

krishna-bhakte krishnera guna sakali sañcāre

SYNONYMS

sarva — all; mahā — great; guna-gana — transcendental qualities; vaishnava-śarīre — in the bodies of Vaishnavas; krishna-bhakte — in the devotees of Lord Krishna; krishnera — of Lord Krishna; guna — the qualities; sakali — all; sañcāre — appear.

TRANSLATION

"A Vaishnava is one who has developed all good transcendental qualities. All the good qualities of Krishna gradually develop in Krishna's devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 76

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.76

yasyāsti bhaktir bhagavaty akiñcanā

sarvair gunais tatra samāsate surāh

harāv abhaktasya kuto mahad-gunā

mano-rathenāsati dhāvato bahih

SYNONYMS

yasya — of whom; asti — there is; bhaktih — devotional service; bhagavati — unto the Supreme Personality of Godhead; akiñcanā — without material desires; sarvaih — all; gunaih — with good qualities; tatra — there; samāsate — live; surāh — the demigods; harau — unto the Lord; abhaktasya — of the nondevotee; kutah — where; mahat-gunāh — the high qualities; manah-rathena — by mental concoction; asati — to temporary material happiness; dhāvatah — running; bahih — externally.

TRANSLATION

"'In one who has unflinching devotional faith in Krishna, all the good qualities of Krishna and the demigods are consistently manifest. However, he who has no devotion to the Supreme Personality of Godhead has no good qualifications because he is engaged by mental concoction in material existence, which is the external feature of the Lord.'

PURPORT

This was spoken by Prahlāda Mahārāja and his followers, who were offering prayers to Nrisimhadeva (Śrīmad-Bhāgavatam 5.18.12).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 77

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.77

sei saba guna haya vaishnava-lakshana

saba kahā nā yāya, kari dig-daraśana

SYNONYMS

sei saba guna — all those transcendental qualities; haya — are; vaishnava-lakshana — the symptoms of a Vaishnava; saba — all; kahā nā yāya — cannot be explained; kari — I shall do; dik-daraśana — a general review.

TRANSLATION

"All these transcendental qualities are the characteristics of pure Vaishnavas, and they cannot be fully explained, but I shall try to point out some of the important qualities.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verses 78-80

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.78-80

kripālu, akrita-droha, satya-sāra sama

nidosha, vadānya, mridu, śuci, akiñcana

sarvopakāraka, śānta, krishnaika-śarana

akāma, anīha, sthira, vijita-shad-guna

mita-bhuk, apramatta, mānada, amānī

gambhīra, karuna, maitra, kavi, daksha, maunī

SYNONYMS

kripālu — merciful; akrita-droha — not defiant; satya-sāra — thoroughly true; sama — equal; nidosha — faultless; vadānya — magnanimous; mridu — mild; śuci — clean; akiñcana — without material possessions; sarva-upakāraka — working for the welfare of everyone; śānta — peaceful; krishna-eka-śarana — exclusively surrendered to Krishna; akāma — desireless; anīha — indifferent to material acquisitions; sthira — fixed; vijita-shat-guna — completely controlling the six bad qualities (lust, anger, greed, etc.); mita-bhuk — eating only as much as required; apramatta — without inebriation; māna-da — respectful; amānī — without false prestige; gambhīra — grave; karuna — compassionate; maitra — a friend; kavi — a poet; daksha — expert; maunī — silent.

TRANSLATION

"Devotees are always merciful, humble, truthful, equal to all, faultless, magnanimous, mild and clean. They are without material possessions, and they perform welfare work for everyone. They are peaceful, surrendered to Krishna and desireless. They are indifferent to material acquisitions and are fixed in devotional service. They completely control the six bad qualities — lust, anger, greed and so forth. They eat only as much as required, and they are not inebriated. They are respectful, grave, compassionate and without false prestige. They are friendly, poetic, expert and silent.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 8

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.8

svāmśa-vibhinnāmśa-rūpe hañā vistāra

ananta vaikuntha-brahmānde karena vihāra

SYNONYMS

sva-amśa — of personal expansions; vibhinna-amśa — of separated expansions; rūpe — in the forms; hañā — becoming; vistāra — expanded; ananta — unlimited; vaikuntha — in the spiritual planets known as Vaikunthas; brahmānde — in the material universes; karena vihāra — performs His pastimes.

TRANSLATION

"Krishna expands Himself in many forms. Some of them are personal expansions, and some are separate expansions. Thus He performs pastimes in both the spiritual and the material worlds. The spiritual worlds are the Vaikuntha planets, and the material universes are the brahmāndas, gigantic globes governed by Lord Brahmā.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 81

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.81

titikshavah kārunikāh

suhridah sarva-dehinām

ajāta-śatravah śāntāh

sādhavah sādhu-bhūshanāh

SYNONYMS

titikshavah — very forbearing; kārunikāh — merciful; suhridah — who are well-wishers; sarva-dehinām — to all living entities; ajāta-śatravah — without enemies; śāntāh — peaceful; sādhavah — following the injunctions of the śāstra; sādhu-bhūshanāh — who are decorated with good character.

TRANSLATION

"'Devotees are always tolerant, forbearing and very merciful. They are the well-wishers of every living entity. They follow the scriptural injunctions, and because they have no enemies, they are very peaceful. These are the decorations of devotees.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.25.21). When the sages, headed by Śaunaka, inquired about Kapiladeva, the incarnation of Godhead, Sūta Gosvāmī, who was the topmost devotee of the Lord, quoted talks about self-realization between Vidura and Maitreya, a friend of Vyāsadeva's. During these talks the topic of Lord Kapila had come up, and at that time Maitreya had repeated Kapiladeva's discussions with His mother, wherein the Lord states that attachment to material things is the cause of conditioned life. When a person becomes attached to transcendental things, he is on the path of liberation.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 82

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.82

mahat-sevām dvāram āhur vimuktes

tamo-dvāram yoshitām sańgi-sańgam

mahāntas te sama-cittāh praśāntā

vimanyavah suhridah sādhavo ye

SYNONYMS

mahat-sevām — the service of the pure devotee spiritual master; dvāram — door; āhuh — they said; vimukteh — of liberation; tamah-dvāram — the door to darkness; yoshitām — of women and money; sańgi-sańgam — association with those who enjoy the association; mahāntah — great souls; te — they; sama-cittāh — equally disposed to all; praśāntāh — very peaceful; vimanyavah — without anger; suhridah — well-wishers of everyone; sādhavah — who are endowed with all good qualities, or who do not look for faults in others; ye — those who.

TRANSLATION

"'It is the verdict of all śāstras and great personalities that service to a pure devotee is the path of liberation. By contrast, association with materialistic people who are attached to material enjoyment and women is the path of darkness. Those who are actually devotees are broadminded, equal to everyone and very peaceful. They never become angry, and they are friendly to all living entities.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (5.5.2).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 83

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.83

krishna-bhakti-janma-mūla haya 'sādhu-sańga'

krishna-prema janme, teńho punah mukhya ańga

SYNONYMS

krishna-bhakti — of devotional service to Krishna; janma-mūla — the root cause; haya — is; sādhu-sańga — association with advanced devotees; krishna-prema — love of Krishna; janme — awakens; teńho — that same association with devotees; punah — again; mukhya ańga — the chief principle.

TRANSLATION

"The root cause of devotional service to Lord Krishna is association with advanced devotees. Even when one's dormant love for Krishna awakens, association with devotees is still most essential.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 84

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.84

bhavāpavargo bhramato yadā bhavej

janasya tarhy acyuta sat-samāgamah

sat-sańgamo yarhi tadaiva sad-gatau

parāvareśe tvayi jāyate ratih

SYNONYMS

bhava-apavargah — liberation from the nescience of material existence; bhramatah — wandering; yadā — when; bhavet — should be; janasya — of a person; tarhi — at that time; acyuta — O Supreme Personality of Godhead; sat-samāgamah — association with devotees; sat-sańgamah — association with the devotees; yarhi — when; tadā — at that time; eva — only; sat-gatau — the highest goal of life; para-avara-īśe — the Lord of the universe; tvayi — to You; jāyate — appears; ratih — attraction.

TRANSLATION

"'O my Lord! O infallible Supreme Person! When a person wandering throughout the universes becomes eligible for liberation from material existence, he gets an opportunity to associate with devotees. When he associates with devotees, his attraction for You is awakened. You are the Supreme Personality of Godhead, the highest goal of the topmost devotees, and the Lord of the universe.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.51.53).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 85

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.85

ata ātyantikam kshemam

pricchāmo bhavato 'naghāh

samsāre 'smin kshanārdho 'pi

sat-sańgah sevadhir nrinām

SYNONYMS

atah — therefore (due to the rarity of seeing pure devotees of the Lord); ātyantikam — supreme; kshemam — auspiciousness; pricchāmah — we are asking; bhavatah — you; anaghāh — O sinless ones; samsāre — in the material world; asmin — this; kshana-ardhah — lasting half a moment; api — even; sat-sańgah — association with devotees; sevadhih — a treasure; nrinām — for human society.

TRANSLATION

"'O devotees! O you who are free from all sins! Let me inquire from you about that which is supremely auspicious for all living entities. Association with a pure devotee for even half a moment in this material world is the greatest treasure for human society.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.2.30).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 86

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.86

satām prasańgān mama vīrya-samvido

bhavanti hrit-karna-rasāyanāh kathāh

taj-joshanād āśv apavarga-vartmani

śraddhā ratir bhaktir anukramishyati

SYNONYMS

satām — of the devotees; prasańgāt — by the intimate association; mama — of Me; vīrya-samvidah — talks full of spiritual potency; bhavanti — appear; hrit — to the heart; karna — and to the ears; rasa-āyanāh — a source of sweetness; kathāh — talks; tat — of them; joshanāt — from proper cultivation; āśu — quickly; apavarga — of liberation; vartmani — on the path; śraddhā — faith; ratih — attraction; bhaktih — love; anukramishyati — will follow one after another.

TRANSLATION

"'The spiritually powerful message of Godhead can be properly discussed only in a society of devotees, and it is greatly pleasing to hear in that association. If one hears from devotees, the way of transcendental experience quickly opens, and gradually one attains firm faith that in due course develops into attraction and devotion.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.25.25). For an explanation see Ādi-līlā 1.60.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 87

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.87

asat-sańga-tyāga, — ei vaishnava-ācāra

'strī-sańgī' — eka asādhu, 'krishnābhakta' āra

SYNONYMS

asat-sańga-tyāga — rejection of the association of nondevotees; ei — this; vaishnava-ācāra — the behavior of a Vaishnava; strī-sańgī — who associates with women for sense gratification; eka — one; asādhu — unsaintly person; krishna-abhakta — one who is not a devotee of Lord Krishna; āra — another.

TRANSLATION

"A Vaishnava should always avoid the association of ordinary people. Common people are very much materially attached, especially to women. Vaishnavas should also avoid the company of those who are not devotees of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verses 88-90

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.88-90

satyam śaucam dayā maunam

buddhir hrīh śrīr yaśah kshamā

śamo damo bhagaś ceti

yat-sańgād yāti sańkshayam

teshv aśānteshu mūdheshu

khanditātmasv asādhushu

sańgam na kuryāc chocyeshu

yoshit-krīdā-mrigeshu ca

na tathāsya bhaven moho

bandhaś cānya-prasańgatah

yoshit-sańgād yathā pumso

yathā tat-sańgi-sańgatah

SYNONYMS

satyam — truthfulness; śaucam — cleanliness; dayā — mercy; maunam — silence; buddhih — intelligence; hrīh — modesty; śrīh — beauty; yaśah — fame; kshamā — forgiveness; śamah — controlling the mind; damah — controlling the senses; bhagah — opulence; ca — and; iti — thus; yat — of whom; sańgāt — by the association; yāti — goes to; sańkshayam — complete destruction; teshu — among them; aśānteshu — who are restless; mūdheshu — among the fools; khandita-ātmasu — whose self-realization is spoiled; asādhushu — not saintly; sańgam — association; na — not; kuryāt — should do; śocyeshu — who are full of lamentation; yoshit — of women; krīdā-mrigeshu — who are like toy animals; ca — also; na — not; tathā — so much; asya — of him; bhavet — there may be; mohah — illusion; bandhah — binding; ca — and; anya — other types; prasańgatah — from association; yoshit-sańgāt — by association with women; yathā — as; pumsah — of the man; yathā — as well as; tat-sańgi-sańgatah — by association with persons attached to women.

TRANSLATION

"'By association with worldly people, one becomes devoid of truthfulness, cleanliness, mercy, gravity, spiritual intelligence, shyness, austerity, fame, forgiveness, control of the mind, control of the senses, fortune and all opportunities. One should not at any time associate with a coarse fool who is bereft of the knowledge of self-realization and who is no more than a toy animal in the hands of a woman. The illusion and bondage that accrue to a man from attachment to any other object are not as complete as that resulting from association with a woman or with men too much attached to women.'

PURPORT

These verses, quoted from Śrīmad-Bhāgavatam (3.31.33-35), were spoken by Kapiladeva, an incarnation of the Supreme Personality of Godhead, to His mother. Herein Kapiladeva discusses pious and impious activities and the symptoms of those who are devoid of devotional service to Krishna. Generally people do not know about the miserable conditions within the womb of a mother in any species of life. Due to bad association, one gradually falls into lower species. Association with women is greatly stressed in this regard. When one becomes attached to women or to those who are attached to women, one falls down into the lower species.

purushah prakriti-stho hi bhuńkte prakriti-jān gunān

kāranam guna-sańgo 'sya sad-asad-yoni-janmasu

"The living entity in material nature thus follows the ways of life, enjoying the three modes of nature. This is due to his association with that material nature. Thus he meets with good and evil among various species." (Bhagavad-gītā 13.22)

According to Vedic civilization, one's association with women should be very much restricted. In spiritual life there are four āśramas — brahmacarya, grihastha, vānaprastha and sannyāsa. The brahmacārī, vānaprastha and sannyāsī are completely forbidden to associate with women. Only grihasthas are allowed to associate with women under certain very much restricted conditions — that is, one associates with women to propagate nice children. Other reasons for association are condemned.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 9

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.9

svāmśa-vistāra — catur-vyūha, avatāra-gana

vibhinnāmśa jīva — tāńra śaktite ganana

SYNONYMS

sva-amśa-vistāra — the expansion of His personal forms; catur-vyūha — His quadruple form; avatāra-gana — the incarnations; vibhinna-amśa — His separated forms; jīva — the living entities; tāńra — His; śaktite — in the category of potency; ganana — calculating.

TRANSLATION

"Expansions of His personal self — like the quadruple manifestations of Sańkarshana, Pradyumna, Aniruddha and Vāsudeva — descend as incarnations from Vaikuntha to this material world. The separated expansions are the living entities. Although they are expansions of Krishna, they are counted among His different potencies.

PURPORT

The personal expansions are known as vishnu-tattva, and the separated expansions are known as jīva-tattva. Although the jīvas (living entities) are part and parcel of the Supreme Personality of Godhead, they are still counted among His multipotencies. This is fully described by Lord Krishna in the Bhagavad-gītā (7.5):

apareyam itas tv anyām prakritim viddhi me parām

jīva-bhūtām mahā-bāho yayedam dhāryate jagat

"Besides this inferior nature, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature."

Although the living entities are Krishna's parts and parcels, they are prakriti, not purusha. Sometimes prakriti (a living entity) attempts to imitate the activities of the purusha. Due to a poor fund of knowledge, living entities conditioned in this material world claim to be God. They are thus illusioned. A living entity cannot be on the level of a vishnu-tattva, or the Personality of Godhead, at any stage; therefore it is ludicrous for a living entity to claim to be God. Advanced spiritualists would never accept such a thing. Such claims are made to cheat ordinary, foolish people. The Krishna consciousness movement declares war against such bogus incarnations. The bogus propaganda put out by people claiming to be God has killed God consciousness all over the world. Members of the Krishna consciousness movement must be very alert to defy these rascals, who are presently misleading the whole world. One such rascal, known as Paundraka, appeared before Lord Krishna, and the Lord immediately killed him. Of course, those who are Krishna's servants cannot kill such imitation gods, but they should try their best to defeat them through the evidence of śāstra, authentic knowledge received through the disciplic succession.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 91

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.91

varam huta-vaha-jvālā-

pañjarāntar-vyavasthitih

na śauri-cintā-vimukha-

jana-samvāsa-vaiśasam

SYNONYMS

varam — better; huta-vaha — of fire; jvālā — in the flames; pañjara-antah — inside a cage; vyavasthitih — abiding; na — not; śauri-cintā — of Krishna consciousness, or thought of Krishna; vimukha — bereft; jana — of persons; samvāsa — of the association; vaiśasam — the calamity.

TRANSLATION

"'It is better to accept the miseries of being encaged within bars and surrounded by burning flames than to associate with those bereft of Krishna consciousness. Such association is a very great hardship.'

PURPORT

This is a quotation from the Kātyāyana-samhitā.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 92

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.92

mā drākshīh kshīna-punyān kvacid api bhagavad-bhakti-hīnān manushyān

SYNONYMS

mā — do not; drākshīh — see; kshīna-punyān — who are bereft of all piety; kvacit api — at any time; bhagavat-bhakti-hīnān — who are bereft of Krishna consciousness and devotional service; manushyān — persons.

TRANSLATION

"'One should not even see those who are bereft of devotional service in Krishna consciousness and who are therefore devoid of pious activities.'


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 93

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.93

eta saba chādi' āra varnāśrama-dharma

akiñcana hañā laya krishnaika-śarana

SYNONYMS

eta saba — all these; chādi' — giving up; āra — and; varna-āśrama-dharma — the regulative principle of four varnas and four āśramas; akiñcana — without any attachment for anything material; hañā — becoming; laya — he takes; krishna-eka-śarana — exclusive shelter at the lotus feet of the Lord.

TRANSLATION

"Without hesitation, one should take exclusive shelter of Lord Krishna with full confidence, giving up bad association and even neglecting the regulative principles of the four varnas and four āśramas. That is to say, one should abandon all material attachment.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 94

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.94

sarva-dharmān parityajya

mām ekam śaranam vraja

aham tvām sarva-pāpebhyo

mokshayishyāmi mā śucah

SYNONYMS

sarva-dharmān — all kinds of occupational duties; parityajya — giving up; mām ekam — unto Me only; śaranam — as shelter; vraja — go; aham — I; tvām — unto you; sarva-pāpebhyah — from all the reactions of sinful life; mokshayishyāmi — will give liberation; mā — don't; śucah — worry.

TRANSLATION

"'After giving up all kinds of religious and occupational duties, if you come to Me, the Supreme Personality of Godhead, and take shelter, I shall give you protection from all of life's sinful reactions. Do not worry. [Bg. 18.66]'

PURPORT

This is a quotation from the Bhagavad-gītā (18.66) spoken by Lord Krishna. For an explanation, refer to Madhya-līlā 8.63.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 95

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.95

bhakta-vatsala, kritajña, samartha, vadānya

hena krishna chādi' pandita nāhi bhaje anya

SYNONYMS

bhakta-vatsala — very kind to the devotees; krita-jña — grateful; samartha — full of all abilities; vadānya — magnanimous; hena — such; krishna — Lord Krishna; chādi' — giving up; pandita — a learned man; nāhi — does not; bhaje — worship; anya — anyone else.

TRANSLATION

"Lord Krishna is very kind to His devotees. He is always very grateful and magnanimous, and He possesses all abilities. A learned man does not give up Krishna to worship anyone else.

PURPORT

An intelligent person gives up the company of those who are attached to women and bereft of Krishna consciousness. One should be free from all kinds of material attachment and should take full shelter under the lotus feet of Krishna. Krishna is very kind to His devotees. He is always grateful, and He never forgets the service of a devotee. He is also completely opulent and all-powerful. Why, then, should one take shelter of a demigod and leave Lord Krishna's shelter? If one worships a demigod and leaves Krishna, he must be considered the lowest fool.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 96

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.96

kah panditas tvad-aparam śaranam samīyād

bhakta-priyād rita-girah suhridah kritajñāt

sarvān dadāti suhrido bhajato 'bhikāmān

ātmānam apy upacayāpacayau na yasya

SYNONYMS

kah — what; panditah — learned man; tvat-aparam — other than Your Lordship; śaranam — shelter; samīyāt — would take; bhakta-priyāt — who are affectionate to Your devotees; rita-girah — who are truthful to the devotees; suhridah — who are the friend of the devotees; krita-jñāt — who are grateful to the devotees; sarvān — all; dadāti — gives; suhridah — to Your well-wishers; bhajatah — who worship You by devotional service; abhikāmān — desires; ātmānam — Yourself; api — even; upacaya — increase; apacayau — and diminution; na — not; yasya — of whom.

TRANSLATION

"'My dear Lord, You are very affectionate to Your devotees. You are also a truthful and grateful friend. Where is that learned man who would give You up and surrender to someone else? You fulfill all the desires of Your devotees, so much so that sometimes You even give Yourself to them. Still, You neither increase nor decrease by such activity.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.48.26).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 97

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.97

vijña-janera haya yadi krishna-guna-jñāna

anya tyaji', bhaje, tāte uddhava — pramāna

SYNONYMS

vijña-janera — of an experienced person; haya — there is; yadi — if; krishna-guna-jñāna — knowledge of Krishna's transcendental qualities; anya — others; tyaji' — giving up; bhaje — he engages in devotional service; tāte — in that connection; uddhava — Uddhava; pramāna — the evidence.

TRANSLATION

"Whenever an experienced person develops real knowledge of Krishna and His transcendental qualities, he naturally gives up all other engagements and renders service to the Lord. Uddhava gives evidence concerning this.


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 98

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.98

aho bakī yam stana-kāla-kūtam

jighāmsayāpāyayad apy asādhvī

lebhe gatim dhātry-ucitām tato 'nyam

kam vā dayālum śaranam vrajema

SYNONYMS

aho — how wonderful; bakī — Pūtanā, the sister of Bakāsura; yam — whom; stana — on the two breasts; kāla-kūtam — the deadly poison; jighāmsayā — with a desire to kill; apāyayat — forced to drink; api — although; asādhvī — dangerously inimical to Krishna; lebhe — achieved; gatim — the destination; dhātrī — for a nurse; ucitām — suitable; tatah — than Him; anyam — other; kam — to whom; vā — or; dayālum — the most merciful; śaranam — shelter; vrajema — shall take.

TRANSLATION

"'Oh, how wonderful it is! Pūtanā, the sister of Bakāsura, wanted to kill Krishna by smearing deadly poison on her breasts and having Krishna take it. Nonetheless, Lord Krishna accepted her as His mother, and thus she attained the destination befitting Krishna's mother. Of whom should I take shelter but Krishna, who is most merciful?'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.2.23).


Sri Caitanya Caritamrta Madhya-lila Chapter 22 Verse 99

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22.99

śaranāgatera, akiñcanera — eka-i lakshana

tāra madhye praveśaye 'ātma-samarpana'

SYNONYMS

śaranāgatera — of a person who has fully taken shelter of Krishna; akiñcanera — of a person who is free of all material desires; eka-i lakshana — the symptoms are one and the same; tāra madhye — of them all; praveśaye — enters; ātma-samarpana — full surrender.

TRANSLATION

"There are two kinds of devotees — those who are fully satiated and free from all material desires and those who are fully surrendered to the lotus feet of the Lord. Their qualities are one and the same, but those who are fully surrendered to Krishna's lotus feet are qualified with another transcendental quality — ātma-samarpana, full surrender without reservation.


Sri Caitanya Caritamrta Madhya-lila Chapter 22

Madhya-līlā Chapter 22: The Process of Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 22 Summary

In the Twenty-second Chapter, Śrī Caitanya Mahāprabhu describes the process of devotional service. In the beginning He describes the truth about the living entity and the superexcellence of devotional service. He then describes the uselessness of mental speculation and mystic yoga. In all circumstances the living entity is recommended to accept the path of devotional service as personally explained by Śrī Caitanya Mahāprabhu. The speculative method of the so-called jñānīs is considered a waste of time, and that is proved in this chapter. An intelligent person should abandon the processes of karma-kānda, jñāna-kānda and mystic yoga. One should give up all these useless processes and take seriously to the path of Krishna consciousness. In this way one's life will be successful. If one takes to Krishna consciousness fully, even though he may sometimes be agitated due to having previously practiced mental speculation and yogic mysticism, he will be saved by Lord Krishna Himself. The fact is that devotional service is bestowed by the blessings of a pure devotee (sa mahātmā su-durlabhah). A pure devotee is the supreme transcendentalist, and one has to receive his mercy for one's dormant Krishna consciousness to be awakened. One has to associate with pure devotees. If one has firm faith in the words of a great soul, pure devotional service will awaken.

In this chapter Śrī Caitanya Mahāprabhu differentiates between a pure devotee and others. He also describes the characteristics of a pure devotee. A devotee's most formidable enemy is association with women in an enjoying spirit. Association with nondevotees is also condemned because it is also a formidable enemy on the path of devotional service. One has to fully surrender unto the lotus feet of Krishna and give up attraction for women and nondevotees.

The six symptoms of fully surrendered souls are also described in this chapter. Devotional service has been divided into two categories — regulative devotional service and spontaneous love. There are sixty-four items listed in regulative devotional service, and out of these sixty-four the last five are considered very important. By practicing even one of the nine processes of devotional service, one can become successful. Speculative knowledge and mystic yoga can never help one in devotional service. Pious activity, nonviolence, sense control and regulation are not separate from devotional service in its pure form. If one engages in devotional service, all good qualities follow. One does not have to cultivate them separately. Spontaneous devotional service arises when one follows a pure devotee who is awakened to spontaneous love of God. Śrī Caitanya Mahāprabhu describes the symptoms of devotees who are already situated in spontaneous love of God. He also describes the devotees who are trying to follow in the footsteps of the pure devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 23

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 23 Summary

CC Madhya 23.1: The most munificent Supreme Personality of Godhead, known as Gaurakrishna, distributed to everyone — even the lowest of men — His own confidential treasury in the form of the nectar of love of Himself and the holy name. This was never given to the people at any time before. I therefore offer my respectful obeisances unto Him.

CC Madhya 23.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya Mahāprabhu!

CC Madhya 23.3: Śrī Caitanya Mahāprabhu continued, "Now hear, O Sanātana, about the result of devotional service, which is love of Godhead, life's ultimate goal. One who hears this description will be enlightened in the transcendental mellows of devotional service.

CC Madhya 23.4: "When affection for Krishna becomes deeper, one attains love of Godhead in devotional service. Such a position is called sthāyi-bhāva, permanent enjoyment of the mellows of devotional service to Krishna.

CC Madhya 23.5: "'When devotional service is executed on the transcendental platform of pure goodness, it is like a sun-ray of love for Krishna. At such a time, devotional service causes the heart to be softened by various tastes, and one is then situated in bhāva [emotion].'

CC Madhya 23.6: "Bhāva [emotion] has two different symptoms — constitutional and marginal. Now, My dear Sanātana, listen to the symptoms of love.

CC Madhya 23.7: "'When that bhāva softens the heart completely, becomes endowed with a great feeling of possessiveness in relation to the Lord and becomes very much condensed and intensified, it is called prema [love of Godhead] by learned scholars.

CC Madhya 23.8: "'When one develops an unflinching sense of ownership or possessiveness in relation to Lord Vishnu, or, in other words, when one thinks Vishnu and no one else to be the only object of love, such an awakening is called bhakti [devotion] by exalted persons like Bhīshma, Prahlāda, Uddhava and Nārada.'

CC Madhya 23.9: "If, by good fortune, a living entity develops faith in Krishna, he begins to associate with devotees.

CC Madhya 23.10: "When one is encouraged in devotional service by the association of devotees, one becomes free from all unwanted contamination by following the regulative principles and chanting and hearing.

CC Madhya 23.11: "When one is freed from all unwanted contamination, he advances with firm faith. When firm faith in devotional service awakens, a taste for hearing and chanting also awakens.

CC Madhya 23.12: "After taste is awakened, a deep attachment arises, and from that attachment the seed of love for Krishna grows in the heart.

CC Madhya 23.13: "When that ecstatic emotional stage intensifies, it is called love of Godhead. Such love is life's ultimate goal and the reservoir of all pleasure.

CC Madhya 23.14-15: "'In the beginning there must be faith. Then one becomes interested in associating with pure devotees. Thereafter one is initiated by the spiritual master and executes the regulative principles under his orders. Thus one is freed from all unwanted habits and becomes firmly fixed in devotional service. Thereafter, one develops taste and attachment. This is the way of sādhana-bhakti, the execution of devotional service according to the regulative principles. Gradually emotions intensify, and finally there is an awakening of love. This is the gradual development of love of Godhead for the devotee interested in Krishna consciousness.'

CC Madhya 23.16: "'The spiritually powerful message of Godhead can be properly discussed only in a society of devotees, and it is greatly pleasing to hear in that association. If one hears from devotees, the way of transcendental experience quickly opens, and gradually one attains firm faith that in due course develops into attraction and devotion.'

CC Madhya 23.17: "If one actually has the seed of transcendental emotion in his heart, the symptoms will be visible in his activities. That is the verdict of all revealed scriptures.

CC Madhya 23.18-19: "'When the seed of ecstatic emotion for Krishna fructifies, the following nine symptoms manifest in one's behavior: forgiveness, concern that time should not be wasted, detachment, absence of false prestige, hope, eagerness, a taste for chanting the holy name of the Lord, attachment to descriptions of the transcendental qualities of the Lord, and affection for those places where the Lord resides — that is, a temple or a holy place like Vrindāvana. These are all called anubhāva, subordinate signs of ecstatic emotion. They are visible in a person in whose heart the seed of love of God has begun to fructify.'

CC Madhya 23.20: "If love for Krishna in a seedling state has fructified in one's heart, one is not agitated by material things.

CC Madhya 23.21: "'O brāhmanas, just accept me as a completely surrendered soul, and let mother Ganges, the representative of the Lord, also accept me in that way, for I have already taken the lotus feet of the Lord into my heart. Let the snakebird — or whatever magical thing the brāhmana created — bite me at once. I only desire that you all continue singing the deeds of Lord Vishnu.'

CC Madhya 23.22: "Not a moment should be lost. Every moment should be utilized for Krishna or connected with Him.

CC Madhya 23.23: "'With their words, they offer prayers to the Lord. With their minds, they always remember the Lord. With their bodies, they offer obeisances to the Lord. Despite all these activities, they are still not satisfied. This is the nature of pure devotees. Shedding tears from their eyes, they dedicate their whole lives to the Lord's service.'

CC Madhya 23.24: "In the material field, people are interested in material enjoyment, mystic power and sense gratification. But these things do not appeal to the devotee at all.

CC Madhya 23.25: "'King Bharata was very eager to attain the association of the Supreme Personality of Godhead, Krishna, who is called Uttamahśloka because poems and prayers are offered to Him for His favor. In his youth, King Bharata gave up his attractive wife and children, as well as his beloved friends and opulent kingdom, just as one gives up stool after passing it.'

CC Madhya 23.26: "Although a pure devotee's standard is above all, he still considers himself to be in the lowest stage of life.

CC Madhya 23.27: "'Bharata Mahārāja always carried affection for Krishna within his heart. Although Bharata Mahārāja was the crown jewel of kings, he was still wandering about and begging alms in the city of his enemies. He was even offering respects to candālas, low-class men who eat dogs.'

CC Madhya 23.28: "A fully surrendered devotee always hopes that Lord Krishna will be kind to him. This hope is very firm in him.

CC Madhya 23.29: "'O my Lord, I do not have any love for You, nor am I qualified for discharging devotional service by chanting and hearing. Nor do I possess the mystic power of a Vaishnava, knowledge or pious activities. Nor do I belong to a very high-caste family. On the whole, I do not possess anything. Still, O beloved of the gopīs, because You bestow Your mercy on the most fallen, I have an unbreakable hope that is constantly in my heart. That hope is always giving me pain.'

CC Madhya 23.30: "This eagerness is chiefly characterized by an ardent desire to associate with the Lord.

CC Madhya 23.31: "'O Krishna, O flute-player, the sweetness of Your early age is wonderful within these three worlds. You know My unsteadiness, and I know Yours. No one else knows about this. I want to see Your beautiful, attractive face somewhere in a solitary place, but how can this be accomplished?'

CC Madhya 23.32: "Due to having great relish for the holy name, one is inclined to chant the Hare Krishna mahā-mantra constantly.

CC Madhya 23.33: "'O Govinda, this youthful girl named Rādhikā is today constantly pouring forth tears like nectar falling from flowers as She sings Your holy names in a sweet voice.'

CC Madhya 23.34: "At this stage of bhāva, a devotee has awakened the tendency to chant and describe the transcendental qualities of the Lord. He has attachment for this process.

CC Madhya 23.35: "'O my Lord, the transcendental body of Krishna is very sweet, and His face is even sweeter than His body. But His soft smile, which has the fragrance of honey, is sweeter still.'

CC Madhya 23.36: "A devotee absorbed in ecstatic emotion for Krishna always resides in a place where Krishna's pastimes were performed.

CC Madhya 23.37: "'O Lord Pundarīkāksha, while chanting Your holy name with tears in my eyes, when shall I dance in ecstasy on the bank of the Yamunā?'

CC Madhya 23.38: "These are the symptoms of a person who has developed attraction [bhāva] for Krishna. Now let Me describe the symptoms of a person who is actually elevated to love of Krishna. O Sanātana, please hear this from Me.

CC Madhya 23.39: "Even the most learned man cannot understand the words, activities and symptoms of a person situated in love of Godhead.

CC Madhya 23.40: "'Even a most learned scholar cannot understand the activities and symptoms of an exalted personality in whose heart love of Godhead has awakened.'

CC Madhya 23.41: "'When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders.'

CC Madhya 23.42: "Love of Godhead increases and is manifested as affection, counterlove, love, attachment, subattachment, ecstasy and sublime ecstasy.

CC Madhya 23.43: "This development is compared to sugarcane seeds, sugarcane plants, sugarcane juice, molasses, crude sugar, refined sugar, sugar candy and rock candy.

CC Madhya 23.44: "One should understand that just as the taste of sugar increases as it is gradually purified, so when love of Godhead increases from rati, which is compared to the beginning seed, its taste increases.

CC Madhya 23.45: "According to the candidate possessing these transcendental qualities [sneha, māna and so on], there are five transcendental mellows — neutrality, servitorship, friendship, parental love and conjugal love.

CC Madhya 23.46: "These five transcendental mellows exist permanently. The devotee may be attracted to one of these mellows, and thus he becomes happy. Krishna also becomes inclined toward such a devotee and comes under his control.

CC Madhya 23.47: "When the permanent ecstasies [neutrality, servitorship and so on] are mixed with other ingredients, devotional service in love of Godhead is transformed and becomes composed of transcendental mellows.

CC Madhya 23.48: "Permanent ecstasy becomes a more and more tasteful transcendental mellow through the mixture of special ecstasy, subordinate ecstasy, natural ecstasy and transitory ecstasy.

CC Madhya 23.49: "Yogurt mixed with sugar candy, black pepper and camphor is very palatable and tasty. Similarly, when permanent ecstasy mixes with other ecstatic symptoms, it becomes unprecedentedly tasty.

CC Madhya 23.50: "There are two kinds of particular ecstasies [vibhāva]. One is called the support, and the other is called the awakening. The vibration of Krishna's flute is an example of the awakening, and Lord Krishna Himself is an example of the support.

CC Madhya 23.51: "The subordinate ecstasies are smiling, dancing and singing, as well as different manifestations in the body. The natural ecstasies, such as being stunned, are considered among the subordinate ecstasies [anubhāva].

CC Madhya 23.52: "There are other ingredients, beginning with complete despondency and jubilation. Altogether there are thirty-three varieties, and when these combine, the mellow becomes very wonderful.

CC Madhya 23.53: "There are five transcendental mellows — neutrality, servitorship, friendship, parental affection and conjugal love, which is also known as the mellow of sweetness. Conjugal love excels all the others.

CC Madhya 23.54: "The position of neutrality increases up to the point where one can appreciate love of Godhead. The mellow of servitorship gradually increases to the point of spontaneous love of Godhead.

CC Madhya 23.55: "After the mellow of servitorship, there are the mellows of friendship and parental love, which increase to subordinate spontaneous love. The greatness of the love found in friends like Subala extends to the standard of ecstatic love of Godhead.

CC Madhya 23.56: "There are two divisions of each of the five mellows — yoga [connection] and viyoga [separation]. Among the mellows of friendship and parental affection, there are many divisions of connection and separation.

CC Madhya 23.57: "Only in the conjugal mellow are there two ecstatic symptoms called rūdha [advanced] and adhirūdha [highly advanced]. The advanced ecstasies are found among the queens of Dvārakā, and the highly advanced ecstasies are found among the gopīs.

CC Madhya 23.58: "Highly advanced ecstasy is divided into two categories — mādana and mohana. Meeting together is called mādana, and separation is called mohana.

CC Madhya 23.59: "On the mādana platform there are kissing and many other symptoms, which are unlimited. In the mohana stage, there are two divisions — udghūrnā [unsteadiness] and citra-jalpa [varieties of mad emotional talks].

CC Madhya 23.60: "Mad emotional talks include ten divisions, called prajalpa and other names. An example of this is the ten verses spoken by Śrīmatī Rādhārānī called 'The Song to the Bumblebee.'

CC Madhya 23.61: "Udghūrnā [unsteadiness] and vivaśa-ceshtā [boastful activities] are aspects of transcendental madness. In separation from Krishna, one experiences the manifestation of Krishna, and one thinks oneself to be Krishna.

CC Madhya 23.62: "In conjugal love [śrińgāra] there are two departments — meeting and separation. On the platform of meeting, there are unlimited varieties that are beyond description.

CC Madhya 23.63: "Vipralambha has four divisions — pūrva-rāga, māna, pravāsa and prema-vaicittya.

CC Madhya 23.64: "Of the four kinds of separation, three [pūrva-rāga, pravāsa and māna] are celebrated in Śrīmatī Rādhārānī and the gopīs. In Dvārakā, among the queens, feelings of prema-vaicittya are very prominent.

CC Madhya 23.65: "'My dear friend kurarī, it is now night, and Lord Śrī Krishna is sleeping. You yourself are not asleep or resting but are lamenting. Should I presume that you, like us, are affected by the smiling, liberal, playful glances of lotus-eyed Krishna? If so, your heart is deeply pierced. Is that why you are showing these signs of sleepless lamentation?'

CC Madhya 23.66: "Lord Krishna, the Supreme Personality of Godhead, who appeared as the son of Nanda Mahārāja, is the supreme hero in all dealings. Similarly, Śrīmatī Rādhārānī is the topmost heroine in all dealings.

CC Madhya 23.67: "'Krishna is the Supreme Personality of Godhead Himself, and He is the crown jewel of all heroes. In Krishna, all transcendental good qualities are permanently situated.'

CC Madhya 23.68: "'The transcendental goddess Śrīmatī Rādhārānī is the direct counterpart of Lord Śrī Krishna. She is the central figure for all the goddesses of fortune. She possesses all the attraction to attract the all-attractive Personality of Godhead. She is the primeval internal potency of the Lord.'

CC Madhya 23.69: "The transcendental qualities of Lord Krishna are unlimited. Out of these, sixty-four are considered prominent. The ears of the devotees are satisfied simply by hearing all these qualities one after the other.

CC Madhya 23.70: "'Krishna, the supreme hero, has the most beautiful transcendental body. This body possesses all good features. It is radiant and very pleasing to the eyes. His body is powerful, strong and youthful.

CC Madhya 23.71: "'Krishna is the linguist of all wonderful languages. He is a truthful and very pleasing speaker. He is expert in speaking, and He is a very wise, learned scholar and a genius.

CC Madhya 23.72: "'Krishna is very expert in artistic enjoyment. He is highly cunning, expert, grateful and firmly determined in His vows. He knows how to deal according to time, person and country, and He sees through the scriptures and authoritative books. He is very clean and self-controlled.

CC Madhya 23.73: "'Lord Krishna is steady, His senses are controlled, and He is forgiving, grave and calm. He is also equal to all. Moreover, He is magnanimous, religious, chivalrous and kind. He is always respectful to respectable people.

CC Madhya 23.74: "'Krishna is very simple and liberal, He is humble and bashful, and He is the protector of the surrendered souls. He is very happy, and He is always the well-wisher of His devotees. He is all-auspicious, and He is submissive to love.

CC Madhya 23.75: "'Krishna is very influential and famous, and He is the object of attachment for everyone. He is the shelter of the good and the virtuous. He is attractive to the minds of women, and He is worshiped by everyone. He is very, very rich.

CC Madhya 23.76: "'Krishna is the Supreme, and He is always glorified as the Supreme Lord and controller. Thus all the previously mentioned transcendental qualities are in Him. The fifty qualities of the Supreme Personality of Godhead mentioned above are as deep as an ocean. In other words, they are difficult to fully comprehend.

CC Madhya 23.77: "'These qualities are sometimes very minutely exhibited in living beings, but they are fully manifested in the Supreme Personality of Godhead.'

CC Madhya 23.78: "'Apart from these fifty qualities, there are five other qualities found in the Supreme Personality of Godhead that are partially present in demigods like Śiva.

CC Madhya 23.79-81: "'These qualities are (1) the Lord is always situated in His original position, (2) He is omniscient, (3) He is always fresh and youthful, (4) He is the concentrated form of eternity, knowledge and bliss, and (5) He is the possessor of all mystic perfection. There are another five qualities, which exist in the Vaikuntha planets in Nārāyana, the Lord of Lakshmī. These qualities are also present in Krishna, but they are not present in demigods like Lord Śiva or in other living entities. These are (1) the Lord possesses inconceivable supreme power, (2) He generates innumerable universes from His body, (3) He is the original source of all incarnations, (4) He bestows salvation upon enemies He kills, and (5) He has the ability to attract exalted persons who are satisfied in themselves. Although these qualities are present in Nārāyana, the dominating Deity of the Vaikuntha planets, they are even more wonderfully present in Krishna.

CC Madhya 23.82-83: "'Apart from these sixty transcendental qualities, Krishna has an additional four transcendental qualities, which are not manifested even in the personality of Nārāyana. These are: (1) Krishna is like an ocean filled with waves of pastimes that evoke wonder within everyone in the three worlds. (2) In His activities of conjugal love, He is always surrounded by His dear devotees who possess unequaled love for Him. (3) He attracts the minds of all three worlds with the melodious vibration of His flute. (4) His personal beauty and opulence are beyond compare. No one is equal to Him, and no one is greater than Him. Thus the Personality of Godhead astonishes all living entities, both moving and nonmoving, within the three worlds. He is so beautiful that He is called Krishna.

CC Madhya 23.84-85: "'Above Nārāyana, Krishna has four specific transcendental qualities — His wonderful pastimes, an abundance of wonderful associates who are very dear to Him [like the gopīs], His wonderful beauty and the wonderful vibration of His flute. Lord Krishna is more exalted than ordinary living beings and demigods like Lord Śiva. He is even more exalted than His personal expansion Nārāyana. In all, the Supreme Personality of Godhead has sixty-four transcendental qualities in full.'

CC Madhya 23.86: "Similarly, Śrīmatī Rādhārānī has unlimited transcendental qualities, of which twenty-five are principal. Śrī Krishna is controlled by these transcendental qualities of Śrīmatī Rādhārānī.

CC Madhya 23.87-91: "'Śrīmatī Rādhārānī's twenty-five chief transcendental qualities are: (1) She is very sweet. (2) She is always freshly youthful. (3) Her eyes are restless. (4) She smiles brightly. (5) She has beautiful, auspicious lines. (6) She makes Krishna happy with Her bodily aroma. (7) She is very expert in singing. (8) Her speech is charming. (9) She is very expert in joking and speaking pleasantly. (10) She is very humble and meek. (11) She is always full of mercy. (12) She is cunning. (13) She is expert in executing Her duties. (14) She is shy. (15) She is always respectful. (16) She is always calm. (17) She is always grave. (18) She is expert in enjoying life. (19) She is situated at the topmost level of ecstatic love. (20) She is the reservoir of loving affairs in Gokula. (21) She is the most famous of submissive devotees. (22) She is very affectionate to elderly people. (23) She is very submissive to the love of Her friends. (24) She is the chief gopī. (25) She always keeps Krishna under Her control. In short, She possesses unlimited transcendental qualities, just as Lord Krishna does.'

CC Madhya 23.92: "The basis of all transcendental mellows is the hero and the heroine, and Śrīmatī Rādhārānī and Lord Krishna, the son of Mahārāja Nanda, are the best.

CC Madhya 23.93: "Just as Lord Krishna and Śrīmatī Rādhārānī are the object and shelter of the mellow of conjugal love, so, in the mellow of servitorship, Krishna, the son of Mahārāja Nanda, is the object, and servants like Citraka, Raktaka and Patraka are the shelter. Similarly, in the transcendental mellow of friendship, Lord Krishna is the object, and friends like Śrīdāmā, Sudāmā and Subala are the shelter. In the transcendental mellow of parental affection, Krishna is the object, and mother Yaśodā and Mahārāja Nanda are the shelter.

CC Madhya 23.94: "Now hear how the mellows appear and how they are realized by the devotees on different transcendental platforms.

CC Madhya 23.95-98: "'For those who are completely washed of all material contamination by pure devotional service, who are always satisfied and brightly enlightened in the heart, who are always attached to understanding the transcendental meaning of Śrīmad-Bhāgavatam, who are always eager to associate with advanced devotees, whose happiness in the service of the lotus feet of Govinda is their very life, who always discharge the confidential activities of love — for such advanced devotees, who are by nature situated in bliss, the seed of love [rati] is expanded in the heart by previous and current reformatory processes. Thus the mixture of ecstatic ingredients becomes tasty and, being within the perception of the devotee, reaches the highest platform of wonder and deep bliss.'

CC Madhya 23.99: "The exchange between Krishna and different devotees situated in different transcendental mellows is not to be experienced by nondevotees. Advanced devotees can understand and appreciate the different varieties of devotional service reciprocated with the Supreme Personality of Godhead.

CC Madhya 23.100: "'Nondevotees cannot understand the exchange of transcendental mellows between the devotees and the Lord. In all respects, this is very difficult to understand, but one who has dedicated everything to the lotus feet of Krishna can taste the transcendental mellows.'

CC Madhya 23.101: "This brief description is an elaboration of the ultimate goal of life. Indeed, this is the fifth and ultimate goal, which is beyond the platform of liberation. It is called krishna-prema-dhana, the treasure of love for Krishna.

CC Madhya 23.102: "Previously I empowered your brother Rūpa Gosvāmī to understand these mellows. I did this while instructing him at the Daśāśvamedha-ghāta in Prayāga.

CC Madhya 23.103: "O Sanātana, you should broadcast the revealed scriptures on devotional service and excavate the lost places of pilgrimage in the district of Mathurā.

CC Madhya 23.104: "Establish devotional service to Lord Krishna and Rādhārānī in Vrindāvana. You should also compile bhakti scriptures and preach the bhakti cult from Vrindāvana."

CC Madhya 23.105: Śrī Caitanya Mahāprabhu then told Sanātana Gosvāmī about proper renunciation according to a particular situation, and the Lord forbade dry renunciation and speculative knowledge in all respects.

CC Madhya 23.107: "'One who is not envious but is a kind friend to all living entities, who does not think himself a proprietor and is free from false ego, who is equal in both happiness and distress, who is always satisfied, forgiving and self-controlled, and who is engaged in devotional service with determination, his mind and intelligence dedicated to Me — such a devotee of Mine is very dear to Me.

CC Madhya 23.108: "'He by whom no one is put into difficulty or anxiety and who is not disturbed by anyone, who is liberated from jubilation, anger, fear and anxiety, is very dear to Me.

CC Madhya 23.109: "'A devotee who is not dependent on others but is dependent solely on Me, who is clean inwardly and outwardly, who is expert, indifferent to material things, without cares and free from all pains, and who rejects all pious and impious activities is very dear to Me.

CC Madhya 23.110: "One who is free of all material jubilation, hatred, lamentation and desire, who renounces both materially auspicious and materially inauspicious things, and who is devoted to Me is very dear to Me.

CC Madhya 23.111-112: "'One who is equal to friends and enemies, who is equipoised in honor and dishonor, heat and cold, happiness and distress, fame and infamy, who is always free from attachment to material things and always grave and satisfied in all circumstances, who doesn't care for any residence, and who is always fixed in devotional service — such a person is very dear to Me.

CC Madhya 23.113: "'Devotees who follow these imperishable religious principles of Krishna consciousness with great faith and devotion, fully accepting Me as the supreme goal, are very, very dear to Me.'

CC Madhya 23.114: "'Are there no torn clothes lying on the common road? Do the trees, which exist for maintaining others, no longer give alms in charity? Do the rivers, being dried up, no longer supply water to the thirsty? Are the caves of the mountains now closed, or, above all, does the unconquerable Supreme Personality of Godhead not protect the fully surrendered souls? Why then should learned persons like devotees go to flatter those who are intoxicated by hard-earned wealth?'"

CC Madhya 23.115: Thereafter Sanātana Gosvāmī inquired from Śrī Caitanya Mahāprabhu about all the conclusive statements concerning devotional service, and the Lord very vividly explained all the confidential meanings of Śrīmad-Bhāgavatam.

CC Madhya 23.116: In the revealed scripture Hari-vamśa, there is a description of Goloka Vrindāvana, the planet where Lord Śrī Krishna eternally resides. This information was given by King Indra when he surrendered to Krishna and offered prayers after Krishna had raised Govardhana Hill.

CC Madhya 23.117-118: Illusory stories opposed to the conclusions of Krishna consciousness concern the destruction of the Yadu dynasty, Krishna's disappearance, the story that Krishna and Balarāma arise from a black hair and a white hair of Kshīrodakaśāyī Vishnu, and the story about the kidnapping of the queens. Śrī Caitanya Mahāprabhu explained to Sanātana Gosvāmī the proper conclusions of these stories.

CC Madhya 23.119: Sanātana Gosvāmī then humbly accepted his position as lower than a piece of straw, and symbolically holding some straw in his mouth, he fell down, clasped the lotus feet of Śrī Caitanya Mahāprabhu and submitted the following petition.

CC Madhya 23.120: Sanātana Gosvāmī said, "My dear Lord, I am a very lowborn person. Indeed, I am a servant to lowborn people; therefore I am very, very downtrodden. Nonetheless, You have taught me conclusions unknown even to Lord Brahmā.

CC Madhya 23.121: "The conclusions that You have told me are the ocean of the ambrosia of truth. My mind is unable to approach even a drop of that ocean.

CC Madhya 23.122: "If You want to make a lame man like me dance, kindly bestow Your transcendental blessings by placing Your lotus feet on my head.

CC Madhya 23.123: "Now, will You please tell me, 'Let whatever I have instructed all be fully manifested unto you.' By blessing me in this way, You will give me strength to describe all this."

CC Madhya 23.124: Śrī Caitanya Mahāprabhu then placed His hand on Sanātana Gosvāmī's head and blessed him, saying, "Let all these instructions be manifested to you."

CC Madhya 23.125: Thus I have briefly described a discussion of the ultimate goal of life, love of Godhead. The mercy of Śrī Caitanya Mahāprabhu cannot be described expansively.

CC Madhya 23.126: Whoever hears these instructions given to Sanātana Gosvāmī by the Lord comes very soon to realize love of God, Krishna.

CC Madhya 23.127: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 1

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.1

cirād adattam nija-gupta-vittam

sva-prema-nāmāmritam aty-udārah

ā-pāmaram yo vitatāra gaurah

krishno janebhyas tam aham prapadye

SYNONYMS

cirāt — for a long time; adattam — not given; nija-gupta-vittam — His own personal confidential property; sva-prema — of love for Him; nāma — of the holy name; amritam — the ambrosia; ati-udārah — most munificent; ā-pāmaram — even down to the lowest of men; yah — one who; vitatāra — distributed; gaurah — Śrī Gaurasundara; krishnah — Lord Krishna Himself; janebhyah — to the people in general; tam — to Him; aham — I; prapadye — offer obeisances.

TRANSLATION

The most munificent Supreme Personality of Godhead, known as Gaurakrishna, distributed to everyone — even the lowest of men — His own confidential treasury in the form of the nectar of love of Himself and the holy name. This was never given to the people at any time before. I therefore offer my respectful obeisances unto Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 10

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.10

sādhu-sańga haite haya 'śravana-kīrtana'

sādhana-bhaktye haya 'sarvānartha-nivartana'

SYNONYMS

sādhu-sańga haite — from association with devotees; haya — there is; śravana-kīrtana — hearing, chanting and so on; sādhana-bhaktye — by devotional service; haya — there is; sarva — all; anartha-nivartana — disappearance of unwanted things.

TRANSLATION

"When one is encouraged in devotional service by the association of devotees, one becomes free from all unwanted contamination by following the regulative principles and chanting and hearing.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 100

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.100

sarvathaiva durūho 'yam

abhaktair bhagavad-rasah

tat pādāmbuja-sarvasvair

bhaktair evānurasyate

SYNONYMS

sarvathā — in all respects; eva — certainly; durūhah — difficult to be understood; ayam — this; abhaktaih — by nondevotees; bhagavat-rasah — the exchange of transcendental mellows with the Supreme Personality of Godhead; tat — that; pāda-ambuja-sarva-svaih — whose all in all is the lotus feet; bhaktaih — by devotees; eva — certainly; anurasyate — is relished.

TRANSLATION

"'Nondevotees cannot understand the exchange of transcendental mellows between the devotees and the Lord. In all respects, this is very difficult to understand, but one who has dedicated everything to the lotus feet of Krishna can taste the transcendental mellows.'

PURPORT

This verse is also found in the Bhakti-rasāmrita-sindhu (2.5.131).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 101

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.101

sańkshepe kahiluń ei 'prayojana'-vivarana

pañcama-purushārtha — ei 'krishna-prema'-dhana

SYNONYMS

sańkshepe kahiluń — briefly I have spoken; ei — this; prayojana-vivarana — description of the ultimate achievement; pañcama-purusha-artha — the fifth and ultimate goal of life; ei — this; krishna-prema-dhana — the treasure of love of Krishna.

TRANSLATION

"This brief description is an elaboration of the ultimate goal of life. Indeed, this is the fifth and ultimate goal, which is beyond the platform of liberation. It is called krishna-prema-dhana, the treasure of love for Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 102

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.102

pūrve prayāge āmi rasera vicāre

tomāra bhāi rūpe kailuń śakti-sañcāre

SYNONYMS

pūrve — previously; prayāge — in Prayāga; āmi — I; rasera vicāre — in consideration of different mellows; tomāra bhāi — your brother; rūpe — unto Rūpa Gosvāmī; kailuń — I have done; śakti-sañcāre — endowment of all power.

TRANSLATION

"Previously I empowered your brother Rūpa Gosvāmī to understand these mellows. I did this while instructing him at the Daśāśvamedha-ghāta in Prayāga.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 103

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.103

tumiha kariha bhakti-śāstrera pracāra

mathurāya lupta-tīrthera kariha uddhāra

SYNONYMS

tumiha — you also; kariha — should perform; bhakti-śāstrera pracāra — propagation of the revealed scriptures of devotional service; mathurāya — in Mathurā; lupta-tīrthera — of lost places of pilgrimage; kariha — should make; uddhāra — recovery.

TRANSLATION

"O Sanātana, you should broadcast the revealed scriptures on devotional service and excavate the lost places of pilgrimage in the district of Mathurā.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 104

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.104

vrindāvane krishna-sevā, vaishnava-ācāra

bhakti-smriti-śāstra kari' kariha pracāra

SYNONYMS

vrindāvane — in Vrindāvana; krishna-sevā — the service of Lord Krishna; vaishnava-ācāra — behavior of Vaishnavas; bhakti-smriti-śāstra — the reference books of devotional service; kari' — compiling; kariha — do; pracāra — preaching.

TRANSLATION

"Establish devotional service to Lord Krishna and Rādhārānī in Vrindāvana. You should also compile bhakti scriptures and preach the bhakti cult from Vrindāvana."

PURPORT

Sanātana Gosvāmī was enjoined (1) to broadcast the revealed scriptures on devotional service and establish the conclusions of devotional service, (2) to reestablish lost places of pilgrimage like Vrindāvana and Rādhā-kunda, (3) to establish the Vrindāvana method of temple worship and install Deities in temples (Śrī Sanātana Gosvāmī established the Madana-mohana temple, and Rūpa Gosvāmī established the Govindajī temple), and (4) to enunciate the behavior of a Vaishnava (as Śrīla Sanātana Gosvāmī did in the Hari-bhakti-vilāsa). In this way Sanātana Gosvāmī was empowered to establish the cult of Vaishnavism. As stated by Śrīnivāsa Ācārya in his Shad-gosvāmy-ashtaka (2):

nānā-śāstra-vicāranaika-nipunau sad-dharma-samsthāpakau

lokānām hita-kārinau tri-bhuvane mānyau śaranyākarau

rādhā-krishna-padāravinda-bhajanānandena mattālikau

vande rūpa-sanātanau raghu-yugau śrī-jīva-gopālakau

"I offer my respectful obeisances unto the six Gosvāmīs, namely Śrī Sanātana Gosvāmī, Śrī Rūpa Gosvāmī, Śrī Raghunātha Bhatta Gosvāmī, Śrī Raghunātha dāsa Gosvāmī, Śrī Jīva Gosvāmī and Śrī Gopāla Bhatta Gosvāmī, who are very expert in scrutinizingly studying all the revealed scriptures with the aim of establishing eternal religious principles for the benefit of all human beings. Thus they are honored all over the three worlds, and they are worth taking shelter of because they are absorbed in the mood of the gopīs and are engaged in the transcendental loving service of Rādhā and Krishna."

This Krishna consciousness movement continues the tradition of the six Gosvāmīs, especially Śrīla Sanātana Gosvāmī and Śrīla Rūpa Gosvāmī. Serious students of this Krishna consciousness movement must understand their great responsibility to preach the cult of Vrindāvana (devotional service to the Lord) all over the world. We now have a nice temple in Vrindāvana, and serious students should take advantage of it. I am very hopeful that some of our students can take up this responsibility and render the best service to humanity by educating people in Krishna consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 105

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.105

yukta-vairāgya-sthiti saba śikhāila

śushka-vairāgya-jñāna saba nishedhila

SYNONYMS

yukta-vairāgya — of proper renunciation; sthiti — the situation; saba — all; śikhāila — instructed; śushka-vairāgya — dry renunciation; jñāna — speculative knowledge; saba — all; nishedhila — forbade.

TRANSLATION

Śrī Caitanya Mahāprabhu then told Sanātana Gosvāmī about proper renunciation according to a particular situation, and the Lord forbade dry renunciation and speculative knowledge in all respects.

PURPORT

This is the technique for understanding śushka-vairāgya and yukta-vairāgya. In the Bhagavad-gītā (6.17) it is said:

yuktāhāra-vihārasya yukta-ceshtasya karmasu

yukta-svapnāvabodhasya yogo bhavati duhkha-hā

"He who is temperate in his habits of eating, sleeping, recreation and work can mitigate all material pains by practicing the yoga system." To broadcast the cult of Krishna consciousness, one has to learn the possibility of renunciation in terms of country, time and candidate. A candidate for Krishna consciousness in the Western countries should be taught about the renunciation of material existence, but one would teach candidates from a country like India in a different way. The teacher (ācārya) has to consider time, candidate and country. He must avoid the principle of niyamāgraha — that is, he should not try to perform the impossible. What is possible in one country may not be possible in another. The ācārya's duty is to accept the essence of devotional service. There may be a little change here and there as far as yukta-vairāgya (proper renunciation) is concerned. Dry renunciation is forbidden by Śrī Caitanya Mahāprabhu, and we have also learned this from our spiritual master, His Divine Grace Bhaktisiddhānta Sarasvatī Thākura Gosvāmī Mahārāja. The essence of devotional service must be taken into consideration, and not the outward paraphernalia.

Sanātana Gosvāmī wrote his Vaishnava smriti, Hari-bhakti-vilāsa, which was specifically meant for India. In those days, India was more or less following the principle of smārta-vidhi. Śrīla Sanātana Gosvāmī had to keep pace with this, and his Hari-bhakti-vilāsa was compiled with this in mind. According to smārta-brāhmanas, a person not born in a brāhmana family could not be elevated to the position of a brāhmana. Sanātana Gosvāmī, however, says in the Hari-bhakti-vilāsa (2.12) that anyone can be elevated to the position of a brāhmana by the process of initiation.

yathā kāñcanatām yāti kāmsyam rasa-vidhānatah

tathā dīkshā-vidhānena dvijatvam jāyate nrinām

"As bell metal is turned to gold when mixed with mercury in an alchemical process, so one who is properly trained and initiated by a bona fide spiritual master immediately becomes a brāhmana."

There is a difference between the smārta process and the gosvāmī process. According to the smārta process, one cannot be accepted as a brāhmana unless he is born in a brāhmana family. According to the gosvāmī process, the Hari-bhakti-vilāsa and the Nārada-pañcarātra, anyone can be a brāhmana if he is properly initiated by a bona fide spiritual master. This is also the verdict of Śukadeva Gosvāmī in Śrīmad-Bhāgavatam (2.4.18):

kirāta-hūnāndhra-pulinda-pulkaśā

ābhīra-śumbhā yavanāh khasādayah

ye 'nye ca pāpā yad-apāśrayāśrayāh

śudhyanti tasmai prabhavishnave namah

"Kirātas, Hūnas, Āndhras, Pulindas, Pulkaśas, Ābhīras, Śumbhas, Yavanas and members of the Khasa races, and even others who are addicted to sinful acts, can be purified by taking shelter of the devotees of the Lord, due to His being the supreme power. I beg to offer my respectful obeisances unto Him."

A Vaishnava is immediately purified, provided he follows the rules and regulations of his bona fide spiritual master. It is not necessary that the rules and regulations followed in India be exactly the same as those in Europe, America and other Western countries. Simply imitating without effect is called niyamāgraha. Not following the regulative principles but instead living extravagantly is also called niyamāgraha. The word niyama means "regulative principles," and āgraha means "eagerness." The word agraha means "not to accept." We should not follow regulative principles without an effect, nor should we fail to accept the regulative principles. What is required is a special technique according to country, time and candidate. Without the sanction of the spiritual master, we should not try to imitate. This principle is recommended here: śushka-vairāgya-jñāna saba nishedhila. This is Śrī Caitanya Mahāprabhu's liberal demonstration of the bhakti cult. We should not introduce anything whimsically, without the sanction of the bona fide spiritual master. In this connection, Śrīla Bhaktisiddhānta Sarasvatī Thākura comments on these points by quoting two verses by Śrī Rūpa Gosvāmī (Bhakti-rasāmrita-sindhu 1.2.255-256).

anāsaktasya vishayān yathārham upayuñjatah

nirbandhah krishna-sambandhe yuktam vairāgyam ucyate

prāpañcikatayā buddhyā hari-sambandhi-vastunah

mumukshubhih parityāgo vairāgyam phalgu kathyate

"When one is not attached to anything but at the same time accepts everything in relation to Krishna, one is rightly situated above possessiveness. On the other hand, one who rejects everything without knowledge of its relationship to Krishna is not as complete in his renunciation." To preach the bhakti cult, one should seriously consider these verses.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 107

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.107

adveshtā sarva-bhūtānām

maitrah karuna eva ca

nirmamo nirahańkārah

sama-duhkha-sukhah kshamī

santushtah satatam yogī

yatātmā dridha-niścayah

mayy arpita-mano-buddhir

yo mad-bhaktah sa me priyah

SYNONYMS

adveshtā — not envious or jealous; sarva-bhūtānām — to all living entities in all parts of the world; maitrah — friendly; karunah — compassionate; eva — certainly; ca — and; nirmamah — with no sense of proprietorship; nirahańkārah — without pride (without considering oneself a great preacher); sama-duhkha-sukhah — equal in distress and happiness (peaceful); kshamī — tolerant of offenses created by others; santushtah — satisfied; satatam — continuously; yogī — engaged in bhakti-yoga; yata-ātmā — having controlled the senses and mind; dridha-niścayah — having firm confidence and determination; mayi — unto Me; arpita — dedicated; manah-buddhih — mind and intelligence; yah — who; mat-bhaktah — My devotee; sah — that person; me — to Me; priyah — dear.

TRANSLATION

"'One who is not envious but is a kind friend to all living entities, who does not think himself a proprietor and is free from false ego, who is equal in both happiness and distress, who is always satisfied, forgiving and self-controlled, and who is engaged in devotional service with determination, his mind and intelligence dedicated to Me — such a devotee of Mine is very dear to Me.

PURPORT

One should not be jealous of members of other castes or nations. It is not that only Indians or brāhmanas can become Vaishnavas. Anyone can become a Vaishnava. Therefore one should recognize that the bhakti cult must be spread all over the world. That is real adveshtā. Moreover, the word maitra, "friendly," indicates that one who is able to preach the bhakti cult all over the world should be equally friendly to everyone. These two and the following six verses were spoken by Śrī Krishna in the Bhagavad-gītā (12.13-20).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 108

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.108

yasmān nodvijate loko

lokān nodvijate tu yah

harshāmarsha-bhayodvegair

mukto yah sa ca me priyah

SYNONYMS

yasmāt — from whom; na — not; udvijate — is agitated by fear or lamentation; lokah — the people in general; lokāt — from the people; na — not; udvijate — is agitated; tu — but; yah — who; harsha — jubilation; amarsha — anger; bhaya — fear; udvegaih — and from anxiety; muktah — liberated; yah — anyone who; sah — he; ca — also; me priyah — My very dear devotee.

TRANSLATION

"'He by whom no one is put into difficulty or anxiety and who is not disturbed by anyone, who is liberated from jubilation, anger, fear and anxiety, is very dear to Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 109

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.109

anapekshah śucir daksha

udāsīno gata-vyathah

sarvārambha-parityāgī

yo me bhaktah sa me priyah

SYNONYMS

anapekshah — indifferent; śucih — clean; dakshah — expert in executing devotional service; udāsīnah — without affection for anything material; gata-vyathah — liberated from all material distress; sarva-ārambha — all kinds of endeavor; parityāgī — completely rejecting; yah — anyone who; me — My; bhaktah — devotee; sah — he; me priyah — very dear to Me.

TRANSLATION

"'A devotee who is not dependent on others but is dependent solely on Me, who is clean inwardly and outwardly, who is expert, indifferent to material things, without cares and free from all pains, and who rejects all pious and impious activities is very dear to Me.

PURPORT

The word anapeksha means that one should not be concerned with mundane people and should not depend upon them. One should depend solely on the Supreme Personality of Godhead and be free from material desires. One should also be clean, within and without. To be outwardly clean, one should regularly bathe with soap and oil, and to be inwardly clean one should always be absorbed in thoughts of Krishna. The words sarvārambha-parityāgī indicate that one should not be interested in the so-called smārta-vidhi of pious and impious activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 11

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.11

anartha-nivritti haile bhaktye 'nishthā' haya

nishthā haite śravanādye 'ruci' upajaya

anartha-nivritti — disappearance of all unwanted contamination; haile — when there is; bhaktye — in devotional service; nishthā — firm faith; haya — there is; nishthā haite — from such firm faith; śravana-ādye — in hearing, chanting and so on; ruci — taste; upajaya — awakens

TRANSLATION

"When one is freed from all unwanted contamination, he advances with firm faith. When firm faith in devotional service awakens, a taste for hearing and chanting also awakens.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 110

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.110

yo na hrishyati na dveshti

na śocati na kāńkshati

śubhāśubha-parityāgī

bhaktimān yah sa me priyah

SYNONYMS

yah — he who; na hrishyati — is not jubilant (upon getting something favorable); na dveshti — does not hate (being artificially influenced by something unfavorable); na — not; śocati — laments; na — not; kāńkshati — desires; śubha-aśubha — the materially auspicious and inauspicious; parityāgī — completely rejecting; bhakti-mān — possessing devotion; yah — anyone who; sah — that person; me priyah — very dear to Me.

TRANSLATION

"One who is free of all material jubilation, hatred, lamentation and desire, who renounces both materially auspicious and materially inauspicious things, and who is devoted to Me is very dear to Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verses 111-112

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.111-112

samah śatrau ca mitre ca

tathā mānāpamānayoh

śītoshna-sukha-duhkheshu

samah sańga-vivarjitah

tulya-nindā-stutir maunī

santushto yena kenacit

aniketah sthira-matir

bhaktimān me priyo narah

SYNONYMS

samah — equal; śatrau — to the enemy; ca — also; mitre — to the friend; ca — and; tathā — similarly; māna-apamānayoh — in honor and dishonor; śīta — in winter; ushna — and in scorching heat; sukha — in happiness; duhkheshu — and in distress; samah — equipoised; sańga-vivarjitah — without affection; tulya — equal; nindā — blasphemy; stutih — and praise; maunī — grave; santushtah — always satisfied; yena kenacit — by whatever comes; aniketah — without attachment for a residence; sthira — steady; matih — minded; bhakti-mān — fixed in devotional service; me — to Me; priyah — dear; narah — a person.

TRANSLATION

"'One who is equal to friends and enemies, who is equipoised in honor and dishonor, heat and cold, happiness and distress, fame and infamy, who is always free from attachment to material things and always grave and satisfied in all circumstances, who doesn't care for any residence, and who is always fixed in devotional service — such a person is very dear to Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 113

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.113

ye tu dharmāmritam idam

yathoktam paryupāsate

śraddadhānā mat-paramā

bhaktās te 'tīva me priyāh

SYNONYMS

ye — the devotees who; tu — but; dharma-amritam — eternal religious principle of Krishna consciousness; idam — this; yathā-uktam — as mentioned above; paryupāsate — worship; śraddadhānāh — having faith and devotion; mat-paramāh — accepting Me as the Supreme or the ultimate goal of life; bhaktāh — such devotees; te — they; atīva — very; me — to Me; priyāh — dear.

TRANSLATION

"'Devotees who follow these imperishable religious principles of Krishna consciousness with great faith and devotion, fully accepting Me as the supreme goal, are very, very dear to Me.'


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 114

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.114

cīrāni kim pathi na santi diśanti bhikshām

naivāńghri-pāh para-bhritah sarito 'py aśushyan

ruddhā guhāh kim ajito 'vati nopasannān

kasmād bhajanti kavayo dhana-durmadāndhān

SYNONYMS

cīrāni — torn old clothes; kim — whether; pathi — on the path; na — not; santi — are; diśanti — give; bhikshām — alms; na — not; eva — certainly; ańghri-pāh — the trees; para-bhritah — maintainers of others; saritah — rivers; api — also; aśushyan — have dried up; ruddhāh — closed; guhāh — caves; kim — whether; ajitah — the Supreme Personality of Godhead, who is unconquerable; avati — protects; na — not; upasannān — the surrendered; kasmāt — for what reason, therefore; bhajanti — flatter; kavayah — the devotees; dhana-durmada-andhān — persons who are puffed up with material possessions.

TRANSLATION

"'Are there no torn clothes lying on the common road? Do the trees, which exist for maintaining others, no longer give alms in charity? Do the rivers, being dried up, no longer supply water to the thirsty? Are the caves of the mountains now closed, or, above all, does the unconquerable Supreme Personality of Godhead not protect the fully surrendered souls? Why then should learned persons like devotees go to flatter those who are intoxicated by hard-earned wealth?'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.2.5). In this verse, Śukadeva Gosvāmī advises Mahārāja Parīkshit that a devotee should be independent in all circumstances. The body can be maintained with no problem if one follows the instructions given in this verse. To maintain the body, we require shelter, food, water and clothing, and all these necessities can be obtained without approaching puffed-up rich men. One can collect old garments that have been thrown out, one can eat fruits offered by the trees, one can drink water from the rivers, and one can live within the caves of mountains. By nature's arrangements, shelter, clothing and food are supplied to the devotee who is completely surrendered to the Supreme Personality of Godhead. Such a devotee does not need a puffed-up materialistic person to maintain him. In other words, devotional service can be discharged in any condition. This is the version of Śrīmad-Bhāgavatam (1.2.6):

sa vai pumsām paro dharmo yato bhaktir adhokshaje

ahaituky apratihatā yayātmā suprasīdati

"The supreme occupation [dharma] for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord. Such devotional service must be unmotivated and uninterrupted in order to completely satisfy the self." This verse explains that devotional service cannot be checked by any material condition.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 115

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.115

tabe sanātana saba siddhānta puchilā

bhāgavata-siddhānta gūdha sakali kahilā

SYNONYMS

tabe — thereafter; sanātana — Sanātana Gosvāmī; saba — all; siddhānta — conclusive statements; puchilā — inquired about; bhāgavata-siddhānta — the conclusive statements about devotional service mentioned in Śrīmad-Bhāgavatam; gūdha — very confidential; sakali — all; kahilā — Śrī Caitanya Mahāprabhu described.

TRANSLATION

Thereafter Sanātana Gosvāmī inquired from Śrī Caitanya Mahāprabhu about all the conclusive statements concerning devotional service, and the Lord very vividly explained all the confidential meanings of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 116

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.116

hari-vamśe kahiyāche goloke nitya-sthiti

indra āsi' karila yabe śrī-krishnere stuti

SYNONYMS

hari-vamśe — the revealed scripture known as Hari-vamśa; kahiyāche — has told of; goloke — on the planet called Goloka; nitya-sthiti — the eternal situation; indra — King Indra of the heavenly planets; āsi' — coming; karila — offered; yabe — when; śrī-krishnere stuti — prayers to Lord Śrī Krishna.

TRANSLATION

In the revealed scripture Hari-vamśa, there is a description of Goloka Vrindāvana, the planet where Lord Śrī Krishna eternally resides. This information was given by King Indra when he surrendered to Krishna and offered prayers after Krishna had raised Govardhana Hill.

PURPORT

In the Vedic scripture Hari-vamśa (Vishnu-parva, Chapter Nineteen), there is the following description of Goloka Vrindāvana:

manushya-lokād ūrdhvam tu khagānām gatir ucyate

ākāśasyopari ravir dvāram svargasya bhānumān

svargād ūrdhvam brahma-loko brahmarshi-gana-sevitah

tatra soma-gatiś caiva jyotishām ca mahātmanām

tasyopari gavām lokah sādhyās tam pālayanti hi

sa hi sarva-gatah krishnah mahā-kāśa-gato mahān

upary upari tatrāpi gatis tava tapo-mayī

yām na vidmo vayam sarve pricchanto 'pi pitām aham

gatih śama-damātyānām svargah su-krita-karmanām

brāhmye tapasi yuktānām brahma-lokah parā gatih

gavām eva tu goloko durārohā hi sā gatih

sa tu lokas tvayā krishna sīdamānah kritātmanā

dhrito dhritimatā vīra nighnatopadravān gavām

When the King of heaven, Indra, surrendered to Krishna after Krishna had raised Govardhana Hill, Lord Indra stated that above the planetary systems wherein human beings reside is the sky, where birds fly. Above the sky is the sun and its orbit. This is the entrance to the heavenly planets. Above the heavenly planets are other planets, up to Brahmaloka, where those advancing in spiritual knowledge reside. The planets up to Brahmaloka are part of the material world (Devī-dhāma). Because the material world is under the control of Devī, Durgā, it is called Devī-dhāma. Above Devī-dhāma is a place where Lord Śiva and his wife Umā reside. Those brightened by spiritual knowledge and liberated from material contamination reside in that Śivaloka. Beyond that planetary system is the spiritual world, where there are planets called Vaikunthalokas. Goloka Vrindāvana is situated above all the Vaikunthalokas. Goloka Vrindāvana is the kingdom of Śrīmatī Rādhārānī and the parents of Krishna, Mahārāja Nanda and mother Yaśodā. In this way there are various planetary systems, and they are all creations of the Supreme Lord. As stated in the Brahma-samhitā (5.43):

goloka-nāmni nija-dhāmni tale ca tasya

devī-maheśa-hari-dhāmasu teshu teshu

te te prabhāva-nicayā vihitāś ca yena

govindam ādi-purusham tam aham bhajāmi

"Below the planet named Goloka Vrindāvana are the planets known as Devī-dhāma, Maheśa-dhāma and Hari-dhāma. These are opulent in different ways. They are managed by the Supreme Personality of Godhead, Govinda, the original Lord. I offer my obeisances unto Him."

Thus Goloka Vrindāvana-dhāma is situated above the Vaikuntha planets. The spiritual sky containing all the Vaikuntha planets is very small compared to Goloka Vrindāvana-dhāma. The space occupied by Goloka Vrindāvana-dhāma is called mahākāśa, or "the greatest sky of all." Lord Indra said, "We asked Lord Brahmā about Your eternal planet, but we could not understand it. Those fruitive actors who have controlled their senses and mind with pious activities can be elevated to the heavenly planets. Pure devotees who are always engaged in Lord Nārāyana's service are promoted to the Vaikunthalokas. However, my Lord Krishna, Your Goloka Vrindāvana-dhāma is very difficult to attain. Yet both You and that supreme planetary system have descended here upon this earth. Unfortunately, I have disturbed You by my misdeeds, and that was due to my foolishness. I am therefore trying to satisfy You by my prayers."

Śrī Nīlakantha confirms the existence of Goloka Vrindāvana-dhāma by quoting the Rig-samhitā (Rig Veda 1.154.6):

tā vām vāstūny uśmasi gamadhyai

yatra gāvo bhūri-śrińgā ayāsah

atrāha tad urugāyasya krishnah

paramam padam avabhāti bhūri

"We wish to go to Your [Rādhā's and Krishna's] beautiful houses, about which cows with large, excellent horns are wandering. Yet distinctly shining on this earth is that supreme abode of Yours that showers joy on all, O Urugāya [Krishna, who is much praised]."


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verses 117-118

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.117-118

maushala-līlā, āra krishna-antardhāna

keśāvatāra, āra yata viruddha vyākhyāna

mahishī-harana ādi, saba — māyāmaya

vyākhyā śikhāila yaiche susiddhānta haya

SYNONYMS

maushala-līlā — the pastimes of destroying the Yadu dynasty; āra — also; krishna-antardhāna — the disappearance of Krishna; keśa-avatāra — the incarnation of the hairs; āra — also; yata — all; viruddha vyākhyāna — statements against the Krishna conscious conclusions; mahishī-harana — kidnapping of the queens; ādi — and so on; saba — all; māyā-maya — made of the external energy; vyākhyā — explanations (countering the attack of the asuras); śikhāila — instructed; yaiche — which; su-siddhānta — proper conclusions; haya — are.

TRANSLATION

Illusory stories opposed to the conclusions of Krishna consciousness concern the destruction of the Yadu dynasty, Krishna's disappearance, the story that Krishna and Balarāma arise from a black hair and a white hair of Kshīrodakaśāyī Vishnu, and the story about the kidnapping of the queens. Śrī Caitanya Mahāprabhu explained to Sanātana Gosvāmī the proper conclusions of these stories.

PURPORT

Due to envy, many asuras describe Krishna to be like a black crow or an incarnation of a hair. Śrī Caitanya Mahāprabhu told Sanātana Gosvāmī how to counteract all these asuric explanations of Krishna. The word kāka means crow, and keśa means hair. The asuras describe Krishna as an incarnation of a crow, an incarnation of a śūdra (a blackish tribe) and an incarnation of a hair, not knowing that the word keśa means ka-īśa and that ka means Lord Brahmā and īśa means Lord. Thus the word keśa indicates that Krishna is the Lord of Lord Brahmā.

Some of Lord Krishna's pastimes are mentioned in the Mahābhārata as maushala-līlā. These include the stories of the destruction of the Yadu dynasty, Krishna's disappearance, His being pierced by a hunter's arrow, the story of Krishna's being an incarnation of a piece of hair (keśa-avatāra) as well as mahishī-harana, the kidnapping of Krishna's queens. Actually these are not factual but are related for the bewilderment of the asuras, who want to prove that Krishna is an ordinary human being. They are false in the sense that these pastimes are not eternal, nor are they transcendental or spiritual. There are many people who are by nature averse to the supremacy of the Supreme Personality of Godhead, Vishnu. Such people are called asuras. They have mistaken ideas about Krishna. As stated in the Bhagavad-gītā, the asuras are given a chance to forget Krishna more and more, birth after birth. Thus they make their appearance in a family of asuras and continue this process, being kept in bewilderment about Krishna. Asuras in the dress of sannyāsīs even explain the Bhagavad-gītā and Śrīmad-Bhāgavatam in different ways according to their own imaginations. Thus they continue to remain asuras birth after birth.

As far as the keśa-avatāra (incarnation of a hair) is concerned, it is mentioned in Śrīmad-Bhāgavatam (2.7.26). The Vishnu Purāna also states, ujjahārātmanah keśau sita-krishnau mahā-bala.

Similarly, it is stated in the Mahābhārata (Ādi-parva 189.31-32):

sa cāpi keśau harir uccakarta

ekam śuklam aparam cāpi krishnam

tau cāpi keśāv āviśatām yadūnām

kule striyau rohinīm devakīm ca

tayor eko balabhadro babhūva

yo 'sau śvetas tasya devasya keśah

krishno dvitīyah keśavah sambabhūva

keśah yo 'sau varnatah krishna uktah

Thus in Śrīmad-Bhāgavatam, the Vishnu Purāna and the Mahābhārata there are references to Krishna and Balarāma being incarnations of a black hair and a white hair respectively. It is stated that Lord Vishnu snatched two hairs — one white and one black — from His head. These two hairs entered the wombs of Rohinī and Devakī, members of the Yadu dynasty. Balarāma was born from Rohinī, and Krishna was born of Devakī. Thus Balarāma appeared from the first hair, and Krishna appeared from the second hair. It was also foretold that all the asuras, who are enemies of the demigods, would be cut down by Lord Vishnu by His white and black plenary expansions and that the Supreme Personality of Godhead would appear and perform wonderful activities. In this connection, one should see the Laghu-bhāgavatāmrita, the chapter called Krishnāmrita, verses 156-164. Śrīla Rūpa Gosvāmī has refuted this argument about the hair incarnation, and his refutation is supported by Śrī Baladeva Vidyābhūshana's commentaries. This matter is further discussed in the Krishna-sandarbha (29) and in the commentary known as Sarva-samvādinī, by Śrīla Jīva Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 119

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.119

tabe sanātana prabhura carane dhariyā

nivedana kare dante trina-guccha lañā

tabe — at that time; sanātana — Sanātana Gosvāmī; prabhura — of Śrī Caitanya Mahāprabhu; carane dhariyā — catching the lotus feet; nivedana kare — submits a petition; dante — in the teeth; trina-guccha — a bunch of straw; lañā — taking

TRANSLATION

Sanātana Gosvāmī then humbly accepted his position as lower than a piece of straw, and symbolically holding some straw in his mouth, he fell down, clasped the lotus feet of Śrī Caitanya Mahāprabhu and submitted the following petition.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 12

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.12

ruci haite bhaktye haya 'āsakti' pracura

āsakti haite citte janme krishne prīty-ańkura

SYNONYMS

ruci haite — from such a taste; bhaktye — in devotional service; haya — there is; āsakti — attachment; pracura — deep; āsakti haite — from attachment; citte — within the heart; janme — appears; krishne — for Krishna; prīti-ańkura — the seed of affection.

TRANSLATION

"After taste is awakened, a deep attachment arises, and from that attachment the seed of love for Krishna grows in the heart.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 120

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.120

"nīca-jāti, nīca-sevī, muñi — supāmara

siddhānta śikhāilā, — yei brahmāra agocara

SYNONYMS

nīca-jāti — lower class; nīca-sevī — servant of lowborn people; muñi — I; supāmara — very, very fallen; siddhānta śikhāilā — You have taught the topmost conclusions in detail; yei — which; brahmāra — of Brahmā; agocara — beyond the reach.

TRANSLATION

Sanātana Gosvāmī said, "My dear Lord, I am a very lowborn person. Indeed, I am a servant to lowborn people; therefore I am very, very downtrodden. Nonetheless, You have taught me conclusions unknown even to Lord Brahmā.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 121

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.121

tumi ye kahilā, ei siddhāntāmrita-sindhu

mora mana chuńite nāre ihāra eka-bindu

SYNONYMS

tumi ye — You; kahilā — have spoken; ei — this; siddhānta-amrita-sindhu — the ocean of the ambrosia of conclusive truth; mora mana — my mind; chuńite — to touch; nāre — is not able; ihāra — of it; eka-bindu — even a drop.

TRANSLATION

"The conclusions that You have told me are the ocean of the ambrosia of truth. My mind is unable to approach even a drop of that ocean.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 122

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.122

pańgu nācāite yadi haya tomāra mana

vara deha' mora māthe dhariyā carana

SYNONYMS

pańgu — lame man; nācāite — to make dance; yadi — if; haya — it is; tomāra mana — Your mind; vara — a benediction; deha' — kindly give; mora māthe — on my head; dhariyā — holding; carana — Your lotus feet.

TRANSLATION

"If You want to make a lame man like me dance, kindly bestow Your transcendental blessings by placing Your lotus feet on my head.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 123

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.123

'muñi ye śikhāluń tore sphuruka sakala'

ei tomāra vara haite habe mora bala"

SYNONYMS

muñi — I; ye — whatever; śikhāluń — have instructed; tore — unto you; sphuruka sakala — let it be manifested; ei — this; tomāra vara — Your benediction; haite — from; habe — there will be; mora bala — my strength.

TRANSLATION

"Now, will You please tell me, 'Let whatever I have instructed all be fully manifested unto you.' By blessing me in this way, You will give me strength to describe all this."


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 124

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.124

tabe mahāprabhu tāńra śire dhari' kare

vara dilā — 'ei saba sphuruka tomāre'

SYNONYMS

tabe — after that; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńra — of Sanātana Gosvāmī; śire — on the head; dhari' — holding; kare — by the hand; vara dilā — gave the benediction; ei saba — all this; sphuruka tomāre — let it be manifested to you properly.

TRANSLATION

Śrī Caitanya Mahāprabhu then placed His hand on Sanātana Gosvāmī's head and blessed him, saying, "Let all these instructions be manifested to you."


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 125

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.125

sańkshepe kahiluń — 'prema'-prayojana-samvāda

vistāri' kahana nā yāya prabhura prasāda

SYNONYMS

sańkshepe — briefly; kahiluń — I have described; prema-prayojana-samvāda — the discussion of the ultimate goal of life, love of Godhead; vistāri' — expansively; kahana — describing; nā yāya — not possible; prabhura prasāda — the benediction of Śrī Caitanya Mahāprabhu.

TRANSLATION

Thus I have briefly described a discussion of the ultimate goal of life, love of Godhead. The mercy of Śrī Caitanya Mahāprabhu cannot be described expansively.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 126

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.126

prabhura upadeśāmrita śune yei jana

acirāt milaye tāńre krishna-prema-dhana

SYNONYMS

prabhura — of Śrī Caitanya Mahāprabhu; upadeśa-amrita — the nectar of the instructions; śune — hears; yei jana — anyone who; acirāt — without delay; milaye — meets; tāńre — him; krishna-prema-dhana — the treasure of love of Krishna.

TRANSLATION

Whoever hears these instructions given to Sanātana Gosvāmī by the Lord comes very soon to realize love of God, Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 127

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.127

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Twenty-third Chapter, describing love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 13

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.13

sei 'bhāva' gādha haile dhare 'prema'-nāma

sei premā 'prayojana' sarvānanda-dhāma

SYNONYMS

sei bhāva — that emotional condition; gādha haile — when it becomes intensified; dhare — takes; prema-nāma — the name love of Godhead; sei premā — that love of Godhead; prayojana — the ultimate goal of life; sarva-ānanda-dhāma — the reservoir of all pleasure.

TRANSLATION

"When that ecstatic emotional stage intensifies, it is called love of Godhead. Such love is life's ultimate goal and the reservoir of all pleasure.

PURPORT

Śrīla Bhaktivinoda Thākura summarizes this growth of love of Godhead as a gradual process. A person becomes interested in devotional service by some good fortune. Eventually he becomes interested in pure devotional service without material contamination. At that point, a person wants to associate with devotees. As a result of this association, he becomes more and more interested in discharging devotional service and hearing and chanting. The more one is interested in hearing and chanting, the more he is purified of material contamination. Liberation from material contamination is called anartha-nivritti, indicating a diminishing of all unwanted things. This is the test of development in devotional service. If one actually develops the devotional attitude, he must be freed from the material contamination of illicit sex, intoxication, gambling and meat-eating. These are the preliminary symptoms. When one is freed from all material contamination, his firm faith in devotional service awakens. When firm faith develops, a taste arises, and by that taste one becomes attached to devotional service. When this attachment intensifies, the seed of love of Krishna fructifies. This position is called prīti or rati (affection) or bhāva (emotion). When rati intensifies, it is called love of Godhead. This love of Godhead is actually life's highest perfection and the reservoir of all pleasure.

Thus devotional life is divided into two stages — sādhana-bhakti and bhāva-bhakti. Sādhana-bhakti refers to the development of devotional service through the regulative principles. The basic principle for the execution of devotional service is faith. Above that, there is association with devotees, and after that there is initiation by a bona fide spiritual master. After initiation, when one follows the regulative principles of devotional service, one becomes freed from all unwanted things. In this way one becomes firmly fixed and gradually develops a taste for devotional service. The more the taste grows, the more one desires to render service to the Lord. In this way one becomes attached to a particular mellow in the Lord's service — śānta, dāsya, sakhya, vātsalya or madhura. As a result of such attachment, bhāva develops. Bhāva-bhakti is the platform of purified goodness. By such purified goodness, one's heart melts in devotional service. Bhāva-bhakti is the first seed of love of Godhead. This emotional stage is there before one attains pure love. When that emotional stage intensifies, it is called prema-bhakti, or transcendental love of Godhead. This gradual process is also described in the following two verses, which are found in the Bhakti-rasāmrita-sindhu (1.4.15-16).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verses 14-15

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.14-15

ādau śraddhā tatah sādhu-

sańgo 'tha bhajana-kriyā

tato 'nartha-nivrittih syāt

tato nishthā rucis tatah

athāsaktis tato bhāvas

tatah premābhyudañcati

sādhakānām ayam premnah

prādurbhāve bhavet kramah

SYNONYMS

ādau — in the beginning; śraddhā — firm faith, or disinterest in material affairs and interest in spiritual advancement; tatah — thereafter; sādhu-sańgah — association with pure devotees; atha — then; bhajana-kriyā — performance of devotional service to Krishna (surrendering to the spiritual master and being encouraged by the association of devotees, so that initiation takes place); tatah — thereafter; anartha-nivrittih — the diminishing of all unwanted habits; syāt — there should be; tatah — then; nishthā — firm faith; rucih — taste; tatah — thereafter; atha — then; āsaktih — attachment; tatah — then; bhāvah — emotion or affection; tatah — thereafter; prema — love of God; abhyudañcati — arises; sādhakānām — of the devotees practicing Krishna consciousness; ayam — this; premnah — of love of Godhead; prādurbhāve — in the appearance; bhavet — is; kramah — the chronological order.

TRANSLATION

"'In the beginning there must be faith. Then one becomes interested in associating with pure devotees. Thereafter one is initiated by the spiritual master and executes the regulative principles under his orders. Thus one is freed from all unwanted habits and becomes firmly fixed in devotional service. Thereafter, one develops taste and attachment. This is the way of sādhana-bhakti, the execution of devotional service according to the regulative principles. Gradually emotions intensify, and finally there is an awakening of love. This is the gradual development of love of Godhead for the devotee interested in Krishna consciousness.'


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 16

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.16

satām prasańgān mama vīrya-samvido

bhavanti hrit-karna-rasāyanāh kathāh

taj-joshanād āśv apavarga-vartmani

śraddhā ratir bhaktir anukramishyati

SYNONYMS

satām — of the devotees; prasańgāt — by the intimate association; mama — of Me; vīrya-samvidah — talks full of spiritual potency; bhavanti — appear; hrit — to the heart; karna — and to the ears; rasa-āyanāh — a source of sweetness; kathāh — talks; tat — of them; joshanāt — from proper cultivation; āśu — quickly; apavarga — of liberation; vartmani — on the path; śraddhā — faith; ratih — attraction; bhaktih — love; anukramishyati — will follow one after another.

TRANSLATION

"'The spiritually powerful message of Godhead can be properly discussed only in a society of devotees, and it is greatly pleasing to hear in that association. If one hears from devotees, the way of transcendental experience quickly opens, and gradually one attains firm faith that in due course develops into attraction and devotion.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.25.25).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 17

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.17

yāńhāra hridaye ei bhāvāńkura haya

tāńhāte eteka cihna sarva-śāstre kaya

SYNONYMS

yāńhāra — of whom; hridaye — in the heart; ei — this; bhāva-ańkura — seed of emotion; haya — there is; tāńhāte — in him; eteka — these; cihna — symptoms; sarva-śāstre — all revealed scriptures; kaya — say.

TRANSLATION

"If one actually has the seed of transcendental emotion in his heart, the symptoms will be visible in his activities. That is the verdict of all revealed scriptures.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verses 18-19

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.18-19

kshāntir avyartha-kālatvam

viraktir māna-śūnyatā

āśā-bandhah samutkanthā

nāma-gāne sadā rucih

āsaktis tad-gunākhyāne

prītis tad-vasati-sthale

ity-ādayo 'nubhāvāh syur

jāta-bhāvāńkure jane

SYNONYMS

kshāntih — forgiveness; avyartha-kālatvam — being free from wasting time; viraktih — detachment; māna-śūnyatā — absence of false prestige; āśā-bandhah — hope; samutkanthā — eagerness; nāma-gāne — in chanting the holy names; sadā — always; rucih — taste; āsaktih — attachment; tat — of Lord Krishna; guna-ākhyāne — in describing the transcendental qualities; prītih — affection; tat — His; vasati-sthale — for places of residence (the temple or holy places); iti — thus; ādayah — and so on; anubhāvāh — the signs; syuh — are; jāta — developed; bhāva-ańkure — whose seed of ecstatic emotion; jane — in a person.

TRANSLATION

"'When the seed of ecstatic emotion for Krishna fructifies, the following nine symptoms manifest in one's behavior: forgiveness, concern that time should not be wasted, detachment, absence of false prestige, hope, eagerness, a taste for chanting the holy name of the Lord, attachment to descriptions of the transcendental qualities of the Lord, and affection for those places where the Lord resides — that is, a temple or a holy place like Vrindāvana. These are all called anubhāva, subordinate signs of ecstatic emotion. They are visible in a person in whose heart the seed of love of God has begun to fructify.'

PURPORT

These two verses are found in the Bhakti-rasāmrita-sindhu (1.3.25-26).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 2

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.2

jaya jaya gauracandra jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; gauracandra — to Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 20

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.20

ei nava prīty-ańkura yāńra citte haya

prākrita-kshobhe tāńra kshobha nāhi haya

SYNONYMS

ei — this; nava — nine; prīti-ańkura — fructification of the seed of love; yāńra — of whom; citte — in the mind; haya — there is; prākrita — material; kshobhe — in agitation; tāńra — his; kshobha — agitation; nāhi haya — there is not.

TRANSLATION

"If love for Krishna in a seedling state has fructified in one's heart, one is not agitated by material things.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 21

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.21

tam mopayātam pratiyantu viprā

gańgā ca devī dhrita-cittam īśe

dvijopasrishtah kuhakas takshako vā

daśatv alam gāyata vishnu-gāthāh

SYNONYMS

tam — him; mā — me; upayātam — surrendered; pratiyantu — you may know; viprāh — O brāhmanas; gańgā — mother Ganges; ca — and; devī — the demigoddess; dhrita — offered; cittam — whose mind; īśe — unto the Supreme Personality of Godhead; dvija-upasrishtah — created by the brāhmana; kuhakah — some trickery; takshakah — snake-bird; vā — or; daśatu — let it bite; alam — never mind; gāyata — chant; vishnu-gāthāh — the holy names of Lord Vishnu.

TRANSLATION

"'O brāhmanas, just accept me as a completely surrendered soul, and let mother Ganges, the representative of the Lord, also accept me in that way, for I have already taken the lotus feet of the Lord into my heart. Let the snakebird — or whatever magical thing the brāhmana created — bite me at once. I only desire that you all continue singing the deeds of Lord Vishnu.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (1.19.15) spoken by Mahārāja Parīkshit while he was sitting on the bank of the Ganges expecting to be bitten by a snake-bird summoned by the curse of a brāhmana boy named Śrińgi, who was the son of a great sage named Śamīka. News of the curse was conveyed to the King, who prepared for his imminent death. Many great saintly persons, sages, brāhmanas, kings and demigods came to see him in his last days. Mahārāja Parīkshit, however, was not at all afraid of being bitten by the snake-bird. Indeed, he requested all the great personalities assembled to continue chanting the holy name of Lord Vishnu.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 22

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.22

krishna-sambandha vinā kāla vyartha nāhi yāya

SYNONYMS

krishna-sambandha vinā — without a connection with Krishna; kāla — time; vyartha — useless; nāhi yāya — does not become.

TRANSLATION

"Not a moment should be lost. Every moment should be utilized for Krishna or connected with Him.

PURPORT

Mahārāja Parīkshit's expression of anxiety is explained in this verse. He says, "Let whatever is destined to happen take place. It doesn't matter. Just let me see that not a moment of my time is wasted without a relationship with Krishna." One has to tolerate all obstacles on the path of Krishna consciousness, and one has to see that not a moment of his life is wasted outside of Krishna's service.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 23

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.23

vāgbhih stuvanto manasā smarantas

tanvā namanto 'py aniśam na triptāh

bhaktāh śravan-netra-jalāh samagram

āyur harer eva samarpayanti

SYNONYMS

vāgbhih — by words; stuvantah — offering prayers to the Supreme Personality of Godhead; manasā — by the mind; smarantah — remembering; tanvā — by the body; namantah — offering obeisances; api — although; aniśam — all the time; na triptāh — not satisfied; bhaktāh — the devotees; śravat — shedding; netra-jalāh — tears from the eyes; samagram — the whole; āyuh — life; hareh — to Krishna; eva — only; samarpayanti — dedicate.

TRANSLATION

"'With their words, they offer prayers to the Lord. With their minds, they always remember the Lord. With their bodies, they offer obeisances to the Lord. Despite all these activities, they are still not satisfied. This is the nature of pure devotees. Shedding tears from their eyes, they dedicate their whole lives to the Lord's service.'

PURPORT

This verse from the Hari-bhakti-sudhodaya is found in the Bhakti-rasāmrita-sindhu (1.3.29).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 24

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.24

bhukti, siddhi, indriyārtha tāre nāhi bhāya

SYNONYMS

bhukti — material enjoyment; siddhi — mystic power; indriya-artha — the objects of the senses; tāre — unto him; nāhi bhāya — do not appeal.

TRANSLATION

"In the material field, people are interested in material enjoyment, mystic power and sense gratification. But these things do not appeal to the devotee at all.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 25

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.25

yo dustyajān dāra-sutān

suhrid-rājyam hridi-spriśah

jahau yuvaiva mala-vad

uttamahśloka-lālasah

SYNONYMS

yah — who (Bharata Mahārāja); dustyajān — difficult to give up; dāra-sutān — wife and children; suhrit — friends; rājyam — kingdom; hridi-spriśah — dear to the core of the heart; jahau — gave up; yuvā — youthful; eva — at that time; mala-vat — like stool; uttamah-śloka-lālasah — being captivated by the transcendental qualities, pastimes and association of the Supreme Personality of Godhead.

TRANSLATION

"'King Bharata was very eager to attain the association of the Supreme Personality of Godhead, Krishna, who is called Uttamahśloka because poems and prayers are offered to Him for His favor. In his youth, King Bharata gave up his attractive wife and children, as well as his beloved friends and opulent kingdom, just as one gives up stool after passing it.'

PURPORT

These are the signs of virakti (detachment) found in a person who has developed bhāva, the preliminary stage of love of Godhead. This verse is quoted from Śrīmad-Bhāgavatam (5.14.43).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 26

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.26

'sarvottama' āpanāke 'hīna' kari māne

SYNONYMS

sarva-uttama — although standing above all; āpanāke — himself; hīna kari — as the lowest; māne — considers.

TRANSLATION

"Although a pure devotee's standard is above all, he still considers himself to be in the lowest stage of life.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 27

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.27

harau ratim vahann esha

narendrānām śikhā-manih

bhikshām atann ari-pure

śva-pākam api vandate

SYNONYMS

harau — toward the Supreme Personality of Godhead; ratim — affection; vahan — carrying; eshah — this one; nara-indrānām — of all the kings; śikhā-manih — brilliant crown jewel; bhikshām — begging alms; atan — wandering for; ari-pure — even in the city of enemies; śva-pākam — the fifth-grade candālas; api — even; vandate — worships.

TRANSLATION

"'Bharata Mahārāja always carried affection for Krishna within his heart. Although Bharata Mahārāja was the crown jewel of kings, he was still wandering about and begging alms in the city of his enemies. He was even offering respects to candālas, low-class men who eat dogs.'

PURPORT

This is a quotation from the Padma Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 28

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.28

'krishna kripā karibena' — dridha kari' jāne

SYNONYMS

krishna — Lord Krishna; kripā karibena — will show His mercy; dridha kari' — making firm; jāne — he believes.

TRANSLATION

"A fully surrendered devotee always hopes that Lord Krishna will be kind to him. This hope is very firm in him.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 29

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.29

na premā śravanādi-bhaktir api vā yogo 'tha vā vaishnavo

jñānam vā śubha-karma vā kiyad aho saj-jātir apy asti vā

hīnārthādhika-sādhake tvayi tathāpy acchedya-mūlā satī

he gopī-jana-vallabha vyathayate hā hā mad-āśaiva mām

SYNONYMS

na — not; premā — love of Godhead; śravana-ādi — consisting of chanting, hearing and so on; bhaktih — devotional service; api — also; vā — or; yogah — the power of mystic yoga; atha vā — or; vaishnavah — befitting a devotee; jñānam — knowledge; vā — or; śubha-karma — pious activities; vā — or; kiyat — a little; aho — O my Lord; sat-jātih — birth in a good family; api — even; asti — there is; vā — or; hīna-artha-adhika-sādhake — who bestows greater benedictions upon one who is fallen and possesses no good qualities; tvayi — unto You; tathā-api — still; acchedya-mūlā — whose root is uncuttable; satī — being; he — O; gopī-jana-vallabha — most dear friend of the gopīs; vyathayate — gives pain; hā hā — alas; mat — my; āśā — hope; eva — certainly; mām — to me.

TRANSLATION

"'O my Lord, I do not have any love for You, nor am I qualified for discharging devotional service by chanting and hearing. Nor do I possess the mystic power of a Vaishnava, knowledge or pious activities. Nor do I belong to a very high-caste family. On the whole, I do not possess anything. Still, O beloved of the gopīs, because You bestow Your mercy on the most fallen, I have an unbreakable hope that is constantly in my heart. That hope is always giving me pain.'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (1.3.35).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 3

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.3

ebe śuna bhakti-phala 'prema'-prayojana

yāhāra śravane haya bhakti-rasa-jñāna

SYNONYMS

ebe śuna — now hear; bhakti-phala — the result of practice of devotional service; prema — love of Godhead; prayojana — the ultimate goal of life; yāhāra śravane — by hearing of which; haya — there is; bhakti-rasa-jñāna — transcendental knowledge of the mellows of devotional service.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "Now hear, O Sanātana, about the result of devotional service, which is love of Godhead, life's ultimate goal. One who hears this description will be enlightened in the transcendental mellows of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 30

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.30

samutkanthā haya sadā lālasā-pradhāna

SYNONYMS

samutkanthā — eagerness; haya — is; sadā — always; lālasā — ardent desire; pradhāna — chiefly characterized by.

TRANSLATION

"This eagerness is chiefly characterized by an ardent desire to associate with the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 31

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.31

tvac-chaiśavam tri-bhuvanādbhutam ity avehi

mac-cāpalam ca tava vā mama vādhigamyam

tat kim karomi viralam muralī-vilāsi

mugdham mukhāmbujam udīkshitum īkshanābhyām

SYNONYMS

tvat — Your; śaiśavam — early age; tri-bhuvana — within the three worlds; adbhutam — wonderful; iti — thus; avehi — know; mat-cāpalam — My unsteadiness; ca — and; tava — of You; vā — or; mama — of Me; vā — or; adhigamyam — to by understood; tat — that; kim — what; karomi — I do; viralam — in solitude; muralī-vilāsi — O player of the flute; mugdham — attractive; mukha-ambujam — lotuslike face; udīkshitum — to see sufficiently; īkshanābhyām — by the eyes.

TRANSLATION

"'O Krishna, O flute-player, the sweetness of Your early age is wonderful within these three worlds. You know My unsteadiness, and I know Yours. No one else knows about this. I want to see Your beautiful, attractive face somewhere in a solitary place, but how can this be accomplished?'

PURPORT

This is a verse from the Krishna-karnāmrita (32).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 32

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.32

nāma-gāne sadā ruci, laya krishna-nāma

SYNONYMS

nāma-gāne — in chanting the holy names; sadā — constantly; ruci — taste, relish; laya — takes; krishna-nāma — the Hare Krishna mantra.

TRANSLATION

"Due to having great relish for the holy name, one is inclined to chant the Hare Krishna mahā-mantra constantly.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 33

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.33

rodana-bindu-maranda-syandi-

drig-indīvarādya govinda

tava madhura-svara-kanthī

gāyati nāmāvalīm bālā

SYNONYMS

rodana-bindu — with teardrops; maranda — like the nectar or juice of flowers; syandi — pouring; drik-indīvarā — whose lotus eyes; adya — today; govinda — O my Lord Govinda; tava — Your; madhura-svara-kanthī — who has a very sweet voice; gāyati — sings; nāma-āvalīm — holy names; bālā — this young girl (Rādhikā).

TRANSLATION

"'O Govinda, this youthful girl named Rādhikā is today constantly pouring forth tears like nectar falling from flowers as She sings Your holy names in a sweet voice.'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (1.3.38).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 34

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.34

krishna-gunākhyāne haya sarvadā āsakti

SYNONYMS

krishna-guna-ākhyāne — in describing the transcendental qualities of Krishna; haya — there is; sarvadā — always; āsakti — attachment.

TRANSLATION

"At this stage of bhāva, a devotee has awakened the tendency to chant and describe the transcendental qualities of the Lord. He has attachment for this process.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 35

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.35

madhuram madhuram vapur asya vibhor

madhuram madhuram vadanam madhuram

madhu-gandhi mridu-smitam etad aho

madhuram madhuram madhuram madhuram

SYNONYMS

madhuram — sweet; madhuram — sweet; vapuh — the transcendental form; asya — His; vibhoh — of the Lord; madhuram — sweet; madhuram — sweet; vadanam — face; madhuram — more sweet; madhu-gandhi — the fragrance of honey; mridu-smitam — soft smiling; etat — this; aho — O my Lord; madhuram — sweet; madhuram — sweet; madhuram — sweet; madhuram — still more sweet.

TRANSLATION

"'O my Lord, the transcendental body of Krishna is very sweet, and His face is even sweeter than His body. But His soft smile, which has the fragrance of honey, is sweeter still.'

PURPORT

This is a verse quoted from Bilvamańgala Thākura's Krishna-karnāmrita (92).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 36

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.36

krishna-līlā-sthāne kare sarvadā vasati

SYNONYMS

krishna-līlā-sthāne — in the place where Krishna has His pastimes; kare — makes; sarvadā — always; vasati — abode.

TRANSLATION

"A devotee absorbed in ecstatic emotion for Krishna always resides in a place where Krishna's pastimes were performed.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 37

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.37

kadāham yamunā-tīre

nāmāni tava kīrtayan

udbāshpah pundarīkāksha

racayishyāmi tāndavam

SYNONYMS

kadā — when; aham — I; yamunā-tīre — on the bank of the Yamunā; nāmāni — holy names; tava — Your; kīrtayan — chanting; udbāshpah — full of tears; pundarīka-aksha — O lotus-eyed one; racayishyāmi — I shall create; tāndavam — dancing like a madman.

TRANSLATION

"'O Lord Pundarīkāksha, while chanting Your holy name with tears in my eyes, when shall I dance in ecstasy on the bank of the Yamunā?'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (1.2.156).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 38

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.38

krishne 'ratira' cihna ei kailuń vivarana

'krishna-premera' cihna ebe śuna sanātana

SYNONYMS

krishne — for Krishna; ratira — of attraction; cihna — the symptoms; ei — all these; kailuń vivarana — I have described; krishna-premera — of love for Lord Krishna; cihna — the symptoms; ebe — now; śuna sanātana — please hear, Sanātana.

TRANSLATION

"These are the symptoms of a person who has developed attraction [bhāva] for Krishna. Now let Me describe the symptoms of a person who is actually elevated to love of Krishna. O Sanātana, please hear this from Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 39

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.39

yāńra citte krishna-premā karaye udaya

tāńra vākya, kriyā, mudrā vijñeha nā bujhaya

yāńra citte — in whose heart; krishna-premā — love of Krishna; karaye udaya — awakens; tāńra — his; vākya — words; kriyā — activities; mudrā — symptoms; vijñeha — even a learned scholar; nā bujhaya — does not understand

TRANSLATION

"Even the most learned man cannot understand the words, activities and symptoms of a person situated in love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 4

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.4

krishne rati gādha haile 'prema'-abhidhāna

krishna-bhakti-rasera ei 'sthāyi-bhāva'-nāma

SYNONYMS

krishne — unto Lord Krishna; rati — affection; gādha — deep; haile — when it becomes; prema-abhidhāna — called love of God; krishna-bhakti-rasera — of the mellows of devotional service to Krishna; ei — this; sthāyi-bhāva-nāma — called sthāyi-bhāva.

TRANSLATION

"When affection for Krishna becomes deeper, one attains love of Godhead in devotional service. Such a position is called sthāyi-bhāva, permanent enjoyment of the mellows of devotional service to Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 40

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.40

dhanyasyāyam nava-premā

yasyonmīlati cetasi

antar-vānibhir apy asya

mudrā sushthu su-durgamā

SYNONYMS

dhanyasya — of a most fortunate person; ayam — this; navah — new; premā — love of Godhead; yasya — of whom; unmīlati — manifests; cetasi — in the heart; antar-vānibhih — by persons well versed in the śāstras; api — even; asya — of him; mudrā — symptoms; sushthu — exceedingly; su-durgamā — difficult to understand.

TRANSLATION

"'Even a most learned scholar cannot understand the activities and symptoms of an exalted personality in whose heart love of Godhead has awakened.'

PURPORT

This verse is also found in the Bhakti-rasāmrita-sindhu (1.4.17).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 41

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.41

evam-vratah sva-priya-nāma-kīrtyā

jātānurāgo druta-citta uccaih

hasaty atho roditi rauti gāyaty

unmāda-van nrityati loka-bāhyah

SYNONYMS

evam-vratah — when one thus engages in a vow to chant and dance; sva — own; priya — very dear; nāma — the holy name; kīrtyā — by chanting; jāta — in this way develops; anurāgah — attachment; druta-cittah — very eagerly; uccaih — loudly; hasati — laughs; atho — also; roditi — cries; rauti — becomes agitated; gāyati — chants; unmāda-vat — like a madman; nrityati — dances; loka-bāhyah — not caring for outsiders.

TRANSLATION

"'When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders.'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (11.2.40).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 42

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.42

premā krame bādi' haya — sneha, māna, pranaya

rāga, anurāga, bhāva, mahābhāva haya

SYNONYMS

premā — love of God; krame — gradually; bādi' — increasing; haya — is; sneha — affection; māna — indignation due to affection; pranaya — love; rāga — attachment; anurāga — subattachment; bhāva — ecstasy; mahā-bhāva — exalted ecstasy; haya — is.

TRANSLATION

"Love of Godhead increases and is manifested as affection, counterlove, love, attachment, subattachment, ecstasy and sublime ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 43

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.43

bīja, ikshu, rasa, guda tabe khanda-sāra

śarkarā, sitā-michari, śuddha-michari āra

SYNONYMS

bīja — seeds; ikshu — sugarcane plants; rasa — juice; guda — molasses; tabe — then; khanda-sāra — crude sugar; śarkarā — sugar; sitā-michari — sugar candy; śuddha-michari — rock candy; āra — also.

TRANSLATION

"This development is compared to sugarcane seeds, sugarcane plants, sugarcane juice, molasses, crude sugar, refined sugar, sugar candy and rock candy.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 44

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.44

ihā yaiche krame nirmala, krame bāde svāda

rati-premādira taiche bādaye āsvāda

SYNONYMS

ihā — this; yaiche — like; krame — by succession; nirmala — pure; krame — gradually; bāde — increases; svāda — taste; rati — from attachment; prema-ādira — of love of Godhead and so on; taiche — in that way; bādaye — increases; āsvāda — taste.

TRANSLATION

"One should understand that just as the taste of sugar increases as it is gradually purified, so when love of Godhead increases from rati, which is compared to the beginning seed, its taste increases.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 45

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.45

adhikāri-bhede rati — pañca parakāra

śānta, dāsya, sakhya, vātsalya, madhura āra

SYNONYMS

adhikāri — of the possessor; bhede — according to differences; rati — attachment; pañca parakāra — five varieties; śānta — neutral; dāsya — servitude; sakhya — friendship; vātsalya — parental love; madhura — conjugal love; āra — also.

TRANSLATION

"According to the candidate possessing these transcendental qualities [sneha, māna and so on], there are five transcendental mellows — neutrality, servitorship, friendship, parental love and conjugal love.

PURPORT

In the Bhakti-rasāmrita-sindhu, rati (attraction) is thus described:

vyaktam masrinitevāntar lakshyate rati-lakshanam

mumukshu-prabhritīnām ced bhaved eshā ratir na hi

kintu bāla-camatkāra-kārī tac-cihna-vīkshayā

abhijñena subodho 'yam raty-ābhāsah prakīrtitah

The real symptoms of the fructification of the seed of love (rati) are manifested because the heart is melted. When such symptoms are found among speculators and fruitive actors, they cannot be accepted as real symptoms of attachment. Foolish people without knowledge of devotional service praise such symptoms of attachment even when they are based on something other than a desire to serve Krishna. However, one who is expert in devotional service calls such symptoms raty-ābhāsa, a mere glimpse of attachment.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 46

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.46

ei pañca sthāyī bhāva haya pañca 'rasa'

ye-rase bhakta 'sukhī', krishna haya 'vaśa'

SYNONYMS

ei pañca — these five kinds of transcendental mellows; sthāyī bhāva — permanent ecstatic moods; haya — become; pañca rasa — five kinds of transcendental mellows; ye-rase — in a particular mellow; bhakta sukhī — a devotee becomes happy; krishna — Lord Krishna; haya — becomes; vaśa — under the control.

TRANSLATION

"These five transcendental mellows exist permanently. The devotee may be attracted to one of these mellows, and thus he becomes happy. Krishna also becomes inclined toward such a devotee and comes under his control.

PURPORT

In the Bhakti-rasāmrita-sindhu (2.5.1), sthāyi-bhāva, permanent ecstasy, is thus described:

aviruddhān viruddhāmś ca bhāvān yo vaśatām nayan

su-rājeva virājeta sa sthāyī bhāva ucyate

sthāyī bhāvo 'tra sa proktah śrī-krishna-vishayā ratih

"These moods (bhāvas) bring under control the favorable ecstasies (such as laughing) and unfavorable ecstasies (such as anger). When these moods continue to remain as kings, they are called sthāyi-bhāva, or permanent ecstasies. Continuous ecstatic love for Krishna is called permanent ecstasy."


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 47

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.47

premādika sthāyi-bhāva sāmagrī-milane

krishna-bhakti rasa-rūpe pāya parināme

SYNONYMS

prema-ādika — love of Godhead, beginning with śānta, dāsya and so on; sthāyi-bhāva — the permanent ecstasies; sāmagrī-milane — by mixing with other ingredients; krishna-bhakti — devotional service to Lord Krishna; rasa-rūpe — composed of transcendental mellows; pāya — becomes; parināme — by transformation.

TRANSLATION

"When the permanent ecstasies [neutrality, servitorship and so on] are mixed with other ingredients, devotional service in love of Godhead is transformed and becomes composed of transcendental mellows.

PURPORT

In the Bhakti-rasāmrita-sindhu (2.1.4-5), the following definition is given:

athāsyāh keśava-rater lakshitāyā nigadyate

sāmagrī-pariposhena paramā rasa-rūpatā

vibhāvair anubhāvaiś ca sāttvikair vyabhicāribhih

svādyatvam hridi bhaktānām ānītā śravanādibhih

eshā krishna-ratih sthāyī bhāvo bhakti-raso bhavet

"Love for Krishna, Keśava, as previously described, reaches the supreme state of being composed of mellows when its ingredients are fulfilled. By means of vibhāva, anubhāva, sāttvika and vyabhicārī, hearing and chanting are activated, and the devotee is able to taste love for Krishna. Then attachment for Krishna, or permanent ecstasy (sthāyi-bhāva), becomes the mellow of devotional service (bhakti-rasa)."


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 48

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.48

vibhāva, anubhāva, sāttvika, vyabhicārī

sthāyi-bhāva 'rasa' haya ei cāri mili'

SYNONYMS

vibhāva — special ecstasy; anubhāva — subordinate ecstasy; sāttvika — natural ecstasy; vyabhicārī — transitory ecstasy; sthāyi-bhāva — permanent ecstasy; rasa — mellow; haya — becomes; ei cāri — these four; mili' — meeting.

TRANSLATION

"Permanent ecstasy becomes a more and more tasteful transcendental mellow through the mixture of special ecstasy, subordinate ecstasy, natural ecstasy and transitory ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 49

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.49

dadhi yena khanda-marica-karpūra-milane

'rasālākhya' rasa haya apūrvāsvādane

SYNONYMS

dadhi — yogurt; yena — as if; khanda — sugar candy; marica — black pepper; karpūra — camphor; milane — being mixed; rasāla-ākhya — known as delicious; rasa — mellow; haya — becomes; apūrva-āsvādane — by an unprecedented taste.

TRANSLATION

"Yogurt mixed with sugar candy, black pepper and camphor is very palatable and tasty. Similarly, when permanent ecstasy mixes with other ecstatic symptoms, it becomes unprecedentedly tasty.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 5

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.5

śuddha-sattva-viśeshātmā

prema-sūryāmśu-sāmya-bhāk

rucibhiś citta-masrinya-

krid asau bhāva ucyate

SYNONYMS

śuddha-sattva — by unadulterated goodness; viśesha — distinguished; ātmā — whose nature; prema — of love of God; sūrya — like the sun; amśu — a ray; sāmya-bhāk — which is similar to; rucibhih — by different tastes; citta — of the heart; masrinya — softness; krit — which causes; asau — that softness; bhāvah — emotion; ucyate — is called.

TRANSLATION

"'When devotional service is executed on the transcendental platform of pure goodness, it is like a sun-ray of love for Krishna. At such a time, devotional service causes the heart to be softened by various tastes, and one is then situated in bhāva [emotion].'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (1.3.1).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 50

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.50

dvividha 'vibhāva', — ālambana, uddīpana

vamśī-svarādi — 'uddīpana', krishnādi — 'ālambana'

SYNONYMS

dvi-vidha — two kinds; vibhāva — particular ecstasy; ālambana — the support; uddīpana — awakening; vamśī-svara-ādi — such as the vibration of the flute; uddīpana — exciting; krishna-ādi — Krishna and others; ālambana — the support.

TRANSLATION

"There are two kinds of particular ecstasies [vibhāva]. One is called the support, and the other is called the awakening. The vibration of Krishna's flute is an example of the awakening, and Lord Krishna Himself is an example of the support.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 51

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.51

'anubhāva' — smita, nritya, gītādi udbhāsvara

stambhādi — 'sāttvika' anubhāvera bhitara

SYNONYMS

anubhāva — subordinate ecstasy; smita — smiling; nritya — dancing; gīta-ādi — songs and so on; udbhāsvara — symptoms of bodily manifestation; stambha-ādi — being stunned and others; sāttvika — natural; anubhāvera bhitara — within the category of subordinate ecstasies.

TRANSLATION

"The subordinate ecstasies are smiling, dancing and singing, as well as different manifestations in the body. The natural ecstasies, such as being stunned, are considered among the subordinate ecstasies [anubhāva].

PURPORT

In the Bhakti-rasāmrita-sindhu (2.1.14), vibhāva is described as follows:

tatra jñeyā vibhāvās tu raty-āsvādana-hetavah

te dvidhālambanā eke tathaivoddīpanāh pare

"The cause bringing about the tasting of love for Krishna is called vibhāva. Vibhāva is divided into two categories — ālambana (support) and uddīpana (awakening)."

In the Agni Purāna it is stated:

vibhāvyate hi raty-ādir yatra yena vibhāvyate

vibhāvo nāma sa dvedhālambanoddīpanātmakah

"That which causes love for Krishna to appear is called vibhāva. That has two divisions — ālambana (in which love appears) and uddīpana (by which love appears)."

In the Bhakti-rasāmrita-sindhu (2.1.16), the following is stated about ālambana:

krishnaś ca krishna-bhaktāś ca budhair ālambanā matāh

raty-āder vishayatvena tathādhāratayāpi ca

"The object of love is Krishna, and the container of that love is the devotee of Krishna. Learned scholars call them ālambana — the foundations." Similarly, uddīpana is described as follows:

uddīpanās tu te proktā bhāvam uddīpayanti ye

te tu śrī-krishna-candrasya gunāś ceshtāh prasādhanam

"Those things which awaken ecstatic love are called uddīpana. Mainly this awakening is made possible by the qualities and activities of Krishna, as well as by His mode of decoration and the way His hair is arranged." (B.r.s. 2.1.301) The Bhakti-rasāmrita-sindhu (2.1.302) also gives the following further examples of uddīpana:

smitāńga-saurabhe vamśa-śrińga-nūpura-kambavah

padāńka-kshetra-tulasī-bhakta-tad-vāsarādayah

"Krishna's smile, the fragrance of His transcendental body, His flute, bugle, ankle bells and conchshell, the marks on His feet, His place of residence, His favorite plant [tulasī], His devotees, and the observance of fasts and vows connected to His devotion all awaken the symptoms of ecstatic love."

The Bhakti-rasāmrita-sindhu (2.2.1) describes anubhāva as follows:

anubhāvās tu citta-stha-bhāvānām avabodhakāh

te bahir vikriyā prāyāh proktā udbhāsvarākhyayā

"The many external ecstatic symptoms, or bodily transformations which indicate ecstatic emotions in the mind and which are also called udbhāsvara, are the anubhāvas, or subordinate ecstatic expressions of love." Some of these symptoms are dancing, falling down and rolling on the ground, singing and crying very loudly, bodily contortions, loud vibrations, yawning, deep breathing, disregard for others, the frothing of saliva, mad laughter, spitting, hiccups and other, similar symptoms. All these symptoms are divided into two divisions — śīta and kshepana. Singing, yawning and so on are called śīta. Dancing and bodily contortions are called kshepana.

In his Anubhāshya, Śrīla Bhaktisiddhānta Sarasvatī Thākura quotes the following verse from the Vedic literature describing udbhāsvara:

udbhāsante sva-dhāmnīti proktā udbhāsvarā budhaih

nīvy-uttarīya-dhammilla-sramsanam gātra-motanam

jrimbhā ghrānasya phullatvam niśvāsādyāś ca te matāh

"The ecstatic symptoms manifest in the external body of a person in ecstatic love are called udbhāsvara by learned scholars. Some of these are a slackening of the belt and a dropping of clothes and hair. Others are bodily contortions, yawning, a trembling of the front portion of the nostrils, heavy breathing, hiccupping and falling down and rolling on the ground. These are the external manifestations of emotional love." Stambha and other symptoms are described in Madhya-līlā 14.167.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 52

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.52

nirveda-harshādi — tetriśa 'vyabhicārī'

saba mili' 'rasa' haya camatkāra-kārī

nirveda-harsha-ādi — complete despondency, jubilation and so on; tetriśa — thirty-three; vyabhicārī — transitory elements; saba mili' — all meeting together; rasa — the mellow; haya — becomes; camatkāra-kārī — a cause of wonder

TRANSLATION

"There are other ingredients, beginning with complete despondency and jubilation. Altogether there are thirty-three varieties, and when these combine, the mellow becomes very wonderful.

PURPORT

Nirveda, harsha and other symptoms are explained in Madhya-līlā 14.167. The transitory elements (vyabhicārī) are described in the Bhakti-rasāmrita-sindhu as follows:

athocyante trayas trimśad-bhāvā ye vyabhicārinah

viśeshenābhimukhyena caranti sthāyinam prati

vāg-ańga-sattva-sūcyā ye jñeyās te vyabhicārinah

sañcārayanti bhāvasya gatim sañcārino'pi te

unmajjanti nimajjanti stāyiny amrita-vāridhau

ūrmi-vad vardhayanty enam yānti tad-rūpatām ca te

"There are thirty-three transitory elements, known as vyabhicārī ecstatic emotions. They especially wander about the permanent sentiments as assistants. They are to be known by words, by different symptoms seen in the limbs and in other parts of the body, and by the peculiar conditions of the heart. Because they set in motion the progress of the permanent sentiments, they are specifically called sañcārī, or impelling principles. These impelling principles rise up and fall back in the permanent sentiments of ecstatic love like waves in an ocean of ecstasy. Consequently they are called vyabhicārī."


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 53

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.53

pañca-vidha rasa — śānta, dāsya, sakhya, vātsalya

madhura-nāma śrińgāra-rasa — sabāte prābalya

SYNONYMS

pañca-vidha rasa — five kinds of mellows; śānta — neutrality; dāsya — servitorship; sakhya — friendship; vātsalya — parental affection; madhura — sweet; nāma — named; śrińgāra-rasa — the conjugal mellow; sabāte — among all of them; prābalya — predominant.

TRANSLATION

"There are five transcendental mellows — neutrality, servitorship, friendship, parental affection and conjugal love, which is also known as the mellow of sweetness. Conjugal love excels all the others.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 54

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.54

śānta-rase śānti-rati 'prema' paryanta haya

dāsya-rati 'rāga' paryanta krameta bādaya

SYNONYMS

śānta-rase — in the mellow of neutrality; śānti-rati — spiritual attachment in peacefulness; prema paryanta — up to love of Godhead; haya — is; dāsya-rati — attachment in servitude; rāga — spontaneous love; paryanta — up to; krameta — gradually; bādaya — increases.

TRANSLATION

"The position of neutrality increases up to the point where one can appreciate love of Godhead. The mellow of servitorship gradually increases to the point of spontaneous love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 55

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.55

sakhya-vātsalya-rati pāya 'anurāga'-sīmā

subalādyera 'bhāva' paryanta premera mahimā

sakhya — in friendship; vātsalya — in parental affection; rati — affection; pāya — obtains; anurāga-sīmā — up to the limit of subordinate spontaneous love; subala-ādyera — of friends like Subala and others; bhāva — ecstatic love; paryanta — up to; premera mahimā — the glory of love of Godhead

TRANSLATION

"After the mellow of servitorship, there are the mellows of friendship and parental love, which increase to subordinate spontaneous love. The greatness of the love found in friends like Subala extends to the standard of ecstatic love of Godhead.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura says that the mellow of neutrality increases to simple love of Godhead. In the mellow of servitorship, love of Godhead increases beyond that to affection, counterlove (anger based on love), love and attachment. Similarly, the mellow of friendship increases to affection, counterlove, love, attachment and subattachment. It is the same with the mellow of parental affection. The special feature of the mellow of friendship exhibited by personalities like Subala is that it increases from fraternal affection to counterlove, to spontaneous attachment, to subordinate attachment, and finally to the ecstasy where all the ecstatic symptoms continuously exist.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 56

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.56

śāntādi rasera 'yoga', 'viyoga' — dui bheda

sakhya-vātsalye yogādira aneka vibheda

SYNONYMS

śānta-ādi rasera — of the mellows beginning from neutrality; yoga — connection; viyoga — separation; dui bheda — two divisions; sakhya — in the mellow of friendship; vātsalye — in parental affection; yoga-ādira — of connection and separation; aneka vibheda — many varieties.

TRANSLATION

"There are two divisions of each of the five mellows — yoga [connection] and viyoga [separation]. Among the mellows of friendship and parental affection, there are many divisions of connection and separation.

PURPORT

In the Bhakti-rasāmrita-sindhu (3.2.93), these divisions are described:

ayoga-yogāvetasya

prabhedau kathitāv ubhau

"In the mellows of bhakti-yoga, there are two stages — ayoga and yoga." Ayoga (viyoga) is described in the Bhakti-rasāmrita-sindhu (3.2.94) as follows:

sańgābhāvo harer dhīrair ayoga iti kathyate

ayoge tvan-manaskatvam tad-gunādy-anusandhayah

tat-prāpty-upāya-cintādyāh sarveshām kathitāh kriyāh

"Learned scholars in the science of bhakti-yoga say that when there is an absence of association with the Supreme Personality of Godhead, separation takes place. In the stage of ayoga (separation), the mind is filled with Krishna consciousness and is fully absorbed in thoughts of Krishna. In that stage, the devotee searches out the transcendental qualities of the Supreme Personality of Godhead. It is said that in that stage of separation, all the devotees in the different mellows are always active in thinking of ways to attain Krishna's association."

The word yoga ("connection") is thus described in the Bhakti-rasāmrita-sindhu (3.2.129):

krishnena sańgamo yas tu

sa yoga iti kīrtyate

"When one meets Krishna directly, that is called yoga."

In the transcendental mellows of neutrality and servitorship, there are similar divisions of yoga and viyoga, but they are not variegated. The divisions of yoga and viyoga are always existing in the five mellows. However, in the transcendental mellows of friendship and parental affection, there are many varieties of yoga and viyoga. The varieties of yoga are thus described:

yogo 'pi kathitah siddhis

tushtih sthitir iti tridhā

"Yoga (connection) is of three types — success, satisfaction and permanence." (B.r.s. 3.2.129) The divisions of ayoga (separation) are described as follows:

utkanthitam viyogaś cety

ayogo 'pi dvidhocyate

"Thus ayoga has two divisions — longing and separation." (B.r.s. 3.2.95)


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 57

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.57

'rūdha', 'adhirūdha' bhāva — kevala 'madhure'

mahishī-ganera 'rūdha', 'adhirūdha' gopikā-nikare

SYNONYMS

rūdha — advanced; adhirūdha — highly advanced; bhāva — ecstasy; kevala — only; madhure — in the transcendental mellow of conjugal love; mahishī-ganera — of the queens of Dvārakā; rūdha — advanced; adhirūdha — highly advanced; gopikā-nikare — among the gopīs.

TRANSLATION

"Only in the conjugal mellow are there two ecstatic symptoms called rūdha [advanced] and adhirūdha [highly advanced]. The advanced ecstasies are found among the queens of Dvārakā, and the highly advanced ecstasies are found among the gopīs.

PURPORT

The adhirūdha ecstasies are explained in the Ujjvala-nīlamani (Sthāyi-bhāva-prakarana 170):

rūdhoktebhyo 'nubhāvebhyah kām apy āptā viśishtatām

yatrānubhāvā driśyante so 'dhirūdho nigadyate

The very sweet attraction of conjugal love increases through affection, counterlove, love, attachment, subattachment, ecstasy and highly advanced ecstasy (mahābhāva). The platform of mahābhāva includes rūdha and adhirūdha. These platforms are possible only in conjugal love. Advanced ecstasy is found in Dvārakā, whereas highly advanced ecstasy is found among the gopīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 58

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.58

adhirūdha-mahābhāva — dui ta' prakāra

sambhoge 'mādana', virahe 'mohana' nāma tāra

SYNONYMS

adhirūdha-mahābhāva — highly advanced ecstasy; dui ta' prakāra — two varieties; sambhoge — in actually meeting; mādana — mādana; virahe — in separation; mohana — mohana; nāma — the names; tāra — of them.

TRANSLATION

"Highly advanced ecstasy is divided into two categories — mādana and mohana. Meeting together is called mādana, and separation is called mohana.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 59

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.59

'mādane' — cumbanādi haya ananta vibheda

'udghūrnā', 'citra-jalpa' — 'mohane' dui bheda

SYNONYMS

mādane — in the stage of mādana; cumbana-ādi — kissing and similar activities; haya — are; ananta vibheda — unlimited divisions; udghūrnā — unsteadiness; citra-jalpa — various mad talks; mohane — the stage of mohana; dui bheda — two divisions.

TRANSLATION

"On the mādana platform there are kissing and many other symptoms, which are unlimited. In the mohana stage, there are two divisions — udghūrnā [unsteadiness] and citra-jalpa [varieties of mad emotional talks].

PURPORT

For further information, see Madhya-līlā 1.87.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 6

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.6

e dui, — bhāvera 'svarūpa', 'tatastha' lakshana

premera lakshana ebe śuna, sanātana

SYNONYMS

ei dui — these two; bhāvera — of emotion; svarūpa — constitutional; tatastha — marginal; lakshana — symptoms; premera — of love; lakshana — the symptoms; ebe — now; śuna — hear; sanātana — O Sanātana.

TRANSLATION

"Bhāva [emotion] has two different symptoms — constitutional and marginal. Now, My dear Sanātana, listen to the symptoms of love.

PURPORT

The word śuddha-sattva-viśeshātmā means "situated on the transcendental platform of pure goodness." In this way the soul is purified of all material contamination, and this position is called svarūpa-lakshana, the constitutional symptom of bhāva, emotion. By various tastes, one's heart is softened, and there is an awakening of one's loving propensity to render spontaneous service to the Lord. This is called tatastha-lakshana, the marginal symptom of bhāva.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 60

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.60

citra-jalpera daśa ańga — prajalpādi-nāma

'bhramara-gītā'ra daśa śloka tāhāte pramāna

SYNONYMS

citra-jalpera — of the mad talks; daśa — ten; ańga — parts; prajalpa-ādi-nāma — named prajalpa and so on; bhramara-gītāra — of Rādhārānī's talks with the bumblebee (Śrīmad-Bhāgavatam, Canto Ten, Chapter Forty-seven); daśa śloka — ten verses; tāhāte — in that matter; pramāna — the evidence.

TRANSLATION

"Mad emotional talks include ten divisions, called prajalpa and other names. An example of this is the ten verses spoken by Śrīmatī Rādhārānī called 'The Song to the Bumblebee.'

PURPORT

Imaginative mad talks, known as citra-jalpa, can be divided into ten categories — prajalpa, parijalpa, vijalpa, ujjalpa, sañjalpa, avajalpa, abhijalpa, ājalpa, pratijalpa and sujalpa. There are no English equivalents for these different features of jalpa (imaginative talk).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 61

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.61

udghūrnā, vivaśa-ceshtā — divyonmāda-nāma

virahe krishna-sphūrti, āpanāke 'krishna'-jñāna

SYNONYMS

udghūrnā — unsteadiness; vivaśa-ceshtā — boastful activities; divya-unmāda-nāma — named transcendental madness; virahe — in separation; krishna-sphūrti — manifestation of Krishna; āpanāke — oneself; krishna-jñāna — thinking as Krishna.

TRANSLATION

"Udghūrnā [unsteadiness] and vivaśa-ceshtā [boastful activities] are aspects of transcendental madness. In separation from Krishna, one experiences the manifestation of Krishna, and one thinks oneself to be Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 62

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.62

'sambhoga'-'vipralambha'-bhede dvividha śrińgāra

sambhogera ananta ańga, nāhi anta tāra

SYNONYMS

sambhoga — of meeting (enjoyment together); vipralambha — of separation; bhede — in two divisions; dvi-vidha śrińgāra — two kinds of conjugal love; sambhogera — of the stage of sambhoga, or meeting; ananta ańga — unlimited parts; nāhi — not; anta — an end; tāra — of that.

TRANSLATION

"In conjugal love [śrińgāra] there are two departments — meeting and separation. On the platform of meeting, there are unlimited varieties that are beyond description.

PURPORT

Vipralambha is described in the Ujjvala-nīlamani (Vipralambha-prakarana 3-4):

yūnor ayuktayor bhāvo yuktayor vātha yo mithah

abhīshtālińganādīnām anavāptau prakrishyate

sa vipralambho vijñeyah sambhogonnati-kārakah

na vinā vipralambhena sambhogah pushtim aśnute

"When the lover and the beloved meet, they are called yukta (connected). Previous to their meeting, they are called ayukta (not connected). Whether connected or not connected, the ecstatic emotion arising due to not being able to embrace and kiss each other as desired is called vipralambha. This vipralambha helps nourish emotions at the time of meeting." Similarly, sambhoga is described in the following verse quoted from the Vedic literature by Śrīla Bhaktisiddhānta Sarasvatī Thākura in his Anubhāshya:

darśanālińganādīnām ānukūlyān nishevayā

yūnor ullāsam ārohan bhāvah sambhoga īryate

"Meeting each other and embracing each other are aimed at bringing about the happiness of the lover and the beloved. When this stage becomes increasingly jubilant, the resultant ecstatic emotion is called sambhoga." When awakened, sambhoga is divided into four categories:

(1) pūrva-rāga-anantara — after pūrva-rāga (attachment prior to meeting), sambhoga is called brief (sańkshipta);

(2) māna-anantara — after māna (anger based on love), sambhoga is called encroached (sańkīrna);

(3) kiñcid-dūra-pravāsa-anantara — after being a little distance away for some time, sambhoga is called accomplished (sampanna);

(4) sudūra-pravāsa-anantara — after being far away, sambhoga is called perfection (samriddhimān).

The meetings of the lovers that take place in dreams also have these four divisions.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 63

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.63

'vipralambha' catur-vidha — pūrva-rāga, māna

pravāsākhya, āra prema-vaicittya-ākhyāna

SYNONYMS

vipralambha — separation; catur-vidha — four divisions; pūrva-rāga — pūrva-rāga; māna — māna; pravāsa-ākhya — known as pravāsa; āra — and; prema-vaicittya — prema-vaicittya; ākhyāna — calling.

TRANSLATION

"Vipralambha has four divisions — pūrva-rāga, māna, pravāsa and prema-vaicittya.

PURPORT

Pūrva-rāga is described in the Ujjvala-nīlamani (Vipralambha-prakarana 5):

ratir yā sańgamāt pūrvam darśana-śravanādi-jā

tayor unmīlati prājñaih pūrva-rāgah sa ucyate

"When attachment produced in the lover and beloved before their meeting by seeing, hearing and so on becomes very palatable by the mixture of four ingredients, such as vibhāva and anubhāva, this is called pūrva-rāga."

The word māna is also described in the Ujjvala-nīlamani (Vipralambha-prakarana 68):

dam-patyor bhāva ekatra sator apy anuraktayoh

svābhīshtāślesha-vīkshādi-nirodhī māna ucyate

"Māna is a word used to indicate the mood of the lover and the beloved experienced whether they are in one place or in different places. This mood obstructs their looking at each other and embracing each other, despite the fact that they are attached to each other."

Pravāsa is also explained in the Ujjvala-nīlamani (Vipralambha-prakarana 139), as follows:

pūrva-sańgatayor yūnor bhaved deśāntarādibhih

vyavadhānam tu yat prājñaih sa pravāsa itīryate

"Pravāsa is a word used to indicate the separation of lovers who were previously intimately associated. This separation is due to their being in different places."

Similarly, prema-vaicittya is also explained in the Ujjvala-nīlamani (Vipralambha-prakarana 134):

priyasya sannikarshe 'pi premotkarsha-svabhāvatah

yā viśesha-dhiyārtis tat prema-vaicittyam ucyate

"Prema-vaicittya is a word used to indicate an abundance of love that brings about grief from fear of separation, although the lover is present."


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 64

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.64

rādhikādye 'pūrva-rāga' prasiddha 'pravāsa', 'māne'

'prema-vaicittya' śrī-daśame mahishī-gane

SYNONYMS

rādhikādye — in Śrīmatī Rādhārānī and the other gopīs; pūrva-rāga — feelings before union; prasiddha — celebrated; pravāsa māne — also pravāsa and māna; prema-vaicittya — feelings of fear of separation; śrī-daśame — in the Tenth Canto; mahishī-gane — among the queens.

TRANSLATION

"Of the four kinds of separation, three [pūrva-rāga, pravāsa and māna] are celebrated in Śrīmatī Rādhārānī and the gopīs. In Dvārakā, among the queens, feelings of prema-vaicittya are very prominent.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 65

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.65

kurari vilapasi tvam vīta-nidrā na śeshe

svapiti jagati rātryām īśvaro gupta-bodhah

vayam iva sakhi kaccid gādha-nirviddha-cetā

nalina-nayana-hāsodāra-līlekshitena

SYNONYMS

kurari — O female osprey; vilapasi — are lamenting; tvam — you; vīta-nidrā — without sleep; na — not; śeshe — rest; svapiti — sleeps; jagati — in the world; rātryām — at night; īśvarah — Lord Krishna; gupta-bodhah — whose consciousness is hidden; vayam — we; iva — like; sakhi — O dear friend; kaccit — whether; gādha — deeply; nirviddha-cetāh — pierced in the heart; nalina-nayana — of the lotus-eyed Lord; hāsa — smiling; udāra — liberal; līlā-īkshitena — by the playful glancing.

TRANSLATION

"'My dear friend kurarī, it is now night, and Lord Śrī Krishna is sleeping. You yourself are not asleep or resting but are lamenting. Should I presume that you, like us, are affected by the smiling, liberal, playful glances of lotus-eyed Krishna? If so, your heart is deeply pierced. Is that why you are showing these signs of sleepless lamentation?'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.90.15) was spoken by Lord Krishna's queens. Although they were with Krishna, they were still thinking of losing His company.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 66

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.66

vrajendra-nandana krishna — nāyaka-śiromani

nāyikāra śiromani — rādhā-thākurānī

SYNONYMS

vrajendra-nandana krishna — Lord Krishna, the son of Mahārāja Nanda; nāyaka-śiromani — best of all heroes; nāyikāra śiromani — the best of all heroines; rādhā-thākurānī — Śrīmatī Rādhārānī.

TRANSLATION

"Lord Krishna, the Supreme Personality of Godhead, who appeared as the son of Nanda Mahārāja, is the supreme hero in all dealings. Similarly, Śrīmatī Rādhārānī is the topmost heroine in all dealings.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 67

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.67

nāyakānām śiro-ratnam

krishnas tu bhagavān svayam

yatra nityatayā sarve

virājante mahā-gunāh

SYNONYMS

nāyakānām — of all heroes; śirah-ratnam — the crown jewel; krishnah — Lord Krishna; tu — but; bhagavān svayam — the Supreme Personality of Godhead Himself; yatra — in whom; nityatayā — with permanence; sarve — all; virājante — exist; mahā-gunāh — transcendental qualities.

TRANSLATION

"'Krishna is the Supreme Personality of Godhead Himself, and He is the crown jewel of all heroes. In Krishna, all transcendental good qualities are permanently situated.'

PURPORT

This verse is also found in the Bhakti-rasāmrita-sindhu (2.1.17).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 68

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.68

devī krishna-mayī proktā

rādhikā para-devatā

sarva-lakshmī-mayī sarva-

kāntih sammohinī parā

SYNONYMS

devī — who shines brilliantly; krishna-mayī — nondifferent from Lord Krishna; proktā — called; rādhikā — Śrīmatī Rādhārānī; para-devatā — most worshipable; sarva-lakshmī-mayī — presiding over all the goddesses of fortune; sarva-kāntih — in whom all splendor exists; sammohinī — whose character completely bewilders Lord Krishna; parā — the superior energy.

TRANSLATION

"'The transcendental goddess Śrīmatī Rādhārānī is the direct counterpart of Lord Śrī Krishna. She is the central figure for all the goddesses of fortune. She possesses all the attraction to attract the all-attractive Personality of Godhead. She is the primeval internal potency of the Lord.'

PURPORT

This text is found in the Brihad-gautamīya-tantra. For an explanation, see Ādi-līlā 4.83-95.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 69

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.69

ananta krishnera guna, caushatti — pradhāna

eka eka guna śuni' judāya bhakta-kāna

SYNONYMS

ananta — unlimited; krishnera — of Lord Krishna; guna — qualities; caushatti — sixty-four; pradhāna — chief ones; eka eka — one by one; guna — qualities; śuni' — hearing; judāya — satisfies; bhakta-kāna — the ears of the devotees.

TRANSLATION

"The transcendental qualities of Lord Krishna are unlimited. Out of these, sixty-four are considered prominent. The ears of the devotees are satisfied simply by hearing all these qualities one after the other.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 7

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.7

samyań-masrinita-svānto

mamatvātiśayāńkitah

bhāvah sa eva sāndrātmā

budhaih premā nigadyate

SYNONYMS

samyak — completely; masrinita-sva-antah — which makes the heart soft; mamatva — of a sense of ownership; atiśaya-ańkitah — marked with an abundance; bhāvah — emotion; sah — that; eva — certainly; sāndra-ātmā — whose nature is very condensed; budhaih — by learned persons; premā — love of Godhead; nigadyate — is described.

TRANSLATION

"'When that bhāva softens the heart completely, becomes endowed with a great feeling of possessiveness in relation to the Lord and becomes very much condensed and intensified, it is called prema [love of Godhead] by learned scholars.

PURPORT

This verse is also found in the Bhakti-rasāmrita-sindhu (1.4.1).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 70

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.70

ayam netā su-ramyāńgah

sarva-sal-lakshanānvitah

ruciras tejasā yukto

balīyān vayasānvitah

SYNONYMS

ayam — this (Krishna); netā — supreme hero; su-ramya-ańgah — having the most beautiful transcendental body; sarva-sat-lakshana — all-auspicious bodily marks; anvitah — endowed with; rucirah — possessing radiance very pleasing to the eyes; tejasā — with all power; yuktah — bestowed; balīyān — very strong; vayasa-anvitah — having a youthful age.

TRANSLATION

"'Krishna, the supreme hero, has the most beautiful transcendental body. This body possesses all good features. It is radiant and very pleasing to the eyes. His body is powerful, strong and youthful.

PURPORT

This verse and the following six verses are also found in the Bhakti-rasāmrita-sindhu (2.1.23-29).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 71

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.71

vividhādbhuta-bhāshā-vit

satya-vākyah priyam-vadah

vāvadūkah su-pāndityo

buddhimān pratibhānvitah

SYNONYMS

vividha — various; adbhuta — wonderful; bhāshā-vit — knower of languages; satya-vākyah — whose words are truthful; priyam-vadah — who speaks very pleasingly; vāvadūkah — expert in speaking; su-pāndityah — very learned; buddhi-mān — very wise; pratibhā-anvitah — genius.

TRANSLATION

"'Krishna is the linguist of all wonderful languages. He is a truthful and very pleasing speaker. He is expert in speaking, and He is a very wise, learned scholar and a genius.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 72

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.72

vidagdhaś caturo dakshah

krita-jñah su-dridha-vratah

deśa-kāla-supātra-jñah

śāstra-cakshuh śucir vaśī

SYNONYMS

vidagdhah — expert in artistic enjoyment; caturah — cunning; dakshah — expert; krita-jñah — grateful; su-dridha-vratah — firmly determined; deśa — of country; kāla — time; su-pātra — of fitness; jñah — a knower; śāstra-cakshuh — expert in the authoritative scriptures; śucih — very clean and neat; vaśī — self-controlled.

TRANSLATION

"'Krishna is very expert in artistic enjoyment. He is highly cunning, expert, grateful and firmly determined in His vows. He knows how to deal according to time, person and country, and He sees through the scriptures and authoritative books. He is very clean and self-controlled.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 73

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.73

sthiro dāntah kshamā-śīlo

gambhīro dhritimān samah

vadānyo dhārmikah śūrah

karuno mānya-māna-krit

SYNONYMS

sthirah — steady; dāntah — having controlled senses; kshamā-śīlah — forgiving; gambhīrah — grave; dhriti-mān — calm, never bereft of intelligence; samah — equal; vadānyah — magnanimous; dhārmikah — religious; śūrah — chivalrous; karunah — kind; mānya-māna-krit — respectful to the respectable.

TRANSLATION

"'Lord Krishna is steady, His senses are controlled, and He is forgiving, grave and calm. He is also equal to all. Moreover, He is magnanimous, religious, chivalrous and kind. He is always respectful to respectable people.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 74

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.74

dakshino vinayī hrīmān

śaranāgata-pālakah

sukhī bhakta-suhrit prema-

vaśyah sarva-śubhań-karah

SYNONYMS

dakshinah — simple and liberal; vinayī — humble; hrī-mān — bashful when glorified; śarana-āgata-pālakah — protector of the surrendered souls; sukhī — always happy; bhakta-suhrit — well-wisher of the devotees; prema-vaśyah — submissive to love; sarva-śubham-karah — all-auspicious.

TRANSLATION

"'Krishna is very simple and liberal, He is humble and bashful, and He is the protector of the surrendered souls. He is very happy, and He is always the well-wisher of His devotees. He is all-auspicious, and He is submissive to love.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 75

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.75

pratāpī kīrtimān rakta-

lokah sādhu-samāśrayah

nārī-gana-manohārī

sarvārādhyah samriddhimān

SYNONYMS

pratāpī — very influential; kīrti-mān — famous for good works; rakta-lokah — who is the object of the attachment of all people; sādhu-samāśrayah — the shelter of the good and virtuous; nārī-gana — to women; manah-hārī — attractive; sarva-ārādhyah — worshipable by everyone; samriddhi-mān — very rich.

TRANSLATION

"'Krishna is very influential and famous, and He is the object of attachment for everyone. He is the shelter of the good and the virtuous. He is attractive to the minds of women, and He is worshiped by everyone. He is very, very rich.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 76

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.76

varīyān īśvaraś ceti

gunās tasyānukīrtitāh

samudrā iva pañcāśad

durvigāhā harer amī

SYNONYMS

varīyān — the best; īśvarah — the supreme controller; ca — and; iti — thus; gunāh — the transcendental qualities; tasya — of Him; anukīrtitāh — described; samudrāh — oceans; iva — like; pañcāśat — fifty; durvigāhāh — difficult to penetrate fully; hareh — of the Supreme Personality of Godhead; amī — all these.

TRANSLATION

"'Krishna is the Supreme, and He is always glorified as the Supreme Lord and controller. Thus all the previously mentioned transcendental qualities are in Him. The fifty qualities of the Supreme Personality of Godhead mentioned above are as deep as an ocean. In other words, they are difficult to fully comprehend.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 77

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.77

jīveshv ete vasanto 'pi

bindu-bindutayā kvacit

paripūrnatayā bhānti

tatraiva purushottame

SYNONYMS

jīveshu — in the living entities; ete — these; vasantah — are residing; api — though; bindu-bindutayā — with a very minute quantity; kvacit — sometimes; paripūrnatayā — with fullness; bhānti — are manifested; tatra — in Him; eva — certainly; purusha-uttame — in the Supreme Personality of Godhead.

TRANSLATION

"'These qualities are sometimes very minutely exhibited in living beings, but they are fully manifested in the Supreme Personality of Godhead.'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (2.1.30). Living entities are parts and parcels of the Supreme Personality of Godhead. As Lord Krishna states in the Bhagavad-gītā (15.7):

mamaivāmśo jīva-loke jīva-bhūtah sanātanah

manah-shashthānīndriyāni prakriti-sthāni karshati

"The living entities in this conditioned world are My eternal, fragmental parts. Due to conditioned life, they are struggling very hard with the six senses, which include the mind."

The qualities of Krishna are present in the living entity in minute, atomic quantities. A small portion of gold is certainly gold, but it cannot be equal to a gold mine. Similarly, the living entities have all the characteristics of the Supreme Personality of Godhead in minute quantity, but the living entity is never equal to the Supreme Personality of Godhead. God is therefore described as the Supreme Being, and the living entity is described as a jīva. God is described as the Supreme Being, the chief of all living beings, because He is supplying the necessities of all others — eko bahūnām yo vidadhāti kāmān. The Māyāvādīs maintain that everyone is God, but even if this philosophy is accepted, no one can maintain that everyone is equal to the Supreme Godhead in every respect. Only unintelligent men maintain that everyone is equal to God or that everyone is God.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 78

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.78

atha pañca-gunā ye syur

amśena giriśādishu

SYNONYMS

atha — now (over and above these); pañca-gunāh — five qualities; ye — which; syuh — may exist; amśena — by part; giriśa-ādishu — in demigods like Lord Śiva.

TRANSLATION

"'Apart from these fifty qualities, there are five other qualities found in the Supreme Personality of Godhead that are partially present in demigods like Śiva.

PURPORT

This verse and the following seven verses are also found in the Bhakti-rasāmrita-sindhu (2.1.37-44).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verses 79-81

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.79-81

sadā svarūpa-samprāptah

sarva-jño nitya-nūtanah

sac-cid-ānanda-sāndrāńgah

sarva-siddhi-nishevitah

athocyante gunāh pañca

ye lakshmīśādi-vartinah

avicintya-mahā-śaktih

koti-brahmānda-vigrahah

avatārāvalī-bījam

hatāri-gati-dāyakah

ātmārāma-ganākarshīty

amī krishne kilādbhutāh

SYNONYMS

sadā — always; svarūpa-samprāptah — situated in one's eternal nature; sarva-jñah — omniscient; nitya-nūtanah — ever fresh; sat-cit-ānanda-sāndra-ańgah — the concentrated form of eternity, knowledge and bliss; sarva-siddhi-nishevitah — attended by all mystic perfections; atha — now; ucyante — are said; gunāh — qualities; pañca — five; ye — which; lakshmī-īśa — in the proprietor of the goddess of fortune; ādi — etc.; vartinah — represented; avicintya — inconceivable; mahā-śaktih — possessing supreme energy; koti-brahmānda — consisting of innumerable universes; vigrahah — having a body; avatāra — of incarnations; āvalī — of groups; bījam — the source; hata-ari — to enemies killed by Him; gati-dāyakah — giving liberation; ātmārāma-gana — of those fully satisfied in themselves; ākarshī — attracting; iti — thus; amī — these; krishne — in Krishna; kila — certainly; adbhutāh — very wonderful.

TRANSLATION

"'These qualities are (1) the Lord is always situated in His original position, (2) He is omniscient, (3) He is always fresh and youthful, (4) He is the concentrated form of eternity, knowledge and bliss, and (5) He is the possessor of all mystic perfection. There are another five qualities, which exist in the Vaikuntha planets in Nārāyana, the Lord of Lakshmī. These qualities are also present in Krishna, but they are not present in demigods like Lord Śiva or in other living entities. These are (1) the Lord possesses inconceivable supreme power, (2) He generates innumerable universes from His body, (3) He is the original source of all incarnations, (4) He bestows salvation upon enemies He kills, and (5) He has the ability to attract exalted persons who are satisfied in themselves. Although these qualities are present in Nārāyana, the dominating Deity of the Vaikuntha planets, they are even more wonderfully present in Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 8

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.8

ananya-mamatā vishnau

mamatā prema-sańgatā

bhaktir ity ucyate bhīshma-

prahlādoddhava-nāradaih

SYNONYMS

ananya-mamatā — having a sense of relationships with no others; vishnau — in Lord Vishnu, or Krishna; mamatā — the sense of ownership; prema-sańgatā — endowed only with love; bhaktih — devotional service; iti — thus; ucyate — is said; bhīshma — by Bhīshma; prahlāda — by Prahlāda Mahārāja; uddhava — by Uddhava; nāradaih — and by Nārada.

TRANSLATION

"'When one develops an unflinching sense of ownership or possessiveness in relation to Lord Vishnu, or, in other words, when one thinks Vishnu and no one else to be the only object of love, such an awakening is called bhakti [devotion] by exalted persons like Bhīshma, Prahlāda, Uddhava and Nārada.'

PURPORT

This verse, quoted from the Nārada-pañcarātra, is found in the Bhakti-rasāmrita-sindhu (1.4.2).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verses 82-83

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.82-83

sarvādbhuta-camatkāra-

līlā-kallola-vāridhih

atulya-madhura-prema-

mandita-priya-mandalah

tri-jagan-mānasākarshi-

muralī-kala-kūjitah

asamānordhva-rūpa-śrī-

vismāpita-carācarah

SYNONYMS

sarva-adbhuta-camatkāra — bringing wonder to all; līlā — of pastimes; kallola — full of waves; vāridhih — an ocean; atulya-madhura-prema — with incomparable conjugal love; mandita — decorated; priya-mandalah — with a circle of favorite personalities; tri-jagat — of the three worlds; mānasa-ākarshi — attracting the minds; muralī — of the flute; kala-kūjitah — the melodious vibration; asamāna-ūrdhva — unequaled and unsurpassed; rūpa — by beauty; śrī — and opulence; vismāpita-cara-acarah — astonishing the moving and nonmoving living entities.

TRANSLATION

"'Apart from these sixty transcendental qualities, Krishna has an additional four transcendental qualities, which are not manifested even in the personality of Nārāyana. These are: (1) Krishna is like an ocean filled with waves of pastimes that evoke wonder within everyone in the three worlds. (2) In His activities of conjugal love, He is always surrounded by His dear devotees who possess unequaled love for Him. (3) He attracts the minds of all three worlds with the melodious vibration of His flute. (4) His personal beauty and opulence are beyond compare. No one is equal to Him, and no one is greater than Him. Thus the Personality of Godhead astonishes all living entities, both moving and nonmoving, within the three worlds. He is so beautiful that He is called Krishna.

PURPORT

Māyāvādī philosophers, who have a poor fund of knowledge, simply dismiss the subject by explaining that krishna means "black." Not understanding the qualities of Krishna, these atheistic rascals do not accept Him as the Supreme Personality of Godhead. Although the Lord is described and accepted by great personalities, ācāryas and sages, the Māyāvādīs still do not appreciate Him. Unfortunately, at the present moment human society is so degraded that people cannot even provide themselves with life's daily necessities, yet they are captivated by Māyāvādī philosophers and are being misled. According to the Bhagavad-gītā, simply by understanding Krishna one can get free from the cycle of birth and death. Tyaktvā deham punar janma naiti mām eti so 'rjuna [Bg. 4.9]. Unfortunately this great science of Krishna consciousness has been impeded by Māyāvādī philosophers, who are opposed to the personality of Krishna. Those who are preaching this Krishna consciousness movement must try to understand Krishna from the statements given in the Bhakti-rasāmrita-sindhu (The Nectar of Devotion).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verses 84-85

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.84-85

līlā premnā priyādhikyam

mādhuryam venu-rūpayoh

ity asādhāranam proktam

govindasya catushtayam

evam gunāś catur-bhedāś

catuh-shashtir udāhritāh

SYNONYMS

līlā — pastimes; premnā — with transcendental love; priya-ādhikyam — an abundance of highly elevated devotees; mādhuryam — sweetness; venu-rūpayoh — of the flute and the beauty of Krishna; iti — thus; asādhāranam — uncommon; proktam — said; govindasya — of Lord Krishna; catushtayam — four special features; evam — thus; gunāh — transcendental qualities; catuh-bhedāh — having four divisions; catuh-shashtih — sixty-four; udāhritāh — declared.

TRANSLATION

"'Above Nārāyana, Krishna has four specific transcendental qualities — His wonderful pastimes, an abundance of wonderful associates who are very dear to Him [like the gopīs], His wonderful beauty and the wonderful vibration of His flute. Lord Krishna is more exalted than ordinary living beings and demigods like Lord Śiva. He is even more exalted than His personal expansion Nārāyana. In all, the Supreme Personality of Godhead has sixty-four transcendental qualities in full.'


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 86

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.86

ananta guna śrī-rādhikāra, pańciśa — pradhāna

yei gunera 'vaśa' haya krishna bhagavān

SYNONYMS

ananta guna — unlimited qualities; śrī-rādhikāra — of Śrīmatī Rādhārānī; pańciśa — twenty-five; pradhāna — chief; yei gunera — by those qualities; vaśa — under the control; haya — is; krishna — Lord Krishna; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

"Similarly, Śrīmatī Rādhārānī has unlimited transcendental qualities, of which twenty-five are principal. Śrī Krishna is controlled by these transcendental qualities of Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verses 87-91

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.87-91

atha vrindāvaneśvaryāh

kīrtyante pravarā gunāh

madhureyam nava-vayāś

calāpāńgojjvala-smitā

cāru-saubhāgya-rekhādhyā

gandhonmādita-mādhavā

sańgīta-prasarābhijñā

ramya-vāń narma-panditā

vinītā karunā-pūrnā

vidagdhā pātavānvitā

lajjā-śīlā su-maryādā

dhairya-gāmbhīrya-śālinī

su-vilāsā mahābhāva-

paramotkarsha-tarshinī

gokula-prema-vasatir

jagac-chrenī-lasad-yaśāh

gurv-arpita-guru-snehā

sakhī-pranayitā-vaśā

krishna-priyāvalī-mukhyā

santatāśrava-keśavā

bahunā kim gunās tasyāh

sańkhyātītā harer iva

SYNONYMS

atha — now; vrindāvana-īśvaryāh — of the Queen of Vrindāvana (Śrī Rādhikā); kīrtyante — are glorified; pravarāh — chief; gunāh — qualities; madhurā — sweet; iyam — this one (Rādhikā); nava-vayāh — youthful; cala-apāńga — having restless eyes; ujjvala-smitā — having a bright smile; cāru-saubhāgya-rekha-ādhyā — possessing beautiful, auspicious lines on the body; gandha — by the wonderful fragrance of Her body; unmādita-mādhavā — exciting Krishna; sańgīta — of songs; prasara-abhijñā — knowledgeable in the expansion; ramya-vāk — having charming speech; narma-panditā — learned in joking; vinītā — humble; karunā-pūrnā — full of mercy; vidagdhā — cunning; pātava-anvitā — expert in performing Her duties; lajjā-śīlā — shy; su-maryādā — respectful; dhairya — calm; gāmbhīrya-śālinī — and grave; su-vilāsā — playful; mahā-bhāva — of advanced ecstasy; parama-utkarsha — in the highest excellence; tarshinī — desirous; gokula-prema — the love of the residents of Gokula; vasatih — the abode; jagat-śrenī — among the surrendered devotees who are the abodes (āśraya) of love for Krishna; lasat — shining; yaśāh — whose fame; guru — to the elders; arpita — offered; guru-snehā — whose great affection; sakhī-pranayitā-vaśā — controlled by the love of her gopī friends; krishna-priya-āvalī — among those who are dear to Krishna; mukhyā — the chief; santata — always; āśrava-keśavāh — to whom Lord Keśava is submissive; bahunā kim — in short; gunāh — the qualities; tasyāh — of Her; sańkhyātītāh — beyond count; hareh — of Lord Krishna; iva — like.

TRANSLATION

"'Śrīmatī Rādhārānī's twenty-five chief transcendental qualities are: (1) She is very sweet. (2) She is always freshly youthful. (3) Her eyes are restless. (4) She smiles brightly. (5) She has beautiful, auspicious lines. (6) She makes Krishna happy with Her bodily aroma. (7) She is very expert in singing. (8) Her speech is charming. (9) She is very expert in joking and speaking pleasantly. (10) She is very humble and meek. (11) She is always full of mercy. (12) She is cunning. (13) She is expert in executing Her duties. (14) She is shy. (15) She is always respectful. (16) She is always calm. (17) She is always grave. (18) She is expert in enjoying life. (19) She is situated at the topmost level of ecstatic love. (20) She is the reservoir of loving affairs in Gokula. (21) She is the most famous of submissive devotees. (22) She is very affectionate to elderly people. (23) She is very submissive to the love of Her friends. (24) She is the chief gopī. (25) She always keeps Krishna under Her control. In short, She possesses unlimited transcendental qualities, just as Lord Krishna does.'

PURPORT

These verses are found in the Ujjvala-nīlamani (Śrī-rādhā-prakarana 11-15).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 9

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.9

kona bhāgye kona jīvera 'śraddhā' yadi haya

tabe sei jīva 'sādhu-sańga' ye karaya

SYNONYMS

kona bhāgye — by some good fortune; kona jīvera — of some living entity; śraddhā yadi haya — if there is faith; tabe — then; sei jīva — that living entity; sādhu-sańga — association with devotees; ye — certainly; karaya — makes.

TRANSLATION

"If, by good fortune, a living entity develops faith in Krishna, he begins to associate with devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 92

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.92

nāyaka, nāyikā, — dui rasera 'ālambana'

sei dui śreshtha, — rādhā, vrajendra-nandana

SYNONYMS

nāyaka — hero; nāyikā — heroine; dui — two; rasera — of mellows; ālambana — the basis; sei — those; dui — two; śreshtha — chief; rādhā — Śrīmatī Rādhārānī; vrajendra-nandana — and Krishna, the son of Mahārāja Nanda.

TRANSLATION

"The basis of all transcendental mellows is the hero and the heroine, and Śrīmatī Rādhārānī and Lord Krishna, the son of Mahārāja Nanda, are the best.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 93

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.93

ei-mata dāsye dāsa, sakhye sakhā-gana

vātsalye mātā pitā āśrayālambana

SYNONYMS

ei-mata — in this way; dāsye — in the transcendental mellow of servitude; dāsa — servants; sakhye — in the transcendental mellow of friendship; sakhā-gana — the friends; vātsalye — in the transcendental mellow of parental affection; mātā pitā — mother and father; āśraya-ālambana — the support or shelter of love as the abode or dwelling place of love.

TRANSLATION

"Just as Lord Krishna and Śrīmatī Rādhārānī are the object and shelter of the mellow of conjugal love, so, in the mellow of servitorship, Krishna, the son of Mahārāja Nanda, is the object, and servants like Citraka, Raktaka and Patraka are the shelter. Similarly, in the transcendental mellow of friendship, Lord Krishna is the object, and friends like Śrīdāmā, Sudāmā and Subala are the shelter. In the transcendental mellow of parental affection, Krishna is the object, and mother Yaśodā and Mahārāja Nanda are the shelter.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 94

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.94

ei rasa anubhave yaiche bhakta-gana

yaiche rasa haya, śuna tāhāra lakshana

SYNONYMS

ei — this; rasa — mellow; anubhave — realize; yaiche — how; bhakta-gana — the devotees; yaiche — how; rasa — the mellow; haya — appears; śuna — hear; tāhāra — of them; lakshana — the symptoms.

TRANSLATION

"Now hear how the mellows appear and how they are realized by the devotees on different transcendental platforms.


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verses 95-98

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.95-98

bhakti-nirdhūta-doshānām

prasannojjvala-cetasām

śrī-bhāgavata-raktānām

rasikāsańga-rańginām

jīvanī-bhūta-govinda-

pāda-bhakti-sukha-śriyām

premāntarańga-bhūtāni

krityāny evānutishthatām

bhaktānām hridi rājantī

samskāra-yugalojjvalā

ratir ānanda-rūpaiva

nīyamānā tu rasyatām

krishnādibhir vibhāvādyair

gatair anubhavādhvani

praudhānandaś camatkāra-

kāshthām āpadyate parām

SYNONYMS

bhakti — by devotional service; nirdhūta-doshānām — whose material contaminations are washed off; prasanna-ujjvala-cetasām — whose hearts are satisfied and clean; śrī-bhāgavata-raktānām — who are interested in understanding the transcendental meaning of Śrīmad-Bhāgavatam; rasika-āsańga-rańginām — who live with the devotees and enjoy their transcendental company; jīvanī-bhūta — has become the life; govinda-pāda — to the lotus feet of Govinda; bhakti-sukha-śriyām — those for whom the only opulence is the happiness of devotional service; prema-antarańga-bhūtāni — which are of a confidential nature in the loving affairs of the devotees and Krishna; krityāni — activities; eva — certainly; anutishthatām — of those performing; bhaktānām — of the devotees; hridi — in the hearts; rājantī — existing; samskāra-yugala — by both previous and current purificatory methods; ujjvalā — expanded; ratih — love; ānanda-rūpā — whose form is transcendental bliss; eva — certainly; nīyamānā — being brought; tu — but; rasyatām — to tastefulness; krishna-ādibhih — by Krishna and others; vibhāva-ādyaih — by ingredients such as vibhāva; gataih — gone; anubhava-adhvani — to the path of perception; praudha-ānandah — mature bliss; camatkāra-kāshthām — the platform of wonder; āpadyate — arrives at; parām — the supreme.

TRANSLATION

"'For those who are completely washed of all material contamination by pure devotional service, who are always satisfied and brightly enlightened in the heart, who are always attached to understanding the transcendental meaning of Śrīmad-Bhāgavatam, who are always eager to associate with advanced devotees, whose happiness in the service of the lotus feet of Govinda is their very life, who always discharge the confidential activities of love — for such advanced devotees, who are by nature situated in bliss, the seed of love [rati] is expanded in the heart by previous and current reformatory processes. Thus the mixture of ecstatic ingredients becomes tasty and, being within the perception of the devotee, reaches the highest platform of wonder and deep bliss.'

PURPORT

These verses are found in the Bhakti-rasāmrita-sindhu (2.1.7-10).


Sri Caitanya Caritamrta Madhya-lila Chapter 23 Verse 99

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23.99

ei rasa-āsvāda nāhi abhaktera gane

krishna-bhakta-gana kare rasa āsvādane

SYNONYMS

ei — this; rasa-āsvāda — tasting of transcendental mellows; nāhi — not; abhaktera gane — among nondevotees; krishna-bhakta-gane — the pure devotees of Lord Krishna; kare — do; rasa — these transcendental mellows; āsvādane — tasting.

TRANSLATION

"The exchange between Krishna and different devotees situated in different transcendental mellows is not to be experienced by nondevotees. Advanced devotees can understand and appreciate the different varieties of devotional service reciprocated with the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 23

Madhya-līlā Chapter 23: Life's Ultimate Goal — Love of Godhead

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 23 Summary

The following summary of the Twenty-third Chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. In this chapter Śrī Caitanya Mahāprabhu describes the symptoms of emotion and love and the awakening of one's original loving relationship with the Lord, as well as the characteristics of a devotee who has actually attained that stage. He then describes the gradual increase of love of God up to the point of mahābhāva. He then describes the five divisions of attraction and how they continue. He also describes the mellow derived from conjugal love, which is the supreme emotion. Conjugal love is divided into two categories — svakīya and parakīya. Svakīya refers to loving affairs between husband and wife, and parakīya refers to loving affairs between two lovers. There are a number of descriptions in this connection. There is also a description of the sixty-four transcendental qualities of Krishna and the twenty-five transcendental qualities of Śrīmatī Rādhārānī.

Śrī Caitanya Mahāprabhu then describes those candidates who are eligible to taste the mellows of devotional service. Their fundamental natures and their varieties are also described. The Lord also informs Sanātana Gosvāmī about all the confidential paraphernalia of devotional service. He gives a description of Goloka Vrindāvana, where the Lord is engaged in His eternal pastimes described in the Hari-vamśa. There is also an opposing description and a favorable description of keśa-avatāra. All these instructions are mentioned herein.

In this way Śrī Caitanya Mahāprabhu blessed Sanātana Gosvāmī, placing His hand on his head. Thus Sanātana received the power to describe these subjects in books like Hari-bhakti-vilāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 24

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 24 Summary

CC Madhya 24.1: All glories to Śrī Caitanya Mahāprabhu, who acted as the eastern horizon where the sun of the ātmārāma verse rose. He manifested its rays in the form of different meanings and thus eradicated the darkness of the material world. May He protect the universe.

CC Madhya 24.2: All glories to Lord Caitanya! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of Lord Caitanya!

CC Madhya 24.3: Thereafter, Sanātana Gosvāmī clasped the lotus feet of Śrī Caitanya Mahāprabhu and humbly submitted the following petition.

CC Madhya 24.4: Sanātana Gosvāmī said, "My Lord, I have heard that previously, at the home of Sārvabhauma Bhattācārya, You explained the ātmārāma verse in eighteen different ways.

CC Madhya 24.5: "'Those who are self-satisfied and unattracted by external material desires are also attracted to the loving service of Śrī Krishna, whose qualities are transcendental and whose activities are wonderful. Hari, the Personality of Godhead, is called Krishna because He has such transcendentally attractive features.'

CC Madhya 24.6: "I have heard this wonderful story and am therefore very inquisitive to hear Your explanation again. If You would kindly repeat it, I would be very pleased to hear."

CC Madhya 24.7: Śrī Caitanya Mahāprabhu replied, "I am one madman, and Sārvabhauma Bhattācārya is another. Therefore he took My words to be the truth.

CC Madhya 24.8: "I do not recall what I spoke in that connection, but if something comes to My mind due to association with you, I shall explain it.

CC Madhya 24.9: "Generally by Myself I cannot give an explanation, but by the strength of your association something may manifest itself.

CC Madhya 24.10: "There are eleven clear words in this verse, but when they are studied separately, various meanings glitter from each word.

CC Madhya 24.11: "The seven different meanings of the word 'ātmā' are the Absolute Truth, the body, the mind, endeavor, firmness, intelligence and nature.

CC Madhya 24.12: "'The following are synonyms of the word "ātmā": the body, mind, Absolute Truth, natural characteristics, firmness, intelligence and endeavor.'

CC Madhya 24.13: "The word 'ātmārāma' refers to one who enjoys these seven items [the Absolute Truth, body, mind and so on]. Later, I shall enumerate the ātmārāmas.

CC Madhya 24.14: "My dear Sanātana, first hear the meanings of the other words, beginning with the word 'muni.' I shall first explain their separate meanings, then combine them.

CC Madhya 24.15: "The word 'muni' refers to one who is thoughtful, one who is grave or silent, an ascetic, one who keeps great vows, one in the renounced order and a saint. These are the different meanings of the word 'muni.'

CC Madhya 24.16: "The word 'nirgrantha' refers to one who is liberated from the material knots of ignorance. It also refers to one who is devoid of all regulative principles enjoined in the Vedic literature. It also refers to one who does not have knowledge.

CC Madhya 24.17: "'Nirgrantha' also refers to one who is illiterate, lowborn, misbehaved, unregulated and devoid of respect for the Vedic literature. The word also refers to one who is a capitalist and to one who has no riches.

CC Madhya 24.18: "'The prefix "nih" may be used for a sense of ascertainment, gradation, construction or forbidding. The word "grantha" means "riches," "thesis" and "composition."'

CC Madhya 24.19: "The word 'urukrama' refers to one whose krama [step] is great. The word 'krama' means 'throwing the foot forward,' that is, 'stepping.'

CC Madhya 24.20: "'Krama' also means 'power,' 'trembling,' 'a systematic method,' 'argument' and 'a forcible attack by stepping forward.' Thus Vāmana caused the three worlds to tremble.

CC Madhya 24.21: "'Even if a learned man is able to count all the minute atoms in this material world, he still cannot count the potencies of Lord Vishnu. In the form of the Vāmana incarnation, Lord Vishnu, without hindrance, captured all the planets, extending from the root of the material world up to Satyaloka. Indeed, He caused every planetary system to tremble by the force of His steps.'

CC Madhya 24.22: "Through His all-pervasive feature, the Supreme Personality of Godhead has expanded the entire creation. He is holding and maintaining this creation by His extraordinary potency. By His conjugal potency, He maintains the planetary system known as Goloka Vrindāvana. Through His six opulences, He maintains many Vaikuntha planets.

CC Madhya 24.23: "The word 'urukrama' indicates the Supreme Personality of Godhead, who, by His external potency, has perfectly created innumerable universes.

CC Madhya 24.24: "'These are the different meanings of the word "krama." It is used in the sense of potency, systematic arrangement, step, moving or trembling.'

CC Madhya 24.25: "The word 'kurvanti' means 'they do something for others,' since it is a form of the verb 'to do' indicating things done for others. It is used in connection with devotional service, which must be executed for the satisfaction of Krishna. That is the purport of the word 'kurvanti.'

CC Madhya 24.26: "'The terminations of the ātmane-pada are employed when the fruit of the action accrues to the agent of verbs having an indicatory ñ or a svarita accent.'

CC Madhya 24.27: "The word 'hetu' ['cause'] means that a thing is done for some motive. There can be three motives. One may act to enjoy the result personally, to achieve some material perfection, or to attain liberation.

CC Madhya 24.28: "First we take the word 'bhukti' ['material enjoyment'], which is of unlimited variety. We may also take the word 'siddhi' ['perfection'], which has eighteen varieties. Similarly, the word 'mukti' has five varieties.

CC Madhya 24.29: "Causeless devotional service is unmotivated by sense enjoyment, perfection or liberation. When one is freed from all these contaminations, he can bring Lord Krishna, who is very funny, under control.

CC Madhya 24.30: "There are ten meanings for the word 'bhakti' ['devotional service']. One is sādhana-bhakti, execution of devotional service according to the regulative principles, and the other nine are varieties of prema-bhakti, ecstatic love of Godhead.

CC Madhya 24.31: "Next are explained the symptoms of love of Godhead, which can be divided into nine varieties, beginning with attraction and extending up to ecstatic love and finally up to the topmost ecstatic love [mahābhāva].

CC Madhya 24.32: "The attraction to Krishna of devotees on the platform of neutrality increases up to love of Godhead [prema], and the attraction of devotees on the platform of servitorship increases to spontaneous attachment [rāga].

CC Madhya 24.33: "Devotees in Vrindāvana who are friends of the Lord can increase their ecstatic love to the point of anurāga. Parental affectionate lovers, Krishna's father and mother, can increase their love of Godhead up to the end of anurāga.

CC Madhya 24.34: "The gopīs of Vrindāvana who are attached to Krishna in conjugal love can increase their ecstatic love up to the point of mahābhāva, the greatest ecstatic love. These are some of the glorious meanings of the word 'bhakti.'

CC Madhya 24.35: "Please hear the meaning of the word 'ittham-bhūta-guna,' which is found in the ātmārāma verse. 'Ittham-bhūta' has different meanings, and 'guna' has other meanings.

CC Madhya 24.36: "The word 'ittham-bhūta' is transcendentally exalted because it means 'full of transcendental bliss.' Before this transcendental bliss, the bliss derived from merging into the existence of the Absolute [brahmānanda] becomes like a piece of straw in comparison.

CC Madhya 24.37: "'My dear Lord, O master of the universe, since I have directly seen You, my transcendental bliss has taken the shape of a great ocean. Being situated in that ocean, I now realize all other so-called happiness to be like the water contained in the hoofprint of a calf.'

CC Madhya 24.38: "Lord Krishna is so exalted that He is more attractive than anything else and more pleasing than anything else. He is the most sublime abode of bliss. By His own strength, He causes one to forget all other ecstasies.

CC Madhya 24.39: "Pure devotional service is so sublime that one can very easily forget the happiness derived from material enjoyment, material liberation and mystic or yogic perfection. Thus the devotee is bound by Krishna's mercy and His uncommon power and qualities.

CC Madhya 24.40: "When one is attracted to Krishna on the transcendental platform, there is no longer any logical argument on the basis of revealed scripture, nor are there considerations of such conclusions. This is His transcendental quality that is the essence of all transcendental sweetness.

CC Madhya 24.41: "The word 'guna' means 'quality.' The qualities of Krishna are transcendentally situated and are unlimited in quantity. All of the spiritual qualities are full of transcendental bliss.

CC Madhya 24.42: "Krishna's transcendental qualities of opulence, sweetness and mercy are perfect and full. As far as Krishna's affectionate leaning toward His devotees is concerned, He is so magnanimous that He can give Himself to His devotees.

CC Madhya 24.43: "Krishna has unlimited qualities. The devotees are attracted by His uncommon beauty, mellows and fragrance. Thus they are differently situated in the different transcendental mellows. Therefore Krishna is called all-attractive.

CC Madhya 24.44: "The minds of the four boy sages [Sanaka, Sanātana, Sanandana and Sanat-kumāra] were attracted to the lotus feet of Krishna by the aroma of the tulasī that had been offered to the Lord.

CC Madhya 24.45: "'When the breeze carrying the aroma of tulasī leaves and saffron from the lotus feet of the lotus-eyed Personality of Godhead entered through the nostrils into the hearts of those sages [the Kumāras], they experienced a change in both body and mind, even though they were attached to the impersonal Brahman understanding.'

CC Madhya 24.46: "Śukadeva's mind was carried away by hearing the pastimes of the Lord.

CC Madhya 24.47: "[Śukadeva Gosvāmī addressed Parīkshit Mahārāja:] 'My dear King, although I was fully situated in the transcendental position, I was nonetheless attracted to the pastimes of Lord Krishna. Therefore I studied Śrīmad-Bhāgavatam from my father.'

CC Madhya 24.48: "'I offer my respectful obeisances unto Śrīla Śukadeva Gosvāmī, the son of Vyāsadeva and the destroyer of all sinful reactions. Being full in self-realization and bliss, he had no material desire. Still, he was attracted by the transcendental pastimes of the Supreme Personality of Godhead, and out of compassion for the people he described the transcendental historical literature called Śrīmad-Bhāgavatam. This is compared to the light of the Absolute Truth.'

CC Madhya 24.49: "Lord Śrī Krishna attracts the minds of all the gopīs with His beautiful, transcendental bodily features.

CC Madhya 24.50: "'Dear Krishna, we have simply surrendered ourselves as Your maidservants, for we have seen Your beautiful face decorated with tresses of hair, Your earrings falling upon Your cheeks, the nectar of Your lips, and the beauty of Your smile. Indeed, because we have also been embraced by Your arms, which give us courage, and seen Your chest, which is beautiful and broad, we have surrendered ourselves.'

CC Madhya 24.51: "The queens in Dvārakā, headed by Rukminī, are also attracted to Krishna simply by hearing about His transcendental beauty and qualities.

CC Madhya 24.52: "'O most beautiful Krishna, I have heard about Your transcendental qualities from others, and therefore all my bodily miseries are relieved. If someone sees Your transcendental beauty, his eyes have attained everything profitable in life. O infallible one, I have become shameless after hearing of Your qualities, and I have become attracted to You.'

CC Madhya 24.53: "Lord Krishna even attracts the mind of the goddess of fortune simply by vibrating His transcendental flute.

CC Madhya 24.54: "'O Lord, we do not know how the serpent Kāliya attained such an opportunity to be touched by the dust of Your lotus feet. For this end, the goddess of fortune performed austerities for centuries, giving up all other desires and taking austere vows. Indeed, we do not know how this serpent Kāliya got such an opportunity.'

CC Madhya 24.55: "Krishna attracts not only the minds of the gopīs and the goddesses of fortune but the minds of all the young girls in the three worlds as well.

CC Madhya 24.56: "'My dear Lord Krishna, where is that woman within the three worlds who would not be captivated by the rhythms of the sweet songs coming from Your wonderful flute? Who would not fall down from the path of chastity in this way? Your beauty is the most sublime within the three worlds. Upon seeing Your beauty, even cows, birds, animals and trees in the forest become stunned in jubilation.'

CC Madhya 24.57: "The women of Vrindāvana who are on the level of superior guardians are attracted to Lord Krishna maternally. The men of Vrindāvana are attracted as servants, friends and fathers.

CC Madhya 24.58: "The qualities of Krishna captivate and attract everything, living and nonliving. Even birds, animals and trees are attracted to Krishna's qualities.

CC Madhya 24.59: "Although the word 'hari' has many different meanings, two of them are foremost. One meaning is that the Lord takes away all inauspicious things from His devotee, and the second meaning is that He attracts the mind by ecstatic love for God.

CC Madhya 24.60: "When the devotee somehow or other always remembers the Supreme Personality of Godhead anywhere and everywhere, Lord Hari takes away life's four miserable conditions.

CC Madhya 24.61: "'As all fuel is burned to ashes by a full-fledged fire, all sinful activities are totally erased when one engages in devotional service to Me.'

CC Madhya 24.62: "In this way, when all sinful activities are vanquished by the grace of the Supreme Personality of Godhead, one gradually vanquishes all kinds of impediments on the path of devotional service, as well as the ignorance resulting from these impediments. After this, one totally manifests his original love of Godhead through devotional service in nine different ways — hearing, chanting and so forth.

CC Madhya 24.63: "When the devotee is freed from all sinful material activities, Krishna attracts his body, mind and senses to His service. Thus Krishna is very merciful, and His transcendental qualities are very attractive.

CC Madhya 24.64: "When one's mind, senses and body are attracted to the transcendental qualities of Hari, one gives up the four principles of material success. Thus I have explained the chief meanings of the word 'hari.'

CC Madhya 24.65: "When the conjunction 'ca' ['and'] and the adverb 'api' ['although'] are added to this verse, the verse can assume whatever meaning one wants to give it.

CC Madhya 24.66: "The word 'ca' can be explained in seven ways.

CC Madhya 24.67: "'The word "ca" ["and"] is used to connect a word or sentence with a previous word or sentence, to give the sense of aggregation, to assist the meaning, to give a collective understanding, to suggest another effort or exertion, or to fulfill the meter of a verse. It is also used in the sense of certainty.'

CC Madhya 24.68: "There are seven chief meanings of the word 'api.' They are as follows.

CC Madhya 24.69: "'The word "api" is used in the sense of possibility, question, doubt, censure, aggregation, appropriate application of things, and extravagance.'

CC Madhya 24.70: "I have now described the different meanings of the eleven separate words. Now let Me give the complete meaning of the śloka, as it is applied in different places.

CC Madhya 24.71: "The word 'brahma' indicates the summum bonum, the Absolute Truth, which is greater than all other truths. It is the original identity, and there can be nothing equal to that Absolute Truth.

CC Madhya 24.72: "'I offer my respectful obeisances to the Absolute Truth, the summum bonum. He is the all-pervasive, all-increasing subject matter for the great yogīs. He is changeless, and He is the soul of all.'

CC Madhya 24.73: "The proper meaning of the word 'brahma' is the Supreme Personality of Godhead, who is one without a second and without whom nothing else exists.

CC Madhya 24.74: "'Learned transcendentalists who know the Absolute Truth say that it is nondual knowledge and is called impersonal Brahman, localized Paramātmā and the Personality of Godhead.'

CC Madhya 24.75: "That Absolute Truth without a second is Lord Krishna, the Supreme Personality of Godhead. He is the supreme truth in the past, present and future. That is the evidence of all revealed scriptures.

CC Madhya 24.76: "'Prior to the cosmic creation, only I exist, and no phenomena exist, either gross, subtle or primordial. After creation, only I exist in everything, and after annihilation only I remain eternally.'

CC Madhya 24.77: "The word 'ātmā' ['self'] indicates the highest truth, Krishna. He is the all-pervasive witness of all, and He is the supreme form.

CC Madhya 24.78: "'Hari, the Personality of Godhead, is the all-pervasive original source of everything; He is therefore the Supersoul of everything.'

CC Madhya 24.79: "There are three ways to attain the lotus feet of the Absolute Truth, Krishna. There is the process of philosophical speculation, the practice of mystic yoga and the execution of devotional service. Each of these has its different characteristics.

CC Madhya 24.80: "The Absolute Truth is the same, but according to the process by which one understands Him, He appears in three forms — as Brahman, Paramātmā and Bhagavān, the Supreme Personality of Godhead.

CC Madhya 24.81: "'Learned transcendentalists who know the Absolute Truth say that it is nondual knowledge and is called impersonal Brahman, localized Paramātmā and the Personality of Godhead.'

CC Madhya 24.82: "Although the words 'brahma' and 'ātmā' indicate Krishna, their direct meaning refers only to the impersonal Brahman and the Supersoul respectively.

CC Madhya 24.83: "If one follows the path of philosophical speculation, the Absolute Truth manifests Himself as impersonal Brahman, and if one follows the path of mystic yoga, He manifests Himself as the Supersoul.

CC Madhya 24.84: "There are two kinds of devotional activity — spontaneous and regulative. By spontaneous devotional service, one attains the original Personality of Godhead, Krishna, and by the regulative process one attains the expansion of the Supreme Personality of Godhead.

CC Madhya 24.85: "By executing spontaneous devotional service in Vrindāvana, one attains the original Supreme Personality of Godhead, Krishna.

CC Madhya 24.86: "'The Supreme Personality of Godhead, Krishna, the son of mother Yaśodā, is accessible to those devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self.'

CC Madhya 24.87: "By executing regulative devotional service, one becomes an associate of Nārāyana and attains the Vaikunthalokas, the spiritual planets in the spiritual sky.

CC Madhya 24.88: "'Those who discuss the activities of Lord Krishna are on the highest platform of devotional life, and they evince the symptoms of tears in the eyes and bodily jubilation. Such persons discharge devotional service to Krishna without practicing the rules and regulations of the mystic yoga system. They possess all spiritual qualities, and they are elevated to the Vaikuntha planets, which exist above us.'

CC Madhya 24.89: "The devotees are divided into three categories — akāma [desireless], moksha-kāma [desiring liberation] and sarva-kāma [desiring material perfection].

CC Madhya 24.90: "'One who is actually intelligent, although he may be a devotee free from material desires, a karmī desiring all kinds of material facilities, or a jñānī desiring liberation, should seriously engage in bhakti-yoga for the satisfaction of the Supreme Personality of Godhead.'

CC Madhya 24.91: "The meaning of the word 'udāra-dhī' is buddhimān — intelligent or considerate. Because of this, even for one's own sense gratification one engages in the devotional service of Lord Krishna.

CC Madhya 24.92: "The other processes cannot yield results unless they are associated with devotional service. Devotional service, however, is so strong and independent that it can give one all the desired results.

CC Madhya 24.93: "With the exception of devotional service, all the methods of self-realization are like the nipples on the neck of a goat. Therefore an intelligent person adopts only devotional service, giving up all other processes of self-realization.

CC Madhya 24.94: "'O best among the Bharatas [Arjuna], four kinds of pious men render devotional service unto Me — the distressed, the desirer of wealth, the inquisitive and he who is searching for knowledge of the Absolute.'

CC Madhya 24.95: "Materialistic devotees take to devotional service and worship Krishna when they are distressed or in need of money. Those who are actually inquisitive to understand the supreme source of everything and those who are in search of knowledge are called transcendentalists, for they desire liberation from all material contamination.

CC Madhya 24.96: "Because they have a pious background, all four types of people are to be considered greatly fortunate. Such people gradually give up material desires and become pure devotees.

CC Madhya 24.97: "One is elevated to the platform of devotional life by the mercy of a Vaishnava, the bona fide spiritual master, and by the special mercy of Krishna. On that platform, one gives up all material desires and the association of unwanted people. Thus one is elevated to the platform of pure devotional service.

CC Madhya 24.98: "'The intelligent, who have understood the Supreme Lord in the association of pure devotees and have become free from bad, materialistic association, can never avoid hearing the glories of the Lord, even though they have heard them only once.'

CC Madhya 24.99: "Cheating oneself and cheating others is called kaitava. Associating with those who cheat in this way is called duhsańga, bad association. Those who desire things other than Krishna's service are also called duhsańga, bad association.

CC Madhya 24.100: "'The great scripture Śrīmad-Bhāgavatam, compiled by Mahāmuni Vyāsadeva from four original verses, describes the most elevated and kindhearted devotees and completely rejects the cheating ways of materially motivated religiosity. It propounds the highest principle of eternal religion, which can factually mitigate the threefold miseries of a living being and award the highest benediction of full prosperity and knowledge. Those willing to hear the message of this scripture in a submissive attitude of service can at once capture the Supreme Lord in their hearts. Therefore there is no need for any scripture other than Śrīmad-Bhāgavatam.'

CC Madhya 24.101: "The prefix 'pra' in the word 'projjhita' specifically refers to those desiring liberation or oneness with the Supreme. Such a desire should be understood to be the foremost cheating propensity. The great commentator Śrīdhara Svāmī has explained this verse in that way.

CC Madhya 24.102: "When merciful Lord Krishna understands that a foolish devotee desires material prosperity, He gratefully gives him the shelter of His lotus feet. In this way, the Lord covers the devotee's undesirable ambitions.

CC Madhya 24.103: "'Whenever Krishna is requested to fulfill one's desire, He undoubtedly does so, but He does not award anything which, after being enjoyed, will cause one to petition Him again and again to fulfill further desires. When one has other desires but engages in the Lord's service, Krishna forcibly gives one shelter at His lotus feet, where one will forget all other desires.'

CC Madhya 24.104: "Association with a devotee, the mercy of Krishna, and the nature of devotional service help one to give up all undesirable association and gradually attain elevation to the platform of love of Godhead.

CC Madhya 24.105: "In this way I shall progressively explain all the words in the ātmārāma verse. It should be understood that all these words are meant to enable one to taste the transcendental qualities of Krishna.

CC Madhya 24.106: "I have given all these explanations just to give some indication of the verse's meaning. Now let Me explain the real meaning of the verse.

CC Madhya 24.107: "There are two kinds of worshipers on the path of philosophical speculation — one is called brahma-upāsaka, a worshiper of the impersonal Brahman, and the other is called mokshākāńkshī, one who desires liberation.

CC Madhya 24.108: "There are three types of people who worship the impersonal Brahman. The first is the beginner, the second is one whose thoughts are absorbed in Brahman, and the third is one who is actually merged in the impersonal Brahman.

CC Madhya 24.109: "One cannot attain liberation simply through philosophical speculation devoid of devotional service. However, if one renders devotional service, he is automatically on the Brahman platform.

CC Madhya 24.110: "Characteristically, one in devotional service is attracted away from the impersonal Brahman platform. He is offered a transcendental body to engage in Lord Krishna's service.

CC Madhya 24.111: "When one gets a devotee's spiritual body, he can remember the transcendental qualities of Krishna. Simply by being attracted to Krishna's transcendental qualities, one becomes a pure devotee engaged in His service.

CC Madhya 24.112: "'Even a liberated soul merged in the impersonal Brahman effulgence is attracted to the pastimes of Krishna. He thus installs a Deity and renders the Lord service.'

CC Madhya 24.113: "Although Śukadeva Gosvāmī and the four Kumāras were always absorbed in the thought of impersonal Brahman and were thus Brahmavādīs, they were nonetheless attracted by the transcendental pastimes and qualities of Krishna. Therefore they later became devotees of Krishna.

CC Madhya 24.114: "The minds of the four Kumāras were attracted by the aroma of the flowers offered to Krishna's lotus feet. Being thus attracted by the transcendental qualities of Krishna, they engaged in pure devotional service.

CC Madhya 24.115: "'When the breeze carrying the aroma of tulasī leaves and saffron from the lotus feet of the lotus-eyed Personality of Godhead entered through the nostrils into the hearts of those sages [the Kumāras], they experienced a change in both body and mind, even though they were attached to the impersonal Brahman understanding.'

CC Madhya 24.116: "By the mercy of Śrīla Vyāsadeva, Śukadeva Gosvāmī was attracted by the pastimes of Lord Krishna. Being thus attracted by Krishna's transcendental qualities, he also became a devotee and engaged in His service.

CC Madhya 24.117: "'Being very much attracted by the transcendental pastimes of the Lord, the mind of Śrīla Śukadeva Gosvāmī was agitated by Krishna consciousness. He therefore began to study Śrīmad-Bhāgavatam by the grace of his father.'

CC Madhya 24.118: "From their very births, the nine great mystic yogīs [Yogendras] were impersonal philosophers of the Absolute Truth. But because they heard about Lord Krishna's qualities from Lord Brahmā, Lord Śiva and the great sage Nārada, they also became Krishna's devotees.

CC Madhya 24.119: "In the Eleventh Canto of Śrīmad-Bhāgavatam there is a full description of the devotional service of the nine Yogendras, who rendered devotional service because they were attracted by the Lord's transcendental qualities.

CC Madhya 24.120: "'The nine Yogendras entered Lord Brahmā's association and heard from him the real meaning of the topmost Vedic literatures, the Upanishads. Although the Yogendras were already conversant in Vedic knowledge, they became very jubilant in Krishna consciousness just by listening to Brahmā. Thus they wanted to enter Dvārakā, the abode of Lord Krishna. In this way they finally achieved the place known as Rańga-kshetra.'

CC Madhya 24.121: "Those who wish to merge into the impersonal Brahman are also divided into three categories — those desiring to be liberated, those already liberated and those who have realized Brahman.

CC Madhya 24.122: "There are many people within this material world who desire liberation, and for this purpose they render devotional service to Lord Krishna.

CC Madhya 24.123: "'Those who want to be relieved from the material clutches give up the worship of the various demigods who have fearful bodily features. Such peaceful devotees, who are not envious of the demigods, worship the different forms of the Supreme Personality of Godhead, Nārāyana.'

CC Madhya 24.124: "If those who are attached to demigod worship fortunately associate with the devotees, their dormant devotional service and appreciation of the Lord's qualities gradually awaken. In this way they also engage in Krishna's devotional service and give up the desire for liberation and the desire to merge into the existence of impersonal Brahman.

CC Madhya 24.125: "'O great learned devotee, although there are many faults in this material world, there is one good opportunity — the association with devotees. Such association brings about great happiness. Due to this good quality, our strong desire to achieve liberation by merging into the Brahman effulgence has become weakened.'

CC Madhya 24.126: "By associating with the great saint Nārada, Śaunaka and other great sages gave up the desire for liberation and engaged in Krishna's devotional service.

CC Madhya 24.127: "Simply by meeting Krishna or receiving Krishna's special favor, one can give up the desire for liberation. Being attracted by the transcendental qualities of Krishna, one can engage in His service.

CC Madhya 24.128: "'In this Dvārakā-dhāma, I am being attracted by the Supreme Personality of Godhead, Krishna, who is personified spiritual bliss. Simply by seeing Him, I am feeling great happiness. Oh, I have wasted so much time trying to become self-realized through impersonal cultivation. This is a cause for lamentation!'

CC Madhya 24.129: "There are many people who are liberated even in this lifetime. Some are liberated by discharging devotional service, and others are liberated through the philosophical speculative process.

CC Madhya 24.130: "Those who are liberated by devotional service become more and more attracted by the transcendental qualities of Krishna. Thus they engage in His service. Those who are liberated by the speculative process eventually fall down again due to offensive activity.

CC Madhya 24.131: "'O lotus-eyed one, those who think they are liberated in this life but are without devotional service to You are of impure intelligence. Although they accept severe austerities and penances and rise to the spiritual position, to impersonal Brahman realization, they fall down again because they neglect to worship Your lotus feet.'

CC Madhya 24.132: "'One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything; he is equally disposed to every living entity. In that state he attains pure devotional service unto Me.'

CC Madhya 24.133: "'Although I was worshiped by those on the path of monism and initiated into self-realization through the yoga system, I have nonetheless been forcibly turned into a maidservant by some cunning boy who is always joking with the gopīs.'

CC Madhya 24.134: "One who has attained his constitutional position by the strength of devotional service attains a transcendental body even in this lifetime. Being attracted by Lord Krishna's transcendental qualities, he fully engages in service at His lotus feet.

CC Madhya 24.135: "'The living entities and other potencies merge into Mahā-Vishnu as the Lord lies down and winds up [destroys] the cosmic manifestation. Liberation means being situated in one's eternal, original form after giving up the changeable gross and subtle bodies.'

CC Madhya 24.136: "By opposing Krishna consciousness, one becomes conditioned and fearful due to the influence of māyā. By executing devotional service faithfully, one is liberated from māyā.

CC Madhya 24.137: "'When the living entity is attracted by the material energy, which is separate from Krishna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krishna, he becomes Krishna's competitor. This is called viparyayo 'smritih. To nullify this mistake, one who is actually learned and advanced worships the Supreme Personality of Godhead as his spiritual master, worshipful Deity and source of life. He thus worships the Lord by the process of unalloyed devotional service.'

CC Madhya 24.138: "'This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it.'

CC Madhya 24.139: "One does not attain liberation without rendering devotional service. Liberation is attained only by devotional service.

CC Madhya 24.140: "'My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge or the understanding that these living beings are spirit souls and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His actions are like beating a husk that is already devoid of rice. His labor becomes fruitless.'

CC Madhya 24.141: "'O lotus-eyed one, those who think they are liberated in this life but are without devotional service to You are of impure intelligence. Although they accept severe austerities and penances and rise to the spiritual position, to impersonal Brahman realization, they fall down again because they neglect to worship Your lotus feet.'

CC Madhya 24.142: "'If one simply maintains an official position in the four varnas and āśramas but does not worship the Supreme Lord Vishnu, he falls down from his puffed-up position into a hellish condition.'

CC Madhya 24.143: "When one is actually liberated by executing devotional service, he always engages in the transcendental loving service of the Lord.

CC Madhya 24.144: "'Even a liberated soul merged in the impersonal Brahman effulgence is attracted to the pastimes of Krishna. He thus installs a Deity and renders the Lord service.'

CC Madhya 24.145: "These six kinds of ātmārāmas engage in the loving service of Krishna. The varieties of service are indicated by adding 'ca,' and they also bear the meaning of 'api' ['indeed'].

CC Madhya 24.146: "The six kinds of ātmārāmas render devotional service to Krishna without ulterior motives. The words 'munayah' and 'santah' indicate those who are very much attached to meditating upon Krishna.

CC Madhya 24.147: "The word 'nirgranthāh' means 'without ignorance' and 'devoid of rules and regulations.' Whichever meaning fits may be applied.

CC Madhya 24.148: "The use of the word 'ca' in different places produces different meanings. Over and above them, there is another meaning that is very important.

CC Madhya 24.149: "Although the words 'ātmārāmāś ca' would be repeated six times, simply by adding the word 'ca,' five 'ātmārāmas' are deleted.

CC Madhya 24.150: "Therefore there is no need to repeat the word 'ātmārāma.' One is sufficient, and that one word indicates six persons.

CC Madhya 24.151: "'Of words having the same form and case termination, the last one is the only one retained. For example, the word "rāmāh" is used to stand for "rāmaś ca, rāmaś ca, rāmaś ca, etc."'

CC Madhya 24.152: "By the aggregate use of the word 'ca,' it is indicated that all the ātmārāmas and saints serve and worship Krishna.

CC Madhya 24.153: "'Api' added to the word 'nirgranthāh' is used for exposition. Thus I have tried to clarify seven meanings [of the ātmārāma verse].

CC Madhya 24.154: "The yogī who worships the Supersoul within himself is also called ātmārāma. There are two types of ātmārāma-yogīs.

CC Madhya 24.155: "The two types of ātmārāma-yogīs are called sagarbha and nigarbha. Each of these is divided into three; therefore there are six types of worshipers of the Supersoul.

CC Madhya 24.156: "'Some yogīs think of the Lord within their hearts as measuring about six inches. The Lord has four hands, in which He holds a conchshell, club, disc and lotus flower. Those who worship this form of Vishnu within the heart are called sagarbha-yogīs.'

CC Madhya 24.157: "'When one is in ecstatic love with the Supreme Personality of Godhead, one's heart is melted by bhakti-yoga and one feels transcendental bliss. There are bodily symptoms manifest, and due to eagerness, there are tears in the eyes. Thus one is subjected to spiritual bliss. When the heart is overly afflicted, the meditative mind, like a fishing hook, is gradually separated from the object of meditation.'

CC Madhya 24.158: "By these three divisions of advancement in yoga — yogārurukshu, yogārūdha and prāpta-siddhi — there are six kinds of mystic yogīs.

CC Madhya 24.159: "'For those saintly persons who wish to rise to the platform of yogic perfection, the means consists of practicing the yoga system by strictly following its regulative principles and practicing the yoga postures, āsanas and breathing exercises. And for those who are already elevated to this platform, the means consists of maintaining mental equilibrium [śama] by rejecting all material activity and practicing meditation to keep the mind on the Supreme Lord.

CC Madhya 24.160: "'When a person is no longer interested in acting for sense gratification and when he renounces all material desires, he is said to be situated in perfect yoga [yogārūdha].'

CC Madhya 24.161: "When a purified yogī associates with devotees, he engages in Lord Krishna's devotional service, being attracted by the Lord's transcendental qualities.

CC Madhya 24.162: "The meanings of the words 'ca' and 'api' can be applied here. The meanings of the words 'muni' and 'nirgrantha' are the same as before.

CC Madhya 24.163: "The word 'ahaitukī' is always applicable to the Supreme Personality of Godhead, Urukrama. In this way I have described thirteen complete meanings [of the ātmārāma verse].

CC Madhya 24.164: "These thirteen types of yogīs and munis are called śānta-bhaktas, for they render transcendental loving service to the Supreme Personality of Godhead in the neutral stage.

CC Madhya 24.165: "The word 'ātmā' sometimes means 'the mind.' In this case the word 'ātmārāma' means 'a person who is satisfied by mental speculation.' When such a person associates with a pure devotee, he takes to devotional service at the lotus feet of Krishna.

CC Madhya 24.166: "'Those who follow the path of great, saintly mystic yogīs take to the yogic gymnastic process and begin worshiping from the abdomen, where it is said that Brahman is located. Such people are called śārkarāksha, which means that they are situated in the gross bodily conception. There are also followers of the rishi known as Āruna. Following his path, they observe the activities of the arteries. Thus they gradually rise to the heart, where subtle Brahman, Paramātmā, is situated. They then worship Him. O unlimited Ananta! Better than these persons are the mystic yogīs who worship You from the top of their heads. Beginning with the abdomen and proceeding through the heart, they reach the top of the head and pass through the brahma-randhra, the hole at the top of the skull. Thus these yogīs attain the perfectional platform and do not enter the cycle of birth and death again.'

CC Madhya 24.167: "Being attracted by the transcendental qualities of Krishna, such yogīs become great saints. At that time, not being hampered by the yogic process, they engage in unalloyed devotional service.

CC Madhya 24.168: "'Ātmā' also means 'endeavor.' Being attracted by Krishna's transcendental qualities, some saints make a great endeavor to come to the point of rendering service to Him.

CC Madhya 24.169: "'The transcendental position cannot be attained by wandering up and down from Brahmaloka and Satyaloka to Pātālaloka. If one is actually intelligent and learned, he should endeavor for that rare transcendental position. By the force of time one attains whatever material happiness is available within the fourteen worlds, just as one attains distress in due course of time. But since spiritual consciousness is not attained in this way, one should try for it.'

CC Madhya 24.170: "'Those who are eager to awaken their spiritual consciousness and who thus have unflinching, undeviated intelligence certainly attain the desired goal of life very soon.'

CC Madhya 24.171: "The word 'ca' may be used in place of 'api,' which gives emphasis to something. Thus it means that without sincere endeavor in devotional service, one cannot attain love of Godhead.

CC Madhya 24.172: "'Devotional perfection is very difficult to attain for two reasons. First, unless one is attached to Krishna, he cannot attain devotional perfection even if he renders devotional service for a long time. Second, Krishna does not easily deliver perfection in devotional service.'

CC Madhya 24.173: "'To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me.'

CC Madhya 24.174: "Another meaning of 'ātmā' is dhriti, or endurance. A person who endeavors with endurance is ātmārāma. With endurance, such a person engages in devotional service.

CC Madhya 24.175: "The word 'muni' also means 'bird' and 'bumblebee.' The word 'nirgrantha' refers to foolish people. By the mercy of Krishna, such creatures contact a sādhu [spiritual master] and thus engage in devotional service.

CC Madhya 24.176: "'My dear mother, in this forest, all the birds, after rising on the beautiful branches of the trees, are closing their eyes and, not being attracted by any other sound, are simply listening to the vibration of Krishna's flute. Such birds must be on the same level as great saints.'

CC Madhya 24.177: "'O good fortune personified! O original Personality of Godhead, all these bees are chanting about Your transcendental fame, which will purify the entire universe. Indeed, they are following Your path in the forest and are worshiping You. Actually they are all saintly persons, but now they have taken the form of bees. Although You are playing like a human being, they could not forget that You are their worshipable Deity.'

CC Madhya 24.178: "'All the cranes and swans in the water are being enchanted by the melodious song of Krishna's flute. They have approached and are worshiping the Supreme Personality of Godhead with full attention. Alas, they are closing their eyes and are becoming completely silent.'

CC Madhya 24.179: "'Kirātas, Hūnas, Āndhras, Pulindas, Pukkaśas, Ābhīras, Śumbhas, Yavanas and members of the Khaśa races, and even others who are addicted to sinful acts, can be purified by taking shelter of the devotees of the Lord, due to His being the supreme power. I beg to offer my respectful obeisances unto Him.'

CC Madhya 24.180: "The word 'dhriti' is also used when one is fully perfect in knowledge. When, due to having obtained the lotus feet of the Supreme Personality of Godhead, one has no material miseries, he attains mahā-pūrna, the highest level of perfection.

CC Madhya 24.181: "'Dhriti is the fullness felt due to the absence of misery and the attainment of knowledge of the Supreme Lord and pure love for Him. The lamentation that accrues from not obtaining a goal or from losing something already attained does not affect this completeness.'

CC Madhya 24.182: "A devotee of Krishna is never in a miserable condition, nor does he have any desire other than to serve Krishna. He is experienced and advanced. He feels the transcendental bliss of love of Krishna and always engages in His service in full perfection.

CC Madhya 24.183: "'My devotees, having fulfilled their desires by serving Me, do not accept the four kinds of salvation that are easily earned by such service. Why then should they accept any pleasures that are lost in the course of time?'

CC Madhya 24.184: "'In this material world, all living entities are disturbed due to their flickering position. A devotee, however, is fixed in the service of the lotus feet of the Lord, the master of the senses. Such a person is to be considered situated in endurance and patience.'

CC Madhya 24.185: "The word 'ca' is for emphasis, and the word 'api' is used to indicate an aggregate. Thus it is to be understood that even dull creatures [birds and illiterates] can also be situated in endurance and engage in Krishna's devotional service.

CC Madhya 24.186: "The word 'ātmā' is also used for a particular type of intelligence. Since all living entities generally have some intelligence, more or less, they are included.

CC Madhya 24.187: "Everyone has some kind of intelligence, and one who utilizes his intelligence is called an ātmārāma. There are two types of ātmārāmas. One is a learned scholar and philosopher, and the other is an uneducated, illiterate, foolish person.

CC Madhya 24.188: "By the mercy of Krishna and by the association of devotees, one increases his attraction to and intelligence for pure devotional service; therefore one gives up everything and engages himself at the lotus feet of Krishna and His pure devotees.

CC Madhya 24.189: "'I [Krishna] am the original source of everything. Everything emanates from Me. The wise who perfectly know this engage in My service with love and devotion.'

CC Madhya 24.190: "'Women, fourth-class men, uncivilized hill tribes, hunters and many others born of low families, as well as birds and beasts, can engage in the service of the Supreme Personality of Godhead — who acts very wonderfully — and follow the path of the devotees and take lessons from them. Although the ocean of nescience is vast, they can still cross over it. What, then, is the difficulty for those who are advanced in Vedic knowledge?'

CC Madhya 24.191: "Considering all these points, when one engages in the service of Krishna's lotus feet, Krishna gives one the intelligence by which he can gradually progress toward perfection in service to the Lord.

CC Madhya 24.192: "'To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me.'

CC Madhya 24.193: "To be elevated to the platform of devotional service, the following five items should be observed: association with devotees, engagement in the service of Lord Krishna, the reading of Śrīmad-Bhāgavatam, the chanting of the holy names and residence at Vrindāvana or Mathurā.

CC Madhya 24.194: "One's dormant love for Krishna gradually awakens if one is a little advanced in one of these five items and is intelligent.

CC Madhya 24.195: "'The power of these five principles is very wonderful and difficult to understand. Even without faith in them, a person who is offenseless can awaken his dormant love of Krishna simply by being a little connected with them.'

CC Madhya 24.196: "If a person is actually liberal and intelligent, he can advance and become perfect in devotional service even if he has material desires and serves the Lord with some motive.

CC Madhya 24.197: "'Whether one desires everything or nothing, or whether he desires to merge into the existence of the Lord, he is intelligent only if he worships Lord Krishna, the Supreme Personality of Godhead, by rendering transcendental loving service.'

CC Madhya 24.198: "Devotional service is so strong that when one engages in it, he gradually gives up all material desires and becomes fully attracted to the lotus feet of Krishna. All this is brought about by attraction for the transcendental qualities of the Lord.

CC Madhya 24.199: "'Whenever Krishna is requested to fulfill one's desire, He undoubtedly does so, but He does not award anything which, after being enjoyed, will cause one to petition Him again and again to fulfill further desires. When one has other desires but engages in the Lord's service, Krishna forcibly gives one shelter at His lotus feet, where one will forget all other desires.'

CC Madhya 24.200: "Another meaning of the word 'ātmā' is 'one's characteristic nature.' Whoever enjoys his particular type of nature is called ātmārāma. Therefore, all living entities — be they moving or nonmoving — are also called ātmārāma.

CC Madhya 24.201: "The original nature of every living entity is to consider himself the eternal servant of Krishna. But under the influence of māyā he thinks himself to be the body, and thus his original consciousness is covered.

CC Madhya 24.202: "In that case, by the word 'ca,' the word 'eva' is meant. The word 'api' can be taken in the sense of aggregation. Thus the verse would read ātmārāmā eva — that is, 'even all kinds of living beings worship Krishna.'

CC Madhya 24.203: "Living entities include great personalities like the four Kumāras, and also low-class foolish people, trees, plants, birds and beasts.

CC Madhya 24.204: "The devotional service of Vyāsa, Śuka and the four Kumāras has already been well celebrated. Now let Me explain how immovable living entities like trees and plants engage in the Lord's devotional service.

CC Madhya 24.205: "Everyone is eligible to receive Krishna's mercy — including Vyāsadeva, the four Kumāras, Śukadeva Gosvāmī, lowborn creatures, trees, plants and beasts. By Krishna's mercy they are elevated and engaged in His service.

CC Madhya 24.206: "'This land of Vrindāvana [Vrajabhūmi] is glorified today because Your lotus feet have touched her earth and grass, Your fingernails have touched her trees and creepers, and Your merciful eyes have glanced upon her rivers, hills, birds and beasts. The gopīs have been embraced by Your arms, and even the goddess of fortune desires this. Now all of these are glorified.'

CC Madhya 24.207: "'My dear friend, Krishna and Balarāma are passing through the forest leading Their cows with Their cowherd boyfriends. They both carry ropes with which, at the time of milking, They bind the rear legs of the cows. When They play on Their flutes, all moving living entities are stunned, and nonmoving living entities experience ecstatic jubilation by Their sweet music. All these things are certainly very wonderful.'

CC Madhya 24.208: "'The plants, creepers and trees were full of fruits and flowers due to ecstatic love of Krishna. Indeed, being so full, they were bowing down. They were inspired by such deep love for Krishna that they were constantly pouring showers of honey. In this way the gopīs saw all the forests of Vrindāvana.'

CC Madhya 24.209: "'Kirātas, Hūnas, Āndhras, Pulindas, Pukkaśas, Ābhīras, Śumbhas, Yavanas and members of the Khaśa races, and even others who are addicted to sinful acts, can be purified by taking shelter of the devotees of the Lord, due to His being the supreme power. I beg to offer my respectful obeisances unto Him.'

CC Madhya 24.210: "I have already spoken about thirteen meanings [of the ātmārāma verse]. Now there are six more. Combined, these make nineteen.

CC Madhya 24.211: "I have already explained nineteen different meanings. Now please hear further meanings. The word 'ātma' also refers to the body, and this can be taken in four ways.

CC Madhya 24.212: "One in the bodily conception worships his own body as Brahman, but when he comes in contact with a devotee, he gives up this mistaken idea and engages himself in the devotional service of Lord Krishna.

CC Madhya 24.213: "'Those who follow the path of great, saintly mystic yogīs take to the yogic gymnastic process and begin worshiping from the abdomen, where it is said that Brahman is located. Such people are called śārkarāksha, which means that they are situated in the gross bodily conception. There are also followers of the rishi known as Āruna. Following his path, they observe the activities of the arteries. Thus they gradually rise to the heart, where subtle Brahman, Paramātmā, is situated. They then worship Him. O unlimited Ananta! Better than these persons are the mystic yogīs who worship You from the top of their heads. Beginning with the abdomen and proceeding through the heart, they reach the top of the head and pass through the brahma-randhra, the hole at the top of the skull. Thus these yogīs attain the perfectional platform and do not enter the cycle of birth and death again.'

CC Madhya 24.214: "Those who are in the bodily conception mainly engage in fruitive activity. Those who perform yajñas and ritualistic ceremonies are also considered in the same category. However, when such persons come in contact with the pure devotee, they give up their fruitive activity and fully engage in the service of the Lord.

CC Madhya 24.215: "'We have just begun performing this fruitive activity, a sacrificial fire, but due to the many imperfections in our action, we are not certain of its result. Our bodies have become black from the smoke, but we are factually pleased by the nectar of the lotus feet of the Personality of Godhead, Govinda, which you are distributing.'

CC Madhya 24.216: "The tapasvīs, those who undergo severe austerities and penances to elevate themselves to the higher planetary systems, are also in the same category. When such persons come in contact with a devotee, they give up all those practices and engage in Lord Krishna's service.

CC Madhya 24.217: "'The taste for loving service is like the water of the river Ganges, which flows from the feet of Lord Krishna. Every day that taste diminishes the results of sinful activities acquired over a period of many births by those who perform austerities.'

CC Madhya 24.218: "As long as one labors under the bodily conception, he must fulfill volumes and volumes of material desires. Thus a person is called ātmārāma. When such an ātmārāma is favored by the mercy of Krishna, he gives up his so-called self-satisfaction and engages in the transcendental loving service of the Lord.

CC Madhya 24.219: "[When he was being blessed by the Supreme Personality of Godhead, Dhruva Mahārāja said:] 'O my Lord, because I was seeking an opulent material position, I was performing severe types of penance and austerity. Now I have gotten You, who are very difficult for the great demigods, saintly persons and kings to attain. I was searching after a piece of glass, but instead I have found a most valuable jewel. Therefore I am so satisfied that I do not wish to ask any benediction from You.'

CC Madhya 24.220: "In addition to the nineteen meanings of the verse mentioned previously, there are these four further meanings when the word 'ātmārāma' is taken to mean 'those laboring under the bodily conception.' This brings the total to twenty-three. Now hear of another three meanings, which are very suitable.

CC Madhya 24.221: "As mentioned above, the word 'ca' can be used to mean 'aggregate.' According to this meaning, all the ātmārāmas and munis engage in Krishna's service. Besides 'aggregate,' there is another meaning of the word 'ca.'

CC Madhya 24.222: "The word 'nirgranthāh' can be used as an adjective, and 'api' can be used in the sense of certainty. For instance, rāmaś ca krishnaś ca means that both Rāma and Krishna enjoy walking in the forest.

CC Madhya 24.223: "The word 'ca' can also present a secondary thing to be done at the same time. This way of understanding the word 'ca' is called anvācaye. An example is 'O brahmacārī, go out to collect alms and at the same time bring in the cows.'

CC Madhya 24.224: "Saintly persons who are always meditating upon Krishna are engaged in the devotional service of the Lord. The ātmārāmas are also engaged in the Lord's service. That is the indirect import.

CC Madhya 24.225: "The word 'ca' can also be used to indicate the certainty that only saintly persons are engaged in rendering devotional service to Krishna. In the combination 'ātmārāmā api,' 'api' is used in the sense of censure.

CC Madhya 24.226: "The word 'nirgrantha' can be taken as an adjective modifying 'muni' and 'ātmārāma.' There is another meaning, which you may hear from Me, indicating association with a devotee. Now I shall explain how it is that through the association of devotees, even a nirgrantha can become a devotee.

CC Madhya 24.227: "The word 'nirgrantha,' when combined with 'api' used in the sense of certainty, indicates a person who is a hunter by profession or who is very poor. Nonetheless, when such a person associates with a great saint like Nārada, he engages in Lord Krishna's devotional service.

CC Madhya 24.228: "The words 'krishnārāmaś ca' refer to one who takes pleasure in thinking of Krishna. Even though such a person may be a hunter, he is still worshipable and is the best of devotees.

CC Madhya 24.229: "I shall now narrate the story of how a hunter became a great devotee by the association of such an exalted personality as Nārada Muni. From this story, one can understand the greatness of association with pure devotees.

CC Madhya 24.230: "Once upon a time the great saint Nārada, after visiting Lord Nārāyana in the Vaikunthas, went to Prayāga to bathe at the confluence of three rivers — the Ganges, Yamunā and Sarasvatī.

CC Madhya 24.231: "Nārada Muni saw that a deer was lying on the path through the forest and that it was pierced by an arrow. It had broken legs and was twisting due to much pain.

CC Madhya 24.232: "Farther ahead, Nārada Muni saw a boar pierced by an arrow. Its legs were also broken, and it was twisting in pain.

CC Madhya 24.233: "When he went farther, he saw a rabbit that was also suffering. Nārada Muni was greatly pained at heart to see living entities suffer so.

CC Madhya 24.234: "When Nārada Muni advanced farther, he saw a hunter behind a tree. This hunter was holding arrows, and he was ready to kill more animals.

CC Madhya 24.235: "The hunter's body was blackish. He had reddish eyes, and he appeared fierce. It was as if the superintendent of death, Yamarāja, were standing there with a bow and arrows in his hands.

CC Madhya 24.236: "When Nārada Muni left the forest path and went to the hunter, all the animals immediately saw him and fled.

CC Madhya 24.237: "When all the animals fled, the hunter wanted to chastise Nārada with abusive language, but due to Nārada's presence, he could not utter anything abusive.

CC Madhya 24.238: "The hunter addressed Nārada Muni: 'O gosvāmī! O great saintly person! Why have you left the general path through the forest to come to me? Simply by seeing you, all the animals I was hunting have now fled.'

CC Madhya 24.239: "Nārada Muni replied, 'Leaving the path, I have come to you to settle a doubt that is in my mind.

CC Madhya 24.240: "'I was wondering whether all the boars and other animals that are half-killed belong to you.'"The hunter replied, 'Yes, what you are saying is so.'

CC Madhya 24.241: "Nārada Muni then inquired, 'Why did you not kill the animals completely? Why did you half-kill them by piercing their bodies with arrows?'

CC Madhya 24.242: "The hunter replied, 'My dear saintly person, my name is Mrigāri, enemy of animals. My father taught me to kill them in that way.

CC Madhya 24.243: "'When I see half-killed animals suffer, I feel great pleasure.'

CC Madhya 24.244: "Nārada Muni then told the hunter, 'I have one thing to beg of you.'"The hunter replied, 'You may take whatever animals or anything else you would like.

CC Madhya 24.245: "'I have many skins, if you would like them. I shall give you either a deerskin or a tiger skin.'

CC Madhya 24.246: "Nārada Muni said, 'I do not want any of the skins. I am asking only one thing from you in charity.

CC Madhya 24.247: "'I beg you that from this day on you will kill animals completely and not leave them half-dead.'

CC Madhya 24.248: "The hunter replied, 'My dear sir, what are you asking of me? What is wrong with the animals' lying there half-killed? Will you please explain this to me?'

CC Madhya 24.249: "Nārada Muni replied, 'If you leave the animals half-dead, you are purposefully giving them pain. Therefore you will have to suffer in retaliation.'

CC Madhya 24.250: "Nārada Muni continued, 'My dear hunter, your business is killing animals. That is a slight offense on your part. But when you consciously give them unnecessary pain by leaving them half-dead, you incur very great sins.'

CC Madhya 24.251: "Nārada Muni continued, 'All the animals that you have killed and given unnecessary pain will kill you one after the other in your next life and in life after life.'

CC Madhya 24.252: "In this way, through the association of the great sage Nārada Muni, the hunter was a little convinced of his sinful activity. He therefore became somewhat afraid due to his offenses.

CC Madhya 24.253: "The hunter then admitted that he was convinced of his sinful activity, and he said, 'I have been taught this business from my very childhood. Now I am wondering how I can become freed from these unlimited volumes of sinful activity.'

CC Madhya 24.254: "The hunter continued, 'My dear sir, please tell me how I can be relieved from the reactions of my sinful life. Now I fully surrender unto you and fall down at your lotus feet. Please deliver me from sinful reactions.'

CC Madhya 24.255: "Nārada Muni assured the hunter, 'If you listen to my instructions, I shall find the way you can be liberated.'

CC Madhya 24.256: "The hunter then said, 'My dear sir, whatever you say I shall do.'"Nārada immediately ordered him, 'First of all, break your bow. Then I shall tell you what is to be done.'

CC Madhya 24.257: "The hunter replied, 'If I break my bow, how shall I maintain myself?'"Nārada Muni replied, 'Do not worry. I shall supply all your food every day.'

CC Madhya 24.258: "Being thus assured by the great sage Nārada Muni, the hunter broke his bow, immediately fell down at the saint's lotus feet and fully surrendered. After this, Nārada Muni raised him with his hand and gave him instructions for spiritual advancement.

CC Madhya 24.259: "Nārada Muni then advised the hunter, 'Return home and distribute whatever riches you have to the pure brāhmanas who know the Absolute Truth. After you have distributed all your riches to the brāhmanas, you and your wife should leave home, each of you taking only one cloth to wear.'

CC Madhya 24.260: "Nārada Muni continued, 'Leave your home and go to the river. There you should construct a small cottage, and in front of the cottage you should grow a tulasī plant on a raised platform.

CC Madhya 24.261: "'After planting the tulasī tree before your house, you should daily circumambulate that tulasī plant, serve her by giving her water and other things, and continuously chant the Hare Krishna mahā-mantra.'

CC Madhya 24.262: "Nārada Muni continued, 'Every day I shall send sufficient food to you both. You can take as much food as you want.'

CC Madhya 24.263: "The three animals that were half-killed were then brought to their consciousness by the sage Nārada. Indeed, the animals got up and swiftly fled.

CC Madhya 24.264: "When the hunter saw the half-killed animals flee, he was certainly struck with wonder. He then offered his respectful obeisances to the sage Nārada and returned home.

CC Madhya 24.265: "After all this, Nārada Muni went to his destination. After the hunter returned home, he exactly followed the instructions of his spiritual master, Nārada.

CC Madhya 24.266: "The news that the hunter had become a Vaishnava spread all over the village. Indeed, all the villagers brought alms and presented them to the Vaishnava who had formerly been a hunter.

CC Madhya 24.267: "In one day enough food was brought for ten or twenty people, but the hunter and his wife would accept only as much as they could eat.

CC Madhya 24.268: "One day, while speaking to his friend Parvata Muni, Nārada Muni requested him to go with him to see his disciple the hunter.

CC Madhya 24.269: "As the saintly sages approached the hunter's place, the hunter could see them from a distance.

CC Madhya 24.270: "With great alacrity the hunter began to run toward his spiritual master, but he could not fall down and offer obeisances because ants were running hither and thither around his feet.

CC Madhya 24.271: "Seeing the ants, the hunter whisked them away with a piece of cloth. After thus clearing the ants from the ground, he fell down flat to offer his obeisances.

CC Madhya 24.272: "Nārada Muni said, 'My dear hunter, such behavior is not at all astonishing. A man in devotional service is automatically nonviolent. He is the best of gentlemen.

CC Madhya 24.273: "'O hunter, good qualities like nonviolence, which you have developed, are not very astonishing, for those engaged in the Lord's devotional service are never inclined to give pain to others because of envy.'

CC Madhya 24.274: "The hunter then received the two great sages in the courtyard of his house. He spread out a straw mat for them to sit upon, and with great devotion he begged them to sit down.

CC Madhya 24.275: "He then fetched water and washed the sages' feet with great devotion. Then both husband and wife drank that water and sprinkled it on their heads.

CC Madhya 24.276: "When the hunter chanted the Hare Krishna mahā-mantra before his spiritual master, his body trembled and tears welled up in his eyes. Filled with ecstatic love, he raised his hands and began to dance, waving his garments up and down.

CC Madhya 24.277: "When Parvata Muni saw the ecstatic loving symptoms of the hunter, he told Nārada, 'Certainly you are a touchstone.'

CC Madhya 24.278: "Parvata Muni continued, 'My dear friend Nārada Muni, you are glorified as the sage among the demigods. By your mercy, even a lowborn person like this hunter can immediately become attached to Lord Krishna.'

CC Madhya 24.279: "Nārada Muni then asked the hunter, 'My dear Vaishnava, do you have some income for your maintenance?'"The hunter replied, 'My dear spiritual master, whoever you send gives me something when he comes to see me.'

CC Madhya 24.280: "The former hunter said, 'Please do not send so much grain. Only send what is sufficient for two people, no more.'

CC Madhya 24.281: "Nārada Muni approved his not wanting more than a daily supply of food, and he blessed him, saying, 'You are fortunate.' Nārada Muni and Parvata Muni then disappeared from that place.

CC Madhya 24.282: "Thus I have narrated the incident of the hunter. By hearing this narration, one can understand the influence of association with devotees.

CC Madhya 24.283: "In this way we have found three more meanings [of the ātmārāma verse]. Combine these with the other meanings, and the total number of meanings adds up to twenty-six in all.

CC Madhya 24.284: "There is yet another meaning, which is full of a variety of imports. Actually there are two gross meanings and thirty-two subtle meanings.

CC Madhya 24.285: "The word 'ātmā' refers to all the different expansions of the Supreme Personality of Godhead. One of them is the Supreme Personality of Godhead Himself, Krishna, and the others are different incarnations or expansions of Krishna.

CC Madhya 24.286: "One who always engages in the service of the Supreme Personality of Godhead is called ātmārāma. There are two types of ātmārāmas. One is an ātmārāma engaged in regulative devotional service, and the other is an ātmārāma engaged in spontaneous devotional service.

CC Madhya 24.287: "Both the ātmārāmas engaged in regulative devotional service and those engaged in spontaneous devotional service are further categorized into four groups. There are the eternal associates, the associates who have become perfect by devotional service, and those who are practicing devotional service and are called sādhakas, of whom there are two varieties.

CC Madhya 24.288: "Those who are practicing devotional service are either mature or immature. Therefore the sādhakas are of two types. Since the devotees execute either regulative devotional service or spontaneous devotional service and there are four groups within these two divisions, altogether there are eight varieties.

CC Madhya 24.289: "By executing regulative devotional service, one is elevated to the platform of an eternally perfect associate, such as a servant, friend, superior or beloved woman. Each of these is of four varieties.

CC Madhya 24.290: "Among those who have perfected themselves by devotional service, there are servants, friends, superiors and beloved damsels. Similarly, there are four types of mature devotees.

CC Madhya 24.291: "Within the category of regulative devotional service, there are also immature devotees. These are also of four varieties. Thus in regulative devotional service there are altogether sixteen varieties.

CC Madhya 24.292: "On the path of spontaneous devotional service, there are also sixteen categories of devotees. Thus there are thirty-two types of ātmārāmas enjoying the Supreme Lord on these two paths.

CC Madhya 24.293: "When these thirty-two types of devotees are qualified with the words 'muni,' 'nirgrantha,' 'ca' and 'api,' the meanings can be increased in different ways and very soundly elaborated upon.

CC Madhya 24.294: "When we add the twenty-six types of devotees to these thirty-two, they altogether number fifty-eight. You may now hear from Me of further manifestations of meanings.

CC Madhya 24.295: "In this way, as I add the word 'ca' to one word after another, I make a compound. Thus the different names of ātmārāmas can be taken fifty-eight times.

CC Madhya 24.296: "In this way, one can repeat the word 'ātmārāmāh' with 'ca' for each of the fifty-eight meanings. By following the rule previously stated and rejecting all but the last, we retain that which represents all the meanings.

CC Madhya 24.297: "'Of words having the same form and case termination, the last one is the only one retained.'

CC Madhya 24.298: "When all the ca-kāras, or additions of the word 'ca,' are taken away, fifty-eight different meanings can still be understood by the one word 'ātmārāma.'

CC Madhya 24.299: "'By the plural word 'vrikshāh' ['trees'], all trees, such as banyan trees, fig trees, kapittha trees and mango trees, are indicated.'

CC Madhya 24.300: "The ātmārāma verse is like the sentence 'In this forest many different trees bear fruit.' All ātmārāmas render devotional service to Lord Krishna.

CC Madhya 24.301: "After uttering the word 'ātmārāmāh' fifty-eight times and taking 'ca' in a sense of aggregation, one may add the word 'munayah.' That will mean that great sages also render devotional service to Lord Krishna. In this way there are fifty-nine meanings.

CC Madhya 24.302: "Then taking the word 'nirgranthāh' and considering 'api' in the sense of sustenance, I have tried to explain a fifty-ninth meaning of the verse.

CC Madhya 24.303: "Taking all the words together, there is another meaning. Whether one is an ātmārāma, a great sage or a nirgrantha, everyone must engage in the service of the Lord.

CC Madhya 24.304: "The word 'api' is then used in the sense of ascertainment, and then the word 'eva' can be uttered four times with four words.

CC Madhya 24.305: "The words 'urukrama,' 'bhakti,' 'ahaitukī' and 'kurvanti' are added to the word 'eva' again and again. Thus another meaning is explained.

CC Madhya 24.306: "Now I have given sixty different meanings of the verse, and yet there is another meaning which is also very strongly evident.

CC Madhya 24.307: "The word 'ātmā' also refers to the living entity who knows about his body. That is another symptom. From Lord Brahmā down to the insignificant ant, everyone is counted as the marginal potency of the Lord.

CC Madhya 24.308: "'The potency of Lord Vishnu is summarized in three categories — namely the spiritual potency, the living entities and ignorance. The spiritual potency is full of knowledge; the living entities, although belonging to the spiritual potency, are subject to bewilderment; and the third energy, which is full of ignorance, is always visible in fruitive activities.'

CC Madhya 24.309: "'The word 'kshetrajña' refers to the living entity, the enjoyer, the chief and material nature.'

CC Madhya 24.310: "The living entities are wandering in different species of life on different planets, but if by chance they get the association of a pure devotee [sādhu], they give up all other engagements and engage in the service of Lord Krishna.

CC Madhya 24.311: "I have thus explained sixty different meanings, and all of them aim at the service of Lord Krishna. After giving so many examples, that is the only meaning.

CC Madhya 24.312: "Now, due to your association, another meaning has awakened. It is due to your devotional service that these waves of meaning are arising.

CC Madhya 24.313: "[Lord Śiva said:] 'I may know; Śukadeva Gosvāmī, the son of Vyāsadeva, may know; and Vyāsadeva may know or may not know Śrīmad-Bhāgavatam. On the whole, Śrīmad-Bhāgavatam, the spotless Purāna, can be learned only through devotional service, not by material intelligence, speculative methods or imaginary commentaries.'"

CC Madhya 24.314: After hearing all the explanations of all the different meanings of the ātmārāma verse, Sanātana Gosvāmī was struck with wonder. He fell down at the lotus feet of Śrī Caitanya Mahāprabhu and began to offer prayers.

CC Madhya 24.315: Sanātana Gosvāmī said, "My dear Lord, You are the Supreme Personality of Godhead, Krishna, the son of Mahārāja Nanda. All the Vedic literatures are vibrated through Your breathing.

CC Madhya 24.316: "My dear Lord, You are the original speaker of the Bhāgavatam. You therefore know its real import. But for You, no one can understand the confidential meaning of Śrīmad-Bhāgavatam."

CC Madhya 24.317: Śrī Caitanya Mahāprabhu replied, "Why are you glorifying Me personally? You should understand the transcendental position of Śrīmad-Bhāgavatam. Why don't you consider this important point?

CC Madhya 24.318: "Śrīmad-Bhāgavatam is as great as Krishna, the Supreme Lord and shelter of everything. In each and every verse of Śrīmad-Bhāgavatam and in each and every syllable, there are various meanings.

CC Madhya 24.319: "The form of Śrīmad-Bhāgavatam is given in questions and answers. Thus the conclusion is established. By hearing these questions and answers, one is highly astonished.

CC Madhya 24.320: "'Now that Śrī Krishna, the Absolute Truth, the master of all mystic powers, has departed for His own abode, please tell us by whom religious principles are presently protected.'

CC Madhya 24.321: "'After Lord Krishna departed for His abode along with religious principles and transcendental knowledge, this Purāna, Śrīmad-Bhāgavatam, has arisen like the sun in this Age of Kali to enlighten those who have no spiritual vision.'

CC Madhya 24.322: "In this way, like a madman, I have explained the meaning of just one verse. I do not know who will take this as evidence.

CC Madhya 24.323: "If one becomes a madman like Me, he may also understand the meaning of Śrīmad-Bhāgavatam by this process."

CC Madhya 24.324: Folding his hands, Sanātana Gosvāmī said, "My Lord, You ordered me to write a directory about the activities of Vaishnavas.

CC Madhya 24.325: "I am a most lowborn person. I have no knowledge of good behavior. How is it possible for me to write authorized directions about Vaishnava activities?"

CC Madhya 24.326: Sanātana Gosvāmī then requested the Lord, "Please personally tell me how I can write this difficult book about Vaishnava behavior. Please manifest Yourself in my heart.

CC Madhya 24.327: "If You would please manifest Yourself within my heart and personally direct me in writing this book, then, although I am lowborn, I may hope to be able to write it. You can do this because You are the Supreme Personality of Godhead Yourself, and whatever You direct is perfect."

CC Madhya 24.328: Śrī Caitanya Mahāprabhu replied, "Whatever you want to do you will be able to do correctly by Lord Krishna's favor. He will manifest the real purport.

CC Madhya 24.329: "Because you asked Me for a synopsis, please hear these few indications. In the beginning describe how one must take shelter of a bona fide spiritual master.

CC Madhya 24.330: "Your book should describe the characteristics of the bona fide guru and the bona fide disciple. Then, before accepting a spiritual master, one can be assured of the spiritual master's position. Similarly, the spiritual master can also be assured of the disciple's position. The Supreme Personality of Godhead, Krishna, should be described as the worshipable object, and you should describe the bīja-mantra for the worship of Krishna, as well as that for Rāma or any other expansion of the Supreme Personality of Godhead.

CC Madhya 24.331: "You should discuss the qualifications necessary for receiving a mantra, the perfection of the mantra, the purification of the mantra, initiation, morning duties, remembrance of the Supreme Lord, cleanliness and washing the mouth and other parts of the body.

CC Madhya 24.332: "You should describe how in the morning one should regularly brush his teeth, take his bath, offer prayers to the Lord and offer obeisances to the spiritual master. You should also describe how one should render service to the spiritual master and paint one's body in twelve places with ūrdhva-pundra [tilaka], as well as how one should stamp one's body with the holy names of the Lord or the symbols of the Lord, such as the disc and club.

CC Madhya 24.333: "After this, you should describe how one should decorate his body with gopīcandana, wear neck beads, collect tulasī leaves from the tulasī tree, cleanse his cloth and the altar, cleanse his own house or apartment and go to the temple and ring the bell just to draw the attention of Lord Krishna.

CC Madhya 24.334: "Also describe Deity worship, wherein one should offer food to Krishna at least five times daily and in due time place Him on a bed. You should also describe the process for offering ārati and the worship of the Lord according to the list of five, sixteen or fifty ingredients.

CC Madhya 24.335: "The characteristics of the Deities should be discussed, as well as the characteristics of the śālagrāma-śilā. You should also discuss visiting the Deities in the temple and touring holy places like Vrindāvana, Mathurā and Dvārakā.

CC Madhya 24.336: "You should glorify the holy name and explain that one must carefully give up offenses when chanting the holy name. You should also describe the symptoms of a Vaishnava and explain that one must give up or nullify all kinds of sevā-aparādha, offenses in Deity worship.

CC Madhya 24.337: "The items of worship, such as water, conchshell, flowers, incense and lamp, should be described. You should also mention chanting softly, offering prayers, circumambulating and offering obeisances. All these should be carefully described.

CC Madhya 24.338: "Other items you should describe are the method of performing puraścarana, taking krishna-prasādam, giving up unoffered food and not blaspheming the Lord's devotees.

CC Madhya 24.339: "You should describe the symptoms of a devotee, how to associate with devotees, how to satisfy a devotee by rendering service, and how to give up the association of nondevotees. You should also explain the value of regularly hearing the recitation of Śrīmad-Bhāgavatam.

CC Madhya 24.340: "You should describe the ritualistic duties to be performed every day, and you should also describe the fortnightly duties — especially how to observe the fortnightly Ekādaśī fast. You should also describe the duties to be observed every month, and you should especially describe the observance of ceremonies like Janmāshtamī, Rāma-navamī and Nrisimha-caturdaśī.

CC Madhya 24.341: "Ekādaśī, Janmāshtamī, Vāmana-dvādaśī, Rāma-navamī and Nrisimha-caturdaśī — all these should be described.

CC Madhya 24.342: "You should recommend the avoidance of mixed Ekādaśī and the performance of pure Ekādaśī. You should also describe the fault in not observing Ekādaśī. One should be very careful as far as these items are concerned. If one is not careful, one will be negligent in executing devotional service.

CC Madhya 24.343: "Whatever you say about Vaishnava behavior, the establishment of Vaishnava temples and Deities, and everything else should be supported by evidence from the Purānas.

CC Madhya 24.344: "You should give general and specific descriptions of the behavior and activities of a Vaishnava. You should outline things that are to be done and things that are not to be done. All this should be described as regulations and etiquette.

CC Madhya 24.345: "I have thus given a synopsis of the Vaishnava regulative principles. I have given this in brief just to give you a little direction. When you write on this subject, Krishna will help you by spiritually awakening you."

CC Madhya 24.346: Thus I have narrated Lord Caitanya's mercy upon Sanātana Gosvāmī. When one hears these topics, one's heart will be cleansed of all contamination.

CC Madhya 24.347: The authorized poet Kavi-karnapūra has written a book named Caitanya-candrodaya-nātaka. This book tells how Śrī Caitanya Mahāprabhu blessed Sanātana Gosvāmī with His specific mercy.

CC Madhya 24.348: "Śrīla Sanātana Gosvāmī, the elder brother of Śrīla Rūpa Gosvāmī, was a most important minister in the government of Hussain Shah, the ruler of Bengal, and he was considered a most brilliant gem in that assembly. He possessed all the opulences of a royal position, but he gave up everything just to accept the youthful goddess of renunciation. Although he externally appeared to be a mendicant who had renounced everything, he was filled with the pleasure of devotional service within his heart. Thus he can be compared to a deep lake covered with moss. He was the object of pleasure for all the devotees who knew the science of devotional service.

CC Madhya 24.349: "As soon as Sanātana Gosvāmī arrived in front of Lord Caitanya, the Lord, seeing him, became merciful to him. The Lord, who has the complexion of a golden campaka flower, opened His arms and embraced him while expressing great affection."

CC Madhya 24.350: "In the course of time, the transcendental news of Krishna's pastimes in Vrindāvana was almost lost. To enunciate explicitly those transcendental pastimes, Śrī Caitanya Mahāprabhu empowered Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī with the nectar of His mercy to carry out this work in Vrindāvana."

CC Madhya 24.351: I have thus explained the mercy bestowed on Sanātana Gosvāmī by Śrī Caitanya Mahāprabhu. If one hears this description, all moroseness in the heart will diminish.

CC Madhya 24.352: By reading these instructions to Sanātana Gosvāmī, one will become fully aware of Lord Krishna's various expansions and the process of devotional service according to the regulative principles and spontaneous love. Thus everything can be fully known.

CC Madhya 24.353: By reading these instructions, a pure devotee can understand love of Krishna, the mellows of devotional service and the conclusion of devotional service. Everyone can understand all these things to their ultimate end by studying these instructions.

CC Madhya 24.354: The conclusion of these instructions can be known to one whose life and soul are the lotus feet of Śrī Caitanya Mahāprabhu, Nityānanda Prabhu and Advaita Prabhu.

CC Madhya 24.355: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 1

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.1

ātmārāmeti padyārkasy-

ārthāmśūn yah prakāśayan

jagat-tamo jahārāvyāt

sa caitanyodayācalah

SYNONYMS

ātmārāma iti — beginning with the word ātmārāma; padya — verse; arkasya — of the sunlike; artha-amśūn — the shining rays of different meanings; yah — who; prakāśayan — manifesting; jagat-tamah — the darkness of the material world; jahāra — eradicated; avyāt — may protect; sah — He; caitanya-udaya-acalah — Śrī Caitanya Mahāprabhu, who is like the eastern horizon, where the sun rises.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu, who acted as the eastern horizon where the sun of the ātmārāma verse rose. He manifested its rays in the form of different meanings and thus eradicated the darkness of the material world. May He protect the universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 10

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.10

ekādaśa pada ei śloke sunirmala

prithak nānā artha pade kare jhalamala

SYNONYMS

ekādaśa pada — eleven words; ei — this; śloke — in the verse; su-nirmala — very clear; prithak — separately; nānā — various; artha — meanings; pade — in each word; kare jhalamala — are glittering.

TRANSLATION

"There are eleven clear words in this verse, but when they are studied separately, various meanings glitter from each word.

PURPORT

The eleven separate words are (1) ātmārāmāh, (2) ca, (3) munayah, (4) nirgranthāh, (5) api, (6) urukrame, (7) kurvanti, (8) ahaitukīm, (9) bhaktim, (10) ittham-bhūta-gunah, and (11) harih. Śrī Caitanya Mahāprabhu will explain the different connotations and imports of these words.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 100

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.100

dharmah projjhita-kaitavo 'tra paramo nirmatsarānām satām

vedyam vāstavam atra vastu śiva-dam tāpa-trayonmūlanam

śrīmad-bhāgavate mahā-muni-krite kim vā parair īśvarah

sadyo hridy avarudhyate 'tra kritibhih śuśrūshubhis tat-kshanāt

SYNONYMS

dharmah — religiosity; projjhita — completely rejected; kaitavah — in which fruitive intention; atra — herein; paramah — the highest; nirmatsarānām — of the fully pure in heart; satām — devotees; vedyam — to be understood; vāstavam — factual; atra — herein; vastu — substance; śiva-dam — giving well-being; tāpa-traya — of the threefold miseries; unmūlanam — causing uprooting; śrīmat — beautiful; bhāgavate — in the Bhāgavata Purāna; mahā-muni — by the great sage (Vyāsadeva); krite — compiled; kim — what; vā — indeed; paraih — with others; īśvarah — the Supreme Lord; sadyah — at once; hridi — within the heart; avarudhyate — becomes confined; atra — herein; kritibhih — by pious men; śuśrūshubhih — desiring to hear; tat-kshanāt — without delay.

TRANSLATION

"'The great scripture Śrīmad-Bhāgavatam, compiled by Mahāmuni Vyāsadeva from four original verses, describes the most elevated and kindhearted devotees and completely rejects the cheating ways of materially motivated religiosity. It propounds the highest principle of eternal religion, which can factually mitigate the threefold miseries of a living being and award the highest benediction of full prosperity and knowledge. Those willing to hear the message of this scripture in a submissive attitude of service can at once capture the Supreme Lord in their hearts. Therefore there is no need for any scripture other than Śrīmad-Bhāgavatam.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.1.2). For an explanation see Ādi-līlā 1.91.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 101

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.101

'pra'-śabde — moksha-vāñchā kaitava-pradhāna

ei śloke śrīdhara-svāmī kariyāchena vyākhyāna

SYNONYMS

pra-śabde — by the prefix pra; moksha-vāñchā — the desire for being liberated; kaitava-pradhāna — first-class cheating; ei śloke — in this verse; śrīdhara-svāmī — the great commentator Śrīdhara Svāmī; kariyāchena — has made; vyākhyāna — explanation.

TRANSLATION

"The prefix 'pra' in the word 'projjhita' specifically refers to those desiring liberation or oneness with the Supreme. Such a desire should be understood to be the foremost cheating propensity. The great commentator Śrīdhara Svāmī has explained this verse in that way.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 102

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.102

sakāma-bhakte 'ajña' jāni' dayālu bhagavān

sva-carana diyā kare icchāra pidhāna

SYNONYMS

sakāma-bhakte — to devotees who still have material desires to fulfill; ajña — foolish; jāni' — knowing; dayālu — merciful; bhagavān — Śrī Krishna; sva-carana — His own lotus feet; diyā — giving; kare — does; icchāra pidhāna — the covering of other desires.

TRANSLATION

"When merciful Lord Krishna understands that a foolish devotee desires material prosperity, He gratefully gives him the shelter of His lotus feet. In this way, the Lord covers the devotee's undesirable ambitions.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 103

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.103

satyam diśaty arthitam arthito nrinām

naivārtha-do yat punar arthitā yatah

svayam vidhatte bhajatām anicchatām

icchā-pidhānam nija-pāda-pallavam

SYNONYMS

satyam — it is true; diśati — He awards; arthitam — that which is desired; arthitah — being requested; nrinām — by human beings; na — not; eva — certainly; artha-dah — giving desired things; yat — which; punah — again; arthitā — request; yatah — from which; svayam — Himself; vidhatte — He gives; bhajatām — of those engaged in devotional service; anicchatām — even though not desiring; icchā-pidhānam — covering all other desires; nija-pāda-pallavam — the shelter of His own lotus feet.

TRANSLATION

"'Whenever Krishna is requested to fulfill one's desire, He undoubtedly does so, but He does not award anything which, after being enjoyed, will cause one to petition Him again and again to fulfill further desires. When one has other desires but engages in the Lord's service, Krishna forcibly gives one shelter at His lotus feet, where one will forget all other desires.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (5.19.27).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 104

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.104

sādhu-sańga, krishna-kripā, bhaktira svabhāva

e tine saba chādāya, kare krishne 'bhāva'

SYNONYMS

sādhu-sańga — the association of devotees; krishna-kripā — the mercy of Lord Krishna; bhaktira — of devotional service; svabhāva — nature; e tine — these three; saba chādāya — cause one to give up everything else; kare — do; krishne — unto Lord Krishna; bhāva — the loving affairs.

TRANSLATION

"Association with a devotee, the mercy of Krishna, and the nature of devotional service help one to give up all undesirable association and gradually attain elevation to the platform of love of Godhead.

PURPORT

This verse refers to the association of pure devotees, the mercy of Krishna and the rendering of devotional service. All these help one give up the association of nondevotees and the material opulence awarded by the external energy, māyā. A pure devotee is never attracted by material opulence, for he understands that wasting time to acquire material opulence is a misuse of the gift of human life. In Śrīmad-Bhāgavatam it is said, śrama eva hi kevalam. In the eyes of a devotee, politicians, social workers, philanthropists, philosophers and humanitarians are simply wasting their time, for human society is not freed from the cycle of birth and death by their activity and propaganda. These so-called philanthropists, politicians and philosophers have no knowledge because they do not know that there is life after death. Understanding that there is life after death is the beginning of spiritual knowledge. A person can understand himself and what he is simply by understanding the first lessons of the Bhagavad-gītā (2.13):

dehino 'smin yathā dehe kaumāram yauvanam jarā

tathā dehāntara-prāptir dhīras tatra na muhyati

"As the embodied soul continuously passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. A sober person is not bewildered by such a change."

Not knowing the real science of life, a foolish person engages in the temporary activities of this life and thus becomes further entangled in the cycle of birth and death. He always desires material opulence, which can be attained by karma, jñāna and yoga. But when one is actually elevated to the devotional platform, he gives up all these desires. This is called anyābhilāshitā-śūnya. Then one becomes a pure devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 105

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.105

āge yata yata artha vyākhyāna kariba

krishna-gunāsvādera ei hetu jāniba

SYNONYMS

āge — ahead; yata yata — as many as; artha — meanings; vyākhyāna kariba — I shall explain; krishna-guna-āsvādera — of tasting the transcendental qualities of Krishna; ei — this; hetu — reason; jāniba — we shall understand.

TRANSLATION

"In this way I shall progressively explain all the words in the ātmārāma verse. It should be understood that all these words are meant to enable one to taste the transcendental qualities of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 106

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.106

śloka-vyākhyā lāgi' ei kariluń ābhāsa

ebe kari ślokera mūlārtha prakāśa

SYNONYMS

śloka-vyākhyā — of the explanation of the verse; lāgi' — for the matter; ei — this; kariluń — I did; ābhāsa — indication; ebe — now; kari — let Me do; ślokera — of the verse; mūla-artha — the real meaning; prakāśa — the manifestation.

TRANSLATION

"I have given all these explanations just to give some indication of the verse's meaning. Now let Me explain the real meaning of the verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 107

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.107

jñāna-mārge upāsaka — duita' prakāra

kevala brahmopāsaka, mokshākāńkshī āra

SYNONYMS

jñāna-mārge — on the path of philosophical speculation; upāsaka — worshipers; duita' prakāra — two varieties; kevala — only; brahma-upāsaka — the worshiper of impersonal Brahman; moksha-ākāńkshī — desiring liberation; āra — and.

TRANSLATION

"There are two kinds of worshipers on the path of philosophical speculation — one is called brahma-upāsaka, a worshiper of the impersonal Brahman, and the other is called mokshākāńkshī, one who desires liberation.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 108

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.108

kevala brahmopāsaka tina bheda haya

sādhaka, brahmamaya, āra prāpta-brahma-laya

SYNONYMS

kevala brahma-upāsaka — the worshiper of only the impersonal Brahman; tina bheda haya — there are three different groups; sādhaka — the beginner; brahma-maya — absorbed in thought of Brahman; āra — and; prāpta-brahma-laya — actually merged into the Brahman effulgence.

TRANSLATION

"There are three types of people who worship the impersonal Brahman. The first is the beginner, the second is one whose thoughts are absorbed in Brahman, and the third is one who is actually merged in the impersonal Brahman.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 109

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.109

bhakti vinā kevala jñāne 'mukti' nāhi haya

bhakti sādhana kare yei 'prāpta-brahma-laya'

SYNONYMS

bhakti — devotional service; vinā — without; kevala — only; jñāne — by philosophical speculation; mukti — liberation; nāhi haya — there is not; bhakti — devotional service; sādhana — practice; kare — does; yei — anyone who; prāpta-brahma-laya — as good as merging into the impersonal Brahman.

TRANSLATION

"One cannot attain liberation simply through philosophical speculation devoid of devotional service. However, if one renders devotional service, he is automatically on the Brahman platform.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 11

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.11

'ātmā'-śabde brahma, deha, mana, yatna, dhriti

buddhi, svabhāva, — ei sāta artha-prāpti

SYNONYMS

ātmā-śabde — by the word ātmā; brahma — the Absolute Truth; deha — the body; mana — the mind; yatna — endeavor; dhriti — firmness; buddhi — intelligence; svabhāva — nature; ei sāta — these seven; artha-prāpti — attainment of meanings.

TRANSLATION

"The seven different meanings of the word 'ātmā' are the Absolute Truth, the body, the mind, endeavor, firmness, intelligence and nature.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 110

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.110

bhaktira svabhāva, — brahma haite kare ākarshana

divya deha diyā karāya krishnera bhajana

SYNONYMS

bhaktira — of devotional service; svabhāva — nature; brahma — impersonal Brahman realization; haite — from; kare — does; ākarshana — attracting; divya — transcendental; deha — body; diyā — offering; karāya — causes to perform; krishnera bhajana — the service of Lord Krishna.

TRANSLATION

"Characteristically, one in devotional service is attracted away from the impersonal Brahman platform. He is offered a transcendental body to engage in Lord Krishna's service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 111

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.111

bhakta-deha pāile haya gunera smarana

gunākrishta hañā kare nirmala bhajana

SYNONYMS

bhakta-deha — the body of a devotee; pāile — when one gets; haya — there is; gunera smarana — remembrance of the transcendental qualities; guna-ākrishta hañā — being attracted by the transcendental qualities; kare — performs; nirmala bhajana — pure devotional service.

TRANSLATION

"When one gets a devotee's spiritual body, he can remember the transcendental qualities of Krishna. Simply by being attracted to Krishna's transcendental qualities, one becomes a pure devotee engaged in His service.

PURPORT

Śrīla Bhaktivinoda Thākura has given the following summary of verses 107-111. Transcendentalists on the path of philosophical speculation can be divided into two categories — the pure worshipers of impersonal Brahman and those who wish to merge into the existence of impersonal Brahman. When one is fully absorbed in the thought that one is not different from the Supreme Absolute Truth, one is said to be a worshiper of the impersonal Brahman. The impersonal worshipers of Brahman can again be divided into three categories — (1) sādhakas, those who are nearing perfect execution of the process of Brahman realization; (2) those who are fully absorbed in meditation on Brahman; and (3) those who are on the brahma-bhūta platform and have no relationship with material existence. Even though the worshiper of impersonal Brahman can be highly advanced, he cannot attain liberation without discharging devotional service. Anyone who has realized himself as spirit soul can engage in devotional service. This is the verdict of the Bhagavad-gītā (18.54):

brahma-bhūtah prasannātmā na śocati na kāńkshati

samah sarveshu bhūteshu mad-bhaktim labhate parām

"One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything; he is equally disposed to every living entity. In that state he attains pure devotional service unto Me."

To attain the platform of pure devotional service, one has to become spiritually pure and attain the brahma-bhūta platform, which is beyond material anxiety and material discrimination. When one approaches pure devotional service after realizing Brahman, one becomes attracted by pure devotional service. At such a time, by rendering devotional service, one gets a spiritual body with purified senses.

sarvopādhi-vinirmuktam tat-paratvena nirmalam

hrishīkena hrishīkeśa-sevanam bhaktir ucyate

[Cc. Madhya 19.170]

When one's senses are pure, one can render loving devotional service to Krishna. A pure devotee can only remember Krishna's transcendental qualities. Remembering them, he fully engages in the loving service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 112

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.112

"muktā api līlayā vigraham

kritvā bhagavantam bhajante"

SYNONYMS

muktāh — liberated; api — although; līlayā — by pastimes; vigraham — the form of the Lord; kritvā — having installed; bhagavantam — the Supreme Personality of Godhead; bhajante — worship.

TRANSLATION

"'Even a liberated soul merged in the impersonal Brahman effulgence is attracted to the pastimes of Krishna. He thus installs a Deity and renders the Lord service.'

PURPORT

Highly elevated Māyāvādī sannyāsīs sometimes worship the Rādhā-Krishna Deity and discuss the pastimes of the Lord, but their purpose is not elevation to Goloka Vrindāvana. They want to merge into the Lord's effulgence. This statement is quoted from Śańkarācārya's commentary on the Upanishad known as Nrisimha-tāpanī.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 113

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.113

janma haite śuka-sanakādi 'brahmamaya'

krishna-gunākrishta hañā krishnere bhajaya

SYNONYMS

janma haite — from birth; śuka — Śukadeva Gosvāmī; sanaka-ādi — the four Kumāras; brahma-maya — absorbed in the thought of impersonal Brahman; krishna-guna-ākrishta — attracted by the transcendental pastimes of the Lord; hañā — becoming; krishnere bhajaya — worshiped Lord Krishna.

TRANSLATION

"Although Śukadeva Gosvāmī and the four Kumāras were always absorbed in the thought of impersonal Brahman and were thus Brahmavādīs, they were nonetheless attracted by the transcendental pastimes and qualities of Krishna. Therefore they later became devotees of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 114

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.114

sanakādyera krishna-kripāya saurabhe hare mana

gunākrishta hañā kare nirmala bhajana

SYNONYMS

sanaka-ādyera — of the four Kumāras, headed by Sanaka; krishna-kripāya — by the mercy of the Lord; saurabhe — the fragrance; hare — took away; mana — the minds; guna-ākrishta hañā — thus being attracted by the qualities of Krishna; kare — perform; nirmala bhajana — pure devotional service.

TRANSLATION

"The minds of the four Kumāras were attracted by the aroma of the flowers offered to Krishna's lotus feet. Being thus attracted by the transcendental qualities of Krishna, they engaged in pure devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 115

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.115

tasyāravinda-nayanasya padāravinda-

kiñjalka-miśra-tulasī-makaranda-vāyuh

antar-gatah sva-vivarena cakāra teshām

sańkshobham akshara-jushām api citta-tanvoh

SYNONYMS

tasya — of Him; aravinda-nayanasya — of the lotus-eyed Lord; pada-aravinda — of the lotus feet; kiñjalka — with the toes; miśra — mixed; tulasī — the tulasī leaves; makaranda — fragrance; vāyuh — breeze; antah-gatah — entered within; sva-vivarena — through their nostrils; cakāra — made; teshām — of the Kumāras; sańkshobham — agitation for change; akshara-jushām — attached to impersonal Brahman realization; api — even though; citta-tanvoh — in both the mind and body.

TRANSLATION

"'When the breeze carrying the aroma of tulasī leaves and saffron from the lotus feet of the lotus-eyed Personality of Godhead entered through the nostrils into the hearts of those sages [the Kumāras], they experienced a change in both body and mind, even though they were attached to the impersonal Brahman understanding.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (3.15.43).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 116

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.116

vyāsa-kripāya śukadevera līlādi-smarana

krishna-gunākrishta hañā karena bhajana

SYNONYMS

vyāsa-kripāya — by the mercy of Śrīla Vyāsadeva; śukadevera — of Śukadeva Gosvāmī; līlā-ādi-smarana — remembrance of the transcendental pastimes of Krishna; krishna-guna-ākrishta — attracted by the transcendental qualities of Krishna; hañā — becoming; karena — performed; bhajana — loving service.

TRANSLATION

"By the mercy of Śrīla Vyāsadeva, Śukadeva Gosvāmī was attracted by the pastimes of Lord Krishna. Being thus attracted by Krishna's transcendental qualities, he also became a devotee and engaged in His service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 117

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.117

harer gunākshipta-matir

bhagavān bādarāyanih

adhyagān mahad-ākhyānam

nityam vishnu-jana-priyah

SYNONYMS

hareh — of Lord Krishna; guna-ākshipta-matih — whose mind was agitated by the qualities; bhagavān — the most powerful transcendentalist; bādarāyanih — Śukadeva, son of Vyāsadeva; adhyagāt — studied; mahat-ākhyānam — the great epic description; nityam — eternally; vishnu-jana-priyah — who is very dear to the Vaishnavas, devotees of Lord Vishnu.

TRANSLATION

"'Being very much attracted by the transcendental pastimes of the Lord, the mind of Śrīla Śukadeva Gosvāmī was agitated by Krishna consciousness. He therefore began to study Śrīmad-Bhāgavatam by the grace of his father.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.7.11).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 118

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.118

nava-yogīśvara janma haite 'sādhaka' jñānī

vidhi-śiva-nārada-mukhe krishna-guna śuni'

SYNONYMS

nava — nine; yogī-īśvara — great saintly yogīs; janma haite — from the very birth; sādhaka — practicers; jñānī — well versed in transcendental knowledge; vidhi — Lord Brahmā; śiva — Lord Śiva; nārada — the great sage Nārada; mukhe — in their mouths; krishna-guna śuni' — hearing the transcendental qualities of Krishna.

TRANSLATION

"From their very births, the nine great mystic yogīs [Yogendras] were impersonal philosophers of the Absolute Truth. But because they heard about Lord Krishna's qualities from Lord Brahmā, Lord Śiva and the great sage Nārada, they also became Krishna's devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 119

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.119

gunākrishta hañā kare krishnera bhajana

ekādaśa-skandhe tāńra bhakti-vivarana

SYNONYMS

guna-ākrishta hañā — being attracted by the transcendental qualities; kare — engaged in; krishnera bhajana — the devotional service of the Lord; ekādaśa-skandhe — in the Eleventh Canto of Śrīmad-Bhāgavatam; tāńra — of them; bhakti-vivarana — description of the devotional service.

TRANSLATION

"In the Eleventh Canto of Śrīmad-Bhāgavatam there is a full description of the devotional service of the nine Yogendras, who rendered devotional service because they were attracted by the Lord's transcendental qualities.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 12

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.12

"ātmā deha-mano-brahma-svabhāva-dhriti-buddhishu, prayatne ca" iti

SYNONYMS

ātmā — the word ātmā; deha — the body; manah — the mind; brahma — the Absolute Truth; svabhāva — nature; dhriti — firmness; buddhishu — in the sense of intelligence; prayatne — in endeavor; ca — and; iti — thus.

TRANSLATION

"'The following are synonyms of the word "ātmā": the body, mind, Absolute Truth, natural characteristics, firmness, intelligence and endeavor.'

PURPORT

This is a quotation from the Viśva-prakāśa dictionary.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 120

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.120

akleśām kamala-bhuvah praviśya goshthīm

kurvantah śruti-śirasām śrutim śruta-jñāh

uttuńgam yadu-pura-sańgamāya rańgam

yogīndrāh pulaka-bhrito navāpy avāpuh

SYNONYMS

akleśām — without material trouble; kamala-bhuvah — of Lord Brahmā, who took his birth from the lotus flower; praviśya — entering; goshthīm — the association; kurvantah — continuously performing; śruti-śirasām — of the topmost Vedic knowledge; śrutim — hearing; śruta-jñāh — who are expert in Vedic knowledge; uttuńgam — very high; yadu-pura-sańgamāya — for going back home, back to Godhead, to Dvārakā; rańgam — to Rańga-kshetra; yogī-indrāh — great saintly persons; pulaka-bhritah — being spiritually pleased; nava — nine; api — although; avāpuh — achieved.

TRANSLATION

"'The nine Yogendras entered Lord Brahmā's association and heard from him the real meaning of the topmost Vedic literatures, the Upanishads. Although the Yogendras were already conversant in Vedic knowledge, they became very jubilant in Krishna consciousness just by listening to Brahmā. Thus they wanted to enter Dvārakā, the abode of Lord Krishna. In this way they finally achieved the place known as Rańga-kshetra.'

PURPORT

This is a quotation from the Mahā Upanishad.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 121

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.121

mokshākāńkshī jñānī haya tina-prakāra

mumukshu, jīvan-mukta, prāpta-svarūpa āra

SYNONYMS

moksha-ākāńkshī — those who desire to merge into the impersonal Brahman; jñānī — advanced in knowledge; haya — are; tina-prakāra — three varieties; mumukshu — desiring to be liberated; jīvan-mukta — already liberated, even in this life; prāpta-svarūpa — self-realized; āra — and.

TRANSLATION

"Those who wish to merge into the impersonal Brahman are also divided into three categories — those desiring to be liberated, those already liberated and those who have realized Brahman.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 122

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.122

'mumukshu' jagate aneka samsārī jana

'mukti' lāgi' bhaktye kare krishnera bhajana

SYNONYMS

mumukshu — desiring to be liberated; jagate — in this world; aneka — many; samsārī jana — engaged in material activities; mukti lāgi' — for the sake of liberation; bhaktye — in devotional service; kare — perform; krishnera bhajana — the worship of Krishna.

TRANSLATION

"There are many people within this material world who desire liberation, and for this purpose they render devotional service to Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 123

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.123

mumukshavo ghora-rūpān

hitvā bhūta-patīn atha

nārāyana-kalāh śāntā

bhajanti hy anasūyavah

SYNONYMS

mumukshavah — those who are perfectly learned, who desire the highest perfection, and who, unlike demons and nondevotees, are never envious of anyone; ghora-rūpān — demigods with fearful bodily features; hitvā — giving up; bhūta-patīn — the forefathers (prajāpatis); atha — therefore; nārāyana-kalāh — the plenary expansions of Lord Nārāyana; śāntāh — very peaceful; bhajanti — they worship; hi — certainly; anasūyavah — nonenvious.

TRANSLATION

"'Those who want to be relieved from the material clutches give up the worship of the various demigods who have fearful bodily features. Such peaceful devotees, who are not envious of the demigods, worship the different forms of the Supreme Personality of Godhead, Nārāyana.'

PURPORT

This is a quotation from the Śrīmad-Bhāgavatam (1.2.26). Those who actually want the highest perfection worship Lord Vishnu in His different incarnations. Those who are attracted to the materialistic way of life and who are always agitated and full of anxiety worship demigods who appear fierce — demigods like goddess Kālī and Kāla-bhairava (Rudra). The devotees of Krishna, however, do not envy the demigods or their worshipers but peacefully render devotional service to the incarnations of Nārāyana instead.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 124

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.124

sei sabera sādhu-sańge guna sphurāya

krishna-bhajana karāya, 'mumukshā' chādāya

SYNONYMS

sei sabera — of all those worshipers of different demigods; sādhu-sańge — the contact of real devotees; guna sphurāya — awakens the appreciation of transcendental qualities; krishna-bhajana karāya — engages in the devotional service of Lord Krishna; mumukshā chādāya — and causes to give up the desire to be liberated or merge into the impersonal feature of the Lord.

TRANSLATION

"If those who are attached to demigod worship fortunately associate with the devotees, their dormant devotional service and appreciation of the Lord's qualities gradually awaken. In this way they also engage in Krishna's devotional service and give up the desire for liberation and the desire to merge into the existence of impersonal Brahman.

PURPORT

The four Kumāras (Catuhsana), Śukadeva Gosvāmī and the nine Yogendras were absorbed in Brahman realization, and how they became devotees is described herein. There are three kinds of impersonalists — the mumukshu (those desiring liberation), the jīvan-muktas (those liberated in this life) and the prāpta-svarūpas (those merged in Brahman realization). All three types of jñānīs are called mokshākāńkshīs, those desiring liberation. By associating with devotees, such people give up the mumukshu principle and render devotional service. The real cause for this change is the association of devotees. The Krishna consciousness movement is meant to attract all types of men, even those who desire things other than the Lord's devotional service. Through the association of devotees, they gradually begin to render devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 125

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.125

aho mahātman bahu-dosha-dushto

'py ekena bhāty esha bhavo gunena

sat-sańgamākhyena sukhāvahena

kritādya no yena kriśā mumukshā

SYNONYMS

aho mahā-ātman — O great devotee; bahu-dosha-dushtah — infected with varieties of material disease or attachment; api — although; ekena — with one; bhāti — shines; eshah — this; bhavah — birth in this material world; gunena — with a good quality; sat-sańgama-ākhyena — known as association with devotees; sukha-āvahena — which brings about happiness; kritā — made; adya — now; nah — our; yena — by which; kriśā — insignificant; mumukshā — the desire for liberation.

TRANSLATION

"'O great learned devotee, although there are many faults in this material world, there is one good opportunity — the association with devotees. Such association brings about great happiness. Due to this good quality, our strong desire to achieve liberation by merging into the Brahman effulgence has become weakened.'

PURPORT

This is a quotation from the Hari-bhakti-sudhodaya.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 126

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.126

nāradera sańge śaunakādi muni-gana

mumukshā chādiyā kailā krishnera bhajana

SYNONYMS

nāradera sańge — by the association of the great saintly person Nārada; śaunaka-ādi muni-gana — the great sages headed by Śaunaka Muni; mumukshā chādiyā — giving up the desire for liberation; kailā — performed; krishnera bhajana — devotional service to Krishna.

TRANSLATION

"By associating with the great saint Nārada, Śaunaka and other great sages gave up the desire for liberation and engaged in Krishna's devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 127

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.127

krishnera darśane, kāro krishnera kripāya

mumukshā chādiyā gune bhaje tāńra pā'ya

SYNONYMS

krishnera darśane — simply by meeting Krishna; kāro — someone; krishnera kripāya — by the favor of Krishna; mumukshā chādiyā — giving up the desire for liberation; gune — being attracted by the transcendental qualities of Krishna; bhaje — engages in service; tāńra pā'ya — at the lotus feet of Krishna.

TRANSLATION

"Simply by meeting Krishna or receiving Krishna's special favor, one can give up the desire for liberation. Being attracted by the transcendental qualities of Krishna, one can engage in His service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 128

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.128

asmin sukha-ghana-mūrtau

param-ātmani vrishni-pattane sphurati

ātmārāmatayā me

vrithā gato bata ciram kālah

SYNONYMS

asmin — when this; sukha-ghana-mūrtau — form of complete happiness; parama-ātmani — the Supreme Person; vrishni-pattane — in Dvārakā-dhāma; sphurati — exists; ātmārāmatayā — by the process of cultivating Brahman realization; me — my; vrithā — uselessly; gatah — wasted; bata — alas, what can I say; ciram — for a long time; kālah — time.

TRANSLATION

"'In this Dvārakā-dhāma, I am being attracted by the Supreme Personality of Godhead, Krishna, who is personified spiritual bliss. Simply by seeing Him, I am feeling great happiness. Oh, I have wasted so much time trying to become self-realized through impersonal cultivation. This is a cause for lamentation!'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (3.1.34).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 129

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.129

'jīvan-mukta' aneka, sei dui bheda jāni

'bhaktye jīvan-mukta', 'jñāne jīvan-mukta' māni

SYNONYMS

jīvan-mukta — liberated in this life; aneka — there are many; sei — all of them; dui bheda — two divisions; jāni — we consider; bhaktye jīvan-mukta — one liberated in this life by pursuing the process of devotional service; jñāne jīvan-mukta — a person liberated in this life by following the process of philosophical speculation; māni — we can understand.

TRANSLATION

"There are many people who are liberated even in this lifetime. Some are liberated by discharging devotional service, and others are liberated through the philosophical speculative process.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 13

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.13

ei sāte rame yei, sei ātmārāma-gana

ātmārāma-ganera āge kariba ganana

SYNONYMS

ei sāte — in these seven items; rame — enjoy; yei — those who; sei — they; ātmārāma-gana — ātmārāmas; ātmārāma-ganera — of the ātmārāmas; āge — later; kariba ganana — shall make a count.

TRANSLATION

"The word 'ātmārāma' refers to one who enjoys these seven items [the Absolute Truth, body, mind and so on]. Later, I shall enumerate the ātmārāmas.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 130

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.130

'bhaktye jīvan-mukta' gunākrishta hañā krishna bhaje

śushka-jñāne jīvan-mukta aparādhe adho maje

SYNONYMS

bhaktye jīvan-mukta — persons liberated in this life by discharging devotional service; guna-ākrishta hañā — being attracted by the transcendental qualities of Krishna; krishna bhaje — engage in the devotional service of the Lord; śushka-jñāne jīvan-mukta — so-called liberated in this life by dry, speculative knowledge; aparādhe — by offenses; adho maje — fall down.

TRANSLATION

"Those who are liberated by devotional service become more and more attracted by the transcendental qualities of Krishna. Thus they engage in His service. Those who are liberated by the speculative process eventually fall down again due to offensive activity.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 131

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.131

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

SYNONYMS

ye — all those who; anye — others (nondevotees); aravinda-aksha — O lotus-eyed one; vimukta-māninah — who consider themselves liberated; tvayi — unto You; asta-bhāvāt — without devotion; aviśuddha-buddhayah — whose intelligence is not purified; āruhya — having ascended; kricchrena — by severe austerities and penances; param padam — to the supreme position; tatah — from there; patanti — fall; adhah — down; anādrita — without respecting; yushmat — Your; ańghrayah — lotus feet.

TRANSLATION

"'O lotus-eyed one, those who think they are liberated in this life but are without devotional service to You are of impure intelligence. Although they accept severe austerities and penances and rise to the spiritual position, to impersonal Brahman realization, they fall down again because they neglect to worship Your lotus feet.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.2.32).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 132

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.132

brahma-bhūtah prasannātmā

na śocati na kāńkshati

samah sarveshu bhūteshu

mad-bhaktim labhate parām

SYNONYMS

brahma-bhūtah — being one with the Absolute; prasanna-ātmā — fully joyful; na — never; śocati — laments; na — never; kāńkshati — desires; samah — equally disposed; sarveshu — all; bhūteshu — to living entities; mat-bhaktim — My devotional service; labhate — gains; parām — transcendental.

TRANSLATION

"'One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything; he is equally disposed to every living entity. In that state he attains pure devotional service unto Me.'

PURPORT

This is a quotation from the Bhagavad-gītā (18.54).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 133

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.133

advaita-vīthī-pathikair upāsyāh

svānanda-simhāsana-labdha-dīkshāh

śathena kenāpi vayam hathena

dāsī-kritā gopa-vadhū-vitena

SYNONYMS

advaita-vīthī — on the path of monism; pathikaih — by the wanderers; upāsyāh — worshipable; sva-ānanda — of self-realization; simha-āsana — on the throne; labdha-dīkshāh — being initiated; śathena — by a cheater; kena api — some; vayam — I; hathena — by force; dāsī-kritā — made into a maidservant; gopa-vadhū-vitena — engaged in joking with the gopīs.

TRANSLATION

"'Although I was worshiped by those on the path of monism and initiated into self-realization through the yoga system, I have nonetheless been forcibly turned into a maidservant by some cunning boy who is always joking with the gopīs.'

PURPORT

This is a verse written by Bilvamańgala Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 134

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.134

bhakti-bale 'prāpta-svarūpa' divya-deha pāya

krishna-gunākrishta hañā bhaje krishna-pā'ya

SYNONYMS

bhakti-bale — by the strength of devotional service; prāpta-svarūpa — attaining his original status; divya-deha — a transcendental body; pāya — one gets; krishna-guna-ākrishta — attracted by the transcendental qualities of Krishna; hañā — being; bhaje — takes to devotional service; krishna-pā'ya — at Krishna's lotus feet.

TRANSLATION

"One who has attained his constitutional position by the strength of devotional service attains a transcendental body even in this lifetime. Being attracted by Lord Krishna's transcendental qualities, he fully engages in service at His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 135

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.135

nirodho 'syānuśayanam

ātmanah saha śaktibhih

muktir hitvānyathā-rūpam

svarūpena vyavasthitih

SYNONYMS

nirodhah — winding up; asya — of this; anu — after; śayanam — lying down; ātmanah — of the Supreme Lord; saha — with; śaktibhih — the energies (marginal and external); muktih — liberation; hitvā — giving up; anyathā — other; rūpam — form; svarūpena — with one's own eternal form; vyavasthitih — staying.

TRANSLATION

"'The living entities and other potencies merge into Mahā-Vishnu as the Lord lies down and winds up [destroys] the cosmic manifestation. Liberation means being situated in one's eternal, original form after giving up the changeable gross and subtle bodies.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.10.6).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 136

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.136

krishna-bahirmukha-doshe māyā haite bhaya

krishnonmukha bhakti haite māyā-mukta haya

SYNONYMS

krishna-bahir-mukha — of going against Krishna consciousness; doshe — by the fault; māyā haite — from the illusory energy; bhaya — fear; krishna-unmukha — in favor of Krishna consciousness; bhakti — devotional service; haite — from; māyā-mukta — liberated from māyā; haya — one becomes.

TRANSLATION

"By opposing Krishna consciousness, one becomes conditioned and fearful due to the influence of māyā. By executing devotional service faithfully, one is liberated from māyā.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 137

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.137

bhayam dvitīyābhiniveśatah syād

īśād apetasya viparyayo 'smritih

tan-māyayāto budha ābhajet tam

bhaktyaikayeśam guru-devatātmā

SYNONYMS

bhayam — fear; dvitīya-abhiniveśatah — from the misconception of being a product of material energy; syāt — arises; īśāt — from the Supreme Personality of Godhead, Krishna; apetasya — of one who has withdrawn (the conditioned soul); viparyayah — reversal of position; asmritih — no conception of his relationship with the Supreme Lord; tat-māyayā — because of the illusory energy of the Supreme Lord; atah — therefore; budhah — one who is wise; ābhajet — must worship; tam — Him; bhaktyā — by devotional service; ekayā — not diverted to karma and jñāna; īśam — the Supreme Personality of Godhead; guru — as the spiritual master; devatā — worshipable Lord; ātmā — Supersoul.

TRANSLATION

"'When the living entity is attracted by the material energy, which is separate from Krishna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krishna, he becomes Krishna's competitor. This is called viparyayo 'smritih. To nullify this mistake, one who is actually learned and advanced worships the Supreme Personality of Godhead as his spiritual master, worshipful Deity and source of life. He thus worships the Lord by the process of unalloyed devotional service.'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (11.2.37).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 138

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.138

daivī hy eshā guna-mayī

mama māyā duratyayā

mām eva ye prapadyante

māyām etām taranti te

SYNONYMS

daivī — belonging to the Supreme Lord; hi — certainly; eshā — this; guna-mayī — made of the three modes; mama — My; māyā — external energy; duratyayā — very difficult to surpass; mām — unto Me; eva — certainly; ye — those who; prapadyante — surrender fully; māyām — the illusory energy; etām — this; taranti — cross over; te — they.

TRANSLATION

"'This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it.'

PURPORT

This is a quotation from the Bhagavad-gītā (7.14).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 139

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.139

bhakti vinu mukti nāhi, bhaktye mukti haya

SYNONYMS

bhakti — devotional service; vinu — without; mukti — liberation; nāhi — there is not; bhaktye — actually by devotional service; mukti haya — liberation is attained.

TRANSLATION

"One does not attain liberation without rendering devotional service. Liberation is attained only by devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 14

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.14

'muni'-ādi śabdera artha śuna, sanātana

prithak prithak artha pāche kariba milana

SYNONYMS

muni — the word muni; ādi — and the other; śabdera — of the words; artha — the meaning; śuna — hear; sanātana — My dear Sanātana; prithak prithak — separately; artha — meaning; pāche — after; kariba milana — I shall combine.

TRANSLATION

"My dear Sanātana, first hear the meanings of the other words, beginning with the word 'muni.' I shall first explain their separate meanings, then combine them.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 140

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.140

śreyah-sritim bhaktim udasya te vibho

kliśyanti ye kevala-bodha-labdhaye

teshām asau kleśala eva śishyate

nānyad yathā sthūla-tushāvaghātinām

SYNONYMS

śreyah-sritim — the auspicious path of liberation; bhaktim — devotional service; udasya — giving up; te — of You; vibho — O my Lord; kliśyanti — accept increased difficulties; ye — all those persons who; kevala — only; bodha-labdhaye — for obtaining knowledge; teshām — for them; asau — that; kleśalah — trouble; eva — only; śishyate — remains; na — not; anyat — anything else; yathā — as much as; sthūla — bulky; tusha — husks of rice; avaghātinām — of those beating.

TRANSLATION

"'My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge or the understanding that these living beings are spirit souls and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His actions are like beating a husk that is already devoid of rice. His labor becomes fruitless.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.14.4).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 141

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.141

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

SYNONYMS

ye — all those who; anye — others (nondevotees); aravinda-aksha — O lotus-eyed one; vimukta-māninah — who consider themselves liberated; tvayi — unto You; asta-bhāvāt — without devotion; aviśuddha-buddhayah — whose intelligence is not purified; āruhya — having ascended; kricchrena — by severe austerities and penances; param padam — to the supreme position; tatah — from there; patanti — fall; adhah — down; anādrita — without respecting; yushmat — Your; ańghrayah — lotus feet.

TRANSLATION

"'O lotus-eyed one, those who think they are liberated in this life but are without devotional service to You are of impure intelligence. Although they accept severe austerities and penances and rise to the spiritual position, to impersonal Brahman realization, they fall down again because they neglect to worship Your lotus feet.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.2.32).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 142

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.142

ya eshām purusham sākshād

ātma-prabhavam īśvaram

na bhajanty avajānanti

sthānād bhrashtāh patanty adhah

SYNONYMS

ye — those who; eshām — of those divisions of social and spiritual orders; purusham — the Supreme Personality of Godhead; sākshāt — directly; ātma-prabhavam — the source of everyone; īśvaram — the supreme controller; na — do not; bhajanti — worship; avajānanti — or who neglect; sthānāt — from their proper place; bhrashtāh — being fallen; patanti — fall; adhah — downward into hellish conditions.

TRANSLATION

"'If one simply maintains an official position in the four varnas and āśramas but does not worship the Supreme Lord Vishnu, he falls down from his puffed-up position into a hellish condition.'

PURPORT

This is also a quotation from Śrīmad-Bhāgavatam (11.5.3).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 143

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.143

bhaktye mukti pāileha avaśya krishnere bhajaya

SYNONYMS

bhaktye — by devotional service; mukti — liberation; pāileha — if one gets; avaśya — certainly; krishnere — unto Lord Krishna; bhajaya — renders service.

TRANSLATION

"When one is actually liberated by executing devotional service, he always engages in the transcendental loving service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 144

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.144

"muktā api līlayā vigraham

kritvā bhagavantam bhajante"

SYNONYMS

muktāh — liberated; api — although; līlayā — by the pastimes; vigraham — the form of the Lord; kritvā — having installed; bhagavantam — the Supreme Personality of Godhead; bhajante — worship.

TRANSLATION

"'Even a liberated soul merged in the impersonal Brahman effulgence is attracted to the pastimes of Krishna. He thus installs a Deity and renders the Lord service.'

PURPORT

This is a quotation from Śańkarācārya's commentary on the Nrisimha-tāpanī Upanishad.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 145

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.145

ei chaya ātmārāma krishnere bhajaya

prithak prithak ca-kāre ihā 'api'ra artha kaya

SYNONYMS

ei chaya — all these six; ātmārāma — transcendentalists; krishnere bhajaya — render service to Krishna; prithak prithak — separately; ca-kāre — in the use of the word ca; ihā — here; apira — of the word api; artha — meaning; kaya — says.

TRANSLATION

"These six kinds of ātmārāmas engage in the loving service of Krishna. The varieties of service are indicated by adding 'ca,' and they also bear the meaning of 'api' ['indeed'].

PURPORT

There are six kinds of ātmārāmas: the neophyte student (sādhaka), one who is absorbed in Brahman realization (brahma-maya), one who has already attained the Brahman position (prāpta-brahma-laya), one who desires to be liberated (mumukshu), one who is liberated even in this life (jīvan-mukta), and one who is self-realized (prāpta-svarūpa).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 146

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.146

"ātmārāmāś ca api" kare krishne ahaitukī bhakti

"munayah santah" iti krishna-manane āsakti

SYNONYMS

ātmārāmāh ca api — self-realized persons also; kare — do; krishne — unto Krishna; ahaitukī bhakti — unmotivated devotional service; munayah santah — great saintly persons and transcendentalists; iti — thus; krishna-manane — in meditation on Krishna; āsakti — attraction.

TRANSLATION

"The six kinds of ātmārāmas render devotional service to Krishna without ulterior motives. The words 'munayah' and 'santah' indicate those who are very much attached to meditating upon Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 147

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.147

"nirgranthāh" — avidyā-hīna, keha — vidhi-hīna

yāhāń yei yukta, sei arthera adhīna

SYNONYMS

nirgranthāh — nirgranthāh; avidyā-hīna — without ignorance; keha — some of them; vidhi-hīna — without following any regulative principles; yāhāń — wherever; yei — which; yukta — appropriate; sei arthera adhīna — comes under that different import.

TRANSLATION

"The word 'nirgranthāh' means 'without ignorance' and 'devoid of rules and regulations.' Whichever meaning fits may be applied.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 148

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.148

ca-śabde kari yadi 'itaretara' artha

āra eka artha kahe parama samartha

SYNONYMS

ca-śabde — by the word ca; kari — I do; yadi — if; itara-itara artha — different and separate meanings; āra — another; eka — one; artha — meaning; kahe — is said; parama samartha — highly suitable.

TRANSLATION

"The use of the word 'ca' in different places produces different meanings. Over and above them, there is another meaning that is very important.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 149

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.149

"ātmārāmāś ca ātmārāmāś ca" kari' bāra chaya

pañca ātmārāma chaya ca-kāre lupta haya

SYNONYMS

ātmārāmāh ca ātmārāmāh ca — repeating the words ātmārāmāh and ca; kari' — doing; bāra chaya — six times; pañca ātmārāma — five kinds of ātmārāmas; chaya — six; ca-kāre — by the word ca; lupta haya — become unpronounced.

TRANSLATION

"Although the words 'ātmārāmāś ca' would be repeated six times, simply by adding the word 'ca,' five 'ātmārāmas' are deleted.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 15

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.15

'muni'-śabde manana-śīla, āra kahe maunī

tapasvī, vratī, yati, āra rishi, muni

SYNONYMS

muni-śabde — by the word muni; manana-śīla — who is thoughtful; āra — also; kahe — it means; maunī — one who is silent; tapasvī — an ascetic; vratī — one who keeps great vows; yati — one in the renounced order of life; āra — and; rishi — a saintly person; muni — they are called muni.

TRANSLATION

"The word 'muni' refers to one who is thoughtful, one who is grave or silent, an ascetic, one who keeps great vows, one in the renounced order and a saint. These are the different meanings of the word 'muni.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 150

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.150

eka 'ātmārāma'-śabda avaśesha rahe

eka 'ātmārāma'-śabde chaya-jana kahe

SYNONYMS

eka — one; ātmārāma — ātmārāma; śabda — vibration; avaśesha rahe — remains at last; eka ātmārāma — one ātmārāma; śabde — by vibrating; chaya-jana — six persons; kahe — are indicated.

TRANSLATION

"Therefore there is no need to repeat the word 'ātmārāma.' One is sufficient, and that one word indicates six persons.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 151

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.151

"sarūpānām eka-śesha eka-vibhaktau" uktārthānām aprayogah, rāmaś ca rāmaś ca rāmaś ca rāmā itivat

SYNONYMS

sa-rūpānām — of words of the same form; eka-śeshah — only the last; eka-vibhaktau — in the same case; ukta-arthānām — of the previously spoken meanings; aprayogah — nonapplication; rāmah ca — and Rāma; rāmah ca — and Rāma; rāmah ca — and Rāma; rāmāh iti-vat — in this way, by one rāma, many rāmas are indicated.

TRANSLATION

"'Of words having the same form and case termination, the last one is the only one retained. For example, the word "rāmāh" is used to stand for "rāmaś ca, rāmaś ca, rāmaś ca, etc."'

PURPORT

This is a quotation from Pānini's sūtras (1.2.64).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 152

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.152

tabe ye ca-kāra, sei 'samuccaya' kaya

"ātmārāmāś ca munayaś ca" krishnere bhajaya

SYNONYMS

tabe — then; ye — that; ca-kāra — syllable ca; sei — that; samuccaya — aggregation; kaya — is said; ātmārāmāh ca — all those who enjoy in the self; munayah ca — all saintly persons; krishnere bhajaya — worship Krishna.

TRANSLATION

"By the aggregate use of the word 'ca,' it is indicated that all the ātmārāmas and saints serve and worship Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 153

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.153

"nirgranthā api"ra ei 'api' — sambhāvane

ei sāta artha prathame kariluń vyākhyāne

SYNONYMS

nirgranthāh apira — of the words nirgranthāh api; ei — this; api — the word api; sambhāvane — in the matter of exposition; ei sāta artha — these seven different meanings; prathame — in the beginning; kariluń — I have done; vyākhyāne — in explanation.

TRANSLATION

"'Api' added to the word 'nirgranthāh' is used for exposition. Thus I have tried to clarify seven meanings [of the ātmārāma verse].


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 154

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.154

antaryāmi-upāsaka 'ātmārāma' kaya

sei ātmārāma yogīra dui bheda haya

SYNONYMS

antaryāmi — of the Supersoul; upāsaka — worshiper; ātmārāma kaya — is also said to be an ātmārāma; sei ātmārāma — that ātmārāma; yogīra — of the mystic yogī; dui bheda haya — there are two kinds.

TRANSLATION

"The yogī who worships the Supersoul within himself is also called ātmārāma. There are two types of ātmārāma-yogīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 155

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.155

sagarbha, nigarbha, — ei haya dui bheda

eka eka tina bhede chaya vibheda

SYNONYMS

sagarbha — sagarbha; nigarbha — nigarbha; ei — thus; haya — there are; dui — two; bheda — different varieties; eka eka — each one; tina bhede — in three varieties; chaya vibheda — therefore there are six varieties.

TRANSLATION

"The two types of ātmārāma-yogīs are called sagarbha and nigarbha. Each of these is divided into three; therefore there are six types of worshipers of the Supersoul.

PURPORT

The word sagarbha-yogī refers to a yogī who worships the Supersoul in the Vishnu form. The nigarbha-yogī worships the Supersoul without form. The sagarbha and nigarbha yogīs are further categorized: (1) sagarbha-yogārurukshu, (2) nigarbha-yogārurukshu, (3) sagarbha-yogārūdha, (4) nigarbha-yogārūdha, (5) sagarbha-prāpta-siddhi and (6) nigarbha-prāpta-siddhi.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 156

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.156

kecit sva-dehāntar hridayāvakāśe

prādeśa-mātram purusham vasantam

catur-bhujam kañja-rathāńga-śańkha-

gadā-dharam dhāranayā smaranti

SYNONYMS

kecit — some of them; sva-deha-antah — within one's own body; hridaya-avakāśe — in the cavity of the heart; prādeśa-mātram — with the measurement of six inches; purusham — the Supreme Personality of Godhead; vasantam — residing; catuh-bhujam — with four hands; kañja — a lotus flower; ratha-ańga — a disc like the wheel of a chariot; śańkha — a conchshell; gadā-dharam — holding the club; dhāranayā — by such contemplation; smaranti — they remember.

TRANSLATION

"'Some yogīs think of the Lord within their hearts as measuring about six inches. The Lord has four hands, in which He holds a conchshell, club, disc and lotus flower. Those who worship this form of Vishnu within the heart are called sagarbha-yogīs.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (2.2.8).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 157

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.157

evam harau bhagavati pratilabdha-bhāvo

bhaktyā dravad-dhridaya utpulakah pramodāt

autkanthya-bāshpa-kalayā muhur ardyamānas

tac cāpi citta-badiśam śanakair viyuńkte

SYNONYMS

evam — thus; harau — unto the Supreme Personality of Godhead; bhagavati — the Lord; pratilabdha-bhāvah — one who has awakened a sense of ecstatic love; bhaktyā — by devotional service; dravat — melting; hridayah — the heart; utpulakah — very pleased; pramodāt — because of happiness; autkanthya — with eagerness; bāshpa-kalayā — with tears in the eyes; muhuh — always; ardyamānah — merged in spiritual bliss; tat ca api — that also; citta-badiśam — with the heart like a fishing hook; śanakaih — gradually; viyuńkte — separates.

TRANSLATION

"'When one is in ecstatic love with the Supreme Personality of Godhead, one's heart is melted by bhakti-yoga and one feels transcendental bliss. There are bodily symptoms manifest, and due to eagerness, there are tears in the eyes. Thus one is subjected to spiritual bliss. When the heart is overly afflicted, the meditative mind, like a fishing hook, is gradually separated from the object of meditation.'

PURPORT

This is also a quotation from Śrīmad-Bhāgavatam (3.28.34).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 158

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.158

'yogārurukshu', 'yogārūdha' 'prāpta-siddhi' āra

ei tina bhede haya chaya prakāra

SYNONYMS

yoga-ārurukshu — persons desiring elevation to the platform of yogic perfection; yoga-ārūdha — persons already elevated to that position; prāpta-siddhi — persons who have achieved the success; āra — also; ei tina — these three; bhede — by varieties; haya — there are; chaya prakāra — six kinds.

TRANSLATION

"By these three divisions of advancement in yoga — yogārurukshu, yogārūdha and prāpta-siddhi — there are six kinds of mystic yogīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 159

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.159

ārurukshor muner yogam

karma kāranam ucyate

yogārūdhasya tasyaiva

śamah kāranam ucyate

SYNONYMS

ārurukshoh — of a person desiring to rise to the platform of yogic perfection; muneh — of a saintly person; yogam — spiritual knowledge; karma — work; kāranam — the cause; ucyate — is said; yoga-ārūdhasya — of one who has attained such perfect knowledge; tasya — for him; eva — certainly; śamah — controlling the mind without being disturbed; kāranam — cause; ucyate — is said.

TRANSLATION

"'For those saintly persons who wish to rise to the platform of yogic perfection, the means consists of practicing the yoga system by strictly following its regulative principles and practicing the yoga postures, āsanas and breathing exercises. And for those who are already elevated to this platform, the means consists of maintaining mental equilibrium [śama] by rejecting all material activity and practicing meditation to keep the mind on the Supreme Lord.

PURPORT

Texts 159 and 160 are from the Bhagavad-gītā (6.3-4).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 16

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.16

'nirgrantha'-śabde kahe, avidyā-granthi-hīna

vidhi-nishedha-veda-śāstra-jñānādi-vihīna

SYNONYMS

nirgrantha-śabde — by the word nirgrantha; kahe — one means; avidyā — of ignorance; granthi-hīna — without any knot; vidhi-nishedha — regulative principles of rules and restrictions; veda-śāstra — the Vedic literature; jñāna-ādi — knowledge, and so on; vihīna — without.

TRANSLATION

"The word 'nirgrantha' refers to one who is liberated from the material knots of ignorance. It also refers to one who is devoid of all regulative principles enjoined in the Vedic literature. It also refers to one who does not have knowledge.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 160

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.160

yadā hi nendriyārtheshu

na karmasv anushajjate

sarva-sańkalpa-sannyāsī

yogārūdhas tadocyate

SYNONYMS

yadā — when; hi — certainly; na — not; indriya-artheshu — sense gratification; na — not; karmasu — in activities; anushajjate — one becomes engaged; sarva — all kinds of; sańkalpa — desires; sannyāsī — renouncing; yoga-ārūdhah — one who has actually attained perfection in the yoga system; tadā — at that time; ucyate — is said.

TRANSLATION

"'When a person is no longer interested in acting for sense gratification and when he renounces all material desires, he is said to be situated in perfect yoga [yogārūdha].'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 161

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.161

ei chaya yogī sādhu-sańgādi-hetu pāñā

krishna bhaje krishna-gune ākrishta hañā

SYNONYMS

ei — this; chaya — six; yogī — mystics; sādhu — of devotees; sańga-ādi — the association; hetu — because of; pāñā — getting; krishna bhaje — render service to Krishna; krishna-gune — by the transcendental qualities of Krishna; ākrishta — attracted; hañā — becoming.

TRANSLATION

"When a purified yogī associates with devotees, he engages in Lord Krishna's devotional service, being attracted by the Lord's transcendental qualities.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 162

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.162

ca-śabde 'api'ra artha ihāńo kahaya

'muni', 'nirgrantha'-śabdera pūrvavat artha haya

SYNONYMS

ca-śabde — by the word ca; 'api'ra — of the word api; artha — the meaning; ihāńo — here also; kahaya — is applicable; muni — muni; nirgrantha — nirgrantha; śabdera — of the words; pūrva-vat — as mentioned above; artha haya — there are the meanings.

TRANSLATION

"The meanings of the words 'ca' and 'api' can be applied here. The meanings of the words 'muni' and 'nirgrantha' are the same as before.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 163

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.163

urukrame ahaitukī kāhāń kona artha

ei tera artha kahiluń parama samartha

SYNONYMS

urukrame — unto the Supreme Personality of Godhead, who acts uncommonly; ahaitukī — the word ahaitukī; kāhāń — wherever; kona — some; artha — import; ei — in this way; tera artha — thirteen imports; kahiluń — I have explained; parama — supremely; samartha — complete.

TRANSLATION

"The word 'ahaitukī' is always applicable to the Supreme Personality of Godhead, Urukrama. In this way I have described thirteen complete meanings [of the ātmārāma verse].

PURPORT

The thirteen meanings of the ātmārāma verse mentioned here are based on the following meanings for the word ātmārāma: (1) sādhaka, the neophyte performer; (2) brahma-maya, one absorbed in the thought of impersonal Brahman; (3) prāpta-brahma-laya, one who has actually attained Brahman perfection; (4) mumukshu, one who desires liberation; (5) jīvan-mukta, one who is liberated in this life; (6) prāpta-svarūpa, one who has attained his original constitutional position; (7) nirgrantha-muni, a completely liberated saint; (8) sagarbha-yogārurukshu, a yogī meditating upon the four-handed Vishnu form and desiring yogic perfection; (9) nigarbha-yogārurukshu, one who is trying for perfection in impersonal meditation; (10) sagarbha-yogārūdha, one who has been elevated to the platform of yogic perfection by meditating on the Vishnu form; (11) nigarbha-yogārūdha, an impersonal yogī on the platform of perfection; (12) sagarbha-prāpta-siddhi, one who has attained the perfectional stage by meditating on the Vishnu form; (13) nigarbha-prāpta-siddhi, one who has attained perfection by practicing impersonal meditation.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 164

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.164

ei saba śānta yabe bhaje bhagavān

'śānta' bhakta kari' tabe kahi tāńra nāma

SYNONYMS

ei saba — all these; śānta — neutral; yabe — when; bhaje — worship; bhagavān — the Supreme Personality of Godhead; śānta bhakta — devotees in the neutral stage of devotional service; kari' — describing as; tabe — that time; kahi — I speak; tāńra — their; nāma — name.

TRANSLATION

"These thirteen types of yogīs and munis are called śānta-bhaktas, for they render transcendental loving service to the Supreme Personality of Godhead in the neutral stage.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 165

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.165

'ātmā' śabde 'mana' kaha — mane yei rame

sādhu-sańge seha bhaje śrī-krishna-carane

SYNONYMS

ātmā-śabde — by the word ātmā; mana — the mind; kaha — if you say; mane — within the mind; yei rame — one who is satisfied by speculation; sādhu-sańge — by the association of devotees; seha — he also; bhaje — takes to devotional service; śrī-krishna-carane — at the lotus feet of Lord Krishna.

TRANSLATION

"The word 'ātmā' sometimes means 'the mind.' In this case the word 'ātmārāma' means 'a person who is satisfied by mental speculation.' When such a person associates with a pure devotee, he takes to devotional service at the lotus feet of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 166

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.166

udaram upāsate ya rishi-vartmasu kūrpa-driśah

parisara-paddhatim hridayam ārunayo daharam

tata udagād ananta tava dhāma śirah paramam

punar iha yat sametya na patanti kritānta-mukhe

SYNONYMS

udaram — the abdomen; upāsate — worship; ye — those who; rishi-vartmasu — on the path marked out by the great saintly persons; kūrpa-driśah — whose vision is grossly situated in the bodily conception of life; parisara-paddhatim — from which the system of the arteries comes; hridayam — the heart; ārunayah — saintly persons headed by Āruna Rishi; daharam — the sky within the heart, the subtle conception of the Supersoul within the heart; tatah — from that; udagāt — went up; ananta — O unlimited one; tava — Your; dhāma — place; śirah — the top of the head; paramam — supreme; punah — again; iha — in this material world; yat — which; sametya — having achieved; na — not; patanti — fall down; krita-anta-mukhe — in the repetition of birth and death.

TRANSLATION

"'Those who follow the path of great, saintly mystic yogīs take to the yogic gymnastic process and begin worshiping from the abdomen, where it is said that Brahman is located. Such people are called śārkarāksha, which means that they are situated in the gross bodily conception. There are also followers of the rishi known as Āruna. Following his path, they observe the activities of the arteries. Thus they gradually rise to the heart, where subtle Brahman, Paramātmā, is situated. They then worship Him. O unlimited Ananta! Better than these persons are the mystic yogīs who worship You from the top of their heads. Beginning with the abdomen and proceeding through the heart, they reach the top of the head and pass through the brahma-randhra, the hole at the top of the skull. Thus these yogīs attain the perfectional platform and do not enter the cycle of birth and death again.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.87.18).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 167

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.167

eho krishna-gunākrishta mahā-muni hañā

ahaitukī bhakti kare nirgrantha hañā

SYNONYMS

eho — such yogīs; krishna guna-ākrishta — attracted by the transcendental qualities of Krishna; mahā-muni hañā — becoming great saintly persons; ahaitukī bhakti kare — they perform causeless devotional service; nirgrantha hañā — becoming indifferent to the mystic yoga process.

TRANSLATION

"Being attracted by the transcendental qualities of Krishna, such yogīs become great saints. At that time, not being hampered by the yogic process, they engage in unalloyed devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 168

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.168

'ātmā'-śabde 'yatna' kahe — yatna kariyā

"munayo 'pi" krishna bhaje gunākrishta hañā

SYNONYMS

ātmā-śabde — by the word ātmā; yatna — endeavor; kahe — one means; yatna kariyā — by great endeavor; munayah api — even great saintly persons; krishna bhaje — take to the devotional service of Krishna; guna-ākrishta hañā — being attracted by His transcendental qualities.

TRANSLATION

"'Ātmā' also means 'endeavor.' Being attracted by Krishna's transcendental qualities, some saints make a great endeavor to come to the point of rendering service to Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 169

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.169

tasyaiva hetoh prayateta kovido

na labhyate yad bhramatām upary adhah

tal labhyate duhkha-vad anyatah sukham

kālena sarvatra gabhīra-ramhasā

SYNONYMS

tasya eva — for that; hetoh — reason; prayateta — should endeavor; kovidah — one who is learned and intelligent; na — not; labhyate — is achieved; yat — that which; bhramatām — of those wandering; upari adhah — up and down; tat — that; labhyate — is achieved; duhkha-vat — exactly like unhappiness or distress; anyatah — from other reasons (one's past actions); sukham — happiness; kālena — by time; sarvatra — everywhere; gabhīra — insurmountable; ramhasā — having force.

TRANSLATION

"'The transcendental position cannot be attained by wandering up and down from Brahmaloka and Satyaloka to Pātālaloka. If one is actually intelligent and learned, he should endeavor for that rare transcendental position. By the force of time one attains whatever material happiness is available within the fourteen worlds, just as one attains distress in due course of time. But since spiritual consciousness is not attained in this way, one should try for it.'

PURPORT

This verse was spoken by Nārada Muni in Śrīmad-Bhāgavatam (1.5.18). Nārada Muni was speaking to Vyāsadeva, who was morose even after he had compiled all the Vedic literatures. In this connection, Nārada Muni advised Śrīla Vyāsadeva to try to attain devotional service and nothing else.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 17

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.17

mūrkha, nīca, mleccha ādi śāstra-rikta-gana

dhana-sañcayī — nirgrantha, āra ye nirdhana

SYNONYMS

mūrkha — foolish, illiterate persons; nīca — lowborn; mleccha — unclean persons with no principles; ādi — and others; śāstra-rikta-gana — persons devoid of all regulative principles stated in the śāstra; dhana-sañcayī — a capitalist (one who gathers wealth); nirgrantha — called nirgrantha; āra — also; ye — anyone who; nirdhana — without riches.

TRANSLATION

"'Nirgrantha' also refers to one who is illiterate, lowborn, misbehaved, unregulated and devoid of respect for the Vedic literature. The word also refers to one who is a capitalist and to one who has no riches.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 170

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.170

sad-dharmasyāvabodhāya

yeshām nirbandhinī matih

acirād eva sarvārthah

sidhyaty eshām abhīpsitah

SYNONYMS

sat-dharmasya — of the path of progressive devotional service; avabodhāya — for understanding; yeshām — those whose; nirbandhinī — unflinching; matih — intelligence; acirāt — very soon; eva — certainly; sarva-arthah — the goal of life; sidhyati — becomes fulfilled; eshām — of these persons; abhīpsitah — desired.

TRANSLATION

"'Those who are eager to awaken their spiritual consciousness and who thus have unflinching, undeviated intelligence certainly attain the desired goal of life very soon.'

PURPORT

This is a quotation from the Nāradīya Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 171

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.171

ca-śabda api-arthe, 'api' — avadhārane

yatnāgraha vinā bhakti nā janmāya preme

SYNONYMS

ca-śabda — the word ca; api — of the word api; arthe — in the sense; api avadhārane — this api is used for emphasis; yatna-āgraha vinā — without sincere endeavor; bhakti — devotional service; nā — not; janmāya — begets; preme — love of Godhead.

TRANSLATION

"The word 'ca' may be used in place of 'api,' which gives emphasis to something. Thus it means that without sincere endeavor in devotional service, one cannot attain love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 172

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.172

sādhanaughair anāsańgair

alabhyā su-cirād api

harinā cāśv adeyeti

dvidhā sā syāt su-durlabhā

SYNONYMS

sādhana — activities of devotional service; oghaih — by masses of; anāsańgaih — without attachment; alabhyā — very difficult to achieve; su-cirāt api — even after a considerable duration of time; harinā — by the Supreme Lord; ca — also; āśu — very soon; adeyā — not to be delivered; iti — thus; dvidhā — two ways; sā — that; syāt — is; su-durlabhā — very difficult to obtain.

TRANSLATION

"'Devotional perfection is very difficult to attain for two reasons. First, unless one is attached to Krishna, he cannot attain devotional perfection even if he renders devotional service for a long time. Second, Krishna does not easily deliver perfection in devotional service.'

PURPORT

As stated in Śrīmad-Bhāgavatam (5.6.18), muktim dadāti karhicit. Śrīla Śukadeva Gosvāmī told Mahārāja Parīkshit that Krishna readily grants liberation but does not very readily grant perfection in devotional service. This means that Krishna wants to see that a devotee is actually sincere and serious and that he does not have ulterior motives. If this is the case, devotional service can very easily be successful; otherwise it is very difficult to obtain from the Supreme Personality of Godhead. This verse appears in the Bhakti-rasāmrita-sindhu (1.1.35).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 173

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.173

teshām satata-yuktānām

bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam

yena mām upayānti te

SYNONYMS

teshām — to them; satata-yuktānām — always engaged; bhajatām — in devotional service; prīti-pūrvakam — in loving ecstasy; dadāmi — I give; buddhi-yogam — real intelligence; tam — that; yena — by which; mām — unto Me; upayānti — come; te — they.

TRANSLATION

"'To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me.'

PURPORT

This is a quotation from the Bhagavad-gītā (10.10). For an explanation, see Ādi-līlā 1.49


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 174

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.174

'ātmā'-śabde 'dhriti' kahe, — dhairye yei rame

dhairyavanta eva hañā karaya bhajane

SYNONYMS

ātmā-śabde — by the word ātmā; dhriti — perseverance; kahe — it is said; dhairye — with perseverance; yei rame — anyone who endeavors; dhairya-vanta — such persons with endurance; eva — certainly; hañā — becoming; karaya — perform; bhajane — devotional service.

TRANSLATION

"Another meaning of 'ātmā' is dhriti, or endurance. A person who endeavors with endurance is ātmārāma. With endurance, such a person engages in devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 175

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.175

'muni'-śabde — pakshī, bhrińga; 'nirgranthe' — mūrkha-jana

krishna-kripāya sādhu-kripāya dońhāra bhajana

SYNONYMS

muni-śabde — by the word muni; pakshī — bird; bhrińga — bumblebee; nirgranthe — by the word nirgrantha; mūrkha-jana — foolish people; krishna-kripāya — by the mercy of Lord Krishna; sādhu-kripāya — by the mercy of a devotee; dońhāra bhajana — engages in devotional service of both (Krishna and his spiritual master or the sādhu).

TRANSLATION

"The word 'muni' also means 'bird' and 'bumblebee.' The word 'nirgrantha' refers to foolish people. By the mercy of Krishna, such creatures contact a sādhu [spiritual master] and thus engage in devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 176

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.176

prāyo batāmba munayo vihagā vane 'smin

krishnekshitam tad-uditam kala-venu-gītam

āruhya ye druma-bhujān rucira-pravālān

śrinvanti mīlita-driśo vigatānya-vācah

SYNONYMS

prāyah — almost; bata — certainly; amba — O mother; munayah — great sages; vihagāh — the birds; vane — in the forest; asmin — this; krishna-īkshitam — seeing the lotus feet of Krishna; tat-uditam — created by Him; kala-venu-gītam — sweet vibrations made by playing the flute; āruhya — rising; ye — all of them; druma-bhujān — to the branches of the trees; rucira-pravālān — having beautiful creepers and twigs; śrinvanti — hear; mīlita-driśah — closing their eyes; vigata-anya-vācah — stopping all other sounds.

TRANSLATION

"'My dear mother, in this forest, all the birds, after rising on the beautiful branches of the trees, are closing their eyes and, not being attracted by any other sound, are simply listening to the vibration of Krishna's flute. Such birds must be on the same level as great saints.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.21.14). This statement was made by the gopīs, who were lamenting in separation from Krishna and studying how the inhabitants of Vrindāvana were enjoying life like saintly persons.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 177

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.177

ete 'linas tava yaśo 'khila-loka-tīrtham

gāyanta ādi-purushānupatham bhajante

prāyo amī muni-ganā bhavadīya-mukhyā

gūdham vane 'pi na jahaty anaghātma-daivam

SYNONYMS

ete — all these; alinah — bees; tava — Your; yaśah — reputation; akhila — all; loka-tīrtham — auspicious for the planets; gāyante — are singing; ādi-purusha — O original person; anu-patham — along the path; bhajante — they are engaged in transcendental loving service; prāyah — almost; amī — these; muni-ganāh — great saintly persons; bhavadīya — in relation with You; mukhyāh — very advanced devotees; gūdham — unknown; vane — in the forest; api — although; na — not; jahati — give up; anagha — O personality of transcendental goodness; ātma-daivam — their worshipable Deity.

TRANSLATION

"'O good fortune personified! O original Personality of Godhead, all these bees are chanting about Your transcendental fame, which will purify the entire universe. Indeed, they are following Your path in the forest and are worshiping You. Actually they are all saintly persons, but now they have taken the form of bees. Although You are playing like a human being, they could not forget that You are their worshipable Deity.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.15.6). Krishna and Balarāma were just on the verge of boyhood and were entering the forest of Vrindāvana when Krishna began to offer prayers to please Balarāma.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 178

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.178

sarasi sārasa-hamsa-vihańgāś

cāru-gīta-hrita-cetasa etya

harim upāsata te yata-cittā

hanta mīlita-driśo dhrita-maunāh

SYNONYMS

sarasi — in the water; sārasa — cranes; hamsa — swans; vihańgāh — birds; cāru-gīta — by the melodious song of Krishna's flute; hrita-cetasah — devoid of material consciousness; etya — coming near; harim — the Supreme Personality of Godhead; upāsata — worshiped; te — all of them; yata-cittāh — with full attention; hanta — alas; mīlita-driśah — closing their eyes; dhrita-maunāh — completely silent.

TRANSLATION

"'All the cranes and swans in the water are being enchanted by the melodious song of Krishna's flute. They have approached and are worshiping the Supreme Personality of Godhead with full attention. Alas, they are closing their eyes and are becoming completely silent.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.35.11). In the day, Krishna went to the forest of Vrindāvana, and at that time the gopīs, being morose due to separation from Him, were lamenting in this way.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 179

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.179

kirāta-hūnāndhra-pulinda-pukkaśā

ābhīra-śumbhā yavanāh khaśādayah

ye 'nye ca pāpā yad-upāśrayāśrayāh

śudhyanti tasmai prabhavishnave namah

SYNONYMS

kirāta — the aborigines named Kirātas; hūna — the Hūnas; āndhra — Āndhras; pulinda — Pulindas; pukkaśāh — Pukkaśas; ābhīra — Ābhīras; śumbhāh — Śumbhas; yavanāh — persons who do not follow the Vedic injunctions and who eat cow's flesh; khaśa-ādayah — Khaśas and others; ye — those who; anye — similar others; ca — also; pāpāh — sinful persons; yat — of the Supreme Personality of Godhead; upāśraya — of the devotees; āśrayāh — taking shelter; śudhyanti — become purified; tasmai — unto Him, Lord Vishnu, because of whom they become purified; prabhavishnave — to Lord Vishnu, the most powerful; namah — respectful obeisances.

TRANSLATION

"'Kirātas, Hūnas, Āndhras, Pulindas, Pukkaśas, Ābhīras, Śumbhas, Yavanas and members of the Khaśa races, and even others who are addicted to sinful acts, can be purified by taking shelter of the devotees of the Lord, due to His being the supreme power. I beg to offer my respectful obeisances unto Him.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.4.18). This verse was spoken by Śukadeva Gosvāmī when Parīkshit Mahārāja asked him for a description of the creation. While offering obeisances to the Supreme Personality of Godhead, Śukadeva Gosvāmī described the unlimited potencies of Lord Vishnu, who can purify the lowborn creatures mentioned herein.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 18

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.18

nir niścaye nish kramārthe

nir nirmāna-nishedhayoh

grantho dhane 'tha sandarbhe

varna-sańgrathane 'pi ca

SYNONYMS

nih — the prefix nih; niścaye — in the sense of ascertainment; nih — the prefix nih; krama-arthe — in the sense of succession; nih — the prefix nih; nirmāna — in the sense of forming; nishedhayoh — in the sense of forbidding; granthah — the word grantha; dhane — in the sense of wealth; atha — also; sandarbhe — thesis; varna-sańgrathane — in the sense of tying together words; api — also; ca — and.

TRANSLATION

"'The prefix "nih" may be used for a sense of ascertainment, gradation, construction or forbidding. The word "grantha" means "riches," "thesis" and "composition."'

PURPORT

This is another quotation from the Viśva-prakāśa dictionary.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 180

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.180

kimvā 'dhriti'-śabde nija-pūrnatādi-jñāna kaya

duhkhābhāve uttama-prāptye mahā-pūrna haya

SYNONYMS

kimvā — or; dhriti-śabde — by the word dhriti; nija — own; pūrnatā-ādi — perfection and so on; jñāna — knowledge; kaya — says; duhkha-abhāve — in the absence of all material miseries; uttama — the best; prāptye — by obtaining; mahā-pūrna haya — becomes perfectly perfect.

TRANSLATION

"The word 'dhriti' is also used when one is fully perfect in knowledge. When, due to having obtained the lotus feet of the Supreme Personality of Godhead, one has no material miseries, he attains mahā-pūrna, the highest level of perfection.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 181

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.181

dhritih syāt pūrnatā-jñāna-

duhkhābhāvottamāptibhih

aprāptātīta-nashtārthā-

nabhisamśocanādi-krit

SYNONYMS

dhritih — endurance; syāt — may become; pūrnatā — fullness; jñāna — knowledge of the Supreme Personality of Godhead; duhkha-abhāva — the absence of misery; uttama-āptibhih — by attainment of the highest platform of perfection; aprāpta — not obtained; atīta — gone; nashta — destroyed; artha — object, goal; anabhisamśocana — absence of lamentation; ādi — and so on; krit — doing.

TRANSLATION

"'Dhriti is the fullness felt due to the absence of misery and the attainment of knowledge of the Supreme Lord and pure love for Him. The lamentation that accrues from not obtaining a goal or from losing something already attained does not affect this completeness.'

PURPORT

This verse is found in the Bhakti-rasāmrita-sindhu (2.4.144).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 182

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.182

krishna-bhakta — duhkha-hīna, vāñchāntara-hīna

krishna-prema-sevā-pūrnānanda-pravīna

SYNONYMS

krishna-bhakta — a devotee of Lord Krishna; duhkha-hīna — not under miserable material conditions; vāñchā-antara-hīna — he has no desire other than to serve Krishna; krishna-prema — love of Krishna; sevā — service; pūrna-ānanda — full in transcendental bliss; pravīna — and very expert or experienced in all subject matters.

TRANSLATION

"A devotee of Krishna is never in a miserable condition, nor does he have any desire other than to serve Krishna. He is experienced and advanced. He feels the transcendental bliss of love of Krishna and always engages in His service in full perfection.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 183

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.183

mat-sevayā pratītam te

sālokyādi-catushtayam

necchanti sevayā pūrnāh

kuto 'nyat kāla-viplutam

SYNONYMS

mat — of Me; sevayā — by service; pratītam — obtained; te — they; sālokya-ādi — liberation, beginning with sālokya; catushtayam — the four kinds of; na icchanti — do not desire; sevayā — by service; pūrnāh — complete; kutah — where; anyat — other things; kāla-viplutam — which are lost in time.

TRANSLATION

"'My devotees, having fulfilled their desires by serving Me, do not accept the four kinds of salvation that are easily earned by such service. Why then should they accept any pleasures that are lost in the course of time?'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (9.4.67).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 184

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.184

hrishīkeśe hrishīkāni

yasya sthairya-gatāni hi

sa eva dhairyam āpnoti

samsāre jīva-cañcale

SYNONYMS

hrishīkeśe — to the master of the senses; hrishīkāni — all the senses; yasya — whose; sthairya-gatāni — fixed; hi — certainly; sah — that person; eva — of course; dhairyam āpnoti — attains the position of dhairya, endurance; samsāre — in the material world; jīva-cañcale — where everyone is disturbed.

TRANSLATION

"'In this material world, all living entities are disturbed due to their flickering position. A devotee, however, is fixed in the service of the lotus feet of the Lord, the master of the senses. Such a person is to be considered situated in endurance and patience.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 185

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.185

'ca' — avadhārane, ihā 'api' — samuccaye

dhritimanta hañā bhaje pakshi-mūrkha-caye

SYNONYMS

ca — the word ca; avadhārane — in emphasis; ihā — here; api — the word api; samuccaye — in the sense of an aggregate; dhritimanta — fully saturated; hañā — becoming; bhaje — worship; pakshi-mūrkha-caye — dull creatures like the birds, the most foolish.

TRANSLATION

"The word 'ca' is for emphasis, and the word 'api' is used to indicate an aggregate. Thus it is to be understood that even dull creatures [birds and illiterates] can also be situated in endurance and engage in Krishna's devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 186

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.186

'ātmā'-śabde 'buddhi' kahe buddhi-viśesha

sāmānya-buddhi-yukta yata jīva avaśesha

SYNONYMS

ātmā-śabde — by the word ātmā; buddhi — intelligence; kahe — it is said; buddhi-viśesha — a particular type of intelligence; sāmānya-buddhi-yukta — endowed with common intelligence; yata — all; jīva — living entities; avaśesha — the rest.

TRANSLATION

"The word 'ātmā' is also used for a particular type of intelligence. Since all living entities generally have some intelligence, more or less, they are included.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 187

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.187

buddhye rame ātmārāma — dui ta' prakāra

'pandita' muni-gana, nirgrantha 'mūrkha' āra

SYNONYMS

buddhye — in intelligence; rame — who enjoys; ātmārāma — is an ātmārāma; dui ta' prakāra — two varieties; pandita — learned; muni-gana — philosophers; nirgrantha — without education; mūrkha — foolish; āra — also.

TRANSLATION

"Everyone has some kind of intelligence, and one who utilizes his intelligence is called an ātmārāma. There are two types of ātmārāmas. One is a learned scholar and philosopher, and the other is an uneducated, illiterate, foolish person.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 188

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.188

krishna-kripāya sādhu-sańge rati-buddhi pāya

saba chādi' śuddha-bhakti kare krishna-pāya

SYNONYMS

krishna-kripāya — by the mercy of Krishna; sādhu-sańge — in the association of devotees; rati-buddhi — devotional attraction and intelligence; pāya — one obtains; saba chādi' — giving up everything; śuddha-bhakti — pure devotional service; kare — performs; krishna-pāya — at the lotus feet of Krishna.

TRANSLATION

"By the mercy of Krishna and by the association of devotees, one increases his attraction to and intelligence for pure devotional service; therefore one gives up everything and engages himself at the lotus feet of Krishna and His pure devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 189

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.189

aham sarvasya prabhavo

mattah sarvam pravartate

iti matvā bhajante mām

budhā bhāva-samanvitāh

SYNONYMS

aham — I, Lord Krishna; sarvasya — of everyone; prabhavah — the original source; mattah — from Me; sarvam — everything; pravartate — emanates; iti — thus; matvā — understanding; bhajante — they engage in devotional service; mām — to Me; budhāh — those who are learned; bhāva-samanvitāh — with love and devotion.

TRANSLATION

"'I [Krishna] am the original source of everything. Everything emanates from Me. The wise who perfectly know this engage in My service with love and devotion.'

PURPORT

This is a quotation from the Bhagavad-gītā (10.8).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 19

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.19

'urukrama'-śabde kahe, bada yāńra krama

'krama'-śabde kahe ei pāda-vikshepana

SYNONYMS

urukrama-śabde — by the word urukrama; kahe — one means; bada — great; yāńra — whose; krama — step; krama-śabde — by the word krama; kahe — one means; ei — this; pāda-vikshepana — throwing forth of the foot.

TRANSLATION

"The word 'urukrama' refers to one whose krama [step] is great. The word 'krama' means 'throwing the foot forward,' that is, 'stepping.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 190

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.190

te vai vidanty atitaranti ca deva-māyām

strī-śūdra-hūna-śabarā api pāpa-jīvāh

yady adbhuta-krama-parāyana-śīla-śikshās

tiryag-janā api kim u śruta-dhāranā ye

SYNONYMS

te — all of them; vai — certainly; vidanti — understand; atitaranti — cross over; ca — also; deva-māyām — the influence of the external illusory energy; strī — women; śūdra — fourth-class men; hūna — uncivilized hill tribes; śabarāh — and hunters; api — even; pāpa-jīvāh — sinful creatures; yadi — if; adbhuta-krama — of the performer of wonderful activities; parāyana — of the devotees; śīla-śikshāh — characteristics and education; tiryak-janāh — birds and beasts; api — even; kim u — what to speak of; śruta-dhāranāh ye — persons advanced in the education of Vedic knowledge.

TRANSLATION

"'Women, fourth-class men, uncivilized hill tribes, hunters and many others born of low families, as well as birds and beasts, can engage in the service of the Supreme Personality of Godhead — who acts very wonderfully — and follow the path of the devotees and take lessons from them. Although the ocean of nescience is vast, they can still cross over it. What, then, is the difficulty for those who are advanced in Vedic knowledge?'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.7.46). Lord Brahmā said this when speaking to his disciple Nārada about the wonderful characteristics of Lord Vishnu. Simply by chanting the glories of Lord Vishnu, one can cross the ocean of nescience, even though one may be lowborn.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 191

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.191

vicāra kariyā yabe bhaje krishna-pāya

sei buddhi dena tāńre, yāte krishna pāya

SYNONYMS

vicāra — consideration; kariyā — doing; yabe — when; bhaje — one worships; krishna-pāya — at the lotus feet of Krishna; sei buddhi — that intelligence; dena — gives; tāńre — to him; yāte — by which; krishna pāya — one gets the shelter of the lotus feet of Krishna.

TRANSLATION

"Considering all these points, when one engages in the service of Krishna's lotus feet, Krishna gives one the intelligence by which he can gradually progress toward perfection in service to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 192

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.192

teshām satata-yuktānām

bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam

yena mām upayānti te

SYNONYMS

teshām — to them; satata-yuktānām — always engaged; bhajatām — in devotional service; prīti-pūrvakam — in loving ecstasy; dadāmi — I give; buddhi-yogam — real intelligence; tam — that; yena — by which; mām — unto Me; upayānti — come; te — they.

TRANSLATION

"'To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me.'

PURPORT

This is a quotation from the Bhagavad-gītā (10.10).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 193

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.193

sat-sańga, krishna-sevā, bhāgavata, nāma

vraje vāsa, — ei pañca sādhana pradhāna

SYNONYMS

sat-sańga — association with devotees; krishna-sevā — engagement in the service of Krishna; bhāgavata — devotees and the book known as Śrīmad-Bhāgavatam; nāma — the chanting of the holy name; vraje vāsa — residence in Vrindāvana or Mathurā; ei — these; pañca — five; sādhana pradhāna — the chief processes of devotion.

TRANSLATION

"To be elevated to the platform of devotional service, the following five items should be observed: association with devotees, engagement in the service of Lord Krishna, the reading of Śrīmad-Bhāgavatam, the chanting of the holy names and residence at Vrindāvana or Mathurā.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 194

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.194

ei-pañca-madhye eka 'svalpa' yadi haya

subuddhi janera haya krishna-premodaya

SYNONYMS

ei — these; pañca-madhye — out of the five; eka — of only one; svalpa — a small quantity; yadi — if; haya — there is; su-buddhi — intelligent; janera — of the person; haya — there is; krishna-prema-udaya — awakening of dormant love for Krishna.

TRANSLATION

"One's dormant love for Krishna gradually awakens if one is a little advanced in one of these five items and is intelligent.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 195

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.195

durūhādbhuta-vīrye 'smin

śraddhā dūre 'stu pañcake

yatra sv-alpo 'pi sambandhah

sad-dhiyām bhāva-janmane

SYNONYMS

dur-ūha — difficult to understand; adbhuta — wonderful; vīrye — in the power; asmin — in this; śraddhā — faith; dūre — far away; astu — let it be; pañcake — in the above-mentioned five principles; yatra — in which; su-alpah — a little; api — even; sambandhah — connection; sat-dhiyām — of those who are intelligent and offenseless; bhāva-janmane — to awaken one's dormant love for Krishna.

TRANSLATION

"'The power of these five principles is very wonderful and difficult to understand. Even without faith in them, a person who is offenseless can awaken his dormant love of Krishna simply by being a little connected with them.'

PURPORT

This verse is found in Bhakti-rasāmrita-sindhu (1.2.238).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 196

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.196

udāra mahatī yāńra sarvottamā buddhi

nānā kāme bhaje, tabu pāya bhakti-siddhi

SYNONYMS

udāra — liberal; mahatī — great; yāńra — whose; sarva-uttamā — first class; buddhi — intelligence; nānā — various; kāme — with desires; bhaje — engages in devotional service; tabu — still; pāya — gets; bhakti-siddhi — perfection in devotional service.

TRANSLATION

"If a person is actually liberal and intelligent, he can advance and become perfect in devotional service even if he has material desires and serves the Lord with some motive.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 197

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.197

akāmah sarva-kāmo vā

moksha-kāma udāra-dhīh

tīvrena bhakti-yogena

yajeta purusham param

SYNONYMS

akāmah — without material desires; sarva-kāmah — full of all material desires; vā — or; moksha-kāmah — desiring liberation; udāra-dhīh — sincere and advanced in devotional service; tīvrena — firm; bhakti-yogena — by the practice of bhakti-yoga; yajeta — should worship; purusham param — the Supreme Personality of Godhead.

TRANSLATION

"'Whether one desires everything or nothing, or whether he desires to merge into the existence of the Lord, he is intelligent only if he worships Lord Krishna, the Supreme Personality of Godhead, by rendering transcendental loving service.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.3.10).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 198

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.198

bhakti-prabhāva, — sei kāma chādāñā

krishna-pade bhakti karāya gune ākarshiyā

SYNONYMS

bhakti-prabhāva — the influence of devotional service; sei — that; kāma — material desire; chādāñā — causing to give up; krishna-pade — unto the lotus feet of Krishna; bhakti karāya — engages in devotional service; gune — by transcendental qualities; ākarshiyā — attracting.

TRANSLATION

"Devotional service is so strong that when one engages in it, he gradually gives up all material desires and becomes fully attracted to the lotus feet of Krishna. All this is brought about by attraction for the transcendental qualities of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 199

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.199

satyam diśaty arthitam arthito nrinām

naivārtha-do yat punar arthitā yatah

svayam vidhatte bhajatām anicchatām

icchā-pidhānam nija-pāda-pallavam

SYNONYMS

satyam — it is true; diśati — He awards; arthitam — that which is desired; arthitah — being requested; nrinām — by human beings; na — not; eva — certainly; artha-dah — giving desired things; yat — which; punah — again; arthitā — request; yatah — from which; svayam — Himself; vidhatte — He gives; bhajatām — of those engaged in devotional service; anicchatām — even though not desiring; icchā-pidhānam — covering all other desires; nija-pāda-pallavam — the shelter of His own lotus feet.

TRANSLATION

"'Whenever Krishna is requested to fulfill one's desire, He undoubtedly does so, but He does not award anything which, after being enjoyed, will cause one to petition Him again and again to fulfill further desires. When one has other desires but engages in the Lord's service, Krishna forcibly gives one shelter at His lotus feet, where one will forget all other desires.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (5.19.27).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 2

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Lord Nityānanda; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to all the devotees of Lord Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Caitanya! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 20

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.20

śakti, kampa, paripātī, yukti, śaktye ākramana

carana-cālane kāńpāila tribhuvana

SYNONYMS

śakti — power; kampa — trembling; paripātī — method; yukti — argument; śaktye — with great force; ākramana — attacking; carana-cālane — by moving the foot; kāńpāila — caused to tremble; tri-bhuvana — the three worlds.

TRANSLATION

"'Krama' also means 'power,' 'trembling,' 'a systematic method,' 'argument' and 'a forcible attack by stepping forward.' Thus Vāmana caused the three worlds to tremble.

PURPORT

Uru means "very great," and krama means "step." When Lord Vāmanadeva was offered three steps of land, He expanded His three steps by covering the entire universe. In this way the three worlds trembled, and therefore Śrī Vāmanadeva, the incarnation of Lord Vishnu, is referred to as Urukrama.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 200

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.200

'ātmā'-śabde 'svabhāva' kahe, tāte yei rame

ātmārāma jīva yata sthāvara-jańgame

SYNONYMS

ātmā-śabde — by the word ātmā; svabhāva — nature; kahe — is sometimes said; tāte — in that; yei rame — one who takes pleasure; ātmārāma — called ātmārāma; jīva — the living entities; yata — all of them; sthāvara-jańgame — the moving and nonmoving.

TRANSLATION

"Another meaning of the word 'ātmā' is 'one's characteristic nature.' Whoever enjoys his particular type of nature is called ātmārāma. Therefore, all living entities — be they moving or nonmoving — are also called ātmārāma.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 201

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.201

jīvera svabhāva — krishna-'dāsa'-abhimāna

dehe ātma-jñāne ācchādita sei 'jñāna'

SYNONYMS

jīvera svabhāva — the original characteristic of all living entities; krishna-dāsa — servant of Krishna; abhimāna — the conception; dehe — in the material body; ātma-jñāne — by the conception of the self; ācchādita — covered; sei jñāna — that original consciousness.

TRANSLATION

"The original nature of every living entity is to consider himself the eternal servant of Krishna. But under the influence of māyā he thinks himself to be the body, and thus his original consciousness is covered.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 202

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.202

ca-śabde 'eva', 'api'-śabda samuccaye

'ātmārāmā eva' hañā śrī-krishna bhajaye

SYNONYMS

ca-śabde — by the word ca; eva — the word eva; api-śabda — the word api; samuccaye — in the sense of aggregation; ātmārāmāh eva — all the ātmārāmas (all kinds of living entities); hañā — being; śrī-krishna bhajaye — become engaged in the service of Lord Krishna.

TRANSLATION

"In that case, by the word 'ca,' the word 'eva' is meant. The word 'api' can be taken in the sense of aggregation. Thus the verse would read ātmārāmā eva — that is, 'even all kinds of living beings worship Krishna.'

PURPORT

It is here mentioned that every living entity is ātmārāma. Temporarily covered by the influence of māyā, the living entity serves his senses, which are represented as kāma-krodha-lobha-moha-mada-mātsarya — lust, anger, greed, illusion, madness and envy. In the material condition, all living entities are engaged in sense gratification, but when they associate with devotees who follow the regulative principles, they become purified and awakened to their original consciousness. They then attempt to satisfy the senses of Lord Krishna and engage in His devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 203

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.203

ei jīva — sanakādi saba muni-jana

'nirgrantha' — mūrkha, nīca, sthāvara-paśu-gana

SYNONYMS

ei jīva — these living entities; sanaka-ādi saba muni-jana — all the great personalities, such as Sanaka and Sanātana; nirgrantha — down to the illiterate; mūrkha — foolish person; nīca — lowborn; sthāvara — the trees and plants; paśu-gana — the beasts and birds.

TRANSLATION

"Living entities include great personalities like the four Kumāras, and also low-class foolish people, trees, plants, birds and beasts.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 204

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.204

vyāsa-śuka-sanakādira prasiddha bhajana

'nirgrantha' sthāvarādira śuna vivarana

SYNONYMS

vyāsa — of Vyāsadeva; śuka — of Śukadeva Gosvāmī; sanaka-ādira — of the four Kumāras; prasiddha bhajana — the devotional service is celebrated; nirgrantha — foolish, uneducated; sthāvara-ādira — of the immovable elements; śuna vivarana — hear the description.

TRANSLATION

"The devotional service of Vyāsa, Śuka and the four Kumāras has already been well celebrated. Now let Me explain how immovable living entities like trees and plants engage in the Lord's devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 205

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.205

krishna-kripādi-hetu haite sabāra udaya

krishna-gunākrishta hañā tāńhāre bhajaya

SYNONYMS

krishna-kripā-ādi-hetu — the reason of Krishna's mercy; haite — from; sabāra udaya — anyone becomes a devotee; krishna-guna-ākrishta hañā — being attracted by the transcendental qualities of Krishna; tāńhāre — Him; bhajaya — worship.

TRANSLATION

"Everyone is eligible to receive Krishna's mercy — including Vyāsadeva, the four Kumāras, Śukadeva Gosvāmī, lowborn creatures, trees, plants and beasts. By Krishna's mercy they are elevated and engaged in His service.

PURPORT

This is confirmed in the Bhagavad-gītā (9.32), wherein the Lord says:

mām hi pārtha vyapāśritya ye 'pi syuh pāpa-yonayah

striyo vaiśyās tathā śūdrās te 'pi yānti parām gatim

"O son of Prithā, those who take shelter in Me, though they be of lower birth — women, vaiśyas [merchants] and śūdras [workers] — can attain the supreme destination."

Everyone is eligible to become Krishna's devotee. One simply has to be trained according to the approved process. It is the work of Krishna's confidential devotees to turn everyone into a Krishna bhakta. If the confidential devotees do not take up the task of elevating everyone to Krishna consciousness, then who will do it? Those who claim to be devotees but do not engage in Krishna's service to elevate all living creatures to Krishna consciousness are to be considered kanishtha-adhikārīs (people in the lowest stage of devotional service). When one rises to the second platform of devotional service, his business is to propagate Krishna consciousness all over the world. Those who are active in the Krishna consciousness movement should not remain in the neophyte stage but should rise to the platform of preachers, the second platform of devotional service. Devotional service is so enchanting that even the first-class devotees (uttama-adhikārīs) also come down to the second platform to preach and render service to the Lord for the benefit of the whole world.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 206

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.206

dhanyeyam adya dharanī trina-vīrudhas tvat-

pāda-spriśo druma-latāh karajābhimrishtāh

nadyo 'drayah khaga-mrigāh sadayāvalokair

gopyo 'ntarena bhujayor api yat-sprihā śrīh

SYNONYMS

dhanyā — glorified; iyam — this; adya — today; dharanī — the surface of the globe; trina-vīrudhah — the grass and herbs; tvat — Your; pāda-spriśah — from the touch of the lotus feet; druma-latāh — the creepers and trees; karaja-abhimrishtāh — touched by Your fingernails; nadyah — the rivers; adrayah — the hills; khaga-mrigāh — the birds and forest animals; sadaya-avalokaih — because of Your merciful glances; gopyah — the gopīs, the damsels of Vraja; antarena — by the region between; bhujayoh — Your two arms; api — also; yat — for which; sprihā — desirous; śrīh — the goddess of fortune.

TRANSLATION

"'This land of Vrindāvana [Vrajabhūmi] is glorified today because Your lotus feet have touched her earth and grass, Your fingernails have touched her trees and creepers, and Your merciful eyes have glanced upon her rivers, hills, birds and beasts. The gopīs have been embraced by Your arms, and even the goddess of fortune desires this. Now all of these are glorified.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.15.8) was spoken by Lord Krishna to Śrī Balarāma.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 207

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.207

gā gopakair anu-vanam nayator udāra-

venu-svanaih kala-padais tanu-bhritsu sakhyah

aspandanam gatimatām pulakas tarūnām

niryoga-pāśa-krita-lakshanayor vicitram

SYNONYMS

gāh — the cows; gopakaih — with the cowherd boys; anu-vanam — to each forest; nayatoh — leading; udāra — very liberal; venu-svanaih — by the vibrations of the flutes; kala-padaih — having sweet tones; tanu-bhritsu — among the living entities; sakhyah — O friends; aspandanam — the lack of movement; gati-matām — of those living entities that can move; pulakah — the ecstatic jubilation; tarūnām — of the otherwise nonmoving trees; niryoga-pāśa — the ropes for binding the rear legs of the cows; krita-lakshanayoh — of those two (Krishna and Balarāma), who are characterized by; vicitram — wonderful.

TRANSLATION

"'My dear friend, Krishna and Balarāma are passing through the forest leading Their cows with Their cowherd boyfriends. They both carry ropes with which, at the time of milking, They bind the rear legs of the cows. When They play on Their flutes, all moving living entities are stunned, and nonmoving living entities experience ecstatic jubilation by Their sweet music. All these things are certainly very wonderful.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.21.19). As Krishna wandered in the forest with Baladeva and the two of Them wonderfully played Their flutes, all the gopīs became very much attracted. Thus they praised the Lord's activities, describing how He was enthusing all the plants, birds, hills, water — everything.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 208

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.208

vana-latās tarava ātmani vishnum

vyañjayantya iva pushpa-phalādhyāh

pranata-bhāra-vitapā madhu-dhārāh

prema-hrishta-tanavo vavrishuh sma

SYNONYMS

vana-latāh — the herbs and plants; taravah — the trees; ātmani — in the Supreme Soul; vishnum — the Supreme Personality of Godhead; vyañjayantyah — manifesting; iva — like; pushpa-phala-ādhyāh — filled with luxuriant fruits and flowers; pranata-bhāra — bowed down because of loads; vitapāh — the trees; madhu-dhārāh — showers of honey; prema-hrishta — inspired by love of Godhead; tanavah — whose bodies; vavrishuh — constantly rained; sma — certainly.

TRANSLATION

"'The plants, creepers and trees were full of fruits and flowers due to ecstatic love of Krishna. Indeed, being so full, they were bowing down. They were inspired by such deep love for Krishna that they were constantly pouring showers of honey. In this way the gopīs saw all the forests of Vrindāvana.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.35.9). For an explanation, see Madhya-līlā 8.276.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 209

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.209

kirāta-hūnāndhra-pulinda-pukkaśā

ābhīra-śumbhā yavanāh khaśādayah

ye 'nye ca pāpā yad-upāśrayāśrayāh

śudhyanti tasmai prabhavishnave namah

SYNONYMS

kirāta — the aborigines named Kirātas; hūna — the Hūnas; āndhra — Āndhras; pulinda — Pulindas; pukkaśāh — Pukkaśas; ābhīra — Ābhīras; śumbhāh — Śumbhas; yavanāh — persons who do not follow the Vedic injunctions and who eat cow's flesh; khaśa-ādayah — Khaśas and others; ye — those who; anye — similar others; ca — also; pāpāh — sinful persons; yat — of the Supreme Personality of Godhead; upāśraya — of the devotees; āśrayāh — taking shelter; śudhyanti — become purified; tasmai — unto Him, Lord Vishnu, because of whom they become purified; prabhavishnave — to Lord Vishnu, the most powerful; namah — respectful obeisances.

TRANSLATION

"'Kirātas, Hūnas, Āndhras, Pulindas, Pukkaśas, Ābhīras, Śumbhas, Yavanas and members of the Khaśa races, and even others who are addicted to sinful acts, can be purified by taking shelter of the devotees of the Lord, due to His being the supreme power. I beg to offer my respectful obeisances unto Him.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 21

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.21

vishnor nu vīrya-gananām katamo 'rhatīha

yah pārthivāny api kavir vimame rajāmsi

caskambha yah sva-ramhasāskhalatā tri-prishtham

yasmāt tri-sāmya-sadanād uru kampayānam

SYNONYMS

vishnoh — of Lord Vishnu; nu — certainly; vīrya-gananām — a counting of the different potencies; katamah — who; arhati — is able to do; iha — in this world; yah — who; pārthivāni — of the element earth; api — although; kavih — a learned person; vimame — has counted; rajāmsi — the atoms; caskambha — captured; yah — who; sva — His own; ramhasā — by potency; askhalatā — without hindrances; tri-prishtham — the topmost planet (Satyaloka); yasmāt — from some cause; tri-sāmya — where there is equilibrium of the three gunas; sadanāt — from the place (from the root of the material world); uru kampayānam — trembling greatly.

TRANSLATION

"'Even if a learned man is able to count all the minute atoms in this material world, he still cannot count the potencies of Lord Vishnu. In the form of the Vāmana incarnation, Lord Vishnu, without hindrance, captured all the planets, extending from the root of the material world up to Satyaloka. Indeed, He caused every planetary system to tremble by the force of His steps.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.7.40). In the Rig Veda mantras (1.2.154.1), it is said:

om vishnor nu vīryāni kam prāvocam

yah pārthivāni vimame rajāmsi

yo 'skambhayad uttaram sadha-stham

vicakramānas tredhorugāyah

The meaning of this verse is practically identical to that of the verse from Śrīmad-Bhāgavatam quoted above.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 210

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.210

āge 'tera' artha kariluń, āra 'chaya' ei

ūnavimśati artha ha-ila mili' ei dui

SYNONYMS

āge — previously; tera — thirteen; artha — meanings; kariluń — I have done; āra — another; chaya — six; ei — this; ūnavimśati — altogether nineteen; artha — meanings; ha-ila — there were; mili' — including; ei dui — these two.

TRANSLATION

"I have already spoken about thirteen meanings [of the ātmārāma verse]. Now there are six more. Combined, these make nineteen.

PURPORT

The six further meanings of the verse are based on the following meanings of the word ātmārāma: (1) mental speculators (vide verse 165), (2) those engaged in different types of endeavor (vide verse 168), (3) those who are patient and sober (vide verse 174), (4) those who are intelligent and learned scholars (vide verse 187), (5) those who are intelligent but illiterate and foolish (vide verse 187), and (6) those who are conscious of their eternal servitorship to Krishna (vide verse 201).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 211

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.211

ei ūniśa artha karilu, āge śuna āra

'ātma'-śabde 'deha' kahe, — cāri artha tāra

SYNONYMS

ei — these; ūniśa — nineteen; artha — meanings; karilu — I have done; āge — ahead; śuna — hear; āra — more; ātma-śabde — by the word ātma; deha — the body; kahe — is understood; cāri artha — four meanings; tāra — of that.

TRANSLATION

"I have already explained nineteen different meanings. Now please hear further meanings. The word 'ātma' also refers to the body, and this can be taken in four ways.

PURPORT

The four divisions of meanings of the word deha ("body") are (1) aupādika-brahma-deha, the material body considered as Brahman with designations (vide verse 212), (2) karma-nishtha yājñikera karma-deha, the body engaged in ritualistic ceremonies of the Vedic injunctions (vide verse 214), (3) tapo-deha, the body engaged in austerities and penances (vide verse 216), and (4) sarva-kāma-deha, the body engaged for the satisfaction of all kinds of material desires (vide verse 218).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 212

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.212

dehārāmī dehe bhaje 'dehopādhi brahma'

sat-sańge seha kare krishnera bhajana

SYNONYMS

dehārāmī — persons who have accepted the body as the self and are interested only in sense gratification; dehe — in the body; bhaje — worships; deha-upādhi brahma — Brahman having the body as a designation; sat-sańge — in the association of devotees; seha — such a person; kare — does; krishnera bhajana — service to Lord Krishna.

TRANSLATION

"One in the bodily conception worships his own body as Brahman, but when he comes in contact with a devotee, he gives up this mistaken idea and engages himself in the devotional service of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 213

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.213

udaram upāsate ya rishi-vartmasu kūrpa-driśah

parisara-paddhatim hridayam ārunayo daharam

tata udagād ananta tava dhāma śirah paramam

punar iha yat sametya na patanti kritānta-mukhe

SYNONYMS

udaram — the abdomen; upāsate — worship; ye — those who; rishi-vartmasu — on the path marked out by the great saintly persons; kūrpa-driśah — whose vision is grossly situated in the bodily conception of life; parisara-paddhatim — from which the system of the arteries comes; hridayam — the heart; ārunayah — saintly persons headed by Āruna Rishi; daharam — the sky within the heart, the subtle conception of the Supersoul within the heart; tatah — from that; udagāt — went up; ananta — O unlimited one; tava — Your; dhāma — place; śirah — the top of the head; paramam — supreme; punah — again; iha — in this material world; yat — which; sametya — having achieved; na — not; patanti — fall down; krita-anta-mukhe — in the repetition of birth and death.

TRANSLATION

"'Those who follow the path of great, saintly mystic yogīs take to the yogic gymnastic process and begin worshiping from the abdomen, where it is said that Brahman is located. Such people are called śārkarāksha, which means that they are situated in the gross bodily conception. There are also followers of the rishi known as Āruna. Following his path, they observe the activities of the arteries. Thus they gradually rise to the heart, where subtle Brahman, Paramātmā, is situated. They then worship Him. O unlimited Ananta! Better than these persons are the mystic yogīs who worship You from the top of their heads. Beginning with the abdomen and proceeding through the heart, they reach the top of the head and pass through the brahma-randhra, the hole at the top of the skull. Thus these yogīs attain the perfectional platform and do not enter the cycle of birth and death again.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.87.18).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 214

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.214

dehārāmī karma-nishtha — yājñikādi jana

sat-sańge 'karma' tyaji' karaya bhajana

SYNONYMS

dehārāmī — those in the bodily concept of life; karma-nishtha — attracted to fruitive activities; yājñika-ādi jana — persons who perform ritualistic ceremonies for a better standard of life; sat-sańge — in contact with devotees; karma tyaji' — giving up such fruitive activities; karaya bhajana — engages in the devotional service of the Lord.

TRANSLATION

"Those who are in the bodily conception mainly engage in fruitive activity. Those who perform yajñas and ritualistic ceremonies are also considered in the same category. However, when such persons come in contact with the pure devotee, they give up their fruitive activity and fully engage in the service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 215

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.215

karmany asminn anāśvāse

dhūma-dhūmrātmanām bhavān

āpāyayati govinda-

pāda-padmāsavam madhu

SYNONYMS

karmani — in fruitive activity; asmin — in this; anāśvāse — although not positive in result; dhūma-dhūmra-ātmanām — whose bodies are simply becoming blackish because of smoke; bhavān — you; āpāyayati — give a chance to drink; govinda-pāda-padma-āsavam — the nectarean beverage flowing from the lotus feet of Govinda; madhu — sweet.

TRANSLATION

"'We have just begun performing this fruitive activity, a sacrificial fire, but due to the many imperfections in our action, we are not certain of its result. Our bodies have become black from the smoke, but we are factually pleased by the nectar of the lotus feet of the Personality of Godhead, Govinda, which you are distributing.'

PURPORT

This verse from Śrīmad-Bhāgavatam (1.18.12) was spoken to Sūta Gosvāmī at the meeting of great sages at Naimishāranya. The great sages were headed by Śaunaka, and Sūta Gosvāmī was speaking of the glorious activities of the Supreme Personality of Godhead at that meeting. At that time, all the rishis assembled there neglected to complete the ritualistic ceremonies because there was no positive assurance of the results. All the performers were coated with black ash due to the large amount of smoke coming from the fire.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 216

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.216

'tapasvī' prabhriti yata dehārāmī haya

sādhu-sańge tapa chādi' śrī-krishna bhajaya

SYNONYMS

tapasvī — persons who undergo severe penances; prabhriti — and so on; yata — all; dehārāmī haya — are within the category of the bodily concept of life; sādhu-sańge — in the association of devotees; tapa chādi' — giving up all such processes of penance and austerity; śrī-krishna bhajaya — engage themselves in the service of Lord Krishna.

TRANSLATION

"The tapasvīs, those who undergo severe austerities and penances to elevate themselves to the higher planetary systems, are also in the same category. When such persons come in contact with a devotee, they give up all those practices and engage in Lord Krishna's service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 217

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.217

yat-pāda-sevābhirucis tapasvinām

aśesha-janmopacitam malam dhiyah

sadyah kshinoty anv-aham edhatī satī

yathā padāńgushtha-vinihsritā sarit

SYNONYMS

yat-pāda-sevā-abhirucih — the taste for serving the lotus feet of Lord Krishna; tapasvinām — of persons undergoing severe penances; aśesha — unlimited; janma-upacitam — contracted from life after life; malam — dirt; dhiyah — of the intelligence; sadyah — immediately; kshinoti — vanquishes; anu-aham — every day; edhatī — increasing; satī — being in the mode of goodness; yathā — as; pada-ańgushtha-vinihsritā — emanating from the toe of the Lord; sarit — the river Ganges.

TRANSLATION

"'The taste for loving service is like the water of the river Ganges, which flows from the feet of Lord Krishna. Every day that taste diminishes the results of sinful activities acquired over a period of many births by those who perform austerities.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (4.21.31).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 218

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.218

dehārāmī, sarva-kāma — saba ātmārāma

krishna-kripāya krishna bhaje chādi' saba kāma

SYNONYMS

dehārāmī — persons who are in the bodily concept of life; sarva-kāma — full of all material desires; saba — all; ātmārāma — enjoying self-satisfaction; krishna-kripāya — by the mercy of Krishna; krishna bhaje — become engaged in the devotional service of Lord Krishna; chādi' saba kāma — giving up all sorts of material desires.

TRANSLATION

"As long as one labors under the bodily conception, he must fulfill volumes and volumes of material desires. Thus a person is called ātmārāma. When such an ātmārāma is favored by the mercy of Krishna, he gives up his so-called self-satisfaction and engages in the transcendental loving service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 219

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.219

sthānābhilāshī tapasi sthito 'ham

tvām prāptavān deva-munīndra-guhyam

kācam vicinvann api divya-ratnam

svāmin kritārtho 'smi varam na yāce

SYNONYMS

sthāna-abhilāshī — desiring a very high position in the material world; tapasi — in severe austerities and penances; sthitah — situated; aham — I; tvām — You; prāptavān — have obtained; deva-muni-indra-guhyam — difficult to achieve even for great demigods, saintly persons and kings; kācam — a piece of glass; vicinvan — searching for; api — although; divya-ratnam — a transcendental gem; svāmin — O my Lord; krita-arthah asmi — I am fully satisfied; varam — any benediction; na yāce — I do not ask.

TRANSLATION

"[When he was being blessed by the Supreme Personality of Godhead, Dhruva Mahārāja said:] 'O my Lord, because I was seeking an opulent material position, I was performing severe types of penance and austerity. Now I have gotten You, who are very difficult for the great demigods, saintly persons and kings to attain. I was searching after a piece of glass, but instead I have found a most valuable jewel. Therefore I am so satisfied that I do not wish to ask any benediction from You.'

PURPORT

This verse is from the Hari-bhakti-sudhodaya (7.28).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 22

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.22

vibhu-rūpe vyāpe, śaktye dhārana-poshana

mādhurya-śaktye goloka, aiśvarye paravyoma

SYNONYMS

vibhu-rūpe — in His all-pervasive feature; vyāpe — expands; śaktye — by His potency; dhārana-poshana — maintaining and nourishing; mādhurya-śaktye — by His potency of conjugal love; goloka — the planetary system Goloka Vrindāvana; aiśvarye — and by opulence; para-vyoma — the spiritual world.

TRANSLATION

"Through His all-pervasive feature, the Supreme Personality of Godhead has expanded the entire creation. He is holding and maintaining this creation by His extraordinary potency. By His conjugal potency, He maintains the planetary system known as Goloka Vrindāvana. Through His six opulences, He maintains many Vaikuntha planets.

PURPORT

In His gigantic form, Lord Krishna has covered the creation. He holds all the planetary systems and maintains them by His inconceivable potencies. Similarly, He is maintaining His personal abode, Goloka Vrindāvana, through His conjugal love, and He is maintaining the spiritual world containing the Vaikuntha planets by His opulences.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 220

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.220

ei cāri artha saha ha-ila 'teiśa' artha

āra tina artha śuna parama samartha

SYNONYMS

ei — these; cāri — four; artha — meanings; saha — with; ha-ila — there were; teiśa artha — twenty-three different varieties of imports; āra tina artha — another three imports; śuna — hear; parama samartha — very strong.

TRANSLATION

"In addition to the nineteen meanings of the verse mentioned previously, there are these four further meanings when the word 'ātmārāma' is taken to mean 'those laboring under the bodily conception.' This brings the total to twenty-three. Now hear of another three meanings, which are very suitable.

PURPORT

The three further meanings of the verse are understood when (1) the word ca is taken to mean "in due course," (2) the word ca is taken to mean eva and the word api to mean "censure," and (3) the word nirgrantha is taken to mean "one who is very poor, without money."


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 221

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.221

ca-śabde 'samuccaye', āra artha kaya

'ātmārāmāś ca munayaś ca' krishnere bhajaya

SYNONYMS

ca-śabde — by the word ca; samuccaye — in aggregation; āra — another; artha — import; kaya — is meant; ātmārāmāh ca munayah ca — all the ātmārāmas and munis; krishnere bhajaya — worship Krishna.

TRANSLATION

"As mentioned above, the word 'ca' can be used to mean 'aggregate.' According to this meaning, all the ātmārāmas and munis engage in Krishna's service. Besides 'aggregate,' there is another meaning of the word 'ca.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 222

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.222

'nirgranthāh' hañā ihāń 'api' — nirdhārane

'rāmaś ca krishnaś ca' yathā viharaye vane

SYNONYMS

nirgranthāh hañā — being liberated saintly persons; ihāń — here; api — the word api; nirdhārane — in the sense of certainty; rāmah ca krishnah ca — both Rāma and Krishna; yathā — as; viharaye — enjoy walking; vane — in the forest.

TRANSLATION

"The word 'nirgranthāh' can be used as an adjective, and 'api' can be used in the sense of certainty. For instance, rāmaś ca krishnaś ca means that both Rāma and Krishna enjoy walking in the forest.

PURPORT

Because it is said that both Rāma and Krishna enjoy wandering in the forest, it is understood that both of Them are enjoying Their tour within the forest.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 223

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.223

ca-śabde 'anvācaye' artha kahe āra

'bato, bhikshām ata, gām cānaya' yaiche prakāra

SYNONYMS

ca-śabde — by the word ca; anvācaye — in presenting an action of secondary importance; artha — meaning; kahe — says; āra — another; bato — O brahmacārī; bhikshām ata — just bring some alms; gām ca ānaya — also, at the same time, bring the cows; yaiche prakāra — in this way.

TRANSLATION

"The word 'ca' can also present a secondary thing to be done at the same time. This way of understanding the word 'ca' is called anvācaye. An example is 'O brahmacārī, go out to collect alms and at the same time bring in the cows.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 224

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.224

krishna-manane muni krishne sarvadā bhajaya

'ātmārāmā api' bhaje, — gauna artha kaya

SYNONYMS

krishna-manane — in meditating on Krishna; muni — saintly persons; krishne — unto Lord Krishna; sarvadā — always; bhajaya — perform devotional service; ātmārāmāh api — also those who are ātmārāmas; bhaje — engage themselves in devotional service; gauna artha kaya — this is also another, secondary import.

TRANSLATION

"Saintly persons who are always meditating upon Krishna are engaged in the devotional service of the Lord. The ātmārāmas are also engaged in the Lord's service. That is the indirect import.

PURPORT

The anvācaye meaning of the word ca indicates that between the two words compounded by the word ca, one is given more importance and the other is considered subordinate. For example, "O brahmacārī, please go out and collect alms and at the same time bring in the cows." In this statement, the collection of alms is of first importance, and the second business of collecting the cows is subordinate. Similarly, one who always meditates upon Krishna is mainly a devotee of Krishna engaged in His devotional service. Other ātmārāmas are subordinate in devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 225

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.225

'ca' evārthe — 'munayah eva' krishnere bhajaya

"ātmārāmā api" — 'api' 'garhā'-artha kaya

SYNONYMS

ca — the word ca; eva-arthe — in the sense of eva; munayah eva — just the saintly persons; krishnere bhajaya — engage themselves in the devotional service of Lord Krishna; ātmārāmāh api — also in this combination, ātmārāmā api; api — the word api; garhā-artha kaya — in the sense of censure.

TRANSLATION

"The word 'ca' can also be used to indicate the certainty that only saintly persons are engaged in rendering devotional service to Krishna. In the combination 'ātmārāmā api,' 'api' is used in the sense of censure.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 226

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.226

'nirgrantha hañā' — ei duńhāra 'viśeshana'

āra artha śuna, yaiche sādhura sańgama

SYNONYMS

nirgrantha hañā — becoming nirgrantha; ei — this; duńhāra — of both; viśeshana — the adjective; āra artha — another import; śuna — please hear; yaiche — in which; sādhura sańgama — there is association with devotees.

TRANSLATION

"The word 'nirgrantha' can be taken as an adjective modifying 'muni' and 'ātmārāma.' There is another meaning, which you may hear from Me, indicating association with a devotee. Now I shall explain how it is that through the association of devotees, even a nirgrantha can become a devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 227

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.227

nirgrantha-śabde kahe tabe 'vyādha', 'nirdhana'

sādhu-sańge seha kare śrī-krishna-bhajana

SYNONYMS

nirgrantha-śabde — by the word nirgrantha; kahe — is said; tabe — therefore; vyādha — a hunter; nirdhana — without any riches; sādhu-sańge — by the association of a saintly person; seha — he also; kare — engages himself; śrī-krishna-bhajana — in the devotional service of Lord Krishna.

TRANSLATION

"The word 'nirgrantha,' when combined with 'api' used in the sense of certainty, indicates a person who is a hunter by profession or who is very poor. Nonetheless, when such a person associates with a great saint like Nārada, he engages in Lord Krishna's devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 228

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.228

'krishnārāmāś ca' eva — haya krishna-manana

vyādha hañā haya pūjya bhāgavatottama

SYNONYMS

krishna-ārāmāh ca — one who takes pleasure in Krishna; eva — certainly; haya — there is; krishna-manana — meditation on Krishna; vyādha hañā — being a hunter; haya — is; pūjya — worshipable; bhāgavata-uttama — the best of the devotees.

TRANSLATION

"The words 'krishnārāmaś ca' refer to one who takes pleasure in thinking of Krishna. Even though such a person may be a hunter, he is still worshipable and is the best of devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 229

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.229

eka bhakta-vyādhera kathā śuna sāvadhāne

yāhā haite haya sat-sańga-mahimāra jñāne

SYNONYMS

eka bhakta-vyādhera — one devotee who was a hunter; kathā — narration; śuna — please hear; sāvadhāne — with attention; yāhā haite — from which; haya — there is; sat-sańga-mahimāra jñāne — knowledge of the greatness of association with a great devotee.

TRANSLATION

"I shall now narrate the story of how a hunter became a great devotee by the association of such an exalted personality as Nārada Muni. From this story, one can understand the greatness of association with pure devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 23

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.23

māyā-śaktye brahmāndādi-paripātī-srijana

'urukrama'-śabdera ei artha nirūpana

SYNONYMS

māyā-śaktye — by His external potency; brahmānda-ādi — of material universes and so on; paripātī — an orderly arrangement; srijana — creating; urukrama-śabdera — of the word urukrama; ei — this; artha — of the meaning; nirūpana — ascertainment.

TRANSLATION

"The word 'urukrama' indicates the Supreme Personality of Godhead, who, by His external potency, has perfectly created innumerable universes.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 230

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.230

eka dina śrī-nārada dekhi' nārāyana

trivenī-snāne prayāga karilā gamana

SYNONYMS

eka dina — one day; śrī-nārada — the great saintly person Nārada; dekhi' nārāyana — after visiting Lord Nārāyana; tri-venī-snāne — to bathe at the confluence of the Ganges, Yamunā and Sarasvatī rivers; prayāga — to Prayāga; karilā gamana — went.

TRANSLATION

"Once upon a time the great saint Nārada, after visiting Lord Nārāyana in the Vaikunthas, went to Prayāga to bathe at the confluence of three rivers — the Ganges, Yamunā and Sarasvatī.

PURPORT

The great saint Nārada is so liberated that he can go to the Vaikuntha planets to see Nārāyana and then immediately come to this planet in the material world and go to Prayāga to bathe in the confluence of three rivers. The word tri-venī refers to a confluence of three rivers. This confluence is still visited by many hundreds of thousands of people who go there to bathe, especially during the Māgha-melā, which occurs during the month of January. A liberated person who has no material body can go anywhere and everywhere; therefore a living entity is called sarva-ga, which indicates that he can go anywhere and everywhere. Presently scientists are trying to go to other planets, but due to their material bodies, they are not free to move at will. However, when one is situated in his original spiritual body, he can move anywhere and everywhere without difficulty. Within this material world there is a planet called Siddhaloka, whose inhabitants can go from one planet to another without the aid of a machine or space rocket. In the material world every planet has a specific advantage (vibhūti-bhinna). In the spiritual world, however, all the planets and their inhabitants are composed of spiritual energy. Because there are no material impediments, it is said that everything in the spiritual world is one.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 231

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.231

vana-pathe dekhe mriga āche bhūme padi'

bāna-viddha bhagna-pāda kare dhad-phadi

SYNONYMS

vana-pathe — on the forest path; dekhe — saw; mriga — deer; āche — there was; bhūme padi' — lying on the ground; bāna-viddha — pierced by an arrow; bhagna-pāda — broken legs; kare dhad-phadi — twisting with pain.

TRANSLATION

"Nārada Muni saw that a deer was lying on the path through the forest and that it was pierced by an arrow. It had broken legs and was twisting due to much pain.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 232

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.232

āra kata-dūre eka dekhena śūkara

taiche viddha bhagna-pāda kare dhad-phada

SYNONYMS

āra kata-dūre — still farther along; eka — one; dekhena — sees; śūkara — a boar; taiche — similarly; viddha — pierced; bhagna-pāda — broken legs; kare dhad-phada — twists in pain.

TRANSLATION

"Farther ahead, Nārada Muni saw a boar pierced by an arrow. Its legs were also broken, and it was twisting in pain.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 233

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.233

aiche eka śaśaka dekhe āra kata-dūre

jīvera duhkha dekhi' nārada vyākula-antare

SYNONYMS

aiche — similarly; eka śaśaka — one rabbit; dekhe — he sees; āra kata-dūre — still farther ahead; jīvera — of the living entity; duhkha dekhi' — seeing such horrible miseries; nārada — the great saintly person; vyākula-antare — very much pained within himself.

TRANSLATION

"When he went farther, he saw a rabbit that was also suffering. Nārada Muni was greatly pained at heart to see living entities suffer so.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 234

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.234

kata-dūre dekhe vyādha vrikshe ońta hañā

mriga māribāre āche bāna yudiyā

SYNONYMS

kata-dūre — somewhat farther; dekhe — Nārada Muni saw; vyādha — the hunter; vrikshe ońta hañā — hiding behind a tree; mriga māribāre — to kill the animals; āche — was there; bāna yudiyā — with arrows in the hand.

TRANSLATION

"When Nārada Muni advanced farther, he saw a hunter behind a tree. This hunter was holding arrows, and he was ready to kill more animals.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 235

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.235

śyāma-varna rakta-netra mahā-bhayańkara

dhanur-bāna haste, — yena yama danda-dhara

SYNONYMS

śyāma-varna — blackish color; rakta-netra — reddish eyes; mahā-bhayańkara — very fearful bodily features; dhanur-bāna haste — with arrows and bow in hand; yena yama danda-dhara — exactly like the superintendent of death, Yamarāja.

TRANSLATION

"The hunter's body was blackish. He had reddish eyes, and he appeared fierce. It was as if the superintendent of death, Yamarāja, were standing there with a bow and arrows in his hands.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 236

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.236

patha chādi' nārada tāra nikate calila

nārade dekhi' mriga saba palāñā gela

SYNONYMS

patha chādi' — leaving aside the path; nārada — the saintly person Nārada; tāra nikate — near him; calila — went; nārade dekhi' — seeing Nārada; mriga — the animals; saba — all; palāñā gela — left, running away.

TRANSLATION

"When Nārada Muni left the forest path and went to the hunter, all the animals immediately saw him and fled.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 237

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.237

kruddha hañā vyādha tāńre gāli dite cāya

nārada-prabhāve mukhe gāli nāhi āya

SYNONYMS

kruddha hañā — being very angry; vyādha — the hunter; tāńre — him; gāli dite cāya — wanted to abuse; nārada-prabhāve — by the influence of Nārada; mukhe — in the mouth; gāli — abusive language; nāhi āya — did not come.

TRANSLATION

"When all the animals fled, the hunter wanted to chastise Nārada with abusive language, but due to Nārada's presence, he could not utter anything abusive.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 238

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.238

"gosāñi, prayāna-patha chādi' kene āilā

tomā dekhi' mora lakshya mriga palāilā"

SYNONYMS

gosāñi — O great saintly person; prayāna-patha chādi' — leaving aside the general path; kene — why; āilā — have you come; tomā dekhi' — seeing you; mora lakshya — my targets; mriga — the animals; palāilā — fled.

TRANSLATION

"The hunter addressed Nārada Muni: 'O gosvāmī! O great saintly person! Why have you left the general path through the forest to come to me? Simply by seeing you, all the animals I was hunting have now fled.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 239

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.239

nārada kahe, — "patha bhuli' āilāńa puchite

mane eka samśaya haya, tāhā khandāite

SYNONYMS

nārada kahe — Nārada Muni replied; patha bhuli' — leaving the general path; āilāńa — I have come; puchite — to inquire from you; mane — in my mind; eka — one; samśaya haya — there is a doubt; tāhā — that; khandāite — to cause to break.

TRANSLATION

"Nārada Muni replied, 'Leaving the path, I have come to you to settle a doubt that is in my mind.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 24

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.24

"kramah śaktau paripātyām kramaś cālana-kampayoh"

SYNONYMS

kramah — the word krama; śaktau — in the sense of potency; paripātyām — in the sense of systematic arrangement; kramah — the word krama; cālana — in moving; kampayoh — or in trembling.

TRANSLATION

"'These are the different meanings of the word "krama." It is used in the sense of potency, systematic arrangement, step, moving or trembling.'

PURPORT

This is a quotation from the Viśva-prakāśa dictionary. The Supreme Personality of Godhead is all-pervasive. Not only does He carry the three worlds by His inconceivable energy, but He maintains them also. He is also maintaining His spiritual planet, Goloka Vrindāvana, by His conjugal love, and He is maintaining the Vaikunthalokas by His opulences. He maintains the material universes through His external energy. The material universes are perfectly situated because they are created by the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 240

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.240

pathe ye śūkara-mriga, jāni tomāra haya"

vyādha kahe, — "yei kaha, sei ta' niścaya"

SYNONYMS

pathe — on the path; ye — those; śūkara-mriga — boars and other animals; jāni — I can understand; tomāra haya — all belong to you; vyādha kahe — the hunter replied; yei kaha — whatever you are saying; sei ta' niścaya — it is a fact.

TRANSLATION

"'I was wondering whether all the boars and other animals that are half-killed belong to you.'

"The hunter replied, 'Yes, what you are saying is so.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 241

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.241

nārada kahe, — "yadi jīve māra' tumi bāna

ardha-mārā kara kene, nā lao parāna?"

SYNONYMS

nārada kahe — Nārada Muni said; yadi — if; jīve — in the animals; māra' — pierce; tumi — you; bāna — your arrows; ardha-mārā kara — you half-kill; kene — why; nā lao parāna — don't you take their lives completely.

TRANSLATION

"Nārada Muni then inquired, 'Why did you not kill the animals completely? Why did you half-kill them by piercing their bodies with arrows?'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 242

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.242

vyādha kahe, — "śuna, gosāñi, 'mrigāri' mora nāma

pitāra śikshāte āmi kari aiche kāma

SYNONYMS

vyādha kahe — the hunter replied; śuna — please hear; gosāñi — O great saintly person; mriga-ari — the enemy of the animals; mora nāma — my name; pitāra śikshāte — by the teaching of my father; āmi — I; kari — do; aiche kāma — such acts.

TRANSLATION

"The hunter replied, 'My dear saintly person, my name is Mrigāri, enemy of animals. My father taught me to kill them in that way.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 243

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.243

ardha-mārā jīva yadi dhad-phada kare

tabe ta' ānanda mora bādaye antare"

SYNONYMS

ardha-mārā jīva — half-killed living beings; yadi — if; dhad-phada kare — twist and turn because of suffering; tabe — then; ta' — certainly; ānanda — pleasure; mora — my; bādaye antare — increases within.

TRANSLATION

"'When I see half-killed animals suffer, I feel great pleasure.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 244

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.244

nārada kahe, — 'eka-vastu māgi tomāra sthāne'

vyādha kahe, — "mrigādi laha, yei tomāra mane

SYNONYMS

nārada kahe — Nārada Muni said; eka-vastu māgi — I wish to beg one thing; tomāra sthāne — from you; vyādha kahe — the hunter replied; mriga-ādi laha — take some of the hunted animals; yei tomāra mane — whatever you like.

TRANSLATION

"Nārada Muni then told the hunter, 'I have one thing to beg of you.'

"The hunter replied, 'You may take whatever animals or anything else you would like.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 245

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.245

mriga-chāla cāha yadi, āisa mora ghare

yei cāha tāhā diba mriga-vyāghrāmbare"

SYNONYMS

mriga-chāla — deerskin; cāha yadi — if you want; āisa mora ghare — come to my place; yei cāha — whatever you want; tāhā — that; diba — I shall give; mriga-vyāghra-ambare — whether a deerskin or a tiger skin.

TRANSLATION

"'I have many skins, if you would like them. I shall give you either a deerskin or a tiger skin.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 246

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.246

nārada kahe, — "ihā āmi kichu nāhi cāhi

āra eka-dāna āmi māgi tomā-thāñi

SYNONYMS

nārada kahe — Nārada Muni said; ihā — this; āmi kichu nāhi cāhi — I don't want any; āra — another; eka-dāna — one charity; āmi — I; māgi — beg; tomā-thāñi — from you.

TRANSLATION

"Nārada Muni said, 'I do not want any of the skins. I am asking only one thing from you in charity.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 247

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.247

kāli haite tumi yei mrigādi māribā

prathamei māribā, ardha-mārā nā karibā"

SYNONYMS

kāli haite — from tomorrow; tumi — you; yei — whatever; mriga-ādi — animals; māribā — you will kill; prathamei māribā — kill them in the beginning; ardha-mārā — half-killing; nā karibā — do not do.

TRANSLATION

"'I beg you that from this day on you will kill animals completely and not leave them half-dead.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 248

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.248

vyādha kahe, — "kibā dāna māgilā āmāre

ardha mārile kibā haya, tāhā kaha more"

SYNONYMS

vyādha kahe — the hunter replied; kibā dāna — what kind of charity; māgilā āmāre — have you begged from me; ardha mārile — in half-killing; kibā — what; haya — there is; tāhā — that; kaha more — kindly explain to me.

TRANSLATION

"The hunter replied, 'My dear sir, what are you asking of me? What is wrong with the animals' lying there half-killed? Will you please explain this to me?'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 249

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.249

nārada kahe, — "ardha mārile jīva pāya vyathā

jīve duhkha ditecha, tomāra ha-ibe aiche avasthā

SYNONYMS

nārada kahe — Nārada Muni replied; ardha mārile — by half-killing the animals; jīva pāya vyathā — the living beings suffer too much pain; jīve duhkha ditecha — you are giving troubles to the living beings; tomāra — your; ha-ibe — there will be; aiche avasthā — the same suffering in retaliation.

TRANSLATION

"Nārada Muni replied, 'If you leave the animals half-dead, you are purposefully giving them pain. Therefore you will have to suffer in retaliation.'

PURPORT

This is an authoritative statement given by the greatest authority, Nārada Muni. If one gives another living entity unnecessary pain, one will certainly be punished by the laws of nature with a similar pain. Although the hunter Mrigāri was uncivilized, he still had to suffer the results of his sinful activities. However, if a civilized man kills animals regularly in a slaughterhouse to maintain his so-called civilization, using scientific methods and machines to kill animals, one cannot even estimate the suffering awaiting him. So-called civilized people consider themselves very advanced in education, but they do not know about the stringent laws of nature. According to nature's law, it is a life for a life. We can hardly imagine the sufferings of one who maintains a slaughterhouse. He endures suffering not only in this life, but in his next life also. It is said that a hunter, murderer or killer is advised not to live and not to die. If he lives, he accumulates even more sins, which bring about more suffering in a future life. He is advised not to die because his dying means that he immediately begins to endure more suffering. Therefore he is advised not to live and not to die.

As followers of the Vedic principles, we accept the statements of Nārada Muni in this regard. It is our duty to see that no one suffers due to sinful activities. Foolish rascals are described in the Bhagavad-gītā as māyayāpahrita-jñānāh, which indicates that although they are superficially educated, māyā has taken their real knowledge away. Such people are presently leading human society. In Śrīmad-Bhāgavatam they are described as andhā yathāndhair upanīyamānāh. These rascals are themselves blind, and yet they are leading others who are blind. When people follow such leaders, they suffer unlimited pains in the future. Despite so-called advancement, all this is happening. Who is safe? Who is happy? Who is without anxiety?


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 25

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.25

'kurvanti'-pada ei parasmaipada haya

krishna-sukha-nimitta bhajane tātparya kahaya

SYNONYMS

kurvanti-pada — the word kurvanti; ei — this; parasmai-pada — a verb form indicating things done for others; haya — is; krishna-sukha-nimitta — to satisfy Krishna; bhajane — in devotional service; tātparya — the purport; kahaya — is said.

TRANSLATION

"The word 'kurvanti' means 'they do something for others,' since it is a form of the verb 'to do' indicating things done for others. It is used in connection with devotional service, which must be executed for the satisfaction of Krishna. That is the purport of the word 'kurvanti.'

PURPORT

In Sanskrit the verb "to do" has two forms, technically called parasmai-pada and ātmane-pada. When things are done for one's personal satisfaction, the form is called ātmane-pada. In that case, the word "do" in English is kurvate in Sanskrit. When things are done for others, the verb form changes to kurvanti. Thus Śrī Caitanya Mahāprabhu informed Sanātana Gosvāmī that in the ātmārāma verse the verb kurvanti means that things should be done only for the satisfaction of Krishna. This is supported by the grammarian Pānini. The verb is formed as ātmane-pada when the work is to be done for one's own benefit, and when it is done for others, it is called parasmai-pada. Thus the verb is formed according to whether something is done for one's self-satisfaction or for another's satisfaction.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 250

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.250

vyādha tumi, jīva māra — 'alpa' aparādha tomāra

kadarthanā diyā māra' — e pāpa 'apāra'

SYNONYMS

vyādha tumi — you are a hunter; jīva māra — your occupation is to kill animals; alpa — slight; aparādha — offense; tomāra — your; kadarthanā diyā — unnecessarily giving them pain; māra' — when you kill; e pāpa apāra — this sinful activity is unlimited.

TRANSLATION

"Nārada Muni continued, 'My dear hunter, your business is killing animals. That is a slight offense on your part. But when you consciously give them unnecessary pain by leaving them half-dead, you incur very great sins.'

PURPORT

This is another good instruction to animal-killers. There are always animal-killers and animal-eaters in human society because less civilized people are accustomed to eating meat. In the Vedic civilization, meat-eaters are advised to kill an animal for the goddess Kālī or a similar demigod. This is in order not to give the animal unnecessary pain, as slaughterhouses do. In the bali-dāna sacrifice to a demigod, it is recommended to cut the throat of an animal with one slice. This should be done on a dark-moon night, and the painful noises expressed by the animal at the time of being slaughtered are not to be heard by anyone. There are also many other restrictions. Slaughter is allowed only once a month, and the killer of the animal has to suffer similar pains in his next life. At the present moment, so-called civilized men do not sacrifice animals to a deity in a religious or ritualistic way. They openly kill animals daily by the thousands for no purpose other than the satisfaction of the tongue. Because of this the entire world is suffering in so many ways. Politicians are unnecessarily declaring war, and according to the stringent laws of material nature, massacres are taking place between nations.

prakriteh kriyamānāni gunaih karmāni sarvaśah

ahańkāra-vimūdhātmā kartāham iti manyate

"The bewildered spirit soul, under the influence of the three modes of material nature, thinks himself to be the doer of activities that are in actuality carried out by nature." (Bg. 3.27) The laws of prakriti (nature) are very stringent. No one should think that he has the freedom to kill animals and not suffer the consequences. One cannot be safe by doing this. Nārada Muni herein says that animal-killing is offensive, especially when animals are given unnecessary pain. Meat-eaters and animal-killers are advised not to purchase meat from the slaughterhouse. They can worship Kālī once a month, kill some unimportant animal and eat it. Even by following this method, one is still an offender.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 251

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.251

kadarthiyā tumi yata mārilā jīvere

tārā taiche tomā māribe janma-janmāntare"

SYNONYMS

kadarthiyā — giving unnecessary pains; tumi — you; yata — all; mārilā — killed; jīvere — the living entities; tārā — all of them; taiche — similarly; tomā — you; māribe — will kill; janma-janma-antare — life after life.

TRANSLATION

"Nārada Muni continued, 'All the animals that you have killed and given unnecessary pain will kill you one after the other in your next life and in life after life.'

PURPORT

This is another authoritative statement made by the great sage Nārada. Those who kill animals and give them unnecessary pain — as people do in slaughterhouses — will be killed in a similar way in the next life and in many lives to come. One can never be excused from such an offense. If one kills many thousands of animals in a professional way so that other people can purchase the meat to eat, one must be ready to be killed in a similar way in his next life and in life after life. There are many rascals who violate their own religious principles. According to Judeo-Christian scriptures, it is clearly said, "Thou shalt not kill." Nonetheless, giving all kinds of excuses, even the heads of religions indulge in killing animals while trying to pass as saintly persons. This mockery and hypocrisy in human society bring about unlimited calamities; therefore occasionally there are great wars. Masses of such people go out onto battlefields and kill themselves. Presently they have discovered the atomic bomb, which is simply waiting to be used for wholesale destruction. If people want to be saved from the killing business life after life, they must take to Krishna consciousness and cease sinful activity. The International Society for Krishna Consciousness recommends that everyone abandon meat-eating, illicit sex, intoxication and gambling. When one gives up these sinful activities, he can understand Krishna and take to this Krishna consciousness movement. We therefore request everyone to abandon sinful activity and chant the Hare Krishna mantra. In this way people can save themselves from repeated birth and death and from being killed like the animals in slaughterhouses.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 252

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.252

nārada-sańge vyādhera mana parasanna ha-ila

tāńra vākya śuni' mane bhaya upajila

SYNONYMS

nārada-sańge — in the association of the great sage Nārada Muni; vyādhera — of the hunter; mana — the mind; parasanna ha-ila — became cleansed and satisfied; tāńra — his; vākya — words; śuni' — hearing; mane — in the mind; bhaya upajila — some fear arose.

TRANSLATION

"In this way, through the association of the great sage Nārada Muni, the hunter was a little convinced of his sinful activity. He therefore became somewhat afraid due to his offenses.

PURPORT

This is the effect of associating with a pure devotee. Our preachers who are preaching Krishna consciousness all over the world should follow in the footsteps of Nārada Muni and become purified by following the four principles and chanting the Hare Krishna mahā-mantra. This will make them fit to become Vaishnavas. Then, when they speak to sinful people about the teachings of this Krishna consciousness movement, people will be affected and take the instructions. We receive instructions in devotional service through the disciplic succession. Nārada Muni is our original guru because he is the spiritual master of Vyāsadeva. Vyāsadeva is the spiritual master of our disciplic succession; therefore we should follow in the footsteps of Nārada Muni and become pure Vaishnavas. A pure Vaishnava is one who has no ulterior motive. He has totally dedicated himself to the service of the Lord. He does not have material desires, and he is not interested in so-called learning and philanthropic work. The so-called learned scholars and philanthropists are actually karmīs and jñānīs, and some are actually misers engaged in sinful activity. All are condemned because they are not devotees of Lord Krishna.

Everyone has a chance to become purified by associating with this Krishna consciousness movement and strictly following the rules and regulations. By chanting the Hare Krishna mahā-mantra, one can become free from all contamination, especially contamination brought about by the killing of animals. Lord Krishna Himself requests:

sarva-dharmān parityajya mām ekam śaranam vraja

aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear." (Bg. 18.66)

We should take this instruction from Krishna and follow in the footsteps of Nārada Muni in the disciplic succession. If we simply surrender unto Krishna's lotus feet and take this Krishna consciousness movement seriously, we can be freed from the karma incurred by sin. If we are intelligent enough, we shall engage in the loving service of the Lord. Then our lives will be successful, and we shall not have to suffer like the hunter life after life. By killing animals, not only will we be bereft of the human form but we will have to take an animal form and somehow or other be killed by the same type of animal we have killed. This is the law of nature. The Sanskrit word māmsa means "meat." It is said, mām sah khadati iti māmsah. That is, "I am now eating the flesh of an animal who will some day in the future be eating my flesh."


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 253

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.253

vyādha kahe, — "bālya haite ei āmāra karma

kemane tarimu muñi pāmara adhama?

SYNONYMS

vyādha kahe — the hunter said; bālya haite — from the very beginning of my childhood; ei āmāra karma — I have been taught this business (half-killing animals); kemane — how; tarimu — shall become free from these sinful activities; muñi — I; pāmara adhama — sinful and misled.

TRANSLATION

"The hunter then admitted that he was convinced of his sinful activity, and he said, 'I have been taught this business from my very childhood. Now I am wondering how I can become freed from these unlimited volumes of sinful activity.'

PURPORT

This kind of admission is very beneficial as long as one does not again commit sin. Cheating and hypocrisy are not tolerated by higher authorities. If one understands what sin is, he should give it up with sincerity and regret and surrender unto the lotus feet of the Supreme Personality of Godhead through His agent, the pure devotee. In this way, one can be freed from the reactions of sin and make progress in devotional service. However, if one continues committing sins after making some atonement, he will not be saved. In the śāstras, such atonement is compared to an elephant's bathing. An elephant takes a very good bath and cleanses its body very nicely, but as soon as it comes out of the water, it picks up some dust on the shore and throws it all over its body. Atonement may be carried out very nicely, but it will not help a person if he continues committing sins. Therefore the hunter first admitted his sinful activity before the saintly person Nārada and then asked how he could be saved.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 254

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.254

ei pāpa yāya mora, kemana upāye?

nistāra karaha more, padoń tomāra pāye"

SYNONYMS

ei — this; pāpa yāya mora — sinful reactions of my life can be washed off; kemana upāye — by what means; nistāra karaha more — kindly deliver me; padoń — I fall down; tomāra pāye — at your lotus feet.

TRANSLATION

"The hunter continued, 'My dear sir, please tell me how I can be relieved from the reactions of my sinful life. Now I fully surrender unto you and fall down at your lotus feet. Please deliver me from sinful reactions.'

PURPORT

By the grace of Nārada Muni, the hunter came to his good senses and immediately surrendered unto the saint's lotus feet. This is the process. By associating with a saintly person, one is able to understand the reactions of his sinful life. When one voluntarily surrenders to a saintly person who is a representative of Krishna and follows his instructions, one can become freed from sinful reactions. Krishna demands the surrender of a sinful man, and Krishna's representative gives the same instructions. The representative of Krishna never tells his disciple, "Surrender unto me." Rather he says, "Surrender unto Krishna." If the disciple accepts this principle and surrenders himself through the representative of Krishna, his life is saved.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 255

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.255

nārada kahe, — 'yadi dhara āmāra vacana

tabe se karite pāri tomāra mocana'

SYNONYMS

nārada kahe — Nārada Muni replied; yadi dhara — if you accept; āmāra vacana — my instruction; tabe — then; se — this; karite pāri — I can do; tomāra — your; mocana — liberation.

TRANSLATION

"Nārada Muni assured the hunter, 'If you listen to my instructions, I shall find the way you can be liberated.'

PURPORT

Gaurāńgera bhakta-gane jane jane śakti dhare. The purport of this song is that the devotees of Lord Śrī Caitanya Mahāprabhu are very powerful, and each and every one of them can deliver the whole world. What, then, to speak of Nārada Muni? If one follows the instructions of Nārada Muni, one can be delivered from any number of sinful reactions. This is the process. One must follow the instructions of a spiritual master; then one will certainly be delivered from all sinful reactions. This is the secret of success. Yasya deve parā bhaktir yathā deve tathā gurau [ŚU 6.23]. If one has unflinching faith in Krishna and the spiritual master, the result is tasyaite kathitā hy arthāh prakāśante mahātmanah: all the conclusions of the revealed scriptures will be open to such a person. A pure devotee of Krishna can make the same demands that Nārada Muni is making. He says, "If you follow my instructions, I shall take responsibility for your liberation." A pure devotee like Nārada can give assurance to any sinful man because by the grace of the Lord such a devotee is empowered to deliver any sinful person if that person follows the principles set forth.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 256

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.256

vyādha kahe, — 'yei kaha, sei ta' kariba'

nārada kahe, — 'dhanuka bhāńga, tabe se kahiba'

SYNONYMS

vyādha kahe — the hunter replied; yei kaha — whatever you say; sei ta' kariba — that I shall do; nārada kahe — Nārada Muni replied; dhanuka bhāńga — break your bow; tabe — then; se kahiba — I shall speak to you.

TRANSLATION

"The hunter then said, 'My dear sir, whatever you say I shall do.'

"Nārada immediately ordered him, 'First of all, break your bow. Then I shall tell you what is to be done.'

PURPORT

This is the process of initiation. The disciple must vow that he will no longer commit sinful activity — namely illicit sex, meat-eating, gambling and intoxication. He promises to execute the order of the spiritual master. Then the spiritual master takes care of him and elevates him to spiritual emancipation.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 257

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.257

vyādha kahe, — 'dhanuka bhāńgile vartiba kemane?'

nārada kahe, — 'āmi anna diba prati-dine'

SYNONYMS

vyādha kahe — the hunter replied; dhanuka bhāńgile — if I break my bow; vartiba kemane — what will be the source of my maintenance; nārada kahe — Nārada Muni replied; āmi — I; anna — food; diba — shall supply; prati-dine — every day.

TRANSLATION

"The hunter replied, 'If I break my bow, how shall I maintain myself?'

"Nārada Muni replied, 'Do not worry. I shall supply all your food every day.'

PURPORT

The source of our income is not actually the source of our maintenance. Every living being — from the great Brahmā down to an insignificant ant — is being maintained by the Supreme Personality of Godhead. Eko bahūnām yo vidadhāti kāmān. The one Supreme Being, Krishna, maintains everyone. Our so-called source of income is our own choice only. If I wish to be a hunter, it will appear that hunting is the source of my maintenance. If I become a brāhmana and completely depend on Krishna, I do not conduct a business, but nonetheless my maintenance is supplied by Krishna. The hunter was disturbed about breaking his bow because he was worried about his income. Nārada Muni assured the hunter because he knew that the hunter was not being maintained by the bow but by Krishna. Being the agent of Krishna, Nārada Muni knew very well that the hunter would not suffer by breaking the bow. There was no doubt that Krishna would supply him food.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 258

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.258

dhanuka bhāńgi' vyādha tāńra carane padila

tāre uthāñā nārada upadeśa kaila

SYNONYMS

dhanuka bhāńgi' — breaking the bow; vyādha — the hunter; tāńra — his (Nārada Muni's); carane — at the lotus feet; padila — surrendered; tāre — him; uthāñā — raising; nārada — the great saint Nārada Muni; upadeśa kaila — gave instruction.

TRANSLATION

"Being thus assured by the great sage Nārada Muni, the hunter broke his bow, immediately fell down at the saint's lotus feet and fully surrendered. After this, Nārada Muni raised him with his hand and gave him instructions for spiritual advancement.

PURPORT

This is the process of initiation. The disciple must surrender to the spiritual master, the representative of Krishna. The spiritual master, being in the disciplic succession stemming from Nārada Muni, is in the same category with Nārada Muni. A person can be relieved from his sinful activity if he surrenders to the lotus feet of a person who actually represents Nārada Muni. Nārada Muni gave instructions to the hunter after the hunter surrendered.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 259

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.259

"ghare giyā brāhmane deha' yata āche dhana

eka eka vastra pari' bāhira hao dui-jana

SYNONYMS

ghare giyā — returning home; brāhmane — to the brāhmanas, the most intelligent men in spiritual understanding; deha' — give; yata — whatever; āche — you have; dhana — riches; eka eka — each of you; vastra pari' — just one cloth; bāhira hao — leave home; dui-jana — both of you.

TRANSLATION

"Nārada Muni then advised the hunter, 'Return home and distribute whatever riches you have to the pure brāhmanas who know the Absolute Truth. After you have distributed all your riches to the brāhmanas, you and your wife should leave home, each of you taking only one cloth to wear.'

PURPORT

This is the process of renunciation at the stage of vānaprastha. After enjoying householder life for some time, the husband and wife must leave home and distribute their riches to brāhmanas and Vaishnavas. One can keep his wife as an assistant in the vānaprastha stage. The idea is that the wife will assist the husband in spiritual advancement. Therefore Nārada Muni advised the hunter to adopt the vānaprastha stage and leave home. It is not that a grihastha should live at home until he dies. Vānaprastha is preliminary to sannyāsa. In the Krishna consciousness movement there are many young couples engaged in the Lord's service. Eventually they are supposed to take vānaprastha, and after the vānaprastha stage the husband may take sannyāsa in order to preach. The wife may then remain alone and serve the Deity or engage in other activities within the Krishna consciousness movement.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 26

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.26

"svarita-ñitah kartr-abhiprāye kriyā-phale"

SYNONYMS

svarita-ñ-itah — of verbs having an indicatory ñ or a svarita accent; kartri-abhiprāye — is meant for the agent; kriyā-phale — when the fruit of the action.

TRANSLATION

"'The terminations of the ātmane-pada are employed when the fruit of the action accrues to the agent of verbs having an indicatory ñ or a svarita accent.'

PURPORT

This is a quotation from Pānini's sūtras (1.3.72).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 260

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.260

nadī-tīre eka-khāni kutīra kariyā

tāra āge eka-pindi tulasī ropiyā

SYNONYMS

nadī-tīre — on the bank of the river; eka-khāni — just one; kutīra — a cottage; kariyā — constructing; tāra āge — just in front of the cottage; eka-pindi — one raised platform; tulasī — a tulasī plant; ropiyā — growing.

TRANSLATION

"Nārada Muni continued, 'Leave your home and go to the river. There you should construct a small cottage, and in front of the cottage you should grow a tulasī plant on a raised platform.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 261

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.261

tulasī-parikramā kara, tulasī-sevana

nirantara krishna-nāma kariha kīrtana

SYNONYMS

tulasī-parikramā kara — circumambulate the tulasī plant; tulasī-sevana — just supply water to the root of Tulasī-devī; nirantara — continuously; krishna-nāma — the holy name of Krishna; kariha — just perform; kīrtana — chanting.

TRANSLATION

"'After planting the tulasī tree before your house, you should daily circumambulate that tulasī plant, serve her by giving her water and other things, and continuously chant the Hare Krishna mahā-mantra.'

PURPORT

This is the beginning of spiritual life. After leaving householder life, one may go to a holy place, such as the bank of the Ganges or Yamunā, and erect a small cottage. A small cottage can be constructed without any expenditure. Four logs serving as pillars can be secured by any man from the forest. The roof can be covered with leaves, and one can cleanse the inside. Thus one can live very peacefully. In any condition, any man can live in a small cottage, plant a tulasī tree, water it in the morning, offer it prayers, and continuously chant the Hare Krishna mahā-mantra. Thus one can make vigorous spiritual advancement. This is not at all difficult. One simply has to follow the instructions of the spiritual master strictly. Then everything will be successful in due course of time. As far as eating is concerned, there is no problem. If Krishna, the Supreme Personality of Godhead, supplies everyone with eatables, why should He not supply His devotee? Sometimes a devotee will not even bother to construct a cottage. He will simply go to live in a mountain cave. One may live in a cave, in a cottage beside a river, in a palace or in a big city like New York or London. In any case, a devotee can follow the instructions of his spiritual master and engage in devotional service by watering the tulasī plant and chanting the Hare Krishna mantra. Taking the advice of Śrī Caitanya Mahāprabhu and our spiritual master, Bhaktisiddhānta Sarasvatī Gosvāmī Mahārāja, one can go to any part of the world and instruct people to become devotees of the Lord by following the regulative principles, worshiping the tulasī plant and continuously chanting the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 262

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.262

āmi tomāya bahu anna pāthāimu dine

sei anna labe, yata khāo dui-jane"

SYNONYMS

āmi — I; tomāya — for you; bahu — much; anna — food; pāthāimu — shall send; dine — every day; sei — that; anna — food; labe — you shall take; yata — whatever; khāo — you can eat; dui-jane — both of you.

TRANSLATION

"Nārada Muni continued, 'Every day I shall send sufficient food to you both. You can take as much food as you want.'

PURPORT

When a person takes to Krishna consciousness, there is no need to care for material necessities. Krishna says, yoga-kshemam vahāmy aham: [Bg. 9.22] "I personally carry all necessities to My devotees." Why should one be anxious about the necessities of life? The principle should be that one should not want more than what is absolutely necessary. Nārada Muni advises the hunter to accept only what is absolutely necessary for him and his wife. The devotee should always be alert to consume only those things that he absolutely requires and not create unnecessary needs.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 263

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.263

tabe sei mrigādi tine nārada sustha kaila

sustha hañā mrigādi tine dhāñā palāila

SYNONYMS

tabe — thereafter; sei — those; mriga-ādi — animals, beginning with the deer; tine — three; nārada — the sage Nārada; sustha kaila — brought to their senses; sustha hañā — coming to consciousness; mriga-ādi — the pierced animals; tine — three; dhāñā palāila — very swiftly fled away from that place.

TRANSLATION

"The three animals that were half-killed were then brought to their consciousness by the sage Nārada. Indeed, the animals got up and swiftly fled.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 264

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.264

dekhiyā vyādhera mane haila camatkāra

ghare gela vyādha, guruke kari' namaskāra

SYNONYMS

dekhiyā — seeing; vyādhera — of the hunter; mane — in the mind; haila — there was; camatkāra — wonder; ghare — home; gela — went; vyādha — the hunter; guruke — to the spiritual master; kari' namaskāra — offering obeisances.

TRANSLATION

"When the hunter saw the half-killed animals flee, he was certainly struck with wonder. He then offered his respectful obeisances to the sage Nārada and returned home.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 265

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.265

yathā-sthāne nārada gelā, vyādha ghare āila

nāradera upadeśe sakala karila

SYNONYMS

yathā-sthāne — to the proper destination; nārada — sage Nārada; gelā — went; vyādha — the hunter; ghare āila — came back to his house; nāradera upadeśe — under the instruction of the sage Nārada; sakala karila — he executed everything.

TRANSLATION

"After all this, Nārada Muni went to his destination. After the hunter returned home, he exactly followed the instructions of his spiritual master, Nārada.

PURPORT

For spiritual advancement one must have a bona fide spiritual master and follow his instructions in order to be assured of advancement.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 266

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.266

grāme dhvani haila, — vyādha 'vaishnava' ha-ila

grāmera loka saba anna ānite lāgila

SYNONYMS

grāme — in the village; dhvani haila — there was news; vyādha — the hunter; vaishnava ha-ila — has become a Vaishnava, a lover and servitor of Lord Vishnu; grāmera loka — the villagers; saba — all kinds of; anna — food; ānite lāgila — began to bring.

TRANSLATION

"The news that the hunter had become a Vaishnava spread all over the village. Indeed, all the villagers brought alms and presented them to the Vaishnava who had formerly been a hunter.

PURPORT

It is the duty of the public to present a gift to a saintly person, Vaishnava or brāhmana when going to see him. Every Vaishnava is dependent on Krishna, and Krishna is ready to supply all of life's necessities, provided a Vaishnava follows the principles set forth by the spiritual master. There are certainly many householders in our Krishna consciousness movement. They join the movement and live in the society's centers, but if they take advantage of this opportunity and do not work but live at the expense of the movement, eating prasādam and simply sleeping, they place themselves in a very dangerous position. It is therefore advised that grihasthas should not live in the temple. They must live outside the temple and maintain themselves. Of course, if the grihasthas are fully engaged in the Lord's service according to the directions of the authorities, there is no harm in their living in a temple. In any case, a temple should not be a place to eat and sleep. A temple manager should be very careful about these things.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 267

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.267

eka-dina anna āne daśa-biśa jane

dine tata laya, yata khāya dui jane

SYNONYMS

eka-dina — in one day; anna — food; āne — brought; daśa-biśa jane — enough for ten to twenty men; dine — in a day; tata laya — would accept only as much; yata — as; khāya dui jane — the two of them required to eat.

TRANSLATION

"In one day enough food was brought for ten or twenty people, but the hunter and his wife would accept only as much as they could eat.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 268

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.268

eka-dina nārada kahe, — "śunaha, parvate

āmāra eka śishya āche, calaha dekhite"

SYNONYMS

eka-dina — one day; nārada kahe — Nārada Muni said; śunaha — please hear; parvate — my dear Parvata; āmāra — my; eka — one; śishya — disciple; āche — there is; calaha dekhite — let us go see.

TRANSLATION

"One day, while speaking to his friend Parvata Muni, Nārada Muni requested him to go with him to see his disciple the hunter.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 269

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.269

tabe dui rishi āilā sei vyādha-sthāne

dūra haite vyādha pāila gurura daraśane

SYNONYMS

tabe — thereafter; dui rishi — two saintly persons; āilā — came; sei vyādha-sthāne — to the place of that hunter; dūra haite — from a distant place; vyādha — the hunter; pāila — got; gurura daraśane — vision of his spiritual master.

TRANSLATION

"As the saintly sages approached the hunter's place, the hunter could see them from a distance.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 27

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.27

'hetu'-śabde kahe — bhukti-ādi vāñchāntare

bhukti, siddhi, mukti — mukhya ei tina prakāre

SYNONYMS

hetu-śabde — by the word hetu; kahe — it is said; bhukti — enjoying the result by oneself; ādi — and so on; vāñchā-antare — because of a different ambition; bhukti — enjoying the result of action; siddhi — the perfection of doing something; mukti — liberation; mukhya — chief; ei — these; tina prakāre — in three ways.

TRANSLATION

"The word 'hetu' ['cause'] means that a thing is done for some motive. There can be three motives. One may act to enjoy the result personally, to achieve some material perfection, or to attain liberation.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 270

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.270

āste-vyaste dhāñā āse, patha nāhi pāya

pathera pipīlikā iti-uti dhare pāya

SYNONYMS

āste-vyaste — with great alacrity; dhāñā — running; āse — came; patha nāhi pāya — does not get the path; pathera — on the path; pipīlikā — ants; iti-uti — here and there; dhare pāya — touch the foot.

TRANSLATION

"With great alacrity the hunter began to run toward his spiritual master, but he could not fall down and offer obeisances because ants were running hither and thither around his feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 271

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.271

dandavat-sthāne pipīlikāre dekhiyā

vastre sthāna jhādi' pade dandavat hañā

SYNONYMS

dandavat-sthāne — in the place where he wanted to offer his obeisances; pipīlikāre dekhiyā — seeing the ants; vastre — by the cloth; sthāna jhādi' — cleansing the place; pade danda-vat hañā — falls down flat like a rod.

TRANSLATION

"Seeing the ants, the hunter whisked them away with a piece of cloth. After thus clearing the ants from the ground, he fell down flat to offer his obeisances.

PURPORT

The word danda means "rod," and vat means "like." To offer obeisances to the spiritual master, one must fall flat exactly as a rod falls on the ground. This is the meaning of the word dandavat.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 272

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.272

nārada kahe, — "vyādha, ei nā haya āścarya

hari-bhaktye himsā-śūnya haya sādhu-varya

SYNONYMS

nārada kahe — Nārada Muni said; vyādha — my dear hunter; ei nā haya āścarya — this is not wonderful for you; hari-bhaktye — by advancement in devotional service; himsā-śūnya haya — one becomes nonviolent and nonenvious; sādhu-varya — thus one becomes the best of honest gentlemen.

TRANSLATION

"Nārada Muni said, 'My dear hunter, such behavior is not at all astonishing. A man in devotional service is automatically nonviolent. He is the best of gentlemen.

PURPORT

In this verse the word sādhu-varya means "the best of gentlemen." At the present moment there are many so-called gentlemen who are expert in killing animals and birds. Nonetheless, these so-called gentlemen profess a type of religion that strictly prohibits killing. According to Nārada Muni and Vedic culture, animal-killers are not even gentlemen, to say nothing of being religious men. A religious person, a devotee of the Lord, must be nonviolent. Such is the nature of a religious person. It is contradictory to be violent and at the same time call oneself a religious person. Such hypocrisy is not approved by Nārada Muni and the disciplic succession.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 273

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.273

ete na hy adbhutā vyādha

tavāhimsādayo gunāh

hari-bhaktau pravrittā ye

na te syuh para-tāpinah

SYNONYMS

ete — all these; na — not; hi — certainly; adbhutāh — wonderful; vyādha — O hunter; tava — your; ahimsā-ādayah — nonviolence and others; gunāh — qualities; hari-bhaktau — in devotional service; pravrittāh — engaged; ye — those who; na — not; te — they; syuh — are; para-tāpinah — envious of other living entities.

TRANSLATION

"'O hunter, good qualities like nonviolence, which you have developed, are not very astonishing, for those engaged in the Lord's devotional service are never inclined to give pain to others because of envy.'

PURPORT

This is a quotation from the Skanda Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 274

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.274

tabe sei vyādha dońhāre ańgane ānila

kuśāsana āni' dońhāre bhaktye vasāila

SYNONYMS

tabe — thereafter; sei — that; vyādha — hunter; dońhāre — both Nārada Muni and Parvata; ańgane ānila — brought into the courtyard of his house; kuśa-āsana āni' — bringing straw mats for sitting; dońhāre — both of them; bhaktye — with great devotion; vasāila — made to sit down.

TRANSLATION

"The hunter then received the two great sages in the courtyard of his house. He spread out a straw mat for them to sit upon, and with great devotion he begged them to sit down.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 275

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.275

jala āni' bhaktye dońhāra pāda prakshālila

sei jala strī-purushe piyā śire la-ila

SYNONYMS

jala āni' — bringing water; bhaktye — with great devotion; dońhāra — of both of them; pāda prakshālila — washed the feet; sei jala — that water; strī-purushe — husband and wife; piyā — drinking; śire la-ila — put on their heads.

TRANSLATION

"He then fetched water and washed the sages' feet with great devotion. Then both husband and wife drank that water and sprinkled it on their heads.

PURPORT

This is the process one should follow when receiving the spiritual master or someone on the level of the spiritual master. When the spiritual master comes to the residence of his disciples, the disciples should follow in the footsteps of the former hunter. It doesn't matter what one was before initiation. After initiation, one must learn the etiquette mentioned herein.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 276

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.276

kampa-pulakāśru haila krishna-nāma gāñā

ūrdhva bāhu nritya kare vastra udāñā

SYNONYMS

kampa — trembling; pulaka-aśru — tears and jubilation; haila — there were; krishna-nāma gāñā — chanting the Hare Krishna mantra; ūrdhva bāhu — raising the arms; nritya kare — began to dance; vastra udāñā — waving his garments up and down.

TRANSLATION

"When the hunter chanted the Hare Krishna mahā-mantra before his spiritual master, his body trembled and tears welled up in his eyes. Filled with ecstatic love, he raised his hands and began to dance, waving his garments up and down.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 277

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.277

dekhiyā vyādhera prema parvata-mahāmuni

nāradere kahe, — tumi hao sparśa-mani

SYNONYMS

dekhiyā — seeing; vyādhera — of the hunter; prema — the ecstatic love; parvata-mahā-muni — the great sage Parvata Muni; nāradere kahe — spoke to Nārada Muni; tumi hao sparśa-mani — you are certainly a touchstone.

TRANSLATION

"When Parvata Muni saw the ecstatic loving symptoms of the hunter, he told Nārada, 'Certainly you are a touchstone.'

PURPORT

When a touchstone touches iron, it turns the iron to gold. Parvata Muni called Nārada Muni a touchstone because by his touch the hunter, who was the lowest among men, became an elevated and perfect Vaishnava. Śrīla Bhaktivinoda Thākura said that the position of a Vaishnava can be tested by seeing how good a touchstone he is — that is, by seeing how many Vaishnavas he has made during his life. A Vaishnava should be a touchstone so that he can convert others to Vaishnavism by his preaching, even though people may be fallen like the hunter. There are many so-called advanced devotees who sit in a secluded place for their personal benefit. They do not go out to preach and convert others into Vaishnavas, and therefore they certainly cannot be called sparśa-mani, advanced devotees. Kanishtha-adhikārī devotees cannot turn others into Vaishnavas, but a madhyama-adhikārī Vaishnava can do so by preaching. Śrī Caitanya Mahāprabhu advised His followers to increase the numbers of Vaishnavas.

yāre dekha, tāre kaha 'krishna'-upadeśa

āmāra ājñāya guru hañā tāra' ei deśa

(Cc. Madhya 7.128)

It is Śrī Caitanya Mahāprabhu's wish that everyone should become a Vaishnava and guru. Following the instructions of Śrī Caitanya Mahāprabhu and His disciplic succession, one can become a spiritual master, for the process is very easy. One can go everywhere and anywhere to preach the instructions of Krishna. The Bhagavad-gītā is Krishna's instructions; therefore the duty of every Vaishnava is to travel and preach the Bhagavad-gītā, either in his country or a foreign country. This is the test of sparśa-mani, following in the footsteps of Nārada Muni.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 278

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.278

"aho dhanyo 'si devarshe

kripayā yasya tat-kshanāt

nīco 'py utpulako lebhe

lubdhako ratim acyute"

SYNONYMS

aho — oh; dhanyah — glorified; asi — you are; deva-rishe — O sage among the demigods; kripayā — by the mercy; yasya — of whom; tat-kshanāt — immediately; nīcah api — even though one is the lowest of men; utpulakah — becoming agitated in ecstatic love; lebhe — gets; lubdhakah — a hunter; ratim — attraction; acyute — unto the Supreme Personality of Godhead.

TRANSLATION

"Parvata Muni continued, 'My dear friend Nārada Muni, you are glorified as the sage among the demigods. By your mercy, even a lowborn person like this hunter can immediately become attached to Lord Krishna.'

PURPORT

A pure Vaishnava believes in the statements of the śāstras. This verse is quoted from the Vedic literature, the Skanda Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 279

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.279

nārada kahe, — 'vaishnava, tomāra anna kichu āya?'

vyādha kahe, "yāre pāthāo, sei diyā yāya

SYNONYMS

nārada kahe — Nārada Muni said; vaishnava — O Vaishnava; tomāra — your; anna — food; kichu āya — does any come; vyādha kahe — the hunter replied; yāre pāthāo — whoever you send; sei — that person; diyā — giving something; yāya — goes.

TRANSLATION

"Nārada Muni then asked the hunter, 'My dear Vaishnava, do you have some income for your maintenance?'

"The hunter replied, 'My dear spiritual master, whoever you send gives me something when he comes to see me.'

PURPORT

This confirms the statement in the Bhagavad-gītā (9.22) to the effect that the Lord carries all necessities to His Vaishnava devotee. Nārada Muni asked the former hunter how he was being maintained, and he replied that everyone who came to see him brought him something for his maintenance. Krishna, who is situated in everyone's heart, says, "I personally carry all necessities to a Vaishnava." He can order anyone to execute this. Everyone is ready to give something to a Vaishnava, and if a Vaishnava is completely engaged in devotional service, he need not be anxious for his maintenance.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 28

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.28

eka bhukti kahe, bhoga — ananta-prakāra

siddhi — ashtādaśa, mukti — pañca-vidhākāra

SYNONYMS

eka — first; bhukti — material enjoyment by doing something; kahe — is known; bhoga — enjoyment; ananta-prakāra — unlimited varieties; siddhi — the yogic perfections; ashtādaśa — eighteen in number; mukti — liberation; pañca-vidhā-ākāra — five varieties.

TRANSLATION

"First we take the word 'bhukti' ['material enjoyment'], which is of unlimited variety. We may also take the word 'siddhi' ['perfection'], which has eighteen varieties. Similarly, the word 'mukti' has five varieties.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 280

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.280

eta anna nā pāthāo, kichu kārya nāi

sabe dui-janāra yogya bhakshya-mātra cāi"

SYNONYMS

eta anna — so much food; nā pāthāo — you do not need to send; kichu kārya nāi — there is no such need; sabe — only; dui-janāra — for two persons; yogya — requisite; bhakshya-mātra — eatables; cāi — we want.

TRANSLATION

"The former hunter said, 'Please do not send so much grain. Only send what is sufficient for two people, no more.'

PURPORT

The former hunter only wanted enough for two people to eat, no more. It is not necessary for a Vaishnava to keep a stock of food for the next day. He should receive only sufficient grain to last one day. The next day, he must again depend on the Lord's mercy. This is the instruction of Śrī Caitanya Mahāprabhu. When His personal servant Govinda sometimes kept a stock of harītakī (myrobalan), Śrī Caitanya Mahāprabhu chastised him, saying, "Why did you keep a stock for the next day?" Śrīla Rūpa Gosvāmī and others were begging daily from door to door for their sustenance, and they never attempted to stock their āśrama with food for the next day. We should not materially calculate, thinking, "It is better to stock food for a week. Why give the Lord trouble by having Him bring food daily?" One should be convinced that the Lord will provide daily. There is no need to stock food for the next day.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 281

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.281

nārada kahe, — 'aiche raha, tumi bhāgyavān'

eta bali' dui-jana ha-ilā antardhāna

SYNONYMS

nārada kahe — Nārada Muni said; aiche raha — live like that; tumi bhāgyavān — certainly you are very fortunate; eta bali' — saying this; dui-jana — both Nārada Muni and Parvata Muni; ha-ilā antardhāna — disappeared.

TRANSLATION

"Nārada Muni approved his not wanting more than a daily supply of food, and he blessed him, saying, 'You are fortunate.' Nārada Muni and Parvata Muni then disappeared from that place.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 282

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.282

ei ta' kahiluń tomāya vyādhera ākhyāna

yā śunile haya sādhu-sańga-prabhāva-jñāna

SYNONYMS

ei ta' kahiluń — thus I have narrated; tomāya — unto you; vyādhera ākhyāna — the story of the hunter; yā śunile — hearing which; haya — there is; sādhu-sańga — of the association of devotees; prabhāva — of the influence; jñāna — knowledge.

TRANSLATION

"Thus I have narrated the incident of the hunter. By hearing this narration, one can understand the influence of association with devotees.

PURPORT

Śrī Caitanya Mahāprabhu wanted to stress that even a hunter, the lowest of men, could become a topmost Vaishnava simply by associating with Nārada Muni or a devotee in his bona fide disciplic succession.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 283

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.283

ei āra tina artha gananāte pāila

ei dui artha mili' 'chābbiśa' artha haila

SYNONYMS

ei — this example; āra — another; tina artha — three imports; gananāte — in calculating; pāila — we have obtained; ei dui artha mili' — by adding these two imports; chābbiśa — twenty-six; artha — imports; haila — there have been.

TRANSLATION

"In this way we have found three more meanings [of the ātmārāma verse]. Combine these with the other meanings, and the total number of meanings adds up to twenty-six in all.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 284

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.284

āra artha śuna, yāhā — arthera bhāndāra

sthūle 'dui' artha, sūkshme 'batriśa' prakāra

SYNONYMS

āra — another; artha — import; śuna — hear; yāhā — which; arthera bhāndāra — storehouse of knowledge; sthūle — grossly; dui artha — two meanings; sūkshme — by a subtle import; batriśa — thirty-two; prakāra — varieties.

TRANSLATION

"There is yet another meaning, which is full of a variety of imports. Actually there are two gross meanings and thirty-two subtle meanings.

PURPORT

The two gross meanings refer to regulative devotional service and spontaneous devotional service. There are also thirty-two subtle meanings. Under the heading of regulative devotional service, there are sixteen meanings based on understanding the word ātmārāma to mean (1) a servant of the Lord as His personal associate, (2) a personal friend, (3) personal parents or similar superiors, (4) a personal beloved, (5) a servant elevated by spiritual cultivation, (6) a friend by spiritual cultivation, (7) parents and superior devotees by cultivation of devotional service, (8) a beloved wife or female friend by cultivation of devotional service, (9) a mature devotee as a servant, (10) a mature devotee as a friend, (11) a mature devotee as a parent and superior, (12) a mature devotee as a wife and beloved, (13) an immature devotee as a servant, (14) an immature devotee as a friend, (15) an immature devotee as a father or superior, and (16) an immature devotee as a beloved. Similarly, under the heading of spontaneous devotion there are also sixteen various associates. Therefore the total number of devotees under the headings of regulated devotees and spontaneous devotees is thirty-two.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 285

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.285

'ātmā'-śabde kahe — sarva-vidha bhagavān

eka 'svayam bhagavān', āra 'bhagavān'-ākhyāna

SYNONYMS

ātmā-śabde — by the word ātmā; kahe — it is said; sarva-vidha bhagavān — all types of Personalities of Godhead; eka — one; svayam bhagavān — the original Supreme Personality of Godhead, Krishna; āra — another; bhagavān-ākhyāna — the Personality of Godhead by an expansive designation.

TRANSLATION

"The word 'ātmā' refers to all the different expansions of the Supreme Personality of Godhead. One of them is the Supreme Personality of Godhead Himself, Krishna, and the others are different incarnations or expansions of Krishna.

PURPORT

The word ātmā also includes all kinds of personalities known as Bhagavān, the Supreme Personality of Godhead. This means that Krishna has unlimited expansions. This is described in the Brahma-samhitā (5.46):

dīpārcir eva hi daśāntaram abhyupetya

dīpāyate vivrita-hetu-samāna-dharmā

yas tādrig eva hi ca vishnutayā vibhāti

govindam ādi-purusham tam aham bhajāmi

The expansions of Krishna are thus compared to candles that have been lit from an original candle. All the secondary candles are equally powerful, but the original candle is that from which all the others have been lit. Krishna is the original Supreme Personality of Godhead, and He is expanded as Balarāma, Sańkarshana, Aniruddha, Pradyumna and Vāsudeva. In this way there are innumerable incarnations and expansions who are also called Bhagavān, the Supreme Personality of Godhead.

Regarding the variety of personalities known as Bhagavān, Śrīla Bhaktisiddhānta Sarasvatī Thākura says that the Personality of Godhead known as Krishna is the Supreme Personality of Godhead and that His expansions are also called the Personality of Godhead. In other words, Krishna, the Supreme Personality of Godhead, is the origin of all other Personalities of Godhead. Speculative philosophers and mystic yogīs also meditate upon the form of Krishna, but this form is not the form of the original Supreme Personality of Godhead. Such a Bhagavān is but a partial representation of the Lord's full potency. Nonetheless, He also has to be understood to be the Supreme Personality of Godhead. To clarify this matter, one should simply understand that Krishna, the son of Nanda Mahārāja in Vrindāvana, the friend of the cowherd boys and lover of the gopīs, is actually the original Supreme Personality of Godhead. He is attained by spontaneous love. Although His expansions are also called the Supreme Personality of Godhead, They are attained only by the execution of regulative devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 286

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.286

tāńte rame yei, sei saba — 'ātmārāma'

'vidhi-bhakta', 'rāga-bhakta', — dui-vidha nāma

SYNONYMS

tāńte — in all those Supreme Personalities of Godhead; rame — takes pleasure in devotional service; yei — those persons who; sei saba — all of them; ātmārāma — are also known as ātmārāma; vidhi-bhakta — devotees following the regulative principles; rāga-bhakta — devotees following spontaneous love; dui-vidha nāma — two different varieties.

TRANSLATION

"One who always engages in the service of the Supreme Personality of Godhead is called ātmārāma. There are two types of ātmārāmas. One is an ātmārāma engaged in regulative devotional service, and the other is an ātmārāma engaged in spontaneous devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 287

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.287

dui-vidha bhakta haya cāri cāri prakāra

pārishada, sādhana-siddha, sādhaka-gana āra

SYNONYMS

dui-vidha bhakta — these two varieties of ātmārāma devotees; haya — are; cāri cāri prakāra — each of four different categories; pārishada — personal associate; sādhana-siddha — liberated to the position of associates by perfection in devotional service; sādhaka-gana āra — and devotees already engaged in the devotional service of the Lord.

TRANSLATION

"Both the ātmārāmas engaged in regulative devotional service and those engaged in spontaneous devotional service are further categorized into four groups. There are the eternal associates, the associates who have become perfect by devotional service, and those who are practicing devotional service and are called sādhakas, of whom there are two varieties.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 288

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.288

jāta-ajāta-rati-bhede sādhaka dui bheda

vidhi-rāga-mārge cāri cāri — ashta bheda

SYNONYMS

jāta-ajāta-rati-bhede — by distinction of mature love and immature love; sādhaka dui bheda — those practicing devotional service are of two varieties; vidhi — regulative devotion; rāga — spontaneous devotion; mārge — on both the paths; cāri cāri — there are four different varieties; ashta bheda — a total of eight kinds.

TRANSLATION

"Those who are practicing devotional service are either mature or immature. Therefore the sādhakas are of two types. Since the devotees execute either regulative devotional service or spontaneous devotional service and there are four groups within these two divisions, altogether there are eight varieties.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 289

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.289

vidhi-bhaktye nitya-siddha pārishada — 'dāsa'

'sakhā' 'guru', 'kāntā-gana', — cāri-vidha prakāśa

SYNONYMS

vidhi-bhaktye — by regulative devotional service; nitya-siddha pārishada — eternally perfect associate; dāsa — the servant; sakhā guru kāntā-gana — friends, superiors and beloved damsels; cāri-vidha prakāśa — they are manifested in four varieties.

TRANSLATION

"By executing regulative devotional service, one is elevated to the platform of an eternally perfect associate, such as a servant, friend, superior or beloved woman. Each of these is of four varieties.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 29

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.29

ei yāńhā nāhi, tāhā bhakti — 'ahaitukī'

yāhā haite vaśa haya śrī-krishna kautukī

SYNONYMS

ei — these; yāńhā — where; nāhi — not existing; tāhā — that; bhakti — the platform of devotional service; ahaitukī — unmotivated; yāhā haite — by which; vaśa haya — comes under control; śrī-krishna — Lord Śrī Krishna; kautukī — the most funny.

TRANSLATION

"Causeless devotional service is unmotivated by sense enjoyment, perfection or liberation. When one is freed from all these contaminations, he can bring Lord Krishna, who is very funny, under control.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 290

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.290

sādhana-siddha — dāsa, sakhā, guru, kānta-gana

jāta-rati sādhaka-bhakta — cāri-vidha jana

SYNONYMS

sādhana-siddha — those who have perfected themselves by devotional service; dāsa — servants; sakhā — friends; guru — superiors; kāntā-gana — beloved damsels; jāta-rati sādhaka-bhakta — devotees who have become mature by devotional service; cāri-vidha jana — they are also of four varieties.

TRANSLATION

"Among those who have perfected themselves by devotional service, there are servants, friends, superiors and beloved damsels. Similarly, there are four types of mature devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 291

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.291

ajāta-rati sādhaka-bhakta, — e cāri prakāra

vidhi-mārge bhakte shodaśa bheda pracāra

SYNONYMS

ajāta-rati sādhaka-bhakta — immature devotees engaged in devotional service; e cāri prakāra — there are also the same four varieties; vidhi-mārge — on the path of regulative devotional service; bhakte — devotees; shodaśa bheda pracāra — there are sixteen varieties.

TRANSLATION

"Within the category of regulative devotional service, there are also immature devotees. These are also of four varieties. Thus in regulative devotional service there are altogether sixteen varieties.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 292

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.292

rāga-mārge aiche bhakte shodaśa vibheda

dui mārge ātmārāmera batriśa vibheda

SYNONYMS

rāga-mārge — on the path of spontaneous loving service; aiche — in the same way; bhakte — all the devotees; shodaśa vibheda — divided into sixteen varieties; dui mārge — on the two paths, namely regulative devotional service and spontaneous devotional service; ātmārāmera — of persons enjoying with the Supreme Self; batriśa vibheda — there are thirty-two varieties of devotees.

TRANSLATION

"On the path of spontaneous devotional service, there are also sixteen categories of devotees. Thus there are thirty-two types of ātmārāmas enjoying the Supreme Lord on these two paths.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 293

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.293

'muni', 'nirgrantha', 'ca' 'api', — cāri śabdera artha

yāhāń yei lāge, tāhā kariye samartha

SYNONYMS

muni — muni; nirgrantha — nirgrantha; ca — ca; api — api; cāri śabdera artha — the meanings of these four words; yāhāń — wherever; yei lāge — they apply; tāhā kariye samartha — make them sound.

TRANSLATION

"When these thirty-two types of devotees are qualified with the words 'muni,' 'nirgrantha,' 'ca' and 'api,' the meanings can be increased in different ways and very soundly elaborated upon.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 294

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.294

batriśe chābbiśe mili, ashta-pañcāśa

āra eka bheda śuna arthera prakāśa

SYNONYMS

batriśe — these thirty-two varieties; chābbiśe — the formerly described twenty-six varieties; mili' — added together; ashta-pañcāśa — they become fifty-eight; āra — another; eka — one; bheda — different; śuna — please hear; arthera prakāśa — manifestation of import.

TRANSLATION

"When we add the twenty-six types of devotees to these thirty-two, they altogether number fifty-eight. You may now hear from Me of further manifestations of meanings.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 295

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.295

itaretara 'ca' diyā samāsa kariye

'ātānna'-bāra ātmārāma nāma la-iye

SYNONYMS

itaretara — in different varieties; ca — the word ca; diyā — adding; samāsa kariye — make a compound word; ātānna-bāra — fifty-eight times; ātmārāma — the ātmārāma devotees; nāma la-iye — I take their different names.

TRANSLATION

"In this way, as I add the word 'ca' to one word after another, I make a compound. Thus the different names of ātmārāmas can be taken fifty-eight times.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 296

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.296

'ātmārāmāś ca ātmārāmāś ca' ātānna-bāra

śeshe saba lopa kari' rākhi eka-bāra

SYNONYMS

ātmārāmāh ca ātmārāmāh ca — repeating ātmārāmāh; ātānna-bāra — fifty-eight times; śeshe — at the end; saba lopa kari' — rejecting all; rākhi — we keep; eka-bāra — only one.

TRANSLATION

"In this way, one can repeat the word 'ātmārāmāh' with 'ca' for each of the fifty-eight meanings. By following the rule previously stated and rejecting all but the last, we retain that which represents all the meanings.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 297

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.297

sarūpānām eka-śesha eka-vibhaktau, uktārthānām aprayoga iti

SYNONYMS

sa-rūpānām — of words of the same form; eka-śeshah — only the last; eka-vibhaktau — in the same case; ukta-arthānām — of the previously spoken meanings; aprayogah — nonapplication; iti — thus.

TRANSLATION

"'Of words having the same form and case termination, the last one is the only one retained.'

PURPORT

This is a quotation from Pānini's sūtras (1.2.64).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 298

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.298

ātānna ca-kārera saba lopa haya

eka ātmārāma-śabde ātānna artha kaya

SYNONYMS

ātānna — fifty-eight; ca-kārera — of the additions of the word ca; saba lopa haya — all of them are rejected; eka — one; ātmārāma — ātmārāma; śabde — by the word; ātānna artha kaya — fifty-eight imports are automatically derived.

TRANSLATION

"When all the ca-kāras, or additions of the word 'ca,' are taken away, fifty-eight different meanings can still be understood by the one word 'ātmārāma.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 299

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.299

aśvattha-vrikshāś ca bata-vrikshāś ca kapittha-vrikshāś ca āmra-vrikshāś ca vrikshāh

SYNONYMS

aśvattha-vrikshāh — banyan trees; ca — and; bata-vrikshāh — fig trees; ca — and; kapittha-vrikshāh — a type of tree named kapittha; ca — and; āmra-vrikshāh — mango trees; ca — and; vrikshāh — all indicated by the word "trees."

TRANSLATION

"'By the plural word 'vrikshāh' ['trees'], all trees, such as banyan trees, fig trees, kapittha trees and mango trees, are indicated.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 3

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.3

tabe sanātana prabhura carane dhariyā

punarapi kahe kichu vinaya kariyā

SYNONYMS

tabe — thereafter; sanātana — Sanātana Gosvāmī; prabhura carane dhariyā — catching the lotus feet of Śrī Caitanya Mahāprabhu; punarapi — again; kahe — says; kichu — something; vinaya kariyā — with great humility.

TRANSLATION

Thereafter, Sanātana Gosvāmī clasped the lotus feet of Śrī Caitanya Mahāprabhu and humbly submitted the following petition.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 30

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.30

'bhakti'-śabdera artha haya daśa-vidhākāra

eka — 'sādhana', 'prema-bhakti' — nava prakāra

SYNONYMS

bhakti-śabdera — of the word bhakti; artha — meanings; haya — are; daśa-vidha-ākāra — ten varieties; eka — one; sādhana — the execution of regulative devotional service; prema-bhakti — ecstatic love of Godhead; nava prakāra — nine kinds.

TRANSLATION

"There are ten meanings for the word 'bhakti' ['devotional service']. One is sādhana-bhakti, execution of devotional service according to the regulative principles, and the other nine are varieties of prema-bhakti, ecstatic love of Godhead.

PURPORT

The nine varieties of prema-bhakti are rati, prema, sneha, māna, pranaya, rāga, anurāga, bhāva and mahābhāva — attraction, love, affection, adverse feelings, intimacy, attachment, subattachment, ecstatic love and sublime ecstatic love. For the word sādhana-bhakti there is only one meaning, "the execution of devotional service according to regulative principles."


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 300

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.300

"asmin vane vrikshāh phalanti" yaiche haya

taiche saba ātmārāma krishne bhakti karaya

SYNONYMS

asmin vane — in this forest; vrikshāh phalanti — different varieties of trees bear fruit; yaiche haya — just as in this sentence; taiche — similarly; saba — all; ātmārāma — self-realized souls; krishne bhakti karaya — engage themselves in loving devotional service to Lord Krishna.

TRANSLATION

"The ātmārāma verse is like the sentence 'In this forest many different trees bear fruit.' All ātmārāmas render devotional service to Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 301

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.301

'ātmārāmāś ca' samuccaye kahiye ca-kāra

'munayaś ca' bhakti kare, — ei artha tāra

SYNONYMS

ātmārāmāh ca — similarly the word ātmārāmāh with the word ca added; samuccaye — in aggregation; kahiye — means; ca-kāra — the word ca; munayah ca — the word munayah with the word ca added; bhakti kare — all of them engage in devotional service; ei artha tāra — this is the perfect meaning of the verse.

TRANSLATION

"After uttering the word 'ātmārāmāh' fifty-eight times and taking 'ca' in a sense of aggregation, one may add the word 'munayah.' That will mean that great sages also render devotional service to Lord Krishna. In this way there are fifty-nine meanings.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 302

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.302

'nirgranthā eva' hañā, 'api' — nirdhārane

ei 'ūnashashti' prakāra artha kariluń vyākhyāne

SYNONYMS

nirgranthāh — the word nirgranthāh; eva — also the word eva; hañā — becoming; api — the word api; nirdhārane — in fixation; ei ūnashashti prakāra artha — in this way fifty-nine imports; kariluń vyākhyāne — I have described.

TRANSLATION

"Then taking the word 'nirgranthāh' and considering 'api' in the sense of sustenance, I have tried to explain a fifty-ninth meaning of the verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 303

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.303

sarva-samuccaye āra eka artha haya

'ātmārāmāś ca munayaś ca nirgranthāś ca' bhajaya

SYNONYMS

sarva-samuccaye — taking all of them together; āra — another; eka — one; artha — import; haya — there is; ātmārāmāh ca munayah ca nirgranthāh ca bhajaya — the ātmārāmas, great sages and nirgranthas (the learned and the fools) are all eligible to engage in the transcendental loving service of the Lord.

TRANSLATION

"Taking all the words together, there is another meaning. Whether one is an ātmārāma, a great sage or a nirgrantha, everyone must engage in the service of the Lord.

PURPORT

The word sarva-samuccaye is significant here. It includes all classes of men — ātmārāmas, munis and nirgranthas. Everyone must engage in the service of the Lord. Taking the word api in the sense of ascertainment, there are, all together, sixty different meanings.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 304

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.304

'api'-śabda — avadhārane, seha cāri bāra

cāri-śabda-sańge evera karibe uccāra

SYNONYMS

api-śabda — the word api; avadhārane — in the matter of ascertaining; seha cāri bāra — those four times; cāri-śabda — four words; sańge — with; evera — of the word eva; karibe — one can do; uccāra — pronouncing.

TRANSLATION

"The word 'api' is then used in the sense of ascertainment, and then the word 'eva' can be uttered four times with four words.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 305

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.305

"urukrame eva bhaktim eva ahaitukīm eva kurvanty eva"

SYNONYMS

urukrame — unto the most powerful; eva — only; bhaktim — devotional service; eva — only; ahaitukīm — without motives; eva — only; kurvanti — they perform; eva — only.

TRANSLATION

"The words 'urukrama,' 'bhakti,' 'ahaitukī' and 'kurvanti' are added to the word 'eva' again and again. Thus another meaning is explained.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 306

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.306

ei ta' kahiluń ślokera 'shashti' sańkhyaka artha

āra eka artha śuna pramāne samartha

SYNONYMS

ei ta' — thus; kahiluń — I have explained; ślokera — of the verse; shashti — sixty; sańkhyaka — numbering; artha — imports; āra — another; eka — one; artha — import; śuna — please hear; pramāne samartha — quite fit for giving evidence.

TRANSLATION

"Now I have given sixty different meanings of the verse, and yet there is another meaning which is also very strongly evident.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 307

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.307

'ātmā'-śabde kahe 'kshetrajña jīva'-lakshana

brahmādi kīta-paryanta — tāńra śaktite ganana

SYNONYMS

ātmā-śabde — by the word ātmā; kahe — it is said; kshetra-jña jīva — the living entity who knows about his body; lakshana — symptom; brahmā-ādi — beginning from Lord Brahmā; kīta-paryanta — down to the insignificant ant; tāńra — His; śaktite — as the marginal potency; ganana — counting.

TRANSLATION

"The word 'ātmā' also refers to the living entity who knows about his body. That is another symptom. From Lord Brahmā down to the insignificant ant, everyone is counted as the marginal potency of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 308

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.308

vishnu-śaktih parā proktā

kshetrajñākhyā tathā parā

avidyā-karma-samjñānyā

tritīyā śaktir ishyate

SYNONYMS

vishnu-śaktih — the potency of Lord Vishnu; parā — spiritual; proktā — it is said; kshetra-jña-ākhyā — the potency known as kshetrajña; tathā — as well as; parā — spiritual; avidyā — ignorance; karma — fruitive activities; samjñā — known as; anyā — other; tritīyā — third; śaktih — potency; ishyate — known thus.

TRANSLATION

"'The potency of Lord Vishnu is summarized in three categories — namely the spiritual potency, the living entities and ignorance. The spiritual potency is full of knowledge; the living entities, although belonging to the spiritual potency, are subject to bewilderment; and the third energy, which is full of ignorance, is always visible in fruitive activities.'

PURPORT

This is a quotation from the Vishnu Purāna. For an explanation, see Ādi-līlā 7.119.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 309

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.309

"kshetrajña ātmā purushah

pradhānam prakritih striyām"

SYNONYMS

kshetra-jñah — the word kshetrajña; ātmā — the living entity; purushah — the enjoyer; pradhānam — the chief; prakritih — the material nature; striyām — in the feminine gender.

TRANSLATION

"'The word 'kshetrajña' refers to the living entity, the enjoyer, the chief and material nature.'

PURPORT

This is a quotation from the Svarga-varga (7) of the Amara-kośa dictionary.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 31

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.31

'rati'-lakshanā, 'prema'-lakshanā, ityādi pracāra

bhāva-rūpā, mahābhāva-lakshana-rūpā āra

SYNONYMS

rati — of attraction; lakshanā — the symptoms; prema — of love; lakshanā — the symptoms; iti-ādi — and so on; pracāra — are known; bhāva-rūpā — in the form of ecstatic love; mahā-bhāva — of higher ecstatic love; lakshana-rūpā — there are many symptoms; āra — other.

TRANSLATION

"Next are explained the symptoms of love of Godhead, which can be divided into nine varieties, beginning with attraction and extending up to ecstatic love and finally up to the topmost ecstatic love [mahābhāva].


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 310

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.310

bhramite bhramite yadi sādhu-sańga pāya

saba tyaji' tabe tińho krishnere bhajaya

SYNONYMS

bhramite bhramite — wandering in different forms in different manners; yadi — if; sādhu-sańga pāya — one obtains the association of devotees; saba tyaji' — giving up everything; tabe — then; tińho — he; krishnere bhajaya — engages himself in the service of Lord Krishna.

TRANSLATION

"The living entities are wandering in different species of life on different planets, but if by chance they get the association of a pure devotee [sādhu], they give up all other engagements and engage in the service of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 311

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.311

shāti artha kahiluń, saba — krishnera bhajane

sei artha haya ei saba udāharane

SYNONYMS

shāti — sixty; artha — imports; kahiluń — I explained; saba — all; krishnera bhajane — aiming at rendering transcendental loving service to Krishna; sei artha haya — that is the only meaning; ei saba — all these; udāharane — examples.

TRANSLATION

"I have thus explained sixty different meanings, and all of them aim at the service of Lord Krishna. After giving so many examples, that is the only meaning.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 312

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.312

'eka-shashti' artha ebe sphurila tomā-sańge

tomāra bhakti-vaśe uthe arthera tarańge

SYNONYMS

eka-shashti — sixty-one; artha — imports; ebe — now; sphurila — has awakened; tomā-sańge — because of your association; tomāra — your; bhakti-vaśe — by dint of devotional service; uthe — there arises; arthera — of imports; tarańge — waves.

TRANSLATION

"Now, due to your association, another meaning has awakened. It is due to your devotional service that these waves of meaning are arising.

PURPORT

The word ātmā refers to the living entity. From Lord Brahmā down to an insignificant ant, everyone is considered a living entity. Living entities are considered part of the Lord's marginal potency. All of them are kshetra-jña, knowers of the body. When they become nirgrantha, or free, saintly persons, they engage in Lord Krishna's service. That is the sixty-first meaning of the verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 313

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.313

aham vedmi śuko vetti

vyāso vetti na vetti vā

bhaktyā bhāgavatam grāhyam

na buddhyā na ca tīkayā

SYNONYMS

aham — I (Lord Śiva); vedmi — know; śukah — Śukadeva Gosvāmī; vetti — knows; vyāsah — Vyāsadeva; vetti — knows; na vetti vā — or may not know; bhaktyā — by devotional service (executed in nine different processes); bhāgavatam — the Bhāgavata Purāna (called the Paramahamsa-samhitā, the text or treatise readable by the topmost transcendentalists); grāhyam — to be accepted; na — not; buddhyā — by so-called intelligence or experimental knowledge; na — nor; ca — also; tīkayā — by imaginary commentary.

TRANSLATION

"[Lord Śiva said:] 'I may know; Śukadeva Gosvāmī, the son of Vyāsadeva, may know; and Vyāsadeva may know or may not know Śrīmad-Bhāgavatam. On the whole, Śrīmad-Bhāgavatam, the spotless Purāna, can be learned only through devotional service, not by material intelligence, speculative methods or imaginary commentaries.'"

PURPORT

Devotional service includes nine processes, beginning with hearing, chanting and remembering the activities of Lord Vishnu. Only one who has taken to devotional service can understand Śrīmad-Bhāgavatam, which is the spotless Purāna for a transcendentalist (paramahamsa). So-called commentaries are useless for this purpose. According to the Vedic injunction, yasya deve parā bhaktir yathā deve tathā gurau [ŚU 6.23]. All Vedic literatures maintain that Śrīmad-Bhāgavatam has to be learned from the person bhāgavata, and to understand it one has to engage in pure devotional service. Śrīmad-Bhāgavatam cannot be understood by so-called erudite scholars or grammarians. One who has developed pure Krishna consciousness and has served the pure devotee, the spiritual master, can understand Śrīmad-Bhāgavatam. Others cannot.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 314

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.314

artha śuni' sanātana vismita hañā

stuti kare mahāprabhura carane dhariyā

SYNONYMS

artha śuni' — by hearing the meanings (of the ātmārāma verse); sanātana — Sanātana Gosvāmī; vismita hañā — becoming struck with wonder; stuti kare — offers prayers; mahāprabhura — of Śrī Caitanya Mahāprabhu; carane dhariyā — touching the lotus feet.

TRANSLATION

After hearing all the explanations of all the different meanings of the ātmārāma verse, Sanātana Gosvāmī was struck with wonder. He fell down at the lotus feet of Śrī Caitanya Mahāprabhu and began to offer prayers.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 315

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.315

"sākshāt īśvara tumi vrajendra-nandana

tomāra niśvāse sarva-veda-pravartana

SYNONYMS

sākshāt īśvara tumi — You are the Supreme Personality of Godhead; vrajendra-nandana — the son of Mahārāja Nanda; tomāra niśvāse — by Your breathing; sarva-veda — all Vedic literatures; pravartana — are vibrated.

TRANSLATION

Sanātana Gosvāmī said, "My dear Lord, You are the Supreme Personality of Godhead, Krishna, the son of Mahārāja Nanda. All the Vedic literatures are vibrated through Your breathing.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 316

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.316

tumi — vaktā bhāgavatera, tumi jāna artha

tomā vinā anya jānite nāhika samartha"

SYNONYMS

tumi — Your Lordship; vaktā — the speaker; bhāgavatera — of Śrīmad-Bhāgavatam; tumi — You; jāna — know; artha — the import; tomā vinā — except for You; anya — anyone else; jānite — to know; nāhika — is not; samartha — able.

TRANSLATION

"My dear Lord, You are the original speaker of the Bhāgavatam. You therefore know its real import. But for You, no one can understand the confidential meaning of Śrīmad-Bhāgavatam."

PURPORT

Following this statement by Śrīla Sanātana Gosvāmī, we have written our introduction to Śrīmad-Bhāgavatam (First Canto, pages 1-41).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 317

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.317

prabhu kahe, — "kene kara āmāra stavana

bhāgavatera svarūpa kene nā kara vicārana?

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; kene kara — why do you do; āmāra stavana — My personal glorification; bhāgavatera svarūpa — the real form of Śrīmad-Bhāgavatam; kene — why; nā kara — you do not do; vicārana — consideration.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "Why are you glorifying Me personally? You should understand the transcendental position of Śrīmad-Bhāgavatam. Why don't you consider this important point?


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 318

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.318

krishna-tulya bhāgavata — vibhu, sarvāśraya

prati-śloke prati-akshare nānā artha kaya

SYNONYMS

krishna-tulya bhāgavata — Śrīmad-Bhāgavatam is identical with Krishna; vibhu — the supreme; sarva-āśraya — the origin of everything, or that which controls everything; prati-śloke — in every verse; prati-akshare — in every syllable; nānā artha kaya — there are varieties of imports.

TRANSLATION

"Śrīmad-Bhāgavatam is as great as Krishna, the Supreme Lord and shelter of everything. In each and every verse of Śrīmad-Bhāgavatam and in each and every syllable, there are various meanings.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 319

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.319

praśnottare bhāgavate kariyāche nirdhāra

yāńhāra śravane loke lāge camatkāra

SYNONYMS

praśna-uttare — in the form of questions and answers; bhāgavate — in Śrīmad-Bhāgavatam; kariyāche — has made; nirdhāra — conclusion; yāńhāra śravane — hearing which; loke — in all people; lāge — there is; camatkāra — wonderful astonishment.

TRANSLATION

"The form of Śrīmad-Bhāgavatam is given in questions and answers. Thus the conclusion is established. By hearing these questions and answers, one is highly astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 32

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.32

śānta-bhaktera rati bāde 'prema'-paryanta

dāsya-bhaktera rati haya 'rāga'-daśā-anta

SYNONYMS

śānta-bhaktera — of devotees on the platform of neutrality; rati — attraction; bāde — increases; prema-paryanta — up to love of Godhead; dāsya-bhaktera — of devotees on the platform of servitude; rati — attraction; haya — increases; rāga-daśā-anta — up to the point of spontaneous attachment.

TRANSLATION

"The attraction to Krishna of devotees on the platform of neutrality increases up to love of Godhead [prema], and the attraction of devotees on the platform of servitorship increases to spontaneous attachment [rāga].


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 320

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.320

brūhi yogeśvare krishne

brahmanye dharma-varmani

svām kāshthām adhunopete

dharmah kam śaranam gatah

SYNONYMS

brūhi — kindly explain; yoga-īśvare — the Supreme Personality of Godhead, the master of all mystic power; krishne — Lord Krishna; brahmanye — the protector of brahminical culture; dharma-varmani — the strong arms of religious principles; svām — His own; kāshthām — to the personal abode; adhunā — at present; upete — having returned; dharmah — the religious principles; kam — unto what; śaranam — shelter; gatah — have gone.

TRANSLATION

"'Now that Śrī Krishna, the Absolute Truth, the master of all mystic powers, has departed for His own abode, please tell us by whom religious principles are presently protected.'

PURPORT

This verse from Śrīmad-Bhāgavatam (1.1.23) was a question raised by all the sages, who were headed by Śaunaka. This question put before the great devotee Sūta Gosvāmī is the foremost of the six questions raised. The answer to this important question is given in the next verse, also from Śrīmad-Bhāgavatam (1.3.43).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 321

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.321

krishne sva-dhāmopagate

dharma-jñānādibhih saha

kalau nashta-driśām esha

purānārko 'dhunoditah

SYNONYMS

krishne — Lord Krishna; sva-dhāma — to His personal abode; upagate — having returned; dharma-jñāna-ādibhih saha — along with religious principles, transcendental knowledge, and so on; kalau — in this Age of Kali; nashta-driśām — of persons who have lost their spiritual vision; eshah — this; purāna-arkah — Purāna or Vedic literature that shines like the sun; adhunā — at the present moment; uditah — has arisen.

TRANSLATION

"'After Lord Krishna departed for His abode along with religious principles and transcendental knowledge, this Purāna, Śrīmad-Bhāgavatam, has arisen like the sun in this Age of Kali to enlighten those who have no spiritual vision.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 322

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.322

ei mata kahiluń eka ślokera vyākhyāna

vātulera pralāpa kari' ke kare pramāna?

SYNONYMS

ei mata — in this way; kahiluń — I have spoken; eka — one; ślokera — of a verse; vyākhyāna — the explanation; vātulera pralāpa — the talking of a madman; kari' — doing; ke kare pramāna — who will accept this as evidential proof.

TRANSLATION

"In this way, like a madman, I have explained the meaning of just one verse. I do not know who will take this as evidence.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 323

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.323

āmā-hena yebā keha 'vātula' haya

ei-drishte bhāgavatera artha jānaya"

SYNONYMS

āmā-hena — exactly like Me; yebā — anyone who; keha — a person; vātula haya — becomes a madman; ei-drishte — according to this process; bhāgavatera — of Śrīmad-Bhāgavatam; artha — import; jānaya — he can understand.

TRANSLATION

"If one becomes a madman like Me, he may also understand the meaning of Śrīmad-Bhāgavatam by this process."

PURPORT

Śrī Caitanya Mahāprabhu plainly explains that Śrīmad-Bhāgavatam cannot be understood by those who are materially situated. In other words, one has to become a madman like Śrī Caitanya Mahāprabhu. Apart from being the Supreme Personality of Godhead, Śrī Caitanya Mahāprabhu is an ācārya who exhibited love of God like a madman. According to His own written verse, yugāyitam nimeshena. He says that for Him, "a moment seems to last twelve years." Cakshushā prāvrishāyitam: "My tears are flowing like torrents of rain." Śūnyāyitam jagat sarvam: "I feel as if the entire universe were vacant." Why? Govinda-virahena me: "Due to My being separated from Govinda, Krishna."

One can understand Śrīmad-Bhāgavatam only by following in the footsteps of Śrī Caitanya Mahāprabhu, who was mad for Krishna. We cannot, of course, imitate Śrī Caitanya Mahāprabhu. It is not possible. However, unless one is very serious about understanding Krishna, he cannot understand Śrīmad-Bhāgavatam. Śrīmad-Bhāgavatam gives the full narration of Krishna's transcendental activities. The first nine cantos explain who Krishna is, and the Lord's birth and activities are narrated in the Tenth Canto. In the Bhagavad-gītā it is stated, janma karma ca me divyam. Krishna's appearance and disappearance are transcendental, not mundane. A person is eligible to return home, back to Godhead, if he perfectly understands Krishna and His appearance and disappearance. This is verified by Krishna Himself in the Bhagavad-gītā (4.9): tyaktvā deham punar janma naiti mām eti so 'rjuna [Bg. 4.9].

It is therefore concluded that one has to learn about Krishna from Śrīmad-Bhāgavatam and the Bhagavad-gītā, and one has to follow in the footsteps of Śrī Caitanya Mahāprabhu. Those who do not follow Śrī Caitanya Mahāprabhu cannot understand the Bhagavad-gītā and Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 324

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.324

punah sanātana kahe yudi' dui kare

"prabhu ājñā dilā 'vaishnava-smriti' karibāre

SYNONYMS

punah — again; sanātana — Sanātana Gosvāmī; kahe — says; yudi' dui kare — folding his two hands; prabhu ājñā dilā — Your Lordship has ordered me; vaishnava-smriti karibāre — to write a directory of Vaishnava activities.

TRANSLATION

Folding his hands, Sanātana Gosvāmī said, "My Lord, You ordered me to write a directory about the activities of Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 325

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.325

muñi — nīca-jāti, kichu nā jānoń ācāra

mo-haite kaiche haya smriti-paracāra

SYNONYMS

muñi — I; nīca-jāti — belong to a lower caste; kichu — anything; nā — not; jānoń — I know; ācāra — about proper behavior; mo-haite — from me; kaiche — how; haya — there is; smriti-paracāra — propagation of the directions of Vaishnava behavior.

TRANSLATION

"I am a most lowborn person. I have no knowledge of good behavior. How is it possible for me to write authorized directions about Vaishnava activities?"

PURPORT

Actually Sanātana Gosvāmī belonged to a very respectable brāhmana family. Nonetheless, he submitted himself as a fallen, lowborn person because he had served in the Muslim government. A brāhmana is never supposed to engage in anyone's service. Serving others for a livelihood (paricaryātmakam karma) is the business of śūdras. The brāhmana is always independent and busy studying śāstra and preaching śāstra to subordinate social members such as kshatriyas and vaiśyas. Sanātana Gosvāmī felt unfit to write Vaishnava smriti about the behavior of Vaishnavas because he had fallen from the brahminical position. Thus Sanātana Gosvāmī clearly admits that the brahminical culture should be standardized. Presently in India, so-called brāhmanas are almost all engaged in some mundane service, and they do not understand the import of the Vedic śāstras. Nonetheless, they are passing themselves off as brāhmanas on the basis of birth. In this connection, Sanātana Gosvāmī declares that a brāhmana cannot be engaged in anyone's service if he wants to take a leading part in society. In Śrīmad-Bhāgavatam Nārada Muni states that even if a brāhmana is in a difficult position, he should not accept the occupation of a śūdra. This means that he should not be engaged in service for another, for this is the business of dogs. Under the circumstances, Sanātana Gosvāmī felt very low because he had accepted a position of service in the Muslim government. The conclusion is that no one should claim to be a brāhmana simply by birthright while engaging in someone else's service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 326

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.326

sūtra kari' diśā yadi karaha upadeśa

āpane karaha yadi hridaye praveśa

SYNONYMS

sūtra kari' — making a synopsis; diśā — direction; yadi — if; karaha upadeśa — You kindly instruct; āpane — personally; karaha — You do; yadi — if; hridaye praveśa — entering into me or manifesting in my heart.

TRANSLATION

Sanātana Gosvāmī then requested the Lord, "Please personally tell me how I can write this difficult book about Vaishnava behavior. Please manifest Yourself in my heart.

PURPORT

The writing of Vaishnava literatures is not a function for ordinary men. Vaishnava literatures are not mental concoctions. They are all authorized literatures meant to guide those who are going to be Vaishnavas. Under these circumstances, an ordinary man cannot give his own opinion. His opinion must always correspond with the conclusion of the Vedas. Unless one is fully qualified in Vaishnava behavior and authorized by superior authority (the Supreme Personality of Godhead), one cannot write Vaishnava literatures or purports and commentaries on Śrīmad-Bhāgavatam and the Bhagavad-gītā.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 327

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.327

tabe tāra diśā sphure mo-nīcera hridaya

īśvara tumi, — ye karāha, sei siddha haya"

SYNONYMS

tabe — if You do so; tāra — of that; diśā — the process of writing; sphure — manifests; mo-nīcera — of someone lowborn like me; hridaya — in the heart; īśvara tumi — You are the Supreme Personality of Godhead; ye karāha — whatever You cause to do; sei siddha haya — that is perfectly done.

TRANSLATION

"If You would please manifest Yourself within my heart and personally direct me in writing this book, then, although I am lowborn, I may hope to be able to write it. You can do this because You are the Supreme Personality of Godhead Yourself, and whatever You direct is perfect."


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 328

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.328

prabhu kahe, — "ye karite karibā tumi mana

krishna sei sei tomā karābe sphurana

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; ye — whatever; karite — to do; karibā tumi mana — you want; krishna — Lord Krishna; sei sei — that; tomā — to you; karābe sphurana — will manifest.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "Whatever you want to do you will be able to do correctly by Lord Krishna's favor. He will manifest the real purport.

PURPORT

Sanātana Gosvāmī was a pure devotee of Krishna. A pure devotee has no business other than serving Krishna; consequently Krishna is always ready to help him. This benediction was given by Śrī Caitanya Mahāprabhu to Sanātana Gosvāmī, who was authorized to write Vaishnava smriti. Sanātana Gosvāmī was a pure devotee of the Lord, and through the blessings of Śrī Caitanya Mahāprabhu he was able to write the book perfectly.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 329

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.329

tathāpi ei sūtrera śuna dig-daraśana

sakārana likhi ādau guru-āśrayana

SYNONYMS

tathāpi — still; ei sūtrera — of the synopsis of this book; śuna — hear; dik-daraśana — an indication; sakārana — the cause; likhi — we should write; ādau — in the beginning; guru-āśrayana — accepting a bona fide spiritual master.

TRANSLATION

"Because you asked Me for a synopsis, please hear these few indications. In the beginning describe how one must take shelter of a bona fide spiritual master.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 33

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.33

sakhā-ganera rati haya 'anurāga' paryanta

pitri-mātri-sneha ādi 'anurāga'-anta

SYNONYMS

sakhā-ganera — of the friends; rati — the attraction; haya — becomes; anurāga paryanta — up to subecstatic love; pitri-mātri-sneha — parental love; ādi — and so on; anurāga-anta — up to the end of subecstatic love.

TRANSLATION

"Devotees in Vrindāvana who are friends of the Lord can increase their ecstatic love to the point of anurāga. Parental affectionate lovers, Krishna's father and mother, can increase their love of Godhead up to the end of anurāga.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 330

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.330

guru-lakshana, śishya-lakshana, dońhāra parīkshana

sevya — bhagavān, sarva-mantra-vicārana

SYNONYMS

guru-lakshana — the symptoms of a bona fide spiritual master; śishya-lakshana — the symptoms of a bona fide disciple; dońhāra — of both; parīkshana — the testing; sevya-bhagavān — the Supreme Personality of Godhead is worshipable; sarva-mantra-vicārana — consideration of the different types of mantras.

TRANSLATION

"Your book should describe the characteristics of the bona fide guru and the bona fide disciple. Then, before accepting a spiritual master, one can be assured of the spiritual master's position. Similarly, the spiritual master can also be assured of the disciple's position. The Supreme Personality of Godhead, Krishna, should be described as the worshipable object, and you should describe the bīja-mantra for the worship of Krishna, as well as that for Rāma or any other expansion of the Supreme Personality of Godhead.

PURPORT

In the Padma Purāna, the characteristics of the guru, the bona fide spiritual master, have been described:

mahā-bhāgavata-śreshtho brāhmano vai gurur nrinām

sarveshām eva lokānām asau pūjyo yathā harih

mahā-kula-prasūto 'pi sarva-yajñeshu dīkshitah

sahasra-śākhādhyāyī ca na guruh syād avaishnavah

The guru must be situated on the topmost platform of devotional service. There are three classes of devotees, and the guru must be accepted from the topmost class. The first-class devotee is the spiritual master for all kinds of people. It is said, gurur nrinām. The word nrinām means "of all human beings." The guru is not limited to a particular group. It is stated in the Upadeśāmrita of Rūpa Gosvāmī that a guru is a gosvāmī, a controller of the senses and the mind. Such a guru can accept disciples from all over the world. Prithivīm sa śishyāt. This is the test of the guru.

In India there are many so-called gurus, and they are limited to a certain district or a province. They do not even travel about India, yet they declare themselves to be jagad-guru, the guru of the whole world. Such cheating gurus should not be accepted. Anyone can see how the bona fide spiritual master accepts disciples from all over the world. The guru is a qualified brāhmana; therefore he knows Brahman and Parabrahman. He thus devotes his life for the service of Parabrahman. The bona fide spiritual master who accepts disciples from all over the world is also worshiped all over the world because of his qualities. Lokānām asau pūjyo yathā harih: the people of the world worship him just as they worship the Supreme Personality of Godhead. All these honors are offered to him because he strictly follows the brahminical principles and teaches these principles to his disciples. Such a person is called an ācārya because he knows the principles of devotional service, he behaves in that way himself, and he teaches his disciples to follow in his footsteps. Thus he is an ācārya or jagad-guru. Even though a person is born in a brahminical family and is very expert in performing sacrifices, he cannot be accepted as a guru if he is not a strict Vaishnava. A guru is a brāhmana by qualification, and he can turn others into brāhmanas according to the śāstric principles and brahminical qualifications. Brahmanism is not a question of heredity. In Śrīmad-Bhāgavatam (7.11.35) Śrī Nārada Muni tells Mahārāja Yudhishthira what a brāhmana is. He states that if brahminical qualifications are observed in kshatriyas, vaiśyas or even śūdras, one should accept them as brāhmanas. In this regard, Śrīla Śrīdhara Svāmī has commented: śamādibhir eva brāhmanādi-vyavahāro mukhyah, na jāti-mātrādīty āha — yasyeti. yad yadi anyatra varnāntare 'pi driśyeta, tad-varnāntaram tenaiva lakshana-nimittenaiva varnena vinirdiśet, na tu jāti-nimittenety arthah: "The most important criterion for deciding whether to deal with someone as a brāhmana or as a member of another varna is the presence or absence of self-control and similar brahminical qualities. We should not judge primarily according to superficial characteristics like birth. This is stated in the verse beginning yasya [Bhāg. 7.11.35]. If the qualities of one varna are seen in someone born in another, he should be designated according to the varna of his qualities, not that of his birth."

There is a similar statement made by Nīlakantha, a commentator on the Mahābhārata: śūdro 'pi śamādy-upeto brāhmana eva brāhmano 'pi kāmādy-upetah śūdra eva. "Although one may be born in a śūdra family, if he is endowed with the brahminical qualities, beginning with śama [control of the mind], he is to be accepted as a brāhmana. Although one may be born in a brāhmana family, if he is endowed with the qualities beginning with kāma [lust], he is to be considered a śūdra." No one should present himself as a brāhmana simply on the basis of being born in a brahminical family. One must be qualified by the brahminical qualities mentioned in the śāstras, particularly the Bhagavad-gītā (18.42):

śamo damas tapah śaucam kshāntir ārjavam eva ca

jñānam vijñānam āstikyam brahma-karma svabhāva-jam

"Peacefulness, self-control, austerity, purity, tolerance, honesty, knowledge, wisdom and religiousness — these are the natural qualities by which the brāhmanas work."

Unless one is qualified with all these attributes, he cannot be accepted as a brāhmana. It is not a question of simply taking birth in a brāhmana family. In this regard, Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks that Narottama dāsa Thākura and Śyāmānanda Gosvāmī, although not born in brāhmana families, are accepted as bona fide spiritual masters because they were brāhmanas by qualification. Personalities like Śrī Gańgā-nārāyana, Rāmakrishna and many others, who were actually born in brāhmana families, accepted Narottama dāsa Thākura and Śyāmānanda Gosvāmī as their spiritual masters.

The mahā-bhāgavata is one who decorates his body with tilaka and whose name indicates him to be a servant of Krishna by the word dāsa. He is also initiated by a bona fide spiritual master and is expert in worshiping the Deity, chanting mantras correctly, performing sacrifices, offering prayers to the Lord and performing sańkīrtana. He knows how to serve the Supreme Personality of Godhead and how to respect a Vaishnava. When one has attained the topmost position of mahā-bhāgavata, he is to be accepted as a guru and worshiped exactly like Hari, the Personality of Godhead. Only such a person is eligible to occupy the post of a guru. However, if one is highly qualified but is not a Vaishnava, he cannot be accepted as a guru. One cannot be a brāhmana unless one is a Vaishnava. If one is a Vaishnava, he is already a brāhmana. If a guru is completely qualified as a Vaishnava, he must be accepted as a brāhmana even if he is not born in a brāhmana family. The caste system method of distinguishing a brāhmana by birth is not acceptable when applied to a bona fide spiritual master. A spiritual master is a qualified brāhmana and ācārya. If one is not a qualified brāhmana, he is not expert in studying the Vedic literatures. Nānā-śāstra-vicāranaika-nipunau. Every Vaishnava is a spiritual master, and a spiritual master is automatically expert in brahminical behavior. He also understands the Vedic śāstras.

Similarly, a disciple's qualifications must be observed by the spiritual master before he is accepted as a disciple. In our Krishna consciousness movement, the requirement is that one must be prepared to give up the four pillars of sinful life — illicit sex, meat-eating, intoxication and gambling. In Western countries especially, we first observe whether a potential disciple is prepared to follow the regulative principles. Then he is given the name of a Vaishnava servant and initiated to chant the Hare Krishna mahā-mantra, at least sixteen rounds daily. In this way the disciple renders devotional service under the guidance of the spiritual master or his representative for at least six months to a year. He is then recommended for a second initiation, during which a sacred thread is offered and the disciple is accepted as a bona fide brāhmana. Śrīla Bhaktisiddhānta Sarasvatī Thākura introduced the system of giving the sacred thread to a bona fide Vaishnava, and we are following in his footsteps. The qualifications of a bona fide disciple are described in Śrīmad-Bhāgavatam (11.10.6) as follows:

amānya-matsaro daksho nirmamo dridha-sauhridah

asatvaro 'rtha-jijñāsur anasūyur amogha-vāk

The disciple must have the following qualifications. He must give up interest in the material bodily conception. He must give up material lust, anger, greed, illusion, madness and envy. He should be interested only in understanding the science of God, and he should be ready to consider all points in this matter. He should no longer think, "I am this body," or, "This thing belongs to me." One must love the spiritual master with unflinching faith, and one must be very steady and fixed. The bona fide disciple should be inquisitive to understand transcendental subject matter. He must not search out faults among good qualities, and he should no longer be interested in material topics. His only interest should be Krishna, the Supreme Personality of Godhead.

As far as the mutual testing of the spiritual master and disciple is concerned, Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that a bona fide disciple must be very inquisitive to understand the transcendental subject matter. As stated in Śrīmad-Bhāgavatam (11.3.21):

tasmād gurum prapadyeta

jijñāsuh śreya uttamam

"One who is inquisitive to understand the highest goal and benefit of life must approach a bona fide spiritual master and surrender unto him." A serious disciple must be alert when selecting a bona fide spiritual master. He must be sure that the spiritual master can deliver all the transcendental necessities. The spiritual master must observe how inquisitive the disciple is and how eager he is to understand the transcendental subject matter. The spiritual master should study the disciple's inquisitiveness for no less than six months or a year. A spiritual master should not be very anxious to accept a disciple because of his material opulences. Sometimes a big businessman or landlord may approach a spiritual master for initiation. Those who are materially interested are called vishayīs (karmīs), which indicates that they are very fond of sense gratification. Such vishayīs sometimes approach a famous guru and ask to become a disciple just as a matter of fashion. Sometimes vishayīs pose as disciples of a reputed spiritual master just to cover their activities and advertise themselves as advanced in spiritual knowledge. In other words, they want to attain material success. A spiritual master must be very careful in this regard. Such business is going on all over the world. The spiritual master does not accept a materially opulent disciple just to advertise the fact that he has such a big disciple. He knows that by associating with such vishayī disciples, he may fall down. One who accepts a vishayī disciple is not a bona fide spiritual master. Even if he is, his position may be damaged due to association with an unscrupulous vishayī. If a so-called spiritual master accepts a disciple for his personal benefit or for material gain, the relationship between the spiritual master and the disciple turns into a material affair, and the spiritual master becomes like a smārta-guru. There are many caste gosvāmīs who professionally create some disciples who do not care for them or their instructions. Such spiritual masters are satisfied simply to get some material benefits from their disciples. Such a relationship is condemned by Śrīla Bhaktisiddhānta Sarasvatī Thākura, who calls such spiritual masters and disciples a society of cheaters and cheated. They are also called bāulas or prākrita-sahajiyās. Their aim is to make the connection between the spiritual master and the disciple into a very cheap thing. They are not serious in wanting to understand spiritual life.

The words sevya bhagavān in this verse of the Caitanya-caritāmrita are important. Bhagavān indicates the Supreme Personality of Godhead, Lord Vishnu. Lord Vishnu alone is worshipable. There is no need to worship demigods. This is confirmed in the Bhagavad-gītā (7.20):

kāmais tais tair hrita-jñānāh prapadyante 'nya-devatāh

tam tam niyamam āsthāya prakrityā niyatāh svayā

"Those whose intelligence has been stolen by material desires surrender unto demigods and follow the particular rules and regulations of worship according to their own natures."

It is also stated in the Skanda Purāna:

vāsudevam parityajya yo 'nya-devam upāsate

sva-mātaram parityajya śva-pacīm vandate hi sah

"A person who worships the demigods and gives up Lord Vāsudeva is like a man who gives up the protection of his mother for the shelter of a witch."

It is also stated by Lord Krishna in the Bhagavad-gītā (9.23):

ye 'py anya-devatā-bhaktā yajante śraddhayānvitāh

te 'pi mām eva kaunteya yajanty avidhi-pūrvakam

"Those who are devotees of other gods and who worship them with faith actually worship only Me, O son of Kuntī, but they do so in a wrong way."

Demigods are also living entities and parts and parcels of Krishna. Therefore in one sense one worships Krishna when one worships the demigods, but not in the proper way. There is a proper method to water a tree: one should water the root. But if one waters the leaves and branches instead, he is simply wasting his time. If one worships the demigods to the exclusion of Lord Vishnu, his rewards will only be material. As confirmed by Lord Krishna in the Bhagavad-gītā (7.23):

anta-vat tu phalam teshām tad bhavaty alpa-medhasām

devān deva-yajo yānti mad-bhaktā yānti mām api

"Men of small intelligence worship the demigods, and their fruits are limited and temporary. Those who worship the demigods go to the planets of the demigods, but My devotees ultimately reach My supreme planet."

Demigod worship is meant for unintelligent men because the benefits derived from demigod worship are all material, temporary and retractable. It is also stated in the Padma Purāna:

yas tu nārāyanam devam brahma-rudrādi-daivataih

samatvenaiva vīksheta sa pāshandī bhaved dhruvam

"Whoever thinks Lord Vishnu and the demigods are on the same level is to be immediately considered a rogue as far as spiritual understanding is concerned."

There are three modes of nature in the material world, but when one is situated spiritually, he is above the material modes, even though he lives in this material world. As Lord Krishna states in the Bhagavad-gītā (14.26):

mām ca yo 'vyabhicārena bhakti-yogena sevate

sa gunān samatītyaitān brahma-bhūyāya kalpate

"One who engages in full devotional service, unfailing in all circumstances, at once transcends the modes of material nature and thus comes to the level of Brahman." In material consciousness, however, even one who is situated in the mode of goodness is susceptible to pollution by the modes of passion and ignorance. When the mode of goodness is mixed with the mode of passion, one worships the sun-god, Vivasvān. When the mode of goodness is mixed with the mode of ignorance, one worships Ganapati, or Ganeśa. When the mode of passion is mixed with the mode of ignorance, one worships Durgā, or Kālī, the external potency. When one is simply in the mode of ignorance, one becomes a devotee of Lord Śiva because Lord Śiva is the predominating deity of the mode of ignorance within this material world. However, when one is completely free from the influence of all the modes of material nature, one becomes a pure Vaishnava on the devotional platform. As Śrīla Rūpa Gosvāmī states in the Bhakti-rasāmrita-sindhu:

anyābhilāshitā-śūnyam jñāna-karmādy-anāvritam

ānukūlyena krishnānuśīlanam bhaktir uttamā

[Madhya 19.167]

"One should render transcendental loving service to the Supreme Lord Krishna favorably and without desire for material profit or gain through fruitive activities or philosophical speculation. That is called pure devotional service."

The position of viśuddha-sattva is the position of uncontaminated goodness. On that platform one can then understand, ārādhyo bhagavān vrajeśa-tanayas tad-dhāma vrindāvanam: "The Supreme Personality of Godhead, the son of Nanda Mahārāja, is to be worshiped along with His transcendental abode, Vrindāvana."

The word sarva-mantra-vicārana in the present verse of Śrī Caitanya-caritāmrita means "considering all different types of mantras." There are different kinds of mantras for different kinds of devotees. There is the mantra known as the dvādaśākshara mantra, composed of twelve syllables, and there is the mantra composed of eighteen syllables. Similarly, there are the Nārasimha mantra, the Rāma mantra, the Gopāla mantra and so on. Each and every mantra has its own spiritual significance. The spiritual master has to select a mantra for his disciple according to the disciple's ability to chant different mantras.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 331

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.331

mantra-adhikārī, mantra-siddhy-ādi-śodhana

dīkshā, prātah-smriti-kritya, śauca, ācamana

SYNONYMS

mantra-adhikārī — qualification for receiving mantra initiation; mantra-siddhi-ādi — the perfection of the mantra and so on; śodhana — purification; dīkshā — initiation; prātah-smriti-kritya — morning duties and remembrance of the Supreme Lord; śauca — cleanliness; ācamana — washing the mouth and other parts of the body.

TRANSLATION

"You should discuss the qualifications necessary for receiving a mantra, the perfection of the mantra, the purification of the mantra, initiation, morning duties, remembrance of the Supreme Lord, cleanliness and washing the mouth and other parts of the body.

PURPORT

The following injunction is given in the Hari-bhakti-vilāsa (1.194) regarding mantra-adhikārī, the qualification for receiving mantra initiation:

tāntrikeshu ca mantreshu dīkshāyām yoshitām api

sādhvīnām adhikāro 'sti śūdrādīnām ca sad-dhiyām

"Śūdras and women who are chaste and sincerely interested in understanding the Absolute Truth are qualified to be initiated with the pāñcarātrika-mantras." This is confirmed by Lord Krishna in the Bhagavad-gītā (9.32):

mām hi pārtha vyapāśritya ye 'pi syuh pāpa-yonayah

striyo vaiśyās tathā śūdrās te 'pi yānti parām gatim

"O son of Prithā, those who take shelter in Me, though they be of lower birth — women, vaiśyas [merchants] and śūdras [workers] — can attain the supreme destination."

If one actually wants to serve Krishna, it doesn't matter whether one is a śūdra, vaiśya or even a woman. If one is sincerely eager to chant the Hare Krishna mantra or dīkshā-mantra, one is qualified to be initiated according to the pāñcarātrika process. However, according to Vedic principles, only a brāhmana who is fully engaged in his occupational duties can be initiated. Śūdras and women are not admitted to a vaidika initiation. Unless one is fit according to the estimation of the spiritual master, one cannot accept a mantra from the pāñcarātrika-vidhi or the vaidika-vidhi. When one is fit to accept the mantra, one is initiated by the pāñcarātrika-vidhi or the vaidika-vidhi. In any case, the result is the same.

Regarding mantra-siddhy-ādi-śodhana, the efficacy of the mantra, Śrīla Bhaktisiddhānta Sarasvatī Thākura gives sixteen divisions, which are confirmed in the Hari-bhakti-vilāsa (beginning with 1.204):

siddha-sādhya-susiddhāri-

kramāj jñeyo vicakshanaih

These are (1) siddha, (2) sādhya, (3) susiddha and (4) ari. These four principles can be divided further: (1) siddha-siddha, (2) siddha-sādhya, (3) siddha-susiddha, (4) siddha-ari, (5) sādhya-siddha, (6) sādhya-sādhya, (7) sādhya-susiddha, (8) sādhya-ari, (9) susiddha-siddha, (10) susiddha-sādhya, (11) susiddha-susiddha, (12) susiddha-ari, (13) ari-siddha, (14) ari-sādhya, (15) ari-susiddha, and (16) ari-ari.

Those who are initiated with the eighteen-syllable mantra do not need to consider the above-mentioned sixteen divisions. As enjoined in the Hari-bhakti-vilāsa (1.215, 219, 220):

na cātra śātravā doshā narnasvādi-vicāranā

riksha-rāśi-vicāro vā na kartavyo manau priye

nātra cintyo 'ri-śuddhyādir nāri-mitrādi-lakshanam

siddha-sādhya-susiddhāri-rūpā nātra vicāranā

There is śodhana, or purification of the mantra, but there is no such consideration for the Krishna mantra. Balitvāt krishna-mantrānām samskārāpekshanam na hi: "The Krishna mantra is so strong that there is no question of śodhana." (Hari-bhakti-vilāsa 1.235)

As far as dīkshā is concerned, one should consult Madhya-līlā 15.108. On the whole, when a person is initiated according to the pāñcarātrika-vidhi, he has already attained the position of a brāhmana. This is enjoined in the Hari-bhakti-vilāsa (2.12):

yathā kāñcanatām yāti kāmsyam rasa-vidhānatah

tathā dīkshā-vidhānena dvijatvam jāyate nrinām

"As bell metal can be turned into gold when treated with mercury, a disciple initiated by a bona fide guru immediately attains the position of a brāhmana."

As far as the time of dīkshā (initiation) is concerned, everything depends on the position of the guru. As soon as a bona fide guru is received by chance or by a program, one should immediately take the opportunity to receive initiation. In the book called Tattva-sāgara, it is stated:

durlabhe sad-gurūnām ca sakrit-sańga upasthite

tad-anujñā yadā labdhā sa dīkshāvasaro mahān

grāme vā yadi vāranye kshetre vā divase niśi

āgacchati gurur daivād yathā dīkshā tad-ājñayā

yadaivecchā tadā dīkshā guror ājñānurūpatah

na tīrtham na vratam hemo na snānam na japa-kriyā

dīkshāyāh karanam kintu svecchā-prāpte tu sad-gurau

"If by chance one gets a sad-guru, it doesn't matter whether one is in the temple or the forest. If the sad-guru, the bona fide spiritual master, agrees, one can be initiated immediately, without waiting for a suitable time or place."

Concerning prātah-smriti, remembrance of the Lord in the morning, in the early morning hours (known as brāhma-muhūrta) one should get up and immediately chant the Hare Krishna mantra, or at least "Krishna, Krishna, Krishna." In this way, one should remember Krishna. Some ślokas or prayers should also be chanted. By chanting, one immediately becomes auspicious and transcendental to the infection of material qualities. Actually one has to chant and remember Lord Krishna twenty-four hours daily, or as much as possible:

smartavyah satatam vishnur vismartavyo na jātucit

sarve vidhi-nishedhāh syur etayor eva kińkarāh

"Krishna is the origin of Lord Vishnu. He should always be remembered and never forgotten at any time. All the rules and prohibitions mentioned in the śāstras should be the servants of these two principles." This is a quotation from the Padma Purāna, from the portion called Brihat-sahasra-nāma-stotra.

The word prātah-kritya in the present verse of the Caitanya-caritāmrita means that one should evacuate regularly in the morning and then cleanse himself by taking a bath. One has to gargle (ācamana) and brush his teeth (danta-dhāvana). He should do this either with twigs or a toothbrush — whatever is available. This will purify the mouth. Then one should take his bath. Actually householders and vānaprasthas should bathe two times a day (prātar-madhyāhnayoh snānam vānaprastha-grihasthayoh). A sannyāsī should bathe three times daily, and a brahmacārī may take only one bath a day. Whenever one is not able to bathe in water, he can bathe by chanting the Hare Krishna mantra. One also has to perform his sandhyādi-vandana — that is, one has to chant his Gāyatrī mantra three times daily — morning, noon and evening.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 332

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.332

danta-dhāvana, snāna, sandhyādi vandana

guru-sevā, ūrdhva-pundra-cakrādi-dhārana

SYNONYMS

danta-dhāvana — brushing the teeth; snāna — bath; sandhyā-ādi vandana — regular chanting of the mantras; guru-sevā — serving the spiritual master; ūrdhva-pundra — wearing perpendicularly straight tilaka; cakra-ādi-dhārana — stamping the body with different names and symbols of the Lord.

TRANSLATION

"You should describe how in the morning one should regularly brush his teeth, take his bath, offer prayers to the Lord and offer obeisances to the spiritual master. You should also describe how one should render service to the spiritual master and paint one's body in twelve places with ūrdhva-pundra [tilaka], as well as how one should stamp one's body with the holy names of the Lord or the symbols of the Lord, such as the disc and club.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 333

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.333

gopīcandana-mālya-dhriti, tulasī-āharana

vastra-pītha-griha-samskāra, krishna-prabodhana

SYNONYMS

gopī-candana — gopī-candana (available in Vrindāvana and Dvārakā); mālya — beads on the neck; dhriti — wearing regularly; tulasī-āharana — collecting tulasī leaves; vastra — cloth; pītha — temple; griha — the house; samskāra — cleansing; krishna-prabodhana — awakening the Deity of Lord Krishna.

TRANSLATION

"After this, you should describe how one should decorate his body with gopīcandana, wear neck beads, collect tulasī leaves from the tulasī tree, cleanse his cloth and the altar, cleanse his own house or apartment and go to the temple and ring the bell just to draw the attention of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 334

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.334

pañca, shodaśa, pañcāśat upacāre arcana

pañca-kāla pūjā ārati, krishnera bhojana-śayana

SYNONYMS

pañca — five; shodaśa — sixteen; pañcāśat — fifty; upacāre — with ingredients; arcana — offering worship; pañca-kāla — five times; pūjā — worshiping; ārati — offering ārati; krishnera bhojana-śayana — in this way offering eatables to Krishna and laying Him down to rest.

TRANSLATION

"Also describe Deity worship, wherein one should offer food to Krishna at least five times daily and in due time place Him on a bed. You should also describe the process for offering ārati and the worship of the Lord according to the list of five, sixteen or fifty ingredients.

PURPORT

The five ingredients for Deity worship are (1) very good scents, (2) very good flowers, (3) incense, (4) a lamp and (5) something edible. As for shodaśopacāra, the sixteen ingredients, one should (1) provide a sitting place (āsana), (2) ask Krishna to sit down, (3) offer arghya, (4) offer water to wash the legs, (5) wash the mouth, (6) offer madhu-parka, (7) offer water for washing the mouth, (8) bathe the Lord, (9) offer garments, (10) decorate the Lord's body with ornaments, (11) offer sweet scents, (12) offer flowers with good fragrance, like the rose or campaka, (13) offer incense, (14) offer a lamp, (15) give good food, and (16) offer prayers.

In the Hari-bhakti-vilāsa (11.127-140) there is a vivid description of what is required in Deity worship. There are sixty-four items mentioned. In the temple, worship should be so gorgeous that all sixty-four items should be available for the satisfaction of the Personality of Godhead. Sometimes it is impossible to get all sixty-four items; therefore we recommend that at least on the first day of installation all sixty-four items should be available. When the Lord is established, worship with all sixty-four items should continue as far as possible. The sixty-four items are as follows: (1) There must be a big bell hanging in front of the temple room so that whoever comes into the room can ring the bell. This item is called prabodhana, or offering oneself submissively to the Lord. This is the first item. (2) The visitor must chant "Jaya Śrī Rādhā-Govinda!" or "Jaya Śrī Rādhā-Mādhava!" when he rings the bell. In either case, the word jaya must be uttered. (3) One should immediately offer obeisances to the Lord, falling down like a stick. (4) There must be regular mańgala-ārati in the temple during the early morning, an hour and a half before the sun rises. (5) There must be an āsana, a sitting place before the altar. This āsana is for the spiritual master. The disciple brings everything before the spiritual master, and the spiritual master offers everything to the Supreme Personality of Godhead. (6) After mańgala-ārati, the Deity is supposed to wash His teeth by using a twig; therefore a twig must be offered. (7) Water must be offered for washing the Deity's feet. (8) Arghya should be offered. (9) Water for ācamana should be offered. (10) Madhu-parka, a small bowl containing madhu (honey, a little ghee, a little water, a little sugar, yogurt and milk) should be offered. This is called madhu-parka-ācamana. (11) One should place wooden slippers before the Lord. (12) One should massage the body of the Lord. (13) One should massage the body of the Lord with oil. (14) With a soft, wet sponge one should remove all the oil smeared over the Lord's body. (15) One should bathe the Lord with water in which nicely scented flowers have been soaking for some time. (16) After bathing the body of the Lord with water, one should bathe Him with milk. (17) Then one should bathe Him with yogurt. (18) Then one should bathe Him with ghee. (19) Then one should bathe Him with honey. (20) Then one should bathe Him with water in which sugar has been dissolved. (21) Then one should wash the Deity with water and chant this mantra:

cintāmani-prakara-sadmasu kalpa-vriksha-

lakshāvriteshu surabhīr abhipālayantam

lakshmī-sahasra-śata-sambhrama-sevyamānam

govindam ādi-purusham tam aham bhajāmi

[Bs. 5.29]

(22) One should dry the entire body of the Lord with a towel. (23) A new dress should be put on the Lord's body. (24) A sacred thread should be placed on His body. (25) Water should be offered for cleansing His mouth (ācamana). (26) Nicely scented oils like liquid sandalwood pulp should be smeared over the Lord's body. (27) All kinds of ornaments and crowns should be placed on His body. (28) Then one should offer flower garlands and decorative flowers. (29) One should burn incense. (30) Lamps should be offered. (31) Precautions should always be taken so that demons and atheists cannot harm the body of the Lord. (32) Food offerings should be placed before the Lord. (33) Spices for chewing should be offered. (34) Betel nuts should be offered. (35) At the proper time, there should be arrangements so that the Lord may take rest in bed. (36) The Lord's hair should be combed and decorated. (37) First-class garments should be offered. (38) A first-class helmet should be offered. (39) The garments should be scented. (40) There should be Kaustubha jewels and other ornaments offered. (41) A variety of flowers should be offered. (42) Another mańgala-ārati should be offered. (43) A mirror should be offered. (44) The Lord should be carried on a nice palanquin to the altar. (45) The Lord should be seated on the throne. (46) Again water should be given for the washing of His feet. (47) Something again should be offered for eating. (48) Evening ārati should be offered. (49) The Lord should be fanned with a cāmara fan, and an umbrella should be placed over His head. (50) The Hare Krishna mantra and approved songs should be sung. (51) Musical instruments should be played. (52) One should dance before the Deity. (53) One should circumambulate the Deity. (54) One should again offer obeisances. (55) One should offer different types of prayers and hymns at the Lord's lotus feet. (56) One should touch the lotus feet of the Lord with one's head. This may not be possible for everyone, but at least the pūjārī should do this. (57) The flowers offered on the previous day should touch one's head. (58) One should take the remnants of the Lord's food. (59) One should sit before the Lord and think that he is massaging the Lord's legs. (60) One should decorate the Lord's bed with flowers before the Lord takes His rest. (61) One should offer one's hand to the Lord. (62) One should take the Deity to His bed. (63) One should wash the feet of the Lord and then sit Him on the bed. (64) One should place the Lord on the bed and then massage His feet.

Ārati should be offered to the Deities five times daily — early in the morning before sunrise, later in the morning, at noon, in the evening and at night. This means that there should be worship and a change of dress and flowers. As far as the eatables are concerned, all items should be first-class preparations. There should be first-class rice, dhal, fruit, sweet rice, vegetables and a variety of foods to be sucked, drunk and chewed. All the eatables offered to the Deities should be extraordinarily excellent. In Europe and America there is presently no monetary scarcity. People are not poor, and if they follow these principles of Deity worship, they will advance in spiritual life. As far as placing the Deity in the bed is concerned, if the Deity is large and heavy, it is not possible to move Him daily. It is better that a small Deity, which is also worshiped, be taken to the bed. This mantra should be chanted: āgaccha śayana-sthānam priyābhih saha keśava. "O Keśava, kindly come to Your bed along with Śrīmatī Rādhārānī." (Hari-bhakti-vilāsa 11.40)

The Deity should be placed in bed with Śrīmatī Rādhārānī, and this should be indicated by bringing the wooden slippers from the altar to the bedside. When the Deity is laid down, His legs should be massaged. Before laying the Deity down, a pot of milk and sugar should be offered to Him. After taking this thick milk, the Deity should lie down and should be offered betel nuts and spices to chew.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 335

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.335

śrī-mūrti-lakshana, āra śālagrāma-lakshana

krishna-kshetra-yātrā, krishna-mūrti-daraśana

SYNONYMS

śrī-mūrti-lakshana — characteristics of the Deity; āra — and; śālagrāma-lakshana — characteristics of the śālagrāma-śilā; krishna-kshetra-yātrā — visiting places like Vrindāvana, Dvārakā and Mathurā; krishna-mūrti-daraśana — visiting the Deity in the temple.

TRANSLATION

"The characteristics of the Deities should be discussed, as well as the characteristics of the śālagrāma-śilā. You should also discuss visiting the Deities in the temple and touring holy places like Vrindāvana, Mathurā and Dvārakā.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 336

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.336

nāma-mahimā, nāmāparādha dūre varjana

vaishnava-lakshana, sevāparādha-khandana

SYNONYMS

nāma-mahimā — the glories of the holy name; nāma-aparādha — offenses in chanting the holy name; dūre varjana — giving up very carefully; vaishnava-lakshana — the symptoms of a Vaishnava; sevā-aparādha-khandana — rejecting offenses in worshiping the Deity.

TRANSLATION

"You should glorify the holy name and explain that one must carefully give up offenses when chanting the holy name. You should also describe the symptoms of a Vaishnava and explain that one must give up or nullify all kinds of sevā-aparādha, offenses in Deity worship.

PURPORT

The devotee should always be very careful not to commit the ten offenses when chanting the Hare Krishna mantra. If a devotee very strictly follows the methods of Deity worship, he will naturally and quickly become a pure Vaishnava. A pure Vaishnava has unflinching faith in the Lord, and he does not deviate at all. He is always engaged in perfect Deity worship.

One should also note the specific offenses against Deity worship. These are mentioned in the Skanda Purāna (Avantī-khanda), spoken by Vyāsadeva himself. One should liquidate all kinds of offenses.

The śālagrāma-śilā should be worshiped with tulasī where a sufficient quantity of tulasī leaves are available. Worship of śālagrāma-śilā should be introduced in all ISKCON temples. Śālagrāma-śilā is the form of the Lord's mercy. To worship the Deity with the sixty-four items mentioned may be a difficult job, but the Lord has become so small that anyone in any temple can carefully handle Deity worship simply by performing the same activities with the śālagrāma-śilā.

There are thirty-two offenses to the Deity that should be avoided. (1) One should not enter the temple in a vehicle. Shoes and slippers should be removed before entering the temple. (2) One should offer obeisances as soon as he sees the Deity. (3) One should enter the temple after taking a bath. In other words, one should be very clean. (4) One should not offer obeisances to the Lord with one hand. (5) One should not circumambulate demigods before the Deities. (6) One should not spread his legs before the Deity. (7) One should not sit down before the Deity with his legs crossed, nor should one touch his legs with his hands. (8) One should not lie down before the Deity. (9) One should not eat before the Deity. (10) One should not speak lies before the Deity. (11) One should not speak very loudly before the Deity. (12) One should not talk nonsense before the Deity. (13) One should not cry before the Deity. (14) One should not deal with others before the Deity. (15) One should not utter harsh words before the Deity. (16) One should not cover himself with a blanket. (17) One should not talk enviously of others before the Deity. (18) One should not praise others before the Deity. (19) One should not use slang before the Deity. (20) One should not pass air before the Deity. (21) One should not neglect the sixty-four items of Deity worship. (22) One should not eat anything not offered to the Deity. (23) One should not neglect offering seasonal fruits as soon as they are available. (24) One should always offer fresh, untouched fruit to the Deity. (25) One should not sit with his back toward the Deity. (26) One should not offer obeisances to others before the Deity. (27) One should not sit near the Deity without taking the spiritual master's permission. (28) One should not be proud to hear himself praised before the Deity. (29) One should not blaspheme the demigods. (30) One should not be unkind to others before the Deities. (31) One should observe all festivals in the temple. (32) One should not fight or quarrel before the Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 337

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.337

śańkha-jala-gandha-pushpa-dhūpādi-lakshana

japa, stuti, parikramā, dandavat vandana

SYNONYMS

śańkha — of a conchshell; jala — of water; gandha — of incense or scents; pushpa — of flowers; dhūpa-ādi — of incense, and so on; lakshana — the characteristics; japa — murmuring; stuti — offering prayers; parikramā — circumambulation; dandavat — offering obeisances; vandana — offering prayers.

TRANSLATION

"The items of worship, such as water, conchshell, flowers, incense and lamp, should be described. You should also mention chanting softly, offering prayers, circumambulating and offering obeisances. All these should be carefully described.

PURPORT

All these are mentioned in the Hari-bhakti-vilāsa. The eighth vilāsa of that book should be consulted as far as possible.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 338

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.338

puraścarana-vidhi, krishna-prasāda-bhojana

anivedita-tyāga, vaishnava-nindādi-varjana

SYNONYMS

puraścarana-vidhi — ritualistic ceremonies; krishna-prasāda-bhojana — eating the remnants of food offered to the Lord; anivedita-tyāga — not touching anything not offered to the Lord; vaishnava-nindā-ādi-varjana — completely avoiding blaspheming a Vaishnava.

TRANSLATION

"Other items you should describe are the method of performing puraścarana, taking krishna-prasādam, giving up unoffered food and not blaspheming the Lord's devotees.

PURPORT

Regarding the vaishnava-nindā, see Madhya-līlā 15.261.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 339

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.339

sādhu-lakshana, sādhu-sańga, sādhu-sevana

asat-sańga-tyāga, śrī-bhāgavata-śravana

SYNONYMS

sādhu-lakshana — the symptoms of a devotee; sādhu-sańga — association with devotees; sādhu-sevana — offering service to devotees; asat-sańga-tyāga — giving up the company of nondevotees; śrī-bhāgavata-śravana — regularly hearing the recitation of Śrīmad-Bhāgavatam.

TRANSLATION

"You should describe the symptoms of a devotee, how to associate with devotees, how to satisfy a devotee by rendering service, and how to give up the association of nondevotees. You should also explain the value of regularly hearing the recitation of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 34

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.34

kāntā-ganera rati pāya 'mahābhāva'-sīmā

'bhakti'-śabdera ei saba arthera mahimā

SYNONYMS

kāntā-ganera — of the devotees in conjugal love; rati — the attraction; pāya — attain; mahā-bhāva-sīmā — the limit of mahābhāva; bhakti-śabdera — of the word bhakti; ei saba — all these; arthera — of the meanings; mahimā — of the glories.

TRANSLATION

"The gopīs of Vrindāvana who are attached to Krishna in conjugal love can increase their ecstatic love up to the point of mahābhāva, the greatest ecstatic love. These are some of the glorious meanings of the word 'bhakti.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 340

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.340

dina-kritya, paksha-kritya, ekādaśy-ādi-vivarana

māsa-kritya, janmāshtamyādi-vidhi-vicārana

SYNONYMS

dina-kritya — daily duties; paksha-kritya — duties on the fortnights; ekādaśī-ādi-vivarana — description of Ekādaśī and so on; māsa-kritya — duties every month; janmāshtamī-ādi — of performing Janmāshtamī and other ceremonies; vidhi — of the process; vicārana — consideration.

TRANSLATION

"You should describe the ritualistic duties to be performed every day, and you should also describe the fortnightly duties — especially how to observe the fortnightly Ekādaśī fast. You should also describe the duties to be observed every month, and you should especially describe the observance of ceremonies like Janmāshtamī, Rāma-navamī and Nrisimha-caturdaśī.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 341

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.341

ekādaśī, janmāshtamī, vāmana-dvādaśī

śrī-rāma-navamī, āra nrisimha-caturdaśī

SYNONYMS

ekādaśī — the eleventh day of the fortnight; janmāshtamī — the birthday ceremony of Lord Krishna; vāmana-dvādaśī — the birthday or appearance day of Lord Vāmana; śrī-rāma-navamī — the birthday ceremony of Lord Rāmacandra; āra — and; nrisimha-caturdaśī — the appearance day of Lord Nrisimha.

TRANSLATION

"Ekādaśī, Janmāshtamī, Vāmana-dvādaśī, Rāma-navamī and Nrisimha-caturdaśī — all these should be described.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 342

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.342

ei sabe viddhā-tyāga, aviddhā-karana

akarane dosha, kaile bhaktira lambhana

SYNONYMS

ei sabe — all these things; viddhā-tyāga — to avoid viddha-ekādaśī or mixed Ekādaśī; aviddhā-karana — performing the pure Ekādaśī; akarane dosha — the fault of not performing them; kaile — if done so; bhaktira lambhana — there will be discrepancies in devotional service.

TRANSLATION

"You should recommend the avoidance of mixed Ekādaśī and the performance of pure Ekādaśī. You should also describe the fault in not observing Ekādaśī. One should be very careful as far as these items are concerned. If one is not careful, one will be negligent in executing devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 343

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.343

sarvatra pramāna dibe purāna-vacana

śrī-mūrti-vishnu-mandira-karana-lakshana

SYNONYMS

sarvatra — everywhere; pramāna — evidence; dibe — you should give; purāna-vacana — quoting from the Purānas; śrī-mūrti — the Deity; vishnu-mandira — of the Vishnu temple; karana-lakshana — the characteristics of constructing.

TRANSLATION

"Whatever you say about Vaishnava behavior, the establishment of Vaishnava temples and Deities, and everything else should be supported by evidence from the Purānas.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 344

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.344

'sāmānya' sad-ācāra, āra 'vaishnava'-ācāra

kartavyākartavya saba 'smārta' vyavahāra

SYNONYMS

sāmānya — general; sat-ācāra — good behavior; āra — and; vaishnava — of devotees of Lord Vishnu; ācāra — etiquette; kartavya-akartavya — things which are to be done and which are not to be done; saba — all; smārta — connected with regulative principles; vyavahāra — business.

TRANSLATION

"You should give general and specific descriptions of the behavior and activities of a Vaishnava. You should outline things that are to be done and things that are not to be done. All this should be described as regulations and etiquette.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 345

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.345

ei sańkshepe sūtra kahiluń dig-daraśana

yabe tumi likhibā, krishna karābe sphurana

SYNONYMS

ei — thus; sańkshepe — in brief; sūtra — codes; kahiluń — I have described; dik-daraśana — just a little direction; yabe — whenever; tumi — you; likhibā — will attempt to write; krishna — Lord Krishna; karābe — will do; sphurana — manifesting.

TRANSLATION

"I have thus given a synopsis of the Vaishnava regulative principles. I have given this in brief just to give you a little direction. When you write on this subject, Krishna will help you by spiritually awakening you."

PURPORT

One cannot write on spiritual matters without being blessed by Krishna and the disciplic succession of gurus. The blessings of the authorities are one's power of attorney. One should not try to write anything about Vaishnava behavior and activities without being authorized by superior authorities. This is confirmed in the Bhagavad-gītā (4.2): evam paramparā-prāptam imam rājarshayo viduh.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 346

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.346

ei ta' kahilu prabhura sanātane prasāda

yāhāra śravane cittera khande avasāda

SYNONYMS

ei ta' — in this way; kahilu — I have described; prabhura — of Lord Śrī Caitanya Mahāprabhu; sanātane — unto Sanātana Gosvāmī; prasāda — mercy; yāhāra śravane — hearing which; cittera — of the mind; khande — disappears; avasāda — all moroseness.

TRANSLATION

Thus I have narrated Lord Caitanya's mercy upon Sanātana Gosvāmī. When one hears these topics, one's heart will be cleansed of all contamination.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 347

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.347

nija-granthe karnapūra vistāra kariyā

sanātane prabhura prasāda rākhiyāche likhiyā

SYNONYMS

nija-granthe — in his own book; karnapūra — Kavi-karnapūra; vistāra kariyā — vividly describing; sanātane — unto Sanātana Gosvāmī; prabhura — of Lord Śrī Caitanya Mahāprabhu; prasāda — the mercy; rākhiyāche — has kept; likhiyā — writing.

TRANSLATION

The authorized poet Kavi-karnapūra has written a book named Caitanya-candrodaya-nātaka. This book tells how Śrī Caitanya Mahāprabhu blessed Sanātana Gosvāmī with His specific mercy.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 348

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.348

gaudendrasya sabhā-vibhūshana-manis tyaktvā ya riddhām śriyam

rūpasyāgraja esha eva tarunīm vairāgya-lakshmīm dadhe

antar-bhakti-rasena pūrna-hridayo bāhye 'vadhūtākritih

śaivālaih pihitam mahā-sara iva prīti-pradas tad-vidām

SYNONYMS

gauda-indrasya — of the ruler of Gauda-deśa (Bengal); sabhā — of the parliament; vibhūshana — fundamental; manih — the gem; tyaktvā — relinquishing; yah — one who; riddhām — opulent; śriyam — kingly enjoyment; rūpasya agrajah — the elder brother of Śrīla Rūpa Gosvāmī; eshah — this; eva — certainly; tarunīm — youthful; vairāgya-lakshmīm — the fortune of renunciation; dadhe — accepted; antah-bhakti-rasena — by the mellows of inner love of Krishna; pūrna-hridayah — satisfied fully; bāhye — externally; avadhūta-ākritih — the dress of a mendicant; śaivālaih — by moss; pihitam — covered; mahā-sarah — a great lake or very deep lake; iva — like; prīti-pradah — very pleasing; tat-vidām — to persons acquainted with the science of devotional service.

TRANSLATION

"Śrīla Sanātana Gosvāmī, the elder brother of Śrīla Rūpa Gosvāmī, was a most important minister in the government of Hussain Shah, the ruler of Bengal, and he was considered a most brilliant gem in that assembly. He possessed all the opulences of a royal position, but he gave up everything just to accept the youthful goddess of renunciation. Although he externally appeared to be a mendicant who had renounced everything, he was filled with the pleasure of devotional service within his heart. Thus he can be compared to a deep lake covered with moss. He was the object of pleasure for all the devotees who knew the science of devotional service.

PURPORT

This and the following two verses are from Caitanya-candrodaya-nātaka (9.34, 35, 38).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 349

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.349

tam sanātanam upāgatam akshnor

drishta-mātram atimātra-dayārdrah

ālilińga parighāyata-dorbhyām

sānukampam atha campaka-gaurah

SYNONYMS

tam — unto him; sanātanam — Sanātana Gosvāmī; upāgatam — having arrived; akshnoh — with the eyes; drishta-mātram — being only seen; ati-mātra — greatly; dayā-ārdrah — merciful; ālilińga — embraced; parighāyata-dorbhyām — with His two arms; sa-anukampam — with great affection; atha — thus; campaka-gaurah — Lord Śrī Caitanya Mahāprabhu, who has a complexion the color of a campaka flower (golden).

TRANSLATION

"As soon as Sanātana Gosvāmī arrived in front of Lord Caitanya, the Lord, seeing him, became merciful to him. The Lord, who has the complexion of a golden campaka flower, opened His arms and embraced him while expressing great affection."


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 35

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.35

'ittham-bhūta-gunah'-śabdera śunaha vyākhyāna

'ittham'-śabdera bhinna artha, 'guna'-śabdera āna

SYNONYMS

ittham-bhūta-gunah-śabdera — of the word ittham-bhūta-gunah; śunaha — please hear; vyākhyāna — the explanation; ittham-śabdera — of the word ittham; bhinna artha — different meanings; guna-śabdera — of the word guna; āna — others.

TRANSLATION

"Please hear the meaning of the word 'ittham-bhūta-guna,' which is found in the ātmārāma verse. 'Ittham-bhūta' has different meanings, and 'guna' has other meanings.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 350

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.350

kālena vrindāvana-keli-vārtā

lupteti tām khyāpayitum viśishya

kripāmritenābhishisheca devas

tatraiva rūpam ca sanātanam ca

SYNONYMS

kālena — in the course of time; vrindāvana-keli-vārtā — topics concerning the transcendental mellows of the pastimes of Lord Krishna in Vrindāvana; luptā — almost lost; iti — thus; tām — all those; khyāpayitum — to enunciate; viśishya — making specific; kripā-amritena — with the nectar of mercy; abhishisheca — sprinkled; devah — the Lord; tatra — there; eva — indeed; rūpam — Śrīla Rūpa Gosvāmī; ca — and; sanātanam — Sanātana Gosvāmī; ca — as well as.

TRANSLATION

"In the course of time, the transcendental news of Krishna's pastimes in Vrindāvana was almost lost. To enunciate explicitly those transcendental pastimes, Śrī Caitanya Mahāprabhu empowered Śrīla Rūpa Gosvāmī and Sanātana Gosvāmī with the nectar of His mercy to carry out this work in Vrindāvana."


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 351

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.351

ei ta' kahiluń sanātane prabhura prasāda

yāhāra śravane cittera khande avasāda

SYNONYMS

ei ta' — thus; kahiluń — I have explained; sanātane — unto Sanātana Gosvāmī; prabhura prasāda — the mercy of Lord Śrī Caitanya Mahāprabhu; yāhāra śravane — hearing which; cittera — of the heart; khande — disappears; avasāda — moroseness.

TRANSLATION

I have thus explained the mercy bestowed on Sanātana Gosvāmī by Śrī Caitanya Mahāprabhu. If one hears this description, all moroseness in the heart will diminish.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 352

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.352

krishnera svarūpa-ganera sakala haya 'jñāna'

vidhi-rāga-mārge 'sādhana-bhakti'ra vidhāna

SYNONYMS

krishnera svarūpa-ganera — of Lord Krishna in His various expansions; sakala — all; haya — there is; jñāna — knowledge; vidhi-rāga-mārge — in the process of devotional service under regulative principles or in spontaneous love; sādhana bhaktira vidhāna — the authorized means of executing devotional service.

TRANSLATION

By reading these instructions to Sanātana Gosvāmī, one will become fully aware of Lord Krishna's various expansions and the process of devotional service according to the regulative principles and spontaneous love. Thus everything can be fully known.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 353

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.353

'krishna-prema', 'bhakti-rasa', 'bhaktira siddhānta'

ihāra śravane bhakta jānena saba anta

SYNONYMS

krishna-prema — love of Godhead; bhakti-rasa — the mellows of devotional service; bhaktira siddhānta — the conclusions of devotional service; ihāra śravane — by hearing this chapter; bhakta — a devotee; jānena — knows; saba — all; anta — limits.

TRANSLATION

By reading these instructions, a pure devotee can understand love of Krishna, the mellows of devotional service and the conclusion of devotional service. Everyone can understand all these things to their ultimate end by studying these instructions.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 354

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.354

śrī-caitanya-nityānanda-advaita-carana

yāńra prāna-dhana, sei pāya ei dhana

SYNONYMS

śrī-caitanya-nityānanda-advaita-carana — the lotus feet of Lord Śrī Caitanya Mahāprabhu, Lord Nityānanda and Advaita Prabhu; yāńra prāna-dhana — whose life and soul; sei — such a person; pāya — gets; ei dhana — this treasure-house of devotional service.

TRANSLATION

The conclusion of these instructions can be known to one whose life and soul are the lotus feet of Śrī Caitanya Mahāprabhu, Nityānanda Prabhu and Advaita Prabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 355

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.355

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Chapter Twenty-four, describing the ātmārāma verse and the Lord's mercy upon Sanātana Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 36

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.36

'ittham-bhūta'-śabdera artha — pūrnānandamaya

yāńra āge brahmānanda trina-prāya haya

SYNONYMS

ittham-bhūta-śabdera — of the word ittham-bhūta; artha — the meaning or import; pūrna-ānanda-maya — full of transcendental bliss; yāńra āge — in front of which; brahma-ānanda — the transcendental bliss derived from impersonalism; trina-prāya — just like straw; haya — is.

TRANSLATION

"The word 'ittham-bhūta' is transcendentally exalted because it means 'full of transcendental bliss.' Before this transcendental bliss, the bliss derived from merging into the existence of the Absolute [brahmānanda] becomes like a piece of straw in comparison.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 37

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.37

tvat-sākshāt-karanāhlāda-

viśuddhābdhi-sthitasya me

sukhāni gosh-padāyante

brāhmāny api jagad-guro

SYNONYMS

tvat — Your; sākshāt — meeting; karana — such action; āhlāda — pleasure; viśuddha — spiritually purified; abdhi — ocean; sthitasya — being situated; me — by me; sukhāni — happiness; gosh-padāyante — becomes like a small hole created by the hoof of a calf; brāhmāni — the pleasure derived from impersonal Brahman understanding; api — also; jagat-guro — O master of the universe.

TRANSLATION

"'My dear Lord, O master of the universe, since I have directly seen You, my transcendental bliss has taken the shape of a great ocean. Being situated in that ocean, I now realize all other so-called happiness to be like the water contained in the hoofprint of a calf.'

PURPORT

This is a verse from the Hari-bhakti-sudhodaya (14.36).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 38

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.38

sarvākarshaka, sarvāhlādaka, mahā-rasāyana

āpanāra bale kare sarva-vismārana

SYNONYMS

sarva-ākarshaka — all-attractive; sarva-āhlādaka — all-pleasing; mahā-rasa-ayana — the complete abode of transcendental mellows; āpanāra bale — by His own strength; kare — causes; sarva-vismārana — forgetfulness of all other bliss.

TRANSLATION

"Lord Krishna is so exalted that He is more attractive than anything else and more pleasing than anything else. He is the most sublime abode of bliss. By His own strength, He causes one to forget all other ecstasies.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 39

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.39

bhukti-mukti-siddhi-sukha chādaya yāra gandhe

alaukika śakti-gune krishna-kripāya bāndhe

SYNONYMS

bhukti — material enjoyment; mukti — liberation from material suffering; siddhi — the perfection of mystic yoga; sukha — the happiness derived from these things; chādaya — one gives up; yāra — of which; gandhe — simply by the slight fragrance; alaukika — uncommon, transcendental; śakti-gune — by the power and quality; krishna-kripāya — by the mercy of Lord Krishna; bāndhe — one becomes bound.

TRANSLATION

"Pure devotional service is so sublime that one can very easily forget the happiness derived from material enjoyment, material liberation and mystic or yogic perfection. Thus the devotee is bound by Krishna's mercy and His uncommon power and qualities.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 4

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.4

'pūrve śuniyāchoń, tumi sārvabhauma-sthāne

eka śloke āthāra artha kairācha vyākhyāne

SYNONYMS

pūrve — formerly; śuniyāchoń — I heard; tumi — You; sārvabhauma-sthāne — at the place of Sārvabhauma Bhattācārya; eka śloke — in one verse; āthāra artha — eighteen meanings; kairācha vyākhyāne — have explained.

TRANSLATION

Sanātana Gosvāmī said, "My Lord, I have heard that previously, at the home of Sārvabhauma Bhattācārya, You explained the ātmārāma verse in eighteen different ways.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 40

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.40

śāstra-yukti nāhi ihāń siddhānta-vicāra

ei svabhāva-gune, yāte mādhuryera sāra

SYNONYMS

śāstra-yukti — logic on the basis of revealed scripture; nāhi — there is not; ihāń — here; siddhānta-vicāra — consideration of logical conclusions; ei — this; svabhāva-gune — a natural quality; yāte — in which; mādhuryera sāra — the essence of all transcendental bliss.

TRANSLATION

"When one is attracted to Krishna on the transcendental platform, there is no longer any logical argument on the basis of revealed scripture, nor are there considerations of such conclusions. This is His transcendental quality that is the essence of all transcendental sweetness.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 41

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.41

'guna' śabdera artha — krishnera guna ananta

sac-cid-rūpa-guna sarva pūrnānanda

SYNONYMS

guna śabdera artha — the meaning of the word guna; krishnera guna ananta — Krishna has unlimited qualities; sat-cit-rūpa-guna — such qualities are spiritual and eternal; sarva pūrna-ānanda — full of all transcendental bliss.

TRANSLATION

"The word 'guna' means 'quality.' The qualities of Krishna are transcendentally situated and are unlimited in quantity. All of the spiritual qualities are full of transcendental bliss.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 42

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.42

aiśvarya-mādhurya-kārunye svarūpa-pūrnatā

bhakta-vātsalya, ātma-paryanta vadānyatā

SYNONYMS

aiśvarya — opulence; mādhurya — transcendental sweetness; kārunye — mercy; svarūpa-pūrnatā — fullness of spiritual value; bhakta-vātsalya — affection for the devotee; ātma-paryanta — up to the point of His personal self; vadānyatā — magnanimity.

TRANSLATION

"Krishna's transcendental qualities of opulence, sweetness and mercy are perfect and full. As far as Krishna's affectionate leaning toward His devotees is concerned, He is so magnanimous that He can give Himself to His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 43

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.43

alaukika rūpa, rasa, saurabhādi guna

kāro mana kona gune kare ākarshana

SYNONYMS

alaukika rūpa — uncommon beauty; rasa — mellows; saurabha-ādi guna — qualities like transcendental fragrance; kāro mana — the mind of a devotee; kona gune — by some particular quality; kare — does; ākarshana — attracting.

TRANSLATION

"Krishna has unlimited qualities. The devotees are attracted by His uncommon beauty, mellows and fragrance. Thus they are differently situated in the different transcendental mellows. Therefore Krishna is called all-attractive.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 44

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.44

sanakādira mana harila saurabhādi gune

SYNONYMS

sanaka-ādira mana — the minds of saintly sages like Sanaka and Sanātana; harila — attracted; saurabha-ādi — such as the transcendental aroma of His lotus feet; gune — by the quality.

TRANSLATION

"The minds of the four boy sages [Sanaka, Sanātana, Sanandana and Sanat-kumāra] were attracted to the lotus feet of Krishna by the aroma of the tulasī that had been offered to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 45

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.45

tasyāravinda-nayanasya padāravinda-

kiñjalka-miśra-tulasī-makaranda-vāyuh

antar-gatah sva-vivarena cakāra teshām

sańkshobham akshara-jushām api citta-tanvoh

SYNONYMS

tasya — of Him; aravinda-nayanasya — of the Supreme Personality of Godhead, whose eyes are like the petals of a lotus; pada-aravinda — of the lotus feet; kiñjalka — with saffron; miśra — mixed; tulasī — of tulasī leaves; makaranda — with the aroma; vāyuh — the air; antah-gatah — entered; sva-vivarena — through the nostrils; cakāra — created; teshām — of them; sańkshobham — strong agitation; akshara-jushām — of the impersonally self-realized (Kumāras); api — also; citta-tanvoh — of the mind and body.

TRANSLATION

"'When the breeze carrying the aroma of tulasī leaves and saffron from the lotus feet of the lotus-eyed Personality of Godhead entered through the nostrils into the hearts of those sages [the Kumāras], they experienced a change in both body and mind, even though they were attached to the impersonal Brahman understanding.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (3.15.43). For an explanation, see Madhya-līlā 17.142.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 46

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.46

śukadevera mana harila līlā-śravane

SYNONYMS

śukadevera — of Śukadeva Gosvāmī; mana — the mind; harila — carried away; līlā-śravane — by hearing the pastimes of the Lord.

TRANSLATION

"Śukadeva's mind was carried away by hearing the pastimes of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 47

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.47

parinishthito 'pi nairgunye

uttamahśloka-līlayā

grihīta-cetā rājarshe

ākhyānam yad adhītavān

SYNONYMS

parinishthitah — situated; api — although; nairgunye — in the transcendental position, freed from the material modes of nature; uttamah-śloka-līlayā — by the pastimes of the Supreme Personality of Godhead, Uttamahśloka; grihīta-cetāh — the mind became fully taken over; rājā-rishe — O great King; ākhyānam — the narration; yat — which; adhītavān — studied.

TRANSLATION

"[Śukadeva Gosvāmī addressed Parīkshit Mahārāja:] 'My dear King, although I was fully situated in the transcendental position, I was nonetheless attracted to the pastimes of Lord Krishna. Therefore I studied Śrīmad-Bhāgavatam from my father.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.1.9).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 48

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.48

sva-sukha-nibhrita-cetās tad-vyudastānya-bhāvo

'py ajita-rucira-līlākrishta-sāras tadīyam

vyatanuta kripayā yas tattva-dīpam purānam

tam akhila-vrijina-ghnam vyāsa-sūnum nato 'smi

SYNONYMS

sva-sukha-nirbhrita-cetāh — whose mind was always fully absorbed in the happiness of self-realization; tat — by that; vyudasta-anya-bhāvah — being freed from all other attractions; api — although; ajita-rucira-līlā — by the most attractive pastimes of Ajita, the Supreme Personality of Godhead; ākrishta — attracted; sārah — whose heart; tadīyam — in relation to the Lord; vyatanuta — described and spread; kripayā — out of mercy; yah — he who; tattva-dīpam — which is the light of the Absolute Truth; purānam — the supplementary Vedic literature Śrīmad-Bhāgavatam; tam — to him; akhila-vrijina-ghnam — who can destroy all kinds of material misery; vyāsa-sūnum — Śukadeva Gosvāmī, the son of Vyāsadeva; natah asmi — I offer my respectful obeisances.

TRANSLATION

"'I offer my respectful obeisances unto Śrīla Śukadeva Gosvāmī, the son of Vyāsadeva and the destroyer of all sinful reactions. Being full in self-realization and bliss, he had no material desire. Still, he was attracted by the transcendental pastimes of the Supreme Personality of Godhead, and out of compassion for the people he described the transcendental historical literature called Śrīmad-Bhāgavatam. This is compared to the light of the Absolute Truth.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (12.12.69).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 49

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.49

śrī-ańga-rūpe hare gopikāra mana

SYNONYMS

śrī-ańga — of His transcendental body; rūpe — by the beauty; hare — attracts; gopikāra mana — the minds of the gopīs.

TRANSLATION

"Lord Śrī Krishna attracts the minds of all the gopīs with His beautiful, transcendental bodily features.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 5

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.5

ātmārāmāś ca munayo

nirgranthā apy urukrame

kurvanty ahaitukīm bhaktim

ittham-bhūta-guno harih

SYNONYMS

ātma-ārāmāh — persons who take pleasure in being transcendentally situated in the service of the Lord; ca — also; munayah — great saintly persons who have completely rejected material aspirations, fruitive activities and so forth; nirgranthāh — without interest in any material desire; api — certainly; urukrame — unto the Supreme Personality of Godhead, Krishna, whose activities are wonderful; kurvanti — do; ahaitukīm — causeless, or without material desires; bhaktim — devotional service; ittham-bhūta — so wonderful as to attract the attention of the self-satisfied; gunah — who has transcendental qualities; harih — the Supreme Personality of Godhead.

TRANSLATION

"'Those who are self-satisfied and unattracted by external material desires are also attracted to the loving service of Śrī Krishna, whose qualities are transcendental and whose activities are wonderful. Hari, the Personality of Godhead, is called Krishna because He has such transcendentally attractive features.'

PURPORT

This is the famous ātmārāma verse from Śrīmad-Bhāgavatam (1.7.10).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 50

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.50

vīkshyālakāvrita-mukham tava kundala-śrī-

ganda-sthalādhara-sudham hasitāvalokam

dattābhayam ca bhuja-danda-yugam vilokya

vakshah śriyaika-ramanam ca bhavāma dāsyah

SYNONYMS

vīkshya — seeing; alaka-āvrita-mukham — face decorated with curling tresses of hair; tava — Your; kundala-śrī — beauty of earrings; ganda-sthala — falling on Your cheeks; adhara-sudham — and the nectar from Your lips; hasita-avalokam — Your smiling glance; datta-abhayam — which assure fearlessness; ca — and; bhuja-danda-yugam — the two arms; vilokya — by seeing; vakshah — chest; śriyā — by the beauty; eka-ramanam — chiefly producing conjugal attraction; ca — and; bhavāma — we have become; dāsyah — Your maidservants.

TRANSLATION

"'Dear Krishna, we have simply surrendered ourselves as Your maidservants, for we have seen Your beautiful face decorated with tresses of hair, Your earrings falling upon Your cheeks, the nectar of Your lips, and the beauty of Your smile. Indeed, because we have also been embraced by Your arms, which give us courage, and seen Your chest, which is beautiful and broad, we have surrendered ourselves.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.29.39) was spoken by the gopīs when they arrived near Krishna for the rāsa dance on a full-moon night. The attracted gopīs were awestruck, and they began to speak about how they came to Krishna to enjoy the rāsa dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 51

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.51

rūpa-guna-śravane rukminy-ādira ākarshana

SYNONYMS

rūpa — beauty; guna — qualities; śravane — by hearing; rukminī-ādira — of the queens, headed by Rukminī; ākarshana — attracting.

TRANSLATION

"The queens in Dvārakā, headed by Rukminī, are also attracted to Krishna simply by hearing about His transcendental beauty and qualities.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 52

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.52

śrutvā gunān bhuvana-sundara śrinvatām te

nirviśya karna-vivarair harato 'ńga-tāpam

rūpam driśām driśimatām akhilārtha-lābham

tvayy acyutāviśati cittam apatrapam me

SYNONYMS

śrutvā — hearing; gunān — the transcendental qualities; bhuvana-sundara — O most beautiful one in the whole creation; śrinvatām — of those hearing; te — Your; nirviśya — entering; karna-vivaraih — by the holes of the ears; haratah ańga-tāpam — decreasing all the miserable conditions of the body; rūpam — the beauty; driśām — of the eyes; driśi-matām — of those who can see; akhila-artha-lābham — the achievement of all kinds of gains; tvayi — unto You; acyuta — O infallible one; āviśati — enters; cittam — the consciousness; apatrapam — without shame; me — my.

TRANSLATION

"'O most beautiful Krishna, I have heard about Your transcendental qualities from others, and therefore all my bodily miseries are relieved. If someone sees Your transcendental beauty, his eyes have attained everything profitable in life. O infallible one, I have become shameless after hearing of Your qualities, and I have become attracted to You.'

PURPORT

This verse (Śrīmad-Bhāgavatam 10.52.37) was written by Rukminīdevī in a letter to Krishna inviting Him to kidnap her. Śukadeva Gosvāmī described this to Mahārāja Parīkshit when the King asked him how Rukminī had been kidnapped. Rukminī had heard about Krishna's qualities from different people, and after she heard about them, she decided to accept Krishna as her husband. Everything had been arranged for her marriage to Śiśupāla; therefore she wrote a letter to Krishna, which she sent through a brāhmana, and invited Him to kidnap her.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 53

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.53

vamśī-gīte hare krishna lakshmy-ādira mana

SYNONYMS

vamśī-gīte — by the vibration of His flute; hare — attracts; krishna — Lord Krishna; lakshmī-ādira — of the goddess of fortune and others; mana — the mind.

TRANSLATION

"Lord Krishna even attracts the mind of the goddess of fortune simply by vibrating His transcendental flute.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 54

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.54

kasyānubhāvo 'sya na deva vidmahe

tavāńghri-renu-sparaśādhikārah

yad-vāñchayā śrīr lalanācarat tapo

vihāya kāmān su-ciram dhrita-vratā

SYNONYMS

kasya — of what; anubhāvah — a result; asya — of the serpent (Kāliya); na — not; deva — O Lord; vidmahe — we know; tava-ańghri — of Your lotus feet; renu — of the dust; sparaśa — for touching; adhikārah — qualification; yat — which; vāñchayā — by desiring; śrīh — the goddess of fortune; lalanā — the topmost woman; acarat — performed; tapah — austerity; vihāya — giving up; kāmān — all desires; su-ciram — for a long time; dhrita — a law upheld; vratā — as a vow.

TRANSLATION

"'O Lord, we do not know how the serpent Kāliya attained such an opportunity to be touched by the dust of Your lotus feet. For this end, the goddess of fortune performed austerities for centuries, giving up all other desires and taking austere vows. Indeed, we do not know how this serpent Kāliya got such an opportunity.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.16.36) was spoken by the wives of the Kāliya serpent.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 55

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.55

yogya-bhāve jagate yata yuvatīra gana

SYNONYMS

yogya-bhāve — by proper behavior; jagate — within the three worlds; yata — all; yuvatīra gana — the groups of young girls.

TRANSLATION

"Krishna attracts not only the minds of the gopīs and the goddesses of fortune but the minds of all the young girls in the three worlds as well.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 56

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.56

kā stry ańga te kala-padāmrita-venu-gīta-

sammohitārya-caritān na calet tri-lokyām

trailokya-saubhagam idam ca nirīkshya rūpam

yad go-dvija-druma-mrigāh pulakāny abibhran

SYNONYMS

kā strī — who is that woman; ańga — O Krishna; te — of You; kala-pada — by the rhythms; amrita-venu-gīta — and sweet songs of Your flute; sammohitā — being captivated; ārya-caritāt — from the path of chastity according to Vedic civilization; na — not; calet — would wander; tri-lokyām — within the three worlds; trai-lokya-saubhagam — which is the fortune of the three worlds; idam — this; ca — and; nirīkshya — by observing; rūpam — the beauty; yat — which; go — the cows; dvija — the birds; druma — the trees; mrigāh — forest animals like the deer; pulakāni — transcendental jubilation; abibhran — manifested.

TRANSLATION

"'My dear Lord Krishna, where is that woman within the three worlds who would not be captivated by the rhythms of the sweet songs coming from Your wonderful flute? Who would not fall down from the path of chastity in this way? Your beauty is the most sublime within the three worlds. Upon seeing Your beauty, even cows, birds, animals and trees in the forest become stunned in jubilation.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.29.40).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 57

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.57

guru-tulya strī-ganera vātsalye ākarshana

dāsya-sakhyādi-bhāve purushādi gana

SYNONYMS

guru-tulya — on the level of a superior guardian; strī-ganera — of the ladies of Vrindāvana; vātsalye — in parental affection; ākarshana — attracting; dāsya-sakhya-ādi — servants, friends and others; bhāve — in the mood of; purusha-ādi gana — all the males of Vrindāvana.

TRANSLATION

"The women of Vrindāvana who are on the level of superior guardians are attracted to Lord Krishna maternally. The men of Vrindāvana are attracted as servants, friends and fathers.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 58

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.58

pakshī, mriga, vriksha, latā, cetanācetana

preme matta kari' ākarshaye krishna-guna

SYNONYMS

pakshī — birds; mriga — animals; vriksha — trees; latā — creepers; cetana-acetana — living entities and even the stones and wood; preme — in ecstatic love; matta — captivated; kari' — making; ākarshaye — attract; krishna-guna — the qualities of Krishna.

TRANSLATION

"The qualities of Krishna captivate and attract everything, living and nonliving. Even birds, animals and trees are attracted to Krishna's qualities.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 59

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.59

'harih'-śabde nānārtha, dui mukhyatama

sarva amańgala hare, prema diyā hare mana

SYNONYMS

harih-śabde — by the word hari; nānā-artha — different imports; dui — two; mukhya-tama — chief; sarva — all; amańgala — inauspiciousness; hare — takes away; prema diyā — by ecstatic love; hare — attracts; mana — the mind.

TRANSLATION

"Although the word 'hari' has many different meanings, two of them are foremost. One meaning is that the Lord takes away all inauspicious things from His devotee, and the second meaning is that He attracts the mind by ecstatic love for God.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 6

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.6

āścarya śuniyā mora utkanthita mana

kripā kari' kaha yadi, judāya śravana'

SYNONYMS

āścarya — wonderful; śuniyā — hearing; mora — my; utkanthita — desirous; mana — mind; kripā kari' — showing Your causeless mercy; kaha yadi — if You speak; judāya — pleases; śravana — the ear.

TRANSLATION

"I have heard this wonderful story and am therefore very inquisitive to hear Your explanation again. If You would kindly repeat it, I would be very pleased to hear."


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 60

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.60

yaiche taiche yohi kohi karaye smarana

cāri-vidha tāpa tāra kare samharana

SYNONYMS

yaiche taiche — somehow or other; yohi kohi — anywhere and everywhere; karaye smarana — remembers; cāri-vidha — the four kinds; tāpa — miserable conditions of life; tāra — of the devotee; kare samharana — He takes away.

TRANSLATION

"When the devotee somehow or other always remembers the Supreme Personality of Godhead anywhere and everywhere, Lord Hari takes away life's four miserable conditions.

PURPORT

The four miserable conditions are due to the four kinds of sinful activities, known as (1) pātaka, (2) uru-pātaka, (3) mahā-pātaka and (4) ati-pātaka — preliminary sin, very great sin, greater sin and topmost sin. However, Krishna assures the devotee, aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah: "I will protect you from all sinful reactions. Do not fear." The word sarva-pāpebhyah indicates four kinds of sinful activities. As soon as the devotee surrenders unto Krishna's lotus feet, he is certainly relieved from all sinful activities and their results. The four basic sinful activities are summarized as illicit sex, intoxication, gambling and meat-eating.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 61

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.61

yathāgnih su-samriddhārcih

karoty edhāmsi bhasma-sāt

tathā mad-vishayā bhaktir

uddhavaināmsi kritsnaśah

SYNONYMS

yathā — as; agnih — a fire; su-samriddha-arcih — having a full flame; karoti — makes; edhāmsi — fuel; bhasma-sāt — into ashes; tathā — similarly; mat-vishayā bhaktih — devotional service in relation to Me; uddhava — O Uddhava; enāmsi — all kinds of sinful activity; kritsnaśah — totally.

TRANSLATION

"'As all fuel is burned to ashes by a full-fledged fire, all sinful activities are totally erased when one engages in devotional service to Me.'

PURPORT

This verse from Śrīmad-Bhāgavatam (11.14.19) was spoken by Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 62

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.62

tabe kare bhakti-bādhaka karma, avidyā nāśa

śravanādyera phala 'premā' karaye prakāśa

SYNONYMS

tabe — thereafter; kare — does; bhakti-bādhaka — impediments on the path of devotional service; karma — activities; avidyā — ignorance; nāśa — vanquishing; śravana-ādyera — of hearing, chanting and so forth; phala — the result; premā — love of Godhead; karaye prakāśa — causes a manifestation of.

TRANSLATION

"In this way, when all sinful activities are vanquished by the grace of the Supreme Personality of Godhead, one gradually vanquishes all kinds of impediments on the path of devotional service, as well as the ignorance resulting from these impediments. After this, one totally manifests his original love of Godhead through devotional service in nine different ways — hearing, chanting and so forth.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 63

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.63

nija-gune tabe hare dehendriya-mana

aiche kripālu krishna, aiche tāńra guna

SYNONYMS

nija-gune — by transcendental qualities; tabe — then; hare — attracts; deha-indriya-mana — the body, senses and mind; aiche — in that way; kripālu krishna — merciful Krishna; aiche — in that way; tāńra — His; guna — transcendental qualities.

TRANSLATION

"When the devotee is freed from all sinful material activities, Krishna attracts his body, mind and senses to His service. Thus Krishna is very merciful, and His transcendental qualities are very attractive.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 64

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.64

cāri purushārtha chādāya, gune hare sabāra mana

'hari'-śabdera ei mukhya kahiluń lakshana

SYNONYMS

cāri purusha-artha — the four kinds of so-called goals of life; chādāya — causes to give up; gune — by the transcendental qualities; hare — attracts; sabāra mana — everyone's mind; hari-śabdera — of the word hari; ei — this; mukhya — chief; kahiluń — I have explained; lakshana — the symptoms.

TRANSLATION

"When one's mind, senses and body are attracted to the transcendental qualities of Hari, one gives up the four principles of material success. Thus I have explained the chief meanings of the word 'hari.'

PURPORT

The four principles of material success are (1) religious performance, (2) economic development, (3) sense gratification and (4) liberation, or merging into the impersonal effulgence of Brahman. These things do not interest the devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 65

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.65

'ca' 'api', dui śabda tāte 'avyaya' haya

yei artha lāgāiye, sei artha haya

SYNONYMS

ca — ca; api — api; dui — two; śabda — words; tāte — in that way; avyaya — indeclinable words; haya — are; yei — whatever; artha — meaning; lāgāiye — they want to use; sei — that; artha — meaning; haya — can be used.

TRANSLATION

"When the conjunction 'ca' ['and'] and the adverb 'api' ['although'] are added to this verse, the verse can assume whatever meaning one wants to give it.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 66

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.66

tathāpi ca-kārera kahe mukhya artha sāta

SYNONYMS

tathāpi — still; ca-kārera — of the word ca; kahe — it is said; mukhya — chief; artha — meanings; sāta — seven.

TRANSLATION

"The word 'ca' can be explained in seven ways.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 67

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.67

cānvācaye samāhāre

'nyonyārthe ca samuccaye

yatnāntare tathā pāda-

pūrane 'py avadhārane

SYNONYMS

ca — this word ca; anvācaye — in connecting one with another; samāhāre — in the sense of aggregation; anyonya-arthe — to help one another in the imports; ca — the word ca; samuccaye — in aggregate understanding; yatna-antare — in another effort; tathā — as well as; pāda-pūrane — in completing the verse; api — also; avadhārane — in the sense of certainty.

TRANSLATION

"'The word "ca" ["and"] is used to connect a word or sentence with a previous word or sentence, to give the sense of aggregation, to assist the meaning, to give a collective understanding, to suggest another effort or exertion, or to fulfill the meter of a verse. It is also used in the sense of certainty.'

PURPORT

This is a quotation from the Viśva-prakāśa dictionary.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 68

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.68

api-śabde mukhya artha sāta vikhyāta

SYNONYMS

api-śabde — by the word api; mukhya — chief; artha — meanings; sāta — seven; vikhyāta — celebrated.

TRANSLATION

"There are seven chief meanings of the word 'api.' They are as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 69

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.69

api sambhāvanā-praśna-

śańkā-garhā-samuccaye

tathā yukta-padārtheshu

kāma-cāra-kriyāsu ca

SYNONYMS

api — the word api; sambhāvanā — possibility; praśna — question; śańkā — doubt; garhā — censure or abuse; samuccaye — aggregation; tathā — as well as; yukta-pada-artheshu — the appropriate application of things; kāma-cāra-kriyāsu — of extravagance; ca — and.

TRANSLATION

"'The word "api" is used in the sense of possibility, question, doubt, censure, aggregation, appropriate application of things, and extravagance.'

PURPORT

This is another quotation from the Viśva-prakāśa.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 7

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.7

prabhu kahe, — "āmi vātula, āmāra vacane

sārvabhauma vātula tāhā satya kari' māne

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; āmi — I; vātula — a madman; āmāra vacane — in My words; sārvabhauma — Sārvabhauma Bhattācārya; vātula — another madman; tāhā — that (My explanation); satya kari' māne — took as truth.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "I am one madman, and Sārvabhauma Bhattācārya is another. Therefore he took My words to be the truth.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 70

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.70

ei ta' ekādaśa padera artha-nirnaya

ebe ślokārtha kari, yathā ye lāgaya

SYNONYMS

ei ta' — this; ekādaśa — eleven; padera — of the words; artha-nirnaya — demonstration of import; ebe — now; śloka-artha — the total meaning of the verse; kari — let Me do; yathā — as much as; ye — which; lāgaya — applicable.

TRANSLATION

"I have now described the different meanings of the eleven separate words. Now let Me give the complete meaning of the śloka, as it is applied in different places.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 71

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.71

'brahma' śabdera artha — tattva sarva-brihattama

svarūpa aiśvarya kari' nāhi yāńra sama

SYNONYMS

brahma — brahma; śabdera artha — the meaning of the word; tattva — the truth; sarva-brihat-tama — the summum bonum among relative truths; sva-rūpa — the original identity; aiśvarya — opulence; kari' — accepting; nāhi — not; yāńra — whose; sama — equal.

TRANSLATION

"The word 'brahma' indicates the summum bonum, the Absolute Truth, which is greater than all other truths. It is the original identity, and there can be nothing equal to that Absolute Truth.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 72

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.72

brihattvād brimhanatvāc ca

tad brahma paramam viduh

tasmai namas te sarvātman

yogi-cintyāvikāravat

SYNONYMS

brihattvāt — because of being all-pervasive; brimhanatvāt — because of increasing unlimitedly; ca — and; tat — that; brahma — Absolute Truth; paramam — the ultimate; viduh — they know; tasmai — unto Him; namah — obeisances; te — unto You; sarva-ātman — the Supreme Soul; yogi-cintya — appreciable by great yogīs; avikāra-vat — without change.

TRANSLATION

"'I offer my respectful obeisances to the Absolute Truth, the summum bonum. He is the all-pervasive, all-increasing subject matter for the great yogīs. He is changeless, and He is the soul of all.'

PURPORT

This is a quotation from the Vishnu Purāna (1.12.57).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 73

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.73

sei brahma-śabde kahe svayam-bhagavān

advitīya-jñāna, yāńhā vinā nāhi āna

SYNONYMS

sei — that; brahma-śabde — by the word brahma; kahe — it is said; svayam-bhagavān — the Supreme Personality of Godhead; advitīya-jñāna — the supreme one, without duality; yāńhā — which; vinā — without; nāhi āna — there is nothing else.

TRANSLATION

"The proper meaning of the word 'brahma' is the Supreme Personality of Godhead, who is one without a second and without whom nothing else exists.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 74

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.74

vadanti tat tattva-vidas

tattvam yaj jñānam advayam

brahmeti paramātmeti

bhagavān iti śabdyate

SYNONYMS

vadanti — they say; tat — that; tattva-vidah — learned souls; tattvam — the Absolute Truth; yat — which; jñānam — knowledge; advayam — nondual; brahma — Brahman; iti — thus; paramātmā — Paramātmā; iti — thus; bhagavān — Bhagavān; iti — thus; śabdyate — is known.

TRANSLATION

"'Learned transcendentalists who know the Absolute Truth say that it is nondual knowledge and is called impersonal Brahman, localized Paramātmā and the Personality of Godhead.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.2.11). For an explanation, see Ādi-līlā 2.11.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 75

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.75

sei advaya-tattva krishna — svayam-bhagavān

tina-kāle satya tińho — śāstra-pramāna

SYNONYMS

sei — that; advaya-tattva — Absolute Truth without a second; krishna — Lord Krishna; svayam-bhagavān — the Supreme Personality of Godhead; tina-kāle — in three phases of time (past, present and future); satya — truth; tińho — He; śāstra-pramāna — the verdict of all Vedic literatures.

TRANSLATION

"That Absolute Truth without a second is Lord Krishna, the Supreme Personality of Godhead. He is the supreme truth in the past, present and future. That is the evidence of all revealed scriptures.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 76

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.76

aham evāsam evāgre

nānyad yat sad-asat-param

paścād aham yad etac ca

yo 'vaśishyeta so 'smy aham

SYNONYMS

aham — I, the Personality of Godhead; eva — certainly; āsam — existed; eva — only; agre — before the creation; na — never; anyat — anything else; yat — which; sat — the effect; asat — the cause; param — the supreme; paścāt — after; aham — I, the Personality of Godhead; yat — which; etat — this creation; ca — also; yah — who; avaśishyeta — remains; sah — that; asmi — am; aham — I, the Personality of Godhead.

TRANSLATION

"'Prior to the cosmic creation, only I exist, and no phenomena exist, either gross, subtle or primordial. After creation, only I exist in everything, and after annihilation only I remain eternally.'

PURPORT

This verse from Śrīmad-Bhāgavatam (2.9.33) was spoken by Lord Krishna. For an explanation see Ādi-līlā 1.53.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 77

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.77

'ātma'-śabde kahe krishna brihattva-svarūpa

sarva-vyāpaka, sarva-sākshī, parama-svarūpa

SYNONYMS

ātma-śabde — by the word ātmā; kahe — it is said; krishna — the Supreme Lord Krishna; brihattva — the greatest of all; svarūpa — identity; sarva-vyāpaka — all-pervasive; sarva-sākshī — the witness of all; parama-svarūpa — the supreme form.

TRANSLATION

"The word 'ātmā' ['self'] indicates the highest truth, Krishna. He is the all-pervasive witness of all, and He is the supreme form.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 78

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.78

ātatatvāc ca mātritvād

ātmā hi paramo harih

SYNONYMS

ātatatvāt — due to being all-pervading; ca — and; mātritvāt — due to being the progenitor; ātmā — the soul; hi — certainly; paramah — supreme; harih — the Supreme Personality of Godhead.

TRANSLATION

"'Hari, the Personality of Godhead, is the all-pervasive original source of everything; He is therefore the Supersoul of everything.'

PURPORT

This is a quotation from the Bhāvārtha-dīpikā, Śrīdhara Svāmī's commentary on Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 79

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.79

sei krishna-prāpti-hetu trividha 'sādhana'

jñāna, yoga, bhakti, — tinera prithak lakshana

SYNONYMS

sei — those; krishna-prāpti — of achieving the lotus feet of Krishna; hetu — causes; tri-vidha sādhana — the three kinds of execution; jñāna — knowledge; yoga — mystic yoga practice; bhakti — and devotional service; tinera — of these three; prithak lakshana — the symptoms are different.

TRANSLATION

"There are three ways to attain the lotus feet of the Absolute Truth, Krishna. There is the process of philosophical speculation, the practice of mystic yoga and the execution of devotional service. Each of these has its different characteristics.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 8

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.8

kibā pralāpilāńa, kichu nāhika smarane

tomāra sańga-bale yadi kichu haya mane

SYNONYMS

kibā — what; pralāpilāńa — I have said; kichu — anything; nāhika — there is not; smarane — in memory; tomāra — of you; sańga-bale — by the strength of association; yadi — if; kichu — something; haya — there is; mane — in My mind.

TRANSLATION

"I do not recall what I spoke in that connection, but if something comes to My mind due to association with you, I shall explain it.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 80

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.80

tina sādhane bhagavān tina svarūpe bhāse

brahma, paramātmā, bhagavattā, — trividha prakāśe

SYNONYMS

tina sādhane — by these three different processes; bhagavān — the Supreme Personality of Godhead; tina — three; svarūpe — in identities; bhāse — appears; brahma — the impersonal feature; paramātmā — the localized feature; bhagavattā — and the Supreme Personality of Godhead; trividha prakāśe — three manifestations.

TRANSLATION

"The Absolute Truth is the same, but according to the process by which one understands Him, He appears in three forms — as Brahman, Paramātmā and Bhagavān, the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 81

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.81

vadanti tat tattva-vidas

tattvam yaj jñānam advayam

brahmeti paramātmeti

bhagavān iti śabdyate

SYNONYMS

vadanti — they say; tat — that; tattva-vidah — learned souls; tattvam — the Absolute Truth; yat — which; jñānam — knowledge; advayam — nondual; brahma — Brahman; iti — thus; paramātmā — Paramātmā; iti — thus; bhagavān — Bhagavān; iti — thus; śabdyate — is known.

TRANSLATION

"'Learned transcendentalists who know the Absolute Truth say that it is nondual knowledge and is called impersonal Brahman, localized Paramātmā and the Personality of Godhead.'


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 82

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.82

'brahma-ātmā'-śabde yadi krishnere kahaya

'rūdhi-vrittye' nirviśesha antaryāmī kaya

SYNONYMS

brahma-ātmā-śabde — by the words brahma and ātmā; yadi — if; krishnere kahaya — Krishna is indicated; rūdhi-vrittye — by the direct meaning; nirviśesha — impersonal; antaryāmī — the Supersoul; kaya — is said.

TRANSLATION

"Although the words 'brahma' and 'ātmā' indicate Krishna, their direct meaning refers only to the impersonal Brahman and the Supersoul respectively.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 83

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.83

jñāna-mārge — nirviśesha-brahma prakāśe

yoga-mārge — antaryāmi-svarūpete bhāse

SYNONYMS

jñāna-mārge — the process of philosophical speculation; nirviśesha-brahma — the impersonal Brahman effulgence; prakāśe — becomes manifest; yoga-mārge — by practicing mystic yoga; antaryāmi-svarūpete — in the localized aspect, the Supersoul; bhāse — appears.

TRANSLATION

"If one follows the path of philosophical speculation, the Absolute Truth manifests Himself as impersonal Brahman, and if one follows the path of mystic yoga, He manifests Himself as the Supersoul.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 84

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.84

rāga-bhakti-vidhi-bhakti haya dui-rūpa

'svayam-bhagavattve', bhagavattve — prakāśa dvi-rūpa

SYNONYMS

rāga-bhakti — spontaneous devotional service; vidhi-bhakti — regulative devotional service; haya — are; dui-rūpa — the two kinds of devotional service; svayam-bhagavattve — in the Supreme Personality of Godhead; bhagavattve — and in His personal expansion; prakāśa dvi-rūpa — the two kinds of manifestation.

TRANSLATION

"There are two kinds of devotional activity — spontaneous and regulative. By spontaneous devotional service, one attains the original Personality of Godhead, Krishna, and by the regulative process one attains the expansion of the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 85

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.85

rāga-bhaktye vraje svayam-bhagavāne pāya

SYNONYMS

rāga-bhaktye — by the discharge of spontaneous devotional service; vraje — in Vrindāvana; svayam — Himself; bhagavāne — the Supreme Personality of Godhead; pāya — one gets.

TRANSLATION

"By executing spontaneous devotional service in Vrindāvana, one attains the original Supreme Personality of Godhead, Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 86

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.86

nāyam sukhāpo bhagavān

dehinām gopikā-sutah

jñāninām cātma-bhūtānām

yathā bhaktimatām iha

SYNONYMS

na — not; ayam — this Lord Śrī Krishna; sukha-āpah — easily available; bhagavān — the Supreme Personality of Godhead; dehinām — for materialistic persons who have accepted the body as the self; gopikā-sutah — the son of mother Yaśodā; jñāninām — for persons addicted to mental speculation; ca — and; ātma-bhūtānām — for persons performing severe austerities and penances; yathā — as; bhakti-matām — for persons engaged in spontaneous devotional service; iha — in this world.

TRANSLATION

"'The Supreme Personality of Godhead, Krishna, the son of mother Yaśodā, is accessible to those devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.9.21) was spoken by Śrīla Śukadeva Gosvāmī. For an explanation see Madhya-līlā 8.227.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 87

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.87

vidhi-bhaktye pārshada-dehe vaikunthete yāya

SYNONYMS

vidhi-bhaktye — by executing regulative devotional service; pārshada-dehe — in the form of an associate of the Lord; vaikunthete yāya — one achieves the Vaikuntha planets.

TRANSLATION

"By executing regulative devotional service, one becomes an associate of Nārāyana and attains the Vaikunthalokas, the spiritual planets in the spiritual sky.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 88

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.88

yac ca vrajanty animishām rishabhānuvrittyā

dūre-yamā hy upari nah sprihanīya-śīlāh

bhartur mithah su-yaśasah kathanānurāga-

vaiklavya-bāshpa-kalayā pulakī-kritāńgāh

SYNONYMS

yat — which; ca — also; vrajanti — go; animishām — of the demigods; rishabha-anuvrittyā — by practicing the best means of spiritual life; dūre — keeping at a distance; yamāh — the regulative principles; hi — certainly; upari — above; nah — our; sprihanīya-śīlāh — decorated with desirable qualities; bhartuh — of the master; mithah — mutually; su-yaśasah — who has all transcendental qualities; kathana-anurāga — attracted to discussions; vaiklavya — transformation; bāshpa-kalayā — with tears in the eyes; pulakī-krita — jubilation; ańgāh — bodily limbs.

TRANSLATION

"'Those who discuss the activities of Lord Krishna are on the highest platform of devotional life, and they evince the symptoms of tears in the eyes and bodily jubilation. Such persons discharge devotional service to Krishna without practicing the rules and regulations of the mystic yoga system. They possess all spiritual qualities, and they are elevated to the Vaikuntha planets, which exist above us.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.15.25). In this verse Lord Brahmā is speaking to all the demigods, who feared the two asuras in Diti's womb. Lord Brahmā described the Kumāras' visit to Vaikuntha, and this was again explained by Maitreya, the friend of Vyāsadeva, when he gave instructions to Vidura.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 89

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.89

sei upāsaka haya trividha prakāra

akāma, moksha-kāma, sarva-kāma āra

SYNONYMS

sei upāsaka — those devotees; haya — are; tri-vidha prakāra — three varieties; akāma — without material desires; moksha-kāma — desiring to become liberated; sarva-kāma — filled with all material desires; āra — and.

TRANSLATION

"The devotees are divided into three categories — akāma [desireless], moksha-kāma [desiring liberation] and sarva-kāma [desiring material perfection].


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 9

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.9

sahaje āmāra kichu artha nāhi bhāse

tomā-sabāra sańga-bale ye kichu prakāśe

SYNONYMS

sahaje — generally; āmāra — My; kichu — any; artha — meaning; nāhi bhāse — does not manifest; tomā-sabāra sańga-bale — by the strength of your association; ye — which; kichu — something; prakāśe — manifests.

TRANSLATION

"Generally by Myself I cannot give an explanation, but by the strength of your association something may manifest itself.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 90

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.90

akāmah sarva-kāmo vā

moksha-kāma udāra-dhīh

tīvrena bhakti-yogena

yajeta purusham param

SYNONYMS

akāmah — without material desires; sarva-kāmah — full of all material desires; vā — or; moksha-kāmah — desiring liberation; udāra-dhīh — sincere and advanced in devotional service; tīvrena — firm; bhakti-yogena — by the practice of bhakti-yoga; yajeta — should worship; purusham param — the Supreme Personality of Godhead.

TRANSLATION

"'One who is actually intelligent, although he may be a devotee free from material desires, a karmī desiring all kinds of material facilities, or a jñānī desiring liberation, should seriously engage in bhakti-yoga for the satisfaction of the Supreme Personality of Godhead.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.3.10).


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 91

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.91

buddhimān-arthe — yadi 'vicāra-jña' haya

nija-kāma lāgiha tabe krishnere bhajaya

SYNONYMS

buddhimān-arthe — by the meaning of intelligent; yadi — if; vicāra-jña — expert in scrutinizing things; haya — is; nija-kāma lāgiha — even for sense gratification; tabe — then; krishnere bhajana — worships Lord Krishna.

TRANSLATION

"The meaning of the word 'udāra-dhī' is buddhimān — intelligent or considerate. Because of this, even for one's own sense gratification one engages in the devotional service of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 92

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.92

bhakti vinu kona sādhana dite nāre phala

saba phala deya bhakti svatantra prabala

SYNONYMS

bhakti vinu — without devotional service; kona — some; sādhana — practice for perfection; dite — to give; nāre — not able; phala — any result; saba phala — all the results of different processes; deya — give; bhakti — devotional service; sva-tantra — independent; prabala — and powerful.

TRANSLATION

"The other processes cannot yield results unless they are associated with devotional service. Devotional service, however, is so strong and independent that it can give one all the desired results.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 93

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.93

ajā-gala-stana-nyāya anya sādhana

ataeva hari bhaje buddhimān jana

SYNONYMS

ajā-gala-stana-nyāya — like the nipples on the neck of a goat; anya — other; sādhana — execution of spiritual life; ataeva — therefore; hari — the Supreme Personality of Godhead; bhaje — one worships; buddhimān jana — the intelligent person.

TRANSLATION

"With the exception of devotional service, all the methods of self-realization are like the nipples on the neck of a goat. Therefore an intelligent person adopts only devotional service, giving up all other processes of self-realization.

PURPORT

Without devotional service, other methods for self-realization and spiritual life are useless. Other methods cannot produce good results at any time, and therefore they are compared to the nipples on the neck of a goat. These nipples cannot produce milk, although it may appear that they can. An unintelligent person cannot understand that only devotional service can elevate one to the transcendental position.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 94

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.94

catur-vidhā bhajante mām

janāh sukritino 'rjuna

ārto jijñāsur arthārthī

jñānī ca bharatarshabha

SYNONYMS

catuh-vidhāh — four kinds; bhajante — worship; mām — Me; janāh — persons; sukritinah — who have obeyed the principles of human life or the regulative principles of varna and āśrama; arjuna — O Arjuna; ārtah — the distressed; jijñāsuh — the inquisitive; artha-arthī — one in need of money; jñānī — one pursuing knowledge; ca — also; bharata-rishabha — O best of the Bharata dynasty.

TRANSLATION

"'O best among the Bharatas [Arjuna], four kinds of pious men render devotional service unto Me — the distressed, the desirer of wealth, the inquisitive and he who is searching for knowledge of the Absolute.'

PURPORT

This is a quotation from the Bhagavad-gītā (7.16). The word sukritinah is very important in this verse. Su means "auspicious," and kritī means "meritorious" or "regulated." Unless one follows the regulative principles of religious life, human life is no different from animal life. Religious life means following the principles of varna and āśrama. In the Vishnu Purāna it is said:

varnāśramācāravatā purushena parah pumān

vishnur ārādhyate panthā nānyat tat-tosha-kāranam

According to religious life, society is divided into four social divisions — brāhmana, kshatriya, vaiśya and śūdra — and four spiritual divisions — brahmacarya, grihastha, vānaprastha and sannyāsa. One needs to be trained to become a brāhmana, kshatriya, vaiśya or śūdra, just as one is trained to become an engineer, doctor or lawyer. Those who are properly trained can be considered human beings; if one is not trained socially and spiritually — that is, if one is uneducated and unregulated — his life is on the animal platform. Among animals there is no question of spiritual advancement. Spiritual life can be attained by proper training — either by following the principles of varna and āśrama or by being directly trained in the bhakti school by the methods of śravanam kīrtanam vishnoh smaranam pāda-sevanam/ arcanam vandanam dāsyam sakhyam ātma-nivedanam [SB 7.5.23]. Without being trained, one cannot be sukritī, auspicious. In this verse Krishna says that people approach Him when in distress, in need of money or when actually inquisitive to understand the Supreme Being, or the original source of everything. Some people approach Him in the pursuit of knowledge of the Absolute Truth, and others approach Him when they are distressed, like the devotee Gajendra. Others are inquisitive, like the great sages headed by Sanaka, and others need money, like Dhruva Mahārāja. Śukadeva Gosvāmī approached the Lord when he pursued knowledge. All these great personalities thus took to the devotional service of the Supreme Personality of Godhead, Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 95

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.95

ārta, arthārthī, — dui sakāma-bhitare gani

jijñāsu, jñānī, — dui moksha-kāma māni

SYNONYMS

ārta — distressed; artha-arthī — desirous of money; dui — two persons; sakāma-bhitare — in the division of material activities; gani — we consider; jijñāsu — inquisitive; jñānī — pursuing knowledge; dui — two; moksha-kāma — transcendentalists pursuing spiritual knowledge for liberation; māni — I consider.

TRANSLATION

"Materialistic devotees take to devotional service and worship Krishna when they are distressed or in need of money. Those who are actually inquisitive to understand the supreme source of everything and those who are in search of knowledge are called transcendentalists, for they desire liberation from all material contamination.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 96

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.96

ei cāri sukriti haya mahā-bhāgyavān

tat-tat-kāmādi chādi' haya śuddha-bhaktimān

SYNONYMS

ei cāri — these four persons; sukriti — pious men; haya — are; mahā-bhāgyavān — highly fortunate; tat-tat — those respective; kāma-ādi — aspirations; chādi' — giving up; haya — become; śuddha-bhaktimān — pure devotees.

TRANSLATION

"Because they have a pious background, all four types of people are to be considered greatly fortunate. Such people gradually give up material desires and become pure devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 97

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.97

sādhu-sańga-kripā kimvā krishnera kripāya

kāmādi 'duhsańga' chādi' śuddha-bhakti pāya

SYNONYMS

sādhu-sańga-kripā — by the mercy of association with devotees; kimvā — or; krishnera kripāya — by the mercy of Krishna; kāma-ādi — material desires and so on; duhsańga — unwanted association; chādi' — giving up; śuddha-bhakti pāya — one obtains the platform of pure devotional life.

TRANSLATION

"One is elevated to the platform of devotional life by the mercy of a Vaishnava, the bona fide spiritual master, and by the special mercy of Krishna. On that platform, one gives up all material desires and the association of unwanted people. Thus one is elevated to the platform of pure devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 98

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.98

sat-sańgān mukta-duhsańgo

hātum notsahate budhah

kīrtyamānam yaśo yasya

sakrid ākarnya rocanam

SYNONYMS

sat-sańgāt — by the association of pure devotees; mukta — freed; duhsańgah — the association of materialistic persons; hātum — to give up; na — not; utsahate — is able; budhah — one who is actually learned; kīrtyamānam — being glorified; yaśah — the glories; yasya — of whom (the Supreme Personality of Godhead); sakrit — once; ākarnya — hearing; rocanam — very pleasing.

TRANSLATION

"'The intelligent, who have understood the Supreme Lord in the association of pure devotees and have become free from bad, materialistic association, can never avoid hearing the glories of the Lord, even though they have heard them only once.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (1.10.11). All the members of the Kuru dynasty offered respects when Krishna was leaving Hastināpura after the Battle of Kurukshetra. Krishna was going to His own kingdom, and all the members of the Kuru dynasty were overwhelmed by His departure. This verse was spoken in that connection by Śukadeva Gosvāmī.

A pure devotee becomes attached to Krishna by hearing the Lord's glories. The Lord's glories and the Lord Himself are identical. One has to be qualified to understand this absolute truth; therefore one should be given a chance to associate with a pure devotee. Our Krishna consciousness movement is meant for this purpose. We want to create pure devotees so that other people will benefit by their association. In this way the number of pure devotees increases. Professional preachers cannot create pure devotees. There are many professional preachers of Śrīmad-Bhāgavatam who read this work to earn their livelihood. However, they cannot convert materialistic people to devotional service. Only a pure devotee can convert others to pure devotional service. It is therefore important for all the preachers in our Krishna consciousness movement to first become pure devotees and follow the regulative principles, refraining from illicit sex, meat-eating, gambling and intoxication. They should regularly chant the Hare Krishna mahā-mantra on their beads, follow the devotional process, rise early in the morning, attend mańgala-ārati and recite Śrīmad-Bhāgavatam and the Bhagavad-gītā regularly. In this way, one can become purified and free from all material contamination.

sarvopādhi-vinirmuktam tat-paratvena nirmalam

hrishīkena hrishīkeśa-sevanam bhaktir ucyate

[Cc. Madhya 19.170]

"Bhakti, or devotional service, means engaging all one's senses in the service of the Lord, the Supreme Personality of Godhead, the master of all the senses. When the spirit soul renders service unto the Supreme, there are two side effects. One is freed from all material designations, and one's senses are purified simply by being employed in the service of the Lord." (Nārada-pañcarātra)

To make a show of devotional service will not help one. One must be a pure devotee following the devotional process; then one can convert others to devotional service. Śrī Caitanya Mahāprabhu practiced devotional service and preached (āpani ācari' bhakti karila pracāra). If a preacher behaves properly in devotional service, he will be able to convert others. Otherwise, his preaching will have no effect.


Sri Caitanya Caritamrta Madhya-lila Chapter 24 Verse 99

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24.99

'duhsańga' kahiye — 'kaitava', 'ātma-vañcanā'

krishna, krishna-bhakti vinu anya kāmanā

SYNONYMS

duhsańga — bad, unwanted association; kahiye — I say; kaitava — cheating; ātma-vañcanā — cheating oneself; krishna — Lord Krishna; krishna-bhakti — devotional service to Krishna; vinu — without; anya — other; kāmanā — desires.

TRANSLATION

"Cheating oneself and cheating others is called kaitava. Associating with those who cheat in this way is called duhsańga, bad association. Those who desire things other than Krishna's service are also called duhsańga, bad association.


Sri Caitanya Caritamrta Madhya-lila Chapter 24

Madhya-līlā Chapter 24: The Sixty-One Explanations of the Ātmārāma Verse

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 24 Summary

The following summary of this chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. According to Śrī Sanātana Gosvāmī's request, Śrī Caitanya Mahāprabhu explained the well-known Śrīmad-Bhāgavatam verse beginning ātmārāmāś ca munayah. He explained this verse in sixty-one different ways. He analyzed all the words and described each word with its different connotations. Adding the words ca and api, He described all the different meanings of the verse. He then concluded that different classes of transcendentalists (jñānīs, karmīs, yogīs) utilize this verse according to their own interpretation, but if they would give up this process and surrender to Krishna, as indicated by the verse itself, they would be able to comprehend the real meaning of the verse. In this regard, Śrī Caitanya Mahāprabhu narrated a story about how the great sage Nārada converted a hunter into a great Vaishnava, and how this was appreciated by Nārada's friend Parvata Muni. Sanātana Gosvāmī then offered a prayer to Śrī Caitanya Mahāprabhu, and Śrī Caitanya Mahāprabhu explained the glory of Śrīmad-Bhāgavatam. After this, the Lord gave Sanātana Gosvāmī a synopsis of Hari-bhakti-vilāsa, which Sanātana Gosvāmī later developed into the guiding principle of all Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 25

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 25 Summary

CC Madhya 25.1: After converting into Vaishnavas all the residents of Vārānasī, who were headed by the sannyāsīs, and after completely educating and instructing Sanātana Gosvāmī there, Śrī Caitanya Mahāprabhu returned to Jagannātha Purī.

CC Madhya 25.2: All glories to Lord Caitanya! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of Lord Caitanya!

CC Madhya 25.3: Lord Caitanya Mahāprabhu instructed Śrī Sanātana Gosvāmī in all the conclusions of devotional service for two consecutive months.

CC Madhya 25.4: For as long as Śrī Caitanya Mahāprabhu was in Vārānasī, Paramānanda Kīrtanīyā, who was a friend of Candraśekhara's, chanted the Hare Krishna mahā-mantra and other songs to Śrī Caitanya Mahāprabhu in a very humorous way.

CC Madhya 25.5: When the Māyāvādī sannyāsīs at Vārānasī criticized Śrī Caitanya Mahāprabhu, the Lord's devotees became very much depressed. To satisfy them, Śrī Caitanya Mahāprabhu showed His mercy to the sannyāsīs.

CC Madhya 25.6: In the Seventh Chapter of the Ādi-līlā I have already elaborately described Śrī Caitanya Mahāprabhu's deliverance of the sannyāsīs at Vārānasī, but I shall briefly repeat it in this chapter.

CC Madhya 25.7: When the Māyāvādī sannyāsīs were criticizing Śrī Caitanya Mahāprabhu anywhere and everywhere in Vārānasī, the Maharashtriyan brāhmana, hearing this blasphemy, began to think about this unhappily.

CC Madhya 25.8: The Maharashtriyan brāhmana thought, "Whoever closely sees the characteristics of Śrī Caitanya Mahāprabhu immediately realizes His personality and accepts Him as the Supreme Lord.

CC Madhya 25.9: "If by some means I can assemble all the sannyāsīs together, they will certainly become His devotees after seeing His personal characteristics.

CC Madhya 25.10: "I shall have to reside at Vārānasī the rest of my life. If I do not try to carry out this plan, I shall certainly continue to suffer mental depression."

CC Madhya 25.11: Thinking like this, the Maharashtriyan brāhmana extended an invitation to all the sannyāsīs of Vārānasī. After doing this, he finally approached Śrī Caitanya Mahāprabhu to extend Him an invitation.

CC Madhya 25.12: At this time, Candraśekhara and Tapana Miśra both heard blasphemous criticism against Śrī Caitanya Mahāprabhu and felt very unhappy. They came to Śrī Caitanya Mahāprabhu's lotus feet to submit a request.

CC Madhya 25.13: They submitted their request, and Śrī Caitanya Mahāprabhu, seeing His devotees' unhappiness, decided to turn the minds of the Māyāvādī sannyāsīs.

CC Madhya 25.14: While Śrī Caitanya Mahāprabhu was seriously considering meeting with the Māyāvādī sannyāsīs, the Maharashtriyan brāhmana approached Him and extended an invitation. The brāhmana submitted his invitation with great humility, and he touched the lotus feet of Śrī Caitanya Mahāprabhu.

CC Madhya 25.15: Śrī Caitanya Mahāprabhu accepted his invitation, and the next day, after finishing His noontime activities, He went to the brāhmana's house.

CC Madhya 25.16: I have already described Śrī Caitanya Mahāprabhu's deliverance of the Māyāvādī sannyāsīs in the Seventh Chapter of the Ādi-līlā, when I described the glories of the Pañca-tattva — Śrī Caitanya Mahāprabhu, Śrī Nityānanda Prabhu, Advaita Prabhu, Gadādhara Prabhu and Śrīvāsa.

CC Madhya 25.17: Since I have already described this incident very elaborately in the Seventh Chapter of the Ādi-līlā, I do not wish to increase the size of this book by giving another description. However, I shall try to include in this chapter whatever was not described there.

CC Madhya 25.18: Beginning from the day on which Śrī Caitanya Mahāprabhu showed His mercy to the Māyāvādī sannyāsīs, there were vivid discussions about this conversion among the inhabitants of Vārānasī.

CC Madhya 25.19: Crowds of people came to see Śrī Caitanya Mahāprabhu from that day on, and scholars of various scriptures discussed different subject matters with the Lord.

CC Madhya 25.20: When people came to Śrī Caitanya Mahāprabhu to discuss the principles of various scriptures, the Lord defeated their false conclusions and established the predominance of devotional service to the Lord. With logic and argument He very politely changed their minds.

CC Madhya 25.21: As soon as people received instructions from Śrī Caitanya Mahāprabhu, they began to chant the Hare Krishna mahā-mantra. Thus everyone laughed, chanted and danced with the Lord.

CC Madhya 25.22: All the Māyāvādī sannyāsīs offered their obeisances unto Śrī Caitanya Mahāprabhu and then began to discuss His movement, giving up their studies of Vedānta and Māyāvāda philosophy.

CC Madhya 25.23: One of the disciples of Prakāśānanda Sarasvatī, who was as learned as his guru, began to speak in that assembly, offering all respects to Śrī Caitanya Mahāprabhu.

CC Madhya 25.24: He said, "Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead, Nārāyana Himself. When He explains the Vedānta-sūtra, He does so very nicely.

CC Madhya 25.25: "Śrī Caitanya Mahāprabhu explains the direct meaning of the Upanishads. When all learned scholars hear this, their minds and ears are satisfied.

CC Madhya 25.26: "Giving up the direct meaning of the Vedānta-sūtra and the Upanishads, Śańkarācārya imagines some other interpretation.

CC Madhya 25.27: "All the interpretations of Śańkarācārya are imaginary. Such imaginary interpretations are verbally accepted by learned scholars, but they do not appeal to the heart.

CC Madhya 25.28: "The words of Śrī Krishna Caitanya Mahāprabhu are firm and convincing, and I accept them as true. In this Age of Kali, one cannot be delivered from the material clutches simply by formally accepting the renounced order.

CC Madhya 25.29: "Śrī Caitanya Mahāprabhu's explanation of the verse beginning 'harer nāma harer nāma [Adi 17.21]' is not only pleasing to the ear but is strong, factual evidence.

CC Madhya 25.30: "In this Age of Kali, one cannot attain liberation without taking to the devotional service of the Lord. In this age, even if one chants the holy name of Krishna imperfectly, he still attains liberation very easily.

CC Madhya 25.31: "'My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge or the understanding that these living beings are spirit souls and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His actions are like beating a husk that is already devoid of rice. His labor becomes fruitless.'

CC Madhya 25.32: "'O lotus-eyed one, those who think they are liberated in this life but who are devoid of devotional service to You are of impure intelligence. Although they accept severe austerities and penances and rise to the spiritual position, to impersonal Brahman realization, they fall down again because they neglect to worship Your lotus feet.'

CC Madhya 25.33: "The word 'Brahman' ['the greatest'] indicates the Supreme Personality of Godhead, full in all six opulences. But if we take the onesided impersonalist view, His fullness is diminished.

CC Madhya 25.34: "The Vedas, the Upanishads, the Brahma-sūtra and the Purānas all describe the activities of the spiritual potency of the Lord. If one cannot accept the personal activities of the Lord, he jokes foolishly and gives an impersonal description.

CC Madhya 25.35: "The Māyāvādīs do not recognize the personal form of the Lord as spiritual and full of bliss. This is a great sin. Śrī Caitanya Mahāprabhu's statements are actually factual.

CC Madhya 25.36: "'O supreme one, the transcendental form I am now seeing is full of transcendental bliss. It is not contaminated by the external energy. It is full of effulgence. My Lord, there is no better understanding of You than this. You are the Supreme Soul and the creator of this material world, but You are not connected with this material world. You are completely different from created form and variety. I sincerely take shelter of that form of Yours which I am now seeing. This form is the original source of all living beings and their senses.'

CC Madhya 25.37: "'Lord Śrī Krishna, the Supreme Personality of Godhead, is the cause of all causes. He is past, present and future, and He is the movable and immovable. He is the greatest and the smallest, and He is visible and directly experienced. He is celebrated in the Vedic literature. Everything is Krishna, and without Him there is no existence. He is the root of all understanding, and He is that which is understood by all words.'

CC Madhya 25.38: "'O most auspicious one! For our benefit, You enable our worship of You by manifesting Your transcendental form, which You show to us in our meditation. We offer our respectful obeisances unto You, the Supreme Person, and we worship You, whom impersonalists do not accept due to their poor fund of knowledge. Thus they are liable to descend into a hellish condition.'

CC Madhya 25.39: "'Fools disrespect Me because I appear like a human being. They do not know My supreme position as the cause of all causes, the creator of the material energy.'

CC Madhya 25.40: "'Those who are envious of My form, who are cruel and mischievous and the lowest among men, are perpetually cast by Me into hellish existence in various demoniac species of life.'

CC Madhya 25.41: "Not accepting the transformation of energy, Śrīpāda Śańkarācārya has tried to establish the theory of illusion under the plea that Vyāsadeva has made a mistake.

CC Madhya 25.42: "Śrīpāda Śańkarācārya has given his interpretation and imaginary meaning. It does not actually appeal to the mind of any sane man. He has done this to convince the atheists and bring them under his control.

CC Madhya 25.43: "The atheists, headed by the Māyāvādī philosophers, do not care for liberation or Krishna's mercy. They simply continue to put forward false arguments and countertheories to atheistic philosophy, not considering or engaging in spiritual matters.

CC Madhya 25.44: "The conclusion is that the import of the Vedānta-sūtra is covered by the imaginary explanation of Śańkarācārya. Whatever Śrī Krishna Caitanya Mahāprabhu has said is perfectly true.

CC Madhya 25.45: "Whatever meaning Śrī Caitanya Mahāprabhu gives is perfect. Any other interpretation is only a distortion."

CC Madhya 25.46: After saying this, the disciple of Prakāśānanda Sarasvatī began to chant the holy name of Krishna. Hearing this, Prakāśānanda Sarasvatī made the following statement.

CC Madhya 25.47: Prakāśānanda Sarasvatī said, "Śańkarācārya was very eager to establish the philosophy of monism. Therefore he explained the Vedānta-sūtra, or Vedānta philosophy, in a different way to support monistic philosophy.

CC Madhya 25.48: "If one accepts the Personality of Godhead, the philosophy that maintains that God and the living entity are one cannot be established. Therefore Śańkarācārya argued against and refuted all kinds of revealed scriptures.

CC Madhya 25.49: "Anyone who wants to establish his own opinion or philosophy certainly cannot explain any scripture according to the principle of direct interpretation.

CC Madhya 25.50: "The Mīmāmsaka philosophers conclude that if there is a God, He is subject to our fruitive activities. Similarly, the Sāńkhya philosophers, who analyze the cosmic manifestation, say that the cause of the cosmos is material nature.

CC Madhya 25.51: "The followers of nyāya, the philosophy of logic, maintain that the atom is the cause of the cosmic manifestation, and the Māyāvādī philosophers maintain that the impersonal Brahman effulgence is the cause of the cosmic manifestation.

CC Madhya 25.52: "The Pātañjala philosophers say that when one is self-realized, he understands the Lord. Similarly, according to the Vedas and Vedic principles, the original cause is the Supreme Personality of Godhead.

CC Madhya 25.53: "After studying the six philosophical theses, Vyāsadeva completely summarized them all in the aphorisms of Vedānta philosophy.

CC Madhya 25.54: "According to Vedānta philosophy, the Absolute Truth is a person. When the word 'nirguna' ['without qualities'] is used, it is to be understood that the Lord has attributes that are totally spiritual.

CC Madhya 25.55: "Of the philosophers mentioned, none really cares for the Supreme Personality of Godhead, the cause of all causes. They are always busy refuting the philosophical theories of others and establishing their own.

CC Madhya 25.56: "By studying the six philosophical theories, one cannot reach the Absolute Truth. It is therefore our duty to follow the path of the mahājanas, the authorities. Whatever they say should be accepted as the supreme truth.

CC Madhya 25.57: "'Dry arguments are inconclusive. A great personality whose opinion does not differ from others is not considered a great sage. Simply by studying the Vedas, which are variegated, one cannot come to the right path by which religious principles are understood. The solid truth of religious principles is hidden in the heart of an unadulterated, self-realized person. Consequently, as the śāstras confirm, one should accept whatever progressive path the mahājanas advocate.'

CC Madhya 25.58: "The words of Śrī Caitanya Mahāprabhu are a shower of nectar. Whatever He concludes to be the ultimate truth is indeed the summum bonum of all spiritual knowledge."

CC Madhya 25.59: After hearing all these statements, the Maharashtriyan brāhmana very jubilantly went to inform Lord Śrī Caitanya Mahāprabhu.

CC Madhya 25.60: When the Maharashtriyan brāhmana went to see Caitanya Mahāprabhu, the Lord was going to the temple of Bindu Mādhava after bathing in the waters of the Pañca-nada.

CC Madhya 25.61: While the Lord was on His way, the Maharashtriyan brāhmana informed Him about the incident that took place in the camp of Prakāśānanda Sarasvatī. Hearing this, Śrī Caitanya Mahāprabhu smiled happily.

CC Madhya 25.62: Upon reaching the temple of Bindu Mādhava, Śrī Caitanya Mahāprabhu, seeing the beauty of Lord Bindu Mādhava, became overwhelmed in ecstatic love. He then began to dance in the courtyard of the temple.

CC Madhya 25.63: There were four people accompanying Śrī Caitanya Mahāprabhu, and these were Candraśekhara, Paramānanda Purī, Tapana Miśra and Sanātana Gosvāmī. They were all chanting the Hare Krishna mahā-mantra in the following way.

CC Madhya 25.64: They chanted, "Haraye namah krishna yādavāya namah, gopāla govinda rāma śrī-madhusūdana."

CC Madhya 25.65: In all directions, hundreds of thousands of people began to chant, "Hari! Hari!" Thus there arose a tumultuous and auspicious sound filling the entire universe.

CC Madhya 25.66: When Prakāśānanda Sarasvatī, who was staying nearby, heard this tumultuous chanting of the Hare Krishna mahā-mantra, he and his disciples immediately came to see the Lord.

CC Madhya 25.67: When Prakāśānanda Sarasvatī saw the Lord, he and his disciples also joined the chanting with Śrī Caitanya Mahāprabhu. Prakāśānanda Sarasvatī was charmed by the Lord's dancing and ecstatic love and by the transcendental beauty of His body.

CC Madhya 25.68: Ecstatic spiritual transformations began to take place in the Lord's body. His body trembled, and His voice faltered. He perspired, turned pale and wept a constant flow of tears, which wet all the people standing there. The eruptions on the Lord's body appeared like kadamba flowers.

CC Madhya 25.69: All the people were astonished to see the Lord's jubilation and humility and to hear Him talk in ecstasy. Indeed, all the residents of Benares [Kāśī] saw the bodily transformations and were astonished.

CC Madhya 25.70: When Śrī Caitanya Mahāprabhu regained His external consciousness, He saw that many Māyāvādī sannyāsīs and other people were gathered there. He therefore suspended His dancing for the time being.

CC Madhya 25.71: After stopping the kīrtana, Śrī Caitanya Mahāprabhu, who is a great example of humility, offered prayers unto the feet of Prakāśānanda Sarasvatī. At this, Prakāśānanda Sarasvatī immediately came forward and clasped the Lord's lotus feet.

CC Madhya 25.72: When Prakāśānanda Sarasvatī caught hold of the Lord's lotus feet, the Lord said, "My dear sir, you are the spiritual master of the whole world; therefore you are most worshipable. As far as I am concerned, I am not even on the level of the disciple of your disciple."

CC Madhya 25.73: Śrī Caitanya Mahāprabhu continued, "You are a great, spiritually advanced personality, and therefore you cannot worship a person like Me. I am far inferior. If you do so, My spiritual power will be diminished, for you are as good as the impersonal Brahman.

CC Madhya 25.74: "My dear sir, for you everyone is on the level of impersonal Brahman, but for the enlightenment of people in general you should not behave in that way."

CC Madhya 25.75: Prakāśānanda Sarasvatī replied, "Formerly I committed many offenses against You by blaspheming You, but now the effects of my offenses are counteracted by my touching Your lotus feet.

CC Madhya 25.76: "'If a person considered liberated in this life commits offenses against the reservoir of inconceivable potencies, the Supreme Personality of Godhead, he will again fall down and desire the material atmosphere for material enjoyment.'

CC Madhya 25.77: "'Being touched by the lotus feet of Śrī Krishna, that serpent was immediately freed from the reactions of his sinful life. Thus the serpent gave up his body and assumed the body of a beautiful Vidyādhara demigod.'"

CC Madhya 25.78: When Prakāśānanda Sarasvatī supported himself by quoting the verse from Śrīmad-Bhāgavatam, Śrī Caitanya Mahāprabhu immediately protested by uttering the holy name of Lord Vishnu. The Lord then presented Himself as a most fallen living entity, and He said, "If someone accepts a fallen conditioned soul as Vishnu, Bhagavān, or an incarnation, he commits a great offense."

CC Madhya 25.79: Śrī Caitanya Mahāprabhu continued, "To say nothing of ordinary living entities, even Lord Brahmā and Lord Śiva cannot be considered on the level of Vishnu or Nārāyana. If one considers them as such, he is immediately considered an offender and atheist.

CC Madhya 25.80: "'A person who considers demigods like Brahmā and Śiva to be on an equal level with Nārāyana is to be considered an offender, a pāshandī.'"

CC Madhya 25.81: Prakāśānanda replied, "You are the Supreme Personality of Godhead, Krishna Himself. Nonetheless, You are considering Yourself His eternal servant.

CC Madhya 25.82: "My dear Lord, You are the Supreme Lord, and although You consider Yourself the Lord's servant, You are nonetheless worshipable. You are much greater than I am; therefore all my spiritual achievements have been lost because I have blasphemed You.

CC Madhya 25.83: "'O great sage, out of many millions of materially liberated people who are free from ignorance, and out of many millions of siddhas who have nearly attained perfection, there is hardly one pure devotee of Nārāyana. Only such a devotee is actually completely satisfied and peaceful.'

CC Madhya 25.84: "'When a person mistreats great souls, his life span, opulence, reputation, religion, possessions and good fortune are all destroyed.'

CC Madhya 25.85: "'Unless human society accepts the dust of the lotus feet of great mahātmās — devotees who have nothing to do with material possessions — mankind cannot turn its attention to the lotus feet of Krishna. Those lotus feet vanquish all the unwanted, miserable conditions of material life.'

CC Madhya 25.86: "Henceforward I shall certainly develop devotional service unto Your lotus feet. For this reason I have come to You and have fallen down at Your lotus feet."

CC Madhya 25.87: After saying this, Prakāśānanda Sarasvatī sat down with Śrī Caitanya Mahāprabhu and began to question the Lord as follows.

CC Madhya 25.88: Prakāśānanda Sarasvatī said, "We can understand the faults You have pointed out in the Māyāvāda philosophy. All the explanations given by Śańkarācārya are imaginary.

CC Madhya 25.89: "My dear Lord, whatever direct meaning You have given when explaining the Brahma-sūtra is certainly very wonderful to all of us.

CC Madhya 25.90: "You are the Supreme Personality of Godhead, and therefore You have inconceivable energies. I wish to hear from You briefly about the Brahma-sūtra."

CC Madhya 25.91: Śrī Caitanya Mahāprabhu replied, "I am an ordinary living being, and therefore my knowledge is very insignificant. However, the meaning of the Brahma-sūtra is very grave because its author, Vyāsadeva, is the Supreme Personality of Godhead Himself.

CC Madhya 25.92: "The purport of the Vedānta-sūtra is very difficult for an ordinary person to understand, but Vyāsadeva, out of his causeless mercy, has personally explained the meaning.

CC Madhya 25.93: "If the Vedānta-sūtra is explained by Vyāsadeva himself, who has written it, its original meaning can be understood by the people in general.

CC Madhya 25.94: "The meaning of the sound vibration omkāra is present in the Gāyatrī mantra. The same is elaborately explained in the four ślokas of Śrīmad-Bhāgavatam known as the catuh-ślokī.

CC Madhya 25.95: "Whatever was spoken by the Supreme Personality of Godhead to Lord Brahmā in those four verses of Śrīmad-Bhāgavatam was also explained to Nārada by Lord Brahmā.

CC Madhya 25.96: "Whatever Lord Brahmā told Nārada Muni was again explained by Nārada Muni to Vyāsadeva. Vyāsadeva later considered these instructions in his mind.

CC Madhya 25.97: "Śrīla Vyāsadeva considered that whatever he had received from Nārada Muni as an explanation of omkāra he would elaborately explain in his book Śrīmad-Bhāgavatam as a commentary on the Brahma-sūtra.

CC Madhya 25.98: "Vyāsadeva collected whatever Vedic conclusions were in the four Vedas and 108 Upanishads and placed them in the aphorisms of the Vedānta-sūtra.

CC Madhya 25.99: "In the Vedānta-sūtra, the purport of all Vedic knowledge is explained, and in Śrīmad-Bhāgavatam the same purport has been explained in eighteen thousand verses.

CC Madhya 25.100: "Therefore it is to be concluded that the Brahma-sūtra is explained vividly in Śrīmad-Bhāgavatam. Also, what is explained in the verses of Śrīmad-Bhāgavatam has the same purport as what is explained in the Upanishads.

CC Madhya 25.101: "'Everything animate or inanimate that is within the universe is controlled and owned by the Lord. One should therefore accept only those things for himself that are set aside as his quota, and one should not accept other things, knowing well to whom they belong.'

CC Madhya 25.102: "The essence of Śrīmad-Bhāgavatam — our relationship with the Supreme Lord, our activities in that connection and the goal of life — is manifest in the four verses of Śrīmad-Bhāgavatam known as the catuh-ślokī. Everything is explained in those verses.

CC Madhya 25.103: "[Lord Krishna says:] 'I am the center of all relationships. Knowledge of Me and the practical application of that knowledge is actual knowledge. Approaching Me for devotional service is called abhidheya.

CC Madhya 25.104: "'By rendering devotional service, one gradually rises to the platform of love of Godhead. That is the chief goal of life. On the platform of love of Godhead, one is eternally engaged in the service of the Lord.

CC Madhya 25.105: "'Please hear attentively what I shall speak to you, for transcendental knowledge about Me is not only scientific but full of mysteries.

CC Madhya 25.106: "'O Brahmā, I shall explain all these truths to you. Since you are a living being [jīva], without My explanation you will not be able to understand your relationship with Me, devotional activity and life's ultimate goal.

CC Madhya 25.107: "'I shall explain to you My actual form and situation, My attributes, activities and six opulences.'

CC Madhya 25.108: "Lord Krishna assured Lord Brahmā, 'By My mercy all these things will be awakened in you.' Saying this, the Lord began to explain the three truths [tattvas] to Lord Brahmā.

CC Madhya 25.109: "'By My causeless mercy, be enlightened in truth about My personality, manifestations, qualities and pastimes.

CC Madhya 25.110: "'Before the creation of the cosmic manifestation,' the Lord said, 'I existed, and the total material energy, material nature and the living entities all existed in Me.

CC Madhya 25.111: "'After creating the cosmic manifestation, I entered into it. Whatever you see in the cosmic manifestation is but an expansion of My energy.

CC Madhya 25.112: "'When the whole universe dissolves, I remain full in Myself, and everything that was manifested is again preserved in Me.

CC Madhya 25.113: "'Prior to the cosmic manifestation, only I exist, and no phenomena exist, either gross, subtle or primordial. After creation, only I exist in everything, and after annihilation, only I remain eternally.'

CC Madhya 25.114: "In the verse beginning 'aham eva,' the word 'aham' is expressed three times. In the beginning there are the words 'aham eva.' In the second line there are the words 'paścād aham.' At the end are the words 'so 'smy aham.' This 'aham' indicates the Supreme Person. By the repetition of 'aham,' the transcendental personality who is complete with six opulences is confirmed.

CC Madhya 25.115: "Impersonalists do not accept the personal feature of the Supreme Personality of Godhead. The Personality of Godhead is stressed in this verse in order to impress upon them the necessity of accepting Him. Therefore the word 'aham' is mentioned three times. To stress something important, one repeats it three times.

CC Madhya 25.116: "[Lord Krishna continued:] 'Actual spiritual knowledge and its practical application are considered in all these sound vibrations. Although the external energy comes from Me, I am different from it.

CC Madhya 25.117: "'Sometimes a reflection of the sun is experienced in place of the sun, but its illumination is never possible independent of the sun.

CC Madhya 25.118: "'When one is transcendentally situated, he can perceive Me. This perception is the basis of one's relationship with the Supreme Lord. Now let Me further explain this subject matter.

CC Madhya 25.119: "'What appears to be truth without Me is certainly My illusory energy, for nothing can exist without Me. It is like a reflection of a real light in the shadows, for in the light there are neither shadows nor reflections.

CC Madhya 25.120: "'Now please hear from Me about the process of devotional service, which is applicable in any country, for any person, at all times and in all circumstances.

CC Madhya 25.121: "'As far as religious principles are concerned, there is a consideration of the person, the country, the time and the circumstance. In devotional service, however, there are no such considerations. Devotional service is transcendental to all such considerations.

CC Madhya 25.122: "'It is therefore the duty of every man — in every country, in every circumstance and at all times — to approach a bona fide spiritual master, question him about devotional service and listen to him explain the process.

CC Madhya 25.123: "'A person interested in transcendental knowledge must therefore always directly and indirectly inquire about it to know about the all-pervading truth.

CC Madhya 25.124: "'Supreme affection for Me is called love of Godhead, and that is the ultimate goal of life. Let Me explain by a practical example the natural characteristics of such love.

CC Madhya 25.125: "'The five material elements are existing inside and outside of every living entity. Similarly, I, the Supreme Personality of Godhead, am manifest within the heart of the devotee as well as outside his body.

CC Madhya 25.126: "'As the material elements enter the bodies of all living beings and yet remain outside them all, I exist within all material creations and yet am not within them.

CC Madhya 25.127: "'A highly elevated devotee can bind Me, the Supreme Personality of Godhead, in his heart by love. Wherever he looks, he sees Me and nothing else.

CC Madhya 25.128: "'Hari, the Supreme Personality of Godhead, who destroys everything inauspicious for His devotees, does not leave the hearts of His devotees even if they remember Him and chant about Him inattentively. This is because the rope of love always binds the Lord within the devotees' hearts. Such devotees should be accepted as most elevated.

CC Madhya 25.129: "'A person advanced in devotional service sees within everything the soul of souls, the Supreme Personality of Godhead, Śrī Krishna. Consequently he always sees the form of the Supreme Personality of Godhead as the cause of all causes and understands that all things are situated in Him.

CC Madhya 25.130: "'All the gopīs assembled to chant the transcendental qualities of Krishna very loudly, and they began to wander from one forest to another like madwomen. They began to inquire about the Lord, who is situated in all living entities, internally and externally. Indeed, they even asked all the plants and vegetables about Him, the Supreme Person.'"

CC Madhya 25.131: Śrī Caitanya Mahāprabhu continued, "Thus one's relationship with the Lord, activities in devotional service, and the attainment of the highest goal of life, love of Godhead, are the subject matters of Śrīmad-Bhāgavatam.

CC Madhya 25.132: "'The Absolute Truth is known by the self-realized souls as a unified identity known by different names — impersonal Brahman, localized Paramātmā, and Bhagavān, the Supreme Personality of Godhead.'

CC Madhya 25.133: "'Before the cosmic manifestation was created, the creative propensity was merged in the Supreme Lord's person. At that time all potencies and manifestations were preserved in His personality. The Lord is the cause of all causes, and He is the all-pervading, self-sufficient person. Before the creation, He existed with His spiritual potency in the spiritual world, wherein various Vaikuntha planets are manifested.'

CC Madhya 25.134: "'All these incarnations of Godhead are either plenary portions or parts of the plenary portions of the purusha-avatāras. But Krishna is the Supreme Personality of Godhead Himself. In every age He protects the world through His different features when the world is disturbed by the enemies of Indra.'

CC Madhya 25.135: "This is one's eternal relationship with the Supreme Personality of Godhead. Now please hear about the execution of devotional service. This principle pervades each and every verse of Śrīmad-Bhāgavatam.

CC Madhya 25.136: "[Lord Krishna said:] 'Being very dear to the devotees and sādhus, I am attained through unflinching faith and devotional service. This bhakti-yoga system, which gradually increases attachment for Me, purifies even a human being born among dog-eaters. That is to say, everyone can be elevated to the spiritual platform by the process of bhakti-yoga.'

CC Madhya 25.137: "[The Supreme Personality of Godhead, Krishna, said:] 'My dear Uddhava, neither through ashtāńga-yoga [the mystic yoga system to control the senses], nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through austerities, charity or acceptance of sannyāsa can one satisfy Me as much as by developing unalloyed devotional service unto Me.'

CC Madhya 25.138: "'When the living entity is attracted by the material energy, which is separate from Krishna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krishna, he becomes Krishna's competitor. This is called viparyayo 'smritih. To nullify this mistake, one who is actually learned and advanced worships the Supreme Personality of Godhead as his spiritual master, worshipful Deity and source of life. He thus worships the Lord by the process of unalloyed devotional service.'

CC Madhya 25.139: "Now hear from Me what actual love of Godhead is. It is the prime object of life and is symptomized by bodily trembling, tears in the eyes, chanting and dancing.

CC Madhya 25.140: "'Pure devotees manifest spiritual bodily symptoms of ecstatic love simply by remembering and reminding others of the Supreme Personality of Godhead, Hari, who takes away everything inauspicious from the devotee. This position is attained by rendering devotional service according to the regulative principles and then rising to the platform of spontaneous love.'

CC Madhya 25.141: "'When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants like a madman, not caring for outsiders.'

CC Madhya 25.142: "Śrīmad-Bhāgavatam gives the actual meaning of the Vedānta-sūtra. The author of the Vedānta-sūtra is Vyāsadeva, and he himself has explained those aphorisms in the form of Śrīmad-Bhāgavatam.

CC Madhya 25.143-144: "'The meaning of the Vedānta-sūtra is present in Śrīmad-Bhāgavatam. The full purport of the Mahābhārata is also there. The commentary of the Brahma-gāyatrī is also there and fully expanded with all Vedic knowledge. Śrīmad-Bhāgavatam is the supreme Purāna, and it was compiled by the Supreme Personality of Godhead in His incarnation as Vyāsadeva. There are twelve cantos, 335 chapters and eighteen thousand verses.'

CC Madhya 25.145: "'The essence of all Vedic literature and all histories has been collected in Śrīmad-Bhāgavatam.'

CC Madhya 25.146: "'Śrīmad-Bhāgavatam is accepted as the essence of all Vedic literature and Vedānta philosophy. Whoever tastes the transcendental mellow of Śrīmad-Bhāgavatam is never attracted to any other literature.'

CC Madhya 25.147: "In the beginning of Śrīmad-Bhāgavatam there is an explanation of the Brahma-gāyatrī mantra. 'The Absolute Truth [satyam param]' indicates the relationship, and 'we meditate [dhīmahi] on Him' indicates the execution of devotional service and the ultimate goal of life.

CC Madhya 25.148: "'O my Lord, Śrī Krishna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Śrī Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmājī, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Śrī Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.

CC Madhya 25.149: "'Completely rejecting all religious activities which are materially motivated, this Bhāgavata Purāna propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhāgavatam, compiled by the great sage Vyāsadeva [in his maturity], is sufficient in itself for God realization. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhāgavatam, by this culture of knowledge the Supreme Lord is established within his heart.'

CC Madhya 25.150: "Śrīmad-Bhāgavatam gives direct information of the mellow derived from service to Krishna. Therefore Śrīmad-Bhāgavatam is above all other Vedic literatures.

CC Madhya 25.151: "'The Śrīmad-Bhāgavatam is the essence of all Vedic literatures, and it is considered the ripened fruit of the wish-fulfilling tree of Vedic knowledge. It has been sweetened by emanating from the mouth of Śukadeva Gosvāmī. You who are thoughtful and who relish mellows should always try to taste this ripened fruit. O thoughtful devotees, as long as you are not absorbed in transcendental bliss, you should continue tasting this Śrīmad-Bhāgavatam, and when you are fully absorbed in bliss, you should go on tasting its mellows forever.'

CC Madhya 25.152: "'We never tire of hearing the transcendental pastimes of the Personality of Godhead, who is glorified by hymns and prayers. Those who enjoy association with Him relish hearing His pastimes at every moment.'"

CC Madhya 25.153: Śrī Caitanya Mahāprabhu advised Prakāśānanda Sarasvatī, "Study Śrīmad-Bhāgavatam very scrutinizingly. Then you will understand the actual meaning of the Brahma-sūtra."

CC Madhya 25.154: Śrī Caitanya Mahāprabhu continued, "Always discuss Śrīmad-Bhāgavatam and constantly chant the holy name of Lord Krishna. In this way you will be able to attain liberation very easily, and you will be elevated to the enjoyment of love of Godhead.

CC Madhya 25.155: "'One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed toward every living entity. In that state he attains pure devotional service unto Me.'

CC Madhya 25.156: "'Even a liberated soul merged in the impersonal Brahman effulgence is attracted to the pastimes of Krishna. He thus installs a Deity and renders the Lord service.'

CC Madhya 25.157: "[Śukadeva Gosvāmī addressed Parīkshit Mahārāja:] 'My dear King, although I was fully situated in the transcendental position, I was nonetheless attracted to the pastimes of Lord Krishna. Therefore I studied Śrīmad-Bhāgavatam from my father.'

CC Madhya 25.158: "'When the breeze carrying the aroma of tulasī leaves and saffron from the lotus feet of the lotus-eyed Personality of Godhead entered through the nostrils into the hearts of those sages [the Kumāras], they experienced a change in both body and mind, even though they were attached to the impersonal Brahman understanding.'

CC Madhya 25.159: "'Those who are self-satisfied and unattracted by external material desires are also attracted to the loving service of Śrī Krishna, whose qualities are transcendental and whose activities are wonderful. Hari, the Personality of Godhead, is called Krishna because He has such transcendentally attractive features.'"

CC Madhya 25.160: At this time the brāhmana from the province of Maharashtra mentioned Lord Caitanya's explanation of the ātmārāma verse.

CC Madhya 25.161: The Maharashtriyan brāhmana stated that Śrī Caitanya Mahāprabhu had already explained that verse in sixty-one ways. Everyone was astonished to hear this.

CC Madhya 25.162: When all the people gathered there expressed the desire to hear again the sixty-one different meanings of the ātmārāma-śloka, Śrī Caitanya Mahāprabhu again explained them.

CC Madhya 25.163: When everyone heard Śrī Caitanya Mahāprabhu's explanation of the ātmārāma-śloka, everyone was astonished and struck with wonder. They concluded that Śrī Caitanya Mahāprabhu was none other than Lord Krishna Himself.

CC Madhya 25.164: After giving those explanations again, Śrī Caitanya Mahāprabhu arose and took His leave. All the people there offered their obeisances unto Him and chanted the mahā-mantra.

CC Madhya 25.165: All the inhabitants of Kāśī [Vārānasī] began chanting the Hare Krishna mahā-mantra in ecstatic love. Sometimes they laughed, sometimes they cried, sometimes they chanted, and sometimes they danced.

CC Madhya 25.166: After this, all the Māyāvādī sannyāsīs and learned scholars at Vārānasī began discussing Śrīmad-Bhāgavatam. In this way Śrī Caitanya Mahāprabhu delivered them.

CC Madhya 25.167: Śrī Caitanya Mahāprabhu then returned to His residence with His personal associates. Thus He turned the whole city of Vārānasī into another Navadvīpa [Nadīyā-nagara].

CC Madhya 25.168: Among His own associates, Śrī Caitanya Mahāprabhu laughingly said, "I came here to sell My emotional ecstatic love.

CC Madhya 25.169: "Although I came to Vārānasī to sell My goods, there were no customers, and it appeared necessary for Me to carry them back to My own country.

CC Madhya 25.170: "All of you were feeling unhappy that no one was purchasing My goods and that I would have to carry them away. Therefore, by your will only, I have distributed them without charging."

CC Madhya 25.171: All the Lord's devotees then said, "You have incarnated to deliver fallen souls. You have delivered them in the east and in the south, and now you are delivering them in the west.

CC Madhya 25.172: "Only Vārānasī was left because the people there were against Your missionary activities. Now You have delivered them, and we are all very happy."

CC Madhya 25.173: After the news of these events was broadcast, everyone from the surrounding neighborhoods began to pour in to see Śrī Caitanya Mahāprabhu.

CC Madhya 25.174: Hundreds of thousands of people came to see Śrī Caitanya Mahāprabhu. There was no counting the number. Because the Lord's residence was very small, not everyone could see Him.

CC Madhya 25.175: When Śrī Caitanya Mahāprabhu went to take His bath in the Ganges and to see the temple of Viśveśvara, people would line up on both sides to see the Lord.

CC Madhya 25.176: When Śrī Caitanya Mahāprabhu passed by the people, He would raise His arms and say, "Please chant Krishna! Please chant Hari!" All the people received Him by chanting Hare Krishna, and they offered their respects to Him by this chanting.

CC Madhya 25.177: In this way, for five days Śrī Caitanya Mahāprabhu delivered the people of Vārānasī. Finally, on the next day, He became very eager to leave.

CC Madhya 25.178: After rising very early on the sixth day, Śrī Caitanya Mahāprabhu started to leave, and five devotees began to follow Him.

CC Madhya 25.179: These five devotees were Tapana Miśra, Raghunātha, the Maharashtriyan brāhmana, Candraśekhara and Paramānanda Kīrtanīyā.

CC Madhya 25.180: These five wanted to accompany Śrī Caitanya Mahāprabhu to Jagannātha Purī, but the Lord attentively bade them farewell.

CC Madhya 25.181: Śrī Caitanya Mahāprabhu said, "If you want to see Me, you may come later, but for the time being I shall go alone through the Jhārikhanda forest."

CC Madhya 25.182: Śrī Caitanya Mahāprabhu advised Sanātana Gosvāmī to proceed toward Vrindāvana, and He informed him that his two brothers had already gone there.

CC Madhya 25.183: Śrī Caitanya Mahāprabhu told Sanātana Gosvāmī, "All My devotees who go to Vrindāvana are generally very poor. They each have nothing with them but a torn quilt and a small waterpot. Therefore, Sanātana, you should give them shelter and maintain them."

CC Madhya 25.184: After saying this, Śrī Caitanya Mahāprabhu embraced them all and began to proceed on His way, and they all fainted and fell down.

CC Madhya 25.185: After some time, all the devotees got up and returned to their homes very much grief-stricken. Sanātana Gosvāmī proceeded toward Vrindāvana alone.

CC Madhya 25.186: When Rūpa Gosvāmī reached Mathurā, he met Subuddhi Rāya on the banks of the Yamunā, at a place called Dhruva-ghāta.

CC Madhya 25.187: Formerly Subuddhi Rāya had been a big landholder in Gauda-deśa [Bengal]. Saiyada Hussain Khān was then a servant of Subuddhi Rāya.

CC Madhya 25.188: Subuddhi Rāya put Hussain Khān in charge of digging a big lake, but once, finding fault with him, he struck him with a whip.

CC Madhya 25.189: Later Hussain Khān somehow or other was appointed Nawab by the central Muslim government. As a matter of obligation, he increased the opulences of Subuddhi Rāya.

CC Madhya 25.190: Later, when the wife of Nawab Saiyada Hussain Khān saw the whip marks on his body, she requested him to kill Subuddhi Rāya.

CC Madhya 25.191: Hussain Khān replied, "Subuddhi Rāya has maintained me very carefully. He was just like a father to me," he said. "Now you are asking me to kill him. This is not a very good proposal."

CC Madhya 25.192: As a last alternative, the wife suggested that the Nawab take away Subuddhi Rāya's caste and turn him into a Muslim, but Hussain Khān replied that if he did this, Subuddhi Rāya would not live.

CC Madhya 25.193: This became a perplexing problem for him because his wife kept requesting him to kill Subuddhi Rāya. Finally the Nawab sprinkled a little water on Subuddhi Rāya's head from a pitcher that had been used by a Muslim.

CC Madhya 25.194: Taking the Nawab's sprinkling water upon him as an opportunity, Subuddhi Rāya left his family and business affairs and went to Vārānasī.

CC Madhya 25.195: When Subuddhi Rāya consulted the learned brāhmanas at Vārānasī, asking them how his conversion to Islam could be counteracted, they advised him to drink hot ghee and give up his life.

CC Madhya 25.196: When Subuddhi Rāya consulted some other brāhmanas, they told him that he had not committed a grievous fault and that consequently he should not drink hot ghee and give up his life. As a result, Subuddhi Rāya was doubtful about what to do.

CC Madhya 25.197: In his state of perplexity, Subuddhi Rāya met Śrī Caitanya Mahāprabhu when the Lord was at Vārānasī. Subuddhi Rāya explained his position and asked Śrī Caitanya Mahāprabhu what he should do.

CC Madhya 25.198: The Lord advised him, "Go to Vrindāvana and chant the Hare Krishna mantra constantly."

CC Madhya 25.199: Śrī Caitanya Mahāprabhu further advised Subuddhi Rāya: "Begin chanting the Hare Krishna mantra, and when your chanting is almost pure, all your sinful reactions will go away. After you chant perfectly, you will get shelter at the lotus feet of Krishna.

CC Madhya 25.200: "When you are situated at the lotus feet of Krishna, no sinful reaction can touch you. This is the best solution to all sinful activity."

CC Madhya 25.201: Thus receiving the order from Śrī Caitanya Mahāprabhu to go to Vrindāvana, Subuddhi Rāya left Vārānasī and went through Prayāga, Ayodhyā and Naimishāranya toward Vrindāvana.

CC Madhya 25.202: Subuddhi Rāya stayed for some time at Naimishāranya. During that time, Śrī Caitanya Mahāprabhu went to Prayāga after visiting Vrindāvana.

CC Madhya 25.203: After reaching Mathurā, Subuddhi Rāya received information of the Lord's itinerary. He became very unhappy because he was not able to contact the Lord.

CC Madhya 25.204: Subuddhi Rāya would collect dry wood in the forest and take it to the city of Mathurā to sell. For each load he would receive five or six paise.

CC Madhya 25.205: Earning his livelihood by selling dry wood, Subuddhi Rāya would live on only one paisa's worth of fried chick-peas, and he would deposit whatever other paise he had with some merchant.

CC Madhya 25.206: Subuddhi Rāya used to spend his savings to supply yogurt to Bengali Vaishnavas who came to Mathurā. He also gave them cooked rice and oil massages. When he saw a poverty-stricken Vaishnava, he would use his money to feed him.

CC Madhya 25.207: When Rūpa Gosvāmī arrived at Mathurā, Subuddhi Rāya, out of love and affection for him, wanted to serve him in so many ways. He personally took Rūpa Gosvāmī to see all the twelve forests of Vrindāvana.

CC Madhya 25.208: Rūpa Gosvāmī remained in Mathurā and Vrindāvana for one month in the association of Subuddhi Rāya. After that, he left Vrindāvana to search for his elder brother, Sanātana Gosvāmī.

CC Madhya 25.209: When Rūpa Gosvāmī heard that Śrī Caitanya Mahāprabhu had gone to Prayāga on the road along the banks of the Ganges, Rūpa and his brother Anupama went that way to meet the Lord.

CC Madhya 25.210: After reaching Prayāga, Sanātana Gosvāmī, following the order of Śrī Caitanya Mahāprabhu, went to Vrindāvana along the public road.

CC Madhya 25.211: When Sanātana Gosvāmī met Subuddhi Rāya at Mathurā, Subuddhi Rāya explained everything about his younger brothers Rūpa Gosvāmī and Anupama.

CC Madhya 25.212: Since Sanātana Gosvāmī went along the public road to Vrindāvana and Rūpa Gosvāmī and Anupama went on the road along the Ganges' banks, it was not possible for them to meet.

CC Madhya 25.213: Subuddhi Rāya and Sanātana Gosvāmī had known each other before accepting the renounced order. Therefore Subuddhi Rāya showed much affection to Sanātana Gosvāmī, but Sanātana Gosvāmī hesitated to accept his sentiments and affections.

CC Madhya 25.214: Being very advanced in the renounced order, Sanātana Gosvāmī used to wander from forest to forest, never taking shelter of any habitation built of stone. He used to live under trees or beneath bushes both day and night.

CC Madhya 25.215: Śrīla Sanātana Gosvāmī collected some books about archaeological excavations in Mathurā, and wandering in the forest, he sought to renovate all those holy places.

CC Madhya 25.216: Sanātana Gosvāmī remained in Vrindāvana, and Rūpa Gosvāmī and Anupama returned to Vārānasī.

CC Madhya 25.217: When Rūpa Gosvāmī arrived at Vārānasī, he met the Maharashtriyan brāhmana, Candraśekhara and Tapana Miśra.

CC Madhya 25.218: While Rūpa Gosvāmī was staying at Vārānasī, he resided at the house of Candraśekhara and took prasādam at the house of Tapana Miśra. In this way he heard of Śrī Caitanya Mahāprabhu's instructions to Sanātana Gosvāmī in Vārānasī.

CC Madhya 25.219: While staying at Vārānasī, Rūpa Gosvāmī heard of all Śrī Caitanya Mahāprabhu's activities. When he heard of His deliverance of the Māyāvādī sannyāsīs, he became very happy.

CC Madhya 25.220: When Rūpa Gosvāmī saw that all the people of Vārānasī respected Śrī Caitanya Mahāprabhu, he became very happy. He even heard stories from the general populace.

CC Madhya 25.221: After staying in Vārānasī for about ten days, Rūpa Gosvāmī returned to Bengal. In this way I have described the activities of Rūpa and Sanātana.

CC Madhya 25.222: As Śrī Caitanya Mahāprabhu was returning to Jagannātha Purī, He passed through the solitary forest, and He received great pleasure in doing so.

CC Madhya 25.223: Śrī Caitanya Mahāprabhu happily returned to Jagannātha Purī in the company of His servant, Balabhadra Bhattācārya. As previously, the Lord performed many pleasing pastimes with the forest animals.

CC Madhya 25.224: When Śrī Caitanya Mahāprabhu arrived at a place known as Āthāranālā, near Jagannātha Purī, He sent Balabhadra Bhattācārya to call for His devotees.

CC Madhya 25.225: Hearing news of the Lord's arrival from Balabhadra Bhattācārya, hordes of devotees became so happy that they seemed to be getting their lives back. It was as though their consciousness had returned to their bodies. Their senses also became agitated.

CC Madhya 25.226: Being overwhelmed with great pleasure, all the devotees hastily went to see the Lord. They met Him on the banks of the celebrated lake called Narendra-sarovara.

CC Madhya 25.227: When Paramānanda Purī and Brahmānanda Bhāratī met Śrī Caitanya Mahāprabhu, the Lord offered them His respectful obeisances due to their being Godbrothers of His spiritual master. They both then embraced Śrī Caitanya Mahāprabhu in love and affection.

CC Madhya 25.228: Devotees like Svarūpa Dāmodara, Gadādhara Pandita, Jagadānanda, Kāśīśvara, Govinda and Vakreśvara all came to meet the Lord.

CC Madhya 25.229: Kāśī Miśra, Pradyumna Miśra, Dāmodara Pandita, Haridāsa Thākura and Śańkara Pandita also came there to meet the Lord.

CC Madhya 25.230: All the other devotees also came and fell down at the Lord's lotus feet. In return, Śrī Caitanya Mahāprabhu embraced them all with great ecstatic love.

CC Madhya 25.231: Thus they all merged in the ocean of transcendental bliss. Then the Lord and all His devotees proceeded toward the temple of Jagannātha to see the Deity.

CC Madhya 25.232: As soon as Śrī Caitanya Mahāprabhu saw Lord Jagannātha in the temple, He was immediately overwhelmed with love and affection. He chanted and danced with His devotees for a long time.

CC Madhya 25.233: The priests immediately brought them flower garlands and prasādam. The temple's watchman, who was named Tulasī, also came and offered his obeisances to Śrī Caitanya Mahāprabhu.

CC Madhya 25.234: When the news spread that Śrī Caitanya Mahāprabhu had arrived at Jagannātha Purī, devotees like Sārvabhauma Bhattācārya, Rāmānanda Rāya and Vānīnātha Rāya all came to meet Him.

CC Madhya 25.235: The Lord and all His devotees then went to the residence of Kāśī Miśra. Sārvabhauma Bhattācārya and Pandita Gosāñi also invited the Lord to dine at their homes.

CC Madhya 25.236: Accepting their invitation, the Lord asked them to bring all the prasādam there so that He could eat it with His devotees.

CC Madhya 25.237: Upon receiving Śrī Caitanya Mahāprabhu's order, Sārvabhauma Bhattācārya and Pandita Gosāñi brought sufficient prasādam from the temple of Jagannātha. The Lord then dined with everyone at His own place.

CC Madhya 25.238: Thus I have described how Śrī Caitanya Mahāprabhu returned to Jagannātha Purī from Vrindāvana.

CC Madhya 25.239: Whoever hears Śrī Caitanya Mahāprabhu's pastimes with faith and love very soon attains shelter at the Lord's lotus feet.

CC Madhya 25.240: I have thus given a summary description of the madhya-līlā, Śrī Caitanya Mahāprabhu's travels to and from Jagannātha Purī. Indeed, the Lord traveled to and fro continuously for six years.

CC Madhya 25.241: After taking sannyāsa at the age of twenty-four, Śrī Caitanya Mahāprabhu lived another twenty-four years. For six of these years, He traveled extensively throughout India, sometimes going to Jagannātha Purī and sometimes leaving. After traveling for six years, the Lord fixed His residence at Jagannātha Purī and stayed there for the eighteen remaining years of His life. During these eighteen years He mainly chanted Hare Krishna with His devotees.

CC Madhya 25.242: I shall now review the chapters of the Madhya-līlā chronologically so that one can relish the transcendental features of these topics.

CC Madhya 25.243: In the First Chapter I have given a synopsis of the last pastimes [antya-līlā]. Within this chapter is a vivid description of some of the pastimes of the Lord that took place toward the end of His life.

CC Madhya 25.244: In the Second Chapter I have described Śrī Caitanya Mahāprabhu's talking like a crazy man. Within this chapter it is indicated how Śrī Caitanya Mahāprabhu manifested His different emotional moods.

CC Madhya 25.245: In the Third Chapter I have described the Lord's acceptance of the renounced order and how He enjoyed His pastimes at the house of Advaita Ācārya.

CC Madhya 25.246: In the Fourth Chapter I have described Mādhavendra Purī's installation of the Gopāla Deity as well as Gopīnātha's stealing a pot of condensed milk at Remunā.

CC Madhya 25.247: In the Fifth Chapter I have narrated the story of Sākshi-gopāla. Lord Nityānanda Prabhu narrated this while Śrī Caitanya Mahāprabhu listened.

CC Madhya 25.248: In the Sixth Chapter I have told how Sārvabhauma Bhattācārya was delivered, and in the Seventh Chapter I have described the Lord's tour of different holy places and His deliverance of Vāsudeva.

CC Madhya 25.249: In the Eighth Chapter I have recorded the Lord's elaborate discussion with Rāmānanda Rāya. The Lord personally listened as Rāmānanda gave the conclusive essence of all Vedic literatures.

CC Madhya 25.250: In the Ninth Chapter I have described the Lord's tour of South India and the different places of pilgrimage. In the Tenth Chapter I have described His meeting with all His devotees.

CC Madhya 25.251: In the Eleventh Chapter I have described the great chanting of the Hare Krishna mahā-mantra that surrounded the Lord. In the Twelfth Chapter I have given a narration of the cleansing and washing of the Gundicā temple.

CC Madhya 25.252: In the Thirteenth Chapter I have described Śrī Caitanya Mahāprabhu's dancing before the chariot of Jagannātha. In the Fourteenth Chapter, there is an account of the Herā-pañcamī function.

CC Madhya 25.253: Also in the Fourteenth Chapter is an account of how the emotional ecstasy of the gopīs was described by Svarūpa Dāmodara and tasted by Śrī Caitanya Mahāprabhu.

CC Madhya 25.254: In the Fifteenth Chapter I have described how Śrī Caitanya Mahāprabhu highly praised the qualities of His devotees and accepted lunch at the house of Sārvabhauma Bhattācārya. At that time, He delivered Amogha.

CC Madhya 25.255: In the Sixteenth Chapter I have described how Śrī Caitanya Mahāprabhu departed for Vrindāvana and journeyed through Bengal. He later returned to Jagannātha Purī from Kānāi Nātaśālā.

CC Madhya 25.256: In the Seventeenth Chapter I have described the Lord's journey through the great forest of Jhārikhanda and His arrival at Mathurā. In the Eighteenth Chapter there is a description of His tour of the forest of Vrindāvana.

CC Madhya 25.257: In the Nineteenth Chapter I have described how the Lord returned to Prayāga from Mathurā and empowered Śrī Rūpa Gosvāmī to spread devotional service.

CC Madhya 25.258: In the Twentieth Chapter the Lord's meeting with Sanātana Gosvāmī is described. The Lord described the personal features of the Supreme Personality of Godhead in depth.

CC Madhya 25.259: In the Twenty-first Chapter there is a description of Krishna's beauty and opulence, and in the Twenty-second Chapter there is a description of the twofold discharge of devotional service.

CC Madhya 25.260: In the Twenty-third Chapter there is a description of the mellows of transcendental loving service, and in the Twenty-fourth Chapter I have described how the Lord analyzed the ātmārāma verse.

CC Madhya 25.261: In the Twenty-fifth Chapter there is a description of how the residents of Vārānasī were converted to Vaishnavism and how the Lord returned to Nīlācala [Jagannātha Purī] from Vārānasī.

CC Madhya 25.262: I have thus summarized these pastimes in the Twenty-fifth Chapter. Hearing this summary, one can understand the whole purport of this scripture.

CC Madhya 25.263: I have now summarized the entire subject matter of the Madhya-līlā. These pastimes cannot be described elaborately even in millions of books.

CC Madhya 25.264: To deliver all fallen souls, the Lord traveled from country to country. He personally tasted the transcendental pleasure of devotional service, and He simultaneously spread the cult of devotion everywhere.

CC Madhya 25.265: Krishna consciousness means understanding the truth of Krishna, the truth of devotional service, the truth of love of Godhead, the truth of emotional ecstasy, the truth of transcendental mellows and the truth of the pastimes of the Lord.

CC Madhya 25.266: Śrī Caitanya Mahāprabhu has personally preached the transcendental truths and mellows of Śrīmad-Bhāgavatam. Śrīmad-Bhāgavatam and the Supreme Personality of Godhead are identical, for Śrīmad-Bhāgavatam is the sound incarnation of Śrī Krishna.

CC Madhya 25.267: Śrī Caitanya Mahāprabhu broadcast the purport of Śrīmad-Bhāgavatam. He sometimes spoke for the benefit of His devotees and sometimes empowered one of His devotees to speak while He listened.

CC Madhya 25.268: All sane men within these three worlds certainly accept the conclusion that no one is more merciful and magnanimous than Śrī Caitanya Mahāprabhu and that no one is as kind to his devotees.

CC Madhya 25.269: All devotees should hear about Śrī Caitanya Mahāprabhu's pastimes with faith and love. By the grace of the Lord, one can thus attain shelter at His lotus feet.

CC Madhya 25.270: By understanding the pastimes of Śrī Caitanya Mahāprabhu, one can understand the truth about Krishna. By understanding Krishna, one can understand the limit of all knowledge described in various revealed scriptures.

CC Madhya 25.271: The pastimes of Lord Krishna are the essence of all nectar, and that nectar is flowing in hundreds of rivers in all directions. The pastimes of Śrī Caitanya Mahāprabhu are an eternal reservoir, and one is advised to let his mind swim like a swan on this transcendental lake.

CC Madhya 25.272: With all humility, I submit myself to the lotus feet of all of you devotees, taking the dust from your feet as my bodily ornaments. Now, my dear devotees, please hear one thing more from me.

CC Madhya 25.273: Devotional service to Krishna is exactly like a pleasing, jubilant forest of lotus flowers wherein there is ample honey. I request everyone to taste this honey. If all the mental speculators bring the bees of their minds into this forest of lotus flowers and jubilantly enjoy ecstatic love of Krishna day and night, their mental speculation will be completely transcendentally satisfied.

CC Madhya 25.274: The devotees who have a relationship with Krishna are like the swans and cakravāka birds who play in that forest of lotus flowers. The buds of those lotus flowers are the pastimes of Krishna, and they are edibles for the swanlike devotees. Lord Śrī Krishna is always engaged in His transcendental pastimes; therefore the devotees, following in the footsteps of Śrī Caitanya Mahāprabhu, can always eat those lotus buds, for they are the pastimes of the Lord.

CC Madhya 25.275: All the devotees of Śrī Caitanya Mahāprabhu should go to that lake and, remaining always under the shelter of the lotus feet of Śrī Caitanya Mahāprabhu, become swans and cakravāka birds in those celestial waters. They should go on rendering service to Lord Śrī Krishna and enjoy life perpetually. In this way all miseries will be diminished, the devotees will attain great happiness, and there will be jubilant love of God.

CC Madhya 25.276: The devotees who have taken shelter of the lotus feet of Śrī Caitanya Mahāprabhu take the responsibility for distributing nectarean devotional service all over the world. They are like clouds pouring water on the ground that nourishes the fruit of love of Godhead in this world. The devotees eat that fruit to their hearts' content, and whatever remnants they leave are eaten by the general populace. Thus they live happily.

CC Madhya 25.277: The pastimes of Śrī Caitanya Mahāprabhu are full of nectar, and the pastimes of Lord Krishna are like camphor. When one mixes these, they taste very sweet. By the mercy of the pure devotees, whoever tastes them can understand the depths of that sweetness.

CC Madhya 25.278: Men become strong and stout by eating sufficient grains, but the devotee who simply eats ordinary grains but does not taste the transcendental pastimes of Lord Caitanya Mahāprabhu and Krishna gradually becomes weak and falls down from the transcendental position. However, if one drinks but a drop of the nectar of Krishna's pastimes, his body and mind begin to bloom, and he begins to laugh, sing and dance.

CC Madhya 25.279: The readers should relish this wonderful nectar because nothing compares to it. Keeping their faith firmly fixed within their minds, they should be careful not to fall into the pit of false arguments or the whirlpools of unfortunate situations. If one falls into such positions, he is finished.

CC Madhya 25.280: In conclusion, I submit to Śrī Caitanya Mahāprabhu, Nityānanda Prabhu, Advaita Prabhu and all the other devotees and readers that I accept your lotus feet as the helmet on my head. In this way, all my purposes will be served.

CC Madhya 25.281: Taking the feet of Śrīla Rūpa Gosvāmī, Śrī Sanātana Gosvāmī, Raghunātha dāsa Gosvāmī, Raghunātha Bhatta Gosvāmī and Jīva Gosvāmī on my head, I always desire their mercy. Thus I, Krishnadāsa, humbly try to describe the nectar of the pastimes of Śrī Caitanya Mahāprabhu, which are mixed with the pastimes of Lord Krishna.

CC Madhya 25.282: For the satisfaction of Śrī Madana-gopāla and Govindadeva, we pray that this book, Śrī Caitanya-caritāmrita, may be offered to Śrī Krishna Caitanya Mahāprabhu.

CC Madhya 25.283: The Caitanya-caritāmrita pastimes of Lord Śrī Caitanya Mahāprabhu constitute a very secret literature. It is the life and soul of all devotees. Those who are not fit to relish this literature, who are envious like hogs and pigs, will certainly not adore it. However, this will not harm my attempt. These pastimes of Lord Śrī Caitanya Mahāprabhu will certainly please all saintly people who have clear hearts. They will certainly enjoy it. We wish that this will enhance their enjoyment more and more.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 1

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.1

vaishnavī-kritya sannyāsi-

mukhān kāśī-nivāsinah

sanātanam su-samskritya

prabhur nīlādrim āgamat

SYNONYMS

vaishnavī-kritya — making into Vaishnavas; sannyāsi-mukhān — headed by the sannyāsīs; kāśī-nivāsinah — the residents of Vārānasī; sanātanam — Sanātana Gosvāmī; su-samskritya — completely purifying; prabhuh — Lord Śrī Caitanya Mahāprabhu; nīlādrim — to Jagannātha Purī; āgamat — returned.

TRANSLATION

After converting into Vaishnavas all the residents of Vārānasī, who were headed by the sannyāsīs, and after completely educating and instructing Sanātana Gosvāmī there, Śrī Caitanya Mahāprabhu returned to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 10

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.10

vārānasī-vāsa āmāra haya sarva-kāle

sarva-kāla duhkha pāba, ihā nā karile"

SYNONYMS

vārānasī-vāsa — residence at Vārānasī; āmāra — my; haya — there is; sarva-kāle — always; sarva-kāla — always; duhkha pāba — I will suffer unhappiness; ihā — this; nā karile — if I do not execute.

TRANSLATION

"I shall have to reside at Vārānasī the rest of my life. If I do not try to carry out this plan, I shall certainly continue to suffer mental depression."


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 100

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.100

ataeva brahma-sūtrera bhāshya — śrī-bhāgavata

bhāgavata-śloka, upanishat kahe 'eka' mata

SYNONYMS

ataeva — therefore; brahma-sūtrera bhāshya — the commentary on the Brahma-sūtra aphorisms; śrī-bhāgavata — Śrīmad-Bhāgavatam; bhāgavata-śloka — the verses in Śrīmad-Bhāgavatam; upanishat — the explanations in the Upanishads; kahe — state; eka mata — the same version.

TRANSLATION

"Therefore it is to be concluded that the Brahma-sūtra is explained vividly in Śrīmad-Bhāgavatam. Also, what is explained in the verses of Śrīmad-Bhāgavatam has the same purport as what is explained in the Upanishads.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 101

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.101

ātmāvāsyam idam viśvam

yat kiñcij jagatyām jagat

tena tyaktena bhuñjīthā

mā gridhah kasya svid dhanam

SYNONYMS

ātma-āvāsyam — the expansion of the energy of the Supreme Soul, the Personality of Godhead; idam — this; viśvam — universe; yat — whatever; kiñcit — something; jagatyām — within the universe; jagat — all that is animate or inanimate; tena — by Him; tyaktena — by things allotted to every person; bhuñjīthāh — you should accept for your maintenance; mā — never; gridhah — encroach; kasya svit — someone else's; dhanam — property.

TRANSLATION

"'Everything animate or inanimate that is within the universe is controlled and owned by the Lord. One should therefore accept only those things for himself that are set aside as his quota, and one should not accept other things, knowing well to whom they belong.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (8.1.10). Communists and socialists are trying to propagate the philosophy that everything belongs to the mass of people or to the state. Such an idea is not perfect. When this idea is expanded, we can see that everything belongs to God. That will be the perfection of the communistic idea. The purpose of Śrīmad-Bhāgavatam is here very nicely explained. Every one of us must be satisfied with those things the Supreme Personality of Godhead has allotted us. We should not encroach upon the possessions of others. This simple idea can be expanded in our daily lives. Everyone should have a piece of land given by the government, and everyone should possess a few cows. Both of these should be utilized for one's daily bread. Above that, if something is manufactured in a factory, it should be considered the property of the Supreme Personality of Godhead because the ingredients belong to the Supreme Lord. Actually, there is no need to manufacture such things artificially, but if it is done, one should consider that the goods produced belong to the Supreme Lord. Spiritual communism recognizes the supreme proprietorship of the Supreme Lord. As Lord Krishna explains in the Bhagavad-gītā (5.29):

bhoktāram yajña-tapasām sarva-loka-maheśvaram

suhridam sarva-bhūtānām jñātvā mām śāntim ricchati

"A person in full consciousness of Me, knowing Me to be the ultimate beneficiary of all sacrifices and austerities, the Supreme Lord of all planets and demigods, and the benefactor and well-wisher of all living entities, attains peace from the pangs of material miseries."

It is further explained in Śrīmad-Bhāgavatam that no one should claim anything as his property. Whatever property one claims to be his actually belongs to Krishna. One should be satisfied with whatever has been allotted by the Supreme Lord and should not encroach upon the property of others. This will lead to peace in the whole world.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 102

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.102

bhāgavatera sambandha, abhidheya, prayojana

catuh-ślokīte prakata tāra kariyāche lakshana

SYNONYMS

bhāgavatera — of Śrīmad-Bhāgavatam; sambandha — a personal relationship with God; abhidheya — activities in that relationship; prayojana — the ultimate goal of life; catuh-ślokīte — in the four famous verses of Śrīmad-Bhāgavatam; prakata — manifesting; tāra — of them; kariyāche — has done; lakshana — the symptoms.

TRANSLATION

"The essence of Śrīmad-Bhāgavatam — our relationship with the Supreme Lord, our activities in that connection and the goal of life — is manifest in the four verses of Śrīmad-Bhāgavatam known as the catuh-ślokī. Everything is explained in those verses.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 103

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.103

"āmi — 'sambandha'-tattva, āmāra jñāna-vijñāna

āmā pāite sādhana-bhakti 'abhidheya'-nāma

SYNONYMS

āmi — I; sambandha-tattva — the center of all relationships; āmāra — of Me; jñāna — knowledge; vijñāna — practical application of that knowledge; āmā pāite — to obtain Me; sādhana-bhakti — the practice of devotional service; abhidheya-nāma — is called activities in that relationship.

TRANSLATION

"[Lord Krishna says:] 'I am the center of all relationships. Knowledge of Me and the practical application of that knowledge is actual knowledge. Approaching Me for devotional service is called abhidheya.

PURPORT

Spiritual knowledge means fully understanding the Absolute Truth in three features — impersonal Brahman, localized Paramātmā and the all-powerful Supreme Personality of Godhead. Ultimately when one takes shelter at the lotus feet of the Supreme Personality of Godhead and engages in the Lord's service, the resultant knowledge is called vijñāna, special knowledge, or the practical application of spiritual knowledge. One should be engaged in the Lord's devotional service to achieve the aim of life, called prayojana. The practice of devotional service to attain that goal of life is called abhidheya.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 104

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.104

sādhanera phala — 'prema' mūla-prayojana

sei preme pāya jīva āmāra 'sevana'

SYNONYMS

sādhanera phala — the result of devotional service; prema — love of Godhead; mūla-prayojana — the chief goal; sei preme — by that love of Godhead; pāya — gets; jīva — the living entity; āmāra — My; sevana — service.

TRANSLATION

"'By rendering devotional service, one gradually rises to the platform of love of Godhead. That is the chief goal of life. On the platform of love of Godhead, one is eternally engaged in the service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 105

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.105

jñānam parama-guhyam me

yad vijñāna-samanvitam

sa-rahasyam tad-ańgam ca

grihāna gaditam mayā

SYNONYMS

jñānam — knowledge; parama — extremely; guhyam — confidential; me — of Me; yat — which; vijñāna — realization; samanvitam — fully endowed with; sa-rahasyam — with mystery; tat — of that; ańgam — supplementary parts; ca — and; grihāna — just try to take up; gaditam — explained; mayā — by Me.

TRANSLATION

"'Please hear attentively what I shall speak to you, for transcendental knowledge about Me is not only scientific but full of mysteries.

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.9.31). For an explanation see Ādi-līlā, Chapter One, text 51.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 106

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.106

ei 'tina' tattva āmi kahinu tomāre

'jīva' tumi ei tina nāribe jānibāre

SYNONYMS

ei tina tattva — all three of these features of the Absolute Truth; āmi — I; kahinu — shall speak; tomāre — unto you; jīva — a living being; tumi — you; ei tina — these three; nāribe — will not be able; jānibāre — to understand.

TRANSLATION

"'O Brahmā, I shall explain all these truths to you. Since you are a living being [jīva], without My explanation you will not be able to understand your relationship with Me, devotional activity and life's ultimate goal.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 107

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.107

yaiche āmāra 'svarūpa', yaiche āmāra 'sthiti'

yaiche āmāra guna, karma, shad-aiśvarya-śakti

SYNONYMS

yaiche — as far as; āmāra — My; svarūpa — original form; yaiche — as far as; āmāra — My; sthiti — situation; yaiche — as far as; āmāra — My; guna — attributes; karma — activities; shat-aiśvarya-śakti — six kinds of opulence.

TRANSLATION

"'I shall explain to you My actual form and situation, My attributes, activities and six opulences.'


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 108

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.108

āmāra kripāya ei saba sphuruka tomāre"

eta bali' tina tattva kahilā tāńhāre

SYNONYMS

āmāra — My; kripāya — by mercy; ei saba — all these; sphuruka tomāre — let them be awakened in you; eta bali' — saying this; tina tattva — the three truths; kahilā tāńhāre — explained to him.

TRANSLATION

"Lord Krishna assured Lord Brahmā, 'By My mercy all these things will be awakened in you.' Saying this, the Lord began to explain the three truths [tattvas] to Lord Brahmā.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 109

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.109

yāvān aham yathā-bhāvo

yad-rūpa-guna-karmakah

tathaiva tattva-vijñānam

astu te mad-anugrahāt

SYNONYMS

yāvān — as I am in My eternal form; aham — I; yathā — in whichever manner; bhāvah — transcendental existence; yat — whatever; rūpa — various forms and colors; guna — qualities; karmakah — activities; tathā eva — exactly so; tattva-vijñānam — factual realization; astu — let there be; te — your; mat — My; anugrahāt — by causeless mercy.

TRANSLATION

"'By My causeless mercy, be enlightened in truth about My personality, manifestations, qualities and pastimes.

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.9.32). For an explanation see Ādi-līlā, Chapter One, text 52.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 11

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.11

eta cinti' nimantrila sannyāsīra gane

tabe sei vipra āila mahāprabhura sthāne

SYNONYMS

eta cinti' — thinking this; nimantrila — he invited; sannyāsīra gane — all the sannyāsīs; tabe — then; sei vipra — that brāhmana; āila — approached; mahāprabhura sthāne — the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Thinking like this, the Maharashtriyan brāhmana extended an invitation to all the sannyāsīs of Vārānasī. After doing this, he finally approached Śrī Caitanya Mahāprabhu to extend Him an invitation.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 110

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.110

srishtira pūrve shad-aiśvarya-pūrna āmi ta' ha-iye

'prapañca', 'prakriti', 'purusha' āmātei laye

SYNONYMS

srishtira pūrve — before the creation of this cosmic manifestation; shat-aiśvarya-pūrna — full of six opulences; āmi — I; ta' ha-iye — indeed existed; prapañca — the total material energy; prakriti — material nature; purusha — the living entities; āmātei laye — were all existing in Me.

TRANSLATION

"'Before the creation of the cosmic manifestation,' the Lord said, 'I existed, and the total material energy, material nature and the living entities all existed in Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 111

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.111

srishti kari' tāra madhye āmi praveśiye

prapañca ye dekha saba, seha āmi ha-iye

SYNONYMS

srishti kari' — after creating; tāra madhye — within the creation; āmi praveśiye — I enter as Lord Vishnu; prapañca — the cosmic manifestation; ye — whatever; dekha — you see; saba — all; seha — that; āmi ha-iye — I am.

TRANSLATION

"'After creating the cosmic manifestation, I entered into it. Whatever you see in the cosmic manifestation is but an expansion of My energy.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 112

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.112

pralaye avaśishta āmi 'pūrna' ha-iye

prākrita prapañca pāya āmātei laye

SYNONYMS

pralaye — at the time of annihilation; avaśishta — what remains; āmi — I; pūrna — full; ha-iye — am; prākrita prapañca — the material cosmic manifestation; pāya — obtains; āmātei — in Me; laye — dissolution.

TRANSLATION

"'When the whole universe dissolves, I remain full in Myself, and everything that was manifested is again preserved in Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 113

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.113

aham evāsam evāgre

nānyad yat sad-asat-param

paścād aham yad etac ca

yo 'vaśishyeta so 'smy aham

SYNONYMS

aham — I, the Personality of Godhead; eva — certainly; āsam — existed; eva — only; agre — before the creation; na — never; anyat — anything else; yat — which; sat — the effect; asat — the cause; param — the supreme; paścāt — after; aham — I, the Personality of Godhead; yat — which; etat — this creation; ca — also; yah — who; avaśishyeta — remains; sah — that; asmi — am; aham — I, the Personality of Godhead.

TRANSLATION

"'Prior to the cosmic manifestation, only I exist, and no phenomena exist, either gross, subtle or primordial. After creation, only I exist in everything, and after annihilation, only I remain eternally.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.9.33). It is the first verse of the catuh-ślokī. For an explanation see Ādi-līlā, Chapter One, text 53.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 114

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.114

"aham eva"-śloke 'aham' — tina-bāra

pūrnaiśvarya śrī-vigraha-sthitira nirdhāra

SYNONYMS

aham eva — I only; śloke — in this verse; aham — the word aham; tina-bāra — three times; pūrna-aiśvarya — full of all opulences; śrī-vigraha — of the transcendental form of the Lord; sthitira — of the existence; nirdhāra — confirmation.

TRANSLATION

"In the verse beginning 'aham eva,' the word 'aham' is expressed three times. In the beginning there are the words 'aham eva.' In the second line there are the words 'paścād aham.' At the end are the words 'so 'smy aham.' This 'aham' indicates the Supreme Person. By the repetition of 'aham,' the transcendental personality who is complete with six opulences is confirmed.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 115

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.115

ye 'vigraha' nāhi māne, 'nirākāra' māne

tāre tiraskaribāre karilā nirdhārane

SYNONYMS

ye — one who; vigraha — that Personality of Godhead; nāhi māne — does not accept; nirākāra māne — considers impersonal; tāre — him; tiraskaribāre — just to chastise; karilā — has done; nirdhārane — ascertainment.

TRANSLATION

"Impersonalists do not accept the personal feature of the Supreme Personality of Godhead. The Personality of Godhead is stressed in this verse in order to impress upon them the necessity of accepting Him. Therefore the word 'aham' is mentioned three times. To stress something important, one repeats it three times.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 116

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.116

ei saba śabde haya — 'jñāna'-'vijñāna'-viveka

māyā-kārya, māyā haite āmi — vyatireka

SYNONYMS

ei saba — all these; śabde — in the words; haya — there is; jñāna — of real spiritual knowledge; vijñāna — of the practical application of the knowledge; viveka — consideration; māyā-kārya — the activities of the external energy; māyā haite — from the activities of the material energy; āmi — I; vyatireka — distinct.

TRANSLATION

"[Lord Krishna continued:] 'Actual spiritual knowledge and its practical application are considered in all these sound vibrations. Although the external energy comes from Me, I am different from it.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 117

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.117

yaiche sūryera sthāne bhāsaye 'ābhāsa'

sūrya vinā svatantra tāra nā haya prakāśa

SYNONYMS

yaiche — just as; sūryera — of the sun; sthāne — in place; bhāsaye — appears; ābhāsa — the illumination; sūrya vinā — without the sun; svatantra — independently; tāra — of that; nā haya — is not; prakāśa — manifestation.

TRANSLATION

"'Sometimes a reflection of the sun is experienced in place of the sun, but its illumination is never possible independent of the sun.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 118

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.118

māyātīta haile haya āmāra 'anubhava'

ei 'sambandha'-tattva kahiluń, śuna āra saba

SYNONYMS

māyā-atīta haile — when one becomes transcendentally situated above this external energy; haya — there is; āmāra anubhava — perception of Me; ei sambandha-tattva kahiluń — this has been explained as the principle of a relationship with Me; śuna — please hear; āra saba — all the rest.

TRANSLATION

"'When one is transcendentally situated, he can perceive Me. This perception is the basis of one's relationship with the Supreme Lord. Now let Me further explain this subject matter.

PURPORT

Real spiritual knowledge has to be received from revealed scriptures. After this knowledge is attained, one can begin to perceive his actual spiritual life. Any knowledge achieved by speculation is imperfect. One must receive knowledge from the paramparā system and from the guru; otherwise one will be bewildered and will ultimately become an impersonalist. When one very scrutinizingly deliberates, he can realize the personal feature of the Absolute Truth. The Supreme Personality of Godhead is always transcendental to this material creation. Nārāyanah paro 'vyaktāt: "Nārāyana, the Supreme Personality of Godhead, is always transcendental." He is not a creation of this material world. Without realizing spiritual knowledge, one cannot understand that the transcendental form of the Lord is always beyond the creative energy. The example of the sun and the sunshine is given. The sunshine is not the sun, but still the sunshine is not separate from the sun. The philosophy of acintya-bhedābheda-tattva (simultaneously one and different) cannot be understood by one who is fully under the influence of the external energy. Consequently a person under the influence of the material energy cannot understand the nature and form of the Personality of the Absolute Truth.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 119

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.119

rite 'rtham yat pratīyeta

na pratīyeta cātmani

tad vidyād ātmano māyām

yathābhāso yathā tamah

SYNONYMS

rite — without; artham — value; yat — that which; pratīyeta — appears to be; na — not; pratīyeta — appears to be; ca — certainly; ātmani — in relation to Me; tat — that; vidyāt — you must know; ātmanah — My; māyām — illusory energy; yathā — just as; ābhāsah — the reflection; yathā — just as; tamah — the darkness.

TRANSLATION

"'What appears to be truth without Me is certainly My illusory energy, for nothing can exist without Me. It is like a reflection of a real light in the shadows, for in the light there are neither shadows nor reflections.

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.9.34). It is the second verse of the catuh-ślokī. For an explanation of this verse, see Ādi-līlā, Chapter One, text 54.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 12

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.12

hena-kāle nindā śuni' śekhara, tapana

duhkha pāñā prabhu-pade kailā nivedana

SYNONYMS

hena-kāle — exactly at this time; nindā śuni' — by hearing the criticism (of Lord Caitanya by the Māyāvādī sannyāsīs); śekhara tapana — Candraśekhara and Tapana Miśra; duhkha pāñā — feeling very unhappy; prabhu-pade — unto the lotus feet of Śrī Caitanya Mahāprabhu; kailā nivedana — submitted a request.

TRANSLATION

At this time, Candraśekhara and Tapana Miśra both heard blasphemous criticism against Śrī Caitanya Mahāprabhu and felt very unhappy. They came to Śrī Caitanya Mahāprabhu's lotus feet to submit a request.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 120

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.120

'abhidheya' sādhana-bhaktira śunaha vicāra

sarva-jana-deśa-kāla-daśāte vyāpti yāra

SYNONYMS

abhidheya — the means to obtain an end; sādhana-bhaktira — of the process of executing devotional service; śunaha vicāra — please hear the procedure; sarva — all; jana — people; deśa — countries; kāla — times; daśāte — and in circumstances; vyāpti yāra — which is all-pervasive.

TRANSLATION

"'Now please hear from Me about the process of devotional service, which is applicable in any country, for any person, at all times and in all circumstances.

PURPORT

The cult of bhāgavata-dharma can be spread in all circumstances, among all people and in all countries. Many envious people accuse the Krishna consciousness movement of spoiling the rigidity of so-called Hinduism. That is not actually the fact. Śrī Caitanya Mahāprabhu confirms that devotional service to the Lord — the cult of bhāgavata-dharma, which is now being spread as the Hare Krishna movement — can be spread in every country, to every person, in any condition of life, and in all circumstances. Bhāgavata-dharma does not restrict pure devotees to the Hindu community. A pure devotee is above a brāhmana; therefore it is not incompatible to offer the sacred thread to devotees in Europe, America, Australia, Japan, Canada, and so on. Sometimes these pure devotees, who have been accepted by Śrī Caitanya Mahāprabhu, are not allowed to enter certain temples in India. Also, some high-caste brāhmanas and gosvāmīs refuse to take prasādam in the temples of the International Society for Krishna Consciousness. Actually this is against the instruction of Śrī Caitanya Mahāprabhu. Devotees can come from any country, and they can belong to any creed or race. On the strength of this verse, those who are actually devotees and followers of Śrī Caitanya Mahāprabhu must accept devotees from all parts of the world as pure Vaishnavas. They should be accepted not artificially but factually. One should see how they are advanced in Krishna consciousness and how they are conducting Deity worship, sańkīrtana and Ratha-yātrā. Considering all these points, the envious persons must henceforward refrain from their malicious atrocities.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 121

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.121

'dharmādi' vishaye yaiche e 'cāri' vicāra

sādhana-bhakti — ei cāri vicārera pāra

SYNONYMS

dharma-ādi — of religious activities and so on; vishaye — in the subject matter; yaiche — just as; e cāri vicāra — there is a consideration of four principles, namely the person, country, time and atmosphere; sādhana-bhakti — of devotional service; ei — these; cāri — four; vicārera — to the considerations; pāra — transcendental.

TRANSLATION

"'As far as religious principles are concerned, there is a consideration of the person, the country, the time and the circumstance. In devotional service, however, there are no such considerations. Devotional service is transcendental to all such considerations.

PURPORT

When we are on the material platform, there are different types of religions — Hinduism, Christianity, Islam, Buddhism and so on. These are instituted for a particular time, a particular country or a particular person. Consequently there are differences. Christian principles are different from Hindu principles, and Hindu principles are different from Muslim and Buddhist principles. These may be considered on the material platform, but when we come to the platform of transcendental devotional service, there are no such considerations. The transcendental service of the Lord (sādhana-bhakti) is above these principles. The world is anxious for religious unity, and that common platform can be achieved in transcendental devotional service. This is the verdict of Śrī Caitanya Mahāprabhu. When one becomes a Vaishnava, he becomes transcendental to all these limited considerations. This is confirmed by Lord Krishna in the Bhagavad-gītā (14.26):

mām ca yo 'vyabhicārena bhakti-yogena sevate

sa gunān samatītyaitān brahma-bhūyāya kalpate

"One who engages in full devotional service, unfailing in all circumstances, at once transcends the modes of material nature and thus comes to the level of Brahman."

The devotional activities of the Krishna consciousness movement are completely transcendental to material considerations. As far as different faiths are concerned, religions may be of different types, but on the spiritual platform, everyone has an equal right to execute devotional service. That is the platform of oneness and the basis for a classless society. In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura confirms that one has to learn from a bona fide spiritual master about religious principles, economic development, sense gratification and ultimately liberation. These are the four divisions of regulated life, but they are on the material platform. On the spiritual platform, the four principles are jñāna, vijñāna, tad-ańga and tad-rahasya. Rules, regulations and restrictions are on the material platform, but on the spiritual platform one has to be equipped with transcendental knowledge, which is above the principles of religious rituals. Mundane religious activity is known as smārta-viddhi, but transcendental devotional service is called gosvāmi-viddhi. Unfortunately many so-called gosvāmīs are on the platform of smārta-viddhi, yet they try to pass as gosvāmi-viddhi, and thus the people are cheated. Gosvāmī-viddhi is strictly explained in Sanātana Gosvāmī's Hari-bhakti-vilāsa, wherein it is stated:

yathā kāñcanatām yāti kāmsyam rasa-vidhānatah

tathā dīkshā-vidhānena dvijatvam jāyate nrinām

"By chemical manipulation, bell metal is turned into gold when touched by mercury; similarly, when a person is properly initiated, he can acquire the qualities of a brāhmana."

The conclusion is that devotional service is open for everyone, regardless of caste, creed, time and country. This Krishna consciousness movement is functioning according to this principle.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 122

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.122

sarva-deśa-kāla-daśāya janera kartavya

guru-pāśe sei bhakti prashtavya, śrotavya

SYNONYMS

sarva — all; deśa — countries; kāla — times; daśāya — and in circumstances; janera — of every man; kartavya — the duty; guru-pāśe — in the care of a spiritual master; sei — that; bhakti — devotional service; prashtavya — to be inquired; śrotavya — and to be heard.

TRANSLATION

"'It is therefore the duty of every man — in every country, in every circumstance and at all times — to approach a bona fide spiritual master, question him about devotional service and listen to him explain the process.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 123

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.123

etāvad eva jijñāsyam

tattva-jijñāsunātmanah

anvaya-vyatirekābhyām

yat syāt sarvatra sarvadā

SYNONYMS

etāvat — up to this; eva — certainly; jijñāsyam — to be inquired about; tattva — of the Absolute Truth; jijñāsunā — by the student; ātmanah — of the self; anvaya — directly; vyatirekābhyām — and indirectly; yat — whatever; syāt — it may be; sarvatra — everywhere; sarvadā — always.

TRANSLATION

"'A person interested in transcendental knowledge must therefore always directly and indirectly inquire about it to know about the all-pervading truth.

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.9.36). It is the fourth verse of the catuh-ślokī. For an explanation see Ādi-līlā, Chapter One, text 56.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 124

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.124

āmāte ye 'prīti', sei 'prema' — 'prayojana'

kārya-dvāre kahi tāra 'svarūpa'-lakshana

SYNONYMS

āmāte — unto Me; ye — whatever; prīti — affection; sei — that; prema — love of Godhead; prayojana — the ultimate goal of life; kārya-dvāre — by practical example; kahi — let Me inform; tāra — its; svarūpa-lakshana — natural characteristics.

TRANSLATION

"'Supreme affection for Me is called love of Godhead, and that is the ultimate goal of life. Let Me explain by a practical example the natural characteristics of such love.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 125

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.125

pañca-bhūta yaiche bhūtera bhitare-bāhire

bhakta-gane sphuri āmi bāhire-antare

SYNONYMS

pañca-bhūta — the five material elements; yaiche — just as; bhūtera — of the living entities; bhitare — inside; bāhire — and outside; bhakta-gane — unto the devotees; sphuri — becoming manifest; āmi — I; bāhire-antare — externally and internally.

TRANSLATION

"'The five material elements are existing inside and outside of every living entity. Similarly, I, the Supreme Personality of Godhead, am manifest within the heart of the devotee as well as outside his body.

PURPORT

The pure devotee knows that he is a servant of Krishna eternally. He knows that everything can be used in the service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 126

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.126

yathā mahānti bhūtāni

bhūteshūccāvaceshv anu

pravishtāny apravishtāni

tathā teshu na teshv aham

SYNONYMS

yathā — as; mahānti — the universal; bhūtāni — elements; bhūteshu — in the living entities; ucca-avaceshu — both gigantic and minute; anu — after; pravishtāni — situated internally; apravishtāni — situated externally; tathā — so; teshu — in them; na — not; teshu — in them; aham — I.

TRANSLATION

"'As the material elements enter the bodies of all living beings and yet remain outside them all, I exist within all material creations and yet am not within them.

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.9.35). It is also the third verse of the catuh-ślokī. For an explanation see Ādi-līlā, Chapter One, text 55.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 127

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.127

bhakta āmā preme bāndhiyāche hridaya-bhitare

yāhāń netra pade tāhāń dekhaye āmāre

SYNONYMS

bhakta — a devotee; āmā — Me; preme — by love; bāndiyāche — has bound; hridaya-bhitare — within his heart; yāhāń — wherever; netra — the eyes; pade — fall; tāhāń — there; dekhaye — he sees; āmāre — Me.

TRANSLATION

"'A highly elevated devotee can bind Me, the Supreme Personality of Godhead, in his heart by love. Wherever he looks, he sees Me and nothing else.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 128

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.128

visrijati hridayam na yasya sākshād

dharir avaśābhihito 'py aghaugha-nāśah

pranaya-rasanayā dhritāńghri-padmah

sa bhavati bhāgavata-pradhāna uktah

SYNONYMS

visrijati — gives up; hridayam — the heart; na — not; yasya — whose; sākshāt — directly; harih — the Supreme Personality of Godhead; avaśa-abhihitah — who is automatically or inattentively glorified; api — although; agha-ogha-nāśah — who annihilates all kinds of inauspicious offenses for a devotee; pranaya-rasanayā — with the rope of love; dhrita-ańghri-padmah — whose lotus feet are bound; sah — such a devotee; bhavati — is; bhāgavata-pradhānah — the most elevated devotee; uktah — is said.

TRANSLATION

"'Hari, the Supreme Personality of Godhead, who destroys everything inauspicious for His devotees, does not leave the hearts of His devotees even if they remember Him and chant about Him inattentively. This is because the rope of love always binds the Lord within the devotees' hearts. Such devotees should be accepted as most elevated.

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.2.55).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 129

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.129

sarva-bhūteshu yah paśyed

bhagavad-bhāvam ātmanah

bhūtāni bhagavaty ātmany

esha bhāgavatottamah

SYNONYMS

sarva-bhūteshu — in all objects (in matter, spirit, or combinations of matter and spirit); yah — anyone who; paśyet — sees; bhagavat-bhāvam — the capacity to be engaged in the service of the Lord; ātmanah — of the Supreme Spirit Soul, or the transcendence beyond the material conception of life; bhūtāni — all beings; bhagavati — in the Supreme Personality of Godhead; ātmani — the basic principle of all existence; eshah — this; bhāgavata-uttamah — a person advanced in devotional service.

TRANSLATION

"'A person advanced in devotional service sees within everything the soul of souls, the Supreme Personality of Godhead, Śrī Krishna. Consequently he always sees the form of the Supreme Personality of Godhead as the cause of all causes and understands that all things are situated in Him.

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.2.45).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 13

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.13

bhakta-duhkha dekhi' prabhu manete cintila

sannyāsīra mana phirāite mana ha-ila

SYNONYMS

bhakta-duhkha dekhi' — seeing the unhappiness of the devotees; prabhu — Śrī Caitanya Mahāprabhu; manete cintila — considered within His mind; sannyāsīra mana — the minds of the Māyāvādī sannyāsīs; phirāite — to turn; mana ha-ila — Śrī Caitanya Mahāprabhu decided.

TRANSLATION

They submitted their request, and Śrī Caitanya Mahāprabhu, seeing His devotees' unhappiness, decided to turn the minds of the Māyāvādī sannyāsīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 130

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.130

gāyanta uccair amum eva samhatāh

vicikyur unmattaka-vad vanād vanam

papracchur ākāśa-vad antaram bahir

bhūteshu santam purusham vanaspatīn

SYNONYMS

gāyantah — continuously singing; uccaih — very loudly; amum — that one (Lord Śrī Krishna); eva — certainly; samhatāh — being assembled together; vicikyuh — searched; unmattaka-vat — like those who have become mad; vanāt — from one forest; vanam — to another forest; papracchuh — asked about; ākāśa-vat — like the sky; antaram — within; bahih — outside; bhūteshu — in all living entities; santam — existing; purusham — the Supreme Person; vanaspatīn — all the trees and plants.

TRANSLATION

"'All the gopīs assembled to chant the transcendental qualities of Krishna very loudly, and they began to wander from one forest to another like madwomen. They began to inquire about the Lord, who is situated in all living entities, internally and externally. Indeed, they even asked all the plants and vegetables about Him, the Supreme Person.'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.30.4). The gopīs almost went mad due to Krishna's suddenly leaving the rāsa dance. Because the gopīs were fully absorbed in thoughts of Krishna, they were imitating His different postures and pastimes. They became very much saddened because of His absence, and this incident is explained by Śukadeva Gosvāmī to Mahārāja Parīkshit.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 131

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.131

ataeva bhāgavate ei 'tina' kaya

sambandha-abhidheya-prayojana-maya

SYNONYMS

ataeva — therefore; bhāgavate — in Śrīmad-Bhāgavatam; ei tina — these three principles; kaya — are explained; sambandha-abhidheya-prayojana-maya — first one's relationship, then activities in devotional service, and then achieving the highest goal of life, love of Godhead.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "Thus one's relationship with the Lord, activities in devotional service, and the attainment of the highest goal of life, love of Godhead, are the subject matters of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 132

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.132

vadanti tat tattva-vidas

tattvam yaj jñānam advayam

brahmeti paramātmeti

bhagavān iti śabdyate

SYNONYMS

vadanti — they say; tat — that; tattva-vidah — those who know the Absolute Truth; tattvam — the ultimate goal; yat — which; jñānam advayam — identical knowledge; brahma iti — as the impersonal Brahman; paramātmā iti — as the Supersoul; bhagavān iti — as the Supreme Personality of Godhead; śabdyate — it is described.

TRANSLATION

"'The Absolute Truth is known by the self-realized souls as a unified identity known by different names — impersonal Brahman, localized Paramātmā, and Bhagavān, the Supreme Personality of Godhead.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.2.11). For an explanation see Ādi-līlā, Chapter 2, text 11.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 133

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.133

bhagavān eka āsedam

agra ātmātmanām vibhuh

ātmecchānugatāv ātmā

anānā-maty-upalakshanah

SYNONYMS

bhagavān — the Supreme Personality of Godhead; ekah — only; āsa — was; idam — this universe; agre — before (before the creation of this cosmic manifestation); ātmā — the living force; ātmanām — of all the living entities; vibhuh — the Supreme Lord; ātma — of the Supreme; icchā — the will; anugatau — according to; ātmā — the Supersoul; anānā-mati-upalakshanah — who is not realized by persons having many angles of vision.

TRANSLATION

"'Before the cosmic manifestation was created, the creative propensity was merged in the Supreme Lord's person. At that time all potencies and manifestations were preserved in His personality. The Lord is the cause of all causes, and He is the all-pervading, self-sufficient person. Before the creation, He existed with His spiritual potency in the spiritual world, wherein various Vaikuntha planets are manifested.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.5.23).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 134

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.134

ete cāmśa-kalāh pumsah

krishnas tu bhagavān svayam

indrāri-vyākulam lokam

mridayanti yuge yuge

SYNONYMS

ete — these; ca — and; amśa — plenary portions; kalāh — parts of plenary portions; pumsah — of the purusha-avatāras; krishnah — Lord Krishna; tu — but; bhagavān — the Supreme Personality of Godhead; svayam — Himself; indra-ari — the enemies of Lord Indra; vyākulam — full of; lokam — the world; mridayanti — make happy; yuge yuge — at the right time in each age.

TRANSLATION

"'All these incarnations of Godhead are either plenary portions or parts of the plenary portions of the purusha-avatāras. But Krishna is the Supreme Personality of Godhead Himself. In every age He protects the world through His different features when the world is disturbed by the enemies of Indra.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.3.28). For an explanation, see Ādi-līlā, Chapter Two, text 67.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 135

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.135

eita' 'sambandha', śuna 'abhidheya' bhakti

bhāgavate prati-śloke vyāpe yāra sthiti

SYNONYMS

eita' — this; sambandha — relationship; śuna — please hear; abhidheya — the function; bhakti — known as devotional service; bhāgavate — in Śrīmad-Bhāgavatam; prati-śloke — in each and every verse; vyāpe — pervades; yāra — of which; sthiti — the situation.

TRANSLATION

"This is one's eternal relationship with the Supreme Personality of Godhead. Now please hear about the execution of devotional service. This principle pervades each and every verse of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 136

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.136

bhaktyāham ekayā grāhyah

śraddhayātmā priyah satām

bhaktih punāti man-nishthā

śva-pākān api sambhavāt

SYNONYMS

bhaktyā — by devotional service; aham — I, the Supreme Personality of Godhead; ekayā — unflinching; grāhyah — obtainable; śraddhayā — by faith; ātmā — the most dear; priyah — to be served; satām — by the devotees; bhaktih — the devotional service; punāti — purifies; mat-nishthā — fixed only on Me; śva-pākān — the lowest grade of human beings, who are accustomed to eating dogs; api — certainly; sambhavāt — from all faults due to birth and so on.

TRANSLATION

"[Lord Krishna said:] 'Being very dear to the devotees and sādhus, I am attained through unflinching faith and devotional service. This bhakti-yoga system, which gradually increases attachment for Me, purifies even a human being born among dog-eaters. That is to say, everyone can be elevated to the spiritual platform by the process of bhakti-yoga.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (11.14.21).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 137

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.137

na sādhayati mām yogo

na sāńkhyam dharma uddhava

na svādhyāyas tapas tyāgo

yathā bhaktir mamorjitā

SYNONYMS

na — never; sādhayati — causes to remain satisfied; mām — Me; yogah — the process of control; na — nor; sāńkhyam — the process of gaining philosophical knowledge about the Absolute Truth; dharmah — such an occupation; uddhava — My dear Uddhava; na — nor; svādhyāyah — study of the Vedas; tapah — austerities; tyāgah — renunciation, acceptance of sannyāsa, or charity; yathā — as much as; bhaktih — devotional service; mama — unto Me; ūrjitā — developed.

TRANSLATION

"[The Supreme Personality of Godhead, Krishna, said:] 'My dear Uddhava, neither through ashtāńga-yoga [the mystic yoga system to control the senses], nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through austerities, charity or acceptance of sannyāsa can one satisfy Me as much as by developing unalloyed devotional service unto Me.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.14.20). For an explanation see Ādi-līlā, Chapter Seventeen, text 76.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 138

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.138

bhayam dvitīyābhiniveśatah syād

īśād apetasya viparyayo 'smritih

tan-māyayāto budha ābhajet tam

bhaktyaikayeśam guru-devatātmā

SYNONYMS

bhayam — fear; dvitīya-abhiniveśatah — from the misconception of being a product of material energy; syāt — arises; īśāt — from the Supreme Personality of Godhead, Krishna; apetasya — of one who has withdrawn (the conditioned soul); viparyayah — reversal of position; asmritih — no conception of his relationship with the Supreme Lord; tat-māyayā — because of the illusory energy of the Supreme Lord; atah — therefore; budhah — one who is wise; ābhajet — must worship; tam — Him; bhaktyā — by devotional service; ekayā — undiverted to karma and jñāna; īśam — the Supreme Personality of Godhead; guru — as the spiritual master; devatā — worshipable Lord; ātmā — Supersoul.

TRANSLATION

"'When the living entity is attracted by the material energy, which is separate from Krishna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krishna, he becomes Krishna's competitor. This is called viparyayo 'smritih. To nullify this mistake, one who is actually learned and advanced worships the Supreme Personality of Godhead as his spiritual master, worshipful Deity and source of life. He thus worships the Lord by the process of unalloyed devotional service.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.2.37).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 139

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.139

ebe śuna, prema, yei — mūla 'prayojana'

pulakāśru-nritya-gīta — yāhāra lakshana

SYNONYMS

ebe śuna — now hear; prema — love of Godhead; yei — which; mūla prayojana — the chief objective; pulaka-aśru-nritya-gīta — trembling of the body, tears in the eyes, dancing and chanting; yāhāra lakshana — the symptoms of which.

TRANSLATION

"Now hear from Me what actual love of Godhead is. It is the prime object of life and is symptomized by bodily trembling, tears in the eyes, chanting and dancing.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 14

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.14

hena-kāle vipra āsi' karila nimantrana

aneka dainyādi kari' dharila carana

SYNONYMS

hena-kāle — at this time; vipra — the Maharashtriyan brāhmana; āsi' — coming; karila nimantrana — invited Śrī Caitanya Mahāprabhu; aneka — various; dainya-ādi — submissions; kari' — doing; dharila carana — touched His lotus feet.

TRANSLATION

While Śrī Caitanya Mahāprabhu was seriously considering meeting with the Māyāvādī sannyāsīs, the Maharashtriyan brāhmana approached Him and extended an invitation. The brāhmana submitted his invitation with great humility, and he touched the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 140

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.140

smarantah smārayantyaś ca

mitho 'ghaugha-haram harim

bhaktyā sañjātayā bhaktyā

bibhraty utpulakām tanum

SYNONYMS

smarantah — remembering; smārayantyah ca — and reminding; mithah — one another; agha-ogha-haram — who takes away everything inauspicious from the devotee; harim — the Supreme Personality of Godhead; bhaktyā — by devotion; sañjātayā — awakened; bhaktyā — by devotion; bibhrati — possess; utpulakām — agitated by ecstasy; tanum — body.

TRANSLATION

"'Pure devotees manifest spiritual bodily symptoms of ecstatic love simply by remembering and reminding others of the Supreme Personality of Godhead, Hari, who takes away everything inauspicious from the devotee. This position is attained by rendering devotional service according to the regulative principles and then rising to the platform of spontaneous love.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.3.31).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 141

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.141

evam-vratah sva-priya-nāma-kīrtyā

jātānurāgo druta-citta uccaih

hasaty atho roditi rauti gāyaty

unmāda-van nrityati loka-bāhyah

SYNONYMS

evam-vratah — when one thus engages in a vow to chant and dance; sva — own; priya — very dear; nāma — holy name; kīrtyā — by chanting; jāta — in this way develops; anurāgah — attachment; druta-cittah — very eagerly; uccaih — loudly; hasati — laughs; atho — also; roditi — cries; rauti — becomes agitated; gāyati — chants; unmāda-vat — like a madman; nrityati — dances; loka-bāhyah — without caring for outsiders.

TRANSLATION

"'When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants like a madman, not caring for outsiders.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.2.40).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 142

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.142

ataeva bhāgavata — sūtrera 'artha'-rūpa

nija-krita sūtrera nija-'bhāshya'-svarūpa

SYNONYMS

ataeva — therefore; bhāgavata — Śrīmad-Bhāgavatam; sūtrera — of the Brahma-sūtra; artha — of the meaning; rūpa — the form; nija-krita — made by himself; sūtrera — of the Vedānta-sūtra; nija-bhāshya — of his own commentary; svarūpa — the original form.

TRANSLATION

"Śrīmad-Bhāgavatam gives the actual meaning of the Vedānta-sūtra. The author of the Vedānta-sūtra is Vyāsadeva, and he himself has explained those aphorisms in the form of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verses 143-144

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.143-144

artho 'yam brahma-sūtrānām

bhāratārtha-vinirnayah

gāyatrī-bhāshya-rūpo 'sau

vedārtha-paribrimhitah

purānānām sāma-rūpah

sākshād-bhagavatoditah

dvādaśa-skandha-yukto 'yam

śata-viccheda-samyutah

grantho 'shtādaśa-sāhasrah

śrīmad-bhāgavatābhidhah

SYNONYMS

arthah ayam — this is the meaning; brahma-sūtrānām — of the aphorisms of the Vedānta-sūtra; bhārata-artha-vinirnayah — the ascertainment of the Mahābhārata; gāyatrī-bhāshya-rūpah — the purport of Brahma-gāyatrī, the mother of the Vedic literatures; asau — that; veda-artha-paribrimhitah — expanded by the meanings of all the Vedas; purānānām — of the Purānas; sāma-rūpah — the best (like the Sāma among the Vedas); sākshāt — directly; bhagavatā uditah — spoken by Vyāsadeva, an incarnation of the Supreme Personality of Godhead; dvādaśa-skanda-yuktah — having twelve cantos; ayam — this; śata-viccheda-samyutah — having 335 chapters; granthah — this great literature; ashtādaśa-sāhasrah — having 18,000 verses; śrīmad-bhāgavata-abhidhah — named Śrīmad-Bhāgavatam.

TRANSLATION

"'The meaning of the Vedānta-sūtra is present in Śrīmad-Bhāgavatam. The full purport of the Mahābhārata is also there. The commentary of the Brahma-gāyatrī is also there and fully expanded with all Vedic knowledge. Śrīmad-Bhāgavatam is the supreme Purāna, and it was compiled by the Supreme Personality of Godhead in His incarnation as Vyāsadeva. There are twelve cantos, 335 chapters and eighteen thousand verses.'

PURPORT

This is a quotation from the Garuda Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 145

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.145

sarva-vedetihāsānām

sāram sāram samuddhritam

SYNONYMS

sarva-veda — of all Vedic literature; itihāsānām — of historical literature; sāram sāram — the essence of the essence; samuddhritam — is collected (in Śrīmad-Bhāgavatam).

TRANSLATION

"'The essence of all Vedic literature and all histories has been collected in Śrīmad-Bhāgavatam.'

PURPORT

Śrīmad-Bhāgavatam was collected by the incarnation of God, Vyāsadeva, and it was later taught to his son, Śukadeva Gosvāmī. This is a quotation from Śrīmad-Bhāgavatam (1.3.41).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 146

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.146

sarva-vedānta-sāram hi

śrīmad-bhāgavatam ishyate

tad-rasāmrita-triptasya

nānyatra syād ratih kvacit

SYNONYMS

sarva-vedānta-sāram — the best part of all the Vedānta; hi — certainly; śrīmad-bhāgavatam — the great literature about Bhagavān; ishyate — is accepted; tat-rasa-amrita — by the transcendental mellow derived from that great literature; triptasya — of one who is satisfied; na — never; anyatra — anywhere else; syāt — is; ratih — attraction; kvacit — at any time.

TRANSLATION

"'Śrīmad-Bhāgavatam is accepted as the essence of all Vedic literature and Vedānta philosophy. Whoever tastes the transcendental mellow of Śrīmad-Bhāgavatam is never attracted to any other literature.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (12.13.15).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 147

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.147

gāyatrīra arthe ei grantha-ārambhana

"satyam param" — sambandha, "dhīmahi" — sādhana-prayojana

SYNONYMS

gāyatrīra arthe — with the meaning of Brahma-gāyatrī; ei — this; grantha — of the great literature; ārambhana — the beginning; satyam param — the supreme Absolute Truth; sambandha — shows a relationship; dhīmahi — we meditate (the end of the Gāyatrī mantra); sādhana-prayojana — the execution of service and the achievement of the ultimate goal.

TRANSLATION

"In the beginning of Śrīmad-Bhāgavatam there is an explanation of the Brahma-gāyatrī mantra. 'The Absolute Truth [satyam param]' indicates the relationship, and 'we meditate [dhīmahi] on Him' indicates the execution of devotional service and the ultimate goal of life.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 148

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.148

janmādy asya yato 'nvayād itarataś cārtheshv abhijñah svarāt

tene brahma hridā ya ādi-kavaye muhyanti yat sūrayah

tejo-vāri-mridām yathā vinimayo yatra tri-sargo 'mrishā

dhāmnā svena sadā nirasta-kuhakam satyam param dhīmahi

SYNONYMS

janma-ādi — creation, maintenance and dissolution; asya — of this (the universe); yatah — from whom; anvayāt — directly from the spiritual connection; itaratah — indirectly from the lack of material contact; ca — also; artheshu — in all affairs; abhijñah — perfectly cognizant; sva-rāt — independent; tene — imparted; brahma — the Absolute Truth; hridā — through the heart; yah — who; ādi-kavaye — unto Lord Brahmā; muhyanti — are bewildered; yat — in whom; sūrayah — great personalities like Lord Brahmā and other demigods or great brāhmanas; tejah-vāri-mridām — of fire, water and earth; yathā — as; vinimayah — the exchange; yatra — in whom; tri-sargah — the material creation of three modes; amrishā — factual; dhāmnā — with the abode; svena — His own personal; sadā — always; nirasta-kuhakam — devoid of all illusion; satyam — the truth; param — absolute; dhīmahi — let us meditate upon.

TRANSLATION

"'O my Lord, Śrī Krishna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Śrī Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmājī, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Śrī Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.

PURPORT

This is the opening invocation of Śrīmad-Bhāgavatam (1.1.1).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 149

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.149

dharmah projjhita-kaitavo 'tra paramo nirmatsarānām satām

vedyam vāstavam atra vastu śiva-dam tāpa-trayonmūlanam

śrīmad-bhāgavate mahā-muni-krite kim vā parair īśvarah

sadyo hridy avarudhyate 'tra kritibhih śuśrūshubhis tat-kshanāt

SYNONYMS

dharmah — religiosity; projjhita — completely rejected; kaitavah — in which there is fruitive intention; atra — herein; paramah — the highest; nirmatsarānām — of the one hundred percent pure in heart; satām — devotees; vedyam — to be understood; vāstavam — factual; atra — herein; vastu — substance; śiva-dam — giving well-being; tāpa-traya — of the threefold miseries; unmūlanam — causing uprooting; śrīmat — beautiful; bhāgavate — in the Bhāgavata Purāna; mahā-muni — by the great sage (Vyāsadeva); krite — compiled; kim — what; vā — indeed; paraih — with others; īśvarah — the Supreme Lord; sadyah — at once; hridi — within the heart; avarudhyate — becomes confined; atra — herein; kritibhih — by pious men; śuśrūshubhih — desiring to hear; tat-kshanāt — without delay.

TRANSLATION

"'Completely rejecting all religious activities which are materially motivated, this Bhāgavata Purāna propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhāgavatam, compiled by the great sage Vyāsadeva [in his maturity], is sufficient in itself for God realization. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhāgavatam, by this culture of knowledge the Supreme Lord is established within his heart.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.1.2). See also Ādi-līlā, Chapter One, text 91.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 15

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.15

tabe mahāprabhu tāńra nimantrana mānilā

āra dina madhyāhna kari' tāńra ghare gelā

SYNONYMS

tabe — after this; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńra — his; nimantrana — invitation; mānilā — accepted; āra dina — the next day; madhyāhna kari' — after finishing His madhyāhna activities (taking a bath and murmuring mantras); tāńra ghare gelā — He went to the house of the Maharashtriyan brāhmana.

TRANSLATION

Śrī Caitanya Mahāprabhu accepted his invitation, and the next day, after finishing His noontime activities, He went to the brāhmana's house.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 150

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.150

'krishna-bhakti-rasa-svarūpa' śrī-bhāgavata

tāte veda-śāstra haite parama mahattva

SYNONYMS

krishna-bhakti — of devotional service to Krishna; rasa — of the transcendental mellow; svarūpa — the very form; śrī-bhāgavata — Śrīmad-Bhāgavatam; tāte — therefore; veda-śāstra — the Vedic literature; haite — than; parama mahattva — has greater utility and value.

TRANSLATION

"Śrīmad-Bhāgavatam gives direct information of the mellow derived from service to Krishna. Therefore Śrīmad-Bhāgavatam is above all other Vedic literatures.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 151

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.151

nigama-kalpa-taror galitam phalam

śuka-mukhād amrita-drava-samyutam

pibata bhāgavatam rasam ālayam

muhur aho rasikā bhuvi bhāvukāh

SYNONYMS

nigama-kalpa-taroh — of the Vedic literature, which is like a desire tree; galitam — completely ripened; phalam — fruit (which has come down without being distorted); śuka-mukhāt — from the mouth of Śukadeva Gosvāmī; amrita — which is like nectar; drava-samyutam — mixed with juice; pibata — just drink; bhāgavatam — Śrīmad-Bhāgavatam; rasam ālayam — the reservoir of all mellows; muhuh — constantly; aho — O; rasikāh — intelligent devotees who relish transcendental humors; bhuvi — in this world; bhāvukāh — thoughtful.

TRANSLATION

"'The Śrīmad-Bhāgavatam is the essence of all Vedic literatures, and it is considered the ripened fruit of the wish-fulfilling tree of Vedic knowledge. It has been sweetened by emanating from the mouth of Śukadeva Gosvāmī. You who are thoughtful and who relish mellows should always try to taste this ripened fruit. O thoughtful devotees, as long as you are not absorbed in transcendental bliss, you should continue tasting this Śrīmad-Bhāgavatam, and when you are fully absorbed in bliss, you should go on tasting its mellows forever.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.1.3).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 152

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.152

vayam tu na vitripyāma

uttamahśloka-vikrame

yac chrinvatām rasa-jñānām

svādu svādu pade pade

SYNONYMS

vayam tu — we of course; na — never; vitripyāmah — are satisfied; uttamah-śloka-vikrame — in the activities and pastimes of the Supreme Personality of Godhead; yat — which; śrinvatām — of those hearing; rasa-jñānām — who know the taste of mellows; svādu svādu — more palatable; pade pade — in every step.

TRANSLATION

"'We never tire of hearing the transcendental pastimes of the Personality of Godhead, who is glorified by hymns and prayers. Those who enjoy association with Him relish hearing His pastimes at every moment.'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.1.19).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 153

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.153

ataeva bhāgavata karaha vicāra

ihā haite pābe sūtra-śrutira artha-sāra

SYNONYMS

ataeva — therefore; bhāgavata — Śrīmad-Bhāgavatam; karaha vicāra — try to understand scrutinizingly; ihā haite — from this; pābe — you will get; sūtra-śrutira — of the Vedic philosophy, the Brahma-sūtra; artha-sāra — the actual meaning.

TRANSLATION

Śrī Caitanya Mahāprabhu advised Prakāśānanda Sarasvatī, "Study Śrīmad-Bhāgavatam very scrutinizingly. Then you will understand the actual meaning of the Brahma-sūtra."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura states that without studying Śrīmad-Bhāgavatam one cannot understand the purport of the Brahma-sūtra (Vedānta-sūtra) or the Upanishads. If one tries to understand Vedānta philosophy and the Upanishads without studying Śrīmad-Bhāgavatam, one will be bewildered and, construing a different meaning, will gradually become an atheist or an impersonalist.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 154

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.154

nirantara kara krishna-nāma-sańkīrtana

helāya mukti pābe, pābe prema-dhana

SYNONYMS

nirantara kara — constantly perform; krishna-nāma-sańkīrtana — the chanting of the holy name of Krishna; helāya — very easily; mukti pābe — you will get liberation; pābe prema-dhana — you will achieve the highest goal, ecstatic love of Krishna.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "Always discuss Śrīmad-Bhāgavatam and constantly chant the holy name of Lord Krishna. In this way you will be able to attain liberation very easily, and you will be elevated to the enjoyment of love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 155

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.155

brahma-bhūtah prasannātmā

na śocati na kāńkshati

samah sarveshu bhūteshu

mad-bhaktim labhate parām

SYNONYMS

brahma-bhūtah — freed from material conceptions of life but attached to an impersonal situation; prasanna-ātmā — fully joyful; na śocati — he does not lament; na kāńkshati — he does not hanker; samah — equally disposed; sarveshu — all; bhūteshu — to the living entities; mat-bhaktim — My devotional service; labhate — achieves; parām — transcendental.

TRANSLATION

"'One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed toward every living entity. In that state he attains pure devotional service unto Me.'

PURPORT

This is a verse from the Bhagavad-gītā (18.54).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 156

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.156

"muktā api līlayā vigraham kritvā bhagavantam bhajante"

SYNONYMS

muktāh — liberated; api — although; līlayā — by pastimes; vigraham — the form of the Lord; kritvā — having installed; bhagavantam — the Supreme Personality of Godhead; bhajante — worship.

TRANSLATION

"'Even a liberated soul merged in the impersonal Brahman effulgence is attracted to the pastimes of Krishna. He thus installs a Deity and renders the Lord service.'

PURPORT

This is a quotation from Śańkarācārya's commentary on the Nrisimha-tāpanī Upanishad.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 157

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.157

parinishthito 'pi nairgunye

uttamahśloka-līlayā

grihīta-cetā rājarshe

ākhyānam yad adhītavān

SYNONYMS

parinishthitah — situated; api — although; nairgunye — in the transcendental position, freed from the material modes of nature; uttamah-śloka-līlayā — by the pastimes of the Supreme Personality of Godhead, Uttamahśloka; grihīta-cetāh — the mind became fully taken over; rājā-rishe — O great King; ākhyānam — the narration; yat — which; adhītavān — studied.

TRANSLATION

"[Śukadeva Gosvāmī addressed Parīkshit Mahārāja:] 'My dear King, although I was fully situated in the transcendental position, I was nonetheless attracted to the pastimes of Lord Krishna. Therefore I studied Śrīmad-Bhāgavatam from my father.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (2.1.9).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 158

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.158

tasyāravinda-nayanasya padāravinda-

kiñjalka-miśra-tulasī-makaranda-vāyuh

antar-gatah sva-vivarena cakāra teshām

sańkshobham akshara-jushām api citta-tanvoh

SYNONYMS

tasya — of Him; aravinda-nayanasya — of the Supreme Personality of Godhead, whose eyes are like the petals of a lotus flower; pada-aravinda — of the lotus feet; kiñjalka — with saffron; miśra — mixed; tulasī — of tulasī leaves; makaranda — with the aroma; vāyuh — the air; antah-gatah — entered; sva-vivarena — through the nostrils; cakāra — created; teshām — of them; sańkshobham — strong agitation; akshara-jushām — of the impersonally self-realized (Kumāras); api — also; citta-tanvoh — of the mind and the body.

TRANSLATION

"'When the breeze carrying the aroma of tulasī leaves and saffron from the lotus feet of the lotus-eyed Personality of Godhead entered through the nostrils into the hearts of those sages [the Kumāras], they experienced a change in both body and mind, even though they were attached to the impersonal Brahman understanding.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.15.43). For an explanation see Madhya-līlā, Chapter Seventeen, text 142.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 159

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.159

ātmārāmāś ca munayo

nirgranthā apy urukrame

kurvanty ahaitukīm bhaktim

ittham-bhūta-guno harih

SYNONYMS

ātma-ārāmāh — persons who take pleasure in being transcendentally situated in the service of the Lord; ca — also; munayah — great saintly persons who have completely rejected material aspirations, fruitive activities, and so forth; nirgranthāh — without interest in any material desire; api — certainly; urukrame — unto the Supreme Personality of Godhead, Krishna, whose activities are wonderful; kurvanti — do; ahaitukīm — causeless, or without material desires; bhaktim — devotional service; ittham-bhūta — so wonderful as to attract the attention of the self-satisfied; gunah — who has transcendental qualities; harih — the Supreme Personality of Godhead.

TRANSLATION

"'Those who are self-satisfied and unattracted by external material desires are also attracted to the loving service of Śrī Krishna, whose qualities are transcendental and whose activities are wonderful. Hari, the Personality of Godhead, is called Krishna because He has such transcendentally attractive features.'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (1.7.10). For an explanation, see Madhya-līlā, Chapter 24.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 16

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.16

tāhāń yaiche kailā prabhu sannyāsīra nistāra

pañca-tattvākhyāne tāhā kariyāchi vistāra

SYNONYMS

tāhāń — there; yaiche — how; kailā — performed; prabhu — Śrī Caitanya Mahāprabhu; sannyāsīra — of the Māyāvādī sannyāsīs; nistāra — deliverance; pañca-tattva-ākhyāne — in describing the glories of the Pañca-tattva (Śrī Krishna Caitanya, Prabhu Nityānanda, Śrī Advaita, Gadādhara and Śrīvāsa); tāhā — that subject matter; kariyāchi vistāra — have described elaborately.

TRANSLATION

I have already described Śrī Caitanya Mahāprabhu's deliverance of the Māyāvādī sannyāsīs in the Seventh Chapter of the Ādi-līlā, when I described the glories of the Pañca-tattva — Śrī Caitanya Mahāprabhu, Śrī Nityānanda Prabhu, Advaita Prabhu, Gadādhara Prabhu and Śrīvāsa.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 160

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.160

hena-kāle sei mahārāshtrīya brāhmana

sabhāte kahila sei śloka-vivarana

SYNONYMS

hena-kāle — at this time; sei — that; mahārāshtrīya brāhmana — the brāhmana of Maharashtra province; sabhāte — in the meeting; kahila — declared; sei — that; śloka-vivarana — the description of the ātmārāma-śloka explained by Śrī Caitanya Mahāprabhu.

TRANSLATION

At this time the brāhmana from the province of Maharashtra mentioned Lord Caitanya's explanation of the ātmārāma verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 161

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.161

ei ślokera artha prabhu 'ekashashti' prakāra

kariyāchena, yāhā śuni' loke camatkāra

SYNONYMS

ei ślokera artha — the meanings of this verse; prabhu — Śrī Caitanya Mahāprabhu; eka-shashti prakāra — sixty-one varieties; kariyāchena — has done; yāhā śuni' — hearing which; loke camatkāra — everyone is astonished.

TRANSLATION

The Maharashtriyan brāhmana stated that Śrī Caitanya Mahāprabhu had already explained that verse in sixty-one ways. Everyone was astonished to hear this.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 162

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.162

tabe saba loka śunite āgraha karila

'ekashashti' artha prabhu vivari' kahila

SYNONYMS

tabe — then; saba loka — all the people gathered there; śunite — to hear; āgraha karila — expressed their eagerness; eka-shashti artha — sixty-one different meanings of the verse; prabhu — Śrī Caitanya Mahāprabhu; vivari' — elaborately; kahila — explained.

TRANSLATION

When all the people gathered there expressed the desire to hear again the sixty-one different meanings of the ātmārāma-śloka, Śrī Caitanya Mahāprabhu again explained them.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 163

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.163

śuniyā lokera bada camatkāra haila

caitanya-gosāñi — 'śrī-krishna', nirdhārila

SYNONYMS

śuniyā — hearing; lokera — of all the people; bada — very great; camatkāra — wonder; haila — there was; caitanya-gosāñi — Śrī Caitanya Mahāprabhu; śrī-krishna — personally Lord Krishna; nirdhārila — they concluded.

TRANSLATION

When everyone heard Śrī Caitanya Mahāprabhu's explanation of the ātmārāma-śloka, everyone was astonished and struck with wonder. They concluded that Śrī Caitanya Mahāprabhu was none other than Lord Krishna Himself.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 164

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.164

eta kahi' uthiyā calilā gaurahari

namaskāra kare loka hari-dhvani kari

SYNONYMS

eta kahi' — after speaking that; uthiyā — standing; calilā — began to walk; gaurahari — Śrī Gaurasundara, Śrī Caitanya Mahāprabhu; namaskāra kare loka — all the people offered their obeisances; hari-dhvani kari — loudly chanting the Hare Krishna mahā-mantra.

TRANSLATION

After giving those explanations again, Śrī Caitanya Mahāprabhu arose and took His leave. All the people there offered their obeisances unto Him and chanted the mahā-mantra.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 165

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.165

saba kāśī-vāsī kare nāma-sańkīrtana

preme hāse, kāńde, gāya, karaye nartana

SYNONYMS

saba kāśī-vāsī — all the inhabitants of Kāśī (Vārānasī); kare — performed; nāma-sańkīrtana — chanting of the Hare Krishna mantra; preme — in ecstatic love of Godhead; hāse — they laughed; kāńde — they cried; gāya — chanted; karaye nartana — and danced.

TRANSLATION

All the inhabitants of Kāśī [Vārānasī] began chanting the Hare Krishna mahā-mantra in ecstatic love. Sometimes they laughed, sometimes they cried, sometimes they chanted, and sometimes they danced.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 166

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.166

sannyāsī pandita kare bhāgavata vicāra

vārānasī-pura prabhu karilā nistāra

SYNONYMS

sannyāsī — the Māyāvādī sannyāsīs; pandita — the learned scholars; kare — do; bhāgavata vicāra — discussion on Śrīmad-Bhāgavatam; vārānasī-pura — the city known as Vārānasī; prabhu — Lord Śrī Caitanya Mahāprabhu; karilā nistāra — delivered.

TRANSLATION

After this, all the Māyāvādī sannyāsīs and learned scholars at Vārānasī began discussing Śrīmad-Bhāgavatam. In this way Śrī Caitanya Mahāprabhu delivered them.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 167

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.167

nija-loka lañā prabhu āilā vāsāghara

vārānasī haila dvitīya nadīyā-nagara

SYNONYMS

nija-loka lañā — with His personal associates; prabhu — Śrī Caitanya Mahāprabhu; āilā vāsa-aghara — came to His residential place; vārānasī — the city of Vārānasī; haila — became; dvitīya — second; nadīyā-nagara — Navadvīpa (Nadia).

TRANSLATION

Śrī Caitanya Mahāprabhu then returned to His residence with His personal associates. Thus He turned the whole city of Vārānasī into another Navadvīpa [Nadīyā-nagara].

PURPORT

Both Navadvīpa and Vārānasī were celebrated for their highly educational activities. At the present time these cities are still inhabited by great, learned scholars, but Vārānasī is especially a center for Māyāvādī sannyāsīs who are learned scholars. However, unlike Navadvīpa, there are hardly any devotees in Vārānasī. Consequently a discussion of Śrīmad-Bhāgavatam was very rare in Vārānasī. In Navadvīpa, such a discussion was quite ordinary. After Śrī Caitanya Mahāprabhu visited Vārānashī and turned Prakāśānanda Sarasvatī and his disciples into Vaishnavas, Vārānasī became like Navadvīpa because so many devotees began discussing Śrīmad-Bhāgavatam. Even at the present moment one can hear many discussions on Śrīmad-Bhāgavatam taking place on the banks of the Ganges. Many scholars and sannyāsīs gather there to hear Śrīmad-Bhāgavatam and perform sańkīrtana.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 168

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.168

nija-gana lañā prabhu kahe hāsya kari'

kāśīte āmi āilāńa vecite bhāvakāli

SYNONYMS

nija-gana lañā — with His personal associates; prabhu kahe — Śrī Caitanya Mahāprabhu said; hāsya kari' — laughingly; kāśīte — in Kāśī; āmi āilāńa — I came; vecite — to sell; bhāvakāli — emotional ecstatic love.

TRANSLATION

Among His own associates, Śrī Caitanya Mahāprabhu laughingly said, "I came here to sell My emotional ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 169

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.169

kāśīte grāhaka nāhi, vastu nā vikāya

punarapi deśe vahi' laoyā nāhi yāya

SYNONYMS

kāśīte — in Kāśī (Benares); grāhaka nāhi — there was no customer; vastu nā vikāya — it was not selling; punarapi — again; deśe — to My own country; vahi' — carrying (it); laoyā — to take; nāhi yāya — was not possible.

TRANSLATION

"Although I came to Vārānasī to sell My goods, there were no customers, and it appeared necessary for Me to carry them back to My own country.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 17

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.17

grantha bāde, punarukti haya ta' kathana

tāhāń ye nā likhiluń, tāhā kariye likhana

SYNONYMS

grantha — the size of the book; bāde — increases; punar-ukti — repetition; haya — would be; ta' kathana — of subject matters once described; tāhāń — there (in the Seventh Chapter); ye — whatever; nā likhiluń — I have not described; tāhā — that; kariye likhana — I am writing.

TRANSLATION

Since I have already described this incident very elaborately in the Seventh Chapter of the Ādi-līlā, I do not wish to increase the size of this book by giving another description. However, I shall try to include in this chapter whatever was not described there.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 170

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.170

āmi bojhā vahimu, tomā-sabāra duhkha haila

tomā-sabāra icchāya vinā-mūlye bilāila

SYNONYMS

āmi — I; bojhā — burden; vahimu — shall carry; tomā-sabāra duhkha haila — all of you became very unhappy; tomā-sabāra icchāya — only by your will; vinā-mūlye bilāila — I distributed without a price.

TRANSLATION

"All of you were feeling unhappy that no one was purchasing My goods and that I would have to carry them away. Therefore, by your will only, I have distributed them without charging."

PURPORT

When we began distributing the message of Śrī Caitanya Mahāprabhu in the Western countries, a similar thing happened. In the beginning we were very much disappointed for at least one year because no one came forth to help this movement, but by the grace of Śrī Caitanya Mahāprabhu, some young boys joined this movement in 1966. Of course we distributed Śrī Caitanya Mahāprabhu's message of the Hare Krishna mahā-mantra without bargaining or selling. As a result, this movement has spread all over the world, with the assistance of European and American boys and girls. We therefore pray for all the blessings of Śrī Caitanya Mahāprabhu upon all the devotees in the Western world who are spreading this movement.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 171

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.171

sabe kahe, — loka tārite tomāra avatāra

'pūrva' 'dakshina' 'paścima' karilā nistāra

SYNONYMS

sabe kahe — everyone says; loka tārite — to deliver the fallen souls; tomāra avatāra — Your incarnation; pūrva — east; dakshina — south; paścima — west; karilā nistāra — You have delivered.

TRANSLATION

All the Lord's devotees then said, "You have incarnated to deliver fallen souls. You have delivered them in the east and in the south, and now you are delivering them in the west.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 172

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.172

'eka' vārānasī chila tomāte vimukha

tāhā nistāriyā kailā āmā-sabāra sukha

SYNONYMS

eka — one; vārānasī — the city of Vārānasī; chila — remained; tomāte vimukha — against Your missionary activities; tāhā — that; nistāriyā — delivering; kailā — have done; āmā-sabāra — of all of us; sukha — awakening of happiness.

TRANSLATION

"Only Vārānasī was left because the people there were against Your missionary activities. Now You have delivered them, and we are all very happy."


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 173

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.173

vārānasī-grāme yadi kolāhala haila

śuni' grāmī deśī loka āsite lāgila

SYNONYMS

vārānasī-grāme — in the city of Vārānasī; yadi — when; kolāhala haila — there was broadcasting of this news; śuni' — hearing; grāmī — from the villages; deśī — from the towns; loka āsite lāgila — people began to pour in.

TRANSLATION

After the news of these events was broadcast, everyone from the surrounding neighborhoods began to pour in to see Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 174

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.174

laksha koti loka āise, nāhika ganana

sańkīrna-sthāne prabhura nā pāya daraśana

SYNONYMS

laksha koti — hundreds of thousands; loka — people; āise — come; nāhika ganana — there was no counting; sańkīrna-sthāne — in a small place; prabhura — of Śrī Caitanya Mahāprabhu; nā pāya daraśana — could not see.

TRANSLATION

Hundreds of thousands of people came to see Śrī Caitanya Mahāprabhu. There was no counting the number. Because the Lord's residence was very small, not everyone could see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 175

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.175

prabhu yabe snāne yāna viśveśvara-daraśane

dui-dike loka kare prabhu-vilokane

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; yabe — when; snāne yāna — goes to bathe; viśveśvara-daraśane — or to see the Deity of Lord Viśveśvara; dui-dike — on two sides; loka — all the people; kare — do; prabhu-vilokane — seeing of Śrī Caitanya Mahāprabhu.

TRANSLATION

When Śrī Caitanya Mahāprabhu went to take His bath in the Ganges and to see the temple of Viśveśvara, people would line up on both sides to see the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 176

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.176

bāhu tuli' prabhu kahe — bala 'krishna' 'hari'

dandavat kare loke hari-dhvani kari'

SYNONYMS

bāhu tuli' — raising His two arms; prabhu kahe — Śrī Caitanya Mahāprabhu says; bala — please say; krishna hari — "Krishna," "Hari"; dandavat kare — offer their respects; loke — the people; hari-dhvani kari' — loudly chanting the name of Hari.

TRANSLATION

When Śrī Caitanya Mahāprabhu passed by the people, He would raise His arms and say, "Please chant Krishna! Please chant Hari!" All the people received Him by chanting Hare Krishna, and they offered their respects to Him by this chanting.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 177

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.177

ei-mata dina pañca loka nistāriyā

āra dina calilā prabhu udvigna hañā

SYNONYMS

ei-mata — in this way; dina pañca — five days; loka — the people; nistāriyā — delivering; āra dina — on the next day; calilā — departed; prabhu — Śrī Caitanya Mahāprabhu; udvigna hañā — being very eager.

TRANSLATION

In this way, for five days Śrī Caitanya Mahāprabhu delivered the people of Vārānasī. Finally, on the next day, He became very eager to leave.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 178

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.178

rātre uthi' prabhu yadi karilā gamana

pāche lāg la-ilā tabe bhakta pañca jana

SYNONYMS

rātre uthi' — rising at night; prabhu — Śrī Caitanya Mahāprabhu; yadi — when; karilā gamana — departed; pāche — behind Him; lāg la-ilā — began to follow; tabe — then; bhakta pañca jana — five devotees.

TRANSLATION

After rising very early on the sixth day, Śrī Caitanya Mahāprabhu started to leave, and five devotees began to follow Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 179

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.179

tapana miśra, raghunātha, mahārāshtrīya brāhmana

candraśekhara, kīrtanīyā-paramānanda, — pañca jana

SYNONYMS

tapana miśra — Tapana Miśra; raghunātha — Raghunātha; mahārāshtrīya brāhmana — the Maharashtriyan brāhmana; candraśekhara — Candraśekhara; kīrtanīyā-paramānanda — Paramānanda, who used to perform kīrtana; pañca jana — these five persons.

TRANSLATION

These five devotees were Tapana Miśra, Raghunātha, the Maharashtriyan brāhmana, Candraśekhara and Paramānanda Kīrtanīyā.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 18

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.18

ye divasa prabhu sannyāsīre kripā kaila

se divasa haite grāme kolāhala haila

SYNONYMS

ye divasa — the day when; prabhu — Śrī Caitanya Mahāprabhu; sannyāsīre — to the Māyāvādī sannyāsīs; kripā kaila — showed His mercy; se divasa haite — beginning from that day; grāme — in the locality; kolāhala haila — there were many talks about this incident.

TRANSLATION

Beginning from the day on which Śrī Caitanya Mahāprabhu showed His mercy to the Māyāvādī sannyāsīs, there were vivid discussions about this conversion among the inhabitants of Vārānasī.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 180

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.180

sabe cāhe prabhu-sańge nīlācala yāite

sabāre vidāya dilā prabhu yatna-sahite

SYNONYMS

sabe cāhe — every one of them wanted; prabhu-sańge — with Śrī Caitanya Mahāprabhu; nīlācala yāite — to go to Jagannātha Purī; sabāre — to all of them; vidāya dilā — bade farewell; prabhu — Śrī Caitanya Mahāprabhu; yatna-sahite — with great attention.

TRANSLATION

These five wanted to accompany Śrī Caitanya Mahāprabhu to Jagannātha Purī, but the Lord attentively bade them farewell.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 181

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.181

"yāńra icchā, pāche āisa āmāre dekhite

ebe āmi ekā yāmu jhārikhanda-pathe"

SYNONYMS

yāńra — of one who; icchā — there is a desire; pāche — later; āisa — you may come; āmāre dekhite — to see Me; ebe — but at this time; āmi — I; ekā — alone; yāmu — shall go; jhārikhanda-pathe — through the forest known as Jhārikhanda.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "If you want to see Me, you may come later, but for the time being I shall go alone through the Jhārikhanda forest."


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 182

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.182

sanātane kahilā, — tumi yāha' vrindāvana

tomāra dui bhāi tathā kariyāche gamana

SYNONYMS

sanātane kahilā — he advised Sanātana Gosvāmī; tumi — you; yāha' vrindāvana — go to Vrindāvana; tomāra — your; dui bhāi — two brothers; tathā — there; kariyāche gamana — have already gone.

TRANSLATION

Śrī Caitanya Mahāprabhu advised Sanātana Gosvāmī to proceed toward Vrindāvana, and He informed him that his two brothers had already gone there.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 183

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.183

kāńthā-karańgiyā mora kāńgāla bhakta-gana

vrindāvane āile tāńdera kariha pālana

SYNONYMS

kāńthā — torn quilt; karańgiyā — a small waterpot; mora — My; kāńgāla — poor; bhakta-gana — devotees; vrindāvane āile — when they come to Vrindāvana; tāńdera — of all of them; kariha pālana — take care.

TRANSLATION

Śrī Caitanya Mahāprabhu told Sanātana Gosvāmī, "All My devotees who go to Vrindāvana are generally very poor. They each have nothing with them but a torn quilt and a small waterpot. Therefore, Sanātana, you should give them shelter and maintain them."

PURPORT

Following in the footsteps of Śrī Caitanya Mahāprabhu, we have constructed temples in both Vrindāvana and Māyāpur, Navadvīpa, just to give shelter to the foreign devotees coming from Europe and America. Since the Hare Krishna movement started, many Europeans and Americans have been visiting Vrindāvana, but they have not been properly received by any āśrama or temple there. It is the purpose of the International Society for Krishna Consciousness to give them shelter and train them in devotional service. There are also many tourists eager to come to India to understand India's spiritual life, and the devotees in our temples both in Vrindāvana and in Navadvīpa should make arrangements to accommodate them as far as possible.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 184

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.184

eta bali' calilā prabhu sabā ālińgiyā

sabei padilā tathā mūrcchita hañā

SYNONYMS

eta bali' — saying this; calilā — began to proceed; prabhu — Śrī Caitanya Mahāprabhu; sabā — all of them; ālińgiyā — embracing; sabei — all of them; padilā — fell down; tathā — there; mūrcchita hañā — fainting.

TRANSLATION

After saying this, Śrī Caitanya Mahāprabhu embraced them all and began to proceed on His way, and they all fainted and fell down.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 185

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.185

kata-kshane uthi' sabe duhkhe ghare āilā

sanātana-gosāñi vrindāvanere calilā

SYNONYMS

kata-kshane — after some time; uthi' — rising; sabe — all of them; duhkhe — in great unhappiness; ghare āilā — returned to their homes; sanātana-gosāñi — Sanātana Gosvāmī; vrindāvanere calilā — proceeded toward Vrindāvana.

TRANSLATION

After some time, all the devotees got up and returned to their homes very much grief-stricken. Sanātana Gosvāmī proceeded toward Vrindāvana alone.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 186

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.186

ethā rūpa-gosāñi yabe mathurā āilā

dhruva-ghāte tāńre subuddhi-rāya mililā

SYNONYMS

ethā — there; rūpa-gosāñi — Rūpa Gosāñi; yabe — when; mathurā āilā — came to Mathurā; dhruva-ghāte — at the bank of the Yamunā known as Dhruva-ghāta; tāńre — him; subuddhi-rāya — a devotee of Lord Caitanya named Subuddhi Rāya; mililā — met.

TRANSLATION

When Rūpa Gosvāmī reached Mathurā, he met Subuddhi Rāya on the banks of the Yamunā, at a place called Dhruva-ghāta.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 187

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.187

pūrve yabe subuddhi-rāya chilā gaude 'adhikārī'

husena-khāń 'saiyada' kare tāhāra cākarī

SYNONYMS

pūrve — formerly; yabe — when; subuddhi-rāya — Subuddhi Rāya; chilā — resided; gaude — in Bengal; adhikārī — a very respectable man; husena-khāń — Nawab Hussain Khān; saiyada — named Saiyada; kare — performed; tāhāra cākarī — service of Subuddhi Rāya.

TRANSLATION

Formerly Subuddhi Rāya had been a big landholder in Gauda-deśa [Bengal]. Saiyada Hussain Khān was then a servant of Subuddhi Rāya.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 188

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.188

dīghi khodāite tāre 'munsīpha' kailā

chidra pāñā rāya tāre cābuka mārilā

SYNONYMS

dīghi khodāite — to dig a big lake; tāre — Hussain Khān; munsīpha kailā — appointed as the supervisor; chidra pāñā — finding some fault; rāya — Subuddhi Rāya; tāre — him; cābuka mārilā — whipped.

TRANSLATION

Subuddhi Rāya put Hussain Khān in charge of digging a big lake, but once, finding fault with him, he struck him with a whip.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 189

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.189

pāche yabe husena-khāń gaude 'rājā' ha-ila

subuddhi-rāyere tińho bahu bādāila

SYNONYMS

pāche — later; yabe — when; husena-khāń — Hussain Khān; gaude — in Bengal; rājā ha-ila — was appointed Nawab, or governor, by the central Muslim government; subuddhi-rāyere — unto Subuddhi Rāya; tińho — he; bahu bādāila — increased the opulences.

TRANSLATION

Later Hussain Khān somehow or other was appointed Nawab by the central Muslim government. As a matter of obligation, he increased the opulences of Subuddhi Rāya.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 19

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.19

lokera sańghatta āise prabhure dekhite

nānā śāstre pandita āise śāstra vicārite

SYNONYMS

lokera sańghatta — crowds of men; āise — come; prabhure dekhite — to see Lord Śrī Caitanya Mahāprabhu; nānā śāstre pandita — scholars learned in various scriptures; āise — used to come; śāstra vicārite — to talk on various scriptures.

TRANSLATION

Crowds of people came to see Śrī Caitanya Mahāprabhu from that day on, and scholars of various scriptures discussed different subject matters with the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 190

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.190

tāra strī tāra ańge dekhe māranera cihne

subuddhi-rāyere mārite kahe rājā-sthāne

SYNONYMS

tāra strī — his wife; tāra ańge — on his body; dekhe — sees; māranera cihne — the mark of the whip; subuddhi-rāyere — Subuddhi Rāya; mārite — to kill; kahe — says; rājā-sthāne — in the presence of the King.

TRANSLATION

Later, when the wife of Nawab Saiyada Hussain Khān saw the whip marks on his body, she requested him to kill Subuddhi Rāya.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 191

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.191

rājā kahe, — āmāra poshtā rāya haya 'pitā'

tāhāre mārimu āmi, — bhāla nahe kathā

SYNONYMS

rājā kahe — the King said; āmāra — my; poshtā — maintainer; rāya — Subuddhi Rāya; haya — is; pitā — just like my father; tāhāre mārimu — shall kill him; āmi — I; bhāla nahe kathā — this is not a good proposal.

TRANSLATION

Hussain Khān replied, "Subuddhi Rāya has maintained me very carefully. He was just like a father to me," he said. "Now you are asking me to kill him. This is not a very good proposal."


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 192

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.192

strī kahe, — jāti laha', yadi prāne nā māribe

rājā kahe, — jāti nile ińho nāhi jībe

SYNONYMS

strī kahe — the wife replied; jāti laha' — then take his caste; yadi — if; prāne nā māribe — you will not kill him; rājā kahe — the King replied; jāti nile — if I take his caste; ińho nāhi jībe — he will not live (he will commit suicide).

TRANSLATION

As a last alternative, the wife suggested that the Nawab take away Subuddhi Rāya's caste and turn him into a Muslim, but Hussain Khān replied that if he did this, Subuddhi Rāya would not live.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 193

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.193

strī marite cāhe, rājā sańkate padila

karońyāra pāni tāra mukhe deoyāila

SYNONYMS

strī — the wife; marite cāhe — wants to kill Subuddhi Rāya; rājā — the King; sańkate padila — became very much perplexed; karońyāra pāni — water from a pitcher especially used by Muslims; tāra mukhe — on his head; deoyāila — forced to be sprinkled.

TRANSLATION

This became a perplexing problem for him because his wife kept requesting him to kill Subuddhi Rāya. Finally the Nawab sprinkled a little water on Subuddhi Rāya's head from a pitcher that had been used by a Muslim.

PURPORT

Five hundred years ago in India, the Hindus were so rigid and strict that if a Muslim would sprinkle a little water from his pitcher upon a Hindu, the Hindu would be immediately ostracized. Recently, in 1947, during the partition days, there was a big riot between Hindus and Muslims, especially in Bengal. The Hindus were forcibly made to eat cow's flesh, and consequently they began crying, thinking that they had become Muslims. Actually the Muslims in India did not come from the country of the Muslims, but Hindus instituted the custom that somehow or other if one contacted a Muslim, he became a Muslim. Rūpa and Sanātana Gosvāmī were born in a high brāhmana family, but because they accepted employment under a Muslim government, they were considered Muslims. Subuddhi Rāya was sprinkled with water from the pitcher of a Muslim, and consequently he was condemned to have become a Muslim. Later, Aurangzeb, the Muslim emperor, introduced a tax especially meant for Hindus. Being oppressed in the Hindu community, many low-caste Hindus preferred to become Muslims. In this way the Muslim population increased. Later the British government made it a policy to divide the Hindus and the Muslims, and thus they maintained ill feelings between them. The result was that India was divided into Pakistan and Hindustan.

From early histories it appears that the entire earth was under one culture, Vedic culture, but gradually, due to religious and cultural divisions, the rule fragmented into many subdivisions. Now the earth is divided into many countries, religions and political parties. Despite these political and religious divisions, we advocate that everyone should unite again under one culture — Krishna consciousness. People should accept one God, Krishna; one scripture, the Bhagavad-gītā; and one activity, devotional service to the Lord. Thus people may live happily upon this earth and combine to produce sufficient food. In such a society, there would be no question of scarcity, famine or cultural or religious degradation. So-called caste systems and national divisions are artificial. According to our Vaishnava philosophy, these are all external bodily designations. The Krishna consciousness movement is not based upon bodily designations. It is a transcendental movement on the platform of spiritual understanding. If the people of the world understood that the basic principle of life is spiritual identification, they would understand that the business of the spirit soul is to serve the Supreme Spirit, Krishna. As Lord Krishna says in the Bhagavad-gītā (15.7), mamaivāmśo jīva-loke jīva-bhūtah sanātanah: "The living entities in this conditioned world are My eternal fragmental parts." All living entities in different life forms are sons of Krishna. Therefore they are all meant to serve Krishna, the original supreme father. If this philosophy is accepted, the failure of the United Nations to unite all nations will be sufficiently compensated all over the world by a great Krishna consciousness movement. Recently we had talks with Christian leaders in Australia, including the Catholic Bishop of Melbourne, and everyone there was pleased with our philosophy of oneness in religious consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 194

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.194

tabe subuddhi-rāya sei 'chadma' pāñā

vārānasī āilā, saba vishaya chādiyā

SYNONYMS

tabe — upon this; subuddhi-rāya — Subuddhi Rāya; sei — that; chadma — plea; pāñā — getting an opportunity; vārānasī āilā — came to Vārānasī; saba — all; vishaya chādiyā — giving up the implications of material activities.

TRANSLATION

Taking the Nawab's sprinkling water upon him as an opportunity, Subuddhi Rāya left his family and business affairs and went to Vārānasī.

PURPORT

It appears that Subuddhi Rāya was a big landholder and a responsible, respectable gentleman. He could not, however, avoid the social misconception that one becomes a Muslim when water is sprinkled on one's face from a Muslim's pitcher. Actually he was planning to give up his material life and leave his family. Hindu culture recommends four divisions — brahmacarya, grihastha, vānaprastha and sannyāsa. Subuddhi Rāya was thinking of taking sannyāsa, and by the grace of Krishna, he received this opportunity. He therefore left his family and went to Vārānasī. The system of varnāśrama-dharma is very scientific. If one is directed by the varnāśrama institution, he will naturally think of retiring from family life at the end of his life. Therefore sannyāsa is compulsory at the age of fifty.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 195

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.195

prāyaścitta puchilā tińho panditera gane

tāńrā kahe, — tapta-ghrita khāñā chāda' prāne

SYNONYMS

prāyaścitta — atonement; puchilā — inquired; tińho — he; panditera gane — among the learned scholars or brāhmana-panditas in Vārānasī; tāńrā kahe — they advised; tapta-ghrita — hot clarified butter; khāñā — drinking; chāda' — give up; prāne — your life.

TRANSLATION

When Subuddhi Rāya consulted the learned brāhmanas at Vārānasī, asking them how his conversion to Islam could be counteracted, they advised him to drink hot ghee and give up his life.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 196

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.196

keha kahe, — ei nahe, 'alpa' dosha haya

śuniyā rahilā rāya kariyā samśaya

SYNONYMS

keha kahe — some of the learned brāhmanas said; ei — this; nahe — not; alpa — insignificant; dosha — fault; haya — is; śuniyā — hearing; rahilā — remained; rāya — Subuddhi Rāya; kariyā — making; samśaya — doubt.

TRANSLATION

When Subuddhi Rāya consulted some other brāhmanas, they told him that he had not committed a grievous fault and that consequently he should not drink hot ghee and give up his life. As a result, Subuddhi Rāya was doubtful about what to do.

PURPORT

This is another instance of Hindu custom. One brāhmana would give advice condoning a particular fault, and another would give advice to the contrary. Typically, lawyers and physicians differ, giving one kind of instruction and then another. Due to the brāhmanas' different opinions, Subuddhi Rāya became further perplexed. He did not know what to do or what not to do.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 197

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.197

tabe yadi mahāprabhu vārānasī āilā

tāńre mili' rāya āpana-vrittānta kahilā

SYNONYMS

tabe — at this moment; yadi — when; mahāprabhu — Śrī Caitanya Mahāprabhu; vārānasī āilā — came to Vārānasī; tāńre mili' — meeting Him; rāya — Subuddhi Rāya; āpana-vrittānta kahilā — explained his personal situation.

TRANSLATION

In his state of perplexity, Subuddhi Rāya met Śrī Caitanya Mahāprabhu when the Lord was at Vārānasī. Subuddhi Rāya explained his position and asked Śrī Caitanya Mahāprabhu what he should do.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 198

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.198

prabhu kahe, — ihāń haite yāha' vrindāvana

nirantara kara krishna-nāma-sańkīrtana

SYNONYMS

prabhu kahe — the Lord advised; ihāń haite — from this place; yāha' vrindāvana — go to Vrindāvana; nirantara — incessantly; kara — perform; krishna-nāma-sańkīrtana — chanting of the holy name of Krishna.

TRANSLATION

The Lord advised him, "Go to Vrindāvana and chant the Hare Krishna mantra constantly."

PURPORT

This is a solution to all sinful activities. In this Age of Kali everyone is perplexed by so many inconveniences — social, political and religious — and naturally no one is happy. Due to the contamination of this age, everyone has a very short life. There are many fools and rascals who advise people to adopt this way of life or that way of life, but real liberation from life's perplexities means preparation for the next life. Tathā dehāntara-prāptir dhīras tatra na muhyati [Bg. 2.13]. One should be situated in his spiritual identity and return home, back to Godhead. The simplest method for this is recommended herein by Śrī Caitanya Mahāprabhu. We should constantly chant the holy names of the Lord, the Hare Krishna mahā-mantra. Following in the footsteps of Śrī Caitanya Mahāprabhu, the Krishna consciousness movement is recommending this process all over the world. We are saying, "Chant the Hare Krishna mahā-mantra, be freed from all the complexities of life, and realize Krishna, the Supreme Personality of Godhead. Engage in His devotional service and perfect your life so that you can return home, back to Godhead."


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 199

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.199

eka 'nāmābhāse' tomāra pāpa-dosha yābe

āra 'nāma' la-ite krishna-carana pāibe

SYNONYMS

eka — one; nāma-ābhāse — by a reflection of the pure chanting of the Hare Krishna mahā-mantra; tomāra — your; pāpa-dosha yābe — all the sinful reactions will go away; āra — then again; nāma la-ite — after chanting purely the name of the Lord; krishna-carana pāibe — you will get shelter at the lotus feet of Krishna.

TRANSLATION

Śrī Caitanya Mahāprabhu further advised Subuddhi Rāya: "Begin chanting the Hare Krishna mantra, and when your chanting is almost pure, all your sinful reactions will go away. After you chant perfectly, you will get shelter at the lotus feet of Krishna.

PURPORT

The ten kinds of offenses should be considered. In the beginning, when one is initiated into the chanting of the Hare Krishna mahā-mantra, there are naturally many offenses. Therefore the devotee should very carefully try to avoid these offenses and chant purely. This does not mean that the Hare Krishna mahā-mantra is sometimes pure and sometimes impure. Rather, the chanter is impure due to material contamination. He has to purify himself so that the holy names will be perfectly effective. Chanting the holy name of the Lord inoffensively will help one get immediate shelter at Krishna's lotus feet. This means that by chanting purely, one will immediately be situated on the transcendental platform. We should note, however, that according to Śrī Caitanya Mahāprabhu's instructions, one should not wait to purify himself before chanting the Hare Krishna mantra. Whatever our condition may be, we should begin chanting immediately. By the power of the Hare Krishna mantra, we will gradually be relieved from all material contamination and will get shelter at the lotus feet of Krishna, the ultimate goal of life.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 2

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Prabhu; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Caitanya! All glories to Lord Nityānanda! All glories to Advaitacandra! And all glories to all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 20

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.20

sarva-śāstra khandi' prabhu 'bhakti' kare sāra

sayuktika vākye mana phirāya sabāra

SYNONYMS

sarva-śāstra khandi' — defeating all the false conclusions of different scriptures; prabhu — Śrī Caitanya Mahāprabhu; bhakti kare sāra — established the predominance of devotional service; sa-yuktika vākye — by talks full of pleasing logic and arguments; mana phirāya — turns the minds; sabāra — of everyone.

TRANSLATION

When people came to Śrī Caitanya Mahāprabhu to discuss the principles of various scriptures, the Lord defeated their false conclusions and established the predominance of devotional service to the Lord. With logic and argument He very politely changed their minds.

PURPORT

We have been spreading this sańkīrtana movement in the Western countries, and in our recent tour of European cities like Rome, Geneva, Paris and Frankfurt, many learned Christian scholars, priests, philosophers and yogīs came to see us, and by the grace of Krishna they agreed that the Krishna consciousness movement, the bhakti cult, offers the topmost conclusion. Following in the footsteps of Śrī Caitanya Mahāprabhu, we are trying to convince everyone that the devotional service of the Lord is enjoined in every scripture. If a person is religious, he must accept the supreme authority of the Lord, become His devotee and try to love Him. This is the real principle of religion. It does not matter whether one is Christian, Muslim or whatever. He simply must accept the sublime position of the Supreme Personality of Godhead and render service unto Him. It is not a question of being Christian, Muslim or Hindu. One should be purely religious and freed from all these material designations. In this way one can learn the art of devotional service. This argument appeals to all intelligent men, and consequently the Krishna consciousness movement is gaining ground throughout the world. Due to our solid logic and scientific presentation, Śrī Caitanya Mahāprabhu's prediction that Krishna consciousness will spread to every town and village throughout the world is gradually being realized.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 200

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.200

āra krishna-nāma laite krishna-sthāne sthiti

mahā-pātakera haya ei prāyaścitti

SYNONYMS

āra — further; krishna-nāma — the Hare Krishna mahā-mantra; laite — continuously chanting; krishna-sthāne sthiti — being situated in company with Lord Krishna; mahā-pātakera — of all kinds of sinful activity; haya — is; ei — this; prāyaścitti — atonement.

TRANSLATION

"When you are situated at the lotus feet of Krishna, no sinful reaction can touch you. This is the best solution to all sinful activity."


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 201

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.201

pāñā ājñā rāya vrindāvanere calilā

prayāga, ayodhyā diyā naimishāranye āilā

SYNONYMS

pāñā ājñā — getting this order; rāya — Subuddhi Rāya; vrindāvanere calilā — went toward Vrindāvana; prayāga — Allahabad; ayodhyā — Ayodhyā (the kingdom of Lord Rāmacandra); diyā — through; naimishāranye āilā — came to Naimishāranya (a place near Lucknow).

TRANSLATION

Thus receiving the order from Śrī Caitanya Mahāprabhu to go to Vrindāvana, Subuddhi Rāya left Vārānasī and went through Prayāga, Ayodhyā and Naimishāranya toward Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 202

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.202

kataka divasa rāya naimishāranye rahilā

prabhu vrindāvana haite prayāga yāilā

SYNONYMS

kataka divasa — a few days; rāya — Subuddhi Rāya; naimishāranye rahilā — stayed at Naimishāranya; prabhu — Śrī Caitanya Mahāprabhu; vrindāvana haite — from Vrindāvana; prayāga — to Allahabad; yāilā — went.

TRANSLATION

Subuddhi Rāya stayed for some time at Naimishāranya. During that time, Śrī Caitanya Mahāprabhu went to Prayāga after visiting Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 203

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.203

mathurā āsiyā rāya prabhu-vārtā pāila

prabhura lāga nā pāñā mane bada duhkha haila

SYNONYMS

mathurā āsiyā — when he came to Mathurā; rāya — Subuddhi Rāya; prabhu-vārtā pāila — got information of the Lord's itinerary; prabhura — of Lord Caitanya Mahāprabhu; lāga — contact; nā pāñā — not getting; mane — in the mind; bada — very great; duhkha — unhappiness; haila — there was.

TRANSLATION

After reaching Mathurā, Subuddhi Rāya received information of the Lord's itinerary. He became very unhappy because he was not able to contact the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 204

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.204

śushka-kāshtha āni' rāya vece mathurāte

pāńca chaya paisā haya eka eka bojhāte

SYNONYMS

śushka-kāshtha āni' — collecting dry wood from the forest; rāya — Subuddhi Rāya; vece — sells; mathurāte — at Mathurā; pāńca chaya — five or six; paisā — paise; haya — are; eka eka bojhāte — in exchange for each load of dry wood.

TRANSLATION

Subuddhi Rāya would collect dry wood in the forest and take it to the city of Mathurā to sell. For each load he would receive five or six paise.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 205

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.205

āpane rahe eka paisāra cānā cābāiyā

āra paisā bāniyā-sthāne rākhena dhariyā

SYNONYMS

āpane — personally; rahe — lives; eka paisāra — of one paisa's worth; cānā — fried chick-peas; cābāiyā — chewing; āra — the balance; paisā — four or five paise; bāniyā-sthāne — in the custody of a merchant; rākhena — keeps; dhariyā — depositing.

TRANSLATION

Earning his livelihood by selling dry wood, Subuddhi Rāya would live on only one paisa's worth of fried chick-peas, and he would deposit whatever other paise he had with some merchant.

PURPORT

In those days there was no banking system like the one now found in Western countries. If one had excess money, he would deposit it with some merchant, usually a grocer. That was the banking system. Subuddhi Rāya would deposit his extra money with a mercantile man and spend it when necessary. When one is in the renounced order, saving money is not recommended. However, if one saves money for the service of the Lord or a Vaishnava, that is accepted. These are the dealings of Subuddhi Rāya, who is one of the confidential devotees of Śrī Caitanya Mahāprabhu. Śrīla Rūpa Gosvāmī also followed this principle by spending fifty percent of his money in order to serve Krishna through brāhmanas and Vaishnavas. He gave twenty-five percent of his money to relatives, and twenty-five percent he deposited in the custody of a merchant. These are the approved methods recommended in the Caitanya-caritāmrita. Whether in the renounced order or in the grihastha order, a Vaishnava should follow these principles set forth by the previous ācāryas.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 206

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.206

duhkhī vaishnava dekhi' tāńre karāna bhojana

gaudīyā āile dadhi, bhāta, taila-mardana

SYNONYMS

duhkhī vaishnava — a poverty-stricken Vaishnava; dekhi' — seeing; tāńre — to him; karāna bhojana — gives food for eating; gaudīyā āile — when a Bengali Vaishnava came to Mathurā; dadhi — yogurt; bhāta — cooked rice; taila-mardana — massaging mustard oil on the body.

TRANSLATION

Subuddhi Rāya used to spend his savings to supply yogurt to Bengali Vaishnavas who came to Mathurā. He also gave them cooked rice and oil massages. When he saw a poverty-stricken Vaishnava, he would use his money to feed him.

PURPORT

There is a special reference for the maintenance of Bengali Vaishnavas. A Gaudīya Vaishnava is a Bengali Vaishnava. Most of the devotees of Lord Caitanya at that time were Gaudīyas and Oriyās, inhabitants of Bengal and Orissa. There are still many hundreds of thousands of His followers in Bengal and Orissa. Bengalis are habituated to eating cooked rice as their staple food. When they went to Mathurā in the north, they found that the people generally ate chapatis or rotis made of wheat. The Bengalis could not digest this food because they were used to cooked rice. Therefore as soon as Subuddhi Rāya saw a Bengali Vaishnava arriving in Mathurā, he would try to supply him with cooked rice. Bengalis are also accustomed to taking a massage with mustard oil. In any case, Subuddhi Rāya wanted to serve the Vaishnavas according to their needs. Therefore he would supply yogurt to ease the digestion of food eaten in Mathurā, particularly the chapatis and rotis made with wheat.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 207

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.207

rūpa-gosāñi, āile tāńre bahu prīti kailā

āpana-sańge lañā 'dvādaśa vana' dekhāilā

SYNONYMS

rūpa-gosāñi — Rūpa Gosāñi; āile — when he came to Mathurā; tāńre — unto him; bahu — much; prīti — love; kailā — showed; āpana-sańge lañā — taking Rūpa Gosvāmī personally with him; dvādaśa vana — the twelve forests of Vrindāvana; dekhāilā — showed.

TRANSLATION

When Rūpa Gosvāmī arrived at Mathurā, Subuddhi Rāya, out of love and affection for him, wanted to serve him in so many ways. He personally took Rūpa Gosvāmī to see all the twelve forests of Vrindāvana.

PURPORT

Śrīla Rūpa Gosvāmī had been a minister in the government of Hussain Shah, and Subuddhi Rāya was also known to Hussain Shah because, as a boy, the Shah had been Subuddhi Rāya's servant. It appears that Subuddhi Rāya was elderly, yet while he was living in Mathurā he showed Rūpa Gosvāmī the twelve forests of Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 208

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.208

māsa-mātra rūpa-gosāñi rahilā vrindāvane

śīghra cali' āilā sanātanānusandhāne

SYNONYMS

māsa-mātra — only one month; rūpa-gosāñi — Rūpa Gosāñi; rahilā — remained; vrindāvane — at Vrindāvana; śīghra — very soon; cali' āilā — returned; sanātana-anusandhāne — to search for Sanātana Gosvāmī.

TRANSLATION

Rūpa Gosvāmī remained in Mathurā and Vrindāvana for one month in the association of Subuddhi Rāya. After that, he left Vrindāvana to search for his elder brother, Sanātana Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 209

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.209

gańgā-tīra-pathe prabhu prayāgere āilā

tāhā śuni' dui-bhāi se pathe calilā

SYNONYMS

gańgā-tīra-pathe — on the road on the bank of the Ganges; prabhu — Śrī Caitanya Mahāprabhu; prayāgere āilā — came to Prayāga; tāhā śuni' — hearing this news; dui-bhāi — the two brothers named Rūpa and Anupama; se pathe calilā — traveled on that path.

TRANSLATION

When Rūpa Gosvāmī heard that Śrī Caitanya Mahāprabhu had gone to Prayāga on the road along the banks of the Ganges, Rūpa and his brother Anupama went that way to meet the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 21

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.21

upadeśa lañā kare krishna-sańkīrtana

sarva-loka hāse, gāya, karaye nartana

SYNONYMS

upadeśa lañā — getting instructions from Śrī Caitanya Mahāprabhu; kare — join; krishna-sańkīrtana — the sańkīrtana movement; sarva-loka hāse — everyone began to laugh in pleasure; gāya — chant; karaye nartana — and dance.

TRANSLATION

As soon as people received instructions from Śrī Caitanya Mahāprabhu, they began to chant the Hare Krishna mahā-mantra. Thus everyone laughed, chanted and danced with the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 210

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.210

ethā sanātana gosāñi prayāge āsiyā

mathurā āilā sarāna rāja-patha diyā

SYNONYMS

ethā — here (at the other end); sanātana gosāñi — Sanātana Gosāñi; prayāge āsiyā — coming to Prayāga; mathurā āilā — he reached Vrindāvana; sarāna — directly; rāja-patha diyā — on the government road or public road.

TRANSLATION

After reaching Prayāga, Sanātana Gosvāmī, following the order of Śrī Caitanya Mahāprabhu, went to Vrindāvana along the public road.

PURPORT

This is especially significant because when Sanātana Gosvāmī went from Bengal to Benares, due to the political situation he did not go along the public road. After meeting Śrī Caitanya Mahāprabhu at Benares, however, he was ordered to proceed to Vrindāvana along the public road leading to Mathurā. In other words, he was advised not to fear for his political situation.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 211

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.211

mathurāte subuddhi-rāya tāhāre mililā

rūpa-anupama-kathā sakali kahilā

SYNONYMS

mathurāte — at Mathurā; subuddhi-rāya — Subuddhi Rāya; tāhāre mililā — met him; rūpa-anupama-kathā — news about his younger brothers, Rūpa Gosvāmī and Anupama; sakali — everything; kahilā — described.

TRANSLATION

When Sanātana Gosvāmī met Subuddhi Rāya at Mathurā, Subuddhi Rāya explained everything about his younger brothers Rūpa Gosvāmī and Anupama.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 212

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.212

gańgā-pathe dui-bhāi rāja-pathe sanātana

ataeva tāńhā sane nā haila milana

SYNONYMS

gańgā-pathe — on the road on the bank of the Ganges; dui-bhāi — the two brothers Rūpa and Anupama; rāja-pathe — on the public road; sanātana — Sanātana Gosvāmī; ataeva — because of this; tāńhā sane — with him; nā haila milana — there was not a meeting.

TRANSLATION

Since Sanātana Gosvāmī went along the public road to Vrindāvana and Rūpa Gosvāmī and Anupama went on the road along the Ganges' banks, it was not possible for them to meet.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 213

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.213

subuddhi-rāya bahu sneha kare sanātane

vyavahāra-sneha sanātana nāhi māne

SYNONYMS

subuddhi-rāya — Subuddhi Rāya; bahu — much; sneha — affection; kare — does; sanātane — unto Sanātana Gosvāmī; vyavahāra-sneha — love and affection because of a previous relationship; sanātana — Sanātana Gosvāmī; nāhi māne — was hesitant to accept.

TRANSLATION

Subuddhi Rāya and Sanātana Gosvāmī had known each other before accepting the renounced order. Therefore Subuddhi Rāya showed much affection to Sanātana Gosvāmī, but Sanātana Gosvāmī hesitated to accept his sentiments and affections.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 214

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.214

mahā-virakta sanātana bhramena vane vane

prati-vrikshe, prati-kuñje rahe rātri-dine

SYNONYMS

mahā-virakta — highly elevated in the renounced order of life; sanātana — Sanātana Gosvāmī; bhramena — wanders; vane vane — from forest to forest; prati-vrikshe — under every tree; prati-kuñje — in every bush; rahe rātri-dine — remains day and night.

TRANSLATION

Being very advanced in the renounced order, Sanātana Gosvāmī used to wander from forest to forest, never taking shelter of any habitation built of stone. He used to live under trees or beneath bushes both day and night.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 215

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.215

mathurā-māhātmya-śāstra sańgraha kariyā

lupta-tīrtha prakata kailā vanete bhramiyā

SYNONYMS

mathurā-māhātmya — giving a description of the greatness of Mathurā; śāstra — books; sańgraha kariyā — collecting; lupta-tīrtha — lost holy places; prakata — discovering; kailā — he did; vanete bhramiyā — traveling within the forest.

TRANSLATION

Śrīla Sanātana Gosvāmī collected some books about archaeological excavations in Mathurā, and wandering in the forest, he sought to renovate all those holy places.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 216

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.216

ei-mata sanātana vrindāvanete rahilā

rūpa-gosāñi dui-bhāi kāśīte āilā

SYNONYMS

ei-mata — in this way; sanātana — Sanātana Gosvāmī; vrindāvanete rahilā — remained in Vrindāvana; rūpa-gosāñi — Rūpa Gosāñi; dui-bhāi — the two brothers; kāśīte āilā — came to Vārānasī (Kāśī).

TRANSLATION

Sanātana Gosvāmī remained in Vrindāvana, and Rūpa Gosvāmī and Anupama returned to Vārānasī.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 217

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.217

mahārāshtrīya dvija, śekhara, miśra-tapana

tina-jana saha rūpa karilā milana

SYNONYMS

mahārāshtrīya dvija — the brāhmana of Maharashtra province; śekhara — Candraśekhara; miśra-tapana — Tapana Miśra; tina-jana — these three persons; saha — with; rūpa — Rūpa Gosvāmī; karilā milana — met.

TRANSLATION

When Rūpa Gosvāmī arrived at Vārānasī, he met the Maharashtriyan brāhmana, Candraśekhara and Tapana Miśra.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 218

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.218

śekharera ghare vāsā, miśra-ghare bhikshā

miśra-mukhe śune sanātane prabhura 'śikshā'

SYNONYMS

śekharera ghare vāsā — residence in the house of Candraśekhara; miśra-ghare bhikshā — prasādam at the house of Tapana Miśra; miśra-mukhe — from the mouth of Tapana Miśra; śune — hears; sanātane — unto Sanātana; prabhura śikshā — instructions of Śrī Caitanya Mahāprabhu.

TRANSLATION

While Rūpa Gosvāmī was staying at Vārānasī, he resided at the house of Candraśekhara and took prasādam at the house of Tapana Miśra. In this way he heard of Śrī Caitanya Mahāprabhu's instructions to Sanātana Gosvāmī in Vārānasī.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 219

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.219

kāśīte prabhura caritra śuni' tinera mukhe

sannyāsīre kripā śuni' pāilā bada sukhe

SYNONYMS

kāśīte — at Vārānasī (Kāśī); prabhura — of Śrī Caitanya Mahāprabhu; caritra — the activity; śuni' — hearing; tinera mukhe — from the mouths of the three persons; sannyāsīre kripā — the mercy shown to the Māyāvādī sannyāsīs; śuni' — hearing about; pāilā — he got; bada sukhe — very great pleasure.

TRANSLATION

While staying at Vārānasī, Rūpa Gosvāmī heard of all Śrī Caitanya Mahāprabhu's activities. When he heard of His deliverance of the Māyāvādī sannyāsīs, he became very happy.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 22

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.22

prabhure pranata haila sannyāsīra gana

ātma-madhye goshthī kare chādi' adhyayana

SYNONYMS

prabhure — unto Lord Śrī Caitanya Mahāprabhu; pranata haila — offered obeisances; sannyāsīra gana — all the Māyāvādī sannyāsīs; ātma-madhye — among themselves; goshthī kare — discussed; chādi' adhyayana — giving up so-called studies of Vedānta.

TRANSLATION

All the Māyāvādī sannyāsīs offered their obeisances unto Śrī Caitanya Mahāprabhu and then began to discuss His movement, giving up their studies of Vedānta and Māyāvāda philosophy.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 220

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.220

mahāprabhura upara lokera pranati dekhiyā

sukhī hailā loka-mukhe kīrtana śuniyā

SYNONYMS

mahāprabhura — Śrī Caitanya Mahāprabhu; upara — upon; lokera — of the people in general; pranati dekhiyā — seeing the surrender; sukhī hailā — became very happy; loka-mukhe — from the general public; kīrtana śuniyā — hearing the description.

TRANSLATION

When Rūpa Gosvāmī saw that all the people of Vārānasī respected Śrī Caitanya Mahāprabhu, he became very happy. He even heard stories from the general populace.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 221

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.221

dina daśa rahi' rūpa gaude yātrā kaila

sanātana-rūpera ei caritra kahila

SYNONYMS

dina daśa — about ten days; rahi' — remaining; rūpa — Rūpa Gosvāmī; gaude yātrā kaila — went back to Bengal; sanātana-rūpera — of Śrī Sanātana Gosvāmī and Rūpa Gosvāmī; ei — thus; caritra — character; kahila — I have described.

TRANSLATION

After staying in Vārānasī for about ten days, Rūpa Gosvāmī returned to Bengal. In this way I have described the activities of Rūpa and Sanātana.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 222

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.222

ethā mahāprabhu yadi nīlādri calilā

nirjana vana-pathe yāite mahā sukha pāilā

SYNONYMS

ethā — on the other side; mahāprabhu — Śrī Caitanya Mahāprabhu; yadi — when; nīlādri calilā — went back to Jagannātha Purī; nirjana vana-pathe — on a solitary forest path; yāite — traveling; mahā sukha pāilā — got very great pleasure.

TRANSLATION

As Śrī Caitanya Mahāprabhu was returning to Jagannātha Purī, He passed through the solitary forest, and He received great pleasure in doing so.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 223

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.223

sukhe cali' āise prabhu balabhadra-sańge

pūrvavat mrigādi-sańge kailā nānā-rańge

SYNONYMS

sukhe — in a very pleasing atmosphere; cali' āise — comes back; prabhu — Śrī Caitanya Mahāprabhu; balabhadra-sańge — with the servant Balabhadra Bhattācārya; pūrva-vat — as previously; mriga-ādi-sańge — with the forest animals; kailā — performed; nānā-rańge — various pleasing activities.

TRANSLATION

Śrī Caitanya Mahāprabhu happily returned to Jagannātha Purī in the company of His servant, Balabhadra Bhattācārya. As previously, the Lord performed many pleasing pastimes with the forest animals.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 224

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.224

āthāranālāte āsi' bhattācārya brāhmane

pāthāñā bolāilā nija-bhakta-gane

SYNONYMS

āthāranālāte — to a place near Jagannātha Purī named Āthāranālā; āsi' — coming; bhattācārya brāhmane — the brāhmana known as Balabhadra Bhattācārya; pāthāñā — sending; bolāilā — called for; nija-bhakta-gane — His own personal associates.

TRANSLATION

When Śrī Caitanya Mahāprabhu arrived at a place known as Āthāranālā, near Jagannātha Purī, He sent Balabhadra Bhattācārya to call for His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 225

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.225

śuniyā bhaktera gana yena punarapi jīlā

dehe prāna āile, yena indriya uthilā

SYNONYMS

śuniyā — hearing; bhaktera gana — the hordes of devotees at Jagannātha Purī; yena — as if; punarapi — again; jīlā — became alive; dehe — in the body; prāna āile — consciousness returned; yena — as if; indriya — senses; uthilā — became agitated.

TRANSLATION

Hearing news of the Lord's arrival from Balabhadra Bhattācārya, hordes of devotees became so happy that they seemed to be getting their lives back. It was as though their consciousness had returned to their bodies. Their senses also became agitated.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 226

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.226

ānande vihvala bhakta-gana dhāñā āilā

narendre āsiyā sabe prabhure mililā

SYNONYMS

ānande — in great pleasure; vihvala — overwhelmed; bhakta-gana — all the devotees; dhāñā āilā — very hastily came; narendre āsiyā — coming to the shore of Narendra Lake; sabe — all of them; prabhure — Śrī Caitanya Mahāprabhu; mililā — met.

TRANSLATION

Being overwhelmed with great pleasure, all the devotees hastily went to see the Lord. They met Him on the banks of the celebrated lake called Narendra-sarovara.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 227

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.227

purī-bhāratīra prabhu vandilena carana

dońhe mahāprabhure kailā prema-ālińgana

SYNONYMS

purī — Paramānanda Purī; bhāratīra — and of Brahmānanda Bhāratī; prabhu — Lord Śrī Caitanya Mahāprabhu; vandilena carana — worshiped the feet; dońhe — both the elderly sannyāsīs; mahāprabhure — Śrī Caitanya Mahāprabhu; kailā — did; prema-ālińgana — embracing in love.

TRANSLATION

When Paramānanda Purī and Brahmānanda Bhāratī met Śrī Caitanya Mahāprabhu, the Lord offered them His respectful obeisances due to their being Godbrothers of His spiritual master. They both then embraced Śrī Caitanya Mahāprabhu in love and affection.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 228

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.228

dāmodara-svarūpa, pandita-gadādhara

jagadānanda, kāśīśvara, govinda, vakreśvara

SYNONYMS

dāmodara-svarūpa — Svarūpa Dāmodara; pandita-gadādhara — Gadādhara, the learned scholar; jagadānanda — Jagadānanda; kāśīśvara — Kāśīśvara; govinda — Govinda; vakreśvara — Vakreśvara.

TRANSLATION

Devotees like Svarūpa Dāmodara, Gadādhara Pandita, Jagadānanda, Kāśīśvara, Govinda and Vakreśvara all came to meet the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 229

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.229

kāśī-miśra, pradyumna-miśra, pandita-dāmodara

haridāsa-thākura, āra pandita-śańkara

SYNONYMS

kāśī-miśra — Kāśī Miśra; pradyumna-miśra — Pradyumna Miśra; pandita-dāmodara — Dāmodara Pandita; haridāsa-thākura — Haridāsa Thākura; āra — and; pandita-śańkara — Śańkara Pandita.

TRANSLATION

Kāśī Miśra, Pradyumna Miśra, Dāmodara Pandita, Haridāsa Thākura and Śańkara Pandita also came there to meet the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 23

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.23

prakāśānandera śishya eka tāńhāra samāna

sabhā-madhye kahe prabhura kariyā sammāna

SYNONYMS

prakāśānandera śishya eka — one of the disciples of Prakāśānanda Sarasvatī; tāńhāra samāna — equal in learning with Prakāśānanda Sarasvatī; sabhā-madhye — in the assembly of the sannyāsīs; kahe — explains; prabhura kariyā sammāna — respecting Śrī Caitanya Mahāprabhu seriously.

TRANSLATION

One of the disciples of Prakāśānanda Sarasvatī, who was as learned as his guru, began to speak in that assembly, offering all respects to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 230

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.230

āra saba bhakta prabhura carane padilā

sabā ālińgiyā prabhu premāvishta hailā

SYNONYMS

āra saba bhakta — all the other devotees; prabhura — of Lord Śrī Caitanya Mahāprabhu; carane padilā — fell down at the lotus feet; sabā ālińgiyā — embracing all of them; prabhu — Śrī Caitanya Mahāprabhu; prema-āvishta — overwhelmed in ecstatic love and emotion; hailā — became.

TRANSLATION

All the other devotees also came and fell down at the Lord's lotus feet. In return, Śrī Caitanya Mahāprabhu embraced them all with great ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 231

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.231

ānanda-samudre bhāse saba bhakta-gane

sabā lañā cale prabhu jagannātha-daraśane

SYNONYMS

ānanda-samudre — in the ocean of transcendental bliss; bhāse — float; saba bhakta-gane — all the devotees; sabā lañā — taking all of them; cale — goes; prabhu — Śrī Caitanya Mahāprabhu; jagannātha-daraśane — to see the Jagannātha Deity in the temple.

TRANSLATION

Thus they all merged in the ocean of transcendental bliss. Then the Lord and all His devotees proceeded toward the temple of Jagannātha to see the Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 232

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.232

jagannātha dekhi' prabhu premāvishta hailā

bhakta-sańge bahu-kshana nritya-gīta kailā

SYNONYMS

jagannātha dekhi' — seeing Lord Jagannātha; prabhu — Śrī Caitanya Mahāprabhu; prema-āvishta hailā — became overwhelmed with love and affection; bhakta-sańge — in the society of the devotees; bahu-kshana — for a long time; nritya-gīta kailā — chanted and danced.

TRANSLATION

As soon as Śrī Caitanya Mahāprabhu saw Lord Jagannātha in the temple, He was immediately overwhelmed with love and affection. He chanted and danced with His devotees for a long time.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 233

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.233

jagannātha-sevaka āni' mālā-prasāda dilā

tulasī padichā āsi' carana vandilā

SYNONYMS

jagannātha-sevaka — the priests who were servitors of Lord Jagannātha; āni' — bringing; mālā-prasāda dilā — distributed flower garlands and prasādam; tulasī padichā — the temple servant known as Tulasī; āsi' — coming; carana vandilā — worshiped the lotus feet of the Lord.

TRANSLATION

The priests immediately brought them flower garlands and prasādam. The temple's watchman, who was named Tulasī, also came and offered his obeisances to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 234

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.234

'mahāprabhu āilā' — grāme kolāhala haila

sārvabhauma, rāmānanda, vānīnātha milila

SYNONYMS

mahāprabhu āilā — Śrī Caitanya Mahāprabhu has arrived; grāme — in the town; kolāhala haila — there was spreading of the news; sārvabhauma — Sārvabhauma; rāmānanda — Rāmānanda; vānīnātha — Vānīnātha; milila — came and met Him.

TRANSLATION

When the news spread that Śrī Caitanya Mahāprabhu had arrived at Jagannātha Purī, devotees like Sārvabhauma Bhattācārya, Rāmānanda Rāya and Vānīnātha Rāya all came to meet Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 235

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.235

sabā sańge lañā prabhu miśra-vāsā āilā

sārvabhauma, pandita-gosāñi nimantrana kailā

SYNONYMS

sabā sańge lañā — taking all of them; prabhu — Śrī Caitanya Mahāprabhu; miśra-vāsā āilā — came to Kāśī Miśra's house; sārvabhauma — Sārvabhauma Bhattācārya; pandita-gosāñi — Gadādhara Pandita; nimantrana kailā — invited the Lord to take prasādam.

TRANSLATION

The Lord and all His devotees then went to the residence of Kāśī Miśra. Sārvabhauma Bhattācārya and Pandita Gosāñi also invited the Lord to dine at their homes.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 236

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.236

prabhu kahe, — "mahā-prasāda āna' ei sthāne

sabā-sańge ihāń āji karimu bhojane"

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; mahā-prasāda āna' — bring mahā-prasādam; ei sthāne — to this place; sabā-sańge — with all; ihāń — here; āji — today; karimu bhojane — I shall dine.

TRANSLATION

Accepting their invitation, the Lord asked them to bring all the prasādam there so that He could eat it with His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 237

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.237

tabe duńhe jagannātha-prasāda ānila

sabā-sańge mahāprabhu bhojana karila

SYNONYMS

tabe — then; duńhe — both Sārvabhauma and Pandita Gosāñi; jagannātha-prasāda ānila — brought the mahā-prasādam of Jagannātha; sabā-sańge — with all of them; mahāprabhu — Śrī Caitanya Mahāprabhu; bhojana karila — dined.

TRANSLATION

Upon receiving Śrī Caitanya Mahāprabhu's order, Sārvabhauma Bhattācārya and Pandita Gosāñi brought sufficient prasādam from the temple of Jagannātha. The Lord then dined with everyone at His own place.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 238

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.238

ei ta' kahiluń, — prabhu dekhi' vrindāvana

punah karilena yaiche nīlādri gamana

SYNONYMS

ei ta' kahiluń — thus I have described; prabhu — Śrī Caitanya Mahāprabhu; dekhi' vrindāvana — after visiting Vrindāvana; punah — again; karilena — did; yaiche — as; nīlādri gamana — coming back to Jagannātha Purī.

TRANSLATION

Thus I have described how Śrī Caitanya Mahāprabhu returned to Jagannātha Purī from Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 239

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.239

ihā yei śraddhā kari' karaye śravana

acirāt pāya sei caitanya-carana

SYNONYMS

ihā — this; yei — anyone who; śraddhā kari' — with faith and love; karaye śravana — hears; acirāt — very soon; pāya — gets; sei — he; caitanya-carana — the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

Whoever hears Śrī Caitanya Mahāprabhu's pastimes with faith and love very soon attains shelter at the Lord's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 24

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.24

śrī-krishna-caitanya haya 'sākshāt nārāyana'

'vyāsa-sūtrera' artha karena ati-manorama

SYNONYMS

śrī-krishna-caitanya — Lord Śrī Krishna Caitanya Mahāprabhu; haya — is; sākshāt nārāyana — directly the Supreme Personality of Godhead, Nārāyana; vyāsa-sūtrera — the aphorisms of Vyāsadeva (Vedānta-sūtra); artha karena — He explains; ati-manorama — very nicely.

TRANSLATION

He said, "Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead, Nārāyana Himself. When He explains the Vedānta-sūtra, He does so very nicely.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 240

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.240

madhya-līlāra kariluń ei dig-daraśana

chaya vatsara kailā yaiche gamanāgamana

SYNONYMS

madhya-līlāra — of this division, known as Madhya-līlā; kariluń — I have done; ei dik-daraśana — this summary inspection; chaya vatsara — continuously for six years; kailā — performed; yaiche — just as; gamana-āgamana — going and coming back.

TRANSLATION

I have thus given a summary description of the madhya-līlā, Śrī Caitanya Mahāprabhu's travels to and from Jagannātha Purī. Indeed, the Lord traveled to and fro continuously for six years.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 241

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.241

śesha ashtādaśa vatsara nīlācale vāsa

bhakta-gana-sańge kare kīrtana-vilāsa

SYNONYMS

śesha ashtādaśa vatsara — the remaining eighteen years; nīlācale vāsa — residence at Jagannātha Purī; bhakta-gana-sańge — with devotees; kare — performs; kīrtana-vilāsa — the pastimes of chanting the Hare Krishna mantra.

TRANSLATION

After taking sannyāsa at the age of twenty-four, Śrī Caitanya Mahāprabhu lived another twenty-four years. For six of these years, He traveled extensively throughout India, sometimes going to Jagannātha Purī and sometimes leaving. After traveling for six years, the Lord fixed His residence at Jagannātha Purī and stayed there for the eighteen remaining years of His life. During these eighteen years He mainly chanted Hare Krishna with His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 242

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.242

madhya-līlāra krama ebe kari anuvāda

anuvāda kaile haya kathāra āsvāda

SYNONYMS

madhya-līlāra krama — a chronological list of the pastimes described in the Madhya-līlā of Caitanya-caritāmrita; ebe — now; kari — I may do; anuvāda — a review; anuvāda kaile — by reviewing in that way; haya — there is; kathāra āsvāda — tasting of all the topics.

TRANSLATION

I shall now review the chapters of the Madhya-līlā chronologically so that one can relish the transcendental features of these topics.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 243

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.243

prathama paricchede — śesha-līlāra sūtra-gana

tathi-madhye kona bhāgera vistāra varnana

SYNONYMS

prathama paricchede — in the First Chapter; śesha-līlāra sūtra-gana — the synopsis of the antya-līlā, Śrī Caitanya Mahāprabhu's pastimes at the end; tathi-madhye — within that; kona bhāgera — of some portion of the book; vistāra varnana — a vivid description.

TRANSLATION

In the First Chapter I have given a synopsis of the last pastimes [antya-līlā]. Within this chapter is a vivid description of some of the pastimes of the Lord that took place toward the end of His life.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 244

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.244

dvitīya paricchede — prabhura pralāpa-varnana

tathi-madhye nānā-bhāvera dig-daraśana

SYNONYMS

dvitīya paricchede — in the Second Chapter; prabhura — of Śrī Caitanya Mahāprabhu; pralāpa-varnana — a description of His behaving like a crazy man; tathi-madhye — within that; nānā-bhāvera — of different emotional ecstasies; dik-daraśana — indication.

TRANSLATION

In the Second Chapter I have described Śrī Caitanya Mahāprabhu's talking like a crazy man. Within this chapter it is indicated how Śrī Caitanya Mahāprabhu manifested His different emotional moods.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 245

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.245

tritīya paricchede — prabhura kahiluń sannyāsa

ācāryera ghare yaiche karilā vilāsa

SYNONYMS

tritīya paricchede — in the Third Chapter; prabhura — of Śrī Caitanya Mahāprabhu; kahiluń — I have described; sannyāsa — acceptance of the renounced order of life; ācāryera ghare — at the house of Advaita Ācārya; yaiche — how; karilā vilāsa — enjoyed His pastimes.

TRANSLATION

In the Third Chapter I have described the Lord's acceptance of the renounced order and how He enjoyed His pastimes at the house of Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 246

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.246

caturthe — mādhava purīra caritra-āsvādana

gopāla sthāpana, kshīra-curira varnana

SYNONYMS

caturthe — in the Fourth Chapter; mādhava purīra — of Mādhavendra Purī; caritra-āsvādana — relishing the characteristics; gopāla sthāpana — the installation of Gopāla; kshīra-curira varnana — a description of Gopīnātha's stealing condensed milk at Remunā.

TRANSLATION

In the Fourth Chapter I have described Mādhavendra Purī's installation of the Gopāla Deity as well as Gopīnātha's stealing a pot of condensed milk at Remunā.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 247

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.247

pañcame — sākshi-gopāla-caritra-varnana

nityānanda kahe, prabhu karena āsvādana

SYNONYMS

pañcame — in the Fifth Chapter; sākshi-gopāla — Sākshi-gopāla; caritra-varnana — a description of the characteristics; nityānanda kahe — Lord Nityānanda described this; prabhu — Lord Caitanya Mahāprabhu; karena āsvādana — tasted it.

TRANSLATION

In the Fifth Chapter I have narrated the story of Sākshi-gopāla. Lord Nityānanda Prabhu narrated this while Śrī Caitanya Mahāprabhu listened.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 248

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.248

shashthe — sārvabhaumera karilā uddhāra

saptame — tīrtha-yātrā, vāsudeva nistāra

SYNONYMS

shashthe — in the Sixth Chapter; sārvabhaumera — Sārvabhauma Bhattācārya; karilā uddhāra — the Lord delivered; saptame — in the Seventh Chapter; tīrtha-yātrā — going to different holy places; vāsudeva nistāra — delivering Vāsudeva.

TRANSLATION

In the Sixth Chapter I have told how Sārvabhauma Bhattācārya was delivered, and in the Seventh Chapter I have described the Lord's tour of different holy places and His deliverance of Vāsudeva.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 249

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.249

ashtame — rāmānanda-samvāda vistāra

āpane śunilā 'sarva-siddhāntera sāra'

SYNONYMS

ashtame — in the Eighth Chapter; rāmānanda-samvāda vistāra — an elaborate discussion with Śrī Rāmānanda Rāya; āpane — personally; śunilā — listened; sarva — all; siddhāntera — of conclusions; sāra — the essence.

TRANSLATION

In the Eighth Chapter I have recorded the Lord's elaborate discussion with Rāmānanda Rāya. The Lord personally listened as Rāmānanda gave the conclusive essence of all Vedic literatures.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 25

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.25

upanishadera karena mukhyārtha vyākhyāna

śuniyā pandita-lokera judāya mana-kāna

SYNONYMS

upanishadera — of the Vedic version known as the Upanishads; karena — He does; mukhya-artha — the original meaning; vyākhyāna — explanation; śuniyā — hearing; pandita-lokera — of the learned scholars; judāya — satisfies; mana-kāna — the minds and ears.

TRANSLATION

"Śrī Caitanya Mahāprabhu explains the direct meaning of the Upanishads. When all learned scholars hear this, their minds and ears are satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 250

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.250

navame — kahiluń dakshina-tīrtha-bhramana

daśame — kahiluń sarva-vaishnava-milana

SYNONYMS

navame — in the Ninth Chapter; kahiluń — I have described; dakshina-tīrtha-bhramana — going on pilgrimage in South India; daśame — in the Tenth Chapter; kahiluń — I have described; sarva-vaishnava-milana — meeting of all kinds of devotees.

TRANSLATION

In the Ninth Chapter I have described the Lord's tour of South India and the different places of pilgrimage. In the Tenth Chapter I have described His meeting with all His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 251

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.251

ekādaśe — śrī-mandire 'bedā-sańkīrtana'

dvādaśe — gundicā-mandira-mārjana-kshālana

SYNONYMS

ekādaśe — in the Eleventh Chapter; śrī-mandire — in the Jagannātha temple; bedā-sańkīrtana — chanting of the Hare Krishna mantra all around; dvādaśe — in the Twelfth Chapter; gundicā-mandira — of the temple known as Gundicā; mārjana-kshālana — cleansing and washing.

TRANSLATION

In the Eleventh Chapter I have described the great chanting of the Hare Krishna mahā-mantra that surrounded the Lord. In the Twelfth Chapter I have given a narration of the cleansing and washing of the Gundicā temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 252

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.252

trayodaśe — ratha-āge prabhura nartana

caturdaśe — 'herā-pañcamī'-yātrā-daraśana

SYNONYMS

trayodaśe — in the Thirteenth Chapter; ratha-āge — in front of the Jagannātha ratha; prabhura nartana — Lord Caitanya Mahāprabhu's dancing; caturdaśe — in the Fourteenth Chapter; herā-pañcamī — Herā-pañcamī, which takes place on the fifth day of Ratha-yātrā; yātrā — festival; daraśana — visiting.

TRANSLATION

In the Thirteenth Chapter I have described Śrī Caitanya Mahāprabhu's dancing before the chariot of Jagannātha. In the Fourteenth Chapter, there is an account of the Herā-pañcamī function.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 253

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.253

tāra madhye vraja-devīra bhāvera śravana

svarūpa kahilā, prabhu kailā āsvādana

SYNONYMS

tāra madhye — in that; vraja-devīra — of the gopīs; bhāvera — of ecstatic emotion; śravana — hearing; svarūpa kahilā — Svarūpa Dāmodara Gosvāmī described; prabhu — Śrī Caitanya Mahāprabhu; kailā āsvādana — personally tasted.

TRANSLATION

Also in the Fourteenth Chapter is an account of how the emotional ecstasy of the gopīs was described by Svarūpa Dāmodara and tasted by Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 254

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.254

pañcadaśe — bhaktera guna śrī-mukhe kahila

sārvabhauma-ghare bhikshā, amogha tārila

SYNONYMS

pañcadaśe — in the Fifteenth Chapter; bhaktera — of the devotees; guna — qualities; śrī-mukhe kahila — Caitanya Mahāprabhu personally described; sārvabhauma-ghare — at the house of Sārvabhauma; bhikshā — accepting lunch; amogha tārila — He delivered Amogha.

TRANSLATION

In the Fifteenth Chapter I have described how Śrī Caitanya Mahāprabhu highly praised the qualities of His devotees and accepted lunch at the house of Sārvabhauma Bhattācārya. At that time, He delivered Amogha.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 255

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.255

shodaśe — vrindāvana-yātrā gauda-deśa-pathe

punah nīlācale āilā, nātaśālā haite

SYNONYMS

shodaśe — in the Sixteenth Chapter; vrindāvana-yātrā — departure for visiting Vrindāvana; gauda-deśa-pathe — on the way through the province of Bengal; punah — again; nīlācale āilā — came back to Jagannātha Purī; nātaśālā haite — from Kānāi Nātaśālā.

TRANSLATION

In the Sixteenth Chapter I have described how Śrī Caitanya Mahāprabhu departed for Vrindāvana and journeyed through Bengal. He later returned to Jagannātha Purī from Kānāi Nātaśālā.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 256

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.256

saptadaśe — vanapathe mathurā-gamana

ashtādaśe — vrindāvana-vihāra-varnana

SYNONYMS

saptadaśe — in the Seventeenth Chapter; vana-pathe — through the forest path; mathurā-gamana — Lord Caitanya Mahāprabhu's going to Mathurā; ashtādaśe — in the Eighteenth Chapter; vrindāvana-vihāra-varnana — description of His touring the forest of Vrindāvana.

TRANSLATION

In the Seventeenth Chapter I have described the Lord's journey through the great forest of Jhārikhanda and His arrival at Mathurā. In the Eighteenth Chapter there is a description of His tour of the forest of Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 257

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.257

ūnavimśe — mathurā haite prayāga-gamana

tāra madhye śrī-rūpere śakti-sañcārana

SYNONYMS

ūnavimśe — in the Nineteenth Chapter; mathurā haite — from Mathurā; prayāga-gamana — going to Prayāga; tāra madhye — within that; śrī-rūpere — Śrī Rūpa Gosvāmī; śakti-sañcārana — empowering to spread devotional service.

TRANSLATION

In the Nineteenth Chapter I have described how the Lord returned to Prayāga from Mathurā and empowered Śrī Rūpa Gosvāmī to spread devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 258

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.258

vimśati paricchede — sanātanera milana

tāra madhye bhagavānera svarūpa-varnana

SYNONYMS

vimśati paricchede — in the Twentieth Chapter; sanātanera milana — meeting with Sanātana Gosvāmī; tāra madhye — within that; bhagavānera — of the Supreme Personality of Godhead; svarūpa-varnana — description of personal features.

TRANSLATION

In the Twentieth Chapter the Lord's meeting with Sanātana Gosvāmī is described. The Lord described the personal features of the Supreme Personality of Godhead in depth.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 259

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.259

ekavimśe — krishnaiśvarya-mādhurya varnana

dvāvimśe — dvividha sādhana-bhaktira vivarana

SYNONYMS

eka-vimśe — in the Twenty-first Chapter; krishna-aiśvarya — of the opulence of Krishna; mādhurya — of the pleasing beauty; varnana — description; dvā-vimśe — in the Twenty-second Chapter; dvi-vidha — twofold; sādhana-bhaktira — of the discharge of devotional service; vivarana — description.

TRANSLATION

In the Twenty-first Chapter there is a description of Krishna's beauty and opulence, and in the Twenty-second Chapter there is a description of the twofold discharge of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 26

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.26

sūtra-upanishadera mukhyārtha chādiyā

ācārya 'kalpanā' kare āgraha kariyā

SYNONYMS

sūtra-upanishadera — of the Vedānta-sūtra and the Upanishads; mukhya-artha — the direct meaning; chādiyā — giving up; ācārya — Śańkarācārya; kalpanā — imagination; kare — does; āgraha kariyā — with great eagerness.

TRANSLATION

"Giving up the direct meaning of the Vedānta-sūtra and the Upanishads, Śańkarācārya imagines some other interpretation.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 260

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.260

trayovimśe — prema-bhakti-rasera kathana

caturvimśe — 'ātmārāmāh'-ślokārtha varnana

SYNONYMS

trayah-vimśe — in the Twenty-third Chapter; prema-bhakti — of ecstatic love of Godhead; rasera — of the mellow; kathana — narration; catuh-vimśe — in the Twenty-fourth Chapter; ātmārāmāh — known as ātmārāma; śloka-artha — the meaning of the verse; varnana — description.

TRANSLATION

In the Twenty-third Chapter there is a description of the mellows of transcendental loving service, and in the Twenty-fourth Chapter I have described how the Lord analyzed the ātmārāma verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 261

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.261

pañcavimśe — kāśī-vāsīre vaishnava-karana

kāśī haite punah nīlācale āgamana

SYNONYMS

pañca-vimśe — in the Twenty-fifth Chapter; kāśī-vāsīre — the residents of Vārānasī (Kāśī); vaishnava-karana — making Vaishnavas; kāśī haite — from Kāśī; punah — again; nīlācale āgamana — coming back to Jagannātha Purī (Nīlācala).

TRANSLATION

In the Twenty-fifth Chapter there is a description of how the residents of Vārānasī were converted to Vaishnavism and how the Lord returned to Nīlācala [Jagannātha Purī] from Vārānasī.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 262

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.262

pañcavimśati paricchede ei kailuń anuvāda

yāhāra śravane haya granthārtha-āsvāda

SYNONYMS

pañca-vimśati paricchede — in the Twenty-fifth Chapter; ei — this; kailuń anuvāda — I have made repetition; yāhāra śravane — hearing which; haya — there is; grantha-artha-āsvāda — understanding of the whole contents of the book.

TRANSLATION

I have thus summarized these pastimes in the Twenty-fifth Chapter. Hearing this summary, one can understand the whole purport of this scripture.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 263

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.263

sańkshepe kahiluń ei madhya-līlāra sāra

koti-granthe varnana nā yāya ihāra vistāra

SYNONYMS

sańkshepe — in brief; kahiluń — I have described; ei — this; madhya-līlāra sāra — essence of Madhya-līlā; koti-granthe — in millions of books; varnana — description; nā yāya — is not possible; ihāra vistāra — elaborately.

TRANSLATION

I have now summarized the entire subject matter of the Madhya-līlā. These pastimes cannot be described elaborately even in millions of books.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 264

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.264

jīva nistārite prabhu bhramilā deśe-deśe

āpane āsvādi' bhakti karilā prakāśe

SYNONYMS

jīva nistārite — to deliver all the fallen souls; prabhu — Śrī Caitanya Mahāprabhu; bhramilā — traveled; deśe-deśe — in various countries; āpane — personally; āsvādi' — tasting; bhakti — devotional service; karilā — did; prakāśe — broadcasting.

TRANSLATION

To deliver all fallen souls, the Lord traveled from country to country. He personally tasted the transcendental pleasure of devotional service, and He simultaneously spread the cult of devotion everywhere.

PURPORT

Śrī Caitanya Mahāprabhu personally traveled to different regions of India to spread the bhakti cult throughout the country. He also personally relished transcendental activities. By His personal behavior He has given an example for devotees to follow. That is, one should broadcast the cult of devotional service. He specifically instructed His devotees to enjoin all Indians to broadcast this message throughout the world because at that time the Lord could not personally travel to other parts of the world. In this regard, He has left two instructions:

bhārata-bhūmite haila manushya-janma yāra

janma sārthaka kari' kara para-upakāra

"All Indians should seriously take up the cult of Śrī Caitanya Mahāprabhu and should perfect their lives by adopting the process of devotional service. After perfecting their lives, they should broadcast this message all over the world for the welfare of all human beings [para-upakāra]." (Cc. Ādi 9.41) A Vaishnava is especially interested in para-upakāra, doing good to others. Prahlāda Mahārāja was also interested in this. He did not want to be delivered alone; rather, he wanted to deliver all fallen souls, who are bereft of knowledge of bhakti and who misuse their intelligence for the temporary benefit of the material body. Śrī Caitanya Mahāprabhu also wanted His mission spread all over the world.

prithivīte āche yata nagarādi grāma

sarvatra pracāra haibe mora nāma

"In every town and village, the chanting of My name will be heard." (Caitanya-bhāgavata, Antya 4.126)

Following in the footsteps of Śrī Caitanya Mahāprabhu, we are trying to broadcast His message throughout the world. By His mercy, people are taking this movement very seriously. Indeed, our books are extensively distributed in the Western countries, especially in America and Europe. Even the ecclesiastical orders in these countries are appreciating the value of the Krishna consciousness movement and are ready to unite for the highest benefit of human society. The followers of Śrī Caitanya Mahāprabhu may therefore take this movement seriously and broadcast it throughout the world, from village to village and from town to town, just as Śrī Caitanya Mahāprabhu Himself did.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 265

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.265

krishna-tattva, bhakti-tattva, prema-tattva sāra

bhāva-tattva, rasa-tattva, līlā-tattva āra

SYNONYMS

krishna-tattva — the truth of Krishna; bhakti-tattva — the truth of devotional service; prema-tattva — the truth of ecstatic love of Godhead; sāra — the essence; bhāva-tattva — the emotional truth; rasa-tattva — the truth of transcendental mellows; līlā-tattva — the truth of the pastimes of the Lord; āra — also.

TRANSLATION

Krishna consciousness means understanding the truth of Krishna, the truth of devotional service, the truth of love of Godhead, the truth of emotional ecstasy, the truth of transcendental mellows and the truth of the pastimes of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 266

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.266

śrī-bhāgavata-tattva-rasa karilā pracāre

krishna-tulya bhāgavata, jānāilā samsāre

SYNONYMS

śrī-bhāgavata-tattva-rasa — the truth and transcendental taste of Śrīmad-Bhāgavatam; karilā pracāre — Caitanya Mahāprabhu preached elaborately; krishna-tulya — identical with Krishna; bhāgavata — Śrīmad-Bhāgavatam; jānāilā samsāre — has preached within this world.

TRANSLATION

Śrī Caitanya Mahāprabhu has personally preached the transcendental truths and mellows of Śrīmad-Bhāgavatam. Śrīmad-Bhāgavatam and the Supreme Personality of Godhead are identical, for Śrīmad-Bhāgavatam is the sound incarnation of Śrī Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 267

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.267

bhakta lāgi' vistārilā āpana-vadane

kāhāń bhakta-mukhe kahāi śunilā āpane

SYNONYMS

bhakta lāgi' — especially for the purpose of His devotees; vistārilā — expansively described; āpana-vadane — personally, with His own mouth; kāhāń — sometimes; bhakta-mukhe — through the mouth of His devotees; kahāi — making describe; śunilā āpane — listened Himself.

TRANSLATION

Śrī Caitanya Mahāprabhu broadcast the purport of Śrīmad-Bhāgavatam. He sometimes spoke for the benefit of His devotees and sometimes empowered one of His devotees to speak while He listened.

PURPORT

Śrī Caitanya Mahāprabhu, as an ideal teacher, or ācārya, explained Śrīmad-Bhāgavatam very elaborately Himself. He sometimes also empowered His devotees to speak while He listened. This is the way an ācārya should train his disciples. Not only should he describe the bhāgavata cult personally, but he should also train his disciples to speak on this sublime subject.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 268

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.268

śrī-caitanya-sama āra kripālu vadānya

bhakta-vatsala nā dekhi trijagate anya

SYNONYMS

śrī-caitanya-sama — equal to Śrī Caitanya Mahāprabhu; āra — anyone else; kripālu — merciful; vadānya — magnanimous; bhakta-vatsala — very kind to the devotees; nā dekhi — I do not see; tri-jagate — in these three worlds; anya — anyone else.

TRANSLATION

All sane men within these three worlds certainly accept the conclusion that no one is more merciful and magnanimous than Śrī Caitanya Mahāprabhu and that no one is as kind to his devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 269

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.269

śraddhā kari' ei līlā śuna, bhakta-gana

ihāra prasāde pāibā caitanya-carana

SYNONYMS

śraddhā kari' — having faith and love; ei līlā — these pastimes of Śrī Caitanya Mahāprabhu; śuna — hear; bhakta-gana — O devotees; ihāra prasāde — by the grace of this transcendental hearing; pāibā — you will get; caitanya-carana — the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

All devotees should hear about Śrī Caitanya Mahāprabhu's pastimes with faith and love. By the grace of the Lord, one can thus attain shelter at His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 27

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.27

ācārya-kalpita artha ye pandita śune

mukhe 'haya' 'haya' kare, hridaya nā māne

SYNONYMS

ācārya-kalpita — imagined by Śańkarācārya; artha — meaning; ye pandita śune — any learned person who hears; mukhe — only in the mouth; haya haya — yes it is, yes it is; kare — does; hridaya — his heart; nā māne — does not accept.

TRANSLATION

"All the interpretations of Śańkarācārya are imaginary. Such imaginary interpretations are verbally accepted by learned scholars, but they do not appeal to the heart.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 270

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.270

ihāra prasāde pāibā krishna-tattva-sāra

sarva-śāstra-siddhāntera ihāń pāibā pāra

SYNONYMS

ihāra prasāde — by hearing these teachings of Śrī Caitanya Mahāprabhu; pāibā — you will get; krishna-tattva-sāra — the essence of the truth of Krishna; sarva-śāstra — of all revealed scriptures; siddhāntera — of conclusions; ihāń — here; pāibā — you will get; pāra — the ultimate limit.

TRANSLATION

By understanding the pastimes of Śrī Caitanya Mahāprabhu, one can understand the truth about Krishna. By understanding Krishna, one can understand the limit of all knowledge described in various revealed scriptures.

PURPORT

As Lord Krishna states in the Bhagavad-gītā (7.3):

manushyānām sahasreshu kaścid yatati siddhaye

yatatām api siddhānām kaścin mām vetti tattvatah

"Out of many thousands among men, one may endeavor for perfection, and of those who have achieved perfection, hardly one knows Me in truth."

It is very difficult to understand Krishna, but if one tries to understand Śrīmad-Bhāgavatam through Caitanya Mahāprabhu's bhakti cult, one will undoubtedly understand Krishna very easily. If somehow or other one understands Krishna, his life is successful. Again, as Krishna states in the Bhagavad-gītā (4.9):

janma karma ca me divyam evam yo vetti tattvatah

tyaktvā deham punar janma naiti mām eti so 'rjuna

"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna."


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 271

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.271

krishna-līlā amrita-sāra, tāra śata śata dhāra,

daśa-dike vahe yāhā haite

se caitanya-līlā haya, sarovara akshaya,

mano-hamsa carāha' tāhāte

SYNONYMS

krishna-līlā amrita-sāra — the pastimes of Lord Krishna are the essence of all eternal bliss; tāra śata śata dhāra — the flow of that eternal bliss is running in hundreds of branches; daśa-dike — in all the ten directions; vahe — flows; yāhā haite — from which; se — those; caitanya-līlā — pastimes of Śrī Caitanya Mahāprabhu; haya — are; sarovara akshaya — a transcendental eternal lake; manah-hamsa — my mind, which is like a swan; carāha' — please wander; tāhāte — in that lake.

TRANSLATION

The pastimes of Lord Krishna are the essence of all nectar, and that nectar is flowing in hundreds of rivers in all directions. The pastimes of Śrī Caitanya Mahāprabhu are an eternal reservoir, and one is advised to let his mind swim like a swan on this transcendental lake.

PURPORT

The essence of spiritual knowledge is found in the pastimes of Śrī Caitanya Mahāprabhu, which are identical with the pastimes of Lord Krishna. This is the essence of knowledge. If knowledge does not include the understanding of Śrī Caitanya Mahāprabhu and Krishna, it is simply superfluous. By Śrī Caitanya Mahāprabhu's grace, the nectar of Lord Śrī Krishna's pastimes is flowing in different directions in hundreds and thousands of rivers. One should not think that the pastimes of Śrī Caitanya Mahāprabhu are different from Krishna's pastimes. It is said, śrī-krishna-caitanya, rādhā-krishna nahe anya: "Lord Caitanya Mahāprabhu is a combination of Rādhā and Krishna." Thus without understanding the pastimes of Śrī Caitanya Mahāprabhu, one cannot understand Rādhā and Krishna. Śrīla Narottama dāsa Thākura therefore sings, rūpa-raghunātha-pade haibe ākuti/ kabe hāma bujhaba se yugala pirīti: "When shall I become very eager to study the books left by the six Gosvāmīs? Then I shall be able to understand the conjugal pastimes of Rādhā and Krishna." Caitanya Mahāprabhu directly empowered Śrīla Rūpa Gosvāmī and Śrīla Sanātana Gosvāmī. Following in their footsteps, the other Gosvāmīs understood Śrī Caitanya Mahāprabhu and His mission. One should understand Śrī Krishna Caitanya and Lord Śrī Krishna from the six Gosvāmīs in the paramparā system. The Krishna consciousness movement is following as strictly as possible in the footsteps of the Gosvāmīs. Narottama dāsa Thākura says, ei chaya gosāñi yāńra, mui tāńra dāsa: "I am the servant of the six Gosvāmīs." The philosophy of Krishna consciousness is to become the servant of the servant of the servant of the Lord. Whoever wants to understand the difficult subject matter of krishna-kathā should accept the disciplic succession. If one is somehow or other able to understand Krishna, his life is successful. Tyaktvā deham punar janma naiti mām eti so 'rjuna [Bg. 4.9]. A perfect devotee is able to understand Krishna through the disciplic succession, and his entrance into the kingdom of God is thereby certainly opened. When one understands Krishna, there is no difficulty in transferring oneself to the spiritual kingdom.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 272

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.272

bhakta-gana, śuna mora dainya-vacana

tomā-sabāra pada-dhūli, ańge vibhūshana kari',

kichu muñi karoń nivedana

SYNONYMS

bhakta-gana — O devotees; śuna — please hear; mora — my; dainya-vacana — humble submission; tomā-sabāra — of all of you; pada-dhūli — the dust of the feet; ańge — on my body; vibhūshana kari' — taking as ornaments; kichu — something; muñi — I; karoń nivedana — wish to submit.

TRANSLATION

With all humility, I submit myself to the lotus feet of all of you devotees, taking the dust from your feet as my bodily ornaments. Now, my dear devotees, please hear one thing more from me.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 273

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.273

krishna-bhakti-siddhānta-gana, yāte praphulla padma-vana,

tāra madhu kari' āsvādana

prema-rasa-kumuda-vane, praphullita rātri-dine,

tāte carāo mano-bhrińga-gana

SYNONYMS

krishna-bhakti-siddhānta-gana — the conclusive understanding of devotional service to Krishna; yāte — by which; praphulla — enlivened; padma-vana — the forest of lotus flowers; tāra madhu — the honey collected from those lotus flowers; kari' āsvādana — relishing; prema-rasa — of transcendental love of Krishna; kumuda-vane — in the forest of kumuda flowers (a type of lotus); praphullita — being jubilant; rātri-dine — day and night; tāte — in that forest of lotus flowers; carāo — make wander; manah-bhrińga-gana — the bumblebees of your minds.

TRANSLATION

Devotional service to Krishna is exactly like a pleasing, jubilant forest of lotus flowers wherein there is ample honey. I request everyone to taste this honey. If all the mental speculators bring the bees of their minds into this forest of lotus flowers and jubilantly enjoy ecstatic love of Krishna day and night, their mental speculation will be completely transcendentally satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 274

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.274

nānā-bhāvera bhakta-jana, hamsa-cakravāka-gana,

yāte sabe' karena vihāra

krishna-keli sumrināla, yāhā pāi sarva-kāla,

bhakta-hamsa karaye āhāra

SYNONYMS

nānā-bhāvera bhakta-jana — devotees relishing relationships with Krishna in different ecstasies; hamsa-cakravāka-gana — compared to swans and cakravāka birds; yāte — in that place; sabe' — all; karena vihāra — enjoy life; krishna-keli — the pastimes of Krishna; su-mrināla — sweet buds; yāhā pāi — which one can get; sarva-kāla — eternally; bhakta-hamsa — the devotees, who are just like swans; karaye — do; āhāra — eating.

TRANSLATION

The devotees who have a relationship with Krishna are like the swans and cakravāka birds who play in that forest of lotus flowers. The buds of those lotus flowers are the pastimes of Krishna, and they are edibles for the swanlike devotees. Lord Śrī Krishna is always engaged in His transcendental pastimes; therefore the devotees, following in the footsteps of Śrī Caitanya Mahāprabhu, can always eat those lotus buds, for they are the pastimes of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 275

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.275

sei sarovare giyā, hamsa-cakravāka hañā,

sadā tāhāń karaha vilāsa

khandibe sakala duhkha, pāibā parama sukha,

anāyāse habe premollāsa

SYNONYMS

sei sarovare giyā — going to that lake where the clusters of lotus flowers exist; hamsa-cakravāka hañā — becoming swans or cakravāka birds; sadā — always; tāhāń — there; karaha vilāsa — enjoy life; khandibe — will be diminished; sakala duhkha — all material anxieties and miseries; pāibā — you will get; parama sukha — the highest happiness; anāyāse — very easily; habe — there will be; prema-ullāsa — jubilation in love of God.

TRANSLATION

All the devotees of Śrī Caitanya Mahāprabhu should go to that lake and, remaining always under the shelter of the lotus feet of Śrī Caitanya Mahāprabhu, become swans and cakravāka birds in those celestial waters. They should go on rendering service to Lord Śrī Krishna and enjoy life perpetually. In this way all miseries will be diminished, the devotees will attain great happiness, and there will be jubilant love of God.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 276

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.276

ei amrita anukshana, sādhu mahānta-megha-gana,

viśvodyāne kare varishana

tāte phale amrita-phala, bhakta khāya nirantara,

tāra śeshe jīye jaga-jana

SYNONYMS

ei amrita — this nectar; anukshana — continuously; sādhu mahānta-megha-gana — pure devotees and saintly persons, who are compared to clouds; viśva-udyāne — in the garden of the universe; kare varishana — rain down these nectarean pastimes of Śrī Caitanya Mahāprabhu and Lord Śrī Krishna; tāte — because of that; phale — grows; amrita-phala — the fruit of nectar; bhakta khāya nirantara — and the devotees eat such fruit continuously; tāra śeshe — after their eating; jīye jaga-jana — the living entities all over the world live peacefully.

TRANSLATION

The devotees who have taken shelter of the lotus feet of Śrī Caitanya Mahāprabhu take the responsibility for distributing nectarean devotional service all over the world. They are like clouds pouring water on the ground that nourishes the fruit of love of Godhead in this world. The devotees eat that fruit to their hearts' content, and whatever remnants they leave are eaten by the general populace. Thus they live happily.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 277

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.277

caitanya-līlā — amrita-pūra, krishna-līlā — sukarpūra,

duhe mili' haya sumādhurya

sādhu-guru-prasāde, tāhā yei āsvāde,

sei jāne mādhurya-prācurya

SYNONYMS

caitanya-līlā amrita-pūra — the pastimes of Lord Śrī Caitanya Mahāprabhu are full of nectar; krishna-līlā su-karpūra — the pastimes of Lord Krishna are exactly like camphor; duhe mili' — the two meeting; haya — become; su-mādhurya — very, very palatable; sādhu-guru-prasāde — by the mercy of saintly persons and devotees in the transcendental position; tāhā — that; yei — anyone who; āsvāde — relishes this palatable nectar; sei jāne — he can understand; mādhurya-prācurya — the extensive quantity of sweetness in devotional service.

TRANSLATION

The pastimes of Śrī Caitanya Mahāprabhu are full of nectar, and the pastimes of Lord Krishna are like camphor. When one mixes these, they taste very sweet. By the mercy of the pure devotees, whoever tastes them can understand the depths of that sweetness.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 278

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.278

ye līlā-amrita vine, khāya yadi anna-pāne,

tabe bhaktera durbala jīvana

yāra eka-bindu-pāne, utphullita tanu-mane,

hāse, gāya, karaye nartana

SYNONYMS

ye — he who; līlā — of the pastimes of Lord Krishna and Caitanya Mahāprabhu; amrita vine — without nectar; khāya yadi anna-pāne — if one eats only ordinary food grains; tabe — then; bhaktera — of the devotees; durbala jīvana — life becomes weakened; yāra — of which; eka-bindu-pāne — if one drinks one drop; utphullita tanu-mane — the body and mind become jubilant; hāse — laughs; gāya — chants; karaye nartana — dances.

TRANSLATION

Men become strong and stout by eating sufficient grains, but the devotee who simply eats ordinary grains but does not taste the transcendental pastimes of Lord Caitanya Mahāprabhu and Krishna gradually becomes weak and falls down from the transcendental position. However, if one drinks but a drop of the nectar of Krishna's pastimes, his body and mind begin to bloom, and he begins to laugh, sing and dance.

PURPORT

All the devotees connected with the Krishna consciousness movement must read all the books that have been translated (the Caitanya-caritāmrita, Śrīmad-Bhāgavatam, Bhagavad-gītā and others); otherwise, after some time, they will simply eat, sleep and fall down from their position. Thus they will miss the opportunity to attain an eternal, blissful life of transcendental pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 279

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.279

e amrita kara pāna, yāra sama nāhi āna,

citte kari' sudridha viśvāsa

nā pada' kutarka-garte, amedhya karkaśa āvarte,

yāte padile haya sarva-nāśa

SYNONYMS

e amrita kara pāna — all of you must drink this nectar; yāra sama nāhi āna — there is no comparison to this nectar; citte — within the mind; kari' sudridha viśvāsa — having firm faith in this conclusion; nā pada' kutarka garte — do not fall down into the pit of false arguments; amedhya karkaśa āvarte — in the untouchable, harsh whirlpool; yāte — in which; padile — if one falls down; haya sarva-nāśa — the purpose of life will be spoiled.

TRANSLATION

The readers should relish this wonderful nectar because nothing compares to it. Keeping their faith firmly fixed within their minds, they should be careful not to fall into the pit of false arguments or the whirlpools of unfortunate situations. If one falls into such positions, he is finished.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 28

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.28

śrī-krishna-caitanya-vākya dridha satya māni

kali-kāle sannyāse 'samsāra' nāhi jini

SYNONYMS

śrī-krishna-caitanya-vākya — the words of Śrī Caitanya Mahāprabhu; dridha — very firm and convincing; satya māni — I admit as truth; kali-kāle — in this Age of Kali; sannyāse — simply by accepting the renounced order of life; samsāra nāhi jini — one cannot escape the material clutches.

TRANSLATION

"The words of Śrī Krishna Caitanya Mahāprabhu are firm and convincing, and I accept them as true. In this Age of Kali, one cannot be delivered from the material clutches simply by formally accepting the renounced order.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 280

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.280

śrī-caitanya, nityānanda, advaitādi bhakta-vrinda,

āra yata śrotā bhakta-gana

tomā-sabāra śrī-carana, kari śire vibhūshana,

yāhā haite abhīshta-pūrana

SYNONYMS

śrī-caitanya nityānanda — Śrī Caitanya Mahāprabhu and Lord Nityānanda; advaita-ādi bhakta-vrinda — as well as the devotees like Advaita Ācārya; āra — and; yata śrotā bhakta-gana — all the devotees who listen; tomā-sabāra śrī-carana — the lotus feet of all of you; kari śire vibhūshana — I keep on my head as a helmet; yāhā haite — from which; abhīshta-pūrana — all my purposes will be served.

TRANSLATION

In conclusion, I submit to Śrī Caitanya Mahāprabhu, Nityānanda Prabhu, Advaita Prabhu and all the other devotees and readers that I accept your lotus feet as the helmet on my head. In this way, all my purposes will be served.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 281

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.281

śrī-rūpa-sanātana- raghunātha-jīva-carana,

śire dhari, — yāra karoń āśa

krishna-līlāmritānvita, caitanya-caritāmrita,

kahe kichu dīna krishnadāsa

SYNONYMS

śrī-rūpa-sanātana — of Śrīla Rūpa Gosvāmī and of Sanātana Gosvāmī; raghunātha-jīva — of Raghunātha dāsa Gosvāmī, Raghunātha Bhatta Gosvāmī and Śrīla Jīva Gosvāmī; carana — the lotus feet; śire dhari — taking on my head; yāra — of which; karoń āśa — I always desire; krishna-līlā-amrita-anvita — mixed with the nectar of krishna-līlā; caitanya-caritāmrita — the pastimes of Lord Śrī Caitanya Mahāprabhu; kahe — is trying to speak; kichu — something; dīna — most humble; krishnadāsa — Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Taking the feet of Śrīla Rūpa Gosvāmī, Śrī Sanātana Gosvāmī, Raghunātha dāsa Gosvāmī, Raghunātha Bhatta Gosvāmī and Jīva Gosvāmī on my head, I always desire their mercy. Thus I, Krishnadāsa, humbly try to describe the nectar of the pastimes of Śrī Caitanya Mahāprabhu, which are mixed with the pastimes of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 282

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.282

śrīman-madana-gopāla-

govinda-deva-tushtaye

caitanyārpitam astv etac

caitanya-caritāmritam

SYNONYMS

śrīman-madana-gopāla — of the Deity named Śrīman Madana-gopāla; govinda-deva — of the Deity named Govindadeva; tushtaye — for the satisfaction; caitanya-arpitam — offered unto Śrī Caitanya Mahāprabhu; astu — let it be; etat — this; caitanya-caritāmritam — the book known as Caitanya-caritāmrita.

TRANSLATION

For the satisfaction of Śrī Madana-gopāla and Govindadeva, we pray that this book, Śrī Caitanya-caritāmrita, may be offered to Śrī Krishna Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 283

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.283

tad idam ati-rahasyam gaura-līlāmritam yat

khala-samudaya-kolair nādritam tair alabhyam

kshatir iyam iha kā me svāditam yat samantāt

sahridaya-sumanobhir modam eshām tanoti

SYNONYMS

tat — that (Śrī Caitanya-caritāmrita); idam — this; ati-rahasyam — full of spiritual mysteries; gaura-līlā-amritam — the nectar of the pastimes of Śrī Caitanya Mahāprabhu; yat — which; khala-samudaya — envious rascals; kolaih — by pigs; na — never; ādritam — praised; taih — by them; alabhyam — not obtainable; kshatih iyam iha kā — what is the loss in this connection; me — of me; svāditam — tasted; yat — which; samantāt — completely; sahridaya-sumanobhih — by those who are friendly and whose minds are very clean; modam — enjoyment; eshām — of them; tanoti — expands.

TRANSLATION

The Caitanya-caritāmrita pastimes of Lord Śrī Caitanya Mahāprabhu constitute a very secret literature. It is the life and soul of all devotees. Those who are not fit to relish this literature, who are envious like hogs and pigs, will certainly not adore it. However, this will not harm my attempt. These pastimes of Lord Śrī Caitanya Mahāprabhu will certainly please all saintly people who have clear hearts. They will certainly enjoy it. We wish that this will enhance their enjoyment more and more.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Twenty-fifth Chapter, describing how the inhabitants of Vārānasī were converted to Vaishnavism.

Note:

The author of Śrī Caitanya-caritāmrita, Krishnadāsa Kavirāja Gosvāmī, has condemned all his enemies by comparing them to envious hogs and pigs. The Krishna consciousness movement, which is spreading throughout the world, is being appreciated by sincere people, although they have never previously heard of Śrī Caitanya Mahāprabhu and Krishna's pastimes. Now even the higher, priestly circles are appreciating this movement. They have concluded that this movement is very nice and that they have something to learn from it. Nonetheless, in India there are some people who say that they belong to this cult but who are actually very envious of the ācārya. They have tried to suppress our activities in many ways, but as far as we are concerned, we follow in the footsteps of Krishnadāsa Kavirāja Gosvāmī and take them as envious pigs and hogs. We simply wish to present the pastimes of Lord Krishna and Śrī Caitanya Mahāprabhu to the best of our ability so that those who are really honest can cleanse their hearts. We hope that they enjoy this literature and bestow their blessings upon us. It appears that even such a great personality as Krishnadāsa Kavirāja Gosvāmī met with some envious obstacles; what, then, to speak of us, who are only insignificant creatures in this universe. We are simply trying to execute the orders of our spiritual master to the best of our ability.

END OF THE MADHYA-LĪLĀ


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 29

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.29

harer nāma-ślokera yei karilā vyākhyāna

sei satya sukhadārtha parama pramāna

SYNONYMS

harer nāma-ślokera — of the verse beginning harer nāma harer nāma; yei — whatever; karilā — made; vyākhyāna — the explanation; sei — that; satya — true; sukha-da-artha — a meaning that is pleasing to accept; parama pramāna — the supreme evidence.

TRANSLATION

"Śrī Caitanya Mahāprabhu's explanation of the verse beginning 'harer nāma harer nāma [Adi 17.21]' is not only pleasing to the ear but is strong, factual evidence.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 3

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.3

ei mata mahāprabhu dui māsa paryanta

śikhāilā tāńre bhakti-siddhāntera anta

SYNONYMS

ei mata — in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; dui māsa paryanta — for two months; śikhāilā — instructed; tāńre — him; bhakti-siddhāntera anta — all the conclusions of devotional service.

TRANSLATION

Lord Caitanya Mahāprabhu instructed Śrī Sanātana Gosvāmī in all the conclusions of devotional service for two consecutive months.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 30

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.30

bhakti vinā mukti nahe, bhāgavate kaya

kali-kāle nāmābhāse sukhe mukti haya

SYNONYMS

bhakti vinā — without devotional service; mukti nahe — there is no question of liberation; bhāgavate kaya — it is said in Śrīmad-Bhāgavatam; kali-kāle — in this Age of Kali; nāma-ābhāse — even by a slight appreciation of the Hare Krishna mantra; sukhe — without difficulty; mukti haya — one can get liberation.

TRANSLATION

"In this Age of Kali, one cannot attain liberation without taking to the devotional service of the Lord. In this age, even if one chants the holy name of Krishna imperfectly, he still attains liberation very easily.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 31

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.31

śreyah-sritim bhaktim udasya te vibho

kliśyanti ye kevala-bodha-labdhaye

teshām asau kleśala eva śishyate

nānyad yathā sthūla-tushāvaghātinām

SYNONYMS

śreyah-sritim — the auspicious path of liberation; bhaktim — devotional service; udasya — giving up; te — of You; vibho — O my Lord; kliśyanti — accept increased difficulties; ye — all those persons who; kevala — only; bodha-labdhaye — for obtaining knowledge; teshām — for them; asau — that; kleśalah — trouble; eva — only; śishyate — remains; na — not; anyat — anything else; yathā — as much as; sthūla — bulky; tusha — husks of rice; avaghātinām — of those beating.

TRANSLATION

"'My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge or the understanding that these living beings are spirit souls and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His actions are like beating a husk that is already devoid of rice. His labor becomes fruitless.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.14.4).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 32

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.32

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

SYNONYMS

ye — all those who; anye — others (nondevotees); aravinda-aksha — O lotus-eyed one; vimukta-māninah — who consider themselves liberated; tvayi — unto You; asta-bhāvāt — without devotion; aviśuddha-buddhayah — whose intelligence is not purified; āruhya — having ascended; kricchrena — by severe austerities and penances; param padam — to the supreme position; tatah — from there; patanti — fall; adhah — down; anādrita — without respecting; yushmat — Your; ańghrayah — lotus feet.

TRANSLATION

"'O lotus-eyed one, those who think they are liberated in this life but who are devoid of devotional service to You are of impure intelligence. Although they accept severe austerities and penances and rise to the spiritual position, to impersonal Brahman realization, they fall down again because they neglect to worship Your lotus feet.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.2.32).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 33

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.33

'brahma'-śabde kahe 'shad-aiśvarya-pūrna bhagavān'

tāńre 'nirviśesha' sthāpi, 'pūrnatā' haya hāna

SYNONYMS

brahma-śabde — by the word brahma; kahe — is meant; shat-aiśvarya-pūrna bhagavān — the Supreme Personality of Godhead, full in all six opulences; tāńre — Him; nirviśesha sthāpi — if we make impersonal; pūrnatā haya hāna — His completeness becomes damaged.

TRANSLATION

"The word 'Brahman' ['the greatest'] indicates the Supreme Personality of Godhead, full in all six opulences. But if we take the onesided impersonalist view, His fullness is diminished.

PURPORT

The Supreme Personality of Godhead is originally the Supreme Person, and He expands Himself impersonally through His potency. As the Lord says in the Bhagavad-gītā (9.4):

mayā tatam idam sarvam jagad avyakta-mūrtinā

mat-sthāni sarva-bhūtāni na cāham teshv avasthitah

"By Me, in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them." The potency of Krishna that is spread everywhere is impersonal, just as the sunlight is the impersonal expansion of the sun globe and the sun-god. If we simply take one side of the Supreme Personality of Godhead — His impersonal effulgence — that one side does not fully explain the Absolute Truth. Impersonal appreciation of the Absolute Truth is one-sided and incomplete. One should also accept the other side, the personal side — Bhagavān. Brahmeti paramātmeti bhagavān iti śabdyate. One should not be satisfied simply by understanding the Brahman feature of the Personality of Godhead. One must also know the Lord's personal feature. That is complete understanding of the Absolute Truth.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 34

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.34

śruti-purāna kahe — krishnera cic-chakti-vilāsa

tāhā nāhi māni, pandita kare upahāsa

SYNONYMS

śruti-purāna kahe — the Vedas, the Upanishads, the Brahma-sūtra and the Purānas confirm; krishnera — of Lord Krishna; cit-śakti-vilāsa — activities of spiritual potencies; tāhā nāhi māni — not accepting that; pandita kare upahāsa — so-called scholars play jokes without perfect understanding.

TRANSLATION

"The Vedas, the Upanishads, the Brahma-sūtra and the Purānas all describe the activities of the spiritual potency of the Lord. If one cannot accept the personal activities of the Lord, he jokes foolishly and gives an impersonal description.

PURPORT

In the Vedic literatures, including the Purānas, there are full descriptions of the spiritual potency of Krishna. All the pastimes of the Lord are eternal, blissful and full of knowledge, just as the form of Krishna Himself is eternal, blissful and full of knowledge (sac-cid-ānanda-vigraha [Bs. 5.1]). Unintelligent people with a poor fund of knowledge compare their temporary bodies to the spiritual body of Krishna, and by such foolishness they try to understand Krishna as one of them. Avajānanti mām mūdhā mānushīm tanum āśritam. The Bhagavad-gītā (9.11) points out that foolish people think of Krishna as one of them. Not understanding His spiritual potency, they simply decry the personal form of the Absolute Truth, foolishly thinking of themselves as jñānīs cognizant of the complete truth. They cannot understand that just as the material energy of the Lord has a variety of activities, the spiritual energy has variety also. They consider activities in devotional service the same as activities in material consciousness. Under such a wrong impression, they sometimes dare joke about the spiritual activities of the Lord and His devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 35

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.35

cid-ānanda krishna-vigraha 'māyika' kari' māni

ei bada 'pāpa', — satya caitanyera vānī

SYNONYMS

cit-ānanda krishna-vigraha — the transcendental form of Krishna, which is completely spiritual; māyika kari' māni — accept as made of the external energy, māyā; ei bada pāpa — this is a great act of sin; satya — true; caitanyera vānī — the words of Śrī Caitanya Mahāprabhu.

TRANSLATION

"The Māyāvādīs do not recognize the personal form of the Lord as spiritual and full of bliss. This is a great sin. Śrī Caitanya Mahāprabhu's statements are actually factual.

PURPORT

Śrī Caitanya Mahāprabhu's movement especially aims at defeating the Māyāvāda conclusion about the Absolute Truth. Since the members of the Māyāvāda school cannot understand the spiritual form of the Lord, they incorrectly think the Lord's form is also made of material energy. They think that He is covered by a material body just like other living beings. Due to this offensive understanding, they cannot recognize that Śrī Krishna's personal form is transcendental, not material. Their conclusion is a great offense at the lotus feet of the Lord. As explained by Śrī Caitanya Mahāprabhu, Śrī Krishna has His eternal, blissful form that is full of knowledge, and all Vaishnava ācāryas accept this. That is the proper understanding of the Absolute Truth.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 36

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.36

nātah param parama yad bhavatah svarūpam

ānanda-mātram avikalpam aviddha-varcah

paśyāmi viśva-srijam ekam aviśvam ātman

bhūtendriyātmakam adas ta upāśrito 'smi

SYNONYMS

na — not; atah — than this; param — more supreme; parama — O supreme one; yat — which; bhavatah — of Your Lordship; svarūpam — the personal form; ānanda — of transcendental bliss; mātram — only; avikalpam — where there is no creation; aviddha — without contamination; varcah — having an effulgence; paśyāmi — I see; viśva-srijam ekam — who alone has created this universe; aviśvam — not belonging to the destructible material world; ātman — O Supreme Soul; bhūta-indriya-ātmakam — the original cause of the senses and the living beings; adah — transcendental; te — unto You; upāśritah asmi — I take full shelter.

TRANSLATION

"'O supreme one, the transcendental form I am now seeing is full of transcendental bliss. It is not contaminated by the external energy. It is full of effulgence. My Lord, there is no better understanding of You than this. You are the Supreme Soul and the creator of this material world, but You are not connected with this material world. You are completely different from created form and variety. I sincerely take shelter of that form of Yours which I am now seeing. This form is the original source of all living beings and their senses.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.9.3). This verse was spoken by Lord Brahmā, who perfectly realized the Supreme Personality of Godhead after meditating upon the Lord within the water of the Garbhodaka Ocean. Brahmā realized that the form of the Lord is completely spiritual. This is certainly a better understanding of the Absolute Truth than the impersonal understanding.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 37

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.37

drishtam śrutam bhūta-bhavad-bhavishyat

sthāsnuś carishnur mahad alpakam vā

vinācyutād vastu-tarām na vācyam

sa eva sarvam paramātma-bhūtah

SYNONYMS

drishtam — experienced by direct perception; śrutam — experienced by hearing; bhūta — past; bhavat — present; bhavishyat — which will be in the future; sthāsnuh — immovable; carishnuh — movable; mahat — the greatest; alpakam — the smallest; vā — or; vinā — except; acyutāt — the infallible Personality of Godhead; vastu-tarām — anything else; na vācyam — not to be spoken; sah — that Supreme Personality of Godhead; eva — certainly; sarvam — everything; paramātma-bhūtah — the origin of all causes.

TRANSLATION

"'Lord Śrī Krishna, the Supreme Personality of Godhead, is the cause of all causes. He is past, present and future, and He is the movable and immovable. He is the greatest and the smallest, and He is visible and directly experienced. He is celebrated in the Vedic literature. Everything is Krishna, and without Him there is no existence. He is the root of all understanding, and He is that which is understood by all words.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.46.43) was spoken by Uddhava when he came to pacify all the inhabitants of Vrindāvana during Krishna's absence.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 38

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.38

tad vā idam bhuvana-mańgala mańgalāya

dhyāne sma no daraśitam ta upāsakānām

tasmai namo bhagavate 'nuvidhema tubhyam

yo 'nādrito naraka-bhāgbhir asat-prasańgaih

SYNONYMS

tat — that; vā — or; idam — this; bhuvana-mańgala — O most auspicious of the entire world; mańgalāya — for the benefit; dhyāne — in meditation; sma — certainly; nah — of us; daraśitam — manifested; te — by You; upāsakānām — of devotees engaged in devotional service; tasmai — unto Him; namah — all obeisances; bhagavate — the Supreme Personality of Godhead; anuvidhema — we offer obeisances, following in the footsteps of the ācāryas; tubhyam — unto You; yah — who is; anādritah — not much appreciated; naraka-bhāgbhih — by persons who are destined to go to a hellish condition of life; asat-prasańgaih — who discuss the Supreme Personality of Godhead illogically.

TRANSLATION

"'O most auspicious one! For our benefit, You enable our worship of You by manifesting Your transcendental form, which You show to us in our meditation. We offer our respectful obeisances unto You, the Supreme Person, and we worship You, whom impersonalists do not accept due to their poor fund of knowledge. Thus they are liable to descend into a hellish condition.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (3.9.4).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 39

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.39

avajānanti mām mūdhā

mānushīm tanum āśritam

param bhāvam ajānanto

mama bhūta-maheśvaram

SYNONYMS

avajānanti — decry; mām — Me; mūdhāh — rascals; mānushīm — just like a human being; tanum — a body; āśritam — accepted; param — supreme; bhāvam — position; ajānantah — without knowing; mama — My; bhūta-mahā-īśvaram — exalted position as the Supreme Person, creator of the material world.

TRANSLATION

"'Fools disrespect Me because I appear like a human being. They do not know My supreme position as the cause of all causes, the creator of the material energy.'

PURPORT

This is a quotation from the Bhagavad-gītā (9.11).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 4

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.4

'paramānanda kīrtanīyā' — śekharera sańgī

prabhure kīrtana śunāya, ati bada rańgī

SYNONYMS

paramānanda kīrtanīyā — Paramānanda Kīrtanīyā; śekharera sańgī — a friend of Candraśekhara's; prabhure — unto Śrī Caitanya Mahāprabhu; kīrtana śunāya — sings and chants; ati bada rańgī — very humorous.

TRANSLATION

For as long as Śrī Caitanya Mahāprabhu was in Vārānasī, Paramānanda Kīrtanīyā, who was a friend of Candraśekhara's, chanted the Hare Krishna mahā-mantra and other songs to Śrī Caitanya Mahāprabhu in a very humorous way.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 40

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.40

tān aham dvishatah krūrān

samsāreshu narādhamān

kshipāmy ajasram aśubhān

āsurīshv eva yonishu

SYNONYMS

tān — all of them; aham — I; dvishatah — those who are envious; krūrān — always willing to do harm; samsāreshu — in this material world; nara-adhamān — the lowest of men; kshipāmi — throw; ajasram — again and again; aśubhān — engaged in inauspicious acts; āsurīshu — demoniac; eva — certainly; yonishu — in families.

TRANSLATION

"'Those who are envious of My form, who are cruel and mischievous and the lowest among men, are perpetually cast by Me into hellish existence in various demoniac species of life.'

PURPORT

This is also a quotation from the Bhagavad-gītā (16.19).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 41

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.41

sūtrera parināma-vāda, tāhā nā māniyā

'vivarta-vāda' sthāpe, 'vyāsa bhrānta' baliyā

SYNONYMS

sūtrera — of the aphorisms of the Vedānta-sūtra; parināma-vāda — the transformation of energy; tāhā nā māniyā — not accepting this fact; vivarta-vāda — the theory of illusion; sthāpe — establishes; vyāsa bhrānta baliyā — accusing Vyāsadeva of being mistaken.

TRANSLATION

"Not accepting the transformation of energy, Śrīpāda Śańkarācārya has tried to establish the theory of illusion under the plea that Vyāsadeva has made a mistake.

PURPORT

For an explanation of this verse, one may refer to Ādi-līlā, Chapter Seven, verses 121-126.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 42

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.42

ei ta' kalpita artha mane nāhi bhāya

śāstra chādi' kukalpanā pāshande bujhāya

SYNONYMS

ei ta' — this; kalpita — imaginary; artha — meaning; mane — to the mind; nāhi — does not; bhāya — appeal; śāstra — the authoritative scriptures; chādi' — giving up; ku-kalpanā — mischievous imagination; pāshande — to the atheistic class of men; bujhāya — teaches.

TRANSLATION

"Śrīpāda Śańkarācārya has given his interpretation and imaginary meaning. It does not actually appeal to the mind of any sane man. He has done this to convince the atheists and bring them under his control.

PURPORT

Śrīpāda Śańkarācārya's propaganda opposed the atheistic philosophy of Buddha. Lord Buddha's intention was to stop atheists from committing the sin of killing animals. Atheists cannot understand God; therefore Lord Buddha appeared and spread the philosophy of nonviolence to keep the atheists from killing animals. Unless one is free from the sin of animal-killing, he cannot understand religion or God. Although Lord Buddha was an incarnation of Krishna, he did not speak about God, for the people were unable to understand. He simply wanted to stop animal-killing. Śrīpāda Śańkarācārya wanted to establish the predominance of one's spiritual identity; therefore he wanted to convert the atheists through an imaginary interpretation of the Vedic literatures. These are the secrets of the ācāryas. Sometimes they conceal the real purpose of the Vedas and explain the Vedas in a different way. Sometimes they enunciate a different theory just to bring the atheists under their control. Thus it is said that Śańkara's philosophy is for pāshandas, atheists.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 43

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.43

paramārtha-vicāra gela, kari mātra 'vāda'

kāhāń mukti pāba, kāhāń krishnera prasāda

SYNONYMS

parama-artha-vicāra — discussion on spiritual matters; gela — has gone; kari — we do; mātra vāda — only argument and word jugglery; kāhāń — where; mukti — liberation; pāba — we shall get; kāhāń — where; krishnera prasāda — the mercy of the Supreme Personality of Godhead, Krishna.

TRANSLATION

"The atheists, headed by the Māyāvādī philosophers, do not care for liberation or Krishna's mercy. They simply continue to put forward false arguments and countertheories to atheistic philosophy, not considering or engaging in spiritual matters.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 44

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.44

vyāsa-sūtrera artha ācārya kariyāche ācchādana

ei haya satya śrī-krishna-caitanya-vacana

SYNONYMS

vyāsa-sūtrera — of the aphorisms of the Vedānta known as Vyāsa-sūtra; artha — the meanings; ācārya — Śańkarācārya; kariyāche ācchādana — has purposely covered; ei — this; haya — is; satya — the truth; śrī-krishna-caitanya-vacana — the words and explanation given by Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

"The conclusion is that the import of the Vedānta-sūtra is covered by the imaginary explanation of Śańkarācārya. Whatever Śrī Krishna Caitanya Mahāprabhu has said is perfectly true.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 45

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.45

caitanya-gosāñi yei kahe, sei mata sāra

āra yata mata, sei saba chārakhāra"

SYNONYMS

caitanya-gosāñi — Śrī Caitanya Mahāprabhu; yei kahe — whatever He has said; sei mata sāra — that explanation is actually the essence of Vedic knowledge; āra yata mata — any other opinion not in collaboration with Śrī Caitanya Mahāprabhu's statement; sei — these; saba chārakhāra — all distortions.

TRANSLATION

"Whatever meaning Śrī Caitanya Mahāprabhu gives is perfect. Any other interpretation is only a distortion."


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 46

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.46

eta kahi' sei kare krishna-sańkīrtana

śuni' prakāśānanda kichu kahena vacana

SYNONYMS

eta kahi' — speaking so much; sei — the disciple of Prakāśānanda Sarasvatī; kare — performed; krishna-sańkīrtana — the chanting of the holy name of Krishna; śuni' — hearing; prakāśānanda — the guru, Prakāśānanda Sarasvatī; kichu — something; kahena — says; vacana — words.

TRANSLATION

After saying this, the disciple of Prakāśānanda Sarasvatī began to chant the holy name of Krishna. Hearing this, Prakāśānanda Sarasvatī made the following statement.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 47

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.47

"ācāryera āgraha — 'advaita-vāda' sthāpite

tāte sūtrārtha vyākhyā kare anya rīte

SYNONYMS

ācāryera — of Śańkarācārya; āgraha — the eagerness; advaita-vāda — monism; sthāpite — to establish; tāte — for that reason; sūtra-artha — the meaning of the Brahma-sūtra, or Vedānta philosophy; vyākhyā — explanation; kare — does; anya rīte — in a different way.

TRANSLATION

Prakāśānanda Sarasvatī said, "Śańkarācārya was very eager to establish the philosophy of monism. Therefore he explained the Vedānta-sūtra, or Vedānta philosophy, in a different way to support monistic philosophy.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 48

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.48

'bhagavattā' mānile 'advaita' nā yāya sthāpana

ataeva saba śāstra karaye khandana

SYNONYMS

bhagavattā — the Personality of Godhead; mānile — if one accepts; advaita — monism or nondualism; nā — not; yāya — is possible; sthāpana — establishing; ataeva — therefore; saba — all; śāstra — revealed scriptures; karaye — does; khandana — refutation.

TRANSLATION

"If one accepts the Personality of Godhead, the philosophy that maintains that God and the living entity are one cannot be established. Therefore Śańkarācārya argued against and refuted all kinds of revealed scriptures.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 49

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.49

yei grantha-kartā cāhe sva-mata sthāpite

śāstrera sahaja artha nahe tāńhā haite

SYNONYMS

yei — anyone who; grantha-kartā — author; cāhe — wants; sva-mata sthāpite — to establish his own opinion; śāstrera — of the revealed scriptures; sahaja — the direct; artha — meaning; nahe — is not; tāńhā haite — from such an author.

TRANSLATION

"Anyone who wants to establish his own opinion or philosophy certainly cannot explain any scripture according to the principle of direct interpretation.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 5

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.5

sannyāsīra gana prabhure yadi upekshila

bhakta-duhkha khandāite tāre kripā kaila

SYNONYMS

sannyāsīra gana — all the sannyāsīs; prabhure — Lord Śrī Caitanya Mahāprabhu; yadi — when; upekshila — criticized; bhakta-duhkha — the unhappiness of the devotees; khandāite — to drive away; tāre — to them; kripā kaila — showed His mercy.

TRANSLATION

When the Māyāvādī sannyāsīs at Vārānasī criticized Śrī Caitanya Mahāprabhu, the Lord's devotees became very much depressed. To satisfy them, Śrī Caitanya Mahāprabhu showed His mercy to the sannyāsīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 50

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.50

'mīmāmsaka' kahe, — 'īśvara haya karmera ańga'

'sāńkhya' kahe, — 'jagatera prakriti kārana-prasańga'

SYNONYMS

mīmāmsaka — the Mīmāmsaka philosophers; kahe — say; īśvara — the Supreme Lord; haya — is; karmera ańga — subject to fruitive activities; sāńkhya kahe — the atheistic Sāńkhya philosophers say; jagatera — of the cosmic manifestation; prakriti — nature; kārana — the cause; prasańga — thesis.

TRANSLATION

"The Mīmāmsaka philosophers conclude that if there is a God, He is subject to our fruitive activities. Similarly, the Sāńkhya philosophers, who analyze the cosmic manifestation, say that the cause of the cosmos is material nature.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 51

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.51

'nyāya' kahe, — 'paramānu haite viśva haya'

'māyāvādī' nirviśesha-brahme 'hetu' kaya

SYNONYMS

nyāya kahe — the philosophers following logic say; paramānu — the atom; haite — from; viśva haya — the cosmic manifestation has come; māyāvādī — the Māyāvādī philosophers, impersonalists; nirviśesha-brahme — in the impersonal Brahman effulgence; hetu — the cause; kaya — say.

TRANSLATION

"The followers of nyāya, the philosophy of logic, maintain that the atom is the cause of the cosmic manifestation, and the Māyāvādī philosophers maintain that the impersonal Brahman effulgence is the cause of the cosmic manifestation.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 52

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.52

'pātañjala' kahe, — 'īśvara haya svarūpa-jñāna'

veda-mate kahe tāńre 'svayam-bhagavān'

SYNONYMS

pātañjala kahe — the Pātañjala philosophers say; īśvara haya — the Supreme Lord is; svarūpa-jñāna — self-realization; veda-mate — in the Vedic version; kahe — they say; tāńre — to Him; svayam-bhagavān — the Supreme Personality of Godhead.

TRANSLATION

"The Pātañjala philosophers say that when one is self-realized, he understands the Lord. Similarly, according to the Vedas and Vedic principles, the original cause is the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 53

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.53

chayera chaya mata vyāsa kailā āvartana

sei saba sūtra lañā 'vedānta'-varnana

SYNONYMS

chayera — of the six philosophers; chaya mata — six different theses; vyāsa — Vyāsadeva; kailā āvartana — analyzed fully; sei — that; saba — all; sūtra — the aphorisms; lañā — taking; vedānta-varnana — explaining the Vedānta philosophy.

TRANSLATION

"After studying the six philosophical theses, Vyāsadeva completely summarized them all in the aphorisms of Vedānta philosophy.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 54

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.54

'vedānta'-mate, — brahma 'sākāra' nirūpana

'nirguna' vyatireke tińho haya ta' 'saguna'

SYNONYMS

vedānta-mate — according to Vedānta philosophy; brahma — the Absolute Truth; sa-ākāra nirūpana — established as the Supreme Personality of Godhead, a person; nirguna — without material qualifications; vyatireke — by indirect explanations; tińho — the Supreme Personality of Godhead; haya — is; ta' — indeed; sa-guna — fully qualified with spiritual attributes.

TRANSLATION

"According to Vedānta philosophy, the Absolute Truth is a person. When the word 'nirguna' ['without qualities'] is used, it is to be understood that the Lord has attributes that are totally spiritual.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 55

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.55

parama kārana īśvara keha nāhi māne

sva-sva-mata sthāpe para-matera khandane

SYNONYMS

parama kārana — the supreme cause, the cause of all causes; īśvara — the Supreme Lord; keha nāhi māne — none of the above-mentioned philosophers accept; sva-sva-mata — their own personal opinions; sthāpe — they establish; para-matera khandane — busy in refuting the opinions of others.

TRANSLATION

"Of the philosophers mentioned, none really cares for the Supreme Personality of Godhead, the cause of all causes. They are always busy refuting the philosophical theories of others and establishing their own.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 56

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.56

tāte chaya darśana haite 'tattva' nāhi jāni

'mahājana' yei kahe, sei 'satya' māni

SYNONYMS

tāte — therefore; chaya darśana haite — from the six philosophical principles; tattva nāhi jāni — we cannot understand the actual truth; mahājana — the great authorities; yei kahe — whatever they say; sei — that; satya māni — we can accept as truth.

TRANSLATION

"By studying the six philosophical theories, one cannot reach the Absolute Truth. It is therefore our duty to follow the path of the mahājanas, the authorities. Whatever they say should be accepted as the supreme truth.

PURPORT

In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura gives the following summary of the six philosophical processes. Prakāśānanda admitted that Śrīpāda Śańkarācārya, being very eager to establish his philosophy of monism, took shelter of the Vedānta philosophy and tried to explain it in his own way. The fact is, however, that if one accepts the existence of God, one certainly cannot establish the theory of monism. For this reason Śańkarācārya refuted all kinds of Vedic literature that establishes the supremacy of the Personality of Godhead. In various ways, Śańkarācārya has tried to refute the Vedic literature. Throughout the world, ninety-nine percent of the philosophers following in the footsteps of Śańkarācārya refuse to accept the Supreme Personality of Godhead. Instead they try to establish their own opinions. It is typical of mundane philosophers to want to establish their own opinions and refute those of others. Therefore: (1) The Mīmāmsaka philosophers, following the principles of Jaimini, stress fruitive activity and say that if there is a God, He must be under the laws of fruitive activity. In other words, if one performs his duties very nicely in the material world, God is obliged to give one the desired result. According to these philosophers, there is no need to become a devotee of God. If one strictly follows moral principles, one will be recognized by the Lord, who will give the desired reward. Such philosophers do not accept the Vedic principle of bhakti-yoga. Instead, they give stress to following one's prescribed duty. (2) Atheistic Sāńkhya philosophers like Kapila analyze the material elements very scrutinizingly and thereby come to the conclusion that material nature is the cause of everything. They do not accept the Supreme Personality of Godhead as the cause of all causes. (3) Nyāya philosophers like Gautama and Kanāda have accepted a combination of atoms as the original cause of the creation. (4) Māyāvādī philosophers say that everything is an illusion. Headed by philosophers like Ashtāvakra, they stress the impersonal Brahman effulgence as the cause of everything. (5) Philosophers following the precepts of Patañjali practice rāja-yoga. They imagine a form of the Absolute Truth within many forms. That is their process of self-realization.

All five of these philosophies completely reject the predominance of the Supreme Personality of Godhead and strive to establish their own philosophical theories. However, Śrīla Vyāsadeva wrote the Vedānta-sūtra and, taking the essence of all Vedic literature, established the supremacy of the Supreme Personality of Godhead. All five kinds of philosophers mentioned above understand that impersonal Brahman is without material qualities, and they believe that when the Personality of Godhead appears, He is contaminated and covered by the material qualities. The technical term used is saguna. They speak of saguna Brahman and nirguna Brahman. For them, nirguna Brahman means "the impersonal Absolute Truth without any material qualities" and saguna Brahman means "the Absolute Truth that accepts the contamination of material qualities." More or less, this kind of philosophical speculation is called Māyāvāda philosophy. The fact is, however, that the Absolute Truth never has anything to do with material qualities because He is transcendental. He is always complete with full spiritual qualities. The five philosophers mentioned above do not accept Lord Vishnu as the Supreme Personality of Godhead, but they are very busy refuting the philosophies of other schools. There are six kinds of philosophical processes in India. Because Vyāsadeva is the Vedic authority, he is known as Vedavyāsa. His philosophical explanation of the Vedānta-sūtra is accepted by the devotees. As Krishna confirms in the Bhagavad-gītā (15.15):

sarvasya cāham hridi sannivishto

mattah smritir jñānam apohanam ca

vedaiś ca sarvair aham eva vedyo

vedānta-krid veda-vid eva cāham

"I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness. By all the Vedas, I am to be known; indeed, I am the compiler of Vedānta, and I am the knower of the Vedas."

The ultimate goal of studying all Vedic literature is the acceptance of Krishna as the Supreme Personality of Godhead. The Krishna consciousness movement is propagating the philosophical conclusion of Śrīla Vyāsadeva and following other great ācāryas like Rāmānujācārya, Madhvācārya, Vishnu Svāmī, Nimbārka and Śrī Caitanya Mahāprabhu Himself.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 57

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.57

tarko 'pratishthah śrutayo vibhinnā

nāsāv rishir yasya matam na bhinnam

dharmasya tattvam nihitam guhāyām

mahājano yena gatah sa panthāh

SYNONYMS

tarkah — dry argument; apratishthah — not fixed; śrutayah — the Vedas; vibhinnāh — possessing different departments; na — not; asau — that; rishih — great sage; yasya — whose; matam — opinion; na — not; bhinnam — separate; dharmasya — of religious principles; tattvam — truth; nihitam — placed; guhāyām — in the heart of a realized person; mahā-janah — self-realized predecessors; yena — by which way; gatah — acted; sah — that; panthāh — the pure, unadulterated path.

TRANSLATION

"'Dry arguments are inconclusive. A great personality whose opinion does not differ from others is not considered a great sage. Simply by studying the Vedas, which are variegated, one cannot come to the right path by which religious principles are understood. The solid truth of religious principles is hidden in the heart of an unadulterated, self-realized person. Consequently, as the śāstras confirm, one should accept whatever progressive path the mahājanas advocate.'

PURPORT

This is a verse spoken by Yudhishthira Mahārāja in the Mahābhārata, Vana-parva 313.117.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 58

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.58

śrī-krishna-caitanya-vānī — amritera dhāra

tińho ye kahaye vastu, sei 'tattva' — sāra"

SYNONYMS

śrī-krishna-caitanya-vānī — the message of Lord Śrī Caitanya Mahāprabhu; amritera dhāra — a continuous shower of nectar; tińho — the Lord; ye kahaye vastu — whatever He says to be the ultimate truth, the summum bonum; sei tattva sāra — that is the essence of all spiritual knowledge.

TRANSLATION

"The words of Śrī Caitanya Mahāprabhu are a shower of nectar. Whatever He concludes to be the ultimate truth is indeed the summum bonum of all spiritual knowledge."


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 59

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.59

e saba vrittānta śuni' mahārāshtrīya brāhmana

prabhure kahite sukhe karilā gamana

SYNONYMS

e saba vrittānta — all these descriptions; śuni' — hearing; mahārāshtrīya brāhmana — the Maharashtriyan brāhmana; prabhure — Lord Śrī Caitanya Mahāprabhu; kahite — to inform; sukhe — very happily; karilā gamana — went.

TRANSLATION

After hearing all these statements, the Maharashtriyan brāhmana very jubilantly went to inform Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 6

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.6

sannyāsīre kripā pūrve likhiyāchoń vistāriyā

uddeśe kahiye ihāń sańkshepa kariyā

SYNONYMS

sannyāsīre kripā — mercy upon the sannyāsīs; pūrve — before this; likhiyāchoń — I have described; vistāriyā — elaborately; uddeśe — in reference to that; kahiye — let me speak; ihāń — here; sańkshepa kariyā — in brief.

TRANSLATION

In the Seventh Chapter of the Ādi-līlā I have already elaborately described Śrī Caitanya Mahāprabhu's deliverance of the sannyāsīs at Vārānasī, but I shall briefly repeat it in this chapter.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 60

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.60

hena-kāle mahāprabhu pañca-nade snāna kari'

dekhite caliyāchena 'bindu-mādhava hari'

SYNONYMS

hena-kāle — at this time; mahāprabhu — Śrī Caitanya Mahāprabhu; pañca-nade snāna kari' — taking His bath in the Ganges, called the Pañca-nada; dekhite caliyāchena — was going to see; bindu-mādhava hari — the Deity known as Lord Bindu Mādhava.

TRANSLATION

When the Maharashtriyan brāhmana went to see Caitanya Mahāprabhu, the Lord was going to the temple of Bindu Mādhava after bathing in the waters of the Pañca-nada.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 61

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.61

pathe sei vipra saba vrittānta kahila

śuni' mahāprabhu sukhe īshat hāsila

SYNONYMS

pathe — on the way; sei vipra — that brāhmana; saba vrittānta kahila — explained the whole incident; śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; sukhe — in happiness; īshat — mildly; hāsila — smiled.

TRANSLATION

While the Lord was on His way, the Maharashtriyan brāhmana informed Him about the incident that took place in the camp of Prakāśānanda Sarasvatī. Hearing this, Śrī Caitanya Mahāprabhu smiled happily.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 62

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.62

mādhava-saundarya dekhi' āvishta ha-ilā

ańganete āsi' preme nācite lāgilā

SYNONYMS

mādhava-saundarya dekhi' — after seeing the beauty of Lord Bindu Mādhava; āvishta ha-ilā — became ecstatic in love; ańganete āsi' — coming to the courtyard; preme — in great love; nācite lāgilā — began to dance.

TRANSLATION

Upon reaching the temple of Bindu Mādhava, Śrī Caitanya Mahāprabhu, seeing the beauty of Lord Bindu Mādhava, became overwhelmed in ecstatic love. He then began to dance in the courtyard of the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 63

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.63

śekhara, paramānanda, tapana, sanātana

cāri-jana mili' kare nāma-sańkīrtana

SYNONYMS

śekhara — Candraśekhara; paramānanda — Paramānanda Purī; tapana — Tapana Miśra; sanātana — Sanātana Gosvāmī; cāri-jana mili' — all four of them; kare — perform; nāma-sańkīrtana — chanting of the Hare Krishna mantra.

TRANSLATION

There were four people accompanying Śrī Caitanya Mahāprabhu, and these were Candraśekhara, Paramānanda Purī, Tapana Miśra and Sanātana Gosvāmī. They were all chanting the Hare Krishna mahā-mantra in the following way.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 64

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.64

"haraye namah krishna yādavāya namah

gopāla govinda rāma śrī-madhusūdana"

SYNONYMS

haraye — unto the Supreme Personality of Godhead; namah — obeisances; krishna — Lord Krishna; yādavāya — to the descendant of the Yadu family; namah — obeisances; gopāla — Gopāla; govinda — Govinda; rāma — Rāma; śrī-madhusūdana — Śrī Madhusūdana.

TRANSLATION

They chanted, "Haraye namah krishna yādavāya namah, gopāla govinda rāma śrī-madhusūdana."

PURPORT

This is another way of chanting the Hare Krishna mahā-mantra. The meaning is as follows: "I offer my respectful obeisances unto the Supreme Personality of Godhead, Krishna. He is the descendant of the Yadu family. Let me offer my respectful obeisances unto Gopāla, Govinda, Rāma and Śrī Madhusūdana."


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 65

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.65

caudikete laksha loka bale 'hari' 'hari'

uthila mańgala-dhvani svarga-martya bhari'

SYNONYMS

cau-dikete — all around; laksha — hundreds of thousands; loka — people; bale — chant; hari hari — O Supreme Personality of Godhead, Hari; uthila — there arose; mańgala-dhvani — an auspicious sound; svarga-martya bhari' — overwhelming all the universe.

TRANSLATION

In all directions, hundreds of thousands of people began to chant, "Hari! Hari!" Thus there arose a tumultuous and auspicious sound filling the entire universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 66

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.66

nikate hari-dhvani śuni' parakāśānanda

dekhite kautuke āilā lañā śishya-vrinda

SYNONYMS

nikate — nearby; hari-dhvani śuni' — after hearing the chanting of the Hare Krishna mahā-mantra; parakāśānanda — Prakāśānanda Sarasvatī; dekhite — to see; kautuke — in great eagerness; āilā — came; lañā — taking; śishya-vrinda — all the disciples.

TRANSLATION

When Prakāśānanda Sarasvatī, who was staying nearby, heard this tumultuous chanting of the Hare Krishna mahā-mantra, he and his disciples immediately came to see the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 67

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.67

dekhiyā prabhura nritya, prema, dehera mādhurī

śishya-gana-sańge sei bale 'hari' 'hari'

SYNONYMS

dekhiyā — seeing; prabhura nritya — the dancing of Śrī Caitanya Mahāprabhu; prema — ecstatic love; dehera mādhurī — the transcendental beauty of His body; śishya-gana-sańge — with his disciples; sei — Prakāśānanda Sarasvatī; bale — chants; hari hari — Lord Hari's name.

TRANSLATION

When Prakāśānanda Sarasvatī saw the Lord, he and his disciples also joined the chanting with Śrī Caitanya Mahāprabhu. Prakāśānanda Sarasvatī was charmed by the Lord's dancing and ecstatic love and by the transcendental beauty of His body.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 68

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.68

kampa, svara-bhańga, sveda, vaivarnya, stambha

aśru-dhārāya bhije loka, pulaka-kadamba

SYNONYMS

kampa — trembling; svara-bhańga — faltering voice; sveda — perspiration; vaivarnya — fading of bodily color; stambha — becoming stunned; aśru-dhārāya — with showers of tears from the eyes; bhije — wet; loka — all the people; pulaka-kadamba — eruptions on the body like kadamba flowers.

TRANSLATION

Ecstatic spiritual transformations began to take place in the Lord's body. His body trembled, and His voice faltered. He perspired, turned pale and wept a constant flow of tears, which wet all the people standing there. The eruptions on the Lord's body appeared like kadamba flowers.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 69

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.69

harsha, dainya, cāpalyādi 'sañcārī' vikāra

dekhi' kāśī-vāsī lokera haila camatkāra

SYNONYMS

harsha — jubilation; dainya — humility; cāpalya-ādi — talking in ecstasy and so on; sañcārī vikāra — the transient transformations; dekhi' — seeing; kāśī-vāsī — the inhabitants of Benares; lokera — of all the people; haila camatkāra — there was astonishment.

TRANSLATION

All the people were astonished to see the Lord's jubilation and humility and to hear Him talk in ecstasy. Indeed, all the residents of Benares [Kāśī] saw the bodily transformations and were astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 7

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.7

yāhāń tāhāń prabhura nindā kare sannyāsīra gana

śuni' duhkhe mahārāshtrīya vipra karaye cintana

SYNONYMS

yāhāń tāhāń — anywhere and everywhere; prabhura nindā — criticism of Śrī Caitanya Mahāprabhu; kare — do; sannyāsīra gana — the Māyāvādī sannyāsīs; śuni' — hearing; duhkhe — in great unhappiness; mahārāshtrīya vipra — the brāhmana of Maharashtra province; karaye cintana — was contemplating.

TRANSLATION

When the Māyāvādī sannyāsīs were criticizing Śrī Caitanya Mahāprabhu anywhere and everywhere in Vārānasī, the Maharashtriyan brāhmana, hearing this blasphemy, began to think about this unhappily.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 70

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.70

loka-sańghatta dekhi' prabhura 'bāhya' yabe haila

sannyāsīra gana dekhi' nritya samvarila

SYNONYMS

loka-sańghatta dekhi' — by seeing the great crowd of people; prabhura — of Lord Caitanya; bāhya — external consciousness; yabe haila — when there was; sannyāsīra gana — the groups of Māyāvādī sannyāsīs, headed by Prakāśānanda Sarasvatī; dekhi' — seeing; nritya samvarila — suspended His dancing.

TRANSLATION

When Śrī Caitanya Mahāprabhu regained His external consciousness, He saw that many Māyāvādī sannyāsīs and other people were gathered there. He therefore suspended His dancing for the time being.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 71

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.71

prakāśānandera prabhu vandilā carana

prakāśānanda āsi' tāńra dharila carana

SYNONYMS

prakāśānandera — of Prakāśānanda Sarasvatī; prabhu — Śrī Caitanya Mahāprabhu; vandilā — prayed; carana — at the feet; prakāśānanda — Prakāśānanda Sarasvatī; āsi' — coming; tāńra — His; dharila carana — immediately caught the lotus feet.

TRANSLATION

After stopping the kīrtana, Śrī Caitanya Mahāprabhu, who is a great example of humility, offered prayers unto the feet of Prakāśānanda Sarasvatī. At this, Prakāśānanda Sarasvatī immediately came forward and clasped the Lord's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 72

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.72

prabhu kahe, — 'tumi jagad-guru pūjyatama

āmi tomāra nā ha-i 'śishyera śishya' sama

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu continued to speak; tumi — you; jagat-guru — the spiritual master of the whole world; pūjya-tama — the most worshipable; āmi — I; tomāra — your; nā ha-i — am not; śishyera śishya sama — equal to the disciple of the disciple.

TRANSLATION

When Prakāśānanda Sarasvatī caught hold of the Lord's lotus feet, the Lord said, "My dear sir, you are the spiritual master of the whole world; therefore you are most worshipable. As far as I am concerned, I am not even on the level of the disciple of your disciple."

PURPORT

Māyāvādī sannyāsīs generally call themselves jagad-guru, the spiritual master of the whole world. Many consider themselves worshipable by everyone, although they do not even go outside India or their own district. Out of His great magnanimity and humility, Śrī Caitanya Mahāprabhu presented Himself as a subordinate disciple of Prakāśānanda Sarasvatī.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 73

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.73

śreshtha hañā kene kara hīnera vandana

āmāra sarva-nāśa haya, tumi brahma-sama

SYNONYMS

śreshtha hañā — being a more honorable person; kene — why; kara — you do; hīnera — of an inferior person; vandana — worship; āmāra sarva-nāśa haya — I become minimized in My strength; tumi brahma-sama — you are equal with the impersonal Brahman.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "You are a great, spiritually advanced personality, and therefore you cannot worship a person like Me. I am far inferior. If you do so, My spiritual power will be diminished, for you are as good as the impersonal Brahman.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 74

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.74

yadyapi tomāre saba brahma-sama bhāse

loka-śikshā lāgi' aiche karite nā āise'

SYNONYMS

yadyapi — although; tomāre — for you; saba — everyone; brahma-sama — equal to the impersonal Brahman; bhāse — appears; loka-śikshā lāgi' — for the enlightenment of people in general; aiche — in such a way; karite nā āise — you should not present yourself.

TRANSLATION

"My dear sir, for you everyone is on the level of impersonal Brahman, but for the enlightenment of people in general you should not behave in that way."


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 75

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.75

teńho kahe, 'tomāra pūrve nindā-aparādha ye karila

tomāra carana-sparśe, saba kshaya gela

SYNONYMS

teńho kahe — he replied; tomāra — of You; pūrve — formerly; nindā-aparādha — offenses and blasphemy; ye karila — whatever I have done; tomāra carana-sparśe — by touching Your lotus feet; saba kshaya gela — the effects of all those offenses have been destroyed.

TRANSLATION

Prakāśānanda Sarasvatī replied, "Formerly I committed many offenses against You by blaspheming You, but now the effects of my offenses are counteracted by my touching Your lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 76

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.76

jīvan-muktā api punar

yānti samsāra-vāsanām

yady acintya-mahā-śaktau

bhagavaty aparādhinah

SYNONYMS

jīvat-muktāh — persons liberated during this life; api — also; punah — again; yānti — go; samsāra-vāsanām — to desire material enjoyment; yadi — if; acintya-mahā-śaktau — to the possessor of inconceivable spiritual potency; bhagavati — the Supreme Personality of Godhead; aparādhinah — offenders.

TRANSLATION

"'If a person considered liberated in this life commits offenses against the reservoir of inconceivable potencies, the Supreme Personality of Godhead, he will again fall down and desire the material atmosphere for material enjoyment.'


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 77

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.77

sa vai bhagavatah śrīmat-

pāda-sparśa-hatāśubhah

bheje sarpa-vapur hitvā

rūpam vidyādharārcitam

SYNONYMS

sah — he (the serpent); vai — indeed; bhagavatah — of the Supreme Personality of Godhead, Krishna; śrīmat-pāda-sparśa — by the touch of the lotus feet; hata-aśubhah — relieved from all reactions of sinful life; bheje — achieved; sarpa-vapuh — the body of a snake; hitvā — giving up; rūpam — beauty; vidyādhara-arcitam — suitable for a person of Vidyādhara-loka.

TRANSLATION

"'Being touched by the lotus feet of Śrī Krishna, that serpent was immediately freed from the reactions of his sinful life. Thus the serpent gave up his body and assumed the body of a beautiful Vidyādhara demigod.'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.34.9). The inhabitants of Vrindāvana, under the leadership of Nanda Mahārāja, once went to the bank of the Sarasvatī on a pilgrimage. Nanda Mahārāja was fasting, and he lay down near the forest. At that time a serpent, who was formerly cursed by Āńgirasa Rishi, appeared. This serpent had formerly been named Sudarśana, and he had belonged to the Gandharvaloka planet. However, because he joked with the rishi, he was condemned to take on the body of a big snake. When this serpent attacked Nanda Mahārāja, Nanda Mahārāja began to call, "Krishna! Help!" Krishna immediately appeared and began to kick the serpent with His lotus feet. Due to being touched by the Lord's lotus feet, the serpent was immediately freed from the reactions of his sinful life. Being freed, he again assumed his original form of Sudarśana, the Gandharva.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 78

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.78

prabhu kahe, — 'vishnu' 'vishnu', āmi kshudra jīva hīna

jīve 'vishnu' māni — ei aparādha-cihna

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; vishnu vishnu — the holy name of Vishnu; āmi — I; kshudra — infinitesimal; jīva — a living entity; hīna — bereft of all good qualities; jīve — such a low-grade living entity; vishnu māni — accepting as Lord Vishnu or the Personality of Godhead; ei aparādha-cihna — this is a great offense.

TRANSLATION

When Prakāśānanda Sarasvatī supported himself by quoting the verse from Śrīmad-Bhāgavatam, Śrī Caitanya Mahāprabhu immediately protested by uttering the holy name of Lord Vishnu. The Lord then presented Himself as a most fallen living entity, and He said, "If someone accepts a fallen conditioned soul as Vishnu, Bhagavān, or an incarnation, he commits a great offense."

PURPORT

Although Śrī Caitanya Mahāprabhu was Vishnu, the Supreme Personality of Godhead, to teach us a lesson He nonetheless denied belonging to the Vishnu category. Unfortunately, there are many so-called Vishnu incarnations in this Age of Kali. People do not know that posing oneself as an incarnation is most offensive. People should not accept an ordinary man as an incarnation of God, for this also is a very great offense.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 79

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.79

jīve 'vishnu' buddhi dūre — yei brahma-rudra-sama

nārāyane māne tāre 'pāshandīte' ganana

SYNONYMS

jīve — an ordinary living being; vishnu — as Lord Vishnu; buddhi — acceptance; dūre — let alone; yei — anyone who; brahma-rudra-sama — equal to personalities like Lord Brahmā and Lord Śiva; nārāyane — Lord Nārāyana, Vishnu; māne — accepts; tāre — such a person; pāshandīte ganana — is grouped among the pāshandīs, atheistic offenders.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "To say nothing of ordinary living entities, even Lord Brahmā and Lord Śiva cannot be considered on the level of Vishnu or Nārāyana. If one considers them as such, he is immediately considered an offender and atheist.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 8

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.8

"prabhura svabhāva, — yebā dekhe sannidhāne

'svarūpa' anubhavi' tāńre 'īśvara' kari' māne

SYNONYMS

prabhura svabhāva — the characteristics of Śrī Caitanya Mahāprabhu; yebā — anyone who; dekhe — sees; sannidhāne — nearby; svarūpa — His personality; anubhavi' — realizing; tāńre — Him; īśvara kari' — as the Supreme Lord; māne — accepts.

TRANSLATION

The Maharashtriyan brāhmana thought, "Whoever closely sees the characteristics of Śrī Caitanya Mahāprabhu immediately realizes His personality and accepts Him as the Supreme Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 80

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.80

yas tu nārāyanam devam

brahma-rudrādi-daivataih

samatvenaiva vīksheta

sa pāshandī bhaved dhruvam"

SYNONYMS

yah — any person who; tu — however; nārāyanam — the Supreme Personality of Godhead, the master of such demigods as Brahmā and Śiva; devam — the Lord; brahma — Lord Brahmā; rudra — Lord Śiva; ādi — and others; daivataih — with such demigods; samatvena — on an equal level; eva — certainly; vīksheta — observes; sah — such a person; pāshandī — pāshandī; bhavet — must be; dhruvam — certainly.

TRANSLATION

"'A person who considers demigods like Brahmā and Śiva to be on an equal level with Nārāyana is to be considered an offender, a pāshandī.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 81

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.81

prakāśānanda kahe, — "tumi sākshāt bhagavān

tabu yadi kara tāńra 'dāsa'-abhimāna

SYNONYMS

prakāśānanda kahe — Prakāśānanda Sarasvatī replied; tumi — You; sākshāt — directly; bhagavān — the Supreme Personality of Godhead, Krishna; tabu — yet; yadi — if; kara — You pose; tāńra dāsa-abhimāna — considering Yourself His servant.

TRANSLATION

Prakāśānanda replied, "You are the Supreme Personality of Godhead, Krishna Himself. Nonetheless, You are considering Yourself His eternal servant.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 82

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.82

tabu pūjya hao, tumi bada āmā haite

sarva-nāśa haya mora tomāra nindāte

SYNONYMS

tabu — still; pūjya hao — You are worshipable; tumi bada — You are much greater; āmā haite — than me; sarva-nāśa haya — everything becomes lost; mora — my; tomāra nindāte — by blaspheming You.

TRANSLATION

"My dear Lord, You are the Supreme Lord, and although You consider Yourself the Lord's servant, You are nonetheless worshipable. You are much greater than I am; therefore all my spiritual achievements have been lost because I have blasphemed You.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 83

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.83

muktānām api siddhānām

nārāyana-parāyanah

su-durlabhah praśāntātmā

kotishv api mahā-mune

SYNONYMS

muktānām — of persons liberated or freed from the bondage of ignorance; api — even; siddhānām — of persons who have achieved perfection; nārāyana — of the Supreme Personality of Godhead; parāyanah — the devotee; su-durlabhah — very rare; praśānta-ātmā — completely satisfied, desireless; kotishu — among many millions; api — certainly; mahā-mune — O great sage.

TRANSLATION

"'O great sage, out of many millions of materially liberated people who are free from ignorance, and out of many millions of siddhas who have nearly attained perfection, there is hardly one pure devotee of Nārāyana. Only such a devotee is actually completely satisfied and peaceful.'

PURPORT

This verse is quoted from Śrīmad-Bhāgavatam (6.14.5).


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 84

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.84

āyuh śriyam yaśo dharmam

lokān āśisha eva ca

hanti śreyāmsi sarvāni

pumso mahad-atikramah

SYNONYMS

āyuh — duration of life; śriyam — opulence; yaśah — reputation; dharmam — religion; lokān — possessions; āśishah — benedictions; eva — certainly; ca — and; hanti — destroys; śreyāmsi — good fortune; sarvāni — all; pumsah — of a person; mahat — of great souls; atikramah — violation.

TRANSLATION

"'When a person mistreats great souls, his life span, opulence, reputation, religion, possessions and good fortune are all destroyed.'

PURPORT

This statement (Śrīmad-Bhāgavatam 10.4.46) was made by Śukadeva Gosvāmī to Mahārāja Parīkshit.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 85

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.85

naishām matis tāvad urukramāńghrim

spriśaty anarthāpagamo yad-arthah

mahīyasām pāda-rajo-'bhishekam

nishkiñcanānām na vrinīta yāvat

SYNONYMS

na — not; eshām — of those who are attached to household life; matih — the interest; tāvat — that long; urukrama-ańghrim — the lotus feet of the Supreme Personality of Godhead, who is credited with uncommon activities; spriśati — touches; anartha — of unwanted things; apagamah — vanquishing; yat — of which; arthah — results; mahīyasām — of the great personalities, devotees; pāda-rajah — of the dust of the lotus feet; abhishekam — sprinkling on the head; nishkiñcanānām — who are completely detached from material possessions; na vrinīta — does not do; yāvat — as long as.

TRANSLATION

"'Unless human society accepts the dust of the lotus feet of great mahātmās — devotees who have nothing to do with material possessions — mankind cannot turn its attention to the lotus feet of Krishna. Those lotus feet vanquish all the unwanted, miserable conditions of material life.'

PURPORT

This verse appears in the Śrīmad-Bhāgavatam (7.5.32). For an explanation, see Madhya-līlā 22.53.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 86

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.86

ebe tomāra pādābje upajibe bhakti

tathi lāgi' kari tomāra carane pranati"

SYNONYMS

ebe — now; tomāra — Your; pāda-abje — to the lotus feet; upajibe — will grow; bhakti — devotional service; tathi lāgi' — for that reason; kari — I do; tomāra carane pranati — humble obeisances at Your lotus feet.

TRANSLATION

"Henceforward I shall certainly develop devotional service unto Your lotus feet. For this reason I have come to You and have fallen down at Your lotus feet."


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 87

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.87

eta bali' prabhure lañā tathāya vasila

prabhure prakāśānanda puchite lāgila

SYNONYMS

eta bali' — saying this; prabhure — Śrī Caitanya Mahāprabhu; lañā — taking; tathāya vasila — sat down there; prabhure — unto Śrī Caitanya Mahāprabhu; prakāśānanda — Prakāśānanda Sarasvatī; puchite lāgila — began to inquire.

TRANSLATION

After saying this, Prakāśānanda Sarasvatī sat down with Śrī Caitanya Mahāprabhu and began to question the Lord as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 88

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.88

māyāvāde karilā yata doshera ākhyāna

sabe ei jāni' ācāryera kalpita vyākhyāna

SYNONYMS

māyāvāde — in the philosophy of Māyāvāda, impersonalism; karilā — You have done; yata — all; doshera ākhyāna — description of the faults; sabe — all; ei — these; jāni' — knowing; ācāryera — of Śańkarācārya; kalpita vyākhyāna — imaginary explanations.

TRANSLATION

Prakāśānanda Sarasvatī said, "We can understand the faults You have pointed out in the Māyāvāda philosophy. All the explanations given by Śańkarācārya are imaginary.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 89

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.89

sūtrera karilā tumi mukhyārtha-vivarana

tāhā śuni' sabāra haila camatkāra mana

SYNONYMS

sūtrera — of the Brahma-sūtra; karilā — have done; tumi — You; mukhya-artha-vivarana — description of the direct meaning; tāhā śuni' — hearing that; sabāra — of everyone; haila — became; camatkāra — astonished; mana — the mind.

TRANSLATION

"My dear Lord, whatever direct meaning You have given when explaining the Brahma-sūtra is certainly very wonderful to all of us.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 9

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.9

kona prakāre pāroń yadi ekatra karite

ihā dekhi' sannyāsi-gana habe ińhāra bhakte

SYNONYMS

kona prakāre — by some means; pāroń — I am able; yadi — if; ekatra karite — to assemble; ihā dekhi' — by seeing this (Śrī Caitanya Mahāprabhu's personal characteristics); sannyāsi-gana — the Māyāvādī sannyāsīs of Vārānasī; habe — will become; ińhāra bhakte — His devotees.

TRANSLATION

"If by some means I can assemble all the sannyāsīs together, they will certainly become His devotees after seeing His personal characteristics.

PURPORT

If one saw the personal characteristics and activities of Śrī Caitanya Mahāprabhu, one would certainly be convinced that He was the Supreme Personality of Godhead. One can ascertain this by following in the footsteps of the śāstric injunctions. This sincere study and appreciation of Śrī Caitanya Mahāprabhu is also applicable to His authorized devotees, and it is clearly stated in the Caitanya-caritāmrita (Antya-līlā 7.11):

kali-kālera dharma — krishna-nāma-sańkīrtana

krishna-śakti vinā nāhe tāra pravartana

In this Age of Kali, real religious propaganda should induce people to chant the Hare Krishna mahā-mantra. This is possible for someone who is especially empowered by Krishna. No one can do this without being especially favored by Krishna. Śrīla Bhaktisiddhānta Sarasvatī Thākura comments in this regard in his Anubhāshya, wherein he quotes a verse from the Nārāyana-samhitā:

dvāparīyair janair vishnuh pañcarātrais tu kevalaih

kalau tu nāma-mātrena pūjyate bhagavān harih

"In Dvāpara-yuga, devotees of Lord Vishnu and Krishna rendered devotional service according to the principles of Pāñcarātra. In this Age of Kali, the Supreme Personality of Godhead is worshiped simply by the chanting of His holy names." Śrīla Bhaktisiddhānta Sarasvatī Thākura then comments, "Without being empowered by the direct potency of Lord Krishna to fulfill His desire and without being specifically favored by the Lord, no human being can become the spiritual master of the whole world. He certainly cannot succeed by mental concoction, which is not meant for devotees or religious people. Only an empowered personality can distribute the holy name of the Lord and enjoin all fallen souls to worship Krishna. By distributing the holy name of the Lord, he cleanses the hearts of the most fallen people; therefore he extinguishes the blazing fire of the material world. Not only that, he broadcasts the shining brightness of Krishna's effulgence throughout the world. Such an ācārya, or spiritual master, should be considered nondifferent from Krishna — that is, he should be considered the incarnation of Lord Krishna's potency. Such a personality is krishnālińgita-vigraha — that is, he is always embraced by the Supreme Personality of Godhead, Krishna. Such a person is above the considerations of the varnāśrama institution. He is the guru, or spiritual master, for the entire world, a devotee on the topmost platform, the mahā-bhāgavata stage, and a paramahamsa-thākura, a spiritual form only fit to be addressed as paramahamsa or thākura."

Nonetheless, there are many people who are just like owls and never open their eyes to see the sunshine. These owlish personalities, who are inferior even to the Māyāvādī sannyāsīs, cannot see the brilliance of Krishna's favor upon the mahā-bhāgavata devotee. They are prepared to criticize the person engaged in distributing the holy name all over the world and following in the footsteps of Śrī Caitanya Mahāprabhu, who wanted Krishna consciousness preached in every town and city.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 90

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.90

tumi ta' īśvara, tomāra āche sarva-śakti

sańkshepa-rūpe kaha tumi śunite haya mati

SYNONYMS

tumi ta' — indeed You are; īśvara — the Supreme Lord; tomāra — of You; āche — there are; sarva-śakti — all potencies; sańkshepa-rūpe — briefly; kaha — please explain; tumi — You; śunite haya mati — I wish to hear.

TRANSLATION

"You are the Supreme Personality of Godhead, and therefore You have inconceivable energies. I wish to hear from You briefly about the Brahma-sūtra."

PURPORT

Prakāśānanda Sarasvatī said that he had already understood Śrī Caitanya Mahāprabhu's explanation of the direct import of the Brahma-sūtra. Nonetheless, he was requesting the Lord to now briefly give the purport of the Brahma-sūtra, the Vedānta-sūtra.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 91

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.91

prabhu kahe, — "āmi 'jīva', ati tuccha-jñāna!

vyāsa-sūtrera gambhīra artha, vyāsa — bhagavān

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu replied; āmi jīva — I am an insignificant living being; ati tuccha-jñāna — My knowledge is very meager; vyāsa-sūtrera — of the Vedānta-sūtra, written by Vyāsadeva; gambhīra artha — very grave meaning; vyāsa — Vyāsadeva; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "I am an ordinary living being, and therefore my knowledge is very insignificant. However, the meaning of the Brahma-sūtra is very grave because its author, Vyāsadeva, is the Supreme Personality of Godhead Himself.

PURPORT

An ordinary living being cannot actually understand the meaning of the Vedānta-sūtra. One can understand the meaning if he hears it from the authority, Vyāsadeva himself. For this purpose, Vyāsadeva gave a commentary on the Brahma-sūtra in the form of Śrīmad-Bhāgavatam. He had been instructed to do this by his spiritual master, Nārada. Of course, Śańkarācārya distorted the meaning of the Brahma-sūtra because he had a motive to serve. He wanted to establish Vedic knowledge in place of the atheistic knowledge spread by Lord Buddha. All these necessities are there according to time and circumstances. Neither Lord Buddha nor Śańkarācārya is to be blamed. The time required such an explanation for the understanding of various types of atheists. The conclusion is that one cannot understand the meaning of the Vedānta-sūtra without going through Śrīmad-Bhāgavatam and rendering devotional service. Caitanya Mahāprabhu therefore further explains the matter in the following verses.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 92

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.92

tāńra sūtrera artha kona jīva nāhi jāne

ataeva āpane sūtrārtha kariyāche vyākhyāne

SYNONYMS

tāńra sūtrera artha — the meaning of Vyāsadeva's Vedānta-sūtra; kona — any; jīva — living being; nāhi jāne — does not know; ataeva — therefore; āpane — personally; sūtra-artha — the meanings of the sūtras; kariyāche vyākhyāne — has described.

TRANSLATION

"The purport of the Vedānta-sūtra is very difficult for an ordinary person to understand, but Vyāsadeva, out of his causeless mercy, has personally explained the meaning.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 93

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.93

yei sūtra-kartā, se yadi karaye vyākhyāna

tabe sūtrera mūla artha lokera haya jñāna

SYNONYMS

yei sūtra-kartā — the person who has made the Vedānta-sūtra; se — that person; yadi — if; karaye vyākhyāna — explains the meaning; tabe — then; sūtrera — of the aphorisms of the Vedānta-sūtra; mūla — the original; artha — meaning; lokera — of the people in general; haya jñāna — comes within knowledge.

TRANSLATION

"If the Vedānta-sūtra is explained by Vyāsadeva himself, who has written it, its original meaning can be understood by the people in general.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 94

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.94

pranavera yei artha, gāyatrīte sei haya

sei artha catuh-ślokīte vivariyā kaya

SYNONYMS

pranavera — of the sound vibration, omkāra; yei — whatever; artha — meaning; gāyatrīte — in the Gāyatrī mantra; sei — that; haya — there is; sei artha — that same meaning; catuh-ślokīte — in Śrīmad-Bhāgavatam summarized in four ślokas; vivariyā — describing elaborately; kaya — has said.

TRANSLATION

"The meaning of the sound vibration omkāra is present in the Gāyatrī mantra. The same is elaborately explained in the four ślokas of Śrīmad-Bhāgavatam known as the catuh-ślokī.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 95

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.95

brahmāre īśvara catuh-ślokī ye kahilā

brahmā nārade sei upadeśa kailā

SYNONYMS

brahmāre — to Lord Brahmā; īśvara — the Supreme Personality of Godhead; catuh-ślokī — the four famous verses known as the catuh-ślokī; ye kahilā — whatever was explained; brahmā — Lord Brahmā; nārade — to Nārada Muni; sei — that; upadeśa kailā — instructed.

TRANSLATION

"Whatever was spoken by the Supreme Personality of Godhead to Lord Brahmā in those four verses of Śrīmad-Bhāgavatam was also explained to Nārada by Lord Brahmā.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 96

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.96

nārada sei artha vyāsere kahilā

śuni' veda-vyāsa mane vicāra karilā

SYNONYMS

nārada — the great sage Nārada; sei artha — the same purpose; vyāsere kahilā — explained to Vyāsadeva; śuni' — hearing; veda-vyāsa — Vyāsadeva; mane — within the mind; vicāra karilā — considered very carefully.

TRANSLATION

"Whatever Lord Brahmā told Nārada Muni was again explained by Nārada Muni to Vyāsadeva. Vyāsadeva later considered these instructions in his mind.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 97

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.97

"ei artha — āmāra sūtrera vyākhyānurūpa

'bhāgavata' kariba sūtrera bhāshya-svarūpa"

SYNONYMS

ei artha — this explanation; āmāra — my; sūtrera — of the Brahma-sūtra; vyākhyā-anurūpa — a suitable explanation; bhāgavata — Śrīmad-Bhāgavata Purāna; kariba — I shall make; sūtrera — of the Brahma-sūtra; bhāshya-svarūpa — as the original commentary.

TRANSLATION

"Śrīla Vyāsadeva considered that whatever he had received from Nārada Muni as an explanation of omkāra he would elaborately explain in his book Śrīmad-Bhāgavatam as a commentary on the Brahma-sūtra.

PURPORT

The sound vibration omkāra is the root of Vedic knowledge. Omkāra is known as the mahā-vākya, or supreme sound. Whatever meaning is in the supreme sound omkāra is further understood in the Gāyatrī mantra. Again, this same meaning is explained in Śrīmad-Bhāgavatam in the four ślokas known as the catuh-ślokī, which begin with the words aham evāsam evāgre. The Lord says, "Only I existed before the creation." From this statement, four ślokas have been composed, and these are known as the catuh-ślokī. In this way the Supreme Personality of Godhead informed Lord Brahmā about the purport of the catuh-ślokī. Again, Lord Brahmā explained this to Nārada Muni, and Nārada Muni explained it to Śrīla Vyāsadeva. This is the paramparā system, the disciplic succession. The import of Vedic knowledge, the original word pranava, has been explained in Śrīmad-Bhāgavatam. The conclusion is that the Brahma-sūtra is explained in Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 98

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.98

cāri-veda-upanishade yata kichu haya

tāra artha lañā vyāsa karilā sañcaya

SYNONYMS

cāri-veda — the four divisions of the Vedas (Sāma, Yajur, Rig and Atharva); upanishade — and in the 108 Upanishads; yata — whatever; kichu haya — is there; tāra artha — the meanings of those Vedic literatures; lañā — taking together; vyāsa — Vyāsadeva; karilā sañcaya — collected.

TRANSLATION

"Vyāsadeva collected whatever Vedic conclusions were in the four Vedas and 108 Upanishads and placed them in the aphorisms of the Vedānta-sūtra.


Sri Caitanya Caritamrta Madhya-lila Chapter 25 Verse 99

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25.99

yei sūtre yei rik — vishaya-vacana

bhāgavate sei rik śloke nibandhana

SYNONYMS

yei sūtre — in the aphorisms of the Vedānta-sūtra; yei — whatever; rik — Vedic mantras; vishaya-vacana — subject matter to be explained; bhāgavate — in Śrīmad-Bhāgavatam; sei rik — those same Vedic mantras; śloke — in eighteen thousand verses; nibandhana — compiling.

TRANSLATION

"In the Vedānta-sūtra, the purport of all Vedic knowledge is explained, and in Śrīmad-Bhāgavatam the same purport has been explained in eighteen thousand verses.


Sri Caitanya Caritamrta Madhya-lila Chapter 25

Madhya-līlā Chapter 25: How All the Residents of Vārānasī Became Vaishnavas

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 25 Summary

The following is a summary of Chapter Twenty-five. A Maharashtriyan brāhmana who was living in Benares was a great devotee of Śrī Caitanya Mahāprabhu. He was always very happy to hear the glories of the Lord, and it was by his arrangement that all the sannyāsīs of Vārānasī became devotees of Lord Caitanya Mahāprabhu. He invited all the sannyāsīs to his house to meet Śrī Caitanya Mahāprabhu, and this incident has been described in the Seventh Chapter of the Ādi-līlā. From that day, Śrī Caitanya Mahāprabhu became famous in the city of Vārānasī, and many important men in that city became His followers. By and by, one of the disciples of the great sannyāsī Prakāśānanda Sarasvatī became devoted to Śrī Caitanya Mahāprabhu, and this devotee explained Śrī Caitanya Mahāprabhu to Prakāśānanda Sarasvatī and supported His views with various arguments.

One day Śrī Caitanya Mahāprabhu went to take a bath at Pañcanada, and afterwards all His devotees began chanting the Hare Krishna mantra in front of the temple of Bindu Mādhava. At this time Prakāśānanda Sarasvatī and all his devotees approached the Lord. Prakāśānanda Sarasvatī immediately fell down at the lotus feet of Śrī Caitanya Mahāprabhu and very much regretted his past behavior toward the Lord. He asked Śrī Caitanya Mahāprabhu about devotional service in terms of the Vedānta-sūtra, and the Lord told him about devotional service that is approved by great personalities who know the Vedānta-sūtra. Śrī Caitanya Mahāprabhu then pointed out that Śrīmad-Bhāgavatam is the proper commentary on the Vedānta-sūtra. He then explained the catuh-ślokī (four ślokas) of Śrīmad-Bhāgavatam, the essence of that great scripture.

From that day on, all the sannyāsīs of Vārānasī became devotees of Śrī Caitanya Mahāprabhu. Before returning to His headquarters at Jagannātha Purī, the Lord advised Sanātana Gosvāmī to go to Vrindāvana. The Lord then departed for Jagannātha Purī. Kavirāja Gosvāmī then describes something about Śrīla Rūpa Gosvāmī, Sanātana Gosvāmī and Subuddhi Rāya. Śrī Caitanya Mahāprabhu returned to Jagannātha Purī through the great forest of Jhārikhanda in central India. At the end of this chapter, Kavirāja Gosvāmī sums up the incidents of the madhya-līlā and instructs every living being to read this sublime book of Śrī Caitanya Mahāprabhu's pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 3

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 3 Summary

CC Madhya 3.1: After accepting the sannyāsa order of life, Lord Caitanya Mahāprabhu, out of intense love for Krishna, wanted to go to Vrindāvana, but apparently by mistake He wandered in the Rādha-deśa. Later He arrived at Śāntipura and enjoyed Himself there with His devotees. I offer my respectful obeisances to Śrī Caitanya Mahāprabhu.

CC Madhya 3.2: All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda! All glories to Advaita Prabhu! And all glories to all the devotees of Lord Caitanya, headed by Śrīvāsa!

CC Madhya 3.3: At the end of His twenty-fourth year, in the month of Māgha, Śrī Caitanya Mahāprabhu accepted the sannyāsa order during the waxing period of the moon.

CC Madhya 3.4: After accepting the sannyāsa order, Caitanya Mahāprabhu, out of intense love for Krishna, started for Vrindāvana. However, He mistakenly wandered about in a trance continuously for three days in the tract of land known as Rādha-deśa.

CC Madhya 3.5: Passing through the tract of land known as Rādha-deśa, Śrī Caitanya Mahāprabhu recited the following verse in ecstasy.

CC Madhya 3.6: "[As a brāhmana from Avantī-deśa said:] 'I shall cross over the insurmountable ocean of nescience by being firmly fixed in the service of the lotus feet of Krishna. This was approved by the previous ācāryas, who were fixed in firm devotion to the Lord, Paramātmā, the Supreme Personality of Godhead.'"

CC Madhya 3.7: Śrī Caitanya Mahāprabhu approved the purport of this verse on account of the determination of the mendicant devotee to engage in the service of Lord Mukunda. He gave His approval of this verse, indicating that it was very good.

CC Madhya 3.8: The real purpose of accepting sannyāsa is to dedicate oneself to the service of Mukunda. By serving Mukunda, one can actually be liberated from the bondage of material existence.

CC Madhya 3.9: After accepting the sannyāsa order, Śrī Caitanya Mahāprabhu decided to go to Vrindāvana and engage Himself wholly and solely in the service of Mukunda in a solitary place.

CC Madhya 3.10: As Śrī Caitanya Mahāprabhu was en route to Vrindāvana, all the ecstatic symptoms became manifest, and He did not know in which direction He was going, nor did He know whether it was day or night.

CC Madhya 3.11: When Śrī Caitanya Mahāprabhu went toward Vrindāvana, Nityānanda Prabhu, Candraśekhara and Prabhu Mukunda followed Him.

CC Madhya 3.12: When Śrī Caitanya Mahāprabhu passed through Rādha-deśa, whoever saw Him in ecstasy exclaimed, "Hari! Hari!" As they chanted this with the Lord, all the unhappiness of material existence diminished.

CC Madhya 3.13: All the cowherd boys who saw Śrī Caitanya Mahāprabhu passing joined with Him and began to shout loudly, "Hari! Hari!"

CC Madhya 3.14: When He heard all the cowherd boys also chanting "Hari! Hari!" Śrī Caitanya Mahāprabhu was very pleased. He approached them, put His hand on their heads and said, "Go on chanting like that."

CC Madhya 3.15: Śrī Caitanya Mahāprabhu thus blessed them all, saying that they were all fortunate. In this way He praised them, and He felt very successful because they chanted the holy name of Lord Hari.

CC Madhya 3.16: Calling all the boys in confidence and telling a reasonable story, Nityānanda Prabhu instructed them as follows.

CC Madhya 3.17: "If Śrī Caitanya Mahāprabhu asks you about the path to Vrindāvana, please show Him the path on the bank of the Ganges instead."

CC Madhya 3.18-19: When the cowherd boys were questioned by Lord Caitanya Mahāprabhu about the path to Vrindāvana, the boys showed Him the path on the bank of the Ganges, and the Lord went that way in ecstasy.

CC Madhya 3.20: As the Lord proceeded along the bank of the Ganges, Śrī Nityānanda Prabhu requested Ācāryaratna [Candraśekhara Ācārya] to go immediately to the house of Advaita Ācārya.

CC Madhya 3.21: Śrī Nityānanda Gosvāmī told him, "I shall take Śrī Caitanya Mahāprabhu to the bank of the Ganges at Śāntipura, and Advaita Ācārya should carefully stay there on shore with a boat.

CC Madhya 3.22: "After that," Nityānanda Prabhu continued, "I shall go to Advaita Ācārya's house, and you should go to Navadvīpa and return with mother Śacī and all the other devotees."

CC Madhya 3.23: After sending Ācāryaratna to the house of Advaita Ācārya, Śrī Nityānanda Prabhu went before Lord Caitanya Mahāprabhu and gave notice of His coming.

CC Madhya 3.24: Śrī Caitanya Mahāprabhu was in ecstasy, and He asked where Nityānanda Prabhu was going. Nityānanda replied that He was going with Him toward Vrindāvana.

CC Madhya 3.25: When the Lord asked Nityānanda Prabhu how far it was to Vrindāvana, Nityānanda replied, "Just see! Here is the river Yamunā."

CC Madhya 3.26: Saying this, Nityānanda Prabhu took Caitanya Mahāprabhu near the Ganges, and the Lord, in His ecstasy, accepted the river Ganges as the river Yamunā.

CC Madhya 3.27: The Lord said, "Oh, what good fortune! Now I have seen the river Yamunā." Thus thinking the Ganges to be the river Yamunā, Caitanya Mahāprabhu began to offer prayers to it.

CC Madhya 3.28: "O river Yamunā, you are the blissful spiritual water that gives love to the son of Nanda Mahārāja. You are the same as the water of the spiritual world, for you can vanquish all our offenses and the sinful reactions incurred in life. You are the creator of all auspicious things for the world. O daughter of the sun-god, kindly purify us by your pious activities."

CC Madhya 3.29: After reciting this mantra, Śrī Caitanya Mahāprabhu offered obeisances and took His bath in the Ganges. At that time He had on only one piece of underwear, for there was no second garment.

CC Madhya 3.30: While Śrī Caitanya Mahāprabhu was standing there without a second garment, Śrī Advaita Ācārya arrived in a boat, bringing with Him new underwear and external garments.

CC Madhya 3.31: When Advaita Ācārya arrived, He stood before the Lord and offered His obeisances. After seeing Him, the Lord began to wonder about the entire situation.

CC Madhya 3.32: Still in His ecstasy, the Lord asked Advaita Ācārya, "Why did You come here? How did You know that I was in Vrindāvana?"

CC Madhya 3.33: Advaita Ācārya disclosed the whole situation, telling Śrī Caitanya Mahāprabhu, "Wherever You are, that is Vrindāvana. Now it is My great fortune that You have come to the bank of the Ganges."

CC Madhya 3.34: Śrī Caitanya Mahāprabhu then said, "Nityānanda has cheated Me. He has brought Me to the bank of the Ganges and told Me that it was the Yamunā."

CC Madhya 3.35: When Śrī Caitanya Mahāprabhu accused Nityānanda of cheating Him, Śrīla Advaita Ācārya said, "Whatever Nityānanda Prabhu has told You is not false. You have indeed just now taken Your bath in the river Yamunā."

CC Madhya 3.36: Advaita Ācārya then explained that at that spot the Ganges and Yamunā flow together. On the western side was the Yamunā, and on the eastern side was the Ganges.

CC Madhya 3.37: Advaita Ācārya then suggested that since Caitanya Mahāprabhu had taken His bath in the river Yamunā and His underwear was now wet, the Lord should change His underwear for dry garments.

CC Madhya 3.38: Advaita Ācārya said, "You have been fasting continuously for three days in Your ecstasy of love for Krishna. I therefore invite You to My home, where You may kindly take Your alms. Come with Me to My residence."

CC Madhya 3.39: Advaita Prabhu continued, "At My home I have just cooked one palmful of rice. The vegetables are always very simple. There is no luxurious cooking — simply a little liquid vegetable and spinach."

CC Madhya 3.40: Saying this, Śrī Advaita Ācārya took the Lord into the boat and brought the Lord to His residence. There Advaita Ācārya washed the feet of the Lord and was consequently very happy within.

CC Madhya 3.41: All the eatables were first cooked by the wife of Advaita Ācārya. Then Śrīla Advaita Ācārya personally offered everything to Lord Vishnu.

CC Madhya 3.42: All the prepared food was divided into three equal parts. One part was arranged on a metal plate for offering to Lord Krishna.

CC Madhya 3.43: Of the three divisions, one was arranged on a metal plate, and the other two were arranged on plantain leaves. These leaves were not bifurcated, and they were taken from a banana tree that held at least thirty-two bunches of bananas. The two plates were filled very nicely with the kinds of food described below.

CC Madhya 3.44: The cooked rice was a stack of very fine grains nicely cooked, and in the middle was yellow clarified butter from the milk of cows. Surrounding the stack of rice were pots made of the skins of banana trees, and in these pots were varieties of vegetables and mung dhal.

CC Madhya 3.45: Among the cooked vegetables were patolas, squash, mānakacu and a salad made with pieces of ginger and various types of spinach.

CC Madhya 3.46: There was sukhta, bitter melon mixed with all kinds of vegetables, defying the taste of nectar. There were five types of bitter and pungent sukhtas.

CC Madhya 3.47: Amongst the various vegetables were newly grown leaves of nimba trees fried with eggplant. The fruit known as patola was fried with phulabadi, a kind of dhal preparation first mashed and then dried in the sun. There was also a preparation known as kushmānda-mānacāki.

CC Madhya 3.48: The preparation made with coconut pulp mixed with curd and rock candy was very sweet. There was a curry made of banana flowers and squash boiled in milk, all in great quantity.

CC Madhya 3.49: There were small cakes in sweet and sour sauce and five or six kinds of sour preparations. All the vegetables were so made that everyone present could take prasādam.

CC Madhya 3.50: There were soft cakes made with mung dhal, soft cakes made with ripe bananas, and soft cakes made with urad dhal. There were various kinds of sweetmeats, condensed milk mixed with rice cakes, a coconut preparation and every kind of cake desirable.

CC Madhya 3.51: All the vegetables were served in pots made of banana leaves taken from trees producing at least thirty-two bunches of bananas. These pots were very strong and big and did not tilt or totter.

CC Madhya 3.52: All around the three eating places were a hundred pots filled with various kinds of vegetables.

CC Madhya 3.53: Along with the various vegetables was sweet rice mixed with ghee. This was kept in new earthen pots. Earthen pots filled with highly condensed milk were placed in three places.

CC Madhya 3.54: Besides the other preparations, there were chipped rice made with milk and mixed with bananas, and also white squash boiled in milk. Indeed, it is not possible to describe all the preparations that were made.

CC Madhya 3.55: In two places there were earthen pots filled with another preparation made with yogurt, sandeśa [a sweetmeat made with curd] and banana. I am unable to describe it all.

CC Madhya 3.56: Upon the stack of boiled rice and all the vegetables were flowers of the tulasī trees. There were also pots filled with scented rosewater.

CC Madhya 3.57: There were three sitting places where soft cloths were placed. Thus Lord Krishna was offered all the food, and the Lord took it very pleasantly.

CC Madhya 3.58: It is the system, after offering food, to perform bhoga-ārati. Advaita Prabhu asked the two brothers, Lord Caitanya Mahāprabhu and Nityānanda Prabhu, to come see the ārati. The two Lords and all others present went to see the ārati ceremony.

CC Madhya 3.59: After ārati was performed for the Deities in the temple, Lord Krishna was made to lie down to rest. Advaita Ācārya then came out to submit something to Lord Caitanya Mahāprabhu.

CC Madhya 3.60: Śrī Advaita Prabhu said, "My dear Lords, kindly enter this room." The two brothers, Caitanya Mahāprabhu and Nityānanda Prabhu, then came forward to take the prasādam.

CC Madhya 3.61: When Lord Śrī Caitanya Mahāprabhu and Nityānanda Prabhu went to accept the prasādam, They both called Mukunda and Haridāsa to come with Them. However, Mukunda and Haridāsa, both with folded hands, spoke as follows.

CC Madhya 3.62: When Mukunda was called for, he submitted, "My dear sir, I have something to do that is not yet finished. Later I shall accept the prasādam, so You two Prabhus should now please enter the room."

CC Madhya 3.63: Haridāsa Thākura said, "I am the most sinful and lowest among men. Later I shall eat one palmful of prasādam while waiting outside."

CC Madhya 3.64: Advaita Ācārya took Lord Nityānanda Prabhu and Lord Caitanya Mahāprabhu within the room, and the two Lords saw the arrangement of the prasādam. Śrī Caitanya Mahāprabhu was especially very pleased.

CC Madhya 3.65: Śrī Caitanya Mahāprabhu approved of all the methods employed in cooking and offering food to Krishna. Indeed, He was so pleased that He said, "Frankly, I will personally take the lotus feet of anyone who can offer Krishna such nice food and place those lotus feet on My head birth after birth."

CC Madhya 3.66: When Śrī Caitanya Mahāprabhu entered the room, He saw three divisions of food, and He knew that all of these were meant for Krishna. However, He did not understand the intentions of Advaita Ācārya.

CC Madhya 3.67: Śrī Caitanya Mahāprabhu said, "Let Us sit down in these three places, and We shall take prasādam."However, Advaita Ācārya said, "I shall distribute the prasādam."

CC Madhya 3.68: Śrī Caitanya Mahāprabhu thought that all three servings were meant for distribution; therefore He asked for another two banana leaves, saying, "Let Us have a very little quantity of vegetable and rice."

CC Madhya 3.69: Advaita Ācārya said, "Just sit down here on these seats." Catching Their hands, He sat Them both down.

CC Madhya 3.70: Śrī Caitanya Mahāprabhu said, "It is not proper for a sannyāsī to eat such a variety of foods. If he does, how can he control his senses?"

CC Madhya 3.71: When Śrī Caitanya Mahāprabhu did not accept the food that had already been served, Advaita Ācārya said, "Please give up Your concealment. I know what You are, and I know the confidential meaning of Your accepting the sannyāsa order."

CC Madhya 3.72: Advaita Ācārya thus requested Śrī Caitanya Mahāprabhu to eat and give up juggling words. The Lord replied, "I certainly cannot eat so much food."

CC Madhya 3.73: Advaita Ācārya then requested the Lord to simply accept the prasādam without pretense. If He could not eat it all, the balance could be left on the plate.

CC Madhya 3.74: Śrī Caitanya Mahāprabhu said, "I will not be able to eat so much food, and it is not the duty of a sannyāsī to leave remnants."

CC Madhya 3.75: In this connection Advaita Ācārya referred to Caitanya Mahāprabhu's eating at Jagannātha Purī. Lord Jagannātha and Śrī Caitanya Mahāprabhu are identical. Advaita Ācārya pointed out that at Jagannātha Purī Caitanya Mahāprabhu ate fifty-four times a day, and each time He ate many hundreds of pots of food.

CC Madhya 3.76: Śrī Advaita Ācārya said, "The amount of food that three people can eat does not constitute even a morsel for You. In proportion to that, these edibles are not even five morsels of food for You."

CC Madhya 3.77: Advaita Ācārya continued, "By My great fortune You have just come to My home. Please do not juggle words. Just begin eating and do not talk."

CC Madhya 3.78: Upon saying this, Advaita Ācārya supplied water to the two Lords so that They could wash Their hands. The two Lords then sat down and, smiling, began to eat the prasādam.

CC Madhya 3.79: Nityānanda Prabhu said, "I have undergone fasting for three days continuously. Today I had hoped to break My fast."

CC Madhya 3.80: Although Śrī Caitanya Mahāprabhu was thinking that the quantity of food was enormous, Nityānanda Prabhu, on the contrary, thought it not even a morsel. He had been fasting for three days and had greatly hoped to break fast on that day. Indeed, He said, "Although I am invited to eat by Advaita Ācārya, today also is a fast. So small a quantity of food will not fill even half My belly."

CC Madhya 3.81: Advaita Ācārya replied, "Sir, You are a mendicant traveling on pilgrimage. Sometimes You eat fruits and roots, and sometimes You simply go on fasting.

CC Madhya 3.82: "I am a poor brāhmana, and You have come to My home. Please be satisfied with whatever little food You have received and give up Your greedy mentality."

CC Madhya 3.83: Lord Nityānanda Prabhu replied, "Whatever I may be, You have invited Me. Therefore You must supply as much as I want to eat."

CC Madhya 3.84: His Divine Grace Advaita Ācārya, after hearing the statement of Nityānanda Prabhu, took the opportunity presented by the joking words and spoke to Him as follows.

CC Madhya 3.85: Advaita Ācārya said, "You are a reject paramahamsa, and You have accepted the renounced order of life just to fill up Your belly. I can understand that Your business is to give trouble to brāhmanas."

CC Madhya 3.86: Advaita Ācārya accused Nityānanda Prabhu, saying, "You can eat ten to twenty mānas of rice. I am a poor brāhmana. How shall I get so much rice?

CC Madhya 3.87: "Whatever You have, though it be a palmful of rice, please eat it and get up. Don't show Your madness and strew the remnants of food here and there."

CC Madhya 3.88: In this way, Nityānanda Prabhu and Lord Caitanya Mahāprabhu ate and talked with Advaita Ācārya jokingly. After eating half of each vegetable preparation given to Him, Śrī Caitanya Mahāprabhu abandoned it and went on to the next.

CC Madhya 3.89: As soon as half of the vegetable in the pot was finished, Advaita Ācārya filled it up again. In this way, as the Lord finished half of a preparation, Advaita Ācārya again and again filled it up.

CC Madhya 3.90: After filling a pot with vegetables, Advaita Ācārya requested Them to eat more, and Caitanya Mahāprabhu said, "How much more can I go on eating?"

CC Madhya 3.91: Advaita Ācārya said, "Please do not give up whatever I have already given You. Now, whatever I am giving, You may eat half and leave half."

CC Madhya 3.92: In this way, by submitting various humble requests, Advaita Ācārya made Śrī Caitanya Mahāprabhu and Lord Nityānanda eat. Thus Caitanya Mahāprabhu fulfilled all the desires of Advaita Ācārya.

CC Madhya 3.93: Again Nityānanda Prabhu jokingly said, "My belly is not yet filled up. Please take away Your food. I have not taken the least of it."

CC Madhya 3.94: After saying this, Nityānanda Prabhu took a handful of rice and threw it on the floor in front of Him, as if He were angry.

CC Madhya 3.95: When two or four pieces of the thrown rice touched His body, Advaita Ācārya began to dance in various ways with the rice still stuck to His body.

CC Madhya 3.96: When the rice thrown by Nityānanda Prabhu touched His body, Advaita Ācārya thought Himself purified by the touch of remnants thrown by Paramahamsa Nityānanda. Therefore He began dancing.

CC Madhya 3.97: Advaita Ācārya jokingly said, "My dear Nityānanda, I invited You, and indeed I have received the results. You have no fixed caste or dynasty. By nature You are a madman.

CC Madhya 3.98: "To make Me a madman like Yourself, You have thrown the remnants of Your food at Me. You did not even fear the fact that I am a brāhmana."

CC Madhya 3.99: Nityānanda Prabhu replied, "These are the remnants of food left by Lord Krishna. If You take them to be ordinary remnants, You have committed an offense."

CC Madhya 3.100: Śrīla Nityānanda Prabhu continued, "If you invite at least one hundred sannyāsīs to Your home and feed them sumptuously, Your offense will be nullified."

CC Madhya 3.101: Advaita Ācārya replied, "I shall never again invite another sannyāsī, for it is a sannyāsī who has spoiled all My brahminical smriti regulations."

CC Madhya 3.102: After this, Advaita Ācārya made the Lords wash Their hands and mouths. He then took Them to a nice bed and made Them lie down to take rest.

CC Madhya 3.103: Śrī Advaita Ācārya fed the two Lords cloves and cardamom mixed with tulasī flowers. Thus there was a good flavor within Their mouths.

CC Madhya 3.104: Śrī Advaita Ācārya then smeared the bodies of the Lords with sandalwood pulp and then placed very fragrant flower garlands on Their chests.

CC Madhya 3.105: When the Lord lay down on the bed, Advaita Ācārya waited to massage His legs, but the Lord was very hesitant and spoke as follows to Advaita Ācārya.

CC Madhya 3.106: Śrī Caitanya Mahāprabhu said, "Advaita Ācārya, You have made Me dance in various ways. Now give up this practice. Go with Mukunda and Haridāsa and accept Your lunch."

CC Madhya 3.107: Thereupon Advaita Ācārya took prasādam with Mukunda and Haridāsa, and they all wholeheartedly ate as much as they desired.

CC Madhya 3.108: When the people of Śāntipura heard that Lord Śrī Caitanya Mahāprabhu was staying there, they all immediately came to see His lotus feet.

CC Madhya 3.109: Being very pleased, all the people loudly began to shout the holy name of the Lord, "Hari! Hari!" Indeed, they became struck with wonder upon seeing the beauty of the Lord.

CC Madhya 3.110: They saw Śrī Caitanya Mahāprabhu's very fair-complexioned body and its bright luster, which conquered the brilliance of the sun. Over and above this was the beauty of the saffron garments that glittered upon His body.

CC Madhya 3.111: People came and went with great pleasure. There was no calculating how many people assembled there before the day was over.

CC Madhya 3.112: As soon as it was evening, Advaita Ācārya began the congregational chanting. He even began to dance Himself, and the Lord saw the performance.

CC Madhya 3.113: When Advaita Ācārya began to dance, Nityānanda Prabhu began dancing behind Him. Haridāsa Thākura, being very pleased, also began dancing behind Him.

CC Madhya 3.114: Advaita Ācārya said, "'My dear friends, what shall I say? Today I have received the highest transcendental pleasure. After many, many days, Lord Krishna is in My house.'"

CC Madhya 3.115: Advaita Ācārya led the sańkīrtana party, and with great pleasure He sang this verse. There was a manifestation of ecstatic perspiration, shivering, raised hairs, tears in the eyes and sometimes thundering and bellowing.

CC Madhya 3.116: While dancing, Advaita Ācārya would sometimes turn around and around and catch the lotus feet of Śrī Caitanya Mahāprabhu. Advaita Ācārya would then speak to Him as follows.

CC Madhya 3.117: Śrī Advaita Ācārya would say, "Many days You escaped Me by bluffing. Now I have You in My home, and I will keep You bound up."

CC Madhya 3.118: So speaking, Advaita Ācārya performed congregational chanting with great pleasure for three hours that night and danced all the time.

CC Madhya 3.119: When Advaita Ācārya danced in that way, Lord Caitanya felt ecstatic love for Krishna, and because of His separation, the waves and flames of love increased.

CC Madhya 3.120: Being agitated by the ecstasy, Śrī Caitanya Mahāprabhu suddenly fell to the ground. Seeing this, Advaita Ācārya stopped dancing.

CC Madhya 3.121: When Mukunda saw the ecstasy of Śrī Caitanya Mahāprabhu, he understood the feelings of the Lord and began to sing many stanzas augmenting the force of the Lord's ecstasy.

CC Madhya 3.122: Advaita Ācārya raised the body of Śrī Caitanya Mahāprabhu to help Him dance, but the Lord, after hearing the stanzas sung by Mukunda, could not be held due to His bodily symptoms.

CC Madhya 3.123: Tears fell from His eyes, and His whole body trembled. His bodily hairs stood on end, He perspired heavily, and His words faltered. Sometimes He stood, and sometimes He fell. And sometimes He cried.

CC Madhya 3.124: Mukunda sang, "'My dear intimate friend! What has not happened to me! Due to the effects of the poison of love for Krishna, my body and mind have been severely afflicted.

CC Madhya 3.125: "'My feeling is like this: My mind burns day and night, and I can get no rest. If there were someplace I could go to meet Krishna, I would immediately fly there.'"

CC Madhya 3.126: This stanza was sung by Mukunda in a very sweet voice, but as soon as Caitanya Mahāprabhu heard this stanza, His mind went to pieces.

CC Madhya 3.127: The transcendental ecstatic symptoms of disappointment, moroseness, pleasure, restlessness, pride and humility all began to fight like soldiers within the Lord.

CC Madhya 3.128: The entire body of Lord Śrī Caitanya Mahāprabhu began to totter due to the onslaught of various ecstatic symptoms. As a result, He immediately fell to the ground, and His breathing almost stopped.

CC Madhya 3.129: Upon seeing the condition of the Lord, all the devotees became very anxious. Then, suddenly, the Lord got up and began to make thundering sounds.

CC Madhya 3.130: Upon standing up, the Lord said, "Go on speaking! Go on speaking!" Thus He began to dance, overwhelmed with pleasure. No one could understand the strong waves of this ecstasy.

CC Madhya 3.131: Lord Nityānanda began to walk with Caitanya Mahāprabhu to see that He would not fall, and Advaita Ācārya and Haridāsa Thākura followed Them, dancing.

CC Madhya 3.132: In this way the Lord danced for at least three hours. Sometimes the symptoms of ecstasy were visible, including pleasure, moroseness and many other waves of ecstatic emotional love.

CC Madhya 3.133: The Lord had been fasting for three days, and after that period He took eatables sumptuously. Thus when He danced and jumped high, He became a little fatigued.

CC Madhya 3.134: Being fully absorbed in love of Godhead, He would not understand His fatigue. But Nityānanda Prabhu, catching Him, stopped His dancing.

CC Madhya 3.135: Although the Lord was fatigued, Nityānanda Prabhu kept Him steady by holding Him. At that time Advaita Ācārya suspended the chanting and, by rendering various services to the Lord, made Him lie down to take rest.

CC Madhya 3.136: For ten continuous days Advaita Ācārya held feasting and chanting in the evening. He served the Lord in this way without any change.

CC Madhya 3.137: In the morning Candraśekhara seated Śacīmātā in a palanquin and brought her from her house with many devotees.

CC Madhya 3.138: In this way, all the people of the town of Nadia — including all women, boys and old men — came there. Thus the crowd increased.

CC Madhya 3.139: In the morning, after regular duties were completed and the Lord was chanting the Hare Krishna mahā-mantra, the people accompanied Śacīmātā to the house of Advaita Ācārya.

CC Madhya 3.140: As soon as mother Śacī appeared on the scene, Caitanya Mahāprabhu fell before her like a stick. Mother Śacī began to cry, taking the Lord on her lap.

CC Madhya 3.141: Upon seeing each other, they both became overwhelmed. Seeing the Lord's head without hair, mother Śacī became greatly agitated.

CC Madhya 3.142: Out of love she began to caress the body of the Lord. Sometimes she kissed His face and tried to observe Him carefully, but because her eyes were filled with tears, she could not see.

CC Madhya 3.143: Understanding that Lord Caitanya had accepted the renounced order of life, Śacīmātā, crying, said to the Lord, "My darling Nimāi, do not be cruel like Viśvarūpa, Your elder brother."

CC Madhya 3.144: Mother Śacī continued, "After accepting the renounced order, Viśvarūpa never again gave me audience. If You do like Him, that will certainly be the death of me."

CC Madhya 3.145: The Lord replied, "My dear mother, please hear. This body belongs to you. I do not possess anything.

CC Madhya 3.146: "This body was raised by you, and it comes from you. I cannot repay this debt even in millions of births.

CC Madhya 3.147: "Knowingly or unknowingly I have accepted this renounced order. Still, I shall never be indifferent to you.

CC Madhya 3.148: "My dear mother, wherever you ask Me to stay I shall stay, and whatever you order I shall execute."

CC Madhya 3.149: Saying this, the Lord offered obeisances to His mother again and again, and mother Śacī, being pleased, took Him again and again on her lap.

CC Madhya 3.150: Then Advaita Ācārya took mother Śacī within the house. The Lord was immediately ready to meet all the devotees.

CC Madhya 3.151: The Lord met all the devotees one after the other, and looking at everyone's face individually, He embraced them tightly.

CC Madhya 3.152: Although the devotees were unhappy at not seeing the Lord's hair, they nonetheless derived great happiness from seeing His beauty.

CC Madhya 3.153-155: Śrīvāsa, Rāmāi, Vidyānidhi, Gadādhara, Gańgādāsa, Vakreśvara, Murāri, Śuklāmbara, Buddhimanta Khāń, Nandana, Śrīdhara, Vijaya, Vāsudeva, Dāmodara, Mukunda, Sañjaya and all the others, however many I can mention — indeed, all the inhabitants of Navadvīpa — arrived there, and the Lord met them with smiles and glances of mercy.

CC Madhya 3.156: Everyone was chanting the holy names of Hari and dancing. In this way the domicile of Advaita Ācārya was converted into Śrī Vaikuntha Purī.

CC Madhya 3.157: People came to see Śrī Caitanya Mahāprabhu from various other villages nearby, as well as Navadvīpa.

CC Madhya 3.158: To everyone who came to see the Lord from villages nearby, especially from Navadvīpa, Advaita Ācārya gave residential quarters, as well as all kinds of eatables, for many days. Indeed, He properly adjusted everything.

CC Madhya 3.159: The supplies of Advaita Ācārya were inexhaustible and indestructible. As many goods and commodities as He used, just as many again appeared.

CC Madhya 3.160: From the day Śacīmātā arrived at the house of Advaita Ācārya, she took charge of the cooking, and Śrī Caitanya Mahāprabhu dined in the company of all the devotees.

CC Madhya 3.161: All the people who came there during the day saw Lord Caitanya Mahāprabhu and the friendly behavior of Advaita Ācārya. At night they had the opportunity to see the Lord's dancing and hear His chanting.

CC Madhya 3.162: When the Lord performed kīrtana, He manifested all kinds of transcendental symptoms. He appeared stunned and trembling, His hair stood on end, and His voice faltered. There were tears and devastation.

CC Madhya 3.163: Frequently the Lord would tumble to the ground. Seeing this, mother Śacī would cry.

CC Madhya 3.164: Śrīmatī Śacīmātā thought that the body of Nimāi was being smashed when He fell down so. She cried, "Alas!" and petitioned Lord Vishnu.

CC Madhya 3.165: "My dear Lord, kindly bestow this benediction as a result of whatever service I have rendered unto You from my childhood.

CC Madhya 3.166: "Whenever Nimāi falls to the surface of the earth, please do not let Him feel any pain."

CC Madhya 3.167: When mother Śacī was thus overwhelmed in maternal love for Lord Caitanya Mahāprabhu, she became transformed with happiness, fear and humility, as well as bodily symptoms.

CC Madhya 3.168: Since Advaita Ācārya was giving alms and food to Lord Caitanya Mahāprabhu, the other devotees, headed by Śrīvāsa Thākura, also desired to give Him alms and invite Him for lunch.

CC Madhya 3.169: Hearing these proposals made by other devotees of the Lord, mother Śacī said to the devotees, "How many times shall I get the chance to see Nimāi again?"

CC Madhya 3.170: Śacīmātā submitted, "As far as you are concerned, you can meet Nimāi [Śrī Caitanya Mahāprabhu] many times somewhere else, but what is the possibility of my ever meeting Him again? I shall have to remain at home. A sannyāsī never returns to his home."

CC Madhya 3.171: Mother Śacī appealed to all the devotees to give her this charity: As long as Śrī Caitanya Mahāprabhu remained at the house of Advaita Ācārya, only she would supply Him food.

CC Madhya 3.172: Hearing this appeal from mother Śacī, all the devotees offered obeisances and said, "We all agree to whatever mother Śacī desires."

CC Madhya 3.173: When Śrī Caitanya Mahāprabhu saw His mother's great eagerness, He became a little agitated. He therefore assembled all the devotees present and spoke to them.

CC Madhya 3.174: Śrī Caitanya Mahāprabhu informed them all, "Without your order, I tried to go to Vrindāvana. There was some obstacle, however, and I had to return.

CC Madhya 3.175: "My dear friends, although I have suddenly accepted this renounced order, I still know that I shall never be indifferent to you.

CC Madhya 3.176: "My dear friends, as long as I remain manifest, I shall never give you up. Nor shall I be able to give up My mother.

CC Madhya 3.177: "After accepting sannyāsa, it is not the duty of a sannyāsī to remain at his birthplace, encircled by relatives.

CC Madhya 3.178: "Make some arrangement so that I may not leave you and at the same time people may not blame Me for remaining with relatives after taking sannyāsa."

CC Madhya 3.179: After hearing Lord Caitanya's statement, all the devotees, headed by Advaita Ācārya, approached mother Śacī.

CC Madhya 3.180: When they submitted Lord Caitanya's statement, mother Śacī, who is the mother of the universe, began to speak.

CC Madhya 3.181: Śacīmātā said, "It will be a great happiness for me if Nimāi [Śrī Caitanya Mahāprabhu] stays here. But at the same time, if someone blames Him, it will be my great unhappiness."

CC Madhya 3.182: Mother Śacī said, "This consideration is good. In my opinion, if Nimāi remains at Jagannātha Purī, He may not leave any one of us and at the same time can remain aloof as a sannyāsī. Thus both purposes are fulfilled.

CC Madhya 3.183: "Since Jagannātha Purī and Navadvīpa are intimately related — as if they were two rooms in the same house — people from Navadvīpa generally go to Jagannātha Purī, and those in Jagannātha Purī go to Navadvīpa. This going and coming will help carry news of Lord Caitanya. In this way I will be able to get news of Him.

CC Madhya 3.184: "All you devotees will be able to come and go, and sometimes He may also come to take His bath in the Ganges.

CC Madhya 3.185: "I do not care for my personal happiness or unhappiness, but only for His happiness. Indeed, I accept His happiness as my happiness."

CC Madhya 3.186: After hearing Śacīmātā, all the devotees offered her prayers and assured her that her order, like a Vedic injunction, could not be violated.

CC Madhya 3.187: All the devotees informed Lord Caitanya of Śacīmātā's decision. Hearing it, the Lord became very pleased.

CC Madhya 3.188: Lord Śrī Caitanya Mahāprabhu offered respects to all the devotees present from Navadvīpa and other towns, speaking to them as follows.

CC Madhya 3.189: "My dear friends, you are all My intimate friends. Now I am begging a favor of you. Please give it to Me."

CC Madhya 3.190: Lord Caitanya Mahāprabhu requested them all to return home and begin chanting the holy name congregationally. He also requested them to worship Krishna, chant His holy name and discuss His holy pastimes.

CC Madhya 3.191: After thus instructing the devotees, the Lord asked their permission to go to Jagannātha Purī. He assured them that at intervals He would come there and meet them again and again.

CC Madhya 3.192: In this way, Śrī Caitanya Mahāprabhu, offering due respects to all the devotees and smiling very mildly, bade them farewell.

CC Madhya 3.193: After requesting all the devotees to return home, the Lord decided to go to Jagannātha Purī. At that time Haridāsa Thākura began to cry and speak some pathetic words.

CC Madhya 3.194: Haridāsa Thākura said, "You are going to Jagannātha Purī, and that is all right, but what will be my destination? I am not able to go to Jagannātha Purī."

CC Madhya 3.195: "Because I am the lowest among men, I shall not be able to see You. How shall I maintain my sinful life?"

CC Madhya 3.196: The Lord replied to Haridāsa Thākura, "Please check your humility. Just the sight of your humility very much agitates My mind."

CC Madhya 3.197: Lord Caitanya Mahāprabhu assured Haridāsa Thākura that He would place a petition before Lord Jagannātha and that He would certainly take him there to Jagannātha Purī.

CC Madhya 3.198: After that, Advaita Ācārya respectfully requested Lord Caitanya Mahāprabhu to show Him mercy by remaining another two or four days.

CC Madhya 3.199: Caitanya Mahāprabhu never violated the request of Advaita Ācārya; therefore He remained at His home and did not leave immediately for Jagannātha Purī.

CC Madhya 3.200: Lord Caitanya's decision was received very happily by Advaita Ācārya, mother Śacī and all the devotees. Advaita Ācārya celebrated every day with a great festival.

CC Madhya 3.201: During the day the devotees discussed subject matters concerning Krishna, and at night there was a great festival of congregational chanting at the house of Advaita Ācārya.

CC Madhya 3.202: Mother Śacī cooked with great pleasure, and Śrī Caitanya Mahāprabhu, along with the devotees, accepted the prasādam with great pleasure.

CC Madhya 3.203: In this way all the opulences of Advaita Ācārya — His faith, devotion, home, riches and everything else — were successfully utilized in the worship of Lord Caitanya Mahāprabhu.

CC Madhya 3.204: As mother Śacī constantly saw the face of her son and fed Him, her own happiness increased and was indeed complete.

CC Madhya 3.205: In this way, at Advaita Ācārya's house all the devotees met and passed some days together in a greatly festive mood.

CC Madhya 3.206: The next day, Lord Caitanya Mahāprabhu requested all the devotees to return to their respective homes.

CC Madhya 3.207: Śrī Caitanya Mahāprabhu also asked them to execute the congregational chanting of the holy name of the Lord at their homes, and He assured them that they would be able to meet Him again.

CC Madhya 3.208: Śrī Caitanya Mahāprabhu told them, "Sometimes you will come to Jagannātha Purī, and sometimes I shall come bathe in the Ganges."

CC Madhya 3.209-210: Śrī Advaita Ācārya sent four persons — Nityānanda Gosāñi, Jagadānanda Pandita, Dāmodara Pandita and Mukunda Datta — to accompany the Lord. After pacifying His mother, Śacīmātā, Śrī Caitanya Mahāprabhu submitted prayers to her lotus feet.

CC Madhya 3.211: When everything was arranged, Lord Caitanya Mahāprabhu circumambulated His mother and then started for Jagannātha Purī. In the house of Advaita Ācārya there arose tumultuous crying.

CC Madhya 3.212: Śrī Caitanya Mahāprabhu was unaffected. He left swiftly, and Advaita Ācārya followed Him, weeping.

CC Madhya 3.213: After He had followed Śrī Caitanya Mahāprabhu for some distance, Advaita Ācārya was petitioned by Śrī Caitanya Mahāprabhu with folded hands. The Lord spoke the following sweet words.

CC Madhya 3.214: Śrī Caitanya Mahāprabhu said, "Please pacify all the devotees and My mother. If You become agitated, no one will be able to continue to exist."

CC Madhya 3.215: Saying this, Śrī Caitanya Mahāprabhu embraced Advaita Ācārya and stopped Him from following any further. Then, without anxiety, He proceeded to Jagannātha Purī.

CC Madhya 3.216: The Lord, with the other four persons, went along the banks of the Ganges through the path of Chatrabhoga toward Nīlādri, Jagannātha Purī.

CC Madhya 3.217: In his book known as Caitanya-mańgala [Caitanya-bhāgavata], Vrindāvana dāsa Thākura has elaborately described the Lord's passage to Jagannātha Purī.

CC Madhya 3.218: If one hears the activities of the Lord at the house of Advaita Ācārya, he will certainly very soon attain the riches of love of Krishna.

CC Madhya 3.219: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 1

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.1

nyāsam vidhāyotpranayo 'tha gauro

vrindāvanam gantu-manā bhramād yah

rādhe bhraman śānti-purīm ayitvā

lalāsa bhaktair iha tam nato 'smi

SYNONYMS

nyāsam — the regular ritualistic ceremonies of the sannyāsa order; vidhāya — after accepting; utpranayah — arousal of intense love for Krishna; atha — thus; gaurah — Śrī Caitanya Mahāprabhu; vrindāvanam — to Vrindāvana; gantu-manāh — thinking of going; bhramāt — apparently by mistake; yah — who; rādhe — in the tract of land known as Rādha; bhraman — wandering; śānti-purīm — to Śāntipura; ayitvā — going; lalāsa — enjoyed; bhaktaih — with the devotees; iha — here; tam — unto Him; natah asmi — I offer my respectful obeisances.

TRANSLATION

After accepting the sannyāsa order of life, Lord Caitanya Mahāprabhu, out of intense love for Krishna, wanted to go to Vrindāvana, but apparently by mistake He wandered in the Rādha-deśa. Later He arrived at Śāntipura and enjoyed Himself there with His devotees. I offer my respectful obeisances to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 10

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.10

eta bali' cale prabhu, premonmādera cihna

dik-vidik-jñāna nāhi, kibā rātri-dina

SYNONYMS

eta bali' — saying this; cale prabhu — the Lord began to proceed; prema-unmādera cihna — the symptoms of ecstatic love; dik-vidik-jñāna — knowledge of the right direction or wrong direction; nāhi — there is not; kibā — whether; rātri-dina — night or day.

TRANSLATION

As Śrī Caitanya Mahāprabhu was en route to Vrindāvana, all the ecstatic symptoms became manifest, and He did not know in which direction He was going, nor did He know whether it was day or night.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 100

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.100

śateka sannyāsī yadi karāha bhojana

tabe ei aparādha ha-ibe khandana

SYNONYMS

śateka sannyāsī — one hundred sannyāsīs; yadi — if; karāha — You make; bhojana — the eating; tabe — then; ei — this; aparādha — offense; ha-ibe — there will be; khandana — nullification.

TRANSLATION

Śrīla Nityānanda Prabhu continued, "If you invite at least one hundred sannyāsīs to Your home and feed them sumptuously, Your offense will be nullified."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 101

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.101

ācārya kahe — nā kariba sannyāsi-nimantrana

sannyāsī nāśila mora saba smriti-dharma

SYNONYMS

ācārya kahe — Advaita Ācārya said; nā kariba — I shall never do; sannyāsi-nimantrana — invitation to the sannyāsīs; sannyāsī — a sannyāsī; nāśila — has spoiled; mora — My; saba — all; smriti-dharma — regulative principles of the smriti-śāstra.

TRANSLATION

Advaita Ācārya replied, "I shall never again invite another sannyāsī, for it is a sannyāsī who has spoiled all My brahminical smriti regulations."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 102

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.102

eta bali' dui jane karāila ācamana

uttama śayyāte la-iyā karāila śayana

SYNONYMS

eta bali' — saying this; dui jane — unto the two personalities; karāila ācamana — washed Their hands and mouth; uttama — very nice; śayyāte — on a bed; la-iyā — taking; karāila — made Them do; śayana — lying down.

TRANSLATION

After this, Advaita Ācārya made the Lords wash Their hands and mouths. He then took Them to a nice bed and made Them lie down to take rest.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 103

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.103

lavańga elācī-bīja — uttama rasa-vāsa

tulasī-mañjarī saha dila mukha-vāsa

SYNONYMS

lavańga — cloves; elācī — cardamom; bīja — seeds; uttama — very nice; rasa-vāsa — tasteful spices; tulasī-mañjarī — the flowers of tulasī; saha — with; dila — gave; mukha-vāsa — perfume of the mouth.

TRANSLATION

Śrī Advaita Ācārya fed the two Lords cloves and cardamom mixed with tulasī flowers. Thus there was a good flavor within Their mouths.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 104

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.104

sugandhi candane lipta kaila kalevara

sugandhi pushpa-mālā āni' dila hridaya-upara

SYNONYMS

su-gandhi — fragrant; candane — in sandalwood; lipta — smeared; kaila — made; kalevara — the bodies; su-gandhi — very fragrant; pushpa-mālā — flower garlands; āni' — bringing; dila — gave; hridaya-upara — on the chests.

TRANSLATION

Śrī Advaita Ācārya then smeared the bodies of the Lords with sandalwood pulp and then placed very fragrant flower garlands on Their chests.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 105

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.105

ācārya karite cāhe pāda-samvāhana

sańkucita hañā prabhu balena vacana

SYNONYMS

ācārya — Advaita Ācārya; karite — to do; cāhe — wants; pāda-samvāhana — massaging the feet; sańkucita — hesitant; hañā — becoming; prabhu — the Lord; balena — says; vacana — the words.

TRANSLATION

When the Lord lay down on the bed, Advaita Ācārya waited to massage His legs, but the Lord was very hesitant and spoke as follows to Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 106

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.106

bahuta nācāile tumi, chāda nācāna

mukunda-haridāsa la-iyā karaha bhojana

SYNONYMS

bahuta — in various ways; nācāile — have made Me dance; tumi — You; chāda — give up; nācāna — dancing; mukunda — Mukunda; haridāsa — Haridāsa; la-iyā — with; karaha — do; bhojana — eating.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Advaita Ācārya, You have made Me dance in various ways. Now give up this practice. Go with Mukunda and Haridāsa and accept Your lunch."

PURPORT

Śrī Caitanya Mahāprabhu is here telling Advaita Ācārya that it is not befitting for a sannyāsī to accept nice beds to lie on or to chew cloves and cardamom and have his body smeared with sandalwood pulp. Nor is it befitting for him to accept fragrant garlands and have his legs massaged by a pure Vaishnava. "You have already made Me dance according to Your vow," Caitanya Mahāprabhu said. "Now please stop it. You can go and take Your lunch with Mukunda and Haridāsa."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 107

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.107

tabe ta' ācārya sańge lañā dui jane

karila icchāya bhojana, ye āchila mane

SYNONYMS

tabe ta' — thereafter; ācārya — Advaita Ācārya; sańge — with; lañā — taking; dui jane — the two persons, namely Mukunda and Haridāsa; karila — did; icchāya — according to desire; bhojana — eating; ye āchila mane — whatever there was in mind.

TRANSLATION

Thereupon Advaita Ācārya took prasādam with Mukunda and Haridāsa, and they all wholeheartedly ate as much as they desired.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 108

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.108

śāntipurera loka śuni' prabhura āgamana

dekhite āilā loka prabhura carana

SYNONYMS

śāntipurera loka — all the people of Śāntipura; śuni' — hearing; prabhura āgamana — the arrival of Śrī Caitanya Mahāprabhu; dekhite āilā — came to see; loka — all the people; prabhura carana — the lotus feet of the Lord.

TRANSLATION

When the people of Śāntipura heard that Lord Śrī Caitanya Mahāprabhu was staying there, they all immediately came to see His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 109

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.109

'hari' 'hari' bale loka ānandita hañā

camatkāra pāila prabhura saundarya dekhiñā

SYNONYMS

hari hari — the holy name of the Lord; bale — say; loka — all the people; ānandita — pleased; hañā — being; camatkāra — wonder; pāila — got; prabhura — of the Lord; saundarya — the beauty; dekhiñā — by seeing.

TRANSLATION

Being very pleased, all the people loudly began to shout the holy name of the Lord, "Hari! Hari!" Indeed, they became struck with wonder upon seeing the beauty of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 11

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.11

nityānanda, ācāryaratna, mukunda, tina jana

prabhu-pāche-pāche tine karena gamana

SYNONYMS

nityānanda — Nityānanda Prabhu; ācāryaratna — Candraśekhara; mukunda — and Mukunda; tina jana — three persons; prabhu-pāche-pāche — following the Lord; tine — all three of them; karena gamana — go.

TRANSLATION

When Śrī Caitanya Mahāprabhu went toward Vrindāvana, Nityānanda Prabhu, Candraśekhara and Prabhu Mukunda followed Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 110

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.110

gaura-deha-kānti sūrya jiniyā ujjvala

aruna-vastra-kānti tāhe kare jhala-mala

SYNONYMS

gaura — fair-complexioned; deha — of the body; kānti — the luster; sūrya — the sun; jiniyā — conquering; ujjvala — bright; aruna — reddish; vastra-kānti — the beauty of the garments; tāhe — in that; kare — does; jhala-mala — glittering.

TRANSLATION

They saw Śrī Caitanya Mahāprabhu's very fair-complexioned body and its bright luster, which conquered the brilliance of the sun. Over and above this was the beauty of the saffron garments that glittered upon His body.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 111

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.111

āise yāya loka harshe, nāhi samādhāna

lokera sańghatte dina haila avasāna

SYNONYMS

āise — come; yāya — go; loka — all people; harshe — in great pleasure; nāhi — there is not; samādhāna — calculation; lokera — of the people; sańghatte — in crowds; dina — the day; haila — there was; avasāna — the end.

TRANSLATION

People came and went with great pleasure. There was no calculating how many people assembled there before the day was over.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 112

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.112

sandhyāte ācārya ārambhila sańkīrtana

ācārya nācena, prabhu karena darśana

SYNONYMS

sandhyāte — in the evening; ācārya — Advaita Ācārya; ārambhila — began; sańkīrtana — congregational chanting; ācārya — Advaita Ācārya; nācena — dances; prabhu — the Lord; karena — does; darśana — seeing.

TRANSLATION

As soon as it was evening, Advaita Ācārya began the congregational chanting. He even began to dance Himself, and the Lord saw the performance.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 113

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.113

nityānanda gosāñi bule ācārya dhariñā

haridāsa pāche nāce harashita hañā

SYNONYMS

nityānanda gosāñi — Lord Nityānanda Prabhu; bule — began to move, dancing; ācārya dhariñā — following Advaita Ācārya; haridāsa — Haridāsa Thākura; pāche — behind; nāce — dances; harashita hañā — being pleased.

TRANSLATION

When Advaita Ācārya began to dance, Nityānanda Prabhu began dancing behind Him. Haridāsa Thākura, being very pleased, also began dancing behind Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 114

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.114

ki kahiba re sakhi ājuka ānanda ora

cira-dine mādhava mandire mora

SYNONYMS

ki — what; kahiba — shall I say; re — O; sakhi — My dear friends; ājuka — today; ānanda — pleasure; ora — the limit; cira-dine — after many days; mādhava — Lord Krishna; mandire — in the temple; mora — My.

TRANSLATION

Advaita Ācārya said, "'My dear friends, what shall I say? Today I have received the highest transcendental pleasure. After many, many days, Lord Krishna is in My house.'"

PURPORT

This is a song composed by Vidyāpati. Sometimes the word mādhava is misunderstood to refer to Mādhavendra Purī. Advaita Ācārya was a disciple of Mādhavendra Purī, and consequently some people think that He was referring to Mādhavendra Purī by using the word mādhava. But actually this is not the fact. This song was composed to commemorate the separation of Krishna from Rādhārānī during Krishna's absence in Mathurā. It is thought that this song was sung by Śrīmatī Rādhārānī when Krishna returned. It is technically called Mathurā-viraha.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 115

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.115

ei pada gāoyāiyā harshe karena nartana

sveda-kampa-pulakāśru-huńkāra-garjana

SYNONYMS

ei pada — this verse; gāoyāiyā — causing to be sung; harshe — in pleasure; karena — does; nartana — dancing; sveda — perspiration; kampa — shivering; pulaka — standing of hairs; aśru — tears on account of pleasure; huńkāra — thundering; garjana — bellowing.

TRANSLATION

Advaita Ācārya led the sańkīrtana party, and with great pleasure He sang this verse. There was a manifestation of ecstatic perspiration, shivering, raised hairs, tears in the eyes and sometimes thundering and bellowing.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 116

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.116

phiri' phiri' kabhu prabhura dharena carana

carane dhariyā prabhure balena vacana

SYNONYMS

phiri' phiri' — turning and turning; kabhu — sometimes; prabhura — of the Lord; dharena — catches; carana — the lotus feet; carane dhariyā — catching the lotus feet; prabhure — unto the Lord; balena — says; vacana — words.

TRANSLATION

While dancing, Advaita Ācārya would sometimes turn around and around and catch the lotus feet of Śrī Caitanya Mahāprabhu. Advaita Ācārya would then speak to Him as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 117

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.117

aneka dina tumi more bedāile bhāndiyā

gharete pāñāchi, ebe rākhiba bāndhiyā

SYNONYMS

aneka dina — many days; tumi — You; more — Me; bedāile — escaped; bhāndiyā — cheating or bluffing; gharete — at My home; pāñāchi — I have gotten; ebe — now; rākhiba — I shall keep; bāndhiyā — binding up.

TRANSLATION

Śrī Advaita Ācārya would say, "Many days You escaped Me by bluffing. Now I have You in My home, and I will keep You bound up."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 118

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.118

eta bali' ācārya ānande karena nartana

prahareka-rātri ācārya kaila sańkīrtana

SYNONYMS

eta bali' — saying this; ācārya — Advaita Ācārya; ānande — in pleasure; karena — does; nartana — dancing; prahareka — about three hours; rātri — at night; ācārya — Śrī Advaita Ācārya; kaila sańkīrtana — performed sańkīrtana, or congregational chanting.

TRANSLATION

So speaking, Advaita Ācārya performed congregational chanting with great pleasure for three hours that night and danced all the time.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 119

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.119

premera utkanthā, — prabhura nāhi krishna-sańga

virahe bādila prema-jvālāra tarańga

SYNONYMS

premera utkanthā — the ecstasy of the love; prabhura — of the Lord; nāhi — there is not; krishna-sańga — meeting with Lord Krishna; virahe — in separation; bādila — increased; prema-jvālāra — of flames of love; tarańga — waves.

TRANSLATION

When Advaita Ācārya danced in that way, Lord Caitanya felt ecstatic love for Krishna, and because of His separation, the waves and flames of love increased.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 12

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.12

yei yei prabhu dekhe, sei sei loka

premāveśe 'hari' bale, khande duhkha-śoka

SYNONYMS

yei yei — whoever; prabhu — the Lord; dekhe — sees; sei sei loka — those persons; prema-āveśe — in the ecstasy of love; hari bale — exclaim "Hari"; khande — pass over; duhkha-śoka — all kinds of material unhappiness and lamentation.

TRANSLATION

When Śrī Caitanya Mahāprabhu passed through Rādha-deśa, whoever saw Him in ecstasy exclaimed, "Hari! Hari!" As they chanted this with the Lord, all the unhappiness of material existence diminished.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 120

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.120

vyākula hañā prabhu bhūmite padilā

gosāñi dekhiyā ācārya nritya sambarilā

SYNONYMS

vyākula hañā — being too much agitated; prabhu — the Lord; bhūmite — to the ground; padilā — fell; gosāñi — the Lord; dekhiyā — seeing; ācārya — Advaita Ācārya; nritya — the dancing; sambarilā — checked.

TRANSLATION

Being agitated by the ecstasy, Śrī Caitanya Mahāprabhu suddenly fell to the ground. Seeing this, Advaita Ācārya stopped dancing.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 121

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.121

prabhura antara mukunda jāne bhāla-mate

bhāvera sadriśa pada lāgilā gāite

SYNONYMS

prabhura — of the Lord; antara — the heart; mukunda — Mukunda; jāne — knows; bhāla-mate — very well; bhāvera — to the ecstatic mood; sadriśa — suitable; pada — verses; lāgilā gāite — began to sing.

TRANSLATION

When Mukunda saw the ecstasy of Śrī Caitanya Mahāprabhu, he understood the feelings of the Lord and began to sing many stanzas augmenting the force of the Lord's ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 122

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.122

ācārya uthāila prabhuke karite nartana

pada śuni' prabhura ańga nā yāya dhārana

SYNONYMS

ācārya — Advaita Ācārya; uthāila — raised; prabhuke — the Lord; karite — to do; nartana — dancing; pada śuni' — by hearing the stanzas; prabhura — of the Lord; ańga — the body; nā — not; yāya — possible; dhārana — to hold.

TRANSLATION

Advaita Ācārya raised the body of Śrī Caitanya Mahāprabhu to help Him dance, but the Lord, after hearing the stanzas sung by Mukunda, could not be held due to His bodily symptoms.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 123

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.123

aśru, kampa, pulaka, sveda, gadgada vacana

kshane uthe, kshane pade, kshaneka rodana

SYNONYMS

aśru — tears; kampa — trembling; pulaka — standing of bodily hairs in ecstasy; sveda — perspiration; gadgada — faltering; vacana — words; kshane — sometimes; uthe — stands; kshane — sometimes; pade — falls down; kshaneka — sometimes; rodana — crying.

TRANSLATION

Tears fell from His eyes, and His whole body trembled. His bodily hairs stood on end, He perspired heavily, and His words faltered. Sometimes He stood, and sometimes He fell. And sometimes He cried.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 124

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.124

hā hā prāna-priya-sakhi, ki nā haila more

kānu-prema-vishe mora tanu-mana jare

SYNONYMS

hā hā — O; prāna-priya-sakhi — my dear friend; ki nā haila more — what has not happened to me; kānu-prema-vishe — the poison of love of Krishna; mora — my; tanu — body; mana — mind; jare — afflicts.

TRANSLATION

Mukunda sang, "'My dear intimate friend! What has not happened to me! Due to the effects of the poison of love for Krishna, my body and mind have been severely afflicted.

PURPORT

When Mukunda saw that Caitanya Mahāprabhu was feeling ecstatic pain and manifesting ecstatic bodily symptoms, all due to feelings of separation from Krishna, he sang songs about meeting with Krishna. Advaita Ācārya also stopped dancing.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 125

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.125

rātri-dine pode mana soyāsti nā pāń

yāhāń gele kānu pāń, tāhāń udi' yāń

SYNONYMS

rātri-dine — day and night; pode — burns; mana — mind; soyāsti — rest; nā — not; pāń — I get; yāhāń — where; gele — if going; kānu pāń — I can get Krishna; tāhāń — there; udi' — flying; yāń — I go.

TRANSLATION

"'My feeling is like this: My mind burns day and night, and I can get no rest. If there were someplace I could go to meet Krishna, I would immediately fly there.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 126

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.126

ei pada gāya mukunda madhura susvare

śuniyā prabhura citta antare vidare

SYNONYMS

ei pada — this stanza; gāya — sings; mukunda — Mukunda; madhura — sweet; su-svare — in a voice; śuniyā — hearing; prabhura — of the Lord; citta — mind; antare — within; vidare — splits into pieces.

TRANSLATION

This stanza was sung by Mukunda in a very sweet voice, but as soon as Caitanya Mahāprabhu heard this stanza, His mind went to pieces.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 127

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.127

nirveda, vishāda, harsha, cāpalya, garva, dainya

prabhura sahita yuddha kare bhāva-sainya

SYNONYMS

nirveda — disappointment; vishāda — moroseness; harsha — pleasure; cāpalya — restlessness; garva — pride; dainya — humility; prabhura — the Lord; sahita — with; yuddha — fight; kare — do; bhāva — of ecstatic feelings; sainya — soldiers.

TRANSLATION

The transcendental ecstatic symptoms of disappointment, moroseness, pleasure, restlessness, pride and humility all began to fight like soldiers within the Lord.

PURPORT

Harsha is described in the Bhakti-rasāmrita-sindhu. Harsha is experienced when one finally attains the desired goal of life and consequently becomes very glad. When harsha is present, the body shivers, and one's bodily hairs stand on end. There are perspiration, tears and an outburst of passion and madness. The mouth becomes swollen, and one experiences inertia and illusion. When a person attains his desired object and feels very fortunate, the luster of his body increases. Because of his own qualities and feelings of greatness, he does not care for anyone else, and this is called garva, or pride. In this condition one utters prayers and does not reply to others' inquiries. Looking at one's own body, concealing one's desires and not heeding the words of others are symptoms visible in the ecstasy of garva.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 128

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.128

jara-jara haila prabhu bhāvera prahāre

bhūmite padila, śvāsa nāhika śarīre

SYNONYMS

jara-jara — tottering; haila — there was; prabhu — the Lord; bhāvera — of the ecstatic moods; prahāre — in the onslaught; bhūmite — on the ground; padila — fell; śvāsa — breathing; nāhika — there was not; śarīre — in the body.

TRANSLATION

The entire body of Lord Śrī Caitanya Mahāprabhu began to totter due to the onslaught of various ecstatic symptoms. As a result, He immediately fell to the ground, and His breathing almost stopped.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 129

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.129

dekhiyā cintita hailā yata bhakta-gana

ācambite uthe prabhu kariyā garjana

SYNONYMS

dekhiyā — seeing; cintita — anxious; hailā — became; yata — all; bhakta-gana — devotees; ācambite — all of a sudden; uthe — rises; prabhu — the Lord; kariyā — making; garjana — thundering.

TRANSLATION

Upon seeing the condition of the Lord, all the devotees became very anxious. Then, suddenly, the Lord got up and began to make thundering sounds.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 13

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.13

gopa-bālaka saba prabhuke dekhiyā

'hari' 'hari' bali' dāke ucca kariyā

SYNONYMS

gopa-bālaka saba — all the cowherd boys; prabhuke dekhiyā — seeing the Lord; hari hari bali' — vibrating the sounds "Hari Hari"; dāke — shout; ucca kariyā — loudly.

TRANSLATION

All the cowherd boys who saw Śrī Caitanya Mahāprabhu passing joined with Him and began to shout loudly, "Hari! Hari!"


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 130

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.130

'bal' 'bal' bale, nāce, ānande vihvala

bujhana nā yāya bhāva-tarańga prabala

SYNONYMS

bal bal — speak, speak; bale — the Lord says; nāce — dances; ānande — in pleasure; vihvala — overwhelmed; bujhana — understanding; nā yāya — not possible; bhāva-tarańga — the waves of ecstasy; prabala — powerful.

TRANSLATION

Upon standing up, the Lord said, "Go on speaking! Go on speaking!" Thus He began to dance, overwhelmed with pleasure. No one could understand the strong waves of this ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 131

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.131

nityānanda sańge bule prabhuke dhariñā

ācārya, haridāsa bule pāche ta' nāciñā

SYNONYMS

nityānanda — Nityānanda Prabhu; sańge — with; bule — walks; prabhuke — the Lord; dhariñā — catching; ācārya — Advaita Ācārya; haridāsa — Thākura Haridāsa; bule — walk; pāche — behind; ta — certainly; nāciñā — dancing.

TRANSLATION

Lord Nityānanda began to walk with Caitanya Mahāprabhu to see that He would not fall, and Advaita Ācārya and Haridāsa Thākura followed Them, dancing.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 132

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.132

ei mata prahareka nāce prabhu rańge

kabhu harsha, kabhu vishāda, bhāvera tarańge

SYNONYMS

ei mata — in this way; prahareka — for about three hours; nāce — dances; prabhu — Lord Caitanya Mahāprabhu; rańge — in great ecstasy; kabhu — sometimes; harsha — pleasure; kabhu — sometimes; vishāda — moroseness; bhāvera — of ecstasy; tarańge — in the waves.

TRANSLATION

In this way the Lord danced for at least three hours. Sometimes the symptoms of ecstasy were visible, including pleasure, moroseness and many other waves of ecstatic emotional love.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 133

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.133

tina dina upavāse kariyā bhojana

uddanda-nrityete prabhura haila pariśrama

SYNONYMS

tina dina — three days; upavāse — in fasting; kariyā — doing; bhojana — eating; uddanda — jumping high; nrityete — in dancing; prabhura — of the Lord; haila — there was; pariśrama — fatigue.

TRANSLATION

The Lord had been fasting for three days, and after that period He took eatables sumptuously. Thus when He danced and jumped high, He became a little fatigued.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 134

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.134

tabu ta' nā jāne śrama premāvishta hañā

nityānanda mahāprabhuke rākhila dhariñā

SYNONYMS

tabu — still; ta' — certainly; nā jāne — does not know; śrama — fatigue; prema-āvishta — absorbed in love; hañā — being; nityānanda — Lord Nityānanda; mahāprabhuke — Lord Caitanya Mahāprabhu; rākhila — stopped; dhariñā — catching.

TRANSLATION

Being fully absorbed in love of Godhead, He would not understand His fatigue. But Nityānanda Prabhu, catching Him, stopped His dancing.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 135

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.135

ācārya-gosāñi tabe rākhila kīrtana

nānā sevā kari' prabhuke karāila śayana

SYNONYMS

ācārya-gosāñi — Advaita Ācārya; tabe — then; rākhila — suspended; kīrtana — the chanting; nānā — various; sevā — services; kari' — performing; prabhuke — unto the Lord; karāila — made to do; śayana — lying down.

TRANSLATION

Although the Lord was fatigued, Nityānanda Prabhu kept Him steady by holding Him. At that time Advaita Ācārya suspended the chanting and, by rendering various services to the Lord, made Him lie down to take rest.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 136

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.136

ei-mata daśa-dina bhojana-kīrtana

eka-rūpe kari' kare prabhura sevana

SYNONYMS

ei-mata — in this way; daśa-dina — continuously for ten days; bhojana-kīrtana — eating and chanting; eka-rūpe — without change; kari' — doing; kare — does; prabhura — of the Lord; sevana — service.

TRANSLATION

For ten continuous days Advaita Ācārya held feasting and chanting in the evening. He served the Lord in this way without any change.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 137

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.137

prabhāte ācāryaratna dolāya cadāñā

bhakta-gana-sańge āilā śacīmātā lañā

SYNONYMS

prabhāte — in the morning; ācāryaratna — Candraśekhara; dolāya — in a palanquin; cadāñā — seating; bhakta-gana-sańge — with devotees; āilā — came; śacī-mātā — mother Śacī; lañā — bringing.

TRANSLATION

In the morning Candraśekhara seated Śacīmātā in a palanquin and brought her from her house with many devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 138

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.138

nadīyā-nagarera loka — strī-bālaka-vriddha

saba loka āilā, haila sańghatta samriddha

SYNONYMS

nadīyā — known as Nadia; nagarera — of the city; loka — the people; strī — women; bālaka — boys; vriddha — old men; saba loka — all people; āilā — came; haila — was; sańghatta — crowd; samriddha — increased.

TRANSLATION

In this way, all the people of the town of Nadia — including all women, boys and old men — came there. Thus the crowd increased.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 139

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.139

prātah-kritya kari' kare nāma-sańkīrtana

śacīmātā lañā āilā advaita-bhavana

SYNONYMS

prātah-kritya — the morning duties; kari' — finishing; kare — does; nāma-sańkīrtana — chanting the Hare Krishna mantra; śacī-mātā — mother Śacī; lañā — with; āilā — came; advaita-bhavana — at the house of Advaita Ācārya.

TRANSLATION

In the morning, after regular duties were completed and the Lord was chanting the Hare Krishna mahā-mantra, the people accompanied Śacīmātā to the house of Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 14

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.14

śuni' tā-sabāra nikata gelā gaurahari

'bala' 'bala' bale sabāra śire hasta dhari'

SYNONYMS

śuni' — hearing; tā-sabāra — of all of them; nikata — near; gelā — went; gaurahari — Śrī Caitanya Mahāprabhu; bala bala — go on speaking, go on speaking; bale — He said; sabāra — of all of them; śire hasta dhari' — keeping His hand on their heads.

TRANSLATION

When He heard all the cowherd boys also chanting "Hari! Hari!" Śrī Caitanya Mahāprabhu was very pleased. He approached them, put His hand on their heads and said, "Go on chanting like that."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 140

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.140

śacī-āge padilā prabhu dandavat hañā

kāndite lāgilā śacī kole uthāiñā

SYNONYMS

śacī-āge — in front of mother Śacī; padilā — fell down; prabhu — the Lord; danda-vat — like a stick; hañā — becoming; kāndite — to cry; lāgilā — began; śacī — mother Śacī; kole — on the lap; uthāiñā — taking.

TRANSLATION

As soon as mother Śacī appeared on the scene, Caitanya Mahāprabhu fell before her like a stick. Mother Śacī began to cry, taking the Lord on her lap.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 141

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.141

dońhāra darśane duńhe ha-ilā vihvala

keśa nā dekhiyā śacī ha-ilā vikala

SYNONYMS

dońhāra darśane — in seeing one another; duńhe — both of them; ha-ilā — became; vihvala — overwhelmed; keśa — hair; nā — not; dekhiyā — seeing; śacī — mother Śacī; ha-ilā — became; vikala — agitated.

TRANSLATION

Upon seeing each other, they both became overwhelmed. Seeing the Lord's head without hair, mother Śacī became greatly agitated.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 142

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.142

ańga muche, mukha cumbe, kare nirīkshana

dekhite nā pāya, — aśru bharila nayana

SYNONYMS

ańga — the body; muche — caresses; mukha — face; cumbe — kisses; kare — does; nirīkshana — observing; dekhite — to see; nā pāya — not able; aśru — tears; bharila — filled; nayana — the eyes.

TRANSLATION

Out of love she began to caress the body of the Lord. Sometimes she kissed His face and tried to observe Him carefully, but because her eyes were filled with tears, she could not see.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 143

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.143

kāndiyā kahena śacī, bāchāre nimāñi

viśvarūpa-sama nā kariha nithurāi

SYNONYMS

kāndiyā — crying; kahena — says; śacī — mother Śacī; bāchāre — my darling; nimāñi — O Nimāi; viśvarūpa — Viśvarūpa; sama — like; nā kariha — do not do; nithurāi — cruelty.

TRANSLATION

Understanding that Lord Caitanya had accepted the renounced order of life, Śacīmātā, crying, said to the Lord, "My darling Nimāi, do not be cruel like Viśvarūpa, Your elder brother."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 144

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.144

sannyāsī ha-iyā punah nā dila daraśana

tumi taiche kaile mora ha-ibe marana

SYNONYMS

sannyāsī — a member of the renounced order; ha-iyā — after becoming; punah — again; nā — not; dila — gave; daraśana — visit; tumi — You; taiche — like that; kaile — if doing; mora — my; ha-ibe — there will be; marana — death.

TRANSLATION

Mother Śacī continued, "After accepting the renounced order, Viśvarūpa never again gave me audience. If You do like Him, that will certainly be the death of me."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 145

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.145

kāndiyā balena prabhu — śuna, mora āi

tomāra śarīra ei, mora kichu nāi

SYNONYMS

kāndiyā — crying; balena — says; prabhu — the Lord; śuna — hear; mora — My; āi — mother; tomāra — your; śarīra — body; ei — this; mora — My; kichu — anything; nāi — is not.

TRANSLATION

The Lord replied, "My dear mother, please hear. This body belongs to you. I do not possess anything.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 146

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.146

tomāra pālita deha, janma tomā haite

koti janme tomāra rina nā pāri śodhite

SYNONYMS

tomāra — your; pālita — raised; deha — body; janma — birth; tomā — you; haite — from; koti — millions; janme — in births; tomāra — your; rina — debt; nā — not; pāri — I am able; śodhite — to repay.

TRANSLATION

"This body was raised by you, and it comes from you. I cannot repay this debt even in millions of births.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 147

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.147

jāni' vā nā jāni' kaila yadyapi sannyāsa

tathāpi tomāre kabhu nahiba udāsa

SYNONYMS

jāni' — knowing; vā — or; nā — not; jāni' — knowing; kaila — accepted; yadyapi — although; sannyāsa — the renounced order; tathāpi — still; tomāre — unto you; kabhu — at any time; nahiba — shall not become; udāsa — indifferent.

TRANSLATION

"Knowingly or unknowingly I have accepted this renounced order. Still, I shall never be indifferent to you.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 148

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.148

tumi yāhāń kaha, āmi tāhāńi rahiba

tumi yei ājñā kara, sei ta' kariba

SYNONYMS

tumi — you; yāhāń — wherever; kaha — ask; āmi — I; tāhāńi — there; rahiba — shall stay; tumi — you; yei — whatever; ājñā — order; kara — give; sei — that; ta' — certainly; kariba — I shall execute.

TRANSLATION

"My dear mother, wherever you ask Me to stay I shall stay, and whatever you order I shall execute."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 149

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.149

eta bali' punah punah kare namaskāra

tushta hañā āi kole kare bāra bāra

SYNONYMS

eta bali' — saying this; punah punah — again and again; kare — offers; namaskāra — obeisances; tushta hañā — being pleased; āi — mother Śacī; kole — on the lap; kare — takes; bāra bāra — again and again.

TRANSLATION

Saying this, the Lord offered obeisances to His mother again and again, and mother Śacī, being pleased, took Him again and again on her lap.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 15

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.15

tā'-sabāra stuti kare, — tomarā bhāgyavān

kritārtha karile more śunāñā hari-nāma

SYNONYMS

tā'-sabāra — of all of them; stuti kare — Lord Caitanya Mahāprabhu praised the behavior; tomarā — you; bhāgyavān — fortunate; krita-artha — successful; karile — you have made; more — to Me; śunāñā — by chanting; hari-nāma — the holy name of Lord Hari.

TRANSLATION

Śrī Caitanya Mahāprabhu thus blessed them all, saying that they were all fortunate. In this way He praised them, and He felt very successful because they chanted the holy name of Lord Hari.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 150

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.150

tabe āi lañā ācārya gelā abhyantara

bhakta-gana milite prabhu ha-ilā satvara

SYNONYMS

tabe — thereafter; āi — the mother; lañā — taking; ācārya — Advaita Ācārya; gelā — entered; abhyantara — within the house; bhakta-gana — all the devotees; milite — to meet; prabhu — the Lord; ha-ilā — became; satvara — immediately.

TRANSLATION

Then Advaita Ācārya took mother Śacī within the house. The Lord was immediately ready to meet all the devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 151

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.151

eke eke milila prabhu saba bhakta-gana

sabāra mukha dekhi' kare dridha ālińgana

SYNONYMS

eke eke — one after another; milila — met; prabhu — the Lord; saba — all; bhakta-gana — the devotees; sabāra — of everyone; mukha — face; dekhi' — seeing; kare — does; dridha — tightly; ālińgana — embracing.

TRANSLATION

The Lord met all the devotees one after the other, and looking at everyone's face individually, He embraced them tightly.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 152

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.152

keśa nā dekhiyā bhakta yadyapi pāya duhkha

saundarya dekhite tabu pāya mahā-sukha

SYNONYMS

keśa — hair; nā dekhiyā — not seeing; bhakta — the devotees; yadyapi — although; pāya — get; duhkha — unhappiness; saundarya — the beautiful posture; dekhite — to see; tabu — still; pāya — get; mahā-sukha — great happiness.

TRANSLATION

Although the devotees were unhappy at not seeing the Lord's hair, they nonetheless derived great happiness from seeing His beauty.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verses 153-155

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.153-155

śrīvāsa, rāmāi, vidyānidhi, gadādhara

gańgādāsa, vakreśvara, murāri, śuklāmbara

buddhimanta khāń, nandana, śrīdhara, vijaya

vāsudeva, dāmodara, mukunda, sañjaya

kata nāma la-iba yata navadvīpa-vāsī

sabāre mililā prabhu kripā-drishtye hāsi'

SYNONYMS

śrīvāsa — Śrīvāsa; rāmāi — Rāmāi; vidyānidhi — Vidyānidhi; gadādhara — Gadādhara; gańgādāsa — Gańgādāsa; vakreśvara — Vakreśvara; murāri — Murāri; śuklāmbara — Śuklāmbara; buddhimanta khāń — Buddhimanta Khāń; nandana — Nandana; śrīdhara — Śrīdhara; vijaya — Vijaya; vāsudeva — Vāsudeva; dāmodara — Dāmodara; mukunda — Mukunda; sañjaya — Sañjaya; kata nāma — how many names; la-iba — I shall mention; yata — all; navadvīpa-vāsī — the inhabitants of Navadvīpa; sabāre — all of them; mililā — met; prabhu — the Lord; kripā-drishtye — with merciful glances; hāsi' — smiling.

TRANSLATION

Śrīvāsa, Rāmāi, Vidyānidhi, Gadādhara, Gańgādāsa, Vakreśvara, Murāri, Śuklāmbara, Buddhimanta Khāń, Nandana, Śrīdhara, Vijaya, Vāsudeva, Dāmodara, Mukunda, Sañjaya and all the others, however many I can mention — indeed, all the inhabitants of Navadvīpa — arrived there, and the Lord met them with smiles and glances of mercy.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 156

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.156

ānande nācaye sabe bali' 'hari' 'hari'

ācārya-mandira haila śrī-vaikuntha-purī

SYNONYMS

ānande — in pleasure; nācaye — dance; sabe — all; bali' — saying; hari hari — the holy name of the Lord; ācārya-mandira — the house of Advaita Ācārya; haila — became; śrī-vaikuntha-purī — a spiritual Vaikuntha planet.

TRANSLATION

Everyone was chanting the holy names of Hari and dancing. In this way the domicile of Advaita Ācārya was converted into Śrī Vaikuntha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 157

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.157

yata loka āila mahāprabhuke dekhite

nānā-grāma haite, āra navadvīpa haite

SYNONYMS

yata loka — all the people; āila — came; mahāprabhuke — Śrī Caitanya Mahāprabhu; dekhite — to see; nānā-grāma haite — from various villages; āra — and; navadvīpa haite — from Navadvīpa.

TRANSLATION

People came to see Śrī Caitanya Mahāprabhu from various other villages nearby, as well as Navadvīpa.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 158

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.158

sabākāre vāsā dila — bhakshya, anna-pāna

bahu-dina ācārya-gosāñi kaila samādhāna

SYNONYMS

sabākāre — to all of them; vāsā dila — gave residential quarters; bhakshya — eatables; anna-pāna — food and drink; bahu-dina — for many days; ācārya-gosāñi — Advaita Ācārya; kaila — did; samādhāna — adjustment.

TRANSLATION

To everyone who came to see the Lord from villages nearby, especially from Navadvīpa, Advaita Ācārya gave residential quarters, as well as all kinds of eatables, for many days. Indeed, He properly adjusted everything.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 159

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.159

ācārya-gosāñira bhāndāra — akshaya, avyaya

yata dravya vyaya kare tata dravya haya

SYNONYMS

ācārya-gosāñira — of Advaita Ācārya; bhāndāra — storehouse; akshaya — inexhaustible; avyaya — indestructible; yata — all; dravya — commodities; vyaya — expenditure; kare — does; tata — so much; dravya — commodity; haya — becomes filled.

TRANSLATION

The supplies of Advaita Ācārya were inexhaustible and indestructible. As many goods and commodities as He used, just as many again appeared.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 16

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.16

gupte tā-sabāke āni' thākura nityānanda

śikhāilā sabākāre kariyā prabandha

SYNONYMS

gupte — in confidence; tā-sabāke — unto all the cowherd boys; āni' — taking them; thākura nityānanda — Nityānanda Thākura; śikhāilā — instructed; sabākāre — all of them; kariyā prabandha — by making a reasonable story.

TRANSLATION

Calling all the boys in confidence and telling a reasonable story, Nityānanda Prabhu instructed them as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 160

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.160

sei dina haite śacī karena randhana

bhakta-gana lañā prabhu karena bhojana

SYNONYMS

sei dina haite — from that date; śacī — mother Śacī; karena — does; randhana — cooking; bhakta-gana — all the devotees; lañā — accompanied by; prabhu — Lord Caitanya Mahāprabhu; karena — does; bhojana — dining.

TRANSLATION

From the day Śacīmātā arrived at the house of Advaita Ācārya, she took charge of the cooking, and Śrī Caitanya Mahāprabhu dined in the company of all the devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 161

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.161

dine ācāryera prīti — prabhura darśana

rātre loka dekhe prabhura nartana-kīrtana

SYNONYMS

dine — during the daytime; ācāryera prīti — the loving affairs of Advaita Ācārya; prabhura darśana — the sight of Lord Caitanya Mahāprabhu; rātre — at night; loka — all the people; dekhe — see; prabhura — of the Lord; nartana-kīrtana — dancing and chanting.

TRANSLATION

All the people who came there during the day saw Lord Caitanya Mahāprabhu and the friendly behavior of Advaita Ācārya. At night they had the opportunity to see the Lord's dancing and hear His chanting.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 162

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.162

kīrtana karite prabhura sarva-bhāvodaya

stambha, kampa, pulakāśru, gadgada, pralaya

SYNONYMS

kīrtana karite — while performing chanting; prabhura — of the Lord; sarva — all; bhāva-udaya — manifestations of ecstatic symptoms; stambha — being stunned; kampa — trembling; pulaka — standing of the hair; aśru — tears; gadgada — faltering of the voice; pralaya — devastation.

TRANSLATION

When the Lord performed kīrtana, He manifested all kinds of transcendental symptoms. He appeared stunned and trembling, His hair stood on end, and His voice faltered. There were tears and devastation.

PURPORT

Devastation is described in the Bhakti-rasāmrita-sindhu as a combination of happiness and distress that becomes conspicuous by an absence of any sense of them. In this condition, a devotee falls to the ground, and the subsequent symptoms in the body ensue. These symptoms are mentioned above, and when they become prominent in the body, a state called pralaya (devastation) is manifest.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 163

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.163

kshane kshane pade prabhu āchāda khāñā

dekhi' śacīmātā kahe rodana kariyā

SYNONYMS

kshane kshane — very frequently; pade — falls; prabhu — the Lord; āchāda khāñā — tumbling down; dekhi' — seeing; śacī-mātā — mother Śacī; kahe — says; rodana kariyā — crying.

TRANSLATION

Frequently the Lord would tumble to the ground. Seeing this, mother Śacī would cry.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 164

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.164

cūrna haila, hena vāsoń nimāñi-kalevara

hā-hā kari' vishnu-pāśe māge ei vara

SYNONYMS

cūrna — smashed; haila — has become; hena — thus; vāsoń — I think; nimāñi-kalevara — the body of Nimāi; hā-hā kari' — crying loudly; vishnu-pāśe — Lord Vishnu; māge — begs; ei — this; vara — benediction.

TRANSLATION

Śrīmatī Śacīmātā thought that the body of Nimāi was being smashed when He fell down so. She cried, "Alas!" and petitioned Lord Vishnu.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 165

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.165

bālya-kāla haite tomāra ye kailuń sevana

tāra ei phala more deha nārāyana

SYNONYMS

bālya-kāla haite — from my childhood; tomāra — Your; ye — whatever; kailuń — I have done; sevana — service; tāra — of that; ei phala — this result; more — unto me; deha — kindly award; nārāyana — O Supreme Lord.

TRANSLATION

"My dear Lord, kindly bestow this benediction as a result of whatever service I have rendered unto You from my childhood.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 166

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.166

ye kāle nimāñi pade dharanī-upare

vyathā yena nāhi lāge nimāñi-śarīre

SYNONYMS

ye kāle — whenever; nimāñi — my son Nimāi; pade — falls down; dharanī-upare — on the surface of the earth; vyathā — pain; yena — as if; nāhi — not; lāge — touch; nimāñi-śarīre — the body of my son Nimāi.

TRANSLATION

"Whenever Nimāi falls to the surface of the earth, please do not let Him feel any pain."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 167

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.167

ei-mata śacīdevī vātsalye vihvala

harsha-bhaya-dainya-bhāve ha-ila vikala

SYNONYMS

ei-mata — in this way; śacī-devī — mother Śacī; vātsalye — in parental affection; vihvala — overwhelmed; harsha — happiness; bhaya — fear; dainya-bhāve — and in humility; ha-ila — became; vikala — transformed.

TRANSLATION

When mother Śacī was thus overwhelmed in maternal love for Lord Caitanya Mahāprabhu, she became transformed with happiness, fear and humility, as well as bodily symptoms.

PURPORT

These verses indicate that mother Śacī, born in the family of Nīlāmbara Cakravartī, used to worship Lord Vishnu even before her marriage. As stated in the Bhagavad-gītā (6.41):

prāpya punya-kritām lokān ushitvā śāśvatīh samāh

śucīnām śrīmatām gehe yoga-bhrashto 'bhijāyate

"The unsuccessful yogī, after many, many years of enjoyment on the planets of the pious living entities, is born into a family of righteous people, or into a family of rich aristocracy." Mother Śacī, a nitya-siddha living entity, is an incarnation of mother Yaśodā. She appeared in the house of Nīlāmbara Cakravartī and was everlastingly engaged in the service of Lord Vishnu. Later she directly had as her child Lord Vishnu, Śrī Caitanya Mahāprabhu, and she served Him from the day of His appearance. This is the position of nitya-siddha associates. Śrī Narottama dāsa Thākura therefore sings: gaurāńgera sańgi-gane nitya-siddha kari māne. Every devotee should know that all the associates of Śrī Caitanya Mahāprabhu — His family members, friends and other associates — were all nitya-siddhas. A nitya-siddha never forgets the service of the Lord. He is always engaged, even from childhood, in worshiping the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 168

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.168

śrīvāsādi yata prabhura vipra bhakta-gana

prabhuke bhikshā dite haila sabākāra mana

SYNONYMS

śrīvāsa-ādi — the devotees, headed by Śrīvāsa Thākura; yata — all; prabhura — of the Lord; vipra — especially the brāhmanas; bhakta-gana — devotees; prabhuke — unto the Lord; bhikshā — lunch; dite — to give; haila — there was; sabākāra — of all of them; mana — the mind.

TRANSLATION

Since Advaita Ācārya was giving alms and food to Lord Caitanya Mahāprabhu, the other devotees, headed by Śrīvāsa Thākura, also desired to give Him alms and invite Him for lunch.

PURPORT

It is the duty of all grihasthas to invite a sannyāsī to their homes if he happens to be in the neighborhood or village. This very system is still current in India. If a sannyāsī is in the neighborhood of a village, he is invited by all householders, one after another. As long as a sannyāsī remains in the village, he enlightens the inhabitants in spiritual understanding. In other words, a sannyāsī has no housing or food problems even when he travels extensively. Even though Advaita Ācārya was supplying Caitanya Mahāprabhu with prasādam, the other devotees from Navadvīpa and Śāntipura also desired to offer Him prasādam.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 169

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.169

śuni' śacī sabākāre karila minati

nimāñira daraśana āra muñi pāba kati

SYNONYMS

śuni' — hearing of this; śacī — mother Śacī; sabākāre — unto all of them; karila — made; minati — submission; nimāñira — of Nimāi, Śrī Caitanya Mahāprabhu; daraśana — visit; āra — any more; muñi — I; pāba — shall get; kati — where or how many times.

TRANSLATION

Hearing these proposals made by other devotees of the Lord, mother Śacī said to the devotees, "How many times shall I get the chance to see Nimāi again?"


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 17

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.17

vrindāvana-patha prabhu puchena tomāre

gańgā-tīra-patha tabe dekhāiha tāńre

SYNONYMS

vrindāvana-patha — the path to Vrindāvana; prabhu — the Lord; puchena — inquires; tomāre — from you; gańgā-tīra-patha — the path on the bank of the Ganges; tabe — at that time; dekhāiha — please show; tāńre — Him.

TRANSLATION

"If Śrī Caitanya Mahāprabhu asks you about the path to Vrindāvana, please show Him the path on the bank of the Ganges instead."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 170

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.170

tomā-sabā-sane habe anyatra milana

muñi abhāginīra mātra ei daraśana

SYNONYMS

tomā-sabā-sane — with all of you; habe — there will be; anyatra — in another place; milana — meeting; muñi — I; abhāginīra — of one who is unfortunate; mātra — only; ei — this; daraśana — meeting.

TRANSLATION

Śacīmātā submitted, "As far as you are concerned, you can meet Nimāi [Śrī Caitanya Mahāprabhu] many times somewhere else, but what is the possibility of my ever meeting Him again? I shall have to remain at home. A sannyāsī never returns to his home."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 171

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.171

yāvat ācārya-grihe nimāñira avasthāna

muñi bhikshā dimu, sabākāre māgoń dāna

SYNONYMS

yāvat — as long as; ācārya-grihe — in the house of Advaita Ācārya; nimāñira — of Śrī Caitanya Mahāprabhu; avasthāna — the stay; muñi — I; bhikshā dimu — shall supply the food; sabākāre — everyone; māgoń — I beg; dāna — this charity.

TRANSLATION

Mother Śacī appealed to all the devotees to give her this charity: As long as Śrī Caitanya Mahāprabhu remained at the house of Advaita Ācārya, only she would supply Him food.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 172

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.172

śuni' bhakta-gana kahe kari' namaskāra

mātāra ye icchā sei sammata sabāra

SYNONYMS

śuni' — hearing this; bhakta-gana — all the devotees; kahe — say; kari' — offering; namaskāra — obeisances; mātāra — of mother Śacīdevī; ye icchā — whatever desire; sei — that; sammata — agreeable; sabāra — to all the devotees

TRANSLATION

Hearing this appeal from mother Śacī, all the devotees offered obeisances and said, "We all agree to whatever mother Śacī desires."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 173

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.173

mātāra vyagratā dekhi' prabhura vyagra mana

bhakta-gana ekatra kari' balilā vacana

SYNONYMS

mātāra — of the mother; vyagratā — eagerness; dekhi' — seeing; prabhura — of Śrī Caitanya Mahāprabhu; vyagra — agitated; mana — mind; bhakta-gana — all the devotees; ekatra kari' — assembling together; balilā — said; vacana — words.

TRANSLATION

When Śrī Caitanya Mahāprabhu saw His mother's great eagerness, He became a little agitated. He therefore assembled all the devotees present and spoke to them.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 174

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.174

tomā-sabāra ājñā vinā calilāma vrindāvana

yāite nārila, vighna kaila nivartana

SYNONYMS

tomā-sabāra — of all of you; ājñā — order; vinā — without; calilāma — I started; vrindāvana — for Vrindāvana; yāite nārila — not able to go; vighna — some obstruction; kaila — did; nivartana — made to return.

TRANSLATION

Śrī Caitanya Mahāprabhu informed them all, "Without your order, I tried to go to Vrindāvana. There was some obstacle, however, and I had to return.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 175

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.175

yadyapi sahasā āmi kariyāchi sannyāsa

tathāpi tomā-sabā haite nahiba udāsa

SYNONYMS

yadyapi — although; sahasā — all of a sudden; āmi — I; kariyāchi sannyāsa — accepted sannyāsa; tathāpi — still; tomā-sabā — all of you; haite — from; nahiba — I shall never be; udāsa — indifferent.

TRANSLATION

"My dear friends, although I have suddenly accepted this renounced order, I still know that I shall never be indifferent to you.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 176

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.176

tomā-saba nā chādiba, yāvat āmi jība'

mātāre tāvat āmi chādite nāriba

SYNONYMS

tomā-saba — all of you; nā — not; chādiba — I shall give up; yāvat — as long as; āmi — I; jība — shall live or shall remain manifest; mātāre — mother; tāvat — that long; āmi — I; chādite — to give up; nāriba — shall be unable.

TRANSLATION

"My dear friends, as long as I remain manifest, I shall never give you up. Nor shall I be able to give up My mother.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 177

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.177

sannyāsīra dharma nahe — sannyāsa kariñā

nija janma-sthāne rahe kutumba lañā

SYNONYMS

sannyāsīra — of a sannyāsī; dharma — duty; nahe — it is not; sannyāsa — sannyāsa; kariñā — accepting; nija — own; janma-sthāne — at the birthplace; rahe — remains; kutumba — relatives; lañā — with.

TRANSLATION

"After accepting sannyāsa, it is not the duty of a sannyāsī to remain at his birthplace, encircled by relatives.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 178

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.178

keha yena ei bali' nā kare nindana

sei yukti kaha, yāte rahe dui dharma

SYNONYMS

keha — anyone; yena — so that; ei — this; bali' — saying; nā kare — does not do; nindana — blasphemy; sei — that; yukti — consideration; kaha — tell Me; yāte — by which; rahe — remain; dui — two; dharma — duties.

TRANSLATION

"Make some arrangement so that I may not leave you and at the same time people may not blame Me for remaining with relatives after taking sannyāsa."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 179

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.179

śuniyā prabhura ei madhura vacana

śacī-pāśa ācāryādi karila gamana

SYNONYMS

śuniyā — hearing this; prabhura — of the Lord; ei — this; madhura — sweet; vacana — statement; śacī-pāśa — before mother Śacī; ācārya-ādi — Advaita Ācārya and other devotees; karila — did; gamana — going.

TRANSLATION

After hearing Lord Caitanya's statement, all the devotees, headed by Advaita Ācārya, approached mother Śacī.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verses 18-19

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.18-19

tabe prabhu puchilena, — 'śuna, śiśu-gana

kaha dekhi, kon pathe yāba vrindāvana'

śiśu saba gańgā-tīra-patha dekhāila

sei pathe āveśe prabhu gamana karila

SYNONYMS

tabe — thereafter; prabhu — the Lord; puchilena — inquired; śuna — hear; śiśu-gana — O boys; kaha dekhi — please tell Me; kon pathe — in which way; yāba — I shall go; vrindāvana — to Vrindāvana; śiśu — the boys; saba — all; gańgā-tīra-patha — the path on the bank of the Ganges; dekhāila — showed; sei — that; pathe — on the path; āveśe — in ecstasy; prabhu — the Lord; gamana karila — went.

TRANSLATION

When the cowherd boys were questioned by Lord Caitanya Mahāprabhu about the path to Vrindāvana, the boys showed Him the path on the bank of the Ganges, and the Lord went that way in ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 180

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.180

prabhura nivedana tāńre sakala kahila

śuni' śacī jagan-mātā kahite lāgila

SYNONYMS

prabhura — of the Lord; nivedana — submission; tāńre — unto her; sakala — all; kahila — told; śuni' — hearing this; śacī — mother Śacī; jagat-mātā — the mother of the universe; kahite — to say; lāgila — began.

TRANSLATION

When they submitted Lord Caitanya's statement, mother Śacī, who is the mother of the universe, began to speak.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 181

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.181

teńho yadi ihāń rahe, tabe mora sukha

tāń'ra nindā haya yadi, seha mora duhkha

SYNONYMS

teńho — Lord Caitanya; yadi — if; ihāń — here; rahe — stays; tabe — then; mora — my; sukha — happiness; tāń'ra nindā — blasphemy of Him; haya — there is; yadi — if; seha — that also; mora — my; duhkha — unhappiness.

TRANSLATION

Śacīmātā said, "It will be a great happiness for me if Nimāi [Śrī Caitanya Mahāprabhu] stays here. But at the same time, if someone blames Him, it will be my great unhappiness."

PURPORT

It is a great happiness for a mother if her son does not leave home to search out Krishna but remains with her. At the same time, if a son does not search after Krishna but simply remains at home, he is certainly blamed by experienced saintly persons. Such blame certainly causes great unhappiness for a mother. If a real mother wants her son to progress spiritually, she had better allow him to go out searching for Krishna. The mother naturally desires the welfare of the son. If a mother does not allow her son to search for Krishna, she is called mā, which indicates māyā. By allowing her son to go as a sannyāsī and search for Krishna, Śacīmātā instructs all mothers of the world. She indicates that all sons should become real devotees of Krishna and should not stay at home under the care of an affectionate mother. This is supported by Śrīmad-Bhāgavatam (5.5.18):

gurur na sa syāt sva-jano na sa syāt

pitā na sa syāj jananī na sā syāt

daivam na tat syān na patiś ca sa syān

na mocayed yah samupeta-mrityum

"No one should become a spiritual master — nor a relative, father, mother, worshipable Deity or husband — if he cannot help a person escape the imminent path of death." Every living entity is wandering within the universe, subjected to the law of karma and transmigrating from one body to another and from one planet to another. Therefore the whole Vedic process is meant to save the wandering living entities from the clutches of māyā — birth, death, disease and old age. This means stopping the cycle of birth and death. This cycle can be stopped only if one worships Krishna. As the Lord says in the Bhagavad-gītā (4.9):

janma karma ca me divyam evam yo vetti tattvatah

tyaktvā deham punar janma naiti mām eti so 'rjuna

"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna."

To stop the cycle of birth and death, one has to understand Krishna as He is. Simply by knowing Krishna, one can stop the process of rebirth into this material world. By acting in Krishna consciousness, one can return to Godhead. The highest perfection of life is for a father, mother, spiritual master, husband or any other family member to help others return home, back to Godhead. That is the most preferred welfare activity for the benefit of relatives. Therefore, Śacīmātā, although the mother of Nimāi Pandita, Śrī Caitanya Mahāprabhu, considered all the facts and decided to allow her son to go out and search for Krishna. At the same time, she made some arrangements in order that she might get news of all the activities of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 182

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.182

tāte ei yukti bhāla, mora mane laya

nīlācale rahe yadi, dui kārya haya

SYNONYMS

tāte — therefore; ei — this; yukti — consideration; bhāla — as good; mora — my; mane — mind; laya — takes; nīlācale — in Jagannātha Purī; rahe — He stays; yadi — if; dui — two; kārya — purposes; haya — are achieved.

TRANSLATION

Mother Śacī said, "This consideration is good. In my opinion, if Nimāi remains at Jagannātha Purī, He may not leave any one of us and at the same time can remain aloof as a sannyāsī. Thus both purposes are fulfilled.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 183

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.183

nīlācale navadvīpe yena dui ghara

loka-gatāgati-vārtā pāba nirantara

SYNONYMS

nīlācale — at Jagannātha Purī; navadvīpe — as well as Navadvīpa; yena — as if; dui — two; ghara — rooms; loka — people; gatāgati — come and go; vārtā — news; pāba — I shall get; nirantara — always.

TRANSLATION

"Since Jagannātha Purī and Navadvīpa are intimately related — as if they were two rooms in the same house — people from Navadvīpa generally go to Jagannātha Purī, and those in Jagannātha Purī go to Navadvīpa. This going and coming will help carry news of Lord Caitanya. In this way I will be able to get news of Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 184

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.184

tumi saba karite pāra gamanāgamana

gańgā-snāne kabhu habe tāńra āgamana

SYNONYMS

tumi — you; saba — all; karite — to do; pāra — are able; gamana-āgamana — going and coming; gańgā-snāne — for bathing in the Ganges; kabhu — sometimes; habe — it will be possible; tāńra — His; āgamana — coming here.

TRANSLATION

"All you devotees will be able to come and go, and sometimes He may also come to take His bath in the Ganges.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 185

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.185

āpanāra duhkha-sukha tāhāń nāhi gani

tāńra yei sukha, tāhā nija-sukha māni

SYNONYMS

āpanāra — of my own; duhkha-sukha — unhappiness and happiness; tāhāń — there; nāhi — not; gani — I count; tāńra — His; yei — whatever; sukha — happiness; tāhā — that; nija — my own; sukha — happiness; māni — I accept.

TRANSLATION

"I do not care for my personal happiness or unhappiness, but only for His happiness. Indeed, I accept His happiness as my happiness."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 186

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.186

śuni' bhakta-gana tāńre karila stavana

veda-ājñā yaiche, mātā, tomāra vacana

SYNONYMS

śuni' — hearing this; bhakta-gana — all the devotees; tāńre — to her; karila — did; stavana — praying; veda-ājñā — an injunction of the Vedas; yaiche — like; mātā — my dear mother; tomāra vacana — your word.

TRANSLATION

After hearing Śacīmātā, all the devotees offered her prayers and assured her that her order, like a Vedic injunction, could not be violated.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 187

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.187

bhakta-gana prabhu-āge āsiyā kahila

śuniyā prabhura mane ānanda ha-ila

SYNONYMS

bhakta-gana — the devotees; prabhu — Śrī Caitanya Mahāprabhu; āge — before; āsiyā — coming; kahila — informed; śuniyā — hearing; prabhura — of Lord Caitanya; mane — in the mind; ānanda — pleasure; ha-ila — there was.

TRANSLATION

All the devotees informed Lord Caitanya of Śacīmātā's decision. Hearing it, the Lord became very pleased.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 188

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.188

navadvīpa-vāsī ādi yata bhakta-gana

sabāre sammāna kari' balilā vacana

SYNONYMS

navadvīpa-vāsī — all the inhabitants of Navadvīpa; ādi — primarily; yata — all; bhakta-gana — devotees; sabāre — to all of them; sammāna — respect; kari' — showing; balilā — said; vacana — these words.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu offered respects to all the devotees present from Navadvīpa and other towns, speaking to them as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 189

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.189

tumi-saba loka — mora parama bāndhava

ei bhikshā māgoń, — more deha tumi saba

SYNONYMS

tumi-saba loka — all of you people; mora — My; parama bāndhava — intimate friends; ei bhikshā māgoń — I beg one favor; more — unto Me; deha — kindly give; tumi — you; saba — all.

TRANSLATION

"My dear friends, you are all My intimate friends. Now I am begging a favor of you. Please give it to Me."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 190

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.190

ghare yāñā kara sadā krishna-sańkīrtana

krishna-nāma, krishna-kathā, krishna ārādhana

SYNONYMS

ghare yāñā — returning home; kara — kindly do; sadā — always; krishna-sańkīrtana — chanting of the holy name of the Lord; krishna-nāma — the holy name of the Lord; krishna-kathā — discussion of Krishna's pastimes; krishna — of Lord Krishna; ārādhana — worshiping.

TRANSLATION

Lord Caitanya Mahāprabhu requested them all to return home and begin chanting the holy name congregationally. He also requested them to worship Krishna, chant His holy name and discuss His holy pastimes.

PURPORT

The cult of Śrī Caitanya Mahāprabhu, the Hare Krishna movement, is very nicely explained by Lord Caitanya Mahāprabhu authoritatively. It is not that everyone has to take sannyāsa like Śrī Caitanya Mahāprabhu. Everyone can execute the cult of Krishna consciousness at home, as ordered by the Lord. Everyone can congregationally chant the holy name of Krishna, the Hare Krishna mahā-mantra. One can also discuss the subject matter of the Bhagavad-gītā and Śrīmad-Bhāgavatam and install Deities of Rādhā-Krishna or Gaura-Nitāi or both and worship them very carefully in one's own home. It is not that we have to open different centers all over the world. Whoever cares for the Krishna consciousness movement can install Deities at home and, under superior guidance, worship the Deity regularly, chanting the mahā-mantra and discussing the Bhagavad-gītā and Śrīmad-Bhāgavatam. We are actually teaching in our classes how to go about this. One who feels that he is not yet ready to live in a temple or undergo strict regulative principles in the temple — especially householders who live with a wife and children — can start a center at home by installing the Deity, worshiping the Lord morning and evening, chanting Hare Krishna and discussing the Bhagavad-gītā and Śrīmad-Bhāgavatam. Anyone can do this at home without difficulty, and Śrī Caitanya Mahāprabhu requested all the devotees present there to do so.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 191

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.191

ājñā deha nīlācale kariye gamana

madhye madhye āsi' tomāya diba daraśana

SYNONYMS

ājñā deha — give permission; nīlācale — to Jagannātha Purī; kariye — I do; gamana — going; madhye madhye — sometimes; āsi' — coming here; tomāya — to all of you; diba — I shall give; daraśana — audience.

TRANSLATION

After thus instructing the devotees, the Lord asked their permission to go to Jagannātha Purī. He assured them that at intervals He would come there and meet them again and again.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 192

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.192

eta bali' sabākāre īshat hāsiñā

vidāya karila prabhu sammāna kariñā

SYNONYMS

eta bali' — saying this; sabākāre — to all the devotees; īshat hāsiñā — smiling very mildly; vidāya karila — bid them farewell; prabhu — the Lord; sammāna kariñā — showing all respect.

TRANSLATION

In this way, Śrī Caitanya Mahāprabhu, offering due respects to all the devotees and smiling very mildly, bade them farewell.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 193

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.193

sabā vidāya diyā prabhu calite kaila mana

haridāsa kāndi' kahe karuna vacana

SYNONYMS

sabā vidāya diyā — asking everyone to return home; prabhu — the Lord; calite — to go; kaila — decided; mana — the mind; haridāsa kāndi' — Haridāsa Thākura began to cry; kahe — says; karuna — pathetic; vacana — words.

TRANSLATION

After requesting all the devotees to return home, the Lord decided to go to Jagannātha Purī. At that time Haridāsa Thākura began to cry and speak some pathetic words.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 194

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.194

nīlācale yābe tumi, mora kon gati

nīlācale yāite mora nāhika śakati

SYNONYMS

nīlācale yābe tumi — You will go to Jagannātha Purī; mora — my; kon — what; gati — destination; nīlācale — to Jagannātha Purī; yāite — to go; mora — my; nāhika — there is not; śakati — strength.

TRANSLATION

Haridāsa Thākura said, "You are going to Jagannātha Purī, and that is all right, but what will be my destination? I am not able to go to Jagannātha Purī."

PURPORT

Although Śrīla Haridāsa Thākura was born in a Muslim family, he was accepted as a properly initiated brāhmana. As such, he had every right to enter the temple of Jagannātha Purī, but because there were some rules and regulations stipulating that only brāhmanas, kshatriyas, vaiśyas and śūdras (members of the varnāśrama-dharma system) could enter, Haridāsa Thākura, out of his great humility, did not want to violate these existing rules. He therefore said that he did not have the strength to enter into the temple, and he pointed out that if Lord Śrī Caitanya Mahāprabhu lived within the temple, there would be no way for Haridāsa Thākura to see Him. Later, when Haridāsa Thākura went to Jagannātha Purī, he lived outside the temple, at a place called Siddhabakula. A monastery has now been erected there, known as Siddhabakula Matha. People who visit Jagannātha Purī often go to see Siddhabakula and the tomb of Haridāsa Thākura, on the beach by the sea.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 195

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.195

muñi adhama tomāra nā pāba daraśana

kemate dhariba ei pāpishtha jīvana

SYNONYMS

muñi — I; adhama — the lowest of men; tomāra — Your; nā — not; pāba — will get; daraśana — seeing; kemate — how; dhariba — shall I maintain; ei — this; pāpishtha — sinful; jīvana — life.

TRANSLATION

"Because I am the lowest among men, I shall not be able to see You. How shall I maintain my sinful life?"


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 196

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.196

prabhu kahe, — kara tumi dainya samvarana

tomāra dainyete mora vyākula haya mana

SYNONYMS

prabhu kahe — the Lord replied; kara — do; tumi — you; dainya — humility; samvarana — checking; tomāra — your; dainyete — by humility; mora — My; vyākula — agitated; haya — becomes; mana — the mind.

TRANSLATION

The Lord replied to Haridāsa Thākura, "Please check your humility. Just the sight of your humility very much agitates My mind."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 197

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.197

tomā lāgi' jagannāthe kariba nivedana

tomā-lañā yāba āmi śrī-purushottama

SYNONYMS

tomā lāgi' — for you; jagannāthe — unto Lord Jagannātha; kariba — I shall do; nivedana — petition; tomā-lañā — taking you; yāba — shall go; āmi — I; śrī-purushottama — to Jagannātha Purī.

TRANSLATION

Lord Caitanya Mahāprabhu assured Haridāsa Thākura that He would place a petition before Lord Jagannātha and that He would certainly take him there to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 198

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.198

tabe ta' ācārya kahe vinaya kariñā

dina dui-cāri raha kripā ta' kariñā

SYNONYMS

tabe — thereafter; ta' — certainly; ācārya kahe — Advaita Ācārya says; vinaya kariñā — offering all respect; dina dui-cāri — another two or four days; raha — kindly remain; kripā — mercy; ta' — certainly; kariñā — showing.

TRANSLATION

After that, Advaita Ācārya respectfully requested Lord Caitanya Mahāprabhu to show Him mercy by remaining another two or four days.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 199

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.199

ācāryera vākya prabhu nā kare lańghana

rahilā advaita-grihe, nā kaila gamana

SYNONYMS

ācāryera vākya — the words of Śrī Advaita Ācārya; prabhu — the Lord; nā kare lańghana — does not deny; rahilā — remained; advaita-grihe — at the house of Advaita Ācārya; nā kaila gamana — did not go immediately.

TRANSLATION

Caitanya Mahāprabhu never violated the request of Advaita Ācārya; therefore He remained at His home and did not leave immediately for Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 2

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaitacandra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Lord Nityānanda Prabhu; jaya — all glories; advaita-candra — to Śrī Advaita Gosāñi; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Caitanya.

TRANSLATION

All glories to Śrī Caitanya Mahāprabhu! All glories to Nityānanda! All glories to Advaita Prabhu! And all glories to all the devotees of Lord Caitanya, headed by Śrīvāsa!


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 20

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.20

ācāryaratnere kahe nityānanda-gosāñi

śīghra yāha tumi advaita-ācāryera thāñi

SYNONYMS

ācāryaratnere — to Candraśekhara Ācārya; kahe — said; nityānanda-gosāñi — Lord Nityānanda Prabhu; śīghra — immediately; yāha — go; tumi — you; advaita-ācāryera thāñi — to the place of Advaita Ācārya.

TRANSLATION

As the Lord proceeded along the bank of the Ganges, Śrī Nityānanda Prabhu requested Ācāryaratna [Candraśekhara Ācārya] to go immediately to the house of Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 200

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.200

ānandita haila ācārya, śacī, bhakta, saba

prati-dina kare ācārya mahā-mahotsava

SYNONYMS

ānandita haila — became pleased; ācārya — Advaita Ācārya; śacī — mother Śacīdevī; bhakta — the devotees; saba — all; prati-dina — every day; kare — does; ācārya — Advaita Ācārya; mahā-mahā-utsava — great festival.

TRANSLATION

Lord Caitanya's decision was received very happily by Advaita Ācārya, mother Śacī and all the devotees. Advaita Ācārya celebrated every day with a great festival.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 201

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.201

dine krishna-kathā-rasa bhakta-gana-sańge

rātre mahā-mahotsava sańkīrtana-rańge

SYNONYMS

dine — during daytime; krishna-kathā-rasa — discussion on Krishna; bhakta-gana-sańge — with the devotees; rātre — at night; mahā-mahā-utsava — a great festival; sańkīrtana-rańge — in the matter of congregational chanting.

TRANSLATION

During the day the devotees discussed subject matters concerning Krishna, and at night there was a great festival of congregational chanting at the house of Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 202

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.202

ānandita hañā śacī karena randhana

sukhe bhojana kare prabhu lañā bhakta-gana

SYNONYMS

ānandita hañā — being pleased; śacī — mother Śacī; karena — does; randhana — cooking; sukhe — in happiness; bhojana — eating; kare — does; prabhu — Lord Caitanya Mahāprabhu; lañā — accompanied by; bhakta-gana — all the devotees.

TRANSLATION

Mother Śacī cooked with great pleasure, and Śrī Caitanya Mahāprabhu, along with the devotees, accepted the prasādam with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 203

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.203

ācāryera śraddhā-bhakti-griha-sampada-dhane

sakala saphala haila prabhura ārādhane

SYNONYMS

ācāryera — of Advaita Ācārya; śraddhā — faith; bhakti — devotion; griha — home; sampada — opulence; dhane — the wealth; sakala — all; saphala — successful; haila — became; prabhura — of Lord Caitanya Mahāprabhu; ārādhane — in the worship.

TRANSLATION

In this way all the opulences of Advaita Ācārya — His faith, devotion, home, riches and everything else — were successfully utilized in the worship of Lord Caitanya Mahāprabhu.

PURPORT

Advaita Ācārya set an ideal example for all householder devotees in His reception of Lord Caitanya Mahāprabhu and His devotees and in His execution of a daily festival at His home. If one has the proper means and wealth, he should occasionally invite the devotees of Lord Caitanya who are engaged in preaching all over the world and hold a festival at home simply by distributing prasādam and talking about Krishna during the day and holding congregational chanting for at least three hours in the evening. This procedure must be adopted in all centers of the Krishna consciousness movement. Thus they will daily perform sańkīrtana-yajña. In Śrīmad-Bhāgavatam (11.5.32) the daily performance of sańkīrtana-yajña is recommended for this age (yajñaih sańkīrtana-prāyair yajanti hi su-medhasah). One should worship Lord Caitanya Mahāprabhu and His four associates, the Pañca-tattva, by distributing prasādam and holding congregational chanting. Indeed, that, yajña or sacrifice, is most recommended in this Age of Kali. In this age, other yajñas are not possible to perform, but this yajña can be performed everywhere and anywhere without difficulty.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 204

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.204

śacīra ānanda bāde dekhi' putra-mukha

bhojana karāñā pūrna kaila nija-sukha

SYNONYMS

śacīra — of Śacīmātā; ānanda bāde — pleasure increases; dekhi' — seeing; putra-mukha — the face of her son; bhojana karāñā — feeding; pūrna — full; kaila — made; nija-sukha — her own happiness.

TRANSLATION

As mother Śacī constantly saw the face of her son and fed Him, her own happiness increased and was indeed complete.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 205

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.205

ei-mata advaita-grihe bhakta-gana mile

vañcilā kataka-dina mahā-kutūhale

SYNONYMS

ei-mate — in this way; advaita-grihe — at the home of Advaita Ācārya; bhakta-gana — all the devotees; mile — meet together; vañcilā — passed; kataka-dina — some days; mahā-kutūhale — in a greatly festive mood.

TRANSLATION

In this way, at Advaita Ācārya's house all the devotees met and passed some days together in a greatly festive mood.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 206

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.206

āra dina prabhu kahe saba bhakta-gane

nija-nija-grihe sabe karaha gamane

SYNONYMS

āra dina — the next day; prabhu — the Lord; kahe — says; saba — all; bhakta-gane — to the devotees; nija-nija-grihe — to your respective homes; sabe — all; karaha — do; gamane — returning.

TRANSLATION

The next day, Lord Caitanya Mahāprabhu requested all the devotees to return to their respective homes.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 207

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.207

ghare giyā kara sabe krishna-sańkīrtana

punarapi āmā-sańge ha-ibe milana

SYNONYMS

ghare giyā — returning home; kara — do; sabe — all; krishna-sańkīrtana — congregational chanting of the mahā-mantra; punarapi — again; āmā-sańge — with Me; ha-ibe — there will be; milana — meeting.

TRANSLATION

Śrī Caitanya Mahāprabhu also asked them to execute the congregational chanting of the holy name of the Lord at their homes, and He assured them that they would be able to meet Him again.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 208

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.208

kabhu vā tomarā karibe nīlādri gamana

kabhu vā āsiba āmi karite gańgā-snāna

SYNONYMS

kabhu — sometimes; vā — either; tomarā — you; karibe — will do; nīlādri — to Jagannātha Purī; gamana — going; kabhu — sometimes; vā — or; āsiba — shall come; āmi — I; karite — to do; gańgā-snāna — bathing in the Ganges.

TRANSLATION

Śrī Caitanya Mahāprabhu told them, "Sometimes you will come to Jagannātha Purī, and sometimes I shall come bathe in the Ganges."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verses 209-210

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.209-210

nityānanda-gosāñi, pandita jagadānanda

dāmodara pandita, āra datta mukunda

ei cāri-jana ācārya dila prabhu sane

jananī prabodha kari' vandila carane

SYNONYMS

nityānanda-gosāñi — Lord Nityānanda; pandita jagadānanda — Jagadānanda Pandita; dāmodara pandita — Dāmodara Pandita; āra datta mukunda — and Mukunda Datta; ei cāri-jana — these four persons; ācārya — Advaita Ācārya; dila — gave; prabhu sane — with Śrī Caitanya Mahāprabhu; jananī — mother Śacī; prabodha kari' — pacifying; vandila carane — offered prayers at her lotus feet.

TRANSLATION

Śrī Advaita Ācārya sent four persons — Nityānanda Gosāñi, Jagadānanda Pandita, Dāmodara Pandita and Mukunda Datta — to accompany the Lord. After pacifying His mother, Śacīmātā, Śrī Caitanya Mahāprabhu submitted prayers to her lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 21

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.21

prabhu laye yāba āmi tāńhāra mandire

sāvadhāne rahena yena naukā lañā tīre

SYNONYMS

prabhu laye — taking the Lord; yāba — shall go; āmi — I; tāńhāra — of Him; mandire — to the house; sāvadhāne — very carefully; rahena — let Him stay; yena — there; naukā — boat; lañā — taking; tīre — on the bank.

TRANSLATION

Śrī Nityānanda Gosvāmī told him, "I shall take Śrī Caitanya Mahāprabhu to the bank of the Ganges at Śāntipura, and Advaita Ācārya should carefully stay there on shore with a boat.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 211

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.211

tāńre pradakshina kari' karila gamana

ethā ācāryera ghare uthila krandana

SYNONYMS

tāńre — mother Śacī; pradakshina kari' — circumambulating; karila — did; gamana — going; ethā — there; ācāryera — of Advaita Ācārya; ghare — in the house; uthila — there arose; krandana — crying.

TRANSLATION

When everything was arranged, Lord Caitanya Mahāprabhu circumambulated His mother and then started for Jagannātha Purī. In the house of Advaita Ācārya there arose tumultuous crying.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 212

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.212

nirapeksha hañā prabhu śīghra calilā

kāndite kāndite ācārya paścāt calilā

SYNONYMS

nirapeksha — indifferent; hañā — becoming; prabhu — the Lord; śīghra — very quickly; calilā — went; kāndite kāndite — crying and crying; ācārya — Advaita Ācārya; paścāt — behind; calilā — went.

TRANSLATION

Śrī Caitanya Mahāprabhu was unaffected. He left swiftly, and Advaita Ācārya followed Him, weeping.

PURPORT

As Śrīla Bhaktisiddhānta Sarasvatī Thākura explains, the word nirapeksha means not being affected by anything material and remaining fixed in the service of the Lord. Śrī Caitanya Mahāprabhu did not very much care for the roaring tumult and cry at the house of Advaita Ācārya, which He heard when starting for Jagannātha Purī. Worldly moralists may criticize Śrī Caitanya Mahāprabhu for being very cruel, but the Lord did not care for such criticism. As the world teacher of this Krishna consciousness movement, He actually showed that a person seriously engaged in Krishna consciousness should not be affected by worldly affection. The best course is to engage in rendering service to the Lord and to become callous to material objectives. Externally everyone is attached to material things, but if one becomes entangled in such things, he cannot make progress in Krishna consciousness. Therefore those who are engaged in Krishna consciousness should not care for the so-called morality of the material world if that morality opposes the service of the Lord. As Lord Caitanya Mahāprabhu has personally shown, one cannot properly execute Krishna consciousness without being neutral.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 213

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.213

kata dūra giyā prabhu kari' yoda hāta

ācārye prabodhi' kahe kichu mishta bāta

SYNONYMS

kata dūra giyā — after going some distance; prabhu — the Lord; kari' — making; yoda hāta — folded hands; ācārye — Advaita Ācārya; prabodhi' — pacifying; kahe — says; kichu — something; mishta bāta — sweet words.

TRANSLATION

After He had followed Śrī Caitanya Mahāprabhu for some distance, Advaita Ācārya was petitioned by Śrī Caitanya Mahāprabhu with folded hands. The Lord spoke the following sweet words.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 214

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.214

jananī prabodhi' kara bhakta samādhāna

tumi vyagra haile kāro nā rahibe prāna

SYNONYMS

jananī prabodhi' — pacifying the mother; kara — make; bhakta — devotees; samādhāna — adjustments; tumi — You; vyagra haile — if becoming agitated; kāro — anyone's; nā rahibe — will not remain; prāna — the life.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Please pacify all the devotees and My mother. If You become agitated, no one will be able to continue to exist."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 215

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.215

eta bali' prabhu tāńre kari' ālińgana

nivritti kariyā kaila svacchanda gamana

SYNONYMS

eta bali' — saying this; prabhu — the Lord; tāńre — unto Him; kari' — doing; ālińgana — embracing; nivritti — stop; kariyā — making; kaila — did; svacchanda — without anxiety; gamana — going toward Jagannātha Purī.

TRANSLATION

Saying this, Śrī Caitanya Mahāprabhu embraced Advaita Ācārya and stopped Him from following any further. Then, without anxiety, He proceeded to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 216

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.216

gańgā-tīre-tīre prabhu cāri-jana-sāthe

nīlādri calilā prabhu chatrabhoga-pathe

SYNONYMS

gańgā-tīre-tīre — on the banks of the Ganges; prabhu — the Lord; cāri-jana-sāthe — with the other four persons; nīlādri — to Jagannātha Purī; calilā — proceeded; prabhu — the Lord; chatrabhoga-pathe — on the path of Chatrabhoga.

TRANSLATION

The Lord, with the other four persons, went along the banks of the Ganges through the path of Chatrabhoga toward Nīlādri, Jagannātha Purī.

PURPORT

In the southern section of the eastern railway, in the district of twenty-four parganās, is a station named Magrāhāta. If one goes to the southeastern side of that station for some fourteen miles, there is a place called Jayanagara. About six miles south of this Jayanagara station is a village named Chatrabhoga. Sometimes this village is called Khādi. In this village is a Deity of Lord Śiva known as Vaijurkānātha. A festival takes place there every year during the month of Caitra (March-April). The festival is known as Nandā-melā. At the present moment the Ganges does not flow there. On the same railway line is another station, known as Bāruipura, and near this station is another place, called Ātisārā. Formerly this village was also situated on the banks of the Ganges. One can go from this village to Pānihāti and from there to Varāha-nagara, north of Calcutta. In those days the Ganges flowed to the south of Calcutta through Kālī-ghāta, which is still known as Ādi-gańgā. From Bāruipura, the Ganges branched out and flowed through Diamond Harbor near the Mathurāpura police station. It is to be noted that Śrī Caitanya Mahāprabhu passed through all these places on His way to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 217

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.217

'caitanya-mańgale' prabhura nīlādri-gamana

vistāri varniyāchena dāsa-vrindāvana

SYNONYMS

caitanya-mańgale — in the book named Caitanya-mańgala; prabhura — of the Lord; nīlādri-gamana — going to Jagannātha Purī; vistāri — elaborating; varniyāchena — has described; dāsa-vrindāvana — Vrindāvana dāsa Thākura.

TRANSLATION

In his book known as Caitanya-mańgala [Caitanya-bhāgavata], Vrindāvana dāsa Thākura has elaborately described the Lord's passage to Jagannātha Purī.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura states that while Śrī Caitanya Mahāprabhu passed through Bengal, He passed through Ātisārā-grāma, Varāha-grāma and Chatrabhoga. He then reached the Orissa province, where He passed through Prayāga-ghāta; the Suvarnarekhā River; Remunā; Yājapura, where He bathed at the Daśāśvamedha-ghāta, on the Vaitaranī River; Kataka (Cuttak), where the Mahānadī River flows; Bhuvaneśvara, where there is a big lake known as Bindu-sarovara; Kamalapura; and Āthāranālā. In this way, passing through all these and other places, He reached Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 218

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.218

advaita-grihe prabhura vilāsa śune yei jana

acire milaye tāńre krishna-prema-dhana

SYNONYMS

advaita-grihe — at the house of Advaita Ācārya; prabhura — of the Lord; vilāsa — the pastimes; śune — hears; yei — one who; jana — person; acire — very soon; milaye — meets; tāńre — him; krishna-prema-dhana — the riches of love of Godhead.

TRANSLATION

If one hears the activities of the Lord at the house of Advaita Ācārya, he will certainly very soon attain the riches of love of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 219

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.219

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Third Chapter, describing Lord Caitanya Mahāprabhu's stay at the house of Advaita Ācārya, His acceptance of the sannyāsa order and observation of daily festivals at Advaita Ācārya's house, His congregational chanting of the holy name of the Lord and His feasting with all the devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 22

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.22

tabe navadvīpe tumi kariha gamana

śacī-saha lañā āisa saba bhakta-gana

SYNONYMS

tabe — thereafter; navadvīpe — to Navadvīpa; tumi — you; kariha — should do; gamana — going; śacī-saha — mother Śacī; lañā — taking along; āisa — come back; saba bhakta-gana — all the devotees.

TRANSLATION

"After that," Nityānanda Prabhu continued, "I shall go to Advaita Ācārya's house, and you should go to Navadvīpa and return with mother Śacī and all the other devotees."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 23

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.23

tāńre pāthāiyā nityānanda mahāśaya

mahāprabhura āge āsi' dila paricaya

SYNONYMS

tāńre — him; pāthāiyā — sending; nityānanda — Lord Nityānanda; mahā-āśaya — the great personality; mahāprabhura — of Śrī Caitanya Mahāprabhu; āge — in front; āsi' — coming; dila — gave; paricaya — introduction.

TRANSLATION

After sending Ācāryaratna to the house of Advaita Ācārya, Śrī Nityānanda Prabhu went before Lord Caitanya Mahāprabhu and gave notice of His coming.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 24

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.24

prabhu kahe, — śrīpāda, tomāra kothāke gamana

śrīpāda kahe, tomāra sańge yāba vrindāvana

SYNONYMS

prabhu kahe — the Lord inquired; śrīpāda — sir; tomāra — of You; kothāke — where; gamana — going; śrīpāda kahe — Nityānanda Prabhu replied; tomāra — You; sańge — with; yāba — I shall go; vrindāvana — toward Vrindāvana.

TRANSLATION

Śrī Caitanya Mahāprabhu was in ecstasy, and He asked where Nityānanda Prabhu was going. Nityānanda replied that He was going with Him toward Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 25

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.25

prabhu kahe, — kata dūre āche vrindāvana

teńho kahena, — kara ei yamunā daraśana

SYNONYMS

prabhu kahe — the Lord replied; kata dūre — how far; āche — there is; vrindāvana — Vrindāvana-dhāma; teńho kahena — He replied; kara — just do; ei — this; yamunā — Yamunā River; daraśana — seeing.

TRANSLATION

When the Lord asked Nityānanda Prabhu how far it was to Vrindāvana, Nityānanda replied, "Just see! Here is the river Yamunā."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 26

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.26

eta bali' ānila tāńre gańgā-sannidhāne

āveśe prabhura haila gańgāre yamunā-jñāne

SYNONYMS

eta bali' — saying this; ānila — He brought; tāńre — Him; gańgā-sannidhāne — near the Ganges; āveśe — in ecstasy; prabhura — of the Lord; haila — there was; gańgāre — of the river Ganges; yamunā-jñāne — acceptance as the river Yamunā.

TRANSLATION

Saying this, Nityānanda Prabhu took Caitanya Mahāprabhu near the Ganges, and the Lord, in His ecstasy, accepted the river Ganges as the river Yamunā.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 27

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.27

aho bhāgya, yamunāre pāiluń daraśana

eta bali' yamunāra karena stavana

SYNONYMS

aho bhāgya — oh, My great fortune; yamunāre — of the river Yamunā; pāiluń — I have gotten; daraśana — vision; eta bali' — after saying this; yamunāra — of the river Yamunā; karena — does; stavana — praising.

TRANSLATION

The Lord said, "Oh, what good fortune! Now I have seen the river Yamunā." Thus thinking the Ganges to be the river Yamunā, Caitanya Mahāprabhu began to offer prayers to it.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 28

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.28

cid-ānanda-bhānoh sadā nanda-sūnoh

para-prema-pātrī drava-brahma-gātrī

aghānām lavitrī jagat-kshema-dhātrī

pavitrī-kriyān no vapur mitra-putrī

SYNONYMS

cit-ānanda-bhānoh — of the direct manifestation of spiritual energy and bliss; sadā — always; nanda-sūnoh — of the son of Mahārāja Nanda; para-prema-pātrī — the giver of the highest love; drava-brahma-gātrī — composed of the water of the spiritual world; aghānām — of all sins and offenses; lavitrī — the destroyer; jagat-kshema-dhātrī — the performer of everything auspicious for the world; pavitrī-kriyāt — kindly purify; nah — our; vapuh — existence; mitra-putrī — the daughter of the sun-god.

TRANSLATION

"O river Yamunā, you are the blissful spiritual water that gives love to the son of Nanda Mahārāja. You are the same as the water of the spiritual world, for you can vanquish all our offenses and the sinful reactions incurred in life. You are the creator of all auspicious things for the world. O daughter of the sun-god, kindly purify us by your pious activities."

PURPORT

This verse is recorded in the Caitanya-candrodaya-nātaka (5.13), by Kavi-karnapūra.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 29

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.29

eta bali' namaskari' kaila gańgā-snāna

eka kaupīna, nāhi dvitīya paridhāna

SYNONYMS

eta bali' — saying this; namaskari' — offering obeisances; kaila — did; gańgā-snāna — bathing in the Ganges; eka kaupīna — only one piece of underwear; nāhi — there was not; dvitīya — second; paridhāna — garment.

TRANSLATION

After reciting this mantra, Śrī Caitanya Mahāprabhu offered obeisances and took His bath in the Ganges. At that time He had on only one piece of underwear, for there was no second garment.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 3

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.3

cabbiśa vatsara-śesha yei māgha-māsa

tāra śukla-pakshe prabhu karilā sannyāsa

SYNONYMS

cabbiśa — twenty-fourth; vatsara — of the year; śesha — at the end; yei — that; māgha-māsa — the month of Māgha (January-February); tāra — of that; śukla-pakshe — in the waxing period of the moon; prabhu — the Lord; karilā — accepted; sannyāsa — the sannyāsa order of life.

TRANSLATION

At the end of His twenty-fourth year, in the month of Māgha, Śrī Caitanya Mahāprabhu accepted the sannyāsa order during the waxing period of the moon.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 30

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.30

hena kāle ācārya-gosāñi naukāte cadiñā

āila nūtana kaupīna-bahirvāsa lañā

SYNONYMS

hena kāle — at that time; ācārya-gosāñi — Advaita Ācārya Prabhu; naukāte cadiñā — on board a boat; āila — reached there; nūtana — new; kaupīna — underwear; bahih-vāsa — outer garments; lañā — bringing.

TRANSLATION

While Śrī Caitanya Mahāprabhu was standing there without a second garment, Śrī Advaita Ācārya arrived in a boat, bringing with Him new underwear and external garments.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 31

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.31

āge ācārya āsi' rahilā namaskāra kari'

ācārya dekhi' bale prabhu mane samśaya kari'

SYNONYMS

āge — in front; ācārya — Advaita Ācārya; āsi' — coming; rahilā — stood; namaskāra kari' — making obeisances; ācārya dekhi' — seeing Advaita Ācārya; bale — says; prabhu — the Lord; mane — within His mind; samśaya kari' — doubting.

TRANSLATION

When Advaita Ācārya arrived, He stood before the Lord and offered His obeisances. After seeing Him, the Lord began to wonder about the entire situation.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 32

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.32

tumi ta' ācārya-gosāñi, ethā kene āilā

āmi vrindāvane, tumi ke-mate jānilā

SYNONYMS

tumi — You are; ta' — certainly; ācārya-gosāñi — Advaita Ācārya; ethā — here; kene — why; āilā — You have come; āmi — I; vrindāvane — in Vrindāvana; tumi — You; ke-mate — how; jānilā — knew.

TRANSLATION

Still in His ecstasy, the Lord asked Advaita Ācārya, "Why did You come here? How did You know that I was in Vrindāvana?"


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 33

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.33

ācārya kahe — tumi yāhāń, sei vrindāvana

mora bhāgye gańgā-tīre tomāra āgamana

SYNONYMS

ācārya kahe — Ācārya replied; tumi yāhāń — wherever You are; sei — that; vrindāvana — Vrindāvana; mora bhāgye — by My great fortune; gańgā-tīre — on the bank of the Ganges; tomāra āgamana — Your appearance.

TRANSLATION

Advaita Ācārya disclosed the whole situation, telling Śrī Caitanya Mahāprabhu, "Wherever You are, that is Vrindāvana. Now it is My great fortune that You have come to the bank of the Ganges."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 34

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.34

prabhu kahe, — nityānanda āmāre vañcilā

gańgāke āniyā more yamunā kahilā

SYNONYMS

prabhu kahe — the Lord replied; nityānanda — Lord Nityānanda; āmāre — Me; vañcilā — has cheated; gańgāke — to the bank of the Ganges; āniyā — bringing; more — Me; yamunā — the river Yamunā; kahilā — informed.

TRANSLATION

Śrī Caitanya Mahāprabhu then said, "Nityānanda has cheated Me. He has brought Me to the bank of the Ganges and told Me that it was the Yamunā."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 35

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.35

ācārya kahe, mithyā nahe śrīpāda-vacana

yamunāte snāna tumi karilā ekhana

SYNONYMS

ācārya kahe — Advaita Ācārya replied; mithyā nahe — this is not untrue; śrīpāda-vacana — the words of Śrī Nityānanda Prabhu; yamunāte — in the river Yamunā; snāna — bathing; tumi — You; karilā — did; ekhana — just now.

TRANSLATION

When Śrī Caitanya Mahāprabhu accused Nityānanda of cheating Him, Śrīla Advaita Ācārya said, "Whatever Nityānanda Prabhu has told You is not false. You have indeed just now taken Your bath in the river Yamunā."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 36

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.36

gańgāya yamunā vahe hañā eka-dhāra

paścime yamunā vahe, pūrve gańgā-dhāra

SYNONYMS

gańgāya — with the river Ganges; yamunā — the river Yamunā; vahe — flows; hañā — becoming; eka-dhāra — one stream; paścime — on the western side; yamunā — the river Yamunā; vahe — flows; pūrve — on the eastern side; gańgā-dhāra — the flow of the Ganges.

TRANSLATION

Advaita Ācārya then explained that at that spot the Ganges and Yamunā flow together. On the western side was the Yamunā, and on the eastern side was the Ganges.

PURPORT

The Ganges and Yamunā mix at the confluence at Allahabad (Prayāga). The Yamunā flows from the western side and the Ganges from the eastern, and they merge. Since Caitanya Mahāprabhu bathed on the western side, He actually took His bath in the river Yamunā.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 37

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.37

paścima-dhāre yamunā vahe, tāhāń kaile snāna

ārdra kaupīna chādi' śushka kara paridhāna

SYNONYMS

paścima-dhāre — in the western flow; yamunā — the river Yamunā; vahe — flows; tāhāń — there; kaile — You did; snāna — bathing; ārdra — wet; kaupīna — underwear; chādi' — giving up; śushka — dry; kara — do; paridhāna — putting on.

TRANSLATION

Advaita Ācārya then suggested that since Caitanya Mahāprabhu had taken His bath in the river Yamunā and His underwear was now wet, the Lord should change His underwear for dry garments.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 38

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.38

premāveśe tina dina ācha upavāsa

āji mora ghare bhikshā, cala mora vāsa

SYNONYMS

prema-āveśe — in the ecstasy of love; tina dina — three days; ācha — You are; upavāsa — fasting; āji — today; mora — My; ghare — at the house; bhikshā — alms; cala — kindly come; mora vāsa — to My residence.

TRANSLATION

Advaita Ācārya said, "You have been fasting continuously for three days in Your ecstasy of love for Krishna. I therefore invite You to My home, where You may kindly take Your alms. Come with Me to My residence."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 39

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.39

eka-mushti anna muñi kariyāchoń pāka

śukhārukhā vyañjana kailuń, sūpa āra śāka

SYNONYMS

eka-mushti — one palmful; anna — rice; muñi — I; kariyāchoń — have done; pāka — cooking; śukhā-rukhā — not very luxurious; vyañjana — vegetables; kailuń — I have done; sūpa — liquid vegetables; āra — and; śāka — spinach.

TRANSLATION

Advaita Prabhu continued, "At My home I have just cooked one palmful of rice. The vegetables are always very simple. There is no luxurious cooking — simply a little liquid vegetable and spinach."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 4

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.4

sannyāsa kari' premāveśe calilā vrindāvana

rādha-deśe tina dina karilā bhramana

SYNONYMS

sannyāsa kari' — after accepting the sannyāsa order; prema-āveśe — in intense love for Krishna; calilā — proceeded; vrindāvana — toward Vrindāvana-dhāma; rādha-deśe — in the tract of land known as Rādha; tina dina — continuously for three days; karilā — did; bhramana — wandering.

TRANSLATION

After accepting the sannyāsa order, Caitanya Mahāprabhu, out of intense love for Krishna, started for Vrindāvana. However, He mistakenly wandered about in a trance continuously for three days in the tract of land known as Rādha-deśa.

PURPORT

The word Rādha-deśa comes from the word rāshtra, or "state." From rāshtra the corrupted word rādha has come. The part of Bengal on the western side of the Ganges is known as Rādha-deśa. Another name is Paundra-deśa or Pendo-deśa. The word pendo is a corrupted form of the word paundra. It appears that the capital of Rāshtra-deśa was situated in that part of Bengal.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 40

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.40

eta bali' naukāya cadāñā nila nija-ghara

pāda-prakshālana kaila ānanda-antara

SYNONYMS

eta bali' — saying this; naukāya cadāñā — making Him board the small boat; nila — took; nija-ghara — to His own residence; pāda-prakshālana — washing the feet; kaila — did; ānanda-antara — very happy within Himself.

TRANSLATION

Saying this, Śrī Advaita Ācārya took the Lord into the boat and brought the Lord to His residence. There Advaita Ācārya washed the feet of the Lord and was consequently very happy within.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 41

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.41

prathame pāka kariyāchena ācāryānī

vishnu-samarpana kaila ācārya āpani

SYNONYMS

prathame — first; pāka — cooking; kariyāchena — performed; ācāryānī — the wife of Advaita Ācārya; vishnu-samarpana — offering to Lord Vishnu; kaila — did; ācārya — Advaita Ācārya; āpani — Himself.

TRANSLATION

All the eatables were first cooked by the wife of Advaita Ācārya. Then Śrīla Advaita Ācārya personally offered everything to Lord Vishnu.

PURPORT

This is the ideal householder's life. The husband and wife live together, and the husband works very hard to secure paraphernalia for worshiping Lord Vishnu. The wife at home cooks a variety of foods for Lord Vishnu, and the husband offers it to the Deity. After that, ārati is performed, and the prasādam is distributed amongst family members and guests. According to the Vedic principles, there must always be a guest in a householder's house. In my childhood I have actually seen my father receive not less than four guests every day, and in those days my father's income was not very great. Nonetheless, there was no difficulty in offering prasādam to at least four guests every day. According to Vedic principles, a householder, before taking lunch, should go outside and shout very loudly to see if there is anyone without food. In this way he invites people to take prasādam. If someone comes, the householder offers him prasādam, and if there is not much left, he should offer his own portion to the guest. If no one responds to his call, the householder can accept his own lunch. Thus the householder's life is also a kind of austerity. Because of this, the householder's life is called the grihastha-āśrama. Although a person may live with his wife and children happily in Krishna consciousness, he also observes the regulative principles followed in any temple. If there is no Krishna consciousness, the householder's abode is called a griha-medhī's house. Householders in Krishna consciousness are actually grihasthas — that is, those living in the āśrama with their families and children. Śrī Advaita Prabhu was an ideal grihastha, and His house was the ideal grihastha-āśrama.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 42

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.42

tina thāñi bhoga bādāila sama kari'

krishnera bhoga bādāila dhātu-pātropari

SYNONYMS

tina thāñi — in three places; bhoga — cooked food; bādāila — distributed; sama — equal; kari' — making; krishnera bhoga — the food offered to Krishna; bādāila — was arranged; dhātu-pātra upari — on a metal plate.

TRANSLATION

All the prepared food was divided into three equal parts. One part was arranged on a metal plate for offering to Lord Krishna.

PURPORT

The word bādāila, meaning "increased," is very significant in this verse. It is a sophisticated word used by the grihasthas in Bengal. Whenever food is prepared and we take away a portion, the food is actually decreased. But here it is the system to say bādāila, or "increased." If food is prepared for Krishna and offered to Him and the Vaishnavas, the stock is increased, never decreased.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 43

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.43

battiśā-āthiyā-kalāra āńgatiyā pāte

dui thāñi bhoga bādāila bhāla mate

SYNONYMS

battiśā-āthiyā — producing thirty-two bunches; kalāra — of a banana tree; āńgatiyā — undivided; pāte — on leaves; dui thāñi — in two places; bhoga — the eatables; bādāila — arranged; bhāla mate — very nicely.

TRANSLATION

Of the three divisions, one was arranged on a metal plate, and the other two were arranged on plantain leaves. These leaves were not bifurcated, and they were taken from a banana tree that held at least thirty-two bunches of bananas. The two plates were filled very nicely with the kinds of food described below.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 44

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.44

madhye pīta-ghrita-sikta śāly-annera stūpa

cāri-dike vyañjana-dońgā, āra mudga-sūpa

SYNONYMS

madhye — in the middle; pīta — yellow; ghrita-sikta — wet with clarified butter; śāli-annera — of very fine cooked rice; stūpa — a mound; cāri-dike — surrounding the mound of rice; vyañjana-dońgā — vegetable pots; āra — and; mudga-sūpa — dhal made of split mung.

TRANSLATION

The cooked rice was a stack of very fine grains nicely cooked, and in the middle was yellow clarified butter from the milk of cows. Surrounding the stack of rice were pots made of the skins of banana trees, and in these pots were varieties of vegetables and mung dhal.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 45

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.45

sārdraka, vāstuka-śāka vividha prakāra

patola, kushmānda-badi, mānakacu āra

SYNONYMS

sārdraka — pots with ginger dishes; vāstuka-śāka — spinach; vividha — various; prakāra — kinds; patola — a kind of vegetable; kushmānda — squash; badi — with split dhal; mānakacu — the root of a vegetable tree called kacu; āra — and.

TRANSLATION

Among the cooked vegetables were patolas, squash, mānakacu and a salad made with pieces of ginger and various types of spinach.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 46

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.46

ca-i-marica-sukhta diyā saba phala-mūle

amrita-nindaka pañca-vidha tikta-jhāle

SYNONYMS

ca-i-marica — with black pepper and ca-i (a kind of spice); sukhta — vegetables made bitter; diyā — giving; saba — all; phala-mūle — various kinds of fruits and roots; amrita-nindaka — defying nectar; pañca-vidha — five kinds of; tikta — bitter; jhāle — and pungent.

TRANSLATION

There was sukhta, bitter melon mixed with all kinds of vegetables, defying the taste of nectar. There were five types of bitter and pungent sukhtas.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 47

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.47

komala nimba-patra saha bhājā vārtākī

patola-phula-badi-bhājā, kushmānda-mānacāki

SYNONYMS

komala — newly grown; nimba-patra — nimba leaves; saha — with; bhājā — fried; vārtākī — eggplant; patola — with patola fruit; phula-badi — a preparation of dhal; bhājā — fried; kushmānda — squashes; mānacāki — the food called mānacāki.

TRANSLATION

Amongst the various vegetables were newly grown leaves of nimba trees fried with eggplant. The fruit known as patola was fried with phulabadi, a kind of dhal preparation first mashed and then dried in the sun. There was also a preparation known as kushmānda-mānacāki.

PURPORT

We request our editors of cookbooks to add all these nice preparations described by the experienced author Śrīla Kavirāja Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 48

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.48

nārikela-śasya, chānā, śarkarā madhura

mocā-ghanta, dugdha-kushmānda, sakala pracura

SYNONYMS

nārikela-śasya — the pulp of coconut; chānā — curd; śarkarā — fruit sugar; madhura — very sweet; mocā-ghanta — a semisolid preparation made with banana flowers; dugdha-kushmānda — newly grown squash cut into pieces and boiled in milk; sakala — all; pracura — plentiful.

TRANSLATION

The preparation made with coconut pulp mixed with curd and rock candy was very sweet. There was a curry made of banana flowers and squash boiled in milk, all in great quantity.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 49

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.49

madhurāmla-badā, amlādi pāńca-chaya

sakala vyañjana kaila loke yata haya

SYNONYMS

madhura-amla-badā — sweet and sour cakes; amla-ādi — sour preparations; pāńca-chaya — five or six; sakala vyañjana — all vegetables; kaila — made; loke — for the people; yata haya — as many as there were.

TRANSLATION

There were small cakes in sweet and sour sauce and five or six kinds of sour preparations. All the vegetables were so made that everyone present could take prasādam.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 5

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.5

ei śloka padi' prabhu bhāvera āveśe

bhramite pavitra kaila saba rādha-deśe

SYNONYMS

ei śloka — this verse; padi' — reciting; prabhu — the Lord; bhāvera — of ecstasy; āveśe — in a condition; bhramite — wandering; pavitra — purified; kaila — did; saba rādha-deśe — all of the tract of land known as Rādha-deśa.

TRANSLATION

Passing through the tract of land known as Rādha-deśa, Śrī Caitanya Mahāprabhu recited the following verse in ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 50

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.50

mudga-badā, kalā-badā, māsha-badā, mishta

kshīra-pulī, nārikela, yata pithā ishta

SYNONYMS

mudga-badā — soft cake made with mung; kalā-badā — soft cake made with fried banana; māsha-badā — soft cake made with urad dhal; mishta — various kinds of sweets; kshīra-pulī — condensed milk mixed with rice cakes; nārikela — a preparation of coconut; yata — all kinds of; pithā — cakes; ishta — desirable.

TRANSLATION

There were soft cakes made with mung dhal, soft cakes made with ripe bananas, and soft cakes made with urad dhal. There were various kinds of sweetmeats, condensed milk mixed with rice cakes, a coconut preparation and every kind of cake desirable.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 51

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.51

battiśā-āthiyā kalāra dońgā bada bada

cale hāle nāhi, — dońgā ati bada dada

SYNONYMS

battiśā-āthiyā — producing thirty-two bunches of bananas; kalāra — of the banana tree; dońgā — pots made of leaves; bada bada — big; cale hāle nāhi — they did not tilt or totter; dońgā — pots; ati — very; bada — big; dada — strong.

TRANSLATION

All the vegetables were served in pots made of banana leaves taken from trees producing at least thirty-two bunches of bananas. These pots were very strong and big and did not tilt or totter.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 52

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.52

pañcāśa pañcāśa dońgā vyañjane pūriñā

tina bhogera āśe pāśe rākhila dhariñā

SYNONYMS

pañcāśa pañcāśa — fifty and fifty; dońgā — pots; vyañjane — with vegetables; pūriñā — filling; tina — three; bhogera — of eating places; āśe pāśe — all around; rākhila — kept; dhariñā — fixing.

TRANSLATION

All around the three eating places were a hundred pots filled with various kinds of vegetables.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 53

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.53

saghrita-pāyasa nava-mrit-kundikā bhariñā

tina pātre ghanāvarta-dugdha rākheta dhariñā

SYNONYMS

sa-ghrita-pāyasa — sweet rice mixed with ghee; nava-mrit-kundikā — new earthen pots; bhariñā — filling; tina pātre — in three pots; ghana-āvarta-dugdha — finely condensed milk; rākheta — were kept; dhariñā — fixing.

TRANSLATION

Along with the various vegetables was sweet rice mixed with ghee. This was kept in new earthen pots. Earthen pots filled with highly condensed milk were placed in three places.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 54

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.54

dugdha-cidā-kalā āra dugdha-laklakī

yateka karila' tāhā kahite nā śaki

SYNONYMS

dugdha-cidā — chipped rice made with milk; kalā — mixed with bananas; āra — and; dugdha-laklakī — a kind of squash known as lāu, boiled with milk; yateka — all that; karila' — was prepared; tāhā — that; kahite — to describe; nā — not; śaki — I am able.

TRANSLATION

Besides the other preparations, there were chipped rice made with milk and mixed with bananas, and also white squash boiled in milk. Indeed, it is not possible to describe all the preparations that were made.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 55

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.55

dui pāśe dharila saba mrit-kundikā bhari'

cāńpākalā-dadhi-sandeśa kahite nā pāri

SYNONYMS

dui pāśe — on two sides; dharila — kept; saba — all; mrit-kundikā — earthen pots; bhari' — filling; cāńpā-kalā — a kind of banana known as cāńpā-kalā; dadhi-sandeśa — mixed with yogurt and sandeśa; kahite — to say; nā — not; pāri — I am able.

TRANSLATION

In two places there were earthen pots filled with another preparation made with yogurt, sandeśa [a sweetmeat made with curd] and banana. I am unable to describe it all.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 56

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.56

anna-vyañjana-upari dila tulasī-mañjarī

tina jala-pātre suvāsita jala bhari'

SYNONYMS

anna-vyañjana-upari — on top of the boiled rice and vegetables; dila — placed; tulasī-mañjarī — flowers of tulasī; tina — three; jala-pātre — waterpots; su-vāsita — scented; jala — water; bhari' — filling.

TRANSLATION

Upon the stack of boiled rice and all the vegetables were flowers of the tulasī trees. There were also pots filled with scented rosewater.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 57

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.57

tina śubhra-pītha, tāra upari vasana

ei-rūpe sākshāt krishne karāila bhojana

SYNONYMS

tina — three; śubhra-pītha — white sitting places; tāra — of them; upari — on top; vasana — soft cloth; ei-rūpe — in this way; sākshāt — directly; krishne — unto Krishna; karāila — made to do; bhojana — eating.

TRANSLATION

There were three sitting places where soft cloths were placed. Thus Lord Krishna was offered all the food, and the Lord took it very pleasantly.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 58

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.58

āratira kāle dui prabhu bolāila

prabhu-sańge sabe āsi' ārati dekhila

SYNONYMS

āratira kāle — during the time of ārati; dui prabhu — Lord Nityānanda and Śrī Caitanya Mahāprabhu; bolāila — He called; prabhu-sańge — with the Lords; sabe — all other people; āsi' — coming there; ārati — the ārati ceremony; dekhila — observed.

TRANSLATION

It is the system, after offering food, to perform bhoga-ārati. Advaita Prabhu asked the two brothers, Lord Caitanya Mahāprabhu and Nityānanda Prabhu, to come see the ārati. The two Lords and all others present went to see the ārati ceremony.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 59

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.59

ārati kariyā krishne karā'la śayana

ācārya āsi' prabhure tabe kailā nivedana

SYNONYMS

ārati kariyā — after finishing the ārati; krishne — Lord Krishna; karā'la — made to do; śayana — lying down to rest; ācārya — Advaita Ācārya; āsi' — coming; prabhure — unto Lord Caitanya Mahāprabhu; tabe — then; kailā — made; nivedana — submission.

TRANSLATION

After ārati was performed for the Deities in the temple, Lord Krishna was made to lie down to rest. Advaita Ācārya then came out to submit something to Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 6

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.6

etām sa āsthāya parātma-nishthām

adhyāsitām pūrvatamair mahadbhih

aham tarishyāmi duranta-pāram

tamo mukundāńghri-nishevayaiva

SYNONYMS

etām — this; sah — such; āsthāya — being completely fixed in; para-ātma-nishthām — devotion to the Supreme Person, Krishna; adhyāsitām — worshiped; pūrva-tamaih — by previous; mahadbhih — ācāryas; aham — I; tarishyāmi — shall cross over; duranta-pāram — the insurmountable; tamah — the ocean of nescience; mukunda-ańghri — of the lotus feet of Mukunda; nishevayā — by worship; eva — certainly.

TRANSLATION

"[As a brāhmana from Avantī-deśa said:] 'I shall cross over the insurmountable ocean of nescience by being firmly fixed in the service of the lotus feet of Krishna. This was approved by the previous ācāryas, who were fixed in firm devotion to the Lord, Paramātmā, the Supreme Personality of Godhead.'"

PURPORT

In connection with this verse, which is a quotation from Śrīmad-Bhāgavatam (11.23.57), Śrīla Bhaktisiddhānta Sarasvatī Thākura says that of the sixty-four items required for rendering devotional service, acceptance of the symbolic marks of sannyāsa is a regulative principle. If one accepts the sannyāsa order, his main business is to devote his life completely to the service of Mukunda, Krishna. If one does not completely devote his mind and body to the service of the Lord, he does not actually become a sannyāsī. It is not simply a matter of changing dress. In Bhagavad-gītā (6.1) it is also stated, anāśritah karma-phalam kāryam karma karoti yah/ sa sannyāsī ca yogī ca: one who works devotedly for the satisfaction of Krishna is a sannyāsī. The dress is not sannyāsa, but the attitude of service to Krishna is.

The word parātma-nishthā means being a devotee of Lord Krishna. Parātmā, the Supreme Person, is Krishna. Īśvarah paramah krishnah sac-cid-ānanda-vigrahah [Bs. 5.1]. Those who are completely dedicated to the lotus feet of Krishna in service are actually sannyāsīs. As a matter of formality, the devotee accepts the sannyāsa dress as previous ācāryas did. He also accepts the three dandas. Later Vishnu Svāmī considered that accepting the dress of a tri-dandī was parātma-nishthā. Therefore sincere devotees add another danda, the jīva-danda, to the three existing dandas. The Vaishnava sannyāsī is known as a tridandi-sannyāsī. The Māyāvādī sannyāsī accepts only one danda, not understanding the purpose of tri-danda. Later, many persons in the community of Śiva Svāmī gave up the ātma-nishthā (devotional service) of the Lord and followed the path of Śańkarācārya. Instead of accepting 108 names, those in the Śiva Svāmī sampradāya follow the path of Śańkarācārya and accept the ten names of sannyāsa. Although Śrī Caitanya Mahāprabhu accepted the then-existing order of sannyāsa (namely eka-danda), He still recited a verse from Śrīmad-Bhāgavatam about the tridanda-sannyāsa accepted by the brāhmana of Avantīpura. Indirectly He declared that within that eka-danda, one danda, four dandas existed as one. Accepting ekadanda-sannyāsa without parātma-nishthā (devotional service to Lord Krishna) is not acceptable to Śrī Caitanya Mahāprabhu. In addition, according to the exact regulative principles, one should add the jīva-danda to the tri-danda. These four dandas, bound together as one, are symbolic of unalloyed devotional service to the Lord. Because the ekadandi-sannyāsīs of the Māyāvāda school are not devoted to the service of Krishna, they try to merge into the Brahman effulgence, which is a marginal position between material and spiritual existence. They accept this impersonal position as liberation. Māyāvādī sannyāsīs, not knowing that Śrī Caitanya Mahāprabhu was a tridandī, think of Caitanya Mahāprabhu as an ekadandi-sannyāsī. This is due to their vivarta, bewilderment. In Śrīmad-Bhāgavatam there is no such thing as an ekadandi-sannyāsī; indeed, the tridandi-sannyāsī is accepted as the symbolic representation of the sannyāsa order. By citing this verse from Śrīmad-Bhāgavatam, Śrī Caitanya Mahāprabhu accepted the sannyāsa order recommended in Śrīmad-Bhāgavatam. The Māyāvādī sannyāsīs, who are enamored of the external energy of the Lord, cannot understand the mind of Śrī Caitanya Mahāprabhu.

To date, all the devotees of Śrī Caitanya Mahāprabhu, following in His footsteps, accept the sannyāsa order and keep the sacred thread and tuft of unshaved hair. The ekadandi-sannyāsīs of the Māyāvādī school give up the sacred thread and do not keep any tuft of hair. Therefore they are unable to understand the purport of tridanda-sannyāsa, and as such they are not inclined to dedicate their lives to the service of Mukunda. They simply think of merging into the existence of Brahman because of their disgust with material existence. The ācāryas who advocate the daiva-varnāśrama (the social order of cātur-varnyam mentioned in the Bhagavad-gītā) do not accept the proposition of āsura-varnāśrama, which maintains that the social order of varna is indicated by birth.

The most intimate devotee of Śrī Caitanya Mahāprabhu, namely Gadādhara Pandita, accepted tridanda-sannyāsa and also accepted Mādhava Upādhyāya as his tridandi-sannyāsī disciple. It is said that from this Mādhavācārya the sampradāya known in western India as the Vallabhācārya sampradāya has begun. Śrīla Gopāla Bhatta Gosvāmī, who is known as a smrity-ācārya in the Gaudīya-Vaishnava-sampradāya, later accepted the tridanda-sannyāsa order from Tridandipāda Prabodhānanda Sarasvatī. Although acceptance of tridanda-sannyāsa is not distinctly mentioned in the Gaudīya Vaishnava literature, the first verse of Śrīla Rūpa Gosvāmī's Upadeśāmrita advocates that one should accept the tridanda-sannyāsa order by controlling the six forces:

vāco vegam manasah krodha-vegam

jihvā-vegam udaropastha-vegam

etān vegān yo vishaheta dhīrah

sarvām apīmām prithivīm sa śishyāt

"One who can control the forces of speech, mind, anger, belly, tongue and genitals is known as a gosvāmī and is competent to accept disciples all over the world." The followers of Śrī Caitanya Mahāprabhu never accepted the Māyāvāda order of sannyāsa, and for this they cannot be blamed. Śrī Caitanya Mahāprabhu accepted Śrīdhara Svāmī, who was a tridandi-sannyāsī, but the Māyāvādī sannyāsīs, not understanding Śrīdhara Svāmī, sometimes think that Śrīdhara Svāmī belonged to the Māyāvāda ekadanda-sannyāsa community. Actually this was not the case.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 60

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.60

grihera bhitare prabhu karuna gamana

dui bhāi āilā tabe karite bhojana

SYNONYMS

grihera bhitare — within the room; prabhu — Caitanya Mahāprabhu; karuna — kindly do; gamana — entering; dui bhāi — the two brothers, Caitanya Mahāprabhu and Nityānanda Prabhu; āilā — came; tabe — then; karite bhojana — to partake of the prasādam.

TRANSLATION

Śrī Advaita Prabhu said, "My dear Lords, kindly enter this room." The two brothers, Caitanya Mahāprabhu and Nityānanda Prabhu, then came forward to take the prasādam.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 61

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.61

mukunda, haridāsa, — dui prabhu bolāila

yoda-hāte dui-jana kahite lāgila

SYNONYMS

mukunda — Mukunda; haridāsa — Haridāsa; dui prabhu — the two Lords; bolāila — called for; yoda-hāte — with folded hands; dui-jana — two persons; kahite lāgila — began to say.

TRANSLATION

When Lord Śrī Caitanya Mahāprabhu and Nityānanda Prabhu went to accept the prasādam, They both called Mukunda and Haridāsa to come with Them. However, Mukunda and Haridāsa, both with folded hands, spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 62

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.62

mukunda kahe — mora kichu kritya nāhi sare

pāche muñi prasāda pāmu, tumi yāha ghare

SYNONYMS

mukunda kahe — Mukunda said; mora — of me; kichu — something; kritya — to perform; nāhi sare — not yet finished; pāche — later; muñi — I; prasāda — prasādam; pāmu — shall accept; tumi yāha ghare — You both kindly enter the room.

TRANSLATION

When Mukunda was called for, he submitted, "My dear sir, I have something to do that is not yet finished. Later I shall accept the prasādam, so You two Prabhus should now please enter the room."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 63

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.63

haridāsa kahe — muñi pāpishtha adhama

bāhire eka mushti pāche karimu bhojana

SYNONYMS

haridāsa kahe — Haridāsa said; muñi — I; pāpishtha — sinful; adhama — the lowest of men; bāhire — outside; eka — one; mushti — palmful; pāche — later; karimu — I shall do; bhojana — eating.

TRANSLATION

Haridāsa Thākura said, "I am the most sinful and lowest among men. Later I shall eat one palmful of prasādam while waiting outside."

PURPORT

Although the Hindus and Muslims lived together in a very friendly manner, still there were distinctions between them. The Muslims were considered yavanas, or low-born, and whenever a Muslim was invited, he would be fed outside of the house. Although personally called by Śrī Caitanya Mahāprabhu and Nityānanda Prabhu to take prasādam with Them, still, out of great humility, Haridāsa Thākura submitted, "I shall take the prasādam outside of the house." Although Haridāsa Thākura was an exalted Vaishnava accepted by Advaita Ācārya, Nityānanda Prabhu and Śrī Caitanya Mahāprabhu, nonetheless, in order not to disturb social tranquillity, he humbly kept himself in the position of a Muslim, outside the jurisdiction of the Hindu community. Therefore he proposed to take prasādam outside the house. Although he was in an exalted position and equal to other great Vaishnavas, he considered himself a pāpishtha, a most sinful man, and adhama, the lowest among men. Although a Vaishnava may be very advanced spiritually, he keeps himself externally humble and submissive.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 64

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.64

dui prabhu lañā ācārya gelā bhitara ghare

prasāda dekhiyā prabhura ānanda antare

SYNONYMS

dui prabhu — the two prabhus (Caitanya Mahāprabhu and Nityānanda Prabhu); lañā — with; ācārya — Advaita Ācārya; gelā — went; bhitara — within; ghare — the room; prasāda — the prasādam; dekhiyā — seeing; prabhura — of Caitanya Mahāprabhu; ānanda antare — was very pleased within Himself.

TRANSLATION

Advaita Ācārya took Lord Nityānanda Prabhu and Lord Caitanya Mahāprabhu within the room, and the two Lords saw the arrangement of the prasādam. Śrī Caitanya Mahāprabhu was especially very pleased.

PURPORT

Śrī Caitanya Mahāprabhu was pleased because He saw how nicely so many varieties of food were prepared for Krishna. Actually all kinds of prasādam are prepared for Krishna, not for the people, but the devotees partake of prasādam with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 65

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.65

aiche anna ye krishnake karāya bhojana

janme janme śire dharoń tāńhāra carana

SYNONYMS

aiche — in this way; anna — the eatables; ye — anyone who; krishnake — unto Krishna; karāya — made to do; bhojana — eating; janme janme — birth after birth; śire — on My head; dharoń — I keep; tāńhāra — his; carana — lotus feet.

TRANSLATION

Śrī Caitanya Mahāprabhu approved of all the methods employed in cooking and offering food to Krishna. Indeed, He was so pleased that He said, "Frankly, I will personally take the lotus feet of anyone who can offer Krishna such nice food and place those lotus feet on My head birth after birth."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 66

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.66

prabhu jāne tina bhoga — krishnera naivedya

ācāryera manah-kathā nahe prabhura vedya

SYNONYMS

prabhu jāne — the Lord knows; tina bhoga — three divisions of bhoga; krishnera naivedya — offerings to Lord Krishna; ācāryera — of Advaita Ācārya; manah-kathā — the intentions; nahe — not; prabhura — to the Lord; vedya — understandable.

TRANSLATION

When Śrī Caitanya Mahāprabhu entered the room, He saw three divisions of food, and He knew that all of these were meant for Krishna. However, He did not understand the intentions of Advaita Ācārya.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura states that one of these servings was offered in a metal dish and was meant for Krishna, whereas the other two were placed on big banana leaves. The offering on the metal plate was personally offered by Advaita Ācārya to Krishna. The other two servings, on banana leaves, were to be accepted by Śrī Caitanya Mahāprabhu and Lord Nityānanda. That was Advaita Ācārya's intention, but He did not disclose this to Śrī Caitanya Mahāprabhu. Thus when Śrī Caitanya Mahāprabhu saw the food offered in three places, He thought that all of it was meant for Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 67

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.67

prabhu bale — vaisa tine kariye bhojana

ācārya kahe — āmi kariba pariveśana

SYNONYMS

prabhu bale — Lord Caitanya Mahāprabhu said; vaisa — sit down; tine — in the three places; kariye — do; bhojana — eating; ācārya kahe — Advaita Ācārya replied; āmi kariba pariveśana — I shall distribute.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Let Us sit down in these three places, and We shall take prasādam."

However, Advaita Ācārya said, "I shall distribute the prasādam."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 68

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.68

kon sthāne vasiba, āra āna dui pāta

alpa kari' āni' tāhe deha vyañjana bhāta

SYNONYMS

kon sthāne vasiba — where shall We sit down; āra — other; āna — bring; dui pāta — two leaves; alpa kari' — making a small quantity; āni' — bringing; tāhe — on that; deha — give; vyañjana — vegetables; bhāta — and boiled rice.

TRANSLATION

Śrī Caitanya Mahāprabhu thought that all three servings were meant for distribution; therefore He asked for another two banana leaves, saying, "Let Us have a very little quantity of vegetable and rice."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 69

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.69

ācārya kahe — vaisa dońhe pińdira upare

eta bali' hāte dhari' vasāila duńhāre

SYNONYMS

ācārya kahe — Advaita Ācārya said; vaisa — sit down; dońhe — You two; pińdira upare — on the planks of wood; eta bali' — saying this; hāte dhari' — catching Their hands; vasāila duńhāre — sat the two Lords down.

TRANSLATION

Advaita Ācārya said, "Just sit down here on these seats." Catching Their hands, He sat Them both down.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 7

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.7

prabhu kahe — sādhu ei bhikshura vacana

mukunda sevana-vrata kaila nirdhārana

SYNONYMS

prabhu kahe — the Lord said; sādhu — very much purified; ei — this; bhikshura — of the mendicant; vacana — words; mukunda — Lord Krishna; sevana-vrata — decision to serve; kaila — made; nirdhārana — indication.

TRANSLATION

Śrī Caitanya Mahāprabhu approved the purport of this verse on account of the determination of the mendicant devotee to engage in the service of Lord Mukunda. He gave His approval of this verse, indicating that it was very good.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 70

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.70

prabhu kahe — sannyāsīra bhakshya nahe upakarana

ihā khāile kaiche haya indriya vārana

SYNONYMS

prabhu kahe — the Lord said; sannyāsīra — by a sannyāsī; bhakshya — to be eaten; nahe — this is not; upakarana — varieties of food; ihā — this; khāile — if eating; kaiche — how; haya — there is; indriya — senses; vārana — controlling.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "It is not proper for a sannyāsī to eat such a variety of foods. If he does, how can he control his senses?"

PURPORT

The word upakarana indicates a variety of foods, such as dhal, vegetables and other varieties of possible dishes that one can eat very nicely with rice. It is not proper, however, for a sannyāsī to eat such palatable dishes. If he did so, he would not be able to control his senses. Śrī Caitanya Mahāprabhu did not encourage sannyāsīs to eat very palatable dishes, for the whole Vaishnava cult is vairāgya-vidyā, as renounced as possible. Caitanya Mahāprabhu also advised Raghunātha dāsa Gosvāmī not to eat very palatable dishes, wear very nice garments or talk on mundane subjects. These things are all prohibited for those in the renounced order. A devotee does not accept anything to eat that is not first offered to Krishna. All the rich foods offered to Krishna are given to the grihasthas, the householders. There are many nice things offered to Krishna — garlands, bedsteads, nice ornaments, nice food and even nicely prepared pan, betel nuts — but a humble Vaishnava, thinking his body material and nasty, does not accept such preparations for himself. He thinks that by accepting such things he will offend the lotus feet of the Lord. Those who are sahajiyās cannot understand what Śrī Caitanya Mahāprabhu meant when He asked Advaita Ācārya to bring two separate leaves and give a small quantity of the prasādam to Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 71

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.71

ācārya kahe — chāda tumi āpanāra curi

āmi saba jāni tomāra sannyāsera bhāri-bhuri

SYNONYMS

ācārya kahe — Advaita Ācārya replied; chāda — give up; tumi — You; āpanāra — of Yourself; curi — the concealment; āmi — I; saba — all; jāni — know; tomāra — of You; sannyāsera — of the acceptance of the renounced order; bhāri-bhuri — the confidential meaning.

TRANSLATION

When Śrī Caitanya Mahāprabhu did not accept the food that had already been served, Advaita Ācārya said, "Please give up Your concealment. I know what You are, and I know the confidential meaning of Your accepting the sannyāsa order."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 72

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.72

bhojana karaha, chāda vacana-cāturī

prabhu kahe — eta anna khāite nā pāri

SYNONYMS

bhojana karaha — kindly accept this prasādam; chāda — give up; vacana-cāturī — jugglery of words; prabhu kahe — the Lord said; eta — so much; anna — food; khāite — to eat; nā pāri — I am not able.

TRANSLATION

Advaita Ācārya thus requested Śrī Caitanya Mahāprabhu to eat and give up juggling words. The Lord replied, "I certainly cannot eat so much food."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 73

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.73

ācārya bale — akapate karaha āhāra

yadi khāite nā pāra pāte rahibeka āra

SYNONYMS

ācārya bale — Advaita Ācārya says; akapate — without pretense; karaha — kindly do; āhāra — eating; yadi — if; khāite — to eat; nā pāra — You are not able; pāte — on the leaf; rahibeka āra — let the balance remain.

TRANSLATION

Advaita Ācārya then requested the Lord to simply accept the prasādam without pretense. If He could not eat it all, the balance could be left on the plate.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 74

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.74

prabhu bale — eta anna nāriba khāite

sannyāsīra dharma nahe ucchishta rākhite

SYNONYMS

prabhu bale — the Lord said; eta — so much; anna — eatables; nāriba — I will not be able; khāite — to eat; sannyāsīra — of a sannyāsī; dharma nahe — it is not the duty; ucchishta — remnants of food; rākhite — to keep.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "I will not be able to eat so much food, and it is not the duty of a sannyāsī to leave remnants."

PURPORT

According to Śrīmad-Bhāgavatam (11.18.19):

bahir jalāśayam gatvā tatopaspriśya vāg-yatah

vibhajya pāvitam śesham bhuñjītāśesham āhritam

"Whatever edibles a sannyāsī gets from a householder's house he should take outside near some lake or river, and after offering the food to Vishnu, Brahmā and the sun (three divisions), he should eat the entire offering and not leave anything for others to eat."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 75

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.75

ācārya bale — nīlācale khāo cauyānna-bāra

eka-bāre anna khāo śata śata bhāra

SYNONYMS

ācārya bale — Advaita Ācārya replies; nīlācale — at Jagannātha Purī; khāo — You eat; cauyānna-bāra — fifty-four times; eka-bāre — at one time; anna — eatables; khāo — You eat; śata śata bhāra — hundreds of pots.

TRANSLATION

In this connection Advaita Ācārya referred to Caitanya Mahāprabhu's eating at Jagannātha Purī. Lord Jagannātha and Śrī Caitanya Mahāprabhu are identical. Advaita Ācārya pointed out that at Jagannātha Purī Caitanya Mahāprabhu ate fifty-four times a day, and each time He ate many hundreds of pots of food.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 76

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.76

tina janāra bhakshya-pinda — tomāra eka grāsa

tāra lekhāya ei anna nahe pañca-grāsa

SYNONYMS

tina janāra — of three persons; bhakshya-pinda — the stack of eatables; tomāra — of You; eka grāsa — one morsel; tāra — to that; lekhāya — in proportion; ei anna — this food; nahe — is not; pañca-grāsa — five morsels.

TRANSLATION

Śrī Advaita Ācārya said, "The amount of food that three people can eat does not constitute even a morsel for You. In proportion to that, these edibles are not even five morsels of food for You."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 77

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.77

mora bhāgye, mora ghare, tomāra āgamana

chādaha cāturī, prabhu, karaha bhojana

SYNONYMS

mora bhāgye — by My fortune; mora ghare — at My home; tomāra — Your; āgamana — appearance; chādaha — please give up; cāturī — all this jugglery; prabhu — My Lord; karaha — just do; bhojana — eating.

TRANSLATION

Advaita Ācārya continued, "By My great fortune You have just come to My home. Please do not juggle words. Just begin eating and do not talk."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 78

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.78

eta bali' jala dila dui gosāñira hāte

hāsiyā lāgilā duńhe bhojana karite

SYNONYMS

eta bali' — saying this; jala dila — supplied water; dui gosāñira — of Lord Caitanya Mahāprabhu and Lord Nityānanda; hāte — on the hands; hāsiyā — smiling; lāgilā — began; duńhe — both of Them; bhojana karite — to eat.

TRANSLATION

Upon saying this, Advaita Ācārya supplied water to the two Lords so that They could wash Their hands. The two Lords then sat down and, smiling, began to eat the prasādam.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 79

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.79

nityānanda kahe — kailuń tina upavāsa

āji pāranā karite chila bada āśa

SYNONYMS

nityānanda kahe — Lord Nityānanda said; kailuń — I have undergone; tina — three; upavāsa — fasting days; āji — today; pāranā — breaking the fast; karite — to do; chila — there was; bada — great; āśa — hope.

TRANSLATION

Nityānanda Prabhu said, "I have undergone fasting for three days continuously. Today I had hoped to break My fast."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 8

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.8

parātma-nishthā-mātra vesha-dhārana

mukunda-sevāya haya samsāra-tārana

SYNONYMS

para-ātma-nishthā-mātra — only for the determination to serve Krishna; vesha-dhārana — changing the dress; mukunda-sevāya — by serving Mukunda; haya — there is; samsāra-tārana — liberation from this material bondage.

TRANSLATION

The real purpose of accepting sannyāsa is to dedicate oneself to the service of Mukunda. By serving Mukunda, one can actually be liberated from the bondage of material existence.

PURPORT

In this connection, Śrīla Bhaktivinoda Thākura says that Śrī Caitanya Mahāprabhu accepted the sannyāsa order and recommended the determination of the Avantīpura bhikshu to engage in the service of Mukunda. He accepted the brāhmana's version due to his determination to serve Mukunda. The sannyāsī dress is actually an attraction for material formality. Śrī Caitanya Mahāprabhu did not like such formality, but He wanted the essence of it — service to Mukunda. Such determination in any condition is parātma-nishthā. That is required. The conclusion is that the sannyāsa order depends not on the dress but the determination to serve Mukunda.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 80

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.80

āji upavāsa haila ācārya-nimantrane

ardha-peta nā bharibe ei grāseka anne

SYNONYMS

āji — today also; upavāsa — fasting; haila — there was; ācārya-nimantrane — by the invitation of Advaita Ācārya; ardha-peta — half My belly; nā — not; bharibe — will fill; ei — this; grāseka anne — one morsel of food.

TRANSLATION

Although Śrī Caitanya Mahāprabhu was thinking that the quantity of food was enormous, Nityānanda Prabhu, on the contrary, thought it not even a morsel. He had been fasting for three days and had greatly hoped to break fast on that day. Indeed, He said, "Although I am invited to eat by Advaita Ācārya, today also is a fast. So small a quantity of food will not fill even half My belly."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 81

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.81

ācārya kahe — tumi hao tairthika sannyāsī

kabhu phala-mūla khāo, kabhu upavāsī

SYNONYMS

ācārya kahe — Advaita Ācārya replied to Nityānanda Prabhu; tumi — You; hao — are; tairthika sannyāsī — a mendicant wandering on pilgrimages; kabhu — sometimes; phala-mūla — fruits and roots; khāo — You eat; kabhu upavāsī — sometimes fasting.

TRANSLATION

Advaita Ācārya replied, "Sir, You are a mendicant traveling on pilgrimage. Sometimes You eat fruits and roots, and sometimes You simply go on fasting.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 82

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.82

daridra-brāhmana-ghare ye pāilā mushty-eka anna

ihāte santushta hao, chāda lobha-mana

SYNONYMS

daridra-brāhmana — of a poor brāhmana; ghare — at the home; ye — whatever; pāilā — You have gotten; mushti-eka — one handful; anna — food; ihāte — in this; santushta hao — please be satisfied; chāda — give up; lobha-mana — Your greedy mentality.

TRANSLATION

"I am a poor brāhmana, and You have come to My home. Please be satisfied with whatever little food You have received and give up Your greedy mentality."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 83

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.83

nityānanda bale — yabe kaile nimantrana

tata dite cāha, yata kariye bhojana

SYNONYMS

nityānanda bale — Lord Nityānanda said; yabe — when; kaile — You have done; nimantrana — invitation; tata — so much; dite cāha — You must supply; yata — as much as; kariye bhojana — I can eat.

TRANSLATION

Lord Nityānanda Prabhu replied, "Whatever I may be, You have invited Me. Therefore You must supply as much as I want to eat."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 84

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.84

śuni' nityānandera kathā thākura advaita

kahena tāńhāre kichu pāiyā pirīta

SYNONYMS

śuni' — hearing; nityānandera — of Lord Nityānanda Prabhu; kathā — words; thākura — His Divine Grace; advaita — Advaita Ācārya; kahena — spoke; tāńhāre — unto Nityānanda Prabhu; kichu — something; pāiyā — taking the opportunity; pirīta — pleasing words.

TRANSLATION

His Divine Grace Advaita Ācārya, after hearing the statement of Nityānanda Prabhu, took the opportunity presented by the joking words and spoke to Him as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 85

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.85

bhrashta avadhūta tumi, udara bharite

sannyāsa la-iyācha, bujhi, brāhmana dandite

SYNONYMS

bhrashta avadhūta — reject paramahamsa; tumi — You; udara bharite — to fill Your belly; sannyāsa la-iyācha — You have accepted the renounced order of life; bujhi — I understand; brāhmana dandite — to give trouble to a brāhmana.

TRANSLATION

Advaita Ācārya said, "You are a reject paramahamsa, and You have accepted the renounced order of life just to fill up Your belly. I can understand that Your business is to give trouble to brāhmanas."

PURPORT

There is always a difference of opinion between a smārta-brāhmana and a Vaishnava gosvāmī. There are even smārta opinions and Vaishnava gosvāmī opinions available in astrological and astronomical calculations. By calling Nityānanda Prabhu a bhrashta avadhūta (a rejected paramahamsa), Advaita Ācārya Prabhu in a sense accepted Nityānanda Prabhu as a paramahamsa. In other words, Nityānanda Prabhu had nothing to do with the rules governing smārta-brāhmanas. Thus under pretense of condemning Him, Advaita Ācārya was actually praising Him. In the avadhūta stage, the paramahamsa stage, which is the supermost stage, one may appear to be vishayī, on the platform of sense gratification, but in actuality he has nothing to do with sense gratification. At that stage, a person sometimes accepts the symptoms and dress of a sannyāsī and sometimes does not. Sometimes he dresses like a householder. We should know, however, that these are all joking words between Advaita Ācārya and Nityānanda Prabhu. They are not to be taken as insults.

In Khadadaha, sometimes people misunderstood Nityānanda Prabhu to belong to the śākta-sampradāya, whose philosophy is antah śāktah bahih śaivah sabhāyām vaishnavo matah. According to the śākta-sampradāya, a person called kaulāvadhūta thinks materially while externally appearing to be a great devotee of Lord Śiva. When such a person is in an assembly of Vaishnavas, he appears like a Vaishnava. Actually Nityānanda Prabhu did not belong to such a community. Nityānanda Prabhu was always a brahmacārī of a sannyāsī of the vaidika order. Actually He was a paramahamsa. Sometimes He is accepted to be a disciple of Lakshmīpati Tīrtha. If He is so accepted, Nityānanda Prabhu belonged to the Madhva-sampradāya. He did not belong to the tāntrika-sampradāya of Bengal.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 86

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.86

tumi khete pāra daśa-viśa mānera anna

āmi tāhā kāńhā pāba daridra brāhmana

SYNONYMS

tumi — You; khete — to eat; pāra — able; daśa-viśa — ten or twenty; mānera — of the measurement of a māna; anna — rice; āmi — I; tāhā — that; kāńhā — where; pāba — shall get; daridra — poverty-stricken; brāhmana — brāhmana.

TRANSLATION

Advaita Ācārya accused Nityānanda Prabhu, saying, "You can eat ten to twenty mānas of rice. I am a poor brāhmana. How shall I get so much rice?

PURPORT

A māna is a measurement containing about four kilos.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 87

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.87

ye pāñācha mushty-eka anna, tāhā khāñā utha

pāgalāmi nā kariha, nā chadāio jhutha

SYNONYMS

ye pāñācha — whatever You have; mushti-eka — one handful; anna — rice; tāhā — that; khāñā — eating; utha — please get up; pāgalāmi — madness; nā — do not; kariha — do; nā — do not; chadāio — strew; jhutha — remnants of food.

TRANSLATION

"Whatever You have, though it be a palmful of rice, please eat it and get up. Don't show Your madness and strew the remnants of food here and there."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 88

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.88

ei mata hāsya-rase karena bhojana

ardha-ardha khāñā prabhu chādena vyañjana

SYNONYMS

ei mata — in this way; hāsya-rase — jokingly; karena — does; bhojana — eating; ardha-ardha — half and half; khāñā — after eating; prabhu — the Lord; chādena — gives up; vyañjana — all the vegetables.

TRANSLATION

In this way, Nityānanda Prabhu and Lord Caitanya Mahāprabhu ate and talked with Advaita Ācārya jokingly. After eating half of each vegetable preparation given to Him, Śrī Caitanya Mahāprabhu abandoned it and went on to the next.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 89

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.89

sei vyañjana ācārya punah karena pūrana

ei mata punah punah pariveśe vyañjana

SYNONYMS

sei vyañjana — that half-finished vegetable; ācārya — Advaita Ācārya; punah — again; karena — does; pūrana — filling; ei mata — in this way; punah punah — again and again; pariveśe — distributes; vyañjana — vegetables.

TRANSLATION

As soon as half of the vegetable in the pot was finished, Advaita Ācārya filled it up again. In this way, as the Lord finished half of a preparation, Advaita Ācārya again and again filled it up.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 9

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.9

sei vesha kaila, ebe vrindāvana giyā

krishna-nishevana kari nibhrite vasiyā

SYNONYMS

sei — that; vesha — dress; kaila — accepted; ebe — now; vrindāvana — to Vrindāvana-dhāma; giyā — going; krishna-nishevana — service to the Lord; kari — I shall execute; nibhrite — in a solitary place; vasiyā — sitting.

TRANSLATION

After accepting the sannyāsa order, Śrī Caitanya Mahāprabhu decided to go to Vrindāvana and engage Himself wholly and solely in the service of Mukunda in a solitary place.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 90

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.90

donā vyañjane bhari' karena prārthana

prabhu balena — āra kata kariba bhojana

SYNONYMS

donā — the pot; vyañjane — with vegetables; bhari' — filling; karena — makes; prārthana — request; prabhu balena — Lord Caitanya Mahāprabhu says; āra — more; kata — how much; kariba — can I do; bhojana — eating.

TRANSLATION

After filling a pot with vegetables, Advaita Ācārya requested Them to eat more, and Caitanya Mahāprabhu said, "How much more can I go on eating?"


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 91

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.91

ācārya kahe — ye diyāchi, tāhā nā chādibā

ekhana ye diye, tāra ardheka khāibā

SYNONYMS

ācārya kahe — Advaita Ācārya said; ye diyāchi — whatever I have given; tāhā nā chādibā — please do not give it up; ekhana — now; ye — whatever; diye — I am giving; tāra ardheka — half of it; khāibā — You will eat.

TRANSLATION

Advaita Ācārya said, "Please do not give up whatever I have already given You. Now, whatever I am giving, You may eat half and leave half."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 92

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.92

nānā yatna-dainye prabhure karāila bhojana

ācāryera icchā prabhu karila pūrana

SYNONYMS

nānā yatna-dainye — in this way, by various efforts and by humility; prabhure — Lord Caitanya Mahāprabhu; karāila — caused; bhojana — eating; ācāryera icchā — the wish of Advaita Ācārya; prabhu — Lord Caitanya Mahāprabhu; karila — did; pūrana — fulfillment.

TRANSLATION

In this way, by submitting various humble requests, Advaita Ācārya made Śrī Caitanya Mahāprabhu and Lord Nityānanda eat. Thus Caitanya Mahāprabhu fulfilled all the desires of Advaita Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 93

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.93

nityānanda kahe — āmāra peta nā bharila

lañā yāha, tora anna kichu nā khāila

SYNONYMS

nityānanda kahe — Nityānanda Prabhu said; āmāra — My; peta — belly; nā — not; bharila — filled; lañā — taking away; yāha — go; tora — Your; anna — food; kichu nā khāila — I have not eaten anything.

TRANSLATION

Again Nityānanda Prabhu jokingly said, "My belly is not yet filled up. Please take away Your food. I have not taken the least of it."


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 94

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.94

eta bali' eka-grāsa bhāta hāte lañā

ujhāli' phelila āge yena kruddha hañā

SYNONYMS

eta bali' — saying this; eka-grāsa — one palmful; bhāta — rice; hāte — in the hand; lañā — taking; ujhāli' — releasing; phelila — threw; āge — in front; yena — as if; kruddha hañā — becoming angry.

TRANSLATION

After saying this, Nityānanda Prabhu took a handful of rice and threw it on the floor in front of Him, as if He were angry.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 95

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.95

bhāta dui-cāri lāge ācāryera ańge

bhāta ańge lañā ācārya nāce bahu-rańge

SYNONYMS

bhāta dui-cāri — two or four pieces of the thrown rice; lāge — touch; ācāryera ańge — the body of Advaita Ācārya; bhāta — the rice; ańge — on His body; lañā — with; ācārya nāce — the Ācārya began to dance; bahu-rańge — in many ways.

TRANSLATION

When two or four pieces of the thrown rice touched His body, Advaita Ācārya began to dance in various ways with the rice still stuck to His body.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 96

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.96

avadhūtera jhuthā lāgila mora ańge

parama pavitra more kaila ei dhańge

SYNONYMS

avadhūtera jhuthā — the remnants of the food of the avadhūta; lāgila — touched; mora — My; ańge — on the body; parama pavitra — perfectly purified; more — Me; kaila — made; ei — this; dhańge — behavior.

TRANSLATION

When the rice thrown by Nityānanda Prabhu touched His body, Advaita Ācārya thought Himself purified by the touch of remnants thrown by Paramahamsa Nityānanda. Therefore He began dancing.

PURPORT

The word avadhūta refers to one above all rules and regulations. Sometimes, not observing all the rules and regulations of a sannyāsī, Nityānanda Prabhu exhibited the behavior of a mad avadhūta. He threw the remnants of food on the ground, and some of these remnants touched the body of Advaita Ācārya. Advaita Ācārya accepted this happily because He presented Himself as a member of the community of smārta-brāhmanas. By touching the remnants of food thrown by Nityānanda Prabhu, Advaita Ācārya immediately felt Himself purified of all smārta contamination. The remnants of food left by a pure Vaishnava are called mahā-mahā-prasādam. This is completely spiritual and is identified with Lord Vishnu. Such remnants are not ordinary. The spiritual master is to be considered on the stage of paramahamsa and beyond the jurisdiction of the varnāśrama institution. The remnants of food left by the spiritual master and similar paramahamsas or pure Vaishnavas are purifying. When an ordinary person touches such prasādam, his mind is purified, and his mind is raised to the status of a pure brāhmana. The behavior and statements of Advaita Ācārya are meant for the understanding of ordinary people who are unaware of the strength of spiritual values, not knowing the potency of food left by the bona fide spiritual master and pure Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 97

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.97

tore nimantrana kari' pāinu tāra phala

tora jāti-kula nāhi, sahaje pāgala

SYNONYMS

tore — You; nimantrana — invitation; kari' — making; pāinu — I have gotten in return; tāra — of that; phala — the result; tora — Your; jāti-kula nāhi — there is no indication of Your caste and family; sahaje — by nature; pāgala — You are a madman.

TRANSLATION

Advaita Ācārya jokingly said, "My dear Nityānanda, I invited You, and indeed I have received the results. You have no fixed caste or dynasty. By nature You are a madman.

PURPORT

The words sahaje pāgala ("by nature a madman") indicate that Nityānanda Prabhu was transcendentally situated on the paramahamsa stage. Because He always remembered Rādhā-Krishna and Their service, this was transcendental madness. Śrī Advaita Ācārya was pointing out this fact.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 98

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.98

āpanāra sama more karibāra tare

jhuthā dile, vipra bali' bhaya nā karile

SYNONYMS

āpanāra sama — like You; more — Me; karibāra tare — for making; jhuthā — remnants of food; dile — You have given; vipra bali' — considering as a brāhmana; bhaya — fear; nā karile — You did not do.

TRANSLATION

"To make Me a madman like Yourself, You have thrown the remnants of Your food at Me. You did not even fear the fact that I am a brāhmana."

PURPORT

The words āpanāra sama indicate that Advaita Ācārya considered Himself to belong to the smārta-brāhmanas, and He considered Nityānanda Prabhu to be on the transcendental stage with pure Vaishnavas. Lord Nityānanda gave Advaita Ācārya His remnants to situate Him on the same platform and make Him a pure unalloyed Vaishnava or paramahamsa. Advaita Ācārya's statement indicates that a paramahamsa Vaishnava is transcendentally situated. A pure Vaishnava is not subject to the rules and regulations of the smārta-brāhmanas. That was the reason for Advaita Ācārya's stating, āpanāra sama more karibāra tare: "to raise Me to Your own standard." A pure Vaishnava, or a person on the paramahamsa stage, accepts the remnants of food (mahā-prasādam) as spiritual. He does not consider it to be material or sense gratificatory. He accepts mahā-prasādam not as ordinary dhal and rice but as spiritual substance. To say nothing of the remnants of food left by a pure Vaishnava, prasādam is never polluted even if it is touched by the mouth of a candāla. Indeed, it retains its spiritual value. Therefore by eating or touching such mahā-prasādam, a brāhmana is not degraded. There is no question of being polluted by touching the remnants of such food. Actually, by eating such mahā-prasādam, one is freed from all the contaminations of the material condition. That is the verdict of the śāstra.


Sri Caitanya Caritamrta Madhya-lila Chapter 3 Verse 99

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3.99

nityānanda bale, — ei krishnera prasāda

ihāke 'jhuthā' kahile, tumi kaile aparādha

SYNONYMS

nityānanda bale — Lord Nityānanda said; ei — this; krishnera prasāda — mahā-prasādam of Lord Krishna; ihāke — unto it; jhuthā — remnants of food; kahile — if You say; tumi — You; kaile — have made; aparādha — offense.

TRANSLATION

Nityānanda Prabhu replied, "These are the remnants of food left by Lord Krishna. If You take them to be ordinary remnants, You have committed an offense."

PURPORT

In the Brihad-vishnu Purāna it is stated that one who considers mahā-prasādam to be equal to ordinary rice and dhal certainly commits a great offense. Ordinary edibles are touchable and untouchable, but there are no such dualistic considerations where prasādam is concerned. Prasādam is transcendental, and there are no transformations or contaminations, just as there are no contaminations or transformations in the body of Lord Vishnu Himself. Thus even if one is a brāhmana he is certain to be attacked by leprosy and bereft of all family members if he makes such dualistic considerations. Such an offender goes to hell, never to return. This is the injunction of the Brihad-vishnu Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 3

Madhya-līlā Chapter 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 3 Summary

In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura gives the following summary of the Third Chapter. After accepting the sannyāsa order at Katwa, Śrī Caitanya Mahāprabhu traveled continuously for three days in Rādha-deśa and, by the trick of Nityānanda Prabhu, eventually came to the western side of Śāntipura. Śrī Caitanya Mahāprabhu was induced to believe that the river Ganges was the Yamunā. When He was worshiping the sacred river, Advaita Prabhu arrived in a boat. Advaita Prabhu asked Him to take His bath in the Ganges and took Him to His (Advaita's) house. There all the Navadvīpa devotees, along with mother Śacīdevī, came to see Śrī Caitanya Mahāprabhu. This house was located at Śāntipura. Mother Śacīdevī cooked for Śrī Caitanya Mahāprabhu and Nityānanda Prabhu, and at that time there were many joking exchanges between Advaita Prabhu and Nityānanda Prabhu. In the evening there was a mass sańkīrtana at the house of Advaita Prabhu, and mother Śacīdevī gave Śrī Caitanya Mahāprabhu permission to leave. She requested Him to make Jagannātha Purī, Nīlācala, His headquarters. Śrī Caitanya Mahāprabhu granted His mother's request and, followed by Nityānanda, Mukunda, Jagadānanda and Dāmodara, left Śāntipura. Bidding farewell to mother Śacīdevī, they all proceeded toward Jagannātha Purī, following the path of Chatrabhoga.


Sri Caitanya Caritamrta Madhya-lila Chapter 4

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 4 Summary

CC Madhya 4.1: I offer my respectful obeisances unto Mādhavendra Purī, who was given a pot of sweet rice stolen by Śrī Gopīnātha, celebrated thereafter as Kshīra-corā. Being pleased by Mādhavendra Purī's love, Śrī Gopāla, the Deity at Govardhana, appeared to the public vision.

CC Madhya 4.2: All glories to Lord Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Prabhu! And all glories to all the devotees of Lord Caitanya!

CC Madhya 4.3-4: The Lord went to Jagannātha Purī and visited Lord Jagannātha's temple. He also met with Sārvabhauma Bhattācārya. All these pastimes have been very elaborately explained by Vrindāvana dāsa Thākura in his book Caitanya-bhāgavata.

CC Madhya 4.5: By nature all the activities of Śrī Caitanya Mahāprabhu are very wonderful and sweet, and when they are described by Vrindāvana dāsa Thākura, they become like a shower of nectar.

CC Madhya 4.6: Therefore I very humbly submit that since these incidents have already been nicely described by Vrindāvana dāsa Thākura, I would be very proud to repeat the same thing, and this would not be very good. I do not have such powers.

CC Madhya 4.7: I am therefore presenting only a synopsis of those events already described elaborately by Vrindāvana dāsa Thākura in his Caitanya-mańgala [now known as Caitanya-bhāgavata].

CC Madhya 4.8: Some of the incidents he did not describe elaborately but only summarized, and these I shall try to describe in this book.

CC Madhya 4.9: I thus offer my respectful obeisances unto the lotus feet of Vrindāvana dāsa Thākura. I hope that I will not offend his lotus feet by this action.

CC Madhya 4.10: Śrī Caitanya Mahāprabhu proceeded toward Jagannātha Purī with four of His devotees, and He chanted the holy name of the Lord, the Hare Krishna mantra, with great eagerness.

CC Madhya 4.11: Each day Śrī Caitanya Mahāprabhu personally went to a village and collected a great quantity of rice and other grains for the preparation of prasādam.

CC Madhya 4.12: There were many rivers on the way, and at each river there was a tax collector. They did not hinder the Lord, however, and He showed them mercy. Finally He reached the village of Remunā.

CC Madhya 4.13: The Deity of Gopīnātha in the temple at Remunā was very attractive. Lord Caitanya visited the temple and offered His obeisances with great devotion.

CC Madhya 4.14: When Śrī Caitanya Mahāprabhu offered His obeisances at the lotus feet of the Gopīnātha Deity, the helmet of flowers on the head of Gopīnātha fell down and landed on the head of Caitanya Mahāprabhu.

CC Madhya 4.15: When the Deity's helmet fell upon His head, Śrī Caitanya Mahāprabhu became very pleased, and thus He chanted and danced in various ways with His devotees.

CC Madhya 4.16: All the servants of the Deity were struck with wonder due to Śrī Caitanya Mahāprabhu's intense love, His exquisite beauty and His transcendental qualities.

CC Madhya 4.17: Because of their love for Śrī Caitanya Mahāprabhu, they served Him in many ways, and that night the Lord stayed at the temple of Gopīnātha.

CC Madhya 4.18: The Lord remained there because He was very eager to receive the remnants of sweet rice offered to the Gopīnātha Deity, having heard a narration from His spiritual master, Īśvara Purī, of what had once happened there.

CC Madhya 4.19: That Deity was known widely as Kshīra-corā-gopīnātha, and Caitanya Mahāprabhu told His devotees the story of how the Deity became so famous.

CC Madhya 4.20: Formerly the Deity had stolen a pot of sweet rice for Mādhavendra Purī; therefore He became very famous as the Lord who stole the sweet rice.

CC Madhya 4.21: Once, Śrī Mādhavendra Purī traveled to Vrindāvana, where he came upon the hill known as Govardhana.

CC Madhya 4.22: Mādhavendra Purī was almost mad in his ecstasy of love of Godhead, and he did not know whether it was day or night. Sometimes he stood up, and sometimes he fell to the ground. He could not discriminate whether he was in a proper place or not.

CC Madhya 4.23: After circumambulating the hill, Mādhavendra Purī went to Govinda-kunda and took his bath. He then sat beneath a tree to take his evening rest.

CC Madhya 4.24: While he was sitting beneath a tree, an unknown cowherd boy came with a pot of milk, placed it before Mādhavendra Purī and, smiling, addressed him as follows.

CC Madhya 4.25: "O Mādhavendra Purī, please drink the milk I have brought. Why don't you beg some food to eat? What kind of meditation are you undergoing?"

CC Madhya 4.26: When he saw the beauty of that boy, Mādhavendra Purī became very satisfied. Hearing His sweet words, he forgot all hunger and thirst.

CC Madhya 4.27: Mādhavendra Purī said, "Who are You? Where do You reside? And how did You know that I was fasting?"

CC Madhya 4.28: The boy replied, "Sir, I am a cowherd boy, and I reside in this village. In My village, no one fasts.

CC Madhya 4.29: "In this village a person can beg food from others and thus eat. Some people drink only milk, but if a person does not ask anyone for food, I supply him all his eatables.

CC Madhya 4.30: "The women who come here to take water saw you, and they supplied Me with this milk and sent Me to you."

CC Madhya 4.31: The boy continued, "I must go very soon to milk the cows, but I shall return and take back this milk pot from you."

CC Madhya 4.32: Saying this, the boy left the place. Indeed, He suddenly could be seen no more, and Mādhavendra Purī's heart was filled with wonder.

CC Madhya 4.33: After drinking the milk, Mādhavendra Purī washed the pot and put it aside. He looked toward the path, but the boy never returned.

CC Madhya 4.34: Mādhavendra Purī could not sleep. He sat and chanted the Hare Krishna mahā-mantra, and at the end of the night he dozed a little, and his external activities stopped.

CC Madhya 4.35: In a dream Mādhavendra Purī saw the very same boy. The boy came before him and, holding his hand, took him to a bush in the jungle.

CC Madhya 4.36: The boy showed Mādhavendra Purī the bush and said, "I reside in this bush, and because of this I suffer very much from severe cold, rain showers, winds and scorching heat.

CC Madhya 4.37: "Please bring the people of the village and get them to take Me out of this bush. Then have them situate Me nicely on top of the hill.

CC Madhya 4.38: "Please construct a temple on top of that hill," the boy continued, "and install Me in that temple. After this, wash Me with large quantities of cold water so that My body may be cleansed.

CC Madhya 4.39: "For many days I have been observing you, and I have been wondering, 'When will Mādhavendra Purī come here to serve Me?'

CC Madhya 4.40: "I have accepted your service due to your ecstatic love for Me. Thus I shall appear, and by My audience all fallen souls will be delivered.

CC Madhya 4.41: "My name is Gopāla. I am the lifter of Govardhana Hill. I was installed by Vajra, and here I am the authority.

CC Madhya 4.42: "When the Muslims attacked, the priest who was serving Me hid Me in this bush in the jungle. Then he ran away out of fear of the attack.

CC Madhya 4.43: "Since the priest went away, I have been staying in this bush. It is very good that you have come here. Now just remove Me with care."

CC Madhya 4.44: After saying this, the boy disappeared. Then Mādhavendra Purī woke up and began to consider his dream.

CC Madhya 4.45: Mādhavendra Purī began to lament, "I saw Lord Krishna directly, but I could not recognize Him!" Thus he fell down on the ground in ecstatic love.

CC Madhya 4.46: Mādhavendra Purī cried for some time, but then he fixed his mind on executing the order of Gopāla. Thus he became tranquil.

CC Madhya 4.47: After taking his morning bath, Mādhavendra Purī entered the village and assembled all the people. Then he spoke as follows.

CC Madhya 4.48: "The proprietor of this village, Govardhana-dhārī, is lying in the bushes. Let us go there and rescue Him from that place.

CC Madhya 4.49: "The bushes are very dense, and we will not be able to enter the jungle. Therefore take choppers and spades to clear the way."

CC Madhya 4.50: After hearing this, all the people accompanied Mādhavendra Purī with great pleasure. According to his directions, they cut down bushes, cleared a path and entered the jungle.

CC Madhya 4.51: When they saw the Deity covered with dirt and grass, they were all struck with wonder and pleasure.

CC Madhya 4.52: After they had cleansed the body of the Deity, some of them said, "The Deity is very heavy. No single person can move Him."

CC Madhya 4.53: Since the Deity was very heavy, some of the stronger men assembled to carry Him to the top of the hill. Mādhavendra Purī also went there.

CC Madhya 4.54: A big stone was made into a throne, and the Deity was installed upon it. Another big stone was placed behind the Deity for support.

CC Madhya 4.55: All the brāhmana priests of the village gathered together with nine waterpots, and water from Govinda-kunda lake was brought there and filtered.

CC Madhya 4.56: When the Deity was being installed, nine hundred pots of water were brought from Govinda-kunda. There were musical sounds of bugles and drums and the singing of women.

CC Madhya 4.57: During the festival at the installation ceremony, some people sang and some danced. All the milk, yogurt and clarified butter in the village was brought to the festival.

CC Madhya 4.58: Various foods and sweetmeats, as well as other kinds of presentations, were brought there. I am unable to describe all these.

CC Madhya 4.59: The villagers brought a large quantity of tulasī leaves, flowers, and various kinds of garments. Then Śrī Mādhavendra Purī personally began the abhisheka [bathing ceremony].

CC Madhya 4.60: After all inauspicious things were driven away by the chanting of the mantra, the Deity's bathing ceremony started. First the Deity was massaged with a large quantity of oil, so that His body became very glossy.

CC Madhya 4.61: After the first bathing, further bathings were conducted with pañca-gavya and then with pañcāmrita. Then the mahā-snāna was performed with ghee and water, which had been brought in one hundred pots.

CC Madhya 4.62: After the mahā-snāna was finished, the Deity was again massaged with scented oil and His body made glossy. Then the last bathing ceremony was performed with scented water kept within a conchshell.

CC Madhya 4.63: After the body of the Deity was cleansed, He was dressed very nicely with new garments. Then sandalwood pulp, tulasī garlands and other fragrant flower garlands were placed upon the body of the Deity.

CC Madhya 4.64: After the bathing ceremony was finished, incense and lamps were burned and all kinds of food offered before the Deity. These foods included yogurt, milk and as many sweetmeats as were received.

CC Madhya 4.65: The Deity was first offered many varieties of food, then scented drinking water in new pots, and then water for washing the mouth. Finally pan mixed with a variety of spices was offered.

CC Madhya 4.66: After the last offering of tāmbūla and pan, bhoga-ārātrika was performed. Finally everyone offered various prayers and then obeisances, falling flat before the Deity in full surrender.

CC Madhya 4.67: As soon as the people of the village had understood that the Deity was going to be installed, they had brought their entire stocks of rice, dhal and wheat flour. They brought such large quantities that the entire surface of the top of the hill was filled.

CC Madhya 4.68: When the villagers brought their stock of rice, dhal and flour, the potters of the village brought all kinds of cooking pots, and in the morning the cooking began.

CC Madhya 4.69: Ten brāhmanas cooked the food grains, and five brāhmanas cooked both dry and liquid vegetables.

CC Madhya 4.70: The vegetable preparations were made from various kinds of spinach, roots and fruits collected from the forest, and someone had made badā and badi by mashing dhal. In this way the brāhmanas prepared all kinds of food.

CC Madhya 4.71: Five to seven men had prepared a huge quantity of chapatis, which were sufficiently covered with ghee [clarified butter], as were all the vegetables, rice and dhal.

CC Madhya 4.72: All the cooked rice was stacked on palāśa leaves, which were on new cloths spread over the ground.

CC Madhya 4.73: Around the stack of cooked rice were stacks of chapatis, and all the vegetables and liquid vegetable preparations were placed in different pots and put around them.

CC Madhya 4.74: Pots of yogurt, milk, buttermilk and śikharinī, sweet rice, cream and solid cream were placed alongside the vegetables.

CC Madhya 4.75: In this way the Annakūta ceremony was performed, and Mādhavendra Purī Gosvāmī personally offered everything to Gopāla.

CC Madhya 4.76: Many waterpots were filled with scented water for drinking, and Lord Śrī Gopāla, who had been hungry for many days, ate everything offered to Him.

CC Madhya 4.77: Although Śrī Gopāla ate everything offered, still, by the touch of His transcendental hand, everything remained as before.

CC Madhya 4.78: How Gopāla ate everything while the food remained the same was transcendentally perceived by Mādhavendra Purī Gosvāmī; nothing remains a secret to the devotees of the Lord.

CC Madhya 4.79: The wonderful festival and installation of Śrī Gopālajī was arranged in one day. Certainly all this was accomplished by the potency of Gopāla. No one but a devotee can understand this.

CC Madhya 4.80: Mādhavendra Purī offered water to Gopāla for washing His mouth, and he gave Him betel nuts to chew. Then, while ārati was performed, all the people chanted, "Jaya, Jaya!" ["All glories to Gopāla!"].

CC Madhya 4.81: Arranging for the Lord's rest, Śrī Mādhavendra Purī brought a new cot, and over this he spread a new bedspread and thus made the bed ready.

CC Madhya 4.82: A temporary temple was constructed by covering the bed all around with a straw mattress. Thus there was a bed and a straw mattress to cover it.

CC Madhya 4.83: After the Lord was laid down to rest on the bed, Mādhavendra Purī gathered all the brāhmanas who had prepared the prasādam and said to them, "Now feed everyone sumptuously, from the children on up to the aged!"

CC Madhya 4.84: All the people gathered there sat down to honor the prasādam, and by and by they took food. All the brāhmanas and their wives were fed first.

CC Madhya 4.85: Those who took prasādam included not only the people of Govardhana village but also those who came from other villages. They also saw the Deity of Gopāla and were offered prasādam to eat.

CC Madhya 4.86: Seeing the influence of Mādhavendra Purī, all the people gathered there were struck with wonder. They saw that the Annakūta ceremony, which had been performed before during the time of Krishna, was now taking place again by the mercy of Śrī Mādhavendra Purī.

CC Madhya 4.87: All the brāhmanas present on that occasion were initiated by Mādhavendra Purī into the Vaishnava cult, and Mādhavendra Purī engaged them in different types of service.

CC Madhya 4.88: After taking rest, the Deity must be awakened at the end of the day, and immediately some food and some water must be offered to Him.

CC Madhya 4.89: When it was advertised throughout the country that Lord Gopāla had appeared atop Govardhana Hill, all the people from neighboring villages came to see the Deity.

CC Madhya 4.90: One village after another was pleased to beg Mādhavendra Purī to allot them one day to perform the Annakūta ceremony. Thus, day after day, the Annakūta ceremony was performed for some time.

CC Madhya 4.91: Śrī Mādhavendra Purī did not eat anything throughout the day, but at night, after laying the Deity down to rest, he took a milk preparation.

CC Madhya 4.92: The next morning, the rendering of service to the Deity began again, and people from one village arrived with all kinds of food grains.

CC Madhya 4.93: The inhabitants of the village brought to the Deity of Gopāla as much food grains, ghee, yogurt and milk as they had in their village.

CC Madhya 4.94: The next day, almost as before, there was an Annakūta ceremony. All the brāhmanas prepared foods and Gopāla accepted them.

CC Madhya 4.95: The ideal place to execute Krishna consciousness is Vrajabhūmi, or Vrindāvana, where the people are naturally inclined to love Krishna and Krishna is naturally inclined to love them.

CC Madhya 4.96: Throngs of people came from different villages to see the Deity of Gopāla, and they took mahā-prasādam sumptuously. When they saw the superexcellent form of Lord Gopāla, all their lamentation and unhappiness disappeared.

CC Madhya 4.97: All the villages in neighboring Vrajabhūmi [Vrindāvana] became aware of the appearance of Gopāla, and all the people from these villages came to see Him. Day after day they all performed the Annakūta ceremony.

CC Madhya 4.98: In this way not only the neighboring villages but all the other provinces came to know of Gopāla's appearance. Thus people came from all over, bringing a variety of presentations.

CC Madhya 4.99: The people of Mathurā, who are very big capitalists, also brought various presentations and offered them before the Deity in devotional service.

CC Madhya 4.100: Thus countless presentations of gold, silver, garments, scented articles and eatables arrived. The store of Gopāla increased daily.

CC Madhya 4.101: One very rich kshatriya of the royal order constructed a temple, someone made cooking utensils, and someone constructed boundary walls.

CC Madhya 4.102: Each and every family residing in the land of Vrajabhūmi contributed one cow. In this way, thousands of cows became the property of Gopāla.

CC Madhya 4.103: Eventually two brāhmanas in the renounced order arrived from Bengal, and Mādhavendra Purī, who liked them very much, kept them in Vrindāvana and gave them all kinds of comforts.

CC Madhya 4.104: These two were then initiated by Mādhavendra Purī, and he entrusted them with the daily service of the Lord. This service was performed continuously, and the worship of the Deity became very gorgeous. Thus Mādhavendra Purī was very pleased.

CC Madhya 4.105: In this way the Deity worship in the temple was very gorgeously performed for two years. Then one day Mādhavendra Purī had a dream.

CC Madhya 4.106: In his dream, Mādhavendra Purī saw Gopāla, who said, "My bodily temperature still has not decreased. Please bring sandalwood from the Malaya province and smear the pulp over My body to cool Me.

CC Madhya 4.107: "Bring sandalwood pulp from Jagannātha Purī. Kindly go quickly. Since no one else can do it, you must."

CC Madhya 4.108: After having this dream, Mādhavendra Purī Gosvāmī became very glad due to ecstasy of love of Godhead, and in order to execute the command of the Lord, he started east toward Bengal.

CC Madhya 4.109: Before leaving, Mādhavendra Purī made all arrangements for regular Deity worship, and he engaged different people in various duties. Then, taking up the order of Gopāla, he started for Bengal.

CC Madhya 4.110: When Mādhavendra Purī arrived at the house of Advaita Ācārya in Śāntipura, the Ācārya became very pleased upon seeing the ecstatic love of Godhead manifest in Mādhavendra Purī.

CC Madhya 4.111: Advaita Ācārya begged to be initiated by Mādhavendra Purī. After initiating Him, Mādhavendra Purī started for South India.

CC Madhya 4.112: Going into South India, Śrī Mādhavendra Purī visited Remunā, where Gopīnātha is situated. Upon seeing the beauty of the Deity, Mādhavendra Purī was overwhelmed.

CC Madhya 4.113: In the corridor of the temple, from which people generally viewed the Deity, Mādhavendra Purī chanted and danced. Then he sat down there and asked a brāhmana what kinds of foods they offered to the Deity.

CC Madhya 4.114: From the excellence of the arrangements, Mādhavendra Purī understood by deduction that only the best food was offered.

CC Madhya 4.115: Mādhavendra Purī thought, "I shall inquire from the priest what foods are offered to Gopīnātha so that by making arrangements in our kitchen, we can offer similar foods to Śrī Gopāla."

CC Madhya 4.116: When the brāhmana priest was questioned about this matter, he explained in detail what kinds of foods were offered to the Deity of Gopīnātha.

CC Madhya 4.117: The brāhmana priest said, "In the evening the Deity is offered sweet rice in twelve earthen pots. Because the taste is as good as nectar [amrita], it is named amrita-keli.

CC Madhya 4.118: "This sweet rice is celebrated throughout the world as gopīnātha-kshīra. It is not offered anywhere else in the world."

CC Madhya 4.119: While Mādhavendra Purī was talking with the brāhmana priest, the sweet rice was placed before the Deity as an offering. Hearing this, Mādhavendra Purī thought as follows.

CC Madhya 4.120: "If, without my asking, a little sweet rice is given to me, I can then taste it and make a similar preparation to offer my Lord Gopāla."

CC Madhya 4.121: Mādhavendra Purī became greatly ashamed when he desired to taste the sweet rice, and he immediately began to think of Lord Vishnu. While he was thus thinking of Lord Vishnu, the offering was completed, and the ārati ceremony began.

CC Madhya 4.122: After the ārati was finished, Mādhavendra Purī offered his obeisances to the Deity and then left the temple. He did not say anything more to anyone.

CC Madhya 4.123: Mādhavendra Purī avoided begging. He was completely unattached and indifferent to material things. If, without his begging, someone offered him some food, he would eat; otherwise he would fast.

CC Madhya 4.124: A paramahamsa like Mādhavendra Purī is always satisfied in the loving service of the Lord. Material hunger and thirst cannot impede his activities. When he desired to taste a little sweet rice offered to the Deity, he considered that he had committed an offense by desiring to eat what was being offered to the Deity.

CC Madhya 4.125: Mādhavendra Purī left the temple and sat down in the village marketplace, which was vacant. Sitting there, he began to chant. In the meantime, the temple priest laid the Deity down to rest.

CC Madhya 4.126: Finishing his daily duties, the priest went to take rest. In a dream he saw the Gopīnātha Deity come to talk to him, and He spoke as follows.

CC Madhya 4.127: "O priest, please get up and open the door of the temple. I have kept one pot of sweet rice for the sannyāsī Mādhavendra Purī.

CC Madhya 4.128: "This pot of sweet rice is just behind My cloth curtain. You did not see it because of My tricks.

CC Madhya 4.129: "A sannyāsī named Mādhavendra Purī is sitting in the vacant marketplace. Please take this pot of sweet rice from behind Me and deliver it to him."

CC Madhya 4.130: Awaking from the dream, the priest immediately rose from bed and thought it wise to take a bath before entering the Deity's room. He then opened the temple door.

CC Madhya 4.131: According to the Deity's directions, the priest found the pot of sweet rice behind the cloth curtain. He removed the pot and mopped up the place where it had been kept. He then went out of the temple.

CC Madhya 4.132: Closing the door of the temple, he went to the village with the pot of sweet rice. He called out in every stall in search of Mādhavendra Purī.

CC Madhya 4.133: Holding the pot of sweet rice, the priest called, "Will he whose name is Mādhavendra Purī please come and take this pot! Gopīnātha has stolen this pot of sweet rice for you!"

CC Madhya 4.134: The priest continued, "Would the sannyāsī whose name is Mādhavendra Purī please come and take this pot of sweet rice and enjoy the prasādam with great happiness! You are the most fortunate person within these three worlds!"

CC Madhya 4.135: Hearing this invitation, Mādhavendra Purī came out and identified himself. The priest then delivered the pot of sweet rice and offered his obeisances, falling flat before him.

CC Madhya 4.136: When the story about the pot of sweet rice was explained to him in detail, Śrī Mādhavendra Purī at once became absorbed in ecstatic love of Krishna.

CC Madhya 4.137: Upon seeing the ecstatic loving symptoms manifest in Mādhavendra Purī, the priest was struck with wonder. He could understand why Krishna had become so much obliged to him, and he saw that Krishna's action was befitting.

CC Madhya 4.138: The priest offered his obeisances to Mādhavendra Purī and returned to the temple. Then, in ecstasy, Mādhavendra Purī ate the sweet rice offered to him by Krishna.

CC Madhya 4.139: After this, Mādhavendra Purī washed the pot and broke it into pieces. He then bound all the pieces in his outer cloth and kept them nicely.

CC Madhya 4.140: Each day, Mādhavendra Purī would eat one piece of that earthen pot, and after eating it he would immediately be overwhelmed with ecstasy. These are wonderful stories.

CC Madhya 4.141: Having broken the pot and bound the pieces in his cloth, Mādhavendra Purī began to think, "The Lord has given me a pot of sweet rice, and when the people hear of this tomorrow morning, there will be great crowds."

CC Madhya 4.142: Thinking this, Śrī Mādhavendra Purī offered his obeisances to Gopīnātha on the spot and left Remunā before morning.

CC Madhya 4.143: Walking and walking, Mādhavendra Purī finally reached Jagannātha Purī, which is also known as Nīlācala. There he saw Lord Jagannātha and was overwhelmed with loving ecstasy.

CC Madhya 4.144: When Mādhavendra Purī was overwhelmed in the ecstasy of love of Godhead, he sometimes stood up and sometimes fell to the ground. Sometimes he laughed, danced and sang. In this way he enjoyed transcendental bliss by seeing the Jagannātha Deity.

CC Madhya 4.145: When Mādhavendra Purī came to Jagannātha Purī, people were aware of his transcendental reputation. Therefore crowds of people came and offered him all sorts of respect in devotion.

CC Madhya 4.146: Even though one may not like it, reputation, as ordained by providence, comes to him. Indeed, one's transcendental reputation is known throughout the entire world.

CC Madhya 4.147: Being afraid of his reputation [pratishthā], Mādhavendra Purī fled from Remunā. But the reputation brought by love of Godhead is so sublime that it goes along with the devotee, as if following him.

CC Madhya 4.148: Mādhavendra Purī wanted to leave Jagannātha Purī because the people were honoring him as a great devotee; however, this threatened to hinder his collecting sandalwood for the Gopāla Deity.

CC Madhya 4.149: Śrī Mādhavendra Purī told all the servants of Lord Jagannātha and all the great devotees there the story of the appearance of Śrī Gopāla.

CC Madhya 4.150: When all the devotees at Jagannātha Purī heard that the Gopāla Deity wanted sandalwood, in great pleasure they all endeavored to collect it.

CC Madhya 4.151: Those who were acquainted with government officers met with them and begged for camphor and sandalwood, which they collected.

CC Madhya 4.152: One brāhmana and one servant were given to Mādhavendra Purī just to carry the sandalwood. He was also given the necessary traveling expenses.

CC Madhya 4.153: To get past the toll collectors along the way, Mādhavendra Purī was supplied with the necessary release papers from government officers. The papers were placed in his hand.

CC Madhya 4.154: In this way Mādhavendra Purī started for Vrindāvana with the burden of sandalwood, and after some days he again reached the village of Remunā and the Gopīnātha temple there.

CC Madhya 4.155: When Mādhavendra Purī reached the temple of Gopīnātha, he offered his respectful obeisances many times at the lotus feet of the Lord. In the ecstasy of love, he began to dance and sing without cessation.

CC Madhya 4.156: When the priest of Gopīnātha saw Mādhavendra Purī again, he offered all respects to him and, giving him the sweet rice prasādam, made him eat.

CC Madhya 4.157: Mādhavendra Purī took rest that night in the temple, but toward the end of the night he had another dream.

CC Madhya 4.158: Mādhavendra Purī dreamed that Gopāla came before him and said, "O Mādhavendra Purī, I have already received all the sandalwood and camphor.

CC Madhya 4.159: "Now just grind all the sandalwood together with the camphor and then smear the pulp on the body of Gopīnātha daily until it is finished.

CC Madhya 4.160: "There is no difference between My body and Gopīnātha's body. They are one and the same. Therefore if you smear the sandalwood pulp on the body of Gopīnātha, you will naturally also smear it on My body. Thus the temperature of My body will be reduced.

CC Madhya 4.161: "You should not hesitate to act according to My order. Believing in Me, just do what is needed."

CC Madhya 4.162: After giving these instructions, Gopāla disappeared, and Mādhavendra Purī awoke. He immediately called for all the servants of Gopīnātha, and they came before him.

CC Madhya 4.163: Mādhavendra Purī said, "Smear the body of Gopīnātha with this camphor and sandalwood I have brought for Gopāla in Vrindāvana. Do this regularly every day.

CC Madhya 4.164: "If the sandalwood pulp is smeared over the body of Gopīnātha, then Gopāla will be cooled. After all, the Supreme Personality of Godhead is completely independent; His order is all-powerful."

CC Madhya 4.165: The servants of Gopīnātha became very pleased to hear that in the summer all the sandalwood pulp would be used to anoint the body of Gopīnātha.

CC Madhya 4.166: Mādhavendra Purī said, "These two assistants will regularly grind the sandalwood, and you should also get two other people to help. I shall pay their salaries."

CC Madhya 4.167: In this way Gopīnāthajī was supplied ground sandalwood pulp daily. The servants of Gopīnātha were very pleased with this.

CC Madhya 4.168: In this way the sandalwood pulp was smeared over the body of Gopīnātha until the whole stock was finished. Mādhavendra Purī stayed there until that time.

CC Madhya 4.169: At the end of summer Mādhavendra Purī returned to Jagannātha Purī, where he remained with great pleasure during the whole period of Cāturmāsya.

CC Madhya 4.170: Thus Śrī Caitanya Mahāprabhu personally praised the nectarean characteristics of Mādhavendra Purī, and while He related all this to the devotees, He personally relished it.

CC Madhya 4.171: Lord Śrī Caitanya Mahāprabhu asked Nityānanda Prabhu to judge whether there was anyone within the world as fortunate as Mādhavendra Purī.

CC Madhya 4.172: Śrī Caitanya Mahāprabhu said, "Mādhavendra Purī was so fortunate that Krishna personally appeared before him on the plea of delivering milk. Three times the Lord gave orders to Mādhavendra Purī in dreams.

CC Madhya 4.173: "Being obliged because of the loving affairs of Mādhavendra Purī, Lord Krishna Himself appeared as the Gopāla Deity, and, accepting his service, He liberated the whole world.

CC Madhya 4.174: "On account of Mādhavendra Purī, Lord Gopīnātha stole the pot of sweet rice. Thus He became famous as Kshīra-corā [the thief who stole the sweet rice].

CC Madhya 4.175: "Mādhavendra Purī smeared the sandalwood pulp over the body of Gopīnātha, and in this way he was overpowered with love of Godhead.

CC Madhya 4.176: "In the provinces of India governed by the Muslims, there was much inconvenience in traveling with sandalwood and camphor. Because of this, Mādhavendra Purī might have gotten into trouble. This became known to the Gopāla Deity.

CC Madhya 4.177: "The Lord is very merciful and attached to His devotees, so when Gopīnātha was covered with sandalwood pulp, Mādhavendra Purī's labor became successful."

CC Madhya 4.178: Caitanya Mahāprabhu placed the standard of Mādhavendra Purī's intense love before Nityānanda Prabhu for judgment. "All his loving activities are uncommon," Caitanya Mahāprabhu said. "Indeed, one is struck with wonder to hear of his activities."

CC Madhya 4.179: Caitanya Mahāprabhu continued, "Śrī Mādhavendra Purī used to remain alone. He was completely renounced and always very silent. He was uninterested in everything material, and for fear of talking about mundane things, he always lived without a companion.

CC Madhya 4.180: "After receiving the transcendental orders of Gopāla, this great personality traveled thousands of miles just to collect sandalwood by begging.

CC Madhya 4.181: "Although Mādhavendra Purī was hungry, he would not beg food to eat. This renounced person carried a load of sandalwood for the sake of Śrī Gopāla.

CC Madhya 4.182: "Without considering his personal comforts, Mādhavendra Purī carried one maund [about eighty-two pounds] of sandalwood and twenty tolās [about eight ounces] of camphor to smear over the body of Gopāla. This transcendental pleasure was sufficient for him.

CC Madhya 4.183: "Since there were restrictions against taking the sandalwood out of the Orissa province, the toll official confiscated the stock, but Mādhavendra Purī showed him the release papers given by the government and consequently escaped difficulties.

CC Madhya 4.184: "Mādhavendra Purī was not at all anxious during the long journey to Vrindāvana through the provinces governed by the Muslims and filled with unlimited numbers of watchmen.

CC Madhya 4.185: "Although Mādhavendra Purī did not have a farthing with him, he was not afraid to pass by the toll officers. His only enjoyment was in carrying the load of sandalwood to Vrindāvana for Gopāla.

CC Madhya 4.186: "This is the natural result of intense love of Godhead. The devotee does not consider personal inconveniences or impediments. In all circumstances he wants to serve the Supreme Personality of Godhead.

CC Madhya 4.187: "Śrī Gopāla wanted to show how intensely Mādhavendra Purī loved Krishna; therefore He asked him to go to Nīlācala to fetch sandalwood and camphor.

CC Madhya 4.188: "With great trouble and after much labor, Mādhavendra Purī brought the load of sandalwood to Remunā. However, he was still very pleased; he discounted all the difficulties.

CC Madhya 4.189: "To test the intense love of Mādhavendra Purī, Gopāla, the Supreme Personality of Godhead, ordered him to bring sandalwood from Nīlācala, and when Mādhavendra Purī passed this examination, the Lord became very merciful to him.

CC Madhya 4.190: "Such behavior exhibited in loving service between the devotee and the devotee's lovable object, Śrī Krishna, is transcendental. It is not possible for a common man to understand. Common men do not even have the capacity."

CC Madhya 4.191: After saying this, Lord Caitanya Mahāprabhu read the famous verse of Mādhavendra Purī. That verse is just like the moon. It has spread illumination all over the world.

CC Madhya 4.192: Continuous rubbing increases the aroma of Malaya sandalwood. Similarly, consideration of this verse increases one's understanding of its importance.

CC Madhya 4.193: As the Kaustubha-mani is considered the most precious of valuable stones, this verse is similarly considered the best of poems dealing with the mellows of devotional service.

CC Madhya 4.194: Actually this verse was spoken by Śrīmatī Rādhārānī Herself, and by Her mercy only was it manifest in the words of Mādhavendra Purī.

CC Madhya 4.195: Only Śrī Caitanya Mahāprabhu has tasted the poetry of this verse. No fourth man is capable of understanding it.

CC Madhya 4.196: Mādhavendra Purī recited this verse again and again at the end of his material existence. Thus uttering this verse, he attained the ultimate goal of life.

CC Madhya 4.197: "O My Lord! O most merciful master! O master of Mathurā! When shall I see You again? Because of My not seeing You, My agitated heart has become unsteady. O most beloved one, what shall I do now?"

CC Madhya 4.198: When Śrī Caitanya Mahāprabhu recited this verse, He immediately fell to the ground unconscious. He was overwhelmed and had no control over Himself.

CC Madhya 4.199: When Lord Śrī Caitanya Mahāprabhu fell to the ground in ecstatic love, Lord Nityānanda quickly took Him on His lap. Crying, Caitanya Mahāprabhu then got up again.

CC Madhya 4.200: Exhibiting ecstatic emotions, the Lord began to run here and there, making resounding noises. Sometimes He laughed, and sometimes He cried, and sometimes He danced and sang.

CC Madhya 4.201: Caitanya Mahāprabhu could not recite the whole verse. He simply said, "Ayi dīna! Ayi dīna!" repeatedly. Thus He could not speak, and profuse tears were in His eyes.

CC Madhya 4.202: Trembling, perspiration, jubilant tears, shock, fading of the bodily luster, disappointment, moroseness, loss of memory, pride, joy and humility were all visible in Śrī Caitanya Mahāprabhu's body.

CC Madhya 4.203: This verse uncovered the door of ecstatic love, and when it was exhibited, all the servants of Gopīnātha saw Caitanya Mahāprabhu dance in ecstasy.

CC Madhya 4.204: When many people crowded around Śrī Caitanya Mahāprabhu, He regained His external senses. In the meantime, the offering to the Deity had been finished, and there was a resounding ārati performance.

CC Madhya 4.205: When the Deities were laid down to rest, the priest came out of the temple and offered all twelve pots of sweet rice to Lord Caitanya Mahāprabhu.

CC Madhya 4.206: When all the pots of sweet rice, remnants left by Gopīnātha, were placed before Śrī Caitanya Mahāprabhu, He became very pleased. In order to feed the devotees, He accepted five of them.

CC Madhya 4.207: The seven remaining pots were pushed forward and delivered to the priest. Then the five pots of sweet rice the Lord had accepted were distributed among the five devotees, and they ate the prasādam.

CC Madhya 4.208: Being identical with the Gopīnātha Deity, Śrī Caitanya Mahāprabhu had already tasted and eaten the pots of sweet rice. Yet just to manifest devotional service, He again ate the pots of sweet rice as a devotee.

CC Madhya 4.209: Śrī Caitanya Mahāprabhu passed that night at the temple engaged in congregational chanting. In the morning, after seeing the mańgala-ārati performance, He departed.

CC Madhya 4.210: In this way, Lord Śrī Caitanya Mahāprabhu personally tasted with His own mouth the transcendental qualities of Gopālajī, Gopīnātha and Śrī Mādhavendra Purī.

CC Madhya 4.211: Thus I have described both the transcendental glories of Lord Caitanya Mahāprabhu's affection for His devotees and the highest limit of ecstatic love of God.

CC Madhya 4.212: One who hears this narration with faith and devotion attains the treasure of love of Godhead at the lotus feet of Śrī Krishna.

CC Madhya 4.213: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 1

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.1

yasmai dātum corayan kshīra-bhāndam

gopīnāthah kshīra-corābhidho 'bhūt

śrī-gopālah prādurāsīd vaśah san

yat-premnā tam mādhavendram nato 'smi

SYNONYMS

yasmai — unto whom; dātum — to deliver; corayan — stealing; kshīra-bhāndam — the pot of sweet rice; gopīnāthah — Gopīnātha; kshīra-corā — stealer of a pot of sweet rice; abhidhah — celebrated; abhūt — became; śrī-gopālah — Śrī Gopāla Deity; prādurāsīt appeared; vaśah — captivated; san — being; yat-premnā — by his love; tam — unto him; mādhavendram — Mādhavendra Purī, who was in the Madhva-sampradāya; natah asmi — I offer my respectful obeisances.

TRANSLATION

I offer my respectful obeisances unto Mādhavendra Purī, who was given a pot of sweet rice stolen by Śrī Gopīnātha, celebrated thereafter as Kshīra-corā. Being pleased by Mādhavendra Purī's love, Śrī Gopāla, the Deity at Govardhana, appeared to the public vision.

PURPORT

Bhaktivinoda Thākura annotates that this Gopāla Deity was originally installed by Vajra, the great-grandson of Krishna. Mādhavendra Purī rediscovered Gopāla and established Him on top of Govardhana Hill. This Gopāla Deity is still situated at Nāthadvāra and is under the management of descendants of Vallabhācārya. The worship of the Deity is very luxurious, and one who goes there can purchase varieties of prasādam by paying a small price.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 10

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.10

ei-mata mahāprabhu calilā nīlācale

cāri bhakta sańge krishna-kīrtana-kutūhale

SYNONYMS

ei-mata — in this way; mahāprabhu — Lord Caitanya Mahāprabhu; calilā — proceeded; nīlācale — toward Jagannātha Purī; cāri bhakta — four devotees; sańge — with; krishna-kīrtana — for chanting of the holy name of Krishna; kutūhale — in great eagerness.

TRANSLATION

Śrī Caitanya Mahāprabhu proceeded toward Jagannātha Purī with four of His devotees, and He chanted the holy name of the Lord, the Hare Krishna mantra, with great eagerness.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 100

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.100

svarna, raupya, vastra, gandha, bhakshya-upahāra

asańkhya āise, nitya bādila bhāndāra

SYNONYMS

svarna — gold; raupya — silver; vastra — garments; gandha — scents; bhakshya-upahāra — presentations for eating; asańkhya — countless; āise — came; nitya — daily; bādila — increased; bhāndāra — the store.

TRANSLATION

Thus countless presentations of gold, silver, garments, scented articles and eatables arrived. The store of Gopāla increased daily.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 101

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.101

eka mahā-dhanī kshatriya karāila mandira

keha pāka-bhāndāra kaila, keha ta' prācīra

SYNONYMS

eka — one; mahā-dhanī — very rich man; kshatriya — of the royal order; karāila — constructed; mandira — a temple; keha — someone; pāka-bhāndāra — clay pots for cooking; kaila — made; keha — someone; ta' — certainly; prācīra — the boundary walls.

TRANSLATION

One very rich kshatriya of the royal order constructed a temple, someone made cooking utensils, and someone constructed boundary walls.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 102

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.102

eka eka vraja-vāsī eka eka gābhī dila

sahasra sahasra gābhī gopālera haila

SYNONYMS

eka eka — each and every; vraja-vāsī — resident of Vrindāvana; eka eka — one; gābhī — cow; dila — contributed; sahasra sahasra — thousands and thousands; gābhī — cows; gopālera — of Gopāla; haila — there were.

TRANSLATION

Each and every family residing in the land of Vrajabhūmi contributed one cow. In this way, thousands of cows became the property of Gopāla.

PURPORT

This is the way to install the Deity, construct the temple and increase the property of the temple. Everyone should be enthusiastic to contribute to the construction of the temple for the Deity, and everyone should also contribute food for the distribution of prasādam. The devotees should preach the gospel of devotional service and thus engage people in practical service to the Deity. Wealthy people can also be attracted to take part in these activities. In this way everyone will become spiritually inclined, and the entire society will be converted to Krishna consciousness. The desire to satisfy the material senses will automatically diminish, and the senses will become so purified that they will be able to engage in bhakti (devotional service to the Lord). Hrishīkena hrishīkeśa-sevanam bhaktir ucyate [Cc. Madhya 19.170]. By serving the Lord, one's senses are gradually purified. The engagement of one's purified senses in the service of Lord Hrishīkeśa is called bhakti. When the dormant propensity for bhakti is awakened, one can understand the Supreme Personality of Godhead as He is. Bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah. (Bg. 18.55) This is the process of giving humanity the chance to awaken Krishna consciousness. Thus people can perfect their lives in all respects.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 103

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.103

gauda ha-ite āilā dui vairāgī brāhmana

purī-gosāñi rākhila tāre kariyā yatana

SYNONYMS

gauda ha-ite — from Bengal; āilā — came; dui — two; vairāgī — of the renounced order; brāhmana — persons born in brāhmana families; purī-gosāñi — Mādhavendra Purī; rākhila — kept; tāre — them; kariyā — making; yatana — all efforts.

TRANSLATION

Eventually two brāhmanas in the renounced order arrived from Bengal, and Mādhavendra Purī, who liked them very much, kept them in Vrindāvana and gave them all kinds of comforts.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 104

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.104

sei dui śishya kari' sevā samarpila

rāja-sevā haya, — purīra ānanda bādila

SYNONYMS

sei dui — these two persons; śishya kari' — initiating; sevā — with the service; samarpila — entrusted; rāja-sevā — gorgeous performance of service; haya — is; purīra — of Mādhavendra Purī; ānanda — pleasure; bādila — increased.

TRANSLATION

These two were then initiated by Mādhavendra Purī, and he entrusted them with the daily service of the Lord. This service was performed continuously, and the worship of the Deity became very gorgeous. Thus Mādhavendra Purī was very pleased.

PURPORT

The six Gosvāmīs and their followers started many temples, including the temples of Govinda, Gopīnātha, Madana-mohana, Rādhā-Dāmodara, Śyāmasundara, Rādhā-ramana and Gokulānanda. The disciples of the Gosvāmīs were entrusted with the sevā-pūjā (Deity worship) of these temples. It was not that the disciples were family members of the original Gosvāmīs. All the Gosvāmīs were in the renounced order of life, and Jīva Gosvāmī in particular was a lifelong brahmacārī. At present, sevāitas assume the title of gosvāmī on the basis of their being engaged as sevāitas of the Deity. The sevāitas who have inherited their positions now assume proprietorship of the temples, and some of them are selling the Deities' property as if it were their own. However, the temples did not originally belong to these sevāitas.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 105

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.105

ei-mata vatsara dui karila sevana

eka-dina purī-gosāñi dekhila svapana

SYNONYMS

ei-mata — in this way; vatsara — years; dui — two; karila — performed; sevana — worship; eka-dina — one day; purī-gosāñi — Mādhavendra Purī; dekhila — saw; svapana — a dream.

TRANSLATION

In this way the Deity worship in the temple was very gorgeously performed for two years. Then one day Mādhavendra Purī had a dream.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 106

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.106

gopāla kahe, purī āmāra tāpa nāhi yāya

malayaja-candana lepa', tabe se judāya

SYNONYMS

gopāla — the Deity of Gopāla; kahe — said; purī — My dear Mādhavendra Purī; āmāra — My; tāpa — body temperature; nāhi — does not; yāya — go away; malayaja-candana — sandalwood produced in the Malaya Hills; lepa' — smear over the body; tabe — then; se — that; judāya — cools.

TRANSLATION

In his dream, Mādhavendra Purī saw Gopāla, who said, "My bodily temperature still has not decreased. Please bring sandalwood from the Malaya province and smear the pulp over My body to cool Me.

PURPORT

The Deity of Gopāla had been buried within the jungle for many years, and although He was installed and was offered thousands of pots of water, He still felt very hot. He therefore asked Mādhavendra Purī to bring sandalwood from the Malaya province. Sandalwood produced in Malaya is very popular. That province is situated on the western ghāta, and the hill Nīlagiri is sometimes known as Malaya Hill. The word malaya-ja is used to indicate the sandalwood produced in Malaya Province. Sometimes the word Malaya refers to the modern country of Malaysia. Formerly this country also produced sandalwood, but now they have found it profitable to produce rubber trees. Although the Vedic culture was once prevalent in Malaysia, now all the inhabitants are Muslims. The Vedic culture is now lost in Malaysia, Java and Indonesia.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 107

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.107

malayaja āna, yāñā nīlācala haite

anye haite nahe, tumi calaha tvarite

SYNONYMS

malaya-ja — sandalwood; āna — bring; yāñā — coming; nīlācala haite — from Jagannātha Purī; anye — others; haite — from; nahe — not; tumi — you; calaha — go; tvarite — quickly.

TRANSLATION

"Bring sandalwood pulp from Jagannātha Purī. Kindly go quickly. Since no one else can do it, you must."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 108

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.108

svapna dekhi' purī-gosāñira haila premāveśa

prabhu-ājñā pālibāre gelā pūrva-deśa

SYNONYMS

svapna dekhi' — after seeing the dream; purī-gosāñira — of Mādhavendra Purī; haila — there was; prema-āveśa — ecstasy on account of love of God; prabhu-ājñā — the order of the Lord; pālibāre — to execute; gelā — started; pūrva-deśa — for the eastern countries (Bengal).

TRANSLATION

After having this dream, Mādhavendra Purī Gosvāmī became very glad due to ecstasy of love of Godhead, and in order to execute the command of the Lord, he started east toward Bengal.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 109

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.109

sevāra nirbandha — loka karila sthāpana

ājñā māgi' gauda-deśe karila gamana

SYNONYMS

sevāra nirbandha — the arrangements for executing the daily routine of the worship of the Lord; loka — the people; karila — did; sthāpana — establish; ājñā māgi' — taking the order; gauda-deśe — toward Bengal; karila — did; gamana — going.

TRANSLATION

Before leaving, Mādhavendra Purī made all arrangements for regular Deity worship, and he engaged different people in various duties. Then, taking up the order of Gopāla, he started for Bengal.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 11

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.11

bhikshā lāgi' eka-dina eka grāma giyā

āpane bahuta anna ānila māgiyā

SYNONYMS

bhikshā lāgi' — for prasādam; eka-dina — in one day; eka grāma — to one village; giyā — going; āpane — personally; bahuta — a great quantity; anna — of rice and other eatables; ānila — brought; māgiyā — begging.

TRANSLATION

Each day Śrī Caitanya Mahāprabhu personally went to a village and collected a great quantity of rice and other grains for the preparation of prasādam.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 110

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.110

śāntipura āilā advaitācāryera ghare

purīra prema dekhi' ācārya ānanda antare

SYNONYMS

śāntipura — to the place known as Śāntipura; āilā — came; advaita-ācāryera — of Śrī Advaita Ācārya; ghare — to the home; purīra prema — the ecstatic love of Mādhavendra Purī; dekhi' — seeing; ācārya — Advaita Ācārya; ānanda — pleased; antare — within Himself.

TRANSLATION

When Mādhavendra Purī arrived at the house of Advaita Ācārya in Śāntipura, the Ācārya became very pleased upon seeing the ecstatic love of Godhead manifest in Mādhavendra Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 111

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.111

tāńra thāñi mantra laila yatana kariñā

calilā dakshine purī tāńre dīkshā diñā

SYNONYMS

tāńra thāñi — from him; mantra — initiation; laila — accepted; yatana — efforts; kariñā — making; calilā — started; dakshine — toward the south; purī — Mādhavendra Purī; tāńre — to Him (Advaita Ācārya); dīkshā — initiation; diñā — giving.

TRANSLATION

Advaita Ācārya begged to be initiated by Mādhavendra Purī. After initiating Him, Mādhavendra Purī started for South India.

PURPORT

In this connection, Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that Advaita Ācārya took initiation from Mādhavendra Purī, who was a sannyāsī in the disciplic succession of the Madhva-sampradāya. According to Śrī Caitanya Mahāprabhu:

kibā vipra kibā nyāsī śūdra kene naya,

yei krishna-tattva-vettā, sei 'guru' haya

"A person may be a brāhmana, a sannyāsī, a śūdra or whatever, but if he is well conversant in the science of Krishna, he can become a guru." (Cc. Madhya 8.128) This statement is supported by Śrī Mādhavendra Purī. According to the pañcarātra injunction, only a householder brāhmana can initiate. Others cannot. When a person is initiated, it is assumed that he has become a brāhmana; without being initiated by a proper brāhmana, one cannot be converted into a brāhmana. In other words, unless one is a brāhmana, he cannot make another a brāhmana. A grihastha-brāhmana partaking of the varnāśrama-dharma institution can secure various types of paraphernalia to worship Lord Vishnu through his honest labor. Actually, people beg to be initiated by these householder brāhmanas just to become successful in the varnāśrama institution or to become free from material desires. It is therefore necessary for a spiritual master in the grihastha-āśrama to be a strict Vaishnava. A spiritual master from the sannyāsa order has very little opportunity to perform arcana, Deity worship, but when one accepts a spiritual master from the transcendental sannyāsīs, the principle of Deity worship is not at all neglected. To implement this conclusion, Śrī Caitanya Mahāprabhu gave us His opinion in the verse kibā vipra kibā nyāsī, etc. This indicates that the Lord understood the weakness of society in its maintaining that only a grihastha-brāhmana should be a spiritual master. Śrī Caitanya Mahāprabhu indicated that it does not matter whether the spiritual master is a grihastha (householder), a sannyāsī or even a śūdra. A spiritual master simply must be conversant in the essence of the śāstra; he must understand the Supreme Personality of Godhead. Only then can one become a spiritual master. Dīkshā actually means initiating a disciple with transcendental knowledge by which he becomes freed from all material contamination.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 112

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.112

remunāte kaila gopīnātha daraśana

tāńra rūpa dekhiñā haila vihvala-mana

SYNONYMS

remunāte — in the village of Remunā; kaila — did; gopīnātha — the Deity of Gopīnātha; daraśana — seeing; tāńra — His; rūpa — beauty; dekhiñā — seeing; haila — became; vihvala — bewildered; mana — mind.

TRANSLATION

Going into South India, Śrī Mādhavendra Purī visited Remunā, where Gopīnātha is situated. Upon seeing the beauty of the Deity, Mādhavendra Purī was overwhelmed.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 113

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.113

nritya-gīta kari' jaga-mohane vasilā

'kyā kyā bhoga lāge?' brāhmane puchilā

SYNONYMS

nritya-gīta kari' — after performing dancing and chanting; jaga-mohane — in the corridor of the temple; vasilā — he sat down; kyā kyā — what; bhoga — foods; lāge — they offer; brāhmane — from the brāhmana priest; puchilā — inquired.

TRANSLATION

In the corridor of the temple, from which people generally viewed the Deity, Mādhavendra Purī chanted and danced. Then he sat down there and asked a brāhmana what kinds of foods they offered to the Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 114

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.114

sevāra saushthava dekhi' ānandita mane

uttama bhoga lāge — ethā bujhi anumāne

SYNONYMS

sevāra — of the worship; saushthava — excellence; dekhi' — seeing; ānandita — pleased; mane — in the mind; uttama bhoga — first-class foods; lāge — they offer; ethā — thus; bujhi — I understand; anumāne — by deduction.

TRANSLATION

From the excellence of the arrangements, Mādhavendra Purī understood by deduction that only the best food was offered.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 115

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.115

yaiche ihā bhoga lāge, sakala-i puchiba

taiche bhiyāne bhoga gopāle lāgāiba

SYNONYMS

yaiche — just like; ihā — here; bhoga — foods; lāge — they offer; sakala-i — all; puchiba — I shall inquire; taiche — similarly; bhiyāne — in the kitchen; bhoga — foods; gopāle — to Śrī Gopāla; lāgāiba — I shall arrange.

TRANSLATION

Mādhavendra Purī thought, "I shall inquire from the priest what foods are offered to Gopīnātha so that by making arrangements in our kitchen, we can offer similar foods to Śrī Gopāla."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 116

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.116

ei lāgi' puchilena brāhmanera sthāne

brāhmana kahila saba bhoga-vivarane

SYNONYMS

ei lāgi' — for this matter; puchilena — he inquired; brāhmanera sthāne — from the brāhmana; brāhmana — the priest; kahila — informed; saba — everything; bhoga — foods; vivarane — in description.

TRANSLATION

When the brāhmana priest was questioned about this matter, he explained in detail what kinds of foods were offered to the Deity of Gopīnātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 117

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.117

sandhyāya bhoga lāge kshīra — 'amrita-keli'-nāma

dvādaśa mrit-pātre bhari' amrita-samāna

SYNONYMS

sandhyāya — in the evening; bhoga — foods; lāge — they offer; kshīra — sweet rice; amrita-keli-nāma — named amrita-keli; dvādaśa — twelve; mrit-pātre — earthen pots; bhari' — filling; amrita-samāna — just like nectar.

TRANSLATION

The brāhmana priest said, "In the evening the Deity is offered sweet rice in twelve earthen pots. Because the taste is as good as nectar [amrita], it is named amrita-keli.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 118

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.118

'gopīnāthera kshīra' bali' prasiddha nāma yāra

prithivīte aiche bhoga kāhāń nāhi āra

SYNONYMS

gopīnāthera kshīra — the sweet rice offered to Gopīnātha; bali' — as; prasiddha — celebrated; nāma — the name; yāra — of which; prithivīte — throughout the whole world; aiche — such; bhoga — food; kāhāń — anywhere; nāhi — not; āra — else.

TRANSLATION

"This sweet rice is celebrated throughout the world as gopīnātha-kshīra. It is not offered anywhere else in the world."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 119

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.119

hena-kāle sei bhoga thākure lāgila

śuni' purī-gosāñi kichu mane vicārila

SYNONYMS

hena-kāle — at this time; sei bhoga — that wonderful food; thākure — in front of the Deity; lāgila — was placed; śuni' — hearing; purī-gosāñi — Mādhavendra Purī; kichu — something; mane — within the mind; vicārila — considered.

TRANSLATION

While Mādhavendra Purī was talking with the brāhmana priest, the sweet rice was placed before the Deity as an offering. Hearing this, Mādhavendra Purī thought as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 12

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.12

pathe bada bada dānī vighna nāhi kare

tā' sabāre kripā kari' āilā remunāre

SYNONYMS

pathe — on the way; bada bada — big, big; dānī — toll or tax collector; vighna — hindrances; nāhi — not; kare — make; tā' sabāre — to all of them; kripā kari' — showing mercy; āilā — reached; remunāre — the village known as Remunā.

TRANSLATION

There were many rivers on the way, and at each river there was a tax collector. They did not hinder the Lord, however, and He showed them mercy. Finally He reached the village of Remunā.

PURPORT

There is a railway station named Baleśvara, and five miles to the west is the village of Remunā. The temple of Kshīra-corā-gopīnātha still exists in this village, and within the temple the samādhi tomb of Rasikānanda Prabhu, the chief disciple of Śyāmānanda Gosvāmī, can still be found.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 120

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.120

ayācita kshīra prasāda alpa yadi pāi

svāda jāni' taiche kshīra gopāle lāgāi

SYNONYMS

ayācita — without asking; kshīra — sweet rice; prasāda — remnants of food; alpa — a little; yadi — if; pāi — I get; svāda — the taste; jāni' — knowing; taiche — similar; kshīra — sweet rice; gopāle — to my Gopāla; lāgāi — I can offer.

TRANSLATION

"If, without my asking, a little sweet rice is given to me, I can then taste it and make a similar preparation to offer my Lord Gopāla."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 121

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.121

ei icchāya lajjā pāñā vishnu-smarana kaila

hena-kāle bhoga sari' ārati bājila

SYNONYMS

ei icchāya — by this desire; lajjā — shame; pāñā — getting; vishnu-smarana — remembrance of Lord Vishnu; kaila — did; hena-kāle — at that time; bhoga — the food; sari' — being finished; ārati — the ārati ceremony; bājila — was sounded.

TRANSLATION

Mādhavendra Purī became greatly ashamed when he desired to taste the sweet rice, and he immediately began to think of Lord Vishnu. While he was thus thinking of Lord Vishnu, the offering was completed, and the ārati ceremony began.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 122

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.122

ārati dekhiyā purī kaila namaskāra

bāhire āilā, kāre kichu nā kahila āra

SYNONYMS

ārati dekhiyā — after seeing the ārati; purī — Mādhavendra Purī; kaila — offered; namaskāra — obeisances; bāhire āilā — he went out; kāre — to anyone; kichu — anything; nā — not; kahila — say; āra — more.

TRANSLATION

After the ārati was finished, Mādhavendra Purī offered his obeisances to the Deity and then left the temple. He did not say anything more to anyone.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 123

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.123

ayācita-vritti purī — virakta, udāsa

ayācita pāile khā'na, nahe upavāsa

SYNONYMS

ayācita-vritti — accustomed to avoid begging; purī — Mādhavendra Purī; virakta — unattached; udāsa — indifferent; ayācita — without begging; pāile — if getting; khā'na — he eats; nahe — if not; upavāsa — fasting.

TRANSLATION

Mādhavendra Purī avoided begging. He was completely unattached and indifferent to material things. If, without his begging, someone offered him some food, he would eat; otherwise he would fast.

PURPORT

This is the paramahamsa stage, the highest stage for a sannyāsī. A sannyāsī can beg from door to door just to collect food, but a paramahamsa who has taken ayācita-vritti, or ājagara-vritti, does not ask anyone for food. If someone offers him food voluntarily, he eats. Ayācita-vritti means being accustomed to refrain from begging, and ājagara-vritti indicates one who is compared to a python, the big snake that makes no effort to acquire food but rather allows food to come automatically within its mouth. In other words, a paramahamsa simply engages exclusively in the service of the Lord without caring even for eating or sleeping. It was stated about the six Gosvāmīs: nidrāhāra-vihārakādi-vijitau. In the paramahamsa stage one conquers the desire for sleep, food and sense gratification. One remains a humble, meek mendicant engaged in the service of the Lord day and night. Mādhavendra Purī had attained this paramahamsa stage.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 124

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.124

premāmrite tripta, kshudhā-trishnā nāhi bādhe

kshīra-icchā haila, tāhe māne aparādhe

SYNONYMS

prema-amrite tripta — being satisfied only in the loving service of the Lord; kshudhā-trishnā — hunger and thirst; nāhi — not; bādhe — impede; kshīra — for sweet rice; icchā — the desire; haila — became; tāhe — for that reason; māne — he considers; aparādhe — offense.

TRANSLATION

A paramahamsa like Mādhavendra Purī is always satisfied in the loving service of the Lord. Material hunger and thirst cannot impede his activities. When he desired to taste a little sweet rice offered to the Deity, he considered that he had committed an offense by desiring to eat what was being offered to the Deity.

PURPORT

It is advisable that food being offered to the Deity be covered when taken from the kitchen to the Deity room. In that way, others may not see it. Those who are not accustomed to following the advanced regulative devotional principles may desire to eat the food, and that is an offense. Therefore no one should be given a chance to even see it. However, when it is brought before the Deity, it must be uncovered. Seeing the food uncovered before the Deity, Mādhavendra Purī desired to taste a little of it so that he could prepare a similar sweet rice for his Gopāla. Mādhavendra Purī was so strict, however, that he considered this to be an offense. Consequently he left the temple without saying anything to anyone. The paramahamsa is therefore called vijita-shad-guna. He must conquer the six material qualities — kāma, krodha, lobha, moha, matsarya and kshudhā-trishnā (lust, anger, greed, illusion, enviousness and hunger and thirst).


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 125

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.125

grāmera śūnya-hāte vasi' karena kīrtana

ethā pūjārī karāila thākure śayana

SYNONYMS

grāmera — of the village; śūnya-hāte — in the vacant marketplace; vasi' — sitting down; karena — performs; kīrtana — chanting; ethā — in the temple; pūjārī — the priest; karāila — made; thākure — the Deity; śayana — lying down.

TRANSLATION

Mādhavendra Purī left the temple and sat down in the village marketplace, which was vacant. Sitting there, he began to chant. In the meantime, the temple priest laid the Deity down to rest.

PURPORT

Although Mādhavendra Purī was not interested in eating and sleeping, his interest in chanting the mahā-mantra was as acute as if he were an aspiring transcendentalist rather than a paramahamsa. This means that even in the paramahamsa stage, one cannot give up chanting. Haridāsa Thākura and the Gosvāmīs were all engaged in chanting a fixed number of rounds; therefore chanting on beads is very important for everyone, even though one may become a paramahamsa. This chanting can be executed anywhere, either inside or outside the temple. Mādhavendra Purī even sat down in a vacant marketplace to perform his chanting. As stated by Śrīnivāsa Ācārya in his prayers to the Gosvāmīs: nāma-gāna-natibhih. A paramahamsa devotee is always engaged in chanting and rendering loving service to the Lord. Chanting the Lord's holy names and engaging in His service are identical. As stated in Śrīmad-Bhāgavatam (7.5.23), there are nine kinds of devotional service: hearing (śravanam), chanting (kīrtanam), remembering (vishnoh smaranam), serving (pāda-sevanam), worship of the Deity (arcanam), praying (vandanam), carrying out orders (dāsyam), serving Him as a friend (sakhyam) and sacrificing everything for the Lord (ātma-nivedanam). Although each process appears distinct, when one is situated on the absolute platform he can see that they are identical. For instance, hearing is as good as chanting, and remembering is as good as chanting or hearing. Similarly, engaging in Deity worship is as good as chanting, hearing or remembering. The devotee is expected to accept all nine processes of devotional service, but even if only one process is properly executed, he can still attain the highest position (paramahamsa) and go back home, back to Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 126

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.126

nija kritya kari' pūjārī karila śayana

svapane thākura āsi' balilā vacana

SYNONYMS

nija kritya — his own duty; kari' — finishing; pūjārī — the brāhmana priest in the temple; karila — took; śayana — rest; svapane — in a dream; thākura — the Deity; āsi' — coming there; balilā — said; vacana — the words.

TRANSLATION

Finishing his daily duties, the priest went to take rest. In a dream he saw the Gopīnātha Deity come to talk to him, and He spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 127

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.127

uthaha, pūjārī, kara dvāra vimocana

kshīra eka rākhiyāchi sannyāsi-kārana

SYNONYMS

uthaha — please get up; pūjārī — O priest; kara — just do; dvāra — the door; vimocana — opening; kshīra — sweet rice; eka — one pot; rākhiyāchi — I have kept; sannyāsi — of the mendicant, Mādhavendra Purī; kārana — for the reason.

TRANSLATION

"O priest, please get up and open the door of the temple. I have kept one pot of sweet rice for the sannyāsī Mādhavendra Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 128

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.128

dhadāra añcale dhākā eka kshīra haya

tomarā nā jānilā tāhā āmāra māyāya

SYNONYMS

dhadāra — of the cloth curtain; añcale — by the skirt; dhākā — covered; eka — one; kshīra — pot of sweet rice; haya — there is; tomarā — you; nā — not; jānilā — knew; tāhā — that; āmāra — of Me; māyāya — by the trick.

TRANSLATION

"This pot of sweet rice is just behind My cloth curtain. You did not see it because of My tricks.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 129

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.129

mādhava-purī sannyāsī āche hātete vasiñā

tāhāke ta' ei kshīra śīghra deha lañā

SYNONYMS

mādhava-purī — of the name Mādhavendra Purī; sannyāsī — a mendicant; āche — there is; hātete — in the marketplace; vasiñā — sitting; tāhāke — to him; ta' — certainly; ei — this; kshīra — pot of sweet rice; śīghra — very quickly; deha — give; lañā — taking.

TRANSLATION

"A sannyāsī named Mādhavendra Purī is sitting in the vacant marketplace. Please take this pot of sweet rice from behind Me and deliver it to him."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 13

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.13

remunāte gopīnātha parama-mohana

bhakti kari' kaila prabhu tāńra daraśana

SYNONYMS

remunāte — in that village of Remunā; gopīnātha — the Deity of Gopīnātha; parama-mohana — very attractive; bhakti kari' — with great devotion; kaila — did; prabhu — the Lord; tāńra — of Him; daraśana — visit.

TRANSLATION

The Deity of Gopīnātha in the temple at Remunā was very attractive. Lord Caitanya visited the temple and offered His obeisances with great devotion.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 130

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.130

svapna dekhi' pūjārī uthi' karilā vicāra

snāna kari' kapāta khuli, mukta kaila dvāra

SYNONYMS

svapna dekhi' — after seeing the dream; pūjārī — the priest; uthi' — getting up; karilā — made; vicāra — considerations; snāna kari' — taking his bath before entering the Deity room; kapāta — the door; khuli — opening; mukta — opened; kaila — made; dvāra — the doors.

TRANSLATION

Awaking from the dream, the priest immediately rose from bed and thought it wise to take a bath before entering the Deity's room. He then opened the temple door.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 131

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.131

dhadāra āńcala-tale pāila sei kshīra

sthāna lepi' kshīra lañā ha-ila bāhira

SYNONYMS

dhadāra — of the mantle; āńcala-tale — at the skirt; pāila — he got; sei — that; kshīra — pot of sweet rice; sthāna lepi' — mopping that place; kshīra — the pot of sweet rice; lañā — taking; ha-ila — he went; bāhira — out of the temple.

TRANSLATION

According to the Deity's directions, the priest found the pot of sweet rice behind the cloth curtain. He removed the pot and mopped up the place where it had been kept. He then went out of the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 132

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.132

dvāra diyā grāme gelā sei kshīra lañā

hāte hāte bule mādhava-purīke cāhiñā

SYNONYMS

dvāra diyā — closing the door; grāme — to the village; gelā — went; sei — that; kshīra — pot of sweet rice; lañā — taking; hāte hāte — in every stall; bule — walks; mādhava-purīke — to Mādhavendra Purī; cāhiñā — calling.

TRANSLATION

Closing the door of the temple, he went to the village with the pot of sweet rice. He called out in every stall in search of Mādhavendra Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 133

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.133

kshīra laha ei, yāra nāma 'mādhava-purī'

tomā lāgi' gopīnātha kshīra kaila curi

SYNONYMS

kshīra laha — take the pot of sweet rice; ei — this; yāra — whose; nāma — name; mādhava-purī — Mādhavendra Purī; tomā lāgi' — for you only; gopīnātha — the Deity of Lord Gopīnātha; kshīra — the pot of sweet rice; kaila — did; curi — steal.

TRANSLATION

Holding the pot of sweet rice, the priest called, "Will he whose name is Mādhavendra Purī please come and take this pot! Gopīnātha has stolen this pot of sweet rice for you!"

PURPORT

The difference between the Absolute Truth and relative truth is explained here. Lord Gopīnātha has openly declared herein that He is a thief. He had stolen the pot of sweet rice, and this was not kept a secret because His act of stealing is a source of great transcendental bliss. In the material world, theft is criminal, but in the spiritual world the Lord's stealing is a source of transcendental bliss. Mundane rascals, who cannot understand the absolute nature of the Personality of Godhead, sometimes call Lord Śrī Krishna immoral, but they do not know that His seemingly immoral activities, which are not kept secret, afford pleasure to the devotees. Not understanding the transcendental behavior of the Supreme Personality of Godhead, these rascals slur His character and immediately fall into the category of miscreants (rascals, lowest among men, demons and those whose knowledge is taken away by the illusory energy). Krishna explains in the Bhagavad-gītā (7.15):

na mām dushkritino mūdhāh prapadyante narādhamāh

māyayāpahrita-jñānā āsuram bhāvam āśritāh

"Those miscreants who are grossly foolish, who are lowest among mankind, whose knowledge is stolen by illusion, and who partake of the atheistic nature of demons do not surrender unto Me." (Bg. 7.15)

Mundane rascals cannot understand that whatever Krishna does, being absolute in nature, is all-good. This quality of the Lord is explained in Śrīmad-Bhāgavatam (10.33.29). One may consider certain acts of a supremely powerful person to be immoral by mundane calculations, but this is not actually the case. For example, the sun absorbs water from the surface of the earth, but it does not absorb water only from the sea. It also absorbs water from filthy sewers and ditches containing urine and other impure substances. The sun is not polluted by absorbing such water. Rather, the sun makes the filthy place pure. If a devotee approaches the Supreme Personality of Godhead for an immoral or improper purpose, he nonetheless becomes purified; the Lord does not become infected. In Śrīmad-Bhāgavatam (10.29.15) it is stated that if one approaches the Supreme Lord even out of lust, anger or fear (kāmam krodham bhayam), he is purified. The gopīs, being young girls, approached Krishna because He was a beautiful young boy. From the external point of view, they approached the Lord out of lust, and the Lord danced with them at midnight. From the mundane point of view, these activities may appear immoral because a married or unmarried young girl cannot leave home to mix with a young boy and dance with him. Although this is immoral from the mundane viewpoint, the activities of the gopīs are accepted as the highest form of worship because it was Lord Krishna whom they approached with lusty desires in the dead of night.

But these things cannot be understood by nondevotees. One must understand Krishna in tattva (truth). One should use his common sense and consider that if simply by chanting Krishna's holy name one is purified, how then can the person Krishna be immoral? Unfortunately, mundane fools are accepted as educational leaders and are offered exalted posts for teaching irreligious principles to the general populace. This is explained in Śrīmad-Bhāgavatam (7.5.31): andhā yathāndhair upanīyamānāh. Blind men are trying to lead other blind men. Due to the immature understanding of such rascals, common men should not discuss Krishna's pastimes with the gopīs. A nondevotee should not even discuss His stealing sweet rice for His devotees. It is warned that one should not even think about these things. Although Krishna is the purest of the pure, mundane people, thinking of Krishna's pastimes that appear immoral, themselves become polluted. Śrī Caitanya Mahāprabhu therefore never publicly discussed Krishna's dealings with the gopīs. He used to discuss these dealings only with three confidential friends. He never discussed rāsa-līlā publicly, as the professional reciters do, although they do not understand Krishna or the nature of the audience. However, Śrī Caitanya Mahāprabhu encouraged the public chanting of the holy name on a huge scale for as many hours as possible.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 134

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.134

kshīra lañā sukhe tumi karaha bhakshane

tomā-sama bhāgyavān nāhi tribhuvane

SYNONYMS

kshīra lañā — taking the pot of sweet rice; sukhe — in happiness; tumi — you; karaha — do; bhakshane — eating; tomā-sama — like you; bhāgyavān — fortunate; nāhi — there is no one; tri-bhuvane — within the three worlds.

TRANSLATION

The priest continued, "Would the sannyāsī whose name is Mādhavendra Purī please come and take this pot of sweet rice and enjoy the prasādam with great happiness! You are the most fortunate person within these three worlds!"

PURPORT

Here is an example of a personal benediction by Krishna's immoral activity. By Gopīnātha's stealing for His devotee, the devotee becomes the most fortunate person within the three words. Thus even the Lord's criminal activities make His devotee the most fortunate person. How can a mundane rascal understand the pastimes of Krishna and judge whether He is moral or immoral? Since Krishna is the Absolute Truth, there are no mundane distinctions such as moral and immoral. Whatever He does is good. This is the real meaning of "God is good." He is good in all circumstances because He is transcendental, outside the jurisdiction of this material world. Therefore, Krishna can be understood only by those who are already living in the spiritual world. This is corroborated in the Bhagavad-gītā (14.26):

mām ca yo 'vyabhicārena bhakti-yogena sevate

sa gunān samatītyaitān brahma-bhūyāya kalpate

"One who engages in full devotional service, unfailing in all circumstances, at once transcends the modes of material nature and thus comes to the level of Brahman."

One who is engaged in unalloyed devotional service to the Lord is already situated in the spiritual world (brahma-bhūyāya kalpate). In all circumstances, his activities and dealings with Krishna are transcendental and thus not understandable by mundane moralists. It is therefore better not to discuss such activities among mundane people. It is better to give them the Hare Krishna mahā-mantra so that they will be gradually purified and then come to understand the transcendental activities of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 135

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.135

eta śuni' purī-gosāñi paricaya dila

kshīra diyā pūjārī tāńre dandavat haila

SYNONYMS

eta śuni' — hearing this; purī-gosāñi — Mādhavendra Purī; paricaya — introduction; dila — gave; kshīra diyā — delivering the pot of sweet rice; pūjārī — the priest; tāńre — to him; dandavat haila — offered obeisances.

TRANSLATION

Hearing this invitation, Mādhavendra Purī came out and identified himself. The priest then delivered the pot of sweet rice and offered his obeisances, falling flat before him.

PURPORT

A brāhmana is not supposed to offer his obeisances by falling flat before anyone because a brāhmana is considered to be in the highest caste. However, when a brāhmana sees a devotee, he offers his dandavats. This brāhmana priest did not ask Mādhavendra Purī whether he was a brāhmana, but when he saw that Mādhavendra Purī was such a bona fide devotee that Krishna would even steal for him, he immediately understood the position of the saint. As stated by Śrī Caitanya Mahāprabhu: kibā vipra, kibā nyāsī, śūdra kene naya/ yei krishna-tattva-vettā, sei 'guru' haya. (Cc. Madhya 8.128) Had the brāhmana priest been an ordinary brāhmana, Gopīnātha would not have talked with him in a dream. Since the Deity spoke to both Mādhavendra Purī and the brāhmana priest in dreams, practically speaking they were on the same platform. However, because Mādhavendra Purī was a senior sannyāsī Vaishnava, a paramahamsa, the priest immediately fell flat before him and offered obeisances.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 136

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.136

kshīrera vrittānta tāńre kahila pūjārī

śuni' premāvishta haila śrī-mādhava-purī

SYNONYMS

kshīrera vrittānta — all the incidents that took place on account of the pot of sweet rice; tāńre — to Mādhavendra Purī; kahila — explained; pūjārī — the priest; śuni' — hearing; prema-āvishta — saturated with love of Godhead; haila — became; śrī-mādhava-purī — Śrīla Mādhavendra Purī.

TRANSLATION

When the story about the pot of sweet rice was explained to him in detail, Śrī Mādhavendra Purī at once became absorbed in ecstatic love of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 137

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.137

prema dekhi' sevaka kahe ha-iyā vismita

krishna ye ińhāra vaśa, — haya yathocita

SYNONYMS

prema dekhi' — seeing the ecstatic position of Mādhavendra Purī; sevaka — the priest; kahe — said; ha-iyā — being; vismita — struck with wonder; krishna — Lord Krishna; ye — that; ińhāra — by him; vaśa — obliged; haya — it is; yathocita — befitting.

TRANSLATION

Upon seeing the ecstatic loving symptoms manifest in Mādhavendra Purī, the priest was struck with wonder. He could understand why Krishna had become so much obliged to him, and he saw that Krishna's action was befitting.

PURPORT

A devotee can bring Krishna perfectly under his control. This is explained in Śrīmad-Bhāgavatam (10.14.3): ajita jito 'py asi tais tri-lokyām. Krishna is never conquered by anyone, but a devotee can conquer Him through devotional service. As stated in the Brahma-samhitā (5.33): vedeshu durlabham adurlabham ātma-bhaktau. One cannot understand Krishna simply by reading Vedic literature. Although all Vedic literature is meant for understanding Krishna, one cannot understand Krishna without being a lover of Krishna. Therefore along with the reading of Vedic literature (svādhyāya), one must engage in devotional worship of the Deity (arcana-vidhi). Together these will enhance the devotee's transcendental understanding of devotional service. Śravanādi śuddha-citte karaye udaya (Cc. Madhya 22.107). Love of Godhead is dormant within everyone's heart, and if one simply follows the standard process of devotional service, it is awakened. But foolish mundane people who simply read about Krishna mistakenly think that He is immoral or criminal.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 138

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.138

eta bali' namaskari' karilā gamana

āveśe karilā purī se kshīra bhakshana

SYNONYMS

eta bali' — saying this; namaskari' — offering obeisances; karilā gamana — returned; āveśe — in ecstasy; karilā — did; purī — Purī Gosāñi; se — that; kshīra — sweet rice; bhakshana — eating.

TRANSLATION

The priest offered his obeisances to Mādhavendra Purī and returned to the temple. Then, in ecstasy, Mādhavendra Purī ate the sweet rice offered to him by Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 139

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.139

pātra prakshālana kari' khanda khanda kaila

bahir-vāse bāndhi' sei thikāri rākhila

SYNONYMS

pātra — the pot; prakshālana kari' — washing; khanda khanda — breaking into pieces; kaila — did; bahir-vāse — in his outer wrapper; bāndhi' — binding; sei — those; thikāri — pieces of pot; rākhila — kept.

TRANSLATION

After this, Mādhavendra Purī washed the pot and broke it into pieces. He then bound all the pieces in his outer cloth and kept them nicely.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 14

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.14

tāńra pāda-padma nikata pranāma karite

tāńra pushpa-cūdā padila prabhura māthāte

SYNONYMS

tāńra pāda-padma — the lotus feet of Gopīnātha; nikata — near; pranāma — obeisances; karite — while offering; tāńra — His; pushpa-cūdā — helmet of flowers; padila — fell down; prabhura — of the Lord; māthāte — on the head.

TRANSLATION

When Śrī Caitanya Mahāprabhu offered His obeisances at the lotus feet of the Gopīnātha Deity, the helmet of flowers on the head of Gopīnātha fell down and landed on the head of Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 140

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.140

prati-dina eka-khāni karena bhakshana

khāile premāveśa haya, — adbhuta kathana

SYNONYMS

prati-dina — every day; eka-khāni — one piece; karena — does; bhakshana — eating; khāile — by eating; prema-āveśa — ecstasy; haya — there is; adbhuta — wonderful; kathana — narrations.

TRANSLATION

Each day, Mādhavendra Purī would eat one piece of that earthen pot, and after eating it he would immediately be overwhelmed with ecstasy. These are wonderful stories.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 141

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.141

'thākura more kshīra dila — loka saba śuni'

dine loka-bhida habe mora pratishthā jāni'

SYNONYMS

thākura — the Lord; more — to me; kshīra — sweet rice; dila — has given; loka — the people; saba — all; śuni' — after hearing; dine — at daytime; loka — of people; bhida — crowd; habe — there will be; mora — my; pratishthā — fame; jāni' — knowing.

TRANSLATION

Having broken the pot and bound the pieces in his cloth, Mādhavendra Purī began to think, "The Lord has given me a pot of sweet rice, and when the people hear of this tomorrow morning, there will be great crowds."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 142

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.142

sei bhaye rātri-śeshe calilā śrī-purī

sei-khāne gopīnāthe dandavat kari'

SYNONYMS

sei bhaye — fearing that; rātri-śeshe — at the end of the night; calilā — left; śrī-purī — Śrī Mādhavendra Purī; sei-khāne — on that spot; gopīnāthe — to Lord Gopīnātha; dandavat — obeisances; kari' — doing.

TRANSLATION

Thinking this, Śrī Mādhavendra Purī offered his obeisances to Gopīnātha on the spot and left Remunā before morning.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 143

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.143

cali' cali' āilā purī śrī-nīlācala

jagannātha dekhi' hailā premete vihvala

SYNONYMS

cali' cali' — walking and walking; āilā — he reached; purī — Jagannātha Purī; śrī-nīlācala — known as Nīlācala; jagannātha dekhi' — seeing Lord Jagannātha; hailā — became; premete — in love; vihvala — overwhelmed.

TRANSLATION

Walking and walking, Mādhavendra Purī finally reached Jagannātha Purī, which is also known as Nīlācala. There he saw Lord Jagannātha and was overwhelmed with loving ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 144

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.144

premāveśe uthe, pade, hāse, nāce, gāya

jagannātha-daraśane mahā-sukha pāya

SYNONYMS

prema-āveśe — in loving ecstasy; uthe — sometimes stands; pade — sometimes falls; hāse — laughs; nāce — dances; gāya — sings; jagannātha daraśane — by seeing Lord Jagannātha in the temple; mahā-sukha — transcendental happiness; pāya — he felt.

TRANSLATION

When Mādhavendra Purī was overwhelmed in the ecstasy of love of Godhead, he sometimes stood up and sometimes fell to the ground. Sometimes he laughed, danced and sang. In this way he enjoyed transcendental bliss by seeing the Jagannātha Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 145

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.145

'mādhava-purī śrīpāda āila', — loke haila khyāti

saba loka āsi' tāńre kare bahu bhakti

SYNONYMS

mādhava-purī — Śrī Mādhavendra Purī; śrīpāda — sannyāsī; āila — has come; loke — among the people; haila — there was; khyāti — reputation; saba loka — all people; āsi' — coming; tāńre — unto him; kare — do; bahu — much; bhakti — devotion.

TRANSLATION

When Mādhavendra Purī came to Jagannātha Purī, people were aware of his transcendental reputation. Therefore crowds of people came and offered him all sorts of respect in devotion.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 146

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.146

pratishthāra svabhāva ei jagate vidita

ye nā vāñche, tāra haya vidhātā-nirmita

SYNONYMS

pratishthāra — of reputation; svabhāva — the nature; ei — this; jagate — in the world; vidita — known; ye — the person who; nā vāñche — does not desire it; tāra — of him; haya — it is; vidhātā-nirmita — created by providence.

TRANSLATION

Even though one may not like it, reputation, as ordained by providence, comes to him. Indeed, one's transcendental reputation is known throughout the entire world.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 147

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.147

pratishthāra bhaye purī gelā palāñā

krishna-preme pratishthā cale sańge gadāñā

SYNONYMS

pratishthāra bhaye — in fear of reputation; purī — Mādhavendra Purī; gelā — went away; palāñā — fleeing; krishna-preme — in love of Krishna; pratishthā — reputation; cale — goes; sańge — simultaneously; gadāñā — gliding down.

TRANSLATION

Being afraid of his reputation [pratishthā], Mādhavendra Purī fled from Remunā. But the reputation brought by love of Godhead is so sublime that it goes along with the devotee, as if following him.

PURPORT

Almost all the conditioned souls within the material world are envious. Jealous people generally turn against one who automatically attains some reputation. This is natural for jealous people. Consequently, when a devotee is fit to receive worldly reputation, he is envied by many people. This is quite natural. When a person, out of humility, does not desire fame, people generally think him quite humble and consequently give him all kinds of fame. Actually a Vaishnava does not hanker after fame or a great reputation. Mādhavendra Purī, the king of Vaishnavas, bore his reputation, but he wanted to keep himself outside of the vision of the general populace. He wanted to cover his real identity as a great devotee of the Lord, but when people saw him overwhelmed in the ecstasy of love of Godhead, they naturally gave credit to him. Actually a first-class reputation is due Mādhavendra Purī because he was a most confidential devotee of the Lord. Sometimes a sahajiyā presents himself as being void of desires for reputation (pratishthā) in order to become famous as a humble man. Such people cannot actually attain the platform of celebrated Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 148

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.148

yadyapi udvega haila palāite mana

thākurera candana-sādhana ha-ila bandhana

SYNONYMS

yadyapi — although; udvega — anxiety; haila — there was; palāite — to go away; mana — the mind; thākurera — of the Lord; candana — of the sandalwood; sādhana — the collecting; ha-ila — there was; bandhana — bondage.

TRANSLATION

Mādhavendra Purī wanted to leave Jagannātha Purī because the people were honoring him as a great devotee; however, this threatened to hinder his collecting sandalwood for the Gopāla Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 149

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.149

jagannāthera sevaka yata, yateka mahānta

sabāke kahila purī gopāla-vrittānta

SYNONYMS

jagannāthera sevaka — the servants of Lord Jagannātha; yata — all; yateka mahānta — all respectable devotees; sabāke — unto everyone; kahila — told; purī — Mādhavendra Purī; gopāla-vrittānta — the narration of Gopāla.

TRANSLATION

Śrī Mādhavendra Purī told all the servants of Lord Jagannātha and all the great devotees there the story of the appearance of Śrī Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 15

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.15

cūdā pāñā mahāprabhura ānandita mana

bahu nritya-gīta kaila lañā bhakta-gana

SYNONYMS

cūdā pāñā — getting the helmet; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; ānandita — pleased; mana — the mind; bahu — various kinds; nritya-gīta — dancing and chanting; kaila — performed; lañā — with; bhakta-gana — the devotees.

TRANSLATION

When the Deity's helmet fell upon His head, Śrī Caitanya Mahāprabhu became very pleased, and thus He chanted and danced in various ways with His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 150

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.150

gopāla candana māge, — śuni' bhakta-gana

ānande candana lāgi' karila yatana

SYNONYMS

gopāla — Lord Gopāla at Vrindāvana; candana — sandalwood; māge — wants; śuni' — hearing; bhakta-gana — all the devotees; ānande — in great pleasure; candana lāgi' — for sandalwood; karila — made; yatana — endeavor.

TRANSLATION

When all the devotees at Jagannātha Purī heard that the Gopāla Deity wanted sandalwood, in great pleasure they all endeavored to collect it.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 151

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.151

rāja-pātra-sane yāra yāra paricaya

tāre māgi' karpūra-candana karilā sañcaya

SYNONYMS

rāja-pātra — government officers; sane — with; yāra yāra — whoever; paricaya — had acquaintance; tāre māgi' — begging them; karpūra-candana — camphor and sandalwood; karilā — made; sañcaya — collection.

TRANSLATION

Those who were acquainted with government officers met with them and begged for camphor and sandalwood, which they collected.

PURPORT

It appears that malayaja-candana (sandalwood) and camphor were used for the Jagannātha Deity. The camphor was used in His ārātrika, and the sandalwood was used to smear His body. Both these items were under government control; therefore the devotees had to meet with the government officials. Informing them of all the details, they attained permission to take the sandalwood and camphor outside Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 152

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.152

eka vipra, eka sevaka, candana vahite

purī-gosāñira sańge dila sambala-sahite

SYNONYMS

eka vipra — one brāhmana; eka sevaka — one servant; candana — the sandalwood; vahite — to carry; purī-gosāñira — Mādhavendra Purī; sańge — with; dila — gave; sambala-sahite — with the necessary expenditure.

TRANSLATION

One brāhmana and one servant were given to Mādhavendra Purī just to carry the sandalwood. He was also given the necessary traveling expenses.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 153

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.153

ghātī-dānī chādāite rāja-pātra dvāre

rāja-lekhā kari' dila purī-gosāñira kare

SYNONYMS

ghātī-dānī — from the toll collectors; chādāite — to get release; rāja-pātra — papers showing governmental sanction; dvāre — at the gates; rāja-lekhā — governmental permission; kari' — showing; dila — delivered; purī-gosāñira — of Purī Gosāñi, Mādhavendra Purī; kare — into the hand.

TRANSLATION

To get past the toll collectors along the way, Mādhavendra Purī was supplied with the necessary release papers from government officers. The papers were placed in his hand.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 154

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.154

calila mādhava-purī candana lañā

kata-dine remunāte uttarila giyā

SYNONYMS

calila — proceeded; mādhava-purī — Mādhavendra Purī; candana lañā — taking the sandalwood; kata-dine — after some days; remunāte — at the same temple of Remunā; uttarila — reached; giyā — going.

TRANSLATION

In this way Mādhavendra Purī started for Vrindāvana with the burden of sandalwood, and after some days he again reached the village of Remunā and the Gopīnātha temple there.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 155

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.155

gopīnātha-carane kaila bahu namaskāra

premāveśe nritya-gīta karilā apāra

SYNONYMS

gopīnātha-carane — at the lotus feet of Lord Gopīnātha; kaila — made; bahu — many; namaskāra — obeisances; prema-āveśe — in the ecstasy of love; nritya-gīta — dancing and chanting; karilā — performed; apāra — unlimitedly.

TRANSLATION

When Mādhavendra Purī reached the temple of Gopīnātha, he offered his respectful obeisances many times at the lotus feet of the Lord. In the ecstasy of love, he began to dance and sing without cessation.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 156

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.156

purī dekhi' sevaka saba sammāna karila

kshīra-prasāda diyā tāńre bhikshā karāila

SYNONYMS

purī dekhi' — by seeing Mādhavendra Purī; sevaka — the priest or servant; saba sammāna — all respects; karila — offered; kshīra-prasāda — sweet rice prasādam; diyā — offering; tāńre — him; bhikshā karāila — made to eat.

TRANSLATION

When the priest of Gopīnātha saw Mādhavendra Purī again, he offered all respects to him and, giving him the sweet rice prasādam, made him eat.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 157

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.157

sei rātre devālaye karila śayana

śesha-rātri haile purī dekhila svapana

SYNONYMS

sei rātre — on that night; deva-ālaye — in the temple; karila — did; śayana — sleeping; śesha-rātri — at the end of the night; haile — when it was; purī — Mādhavendra Purī; dekhila — saw; svapana — a dream.

TRANSLATION

Mādhavendra Purī took rest that night in the temple, but toward the end of the night he had another dream.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 158

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.158

gopāla āsiyā kahe, — śuna he mādhava

karpūra-candana āmi pāilāma saba

SYNONYMS

gopāla — the Deity of Gopāla; āsiyā — coming; kahe — says; śuna — hear; he — O; mādhava — Mādhavendra Purī; karpūra-candana — the camphor and sandalwood; āmi — I; pāilāma — have received; saba — all.

TRANSLATION

Mādhavendra Purī dreamed that Gopāla came before him and said, "O Mādhavendra Purī, I have already received all the sandalwood and camphor.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 159

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.159

karpūra-sahita ghashi' e-saba candana

gopīnāthera ańge nitya karaha lepana

SYNONYMS

karpūra-sahita — with the camphor; ghashi' — grinding; e-saba — all this; candana — sandalwood; gopīnāthera — of Śrī Gopīnātha; ańge — on the body; nitya — daily; karaha — do; lepana — smearing.

TRANSLATION

"Now just grind all the sandalwood together with the camphor and then smear the pulp on the body of Gopīnātha daily until it is finished.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 16

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.16

prabhura prabhāva dekhi' prema-rūpa-guna

vismita ha-ilā gopīnāthera dāsa-gana

SYNONYMS

prabhura — of the Lord; prabhāva — the influence; dekhi' — seeing; prema-rūpa — His beauty; guna — and His qualities; vismita ha-ilā — became struck with wonder; gopīnāthera — of the Gopīnātha Deity; dāsa-gana — the servants.

TRANSLATION

All the servants of the Deity were struck with wonder due to Śrī Caitanya Mahāprabhu's intense love, His exquisite beauty and His transcendental qualities.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 160

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.160

gopīnātha āmāra se eka-i ańga haya

ińhāke candana dile habe mora tāpa-kshaya

SYNONYMS

gopīnātha — Lord Gopīnātha; āmāra — My; se — that; eka-i — one; ańga — body; haya — is; ińhāke — unto Him; candana dile — in offering this candana; habe — there will be; mora — My; tāpa-kshaya — reduction of temperature.

TRANSLATION

"There is no difference between My body and Gopīnātha's body. They are one and the same. Therefore if you smear the sandalwood pulp on the body of Gopīnātha, you will naturally also smear it on My body. Thus the temperature of My body will be reduced.

PURPORT

Gopāla was situated in Vrindāvana, which was far from Remunā. In those days, one had to pass through provinces governed by the Muslims, who sometimes hindered travelers. Considering the trouble of His devotee, Lord Gopāla, the greatest well-wisher of His devotees, ordered Mādhavendra Purī to smear the sandalwood pulp on the body of Gopīnātha, which was nondifferent from the body of Gopāla. In this way the Lord relieved Mādhavendra Purī from trouble and inconvenience.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 161

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.161

dvidhā nā bhāviha, nā kariha kichu mane

viśvāsa kari' candana deha āmāra vacane

SYNONYMS

dvidhā nā bhāviha — do not hesitate; nā kariha — do not do; kichu — anything; mane — in the mind; viśvāsa kari' — believing Me; candana — sandalwood; deha — offer; āmāra vacane — under My order.

TRANSLATION

"You should not hesitate to act according to My order. Believing in Me, just do what is needed."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 162

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.162

eta bali' gopāla gela, gosāñi jāgilā

gopīnāthera sevaka-gane dākiyā ānilā

SYNONYMS

eta bali' — saying this; gopāla — the Deity of Gopāla; gela — disappeared; gosāñi jāgilā — Mādhavendra Purī awoke; gopīnāthera — of Lord Gopīnātha; sevaka-gane — to the servitors; dākiyā — calling; ānilā — brought them.

TRANSLATION

After giving these instructions, Gopāla disappeared, and Mādhavendra Purī awoke. He immediately called for all the servants of Gopīnātha, and they came before him.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 163

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.163

prabhura ājñā haila, — ei karpūra-candana

gopīnāthera ańge nitya karaha lepana

SYNONYMS

prabhura ājñā haila — there was an order of the Lord; ei — this; karpūra — camphor; candana — and sandalwood; gopīnāthera ańge — on the body of Gopīnātha; nitya — daily; karaha — do; lepana — smearing.

TRANSLATION

Mādhavendra Purī said, "Smear the body of Gopīnātha with this camphor and sandalwood I have brought for Gopāla in Vrindāvana. Do this regularly every day.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 164

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.164

ińhāke candana dile, gopāla ha-ibe śītala

svatantra īśvara — tāńra ājñā se prabala

SYNONYMS

ińhāke — unto Gopīnātha; candana dile — when sandalwood will be given; gopāla — Lord Gopāla in Vrindāvana; ha-ibe — will become; śītala — cool; svatantra īśvara — the most independent Supreme Personality of Godhead; tāńra — His; ājñā — order; se — that; prabala — powerful.

TRANSLATION

"If the sandalwood pulp is smeared over the body of Gopīnātha, then Gopāla will be cooled. After all, the Supreme Personality of Godhead is completely independent; His order is all-powerful."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 165

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.165

grīshma-kāle gopīnātha paribe candana

śuni' ānandita haila sevakera mana

SYNONYMS

grīshma-kāle — in the summer; gopīnātha — Lord Gopīnātha; paribe — will put on; candana — sandalwood pulp; śuni' — hearing; ānandita — pleased; haila — became; sevakera — of the servants; mana — the minds.

TRANSLATION

The servants of Gopīnātha became very pleased to hear that in the summer all the sandalwood pulp would be used to anoint the body of Gopīnātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 166

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.166

purī kahe, — ei dui ghashibe candana

āra janā-dui deha, diba ye vetana

SYNONYMS

purī kahe — Mādhavendra Purī said; ei dui — these two assistants; ghashibe — will grind; candana — the sandalwood; āra — another; janā-dui — two men; deha — apply; diba — I shall pay; ye — that; vetana — salary.

TRANSLATION

Mādhavendra Purī said, "These two assistants will regularly grind the sandalwood, and you should also get two other people to help. I shall pay their salaries."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 167

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.167

ei mata candana deya pratyaha ghashiyā

parāya sevaka saba ānanda kariyā

SYNONYMS

ei mata — in this way; candana — sandalwood; deya — gives; pratyaha — daily; ghashiyā — grinding; parāya — caused to put on; sevaka — servants; saba — all of it; ānanda — pleasure; kariyā — feeling.

TRANSLATION

In this way Gopīnāthajī was supplied ground sandalwood pulp daily. The servants of Gopīnātha were very pleased with this.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 168

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.168

pratyaha candana parāya, yāvat haila anta

tathāya rahila purī tāvat paryanta

SYNONYMS

pratyaha — daily; candana — sandalwood pulp; parāya — smears over the body; yāvat — until; haila — there was; anta — an end; tathāya — there; rahila — remained; purī — Mādhavendra Purī; tāvat — that time; paryanta — until.

TRANSLATION

In this way the sandalwood pulp was smeared over the body of Gopīnātha until the whole stock was finished. Mādhavendra Purī stayed there until that time.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 169

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.169

grīshma-kāla-ante punah nīlācale gelā

nīlācale cāturmāsya ānande rahilā

SYNONYMS

grīshma-kāla — of the summer season; ante — at the end; punah — again; nīlācale — to Jagannātha Purī; gelā — went; nīlācale — in Jagannātha Purī; cātur-māsya — the four months for vows; ānande — in great pleasure; rahilā — remained.

TRANSLATION

At the end of summer Mādhavendra Purī returned to Jagannātha Purī, where he remained with great pleasure during the whole period of Cāturmāsya.

PURPORT

The Cāturmāsya period begins in the month of Āshādha (June-July) from the day of Ekādaśī called Śayanā-ekādaśī, in the fortnight of the waxing moon. The period ends in the month of Kārttika (October-November) on the Ekādaśī day known as Utthānā-ekādaśī, in the fortnight of the waxing moon. This four-month period is known as Cāturmāsya. Some Vaishnavas also observe it from the full-moon day of Āshādha until the full-moon day of Kārttika. That is also a period of four months. This period, calculated by the lunar months, is called Cāturmāsya, but others also observe Cāturmāsya according to the solar month from Śrāvana to Kārtika. The whole period, either lunar or solar, takes place during the rainy season. Cāturmāsya should be observed by all sections of the population. It does not matter whether one is a grihastha or a sannyāsī. The observance is obligatory for all āśramas. The real purpose behind the vow taken during these four months is to minimize the quantity of sense gratification. This is not very difficult. In the month of Śrāvana one should not eat spinach, in the month of Bhādra one should not eat yogurt, and in the month of Āśvina one should not drink milk. One should not eat fish or other nonvegetarian food during the month of Kārtika. A nonvegetarian diet means fish and meat. Similarly, masūra dhal and urad dhal are also considered nonvegetarian. These two dhals contain a great amount of protein, and food rich in protein is considered nonvegetarian. On the whole, during the four-month period of Cāturmāsya one should practice giving up all food intended for sense enjoyment.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 17

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.17

nānā-rūpe prītye kaila prabhura sevana

sei rātri tāhāń prabhu karilā vañcana

SYNONYMS

nānā-rūpe — in various ways; prītye — on account of love; kaila — did; prabhura — of the Lord; sevana — service; sei rātri — that night; tāhāń — there; prabhu — Lord Caitanya Mahāprabhu; karilā — did; vañcana — passing.

TRANSLATION

Because of their love for Śrī Caitanya Mahāprabhu, they served Him in many ways, and that night the Lord stayed at the temple of Gopīnātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 170

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.170

śrī-mukhe mādhava-purīra amrita-carita

bhakta-gane śunāñā prabhu kare āsvādita

SYNONYMS

śrī-mukhe — from the mouth of Śrī Caitanya Mahāprabhu; mādhava-purīra — of Mādhavendra Purī; amrita-carita — nectarean characteristics; bhakta-gane — the devotees; śunāñā — making hear; prabhu — the Lord; kare — does; āsvādita — relished.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu personally praised the nectarean characteristics of Mādhavendra Purī, and while He related all this to the devotees, He personally relished it.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 171

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.171

prabhu kahe, — nityānanda, karaha vicāra

purī-sama bhāgyavān jagate nāhi āra

SYNONYMS

prabhu kahe — the Lord said; nityānanda — Nityānanda Prabhu; karaha vicāra — just consider; purī-sama — like Mādhavendra Purī; bhāgyavān — fortunate; jagate — in the world; nāhi — there is not; āra — anyone else.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu asked Nityānanda Prabhu to judge whether there was anyone within the world as fortunate as Mādhavendra Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 172

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.172

dugdha-dāna-chale krishna yāńre dekhā dila

tina-bāre svapne āsi' yāńre ājñā kaila

SYNONYMS

dugdha-dāna-chale — on the plea of delivering milk; krishna — Lord Krishna; yāńre — unto whom; dekhā dila — made His appearance; tina-bāre — three times; svapne — in dreams; āsi' — coming; yāńre — unto whom; ājñā — order; kaila — gave.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Mādhavendra Purī was so fortunate that Krishna personally appeared before him on the plea of delivering milk. Three times the Lord gave orders to Mādhavendra Purī in dreams.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 173

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.173

yāńra preme vaśa hañā prakata ha-ilā

sevā ańgīkāra kari' jagata tārilā

SYNONYMS

yāńra — of whom; preme — by love of Godhead; vaśa — obliged; hañā — being; prakata — manifest; ha-ilā — became; sevā — service; ańgīkāra — acceptance; kari' — doing; jagata — the whole world; tārilā — delivered.

TRANSLATION

"Being obliged because of the loving affairs of Mādhavendra Purī, Lord Krishna Himself appeared as the Gopāla Deity, and, accepting his service, He liberated the whole world.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 174

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.174

yāńra lāgi' gopīnātha kshīra kaila curi

ataeva nāma haila 'kshīra-corā' kari'

SYNONYMS

yāńra — whom; lāgi' — on account of; gopīnātha — Lord Gopīnātha; kshīra — sweet rice; kaila — did; curi — steal; ataeva — therefore; nāma — the name; haila — became; kshīra-corā — the thief of sweet rice; kari' — making.

TRANSLATION

"On account of Mādhavendra Purī, Lord Gopīnātha stole the pot of sweet rice. Thus He became famous as Kshīra-corā [the thief who stole the sweet rice].


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 175

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.175

karpūra-candana yāńra ańge cadāila

ānande purī-gosāñira prema uthalila

SYNONYMS

karpūra-candana — camphor and sandalwood; yāńra ańge — on whose body; cadāila — put; ānande — in great pleasure; purī-gosāñira — of Mādhavendra Purī; prema — love of Godhead; uthalila — welled up.

TRANSLATION

"Mādhavendra Purī smeared the sandalwood pulp over the body of Gopīnātha, and in this way he was overpowered with love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 176

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.176

mleccha-deśe karpūra-candana ānite jañjāla

purī duhkha pābe ihā jāniyā gopāla

SYNONYMS

mleccha-deśe — through the countries where Muslims ruled; karpūra-candana — camphor and sandalwood; ānite — to bring; jañjāla — inconvenience; purī — Mādhavendra Purī; duhkha — unhappiness; pābe — will get; ihā — this; jāniyā — knowing; gopāla — Gopāla.

TRANSLATION

"In the provinces of India governed by the Muslims, there was much inconvenience in traveling with sandalwood and camphor. Because of this, Mādhavendra Purī might have gotten into trouble. This became known to the Gopāla Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 177

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.177

mahā-dayā-maya prabhu — bhakata-vatsala

candana pari' bhakta-śrama karila saphala

SYNONYMS

mahā — very; dayā-maya — merciful; prabhu — the Lord; bhakata-vatsala — very much attached to His devotees; candana pari' — putting on the sandalwood; bhakta-śrama — the trouble of the devotee; karila — made; saphala — successful.

TRANSLATION

"The Lord is very merciful and attached to His devotees, so when Gopīnātha was covered with sandalwood pulp, Mādhavendra Purī's labor became successful."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 178

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.178

purīra prema-parākāshthā karaha vicāra

alaukika prema citte lāge camatkāra

SYNONYMS

purīra — of Mādhavendra Purī; prema-parā-kāshthā — the standard of intense love of Godhead; karaha — just make; vicāra — judgment; alaukika — uncommon; prema — love of Godhead; citte — in the mind; lāge — strikes; camatkāra — wonder.

TRANSLATION

Caitanya Mahāprabhu placed the standard of Mādhavendra Purī's intense love before Nityānanda Prabhu for judgment. "All his loving activities are uncommon," Caitanya Mahāprabhu said. "Indeed, one is struck with wonder to hear of his activities."

PURPORT

When the living entity feels spiritual separation from Krishna (krishna-viraha), he has achieved the prime success of life. When one becomes disinterested in material things, he is simply experiencing the other side of attraction for material things. However, feeling separation from Krishna and engaging in the service of the Lord to fulfill His mission constitute the best example of love of Krishna. Śrī Caitanya Mahāprabhu wanted to point out this intense love of Krishna exhibited by Mādhavendra Purī. All Caitanya Mahāprabhu's devotees later followed in the footsteps of Mādhavendra Purī, serving the Lord without personal considerations.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 179

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.179

parama virakta, maunī, sarvatra udāsīna

grāmya-vārtā-bhaye dvitīya-sańga-hīna

SYNONYMS

parama virakta — totally renounced or unattached; maunī — silent; sarvatra — everywhere; udāsīna — uninterested; grāmya-vārtā — of mundane topics; bhaye — in fear; dvitīya — second; sańga — associate; hīna — without.

TRANSLATION

Caitanya Mahāprabhu continued, "Śrī Mādhavendra Purī used to remain alone. He was completely renounced and always very silent. He was uninterested in everything material, and for fear of talking about mundane things, he always lived without a companion.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 18

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.18

mahāprasāda-kshīra-lobhe rahilā prabhu tathā

pūrve īśvara-purī tāńre kahiyāchena kathā

SYNONYMS

mahā-prasāda — for the remnants of food; kshīra — sweet rice; lobhe — in eagerness; rahilā — remained; prabhu — the Lord; tathā — there; pūrve — before that; īśvara-purī — Īśvara Purī, His spiritual master; tāńre — unto Him; kahiyāchena — told; kathā — a narration.

TRANSLATION

The Lord remained there because He was very eager to receive the remnants of sweet rice offered to the Gopīnātha Deity, having heard a narration from His spiritual master, Īśvara Purī, of what had once happened there.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 180

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.180

hena-jana gopālera ājñāmrita pāñā

sahasra krośa āsi' bule candana māgiñā

SYNONYMS

hena-jana — such a personality; gopālera — of the Gopāla Deity; ājñā-amrita — the nectarean order; pāñā — getting; sahasra — a thousand; krośa — a distance of two miles; āsi' — coming; bule — walks; candana — sandalwood; māgiñā — begging.

TRANSLATION

"After receiving the transcendental orders of Gopāla, this great personality traveled thousands of miles just to collect sandalwood by begging.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 181

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.181

bhoke rahe, tabu anna māgiñā nā khāya

hena-jana candana-bhāra vahi' lañā yāya

SYNONYMS

bhoke — hungry; rahe — remains; tabu — still; anna — food; māgiñā — begging; nā — does not; khāya — eat; hena-jana — such a person; candana-bhāra — the load of sandalwood; vahi' — carrying; lañā — taking; yāya — goes.

TRANSLATION

"Although Mādhavendra Purī was hungry, he would not beg food to eat. This renounced person carried a load of sandalwood for the sake of Śrī Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 182

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.182

'maneka candana, tolā-viśeka karpūra

gopāle parāiba' — ei ānanda pracura

SYNONYMS

maneka candana — one maund of sandalwood; tolā — a measurement of weight; viśeka — twenty; karpūra — camphor; gopāle — on Gopāla; parāiba — I shall smear; ei — this; ānanda — pleasure; pracura — sufficient.

TRANSLATION

"Without considering his personal comforts, Mādhavendra Purī carried one maund [about eighty-two pounds] of sandalwood and twenty tolās [about eight ounces] of camphor to smear over the body of Gopāla. This transcendental pleasure was sufficient for him.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 183

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.183

utkalera dānī rākhe candana dekhiñā

tāhāń edāila rāja-patra dekhāñā

SYNONYMS

utkalera — of Orissa; dānī — toll officer; rākhe — takes; candana — sandalwood; dekhiñā — seeing; tāhāń — there; edāila — escaped; rāja-patra — governmental release; dekhāñā — by showing.

TRANSLATION

"Since there were restrictions against taking the sandalwood out of the Orissa province, the toll official confiscated the stock, but Mādhavendra Purī showed him the release papers given by the government and consequently escaped difficulties.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 184

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.184

mleccha-deśa dūra patha, jagāti apāra

ke-mate candana niba — nāhi e vicāra

SYNONYMS

mleccha-deśa — the countries governed by Muslims; dūra patha — long journey; jagāti — watchmen; apāra — unlimited; ke-mate — how; candana — the sandalwood; niba — I shall take; nāhi — there was not; e — this; vicāra — consideration.

TRANSLATION

"Mādhavendra Purī was not at all anxious during the long journey to Vrindāvana through the provinces governed by the Muslims and filled with unlimited numbers of watchmen.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 185

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.185

sańge eka vata nāhi ghātī-dāna dite

tathāpi utsāha bada candana lañā yāite

SYNONYMS

sańge — with him; eka — one; vata — farthing; nāhi — there was not; ghātī-dāna — as a toll tax; dite — to give; tathāpi — still; utsāha — enthusiasm; bada — much; candana — sandalwood; lañā — taking; yāite — to go.

TRANSLATION

"Although Mādhavendra Purī did not have a farthing with him, he was not afraid to pass by the toll officers. His only enjoyment was in carrying the load of sandalwood to Vrindāvana for Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 186

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.186

pragādha-premera ei svabhāva-ācāra

nija-duhkha-vighnādira nā kare vicāra

SYNONYMS

pragādha — intense; premera — of love of Godhead; ei — this; svabhāva — natural; ācāra — behavior; nija — personal; duhkha — inconvenience; vighna — impediments; ādira — and so on; nā — not; kare — does; vicāra — consideration.

TRANSLATION

"This is the natural result of intense love of Godhead. The devotee does not consider personal inconveniences or impediments. In all circumstances he wants to serve the Supreme Personality of Godhead.

PURPORT

It is natural for those who have developed intense love for Krishna not to care for personal inconvenience and impediments. Such devotees are simply determined to execute the order of the Supreme Personality of Godhead or His representative, the spiritual master. In all circumstances, even amidst the greatest dangers, they undeviatingly carry on with the greatest determination. This definitely proves the intense love of the servitor. As stated in Śrīmad-Bhāgavatam (10.14.8), tat te 'nukampām su-samīkshamānah: those who seriously desire to get free from the clutches of material existence, who have developed intense love for Krishna, are worthy candidates for going back home, back to Godhead. An intense lover of Krishna does not care for any number of material discomforts, scarcity, impediments or unhappiness. It is said that when one sees apparent unhappiness or distress in a perfect Vaishnava, it is not at all unhappiness for him; rather, it is transcendental bliss. In the Śikshāshtaka (8), Śrī Caitanya Mahāprabhu has also instructed, āślishya vā pāda-ratām pinashtu mām. The intense lover of Krishna is never deviated from his service, despite all difficulties and impediments brought before him.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 187

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.187

ei tāra gādha premā loke dekhāite

gopāla tāńre ājñā dila candana ānite

SYNONYMS

ei — this; tāra — of Mādhavendra Purī; gādha — intense; premā — love of Godhead; loke — unto the people; dekhāite — to show; gopāla — Lord Gopāla; tāńre — to him; ājñā — order; dila — gave; candana — sandalwood; ānite — to bring.

TRANSLATION

"Śrī Gopāla wanted to show how intensely Mādhavendra Purī loved Krishna; therefore He asked him to go to Nīlācala to fetch sandalwood and camphor.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 188

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.188

bahu pariśrame candana remunā ānila

ānanda bādila mane, duhkha nā ganila

SYNONYMS

bahu — much; pariśrame — with labor; candana — sandalwood; remunā — to Remunā (the village of Gopīnātha); ānila — brought; ānanda — pleasure; bādila — increased; mane — in the mind; duhkha — difficulties; nā — not; ganila — counted.

TRANSLATION

"With great trouble and after much labor, Mādhavendra Purī brought the load of sandalwood to Remunā. However, he was still very pleased; he discounted all the difficulties.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 189

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.189

parīkshā karite gopāla kaila ājñā dāna

parīkshā kariyā śeshe haila dayāvān

SYNONYMS

parīkshā — test; karite — to make; gopāla — Lord Gopāla; kaila — did; ājñā — the order; dāna — giving; parīkshā — the test; kariyā — making; śeshe — at the end; haila — became; dayā-vān — merciful.

TRANSLATION

"To test the intense love of Mādhavendra Purī, Gopāla, the Supreme Personality of Godhead, ordered him to bring sandalwood from Nīlācala, and when Mādhavendra Purī passed this examination, the Lord became very merciful to him.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 19

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.19

'kshīra-corā gopīnātha' prasiddha tāńra nāma

bhakta-gane kahe prabhu sei ta' ākhyāna

SYNONYMS

kshīra-corā gopīnātha — the Gopīnātha who stole the pot of sweet rice; prasiddha — very famous; tāńra nāma — His name; bhakta-gane — to all the devotees; kahe — tells; prabhu — the Lord; sei ta' ākhyāna — that narration.

TRANSLATION

That Deity was known widely as Kshīra-corā-gopīnātha, and Caitanya Mahāprabhu told His devotees the story of how the Deity became so famous.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 190

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.190

ei bhakti, bhakta-priya-krishna-vyavahāra

bujhiteo āmā-sabāra nāhi adhikāra

SYNONYMS

ei bhakti — this type of devotion; bhakta — of the devotee; priya — and the most lovable object; krishna — Lord Krishna; vyavahāra — the behavior; bujhiteo — to understand; āmā-sabāra — of all of us; nāhi — there is not; adhikāra — the capacity.

TRANSLATION

"Such behavior exhibited in loving service between the devotee and the devotee's lovable object, Śrī Krishna, is transcendental. It is not possible for a common man to understand. Common men do not even have the capacity."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 191

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.191

eta bali' pade prabhu tāńra krita śloka

yei śloka-candre jagat karyāche āloka

SYNONYMS

eta bali' — saying this; pade — reads; prabhu — Lord Caitanya Mahāprabhu; tāńra — by Mādhavendra Purī; krita — composed; śloka — verse; yei — that; śloka-candre — by the moonlike verse; jagat — all over the world; karyāche — produced; āloka — light.

TRANSLATION

After saying this, Lord Caitanya Mahāprabhu read the famous verse of Mādhavendra Purī. That verse is just like the moon. It has spread illumination all over the world.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 192

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.192

ghashite ghashite yaiche malayaja-sāra

gandha bāde, taiche ei ślokera vicāra

SYNONYMS

ghashite ghashite — rubbing and rubbing; yaiche — just as; malayaja-sāra — sandalwood; gandha — the fragrance; bāde — increases; taiche — similarly; ei — this; ślokera — of the verse; vicāra — the consideration.

TRANSLATION

Continuous rubbing increases the aroma of Malaya sandalwood. Similarly, consideration of this verse increases one's understanding of its importance.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 193

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.193

ratna-gana-madhye yaiche kaustubha-mani

rasa-kāvya-madhye taiche ei śloka gani

SYNONYMS

ratna-gana — the valuable jewels; madhye — among; yaiche — just as; kaustubha-mani — the jewel known as Kaustubha-mani; rasa-kāvya — poetry dealing with the mellows of devotional service; madhye — among; taiche — similarly; ei — this; śloka — verse; gani — I count.

TRANSLATION

As the Kaustubha-mani is considered the most precious of valuable stones, this verse is similarly considered the best of poems dealing with the mellows of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 194

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.194

ei śloka kahiyāchena rādhā-thākurānī

tāńra kripāya sphuriyāche mādhavendra-vānī

SYNONYMS

ei — this; śloka — verse; kahiyāchena — has spoken; rādhā-thākurānī — Śrīmatī Rādhārānī; tāńra — Her; kripāya — by the mercy; sphuriyāche — has manifested; mādhavendra — of Mādhavendra Purī; vānī — the words.

TRANSLATION

Actually this verse was spoken by Śrīmatī Rādhārānī Herself, and by Her mercy only was it manifest in the words of Mādhavendra Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 195

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.195

kibā gauracandra ihā kare āsvādana

ihā āsvādite āra nāhi cautha-jana

SYNONYMS

kibā — how excellent; gauracandra — Lord Śrī Caitanya Mahāprabhu; ihā — this; kare — does; āsvādana — tasting; ihā — this verse; āsvādite — to taste; āra — another; nāhi — there is not; cautha-jana — a fourth man.

TRANSLATION

Only Śrī Caitanya Mahāprabhu has tasted the poetry of this verse. No fourth man is capable of understanding it.

PURPORT

This indicates that only Śrīmatī Rādhārānī, Mādhavendra Purī and Caitanya Mahāprabhu are capable of understanding the purport of this verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 196

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.196

śesha-kāle ei śloka pathite pathite

siddhi-prāpti haila purīra ślokera sahite

SYNONYMS

śesha-kāle — at the end; ei śloka — this verse; pathite pathite — by reciting repeatedly; siddhi-prāpti — attainment of perfection; haila — there was; purīra — of Mādhavendra Purī; ślokera — this verse; sahite — with.

TRANSLATION

Mādhavendra Purī recited this verse again and again at the end of his material existence. Thus uttering this verse, he attained the ultimate goal of life.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 197

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.197

ayi dīna-dayārdra nātha he

mathurā-nātha kadāvalokyase

hridayam tvad-aloka-kātaram

dayita bhrāmyati kim karomy aham

SYNONYMS

ayi — O My Lord; dīna — on the poor; dayā-ārdra — compassionate; nātha — O master; he — O; mathurā-nātha — the master of Mathurā; kadā — when; avalokyase — I shall see You; hridayam — My heart; tvat — of You; aloka — without seeing; kātaram — very much aggrieved; dayita — O most beloved; bhrāmyati — becomes overwhelmed; kim — what; karomi — shall do; aham — I.

TRANSLATION

"O My Lord! O most merciful master! O master of Mathurā! When shall I see You again? Because of My not seeing You, My agitated heart has become unsteady. O most beloved one, what shall I do now?"

PURPORT

The uncontaminated devotees who strictly depend on the Vedānta philosophy are divided into four sampradāyas, or transcendental parties. Out of the four sampradāyas, the Śrī Madhvācārya-sampradāya was accepted by Mādhavendra Purī. Thus he took sannyāsa according to paramparā, the disciplic succession. Beginning from Madhvācārya down to the spiritual master of Mādhavendra Purī, the ācārya named Lakshmīpati, there was no realization of devotional service in conjugal love. Śrī Mādhavendra Purī introduced the conception of conjugal love for the first time in the Madhvācārya-sampradāya, and this conclusion of the Madhvācārya-sampradāya was revealed by Śrī Caitanya Mahāprabhu when He toured southern India and met the Tattvavādīs, who supposedly belonged to the Madhvācārya-sampradāya.

When Śrī Krishna left Vrindāvana and accepted the kingdom of Mathurā, Śrīmatī Rādhārānī, out of ecstatic feelings of separation, expressed how Krishna can be loved in separation. Thus devotional service in separation is central to this verse. Worship in separation is considered by the Gaudīya-Madhva-sampradāya to be the topmost level of devotional service. According to this conception, the devotee thinks of himself as very poor and neglected by the Lord. Thus he addresses the Lord as dīna-dayārdra nātha, as did Mādhavendra Purī. Such an ecstatic feeling is the highest form of devotional service. Because Krishna had gone to Mathurā, Śrīmatī Rādhārānī was very much affected, and She expressed Herself thus: "My dear Lord, because of Your separation My mind has become overly agitated. Now tell Me, what can I do? I am very poor and You are very merciful, so kindly have compassion upon Me and let Me know when I shall see You." Śrī Caitanya Mahāprabhu was always expressing the ecstatic emotions of Śrīmatī Rādhārānī that She exhibited when She saw Uddhava at Vrindāvana. Similar feelings, experienced by Mādhavendra Purī, are expressed in this verse. Therefore, Vaishnavas in the Gaudīya-Madhva-sampradāya say that the ecstatic feelings experienced by Śrī Caitanya Mahāprabhu during His appearance came from Śrī Mādhavendra Purī through Īśvara Purī. All the devotees in the line of the Gaudīya-Madhva-sampradāya accept these principles of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 198

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.198

ei śloka padite prabhu ha-ilā mūrcchite

premete vivaśa hañā padila bhūmite

SYNONYMS

ei śloka — this verse; padite — reciting; prabhu — Lord Śrī Caitanya Mahāprabhu; ha-ilā — became; mūrcchite — unconscious; premete — in ecstatic love; vivaśa — uncontrolled; hañā — becoming; padila — fell down; bhūmite — on the ground.

TRANSLATION

When Śrī Caitanya Mahāprabhu recited this verse, He immediately fell to the ground unconscious. He was overwhelmed and had no control over Himself.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 199

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.199

āste-vyaste kole kari' nila nityānanda

krandana kariyā tabe uthe gauracandra

SYNONYMS

āste-vyaste — in great haste; kole — on the lap; kari' — making; nila — took; nityānanda — Lord Nityānanda Prabhu; krandana — crying; kariyā — doing; tabe — at that time; uthe — got up; gauracandra — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

When Lord Śrī Caitanya Mahāprabhu fell to the ground in ecstatic love, Lord Nityānanda quickly took Him on His lap. Crying, Caitanya Mahāprabhu then got up again.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 2

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.2

jaya jaya gauracandra jaya nityānanda

jayādvaitacandra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya gauracandra — all glories to Śrī Caitanya Mahāprabhu; jaya nityānanda — all glories to Lord Nityānanda; jaya advaita-candra — all glories to Advaita Prabhu; jaya gaura-bhakta-vrinda — all glories to the devotees of the Lord.

TRANSLATION

All glories to Lord Caitanya Mahāprabhu! All glories to Nityānanda Prabhu! All glories to Advaita Prabhu! And all glories to all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 20

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.20

pūrve mādhava-purīra lāgi' kshīra kaila curi

ataeva nāma haila 'kshīra-corā hari'

SYNONYMS

pūrve — formerly; mādhava-purīra lāgi' — for Mādhavendra Purī; kshīra — sweet rice; kaila — did; curi — steal; ataeva — therefore; nāma — the name; haila — became; kshīra-corā hari — the Lord who stole a pot of sweet rice.

TRANSLATION

Formerly the Deity had stolen a pot of sweet rice for Mādhavendra Purī; therefore He became very famous as the Lord who stole the sweet rice.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 200

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.200

premonmāda haila, uthi' iti-uti dhāya

huńkāra karaye, hāse, kānde, nāce, gāya

SYNONYMS

prema-unmāda — the madness of love; haila — there was; uthi' — getting up; iti-uti dhāya — runs here and there; huńkāra — resounding; karaye — does; hāse — laughs; kānde — cries; nāce — dances; gāya — and sings.

TRANSLATION

Exhibiting ecstatic emotions, the Lord began to run here and there, making resounding noises. Sometimes He laughed, and sometimes He cried, and sometimes He danced and sang.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 201

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.201

'ayi dīna, 'ayi dīna' bale bāra-bāra

kanthe nā nihsare vānī, netre aśru-dhāra

SYNONYMS

ayi dīna — O My Lord, master of the poor; ayi dīna — O My Lord, master of the poor; bale — says; bāra-bāra — repeatedly; kanthe — in the throat; nā — not; nihsare — comes out; vānī — the voice; netre — in the eyes; aśru-dhāra — torrents of tears.

TRANSLATION

Caitanya Mahāprabhu could not recite the whole verse. He simply said, "Ayi dīna! Ayi dīna!" repeatedly. Thus He could not speak, and profuse tears were in His eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 202

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.202

kampa, sveda, pulakāśru, stambha, vaivarnya

nirveda, vishāda, jādya, garva, harsha, dainya

SYNONYMS

kampa — trembling; sveda — perspiration; pulaka-aśru — jubilation and tears; stambha — shock; vaivarnya — loss of color; nirveda — disappointment; vishāda — moroseness; jādya — loss of memory; garva — pride; harsha — joy; dainya — humility.

TRANSLATION

Trembling, perspiration, jubilant tears, shock, fading of the bodily luster, disappointment, moroseness, loss of memory, pride, joy and humility were all visible in Śrī Caitanya Mahāprabhu's body.

PURPORT

In the Bhakti-rasāmrita-sindhu, jādya is explained as loss of memory brought about by severe shock due to separation from the beloved. In that state of mind, one loses all concern for loss and gain, hearing and seeing, as well as all other considerations. This marks the preliminary appearance of illusion.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 203

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.203

ei śloke ughādilā premera kapāta

gopīnātha-sevaka dekhe prabhura prema-nāta

SYNONYMS

ei śloke — this verse; ughādilā — uncovered; premera — of conjugal love; kapāta — the door; gopīnātha-sevaka — the servants of the Gopīnātha Deity; dekhe — see; prabhura — of Lord Caitanya Mahāprabhu; prema-nāta — the dance in ecstatic love.

TRANSLATION

This verse uncovered the door of ecstatic love, and when it was exhibited, all the servants of Gopīnātha saw Caitanya Mahāprabhu dance in ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 204

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.204

lokera sańghatta dekhi' prabhura bāhya haila

thākurera bhoga sari' ārati bājila

SYNONYMS

lokera — of people; sańghatta — a crowd; dekhi' — seeing; prabhura — of Śrī Caitanya Mahāprabhu; bāhya — external consciousness; haila — appeared; thākurera — of the Deity; bhoga — offering; sari' — finishing; ārati — performance of ārati; bājila — resounded.

TRANSLATION

When many people crowded around Śrī Caitanya Mahāprabhu, He regained His external senses. In the meantime, the offering to the Deity had been finished, and there was a resounding ārati performance.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 205

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.205

thākure śayana karāñā pūjārī haila bāhira

prabhura āge āni' dila prasāda bāra kshīra

SYNONYMS

thākure — the Deity; śayana — lying down; karāñā — causing to do; pūjārī — the priest; haila — was; bāhira — out of the temple; prabhura — of Lord Śrī Caitanya Mahāprabhu; āge — in front; āni' — bringing; dila — offered; prasāda — the remnants of food; bāra — twelve; kshīra — pots of sweet rice.

TRANSLATION

When the Deities were laid down to rest, the priest came out of the temple and offered all twelve pots of sweet rice to Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 206

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.206

kshīra dekhi' mahāprabhura ānanda bādila

bhakta-gane khāoyāite pañca kshīra laila

SYNONYMS

kshīra — the sweet rice; dekhi' — seeing; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; ānanda — the pleasure; bādila — increased; bhakta-gane — the devotees; khāoyāite — to feed them; pañca — five pots; kshīra — sweet rice; laila — accepted.

TRANSLATION

When all the pots of sweet rice, remnants left by Gopīnātha, were placed before Śrī Caitanya Mahāprabhu, He became very pleased. In order to feed the devotees, He accepted five of them.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 207

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.207

sāta kshīra pūjārīke bāhudiyā dila

pañca-kshīra pañca-jane vāńtiyā khāila

SYNONYMS

sāta kshīra — seven pots of sweet rice; pūjārīke — toward the pūjārī; bāhudiyā — pushing forward; dila — gave; pañca-kshīra — five pots of sweet rice; pañca-jane — to five men; vāńtiyā — distributing; khāila — ate.

TRANSLATION

The seven remaining pots were pushed forward and delivered to the priest. Then the five pots of sweet rice the Lord had accepted were distributed among the five devotees, and they ate the prasādam.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 208

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.208

gopīnātha-rūpe yadi kariyāchena bhojana

bhakti dekhāite kaila prasāda bhakshana

SYNONYMS

gopīnātha-rūpe — in His arcā incarnation as Gopīnātha; yadi — although; kariyāchena — has done; bhojana — eating; bhakti — devotional service; dekhāite — to exhibit; kaila — did; prasāda bhakshana — eating.

TRANSLATION

Being identical with the Gopīnātha Deity, Śrī Caitanya Mahāprabhu had already tasted and eaten the pots of sweet rice. Yet just to manifest devotional service, He again ate the pots of sweet rice as a devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 209

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.209

nāma-sańkīrtane sei rātri gońāilā

mańgala-ārati dekhi' prabhāte calilā

SYNONYMS

nāma-sańkīrtane — in congregational chanting; sei — that; rātri — night; gońāilā — passed; mańgala-ārati — the early ārati; dekhi' — after seeing; prabhāte — in the morning; calilā — departed.

TRANSLATION

Śrī Caitanya Mahāprabhu passed that night at the temple engaged in congregational chanting. In the morning, after seeing the mańgala-ārati performance, He departed.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 21

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.21

pūrve śrī-mādhava-purī āilā vrindāvana

bhramite bhramite gelā giri govardhana

SYNONYMS

pūrve — formerly; śrī-mādhava-purī — Śrīla Mādhavendra Purī; āilā — came; vrindāvana — to Vrindāvana; bhramite bhramite — while traveling; gelā — went; giri govardhana — to the hill known as Govardhana.

TRANSLATION

Once, Śrī Mādhavendra Purī traveled to Vrindāvana, where he came upon the hill known as Govardhana.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 210

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.210

gopāla-gopīnātha-purī-gosāñira guna

bhakta-sańge śrī-mukhe prabhu kailā āsvādana

SYNONYMS

gopāla — of the Gopāla Deity; gopīnātha — of the Gopīnātha Deity; purī-gosāñira — of Mādhavendra Purī; guna — the qualities; bhakta-sańge — with the devotees; śrī-mukhe — in His own mouth; prabhu — Śrī Caitanya Mahāprabhu; kailā — did; āsvādana — tasting.

TRANSLATION

In this way, Lord Śrī Caitanya Mahāprabhu personally tasted with His own mouth the transcendental qualities of Gopālajī, Gopīnātha and Śrī Mādhavendra Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 211

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.211

ei ta' ākhyāne kahilā dońhāra mahimā

prabhura bhakta-vātsalya, āra bhakta-prema-sīmā

SYNONYMS

ei ta' — thus; ākhyāne — in the narration; kahilā — described; dońhāra — of the two; mahimā — the glories; prabhura — of Lord Śrī Caitanya Mahāprabhu; bhakta-vātsalya — attachment for His devotees; āra — and; bhakta-prema-sīmā — the highest limit of ecstatic love by the devotee.

TRANSLATION

Thus I have described both the transcendental glories of Lord Caitanya Mahāprabhu's affection for His devotees and the highest limit of ecstatic love of God.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 212

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.212

śraddhā-yukta hañā ihā śune yei jana

śrī-krishna-carane sei pāya prema-dhana

SYNONYMS

śraddhā-yukta — possessed of faith; hañā — being; ihā — this; śune — hears; yei — that; jana — person; śrī-krishna-carane — at the lotus feet of Lord Śrī Krishna; sei — that person; pāya — gets; prema-dhana — the treasure of love of Godhead.

TRANSLATION

One who hears this narration with faith and devotion attains the treasure of love of Godhead at the lotus feet of Śrī Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 213

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.213

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Fourth Chapter, describing Śrī Mādhavendra Purī's devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 22

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.22

preme matta, — nāhi tāńra rātri-dina-jñāna

kshane uthe, kshane pade, nāhi sthānāsthāna

SYNONYMS

preme matta — maddened in the ecstasy of love of Krishna; nāhi — there was not; tāńra — of him; rātri-dina-jñāna — knowledge of day and night; kshane — sometimes; uthe — stands; kshane pade — sometimes falls; nāhi — there was no sense; sthāna-asthāna — a proper place or not.

TRANSLATION

Mādhavendra Purī was almost mad in his ecstasy of love of Godhead, and he did not know whether it was day or night. Sometimes he stood up, and sometimes he fell to the ground. He could not discriminate whether he was in a proper place or not.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 23

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.23

śaila parikramā kari' govinda-kunde āsi'

snāna kari, vriksha-tale āche sandhyāya vasi'

SYNONYMS

śaila — the hill; parikramā — circumambulation; kari' — finishing; govinda-kunde — to the bank of the Govinda-kunda; āsi' — coming there; snāna kari — taking a bath; vriksha-tale — under the shade of a tree; āche — is; sandhyāya — in the evening; vasi' — resting.

TRANSLATION

After circumambulating the hill, Mādhavendra Purī went to Govinda-kunda and took his bath. He then sat beneath a tree to take his evening rest.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 24

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.24

gopāla-bālaka eka dugdha-bhānda lañā

āsi' āge dhari' kichu balila hāsiyā

SYNONYMS

gopāla-bālaka — cowherd boy; eka — one; dugdha-bhānda lañā — taking a pot of milk; āsi' — coming; āge dhari' — holding it in front; kichu — something; balila — said; hāsiyā — smiling.

TRANSLATION

While he was sitting beneath a tree, an unknown cowherd boy came with a pot of milk, placed it before Mādhavendra Purī and, smiling, addressed him as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 25

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.25

purī, ei dugdha lañā kara tumi pāna

māgi' kene nāhi khāo, kibā kara dhyāna

SYNONYMS

purī — O Mādhavendra Purī; ei dugdha lañā — taking this milk; kara tumi pāna — drink it; māgi' — by begging; kene — why; nāhi — not; khāo — you eat; kibā — what; kara — do; dhyāna — meditation.

TRANSLATION

"O Mādhavendra Purī, please drink the milk I have brought. Why don't you beg some food to eat? What kind of meditation are you undergoing?"


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 26

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.26

bālakera saundarye purīra ha-ila santosha

tāhāra madhura-vākye gela bhoka-śosha

SYNONYMS

bālakera — of the boy; saundarye — in the beauty; purīra — of Mādhavendra Purī; ha-ila — was; santosha — very much satisfaction; tāhāra — of Him; madhura-vākye — by the sweet words; gela — forgot; bhoka-śosha — all hunger and thirst.

TRANSLATION

When he saw the beauty of that boy, Mādhavendra Purī became very satisfied. Hearing His sweet words, he forgot all hunger and thirst.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 27

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.27

purī kahe, — ke tumi, kāhāń tomāra vāsa

ke-mate jānile, āmi kari upavāsa

SYNONYMS

purī kahe — Mādhavendra Purī inquired from the boy; ke tumi — who are You; kāhāń tomāra vāsa — where do You reside; ke-mate — how; jānile — You know; āmi kari upavāsa — I am fasting.

TRANSLATION

Mādhavendra Purī said, "Who are You? Where do You reside? And how did You know that I was fasting?"


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 28

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.28

bālaka kahe, — gopa āmi, ei grāme vasi

āmāra grāmete keha nā rahe upavāsī

SYNONYMS

bālaka kahe — the boy said; gopa āmi — I am a cowherd boy; ei grāme vasi — I reside in this village; āmāra grāmete — in My village; keha — anyone; nā — not; rahe — remains; upavāsī — without food.

TRANSLATION

The boy replied, "Sir, I am a cowherd boy, and I reside in this village. In My village, no one fasts.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 29

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.29

keha anna māgi' khāya, keha dugdhāhāra

ayācaka-jane āmi diye ta' āhāra

SYNONYMS

keha — someone; anna — food; māgi' — begging; khāya — eats; keha — someone; dugdha-āhāra — drinks milk; ayācaka-jane — a person who does not beg; āmi — I; diye — supply; ta' — certainly; āhāra — eatables.

TRANSLATION

"In this village a person can beg food from others and thus eat. Some people drink only milk, but if a person does not ask anyone for food, I supply him all his eatables.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verses 3-4

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.3-4

nīlādri-gamana, jagannātha-daraśana

sārvabhauma bhattācārya-prabhura milana

e saba līlā prabhura dāsa vrindāvana

vistāri' kariyāchena uttama varnana

SYNONYMS

nīlādri-gamana — going to Jagannātha Purī; jagannātha-daraśana — visiting the temple of Lord Jagannātha; sārvabhauma bhattācārya — with Sārvabhauma Bhattācārya; prabhura — of the Lord; milana — meeting; e saba — all these; līlā — pastimes; prabhura — of the Lord; dāsa vrindāvana — Vrindāvana dāsa Thākura; vistāri' — elaborating; kariyāchena — has done; uttama — very nice; varnana — description.

TRANSLATION

The Lord went to Jagannātha Purī and visited Lord Jagannātha's temple. He also met with Sārvabhauma Bhattācārya. All these pastimes have been very elaborately explained by Vrindāvana dāsa Thākura in his book Caitanya-bhāgavata.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 30

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.30

jala nite strī-gana tomāre dekhi' gela

strī-saba dugdha diyā āmāre pāthāila

SYNONYMS

jala nite — for bringing water; strī-gana — the women; tomāre — you; dekhi' gela — saw you and went; strī-saba — all the women; dugdha — milk; diyā — giving; āmāre — Me; pāthāila — have sent.

TRANSLATION

"The women who come here to take water saw you, and they supplied Me with this milk and sent Me to you."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 31

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.31

go-dohana karite cāhi, śīghra āmi yāba

āra-bāra āsi āmi ei bhānda la-iba

SYNONYMS

go-dohana karite cāhi — I want to milk the cows; śīghra — very soon; āmi yāba — I must go; āra-bāra — again; āsi — coming back; āmi — I; ei — this; bhānda — pot; la-iba — will take it back.

TRANSLATION

The boy continued, "I must go very soon to milk the cows, but I shall return and take back this milk pot from you."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 32

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.32

eta bali' gelā bālaka nā dekhiye āra

mādhava-purīra citte ha-ila camatkāra

SYNONYMS

eta bali' — saying this; gelā — went; bālaka — the boy; nā — not; dekhiye — could be seen; āra — any more; mādhava-purīra — of Mādhavendra Purī; citte — in the mind; ha-ila — there was; camatkāra — wonder.

TRANSLATION

Saying this, the boy left the place. Indeed, He suddenly could be seen no more, and Mādhavendra Purī's heart was filled with wonder.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 33

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.33

dugdha pāna kari' bhānda dhuñā rākhila

bāta dekhe, se bālaka punah nā āila

SYNONYMS

dugdha — milk; pāna kari' — drinking; bhānda — the pot; dhuñā — washing; rākhila — kept aside; bāta dekhe — looks at the path; se bālaka — the boy; punah — again; nā āila — did not come back.

TRANSLATION

After drinking the milk, Mādhavendra Purī washed the pot and put it aside. He looked toward the path, but the boy never returned.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 34

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.34

vasi' nāma laya purī, nidrā nāhi haya

śesha-rātre tandrā haila, — bāhya-vritti-laya

SYNONYMS

vasi' — sitting there; nāma laya — chants the Hare Krishna mahā-mantra; purī — Mādhavendra Purī; nidrā — sleep; nāhi haya — there was not; śesha-rātre — at the end of the night; tandrā — dozing; haila — there was; bāhya-vritti — of external activities; laya — stop.

TRANSLATION

Mādhavendra Purī could not sleep. He sat and chanted the Hare Krishna mahā-mantra, and at the end of the night he dozed a little, and his external activities stopped.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 35

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.35

svapne dekhe, sei bālaka sammukhe āsiñā

eka kuñje lañā gela hātete dhariñā

SYNONYMS

svapne — in a dream; dekhe — he saw; sei bālaka — the very same boy; sammukhe — in front; āsiñā — coming; eka kuñje — in one of the bushes; lañā — taking him; gela — went; hātete dhariñā — holding him by the hand.

TRANSLATION

In a dream Mādhavendra Purī saw the very same boy. The boy came before him and, holding his hand, took him to a bush in the jungle.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 36

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.36

kuñja dekhāñā kahe, — āmi ei kuñje ra-i

śīta-vrishti-vātāgnite mahā-duhkha pāi

SYNONYMS

kuñja dekhāñā — while showing him the bush; kahe — He says; āmi — I; ei — this; kuñje — in the bush; ra-i — reside; śīta-vrishti — in chilly cold and in showering rain; vāta — in severe wind; agnite — and in scorching heat; mahā-duhkha pāi — I am experiencing great pain.

TRANSLATION

The boy showed Mādhavendra Purī the bush and said, "I reside in this bush, and because of this I suffer very much from severe cold, rain showers, winds and scorching heat.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 37

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.37

grāmera loka āni' āmā kādha' kuñja haite

parvata-upari lañā rākha bhāla-mate

SYNONYMS

grāmera — of the village; loka — the people; āni' — bringing; āmā — Me; kādha' — take out; kuñja haite — from this bush; parvata-upari — on the top of the hill; lañā — taking Me; rākha — keep Me; bhāla-mate — very nicely.

TRANSLATION

"Please bring the people of the village and get them to take Me out of this bush. Then have them situate Me nicely on top of the hill.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 38

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.38

eka matha kari' tāhāń karaha sthāpana

bahu śītala jale kara śrī-ańga mārjana

SYNONYMS

eka — one; matha — temple; kari' — constructing; tāhāń — there; karaha — do; sthāpana — installment; bahu — much; śītala — cold; jale — in water; kara — do; śrī-ańga — My transcendental body; mārjana — washing.

TRANSLATION

"Please construct a temple on top of that hill," the boy continued, "and install Me in that temple. After this, wash Me with large quantities of cold water so that My body may be cleansed.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 39

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.39

bahu-dina tomāra patha kari nirīkshana

kabe āsi' mādhava āmā karibe sevana

SYNONYMS

bahu-dina — many days; tomāra — of you; patha — the path; kari — I do; nirīkshana — observing; kabe — when; āsi' — coming; mādhava — Mādhavendra Purī; āmā — Me; karibe — he will do; sevana — serving.

TRANSLATION

"For many days I have been observing you, and I have been wondering, 'When will Mādhavendra Purī come here to serve Me?'


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 40

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.40

tomāra prema-vaśe kari' sevā ańgīkāra

darśana diyā nistāriba sakala samsāra

SYNONYMS

tomāra — your; prema-vaśe — by being subjugated by the love; kari' — doing; sevā — of service; ańgīkāra — acceptance; darśana diyā — giving audience; nistāriba — I shall deliver; sakala — all; samsāra — the material world.

TRANSLATION

"I have accepted your service due to your ecstatic love for Me. Thus I shall appear, and by My audience all fallen souls will be delivered.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 41

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.41

'śrī-gopāla' nāma mora, — govardhana-dhārī

vajrera sthāpita, āmi ihāń adhikārī

SYNONYMS

śrī-gopāla nāma — the name Śrī Gopāla; mora — My; govardhana-dhārī — the lifter of Govardhana Hill; vajrera — by Vajra, the grandson of Krishna; sthāpita — installed; āmi — I; ihāń — here; adhikārī — the authority.

TRANSLATION

"My name is Gopāla. I am the lifter of Govardhana Hill. I was installed by Vajra, and here I am the authority.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 42

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.42

śaila-upari haite āmā kuñje lukāñā

mleccha-bhaye sevaka mora gela palāñā

SYNONYMS

śaila-upari — the top of the hill; haite — from; āmā — Me; kuñje — in the bushes; lukāñā — concealing; mleccha-bhaye — from fear of the Muslims; sevaka — servant; mora — My; gela — went; palāñā — running away.

TRANSLATION

"When the Muslims attacked, the priest who was serving Me hid Me in this bush in the jungle. Then he ran away out of fear of the attack.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 43

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.43

sei haite rahi āmi ei kuñja-sthāne

bhāla haila āilā āmā kādha sāvadhāne

SYNONYMS

sei haite — from that time; rahi — reside; āmi — I; ei — this; kuñja-sthāne — in the bush; bhāla haila — it was very good; āilā — you have come; āmā — Me; kādha — take out; sāvadhāne — with care.

TRANSLATION

"Since the priest went away, I have been staying in this bush. It is very good that you have come here. Now just remove Me with care."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 44

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.44

eta bali' se-bālaka antardhāna kaila

jāgiyā mādhava-purī vicāra karila

SYNONYMS

eta bali' — saying this; se-bālaka — that very boy; antardhāna kaila — disappeared; jāgiyā — awakening; mādhava-purī — Mādhavendra Purī; vicāra — consideration; karila — made.

TRANSLATION

After saying this, the boy disappeared. Then Mādhavendra Purī woke up and began to consider his dream.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 45

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.45

śrī-krishnake dekhinu muñi nārinu cinite

eta bali' premāveśe padilā bhūmite

SYNONYMS

śrī-krishnake dekhinu — saw Lord Krishna personally; muñi — I; nārinu — was unable; cinite — to identify; eta bali' — saying this; prema-āveśe — in the ecstasy of love; padilā — fell down; bhūmite — on the ground.

TRANSLATION

Mādhavendra Purī began to lament, "I saw Lord Krishna directly, but I could not recognize Him!" Thus he fell down on the ground in ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 46

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.46

kshaneka rodana kari, mana kaila dhīra

ājñā-pālana lāgi' ha-ilā susthira

SYNONYMS

kshaneka — for some time; rodana kari — crying; mana — mind; kaila — made; dhīra — pacified; ājñā — the order; pālana — of executing; lāgi' — for the matter; ha-ilā — became; su-sthira — silent.

TRANSLATION

Mādhavendra Purī cried for some time, but then he fixed his mind on executing the order of Gopāla. Thus he became tranquil.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 47

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.47

prātah-snāna kari' purī grāma-madhye gelā

saba loka ekatra kari' kahite lāgilā

SYNONYMS

prātah-snāna — morning bath; kari' — finishing; purī — Mādhavendra Purī; grāma-madhye — within the village; gelā — entered; saba loka — all the people; ekatra kari' — assembling; kahite lāgilā — began to speak.

TRANSLATION

After taking his morning bath, Mādhavendra Purī entered the village and assembled all the people. Then he spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 48

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.48

grāmera īśvara tomāra — govardhana-dhārī

kuñje āche, cala, tāńre bāhira ye kari

SYNONYMS

grāmera — of the village; īśvara — the proprietor; tomāra — your; govardhana-dhārī — the lifter of Govardhana Hill; kuñje āche — in the bushes in the jungle; cala — let us go; tāńre — Him; bāhira ye kari — take out.

TRANSLATION

"The proprietor of this village, Govardhana-dhārī, is lying in the bushes. Let us go there and rescue Him from that place.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 49

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.49

atyanta nivida kuñja, — nāri praveśite

kuthāri kodāli laha dvāra karite

SYNONYMS

atyanta — very; nivida — dense; kuñja — bushes; nāri — we are not able; praveśite — to enter; kuthāri — choppers; kodāli — spades; laha — take; dvāra karite — to make a way.

TRANSLATION

"The bushes are very dense, and we will not be able to enter the jungle. Therefore take choppers and spades to clear the way."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 5

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.5

sahaje vicitra madhura caitanya-vihāra

vrindāvana-dāsa-mukhe amritera dhāra

SYNONYMS

sahaje — naturally; vicitra — wonderful; madhura — sweet; caitanya — of Lord Caitanya Mahāprabhu; vihāra — the activities; vrindāvana-dāsa — of Vrindāvana dāsa Thākura; mukhe — from the mouth; amritera — of nectar; dhāra — shower.

TRANSLATION

By nature all the activities of Śrī Caitanya Mahāprabhu are very wonderful and sweet, and when they are described by Vrindāvana dāsa Thākura, they become like a shower of nectar.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 50

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.50

śuni' loka tāńra sańge calilā harishe

kuñja kāti' dvāra kari' karilā praveśe

SYNONYMS

śuni' — hearing; loka — the people; tāńra — him; sańge — with; calilā — went; harishe — with great pleasure; kuñja kāti' — cutting the bushes; dvāra — a way; kari' — making; karilā praveśe — entered.

TRANSLATION

After hearing this, all the people accompanied Mādhavendra Purī with great pleasure. According to his directions, they cut down bushes, cleared a path and entered the jungle.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 51

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.51

thākura dekhila mātī-trine ācchādita

dekhi' saba loka haila ānande vismita

SYNONYMS

thākura — the Deity; dekhila — they saw; mātī — with dirt; trine — and grass; ācchādita — covered; dekhi' — seeing; saba loka — all the people; haila — became; ānande — with pleasure; vismita — amazed.

TRANSLATION

When they saw the Deity covered with dirt and grass, they were all struck with wonder and pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 52

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.52

āvarana dūra kari' karila vidite

mahā-bhārī thākura — keha nāre cālāite

SYNONYMS

āvarana — the covering; dūra kari' — clearing away; karila vidite — declared; mahā-bhārī — very heavy; thākura — the Deity; keha — anyone; nāre — not able; cālāite — to cause to move.

TRANSLATION

After they had cleansed the body of the Deity, some of them said, "The Deity is very heavy. No single person can move Him."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 53

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.53

mahā-mahā-balishtha loka ekatra kariñā

parvata-upari gela purī thākura lañā

SYNONYMS

mahā-mahā-balishtha — who are very strong; loka — persons; ekatra kariñā — assembling; parvata-upari — to the top of the hill; gela — went; purī — Mādhavendra Purī; thākura lañā — taking the Deity.

TRANSLATION

Since the Deity was very heavy, some of the stronger men assembled to carry Him to the top of the hill. Mādhavendra Purī also went there.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 54

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.54

pātharera simhāsane thākura vasāila

bada eka pāthara prishthe avalamba dila

SYNONYMS

pātharera — of stone; simha-āsane — on a throne; thākura — the Deity; vasāila — installed; bada — big; eka — one; pāthara — stone; prishthe — at the back; avalamba — support; dila — gave.

TRANSLATION

A big stone was made into a throne, and the Deity was installed upon it. Another big stone was placed behind the Deity for support.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 55

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.55

grāmera brāhmana saba nava ghata lañā

govinda-kundera jala ānila chāniñā

SYNONYMS

grāmera — of the village; brāhmana — brāhmana priests; saba — all; nava — nine; ghata — waterpots; lañā — bringing; govinda-kundera — of the lake known as Govinda-kunda; jala — the water; ānila — brought; chāniñā — filtering.

TRANSLATION

All the brāhmana priests of the village gathered together with nine waterpots, and water from Govinda-kunda lake was brought there and filtered.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 56

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.56

nava śata-ghata jala kaila upanīta

nānā vādya-bherī bāje, strī-gana gāya gīta

SYNONYMS

nava — nine; śata-ghata — hundreds of waterpots; jala — water; kaila — made; upanīta — brought; nānā — various; vādya — musical sounds; bherī — bugles; bāje — vibrate; strī-gana — all the women; gāya — chant; gīta — various songs.

TRANSLATION

When the Deity was being installed, nine hundred pots of water were brought from Govinda-kunda. There were musical sounds of bugles and drums and the singing of women.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 57

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.57

keha gāya, keha nāce, mahotsava haila

dadhi, dugdha, ghrita āila grāme yata chila

SYNONYMS

keha gāya — some sing; keha nāce — some dance; mahotsava haila — there was a festival; dadhi — yogurt; dugdha — milk; ghrita — clarified butter; āila — was brought; grāme — in the village; yata — as much; chila — as there was.

TRANSLATION

During the festival at the installation ceremony, some people sang and some danced. All the milk, yogurt and clarified butter in the village was brought to the festival.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 58

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.58

bhoga-sāmagrī āila sandeśādi yata

nānā upahāra, tāhā kahite pāri kata

SYNONYMS

bhoga-sāmagrī — ingredients for eatables to be offered; āila — brought in; sandeśa-ādi — sweetmeats; yata — all kinds of; nānā — various; upahāra — presentations; tāhā — that; kahite — to say; pāri — I am able; kata — how much.

TRANSLATION

Various foods and sweetmeats, as well as other kinds of presentations, were brought there. I am unable to describe all these.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 59

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.59

tulasī ādi, pushpa, vastra āila aneka

āpane mādhava-purī kaila abhisheka

SYNONYMS

tulasī — tulasī leaves; ādi — and others; pushpa — flowers; vastra — garments; āila — arrived; aneka — in great quantity; āpane — personally; mādhava-purī — Śrī Mādhavendra Purī; kaila — executed; abhisheka — the bathing of the Deity at the beginning of the installation ceremony.

TRANSLATION

The villagers brought a large quantity of tulasī leaves, flowers, and various kinds of garments. Then Śrī Mādhavendra Purī personally began the abhisheka [bathing ceremony].

PURPORT

In the Hari-bhakti-vilāsa (6.30) it is stated that the Deity should be bathed in water mixed with yogurt and milk, accompanied by the sounds of conchshells, bells and other instruments and the chanting of the mantra om bhagavate vāsudevāya namah, as well as the chanting of the Brahma-samhitā verses beginning cintāmani-prakara-sadmasu kalpa-vriksha-lakshāvriteshu surabhīr abhipālayantam [Bs. 5.29].


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 6

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.6

ataeva tāhā varnile haya punarukti

dambha kari' varni yadi taiche nāhi śakti

SYNONYMS

ataeva — therefore; tāhā — such activities; varnile — if describing; haya — there is; punarukti — repetition; dambha kari' — being proud; varni — I describe; yadi — if; taiche — such; nāhi — there is not; śakti — power.

TRANSLATION

Therefore I very humbly submit that since these incidents have already been nicely described by Vrindāvana dāsa Thākura, I would be very proud to repeat the same thing, and this would not be very good. I do not have such powers.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 60

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.60

amańgalā dūra kari' karāila snāna

bahu taila diyā kaila śrī-ańga cikkana

SYNONYMS

amańgalā — all inauspiciousness; dūra kari' — driving away; karāila — caused; snāna — bathing; bahu — a great quantity; taila — oil; diyā — applying; kaila — made; śrī-ańga — the body; cikkana — glossy.

TRANSLATION

After all inauspicious things were driven away by the chanting of the mantra, the Deity's bathing ceremony started. First the Deity was massaged with a large quantity of oil, so that His body became very glossy.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 61

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.61

pañca-gavya, pañcāmrite snāna karāñā

mahā-snāna karāila śata ghata diñā

SYNONYMS

pañca-gavya — in five kinds of products from the cow; pañca-amrite — in a preparation made with five palatable foods; snāna — bath; karāñā — finishing; mahā-snāna — a vast bath with ghee and water; karāila — performed; śata — one hundred; ghata — waterpots; diñā — with.

TRANSLATION

After the first bathing, further bathings were conducted with pañca-gavya and then with pañcāmrita. Then the mahā-snāna was performed with ghee and water, which had been brought in one hundred pots.

PURPORT

The ingredients of pañca-gavya are milk, yogurt, ghee (clarified butter), cow urine and cow dung. All these items come from the cow; therefore we can just imagine how important the cow is, since its urine and stool are required for bathing the Deity. The pañcāmrita consists of five kinds of nectar — yogurt, milk, ghee, honey and sugar. The major portion of this preparation also comes from the cow. To make it more palatable, sugar and honey are added.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 62

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.62

punah taila diya kaila śrī-ańga cikkana

śańkha-gandhodake kaila snāna samādhāna

SYNONYMS

punah — again; taila diyā — with oil; kaila — made; śrī-ańga — the body of the Deity; cikkana — shiny; śańkha-gandha-udake — in water scented with flowers and sandalwood pulp and kept within a conchshell; kaila — did; snāna — bath; samādhāna — execution.

TRANSLATION

After the mahā-snāna was finished, the Deity was again massaged with scented oil and His body made glossy. Then the last bathing ceremony was performed with scented water kept within a conchshell.

PURPORT

In his commentary on this occasion, Śrīla Bhaktisiddhānta Sarasvatī Thākura quotes from the Hari-bhakti-vilāsa. Barley powder, wheat powder, vermilion powder, urad dhal powder and another powder preparation called āvātā (made by mixing banana powder and ground rice) are applied to the Deity's body with a brush made from the hair at the end of a cow's tail. This produces a nice finish. The oil smeared over the body of the Deity should be scented. To perform the mahā-snāna, at least two and a half mānas (about twenty-four gallons) of water are needed to pour over the body of the Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 63

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.63

śrī-ańga mārjana kari' vastra parāila

candana, tulasī, pushpa-mālā ańge dila

SYNONYMS

śrī-ańga — the transcendental body of the Deity; mārjana kari' — cleansing; vastra — garments; parāila — were put on; candana — sandalwood pulp; tulasī — tulasī leaves; pushpa-mālā — garlands of flowers; ańge — on the body; dila — were placed.

TRANSLATION

After the body of the Deity was cleansed, He was dressed very nicely with new garments. Then sandalwood pulp, tulasī garlands and other fragrant flower garlands were placed upon the body of the Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 64

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.64

dhūpa, dīpa, kari' nānā bhoga lāgāila

dadhi-dugdha-sandeśādi yata kichu āila

SYNONYMS

dhūpa — incense; dīpa — lamp; kari' — burning; nānā — various; bhoga — foods; lāgāila — were offered; dadhi — yogurt; dugdha — milk; sandeśa — sweetmeats; ādi — and others; yata — as much as; kichu — some; āila — received.

TRANSLATION

After the bathing ceremony was finished, incense and lamps were burned and all kinds of food offered before the Deity. These foods included yogurt, milk and as many sweetmeats as were received.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 65

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.65

suvāsita jala nava-pātre samarpila

ācamana diyā se tāmbūla nivedila

SYNONYMS

suvāsita jala — scented water; nava-pātre — in new pots; samarpila — were offered; ācamana diyā — when offering ācamana (water for washing the feet and mouth); se — he; tāmbūla — pan and spices; nivedila — offered.

TRANSLATION

The Deity was first offered many varieties of food, then scented drinking water in new pots, and then water for washing the mouth. Finally pan mixed with a variety of spices was offered.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 66

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.66

ārātrika kari' kaila bahuta stavana

dandavat kari' kaila ātma-samarpana

SYNONYMS

ārātrika — the performance of ārātrika; kari' — finishing; kaila — chanted; bahuta — varieties; stavana — of prayers; dandavat — obeisances; kari' — offering; kaila — did; ātma-samarpana — self-surrender.

TRANSLATION

After the last offering of tāmbūla and pan, bhoga-ārātrika was performed. Finally everyone offered various prayers and then obeisances, falling flat before the Deity in full surrender.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 67

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.67

grāmera yateka tandula, dāli godhūma-cūrna

sakala āniyā dila parvata haila pūrna

SYNONYMS

grāmera — of the village; yateka — all; tandula — the rice; dāli — dhal; godhūma-cūrna — wheat flour; sakala — all; āniyā — bringing; dila — offered; parvata — the top of the hill; haila — became; pūrna — filled.

TRANSLATION

As soon as the people of the village had understood that the Deity was going to be installed, they had brought their entire stocks of rice, dhal and wheat flour. They brought such large quantities that the entire surface of the top of the hill was filled.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 68

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.68

kumbhakāra ghare chila ye mrid-bhājana

saba ānāila prāte, cadila randhana

SYNONYMS

kumbhakāra — of the potters of the village; ghare — in the houses; chila — there was; ye — whatever; mrid-bhājana — clay pots; saba — all; ānāila — brought; prāte — in the morning; cadila — started; randhana — cooking.

TRANSLATION

When the villagers brought their stock of rice, dhal and flour, the potters of the village brought all kinds of cooking pots, and in the morning the cooking began.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 69

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.69

daśa-vipra anna rāndhi' kare eka stūpa

janā-pāńca rāndhe vyañjanādi nānā sūpa

SYNONYMS

daśa-vipra — ten brāhmanas; anna — food grains; rāndhi' — cooking; kare — do; eka stūpa — in one stack; janā-pāńca — five brāhmanas; rāndhe — cook; vyañjana-ādi — vegetables; nānā — various; sūpa — liquid.

TRANSLATION

Ten brāhmanas cooked the food grains, and five brāhmanas cooked both dry and liquid vegetables.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 7

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.7

caitanya-mańgale yāhā karila varnana

sūtra-rūpe sei līlā kariye sūcana

SYNONYMS

caitanya-mańgale — in the book named Caitanya-mańgala; yāhā — whatever; karila varnana — has described; sūtra-rūpe — in the form of a synopsis; sei līlā — those pastimes; kariye sūcana — I shall present.

TRANSLATION

I am therefore presenting only a synopsis of those events already described elaborately by Vrindāvana dāsa Thākura in his Caitanya-mańgala [now known as Caitanya-bhāgavata].


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 70

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.70

vanya śāka-phala-mūle vividha vyañjana

keha badā-badi-kadi kare vipra-gana

SYNONYMS

vanya śāka — spinach of the forest; phala — fruits; mūle — with roots; vividha — varieties; vyañjana — vegetables; keha — someone; badā-badi — badā and badi; kadi — from the pulp of dhal; kare — made; vipra-gana — all the brāhmanas.

TRANSLATION

The vegetable preparations were made from various kinds of spinach, roots and fruits collected from the forest, and someone had made badā and badi by mashing dhal. In this way the brāhmanas prepared all kinds of food.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 71

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.71

janā pāńca-sāta ruti kare rāśi-rāśi

anna-vyañjana saba rahe ghrite bhāsi'

SYNONYMS

janā pāńca-sāta — five to seven men; ruti — chapatis; kare — make; rāśi-rāśi — in great quantity; anna-vyañjana — food grains and vegetables; saba — all; rahe — remained; ghrite — in ghee; bhāsi' — overflooding.

TRANSLATION

Five to seven men had prepared a huge quantity of chapatis, which were sufficiently covered with ghee [clarified butter], as were all the vegetables, rice and dhal.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 72

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.72

nava-vastra pāti' tāhe palāśera pāta

rāndhi' rāndhi' tāra upara rāśi kaila bhāta

SYNONYMS

nava-vastra — new cloth; pāti' — spreading; tāhe — on that; palāśera pāta — the leaves of palāśa; rāndhi' rāndhi' — cooking and cooking; tāra upara — on that; rāśi — stacked; kaila — made; bhāta — rice.

TRANSLATION

All the cooked rice was stacked on palāśa leaves, which were on new cloths spread over the ground.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 73

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.73

tāra pāśe ruti-rāśira parvata ha-ila

sūpa-ādi-vyañjana-bhānda caudike dharila

SYNONYMS

tāra pāśe — around the stack of rice; ruti — of chapatis; rāśira — of stacks; parvata — another small hill; ha-ila — became; sūpa-ādi — of all liquid vegetables; vyañjana — and of all other vegetables; bhānda — pots; caudike — all around; dharila — were placed.

TRANSLATION

Around the stack of cooked rice were stacks of chapatis, and all the vegetables and liquid vegetable preparations were placed in different pots and put around them.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 74

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.74

tāra pāśe dadhi, dugdha, māthā, śikharinī

pāyasa, mathanī, sara pāśe dhari āni'

SYNONYMS

tāra pāśe — by the side of the vegetables; dadhi — yogurt; dugdha — milk; māthā — buttermilk; śikharinī — a sweet preparation made with yogurt; pāyasa — sweet rice; mathanī — cream; sara — solid cream collected over yogurt; pāśe — by the side; dhari — keeping; āni' — bringing.

TRANSLATION

Pots of yogurt, milk, buttermilk and śikharinī, sweet rice, cream and solid cream were placed alongside the vegetables.

PURPORT

In this kind of ceremony, which is called Annakūta, cooked rice is stacked like a small mountain for prasādam distribution.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 75

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.75

hena-mate anna-kūta karila sājana

purī-gosāñi gopālere kaila samarpana

SYNONYMS

hena-mate — in this way; anna-kūta — of the Annakūta ceremony; karila — did; sājana — performance; purī-gosāñi — Mādhavendra Purī; gopālere — unto the Gopāla Deity; kaila — did; samarpana — offering.

TRANSLATION

In this way the Annakūta ceremony was performed, and Mādhavendra Purī Gosvāmī personally offered everything to Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 76

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.76

aneka ghata bhari' dila suvāsita jala

bahu-dinera kshudhāya gopāla khāila sakala

SYNONYMS

aneka ghata — many waterpots; bhari' — filled; dila — offered; suvāsita — scented; jala — water; bahu-dinera — of many days; kshudhāya — by hunger; gopāla — Gopāla; khāila — ate; sakala — everything.

TRANSLATION

Many waterpots were filled with scented water for drinking, and Lord Śrī Gopāla, who had been hungry for many days, ate everything offered to Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 77

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.77

yadyapi gopāla saba anna-vyañjana khāila

tāńra hasta-sparśe punah temani ha-ila

SYNONYMS

yadyapi — although; gopāla — Lord Gopāla; saba — all; anna-vyañjana — dhal, rice and vegetables; khāila — ate; tāńra — His; hasta — of the hands; sparśe — by the touch; punah — again; temani — exactly as before; ha-ila — became.

TRANSLATION

Although Śrī Gopāla ate everything offered, still, by the touch of His transcendental hand, everything remained as before.

PURPORT

The atheists cannot understand how the Supreme Personality of Godhead, appearing in the form of the Deity, can eat all the food offered by His devotees. In the Bhagavad-gītā (9.26) Krishna says:

patram pushpam phalam toyam yo me bhaktyā prayacchati

tad aham bhakty-upahritam aśnāmi prayatātmanah

"If one offers Me with love and devotion a leaf, a flower, a fruit or water, I will accept it." (Bg. 9.26) The Lord is pūrna, complete, and therefore He eats everything offered by His devotees. However, by the touch of His transcendental hand, all the food remains exactly as before. It is the quality that is changed. Before the food was offered, it was something else, but after it is offered the food acquires a transcendental quality. Because the Lord is pūrna, He remains the same even after eating. Pūrnasya pūrnam ādāya pūrnam evāvaśishyate. The food offered to Krishna is qualitatively as good as Krishna; just as Krishna is avyaya, indestructible, the food eaten by Krishna, being identical with Him, remains as before.

Apart from this, Krishna can eat the food with any one of His transcendental senses. He can eat by seeing the food or by touching it. Nor should one think that it is necessary for Krishna to eat. He does not become hungry like an ordinary human being; nonetheless, He presents Himself as being hungry, and as such, He can eat everything and anything, regardless of quantity. The philosophy underlying Krishna's eating is understandable by our transcendental senses. When our senses are purified by constantly being engaged in the devotional service of the Lord, we can understand Krishna's activities, names, forms, qualities, pastimes and entourage.

atah śrī-krishna-nāmādi na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau svayam eva sphuraty adah

"No one can understand Krishna by the blunt material senses. But He reveals Himself to the devotees, being pleased with them for their transcendental loving service unto Him." (Bhakti-rasāmrita-sindhu 1.2.234) The devotees understand Krishna through revelation. It is not possible for a mundane scholar to understand Krishna and His pastimes through research work on the nondevotional platform.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 78

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.78

ihā anubhava kaila mādhava gosāñi

tāńra thāñi gopālera lukāna kichu nāi

SYNONYMS

ihā — this; anubhava kaila — perceived; mādhava gosāñi — Mādhavendra Purī Gosvāmī; tāńra thāñi — before him; gopālera — of Lord Gopāla; lukāna — secret; kichu — anything; nāi — there is not.

TRANSLATION

How Gopāla ate everything while the food remained the same was transcendentally perceived by Mādhavendra Purī Gosvāmī; nothing remains a secret to the devotees of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 79

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.79

eka-dinera udyoge aiche mahotsava kaila

gopāla-prabhāve haya, anye nā jānila

SYNONYMS

eka-dinera udyoge — by one day's attempt; aiche — such; mahotsava — festival; kaila — performed; gopāla — of Gopāla; prabhāve — by the potency; haya — is possible; anye — others; nā — not; jānila — know.

TRANSLATION

The wonderful festival and installation of Śrī Gopālajī was arranged in one day. Certainly all this was accomplished by the potency of Gopāla. No one but a devotee can understand this.

PURPORT

The Krishna consciousness movement has spread all over the world within a very short time (within five years), and mundane people are very much astonished at this. However, by the grace of Lord Śrī Caitanya Mahāprabhu, we understand that everything is possible by the grace of Krishna. Why does Krishna have to take five years? In five days He can spread His name and fame all over the world like wildfire. Those who have faith in and devotion to Krishna can understand that these things happen so wonderfully by the grace of Śrī Caitanya Mahāprabhu. We are simply the instruments. In the fierce Battle of Kurukshetra, Arjuna was victorious within eighteen days simply because Krishna's grace was on his side.

yatra yogeśvarah krishno yatra pārtho dhanur-dharah

tatra śrīr vijayo bhūtir dhruvā nītir matir mama

"Wherever there is Krishna, the master of all mystics, and wherever there is Arjuna, the supreme archer, there will also certainly be opulence, victory, extraordinary power and morality. That is my opinion." (Bg. 18.78)

If the preachers in our Krishna consciousness movement are sincere devotees of Krishna, Krishna will always be with them because He is very kind and favorable to all His devotees. Just as Arjuna and Krishna were victorious in the Battle of Kurukshetra, this Krishna consciousness movement will surely emerge victorious if we but remain sincere devotees of the Lord and serve the Lord according to the advice of the predecessors (the six Gosvāmīs and other devotees of the Lord). As Narottama dāsa Thākura has stated: tāńdera carana sevi bhakta-sane vāsa, janame janame haya ei abhilāsha. The Krishna consciousness devotees must always desire to remain in the society of devotees. Bhakta-sane vāsa: they cannot go outside the Krishna consciousness society or movement. Within the society we must try to serve the predecessors by preaching Caitanya Mahāprabhu's cult and spreading His name and fame all over the world. If we attempt this seriously within the society, it will be successfully done. There is no question of estimating how this will happen in the mundane sense. But without a doubt, it happens by the grace of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 8

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.8

tāńra sūtre āche, teńha nā kaila varnana

yathā-kathañcit kari' se līlā kathana

SYNONYMS

tāńra — his; sūtre — in the synopsis; āche — there are; teńha — he; nā kaila varnana — did not describe; yathā-kathañcit — something of them; kari' — doing; se — these; līlā — of pastimes; kathana — narration.

TRANSLATION

Some of the incidents he did not describe elaborately but only summarized, and these I shall try to describe in this book.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 80

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.80

ācamana diyā dila vidaka-sañcaya

ārati karila loke, kare jaya jaya

SYNONYMS

ācamana — washing water; diyā — offering; dila — gave; vidaka-sañcaya — betel nuts; ārati karila — ārati was performed; loke — all the people; kare — chant; jaya jaya — the words jaya jaya, "all glories."

TRANSLATION

Mādhavendra Purī offered water to Gopāla for washing His mouth, and he gave Him betel nuts to chew. Then, while ārati was performed, all the people chanted, "Jaya, Jaya!" ["All glories to Gopāla!"].


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 81

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.81

śayyā karāila, nūtana khāta ānāñā

nava vastra āni' tāra upare pātiyā

SYNONYMS

śayyā — a bedstead; karāila — made; nūtana — new; khāta — bedstead; ānāñā — bringing; nava vastra — new cloth; āni' — bringing; tāra — of the cot; upare — on the top; pātiyā — spreading.

TRANSLATION

Arranging for the Lord's rest, Śrī Mādhavendra Purī brought a new cot, and over this he spread a new bedspread and thus made the bed ready.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 82

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.82

trina-tāti diyā cāri-dik āvarila

uparete eka tāti diyā ācchādila

SYNONYMS

trina-tāti — straw mattress; diyā — with; cāri-dik — all around; āvarila — covered; uparete — on top; eka — one; tāti — similar straw mattress; diyā — with; ācchādila — covered.

TRANSLATION

A temporary temple was constructed by covering the bed all around with a straw mattress. Thus there was a bed and a straw mattress to cover it.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 83

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.83

purī-gosāñi ājñā dila sakala brāhmane

ā-bāla-vriddha grāmera loka karāha bhojane

SYNONYMS

purī-gosāñi — Mādhavendra Purī; ājñā — order; dila — gave; sakala brāhmane — to all the brāhmanas; ā-bāla-vriddha — beginning from the children up to the old persons; grāmera — of the village; loka — the people; karāha — make; bhojane — take prasādam.

TRANSLATION

After the Lord was laid down to rest on the bed, Mādhavendra Purī gathered all the brāhmanas who had prepared the prasādam and said to them, "Now feed everyone sumptuously, from the children on up to the aged!"


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 84

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.84

sabe vasi' krame krame bhojana karila

brāhmana-brāhmanī-gane āge khāoyāila

SYNONYMS

sabe — all; vasi' — sitting; krame krame — by and by; bhojana karila — honored prasādam and ate it; brāhmana-brāhmanī-gane — the brāhmanas and their wives; āge — first; khāoyāila — were fed.

TRANSLATION

All the people gathered there sat down to honor the prasādam, and by and by they took food. All the brāhmanas and their wives were fed first.

PURPORT

According to the varnāśrama system, the brāhmanas are always honored first. Thus at the festival, the brāhmanas and their wives were first offered the remnants of food, and then the others (kshatriyas, vaiśyas and śūdras). This has always been the system, and it is still prevalent in India, even though the caste brāhmanas are not qualified. The system is still current due to the varnāśrama institutional rules and regulations.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 85

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.85

anya grāmera loka yata dekhite āila

gopāla dekhiyā saba prasāda khāila

SYNONYMS

anya — other; grāmera — of the villages; loka — people; yata — all; dekhite — to see; āila — came; gopāla — the Lord Gopāla; dekhiyā — seeing; saba — all; prasāda — remnants of food; khāila — partook.

TRANSLATION

Those who took prasādam included not only the people of Govardhana village but also those who came from other villages. They also saw the Deity of Gopāla and were offered prasādam to eat.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 86

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.86

dekhiyā purīra prabhāva loke camatkāra

pūrva annakūta yena haila sākshātkāra

SYNONYMS

dekhiyā — by seeing; purīra — of Mādhavendra Purī; prabhāva — the influence; loke — all the people; camatkāra — struck with wonder; pūrva — formerly; anna-kūta — the Annakūta ceremony during the time of Krishna; yena — as if; haila — became; sākshātkāra — directly manifest.

TRANSLATION

Seeing the influence of Mādhavendra Purī, all the people gathered there were struck with wonder. They saw that the Annakūta ceremony, which had been performed before during the time of Krishna, was now taking place again by the mercy of Śrī Mādhavendra Purī.

PURPORT

Formerly, at the end of Dvāpara-yuga, all the cowherd men of Vrindāvana had arranged to worship King Indra, but they gave this worship up, following the advice of Krishna. Instead, they performed a ceremony whereby they worshiped the cows, brāhmanas and Govardhana Hill. At that time Krishna expanded Himself and declared, "I am Govardhana Hill." In this way He accepted all the paraphernalia and food offered to Govardhana Hill. It is stated in the Śrīmad-Bhāgavatam (10.24.26, 31-33):

pacyantām vividhāh pākāh sūpāntāh pāyasādayah

samyāvā-pūpa-śashkulyah sarva-dohaś ca grihyatām

kālātmanā bhagavatā śakra-darpam jighāmsatā

proktam niśamya nandādyāh sādhv agrihnanta tad-vacah

tathā ca vyadadhuh sarvam yathāha madhusūdanah

vācayitvā svasty-ayanam tad-dravyena giri-dvijān

upahritya balīn sarvān ādritā yavasam gavām

go-dhanāni puras-kritya girim cakruh pradakshinam

"'Prepare very nice foods of all descriptions from the grains and ghee collected for the yajña. Prepare rice, dhal, then halavah, pakorā, purī and all kinds of milk preparations like sweet rice, sweetballs, sandeśa, rasagullā and lāddu.'

"The Supreme Personality of Godhead, Krishna, therefore advised the cowherd men to stop the Indra-yajña and begin the Govardhana-pūjā to chastise Indra, who was very much puffed up at being the supreme controller of the heavenly planets. The honest and simple cowherd men, headed by Nanda Mahārāja, accepted Krishna's proposal and executed in detail everything He advised. They performed Govardhana worship and circumambulation of the hill. According to the instruction of Lord Krishna, Nanda Mahārāja and the cowherd men called in learned brāhmanas and began to worship Govardhana Hill by chanting Vedic hymns and offering prasādam. The inhabitants of Vrindāvana assembled together, decorated their cows and gave them grass. Keeping the cows in front, they began to circumambulate Govardhana Hill."


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 87

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.87

sakala brāhmane purī vaishnava karila

sei sei sevā-madhye sabā niyojila

SYNONYMS

sakala brāhmane — all the brāhmanas who were present there; purī — Mādhavendra Purī Gosvāmī; vaishnava karila — elevated to the position of Vaishnavas; sei sei — under different divisions; sevā-madhye — in rendering service; sabā — all of them; niyojila — were engaged.

TRANSLATION

All the brāhmanas present on that occasion were initiated by Mādhavendra Purī into the Vaishnava cult, and Mādhavendra Purī engaged them in different types of service.

PURPORT

In the scriptures it is stated, shat-karma-nipuno vipro mantra-tantra-viśāradah. A qualified brāhmana must be expert in the occupational duties of a brāhmana. His duties are mentioned as six brahminical engagements. Pathana means that a brāhmana must be conversant with the Vedic scriptures. He must also be able to teach others to study the Vedic literatures. This is pāthana. He must also be expert in worshiping different deities and in performing the Vedic rituals (yajana). On account of this yajana, the brāhmana, being the head of society, performs all the Vedic rituals for kshatriyas, vaiśyas and śūdras. This is called yājana, assisting others in performing ceremonies. The remaining two items are dāna and pratigraha. The brāhmana accepts all kinds of contributions (pratigraha) from his followers (namely, the kshatriyas, vaiśyas and śūdras). But he does not keep all the money. He keeps only as much as required and gives the balance to others in charity (dāna).

In order for such a qualified brāhmana to worship the Deity, he must be a Vaishnava. Thus the Vaishnava's position is superior to that of the brāhmana. This example given by Mādhavendra Purī confirms that even though a brāhmana may be very expert, he cannot become a priest or servitor of the vishnu-mūrti unless he is initiated in vaishnava-mantra. After installing the Deity of Gopāla, Mādhavendra Purī initiated all the brāhmanas into Vaishnavism. He then allotted the brāhmanas different types of service to the Deity. From four in the morning until ten at night (from mańgala-ārātrika to śayana-ārātrika), there must be at least five or six brāhmanas to take care of the Deity. Six ārātrikas are performed in the temple, and food is frequently offered to the Deity and the prasādam distributed. This is the method of worshiping the Deity according to the rules and regulations set by the predecessors. Our sampradāya belongs to the disciplic succession of Mādhavendra Purī, who belonged to the Madhva-sampradāya. We are in the disciplic succession of Śrī Caitanya Mahāprabhu, who was initiated by Śrī Īśvara Purī, a disciple of Mādhavendra Purī's. Our sampradāya is therefore called the Madhva-Gaudīya-sampradāya. As such, we must carefully follow in the footsteps of Śrī Mādhavendra Purī and observe how he installed the Gopāla Deity on top of Govardhana Hill, how he arranged and performed the Annakūta ceremony in only one day, and so forth. Our installation of Deities in America and in the wealthy countries of Europe should be carried out in terms of Śrī Mādhavendra Purī's activities. All the servitors of the Deity must be strictly qualified as brāhmanas and, specifically, must engage in the Vaishnava custom of offering as much prasādam as possible and distributing it to the devotees who visit the temple to see the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 88

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.88

punah dina-śeshe prabhura karāila utthāna

kichu bhoga lāgāila karāila jala-pāna

SYNONYMS

punah — again; dina-śeshe — at the end of the day; prabhura — of the Lord; karāila — caused to do; utthāna — rising; kichu — some; bhoga — food; lāgāila — offered; karāila — caused to do; jala — water; pāna — drinking.

TRANSLATION

After taking rest, the Deity must be awakened at the end of the day, and immediately some food and some water must be offered to Him.

PURPORT

This offering is called vaikāli-bhoga, food offered at the end of the day.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 89

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.89

gopāla prakata haila, — deśe śabda haila

āśa-pāśa grāmera loka dekhite āila

SYNONYMS

gopāla — Lord Gopāla; prakata haila — has appeared; deśe — throughout the country; śabda haila — the news spread; āśa-pāśa — neighboring; grāmera — of the villages; loka — the people; dekhite āila — came to see.

TRANSLATION

When it was advertised throughout the country that Lord Gopāla had appeared atop Govardhana Hill, all the people from neighboring villages came to see the Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 9

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.9

ataeva tāńra pāye kari namaskāra

tāńra pāya aparādha nā ha-uk āmāra

SYNONYMS

ataeva — therefore; tāńra pāye — at his lotus feet; kari — I do; namaskāra — obeisances; tāńra pāya — to the lotus feet of Vrindāvana dāsa Thākura; aparādha — offense; nā — not; ha-uk — let it happen; āmāra — my.

TRANSLATION

I thus offer my respectful obeisances unto the lotus feet of Vrindāvana dāsa Thākura. I hope that I will not offend his lotus feet by this action.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 90

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.90

ekeka dina ekeka grāme la-ila māgiñā

anna-kūta kare sabe harashita hañā

SYNONYMS

ekeka dina — one day after another; ekeka grāme — one village after another; la-ila — took permission; māgiñā — begging; anna-kūta kare — perform the Annakūta ceremony; sabe — all; harashita — pleased; hañā — becoming.

TRANSLATION

One village after another was pleased to beg Mādhavendra Purī to allot them one day to perform the Annakūta ceremony. Thus, day after day, the Annakūta ceremony was performed for some time.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 91

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.91

rātri-kāle thākurere karāiyā śayana

purī-gosāñi kaila kichu gavya bhojana

SYNONYMS

rātri-kāle — at night; thākurere — the Deity; karāiyā — causing to do; śayana — lying down for rest; purī-gosāñi — Mādhavendra Purī; kaila — did; kichu — some; gavya — milk preparation; bhojana — eating.

TRANSLATION

Śrī Mādhavendra Purī did not eat anything throughout the day, but at night, after laying the Deity down to rest, he took a milk preparation.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 92

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.92

prātah-kāle punah taiche karila sevana

anna lañā eka-grāmera āila loka-gana

SYNONYMS

prātah-kāle — in the morning; punah — again; taiche — just as before; karila — rendered; sevana — service; anna lañā — with food grains; eka-grāmera — of one village; āila — came; loka-gana — the people.

TRANSLATION

The next morning, the rendering of service to the Deity began again, and people from one village arrived with all kinds of food grains.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 93

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.93

anna, ghrita, dadhi, dugdha, — grāme yata chila

gopālera āge loka āniyā dharila

SYNONYMS

anna — food grain; ghrita — ghee, or clarified butter; dadhi — yogurt; dugdha — milk; grāme — in the village; yata — as much; chila — as there was; gopālera āge — before the Deity Gopāla; loka — all people; āniyā — bringing; dharila — placed.

TRANSLATION

The inhabitants of the village brought to the Deity of Gopāla as much food grains, ghee, yogurt and milk as they had in their village.

PURPORT

Anna, ghrita, dadhi and dugdha are food grains, ghee, yogurt and milk. Actually these are the basis of all food. Vegetables and fruits are subsidiary. Hundreds and thousands of preparations can be made out of grains, vegetables, ghee, milk and yogurt. The food offered to Gopāla in the Annakūta ceremony contained only these five ingredients. Only demoniac people are attracted to other types of food, which we will not even mention in this connection. We should understand that in order to prepare nutritious food, we require only grains, ghee, yogurt and milk. We cannot offer anything else to the Deity. The Vaishnava, the perfect human being, does not accept anything not offered to the Deity. People are often frustrated with national food policies, but from the Vedic scriptures we find that if there are sufficient cows and grains, the entire food problem is solved. The vaiśyas (people engaged in agriculture and commerce) are therefore recommended in the Bhagavad-gītā to produce grains and give protection to cows. Cows are the most important animal because they produce the miracle food, milk, from which we can prepare ghee and yogurt.

The perfection of human civilization depends on Krishna consciousness, which recommends Deity worship. Preparations made from vegetables, grains, milk, ghee and yogurt are offered to the Deity and then distributed. Here we can see the difference between the East and the West. The people who came to see the Deity of Gopāla brought all kinds of food to offer the Deity. They brought all the food they had in stock, and they came before the Deity not only to accept prasādam for themselves but to distribute it to others. The Krishna consciousness movement vigorously approves this practice of preparing food, offering it to the Deity and distributing it to the general population. This activity should be extended universally to stop sinful eating habits as well as other behavior befitting only demons. A demoniac civilization will never bring peace within the world. Since eating is the first necessity in human society, those engaged in solving the problems of preparing and distributing food should take lessons from Mādhavendra Purī and execute the Annakūta ceremony. When the people take to eating only prasādam offered to the Deity, all the demons will be turned into Vaishnavas. When the people are Krishna conscious, naturally the government will be so also. A Krishna conscious man is always a very liberal well-wisher of everyone. When such men head the government, the people will certainly be sinless. They will no longer be disturbing demons. It is then and then only that a peaceful condition can prevail in society.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 94

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.94

pūrva-dina-prāya vipra karila randhana

taiche anna-kūta gopāla karila bhojana

SYNONYMS

pūrva-dina-prāya — almost as on the previous day; vipra — all the brāhmanas; karila — did; randhana — cooking; taiche — similarly; anna-kūta — heaps of food; gopāla — the Deity of Lord Gopāla; karila — did; bhojana — eating.

TRANSLATION

The next day, almost as before, there was an Annakūta ceremony. All the brāhmanas prepared foods and Gopāla accepted them.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 95

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.95

vraja-vāsī lokera krishne sahaja pirīti

gopālera sahaja-prīti vraja-vāsi-prati

SYNONYMS

vraja-vāsī — the inhabitants of Vrindāvana (Vrajabhūmi); lokera — of the people; krishne — unto Lord Krishna; sahaja — natural; pirīti — love; gopālera — of Lord Gopāla; sahaja — natural; prīti — love; vraja-vāsi-prati — toward the inhabitants of Vrajabhūmi.

TRANSLATION

The ideal place to execute Krishna consciousness is Vrajabhūmi, or Vrindāvana, where the people are naturally inclined to love Krishna and Krishna is naturally inclined to love them.

PURPORT

In the Bhagavad-gītā (4.11) it is said, ye yathā mām prapadyante tāms tathaiva bhajāmy aham. There is a responsive cooperation between the Supreme Lord Krishna and His devotees. The more a devotee sincerely loves Krishna, the more Krishna reciprocates, so much so that a highly advanced devotee can talk with Krishna face to face. Krishna confirms this in the Bhagavad-gītā (10.10):

teshām satata-yuktānām bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam yena mām upayānti te

"To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me." The actual mission of human life is to understand Krishna and return home, back to Godhead. Therefore one who is sincerely engaged in the service of the Lord with love and faith can talk with Krishna and receive instructions by which he can speedily return home, back to Godhead. Today many scholars defend the science of religion, and they have some conception of the Supreme Personality of Godhead, but religion without practical experience of the Supreme Personality of Godhead is no religion at all. Śrīmad-Bhāgavatam describes this as a form of cheating. Religion means abiding by the orders of Krishna, the Supreme Personality of Godhead. If one is not qualified to talk with Him and take lessons from Him, how can one understand the principles of religion? Thus talks of religion or religious experience without Krishna consciousness are a useless waste of time.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 96

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.96

mahā-prasāda khāila āsiyā saba loka

gopāla dekhiyā sabāra khande duhkha-śoka

SYNONYMS

mahā-prasāda — spiritualized foods offered to Krishna; khāila — ate; āsiyā — coming; saba — all; loka — people; gopāla — the Deity of Śrī Gopāla; dekhiyā — seeing; sabāra — of all of them; khande — disappears; duhkha-śoka — all lamentation and unhappiness.

TRANSLATION

Throngs of people came from different villages to see the Deity of Gopāla, and they took mahā-prasādam sumptuously. When they saw the superexcellent form of Lord Gopāla, all their lamentation and unhappiness disappeared.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 97

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.97

āśa-pāśa vraja-bhūmera yata grāma saba

eka eka dina sabe kare mahotsava

SYNONYMS

āśa-pāśa — neighboring; vraja-bhūmera — of Vrajabhūmi; yata — all; grāma — villages; saba — all; eka eka — one after another; dina — days; sabe — all; kare — perform; mahā-utsava — festivals.

TRANSLATION

All the villages in neighboring Vrajabhūmi [Vrindāvana] became aware of the appearance of Gopāla, and all the people from these villages came to see Him. Day after day they all performed the Annakūta ceremony.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 98

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.98

gopāla-prakata śuni' nānā deśa haite

nānā dravya lañā loka lāgila āsite

SYNONYMS

gopāla — of the Deity of Gopāla; prakata — appearance; śuni' — hearing; nānā — various; deśa — countries; haite — from; nānā — various; dravya — things; lañā — bringing; loka — people; lāgila — began; āsite — to come.

TRANSLATION

In this way not only the neighboring villages but all the other provinces came to know of Gopāla's appearance. Thus people came from all over, bringing a variety of presentations.


Sri Caitanya Caritamrta Madhya-lila Chapter 4 Verse 99

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4.99

mathurāra loka saba bada bada dhanī

bhakti kari' nānā dravya bheta deya āni'

SYNONYMS

mathurāra — of the city of Mathurā; loka — the people; saba — all; bada bada — very big; dhanī — capitalists; bhakti kari' — out of devotion; nānā dravya — various kinds of things; bheta — presents; deya — gave; āni' — bringing.

TRANSLATION

The people of Mathurā, who are very big capitalists, also brought various presentations and offered them before the Deity in devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 4

Madhya-līlā Chapter 4: Śrī Mādhavendra Puri's Devotional Service

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 4 Summary

In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura gives the following summary of the Fourth Chapter. Passing along the path of Chatrabhoga and coming to Vriddhamantreśvara, Śrī Caitanya Mahāprabhu reached the border of Orissa. On His way He enjoyed transcendental bliss by chanting and begging alms in different villages. In this way He reached the celebrated village of Remunā, where there is a Deity of Gopīnātha. There He narrated the story of Mādhavendra Purī, as He had heard it from His spiritual master, Īśvara Purī. The narration is as follows.

One night while in Govardhana, Mādhavendra Purī dreamed that the Gopāla Deity was within the forest. The next morning he invited his neighborhood friends to accompany him to excavate the Deity from the jungle. He then established the Deity of Śrī Gopālajī on top of Govardhana Hill with great pomp. Gopāla was worshiped, and the Annakūta festival was observed. This festival was known everywhere, and many people from the neighboring villages came to join. One night the Gopāla Deity again appeared to Mādhavendra Purī in a dream and asked him to go to Jagannātha Purī to collect some sandalwood pulp and smear it on the body of the Deity. Having received this order, Mādhavendra Purī immediately started for Orissa. Traveling through Bengal, he reached Remunā village and there received a pot of condensed milk (kshīra) offered to the Deity of Gopīnāthajī. This pot of condensed milk was stolen by Gopīnātha and delivered to Mādhavendra Purī. Since then, the Gopīnātha Deity has been known as Kshīra-corā-gopīnātha, the Deity who stole the pot of condensed milk. After reaching Jagannātha Purī, Mādhavendra Purī received permission from the King to take out one maund of sandalwood and twenty tolas of camphor. Aided by two men, he brought these things to Remunā. Again he saw in a dream that Gopāla at Govardhana Hill desired that very sandalwood to be turned into pulp mixed with camphor and smeared over the body of Gopīnāthajī. Understanding that that would satisfy the Gopāla Deity at Govardhana, Mādhavendra Purī executed the order and returned to Jagannātha Purī.

Śrī Caitanya Mahāprabhu narrated this story for Lord Nityānanda Prabhu and other devotees and praised the pure devotional service of Mādhavendra Purī. When He recited some verses composed by Mādhavendra Purī, He went into an ecstatic mood. But when He saw that many people were assembled, He checked Himself and ate some sweet rice prasādam. Thus He passed that night, and the next morning He again started for Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 5

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 5 Summary

CC Madhya 5.1: I offer my respectful obeisances unto the Supreme Personality of God [brahmanya-deva], who appeared as Sākshi-gopāla to benefit a brāhmana. For one hundred days He traveled through the country, walking on His own legs. Thus His activities are wonderful.

CC Madhya 5.2: All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Śrī Advaita Prabhu! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!

CC Madhya 5.3: Walking and walking, Śrī Caitanya Mahāprabhu and His party finally arrived at Yājapura, on the river Vaitaranī. There He saw the temple of Varāhadeva and offered His obeisances unto Him.

CC Madhya 5.4: In the temple of Varāhadeva, Śrī Caitanya Mahāprabhu engaged in chanting and dancing and offered prayers. He passed that night in the temple.

CC Madhya 5.5: Afterwards, Śrī Caitanya Mahāprabhu went to the town of Kataka to see the temple of the witness Gopāla. When He saw the Deity of Gopāla, He was very much pleased by His beauty.

CC Madhya 5.6: While there, Śrī Caitanya Mahāprabhu engaged in chanting and dancing for some time, and being overwhelmed, He offered many prayers to Gopāla.

CC Madhya 5.7: That night Śrī Caitanya Mahāprabhu stayed in the temple of Gopāla, and along with all the devotees, He heard the narration of the witness Gopāla with great pleasure.

CC Madhya 5.8: Previously, when Nityānanda Prabhu had toured all over India to see different places of pilgrimage, He also had come to see Sākshi-gopāla at Kataka.

CC Madhya 5.9: At that time, Nityānanda Prabhu had heard the story of Sākshi-gopāla from the townspeople. He now recited this again, and Lord Caitanya Mahāprabhu heard the narration with great pleasure.

CC Madhya 5.10: Formerly at Vidyānagara in South India there were two brāhmanas who made a long tour to see different places of pilgrimage.

CC Madhya 5.11: First of all they visited Gayā, then Kāśī, then Prayāga. Finally, with great pleasure, they came to Mathurā.

CC Madhya 5.12: After reaching Mathurā, they started visiting the different forests of Vrindāvana and came to Govardhana Hill. They visited all twelve forests [vanas] and at last came to the town of Vrindāvana.

CC Madhya 5.13: In the village of Pañcakrośī Vrindāvana, at the site where the Govinda temple is now situated, there was a great temple where gorgeous worship of Gopāla was performed.

CC Madhya 5.14: After taking baths at different bathing places along the river Yamunā, such as Keśī-ghāta and Kāliya-ghāta, the pilgrims visited the temple of Gopāla. Afterwards, they took rest in that temple.

CC Madhya 5.15: The beauty of the Gopāla Deity stole away their minds, and feeling great happiness, they remained there for two or four days.

CC Madhya 5.16: One of the two brāhmanas was an old man, and the other was young. The young man was assisting the old one.

CC Madhya 5.17: Indeed, the young brāhmana always rendered service to the older one, and the old man, being very satisfied with his service, was pleased with him.

CC Madhya 5.18: The older man told the younger, "You have rendered various types of service to me. You have assisted me in traveling to all these places of pilgrimage.

CC Madhya 5.19: "Even my own son does not render such service. By your mercy, I did not become fatigued while on this tour.

CC Madhya 5.20: "If I did not show you any respect, I would be ungrateful. Therefore, I promise to give you my daughter in charity."

CC Madhya 5.21: The younger brāhmana replied, "My dear sir, please hear me. You are saying something very unusual. Such a thing never happens.

CC Madhya 5.22: "You are a most aristocratic family man, well educated and very rich. I am not at all aristocratic, and I am without a decent education and have no wealth.

CC Madhya 5.23: "Sir, I am not a suitable bridegroom for your daughter. I render service to you only for the satisfaction of Krishna.

CC Madhya 5.24: "Lord Krishna is very much pleased by service rendered to brāhmanas, and when the Lord is pleased, the opulence of one's devotional service increases."

CC Madhya 5.25: The older brāhmana replied, "My dear boy, do not doubt me. I will give you my daughter in charity. I have already decided this."

CC Madhya 5.26: The young brāhmana said, "You have a wife and sons, and you have a large circle of relatives and friends.

CC Madhya 5.27: "Without the consent of all your friends and relatives, it is not possible to give me your daughter in charity. Just consider the story of Queen Rukminī and her father, Bhīshmaka.

CC Madhya 5.28: "King Bhīshmaka wanted to give his daughter, Rukminī, in charity to Krishna, but Rukmī, his eldest son, objected. Therefore he could not carry out his decision."

CC Madhya 5.29: The elderly brāhmana said, "My daughter is my own property. If I choose to give my property to someone, who has the power to stop me?

CC Madhya 5.30: "My dear boy, I will give my daughter to you in charity, and I will neglect the position of all others. Don't doubt me in this regard; just accept my proposal."

CC Madhya 5.31: The younger brāhmana replied, "If you have decided to give your young daughter to me, then say so before the Gopāla Deity."

CC Madhya 5.32: Coming before Gopāla, the elderly brāhmana said, "My dear Lord, please witness that I have given my daughter to this boy."

CC Madhya 5.33: Then the younger brāhmana addressed the Deity, saying, "My dear Lord, You are my witness. I shall call for You to testify if it is necessary later on."

CC Madhya 5.34: After these talks, the two brāhmanas started for home. As usual, the young brāhmana accompanied the elderly brāhmana as if the older brāhmana were a guru [spiritual master] and rendered him service in various ways.

CC Madhya 5.35: After returning to Vidyānagara, each brāhmana went to his respective home. After some time, the elderly brāhmana became very anxious.

CC Madhya 5.36: He began to think, "I have given my word to a brāhmana in a holy place, and what I promised will certainly come to pass. I must now disclose this to my wife, sons, other relatives and friends."

CC Madhya 5.37: Thus one day the elderly brāhmana called for a meeting of all his relatives and friends, and before them all he narrated what had taken place in front of Gopāla.

CC Madhya 5.38: When those who belonged to the family circle heard the narration of the old brāhmana, they made exclamations showing their disappointment. They all requested that he not make such a proposal again.

CC Madhya 5.39: They unanimously agreed, "If you offer your daughter to a degraded family, your aristocracy will be lost. When people hear of this, they will make jokes and laugh at you."

CC Madhya 5.40: The elderly brāhmana said, "How can I undo the promise I made in a holy place while on pilgrimage? Whatever may happen, I must give him my daughter in charity."

CC Madhya 5.41: The relatives unanimously said, "If you give your daughter to that boy, we shall give up all connection with you." Indeed, his wife and sons declared, "If such a thing happens, we shall take poison and die."

CC Madhya 5.42: The elderly brāhmana said, "If I do not give my daughter to the young brāhmana, he will call Śrī Gopālajī as a witness. Thus he will take my daughter by force, and in that case my religious principles will become meaningless."

CC Madhya 5.43: His son replied, "The Deity may be a witness, but He is in a distant country. How can He come to bear witness against you? Why are you so anxious over this?

CC Madhya 5.44: "You do not have to flatly deny that you spoke such a thing. There is no need to make a false statement. Simply say that you do not remember what you said.

CC Madhya 5.45: "If you simply say, 'I do not remember,' I shall take care of the rest. By argument, I shall defeat the young brāhmana."

CC Madhya 5.46: When the elderly brāhmana heard this, his mind became very much agitated. Feeling helpless, he simply turned his attention to the lotus feet of Gopāla.

CC Madhya 5.47: The elderly brāhmana prayed, "My dear Lord Gopāla, I have taken shelter of Your lotus feet, and therefore I request You to please protect my religious principles from disturbance and at the same time save my kinsmen from dying."

CC Madhya 5.48: The next day, the elderly brāhmana was thinking deeply about this matter when the young brāhmana came to his house.

CC Madhya 5.49: The young brāhmana came to him and offered respectful obeisances. Then, very humbly folding his hands, he spoke as follows.

CC Madhya 5.50: "You have promised to give your daughter in charity to me. Now you do not say anything. What is your conclusion?"

CC Madhya 5.51: After the young brāhmana submitted this statement, the elderly brāhmana remained silent. Taking this opportunity, his son immediately came out with a stick to strike the younger man.

CC Madhya 5.52: The son said, "Oh, you are most degraded! You want to marry my sister, just like a dwarf who wants to catch the moon!"

CC Madhya 5.53: Seeing a stick in the hand of the son, the younger brāhmana fled. The next day, however, he gathered together all the people of the village.

CC Madhya 5.54: All the people of the village then called for the elderly brāhmana and brought him to their meeting place. The young brāhmana then began to speak before them as follows.

CC Madhya 5.55: "This gentleman has promised to hand over his daughter to me, yet now he does not follow his promise. Please ask him about his behavior."

CC Madhya 5.56: All the people gathered there asked the elderly brāhmana, "If you have already promised to give him your daughter in charity, why are you not fulfilling your promise? You have given your word of honor."

CC Madhya 5.57: The elderly brāhmana said, "My dear friends, please hear what I have to submit. I do not exactly remember making a promise like that."

CC Madhya 5.58: When the elderly brāhmana's son heard this, he took the opportunity to juggle some words. Becoming very impudent, he stood before the assembly and spoke as follows.

CC Madhya 5.59: "While touring various holy places of pilgrimage, my father carried much money. Seeing the money, this rogue decided to take it away.

CC Madhya 5.60: "There was no one besides this man with my father. Giving him an intoxicant known as dhuturā to eat, this rogue made my father mad.

CC Madhya 5.61: "Having taken all my father's money, this rogue claimed that it was taken by some thief. Now he is claiming that my father has promised to give him his daughter in charity.

CC Madhya 5.62: "All of you assembled here are gentlemen. Please judge whether it is befitting to offer this poor brāhmana my father's daughter."

CC Madhya 5.63: Hearing all these statements, all the people gathered there became a little doubtful. They thought it quite possible that because of attraction for riches one might give up his religious principles.

CC Madhya 5.64: At that time the young brāhmana said, "My dear gentlemen, please hear. Just to gain victory in an argument, this man is lying.

CC Madhya 5.65: "Being very satisfied with my service, this brāhmana said to me of his own accord, 'I promise to hand over my daughter to you.'

CC Madhya 5.66: "At that time I forbade him to do this, telling him, 'O best of the brāhmanas, I am not a fit husband for your daughter.

CC Madhya 5.67: "'Whereas you are a learned scholar, a rich man belonging to an aristocratic family, I am a poor man, uneducated and with no claim to aristocracy.'

CC Madhya 5.68: "Still this brāhmana insisted. Again and again he asked me to accept his proposal, saying, 'I have given you my daughter. Please accept her.'

CC Madhya 5.69: "I then said, 'Please hear. You are a learned brāhmana. Your wife, friends and relatives will never agree to this proposal.

CC Madhya 5.70: "'My dear sir, you will not be able to fulfill your promise. Your promise will be broken.' Yet, again and again the brāhmana emphasized his promise.

CC Madhya 5.71: "'I have offered you my daughter. Do not hesitate. She is my daughter, and I shall give her to you. Who can forbid me?'

CC Madhya 5.72: "At that time I concentrated my mind and requested the brāhmana to make the promise before the Gopāla Deity.

CC Madhya 5.73: "Then this gentleman said in front of the Gopāla Deity, 'My dear Lord, please bear witness. I have offered my daughter to this brāhmana in charity.'

CC Madhya 5.74: "Accepting the Gopāla Deity as my witness, I then submitted the following at His lotus feet.

CC Madhya 5.75: "'If this brāhmana later hesitates to give me his daughter, my dear Lord, I shall call on You as a witness. Please note this with care and attention.'

CC Madhya 5.76: "Thus I have called upon a great personality in this transaction. I have asked the Supreme Godhead to be my witness. The entire world accepts the words of the Supreme Personality of Godhead."

CC Madhya 5.77-78: Taking this opportunity, the elderly brāhmana immediately confirmed that this was really true. He said, "If Gopāla personally comes here to serve as a witness, I shall surely give my daughter to the young brāhmana."The elderly brāhmana's son immediately confirmed this, saying, "Yes, this is a very nice settlement."

CC Madhya 5.79: The elderly brāhmana thought, "Since Lord Krishna is very merciful, He will certainly come to prove my statement."

CC Madhya 5.80: The atheistic son thought, "It is not possible for Gopāla to come and bear witness." Thinking thus, the father and son agreed.

CC Madhya 5.81: The young brāhmana took this opportunity to speak: "Please write this down on paper in black and white so that you may not again change your word of honor."

CC Madhya 5.82: All the assembled people got this statement down in black and white and, taking the signatures of agreement from both of them, served as the mediators.

CC Madhya 5.83: The young brāhmana then said, "Will all you gentlemen present please hear me? This elderly brāhmana is certainly truthful and is following religious principles.

CC Madhya 5.84: "He had no desire to break his promise, but fearing that his kinsmen would commit suicide, he deviated from the truth.

CC Madhya 5.85: "By the piety of the elderly brāhmana, I shall call the Supreme Personality of Godhead as a witness. Thus I shall keep his truthful promise intact."

CC Madhya 5.86: Hearing the emphatic statement of the younger brāhmana, some atheists in the meeting began to cut jokes. However, someone else said, "After all, the Lord is merciful, and if He likes, He can come."

CC Madhya 5.87: After the meeting, the young brāhmana started for Vrindāvana. Upon arriving there, he first offered his respectful obeisances to the Deity and then narrated everything in full detail.

CC Madhya 5.88: He said, "My Lord, You are the protector of brahminical culture, and You are also very merciful. Therefore, kindly show Your great mercy by protecting the religious principles of us two brāhmanas.

CC Madhya 5.89: "My dear Lord, I am not thinking to become happy by getting the daughter as a bride. I am simply thinking that the brāhmana has broken his promise, and that is giving me great pain."

CC Madhya 5.90: The young brāhmana continued, "My dear Sir, You are very merciful and You know everything. Therefore, kindly be a witness in this case. A person who knows things as they are and still does not bear witness becomes involved in sinful activities."

CC Madhya 5.91: Lord Krishna replied, "My dear brāhmana, go back to your home and call a meeting of all the men. In that meeting, just try to remember Me.

CC Madhya 5.92: "I shall certainly appear there, and at that time I shall protect the honor of both you brāhmanas by bearing witness to the promise."

CC Madhya 5.93: The young brāhmana replied, "My dear sir, even if You appear there as a four-handed Vishnu Deity, still, none of those people will believe in Your words.

CC Madhya 5.94: "Only if You go there in this form of Gopāla and speak the words from Your beautiful face will Your testimony be heard by all the people."

CC Madhya 5.95: Lord Krishna said, "I've never heard of a Deity's walking from one place to another."The brāhmana replied, "That is true, but how is it that You are speaking to me, although You are a Deity?

CC Madhya 5.96: "My dear Lord, You are not a statue; You are directly the son of Mahārāja Nanda. Now, for the sake of the old brāhmana, You can do something You have never done before."

CC Madhya 5.97: Śrī Gopālajī then smiled and said, "My dear brāhmana, just listen to Me. I shall walk behind you, and in this way I shall go with you."

CC Madhya 5.98: The Lord continued, "Do not try to see Me by turning around. As soon as you see Me, I shall remain stationary in that very place.

CC Madhya 5.99: "You will know that I am walking behind you by the sound of My ankle bells.

CC Madhya 5.100: "Cook one kilogram of rice daily and offer it. I shall eat that rice and follow behind you."

CC Madhya 5.101: The next day, the brāhmana begged permission from Gopāla and started for his country. Gopāla followed him, step by step.

CC Madhya 5.102: While Gopāla followed the young brāhmana, the tinkling sound of His ankle bells could be heard. The brāhmana became very pleased, and he cooked first-class rice for Gopāla to eat.

CC Madhya 5.103: The young brāhmana walked and walked in this way until he eventually arrived in his own country. When he neared his own village, he began to think as follows.

CC Madhya 5.104: "I have now come to my village, and I shall go to my home and tell all the people that the witness has arrived."

CC Madhya 5.105: The brāhmana then began to think that if the people didn't directly see the Gopāla Deity, they would not believe that He had arrived. "But even if Gopāla stays here," he thought, "there is still nothing to fear."

CC Madhya 5.106: Thinking this, the brāhmana turned to look back, and He saw that Gopāla, the Supreme Personality of Godhead, was standing there smiling.

CC Madhya 5.107: The Lord told the brāhmana, "Now you can go home. I shall stay here and shall not leave."

CC Madhya 5.108: The young brāhmana then went to the town and informed all the people about Gopāla's arrival. Hearing this, the people were struck with wonder.

CC Madhya 5.109: All the townspeople went to see the witness Gopāla, and when they saw the Lord actually standing there, they all offered their respectful obeisances.

CC Madhya 5.110: When the people arrived, they were very pleased to see the beauty of Gopāla, and when they heard that He had actually walked there, they were all surprised.

CC Madhya 5.111: Then the elderly brāhmana, being very pleased, came forward and immediately fell like a stick in front of Gopāla.

CC Madhya 5.112: Thus in the presence of all the townspeople, Lord Gopāla bore witness that the elderly brāhmana had offered his daughter in charity to the young brāhmana.

CC Madhya 5.113: After the marriage ceremony was performed, the Lord informed both brāhmanas, "You two brāhmanas are My eternal servants, birth after birth."

CC Madhya 5.114: The Lord continued, "I have become very much pleased by the truthfulness of you both. Now you can ask for a benediction." Thus with great pleasure the two brāhmanas begged for a benediction.

CC Madhya 5.115: The brāhmanas said, "Please remain here so that people all over the world will know how merciful You are to Your servants."

CC Madhya 5.116: Lord Gopāla stayed, and the two brāhmanas engaged in His service. After hearing of the incident, many people from different countries began to come to see Gopāla.

CC Madhya 5.117: Eventually the King of that country heard this wonderful story, and he also came to see Gopāla and thus became very satisfied.

CC Madhya 5.118: The King constructed a nice temple, and regular service was executed. Gopāla became very famous under the name of Sākshi-gopāla [the witness Gopāla].

CC Madhya 5.119: Thus Sākshi-gopāla stayed in Vidyānagara and accepted service for a very long time.

CC Madhya 5.120: Later there was a fight, and this country was conquered by King Purushottama-deva of Orissa.

CC Madhya 5.121: That King was victorious over the King of Vidyānagara, and he took possession of his throne, the Mānikya-simhāsana, which was bedecked with many jewels.

CC Madhya 5.122: King Purushottama-deva was a great devotee and was advanced in the civilization of the Āryans. He begged at the lotus feet of Gopāla, "Please come to my kingdom."

CC Madhya 5.123: When the King begged Him to come to his kingdom, Gopāla, who was already obliged for his devotional service, accepted his prayer. Thus the King took the Gopāla Deity and went back to Kataka.

CC Madhya 5.124: After winning the Mānikya throne, King Purushottama-deva took it to Jagannātha Purī and presented it to Lord Jagannātha. In the meantime, he also established regular worship of the Gopāla Deity at Kataka.

CC Madhya 5.125: When the Gopāla Deity was installed at Kataka, the Queen of Purushottama-deva went to see Him and, with great devotion, presented various kinds of ornaments.

CC Madhya 5.126: The Queen had a very valuable pearl, which she wore on her nose, and she wished to give it to Gopāla. She then began to think as follows.

CC Madhya 5.127: "If there were a hole in the Deity's nose, I could transfer the pearl to Him."

CC Madhya 5.128: Considering this, the Queen offered her obeisances to Gopāla and returned to her palace. That night she dreamed that Gopāla appeared and began to speak to her as follows.

CC Madhya 5.129: "During My childhood My mother made a hole in My nose and with great endeavor set a pearl there.

CC Madhya 5.130: "That very hole is still there, and you can use it to set the pearl you desired to give Me."

CC Madhya 5.131: After dreaming this, the Queen explained it to her husband, the King. Both the King and the Queen then went to the temple with the pearl.

CC Madhya 5.132: Seeing the hole in the nose of the Deity, they set the pearl there and, being very pleased, held a great festival.

CC Madhya 5.133: Since then, Gopāla has been situated in the city of Kataka [Cuttak], and He has been known ever since as Sākshi-gopāla.

CC Madhya 5.134: Thus Śrī Caitanya Mahāprabhu heard the narration of Gopāla's activities. Both He and His personal devotees became very pleased.

CC Madhya 5.135: When Śrī Caitanya Mahāprabhu was sitting before the Gopāla Deity, all the devotees saw Him and the Deity as being of the same form.

CC Madhya 5.136: They were of the same complexion, and both had gigantic bodies. Both wore saffron cloth, and both were very grave.

CC Madhya 5.137: The devotees saw that both Lord Caitanya Mahāprabhu and Gopāla were brilliantly effulgent and had eyes like lotuses. They were both absorbed in ecstasy, and both Their faces resembled full moons.

CC Madhya 5.138: When Nityānanda saw the Gopāla Deity and Śrī Caitanya Mahāprabhu in that way, He began to exchange remarks with the devotees, all of whom were smiling.

CC Madhya 5.139: Thus with great pleasure Lord Śrī Caitanya Mahāprabhu passed that night in the temple. After seeing the mańgala-ārati ceremony in the morning, He started on His journey.

CC Madhya 5.140: [In his book Caitanya-bhāgavata] Śrīla Vrindāvana dāsa Thākura has very vividly described the places visited by the Lord on the way to Bhuvaneśvara.

CC Madhya 5.141: When Śrī Caitanya Mahāprabhu arrived at Kamalapura, He took His bath in the Bhārgīnadī River and left His sannyāsa staff in the hands of Lord Nityānanda.

CC Madhya 5.142-143: When Lord Caitanya Mahāprabhu went to the temple of Lord Śiva known as Kapoteśvara, Nityānanda Prabhu, who was keeping His sannyāsa staff in custody, broke the staff in three parts and threw it into the river Bhārgīnadī. Later this river became known as Danda-bhāńgā-nadī.

CC Madhya 5.144: After seeing the temple of Jagannātha from a distant place, Śrī Caitanya Mahāprabhu immediately became ecstatic. After offering obeisances to the temple, He began to dance in the ecstasy of love of God.

CC Madhya 5.145: All the devotees became ecstatic in the association of Lord Caitanya, and thus absorbed in love of God, they were dancing and singing while going along the main road.

CC Madhya 5.146: Śrī Caitanya Mahāprabhu laughed, cried, danced and made many ecstatic vibrations and sounds. Although the temple was only six miles away, to Him the distance seemed thousands of miles.

CC Madhya 5.147: Thus walking and walking, the Lord eventually arrived at the place known as Āthāranālā. Arriving there, He expressed His external consciousness, speaking to Śrī Nityānanda Prabhu.

CC Madhya 5.148: When Lord Caitanya Mahāprabhu had thus regained external consciousness, He asked Lord Nityānanda Prabhu, "Please return My staff."Nityānanda Prabhu then replied, "It has been broken into three parts."

CC Madhya 5.149: Nityānanda Prabhu said, "When You fell down in ecstasy, I caught You, but both of Us together fell upon the staff.

CC Madhya 5.150: "Thus the staff broke under Our weight. Where the pieces have gone, I cannot say.

CC Madhya 5.151: "It is certainly because of My offense that Your staff was broken. Now You can punish Me on this account as You think proper."

CC Madhya 5.152: After hearing the story about how His staff had been broken, the Lord expressed a little sadness and, displaying a bit of anger, began to speak as follows.

CC Madhya 5.153: Caitanya Mahāprabhu said, "You have all benefited Me by bringing Me to Nīlācala. However, My only possession was that one staff, and you have not kept it.

CC Madhya 5.154: "So all of you should go before or behind Me to see Lord Jagannātha. I shall not go with you."

CC Madhya 5.155: Mukunda Datta told Śrī Caitanya Mahāprabhu, "My Lord, You should go ahead and allow all the others to follow. We shall not go with You."

CC Madhya 5.156: Śrī Caitanya Mahāprabhu then began to walk very swiftly before all the other devotees. No one could understand the real purpose of the two Lords, Caitanya Mahāprabhu and Nityānanda Prabhu.

CC Madhya 5.157: The devotees could not understand why Nityānanda Prabhu broke the staff, why Śrī Caitanya Mahāprabhu permitted Him to do so, or why, after permitting Him, Caitanya Mahāprabhu became angry.

CC Madhya 5.158: The pastime of the breaking of the staff is very deep. Only one whose devotion is fixed upon the lotus feet of the two Lords can understand it.

CC Madhya 5.159: The glories of Lord Gopāla, who is merciful to brāhmanas, are very great. The narration of Sākshi-gopāla was spoken by Nityānanda Prabhu and heard by Śrī Caitanya Mahāprabhu.

CC Madhya 5.160: One who hears this narration of Lord Gopāla with faith and love very soon attains the lotus feet of Lord Gopāla.

CC Madhya 5.161: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 1

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.1

padbhyām calan yah pratimā-svarūpo

brahmanya-devo hi śatāha-gamyam

deśam yayau vipra-krite 'dbhuteham

tam sākshi-gopālam aham nato 'smi

SYNONYMS

padbhyām — by the two legs; calan — walking; yah — one who; pratimā — of the Deity; svarūpah — in the form; brahmanya-devah — the Supreme Lord of brahminical culture; hi — certainly; śata-āha — in one hundred days; gamyam — to be passed over; deśam — the country; yayau — went; vipra-krite — for the benefit of a brāhmana; adbhuta — most wonderful; īham — activity; tam — unto that; sākshi-gopālam — the Gopāla known as the witness Gopāla; aham — I; natah asmi — offer respectful obeisances.

TRANSLATION

I offer my respectful obeisances unto the Supreme Personality of God [brahmanya-deva], who appeared as Sākshi-gopāla to benefit a brāhmana. For one hundred days He traveled through the country, walking on His own legs. Thus His activities are wonderful.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 10

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.10

pūrve vidyānagarera dui ta' brāhmana

tīrtha karibāre duńhe karilā gamana

SYNONYMS

pūrve — previously; vidyānagarera — of the town known as Vidyānagara; dui — two; ta' — certainly; brāhmana — brāhmanas; tīrtha karibāre — to tour places of pilgrimage; duńhe — both of them; karilā — began; gamana — journey.

TRANSLATION

Formerly at Vidyānagara in South India there were two brāhmanas who made a long tour to see different places of pilgrimage.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 100

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.100

eka-sera anna rāndhi' kariha samarpana

tāhā khāñā tomāra sańge kariba gamana

SYNONYMS

eka-sera — one kilogram; anna — of rice; rāndhi' — cooking; kariha — do; samarpana — offering; tāhā — that; khāñā — eating; tomāra — of you; sańge — in the company; kariba — I shall do; gamana — walking.

TRANSLATION

"Cook one kilogram of rice daily and offer it. I shall eat that rice and follow behind you."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 101

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.101

āra dina ājñā māgi' calilā brāhmana

tāra pāche pāche gopāla karilā gamana

SYNONYMS

āra dina — the next day; ājñā — permission; māgi' — begging; calilā — started; brāhmana — the young brāhmana; tāra — him; pāche — behind; pāche — behind; gopāla — Lord Gopāla; karilā — began; gamana — following.

TRANSLATION

The next day, the brāhmana begged permission from Gopāla and started for his country. Gopāla followed him, step by step.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 102

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.102

nūpurera dhvani śuni' ānandita mana

uttamānna pāka kari' karāya bhojana

SYNONYMS

nūpurera — of the ankle bells; dhvani — the sounds; śuni' — hearing; ānandita — very pleased; mana — the mind; uttama-anna — first-class rice; pāka — cooking; kari' — doing; karāya — causes; bhojana — eating.

TRANSLATION

While Gopāla followed the young brāhmana, the tinkling sound of His ankle bells could be heard. The brāhmana became very pleased, and he cooked first-class rice for Gopāla to eat.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 103

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.103

ei-mate cali' vipra nija-deśe āilā

grāmera nikata āsi' manete cintilā

SYNONYMS

ei-mate — in this way; cali' — walking; vipra — the brāhmana; nija — own; deśe — to the country; āilā — returned; grāmera — to the village; nikata — near; āsi' — coming; manete — within his mind; cintilā — thought.

TRANSLATION

The young brāhmana walked and walked in this way until he eventually arrived in his own country. When he neared his own village, he began to think as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 104

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.104

'ebe muñi grāme āinu, yāimu bhavana

lokere kahiba giyā sākshīra āgamana

SYNONYMS

ebe — now; muñi — I; grāme — to the village; āinu — have come; yāimu — I shall go; bhavana — to my home; lokere — the people; kahiba — I shall tell; giyā — going there; sākshīra — of the witness; āgamana — about the arrival.

TRANSLATION

"I have now come to my village, and I shall go to my home and tell all the people that the witness has arrived."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 105

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.105

sākshāte nā dekhile mane pratīti nā haya

ihāń yadi rahena, tabu nāhi kichu bhaya'

SYNONYMS

sākshāte — directly; nā — not; dekhile — if seeing; mane — in the mind; pratīti — assurance; nā — not; haya — there is; ihāń — here; yadi — if; rahena — the Lord stays; tabu — still; nāhi — there is not; kichu — any; bhaya — fear.

TRANSLATION

The brāhmana then began to think that if the people didn't directly see the Gopāla Deity, they would not believe that He had arrived. "But even if Gopāla stays here," he thought, "there is still nothing to fear."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 106

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.106

eta bhāvi' sei vipra phiriyā cāhila

hāsiñā gopāla-deva tathāya rahila

SYNONYMS

eta bhāvi' — thinking like this; sei — that; vipra — brāhmana; phiriyā — turning; cāhila — saw; hāsiñā — smiling; gopāla-deva — Lord Gopāladeva, the Supreme Personality of Godhead; tathāya — there; rahila — stayed.

TRANSLATION

Thinking this, the brāhmana turned to look back, and He saw that Gopāla, the Supreme Personality of Godhead, was standing there smiling.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 107

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.107

brāhmanere kahe, — "tumi yāha nija-ghara

ethāya rahiba āmi, nā yāba atahpara"

SYNONYMS

brāhmanere kahe — He asked the brāhmana; tumi — you; yāha — go; nija-ghara — to your own home; ethāya — here in this place; rahiba — shall stay; āmi — I; nā — not; yāba — shall go; atahpara — hereafter.

TRANSLATION

The Lord told the brāhmana, "Now you can go home. I shall stay here and shall not leave."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 108

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.108

tabe sei vipra yāi nagare kahila

śuniñā sakala loka camatkāra haila

SYNONYMS

tabe — thereafter; sei — that; vipra — brāhmana; yāi — going; nagare — to the town; kahila — said; śuniñā — hearing; sakala — all; loka — the people; camatkāra — struck with wonder; haila — were.

TRANSLATION

The young brāhmana then went to the town and informed all the people about Gopāla's arrival. Hearing this, the people were struck with wonder.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 109

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.109

āila sakala loka sākshī dekhibāre

gopāla dekhiñā loka dandavat kare

SYNONYMS

āila — came; sakala — all; loka — the people; sākshī — the witness; dekhibāre — to see; gopāla — Lord Gopāla; dekhiñā — seeing; loka — all the people; dandavat — offering obeisances; kare — do.

TRANSLATION

All the townspeople went to see the witness Gopāla, and when they saw the Lord actually standing there, they all offered their respectful obeisances.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 11

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.11

gayā, vārānasī, prayāga — sakala kariyā

mathurāte āilā duńhe ānandita hañā

SYNONYMS

gayā — the pilgrimage site of the name Gayā; vārānasī — Benares, or Kāśī; prayāga — Allahabad; sakala — all; kariyā — touring; mathurāte — Mathurā; āilā — they reached; duńhe — both; ānandita — pleased; hañā — becoming.

TRANSLATION

First of all they visited Gayā, then Kāśī, then Prayāga. Finally, with great pleasure, they came to Mathurā.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 110

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.110

gopāla-saundarya dekhi' loke ānandita

pratimā caliñā āilā, — śuniñā vismita

SYNONYMS

gopāla — of Lord Gopāla; saundarya — the beauty; dekhi' — seeing; loke — everyone; ānandita — pleased; pratimā — the Deity; caliñā — walking; āilā — came; śuniñā — hearing this; vismita — surprised.

TRANSLATION

When the people arrived, they were very pleased to see the beauty of Gopāla, and when they heard that He had actually walked there, they were all surprised.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 111

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.111

tabe sei bada-vipra ānandita hañā

gopālera āge pade dandavat hañā

SYNONYMS

tabe — thereafter; sei — that; bada-vipra — elderly brāhmana; ānandita — pleased; hañā — becoming; gopālera — of Lord Gopāla; āge — in front; pade — falls down; dandavat — like a stick; hañā — becoming.

TRANSLATION

Then the elderly brāhmana, being very pleased, came forward and immediately fell like a stick in front of Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 112

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.112

sakala lokera āge gopāla sākshī dila

bada-vipra chota-vipre kanyā-dāna kaila

SYNONYMS

sakala — all; lokera — of the people; āge — in the presence; gopāla — Lord Gopāla; sākshī — witness; dila — gave; bada-vipra — the elderly brāhmana; chota-vipre — unto the young brāhmana; kanyā-dāna — giving the daughter in charity; kaila — did.

TRANSLATION

Thus in the presence of all the townspeople, Lord Gopāla bore witness that the elderly brāhmana had offered his daughter in charity to the young brāhmana.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 113

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.113

tabe sei dui vipre kahila īśvara

"tumi-dui — janme-janme āmāra kińkara

SYNONYMS

tabe — thereafter; sei — those; dui — two; vipre — unto the brāhmanas; kahila — spoke; īśvara — the Lord; tumi-dui — both of you; janme-janme — birth after birth; āmāra — My; kińkara — servants.

TRANSLATION

After the marriage ceremony was performed, the Lord informed both brāhmanas, "You two brāhmanas are My eternal servants, birth after birth."

PURPORT

Like these two brāhmanas of Vidyānagara, there are many devotees who are eternal servants of the Lord. They are specifically known as nitya-siddha, eternally perfect. Although the nitya-siddhas appear in the material world and seem to be common members of the world, they never forget the Supreme Personality of Godhead in any condition. This is the symptom of a nitya-siddha.

There are two kinds of living entities — nitya-siddha and nitya-baddha. The nitya-siddha never forgets his relationship with the Supreme Personality, whereas the nitya-baddha is always conditioned, even before the creation. He always forgets his relationship with the Supreme Personality of Godhead. Here the Lord informs the two brāhmanas that they are His servants birth after birth. The phrase birth after birth refers to the material world because in the spiritual world there is no birth, death, old age or disease. By the order of the Supreme Personality of Godhead, the nitya-siddha remains within this material world like an ordinary man, but the only business of the nitya-siddha is to broadcast the glories of the Lord. This incident appears to be an ordinary story about a marriage transaction involving two ordinary people. However, Krishna accepted the two brāhmanas as His eternal servants. Both brāhmanas took much trouble in these negotiations, just like mundane people, yet they were acting as eternal servants of the Lord. All nitya-siddhas within this material world may appear to toil like ordinary men, but they never forget their position as servants of the Lord.

Another point: The elderly brāhmana belonged to an aristocratic family and was learned and wealthy. The young brāhmana belonged to an ordinary family and was uneducated. But these mundane qualifications do not concern a nitya-siddha engaged in the service of the Lord. We have to accept the fact that the nitya-siddhas are completely distinct from the nitya-baddhas, who are ordinary human beings. Śrīla Narottama dāsa Thākura confirms this statement:

gaurāńgera sańgi-gane, nitya-siddha kari' māne,

se yāya vrajendra-suta pāśa

śrī-gauda-mandala-bhūmi, yebā jāne cintāmani

tāra haya vraja-bhūme vāsa

One who accepts the associates of Lord Caitanya Mahāprabhu as nitya-siddhas is certain to be elevated to the spiritual kingdom to become an associate of the Supreme Lord. One should also know that Gauda-mandala-bhūmi — those places in Bengal where Śrī Caitanya Mahāprabhu stayed — are equal to Vrajabhūmi, or Vrindāvana. There is no difference between the inhabitants of Vrindāvana and those of Gauda-mandala-bhūmi, or Śrīdhāma Māyāpur.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 114

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.114

duńhāra satye tushta ha-ilāń, duńhe māga' vara"

dui-vipra vara māge ānanda-antara

SYNONYMS

duńhāra satye — in the truthfulness of both of you; tushta ha-ilāń — I have be come satisfied; duńhe — both of you; māga' — ask; vara — some benediction; dui-vipra — both the brāhmanas; vara — a benediction; māge — beg; ānanda — pleased; antara — within.

TRANSLATION

The Lord continued, "I have become very much pleased by the truthfulness of you both. Now you can ask for a benediction." Thus with great pleasure the two brāhmanas begged for a benediction.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 115

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.115

"yadi vara dibe, tabe raha ei sthāne

kińkarere dayā tava sarva-loke jāne"

SYNONYMS

yadi — if; vara — benediction; dibe — You will offer; tabe — then; raha — stay; ei sthāne — in this quarter; kińkarere — to Your servants; dayā — mercy; tava — Your; sarva-loke — all people; jāne — may know.

TRANSLATION

The brāhmanas said, "Please remain here so that people all over the world will know how merciful You are to Your servants."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 116

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.116

gopāla rahilā, duńhe karena sevana

dekhite āilā saba deśera loka-jana

SYNONYMS

gopāla — Lord Gopāla; rahilā — stayed; duńhe — both of them; karena — do; sevana — service; dekhite — to see; āilā — came; saba — all; deśera — of the countries; loka-jana — the people.

TRANSLATION

Lord Gopāla stayed, and the two brāhmanas engaged in His service. After hearing of the incident, many people from different countries began to come to see Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 117

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.117

se deśera rājā āila āścarya śuniñā

parama santosha pāila gopāle dekhiñā

SYNONYMS

se deśera — of that country; rājā — the King; āila — came; āścarya — about the wonder; śuniñā — hearing; parama — great; santosha — satisfaction; pāila — achieved; gopāle — Gopāla; dekhiñā — by seeing.

TRANSLATION

Eventually the King of that country heard this wonderful story, and he also came to see Gopāla and thus became very satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 118

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.118

mandira kariyā rājā sevā cālāila

'sākshi-gopāla' bali' tāńra nāma khyāti haila

SYNONYMS

mandira — a temple; kariyā — constructing; rājā — the King; sevā — service; cālāila — regularly carried on; sākshi-gopāla — by the name Sākshi-gopāla; bali' — known as; tāńra — His; nāma — name; khyāti — celebrated; haila — was.

TRANSLATION

The King constructed a nice temple, and regular service was executed. Gopāla became very famous under the name of Sākshi-gopāla [the witness Gopāla].


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 119

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.119

ei mata vidyānagare sākshi-gopāla

sevā ańgīkāra kari' āchena cira-kāla

SYNONYMS

ei mata — in this way; vidyānagare — in the town of Vidyānagara; sākshi-gopāla — the witness Gopāla; sevā — service; ańgīkāra — acceptance; kari' — doing; āchena — remains; cira-kāla — a long time.

TRANSLATION

Thus Sākshi-gopāla stayed in Vidyānagara and accepted service for a very long time.

PURPORT

This city of Vidyānagara is situated in Trailańga-deśa, South India, on the bank of the river Godāvarī. The place where the Godāvarī flows into the Bay of Bengal is called Kotadeśa. The Orissa kingdom was very powerful, and Kotadeśa was the capital of Orissa. It was then known as Vidyānagara. Formerly this city was situated on the southern side of the river Godāvarī. At that time King Purushottama-deva managed to control Orissa and appoint a government. The present city of Vidyānagara is on the southeast side of the river, only twenty to twenty-five miles from Rājamahendrī. During the time of Mahārāja Pratāparudra, Śrī Rāmānanda Rāya was the governor there. Vijaya-nagara is not identical with Vidyānagara.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 12

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.12

vana-yātrāya vana dekhi' dekhe govardhana

dvādaśa-vana dekhi' śeshe gelā vrindāvana

SYNONYMS

vana-yātrāya — in touring the different forests; vana dekhi' — while seeing the forests; dekhe — they see; govardhana — Govardhana Hill; dvādaśa-vana dekhi' — visiting the twelve forests in Vrindāvana; śeshe — at last; gelā — reached; vrindāvana — Vrindāvana.

TRANSLATION

After reaching Mathurā, they started visiting the different forests of Vrindāvana and came to Govardhana Hill. They visited all twelve forests [vanas] and at last came to the town of Vrindāvana.

PURPORT

The five forests situated on the eastern side of the river Yamunā are Bhadra, Bilva, Loha, Bhāndīra and Mahāvana. The seven forests situated on the western side of the Yamunā are Madhu, Tāla, Kumuda, Bahulā, Kāmya, Khadira and Vrindāvana. After visiting all these forests, these pilgrims went to a place known as Pañcakrośī Vrindāvana. Out of the twelve forests, the Vrindāvana forest extends from the town of Vrindāvana up to Nanda-grāma and Varshānā, a distance of thirty-two miles, within which the Pañcakrośī Vrindāvana town is situated.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 120

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.120

utkalera rājā purushottama-deva nāma

sei deśa jini' nila kariyā sańgrāma

SYNONYMS

utkalera — of Orissa; rājā — the King; purushottamadeva — Purushottama-deva; nāma — named; sei deśa — this country; jini' — conquering; nila — took; kariyā — executing; sańgrāma — fight.

TRANSLATION

Later there was a fight, and this country was conquered by King Purushottama-deva of Orissa.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 121

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.121

sei rājā jini' nila tāńra simhāsana

'mānikya-simhāsana' nāma aneka ratana

SYNONYMS

sei rājā — that King (Mahārāja Purushottama-deva); jini' — conquering; nila — took; tāńra — his; simha-āsana — the throne; mānikya-simhāsana — the throne known as Mānikya-simhāsana; nāma — named; aneka — various; ratana — bedecked with jewels.

TRANSLATION

That King was victorious over the King of Vidyānagara, and he took possession of his throne, the Mānikya-simhāsana, which was bedecked with many jewels.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 122

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.122

purushottama-deva sei bada bhakta ārya

gopāla-carane māge, — 'cala mora rājya'

SYNONYMS

purushottama-deva — King Purushottama-deva; sei — that; bada — very great; bhakta — devotee; ārya — Āryan; gopāla-carane — at the lotus feet of Gopāla; māge — begs; cala — please come; mora — my; rājya — to the kingdom.

TRANSLATION

King Purushottama-deva was a great devotee and was advanced in the civilization of the Āryans. He begged at the lotus feet of Gopāla, "Please come to my kingdom."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 123

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.123

tāńra bhakti-vaśe gopāla tāńre ājñā dila

gopāla la-iyā sei katake āila

SYNONYMS

tāńra — his; bhakti-vaśe — under the obligation of the devotional service; gopāla — Lord Gopāla; tāńre — unto Him; ājñā dila — gave the order; gopāla — the Gopāla Deity; la-iyā — taking; sei — that King; katake — to the city of Kataka; āila — returned.

TRANSLATION

When the King begged Him to come to his kingdom, Gopāla, who was already obliged for his devotional service, accepted his prayer. Thus the King took the Gopāla Deity and went back to Kataka.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 124

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.124

jagannāthe āni' dila mānikya-simhāsana

katake gopāla-sevā karila sthāpana

SYNONYMS

jagannāthe — unto Jagannātha; āni' — bringing; dila — presented; mānikya-simhāsana — the throne of the name Mānikya-simhāsana; katake — at Kataka; gopāla-sevā — the service of the Gopāla Deity; karila sthāpana — established.

TRANSLATION

After winning the Mānikya throne, King Purushottama-deva took it to Jagannātha Purī and presented it to Lord Jagannātha. In the meantime, he also established regular worship of the Gopāla Deity at Kataka.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 125

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.125

tāńhāra mahishī āilā gopāla-darśane

bhakti kari' bahu alańkāra kaila samarpane

SYNONYMS

tāńhāra mahishī — his Queen; āilā — came; gopāla-darśane — to see the Gopāla Deity; bhakti kari' — in great devotion; bahu — various; alańkāra — of ornaments; kaila — made; samarpane — presentation.

TRANSLATION

When the Gopāla Deity was installed at Kataka, the Queen of Purushottama-deva went to see Him and, with great devotion, presented various kinds of ornaments.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 126

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.126

tāńhāra nāsāte bahu-mūlya muktā haya

tāhā dite icchā haila, manete cintaya

SYNONYMS

tāńhāra nāsāte — on the nostril of the Queen; bahu-mūlya — very valuable; muktā — pearl; haya — there was; tāhā — that; dite — to give; icchā — the desire; haila — there was; manete — in the mind; cintaya — thinks.

TRANSLATION

The Queen had a very valuable pearl, which she wore on her nose, and she wished to give it to Gopāla. She then began to think as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 127

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.127

thākurera nāsāte yadi chidra thākita

tabe ei dāsī muktā nāsāya parāita

SYNONYMS

thākurera nāsāte — in the nose of the Deity; yadi — if; chidra — a hole; thākita — there were; tabe — then; ei — this; dāsī — maidservant; muktā — pearl; nāsāya — on the nose; parāita — could put on.

TRANSLATION

"If there were a hole in the Deity's nose, I could transfer the pearl to Him."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 128

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.128

eta cinti' namaskari' gelā sva-bhavane

rātri-śeshe gopāla tāńre kahena svapane

SYNONYMS

eta cinti' — thinking like that; namaskari' — offering obeisances; gelā — went; sva-bhavane — to the palace of the King; rātri-śeshe — at the end of night; gopāla — the Gopāla Deity; tāńre — unto her; kahena — says; svapane — in a dream.

TRANSLATION

Considering this, the Queen offered her obeisances to Gopāla and returned to her palace. That night she dreamed that Gopāla appeared and began to speak to her as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 129

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.129

"bālya-kāle mātā mora nāsā chidra kari'

muktā parāñāchila bahu yatna kari'

SYNONYMS

bālya-kāle — in My childhood; mātā — mother; mora — My; nāsā — nose; chidra kari' — making a hole; muktā — a pearl; parāñāchila — was put on it; bahu — much; yatna — endeavor; kari' — taking.

TRANSLATION

"During My childhood My mother made a hole in My nose and with great endeavor set a pearl there.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 13

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.13

vrindāvane govinda-sthāne mahā-devālaya

se mandire gopālera mahā-sevā haya

SYNONYMS

vrindāvane — within Pañcakrośī Vrindāvana; govinda-sthāne — at the place where the present Govinda temple is situated; mahā-deva-ālaya — a great temple; se mandire — in that temple; gopālera — of the Deity of Gopāla; mahā-sevā — gorgeous worship; haya — there is.

TRANSLATION

In the village of Pañcakrośī Vrindāvana, at the site where the Govinda temple is now situated, there was a great temple where gorgeous worship of Gopāla was performed.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 130

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.130

sei chidra adyāpiha āchaye nāsāte

sei muktā parāha, yāhā cāhiyācha dite"

SYNONYMS

sei chidra — that hole; adyāpiha — still, until now; āchaye — is; nāsāte — in the nose; sei — that; muktā — pearl; parāha — put on; yāhā — which; cāhiyācha — you desired; dite — to give to Me.

TRANSLATION

"That very hole is still there, and you can use it to set the pearl you desired to give Me."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 131

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.131

svapne dekhi' sei rānī rājāke kahila

rājā-saha muktā lañā mandire āila

SYNONYMS

svapne dekhi' — seeing the dream; sei rānī — the Queen; rājāke — unto the King; kahila — spoke; rājā-saha — with the King; muktā — the pearl; lañā — taking; mandire — to the temple; āila — they went.

TRANSLATION

After dreaming this, the Queen explained it to her husband, the King. Both the King and the Queen then went to the temple with the pearl.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 132

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.132

parāila muktā nāsāya chidra dekhiñā

mahā-mahotsava kaila ānandita hañā

SYNONYMS

parāila — set; muktā — the pearl; nāsāya — on the nose; chidra — the hole; dekhiñā — seeing; mahā-mahotsava — a great festival; kaila — performed; ānandita — pleased; hañā — being.

TRANSLATION

Seeing the hole in the nose of the Deity, they set the pearl there and, being very pleased, held a great festival.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 133

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.133

sei haite gopālera katakete sthiti

ei lāgi 'sākshi-gopāla' nāma haila khyāti

SYNONYMS

sei haite — since that time; gopālera — of Gopāla; katakete — in the town of Kataka; sthiti — the establishment; ei lāgi — for this reason; sākshi-gopāla — the witness Gopāla; nāma — named; haila — became; khyāti — celebrated.

TRANSLATION

Since then, Gopāla has been situated in the city of Kataka [Cuttak], and He has been known ever since as Sākshi-gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 134

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.134

nityānanda-mukhe śuni' gopāla-carita

tushta hailā mahāprabhu svabhakta-sahita

SYNONYMS

nityānanda-mukhe — from the mouth of Lord Nityānanda Prabhu; śuni' — hearing; gopāla-carita — the narration of Gopāla; tushta hailā — became very pleased; mahāprabhu — Śrī Caitanya Mahāprabhu; sva-bhakta-sahita — with His devotees.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu heard the narration of Gopāla's activities. Both He and His personal devotees became very pleased.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 135

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.135

gopālera āge yabe prabhura haya sthiti

bhakta-gane dekhe — yena duńhe eka-mūrti

SYNONYMS

gopālera āge — in front of Gopāla; yabe — when; prabhura — of Lord Caitanya Mahāprabhu; haya — is; sthiti — situation; bhakta-gane — all the devotees; dekhe — see; yena — as if; duńhe — both of Them; eka-mūrti — one form.

TRANSLATION

When Śrī Caitanya Mahāprabhu was sitting before the Gopāla Deity, all the devotees saw Him and the Deity as being of the same form.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 136

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.136

duńhe — eka varna, duńhe — prakānda-śarīra

duńhe — raktāmbara, duńhāra svabhāva — gambhīra

SYNONYMS

duńhe — both of Them; eka varna — one complexion; duńhe — both of Them; prakānda-śarīra — gigantic bodies; duńhe — both of Them; rakta-ambara — red clothes; duńhāra — of both; svabhāva — the natures; gambhīra — grave.

TRANSLATION

They were of the same complexion, and both had gigantic bodies. Both wore saffron cloth, and both were very grave.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 137

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.137

mahā-tejo-maya duńhe kamala-nayana

duńhāra bhāvāveśa, duńhe — candra-vadana

SYNONYMS

mahā-tejah-maya — brilliantly effulgent; duńhe — both of Them; kamala-nayana — lotus-eyed; duńhāra — of both of Them; bhāva-āveśa — absorbed in ecstasy; duńhe — both of Them; candra-vadana — moon-faced.

TRANSLATION

The devotees saw that both Lord Caitanya Mahāprabhu and Gopāla were brilliantly effulgent and had eyes like lotuses. They were both absorbed in ecstasy, and both Their faces resembled full moons.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 138

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.138

duńhā dekhi' nityānanda-prabhu mahā-rańge

thārāthāri kari' hāse bhakta-gana-sańge

SYNONYMS

duńhā dekhi' — seeing the two of Them; nityānanda-prabhu — Lord Nityānanda Prabhu; mahā-rańge — in great jubilation; thārāthāri — indication; kari' — doing; hāse — laughs; bhakta-gana-sańge — along with the other devotees.

TRANSLATION

When Nityānanda saw the Gopāla Deity and Śrī Caitanya Mahāprabhu in that way, He began to exchange remarks with the devotees, all of whom were smiling.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 139

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.139

ei-mata mahā-rańge se rātri vañciyā

prabhāte calilā mańgala-ārati dekhiñā

SYNONYMS

ei-mata — in this way; mahā-rańge — in great pleasure; se — that; rātri — night; vañciyā — passing; prabhāte — in the morning; calilā — departed; mańgala-ārati — the mańgala-ārati performance; dekhiñā — seeing.

TRANSLATION

Thus with great pleasure Lord Śrī Caitanya Mahāprabhu passed that night in the temple. After seeing the mańgala-ārati ceremony in the morning, He started on His journey.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 14

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.14

keśī-tīrtha, kālīya-hradādike kaila snāna

śrī-gopāla dekhi' tāhāń karilā viśrāma

SYNONYMS

keśī-tīrtha — the bathing place on the bank of the Yamunā known as Keśī-ghāta; kālīya-hrada — the bathing place on the bank of the Yamunā known as Kāliya-ghāta; ādike — in such different bathing places; kaila — did; snāna — bathing; śrī-gopāla dekhi' — by visiting the temple of Gopāla; tāhāń — there; karilā — took; viśrāma — rest.

TRANSLATION

After taking baths at different bathing places along the river Yamunā, such as Keśī-ghāta and Kāliya-ghāta, the pilgrims visited the temple of Gopāla. Afterwards, they took rest in that temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 140

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.140

bhuvaneśvara-pathe yaiche kaila daraśana

vistāri' varniyāchena dāsa-vrindāvana

SYNONYMS

bhuvaneśvara-pathe — on the way to Bhuvaneśvara; yaiche — as; kaila — He did; daraśana — visiting; vistāri' — vividly; varniyāchena — has described; dāsa-vrindāvana — Vrindāvana dāsa Thākura.

TRANSLATION

[In his book Caitanya-bhāgavata] Śrīla Vrindāvana dāsa Thākura has very vividly described the places visited by the Lord on the way to Bhuvaneśvara.

PURPORT

In his book Caitanya-bhāgavata, Antya-khanda, Śrīla Vrindāvana dāsa Thākura has very nicely described the Lord's journey en route to Kataka (Cuttak). On that journey, the Lord visited a place known as Bālihastā, or Bālakātīcati. He then visited the city of Bhuvaneśvara, where Lord Śiva's temple is located. The temple of Bhuvaneśvara is situated about five to six miles from Bālakātīcati. The temple of Lord Śiva is mentioned in the Skanda Purāna, in the narration about the Lord's garden and the one mango tree. A king named Kāśirāja wanted to fight with Lord Krishna, and consequently he took shelter of Lord Śiva to acquire the power to fight the Lord. Being pleased with his worship, Lord Śiva helped him fight Krishna. Lord Śiva's name is Āśutosha, which indicates that he is very easily satisfied when one worships him, regardless of the purpose, and he gives his devotee whatever benediction the devotee wants. Therefore, people are generally very fond of worshiping Lord Śiva. Thus Kāśirāja was helped by Lord Śiva, but in the fight with Lord Krishna he was not only defeated but killed. In this way the weapon known as Pāśupata-astra was baffled, and Krishna set fire to the city of Kāśī. Later Lord Śiva became conscious of his mistake in helping Kāśirāja, and he begged Lord Krishna's forgiveness. As a benediction from Lord Krishna, he received a place known as Ekāmra-kānana. Later, the kings of the Keśarī dynasty established their capital there, and for many hundreds of years they reigned over the state of Orissa.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 141

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.141

kamalapure āsi bhārgīnadī-snāna kaila

nityānanda-hāte prabhu danda dharila

SYNONYMS

kamala-pure — to the place known as Kamalapura; āsi — coming; bhārgī-nadī — in the small river of the name Bhārgīnadī; snāna kaila — took a bath; nityānanda-hāte — in the hands of Lord Nityānanda Prabhu; prabhu — Lord Śrī Caitanya Mahāprabhu; danda — the sannyāsa staff; dharila — left.

TRANSLATION

When Śrī Caitanya Mahāprabhu arrived at Kamalapura, He took His bath in the Bhārgīnadī River and left His sannyāsa staff in the hands of Lord Nityānanda.

PURPORT

In the Caitanya-bhāgavata (Antya-khanda, Chapter Two) it is said that when Lord Śrī Caitanya Mahāprabhu arrived at Śrī Bhuvaneśvara, He visited the temple of Lord Śiva known as Gupta-kāśī (the concealed Vārānasī). Lord Śiva established this as a place of pilgrimage by bringing water from all holy places and creating the lake known as Bindu-sarovara. Śrī Caitanya Mahāprabhu took His bath in this lake, feeling a great regard for Lord Śiva. From the spiritual point of view, people still go to take a bath in this lake. Actually, by taking a bath there, one becomes very healthy even from the material viewpoint. Taking a bath and drinking the water of this lake can cure any disease of the stomach. Regular bathing certainly cures indigestion. The river Bhārgī, or Bhārgīnadī, came to be known as the Danda-bhāńgā-nadī after Lord Caitanya bathed in its waters. It is situated six miles north of Jagannātha Purī. The reason for the change in names is given as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verses 142-143

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.142-143

kapoteśvara dekhite gelā bhakta-gana sańge

ethā nityānanda-prabhu kaila danda-bhańge

tina khanda kari' danda dila bhāsāñā

bhakta-sańge āilā prabhu maheśa dekhiñā

SYNONYMS

kapoteśvara — the Śiva temple of the name Kapoteśvara; dekhite — to see; gelā — went; bhakta-gana sańge — with the devotees; ethā — here; nityānanda-prabhu — Lord Nityānanda Prabhu; kaila — did; danda — of the sannyāsa staff; bhańge — breaking; tina khanda — three parts; kari' — making; danda — the staff; dila — threw in; bhāsāñā — washing away; bhakta-sańge — with the devotees; āilā — returned; prabhu — Lord Caitanya Mahāprabhu; maheśa dekhiñā — having seen the temple of Lord Śiva.

TRANSLATION

When Lord Caitanya Mahāprabhu went to the temple of Lord Śiva known as Kapoteśvara, Nityānanda Prabhu, who was keeping His sannyāsa staff in custody, broke the staff in three parts and threw it into the river Bhārgīnadī. Later this river became known as Danda-bhāńgā-nadī.

PURPORT

The mystery of the sannyāsa-danda (staff) of Śrī Caitanya Mahāprabhu has been explained by Śrīla Bhaktisiddhānta Sarasvatī Thākura. Śrī Caitanya Mahāprabhu accepted the order of sannyāsa from a Māyāvādī sannyāsī. The Māyāvādī sannyāsīs generally carry one staff, or danda. Taking advantage of Śrī Caitanya Mahāprabhu's absence, Śrīla Nityānanda Prabhu broke the staff into three parts and threw it into the river later known as the Danda-bhāńgā-nadī. In the sannyāsa order there are four divisions — kutīcaka, bahūdaka, hamsa and paramahamsa. Only when the sannyāsī remains on the kutīcaka and bahūdaka platforms can he carry a staff. However, when one is elevated to the status of hamsa or paramahamsa, after touring and preaching the bhakti cult, he must give up the sannyāsa staff.

Śrī Caitanya Mahāprabhu is Śrī Krishna, the Supreme Personality of Godhead. It is therefore said, śrī-krishna-caitanya, rādhā-krishna nahe anya: "Two personalities — Śrīmatī Rādhārānī and Śrī Krishna — are combined in the incarnation of Śrī Caitanya Mahāprabhu." Therefore, considering Śrī Caitanya Mahāprabhu to be an extraordinary person, Lord Nityānanda Prabhu did not wait for the paramahamsa stage. He reasoned that the Supreme Personality of Godhead is automatically on the paramahamsa stage; therefore He does not need to carry the sannyāsa-danda. This is the reason Śrī Nityānanda Prabhu broke the staff into three pieces and threw it into the water.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 144

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.144

jagannāthera deula dekhi' āvishta hailā

dandavat kari preme nācite lāgilā

SYNONYMS

jagannāthera — of Lord Jagannātha; deula — the temple; dekhi' — seeing; āvishta — ecstatic; hailā — became; dandavat kari — offering obeisances; preme — in the ecstasy of love of God; nācite — to dance; lāgilā — began.

TRANSLATION

After seeing the temple of Jagannātha from a distant place, Śrī Caitanya Mahāprabhu immediately became ecstatic. After offering obeisances to the temple, He began to dance in the ecstasy of love of God.

PURPORT

The word deula refers to the temple where the Supreme Personality of Godhead is situated. The present temple of Jagannātha Purī was constructed by King Anańga-bhīma. Historians say this temple must have been constructed at least two thousand years ago. During the time of Śrī Caitanya Mahāprabhu, the small buildings surrounding the original temple had not been constructed. Nor was the high platform in front of the temple present during the time of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 145

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.145

bhakta-gana āvishta hañā, sabe nāce gāya

premāveśe prabhu-sańge rāja-mārge yāya

SYNONYMS

bhakta-gana — the devotees; āvishta — ecstatic; hañā — being; sabe — all; nāce — dance; gāya — sing; prema-āveśe — absorbed in love of God; prabhu-sańge — with Lord Caitanya; rāja-mārge — on the pathway; yāya — going.

TRANSLATION

All the devotees became ecstatic in the association of Lord Caitanya, and thus absorbed in love of God, they were dancing and singing while going along the main road.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 146

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.146

hāse, kānde, nāce prabhu huńkāra garjana

tina-krośa patha haila — sahasra yojana

SYNONYMS

hāse — laughs; kānde — cries; nāce — dances; prabhu — Lord Śrī Caitanya Mahāprabhu; huńkāra — ecstatic vibrations; garjana — resonations; tina-krośa — six miles; patha — the way; haila — became; sahasra yojana — thousands of miles.

TRANSLATION

Śrī Caitanya Mahāprabhu laughed, cried, danced and made many ecstatic vibrations and sounds. Although the temple was only six miles away, to Him the distance seemed thousands of miles.

PURPORT

When Śrī Caitanya Mahāprabhu was in ecstasy, He considered one moment to last as long as twelve years. After seeing the Jagannātha temple from a distant place, the Lord became so ecstatic that He considered the six-mile path many thousands of miles long.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 147

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.147

calite calite prabhu āilā 'āthāranālā'

tāhāń āsi' prabhu kichu bāhya prakāśilā

SYNONYMS

calite calite — walking in this way; prabhu — the Lord; āilā — arrived; āthāranālā — at a place known as Āthāranālā; tāhāń — there; āsi' — coming; prabhu — the Lord; kichu — some; bāhya — external consciousness; prakāśilā — expressed.

TRANSLATION

Thus walking and walking, the Lord eventually arrived at the place known as Āthāranālā. Arriving there, He expressed His external consciousness, speaking to Śrī Nityānanda Prabhu.

PURPORT

At the entrance to Jagannātha Purī is a bridge with eighteen arches called Āthāranālā. (Āthāra means eighteen.)


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 148

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.148

nityānande kahe prabhu, — deha mora danda

nityānanda bale, — danda haila tina khanda

SYNONYMS

nityānande — to Lord Nityānanda; kahe — asks; prabhu — Lord Caitanya; deha — give; mora — My; danda — sannyāsa staff; nityānanda bale — Śrī Nityānanda replies; danda — Your sannyāsa staff; haila — became; tina khanda — divided into three parts.

TRANSLATION

When Lord Caitanya Mahāprabhu had thus regained external consciousness, He asked Lord Nityānanda Prabhu, "Please return My staff."

Nityānanda Prabhu then replied, "It has been broken into three parts."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 149

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.149

premāveśe padilā tumi, tomāre dharinu

tomā-saha sei danda-upare padinu

SYNONYMS

prema-āveśe — in an ecstatic condition; padilā — fell down; tumi — You; tomāre — You; dharinu — I caught; tomā-saha — with You; sei — that; danda-upare — upon that staff; padinu — I fell down.

TRANSLATION

Nityānanda Prabhu said, "When You fell down in ecstasy, I caught You, but both of Us together fell upon the staff.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 15

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.15

gopāla-saundarya duńhāra mana nila hari'

sukha pāñā rahe tāhāń dina dui-cāri

SYNONYMS

gopāla-saundarya — the beauty of the Gopāla Deity; duńhāra — of both of them; mana — the minds; nila — took away; hari' — carrying; sukha pāñā — feeling this transcendental happiness; rahe — remained; tāhāń — in that temple; dina — days; dui-cāri — two or four.

TRANSLATION

The beauty of the Gopāla Deity stole away their minds, and feeling great happiness, they remained there for two or four days.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 150

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.150

dui-janāra bhare danda khanda khanda haila

sei khanda kāńhā padila, kichu nā jānila

SYNONYMS

dui-janāra — of Us two; bhare — by the weight; danda — the staff; khanda khanda — broken to pieces; haila — became; sei — those; khanda — pieces; kāńhā padila — where they fell; kichu — anything; nā jānila — is not known.

TRANSLATION

"Thus the staff broke under Our weight. Where the pieces have gone, I cannot say.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 151

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.151

mora aparādhe tomāra danda ha-ila khanda

ye ucita haya, mora kara tāra danda"

SYNONYMS

mora — My; aparādhe — by the offense; tomāra — Your; danda — sannyāsa staff; ha-ila — became; khanda — broken; ye — whatever; ucita — fitting; haya — is; mora — to Me; kara — do; tāra — for that; danda — punishment.

TRANSLATION

"It is certainly because of My offense that Your staff was broken. Now You can punish Me on this account as You think proper."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 152

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.152

śuni' kichu mahāprabhu duhkha prakāśilā

īshat krodha kari' kichu kahite lāgilā

SYNONYMS

śuni' — hearing this; kichu — some; mahāprabhu — Lord Caitanya Mahāprabhu; duhkha — unhappiness; prakāśilā — expressed; īshat — little; krodha — anger; kari' — showing; kichu — something; kahite — to speak; lāgilā — began.

TRANSLATION

After hearing the story about how His staff had been broken, the Lord expressed a little sadness and, displaying a bit of anger, began to speak as follows.

PURPORT

Śrī Nityānanda Prabhu considered Lord Caitanya Mahāprabhu's acceptance of sannyāsa to be useless. He therefore relieved the Lord of the trouble of carrying the staff. Śrī Caitanya Mahāprabhu expressed anger because He wanted to teach all other sannyāsīs that they should not give up the staff before attaining the platform of paramahamsa. Seeing that the regulative principles could be slackened by such action, Caitanya Mahāprabhu wanted to carry the staff personally. However, Nityānanda broke it. For this reason Caitanya Mahāprabhu displayed a little anger. It is said in the Bhagavad-gītā (3.21), yad yad ācarati śreshthas tat tad evetaro janah: Whatever great people do, others follow. Śrī Caitanya Mahāprabhu wanted to follow the Vedic principles strictly in order to save inexperienced neophytes who try to imitate paramahamsas.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 153

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.153

nīlācale āni' mora sabe hita kailā

sabe danda-dhana chila, tāhā nā rākhilā

SYNONYMS

nīlācale — to Jagannātha Purī; āni' — bringing; mora — My; sabe — all of you; hita — benefit; kailā — did; sabe — only; danda-dhana — one staff; chila — there was; tāhā — that also; nā — not; rākhilā — you kept.

TRANSLATION

Caitanya Mahāprabhu said, "You have all benefited Me by bringing Me to Nīlācala. However, My only possession was that one staff, and you have not kept it.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 154

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.154

tumi-saba āge yāha īśvara dekhite

kibā āmi āge yāi, nā yāba sahite

SYNONYMS

tumi-saba — all of you; āge — ahead; yāha — go; īśvara dekhite — to see Jagannātha; kibā — or; āmi — I; āge — ahead; yāi — go; nā — not; yāba — I shall go; sahite — with you.

TRANSLATION

"So all of you should go before or behind Me to see Lord Jagannātha. I shall not go with you."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 155

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.155

mukunda datta kahe, — prabhu, tumi yāha āge

āmi-saba pāche yāba, nā yāba tomāra sańge

SYNONYMS

mukunda datta kahe — the devotee named Mukunda Datta said; prabhu — my Lord; tumi — You; yāha — go; āge — in front; āmi-saba — all of us; pāche — behind; yāba — shall go; nā — not; yāba — shall go; tomāra sańge — with You.

TRANSLATION

Mukunda Datta told Śrī Caitanya Mahāprabhu, "My Lord, You should go ahead and allow all the others to follow. We shall not go with You."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 156

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.156

eta śuni' prabhu āge calilā śīghra-gati

bujhite nā pāre keha dui prabhura mati

SYNONYMS

eta śuni' — hearing this; prabhu — Lord Śrī Caitanya Mahāprabhu; āge — in front of the other devotees; calilā — began to go; śīghra-gati — very swiftly; bujhite — to understand; nā — not; pāre — able; keha — anyone; dui — two; prabhura — of the Lords; mati — intentions.

TRANSLATION

Śrī Caitanya Mahāprabhu then began to walk very swiftly before all the other devotees. No one could understand the real purpose of the two Lords, Caitanya Mahāprabhu and Nityānanda Prabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 157

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.157

ińho kene danda bhāńge, teńho kene bhāńgāya

bhāńgāñā krodhe teńho ińhāke doshāya

SYNONYMS

ińho — Nityānanda; kene — why; danda — the staff; bhāńge — breaks; teńho — Śrī Caitanya Mahāprabhu; kene — why; bhāńgāya — allows to break it; bhāńgāñā — after allowing to break it; krodhe — in anger; teńho — Śrī Caitanya Mahāprabhu; ińhāke — Lord Nityānanda; doshāya — accuses.

TRANSLATION

The devotees could not understand why Nityānanda Prabhu broke the staff, why Śrī Caitanya Mahāprabhu permitted Him to do so, or why, after permitting Him, Caitanya Mahāprabhu became angry.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 158

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.158

danda-bhańga-līlā ei — parama gambhīra

sei bujhe, duńhāra pade yāńra bhakti dhīra

SYNONYMS

danda-bhańga-līlā — the pastime of breaking the staff; ei — this; parama — very; gambhīra — grave; sei bujhe — one can understand; duńhāra — of both of Them; pade — to the lotus feet; yāńra — whose; bhakti — devotional service; dhīra — fixed.

TRANSLATION

The pastime of the breaking of the staff is very deep. Only one whose devotion is fixed upon the lotus feet of the two Lords can understand it.

PURPORT

One who understands Śrī Caitanya Mahāprabhu and Nityānanda Prabhu in reality can understand Their identity as well as the breaking of the staff. All the previous ācāryas, being induced to engage themselves fully in the service of the Lord, gave up attachment for material life and thus accepted the staff, which signifies full engagement of the mind, speech and body in the service of the Lord. Śrī Caitanya Mahāprabhu accepted the regulative principles of the renounced order of life. That is completely clear. However, in the paramahamsa stage there is no need to accept a danda (staff), and Śrī Caitanya Mahāprabhu was certainly in the paramahamsa stage. Nonetheless, to indicate that everyone should take sannyāsa at the end of life in order to engage fully in the service of the Lord, even paramahamsas like Śrī Caitanya Mahāprabhu and His confidential devotees follow the regulative principles unfailingly. Indeed, that was His purpose. Nityānanda Prabhu, who was His eternal servitor, believed that there was no need for Śrī Caitanya Mahāprabhu to carry the staff, and to declare to the world that Śrī Caitanya Mahāprabhu was above all regulations, He broke it into three pieces. The pastime known as danda-bhańga-līlā is thus explained by Śrīla Bhaktisiddhānta Sarasvatī Thākura.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 159

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.159

brahmanya-deva-gopālera mahimā ei dhanya

nityānanda — vaktā yāra, śrotā — śrī-caitanya

SYNONYMS

brahmanya-deva — the Supreme Personality of Godhead, who is merciful to the brāhmanas; gopālera — of Gopāla; mahimā — glories; ei — these; dhanya — glorified; nityānanda — Lord Nityānanda Prabhu; vaktā — the speaker; yāra — of the narration; śrotā — the hearer; śrī-caitanya — Śrī Caitanya Mahāprabhu.

TRANSLATION

The glories of Lord Gopāla, who is merciful to brāhmanas, are very great. The narration of Sākshi-gopāla was spoken by Nityānanda Prabhu and heard by Śrī Caitanya Mahāprabhu.

PURPORT

There are four points of instruction one should consider in the story of Sākshi-gopāla. First, the Deity (arcā-vigraha) of Śrī Gopāla is eternally sac-cid-ānanda-vigraha [Bs. 5.1], the transcendental form of the Lord. Second, the Deity surpasses material regulative principles and extends the reality of transcendental principles. Third, one can be situated in a transcendental position after becoming a brāhmana, but as a brāhmana, one has to follow the regulative principles very strictly. Lastly, brahmanya-deva indicates Lord Śrī Krishna Himself, who is worshiped thus: namo brahmanya-devāya go-brāhmana-hitāya ca/ jagad-dhitāya krishnāya govindāya namo namah. This indicates that a devotee who is under the protection of Krishna is automatically situated as a brāhmana, and such a brāhmana is not illusioned. This is factual.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 16

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.16

dui-vipra-madhye eka vipra — vriddha-prāya

āra vipra — yuvā, tāńra karena sahāya

SYNONYMS

dui-vipra-madhye — between the two brāhmanas; eka vipra — one brāhmana; vriddha-prāya — elderly man; āra vipra — the second brāhmana; yuvā — young man; tāńra — of the older brāhmana; karena — does; sahāya — assistance.

TRANSLATION

One of the two brāhmanas was an old man, and the other was young. The young man was assisting the old one.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 160

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.160

śraddhā-yukta hañā ihā śune yei jana

acire milaye tāre gopāla-carana

SYNONYMS

śraddhā-yukta — with faith and love; hañā — being; ihā — this narration; śune — hears; yei — which; jana — person; acire — very soon; milaye — gets; tāre — he; gopāla-carana — the lotus feet of Lord Gopāla.

TRANSLATION

One who hears this narration of Lord Gopāla with faith and love very soon attains the lotus feet of Lord Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 161

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.161

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Fifth Chapter, describing the activities of Sākshi-gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 17

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.17

chota-vipra kare sadā tāńhāra sevana

tāńhāra sevāya viprera tushta haila mana

SYNONYMS

chota-vipra — the younger brāhmana; kare — does; sadā — always; tāńhāra — his (the old brāhmana's); sevana — service; tāńhāra — his; sevāya — by the service; viprera — of the old brāhmana; tushta — pacified; haila — became; mana — the mind.

TRANSLATION

Indeed, the young brāhmana always rendered service to the older one, and the old man, being very satisfied with his service, was pleased with him.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 18

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.18

vipra bale — tumi mora bahu sevā kailā

sahāya hañā more tīrtha karāilā

SYNONYMS

vipra bale — the elderly brāhmana says; tumi — you; mora — my; bahu — various; sevā — service; kailā — have rendered; sahāya — assistant; hañā — being; more — to me; tīrtha — pilgrimage; karāilā — helped to do.

TRANSLATION

The older man told the younger, "You have rendered various types of service to me. You have assisted me in traveling to all these places of pilgrimage.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 19

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.19

putreo pitāra aiche nā kare sevana

tomāra prasāde āmi nā pāilāma śrama

SYNONYMS

putreo — even my own son; pitāra — of the father; aiche — in this way; nā — not; kare — renders; sevana — service; tomāra — your; prasāde — by the mercy; āmi — I; nā — not; pāilāma — have gotten; śrama — fatigue.

TRANSLATION

"Even my own son does not render such service. By your mercy, I did not become fatigued while on this tour.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 2

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaitacandra jaya gaura-bhakta-vrinda

SYNONYMS

jaya — all glories; jaya — all glories; śrī-caitanya — to Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Lord Śrī Nityānanda Prabhu; jaya — all glories; advaita-candra — to Advaita Ācārya; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Śrī Advaita Prabhu! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 20

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.20

krita-ghnatā haya tomāya nā kaile sammāna

ataeva tomāya āmi diba kanyā-dāna

SYNONYMS

krita-ghnatā — ungratefulness; haya — it is; tomāya — to you; nā — not; kaile — if doing; sammāna — respect; ataeva — therefore; tomāya — to you; āmi — I; diba — shall give; kanyā-dāna — my daughter as charity.

TRANSLATION

"If I did not show you any respect, I would be ungrateful. Therefore, I promise to give you my daughter in charity."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 21

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.21

chota-vipra kahe, "śuna, vipra-mahāśaya

asambhava kaha kene, yei nāhi haya

SYNONYMS

chota-vipra — the younger brāhmana; kahe — replies; śuna — hear; vipra-mahāśaya — my dear brāhmana; asambhava — unlikely; kaha — you say; kene — why; yei — which; nāhi — not; haya — happens.

TRANSLATION

The younger brāhmana replied, "My dear sir, please hear me. You are saying something very unusual. Such a thing never happens.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 22

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.22

mahā-kulīna tumi — vidyā-dhanādi-pravīna

āmi akulīna, āra dhana-vidyā-hīna

SYNONYMS

mahā-kulīna — highly aristocratic; tumi — you; vidyā — education; dhana-ādi — riches; pravīna — enriched; āmi — I; akulīna — not aristocratic; āra — and; dhana-vidyā-hīna — without any wealth and education.

TRANSLATION

"You are a most aristocratic family man, well educated and very rich. I am not at all aristocratic, and I am without a decent education and have no wealth.

PURPORT

Due to pious activities, one can be enriched by four opulences: one may obtain birth in an aristocratic family, become highly educated, become very beautiful or get a sufficient quantity of riches. These are symptoms of pious activities performed in one's past life. In India it is still current for an aristocratic family never to consider a marriage with a common family. Though the caste may be the same, to maintain the aristocracy such marriages are rejected. No poor man will dare marry the daughter of a rich man. Because of this, when the elderly brāhmana offered the young brāhmana his daughter, the young brāhmana did not believe that it would be possible to marry her. Therefore he asked the elderly brāhmana why he was proposing something unprecedented (asambhava). It was unheard of for an aristocratic person to offer his daughter to a person who was both uneducated and poor.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 23

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.23

kanyā-dāna-pātra āmi nā ha-i tomāra

krishna-prītye kari tomāra sevā-vyavahāra

SYNONYMS

kanyā-dāna-pātra — a bridegroom suitable for one's daughter; āmi — I; nā — not; ha-i — am; tomāra — of you; krishna-prītye — only for satisfaction of Krishna; kari — I do; tomāra — of you; sevā — of service; vyavahāra — activities.

TRANSLATION

"Sir, I am not a suitable bridegroom for your daughter. I render service to you only for the satisfaction of Krishna.

PURPORT

Both brāhmanas were pure Vaishnavas. The younger man took special care of the older one simply to please Krishna. In Śrīmad-Bhāgavatam (11.19.21) Krishna says, mad-bhakta-pūjābhyadhikā: "It is better to render service to My devotee." Thus, according to the Gaudīya-Vaishnava philosophy of Caitanya Mahāprabhu, it is better to be a servant of the servant of God. One should not try to serve Krishna directly. A pure Vaishnava serves a servant of Krishna and identifies himself as a servant of a servant of Krishna. This is pleasing to Lord Krishna. Śrīla Narottama dāsa Thākura confirms this philosophy: chādiyā vaishnava-sevā nistāra peyeche kebā. Unless one serves a liberated Vaishnava, he cannot attain liberation by directly serving Krishna. He must serve the servant of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 24

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.24

brāhmana-sevāya krishnera prīti bada haya

tāńhāra santoshe bhakti-sampad bādaya"

SYNONYMS

brāhmana-sevāya — by rendering service to a brāhmana; krishnera — of Lord Krishna; prīti — the satisfaction; bada — very great; haya — is; tāńhāra santoshe — by pleasing the Lord; bhakti — of devotional service; sampad — the opulence; bādaya — increases.

TRANSLATION

"Lord Krishna is very much pleased by service rendered to brāhmanas, and when the Lord is pleased, the opulence of one's devotional service increases."

PURPORT

In this regard, Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that the younger brāhmana rendered service to the older one with the purpose of pleasing Krishna. It was not a matter of ordinary worldly dealings. Krishna is pleased when a Vaishnava is rendered service. Because the younger brāhmana served the older one, Lord Gopāla agreed to become a witness of the marriage negotiation in order to maintain the prestige of both devotees. Śrī Caitanya Mahāprabhu would certainly not have liked to hear about marital dealings unless such dealings were exchanged between two Vaishnavas. Marriage arrangements and ceremonies belong to ordinary material karma-kānda sections of the scriptures. The Vaishnavas, however, are not interested in any kind of karma-kānda dealings. Śrīla Narottama dāsa Thākura says: karma-kānda jñāna-kānda kevala vishera bhānda. For a Vaishnava, the karma-kānda and jñāna-kānda sections of the Vedas are unnecessary. Indeed, a real Vaishnava takes these sections as a poison pot (vishera bhānda). Sometimes we take part in a marriage ceremony for our disciples, but this does not mean that we are interested in karma-kānda activities. Sometimes, not knowing the Vaishnava philosophy, an outsider criticizes such activity, maintaining that a sannyāsī should not take part in a marriage ceremony between a young boy and a young girl. However, this is not a karma-kānda activity, because our purpose is to spread the Krishna consciousness movement. We are giving all facility to the general populace to take to Krishna consciousness, and in order to fix the devotees in concentration on the service of the Lord, marriage is sometimes allowed. We have experienced that such married couples actually render very important service to the mission. Therefore, one should not misunderstand when a sannyāsī takes part in a marriage ceremony. Śrī Caitanya Mahāprabhu and Nityānanda Prabhu took great pleasure in hearing about the marriage ceremony between the young brāhmana and the daughter of the elderly brāhmana.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 25

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.25

bada-vipra kahe, — "tumi nā kara samśaya

tomāke kanyā diba āmi, karila niścaya"

SYNONYMS

bada-vipra — the older brāhmana; kahe — replies; tumi — you; nā — not; kara — do; samśaya — doubt; tomāke — to you; kanyā — the daughter; diba — shall give; āmi — I; karila — made; niścaya — certainty.

TRANSLATION

The older brāhmana replied, "My dear boy, do not doubt me. I will give you my daughter in charity. I have already decided this."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 26

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.26

chota-vipra bale, — "tomāra strī-putra saba

bahu jñāti-goshthī tomāra bahuta bāndhava

SYNONYMS

chota-vipra — the young brāhmana; bale — says; tomāra — your; strī-putra — wife and sons; saba — all; bahu — many; jñāti — of family relations; goshthī — group; tomāra — your; bahuta — many; bāndhava — friends.

TRANSLATION

The young brāhmana said, "You have a wife and sons, and you have a large circle of relatives and friends.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 27

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.27

tā'-sabāra sammati vinā nahe kanyā-dāna

rukminīra pitā bhīshmaka tāhāte pramāna

SYNONYMS

tā'-sabāra — of all of them; sammati — consent; vinā — without; nahe — not; kanyā-dāna — giving the daughter in charity; rukminīra — of Queen Rukminī; pitā — father; bhīshmaka — Bhīshmaka; tāhāte — of that; pramāna — evidence.

TRANSLATION

"Without the consent of all your friends and relatives, it is not possible to give me your daughter in charity. Just consider the story of Queen Rukminī and her father, Bhīshmaka.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 28

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.28

bhīshmakera icchā, — krishne kanyā samarpite

putrera virodhe kanyā nārila arpite"

SYNONYMS

bhīshmakera — of King Bhīshmaka; icchā — the desire; krishne — unto Krishna; kanyā — daughter; samarpite — to give; putrera — of his son; virodhe — by the objection; kanyā — daughter; nārila — was unable; arpite — to offer.

TRANSLATION

"King Bhīshmaka wanted to give his daughter, Rukminī, in charity to Krishna, but Rukmī, his eldest son, objected. Therefore he could not carry out his decision."

PURPORT

As stated in Śrīmad-Bhāgavatam (10.52.25):

bandhūnām icchatām dātum krishnāya bhaginīm nripa

tato nivārya krishna-dvid rukmī caidyam amanyata

King Bhīshmaka of Vidarbha wanted to offer Krishna his daughter, Rukminī, but Rukmī, the eldest of his five sons, objected. Therefore Bhīshmaka withdrew his decision and decided to offer Rukminī to the King of Cedi, Śiśupāla, who was a cousin of Krishna's. However, Rukminī conceived of a trick: she sent a letter to Krishna asking Him to kidnap her. Thus in order to please Rukminī, who was His great devotee, Krishna kidnapped her. There ensued a great fight between Krishna and the opposing party, headed by Rukminī's brother Rukmī. Rukmī was defeated and, because of his harsh words against Krishna, was about to be killed, but he was saved at the request of Rukminī. However, Krishna shaved off all of Rukmī's hair with His sword. Śrī Balarāma did not like this, and so to please Rukminī, Balarāma rebuked Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 29

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.29

bada-vipra kahe, — "kanyā mora nija-dhana

nija-dhana dite nishedhibe kon jana

SYNONYMS

bada-vipra kahe — the elderly brāhmana says; kanyā — the daughter; mora — my; nija-dhana — own property; nija-dhana — one's own property; dite — to give; nishedhibe — will object; kon — what; jana — person.

TRANSLATION

The elderly brāhmana said, "My daughter is my own property. If I choose to give my property to someone, who has the power to stop me?


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 3

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.3

calite calite āilā yājapura-grāma

varāha-thākura dekhi' karilā pranāma

SYNONYMS

calite calite — walking on and on; āilā — reached; yājapura-grāma — the village of Yājapura-grāma; varāha-thākura — the temple of Varāhadeva; dekhi' — seeing; karilā — offered; pranāma — obeisances.

TRANSLATION

Walking and walking, Śrī Caitanya Mahāprabhu and His party finally arrived at Yājapura, on the river Vaitaranī. There He saw the temple of Varāhadeva and offered His obeisances unto Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 30

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.30

tomāke kanyā diba, sabāke kari' tiraskāra

samśaya nā kara tumi, karaha svīkāra"

SYNONYMS

tomāke — to you; kanyā — the daughter; diba — I shall offer; sabāke — all others; kari' — doing; tiraskāra — neglecting; samśaya — doubt; nā — not; kara — do; tumi — you; karaha — just do; svīkāra — acceptance.

TRANSLATION

"My dear boy, I will give my daughter to you in charity, and I will neglect the position of all others. Don't doubt me in this regard; just accept my proposal."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 31

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.31

chota-vipra kahe, — "yadi kanyā dite mana

gopālera āge kaha e satya-vacana"

SYNONYMS

chota-vipra kahe — the younger brāhmana replies; yadi — if; kanyā — daughter; dite — to give in charity; mana — the mind; gopālera — of the Gopāla Deity; āge — in front; kaha — say; e — these; satya-vacana — words in truth.

TRANSLATION

The younger brāhmana replied, "If you have decided to give your young daughter to me, then say so before the Gopāla Deity."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 32

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.32

gopālera āge vipra kahite lāgila

'tumi jāna, nija-kanyā ihāre āmi dila'

SYNONYMS

gopālera āge — in front of the Gopāla Deity; vipra — the elderly brāhmana; kahite — to speak; lāgila — began; tumi jāna — my Lord, please know; nila-kanyā — my own daughter; ihāre — to this boy; āmi — I; dila — have given in charity.

TRANSLATION

Coming before Gopāla, the elderly brāhmana said, "My dear Lord, please witness that I have given my daughter to this boy."

PURPORT

In India it is still the custom for a daughter to be offered to someone simply by word. This is called vāg-datta. This means that the father, brother or guardian of a girl has given his word that she will be married to a certain man. Consequently, that daughter cannot be married to anyone else. She is reserved by virtue of the honest words of the father or guardian. There are many instances in which the parents of a female child have given someone a verbal promise that their daughter will be married to his son. Both parties agree to wait until the boy and girl are grown up, and then the marriage takes place. Following this custom, which is very old in India, the elderly brāhmana promised to give his daughter to the younger brāhmana in charity, and he promised this before the Gopāla Deity. In India the custom is to honor any promise made before the Deity. Such a promise cannot be canceled. In Indian villages, whenever there is a quarrel between two parties, they go to a temple to settle the quarrel. Whatever is spoken in front of the Deity is taken to be true, for no one would dare lie before the Deity. This same principle was followed in the Battle of Kurukshetra. Therefore in the very beginning of the Bhagavad-gītā it is stated: dharma-kshetre kuru-kshetre [Bg. 1.1].

By not becoming God conscious, human society is deteriorating to the lowest standard of animal life. This Krishna consciousness movement is very essential to reviving God consciousness among the general populace. If people actually become God conscious, all quarrels can be settled outside of court, as happened in the case of the two brāhmanas whose disagreement was settled by the witness Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 33

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.33

chota-vipra bale, — "thākura, tumi mora sākshī

tomā sākshī bolāimu, yadi anyathā dekhi"

SYNONYMS

chota-vipra bale — the younger brāhmana replied; thākura — my dear Lord Gopāla; tumi — You; mora — my; sākshī — witness; tomā — unto You; sākshī — witness; bolāimu — I shall call as; yadi — if; anyathā — otherwise; dekhi — I see.

TRANSLATION

Then the younger brāhmana addressed the Deity, saying, "My dear Lord, You are my witness. I shall call for You to testify if it is necessary later on."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 34

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.34

eta bali' dui-jane calilā deśere

guru-buddhye chota-vipra bahu sevā kare

SYNONYMS

eta bali' — speaking this; dui-jane — both the brāhmanas; calilā — went; deśere — toward their own country; guru-buddhye — accepting the elderly brāhmana as guru; chota-vipra — the young brāhmana; bahu — various; sevā — services; kare — renders.

TRANSLATION

After these talks, the two brāhmanas started for home. As usual, the young brāhmana accompanied the elderly brāhmana as if the older brāhmana were a guru [spiritual master] and rendered him service in various ways.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 35

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.35

deśe āsi' dui-jane gelā nija-ghare

kata dine bada-vipra cintita antare

SYNONYMS

deśe āsi' — after returning to their own country; dui-jane — both of them; gelā — went; nija-ghare — to their respective homes; kata dine — after some time; bada-vipra — the elderly brāhmana; cintita — very anxious; antare — within.

TRANSLATION

After returning to Vidyānagara, each brāhmana went to his respective home. After some time, the elderly brāhmana became very anxious.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 36

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.36

tīrthe vipre vākya diluń, — kemate satya haya

strī, putra, jñāti, bandhu jānibe niścaya

SYNONYMS

tīrthe — on pilgrimage; vipre — to a brāhmana; vākya — word of honor; diluń — I have given; kemate — how; satya — true; haya — it is; strī — wife; putra — sons; jñāti — relatives; bandhu — friends; jānibe — will know; niścaya — certainly.

TRANSLATION

He began to think, "I have given my word to a brāhmana in a holy place, and what I promised will certainly come to pass. I must now disclose this to my wife, sons, other relatives and friends."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 37

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.37

eka-dina nija-loka ekatra karila

tā-sabāra āge saba vrittānta kahila

SYNONYMS

eka-dina — one day; nija-loka — all his relatives; ekatra — in one place; karila — assembled; tā-sabāra — of all of them; āge — in front; saba — all; vrittānta — narration; kahila — spoke.

TRANSLATION

Thus one day the elderly brāhmana called for a meeting of all his relatives and friends, and before them all he narrated what had taken place in front of Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 38

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.38

śuni' saba goshthī tāra kare hāhā-kāra

'aiche bāt mukhe tumi nā ānibe āra

SYNONYMS

śuni' — hearing; saba — all; goshthī — family members and friends; tāra — of the elderly brāhmana; kare — do; hā-hā-kāra — exclamation of disappointment; aiche — such; bāt — proposal; mukhe — in the mouth; tumi — you; nā — not; ānibe — should bring; āra — again.

TRANSLATION

When those who belonged to the family circle heard the narration of the old brāhmana, they made exclamations showing their disappointment. They all requested that he not make such a proposal again.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 39

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.39

nīce kanyā dile kula yāibeka nāśa

śuniñā sakala loka karibe upahāsa'

SYNONYMS

nīce — to a lower family; kanyā — daughter; dile — if offering; kula — family tradition; yāibeka — will go to; nāśa — destruction; śuniñā — hearing; sakala — all; loka — friends; karibe — will do; upahāsa — joking.

TRANSLATION

They unanimously agreed, "If you offer your daughter to a degraded family, your aristocracy will be lost. When people hear of this, they will make jokes and laugh at you."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 4

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.4

nritya-gīta kaila preme bahuta stavana

yājapure se rātri karilā yāpana

SYNONYMS

nritya-gīta — dancing and chanting; kaila — executed; preme — in love of Godhead; bahuta — various; stavana — prayers; yājapure — in the village of Yājapura; se rātri — that night; karilā — did; yāpana — passing.

TRANSLATION

In the temple of Varāhadeva, Śrī Caitanya Mahāprabhu engaged in chanting and dancing and offered prayers. He passed that night in the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 40

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.40

vipra bale, — "tīrtha-vākya kemane kari āna

ye ha-uk, se ha-uka, āmi diba kanyā-dāna"

SYNONYMS

vipra bale — the brāhmana says; tīrtha-vākya — the promise made on the pilgrimage; kemane — how; kari — I shall do; āna — otherwise; ye ha-uk — whatever may be; se ha-uka — let it take place; āmi — I; diba — shall give; kanyā-dāna — my daughter in charity.

TRANSLATION

The elderly brāhmana said, "How can I undo the promise I made in a holy place while on pilgrimage? Whatever may happen, I must give him my daughter in charity."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 41

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.41

jñāti loka kahe, — 'morā tomāke chādiba'

strī-putra kahe, — 'visha khāiyā mariba'

SYNONYMS

jñāti loka — the relatives; kahe — answer; morā — we all; tomāke — you; chādiba — will give up; strī — wife; putra — sons; kahe — say; visha — poison; khāiyā — drinking; mariba — we shall die.

TRANSLATION

The relatives unanimously said, "If you give your daughter to that boy, we shall give up all connection with you." Indeed, his wife and sons declared, "If such a thing happens, we shall take poison and die."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 42

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.42

vipra bale, — "sākshī bolāñā karibeka nyāya

jiti' kanyā labe, mora vyartha dharma haya"

SYNONYMS

vipra bale — the brāhmana says; sākshī — a witness; bolāñā — calling for; karibeka — there will be; nyāya — justice; jiti' — winning; kanyā — the daughter; labe — he will take; mora — my; vyartha — meaningless; dharma — religious principles; haya — will be.

TRANSLATION

The elderly brāhmana said, "If I do not give my daughter to the young brāhmana, he will call Śrī Gopālajī as a witness. Thus he will take my daughter by force, and in that case my religious principles will become meaningless."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 43

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.43

putra bale, — "pratimā sākshī, seha dūra deśe

ke tomāra sākshī dibe, cintā kara kise

SYNONYMS

putra bale — his son says; pratimā — the Deity; sākshī — witness; seha — He also; dūra — distant; deśe — in country; ke — who; tomāra — of you; sākshī — witness; dibe — will give; cintā — anxiety; kara — you do; kise — why.

TRANSLATION

His son replied, "The Deity may be a witness, but He is in a distant country. How can He come to bear witness against you? Why are you so anxious over this?


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 44

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.44

nāhi kahi — nā kahio e mithyā-vacana

sabe kahibe — 'mora kichu nāhika smarana'

SYNONYMS

nāhi kahi — I did not say; nā kahio — do not say; e — this; mithyā-vacana — false statement; sabe — only; kahibe — you shall say; mora — my; kichu — anything; nāhika — not; smarana — remembrance.

TRANSLATION

"You do not have to flatly deny that you spoke such a thing. There is no need to make a false statement. Simply say that you do not remember what you said.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 45

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.45

tumi yadi kaha, — 'āmi kichui nā jāni'

tabe āmi nyāya kari' brāhmanere jini"

SYNONYMS

tumi — you; yadi — if; kaha — say; āmi kichui nā jāni — I do not remember anything; tabe — in that case; āmi — I; nyāya kari' — arguing; brāhmanere — the younger brāhmana; jini — shall conquer.

TRANSLATION

"If you simply say, 'I do not remember,' I shall take care of the rest. By argument, I shall defeat the young brāhmana."

PURPORT

The son of the elderly brāhmana was an atheist and a follower of the Raghunātha-smriti. He was very expert in dealing with pounds-shillings-pence, but he was fool number one. Consequently, he did not believe in the spiritual position of the Deity, nor did he have any faith in the Supreme Personality of Godhead. Therefore, as a typical idol worshiper, he considered the form of the Lord to be made of stone or wood. Thus he assured his father that the witness was only a stone Deity and was not capable of speaking. Besides that, he assured his father that the Deity was situated far away and consequently could not come to bear witness. In essence, he was saying, "Have no anxiety. You do not have to lie directly, but you should speak like a diplomat, like King Yudhishthira when he spoke to Dronācārya — aśvatthāmā hata iti gajah. Following this principle, simply say that you do not remember anything and are completely unaware of the statements given by the young brāhmana. If you make the background like that, I shall know how to fill in the argument and defeat him by word jugglery. Thus I shall save you from having to give your daughter to him. In this way, our aristocracy will be saved. You have nothing to worry about."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 46

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.46

eta śuni' viprera cintita haila mana

ekānta-bhāve cinte vipra gopāla-carana

SYNONYMS

eta śuni' — hearing this; viprera — of the old brāhmana; cintita — agitated; haila — became; mana — the mind; ekānta-bhāve — with single-minded attention; cinte — thinks; vipra — the brāhmana; gopāla-carana — of the lotus feet of Śrī Gopālajī.

TRANSLATION

When the elderly brāhmana heard this, his mind became very much agitated. Feeling helpless, he simply turned his attention to the lotus feet of Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 47

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.47

'mora dharma rakshā pāya, nā mare nija-jana

dui rakshā kara, gopāla, lainu śarana'

SYNONYMS

mora — my; dharma — religious principles; rakshā pāya — spared; nā — not; mare — die; nija-jana — own kinsmen; dui — two; rakshā kara — You kindly protect; gopāla — my Lord Gopāla; lainu — I have taken; śarana — shelter under Your lotus feet.

TRANSLATION

The elderly brāhmana prayed, "My dear Lord Gopāla, I have taken shelter of Your lotus feet, and therefore I request You to please protect my religious principles from disturbance and at the same time save my kinsmen from dying."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 48

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.48

ei-mata vipra citte cintite lāgila

āra dina laghu-vipra tāńra ghare āila

SYNONYMS

ei-mata — in this way; vipra — the elderly brāhmana; citte — within the mind; cintite — to think; lāgila — began; āra dina — the next day; laghu-vipra — the young brāhmana; tāńra — his; ghare — to the home; āila — came.

TRANSLATION

The next day, the elderly brāhmana was thinking deeply about this matter when the young brāhmana came to his house.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 49

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.49

āsiñā parama-bhaktye namaskāra kari'

vinaya kariñā kahe kara dui yudi'

SYNONYMS

āsiñā — coming; parama-bhaktye — in great devotion; namaskāra kari' — offering obeisances; vinaya kariñā — with great humility; kahe — says; kara — hands; dui — two; yudi' — folding.

TRANSLATION

The young brāhmana came to him and offered respectful obeisances. Then, very humbly folding his hands, he spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 5

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.5

katake āilā sākshi-gopāla dekhite

gopāla-saundarya dekhi' hailā ānandite

SYNONYMS

katake — in the town of Kataka (Cuttak); āilā — arrived; sākshi-gopāla — the witness Gopāla; dekhite — to see; gopāla — of the Deity of Gopāla; saundarya — the beauty; dekhi' — seeing; hailā — became; ānandite — very much pleased.

TRANSLATION

Afterwards, Śrī Caitanya Mahāprabhu went to the town of Kataka to see the temple of the witness Gopāla. When He saw the Deity of Gopāla, He was very much pleased by His beauty.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 50

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.50

'tumi more kanyā dite karyācha ańgīkāra

ebe kichu nāhi kaha, ki tomāra vicāra'

SYNONYMS

tumi — you; more — to me; kanyā — your daughter; dite — to give in charity; karyācha — have made; ańgīkāra — a promise; ebe — now; kichu — something; nāhi — not; kaha — you say; ki — what; tomāra — your; vicāra — conclusion.

TRANSLATION

"You have promised to give your daughter in charity to me. Now you do not say anything. What is your conclusion?"


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 51

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.51

eta śuni' sei vipra rahe mauna dhari'

tāńra putra mārite āila hāte theńgā kari'

SYNONYMS

eta śuni' — hearing this; sei vipra — the elderly brāhmana; rahe — remains; mauna dhari' — holding silence; tāńra — his; putra — son; mārite — to strike; āila — came out; hāte — in hand; theńgā — stick; kari' — taking.

TRANSLATION

After the young brāhmana submitted this statement, the elderly brāhmana remained silent. Taking this opportunity, his son immediately came out with a stick to strike the younger man.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 52

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.52

'āre adhama! mora bhagnī cāha vivāhite

vāmana hañā cāńda yena cāha ta' dharite'

SYNONYMS

āre adhama — O most degraded one; mora — my; bhagnī — sister; cāha — you want; vivāhite — to marry; vāmana — a dwarf; hañā — being; cāńda — the moon; yena — as if; cāha — you want; ta' — certainly; dharite — to capture.

TRANSLATION

The son said, "Oh, you are most degraded! You want to marry my sister, just like a dwarf who wants to catch the moon!"


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 53

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.53

theñā dekhi' sei vipra palāñā gela

āra dina grāmera loka ekatra karila

SYNONYMS

theñā dekhi' — seeing the stick in his hand; sei vipra — the young brāhmana; palāñā gela — fled from that place; āra dina — the next day; grāmera loka — the inhabitants of the village; ekatra karila — gathered in one place.

TRANSLATION

Seeing a stick in the hand of the son, the younger brāhmana fled. The next day, however, he gathered together all the people of the village.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 54

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.54

saba loka bada-vipre dākiyā ānila

tabe sei laghu-vipra kahite lāgila

SYNONYMS

saba loka — all the village inhabitants; bada-vipre — to the senior brāhmana; dākiyā — calling; ānila — brought; tabe — then; sei laghu-vipra — the junior brāhmana; kahite lāgila — began to speak.

TRANSLATION

All the people of the village then called for the elderly brāhmana and brought him to their meeting place. The young brāhmana then began to speak before them as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 55

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.55

'ińha more kanyā dite karyāche ańgīkāra

ebe ye nā dena, pucha ińhāra vyavahāra'

SYNONYMS

ińha — this gentleman; more — to me; kanyā — his daughter; dite — to give in charity; karyāche — has made; ańgīkāra — promise; ebe — now; ye — indeed; nā — not; dena — he gives; pucha — kindly ask; ińhāra — of him; vyavahāra — the behavior.

TRANSLATION

"This gentleman has promised to hand over his daughter to me, yet now he does not follow his promise. Please ask him about his behavior."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 56

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.56

tabe sei viprere puchila sarva-jana

'kanyā kene nā deha, yadi diyācha vacana'

SYNONYMS

tabe — then; sei — that; viprere — brāhmana; puchila — asked; sarva-jana — all the people; kanyā — daughter; kene — why; nā deha — you do not give in charity; yadi — if; diyācha — have given; vacana — word of honor.

TRANSLATION

All the people gathered there asked the elderly brāhmana, "If you have already promised to give him your daughter in charity, why are you not fulfilling your promise? You have given your word of honor."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 57

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.57

vipra kahe, — 'śuna, loka, mora nivedana

kabe ki baliyāchi, mora nāhika smarana'

SYNONYMS

vipra kahe — the senior brāhmana replied; śuna — please hear; loka — all people; mora — my; nivedana — submission; kabe — when; ki — what; baliyāchi — I have said; mora — my; nāhika — there is not; smarana — remembrance.

TRANSLATION

The elderly brāhmana said, "My dear friends, please hear what I have to submit. I do not exactly remember making a promise like that."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 58

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.58

eta śuni' tāńra putra vākya-cchala pāñā

pragalbha ha-iyā kahe sammukhe āsiñā

SYNONYMS

eta śuni' — hearing this; tāńra putra — his son; vākya-cchala — for jugglery of words; pāñā — getting a chance; pragalbha — impudent; ha-iyā — becoming; kahe — says; sammukhe — in the front; āsiñā — coming.

TRANSLATION

When the elderly brāhmana's son heard this, he took the opportunity to juggle some words. Becoming very impudent, he stood before the assembly and spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 59

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.59

'tīrtha-yātrāya pitāra sańge chila bahu dhana

dhana dekhi ei dushtera laite haila mana

SYNONYMS

tīrtha-yātrāya — when touring the holy places; pitāra — my father; sańge — with; chila — there was; bahu — much; dhana — money; dhana — money; dekhi — seeing; ei — this; dushtera — of the rogue; laite — to take; haila — it was; mana — the intention.

TRANSLATION

"While touring various holy places of pilgrimage, my father carried much money. Seeing the money, this rogue decided to take it away.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 6

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.6

premāveśe nritya-gīta kaila kata-kshana

āvishta hañā kaila gopāla stavana

SYNONYMS

prema-āveśe — in the ecstasy of love of God; nritya-gīta — dancing and chanting; kaila — performed; kata-kshana — for some time; āvishta hañā — being overwhelmed; kaila — offered; gopāla stavana — prayers to Gopāla.

TRANSLATION

While there, Śrī Caitanya Mahāprabhu engaged in chanting and dancing for some time, and being overwhelmed, He offered many prayers to Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 60

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.60

āra keha sańge nāhi, ei sańge ekala

dhuturā khāoyāñā bāpe karila pāgala

SYNONYMS

āra — anyone; keha — else; sańge — in company; nāhi — there was not; ei — this brāhmana; sańge — in company; ekala — alone; dhuturā — an intoxicant; khāoyāñā — making him eat; bāpe — my father; karila — made; pāgala — mad.

TRANSLATION

"There was no one besides this man with my father. Giving him an intoxicant known as dhuturā to eat, this rogue made my father mad.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 61

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.61

saba dhana lañā kahe — 'core la-ila dhana'

'kanyā dite cāhiyāche' — uthāila vacana

SYNONYMS

saba — all; dhana — money; lañā — taking; kahe — says; core — a thief; la-ila — took; dhana — all the money; kanyā — the daughter; dite — to give in charity; cāhiyāche — has promised; uthāila — has raised; vacana — a slogan.

TRANSLATION

"Having taken all my father's money, this rogue claimed that it was taken by some thief. Now he is claiming that my father has promised to give him his daughter in charity.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 62

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.62

tomarā sakala loka karaha vicāre

'mora pitāra kanyā dite yogya ki ihāre'

SYNONYMS

tomarā — you; sakala — all; loka — people; karaha — just make; vicāre — judgment; mora — my; pitāra — of the father; kanyā — the daughter; dite — to give in charity; yogya — befitting; ki — is it; ihāre — to him.

TRANSLATION

"All of you assembled here are gentlemen. Please judge whether it is befitting to offer this poor brāhmana my father's daughter."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 63

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.63

eta śuni' lokera mane ha-ila samśaya

'sambhave, — dhana-lobhe loka chāde dharma-bhaya'

SYNONYMS

eta śuni' — hearing all this; lokera — of all the people; mane — in the minds; ha-ila — there was; samśaya — doubt; sambhave — possible; dhana-lobhe — by greed for money; loka — some man; chāde — gives up; dharma-bhaya — religious principles.

TRANSLATION

Hearing all these statements, all the people gathered there became a little doubtful. They thought it quite possible that because of attraction for riches one might give up his religious principles.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 64

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.64

tabe chota-vipra kahe, "śuna, mahājana

nyāya jinibāre kahe asatya-vacana

SYNONYMS

tabe — at that time; chota-vipra — the young brāhmana; kahe — says; śuna — please hear; mahā-jana — all gentlemen; nyāya — the argument; jinibāre — to win; kahe — he says; asatya-vacana — untruthful statements.

TRANSLATION

At that time the young brāhmana said, "My dear gentlemen, please hear. Just to gain victory in an argument, this man is lying.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 65

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.65

ei vipra mora sevāya tushta yabe hailā

'tore āmi kanyā diba' āpane kahilā

SYNONYMS

ei vipra — this brāhmana; mora — my; sevāya — by the service; tushta — fully satisfied; yabe — when; hailā — he was; tore — to you; āmi — I; kanyā — daughter; diba — shall give; āpane — of his own accord; kahilā — promised.

TRANSLATION

"Being very satisfied with my service, this brāhmana said to me of his own accord, 'I promise to hand over my daughter to you.'


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 66

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.66

tabe muñi nishedhinu, — śuna, dvija-vara

tomāra kanyāra yogya nahi muñi vara

SYNONYMS

tabe — at that time; muñi — I; nishedhinu — forbade; śuna — hear; dvija-vara — O best of the brāhmanas; tomāra — your; kanyāra — for the daughter; yogya — suitable; nahi — not; muñi — I; vara — husband.

TRANSLATION

"At that time I forbade him to do this, telling him, 'O best of the brāhmanas, I am not a fit husband for your daughter.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 67

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.67

kāhāń tumi pandita, dhanī, parama kulīna

kāhāń muñi daridra, mūrkha, nīca, kula-hīna

SYNONYMS

kāhāń — whereas; tumi — you; pandita — learned scholar; dhanī — rich man; parama — first class; kulīna — aristocracy; kāhāń — whereas; muñi — I; daridra — poor man; mūrkha — not educated; nīca — fallen; kula-hīna — without aristocracy.

TRANSLATION

"'Whereas you are a learned scholar, a rich man belonging to an aristocratic family, I am a poor man, uneducated and with no claim to aristocracy.'


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 68

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.68

tabu ei vipra more kahe bāra bāra

tore kanyā diluń, tumi karaha svīkāra

SYNONYMS

tabu — still; ei — this; vipra — brāhmana; more — to me; kahe — says; bāra bāra — again and again; tore — to you; kanyā — my daughter; diluń — I have given in charity; tumi — you; karaha — make; svīkāra — acceptance.

TRANSLATION

"Still this brāhmana insisted. Again and again he asked me to accept his proposal, saying, 'I have given you my daughter. Please accept her.'


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 69

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.69

tabe āmi kahilāń — śuna, mahā-mati

tomāra strī-putra-jñātira nā habe sammati

SYNONYMS

tabe — at that time; āmi — I; kahilāń — said; śuna — please hear; mahā-mati — O intelligent brāhmana; tomāra — your; strī-putra — wife and children; jñātira — kinsmen; nā habe sammati — will not agree.

TRANSLATION

"I then said, 'Please hear. You are a learned brāhmana. Your wife, friends and relatives will never agree to this proposal.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 7

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.7

sei rātri tāhāń rahi' bhakta-gana-sańge

gopālera pūrva-kathā śune bahu rańge

SYNONYMS

sei rātri — that night; tāhāń — there; rahi' — remaining; bhakta-gana-sańge — with the other devotees; gopālera — of Lord Gopāla; pūrva-kathā — previous narration; śune — hears; bahu — much; rańge — in pleasure.

TRANSLATION

That night Śrī Caitanya Mahāprabhu stayed in the temple of Gopāla, and along with all the devotees, He heard the narration of the witness Gopāla with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 70

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.70

kanyā dite nāribe, habe asatya-vacana

punarapi kahe vipra kariyā yatana

SYNONYMS

kanyā — daughter; dite — to give; nāribe — you will not be able; habe — it will become; asatya-vacana — a false statement; punarapi — again; kahe — he says; vipra — the brāhmana; kariyā yatana — with great attention.

TRANSLATION

"'My dear sir, you will not be able to fulfill your promise. Your promise will be broken.' Yet, again and again the brāhmana emphasized his promise.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 71

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.71

kanyā tore diluń, dvidhā nā kariha cite

ātma-kanyā diba, kebā pāre nishedhite

SYNONYMS

kanyā — the daughter; tore — to you; diluń — I have given; dvidhā — hesitation; nā — do not; kariha — do; cite — within your mind; ātma-kanyā — my own daughter; diba — I shall give; kebā — who; pāre — is able; nishedhite — to forbid.

TRANSLATION

"'I have offered you my daughter. Do not hesitate. She is my daughter, and I shall give her to you. Who can forbid me?'


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 72

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.72

tabe āmi kahilāń dridha kari' mana

gopālera āge kaha e-satya vacana

SYNONYMS

tabe — at that time; āmi — I; kahilāń — said; dridha kari' mana — fixing my mind; gopālera āge — in front of the Gopāla Deity; kaha — speak; e-satya vacana — this truthful statement.

TRANSLATION

"At that time I concentrated my mind and requested the brāhmana to make the promise before the Gopāla Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 73

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.73

tabe ińho gopālera āgete kahila

tumi jāna, ei vipre kanyā āmi dila

SYNONYMS

tabe — at that time; ińho — this gentleman; gopālera — of the Gopāla Deity; āgete — in front; kahila — he said; tumi jāna — my Lord, please know; ei vipre — unto this young brāhmana; kanyā — my daughter; āmi — I; dila — have offered.

TRANSLATION

"Then this gentleman said in front of the Gopāla Deity, 'My dear Lord, please bear witness. I have offered my daughter to this brāhmana in charity.'


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 74

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.74

tabe āmi gopālere sākshī kariñā

kahilāń tāńra pade minati kariñā

SYNONYMS

tabe — at that time; āmi — I; gopālere — to the Gopāla Deity; sākshī — the witness; kariñā — making; kahilāń — said; tāńra pade — at His lotus feet; minati — humility; kariñā — making.

TRANSLATION

"Accepting the Gopāla Deity as my witness, I then submitted the following at His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 75

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.75

yadi ei vipra more nā dibe kanyā-dāna

sākshī bolāimu tomāya, ha-io sāvadhāna

SYNONYMS

yadi — if; ei — this; vipra — brāhmana; more — to me; nā — not; dibe — will give; kanyā-dāna — his daughter in charity; sākshī bolāimu — I shall call as a witness; tomāya — You; ha-io sāvadhāna — kindly be attentive.

TRANSLATION

"'If this brāhmana later hesitates to give me his daughter, my dear Lord, I shall call on You as a witness. Please note this with care and attention.'


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 76

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.76

ei vākye sākshī mora āche mahājana

yāńra vākya satya kari māne tribhuvana"

SYNONYMS

ei vākye — in this statement; sākshī — witness; mora — my; āche — there is; mahājana — a great personality; yāńra — whose; vākya — words; satya — true; kari — taking as; māne — accepts; tri-bhuvana — the whole world.

TRANSLATION

"Thus I have called upon a great personality in this transaction. I have asked the Supreme Godhead to be my witness. The entire world accepts the words of the Supreme Personality of Godhead."

PURPORT

Although the young brāhmana described himself as having no claims to aristocracy and being an uneducated common man, still he had one good qualification: he believed that the Supreme Personality of Godhead was the topmost authority, he accepted the words of Lord Krishna without hesitation, and he had firm faith in the Lord's consistency. According to Prahlāda Mahārāja, another authority on the Supreme Personality of Godhead, such a staunch and faithful devotee of the Lord must be understood to be a most learned scholar: tan manye 'dhītam uttamam (Śrīmad-Bhāgavatam 7.5.24). A pure devotee who has firm faith in the words of the Supreme Personality of Godhead is to be considered a most learned scholar, the topmost aristocrat and the richest man in the whole world. All godly qualities automatically exist in such a devotee. In the preaching work of the Krishna consciousness movement, we, as the servant of the servant of the servant of the servant of the Supreme Personality of Godhead, fully believe in the words of Krishna and His servants, the disciplic succession. In this way we are presenting the words of Krishna throughout the world. Even though we are neither a rich man nor a very learned scholar, and even though we do not belong to any aristocracy, this movement is still being welcomed and is very easily spreading all over the world. Although we are very poor and have no professional source of income, Krishna supplies money whenever we need it. Whenever we need some men, Krishna supplies them. Thus it is stated in the Bhagavad-gītā (6.22): yam labdhvā cāparam lābham manyate nādhikam tatah. Actually, if we can attain the favor of the Supreme Personality of Godhead, Krishna, we do not need anything else. We certainly do not need those things which a mundane person considers to be material assets.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verses 77-78

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.77-78

tabe bada-vipra kahe, "ei satya kathā

gopāla yadi sākshī dena, āpane āsi' ethā

tabe kanyā diba āmi, jāniha niścaya"

tāńra putra kahe, — 'ei bhāla bāta haya'

SYNONYMS

tabe — at that time; bada-vipra — the elderly brāhmana; kahe — says; ei satya kathā — this is true; gopāla — the Gopāla Deity; yadi — if; sākshī — witness; dena — gives; āpane — personally; āsi' — coming; ethā — here; tabe — at that time; kanyā — daughter; diba — must give in charity; āmi — I; jāniha — you all know it; niścaya — certainly; tāńra — his; putra — son; kahe — says; ei — this; bhāla — nice; bāta — statement; haya — is.

TRANSLATION

Taking this opportunity, the elderly brāhmana immediately confirmed that this was really true. He said, "If Gopāla personally comes here to serve as a witness, I shall surely give my daughter to the young brāhmana."

The elderly brāhmana's son immediately confirmed this, saying, "Yes, this is a very nice settlement."

PURPORT

As the Supersoul within the heart of all living entities, Krishna knows everyone's desire, everyone's request and everyone's prayer. Although all these may be contradictory, the Lord has to create a situation in which everyone will be pleased. This is an instance of a marriage negotiation between an elderly brāhmana and a youthful one. The elderly brāhmana was certainly willing to give his daughter in charity to the young brāhmana, but his son and relatives became impediments to this transaction. The elderly brāhmana considered how to get out of this situation and still offer his daughter to the young brāhmana. His son, an atheist and a very cunning fellow, was thinking of how to stop the marriage. The father and son were thinking in a contradictory way, yet Krishna created a situation wherein they agreed. They both agreed that if the Gopāla Deity would come and serve as a witness, the daughter would be given to the young brāhmana.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 79

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.79

bada-viprera mane, — 'krishna bada dayāvān

avaśya mora vākya teńho karibe pramāna'

SYNONYMS

bada-viprera mane — within the mind of the elderly brāhmana; krishna — Lord Krishna; bada — very; dayāvān — merciful; avaśya — certainly; mora — my; vākya — words; teńho — He; karibe — will make; pramāna — evidence.

TRANSLATION

The elderly brāhmana thought, "Since Lord Krishna is very merciful, He will certainly come to prove my statement."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 8

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.8

nityānanda-gosāñi yabe tīrtha bhramilā

sākshi-gopāla dekhibāre kataka āilā

SYNONYMS

nityānanda-gosāñi — Lord Nityānanda Prabhu; yabe — when; tīrtha bhramilā — traveled to the places of pilgrimage; sākshi-gopāla — the witness Gopāla; dekhibāre — to see; kataka — to the town of Kataka; āilā — came.

TRANSLATION

Previously, when Nityānanda Prabhu had toured all over India to see different places of pilgrimage, He also had come to see Sākshi-gopāla at Kataka.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 80

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.80

putrera mane, — 'pratimā nā āsibe sākshī dite'

ei buddhye dui-jana ha-ilā sammate

SYNONYMS

putrera mane — in the mind of the son; pratimā — the Deity; nā — not; āsibe — will come; sākshī dite — to give witness; ei — this; buddhye — in understanding; dui-jana — both the father and the son; ha-ilā sammate — agreed.

TRANSLATION

The atheistic son thought, "It is not possible for Gopāla to come and bear witness." Thinking thus, the father and son agreed.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 81

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.81

chota-vipra bale, — 'patra karaha likhana

punah yena nāhi cale e-saba vacana'

SYNONYMS

chota-vipra — the young brāhmana; bale — says; patra — paper; karaha — do; likhana — writing; punah — again; yena — so that; nāhi — not; cale — change; e-saba — all these; vacana — statements.

TRANSLATION

The young brāhmana took this opportunity to speak: "Please write this down on paper in black and white so that you may not again change your word of honor."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 82

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.82

tabe saba loka meli' patra ta' likhila

duńhāra sammati lañā madhyastha rākhila

SYNONYMS

tabe — then; saba loka — all the people; meli' — gathered together; patra — leaf paper; ta' — indeed; likhila — wrote; duńhāra — of both of them; sammati — the agreement; lañā — taking; madhya-stha — as mediator; rākhila — remained.

TRANSLATION

All the assembled people got this statement down in black and white and, taking the signatures of agreement from both of them, served as the mediators.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 83

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.83

tabe chota-vipra kahe, — śuna, sarva-jana

ei vipra — satya-vākya, dharma-parāyana

SYNONYMS

tabe — at that time; chota-vipra — the young brāhmana; kahe — says; śuna — please hear; sarva-jana — O all gentlemen present here; ei vipra — this elderly brāhmana; satya-vākya — always truthful; dharma-parāyana — religious.

TRANSLATION

The young brāhmana then said, "Will all you gentlemen present please hear me? This elderly brāhmana is certainly truthful and is following religious principles.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 84

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.84

sva-vākya chādite ińhāra nāhi kabhu mana

svajana-mrityu-bhaye kahe asatya-vacana

SYNONYMS

sva-vākya — his own promise; chādite — to give up; ińhāra — of this brāhmana; nāhi — not; kabhu — at any time; mana — the mind; sva-jana — of his own kinsmen; mrityu-bhaye — fearing the suicide; kahe — says; asatya-vacana — untruthful words.

TRANSLATION

"He had no desire to break his promise, but fearing that his kinsmen would commit suicide, he deviated from the truth.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 85

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.85

ińhāra punye krishne āni' sākshī bolāiba

tabe ei viprera satya-pratijñā rākhiba

SYNONYMS

ińhāra punye — by his piety; krishne — Lord Krishna; āni' — bringing; sākshī — witness; bolāiba — I shall call; tabe — at that time; ei viprera — of this brāhmana; satya — truthful; pratijñā — the promise; rākhiba — I shall keep.

TRANSLATION

"By the piety of the elderly brāhmana, I shall call the Supreme Personality of Godhead as a witness. Thus I shall keep his truthful promise intact."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 86

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.86

eta śuni' nāstika loka upahāsa kare

keha bale, īśvara — dayālu, āsiteha pāre

SYNONYMS

eta śuni' — hearing this; nāstika — atheistic; loka — class of men; upahāsa — joking; kare — do; keha bale — someone says; īśvara — God; dayālu — merciful; āsiteha pāre — He is able to come.

TRANSLATION

Hearing the emphatic statement of the younger brāhmana, some atheists in the meeting began to cut jokes. However, someone else said, "After all, the Lord is merciful, and if He likes, He can come."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 87

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.87

tabe sei chota-vipra gelā vrindāvana

dandavat kari' kahe saba vivarana

SYNONYMS

tabe — after this; sei — that; chota-vipra — young brāhmana; gelā — went; vrindāvana — to Vrindāvana; dandavat kari' — after offering respects; kahe — tells; saba — all; vivarana — the description.

TRANSLATION

After the meeting, the young brāhmana started for Vrindāvana. Upon arriving there, he first offered his respectful obeisances to the Deity and then narrated everything in full detail.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 88

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.88

"brahmanya-deva tumi bada dayā-maya

dui viprera dharma rākha hañā sadaya

SYNONYMS

brahmanya-deva — O Lord of brahminical culture; tumi — You; bada — very; dayā-maya — merciful; dui — two; viprera — of brāhmanas; dharma — the religious principles; rākha — protect; hañā — becoming; sa-daya — merciful.

TRANSLATION

He said, "My Lord, You are the protector of brahminical culture, and You are also very merciful. Therefore, kindly show Your great mercy by protecting the religious principles of us two brāhmanas.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 89

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.89

kanyā pāba, — mora mane ihā nāhi sukha

brāhmanera pratijñā yāya — ei bada duhkha

SYNONYMS

kanyā pāba — I shall get the daughter; mora — my; mane — in the mind; ihā — this; nāhi — is not; sukha — happiness; brāhmanera — of a pure brāhmana; pratijñā — the promise; yāya — becomes lost; ei — this; bada — very much; duhkha — unhappiness.

TRANSLATION

"My dear Lord, I am not thinking to become happy by getting the daughter as a bride. I am simply thinking that the brāhmana has broken his promise, and that is giving me great pain."

PURPORT

It was not at all the intention of the young brāhmana to get the daughter of the elderly brāhmana in marriage and thus enjoy material happiness and sense gratification. It was not for that reason that the young brāhmana went to Vrindāvana to ask the Supreme Personality of Godhead to act as a witness. His only concern was that the elderly brāhmana had promised something, and if Gopāla did not bear witness to that transaction, then the older brāhmana would incur a spiritual blemish. Therefore, the young brāhmana wanted protection and help from the Deity. The young brāhmana was thus a pure Vaishnava, and he had no desire for sense gratification. He wanted only to serve the Supreme Personality of Godhead and the older brāhmana, who was also a Vaishnava and very much devoted to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 9

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.9

sākshi-gopālera kathā śuni, loka-mukhe

sei kathā kahena, prabhu śune mahā-sukhe

SYNONYMS

sākshi-gopālera — of the witness Gopāla; kathā — the narration; śuni — hearing; loka-mukhe — from the people; sei kathā — that narration; kahena — Nityānanda Prabhu narrates; prabhu — Lord Śrī Caitanya Mahāprabhu; śune — hears; mahā-sukhe — in great pleasure.

TRANSLATION

At that time, Nityānanda Prabhu had heard the story of Sākshi-gopāla from the townspeople. He now recited this again, and Lord Caitanya Mahāprabhu heard the narration with great pleasure.

PURPORT

The Sākshi-gopāla temple is situated between the Bhuvaneśvara-Khurdā Road junction railway station and the Jagannātha Purī station. The Deity is not presently situated in Kataka, but when Nityānanda Prabhu traveled there, the Deity was present. Kataka is a town in Orissa situated on the Mahānadī River. When Sākshi-gopāla was brought from Vidyānagara in southern India, He stayed for some time at Kataka. Thereafter, He was situated for some time in the Jagannātha temple. It seems that in the temple of Jagannātha there was some disagreement between Jagannātha and Sākshi-gopāla, a disagreement called prema-kalaha, a quarrel of love. In order to settle this love quarrel, the King of Orissa constructed a village about eleven miles from Jagannātha Purī. The village was called Satyavādī, and Gopāla was stationed there. Thereafter, a new temple was constructed. Now there is a Sākshi-gopāla station, and people go to Satyavādī to see the witness Gopāla.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 90

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.90

eta jāni' tumi sākshī deha, dayā-maya

jāni' sākshī nāhi deya, tāra pāpa haya

SYNONYMS

eta jāni' — knowing this; tumi — You; sākshī — witness; deha — please give; dayā-maya — O most merciful one; jāni' — knowing; sākshī — witness; nāhi deya — does not give; tāra — for him; pāpa — sin; haya — there is.

TRANSLATION

The young brāhmana continued, "My dear Sir, You are very merciful and You know everything. Therefore, kindly be a witness in this case. A person who knows things as they are and still does not bear witness becomes involved in sinful activities."

PURPORT

The dealings between a devotee and the Lord are very simple. The young brāhmana said to the Lord, "You know everything, but if You do not bear witness, You will be involved in sinful activities." There is no possibility, however, of the Lord's being involved in sinful activities. A pure devotee, even though he knows everything of the Supreme Lord, can speak with the Lord exactly as if He were a common man. Although the dealings between the Lord and His devotee are always very simple and open, there is formality. All these things happen because of the connection between the Lord and the devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 91

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.91

krishna kahe, — vipra, tumi yāha sva-bhavane

sabhā kari' more tumi kariha smarane

SYNONYMS

krishna kahe — Lord Krishna says; vipra — My dear brāhmana; tumi — you; yāha — go back; sva-bhavane — to your own home; sabhā kari' — calling a meeting of all the men; more — of Me; tumi — you; kariha — just do; smarane — remembering.

TRANSLATION

Lord Krishna replied, "My dear brāhmana, go back to your home and call a meeting of all the men. In that meeting, just try to remember Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 92

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.92

āvirbhāva hañā āmi tāhāń sākshī diba

tabe dui viprera satya pratijñā rākhiba

SYNONYMS

āvirbhāva — appearance; hañā — making; āmi — I; tāhāń — there; sākshī — witness; diba — shall give; tabe — at that time; dui — two; viprera — of the brāhmanas; satya — truthful; pratijñā — promise; rākhiba — I shall keep.

TRANSLATION

"I shall certainly appear there, and at that time I shall protect the honor of both you brāhmanas by bearing witness to the promise."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 93

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.93

vipra bale, — "yadi hao caturbhuja-mūrti

tabu tomāra vākye kāru nā habe pratīti

SYNONYMS

vipra bale — the young brāhmana says; yadi — if; hao — You become; catuh-bhuja — four-handed; mūrti — Deity; tabu — still; tomāra — Your; vākye — in the word; kāru — of anyone; nā — not; habe — there will be; pratīti — belief.

TRANSLATION

The young brāhmana replied, "My dear sir, even if You appear there as a four-handed Vishnu Deity, still, none of those people will believe in Your words.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 94

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.94

ei mūrti giyā yadi ei śrī-vadane

sākshī deha yadi — tabe sarva-loka śune"

SYNONYMS

ei — this; mūrti — in the form; giyā — going; yadi — if; ei — this; śrī-vadane — from Your beautiful face; sākshī — witness; deha — You give; yadi — if; tabe — then; sarva-loka — all people; śune — will hear.

TRANSLATION

"Only if You go there in this form of Gopāla and speak the words from Your beautiful face will Your testimony be heard by all the people."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 95

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.95

krishna kahe, — "pratimā cale, kothāha nā śuni"

vipra bale, — "pratimā hañā kaha kene vānī

SYNONYMS

krishna kahe — Lord Krishna says; pratimā cale — a Deity walks; kothāha — anywhere; nā śuni — I have not heard; vipra bale — the young brāhmana replies; pratimā hañā — in Your Deity form; kaha kene vānī — how do You speak words.

TRANSLATION

Lord Krishna said, "I've never heard of a Deity's walking from one place to another."

The brāhmana replied, "That is true, but how is it that You are speaking to me, although You are a Deity?


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 96

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.96

pratimā naha tumi — sākshāt vrajendra-nandana

vipra lāgi' kara tumi akārya-karana"

SYNONYMS

pratimā — a statue; naha — are not; tumi — You; sākshāt — directly; vrajendra-nandana — the son of Nanda Mahārāja; vipra lāgi' — for the sake of the brāhmana; kara tumi — You can do; akārya-karana — an action You have never done before.

TRANSLATION

"My dear Lord, You are not a statue; You are directly the son of Mahārāja Nanda. Now, for the sake of the old brāhmana, You can do something You have never done before."


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 97

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.97

hāsiñā gopāla kahe, — "śunaha, brāhmana

tomāra pāche pāche āmi kariba gamana

SYNONYMS

hāsiñā — smiling; gopāla — the Lord Gopāla; kahe — says; śunaha — just hear; brāhmana — O My dear brāhmana; tomāra — you; pāche pāche — behind; āmi — I; kariba — shall do; gamana — walking.

TRANSLATION

Śrī Gopālajī then smiled and said, "My dear brāhmana, just listen to Me. I shall walk behind you, and in this way I shall go with you."

PURPORT

The conversation between Lord Śrī Krishna and the brāhmana is proof that the Lord in His arcā-mūrti, or form made of material elements, is not material, for those elements, although separated from the Lord, are also a part of the Lord's energy, as stated in the Bhagavad-gītā. Because the elements are the Lord's own energy and because there is no difference between the energy and the energetic, the Lord can appear through any element. Just as the sun can act through the sunshine and thus distribute its heat and light, so Krishna, by His inconceivable power, can appear in His original spiritual form in any material element, including stone, wood, paint, gold, silver and jewels, because the material elements are all His energy. The śāstras warn, arcye vishnau śilā-dhīh . . . nārakī sah: one should never think of the arcā-mūrti, the Deity within the temple, as stone, wood or any other material element. Because of his advanced devotional position, the younger brāhmana knew that although the Deity of Gopāla appeared to be stone, He was not stone. He was the son of Nanda Mahārāja, Vrajendra-nandana Himself. As such, the Deity could act exactly as the Lord does in His original form as Krishna.

Lord Krishna was talking to the young brāhmana just to test his knowledge about the arcā-vigraha. In other words, those who have understood the science of Krishna — Krishna's name, form, qualities and so forth — can also talk with the Deity. To an ordinary person, however, the Deity will appear to be made of stone, wood or some other material. In the higher sense, since all material elements ultimately emanate from the supreme spiritual entity, nothing is really material. Being omnipotent, omnipresent and omniscient, Krishna can deal with His devotee in any form without difficulty. By the mercy of the Lord, the devotee knows perfectly well about the Lord's dealings. Indeed, he can talk face to face with the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 98

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.98

ulatiyā āmā tumi nā kariha daraśane

āmāke dekhile, āmi rahiba sei sthāne

SYNONYMS

ulatiyā — turning your face; āmā — Me; tumi — you; nā — not; kariha — do; daraśane — seeing; āmāke — Me; dekhile — if you see; āmi — I; rahiba — shall stay; sei sthāne — in that very place.

TRANSLATION

The Lord continued, "Do not try to see Me by turning around. As soon as you see Me, I shall remain stationary in that very place.


Sri Caitanya Caritamrta Madhya-lila Chapter 5 Verse 99

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5.99

nūpurera dhvani-mātra āmāra śunibā

sei śabde āmāra gamana pratīti karibā

SYNONYMS

nūpurera — of the ankle bells; dhvani-mātra — the sound only; āmāra — My; śunibā — you will hear; sei śabde — by hearing that sound; āmāra — My; gamana — coming; pratīti — understanding; karibā — you will do.

TRANSLATION

"You will know that I am walking behind you by the sound of My ankle bells.


Sri Caitanya Caritamrta Madhya-lila Chapter 5

Madhya-līlā Chapter 5: The Activities of Sākshi-gopāla

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 5 Summary

Śrīla Bhaktivinoda Thākura gives the following summary of the Fifth Chapter in his Amrita-pravāha-bhāshya. After passing through Yājapura, Śrī Caitanya Mahāprabhu reached the town of Kataka (Cuttak) and there went to see the temple of Sākshi-gopāla. While there, He heard the story of Sākshi-gopāla from the mouth of Śrī Nityānanda Prabhu.

Once there were two brāhmanas, one elderly and the other young, who were inhabitants of a place known as Vidyānagara. After touring many places of pilgrimage, the two brāhmanas finally reached Vrindāvana. The elderly brāhmana was very satisfied with the service of the young brāhmana, and he wanted to offer him his youngest daughter in marriage. The young brāhmana received the promise of his elder before the Gopāla Deity of Vrindāvana. Thus the Gopāla Deity acted as a witness. When the two brāhmanas returned to Vidyānagara, the younger brāhmana raised the question of this marriage, but the elderly brāhmana, due to obligations to his friends and wife, answered that he could not remember his promise. Because of this, the younger brāhmana returned to Vrindāvana and narrated the whole story to Gopālajī. Thus Gopālajī, being obliged by the young man's devotional service, accompanied him to southern India. Gopālajī followed the younger brāhmana, who could hear the tinkling sound of Gopālajī's ankle bells. When all the respectable gentlemen of Vidyānagara were assembled, Gopālajī testified to the promise of the elderly brāhmana. Thus the marriage was performed. Later, the king of that country constructed a fine temple for Gopāla.

Afterwards, King Purushottama-deva of Orissa was insulted by the King of Kataka, who refused to give him his daughter in marriage and called him a sweeper of Lord Jagannātha. With the help of Lord Jagannātha, King Purushottama-deva fought the King of Kataka and defeated him. Thus he took charge of both the King's daughter and the state of Kataka as well. At that time, Gopālajī, being very much obligated by the devotional service of King Purushottama-deva, was brought to the town of Kataka.

After hearing this narration, Śrī Caitanya Mahāprabhu visited the temple of Gopāla in great ecstasy of love of God. From Kataka He went to Bhuvaneśvara and saw the temple of Lord Śiva. In this way, He gradually arrived at Kamalapura, and on the banks of the Bhārgī River He came to the temple of Lord Śiva, where He entrusted His sannyāsa staff to Nityānanda Prabhu. However, Nityānanda Prabhu broke the staff into three pieces and threw it into the Bhārgī River at a place known as Āthāranālā. Being angry at not getting His staff back, Śrī Caitanya Mahāprabhu left the company of Nityānanda Prabhu and went alone to see the Jagannātha temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 6

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 6 Summary

CC Madhya 6.1: I offer my respectful obeisances unto Lord Gauracandra, the Supreme Personality of Godhead, who converted the hardhearted Sārvabhauma Bhattācārya, the reservoir of all bad logic, into a great devotee.

CC Madhya 6.2: All glories to Lord Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya!

CC Madhya 6.3: In ecstasy, Śrī Caitanya Mahāprabhu went from Āthāranālā to the temple of Jagannātha. After seeing Lord Jagannātha, He became very restless due to love of Godhead.

CC Madhya 6.4: Lord Śrī Caitanya Mahāprabhu went swiftly to embrace Lord Jagannātha, but when He entered the temple, He was so overwhelmed with love of Godhead that He fainted to the floor.

CC Madhya 6.5: When Śrī Caitanya Mahāprabhu fell down, Sārvabhauma Bhattācārya happened to see Him. When the watchman threatened to beat the Lord, Sārvabhauma Bhattācārya immediately forbade him.

CC Madhya 6.6: Sārvabhauma Bhattācārya was very surprised to see the personal beauty of Lord Caitanya Mahāprabhu, as well as the transcendental transformations wrought on His body due to love of Godhead.

CC Madhya 6.7: Śrī Caitanya Mahāprabhu remained unconscious for a long time. Meanwhile, the time for offering prasādam to Lord Jagannātha came, and the Bhattācārya tried to think of a remedy.

CC Madhya 6.8: While Lord Caitanya Mahāprabhu was unconscious, Sārvabhauma Bhattācārya, with the help of the watchman and some disciples, carried Him to his home and laid Him down in a very sanctified room.

CC Madhya 6.9: Examining the body of Śrī Caitanya Mahāprabhu, Sārvabhauma saw that His abdomen was not moving and that He was not breathing. Seeing His condition, the Bhattācārya became very anxious.

CC Madhya 6.10: The Bhattācārya then took a fine cotton swab and put it before the Lord's nostrils. When he saw the cotton move very slightly, he became hopeful.

CC Madhya 6.11: Sitting beside Śrī Caitanya Mahāprabhu, he thought, "This is a transcendental ecstatic transformation brought about by love of Krishna."

CC Madhya 6.12: Upon seeing the sign of sūddīpta-sāttvika, Sārvabhauma Bhattācārya could immediately understand the transcendental ecstatic transformation in the body of Lord Caitanya Mahāprabhu. Such a sign takes place only in the bodies of eternally liberated devotees.

CC Madhya 6.13: Sārvabhauma Bhattācārya considered, "The uncommon ecstatic symptoms of adhirūdha-bhāva are appearing in the body of Śrī Caitanya Mahāprabhu. This is very wonderful! How are they possible in the body of a human being?"

CC Madhya 6.14: While the Bhattācārya was thinking in this way at his home, all the devotees of Caitanya Mahāprabhu, headed by Nityānanda Prabhu, approached the Simha-dvāra [the entrance door of the temple].

CC Madhya 6.15: There the devotees heard the people talking about a mendicant who had come to Jagannātha Purī and seen the Deity of Jagannātha.

CC Madhya 6.16: The people said that the sannyāsī had fallen unconscious upon seeing the Deity of Lord Jagannātha. Because His consciousness did not return, Sārvabhauma Bhattācārya had taken Him to his home.

CC Madhya 6.17: Hearing this, the devotees could understand that they were speaking of Lord Caitanya Mahāprabhu. Just then, Śrī Gopīnātha Ācārya arrived.

CC Madhya 6.18: Gopīnātha Ācārya was a resident of Nadia, the son-in-law of Viśārada and a devotee of Caitanya Mahāprabhu. He knew the true identity of His Lordship.

CC Madhya 6.19: Gopīnātha Ācārya had previously been acquainted with Mukunda Datta, and when the Ācārya saw him at Jagannātha Purī, he was very much astonished.

CC Madhya 6.20: Mukunda Datta offered obeisances unto Gopīnātha Ācārya upon meeting him. Then the Ācārya embraced Mukunda Datta and inquired about news of Śrī Caitanya Mahāprabhu.

CC Madhya 6.21: Mukunda Datta replied, "The Lord has already arrived here. We have come with Him."

CC Madhya 6.22: As soon as Gopīnātha Ācārya saw Nityānanda Prabhu, he offered his obeisances unto Him. In this way, meeting all the devotees, he asked about news of Lord Caitanya Mahāprabhu again and again.

CC Madhya 6.23: Mukunda Datta continued, "After accepting the sannyāsa order, Lord Caitanya Mahāprabhu has come to Jagannātha Purī and has brought all of us with Him.

CC Madhya 6.24: "Lord Caitanya Mahāprabhu left our company and walked ahead to see Lord Jagannātha. We have just arrived and are now looking for Him.

CC Madhya 6.25: "From the talk of the people in general, we have guessed that the Lord is now at the house of Sārvabhauma Bhattācārya.

CC Madhya 6.26: "Upon seeing Lord Jagannātha, Caitanya Mahāprabhu became ecstatic and fell unconscious, and Sārvabhauma Bhattācārya has taken Him to his home in this condition.

CC Madhya 6.27: "Just as I was thinking of meeting you, by chance we have actually met.

CC Madhya 6.28: "First let us all go to the house of Sārvabhauma Bhattācārya and see Caitanya Mahāprabhu. Later we shall come to see Lord Jagannātha."

CC Madhya 6.29: Hearing this and feeling very pleased, Gopīnātha Ācārya immediately took all the devotees with him and approached the house of Sārvabhauma Bhattācārya.

CC Madhya 6.30: Arriving at the home of Sārvabhauma Bhattācārya, everyone saw the Lord lying unconscious. Seeing Him in this condition, Gopīnātha Ācārya became very unhappy, but at the same time he was happy just to see the Lord.

CC Madhya 6.31: Sārvabhauma Bhattācārya permitted all the devotees to enter his house, and upon seeing Nityānanda Prabhu, the Bhattācārya offered Him obeisances.

CC Madhya 6.32: Sārvabhauma met with all the devotees and offered them a proper welcome. They were all pleased to see Lord Caitanya Mahāprabhu.

CC Madhya 6.33: The Bhattācārya then sent them all back to see Lord Jagannātha, and he asked his own son, Candaneśvara, to accompany them as a guide.

CC Madhya 6.34: Everyone was then very pleased to see the Deity of Lord Jagannātha. Lord Nityānanda in particular was overwhelmed with ecstasy.

CC Madhya 6.35: When Lord Nityānanda Prabhu nearly fainted, all the devotees caught Him and steadied Him. At that time, the priest of Lord Jagannātha brought a garland that had been offered to the Deity and offered it to Nityānanda Prabhu.

CC Madhya 6.36: Everyone was pleased to receive this garland worn by Lord Jagannātha. Afterwards they all returned to the place where Lord Śrī Caitanya Mahāprabhu was staying.

CC Madhya 6.37: All of the devotees then began to loudly chant the Hare Krishna mantra. Just before noon the Lord regained His consciousness.

CC Madhya 6.38: Caitanya Mahāprabhu got up and very loudly chanted, "Hari! Hari!" Sārvabhauma Bhattācārya was very pleased to see the Lord regain consciousness, and he took the dust of the Lord's lotus feet.

CC Madhya 6.39: The Bhattācārya informed all of them, "Please take your midday baths immediately. Today I shall offer you mahā-prasādam, the remnants of food offered to Lord Jagannātha."

CC Madhya 6.40: After bathing in the sea, Śrī Caitanya Mahāprabhu and His devotees returned very soon. The Lord then washed His feet and sat down on a carpet to take lunch.

CC Madhya 6.41: Sārvabhauma Bhattācārya made arrangements to bring various kinds of mahā-prasādam from the Jagannātha temple. Śrī Caitanya Mahāprabhu then accepted lunch with great happiness.

CC Madhya 6.42: Caitanya Mahāprabhu was offered special rice and first-class vegetables on golden plates. He thus took lunch in the company of His devotees.

CC Madhya 6.43: While Sārvabhauma Bhattācārya personally distributed the prasādam, Lord Caitanya Mahāprabhu requested him, "Please give Me only boiled vegetables.

CC Madhya 6.44: "You can offer the cakes and preparations made with condensed milk to all the devotees." Hearing this, the Bhattācārya folded his hands and spoke as follows.

CC Madhya 6.45: "Today, all of you please try to taste the lunch just as Lord Jagannātha accepted it."

CC Madhya 6.46: After saying this, he made them all eat the various cakes and condensed-milk preparations. After feeding them, he offered them water to wash their hands, feet and mouths.

CC Madhya 6.47: Begging permission from Lord Caitanya Mahāprabhu and His devotees, Sārvabhauma Bhattācārya then went with Gopīnātha Ācārya to take lunch. After finishing their lunch, they returned to Lord Caitanya Mahāprabhu.

CC Madhya 6.48: Offering his obeisances to Caitanya Mahāprabhu, Sārvabhauma Bhattācārya said, "Namo nārāyanāya" ["I offer my obeisances to Nārāyana"].In return, Caitanya Mahāprabhu said, "Krishne matir astu" ["Let your attention be on Krishna"].

CC Madhya 6.49: Hearing these words, Sārvabhauma understood Lord Caitanya to be a Vaishnava sannyāsī.

CC Madhya 6.50: Sārvabhauma then said to Gopīnātha Ācārya, "I want to know Caitanya Mahāprabhu's previous situation."

CC Madhya 6.51: Gopīnātha Ācārya replied, "There was a man named Jagannātha, who was a resident of Navadvīpa, and whose surname was Miśra Purandara.

CC Madhya 6.52: "Lord Caitanya Mahāprabhu is the son of that Jagannātha Miśra, and His former name was Viśvambhara Miśra. He also happens to be the grandson of Nīlāmbara Cakravartī."

CC Madhya 6.53: The Bhattācārya said, "Nīlāmbara Cakravartī was a classmate of my father, Maheśvara Viśārada. I knew him as such.

CC Madhya 6.54: "Jagannātha Miśra Purandara was respected by my father. Thus because of their relationship with my father, I respect both Jagannātha Miśra and Nīlāmbara Cakravartī."

CC Madhya 6.55: Hearing that Śrī Caitanya Mahāprabhu belonged to the Nadia district, Sārvabhauma Bhattācārya became very pleased and addressed the Lord as follows.

CC Madhya 6.56: "You are naturally respectable. Besides, You are a sannyāsī; thus I wish to become Your personal servant."

CC Madhya 6.57: As soon as Caitanya Mahāprabhu heard this from the Bhattācārya, He immediately remembered Lord Vishnu and began to speak humbly to him as follows.

CC Madhya 6.58: "Because you are a teacher of Vedānta philosophy, you are the master of all the people in the world and their well-wisher as well. You are also the benefactor of all kinds of sannyāsīs.

CC Madhya 6.59: "I am a young sannyāsī, and I actually have no knowledge of what is good and what is bad. Therefore I am taking shelter of you and accepting you as My spiritual master.

CC Madhya 6.60: "I have come here only to associate with you, and I am now taking shelter of you. Will you kindly maintain Me in all respects?

CC Madhya 6.61: "The incident that happened today was a great obstacle for Me, but you have kindly relieved Me of it."

CC Madhya 6.62: The Bhattācārya replied, "Do not go alone to see the Deity at the Jagannātha temple. It is better that You go with me or my men."

CC Madhya 6.63: The Lord said, "I shall never enter the temple but shall always view the Lord from the side of the Garuda-stambha."

CC Madhya 6.64: Sārvabhauma Bhattācārya then told Gopīnātha Ācārya, "Take Gosvāmījī and show Him Lord Jagannātha.

CC Madhya 6.65: "Also, the apartment belonging to my maternal aunt is in a very solitary place. Make all arrangements for Him to stay there."

CC Madhya 6.66: Thus Gopīnātha Ācārya took Lord Caitanya Mahāprabhu to His residential quarters and showed Him where to find water, tubs and waterpots. Indeed, he arranged everything.

CC Madhya 6.67: The next day Gopīnātha Ācārya took Lord Caitanya Mahāprabhu to see the early rising of Lord Jagannātha.

CC Madhya 6.68: Gopīnātha Ācārya then took Mukunda Datta with him and went to Sārvabhauma's house. When they arrived, Sārvabhauma addressed Mukunda Datta as follows.

CC Madhya 6.69: "The sannyāsī is very meek and humble by nature, and His person is very beautiful to see. Consequently my affection for Him increases.

CC Madhya 6.70: "From which sampradāya has He accepted the sannyāsa order, and what is His name?"

CC Madhya 6.71: Gopīnātha Ācārya replied, "The Lord's name is Śrī Krishna Caitanya, and His sannyāsa preceptor is the greatly fortunate Keśava Bhāratī."

CC Madhya 6.72: Sārvabhauma Bhattācārya said, "'Śrī Krishna' is a very good name, but He belongs to the Bhāratī community. Therefore He is a second-class sannyāsī."

CC Madhya 6.73: Gopīnātha Ācārya replied, "Śrī Krishna Caitanya Mahāprabhu does not rely on any external formality. There is no need for Him to accept the sannyāsa order from a superior sampradāya."

CC Madhya 6.74: The Bhattācārya inquired, "Śrī Caitanya Mahāprabhu is in His full-fledged youthful life. How can He keep the principles of sannyāsa?

CC Madhya 6.75: "I shall continually recite Vedānta philosophy before Caitanya Mahāprabhu so that He may remain fixed in His renunciation and thus enter upon the path of monism."

CC Madhya 6.76: Sārvabhauma Bhattācārya then suggested, "If Śrī Caitanya Mahāprabhu would like, I could bring Him into a first-class sampradāya by offering Him saffron cloth and performing the reformatory process again."

CC Madhya 6.77: Gopīnātha Ācārya and Mukunda Datta became very unhappy when they heard this. Gopīnātha Ācārya therefore addressed Sārvabhauma Bhattācārya as follows.

CC Madhya 6.78: "My dear Bhattācārya, you do not know the greatness of Lord Caitanya Mahāprabhu. All the symptoms of the Supreme Personality of Godhead are found in Him to the highest degree."

CC Madhya 6.79: Gopīnātha Ācārya continued, "Lord Caitanya Mahāprabhu is celebrated as the Supreme Personality of Godhead. Those who are ignorant in this connection find the conclusion of knowledgeable men very difficult to understand."

CC Madhya 6.80: The disciples of Sārvabhauma Bhattācārya retaliated, "By what evidence do you conclude that Śrī Caitanya Mahāprabhu is the Supreme Lord?"Gopīnātha Ācārya replied, "The statements of authorized ācāryas who understand the Supreme Personality of Godhead are proof."

CC Madhya 6.81: The disciples of the Bhattācārya said, "We derive knowledge of the Absolute Truth by logical hypothesis."Gopīnātha Ācārya replied, "One cannot attain real knowledge of the Supreme Personality of Godhead by such logical hypothesis and argument."

CC Madhya 6.82: Gopīnātha Ācārya continued, "One can understand the Supreme Personality of Godhead only by His mercy, not by guesswork or hypothesis."

CC Madhya 6.83: The Ācārya continued, "If one receives but a tiny bit of the Lord's favor by dint of devotional service, he can understand the nature of the Supreme Personality of Godhead.

CC Madhya 6.84: "'My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate in order to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years.'"

CC Madhya 6.85-86: Gopīnātha Ācārya then addressed Sārvabhauma Bhattācārya: "You are a great scholar and a teacher of many disciples. Indeed, there is no other scholar like you on earth. Nonetheless, because you are bereft of even a pinch of the Lord's mercy, you cannot understand Him, even though He is present in your home.

CC Madhya 6.87: "It is not your fault; it is the verdict of the scriptures. You cannot understand the Supreme Personality of Godhead simply by scholarship."

CC Madhya 6.88: Sārvabhauma Bhattācārya replied, "My dear Gopīnātha Ācārya, please speak with great care. What is the proof that you have received the mercy of the Lord?"

CC Madhya 6.89: Gopīnātha Ācārya replied, "Knowledge of the summum bonum, the Absolute Truth, is evidence of the mercy of the Supreme Lord."

CC Madhya 6.90: Gopīnātha Ācārya continued, "You have seen the symptoms of the Supreme Personality of Godhead in the body of Śrī Caitanya Mahāprabhu during His absorption in an ecstatic mood.

CC Madhya 6.91: "Despite directly perceiving the symptoms of the Supreme Lord in the body of Śrī Caitanya Mahāprabhu, you cannot understand Him. This is commonly called illusion.

CC Madhya 6.92: "A person influenced by the external energy is called bahirmukha jana, a mundane person, because despite his perception, he cannot understand the real substance." Hearing Gopīnātha Ācārya say this, Sārvabhauma Bhattācārya smiled and began to speak as follows.

CC Madhya 6.93: The Bhattācārya said, "We are just having a discussion among friends and considering the points described in the scriptures. Do not become angry. I am simply speaking on the strength of the śāstras. Please don't take any offense.

CC Madhya 6.94: "Śrī Caitanya Mahāprabhu is certainly a great, uncommon devotee, but we cannot accept Him as an incarnation of Lord Vishnu because, according to śāstra, there is no incarnation in this Age of Kali.

CC Madhya 6.95: "Another name for Lord Vishnu is Triyuga because there is no incarnation of Lord Vishnu in Kali-yuga. Indeed, this is the verdict of the revealed scriptures."

CC Madhya 6.96: Upon hearing this, Gopīnātha Ācārya became very unhappy. He said to the Bhattācārya, "You consider yourself the knower of all Vedic scriptures.

CC Madhya 6.97: "Śrīmad-Bhāgavatam and the Mahābhārata are the two most important Vedic scriptures, but you have paid no attention to their statements.

CC Madhya 6.98: "In Śrīmad-Bhāgavatam and Mahābhārata it is stated that the Lord appears directly, but you say that in this age there is no manifestation or incarnation of Lord Vishnu.

CC Madhya 6.99: "In this Age of Kali there is no līlā-avatāra of the Supreme Personality of Godhead; therefore He is known as Triyuga. That is one of His holy names."

CC Madhya 6.100: Gopīnātha Ācārya continued, "There is certainly an incarnation in every age, and such an incarnation is called the yuga-avatāra. But your heart has become so hardened by logic and argument that you cannot consider all these facts.

CC Madhya 6.101: "'In the past, your son has had bodies of three different colors, according to the age. These colors were white, red and yellow. In this age [Dvāpara-yuga] He has accepted a blackish body.'

CC Madhya 6.102: "'In the Age of Kali, as well as in Dvāpara-yuga, the people offer prayers to the Supreme Personality of Godhead by various mantras and observe the regulative principles of the supplementary Vedic literatures. Now please hear of this from me.

CC Madhya 6.103: "'In this Age of Kali, those who are intelligent perform the congregational chanting of the Hare Krishna mahā-mantra, worshiping the Supreme Personality of Godhead, who appears in this age always describing the glories of Krishna. That incarnation is yellowish in hue and is always associated with His plenary expansions [such as Śrī Nityānanda Prabhu] and personal expansions [such as Gadādhara], as well as His devotees and associates [such as Svarūpa Dāmodara].'

CC Madhya 6.104: "'The Lord [in the incarnation of Gaurasundara] has a golden complexion. Indeed, His entire body, which is very nicely constituted, is like molten gold. Sandalwood pulp is smeared all over His body. He will take the fourth order of spiritual life [sannyāsa] and will be very much self-controlled. He will be distinguished from Māyāvādī sannyāsīs in that He will be fixed in devotional service and will spread the sańkīrtana movement.'"

CC Madhya 6.105: Gopīnātha Ācārya then said, "There is no need to quote so much evidence from the śāstras, for you are a very dry speculator. There is no need to sow seeds in barren land.

CC Madhya 6.106: "When the Lord will be pleased with you, you will also understand these conclusions and will quote from the śāstras.

CC Madhya 6.107: "The false arguments and philosophical word jugglery of your disciples are not faults of theirs. They have simply received the benediction of Māyāvāda philosophy.

CC Madhya 6.108: "'I offer my respectful obeisances unto the Supreme Personality of Godhead, who is full of unlimited qualities and whose different potencies bring about agreement and disagreement between disputants. Thus the illusory energy again and again covers the self-realization of both disputants.'

CC Madhya 6.109: "'In almost all cases, whatever learned brāhmanas speak becomes accepted; nothing is impossible for one who takes shelter of My illusory energy and speaks under her influence.'"

CC Madhya 6.110: After hearing this from Gopīnātha Ācārya, Sārvabhauma Bhattācārya said, "First go to the place where Śrī Caitanya Mahāprabhu is staying and invite Him here with His associates. Ask Him on my account.

CC Madhya 6.111: "Take jagannātha-prasādam and first give it to Caitanya Mahāprabhu and His associates. After that, come back here and teach me well."

CC Madhya 6.112: Gopīnātha Ācārya was the brother-in-law of Sārvabhauma Bhattācārya; therefore their relationship was very sweet and intimate. Under the circumstances, Gopīnātha Ācārya taught him by sometimes blaspheming him, sometimes praising him and sometimes laughing at him. This had been going on for some time.

CC Madhya 6.113: Śrīla Mukunda Datta felt very satisfied to hear the conclusive statements of Gopīnātha Ācārya, but he became very unhappy and angry to hear the statements put forward by Sārvabhauma Bhattācārya.

CC Madhya 6.114: According to the instructions of Sārvabhauma Bhattācārya, Gopīnātha Ācārya went to Śrī Caitanya Mahāprabhu and invited Him on the Bhattācārya's behalf.

CC Madhya 6.115: The Bhattācārya's statements were discussed before Śrī Caitanya Mahāprabhu. Gopīnātha Ācārya and Mukunda Datta disapproved of the Bhattācārya's statements because they caused mental pain.

CC Madhya 6.116: Hearing this, Śrī Caitanya Mahāprabhu said, "Do not speak like that. Sārvabhauma Bhattācārya has shown great affection and mercy toward Me.

CC Madhya 6.117: "Out of paternal affection for Me, he wants to protect Me and see that I follow the regulative principles of a sannyāsī. What fault is there in this?"

CC Madhya 6.118: The next morning, Śrī Caitanya Mahāprabhu and Sārvabhauma Bhattācārya together visited the temple of Lord Jagannātha. Both of them were in a very pleasant mood.

CC Madhya 6.119: When they entered the temple, Sārvabhauma Bhattācārya offered Caitanya Mahāprabhu a seat, while he himself sat down on the floor out of due respect for a sannyāsī.

CC Madhya 6.120: He then began to instruct Lord Caitanya Mahāprabhu on Vedānta philosophy, and out of affection and devotion, he spoke to the Lord as follows.

CC Madhya 6.121: The Bhattācārya said, "Hearing Vedānta philosophy is a sannyāsī's main business. Therefore without hesitation You should study Vedānta philosophy, hearing it without cessation from a superior person."

CC Madhya 6.122: Lord Caitanya replied, "You are very merciful to Me, and therefore I think it is My duty to obey your order."

CC Madhya 6.123: Thus for seven days continually, Śrī Caitanya Mahāprabhu listened to the Vedānta philosophy expounded by Sārvabhauma Bhattācārya. However, Caitanya Mahāprabhu did not say anything and did not indicate whether it was right or wrong. He simply sat there and listened to the Bhattācārya.

CC Madhya 6.124: On the eighth day, Sārvabhauma Bhattācārya said to Caitanya Mahāprabhu, "You have been listening to Vedānta philosophy from me continually for seven days.

CC Madhya 6.125: "You have simply been listening, fixed in Your silence. Since You do not say whether You think it is right or wrong, I cannot know whether You are actually understanding Vedānta philosophy or not."

CC Madhya 6.126: Śrī Caitanya Mahāprabhu replied, "I am a fool, and consequently I do not study the Vedānta-sūtra. I am just trying to hear it from you because you have ordered Me.

CC Madhya 6.127: "Only for the sake of executing the duties of the renounced order of sannyāsa do I listen. Unfortunately, I cannot in the least understand the meaning you are presenting."

CC Madhya 6.128: Sārvabhauma Bhattācārya replied, "I accept that You do not understand, yet even one who does not understand inquires about the subject matter.

CC Madhya 6.129: "You are hearing again and again, yet You keep silent. I cannot understand what is actually within Your mind."

CC Madhya 6.130: Śrī Caitanya Mahāprabhu then revealed His mind, saying, "I can understand the meaning of each sūtra very clearly, but your explanations have simply agitated My mind.

CC Madhya 6.131: "The meaning of the aphorisms in the Vedānta-sūtra contain clear purports in themselves, but other purports you presented simply covered the meaning of the sūtras like a cloud.

CC Madhya 6.132: "You do not explain the direct meaning of the Brahma-sūtras. Indeed, it appears that your business is to cover their real meaning."

CC Madhya 6.133: Caitanya Mahāprabhu continued, "The Vedānta-sūtra is the summary of all the Upanishads; therefore whatever direct meaning is there in the Upanishads is also recorded in the Vedānta-sūtra, or Vyāsa-sūtra.

CC Madhya 6.134: "For each sūtra the direct meaning must be accepted without interpretation. However, you simply abandon the direct meaning and proceed with your imaginative interpretation.

CC Madhya 6.135: "Although there is other evidence, the evidence given in the Vedic version must be taken as foremost. Vedic versions understood directly are first-class evidence."

CC Madhya 6.136: Caitanya Mahāprabhu continued, "Conchshells and cow dung are nothing but the bones and the stool of some living entities, but according to the Vedic version they are both considered very pure.

CC Madhya 6.137: "The Vedic statements are self-evident. Whatever is stated there must be accepted. If we interpret according to our own imagination, the authority of the Vedas is immediately lost."

CC Madhya 6.138: Śrī Caitanya Mahāprabhu continued, "The Brahma-sūtra, compiled by Śrīla Vyāsadeva, is as radiant as the sun. One who tries to interpret its meaning simply covers that sunshine with a cloud.

CC Madhya 6.139: "All the Vedas and literature that strictly follows the Vedic principles explain that the Supreme Brahman is the Absolute Truth, the greatest of all, and a feature of the Supreme Lord.

CC Madhya 6.140: "Actually, the Supreme Absolute Truth is a person, the Supreme Personality of Godhead, full with all opulences. You are trying to explain Him as impersonal and formless.

CC Madhya 6.141: "Wherever there is an impersonal description in the Vedas, the Vedas mean to establish that everything belonging to the Supreme Personality of Godhead is transcendental and free of mundane characteristics."

CC Madhya 6.142: Śrī Caitanya Mahāprabhu continued, "'Whatever Vedic mantras describe the Absolute Truth impersonally only prove in the end that the Absolute Truth is a person. The Supreme Lord is understood in two features — impersonal and personal. If one considers the Supreme Personality of Godhead in both features, he can actually understand the Absolute Truth. He knows that the personal understanding is stronger because we see that everything is full of variety. No one can see anything that is not full of variety.'

CC Madhya 6.143: "Everything in the cosmic manifestation emanates from the Absolute Truth, remains in the Absolute Truth, and after annihilation again enters the Absolute Truth.

CC Madhya 6.144: "The personal features of the Supreme Personality of Godhead are categorized in three cases — namely ablative, instrumental and locative."

CC Madhya 6.145-146: Śrī Caitanya Mahāprabhu continued, "When the Supreme Personality of Godhead wished to become many, He glanced over the material energy. Before the creation there were no mundane eyes or mind; therefore the transcendental nature of the Absolute Truth's mind and eyes is confirmed.

CC Madhya 6.147: "The word 'Brahman' indicates the complete Supreme Personality of Godhead, who is Śrī Krishna. That is the verdict of all Vedic literature.

CC Madhya 6.148: "The confidential meaning of the Vedas is not easily understood by common men; therefore that meaning is supplemented by the words of the Purānas.

CC Madhya 6.149: "'How greatly fortunate are Nanda Mahārāja, the cowherd men and all the inhabitants of Vrajabhūmi! There is no limit to their fortune, because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend.'

CC Madhya 6.150: "The Vedic 'apāni-pāda' mantra rejects material hands and legs, yet it states that the Lord goes very fast and accepts everything offered to Him.

CC Madhya 6.151: "All these mantras confirm that the Absolute Truth is personal, but the Māyāvādīs, throwing away the direct meaning, interpret the Absolute Truth as impersonal.

CC Madhya 6.152: "Are you describing as formless that Supreme Personality of Godhead whose transcendental form is complete with six transcendental opulences?

CC Madhya 6.153: "The Supreme Personality of Godhead has three primary potencies. Are you trying to prove that He has no potencies?

CC Madhya 6.154: "'The internal potency of the Supreme Lord, Vishnu, is spiritual, as verified by the śāstras. There is another spiritual potency, known as kshetra-jña, or the living entity. The third potency, which is known as nescience, makes the living entity godless and fills him with fruitive activity.

CC Madhya 6.155: "'O King, the kshetra-jña-śakti is the living entity. Although he has the facility to live in either the material or spiritual world, he suffers the threefold miseries of material existence because he is influenced by the avidyā [nescience] potency, which covers his constitutional position.

CC Madhya 6.156: "'This living entity, covered by the influence of nescience, exists in different forms in the material condition. O King, he is thus proportionately freed from the influence of material energy, to a greater or lesser degree.'

CC Madhya 6.157: "'The Supreme Personality of Godhead is sac-cid-ānanda-vigraha [Bs. 5.1]. This means that He originally has three potencies — the pleasure potency, the potency of eternality and the potency of knowledge. Together these are called the cit potency, and they are present in full in the Supreme Lord. For the living entities, who are part and parcel of the Lord, the pleasure potency in the material world is sometimes displeasing and sometimes mixed. This is not the case with the Supreme Personality of Godhead, because He is not under the influence of the material energy or its modes.'

CC Madhya 6.158: "The Supreme Personality of Godhead in His original form is full of eternity, knowledge and bliss. The spiritual potency in these three portions [sat, cit and ānanda] assumes three different forms.

CC Madhya 6.159: "The three portions of the spiritual potency are called hlādinī [the bliss portion], sandhinī [the eternity portion] and samvit [the knowledge portion]. We accept knowledge of these as full knowledge of the Supreme Personality of Godhead.

CC Madhya 6.160: "The spiritual potency of the Supreme Personality of Godhead also appears in three phases — internal, marginal and external. These are all engaged in His devotional service in love.

CC Madhya 6.161: "In His spiritual potency, the Supreme Lord enjoys six kinds of opulences. You do not accept this spiritual potency, and this is due to your great impudence.

CC Madhya 6.162: "The Lord is the master of the potencies, and the living entity is the servant of them. That is the difference between the Lord and the living entity. However, you declare that the Lord and the living entities are one and the same.

CC Madhya 6.163: "In the Bhagavad-gītā the living entity is established as the marginal potency of the Supreme Personality of Godhead. Yet you say that the living entity is completely different from the Lord.

CC Madhya 6.164: "'Earth, water, fire, air, ether, mind, intelligence and false ego are My eightfold separated energies.

CC Madhya 6.165: "'Besides these inferior energies, which are material, there is another energy, a spiritual energy, and this is the living being, O mighty-armed one. The entire material world is sustained by the living entities.'

CC Madhya 6.166: "The transcendental form of the Supreme Personality of Godhead is complete in eternity, cognizance and bliss. However, you describe this transcendental form as a product of material goodness.

CC Madhya 6.167: "One who does not accept the transcendental form of the Lord is certainly an agnostic. Such a person should be neither seen nor touched. Indeed, he is subject to be punished by Yamarāja.

CC Madhya 6.168: "The Buddhists do not recognize the authority of the Vedas; therefore they are considered agnostics. However, those who have taken shelter of the Vedic scriptures yet preach agnosticism in accordance with the Māyāvāda philosophy are certainly more dangerous than the Buddhists.

CC Madhya 6.169: "Śrīla Vyāsadeva presented the Vedānta philosophy for the deliverance of conditioned souls, but if one hears the commentary of Śańkarācārya, everything is spoiled.

CC Madhya 6.170: "The Vedānta-sūtra aims at establishing that the cosmic manifestation has come into being by the transformation of the inconceivable potency of the Supreme Personality of Godhead.

CC Madhya 6.171: "The touchstone, after touching iron, produces volumes of gold without being changed. Similarly, the Supreme Personality of Godhead manifests Himself as the cosmic manifestation by His inconceivable potency, yet He remains unchanged in His eternal, transcendental form.

CC Madhya 6.172: "Śańkarācārya's theory states that the Absolute Truth is transformed. By accepting this theory, the Māyāvādī philosophers denigrate Śrīla Vyāsadeva by accusing him of error. They thus find fault in the Vedānta-sūtra and interpret it to try to establish the theory of illusion.

CC Madhya 6.173: "The theory of illusion can be applied only when the living entity identifies himself with the body. As far as the cosmic manifestation is concerned, it cannot be called false, although it is certainly temporary.

CC Madhya 6.174: "The transcendental vibration omkāra is the sound form of the Supreme Personality of Godhead. All Vedic knowledge and this cosmic manifestation are produced from this sound representation of the Supreme Lord.

CC Madhya 6.175: "The subsidiary vibration tat tvam asi ["you are the same"] is meant for the understanding of the living entity, but the principal vibration is omkāra. Not caring for omkāra, Śańkarācārya has stressed the vibration tat tvam asi."

CC Madhya 6.176: Thus Śrī Caitanya Mahāprabhu criticized Śańkarācārya's Śārīraka-bhāshya as imaginary, and He pointed out hundreds of faults in it. To defend Śańkarācārya, however, Sārvabhauma Bhattācārya presented unlimited opposition.

CC Madhya 6.177: The Bhattācārya presented various types of false arguments with pseudo logic and tried to defeat his opponent in many ways. However, Śrī Caitanya Mahāprabhu refuted all these arguments and established His own conviction.

CC Madhya 6.178: Śrī Caitanya Mahāprabhu continued, "The Supreme Personality of Godhead is the central point of all relationships, acting in devotional service to Him is one's real occupation, and the attainment of love of Godhead is the ultimate goal of life. These three subject matters are described in the Vedic literature.

CC Madhya 6.179: "If one tries to explain the Vedic literature in a different way, he is indulging in imagination. Any interpretation of the self-evident Vedic version is simply imaginary.

CC Madhya 6.180: "Actually there is no fault on the part of Śańkarācārya. He simply carried out the order of the Supreme Personality of Godhead. He had to imagine some kind of interpretation, and therefore he presented a kind of Vedic literature that is full of atheism.

CC Madhya 6.181: "[Addressing Lord Śiva, the Supreme Personality of Godhead said:] 'Please make the general populace averse to Me by imagining your own interpretation of the Vedas. Also, cover Me in such a way that people will take more interest in advancing material civilization just to propagate a population bereft of spiritual knowledge.'

CC Madhya 6.182: "[Lord Śiva informed goddess Durgā, the superintendent of the material world:] 'In the Age of Kali I take the form of a brāhmana and explain the Vedas through false scriptures in an atheistic way, similar to Buddhist philosophy.'"

CC Madhya 6.183: Sārvabhauma Bhattācārya became very much astonished upon hearing this. He became stunned and said nothing.

CC Madhya 6.184: Lord Śrī Caitanya Mahāprabhu then told him, "Do not be astonished. Actually, devotional service unto the Supreme Personality of Godhead is the highest perfection of human activity.

CC Madhya 6.185: "Even the self-satisfied sages perform devotional service to the Supreme Lord. Such are the transcendental qualities of the Lord. They are full of inconceivable spiritual potency.

CC Madhya 6.186: "'Those who are self-satisfied and unattracted by external material desires are also attracted to the loving service of Śrī Krishna, whose qualities are transcendental and whose activities are wonderful. Hari, the Personality of Godhead, is called Krishna because He has such transcendentally attractive features.'"

CC Madhya 6.187: After hearing the ātmārāma verse, Sārvabhauma Bhattācārya addressed Śrī Caitanya Mahāprabhu, "My dear Sir, please explain this verse. I have a great desire to hear Your explanation of it."

CC Madhya 6.188: The Lord replied, "First let Me hear your explanation. After that, I shall try to explain what little I know."

CC Madhya 6.189: Sārvabhauma Bhattācārya then began to explain the ātmārāma verse, and according to the principles of logic, he put forward various propositions.

CC Madhya 6.190: The Bhattācārya explained the ātmārāma verse in nine different ways on the basis of scripture. After hearing his explanation, Śrī Caitanya Mahāprabhu, smiling a little, began to speak.

CC Madhya 6.191: Śrī Caitanya Mahāprabhu said, "My dear Bhattācārya, you are exactly like Brihaspati, the priest of the heavenly kingdom. Indeed, no one within this world has the power to explain the scriptures in such a way.

CC Madhya 6.192: "My dear Bhattācārya, you have certainly explained this verse by the prowess of your vast learning, but you should know that, besides this scholarly explanation, there is another purport to this verse."

CC Madhya 6.193: Upon the request of Sārvabhauma Bhattācārya, Lord Caitanya Mahāprabhu began to explain the verse, without touching upon the nine explanations given by the Bhattācārya.

CC Madhya 6.194: There are eleven words in the ātmārāma verse, and Śrī Caitanya Mahāprabhu explained each word, one after the other.

CC Madhya 6.195: Lord Caitanya Mahāprabhu took each word specifically and combined it with the word "ātmārāma." He thus explained the word "ātmārāma" in eighteen different ways.

CC Madhya 6.196: Śrī Caitanya Mahāprabhu said, "The Supreme Personality of Godhead, His different potencies and His transcendental qualities all have inconceivable prowess. It is not possible to explain them fully.

CC Madhya 6.197: "These three items attract the mind of a perfect student engaged in spiritual activities and overcome all other processes of spiritual activity."

CC Madhya 6.198: Śrī Caitanya Mahāprabhu explained the meaning of the verse by giving evidence concerning Śukadeva Gosvāmī and the four rishis Sanaka, Sanat-kumāra, Sanātana and Sanandana. Thus the Lord gave various meanings and explanations.

CC Madhya 6.199: Upon hearing Caitanya Mahāprabhu's explanation of the ātmārāma verse, Sārvabhauma Bhattācārya was struck with wonder. He then understood Lord Śrī Caitanya Mahāprabhu to be Krishna in person, and he thus condemned himself in the following words.

CC Madhya 6.200: "Caitanya Mahāprabhu is certainly Lord Krishna Himself. Because I could not understand Him and was very proud of my own learning, I have committed many offenses."

CC Madhya 6.201: When Sārvabhauma Bhattācārya denounced himself as an offender and took shelter of the Lord, the Lord desired to show him mercy.

CC Madhya 6.202: To show him mercy, Śrī Caitanya Mahāprabhu allowed him to see His Vishnu form. Thus He immediately assumed four hands.

CC Madhya 6.203: Śrī Caitanya Mahāprabhu first showed him the four-handed form and then appeared before him in His original form of Krishna, with a blackish complexion and a flute to His lips.

CC Madhya 6.204: When Sārvabhauma Bhattācārya saw the form of Lord Krishna manifested in Caitanya Mahāprabhu, he immediately fell down flat to offer Him obeisances. Then he stood up and with folded hands began to offer prayers.

CC Madhya 6.205: By the mercy of the Lord, all truths were revealed to Sārvabhauma Bhattācārya, and he could understand the importance of chanting the holy name and distributing love of Godhead everywhere.

CC Madhya 6.206: Sārvabhauma Bhattācārya composed one hundred verses in a very short time. Indeed, not even Brihaspati, the priest of the heavenly planets, could compose verses as quickly.

CC Madhya 6.207: After hearing the one hundred verses, Śrī Caitanya Mahāprabhu happily embraced Sārvabhauma Bhattācārya, who was immediately overwhelmed in ecstatic love of Godhead and fell unconscious.

CC Madhya 6.208: Out of ecstatic love of God, the Bhattācārya shed tears, and his body was stunned. He exhibited an ecstatic mood, and he perspired, shook and trembled. He sometimes danced, sometimes chanted, sometimes cried and sometimes fell down to touch the lotus feet of the Lord.

CC Madhya 6.209: While Sārvabhauma Bhattācārya was in this ecstasy, Gopīnātha Ācārya was very pleased. The associates of Śrī Caitanya Mahāprabhu all laughed to see the Bhattācārya dance so.

CC Madhya 6.210: Gopīnātha Ācārya told Lord Caitanya Mahāprabhu, "Sir, You have brought all this upon Sārvabhauma Bhattācārya."

CC Madhya 6.211: Śrī Caitanya Mahāprabhu replied, "You are a devotee. Because of your association, Lord Jagannātha has shown him mercy."

CC Madhya 6.212: After this, Śrī Caitanya Mahāprabhu pacified the Bhattācārya, and when he was quieted, he offered many prayers to the Lord.

CC Madhya 6.213: Sārvabhauma Bhattācārya said, "My dear Sir, You have delivered the entire world, but that is not a very great task. However, You have also delivered me, and that is certainly the work of very wonderful powers.

CC Madhya 6.214: "I had become dull-headed due to reading too many books on logic. Consequently I had become like an iron bar. Nonetheless, You have melted me, and therefore Your influence is very great."

CC Madhya 6.215: After hearing the prayers offered by Sārvabhauma Bhattācārya, Śrī Caitanya Mahāprabhu returned to His residence, and the Bhattācārya, through Gopīnātha Ācārya, induced the Lord to accept lunch there.

CC Madhya 6.216: Early the following morning, Śrī Caitanya Mahāprabhu went to see Lord Jagannātha in the temple, and He saw the Lord rise from His bed.

CC Madhya 6.217: The priest there presented Him with garlands and prasādam that had been offered to Lord Jagannātha. This pleased Caitanya Mahāprabhu very much.

CC Madhya 6.218: Carefully tying the prasādam and garlands in a cloth, Caitanya Mahāprabhu hastened to the house of Sārvabhauma Bhattācārya.

CC Madhya 6.219: He arrived at the Bhattācārya's house a little before sunrise, just when the Bhattācārya was arising from bed.

CC Madhya 6.220: As Sārvabhauma Bhattācārya arose from bed, he distinctly chanted, "Krishna, Krishna." Lord Caitanya was very pleased to hear him chant the holy name of Krishna.

CC Madhya 6.221: The Bhattācārya noticed Śrī Caitanya Mahāprabhu outside, and with great haste he went to Him and offered prayers unto His lotus feet.

CC Madhya 6.222: The Bhattācārya offered a carpet for the Lord to sit upon, and both of them sat there. Then Śrī Caitanya Mahāprabhu opened the prasādam and placed it in the hands of the Bhattācārya.

CC Madhya 6.223: At that time the Bhattācārya had not even washed his mouth, nor had he taken his bath or finished his morning duties. Nonetheless, he was very pleased to receive the prasādam of Lord Jagannātha.

CC Madhya 6.224: By the mercy of Śrī Caitanya Mahāprabhu, all the dullness in the mind of Sārvabhauma Bhattācārya was eradicated. After reciting the following two verses, he ate the prasādam offered to him.

CC Madhya 6.225: The Bhattācārya said, "'One should eat the mahā-prasādam of the Lord immediately upon receiving it, even though it is dried up, stale or brought from a distant country. One should consider neither time nor place.

CC Madhya 6.226: "'The prasādam of Lord Krishna is to be eaten by gentlemen as soon as it is received; there should be no hesitation. There are no regulative principles concerning time and place. This is the order of the Supreme Personality of Godhead.'"

CC Madhya 6.227: Śrī Caitanya Mahāprabhu was very pleased to see this. He became ecstatic in love of Godhead and embraced Sārvabhauma Bhattācārya.

CC Madhya 6.228: The Lord and the servant embraced each other and began to dance. Simply by touching each other, they became ecstatic.

CC Madhya 6.229: As they danced and embraced, spiritual symptoms manifested in their bodies. They perspired, trembled and shed tears, and the Lord began to speak in His ecstasy.

CC Madhya 6.230: Śrī Caitanya Mahāprabhu said, "Today I have conquered the three worlds very easily. Today I have ascended to the spiritual world."

CC Madhya 6.231: Caitanya Mahāprabhu continued, "I think that today all My desires have been fulfilled because I see that Sārvabhauma Bhattācārya has acquired faith in the mahā-prasādam of Lord Jagannātha.

CC Madhya 6.232: "Indeed, today you have undoubtedly taken shelter of the lotus feet of Krishna, and Krishna, without reservation, has become very merciful toward you.

CC Madhya 6.233: "My dear Bhattācārya, today you have been released from material bondage in the bodily conception of life; you have cut to pieces the shackles of the illusory energy.

CC Madhya 6.234: "Today your mind has become fit to take shelter of the lotus feet of Krishna because, surpassing the Vedic regulative principles, you have eaten the remnants of food offered to the Lord.

CC Madhya 6.235: "'When a person takes shelter of the lotus feet of the Supreme Personality of Godhead without reservation, the unlimited, merciful Lord bestows His causeless mercy upon him. Thus he can pass over the insurmountable ocean of nescience. Those whose intelligence is fixed in the bodily conception, who think, "I am this body," are fit food for dogs and jackals. The Supreme Lord never bestows His mercy upon such people.'"

CC Madhya 6.236: After speaking to Sārvabhauma Bhattācārya in this way, Śrī Caitanya Mahāprabhu returned to His residence. From that day on, the Bhattācārya was free because his false pride had been dismantled.

CC Madhya 6.237: From that day on, Sārvabhauma Bhattācārya did not know anything but the lotus feet of Lord Caitanya Mahāprabhu, and from that day he could explain the revealed scriptures only in accordance with the process of devotional service.

CC Madhya 6.238: Seeing that Sārvabhauma Bhattācārya was firmly fixed in the cult of Vaishnavism, Gopīnātha Ācārya, his brother-in-law, began to dance, clap his hands and chant, "Hari! Hari!"

CC Madhya 6.239: The next day, the Bhattācārya went to visit the temple of Lord Jagannātha, but before he reached the temple, he went to see Caitanya Mahāprabhu.

CC Madhya 6.240: When he met Lord Caitanya Mahāprabhu, the Bhattācārya fell down flat to offer Him respects. After offering various prayers to Him, he spoke of his previous bad disposition with great humility.

CC Madhya 6.241: Then the Bhattācārya asked Caitanya Mahāprabhu, "Which item is most important in the execution of devotional service?" The Lord replied that the most important item was the chanting of the holy name of the Lord.

CC Madhya 6.242: "'In this age of quarrel and hypocrisy, the only means of deliverance is the chanting of the holy names of the Lord. There is no other way. There is no other way. There is no other way.'"

CC Madhya 6.243: Śrī Caitanya Mahāprabhu very elaborately explained the harer nāma verse of the Brihan-nāradīya Purāna, and Sārvabhauma Bhattācārya was struck with wonder to hear His explanation.

CC Madhya 6.244: Gopīnātha Ācārya reminded Sārvabhauma Bhattācārya, "My dear Bhattācārya, what I foretold to you has now taken place."

CC Madhya 6.245: Offering his obeisances to Gopīnātha Ācārya, the Bhattācārya said, "Because I am related to you and you are a devotee, by your mercy the Lord has shown mercy to me.

CC Madhya 6.246: "You are a first-class devotee, whereas I am in the darkness of logical arguments. Because of your relationship with the Lord, the Lord has bestowed His benediction upon me."

CC Madhya 6.247: Śrī Caitanya Mahāprabhu was very pleased with this humble statement. After embracing the Bhattācārya, He said, "Now go see Lord Jagannātha in the temple."

CC Madhya 6.248: After visiting the temple of Lord Jagannātha, Sārvabhauma Bhattācārya returned home with Jagadānanda and Dāmodara.

CC Madhya 6.249: The Bhattācārya brought large quantities of excellent food remnants blessed by Lord Jagannātha. All this prasādam was given to his own brāhmana servant, along with Jagadānanda and Dāmodara.

CC Madhya 6.250: Sārvabhauma Bhattācārya then composed two verses on the leaf of a palm tree. Giving the palm leaf to Jagadānanda Prabhu, the Bhattācārya requested him to deliver it to Śrī Caitanya Mahāprabhu.

CC Madhya 6.251: Jagadānanda and Dāmodara then returned to Śrī Caitanya Mahāprabhu, bringing Him both the prasādam and the palm leaf on which the verses were composed. But Mukunda Datta took the palm leaf from the hands of Jagadānanda before he could deliver it to Śrī Caitanya Mahāprabhu.

CC Madhya 6.252: Mukunda Datta then copied the two verses on the wall outside the room. After this, Jagadānanda took the palm leaf from Mukunda Datta and delivered it to Lord Caitanya Mahāprabhu.

CC Madhya 6.253: As soon as Lord Caitanya Mahāprabhu read the two verses, He immediately tore up the palm leaf. However, all the devotees read these verses on the outside wall, and they all kept them within their hearts. The verses read as follows.

CC Madhya 6.254: "Let me take shelter of the Supreme Personality of Godhead, Śrī Krishna, who has descended in the form of Lord Caitanya Mahāprabhu to teach us real knowledge, His devotional service and detachment from whatever does not foster Krishna consciousness. He has descended because He is an ocean of transcendental mercy. Let me surrender unto His lotus feet.

CC Madhya 6.255: "Let my consciousness, which is like a honeybee, take shelter of the lotus feet of the Supreme Personality of Godhead, who has just now appeared as Śrī Krishna Caitanya Mahāprabhu to teach the ancient system of devotional service to Himself. This system had almost been lost due to the influence of time."

CC Madhya 6.256: These two verses composed by Sārvabhauma Bhattācārya will always declare his name and fame as loudly as a pounding drum, for they have become pearl necklaces around the necks of all devotees.

CC Madhya 6.257: Indeed, Sārvabhauma Bhattācārya became an unalloyed devotee of Caitanya Mahāprabhu; he did not know anything but the service of the Lord.

CC Madhya 6.258: The Bhattācārya always chanted the holy name of Śrī Krishna Caitanya, son of mother Śacī and reservoir of all good qualities. Indeed, chanting the holy names became his meditation.

CC Madhya 6.259: One day Sārvabhauma Bhattācārya came before Caitanya Mahāprabhu and, after offering obeisances, began to recite a verse.

CC Madhya 6.260: He began to quote one of Lord Brahmā's prayers from Śrīmad-Bhāgavatam, but he changed two syllables at the end of the verse.

CC Madhya 6.261: The Bhattācārya recited, "'One who seeks Your compassion and thus tolerates all kinds of adverse conditions due to the karma of his past deeds, who engages always in Your devotional service with his mind, words and body, and who always offers obeisances unto You is certainly a bona fide candidate for becoming Your unalloyed devotee.'"

CC Madhya 6.262: Śrī Caitanya Mahāprabhu immediately pointed out, "In that verse the word is 'mukti-pade,' but you have changed it to 'bhakti-pade.' What is your intention?"

CC Madhya 6.263: Sārvabhauma Bhattācārya replied, "The awakening of pure love of Godhead, which is the result of devotional service, far surpasses liberation from material bondage. For those averse to devotional service, merging into the Brahman effulgence is a kind of punishment."

CC Madhya 6.264-265: The Bhattācārya continued, "The impersonalists, who do not accept the transcendental form of Lord Śrī Krishna, and the demons, who are always engaged in blaspheming and fighting with Him, are punished by being merged into the Brahman effulgence. But that does not happen to the person engaged in the devotional service of the Lord.

CC Madhya 6.266: "There are five kinds of liberation: sālokya, sāmīpya, sārūpya, sārshti and sāyujya.

CC Madhya 6.267: "If there is a chance to serve the Supreme Personality of Godhead, a pure devotee sometimes accepts the sālokya, sārūpya, sāmīpya or sārshti forms of liberation, but never sāyujya.

CC Madhya 6.268: "A pure devotee does not like even to hear about sāyujya-mukti, which inspires him with fear and hatred. Indeed, the pure devotee would rather go to hell than merge into the effulgence of the Lord."

CC Madhya 6.269: Sārvabhauma Bhattācārya continued, "There are two kinds of sāyujya-mukti: merging into the Brahman effulgence and merging into the personal body of the Lord. Merging into the Lord's body is even more abominable than merging into His effulgence."

CC Madhya 6.270: Sārvabhauma Bhattācārya concluded, "'Even though he is offered all kinds of liberation, the pure devotee does not accept them. He is fully satisfied engaging in the service of the Lord.'"

CC Madhya 6.271: Lord Śrī Caitanya Mahāprabhu replied, "The word 'mukti-pade' has another meaning. 'Mukti-pada' directly refers to the Supreme Personality of Godhead.

CC Madhya 6.272: "All kinds of liberation exist under the feet of the Supreme Personality of Godhead; therefore He is known as mukti-pada. According to another meaning, mukti is the ninth subject, and the Supreme Personality of Godhead is the shelter of liberation.

CC Madhya 6.273: "Since I can understand Krishna according to these two meanings," Caitanya Mahāprabhu said, "what point is there in changing the verse?"Sārvabhauma Bhattācārya replied, "I was not able to give that reading to the verse.

CC Madhya 6.274: "Although Your explanation is correct, it should not be used, because there is ambiguity in the word 'mukti-pada.'

CC Madhya 6.275: "The word 'mukti' refers to five kinds of liberation. But its direct meaning usually conveys the idea of becoming one with the Lord.

CC Madhya 6.276: "The very sound of the word 'mukti' immediately induces hate and fear, but when we say the word 'bhakti,' we naturally feel transcendental bliss within the mind."

CC Madhya 6.277: Upon hearing this explanation, the Lord began to laugh and, with great pleasure, immediately embraced Sārvabhauma Bhattācārya very firmly.

CC Madhya 6.278: Indeed, that very person who had been accustomed to reading and teaching Māyāvāda philosophy was now even hating the word "mukti." This was possible only by the mercy of Śrī Caitanya Mahāprabhu.

CC Madhya 6.279: As long as it does not turn iron into gold by its touch, no one can recognize an unknown stone to be a touchstone.

CC Madhya 6.280: Upon seeing transcendental Vaishnavism in Sārvabhauma Bhattācārya, everyone could understand that Lord Caitanya was none other than Krishna, the son of Nanda Mahārāja.

CC Madhya 6.281: After this incident, all the inhabitants of Jagannātha Purī, headed by Kāśī Miśra, came to take shelter of the lotus feet of the Lord.

CC Madhya 6.282: Later I shall describe how Sārvabhauma Bhattācārya always engaged in the service of the Lord.

CC Madhya 6.283: I shall also describe in full detail how Sārvabhauma Bhattācārya perfectly rendered service to Śrī Caitanya Mahāprabhu by offering Him alms.

CC Madhya 6.285: If one hears with faith and love these pastimes concerning Lord Caitanya Mahāprabhu's meeting with Sārvabhauma Bhattācārya, he very soon is freed from the net of speculation and fruitive activity and attains the shelter of Śrī Caitanya Mahāprabhu's lotus feet.

CC Madhya 6.286: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 1

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.1

naumi tam gauracandram yah

kutarka-karkaśāśayam

sārvabhaumam sarva-bhūmā

bhakti-bhūmānam ācarat

SYNONYMS

naumi — I offer my respectful obeisances; tam — unto Him; gauracandram — who is known as Lord Gauracandra; yah — who; ku-tarka — by bad arguments; karkaśa-āśayam — whose heart was hard; sārvabhaumam — Sārvabhauma Bhattācārya; sarva-bhūmā — the Lord of everything; bhakti-bhūmānam — into a great personality of devotion; ācarat — converted.

TRANSLATION

I offer my respectful obeisances unto Lord Gauracandra, the Supreme Personality of Godhead, who converted the hardhearted Sārvabhauma Bhattācārya, the reservoir of all bad logic, into a great devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 10

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.10

sūkshma tulā āni' nāsā-agrete dharila

īshat calaye tulā dekhi' dhairya haila

SYNONYMS

sūkshma — fine; tulā — cotton; āni' — bringing; nāsā — of the nostril; agrete — in front; dharila — held; īshat — slightly; calaye — moves; tulā — the cotton; dekhi' — seeing; dhairya — patience; haila — there was.

TRANSLATION

The Bhattācārya then took a fine cotton swab and put it before the Lord's nostrils. When he saw the cotton move very slightly, he became hopeful.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 100

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.100

pratiyuge karena krishna yuga-avatāra

tarka-nishtha hridaya tomāra nāhika vicāra

SYNONYMS

prati-yuge — in every age or millennium; karena — makes; krishna — Lord Krishna; yuga-avatāra — incarnation for the age; tarka-nishtha — hardened by argument; hridaya — heart; tomāra — your; nāhika — there is not; vicāra — consideration.

TRANSLATION

Gopīnātha Ācārya continued, "There is certainly an incarnation in every age, and such an incarnation is called the yuga-avatāra. But your heart has become so hardened by logic and argument that you cannot consider all these facts.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 101

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.101

āsan varnās trayo hy asya

grihnato 'nu-yugam tanūh

śuklo raktas tathā pīta

idānīm krishnatām gatah

SYNONYMS

āsan — there were; varnāh — colors; trayah — three; hi — indeed; asya — of Him; grihnatah — accepting; anu-yugam — according to the age; tanūh — bodies; śuklah — white; raktah — red; tathā — also; pītah — yellow; idānīm — at the present moment; krishnatām — blackish; gatah — has accepted.

TRANSLATION

"'In the past, your son has had bodies of three different colors, according to the age. These colors were white, red and yellow. In this age [Dvāpara-yuga] He has accepted a blackish body.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.8.13) was spoken by Garga Muni when he was performing the rituals at Lord Krishna's name-giving ceremony. He states that the incarnations of the Lord in other ages had been white, red and yellow. This yellow color refers to Śrī Caitanya Mahāprabhu, whose bodily complexion was yellowish. This confirms that in past Kali-yugas the Lord also had incarnated in a body that was yellow in hue. It is understood that the Lord incarnates in different colors for the different yugas (Satya, Tretā, Dvāpara and Kali). Accepting the color yellow (pīta), as well as other characteristics, the Lord incarnated as Śrī Caitanya Mahāprabhu. This is the verdict of all Vedic authorities.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 102

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.102

iti dvāpara urv-īśa

stuvanti jagad-īśvaram

nānā-tantra-vidhānena

kalāv api tathā śrinu

SYNONYMS

iti — thus; dvāpare — in Dvāpara-yuga; uru-īśa — O King; stuvanti — offer prayers; jagat-īśvaram — unto the Supreme Personality of Godhead; nānā — various; tantra — of the supplementary Vedic literatures; vidhānena — by regulative principles; kalau — in the Age of Kali; api — certainly; tathā — so also; śrinu — hear.

TRANSLATION

"'In the Age of Kali, as well as in Dvāpara-yuga, the people offer prayers to the Supreme Personality of Godhead by various mantras and observe the regulative principles of the supplementary Vedic literatures. Now please hear of this from me.

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.5.31).


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 103

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.103

krishna-varnam tvishākrishnam

sāńgopāńgāstra-pārshadam

yajñaih sańkīrtana-prāyair

yajanti hi su-medhasah

SYNONYMS

krishna-varnam — chanting the two syllables krish and na; tvishā — by complexion; akrishnam — not blackish; sa-ańga — accompanied by personal expansions; upa-ańga — devotees; astra — the weapon of chanting the Hare Krishna mantra; pārshadam — and associates like Gadādhara, Svarūpa Dāmodara, etc.; yajñaih — by sacrifice; sańkīrtana — congregational chanting of the Hare Krishna mantra; prāyaih — chiefly consisting of; yajanti — worship; hi — indeed; su-medhasah — those who are intelligent.

TRANSLATION

"'In this Age of Kali, those who are intelligent perform the congregational chanting of the Hare Krishna mahā-mantra, worshiping the Supreme Personality of Godhead, who appears in this age always describing the glories of Krishna. That incarnation is yellowish in hue and is always associated with His plenary expansions [such as Śrī Nityānanda Prabhu] and personal expansions [such as Gadādhara], as well as His devotees and associates [such as Svarūpa Dāmodara].'

PURPORT

This verse from Śrīmad-Bhāgavatam (11.5.32) is explained by Śrī Jīva Gosvāmī in his Krama-sandarbha, as quoted by Śrīla Bhaktivinoda Thākura in regard to the explanation of Ādi-līlā, Third Chapter, verse 52.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 104

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.104

suvarna-varno hemāńgo

varāńgaś candanāńgadī

sannyāsa-kric chamah śānto

nishthā-śānti-parāyanah

SYNONYMS

suvarna-varnah — whose complexion is like gold; hema-ańgah — having a body like molten gold; vara-ańgah — whose body is very beautifully constructed; candana-ańgadī — smeared with the pulp of sandalwood; sannyāsa-krit — accepting the renounced order of life; śamah — self-controlled; śāntah — peaceful; nishthā — firmly fixed; śānti — bringing peace by propagating the Hare Krishna mahā-mantra; parāyanah — always in the ecstatic mood of devotional service.

TRANSLATION

"'The Lord [in the incarnation of Gaurasundara] has a golden complexion. Indeed, His entire body, which is very nicely constituted, is like molten gold. Sandalwood pulp is smeared all over His body. He will take the fourth order of spiritual life [sannyāsa] and will be very much self-controlled. He will be distinguished from Māyāvādī sannyāsīs in that He will be fixed in devotional service and will spread the sańkīrtana movement.'"

PURPORT

Gopīnātha Ācārya quoted this verse from the Mahābhārata's Vishnu-sahasra-nāma-stotra.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 105

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.105

tomāra āge eta kathāra nāhi prayojana

ūshara-bhūmite yena bījera ropana

SYNONYMS

tomāra āge — before you; eta — so many; kathāra — of words; nāhi — there is not; prayojana — necessity; ūshara-bhūmite — in barren land; yena — like; bījera — of the seed; ropana — sowing.

TRANSLATION

Gopīnātha Ācārya then said, "There is no need to quote so much evidence from the śāstras, for you are a very dry speculator. There is no need to sow seeds in barren land.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 106

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.106

tomāra upare tāńra kripā yabe habe

e-saba siddhānta tabe tumiha kahibe

SYNONYMS

tomāra upare — upon you; tāńra — the Lord's; kripā — mercy; yabe — when; habe — there will be; e-saba — all these; siddhānta — conclusions; tabe — at that time; tumiha — you also; kahibe — will quote.

TRANSLATION

"When the Lord will be pleased with you, you will also understand these conclusions and will quote from the śāstras.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 107

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.107

tomāra ye śishya kahe kutarka, nānā-vāda

ihāra ki dosha — ei māyāra prasāda

SYNONYMS

tomāra — your; ye — which; śishya — disciples; kahe — say; ku-tarka — false arguments; nānā-vāda — jugglery of philosophy; ihāra — their; ki — what; dosha — fault; ei — this; māyāra — of illusion; prasāda — benediction.

TRANSLATION

"The false arguments and philosophical word jugglery of your disciples are not faults of theirs. They have simply received the benediction of Māyāvāda philosophy.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 108

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.108

yac-chaktayo vadatām vādinām vai

vivāda-samvāda-bhuvo bhavanti

kurvanti caishām muhur ātma-moham

tasmai namo 'nanta-gunāya bhūmne

SYNONYMS

yat — whose; śaktayah — potencies; vadatām — contending; vādinām — of the opposing disputants; vai — indeed; vivāda — of opposition; samvāda — of agreement; bhuvah — objects; bhavanti — become; kurvanti — do; ca — also; eshām — of them; muhuh — always; ātma-moham — illusion of the self; tasmai — unto Him; namah — obeisances; ananta — unlimited; gunāya — who has qualities; bhūmne — the Supreme.

TRANSLATION

"'I offer my respectful obeisances unto the Supreme Personality of Godhead, who is full of unlimited qualities and whose different potencies bring about agreement and disagreement between disputants. Thus the illusory energy again and again covers the self-realization of both disputants.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (6.4.31).


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 109

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.109

yuktam ca santi sarvatra

bhāshante brāhmanā yathā

māyām madīyām udgrihya

vadatām kim nu durghatam

SYNONYMS

yuktam — quite befitting; ca — also; santi — are; sarvatra — everywhere; bhāshante — speak; brāhmanāh — the learned; yathā — as much; māyām — illusion; madīyām — of Me; udgrihya — accepting; vadatām — of the speculators; kim — what; nu — certainly; durghatam — impossible.

TRANSLATION

"'In almost all cases, whatever learned brāhmanas speak becomes accepted; nothing is impossible for one who takes shelter of My illusory energy and speaks under her influence.'"

PURPORT

In this verse from Śrīmad-Bhāgavatam (11.22.4), the Supreme Personality of Godhead explains that His illusory energy can perform the impossible; such is the power of the illusory energy. In many cases philosophical speculators have covered the real truth and have boldly set forth false theories. In ancient times philosophers like Kapila, Gautama, Jaimini, Kanāda and similar brāhmanas propounded useless philosophical theories, and in modern days so-called scientists are setting forth many false theories about the creation, backed up by seemingly logical arguments. This is all due to the influence of the Supreme Lord's illusory energy. The illusory energy, therefore, sometimes appears correct because it is emanating from the Supreme Correct. To avoid the very bewildering illusory influence, one must accept the words of the Supreme Personality of Godhead as they are. Only then can one escape the influence of the illusory energy.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 11

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.11

vasi' bhattācārya mane karena vicāra

ei krishna-mahāpremera sāttvika vikāra

SYNONYMS

vasi' — sitting down; bhattācārya — Sārvabhauma Bhattācārya; mane — in his mind; karena — does; vicāra — consideration; ei — this; krishna-mahā-premera — of ecstatic love for Krishna; sāttvika — transcendental; vikāra — transformation.

TRANSLATION

Sitting beside Śrī Caitanya Mahāprabhu, he thought, "This is a transcendental ecstatic transformation brought about by love of Krishna."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 110

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.110

tabe bhattācārya kahe, yāha gosāñira sthāne

āmāra nāme gana-sahita kara nimantrane

SYNONYMS

tabe — thereafter; bhattācārya — Sārvabhauma Bhattācārya; kahe — says; yāha — please go; gosāñira sthane — to the place of Śrī Caitanya Mahāprabhu; āmāra nāme — in my name; gana-sahita — with His associates; kara — make; nimantrane — invitation.

TRANSLATION

After hearing this from Gopīnātha Ācārya, Sārvabhauma Bhattācārya said, "First go to the place where Śrī Caitanya Mahāprabhu is staying and invite Him here with His associates. Ask Him on my account.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 111

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.111

prasāda āni' tāńre karāha āge bhikshā

paścāt āsi' āmāre karāiha śikshā

SYNONYMS

prasāda āni' — bringing jagannātha-prasādam; tāńre — unto Him; karāha — make; āge — first; bhikshā — acceptance; paścāt — afterwards; āsi' — coming here; āmāre — unto me; karāiha — cause; śikshā — teaching.

TRANSLATION

"Take jagannātha-prasādam and first give it to Caitanya Mahāprabhu and His associates. After that, come back here and teach me well."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 112

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.112

ācārya — bhaginī-pati, śyālaka — bhattācārya

nindā-stuti-hāsye śikshā karā'na ācārya

SYNONYMS

ācārya — Gopīnātha Ācārya; bhaginī-pati — sister's husband; śyālaka — wife's brother; bhattācārya — Sārvabhauma Bhattācārya; nindā — sometimes blaspheming; stuti — sometimes by praising; hāsye — sometimes by laughing; śikshā — instruction; karā'na — causes; ācārya — Gopīnātha Ācārya.

TRANSLATION

Gopīnātha Ācārya was the brother-in-law of Sārvabhauma Bhattācārya; therefore their relationship was very sweet and intimate. Under the circumstances, Gopīnātha Ācārya taught him by sometimes blaspheming him, sometimes praising him and sometimes laughing at him. This had been going on for some time.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 113

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.113

ācāryera siddhānte mukundera haila santosha

bhattācāryera vākya mane haila duhkha-rosha

SYNONYMS

ācāryera — of Gopīnātha Ācārya; siddhānte — with the conclusions; mukundera — of Mukunda Datta; haila — there was; santosha — satisfaction; bhattācāryera — of Sārvabhauma Bhattācārya; vākye — by the words; mane — in the mind; haila — there was; duhkha — unhappiness; rosha — and anger.

TRANSLATION

Śrīla Mukunda Datta felt very satisfied to hear the conclusive statements of Gopīnātha Ācārya, but he became very unhappy and angry to hear the statements put forward by Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 114

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.114

gosāñira sthāne ācārya kaila āgamana

bhattācāryera nāme tāńre kaila nimantrana

SYNONYMS

gosāñira sthāne — to the place where Śrī Caitanya Mahāprabhu was staying; ācārya — Gopīnātha Ācārya; kaila — did; āgamana — coming; bhattācāryera nāme — on behalf of Sārvabhauma Bhattācārya; tāńre — unto Him; kaila — made; nimantrana — invitation.

TRANSLATION

According to the instructions of Sārvabhauma Bhattācārya, Gopīnātha Ācārya went to Śrī Caitanya Mahāprabhu and invited Him on the Bhattācārya's behalf.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 115

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.115

mukunda-sahita kahe bhattācāryera kathā

bhattācāryera nindā kare, mane pāñā vyathā

SYNONYMS

mukunda-sahita — along with Mukunda; kahe — describes; bhattācāryera kathā — all the words of Sārvabhauma Bhattācārya; bhattācāryera — of Sārvabhauma Bhattācārya; nindā — defamation; kare — does; mane — in the mind; pāñā — getting; vyathā — some pain.

TRANSLATION

The Bhattācārya's statements were discussed before Śrī Caitanya Mahāprabhu. Gopīnātha Ācārya and Mukunda Datta disapproved of the Bhattācārya's statements because they caused mental pain.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 116

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.116

śuni mahāprabhu kahe aiche mat kaha

āmā prati bhattācāryera haya anugraha

SYNONYMS

śuni — hearing them; mahāprabhu — Caitanya Mahāprabhu; kahe — says; aiche — such; mat kaha — do not speak; āmā prati — toward Me; bhattācāryera — of Sārvabhauma Bhattācārya; haya — there is; anugraha — mercy.

TRANSLATION

Hearing this, Śrī Caitanya Mahāprabhu said, "Do not speak like that. Sārvabhauma Bhattācārya has shown great affection and mercy toward Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 117

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.117

āmāra sannyāsa-dharma cāhena rākhite

vātsalye karunā karena, ki dosha ihāte

SYNONYMS

āmāra — My; sannyāsa-dharma — regulative principles of sannyāsa; cāhena — he wants; rākhite — to keep; vātsalye — out of paternal affection; karunā — mercy; karena — does; ki — what; dosha — fault; ihāte — in this connection.

TRANSLATION

"Out of paternal affection for Me, he wants to protect Me and see that I follow the regulative principles of a sannyāsī. What fault is there in this?"


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 118

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.118

āra dina mahāprabhu bhattācārya-sane

ānande karilā jagannātha daraśane

SYNONYMS

āra dina — the next day; mahāprabhu — Śrī Caitanya Mahāprabhu; bhattācārya-sane — along with Sārvabhauma Bhattācārya; ānande — in great pleasure; karilā — did; jagannātha — to Lord Jagannātha; daraśane — visit.

TRANSLATION

The next morning, Śrī Caitanya Mahāprabhu and Sārvabhauma Bhattācārya together visited the temple of Lord Jagannātha. Both of them were in a very pleasant mood.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 119

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.119

bhattācārya-sańge tāńra mandire āilā

prabhure āsana diyā āpane vasilā

SYNONYMS

bhattācārya-sańge — along with Sārvabhauma Bhattācārya; tāńra — His (Lord Jagannātha's); mandire — to the temple; āilā — came; prabhure — unto Lord Śrī Caitanya Mahāprabhu; āsana — sitting place; diyā — giving; āpane — personally; vasilā — sat down.

TRANSLATION

When they entered the temple, Sārvabhauma Bhattācārya offered Caitanya Mahāprabhu a seat, while he himself sat down on the floor out of due respect for a sannyāsī.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 12

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.12

'sūddīpta sāttvika' ei nāma ye 'pralaya'

nitya-siddha bhakte se 'sūddīpta bhāva' haya

SYNONYMS

su-uddīpta sāttvika — sūddīpta-sāttvika; ei — this; nāma — named; ye — which; pralaya — devastation; nitya-siddha — eternally perfected; bhakte — in the devotee; se — that; su-uddīpta bhāva — ecstasy known as sūddīpta; haya — becomes manifest.

TRANSLATION

Upon seeing the sign of sūddīpta-sāttvika, Sārvabhauma Bhattācārya could immediately understand the transcendental ecstatic transformation in the body of Lord Caitanya Mahāprabhu. Such a sign takes place only in the bodies of eternally liberated devotees.

PURPORT

The word sūddīpta-sāttvika is explained as follows by Śrīla Bhaktisiddhānta Sarasvatī Thākura: "The Bhakti-rasāmrita-sindhu mentions eight kinds of transcendental transformations in the bodies of advanced devotees. These are sometimes checked by the devotee, and there are two stages of such checking, technically known as dhūmāyitā and jvalitā. The dhūmāyitā (smoking) stage is exhibited when only one or two transformations are slightly present and it is possible to conceal them. When more than two or three transcendental transformations are manifest and it is still possible to conceal them, although with great difficulty, that stage is called jvalitā (lighted). When four or five symptoms are exhibited, the dīpta (blazing) stage has been reached. When five, six or all eight symptoms are simultaneously manifest, that position is called uddīpta (inflamed). And when all eight symptoms are multiplied a thousand times and are all visible at once, the devotee is in the sūddīpta (intensely inflamed) stage. Nitya-siddha-bhakta indicates the eternally liberated associates of the Lord. Such devotees enjoy the company of the Lord in four relationships — as servant, friend, parent or conjugal lover."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 120

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.120

vedānta padāite tabe ārambha karilā

sneha-bhakti kari' kichu prabhure kahilā

SYNONYMS

vedānta — Vedānta philosophy; padāite — to instruct; tabe — then; ārambha — beginning; karilā — made; sneha — affection; bhakti — and devotion; kari' — showing; kichu — something; prabhure — unto the Lord; kahilā — said.

TRANSLATION

He then began to instruct Lord Caitanya Mahāprabhu on Vedānta philosophy, and out of affection and devotion, he spoke to the Lord as follows.

PURPORT

The Vedānta- or Brahma-sūtra, written by Śrīla Vyāsadeva, is a book studied by all advanced spiritual students, especially by the sannyāsīs of all religious communities (sampradāyas). The sannyāsīs must read the Vedānta-sūtra to establish their final conclusions concerning Vedic knowledge. Here, of course, the Vedānta mentioned is the commentary of Śańkarācārya, known as Śārīraka-bhāshya. Sārvabhauma Bhattācārya intended to convert Caitanya Mahāprabhu, who was a Vaishnava sannyāsī, into a Māyāvādī sannyāsī. He therefore made this arrangement to instruct Him in the Vedānta-sūtra according to the Śārīraka commentary of Śańkarācārya. All the sannyāsīs of the Śańkara-sampradāya enjoy seriously studying the Vedānta-sūtra with the Śārīraka-bhāshya commentary. It is said, vedānta-vākyeshu sadā ramantah: "One should always enjoy the studies of the Vedānta-sūtra."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 121

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.121

vedānta-śravana, — ei sannyāsīra dharma

nirantara kara tumi vedānta śravana

SYNONYMS

vedānta-śravana — hearing of Vedānta philosophy; ei — this; sannyāsīra — of a person in the renounced order; dharma — factual occupation; nirantara — incessantly; kara — do; tumi — You; vedānta — of Vedānta philosophy; śravana — hearing.

TRANSLATION

The Bhattācārya said, "Hearing Vedānta philosophy is a sannyāsī's main business. Therefore without hesitation You should study Vedānta philosophy, hearing it without cessation from a superior person."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 122

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.122

prabhu kahe, — 'more tumi kara anugraha

sei se kartavya, tumi yei more kaha'

SYNONYMS

prabhu kahe — the Lord replied; more — unto Me; tumi — you; kara — show; anugraha — mercy; sei se — that; kartavya — duty; tumi — you; yei — whatever; more — unto Me; kaha — say.

TRANSLATION

Lord Caitanya replied, "You are very merciful to Me, and therefore I think it is My duty to obey your order."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 123

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.123

sāta dina paryanta aiche karena śravane

bhāla-manda nāhi kahe, vasi' mātra śune

SYNONYMS

sāta dina — seven days; paryanta — up to; aiche — in this way; karena — does; śravane — hearing; bhāla — right; manda — wrong; nāhi — not; kahe — says; vasi' — sitting; mātra — only; śune — hears.

TRANSLATION

Thus for seven days continually, Śrī Caitanya Mahāprabhu listened to the Vedānta philosophy expounded by Sārvabhauma Bhattācārya. However, Caitanya Mahāprabhu did not say anything and did not indicate whether it was right or wrong. He simply sat there and listened to the Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 124

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.124

ashtama-divase tāńre puche sārvabhauma

sāta dina kara tumi vedānta śravana

SYNONYMS

ashtama-divase — on the eighth day; tāńre — unto Him; puche — inquires; sārvabhauma — Sārvabhauma Bhattācārya; sāta dina — seven days; kara — do; tumi — You; vedānta — Vedānta philosophy; śravana — hearing.

TRANSLATION

On the eighth day, Sārvabhauma Bhattācārya said to Caitanya Mahāprabhu, "You have been listening to Vedānta philosophy from me continually for seven days.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 125

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.125

bhāla-manda nāhi kaha, raha mauna dhari'

bujha, ki nā bujha, — ihā bujhite nā pāri

SYNONYMS

bhāla-manda — right or wrong; nāhi kaha — not speak; raha — keep; mauna — silence; dhari' — holding; bujha — understand; ki — or; nā — not; bujha — understand; ihā — this; bujhite — to understand; nā — not; pāri — I am able.

TRANSLATION

"You have simply been listening, fixed in Your silence. Since You do not say whether You think it is right or wrong, I cannot know whether You are actually understanding Vedānta philosophy or not."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 126

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.126

prabhu kahe — "mūrkha āmi, nāhi adhyayana

tomāra ājñāte mātra kariye śravana

SYNONYMS

prabhu kahe — the Lord replied; mūrkha āmi — I am a fool; nāhi — there is not; adhyayana — study; tomāra — your; ājñāte — by the order; mātra — only; kariye — I do; śravana — hearing.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "I am a fool, and consequently I do not study the Vedānta-sūtra. I am just trying to hear it from you because you have ordered Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 127

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.127

sannyāsīra dharma lāgi' śravana mātra kari

tumi yei artha kara, bujhite nā pāri"

SYNONYMS

sannyāsīra — of one in the renounced order of life; dharma — the occupation; lāgi' — for the matter of; śravana — hearing; mātra — only; kari — I do; tumi — you; yei — whatever; artha — meaning; kara — present; bujhite — to understand; nā — not; pāri — I am able.

TRANSLATION

"Only for the sake of executing the duties of the renounced order of sannyāsa do I listen. Unfortunately, I cannot in the least understand the meaning you are presenting."

PURPORT

Śrī Caitanya Mahāprabhu presented Himself as if He were a sannyāsī in name only or, in other words, a number-one fool. Māyāvādī sannyāsīs in India are very much accustomed to declaring themselves jagad-gurus, teachers of the world, although they have no information of the outside world and are limited in their experience to a small town or village, or perhaps to the country of India. Nor do such sannyāsīs have sufficient education. Unfortunately, at the present moment there are many foolish sannyāsīs, both in India and elsewhere, who simply read and study Vedic literature without understanding the purports. When Caitanya Mahāprabhu was having His discussion with the Chand Kazi, the Muslim magistrate of Navadvīpa, He recited a verse from the Vedic literature to the effect that the order of sannyāsa is prohibited in this Age of Kali. Only those who are very serious and who follow the regulative principles and study Vedic literature should accept sannyāsa. Śrī Caitanya Mahāprabhu approved of a sannyāsī's reading the Vedānta-sūtra, or Brahma-sūtra, but He did not approve the Śārīraka commentary of Śańkarācārya. Indeed, He said elsewhere, māyāvādi-bhāshya śunile haya sarva-nāśa: "If one hears the Śārīraka-bhāshya of Śańkarācārya, he is doomed." Thus a sannyāsī, a transcendentalist, must read the Vedānta-sūtra regularly, but he should not read the Śārīraka-bhāshya. This is the conclusion of Śrī Caitanya Mahāprabhu. The real commentary on the Vedānta-sūtra is Śrīmad-Bhāgavatam. Artho 'yam brahma-sūtrānām: Śrīmad-Bhāgavatam is the original commentary on the Vedānta-sūtra, written by the author himself, Śrīla Vyāsadeva.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 128

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.128

bhattācārya kahe, — nā bujhi', hena jñāna yāra

bujhibāra lāgi' seha puche punarbāra

SYNONYMS

bhattācārya kahe — Sārvabhauma Bhattācārya replied; nā bujhi' — not understanding; hena — this; jñāna — the knowledge; yāra — of someone; bujhibāra lāgi' — just to understand; seha — he also; puche — inquires; punah-bāra — again.

TRANSLATION

Sārvabhauma Bhattācārya replied, "I accept that You do not understand, yet even one who does not understand inquires about the subject matter.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 129

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.129

tumi śuni' śuni' raha mauna mātra dhari'

hridaye ki āche tomāra, bujhite nā pāri

SYNONYMS

tumi — You; śuni' — hearing; śuni' — hearing; raha — keep; mauna — silence; mātra — only; dhari' — holding; hridaye — in the heart; ki — what; āche — there is; tomāra — Your; bujhite — to understand; nā — not; pāri — am able.

TRANSLATION

"You are hearing again and again, yet You keep silent. I cannot understand what is actually within Your mind."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 13

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.13

'adhirūdha bhāva' yāńra, tāńra e vikāra

manushyera dehe dekhi, — bada camatkāra

SYNONYMS

adhirūdha bhāva — an ecstasy technically known as adhirūdha; yāńra — of whom; tāńra — of Him; e — this; vikāra — transformation; manushyera — of a human being; dehe — in the body; dekhi — I see; bada camatkāra — very wonderful.

TRANSLATION

Sārvabhauma Bhattācārya considered, "The uncommon ecstatic symptoms of adhirūdha-bhāva are appearing in the body of Śrī Caitanya Mahāprabhu. This is very wonderful! How are they possible in the body of a human being?"

PURPORT

Adhirūdha-bhāva, or adhirūdha-mahābhāva, is explained in the Ujjvala-nīlamani of Śrīla Rūpa Gosvāmī. Śrīla Bhaktisiddhānta Sarasvatī Thākura quotes Rūpa Gosvāmī as follows: "The loving propensity of the āśraya (devotee) toward the vishaya (Lord) becomes so ecstatic that even after enjoying the company of the beloved, the devotee feels that his enjoyment is insufficient. At such a time, the lover sees the beloved in different ways. Such a development of ecstasy is called anurāga. When anurāga reaches its highest limit and becomes perceivable in the body, it is called bhāva. When the bodily symptoms are not very distinct, however, the emotional state is still called anurāga, not bhāva. When bhāva ecstasy is intensified, it is called mahā-bhāva. The symptoms of mahā-bhāva are visible only in the bodies of eternal associates like the gopīs."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 130

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.130

prabhu kahe, — "sūtrera artha bujhiye nirmala

tomāra vyākhyā śuni' mana haya ta' vikala

SYNONYMS

prabhu kahe — the Lord replied; sūtrera artha — the meaning of the sūtras; bujhiye — I can understand; nirmala — very clearly; tomāra — your; vyākhyā — explanation; śuni' — hearing; mana — mind; haya — becomes; ta' — indeed; vikala — disturbed.

TRANSLATION

Śrī Caitanya Mahāprabhu then revealed His mind, saying, "I can understand the meaning of each sūtra very clearly, but your explanations have simply agitated My mind.

PURPORT

The factual meaning of the aphorisms of the Vedānta-sūtra is as clear as sunshine. The Māyāvādī philosophers simply try to cover the sunshine with the clouds of interpretations imagined by Śańkarācārya and his followers.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 131

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.131

sūtrera artha bhāshya kahe prakāśiyā

tumi, bhāshya kaha — sūtrera artha ācchādiyā

SYNONYMS

sūtrera artha — meanings of the sūtras; bhāshya — the purport; kahe — one speaks; prakāśiyā — clearly manifesting; tumi — you; bhāshya kaha — make a comment; sūtrera — of the sūtras; artha — the meanings; ācchādiyā — covering.

TRANSLATION

"The meaning of the aphorisms in the Vedānta-sūtra contain clear purports in themselves, but other purports you presented simply covered the meaning of the sūtras like a cloud.

PURPORT

Please refer to Ādi-līlā, Seventh Chapter, verses 106-146, for an explanation of this verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 132

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.132

sūtrera mukhya artha nā karaha vyākhyāna

kalpanārthe tumi tāhā kara ācchādana

SYNONYMS

sūtrera — of the sūtras; mukhya — direct; artha — of meanings; nā — not; karaha — you do; vyākhyāna — explanation; kalpanā-arthe — because of imaginative meaning; tumi — you; tāhā — of that; kara — do; ācchādana — covering.

TRANSLATION

"You do not explain the direct meaning of the Brahma-sūtras. Indeed, it appears that your business is to cover their real meaning."

PURPORT

This is typical of all Māyāvādīs or atheists who interpret the meaning of Vedic literature in their own imaginative way. The real purpose of such foolish people is to impose the impersonalist conclusion on all Vedic literature. The Māyāvādī atheists also interpret the Bhagavad-gītā. In every verse of Śrīmad Bhagavad-gītā it is clearly stated that Krishna is the Supreme Personality of Godhead. In every verse Vyāsadeva says, śrī-bhagavān uvāca, "the Supreme Personality of Godhead said," or "the Blessed Lord said." It is clearly stated that the Blessed Lord is the Supreme Person, but Māyāvādī atheists still try to prove that the Absolute Truth is impersonal. In order to present their false, imaginary meanings, they must adopt so much word jugglery and grammatical interpretation that they finally become ludicrous. Therefore Śrī Caitanya Mahāprabhu remarked that no one should hear the Māyāvādī commentaries or purports to any Vedic literature.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 133

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.133

upanishad-śabde yei mukhya artha haya

sei artha mukhya, — vyāsa-sūtre saba kaya

SYNONYMS

upanishad — of the Vedas; śabde — by the words; yei — whatever; mukhya — direct; artha — meaning; haya — is; sei — that; artha — meaning; mukhya — chief; vyāsa-sūtre — in the Vedānta-sūtra; saba — all; kaya — describes.

TRANSLATION

Caitanya Mahāprabhu continued, "The Vedānta-sūtra is the summary of all the Upanishads; therefore whatever direct meaning is there in the Upanishads is also recorded in the Vedānta-sūtra, or Vyāsa-sūtra.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī has explained the word upanishad in his Anubhāshya. Please refer to Ādi-līlā, Second Chapter, fifth verse, and Ādi-līlā, Seventh Chapter, verses 106 and 108, for his explanation.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 134

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.134

mukhyārtha chādiyā kara gaunārtha kalpanā

'abhidhā'-vritti chādi' kara śabdera lakshanā

SYNONYMS

mukhya-artha — direct meaning; chādiyā — giving up; kara — you do; gauna-artha — indirect meaning; kalpanā — imagining; abhidhā-vritti — the meaning that is understood immediately; chādi' — giving up; kara — you do; śabdera — of the words; lakshanā — interpretation.

TRANSLATION

"For each sūtra the direct meaning must be accepted without interpretation. However, you simply abandon the direct meaning and proceed with your imaginative interpretation.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 135

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.135

pramānera madhye śruti pramāna — pradhāna

śruti ye mukhyārtha kahe, sei se pramāna

SYNONYMS

pramānera — of the evidences; madhye — in the midst; śruti — the Vedic version; pramāna — evidence; pradhāna — chief; śruti — the Vedic version; ye — whatever; mukhya-artha — chief meaning; kahe — says; sei se — that indeed; pramāna — evidence.

TRANSLATION

"Although there is other evidence, the evidence given in the Vedic version must be taken as foremost. Vedic versions understood directly are first-class evidence."

PURPORT

Works that should be consulted are Śrīla Jīva Gosvāmī's Tattva-sandarbha (10-11), Śrīla Baladeva Vidyābhūshana's commentary on that, and the following verses of the Brahma-sūtra: śāstra-yonitvāt (Vs. 1.1.3), tarkāpratishthānāt (Vs. 2.1.11) and śrutes tu śabda-mūlatvāt (Vs. 2.1.27), as commented upon by Śrī Rāmānujācārya, Śrī Madhvācārya, Śrī Nimbārkācārya and Śrīla Baladeva Vidyābhūshana. In his book Sarva-samvādinī, Śrīla Jīva Gosvāmī has noted that although there are ten kinds of evidence — direct perception, the Vedic version, historical reference, hypothesis and so on — and although they are all generally accepted as evidence, the person presenting a hypothesis, reading the Vedic version, perceiving or interpreting by his experience is certain to be imperfect in four ways. That is, he is subject to committing mistakes, to becoming illusioned, to cheating and to having imperfect senses. Although the evidence may be correct, the person himself is in danger of being misled due to his material defects. Apart from the direct presentation, there is a chance that an interpretation may not be perfect. Therefore the conclusion is that only a direct presentation can be considered evidence. An interpretation cannot be accepted as evidence, but may be considered proof of evidence.

In the Bhagavad-gītā, at the very beginning it is stated:

dhritarāshtra uvāca

dharma-kshetre kuru-kshetre samavetā yuyutsavah

māmakāh pāndavāś caiva kim akurvata sañjaya

[Bg. 1.1]

The statements of the Bhagavad-gītā are themselves proof that there is a place of religious pilgrimage named Kurukshetra where the Pāndavas and Kurus met to fight. After meeting there, what did they do? This was Dhritarāshtra's inquiry to Sañjaya. Although these statements are very clear, atheists try to interpret different meanings of the words dharma-kshetra and kuru-kshetra. Therefore Śrīla Jīva Gosvāmī has warned us not to depend on any kind of interpretation. It is better to take the verses as they are, without interpretation.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 136

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.136

jīvera asthi-vishthā dui — śańkha-gomaya

śruti-vākye sei dui mahā-pavitra haya

SYNONYMS

jīvera — of the living entity; asthi — the bone; vishthā — stool; dui — two; śańkha — conchshell; go-maya — cow dung; śruti-vākye — in the words of the Vedic version; sei — that; dui — two; mahā — greatly; pavitra — pure; haya — are.

TRANSLATION

Caitanya Mahāprabhu continued, "Conchshells and cow dung are nothing but the bones and the stool of some living entities, but according to the Vedic version they are both considered very pure.

PURPORT

According to Vedic principles, bones and dung are generally considered very impure. If one touches a bone or stool, he must take a bath immediately. That is the Vedic injunction. Yet the Vedas also enjoin that a conchshell, although the bone of an animal, and cow dung, although the stool of an animal, are very much sanctified. Even though such statements appear contradictory, on the basis of the Vedic version we still accept the fact that conchshells and cow dung are pure and sanctified. .


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 137

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.137

svatah-pramāna veda satya yei kaya

'lakshanā' karile svatah-prāmānya-hāni haya

SYNONYMS

svatah-pramāna — self-evidence; veda — Vedic literature; satya — truth; yei — whatever; kaya — say; lakshanā — interpretation; karile — by making; svatah-prāmānya — self-evidential proof; hāni — lost; haya — becomes.

TRANSLATION

"The Vedic statements are self-evident. Whatever is stated there must be accepted. If we interpret according to our own imagination, the authority of the Vedas is immediately lost."

PURPORT

Out of four main types of evidence — direct perception, hypothesis, historical reference and the Vedas — Vedic evidence is accepted as the foremost. If we want to interpret the Vedic version, we must imagine an interpretation according to what we want to do. First of all, we set forth such an interpretation as a suggestion or hypothesis. As such, it is not actually true, and the self-evident proof is lost.

Śrīla Madhvācārya, commenting on the aphorism driśyate tu (Vedānta-sūtra 2.1.6), quotes the Bhavishya Purāna as follows:

rig-yajuh-sāmātharvāś ca bhāratam pañcarātrakam

mūla-rāmāyanam caiva veda ity eva śabditāh

purānāni ca yānīha vaishnavāni vido viduh

svatah-prāmānyam eteshām nātra kiñcid vicāryate

The Rig Veda, Yajur Veda, Sāma Veda, Atharva Veda, Mahābhārata, Pañcarātra and original Rāmāyana are all considered Vedic literature. The Purānas (such as the Brahma-vaivarta Purāna, Nāradīya Purāna, Vishnu Purāna and Bhāgavata Purāna) are especially meant for Vaishnavas and are also Vedic literature. As such, whatever is stated within the Purānas, Mahābhārata and Rāmāyana is self-evident. There is no need for interpretation. The Bhagavad-gītā is also within the Mahābhārata; therefore all the statements of the Bhagavad-gītā are self-evident. There is no need for interpretation, and if we do interpret, the entire authority of the Vedic literature is lost.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 138

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.138

vyāsa-sūtrera artha — yaiche sūryera kirana

sva-kalpita bhāshya-meghe kare ācchādana

SYNONYMS

vyāsa-sūtrera — of the Vedānta-sūtra, by Vyāsadeva; artha — the meanings; yaiche — just as; sūryera — of the sun; kirana — shining rays; sva-kalpita — imaginative; bhāshya — of the commentary; meghe — by the cloud; kare — does; ācchādana — covering.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "The Brahma-sūtra, compiled by Śrīla Vyāsadeva, is as radiant as the sun. One who tries to interpret its meaning simply covers that sunshine with a cloud.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 139

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.139

veda-purāne kahe brahma-nirūpana

sei brahma — brihad-vastu, īśvara-lakshana

SYNONYMS

veda-purāne — in the Vedas and the Purānas; kahe — it is stated; brahma-nirūpana — explaining the Supreme; sei brahma — that Supreme; brihat-vastu — the greatest; īśvara-lakshana — feature of the Supreme Personality.

TRANSLATION

"All the Vedas and literature that strictly follows the Vedic principles explain that the Supreme Brahman is the Absolute Truth, the greatest of all, and a feature of the Supreme Lord.

PURPORT

The greatest of everything is Śrī Krishna. Lord Krishna states in the Bhagavad-gītā (15.15), vedaiś ca sarvair aham eva vedyah: "By all the Vedas, I am to be known." In Śrīmad-Bhāgavatam (1.2.11) it is said that the Absolute Truth is understood in three phases — namely, Brahman, Paramātmā and Bhagavān, the Supreme Personality of Godhead (brahmeti paramātmeti bhagavān iti śabdyate). Thus the Supreme Personality of Godhead is the last word in understanding the Absolute Truth, Brahman.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 14

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.14

eta cinti' bhattācārya āchena vasiyā

nityānandādi simha-dvāre milila āsiyā

SYNONYMS

eta cinti' — thinking like this; bhattācārya — Sārvabhauma Bhattācārya; āchena — was; vasiyā — sitting; nityānanda-ādi — all the devotees, headed by Nityānanda Prabhu; simha-dvāre — at the entrance door of the Jagannātha temple; milila — met; āsiyā — coming.

TRANSLATION

While the Bhattācārya was thinking in this way at his home, all the devotees of Caitanya Mahāprabhu, headed by Nityānanda Prabhu, approached the Simha-dvāra [the entrance door of the temple].


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 140

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.140

sarvaiśvarya-paripūrna svayam bhagavān

tāńre nirākāra kari' karaha vyākhyāna

SYNONYMS

sarva-aiśvarya-paripūrna — full with all opulences; svayam — personally; bhagavān — the Supreme Personality of Godhead; tāńre — Him; nirākāra — impersonal; kari' — making; karaha — you make; vyākhyāna — explanation,

TRANSLATION

"Actually, the Supreme Absolute Truth is a person, the Supreme Personality of Godhead, full with all opulences. You are trying to explain Him as impersonal and formless.

PURPORT

Brahman means brihattva, the greatest of all. The greatest of all is Śrī Krishna, the Supreme Personality of Godhead. He possesses all potencies and opulence in full; therefore the Absolute Truth, the greatest of all, is the Supreme Personality of Godhead. Whether one says "Brahman" or "the Supreme Personality of Godhead," the fact is the same, for they are identical. In the Bhagavad-gītā, Arjuna accepted Krishna as param brahma param dhāma [Bg. 10.12]. Although the living entities or material nature are sometimes described as Brahman, Parabrahman — the Supreme, the greatest of all Brahmans — is still Krishna, the Supreme Personality of Godhead. He is full with all opulences, and as such He possesses all riches, all strength, all reputation, all knowledge, all beauty and all renunciation. He is eternally a person and eternally supreme. If one tries to explain the Supreme impersonally, one distorts the real meaning of Brahman.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 141

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.141

'nirviśesha' tāńre kahe yei śruti-gana

'prākrita' nishedhi kare 'aprākrita' sthāpana

SYNONYMS

nirviśesha — impersonal; tāńre — Him; kahe — say; yei — whatever; śruti-gana — the Vedas; prākrita — mundane; nishedhi — forbidding; kare — does; aprākrita — transcendental; sthāpana — confirmation.

TRANSLATION

"Wherever there is an impersonal description in the Vedas, the Vedas mean to establish that everything belonging to the Supreme Personality of Godhead is transcendental and free of mundane characteristics."

PURPORT

There are many impersonal statements about the Supreme Personality of Godhead. As stated in the Śvetāśvatara Upanishad (3.19):

apāni-pādo javano grahītā

paśyaty acakshuh sa śrinoty akarnah

sa vetti vedyam na ca tasyāsti vettā

tam āhur agryam purusham mahāntam

Although the Supreme Lord is described as having no hands and legs, He nonetheless accepts all sacrificial offerings. He has no eyes, yet He sees everything. He has no ears, yet He hears everything. When it is stated that the Supreme Lord has no hands and legs, one should not think that He is impersonal. Rather, He has no mundane hands or legs like ours. "He has no eyes, yet He sees." This means that He does not have mundane, limited eyes like ours. Rather, He has such eyes that He can see past, present and future, everywhere, in every corner of the universe and in every corner of the heart of every living entity. Thus the impersonal descriptions in the Vedas intend to deny mundane characteristics in the Supreme Lord. They do not intend to establish the Supreme Lord as impersonal.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 142

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.142

yā yā śrutir jalpati nirviśesham

sā sābhidhatte sa-viśesham eva

vicāra-yoge sati hanta tāsām

prāyo balīyah sa-viśesham eva

SYNONYMS

yā yā — whatever; śrutih — the Vedic hymns; jalpati — describe; nirviśesham — impersonal truth; sā — that; sā — that; abhidhatte — directly describes (like a dictionary meaning); sa-viśesham — personality; eva — certainly; vicāra-yoge — when accepted by intelligence; sati — being; hanta — alas; tāsām — of all the Vedic mantras; prāyah — mostly; balīyah — more powerful; sa-viśesham — personal variety; eva — certainly.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "'Whatever Vedic mantras describe the Absolute Truth impersonally only prove in the end that the Absolute Truth is a person. The Supreme Lord is understood in two features — impersonal and personal. If one considers the Supreme Personality of Godhead in both features, he can actually understand the Absolute Truth. He knows that the personal understanding is stronger because we see that everything is full of variety. No one can see anything that is not full of variety.'

PURPORT

This is a quotation from Śrī Caitanya-candrodaya-nātaka (6.67), by Kavi-karnapūra.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 143

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.143

brahma haite janme viśva, brahmete jīvaya

sei brahme punarapi haye yāya laya

SYNONYMS

brahma haite — from the Supreme Brahman; janme — emanates; viśva — the whole cosmic manifestation; brahmete — in the Absolute Truth; jīvaya — exists; sei — that; brahme — in the Absolute Truth; punarapi — again; haye — being; yāya — goes; laya — to annihilation.

TRANSLATION

"Everything in the cosmic manifestation emanates from the Absolute Truth, remains in the Absolute Truth, and after annihilation again enters the Absolute Truth.

PURPORT

In the Taittirīya Upanishad (3.1) it is said, yato vā imāni bhūtāni jāyante: "The entire material cosmic manifestation is born of the Supreme Brahman." Also, the Brahma-sūtra begins with the verse janmādy asya yatah: [SB 1.1.1] "The Absolute Truth is that from whom everything emanates." (Bs. 1.1.2) That Absolute Truth is Krishna. In the Bhagavad-gītā (10.8), Krishna says, aham sarvasya prabhavo mattah sarvam pravartate: "I am the source of all spiritual and material worlds. Everything emanates from Me." Therefore Krishna is the original Absolute Truth, the Supreme Personality of Godhead. Again, Krishna states in the Bhagavad-gītā (9.4), mayā tatam idam sarvam jagad avyakta-mūrtinā: "By Me, in My unmanifested form, this entire universe is pervaded." And as confirmed in the Brahma-samhitā (5.37), goloka eva nivasaty akhilātma-bhūtah: "Although the Lord always stays in His abode, Goloka Vrindāvana, He is still all-pervading." His all-pervasive feature is understood to be impersonal because one does not find the form of the Lord in that all-pervasiveness. Actually, everything is resting on the rays of His bodily effulgence. The Brahma-samhitā (5.40) also states:

yasya prabhā prabhavato jagad-anda-koti-

kotishv aśesha-vasudhādi-vibhūti-bhinnam

Due to the rays of the Lord's bodily effulgence, millions of universes are created, just as planets are created from the sun.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 144

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.144

'apādāna,' 'karana,' 'adhikarana'-kāraka tina

bhagavānera saviśeshe ei tina cihna

SYNONYMS

apādāna — ablative; karana — instrumental; adhikarana — locative; kāraka — cases; tina — three; bhagavānera — of the Supreme Personality of Godhead; sa-viśesha — in the personality; ei — these; tina — three; cihna — symptoms.

TRANSLATION

"The personal features of the Supreme Personality of Godhead are categorized in three cases — namely ablative, instrumental and locative."

PURPORT

Śrīla Bhaktivinoda Thākura states in his Amrita-pravāha-bhāshya that according to the injunction of the Upanishads ("the Supreme Absolute Truth is He from whom everything emanates"), it is understood that the whole cosmic manifestation emanated from Brahman, the Supreme Absolute Truth. The creation subsists by the energy of the Supreme Brahman and, after annihilation, merges into the Supreme Brahman. From this we can understand that the Absolute Truth can be categorized in three cases — ablative, instrumental and locative. According to these three cases, the Absolute Truth is positively personified. In this connection, Śrīla Bhaktisiddhānta Sarasvatī quotes the Aitareya Upanishad (1.1.1): ātmā vā idam eka evāgra āsīn nānyat kiñcana mishat sa īkshata lokān nu srijā iti. Similarly, in the Śvetāśvatara Upanishad (4.9) it is stated:

chandāmsi yajñāh kratavo vratāni

bhūtam bhavyam yac ca vedā vadanti

yasmān māyī srijate viśvam etat

tasmimś cānyo māyayā sanniruddhah

And in the Taittirīya Upanishad (3.1): yato vā imāni bhūtāni jāyante, yena jātāni jīvanti, yat prayanty abhisamviśanti, tad vijijñāsasva tad brahma. This was the answer given by father Varuna when questioned by his son Vāruni Bhrigu about the Absolute Truth. In this mantra, the word yatah, the Absolute Truth from which the cosmic manifestation has emanated, is in the ablative case; that Brahman by which this universal creation is maintained is in the instrumental case (yena); and that Brahman into which the whole cosmic manifestation merges is in the locative case (yat or yasmin). It is stated in Śrīmad-Bhāgavatam (1.5.20):

idam hi viśvam bhagavān ivetaro

yato jagat-sthāna-nirodha-sambhavāh

"The entire universal creation is contained in the gigantic form of the Supreme Personality of Godhead. Everything emanates from Him, everything rests in His energy, and after annihilation everything merges into His person."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verses 145-146

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.145-146

bhagavān bahu haite yabe kaila mana

prākrita-śaktite tabe kaila vilokana

se kāle nāhi janme 'prākrita' mano-nayana

ataeva 'aprākrita' brahmera netra-mana

SYNONYMS

bhagavān — the Supreme Personality of Godhead; bahu — many; haite — to become; yabe — when; kaila — made; mana — His mind; prākrita — material; śaktite — on the energy; tabe — at that time; kaila — did; vilokana — glancing; se kāle — at that time; nāhi — not; janme — in creation; prākrita — mundane; manah-nayana — mind and eyes; ataeva — therefore; aprākrita — transcendental; brahmera — of the Absolute Truth; netra-mana — eyes and mind.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "When the Supreme Personality of Godhead wished to become many, He glanced over the material energy. Before the creation there were no mundane eyes or mind; therefore the transcendental nature of the Absolute Truth's mind and eyes is confirmed.

PURPORT

In the Chāndogya Upanishad (6.2.3), it is said, tad aikshata bahu syām prajāyeya. This statement confirms the fact that when the Supreme Personality of Godhead wishes to become many, the cosmic manifestation arises simply by His glancing over material energy. It may be noted that the Supreme Lord glanced over the material nature before the creation of this cosmic manifestation. Before the creation there were no material minds or material eyes; therefore the mind by which the Supreme Personality of Godhead desired to create is transcendental, and the eyes with which He glanced over material nature are also transcendental. Thus the Lord's mind, eyes and other senses are all transcendental.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 147

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.147

brahma-śabde kahe pūrna svayam bhagavān

svayam bhagavān krishna, — śāstrera pramāna

SYNONYMS

brahma-śabde — by the word "Brahman"; kahe — it is said; pūrna — complete; svayam — personally; bhagavān — the Supreme Personality of Godhead; svayam — personally; bhagavān — the Supreme Personality of Godhead; krishna — Lord Krishna; śāstrera pramāna — the verdict of all Vedic literature.

TRANSLATION

"The word 'Brahman' indicates the complete Supreme Personality of Godhead, who is Śrī Krishna. That is the verdict of all Vedic literature.

PURPORT

This is also confirmed in the Bhagavad-gītā (15.15), where the Lord says, vedaiś ca sarvair aham eva vedyah. The ultimate object in all Vedic literature is Krishna. Everyone is searching for Him. This is also confirmed elsewhere in the Bhagavad-gītā (7.19):

bahūnām janmanām ante jñānavān mām prapadyate

vāsudevah sarvam iti sa mahātmā sudurlabhah

"After many births and deaths, he who is actually in knowledge surrenders unto Me, knowing Me to be the cause of all causes and all that is. Such a great soul is very rare."

When one has actually become wise through the study of Vedic literature, he surrenders unto Vāsudeva, Bhagavān Śrī Krishna. This is also confirmed in Śrīmad-Bhāgavatam (1.2.7-8):

vāsudeve bhagavati bhakti-yogah prayojitah

janayaty āśu vairāgyam jñānam ca yad ahaitukam

dharmah sv-anushthitah pumsām vishvaksena-kathāsu yah

notpādayed yadi ratim śrama eva hi kevalam

Understanding Vāsudeva is real knowledge. By engaging in the devotional service of Vāsudeva, Krishna, one acquires perfect knowledge and Vedic understanding. Thus one becomes detached from the material world. This is the perfection of human life. Although one may perfectly follow religious rituals and ceremonies, he is simply wasting his time (śrama eva hi kevalam) if he does not attain this perfection.

Before the creation of the cosmic manifestation, the Supreme Personality of Godhead possessed His totally transcendental mind and eyes. That Supreme Personality of Godhead is Krishna. A person may think that there is no direct statement about Krishna in the Upanishads, but the fact is that the Vedic mantras cannot be understood by people with mundane senses. As stated in the Padma Purāna, atah śrī-krishna-nāmādi na bhaved grāhyam indriyaih: [BRS. 1.2.234] a person with mundane senses cannot fully understand the name, qualities, form and pastimes of Śrī Krishna. The Purānas are therefore meant to explain and supplement Vedic knowledge. The great sages present the Purānas in order to make the Vedic mantras understandable for common men (strī-śūdra-dvija-bandhūnām). Considering that women, śūdras and dvija-bandhus (unworthy sons of the twice-born) cannot understand the Vedic hymns directly, Śrīla Vyāsadeva compiled the Mahābhārata. Actually, the Supreme Personality of Godhead is vedeshu durlabham (untraceable in the Vedas), but when the Vedas are properly understood or when Vedic knowledge is received from devotees, one can understand that all Vedic knowledge leads to Śrī Krishna.

The Brahma-sūtra (1.1.3) confirms this fact also: śāstra-yonitvāt. Commenting upon this Brahma-sūtra aphorism, Śrī Madhvācārya says, "The Rig Veda, Yajur Veda, Sāma Veda, Atharva Veda, Mahābhārata, Pañcarātra and the original Vālmīki Rāmāyana are all Vedic literatures. Any literature following the conclusive statements of these Vedic literatures is also to be considered Vedic literature. That literature which does not conform to Vedic literature is simply misleading."

Therefore when reading Vedic literature, we must take the path traversed by great ācāryas: mahā-jano yena gatah sa panthāh. Unless one follows the path traversed by great ācāryas, he cannot understand the real purport of the Vedas.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 148

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.148

vedera nigūdha artha bujhana nā haya

purāna-vākye sei artha karaya niścaya

SYNONYMS

vedera — of the Vedic literature; nigūdha — confidential; artha — meaning; bujhana — understanding; nā — not; haya — is; purāna-vākye — by the words of the Purānas; sei — that; artha — meaning; karaya — makes; niścaya — certain.

TRANSLATION

"The confidential meaning of the Vedas is not easily understood by common men; therefore that meaning is supplemented by the words of the Purānas.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 149

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.149

aho bhāgyam aho bhāgyam

nanda-gopa-vrajaukasām

yan-mitram paramānandam

pūrnam brahma sanātanam

SYNONYMS

aho — what great; bhāgyam — fortune; aho — what great; bhāgyam — fortune; nanda — of Mahārāja Nanda; gopa — of other cowherd men; vraja-okasām — of the inhabitants of Vrajabhūmi; yat — of whom; mitram — friend; parama-ānandam — the supreme bliss; pūrnam — complete; brahma — the Absolute Truth; sanātanam — eternal.

TRANSLATION

"'How greatly fortunate are Nanda Mahārāja, the cowherd men and all the inhabitants of Vrajabhūmi! There is no limit to their fortune, because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend.'

PURPORT

This quotation from Śrīmad-Bhāgavatam (10.14.32) is spoken by Lord Brahmā.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 15

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.15

tāńhā śune loke kahe anyonye bāt

eka sannyāsī āsi' dekhi' jagannātha

SYNONYMS

tāńhā — at that place; śune — they hear; loke — the people in general; kahe — talk; anyonye — among themselves; bāt — topics; eka — one; sannyāsī — mendicant; āsi' — coming there; dekhi' — seeing; jagannātha — the Deity of Lord Jagannātha.

TRANSLATION

There the devotees heard the people talking about a mendicant who had come to Jagannātha Purī and seen the Deity of Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 150

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.150

'apāni-pāda'-śruti varje 'prākrita' pāni-carana

punah kahe, śīghra cale, kare sarva grahana

SYNONYMS

apāni-pāda-śruti — the śruti-mantra beginning apāni-pādah; varje — rejects; prākrita — material; pāni-carana — hands and legs; punah — again; kahe — says; śīghra cale — walks very fast; kare — does; sarva — of everything; grahana — accepting.

TRANSLATION

"The Vedic 'apāni-pāda' mantra rejects material hands and legs, yet it states that the Lord goes very fast and accepts everything offered to Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 151

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.151

ataeva śruti kahe, brahma — saviśesha

'mukhya' chādi' 'lakshanā'te māne nirviśesha

SYNONYMS

ataeva — therefore; śruti — Vedic mantras; kahe — say; brahma — the Absolute Truth; sa-viśesha — personal; mukhya — direct meaning; chādi' — giving up; lakshanā'te — by interpretation; māne — accept; nirviśesha — impersonal.

TRANSLATION

"All these mantras confirm that the Absolute Truth is personal, but the Māyāvādīs, throwing away the direct meaning, interpret the Absolute Truth as impersonal.

PURPORT

As mentioned above, the Śvetāśvatara Upanishad (3.19) states:

apāni-pādo javano grahītā

paśyaty acakshuh sa śrinoty akarnah

sa vetti vedyam na ca tasyāsti vettā

tam āhur agryam purusham mahāntam

This Vedic mantra clearly states, purusham mahāntam. The word purusha means "person." In the Bhagavad-gītā (10.12) Arjuna confirms that this person is Krishna when he addresses Krishna as purusham śāśvatam: "You are the original person." Thus the purusham mahāntam mentioned in the verse from the Śvetāśvatara Upanishad is Śrī Krishna. His hands and legs are not mundane but are completely transcendental. However, when He comes, fools take Him to be an ordinary person (avajānanti mām mūdhā mānushīm tanum āśritam [Bg. 9.11]). One who has no Vedic knowledge, who has not studied the Vedas from a bona fide spiritual master, does not know Krishna. Therefore he is a mūdha. Such fools take Krishna to be an ordinary person (param bhāvam ajānantah). They do not actually know what Krishna is. Manushyānām sahasreshu kaścid yatati siddhaye [Bg. 7.3]. It is not possible to understand Krishna simply by studying the Vedas perfectly. One must have the mercy of a devotee (yat-pādam). Unless one is favored by a devotee, he cannot understand the Supreme Personality of Godhead. Arjuna also confirms this in the Bhagavad-gītā (10.14): "My Lord, it is very difficult to understand Your personality." The less intelligent class of men cannot understand the Supreme Personality of Godhead without being favored by His devotee. Therefore the Bhagavad-gītā (4.34) contains another injunction:

tad viddhi pranipātena paripraśnena sevayā

upadekshyanti te jñānam jñāninas tattva-darśinah

One has to approach a bona fide spiritual master and surrender to him. Only then can one understand the Supreme Personality of Godhead as a person.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 152

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.152

shad-aiśvarya-pūrnānanda-vigraha yāńhāra

hena-bhagavāne tumi kaha nirākāra ?

SYNONYMS

shat-aiśvarya-pūrna — with six opulences in full; ānanda — blissful; vigraha — form; yāńhāra — whose; hena-bhagavāne — unto that Supreme Personality of Godhead; tumi — you; kaha — said; nirākāra — without any form.

TRANSLATION

"Are you describing as formless that Supreme Personality of Godhead whose transcendental form is complete with six transcendental opulences?

PURPORT

If the Supreme Personality of Godhead is formless, how can He be said to walk very fast and accept everything offered to Him? Rejecting the direct meaning of the Vedic mantras, the Māyāvādī philosophers interpret them and try to establish the Absolute Truth as formless. Actually, the Supreme Lord has an eternal personal form full of all opulence. The Māyāvādī philosophers try to interpret the Absolute Truth as being without potency. However, in the Śvetāśvatara Upanishad (6.8) it is clearly said, parāsya śaktir vividhaiva śrūyate: "The Absolute Truth has multipotencies."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 153

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.153

svābhāvika tina śakti yei brahme haya

'nihśaktika' kari' tāńre karaha niścaya?

SYNONYMS

svābhāvika — by nature; tina — three; śakti — potencies; yei — which; brahme — in the Absolute Truth; haya — there are; nihśaktika — without potency; kari' — making; tāńre — Him; karaha — you do; niścaya — proof.

TRANSLATION

"The Supreme Personality of Godhead has three primary potencies. Are you trying to prove that He has no potencies?

PURPORT

Śrī Caitanya Mahāprabhu now quotes four verses from the Vishnu Purāna (6.7.61-63 and 1.12.69) to explain the different potencies of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 154

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.154

vishnu-śaktih parā proktā

kshetra-jñākhyā tathā parā

avidyā-karma-samjñānyā

tritīyā śaktir ishyate

SYNONYMS

vishnu-śaktih — the internal potency of Lord Vishnu, the Supreme Personality of Godhead; parā — spiritual; proktā — said; kshetra-jña — the living entities; ākhyā — known as; tathā — also; parā — spiritual; avidyā — nescience, or godlessness; karma — and fruitive activities; samjñā — known as; anyā — another; tritīyā — third; śaktih — potency; ishyate — is accepted as.

TRANSLATION

"'The internal potency of the Supreme Lord, Vishnu, is spiritual, as verified by the śāstras. There is another spiritual potency, known as kshetra-jña, or the living entity. The third potency, which is known as nescience, makes the living entity godless and fills him with fruitive activity.

PURPORT

In the Bhagavad-gītā, in Śrī Krishna's discourse on the kshetra and the kshetra-jña, it is clearly stated that the kshetra-jña is the living entity, who knows his field of activities. The living entities in the material world are forgetful of their eternal relationship with the Supreme Personality of Godhead. This forgetfulness is called avidyā, or nescience. The avidyā-śakti, the avidyā potency of the material world, provokes fruitive activity. Although this avidyā-śakti (material energy, or nescience) is also an energy of the Supreme Personality of Godhead, it is especially intended to keep the living entities in a state of forgetfulness. This is due to their rebellious attitude toward the Lord. Thus although the living entities are constitutionally spiritual, they come under the influence of the potency of nescience. How this happens is described in the following verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 155

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.155

yayā kshetra-jña-śaktih sā

veshtitā nripa sarva-gā

samsāra-tāpān akhilān

avāpnoty atra santatān

SYNONYMS

yayā — by which; kshetra-jña-śaktih — the living entities, known as the kshetra-jña potency; sā — that potency; veshtitā — covered; nripa — O King; sarva-gā — capable of going anywhere in the spiritual or material worlds; samsāra-tāpān — miseries due to the cycle of repeated birth and death; akhilān — all kinds of; avāpnoti — obtains; atra — in this material world; santatān — arising from suffering or enjoying various kinds of reactions to fruitive activities.

TRANSLATION

"'O King, the kshetra-jña-śakti is the living entity. Although he has the facility to live in either the material or spiritual world, he suffers the threefold miseries of material existence because he is influenced by the avidyā [nescience] potency, which covers his constitutional position.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 156

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.156

tayā tirohitatvāc ca

śaktih kshetra-jña-samjñitā

sarva-bhūteshu bhū-pāla

tāratamyena vartate

SYNONYMS

tayā — by her; tirohitatvāt — from being freed from the influence; ca — also; śaktih — the potency; kshetra-jña — kshetra-jña; samjñitā — known by the name; sarva-bhūteshu — in different types of bodies; bhū-pāla — O King; tāratamyena — in different degrees; vartate — exists.

TRANSLATION

"'This living entity, covered by the influence of nescience, exists in different forms in the material condition. O King, he is thus proportionately freed from the influence of material energy, to a greater or lesser degree.'

PURPORT

The material energy acts on the living entity in different degrees, according to how he acquires the association of the three modes of material nature. There are 8,400,000 species of life, some inferior, some superior and some mediocre. The gradations of the bodies are calculated according to the covering of material energy. In the lower categories — including aquatics, trees, plants, insects, birds and so forth — spiritual consciousness is almost nonexistent. In the mediocre category — the human form of life — spiritual consciousness is comparatively awakened. In the superior life forms, spiritual consciousness is fully awakened. Then the living entity understands his real position and tries to escape the influence of material energy by developing Krishna consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 157

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.157

hlādinī sandhinī samvit

tvayy ekā sarva-samśraye

hlāda-tāpa-karī miśrā

tvayi no guna-varjite

SYNONYMS

hlādinī — the pleasure potency; sandhinī — the eternity potency; samvit — the knowledge potency; tvayi — in You; ekā — one spiritual (cit) potency; sarva-samśraye — the shelter of everything; hlāda — pleasure; tāpa-karī — causing displeasure; miśrā — mixed; tvayi — in You; na u — not; guna-varjite — devoid of all material qualities.

TRANSLATION

"'The Supreme Personality of Godhead is sac-cid-ānanda-vigraha [Bs. 5.1]. This means that He originally has three potencies — the pleasure potency, the potency of eternality and the potency of knowledge. Together these are called the cit potency, and they are present in full in the Supreme Lord. For the living entities, who are part and parcel of the Lord, the pleasure potency in the material world is sometimes displeasing and sometimes mixed. This is not the case with the Supreme Personality of Godhead, because He is not under the influence of the material energy or its modes.'


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 158

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.158

sac-cid-ānanda-maya haya īśvara-svarūpa

tina amśe cic-chakti haya tina rūpa

SYNONYMS

sat-cit-ānanda-maya — full of eternity, knowledge and bliss; haya — is; īśvara — of the Supreme Lord; svarūpa — the transcendental form; tina amśe — in three parts; cit-śakti — the spiritual potency; haya — becomes; tina — three; rūpa — forms.

TRANSLATION

"The Supreme Personality of Godhead in His original form is full of eternity, knowledge and bliss. The spiritual potency in these three portions [sat, cit and ānanda] assumes three different forms.

PURPORT

According to the verdict of all Vedic literature, the Supreme Personality of Godhead, the living entity and the illusory energy (this material world) constitute the subject matter of knowledge. Everyone should try to understand the relationship between them. First of all, one should try to understand the nature of the Supreme Personality of Godhead. From the śāstras we understand that the nature of the Supreme Personality of Godhead is the sum total of eternity, bliss and knowledge. As stated in verse 154 (vishnu-śaktih parā proktā [Cc. Madhya 6.154]), the Supreme Personality of Godhead is the reservoir of all potencies, and His potencies are all spiritual.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 159

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.159

ānandāmśe 'hlādinī,' sad-amśe 'sandhinī'

cid-amśe 'samvit', yāre jñāna kari māni

SYNONYMS

ānanda-amśe — in the part of bliss; hlādinī — the pleasure potency; sat-amśe — in the part of eternity; sandhinī — the sandhinī potency; cit-amśe — in the part of knowledge; samvit — the samvit potency; yāre — which; jñāna — as knowledge; kari māni — we accept.

TRANSLATION

"The three portions of the spiritual potency are called hlādinī [the bliss portion], sandhinī [the eternity portion] and samvit [the knowledge portion]. We accept knowledge of these as full knowledge of the Supreme Personality of Godhead.

PURPORT

To acquire knowledge of the Supreme Personality of Godhead, one must take shelter of the samvit potency of the Supreme Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 16

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.16

mūrcchita haila, cetana nā haya śarīre

sārvabhauma lañā gelā āpanāra ghare

SYNONYMS

mūrcchita — unconscious; haila — became; cetana — consciousness; nā — not; haya — there is; śarīre — in His body; sārvabhauma — Sārvabhauma Bhattācārya; lañā — taking Him; gelā — went; āpanāra — his own; ghare — to the home.

TRANSLATION

The people said that the sannyāsī had fallen unconscious upon seeing the Deity of Lord Jagannātha. Because His consciousness did not return, Sārvabhauma Bhattācārya had taken Him to his home.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 160

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.160

antarańgā — cic-chakti, tatasthā — jīva-śakti

bahirańgā — māyā, — tine kare prema-bhakti

SYNONYMS

antarańgā — the internal potency; cit-śakti — the spiritual potency; tatasthā — the marginal potency; jīva-śakti — the living entities; bahirańgā — the external potency; māyā — the illusory energy; tine — all three of them; kare — do; prema-bhakti — devotional service in love.

TRANSLATION

"The spiritual potency of the Supreme Personality of Godhead also appears in three phases — internal, marginal and external. These are all engaged in His devotional service in love.

PURPORT

The spiritual potency of the Lord is manifested in three phases — the internal or spiritual potency, the marginal potency, which consists of the living entities, and the external potency, known as māyā-śakti. We must understand that in each of these three phases the original spiritual potencies of pleasure, eternity and knowledge remain intact. When the potencies of spiritual pleasure and knowledge are both bestowed upon the conditioned souls, the conditioned souls can escape the clutches of the external potency, māyā, which acts as a cover obscuring one's spiritual identity. When freed, the living entity awakens to Krishna consciousness and engages in devotional service with love and affection.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 161

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.161

shad-vidha aiśvarya — prabhura cic-chakti-vilāsa

hena śakti nāhi māna, — parama sāhasa

SYNONYMS

shat-vidha — six kinds; aiśvarya — of opulences; prabhura — of the Lord; cit-śakti-vilāsa — enjoyment in the spiritual potency; hena śakti — such sublime potencies; nāhi — not; māna — you accept; parama sāhasa — great impudence.

TRANSLATION

"In His spiritual potency, the Supreme Lord enjoys six kinds of opulences. You do not accept this spiritual potency, and this is due to your great impudence.

PURPORT

The Supreme Personality of Godhead is full with six opulences. All of these potencies are on the transcendental platform. To understand the Supreme Personality of Godhead as impersonal and devoid of potency is to go completely against Vedic information.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 162

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.162

'māyādhīśa' 'māyā-vaśa' — īśvare-jīve bheda

hena-jīve īśvara-saha kaha ta' abheda

SYNONYMS

māyā-adhīśa — the Lord of energy; māyā-vaśa — subjected to the influence of māyā; īśvare — in the Supreme Personality of Godhead; jīve — in the living entities; bheda — the difference; hena-jīve — such living entities; īśvara-saha — with the Supreme Personality of Godhead; kaha — you say; ta' — indeed; abheda — one and the same.

TRANSLATION

"The Lord is the master of the potencies, and the living entity is the servant of them. That is the difference between the Lord and the living entity. However, you declare that the Lord and the living entities are one and the same.

PURPORT

The Supreme Personality of Godhead is by nature the master of all potencies. By nature, the living entities, being infinitesimal, are always under the influence of the Lord's potencies. According to the Mundaka Upanishad (3.1.1-2):

dvā suparnā sayujā sakhāyā

samānam vriksham parishasvajāte

tayor anyah pippalam svādv atty

anaśnann anyo 'bhicākaśīti

samāne vrikshe purusho nimagno

'nīśayā śocati muhyamānah

jushtam yadā paśyaty anyam īśam

asya mahimānam eti vīta-śokah

The Mundaka Upanishad completely distinguishes the Lord from the living entities. The living entity is subjected to the reactions of fruitive activity, whereas the Lord simply witnesses such activity and bestows the results. According to the living entity's desires, he is wandering from one body to another and from one planet to another, under the direction of the Supreme Personality of Godhead, Paramātmā. However, when the living entity comes to his senses by the mercy of the Lord, he is awarded devotional service. Thus he is saved from the clutches of māyā. At such a time he can see his eternal friend, the Supreme Personality of Godhead, and become free from all lamentation and hankering. This is confirmed in the Bhagavad-gītā (18.54), where the Lord says, brahma-bhūtah prasannātmā na śocati na kāńkshati: "One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything." Thus it is definitely proved that the Supreme Personality of Godhead is the master of all potencies and that the living entities are always subjected to these potencies. That is the difference between māyādhīśa and māyā-vaśa.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 163

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.163

gītā-śāstre jīva-rūpa 'śakti' kari' māne

hena jīve 'bheda' kara īśvarera sane

SYNONYMS

gītā-śāstre — in the Bhagavad-gītā; jīva-rūpa — the identity of the living entity; śakti — potency; kari' — making; māne — accepts; hena — such; jīve — living entity; bheda — different; kara — you make; īśvarera — the Supreme Personality of Godhead; sane — with.

TRANSLATION

"In the Bhagavad-gītā the living entity is established as the marginal potency of the Supreme Personality of Godhead. Yet you say that the living entity is completely different from the Lord.

PURPORT

The Brahma-sūtra states that according to the principle of śakti-śaktimator abhedah, the living entity is simultaneously one with and different from the Supreme Personality of Godhead. Qualitatively the living entity and the Supreme Lord are one, but in quantity they are different. According to Śrī Caitanya Mahāprabhu's philosophy of acintya-bhedābheda-tattva, the living entity and the Supreme Lord are accepted as one and different at the same time.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 164

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.164

bhūmir āpo 'nalo vāyuh

kham mano buddhir eva ca

ahańkāra itīyam me

bhinnā prakritir ashtadhā

SYNONYMS

bhūmih — earth; āpah — water; analah — fire; vāyuh — air; kham — ether; manah — mind; buddhih — intelligence; eva — certainly; ca — and; ahańkārah — false ego; iti — thus; iyam — this; me — My; bhinnā — separated; prakritih — energy; ashtadhā — eightfold.

TRANSLATION

"'Earth, water, fire, air, ether, mind, intelligence and false ego are My eightfold separated energies.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 165

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.165

apareyam itas tv anyām

prakritim viddhi me parām

jīva-bhūtām mahā-bāho

yayedam dhāryate jagat

SYNONYMS

aparā — inferior; iyam — this; itah — from this; tu — but; anyām — another; prakritim — nature; viddhi — know; me — My; parām — transcendental; jīva-bhūtām — existing as the living entities; mahā-bāho — O mighty-armed one; yayā — by which; idam — this; dhāryate — is sustained; jagat — material world.

TRANSLATION

"'Besides these inferior energies, which are material, there is another energy, a spiritual energy, and this is the living being, O mighty-armed one. The entire material world is sustained by the living entities.'

PURPORT

Verses 164 and 165 are quotations from the Bhagavad-gītā (7.4-5).


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 166

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.166

īśvarera śrī-vigraha sac-cid-ānandākāra

se-vigrahe kaha sattva-gunera vikāra

SYNONYMS

īśvarera — of the Supreme Personality of Godhead; śrī-vigraha — the form; sat-cit-ānanda-ākāra — complete in eternity, cognizance and bliss; se-vigrahe — about that form of the Lord; kaha — you say; sattva-gunera — of the quality of material goodness; vikāra — transformation.

TRANSLATION

"The transcendental form of the Supreme Personality of Godhead is complete in eternity, cognizance and bliss. However, you describe this transcendental form as a product of material goodness.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 167

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.167

śrī-vigraha ye nā māne, sei ta' pāshandī

adriśya aspriśya, sei haya yama-dandī

SYNONYMS

śrī-vigraha — the form of the Lord; ye — anyone who; nā — not; māne — accepts; sei — he; ta' — indeed; pāshandī — agnostic; adriśya — not to be seen; aspriśya — untouchable; sei — he; haya — is; yama-dandī — subject to be punished by Yamarāja.

TRANSLATION

"One who does not accept the transcendental form of the Lord is certainly an agnostic. Such a person should be neither seen nor touched. Indeed, he is subject to be punished by Yamarāja.

PURPORT

According to the Vedic instructions, the Supreme Personality of Godhead has His eternal, transcendental form, which is always blissful and full of knowledge. Impersonalists think that "material" refers to the forms within our experience and that "spiritual" refers to an absence of form. However, one should know that beyond this material nature is another nature, which is spiritual. Just as there are material forms in this material world, there are spiritual forms in the spiritual world. This is confirmed by all Vedic literature. The spiritual forms in the transcendental world have nothing to do with the negative conception of formlessness. The conclusion is that a person is an agnostic when he does not agree to worship the transcendental form of the Lord.

Actually, at the present moment all systems of religion deny the worship of the form of the Lord due to ignorance of His transcendental form. The first-class materialists (the Māyāvādīs) imagine five specific forms of the Lord, but when they try to equate the worship of such imaginary forms with bhakti, they are immediately condemned. Lord Śrī Krishna confirms this in the Bhagavad-gītā (7.15), where He says, na mām dushkritino mūdhāh prapadyante narādhamāh. Bereft of real knowledge due to agnosticism, the Māyāvādī philosophers should not even be seen by the devotees of the Lord, nor touched, because those philosophers are liable to be punished by Yamarāja, the superintendent demigod who judges the activities of sinful men. The Māyāvādī agnostics wander within this universe in different species of life due to their nondevotional activities. Such living entities are subjected to the punishments of Yamarāja. Only the devotees, who are always engaged in the service of the Lord, are exempt from the jurisdiction of Yamarāja.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 168

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.168

veda nā māniyā bauddha haya ta' nāstika

vedāśraya nāstikya-vāda bauddhake adhika

SYNONYMS

veda — the Vedic literature; nā — not; māniyā — accepting; bauddha — the Buddhists; haya — are; ta' — indeed; nāstika — agnostics; veda-āśraya — taking shelter of Vedic civilization; nāstikya-vāda — agnosticism; bauddhake — even Buddhists; adhika — surpassing.

TRANSLATION

"The Buddhists do not recognize the authority of the Vedas; therefore they are considered agnostics. However, those who have taken shelter of the Vedic scriptures yet preach agnosticism in accordance with the Māyāvāda philosophy are certainly more dangerous than the Buddhists.

PURPORT

Although the Buddhists are directly opposed to Vaishnava philosophy, it can easily be understood that the Śańkarites are more dangerous because they accept the authority of the Vedas yet act contrary to Vedic instruction. Vedāśraya nāstikya-vāda means "agnosticism under the shelter of Vedic culture" and refers to the monistic philosophy of the Māyāvādīs. Lord Buddha abandoned the authority of the Vedic literature and therefore rejected the ritualistic ceremonies and sacrifices recommended in the Vedas. His nirvāna philosophy means stopping all material activities. Lord Buddha did not recognize the presence of transcendental forms and spiritual activities beyond the material world. He simply described voidism beyond this material existence. The Māyāvādī philosophers offer lip service to Vedic authority but try to escape the Vedic ritualistic ceremonies. They concoct some idea of a transcendental position and call themselves Nārāyana, or God. However, God's position is completely different from their concoction. Such Māyāvādī philosophers consider themselves above the influence of karma-kānda (fruitive activities and their reactions). For them, the spiritual world is equated with the Buddhist voidism. There is very little difference between impersonalism and voidism. Voidism can be directly understood, but the impersonalism enunciated by Māyāvādī philosophers is not very easily understandable. Of course, Māyāvādī philosophers accept a spiritual existence, but they do not know about the spiritual world and spiritual beings. According to Śrīmad-Bhāgavatam (10.2.32):

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

The intelligence of the Māyāvādīs is not purified; therefore even though they practice austerities for self-realization, they cannot remain within the impersonal brahmajyoti. Consequently, they fall down again into this material world.

The Māyāvādīs' conception of spiritual existence is almost identical to the negation of material existence. The Māyāvādīs believe that there is nothing positive in spiritual life. As a result, they cannot understand devotional service or the worship of the Supreme Person, sac-cid-ānanda-vigraha [Bs. 5.1]. The Māyāvādī philosophers consider Deity worship in devotional service to be pratibimba-vāda, or the worship of a form that is the reflection of a false material form. Thus the Lord's transcendental form, which is eternally blissful and full of knowledge, is unknown to Māyāvādī philosophers. Although the term "Bhagavān" is explicitly described in Śrīmad-Bhāgavatam, they cannot understand it. Brahmeti paramātmeti bhagavān iti śabdyate: "The Absolute Truth is called Brahman, Paramātmā and Bhagavān." (Bhāg. 1.2.11) The Māyāvādīs try to understand Brahman only, or, at the most, Paramātmā. However, they are unable to understand Bhagavān. Therefore the Supreme Personality of Godhead, Krishna, says, māyayāpahrita-jñānāh. Because of the temperament of the Māyāvādī philosophers, real knowledge is taken from them. Because they cannot receive the mercy of the Lord, they will always be bewildered by His transcendental form. Impersonal philosophy destroys the three phases of knowledge — jñāna, jñeya and jñātā. As soon as one speaks of knowledge, there must be a person who is the knower, the knowledge itself and the object of knowledge. Māyāvāda philosophy combines these three categories; therefore the Māyāvādīs cannot understand how the spiritual potencies of the Supreme Personality of Godhead act. Because of their poor fund of knowledge, they cannot understand the distinction in the spiritual world between knowledge, the knower and the object of knowledge. Because of this, Śrī Caitanya Mahāprabhu considers the Māyāvādī philosophers more dangerous than the Buddhists.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 169

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.169

jīvera nistāra lāgi' sūtra kaila vyāsa

māyāvādi-bhāshya śunile haya sarva-nāśa

SYNONYMS

jīvera — of the living entities; nistāra — deliverance; lāgi' — for the matter of; sūtra — the Vedānta-sūtra; kaila — made; vyāsa — Śrīla Vyāsadeva; māyāvādi — of the impersonalists; bhāshya — commentary; śunile — if hearing; haya — becomes; sarva-nāśa — all destruction.

TRANSLATION

"Śrīla Vyāsadeva presented the Vedānta philosophy for the deliverance of conditioned souls, but if one hears the commentary of Śańkarācārya, everything is spoiled.

PURPORT

Factually, the devotional service of the Lord is described in the Vedānta-sūtra, but the Māyāvādī philosophers, the Śańkarites, prepared a commentary known as Śārīraka-bhāshya, in which the transcendental form of the Lord is denied. The Māyāvādī philosophers think that the living entity is identical with the Supreme Soul, Brahman. Their commentaries on the Vedānta-sūtra are completely opposed to the principle of devotional service. Caitanya Mahāprabhu therefore warns us to avoid these commentaries. If one indulges in hearing the Śańkarite Śārīraka-bhāshya, he will certainly be bereft of all real knowledge.

The ambitious Māyāvādī philosophers desire to merge into the existence of the Lord, and this may be accepted as sāyujya-mukti. However, this form of mukti means denying one's individual existence. In other words, it is a kind of spiritual suicide. This is absolutely opposed to the philosophy of bhakti-yoga. Bhakti-yoga offers immortality to the individual conditioned soul. If one follows the Māyāvādī philosophy, he misses his opportunity to become immortal after giving up the material body. The immortality of the individual person is the highest perfectional stage a living entity can attain.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 17

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.17

śuni' sabe jānilā ei mahāprabhura kārya

hena-kāle āilā tāhāń gopīnāthācārya

SYNONYMS

śuni' — hearing this; sabe — all the devotees; jānilā — could understand; ei — this; mahāprabhura — of Lord Caitanya Mahāprabhu; kārya — the activities; hena-kāle — at that time; āilā — came; tāhāń — there; gopīnātha-ācārya — Gopīnātha Ācārya.

TRANSLATION

Hearing this, the devotees could understand that they were speaking of Lord Caitanya Mahāprabhu. Just then, Śrī Gopīnātha Ācārya arrived.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 170

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.170

'parināma-vāda' — vyāsa-sūtrera sammata

acintya-śakti īśvara jagad-rūpe parinata

SYNONYMS

parināma-vāda — the theory of transformation; vyāsa-sūtrera — of the Vedānta-sūtra; sammata — purpose; acintya-śakti — inconceivable power; īśvara — the Supreme Personality of Godhead; jagat-rūpe — in the form of the cosmic manifestation; parinata — transformed.

TRANSLATION

"The Vedānta-sūtra aims at establishing that the cosmic manifestation has come into being by the transformation of the inconceivable potency of the Supreme Personality of Godhead.

PURPORT

For a further explanation of parināma-vāda, refer to Ādi-līlā, Seventh Chapter, verses 121-133.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 171

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.171

mani yaiche avikrite prasabe hema-bhāra

jagad-rūpa haya īśvara, tabu avikāra

SYNONYMS

mani — the touchstone; yaiche — just as; avikrite — without being transformed; prasabe — produces; hema-bhāra — volumes of gold; jagat-rūpa — the cosmic manifestation; haya — becomes; īśvara — the Supreme Personality of Godhead; tabu — still; avikāra — unchanged.

TRANSLATION

"The touchstone, after touching iron, produces volumes of gold without being changed. Similarly, the Supreme Personality of Godhead manifests Himself as the cosmic manifestation by His inconceivable potency, yet He remains unchanged in His eternal, transcendental form.

PURPORT

According to the commentary of Śrīla Bhaktisiddhānta Sarasvatī Thākura, the purpose of the janmādy asya [SB 1.1.1] verse in the Vedānta-sūtra is to establish that the cosmic manifestation is the result of the transformation of the potencies of the Supreme Personality of Godhead. The Supreme Lord is the master of innumerable eternal energies, which are unlimited. Sometimes these energies are manifested, and sometimes they are not. In any case, all energies are under His control; therefore He is the original energetic, the abode of all energies. A common brain in the conditioned state cannot conceive of how these inconceivable energies abide in the Supreme Personality of Godhead, how He exists in His innumerable forms as the master of both spiritual and material energies, how He is the master of both manifest and potential powers, and how contradictory potencies can abide in Him. As long as the living entity is within this material world, in the condition of illusion, he cannot understand the activities of the inconceivable energies of the Lord. Thus the Lord's energies, though factual, are simply beyond the power of the common brain to understand.

When the atheistic philosophers or the Māyāvādīs, being unable to understand the inconceivable energies of the Supreme Personality of Godhead, imagine an impersonal void, their imagination is only the counterpart of materialistic thinking. Within the material world, there is nothing inconceivable. High-thinking philosophers and scientists can tackle the material energy, but not being able to understand the spiritual energy, they can simply imagine an inactive state, such as the impersonal Brahman. This is simply the negative side of material life. By such imperfect knowledge, the Māyāvādī philosophers conclude that the cosmic manifestation is a transformation of the Supreme. Thus they must necessarily also accept the theory of the illusion of the Supreme (vivarta-vāda). However, if we accept the inconceivable potencies of the Lord, we can understand how the Supreme Personality of Godhead can appear within this material world without being touched or contaminated by the three modes of material nature.

From the śāstras we learn that there is a stone or jewel called a touchstone that can transform iron into gold. Although the touchstone turns iron into gold many times, it remains in its original condition. If such a material stone can maintain its inconceivable energy after producing volumes of gold, certainly the Supreme Personality of Godhead can remain in His original sac-cid-ānanda form after creating the cosmic world. As confirmed in the Bhagavad-gītā (9.10), He acts only through His different energies. Mayādhyakshena prakritih: Krishna directs the material energy, and that potency works in this material world. This is also confirmed in the Brahma-samhitā (5.44):

srishti-sthiti-pralaya-sādhana-śaktir ekā

chāyeva yasya bhuvanāni bibharti durgā

icchānurūpam api yasya ca ceshtate sā

govindam ādi-purusham tam aham bhajāmi

The durgā-śakti (material energy) acts under the direction of the Supreme Personality of Godhead, and the universal creation, maintenance and destruction are being carried out by the durgā-śakti. Krishna's direction is in the background. The conclusion is that the Supreme Personality of Godhead remains as He is, even though directing His energy, which makes the diverse cosmic manifestation work so wonderfully.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 172

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.172

vyāsa — bhrānta bali' sei sūtre dosha diyā

'vivarta-vāda' sthāpiyāche kalpanā kariyā

SYNONYMS

vyāsa — Śrīla Vyāsadeva; bhrānta — mistaken; bali' — saying; sei — that; sūtre — in the Vedānta-sūtra; dosha — fault; diyā — accusing; vivarta-vāda — the theory of illusion; sthāpiyāche — has established; kalpanā — imagination; kariyā — doing.

TRANSLATION

"Śańkarācārya's theory states that the Absolute Truth is transformed. By accepting this theory, the Māyāvādī philosophers denigrate Śrīla Vyāsadeva by accusing him of error. They thus find fault in the Vedānta-sūtra and interpret it to try to establish the theory of illusion.

PURPORT

The first verse of the Brahma-sūtra is athāto brahma jijñāsā: "We must now inquire into the Absolute Truth." The second verse immediately answers, janmādy asya yatah: [SB 1.1.1] "The Absolute Truth is the original source of everything." Janmādy asya yatah does not suggest that the original person has been transformed. Rather, it clearly indicates that He produces this cosmic manifestation through His inconceivable energy. This is also clearly explained in the Bhagavad-gītā (10.8), where Krishna says, mattah sarvam pravartate: "From Me, everything emanates." This is also confirmed in the Taittirīya Upanishad (3.1.1): yato vā imāni bhūtāni jāyante. "The Supreme Absolute Truth is that from which everything is born." Similarly, in the Mundaka Upanishad (1.1.7) it is stated, yathorna-nābhih srijate grihnate ca: "[The Lord creates and destroys the cosmic manifestation] as a spider creates a web and draws it back within itself." All of these sūtras indicate the transformation of the Lord's energy. It is not that the Lord undergoes direct transformation, which is called parināma-vāda. However, being very anxious to protect Śrīla Vyāsadeva from criticism, Śańkarācārya became a pseudo gentleman and put forward his theory of illusion (vivarta-vāda). Śańkarācārya concocted this meaning of parināma-vāda, and by word jugglery he endeavored very hard to establish parināma-vāda as vivarta-vāda.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 173

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.173

jīvera dehe ātma-buddhi — sei mithyā haya

jagat ye mithyā nahe, naśvara-mātra haya

SYNONYMS

jīvera — of the living entities; dehe — in the body; ātma-buddhi — considering as the self; sei — that; mithyā — untruth; haya — is; jagat — the cosmic manifestation; ye — that; mithyā — untruth; nahe — not; naśvara-mātra — only temporary; haya — is.

TRANSLATION

"The theory of illusion can be applied only when the living entity identifies himself with the body. As far as the cosmic manifestation is concerned, it cannot be called false, although it is certainly temporary.

PURPORT

The living entity is the eternal servant of Krishna. Being part and parcel of the Lord, he is constitutionally pure, but due to his contact with material energy, he identifies himself with either the gross or the subtle material body. Such identification is certainly false and constitutes the genuine platform of the theory of illusion. The living entity is eternal: he can never be subjected to the limits of time, as are his gross and subtle bodies. The cosmic manifestation is never false, but it is subject to change by the influence of the time factor. For a living entity to accept this cosmic manifestation as the field for his sense enjoyment is certainly illusory. This material world is the manifestation of the material energy of the Lord. This is explained by Krishna in the Bhagavad-gītā (7.4):

bhūmir āpo 'nalo vāyuh kham mano buddhir eva ca

ahańkāra itīyam me bhinnā prakritir ashtadhā

"Earth, water, fire, air, ether, mind, intelligence and false ego — all together these eight constitute My separated material energies."

The material world is the inferior energy of the Supreme Personality of Godhead, but it is not a fact that the Supreme Lord has been transformed into this material world. The Māyāvādī philosophers, devoid of true understanding, have confused the theory of illusion and the theory of the cosmic manifestation by word jugglery. The theory of illusion can be applied to a person who identifies himself with the body. The living entity is the superior energy of the Supreme Lord, and the material world is the inferior energy. Both, however, are prakriti (energy). Although the energies are simultaneously one with the Lord and different from Him, the Lord never loses His personal form due to the transformation of His different energies.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 174

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.174

'pranava' ye mahā-vākya — īśvarera mūrti

pranava haite sarva-veda, jagat-utpatti

SYNONYMS

pranava — omkāra; ye — that which; mahā-vākya — transcendental vibration; īśvarera — of the Supreme Personality of Godhead; mūrti — the form; pranava — omkāra; haite — from; sarva-veda — all Vedic literature; jagat — of the material world; utpatti — production.

TRANSLATION

"The transcendental vibration omkāra is the sound form of the Supreme Personality of Godhead. All Vedic knowledge and this cosmic manifestation are produced from this sound representation of the Supreme Lord.

PURPORT

Omkāra is the representation of the Supreme Personality of Godhead in sound. This form of His holy name is accepted as the transcendental vibration (mahā-vākya) by virtue of which the temporary material manifestation has come into being. If one takes shelter of the sound representation of the Supreme Personality of Godhead (omkāra), he can realize his constitutional identity and engage in devotional service even though in conditioned life.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 175

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.175

'tat tvam asi' — jīva-hetu prādeśika vākya

pranava nā māni' tāre kahe mahā-vākya

SYNONYMS

tat tvam asi — you are the same; jīva-hetu — for the enlightenment of the conditioned soul; prādeśika — subsidiary; vākya — vibration; pranava — the omkāra incarnation; nā — not; māni' — accepting; tāre — that; kahe — says; mahā-vākya — transcendental vibration.

TRANSLATION

"The subsidiary vibration tat tvam asi ["you are the same"] is meant for the understanding of the living entity, but the principal vibration is omkāra. Not caring for omkāra, Śańkarācārya has stressed the vibration tat tvam asi."

PURPORT

Tat tvam asi is accepted as the primary vibration by one who does not accept pranava, the transcendental sound incarnation of the holy name of the Lord, as the chief principle in the Vedic literature. By word jugglery, Śańkarācārya tried to create an illusory presentation of the Supreme Personality of Godhead in His relationship with the living entities and the cosmic manifestation. Tat tvam asi is a warning to the living entity not to mistake the body for the self. Therefore tat tvam asi is especially meant for the conditioned soul. The chanting of omkāra or the Hare Krishna mantra is meant for the liberated soul. Śrīla Rūpa Gosvāmī has said, ayi mukta-kulair upāsyamānam (Nāmāshtaka 1). Thus the holy name of the Lord is chanted by the liberated souls. Similarly, Parīkshit Mahārāja says, nivritta-tarshair upagīyamānāt (Bhāg. 10.1.4). The holy name of the Lord can be chanted by those who have fully satisfied their material desires or who are fully situated on the transcendental platform and devoid of material desire. The name of the Lord can be chanted by one who is completely freed from material contamination (anyābhilāshitā-śūnyam jñāna-karmādy-anāvritam [Bhakti-rasāmrita-sindhu 1.1.11]). Śańkarācārya has indirectly minimized the value of the principal Vedic mantra (omkāra) by accepting a subordinate vibration (tat tvam asi) as the most important Vedic mantra.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 176

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.176

ei-mate kalpita bhāshye śata dosha dila

bhattācārya pūrva-paksha apāra karila

SYNONYMS

ei-mate — in this way; kalpita — imagined; bhāshye — in the commentary; śata — hundreds; dosha — of faults; dila — gave; bhattācārya — Sārvabhauma Bhattācārya; pūrva-paksha — opposing elements; apāra — unlimitedly; karila — manifested.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu criticized Śańkarācārya's Śārīraka-bhāshya as imaginary, and He pointed out hundreds of faults in it. To defend Śańkarācārya, however, Sārvabhauma Bhattācārya presented unlimited opposition.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 177

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.177

vitandā, chala, nigrahādi aneka uthāila

saba khandi' prabhu nija-mata se sthāpila

SYNONYMS

vitandā — counterarguments; chala — imaginary interpretations; nigraha-ādi — repulses to the opposite party; aneka — various; uthāila — raised; saba — all; khandi' — refuting; prabhu — Śrī Caitanya Mahāprabhu; nija-mata — His own conviction; se — that; sthāpila — established.

TRANSLATION

The Bhattācārya presented various types of false arguments with pseudo logic and tried to defeat his opponent in many ways. However, Śrī Caitanya Mahāprabhu refuted all these arguments and established His own conviction.

PURPORT

The word vitandā indicates that a debater, not touching the main point or establishing his own point, simply tries to refute the other person's argument. When one does not touch the direct meaning but tries to divert attention by misinterpretation, he engages in chala. The word nigraha also means always trying to refute the arguments of the other party.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 178

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.178

bhagavān — 'sambandha', bhakti — 'abhidheya' haya

premā — 'prayojana', vede tina-vastu kaya

SYNONYMS

bhagavān — the Supreme Personality of Godhead; sambandha — relationship; bhakti — devotional service; abhidheya — transcendental activities; haya — is; premā — love of Godhead; prayojana — the ultimate goal of life; vede — the Vedas; tina-vastu — three subject matters; kaya — describe.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "The Supreme Personality of Godhead is the central point of all relationships, acting in devotional service to Him is one's real occupation, and the attainment of love of Godhead is the ultimate goal of life. These three subject matters are described in the Vedic literature.

PURPORT

In the Bhagavad-gītā (15.15) Lord Krishna confirms this statement: vedaiś ca sarvair aham eva vedyah. The actual purpose in reading the Vedas is to learn how to become a devotee of the Supreme Lord. The Lord Himself advises, man-manā bhava mad-bhakto mad-yājī mām namaskuru (Bg. 9.34). Therefore, after studying the Vedas, one must then execute devotional service by thinking always of the Supreme Lord (man-manā), becoming His devotee, worshiping Him and always offering Him obeisances. This is called vishnu-ārādhana, and it is the supreme occupational duty of all human beings. It is properly discharged in the varnāśrama-dharma system, which divides society into brahmacarya, grihastha, vānaprastha and sannyāsa and brāhmana, kshatriya, vaiśya and śūdra. This is the whole scheme of Vedic civilization. However, this institution is very difficult to establish in this age; therefore Śrī Caitanya Mahāprabhu advises that we not worry about the Vedic system of varnāśrama-dharma. Rather, we should take directly to the chanting of the Hare Krishna mantra and simply hear about the Supreme Personality of Godhead from pure devotees. This is the process recommended by Śrī Caitanya Mahāprabhu, and this is the purpose for studying the Vedas.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 179

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.179

āra ye ye-kichu kahe, sakala-i kalpanā

svatah-pramāna veda-vākye kalpena lakshanā

SYNONYMS

āra — except this; ye ye — whatever; kichu — something; kahe — says; sakala-i — all; kalpanā — imagination; svatah-pramāna — self-evident; veda-vākye — in the Vedic version; kalpena — he imagines; lakshanā — an interpretation.

TRANSLATION

"If one tries to explain the Vedic literature in a different way, he is indulging in imagination. Any interpretation of the self-evident Vedic version is simply imaginary.

PURPORT

When a conditioned soul is purified, he is called a devotee. A devotee has his relationship only with the Supreme Personality of Godhead, and his only occupational duty is to execute devotional service to satisfy the Lord. This service is rendered through the Lord's representative, the spiritual master: yasya deve parā bhaktir yathā deve tathā gurau [ŚU 6.23]. When the devotee executes devotional service properly, he attains the highest perfection of life — love of Godhead: sa vai pumsām paro dharmo yato bhaktir adhokshaje [SB 1.2.6]. The ultimate goal of understanding the Vedas is to be elevated to the platform of rendering loving service to the Lord. The Māyāvādī philosophers, however, consider the central point of relationship to be the impersonal Brahman, the function of the living entity to be the acquisition of knowledge of Brahman, resulting in detachment from material activity, and the ultimate goal of life to be liberation, or merging into the existence of the Supreme. All of this, however, is simply due to the imagination of the conditioned soul. It simply opposes him to material activities. One should always remember that all Vedic literatures are self-evident. No one is allowed to interpret the Vedic verses. If one does so, he indulges in imagination, and that has no value.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 18

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.18

nadīyā-nivāsī, viśāradera jāmātā

mahāprabhura bhakta teńho prabhu-tattva-jñātā

SYNONYMS

nadīyā-nivāsī — an inhabitant of Nadia; viśāradera — of Viśārada; jāmātā — the son-in-law; mahāprabhura bhakta — a devotee of Lord Caitanya Mahāprabhu; teńho — he; prabhu-tattva-jñātā — a knower of the true identity of Śrī Caitanya Mahāprabhu.

TRANSLATION

Gopīnātha Ācārya was a resident of Nadia, the son-in-law of Viśārada and a devotee of Caitanya Mahāprabhu. He knew the true identity of His Lordship.

PURPORT

Maheśvara Viśārada was a classmate of Nīlāmbara Cakravartī's. He lived in the Nadia, district in a village called Vidyānagara, and had two sons named Madhusūdana Vācaspati and Vāsudeva Sārvabhauma. His son-in-law was Gopīnātha Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 180

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.180

ācāryera dosha nāhi, īśvara-ājñā haila

ataeva kalpanā kari' nāstika-śāstra kaila

SYNONYMS

ācāryera — of Śańkarācārya; dosha — fault; nāhi — there is not; īśvara-ājñā — the order of the Supreme Personality of Godhead; haila — there was; ataeva — therefore; kalpanā — imagination; kari' — making; nāstika — atheistic; śāstra — scriptures; kaila — prepared.

TRANSLATION

"Actually there is no fault on the part of Śańkarācārya. He simply carried out the order of the Supreme Personality of Godhead. He had to imagine some kind of interpretation, and therefore he presented a kind of Vedic literature that is full of atheism.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 181

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.181

svāgamaih kalpitais tvam ca

janān mad-vimukhān kuru

mām ca gopaya yena syāt

srishtir eshottarottarā

SYNONYMS

sva-āgamaih — with your own theses; kalpitaih — imagined; tvam — you; ca — also; janān — the people in general; mat-vimukhān — averse to Me and addicted to fruitive activities and speculative knowledge; kuru — make; mām — Me, the Supreme Personality of Godhead; ca — and; gopaya — just cover; yena — by which; syāt — there may be; srishtih — material advancement; eshā — this; uttara-uttarā — more and more.

TRANSLATION

"[Addressing Lord Śiva, the Supreme Personality of Godhead said:] 'Please make the general populace averse to Me by imagining your own interpretation of the Vedas. Also, cover Me in such a way that people will take more interest in advancing material civilization just to propagate a population bereft of spiritual knowledge.'

PURPORT

This is a quotation from the Padma Purāna, Uttara-khanda (62.31).


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 182

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.182

māyāvādam asac-chāstram

pracchannam bauddham ucyate

mayaiva vihitam devi

kalau brāhmana-mūrtinā

SYNONYMS

māyāvādam — the philosophy of Māyāvāda; asat-śāstram — false scriptures; pracchannam — covered; bauddham — Buddhism; ucyate — it is said; mayā — by me; eva — only; vihitam — taught; devi — O goddess of the material world; kalau — in the Age of Kali; brāhmana-mūrtinā — having the body of a brāhmana.

TRANSLATION

"[Lord Śiva informed goddess Durgā, the superintendent of the material world:] 'In the Age of Kali I take the form of a brāhmana and explain the Vedas through false scriptures in an atheistic way, similar to Buddhist philosophy.'"

PURPORT

The word brāhmana-mūrtinā in this verse refers to the founder of Māyāvāda philosophy, Śańkarācārya, who was born in the Mālabara district of southern India. Māyāvāda philosophy states that the Supreme Lord, the living entities and the cosmic manifestation are all transformations of illusory energy. To support this atheistic theory, the Māyāvādīs cite false scriptures, which make people bereft of transcendental knowledge and addicted to fruitive activities and mental speculation.

This verse is a quotation from the Padma Purāna, Uttara-khanda (25.7).


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 183

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.183

śuni' bhattācārya haila parama vismita

mukhe nā nihsare vānī, ha-ilā stambhita

SYNONYMS

śuni' — hearing; bhattācārya — Sārvabhauma Bhattācārya; haila — became; parama — very much; vismita — astonished; mukhe — in the mouth; nā — not; nihsare — vibrates; vānī — words; ha-ilā — became; stambhita — stunned.

TRANSLATION

Sārvabhauma Bhattācārya became very much astonished upon hearing this. He became stunned and said nothing.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 184

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.184

prabhu kahe, — bhattācārya, nā kara vismaya

bhagavāne bhakti — parama-purushārtha haya

SYNONYMS

prabhu kahe — the Lord said; bhattācārya — My dear Bhattācārya; nā — not; kara — do; vismaya — astonishment; bhagavāne — unto the Supreme Personality of Godhead; bhakti — devotional service; parama — the Supreme; purusha-artha — human interest; haya — is.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu then told him, "Do not be astonished. Actually, devotional service unto the Supreme Personality of Godhead is the highest perfection of human activity.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 185

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.185

'ātmārāma' paryanta kare īśvara bhajana

aiche acintya bhagavānera guna-gana

SYNONYMS

ātma-ārāma — self-satisfied; paryanta — up to; kare — do; īśvara bhajana — devotional service to the Lord; aiche — such; acintya — inconceivable; bhagavānera — of the Supreme Personality of Godhead; guna-gana — transcendental qualities.

TRANSLATION

"Even the self-satisfied sages perform devotional service to the Supreme Lord. Such are the transcendental qualities of the Lord. They are full of inconceivable spiritual potency.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 186

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.186

ātmārāmāś ca munayo

nirgranthā apy urukrame

kurvanty ahaitukīm bhaktim

ittham-bhūta-guno harih

SYNONYMS

ātma-ārāmāh — persons who take pleasure in being transcendentally situated in the service of the Lord; ca — also; munayah — great saintly persons who have completely rejected material aspirations, fruitive activities and so forth; nirgranthāh — without interest in any material desire; api — certainly; urukrame — unto the Supreme Personality of Godhead, Krishna, whose activities are wonderful; kurvanti — do; ahaitukīm — causeless, or without material desires; bhaktim — devotional service; ittham-bhūta — so wonderful as to attract the attention of the self-satisfied; gunah — who has transcendental qualities; harih — the Supreme Personality of Godhead.

TRANSLATION

"'Those who are self-satisfied and unattracted by external material desires are also attracted to the loving service of Śrī Krishna, whose qualities are transcendental and whose activities are wonderful. Hari, the Personality of Godhead, is called Krishna because He has such transcendentally attractive features.'"

PURPORT

This is the famous ātmārāma verse (Bhāg. 1.7.10).


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 187

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.187

śuni' bhattācārya kahe, — 'śuna, mahāśaya

ei ślokera artha śunite vāñchā haya'

SYNONYMS

śuni' — hearing this; bhattācārya kahe — Sārvabhauma Bhattācārya said; śuna — please hear; mahā-āśaya — my dear Sir; ei ślokera — of this verse; artha — the meaning; śunite — to hear; vāñchā — a desire; haya — there is.

TRANSLATION

After hearing the ātmārāma verse, Sārvabhauma Bhattācārya addressed Śrī Caitanya Mahāprabhu, "My dear Sir, please explain this verse. I have a great desire to hear Your explanation of it."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 188

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.188

prabhu kahe, — 'tumi ki artha kara, tāhā āge śuni'

pāche āmi kariba artha, yebā kichu jāni'

SYNONYMS

prabhu kahe — the Lord said; tumi — you; ki — what; artha — meaning; kara — do; tāhā — that; āge — first of all; śuni' — hearing; pāche — after that; āmi — I; kariba — shall do; artha — meaning; yebā — whatever; kichu — something; jāni — I know.

TRANSLATION

The Lord replied, "First let Me hear your explanation. After that, I shall try to explain what little I know."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 189

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.189

śuni' bhattācārya śloka karila vyākhyāna

tarka-śāstra-mata uthāya vividha vidhāna

SYNONYMS

śuni' — hearing this; bhattācārya — Sārvabhauma Bhattācārya; śloka — of the verse; karila — did; vyākhyāna — explanation; tarka-śāstra — scriptures dealing with logic; mata — according to; uthāya — raises; vividha — various; vidhāna — propositions.

TRANSLATION

Sārvabhauma Bhattācārya then began to explain the ātmārāma verse, and according to the principles of logic, he put forward various propositions.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 19

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.19

mukunda-sahita pūrve āche paricaya

mukunda dekhiyā tāńra ha-ila vismaya

SYNONYMS

mukunda-sahita — with Mukunda Datta; pūrve — previously; āche — there was; paricaya — acquaintance; mukunda — Mukunda Datta; dekhiyā — seeing; tāńra — of him (Gopīnātha Ācārya); ha-ila — there was; vismaya — astonishment.

TRANSLATION

Gopīnātha Ācārya had previously been acquainted with Mukunda Datta, and when the Ācārya saw him at Jagannātha Purī, he was very much astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 190

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.190

nava-vidha artha kaila śāstra-mata lañā

śuni' prabhu kahe kichu īshat hāsiyā

SYNONYMS

nava-vidha — nine kinds; artha — meanings; kaila — did; śāstra-mata — the principles of authorized scriptures; lañā — taking; śuni' — after hearing that; prabhu — Lord Caitanya; kahe — began to speak; kichu — something; īshat — slightly; hāsiyā — smiling.

TRANSLATION

The Bhattācārya explained the ātmārāma verse in nine different ways on the basis of scripture. After hearing his explanation, Śrī Caitanya Mahāprabhu, smiling a little, began to speak.

PURPORT

The ātmārāma verse was discussed at Naimishāranya at a meeting of many great sages, headed by Śaunaka Rishi. They questioned Śrīla Sūta Gosvāmī, who presided at the meeting, about why Śrīla Śukadeva Gosvāmī, a paramahamsa already in the transcendental position, was attracted to a discussion of the qualities of Krishna. In other words, they wanted to know why Śrī Śukadeva Gosvāmī engaged in the study of Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 191

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.191

'bhattācārya', jāni — tumi sākshāt brihaspati

śāstra-vyākhyā karite aiche kāro nāhi śakti

SYNONYMS

bhattācārya — My dear Bhattācārya; jāni — I know; tumi — you; sākshāt — directly; brihaspati — the learned priest of the demigods named Brihaspati; śāstra-vyākhyā — explanation of the scriptures; karite — to do; aiche — such; kāro — of anyone else; nāhi — there is not; śakti — power.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "My dear Bhattācārya, you are exactly like Brihaspati, the priest of the heavenly kingdom. Indeed, no one within this world has the power to explain the scriptures in such a way.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 192

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.192

kintu tumi artha kaile pānditya-pratibhāya

ihā va-i ślokera āche āro abhiprāya

SYNONYMS

kintu — but; tumi — you; artha — meaning; kaile — have shown; pānditya — scholarly; pratibhāya — with prowess; ihā va-i — besides this; ślokera — of the verse; āche — there is; āro — another; abhiprāya — purport.

TRANSLATION

"My dear Bhattācārya, you have certainly explained this verse by the prowess of your vast learning, but you should know that, besides this scholarly explanation, there is another purport to this verse."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 193

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.193

bhattācāryera prārthanāte prabhu vyākhyā kaila

tāńra nava artha-madhye eka nā chuńila

SYNONYMS

bhattācāryera — of Sārvabhauma Bhattācārya; prārthanāte — on the request; prabhu — Lord Śrī Caitanya Mahāprabhu; vyākhyā — explanation; kaila — made; tāńra — his; nava artha — of the nine different types of explanations; madhye — in the midst; eka — one; nā — not; chuńila — touched.

TRANSLATION

Upon the request of Sārvabhauma Bhattācārya, Lord Caitanya Mahāprabhu began to explain the verse, without touching upon the nine explanations given by the Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 194

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.194

ātmārāmāś ca-śloke 'ekādaśa' pada haya

prithak prithak kaila padera artha niścaya

SYNONYMS

ātmārāmāś ca — known as such; śloke — in the verse; ekādaśa — eleven; pada — words; haya — there are; prithak prithak — separately one after another; kaila — made; padera — of the words; artha — the meaning; niścaya — certainty.

TRANSLATION

There are eleven words in the ātmārāma verse, and Śrī Caitanya Mahāprabhu explained each word, one after the other.

PURPORT

The words in the ātmārāma verse are ātmārāmāh, ca, munayah, nirgranthāh, api, urukrame, kurvanti, ahaitukīm, bhaktim, ittham-bhūta-gunah and harih.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 195

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.195

tat-tat-pada-prādhānye 'ātmārāma' milāñā

ashtādaśa artha kaila abhiprāya lañā

SYNONYMS

tat-tat-pada — all those items; prādhānye — principally; ātmārāma — the word ātmārāma; milāñā — causing to meet; ashtādaśa — eighteen; artha — meanings; kaila — did; abhiprāya — purpose; lañā — accepting.

TRANSLATION

Lord Caitanya Mahāprabhu took each word specifically and combined it with the word "ātmārāma." He thus explained the word "ātmārāma" in eighteen different ways.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 196

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.196

bhagavān, tāńra śakti, tāńra guna-gana

acintya prabhāva tinera nā yāya kathana

SYNONYMS

bhagavān — the Supreme Personality of Godhead; tāńra śakti — His potencies; tāńra guna-gana — His transcendental qualities; acintya — inconceivable; prabhāva — the influence; tinera — of the three; nā — not; yāya — possible; kathana — to speak.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "The Supreme Personality of Godhead, His different potencies and His transcendental qualities all have inconceivable prowess. It is not possible to explain them fully.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 197

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.197

anya yata sādhya-sādhana kari' ācchādana

ei tine hare siddha-sādhakera mana

SYNONYMS

anya — other; yata — all; sādhya-sādhana — objectives and transcendental practices; kari' — doing; ācchādana — covering; ei tine — these three; hare — take away; siddha — successful; sādhakera — of the student engaged in spiritual activities; mana — the mind.

TRANSLATION

"These three items attract the mind of a perfect student engaged in spiritual activities and overcome all other processes of spiritual activity."

PURPORT

Spiritual activities other than bhakti-yoga are divided into three categories — speculative activity conducted by the jñāna-sampradāya (learned scholars), fruitive activity conducted by the general populace according to Vedic regulations, and the activities of transcendentalists not engaged in devotional service. There are many different branches of these categories, but the Supreme Personality of Godhead, by His inconceivable potencies and transcendental qualities, attracts the mind of the student engaged in the activities of karma, jñāna, yoga and so forth. The Supreme Lord is full of inconceivable potencies, which are related to His person, His energies and His transcendental qualities. All of these are very attractive to the serious student. Consequently the Lord is known as Krishna, the all-attractive one.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 198

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.198

sanakādi-śukadeva tāhāte pramāna

ei-mata nānā artha karena vyākhyāna

SYNONYMS

sanaka-ādi — the four Sanas; śukadeva — and Śukadeva Gosvāmī; tāhāte — in that; pramāna — the evidence; ei-mata — in this way; nānā — varieties; artha — meaning; karena — does; vyākhyāna — explanation.

TRANSLATION

Śrī Caitanya Mahāprabhu explained the meaning of the verse by giving evidence concerning Śukadeva Gosvāmī and the four rishis Sanaka, Sanat-kumāra, Sanātana and Sanandana. Thus the Lord gave various meanings and explanations.

PURPORT

That Krishna is all-attractive is verified by the activities of the four rishis and Śukadeva Gosvāmī. All of them were liberated persons, yet they were attracted by the qualities and pastimes of the Lord. It is therefore said, muktā api līlayā vigraham kritvā bhagavantam bhajante: "Even liberated persons are attracted by the pastimes of Lord Krishna and thus engage in devotional service." (Cc. Madhya 24.112) From the very beginning of their lives, Śukadeva Gosvāmī and the four Kumāras, known as catuh-sana, were liberated and self-realized on the Brahman platform. Nonetheless, they were attracted by the qualities of Krishna, and they engaged in His service. The four Kumāras were attracted by the aroma of the flowers offered at the lotus feet of Krishna, and in this way they became devotees. Śukadeva Gosvāmī heard Śrīmad-Bhāgavatam by the mercy of his father, Vyāsadeva, and he was consequently attracted to Krishna and became a great devotee. The conclusion is that the transcendental bliss experienced in the service of the Lord must be superior to brahmānanda, the bliss derived from realizing the impersonal Brahman.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 199

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.199

śuni' bhattācāryera mane haila camatkāra

prabhuke krishna jāni' kare āpanā dhikkāra

SYNONYMS

śuni' — hearing this; bhattācāryera — of Sārvabhauma Bhattācārya; mane — in the mind; haila — there was; camatkāra — wonder; prabhuke — Lord Śrī Caitanya Mahāprabhu; krishna — Lord Krishna; jāni' — accepting as; kare — does; āpanā — himself; dhikkāra — condemnation.

TRANSLATION

Upon hearing Caitanya Mahāprabhu's explanation of the ātmārāma verse, Sārvabhauma Bhattācārya was struck with wonder. He then understood Lord Śrī Caitanya Mahāprabhu to be Krishna in person, and he thus condemned himself in the following words.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 2

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.2

jaya jaya gauracandra jaya nityānanda

jayādvaitacandra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya gauracandra — all glories to Lord Gaurahari; jaya nityānanda — all glories to Nityānanda Prabhu; jaya advaita-candra — all glories to Advaita Ācārya; jaya gaura-bhakta-vrinda — all glories to the devotees of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 20

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.20

mukunda tāńhāre dekhi' kaila namaskāra

teńho ālińgiyā puche prabhura samācāra

SYNONYMS

mukunda — Mukunda Datta; tāńhāre — him; dekhi' — seeing; kaila — offered; namaskāra — obeisances; teńho — he; ālińgiyā — embracing; puche — inquires; prabhura — of Lord Caitanya Mahāprabhu; samācāra — news.

TRANSLATION

Mukunda Datta offered obeisances unto Gopīnātha Ācārya upon meeting him. Then the Ācārya embraced Mukunda Datta and inquired about news of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 200

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.200

'ińho ta' sākshāt krishna, — muñi nā jāniyā

mahā-aparādha kainu garvita ha-iyā'

SYNONYMS

ińho — Śrī Caitanya Mahāprabhu; ta' — indeed; sākshāt — directly; krishna — Lord Krishna; muñi — I; nā — not; jāniyā — knowing; mahā-aparādha — a great offense; kainu — did; garvita — proud; ha-iyā — being.

TRANSLATION

"Caitanya Mahāprabhu is certainly Lord Krishna Himself. Because I could not understand Him and was very proud of my own learning, I have committed many offenses."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 201

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.201

ātma-nindā kari' laila prabhura śarana

kripā karibāre tabe prabhura haila mana

SYNONYMS

ātma-nindā — self-indictment; kari' — doing; laila — took; prabhura — of the Lord; śarana — shelter; kripā — mercy; karibāre — to do; tabe — then; prabhura — of the Lord; haila — it was; mana — the mind.

TRANSLATION

When Sārvabhauma Bhattācārya denounced himself as an offender and took shelter of the Lord, the Lord desired to show him mercy.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 202

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.202

nija-rūpa prabhu tāńre karāila darśana

catur-bhuja-rūpa prabhu hā-ilā takhana

SYNONYMS

nija-rūpa — personal form; prabhu — the Lord; tāńre — unto him; karāila — made; darśana — seeing; catur-bhuja — four-handed; rūpa — form; prabhu — the Lord; ha-ilā — became; takhana — at that time.

TRANSLATION

To show him mercy, Śrī Caitanya Mahāprabhu allowed him to see His Vishnu form. Thus He immediately assumed four hands.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 203

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.203

dekhāila tāńre āge catur-bhuja-rūpa

pāche śyāma-vamśī-mukha svakīya svarūpa

SYNONYMS

dekhāila — showed; tāńre — unto him; āge — at first; catur-bhuja-rūpa — the form with four hands; pāche — afterwards; śyāma — blackish; vamśī-mukha — with a flute to the mouth; svakīya — personal; svarūpa — form.

TRANSLATION

Śrī Caitanya Mahāprabhu first showed him the four-handed form and then appeared before him in His original form of Krishna, with a blackish complexion and a flute to His lips.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 204

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.204

dekhi' sārvabhauma dandavat kari' padi'

punah uthi' stuti kare dui kara yudi'

SYNONYMS

dekhi' — seeing that; sārvabhauma — Sārvabhauma Bhattācārya; dandavat — obeisances; kari' — doing; padi' — falling flat; punah — again; uthi' — standing up; stuti — prayer; kare — does; dui — two; kara — hands; yudi' — folding.

TRANSLATION

When Sārvabhauma Bhattācārya saw the form of Lord Krishna manifested in Caitanya Mahāprabhu, he immediately fell down flat to offer Him obeisances. Then he stood up and with folded hands began to offer prayers.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 205

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.205

prabhura kripāya tāńra sphurila saba tattva

nāma-prema-dāna-ādi varnena mahattva

SYNONYMS

prabhura — of the Lord; kripāya — by the mercy; tāńra — to him; sphurila — manifested; saba — all; tattva — truths; nāma — the holy name; prema-dāna — distribution of love of Godhead; ādi — and so on; varnena — describes; mahattva — the importance.

TRANSLATION

By the mercy of the Lord, all truths were revealed to Sārvabhauma Bhattācārya, and he could understand the importance of chanting the holy name and distributing love of Godhead everywhere.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 206

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.206

śata śloka kaila eka danda nā yāite

brihaspati taiche śloka nā pāre karite

SYNONYMS

śata — one hundred; śloka — verses; kaila — composed; eka — one; danda — a duration of twenty-four minutes; nā — not; yāite — passing; brihaspati — Brihaspati, the priest of the heavenly planets; taiche — such; śloka — verses; nā — not; pāre — able; karite — to compose.

TRANSLATION

Sārvabhauma Bhattācārya composed one hundred verses in a very short time. Indeed, not even Brihaspati, the priest of the heavenly planets, could compose verses as quickly.

PURPORT

The name of the book of one hundred beautiful verses composed by Sārvabhauma Bhattācārya is Suśloka-śataka.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 207

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.207

śuni' sukhe prabhu tāńre kaila ālińgana

bhattācārya premāveśe haila acetana

SYNONYMS

śuni' — hearing; sukhe — in happiness; prabhu — Lord Caitanya Mahāprabhu; tāńre — Sārvabhauma Bhattācārya; kaila — did; ālińgana — embracing; bhattācārya — Sārvabhauma Bhattācārya; prema-āveśe — in the ecstasy of love of God; haila — became; acetana — unconscious.

TRANSLATION

After hearing the one hundred verses, Śrī Caitanya Mahāprabhu happily embraced Sārvabhauma Bhattācārya, who was immediately overwhelmed in ecstatic love of Godhead and fell unconscious.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 208

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.208

aśru, stambha, pulaka, sveda, kampa tharahari

nāce, gāya, kānde, pade prabhu-pada dhari'

SYNONYMS

aśru — tears; stambha — a stunned condition; pulaka — standing of hair; sveda — perspiration; kampa — trembling; tharahari — with great shaking; nāce — dances; gāya — sings; kānde — cries; pade — falls down; prabhu-pada — the lotus feet of the Lord; dhari' — catching.

TRANSLATION

Out of ecstatic love of God, the Bhattācārya shed tears, and his body was stunned. He exhibited an ecstatic mood, and he perspired, shook and trembled. He sometimes danced, sometimes chanted, sometimes cried and sometimes fell down to touch the lotus feet of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 209

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.209

dekhi' gopīnāthācārya harashita-mana

bhattācāryera nritya dekhi' hāse prabhura gana

SYNONYMS

dekhi' — seeing this; gopīnātha-ācārya — Gopīnātha Ācārya; harashita-mana — a pleased mind; bhattācāyera — of Sārvabhauma Bhattācārya; nritya — dancing; dekhi' — seeing; hāse — laughs; prabhura gana — the associates of Lord Caitanya Mahāprabhu.

TRANSLATION

While Sārvabhauma Bhattācārya was in this ecstasy, Gopīnātha Ācārya was very pleased. The associates of Śrī Caitanya Mahāprabhu all laughed to see the Bhattācārya dance so.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 21

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.21

mukunda kahe, — prabhura ihāń haila āgamane

āmi-saba āsiyāchi mahāprabhura sane

SYNONYMS

mukunda kahe — Mukunda replies; prabhura — of Lord Caitanya Mahāprabhu; ihāń — here; haila — there was; āgamane — coming; āmi-saba — all of us; āsiyāchi — have come; mahāprabhura — Caitanya Mahāprabhu; sane — with.

TRANSLATION

Mukunda Datta replied, "The Lord has already arrived here. We have come with Him."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 210

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.210

gopīnāthācārya kahe mahāprabhura prati

'sei bhattācāryera prabhu kaile ei gati'

SYNONYMS

gopīnātha-ācārya — Gopīnātha Ācārya; kahe — said; mahāprabhura — Śrī Caitanya Mahāprabhu; prati — to; sei bhattācāryera — of that Bhattācārya; prabhu — my Lord; kaile — You have made; ei gati — such a situation.

TRANSLATION

Gopīnātha Ācārya told Lord Caitanya Mahāprabhu, "Sir, You have brought all this upon Sārvabhauma Bhattācārya."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 211

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.211

prabhu kahe, — 'tumi bhakta, tomāra sańga haite

jagannātha ińhāre kripā kaila bhāla-mate'

SYNONYMS

prabhu kahe — the Lord said; tumi bhakta — you are a devotee; tomāra sańga haite — on account of your association; jagannātha — Lord Jagannātha; ińhāre — unto him; kripā — mercy; kaila — showed; bhāla-mate — very well.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "You are a devotee. Because of your association, Lord Jagannātha has shown him mercy."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 212

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.212

tabe bhattācārye prabhu susthira karila

sthira hañā bhattācārya bahu stuti kaila

SYNONYMS

tabe — then; bhattācārye — unto Sārvabhauma Bhattācārya; prabhu — Lord Śrī Caitanya Mahāprabhu; su-sthira — pacification; karila — did; sthira hañā — being pacified; bhattācārya — Sārvabhauma Bhattācārya; bahu — many; stuti — prayers; kaila — offered.

TRANSLATION

After this, Śrī Caitanya Mahāprabhu pacified the Bhattācārya, and when he was quieted, he offered many prayers to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 213

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.213

'jagat nistārile tumi, — seha alpa-kārya

āmā uddhārile tumi, — e śakti āścarya

SYNONYMS

jagat — the whole world; nistārile — have delivered; tumi — You; seha — that; alpa-kārya — minor activity; āmā — me; uddhārile — have delivered; tumi — You; e — this; śakti — power; āścarya — wonderful.

TRANSLATION

Sārvabhauma Bhattācārya said, "My dear Sir, You have delivered the entire world, but that is not a very great task. However, You have also delivered me, and that is certainly the work of very wonderful powers.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 214

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.214

tarka-śāstre jada āmi, yaiche lauha-pinda

āmā dravāile tumi, pratāpa pracanda'

SYNONYMS

tarka-śāstre — due to logical scriptures; jada — dull; āmi — I; yaiche — just like; lauha-pinda — an iron bar; āmā — me; dravāile — melted; tumi — You; pratāpa — power; pracanda — very great.

TRANSLATION

"I had become dull-headed due to reading too many books on logic. Consequently I had become like an iron bar. Nonetheless, You have melted me, and therefore Your influence is very great."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 215

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.215

stuti śuni' mahāprabhu nija vāsā āilā

bhattācārya ācārya-dvāre bhikshā karāilā

SYNONYMS

stuti śuni' — after hearing the prayers; mahāprabhu — Śrī Caitanya Mahāprabhu; nija — own; vāsā — to the residence; āilā — returned; bhattācārya — Sārvabhauma Bhattācārya; ācārya-dvāre — through Gopīnātha Ācārya; bhikshā — luncheon; karāilā — induced to take.

TRANSLATION

After hearing the prayers offered by Sārvabhauma Bhattācārya, Śrī Caitanya Mahāprabhu returned to His residence, and the Bhattācārya, through Gopīnātha Ācārya, induced the Lord to accept lunch there.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 216

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.216

āra dina prabhu gelā jagannātha-daraśane

darśana karilā jagannātha-śayyotthāne

SYNONYMS

āra dina — the next day; prabhu — Lord Caitanya Mahāprabhu; gelā — went; jagannātha-daraśane — to see Jagannātha in the temple; darśana karilā — saw; jagannātha-śayyā-utthāne — the Lord's rising from bed early in the morning.

TRANSLATION

Early the following morning, Śrī Caitanya Mahāprabhu went to see Lord Jagannātha in the temple, and He saw the Lord rise from His bed.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 217

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.217

pūjārī āniyā mālā-prasādānna dilā

prasādānna-mālā pāñā prabhu harsha hailā

SYNONYMS

pūjārī — the priest; āniyā — bringing; mālā — garlands; prasāda-anna — remnants of food; dilā — offered; prasāda-anna — the prasādam; mālā — and garlands; pāñā — getting; prabhu — Lord Caitanya Mahāprabhu; harsha — pleased; hailā — became.

TRANSLATION

The priest there presented Him with garlands and prasādam that had been offered to Lord Jagannātha. This pleased Caitanya Mahāprabhu very much.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 218

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.218

sei prasādānna-mālā añcale bāndhiyā

bhattācāryera ghare āilā tvarāyukta hañā

SYNONYMS

sei prasāda-anna — those remnants of food; mālā — and garlands; añcale — in the end of His cloth; bāndhiyā — binding; bhattācāryera — of Sārvabhauma Bhattācārya; ghare — to the house; āilā — went; tvarā-yukta — hasty; hañā — being.

TRANSLATION

Carefully tying the prasādam and garlands in a cloth, Caitanya Mahāprabhu hastened to the house of Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 219

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.219

arunodaya-kāle haila prabhura āgamana

sei-kāle bhattācāryera haila jāgarana

SYNONYMS

aruna-udaya — before sunrise; kāle — at the time; haila — there was; prabhura — of Lord Śrī Caitanya Mahāprabhu; āgamana — the coming; sei-kāle — at that time; bhattācāryera — of Sārvabhauma Bhattācārya; haila — there was; jāgarana — arising from bed.

TRANSLATION

He arrived at the Bhattācārya's house a little before sunrise, just when the Bhattācārya was arising from bed.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 22

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.22

nityānanda-gosāñike ācārya kaila namaskāra

sabe meli' puche prabhura vārtā bāra bāra

SYNONYMS

nityānanda-gosāñike — unto Lord Nityānanda Prabhu; ācārya — Gopīnātha Ācārya; kaila namaskāra — offered obeisances; sabe meli' — meeting them all; puche — inquires; prabhura — of Lord Caitanya Mahāprabhu; vārtā — news; bāra bāra — again and again.

TRANSLATION

As soon as Gopīnātha Ācārya saw Nityānanda Prabhu, he offered his obeisances unto Him. In this way, meeting all the devotees, he asked about news of Lord Caitanya Mahāprabhu again and again.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 220

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.220

'krishna' 'krishna' sphuta kahi' bhattācārya jāgilā

krishna-nāma śuni' prabhura ānanda bādilā

SYNONYMS

krishna krishna — chanting the name of Krishna; sphuta — distinctly; kahi' — saying; bhattācārya — Sārvabhauma Bhattācārya; jāgilā — got up from the bed; krishna-nāma — the holy name of Lord Krishna; śuni' — hearing; prabhura — of Lord Caitanya Mahāprabhu; ānanda — pleasure; bādilā — increased.

TRANSLATION

As Sārvabhauma Bhattācārya arose from bed, he distinctly chanted, "Krishna, Krishna." Lord Caitanya was very pleased to hear him chant the holy name of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 221

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.221

bāhire prabhura teńho pāila daraśana

āste-vyaste āsi' kaila carana vandana

SYNONYMS

bāhire — outside the house; prabhura — of Lord Śrī Caitanya Mahāprabhu; teńho — he; pāila — got; daraśana — sight; āste-vyaste — with great haste; āsi' — coming there; kaila — did; carana vandana — worshiping the lotus feet.

TRANSLATION

The Bhattācārya noticed Śrī Caitanya Mahāprabhu outside, and with great haste he went to Him and offered prayers unto His lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 222

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.222

vasite āsana diyā duńheta vasilā

prasādānna khuli' prabhu tāńra hāte dilā

SYNONYMS

vasite — to sit; āsana — carpet; diyā — offering; duńheta — both of them; vasilā — sat down; prasāda-anna — the prasādam; khuli' — opening; prabhu — Śrī Caitanya Mahāprabhu; tāńra — his; hāte — in the hand; dilā — offered.

TRANSLATION

The Bhattācārya offered a carpet for the Lord to sit upon, and both of them sat there. Then Śrī Caitanya Mahāprabhu opened the prasādam and placed it in the hands of the Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 223

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.223

prasādānna pāñā bhattācāryera ānanda haila

snāna, sandhyā, danta-dhāvana yadyapi nā kaila

SYNONYMS

prasāda-anna — the remnants of food; pāñā — getting; bhattācāryera — of Sārvabhauma Bhattācārya; ānanda — pleasure; haila — there was; snāna — bathing; sandhyā — morning duties; danta-dhāvana — washing the teeth; yadyapi — although; nā — not; kaila — finished.

TRANSLATION

At that time the Bhattācārya had not even washed his mouth, nor had he taken his bath or finished his morning duties. Nonetheless, he was very pleased to receive the prasādam of Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 224

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.224

caitanya-prasāde manera saba jādya gela

ei śloka padi' anna bhakshana karila

SYNONYMS

caitanya-prasāde — by the mercy of Lord Śrī Caitanya Mahāprabhu; manera — of the mind; saba — all; jādya — dullness; gela — went away; ei śloka — these verses; padi' — reciting; anna — remnants of food; bhakshana — eating; karila — did.

TRANSLATION

By the mercy of Śrī Caitanya Mahāprabhu, all the dullness in the mind of Sārvabhauma Bhattācārya was eradicated. After reciting the following two verses, he ate the prasādam offered to him.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 225

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.225

śushkam paryushitam vāpi

nītam vā dūra-deśatah

prāpti-mātrena bhoktavyam

nātra kāla-vicāranā

SYNONYMS

śushkam — dry; paryushitam — stale; vā — or; api — although; nītam — brought; vā — or; dūra-deśatah — from a distant country; prāpti-mātrena — only with the receiving; bhoktavyam — to be eaten; na — not; atra — in this; kāla-vicāranā — consideration of time or place.

TRANSLATION

The Bhattācārya said, "'One should eat the mahā-prasādam of the Lord immediately upon receiving it, even though it is dried up, stale or brought from a distant country. One should consider neither time nor place.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 226

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.226

na deśa-niyamas tatra

na kāla-niyamas tathā

prāptam annam drutam śishtair

bhoktavyam harir abravīt

SYNONYMS

na — not; deśa — of the country; niyamah — regulation; tatra — in that; na — not; kāla — of time; niyamah — regulation; tathā — so also; prāptam — received; annam — prasādam; drutam — hastily; śishtaih — by gentlemen; bhoktavyam — to be eaten; harih — the Lord; abravīt — has said.

TRANSLATION

"'The prasādam of Lord Krishna is to be eaten by gentlemen as soon as it is received; there should be no hesitation. There are no regulative principles concerning time and place. This is the order of the Supreme Personality of Godhead.'"

PURPORT

These verses are quoted from the Padma Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 227

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.227

dekhi' ānandita haila mahāprabhura mana

premāvishta hañā prabhu kailā ālińgana

SYNONYMS

dekhi' — seeing this; ānandita — very pleased; haila — was; mahāprabhura — of Śrī Caitanya Mahāprabhu; mana — the mind; prema-āvishta — absorbed in the ecstasy of love of God; hañā — becoming; prabhu — Śrī Caitanya Mahāprabhu; kailā — did; ālińgana — embracing.

TRANSLATION

Śrī Caitanya Mahāprabhu was very pleased to see this. He became ecstatic in love of Godhead and embraced Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 228

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.228

dui-jane dhari' duńhe karena nartana

prabhu-bhritya duńhā sparśe, dońhāra phule mana

SYNONYMS

dui-jane — both of them; dhari' — embracing; duńhe — both; karena — do; nartana — dancing; prabhu-bhritya — the master and the servant; duńhā — both; sparśe — by touching each other; dońhāra — of both of them; phule — were excited; mana — minds.

TRANSLATION

The Lord and the servant embraced each other and began to dance. Simply by touching each other, they became ecstatic.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 229

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.229

sveda-kampa-aśru duńhe ānande bhāsilā

premāvishta hañā prabhu kahite lāgilā

SYNONYMS

sveda — perspiration; kampa — trembling; aśru — tears; duńhe — both of them; ānande — in transcendental bliss; bhāsilā — floated; prema-āvishta — absorbed in ecstatic love of Godhead; hañā — being; prabhu — the Lord; kahite — to speak; lāgilā — began.

TRANSLATION

As they danced and embraced, spiritual symptoms manifested in their bodies. They perspired, trembled and shed tears, and the Lord began to speak in His ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 23

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.23

mukunda kahe, — 'mahāprabhu sannyāsa kariyā

nīlācale āilā sańge āmā-sabā lañā

SYNONYMS

mukunda kahe — Mukunda Datta replies; mahāprabhu — Śrī Caitanya Mahāprabhu; sannyāsa kariyā — after accepting the renounced order of life; nīlācale — to Jagannātha Purī; āilā — has come; sańge — with Him; āmā-sabā — all of us; lañā — taking.

TRANSLATION

Mukunda Datta continued, "After accepting the sannyāsa order, Lord Caitanya Mahāprabhu has come to Jagannātha Purī and has brought all of us with Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 230

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.230

"āji muñi anāyāse jininu tribhuvana

āji muñi karinu vaikuntha ārohana

SYNONYMS

āji — today; muñi — I; anāyāse — very easily; jininu — conquered; tri-bhuvana — the three worlds; āji — today; muñi — I; karinu — did; vaikuntha — to the spiritual world; ārohana — ascending.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Today I have conquered the three worlds very easily. Today I have ascended to the spiritual world."

PURPORT

The goal of human perfection is stated here in brief. One has to surpass all the planetary systems of the material universe, pierce through the covering of the universe and reach the spiritual world, known as Vaikunthaloka. The Vaikunthalokas are variegated spiritual planets situated in the Lord's impersonal bodily effulgence, known as the brahmajyoti. One may aspire to elevate himself to a heavenly planet within the material world, such as the moon, the sun or Venus, but if one is spiritually advanced in Krishna consciousness, he does not wish to remain within the material universe, even in a higher planetary system. Rather, he prefers to penetrate the covering of the universe and attain the spiritual world. He can then be situated in one of the Vaikuntha planets there. However, the devotees under the guidance of Śrī Caitanya Mahāprabhu aspire to reach the topmost spiritual planet, known as Goloka Vrindāvana, the residence of Lord Śrī Krishna and His eternal associates.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 231

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.231

āji mora pūrna haila sarva abhilāsha

sārvabhaumera haila mahā-prasāde viśvāsa

SYNONYMS

āji — today; mora — My; pūrna — satisfied; haila — became; sarva — all; abhilāsha — desires; sārvabhaumera — of Sārvabhauma Bhattācārya; haila — there was; mahā-prasāde — in the remnants of the Lord's food; viśvāsa — faith.

TRANSLATION

Caitanya Mahāprabhu continued, "I think that today all My desires have been fulfilled because I see that Sārvabhauma Bhattācārya has acquired faith in the mahā-prasādam of Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 232

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.232

āji tumi nishkapate hailā krishnāśraya

krishna āji nishkapate tomā haila sadaya

SYNONYMS

āji — today; tumi — you; nishkapate — without a doubt; hailā — have become; krishna-āśraya — under the shelter of Lord Krishna; krishna — Lord Krishna; āji — today; nishkapate — without reservation; tomā — unto you; haila — has become; sa-daya — very merciful.

TRANSLATION

"Indeed, today you have undoubtedly taken shelter of the lotus feet of Krishna, and Krishna, without reservation, has become very merciful toward you.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 233

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.233

āji se khandila tomāra dehādi-bandhana

āji tumi chinna kaile māyāra bandhana

SYNONYMS

āji — today; se — that; khandila — dismantled; tomāra — your; deha-ādi-bandhana — material bondage due to the bodily concept of life; āji — today; tumi — you; chinna — cut to pieces; kaile — did; māyāra — of illusory energy; bandhana — the shackles.

TRANSLATION

"My dear Bhattācārya, today you have been released from material bondage in the bodily conception of life; you have cut to pieces the shackles of the illusory energy.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 234

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.234

āji krishna-prāpti-yogya haila tomāra mana

veda-dharma lańghi' kaile prasāda bhakshana"

SYNONYMS

āji — today; krishna-prāpti — for attainment of the lotus feet of Krishna; yogya — fit; haila — has become; tomāra — your; mana — mind; veda — of the four Vedas; dharma — the principles; lańghi' — surpassing; kaile — you have done; prasāda — the remnants of food offered to Krishna; bhakshana — eating.

TRANSLATION

"Today your mind has become fit to take shelter of the lotus feet of Krishna because, surpassing the Vedic regulative principles, you have eaten the remnants of food offered to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 235

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.235

yeshām sa esha bhagavān dayayed anantah

sarvātmanāśrita-pado yadi nirvyalīkam

te dustarām atitaranti ca deva-māyām

naishām mamāham iti dhīh śva-śrigāla-bhakshye

SYNONYMS

yeshām — unto those who are fully surrendered souls; sah — He; eshah — this; bhagavān — the Supreme Personality of Godhead; dayayet — may show mercy; anantah — the unlimited; sarva-ātmanā — fully, without reservation; āśrita-padah — those who have taken shelter of the Lord; yadi — if; nirvyalīkam — without duplicity; te — such persons; dustarām — insurmountable; atitaranti — surpass; ca — also; deva-māyām — the illusory material energy; na — not; eshām — this; mama aham — "my" and "I"; iti — such; dhīh — intelligence; śva-śrigāla-bhakshye — in the body, which is to be eaten by dogs and jackals.

TRANSLATION

"'When a person takes shelter of the lotus feet of the Supreme Personality of Godhead without reservation, the unlimited, merciful Lord bestows His causeless mercy upon him. Thus he can pass over the insurmountable ocean of nescience. Those whose intelligence is fixed in the bodily conception, who think, "I am this body," are fit food for dogs and jackals. The Supreme Lord never bestows His mercy upon such people.'"

PURPORT

The Supreme Lord never bestows His benediction upon those fixed in the bodily conception. As Krishna clearly states in the Bhagavad-gītā (18.66):

sarva-dharmān parityajya mām ekam śaranam vraja

aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear."

The verse that Caitanya Mahāprabhu quoted (Śrīmad-Bhāgavatam 2.7.42) explains the meaning of Śrī Krishna's statement. Krishna bestowed His causeless mercy upon Arjuna just to get him out of the bodily conception. This was done at the very beginning of the Second Chapter of the Bhagavad-gītā (2.13), where Krishna says, dehino 'smin yathā dehe kaumāram yauvanam jarā. In this body, there is an owner, and one should not consider the body to be the self. This is the first instruction to be assimilated by a devotee. If one is under the bodily conception, he is unable to realize his true identity and engage in the loving devotional service of the Lord. Unless one comes to the transcendental position, he cannot expect the causeless mercy of the Supreme Lord, nor can he cross over the vast ocean of material nescience. Lord Krishna confirms this in the Bhagavad-gītā (7.14): mām eva ye prapadyante māyām etām taranti te. Without surrendering unto the lotus feet of Krishna, one cannot expect release from the clutches of māyā, the illusory energy. According to Śrīmad-Bhāgavatam (10.2.32), Māyāvādī sannyāsīs who falsely think of themselves as liberated from the clutches of māyā are called vimukta-māninah. Actually, they are not liberated, but they think that they have become liberated and have become Nārāyana Himself. Although they have apparently realized that they are not the material body but spirit soul, they nonetheless neglect the duty of the spirit soul, which is to render service to the Supreme Soul. Therefore their intelligence remains unsanctified. Unless one's intelligence is sanctified, one cannot apply it to understanding devotional service. Devotional service begins when the mind, intelligence and ego are completely purified. Māyāvādī sannyāsīs do not purify their intelligence, mind and ego, and consequently they cannot engage in the service of the Lord or expect the causeless mercy of the Lord. Although they rise to a very high position by executing severe austerities and penances, they still hover in the material world without the benediction of the lotus feet of the Lord. Sometimes they rise to the Brahman effulgence, but because their minds are not completely purified, they must return to material existence.

The karmīs are fully under the bodily conception of life, and the jñānīs, although theoretically understanding that they are not the body, also have no information about the lotus feet of the Lord because they overly stress impersonalism. Consequently both karmīs and jñānīs are unfit for receiving the mercy of the Lord and becoming devotees. Narottama dāsa Thākura therefore says, karma-kānda jñāna-kānda, kevala vishera bhānda: those who have taken to the process of karma-kānda (fruitive activity) and jñāna-kānda (speculation on the science of transcendence) have simply eaten from poisoned pots. They are condemned to remain in material existence life after life until they take shelter of the lotus feet of Krishna. This is confirmed in Śrīmad Bhagavad-gītā (7.19):

bahūnām janmanām ante jñānavān mām prapadyate

vāsudevah sarvam iti sa mahātmā su-durlabhah

"After many births and deaths, he who is actually in knowledge surrenders unto Me, knowing Me to be the cause of all causes and all that is. Such a great soul is very rare."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 236

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.236

eta kahi' mahāprabhu āilā nija-sthāne

sei haite bhattācāryera khandila abhimāne

SYNONYMS

eta kahi' — speaking in this way; mahāprabhu — Śrī Caitanya Mahāprabhu; āilā — returned; nija-sthāne — to His own residence; sei haite — from that time; bhattācāryera — of Sārvabhauma Bhattācārya; khandila — was dismantled; abhimāne — false pride.

TRANSLATION

After speaking to Sārvabhauma Bhattācārya in this way, Śrī Caitanya Mahāprabhu returned to His residence. From that day on, the Bhattācārya was free because his false pride had been dismantled.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 237

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.237

caitanya-carana vine nāhi jāne āna

bhakti vinu śāstrera āra nā kare vyākhyāna

SYNONYMS

caitanya-carana — the lotus feet of Lord Caitanya; vine — except; nāhi — not; jāne — knows; āna — other; bhakti — devotional service; vinu — except; śāstrera — of the scripture; āra — any other; nā — not; kare — does; vyākhyāna — explanation.

TRANSLATION

From that day on, Sārvabhauma Bhattācārya did not know anything but the lotus feet of Lord Caitanya Mahāprabhu, and from that day he could explain the revealed scriptures only in accordance with the process of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 238

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.238

gopīnāthācārya tāńra vaishnavatā dekhiyā

'hari' 'hari' bali' nāce hāte tāli diyā

SYNONYMS

gopīnātha-ācārya — Gopīnātha Ācārya, the brother-in-law of Sārvabhauma Bhattācārya; tāńra — of Sārvabhauma Bhattācārya; vaishnavatā — firm faith in Vaishnavism; dekhiyā — seeing; hari hari — the holy name of the Lord; bali' — saying; nāce — dances; hāte tāli diyā — clapping his two hands.

TRANSLATION

Seeing that Sārvabhauma Bhattācārya was firmly fixed in the cult of Vaishnavism, Gopīnātha Ācārya, his brother-in-law, began to dance, clap his hands and chant, "Hari! Hari!"


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 239

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.239

āra dina bhattācārya āilā darśane

jagannātha nā dekhi' āilā prabhu-sthāne

SYNONYMS

āra dina — the next day; bhattācārya — Sārvabhauma Bhattācārya; āilā — came; darśane — to see Lord Jagannātha; jagannātha — Lord Jagannātha; nā dekhi' — without seeing; āilā — came; prabhu-sthāne — to the place of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

The next day, the Bhattācārya went to visit the temple of Lord Jagannātha, but before he reached the temple, he went to see Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 24

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.24

āmā-sabā chādi' āge gelā daraśane

āmi-saba pāche āilāń tāńra anveshane

SYNONYMS

āmā-sabā — all of us; chādi' — leaving; āge — ahead; gelā — went; daraśane — to see Lord Jagannātha; āmi-saba — all of us; pāche — behind; āilāń — came; tāńra — of Him; anveshane — in search.

TRANSLATION

"Lord Caitanya Mahāprabhu left our company and walked ahead to see Lord Jagannātha. We have just arrived and are now looking for Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 240

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.240

dandavat kari' kaila bahu-vidha stuti

dainya kari' kahe nija pūrva-durmati

SYNONYMS

dandavat kari' — after offering obeisances by falling flat on the ground; kaila — he did; bahu-vidha — various types of; stuti — prayers; dainya kari' — in great humbleness; kahe — describes; nija — his personal; pūrva-durmati — previous bad disposition.

TRANSLATION

When he met Lord Caitanya Mahāprabhu, the Bhattācārya fell down flat to offer Him respects. After offering various prayers to Him, he spoke of his previous bad disposition with great humility.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 241

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.241

bhakti-sādhana-śreshtha śunite haila mana

prabhu upadeśa kaila nāma-sańkīrtana

SYNONYMS

bhakti-sādhana — in the execution of devotional service; śreshtha — the most important item; śunite — to hear; haila — it was; mana — the mind; prabhu — Lord Śrī Caitanya Mahāprabhu; upadeśa — advice; kaila — gave; nāma-sańkīrtana — chanting of the holy name of the Lord.

TRANSLATION

Then the Bhattācārya asked Caitanya Mahāprabhu, "Which item is most important in the execution of devotional service?" The Lord replied that the most important item was the chanting of the holy name of the Lord.

PURPORT

There are nine items to be executed in devotional service. These are enumerated in the following verse from Śrīmad-Bhāgavatam (7.5.23):

śravanam kīrtanam vishnoh smaranam pāda-sevanam

arcanam vandanam dāsyam sakhyam ātma-nivedanam

Hearing the glories of the Lord, chanting, remembering, serving the lotus feet of the Lord, offering worship in the temple, offering prayers, becoming a servant of the Lord, becoming the Lord's friend, and sarvātma-nivedana, offering oneself fully at the lotus feet of the Lord — these are the nine devotional processes. In The Nectar of Devotion, these are expanded into sixty-four items. When Sārvabhauma Bhattācārya asked the Lord which item was most important, Śrī Caitanya Mahāprabhu immediately answered that the most important item is the chanting of the holy names of the Lord — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. He then quoted the following verse from the Brihan-nāradīya Purāna (38.126) to confirm His statement.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 242

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.242

harer nāma harer nāma

harer nāmaiva kevalam

kalau nāsty eva nāsty eva

nāsty eva gatir anyathā

[Adi 1721]

SYNONYMS

hareh nāma — the holy name of the Lord Hari; hareh nāma — the holy name of the Lord Hari; hareh nāma — the holy name of the Lord; eva — certainly; kevalam — only; kalau — in this Age of Kali; na asti — there is not; eva — certainly; na asti — there is not; eva — certainly; na asti — there is not; eva — certainly; gatih — means; anyathā — other.

TRANSLATION

"'In this age of quarrel and hypocrisy, the only means of deliverance is the chanting of the holy names of the Lord. There is no other way. There is no other way. There is no other way.'"

PURPORT

Because the people of this age are so fallen, they can simply chant the Hare Krishna mahā-mantra. In this way they can rid themselves of the bodily conception of life and become eligible to engage in the Lord's devotional service. One cannot engage in the devotional service of the Lord without being purified of all contamination. This is confirmed in the Bhagavad-gītā (7.28):

yeshām tv anta-gatam pāpam janānām punya-karmanām

te dvandva-moha-nirmuktā bhajante mām dridha-vratāh

"Persons who have acted piously in previous lives and in this life and whose sinful actions are completely eradicated are freed from the dualities of delusion, and they engage themselves in My service with determination." Sometimes people are surprised to see young men and women take so seriously to the Krishna consciousness movement. By giving up sinful activity — illicit sex, meat-eating, intoxication and gambling — and strictly following the injunctions given by the spiritual master, they have become purified of all contamination. They can therefore fully engage in the devotional service of the Lord.

In this Age of Kali, hari-kīrtana is very, very important. The importance of chanting the holy name of the Lord is stated in the following verses from Śrīmad-Bhāgavatam (12.3.51-52):

kaler dosha-nidhe rājann asti hy eko mahān gunah

kīrtanād eva krishnasya mukta-sańgah param vrajet

krite yad dhyāyato vishnum tretāyām yajato makhaih

dvāpare paricaryāyām kalau tad dhari-kīrtanāt

"The most important factor in this Age of Kali, which is an ocean of faults, is that one can be free from all contamination and become eligible to enter the kingdom of God simply by chanting the Hare Krishna mantra. The self-realization that was achieved in the Satya millennium by meditation, in the Tretā millennium by the performance of different sacrifices, and in the Dvāpara millennium by worship of Lord Krishna can be achieved in the Age of Kali simply by chanting the holy names, Hare Krishna."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 243

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.243

ei ślokera artha śunāila kariyā vistāra

śuni' bhattācārya-mane haila camatkāra

SYNONYMS

ei ślokera — of this verse; artha — the meaning; śunāila — made hear; kariyā — doing; vistāra — extensive description; śuni' — hearing; bhattācārya — of Sārvabhauma Bhattācārya; mane — in the mind; haila — there was; camatkāra — wonder.

TRANSLATION

Śrī Caitanya Mahāprabhu very elaborately explained the harer nāma verse of the Brihan-nāradīya Purāna, and Sārvabhauma Bhattācārya was struck with wonder to hear His explanation.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 244

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.244

gopīnāthācārya bale, — 'āmi pūrve ye kahila

śuna, bhattācārya, tomāra sei ta' ha-ila'

SYNONYMS

gopīnātha-ācārya — Gopīnātha Ācārya; bale — says; āmi — I; pūrve — previously; ye — what; kahila — said; śuna — hear; bhattācārya — my dear Bhattācārya; tomāra — your; sei — that; ta' — indeed; ha-ila — has happened.

TRANSLATION

Gopīnātha Ācārya reminded Sārvabhauma Bhattācārya, "My dear Bhattācārya, what I foretold to you has now taken place."

PURPORT

Previously Gopīnātha Ācārya had informed Sārvabhauma Bhattācārya that when he would be blessed by the Lord he would thoroughly understand the transcendental process of devotional service. This prediction was now fulfilled. The Bhattācārya was fully converted to the cult of Vaishnavism, and he was following the principles automatically, without being pressured. In the Bhagavad-gītā (2.40) it is therefore said, sv-alpam apy asya dharmasya trāyate mahato bhayāt: "Simply by performing a little devotional service, one can escape the greatest danger." Sārvabhauma Bhattācārya had been in the greatest danger because he had adhered to Māyāvāda philosophy. Somehow or other he came into contact with Lord Śrī Caitanya Mahāprabhu and became a perfect devotee. In this way he was saved from the great falldown of impersonalism.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 245

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.245

bhattācārya kahe tāńre kari' namaskāre

tomāra sambandhe prabhu kripā kaila more

SYNONYMS

bhattācārya kahe — Sārvabhauma Bhattācārya replied; tāńre — unto Gopīnātha Ācārya; kari' — doing; namaskāre — obeisances; tomāra sambandhe — on account of your relationship; prabhu — Śrī Caitanya Mahāprabhu; kripā — mercy; kaila — showed; more — unto me.

TRANSLATION

Offering his obeisances to Gopīnātha Ācārya, the Bhattācārya said, "Because I am related to you and you are a devotee, by your mercy the Lord has shown mercy to me.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 246

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.246

tumi — mahābhāgavata, āmi — tarka-andhe

prabhu kripā kaila more tomāra sambandhe

SYNONYMS

tumi — you; mahā-bhāgavata — a first-class devotee; āmi — I; tarka-andhe — in the darkness of logical arguments; prabhu — the Lord; kripā — mercy; kaila — showed; more — unto me; tomāra — your; sambandhe — by the relationship.

TRANSLATION

"You are a first-class devotee, whereas I am in the darkness of logical arguments. Because of your relationship with the Lord, the Lord has bestowed His benediction upon me."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 247

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.247

vinaya śuni' tushtye prabhu kaila ālińgana

kahila, — yāñā karaha īśvara daraśana

SYNONYMS

vinaya śuni' — upon hearing this humbleness of Sārvabhauma Bhattācārya; tushtye — in satisfaction; prabhu — the Lord; kaila — did; ālińgana — embracing; kahila — said; yāñā — going; karaha — do; īśvara daraśana — visiting the temple of Lord Jagannātha.

TRANSLATION

Śrī Caitanya Mahāprabhu was very pleased with this humble statement. After embracing the Bhattācārya, He said, "Now go see Lord Jagannātha in the temple."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 248

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.248

jagadānanda dāmodara, — dui sańge lañā

ghare āila bhattācārya jagannātha dekhiyā

SYNONYMS

jagadānanda — Jagadānanda; dāmodara — Dāmodara; dui — two persons; sańge — with him; lañā — taking; ghare — to his home; āila — returned; bhattācārya — Sārvabhauma Bhattācārya; jagannātha — Lord Jagannātha; dekhiyā — seeing in the temple.

TRANSLATION

After visiting the temple of Lord Jagannātha, Sārvabhauma Bhattācārya returned home with Jagadānanda and Dāmodara.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 249

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.249

uttama uttama prasāda bahuta ānilā

nija-vipra-hāte dui janā sańge dilā

SYNONYMS

uttama uttama — very first-class; prasāda — remnants of food offered to Jagannātha; bahuta — in great quantity; ānilā — brought; nija-vipra — of his own brāhmana servant; hāte — in the hand; dui — two; janā — persons; sańge — with him; dilā — gave.

TRANSLATION

The Bhattācārya brought large quantities of excellent food remnants blessed by Lord Jagannātha. All this prasādam was given to his own brāhmana servant, along with Jagadānanda and Dāmodara.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 25

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.25

anyonye lokera mukhe ye kathā śunila

sārvabhauma-grihe prabhu, — anumāna kaila

SYNONYMS

anyonye — among themselves; lokera — of the people in general; mukhe — in the mouths; ye — that which; kathā — talk; śunila — was heard; sārvabhauma-grihe — at the home of Sārvabhauma Bhattācārya; prabhu — the Lord; anumāna — a guess; kaila — made.

TRANSLATION

"From the talk of the people in general, we have guessed that the Lord is now at the house of Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 250

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.250

nija krita dui śloka likhiyā tāla-pāte

'prabhuke diha' bali' dila jagadānanda-hāte

SYNONYMS

nija — by him; krita — composed; dui — two; śloka — verses; likhiyā — writing; tāla-pāte — on a leaf of a palm tree; prabhuke diha — give to Lord Śrī Caitanya Mahāprabhu; bali' — saying this; dila — gave it; jagadānanda-hāte — in the hands of Jagadānanda.

TRANSLATION

Sārvabhauma Bhattācārya then composed two verses on the leaf of a palm tree. Giving the palm leaf to Jagadānanda Prabhu, the Bhattācārya requested him to deliver it to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 251

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.251

prabhu-sthāne āilā duńhe prasāda-patrī lañā

mukunda datta patrī nila tāra hāte pāñā

SYNONYMS

prabhu-sthāne — to the place where Śrī Caitanya Mahāprabhu was residing; āilā — went back; duńhe — both Jagadānanda and Dāmodara; prasāda — the remnants of food; patrī — the leaf of a palm tree; lañā — taking; mukunda datta — Mukunda Datta; patrī — the leaf of a palm tree; nila — took; tāra — of Jagadānanda; hāte — in the hand; pāñā — receiving.

TRANSLATION

Jagadānanda and Dāmodara then returned to Śrī Caitanya Mahāprabhu, bringing Him both the prasādam and the palm leaf on which the verses were composed. But Mukunda Datta took the palm leaf from the hands of Jagadānanda before he could deliver it to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 252

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.252

dui śloka bāhira-bhite likhiyā rākhila

tabe jagadānanda patrī prabhuke lañā dila

SYNONYMS

dui — two; śloka — verses; bāhira — outside; bhite — on the wall; likhiyā — writing; rākhila — kept; tabe — thereafter; jagadānanda — Jagadānanda Prabhu; patrī — the palm leaf; prabhuke — to the Lord; lañā — taking; dila — delivered.

TRANSLATION

Mukunda Datta then copied the two verses on the wall outside the room. After this, Jagadānanda took the palm leaf from Mukunda Datta and delivered it to Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 253

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.253

prabhu śloka padi' patra chindiyā phelila

bhittye dekhi' bhakta saba śloka kanthe kaila

SYNONYMS

prabhu — the Lord; śloka — verses; padi' — reading; patra — the palm leaf; chindiyā — tearing to pieces; phelila — threw; bhittye — on the outside wall; dekhi' — seeing; bhakta — the devotees; saba — all; śloka — verses; kanthe — within the throat; kaila — kept.

TRANSLATION

As soon as Lord Caitanya Mahāprabhu read the two verses, He immediately tore up the palm leaf. However, all the devotees read these verses on the outside wall, and they all kept them within their hearts. The verses read as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 254

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.254

vairāgya-vidyā-nija-bhakti-yoga-

śikshārtham ekah purushah purānah

śrī-krishna-caitanya-śarīra-dhārī

kripāmbudhir yas tam aham prapadye

SYNONYMS

vairāgya — detachment from everything that does not help develop Krishna consciousness; vidyā — knowledge; nija — own; bhakti-yoga — devotional service; śikshā-artham — just to instruct; ekah — the single person; purushah — the Supreme Person; purānah — very old, or eternal; śrī-krishna-caitanya — of Lord Śrī Krishna Caitanya Mahāprabhu; śarīra-dhārī — accepting the body; kripā-ambudhih — the ocean of transcendental mercy; yah — who; tam — unto Him; aham — I; prapadye — surrender.

TRANSLATION

"Let me take shelter of the Supreme Personality of Godhead, Śrī Krishna, who has descended in the form of Lord Caitanya Mahāprabhu to teach us real knowledge, His devotional service and detachment from whatever does not foster Krishna consciousness. He has descended because He is an ocean of transcendental mercy. Let me surrender unto His lotus feet.

PURPORT

This verse and the following verse are included in the Caitanya-candrodaya-nātaka (6.74-75), by Śrī Kavi-karnapūra.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 255

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.255

kālān nashtam bhakti-yogam nijam yah

prādushkartum krishna-caitanya-nāmā

āvirbhūtas tasya pādāravinde

gādham gādham līyatām citta-bhrińgah

SYNONYMS

kālāt — from misuse of material propensities and attachment to fruitive activities and speculative knowledge over the course of time; nashtam — destroyed; bhakti-yogam — the science of devotional service; nijam — which is applicable to Him only; yah — one who; prādushkartum — to revive; krishna-caitanya-nāmā — named Lord Śrī Krishna Caitanya Mahāprabhu; āvirbhūtah — who has appeared; tasya — His; pāda-aravinde — in the lotus feet; gādham gādham — very deeply; līyatām — let it be merged; citta-bhrińgah — my consciousness, like a honeybee.

TRANSLATION

"Let my consciousness, which is like a honeybee, take shelter of the lotus feet of the Supreme Personality of Godhead, who has just now appeared as Śrī Krishna Caitanya Mahāprabhu to teach the ancient system of devotional service to Himself. This system had almost been lost due to the influence of time."

PURPORT

As Lord Krishna states in the Bhagavad-gītā (4.7):

yadā yadā hi dharmasya glānir bhavati bhārata

abhyutthānam adharmasya tadātmānam srijāmy aham

"Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself."

This is also the case with Caitanya Mahāprabhu's appearance. Śrī Caitanya Mahāprabhu appeared in this world as a disguised incarnation of Krishna, but His appearance is confirmed in Śrīmad-Bhāgavatam, the Mahābhārata and other Vedic scriptures. He appeared in order to teach the fallen souls in this material world, for in this Age of Kali almost everyone has become attached to fruitive and ritualistic activities and mental speculation. Consequently there was a great need to revive the system of devotional service. The Lord Himself personally came down disguised as a devotee so that the fallen populace might take advantage of the Lord's example.

At the conclusion of the Bhagavad-gītā, Lord Krishna advised complete surrender unto Him, promising all protection to His devotee. Unfortunately, people are so fallen that they cannot accept the instructions of Lord Krishna; therefore Krishna returned with the same mission, but He executed it in a different way. As Lord Śrī Krishna, the Supreme Personality of Godhead, He ordered us to surrender unto Himself, but as Lord Śrī Caitanya Mahāprabhu, He taught us how to surrender to Krishna. Therefore He is praised by the Gosvāmīs: namo mahā-vadānyāya krishna-prema-pradāye te. Lord Śrī Krishna is certainly the Personality of Godhead, but He is not as magnanimous as Śrī Caitanya Mahāprabhu. Lord Krishna simply gave orders for one to become His devotee (man-manā bhava mad-bhaktah), but Śrī Caitanya Mahāprabhu actually taught the process of Krishna consciousness. If one wants to become a devotee of Krishna, he must first take shelter of the lotus feet of Śrī Caitanya Mahāprabhu, following in the footsteps of Sārvabhauma Bhattācārya and other exalted devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 256

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.256

ei dui śloka — bhakta-kanthe ratna-hāra

sārvabhaumera kīrti ghoshe dhakkā-vādyākāra

SYNONYMS

ei dui śloka — these two verses; bhakta-kanthe — on the necks of the devotees; ratna-hāra — pearl necklaces; sārvabhaumera — of Sārvabhauma Bhattācārya; kīrti — reputation; ghoshe — declare; dhakkā — of a drum; vādya — of the sound; ākāra — in the form.

TRANSLATION

These two verses composed by Sārvabhauma Bhattācārya will always declare his name and fame as loudly as a pounding drum, for they have become pearl necklaces around the necks of all devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 257

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.257

sārvabhauma hailā prabhura bhakta ekatāna

mahāprabhura sevā-vinā nāhi jāne āna

SYNONYMS

sārvabhauma — Sārvabhauma Bhattācārya; hailā — became; prabhura — of the Lord; bhakta — a devotee; ekatāna — without deviation; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; sevā — service; vinā — except; nāhi — not; jāne — knows; āna — anything else.

TRANSLATION

Indeed, Sārvabhauma Bhattācārya became an unalloyed devotee of Caitanya Mahāprabhu; he did not know anything but the service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 258

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.258

'śrī-krishna-caitanya śacī-sūta guna-dhāma'

ei dhyāna, ei japa, laya ei nāma

SYNONYMS

śrī-krishna-caitanya — Lord Śrī Krishna Caitanya Mahāprabhu; śacī-sūta — the son of mother Śacī; guna-dhāma — the reservoir of all good qualities; ei — this; dhyāna — meditation; ei — this; japa — chanting; laya — he takes; ei — this; nāma — holy name.

TRANSLATION

The Bhattācārya always chanted the holy name of Śrī Krishna Caitanya, son of mother Śacī and reservoir of all good qualities. Indeed, chanting the holy names became his meditation.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 259

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.259

eka-dina sārvabhauma prabhu-āge āilā

namaskāra kari' śloka padite lāgilā

SYNONYMS

eka-dina — one day; sārvabhauma — Sārvabhauma Bhattācārya; prabhu-āge — in front of Lord Śrī Caitanya Mahāprabhu; āilā — came; namaskāra kari' — after offering obeisances; śloka — a verse; padite lāgilā — began to recite.

TRANSLATION

One day Sārvabhauma Bhattācārya came before Caitanya Mahāprabhu and, after offering obeisances, began to recite a verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 26

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.26

īśvara-darśane prabhu preme acetana

sārvabhauma lañā gelā āpana-bhavana

SYNONYMS

īśvara-darśane — by seeing Lord Jagannātha; prabhu — Lord Śrī Caitanya Mahāprabhu; preme — in the ecstasy of love of Godhead; acetana — unconscious; sārvabhauma — Sārvabhauma Bhattācārya; lañā gelā — has taken; āpana-bhavana — to his own home.

TRANSLATION

"Upon seeing Lord Jagannātha, Caitanya Mahāprabhu became ecstatic and fell unconscious, and Sārvabhauma Bhattācārya has taken Him to his home in this condition.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 260

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.260

bhāgavatera 'brahma-stave'ra śloka padilā

śloka-śeshe dui akshara-pātha phirāilā

SYNONYMS

bhāgavatera — from Śrīmad-Bhāgavatam; brahma-stavera — of the prayers of Lord Brahmā; śloka — a verse; padilā — recited; śloka-śeshe — at the end of the verse; dui akshara — of two syllables; pātha — the reading; phirāilā — changed.

TRANSLATION

He began to quote one of Lord Brahmā's prayers from Śrīmad-Bhāgavatam, but he changed two syllables at the end of the verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 261

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.261

tat te 'nukampām su-samīkshamāno

bhuñjāna evātma-kritam vipākam

hrid-vāg-vapurbhir vidadhan namas te

jīveta yo bhakti-pade sa dāya-bhāk

SYNONYMS

tat — therefore; te — Your; anukampām — compassion; su-samīkshamānah — hoping for; bhuñjānah — enduring; eva — certainly; ātma-kritam — done by himself; vipākam — fruitive results; hrit — with the heart; vāk — words; vapurbhih — and body; vidadhan — offering; namah — obeisances; te — unto You; jīveta — may live; yah — anyone who; bhakti-pade — in devotional service; sah — he; dāya-bhāk — a bona fide candidate.

TRANSLATION

The Bhattācārya recited, "'One who seeks Your compassion and thus tolerates all kinds of adverse conditions due to the karma of his past deeds, who engages always in Your devotional service with his mind, words and body, and who always offers obeisances unto You is certainly a bona fide candidate for becoming Your unalloyed devotee.'"

PURPORT

When reciting this verse from Śrīmad-Bhāgavatam (10.14.8), Sārvabhauma Bhattācārya changed the original reading from mukti-pade to bhakti-pade. Mukti means liberation and merging into the impersonal Brahman effulgence. Bhakti means rendering transcendental service unto the Supreme Personality of Godhead. Because of having developed pure devotional service, the Bhattācārya did not like the word mukti-pade, which refers to the impersonal Brahman feature of the Lord. However, he was not authorized to change a word in Śrīmad-Bhāgavatam, as Śrī Caitanya Mahāprabhu will explain. Although the Bhattācārya changed the word in his devotional ecstasy, Śrī Caitanya Mahāprabhu did not approve of it.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 262

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.262

prabhu kahe, 'mukti-pade' — ihā pātha haya

'bhakti-pade' kene pada, ki tomāra āśaya

SYNONYMS

prabhu kahe — the Lord said; mukti-pade — the word mukti-pade; ihā — this; pātha — the reading; haya — is; bhakti-pade — the word bhakti-pade; kene — why; pada — you read; ki — what; tomāra — your; āśaya — intention.

TRANSLATION

Śrī Caitanya Mahāprabhu immediately pointed out, "In that verse the word is 'mukti-pade,' but you have changed it to 'bhakti-pade.' What is your intention?"


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 263

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.263

bhattācārya kahe, — 'bhakti'-sama nahe mukti-phala

bhagavad-bhakti-vimukhera haya danda kevala

SYNONYMS

bhattācārya — Sārvabhauma Bhattācārya; kahe — said; bhakti — devotional service; sama — equal to; nahe — not; mukti — of liberation; phala — the result; bhagavat-bhakti — to the devotional service of the Supreme Personality of Godhead; vimukhera — of one who is averse to; haya — it is; danda — the punishment; kevala — only.

TRANSLATION

Sārvabhauma Bhattācārya replied, "The awakening of pure love of Godhead, which is the result of devotional service, far surpasses liberation from material bondage. For those averse to devotional service, merging into the Brahman effulgence is a kind of punishment."

PURPORT

In the Brahmānda Purāna it is said:

siddha-lokas tu tamasah pāre yatra vasanti hi

siddhā brahma-sukhe magnā daityāś ca harinā hatāh

"In Siddhaloka [Brahmaloka] there live two kinds of living entities — those who are killed by the Supreme Personality of Godhead due to their having been demons in their previous lives and those who are very fond of enjoying the impersonal effulgence of the Lord." The word tamasah means "the coverings of the universe." Layers of material elements cover the universe, and outside these coverings is the impersonal Brahman effulgence. If one is destined to remain in the Lord's impersonal effulgence, he misses the opportunity to render service to the Personality of Godhead. Therefore devotees consider remaining in the impersonal Brahman effulgence a kind of punishment. Sometimes devotees think of merging into the Brahman effulgence, and consequently they are promoted to Siddhaloka. Because of their impersonal understanding, they are actually punished. Sārvabhauma Bhattācārya continues to explain the distinction between mukti-pada and bhakti-pada in the following verses.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verses 264-265

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.264-265

krishnera vigraha yei satya nāhi māne

yei nindā-yuddhādika kare tāńra sane

sei duira danda haya — 'brahma-sāyujya-mukti'

tāra mukti phala nahe, yei kare bhakti

SYNONYMS

krishnera — of Lord Śrī Krishna; vigraha — the transcendental form; yei — anyone who; satya — as truth; nāhi — not; māne — accepts; yei — anyone who; nindā — blaspheming; yuddha-ādika — fighting and so forth; kare — does; tāńra sane — with Him, Śrī Krishna; sei — these; duira — of the two; danda haya — there is punishment; brahma-sāyujya-mukti — merging into the Brahman effulgence; tāra — of him; mukti — such liberation; phala — the result; nahe — not; yei — who; kare — executes; bhakti — devotional service.

TRANSLATION

The Bhattācārya continued, "The impersonalists, who do not accept the transcendental form of Lord Śrī Krishna, and the demons, who are always engaged in blaspheming and fighting with Him, are punished by being merged into the Brahman effulgence. But that does not happen to the person engaged in the devotional service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 266

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.266

yadyapi se mukti haya pañca-parakāra

sālokya-sāmīpya-sārūpya-sārshti-sāyujya āra

SYNONYMS

yadyapi — although; se — that; mukti — liberation; haya — is; pañca-parakāra — of five different varieties; sālokya — of the name sālokya; sāmīpya — of the name sāmīpya; sārūpya — of the name sārūpya; sārshti — of the name sārshti; sāyujya — of the name sāyujya; āra — and.

TRANSLATION

"There are five kinds of liberation: sālokya, sāmīpya, sārūpya, sārshti and sāyujya.

PURPORT

Sālokya means that after material liberation one is promoted to the planet where the Supreme Personality of Godhead resides, sāmīpya means remaining an associate of the Supreme Personality of Godhead, sārūpya means attaining a four-handed form exactly like that of the Lord., sārshti means attaining opulences like those of the Supreme Lord, and sāyujya means merging into the Brahman effulgence of the Lord. These are the five types of liberation.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 267

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.267

'sālokyādi' cāri yadi haya sevā-dvāra

tabu kadācit bhakta kare ańgīkāra

SYNONYMS

sālokya-ādi — beginning with sālokya; cāri — four kinds of liberation; yadi — if; haya — are; sevā-dvāra — a means of rendering service to the Lord; tabu — still; kadācit — occasionally; bhakta — a pure devotee; kare — makes; ańgīkāra — acceptance.

TRANSLATION

"If there is a chance to serve the Supreme Personality of Godhead, a pure devotee sometimes accepts the sālokya, sārūpya, sāmīpya or sārshti forms of liberation, but never sāyujya.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 268

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.268

'sāyujya' śunite bhaktera haya ghrinā-bhaya

naraka vāñchaye, tabu sāyujya nā laya

SYNONYMS

sāyujya — liberation by merging into the effulgence; śunite — even to hear; bhaktera — of the devotee; haya — there is; ghrinā — hatred; bhaya — fear; naraka — a hellish condition of life; vāñchaye — he desires; tabu — still; sāyujya — merging into the effulgence of the Lord; nā laya — never accepts.

TRANSLATION

"A pure devotee does not like even to hear about sāyujya-mukti, which inspires him with fear and hatred. Indeed, the pure devotee would rather go to hell than merge into the effulgence of the Lord."

PURPORT

Śrīla Prabodhānanda Sarasvatī has sung, kaivalyam narakāyate. The impersonalist's conception of becoming one with the effulgence of the Lord is exactly like hell. Therefore, of the five types of liberation, the first four (sālokya, sāmīpya, sārūpya and sārshti) are not so undesirable because they can be avenues of service to the Lord. Nonetheless, a pure devotee of Lord Krishna rejects even these types of liberation; he aspires only to serve Krishna birth after birth. He is not very interested in stopping the repetition of birth, for he simply desires to serve the Lord, even in hellish circumstances. Consequently the pure devotee hates and fears sāyujya-mukti, merging into the effulgence of the Lord. This merging is due to an offense committed against the transcendental loving service of the Lord, and therefore it is not at all desirable for a pure devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 269

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.269

brahme, īśvare sāyujya dui ta' prakāra

brahma-sāyujya haite īśvara-sāyujya dhikkāra

SYNONYMS

brahme — in the Brahman effulgence; īśvare — in the body of the Lord; sāyujya — merging; dui — two; ta' — indeed; prakāra — varieties; brahma-sāyujya — merging into the Brahman effulgence; haite — than; īśvara-sāyujya — merging into the body of the Lord; dhikkāra — more abominable.

TRANSLATION

Sārvabhauma Bhattācārya continued, "There are two kinds of sāyujya-mukti: merging into the Brahman effulgence and merging into the personal body of the Lord. Merging into the Lord's body is even more abominable than merging into His effulgence."

PURPORT

According to the opinion of the Māyāvādī Vedāntists, the living entity's ultimate success is to merge into the impersonal Brahman. The impersonal Brahman, or bodily effulgence of the Supreme Lord, is known as Brahmaloka or Siddhaloka. According to the Brahma-samhitā (5.40), yasya prabhā prabhavato jagad-anda-koti: the material universes are generated from the bodily rays of the Supreme Personality of Godhead. Yogīs who follow the principles of Patañjali accept the personality of the Absolute Truth, but they want to merge into the transcendental body of the Supreme Lord. That is their desire. Being the greatest authority, the Supreme Lord can easily allow many millions of living entities to merge into His body. The origin of everything is the Supreme Personality of Godhead, Bhagavān, and His bodily effulgence is known as the brahmajyoti, Brahmaloka or Siddhaloka. Thus Brahmaloka or Siddhaloka is a place where many sparklike living entities, parts and parcels of the Supreme Lord, are assembled. Because these living entities do not wish to keep their individual existences, they are combined and allowed to remain in Brahmaloka like so many atomic particles of sunshine emanating from the sun.

The word siddha is very significant. Siddha refers to one who has realized the Brahman effulgence and who has complete knowledge that the living entity is not a material atom but a spiritual spark. This understanding is described in the Bhagavad-gītā as brahma-bhūta. In the conditioned state, the living entity is known as jīva-bhūta, or "the living force within matter." Brahma-bhūta living entities are allowed to stay in Brahmaloka or Siddhaloka, but unfortunately they sometimes again fall into the material world because they are not engaged in devotional service. This is supported by the verse in Śrīmad-Bhāgavatam beginning ye 'nye 'ravindāksha. (Bhāg. 10.2.32) These semiliberated souls falsely claim to be liberated, but unless one engages in devotional service to the Lord, he is still materially contaminated. Therefore these living entities have been described as vimukta-māninah, meaning that they falsely consider themselves liberated although their intelligence is not yet purified. Although these living entities undergo severe austerities to rise to the platform of Siddhaloka, they cannot remain there perpetually, for they are bereft of ānanda (bliss). Even though these living entities attain the brahma-bhūta stage and realize the Supreme Personality of Godhead through His bodily effulgence, they nonetheless fall down due to neglecting the Lord's service. They do not properly utilize whatever little knowledge they have of the Supreme Personality of Godhead. Not attaining ānanda, or bliss, they come down to the material world to enjoy. This is certainly a falldown for one who is actually liberated. The bhaktas consider such a falldown equal to achieving a place in hell.

The followers of the Patañjali yoga system actually want to merge into the body of the Supreme Personality of Godhead. This indicates that they do not want to engage in His service despite their knowledge of Him, and thus their position is even more abominable than that of those who want to merge into the Lord's effulgence. These yogīs meditate on the four-handed Vishnu form of the Lord in order to merge into His body. The Patañjali system describes the form of the Lord as kleśa-karma-vipākāśayair aparāmrishtah purusha-viśesha īśvarah: "The Supreme Personality of Godhead is a person who does not partake of a miserable material life." The yogīs accept the eternity of the Supreme Person in one of their mantras — sa pūrveshām api guruh kālānavacchedāt: "Such a person is always supreme and is not influenced by the element of time." The followers of the Patañjali system therefore accept the eternity of the Supreme Personality of Godhead, yet, according to them, purushārtha-śūnyānām pratiprasavah kaivalyam svarūpa-pratishthā vā citi-śaktir iti. They believe that in the perfectional stage, the conception of purusha is vanquished. According to their description, citi-śaktir iti. They believe that when one becomes perfect, he cannot remain a person. This yoga system is therefore abominable because its final conception is impersonal. In the beginning, these yogīs accept the Supreme Personality of Godhead, but they ultimately give up this idea in order to become impersonal. They are most unfortunate because although they have a personal conception of the Absolute Truth, they neglect to render devotional service to the Lord and thus fall down again into the material world. As mentioned above, this idea is supported by Śrīmad-Bhāgavatam 10.2.32: aruhya kricchrena param padam tatah patanty adho 'nādrita-yushmad-ańghrayah. Due to neglecting the lotus feet of the Lord, these yogīs again fall down into the material existence (patanty adhah). Consequently this path of yoga is more abominable than the impersonalists' path. This conclusion is also supported by Lord Kapiladeva in the following verse from Śrīmad-Bhāgavatam (3.29.13).


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 27

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.27

tomāra milane yabe āmāra haila mana

daive sei kshane pāiluń tomāra daraśana

SYNONYMS

tomāra — of you; milane — in meeting; yabe — when; āmāra — of me; haila — there was; mana — the mind; daive — by chance; sei kshane — at that very moment; pāiluń — got; tomāra — your; daraśana — meeting.

TRANSLATION

"Just as I was thinking of meeting you, by chance we have actually met.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 270

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.270

sālokya-sārshti-sāmīpya-

sārūpyaikatvam apy uta

dīyamānam na grihnanti

vinā mat-sevanam janāh

SYNONYMS

sālokya — the liberation of living in the same planet as the Lord; sārshti — to have opulence exactly like that of the Lord; sāmīpya — to associate always with the Lord; sārūpya — to achieve a body like that of the Lord; ekatvam — to merge into the body of the Lord; api — although; uta — it is said; dīyamānam — being offered; na — not; grihnanti — do accept; vinā — without; mat — My; sevanam — service; janāh — the pure devotees.

TRANSLATION

Sārvabhauma Bhattācārya concluded, "'Even though he is offered all kinds of liberation, the pure devotee does not accept them. He is fully satisfied engaging in the service of the Lord.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 271

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.271

prabhu kahe, — 'mukti-pade'ra āra artha haya

mukti-pada-śabde 'sākshāt īśvara' kahaya

SYNONYMS

prabhu kahe — the Lord said; mukti-padera — of the term mukti-pade; āra — another; artha — meaning; haya — there is; mukti-pada-śabde — by the word mukti-pada; sākshāt — directly; īśvara — the Supreme Personality of Godhead; kahaya — is said.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu replied, "The word 'mukti-pade' has another meaning. 'Mukti-pada' directly refers to the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 272

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.272

mukti pade yāńra, sei 'mukti-pada' haya

kimvā navama padārtha 'muktira' samāśraya

SYNONYMS

mukti — liberation; pade — at the lotus feet; yāńra — of whom; sei — such a person; mukti-pada haya — is known as mukti-pada; kimvā — or; navama — ninth; pada-artha — subject matter; muktira — of liberation; samāśraya — shelter.

TRANSLATION

"All kinds of liberation exist under the feet of the Supreme Personality of Godhead; therefore He is known as mukti-pada. According to another meaning, mukti is the ninth subject, and the Supreme Personality of Godhead is the shelter of liberation.

PURPORT

Lord Śrī Krishna is also known as Mukunda, or He who gives transcendental bliss by offering all kinds of mukti. Śrīmad-Bhāgavatam is divided into twelve cantos, and in the Ninth Canto different kinds of mukti are described. But the Tenth Canto is the actual center of all discussions of mukti because the Personality of Godhead Śrī Krishna, who is the tenth subject discussed in Śrīmad-Bhāgavatam, is the exclusive subject of the Tenth Canto. Since all types of muktis reside at the lotus feet of Śrī Krishna, He may be called mukti-pada.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 273

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.273

dui-arthe 'krishna' kahi, kene pātha phiri

sārvabhauma kahe, — o-pātha kahite nā pāri

SYNONYMS

dui-arthe — by two interpretations; krishna — Lord Śrī Krishna; kahi — I accept; kene — why; pātha — reading; phiri — changing; sārvabhauma kahe — Sārvabhauma replied; o-pātha — such a reading; kahite — to say; nā — not; pāri — am able.

TRANSLATION

"Since I can understand Krishna according to these two meanings," Caitanya Mahāprabhu said, "what point is there in changing the verse?"

Sārvabhauma Bhattācārya replied, "I was not able to give that reading to the verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 274

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.274

yadyapi tomāra artha ei śabde kaya

tathāpi 'āślishya-doshe' kahana nā yāya

SYNONYMS

yadyapi — although; tomāra — Your; artha — meaning; ei — this; śabde — by the word; kaya — is said; tathāpi — still; āślishya-doshe — by the fault of ambiguity; kahana — to say; nā — not; yāya — possible.

TRANSLATION

"Although Your explanation is correct, it should not be used, because there is ambiguity in the word 'mukti-pada.'


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 275

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.275

yadyapi 'mukti'-śabdera haya pañca vritti

rūdhi-vrittye kahe tabu 'sāyujye' pratīti

SYNONYMS

yadyapi — although; mukti-śabdera — of the word mukti; haya — there are; pañca vritti — five meanings; rūdhi-vrittye — by the chief or direct meaning; kahe — it says; tabu — still; sāyujye — to become one with the Supreme; pratīti — the conception.

TRANSLATION

"The word 'mukti' refers to five kinds of liberation. But its direct meaning usually conveys the idea of becoming one with the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 276

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.276

mukti-śabda kahite mane haya ghrinā-trāsa

bhakti-śabda kahite mane haya ta' ullāsa

SYNONYMS

mukti-śabda — the word mukti; kahite — by pronouncing; mane — in the mind; haya — there is; ghrinā — hatred; trāsa — and fear; bhakti-śabda — the word bhakti; kahite — to speak; mane — in the mind; haya — there is; ta' — indeed; ullāsa — transcendental joy.

TRANSLATION

"The very sound of the word 'mukti' immediately induces hate and fear, but when we say the word 'bhakti,' we naturally feel transcendental bliss within the mind."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 277

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.277

śuniyā hāsena prabhu ānandita-mane

bhattācārya kaila prabhu dridha ālińgane

SYNONYMS

śuniyā — hearing this explanation; hāsena — laughs; prabhu — Śrī Caitanya Mahāprabhu; ānandita-mane — with great pleasure in His mind; bhattācārya — unto Sārvabhauma Bhattācārya; kaila — did; prabhu — the Lord; dridha — firm; ālińgane — embracing.

TRANSLATION

Upon hearing this explanation, the Lord began to laugh and, with great pleasure, immediately embraced Sārvabhauma Bhattācārya very firmly.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 278

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.278

yei bhattācārya pade padāya māyāvāde

tāńra aiche vākya sphure caitanya-prasāde

SYNONYMS

yei — that; bhattācārya — Sārvabhauma Bhattācārya; pade — reads; padāya — teaches; māyāvāde — the philosophy of Māyāvāda impersonalism; tāńra — his; aiche — such; vākya — explanation; sphure — manifested; caitanya-prasāde — by the mercy of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

Indeed, that very person who had been accustomed to reading and teaching Māyāvāda philosophy was now even hating the word "mukti." This was possible only by the mercy of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 279

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.279

lohāke yāvat sparśi' hema nāhi kare

tāvat sparśa-mani keha cinite nā pāre

SYNONYMS

lohāke — iron; yāvat — as long as; sparśi' — touching; hema — gold; nāhi — not; kare — transforms; tāvat — until then; sparśa-mani — the touchstone; keha — someone; cinite — to recognize; nā — not; pāre — is able.

TRANSLATION

As long as it does not turn iron into gold by its touch, no one can recognize an unknown stone to be a touchstone.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 28

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.28

cala, sabe yāi sārvabhaumera bhavana

prabhu dekhi' pāche kariba īśvara darśana'

SYNONYMS

cala — let us go; sabe — all; yāi — we shall go; sārvabhaumera bhavana — to the house of Sārvabhauma Bhattācārya; prabhu dekhi' — seeing Lord Śrī Caitanya Mahāprabhu; pāche — later; kariba — we shall do; īśvara darśana — seeing of Lord Jagannātha.

TRANSLATION

"First let us all go to the house of Sārvabhauma Bhattācārya and see Caitanya Mahāprabhu. Later we shall come to see Lord Jagannātha."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 280

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.280

bhattācāryera vaishnavatā dekhi' sarva-jana

prabhuke jānila — 'sākshāt vrajendra-nandana'

SYNONYMS

bhattācāryera — of Sārvabhauma Bhattācārya; vaishnavatā — clear understanding of Vaishnava philosophy; dekhi' — seeing; sarva-jana — all persons; prabhuke — Lord Śrī Caitanya Mahāprabhu; jānila — knew; sākshāt — directly; vrajendra-nandana — Krishna, the son of Mahārāja Nanda.

TRANSLATION

Upon seeing transcendental Vaishnavism in Sārvabhauma Bhattācārya, everyone could understand that Lord Caitanya was none other than Krishna, the son of Nanda Mahārāja.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 281

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.281

kāśī-miśra-ādi yata nīlācala-vāsī

śarana la-ila sabe prabhu-pade āsi'

SYNONYMS

kāśī-miśra — Kāśī Miśra; ādi — heading the list; yata — all; nīlācala-vāsī — the residents of Jagannātha Purī; śarana — shelter; la-ila — took; sabe — all; prabhu-pade — to the lotus feet of the Lord; āsi' — coming.

TRANSLATION

After this incident, all the inhabitants of Jagannātha Purī, headed by Kāśī Miśra, came to take shelter of the lotus feet of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 282

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.282

sei saba kathā āge kariba varnana

sārvabhauma kare yaiche prabhura sevana

SYNONYMS

sei saba — all these; kathā — narrations; āge — later; kariba — I shall make; varnana — description; sārvabhauma — Sārvabhauma Bhattācārya; kare — does; yaiche — as; prabhura — of the Lord; sevana — service.

TRANSLATION

Later I shall describe how Sārvabhauma Bhattācārya always engaged in the service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 283

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.283

yaiche paripātī kare bhikshā-nirvāhana

vistāriyā āge tāhā kariba varnana

SYNONYMS

yaiche — how; paripātī — perfectly; kare — does; bhikshā — of offering alms; nirvāhana — the execution; vistāriyā — in full detail; āge — later; tāhā — that; kariba varnana — I shall describe.

TRANSLATION

I shall also describe in full detail how Sārvabhauma Bhattācārya perfectly rendered service to Śrī Caitanya Mahāprabhu by offering Him alms.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 285

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.285

ei mahāprabhura līlā — sārvabhauma-milana

ihā yei śraddhā kari' karaye śravana

jñāna-karma-pāśa haite haya vimocana

acire milaye tāńre caitanya-carana

SYNONYMS

ei — this; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; līlā — pastime; sārvabhauma-milana — meeting with Sārvabhauma Bhattācārya; ihā — this; yei — anyone who; śraddhā — faith; kari' — having; karaye — does; śravana — hearing; jñāna-karma — of speculation and fruitive activities; pāśa — the net; haite — from; haya — there is; vimocana — liberation; acire — very soon; milaye — meets; tāńre — such a devotee; caitanya-carana — the lotus feet of Lord Caitanya.

TRANSLATION

If one hears with faith and love these pastimes concerning Lord Caitanya Mahāprabhu's meeting with Sārvabhauma Bhattācārya, he very soon is freed from the net of speculation and fruitive activity and attains the shelter of Śrī Caitanya Mahāprabhu's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 286

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.286

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Sixth Chapter, describing the liberation of Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 29

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.29

eta śuni' gopīnātha sabāre lañā

sārvabhauma-ghare gelā harashita hañā

SYNONYMS

eta śuni' — hearing this; gopīnātha — Gopīnātha Ācārya; sabāre — all of them; lañā — taking with him; sārvabhauma-ghare — to the house of Sārvabhauma Bhattācārya; gelā — went; harashita hañā — becoming very pleased.

TRANSLATION

Hearing this and feeling very pleased, Gopīnātha Ācārya immediately took all the devotees with him and approached the house of Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 3

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.3

āveśe calilā prabhu jagannātha-mandire

jagannātha dekhi' preme ha-ilā asthire

SYNONYMS

āveśe — in ecstasy; calilā — went; prabhu — Lord Śrī Caitanya Mahāprabhu; jagannātha-mandire — to the temple of Jagannātha; jagannātha dekhi' — seeing the Jagannātha Deity; preme — in ecstasy; ha-ilā — became; asthire — restless.

TRANSLATION

In ecstasy, Śrī Caitanya Mahāprabhu went from Āthāranālā to the temple of Jagannātha. After seeing Lord Jagannātha, He became very restless due to love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 30

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.30

sārvabhauma-sthāne giyā prabhuke dekhila

prabhu dekhi' ācāryera duhkha-harsha haila

SYNONYMS

sārvabhauma-sthāne — to the place of Sārvabhauma Bhattācārya; giyā — going there; prabhuke — Lord Śrī Caitanya Mahāprabhu; dekhila — all of them saw; prabhu dekhi' — seeing the Lord; ācāryera — of Gopīnātha Ācārya; duhkha — unhappiness; harsha — happiness; haila — there was.

TRANSLATION

Arriving at the home of Sārvabhauma Bhattācārya, everyone saw the Lord lying unconscious. Seeing Him in this condition, Gopīnātha Ācārya became very unhappy, but at the same time he was happy just to see the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 31

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.31

sārvabhaume jānāñā sabā nila abhyantare

nityānanda-gosāñire teńho kaila namaskāre

SYNONYMS

sārvabhaume — Sārvabhauma Bhattācārya; jānāñā — informing and taking permission; sabā — all the devotees; nila — took; abhyantare — within the house; nityānanda-gosāñire — unto Nityānanda Prabhu; teńho — Sārvabhauma Bhattācārya; kaila — offered; namaskāre — obeisances.

TRANSLATION

Sārvabhauma Bhattācārya permitted all the devotees to enter his house, and upon seeing Nityānanda Prabhu, the Bhattācārya offered Him obeisances.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 32

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.32

sabā sahita yathā-yogya karila milana

prabhu dekhi' sabāra haila harashita mana

SYNONYMS

sabā sahita — with all of them; yathā-yogya — as it was befitting; karila — did; milana — meeting; prabhu dekhi' — seeing the Lord; sabāra — of all; haila — became; harashita — pleased; mana — the minds.

TRANSLATION

Sārvabhauma met with all the devotees and offered them a proper welcome. They were all pleased to see Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 33

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.33

sārvabhauma pāthāila sabā darśana karite

'candaneśvara' nija-putra dila sabāra sāthe

SYNONYMS

sārvabhauma — Sārvabhauma Bhattācārya; pāthāila — sent them; sabā — all; darśana karite — to see Lord Jagannātha; candana-īśvara — of the name Candaneśvara; nija-putra — his son; dila — gave; sabāra sāthe — with all of them.

TRANSLATION

The Bhattācārya then sent them all back to see Lord Jagannātha, and he asked his own son, Candaneśvara, to accompany them as a guide.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 34

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.34

jagannātha dekhi' sabāra ha-ila ānanda

bhāvete āvishta hailā prabhu nityānanda

SYNONYMS

jagannātha dekhi' — seeing Lord Jagannātha; sabāra — of everyone; ha-ila — there was; ānanda — pleasure; bhāvete — in ecstasy; āvishta — overwhelmed; hailā — became; prabhu nityānanda — Lord Nityānanda.

TRANSLATION

Everyone was then very pleased to see the Deity of Lord Jagannātha. Lord Nityānanda in particular was overwhelmed with ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 35

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.35

sabe meli' dhari tāńre susthira karila

īśvara-sevaka mālā-prasāda āni' dila

SYNONYMS

sabe meli' — meeting all together; dhari — caught; tāńre — Him; su-sthira — steady; karila — made; īśvara-sevaka — the priest of the Deity; mālā — garland; prasāda — offering; āni — bringing; dila — gave.

TRANSLATION

When Lord Nityānanda Prabhu nearly fainted, all the devotees caught Him and steadied Him. At that time, the priest of Lord Jagannātha brought a garland that had been offered to the Deity and offered it to Nityānanda Prabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 36

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.36

prasāda pāñā sabe hailā ānandita mane

punarapi āilā sabe mahāprabhura sthāne

SYNONYMS

prasāda pāñā — getting this honor of the garland; sabe — all of them; hailā — became; ānandita mane — pleased in the mind; punarapi — again; āilā — came back; sabe — all; mahāprabhura sthāne — to the place where Śrī Caitanya Mahāprabhu was staying.

TRANSLATION

Everyone was pleased to receive this garland worn by Lord Jagannātha. Afterwards they all returned to the place where Lord Śrī Caitanya Mahāprabhu was staying.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 37

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.37

ucca kari' kare sabe nāma-sańkīrtana

tritīya prahare haila prabhura cetana

SYNONYMS

ucca — very loudly; kari' — doing; kare — began; sabe — all; nāma-sańkīrtana — chanting of the Hare Krishna mahā-mantra; tritīya prahare — in the forenoon; haila — there was; prabhura — of Lord Caitanya; cetana — consciousness.

TRANSLATION

All of the devotees then began to loudly chant the Hare Krishna mantra. Just before noon the Lord regained His consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 38

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.38

huńkāra kariyā uthe 'hari' 'hari' bali'

ānande sārvabhauma tāńra laila pada-dhūli

SYNONYMS

huńkāra kariyā — making a loud sound; uthe — got up; hari hari bali' — chanting Hari, Hari; ānande — in pleasure; sārvabhauma — Sārvabhauma Bhattācārya; tāńra — His; laila — took; pada-dhūli — the dust of the feet.

TRANSLATION

Caitanya Mahāprabhu got up and very loudly chanted, "Hari! Hari!" Sārvabhauma Bhattācārya was very pleased to see the Lord regain consciousness, and he took the dust of the Lord's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 39

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.39

sārvabhauma kahe, — śīghra karaha madhyāhna

muñi bhikshā dimu āji mahā-prasādānna

SYNONYMS

sārvabhauma — Sārvabhauma Bhattācārya; kahe — says; śīghra — very soon; karaha — do; madhya-ahna — midday duties; muñi — I; bhikshā — alms; dimu — shall offer; āji — today; mahā-prasāda-anna — remnants of food offered to Lord Jagannātha.

TRANSLATION

The Bhattācārya informed all of them, "Please take your midday baths immediately. Today I shall offer you mahā-prasādam, the remnants of food offered to Lord Jagannātha."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 4

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.4

jagannātha ālińgite calilā dhāñā

mandire padilā preme āvishta hañā

SYNONYMS

jagannātha — Lord Jagannātha; ālińgite — to embrace; calilā — went; dhāñā — very swiftly; mandire — in the temple; padilā — fell down; preme — in ecstasy; āvishta — overwhelmed; hañā — becoming.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu went swiftly to embrace Lord Jagannātha, but when He entered the temple, He was so overwhelmed with love of Godhead that He fainted to the floor.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 40

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.40

samudra-snāna kari' mahāprabhu śīghra āilā

carana pākhāli' prabhu āsane vasilā

SYNONYMS

samudra-snāna — a bath in the sea; kari' — taking; mahāprabhu — Śrī Caitanya Mahāprabhu; śīghra — very soon; āilā — returned; carana — feet; pākhāli' — washing; prabhu — Lord Caitanya Mahāprabhu; āsane — on a seat; vasilā — sat.

TRANSLATION

After bathing in the sea, Śrī Caitanya Mahāprabhu and His devotees returned very soon. The Lord then washed His feet and sat down on a carpet to take lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 41

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.41

bahuta prasāda sārvabhauma ānāila

tabe mahāprabhu sukhe bhojana karila

SYNONYMS

bahuta prasāda — varieties of food offered to Lord Jagannātha; sārvabhauma — Sārvabhauma Bhattācārya; ānāila — caused to bring them; tabe — at that time; mahāprabhu — Śrī Caitanya Mahāprabhu; sukhe — in happiness; bhojana — lunch; karila — accepted.

TRANSLATION

Sārvabhauma Bhattācārya made arrangements to bring various kinds of mahā-prasādam from the Jagannātha temple. Śrī Caitanya Mahāprabhu then accepted lunch with great happiness.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 42

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.42

suvarna-thālīra anna uttama vyañjana

bhakta-gana-sańge prabhu karena bhojana

SYNONYMS

suvarna-thālīra — on golden plates; anna — rice; uttama — first-class; vyañjana — vegetables; bhakta-gana — the devotees; sańge — with; prabhu — Lord Caitanya Mahāprabhu; karena — accepts; bhojana — lunch.

TRANSLATION

Caitanya Mahāprabhu was offered special rice and first-class vegetables on golden plates. He thus took lunch in the company of His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 43

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.43

sārvabhauma pariveśana karena āpane

prabhu kahe, — more deha lāphrā-vyañjane

SYNONYMS

sārvabhauma — Sārvabhauma Bhattācārya; pariveśana — distribution; karena — does; āpane — personally; prabhu kahe — Lord Caitanya Mahāprabhu said; more — unto Me; deha — please give; lāphrā-vyañjane — boiled vegetables.

TRANSLATION

While Sārvabhauma Bhattācārya personally distributed the prasādam, Lord Caitanya Mahāprabhu requested him, "Please give Me only boiled vegetables.

PURPORT

Lāphrā-vyañjana is a preparation in which many vegetables are boiled together, and then a cheńkā is added, consisting of spices like cumin, black pepper and mustard seed.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 44

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.44

pīthā-pānā deha tumi ińhā-sabākāre

tabe bhattācārya kahe yudi' dui kare

SYNONYMS

pīthā-pānā — cakes and condensed-milk preparations; deha — give; tumi — you; ińhā-sabākāre — to all these devotees; tabe — at that time; bhattācārya — Sārvabhauma Bhattācārya; kahe — said; yudi' — folding; dui kare — two hands.

TRANSLATION

"You can offer the cakes and preparations made with condensed milk to all the devotees." Hearing this, the Bhattācārya folded his hands and spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 45

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.45

jagannātha kaiche kariyāchena bhojana

āji saba mahāprasāda kara āsvādana

SYNONYMS

jagannātha — Lord Jagannātha; kaiche — as; kariyāchena — has accepted; bhojana — lunch; āji — today; saba — all of you; mahā-prasāda — the remnants of food offered to the Lord; kara — do; āsvādana — tasting.

TRANSLATION

"Today, all of you please try to taste the lunch just as Lord Jagannātha accepted it."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 46

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.46

eta bali' pīthā-pānā saba khāoyāilā

bhikshā karāñā ācamana karāilā

SYNONYMS

eta bali' — saying this; pīthā-pānā — many kinds of cakes and condensed-milk preparations; saba — all; khāoyāilā — made to eat; bhikshā karāñā — after offering prasādam; ācamana karāilā — made them wash their hands, feet and mouths.

TRANSLATION

After saying this, he made them all eat the various cakes and condensed-milk preparations. After feeding them, he offered them water to wash their hands, feet and mouths.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 47

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.47

ājñā māgi' gelā gopīnātha ācāryake lañā

prabhura nikata āilā bhojana kariñā

SYNONYMS

ājñā māgi' — taking permission; gelā — went; gopīnātha ācāryake lañā — taking Gopīnātha Ācārya; prabhura — Lord Caitanya Mahāprabhu; nikata — near; āilā — went; bhojana kariñā — after taking lunch.

TRANSLATION

Begging permission from Lord Caitanya Mahāprabhu and His devotees, Sārvabhauma Bhattācārya then went with Gopīnātha Ācārya to take lunch. After finishing their lunch, they returned to Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 48

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.48

'namo nārāyanāya' bali' namaskāra kaila

'krishne matir astu' bali' gosāñi kahila

SYNONYMS

namah nārāyanāya — I offer my respects to Nārāyana; bali' — saying; namaskāra kaila — offered respects to Lord Caitanya Mahāprabhu; krishne — unto Lord Krishna; matih astu — let there be attraction; bali' — saying; gosāñi — Śrī Caitanya Mahāprabhu; kahila — spoke.

TRANSLATION

Offering his obeisances to Caitanya Mahāprabhu, Sārvabhauma Bhattācārya said, "Namo nārāyanāya" ["I offer my obeisances to Nārāyana"].

In return, Caitanya Mahāprabhu said, "Krishne matir astu" ["Let your attention be on Krishna"].

PURPORT

It is the etiquette among sannyāsīs, those on the fourth platform of spiritual life, to offer respects by saying om namo nārāyanāya ("I offer my respectful obeisances unto Nārāyana"). This greeting is used especially by Māyāvādī sannyāsīs. According to the smriti scriptures, a sannyāsī should not expect anything from anyone, nor should he consider himself identical with the Supreme Personality of Godhead. Vaishnava sannyāsīs never think of themselves as being one with the Lord; they always consider themselves eternal servants of Krishna, and they want to see everyone in the world become Krishna conscious. For this reason, a Vaishnava sannyāsī always offers his blessings to everyone, saying krishne matir astu ("May you become Krishna conscious").


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 49

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.49

śuni' sārvabhauma mane vicāra karila

vaishnava-sannyāsī ińho, vacane jānila

SYNONYMS

śuni' — hearing this; sārvabhauma — Sārvabhauma Bhattācārya; mane — within the mind; vicāra karila — considered; vaishnava-sannyāsī — Vaishnava sannyāsī; ińho — this person; vacane — by words; jānila — understood.

TRANSLATION

Hearing these words, Sārvabhauma understood Lord Caitanya to be a Vaishnava sannyāsī.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 5

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.5

daive sārvabhauma tāńhāke kare daraśana

padichā mārite teńho kaila nivārana

SYNONYMS

daive — by chance; sārvabhauma — Sārvabhauma Bhattācārya; tāńhāke — Him; kare — does; daraśana — seeing; padichā — the watchman in the temple; mārite — to beat; teńho — he; kaila — did; nivārana — forbidding.

TRANSLATION

When Śrī Caitanya Mahāprabhu fell down, Sārvabhauma Bhattācārya happened to see Him. When the watchman threatened to beat the Lord, Sārvabhauma Bhattācārya immediately forbade him.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 50

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.50

gopīnātha ācāryere kahe sārvabhauma

gosāñira jānite cāhi kāhāń pūrvāśrama

SYNONYMS

gopīnātha ācāryere — to Gopīnātha Ācārya; kahe — said; sārvabhauma — Sārvabhauma Bhattācārya; gosāñira — of Lord Caitanya Mahāprabhu; jānite — to know; cāhi — I want; kāhāń — what; pūrva-āśrama — previous situation.

TRANSLATION

Sārvabhauma then said to Gopīnātha Ācārya, "I want to know Caitanya Mahāprabhu's previous situation."

PURPORT

The word pūrvāśrama refers to one's previous situation in life. Sometimes a person will accept the renounced order from householder life, and sometimes even from student (brahmacārī) life. Sārvabhauma Bhattācārya wanted to know of Śrī Caitanya Mahāprabhu's previous situation as a householder.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 51

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.51

gopīnāthācārya kahe, — navadvīpe ghara

'jagannātha' — nāma, padavī — 'miśra purandara'

SYNONYMS

gopīnātha-ācārya kahe — Gopīnātha Ācārya replied; navadvīpe — in Navadvīpa; ghara — residence; jagannātha — Jagannātha; nāma — named; padavī — the surname; miśra purandara — Miśra Purandara.

TRANSLATION

Gopīnātha Ācārya replied, "There was a man named Jagannātha, who was a resident of Navadvīpa, and whose surname was Miśra Purandara.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 52

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.52

'viśvambhara' — nāma ińhāra, tāńra ińho putra

nīlāmbara cakravartīra hayena dauhitra

SYNONYMS

viśvambhara — Viśvambhara; nāma — the name; ińhāra — His; tāńra — of Jagannātha Miśra; ińho — He; putra — son; nīlāmbara cakravartīra — of Nīlāmbara Cakravartī; hayena — is; dauhitra — grandson (daughter's son).

TRANSLATION

"Lord Caitanya Mahāprabhu is the son of that Jagannātha Miśra, and His former name was Viśvambhara Miśra. He also happens to be the grandson of Nīlāmbara Cakravartī."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 53

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.53

sārvabhauma kahe, — nīlāmbara cakravartī

viśāradera samādhyāyī, — ei tāńra khyāti

SYNONYMS

sārvabhauma kahe — Sārvabhauma said; nīlāmbara cakravartī — the gentleman named Nīlāmbara Cakravartī; viśāradera — of Maheśvara Viśārada (Sārvabhauma's father); samādhyāyī — class friend; ei — this; tāńra — of him; khyāti — acquaintance.

TRANSLATION

The Bhattācārya said, "Nīlāmbara Cakravartī was a classmate of my father, Maheśvara Viśārada. I knew him as such.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 54

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.54

'miśra purandara' tāńra mānya, hena jāni

pitāra sambandhe dońhāke pūjya kari' māni

SYNONYMS

miśra purandara — Jagannātha Miśra Purandara; tāńra — his; mānya — respectable; hena — thus; jāni — I know; pitāra sambandhe — in relationship to my father; dońhāke — both of them (Nīlāmbara Cakravartī and Jagannātha Miśra); pūjya — respectable; kari' — thinking; māni — I accept.

TRANSLATION

"Jagannātha Miśra Purandara was respected by my father. Thus because of their relationship with my father, I respect both Jagannātha Miśra and Nīlāmbara Cakravartī."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 55

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.55

nadīyā-sambandhe sārvabhauma hrishta hailā

prīta hañā gosāñire kahite lāgilā

SYNONYMS

nadīyā-sambandhe — in connection with Nadia; sārvabhauma — Sārvabhauma Bhattācārya; hrishta — pleased; hailā — became; prīta hañā — thus being pleased; gosāñire — unto Lord Śrī Caitanya Mahāprabhu; kahite lāgilā — began to speak.

TRANSLATION

Hearing that Śrī Caitanya Mahāprabhu belonged to the Nadia district, Sārvabhauma Bhattācārya became very pleased and addressed the Lord as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 56

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.56

'sahajei pūjya tumi, āre ta' sannyāsa

ataeva hań tomāra āmi nija-dāsa'

SYNONYMS

sahajei — naturally; pūjya — respectable; tumi — You; āre — over and above this; ta' — certainly; sannyāsa — the renounced order of life; ataeva — therefore; hań — am; tomāra — Your; āmi — I; nija-dāsa — personal servant.

TRANSLATION

"You are naturally respectable. Besides, You are a sannyāsī; thus I wish to become Your personal servant."

PURPORT

A sannyāsī is always to be worshiped and offered all kinds of respect by the grihasthas (householders). Although Sārvabhauma Bhattācārya was older than Śrī Caitanya Mahāprabhu, Sārvabhauma respected Him as a sannyāsī and as one who had attained the topmost platform of spiritual ecstasy. Thus the Bhattācārya certainly accepted Him as his master.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 57

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.57

śuni' mahāprabhu kaila śrī-vishnu smarana

bhattācārye kahe kichu vinaya vacana

SYNONYMS

śuni' — hearing this; mahāprabhu — Lord Caitanya Mahāprabhu; kaila — did; śrī-vishnu smarana — remembering Lord Vishnu; bhattācārye — to Sārvabhauma Bhattācārya; kahe — speaks; kichu — some; vinaya vacana — very humble statements.

TRANSLATION

As soon as Caitanya Mahāprabhu heard this from the Bhattācārya, He immediately remembered Lord Vishnu and began to speak humbly to him as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 58

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.58

"tumi jagad-guru — sarvaloka-hita-kartā

vedānta padāo, sannyāsīra upakartā

SYNONYMS

tumi jagat-guru — you are the master of all people; sarva-loka — of all people; hita-kartā — the well-wisher; vedānta padāo — you teach Vedānta philosophy; sannyāsīra — of the mendicants in the renounced order of life; upakartā — the benefactor.

TRANSLATION

"Because you are a teacher of Vedānta philosophy, you are the master of all the people in the world and their well-wisher as well. You are also the benefactor of all kinds of sannyāsīs.

PURPORT

Because the Māyāvādī sannyāsīs teach Vedānta philosophy to their students or disciples, they are customarily called jagad-guru. This indicates that they are the benefactors of all people. Although Sārvabhauma Bhattācārya was not a sannyāsī but a householder, he used to invite all the sannyāsīs to his home and offer them prasādam. Thus he was accepted as the best well-wisher and friend of all the sannyāsīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 59

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.59

āmi bālaka-sannyāsī — bhānda-manda nāhi jāni

tomāra āśraya niluń, guru kari' māni

SYNONYMS

āmi — I; bālaka-sannyāsī — a young sannyāsī; bhānda-manda — good and bad; nāhi — not; jāni — know; tomāra — your; āśraya — shelter; niluń — have taken; guru — spiritual master; kari' — taking as; māni — I accept.

TRANSLATION

"I am a young sannyāsī, and I actually have no knowledge of what is good and what is bad. Therefore I am taking shelter of you and accepting you as My spiritual master.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 6

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.6

prabhura saundarya āra premera vikāra

dekhi' sārvabhauma hailā vismita apāra

SYNONYMS

prabhura — of Lord Śrī Caitanya Mahāprabhu; saundarya — the beauty; āra — and; premera vikāra — ecstatic transformations; dekhi' — seeing; sārvabhauma — Sārvabhauma Bhattācārya; hailā — became; vismita — surprised; apāra — very.

TRANSLATION

Sārvabhauma Bhattācārya was very surprised to see the personal beauty of Lord Caitanya Mahāprabhu, as well as the transcendental transformations wrought on His body due to love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 60

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.60

tomāra sańga lāgi' mora ihāń āgamana

sarva-prakāre karibe āmāya pālana

SYNONYMS

tomāra — your; sańga — association; lāgi' — for the sake of; mora — My; ihāń — here; āgamana — arrival; sarva-prakāre — in all respects; karibe — you will do; āmāya — unto Me; pālana — maintaining.

TRANSLATION

"I have come here only to associate with you, and I am now taking shelter of you. Will you kindly maintain Me in all respects?


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 61

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.61

āji ye haila āmāra bada-i vipatti

tāhā haite kaile tumi āmāra avyāhati"

SYNONYMS

āji — today; ye — that which; haila — happened; āmāra — My; bada-i — very great; vipatti — obstacle; tāhā — that danger; haite — from; kaile — did; tumi — you; āmāra — My; avyāhati — relief.

TRANSLATION

"The incident that happened today was a great obstacle for Me, but you have kindly relieved Me of it."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 62

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.62

bhattācārya kahe, — ekale tumi nā yāiha darśane

āmāra sańge yābe, kimvā āmāra loka-sane

SYNONYMS

bhattācārya kahe — the Bhattācārya said; ekale — alone; tumi — You; nā — not; yāiha — go; darśane — to see the Deity; āmāra sańge — with me; yābe — You should go; kimvā — or; āmāra loka-sane — with my men.

TRANSLATION

The Bhattācārya replied, "Do not go alone to see the Deity at the Jagannātha temple. It is better that You go with me or my men."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 63

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.63

prabhu kahe, — 'mandira bhitare nā yāiba

garudera pāśe rahi' darśana kariba'

SYNONYMS

prabhu kahe — Śrī Caitanya replied; mandira — the temple; bhitare — inside; nā — never; yāiba — I shall go; garudera — of the column known as the Garuda-stambha; pāśe — by the side; rahi' — staying; darśana — seeing; kariba — I shall do.

TRANSLATION

The Lord said, "I shall never enter the temple but shall always view the Lord from the side of the Garuda-stambha."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 64

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.64

gopīnāthācāryake kahe sārvabhauma

'tumi gosāñire lañā karāiha daraśana

SYNONYMS

gopīnātha-ācāryake — to Gopīnātha Ācārya; kahe — says; sārvabhauma — Sārvabhauma Bhattācārya; tumi — you; gosāñire — Lord Caitanya Mahāprabhu; lañā — taking; karāiha — make Him do; daraśana — seeing of Lord Jagannātha.

TRANSLATION

Sārvabhauma Bhattācārya then told Gopīnātha Ācārya, "Take Gosvāmījī and show Him Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 65

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.65

āmāra mātri-svasā-griha — nirjana sthāna

tāhāń vāsā deha, kara sarva samādhāna'

SYNONYMS

āmāra — my; mātri-svasā — of the aunt; griha — the home; nirjana sthāna — very solitary place; tāhāń — there; vāsā — an apartment; deha — give; kara — make; sarva — all; samādhāna — arrangements.

TRANSLATION

"Also, the apartment belonging to my maternal aunt is in a very solitary place. Make all arrangements for Him to stay there."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 66

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.66

gopīnātha prabhu lañā tāhāń vāsā dila

jala, jala-pātrādika sarva samādhāna kaila

SYNONYMS

gopīnātha — Gopīnātha Ācārya; prabhu — Lord Caitanya Mahāprabhu; lañā — taking; tāhāń — there; vāsā — apartment; dila — gave; jala — water; jala-pātra-ādika — waterpots and other vessels; sarva — all; samādhāna — arrangements; kaila — made.

TRANSLATION

Thus Gopīnātha Ācārya took Lord Caitanya Mahāprabhu to His residential quarters and showed Him where to find water, tubs and waterpots. Indeed, he arranged everything.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 67

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.67

āra dina gopīnātha prabhu sthāne giyā

śayyotthāna daraśana karāila lañā

SYNONYMS

āra dina — the next day; gopīnātha — Gopīnātha Ācārya; prabhu — of Lord Caitanya Mahāprabhu; sthāne — to the place; giyā — going; śayyā-utthāna — the rising from bed of Lord Jagannātha; daraśana — seeing; karāila — caused; lañā — taking Him.

TRANSLATION

The next day Gopīnātha Ācārya took Lord Caitanya Mahāprabhu to see the early rising of Lord Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 68

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.68

mukunda-datta lañā āilā sārvabhauma sthāne

sārvabhauma kichu tāńre balilā vacane

SYNONYMS

mukunda-datta — Mukunda Datta; lañā — taking; āilā — went; sārvabhauma — of Sārvabhauma Bhattācārya; sthāne — to the place; sārvabhauma — Sārvabhauma Bhattācārya; kichu — something; tāńre — to Mukunda Datta; balilā — said; vacane — in words.

TRANSLATION

Gopīnātha Ācārya then took Mukunda Datta with him and went to Sārvabhauma's house. When they arrived, Sārvabhauma addressed Mukunda Datta as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 69

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.69

'prakriti-vinīta, sannyāsī dekhite sundara

āmāra bahu-prīti bāde ińhāra upara

SYNONYMS

prakriti-vinīta — by nature very humble and meek; sannyāsī — renouncer; dekhite — to see; sundara — very beautiful; āmāra — my; bahu-prīti — great affection; bāde — increases; ińhāra — Him; upara — upon.

TRANSLATION

"The sannyāsī is very meek and humble by nature, and His person is very beautiful to see. Consequently my affection for Him increases.

PURPORT

Sārvabhauma Bhattācārya considered Śrī Caitanya Mahāprabhu a very humble and meek person because although Caitanya Mahāprabhu was a sannyāsī, He still retained His brahmacārī name. The Lord took sannyāsa from Keśava Bhāratī in the Bhāratī sampradāya, in which the brahmacārīs (the assistants of the sannyāsīs) are named "Caitanya." Even after accepting sannyāsa, Caitanya Mahāprabhu retained the name "Caitanya," meaning a humble servant of a sannyāsī. Sārvabhauma Bhattācārya appreciated this very much.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 7

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.7

bahu-kshane caitanya nahe, bhogera kāla haila

sārvabhauma mane tabe upāya cintila

SYNONYMS

bahu-kshane — for a long time; caitanya — consciousness; nahe — there was not; bhogera — of offering food; kāla — the time; haila — it became; sārvabhauma — Sārvabhauma Bhattācārya; mane — in the mind; tabe — at that time; upāya — remedy; cintila — thought.

TRANSLATION

Śrī Caitanya Mahāprabhu remained unconscious for a long time. Meanwhile, the time for offering prasādam to Lord Jagannātha came, and the Bhattācārya tried to think of a remedy.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 70

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.70

kon sampradāye sannyāsa karyāchena grahana

kibā nāma ińhāra, śunite haya mana'

SYNONYMS

kon sampradāye — in which community; sannyāsa — the renounced order of life; karyāchena — has made; grahana — acceptance; kibā — what; nāma — name; ińhāra — His; śunite — to hear; haya — it is; mana — my mind.

TRANSLATION

"From which sampradāya has He accepted the sannyāsa order, and what is His name?"


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 71

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.71

gopīnātha kahe, — nāma śrī-krishna-caitanya

guru ińhāra keśava-bhāratī mahā-dhanya

SYNONYMS

gopīnātha kahe — Gopīnātha Ācārya replied; nāma — His name; śrī-krishna-caitanya — Śrī Krishna Caitanya; guru — sannyāsa-guru; ińhāra — His; keśava-bhāratī — of the name Keśava Bhāratī; mahā-dhanya — the greatly fortunate personality.

TRANSLATION

Gopīnātha Ācārya replied, "The Lord's name is Śrī Krishna Caitanya, and His sannyāsa preceptor is the greatly fortunate Keśava Bhāratī."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 72

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.72

sārvabhauma kahe, — 'ińhāra nāma sarvottama

bhāratī-sampradāya ińho — hayena madhyama'

SYNONYMS

sārvabhauma kahe — Sārvabhauma Bhattācārya replied; ińhāra — His; nāma — name; sarva-uttama — first-class; bhāratī-sampradāya — the community of the Bhāratī sannyāsīs; ińho — He; hayena — becomes; madhyama — middle-class.

TRANSLATION

Sārvabhauma Bhattācārya said, "'Śrī Krishna' is a very good name, but He belongs to the Bhāratī community. Therefore He is a second-class sannyāsī."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 73

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.73

gopīnātha kahe, — ińhāra nāhi bāhyāpekshā

ataeva bada sampradāyera nāhika apekshā

SYNONYMS

gopīnātha kahe — Gopīnātha Ācārya replied; ińhāra — of the Lord; nāhi — there is not; bāhya-apekshā — dependence on any external formality; ataeva — therefore; bada — big; sampradāyera — of a community; nāhika — there is not; apekshā — necessity.

TRANSLATION

Gopīnātha Ācārya replied, "Śrī Krishna Caitanya Mahāprabhu does not rely on any external formality. There is no need for Him to accept the sannyāsa order from a superior sampradāya."

PURPORT

Śrī Caitanya Mahāprabhu accepted sannyāsa from the Bhāratī sampradāya (community), which belongs to the disciplic succession of Śańkarācārya. Śańkarācārya introduced names for his sannyāsa disciples, and these are ten in number. Out of these, the surnames Tīrtha, Āśrama and Sarasvatī are considered topmost. In the monastery at Śrińgerī, the surname Sarasvatī is considered first class, Bhāratī second class and Purī third class. A sannyāsī who has very nicely understood the slogan tat tvam asi and who takes his bath at the confluence of the rivers Ganges, Yamunā and Sarasvatī is called a Tīrtha. A person who is very eager to accept sannyāsa, who is detached from worldly activities, who has no desire for any kind of material facilities, and who is thus saved from repeated birth and death is known as Āśrama. When a sannyāsī lives in a beautiful, solitary place in the forest and is freed from all material desires, he is called Vana. A sannyāsī who always lives in the forest and renounces all connection with the world in order to be elevated to the heavenly planets, where he can live in the Nandana-kānana, is called Aranya. One who prefers living in the mountains engaging in the study of the Bhagavad-gītā and whose intelligence is fixed is called Giri. One who prefers living in great mountains, even among ferocious animals, to attain the summit of philosophical speculation (understanding that the essence of this material world is useless) is called Parvata. A sannyāsī who has dipped into the ocean of the Absolute Truth and collected some valuable stones of knowledge from that ocean, who never falls from the regulative principles of a sannyāsī, is called Sāgara. One who has learned the classical art of music, who engages in its culture, and who has become expert and completely aloof from material attachment is called Sarasvatī. Sarasvatī is the goddess of music and learning, and in one hand she holds a musical instrument called a vīnā. A sannyāsī who is always engaged in music for spiritual elevation is called Sarasvatī. One who has become completely educated and is freed from all kinds of ignorance and who is never unhappy, even in a distressed condition, is called Bhāratī. One who has become very expert in absolute knowledge, who is situated in the Absolute Truth, and who always discusses the Absolute Truth is called Purī.

All these sannyāsīs are assisted by brahmacārīs, who are described as follows: One who knows his real identity and is fixed in his particular occupational duty, who is always happy in spiritual understanding, is called Svarūpa-brahmacārī. One who completely knows the Brahman effulgence and is always engaged in the practice of yoga is called Prakāśa-brahmacārī. One who has acquired absolute knowledge and who always meditates on the Absolute Truth, knowledge, the unlimited and the Brahman effulgence, thus keeping himself in transcendental bliss, is called Ānanda-brahmacārī. One who is able to distinguish between matter and spirit, who is never disturbed by material transformations, and who meditates on the unlimited, inexhaustible, auspicious Brahman effulgence is a first-class, learned brahmacārī and is named Caitanya.

When Sārvabhauma Bhattācārya was talking with Gopīnātha Ācārya about Śrī Caitanya Mahāprabhu's sannyāsa community, he appreciated the first name, "Śrī Krishna," but did not like the surname, "Caitanya," which is the name for a brahmacārī belonging to the Bhāratī community. He therefore suggested that the Lord be elevated to the Sarasvatī community. However, Gopīnātha Ācārya pointed out that the Lord does not depend on any external formality. Gopīnātha Ācārya was firmly convinced that Śrī Caitanya Mahāprabhu was Krishna Himself and therefore independent of any external ritual or formality. If one wants to engage in pure devotional service, he does not require titular superiority as a Bhāratī or a Sarasvatī.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 74

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.74

bhattācārya kahe, — 'ińhāra praudha yauvana

kemate sannyāsa-dharma ha-ibe rakshana

SYNONYMS

bhattācārya kahe — Sārvabhauma Bhattācārya replied; ińhāra — His; praudha — full; yauvana — youth; kemate — how; sannyāsa-dharma — principles of a sannyāsī; ha-ibe — there will be; rakshana — protection.

TRANSLATION

The Bhattācārya inquired, "Śrī Caitanya Mahāprabhu is in His full-fledged youthful life. How can He keep the principles of sannyāsa?


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 75

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.75

nirantara ińhāke vedānta śunāiba

vairāgya-advaita-mārge praveśa karāiba

SYNONYMS

nirantara — continually; ińhāke — to Him; vedānta — Vedānta philosophy; śunāiba — I shall recite; vairāgya — of renunciation; advaita — of monism; mārge — on the path; praveśa — entrance; karāiba — I shall cause Him to make.

TRANSLATION

"I shall continually recite Vedānta philosophy before Caitanya Mahāprabhu so that He may remain fixed in His renunciation and thus enter upon the path of monism."

PURPORT

According to Sārvabhauma Bhattācārya, among sannyāsīs the cultivation of Vedānta philosophy helps in becoming detached from sense gratification. Thus a sannyāsī can protect the prestige of wearing a loincloth (kaupīna). One has to practice sense control as well as mind control and subdue the six forces of speech, mind, anger, tongue, belly and genitals. Then one can become expert in understanding the devotional service of the Lord and thus become a perfect sannyāsī. For that purpose one must cultivate knowledge and renunciation regularly. When one is attached to material sense gratification, he cannot protect his sannyāsa order. Sārvabhauma Bhattācārya suggested that by the study of vairāgya (renunciation) Śrī Caitanya Mahāprabhu might be saved from the clutches of full-fledged youthful desires.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 76

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.76

kahena yadi, punarapi yoga-patta diyā

samskāra kariye uttama-sampradāye āniyā'

SYNONYMS

kahena — says; yadi — if; punarapi — again; yoga-patta diyā — offering Him saffron cloth; samskāra — reformatory process; kariye — I perform; uttama — first-class; sampradāye — to the community; āniyā — bringing.

TRANSLATION

Sārvabhauma Bhattācārya then suggested, "If Śrī Caitanya Mahāprabhu would like, I could bring Him into a first-class sampradāya by offering Him saffron cloth and performing the reformatory process again."

PURPORT

The Bhattācārya wanted to reinstate Śrī Caitanya Mahāprabhu into the Sarasvatī sampradāya because he did not like the Lord's belonging to the Bhāratī sampradāya or Purī sampradāya. Actually, he did not know the position of Lord Caitanya Mahāprabhu. As the Supreme Personality of Godhead, Caitanya Mahāprabhu did not depend on an inferior or superior sampradāya. The Supreme Personality of Godhead remains in the supreme position in all circumstances.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 77

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.77

śuni' gopīnātha-mukunda duńhe duhkhī hailā

gopīnāthācārya kichu kahite lāgilā

SYNONYMS

śuni' — hearing; gopīnātha-mukunda — Gopīnātha Ācārya and Mukunda Datta; duńhe — both; duhkhī — unhappy; hailā — became; gopīnātha-ācārya — Gopīnātha Ācārya; kichu — something; kahite — to speak; lāgilā — began.

TRANSLATION

Gopīnātha Ācārya and Mukunda Datta became very unhappy when they heard this. Gopīnātha Ācārya therefore addressed Sārvabhauma Bhattācārya as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 78

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.78

'bhattācārya' tumi ińhāra nā jāna mahimā

bhagavattā-lakshanera ińhātei sīmā

SYNONYMS

bhattācārya — my dear Bhattācārya; tumi — you; ińhāra — of Lord Caitanya Mahāprabhu; nā — not; jāna — know; mahimā — the greatness; bhagavattā — of being the Supreme Personality of Godhead; lakshanera — of symptoms; ińhātei — in Him; sīmā — the highest degree.

TRANSLATION

"My dear Bhattācārya, you do not know the greatness of Lord Caitanya Mahāprabhu. All the symptoms of the Supreme Personality of Godhead are found in Him to the highest degree."

PURPORT

Since the Bhattācārya was an impersonalist, he had no idea of the Absolute Truth beyond the impersonal effulgence. However, Gopīnātha Ācārya informed him that Caitanya Mahāprabhu was the Supreme Personality of Godhead. Those who know the Absolute Truth know it in three phases, as explained in Śrīmad-Bhāgavatam (1.2.11):

vadanti tat tattva-vidas tattvam yaj jñānam advayam

brahmeti paramātmeti bhagavān iti śabdyate

"Those who are in knowledge of the nondual Absolute Truth know very clearly what is Brahman, what is Paramātmā, and what is the Supreme Personality of Godhead." The Supreme Personality of Godhead is shad-aiśvarya-pūrna, complete with six opulences. Gopīnātha Ācārya emphasized that all those six opulences were completely existing in Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 79

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.79

tāhāte vikhyāta ińho parama-īśvara

ajña-sthāne kichu nahe vijñera gocara'

SYNONYMS

tāhāte — therefore; vikhyāta — celebrated; ińho — Lord Caitanya Mahāprabhu; parama-īśvara — the Supreme Personality of Godhead; ajña-sthāne — before an ignorant person; kichu — any; nahe — not; vijñera — of the person who knows; gocara — information.

TRANSLATION

Gopīnātha Ācārya continued, "Lord Caitanya Mahāprabhu is celebrated as the Supreme Personality of Godhead. Those who are ignorant in this connection find the conclusion of knowledgeable men very difficult to understand."


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 8

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.8

śishya padichā-dvārā prabhu nila vahāñā

ghare āni' pavitra sthāne rākhila śoyāñā

SYNONYMS

śishya — disciples; padichā — and watchman; dvārā — by means of; prabhu — Lord Śrī Caitanya Mahāprabhu; nila — brought; vahāñā — carrying; ghare — at home; āni' — bringing; pavitra — purified; sthāne — in a place; rākhila — kept; śoyāñā — lying down.

TRANSLATION

While Lord Caitanya Mahāprabhu was unconscious, Sārvabhauma Bhattācārya, with the help of the watchman and some disciples, carried Him to his home and laid Him down in a very sanctified room.

PURPORT

At that time, Sārvabhauma Bhattācārya lived on the southern side of the Jagannātha Temple. His home was practically on the beach and was known as Mārkandeya-sarastata. At present it is used as the monastery of Gańgāmātā.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 80

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.80

śishya-gana kahe, — 'īśvara kaha kon pramāne'

ācārya kahe, — 'vijña-mata īśvara-lakshane'

SYNONYMS

śishya-gana kahe — the disciples of Sārvabhauma Bhattācārya said; īśvara kaha — you say the Supreme Personality of Godhead; kon pramāne — by what evidence; ācārya kahe — Gopīnātha Ācārya replied; vijña-mata — statements of authorized persons; īśvara-lakshane — in understanding the Supreme Personality of Godhead.

TRANSLATION

The disciples of Sārvabhauma Bhattācārya retaliated, "By what evidence do you conclude that Śrī Caitanya Mahāprabhu is the Supreme Lord?"

Gopīnātha Ācārya replied, "The statements of authorized ācāryas who understand the Supreme Personality of Godhead are proof."

PURPORT

Since the appearance of Śrī Caitanya Mahāprabhu, there have been many pseudo incarnations in India who do not present authorized evidence. Five hundred years ago the disciples of Sārvabhauma Bhattācārya, being very learned scholars, were certainly right in asking Gopīnātha Ācārya for evidence. If a person proposes that he himself is God or that someone else is an incarnation of God or God Himself, he must cite evidence from śāstra to prove his claim. Thus the request of the Bhattācārya's disciples is quite bona fide. Unfortunately, at the present moment it has become fashionable to present someone as an incarnation of God without referring to the śāstras. Before an intelligent person accepts someone as an incarnation of God, however, he must ask about the evidence. When the disciples of Sārvabhauma Bhattācārya challenged Gopīnātha Ācārya, he immediately replied correctly: "We must hear the statements of great personalities in order to understand the Supreme Personality of Godhead." Lord Krishna is established as the Supreme Personality of Godhead by statements from many authorized persons, such as Brahmā, Nārada, Vyāsadeva, Asita and Arjuna. Similarly, Śrī Caitanya Mahāprabhu is also established as the Supreme Personality of Godhead by evidence from the same personalities. This will be explained later.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 81

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.81

śishya kahe, — 'īśvara-tattva sādhi anumāne'

ācārya kahe, — 'anumāne nahe īśvara-jñāne

SYNONYMS

śishya kahe — the disciples said; īśvara-tattva — the truth of the Absolute; sādhi — derive; anumāne — by hypothesis; ācārya kahe — Gopīnātha Ācārya replied; anumāne — by hypothesis; nahe — there is not; īśvara-jñāne — real knowledge of the Supreme Personality of Godhead.

TRANSLATION

The disciples of the Bhattācārya said, "We derive knowledge of the Absolute Truth by logical hypothesis."

Gopīnātha Ācārya replied, "One cannot attain real knowledge of the Supreme Personality of Godhead by such logical hypothesis and argument."

PURPORT

The Māyāvādī philosophers in particular make certain hypotheses about the Absolute Truth. They reason that in the material world we experience that everything is created. If we trace the history of anything, we find a creator. Therefore there must be a creator of this huge cosmic manifestation. By such reasoning they come to the conclusion that a higher power has created this cosmic manifestation. The Māyāvādīs do not accept this great power to be a person. Their brains cannot accommodate the fact that the huge cosmic manifestation can be created by a person. They doubt this because as soon as they think of a person, they think of a person within the material world with limited potency. Sometimes the Māyāvādī philosophers will accept Lord Krishna or Lord Rāma as Bhagavān, but they think of the Lord as a person having a material body. The Māyāvādīs do not understand that the Supreme Personality of Godhead, Krishna, has a spiritual body. They think of Krishna as a great personality, a human being, within whom there is the supreme impersonal power, Brahman. Therefore they finally conclude that the impersonal Brahman is the Supreme, not the personality Krishna. This is the basis of Māyāvādī philosophy. However, from the śāstras we can understand that the Brahman effulgence consists of the bodily rays of Krishna:

yasya prabhā prabhavato jagad-anda-koti-

kotishv aśesha-vasudhādi-vibhūti-bhinnam

tad brahma nishkalam anantam aśesha-bhūtam

govindam ādi-purusham tam aham bhajāmi

[Bs. 5.40]

"I serve the Supreme Personality of Godhead, Govinda, the primeval Lord, the effulgence of whose transcendental body is known as the brahmajyoti. That brahmajyoti, which is unlimited, unfathomed and all-pervasive, is the cause of the creation of unlimited numbers of planets with varieties of climates and specific conditions of life." (Brahma-samhitā 5.40)

Māyāvādī philosophers study the Vedic literature, but they do not understand that in the last stage of realization the Absolute Truth is the Supreme Personality of Godhead, Krishna. They do accept the fact that there is a creator of this cosmic manifestation, but that is anumāna (hypothesis). The Māyāvādī philosophers' logic is something like seeing smoke on a hill and concluding that there is a fire. When there is a forest fire on a high hill, smoke is first of all visible. Since it is known that smoke is created when there is fire, from seeing the smoke on the hill one can conclude that a fire is burning there. Similarly, from seeing this cosmic manifestation the Māyāvādī philosophers conclude that there must be a creator.

The disciples of Sārvabhauma Bhattācārya wanted evidence to show that Śrī Caitanya Mahāprabhu was actually the creator of the cosmic manifestation. Only then would they accept Him as the Supreme Personality of Godhead, the original cause of creation. Gopīnātha Ācārya replied that one could not understand the Supreme Personality of Godhead by guesswork. As Krishna says in the Bhagavad-gītā (7.25):

nāham prakāśah sarvasya yoga-māyā-samāvritah

mūdho 'yam nābhijānāti loko mām ajam avyayam

"I am never manifest to the foolish and unintelligent. For them I am covered by My eternal creative potency [yogamāyā]; and so the deluded world knows Me not, who am unborn and infallible." The Supreme Personality of Godhead reserves the right of not being exposed to nondevotees. He can only be understood by bona fide devotees. Lord Krishna says elsewhere in the Bhagavad-gītā (18.55), bhaktyā mām abhijānāti: "One can understand Me only by the devotional process." In the Fourth Chapter of the Bhagavad-gītā (4.3) Lord Krishna says, bhakto 'si me sakhā ceti rahasyam hy etad uttamam. Here Lord Krishna informs Arjuna that He is disclosing the secrets of the Bhagavad-gītā to him because he is His devotee. Arjuna was not a sannyāsī, nor was he a Vedāntist or brāhmana. He was, however, a devotee of Krishna. The conclusion is that we have to understand the Supreme Personality of Godhead from the devotees. Śrī Caitanya Mahāprabhu Himself says, guru-krishna-prasāde pāya bhakti-latā-bīja. (Cc. Madhya 19.151)

More evidence can be cited to show that without the mercy of a devotee or the mercy of Krishna, one cannot understand what is Krishna and what is the Supreme Personality of Godhead. This is confirmed in the next verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 82

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.82

anumāna pramāna nahe īśvara-tattva-jñāne

kripā vinā īśvarere keha nāhi jāne

SYNONYMS

anumāna pramāna — evidence by hypothesis; nahe — there is not; īśvara-tattva-jñāne — in understanding the Absolute Truth, the Supreme Personality of Godhead; kripā vinā — without His mercy; īśvarere — the Supreme Personality of Godhead; keha — anyone; nāhi — not; jāne — knows.

TRANSLATION

Gopīnātha Ācārya continued, "One can understand the Supreme Personality of Godhead only by His mercy, not by guesswork or hypothesis."

PURPORT

One cannot understand the Supreme Personality of Godhead simply by exhibiting some mundane magic. Foolish people are enchanted by magical demonstrations, and when they see a few wonderful things done by mystical power, they accept a magician as the Personality of Godhead or an incarnation. This is not the way of realization. Nor should one guess or speculate about an incarnation of God or the Personality of Godhead. One has to learn from the bona fide person or from the Supreme Personality of Godhead Himself, as Arjuna did, by the mercy of Krishna. Krishna Himself also gives many hints about His potencies as the Supreme Personality of Godhead. One should understand the Supreme Personality of Godhead only through the evidence presented by the śāstras and the mahājanas. In any case, one must have the mercy of the Lord in order to understand the Supreme Personality of Godhead by devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 83

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.83

īśvarera kripā-leśa haya ta' yāhāre

sei ta' īśvara-tattva jānibāre pāre

SYNONYMS

īśvarera — of the Personality of Godhead; kripā-leśa — a little mercy; haya — there is; ta' — certainly; yāhāre — upon whom; sei ta' — he certainly; īśvara-tattva — the Absolute Truth; jānibāre — to know; pāre — is able.

TRANSLATION

The Ācārya continued, "If one receives but a tiny bit of the Lord's favor by dint of devotional service, he can understand the nature of the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 84

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.84

athāpi te deva padāmbuja-dvaya-

prasāda-leśānugrihīta eva hi

jānāti tattvam bhagavan-mahimno

na cānya eko 'pi ciram vicinvan

SYNONYMS

atha — therefore; api — indeed; te — Your; deva — my Lord; pada-ambuja-dvaya — of the two lotus feet; prasāda — of the mercy; leśa — by only a trace; anugrihītah — favored; eva — certainly; hi — indeed; jānāti — one knows; tattvam — the truth; bhagavat — of the Supreme Personality of Godhead; mahimnah — of the greatness; na — never; ca — and; anyah — another; ekah — one; api — although; ciram — for a long period; vicinvan — speculating.

TRANSLATION

"'My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate in order to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years.'"

PURPORT

The above verse is from Śrīmad-Bhāgavatam (10.14.29). The Brahma-samhitā states, vedeshu durlabham adurlabham ātma-bhaktau (Bs. 5.33). Although the Supreme Personality of Godhead, Krishna, is the ultimate goal of knowledge (vedaiś ca sarvair aham eva vedyah [Bg. 15.15]), one who is not a pure devotee and who is not engaged in the service of the Lord cannot understand Him. Lord Brahmā therefore confirms this. Vedeshu durlabham: "It is very difficult to understand the Supreme Lord simply through one's studies." Adurlabham ātma-bhaktau: "However, it is very easy for the devotees to capture the Lord." The Lord is known as ajita (unconquerable). No one can conquer the Supreme Personality of Godhead, but the Lord consents to be conquered by His devotees. That is His nature. As stated in the Padma Purāna:

atah śrī-krishna-nāmādi na bhaved grahyam indriyaih

sevonmukhe hi jihvādau svayam eva sphuraty adah

[BRS. 1.2.234]

Being pleased by devotional activities, the Lord reveals Himself to His devotees. That is the way to understand Him.

The verse from Śrīmad-Bhāgavatam quoted by Gopīnātha Ācārya was originally spoken by Lord Brahmā when he was defeated by Lord Krishna. Lord Brahmā had stolen all the calves and cowherd boys in order to test Krishna's power. Lord Brahmā admitted that his own extraordinary powers within the universe were not in the least comparable to the unlimited powers of Lord Krishna. If Lord Brahmā can make a mistake in understanding Krishna, what to speak of ordinary persons, who either misunderstand Krishna or falsely present a so-called incarnation of Krishna for their own sense gratification.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verses 85-86

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.85-86

yadyapi jagad-guru tumi — śāstra-jñānavān

prithivīte nāhi pandita tomāra samāna

īśvarera kripā-leśa nāhika tomāte

ataeva īśvara-tattva nā pāra jānite

SYNONYMS

yadyapi — although; jagat-guru — a teacher of many disciples; tumi — you; śāstra-jñānavān — well versed in Vedic knowledge; prithivīte — on this earth; nāhi — there is not; pandita — a learned scholar; tomāra — your; samāna — equal; īśvarera — of the Supreme Personality of Godhead; kripā — of mercy; leśa — a bit; nāhika — there is not; tomāte — on you; ataeva — therefore; īśvara-tattva — the Absolute Truth (the Supreme personality of Godhead); nā pāra — are not able; jānite — to know.

TRANSLATION

Gopīnātha Ācārya then addressed Sārvabhauma Bhattācārya: "You are a great scholar and a teacher of many disciples. Indeed, there is no other scholar like you on earth. Nonetheless, because you are bereft of even a pinch of the Lord's mercy, you cannot understand Him, even though He is present in your home.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 87

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.87

tomāra nāhika dosha, śāstre ei kahe

pāndityādye īśvara-tattva-jñāna kabhu nahe'

SYNONYMS

tomāra — your; nāhika — there is not; dosha — fault; śāstre — the scriptures; ei — this; kahe — mention; pānditya-ādye — simply by scholarship, etc.; īśvara-tattva-jñāna — knowledge of the principles of the Supreme Personality of Godhead; kabhu — ever; nahe — there is not.

TRANSLATION

"It is not your fault; it is the verdict of the scriptures. You cannot understand the Supreme Personality of Godhead simply by scholarship."

PURPORT

This is a very important verse. Even big scholars cannot understand Krishna, yet they dare comment on the Bhagavad-gītā. Reading the Bhagavad-gītā means understanding Krishna, yet we actually see many scholars making blunders in trying to understand Krishna. Gopīnātha Ācārya's statement is confirmed in many places in the Vedic literature. In the Katha Upanishad (1.2.23) it is stated:

nāyam ātmā pravacanena labhyo

na medhayā na bahunā śrutena

yam evaisha vrinute tena labhyas

tasyaisha ātmā vivrinute tanūm svām

It is also stated in Katha Upanishad (1.2.9):

naishā tarkena matir āpaneyā

proktānyenaiva sujñānāya preshtha

yām tvam āpah satya-dhritir batāsi

tvādriń no bhūyān naciketah prashtā

The fact is that the Supreme Personality of Godhead, the Supersoul, cannot be attained simply by explanations, logic and erudite scholarship. One cannot understand Him simply by one's brain substance. Even by studying all the Vedic literatures, one cannot understand the Supreme Lord. However, if one is slightly favored by the mercy of the Lord, if the Lord is pleased, one can understand Him. But who are the candidates eligible to receive the mercy of the Lord? Only the devotees. They alone can understand what is the Supreme Personality of Godhead. The Lord reveals Himself to the sincere devotee when He is pleased with his service: svayam eva sphuraty adah. One should not try to understand the Lord simply from the statements of the Vedas, nor should one uselessly attempt to decry these statements through reasoning and logic.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 88

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.88

sārvabhauma kahe, — ācārya, kaha sāvadhāne

tomāte īśvara-kripā ithe ki pramāne

SYNONYMS

sārvabhauma kahe — Sārvabhauma Bhattācārya says; ācārya — my dear Gopīnātha Ācārya; kaha — kindly speak; sāvadhāne — very carefully; tomāte — unto you; īśvara-kripā — mercy of the Lord; ithe — in this matter; ki pramāne — by what evidence.

TRANSLATION

Sārvabhauma Bhattācārya replied, "My dear Gopīnātha Ācārya, please speak with great care. What is the proof that you have received the mercy of the Lord?"


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 89

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.89

ācārya kahe, — "vastu-vishaye haya vastu-jñāna

vastu-tattva-jñāna haya kripāte pramāna

SYNONYMS

ācārya kahe — Gopīnātha Ācārya replied; vastu-vishaye — in the matter of the summum bonum; haya — there is; vastu-jñāna — knowledge of the Supreme; vastu-tattva — of the Absolute Truth; jñāna — knowledge; haya — is; kripāte — of the mercy; pramāna — the evidence.

TRANSLATION

Gopīnātha Ācārya replied, "Knowledge of the summum bonum, the Absolute Truth, is evidence of the mercy of the Supreme Lord."

PURPORT

Sārvabhauma Bhattācārya informed his brother-in-law, Gopīnātha Ācārya, "The Supreme Personality of Godhead may not have shown mercy to me, but what is the proof of His having shown it to you? Kindly let us know about this." In reply to this, Gopīnātha Ācārya said that the summum bonum, the Absolute Truth, and His different potencies are identical. Therefore one can understand the substance of the Absolute Truth by the manifestation of His different potencies. The summum bonum includes all potencies in one unit. The Absolute Truth combined with different characteristics is the original substance (vastu): parāsya śaktir vividhaiva śrūyate.

Thus the Vedas state that the Absolute Truth has different potencies. When one understands the characteristics of the potencies of the Absolute Truth, one is aware of the Absolute Truth. On the material platform as well, one can understand the substance by the manifestation of its symptoms. For example, when there is heat, it is to be understood that there is fire. The heat of the fire is perceived directly. The fire may not be visible, but one can search out the fire by feeling heat. Similarly, if one can perceive the characteristics of the Absolute Truth, we can know that he has understood the substance of the Absolute Truth by the mercy of the Lord.

In the Bhagavad-gītā (7.25) it is said, nāham prakāśah sarvasya: the Supreme Personality of Godhead reserves the right of not being exposed to everyone. Sevonmukhe hi jihvādau svayam eva sphuraty adah: "The Lord reveals Himself to a devotee when He is completely satisfied by the devotee's service." Thus one cannot understand the Supreme Lord without His mercy. The Absolute Truth cannot be understood by speculation, and this is the conclusion of the Bhagavad-gītā.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 9

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.9

śvāsa-praśvāsa nāhi udara-spandana

dekhiyā cintita haila bhattācāryera mana

SYNONYMS

śvāsa-praśvāsa — breathing; nāhi — there was not; udara — of the abdomen; spandana — movement; dekhiyā — seeing; cintita — full of anxiety; haila — became; bhattācāryera — of Sārvabhauma Bhattācārya; mana — the mind.

TRANSLATION

Examining the body of Śrī Caitanya Mahāprabhu, Sārvabhauma saw that His abdomen was not moving and that He was not breathing. Seeing His condition, the Bhattācārya became very anxious.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 90

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.90

ińhāra śarīre saba īśvara-lakshana

mahā-premāveśa tumi pāñācha darśana

SYNONYMS

ińhāra — His; śarīre — in the body; saba — all; īśvara-lakshana — characteristics of the Supreme Personality of Godhead; mahā-prema-āveśa — absorption in transcendental ecstasy; tumi — you; pāñācha — have obtained; darśana — seeing.

TRANSLATION

Gopīnātha Ācārya continued, "You have seen the symptoms of the Supreme Personality of Godhead in the body of Śrī Caitanya Mahāprabhu during His absorption in an ecstatic mood.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 91

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.91

tabu ta' īśvara-jñāna nā haya tomāra

īśvarera māyā ei — bali vyavahāra

SYNONYMS

tabu ta' — still, however; īśvara-jñāna — knowledge of the Supreme Personality of Godhead; nā — not; haya — there is; tomāra — your; īśvarera — of the Lord; māyā — the illusion; ei — this; bali — saying; vyavahāra — the general term.

TRANSLATION

"Despite directly perceiving the symptoms of the Supreme Lord in the body of Śrī Caitanya Mahāprabhu, you cannot understand Him. This is commonly called illusion.

PURPORT

Gopīnātha Ācārya is pointing out that Sārvabhauma Bhattācārya had already seen uncommon symptoms of ecstasy in the body of Śrī Caitanya Mahāprabhu.

These uncommon symptoms of ecstatic love indicated the Supreme Person, but despite having seen all these symptoms, the Bhattācārya could not understand the Lord's transcendental nature. He was considering the Lord's pastimes to be mundane. This was certainly due to illusion.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 92

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.92

dekhile nā dekhe tāre bahirmukha jana"

śuni' hāsi' sārvabhauma balila vacana

SYNONYMS

dekhile — even after seeing; nā — not; dekhe — sees; tāre — the Supreme Person; bahih-mukha jana — a person influenced by the external energy; śuni' — hearing this; hāsi' — smiling; sārvabhauma — Sārvabhauma Bhattācārya; balila — said; vacana — the words.

TRANSLATION

"A person influenced by the external energy is called bahirmukha jana, a mundane person, because despite his perception, he cannot understand the real substance." Hearing Gopīnātha Ācārya say this, Sārvabhauma Bhattācārya smiled and began to speak as follows.

PURPORT

When one's heart is not cleansed, one cannot awaken the transcendental nature of devotional service. As Lord Krishna confirms in the Bhagavad-gītā (7.28):

yeshām tv anta-gatam pāpam janānām punya-karmanām

te dvandva-moha-nirmuktā bhajante mām dridha-vratāh

"Persons who have acted piously in previous lives and in this life and whose sinful actions are completely eradicated are freed from the dualities of delusion, and they engage themselves in My service with determination."

When one is actually engaged in pure devotional service, it is understood that he has already attained freedom from all reactions to sinful activities. In other words, it is to be understood that devotees are already freed from sin. A sinful person, a miscreant (dushkritī), cannot engage in devotional service. Nor can one engage in devotional service simply on the basis of scholarly speculation. One has to wait for the mercy of the Lord in order to render pure devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 93

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.93

ishta-goshthī vicāra kari, nā kariha rosha

śāstra-drishtye kahi, kichu nā la-iha dosha

SYNONYMS

ishta-goshthī — discussion among friends; vicāra — consideration; kari — we do; nā — not; kariha — make; rosha — anger; śāstra-drishtye — according to the conclusion of scriptures; kahi — we speak; kichu — any; nā — not; la-iha — take; dosha — fault.

TRANSLATION

The Bhattācārya said, "We are just having a discussion among friends and considering the points described in the scriptures. Do not become angry. I am simply speaking on the strength of the śāstras. Please don't take any offense.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 94

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.94

mahā-bhāgavata haya caitanya-gosāñi

ei kali-kāle vishnura avatāra nāi

SYNONYMS

mahā-bhāgavata — a great devotee; haya — is; caitanya-gosāñi — Lord Śrī Caitanya Mahāprabhu; ei — this; kali-kāle — in the Age of Kali; vishnura — of Lord Vishnu; avatāra — incarnation; nāi — there is not.

TRANSLATION

"Śrī Caitanya Mahāprabhu is certainly a great, uncommon devotee, but we cannot accept Him as an incarnation of Lord Vishnu because, according to śāstra, there is no incarnation in this Age of Kali.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 95

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.95

ataeva 'tri-yuga' kari' kahi vishnu-nāma

kali-yuge avatāra nāhī, — śāstra-jñāna

SYNONYMS

ataeva — therefore; tri-yuga — the Lord, who appears in three yugas only; kari' — making; kahi — we say; vishnu-nāma — the holy name of Lord Vishnu; kali-yuge — in the Age of Kali; avatāra — incarnation; nāhi — there is not; śāstra-jñāna — the verdict of the scriptures.

TRANSLATION

"Another name for Lord Vishnu is Triyuga because there is no incarnation of Lord Vishnu in Kali-yuga. Indeed, this is the verdict of the revealed scriptures."

PURPORT

The Supreme Personality of Godhead, Lord Vishnu, is known as Triyuga, which means that He is manifest in three yugas. However, this means that in the Age of Kali the Lord appears not directly but in disguise. This is confirmed in Śrīmad-Bhāgavatam (7.9.38):

ittham nri-tiryag-rishi-deva-jhashāvatārair

lokān vibhāvayasi hamsi jagat-pratīpān

dharmam mahā-purusha pāsi yugānuvrittam

channah kalau yad abhavas tri-yugo 'tha sa tvam

"My Lord, You kill all the enemies of the world in Your multifarious incarnations in the families of men, animals, demigods, rishis, aquatics and so on. Thus You illuminate the worlds with transcendental knowledge. In the Age of Kali, O Mahāpurusha, You sometimes appear in a covered incarnation. Therefore You are known as Triyuga [one who appears in only three yugas]."

Śrīla Śrīdhara Svāmī has also verified that Lord Vishnu appears in the Age of Kali but does not act as He does in other ages. Lord Vishnu incarnates for two purposes: paritrānāya sādhūnām vināśāya ca dushkritām [Bg. 4.8]. That is, He comes to engage in pastimes with His devotees and to annihilate the demons. These purposes are visible in the Satya, Tretā and Dvāpara yugas, but in Kali-yuga the Lord appears disguised. He does not directly kill demons and give protection to the faithful. Because the Lord is not directly perceived in Kali-yuga but is directly known in the other three yugas, His name is Triyuga.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 96

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.96

śuniyā ācārya kahe duhkhī hañā mane

śāstra-jña kariñā tumi kara abhimāne

SYNONYMS

śuniyā — hearing this; ācārya — Gopīnātha Ācārya; kahe — says; duhkhī — unhappy; hañā — becoming; mane — in the mind; śāstra-jña — well versed in Vedic scriptures; kariñā — taking as; tumi — you; kara — do; abhimāne — pride.

TRANSLATION

Upon hearing this, Gopīnātha Ācārya became very unhappy. He said to the Bhattācārya, "You consider yourself the knower of all Vedic scriptures.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 97

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.97

bhāgavata-bhārata dui śāstrera pradhāna

sei dui-grantha-vākye nāhi avadhāna

SYNONYMS

bhāgavata — Śrīmad-Bhāgavatam; bhārata — Mahābhārata; dui — two; śāstrera — of all Vedic scriptures; pradhāna — the most prominent; sei — those; dui-grantha — of the two scriptures; vākye — in the statements; nāhi — there is not; avadhāna — attention.

TRANSLATION

"Śrīmad-Bhāgavatam and the Mahābhārata are the two most important Vedic scriptures, but you have paid no attention to their statements.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 98

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.98

sei dui kahe kalite sākshāt-avatāra

tumi kaha, — kalite nāhi vishnura pracāra

SYNONYMS

sei — those; dui — two; kahe — say; kalite — in this Age of Kali; sākshāt — direct; avatāra — incarnation; tumi — you; kaha — say; kalite — in this Age of Kali; nāhi — there is not; vishnura — of Lord Vishnu; pracāra — manifestation.

TRANSLATION

"In Śrīmad-Bhāgavatam and Mahābhārata it is stated that the Lord appears directly, but you say that in this age there is no manifestation or incarnation of Lord Vishnu.


Sri Caitanya Caritamrta Madhya-lila Chapter 6 Verse 99

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6.99

kali-yuge līlāvatāra nā kare bhagavān

ataeva 'tri-yuga' kari' kahi tāra nāma

SYNONYMS

kali-yuge — in this Age of Kali; līlā-avatāra — a pastime incarnation; nā — not; kare — does; bhagavān — the Supreme Personality of Godhead; ataeva — therefore; tri-yuga — Triyuga (manifested in three yugas); kari' — accepting; kahi — I say; tāra nāma — His holy name.

TRANSLATION

"In this Age of Kali there is no līlā-avatāra of the Supreme Personality of Godhead; therefore He is known as Triyuga. That is one of His holy names."

PURPORT

A līlā-avatāra is an incarnation of the Lord who performs a variety of activities without making any special endeavor. He always has one pastime after another, all full of transcendental pleasure, and these pastimes are fully controlled by the Supreme Person. The Supreme Person is totally independent of all others in these pastimes. While teaching Sanātana Gosvāmī (Cc. Madhya 20.296-298), Śrī Caitanya Mahāprabhu pointed out that one cannot count the number of līlā-avatāras:

līlāvatāra krishnera nā yāya ganana

pradhāna kariyā kahi dig-daraśana

"However," the Lord told Sanātana, "I shall explain the chief līlā-avatāras."

matsya, kūrma, raghunātha, nrisimha, vāmana

varāhādi — lekhā yāńra nā yāya ganana

Thus the Lord's incarnations were enumerated, including Matsya, the fish incarnation; Kūrma, the tortoise; Lord Rāmacandra; Nrisimhadeva; Vāmanadeva; and Varāha, the boar incarnation. Thus there are innumerable līlā-avatāras, and all of these exhibit wonderful pastimes. Lord Varāha, the boar incarnation, lifted the entire planet earth from the depths of the Garbhodaka Ocean. The tortoise incarnation, Lord Kūrma, became a pivot for the emulsification of the whole sea, and Lord Nrisimhadeva appeared as half-man, half-lion. These are some of the wonderful and uncommon features of līlā-avatāras.

In his book Laghu-bhāgavatāmrita, Śrīla Rūpa Gosvāmī has enumerated the following twenty-five līlā-avatāras: Catuh-sana, Nārada, Varāha, Matsya, Yajña, Nara-Nārāyana, Kapila, Dattātreya, Hayaśīrsha (Hayagrīva), Hamsa, Priśnigarbha, Rishabha, Prithu, Nrisimha, Kūrma, Dhanvantari, Mohinī, Vāmana, Paraśurāma, Rāghavendra, Vyāsa, Balarāma, Krishna, Buddha and Kalki.

Śrī Caitanya Mahāprabhu is not mentioned as a līlā-avatāra because He is an incarnation in disguise (channa-avatāra). In this Age of Kali there are no līlā-avatāras, but there is an incarnation of the Lord manifested in the body of Śrī Caitanya Mahāprabhu. This has been explained in Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 6

Madhya-līlā Chapter 6: The Liberation of Sārvabhauma Bhattācārya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 6 Summary

A summary of the Sixth Chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya as follows. When Śrī Caitanya Mahāprabhu entered the temple of Jagannātha, He immediately fainted. Sārvabhauma Bhattācārya then took Him to his home. Meanwhile, Gopīnātha Ācārya, the brother-in-law of Sārvabhauma Bhattācārya, met Mukunda Datta and talked to him about Caitanya Mahāprabhu's acceptance of sannyāsa and His journey to Jagannātha Purī. After hearing about Śrī Caitanya Mahāprabhu's fainting and His being carried to the house of Sārvabhauma Bhattācārya, people crowded there to see the Lord. Śrīla Nityānanda Prabhu and other devotees then visited the Jagannātha temple, and when they came back to the house of Sārvabhauma Bhattācārya, Śrī Caitanya Mahāprabhu returned to external consciousness. Sārvabhauma Bhattācārya received everyone and distributed mahā-prasādam with great care. The Bhattācārya then became acquainted with Śrī Caitanya Mahāprabhu and arranged accommodations at his aunt's house. His brother-in-law, Gopīnātha Ācārya, established that Lord Caitanya Mahāprabhu was Krishna Himself, but Sārvabhauma and his many disciples could not accept this. However, Gopīnātha Ācārya convinced Sārvabhauma that no one can understand the Supreme Personality of Godhead without being favored by Him. He proved by śāstric quotation, quotations from the revealed scriptures, that Śrī Caitanya Mahāprabhu was Krishna Himself in person. Still, Sārvabhauma did not take these statements very seriously. Hearing all these arguments, Caitanya Mahāprabhu told His devotees that Sārvabhauma was His spiritual master and that whatever he said out of affection was for everyone's benefit.

When Sārvabhauma met Śrī Caitanya Mahāprabhu, he asked Him to hear Vedānta philosophy from him. Śrī Caitanya Mahāprabhu accepted this proposal, and for seven days He continally heard Sārvabhauma Bhattācārya explain the Vedānta-sūtra. However, the Lord remained very silent. Because of His silence, the Bhattācārya asked Him whether He was understanding the Vedānta philosophy, and the Lord replied, "Sir, I can understand Vedānta philosophy very clearly, but I cannot understand your explanations." There was then a discussion between the Bhattācārya and Śrī Caitanya Mahāprabhu concerning the authority of the Vedic scriptures, specifically the Upanishads and Vedānta-sūtra. The Bhattācārya was an impersonalist, but Śrī Caitanya Mahāprabhu proved that the Absolute Truth is the Supreme Personality of Godhead. He proved that the conceptions of the Māyāvādī philosophers concerning the impersonal Absolute Truth are incorrect.

The Absolute Truth is neither impersonal nor without power. The greatest mistake made by the Māyāvādī philosophers is in conceiving the Absolute Truth to be impersonal and without energy. In all the Vedas, the unlimited energies of the Absolute Truth have been accepted. It is also accepted that the Absolute Truth has His transcendental, blissful, eternal form. According to the Vedas, the Lord and the living entity are equal in quality but different quantitatively. The real philosophy of the Absolute Truth states that the Lord and His creation are inconceivably and simultaneously one and different. The conclusion is that the Māyāvādī philosophers are actually atheists. There was much discussion on this issue between Sārvabhauma and Caitanya Mahāprabhu, but despite all his endeavors, the Bhattācārya was defeated in the end.

At the request of Sārvabhauma Bhattācārya, Śrī Caitanya Mahāprabhu then explained the ātmārāma verse of Śrīmad-Bhāgavatam in eighteen different ways. When the Bhattācārya came to his senses, Śrī Caitanya Mahāprabhu disclosed His real identity. The Bhattācārya then recited one hundred verses in praise of Lord Caitanya Mahāprabhu and offered his obeisances. After this, Gopīnātha Ācārya and all the others, having seen the wonderful potencies of Lord Caitanya Mahāprabhu, became very joyful.

One morning after this incident, Śrī Caitanya Mahāprabhu received some prasādam from Jagannātha and offered it to Sārvabhauma Bhattācārya. Without caring for formality, the Bhattācārya immediately partook of the mahā-prasādam. On another day, when the Bhattācārya asked Śrī Caitanya Mahāprabhu the best way to worship and meditate, the Lord advised him to chant the Hare Krishna mahā-mantra. On another day, the Bhattācārya wanted to change the reading of the tat te 'nukampām verse because he did not like the word mukti-pada. He wanted to substitute the word bhakti-pada. Śrī Caitanya Mahāprabhu advised Sārvabhauma not to change the reading of Śrīmad-Bhāgavatam, because mukti-pada indicated the lotus feet of the Supreme Personality of Godhead, Lord Krishna. Having become a pure devotee, the Bhattācārya said, "Because the meaning is hazy, I still prefer bhakti-pada." At this, Śrī Caitanya Mahāprabhu and the other inhabitants of Jagannātha Purī became very pleased. Sārvabhauma Bhattācārya thus became a pure Vaishnava, and the other learned scholars there followed him.


Sri Caitanya Caritamrta Madhya-lila Chapter 7

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 7 Summary

CC Madhya 7.1: Lord Caitanya Mahāprabhu, being very compassionate toward a brāhmana named Vāsudeva, cured him of leprosy. He transformed him into a beautiful man satisfied with devotional service. I offer my respectful obeisances unto the glorious Lord Śrī Caitanya Mahāprabhu.

CC Madhya 7.2: All glories to Lord Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya!

CC Madhya 7.3: After delivering Sārvabhauma Bhattācārya, the Lord desired to go to South India to preach.

CC Madhya 7.4: Śrī Caitanya Mahāprabhu accepted the renounced order during the waxing fortnight of the month of Māgha. During the following month, Phālguna, He went to Jagannātha Purī and resided there.

CC Madhya 7.5: At the end of the month of Phālguna, He witnessed the Dola-yātrā ceremony, and in His usual ecstatic love of God, He chanted and danced in various ways on the occasion.

CC Madhya 7.6: During the month of Caitra, while living at Jagannātha Purī, the Lord delivered Sārvabhauma Bhattācārya, and at the beginning of the next month (Vaiśākha), He decided to go to South India.

CC Madhya 7.7-8: Śrī Caitanya Mahāprabhu called all His devotees together and, holding them by the hand, humbly informed them, "You are all more dear to Me than My life. I can give up My life, but to give you up is difficult for Me.

CC Madhya 7.9: "You are all My friends, and you have properly executed the duties of friends by bringing Me here to Jagannātha Purī and giving Me the chance to see Lord Jagannātha in the temple.

CC Madhya 7.10: "I now beg all of you for one bit of charity. Please give Me permission to leave for a tour of South India.

CC Madhya 7.11: "I shall go to search out Viśvarūpa. Please forgive Me, but I want to go alone; I do not wish to take anyone with Me.

CC Madhya 7.12: "Until I return from Setubandha, all of you dear friends should remain at Jagannātha Purī."

CC Madhya 7.13: Knowing everything, Śrī Caitanya Mahāprabhu was aware that Viśvarūpa had already passed away. A pretense of ignorance was necessary, however, so that He could go to South India and liberate the people there.

CC Madhya 7.14: Upon hearing this message from Śrī Caitanya Mahāprabhu, all the devotees became very unhappy and remained silent with sullen faces.

CC Madhya 7.15: Nityānanda Prabhu then said, "How is it possible for You to go alone? Who can tolerate this?

CC Madhya 7.16: "Let one or two of us go with You; otherwise You may fall into the clutches of thieves and rogues along the way. They may be whomever You like, but two persons should go with You.

CC Madhya 7.17: "Indeed, I know all the paths to the different places of pilgrimage in South India. Just order Me, and I shall go with You."

CC Madhya 7.18: The Lord replied, "I am simply a dancer, and You are the wire-puller. However You pull the wires to make Me dance, I shall dance in that way.

CC Madhya 7.19: "After accepting the sannyāsa order, I decided to go to Vrindāvana, but You took Me instead to the house of Advaita Prabhu.

CC Madhya 7.20: "While on the way to Jagannātha Purī, You broke My sannyāsa staff. I know that all of you have great affection for Me, but such things disturb My activities.

CC Madhya 7.21: "Jagadānanda wants Me to enjoy bodily sense gratification, and out of fear I do whatever he tells Me.

CC Madhya 7.22: "If I sometimes do something against his desire, out of anger he will not talk to Me for three days.

CC Madhya 7.23: "Being a sannyāsī, I have a duty to lie down on the ground and to take a bath three times a day, even during the winter. But Mukunda becomes very unhappy when he sees My severe austerities.

CC Madhya 7.24: "Of course, Mukunda does not say anything, but I know that he is very unhappy within, and upon seeing him unhappy, I become twice as unhappy.

CC Madhya 7.25: "Although I am in the renounced order of life and Dāmodara is a brahmacārī, he still keeps a stick in his hand just to educate Me.

CC Madhya 7.26: "According to Dāmodara, I am still a neophyte as far as social etiquette is concerned; therefore he does not like My independent nature.

CC Madhya 7.27: "Dāmodara Pandita and others are more advanced in receiving the mercy of Lord Krishna; therefore they are independent of public opinion. As such, they want Me to enjoy sense gratification, even though it be unethical. But since I am a poor sannyāsī, I cannot abandon the duties of the renounced order, and therefore I follow them strictly.

CC Madhya 7.28: "You should all therefore remain here in Nīlācala for some days while I tour the sacred places of pilgrimage alone."

CC Madhya 7.29: Actually the Lord was controlled by the good qualities of all His devotees. On the pretense of attributing faults, He tasted all these qualities.

CC Madhya 7.30: No one can properly describe Lord Śrī Caitanya Mahāprabhu's affection for His devotees. He always tolerated all kinds of personal unhappiness resulting from His acceptance of the renounced order of life.

CC Madhya 7.31: The regulative principles observed by Caitanya Mahāprabhu were sometimes intolerable, and all the devotees became greatly affected by them. Although strictly observing the regulative principles, Caitanya Mahāprabhu could not tolerate the unhappiness felt by His devotees.

CC Madhya 7.32: Therefore, to prevent them from accompanying Him and becoming unhappy, Śrī Caitanya Mahāprabhu declared their good qualities to be faults.

CC Madhya 7.33: Four devotees then humbly insisted that they go with the Lord, but Śrī Caitanya Mahāprabhu, being the independent Supreme Personality of Godhead, did not accept their request.

CC Madhya 7.34: Thereupon Lord Nityānanda said, "Whatever You order is My duty, regardless of whether it results in happiness or unhappiness.

CC Madhya 7.35: "Yet I still submit one petition to You. Please consider it, and if You think it proper, please accept it.

CC Madhya 7.36: "You must take with You a loincloth, external clothes and a waterpot. You should take nothing more than this.

CC Madhya 7.37: "Since Your two hands will always be engaged in chanting and counting the holy names, how will You be able to carry the waterpot and external garments?

CC Madhya 7.38: "When, along the way, You fall unconscious in ecstatic love of Godhead, who will protect Your belongings — the waterpot, garments and so forth?"

CC Madhya 7.39: Śrī Nityānanda Prabhu continued, "Here is a simple brāhmana named Krishnadāsa. Please accept him and take him with You. That is My request.

CC Madhya 7.40: "He will carry Your waterpot and garments. You may do whatever You like; he will not say a word."

CC Madhya 7.41: Accepting the request of Lord Nityānanda Prabhu, Lord Caitanya took all His devotees and went to the house of Sārvabhauma Bhattācārya.

CC Madhya 7.42: As soon as they entered his house, Sārvabhauma Bhattācārya offered the Lord obeisances and a place to sit. After seating all the others, the Bhattācārya took his seat.

CC Madhya 7.43: After they had discussed various topics about Lord Krishna, Śrī Caitanya Mahāprabhu informed Sārvabhauma Bhattācārya, "I have come to your place just to receive your order.

CC Madhya 7.44: "My elder brother, Viśvarūpa, has taken sannyāsa and gone to South India. Now I must go search for Him.

CC Madhya 7.45: "Please permit Me to go, for I must tour South India. With your permission, I shall soon return very happily."

CC Madhya 7.46: Upon hearing this, Sārvabhauma Bhattācārya became very much agitated. Catching hold of the lotus feet of Caitanya Mahāprabhu, he gave this sorrowful reply.

CC Madhya 7.47: "After many births, due to some pious activity I got Your association. Now providence is breaking this invaluable association.

CC Madhya 7.48: "If a thunderbolt falls on my head or if my son dies, I can tolerate it. But I cannot endure the unhappiness of separation from You.

CC Madhya 7.49: "My dear Lord, You are the independent Supreme Personality of Godhead. Certainly You will depart. I know that. Still, I ask You to stay here a few days more so that I can see Your lotus feet."

CC Madhya 7.50: Upon hearing Sārvabhauma Bhattācārya's request, Caitanya Mahāprabhu relented. He stayed a few days longer and did not depart.

CC Madhya 7.51: The Bhattācārya eagerly invited Lord Caitanya Mahāprabhu to his home and fed Him very nicely.

CC Madhya 7.52: The Bhattācārya's wife, whose name was Shāthīmātā (the mother of Shāthī), did the cooking. The narrations of these pastimes are very wonderful.

CC Madhya 7.53: Later I shall tell about this in elaborate detail, but at present I wish to describe Śrī Caitanya Mahāprabhu's South Indian tour.

CC Madhya 7.54: After staying five days at the home of Sārvabhauma Bhattācārya, Śrī Caitanya Mahāprabhu personally asked his permission to depart for South India.

CC Madhya 7.55: After receiving the Bhattācārya's permission, Lord Caitanya Mahāprabhu went to see Lord Jagannātha in the temple. He took the Bhattācārya with Him.

CC Madhya 7.56: Seeing Lord Jagannātha, Śrī Caitanya Mahāprabhu also begged His permission. The priest then immediately delivered prasādam and a garland to Lord Caitanya.

CC Madhya 7.57: Thus receiving Lord Jagannātha's permission in the form of a garland, Śrī Caitanya Mahāprabhu offered obeisances, and then in great jubilation He prepared to depart for South India.

CC Madhya 7.58: Accompanied by His personal associates and Sārvabhauma Bhattācārya, Śrī Caitanya Mahāprabhu circumambulated the altar of Jagannātha. The Lord then departed on His South Indian tour.

CC Madhya 7.59: While the Lord was going along the path to Ālālanātha, which was located on the seashore, Sārvabhauma Bhattācārya gave the following orders to Gopīnātha Ācārya.

CC Madhya 7.60: "Bring the four sets of loincloths and outer garments I keep at home, and also some prasādam of Lord Jagannātha. You may carry these things with the help of some brāhmana."

CC Madhya 7.61: While Lord Śrī Caitanya Mahāprabhu was departing, Sārvabhauma Bhattācārya submitted the following at His lotus feet: "My Lord, I have one final request that I hope You will kindly fulfill.

CC Madhya 7.62: "In the town of Vidyānagara, on the bank of the Godāvarī, there is a responsible government officer named Rāmānanda Rāya.

CC Madhya 7.63: "Please do not neglect him, thinking he belongs to a śūdra family engaged in material activities. It is my request that You meet him without fail."

CC Madhya 7.64: Sārvabhauma Bhattācārya continued, "Rāmānanda Rāya is a fit person to associate with You; no other devotee can compare with him in knowledge of the transcendental mellows.

CC Madhya 7.65: "He is a most learned scholar as well as an expert in devotional mellows. Actually he is most exalted, and if You talk with him, You will see how glorious he is.

CC Madhya 7.66: "I could not realize when I first spoke with Rāmānanda Rāya that his topics and endeavors were all transcendentally uncommon. I made fun of him simply because he was a Vaishnava."

CC Madhya 7.67: The Bhattācārya said, "By Your mercy I can now understand the truth about Rāmānanda Rāya. In talking with him, You also will acknowledge his greatness."

CC Madhya 7.68: Lord Śrī Caitanya Mahāprabhu accepted Sārvabhauma Bhattācārya's request that He meet Rāmānanda Rāya. Bidding Sārvabhauma farewell, the Lord embraced him.

CC Madhya 7.69: Śrī Caitanya Mahāprabhu asked the Bhattācārya to bless Him while he engaged in the devotional service of Lord Krishna at home, so that by Sārvabhauma's mercy the Lord could return to Jagannātha Purī.

CC Madhya 7.70: Saying this, Śrī Caitanya Mahāprabhu departed on His tour, and Sārvabhauma Bhattācārya immediately fainted and fell to the ground.

CC Madhya 7.71: Although Sārvabhauma Bhattācārya fainted, Śrī Caitanya Mahāprabhu did not take notice of him. Rather, He left quickly. Who can understand the mind and intention of Śrī Caitanya Mahāprabhu?

CC Madhya 7.72: This is the nature of the mind of an uncommon personality. Sometimes it is soft like a flower, but sometimes it is as hard as a thunderbolt.

CC Madhya 7.73: "The hearts of those above common behavior are sometimes harder than a thunderbolt and sometimes softer than a flower. How can one accommodate such contradictions in great personalities?"

CC Madhya 7.74: Lord Nityānanda Prabhu raised Sārvabhauma Bhattācārya and with the help of His men saw him to his home.

CC Madhya 7.75: Immediately all the devotees came and partook of Śrī Caitanya Mahāprabhu's company. Afterwards, Gopīnātha Ācārya came with the garments and prasādam.

CC Madhya 7.76: All the devotees followed Śrī Caitanya Mahāprabhu to a place known as Ālālanātha. There they all offered respects and various prayers.

CC Madhya 7.77: In great ecstasy, Śrī Caitanya Mahāprabhu danced and chanted for some time. Indeed, all the neighbors came to see Him.

CC Madhya 7.78: All around Śrī Caitanya Mahāprabhu, who is also known as Gaurahari, people began to shout the holy name of Hari. Lord Caitanya, immersed in His usual ecstasy of love, danced in the midst of them.

CC Madhya 7.79: The body of Śrī Caitanya Mahāprabhu was naturally very beautiful. It was like molten gold dressed in saffron cloth. Indeed, He was most beautiful for being ornamented with the ecstatic symptoms, which caused His bodily hair to stand on end, tears to well up in His eyes, and His body to tremble and perspire all over.

CC Madhya 7.80: Everyone present was astonished to see Śrī Caitanya Mahāprabhu's dancing and His bodily transformations. Whoever came did not want to return home.

CC Madhya 7.81: Everyone — including children, old men and women — began to dance and to chant the holy names of Śrī Krishna and Gopāla. In this way they all floated in the ocean of love of Godhead.

CC Madhya 7.82: Upon seeing the chanting and dancing of Lord Śrī Caitanya Mahāprabhu, Lord Nityānanda predicted that later there would be dancing and chanting in every village.

CC Madhya 7.83: Seeing that it was already getting late, Lord Nityānanda Prabhu, the spiritual master, invented a means to disperse the crowd.

CC Madhya 7.84: When Lord Nityānanda Prabhu took Śrī Caitanya Mahāprabhu for lunch at noon, everyone came running around Them.

CC Madhya 7.85: After finishing Their baths, They returned at noon to the temple. Admitting His own men, Śrī Nityānanda Prabhu closed the outside door.

CC Madhya 7.86: Gopīnātha Ācārya then brought prasādam for the two Lords to eat, and after They had eaten, the remnants of the food were distributed to all the devotees.

CC Madhya 7.87: Hearing about this, everyone there came to the outside door and began chanting the holy name, "Hari! Hari!" Thus there was a tumultuous sound.

CC Madhya 7.88: After lunch, Śrī Caitanya Mahāprabhu made them open the door. In this way everyone received His audience with great pleasure.

CC Madhya 7.89: The people came and went until evening, and all of them became Vaishnava devotees and began to chant and dance.

CC Madhya 7.90: Śrī Caitanya Mahāprabhu then passed the night there and discussed the pastimes of Lord Krishna with His devotees with great pleasure.

CC Madhya 7.91: The next morning, after taking His bath, Śrī Caitanya Mahāprabhu started on His South Indian tour. He bade farewell to the devotees by embracing them.

CC Madhya 7.92: Although they all fell to the ground unconscious, the Lord did not turn to see them but proceeded onward.

CC Madhya 7.93: In separation, the Lord became very much perturbed and walked on unhappily. His servant, Krishnadāsa, who was carrying His waterpot, followed behind.

CC Madhya 7.94: All the devotees remained there and fasted, and the next day they all unhappily returned to Jagannātha Purī.

CC Madhya 7.95: Almost like a mad lion, Lord Śrī Caitanya Mahāprabhu went on His tour filled with ecstatic love and performing sańkīrtana, chanting Krishna's names as follows.

CC Madhya 7.96: The Lord chanted:Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! heKrishna! Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! heKrishna! Krishna! Krishna! Krishna! Krishna! Krishna! raksha māmKrishna! Krishna! Krishna! Krishna! Krishna! Krishna! pāhi māmThat is, "O Lord Krishna, please protect Me and maintain Me." He also chanted:Rāma! Rāghava! Rāma! Rāghava! Rāma! Rāghava! raksha māmKrishna! Keśava! Krishna! Keśava! Krishna! Keśava! pāhi māmThat is, "O Lord Rāma, descendant of King Raghu, please protect Me. O Krishna, O Keśava, killer of the Keśī demon, please maintain Me."

CC Madhya 7.97: Chanting this verse, Lord Śrī Caitanya Mahāprabhu, known as Gaurahari, went on His way. As soon as He saw someone, He would request him to chant "Hari! Hari!"

CC Madhya 7.98: Whoever heard Lord Caitanya Mahāprabhu chant "Hari! Hari!" also chanted the holy name of Lord Hari and Krishna. In this way they all followed the Lord, very eager to see Him.

CC Madhya 7.99: After some time the Lord would embrace these people and bid them return home, having invested each of them with spiritual potency.

CC Madhya 7.100: Each of these empowered persons would return to his own village, always chanting the holy name of Krishna and sometimes laughing, crying and dancing.

CC Madhya 7.101: Such an empowered person would request everyone and anyone — whomever he saw — to chant the holy name of Krishna. In this way all the villagers would also become devotees of the Supreme Personality of Godhead.

CC Madhya 7.102: People from different villages who came to see such an empowered individual would become like him simply by seeing him and receiving the mercy of his glance.

CC Madhya 7.103: When each of these newly empowered individuals returned to his own village, he also converted the villagers into devotees. And when others came from different villages to see him, they were also converted.

CC Madhya 7.104: In this way, as empowered men went from one village to another, all the people of South India became devotees.

CC Madhya 7.105: Thus many hundreds of people became Vaishnavas when they passed the Lord on the way and were embraced by Him.

CC Madhya 7.106: In whatever village Śrī Caitanya Mahāprabhu stayed to accept alms, many people came to see Him.

CC Madhya 7.107: By the mercy of the Supreme Lord, Śrī Caitanya Mahāprabhu, everyone became a first-class devotee. Later they became teachers or spiritual masters and liberated the entire world.

CC Madhya 7.108: In this way the Lord went to the extreme southern part of India, and He converted all the provinces to Vaishnavism.

CC Madhya 7.109: Lord Śrī Caitanya Mahāprabhu did not manifest His spiritual potencies at Navadvīpa, but He did manifest them in South India and liberated all the people there.

CC Madhya 7.110: Lord Śrī Caitanya Mahāprabhu's empowering of others can be understood by one who is actually a devotee of the Lord and who has received His mercy.

CC Madhya 7.111: If one does not believe in the uncommon transcendental pastimes of the Lord, he is vanquished both in this world and in the next.

CC Madhya 7.112: Whatever I have stated about the beginning of the Lord's tour should also be understood to hold for as long as the Lord toured South India.

CC Madhya 7.113: When Lord Śrī Caitanya Mahāprabhu came to the holy place known as Kūrma-kshetra, He saw the Deity and offered prayers and obeisances.

CC Madhya 7.114: While at this place, Lord Śrī Caitanya Mahāprabhu was in His usual ecstasy of love of Godhead and was laughing, crying, dancing and chanting. Everyone who saw Him was astonished.

CC Madhya 7.115: After hearing of these wonderful occurrences, everyone came to see Him there. When they saw the beauty of the Lord and His ecstatic condition, they were all struck with wonder.

CC Madhya 7.116: Just by seeing Lord Caitanya Mahāprabhu, everyone became a devotee. They began to chant "Krishna" and "Hari" and all the holy names. They all were merged in a great ecstasy of love, and they began to dance, raising their arms.

CC Madhya 7.117: Always hearing them chant the holy names of Lord Krishna, the residents of all the other villages also became Vaishnavas.

CC Madhya 7.118: By hearing the holy name of Krishna, the entire country became Vaishnava. It was as if the nectar of the holy name of Krishna overflooded the entire country.

CC Madhya 7.119: After some time, when Lord Śrī Caitanya Mahāprabhu manifested His external consciousness, a priest of the Lord Kūrma Deity gave Him various offerings.

CC Madhya 7.120: Śrī Caitanya Mahāprabhu's mode of preaching has already been explained, and I shall not repeat the explanation. In whichever village the Lord entered, His behavior was the same.

CC Madhya 7.121: In one village there was a Vedic brāhmana named Kūrma. He invited Lord Caitanya Mahāprabhu to his home with great respect and devotion.

CC Madhya 7.122: This brāhmana brought Lord Caitanya Mahāprabhu to his home, washed His lotus feet and, with his family members, drank that water.

CC Madhya 7.123: With great affection and respect, that Kūrma brāhmana made Śrī Caitanya Mahāprabhu eat all kinds of food. After that, the remnants were shared by all the members of the family.

CC Madhya 7.124: The brāhmana then began to pray, "O my Lord, Your lotus feet are meditated upon by Lord Brahmā, and these very lotus feet have come into my home.

CC Madhya 7.125: "My dear Lord, there is no limit to my great fortune. It cannot be described. Today my family, birth and riches have all been glorified."

CC Madhya 7.126: The brāhmana begged Lord Caitanya Mahāprabhu, "My dear Lord, kindly show me favor and let me go with You. I can no longer tolerate the waves of misery caused by materialistic life."

CC Madhya 7.127: Śrī Caitanya Mahāprabhu replied, "Don't speak like that again. Better to remain at home and chant the holy name of Krishna always.

CC Madhya 7.128: "Instruct everyone to follow the orders of Lord Śrī Krishna as they are given in the Bhagavad-gītā and Śrīmad-Bhāgavatam. In this way become a spiritual master and try to liberate everyone in this land."

CC Madhya 7.129: Śrī Caitanya Mahāprabhu further advised the brāhmana Kūrma, "If you follow this instruction, your materialistic life at home will not obstruct your spiritual advancement. Indeed, if you follow these regulative principles, we will again meet here, or, rather, you will never lose My company."

CC Madhya 7.130: At whosever house Śrī Caitanya accepted His alms by taking prasādam, He would convert the dwellers to His sańkīrtana movement and advise them just as He advised the brāhmana named Kūrma.

CC Madhya 7.131-132: While on His tour, Śrī Caitanya Mahāprabhu would spend the night at a temple or on the roadside. Whenever He accepted food from a person, He would give him the same advice He gave the brāhmana named Kūrma. He adopted this process until He returned to Jagannātha Purī from His South Indian tour.

CC Madhya 7.133: Thus I have described the Lord's behavior elaborately in the case of Kūrma. In this way, you will know Śrī Caitanya Mahāprabhu's dealings throughout South India.

CC Madhya 7.134: Thus Lord Śrī Caitanya Mahāprabhu would remain at night in one place, and the next morning, after bathing, He would start again.

CC Madhya 7.135: When Śrī Caitanya Mahāprabhu left, the brāhmana Kūrma followed Him a great distance, but eventually Lord Caitanya took care to send him back home.

CC Madhya 7.136: There was also a brāhmana named Vāsudeva, who was a great person but was suffering from leprosy. Indeed, his body was filled with living worms.

CC Madhya 7.137: Although suffering from leprosy, the brāhmana Vāsudeva was enlightened. As soon as one worm fell from his body, he would pick it up and place it back again in the same location.

CC Madhya 7.138: Then one night Vāsudeva heard of Lord Caitanya Mahāprabhu's arrival, and in the morning he came to see the Lord at the house of Kūrma.

CC Madhya 7.139: When the leper Vāsudeva came to Kūrma's house to see Caitanya Mahāprabhu, he was informed that the Lord had already left. The leper then fell to the ground unconscious.

CC Madhya 7.140: When Vāsudeva, the leper brāhmana, was lamenting due to not being able to see Caitanya Mahāprabhu, the Lord immediately returned to that spot and embraced him.

CC Madhya 7.141: When Śrī Caitanya Mahāprabhu touched him, both the leprosy and his distress went to a distant place. Indeed, Vāsudeva's body became very beautiful, to his great happiness.

CC Madhya 7.142: The brāhmana Vāsudeva was astonished to behold the wonderful mercy of Śrī Caitanya Mahāprabhu, and he began to recite a verse from Śrīmad-Bhāgavatam, touching the Lord's lotus feet.

CC Madhya 7.143: He said, "'Who am I? A sinful, poor friend of a brāhmana. And who is Krishna? The Supreme Personality of Godhead, full in six opulences. Nonetheless, He has embraced me with His two arms.'"

CC Madhya 7.144-145: The brāhmana Vāsudeva continued, "O my merciful Lord, such mercy is not possible for ordinary living entities. Such mercy can be found only in You. Upon seeing me, even a sinful person goes away due to my bad bodily odor. Yet You have touched me. Such is the independent behavior of the Supreme Personality of Godhead."

CC Madhya 7.146: Being meek and humble, the brāhmana Vāsudeva worried that he would become proud after being cured by the grace of Śrī Caitanya Mahāprabhu.

CC Madhya 7.147: To protect the brāhmana, Śrī Caitanya Mahāprabhu advised him to chant the Hare Krishna mantra incessantly. By doing so, he would never become unnecessarily proud.

CC Madhya 7.148: Śrī Caitanya Mahāprabhu also advised Vāsudeva to preach about Krishna and thus liberate living entities. As a result, Krishna would very soon accept him as His devotee.

CC Madhya 7.149: After instructing the brāhmana Vāsudeva in that way, Śrī Caitanya Mahāprabhu disappeared from that place. Then the two brāhmanas, Kūrma and Vāsudeva, embraced each other and began to cry, remembering the transcendental qualities of Śrī Caitanya Mahāprabhu.

CC Madhya 7.150: Thus I have described how Śrī Caitanya Mahāprabhu reclaimed the leper Vāsudeva and so received the name Vāsudevāmrita-prada.

CC Madhya 7.151: Thus I end my description of the beginning of the tour of Śrī Caitanya Mahāprabhu, His visiting the temple of Kūrma and His liberating the leper brāhmana Vāsudeva.

CC Madhya 7.152: One who hears these pastimes of Śrī Caitanya Mahāprabhu with great faith will surely very soon attain the lotus feet of Lord Śrī Caitanya Mahāprabhu.

CC Madhya 7.153: I admit that I do not know the beginning or the end of Śrī Caitanya Mahāprabhu's pastimes. However, whatever I have written I have heard from the mouths of great personalities.

CC Madhya 7.154: O devotees, please do not consider my offenses in this regard. Your lotus feet are my only shelter.

CC Madhya 7.155: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 1

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.1

dhanyam tam naumi caitanyam

vāsudevam dayārdra-dhī

nashta-kushtham rūpa-pushtam

bhakti-tushtam cakāra yah

SYNONYMS

dhanyam — auspicious; tam — unto Him; naumi — I offer obeisances; caitanyam — Śrī Caitanya Mahāprabhu; vāsudevam — unto the brāhmana Vāsudeva; dayā-ārdra-dhī — being compassionate; nashta-kushtham — cured the leprosy; rūpa-pushtam — beautiful; bhakti-tushtam — satisfied in devotional service; cakāra — made; yah — the Supreme Personality of Godhead.

TRANSLATION

Lord Caitanya Mahāprabhu, being very compassionate toward a brāhmana named Vāsudeva, cured him of leprosy. He transformed him into a beautiful man satisfied with devotional service. I offer my respectful obeisances unto the glorious Lord Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 10

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.10

ebe sabā-sthāne muñi māgoń eka dāne

sabe meli' ājñā deha, yāiba dakshine

SYNONYMS

ebe — now; sabā-sthāne — from all of you; muñi — I; māgoń — beg; eka dāne — one gift; sabe meli' — all combining together; ājñā deha — give permission; yāiba — I shall go; dakshine — to South India.

TRANSLATION

"I now beg all of you for one bit of charity. Please give Me permission to leave for a tour of South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 100

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.100

sei-jana nija-grāme kariyā gamana

'krishna' bali' hāse, kānde, nāce anukshana

SYNONYMS

sei-jana — that person; nija-grāme — to his own village; kariyā gamana — returning there; krishna bali' — saying the holy name of Lord Krishna; hāse — laughs; kānde — cries; nāce — dances; anukshana — always.

TRANSLATION

Each of these empowered persons would return to his own village, always chanting the holy name of Krishna and sometimes laughing, crying and dancing.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 101

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.101

yāre dekhe, tāre kahe, — kaha krishna-nāma

ei-mata 'vaishnava' kaila saba nija-grāma

SYNONYMS

yāre dekhe — whomever he meets; tāre — to him; kahe — he says; kaha krishna-nāma — kindly chant the Hare Krishna mantra; ei-mata — in this way; vaishnava — devotees of the Supreme Personality of Godhead; kaila — made; saba — all; nija-grāma — his own village.

TRANSLATION

Such an empowered person would request everyone and anyone — whomever he saw — to chant the holy name of Krishna. In this way all the villagers would also become devotees of the Supreme Personality of Godhead.

PURPORT

In order to become an empowered preacher, one must be favored by Lord Śrī Caitanya Mahāprabhu or His devotee, the spiritual master. One must also request everyone to chant the mahā-mantra. In this way, such a person can convert others to Vaishnavism, showing them how to become pure devotees of the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 102

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.102

grāmāntara haite dekhite āila yata jana

tāńra darśana-kripāya haya tāńra sama

SYNONYMS

grāma-antara haite — from different villages; dekhite — to see; āila — came; yata jana — all the persons; tāńra — his; darśana-kripāya — by the mercy of seeing him; haya — become; tāńra sama — similar Vaishnavas.

TRANSLATION

People from different villages who came to see such an empowered individual would become like him simply by seeing him and receiving the mercy of his glance.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 103

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.103

sei yāi' grāmera loka vaishnava karaya

anya-grāmī āsi' tāńre dekhi' vaishnava haya

SYNONYMS

sei — that Vaishnava; yāi' — going to his own village; grāmera loka — all the people of the village; vaishnava — devotees; karaya — makes; anya-grāmī — inhabitants from different villages; āsi' — coming there; tāńre dekhi' — by seeing him; vaishnava haya — become devotees.

TRANSLATION

When each of these newly empowered individuals returned to his own village, he also converted the villagers into devotees. And when others came from different villages to see him, they were also converted.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 104

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.104

sei yāi' āra grāme kare upadeśa

ei-mata 'vaishnava' haila saba dakshina-deśa

SYNONYMS

sei — that man; yāi' — going; āra — different; grāme — to the villages; kare — gives; upadeśa — instruction; ei-mata — in this way; vaishnava — devotees; haila — became; saba — all; dakshina-deśa — the people of South India.

TRANSLATION

In this way, as empowered men went from one village to another, all the people of South India became devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 105

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.105

ei-mata pathe yāite śata śata jana

'vaishnava' karena tāńre kari' ālińgana

SYNONYMS

ei-mata — in this way; pathe — on the way; yāite — while passing; śata śata — hundreds and hundreds; jana — persons; vaishnava — devotees; karena — makes; tāńre — Him; kari' — doing; ālińgana — embracing.

TRANSLATION

Thus many hundreds of people became Vaishnavas when they passed the Lord on the way and were embraced by Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 106

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.106

yei grāme rahi' bhikshā karena yāńra ghare

sei grāmera yata loka āise dekhibāre

SYNONYMS

yei grāme — in whatever village; rahi' — staying; bhikshā — alms; karena — accepts; yāńra — whose; ghare — at home; sei — that; grāmera — of the village; yata loka — all the persons; āise — come; dekhibāre — to see.

TRANSLATION

In whatever village Śrī Caitanya Mahāprabhu stayed to accept alms, many people came to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 107

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.107

prabhura kripāya haya mahābhāgavata

sei saba ācārya hañā tārila jagat

SYNONYMS

prabhura kripāya — by the mercy of the Lord; haya — become; mahā-bhāgavata — first-class devotees; sei saba — all such persons; ācārya — teachers; hañā — becoming; tārila — liberated; jagat — the whole world.

TRANSLATION

By the mercy of the Supreme Lord, Śrī Caitanya Mahāprabhu, everyone became a first-class devotee. Later they became teachers or spiritual masters and liberated the entire world.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 108

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.108

ei-mata kailā yāvat gelā setubandhe

sarva-deśa 'vaishnava' haila prabhura sambandhe

SYNONYMS

ei-mata — in this way; kailā — performed; yāvat — until; gelā — went; setubandhe — to the southernmost part of India; sarva-deśa — all the countries; vaishnava — devotees; haila — became; prabhura — Lord Śrī Caitanya Mahāprabhu; sambandhe — in connection with.

TRANSLATION

In this way the Lord went to the extreme southern part of India, and He converted all the provinces to Vaishnavism.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 109

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.109

navadvīpe yei śakti nā kailā prakāśe

se śakti prakāśi' nistārila dakshina-deśe

SYNONYMS

navadvīpe — at Navadvīpa; yei — that which; śakti — the potency; nā — not; kailā — did; prakāśe — manifestation; se — that; śakti — potency; prakāśi' — manifesting; nistārila — delivered; dakshina-deśe — South India.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu did not manifest His spiritual potencies at Navadvīpa, but He did manifest them in South India and liberated all the people there.

PURPORT

At that time there were many smārtas (nondevotee followers of Vedic rituals) at the holy place of Navadvīpa, which was also the birthplace of Lord Śrī Caitanya Mahāprabhu. Followers of the smriti-śāstra are called smārtas. Most of them are nondevotees, and their main business is following the brahminical principles strictly. However, they are not enlightened in devotional service. In Navadvīpa all the learned scholars are followers of the smriti-śāstra, and Lord Caitanya Mahāprabhu did not attempt to convert them. Therefore the author has remarked that the spiritual potency Lord Śrī Caitanya Mahāprabhu did not manifest at Navadvīpa was by His grace manifested in South India. Thus everyone there became a Vaishnava. By this it is to be understood that people are really interested in preaching in a favorable situation. If the candidates for conversion are too disturbing, a preacher may not attempt to spread Krishna consciousness amongst them. It is better to go where the situation is more favorable. This Krishna consciousness movement was first attempted in India, but the people of India, being absorbed in political thoughts, did not take to it. They were entranced by the political leaders. We preferred, therefore, to come to the West, following the order of our spiritual master, and by the grace of Lord Caitanya Mahāprabhu this movement is becoming successful.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 11

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.11

viśvarūpa-uddeśe avaśya āmi yāba

ekākī yāiba, kāho sańge nā la-iba

SYNONYMS

viśvarūpa-uddeśe — to find Viśvarūpa; avaśya — certainly; āmi — I; yāba — shall go; ekākī — alone; yāiba — I shall go; kāho — someone; sańge — in association; nā — not; la-iba — I shall take.

TRANSLATION

"I shall go to search out Viśvarūpa. Please forgive Me, but I want to go alone; I do not wish to take anyone with Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 110

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.110

prabhuke ye bhaje, tāre tāńra kripā haya

sei se e-saba līlā satya kari' laya

SYNONYMS

prabhuke — Lord Śrī Caitanya Mahāprabhu; ye — anyone who; bhaje — worships; tāre — unto him; tāńra — of Lord Caitanya Mahāprabhu; kripā — the mercy; haya — there is; sei se — such person; e-saba — all these; līlā — pastimes; satya — truth; kari' — accepting as; laya — takes.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu's empowering of others can be understood by one who is actually a devotee of the Lord and who has received His mercy.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 111

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.111

alaukika-līlāya yāra nā haya viśvāsa

iha-loka, para-loka tāra haya nāśa

SYNONYMS

alaukika — uncommon; līlāya — in the pastimes; yāra — of someone; nā — not; haya — there is; viśvāsa — faith; iha-loka — in this world; para-loka — in the next world; tāra — of him; haya — there is; nāśa — destruction.

TRANSLATION

If one does not believe in the uncommon transcendental pastimes of the Lord, he is vanquished both in this world and in the next.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 112

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.112

prathamei kahila prabhura ye-rūpe gamana

ei-mata jāniha yāvat dakshina-bhramana

SYNONYMS

prathamei — at the beginning; kahila — I have explained; prabhura — of Lord Śrī Caitanya Mahāprabhu; ye-rūpe — as; gamana — the touring; ei-mata — in this way; jāniha — you should know; yāvat — as long as; dakshina-bhramana — touring in South India.

TRANSLATION

Whatever I have stated about the beginning of the Lord's tour should also be understood to hold for as long as the Lord toured South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 113

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.113

ei-mata yāite yāite gelā kūrma-sthāne

kūrma dekhi' kaila tāńre stavana-pranāme

SYNONYMS

ei-mata — in this way; yāite yāite — while passing; gelā — He went; kūrma-sthāne — to the place of pilgrimage known as Kūrma-kshetra; kūrma dekhi' — seeing Lord Kūrma; kaila — offered; tāńre — unto Him; stavana — prayers; pranāme — and obeisances.

TRANSLATION

When Lord Śrī Caitanya Mahāprabhu came to the holy place known as Kūrma-kshetra, He saw the Deity and offered prayers and obeisances.

PURPORT

Kūrma-sthāna is a well-known place of pilgrimage. There is a temple there of Kūrmadeva. In the Prapannāmrita it is said that Lord Jagannātha took Śrī Rāmānujācārya from Jagannātha Purī and one night threw him to Kūrma-kshetra. Kūrma-kshetra is situated on the line of the Southern Railway in India. One has to go to the railway station known as Cikā Kola Road. From this station one goes eight miles to the east to reach the holy place known as Kūrmācala. Those who speak the Telugu language consider this holy place very important. This statement is reported in the government gazette known as Gañjāma Manual. There is the Deity of Kūrma there, and, as mentioned above, Śrīla Rāmānujācārya was thrown from Jagannātha Purī to this place. At that time he thought that the Deity of Kūrma was Lord Śiva's deity; therefore he was fasting there. Later, when he understood that the kūrma-mūrti was another form of Lord Vishnu, he instituted very gorgeous worship of Lord Kūrma. This statement is found in the Prapannāmrita (Chapter Thirty-six). The holy place of Kūrma-kshetra, or Kūrma-sthāna, was actually reestablished by Śrīpāda Rāmānujācārya under the influence of Lord Jagannātha-deva at Jagannātha Purī. Later the temple came under the jurisdiction of the king of Vijaya-nagara. The Deity was worshiped by the Vaishnavas of the Madhvācārya-sampradāya. In the temple there are some inscriptions said to be written by Śrī Narahari Tīrtha, who was in the disciplic succession of Madhvācārya. Śrīla Bhaktisiddhānta Sarasvatī Thākura explains those inscriptions as follows: (1) Śrī Purushottama Yati appeared as the instructor of many learned men. He was a very favorite devotee of Lord Vishnu. (2) His preaching was accepted throughout the world with great respect, and by his power he liberated many nondevotees with strong reason and logic. (3) He initiated Ānanda Tīrtha and converted many foolish men to accept sannyāsa and punished them with his rod. (4) All his writings and words are very potent. He gave people devotional service to Lord Vishnu so they could be elevated to liberation in the spiritual world. (5) His instructions in devotional service were able to elevate any man to the lotus feet of the Lord. (6) Narahari Tīrtha was also initiated by him and became the ruler of Kalińga Province. (7) Narahari Tīrtha fought with the Śabaras, who were candālas, or hunters, and thus saved the temple of Kūrma. (8) Narahari Tīrtha was a very religious and powerful king. (9) He died in the Śaka Era 1203, in the month of Vaiśākha, in the fortnight of the moon's waxing period, on the day of Ekādaśī, after the temple was constructed and dedicated to the holy name of Yogānanda Nrisimhadeva. The tablet is dated 1281 A.D., 29 March, Saturday.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 114

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.114

premāveśe hāsi' kāndi' nritya-gīta kaila

dekhi' sarva lokera citte camatkāra haila

SYNONYMS

prema-āveśe — in great ecstasy of love of Godhead; hāsi' — laughing; kāndi' — crying; nritya-gīta — dancing and chanting; kaila — performed; dekhi' — seeing; sarva lokera — of all the people there; citte — within the hearts; camatkāra — astonishment; haila — there was.

TRANSLATION

While at this place, Lord Śrī Caitanya Mahāprabhu was in His usual ecstasy of love of Godhead and was laughing, crying, dancing and chanting. Everyone who saw Him was astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 115

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.115

āścarya śuniyā loka āila dekhibāre

prabhura rūpa-prema dekhi' hailā camatkāre

SYNONYMS

āścarya — wonderful occurrence; śuniyā — hearing; loka — people; āila — came; dekhibāre — to see; prabhura — of Lord Śrī Caitanya Mahāprabhu; rūpa — beauty; prema — and love of Godhead; dekhi' — seeing; hailā — there was; camatkāre — astonishment.

TRANSLATION

After hearing of these wonderful occurrences, everyone came to see Him there. When they saw the beauty of the Lord and His ecstatic condition, they were all struck with wonder.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 116

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.116

darśane 'vaishnava' haila, bale 'krishna' 'hari'

premāveśe nāce loka ūrdhva bāhu kari'

SYNONYMS

darśane — in seeing; vaishnava haila — they became devotees; bale — started to say; krishna — Lord Krishna; hari — Lord Hari; prema-āveśe — in the great ecstasy of love of Godhead; nāce — dance; loka — all the people; ūrdhva bāhu kari' — raising the arms.

TRANSLATION

Just by seeing Lord Caitanya Mahāprabhu, everyone became a devotee. They began to chant "Krishna" and "Hari" and all the holy names. They all were merged in a great ecstasy of love, and they began to dance, raising their arms.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 117

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.117

krishna-nāma loka-mukhe śuni' avirāma

sei loka 'vaishnava' kaila anya saba grāma

SYNONYMS

krishna-nāma — the holy name of Lord Krishna; loka-mukhe — from the mouth of those people; śuni' — hearing; avirāma — always; sei loka — those persons; vaishnava — devotees; kaila — made; anya — other; saba — all; grāma — villages.

TRANSLATION

Always hearing them chant the holy names of Lord Krishna, the residents of all the other villages also became Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 118

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.118

ei-mata paramparāya deśa 'vaishnava' haila

krishna-nāmāmrita-vanyāya deśa bhāsāila

SYNONYMS

ei-mata — in this way; paramparāya — by disciplic succession; deśa — the country; vaishnava haila — became devotees; krishna-nāma-amrita — of the nectar of the holy name of Krishna; vanyāya — in the inundation; deśa — the whole country; bhāsāila — overflooded.

TRANSLATION

By hearing the holy name of Krishna, the entire country became Vaishnava. It was as if the nectar of the holy name of Krishna overflooded the entire country.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 119

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.119

kata-kshane prabhu yadi bāhya prakāśilā

kūrmera sevaka bahu sammāna karilā

SYNONYMS

kata-kshane — after some time; prabhu — Lord Caitanya Mahāprabhu; yadi — when; bāhya — external consciousness; prakāśilā — manifested; kūrmera — of the Lord Kūrma Deity; sevaka — a servant; bahu — much; sammāna — respect; karilā — showed.

TRANSLATION

After some time, when Lord Śrī Caitanya Mahāprabhu manifested His external consciousness, a priest of the Lord Kūrma Deity gave Him various offerings.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 12

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.12

setubandha haite āmi nā āsi yāvat

nīlācale tumi saba rahibe tāvat

SYNONYMS

setubandha — the extreme southern point of India; haite — from; āmi — I; nā — not; āsi — returning; yāvat — as long as; nīlācale — in Jagannātha Purī; tumi — you; saba — all; rahibe — should stay; tāvat — that long.

TRANSLATION

"Until I return from Setubandha, all of you dear friends should remain at Jagannātha Purī."


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 120

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.120

yei grāme yāya tāhāń ei vyavahāra

eka thāñi kahila, nā kahiba āra bāra

SYNONYMS

yei grāme — to whichever village; yāya — He goes; tāhāń — there; ei — this; vyavahāra — behavior; eka thāñi — one place; kahila — described; nā — not; kahiba — shall describe; āra — another; bāra — time.

TRANSLATION

Śrī Caitanya Mahāprabhu's mode of preaching has already been explained, and I shall not repeat the explanation. In whichever village the Lord entered, His behavior was the same.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 121

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.121

'kūrma'-nāme sei grāme vaidika brāhmana

bahu śraddhā-bhaktye kaila prabhura nimantrana

SYNONYMS

kūrma-nāme — of the name Kūrma; sei — that; grāme — in the village; vaidika brāhmana — a Vedic brāhmana; bahu — much; śraddhā-bhaktye — with faith and devotion; kaila — made; prabhura — of Śrī Caitanya Mahāprabhu; nimantrana — invitation.

TRANSLATION

In one village there was a Vedic brāhmana named Kūrma. He invited Lord Caitanya Mahāprabhu to his home with great respect and devotion.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 122

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.122

ghare āni' prabhura kaila pāda prakshālana

sei jala vamśa-sahita karila bhakshana

SYNONYMS

ghare āni' — after bringing Him home; prabhura — of Lord Śrī Caitanya Mahāprabhu; kaila — did; pāda prakshālana — washing of the lotus feet; sei jala — that water; vamśa-sahita — with all the family members; karila bhakshana — drank.

TRANSLATION

This brāhmana brought Lord Caitanya Mahāprabhu to his home, washed His lotus feet and, with his family members, drank that water.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 123

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.123

aneka-prakāra snehe bhikshā karāila

gosāñira śeshānna sa-vamśe khāila

SYNONYMS

aneka-prakāra — various kinds; snehe — in affection; bhikshā — food; karāila — made Him eat; gosāñira — of Lord Caitanya Mahāprabhu; śesha-anna — remnants of food; sa-vamśe — with all the members of the family; khāila — ate.

TRANSLATION

With great affection and respect, that Kūrma brāhmana made Śrī Caitanya Mahāprabhu eat all kinds of food. After that, the remnants were shared by all the members of the family.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 124

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.124

'yei pāda-padma tomāra brahmā dhyāna kare

sei pāda-padma sākshāt āila mora ghare

SYNONYMS

yei — those; pāda-padma — lotus feet; tomāra — Your; brahmā — Lord Brahmā; dhyāna kare — meditates on; sei pāda-padma — those lotus feet; sākshāt — directly; āila — have come; mora — my; ghare — to the home.

TRANSLATION

The brāhmana then began to pray, "O my Lord, Your lotus feet are meditated upon by Lord Brahmā, and these very lotus feet have come into my home.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 125

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.125

mora bhāgyera sīmā nā yāya kahana

āji mora ślāghya haila janma-kula-dhana

SYNONYMS

mora — my; bhāgyera — of the fortune; sīmā — the limit; nā — not; yāya — possible; kahana — describing; āji — today; mora — my; ślāghya — glorious; haila — became; janma — birth; kula — family; dhana — and wealth.

TRANSLATION

"My dear Lord, there is no limit to my great fortune. It cannot be described. Today my family, birth and riches have all been glorified."


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 126

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.126

kripā kara, prabhu, more, yāń tomā-sańge

sahite nā pāri duhkha vishaya-tarańge'

SYNONYMS

kripā kara — kindly show favor; prabhu — O my Lord; more — unto me; yāń — I go; tomā-sańge — with You; sahite nā pāri — I cannot tolerate; duhkha — the troubles; vishaya-tarańge — in the waves of materialistic life.

TRANSLATION

The brāhmana begged Lord Caitanya Mahāprabhu, "My dear Lord, kindly show me favor and let me go with You. I can no longer tolerate the waves of misery caused by materialistic life."

PURPORT

This statement is applicable for everyone, regardless of how rich or prosperous one may be. Narottama dāsa Thākura has confirmed this statement: samsāra-vishānale, divā-niśi hiyā jvale. He states that the materialistic way of life causes a burning in the heart. One cannot make any provisions for the troublesome life of the material world. It is a fact that one may be very happy as far as riches are concerned and one may be very opulent in every respect, yet one has to manage the vishayas to meet the demands of the body and of so many family members and subordinates. One has to take so much trouble to minister to others. Narottama dāsa Thākura therefore prays: vishaya chādiyā kabe śuddha ha'be mana. Thus one must become freed from the materialistic way of life. One has to merge himself in the ocean of transcendental bliss. In other words, one cannot relish transcendental bliss without being freed from the materialistic way of life. It appears that the brāhmana named Kūrma was materially very happy, for he expressed his family tradition as janma-kula-dhana. Now, being glorious, he wanted to leave all these material opulences. He wanted to travel with Śrī Caitanya Mahāprabhu. According to the Vedic way of civilization, one should leave his family after attaining fifty years of age and go to the forest of Vrindāvana to devote the rest of his life to the service of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 127

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.127

prabhu kahe, — "aiche bāt kabhu nā kahibā

grihe rahi' krishna-nāma nirantara laibā

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu said; aiche bāt — such words; kabhu — at any time; nā kahibā — you should not speak; grihe rahi' — staying at home; krishna-nāma — the holy name of the Lord; nirantara — always; laibā — you should chant.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "Don't speak like that again. Better to remain at home and chant the holy name of Krishna always.

PURPORT

It is not advisable in this Age of Kali to leave one's family suddenly, for people are not trained as proper brahmacārīs and grihasthas. Therefore Śrī Caitanya Mahāprabhu advised the brāhmana not to be too eager to give up family life. It would be better to remain with his family and try to become purified by chanting the Hare Krishna mahā-mantra regularly under the direction of a spiritual master. This is the instruction of Śrī Caitanya Mahāprabhu. If this principle is followed by everyone, there is no need to accept sannyāsa. In the next verse Śrī Caitanya Mahāprabhu advises everyone to become an ideal householder by offenselessly chanting the Hare Krishna mantra and teaching the same principle to everyone he meets.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 128

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.128

yāre dekha, tāre kaha 'krishna'-upadeśa

āmāra ājñāya guru hañā tāra' ei deśa

SYNONYMS

yāre — whomever; dekha — you meet; tāre — him; kaha — tell; krishna-upadeśa — the instruction of the Bhagavad-gītā as it is spoken by the Lord or of Śrīmad-Bhāgavatam, which advises one to worship Śrī Krishna; āmāra ājñāya — under My order; guru hañā — becoming a spiritual master; tāra' — deliver; ei deśa — this country.

TRANSLATION

"Instruct everyone to follow the orders of Lord Śrī Krishna as they are given in the Bhagavad-gītā and Śrīmad-Bhāgavatam. In this way become a spiritual master and try to liberate everyone in this land."

PURPORT

This is the sublime mission of the International Society for Krishna Consciousness. Many people come and inquire whether they have to give up family life to join the Society, but that is not our mission. One can remain comfortably in his residence. We simply request everyone to chant the mahā-mantra: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. If one is a little literate and can read Bhagavad-gītā As It Is and Śrīmad-Bhāgavatam, that is so much the better. These works are now available in an English translation and are done very authoritatively to appeal to all classes of men. Instead of living engrossed in material activities, people throughout the world should take advantage of this movement and chant the Hare Krishna mahā-mantra at home with their families. One should also refrain from sinful activities — illicit sex, meat-eating, gambling and intoxication. Out of these four items, illicit sex is very sinful. Every person must get married. Every woman especially must get married. If the women outnumber the men, some men can accept more than one wife. In that way there will be no prostitution in society. If men can marry more than one wife, illicit sex life will be stopped. One can also produce many nice preparations to offer Krishna — grain, fruit, flowers and milk. Why should one indulge in unnecessary meat-eating and maintain horrible slaughterhouses? What is the use of smoking and drinking tea and coffee? People are already intoxicated by material enjoyment, and if they indulge in further intoxication, what chance is there for self-realization? Similarly, one should not partake in gambling and unnecessarily agitate the mind. The real purpose of human life is to attain the spiritual platform and return to Godhead. That is the summum bonum of spiritual realization. The Krishna consciousness movement is trying to elevate human society to the perfection of life by pursuing the method described by Śrī Caitanya Mahāprabhu in His advice to the brāhmana Kūrma. That is, one should stay at home, chant the Hare Krishna mantra and preach the instructions of Krishna as they are given in the Bhagavad-gītā and Śrīmad-Bhāgavatam.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 129

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.129

kabhu nā bādhibe tomāra vishaya-tarańga

punarapi ei thāñi pābe mora sańga"

SYNONYMS

kabhu — at any time; nā — not; bādhibe — will obstruct; tomāra — your; vishaya-tarańga — materialistic way of life; punarapi — again; ei thāñi — at this place; pābe — you will get; mora — My; sańga — association.

TRANSLATION

Śrī Caitanya Mahāprabhu further advised the brāhmana Kūrma, "If you follow this instruction, your materialistic life at home will not obstruct your spiritual advancement. Indeed, if you follow these regulative principles, we will again meet here, or, rather, you will never lose My company."

PURPORT

This is an opportunity for everyone. If one simply follows the instructions of Śrī Caitanya Mahāprabhu, under the guidance of His representative, and chants the Hare Krishna mantra, teaching everyone as far as possible the same principle, the contamination of the materialistic way of life will not even touch him. It does not matter whether one lives in a holy place like Vrindāvana, Navadvīpa or Jagannātha Purī or in the midst of European cities, where the materialistic way of life is very prominent. If a devotee follows the instructions of Śrī Caitanya Mahāprabhu, he lives in the company of the Lord. Wherever he lives, he converts that place into Vrindāvana and Navadvīpa. This means that materialism cannot touch him. This is the secret of success for one advancing in Krishna consciousness.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 13

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.13

viśvarūpa-siddhi-prāpti jānena sakala

dakshina-deśa uddhārite karena ei chala

SYNONYMS

viśvarūpa — of Viśvarūpa; siddhi — of perfection; prāpti — achievement; jānena — the Lord knows; sakala — everything; dakshina-deśa — South India; uddhārite — just to liberate; karena — makes; ei — this; chala — pretense.

TRANSLATION

Knowing everything, Śrī Caitanya Mahāprabhu was aware that Viśvarūpa had already passed away. A pretense of ignorance was necessary, however, so that He could go to South India and liberate the people there.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 130

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.130

ei mata yāńra ghare kare prabhu bhikshā

sei aiche kahe, tāńre karāya ei śikshā

SYNONYMS

ei mata — in this way; yāńra — of whom; ghare — at the home; kare — does; prabhu — Lord Śrī Caitanya Mahāprabhu; bhikshā — accepting prasādam; sei — that man; aiche — similarly; kahe — says; tāńre — unto him; karāya — does; ei — this; śikshā — enlightenment.

TRANSLATION

At whosever house Śrī Caitanya accepted His alms by taking prasādam, He would convert the dwellers to His sańkīrtana movement and advise them just as He advised the brāhmana named Kūrma.

PURPORT

The cult of Śrī Caitanya Mahāprabhu is explained here very nicely. One who surrenders to Him and is ready to follow Him with heart and soul does not need to change his location. Nor is it necessary for one to change his status. One may remain a householder, a medical practitioner, an engineer or whatever. It doesn't matter. One only has to follow the instruction of Śrī Caitanya Mahāprabhu, chant the Hare Krishna mahā-mantra and instruct relatives and friends in the teachings of the Bhagavad-gītā and Śrīmad-Bhāgavatam. One has to learn humility and meekness at home, following the instructions of Śrī Caitanya Mahāprabhu, and in that way one's life will be spiritually successful. One should not try to be an artificially advanced devotee, thinking, "I am a first-class devotee." Such thinking should be avoided. It is best not to accept any disciples. One has to become purified at home by chanting the Hare Krishna mahā-mantra and preaching the principles enunciated by Śrī Caitanya Mahāprabhu. Thus one can become a spiritual master and be freed from the contamination of material life.

There are many sahajiyās who decry the activities of the six Gosvāmīs — Śrīla Rūpa, Sanātana, Raghunātha dāsa, Bhatta Raghunātha, Jīva and Gopāla Bhatta Gosvāmīs — who are the personal associates of Śrī Caitanya Mahāprabhu and who enlightened society by writing books on devotional service. Similarly, Narottama dāsa Thākura and other great ācāryas like Madhvācārya, Rāmānujācārya and others accepted many thousands of disciples to induce them to render devotional service. However, there is a class of sahajiyās who think that these activities are opposed to the principles of devotional service. Indeed, they consider such activities simply another phase of materialism. Thus opposing the principles of Śrī Caitanya Mahāprabhu, they commit offenses at His lotus feet. They should better consider His instructions and, instead of seeking to be considered humble and meek, should refrain from criticizing the followers of Śrī Caitanya Mahāprabhu who engage in preaching. To protect His preachers, Śrī Caitanya Mahāprabhu has given much clear advice in these verses of Śrī Caitanya-caritāmrita.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verses 131-132

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.131-132

pathe yāite devālaye rahe yei grāme

yāńra ghare bhikshā kare, sei mahā-jane

kūrme yaiche rīti, taiche kaila sarva-thāñi

nīlācale punah yāvat nā āilā gosāñi

SYNONYMS

pathe yāite — while passing on the road; devālaye — in a temple; rahe — He stays; yei grāme — in any village; yāńra ghare — at whose place; bhikshā kare — takes alms or eats; sei mahā-jane — to such a great personality; kūrme — unto the brāhmana Kūrma; yaiche — just as; rīti — the process; taiche — in the same way; kaila — did; sarva-thāñi — in all places; nīlācale — to Jagannātha Purī; punah — again; yāvat — until; nā — not; āilā — returned; gosāñi — the Lord.

TRANSLATION

While on His tour, Śrī Caitanya Mahāprabhu would spend the night at a temple or on the roadside. Whenever He accepted food from a person, He would give him the same advice He gave the brāhmana named Kūrma. He adopted this process until He returned to Jagannātha Purī from His South Indian tour.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 133

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.133

ataeva ihāń kahilāń kariyā vistāra

ei-mata jānibe prabhura sarvatra vyavahāra

SYNONYMS

ataeva — therefore; ihāń — here; kahilāń — I have described; kariyā vistāra — elaborately; ei-mata — in this way; jānibe — you will know; prabhura — of Śrī Caitanya Mahāprabhu; sarvatra — everywhere; vyavahāra — the behavior.

TRANSLATION

Thus I have described the Lord's behavior elaborately in the case of Kūrma. In this way, you will know Śrī Caitanya Mahāprabhu's dealings throughout South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 134

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.134

ei-mata sei rātri tāhāńi rahilā

prātah-kāle prabhu snāna kariyā calilā

SYNONYMS

ei-mata — in this way; sei rātri — that night; tāhāńi — there; rahilā — stayed; prātah-kāle — in the morning; prabhu — Śrī Caitanya Mahāprabhu; snāna — bath; kariyā — taking; calilā — again started.

TRANSLATION

Thus Lord Śrī Caitanya Mahāprabhu would remain at night in one place, and the next morning, after bathing, He would start again.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 135

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.135

prabhura anuvraji' kūrma bahu dūra āilā

prabhu tāńre yatna kari' ghare pāthāilā

SYNONYMS

prabhura — Lord Śrī Caitanya Mahāprabhu; anuvraji' — following behind; kūrma — the brāhmana named Kūrma; bahu — much; dūra — distance; āilā — came; prabhu — Lord Śrī Caitanya Mahāprabhu; tāńre — him; yatna kari' — taking much care; ghare — to his home; pāthāilā — sent.

TRANSLATION

When Śrī Caitanya Mahāprabhu left, the brāhmana Kūrma followed Him a great distance, but eventually Lord Caitanya took care to send him back home.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 136

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.136

'vāsudeva'-nāma eka dvija mahāśaya

sarvāńge galita kushtha, tāte kīdā-maya

SYNONYMS

vāsudeva-nāma — of the name Vāsudeva; eka dvija — one brāhmana; mahāśaya — a great person; sarva-ańge — all over his body; galita — acute; kushtha — leprosy; tāte — in that; kīdā-maya — full of living worms.

TRANSLATION

There was also a brāhmana named Vāsudeva, who was a great person but was suffering from leprosy. Indeed, his body was filled with living worms.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 137

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.137

ańga haite yei kīdā khasiyā padaya

uthāñā sei kīdā rākhe sei thāña

SYNONYMS

ańga haite — from his body; yei — which; kīdā — a worm; khasiyā — drops; padaya — falling off; uthāñā — picking up; sei — that; kīdā — worm; rākhe — places; sei thāña — in the same place.

TRANSLATION

Although suffering from leprosy, the brāhmana Vāsudeva was enlightened. As soon as one worm fell from his body, he would pick it up and place it back again in the same location.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 138

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.138

rātrite śunilā teńho gosāñira āgamana

dekhibāre āilā prabhāte kūrmera bhavana

SYNONYMS

rātrite — at night; śunilā — heard; teńho — he; gosāñira — of Lord Śrī Caitanya Mahāprabhu; āgamana — the arrival; dekhibāre — to see Him; āilā — he came; prabhāte — in the morning; kūrmera — of the brāhmana named Kūrma; bhavana — to the house.

TRANSLATION

Then one night Vāsudeva heard of Lord Caitanya Mahāprabhu's arrival, and in the morning he came to see the Lord at the house of Kūrma.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 139

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.139

prabhura gamana kūrma-mukhete śuniñā

bhūmite padilā duhkhe mūrcchita hañā

SYNONYMS

prabhura — of Lord Śrī Caitanya Mahāprabhu; gamana — the going; kūrma-mukhete — from the mouth of the brāhmana Kūrma; śuniñā — hearing; bhūmite — on the ground; padilā — fell down; duhkhe — in great distress; mūrcchita — unconsciousness; hañā — becoming.

TRANSLATION

When the leper Vāsudeva came to Kūrma's house to see Caitanya Mahāprabhu, he was informed that the Lord had already left. The leper then fell to the ground unconscious.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 14

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.14

śuniyā sabāra mane haila mahā-duhkha

nihśabda ha-ilā, sabāra śukāila mukha

SYNONYMS

śuniyā — hearing this; sabāra — of all the devotees; mane — in the minds; haila — there was; mahā-duhkha — great unhappiness; nihśabda — silent; ha-ilā — became; sabāra — of everyone; śukāila — dried up; mukha — the faces.

TRANSLATION

Upon hearing this message from Śrī Caitanya Mahāprabhu, all the devotees became very unhappy and remained silent with sullen faces.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 140

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.140

aneka prakāra vilāpa karite lāgilā

sei-kshane āsi' prabhu tāńre ālińgilā

SYNONYMS

aneka prakāra — various kinds; vilāpa — lamentation; karite — to do; lāgilā — began; sei-kshane — immediately; āsi' — coming back; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; ālińgilā — embraced.

TRANSLATION

When Vāsudeva, the leper brāhmana, was lamenting due to not being able to see Caitanya Mahāprabhu, the Lord immediately returned to that spot and embraced him.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 141

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.141

prabhu-sparśe duhkha-sańge kushtha dūre gela

ānanda sahite ańga sundara ha-ila

SYNONYMS

prabhu-sparśe — by the touch of Śrī Caitanya Mahāprabhu; duhkha-sańge — along with his unhappiness; kushtha — the infection of leprosy; dūre — to a distant place; gela — went; ānanda sahite — with great pleasure; ańga — whole body; sundara — beautiful; ha-ila — became.

TRANSLATION

When Śrī Caitanya Mahāprabhu touched him, both the leprosy and his distress went to a distant place. Indeed, Vāsudeva's body became very beautiful, to his great happiness.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 142

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.142

prabhura kripā dekhi' tāńra vismaya haila mana

śloka padi' pāye dhari, karaye stavana

SYNONYMS

prabhura — of Lord Śrī Caitanya Mahāprabhu; kripā — the mercy; dekhi' — seeing; tāńra — of the brāhmana Vāsudeva; vismaya haila mana — there was astonishment in his mind; śloka padi' — reciting a verse; pāye dhari — touching His lotus feet; karaye stavana — offers prayers.

TRANSLATION

The brāhmana Vāsudeva was astonished to behold the wonderful mercy of Śrī Caitanya Mahāprabhu, and he began to recite a verse from Śrīmad-Bhāgavatam, touching the Lord's lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 143

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.143

kvāham daridrah pāpīyān

kva krishnah śrī-niketanah

brahma-bandhur iti smāham

bāhubhyām parirambhitah

SYNONYMS

kva — who; aham — I; daridrah — poor; pāpīyān — sinful; kva — who; krishnah — the Supreme Personality of Godhead; śrī-niketanah — the transcendental form of all opulence; brahma-bandhuh — the friend of a brāhmana, not fit even to be called a brāhmana; iti — thus; sma — certainly; aham — I; bāhubhyām — by the arms; parirambhitah — embraced.

TRANSLATION

He said, "'Who am I? A sinful, poor friend of a brāhmana. And who is Krishna? The Supreme Personality of Godhead, full in six opulences. Nonetheless, He has embraced me with His two arms.'"

PURPORT

This verse was spoken by Sudāmā Brāhmana in Śrīmad-Bhāgavatam (10.81.16), in connection with his meeting Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verses 144-145

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.144-145

bahu stuti kari' kahe, — śuna, dayā-maya

jīve ei guna nāhi, tomāte ei haya

more dekhi' mora gandhe palāya pāmara

hena-more sparśa' tumi, — svatantra īśvara

SYNONYMS

bahu — many; stuti — prayers; kari' — presenting; kahe — says; śuna — kindly hear; dayā-maya — O greatly merciful Lord; jīve — in the living entity; ei — this; guna — quality; nāhi — there is not; tomāte — in You; ei — this; haya — is; more dekhi' — by seeing me; mora gandhe — from smelling my body; palāya — runs away; pāmara — even a sinful man; hena-more — such a person as me; sparśa' — touch; tumi — You; svatantra — fully independent; īśvara — the Supreme Personality of Godhead.

TRANSLATION

The brāhmana Vāsudeva continued, "O my merciful Lord, such mercy is not possible for ordinary living entities. Such mercy can be found only in You. Upon seeing me, even a sinful person goes away due to my bad bodily odor. Yet You have touched me. Such is the independent behavior of the Supreme Personality of Godhead."


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 146

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.146

kintu āchilāń bhāla adhama hañā

ebe ahańkāra mora janmibe āsiyā

SYNONYMS

kintu — but; āchilāń — I was; bhāla — all right; adhama — the lowest of mankind; hañā — being; ebe — now; ahańkāra — pride; mora — my; janmibe — will appear; āsiyā — coming.

TRANSLATION

Being meek and humble, the brāhmana Vāsudeva worried that he would become proud after being cured by the grace of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 147

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.147

prabhu kahe, — "kabhu tomāra nā habe abhimāna

nirantara kaha tumi 'krishna' 'krishna' nāma

SYNONYMS

prabhu kahe — the Lord said; kabhu — at any time; tomāra — your; nā — not; habe — there will be; abhimāna — pride; nirantara — incessantly; kaha — chant; tumi — you; krishna krishna nāma — the holy name of Lord Krishna.

TRANSLATION

To protect the brāhmana, Śrī Caitanya Mahāprabhu advised him to chant the Hare Krishna mantra incessantly. By doing so, he would never become unnecessarily proud.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 148

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.148

krishna upadeśi' kara jīvera nistāra

acirāte krishna tomā karibena ańgīkāra"

SYNONYMS

krishna upadeśi' — instructing about Krishna; kara — just do; jīvera — of all living entities; nistāra — the liberation; acirāte — very soon; krishna — Lord Krishna; tomā — you; karibena — will make; ańgīkāra — acceptance.

TRANSLATION

Śrī Caitanya Mahāprabhu also advised Vāsudeva to preach about Krishna and thus liberate living entities. As a result, Krishna would very soon accept him as His devotee.

PURPORT

Although Vāsudeva Vipra was a leper and had suffered greatly, still, after Śrī Caitanya Mahāprabhu cured him He instructed him to preach Krishna consciousness. Indeed, the only return the Lord wanted was that Vāsudeva preach the instructions of Krishna and liberate all human beings. That is the process of the International Society for Krishna Consciousness. Each and every member of this Society was rescued from a very abominable condition, but now they are engaged in preaching the cult of Krishna consciousness. They are not only cured of the disease called materialism but are also living a very happy life. Everyone accepts them as great devotees of Krishna, and their qualities are manifest in their very faces. If one wants to be recognized as a devotee by Krishna, he should take to preaching work, following the advice of Śrī Caitanya Mahāprabhu. Then one will undoubtedly attain the lotus feet of Śrī Krishna Caitanya, Lord Krishna Himself, without delay.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 149

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.149

eteka kahiyā prabhu kaila antardhāne

dui vipra galāgali kānde prabhura gune

SYNONYMS

eteka — so much; kahiyā — speaking; prabhu — Lord Śrī Caitanya Mahāprabhu; kaila — made; antardhāne — disappearance; dui vipra — the two brāhmanas, Kūrma and Vāsudeva; galāgali — embracing one another; kānde — cry; prabhura gune — due to the mercy of Śrī Caitanya Mahāprabhu.

TRANSLATION

After instructing the brāhmana Vāsudeva in that way, Śrī Caitanya Mahāprabhu disappeared from that place. Then the two brāhmanas, Kūrma and Vāsudeva, embraced each other and began to cry, remembering the transcendental qualities of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 15

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.15

nityānanda-prabhu kahe, — "aiche kaiche haya

ekākī yāibe tumi, ke ihā sahaya

SYNONYMS

nityānanda-prabhu kahe — Lord Nityānanda Prabhu replied; aiche kaiche haya — how is this possible; ekākī — alone; yāibe — shall go; tumi — You; ke — who; ihā — this; sahaya — can tolerate.

TRANSLATION

Nityānanda Prabhu then said, "How is it possible for You to go alone? Who can tolerate this?


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 150

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.150

'vāsudevoddhāra' ei kahila ākhyāna

'vāsudevāmrita-prada' haila prabhura nāma

SYNONYMS

vāsudeva-uddhāra — giving liberation to Vāsudeva; ei — this; kahila — is described; ākhyāna — narration; vāsudeva-amrita-prada — the giver of nectar to Vāsudeva; haila — became; prabhura nāma — Lord Śrī Caitanya Mahāprabhu's holy name.

TRANSLATION

Thus I have described how Śrī Caitanya Mahāprabhu reclaimed the leper Vāsudeva and so received the name Vāsudevāmrita-prada.

PURPORT

The name Vāsudevāmrita-prada is mentioned in the verses composed by Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 151

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.151

ei ta' kahila prabhura prathama gamana

kūrma-daraśana, vāsudeva-vimocana

SYNONYMS

ei ta' kahila — thus I have described; prabhura — of Lord Śrī Caitanya Mahāprabhu; prathama gamana — the beginning of the tour; kūrma-daraśana — visiting the temple of Kūrma; vāsudeva-vimocana — and liberating the leper brāhmana of the name Vāsudeva.

TRANSLATION

Thus I end my description of the beginning of the tour of Śrī Caitanya Mahāprabhu, His visiting the temple of Kūrma and His liberating the leper brāhmana Vāsudeva.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 152

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.152

śraddhā kari' ei līlā ye kare śravana

acirāte milaye tāre caitanya-carana

SYNONYMS

śraddhā kari' — with great faith; ei līlā — this pastime; ye — anyone; kare — does; śravana — hearing; acirāte — very soon; milaye — meets; tāre — him; caitanya-carana — the lotus feet of Śrī Caitanya Mahāprabhu.

TRANSLATION

One who hears these pastimes of Śrī Caitanya Mahāprabhu with great faith will surely very soon attain the lotus feet of Lord Śrī Caitanya Mahāprabhu.

PURPORT

When a person actually revives his consciousness with thoughts of Krishna by the mercy of Śrī Caitanya Mahāprabhu, he revives his spiritual life and becomes addicted to the service of the Lord. Only then can he act as an ācārya. In other words, everyone should engage in preaching, following in the footsteps of Śrī Caitanya Mahāprabhu. In this way one will be very much appreciated by Lord Krishna and will quickly be recognized by Him. Actually a devotee of Śrī Caitanya Mahāprabhu must engage in preaching in order to increase the followers of the Lord. By thus preaching actual Vedic knowledge all over the world, one will benefit all mankind.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 153

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.153

caitanya-līlāra ādi-anta nāhi jāni

sei likhi, yei mahāntera mukhe śuni

SYNONYMS

caitanya-līlāra — of the pastimes of Śrī Caitanya Mahāprabhu; ādi — beginning; anta — and end; nāhi — not; jāni — I know; sei — that; likhi — I write; yei — which; mahāntera — of the great personalities; mukhe — from the mouths; śuni — I hear.

TRANSLATION

I admit that I do not know the beginning or the end of Śrī Caitanya Mahāprabhu's pastimes. However, whatever I have written I have heard from the mouths of great personalities.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 154

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.154

ithe aparādha mora nā la-io, bhakta-gana

tomā-sabāra carana — mora ekānta śarana

SYNONYMS

ithe — in this; aparādha — offenses; mora — my; nā la-io — do not take; bhakta-gana — O devotees; tomā — of your; sabāra — of all; carana — the lotus feet; mora — my; ekānta — only; śarana — shelter.

TRANSLATION

O devotees, please do not consider my offenses in this regard. Your lotus feet are my only shelter.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 155

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.155

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Seventh Chapter, describing the start of the Lord's tour of South India and the liberation of the brāhmana Vāsudeva.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 16

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.16

dui-eka sańge caluka, nā pada hatha-rańge

yāre kaha sei dui caluk tomāra sańge

SYNONYMS

dui — two; eka — or one; sańge — with You; caluka — let go; nā — do not; pada — fall; hatha-rańge — in the clutches of thieves and rogues; yāre — whoever; kaha — You say; sei — those; dui — two; caluk — let go; tomāra — You; sańge — along with.

TRANSLATION

"Let one or two of us go with You; otherwise You may fall into the clutches of thieves and rogues along the way. They may be whomever You like, but two persons should go with You.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 17

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.17

dakshinera tīrtha-patha āmi saba jāni

āmi sańge yāi, prabhu, ājñā deha tumi"

SYNONYMS

dakshinera — of South India; tīrtha-patha — the ways to different places of pilgrimage; āmi — I; saba — all; jāni — know; āmi — I; sańge — with You; yāi — go; prabhu — O My Lord; ājñā — order; deha — give; tumi — You.

TRANSLATION

"Indeed, I know all the paths to the different places of pilgrimage in South India. Just order Me, and I shall go with You."


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 18

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.18

prabhu kahe, "āmi — nartaka, tumi — sūtra-dhāra

tumi yaiche nācāo, taiche nartana āmāra

SYNONYMS

prabhu kahe — the Lord replied; āmi — I; nartaka — a dancer; tumi — You; sūtra-dhāra — wire-puller; tumi — You; yaiche — just as; nācāo — make dance; taiche — in that way; nartana — dancing; āmāra — My.

TRANSLATION

The Lord replied, "I am simply a dancer, and You are the wire-puller. However You pull the wires to make Me dance, I shall dance in that way.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 19

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.19

sannyāsa kariyā āmi calilāń vrindāvana

tumi āmā lañā āile advaita-bhavana

SYNONYMS

sannyāsa kariyā — after accepting the renounced order; āmi — I; calilāń — went; vrindāvana — toward Vrindāvana; tumi — You; āmā — Me; lañā — taking; āile — went; advaita-bhavana — to the house of Advaita Prabhu.

TRANSLATION

"After accepting the sannyāsa order, I decided to go to Vrindāvana, but You took Me instead to the house of Advaita Prabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 2

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Lord Nityānanda Prabhu; jaya advaita-candra — all glories to Advaita Ācārya; jaya gaura-bhakta-vrinda — all glories to the devotees of Lord Caitanya.

TRANSLATION

All glories to Lord Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Caitanya!


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 20

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.20

nīlācala āsite pathe bhāńgilā mora danda

tomā-sabāra gādha-snehe āmāra kārya-bhańga

SYNONYMS

nīlācala — to Jagannātha Purī; āsite — going there; pathe — on the road; bhāńgilā — You broke; mora — My; danda — sannyāsa staff; tomā-sabāra — of all of you; gādha-snehe — on account of the deep affection; āmāra — My; kārya-bhańga — disturbance of activities.

TRANSLATION

"While on the way to Jagannātha Purī, You broke My sannyāsa staff. I know that all of you have great affection for Me, but such things disturb My activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 21

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.21

jagadānanda cāhe āmā vishaya bhuñjāite

yei kahe sei bhaye cāhiye karite

SYNONYMS

jagadānanda — Jagadānanda; cāhe — wants; āmā — Me; vishaya — sense gratification; bhuñjāite — to cause to enjoy; yei kahe — whatever he says; sei — that; bhaye — out of fear; cāhiye — I want; karite — to do.

TRANSLATION

"Jagadānanda wants Me to enjoy bodily sense gratification, and out of fear I do whatever he tells Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 22

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.22

kabhu yadi ińhāra vākya kariye anyathā

krodhe tina dina more nāhi kahe kathā

SYNONYMS

kabhu — sometimes; yadi — if; ińhāra — of Jagadānanda; vākya — the words; kariye — I do; anyathā — other than; krodhe — in anger; tina dina — for three days; more — to Me; nāhi — not; kahe — speaks; kathā — words.

TRANSLATION

"If I sometimes do something against his desire, out of anger he will not talk to Me for three days.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 23

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.23

mukunda hayena duhkhī dekhi' sannyāsa-dharma

tinabāre śīte snāna, bhūmite śayana

SYNONYMS

mukunda — Mukunda; hayena — becomes; duhkhī — unhappy; dekhi' — seeing; sannyāsa-dharma — My regulative principles in the renounced order; tina-bāre — three times; śīte — in the winter; snāna — bath; bhūmite — on the ground; śayana — lying down.

TRANSLATION

"Being a sannyāsī, I have a duty to lie down on the ground and to take a bath three times a day, even during the winter. But Mukunda becomes very unhappy when he sees My severe austerities.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 24

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.24

antare duhkhī mukunda, nāhi kahe mukhe

ihāra duhkha dekhi' mora dvi-guna haye duhkhe

SYNONYMS

antare — within himself; duhkhī — unhappy; mukunda — Mukunda; nāhi — not; kahe — says; mukhe — in the mouth; ihāra — of him; duhkha — the unhappiness; dekhi' — seeing; mora — My; dvi-guna — twice; haye — there is; duhkhe — the unhappiness.

TRANSLATION

"Of course, Mukunda does not say anything, but I know that he is very unhappy within, and upon seeing him unhappy, I become twice as unhappy.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 25

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.25

āmi ta' — sannyāsī, dāmodara — brahmacārī

sadā rahe āmāra upara śikshā-danda dhari'

SYNONYMS

āmi ta' — I indeed; sannyāsī — in the renounced order of life; dāmodara — Dāmodara; brahmacārī — in a stage of complete celibacy; sadā — always; rahe — remains; āmāra upara — on Me; śikshā-danda — a stick for My education; dhari' — keeping.

TRANSLATION

"Although I am in the renounced order of life and Dāmodara is a brahmacārī, he still keeps a stick in his hand just to educate Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 26

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.26

ińhāra āge āmi nā jāni vyavahāra

ińhāre nā bhāya svatantra caritra āmāra

SYNONYMS

ińhāra āge — in front of him; āmi — I; nā — not; jāni — know; vyavahāra — social etiquette; ińhāre — for him; nā — not; bhāya — exists; svatantra — independent; caritra — character; āmāra — My.

TRANSLATION

"According to Dāmodara, I am still a neophyte as far as social etiquette is concerned; therefore he does not like My independent nature.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 27

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.27

lokāpekshā nāhi ińhāra krishna-kripā haite

āmi lokāpekshā kabhu nā pāri chādite

SYNONYMS

loka-apekshā — care for society; nāhi — there is none; ińhāra — of Dāmodara; krishna-kripā — the mercy of the Lord; haite — from; āmi — I; loka-apekshā — dependence on public opinion; kabhu — at any time; nā — not; pāri — able; chādite — to give up,

TRANSLATION

"Dāmodara Pandita and others are more advanced in receiving the mercy of Lord Krishna; therefore they are independent of public opinion. As such, they want Me to enjoy sense gratification, even though it be unethical. But since I am a poor sannyāsī, I cannot abandon the duties of the renounced order, and therefore I follow them strictly.

PURPORT

A brahmacārī is supposed to assist a sannyāsī; therefore a brahmacārī should not try to instruct a sannyāsī. That is the etiquette. Consequently Dāmodara should not have advised Caitanya Mahāprabhu of His duty.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 28

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.28

ataeva tumi saba raha nīlācale

dina kata āmi tīrtha bhramiba ekale"

SYNONYMS

ataeva — therefore; tumi — you; saba — all; raha — remain; nīlācale — at Jagannātha Purī; dina — days; kata — some; āmi — I; tīrtha — the sacred places of pilgrimage; bhramiba — I shall tour; ekale — alone.

TRANSLATION

"You should all therefore remain here in Nīlācala for some days while I tour the sacred places of pilgrimage alone."


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 29

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.29

ińhā-sabāra vaśa prabhu haye ye ye gune

doshāropa-cchale kare guna āsvādane

SYNONYMS

ińhā-sabāra — of all the devotees; vaśa — controlled; prabhu — the Lord; haye — is; ye ye — whatever; gune — by the qualities; dosha-āropa-chale — on the plea of attributing faults; kare — does; guna — high qualities; āsvādane — tasting.

TRANSLATION

Actually the Lord was controlled by the good qualities of all His devotees. On the pretense of attributing faults, He tasted all these qualities.

PURPORT

All the accusations made by Śrī Caitanya Mahāprabhu against His beloved devotees actually showed His great appreciation of their intense love for Him. Yet He mentioned these faults one after another as if He were offended by their intense affection. The personal associates of Śrī Caitanya Mahāprabhu sometimes behaved contrary to regulative principles out of intense love for the Lord, and because of their love Śrī Caitanya Mahāprabhu Himself sometimes violated the regulative principles of a sannyāsī. In the eyes of the public, such violations are not good, but Śrī Caitanya Mahāprabhu was so controlled by His devotees' love that He was obliged to break some of the rules. Although accusing them, Śrī Caitanya Mahāprabhu was indirectly indicating that He was very satisfied with their behavior in pure love of Godhead. Therefore in verse 27 He mentions that His devotees and associates place more importance on love of Krishna than on social etiquette. There are many instances of devotional service rendered by previous ācāryas who did not care about social behavior when intensely absorbed in love for Krishna. Unfortunately, as long as we are within this material world, we must observe social customs to avoid criticism by the general populace. This is Śrī Caitanya Mahāprabhu's desire.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 3

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.3

ei-mate sārvabhaumera nistāra karila

dakshina-gamane prabhura icchā upajila

SYNONYMS

ei-mate — in this way; sārvabhaumera — of Sārvabhauma Bhattācārya; nistāra — the liberation; karila — was executed; dakshina-gamane — in going to South India; prabhura — of the Lord; icchā — a desire; upajila — arose.

TRANSLATION

After delivering Sārvabhauma Bhattācārya, the Lord desired to go to South India to preach.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 30

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.30

caitanyera bhakta-vātsalya — akathya-kathana

āpane vairāgya-duhkha karena sahana

SYNONYMS

caitanyera — of Lord Śrī Caitanya Mahāprabhu; bhakta-vātsalya — the love for His devotees; akathya-kathana — indescribable by words; āpane — personally; vairāgya — of the renounced order; duhkha — unhappiness; karena — does; sahana — toleration.

TRANSLATION

No one can properly describe Lord Śrī Caitanya Mahāprabhu's affection for His devotees. He always tolerated all kinds of personal unhappiness resulting from His acceptance of the renounced order of life.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 31

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.31

sei duhkha dekhi' yei bhakta duhkha pāya

sei duhkha tāńra śaktye sahana nā yāya

SYNONYMS

sei duhkha — that unhappiness; dekhi' — seeing; yei — whatever; bhakta — the devotees; duhkha — unhappiness; pāya — get; sei duhkha — that unhappiness; tāńra — His; śaktye — by the power; sahana — toleration; nā — not; yāya — possible.

TRANSLATION

The regulative principles observed by Caitanya Mahāprabhu were sometimes intolerable, and all the devotees became greatly affected by them. Although strictly observing the regulative principles, Caitanya Mahāprabhu could not tolerate the unhappiness felt by His devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 32

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.32

gune doshodgāra-cchale sabā nishedhiyā

ekākī bhramibena tīrtha vairāgya kariyā

SYNONYMS

gune — in the good qualities; dosha-udgāra-chale — on the plea of attributing faults; sabā — all of them; nishedhiyā — forbidding; ekākī — alone; bhramibena — will tour; tīrtha — the sacred places of pilgrimage; vairāgya — regulative principles of the renounced order of life; kariyā — observing.

TRANSLATION

Therefore, to prevent them from accompanying Him and becoming unhappy, Śrī Caitanya Mahāprabhu declared their good qualities to be faults.

PURPORT

The Lord wanted to tour all the places of pilgrimage alone and strictly observe the duties of the renounced order.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 33

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.33

tabe cāri-jana bahu minati karila

svatantra īśvara prabhu kabhu nā mānila

SYNONYMS

tabe — thereafter; cāri-jana — four men; bahu — many; minati — petitions; karila — submitted; svatantra — independent; īśvara — the Supreme Personality of Godhead; prabhu — Śrī Caitanya Mahāprabhu; kabhu — at any time; nā — not; mānila — accepted.

TRANSLATION

Four devotees then humbly insisted that they go with the Lord, but Śrī Caitanya Mahāprabhu, being the independent Supreme Personality of Godhead, did not accept their request.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 34

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.34

tabe nityānanda kahe, — ye ājñā tomāra

duhkha sukha ye ha-uk kartavya āmāra

SYNONYMS

tabe — thereupon; nityānanda — Lord Nityānanda Prabhu; kahe — says; ye ājñā — whatever order; tomāra — Your; duhkha sukha — distress or happiness; ye — whatever; ha-uk — let there be; kartavya — the duty; āmāra — My.

TRANSLATION

Thereupon Lord Nityānanda said, "Whatever You order is My duty, regardless of whether it results in happiness or unhappiness.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 35

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.35

kintu eka nivedana karoń āra bāra

vicāra kariyā tāhā kara ańgīkāra

SYNONYMS

kintu — but; eka — one; nivedana — petition; karoń — I do; āra bāra — again; vicāra — consideration; kariyā — giving; tāhā — that; kara — do; ańgīkāra — acceptance.

TRANSLATION

"Yet I still submit one petition to You. Please consider it, and if You think it proper, please accept it.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 36

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.36

kaupīna, bahir-vāsa āra jala-pātra

āra kichu nāhi yābe, sabe ei mātra

SYNONYMS

kaupīna — loincloth; bahir-vāsa — outer garments; āra — and; jala-pātra — waterpot; āra kichu — anything else; nāhi — not; yābe — will go; sabe — all; ei — this; mātra — only.

TRANSLATION

"You must take with You a loincloth, external clothes and a waterpot. You should take nothing more than this.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 37

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.37

tomāra dui hasta baddha nāma-ganane

jala-pātra-bahirvāsa vahibe kemane

SYNONYMS

tomāra — Your; dui — two; hasta — hands; baddha — engaged; nāma — the holy name; ganane — in counting; jala-pātra — waterpot; bahir-vāsa — external garments; vahibe — will carry; kemane — how.

TRANSLATION

"Since Your two hands will always be engaged in chanting and counting the holy names, how will You be able to carry the waterpot and external garments?

PURPORT

From this verse it is clear that Caitanya Mahāprabhu was chanting the holy names a fixed number of times daily. The Gosvāmīs used to follow in the footsteps of Śrī Caitanya Mahāprabhu, and Haridāsa Thākura also followed this principle. Concerning the Gosvāmīs — Śrīla Rūpa Gosvāmī, Śrīla Sanātana Gosvāmī, Śrīla Raghunātha Bhatta Gosvāmī, Śrīla Jīva Gosvāmī, Śrīla Gopāla Bhatta Gosvāmī and Śrīla Raghunātha dāsa Gosvāmī — Śrīnivāsa Ācārya confirms, sańkhyā-pūrvaka-nāma-gāna-natibhih. (Shad-gosvāmy-ashtaka 6) In addition to other duties, Śrī Caitanya Mahāprabhu introduced the system of chanting the holy name of the Lord a fixed number of times daily, as confirmed in this verse (tomāra dui hasta baddha nāma-ganane). Caitanya Mahāprabhu used to count on His fingers. While one hand was engaged in chanting, the other hand kept the number of rounds. This is corroborated in the Caitanya-candrāmrita and also in Śrīla Rūpa Gosvāmī's Stava-mālā:

badhnan prema-bhara-prakampita-karo granthīn katī-dorakaih

sańkhyātum nija-loka-mańgala-hare-krishneti nāmnām japan

(Caitanya-candrāmrita 16)

hare krishnety uccaih sphurita-rasano nāma-gananā-

krita-granthi-śrenī-subhaga-kati-sūtrojjvala-karah

(Prathama-caitanyāshtaka 5)

Therefore devotees in the line of Śrī Caitanya Mahāprabhu must chant at least sixteen rounds daily, and this is the number prescribed by the International Society for Krishna Consciousness. Haridāsa Thākura daily chanted 300,000 names. Sixteen rounds is about 28,000 names. There is no need to imitate Haridāsa Thākura or the other Gosvāmīs, but chanting the holy name a fixed number of times daily is essential for every devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 38

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.38

premāveśe pathe tumi habe acetana

e-saba sāmagrī tomāra ke kare rakshana

SYNONYMS

prema-āveśe — in ecstatic love of God; pathe — on the way; tumi — You; habe — will be; acetana — unconscious; e-saba — all this; sāmagrī — paraphernalia; tomāra — Your; ke — who; kare — does; rakshana — protection.

TRANSLATION

"When, along the way, You fall unconscious in ecstatic love of Godhead, who will protect Your belongings — the waterpot, garments and so forth?"


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 39

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.39

'krishnadāsa'-nāme ei sarala brāhmana

ińho sańge kari' laha, dhara nivedana

SYNONYMS

krishna-dāsa-nāme — named Krishnadāsa; ei — this; sarala — simple; brāhmana — brāhmana; ińho — he; sańge — with You; kari' — accepting; laha — take; dhara — just catch; nivedana — the petition.

TRANSLATION

Śrī Nityānanda Prabhu continued, "Here is a simple brāhmana named Krishnadāsa. Please accept him and take him with You. That is My request.

PURPORT

This Krishnadāsa, known as Kālā Krishnadāsa, is not the Kālā Krishnadāsa mentioned in the Eleventh Chapter, verse 37, of the Ādi-līlā. The Kālā Krishnadāsa mentioned in the Eleventh Chapter is one of the twelve gopālas (cowherd boys) who appeared to substantiate the pastimes of Lord Caitanya Mahāprabhu. He is known as a great devotee of Lord Nityānanda Prabhu. The brāhmana named Kālā Krishnadāsa who went with Śrī Caitanya to South India and later to Bengal is mentioned in the Madhya-līlā, Tenth Chapter, verses 62-79. One should not take these two to be the same person.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 4

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.4

māgha-śukla-pakshe prabhu karila sannyāsa

phālgune āsiyā kaila nīlācale vāsa

SYNONYMS

māgha-śukla-pakshe — in the waxing fortnight of the month of Māgha; prabhu — the Lord; karila — accepted; sannyāsa — the renounced order of life; phālgune — in the next month, Phālguna; āsiyā — coming; kaila — did; nīlācale — at Jagannātha Purī; vāsa — residence.

TRANSLATION

Śrī Caitanya Mahāprabhu accepted the renounced order during the waxing fortnight of the month of Māgha. During the following month, Phālguna, He went to Jagannātha Purī and resided there.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 40

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.40

jala-pātra-vastra vahi' tomā-sańge yābe

ye tomāra icchā, kara, kichu nā balibe

SYNONYMS

jala-pātra — waterpot; vastra — and garments; vahi' — carrying; tomā-sańge — with You; yābe — will go; ye — whatever; tomāra icchā — Your desire; kara — You do; kichu nā balibe — he will not say anything.

TRANSLATION

"He will carry Your waterpot and garments. You may do whatever You like; he will not say a word."


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 41

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.41

tabe tāńra vākya prabhu kari' ańgīkāre

tāhā-sabā lañā gelā sārvabhauma-ghare

SYNONYMS

tabe — thereupon; tāńra — of Lord Nityānanda Prabhu; vākya — the words; prabhu — Lord Caitanya Mahāprabhu; kari' — doing; ańgīkāre — acceptance; tāhā-sabā — all of them; lañā — taking; gelā — went; sārvabhauma-ghare — to the house of Sārvabhauma Bhattācārya.

TRANSLATION

Accepting the request of Lord Nityānanda Prabhu, Lord Caitanya took all His devotees and went to the house of Sārvabhauma Bhattācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 42

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.42

namaskari' sārvabhauma āsana nivedila

sabākāre mili' tabe āsane vasila

SYNONYMS

namaskari' — offering obeisances; sārvabhauma — Sārvabhauma Bhattācārya; āsana — sitting places; nivedila — offered; sabākāre — all of them; mili' — meeting; tabe — after that; āsane vasila — he took his seat.

TRANSLATION

As soon as they entered his house, Sārvabhauma Bhattācārya offered the Lord obeisances and a place to sit. After seating all the others, the Bhattācārya took his seat.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 43

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.43

nānā krishna-vārtā kahi' kahila tāńhāre

'tomāra thāñi āilāń ājñā māgibāre

SYNONYMS

nānā — various; krishna-vārtā — topics on Lord Krishna; kahi' — discussing; kahila — He informed; tāńhāre — Sārvabhauma Bhattācārya; tomāra thāñi — to your place; āilāń — I have come; ājñā — order; māgibāre — to beg.

TRANSLATION

After they had discussed various topics about Lord Krishna, Śrī Caitanya Mahāprabhu informed Sārvabhauma Bhattācārya, "I have come to your place just to receive your order.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 44

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.44

sannyāsa kari' viśvarūpa giyāche dakshine

avaśya kariba āmi tāńra anveshane

SYNONYMS

sannyāsa kari' — after accepting the sannyāsa order; viśvarūpa — Viśvarūpa (the elder brother of Śrī Caitanya Mahāprabhu); giyāche — has gone; dakshine — to South India; avaśya — certainly; kariba — shall do; āmi — I; tāńra — of Him; anveshane — searching for.

TRANSLATION

"My elder brother, Viśvarūpa, has taken sannyāsa and gone to South India. Now I must go search for Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 45

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.45

ājñā deha, avaśya āmi dakshine caliba

tomāra ājñāte sukhe leuti' āsiba'

SYNONYMS

ājñā deha — please give permission; avaśya — certainly; āmi — I; dakshine — in South India; caliba — shall go; tomāra — your; ājñāte — by the order; sukhe — in happiness; leuti' — returning; āsiba — I shall come.

TRANSLATION

"Please permit Me to go, for I must tour South India. With your permission, I shall soon return very happily."


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 46

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.46

śuni' sārvabhauma hailā atyanta kātara

carane dhariyā kahe vishāda-uttara

SYNONYMS

śuni' — hearing this; sārvabhauma — Sārvabhauma Bhattācārya; hailā — became; atyanta — greatly; kātara — agitated; carane — the lotus feet; dhariyā — taking; kahe — says; vishāda — of lamentation; uttara — a reply.

TRANSLATION

Upon hearing this, Sārvabhauma Bhattācārya became very much agitated. Catching hold of the lotus feet of Caitanya Mahāprabhu, he gave this sorrowful reply.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 47

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.47

'bahu-janmera punya-phale pāinu tomāra sańga

hena-sańga vidhi mora karileka bhańga

SYNONYMS

bahu-janmera — of many births; punya-phale — as the fruit of pious activities; pāinu — I got; tomāra — Your; sańga — association; hena-sańga — such association; vidhi — providence; mora — my; karileka — has done; bhańga — breaking.

TRANSLATION

"After many births, due to some pious activity I got Your association. Now providence is breaking this invaluable association.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 48

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.48

śire vajra pade yadi, putra mari' yāya

tāhā sahi, tomāra viccheda sahana nā yāya

SYNONYMS

śire — on the head; vajra — a thunderbolt; pade — falls; yadi — if; putra — son; mari' — dying; yāya — goes; tāhā — that; sahi — I can tolerate; tomāra — Your; viccheda — separation; sahana — enduring; nā yāya — cannot be done.

TRANSLATION

"If a thunderbolt falls on my head or if my son dies, I can tolerate it. But I cannot endure the unhappiness of separation from You.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 49

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.49

svatantra-īśvara tumi karibe gamana

dina katho raha, dekhi tomāra carana'

SYNONYMS

svatantra-īśvara — the independent Supreme Personality of Godhead; tumi — You; karibe — will make; gamana — departure; dina — days; katho — some; raha — please stay; dekhi — I may see; tomāra carana — Your lotus feet.

TRANSLATION

"My dear Lord, You are the independent Supreme Personality of Godhead. Certainly You will depart. I know that. Still, I ask You to stay here a few days more so that I can see Your lotus feet."


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 5

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.5

phālgunera śeshe dola-yātrā se dekhila

premāveśe tāńhā bahu nritya-gīta kaila

SYNONYMS

phālgunera — of the month of Phālguna; śeshe — at the end; dola-yātrā — the Dola-yātrā festival; se — that; dekhila — saw; prema-āveśe — in the ecstasy of love of Godhead; tāńhā — there; bahu — much; nritya-gīta — chanting and dancing; kaila — performed.

TRANSLATION

At the end of the month of Phālguna, He witnessed the Dola-yātrā ceremony, and in His usual ecstatic love of God, He chanted and danced in various ways on the occasion.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 50

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.50

tāhāra vinaye prabhura śithila haila mana

rahila divasa katho, nā kaila gamana

SYNONYMS

tāhāra — of Sārvabhauma Bhattācārya; vinaye — on the request; prabhura — of Lord Śrī Caitanya Mahāprabhu; śithila — slackened; haila — became; mana — the mind; rahila — stayed; divasa — days; katho — a few; nā — not; kaila — did; gamana — departure.

TRANSLATION

Upon hearing Sārvabhauma Bhattācārya's request, Caitanya Mahāprabhu relented. He stayed a few days longer and did not depart.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 51

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.51

bhattācārya āgraha kari' karena nimantrana

grihe pāka kari' prabhuke karā'na bhojana

SYNONYMS

bhattācārya — Sārvabhauma Bhattācārya; āgraha — eagerness; kari' — showing; karena — did; nimantrana — invitation; grihe — at home; pāka — cooking; kari' — doing; prabhuke — Lord Śrī Caitanya Mahāprabhu; karā'na — made; bhojana — eating.

TRANSLATION

The Bhattācārya eagerly invited Lord Caitanya Mahāprabhu to his home and fed Him very nicely.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 52

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.52

tāńhāra brāhmanī, tāńra nāma — 'shāthīra mātā'

rāndhi' bhikshā dena teńho, āścarya tāńra kathā

SYNONYMS

tāńhāra brāhmanī — his wife; tāńra nāma — her name; shāthīra mātā — the mother of Shāthī; rāndhi' — cooking; bhikshā dena — offers food; teńho — she; āścarya — wonderful; tāńra — her; kathā — narration.

TRANSLATION

The Bhattācārya's wife, whose name was Shāthīmātā (the mother of Shāthī), did the cooking. The narrations of these pastimes are very wonderful.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 53

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.53

āge ta' kahiba tāhā kariyā vistāra

ebe kahi prabhura dakshina-yātrā-samācāra

SYNONYMS

āge — later; ta' — indeed; kahiba — I shall speak; tāhā — all those incidents; kariyā — doing; vistāra — elaboration; ebe — now; kahi — let me describe; prabhura — of Lord Caitanya Mahāprabhu; dakshina — in South India; yātrā — of the touring; samācāra — the narration.

TRANSLATION

Later I shall tell about this in elaborate detail, but at present I wish to describe Śrī Caitanya Mahāprabhu's South Indian tour.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 54

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.54

dina pāńca rahi' prabhu bhattācārya-sthāne

calibāra lāgi' ājñā māgilā āpane

SYNONYMS

dina pāńca — five days; rahi' — staying; prabhu — Lord Śrī Caitanya Mahāprabhu; bhattācārya-sthāne — at Sārvabhauma Bhattācārya's place; calibāra lāgi' — for starting; ājñā — order; māgilā — begged; āpane — personally.

TRANSLATION

After staying five days at the home of Sārvabhauma Bhattācārya, Śrī Caitanya Mahāprabhu personally asked his permission to depart for South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 55

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.55

prabhura āgrahe bhattācārya sammata ha-ilā

prabhu tāńre lañā jagannātha-mandire gelā

SYNONYMS

prabhura āgrahe — by the eagerness of Śrī Caitanya Mahāprabhu; bhattācārya — Sārvabhauma Bhattācārya; sammata ha-ilā — became agreeable; prabhu — Lord Śrī Caitanya Mahāprabhu; tāńre — him (Sārvabhauma Bhattācārya); lañā — taking; jagannātha-mandire — to the temple of Lord Jagannātha; gelā — went.

TRANSLATION

After receiving the Bhattācārya's permission, Lord Caitanya Mahāprabhu went to see Lord Jagannātha in the temple. He took the Bhattācārya with Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 56

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.56

darśana kari' thākura-pāśa ājñā māgilā

pūjārī prabhure mālā-prasāda āni' dilā

SYNONYMS

darśana kari' — visiting the Lord; thākura-pāśa — from the Lord; ājñā māgilā — begged permission; pūjārī — the priest; prabhure — unto Lord Śrī Caitanya Mahāprabhu; mālā — garland; prasāda — remnants of food; āni' — bringing; dilā — delivered.

TRANSLATION

Seeing Lord Jagannātha, Śrī Caitanya Mahāprabhu also begged His permission. The priest then immediately delivered prasādam and a garland to Lord Caitanya.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 57

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.57

ājñā-mālā pāñā harshe namaskāra kari'

ānande dakshina-deśe cale gaurahari

SYNONYMS

ājñā-mālā — the garland of permission; pāñā — getting; harshe — in great jubilation; namaskāra — obeisances; kari' — offering; ānande — with great pleasure; dakshina-deśe — to South India; cale — goes; gaurahari — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

Thus receiving Lord Jagannātha's permission in the form of a garland, Śrī Caitanya Mahāprabhu offered obeisances, and then in great jubilation He prepared to depart for South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 58

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.58

bhattācārya-sańge āra yata nija-gana

jagannātha pradakshina kari' karilā gamana

SYNONYMS

bhattācārya-sańge — with Sārvabhauma Bhattācārya; āra — and; yata — all; nija-gana — personal devotees; jagannātha — Lord Jagannātha; pradakshina — circumambulation; kari' — finishing; karilā — made; gamana — departure.

TRANSLATION

Accompanied by His personal associates and Sārvabhauma Bhattācārya, Śrī Caitanya Mahāprabhu circumambulated the altar of Jagannātha. The Lord then departed on His South Indian tour.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 59

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.59

samudra-tīre tīre ālālanātha-pathe

sārvabhauma kahilena ācārya-gopīnāthe

SYNONYMS

samudra-tīre — on the shore of the sea; tīre — on the shore; ālālanātha-pathe — on the path to the temple of Ālālanātha; sārvabhauma — Sārvabhauma Bhattācārya; kahilena — said; ācārya-gopīnāthe — to Gopīnātha Ācārya.

TRANSLATION

While the Lord was going along the path to Ālālanātha, which was located on the seashore, Sārvabhauma Bhattācārya gave the following orders to Gopīnātha Ācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 6

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.6

caitre rahi' kaila sārvabhauma-vimocana

vaiśākhera prathame dakshina yāite haila mana

SYNONYMS

caitre — in the month of Caitra (March-April); rahi' — residing there; kaila — did; sārvabhauma-vimocana — liberation of Sārvabhauma Bhattācārya; vaiśākhera — of the month of Vaiśākha; prathame — at the beginning; dakshina — to South India; yāite — to go; haila — it was; mana — the mind.

TRANSLATION

During the month of Caitra, while living at Jagannātha Purī, the Lord delivered Sārvabhauma Bhattācārya, and at the beginning of the next month (Vaiśākha), He decided to go to South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 60

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.60

cāri kopīna-bahirvāsa rākhiyāchi ghare

tāhā, prasādānna, lañā āisa vipra-dvāre

SYNONYMS

cāri kopīna-bahirvāsa — four sets of loincloths and external clothing; rākhiyāchi — I have kept; ghare — at home; tāhā — that; prasāda-anna — remnants of food of Lord Jagannātha; lañā — taking; āisa — come here; vipra-dvāre — by means of some brāhmana.

TRANSLATION

"Bring the four sets of loincloths and outer garments I keep at home, and also some prasādam of Lord Jagannātha. You may carry these things with the help of some brāhmana."


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 61

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.61

tabe sārvabhauma kahe prabhura carane

avaśya pālibe, prabhu, mora nivedane

SYNONYMS

tabe — thereafter; sārvabhauma — Sārvabhauma Bhattācārya; kahe — said; prabhura carane — unto the lotus feet of the Lord; avaśya — certainly; pālibe — You will keep; prabhu — my Lord; mora — my; nivedane — request.

TRANSLATION

While Lord Śrī Caitanya Mahāprabhu was departing, Sārvabhauma Bhattācārya submitted the following at His lotus feet: "My Lord, I have one final request that I hope You will kindly fulfill.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 62

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.62

'rāmānanda rāya' āche godāvarī-tīre

adhikārī hayena teńho vidyānagare

SYNONYMS

rāmānanda rāya — Rāmānanda Rāya; āche — there is; godāvarī-tīre — on the bank of river Godāvarī; adhikārī — a responsible officer; hayena — is; teńho — he; vidyānagare — in the town known as Vidyānagara.

TRANSLATION

"In the town of Vidyānagara, on the bank of the Godāvarī, there is a responsible government officer named Rāmānanda Rāya.

PURPORT

In the Amrita-pravāha-bhāshya, Bhaktivinoda Thākura states that Vidyānagara is today known as Porbandar. There is another Porbandar in western India, in the province of Gujarat.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 63

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.63

śūdra vishayi-jñāne upekshā nā karibe

āmāra vacane tāńre avaśya milibe

SYNONYMS

śūdra — the fourth social division; vishayi-jñāne — by the impression of being a worldly man; upekshā — negligence; nā karibe — should not do; āmāra — my; vacane — on the request; tāńre — him; avaśya — certainly; milibe — You should meet.

TRANSLATION

"Please do not neglect him, thinking he belongs to a śūdra family engaged in material activities. It is my request that You meet him without fail."

PURPORT

In the varnāśrama-dharma, the śūdra is the fourth division in the social status. Paricaryātmakam karma śūdrasyāpi svabhāva-jam (Bg. 18.44). Śūdras are meant to engage in the service of the three higher classes — brāhmanas, kshatriyas and vaiśyas. Śrī Rāmānanda Rāya belonged to the karana class, which is the equivalent of the kāyastha class in Bengal. This class is regarded all over India as śūdra. It is said that the Bengali kāyasthas were originally engaged as servants of brāhmanas who came from North India to Bengal. Later, the clerical class became the kāyasthas in Bengal. Now there are many mixed classes known as kāyastha. Sometimes it is said in Bengal that those who cannot claim any particular class belong to the kāyastha class. Although these kāyasthas or karanas are considered śūdras, they are very intelligent and highly educated. Most of them are professionals such as lawyers or politicians. Thus in Bengal the kāyasthas are sometimes considered kshatriyas. In Orissa, however, the kāyastha class, which includes the karanas, is considered in the śūdra category. Śrīla Rāmānanda Rāya belonged to this karana class; therefore he was considered a śūdra. He was also the governor of South India under the regime of Mahārāja Pratāparudra of Orissa. In other words, Sārvabhauma Bhattācārya informed Lord Caitanya Mahāprabhu that Rāmānanda Rāya, although belonging to the śūdra class, was a highly responsible government officer. As far as spiritual advancement is concerned, materialists, politicians and śūdras are generally disqualified. Sārvabhauma Bhattācārya therefore requested that Lord Caitanya Mahāprabhu not neglect Rāmānanda Rāya, who was highly advanced spiritually although he was born a śūdra and a materialist.

A vishayī is one who is attached to family life and is interested only in wife, children and worldly sense gratification. The senses can be engaged either in worldly enjoyment or in the service of the Lord. Those who are not engaged in the service of the Lord and are interested only in material sense gratification are called vishayī. Śrīla Rāmānanda Rāya was engaged in government service, and he belonged to the karana class. He was certainly not a sannyāsī in saffron cloth, yet he was in the transcendental position of a paramahamsa householder. Before becoming Caitanya Mahāprabhu's disciple, Sārvabhauma Bhattācārya considered Rāmānanda Rāya an ordinary vishayī because he was a householder engaged in government service. However, when the Bhattācārya was actually enlightened in Vaishnava philosophy, he could understand the exalted transcendental position of Śrī Rāmānanda Rāya; therefore he referred to him as adhikārī. An adhikārī is one who knows the transcendental science of Krishna and is engaged in His service; therefore all grihastha devotees are designated as dāsa adhikārī.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 64

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.64

tomāra sańgera yogya teńho eka jana

prithivīte rasika bhakta nāhi tāńra sama

SYNONYMS

tomāra — Your; sańgera — of association; yogya — fit; teńho — he (Rāmānanda Rāya); eka — one; jana — person; prithivīte — in the world; rasika — expert in transcendental mellows; bhakta — devotee; nāhi — there is none; tāńra sama — like him.

TRANSLATION

Sārvabhauma Bhattācārya continued, "Rāmānanda Rāya is a fit person to associate with You; no other devotee can compare with him in knowledge of the transcendental mellows.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 65

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.65

pānditya āra bhakti-rasa, — duńhera teńho sīmā

sambhāshile jānibe tumi tāńhāra mahimā

SYNONYMS

pānditya — learning; āra — and; bhakti-rasa — the mellows of devotional service; duńhera — of these two; teńho — he; sīmā — the limit; sambhāshile — when You talk with him; jānibe — will know; tumi — You; tāńhāra — his; mahimā — glories.

TRANSLATION

"He is a most learned scholar as well as an expert in devotional mellows. Actually he is most exalted, and if You talk with him, You will see how glorious he is.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 66

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.66

alaukika vākya ceshtā tāńra nā bujhiyā

parihāsa kariyāchi tāńre 'vaishnava' baliyā

SYNONYMS

alaukika — uncommon; vākya — words; ceshtā — endeavor; tāńra — his; nā — without; bujhiyā — understanding; parihāsa — joking; kariyāchi — I have done; tāńre — unto him; vaishnava — a devotee of the Lord; baliyā — as.

TRANSLATION

"I could not realize when I first spoke with Rāmānanda Rāya that his topics and endeavors were all transcendentally uncommon. I made fun of him simply because he was a Vaishnava."

PURPORT

Anyone who is a not a Vaishnava, or an unalloyed devotee of the Supreme Lord, must be a materialist. A Vaishnava living according to Śrī Caitanya Mahāprabhu's injunctions is certainly not on the materialistic platform. Caitanya means "spiritual force." All of Śrī Caitanya Mahāprabhu's activities were carried out on the platform of spiritual understanding; therefore only those who are on the spiritual platform are able to understand the activities of Śrī Caitanya Mahāprabhu. Materialistic persons cannot understand these activities and are generally known as karmīs or jñānīs. The jñānīs are mental speculators who simply try to understand what is spirit and what is matter. Their process is neti neti: "This is not spirit, this is not Brahman." The jñānīs are a little more advanced than the dull-headed karmīs, who are simply interested in sense gratification. Before becoming a Vaishnava, Sārvabhauma Bhattācārya was a mental speculator (jñānī), and being such, he always cut jokes with Vaishnavas. A Vaishnava never agrees with the speculative system of the jñānīs. Both the jñānīs and karmīs depend on direct sense perception for their imperfect knowledge. The karmīs never agree to accept anything not directly perceived, and the jñānīs put forth only hypotheses. However, the Vaishnavas, the unalloyed devotees of the Lord, do not follow the process of acquiring knowledge by direct sense perception or mental speculation. Because they are servants of the Supreme Lord, devotees receive knowledge directly from the Supreme Personality of Godhead as He speaks it in the Bhagavad-gītā, or sometimes as He imparts it from within as the caittya-guru. As Lord Krishna states in the Bhagavad-gītā (10.10):

teshām satata-yuktānām bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam yena mām upayānti te

"To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me."

The Vedas are considered to have been spoken by the Supreme Lord. They were first realized by Brahmā, who is the first created being within the universe (tene brahma hridā ya ādi-kavaye). Our process is to receive knowledge through the paramparā system, from Krishna to Brahmā, to Nārada, Vyāsa, Śrī Caitanya Mahāprabhu and the six Gosvāmīs. By disciplic succession, Lord Brahmā was enlightened from within by the original person, Krishna. Our knowledge is fully perfect due to being handed from master to disciple. A Vaishnava is always engaged in the transcendental loving service of the Lord, and thus neither karmīs nor jñānīs can understand the activities of a Vaishnava. It is said, vaishnavera kriyā-mudrā vijñeha nā bujhaya: even the most learned man depending on direct perception of knowledge cannot understand the activities of a Vaishnava. After being initiated into Vaishnavism by Śrī Caitanya Mahāprabhu, Sārvabhauma Bhattācārya realized what a mistake he had made in trying to understand Rāmānanda Rāya, who was very learned and whose endeavors were all directed to rendering transcendental loving service to the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 67

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.67

tomāra prasāde ebe jāninu tāńra tattva

sambhāshile jānibe tāńra yemana mahattva

SYNONYMS

tomāra prasāde — by Your mercy; ebe — now; jāninu — I have understood; tāńra — of him (Rāmānanda Rāya); tattva — the truth; sambhāshile — in talking together; jānibe — You will know; tāńra — his; yemana — such; mahattva — greatness.

TRANSLATION

The Bhattācārya said, "By Your mercy I can now understand the truth about Rāmānanda Rāya. In talking with him, You also will acknowledge his greatness."


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 68

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.68

ańgīkāra kari' prabhu tāńhāra vacana

tāńre vidāya dite tāńre kaila ālińgana

SYNONYMS

ańgīkāra kari' — accepting this proposal; prabhu — Lord Caitanya Mahāprabhu; tāńhāra — of him (Sārvabhauma Bhattācārya); vacana — the request; tāńre — unto him; vidāya dite — to offer farewell; tāńre — him; kaila — did; ālińgana — embracing.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu accepted Sārvabhauma Bhattācārya's request that He meet Rāmānanda Rāya. Bidding Sārvabhauma farewell, the Lord embraced him.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 69

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.69

"ghare krishna bhaji' more kariha āśīrvāde

nīlācale āsi' yena tomāra prasāde"

SYNONYMS

ghare — at home; krishna — Lord Krishna; bhaji' — worshiping; more — unto Me; kariha — do; āśīrvāde — blessing; nīlācale — at Jagannātha Purī; āsi' — returning; yena — so that; tomāra — your; prasāde — by the mercy.

TRANSLATION

Śrī Caitanya Mahāprabhu asked the Bhattācārya to bless Him while he engaged in the devotional service of Lord Krishna at home, so that by Sārvabhauma's mercy the Lord could return to Jagannātha Purī.

PURPORT

The word kariha āśīrvāde means "continue to bestow your blessings upon Me." Being a sannyāsī, Caitanya Mahāprabhu was in the fourth order of life and was thus due all respect and adoration, whereas Sārvabhauma Bhattācārya, as a householder, was in the second order. A sannyāsī is supposed to offer blessings to a grihastha, yet now, by His practical behavior, Śrī Caitanya Mahāprabhu requested the blessings of a grihastha. This incident shows the special significance of Śrī Caitanya Mahāprabhu's preaching. He gave equal status to everyone, regardless of material considerations. His movement is thoroughly spiritual. Although apparently a grihastha (householder), Sārvabhauma Bhattācārya was unlike the so-called karmīs interested in sense gratification. After being initiated by Śrī Caitanya Mahāprabhu, the Bhattācārya was perfectly situated in the spiritual order; therefore it was quite possible for him to offer blessings even to a sannyāsī. He was always engaged in the service of the Lord, even at home. In our disciplic line we have the example of a perfect householder paramahamsa — Śrīla Bhaktivinoda Thākura. In his book Śaranāgati, Bhaktivinoda Thākura states, ye-dina grihe, bhajana dekhi', grihete goloka bhāya (Śaranāgati 31.6). Whenever a householder glorifies the Supreme Lord in his home, his activities are immediately transformed into the activities of Goloka Vrindāvana, spiritual activities taking place in the Goloka Vrindāvana planet of Krishna. Activities exhibited by Krishna Himself at Bhauma Vrindāvana, the Vrindāvana-dhāma existing on this planet, are not different from His activities on the planet Goloka Vrindāvana. This is proper realization of Vrindāvana anywhere. In our Krishna consciousness movement we inaugurated the New Vrindāvana activities, wherein devotees are always engaged in the transcendental loving service of the Lord, and this is not different from Goloka Vrindāvana. The conclusion is that one who acts strictly in the line of Śrī Caitanya Mahāprabhu is competent to offer blessings to sannyāsīs, even though he be a grihastha householder. Although he is in an exalted position, a sannyāsī still must elevate himself to the transcendental platform by rendering service to the Lord. By His actual behavior, Caitanya Mahāprabhu begged the blessings of Sārvabhauma Bhattācārya. In this way He set the example of how one should expect blessings from a Vaishnava regardless of his social position.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verses 7-8

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.7-8

nija-gana āni' kahe vinaya kariyā

ālińgana kari' sabāya śrī-haste dhariyā

tomā-sabā jāni āmi prānādhika kari'

prāna chādā yāya, tomā-sabā chādite nā pāri

SYNONYMS

nija-gana āni' — calling all the devotees; kahe — said; vinaya — humbleness; kariyā — showing; ālińgana kari' — embracing; sabāya — all of them; śrī-haste — with His hands; dhariyā — catching them; tomā-sabā — all of you; jāni — I know; āmi — I; prāna-adhika — more than My life; kari' — taking; prāna chādā — giving up life; yāya — is possible; tomā-sabā — all of you; chādite — to give up; nā pāri — I am not able.

TRANSLATION

Śrī Caitanya Mahāprabhu called all His devotees together and, holding them by the hand, humbly informed them, "You are all more dear to Me than My life. I can give up My life, but to give you up is difficult for Me.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 70

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.70

eta bali' mahāprabhu karilā gamana

mūrcchita hañā tāhāń padilā sārvabhauma

SYNONYMS

eta bali' — saying this; mahāprabhu — Śrī Caitanya Mahāprabhu; karilā — made; gamana — departure; mūrcchita — fainted; hañā — becoming; tāhāń — there; padilā — fell down; sārvabhauma — Sārvabhauma Bhattācārya.

TRANSLATION

Saying this, Śrī Caitanya Mahāprabhu departed on His tour, and Sārvabhauma Bhattācārya immediately fainted and fell to the ground.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 71

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.71

tāńre upekshiyā kaila śīghra gamana

ke bujhite pāre mahāprabhura citta-mana

SYNONYMS

tāńre — unto Sārvabhauma Bhattācārya; upekshiyā — not paying serious attention; kaila — did; śīghra — very fast; gamana — walking; ke — who; bujhite — to understand; pāre — is able; mahāprabhura — of Śrī Caitanya Mahāprabhu; citta-mana — the mind and intention.

TRANSLATION

Although Sārvabhauma Bhattācārya fainted, Śrī Caitanya Mahāprabhu did not take notice of him. Rather, He left quickly. Who can understand the mind and intention of Śrī Caitanya Mahāprabhu?

PURPORT

It was naturally expected that when Sārvabhauma Bhattācārya fainted and fell to the ground Śrī Caitanya Mahāprabhu would have taken care of him and waited for him to regain consciousness, but He did not do so. Rather, Śrī Caitanya Mahāprabhu immediately started on His tour. It is therefore very difficult to understand the activities of a transcendental person. Sometimes they may seem rather odd, but a transcendental personality remains in his position, unaffected by material considerations.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 72

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.72

mahānubhāvera cittera svabhāva ei haya

pushpa-sama komala, kathina vajra-maya

SYNONYMS

mahā-anubhāvera — of a great personality; cittera — of the mind; svabhāva — the nature; ei haya — this is; pushpa-sama — like a flower; komala — soft; kathina — hard; vajra-maya — like a thunderbolt.

TRANSLATION

This is the nature of the mind of an uncommon personality. Sometimes it is soft like a flower, but sometimes it is as hard as a thunderbolt.

PURPORT

The softness of a flower and the hardness of a thunderbolt are reconciled in the behavior of a great personality. The following quotation from Uttara-rāma-carita (2.7) explains this behavior. One may also consult the Madhya-līlā, Third Chapter, verse 212.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 73

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.73

vajrād api kathorāni

mridūni kusumād api

lokottarānām cetāmsi

ko nu vijñātum īśvarah

SYNONYMS

vajrāt api — than a thunderbolt; kathorāni — harder; mridūni — softer; kusumāt api — than a flower; loka-uttarānām — persons above the human platform of behavior; cetāmsi — the hearts; kah — who; nu — but; vijñātum — to understand; īśvarah — able.

TRANSLATION

"The hearts of those above common behavior are sometimes harder than a thunderbolt and sometimes softer than a flower. How can one accommodate such contradictions in great personalities?"


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 74

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.74

nityānanda prabhu bhattācārye uthāila

tāńra loka-sańge tāńre ghare pāthāila

SYNONYMS

nityānanda prabhu — Lord Śrī Nityānanda Prabhu; bhattācārye — Sārvabhauma Bhattācārya; uthāila — raised; tāńra — His; loka-sańge — along with associates; tāńre — him (the Bhattācārya); ghare — to his home; pāthāila — sent.

TRANSLATION

Lord Nityānanda Prabhu raised Sārvabhauma Bhattācārya and with the help of His men saw him to his home.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 75

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.75

bhakta-gana śīghra āsi' laila prabhura sātha

vastra-prasāda lañā tabe āilā gopīnātha

SYNONYMS

bhakta-gana — devotees; śīghra — very swiftly; āsi' — coming; laila — took; prabhura — of the Lord; sātha — the company; vastra — the garments; prasāda — and Lord Jagannātha's prasādam; lañā — with; tabe — thereafter; āilā — came; gopīnātha — Gopīnātha Ācārya.

TRANSLATION

Immediately all the devotees came and partook of Śrī Caitanya Mahāprabhu's company. Afterwards, Gopīnātha Ācārya came with the garments and prasādam.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 76

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.76

sabā-sańge prabhu tabe ālālanātha āilā

namaskāra kari' tāre bahu-stuti kailā

SYNONYMS

sabā-sańge — with all of them; prabhu — Lord Śrī Caitanya Mahāprabhu; tabe — then; ālālanātha — the place named Ālālanātha; āilā — reached; namaskāra kari' — offering obeisances; tāre — Lord Śrī Caitanya Mahāprabhu; bahu-stuti — many prayers; kailā — offered.

TRANSLATION

All the devotees followed Śrī Caitanya Mahāprabhu to a place known as Ālālanātha. There they all offered respects and various prayers.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 77

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.77

premāveśe nritya-gīta kaila kata-kshana

dekhite āilā tāhāń vaise yata jana

SYNONYMS

prema-āveśe — in the great ecstasy of love of Godhead; nritya-gīta — dancing and chanting; kaila — performed; kata-kshana — for some time; dekhite — to see; āilā — came; tāhāń — there; vaise — who live; yata jana — all the men.

TRANSLATION

In great ecstasy, Śrī Caitanya Mahāprabhu danced and chanted for some time. Indeed, all the neighbors came to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 78

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.78

caudikete saba loka bale 'hari' 'hari'

premāveśe madhye nritya kare gaurahari

SYNONYMS

caudikete — all around; saba loka — all persons; bale — shout; hari hari — the holy name of the Lord; prema-āveśe — in ecstatic love; madhye — in the middle; nritya kare — dances; gaurahari — Śrī Caitanya Mahāprabhu.

TRANSLATION

All around Śrī Caitanya Mahāprabhu, who is also known as Gaurahari, people began to shout the holy name of Hari. Lord Caitanya, immersed in His usual ecstasy of love, danced in the midst of them.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 79

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.79

kāñcana-sadriśa deha, aruna vasana

pulakāśru-kampa-sveda tāhāte bhūshana

SYNONYMS

kāñcana-sadriśa — like molten gold; deha — a body; aruna — saffron; vasana — garments; pulaka-aśru — standing up of bodily hair and crying; kampa — trembling; sveda — perspiration; tāhāte — therein; bhūshana — the ornaments.

TRANSLATION

The body of Śrī Caitanya Mahāprabhu was naturally very beautiful. It was like molten gold dressed in saffron cloth. Indeed, He was most beautiful for being ornamented with the ecstatic symptoms, which caused His bodily hair to stand on end, tears to well up in His eyes, and His body to tremble and perspire all over.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 80

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.80

dekhiyā lokera mane haila camatkāra

yata loka āise, keha nāhi yāya ghara

SYNONYMS

dekhiyā — seeing all this; lokera — of the people; mane — in the minds; haila — there was; camatkāra — astonishment; yata — all; loka — people; āise — came there; keha — anyone; nāhi — not; yāya — goes; ghara — home.

TRANSLATION

Everyone present was astonished to see Śrī Caitanya Mahāprabhu's dancing and His bodily transformations. Whoever came did not want to return home.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 81

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.81

keha nāce, keha gāya, 'śrī-krishna' 'gopāla'

premete bhāsila loka, — strī-vriddha-ābāla

SYNONYMS

keha nāce — someone dances; keha gāya — someone chants; śrī-krishna — Lord Śrī Krishna's name; gopāla — Gopāla's name; premete — in love of Godhead; bhāsila — floated; loka — all the people; strī — women; vriddha — old men; ā-bāla — from the children.

TRANSLATION

Everyone — including children, old men and women — began to dance and to chant the holy names of Śrī Krishna and Gopāla. In this way they all floated in the ocean of love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 82

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.82

dekhi' nityānanda prabhu kahe bhakta-gane

ei-rūpe nritya āge habe grāme-grāme

SYNONYMS

dekhi' — seeing this; nityānanda — Lord Nityānanda Prabhu; prabhu — the Lord; kahe — says; bhakta-gane — unto the devotees; ei-rūpe — in this way; nritya — dancing; āge — ahead; habe — there will be; grāme-grāme — in every village.

TRANSLATION

Upon seeing the chanting and dancing of Lord Śrī Caitanya Mahāprabhu, Lord Nityānanda predicted that later there would be dancing and chanting in every village.

PURPORT

This prediction of Śrī Nityānanda Prabhu's is applicable not only in India but also all over the world. That is now happening by His grace. The members of the International Society for Krishna Consciousness are now traveling from one village to another in the Western countries and are even carrying the Deity with them. These devotees distribute various literatures all over the world. We hope that these devotees who are preaching the message of Śrī Caitanya Mahāprabhu will very seriously follow strictly in His footsteps. If they follow the rules and regulations and chant sixteen rounds daily, their endeavor to preach the cult of Śrī Caitanya Mahāprabhu will certainly be successful.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 83

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.83

atikāla haila, loka chādiyā nā yāya

tabe nityānanda-gosāñi srijilā upāya

SYNONYMS

atikāla — very late; haila — it was; loka — the people in general; chādiyā — giving up; nā yāya — do not go; tabe — at that time; nityānanda — Śrīla Nityānanda Prabhu; gosāñi — the spiritual master; srijilā — invented; upāya — a means.

TRANSLATION

Seeing that it was already getting late, Lord Nityānanda Prabhu, the spiritual master, invented a means to disperse the crowd.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 84

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.84

madhyāhna karite gelā prabhuke lañā

tāhā dekhi' loka āise caudike dhāñā

SYNONYMS

madhyāhna karite — to take lunch at noon; gelā — went; prabhuke — Lord Śrī Caitanya Mahāprabhu; lañā — taking; tāhā dekhi' — seeing that; loka — the people in general; āise — came; caudike — all around; dhāñā — running.

TRANSLATION

When Lord Nityānanda Prabhu took Śrī Caitanya Mahāprabhu for lunch at noon, everyone came running around Them.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 85

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.85

madhyāhna kariyā āilā devatā-mandire

nija-gana praveśi' kapāta dila bahir-dvāre

SYNONYMS

madhyāhna kariyā — performing bathing, etc.; āilā — came back; devatā-mandire — to the temple of the Lord; nija-gana praveśi' — allowing His own men; kapāta dila — shut; bahir-dvāre — the outside door.

TRANSLATION

After finishing Their baths, They returned at noon to the temple. Admitting His own men, Śrī Nityānanda Prabhu closed the outside door.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 86

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.86

tabe gopīnātha dui-prabhure bhikshā karāila

prabhura śesha prasādānna sabe bāńti' khāila

SYNONYMS

tabe — thereupon; gopīnātha — Gopīnātha Ācārya; dui-prabhure — unto the two Lords Caitanya Mahāprabhu and Nityānanda Prabhu; bhikshā karāila — gave prasādam to eat; prabhura — of the Lord; śesha — the remnants; prasāda-anna — food; sabe — all of them; bāńti' — sharing; khāila — ate.

TRANSLATION

Gopīnātha Ācārya then brought prasādam for the two Lords to eat, and after They had eaten, the remnants of the food were distributed to all the devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 87

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.87

śuni' śuni' loka-saba āsi' bahir-dvāre

'hari' 'hari' bali' loka kolāhala kare

SYNONYMS

śuni' śuni' — hearing this; loka-saba — all the people; āsi' — coming there; bahir-dvāre — to the outside door; hari hari — the holy name of the Lord; bali' — chanting; loka — all the people; kolāhala — tumultuous sound; kare — made.

TRANSLATION

Hearing about this, everyone there came to the outside door and began chanting the holy name, "Hari! Hari!" Thus there was a tumultuous sound.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 88

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.88

tabe mahāprabhu dvāra karāila mocana

ānande āsiyā loka pāila daraśana

SYNONYMS

tabe — thereupon; mahāprabhu — Śrī Caitanya Mahāprabhu; dvāra — the door; karāila — made; mocana — opening; ānande — in great pleasure; āsiyā — coming; loka — all the people; pāila — got; daraśana — sight.

TRANSLATION

After lunch, Śrī Caitanya Mahāprabhu made them open the door. In this way everyone received His audience with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 89

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.89

ei-mata sandhyā paryanta loka āse, yāya

'vaishnava' ha-ila loka, sabe nāce, gāya

SYNONYMS

ei-mata — in this way; sandhyā paryanta — until evening; loka — people; āse yāya — come and go; vaishnava — devotees; ha-ila — became; loka — all the people; sabe — all of them; nāce — dance; gāya — and chant.

TRANSLATION

The people came and went until evening, and all of them became Vaishnava devotees and began to chant and dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 9

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.9

tumi-saba bandhu mora bandhu-kritya kaile

ihāń āni' more jagannātha dekhāile

SYNONYMS

tumi-saba — all of you; bandhu — friends; mora — My; bandhu-kritya — duties of a friend; kaile — you have executed; ihāń — here; āni' — bringing; more — to Me; jagannātha — Lord Jagannātha; dekhāile — you have shown.

TRANSLATION

"You are all My friends, and you have properly executed the duties of friends by bringing Me here to Jagannātha Purī and giving Me the chance to see Lord Jagannātha in the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 90

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.90

ei-rūpe sei thāñi bhakta-gana-sańge

sei rātri gońāilā krishna-kathā-rańge

SYNONYMS

ei-rūpe — in this way; sei thāñi — in that place; bhakta-gana-sańge — with the devotees; sei rātri — that night; gońāilā — passed; krishna-kathā-rańge — in great pleasure discussing Lord Krishna.

TRANSLATION

Śrī Caitanya Mahāprabhu then passed the night there and discussed the pastimes of Lord Krishna with His devotees with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 91

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.91

prātah-kāle snāna kari' karilā gamana

bhakta-gane vidāya dilā kari' ālińgana

SYNONYMS

prātah-kāle — in the morning; snāna — bath; kari' — after taking; karilā — started; gamana — tour; bhakta-gane — to all the devotees; vidāya — farewell; dilā — gave; kari' — doing; ālińgana — embracing.

TRANSLATION

The next morning, after taking His bath, Śrī Caitanya Mahāprabhu started on His South Indian tour. He bade farewell to the devotees by embracing them.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 92

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.92

mūrcchita hañā sabe bhūmite padilā

tāńhā-sabā pāne prabhu phiri' nā cāhilā

SYNONYMS

mūrcchita hañā — becoming unconscious; sabe — all; bhūmite — to the ground; padilā — fell down; tāńhā-sabā — all of them; pāne — toward; prabhu — Lord Śrī Caitanya Mahāprabhu; phiri' — turning; nā — not; cāhilā — saw.

TRANSLATION

Although they all fell to the ground unconscious, the Lord did not turn to see them but proceeded onward.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 93

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.93

vicchede vyākula prabhu calilā duhkhī hañā

pāche krishnadāsa yāya jala-pātra lañā

SYNONYMS

vicchede — in separation; vyākula — perturbed; prabhu — Lord Śrī Caitanya Mahāprabhu; calilā — went on; duhkhī — unhappy; hañā — becoming; pāche — just behind; krishnadāsa — His servant Krishnadāsa; yāya — went; jala-pātra — the waterpot; lañā — taking.

TRANSLATION

In separation, the Lord became very much perturbed and walked on unhappily. His servant, Krishnadāsa, who was carrying His waterpot, followed behind.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 94

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.94

bhakta-gana upavāsī tāhāńi rahilā

āra dine duhkhī hañā nīlācale āilā

SYNONYMS

bhakta-gana — the devotees; upavāsī — fasting; tāhāńi — there; rahilā — remained; āra dine — on the next day; duhkhī — unhappy; hañā — becoming; nīlācale — to Jagannātha Purī; āilā — returned.

TRANSLATION

All the devotees remained there and fasted, and the next day they all unhappily returned to Jagannātha Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 95

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.95

matta-simha-prāya prabhu karilā gamana

premāveśe yāya kari' nāma-sańkīrtana

SYNONYMS

matta-simha — a mad lion; prāya — almost like; prabhu — Lord Śrī Caitanya Mahāprabhu; karilā — did; gamana — touring; prema-āveśe — in ecstatic love; yāya — goes; kari' — performing; nāma-sańkīrtana — chanting Krishna's name.

TRANSLATION

Almost like a mad lion, Lord Śrī Caitanya Mahāprabhu went on His tour filled with ecstatic love and performing sańkīrtana, chanting Krishna's names as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 96

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.96

krishna! krishna! krishna! krishna! krishna! krishna! krishna! he

krishna! krishna! krishna! krishna! krishna! krishna! krishna! he

krishna! krishna! krishna! krishna! krishna! krishna! raksha mām

krishna! krishna! krishna! krishna! krishna! krishna! pāhi mām

rāma! rāghava! rāma! rāghava! rāma! rāghava! raksha mām

krishna! keśava! krishna! keśava! krishna! keśava! pāhi mām

SYNONYMS

krishna — Lord Krishna; he — O; raksha — please protect; mām — Me; pāhi — please maintain; rāma — Lord Rāma; rāghava — descendant of King Raghu; keśava — killer of the Keśī demon.

TRANSLATION

The Lord chanted:

Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! he

Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! he

Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! raksha mām

Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! pāhi mām

That is, "O Lord Krishna, please protect Me and maintain Me." He also chanted:

Rāma! Rāghava! Rāma! Rāghava! Rāma! Rāghava! raksha mām

Krishna! Keśava! Krishna! Keśava! Krishna! Keśava! pāhi mām

That is, "O Lord Rāma, descendant of King Raghu, please protect Me. O Krishna, O Keśava, killer of the Keśī demon, please maintain Me."


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 97

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.97

ei śloka padi' pathe calilā gaurahari

loka dekhi' pathe kahe, — bala 'hari' 'hari'

SYNONYMS

ei śloka padi' — reciting this verse krishna! krishna!; pathe — on the way; calilā — went; gaurahari — Lord Śrī Caitanya Mahāprabhu; loka dekhi' — seeing other people; pathe — on the way; kahe — He says; bala — say; hari hari — the holy name of Lord Hari.

TRANSLATION

Chanting this verse, Lord Śrī Caitanya Mahāprabhu, known as Gaurahari, went on His way. As soon as He saw someone, He would request him to chant "Hari! Hari!"


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 98

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.98

sei loka prema-matta hañā bale 'hari' 'krishna'

prabhura pāche sańge yāya darśana-satrishna

SYNONYMS

sei loka — that person; prema-matta — maddened in love of Godhead; hañā — becoming; bale — says; hari krishna — the holy name of Lord Hari and Lord Krishna; prabhura pāche — behind the Lord; sańge — with Him; yāya — goes; darśana-satrishna — being very eager to see Him.

TRANSLATION

Whoever heard Lord Caitanya Mahāprabhu chant "Hari! Hari!" also chanted the holy name of Lord Hari and Krishna. In this way they all followed the Lord, very eager to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 7 Verse 99

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7.99

kata-kshane rahi' prabhu tāre ālińgiyā

vidāya karila tāre śakti sañcāriyā

SYNONYMS

kata-kshane rahi' — after remaining for some time; prabhu — Lord Śrī Caitanya Mahāprabhu; tāre — each of them; ālińgiyā — embracing; vidāya karila — bade farewell; tāre — in each of them; śakti — spiritual potency; sañcāriyā — investing.

TRANSLATION

After some time the Lord would embrace these people and bid them return home, having invested each of them with spiritual potency.

PURPORT

In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura explains that this spiritual potency is the essence of the pleasure potency and the knowledge potency. By these two potencies, one is empowered with devotional service. Lord Krishna Himself or His representative, the unalloyed devotee, can mercifully bestow these combined potencies upon any man. Being thus endowed with such potencies, one can become an unalloyed devotee of the Lord. Anyone favored by Lord Śrī Caitanya Mahāprabhu was empowered with this bhakti-śakti. Thus the Lord's followers were able to preach Krishna consciousness by divine grace.


Sri Caitanya Caritamrta Madhya-lila Chapter 7

Madhya-līlā Chapter 7: The Lord Begins His Tour of South India

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 7 Summary

In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura summarizes the Seventh Chapter as follows. Śrī Caitanya Mahāprabhu accepted the renounced order of life in the month of Māgha (January-February) and went to Jagannātha Purī in the month of Phālguna (February-March). He saw the Dola-yātrā festival during the month of Phālguna, and in the month of Caitra He liberated Sārvabhauma Bhattācārya. During the month of Vaiśākha, He began to tour South India. When He proposed to travel to South India alone, Śrī Nityānanda Prabhu gave Him a brāhmana assistant named Krishnadāsa. When Śrī Caitanya Mahāprabhu was beginning His tour, Sārvabhauma Bhattācārya gave Him four sets of clothes and requested Him to see Rāmānanda Rāya, who was residing at that time on the bank of the river Godāvarī. Along with other devotees, Nityānanda Prabhu accompanied the Lord to Ālālanātha, but there Lord Caitanya left them all behind and went ahead with the brāhmana Krishnadāsa. The Lord began chanting the mantra "krishna krishna krishna krishna krishna krishna krishna he." In whatever village He spent the night, whenever a person came to see Him in His shelter, the Lord implored him to preach the Krishna consciousness movement. After teaching the people of one village, the Lord proceeded to other villages to increase devotees. In this way He finally reached Kūrma-sthāna. While there, He bestowed His causeless mercy upon a brāhmana called Kūrma and cured another brāhmana, named Vāsudeva, who was suffering from leprosy. After curing this brāhmana leper, Śrī Caitanya Mahāprabhu received the title Vāsudevāmrita-prada, meaning "one who delivered nectar to the leper Vāsudeva."


Sri Caitanya Caritamrta Madhya-lila Chapter 8

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 8 Summary

CC Madhya 8.1: Śrī Caitanya Mahāprabhu, who is known as Gaurāńga, is the ocean of all conclusive knowledge in devotional service. He empowered Śrī Rāmānanda Rāya, who may be likened to a cloud of devotional service. This cloud was filled with the water of all the conclusive purports of devotional service and was empowered by the ocean to spread this water over the sea of Śrī Caitanya Mahāprabhu Himself. Thus the ocean of Caitanya Mahāprabhu became filled with the jewels of the knowledge of pure devotional service.

CC Madhya 8.2: All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!

CC Madhya 8.3: According to His previous program, Lord Śrī Caitanya Mahāprabhu went forward on His tour and after some days arrived at the place of pilgrimage known as Jiyada-nrisimha.

CC Madhya 8.4: Upon seeing the Deity of Lord Nrisimha in the temple, Śrī Caitanya Mahāprabhu offered His respectful obeisances by falling flat. Then, in ecstatic love, He performed various dances, chanted, and offered prayers.

CC Madhya 8.5: "'All glories to Nrisimhadeva! All glories to Nrisimhadeva, who is the Lord of Prahlāda Mahārāja and, like a honeybee, is always engaged in beholding the lotuslike face of the goddess of fortune.'

CC Madhya 8.6: "'Although very ferocious, the lioness is very kind to her cubs. Similarly, although very ferocious to nondevotees like Hiranyakaśipu, Lord Nrisimhadeva is very, very soft and kind to devotees like Prahlāda Mahārāja.'"

CC Madhya 8.7: In this way Lord Śrī Caitanya Mahāprabhu recited different verses from the śāstra. The priest of Lord Nrisimhadeva then brought garlands and the remnants of the Lord's food and offered them to Śrī Caitanya Mahāprabhu.

CC Madhya 8.8: As usual, a brāhmana offered Śrī Caitanya Mahāprabhu an invitation. The Lord passed the night in the temple and then commenced His tour again.

CC Madhya 8.9: The next morning, in the great ecstasy of love, Lord Śrī Caitanya Mahāprabhu started on His tour with no knowledge of the proper direction, and He continued the whole day and night.

CC Madhya 8.10: As previously, Śrī Caitanya Mahāprabhu converted to Vaishnavism many people He met on the road. After some days, the Lord reached the banks of the river Godāvarī.

CC Madhya 8.11: When He saw the river Godāvarī, the Lord remembered the river Yamunā, and when He saw the forest on the banks of the river, He remembered Śrī Vrindāvana-dhāma.

CC Madhya 8.12: After performing His usual chanting and dancing for some time in this forest, the Lord crossed the river and took His bath on the other bank.

CC Madhya 8.13: After bathing in the river, the Lord walked a little distance from the bathing place and engaged in chanting the holy name of Krishna.

CC Madhya 8.14: At that time, accompanied by the sounds of music, Rāmānanda Rāya came there on a palanquin to take his bath.

CC Madhya 8.15: Many brāhmanas following the Vedic principles accompanied Rāmānanda Rāya. According to the Vedic rituals, Rāmānanda Rāya took his bath and offered oblations to his forefathers.

CC Madhya 8.16: Śrī Caitanya Mahāprabhu could understand that the person who had come to bathe in the river was Rāmānanda Rāya. The Lord wanted so much to meet him that His mind immediately began running after him.

CC Madhya 8.17: Although Śrī Caitanya Mahāprabhu was running after him mentally, He patiently remained sitting. Rāmānanda Rāya, seeing the wonderful sannyāsī, then came to see Him.

CC Madhya 8.18: Śrīla Rāmānanda Rāya then saw Śrī Caitanya Mahāprabhu to be as brilliant as a hundred suns. The Lord was covered by a saffron garment. He was large in body and very strongly built, and His eyes were like lotus petals.

CC Madhya 8.19: When Rāmānanda Rāya saw the wonderful sannyāsī, he was struck with wonder. He went to Him and immediately offered his respectful obeisances, falling down flat like a rod.

CC Madhya 8.20: The Lord stood up and asked Rāmānanda Rāya to arise and chant the holy name of Krishna. Indeed, Śrī Caitanya Mahāprabhu was very eager to embrace him.

CC Madhya 8.21: Śrī Caitanya Mahāprabhu then inquired whether he was Rāmānanda Rāya, and he replied, "Yes, I am Your very low servant, and I belong to the śūdra community."

CC Madhya 8.22: Śrī Caitanya Mahāprabhu then embraced Śrī Rāmānanda Rāya very firmly. Indeed, both the master and the servant almost lost consciousness due to ecstatic love.

CC Madhya 8.23: Their natural love for each other was awakened in them both, and they embraced and fell to the ground.

CC Madhya 8.24: When they embraced each other, ecstatic symptoms — paralysis, perspiration, tears, shivering, paleness and standing up of the bodily hairs — appeared. The word "Krishna" came from their mouths falteringly.

CC Madhya 8.25: When the stereotyped, ritualistic brāhmanas who were following the Vedic principles saw this ecstatic manifestation of love, they were struck with wonder. All these brāhmanas began to reflect as follows.

CC Madhya 8.26: The brāhmanas thought, "We can see that this sannyāsī has a luster like the effulgence of Brahman, but how is it He is crying upon embracing a śūdra, a member of the fourth caste in the social order?"

CC Madhya 8.27: They thought, "This Rāmānanda Rāya is the Governor of Madras, a highly learned and grave person, a mahā-pandita, but upon touching this sannyāsī he has become restless like a madman."

CC Madhya 8.28: While the brāhmanas were thinking in this way about the activities of Śrī Caitanya Mahāprabhu and Rāmānanda Rāya, Śrī Caitanya Mahāprabhu saw those outsiders and restrained His transcendental emotions.

CC Madhya 8.29: When they regained their sanity, they both sat down, and Śrī Caitanya Mahāprabhu smiled and began to speak as follows.

CC Madhya 8.30: "Sārvabhauma Bhattācārya spoke of your good qualities, and he made a great endeavor to convince Me to meet you.

CC Madhya 8.31: "Indeed, I have come here just to meet you. It is very good that even without making an effort I have gotten your interview here."

CC Madhya 8.32: Rāmānanda Rāya replied, "Sārvabhauma Bhattācārya thinks of me as his servant. Even in my absence he is very careful to do me good.

CC Madhya 8.33: "By his mercy I have received Your interview here. Consequently I consider that today I have become a successful human being.

CC Madhya 8.34: "I can see that You have bestowed special mercy upon Sārvabhauma Bhattācārya. Therefore You have touched me, although I am untouchable. This is due only to his love for You.

CC Madhya 8.35: "You are the Supreme Personality of Godhead, Nārāyana Himself, and I am only a government servant interested in materialistic activities. Indeed, I am the lowest among men of the fourth caste.

CC Madhya 8.36: "You do not fear the Vedic injunctions stating that You should not associate with a śūdra. You were not contemptuous of my touch, although in the Vedas You are forbidden to associate with śūdras.

CC Madhya 8.37: "You are the Supreme Personality of Godhead Himself; therefore no one can understand Your purpose. By Your mercy You are touching me, although this is not sanctioned by the Vedas.

CC Madhya 8.38: "You have come here specifically to deliver me. You are so merciful that You alone can deliver all fallen souls.

CC Madhya 8.39: "It is the general practice of all saintly people to deliver the fallen. Therefore they go to people's houses, although they have no personal business there.

CC Madhya 8.40: "'My dear Lord, sometimes great saintly persons go to the homes of householders, although these householders are generally low-minded. When a saintly person visits their homes, one can understand that it is for no other purpose than to benefit the householders.'

CC Madhya 8.41: "Along with me there are about a thousand men — including the brāhmanas — and all of them appear to have had their hearts melted simply by seeing You.

CC Madhya 8.42: "I hear everyone chanting the holy name of Krishna. Everyone's body is thrilled with ecstasy, and there are tears in everyone's eyes.

CC Madhya 8.43: "My dear Sir, according to Your behavior and bodily features, You are the Supreme Personality of Godhead. It is impossible for ordinary living beings to possess such transcendental qualities."

CC Madhya 8.44: The Lord replied to Rāmānanda Rāya, "Sir, you are the best of the topmost devotees; therefore simply the sight of you has melted everyone's heart.

CC Madhya 8.45: "Although I am a Māyāvādī sannyāsī, a nondevotee, I am also floating in the ocean of love of Krishna simply by touching you. And what to speak of others?

CC Madhya 8.46: "Sārvabhauma Bhattācārya knew this would happen, and thus to rectify My heart, which is very hard, he asked Me to meet you."

CC Madhya 8.47: In this way each of them praised the qualities of the other, and both of them were pleased to see each other.

CC Madhya 8.48: At this time a brāhmana Vaishnava following the Vedic principles came and offered obeisances. He fell flat before Śrī Caitanya Mahāprabhu and invited Him for lunch.

CC Madhya 8.49: Lord Śrī Caitanya Mahāprabhu accepted the invitation, knowing the brāhmana to be a devotee, and slightly smiling, He spoke as follows to Rāmānanda Rāya.

CC Madhya 8.50: "I wish to hear from you about Lord Krishna. Indeed, My mind is inclined to desire this; therefore I wish to see you again."

CC Madhya 8.51-52: Rāmānanda Rāya replied, "My Lord, although You have come to correct me, a fallen soul, my mind is not yet purified simply by seeing You. Please stay for five or seven days and kindly cleanse my polluted mind. After that much time, my mind will certainly be pure."

CC Madhya 8.53: Although neither could tolerate separation from the other, Rāmānanda Rāya nonetheless offered his obeisances to Lord Śrī Caitanya Mahāprabhu and departed.

CC Madhya 8.54: Lord Śrī Caitanya Mahāprabhu then went to the house of the brāhmana who had invited Him and took His lunch there. When the evening of that day arrived, both Rāmānanda Rāya and the Lord were eager to meet each other again.

CC Madhya 8.55: After finishing His evening bath, Śrī Caitanya Mahāprabhu sat down and waited for Rāmānanda Rāya to come. Then Rāmānanda Rāya, accompanied by one servant, came to meet Him.

CC Madhya 8.56: Rāmānanda Rāya approached Lord Śrī Caitanya and offered his respectful obeisances, and the Lord embraced him. Then they began to discuss Krishna in a secluded place.

CC Madhya 8.57: Śrī Caitanya Mahāprabhu ordered Rāmānanda Rāya, "Recite a verse from the revealed scriptures concerning the ultimate goal of life."Rāmānanda replied, "If one executes the prescribed duties of his social position, he awakens his original Krishna consciousness.

CC Madhya 8.58: "'The Supreme Personality of Godhead, Lord Vishnu, is worshiped by the proper execution of prescribed duties in the system of varna and āśrama. There is no other way to satisfy the Supreme Personality of Godhead. One must be situated in the institution of the four varnas and āśramas.'"

CC Madhya 8.59: The Lord replied, "This is external. You had better tell Me of some other means."Rāmānanda replied, "To offer the results of one's activities to Krishna is the essence of all perfection."

CC Madhya 8.60: Rāmānanda Rāya continued, "'My dear son of Kuntī, whatever you do, whatever you eat, whatever you offer in sacrifice, whatever you give in charity, and whatever austerities you perform, all the results of such activities should be offered to Me, Krishna, the Supreme Personality of Godhead.'"

CC Madhya 8.61: "This is also external," Śrī Caitanya Mahāprabhu said. "Please proceed and speak further on this matter."Rāmānanda Rāya replied, "To give up one's occupational duties in the varnāśrama system is the essence of perfection."

CC Madhya 8.62: Rāmānanda Rāya continued, "'Occupational duties are described in the religious scriptures. If one analyzes them, he can fully understand their qualities and faults and then give them up completely to render service unto the Supreme Personality of Godhead. Such a person is considered a first-class man.'

CC Madhya 8.63: "As stated in scripture [Bg. 18.66], 'After giving up all kinds of religious and occupational duties, if you come to Me, the Supreme Personality of Godhead, and take shelter, I will give you protection from all of life's sinful reactions. Do not worry.'"

CC Madhya 8.64: After hearing Rāmānanda Rāya speak in this way, Lord Śrī Caitanya Mahāprabhu again rejected his statement and said, "Go ahead and say something more."Rāmānanda Rāya then replied, "Devotional service mixed with empiric knowledge is the essence of perfection."

CC Madhya 8.65: Rāmānanda Rāya continued, "According to the Bhagavad-gītā, 'One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed toward every living entity. In that state he attains pure devotional service unto Me.'"

CC Madhya 8.66: After hearing this, the Lord, as usual, rejected it, considering it to be external devotional service. He again asked Rāmānanda Rāya to speak further, and Rāmānanda Rāya replied, "Pure devotional service without any touch of speculative knowledge is the essence of perfection."

CC Madhya 8.67: Rāmānanda Rāya continued, "Lord Brahmā said, 'My dear Lord, those devotees who have thrown away the impersonal conception of the Absolute Truth and have therefore abandoned discussing empiric philosophical truths should hear from self-realized devotees about Your holy name, form, pastimes and qualities. They should completely follow the principles of devotional service and remain free from illicit sex, gambling, intoxication and animal slaughter. Surrendering themselves fully with body, words and mind, they can live in any āśrama or social status. Indeed, You are conquered by such persons, although You are always unconquerable.'"

CC Madhya 8.68: At this point, Śrī Caitanya Mahāprabhu replied, "This is all right, but still you can speak more on the subject."Rāmānanda Rāya then replied, "Ecstatic love for the Supreme Personality of Godhead is the essence of all perfection."

CC Madhya 8.69: Rāmānanda Rāya continued, "'As long as there is hunger and thirst within the stomach, varieties of food and drink make one feel very happy. Similarly, when the Lord is worshiped with pure love, the various activities performed in the course of that worship awaken transcendental bliss in the heart of the devotee.'

CC Madhya 8.70: "'Pure devotional service in Krishna consciousness cannot be had even by pious activity in hundreds and thousands of lives. It can be attained only by paying one price — that is, intense greed to obtain it. If it is available somewhere, one must purchase it without delay.'"

CC Madhya 8.71: Hearing up to the point of spontaneous love, the Lord said, "This is all right, but if you know more, please tell Me."In reply, Rāmānanda Rāya said, "Spontaneous loving service in servitude — as exchanged by master and servant — is the highest perfection.

CC Madhya 8.72: "'A man becomes purified simply by hearing the holy name of the Supreme Personality of Godhead, whose lotus feet create the holy places of pilgrimage. Therefore what remains to be attained by those who have become His servants?'

CC Madhya 8.73: "'By serving You constantly, one is freed from all material desires and is completely pacified. When shall I engage as Your permanent eternal servant and always feel joyful to have such a perfect master?'"

CC Madhya 8.74: Hearing this from Rāmānanda Rāya, the Lord again requested him to go a step further. In reply, Rāmānanda Rāya said, "Loving service to Krishna rendered in fraternity is the highest perfection.

CC Madhya 8.75: "'Neither those engaged in the self-realization of appreciating the Brahman effulgence of the Lord, nor those engaged in devotional service while accepting the Supreme Personality of Godhead as master, nor those under the clutches of Māyā, thinking the Lord an ordinary person, can understand that certain exalted personalities, after accumulating volumes of pious activities, are now playing with the Lord in friendship as cowherd boys.'"

CC Madhya 8.76: The Lord said, "This statement is very good, but please proceed even further."Rāmānanda Rāya then replied, "Loving service to the Lord in the parental relationship is the highest perfectional stage."

CC Madhya 8.77: Rāmānanda Rāya continued, "'O brāhmana, what pious activities did Nanda Mahārāja perform by which he received the Supreme Personality of Godhead Krishna as his son? And what pious activities did mother Yaśodā perform that made the Absolute Supreme Personality of Godhead Krishna call her "Mother" and suck her breasts?'

CC Madhya 8.78: "'The favor mother Yaśodā obtained from Śrī Krishna, the bestower of liberation, was never obtained even by Lord Brahmā or Lord Śiva, nor even by the goddess of fortune, who always remains on the chest of the Supreme Personality of Godhead Vishnu.'"

CC Madhya 8.79: The Lord said, "Your statements are certainly getting better and better one after the other, but surpassing all of them is another transcendental mellow, and you can speak of that as the most sublime."Rāmānanda Rāya then replied, "Conjugal attachment for Krishna is the topmost position in love of Godhead.

CC Madhya 8.80: "'When Lord Śrī Krishna was dancing with the gopīs in the rāsa-līlā, the gopīs were embraced around the neck by the Lord's arms. This transcendental favor was never bestowed upon the goddess of fortune or the other consorts in the spiritual world. Nor was such a thing ever imagined by the most beautiful girls in the heavenly planets, girls whose bodily luster and aroma resemble the beauty and fragrance of lotus flowers. And what to speak of worldly women, who may be very, very beautiful according to material estimation?'

CC Madhya 8.81: "'Suddenly, due to their feelings of separation, Lord Krishna appeared among the gopīs dressed in yellow garments and wearing a flower garland. His lotus face was smiling, and He was directly attracting the mind of Cupid.'

CC Madhya 8.82: "There are various means and processes by which one may attain the favor of Lord Krishna. All those transcendental processes will be studied from the viewpoint of comparative importance.

CC Madhya 8.83: "It is true that whatever relationship a particular devotee has with the Lord is the best for him; still, when we study all the different methods from a neutral position, we can understand that there are higher and lower degrees of love.

CC Madhya 8.84: "'Increasing love is experienced in various tastes, one above another. But that love which has the highest taste in the gradual succession of desires manifests itself in the form of conjugal love.'

CC Madhya 8.85: "There is a gradual order of improvement in transcendental mellows from the initial ones to the later ones. In each subsequent mellow the qualities of the previous mellows are manifested, counting from two, then three, and up to the point of five complete qualities.

CC Madhya 8.86: "As the qualities increase, so the taste also increases in each and every mellow. Therefore the qualities found in śānta-rasa, dāsya-rasa, sakhya-rasa and vātsalya-rasa are all manifested in conjugal love [mādhurya-rasa].

CC Madhya 8.87: "The qualities in the material elements — sky, air, fire, water and earth — increase one after another by a gradual process of one, two and three, and at the last stage, in the element earth, all five qualities are completely visible.

CC Madhya 8.88: "Complete attainment of the lotus feet of Lord Krishna is made possible by love of Godhead, specifically mādhurya-rasa, or conjugal love. Lord Krishna is indeed captivated by this standard of love. This is stated in Śrīmad-Bhāgavatam.

CC Madhya 8.89: "Lord Krishna told the gopīs, 'The means of attaining My favor is loving service unto Me, and fortunately you are all thus engaged. Those living beings who render service unto Me are eligible to be transferred to the spiritual world and attain eternal life with knowledge and bliss.'

CC Madhya 8.90: "Lord Krishna has made a firm promise for all time. If one renders service unto Him, Krishna correspondingly gives him an equal amount of success in devotional service to the Lord.

CC Madhya 8.91: "[According to Lord Krishna in the Bhagavad-gītā (4.11):] 'As all surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prithā.'

CC Madhya 8.92: "In Śrīmad-Bhāgavatam [10.32.22] it is said that Lord Krishna cannot proportionately reciprocate devotional service in the mādhurya-rasa; therefore He always remains a debtor to such devotees.

CC Madhya 8.93: "When the gopīs were overwhelmed with dissatisfaction due to Lord Krishna's absence from the rāsa-līlā, Krishna returned to them and told them, 'My dear gopīs, our meeting is certainly free of all material contamination. I must admit that in many lives it would be impossible for Me to repay My debt to you because you have cut off the bondage of family life just to search for Me. Consequently I am unable to repay you. Therefore please be satisfied with your honest activities in this regard.'

CC Madhya 8.94: "Although Krishna's unparalleled beauty is the topmost sweetness of love of Godhead, His sweetness increases unlimitedly when He is in the company of the gopīs. Consequently Krishna's exchange of love with the gopīs is the topmost perfection of love of Godhead.

CC Madhya 8.95: "'Although the son of Devakī, the Supreme Personality of Godhead, is the reservoir of all kinds of beauty, when He is among the gopīs He nonetheless becomes more beautiful, for He resembles a marakata jewel surrounded by gold and other jewels.'"

CC Madhya 8.96: Lord Caitanya Mahāprabhu replied, "This is certainly the limit of perfection, but please be merciful to Me and speak more if there is more."

CC Madhya 8.97: Rāya Rāmānanda replied, "Until this day I did not know anyone within this material world who could inquire beyond this perfectional stage of devotional service.

CC Madhya 8.98: "Among the loving affairs of the gopīs," Rāmānanda Rāya continued, "Śrīmatī Rādhārānī's love for Śrī Krishna is topmost. Indeed, the glories of Śrīmatī Rādhārānī are highly esteemed in all revealed scriptures.

CC Madhya 8.99: "'Just as Śrīmatī Rādhārānī is most dear to Śrī Krishna, Her bathing place [Rādhā-kunda] is also dear to Him. Among all the gopīs, Śrīmatī Rādhārānī is supermost and very dear to Lord Krishna.'

CC Madhya 8.100: "[When the gopīs began to talk among themselves, they said:] 'Dear friends, the gopī who has been taken away by Krishna to a secluded place must have worshiped the Lord more than anyone else.'"

CC Madhya 8.101: Lord Śrī Caitanya Mahāprabhu said, "Please speak on. I am very happy to hear you because a river of unprecedented nectar is flowing from your mouth.

CC Madhya 8.102: "During the rāsa dance Śrī Krishna did not exchange loving affairs with Śrīmatī Rādhārānī due to the presence of the other gopīs. Because of the dependence of the others, the intensity of love between Rādhā and Krishna was not manifest. Therefore He stole Her away.

CC Madhya 8.103: "If Lord Krishna rejected the company of the other gopīs for Śrīmatī Rādhārānī, we can understand that Lord Śrī Krishna has intense affection for Her."

CC Madhya 8.104: Rāmānanda Rāya continued, "Please therefore hear from me about the glories of Śrīmatī Rādhārānī's loving affairs. They are beyond compare within these three worlds.

CC Madhya 8.105: "Finding Herself treated equally with all the other gopīs, Śrīmatī Rādhārānī displayed Her tricky behavior and left the circle of the rāsa dance. Missing Śrīmatī Rādhārānī's presence, Krishna became very unhappy and began to lament and wander throughout the forest to search Her out.

CC Madhya 8.106: "'Lord Krishna, the enemy of Kamsa, took Śrīmatī Rādhārānī within His heart, for He desired to dance with Her. Thus He left the arena of the rāsa dance and the company of all the other beautiful damsels of Vraja.

CC Madhya 8.107: "'Being afflicted by the arrow of Cupid and unhappily regretting His mistreating Śrīmatī Rādhārānī, Mādhava, Lord Krishna, began to search for Her along the banks of the Yamunā River. When He failed to find Her, He entered the bushes of Vrindāvana and began to lament.'

CC Madhya 8.108: "Simply by considering these two verses one can understand what nectar there is in such dealings. It is exactly like freeing a mine of nectar.

CC Madhya 8.109: "Although Krishna was in the midst of hundreds of thousands of gopīs during the rāsa dance, He still kept Himself in one of His transcendental forms by the side of Śrīmatī Rādhārānī.

CC Madhya 8.110: "Lord Krishna is equal to everyone in His general dealings, but due to the conflicting ecstatic love of Śrīmatī Rādhārānī, there were opposing elements.

CC Madhya 8.111: "'The progress of loving affairs between a young boy and a young girl is like the movement of a snake. On account of this, two types of anger arise between a young boy and girl — anger with cause and anger without cause.'

CC Madhya 8.112: "When Rādhārānī left the rāsa dance out of anger and resentment, Lord Śrī Krishna became very anxious because He could not see Her.

CC Madhya 8.113: "Lord Krishna's desire in the rāsa-līlā circle is perfectly complete, but Śrīmatī Rādhārānī is the binding link in that desire.

CC Madhya 8.114: "The rāsa dance does not shine in the heart of Krishna without Śrīmatī Rādhārānī. Therefore, He also gave up the circle of the rāsa dance and went out to search for Her.

CC Madhya 8.115: "When Krishna went out to search for Śrīmatī Rādhārānī, He wandered here and there. Not finding Her, He became afflicted by the arrow of Cupid and began to lament.

CC Madhya 8.116: "Since Krishna's lusty desires were not satisfied even in the midst of hundreds of thousands of gopīs and He was thus searching after Śrīmatī Rādhārānī, we can easily imagine how transcendentally qualified She is."

CC Madhya 8.117: After hearing this, Lord Caitanya Mahāprabhu said to Rāmānanda Rāya, "That for which I have come to your residence has now become an object of truth in My knowledge.

CC Madhya 8.118: "Now I have come to understand the sublime goal of life and the process of achieving it. Nevertheless, I think that there is something more ahead, and My mind is desiring to have it.

CC Madhya 8.119: "Kindly explain the transcendental features of Krishna and Śrīmatī Rādhārānī. Also explain the truth of transcendental mellows and the transcendental form of love of Godhead.

CC Madhya 8.120: "Kindly explain all these truths to Me. But for yourself, no one can ascertain them."

CC Madhya 8.121: Śrī Rāmānanda Rāya replied, "I do not know anything about this. I simply vibrate the sound You make me speak.

CC Madhya 8.122: "I simply repeat like a parrot whatever instructions You have given me. You are the Supreme Personality of Godhead Himself. Who can understand Your dramatic performances?

CC Madhya 8.123: "You inspire me within the heart and make me speak with the tongue. I do not know whether I am speaking well or badly."

CC Madhya 8.124: Lord Caitanya Mahāprabhu said, "I am a Māyāvādī in the renounced order of life, and I do not even know what transcendental loving service to the Lord is. I simply float in the ocean of Māyāvāda philosophy.

CC Madhya 8.125: "Due to the association of Sārvabhauma Bhattācārya, My mind became enlightened. Therefore I asked him about the truths of transcendental loving service to Krishna.

CC Madhya 8.126: "Sārvabhauma Bhattācārya told me, 'I do not actually know about the topics of Lord Krishna. They are all known only to Rāmānanda Rāya, but he is not present here.'"

CC Madhya 8.127: Lord Śrī Caitanya Mahāprabhu continued, "After hearing about your glories, I have come to your place. But you are offering Me words of praise out of respect for a sannyāsī, one in the renounced order of life.

CC Madhya 8.128: "Whether one is a brāhmana, a sannyāsī or a śūdra — regardless of what he is — he can become a spiritual master if he knows the science of Krishna."

CC Madhya 8.129: Śrī Caitanya Mahāprabhu continued, "Please do not try to cheat me, thinking of Me as a learned sannyāsī. Please satisfy My mind by just describing the truth of Rādhā and Krishna."

CC Madhya 8.130-131: Śrī Rāmānanda Rāya was a great devotee of the Lord and a lover of God, and although his mind could not be covered by Krishna's illusory energy, and although he could understand the mind of the Lord, which was very strong and intense, Rāmānanda's mind became a little agitated.

CC Madhya 8.132: Śrī Rāmānanda Rāya said, "I am just a dancing puppet, and You pull the strings. Whichever way You make me dance, I will dance.

CC Madhya 8.133: "My dear Lord, my tongue is just like a stringed instrument, and You are its player. Therefore I simply vibrate whatever arises in Your mind."

CC Madhya 8.134: Rāmānanda Rāya then began to speak on krishna-tattva. "Krishna is the Supreme Personality of Godhead," he said. "He is personally the original Godhead, the source of all incarnations and the cause of all causes.

CC Madhya 8.135: "There are innumerable Vaikuntha planets, as well as innumerable incarnations. In the material world also there are innumerable universes, and Krishna is the supreme resting place for all of them.

CC Madhya 8.136: "The transcendental body of Śrī Krishna is eternal and full of bliss and knowledge. He is the son of Nanda Mahārāja. He is full of all opulences and potencies, as well as all spiritual mellows.

CC Madhya 8.137: "'Krishna, who is known as Govinda, is the supreme controller. He has an eternal, blissful, spiritual body. He is the origin of all. He has no other origin, for He is the prime cause of all causes.'

CC Madhya 8.138: "In the spiritual realm of Vrindāvana, Krishna is the spiritual, ever-fresh Cupid. He is worshiped by the chanting of the Kāma-gāyatrī mantra, with the spiritual seed klīm.

CC Madhya 8.139: "The very name Krishna means that He attracts even Cupid. He is therefore attractive to everyone — male and female, moving and inert living entities. Indeed, Krishna is known as the all-attractive one.

CC Madhya 8.140: "'When Krishna left the rāsa-līlā dance, the gopīs became very morose, and when they were grieving, Krishna reappeared dressed in yellow garments. Wearing a flower garland and smiling, He was attractive even to Cupid. In this way Krishna appeared among the gopīs.'

CC Madhya 8.141: "Each and every devotee has a certain type of transcendental mellow in relation to Krishna. But in all transcendental relationships the devotee is the worshiper [āśraya] and Krishna is the object of worship [vishaya].

CC Madhya 8.142: "'Let Krishna, the Supreme Personality of Godhead, be glorified! By virtue of His expanding attractive features, He subjugated the gopīs named Tārakā and Pāli and absorbed the minds of Śyāmā and Lalitā. He is the most attractive lover of Śrīmatī Rādhārānī and is the reservoir of pleasure for devotees in all transcendental mellows.'

CC Madhya 8.143: "Krishna is all-attractive for devotees in all mellows because He is the personification of the conjugal mellow. Krishna is attractive not only to all the devotees, but to Himself as well.

CC Madhya 8.144: "'My dear friends, just see how Śrī Krishna is enjoying the season of spring! With the gopīs embracing each of His limbs, He is like amorous love personified. With His transcendental pastimes, He enlivens all the gopīs and the entire creation. With His soft bluish black arms and legs, which resemble blue lotus flowers, He has created a festival for Cupid.'

CC Madhya 8.145: "He also attracts Nārāyana, who is the incarnation of Sańkarshana and the husband of the goddess of fortune. He attracts not only Nārāyana but also all women, headed by the goddess of fortune, the consort of Nārāyana.

CC Madhya 8.146: "[Addressing Krishna and Arjuna, Lord Mahā-Vishnu (the Mahāpurusha) said:] 'I wanted to see both of you, and therefore I have brought the sons of the brāhmana here. Both of you have appeared in the material world to reestablish religious principles, and you have both appeared here with all your potencies. After killing all the demons, please quickly return to the spiritual world.'

CC Madhya 8.147: "'O Lord, we do not know how the serpent Kāliya attained such an opportunity to be touched by the dust of Your lotus feet. For this end, the goddess of fortune performed austerities for centuries, giving up all other desires and observing austere vows. Indeed, we do not know how this serpent Kāliya got such an opportunity.'

CC Madhya 8.148: "Lord Krishna's sweetness is so attractive that it steals away His own mind. Thus even He wants to embrace Himself.

CC Madhya 8.149: "'Upon seeing His own reflection in a bejeweled pillar of His Dvārakā palace, Krishna desired to embrace it, saying, "Alas, I have never seen such a person before. Who is He? Just by seeing Him I have become eager to embrace Him, exactly like Śrīmatī Rādhārānī."'"

CC Madhya 8.150: Śrī Rāmānanda Rāya then said, "I have thus briefly explained the original form of the Supreme Personality of Godhead. Now let me describe the position of Śrīmatī Rādhārānī.

CC Madhya 8.151: "Krishna has unlimited potencies, which can be divided into three main parts. These are the spiritual potency, the material potency and the marginal potency, which is known as the living entities.

CC Madhya 8.152: "In other words, these are all potencies of God — internal, external and marginal. But the internal potency is the Lord's personal energy and stands over the other two.

CC Madhya 8.153: "'The original potency of Lord Vishnu is superior, or spiritual, and the living entity actually belongs to that superior energy. But there is another energy, called the material energy, and this third energy is full of ignorance.'

CC Madhya 8.154: "Originally Lord Krishna is sac-cid-ānanda-vigraha [Bs. 5.1], the transcendental form of eternity, bliss and knowledge; therefore His personal potency, the internal potency, has three different forms.

CC Madhya 8.155: "Hlādinī is His aspect of bliss; sandhinī, of eternal existence; and samvit, of cognizance, which is also accepted as knowledge.

CC Madhya 8.156: "'My dear Lord, You are the transcendental reservoir of all transcendental qualities. Your pleasure potency, existence potency and knowledge potency are actually all one internal spiritual potency. The conditioned soul, although actually spiritual, sometimes experiences pleasure, sometimes pain and sometimes a mixture of pain and pleasure. This is due to his being touched by matter. But because You are above all material qualities, these are not found in You. Your superior spiritual potency is completely transcendental, and for You there is no such thing as relative pleasure, pleasure mixed with pain, or pain itself.'

CC Madhya 8.157: "The potency called hlādinī gives Krishna transcendental pleasure. Through this pleasure potency, Krishna personally tastes all spiritual pleasure.

CC Madhya 8.158: "Lord Krishna tastes all kinds of transcendental happiness, although He Himself is happiness personified. The pleasure relished by His pure devotees is also manifested by His pleasure potency.

CC Madhya 8.159: "The most essential part of this pleasure potency is love of Godhead [prema]. Consequently, the explanation of love of Godhead is also a transcendental mellow full of pleasure.

CC Madhya 8.160: "The essential part of love of Godhead is called mahābhāva, transcendental ecstasy, and that ecstasy is represented by Śrīmatī Rādhārānī.

CC Madhya 8.161: "'Among the gopīs of Vrindāvana, Śrīmatī Rādhārānī and another gopī are considered chief. But when we compare the gopīs, it appears that Śrīmatī Rādhārānī is most important because Her real feature expresses the highest ecstasy of love. The ecstasy of love experienced by the other gopīs cannot be compared to that of Śrīmatī Rādhārānī.'

CC Madhya 8.162: "The body of Śrīmatī Rādhārānī is a veritable transformation of love of Godhead; She is the dearmost friend of Krishna, and this is known throughout the world.

CC Madhya 8.163: "'I worship Govinda, the primeval Lord, who resides in His own realm, Goloka, with Rādhā, who resembles His own spiritual figure and who embodies the ecstatic potency [hlādinī]. Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa.'

CC Madhya 8.164: "That supreme ecstasy of Śrīmatī Rādhārānī is the essence of spiritual life. Her only business is to fulfill all the desires of Krishna.

CC Madhya 8.165: "Śrīmatī Rādhārānī is the topmost spiritual gem, and the other gopīs — Lalitā, Viśākhā and so on — are expansions of Her spiritual body.

CC Madhya 8.166: "Śrīmatī Rādhārānī's transcendental body is brilliant in luster and full of all transcendental fragrances. Lord Krishna's affection for Her is like a perfumed massage.

CC Madhya 8.167: "Śrīmatī Rādhārānī takes Her first bath in the shower of the nectar of compassion, and She takes Her second bath in the nectar of youth.

CC Madhya 8.168: "After Her midday bath, Rādhārānī takes another bath in the nectar of bodily luster, and She puts on the garment of shyness, which is Her black silk sari.

CC Madhya 8.169: "Śrīmatī Rādhārānī's affection for Krishna is Her upper garment, which is pinkish in color. She then covers Her breasts with another garment, composed of affection and anger toward Krishna.

CC Madhya 8.170: "Śrīmatī Rādhārānī's personal beauty is the reddish powder known as kuńkuma, Her affection for Her associates is sandalwood pulp, and the sweetness of Her smile is camphor. All these, combined together, are smeared over Her body.

CC Madhya 8.171: "Conjugal love for Krishna is an abundance of musk, and with that musk Her whole body is decorated.

CC Madhya 8.172: "Craftiness and covered anger constitute the arrangement of Her hair. The quality of anger due to jealousy is the silk garment covering Her body.

CC Madhya 8.173: "Her attachment for Krishna is the reddish color of betel nuts on Her brilliant lips. Her double-dealings in loving affairs constitute the black ointment around Her eyes.

CC Madhya 8.174: "The ornaments decorating Her body are the blazing ecstasies of goodness and the constantly existing ecstasies, headed by jubilation. All these ecstasies are the ornaments all over Her body.

CC Madhya 8.175: "Also ornamenting Her body are the twenty kinds of ecstatic symptoms beginning with kila-kiñcita. Her transcendental qualities constitute the flower garland hanging in fullness over Her body.

CC Madhya 8.176: "The tilaka of good fortune is on Her beautiful broad forehead. Her various loving affairs are a gem, and Her heart is the locket.

CC Madhya 8.177: "Śrīmatī Rādhārānī's gopī friends are Her mental activities, which are concentrated on the pastimes of Śrī Krishna. She keeps Her hand on the shoulder of a friend, who represents youth.

CC Madhya 8.178: "Śrīmatī Rādhārānī's bedstead is pride itself, and it is situated in the abode of Her bodily aroma. She is always seated there thinking of Krishna's association.

CC Madhya 8.179: "Śrīmatī Rādhārānī's earrings are the name, fame and qualities of Lord Krishna. The glories of Lord Krishna's name, fame and qualities are always inundating Her speech.

CC Madhya 8.180: "Śrīmatī Rādhārānī induces Krishna to drink the honey of the conjugal relationship. She is therefore engaged in satisfying all the lusty desires of Krishna.

CC Madhya 8.181: "Śrīmatī Rādhārānī is a mine filled with valuable jewels of love for Krishna. Her transcendental body is complete with unparalleled spiritual qualities.

CC Madhya 8.182: "'If one asks about the origin of love of Krishna, the answer is that the origin is in Śrīmatī Rādhārānī alone. Who is the most dear friend of Krishna? The answer again is Śrīmatī Rādhārānī alone. No one else. Śrīmatī Rādhārānī's hair is very curly, Her two eyes are always moving to and fro, and Her breasts are firm. Since all transcendental qualities are manifested in Śrīmatī Rādhārānī, She alone is able to fulfill all the desires of Krishna. No one else.'

CC Madhya 8.183-184: "Even Satyabhāmā, one of the queens of Śrī Krishna, desires the fortunate position and excellent qualities of Śrīmatī Rādhārānī. All the gopīs learn the art of dressing from Śrīmatī Rādhārānī, and even the goddess of fortune, Lakshmī, and the wife of Lord Śiva, Pārvatī, desire Her beauty and qualities. Indeed, Arundhatī, the celebrated chaste wife of Vasishtha, also wants to imitate the chastity and religious principles of Śrīmatī Rādhārānī.

CC Madhya 8.185: "Even Lord Krishna Himself cannot reach the limit of the transcendental qualities of Śrīmatī Rādhārānī. How, then, can an insignificant living entity count them?"

CC Madhya 8.186: Lord Śrī Caitanya Mahāprabhu replied, "Now I have come to understand the truth of the loving affairs between Rādhā and Krishna. Nonetheless, I still want to hear how both of Them gloriously enjoy such love."

CC Madhya 8.187: Rāya Rāmānanda replied, "Lord Krishna is dhīra-lalita, for He can always keep His girlfriends in a subjugated state. Thus His only business is enjoying sense gratification.

CC Madhya 8.188: "'A person who is very cunning and always youthful, expert in joking and without anxiety, and who can keep his girlfriends always subjugated, is called dhīra-lalita.'

CC Madhya 8.189: "Day and night Lord Śrī Krishna enjoys the company of Śrīmatī Rādhārānī in the bushes of Vrindāvana. Thus His pre-youthful age is fulfilled through His affairs with Śrīmatī Rādhārānī.

CC Madhya 8.190: "'Thus Lord Śrī Krishna spoke of the sexual activities of the previous night. In this way He made Śrīmatī Rādhārānī close Her eyes out of shyness. Taking this opportunity, Śrī Krishna painted various types of dolphins on Her breasts. Thus He became a very expert artist for all the gopīs. During such pastimes, the Lord enjoyed the fulfillment of His youth.'"

CC Madhya 8.191: Śrī Caitanya Mahāprabhu said, "This is all right, but please continue."At that time Rāya Rāmānanda replied, "I don't think my intelligence goes beyond this."

CC Madhya 8.192: Rāya Rāmānanda then informed Śrī Caitanya Mahāprabhu that there was another topic, known as prema-vilāsa-vivarta. "You may hear of this from me," Rāmānanda Rāya said, "but I do not know whether You will be happy with it or not."

CC Madhya 8.193: Saying this, Rāmānanda Rāya began to sing a song he had composed, but Śrī Caitanya Mahāprabhu, out of the ecstasy of love of Godhead, immediately covered Rāmānanda's mouth with His own hand.

CC Madhya 8.194: "'Alas, before We met there was an initial attachment between Us brought about by an exchange of glances. In this way attachment evolved. That attachment has gradually grown, and there is no limit to it. Now that attachment has become a natural sequence between Ourselves. It is not that it is due to Krishna, the enjoyer, nor is it due to Me, for I am the enjoyed. It is not like that. This attachment was made possible by mutual meeting. This mutual exchange of attraction is known as manobhava, or Cupid. Krishna's mind and My mind have merged together. Now, during this time of separation, it is very difficult to explain these loving affairs. My dear friend, though Krishna might have forgotten all these things, you can understand and bring this message to Him. But during Our first meeting there was no messenger between Us, nor did I request anyone to see Him. Indeed, Cupid's five arrows were Our via media. Now, during this separation, that attraction has increased to another ecstatic state. My dear friend, please act as a messenger on My behalf, because if one is in love with a beautiful person, this is the consequence.'

CC Madhya 8.195: "'O my Lord, You live in the forest of Govardhana Hill, and, like the king of elephants, You are expert in the art of conjugal love. O master of the universe, Your heart and Śrīmatī Rādhārānī's heart are just like shellac and are now melted in Your spiritual perspiration. Therefore one can no longer distinguish between You and Śrīmatī Rādhārānī. Now You have mixed Your newly invoked affection, which is like vermilion, with Your melted hearts, and for the benefit of the whole world You have painted both Your hearts red within this great palace of the universe.'"

CC Madhya 8.196: Śrī Caitanya Mahāprabhu confirmed these verses recited by Śrī Rāmānanda Rāya, saying, "This is the limit of the goal of human life. Only by your mercy have I come to understand it conclusively.

CC Madhya 8.197: "The goal of life cannot be achieved unless one practices the process. Now, being merciful upon Me, please explain that means by which this goal can be attained."

CC Madhya 8.198: Śrī Rāmānanda Rāya replied, "I do not know what I am saying, but You have made me speak what I have spoken, be it good or bad. I am simply repeating that message.

CC Madhya 8.199: "Within these three worlds, who is so undisturbed that he can remain steady as You manipulate Your different energies?

CC Madhya 8.200: "Actually You are speaking through my mouth, and at the same time You are listening. This is very mysterious. Anyway, kindly hear the explanation of the process by which the goal can be attained.

CC Madhya 8.201: "The pastimes of Rādhā and Krishna are very confidential. They cannot be understood through the mellows of servitude, fraternity or parental affection.

CC Madhya 8.202: "Actually, only the gopīs have the right to appreciate these transcendental pastimes, and only from them can these pastimes be expanded.

CC Madhya 8.203: "Without the gopīs, these pastimes between Rādhā and Krishna cannot be nourished. Only by their cooperation are such pastimes broadcast. It is their business to taste the mellows.

CC Madhya 8.204-205: "Without the help of the gopīs, one cannot enter into these pastimes. Only one who worships the Lord in the ecstasy of the gopīs, following in their footsteps, can engage in the service of Śrī Śrī Rādhā-Krishna in the bushes of Vrindāvana. Only then can one understand the conjugal love between Rādhā and Krishna. There is no other procedure for understanding.

CC Madhya 8.206: "'The pastimes of Śrī Rādhā and Krishna are self-effulgent. They are happiness personified, unlimited and all-powerful. Even so, the spiritual humors of such pastimes are never complete without the gopīs, the Lord's personal friends. The Supreme Personality of Godhead is never complete without His spiritual potencies; therefore unless one takes shelter of the gopīs, one cannot enter into the company of Rādhā and Krishna. Who can be interested in Their spiritual pastimes without taking their shelter?'

CC Madhya 8.207: "There is an inexplicable fact about the natural inclinations of the gopīs. The gopīs never want to enjoy themselves with Krishna personally.

CC Madhya 8.208: "The happiness of the gopīs increases ten million times when they serve to engage Śrī Śrī Rādhā and Krishna in Their transcendental pastimes.

CC Madhya 8.209: "By nature, Śrīmatī Rādhārānī is just like a creeper of love of Godhead, and the gopīs are the twigs, flowers and leaves of that creeper.

CC Madhya 8.210: "When the nectar of Krishna's pastimes is sprinkled on that creeper, the happiness derived by the twigs, flowers and leaves is ten million times greater than that derived by the creeper itself.

CC Madhya 8.211: "'All the gopīs, the personal friends of Śrīmatī Rādhārānī, are equal to Her. Krishna is pleasing to the inhabitants of Vrajabhūmi, just as the moon is pleasing to the lotus flower. His pleasure-giving potency is known as āhlādinī, of which the active principle is Śrīmatī Rādhārānī. She is compared to a creeper with newly grown flowers and leaves. When the nectar of Krishna's pastimes is sprinkled on Śrīmatī Rādhārānī, all Her friends, the gopīs, immediately appreciate the pleasure a hundred times more than if they were sprinkled themselves. Actually this is not at all wonderful.'

CC Madhya 8.212: "Although the gopīs, Śrīmatī Rādhārānī's friends, do not desire to enjoy themselves directly with Krishna, Śrīmatī Rādhārānī makes a great endeavor to induce Krishna to enjoy Himself with the gopīs.

CC Madhya 8.213: "Presenting various pleas for the gopīs, Śrīmatī Rādhārānī sometimes sends the gopīs to Krishna just to enable them to associate with Him directly. At such times, She enjoys a happiness ten million times greater than that enjoyed through direct association.

CC Madhya 8.214: "The transcendental mellow is nourished by that mutual behavior in transcendental love of Godhead. When Lord Krishna sees how the gopīs have developed pure love for Him, He becomes very satisfied.

CC Madhya 8.215: "It is to be noted that the natural characteristic of the gopīs is to love the Supreme Lord. Their lusty desire is not to be compared to material lust. Nonetheless, because their desire sometimes appears to resemble material lust, their transcendental love for Krishna is sometimes described as lust.

CC Madhya 8.216: "'Although the dealings of the gopīs with Krishna are on the platform of pure love of Godhead, such dealings are sometimes considered to be lusty. But because they are completely spiritual, Uddhava and all the other dearmost devotees of the Lord desire to participate in them.'

CC Madhya 8.217: "Lusty desires are experienced when one is concerned with his own personal sense gratification. The mood of the gopīs is not like that. Their only desire is to satisfy the senses of Krishna.

CC Madhya 8.218: "Among the gopīs, there is not a pinch of desire for sense gratification. Their only desire is to give pleasure to Krishna, and this is why they mingle with Him and enjoy with Him.

CC Madhya 8.219: "[All the gopīs said:] 'Dear Krishna, we carefully hold Your delicate lotus feet upon our hard breasts. When You walk in the forest, Your soft lotus feet are pricked by small bits of stone. We fear that this is paining You. Since You are our life and soul, our minds are very much disturbed when Your lotus feet are pained.'

CC Madhya 8.220: "One who is attracted by that ecstatic love of the gopīs does not care about popular opinion or the regulative principles of Vedic life. Rather, he completely surrenders unto Krishna and renders service unto Him.

CC Madhya 8.221: "If one worships the Lord on the path of spontaneous love and goes to Vrindāvana, he receives the shelter of Vrajendra-nandana, the son of Nanda Mahārāja.

CC Madhya 8.222: "In his liberated stage the devotee is attracted by one of the five humors in the transcendental loving service of the Lord. As he continues to serve the Lord in that transcendental mood, he attains a spiritual body to serve Krishna in Goloka Vrindāvana.

CC Madhya 8.223: "Those saintly persons who represent the Upanishads are vivid examples of this. By worshiping the Lord on the path of spontaneous love, they attained the lotus feet of Vrajendra-nandana, the son of Nanda Mahārāja.

CC Madhya 8.224: "'Great sages conquer the mind and senses by practicing the mystic yoga system and controlling the breath. Thus engaging in mystic yoga, they see the Supersoul within their hearts and ultimately enter into impersonal Brahman. But even the enemies of the Supreme Personality of Godhead attain that position simply by thinking of the Supreme Lord. However, the damsels of Vraja, the gopīs, being attracted by the beauty of Krishna, simply wanted to embrace Him and His arms, which are like serpents. Thus the gopīs ultimately tasted the nectar of the lotus feet of the Lord. Similarly, we Upanishads can also taste the nectar of His lotus feet by following in the footsteps of the gopīs.'"

CC Madhya 8.225: "The word 'sama-driśah,' mentioned in the fourth line of the previous verse, means 'following the mood of the gopīs.' The word 'samāh' means 'the śrutis' attainment of bodies like those of the gopīs.'

CC Madhya 8.226: "The word 'ańghri-padma-sudhā' means 'associating intimately with Krishna.' One can attain such perfection only by spontaneous love of God. One cannot obtain Krishna in Goloka Vrindāvana simply by serving the Lord according to regulative principles.

CC Madhya 8.227: "'The Supreme Personality of Godhead, Krishna, the son of mother Yaśodā, is accessible to those devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self.'

CC Madhya 8.228: "Therefore one should accept the mood of the gopīs in their service. In such a transcendental mood, one should always think of the pastimes of Śrī Rādhā and Krishna.

CC Madhya 8.229: "After thinking of Rādhā and Krishna and Their pastimes for a long time and after getting completely free from material contamination, one is transferred to the spiritual world. There the devotee attains an opportunity to serve Rādhā and Krishna as one of the gopīs.

CC Madhya 8.230: "Unless one follows in the footsteps of the gopīs, he cannot attain the service of the lotus feet of Krishna, the son of Nanda Mahārāja. If one is overcome by knowledge of the Lord's opulence, he cannot attain the Lord's lotus feet, even though he is engaged in devotional service.

CC Madhya 8.231: "The unspoken example in this connection is the goddess of fortune, who worshiped Lord Krishna in order to attain His pastimes in Vrindāvana. But due to her opulent life-style, she could not attain the service of Krishna in Vrindāvana.

CC Madhya 8.232: "'When Lord Śrī Krishna was dancing with the gopīs in the rāsa-līlā, the gopīs were embraced around the neck by the Lord's arms. This transcendental favor was never bestowed upon the goddess of fortune or the other consorts in the spiritual world. Nor was such a thing ever imagined by the most beautiful girls in the heavenly planets, girls whose bodily luster and aroma resemble the beauty and fragrance of lotus flowers. And what to speak of worldly women, who may be very, very beautiful according to material estimation?'"

CC Madhya 8.233: After hearing this, Lord Śrī Caitanya Mahāprabhu embraced Rāmānanda Rāya, and both of them, embracing shoulder to shoulder, began to cry.

CC Madhya 8.234: The entire night was passed in this way, in ecstatic love of Godhead. In the morning they both departed to tend to their respective duties.

CC Madhya 8.235: Before departing from Śrī Caitanya Mahāprabhu, Rāmānanda Rāya fell to the ground and caught hold of the Lord's lotus feet. He then spoke submissively as follows.

CC Madhya 8.236: Śrī Rāmānanda Rāya said, "You have come here just to show me Your causeless mercy. Therefore stay here for at least ten days and purify my polluted mind.

CC Madhya 8.237: "But for You, there is no one who can deliver all the living entities, for You alone can deliver love of Krishna."

CC Madhya 8.238: The Lord replied, "Having heard about your good qualities, I have come here. I have come to hear about Krishna from you and thus purify My mind.

CC Madhya 8.239: "Now that I have actually seen your glories, what I heard about you is confirmed. As far as the pastimes of Rādhā and Krishna in a loving mood are concerned, you are the limit of knowledge."

CC Madhya 8.240: Śrī Caitanya Mahāprabhu continued, "To say nothing of ten days, as long as I live I shall find it impossible to give up your company.

CC Madhya 8.241: "You and I shall remain together at Jagannātha Purī. We shall pass our time together in joy, talking about Krishna and His pastimes."

CC Madhya 8.242: In this way they both departed to perform their respective duties. Then, in the evening, Rāmānanda Rāya returned to see Lord Caitanya Mahāprabhu.

CC Madhya 8.243: Thus they met time and time again, sitting in a secluded place and jubilantly discussing devotional service by the question-and-answer process.

CC Madhya 8.244: Śrī Caitanya Mahāprabhu asked the questions, and Śrī Rāmānanda Rāya gave the answers. In this way they were engaged in discussion throughout the night.

CC Madhya 8.245: On one occasion the Lord inquired, "Of all types of education, which is the most important?"Rāmānanda Rāya replied, "No education is important other than the transcendental devotional service of Krishna."

CC Madhya 8.246: Śrī Caitanya Mahāprabhu then asked Rāmānanda Rāya, "Out of all glorious activities, which is the most glorious?"Rāmānanda Rāya replied, "That person who is reputed to be a devotee of Lord Krishna enjoys the utmost fame and glory."

CC Madhya 8.247: Śrī Caitanya Mahāprabhu asked, "Of the many capitalists who possess great riches, who is the topmost?"Rāmānanda Rāya replied, "He who is richest in love for Rādhā and Krishna is the greatest capitalist."

CC Madhya 8.248: Śrī Caitanya Mahāprabhu asked, "Of all kinds of distress, what is the most painful?"Śrī Rāmānanda Rāya replied, "Apart from separation from the devotee of Krishna, I know of no unbearable unhappiness."

CC Madhya 8.249: Śrī Caitanya Mahāprabhu then inquired, "Out of all liberated persons, who should be accepted as the greatest?"Rāmānanda Rāya replied, "He who has love for Krishna has attained the topmost liberation."

CC Madhya 8.250: Śrī Caitanya Mahāprabhu next asked Rāmānanda Rāya, "Among many songs, which song is to be considered the actual religion of the living entity?"Rāmānanda Rāya replied, "That song describing the loving affairs of Śrī Rādhā and Krishna is superior to all other songs."

CC Madhya 8.251: Then Śrī Caitanya Mahāprabhu asked, "Out of all auspicious and beneficial activities, which is best for the living entity?"Rāmānanda Rāya replied, "The only auspicious activity is association with the devotees of Krishna."

CC Madhya 8.252: Śrī Caitanya Mahāprabhu asked, "What should all living entities constantly remember?"Rāmānanda Rāya replied, "The chief objects of remembrance are always the Lord's holy name, qualities and pastimes."

CC Madhya 8.253: Śrī Caitanya Mahāprabhu further inquired, "Out of many types of meditation, which is required for all living entities?"Śrīla Rāmānanda Rāya replied, "The chief duty of every living entity is to meditate upon the lotus feet of Rādhā and Krishna."

CC Madhya 8.254: Śrī Caitanya Mahāprabhu asked, "Where should the living entity live, abandoning all other places?"Rāmānanda Rāya replied, "He should live in the holy place known as Vrindāvana or Vrajabhūmi, where the Lord performed His rāsa dance."

CC Madhya 8.255: Śrī Caitanya Mahāprabhu asked, "Out of all topics people listen to, which is best for all living entities?"Rāmānanda Rāya replied, "Hearing about the loving affairs between Rādhā and Krishna is most pleasing to the ear."

CC Madhya 8.256: Śrī Caitanya Mahāprabhu asked, "Among all worshipable objects, which is the chief?"Rāmānanda Rāya replied, "The chief worshipable object is the holy name of Rādhā and Krishna, the Hare Krishna mantra."

CC Madhya 8.257: "And what is the destination of those who desire liberation and those who desire sense gratification?" Śrī Caitanya Mahāprabhu asked.Rāmānanda Rāya replied, "Those who attempt to merge into the existence of the Supreme Lord will have to accept bodies like those of trees. And those who are overly inclined toward sense gratification will attain the bodies of demigods."

CC Madhya 8.258: Rāmānanda Rāya continued, "Those who are devoid of all transcendental mellows are like the crows that suck the juice from the bitter fruits of the nimba tree of knowledge, whereas those who enjoy mellows are like the cuckoos who eat the buds of the mango tree of love of Godhead."

CC Madhya 8.259: Rāmānanda Rāya concluded, "The unfortunate empiric philosophers taste the dry process of philosophical knowledge, whereas the devotees regularly drink the nectar of love of Krishna. Therefore they are the most fortunate of all."

CC Madhya 8.260: In this way Caitanya Mahāprabhu and Rāmānanda Rāya passed the whole night relishing the mellows of krishna-kathā, topics about Krishna. While they were chanting, dancing and crying, the night ended.

CC Madhya 8.261: The next morning they both departed to perform their respective duties, but in the evening Rāmānanda Rāya returned to meet the Lord again.

CC Madhya 8.262: That evening, after discussing the topics of Krishna for some time, Rāmānanda Rāya caught hold of the lotus feet of the Lord and spoke as follows.

CC Madhya 8.263: "There is a variety of transcendental truths — the truth about Krishna, the truth about Rādhārānī, the truth about Their loving affairs, the truth about transcendental humors, and the truth about the Lord's pastimes.

CC Madhya 8.264: "You have manifested all these transcendental truths in my heart. This is exactly the way Nārāyana educated Lord Brahmā."

CC Madhya 8.265: Rāmānanda Rāya continued, "The Supersoul within everyone's heart speaks not externally but from within. He instructs the devotees in all respects, and that is His way of instruction."

CC Madhya 8.266: "'O my Lord, Śrī Krishna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Śrī Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmājī, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Śrī Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.'"

CC Madhya 8.267: Rāmānanda Rāya then said that he had but one doubt within his heart, and he petitioned the Lord, "Please be merciful upon me and just remove my doubt."

CC Madhya 8.268: Rāmānanda Rāya then told Lord Śrī Caitanya Mahāprabhu, "At first I saw You appear like a sannyāsī, but now I am seeing You as Śyāmasundara, the cowherd boy.

CC Madhya 8.269: "I now see You appearing like a golden doll, and Your entire body appears covered by a golden luster.

CC Madhya 8.270: "I see that You are holding a flute to Your mouth, and Your lotus eyes are moving very restlessly due to various ecstasies.

CC Madhya 8.271: "I actually see You in this way, and this is very wonderful. My Lord, please tell me without duplicity what is causing this."

CC Madhya 8.272: Lord Śrī Caitanya Mahāprabhu replied, "You have a deep love for Krishna, and one who has such deep ecstatic love for the Lord naturally sees things in such a way. Please take this from Me to be certain.

CC Madhya 8.273: "A devotee advanced on the spiritual platform sees everything movable and inert as the Supreme Lord. For him, everything he sees here and there is but a manifestation of Lord Krishna.

CC Madhya 8.274: "The mahā-bhāgavata, the advanced devotee, certainly sees everything mobile and immobile, but he does not exactly see their forms. Rather, everywhere he immediately sees manifest the form of the Supreme Lord."

CC Madhya 8.275: Śrī Caitanya Mahāprabhu continued, "'A person advanced in devotional service sees within everything the soul of souls, the Supreme Personality of Godhead, Śrī Krishna. Consequently he always sees the form of the Supreme Personality of Godhead as the cause of all causes and understands that all things are situated in Him.'

CC Madhya 8.276: "'The plants, creepers and trees were full of fruits and flowers due to ecstatic love of Krishna. Indeed, being so full, they were bowing down. They were inspired by such deep love for Krishna that they were constantly pouring showers of honey. In this way the gopīs saw all the forests of Vrindāvana.'"

CC Madhya 8.277: Lord Caitanya Mahāprabhu continued, "My dear Rāya, you are an advanced devotee and are always filled with ecstatic love for Rādhā and Krishna. Therefore whatever you see — anywhere and everywhere — simply awakens your Krishna consciousness."

CC Madhya 8.278: Rāmānanda Rāya replied, "My dear Lord, please give up all these serious talks. Please do not conceal Your real form from me."

CC Madhya 8.279: Rāmānanda Rāya continued, "My dear Lord, I can understand that You have assumed the ecstasy and bodily complexion of Śrīmatī Rādhārānī. By accepting this, You are tasting Your own personal transcendental humor and have therefore appeared as Śrī Caitanya Mahāprabhu.

CC Madhya 8.280: "My dear Lord, You have descended in this incarnation of Lord Caitanya for Your own personal reasons. You have come to taste Your own spiritual bliss, and at the same time You are transforming the whole world by spreading the ecstasy of love of Godhead.

CC Madhya 8.281: "My dear Lord, by Your causeless mercy You have appeared before me to grant me liberation. Now You are playing in a duplicitous way. What is the reason for this behavior?"

CC Madhya 8.282: Lord Śrī Krishna is the reservoir of all pleasure, and Śrīmatī Rādhārānī is the personification of ecstatic love of Godhead. These two forms had combined as one in Śrī Caitanya Mahāprabhu. This being the case, Lord Śrī Caitanya Mahāprabhu revealed His real form to Rāmānanda Rāya.

CC Madhya 8.283: Upon seeing this form, Rāmānanda Rāya lost consciousness in transcendental bliss. Unable to remain standing, he fell to the ground.

CC Madhya 8.284: When Rāmānanda Rāya fell to the ground unconscious, Caitanya Mahāprabhu touched his hand, and he immediately regained consciousness. But when he saw Lord Caitanya in the dress of a sannyāsī, he was struck with wonder.

CC Madhya 8.285: After embracing Rāmānanda Rāya, the Lord pacified him, informing him, "But for you, no one has ever seen this form."

CC Madhya 8.286: Śrī Caitanya Mahāprabhu confirmed, "All the truths about My pastimes and mellows are within your knowledge. Therefore I have shown this form to you.

CC Madhya 8.287: "Actually My body does not have a fair complexion. It only appears so because it has touched the body of Śrīmatī Rādhārānī. However, She does not touch anyone but the son of Nanda Mahārāja.

CC Madhya 8.288: "I have now converted My body and mind into the ecstasy of Śrīmatī Rādhārānī; thus I am tasting My own personal sweetness in that form."

CC Madhya 8.289: Lord Caitanya Mahāprabhu then admitted to His pure devotee, Rāmānanda Rāya, "Now there is no confidential activity unknown to you. Even though I try to conceal My activities, you can understand everything in detail by virtue of your advanced love for Me."

CC Madhya 8.290: The Lord then requested Rāmānanda Rāya, "Keep all these talks a secret. Please do not expose them anywhere and everywhere. Since My activities appear to be like those of a madman, people may take them lightly and laugh."

CC Madhya 8.291: Caitanya Mahāprabhu then said, "Indeed, I am a madman, and you are also a madman. Therefore we are on the same platform."

CC Madhya 8.292: For ten nights Lord Caitanya Mahāprabhu and Rāmānanda Rāya spent a happy time discussing the pastimes of Krishna.

CC Madhya 8.293: The conversations between Rāmānanda Rāya and Śrī Caitanya Mahāprabhu contain the most confidential subject matters, touching the conjugal love between Rādhā and Krishna in Vrindāvana [Vrajabhūmi]. Although they talked at great length about these pastimes, they could not reach the limit of discussion.

CC Madhya 8.294: Actually, these conversations are like a great mine where, from a single place, one can extract all kinds of metals — copper, bell metal, silver and gold — and also touchstone, the basis of all metals.

CC Madhya 8.295: Śrī Caitanya Mahāprabhu and Rāmānanda Rāya worked like miners, excavating all kinds of valuable metals, each one better than the other. Their questions and answers are exactly like that.

CC Madhya 8.296: The next day Śrī Caitanya Mahāprabhu begged Rāmānanda Rāya to give Him permission to leave, and at the time of farewell the Lord gave him the following orders.

CC Madhya 8.297: Śrī Caitanya Mahāprabhu told him, "Give up all material engagements and come to Jagannātha Purī. I will return there very soon after finishing My tour and pilgrimage.

CC Madhya 8.298: "The two of us shall remain together at Jagannātha Purī and happily pass our time discussing Krishna."

CC Madhya 8.299: Śrī Caitanya Mahāprabhu then embraced Śrī Rāmānanda Rāya, and after sending him back to his home, the Lord took rest.

CC Madhya 8.300: After rising from bed the next morning, Śrī Caitanya Mahāprabhu visited the local temple, where there was a deity of Hanumān. After offering him obeisances, the Lord departed for South India.

CC Madhya 8.301: All the residents of Vidyānagara were of different faiths, but after seeing Śrī Caitanya Mahāprabhu, they abandoned their own faiths and became Vaishnavas.

CC Madhya 8.302: When Rāmānanda Rāya began to feel separation from Śrī Caitanya Mahāprabhu, he was overwhelmed. Meditating on the Lord, he gave up all his material business.

CC Madhya 8.303: I have briefly described the meeting between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya. No one can actually describe this meeting exhaustively. It is even impossible for Lord Śesha Nāga, who has thousands of hoods.

CC Madhya 8.304: The activities of Śrī Caitanya Mahāprabhu are like condensed milk, and the activities of Rāmānanda Rāya are like large quantities of sugar candy.

CC Madhya 8.305: Their meeting is exactly like a mixture of condensed milk and sugar candy. When they talk of the pastimes of Rādhā and Krishna, camphor is added. One who tastes this combined preparation is most fortunate.

CC Madhya 8.306: This wonderful preparation has to be taken aurally. If one takes it, he becomes greedy to relish it even further.

CC Madhya 8.307: By hearing the talks between Rāmānanda Rāya and Śrī Caitanya Mahāprabhu, one becomes enlightened with the transcendental knowledge of the mellows of Rādhā and Krishna's pastimes. Thus one can develop unalloyed love for the lotus feet of Rādhā and Krishna.

CC Madhya 8.308: The author requests every reader to hear these talks with faith and without argument. By studying them in this way, one will be able to understand the confidential truth of Śrī Caitanya Mahāprabhu.

CC Madhya 8.309: This part of Śrī Caitanya Mahāprabhu's pastimes is most confidential. One can derive benefit quickly only by faith; otherwise, by arguing one will always remain far away.

CC Madhya 8.310: He who has accepted as everything the lotus feet of Śrī Caitanya Mahāprabhu, Nityānanda Prabhu and Advaita Prabhu can attain this transcendental treasure.

CC Madhya 8.311: I offer ten million obeisances unto the lotus feet of Śrī Rāmānanda Rāya because from his mouth much spiritual information has been expanded by Śrī Caitanya Mahāprabhu.

CC Madhya 8.312: I have tried to preach the pastimes of Lord Śrī Caitanya Mahāprabhu's meeting with Rāmānanda Rāya in accordance with the notebooks of Śrī Svarūpa Dāmodara.

CC Madhya 8.313: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 1

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.1

sañcārya rāmābhidha-bhakta-meghe

sva-bhakti-siddhānta-cayāmritāni

gaurābdhir etair amunā vitīrnais

taj-jñatva-ratnālayatām prayāti

SYNONYMS

sañcārya — by empowering; rāma-abhidha — of the name Rāma; bhakta-meghe — in the cloudlike devotee; sva-bhakti — of His own devotional service; siddhānta — of conclusions; caya — all collections; amritāni — nectar; gaura-abdhih — the ocean known as Śrī Caitanya Mahāprabhu; etaih — by these; amunā — by the cloud known as Rāmānanda Rāya; vitīrnaih — distributed; tat-jñatva — of knowledge of devotional service; ratna-ālayatām — the quality of being an ocean containing valuable jewels; prayāti — achieved.

TRANSLATION

Śrī Caitanya Mahāprabhu, who is known as Gaurāńga, is the ocean of all conclusive knowledge in devotional service. He empowered Śrī Rāmānanda Rāya, who may be likened to a cloud of devotional service. This cloud was filled with the water of all the conclusive purports of devotional service and was empowered by the ocean to spread this water over the sea of Śrī Caitanya Mahāprabhu Himself. Thus the ocean of Caitanya Mahāprabhu became filled with the jewels of the knowledge of pure devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 10

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.10

pūrvavat 'vaishnava' kari' sarva loka-gane

godāvarī-tīre prabhu āilā kata-dine

SYNONYMS

pūrva-vat — as previously; vaishnava — devotees; kari' — making; sarva — all; loka-gane — the people; godāvarī-tīre — on the bank of the river Godāvarī; prabhu — the Lord; āilā — arrived; kata-dine — after some days.

TRANSLATION

As previously, Śrī Caitanya Mahāprabhu converted to Vaishnavism many people He met on the road. After some days, the Lord reached the banks of the river Godāvarī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 100

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.100

anayārādhito nūnam

bhagavān harir īśvarah

yan no vihāya govindah

prīto yām anayad rahah

SYNONYMS

anayā — by Her; ārādhitah — worshiped; nūnam — indeed; bhagavān — the Supreme Personality of Godhead; harih — Krishna; īśvarah — the Lord; yat — from which; nah — us; vihāya — rejecting; govindah — Lord Śrī Krishna; prītah — satisfied; yām — whom; anayat — brought; rahah — a secluded place.

TRANSLATION

"[When the gopīs began to talk among themselves, they said:] 'Dear friends, the gopī who has been taken away by Krishna to a secluded place must have worshiped the Lord more than anyone else.'"

PURPORT

The name Rādhā is derived from this verse (Bhāg. 10.30.28), from the words anayārādhitah, meaning "by Her the Lord is worshiped." Sometimes the critics of Śrīmad-Bhāgavatam find it difficult to find Rādhārānī's holy name in that book, but the secret is disclosed here in the word ārādhita, from which the name Rādhā has come. Of course, the name of Rādhārānī is directly mentioned in other Purānas. This gopī's worship of Krishna is topmost, and therefore Her name is Rādhā, or "the topmost worshiper."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 101

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.101

prabhu kahe — āge kaha, śunite pāi sukhe

apūrvāmrita-nadī vahe tomāra mukhe

SYNONYMS

prabhu kahe — the Lord said; āge — ahead; kaha — please speak; śunite — to hear; pāi — I get; sukhe — happiness; apūrva-amrita — of unprecedented nectar; nadī — a river; vahe — flows; tomāra mukhe — from your mouth.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu said, "Please speak on. I am very happy to hear you because a river of unprecedented nectar is flowing from your mouth.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 102

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.102

curi kari' rādhāke nila gopī-ganera dare

anyāpekshā haile premera gādhatā nā sphure

SYNONYMS

curi kari' — stealing; rādhāke — Śrīmatī Rādhārānī; nila — took away; gopī-ganera — of the gopīs; dare — out of fear; anya-apekshā — dependence on others; haile — if there is; premera — of love; gādhatā — the intensity; nā — not; sphure — manifests.

TRANSLATION

"During the rāsa dance Śrī Krishna did not exchange loving affairs with Śrīmatī Rādhārānī due to the presence of the other gopīs. Because of the dependence of the others, the intensity of love between Rādhā and Krishna was not manifest. Therefore He stole Her away.

PURPORT

Out of fear of the other gopīs, Lord Śrī Krishna took Śrīmatī Rādhārānī to a secluded place. In this regard, the verse kamsārir api (verse 106 in this chapter) will be quoted from the Gīta-govinda of Jayadeva Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 103

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.103

rādhā lāgi' gopīre yadi sākshāt kare tyāga

tabe jāni, — rādhāya krishnera gādha-anurāga

SYNONYMS

rādhā lāgi' — for the sake of Śrīmatī Rādhārānī; gopīre — the gopīs; yadi — if; sākshāt — directly; kare — does; tyāga — rejection; tabe — then; jāni — we can understand; rādhāya — in Śrīmatī Rādhārānī; krishnera — of Lord Krishna; gādha — intense; anurāga — affection.

TRANSLATION

"If Lord Krishna rejected the company of the other gopīs for Śrīmatī Rādhārānī, we can understand that Lord Śrī Krishna has intense affection for Her."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 104

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.104

rāya kahe, — tabe śuna premera mahimā

tri-jagate rādhā-premera nāhika upamā

SYNONYMS

rāya kahe — Rāmānanda Rāya replied; tabe — then; śuna — please hear; premera — of that love; mahimā — the glories; tri-jagate — within the three worlds; rādhā-premera — of the loving affairs of Śrīmatī Rādhārānī; nāhika — there is not; upamā — comparison.

TRANSLATION

Rāmānanda Rāya continued, "Please therefore hear from me about the glories of Śrīmatī Rādhārānī's loving affairs. They are beyond compare within these three worlds.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 105

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.105

gopī-ganera rāsa-nritya-mandalī chādiyā

rādhā cāhi' vane phire vilāpa kariyā

SYNONYMS

gopī-ganera — of the gopīs; rāsa-nritya — of rāsa dancing; mandalī — the circle; chādiyā — rejecting; rādhā — Śrīmatī Rādhārānī; cāhi' — desiring; vane — in the forest; phire — wanders; vilāpa — lamentation; kariyā — doing.

TRANSLATION

"Finding Herself treated equally with all the other gopīs, Śrīmatī Rādhārānī displayed Her tricky behavior and left the circle of the rāsa dance. Missing Śrīmatī Rādhārānī's presence, Krishna became very unhappy and began to lament and wander throughout the forest to search Her out.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 106

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.106

kamsārir api samsāra-

vāsanā-baddha-śrińkhalām

rādhām ādhāya hridaye

tatyāja vraja-sundarīh

SYNONYMS

kamsa-arih — the enemy of Kamsa; api — moreover; samsāra-vāsanā — desirous of the essence of enjoyment (rāsa-līlā); baddha-śrińkhalām — being perfectly attracted to such activities; rādhām — Śrīmatī Rādhārānī; ādhāya — taking; hridaye — within the heart; tatyāja — left aside; vraja-sundarīh — the other beautiful gopīs.

TRANSLATION

"'Lord Krishna, the enemy of Kamsa, took Śrīmatī Rādhārānī within His heart, for He desired to dance with Her. Thus He left the arena of the rāsa dance and the company of all the other beautiful damsels of Vraja.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 107

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.107

itas tatas tām anusritya rādhikām

anańga-bāna-vrana-khinna-mānasah

kritānutāpah sa kalinda-nandinī

tatānta-kuñje vishasāda mādhavah

SYNONYMS

itah tatah — hither and thither; tām — Her; anusritya — searching out; rādhikām — Śrīmatī Rādhārānī; anańga — of Cupid; bāna-vrana — by a wound from the arrow; khinna-mānasah — whose heart is injured; krita-anutāpah — repentant for misbehavior; sah — He (Lord Krishna); kalinda-nandinī — of the river Yamunā; tata-anta — on the edge of the bank; kuñje — in the bushes; vishasāda — lamented; mādhavah — Lord Krishna.

TRANSLATION

"'Being afflicted by the arrow of Cupid and unhappily regretting His mistreating Śrīmatī Rādhārānī, Mādhava, Lord Krishna, began to search for Her along the banks of the Yamunā River. When He failed to find Her, He entered the bushes of Vrindāvana and began to lament.'

PURPORT

These two verses are from the Gīta-govinda (3.1-2), written by Jayadeva Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 108

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.108

ei dui-ślokera artha vicārile jāni

vicārite uthe yena amritera khani

SYNONYMS

ei — these; dui — two; ślokera — of the verses; artha — the meanings; vicārile — if considering; jāni — I can understand; vicārite — while considering; uthe — arises; yena — like; amritera — of nectar; khani — a mine.

TRANSLATION

"Simply by considering these two verses one can understand what nectar there is in such dealings. It is exactly like freeing a mine of nectar.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 109

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.109

śata-koti gopī-sańge rāsa-vilāsa

tāra madhye eka-mūrtye rahe rādhā-pāśa

SYNONYMS

śata-koti — hundreds of thousands; gopī-sańge — with the gopīs; rāsa-vilāsa — dancing in the rāsa dance; tāra madhye — among them; eka-mūrtye — by one of His transcendental forms; rahe — remains; rādhā-pāśa — by the side of Śrīmatī Rādhārānī.

TRANSLATION

"Although Krishna was in the midst of hundreds of thousands of gopīs during the rāsa dance, He still kept Himself in one of His transcendental forms by the side of Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 11

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.11

godāvarī dekhi' ha-ila 'yamunā'-smarana

tīre vana dekhi' smriti haila vrindāvana

SYNONYMS

godāvarī — the river Godāvarī; dekhi' — seeing; ha-ila — there was; yamunā smarana — remembrance of the river Yamunā; tīre — on the banks; vana — the forests; dekhi' — seeing; smriti — remembrance; haila — there was; vrindāvana — Śrī Vrindāvana.

TRANSLATION

When He saw the river Godāvarī, the Lord remembered the river Yamunā, and when He saw the forest on the banks of the river, He remembered Śrī Vrindāvana-dhāma.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 110

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.110

sādhārana-preme dekhi sarvatra 'samatā'

rādhāra kutila-preme ha-ila 'vāmatā'

SYNONYMS

sādhārana-preme — in general love of Godhead; dekhi — we see; sarvatra — everywhere; samatā — equality; rādhāra — of Śrīmatī Rādhārānī; kutila-preme — in the crooked love of Godhead; ha-ila — there was; vāmatā — opposition.

TRANSLATION

"Lord Krishna is equal to everyone in His general dealings, but due to the conflicting ecstatic love of Śrīmatī Rādhārānī, there were opposing elements.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 111

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.111

aher iva gatih premnah

svabhāva-kutilā bhavet

ato hetor ahetoś ca

yūnor māna udañcati

SYNONYMS

aheh — of the snake; iva — like; gatih — the movement; premnah — of the loving affairs; svabhāva — by nature; kutilā — crooked; bhavet — is; atah — therefore; hetoh — from some cause; ahetoh — from the absence of a cause; ca — and; yūnoh — of the young couple; mānah — anger; udañcati — appears.

TRANSLATION

"'The progress of loving affairs between a young boy and a young girl is like the movement of a snake. On account of this, two types of anger arise between a young boy and girl — anger with cause and anger without cause.'

PURPORT

During the rāsa dance, one form of Krishna was between every two gopīs. But by the side of Śrīmatī Rādhārānī there was only one Krishna. Although this was the case, Śrīmatī Rādhārānī still manifested disagreement with Krishna. This verse is from the Ujjvala-nīlamani (Śrińgāra-bheda-kathana 102), written by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 112

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.112

krodha kari' rāsa chādi' gelā māna kari'

tāńre nā dekhiyā vyākula haila śrī-hari

SYNONYMS

krodha kari' — becoming angry; rāsa chādi' — leaving the rāsa dance; gelā — went; māna kari' — being resentful; tāńre — Śrīmatī Rādhārānī; nā dekhiyā — not seeing; vyākula — very anxious; haila — became; śrī-hari — Lord Krishna.

TRANSLATION

"When Rādhārānī left the rāsa dance out of anger and resentment, Lord Śrī Krishna became very anxious because He could not see Her.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 113

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.113

samyak-sāra vāsanā krishnera rāsa-līlā

rāsa-līlā-vāsanāte rādhikā śrińkhalā

SYNONYMS

samyak-sāra — the complete and essential; vāsanā — desire; krishnera — of Lord Krishna; rāsa-līlā — the dancing in the rāsa-līlā; rāsa-līlā-vāsanāte — in the desire to dance the rāsa dance; rādhikā — Śrīmatī Rādhārānī; śrińkhalā — the medium of bondage.

TRANSLATION

"Lord Krishna's desire in the rāsa-līlā circle is perfectly complete, but Śrīmatī Rādhārānī is the binding link in that desire.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 114

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.114

tāńhā vinu rāsa-līlā nāhi bhāya citte

mandalī chādiyā gelā rādhā anveshite

SYNONYMS

tāńhā vinu — without Her; rāsa-līlā — the rāsa dance; nāhi — not; bhāya — illuminates; citte — within the heart; mandalī chādiyā — leaving the circle of the rāsa dance; gelā — went; rādhā — Śrīmatī Rādhārānī; anveshite — to search for.

TRANSLATION

"The rāsa dance does not shine in the heart of Krishna without Śrīmatī Rādhārānī. Therefore, He also gave up the circle of the rāsa dance and went out to search for Her.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 115

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.115

itas-tatah bhrami' kāhāń rādhā nā pāñā

vishāda karena kāma-bāne khinna hañā

SYNONYMS

itah-tatah — here and there; bhrami' — wandering; kāhāń — anywhere; rādhā — Śrīmatī Rādhārānī; nā — not; pāñā — finding; vishāda — lamentation; karena — does; kāma-bāne — by the arrow of Cupid; khinna — hurt; hañā — becoming.

TRANSLATION

"When Krishna went out to search for Śrīmatī Rādhārānī, He wandered here and there. Not finding Her, He became afflicted by the arrow of Cupid and began to lament.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 116

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.116

śata-koti-gopīte nahe kāma-nirvāpana

tāhātei anumāni śrī-rādhikāra guna

SYNONYMS

śata-koti — hundreds of thousands; gopīte — in the midst of gopīs; nahe — there is not; kāma-nirvāpana — satisfaction of lust; tāhātei — by that way; anumāni — we can imagine; śrī-rādhikāra guna — the transcendental quality of Śrīmatī Rādhārānī.

TRANSLATION

"Since Krishna's lusty desires were not satisfied even in the midst of hundreds of thousands of gopīs and He was thus searching after Śrīmatī Rādhārānī, we can easily imagine how transcendentally qualified She is."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 117

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.117

prabhu kahe — ye lāgi' āilāma tomā-sthāne

sei saba tattva-vastu haila mora jñāne

SYNONYMS

prabhu kahe — the Lord said; ye lāgi' — for the matter of which; āilāma — I have come; tomā-sthāne — to your place; sei saba — all those; tattva-vastu — objects of truth; haila — were; mora — My; jñāne — in knowledge.

TRANSLATION

After hearing this, Lord Caitanya Mahāprabhu said to Rāmānanda Rāya, "That for which I have come to your residence has now become an object of truth in My knowledge.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 118

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.118

ebe se jāniluń sādhya-sādhana-nirnaya

āge āra āche kichu, śunite mana haya

SYNONYMS

ebe — now; se — that; jāniluń — I have understood; sādhya — of the ultimate goal; sādhana — and of the process; nirnaya — the ascertainment; āge — ahead; āra — more; āche — there is; kichu — something; śunite — to hear; mana — the mind; haya — it is.

TRANSLATION

"Now I have come to understand the sublime goal of life and the process of achieving it. Nevertheless, I think that there is something more ahead, and My mind is desiring to have it.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 119

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.119

'krishnera svarūpa' kaha 'rādhāra svarūpa'

'rasa' kon tattva, 'prema' — kon tattva-rūpa

SYNONYMS

krishnera — of Lord Krishna; svarūpa — the transcendental features; kaha — speak; rādhāra — of Śrīmatī Rādhārānī; svarūpa — the transcendental features; rasa — mellows; kon — what; tattva — that truth; prema — love of Godhead; kon — what; tattva-rūpa — actual form.

TRANSLATION

"Kindly explain the transcendental features of Krishna and Śrīmatī Rādhārānī. Also explain the truth of transcendental mellows and the transcendental form of love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 12

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.12

sei vane kata-kshana kari' nritya-gāna

godāvarī pāra hañā tāhāń kaila snāna

SYNONYMS

sei vane — in that forest; kata-kshana — for some time; kari' — performing; nritya-gāna — dancing and chanting; godāvarī — the river; pāra hañā — crossing; tāhāń — there; kaila — took; snāna — bath.

TRANSLATION

After performing His usual chanting and dancing for some time in this forest, the Lord crossed the river and took His bath on the other bank.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 120

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.120

kripā kari' ei tattva kaha ta' āmāre

tomā-vinā keha ihā nirūpite nāre

SYNONYMS

kripā kari' — showing your mercy; ei tattva — all these truths; kaha — explain; ta' — certainly; āmāre — unto Me; tomā-vinā — except for you; keha — someone; ihā — this; nirūpite — to ascertain; nāre — not able.

TRANSLATION

"Kindly explain all these truths to Me. But for yourself, no one can ascertain them."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 121

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.121

rāya kahe, — ihā āmi kichui nā jāni

tumi yei kahāo, sei kahi āmi vānī

SYNONYMS

rāya kahe — Rāmānanda Rāya said; ihā — this; āmi — I; kichui — something; nā — not; jāni — know; tumi — You; yei — whatever; kahāo — make me say; sei — those; kahi — speak; āmi — I; vānī — words.

TRANSLATION

Śrī Rāmānanda Rāya replied, "I do not know anything about this. I simply vibrate the sound You make me speak.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 122

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.122

tomāra śikshāya padi yena śuka-pātha

sākshāt īśvara tumi, ke bujhe tomāra nāta

SYNONYMS

tomāra śikshāya — by Your instruction; padi — I recite; yena — like; śuka-pātha — the reciting of a parrot; sākshāt — directly; īśvara — the Supreme Personality of Godhead; tumi — You; ke — who; bujhe — can understand; tomāra — Your; nāta — dramatic performance.

TRANSLATION

"I simply repeat like a parrot whatever instructions You have given me. You are the Supreme Personality of Godhead Himself. Who can understand Your dramatic performances?


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 123

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.123

hridaye prerana kara, jihvāya kahāo vānī

ki kahiye bhāla-manda, kichui nā jāni

SYNONYMS

hridaye — within the heart; prerana — direction; kara — You give; jihvāya — on the tongue; kahāo — You make me speak; vānī — words; ki — what; kahiye — I am speaking; bhāla-manda — good or bad; kichui — something; nā — not; jāni — I know.

TRANSLATION

"You inspire me within the heart and make me speak with the tongue. I do not know whether I am speaking well or badly."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 124

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.124

prabhu kahe, — māyāvādī āmi ta' sannyāsī

bhakti-tattva nāhi jāni, māyāvāde bhāsi

SYNONYMS

prabhu kahe — the Lord said; māyāvādī — a follower of the Māyāvāda philosophy; āmi — I; ta' — certainly; sannyāsī — one in the renounced order of life; bhakti-tattva — the truths of transcendental loving service; nāhi — not; jāni — I know; māyāvāde — in the philosophy of impersonalism; bhāsi — I float.

TRANSLATION

Lord Caitanya Mahāprabhu said, "I am a Māyāvādī in the renounced order of life, and I do not even know what transcendental loving service to the Lord is. I simply float in the ocean of Māyāvāda philosophy.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 125

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.125

sārvabhauma-sańge mora mana nirmala ha-ila

'krishna-bhakti-tattva kaha,' tāńhāre puchila

SYNONYMS

sārvabhauma-sańge — in the company of Sārvabhauma Bhattācārya; mora — My; mana — mind; nirmala — clarified; ha-ila — became; krishna-bhakti-tattva — the truths of transcendental loving service to Krishna; kaha — please explain; tāńhāre — to him; puchila — I inquired.

TRANSLATION

"Due to the association of Sārvabhauma Bhattācārya, My mind became enlightened. Therefore I asked him about the truths of transcendental loving service to Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 126

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.126

teńho kahe — āmi nāhi jāni krishna-kathā

sabe rāmānanda jāne, teńho nāhi ethā

SYNONYMS

teńho kahe — he replied; āmi — I; nāhi — not; jāni — know; krishna-kathā — topics of Lord Krishna; sabe — all; rāmānanda — Rāmānanda Rāya; jāne — knows; teńho — he; nāhi — not; ethā — here.

TRANSLATION

"Sārvabhauma Bhattācārya told me, 'I do not actually know about the topics of Lord Krishna. They are all known only to Rāmānanda Rāya, but he is not present here.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 127

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.127

tomāra thāñi āilāńa tomāra mahimā śuniyā

tumi more stuti kara 'sannyāsī' jāniyā

SYNONYMS

tomāra thāñi — to your presence; āilāńa — I have come; tomāra — your; mahimā — glories; śuniyā — hearing; tumi — you; more — Me; stuti — praising; kara — do; sannyāsī — a person in the renounced order of life; jāniyā — knowing as.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu continued, "After hearing about your glories, I have come to your place. But you are offering Me words of praise out of respect for a sannyāsī, one in the renounced order of life.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that a mundane person, being enriched by mundane opulences, must always know that the transcendental opulences of the advanced devotees are far more important than the materialistic opulences of a person like himself. A materialistic person with material opulences should not be very proud or puffed up before a transcendental devotee. If one approaches a transcendental devotee on the strength of one's material heritage, opulence, education and beauty and does not offer respect to the advanced devotee of the Lord, the Vaishnava devotee may offer formal respects to such a materially puffed-up person, but he may not deliver transcendental knowledge to him. Indeed, the devotee sees him as a non-brāhmana or śūdra. Such a puffed-up person cannot understand the science of Krishna. A proud person is deceived in transcendental life and, despite having attained a human form, will again glide into hellish conditions. By His personal example, Śrī Caitanya Mahāprabhu explains how one should be submissive and humble before a Vaishnava, even though one may be situated on a high platform. Such is the teaching of Śrī Caitanya Mahāprabhu as the ācārya of the world, the supreme spiritual master and teacher.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 128

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.128

kibā vipra, kibā nyāsī, śūdra kene naya

yei krishna-tattva-vettā, sei 'guru' haya

SYNONYMS

kibā — whether; vipra — a brāhmana; kibā — whether; nyāsī — a sannyāsī; śūdra — a śūdra; kene — why; naya — not; yei — anyone who; krishna-tattva-vettā — a knower of the science of Krishna; sei — that person; guru — the spiritual master; haya — is.

TRANSLATION

"Whether one is a brāhmana, a sannyāsī or a śūdra — regardless of what he is — he can become a spiritual master if he knows the science of Krishna."

PURPORT

This verse is very important to the Krishna consciousness movement. In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura explains that one should not think that because Śrī Caitanya Mahāprabhu was born a brāhmana and was situated in the topmost spiritual order as a sannyāsī, it was improper for Him to receive instructions from Śrīla Rāmānanda Rāya, who belonged to the śūdra caste. To clarify this matter, Śrī Caitanya Mahāprabhu informed Rāmānanda Rāya that knowledge of Krishna consciousness is more important than caste. In the system of varnāśrama-dharma there are various duties for the brāhmanas, kshatriyas, vaiśyas and śūdras. Actually the brāhmana is supposed to be the spiritual master of all other varnas, or classes, but as far as Krishna consciousness is concerned, everyone is capable of becoming a spiritual master because knowledge in Krishna consciousness is on the platform of the spirit soul. To spread Krishna consciousness, one need only be cognizant of the science of the spirit soul. It does not matter whether one is a brāhmana, kshatriya, vaiśya, śūdra, sannyāsī, grihastha or whatever. If one simply understands this science, he can become a spiritual master.

It is stated in the Hari-bhakti-vilāsa that one should not accept initiation from a person who is not in the brahminical order if there is a fit person in the brahminical order present. This instruction is meant for those who are overly dependent on the mundane social order and is suitable for those who want to remain in mundane life. If one understands the truth of Krishna consciousness and seriously desires to attain transcendental knowledge for the perfection of life, he can accept a spiritual master from any social status, provided the spiritual master is fully conversant with the science of Krishna. Śrīla Bhaktisiddhānta Sarasvatī Thākura also states that although one is situated as a brāhmana, kshatriya, vaiśya, śūdra, brahmacārī, vānaprastha, grihastha or sannyāsī, if he is conversant in the science of Krishna he can become a spiritual master as vartma-pradarśaka-guru, dīkshā-guru or śikshā-guru. The spiritual master who first gives information about spiritual life is called the vartma-pradarśaka-guru, the spiritual master who initiates according to the regulations of the śāstras is called the dīkshā-guru, and the spiritual master who gives instructions for elevation is called the śikshā-guru. Factually the qualifications of a spiritual master depend on his knowledge of the science of Krishna. It does not matter whether he is a brāhmana, kshatriya, sannyāsī or śūdra. This injunction given by Śrī Caitanya Mahāprabhu is not at all against the injunctions of the śāstras. In the Padma Purāna it is said:

na śūdrā bhagavad-bhaktās te 'pi bhāgavatottamāh

sarva-varneshu te śūdrā ye na bhaktā janārdane

One who is actually advanced in spiritual knowledge of Krishna is never a śūdra, even though he may have been born in a śūdra family. However, even if a vipra, or brāhmana, is very expert in the six brahminical activities (pathana, pāthana, yajana, yājana, dāna, pratigraha) and is also well versed in the Vedic hymns, he cannot become a spiritual master unless he is a Vaishnava. But if one is born in the family of candālas yet is well versed in Krishna consciousness, he can become a guru. These are the śāstric injunctions, and strictly following these injunctions, Śrī Caitanya Mahāprabhu, as a grihastha named Śrī Viśvambhara, was initiated by a sannyāsī-guru named Īśvara Purī. Similarly, Śrī Nityānanda Prabhu was initiated by Mādhavendra Purī, a sannyāsī. According to others, however, He was initiated by Lakshmīpati Tīrtha. Advaita Ācārya, although a grihastha, was initiated by Mādhavendra Purī, and Śrī Rasikānanda, although born in a brāhmana family, was initiated by Śrī Śyāmānanda Prabhu, who was not born in a caste brāhmana family. There are many instances in which a born brāhmana took initiation from a person who was not born in a brāhmana family. The brahminical symptoms are explained in Śrīmad-Bhāgavatam (7.11.35), wherein it is stated:

yasya yal-lakshanam proktam pumso varnābhivyañjakam

yad anyatrāpi driśyeta tat tenaiva vinirdiśet

If a person is born in a śūdra family but has all the qualities of a spiritual master, he should be accepted not only as a brāhmana but as a qualified spiritual master also. This is also the instruction of Śrī Caitanya Mahāprabhu. Śrīla Bhaktisiddhānta Sarasvatī Thākura therefore introduced the sacred thread ceremony for all Vaishnavas according to the rules and regulations.

Sometimes a Vaishnava who is a bhajanānandī does not take the sāvitra-samskāra (sacred thread initiation), but this does not mean that this system should be used for preaching work. There are two kinds of Vaishnavas — bhajanānandī and goshthy-ānandī. A bhajanānandī is not interested in preaching work, but a goshthy-ānandī is interested in spreading Krishna consciousness to benefit the people and increase the number of Vaishnavas. A Vaishnava is understood to be above the position of a brāhmana. As a preacher, he should be recognized as a brāhmana; otherwise there may be a misunderstanding of his position as a Vaishnava. However, a Vaishnava brāhmana is not selected on the basis of his birth but according to his qualities. Unfortunately, those who are unintelligent do not know the difference between a brāhmana and a Vaishnava. They are under the impression that unless one is a brāhmana he cannot be a spiritual master. For this reason only, Śrī Caitanya Mahāprabhu makes the statement in this verse:

kibā vipra, kibā nyāsī, śūdra kene naya

yei krishna-tattva-vettā, sei 'guru' haya

[Cc. Madhya 8.128]

If one becomes a guru, he is automatically a brāhmana. Sometimes a caste guru says that ye krishna-tattva-vettā, sei guru haya means that one who is not a brāhmana may become a śikshā-guru or a vartma-pradarśaka-guru but not an initiator guru. According to such caste gurus, birth and family ties are considered foremost. However, the hereditary consideration is not acceptable to Vaishnavas. The word guru is equally applicable to the vartma-pradarśaka-guru, śikshā-guru and dīkshā-guru. Unless we accept the principle enunciated by Śrī Caitanya Mahāprabhu, this Krishna consciousness movement cannot spread all over the world. According to Śrī Caitanya Mahāprabhu's intentions, prithivīte āche yata nagarādi-grāma sarvatra pracāra haibe mora nāma. Śrī Caitanya Mahāprabhu's cult must be preached all over the world. This does not mean that people should take to His teachings and remain śūdras or candālas. As soon as one is trained as a pure Vaishnava, he must be accepted as a bona fide brāhmana. This is the essence of Śrī Caitanya Mahāprabhu's instructions in this verse.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 129

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.129

'sannyāsī' baliyā more nā kariha vañcana

krishna-rādhā-tattva kahi' pūrna kara mana

SYNONYMS

sannyāsī — a person in the renounced order of life; baliyā — taking as; more — Me; nā kariha — do not do; vañcana — cheating; krishna-rādhā-tattva — the truth about Rādhā-Krishna; kahi' — describing; pūrna — complete; kara — make; mana — my mind.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "Please do not try to cheat me, thinking of Me as a learned sannyāsī. Please satisfy My mind by just describing the truth of Rādhā and Krishna."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 13

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.13

ghāta chādi' kata-dūre jala-sannidhāne

vasi' prabhu kare krishna-nāma-sańkīrtane

SYNONYMS

ghāta chādi' — leaving the bathing place; kata-dūre — a short distance away; jala-sannidhāne — near the water; vasi' — sitting; prabhu — the Lord; kare — does; krishna-nāma-sańkīrtane — chanting of the holy name of Lord Krishna.

TRANSLATION

After bathing in the river, the Lord walked a little distance from the bathing place and engaged in chanting the holy name of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verses 130-131

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.130-131

yadyapi rāya — premī, mahā-bhāgavate

tāńra mana krishna-māyā nāre ācchādite

tathāpi prabhura icchā — parama prabala

jānileha rāyera mana haila talamala

SYNONYMS

yadyapi — although; rāya — Rāmānanda Rāya; premī — a great lover of Krishna; mahā-bhāgavate — a topmost devotee; tāńra — his; mana — mind; krishna-māyā — the illusory energy of Krishna; nāre — not able; ācchādite — to cover; tathāpi — still; prabhura icchā — the Lord's desire; parama prabala — very intense; jānileha — even though it was known; rāyera mana — the mind of Rāmānanda Rāya; haila — there was; talamala — agitation.

TRANSLATION

Śrī Rāmānanda Rāya was a great devotee of the Lord and a lover of God, and although his mind could not be covered by Krishna's illusory energy, and although he could understand the mind of the Lord, which was very strong and intense, Rāmānanda's mind became a little agitated.

PURPORT

The perfect devotee always acts according to the desires of the Supreme Personality of Godhead. But a materialistic man is carried away by the waves of the material energy. Śrīla Bhaktivinoda Thākura has said, māyāra vaśe, yāccha bhese, khāccha hābudubu, bhāi. A person under the grip of the material energy is carried away by the waves of that illusory energy. In other words, a person in the material world is a servant of māyā. However, a person in the spiritual energy is a servant of the Supreme Personality of Godhead. Although Rāmānanda Rāya knew that nothing was unknown to Śrī Caitanya Mahāprabhu, he nonetheless began to speak further on the subject because the Lord desired it.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 132

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.132

rāya kahe, — "āmi — nata, tumi — sūtra-dhāra

yei mata nācāo, taiche cāhi nācibāra

SYNONYMS

rāya kahe — Rāmānanda Rāya replied; āmi — I; nata — dancer; tumi — You; sūtra-dhāra — the puller of the strings; yei — whatever; mata — way; nācāo — You make me dance; taiche — in that way; cāhi — I want; nācibāra — to dance.

TRANSLATION

Śrī Rāmānanda Rāya said, "I am just a dancing puppet, and You pull the strings. Whichever way You make me dance, I will dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 133

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.133

mora jihvā — vīnā-yantra, tumi — vīnā-dhārī

tomāra mane yei uthe, tāhāi uccāri

SYNONYMS

mora jihvā — my tongue; vīnā-yantra — a stringed instrument; tumi — You; vīnā-dhārī — the player of the stringed instrument; tomāra mane — in Your mind; yei uthe — whatever arises; tāhāi — that; uccāri — I vibrate.

TRANSLATION

"My dear Lord, my tongue is just like a stringed instrument, and You are its player. Therefore I simply vibrate whatever arises in Your mind."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 134

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.134

parama īśvara krishna — svayam bhagavān

sarva-avatārī, sarva-kārana-pradhāna

SYNONYMS

parama — supreme; īśvara — controller; krishna — Lord Krishna; svayam — personally; bhagavān — the Supreme Personality of Godhead; sarva-avatārī — the source of all incarnations; sarva-kārana-pradhāna — the supreme cause of all causes.

TRANSLATION

Rāmānanda Rāya then began to speak on krishna-tattva. "Krishna is the Supreme Personality of Godhead," he said. "He is personally the original Godhead, the source of all incarnations and the cause of all causes.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 135

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.135

ananta vaikuntha, āra ananta avatāra

ananta brahmānda ihāń, — sabāra ādhāra

SYNONYMS

ananta vaikuntha — innumerable Vaikuntha planets; āra — and; ananta avatāra — innumerable incarnations; ananta brahmānda — innumerable universes; ihāń — in this material world; sabāra — of all of them; ādhāra — the resting place.

TRANSLATION

"There are innumerable Vaikuntha planets, as well as innumerable incarnations. In the material world also there are innumerable universes, and Krishna is the supreme resting place for all of them.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 136

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.136

sac-cid-ānanda-tanu, vrajendra-nandana

sarvaiśvarya-sarvaśakti-sarvarasa-pūrna

SYNONYMS

sat-cit-ānanda-tanu — Krishna's body is transcendental, full of knowledge, bliss and eternity; vrajendra-nandana — the son of Mahārāja Nanda; sarva-aiśvarya — all opulences; sarva-śakti — all potencies; sarva-rasa-pūrna — the reservoir of all transcendental mellows.

TRANSLATION

"The transcendental body of Śrī Krishna is eternal and full of bliss and knowledge. He is the son of Nanda Mahārāja. He is full of all opulences and potencies, as well as all spiritual mellows.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 137

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.137

īśvarah paramah krishnah

sac-cid-ānanda-vigrahah

anādir ādir govindah

sarva-kārana-kāranam

SYNONYMS

īśvarah — the controller; paramah — supreme; krishnah — Lord Krishna; sat — eternal existence; cit — absolute knowledge; ānanda — absolute bliss; vigrahah — whose form; anādih — without beginning; ādih — the origin of everything; govindah — a name of Lord Krishna; sarva — all; kārana — of causes; kāranam — He is the original cause.

TRANSLATION

"'Krishna, who is known as Govinda, is the supreme controller. He has an eternal, blissful, spiritual body. He is the origin of all. He has no other origin, for He is the prime cause of all causes.'

PURPORT

This verse is from the Brahma-samhitā (5.1).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 138

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.138

vrindāvane 'aprākrita navīna madana'

kāma-gāyatrī kāma-bīje yāńra upāsana

SYNONYMS

vrindāvane — in Vrindāvana; aprākrita — spiritual; navīna — new; madana — Cupid; kāma-gāyatrī — hymns of desire; kāma-bīje — by the spiritual seed of desire called klīm; yāńra — of whom; upāsana — the worship.

TRANSLATION

"In the spiritual realm of Vrindāvana, Krishna is the spiritual, ever-fresh Cupid. He is worshiped by the chanting of the Kāma-gāyatrī mantra, with the spiritual seed klīm.

PURPORT

Vrindāvana is described in the Brahma-samhitā (5.56) in this way:

śriyah kāntāh kāntah parama-purushah kalpa-taravo

drumā bhūmiś cintāmani-gana-mayī toyam amritam

kathā gānam nātyam gamanam api vamśī priya-sakhī

cid-ānandam jyotih param api tad āsvādyam api ca

sa yatra kshīrābdhih sravati surabhībhyaś ca su-mahān

nimeshārdhākhyo vā vrajati na hi yatrāpi samayah

bhaje śvetadvīpam tam aham iha golokam iti yam

vidantas te santah kshiti-virala-cārāh katipaye

The spiritual realm of Vrindāvana is always spiritual. The goddess of fortune and the gopīs are always present there. They are Krishna's beloveds, and all of them are as spiritual as Krishna. In Vrindāvana, Krishna is the Supreme Person and is the husband of all the gopīs and the goddess of fortune. The trees in Vrindāvana are wish-fulfilling trees. The land is made of touchstone, and the water is nectar. Words are musical vibrations, and all movements are dancing. The flute is the Lord's constant companion. The planet Goloka Vrindāvana is self-luminous like the sun and is full of spiritual bliss. The perfection of life lies in tasting that spiritual existence; therefore everyone should cultivate its knowledge. In Vrindāvana, spiritual cows are always supplying spiritual milk. Not a single moment is wasted there — in other words, there is no past, present or future. Not a single particle of time is wasted. Within this material universe, the devotees worship that transcendental abode as Goloka Vrindāvana. Lord Brahmā himself said, "Let me worship that spiritual land where Krishna is present." This transcendental Vrindāvana is not appreciated by those who are not devotees or self-realized souls because this Vrindāvana-dhāma is all spiritual. The pastimes of the Lord there are also spiritual. None are material. According to a prayer by Śrīla Narottama dāsa Thākura (Prārthanā 1):

āra kabe nitāi-cāńdera karunā karibe

samsāra-vāsanā mora kabe tuccha ha'be

"When will Lord Nityānanda have mercy upon me so that I can realize the uselessness of material pleasure?"

vishaya chādiyā kabe śuddha ha'be mana

kabe hāma heraba śrī-vrindāvana

"When will my mind be cleansed of all material dirt so that I will be able to feel the presence of spiritual Vrindāvana?"

rūpa-raghunātha-pade haibe ākuti

kabe hāma bujhaba se yugala-pirīti

"When will I be attracted to the instructions of the Gosvāmīs so that I will be able to understand what is Rādhā and Krishna and what is Vrindāvana?"

These verses indicate that one first has to be purified of all material desires and all attraction for fruitive activity and speculative knowledge if one wishes to understand Vrindāvana.

In reference to the words aprākrita navīna madana, aprākrita refers to that which is the very opposite of the material conception. The Māyāvādīs consider this to be zero or impersonal, but that is not the case. Everything in the material world is dull, but in the spiritual world everything is alive. The desire for enjoyment is present both in Krishna and in His parts and parcels, the living entities. In the spiritual world, such desires are also spiritual. No one should mistakenly consider such desires to be material. In the material world, if one is sexually inclined and enjoys sex life, he enjoys something temporary. His enjoyment vanishes after a few minutes. However, in the spiritual world the same enjoyment may be there, but it never vanishes. It is continuously enjoyed. In the spiritual world such sex pleasure appears to the enjoyer to be more and more relishable with each new feature. In the material world, however, sex enjoyment becomes distasteful after a few minutes only, and it is never permanent. Because Krishna appears very much sexually inclined, He is called the new Cupid in the spiritual world. There is no material inebriety in such desire, however.

Gāyantam trāyate yasmād gāyatrī tvam tatah smritā: one who chants the Gāyatrī mantra is gradually delivered from the material clutches. In other words, that which delivers one from material entanglement is called Gāyatrī. An explanation of the Gāyatrī mantra can be found in the Madhya-līlā, Chapter Twenty-one, text 125:

kāma-gāyatrī-mantra-rūpa, haya krishnera svarūpa,

sārdha-cabbiśa akshara tāra haya

se akshara 'candra' haya, krishne kari' udaya,

trijagat kailā kāmamaya

The Kāma-gāyatrī mantra is just like a Vedic hymn, but it is the Supreme Personality of Godhead Himself. There is no difference between the Kāma-gāyatrī and Krishna. Both are composed of twenty-four and a half transcendental syllables (see Madhya 21.125-29). The mantra depicted in letters is also Krishna, and the mantra rises just like the moon. Due to this, there is a perverted reflection of desire in human society and among all kinds of living entities. In the mantra klīm kāma-devāya vidmahe pushpa-bānāya dhīmahi tan no 'nańgah pracodayāt, Krishna is called Kāma-deva, Pushpa-bāna and Anańga. Kāma-deva is Madana-mohana, the Deity who establishes our relationship with Krishna; Pushpa-bāna ("He who carries an arrow made of flowers") is Govinda, the Personality of Godhead who accepts our devotional service; and Anańga is Gopījana-vallabha, who satisfies all the gopīs and is the ultimate goal of life. This Kāma-gāyatrī (klīm kāma-devāya vidmahe pushpa-bānāya dhīmahi tan no 'nańgah pracodayāt) simply does not belong to this material world. When one is advanced in spiritual understanding, he can worship the Supreme Personality of Godhead with his spiritually purified senses and fulfill the desires of the Lord.

man-manā bhava mad-bhakto mad-yājī mām namaskuru

mām evaishyasi satyam te pratijāne priyo 'si me

"Always think of Me and become My devotee. Worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend." (Bg. 18.65)

In the Brahma-samhitā (5.27-28) it is stated:

atha venu-ninādasya trayī-mūrti-mayī gatih

phurantī praviveśāśu mukhābjāni svayambhuvah

gāyatrīm gāyatas tasmād adhigatya saroja-jah

samskritaś cādi-gurunā dvijatām agamat tatah

trayyā prabuddho 'tha vidhir vijñāta-tattva-sāgarah

tushtāva veda-sārena stotrenānena keśavam

"Then Gāyatrī, mother of the Vedas, having been manifested by the divine sound of Śrī Krishna's flute, entered the lotus mouth of Brahmā, the self-born, through his eight earholes. Thus the lotus-born Brahmā received the Gāyatrī mantra, which had sprung from the song of Śrī Krishna's flute. In this way he attained twice-born status, having been initiated by the supreme, primal preceptor, Godhead Himself. Enlightened by the recollection of that Gāyatrī, which embodies the three Vedas, Brahmā became acquainted with the expanse of the ocean of truth. Then he worshiped Śrī Krishna, the essence of all the Vedas, with a hymn."

The vibration of Krishna's flute is the origin of the Vedic hymns. Lord Brahmā, who is seated on a lotus flower, heard the sound vibration of Krishna's flute and was thereby initiated by the Gāyatrī mantra.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 139

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.139

purusha, yoshit, kibā sthāvara-jańgama

sarva-cittākarshaka, sākshāt manmatha-madana

SYNONYMS

purusha — a male; yoshit — a female; kibā — all; sthāvara-jańgama — living entities who cannot move and living entities who can move; sarva — of everyone; citta-ākarshaka — the attractor of the minds; sākshāt — directly; manmatha-madana — captivator of Cupid himself.

TRANSLATION

"The very name Krishna means that He attracts even Cupid. He is therefore attractive to everyone — male and female, moving and inert living entities. Indeed, Krishna is known as the all-attractive one.

PURPORT

Just as there are many orbs in the material world called stars or planets, in the spiritual world there are many spiritual planets called Vaikunthalokas. The spiritual universe, however, is situated far, far away from the cluster of material universes. Material scientists cannot even estimate the number of planets and stars within this universe. They are also incapable of traveling to other stars by spaceship. According to the Bhagavad-gītā (8.20), there is also a spiritual world:

paras tasmāt tu bhāvo 'nyo 'vyakto 'vyaktāt sanātanah

yah sa sarveshu bhūteshu naśyatsu na vinaśyati

"Yet there is another unmanifested nature, which is eternal and is transcendental to this manifested and unmanifested matter. It is supreme and is never annihilated. When all in this world is annihilated, that part remains as it is."

Thus there is another nature, which is superior to material nature. The word bhāva or svabhāva refers to nature. The spiritual nature is eternal, and even when all the material universes are destroyed, the planets in the spiritual world abide. They remain exactly as the spirit soul remains even after the annihilation of the material body. That spiritual world is called the aprākrita (antimaterial) world. In this transcendental, spiritual world or universe, the highest planetary system is known as Goloka Vrindāvana. That is the abode of Lord Krishna Himself, who is also all-spiritual. Krishna is known there as Aprākrita-madana. The name Madana refers to Cupid, but Krishna is the spiritual Madana. His body is not material like the body of Cupid in this material universe. Krishna's body is all-spiritual — sac-cid-ānanda-vigraha [Bs. 5.1]. Therefore He is called Aprākrita-madana. He is also known as Manmatha-madana, which means that He is attractive even to Cupid. Sometimes Krishna's activities and attractive features are misinterpreted by gross materialists who accuse Him of being immoral because He danced with the gopīs, but such an accusation results from not knowing that Krishna is beyond this material world. His body is sac-cid-ānanda-vigraha [Bs. 5.1], completely spiritual. There is no material contamination in His body, and one should not consider His body a lump of flesh and bones. The Māyāvādī philosophers conceive of Krishna's body as material, and this is an abominable, grossly materialistic conception. Just as Krishna is completely spiritual, the gopīs are also spiritual, and this is confirmed in the Brahma-samhitā (5.37):

ānanda-cin-maya-rasa-pratibhāvitābhis

tābhir ya eva nija-rūpatayā kalābhih

goloka eva nivasaty akhilātma-bhūto

govindam ādi-purusham tam aham bhajāmi

"I worship Govinda, the primeval Lord. He resides in His own realm, Goloka, with Rādhā, who resembles His own spiritual figure and who embodies the ecstatic potency (hlādinī). Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa."

The gopīs are also of the same spiritual quality (nija-rūpatayā) because they are expansions of Krishna's pleasure potency. Neither Krishna nor the gopīs have anything to do with lumps of matter or the material conception. In the material world the living entity is encaged within a material body, and due to ignorance he thinks that he is the body. Therefore here the enjoyment of lusty desires between male and female is all material. One cannot compare the lusty desires of a materialistic man to the transcendental lusty desires of Krishna. Unless one is advanced in spiritual science, he cannot understand the lusty desires between Krishna and the gopīs. In the Caitanya-caritāmrita the lusty desire of the gopīs is compared to gold. The lusty desires of a materialistic man, on the other hand, are compared to iron. At no stage can iron and gold be equated. The living entities — moving and nonmoving — are part and parcel of Krishna; therefore they originally have the same kind of lusty desire as His. But when this lusty desire is expressed through matter, it is abominable. When a living entity is spiritually advanced and liberated from material bondage, he can understand Krishna in truth. As stated in the Bhagavad-gītā (4.9):

janma karma ca me divyam evam yo vetti tattvatah

tyaktvā deham punar janma naiti mām eti so 'rjuna

"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world but attains My eternal abode, O Arjuna."

When one can understand the body of Krishna as well as the Lord's lusty desires, one is immediately liberated. A conditioned soul encaged within the material body cannot understand Krishna. As stated in the Bhagavad-gītā (7.3):

manushyānām sahasreshu kaścid yatati siddhaye

yatatām api siddhānām kaścin mām vetti tattvatah

"Out of many thousands among men, one may endeavor for perfection, and of those who have achieved perfection, hardly one knows Me in truth."

The word siddhaye indicates liberation. Only after being liberated from material conditioning can one understand Krishna. When one can understand Krishna as He is (tattvatah), one actually lives in the spiritual world, although apparently living within the material body. This technical science can be understood when one is actually spiritually advanced.

In his Bhakti-rasāmrita-sindhu (1.2.187), Śrīla Rūpa Gosvāmī says:

īhā yasya harer dāsye karmanā manasā girā

nikhilāsv apy avasthāsu jīvan-muktah sa ucyate

When a person in this material world desires only to serve Krishna with love and devotion, he is liberated, even though functioning within this material world. As the Bhagavad-gītā (14.26) confirms:

mām ca yo 'vyabhicārena bhakti-yogena sevate

sa gunān samatītyaitān brahma-bhūyāya kalpate

"One who engages in full devotional service, unfailing in all circumstances, at once transcends the modes of material nature and thus comes to the level of Brahman."

Simply by engaging in the loving service of the Lord one can attain liberation. As stated in the Bhagavad-gītā (18.54), brahma-bhūtah prasannātmā na śocati na kāńkshati. A person who is highly advanced in spiritual knowledge and who has attained the brahma-bhūta stage neither laments nor hankers for anything material. That is the stage of spiritual realization.

Śrīla Bhaktivinoda Thākura considers the brahma-bhūta stage in two divisions — svarūpa-gata and vastu-gata. One who has understood Krishna in truth but is still maintaining some material connection is known to be situated in his svarūpa, his original consciousness. When that original consciousness is completely spiritual, it is called Krishna consciousness. One who lives in such consciousness is actually living in Vrindāvana. He may live anywhere; material location doesn't matter. When by the grace of Krishna one thus advances, he becomes completely uncontaminated by the material body and mind and at that time factually lives in Vrindāvana. That stage is called vastu-gata.

One should execute his spiritual activities in the svarūpa-gata stage of consciousness. He should also chant the cin-mayī Gāyatrī, the spiritual mantras om namo bhagavate vāsudevāya, klīm krishnāya govindāya gopījana-vallabhāya svāhā, and klīm kāma-devāya vidmahe pushpa-bānāya dhīmahi tan no 'nańgah pracodayāt. These are the Kāma-gāyatrī or kāma-bīja mantras. One should be initiated by a bona fide spiritual master and worship Krishna with these transcendental mantras.

As explained by Krishnadāsa Kavirāja Gosvāmī in the previous verse and the current verse:

vrindāvane 'aprākrita navīna madana'

kāma-gāyatrī kāma-bīje yāńra upāsana

purusha, yoshit, kibā sthāvara-jańgama

sarva-cittākarshaka, sākshāt manmatha-madana

A person who is properly purified and initiated by the spiritual master worships the Supreme Personality of Godhead, Krishna, by chanting this mantra, the Kāma-gāyatrī with the kāma-bīja. As the Bhagavad-gītā (18.65) confirms, one should engage in transcendental worship in order to be fit for being attracted by Krishna, the all-attractive:

man-manā bhava mad-bhakto mad-yājī mām namaskuru

mām evaishyasi satyam te pratijāne priyo 'si me

"Always think of Me and become My devotee. Worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend."

Since every living entity is part and parcel of Krishna, Krishna is naturally attractive. Due to the material covering, one's attraction for Krishna is checked. One is not usually attracted by Krishna in the material world, but as soon as one is liberated from material conditioning, he is naturally attracted. Therefore it is said in this verse, sarva-cittākarshaka: "Everyone is naturally attracted by Krishna." This attraction is within everyone's heart, and when the heart is cleansed, that attraction is manifested (ceto-darpana-mārjanam bhava-mahā-dāvāgni-nirvāpanam [Cc. Antya 20.12]).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 14

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.14

hena-kāle dolāya cadi' rāmānanda rāya

snāna karibāre āilā, bājanā bājāya

SYNONYMS

hena-kāle — at this time; dolāya cadi' — riding on a palanquin; rāmānanda rāya — Śrīla Rāmānanda Rāya; snāna — bath; karibāre — to take; āilā — came there; bājanā bājāya — accompanied by a musical band.

TRANSLATION

At that time, accompanied by the sounds of music, Rāmānanda Rāya came there on a palanquin to take his bath.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 140

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.140

tāsām āvirabhūc chaurih

smayamāna-mukhāmbujah

pītāmbara-dharah sragvī

sākshān manmatha-manmathah

SYNONYMS

tāsām — among them; āvirabhūt — appeared; śaurih — Lord Krishna; smayamāna — smiling; mukha-ambujah — lotus face; pīta-ambara-dharah — dressed with yellow garments; sragvī — decorated with a flower garland; sākshāt — directly; manmatha — of Cupid; manmathah — Cupid.

TRANSLATION

"'When Krishna left the rāsa-līlā dance, the gopīs became very morose, and when they were grieving, Krishna reappeared dressed in yellow garments. Wearing a flower garland and smiling, He was attractive even to Cupid. In this way Krishna appeared among the gopīs.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.32.2).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 141

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.141

nānā-bhaktera rasāmrita nānā-vidha haya

sei saba rasāmritera 'vishaya' 'āśraya'

SYNONYMS

nānā-bhaktera — of various types of devotees; rasa-amrita — the nectar of devotion or transcendental mellows; nānā-vidha — different varieties; haya — there are; sei saba — all these; rasa-amritera — of the nectar of devotion; vishaya — subject; āśraya — object.

TRANSLATION

"Each and every devotee has a certain type of transcendental mellow in relation to Krishna. But in all transcendental relationships the devotee is the worshiper [āśraya] and Krishna is the object of worship [vishaya].


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 142

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.142

akhila-rasāmrita-mūrtih

prasrimara-ruci-ruddha-tārakā-pālih

kalita-śyāmā-lalito

rādhā-preyān vidhur jayati

SYNONYMS

akhila-rasa-amrita-mūrtih — the reservoir of all pleasure, in which exist all the mellows of devotional service, namely śānta, dāsya, sakhya, vātsalya and mādhurya; prasrimara — spreading forth; ruci — by His bodily luster; ruddha — who has subjugated; tārakā — the gopī named Tārakā; pālih — the gopī named Pāli; kalita — who has absorbed the minds of; śyāmā — the gopī named Śyāmā; lalitah — and the gopī named Lalitā; rādhā-preyān — dearmost to Śrīmatī Rādhārānī; vidhuh — Krishna, the Supreme Personality of Godhead; jayati — all glories to.

TRANSLATION

"'Let Krishna, the Supreme Personality of Godhead, be glorified! By virtue of His expanding attractive features, He subjugated the gopīs named Tārakā and Pāli and absorbed the minds of Śyāmā and Lalitā. He is the most attractive lover of Śrīmatī Rādhārānī and is the reservoir of pleasure for devotees in all transcendental mellows.'

PURPORT

Everyone has a particular transcendental mellow by which he loves and serves Krishna. Krishna is the most attractive feature for every kind of devotee. He is therefore called akhila-rasāmrita-mūrti, the transcendental form of attraction for all kinds of devotees, whether the devotee be in the śānta-rasa, dāsya-rasa, sakhya-rasa, vātsalya-rasa or mādhurya-rasa.

This is the opening verse of the Bhakti-rasāmrita-sindhu, by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 143

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.143

śrińgāra-rasarāja-maya-mūrti-dhara

ataeva ātma-paryanta-sarva-citta-hara

SYNONYMS

śrińgāra-rasa-rāja-maya — consisting of the mellow of conjugal love, which is the king of mellows; mūrti-dhara — Krishna, the personified reservoir of all pleasure; ataeva — therefore; ātma-paryanta — even up to His own self; sarva — all; citta — of hearts; hara — the attractor.

TRANSLATION

"Krishna is all-attractive for devotees in all mellows because He is the personification of the conjugal mellow. Krishna is attractive not only to all the devotees, but to Himself as well.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 144

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.144

viśveshām anurañjanena janayann ānandam indīvara-

śrenī-śyāmala-komalair upanayann ańgair anańgotsavam

svacchandam vraja-sundarībhir abhitah praty-ańgam ālińgitah

śrińgārah sakhi mūrtimān iva madhau mugdho harih krīdati

SYNONYMS

viśveshām — of all the gopīs; anurañjanena — by the act of pleasing; janayan — producing; ānandam — the bliss; indīvara-śrenī — like a row of blue lotuses; śyāmala — bluish black; komalaih — and soft; upanayan — bringing; ańgaih — with His limbs; anańga-utsavam — a festival for Cupid; svacchandam — without restriction; vraja-sundarībhih — by the young women of Vraja; abhitah — on both sides; prati-ańgam — each limb; ālińgitah — embraced; śrińgārah — amorous love; sakhi — O friend; mūrti-mān — embodied; iva — like; madhau — in the springtime; mugdhah — perplexed; harih — Lord Hari; krīdati — plays.

TRANSLATION

"'My dear friends, just see how Śrī Krishna is enjoying the season of spring! With the gopīs embracing each of His limbs, He is like amorous love personified. With His transcendental pastimes, He enlivens all the gopīs and the entire creation. With His soft bluish black arms and legs, which resemble blue lotus flowers, He has created a festival for Cupid.'

PURPORT

This is a verse from the Gīta-govinda (1.11).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 145

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.145

lakshmī-kāntādi avatārera hare mana

lakshmī-ādi nārī-ganera kare ākarshana

SYNONYMS

lakshmī-kānta-ādi — of the goddess of fortune's husband (Nārāyana); avatārera — of the incarnation; hare — He enchants; mana — the mind; lakshmī — the goddess of fortune; ādi — headed by; nārī-ganera — of all women; kare — does; ākarshana — attraction.

TRANSLATION

"He also attracts Nārāyana, who is the incarnation of Sańkarshana and the husband of the goddess of fortune. He attracts not only Nārāyana but also all women, headed by the goddess of fortune, the consort of Nārāyana.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 146

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.146

dvijātmajā me yuvayor didrikshunā

mayopanītā bhuvi dharma-guptaye

kalāvatīrnāv avaner bharāsurān

hatveha bhūyas tvarayetam anti me

SYNONYMS

dvija-ātma-jāh — the sons of the brāhmana; me — by Me; yuvayoh — of both of you; didrikshunā — desiring the sight; mayā — by Me; upanītāh — brought; bhuvi — in the world; dharma-guptaye — for the protection of religious principles; kalā — with all potencies; avatīrnau — who descended; avaneh — of the world; bhara-asurān — the heavy load of demons; hatvā — having killed; iha — here in the spiritual world; bhūyah — again; tvarayā — very soon; itam — please come back; anti — near; me — Me.

TRANSLATION

"[Addressing Krishna and Arjuna, Lord Mahā-Vishnu (the Mahāpurusha) said:] 'I wanted to see both of you, and therefore I have brought the sons of the brāhmana here. Both of you have appeared in the material world to reestablish religious principles, and you have both appeared here with all your potencies. After killing all the demons, please quickly return to the spiritual world.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.89.58) concerning Krishna's endeavor to take Arjuna beyond the material universe when Arjuna was searching for the sons of a brāhmana.

Lord Mahā-Vishnu, who is situated beyond this material world, was also attracted by the bodily features of Krishna. Mahā-Vishnu had actually stolen the sons of the brāhmana in Dvārakā so that Krishna and Arjuna would come visit Him. This verse is quoted to show that Krishna is so attractive that He attracts Mahā-Vishnu.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 147

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.147

kasyānubhāvo 'sya na deva vidmahe

tavāńghri-renu-sparaśādhikārah

yad-vāñchayā śrīr lalanācarat tapo

vihāya kāmān su-ciram dhrita-vratā

SYNONYMS

kasya — of what; anubhāvah — a result; asya — of the serpent (Kāliya); na — not; deva — my Lord; vidmahe — we know; tava ańghri — of Your lotus feet; renu — of the dust; sparaśa — for touching; adhikārah — qualification; yat — which; vāñchayā — by desiring; śrīh — the goddess of fortune; lalanā — the topmost woman; acarat — performed; tapah — austerity; vihāya — giving up; kāmān — all desires; su-ciram — for a long time; dhrita — a law upheld; vratā — as a vow.

TRANSLATION

"'O Lord, we do not know how the serpent Kāliya attained such an opportunity to be touched by the dust of Your lotus feet. For this end, the goddess of fortune performed austerities for centuries, giving up all other desires and observing austere vows. Indeed, we do not know how this serpent Kāliya got such an opportunity.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.16.36) was spoken by the wives of the Kāliya serpent.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 148

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.148

āpana-mādhurye hare āpanāra mana

āpanā āpani cāhe karite ālińgana

SYNONYMS

āpana — own; mādhurye — by sweetness; hare — steals; āpanāra — His own; mana — mind; āpanā — Himself; āpani — He; cāhe — wants; karite — to do; ālińgana — embracing.

TRANSLATION

"Lord Krishna's sweetness is so attractive that it steals away His own mind. Thus even He wants to embrace Himself.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 149

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.149

aparikalita-pūrvah kaś camatkāra-kārī

sphurati mama garīyān esha mādhurya-pūrah

ayam aham api hanta prekshya yam lubdha-cetāh

sa-rabhasam upabhoktum kāmaye rādhikeva

SYNONYMS

aparikalita-pūrvah — not previously experienced; kah — who; camatkāra-kārī — causing wonder; sphurati — manifests; mama — My; garīyān — more great; eshah — this; mādhurya-pūrah — abundance of sweetness; ayam — this; aham — I; api — even; hanta — alas; prekshya — seeing; yam — which; lubdha-cetāh — My mind being bewildered; sa-rabhasam — impetuously; upabhoktum — to enjoy; kāmaye — desire; rādhikā iva — like Śrīmatī Rādhārānī.

TRANSLATION

"'Upon seeing His own reflection in a bejeweled pillar of His Dvārakā palace, Krishna desired to embrace it, saying, "Alas, I have never seen such a person before. Who is He? Just by seeing Him I have become eager to embrace Him, exactly like Śrīmatī Rādhārānī."'"

PURPORT

This is a verse from Śrīla Rūpa Gosvāmī's Lalita-mādhava (8.34).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 15

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.15

tāńra sańge bahu āilā vaidika brāhmana

vidhi-mate kaila teńho snānādi-tarpana

SYNONYMS

tāńra sańge — with him; bahu — many; āilā — came; vaidika — following the Vedic principles; brāhmana — brāhmanas; vidhi-mate — according to ritualistic ceremonies; kaila — did; teńho — he, Śrīla Rāmānanda Rāya; snāna-ādi-tarpana — bathing and offering oblations, etc.

TRANSLATION

Many brāhmanas following the Vedic principles accompanied Rāmānanda Rāya. According to the Vedic rituals, Rāmānanda Rāya took his bath and offered oblations to his forefathers.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 150

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.150

ei ta' sańkshepe kahila krishnera svarūpa

ebe sańkshepe kahi śuna rādhā-tattva-rūpa

SYNONYMS

ei ta' — thus; sańkshepe — in brief; kahila — I have said; krishnera — of Lord Krishna; svarūpa — the original form; ebe — now; sańkshepe — in summary; kahi — I shall speak; śuna — please hear; rādhā — of Śrīmatī Rādhārānī; tattva-rūpa — the actual position.

TRANSLATION

Śrī Rāmānanda Rāya then said, "I have thus briefly explained the original form of the Supreme Personality of Godhead. Now let me describe the position of Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 151

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.151

krishnera ananta-śakti, tāte tina — pradhāna

'cic-chakti', 'māyā-śakti', 'jīva-śakti'-nāma

SYNONYMS

krishnera — of Lord Krishna; ananta-śakti — unlimited potencies; tāte — in that; tina — three; pradhāna — chief; cit-śakti — spiritual potency; māyā-śakti — material potency; jīva-śakti — marginal potency, or living entities; nāma — named.

TRANSLATION

"Krishna has unlimited potencies, which can be divided into three main parts. These are the spiritual potency, the material potency and the marginal potency, which is known as the living entities.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 152

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.152

'antarańgā', 'bahirańgā', 'tatasthā' kahi yāre

antarańgā 'svarūpa-śakti' — sabāra upare

SYNONYMS

antarańgā — internal; bahirańgā — external; tata-sthā — marginal; kahi — we say; yāre — to whom; antarańgā — the internal potency; svarūpa-śakti — the personal energy; sabāra upare — above all.

TRANSLATION

"In other words, these are all potencies of God — internal, external and marginal. But the internal potency is the Lord's personal energy and stands over the other two.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 153

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.153

vishnu-śaktih parā proktā

kshetrajñākhyā tathā parā

avidyā-karma-samjñānyā

tritīyā śaktir ishyate

SYNONYMS

vishnu-śaktih — the potency of Lord Vishnu; parā — spiritual; proktā — it is said; kshetrajña-ākhyā — the potency known as kshetra-jña; tathā — as well as; parā — spiritual; avidyā — ignorance; karma — fruitive activities; samjñā — known as; anyā — other; tritīyā — third; śaktih — potency; ishyate — known thus.

TRANSLATION

"'The original potency of Lord Vishnu is superior, or spiritual, and the living entity actually belongs to that superior energy. But there is another energy, called the material energy, and this third energy is full of ignorance.'

PURPORT

This is a quotation from the Vishnu Purāna (6.7.61).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 154

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.154

sac-cid-ānanda-maya krishnera svarūpa

ataeva svarūpa-śakti haya tina rūpa

SYNONYMS

sat-cit-ānanda-maya — eternal bliss and knowledge; krishnera — of Lord Krishna; svarūpa — the real transcendental form; ataeva — therefore; svarūpa-śakti — His spiritual personal potency; haya — is; tina rūpa — three forms.

TRANSLATION

"Originally Lord Krishna is sac-cid-ānanda-vigraha [Bs. 5.1], the transcendental form of eternity, bliss and knowledge; therefore His personal potency, the internal potency, has three different forms.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 155

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.155

ānandāmśe 'hlādinī', sad-amśe 'sandhinī'

cid-amśe 'samvit', yāre jñāna kari' māni

SYNONYMS

ānanda-amśe — in bliss; hlādinī — the pleasure-giving potency; sat-amśe — in eternity; sandhinī — the creative potency; cit-amśe — in knowledge; samvit — the knowledge potency; yāre — which; jñāna — knowledge; kari' — taking as; māni — I accept.

TRANSLATION

"Hlādinī is His aspect of bliss; sandhinī, of eternal existence; and samvit, of cognizance, which is also accepted as knowledge.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 156

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.156

hlādinī sandhinī samvit

tvayy ekā sarva-samśraye

hlāda-tāpa-karī miśrā

tvayi no guna-varjite

SYNONYMS

hlādinī — that which generates pleasure; sandhinī — the potency of existence; samvit — the potency of knowledge; tvayi — unto You; ekā — principal internal potency; sarva-samśraye — You are the reservoir of all potencies; hlāda — pleasure; tāpa-karī — generator of pains; miśrā — mixed; tvayi — unto You; na u — never; guna-varjite — You, the transcendence, the Supreme Personality of Godhead.

TRANSLATION

"'My dear Lord, You are the transcendental reservoir of all transcendental qualities. Your pleasure potency, existence potency and knowledge potency are actually all one internal spiritual potency. The conditioned soul, although actually spiritual, sometimes experiences pleasure, sometimes pain and sometimes a mixture of pain and pleasure. This is due to his being touched by matter. But because You are above all material qualities, these are not found in You. Your superior spiritual potency is completely transcendental, and for You there is no such thing as relative pleasure, pleasure mixed with pain, or pain itself.'

PURPORT

This is a quotation from the Vishnu Purāna (1.12.69).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 157

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.157

krishnake āhlāde, tā'te nāma — 'hlādinī'

sei śakti-dvāre sukha āsvāde āpani

SYNONYMS

krishnake — unto Krishna; āhlāde — gives pleasure; tā'te — therefore; nāma — the name; hlādinī — pleasure-giving potency; sei śakti — that potency; dvāre — by means of; sukha — happiness; āsvāde — tastes; āpani — Lord Krishna personally.

TRANSLATION

"The potency called hlādinī gives Krishna transcendental pleasure. Through this pleasure potency, Krishna personally tastes all spiritual pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 158

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.158

sukha-rūpa krishna kare sukha āsvādana

bhakta-gane sukha dite 'hlādinī' — kārana

SYNONYMS

sukha-rūpa — embodiment of pleasure; krishna — Lord Krishna; kare — does; sukha — happiness; āsvādana — tasting; bhakta-gane — unto the devotees; sukha — happiness; dite — to give; hlādinī — the pleasure potency; kārana — the cause.

TRANSLATION

"Lord Krishna tastes all kinds of transcendental happiness, although He Himself is happiness personified. The pleasure relished by His pure devotees is also manifested by His pleasure potency.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 159

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.159

hlādinīra sāra amśa, tāra 'prema' nāma

ānanda-cinmaya-rasa premera ākhyāna

SYNONYMS

hlādinīra — of this pleasure potency; sāra — the essential; amśa — part; tāra — its; prema — love of God; nāma — name; ānanda — full of pleasure; cit-maya-rasa — the platform of spiritual mellows; premera — of love of Godhead; ākhyāna — the explanation.

TRANSLATION

"The most essential part of this pleasure potency is love of Godhead [prema]. Consequently, the explanation of love of Godhead is also a transcendental mellow full of pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 16

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.16

prabhu tāńre dekhi' jānila — ei rāma-rāya

tāńhāre milite prabhura mana uthi' dhāya

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; dekhi' — seeing; jānila — could understand; ei — this; rāma-rāya — Śrīla Rāmānanda Rāya; tāńhāre — him; milite — to meet; prabhura — of Lord Caitanya Mahāprabhu; mana — mind; uthi' — rising; dhāya — runs after.

TRANSLATION

Śrī Caitanya Mahāprabhu could understand that the person who had come to bathe in the river was Rāmānanda Rāya. The Lord wanted so much to meet him that His mind immediately began running after him.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 160

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.160

premera parama-sāra 'mahābhāva' jāni

sei mahābhāva-rūpā rādhā-thākurānī

SYNONYMS

premera — of love of Godhead; parama-sāra — the essential part; mahā-bhāva — the transcendental ecstasy of the name mahābhāva; jāni — we know; sei — that; mahā-bhāva-rūpā — the personification of the mahābhāva transcendental ecstasy; rādhā-thākurānī — Śrīmatī Rādhārānī.

TRANSLATION

"The essential part of love of Godhead is called mahābhāva, transcendental ecstasy, and that ecstasy is represented by Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 161

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.161

tayor apy ubhayor madhye

rādhikā sarvathādhikā

mahābhāva-svarūpeyam

gunair ativarīyasī

SYNONYMS

tayoh — of them; api — even; ubhayoh — of both (Candrāvalī and Rādhārānī); madhye — in the middle; rādhikā — Śrīmatī Rādhārānī; sarvathā — in every way; adhikā — greater; mahā-bhāva-svarūpā — the form of mahābhāva; iyam — this one; gunaih — with good qualities; ativarīyasī — the best of all.

TRANSLATION

"'Among the gopīs of Vrindāvana, Śrīmatī Rādhārānī and another gopī are considered chief. But when we compare the gopīs, it appears that Śrīmatī Rādhārānī is most important because Her real feature expresses the highest ecstasy of love. The ecstasy of love experienced by the other gopīs cannot be compared to that of Śrīmatī Rādhārānī.'

PURPORT

This is a quotation from Śrīla Rūpa Gosvāmī's Ujjvala-nīlamani (4.3).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 162

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.162

premera 'svarūpa-deha' — prema-vibhāvita

krishnera preyasī-śreshthā jagate vidita

SYNONYMS

premera — love of Godhead; svarūpa-deha — actual body; prema — by love of Godhead; vibhāvita — influence; krishnera — of Lord Krishna; preyasī — of the dear friends; śreshthā — topmost; jagate — throughout the whole world; vidita — known.

TRANSLATION

"The body of Śrīmatī Rādhārānī is a veritable transformation of love of Godhead; She is the dearmost friend of Krishna, and this is known throughout the world.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 163

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.163

ānanda-cinmaya-rasa-pratibhāvitābhis

tābhir ya eva nija-rūpatayā kalābhih

goloka eva nivasaty akhilātma-bhūto

govindam ādi-purusham tam aham bhajāmi

SYNONYMS

ānanda — bliss; cit — knowledge; maya — consisting of; rasa — mellows; prati — every second; bhāvitābhih — who are engrossed with; tābhih — with those; yah — who; eva — certainly; nija-rūpatayā — with His own form; kalābhih — who are parts of portions of His pleasure potency; goloke — in Goloka Vrindāvana; eva — certainly; nivasati — resides; akhila-ātma — as the soul of all; bhūtah — who exists; govindam — Lord Govinda; ādi-purusham — the original personality; tam — Him; aham — I; bhajāmi — worship.

TRANSLATION

"'I worship Govinda, the primeval Lord, who resides in His own realm, Goloka, with Rādhā, who resembles His own spiritual figure and who embodies the ecstatic potency [hlādinī]. Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa.'

PURPORT

This is a quotation from the Brahma-samhitā (5.37).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 164

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.164

sei mahābhāva haya 'cintāmani-sāra'

krishna-vāñchā pūrna kare ei kārya tāńra

SYNONYMS

sei — that; mahā-bhāva — supreme ecstasy; haya — is; cintāmani-sāra — the essence of spiritual life; krishna-vāñchā — all the desires of Lord Krishna; pūrna kare — fulfills; ei — this; kārya — business; tāńra — Her.

TRANSLATION

"That supreme ecstasy of Śrīmatī Rādhārānī is the essence of spiritual life. Her only business is to fulfill all the desires of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 165

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.165

'mahābhāva-cintāmani' rādhāra svarūpa

lalitādi sakhī — tāńra kāya-vyūha-rūpa

SYNONYMS

mahā-bhāva — of the topmost spiritual ecstasy; cintā-mani — the touchstone; rādhāra svarūpa — the transcendental form of Śrīmatī Rādhārānī; lalitā-ādi sakhī — the gopī associates of Śrīmatī Rādhārānī; tāńra kāya-vyūha-rūpa — expansions of Her spiritual body.

TRANSLATION

"Śrīmatī Rādhārānī is the topmost spiritual gem, and the other gopīs — Lalitā, Viśākhā and so on — are expansions of Her spiritual body.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 166

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.166

rādhā-prati krishna-sneha — sugandhi udvartana

tā'te ati sugandhi deha — ujjvala-varana

SYNONYMS

rādhā-prati — toward Śrīmatī Rādhārānī; krishna-sneha — the affection of Lord Krishna; su-gandhi udvartana — perfumed massage; tā'te — in that; ati — very; su-gandhi — perfumed; deha — the body; ujjvala — brilliant; varana — luster.

TRANSLATION

"Śrīmatī Rādhārānī's transcendental body is brilliant in luster and full of all transcendental fragrances. Lord Krishna's affection for Her is like a perfumed massage.

PURPORT

Sugandhi udvartana refers to a paste made of several perfumes and fragrant oils. This paste is massaged all over the body, and in this way the body's dirt and perspiration are removed. Śrīmatī Rādhārānī's body is automatically perfumed, but when Her body is massaged with the scented paste of Lord Krishna's affection, Her entire body is doubly perfumed and made brilliant and lustrous. This is the beginning of Krishnadāsa Kavirāja Gosvāmī's description of Śrīmatī Rādhārānī's transcendental body. This description (found in verses 165-181) is based on a book by Śrīla Raghunātha dāsa Gosvāmī known as Premāmbhoja-maranda. Śrīla Bhaktivinoda Thākura's translation of the original Sanskrit reads as follows:

"The love of the gopīs for Krishna is full of transcendental ecstasy. It appears to be a brilliant jewel, and enlightened by such a transcendental jewel, Rādhārānī's body is further perfumed and decorated with kuńkuma. In the morning Her body is bathed in the nectar of compassion, in the afternoon in the nectar of youth, and in the evening in the nectar of luster itself. In this way the bathing is performed, and Her body becomes as brilliant as the cintāmani jewel. She is dressed in various kinds of silken garments, one of which is Her natural shyness.

"Her beauty is more and more enhanced, being decorated with the red kuńkuma of beauty itself and the blackish musk of conjugal love. Thus Her body is decorated with different colors. Her ornaments embody the natural symptoms of ecstasy — trembling, tears, jubilation, stunning, perspiration, faltering of the voice, bodily redness, madness and dullness. In this way Her entire body is bedecked with these nine different jewels. Over and above this, the beauty of Her body is enhanced by Her transcendental qualities, which constitute the flower garland hanging on Her body. The ecstasy of love for Krishna is known as dhīrā and adhīrā, sober and restless. Such ecstasy constitutes the covering of Śrīmatī Rādhārānī's body, and it is adorned by camphor. Her transcendental anger toward Krishna is embodied as the arrangement of the hair on Her head, and the tilaka of Her great fortune shines on Her beautiful forehead. Śrīmatī Rādhārānī's earrings are the holy names of Krishna, as well as the hearing of His name and fame. Her lips are always reddish due to the betel nut of ecstatic affection for Krishna. The black ointment around Her eyes is Her tricky behavior with Krishna brought about by love. Her joking with Krishna and gentle smiling constitute the camphor with which She is perfumed. She sleeps in Her room with the aroma of pride, and when She lies down in Her bed, the transcendental variety of Her loving ecstasies is like a jeweled locket in the midst of Her necklace of separation. Her transcendental breasts are covered by Her sari in the form of affection and anger toward Krishna. She has a stringed instrument known as a kacchapī-vīnā, which is the fame and fortune that actually dries up the faces and breasts of the other gopīs. She always keeps Her hands on the shoulder of Her gopī friend, who represents Her youthful beauty, and although She is highly qualified with so many spiritual assets, She is nonetheless affected by the Cupid known as Krishna. Thus She is defeated. Śrīla Raghunātha dāsa Gosvāmī offers his respectful obeisances to Śrīmatī Rādhārānī, taking a straw in his mouth. Indeed, he prays, 'O Gāndharvikā, Śrīmatī Rādhārānī, just as Lord Krishna never rejects a surrendered soul, please don't reject me.'" This is a summary translation of the Premāmbhoja-maranda, which Kavirāja Gosvāmī quotes.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 167

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.167

kārunyāmrita-dhārāya snāna prathama

tārunyāmrita-dhārāya snāna madhyama

SYNONYMS

kārunya-amrita — of the nectar of mercy; dhārāya — in the shower; snāna — bath; prathama — first; tārunya-amrita — of the nectar of youth; dhārāya — in the shower; snāna — bath; madhyama — in the middle.

TRANSLATION

"Śrīmatī Rādhārānī takes Her first bath in the shower of the nectar of compassion, and She takes Her second bath in the nectar of youth.

PURPORT

Śrīmatī Rādhārānī first smears Her body with the paste of affection for Krishna. She then takes Her bath in the water of mercy. After passing the pauganda age (from five to ten years), Śrīmatī Rādhārānī first appears as mercy. The second bath is taken at noon in the water of tārunyāmrita, or the nectar of youth. This is the actual expression of Her new youthfulness.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 168

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.168

lāvanyāmrita-dhārāya tad-upari snāna

nija-lajjā-śyāma-pattasāti-paridhāna

SYNONYMS

lāvanya-amrita-dhārāya — in the shower of the nectar of bodily luster; tat-upari — over and above that; snāna — the bath; nija — own; lajjā — shyness; śyāma — blackish; patta — silk; sāti — garments; paridhāna — wearing.

TRANSLATION

"After Her midday bath, Rādhārānī takes another bath in the nectar of bodily luster, and She puts on the garment of shyness, which is Her black silk sari.

PURPORT

Over and above the other baths, the bath taken in the afternoon is taken in the nectar of full beauty. This nectar represents the personal qualities of beauty and luster. Thus there are three baths in different kinds of water. Rādhārānī then puts on two garments — a lower and an upper garment. The upper garment is pinkish and is Her affection and attraction for Krishna, and the lower garment, a blackish silk sari, is Her shyness.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 169

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.169

krishna-anurāga dvitīya aruna-vasana

pranaya-māna-kañculikāya vaksha ācchādana

SYNONYMS

krishna-anurāga — attraction for Krishna; dvitīya — second; aruna-vasana — pinkish garment; pranaya — of love; māna — and anger; kañculikāya — by a short blouse; vaksha — breasts; ācchādana — covering.

TRANSLATION

"Śrīmatī Rādhārānī's affection for Krishna is Her upper garment, which is pinkish in color. She then covers Her breasts with another garment, composed of affection and anger toward Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 17

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.17

tathāpi dhairya dhari' prabhu rahilā vasiyā

rāmānanda āilā apūrva sannyāsī dekhiyā

SYNONYMS

tathāpi — still; dhariya dhari' — keeping patient; prabhu — Lord Śrī Caitanya Mahāprabhu; rahilā — remained; vasiyā — sitting; rāmānanda — Śrīla Rāmānanda Rāya; āilā — arrived; apūrva — wonderful; sannyāsī — renunciant; dekhiyā — seeing.

TRANSLATION

Although Śrī Caitanya Mahāprabhu was running after him mentally, He patiently remained sitting. Rāmānanda Rāya, seeing the wonderful sannyāsī, then came to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 170

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.170

saundarya — kuńkuma, sakhī-pranaya — candana

smita-kānti — karpūra, tine — ańge vilepana

SYNONYMS

saundarya — Her personal beauty; kuńkuma — a red powder known as kuńkuma; sakhī-pranaya — Her love for Her associates; candana — the sandalwood pulp; smita-kānti — the sweetness of Her smile; karpūra — camphor; tine — by these three things; ańge — on the body; vilepana — smearing.

TRANSLATION

"Śrīmatī Rādhārānī's personal beauty is the reddish powder known as kuńkuma, Her affection for Her associates is sandalwood pulp, and the sweetness of Her smile is camphor. All these, combined together, are smeared over Her body.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 171

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.171

krishnera ujjvala-rasa — mrigamada-bhara

sei mrigamade vicitrita kalevara

SYNONYMS

krishnera — of Lord Krishna; ujjvala-rasa — the conjugal mellow; mriga-mada — of musk; bhara — an abundance; sei — that; mriga-made — made by the aroma of the musk; vicitrita — decorated; kalevara — Her whole body.

TRANSLATION

"Conjugal love for Krishna is an abundance of musk, and with that musk Her whole body is decorated.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 172

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.172

pracchanna-māna vāmya — dhammilla-vinyāsa

'dhīrādhīrātmaka' guna — ańge pata-vāsa

SYNONYMS

pracchanna — covered; māna — anger; vāmya — craftiness; dhammilla — of the bunches of hair; vinyāsa — arrangement; dhīra-adhīra-ātmaka — consisting of jealous anger, which is sometimes expressed and sometimes suppressed; guna — the quality; ańge — on the body; pata-vāsa — silk covering.

TRANSLATION

"Craftiness and covered anger constitute the arrangement of Her hair. The quality of anger due to jealousy is the silk garment covering Her body.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 173

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.173

rāga-tāmbūla-rāge adhara ujjvala

prema-kautilya — netra-yugale kajjala

SYNONYMS

rāga — of love; tāmbūla — of the betel nut; rāge — by the reddish color; adhara — lips; ujjvala — brilliant; prema-kautilya — the double dealings in loving affairs; netra-yugale — on the two eyes; kajjala — the ointment.

TRANSLATION

"Her attachment for Krishna is the reddish color of betel nuts on Her brilliant lips. Her double-dealings in loving affairs constitute the black ointment around Her eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 174

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.174

'sūddīpta-sāttvika' bhāva, harshādi 'sañcārī'

ei saba bhāva-bhūshana saba-ańge bhari'

SYNONYMS

su-uddīpta-sāttvika bhāva — blazing ecstasies of goodness; harsha-ādi — like jubilation; sañcārī — the continuously existing ecstasies; ei saba — all these; bhāva — ecstasies; bhūshana — ornaments; saba — all; ańge — body; bhari' — filling.

TRANSLATION

"The ornaments decorating Her body are the blazing ecstasies of goodness and the constantly existing ecstasies, headed by jubilation. All these ecstasies are the ornaments all over Her body.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 175

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.175

'kila-kiñcitādi'-bhāva-vimśati-bhūshita

guna-śrenī-pushpamālā sarvāńge pūrita

SYNONYMS

kila-kiñcita-ādi — headed by kila-kiñcita; bhāva — with the ecstasies; vimśati — twenty; bhūshita — decorated; guna-śrenī — of Her attractive qualities; pushpa-mālā — as a garland of flowers; sarva-ańge — all over the body; pūrita — filled.

TRANSLATION

"Also ornamenting Her body are the twenty kinds of ecstatic symptoms beginning with kila-kiñcita. Her transcendental qualities constitute the flower garland hanging in fullness over Her body.

PURPORT

The twenty different moods headed by kila-kiñcita are described as follows. First, in connection with the body, there are bhāva (ecstasy), hāva (gestures) and helā (negligence); in relation to the self there are śobhā (beauty), kānti (luster), dīpti (brilliance), mādhurya (sweetness), pragalbhatā (impudence), audārya (magnanimity) and dhairya (patience); and in relation to nature there are līlā (pastimes), vilāsa (enjoyment), vicchitti (breaking off) and vibhrama (puzzlement). There are no English equivalents for the words kila-kiñcita, mottāyita and kuttamita.

Śrīmatī Rādhārānī's flower garland consists of Her qualities and is divided into mental, verbal and bodily parts. Her attitude of forgiveness and mercy is all mental. Her talks, which are very pleasing to the ear, are verbal. The bodily qualities are age, beauty, luster and grace.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 176

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.176

saubhāgya-tilaka cāru-lalāte ujjvala

prema-vaicittya — ratna, hridaya — tarala

SYNONYMS

saubhāgya-tilaka — the tilaka of good fortune; cāru — beautiful; lalāte — on the forehead; ujjvala — brilliant; prema — of love of Godhead; vaicittya — diversity; ratna — the jewel; hridaya — the heart; tarala — the locket.

TRANSLATION

"The tilaka of good fortune is on Her beautiful broad forehead. Her various loving affairs are a gem, and Her heart is the locket.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 177

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.177

madhya-vayasa, sakhī-skandhe kara-nyāsa

krishnalīlā-manovritti-sakhī āśa-pāśa

SYNONYMS

madhya-vayasa — adolescence; sakhī — of a friend; skandhe — on the shoulder; kara — hand; nyāsa — keeping; krishna — of Lord Krishna; līlā — the pastimes; manah — of the mind; vritti — activities; sakhī — gopīs; āśa-pāśa — here and there.

TRANSLATION

"Śrīmatī Rādhārānī's gopī friends are Her mental activities, which are concentrated on the pastimes of Śrī Krishna. She keeps Her hand on the shoulder of a friend, who represents youth.

PURPORT

Rādhārānī's eight companions (ashta-sakhī) are different varieties of pleasure connected with the pastimes of Krishna. Following those pastimes of Śrī Krishna are other activities, which are represented by the assistants of the gopīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 178

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.178

nijāńga-saurabhālaye garva-paryańka

tā'te vasi' āche, sadā cinte krishna-sańga

SYNONYMS

nija-ańga — Her personal body; saurabha-ālaye — in the abode of aroma; garva — pride; paryańka — bedstead; tā'te — on that; vasi' — lying; āche — there is; sadā — always; cinte — thinks; krishna-sańga — the association of Krishna.

TRANSLATION

"Śrīmatī Rādhārānī's bedstead is pride itself, and it is situated in the abode of Her bodily aroma. She is always seated there thinking of Krishna's association.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 179

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.179

krishna-nāma-guna-yaśa — avatamsa kāne

krishna-nāma-guna-yaśa-pravāha-vacane

SYNONYMS

krishna — of Lord Krishna; nāma — the holy name; guna — the qualities; yaśa — the fame; avatamsa — ornaments; kāne — on the ear; krishna — of Lord Krishna; nāma — of the holy name; guna — of the qualities; yaśa — of the fame; pravāha — waves; vacane — in Her talking.

TRANSLATION

"Śrīmatī Rādhārānī's earrings are the name, fame and qualities of Lord Krishna. The glories of Lord Krishna's name, fame and qualities are always inundating Her speech.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 18

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.18

sūrya-śata-sama kānti, aruna vasana

subalita prakānda deha, kamala-locana

SYNONYMS

sūrya-śata — hundreds of suns; sama — like; kānti — luster; aruna — saffron; vasana — garments; subalita — very strongly built; prakānda — big; deha — body; kamala-locana — eyes like lotus petals.

TRANSLATION

Śrīla Rāmānanda Rāya then saw Śrī Caitanya Mahāprabhu to be as brilliant as a hundred suns. The Lord was covered by a saffron garment. He was large in body and very strongly built, and His eyes were like lotus petals.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 180

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.180

krishnake karāya śyāma-rasa-madhu pāna

nirantara pūrna kare krishnera sarva-kāma

SYNONYMS

krishnake — unto Krishna; karāya — She induces; śyāma-rasa — of the mellow of conjugal love; madhu — the honey; pāna — drinking; nirantara — constantly; pūrna — complete; kare — makes; krishnera — of Lord Krishna; sarva-kāma — all kinds of lusty desires.

TRANSLATION

"Śrīmatī Rādhārānī induces Krishna to drink the honey of the conjugal relationship. She is therefore engaged in satisfying all the lusty desires of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 181

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.181

krishnera viśuddha-prema-ratnera ākara

anupama-gunagana-pūrna kalevara

SYNONYMS

krishnera — of Lord Krishna; viśuddha-prema — of pure transcendental love; ratnera — of the valuable jewel; ākara — a mine; anupama — unparalleled; guna-gana — of groups of qualities; pūrna — full; kalevara — transcendental body.

TRANSLATION

"Śrīmatī Rādhārānī is a mine filled with valuable jewels of love for Krishna. Her transcendental body is complete with unparalleled spiritual qualities.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 182

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.182

kā krishnasya pranaya-jani-bhūh śrīmatī rādhikaikā

kāsya preyasy anupama-gunā rādhikaikā na cānyā

jaihmyam keśe driśi taralatā nishthuratvam kuce 'syā

vāñchā-pūrtyai prabhavati hare rādhikaikā na cānyā

SYNONYMS

kā — who; krishnasya — of Lord Krishna; pranaya-jani-bhūh — the birthplace of love of Krishna; śrīmatī — all-beautiful; rādhikā — Śrīmatī Rādhārānī; ekā — alone; kā — who; asya — His; preyasī — most dear friend; anupama-gunā — having unparalleled qualities; rādhikā — Śrīmatī Rādhārānī; ekā — alone; na — not; ca — also; anyā — anyone else; jaihmyam — crookedness; keśe — in the hair; driśi — in the eyes; taralatā — unsteadiness; nishthuratvam — firmness; kuce — in the breasts; asyāh — Her; vāñchā — of the desires; pūrtyai — to fulfill; prabhavati — manifests; hareh — of Lord Krishna; rādhikā — Śrīmatī Rādhārānī; ekā — alone; na — not; ca anyā — anyone else.

TRANSLATION

"'If one asks about the origin of love of Krishna, the answer is that the origin is in Śrīmatī Rādhārānī alone. Who is the most dear friend of Krishna? The answer again is Śrīmatī Rādhārānī alone. No one else. Śrīmatī Rādhārānī's hair is very curly, Her two eyes are always moving to and fro, and Her breasts are firm. Since all transcendental qualities are manifested in Śrīmatī Rādhārānī, She alone is able to fulfill all the desires of Krishna. No one else.'

PURPORT

This is a quotation from Śrī Govinda-līlāmrita (11.122) by Krishnadāsa Kavirāja Gosvāmī. It is a verse in the form of questions and answers describing the glories of Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verses 183-184

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.183-184

yāńra saubhāgya-guna vāñche satyabhāmā

yāńra thāñi kalā-vilāsa śikhe vraja-rāmā

yāńra saundaryādi-guna vāñche lakshmī-pārvatī

yāńra pativratā-dharma vāñche arundhatī

SYNONYMS

yāńra — whose; saubhāgya — of good fortune; guna — quality; vāñche — desires; satyabhāmā — Satyabhāmā, one of the queens of Krishna; yāńra thāñi — from whom; kalā-vilāsa — the sixty-four arts; śikhe — learn; vraja-rāmā — all the gopīs in Vrindāvana; yāńra — whose; saundarya-ādi — such as beauty; guna — qualities; vāñche — desires; lakshmī — the goddess of fortune; pārvatī — the wife of Lord Śiva; yāńra — whose; pati-vratā — of chastity; dharma — principle; vāñche — desires; arundhatī — the wife of Vasishtha Muni.

TRANSLATION

"Even Satyabhāmā, one of the queens of Śrī Krishna, desires the fortunate position and excellent qualities of Śrīmatī Rādhārānī. All the gopīs learn the art of dressing from Śrīmatī Rādhārānī, and even the goddess of fortune, Lakshmī, and the wife of Lord Śiva, Pārvatī, desire Her beauty and qualities. Indeed, Arundhatī, the celebrated chaste wife of Vasishtha, also wants to imitate the chastity and religious principles of Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 185

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.185

yāńra sadguna-ganane krishna nā pāya pāra

tāńra guna ganibe kemane jīva chāra

SYNONYMS

yāńra — whose; sat-guna — good qualities; ganane — in counting; krishna — Lord Krishna; nā — not; pāya — obtains; pāra — the limit; tāńra — Her; guna — qualities; ganibe — can count; kemane — how; jīva — a living entity; chāra — most insignificant.

TRANSLATION

"Even Lord Krishna Himself cannot reach the limit of the transcendental qualities of Śrīmatī Rādhārānī. How, then, can an insignificant living entity count them?"


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 186

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.186

prabhu kahe, — jāniluń krishna-rādhā-prema-tattva

śunite cāhiye duńhāra vilāsa-mahattva

SYNONYMS

prabhu kahe — Lord Śrī Caitanya replied; jāniluń — now I have understood; krishna — of Lord Krishna; rādhā — of Śrīmatī Rādhārānī; prema — of the loving affairs; tattva — the truth; śunite — to hear; cāhiye — I desire; duńhāra — of both of Them; vilāsa-mahattva — the greatness of the enjoyment.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu replied, "Now I have come to understand the truth of the loving affairs between Rādhā and Krishna. Nonetheless, I still want to hear how both of Them gloriously enjoy such love."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 187

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.187

rāya kahe, — krishna haya 'dhīra-lalita'

nirantara kāma-krīdā — yāńhāra carita

SYNONYMS

rāya kahe — Rāmānanda Rāya replied; krishna — Lord Krishna; haya — is; dhīra-lalita — a person who can keep his girlfriend always in subjugation by different qualities; nirantara — constantly; kāma-krīdā — pastimes of sexual enjoyment; yāńhāra — of whom; carita — the character.

TRANSLATION

Rāya Rāmānanda replied, "Lord Krishna is dhīra-lalita, for He can always keep His girlfriends in a subjugated state. Thus His only business is enjoying sense gratification.

PURPORT

We should always remember that Krishna's sense gratification is never to be compared to the sense gratification of the material world. As we have already explained, Krishna's sense gratification is just like gold. The perverted reflection of that sense gratification found in the material world is just like iron. The purport is that Krishna is not impersonal. He has all the desires that are manifest in the perverted reflection within this material world. However, the qualities are different — one is spiritual, and the other is material. Just as there is a difference between life and death, there is a difference between spiritual sense gratification and material sense gratification.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 188

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.188

vidagdho nava-tārunyah

parihāsa-viśāradah

niścinto dhīra-lalitah

syāt prāyah preyasī-vaśah

SYNONYMS

vidagdhah — clever; nava-tārunyah — always freshly youthful; parihāsa — in joking; viśāradah — expert; niścintah — without anxiety; dhīra-lalitah — a hero in loving affairs; syāt — is; prāyah — almost always; preyasī-vaśah — one who keeps His girlfriends subjugated.

TRANSLATION

"'A person who is very cunning and always youthful, expert in joking and without anxiety, and who can keep his girlfriends always subjugated, is called dhīra-lalita.'

PURPORT

This verse is from the Bhakti-rasāmrita-sindhu (2.1.230).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 189

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.189

rātri-dina kuñje krīdā kare rādhā-sańge

kaiśora vayasa saphala kaila krīdā-rańge

SYNONYMS

rātri-dina — day and night; kuñje — in the gardens or bushes of Vrindāvana; krīdā — pastimes; kare — performs; rādhā-sańge — with Rādhārānī; kaiśora — the pre-youthful; vayasa — age; sa-phala — fruitful; kaila — made; krīdā-rańge — taking pleasure in different pastimes.

TRANSLATION

"Day and night Lord Śrī Krishna enjoys the company of Śrīmatī Rādhārānī in the bushes of Vrindāvana. Thus His pre-youthful age is fulfilled through His affairs with Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 19

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.19

dekhiyā tāńhāra mane haila camatkāra

āsiyā karila dandavat namaskāra

SYNONYMS

dekhiyā — seeing; tāńhāra — his; mane — in the mind; haila — there was; camatkāra — wonder; āsiyā — coming there; karila — did; danda-vat — like a rod; namaskāra — obeisances.

TRANSLATION

When Rāmānanda Rāya saw the wonderful sannyāsī, he was struck with wonder. He went to Him and immediately offered his respectful obeisances, falling down flat like a rod.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 190

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.190

vācā sūcita-śarvarī-rati-kalā-prāgalbhyayā rādhikām

vrīdā-kuñcita-locanām viracayann agre sakhīnām asau

tad-vakshoruha-citra-keli-makarī-pānditya-pāram gatah

kaiśoram saphalī-karoti kalayan kuñje vihāram harih

SYNONYMS

vācā — by speech; sūcita — revealing; śarvarī — of the night; rati — in amorous pastimes; kalā — of the portion; prāgalbhyayā — the importance; rādhikām — Śrīmatī Rādhārānī; vrīdā — from shame; kuñcita-locanām — having Her eyes closed; viracayan — making; agre — before; sakhīnām — Her friends; asau — that one; tat — of Her; vakshah-ruha — on the breasts; citra-keli — with variegated pastimes; makarī — in drawing dolphins; pānditya — of cleverness; pāram — the limit; gatah — who reached; kaiśoram — adolescence; sa-phalī-karoti — makes successful; kalayan — performing; kuñje — in the bushes; vihāram — pastimes; harih — the Supreme Personality of Godhead.

TRANSLATION

"'Thus Lord Śrī Krishna spoke of the sexual activities of the previous night. In this way He made Śrīmatī Rādhārānī close Her eyes out of shyness. Taking this opportunity, Śrī Krishna painted various types of dolphins on Her breasts. Thus He became a very expert artist for all the gopīs. During such pastimes, the Lord enjoyed the fulfillment of His youth.'"

PURPORT

This quotation is also found in the Bhakti-rasāmrita-sindhu (2.1.119).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 191

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.191

prabhu kahe, — eho haya, āge kaha āra

rāya kahe, — īhā va-i buddhi-gati nāhi āra

SYNONYMS

prabhu kahe — Lord Caitanya Mahāprabhu said; eho haya — this is all right; āge kaha āra — please go forward and say more; rāya kahe — Rāmānanda Rāya replied; ihā va-i — except this; buddhi-gati — movement of my intelligence; nāhi — there is not; āra — any more.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "This is all right, but please continue."

At that time Rāya Rāmānanda replied, "I don't think my intelligence goes beyond this."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 192

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.192

yebā 'prema-vilāsa-vivarta' eka haya

tāhā śuni' tomāra sukha haya, ki nā haya

SYNONYMS

yebā — whatever; prema-vilāsa-vivarta — the resultant bewilderment or revolution in the ecstasy of loving affairs; eka haya — there is one topic; tāhā — that; śuni' — hearing; tomāra — Your; sukha — happiness; haya — is; ki — or; nā — not; haya — is.

TRANSLATION

Rāya Rāmānanda then informed Śrī Caitanya Mahāprabhu that there was another topic, known as prema-vilāsa-vivarta. "You may hear of this from me," Rāmānanda Rāya said, "but I do not know whether You will be happy with it or not."

PURPORT

These statements are set forth for our understanding, according to Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. In essence, Śrī Caitanya Mahāprabhu told Rāmānanda Rāya, "My dear Rāmānanda, the explanation you have given about the goal of life and the pastimes of Śrīmatī Rādhārānī and Krishna is certainly the truth. Although this is factual, you can continue telling Me more if there is anything more to say." In reply, Rāmānanda Rāya said, "I do not think I have anything to say beyond this, but there is a topic known as prema-vilāsa-vivarta, which I may explain to You. I do not know whether it will bring You happiness or not."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 193

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.193

eta bali' āpana-krita gīta eka gāhila

preme prabhu sva-haste tāńra mukha ācchādila

SYNONYMS

eta bali' — saying this; āpana-krita — composed by himself; gīta — song; eka — one; gāhila — sang; preme — in love of Godhead; prabhu — Śrī Caitanya Mahāprabhu; sva-haste — by His own hand; tāńra — his (Rāmānanda Rāya's); mukha — mouth; ācchādila — covered.

TRANSLATION

Saying this, Rāmānanda Rāya began to sing a song he had composed, but Śrī Caitanya Mahāprabhu, out of the ecstasy of love of Godhead, immediately covered Rāmānanda's mouth with His own hand.

PURPORT

The topics that are about to be discussed between Lord Śrī Caitanya Mahāprabhu and Rāmānanda Rāya cannot be understood by a materialistic poet, nor by intelligence or material perception. Śrīla Bhaktisiddhānta Sarasvatī Thākura states that the spiritual mellow can be realized only when one is situated on the transcendental platform beyond the material stage of goodness. That platform is called viśuddha-sattva (sattvam viśuddham vasudeva-śabditam). Realization of the viśuddha-sattva platform is beyond the pale of the material world and is not perceived by bodily senses or mental speculation. Our identification with the gross body and subtle mind is different from spiritual understanding. Since the intelligence and mind are material, the loving affairs of Śrī Rādhā and Krishna are beyond their perception. Sarvopādhi-vinirmuktam tat-paratvena nirmalam: [Cc. Madhya 19.170] when we are free from all material designations and our senses are completely purified by the bhakti process, we can understand the sense activities of the Absolute Truth (hrishīkena hrishīkeśa-sevanam bhaktir ucyate [Cc. Madhya 19.170]).

The spiritual senses are beyond the material senses. A materialist can think only of the negation of material variety; he cannot understand spiritual variety. He thinks that spiritual variety simply contradicts material variety and is a negation or void, but such conceptions cannot even reach the precincts of spiritual realization. The wonderful activities of the gross body and subtle mind are always imperfect. They are below the degree of spiritual understanding and are ephemeral. The spiritual mellow is eternally wonderful and is described as pūrna, śuddha, nitya-mukta — that is, complete, perfectly pure and eternally liberated from all material conceptions. When we are unable to fulfill our material desires, there is certainly sorrow and confusion. This may be described as vivarta. But in spiritual life there is no sorrow, inebriety or imperfection. Śrīla Rāmānanda Rāya was expert in realizing the spiritual activities of Śrīmatī Rādhārānī and Krishna, and Rāmānanda's spiritual experience was placed before Śrī Caitanya Mahāprabhu as he inquired whether the Lord approved his realization of spiritual truth.

There are three books prominent in this connection. One was written by Bhakta dāsa Bāula and is called Vivarta-vilāsa. Another was compiled by Jagadānanda Pandita and is called Prema-vivarta. Śrī Rāmānanda Rāya's book is called Prema-vilāsa-vivarta. The Vivarta-vilāsa by Bhakta dāsa Bāula is completely different from the other two books. Sometimes a university student or professor tries to study these transcendental literatures and attempts to put forth a critical analysis from the mundane view, with an end to receiving degrees like a Ph.D. Such realization is certainly different from that of Rāmānanda Rāya. If one actually wants to take a Ph.D. degree from Śrī Caitanya Mahāprabhu and be approved by Rāmānanda Rāya, he must first become free from all material designations (sarvopādhi-vinirmuktam tat-paratvena nirmalam [Cc. Madhya 19.170]). A person who identifies with his material body cannot understand these talks between Śrī Rāmānanda Rāya and Śrī Caitanya Mahāprabhu. Man-made religious scriptures and transcendental philosophical talks are quite different. Indeed, there is a gulf of difference between the two. This subject matter has been very diligently described by Śrīman Madhvācārya. Since material philosophers are situated in the material conception of life, they are unable to realize the spiritual prema-vilāsa-vivarta. They cannot accommodate an elephant upon a dish. Similarly, mundane speculators cannot capture the spiritual elephant within their limited conception. It is just like a frog's trying to measure the Atlantic Ocean by imagining it so many times larger than his well. Materialistic philosophers and sahajiyās cannot understand the talks between Rāmānanda Rāya and Śrī Caitanya Mahāprabhu concerning the pastimes of Śrī Rādhā and Krishna. The only tendency of the impersonalists or the prākrita-sahajiyās is to face the platform of impersonalism. They cannot understand spiritual variegatedness. Consequently, when Rāmānanda Rāya attempted to sing his own verses, Śrī Caitanya Mahāprabhu stopped him by covering his mouth with His own hand.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 194

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.194

pahilehi rāga nayana-bhańge bhela

anudina bādhala, avadhi nā gela

nā so ramana, nā hāma ramanī

duńhu-mana manobhava peshala jāni'

e sakhi, se-saba prema-kāhinī

kānu-thāme kahabi vichurala jāni'

nā khońjaluń dūtī, nā khońjaluń ān

duńhukeri milane madhya ta pāńca-bāna

ab sohi virāga, tuńhu bheli dūtī

su-purukha-premaki aichana rīti

SYNONYMS

pahilehi — in the beginning; rāga — attraction; nayana-bhańge — by activities of the eyes; bhela — there was; anu-dina — gradually, day after day; bādhala — increased; avadhi — limit; nā — not; gela — reached; nā — not; so — He; ramana — the enjoyer; nā — not; hāma — I; ramanī — the enjoyed; duńhu-mana — both the minds; manah-bhava — the mental situation; peshala — pressed together; jāni' — knowing; e — this; sakhi — My dear friend; se-saba — all those; prema-kāhinī — affairs of love; kānu-thāme — before Krishna; kahabi — you will say; vichurala — He has forgotten; jāni' — knowing; nā — not; khońjaluń — searched out; dūtī — a messenger; nā — not; khońjaluń — searched out; ān — anyone else; duńhukeri — of both of Us; milane — by the meeting; madhya — in the middle; ta — indeed; pāńca-bāna — five arrows of Cupid; ab — now; sohi — that; virāga — separation; tuńhu — you; bheli — became; dūtī — the messenger; su-purukha — of a beautiful person; premaki — of loving affairs; aichana — such; rīti — the consequence.

TRANSLATION

"'Alas, before We met there was an initial attachment between Us brought about by an exchange of glances. In this way attachment evolved. That attachment has gradually grown, and there is no limit to it. Now that attachment has become a natural sequence between Ourselves. It is not that it is due to Krishna, the enjoyer, nor is it due to Me, for I am the enjoyed. It is not like that. This attachment was made possible by mutual meeting. This mutual exchange of attraction is known as manobhava, or Cupid. Krishna's mind and My mind have merged together. Now, during this time of separation, it is very difficult to explain these loving affairs. My dear friend, though Krishna might have forgotten all these things, you can understand and bring this message to Him. But during Our first meeting there was no messenger between Us, nor did I request anyone to see Him. Indeed, Cupid's five arrows were Our via media. Now, during this separation, that attraction has increased to another ecstatic state. My dear friend, please act as a messenger on My behalf, because if one is in love with a beautiful person, this is the consequence.'

PURPORT

These verses were originally composed and sung by Rāmānanda Rāya himself. Śrīla Bhaktivinoda Thākura suggests that during the time of conjugal enjoyment, the attachment might be compared to Cupid himself. However, during the period of separation, Cupid becomes a messenger of highly elevated love. This is called prema-vilāsa-vivarta. When there is separation, conjugal enjoyment itself acts like a messenger, and that messenger was addressed by Śrīmatī Rādhārānī as a friend. The essence of this transaction is that transcendental loving affairs are as relishable during separation as during conjugal enjoyment. When Śrīmatī Rādhārānī was fully absorbed in love of Krishna, She mistook a black tamāla tree for Krishna and embraced it. Such a mistake is called prema-vilāsa-vivarta.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 195

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.195

rādhāyā bhavataś ca citta-jatunī svedair vilāpya kramād

yuñjann adri-nikuñja-kuñjara-pate nirdhūta-bheda-bhramam

citrāya svayam anvarañjayad iha brahmānda-harmyodare

bhūyobhir nava-rāga-hińgula-bharaih śrińgāra-kāruh kritī

SYNONYMS

rādhāyāh — of Śrīmatī Rādhārānī; bhavatah ca — and of You; citta-jatunī — the two minds like shellac; svedaih — by perspiration; vilāpya — melting; kramāt — gradually; yuñjan — making; adri — of Govardhana Hill; nikuñja — in a solitary place for enjoyment; kuñjara-pate — O king of the elephants; nirdhūta — completely taken away; bheda-bhramam — the misunderstanding of differentiation; citrāya — for increasing the wonder; svayam — personally; anvarañjayat — colored; iha — in this world; brahmānda — of the universe; harmya-udare — within the palace; bhūyobhih — by varieties of means; nava-rāga — of new attraction; hińgula-bharaih — by the vermilion; śrińgāra — of loving affairs; kāruh — the craftsman; kritī — very expert.

TRANSLATION

"'O my Lord, You live in the forest of Govardhana Hill, and, like the king of elephants, You are expert in the art of conjugal love. O master of the universe, Your heart and Śrīmatī Rādhārānī's heart are just like shellac and are now melted in Your spiritual perspiration. Therefore one can no longer distinguish between You and Śrīmatī Rādhārānī. Now You have mixed Your newly invoked affection, which is like vermilion, with Your melted hearts, and for the benefit of the whole world You have painted both Your hearts red within this great palace of the universe.'"

PURPORT

This verse quoted by Rāmānanda Rāya is included in Śrīla Rūpa Gosvāmī's Ujjvala-nīlamani (14.155).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 196

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.196

prabhu kahe, — 'sādhya-vastura avadhi' ei haya

tomāra prasāde ihā jāniluń niścaya

SYNONYMS

prabhu kahe — Śrī Caitanya Mahāprabhu confirmed; sādhya-vastura — of the object of life; avadhi' — the limit; ei — this; haya — is; tomāra — of you; prasāde — by the mercy; ihā — this; jāniluń — I have understood; niścaya — conclusively.

TRANSLATION

Śrī Caitanya Mahāprabhu confirmed these verses recited by Śrī Rāmānanda Rāya, saying, "This is the limit of the goal of human life. Only by your mercy have I come to understand it conclusively.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 197

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.197

'sādhya-vastu' 'sādhana' vinu keha nāhi pāya

kripā kari' kaha, rāya, pābāra upāya

SYNONYMS

sādhya-vastu — the goal of life; sādhana vinu — without practicing the process; keha nāhi pāya — no one achieves; kripā kari' — very mercifully; kaha — please explain; rāya — My dear Rāmānanda Rāya; pābāra upāya — the means of achieving.

TRANSLATION

"The goal of life cannot be achieved unless one practices the process. Now, being merciful upon Me, please explain that means by which this goal can be attained."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 198

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.198

rāya kahe, — yei kahāo, sei kahi vānī

ki kahiye bhāla-manda, kichui nā jāni

SYNONYMS

rāya kahe — Rāmānanda Rāya replied; yei — whatever; kahāo — You make me speak; sei — that; kahi — I speak; vānī — message; ki — what; kahiye — I am speaking; bhāla-manda — good or bad; kichui nā jāni — I do not know anything.

TRANSLATION

Śrī Rāmānanda Rāya replied, "I do not know what I am saying, but You have made me speak what I have spoken, be it good or bad. I am simply repeating that message.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 199

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.199

tribhuvana-madhye aiche haya kon dhīra

ye tomāra māyā-nāte ha-ibeka sthira

SYNONYMS

tri-bhuvana-madhye — within the three worlds; aiche — so much; haya — there is; kon — who; dhīra — patient; ye — who; tomāra — Your; māyā-nāte — in the manipulation of different energies; ha-ibeka — will be; sthira — steady.

TRANSLATION

"Within these three worlds, who is so undisturbed that he can remain steady as You manipulate Your different energies?


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 2

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — Lord Śrī Caitanya Mahāprabhu; jaya — all glories; nityānanda — to Lord Nityānanda; jaya advaita-candra — all glories to Advaita Ācārya; jaya gaura-bhakta-vrinda — all glories to the devotees of Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda! All glories to Advaita Ācārya! And all glories to all the devotees of Lord Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 20

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.20

uthi' prabhu kahe, — ūtha, kaha 'krishna' 'krishna'

tāre ālińgite prabhura hridaya satrishna

SYNONYMS

uthi' — rising; prabhu — the Lord; kahe — said; utha — get up; kaha — chant; krishna krishna — the holy name of Lord Krishna; tāre — him; ālińgite — to embrace; prabhura — of Lord Śrī Caitanya Mahāprabhu; hridaya — the heart; sa-trishna — very eager.

TRANSLATION

The Lord stood up and asked Rāmānanda Rāya to arise and chant the holy name of Krishna. Indeed, Śrī Caitanya Mahāprabhu was very eager to embrace him.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 200

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.200

mora mukhe vaktā tumi, tumi hao śrotā

atyanta rahasya, śuna, sādhanera kathā

SYNONYMS

mora mukhe — in my mouth; vaktā — speaker; tumi — You are; tumi — You; hao — are; śrotā — the hearer; atyanta rahasya — extremely mysterious; śuna — now please hear; sādhanera kathā — the discussion of the process.

TRANSLATION

"Actually You are speaking through my mouth, and at the same time You are listening. This is very mysterious. Anyway, kindly hear the explanation of the process by which the goal can be attained.

PURPORT

Śrīla Sanātana Gosvāmī has advised us to hear about Krishna from a Vaishnava. He has explicitly forbidden us to hear from an avaishnava.

avaishnava-mukhodgīrnam pūtam hari-kathāmritam

śravanam naiva kartavyam sarpocchishtam yathā payah

Thus quoting from Padma Purāna, Śrīla Sanātana Gosvāmī warns that one should not hear anything about Krishna from an avaishnava, however great a mundane scholar he may be. Milk touched by the lips of a serpent has poisonous effects; similarly, talks about Krishna given by an avaishnava are also poisonous. However, because a Vaishnava is surrendered to the Supreme Personality of Godhead, his talks are spiritually potent. In the Bhagavad-gītā (10.10) the Supreme Lord says:

teshām satata-yuktānām bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam yena mām upayānti te

"To those who are constantly devoted to worshiping Me with love, I give the understanding by which they can come to Me." When a pure Vaishnava speaks, he speaks perfectly. How is this? His speech is managed by Krishna Himself from within the heart. Śrīla Rāmānanda Rāya accepts this benediction from Śrī Caitanya Mahāprabhu; therefore he admits that whatever he was speaking was not derived from his own intelligence. Rather, everything was coming from Śrī Caitanya Mahāprabhu. According to the Bhagavad-gītā (15.15):

sarvasya cāham hridi sannivishto

mattah smritir jñānam apohanam ca

vedaiś ca sarvair aham eva vedyo

vedānta-krid veda-vid eva cāham

"I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness. By all the Vedas, I am to be known. Indeed I am the compiler of the Vedānta, and I am the knower of the Vedas."

All intelligence emanates from the Supreme Personality of Godhead, the Supersoul within the heart of everyone. Nondevotees want to ask the Supreme Lord for sense gratification; therefore nondevotees come under the influence of māyā, the illusory energy. A devotee, however, is directed by the Supreme Personality of Godhead and comes under the influence of yogamāyā. Consequently there is a gulf of difference between statements made by a devotee and those made by a nondevotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 201

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.201

rādhā-krishnera līlā ei ati gūdhatara

dāsya-vātsalyādi-bhāve nā haya gocara

SYNONYMS

rādhā-krishnera līlā — the pastimes of Rādhā and Krishna; ei — this is; ati — very much; gūdhatara — more confidential; dāsya — of servitude; vātsalya-ādi — and of parental love, etc.; bhāve — in the moods; nā haya — is not; gocara — appreciated.

TRANSLATION

"The pastimes of Rādhā and Krishna are very confidential. They cannot be understood through the mellows of servitude, fraternity or parental affection.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 202

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.202

sabe eka sakhī-ganera ihāń adhikāra

sakhī haite haya ei līlāra vistāra

SYNONYMS

sabe — only; eka — one; sakhī-ganera — of the gopīs; ihāń — in this; adhikāra — qualification; sakhī — the gopīs; haite — from; haya — is; ei līlāra — of these pastimes; vistāra — the expansion.

TRANSLATION

"Actually, only the gopīs have the right to appreciate these transcendental pastimes, and only from them can these pastimes be expanded.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 203

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.203

sakhī vinā ei līlā pushta nāhi haya

sakhī līlā vistāriyā, sakhī āsvādaya

SYNONYMS

sakhī vinā — without the gopīs; ei līlā — these pastimes; pushta — nourished; nāhi haya — are never; sakhī — the gopīs; līlā — the pastimes; vistāriyā — expanding; sakhī — the gopīs; āsvādaya — taste this mellow.

TRANSLATION

"Without the gopīs, these pastimes between Rādhā and Krishna cannot be nourished. Only by their cooperation are such pastimes broadcast. It is their business to taste the mellows.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verses 204-205

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.204-205

sakhī vinā ei līlāya anyera nāhi gati

sakhī-bhāve ye tāńre kare anugati

rādhā-krishna-kuñjasevā-sādhya sei pāya

sei sādhya pāite āra nāhika upāya

SYNONYMS

sakhī vinā — without the gopīs; ei līlāya — in these pastimes; anyera — of others; nāhi — there is not; gati — entrance; sakhī-bhāve — in the mood of the gopīs; ye — anyone who; tāńre — Lord Krishna; kare — does; anugati — following; rādhā-krishna — of Rādhā and Krishna; kuñja-sevā — of service in the kuñjas, or gardens, of Vrindāvana; sādhya — the goal; sei pāya — he gets; sei — that; sādhya — achievement; pāite — to receive; āra — other; nāhika — there is not; upāya — means.

TRANSLATION

"Without the help of the gopīs, one cannot enter into these pastimes. Only one who worships the Lord in the ecstasy of the gopīs, following in their footsteps, can engage in the service of Śrī Śrī Rādhā-Krishna in the bushes of Vrindāvana. Only then can one understand the conjugal love between Rādhā and Krishna. There is no other procedure for understanding.

PURPORT

The means for returning home, for going back to Godhead, is devotional service, but everyone has a different taste in the Lord's service. One may be inclined to serve the Lord in servitude (dāsya-rasa), fraternity (sakhya-rasa) or parental love (vātsalya-rasa), but none of these can enable one to enter into the service of the Lord in conjugal love. To attain such service, one has to follow in the footsteps of the gopīs in the ecstasy of sakhī-bhāva. Then only can one understand the transcendental mellow of conjugal love.

In the Ujjvala-nīlamani, Śrīla Rūpa Gosvāmī advises:

prema-līlā-vihārānām

samyag vistārikā sakhī

viśrambha-ratna-petī ca

One who expands the conjugal love of Krishna and His enjoyment among the gopīs is called a sakhī. Such a person is a confidential gopī in the conjugal affairs. Such assistants are like jewels in the form of Krishna's confidantes. The actual business of the sakhīs is described thus in Ujjvala-nīlamani:

mithah prema-gunotkīrtis tayor āsakti-kāritā

abhisāro dvayor eva sakhyāh krishne samarpanam

narmāśvāsana-nepathyam hridayodghāta-pātavam

chidra-samvritir etasyāh paty-ādeh parivañcanā

śikshā sańgamanam kāle sevanam vyajanādibhih

tayor dvayor upālambhah sandeśa-preshanam tathā

nāyikā-prāna-samrakshā prayatnādyāh sakhī-kriyāh

In the conjugal pastimes of Krishna, Krishna is the hero (nāyaka), and Rādhikā is the heroine (nāyikā). The first business of the gopīs is to chant the glories of both the hero and the heroine. Their second business is to gradually create a situation in which the hero may be attracted to the heroine and vice versa. Their third business is to induce both of Them to approach each other. Their fourth business is to surrender unto Krishna, the fifth is to create a jovial atmosphere, the sixth to give Them assurance to enjoy Their pastimes, the seventh to dress and decorate both hero and heroine, the eighth to show expertise in expressing Their desires, the ninth to conceal the faults of the heroine, the tenth to cheat their respective husbands and relatives, the eleventh to educate, the twelfth to enable both the hero and heroine to meet at the proper time, the thirteenth to fan the hero and heroine, the fourteenth to sometimes reproach the hero and heroine, the fifteenth to set conversations in motion, and the sixteenth to protect the heroine by various means.

Some materialistic sahajiyās who cannot actually understand the pastimes of Rādhā and Krishna manufacture their own life-styles without referring to authority. Such sahajiyās are called sakhī-bhekī, and sometimes they are called gaura-nāgarī. They believe that the material body, which is fit to be eaten by jackals and dogs, is enjoyable for Krishna. Consequently they artificially decorate the material body to attract Krishna, thinking themselves sakhīs. But Krishna is never attracted by the artificial grooming of the material body. As far as Śrīmatī Rādhārānī and Her gopīs are concerned, their bodies, homes, dresses, ornaments, endeavors and activities are all spiritual. All of these are meant to satisfy the spiritual senses of Krishna. Indeed, they are so pleasing and endearing to Krishna that He is subjugated by the influence of Śrīmatī Rādhārānī and Her friends. They have nothing to do with anything mundane within the fourteen planetary systems of the universe. Although Krishna is attractive to everyone, He is nonetheless attracted by the gopīs and Śrīmatī Rādhārānī.

One should not be misled by mental concoctions, supposing his material body to be perfect and deeming oneself a sakhī. This is something like ahańgrahopāsanā, that is, a Māyāvādī's worship of his own body as the Supreme. Śrīla Jīva Gosvāmī has cautioned mundaners to abstain from such conceptions. He also warns that thinking oneself one of the associates of the Supreme without following in the footsteps of the gopīs is as offensive as thinking oneself the Supreme. Such thinking is an aparādha. One has to practice living in Vrindāvana by hearing about the talks of the gopīs with Krishna. However, one should not consider himself a gopī, for this is offensive.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 206

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.206

vibhur api sukha-rūpah sva-prakāśo 'pi bhāvah

kshanam api na hi rādhā-krishnayor yā rite svāh

pravahati rasa-pushtim cid-vibhūtīr iveśah

śrayati na padam āsām kah sakhīnām rasa-jñah

SYNONYMS

vibhuh — all-powerful; api — although; sukha-rūpah — happiness personified; sva-prakāśah — self-effulgent; api — although; bhāvah — the completely spiritual activities; kshanam api — even for a moment; na — never; hi — certainly; rādhā-krishnayoh — of Śrī Rādhā and Krishna; yāh — whom; rite — without; svāh — His own entourage (the gopīs); pravahati — leads to; rasa-pushtim — completion of the highest humor; cit-vibhūtīh — spiritual potencies; iva — like; īśah — the Supreme Personality of Godhead; śrayati — takes shelter of; na — not; padam — the position; āsām — of them; kah — who; sakhīnām — of the personal associates; rasa-jñah — one who is conversant with the science of mellows.

TRANSLATION

"'The pastimes of Śrī Rādhā and Krishna are self-effulgent. They are happiness personified, unlimited and all-powerful. Even so, the spiritual humors of such pastimes are never complete without the gopīs, the Lord's personal friends. The Supreme Personality of Godhead is never complete without His spiritual potencies; therefore unless one takes shelter of the gopīs, one cannot enter into the company of Rādhā and Krishna. Who can be interested in Their spiritual pastimes without taking their shelter?'

PURPORT

This is a quotation from the Govinda-līlāmrita (10.17).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 207

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.207

sakhīra svabhāva eka akathya-kathana

krishna-saha nija-līlāya nāhi sakhīra mana

SYNONYMS

sakhīra — of the gopīs; svabhāva — natural inclination; eka — one; akathya — inexplicable; kathana — narration; krishna-saha — with Krishna; nija-līlāya — in His personal pastimes; nāhi — not; sakhīra — of the gopīs; mana — the mind.

TRANSLATION

"There is an inexplicable fact about the natural inclinations of the gopīs. The gopīs never want to enjoy themselves with Krishna personally.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 208

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.208

krishna saha rādhikāra līlā ye karāya

nija-sukha haite tāte koti sukha pāya

SYNONYMS

krishna saha — with Krishna; rādhikāra — of Śrīmatī Rādhārānī; līlā — the pastimes; ye — which; karāya — they bring about; nija-sukha — personal happiness; haite — than; tāte — in that; koti — ten million times; sukha — the happiness; pāya — they derive.

TRANSLATION

"The happiness of the gopīs increases ten million times when they serve to engage Śrī Śrī Rādhā and Krishna in Their transcendental pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 209

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.209

rādhāra svarūpa — krishna-prema-kalpalatā

sakhī-gana haya tāra pallava-pushpa-pātā

SYNONYMS

rādhāra svarūpa — the spiritual nature of Śrīmatī Rādhārānī; krishna-prema — of love of Krishna; kalpa-latā — a creeper; sakhī-gana — the gopīs; haya — are; tāra — of that creeper; pallava — the twigs; pushpa — flowers; pātā — and leaves.

TRANSLATION

"By nature, Śrīmatī Rādhārānī is just like a creeper of love of Godhead, and the gopīs are the twigs, flowers and leaves of that creeper.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 21

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.21

tathāpi puchila, — tumi rāya rāmānanda?

teńho kahe, — sei hańa dāsa śūdra manda

SYNONYMS

tathāpi — still; puchila — He inquired; tumi — you; rāya rāmānanda — Rāmānanda Rāya; teńho kahe — he replied; sei hańa — I am that; dāsa — servant; śūdra — belonging to the śūdra community; manda — very low.

TRANSLATION

Śrī Caitanya Mahāprabhu then inquired whether he was Rāmānanda Rāya, and he replied, "Yes, I am Your very low servant, and I belong to the śūdra community."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 210

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.210

krishna-līlāmrita yadi latāke siñcaya

nija-sukha haite pallavādyera koti-sukha haya

SYNONYMS

krishna-līlāmrita — the nectar of Krishna's pastimes; yadi — if; latāke — the creeper; siñcaya — sprinkles; nija-sukha haite — than personal happiness; pallava-ādyera — of the twigs, flowers and leaves; koti — ten million times; sukha — the happiness; haya — there is.

TRANSLATION

"When the nectar of Krishna's pastimes is sprinkled on that creeper, the happiness derived by the twigs, flowers and leaves is ten million times greater than that derived by the creeper itself.

PURPORT

In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura states, "Śrīmatī Rādhārānī is the creeper of love of Godhead, and the gopīs are exactly like twigs, flowers and leaves. When water is sprinkled on the creeper, the twigs, flowers and leaves indirectly receive all the benefits of the creeper itself. But water sprinkled directly on the twigs, leaves and flowers is not as effective as water sprinkled on the creeper's root. The gopīs are not as pleased when they directly mix with Krishna as when they serve to unite Śrīmatī Rādhārānī with Krishna. Their transcendental pleasure lies in uniting Them."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 211

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.211

sakhyah śrī-rādhikāyā vraja-kumuda-vidhor hlādinī-nāma-śakteh

sārāmśa-prema-vallyāh kisalaya-dala-pushpādi-tulyāh sva-tulyāh

siktāyām krishna-līlāmrita-rasa-nicayair ullasantyām amushyām

jātollāsāh sva-sekāc chata-gunam adhikam santi yat tan na citram

SYNONYMS

sakhyah — friends like Lalitā and Viśākhā; śrī-rādhikāyāh — of Śrīmatī Rādhārānī; vraja-kumuda — of the lotuslike inhabitants of Vrajabhūmi; vidhoh — of the moon (Krishna); hlādinī — pleasure-giving; nāma — of the name; śakteh — of the potency; sāra-amśa — the active principle; prema-vallyāh — of the creeper of love of Godhead; kisalaya — newly grown; dala — leaves; pushpa — flowers; ādi — and so on; tulyāh — equal to; sva-tulyāh — equal to Herself; siktāyām — when sprinkled; krishna-līlā — of the pastimes of Krishna; amrita — of the nectar; rasa-nicayaih — by drops of the juice; ullasantyām — shining; amushyām — of Her, Śrīmatī Rādhārānī; jāta-ullāsāh — having awakened pleasure; sva-sekāt — than her own sprinkling; śata-gunam — a hundred times; adhikam — more; santi — are; yat — which; tat — that; na — not; citram — wonderful.

TRANSLATION

"'All the gopīs, the personal friends of Śrīmatī Rādhārānī, are equal to Her. Krishna is pleasing to the inhabitants of Vrajabhūmi, just as the moon is pleasing to the lotus flower. His pleasure-giving potency is known as āhlādinī, of which the active principle is Śrīmatī Rādhārānī. She is compared to a creeper with newly grown flowers and leaves. When the nectar of Krishna's pastimes is sprinkled on Śrīmatī Rādhārānī, all Her friends, the gopīs, immediately appreciate the pleasure a hundred times more than if they were sprinkled themselves. Actually this is not at all wonderful.'

PURPORT

This verse is also from the Govinda-līlāmrita (10.16).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 212

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.212

yadyapi sakhīra krishna-sańgame nāhi mana

tathāpi rādhikā yatne karāna sańgama

SYNONYMS

yadyapi — although; sakhīra — of the gopīs; krishna-sańgame — directly enjoying with Krishna; nāhi — not; mana — the mind; tathāpi — still; rādhikā — Śrīmatī Rādhārānī; yatne — with great endeavor; karāna — causes; sańgama — association with Krishna.

TRANSLATION

"Although the gopīs, Śrīmatī Rādhārānī's friends, do not desire to enjoy themselves directly with Krishna, Śrīmatī Rādhārānī makes a great endeavor to induce Krishna to enjoy Himself with the gopīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 213

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.213

nānā-cchale krishne preri' sańgama karāya

ātma-krishna-sańga haite koti-sukha pāya

SYNONYMS

nānā-chale — under different pleas; krishne — unto Krishna; preri' — sending; sańgama — direct association; karāya — induces; ātma-krishna-sańga — personal association with Krishna; haite — than; koti-sukha — ten million times more happiness; pāya — She gets.

TRANSLATION

"Presenting various pleas for the gopīs, Śrīmatī Rādhārānī sometimes sends the gopīs to Krishna just to enable them to associate with Him directly. At such times, She enjoys a happiness ten million times greater than that enjoyed through direct association.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 214

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.214

anyonye viśuddha preme kare rasa pushta

tāń-sabāra prema dekhi' krishna haya tushta

SYNONYMS

anyonye — by one another; viśuddha — transcendental; preme — in love of Godhead; kare — makes; rasa — the mellow; pushta — nourished; tāń-sabāra — of all of them; prema — the love of Godhead; dekhi' — seeing; krishna — Lord Krishna; haya — becomes; tushta — satisfied.

TRANSLATION

"The transcendental mellow is nourished by that mutual behavior in transcendental love of Godhead. When Lord Krishna sees how the gopīs have developed pure love for Him, He becomes very satisfied.

PURPORT

Śrīmatī Rādhārānī and the gopīs are not interested in their personal happiness derived from association with Krishna. Rather, they become happy by seeing one another associate with Krishna. In this way their dealings are further nourished by love of Godhead, and seeing this, Krishna is very pleased.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 215

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.215

sahaja gopīra prema, — nahe prākrita kāma

kāma-krīdā-sāmye tāra kahi 'kāma'-nāma

SYNONYMS

sahaja — natural; gopīra — of the gopīs; prema — love of Godhead; nahe — is not; prākrita — material; kāma — lust; kāma-krīdā — lusty affairs; sāmye — in appearing equal to; tāra — of such activities; kahi — I speak; kāma-nāma — the name "lust."

TRANSLATION

"It is to be noted that the natural characteristic of the gopīs is to love the Supreme Lord. Their lusty desire is not to be compared to material lust. Nonetheless, because their desire sometimes appears to resemble material lust, their transcendental love for Krishna is sometimes described as lust.

PURPORT

Bhaktisiddhānta Sarasvatī Thākura says that material lust should never be attributed to Krishna, who is full of transcendental knowledge. Material lust cannot be engaged in the service of the Lord, for it is applicable to materialists, not to Krishna. Only prema, or love of Godhead, is applicable for the satisfaction of Krishna. Prema is full service rendered unto the Lord. The lusty affairs of the gopīs actually constitute the topmost love of Godhead because the gopīs never act for their own personal satisfaction. They are simply pleased by engaging other gopīs in the service of the Lord. The gopīs derive more transcendental pleasure from indirectly engaging other gopīs in the service of Krishna than from engaging in His service themselves. That is the difference between material lust and love of Godhead. Lust applies to the material world, and love of Godhead applies only to Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 216

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.216

premaiva gopa-rāmānām

kāma ity agamat prathām

ity uddhavādayo 'py etam

vāñchanti bhagavat-priyāh

SYNONYMS

premā — love of Godhead; eva — certainly; gopa-rāmānām — of all the gopīs; kāmah — lust; iti — thus; agamat — became current; prathām — the process; iti — thus; uddhava-ādayah — all devotees, headed by Uddhava; api — certainly; etam — this type of behavior; vāñchanti — desire; bhagavat-priyāh — those who are very, very dear to the Supreme Personality of Godhead.

TRANSLATION

"'Although the dealings of the gopīs with Krishna are on the platform of pure love of Godhead, such dealings are sometimes considered to be lusty. But because they are completely spiritual, Uddhava and all the other dearmost devotees of the Lord desire to participate in them.'

PURPORT

This is a quotation from the Bhakti-rasāmrita-sindhu (1.2.285).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 217

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.217

nijendriya-sukha-hetu kāmera tātparya

krishna-sukha-tātparya gopī-bhāva-varya

SYNONYMS

nija-indriya — of one's own senses; sukha — of the happiness; hetu — for the reason; kāmera — of lusty desire; tātparya — intention; krishna — of Krishna; sukha — the happiness; tātparya — intention; gopī-bhāva-varya — the foremost mood of the gopīs.

TRANSLATION

"Lusty desires are experienced when one is concerned with his own personal sense gratification. The mood of the gopīs is not like that. Their only desire is to satisfy the senses of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 218

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.218

nijendriya-sukha-vāñchā nāhi gopikāra

krishne sukha dite kare sańgama-vihāra

SYNONYMS

nija-indriya-sukha — for personal sense gratification; vāñchā — the desire; nāhi — there is not; gopikāra — of the gopīs; krishne — unto Krishna; sukha — happiness; dite — to give; kare — do; sańgama-vihāra — mingling and enjoying with Krishna.

TRANSLATION

"Among the gopīs, there is not a pinch of desire for sense gratification. Their only desire is to give pleasure to Krishna, and this is why they mingle with Him and enjoy with Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 219

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.219

yat te sujāta-caranāmburuham staneshu

bhītāh śanaih priya dadhīmahi karkaśeshu

tenātavīm atasi tad vyathate na kim svit

kūrpādibhir bhramati dhīr bhavad-āyushām nah

SYNONYMS

yat — because; te — Your; sujāta — delicate; carana-ambu-ruham — lotus feet; staneshu — on the breasts; bhītāh — being afraid of; śanaih — very carefully; priya — O dear one; dadhīmahi — we place; karkaśeshu — very rough and hard; tena — by such lotus feet; atavīm — the forest; atasi — You wander; tat vyathate — that are pained; na — not; kim svit — whether; kūrpa-ādibhih — by the small particles of stone; bhramati — bewilders; dhīh — intelligence; bhavat-āyushām — of persons who consider You as the duration of life; nah — of us.

TRANSLATION

"[All the gopīs said:] 'Dear Krishna, we carefully hold Your delicate lotus feet upon our hard breasts. When You walk in the forest, Your soft lotus feet are pricked by small bits of stone. We fear that this is paining You. Since You are our life and soul, our minds are very much disturbed when Your lotus feet are pained.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.31.19).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 22

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.22

tabe tāre kaila prabhu dridha ālińgana

premāveśe prabhu-bhritya dońhe acetana

SYNONYMS

tabe — thereafter; tāre — him; kaila — did; prabhu — Lord Śrī Caitanya Mahāprabhu; dridha — firm; ālińgana — embracing; prema-āveśe — in ecstatic love; prabhu-bhritya — the servant and the master; dońhe — both; acetana — unconscious.

TRANSLATION

Śrī Caitanya Mahāprabhu then embraced Śrī Rāmānanda Rāya very firmly. Indeed, both the master and the servant almost lost consciousness due to ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 220

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.220

sei gopī-bhāvāmrite yāńra lobha haya

veda-dharma-loka tyaji' se krishne bhajaya

SYNONYMS

sei — that; gopī — of the gopīs; bhāva-amrite — in the nectar of the ecstasy; yāńra — whose; lobha — attachment; haya — is; veda-dharma — religious principles of the Vedas; loka — popular opinion; tyaji' — giving up; se — he; krishne — unto Krishna; bhajaya — renders loving service.

TRANSLATION

"One who is attracted by that ecstatic love of the gopīs does not care about popular opinion or the regulative principles of Vedic life. Rather, he completely surrenders unto Krishna and renders service unto Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 221

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.221

rāgānuga-mārge tāńre bhaje yei jana

sei-jana pāya vraje vrajendra-nandana

SYNONYMS

rāga-anuga — of spontaneous attachment; mārge — on the path; tāńre — Krishna; bhaje — worships; yei — who; jana — a person; sei-jana — that person; pāya — gets; vraje — in Vrindāvana; vrajendra-nandana — the son of Mahārāja Nanda.

TRANSLATION

"If one worships the Lord on the path of spontaneous love and goes to Vrindāvana, he receives the shelter of Vrajendra-nandana, the son of Nanda Mahārāja.

PURPORT

In all, there are sixty-four items listed for the rendering of service unto Krishna, and these are the regulative principles enjoined in the śāstras and given by the spiritual master. One has to serve Krishna according to these regulative principles, but if one develops spontaneous love for Krishna as exhibited in the activities of those who live in Vrajabhūmi, one attains the platform of rāgānuga-bhakti. One who has developed this spontaneous love is eligible for elevation to the platform enjoyed by the inhabitants of Vrajabhūmi. In Vrajabhūmi, there are no regulative principles set forth for Krishna's service. Rather, everything is carried out in spontaneous, natural love for Krishna. There is no question of following the principles of the Vedic system. Such principles are followed within this material world, and as long as one is on the material platform, he has to execute them. However, spontaneous love of Krishna is transcendental. It may seem that the regulative principles are being violated, but the devotee is on the transcendental platform. Such service is called gunātīta, or nirguna, for it is not contaminated by the three modes of material nature.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 222

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.222

vraja-lokera kona bhāva lañā yei bhaje

bhāva-yogya deha pāñā krishna pāya vraje

SYNONYMS

vraja-lokera — of the planet known as Goloka Vrindāvana; kona — some; bhāva — mood; lañā — accepting; yei — anyone who; bhaje — executes devotional service; bhāva-yogya — suitable for that spiritual attraction; deha — a body; pāñā — getting; krishna — Lord Krishna; pāya — gets; vraje — in Vrindāvana.

TRANSLATION

"In his liberated stage the devotee is attracted by one of the five humors in the transcendental loving service of the Lord. As he continues to serve the Lord in that transcendental mood, he attains a spiritual body to serve Krishna in Goloka Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 223

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.223

tāhāte drishtānta — upanishad śruti-gana

rāga-mārge bhaji' pāila vrajendra-nandana

SYNONYMS

tāhāte — in this matter; drishtānta — the example; upanishad śruti-gana — the great sages known as the personified Upanishads or śrutis; rāga-mārge — on the path of spontaneous love; bhaji' — worshiping; pāila — obtained; vrajendra-nandana — the lotus feet of Lord Krishna.

TRANSLATION

"Those saintly persons who represent the Upanishads are vivid examples of this. By worshiping the Lord on the path of spontaneous love, they attained the lotus feet of Vrajendra-nandana, the son of Nanda Mahārāja.

PURPORT

In the Goloka Vrindāvana planet, Krishna's servants are headed by Raktaka and Patraka. Krishna's friends are headed by Śrīdāmā, Subala and others. There are also elderly gopīs and the cowherd men, headed by Nanda Mahārāja, mother Yaśodā and others. All of these personalities are eternally engaged in the loving service of the Lord in accordance with their specific attachments for Krishna. One who wants to return home to serve the Lord directly may be attracted to Krishna as a servant, friend, father or mother. If a person continuously serves Krishna during this life in a particular ecstasy, upon giving up the material body he attains a spiritual body suitable for serving Krishna in terms of his particular attachment. One may serve as a servant, friend, father or mother. In the same way, one who wants to serve Krishna in conjugal love can attain a body under the guidance of the gopīs. In this connection, the most vivid example is provided by those saintly personalities known as the śrutis, who represent the Upanishads. The śrutis understood that without serving Krishna and following in the footsteps of the gopīs there would be no possibility of their entering the kingdom of God and serving Krishna in the mood of conjugal love. Therefore they engaged in spontaneous loving service unto Krishna and followed in the footsteps of the gopīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 224

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.224

nibhrita-marun-mano 'ksha-dridha-yoga-yujo hridi yan

munaya upāsate tad arayo 'pi yayuh smaranāt

striya uragendra-bhoga-bhuja-danda-vishakta-dhiyo

vayam api te samāh sama-driśo 'ńghri-saroja-sudhāh

SYNONYMS

nibhrita — controlled; marut — the life air; manah — the mind; aksha — senses; dridha — strong; yoga — in the mystic yoga process; yujah — who are engaged; hridi — within the heart; yat — who; munayah — the great sages; upāsate — worship; tat — that; arayah — the enemies; api — also; yayuh — obtain; smaranāt — from remembering; striyah — the gopīs; uraga-indra — of serpents; bhoga — like the bodies; bhuja — the arms; danda — like rods; vishakta — fastened to; dhiyah — whose minds; vayam api — we also; te — Your; samāh — equal to them; sama-driśah — having the same ecstatic emotions; ańghri-saroja — of the lotus feet; sudhāh — the nectar.

TRANSLATION

"'Great sages conquer the mind and senses by practicing the mystic yoga system and controlling the breath. Thus engaging in mystic yoga, they see the Supersoul within their hearts and ultimately enter into impersonal Brahman. But even the enemies of the Supreme Personality of Godhead attain that position simply by thinking of the Supreme Lord. However, the damsels of Vraja, the gopīs, being attracted by the beauty of Krishna, simply wanted to embrace Him and His arms, which are like serpents. Thus the gopīs ultimately tasted the nectar of the lotus feet of the Lord. Similarly, we Upanishads can also taste the nectar of His lotus feet by following in the footsteps of the gopīs.'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.87.23) spoken by the śrutis, the personified Vedas.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 225

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.225

'sama-driśah'-śabde kahe 'sei bhāve anugati'

'samāh'-śabde kahe śrutira gopī-deha-prāpti

SYNONYMS

sama-driśah śabde — by the word sama-driśah; kahe — it says; sei — that; bhāve — in the emotion; anugati — following; samāh śabde — by the word samāh; kahe — it says; śrutira — of the persons known as the śrutis; gopī-deha — the bodies of gopīs; prāpti — attainment.

TRANSLATION

"The word 'sama-driśah,' mentioned in the fourth line of the previous verse, means 'following the mood of the gopīs.' The word 'samāh' means 'the śrutis' attainment of bodies like those of the gopīs.'


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 226

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.226

'ańghri-padma-sudhā'ya kahe 'krishna-sańgānanda'

vidhi-mārge nā pāiye vraje krishna-candra

SYNONYMS

ańghri-padma-sudhāya — by the nectar derived from the lotus feet of Krishna; kahe — it says; krishna-sańga-ānanda — transcendental bliss by the association of Krishna; vidhi-mārge — on the path of regulative principles; nā pāiye — one does not get; vraje — in Goloka Vrindāvana; krishna-candra — Lord Krishna.

TRANSLATION

"The word 'ańghri-padma-sudhā' means 'associating intimately with Krishna.' One can attain such perfection only by spontaneous love of God. One cannot obtain Krishna in Goloka Vrindāvana simply by serving the Lord according to regulative principles.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 227

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.227

nāyam sukhāpo bhagavān

dehinām gopikā-sutah

jñāninām cātma-bhūtānām

yathā bhakti-matām iha

SYNONYMS

na — not; ayam — this Lord Śrī Krishna; sukha-āpah — easily available; bhagavān — the Supreme Personality of Godhead; dehinām — for materialistic persons who have accepted the body as the self; gopikā-sutah — the son of mother Yaśodā; jñāninām — for persons addicted to mental speculation; ca — and; ātma-bhūtānām — for persons performing severe austerities and penances; yathā — as; bhakti-matām — for persons engaged in spontaneous devotional service; iha — in this world.

TRANSLATION

"'The Supreme Personality of Godhead, Krishna, the son of mother Yaśodā, is accessible to those devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self.'

PURPORT

This verse from Śrīmad-Bhāgavatam (10.9.21) is spoken by Śrīla Śukadeva Gosvāmī. It appears within a passage in which he glorifies mother Yaśodā and other devotees of Krishna by describing how they can subjugate Him with their love.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 228

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.228

ataeva gopī-bhāva kari ańgīkāra

rātri-dina cinte rādhā-krishnera vihāra

SYNONYMS

ataeva — therefore; gopī-bhāva — the loving mood of the gopīs; kari — making; ańgīkāra — acceptance; rātri-dina — day and night; cinte — one thinks; rādhā-krishnera — of Rādhā and Krishna; vihāra — the pastimes.

TRANSLATION

"Therefore one should accept the mood of the gopīs in their service. In such a transcendental mood, one should always think of the pastimes of Śrī Rādhā and Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 229

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.229

siddha-dehe cinti' kare tāhāńñi sevana

sakhī-bhāve pāya rādhā-krishnera carana

SYNONYMS

siddha-dehe — in the perfected stage; cinti' — by remembering; kare — does; tāhāńñi — in the spiritual world; sevana — service; sakhī-bhāve — in mood of the gopīs; pāya — gets; rādhā-krishnera — of Rādhā and Krishna; carana — the lotus feet.

TRANSLATION

"After thinking of Rādhā and Krishna and Their pastimes for a long time and after getting completely free from material contamination, one is transferred to the spiritual world. There the devotee attains an opportunity to serve Rādhā and Krishna as one of the gopīs.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that the word siddha-deha, "perfected spiritual body," refers to a body beyond the material gross body composed of five elements and the subtle astral body composed of mind, intelligence and false ego. In other words, one attains a completely spiritual body fit to render service to the transcendental couple Rādhā and Krishna: sarvopādhi-vinirmuktam tat-paratvena nirmalam [Cc. Madhya 19.170].

When one is situated in his spiritual body, which is beyond this gross and subtle material body, he is fit to serve Rādhā and Krishna. That body is called siddha-deha. The living entity attains a particular type of gross body in accordance with his past activities and mental condition. In this life the mental condition changes in different ways, and the same living entity gets another body in the next life according to his desires. The mind, intelligence and false ego are always engaged in an attempt to dominate material nature. According to that subtle astral body, one attains a gross body to enjoy the objects of one's desires. According to the activities of the present body, one prepares another subtle body. And according to the subtle body, one attains another gross body. This is the process of material existence. However, when one is spiritually situated and does not desire a gross or subtle body, he attains his original spiritual body. As confirmed by the Bhagavad-gītā (4.9): tyaktvā deham punar janma naiti mām eti so 'rjuna.

One is elevated to the spiritual world by the spiritual body and is situated either in Goloka Vrindāvana or in another Vaikuntha planet. In the spiritual body there are no longer material desires, and one is fully satisfied by rendering service to the Supreme Personality of Godhead, Rādhā and Krishna. This is the platform of bhakti (hrishīkena hrishīkeśa-sevanam bhaktir ucyate [Cc. Madhya 19.170]). When the spiritual body, mind and senses are completely purified, one can render service to the Supreme Personality of Godhead and His consort. In Vaikuntha the consort is Lakshmī, and in Goloka Vrindāvana the consort is Śrīmatī Rādhārānī. In the spiritual body, free from material contamination, one can serve Rādhā-Krishna and Lakshmī-Nārāyana. When one is thus spiritually situated, he no longer thinks of his own personal sense gratification. This spiritual body is called siddha-deha, the body by which one can render transcendental service unto Rādhā and Krishna. The process is that of engaging the transcendental senses in loving devotional service. This verse specifically mentions, sakhī-bhāve pāya rādhā-krishnera carana: only transcendentally elevated persons in the mood of the gopīs can engage in the service of the lotus feet of Rādhā and Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 23

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.23

svābhāvika prema dońhāra udaya karilā

duńhā ālińgiyā duńhe bhūmite padilā

SYNONYMS

svābhāvika — natural; prema — love; dońhāra — of both of them; udaya — awakening; karilā — there was; duńhā — both; ālińgiyā — embracing; duńhe — both of them; bhūmite — on the ground; padilā — fell down.

TRANSLATION

Their natural love for each other was awakened in them both, and they embraced and fell to the ground.

PURPORT

Śrīla Rāmānanda Rāya was an incarnation of the gopī Viśākhā. Since Śrī Caitanya Mahāprabhu was Lord Krishna Himself, there was naturally an awakening of love between Viśākhā and Krishna. Śrī Krishna Caitanya Mahāprabhu is the combination of Śrīmatī Rādhārānī and Krishna, and the gopī Viśākhā is a principal gopī assisting Śrīmatī Rādhārānī. Thus the natural love between Rāmānanda Rāya and Śrī Caitanya Mahāprabhu awakened and they embraced.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 230

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.230

gopī-ānugatya vinā aiśvarya-jñāne

bhajileha nāhi pāya vrajendra-nandane

SYNONYMS

gopī-ānugatya — subservience to the gopīs; vinā — without; aiśvarya-jñāne — in the knowledge of opulence; bhajileha — if serving the Supreme Lord; nāhi — not; pāya — gets; vrajendra-nandane — the son of Mahārāja Nanda, Krishna.

TRANSLATION

"Unless one follows in the footsteps of the gopīs, he cannot attain the service of the lotus feet of Krishna, the son of Nanda Mahārāja. If one is overcome by knowledge of the Lord's opulence, he cannot attain the Lord's lotus feet, even though he is engaged in devotional service.

PURPORT

One can worship Lakshmī-Nārāyana by the process of vidhi-mārga, worshiping the Lord with regulative principles according to the instructions of the śāstra and the spiritual master. But the Supreme Personality of Godhead, Rādhā-Krishna, cannot be directly worshiped by this process. The dealings between Rādhā and Krishna and the gopīs are devoid of the opulences of Lakshmī-Nārāyana. The process of vidhi-mārga, following the regulative principles, is utilized in the worship of Lakshmī-Nārāyana, whereas the process of spontaneous service — following in the footsteps of the gopīs, who are the denizens of Vrindāvana — is transcendentally more advanced and is the process whereby Rādhā and Krishna are worshiped. One cannot attain this elevated position while worshiping the Lord in His opulence. Those attracted by the conjugal love between Rādhā and Krishna must follow in the footsteps of the gopīs. Only then is it possible to enter into the Lord's service in Goloka Vrindāvana and directly associate with Rādhā and Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 231

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.231

tāhāte drishtānta — lakshmī karila bhajana

tathāpi nā pāila vraje vrajendra-nandana

SYNONYMS

tāhāte — in that; drishtānta — the evidence; lakshmī — the goddess of fortune; karila — did; bhajana — worship; tathāpi — still; nā — not; pāila — got; vraje — in Vrindāvana; vrajendra-nandana — the son of Mahārāja Nanda, Krishna.

TRANSLATION

"The unspoken example in this connection is the goddess of fortune, who worshiped Lord Krishna in order to attain His pastimes in Vrindāvana. But due to her opulent life-style, she could not attain the service of Krishna in Vrindāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 232

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.232

nāyam śriyo 'ńga u nitānta-rateh prasādah

svar-yoshitām nalina-gandha-rucām kuto 'nyāh

rāsotsave 'sya bhuja-danda-grihīta-kantha-

labdhāśishām ya udagād vraja-sundarīnām

SYNONYMS

na — not; ayam — this; śriyah — of the goddess of fortune; ańge — on the chest; u — alas; nitānta-rateh — who is very intimately related; prasādah — the favor; svah — of the heavenly planets; yoshitām — of women; nalina — of the lotus flower; gandha — having the fragrance; rucām — and bodily luster; kutah — much less; anyāh — others; rāsa-utsave — in the festival of the rāsa dance; asya — of Lord Śrī Krishna; bhuja-danda — by the arms; grihīta — embraced; kantha — their necks; labdha-āśishām — who achieved such a blessing; yah — which; udagāt — became manifest; vraja-sundarīnām — of the beautiful gopīs, the transcendental girls of Vrajabhūmi.

TRANSLATION

"'When Lord Śrī Krishna was dancing with the gopīs in the rāsa-līlā, the gopīs were embraced around the neck by the Lord's arms. This transcendental favor was never bestowed upon the goddess of fortune or the other consorts in the spiritual world. Nor was such a thing ever imagined by the most beautiful girls in the heavenly planets, girls whose bodily luster and aroma resemble the beauty and fragrance of lotus flowers. And what to speak of worldly women, who may be very, very beautiful according to material estimation?'"

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (10.47.60).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 233

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.233

eta śuni' prabhu tāńre kaila ālińgana

dui jane galāgali karena krandana

SYNONYMS

eta śuni' — hearing so much; prabhu — Lord Śrī Caitanya Mahāprabhu; tāńre — unto Rāmānanda Rāya; kaila — did; ālińgana — embracing; dui jane — both of them; galāgali — embracing shoulder to shoulder; karena — did; krandana — crying.

TRANSLATION

After hearing this, Lord Śrī Caitanya Mahāprabhu embraced Rāmānanda Rāya, and both of them, embracing shoulder to shoulder, began to cry.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 234

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.234

ei-mata premāveśe rātri gońāilā

prātah-kāle nija-nija-kārye duńhe gelā

SYNONYMS

ei-mata — in this way; prema-āveśe — in ecstatic love of Godhead; rātri — the night; gońāilā — passed; prātah-kāle — in the morning; nija-nija-kārye — to their own respective duties; duńhe — both of them; gelā — departed.

TRANSLATION

The entire night was passed in this way, in ecstatic love of Godhead. In the morning they both departed to tend to their respective duties.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 235

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.235

vidāya-samaye prabhura carane dhariyā

rāmānanda rāya kahe vinati kariyā

SYNONYMS

vidāya-samaye — at the point of departure; prabhura carane — the lotus feet of Lord Śrī Caitanya Mahāprabhu; dhariyā — capturing; rāmānanda rāya — Rāmānanda Rāya; kahe — says; vinati kariyā — with great humility.

TRANSLATION

Before departing from Śrī Caitanya Mahāprabhu, Rāmānanda Rāya fell to the ground and caught hold of the Lord's lotus feet. He then spoke submissively as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 236

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.236

'more kripā karite tomāra ihāń āgamana

dina daśa rahi' śodha mora dushta mana

SYNONYMS

more — unto me; kripā — mercy; karite — to do; tomāra — Your; ihāń — here; āgamana — coming; dina daśa rahi' — remaining at least ten days; śodha — purify; mora — my; dushta mana — polluted mind.

TRANSLATION

Śrī Rāmānanda Rāya said, "You have come here just to show me Your causeless mercy. Therefore stay here for at least ten days and purify my polluted mind.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 237

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.237

tomā vinā anya nāhi jīva uddhārite

tomā vinā anya nāhi krishna-prema dite'

SYNONYMS

tomā vinā — without You; anya — anyone else; nāhi — there is not; jīva — the living entity; uddhārite — to liberate; tomā vinā — without You; anya — anyone else; nāhi — there is not; krishna-prema dite — to bestow love of Krishna.

TRANSLATION

"But for You, there is no one who can deliver all the living entities, for You alone can deliver love of Krishna."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 238

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.238

prabhu kahe, — āilāńa śuni' tomāra guna

krishna-kathā śuni, śuddha karāite mana

SYNONYMS

prabhu kahe — the Lord said; āilāńa — I have come; śuni' — hearing; tomāra — your; guna — qualities; krishna-kathā — these topics about Krishna; śuni — I hear; śuddha karāite — just to make pure; mana — the mind.

TRANSLATION

The Lord replied, "Having heard about your good qualities, I have come here. I have come to hear about Krishna from you and thus purify My mind.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 239

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.239

yaiche śuniluń, taiche dekhiluń tomāra mahimā

rādhā-krishna-premarasa-jñānera tumi sīmā

SYNONYMS

yaiche — as much; śuniluń — as I have heard; taiche — that much; dekhiluń — I have seen; tomāra mahimā — your glories; rādhā-krishna-prema-rasa-jñānera — of transcendental knowledge about the loving affairs of Rādhā and Krishna; tumi — you; sīmā — the ultimate goal.

TRANSLATION

"Now that I have actually seen your glories, what I heard about you is confirmed. As far as the pastimes of Rādhā and Krishna in a loving mood are concerned, you are the limit of knowledge."

PURPORT

Śrī Caitanya Mahāprabhu found Rāmānanda Rāya to be the best authority in transcendental knowledge of the loving affairs between Rādhā and Krishna. In this verse the Lord actually states that Rāmānanda Rāya was the limit of this knowledge.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 24

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.24

stambha, sveda, aśru, kampa, pulaka, vaivarnya

duńhāra mukhete śuni' gadgada 'krishna' varna

SYNONYMS

stambha — paralysis; sveda — perspiration; aśru — tears; kampa — shivering; pulaka — horripilation; vaivarnya — paleness; duńhāra — of both of them; mukhete — in the mouth; śuni' — hearing; gadgada — faltering; krishna varna — Krishna's name.

TRANSLATION

When they embraced each other, ecstatic symptoms — paralysis, perspiration, tears, shivering, paleness and standing up of the bodily hairs — appeared. The word "Krishna" came from their mouths falteringly.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 240

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.240

daśa dinera kā-kathā yāvat āmi jība'

tāvat tomāra sańga chādite nāriba

SYNONYMS

daśa dinera — of ten days; kā-kathā — what to speak; yāvat — as long as; āmi — I; jība' — shall live; tāvat — that long; tomāra — of you; sańga — the association; chādite — to give up; nāriba — I shall not be able.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "To say nothing of ten days, as long as I live I shall find it impossible to give up your company.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 241

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.241

nīlācale tumi-āmi thākiba eka-sańge

sukhe gońāiba kāla krishna-kathā-rańge

SYNONYMS

nīlācale — in Jagannātha Purī; tumi — you; āmi — I; thākiba — shall stay; eka-sańge — together; sukhe — in happiness; gońāiba — will pass; kāla — time; krishna-kathā-rańge — in the joy of talking about Krishna.

TRANSLATION

"You and I shall remain together at Jagannātha Purī. We shall pass our time together in joy, talking about Krishna and His pastimes."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 242

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.242

eta bali' duńhe nija-nija kārye gelā

sandhyā-kāle rāya punah āsiyā mililā

SYNONYMS

eta bali' — saying this; duńhe — both of them; nija-nija — their own respective; kārye — in the duties; gelā — departed; sandhyā-kāle — in the evening; rāya — Rāmānanda Rāya; punah — again; āsiyā — coming there; mililā — met.

TRANSLATION

In this way they both departed to perform their respective duties. Then, in the evening, Rāmānanda Rāya returned to see Lord Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 243

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.243

anyonye mili' duńhe nibhrite vasiyā

praśnottara-goshthī kahe ānandita hañā

SYNONYMS

anyonye — each other; mili' — meeting; duńhe — both of them; nibhrite — in a secluded place; vasiyā — sitting; praśna-uttara — of questions and answers; goshthī — a discussion; kahe — spoke; ānandita — jubilant; hañā — becoming.

TRANSLATION

Thus they met time and time again, sitting in a secluded place and jubilantly discussing devotional service by the question-and-answer process.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 244

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.244

prabhu puche, rāmānanda karena uttara

ei mata sei rātre kathā paraspara

SYNONYMS

prabhu puche — the Lord inquires; rāmānanda — Rāya Rāmānanda; karena — gives; uttara — answers; ei mata — in this way; sei rātre — on that night; kathā — discussion; paraspara — mutual.

TRANSLATION

Śrī Caitanya Mahāprabhu asked the questions, and Śrī Rāmānanda Rāya gave the answers. In this way they were engaged in discussion throughout the night.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 245

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.245

prabhu kahe, — "kon vidyā vidyā-madhye sāra?"

rāya kahe, — "krishna-bhakti vinā vidyā nāhi āra"

SYNONYMS

prabhu kahe — the Lord inquired; kon — what; vidyā — knowledge; vidyā-madhye — in the midst of knowledge; sāra — the most important; rāya kahe — Rāmānanda Rāya answered; krishna-bhakti — devotional service to Krishna; vinā — except; vidyā — education; nāhi — there is not; āra — any other.

TRANSLATION

On one occasion the Lord inquired, "Of all types of education, which is the most important?"

Rāmānanda Rāya replied, "No education is important other than the transcendental devotional service of Krishna."

PURPORT

Texts 245 to 257 are all questions and answers between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya. In these exchanges there is an attempt to show the difference between material and spiritual existence. Education in Krishna consciousness is always transcendental and is the best of all forms of education. Material education aims at increasing the activities of material sense gratification. Beyond material sense gratification is another negative form of knowledge called brahma-vidyā, or impersonal transcendental knowledge. But beyond that brahma-vidyā, or knowledge of the impersonal Brahman, is knowledge of devotional service to the Supreme Lord, Vishnu. This knowledge is higher. And higher still is devotional service to Lord Krishna, which is the topmost form of education. According to Śrīmad-Bhāgavatam (4.29.49), tat karma hari-tosham yat sā vidyā tan-matir yayā: "Work meant for pleasing the Supreme Lord is the best, and education that enhances one's Krishna consciousness is the best."

Also, according to Śrīmad-Bhāgavatam (7.5.23-24):

śravanam kīrtanam vishnoh smaranam pāda-sevanam

arcanam vandanam dāsyam sakhyam ātma-nivedanam

iti pumsārpitā vishnau bhaktiś cen nava-lakshanā

kriyeta bhagavaty addhā tan manye 'dhītam uttamam

This is a statement given by Prahlāda Mahārāja in answer to a question raised by his father. Prahlāda Mahārāja said, "To hear or chant about Lord Vishnu, to remember Him, to serve His lotus feet, to worship Him, to offer prayers to Him, to become His servant and His friend, to sacrifice everything for His service — all these are varieties of devotional service. One who is engaged in such activities is understood to be educated to the topmost perfection."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 246

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.246

'kīrti-gana-madhye jīvera kon bada kīrti?'

'krishna-bhakta baliyā yāńhāra haya khyāti'

SYNONYMS

kīrti-gana-madhye — among glorious activities; jīvera — of the living entity; kon — which; bada — greatest; kīrti — glory; krishna-bhakta — a devotee of Lord Krishna; baliyā — as; yāńhāra — of whom; haya — there is; khyāti — the reputation.

TRANSLATION

Śrī Caitanya Mahāprabhu then asked Rāmānanda Rāya, "Out of all glorious activities, which is the most glorious?"

Rāmānanda Rāya replied, "That person who is reputed to be a devotee of Lord Krishna enjoys the utmost fame and glory."

PURPORT

The greatest reputation a living being can have is to be a devotee of Krishna and to act in Krishna consciousness. In the material world everyone is trying to be famous by accumulating a large bank balance or material opulence. There is a steady competition among karmīs attempting to advance in a wealthy society. The whole world is turning in accordance with that competitive mood. But this kind of name and fame is temporary, for it lasts only as long as the temporary material body exists. One may become famous as a brahma-jñānī, an impersonalist scholar, or one may become a materially opulent person. In either case, such reputations are inferior to the reputation of Krishna's devotee. In the Garuda Purāna it is said:

kalau bhāgavatam nāma durlabham naiva labhyate

brahma-rudra-padotkrishtam gurunā kathitam mama

"In this Age of Kali, the fame of one who is known as a great devotee is very rare. However, such a position is superior to that of the great demigods like Brahmā and Mahādeva. This is the opinion of all spiritual masters."

In the Itihāsa-samuccaya, Nārada tells Pundarīka:

janmāntara-sahasreshu yasya syād buddhir īdriśī

dāso 'ham vāsudevasya sarvāl lokān samuddharet

"After many, many births, when a person realizes that he is the eternal servant of Vāsudeva, he can deliver all the worlds."

In the Ādi Purāna, in a conversation between Krishna and Arjuna, it is said, bhaktānām anugacchanti muktayah śrutibhih saha: "The most exalted position of liberation is given by Vedic knowledge. Everyone follows in the footsteps of the devotee." Similarly, in the Brihan-nāradīya Purāna it is further stated, adyāpi ca muni-śreshthā brahmādyā api devatāh: "Until now, even the great demigods like Brahmā and Lord Śiva did not know the influence of a devotee." The Garuda Purāna similarly states:

brāhmanānām sahasrebhyah satra-yājī viśishyate

satra-yājī-sahasrebhyah sarva-vedānta-pāragah

sarva-vedānta-vit-kotyā vishnu-bhakto viśishyate

vaishnavānām sahasrebhya ekānty eko viśishyate

"It is said that out of thousands of brāhmanas, one is qualified to perform sacrifices, and out of many thousands of such qualified brāhmanas expert in sacrificial offerings, one learned brāhmana may have passed beyond all Vedic knowledge. He is considered the best among all these brāhmanas. And yet, out of thousands of such brāhmanas who have surpassed Vedic knowledge, one person may be a vishnu-bhakta, and he is most famous. Out of many thousands of such Vaishnavas, one who is completely fixed in the service of Lord Krishna is most famous. Indeed, a person who is completely devoted to the service of the Lord certainly returns home, back to Godhead."

There is also the following statement in Śrīmad-Bhāgavatam (3.13.4):

śrutasya pumsām sucira-śramasya

nanv añjasā sūribhir īdito 'rthah

tat-tad-gunānuśravanam mukunda-

pādāravindam hridayeshu yeshām

"After much hard labor, a person highly learned in Vedic literature certainly becomes very famous. However, one who is always hearing and chanting the glories of the lotus feet of Mukunda within his heart is certainly superior."

In the Nārāyana-vyūha-stava it is said:

nāham brahmāpi bhūyāsam tvad-bhakti-rahito hare

tvayi bhaktas tu kīto 'pi bhūyāsam janma-janmasu

"I do not aspire to take birth as a Brahmā if that Brahmā is not a devotee of the Lord. I shall be satisfied simply to take birth as an insect if I am given a chance to remain in the house of a devotee,"

There are many similar verses in Śrīmad-Bhāgavatam, especially 3.25.38, 4.24.29, 4.31.22, 7.9.24, and 10.14.30.

It was Lord Śiva who said, "I do not know the truth about Krishna, but a devotee of Lord Krishna knows all the truth. Out of all the devotees of Lord Krishna, Prahlāda is the greatest."

Above Prahlāda, the Pāndavas are supposedly more advanced. Above the Pāndavas are the members of the Yadu dynasty, who are even more advanced. In the Yadu dynasty, Uddhava is the furthest advanced, and above Uddhava are the damsels of Vraja-dhāma, the gopīs themselves.

In the Brihad-vāmana Purāna, Lord Brahmā tells Bhrigu:

shashti-varsha-sahasrāni mayā taptam tapah purā

nanda-gopa-vraja-strīnām pāda-renūpalabdhaye

"I underwent meditation and austerities for sixty thousand years just to understand the dust of the lotus feet of the gopīs. Still, I could not understand it. To say nothing of me, even Lord Śiva, Lord Śesha and the goddess of fortune, Lakshmī, could not understand it."

In the Ādi Purāna the Supreme Personality of Godhead Himself says:

na tathā me priyatamo brahmā rudraś ca pārthiva

na ca lakshmīr na cātmā ca yathā gopī-jano mama

"Lord Brahmā, Lord Śiva, the goddess of fortune and even My own self are not as dear to Me as the gopīs." Of all the gopīs, Śrīmatī Rādhārānī is the topmost. Rūpa Gosvāmī and Sanātana Gosvāmī are the most exalted servitors of Śrīmatī Rādhārānī and Lord Śrī Caitanya Mahāprabhu. Those who adhere to their service are known as rūpānuga devotees. The Caitanya-candrāmrita (26) gives the following statement about Śrīla Rūpa Gosvāmī:

āstām vairāgya-kotir bhavatu śama-dama-kshānti-maitry-ādi-kotis

tattvānudhyāna-kotir bhavatu bhavatu vā vaishnavī bhakti-kotih

koty-amśo 'py asya na syāt tad api guna-gano yah svatah-siddha āste

śrīmac-caitanyacandra-priya-carana-nakha-jyotir āmoda-bhājām

The qualities of one engaged in the service of Lord Śrī Caitanya Mahāprabhu — such as reputation, austerities, penances and knowledge — are not to be compared to the good qualities of others. Such is the perfection of a devotee always engaged in the service of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 247

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.247

'sampattira madhye jīvera kon sampatti gani?'

'rādhā-krishne prema yāńra, sei bada dhanī'

SYNONYMS

sampattira — riches; madhye — among; jīvera — of the living entities; kon — what; sampatti — the wealth; gani — we accept; rādhā-krishne — to Śrīmatī Rādhārānī and Krishna; prema — loving service; yāńra — whose; sei — he; bada — very great; dhanī — capitalist.

TRANSLATION

Śrī Caitanya Mahāprabhu asked, "Of the many capitalists who possess great riches, who is the topmost?"

Rāmānanda Rāya replied, "He who is richest in love for Rādhā and Krishna is the greatest capitalist."

PURPORT

Everyone in this material world is attempting to acquire riches to satisfy the senses. Actually no one cares for anything other than acquiring material possessions and maintaining them. The wealthy are generally accepted as the most important personalities in this material world, but when we compare a material man of wealth to one wealthy in devotional service to Rādhā and Krishna, the latter is found to be the greatest capitalist. According to Śrīmad-Bhāgavatam (10.39.2):

kim alabhyam bhagavati prasanne śrī-niketane

tathāpi tat-parā rājan na hi vāñchanti kiñcana

"What is difficult for the devotees of Lord Krishna, who is the shelter of the goddess of fortune? Although such devotees can obtain anything, O King, they do not desire anything."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 248

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.248

'duhkha-madhye kona duhkha haya gurutara?'

'krishna-bhakta-viraha vinā duhkha nāhi dekhi para'

SYNONYMS

duhkha-madhye — among the miserable conditions of life; kona — what; duhkha — misery; haya — is; gurutara — more painful; krishna-bhakta-viraha — separation from the devotee of Lord Krishna; vinā — besides; duhkha — unhappiness; nāhi — there is not; dekhi — I see; para — other.

TRANSLATION

Śrī Caitanya Mahāprabhu asked, "Of all kinds of distress, what is the most painful?"

Śrī Rāmānanda Rāya replied, "Apart from separation from the devotee of Krishna, I know of no unbearable unhappiness."

PURPORT

Concerning this, the Lord states in the Vedic literature:

mām anārādhya duhkhārtah kutumbāsakta-mānasah

sat-sańga-rahito martyo vriddha-sevā-paricyutah

"A person who does not worship Me, who is unduly attached to family and who does not stick to devotional service must be considered a most unhappy person. Similarly, one who does not associate with Vaishnavas, or who does not render service to his superior, is also a most unhappy person."

There is also the following statement in the Brihad-bhāgavatāmrita (1.5.44):

sva-jīvanādhikam prārthyam śrī-vishnu-jana-sańgatah

vicchedena kshanam cātra na sukhāmśam labhāmahe

"Out of all kinds of desirable things experienced in the life of a living entity, association with the devotees of the Lord is the greatest. When we are separated from a devotee even for a moment, we cannot enjoy happiness."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 249

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.249

'mukta-madhye kon jīva mukta kari' māni?'

'krishna-prema yāńra, sei mukta-śiromani'

SYNONYMS

mukta-madhye — among the liberated; kon — what; jīva — living entity; mukta — liberated; kari' — considering as; māni — We accept; krishna-prema — one who loves Krishna; yāńra — of whom; sei — such a person; mukta-śiromani — the topmost of all liberated souls.

TRANSLATION

Śrī Caitanya Mahāprabhu then inquired, "Out of all liberated persons, who should be accepted as the greatest?"

Rāmānanda Rāya replied, "He who has love for Krishna has attained the topmost liberation."

PURPORT

In Śrīmad-Bhāgavatam (6.14.5), it is said:

muktānām api siddhānām nārāyana-parāyanah

su-durlabhah praśāntātmā kotishv api mahā-mune

"O great sage, of the many millions of liberated persons and of the millions who have attained perfection, he who is a devotee of Lord Nārāyana is very, very rare. Indeed, he is the most perfect and peaceful person."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 25

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.25

dekhiyā brāhmana-ganera haila camatkāra

vaidika brāhmana saba karena vicāra

SYNONYMS

dekhiyā — seeing this; brāhmana-ganera — of the ritualistic brāhmanas; haila — there was; camatkāra — wonder; vaidika — followers of Vedic ritualistic ceremonies; brāhmana — the brāhmanas; saba — all; karena — did; vicāra — consideration.

TRANSLATION

When the stereotyped, ritualistic brāhmanas who were following the Vedic principles saw this ecstatic manifestation of love, they were struck with wonder. All these brāhmanas began to reflect as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 250

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.250

'gāna-madhye kona gāna — jīvera nija dharma?'

'rādhā-krishnera prema-keli' — yei gītera marma

SYNONYMS

gāna-madhye — among songs; kona gāna — which song; jīvera — of the living entity; nija — his own; dharma — religion; rādhā-krishnera prema-keli — the loving affairs of Rādhā and Krishna; yei — which; gītera — of the song; marma — purport.

TRANSLATION

Śrī Caitanya Mahāprabhu next asked Rāmānanda Rāya, "Among many songs, which song is to be considered the actual religion of the living entity?"

Rāmānanda Rāya replied, "That song describing the loving affairs of Śrī Rādhā and Krishna is superior to all other songs."

PURPORT

As stated in Śrīmad-Bhāgavatam (10.33.36):

anugrahāya bhaktānām mānusham deham āsthitah

bhajate tādriśīh krīdā yāh śrutvā tat-paro bhavet

"Lord Krishna descends apparently as a human being, and He exhibits His transcendental pastimes in Vrindāvana so that the conditioned soul may be attracted to hearing His transcendental activities." Nondevotees are strictly prohibited from participating in songs celebrating the loving affairs of Rādhā and Krishna. Unless one is a devotee, it is very dangerous to hear the songs about the pastimes of Rādhā and Krishna that were written by Jayadeva Gosvāmī, Candīdāsa and other exalted devotees. Lord Śiva drank an ocean of poison, but one should not imitate this. One must first become a pure devotee of Lord Krishna. Only then can one enjoy hearing the songs of Jayadeva and relish transcendental bliss. If one simply imitates the activities of Lord Śiva and drinks poison, one will certainly meet with death.

The talks between Lord Śrī Caitanya Mahāprabhu and Rāmānanda Rāya are meant for advanced devotees only. Those who are on the mundane platform and who study these talks in order to put forward some thesis for a Ph.D. will not be able to understand them. Instead, these conversations will have a poisonous effect.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 251

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.251

'śreyo-madhye kona śreyah jīvera haya sāra?'

'krishna-bhakta-sańga vinā śreyah nāhi āra'

SYNONYMS

śreyah-madhye — among beneficial activities; kona — which; śreyah — beneficial function; jīvera — of the living entity; haya — is; sāra — the essence; krishna-bhakta-sańga — for associating with the devotees of Lord Krishna; vinā — except; śreyah — beneficial activity; nāhi — there is not; āra — another.

TRANSLATION

Then Śrī Caitanya Mahāprabhu asked, "Out of all auspicious and beneficial activities, which is best for the living entity?"

Rāmānanda Rāya replied, "The only auspicious activity is association with the devotees of Krishna."

PURPORT

According to Śrīmad-Bhāgavatam (11.2.30):

ata ātyantikam kshemam pricchāmo bhavato 'naghāh

samsāre 'smin kshanārdho 'pi sat-sańgah śevadhir nrinām

"We are asking you to tell us what is the most perfect welfare activity. I think that in this material world, association with devotees — even if it be for a moment — is the greatest treasure house for mankind."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 252

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.252

'kāńhāra smarana jīva karibe anukshana?'

'krishna'-nāma-guna-līlā — pradhāna smarana'

SYNONYMS

kāńhāra — of whom; smarana — remembering; jīva — the living entity; karibe — should do; anukshana — constantly; krishna-nāma — the holy name of Lord Krishna; guna-līlā — His qualities and pastimes; pradhāna smarana — most important remembrance.

TRANSLATION

Śrī Caitanya Mahāprabhu asked, "What should all living entities constantly remember?"

Rāmānanda Rāya replied, "The chief objects of remembrance are always the Lord's holy name, qualities and pastimes."

PURPORT

Śrīmad-Bhāgavatam (2.2.36) states:

tasmāt sarvātmanā rājan harih sarvatra sarvadā

śrotavyah kīrtitavyaś ca smartavyo bhagavān nrinām

Śukadeva Gosvāmī concludes, "The business of the living entity is to always remember the Supreme Personality of Godhead in every circumstance. The Lord should be heard about, glorified and remembered by all human beings."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 253

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.253

'dhyeya-madhye jīvera kartavya kon dhyāna?'

'rādhā-krishna-padāmbuja-dhyāna — pradhāna'

SYNONYMS

dhyeya-madhye — out of all types of meditation; jīvera — of the living entity; kartavya — the duty; kon — what; dhyāna — meditation; rādhā-krishna-pada-ambuja — on the lotus feet of Rādhā and Krishna; dhyāna — meditation; pradhāna — is the chief.

TRANSLATION

Śrī Caitanya Mahāprabhu further inquired, "Out of many types of meditation, which is required for all living entities?"

Śrīla Rāmānanda Rāya replied, "The chief duty of every living entity is to meditate upon the lotus feet of Rādhā and Krishna."

PURPORT

Śrīmad-Bhāgavatam (1.2.14) states:

tasmād ekena manasā bhagavān sātvatām patih

śrotavyah kīrtitavyaś ca dhyeyah pūjyaś ca nityadā

Sūta Gosvāmī replied to the sages headed by Śaunaka, "Everyone should very attentively listen to the pastimes of the Supreme Personality of Godhead. One should glorify His activities and meditate upon Him regularly."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 254

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.254

'sarva tyaji' jīvera kartavya kāhāń vāsa?'

'vraja-bhūmi vrindāvana yāhāń līlā-rāsa'

SYNONYMS

sarva — everything; tyaji' — giving up; jīvera — of the living entity; kartavya — to be done; kāhāń — where; vāsa — residence; vraja-bhūmi — the land known as Vrajabhūmi; vrindāvana — the holy place named Vrindāvana; yāhāń — where; līlā-rāsa — Lord Krishna performed His rāsa dance.

TRANSLATION

Śrī Caitanya Mahāprabhu asked, "Where should the living entity live, abandoning all other places?"

Rāmānanda Rāya replied, "He should live in the holy place known as Vrindāvana or Vrajabhūmi, where the Lord performed His rāsa dance."

PURPORT

According to Śrīmad-Bhāgavatam (10.47.61):

āsām aho carana-renu-jushām aham syām

vrindāvane kim api gulma-lataushadhīnām

yā dustyajam sva-janam ārya-patham ca hitvā

bhejur mukunda-padavīm śrutibhir vimrigyām

Uddhava said, "Let me become one of Vrindāvana's herbs and plants that are trampled by the gopīs, who gave up all connections with family and friends and decided to worship the lotus feet of Mukunda. Those lotus feet are sought by all great saintly persons expert in the study of Vedic literature."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 255

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.255

'śravana-madhye jīvera kon śreshtha śravana?'

'rādhā-krishna-prema-keli karna-rasāyana'

SYNONYMS

śravana-madhye — out of all topics for hearing; jīvera — of the living entity; kon — what; śreshtha — most important; śravana — topic of hearing; rādhā-krishna-prema-keli — the loving affairs between Rādhā and Krishna; karna-rasa-ayana — most pleasing to the ear.

TRANSLATION

Śrī Caitanya Mahāprabhu asked, "Out of all topics people listen to, which is best for all living entities?"

Rāmānanda Rāya replied, "Hearing about the loving affairs between Rādhā and Krishna is most pleasing to the ear."

PURPORT

According to Śrīmad-Bhāgavatam (10.33.39):

vikrīditam vraja-vadhūbhir idam ca vishnoh

śraddhānvito 'nuśrinuyād atha varnayed yah

bhaktim parām bhagavati pratilabhya kāmam

hrid-rogam āśv apahinoty acirena dhīrah

"He who faithfully hears about the dealings between Lord Krishna and the gopīs in the rāsa dance and he who describes these activities attain to the perfectional stage of devotional service and simultaneously lose material, lusty desires."

A liberated person who hears about the loving affairs of Rādhā and Krishna is not inclined to have lusty desires. One mundane rogue once said that when the Vaishnavas chant the name "Rādhā, Rādhā," he simply remembers a barber's wife named Rādhā. This is a practical example. Unless one is liberated, he should not try to hear about the loving affairs between Rādhā and Krishna. If one is not liberated and listens to a relation of the rāsa dance, he may remember his own mundane activities and illicit connections with some woman whose name may also be Rādhā. In the conditioned stage one should not even try to remember such things. By practicing the regulative principles, one should rise to the platform of spontaneous attraction for Krishna. Then and only then should one hear about rādhā-krishna-līlā. Although these affairs may be very pleasing both to conditioned and to liberated souls, the conditioned soul should not try to hear them. The talks between Rāmānanda Rāya and Śrī Caitanya Mahāprabhu are conducted on the platform of liberation.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 256

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.256

'upāsyera madhye kon upāsya pradhāna?'

'śreshtha upāsya — yugala 'rādhā-krishna' nāma'

SYNONYMS

upāsyera — objects of worship; madhye — among; kon — which; upāsya — worshipable object; pradhāna — the chief; śreshtha — the chief; upāsya — worshipable object; yugala — the couple; rādhā-krishna nāma — the holy name of Rādhā-Krishna, or Hare Krishna.

TRANSLATION

Śrī Caitanya Mahāprabhu asked, "Among all worshipable objects, which is the chief?"

Rāmānanda Rāya replied, "The chief worshipable object is the holy name of Rādhā and Krishna, the Hare Krishna mantra."

PURPORT

According to Śrīmad-Bhāgavatam (6.3.22):

etāvān eva loke 'smin pumsām dharmah parah smritah

bhakti-yogo bhagavati tan-nāma-grahanādibhih

"In this material world the living entity's only business is to accept the path of bhakti-yoga and chant the holy name of the Lord."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 257

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.257

'mukti, bhukti vāñche yei, kāhāń duńhāra gati?'

'sthāvara-deha, deva-deha yaiche avasthiti'

SYNONYMS

mukti — liberation; bhukti — sense enjoyment; vāñche — desires; yei — one who; kāhāń — where; duńhāra — of both of them; gati — the destination; sthāvara-deha — the body of a tree; deva-deha — the body of a demigod; yaiche — just as; avasthiti — situated.

TRANSLATION

"And what is the destination of those who desire liberation and those who desire sense gratification?" Śrī Caitanya Mahāprabhu asked.

Rāmānanda Rāya replied, "Those who attempt to merge into the existence of the Supreme Lord will have to accept bodies like those of trees. And those who are overly inclined toward sense gratification will attain the bodies of demigods."

PURPORT

Those who desire liberation by merging into the existence of God do not desire sense gratification within the material world. On the other hand, they have no information about serving the lotus feet of the Lord. Consequently, they are doomed to stand like trees for many thousands of years. Although trees are living entities, they are nonmoving. The liberated soul who merges into the existence of the Lord is no better than the trees. Trees also stand in the Lord's existence because material energy and the Lord's energy are the same. Similarly, the Brahman effulgence is also the energy of the Supreme Lord. It is the same whether one remains in the Brahman effulgence or in the material energy because in neither is there spiritual activity. Better situated are those who desire sense gratification and promotion to the heavenly planets. Such people want to enjoy themselves like denizens of heaven in the gardens of paradise. They at least retain their individuality in order to enjoy life. But the impersonalists, who try to lose their individuality, also lose both material and spiritual pleasure. The last destination of the Buddhist philosophers is to become just like a stone, which is immovable and has neither material nor spiritual activity. As far as the hard-working karmīs are concerned, Śrīmad-Bhāgavatam states (11.10.23):

ishtveha devatā yajñaih svar-lokam yāti yājñikah

bhuñjīta deva-vat tatra bhogān divyān nijārjitān

"After performing various sacrificial rituals for elevation to the heavenly planets, the karmīs go there and enjoy themselves with the demigods to the extent that they have obtained the results of pious activities."

In the Bhagavad-gītā (9.20-21) Lord Krishna states:

trai-vidyā mām soma-pāh pūta-pāpā

yajñair ishtvā svar-gatim prārthayante

te punyam āsādya surendra-lokam

aśnanti divyān divi deva-bhogān

te tam bhuktvā svarga-lokam viśālam

kshīne punye martya-lokam viśanti

evam trayī-dharmam anuprapannā

gatāgatam kāma-kāmā labhante

"Those who study the Vedas and drink soma juice, seeking the heavenly planets, worship Me indirectly. Purified of sinful reactions, they take birth on the pious, heavenly planet of Indra, where they enjoy godly delights. When they have thus enjoyed vast heavenly sense pleasure and the results of their pious activities are exhausted, they return to this mortal planet again. Thus those who seek sense enjoyment by adhering to the principles of the three Vedas achieve only repeated birth and death.."

Therefore after finishing the results of pious activities, the karmīs return to this planet in the form of rain, and they begin their life as grass and plants in the evolutionary process.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 258

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.258

arasa-jña kāka cūshe jñāna-nimba-phale

rasa-jña kokila khāya premāmra-mukule

SYNONYMS

arasa-jña — those who are without mellows; kāka — the crows; cūshe — suck; jñāna — of knowledge; nimba-phale — on the bitter nimba fruit; rasa-jña — those who enjoy transcendental mellows; kokila — the cuckoos; khāya — eat; prema-āmra-mukule — the buds of the mango of love of Godhead.

TRANSLATION

Rāmānanda Rāya continued, "Those who are devoid of all transcendental mellows are like the crows that suck the juice from the bitter fruits of the nimba tree of knowledge, whereas those who enjoy mellows are like the cuckoos who eat the buds of the mango tree of love of Godhead."

PURPORT

The speculative process of empiric philosophy is as bitter as the fruit of the nimba tree. Tasting this fruit is the business of crows. In other words, the philosophical process of realizing the Absolute Truth is a process taken up by crowlike men. But the cuckoolike devotees have very sweet voices with which to chant the holy name of the Lord and taste the sweet fruit of the mango tree of love of Godhead. Such devotees relish sweet mellows with the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 259

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.259

abhāgiyā jñānī āsvādaye śushka jñāna

krishna-premāmrita pāna kare bhāgyavān

SYNONYMS

abhāgiyā — unfortunate; jñānī — the philosophical speculators; āsvādaye — taste; śushka — dry; jñāna — empiric knowledge; krishna-prema-amrita — the nectar of love of Krishna; pāna — drinking; kare — do; bhāgyavān — the fortunate.

TRANSLATION

Rāmānanda Rāya concluded, "The unfortunate empiric philosophers taste the dry process of philosophical knowledge, whereas the devotees regularly drink the nectar of love of Krishna. Therefore they are the most fortunate of all."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 26

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.26

ei ta' sannyāsīra teja dekhi brahma-sama

śūdre ālińgiyā kene karena krandana

SYNONYMS

ei ta' — this indeed; sannyāsīra — of the sannyāsī, Śrī Caitanya Mahāprabhu; teja — bodily effulgence; dekhi — we see; brahma-sama — exactly like Brahman; śūdre — a śūdra, or worker; ālińgiyā — embracing; kene — why; karena — does; krandana — crying.

TRANSLATION

The brāhmanas thought, "We can see that this sannyāsī has a luster like the effulgence of Brahman, but how is it He is crying upon embracing a śūdra, a member of the fourth caste in the social order?"


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 260

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.260

ei-mata dui jana krishna-kathā-rase

nritya-gīta-rodane haila rātri-śeshe

SYNONYMS

ei-mata — in this way; dui jana — both of them (Lord Caitanya and Rāmānanda Rāya); krishna-kathā-rase — in the mellows of discussing topics about Krishna; nritya-gīta — in dancing and chanting; rodane — in crying; haila — there was; rātri-śeshe — the end of the night.

TRANSLATION

In this way Caitanya Mahāprabhu and Rāmānanda Rāya passed the whole night relishing the mellows of krishna-kathā, topics about Krishna. While they were chanting, dancing and crying, the night ended.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 261

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.261

dońhe nija-nija-kārye calilā vihāne

sandhyā-kāle rāya āsi' mililā āra dine

SYNONYMS

dońhe — both of them; nija-nija-kārye — in their respective duties; calilā — departed; vihāne — in the morning; sandhyā-kāle — in the evening; rāya — Rāmānanda Rāya; āsi' — coming again; mililā — met; āra — next; dine — on the day.

TRANSLATION

The next morning they both departed to perform their respective duties, but in the evening Rāmānanda Rāya returned to meet the Lord again.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 262

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.262

ishta-goshthī krishna-kathā kahi' kata-kshana

prabhu-pada dhari' rāya kare nivedana

SYNONYMS

ishta-goshthī — spiritual discussion; krishna-kathā — topics of Krishna; kahi' — talking; kata-kshana — for some time; prabhu-pada — the lotus feet of the Lord; dhari' — catching; rāya — Rāmānanda Rāya; kare — makes; nivedana — submission.

TRANSLATION

That evening, after discussing the topics of Krishna for some time, Rāmānanda Rāya caught hold of the lotus feet of the Lord and spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 263

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.263

'krishna-tattva', 'rādhā-tattva', 'prema-tattva-sāra'

'rasa-tattva' 'līlā-tattva' vividha prakāra

SYNONYMS

krishna-tattva — the truth about Krishna; rādhā-tattva — the truth about Rādhā; prema-tattva-sāra — the essence of Their loving affairs; rasa-tattva — the truth about transcendental mellows; līlā-tattva — the truth about the pastimes of the Lord; vividha prakāra — of different varieties.

TRANSLATION

"There is a variety of transcendental truths — the truth about Krishna, the truth about Rādhārānī, the truth about Their loving affairs, the truth about transcendental humors, and the truth about the Lord's pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 264

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.264

eta tattva mora citte kaile prakāśana

brahmāke veda yena padāila nārāyana

SYNONYMS

eta tattva — all these varieties of truth; mora citte — in my heart; kaile — you did; prakāśana — manifesting; brahmāke — unto Lord Brahmā; veda — the Vedic knowledge; yena — as; padāila — taught; nārāyana — the Supreme Lord.

TRANSLATION

"You have manifested all these transcendental truths in my heart. This is exactly the way Nārāyana educated Lord Brahmā."

PURPORT

The heart of Brahmā was enlightened by the Supreme Personality of Godhead. This is Vedic information given in the Śvetāśvatara Upanishad (6.18):

yo brahmānam vidadhāti pūrvam

yo vai vedāmś ca prahinoti tasmai

tam ha devam ātma-buddhi-prakāśam

mumukshur vai śaranam aham prapadye

"Because I desire liberation, let me surrender unto the Supreme Personality of Godhead, who first enlightened Lord Brahmā in Vedic knowledge through Lord Brahmā's heart. The Lord is the original source of all enlightenment and spiritual advancement." In this connection one may also refer to Śrīmad-Bhāgavatam 2.9.30-35, 11.14.3, 12.4.40 and 12.13.19.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 265

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.265

antaryāmī īśvarera ei rīti haye

bāhire nā kahe, vastu prakāśe hridaye

SYNONYMS

antaryāmī — the Supersoul; īśvarera — of the Personality of Godhead; ei — this; rīti — the system; haye — is; bāhire — externally; nā kahe — does not speak; vastu — the facts; prakāśe — manifests; hridaye — within the heart.

TRANSLATION

Rāmānanda Rāya continued, "The Supersoul within everyone's heart speaks not externally but from within. He instructs the devotees in all respects, and that is His way of instruction."

PURPORT

Here Śrī Rāmānanda Rāya admits that Śrī Caitanya Mahāprabhu is the Supersoul. It is the Supersoul that inspires the devotee; therefore He is the original source of the Gāyatrī mantra, which states, om bhūr bhuvah svah tat savitur varenyam bhargo devasya dhīmahi dhiyo yo nah pracodayāt. Savitā is the original source of all intelligence. That Savitā is Lord Caitanya Mahāprabhu. This is confirmed in Śrīmad-Bhāgavatam (2.4.22):

pracoditā yena purā sarasvatī

vitanvatājasya satīm smritim hridi

sva-lakshanā prādurabhūt kilāsyatah

sa me rishīnām rishabhah prasīdatām

"May the Lord, who in the beginning of the creation amplified the potent knowledge of Brahmā from within his heart and inspired him with full knowledge of creation and His own self, and who appeared to be generated from the mouth of Brahmā, be pleased with me." This was spoken by Śukadeva Gosvāmī when he invoked the blessing of the Supreme Personality of Godhead before delivering Śrīmad-Bhāgavatam to Mahārāja Parīkshit.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 266

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.266

janmādy asya yato 'nvayād itarataś cārtheshv abhijñah sva-rāt

tene brahma hridā ya ādi-kavaye muhyanti yat sūrayah

tejo-vāri-mridām yathā vinimayo yatra tri-sargo 'mrishā

dhāmnā svena sadā nirasta-kuhakam satyam param dhīmahi

SYNONYMS

janma-ādi — creation, maintenance and dissolution; asya — of this (the universe); yatah — from whom; anvayāt — directly from the spiritual connection; itaratah — indirectly from the lack of material contact; ca — also; artheshu — in all affairs; abhijñah — perfectly cognizant; sva-rāt — independent; tene — imparted; brahma — the Absolute Truth; hridā — through the heart; yah — who; ādi-kavaye — unto Lord Brahmā; muhyanti — are bewildered; yat — in whom; sūrayah — great personalities like Lord Brahmā and other demigods or great brāhmanas; tejah-vāri-mridām — of fire, water and earth; yathā — as; vinimayah — the exchange; yatra — in whom; tri-sargah — the material creation of three modes; amrishā — factual; dhāmnā — with the abode; svena — His own personal; sadā — always; nirasta-kuhakam — devoid of all illusion; satyam — the truth; param — absolute; dhīmahi — let us meditate upon.

TRANSLATION

"'O my Lord, Śrī Krishna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Śrī Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmājī, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Śrī Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.'"

PURPORT

This is the opening invocation of Śrīmad-Bhāgavatam (1.1.1).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 267

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.267

eka samśaya mora āchaye hridaye

kripā kari' kaha more tāhāra niścaye

SYNONYMS

eka samśaya — one doubt; mora — my; āchaye — there is; hridaye — in the heart; kripā kari' — being merciful; kaha — please say; more — unto me; tāhāra — of that; niścaye — the ascertainment.

TRANSLATION

Rāmānanda Rāya then said that he had but one doubt within his heart, and he petitioned the Lord, "Please be merciful upon me and just remove my doubt."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 268

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.268

pahile dekhiluń tomāra sannyāsi-svarūpa

ebe tomā dekhi muñi śyāma-gopa-rūpa

SYNONYMS

pahile — in the beginning; dekhiluń — I saw; tomāra — Your; sannyāsi-svarūpa — form as a person in the renounced order; ebe — now; tomā — You; dekhi — see; muñi — I; śyāma-gopa-rūpa — form as Śyāmasundara, the cowherd boy.

TRANSLATION

Rāmānanda Rāya then told Lord Śrī Caitanya Mahāprabhu, "At first I saw You appear like a sannyāsī, but now I am seeing You as Śyāmasundara, the cowherd boy.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 269

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.269

tomāra sammukhe dekhi kāñcana-pañcālikā

tāńra gaura-kāntye tomāra sarva ańga dhākā

SYNONYMS

tomāra — of You; sammukhe — in front; dekhi — I see; kāñcana-pañcālikā — a doll made of gold; tāńra — of it; gaura-kāntye — by a golden complexion; tomāra — Your; sarva — all; ańga — body; dhākā — covering.

TRANSLATION

"I now see You appearing like a golden doll, and Your entire body appears covered by a golden luster.

PURPORT

Śyāmasundara is blackish, but here Rāmānanda Rāya says that he saw Śrī Caitanya Mahāprabhu appear golden. The lustrous body of Śrī Caitanya Mahāprabhu was covered by the bodily complexion of Śrīmatī Rādhārānī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 27

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.27

ei mahārāja — mahā-pandita, gambhīra

sannyāsīra sparśe matta ha-ilā asthira

SYNONYMS

ei mahārāja — this Rāmānanda Rāya, who is the Governor; mahā-pandita — a very learned person; gambhīra — grave; sannyāsīra sparśe — by touching a sannyāsī; matta — mad; ha-ilā — became; asthira — restless.

TRANSLATION

They thought, "This Rāmānanda Rāya is the Governor of Madras, a highly learned and grave person, a mahā-pandita, but upon touching this sannyāsī he has become restless like a madman."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 270

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.270

tāhāte prakata dekhoń sa-vamśī vadana

nānā bhāve cañcala tāhe kamala-nayana

SYNONYMS

tāhāte — in that; prakata — manifested; dekhoń — I see; sa-vamśī — with the flute; vadana — the face; nānā bhāve — in various modes; cañcala — restless; tāhe — in that; kamala-nayana — the lotus eyes.

TRANSLATION

"I see that You are holding a flute to Your mouth, and Your lotus eyes are moving very restlessly due to various ecstasies.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 271

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.271

ei-mata tomā dekhi' haya camatkāra

akapate kaha, prabhu, kārana ihāra

SYNONYMS

ei-mata — in this way; tomā — You; dekhi' — seeing; haya — there is; camatkāra — wonder; akapate — without duplicity; kaha — please tell; prabhu — my Lord; kārana — the cause; ihāra — of this.

TRANSLATION

"I actually see You in this way, and this is very wonderful. My Lord, please tell me without duplicity what is causing this."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 272

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.272

prabhu kahe, — krishne tomāra gādha-prema haya

premāra svabhāva ei jāniha niścaya

SYNONYMS

prabhu kahe — the Lord replied; krishne — unto Krishna; tomāra — your; gādha-prema — deep love; haya — there is; premāra — of such transcendental love; svabhāva — the nature; ei — this; jāniha — please know; niścaya — certainly.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu replied, "You have a deep love for Krishna, and one who has such deep ecstatic love for the Lord naturally sees things in such a way. Please take this from Me to be certain.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 273

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.273

mahā-bhāgavata dekhe sthāvara-jańgama

tāhāń tāhāń haya tāńra śrī-krishna-sphurana

SYNONYMS

mahā-bhāgavata — a first-class advanced devotee; dekhe — sees; sthāvara-jańgama — the movable and inert; tāhāń tāhāń — here and there; haya — is; tāńra — his; śrī-krishna-sphurana — manifestation of Lord Krishna.

TRANSLATION

"A devotee advanced on the spiritual platform sees everything movable and inert as the Supreme Lord. For him, everything he sees here and there is but a manifestation of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 274

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.274

sthāvara-jańgama dekhe, nā dekhe tāra mūrti

sarvatra haya nija ishta-deva-sphūrti

SYNONYMS

sthāvara-jańgama — movable and inert; dekhe — he sees; nā — not; dekhe — sees; tāra — its; mūrti — form; sarvatra — everywhere; haya — there is; nija — his own; ishta-deva — worshipable Lord; sphūrti — manifestation.

TRANSLATION

"The mahā-bhāgavata, the advanced devotee, certainly sees everything mobile and immobile, but he does not exactly see their forms. Rather, everywhere he immediately sees manifest the form of the Supreme Lord."

PURPORT

Due to his deep ecstatic love for Krishna, the mahā-bhāgavata sees Krishna everywhere and nothing else. This is confirmed in the Brahma-samhitā (5.38): premāñjana-cchurita-bhakti-vilocanena santah sadaiva hridayeshu vilokayanti.

As soon as a devotee sees something — be it movable or inert — he immediately remembers Krishna. An advanced devotee is advanced in knowledge. This knowledge is very natural to a devotee, for he has already read in the Bhagavad-gītā how to awaken Krishna consciousness. According to Lord Krishna in the Bhagavad-gītā (7.8):

raso 'ham apsu kaunteya prabhāsmi śaśi-sūryayoh

pranavah sarva-vedeshu śabdah khe paurusham nrishu

"O son of Kuntī [Arjuna], I am the taste of water, the light of the sun and the moon, the syllable om in the Vedic mantras; I am the sound in ether and ability in man."

Thus when a devotee drinks water or any other liquid, he immediately remembers Krishna. For a devotee there is no difficulty in awakening Krishna consciousness twenty-four hours a day. Caitanya Mahāprabhu therefore says here:

sthāvara jańgama dekhe nā dekhe tāra mūrti

sarvatra haya nija ishta-deva-sphūrti

A saintly person, an advanced devotee, sees Krishna twenty-four hours a day and nothing else. As far as movable and inert things are concerned, a devotee sees them all as transformations of Krishna's energy. As Lord Krishna states in the Bhagavad-gītā (7.4):

bhūmir āpo 'nalo vāyuh kham mano buddhir eva ca

ahańkāra itīyam me bhinnā prakritir ashtadhā

"Earth, water, fire, air, ether, mind, intelligence and false ego — all together these eight constitute My separated material energies."

Actually nothing is separate from Krishna. When a devotee sees a tree, he knows that the tree is a combination of two energies — material and spiritual. The inferior energy, which is material, forms the body of the tree; however, within the tree is the living entity, the spiritual spark, which is part and parcel of Krishna. This is the superior energy of Krishna within this world. Whatever living thing we see is simply a combination of these two energies. When an advanced devotee thinks of these energies, he immediately understands that they are manifestations of the Supreme Lord. As soon as we see the sun rise in the morning, we arise and set about doing our morning duties. Similarly, as soon as a devotee sees the energy of the Lord, he immediately remembers Lord Śrī Krishna. This is explained in this verse: sarvatra haya nija ishta-deva-sphūrti.

A devotee who has purified his existence through devotional service sees only Krishna in every step of life. This is also explained in the next verse, which is a quotation from Śrīmad-Bhāgavatam (11.2.45).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 275

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.275

sarva-bhūteshu yah paśyed

bhagavad-bhāvam ātmanah

bhūtāni bhagavaty ātmany

esha bhāgavatottamah

SYNONYMS

sarva-bhūteshu — in all objects (in matter, spirit and combinations of matter and spirit); yah — anyone who; paśyet — sees; bhagavat-bhāvam — the ability to be engaged in the service of the Lord; ātmanah — of the supreme spirit soul or the Transcendence beyond the material conception of life; bhūtāni — all beings; bhagavati — in the Supreme Personality of Godhead; ātmani — the basic principle of all existence; eshah — this; bhāgavata-uttamah — a person advanced in devotional service.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "'A person advanced in devotional service sees within everything the soul of souls, the Supreme Personality of Godhead, Śrī Krishna. Consequently he always sees the form of the Supreme Personality of Godhead as the cause of all causes and understands that all things are situated in Him.'


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 276

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.276

vana-latās tarava ātmani vishnum

vyañjayantya iva pushpa-phalādhyāh

pranata-bhāra-vitapā madhu-dhārāh

prema-hrishta-tanavo vavrishuh sma

SYNONYMS

vana-latāh — the herbs and plants; taravah — the trees; ātmani — in the Supreme Soul; vishnum — the Supreme Personality of Godhead; vyañjayantyah — manifesting; iva — like; pushpa-phala-ādhyāh — filled with luxuriant fruits and flowers; pranata-bhāra — bowed down because of loads; vitapāh — the trees; madhu-dhārāh — showers of honey; prema-hrishta — inspired by love of Godhead; tanavah — whose bodies; vavrishuh — constantly rained; sma — certainly.

TRANSLATION

"'The plants, creepers and trees were full of fruits and flowers due to ecstatic love of Krishna. Indeed, being so full, they were bowing down. They were inspired by such deep love for Krishna that they were constantly pouring showers of honey. In this way the gopīs saw all the forests of Vrindāvana.'"

PURPORT

This verse (Bhāg. 10.35.9) is one of the songs the gopīs sang during Krishna's absence. In Krishna's absence the gopīs were always absorbed in thought of Him. Similarly, the mahā-bhāgavata, the advanced devotee, sees everything as potentially serving the Lord. Śrīla Rūpa Gosvāmī states:

prāpañcikatayā buddhyā hari-sambandhi-vastunah

mumukshubhih parityāgo vairāgyam phalgu kathyate

(Bhakti-rasāmrita-sindhu 1.2.126)

The advanced devotee does not see anything as unconnected with Krishna. Unlike the Māyāvādī philosophers, a devotee does not see the material world as false, because he knows that everything in the material world is connected to Krishna. A devotee knows how to utilize everything in the service of the Lord, and this is characteristic of the mahā-bhāgavata. The gopīs saw the plants, creepers and forest trees loaded with fruits and flowers and ready to serve Krishna. In this way they immediately remembered their worshipable Lord Śrī Krishna. They did not simply see plants, creepers and trees the way a mundaner sees them.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 277

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.277

rādhā-krishne tomāra mahā-prema haya

yāhāń tāhāń rādhā-krishna tomāre sphuraya

SYNONYMS

rādhā-krishne — unto Rādhā and Krishna; tomāra — your; mahā-prema — great love; haya — there is; yāhāń tāhāń — anywhere and everywhere; rādhā-krishna — Lord Krishna and Śrīmatī Rādhārānī; tomāre — unto you; sphuraya — appear.

TRANSLATION

Lord Caitanya Mahāprabhu continued, "My dear Rāya, you are an advanced devotee and are always filled with ecstatic love for Rādhā and Krishna. Therefore whatever you see — anywhere and everywhere — simply awakens your Krishna consciousness."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 278

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.278

rāya kahe, — prabhu tumi chāda bhāri-bhūri

mora āge nija-rūpa nā kariha curi

SYNONYMS

rāya kahe — Rāmānanda Rāya replied; prabhu — my Lord; tumi — You; chāda — give up; bhāri-bhūri — these grave talks; mora — of me; āge — in front; nija-rūpa — Your real form; nā — not; kariha — do; curi — stealing.

TRANSLATION

Rāmānanda Rāya replied, "My dear Lord, please give up all these serious talks. Please do not conceal Your real form from me."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 279

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.279

rādhikāra bhāva-kānti kari' ańgīkāra

nija-rasa āsvādite kariyācha avatāra

SYNONYMS

rādhikāra — of Śrīmatī Rādhārānī; bhāva-kānti — ecstatic love and luster; kari' — making; ańgīkāra — acceptance; nija-rasa — Your own transcendental mellow; āsvādite — to taste; kariyācha — You have made; avatāra — incarnation.

TRANSLATION

Rāmānanda Rāya continued, "My dear Lord, I can understand that You have assumed the ecstasy and bodily complexion of Śrīmatī Rādhārānī. By accepting this, You are tasting Your own personal transcendental humor and have therefore appeared as Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 28

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.28

ei-mata vipra-gana bhāve mane mana

vijātīya loka dekhi, prabhu kaila samvarana

SYNONYMS

ei-mata — in this way; vipra-gana — all the brāhmanas; bhāve — think; mane mana — within their minds; vijātīya loka — outside people; dekhi — seeing; prabhu — Lord Caitanya Mahāprabhu; kaila — did; samvarana — restraining.

TRANSLATION

While the brāhmanas were thinking in this way about the activities of Śrī Caitanya Mahāprabhu and Rāmānanda Rāya, Śrī Caitanya Mahāprabhu saw those outsiders and restrained His transcendental emotions.

PURPORT

Rāmānanda Rāya was intimately related to Śrī Caitanya Mahāprabhu; therefore he can be accepted as a sajātīya, a person within the intimate circle of the Lord. The brāhmanas, however, were followers of the Vedic rituals and were not able to have an intimate connection with Śrī Caitanya Mahāprabhu. Consequently they are called vijātīya-loka. In other words, they were not pure devotees. One may be a highly learned brāhmana, but if he is not a pure devotee he is a vijātīya, an outcaste, one outside devotional service — in other words, a nondevotee. Although Śrī Caitanya Mahāprabhu and Rāmānanda Rāya were embracing in ecstasy, the Lord restrained His transcendental emotions upon seeing the outsider brāhmanas.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 280

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.280

nija-gūdha-kārya tomāra — prema āsvādana

ānushańge prema-maya kaile tribhuvana

SYNONYMS

nija-gūdha-kārya — own confidential business; tomāra — Your; prema — transcendental love; āsvādana — tasting; ānushańge — simultaneously; prema-maya — transformed into love of God; kaile — You have made; tri-bhuvana — all the world.

TRANSLATION

"My dear Lord, You have descended in this incarnation of Lord Caitanya for Your own personal reasons. You have come to taste Your own spiritual bliss, and at the same time You are transforming the whole world by spreading the ecstasy of love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 281

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.281

āpane āile more karite uddhāra

ebe kapata kara, — tomāra kona vyavahāra

SYNONYMS

āpane — personally; āile — You have come; more — unto me; karite — to make; uddhāra — deliverance; ebe — now; kapata — duplicity; kara — You do; tomāra — Your; kona — what; vyavahāra — behavior.

TRANSLATION

"My dear Lord, by Your causeless mercy You have appeared before me to grant me liberation. Now You are playing in a duplicitous way. What is the reason for this behavior?"


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 282

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.282

tabe hāsi' tāńre prabhu dekhāila svarūpa

'rasa-rāja', 'mahābhāva' — dui eka rūpa

SYNONYMS

tabe — therefore; hāsi' — smiling; tāńre — unto him (Rāmānanda Rāya); prabhu — the Lord; dekhāila — showed; svarūpa — His personal form; rasa-rāja — the king of all transcendental humors; mahā-bhāva — the condition of ecstatic love; dui — two; eka — one; rūpa — form.

TRANSLATION

Lord Śrī Krishna is the reservoir of all pleasure, and Śrīmatī Rādhārānī is the personification of ecstatic love of Godhead. These two forms had combined as one in Śrī Caitanya Mahāprabhu. This being the case, Lord Śrī Caitanya Mahāprabhu revealed His real form to Rāmānanda Rāya.

PURPORT

This is described as rādhā-bhāva-dyuti-suvalitam naumi krishna-svarūpam. Lord Śrī Krishna was absorbed in the features of Śrīmatī Rādhārānī. This was disclosed to Rāmānanda Rāya when he saw Lord Śrī Caitanya Mahāprabhu. An advanced devotee can understand śrī-krishna-caitanya, rādhā-krishna nahe anya. Śrī Caitanya Mahāprabhu, being a combination of Krishna and Rādhā, is nondifferent from Rādhā-Krishna combined. This is explained by Svarūpa Dāmodara Gosvāmī:

rādhā krishna-pranaya-vikritir hlādinī śaktir asmād

ekātmānāv api bhuvi purā deha-bhedam gatau tau

caitanyākhyam prakatam adhunā tad-dvayam caikyam āptam

rādhā-bhāva-dyuti-suvalitam naumi krishna-svarūpam

[Cc. Adi 1.5]

Rādhā-Krishna is one. Rādhā-Krishna is Krishna and Krishna's pleasure potency combined. When Krishna exhibits His pleasure potency, He appears to be two — Rādhā and Krishna. Otherwise, Rādhā and Krishna are one. This oneness may be perceived by advanced devotees through the grace of Śrī Caitanya Mahāprabhu. This was the case with Rāmānanda Rāya. One may aspire to attain such a position, but one should not try to imitate the mahā-bhāgavata.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 283

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.283

dekhi' rāmānanda hailā ānande mūrcchite

dharite nā pāre deha, padilā bhūmite

SYNONYMS

dekhi' — seeing this form; rāmānanda — Rāmānanda Rāya; hailā — there was; ānande — in ecstasy; mūrcchite — fainting; dharite — to hold him; nā — not; pāre — able; deha — the body; padilā — fell down; bhūmite — on the ground.

TRANSLATION

Upon seeing this form, Rāmānanda Rāya lost consciousness in transcendental bliss. Unable to remain standing, he fell to the ground.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 284

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.284

prabhu tāńre hasta sparśi' karāilā cetana

sannyāsīra vesha dekhi' vismita haila mana

SYNONYMS

prabhu — the Lord; tāńre — unto Rāmānanda Rāya; hasta — the hand; sparśi' — touching; karāilā — made; cetana — conscious; sannyāsīra — of the sannyāsī; vesha — the dress; dekhi' — seeing; vismita — struck with wonder; haila — became; mana — the mind.

TRANSLATION

When Rāmānanda Rāya fell to the ground unconscious, Caitanya Mahāprabhu touched his hand, and he immediately regained consciousness. But when he saw Lord Caitanya in the dress of a sannyāsī, he was struck with wonder.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 285

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.285

ālińgana kari' prabhu kaila āśvāsana

tomā vinā ei-rūpa nā dekhe anya-jana

SYNONYMS

ālińgana kari' — embracing him; prabhu — the Lord; kaila — did; āśvāsana — pacifying; tomā vinā — but for you; ei-rūpa — this form; nā — not; dekhe — sees; anya-jana — anyone else.

TRANSLATION

After embracing Rāmānanda Rāya, the Lord pacified him, informing him, "But for you, no one has ever seen this form."

PURPORT

In the Bhagavad-gītā (7.25) Lord Krishna states:

nāham prakāśah sarvasya yoga-māyā-samāvritah

mūdho 'yam nābhijānāti loko mām ajam avyayam

"I am never manifest to the foolish and unintelligent. For them I am covered by My internal potency [yogamāyā], and so they do not know Me, who am unborn and infallible."

The Lord always reserves the right of not being exposed to everyone. The devotees, however, are always engaged in the service of the Lord, serving with the tongue by chanting the Hare Krishna mantra and tasting mahā-prasādam. Gradually the sincere devotee pleases the Supreme Personality of Godhead, and the Supreme Lord reveals Himself. One cannot see the Supreme Lord by making personal efforts. Rather, when the Lord is pleased by the service of a devotee, He reveals Himself.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 286

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.286

mora tattva-līlā-rasa tomāra gocare

ataeva ei-rūpa dekhāiluń tomāre

SYNONYMS

mora — My; tattva-līlā — truth and pastimes; rasa — and mellows; tomāra — of you; gocare — within the knowledge; ataeva — therefore; ei-rūpa — this form; dekhāiluń — I have shown; tomāre — unto you.

TRANSLATION

Śrī Caitanya Mahāprabhu confirmed, "All the truths about My pastimes and mellows are within your knowledge. Therefore I have shown this form to you.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 287

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.287

gaura ańga nahe mora — rādhāńga-sparśana

gopendra-suta vinā teńho nā sparśe anya-jana

SYNONYMS

gaura — fair; ańga — body; nahe — not; mora — My; rādhā-ańga — of the body of Śrīmatī Rādhārānī; sparśana — the touching; gopendra-suta — the son of Nanda Mahārāja; vinā — except; teńho — Śrīmatī Rādhārānī; nā — not; sparśe — touches; anya-jana — anyone else.

TRANSLATION

"Actually My body does not have a fair complexion. It only appears so because it has touched the body of Śrīmatī Rādhārānī. However, She does not touch anyone but the son of Nanda Mahārāja.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 288

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.288

tāńra bhāve bhāvita kari' ātma-mana

tabe nija-mādhurya kari āsvādana

SYNONYMS

tāńra — of Śrīmatī Rādhārānī; bhāve — in the ecstasy; bhāvita — enlightened; kari' — making; ātma-mana — body and mind; tabe — thereupon; nija-mādhurya — My own transcendental humor; kari — I do; āsvādana — tasting.

TRANSLATION

"I have now converted My body and mind into the ecstasy of Śrīmatī Rādhārānī; thus I am tasting My own personal sweetness in that form."

PURPORT

Gaurasundara here informed Śrī Rāmānanda Rāya, "My dear Rāmānanda Rāya, you were actually seeing a separate person with a fair-complexioned body. Actually I am not fair. Being Śrī Krishna, the son of Nanda Mahārāja, I am blackish, but when I come in touch with Śrīmatī Rādhārānī I become fair-complexioned externally. Śrīmatī Rādhārānī does not touch the body of anyone but Krishna. I taste My own transcendental features by accepting the complexion of Śrīmatī Rādhārānī. Without Rādhārānī, one cannot taste the transcendental pleasure of Krishna's conjugal love." In this regard, Śrīla Bhaktisiddhānta Sarasvatī Thākura comments on the prākrita-sahajiyā-sampradāya, which considers Krishna and Lord Caitanya to possess different bodies. They misinterpret the words gaura ańga nahe mora in text 287. From that verse and the present verse we can understand that Lord Caitanya Mahāprabhu is nondifferent from Krishna. Both are the same Supreme Personality of Godhead. In the form of Krishna, the Lord enjoys spiritual bliss and remains the shelter of all devotees, vishaya-vigraha. And in His Gaurāńga feature Krishna tastes separation from Krishna in the ecstasy of Śrīmatī Rādhārānī. This ecstatic form is Śrī Krishna Caitanya. Śrī Krishna is always the transcendental reservoir of all pleasure, and He is technically called dhīra-lalita. Śrīmatī Rādhārānī is the embodiment of spiritual energy, personified as ecstatic love for Krishna; therefore only Krishna can touch Her. The dhīra-lalita aspect is not seen in any other form of the Lord, including Vishnu and Nārāyana. Śrīmatī Rādhārānī is therefore known as Govinda-nandinī and Govinda-mohinī, for She is the only source of transcendental pleasure for Śrī Krishna and the only person who can enchant His mind.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 289

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.289

tomāra thāñi āmāra kichu gupta nāhi karma

lukāile prema-bale jāna sarva-marma

SYNONYMS

tomāra thāñi — before you; āmāra — My; kichu — anything; gupta — hidden; nāhi — is not; karma — action; lukāile — even if I conceal; prema-bale — by the force of your love; jāna — you know; sarva-marma — everything in detail.

TRANSLATION

Lord Caitanya Mahāprabhu then admitted to His pure devotee, Rāmānanda Rāya, "Now there is no confidential activity unknown to you. Even though I try to conceal My activities, you can understand everything in detail by virtue of your advanced love for Me."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 29

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.29

sustha hañā duńhe sei sthānete vasilā

tabe hāsi' mahāprabhu kahite lāgilā

SYNONYMS

su-stha hañā — becoming steady; duńhe — both of them; sei — that; sthānete — in the place; vasilā — sat down; tabe — then; hāsi' — smiling; mahāprabhu — Caitanya Mahāprabhu; kahite — to speak; lāgilā — began.

TRANSLATION

When they regained their sanity, they both sat down, and Śrī Caitanya Mahāprabhu smiled and began to speak as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 290

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.290

gupte rākhiha, kāhāń nā kario prakāśa

āmāra bātula-ceshtā loke upahāsa

SYNONYMS

gupte — in secret; rākhiha — keep; kāhāń — anywhere; nā — not; kario — make; prakāśa — exposure; āmāra — My; bātula-ceshtā — activities like a madman; loke — among the general people; upahāsa — laughter.

TRANSLATION

The Lord then requested Rāmānanda Rāya, "Keep all these talks a secret. Please do not expose them anywhere and everywhere. Since My activities appear to be like those of a madman, people may take them lightly and laugh."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 291

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.291

āmi — eka bātula, tumi — dvitīya bātula

ataeva tomāya āmāya ha-i sama-tula

SYNONYMS

āmi — I; eka — one; bātula — madman; tumi — you; dvitīya — second; bātula — madman; ataeva — therefore; tomāya — you; āmāya — Me; ha-i — are; sama-tula — on an equal level.

TRANSLATION

Caitanya Mahāprabhu then said, "Indeed, I am a madman, and you are also a madman. Therefore we are on the same platform."

PURPORT

All these conversations between Rāmānanda Rāya and Śrī Caitanya Mahāprabhu appear ludicrous to a common man who is not a devotee. The entire world is filled with material conceptions, and people are unable to understand these conversations due to the conditioning of mundane philosophy. Those who are overly attached to mundane activities cannot understand the ecstatic conversations between Rāmānanda Rāya and Caitanya Mahāprabhu. Consequently the Lord requested that Rāmānanda Rāya keep all these conversations secret and not expose them to the general populace. If one is actually advanced in Krishna consciousness, he can understand these confidential talks; otherwise they appear crazy. Śrī Caitanya Mahāprabhu therefore informed Rāmānanda Rāya that they both appeared like madmen and were therefore on the same platform. It is confirmed in the Bhagavad-gītā (2.69):

yā niśā sarva-bhūtānām tasyām jāgarti samyamī

yasyām jāgrati bhūtāni sā niśā paśyato muneh

"What is night for all beings is the time of awakening for the self-controlled, and the time of awakening for all beings is night for the introspective sage."

Sometimes Krishna consciousness appears like a type of madness to mundane people, just as the activities of mundaners are considered a form of madness by Krishna conscious men.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 292

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.292

ei-rūpa daśa-rātri rāmānanda-sańge

sukhe gońāilā prabhu krishna-kathā-rańge

SYNONYMS

ei-rūpa — in this way; daśa-rātri — ten nights; rāmānanda sańge — with Śrī Rāmānanda Rāya; sukhe — in great happiness; gońāilā — passed; prabhu — Lord Śrī Caitanya Mahāprabhu; krishna-kathā-rańge — in transcendental pleasure by discussing talks of Krishna.

TRANSLATION

For ten nights Lord Caitanya Mahāprabhu and Rāmānanda Rāya spent a happy time discussing the pastimes of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 293

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.293

nigūdha vrajera rasa-līlāra vicāra

aneka kahila, tāra nā pāila pāra

SYNONYMS

nigūdha — very confidential; vrajera — of Vrindāvana, or Vrajabhūmi; rasa-līlāra — of the pastimes of conjugal love between Krishna and the gopīs; vicāra — consideration; aneka — various; kahila — spoke; tāra — of that; nā — not; pāila — got; pāra — the limit.

TRANSLATION

The conversations between Rāmānanda Rāya and Śrī Caitanya Mahāprabhu contain the most confidential subject matters, touching the conjugal love between Rādhā and Krishna in Vrindāvana [Vrajabhūmi]. Although they talked at great length about these pastimes, they could not reach the limit of discussion.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 294

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.294

tāmā, kāńsā, rūpā, sonā, ratna-cintāmani

keha yadi kāhāń potā pāya eka-khāni

SYNONYMS

tāmā — copper; kāńsā — bell metal; rūpā — silver; sonā — gold; ratna-cintāmani — touchstone, the basis of all metals; keha — somebody; yadi — if; kāhāń — somewhere; potā — buried; pāya — finds; eka-khāni — in one place.

TRANSLATION

Actually, these conversations are like a great mine where, from a single place, one can extract all kinds of metals — copper, bell metal, silver and gold — and also touchstone, the basis of all metals.

PURPORT

Śrīla Bhaktivinoda Thākura gives the following summary of the conversations between Rāmānanda Rāya and Śrī Caitanya Mahāprabhu. Rāmānanda Rāya replied to five questions of Śrī Caitanya Mahāprabhu, and these questions and their replies are recorded in verses 57-67. The first answer is compared to copper, the second to a better metal, bell metal, the third to a still better metal, silver, and the fourth to the best metal of all, gold. But the fifth answer is compared to the most valuable gem, touchstone, because it deals with unalloyed devotion, the ultimate goal of devotional life, and illuminates the preceding four subordinate answers.

Śrīla Bhaktisiddhānta Sarasvatī Thākura points out that in Vrajabhūmi there is the Yamunā River with its sandy banks. There are kadamba trees, cows, Krishna's sticks with which He herds cows, and Krishna's flute. All of these belong to śānta-rasa, the mellow of neutrality in devotional service. There are also the direct servants of Krishna, such as Citraka, Patraka and Raktaka, and these are the embodiments of service in the mellow of servitude. There are also friends like Śrīdāmā and Sudāmā, who embody service in fraternity. Nanda Mahārāja and mother Yaśodā are the embodiments of parental love. Above all of these are Śrīmatī Rādhārānī and Her assistants, the gopīs Lalitā, Viśākhā and others, who embody conjugal love. In this way all five mellows — śānta, dāsya, sakhya, vātsalya and mādhurya — exist eternally in Vrajabhūmi. They are also compared, respectively, to copper, bell metal, silver, gold and touchstone, the basis of all metals. Śrīla Kavirāja Gosvāmī therefore refers to a mine eternally existing in Vrindāvana, Vrajabhūmi.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 295

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.295

krame uthāite seha uttama vastu pāya

aiche praśnottara kaila prabhu-rāmarāya

SYNONYMS

krame — gradually; uthāite — to raise; seha — that person; uttama — best; vastu — metal; pāya — gets; aiche — so also; praśna-uttara — the questions and answers; kaila — have done; prabhu — Śrī Caitanya Mahāprabhu; rāma-rāya — and Rāmānanda Rāya.

TRANSLATION

Śrī Caitanya Mahāprabhu and Rāmānanda Rāya worked like miners, excavating all kinds of valuable metals, each one better than the other. Their questions and answers are exactly like that.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 296

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.296

āra dina rāya-pāśe vidāya māgilā

vidāyera kāle tāńre ei ājñā dilā

SYNONYMS

āra dina — the next day; rāya-pāśe — before Rāmānanda Rāya; vidāya māgilā — begged farewell; vidāyera kāle — at the time of departure; tāńre — unto him; ei — this; ājñā — order; dilā — gave.

TRANSLATION

The next day Śrī Caitanya Mahāprabhu begged Rāmānanda Rāya to give Him permission to leave, and at the time of farewell the Lord gave him the following orders.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 297

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.297

vishaya chādiyā tumi yāha nīlācale

āmi tīrtha kari' tāńhā āsiba alpa-kāle

SYNONYMS

vishaya — material engagement; chādiyā — giving up; tumi — you; yāha — go; nīlācale — to Jagannātha Purī; āmi — I; tīrtha kari' — finishing My touring and pilgrimage; tāńhā — there; āsiba — shall return; alpa-kāle — very soon.

TRANSLATION

Śrī Caitanya Mahāprabhu told him, "Give up all material engagements and come to Jagannātha Purī. I will return there very soon after finishing My tour and pilgrimage.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 298

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.298

dui-jane nīlācale rahiba eka-sańge

sukhe gońāiba kāla krishna-kathā-rańge

SYNONYMS

dui-jane — both of us; nīlācale — at Jagannātha Purī; rahiba — shall stay; eka-sańge — together; sukhe — in happiness; gońāiba — shall pass; kāla — time; krishna-kathā-rańge — in the pleasure of discussing topics about Krishna.

TRANSLATION

"The two of us shall remain together at Jagannātha Purī and happily pass our time discussing Krishna."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 299

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.299

eta bali' rāmānande kari' ālińgana

tāńre ghare pāthāiyā karila śayana

SYNONYMS

eta bali' — saying this; rāmānande — to Śrī Rāmānanda Rāya; kari' — doing; ālińgana — embracing; tāńre — him; ghare — to his home; pāthāiyā — sending; karila — did; śayana — lying down.

TRANSLATION

Śrī Caitanya Mahāprabhu then embraced Śrī Rāmānanda Rāya, and after sending him back to his home, the Lord took rest.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 3

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.3

pūrva-rīte prabhu āge gamana karilā

'jiyada-nrisimha'-kshetre kata-dine gelā

SYNONYMS

pūrva-rīte — according to His previous program; prabhu — Lord Śrī Caitanya Mahāprabhu; āge — ahead; gamana — going; karilā — did; jiyada-nrisimha — of the name Jiyada-nrisimha; kshetre — at the place of pilgrimage; kata-dine — after some days; gelā — arrived.

TRANSLATION

According to His previous program, Lord Śrī Caitanya Mahāprabhu went forward on His tour and after some days arrived at the place of pilgrimage known as Jiyada-nrisimha.

PURPORT

The Jiyada-nrisimha temple is situated on the top of a hill about five miles away from Visakhapatnam. There is a railway station on the South Indian Railway known as Simhācala. The temple known as Simhācala is the best temple in the vicinity of Visakhapatnam. This temple is very affluent and is a typical example of the architecture of the area. On one stone tablet it is mentioned that formerly a queen covered the Deity with gold plate. This is mentioned in the Visakhapatnam Gazetteer. About the temple, there are residential quarters for the priests and devotees. Indeed, at the present moment there are many residential quarters to accommodate visiting devotees. The original Deity is situated within the depths of the temple, but there is another Deity, a duplicate, known as the vijaya-mūrti. This smaller Deity can be moved from the temple and taken on public processions. Priests who generally belong to the Rāmānuja-sampradāya are in charge of the Deity worship.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 30

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.30

'sārvabhauma bhattācārya kahila tomāra gune

tomāre milite more karila yatane

SYNONYMS

sārvabhauma bhattācārya — Sārvabhauma Bhattācārya; kahila — has spoken; tomāra — your; gune — good qualities; tomāre — you; milite — to meet; more — Me; karila — made; yatane — endeavor.

TRANSLATION

"Sārvabhauma Bhattācārya spoke of your good qualities, and he made a great endeavor to convince Me to meet you.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 300

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.300

prātah-kāle uthi' prabhu dekhi' hanumān

tāńre namaskari' prabhu dakshine karilā prayāna

SYNONYMS

prātah-kāle — in the morning; uthi' — rising; prabhu — Lord Śrī Caitanya Mahāprabhu; dekhi' — visiting; hanumān — the village deity Hanumān; tāńre — unto him; namaskari' — offering obeisances; prabhu — Śrī Caitanya Mahāprabhu; dakshine — to the south; karilā — made; prayāna — departure.

TRANSLATION

After rising from bed the next morning, Śrī Caitanya Mahāprabhu visited the local temple, where there was a deity of Hanumān. After offering him obeisances, the Lord departed for South India.

PURPORT

In almost all the cities and towns of India there are temples of Hanumānjī, the eternal servant of Lord Rāmacandra. There is even a temple of Hanumān near Govindajī temple in Vrindāvana. Formerly this temple was in front of the Gopālajī temple, but the Gopālajī Deity went to Orissa to remain as Sākshi-gopāla. Being the eternal servant of Lord Rāmacandra, Hanumānjī has been respectfully worshiped for many hundreds and thousands of years. Here even Lord Śrī Caitanya Mahāprabhu set the example in showing how one should offer respects to Hanumānjī.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 301

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.301

'vidyāpūre' nānā-mata loka vaise yata

prabhu-darśane 'vaishnava' haila chādi' nija-mata

SYNONYMS

vidyāpūre — in the town of Vidyānagara; nānā-mata — various opinions; loka — people; vaise — reside; yata — all; prabhu-darśane — in seeing Śrī Caitanya Mahāprabhu; vaishnava — devotees of Lord Vishnu; haila — became; chādi' — giving up; nija-mata — own opinions.

TRANSLATION

All the residents of Vidyānagara were of different faiths, but after seeing Śrī Caitanya Mahāprabhu, they abandoned their own faiths and became Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 302

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.302

rāmānanda hailā prabhura virahe vihvala

prabhura dhyāne rahe vishaya chādiyā sakala

SYNONYMS

rāmānanda — Śrīla Rāmānanda Rāya; hailā — became; prabhura — of Lord Śrī Caitanya Mahāprabhu; virahe — in separation; vihvala — overwhelmed; prabhura dhyāne — in meditation on Śrī Caitanya Mahāprabhu; rahe — remains; vishaya — worldly business; chādiyā — giving up; sakala — all.

TRANSLATION

When Rāmānanda Rāya began to feel separation from Śrī Caitanya Mahāprabhu, he was overwhelmed. Meditating on the Lord, he gave up all his material business.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 303

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.303

sańkshepe kahiluń rāmānandera milana

vistāri' varnite nāre sahasra-vadana

SYNONYMS

sańkshepe — in brief; kahiluń — I have described; rāmānandera milana — meeting with Śrīla Rāmānanda Rāya; vistāri' — expanding; varnite — to describe; nāre — not able; sahasra-vadana — Lord Śesha Nāga, who has thousands of hoods.

TRANSLATION

I have briefly described the meeting between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya. No one can actually describe this meeting exhaustively. It is even impossible for Lord Śesha Nāga, who has thousands of hoods.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 304

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.304

sahaje caitanya-caritra — ghana-dugdha-pūra

rāmānanda-caritra tāhe khanda pracura

SYNONYMS

sahaje — generally; caitanya-caritra — the activities of Śrī Caitanya Mahāprabhu; ghana-dugdha-pūra — like condensed milk; rāmānanda-caritra — the story of Rāmānanda Rāya; tāhe — in that; khanda — sugar candy; pracura — a large quantity.

TRANSLATION

The activities of Śrī Caitanya Mahāprabhu are like condensed milk, and the activities of Rāmānanda Rāya are like large quantities of sugar candy.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 305

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.305

rādhā-krishna-līlā — tāte karpūra-milana

bhāgyavān yei, sei kare āsvādana

SYNONYMS

rādhā-krishna-līlā — the pastimes of Śrī Rādhā and Krishna; tāte — in that composition; karpūra — the camphor; milana — mixture; bhāgyavān — fortunate; yei — one who; sei — that person; kare — does; āsvādana — tasting.

TRANSLATION

Their meeting is exactly like a mixture of condensed milk and sugar candy. When they talk of the pastimes of Rādhā and Krishna, camphor is added. One who tastes this combined preparation is most fortunate.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 306

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.306

ye ihā eka-bāra piye karna-dvāre

tāra karna lobhe ihā chādite nā pāre

SYNONYMS

ye — anyone; ihā — this; eka-bāra — once; piye — drinks; karna-dvāre — through aural reception; tāra — his; karna — ears; lobhe — in greed; ihā — this; chādite — to give up; nā — not; pāre — are able.

TRANSLATION

This wonderful preparation has to be taken aurally. If one takes it, he becomes greedy to relish it even further.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 307

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.307

'rasa-tattva-jñāna' haya ihāra śravane

'prema-bhakti' haya rādhā-krishnera carane

SYNONYMS

rasa-tattva-jñāna — transcendental knowledge of the humors of conjugal love between Rādhā and Krishna; haya — is; ihāra — of this; śravane — by hearing; prema-bhakti — pure love of Godhead; haya — becomes possible; rādhā-krishnera carane — at the lotus feet of Rādhā and Krishna.

TRANSLATION

By hearing the talks between Rāmānanda Rāya and Śrī Caitanya Mahāprabhu, one becomes enlightened with the transcendental knowledge of the mellows of Rādhā and Krishna's pastimes. Thus one can develop unalloyed love for the lotus feet of Rādhā and Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 308

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.308

caitanyera gūdha-tattva jāni ihā haite

viśvāsa kari' śuna, tarka nā kariha citte

SYNONYMS

caitanyera — of Lord Śrī Caitanya Mahāprabhu; gūdha-tattva — the confidential truth; jāni — we can learn; ihā haite — from these talks; viśvāsa kari' — having firm faith; śuna — hear; tarka — arguments; nā — not; kariha — do; citte — within the heart.

TRANSLATION

The author requests every reader to hear these talks with faith and without argument. By studying them in this way, one will be able to understand the confidential truth of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 309

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.309

alaukika līlā ei parama nigūdha

viśvāse pāiye, tarke haya bahu-dūra

SYNONYMS

alaukika — uncommon; līlā — pastimes; ei — this; parama — most; nigūdha — confidential; viśvāse — by faith; pāiye — we can get; tarke — by argument; haya — is; bahu-dūra — far away.

TRANSLATION

This part of Śrī Caitanya Mahāprabhu's pastimes is most confidential. One can derive benefit quickly only by faith; otherwise, by arguing one will always remain far away.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 31

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.31

tomā milibāre mora ethā āgamana

bhāla haila, anāyāse pāiluń daraśana'

SYNONYMS

tomā — you; milibāre — to meet; mora — My; ethā — here; āgamana — coming; bhāla haila — it was very good; anāyāse — without difficulty; pāiluń — I have gotten; daraśana — interview.

TRANSLATION

"Indeed, I have come here just to meet you. It is very good that even without making an effort I have gotten your interview here."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 310

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.310

śrī-caitanya-nityānanda-advaita-carana

yāńhāra sarvasva, tāńre mile ei dhana

SYNONYMS

śrī-caitanya — of Lord Śrī Caitanya Mahāprabhu; nityānanda — of Lord Nityānanda; advaita-carana — and the lotus feet of Śrī Advaita Prabhu; yāńhāra sarva-sva — whose everything; tāńre — him; mile — meets; ei — this; dhana — treasure.

TRANSLATION

He who has accepted as everything the lotus feet of Śrī Caitanya Mahāprabhu, Nityānanda Prabhu and Advaita Prabhu can attain this transcendental treasure.

PURPORT

Śrī Bhaktisiddhānta Sarasvatī Thākura says that Krishna is obtainable for the faithful, but for those who are accustomed to argue, Krishna is far, far away. Similarly, these talks between Rāmānanda Rāya and Śrī Caitanya Mahāprabhu can be understood by a person who has firm faith. Those who are not in the disciplic succession, the asauta-panthīs, cannot have faith in these talks. They are always doubting and engaging in mental concoctions. These talks cannot be understood by such whimsical people. Transcendental topics remain far, far away from those engaged in mundane arguments. In this regard, the Vedic mantras in the Katha Upanishad (1.2.9) state, naishā tarkena matir āpaneyā proktānyenaiva su-jñānāya preshtha. According to the Mundaka Upanishad (3.2.3):

nāyam ātmā pravacanena labhyo

na medhayā na bahunā śrutena

yam evaisha vrinute tena labhyas

tasyaisha ātmā vivrinute tanūm svām

And according to the Brahma-sūtra (2.1.11), tarkāpratishthānāt.

All Vedic literatures declare that transcendental subjects cannot be understood simply by argument or logic. Spiritual matters are far above experimental knowledge. Only by Krishna's mercy can one who is interested in His transcendental loving affairs understand them. If one tries to understand these transcendental topics simply by using one's material brain substance, the attempt will be futile. Whether one is a prākrita-sahajiyā or a mundane opportunist or scholar, one's labor to understand these topics by mundane means will ultimately be frustrated. One therefore has to give up all mundane attempts and try to become a pure devotee of Lord Vishnu. When a devotee follows the regulative principles, the truth of these talks will be revealed to him. This is confirmed in the Bhakti-rasāmrita-sindhu (1.2.234):

atah śrī-krishna-nāmādi na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau svayam eva sphuraty adah

[BRS. 1.2.234]

One cannot understand the Lord's holy name, pastimes, form, qualities or entourage with one's blunt material senses. However, when the senses are purified by the constant rendering of service, the spiritual truth of the pastimes of Rādhā and Krishna is revealed. As confirmed in the Mundaka Upanishad, yam evaisha vrinute tena labhyas. Only one who is favored by the Supreme Personality of Godhead can understand the transcendental features of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 311

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.311

rāmānanda rāye mora kotī namaskāra

yāńra mukhe kaila prabhu rasera vistāra

SYNONYMS

rāmānanda rāye — unto Śrī Rāmānanda Rāya; mora — my; kotī — ten million; namaskāra — obeisances; yāńra mukhe — in whose mouth; kaila — did; prabhu — Śrī Caitanya Mahāprabhu; rasera vistāra — the expansion of transcendental mellows.

TRANSLATION

I offer ten million obeisances unto the lotus feet of Śrī Rāmānanda Rāya because from his mouth much spiritual information has been expanded by Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 312

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.312

dāmodara-svarūpera kadacā-anusāre

rāmānanda-milana-līlā karila pracāre

SYNONYMS

dāmodara-svarūpera — of Svarūpa Dāmodara Gosvāmī; kadacā — with the notebooks; anusāre — in accordance; rāmānanda-milana-līlā — the pastimes of the meeting with Rāmānanda; karila — have done; pracāre — distribution.

TRANSLATION

I have tried to preach the pastimes of Lord Śrī Caitanya Mahāprabhu's meeting with Rāmānanda Rāya in accordance with the notebooks of Śrī Svarūpa Dāmodara.

PURPORT

At the end of every chapter, the author admits the value of the disciplic succession. He never claims to have written this transcendental literature by carrying out research work. He simply admits his indebtedness to the notes taken by Svarūpa Dāmodara, Raghunātha dāsa Gosvāmī and other authoritative persons. This is the way of writing transcendental literatures, which are never meant for so-called scholars and research workers. The process is mahā-jano yena gatah sa panthāh: one has to strictly follow great personalities and ācāryas. Ācārya-vān purusho veda: one who has the favor of the ācārya knows everything. This statement made by Kavirāja Gosvāmī is very valuable for all pure devotees. Sometimes the prākritā sahajiyās claim that they have heard the truth from their guru. But one cannot have transcendental knowledge simply by hearing from a guru who is not bona fide. The guru must be bona fide, and he must have heard from his own bona fide guru. Only then will his message be accepted as bona fide. Lord Krishna confirms this in the Bhagavad-gītā (4.1):

śrī-bhagavān uvāca

imam vivasvate yogam proktavān aham avyayam

vivasvān manave prāha manur ikshvākave 'bravīt

"The Supreme Lord said, 'I instructed this imperishable science of yoga to the sun-god, Vivasvān, and Vivasvān instructed it to Manu, the father of mankind, and Manu in turn instructed it to Ikshvāku.'"

In this way the message is transmitted in the bona fide spiritual disciplic succession from bona fide spiritual master to bona fide student. Śrīla Kavirāja Gosvāmī therefore as usual concludes this chapter by reasserting his faith in the lotus feet of the six Gosvāmīs. Thus he is able to set forth this transcendental literature, Śrī Caitanya-caritāmrita.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 313

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.313

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishna-dāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Eighth Chapter, describing the talks between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 32

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.32

rāya kahe, — sārvabhauma kare bhritya-jñāna

paroksheha mora hite haya sāvadhāna

SYNONYMS

rāya kahe — Rāmānanda Rāya replied; sārvabhauma — Sārvabhauma Bhattācārya; kare — does; bhritya-jñāna — thinks of me as his servant; paroksheha — in my absence; mora — of me; hite — for the benefit; haya — is; sāvadhāna — always careful.

TRANSLATION

Rāmānanda Rāya replied, "Sārvabhauma Bhattācārya thinks of me as his servant. Even in my absence he is very careful to do me good.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 33

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.33

tāńra kripāya pāinu tomāra daraśana

āji saphala haila mora manushya-janama

SYNONYMS

tāńra kripāya — by his mercy; pāinu — I have gotten; tomāra — Your; daraśana — interview; āji — today; sa-phala — successful; haila — has become; mora — my; manushya-janama — birth as a human being.

TRANSLATION

"By his mercy I have received Your interview here. Consequently I consider that today I have become a successful human being.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 34

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.34

sārvabhaume tomāra kripā, — tāra ei cihna

aspriśya sparśile hañā tāńra premādhīna

SYNONYMS

sārvabhaume — unto Sārvabhauma Bhattācārya; tomāra — Your; kripā — mercy; tāra — of such mercy; ei — this; cihna — the symptom; aspriśya — untouchable; sparśile — You have touched; hañā — becoming; tāńra — his; prema-adhīna — influenced by love.

TRANSLATION

"I can see that You have bestowed special mercy upon Sārvabhauma Bhattācārya. Therefore You have touched me, although I am untouchable. This is due only to his love for You.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 35

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.35

kāhāń tumi — sākshāt īśvara nārāyana

kāhāń muñi — rāja-sevī vishayī śūdrādhama

SYNONYMS

kāhāń — whereas; tumi — You; sākshāt — directly; īśvara nārāyana — the Supreme Personality of Godhead; kāhāń — whereas; muñi — I; rāja-sevī — government servant; vishayī — materialist; śūdra-adhama — worse than a śūdra, or fourth-class man.

TRANSLATION

"You are the Supreme Personality of Godhead, Nārāyana Himself, and I am only a government servant interested in materialistic activities. Indeed, I am the lowest among men of the fourth caste.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 36

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.36

mora sparśe nā karile ghrinā, veda-bhaya

mora darśana tomā vede nishedhaya

SYNONYMS

mora — of me; sparśe — by the touch; nā — not; karile — You did; ghrinā — hatred; veda-bhaya — afraid of the injunctions of the Vedas; mora — of me; darśana — seeing; tomā — You; vede — the Vedic injunctions; nishedhaya — forbid.

TRANSLATION

"You do not fear the Vedic injunctions stating that You should not associate with a śūdra. You were not contemptuous of my touch, although in the Vedas You are forbidden to associate with śūdras.

PURPORT

In the Bhagavad-gītā (9.32) the Lord says:

mām hi pārtha vyapāśritya ye 'pi syuh pāpa-yonayah

striyo vaiśyās tathā śūdrās te 'pi yānti parām gatim

"O son of Prithā, those who take shelter in Me, though they be of lower birth — women, vaiśyas [merchants], as well as śūdras [workers] — can attain the supreme destination."

The word pāpa-yonayah means "born into a lower class." According to the Vedic system of classification, women, vaisyas, and sudras belong to a lower social order. A low life means a life without Krishna consciousness. High and low positions in society are calculated by considering a person's Krishna consciousness. A brāhmana is considered to be on the highest platform because he knows Brahman, the Absolute Truth. The second caste, the kshatriya caste, also know Brahman, but not as well as the brāhmanas. The vaiśyas and śūdras do not clearly understand God consciousness, but if they take to Krishna consciousness by the mercy of Krishna and the spiritual master, they do not remain in the lower castes (pāpa-yonayah). It is clearly stated: te 'pi yānti parām gatim.

Unless one has attained the highest standard of life, one cannot return home, back to Godhead. One may be a śūdra, vaiśya or woman, but if one is situated in the service of the Lord in Krishna consciousness, one should not be considered strī, śūdra, vaiśya or lower than śūdra. Though a person may be from a lowborn family, if he is engaged in the Lord's service he should never be considered to belong to a lowborn family. The Padma Purāna forbids, vīkshate jāti-sāmānyāt sa yāti narakam-dhruvam. A person goes to hell quickly when he considers a devotee of the Lord in terms of birth. Although Śrī Rāmānanda Rāya supposedly took birth in a śūdra family, he is not to be considered a śūdra, for he was a great advanced devotee. Indeed, he was on the transcendental platform. Śrī Caitanya Mahāprabhu therefore embraced him. Out of spiritual humility, Śrī Rāmānanda Rāya presented himself as a śūdra (rāja-sevī vishayī śūdrādhama). Even though one may engage in government service or in any other pounds-shillings-pence business — in short, in materialistic life — he need only take to Krishna consciousness. Krishna consciousness is a very simple process. One need only chant the holy names of the Lord and strictly follow the principles forbidding sinful activity. In this way one can no longer be considered an untouchable, a vishayī or a śūdra. One who is advanced in spiritual life should not associate with nondevotees — namely men in government service and men engaged in materialistic activity for sense gratification or in the service of others. Such men are considered vishayī, materialistic. It is said:

nishkiñcanasya bhagavad-bhajanonmukhasya

pāram param jigamishor bhava-sāgarasya

sandarśanam vishayinām atha yoshitām ca

hā hanta hanta visha-bhakshanato 'py asādhu

"A person who is very seriously engaged in cultivating devotional service with a view to crossing the ocean of nescience and who has completely abandoned all material activities should never see a śūdra, a vaiśya or a woman." (Śrī Caitanya-candrodaya-nātaka 8.23)


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 37

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.37

tomāra kripāya tomāya karāya nindya-karma

sākshāt īśvara tumi, ke jāne tomāra marma

SYNONYMS

tomāra kripāya — Your mercy; tomāya — unto You; karāya — induces; nindya-karma — forbidden actions; sākshāt īśvara — directly the Supreme Personality of Godhead; tumi — You; ke jāne — who can know; tomāra — Your; marma — purpose.

TRANSLATION

"You are the Supreme Personality of Godhead Himself; therefore no one can understand Your purpose. By Your mercy You are touching me, although this is not sanctioned by the Vedas.

PURPORT

A sannyāsī is strictly forbidden to see the vishayīs, the materialistic people. But Śrī Caitanya Mahāprabhu, out of His boundless and causeless mercy, could show favor to anyone, regardless of birth and position.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 38

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.38

āmā nistārite tomāra ihāń āgamana

parama-dayālu tumi patita-pāvana

SYNONYMS

āmā nistārite — to deliver me; tomāra — Your; ihāń — here; āgamana — appearance; parama-dayālu — greatly merciful; tumi — You; patita-pāvana — the deliverer of all fallen souls.

TRANSLATION

"You have come here specifically to deliver me. You are so merciful that You alone can deliver all fallen souls.

PURPORT

Śrīla Narottama dāsa Thākura sings in his Prārthanā (39):

śrī-krishna-caitanya-prabhu dayā kara more,

tomā vinā ke dayālu jagat-samsāre

patita-pāvana-hetu tava avatāra,

mo sama patita prabhu nā pāibe āra

"My dear Lord, please be merciful to me. Who can be more merciful than Your Lordship within these three worlds? You appear as an incarnation just to reclaim the conditioned, fallen souls, but I assure You that You will not find a soul more fallen than me."

Śrī Caitanya Mahāprabhu's specific mission is to deliver fallen souls. Of course, in this Age of Kali there is hardly anyone who is not fallen according to the calculations of Vedic behavior. In His instructions to Rūpa Gosvāmī, Śrī Caitanya Mahāprabhu described the so-called followers of Vedic religion in this way (Madhya 19.146):

veda-nishtha-madhye ardheka veda 'mukhe' māne

veda-nishiddha pāpa kare, dharma nāhi gane

So-called followers of Vedic principles simply accept the Vedas formally, but they act against Vedic principles. This is symptomatic of this Age of Kali. People claim to follow a certain type of religion, saying formally, "I am Hindu," "I am Muslim," "I am Christian," "I am this or that," but actually no one follows the principles enunciated in religious scriptures. This is the disease of this age. Therefore the merciful Śrī Caitanya Mahāprabhu has simply advised us to chant the Hare Krishna mahā-mantra: harer nāma harer nāma harer nāmaiva kevalam [Adi 17.21]. The Lord can deliver anyone and everyone, even though one may have fallen from the injunctions of revealed scriptures. This is Śrī Caitanya Mahāprabhu's special mercy. Consequently He is known as patita-pāvana, the deliverer of all fallen souls.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 39

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.39

mahānta-svabhāva ei tārite pāmara

nija kārya nāhi tabu yāna tāra ghara

SYNONYMS

mahānta-svabhāva — the nature of saintly persons; ei — this; tārite — to deliver; pāmara — fallen souls; nija — own; kārya — business; nāhi — there is not; tabu — still; yāna — goes; tāra — his; ghara — house.

TRANSLATION

"It is the general practice of all saintly people to deliver the fallen. Therefore they go to people's houses, although they have no personal business there.

PURPORT

A sannyāsī is supposed to beg from door to door. He does not beg simply because he is hungry. His real purpose is to enlighten the occupant of every house by preaching Krishna consciousness. A sannyāsī does not abandon his superior position and become a beggar just for the sake of begging. Similarly, a person in householder life may be very important, but he may also voluntarily take to the mendicant way of life. Rūpa Gosvāmī and Sanātana Gosvāmī were ministers, but they voluntarily accepted the mendicant's life in order to humbly preach Śrī Caitanya Mahāprabhu's message. It is said about them: tyaktvā tūrnam aśesha-mandala-pati-śrenīm sadā tuccha-vat bhūtvā dīna-ganeśakau karunayā kaupīna-kanthāśritau. Although the Gosvāmīs were very aristocratic, on the order of Śrī Caitanya Mahāprabhu they became mendicants just to deliver the fallen souls. One should also consider that those who engage in the missionary activities of the Krishna consciousness movement are under the guidance of Śrī Caitanya Mahāprabhu. They are not actually beggars; their real business is to deliver fallen souls. Therefore they may go from door to door just to introduce a book about Krishna consciousness so that people can become enlightened by reading. Formerly brahmacārīs and sannyāsīs used to beg from door to door. At the present moment, especially in the Western countries, a person may be handed over to the police if he begs from door to door. In Western countries, begging is considered criminal. Members of the Krishna consciousness movement have no business begging. Instead, they work very hard to introduce some literatures about Krishna consciousness so that people can read them and be benefited. But if one gives some contribution to a Krishna conscious man, he never refuses it.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 4

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.4

nrisimha dekhiyā kaila dandavat-pranati

premāveśe kaila bahu nritya-gīta-stuti

SYNONYMS

nrisimha dekhiyā — by seeing Lord Nrisimha in the temple; kaila — did; dandavat-pranati — offering of obeisances, falling flat before the Deity; premāveśe — in ecstatic love; kaila — did; bahu — all kinds of; nritya — dancing; gīta — chanting; stuti — and offering of prayers.

TRANSLATION

Upon seeing the Deity of Lord Nrisimha in the temple, Śrī Caitanya Mahāprabhu offered His respectful obeisances by falling flat. Then, in ecstatic love, He performed various dances, chanted, and offered prayers.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 40

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.40

mahad-vicalanam nrinām

grihinām dīna-cetasām

nihśreyasāya bhagavan

nānyathā kalpate kvacit

SYNONYMS

mahat-vicalanam — the wandering of saintly persons; nrinām — of human beings; grihinām — who are householders; dīna-cetasām — low-minded; nihśreyasāya — for the ultimate benefit; bhagavan — O my Lord; na anyathā — not any other purpose; kalpate — one imagines; kvacit — at any time.

TRANSLATION

"'My dear Lord, sometimes great saintly persons go to the homes of householders, although these householders are generally low-minded. When a saintly person visits their homes, one can understand that it is for no other purpose than to benefit the householders.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.8.4).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 41

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.41

āmāra sańge brāhmanādi sahasreka jana

tomāra darśane sabāra dravī-bhūta mana

SYNONYMS

āmāra sańge — with me; brāhmana-ādi — brāhmanas and others; sahasreka — more than one thousand; jana — persons; tomāra — of You; darśane — in seeing; sabāra — of all of them; dravī-bhūta — became melted; mana — the hearts.

TRANSLATION

"Along with me there are about a thousand men — including the brāhmanas — and all of them appear to have had their hearts melted simply by seeing You.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 42

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.42

'krishna' 'krishna' nāma śuni sabāra vadane

sabāra ańga — pulakita, aśru — nayane

SYNONYMS

krishna krishna — "Krishna," "Krishna"; nāma — the holy name; śuni — I hear; sabāra — of everyone; vadane — in the mouths; sabāra — of all; ańga — the bodies; pulakita — gladdened; aśru — tears; nayane — in the eyes.

TRANSLATION

"I hear everyone chanting the holy name of Krishna. Everyone's body is thrilled with ecstasy, and there are tears in everyone's eyes.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 43

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.43

ākritye-prakritye tomāra īśvara-lakshana

jīve nā sambhave ei aprākrita guna

SYNONYMS

ākritye — in bodily features; prakritye — in behavior; tomāra — of You; īśvara — of the Supreme Personality of Godhead; lakshana — the symptoms; jīve — in an ordinary living being; nā — not; sambhave — possible; ei — these; aprākrita — transcendental; guna — qualities.

TRANSLATION

"My dear Sir, according to Your behavior and bodily features, You are the Supreme Personality of Godhead. It is impossible for ordinary living beings to possess such transcendental qualities."

PURPORT

Śrī Caitanya Mahāprabhu's bodily features were uncommon. Indeed, His body was extraordinary in its measurements. The measurement of His chest and the measurement of His forearms were the same. This is called nyagrodha-parimandala. As far as His nature is concerned, He was kind to everyone. No one but the Supreme Personality of Godhead can be kind to everyone. Therefore the Lord's name is Krishna, "all-attractive." As stated in the Bhagavad-gītā (14.4), Krishna is the kind father of everyone. In every species of life (sarva-yonishu), He is the original father, the seed-giver (bīja-pradah pitā). How, then, can He be unkind to any living entity? One may be a man, an animal or even a tree, but the Lord is kind to everyone. That is God's qualification. He also says in the Bhagavad-gītā (9.29), samo 'ham sarva-bhūteshu: "I am equally kind to everyone." And He advises, sarva-dharmān parityajya mām ekam śaranam vraja: [Bg. 18.66] "Give up all other engagements and simply surrender unto Me." This instruction is meant not only for Arjuna but for all living entities. Whoever takes advantage of this offer is immediately immune to all sinful activity and returns home, back to Godhead. While present on this planet, Śrī Caitanya Mahāprabhu made the same offer.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 44

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.44

prabhu kahe, — tumi mahā-bhāgavatottama

tomāra darśane sabāra drava haila mana

SYNONYMS

prabhu kahe — the Lord replied; tumi — you; mahā-bhāgavata-uttama — the best of the topmost devotees; tomāra darśane — by seeing you; sabāra — of everyone; drava — melted; haila — became; mana — the heart.

TRANSLATION

The Lord replied to Rāmānanda Rāya, "Sir, you are the best of the topmost devotees; therefore simply the sight of you has melted everyone's heart.

PURPORT

Unless one is a first-class devotee, he cannot be a preacher. A preacher is generally a topmost devotee, but in order to meet the general populace, he has to come to distinguish between devotees and nondevotees. Otherwise, an advanced devotee makes no such distinctions. Indeed, he always sees that everyone is engaged in the service of the Lord. When one engages in preaching work, he must distinguish between people and understand that some people are not engaged in the devotional service of the Lord. The preacher then has to take compassion upon such innocent people who do not know how to worship the Lord. In Śrīmad-Bhāgavatam (11.2.45), the symptoms of a topmost devotee are described as follows:

sarva-bhūteshu yah paśyed bhagavad-bhāvam ātmanah

bhūtāni bhagavaty ātmany esha bhāgavatottamah

"The advanced devotee sees that all living entities are part and parcel of the Supreme Personality of Godhead. Everyone is in Krishna, and Krishna is also within everyone. Such a vision is possible only for a person who is very advanced in devotional service."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 45

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.45

anyera ki kathā, āmi — 'māyāvādī sannyāsī'

āmiha tomāra sparśe krishna-preme bhāsi

SYNONYMS

anyera — of others; ki kathā — what to speak; āmi — I; māyāvādī sannyāsī — a sannyāsī of the Māyāvādī sect; āmiha — I; tomāra — of you; sparśe — by the touch; krishna — of Krishna; preme — in love; bhāsi — float.

TRANSLATION

"Although I am a Māyāvādī sannyāsī, a nondevotee, I am also floating in the ocean of love of Krishna simply by touching you. And what to speak of others?


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 46

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.46

ei jāni' kathina mora hridaya śodhite

sārvabhauma kahilena tomāre milite

SYNONYMS

ei jāni' — knowing this; kathina — very hard; mora — My; hridaya — heart; śodhite — to rectify; sārvabhauma — Sārvabhauma Bhattācārya; kahilena — asked; tomāre — you; milite — to meet.

TRANSLATION

"Sārvabhauma Bhattācārya knew this would happen, and thus to rectify My heart, which is very hard, he asked Me to meet you."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 47

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.47

ei-mata duńhe stuti kare duńhāra guna

duńhe duńhāra daraśane ānandita mana

SYNONYMS

ei-mata — in this way; duńhe — both of them; stuti — praise; kare — offer; duńhāra — of both of them; guna — qualities; duńhe — both of them; duńhāra — of both of them; daraśane — by the seeing; ānandita — pleased; mana — the minds.

TRANSLATION

In this way each of them praised the qualities of the other, and both of them were pleased to see each other.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 48

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.48

hena-kāle vaidika eka vaishnava brāhmana

dandavat kari' kaila prabhure nimantrana

SYNONYMS

hena-kāle — at this time; vaidika — a follower of the Vedic ritualistic ceremonies; eka — one; vaishnava brāhmana — a brāhmana following Vaishnava principles; dandavat — obeisances offered by falling flat; kari' — offering; kaila — made; prabhure — unto Lord Śrī Caitanya Mahāprabhu; nimantrana — invitation.

TRANSLATION

At this time a brāhmana Vaishnava following the Vedic principles came and offered obeisances. He fell flat before Śrī Caitanya Mahāprabhu and invited Him for lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 49

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.49

nimantrana mānila tāńre vaishnava jāniyā

rāmānande kahe prabhu īshat hāsiyā

SYNONYMS

nimantrana — the invitation; mānila — accepted; tāńre — him (the brāhmana); vaishnava — a devotee; jāniyā — understanding; rāmānande — unto Rāmānanda; kahe — said; prabhu — Śrī Caitanya Mahāprabhu; īshat — a little; hāsiyā — smiling.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu accepted the invitation, knowing the brāhmana to be a devotee, and slightly smiling, He spoke as follows to Rāmānanda Rāya.

PURPORT

Śrī Caitanya Mahāprabhu accepted the invitation of the Vaishnava brāhmana. Even though one is a brāhmana strictly following all the rules and regulations of brahminical culture, if he is not a devotee, a follower of Śrī Caitanya Mahāprabhu, one should not accept his invitation. At the present moment people have become so degraded that they do not even follow the Vedic principles, to say nothing of Vaishnava principles. They eat anything and everything — whatever they like — and therefore the members of the Krishna consciousness movement should be very cautious about accepting invitations.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 5

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.5

"śrī-nrisimha, jaya nrisimha, jaya jaya nrisimha

prahlādeśa jaya padmā-mukha-padma-bhrińga"

SYNONYMS

śrī-nrisimha — Lord Nrisimha with Lakshmī; jaya nrisimha — all glories to Lord Nrisimha; jaya jaya — again and again glories; nrisimha — to Nrisimhadeva; prahlāda-īśa — to the Lord of Prahlāda Mahārāja; jaya — all glories; padmā — of the goddess of fortune; mukha-padma — of the lotuslike face; bhrińga — the bee.

TRANSLATION

"'All glories to Nrisimhadeva! All glories to Nrisimhadeva, who is the Lord of Prahlāda Mahārāja and, like a honeybee, is always engaged in beholding the lotuslike face of the goddess of fortune.'

PURPORT

The goddess of fortune is always embraced by Lord Nrisimhadeva. This is mentioned in the commentary on Śrīmad-Bhāgavatam written by the great commentator Śrīla Śrīdhara Svāmī. The following verse was composed by Śrīdhara Svāmī in his commentary on the Tenth Canto of Śrīmad-Bhāgavatam (10.87.1):

vāg-īśā yasya vadane lakshmīr yasya ca vakshasi

yasyāste hridaye samvit tam nrisimham aham bhaje

"Lord Nrisimhadeva is always assisted by Sarasvatī, the goddess of learning, and He is always embracing the goddess of fortune to His chest. The Lord is always complete in knowledge within Himself. Let us offer obeisances unto Nrisimhadeva."

Similarly, in his commentary on the First Canto of Śrīmad-Bhāgavatam (1.1.1), Śrīdhara Svāmī describes Lord Nrisimhadeva in this way:

prahlāda-hridayāhlādam bhaktāvidyā-vidāranam

śarad-indu-rucim vande pārīndra-vadanam harim

"Let me offer my obeisances unto Lord Nrisimhadeva, who is always enlightening Prahlāda Mahārāja within his heart and who always kills the nescience that attacks the devotees. His mercy is distributed like moonshine, and His face is like that of a lion. Let me offer my obeisances unto Him again and again."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 50

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.50

tomāra mukhe krishna-kathā śunite haya mana

punarapi pāi yena tomāra daraśana

SYNONYMS

tomāra mukhe — in your mouth; krishna-kathā — talks on Krishna; śunite — to hear; haya — there is; mana — My mind; punarapi — again; pāi — I may get; yena — if possible; tomāra — your; daraśana — interview.

TRANSLATION

"I wish to hear from you about Lord Krishna. Indeed, My mind is inclined to desire this; therefore I wish to see you again."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verses 51-52

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.51-52

rāya kahe, āilā yadi pāmara śodhite

darśana-mātre śuddha nahe mora dushta citte

dina pāńca-sāta rahi' karaha mārjana

tabe śuddha haya mora ei dushta mana

SYNONYMS

rāya kahe — Rāmānanda Rāya replied; āilā — You have come; yadi — although; pāmara — a fallen soul; śodhite — to rectify; darśana-mātre — simply seeing You; śuddha nahe — not purified; mora — my; dushta — polluted; citte — consciousness; dina — days; pāńca-sāta — five or seven; rahi' — staying; karaha — kindly do; mārjana — cleansing; tabe — then; śuddha — pure; haya — it is; mora — my; ei — this; dushta — polluted; mana — mind.

TRANSLATION

Rāmānanda Rāya replied, "My Lord, although You have come to correct me, a fallen soul, my mind is not yet purified simply by seeing You. Please stay for five or seven days and kindly cleanse my polluted mind. After that much time, my mind will certainly be pure."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 53

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.53

yadyapi viccheda dońhāra sahana nā yāya

tathāpi dandavat kari' calilā rāma-rāya

SYNONYMS

yadyapi — although; viccheda — separation; dońhāra — of both of them; sahana — toleration; nā — not; yāya — possible; tathāpi — still; dandavat — obeisances; kari' — offering; calilā — departed; rāma-rāya — Rāmānanda Rāya.

TRANSLATION

Although neither could tolerate separation from the other, Rāmānanda Rāya nonetheless offered his obeisances to Lord Śrī Caitanya Mahāprabhu and departed.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 54

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.54

prabhu yāi' sei vipra-ghare bhikshā kaila

dui janāra utkanthāya āsi' sandhyā haila

SYNONYMS

prabhu — Lord Śrī Caitanya Mahāprabhu; yāi' — going; sei — that; vipra-ghare — to the house of the brāhmana; bhikshā — lunch; kaila — accepted; dui — two; janāra — of the persons; utkanthāya — in the impatience; āsi' — coming; sandhyā — evening; haila — appeared.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu then went to the house of the brāhmana who had invited Him and took His lunch there. When the evening of that day arrived, both Rāmānanda Rāya and the Lord were eager to meet each other again.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 55

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.55

prabhu snāna-kritya kari' āchena vasiyā

eka-bhritya-sańge rāya mililā āsiyā

SYNONYMS

prabhu — the Lord; snāna-kritya — the daily duty of bathing; kari' — finishing; āchena — was; vasiyā — sitting; eka — one; bhritya — servant; sańge — with; rāya — Rāya Rāmānanda; mililā — met; āsiyā — coming.

TRANSLATION

After finishing His evening bath, Śrī Caitanya Mahāprabhu sat down and waited for Rāmānanda Rāya to come. Then Rāmānanda Rāya, accompanied by one servant, came to meet Him.

PURPORT

A Vaishnava who is supposed to be advanced in spiritual understanding — be he a householder or a sannyāsī — must bathe three times a day: morning, noon and evening. When one is engaged in the service of the Deity, he must especially follow the principles of the Padma Purāna and take regular baths. He should also, after bathing, decorate his body with the twelve tilakas.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 56

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.56

namaskāra kaila rāya, prabhu kaila ālińgane

dui jane krishna-kathā kaya rahah-sthāne

SYNONYMS

namaskāra — obeisances; kaila — offered; rāya — Rāmānanda Rāya; prabhu — Lord Śrī Caitanya Mahāprabhu; kaila — did; ālińgane — embracing; dui — two; jane — the persons; krishna-kathā — talks about Krishna; kaya — discussed; rahah-sthāne — in a secluded place.

TRANSLATION

Rāmānanda Rāya approached Lord Śrī Caitanya and offered his respectful obeisances, and the Lord embraced him. Then they began to discuss Krishna in a secluded place.

PURPORT

The word rahah-sthāne, "in a secluded place," is very significant. Talks about Krishna and His pastimes — especially His pastimes in Vrindāvana and His dealings with the gopīs — are all very confidential. They are not subject matter for public discussion because those who have no understanding of the transcendental nature of Krishna's pastimes always commit great offenses, thinking Krishna to be an ordinary human being and the gopīs ordinary girls. Following the principle of Lord Śrī Caitanya Mahāprabhu, who never discussed the dealings between Krishna and the gopīs publicly, devotees in the Krishna consciousness movement are enjoined not to discuss the pastimes of Lord Krishna in Vrindāvana in public. For the general public, sańkīrtana is the most effective method to awaken Krishna consciousness. If possible, one should discuss the principles enunciated in the Bhagavad-gītā. Śrī Caitanya Mahāprabhu followed this principle very strictly and discussed the philosophy of the Bhagavad-gītā with learned scholars like Sārvabhauma Bhattācārya and Prakāśānanda Sarasvatī. However, He taught the principles of the bhakti cult to students like Sanātana Gosvāmī and Rūpa Gosvāmī, and He discussed with Śrī Rāmānanda Rāya the topmost devotional dealings between Krishna and the gopīs. For the general populace, He performed sańkīrtana very vigorously. We must also follow these principles in preaching Krishna consciousness all over the world.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 57

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.57

prabhu kahe, — "pada śloka sādhyera nirnaya"

rāya kahe, — "sva-dharmācarane vishnu-bhakti haya"

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; pada — just recite; śloka — a verse from the revealed scriptures; sādhyera — of the aim of life; nirnaya — an ascertainment; rāya kahe — Rāmānanda Rāya replied; sva-dharma-ācarane — by executing one's occupational duty; vishnu-bhakti — devotional service to Lord Vishnu; haya — there is.

TRANSLATION

Śrī Caitanya Mahāprabhu ordered Rāmānanda Rāya, "Recite a verse from the revealed scriptures concerning the ultimate goal of life."

Rāmānanda replied, "If one executes the prescribed duties of his social position, he awakens his original Krishna consciousness.

PURPORT

In this connection, Śrī Rāmānujācārya states in the Vedārtha-sańgraha that devotional service is naturally very dear to the living entity. Indeed, it is life's goal. This devotional service is supreme knowledge, or Krishna consciousness, and it brings detachment from all material activity. In the transcendental position, a living being can perfectly acknowledge the superiority of serving the Supreme Lord. The devotees attain the Supreme Lord only by devotional service. Having such knowledge, one engages in his occupational duty, and that is called bhakti-yoga. By performing bhakti-yoga, one can rise to the platform of pure devotional service.

A great saint, the father of Śrīla Vyāsadeva, Parāśara Muni, has specifically mentioned that devotional service to the Lord can ultimately be awakened in human society by the discharge of duties in accordance with the varnāśrama system. The Supreme Personality of Godhead instituted varnāśrama-dharma to give human beings a chance to return home, back to Godhead. The Supreme Personality of Godhead, Lord Śrī Krishna, who is known in the Bhagavad-gītā as Purushottama — the greatest of all personalities — personally came and declared that the institution of varnāśrama-dharma was founded by Him. As stated in the Bhagavad-gītā (4.13):

cātur-varnyam mayā srishtam guna-karma-vibhāgaśah

tasya kartāram api mām viddhy akartāram avyayam

Elsewhere in the Bhagavad-gītā (18.45-46) the Lord says:

sve sve karmany abhiratah samsiddhim labhate narah

sva-karma-niratah siddhim yathā vindati tac chrinu

yatah pravrittir bhūtānām yena sarvam idam tatam

sva-karmanā tam abhyarcya siddhim vindati mānavah

Human society should be divided into four divisions — brāhmana, kshatriya, vaiśya and śūdra — and everyone should always engage in his occupational duty. The Lord says that those engaged in their occupational duty can attain perfection simply by rendering loving devotional service to the Lord while executing their particular duty. Actually the modern ideal of a classless society can be introduced only by Krishna consciousness. Let men perform their occupational duty, and let them give their profits to the service of the Lord. In other words, one can attain the perfection of life by discharging one's occupational duty and employing the results in the service of the Lord. This method is confirmed by great personalities like Bodhāyana, Tańka, Dramida, Guhadeva, Kapardi and Bhāruci. It is also confirmed by the Vedānta-sūtra.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 58

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.58

varnāśramācāra-vatā

purushena parah pumān

vishnur ārādhyate panthā

nānyat tat-tosha-kāranam

SYNONYMS

varna-āśrama-ācāra-vatā — who behaves according to the system of four divisions of social order and four divisions of spiritual life; purushena — by a man; parah — the supreme; pumān — person; vishnuh — Lord Vishnu; ārādhyate — is worshiped; panthā — way; na — not; anyat — another; tat-tosha-kāranam — cause of satisfying the Lord.

TRANSLATION

"'The Supreme Personality of Godhead, Lord Vishnu, is worshiped by the proper execution of prescribed duties in the system of varna and āśrama. There is no other way to satisfy the Supreme Personality of Godhead. One must be situated in the institution of the four varnas and āśramas.'"

PURPORT

This is a quotation from the Vishnu Purāna (3.8.9). As stated by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya, "The purport is that one can realize life's perfection simply by satisfying the Supreme Personality of Godhead." This is also confirmed in Śrīmad-Bhāgavatam (1.2.13):

atah pumbhir dvija-śreshthā varnāśrama-vibhāgaśah

sv-anushthitasya dharmasya samsiddhir hari-toshanam

"O best among the twice-born, it is therefore concluded that the highest perfection one can achieve by discharging the duties prescribed for one's own occupation according to caste divisions and orders of life is to please the Personality of Godhead."

Every man should perform his occupational duty in the light of his particular tendency. According to his abilities, one should accept a position in the varnāśrama institution. The divisions of brāhmana, kshatriya, vaiśya and śūdra are natural divisions within society. Indeed, everyone has a prescribed duty according to the varnāśrama-dharma. Those who properly execute their prescribed duties live peacefully and are not disturbed by material conditions. The spiritual orders — brahmacarya, grihastha, vānaprastha and sannyāsa — are called āśramas. If one executes his prescribed duty in both the social and spiritual orders, the Supreme Personality of Godhead is satisfied. If one neglects his duties, however, he becomes a transgressor and a candidate for a hellish condition. Actually we see that different people are engaged in different ways; therefore there must be divisions according to work. To attain perfection, one must make devotional service the center of life. In this way one can awaken his natural instincts by work, association and education. One should accept the varnāśrama divisions by qualification, not by birth. Unless this system is introduced, human activities cannot be systematically executed.

The brāhmanas are the intellectuals who can understand the Supreme Personality of Godhead. They are always engaged in the cultivation of knowledge. It does not matter whether one is born in India or outside India. Those who are naturally very heroic and who tend to rule over others are called kshatriyas. Those who tend to produce food by agricultural methods, protect cows and other animals and engage in trade are called vaiśyas, or merchants. Those who are not sufficiently intelligent to be brāhmanas, kshatriyas or vaiśyas are required to serve a master and are called śūdras. Thus everyone can engage in the service of the Lord and awaken his natural Krishna consciousness. If a society does not function according to such natural divisions, the social orders become degraded. The conclusion is that the scientific method of varnāśrama-dharma should be adopted by society.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 59

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.59

prabhu kahe, — "eho bāhya, āge kaha āra"

rāya kahe, "krishne karmārpana — sarva-sādhya-sāra"

SYNONYMS

prabhu kahe — the Lord said; eho — this; bāhya — external; āge — ahead; kaha — say; āra — more; rāya kahe — Śrī Rāmānanda Rāya said; krishne — unto Krishna; karma-arpana — offering the results of activities; sarva-sādhya-sāra — the essence of all means of perfection.

TRANSLATION

The Lord replied, "This is external. You had better tell Me of some other means."

Rāmānanda replied, "To offer the results of one's activities to Krishna is the essence of all perfection."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 6

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.6

ugro 'py anugra evāyam

sva-bhaktānām nri-keśarī

keśarīva sva-potānām

anyeshām ugra-vikramah

SYNONYMS

ugrah — ferocious; api — although; anugrah — not ferocious; eva — certainly; ayam — this; sva-bhaktānām — to His pure devotees; nri-keśarī — having the body of a human being and a lion; keśarī iva — like a lioness; sva-potānām — to her young cubs; anyeshām — to others; ugra — ferocious; vikramah — whose strength.

TRANSLATION

"'Although very ferocious, the lioness is very kind to her cubs. Similarly, although very ferocious to nondevotees like Hiranyakaśipu, Lord Nrisimhadeva is very, very soft and kind to devotees like Prahlāda Mahārāja.'"

PURPORT

This verse was composed by Śrīdhara Svāmī in his commentary on the Seventh Canto of Śrīmad-Bhāgavatam (7.9.1).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 60

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.60

yat karoshi yad aśnāsi

yaj juhoshi dadāsi yat

yat tapasyasi kaunteya

tat kurushva mad-arpanam

SYNONYMS

yat — whatever; karoshi — you do; yat — whatever; aśnāsi — you eat; yat — whatever; juhoshi — you offer in sacrifice; dadāsi — you give in charity; yat — whatever; yat — whatever; tapasyasi — you perform as austerity; kaunteya — O son of Kuntī; tat — that; kurushva — just do; mat — unto Me; arpanam — offering.

TRANSLATION

Rāmānanda Rāya continued, "'My dear son of Kuntī, whatever you do, whatever you eat, whatever you offer in sacrifice, whatever you give in charity, and whatever austerities you perform, all the results of such activities should be offered to Me, Krishna, the Supreme Personality of Godhead.'"

PURPORT

The Lord has said that the varnāśrama-dharma is not properly executed in this Age of Kali; therefore He ordered Rāmānanda Rāya to go further into the matter. Rāmānanda replied with this verse from the Bhagavad-gītā (9.27), which instructs that while remaining in the system of varnāśrama-dharma one may offer the results of his activities to Lord Śrī Krishna in loving service. Naturally Lord Śrī Caitanya Mahāprabhu was asking Rāmānanda Rāya about the execution of devotional service. Rāmānanda Rāya first enunciated the principle of varnāśrama-dharma in consideration of materialistic people. However, this conception is not transcendental. As long as one is in the material world, he must follow the principles of varnāśrama-dharma, but devotional service is transcendental. The system of varnāśrama-dharma refers to the three modes of material nature, but transcendental devotional service is on the absolute platform.

Śrī Caitanya Mahāprabhu belongs to the spiritual world, and His methods for propagating the sańkīrtana movement are also imported from the spiritual world. Śrīla Narottama dāsa Thākura has sung: golokera prema-dhana, hari-nāma-sańkīrtana, rati na janmila kene tāya. This states that the sańkīrtana movement has nothing to do with this material world. It is imported from the spiritual world, Goloka Vrindāvana. Narottama dāsa Thākura laments that mundane people do not take this sańkīrtana movement seriously. Considering the position of devotional service and the sańkīrtana movement, Śrī Caitanya Mahāprabhu deemed the system of varnāśrama-dharma to be material, although it aims at elevation to the spiritual platform. However, the sańkīrtana movement can raise one immediately to the spiritual platform. Consequently it is said that varnāśrama-dharma is external, and Caitanya Mahāprabhu requested Rāmānanda Rāya to proceed deeper into the matter and uncover the spiritual platform.

Sometimes materialists consider Lord Vishnu a material conception. Impersonalists think that above Lord Vishnu is the impersonal Brahman. The impersonalists misunderstand the worship of Lord Vishnu. They worship Lord Vishnu to merge into His body. In order that vishnu-ārādhana not be misunderstood, Śrī Caitanya Mahāprabhu requested that Śrī Rāmānanda Rāya proceed further and clear up the issue. Rāmānanda Rāya quoted the verse from the Bhagavad-gītā stating that the results of one's occupational duty may be offered to Lord Vishnu or Krishna. In Śrīmad-Bhāgavatam (1.2.8) it is also said:

dharmah sv-anushthitah pumsām vishvaksena-kathāsu yah

notpādayed yadi ratim śrama eva hi kevalam

"If one executes the occupational duties of varnāśrama-dharma but does not cultivate his dormant Krishna consciousness, his activities are futile. His occupation simply becomes unnecessary labor."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 61

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.61

prabhu kahe, — "eho bāhya, āge kaha āra"

rāya kahe, — "svadharma-tyāga, ei sādhya-sāra"

SYNONYMS

prabhu kahe — the Lord replied; eho — this; bāhya — external; āge — ahead; kaha — speak; āra — more; rāya kahe — Rāmānanda Rāya replied; sva-dharma-tyāga — relinquishing one's occupational duties; ei — this; sādhya-sāra — the essence of all perfection.

TRANSLATION

"This is also external," Śrī Caitanya Mahāprabhu said. "Please proceed and speak further on this matter."

Rāmānanda Rāya replied, "To give up one's occupational duties in the varnāśrama system is the essence of perfection."

PURPORT

A brāhmana may renounce his family and accept sannyāsa. Others — kshatriyas and vaiśyas — may also give up their families and take to Krishna consciousness. Such renunciation is called karma-tyāga. By such renunciation, the Supreme Personality of Godhead is satisfied.

In contrast, the process of renouncing the results of one's activities by offering these results to Krishna is not considered uncontaminated, because, although such a process implies that one recognizes Krishna as the Supreme Person, it still involves one in activities on the material platform. Since such activities are within the material universe, Śrī Caitanya Mahāprabhu considered them external. To correct this, Rāmānanda Rāya recommended that one take to the renounced order of life in order to transcend material activities. This is supported by the following verse from Śrīmad-Bhāgavatam (11.11.32).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 62

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.62

ājñāyaivam gunān doshān

mayādishtān api svakān

dharmān santyajya yah sarvān

mām bhajet sa ca sattamah

SYNONYMS

ājñāya — knowing perfectly; evam — thus; gunān — qualities; doshān — faults; mayā — by Me; ādishtān — instructed; api — although; svakān — own; dharmān — occupational duties; santyajya — giving up; yah — anyone who; sarvān — all; mām — unto Me; bhajet — may render service; sah — he; ca — and; sat-tamah — a first-class person.

TRANSLATION

Rāmānanda Rāya continued, "'Occupational duties are described in the religious scriptures. If one analyzes them, he can fully understand their qualities and faults and then give them up completely to render service unto the Supreme Personality of Godhead. Such a person is considered a first-class man.'


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 63

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.63

sarva-dharmān parityajya

mām ekam śaranam vraja

aham tvām sarva-pāpebhyo

mokshayishyāmi mā śucah

SYNONYMS

sarva-dharmān — all kinds of occupational duties; parityajya — giving up; mām ekam — unto Me only; śaranam — as shelter; vraja — go; aham — I; tvām — unto you; sarva-pāpebhyah — from all the reactions of sinful life; mokshayishyāmi — will give liberation; mā — don't; śucah — worry.

TRANSLATION

"As stated in scripture [Bg. 18.66], 'After giving up all kinds of religious and occupational duties, if you come to Me, the Supreme Personality of Godhead, and take shelter, I will give you protection from all of life's sinful reactions. Do not worry.'"

PURPORT

In this connection, Śrīla Raghunātha dāsa Gosvāmī instructs in his book Manah-śikshā (2):

na dharmam nādharmam śruti-gana-niruktam kila kuru

vraje rādhā-krishna-pracura-paricaryām iha tanu

He has thus enjoined that we should not perform religious or irreligious activities as prescribed in the Vedas. The best course is to engage always in the service of Lord Krishna and Rādhārānī. That is the perfection of everything in this life. Similarly, in Śrīmad-Bhāgavatam (4.29.46) it is said by Nārada Muni:

yadā yasyānugrihnāti bhagavān ātma-bhāvitah

sa jahāti matim loke vede ca parinishthitām

"When one actually takes to the loving service of the Supreme Personality of Godhead, he gives up all duties in the material world, as well as all duties prescribed by the Vedic literatures. In this way one is fixed in the service of the Lord."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 64

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.64

prabhu kahe, — "eho bāhya, āge kaha āra"

rāya kahe, "jñāna-miśrā bhakti — sādhya-sāra"

SYNONYMS

prabhu kahe — the Lord said; eho — this; bāhya — external; āge — ahead; kaha — say; āra — more; rāya kahe — Rāya replied; jñāna-miśrā bhakti — devotional service mixed with empiric knowledge; sādhya-sāra — is the essence of perfection.

TRANSLATION

After hearing Rāmānanda Rāya speak in this way, Lord Śrī Caitanya Mahāprabhu again rejected his statement and said, "Go ahead and say something more."

Rāmānanda Rāya then replied, "Devotional service mixed with empiric knowledge is the essence of perfection."

PURPORT

Devotional service mixed with non-Vedic speculative knowledge is certainly not pure devotional service. Therefore Śrīla Bhaktisiddhānta Sarasvatī in his Anubhāshya preaches that self-realization following the execution of ritualistic ceremonies is in the neutral stage between liberation and conditioned life. It is a place beyond this material world, in the river Virajā, where the three modes of material nature are subdued or neutralized in the unmanifest stage. However, the spiritual world is a manifestation of spiritual energy and is known as Vaikunthaloka, "the place where there is no anxiety." The material world, known as brahmānda, is the creation of the external energy. Between the two creations — the material creation and the spiritual creation — is a river known as Virajā, as well as a place known as Brahmaloka. Virajā-nadī and Brahmaloka are shelters for living entities disgusted with material life and inclined to impersonal existence by way of denying material variegatedness. Since these places are not situated in the Vaikunthalokas, or the spiritual world, Śrī Caitanya Mahāprabhu proclaims them to be external. In the Brahmaloka and Virajā-nadī, one cannot conceive of the Vaikunthalokas. Brahmaloka and Virajā-nadī are also attained after difficult austerities, but in these realms there is no understanding of the Supreme Personality of Godhead and His transcendental loving service. Without such spiritual knowledge, simple detachment from material conditions is but another side of material existence. From the spiritual point of view, it is all external. When Śrī Caitanya Mahāprabhu rejected this proposal, Rāmānanda Rāya suggested that devotional service based on philosophy and logic is a more advanced position. He therefore quoted the following verse from the Bhagavad-gītā (18.54).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 65

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.65

brahma-bhūtah prasannātmā

na śocati na kāńkshati

samah sarveshu bhūteshu

mad-bhaktim labhate parām

SYNONYMS

brahma-bhūtah — freed from material conceptions of life but attached to an impersonal situation; prasanna-ātmā — fully joyful; na śocati — he does not lament; na kāńkshati — he does not hanker; samah — equally disposed; sarveshu — all; bhūteshu — to the living entities; mat-bhaktim — My devotional service; labhate — achieves; parām — transcendental.

TRANSLATION

Rāmānanda Rāya continued, "According to the Bhagavad-gītā, 'One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed toward every living entity. In that state he attains pure devotional service unto Me.'"

PURPORT

In this verse from the Bhagavad-gītā it is said that a person who accepts the theory of monism — being always engaged in empiric philosophical discussions about spiritual life — becomes joyful and is relieved from all material lamentation and hankering. At that stage, one is equipoised. He sees all living entities as spiritual beings. After attaining this elevated stage, one can attain pure devotional service. The conclusion is that devotional service mixed with ritualistic fruitive activity is inferior to spiritual service based on empiric philosophic discussion.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 66

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.66

prabhu kahe, "eho bāhya, āge kaha āra"

rāya kahe, — "jñāna-śūnyā bhakti — sādhya-sāra"

SYNONYMS

prabhu kahe — the Lord said; eho — this; bāhya — external; āge — ahead; kaha — speak; āra — further; rāya kahe — Rāmānanda Rāya replied; jñāna-śūnyā bhakti — devotional service independent of logic and empiric philosophy; sādhya-sāra — the essence of the perfection of life.

TRANSLATION

After hearing this, the Lord, as usual, rejected it, considering it to be external devotional service. He again asked Rāmānanda Rāya to speak further, and Rāmānanda Rāya replied, "Pure devotional service without any touch of speculative knowledge is the essence of perfection."

PURPORT

In his Anubhāshya commentary, Śrīla Bhaktisiddhānta Sarasvatī Thākura says that this stage — devotional service mixed with speculative knowledge — is also external and not within the jurisdiction of pure devotional service as practiced in Vaikunthaloka. As soon as there is some conception of materialistic thought — be it positive or negative — the service is not spiritual. It may be free from material contamination, but because there is mental speculation the devotional service is not pure and freed from the contamination of material life. A living entity who wants to be completely pure must be above this material conception. The negation of material existence does not necessarily mean spiritual existence. After material existence is negated, spiritual existence — namely sac-cid-ānanda — still may not be manifested. Until one comes to the stage of actually understanding one's eternal relationship with the Supreme Lord, he cannot enter into spiritual life. Spiritual life means becoming detached from material life and engaging in the loving service of the Lord. Śrī Caitanya Mahāprabhu therefore asked Rāmānanda Rāya to explain something transcendental to devotional service mixed with speculative knowledge. A pure devotee is completely surrendered to the lotus feet of the Lord, and only by his love does he conquer Krishna, who cannot be conquered by anyone. Krishna always stands victorious over everything. No one can conquer Him. One can attain the stage of pure devotion simply by fully surrendering. This is next corroborated by Śrīmad-Bhāgavatam (10.14.3), wherein Lord Brahmā, defeated by the potency of Śrī Krishna, fully surrendered unto the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 67

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.67

jñāne prayāsam udapāsya namanta eva

jīvanti san-mukharitām bhavadīya-vārtām

sthāne sthitāh śruti-gatām tanu-vāń-manobhir

ye prāyaśo 'jita jito 'py asi tais tri-lokyām

SYNONYMS

jñāne — in gaining knowledge; prayāsam — unnecessary endeavor; udapāsya — setting far aside; namantah — completely surrendering; eva — certainly; jīvanti — live; sat-mukharitām — declared by great realized devotees; bhavadīya-vārtām — discussions about You, the Supreme Personality of Godhead; sthāne sthitāh — situated in their own positions; śruti-gatām — received aurally; tanu-vāk-manobhih — by the body, words and mind; ye — those who; prāyaśah — almost always; ajita — O my unconquerable Lord (beyond perception and unlimitedly independent); jitah — conquered; api — indeed; asi — You are; taih — by such pure devotees; tri-lokyām — within the three worlds.

TRANSLATION

Rāmānanda Rāya continued, "Lord Brahmā said, 'My dear Lord, those devotees who have thrown away the impersonal conception of the Absolute Truth and have therefore abandoned discussing empiric philosophical truths should hear from self-realized devotees about Your holy name, form, pastimes and qualities. They should completely follow the principles of devotional service and remain free from illicit sex, gambling, intoxication and animal slaughter. Surrendering themselves fully with body, words and mind, they can live in any āśrama or social status. Indeed, You are conquered by such persons, although You are always unconquerable.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 68

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.68

prabhu kahe, "eho haya, āge kaha āra"

rāya kahe, "prema-bhakti — sarva-sādhya-sāra"

SYNONYMS

prabhu kahe — the Lord said; eho haya — this is all right; āge kaha āra — speak something more; rāya kahe — Rāya replied; prema-bhakti — ecstatic love in devotional service to the Lord; sarva-sādhya-sāra — the essence of all perfection.

TRANSLATION

At this point, Śrī Caitanya Mahāprabhu replied, "This is all right, but still you can speak more on the subject."

Rāmānanda Rāya then replied, "Ecstatic love for the Supreme Personality of Godhead is the essence of all perfection."

PURPORT

In his Amrita-pravāha-bhāshya, Śrīla Bhaktivinoda Thākura summarizes the conversation up to this point, where Lord Caitanya Mahāprabhu says to Rāmānanda Rāya, eho haya, āge kaha āra: "This is the process accepted in devotional service, but there is something more than this. Therefore please explain what is beyond." Simply executing the duties of all varnas and āśramas is not as good as offering all the results of one's activities to the Lord. When one gives up all fruitive activity and fully surrenders to the Lord, he attains sva-dharma-tyāga, wherein he abandons the social order and takes to the renounced order. That is certainly better. However, better than the renounced order is cultivation of knowledge mixed with devotional service. Yet all these activities are external to the activities of the spiritual world. There is no touch of pure devotional service in them. Pure devotional service cannot be attained by empiric philosophy, nor can perfection be attained simply by good association. Devotional service by self-realization is a different subject matter. It is untouched by fruitive activity, for one surrenders the results of activities to the Lord, abandons prescribed duties and accepts the renounced order of life. Such devotional service is situated on a higher platform than that of empiric philosophical speculation with a mixture of bhakti. This is verified by Śrīla Rūpa Gosvāmī in his Bhakti-rasāmrita-sindhu (1.1.11):

anyābhilāshitā-śūnyam jñāna-karmādy-anāvritam

ānukūlyena krishnānu-śīlanam bhaktir uttamā

[Madhya 19.167]

"One should render transcendental loving service to the Supreme Lord Krishna favorably and without desire for material profit or gain through fruitive activities or philosophical speculation. That is called pure devotional service."

Devotional activities, however, sometimes appear to be impure in the neophyte stage, but in the mature stage they are completely pure, or free from material activity. Therefore Rāmānanda Rāya replied after hearing the last statement of Śrī Caitanya Mahāprabhu: prema-bhakti — sarva-sādhya-sāra. Śrī Caitanya Mahāprabhu actually accepted this verse (jñāne prayāsam) as the basic principle of perfection. One has to practice this principle in order to make further progress. When further progress is actually made, one comes to the platform of ecstatic loving service to the Lord. This first stage is technically called sādhana-bhakti, or devotional service in practice. The result of sādhana-bhakti must be ecstatic love, attachment for the Supreme Personality of Godhead, which is also called prema-bhakti. In the neophyte stage, sādhana-bhakti includes faith, association with devotees, and practicing devotional service. Thus one is freed from all unwanted things. One then becomes fixed in devotional service and increases his desire to act in devotional service. Thus one becomes attached to the Lord and His devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 69

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.69

nānopacāra-krita-pūjanam ārta-bandhoh

premnaiva bhakta-hridayam sukha-vidrutam syāt

yāvat kshud asti jathare jarathā pipāsā

tāvat sukhāya bhavato nanu bhakshya-peye

SYNONYMS

nānā-upacāra — by varieties of offerings; krita — performed; pūjanam — worshiping; ārta-bandhoh — of the Supreme Personality of Godhead, who is the friend of all distressed persons; premnā — by ecstatic love; eva — indeed; bhakta-hridayam — the heart of a devotee; sukha-vidrutam — melted in transcendental bliss; syāt — becomes; yāvat — as long as; kshut — appetite; asti — there is; jathare — in the stomach; jarathā — strong; pipāsā — thirst; tāvat — so long; sukhāya — for happiness; bhavatah — are; nanu — indeed; bhakshya — eatables; peye — and drinkables.

TRANSLATION

Rāmānanda Rāya continued, "'As long as there is hunger and thirst within the stomach, varieties of food and drink make one feel very happy. Similarly, when the Lord is worshiped with pure love, the various activities performed in the course of that worship awaken transcendental bliss in the heart of the devotee.'


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 7

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.7

ei-mata nānā śloka padi' stuti kaila

nrisimha-sevaka mālā-prasāda āni' dila

SYNONYMS

ei-mata — in this way; nānā — various; śloka — verses; padi' — reciting; stuti — prayers; kaila — offered; nrisimha-sevaka — the priest of Lord Nrisimhadeva in the temple; mālā — garlands; prasāda — and remnants of the food of Lord Nrisimhadeva; āni' — bringing; dila — offered.

TRANSLATION

In this way Lord Śrī Caitanya Mahāprabhu recited different verses from the śāstra. The priest of Lord Nrisimhadeva then brought garlands and the remnants of the Lord's food and offered them to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 70

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.70

krishna-bhakti-rasa-bhāvitā matih

krīyatām yadi kuto 'pi labhyate

tatra laulyam api mūlyam ekalam

janma-koti-sukritair na labhyate

SYNONYMS

krishna-bhakti-rasa-bhāvitā — absorbed in the mellows of executing devotional service to Krishna; matih — intelligence; krīyatām — let it be purchased; yadi — if; kutah api — somewhere; labhyate — is available; tatra — there; laulyam — greed; api — indeed; mūlyam — price; ekalam — only; janma-koti — of millions of births; sukritaih — by pious activities; na — not; labhyate — is obtained.

TRANSLATION

"'Pure devotional service in Krishna consciousness cannot be had even by pious activity in hundreds and thousands of lives. It can be attained only by paying one price — that is, intense greed to obtain it. If it is available somewhere, one must purchase it without delay.'"

PURPORT

The previous two verses are included in the Padyāvalī (13, 14), an anthology compiled by Śrīla Rūpa Gosvāmī. Verse 69 refers to devotional service in faith, and verse 70 refers to devotional service rendered out of intense greed. The first is devotional service rendered in accordance with the regulative principles, and the second refers to spontaneous loving service of the Lord without extraneous endeavor. Henceforward the basic principle underlying the talks between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya will be spontaneous loving service to the Lord. The regulative principles according to the injunctions of the śāstras are necessary insofar as one's original dormant Krishna consciousness is not spontaneously awakened. An example of spontaneous action is the flowing of rivers into the ocean. Nothing can stop this flow of water. Similarly, when one's dormant Krishna consciousness is awakened, it spontaneously flows to the lotus feet of Krishna without impediment. Whatever will be spoken henceforth by Rāmānanda Rāya based on spontaneous love will be agreeable to Śrī Caitanya Mahāprabhu, and the Lord will ask him more and more about this subject.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 71

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.71

prabhu kahe, "eho haya, āge kaha āra"

rāya kahe, "dāsya-prema — sarva-sādhya-sāra"

SYNONYMS

prabhu kahe — the Lord said; eho haya — this is all right; āge kaha āra — please speak more; rāya kahe — Rāmānanda Rāya replied; dāsya-prema — spontaneous love in the humor of servitude; sarva-sādhya-sāra — the essence of perfection.

TRANSLATION

Hearing up to the point of spontaneous love, the Lord said, "This is all right, but if you know more, please tell Me."

In reply, Rāmānanda Rāya said, "Spontaneous loving service in servitude — as exchanged by master and servant — is the highest perfection.

PURPORT

Spontaneous loving service to the Lord is called devotional service with an intimate attachment between the servitor and the served. This intimacy is called mamatā. Between the servitor and the served there is a feeling of oneness. This mamatā begins with dāsya-prema, service rendered to the master by the servant. Unless there is such a relationship, the loving affairs between the Lord and His devotee are not actually fixed. When the devotee feels "The Lord is my master" and renders service unto Him, Krishna consciousness is awakened. This fixed consciousness is on a higher platform than simple cognizance of love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 72

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.72

yan-nāma-śruti-mātrena

pumān bhavati nirmalah

tasya tīrtha-padah kim vā

dāsānām avaśishyate

SYNONYMS

yat — of whom; nāma — of the name; śruti-mātrena — simply by hearing; pumān — a person; bhavati — becomes; nirmalah — pure; tasya — of Him; tīrtha-padah — of the Supreme Personality of Godhead, at whose lotus feet are all places of pilgrimage; kim — what; vā — more; dāsānām — of the servants; avaśishyate — is remaining.

TRANSLATION

"'A man becomes purified simply by hearing the holy name of the Supreme Personality of Godhead, whose lotus feet create the holy places of pilgrimage. Therefore what remains to be attained by those who have become His servants?'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (9.5.16) and is an admission by the great sage Durvāsā Muni. Durvāsā Muni, a caste brāhmana and great yogī, used to hate Mahārāja Ambarīsha. When he decided to chastise Mahārāja Ambarīsha through his yogic powers, he was chased by the Sudarśana cakra of the Supreme Personality of Godhead. When things were settled, he said, "When the holy name of the Supreme Personality of Godhead is heard by any person, that person is immediately sanctified. The Supreme Lord is master of the devotees, and the devotees, under His shelter, naturally come to own His opulences."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 73

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.73

bhavantam evānucaran nirantarah

praśānta-nihśesha-mano-rathāntarah

kadāham aikāntika-nitya-kińkarah

praharshayishyāmi sa-nātha-jīvitam

SYNONYMS

bhavantam — You; eva — certainly; anucaran — serving; nirantarah — always; praśānta — pacified; nihśesha — all; manah-ratha — desires; antarah — other; kadā — when; aham — I; aikāntika — exclusive; nitya — eternal; kińkarah — servant; praharshayishyāmi — I shall become joyful; sa-nātha — with a fitting master; jīvitam — living.

TRANSLATION

"'By serving You constantly, one is freed from all material desires and is completely pacified. When shall I engage as Your permanent eternal servant and always feel joyful to have such a perfect master?'"

PURPORT

This is a statement made by the great saintly devotee Yāmunācārya in his Stotra-ratna (43).


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 74

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.74

prabhu kahe, "eho haya, kichu āge āra"

rāya kahe, "sakhya-prema — sarva-sādhya-sāra"

SYNONYMS

prabhu kahe — the Lord said; eho haya — this is also right; kichu — something; āge — ahead; āra — more; rāya kahe — Rāmānanda Rāya replied; sakhya-prema — transcendental loving service in fraternity; sarva-sādhya-sāra — the highest perfectional stage.

TRANSLATION

Hearing this from Rāmānanda Rāya, the Lord again requested him to go a step further. In reply, Rāmānanda Rāya said, "Loving service to Krishna rendered in fraternity is the highest perfection.

PURPORT

As long as loving service is rendered to the Lord in the master-servant relationship, there is some fear, for the servant is always afraid of the master, despite the intimacy of self-interest. In this stage the servant is always afraid of the master and respectful of Him. When the devotee is further advanced, he has nothing to fear. He considers the Lord and himself on an equal level. At such a time, the devotee is fully convinced that Lord Krishna is a friend and cannot at all be dissatisfied if the devotee lives with Him on an equal level. This understanding is called viśrambha, that is, devoid of a respectful attitude. When this attitude is chosen, it becomes sakhya-prema, or love of Godhead in friendship. On this stage there is developed consciousness of equality between the Lord and the devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 75

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.75

ittham satām brahma-sukhānubhūtyā

dāsyam gatānām para-daivatena

māyāśritānām nara-dārakena

sārdham vijahruh krita-punya-puñjāh

SYNONYMS

ittham — in this way; satām — of persons who prefer the impersonal feature of the Lord; brahma — of the impersonal effulgence; sukha — by the happiness; anubhūtyā — who is realized; dāsyam — the mode of servitude; gatānām — of those who have accepted; para-daivatena — who is the supreme worshipable Deity; māyā-āśritānām — for ordinary persons under the clutches of the external energy; nara-dārakena — with Him, who is like a boy of this material world; sārdham — in friendship; vijahruh — played; krita-punya-puñjāh — those who have accumulated volumes of pious activities.

TRANSLATION

"'Neither those engaged in the self-realization of appreciating the Brahman effulgence of the Lord, nor those engaged in devotional service while accepting the Supreme Personality of Godhead as master, nor those under the clutches of Māyā, thinking the Lord an ordinary person, can understand that certain exalted personalities, after accumulating volumes of pious activities, are now playing with the Lord in friendship as cowherd boys.'"

PURPORT

This is a statement made by Śukadeva Gosvāmī (Bhāg. 10.12.11), who appreciated the good fortune of the cowherd boys who played with Krishna and ate with Him on the banks of the Yamunā.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 76

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.76

prabhu kahe, — "eho uttama, āge kaha āra"

rāya kahe, "vātsalya-prema — sarva-sādhya-sāra"

SYNONYMS

prabhu kahe — the Lord said; eho uttama — it is very good; āge — still further; kaha — speak; āra — more; rāya kahe — Rāya replied; vātsalya-prema — loving service to the Lord in the stage of parental love; sarva-sādhya-sāra — the highest perfectional stage.

TRANSLATION

The Lord said, "This statement is very good, but please proceed even further."

Rāmānanda Rāya then replied, "Loving service to the Lord in the parental relationship is the highest perfectional stage."

PURPORT

The stage of loving service to the Lord in parental affection is an advanced stage of love in fraternity. In the fraternal relationship there is a sense of equality, but when that sense of equality is advanced in affection, one attains the platform of parental love. In this connection, the following verse is cited from Śrīmad-Bhāgavatam (10.8.46), wherein Śukadeva Gosvāmī voices his appreciation of Nanda Mahārāja's and mother Yaśodā's intense love for Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 77

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.77

nandah kim akarod brahman

śreya evam mahodayam

yaśodā vā mahā-bhāgā

papau yasyāh stanam harih

SYNONYMS

nandah — Nanda Mahārāja; kim — what; akarot — has performed; brahman — O brāhmana; śreyah — auspicious activities; evam — thus; mahā-udayam — rising to such an exalted position as the father of Krishna; yaśodā — mother Yaśodā; vā — or; mahā-bhāgā — most fortunate; papau — drank; yasyāh — of whom; stanam — by the breasts; harih — the Supreme Personality of Godhead.

TRANSLATION

Rāmānanda Rāya continued, "'O brāhmana, what pious activities did Nanda Mahārāja perform by which he received the Supreme Personality of Godhead Krishna as his son? And what pious activities did mother Yaśodā perform that made the Absolute Supreme Personality of Godhead Krishna call her "Mother" and suck her breasts?'


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 78

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.78

nemam viriñco na bhavo

na śrīr apy ańga-samśrayā

prasādam lebhire gopī

yat tat prāpa vimukti-dāt

SYNONYMS

na — not; imam — this (love of Godhead); viriñcah — Lord Brahmā; na — not; bhavah — Lord Śiva; na — nor; śrīh — the goddess of fortune; api — even; ańga — on the chest of Vishnu; samśrayā — who is sheltered; prasādam — favor; lebhire — have obtained; gopī — mother Yaśodā; yat — which; tat — that; prāpa — obtained; vimukti-dāt — from the person who gives liberation.

TRANSLATION

"'The favor mother Yaśodā obtained from Śrī Krishna, the bestower of liberation, was never obtained even by Lord Brahmā or Lord Śiva, nor even by the goddess of fortune, who always remains on the chest of the Supreme Personality of Godhead Vishnu.'"

PURPORT

This is a statement from Śrīmad-Bhāgavatam (10.9.20). Krishna agreed to be bound by mother Yaśodā after she had given up trying to bind Krishna with ropes. This is another appreciation made by Śukadeva Gosvāmī in his narration of the pastimes of Krishna before Mahārāja Parīkshit.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 79

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.79

prabhu kahe, "eho uttama, āge kaha āra"

rāya kahe, "kāntā-prema sarva-sādhya-sāra"

SYNONYMS

prabhu kahe — the Lord replied; eho uttama — this is very good; āge — ahead; kaha — speak; āra — more; rāya kahe — Rāmānanda Rāya replied; kāntā-prema — loving service between husband and wife; sarva-sādhya-sāra — the highest perfectional stage.

TRANSLATION

The Lord said, "Your statements are certainly getting better and better one after the other, but surpassing all of them is another transcendental mellow, and you can speak of that as the most sublime."

Rāmānanda Rāya then replied, "Conjugal attachment for Krishna is the topmost position in love of Godhead.

PURPORT

In general, love of Godhead is devoid of the intimacy of ownership. In the case of love in servitude, there is a want of confidence. There is a want of increased affection in the fraternal relationship, and even when this affection increases in the parental relationship, there is nonetheless a want of complete freedom. However, when one becomes a conjugal lover of Krishna, everything lacking in the other relationships is completely manifest. Love of Godhead lacks nothing in the conjugal stage. The summary of this verse is that parental love of Godhead is certainly higher than fraternal love and that conjugal love is higher yet. It was when Śrī Caitanya Mahāprabhu requested Rāmānanda Rāya to go further that he came to the point of the conjugal relationship, which is the highest perfectional stage of transcendental love.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 8

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.8

pūrvavat kona vipre kaila nimantrana

sei rātri tāhāń rahi' karilā gamana

SYNONYMS

pūrva-vat — as previously; kona — some; vipre — brāhmana; kaila — made; nimantrana — invitation; sei rātri — that night; tāhāń — there; rahi' — staying; karilā — did; gamana — touring.

TRANSLATION

As usual, a brāhmana offered Śrī Caitanya Mahāprabhu an invitation. The Lord passed the night in the temple and then commenced His tour again.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 80

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.80

nāyam śriyo 'ńga u nitānta-rateh prasādah

svar-yoshitām nalina-gandha-rucām kuto 'nyāh

rāsotsave 'sya bhuja-danda-grihīta-kantha-

labdhāśishām ya udagād vraja-sundarīnām

SYNONYMS

na — not; ayam — this; śriyah — of the goddess of fortune; ańge — on the chest; u — alas; nitānta-rateh — who is very intimately related; prasādah — the favor; svah — of the heavenly planets; yoshitām — of women; nalina — of the lotus flower; gandha — having the aroma; rucām — and bodily luster; kutah — much less; anyāh — others; rāsa-utsave — in the festival of the rāsa dance; asya — of Lord Śrī Krishna; bhuja-danda — by the arms; grihīta — embraced; kantha — their necks; labdha-āśishām — who achieved such a blessing; yah — which; udagāt — became manifest; vraja-sundarīnām — of the beautiful gopīs, the transcendental girls of Vrajabhūmi.

TRANSLATION

"'When Lord Śrī Krishna was dancing with the gopīs in the rāsa-līlā, the gopīs were embraced around the neck by the Lord's arms. This transcendental favor was never bestowed upon the goddess of fortune or the other consorts in the spiritual world. Nor was such a thing ever imagined by the most beautiful girls in the heavenly planets, girls whose bodily luster and aroma resemble the beauty and fragrance of lotus flowers. And what to speak of worldly women, who may be very, very beautiful according to material estimation?'

PURPORT

This verse (Bhāg. 10.47.60) was spoken by Uddhava when he visited Śrī Vrindāvana to deliver a message from Krishna to the gopīs. Uddhava remained in Vrindāvana to observe the activities of the gopīs there. When he saw the ecstatic love for Krishna in separation manifested by the gopīs, he appreciated their supreme love and therefore expressed his feelings in this verse. He admitted that the fortune of the gopīs could not be compared even to the fortune of the goddess of fortune, to say nothing of the beautiful girls in the heavenly planets.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 81

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.81

tāsām āvirabhūc chaurih

smayamāna-mukhāmbujah

pītāmbara-dharah sragvī

sākshān manmatha-manmathah

SYNONYMS

tāsām — among them; āvirabhūt — appeared; śaurih — Lord Krishna; smayamāna — smiling; mukha-ambujah — with a face like a lotus flower; pīta-ambara-dharah — wearing yellow garments; sragvī — garlanded with flowers; sākshāt — directly; manmatha — of Cupid; manmathah — the bewilderer.

TRANSLATION

"'Suddenly, due to their feelings of separation, Lord Krishna appeared among the gopīs dressed in yellow garments and wearing a flower garland. His lotus face was smiling, and He was directly attracting the mind of Cupid.'

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.32.2). When the rāsa dance was going on, Krishna suddenly disappeared, and the gopīs became so overwhelmed, due to His separation and their intense love for Him, that Krishna was obliged to appear again.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 82

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.82

krishna-prāptira upāya bahu-vidha haya

krishna-prāpti-tāratamya bahuta āchaya

SYNONYMS

krishna-prāptira — of achieving the lotus feet of Krishna; upāya — means; bahu-vidha — various; haya — there are; krishna-prāpti — of achieving the favor of Lord Krishna; tāratamya — comparisons; bahuta — various; āchaya — there are.

TRANSLATION

"There are various means and processes by which one may attain the favor of Lord Krishna. All those transcendental processes will be studied from the viewpoint of comparative importance.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 83

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.83

kintu yāńra yei rasa, sei sarvottama

tata-stha hañā vicārile, āche tara-tama

SYNONYMS

kintu — nevertheless; yāńra — of some devotees; yei rasa — whatever the mellow of exchanges of love; sei — that; sarva-uttama — the best; tata-stha — neutral; hañā — being; vicārile — if considering; āche — there is; tara-tama — lower and higher levels.

TRANSLATION

"It is true that whatever relationship a particular devotee has with the Lord is the best for him; still, when we study all the different methods from a neutral position, we can understand that there are higher and lower degrees of love.

PURPORT

In this regard, Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that this verse does not advocate the whimsical invention of some methods of love of Godhead. Such inventions cannot be accepted as topmost. Indeed, such concoctions are not recommended in these verses. Śrīla Rūpa Gosvāmī has said in the Bhakti-rasāmrita-sindhu (1.2.101):

śruti-smriti-purānādi-pañcarātra-vidhim vinā

aikāntikī harer bhaktir utpātāyaiva kalpate

[BRS 1.2.101]

He clearly mentions in this verse that one must refer to the Vedic literatures and other, supplementary literatures and follow the conclusion of the Vedas. An invented devotional attitude simply creates disturbances in the transcendental realm. If a person overly addicted to family life takes to Śrīmad-Bhāgavatam or Krishna consciousness to earn a livelihood, his activity is certainly offensive. One should not become a caste guru and sell mantras for the benefit of mundane customers, nor should one make disciples for a livelihood. All these activities are offensive. One should not make a livelihood by forming a professional band to carry out congregational chanting, nor should one perform devotional service when one is attached to mundane society, friendship and love. Nor should one be dependent on so-called social etiquette. All of this is mental speculation. None of these things can be compared to unalloyed devotional service. No one can compare unalloyed devotional service, Krishna consciousness, to mundane activities. There are many unauthorized parties pretending to belong to the Śrī Caitanya cult, and some are known as āula, bāula, karttābhajā, nedā, daraveśa, sāńi, sakhībhekī, smārta, jāta-gosāñi, ativādī, cūdādhārī and gaurāńga-nāgari.

Moreover, there are those who take the caste gosvāmīs' opinions of such parties as bona fide, comparing these opinions to those of the six Gosvāmīs, headed by Śrī Rūpa and Śrī Sanātana. This is simply another cheating process. There are also nondevotees who compose unauthorized songs, who establish different temples for money, who worship the Deity as priests for salaries, who accept caste brahmanism as all in all, and who do not know the value of a pure Vaishnava. Actually the caste brāhmanas of the smārta community are opposed to the principles of the Sātvata-pañcarātra. Furthermore, there are many Māyāvādīs and those overly addicted to material sense enjoyment. None of these can be compared to a person who is purely engaged in preaching Krishna consciousness. Every Krishna conscious person is constantly endeavoring to utilize different transcendental devices in the service of the Lord. Such a devotee renounces all material enjoyment and completely dedicates himself to the service of his spiritual master and Lord Śrī Caitanya Mahāprabhu. He may be a perfect celibate, a restrained householder, a regulated vānaprastha or a tridandi-sannyāsī in the renounced order. It doesn't matter. The pseudo transcendentalists and the pure devotees cannot be compared, nor can one argue that a person can invent his own way of worship.

The purport in presenting this verse necessitates explaining the comparative positions of the transcendental mellows known as śānta, dāsya, sakhya, vātsalya and mādhurya. All these rasas, or mellows, are situated on the transcendental platform. Pure devotees take shelter of one of them and thus progress in spiritual life. Actually one can take shelter of such spiritual mellows only when one is completely uncontaminated by material attachment. When one is completely free from material attachment, the feelings of the transcendental mellows are awakened in the heart of the devotee. That is svarūpa-siddhi, the perfection of one's eternal relationship with the Supreme Lord. Svarūpa-siddhi, the eternal relationship with the Supreme Lord, may be situated in any one of the transcendental mellows. Each and every one of them is as perfect as the others. But by comparative study an unbiased person can realize that the mellow of servitorship is better than the mellow of neutrality, that the mellow of fraternity is better than the mellow of servitorship, that the parental mellow is better than that of fraternity, and that above all other mellows is the mellow of conjugal love. However, these are all spiritually situated on the same platform because all these relationships of perfection in love are based on a central point — Krishna.

These mellows cannot be compared to the feelings one derives from demigod worship. Krishna is one, but the demigods are different. They are material. Love for Krishna cannot be compared to material love for different demigods. Because Māyāvādīs are on the material platform, they recommend the worship of Śiva or Durgā and say that worship of Kālī and Krishna are the same. However, on the spiritual platform there is no demigod worship. The only worshipable object is Krishna. Therefore although there is no difference between a devotee in śānta-rasa or dāsya-rasa, vātsalya-rasa or mādhurya-rasa, one can still make a comparative study of the intensity of love in these different transcendental positions. For example, it may be said that dāsya-rasa is better than śānta-rasa, yet transcendental love of God is there in both of them. Similarly, we can judge that love of Godhead in fraternity is better than love of Godhead in neutrality and servitorship. Similarly, love of Godhead in parental affection is better than love in fraternity. And, as stated before, love of God in the conjugal rasa is superior to that in the parental rasa.

The analysis of different types of love of Godhead has been made by expert ācāryas who know all about devotional service on the transcendental platform. Unfortunately, inexperienced and unauthorized persons in the mundane world, not understanding the transcendental position of pure love, try to find some material fault in the transcendental process. This is simply impudence on the part of spiritually inexperienced people. Such faultfinding is symptomatic of unfortunate mundane wranglers.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 84

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.84

yathottaram asau svāda-

viśeshollāsa-mayy api

ratir vāsanayā svādvī

bhāsate kāpi kasyacit

SYNONYMS

yathā uttaram — one after another; asau — that; svāda-viśesha — of particular tastes; ullāsa — pleasing; mayī — empowered with; api — although; ratih — love; vāsanayā — by desire; svādvī — sweet; bhāsate — appears; kā api — someone; kasyacit — one of them.

TRANSLATION

"'Increasing love is experienced in various tastes, one above another. But that love which has the highest taste in the gradual succession of desires manifests itself in the form of conjugal love.'

PURPORT

This verse is from Śrīla Rūpa Gosvāmī's Bhakti-rasāmrita-sindhu (2.5.38), and it also appears in Ādi-līlā, Chapter Four, verse 45.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 85

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.85

pūrva-pūrva-rasera guna — pare pare haya

dui-tina ganane pañca paryanta bādaya

SYNONYMS

pūrva-pūrva — of each previous; rasera — of the mellow; guna — the qualities; pare pare — in each subsequent; haya — there are; dui-tina — two and then three; ganane — in counting; pañca — five; paryanta — up to; bādaya — increases.

TRANSLATION

"There is a gradual order of improvement in transcendental mellows from the initial ones to the later ones. In each subsequent mellow the qualities of the previous mellows are manifested, counting from two, then three, and up to the point of five complete qualities.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 86

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.86

gunādhikye svādādhikya bāde prati-rase

śānta-dāsya-sakhya-vātsalyera guna madhurete vaise

SYNONYMS

guna-ādhikye — by the increase of transcendental qualities; svāda-ādhikya — increase of taste; bāde — increases; prati-rase — in each mellow; śānta — of neutrality; dāsya — of servitude; sakhya — of fraternity; vātsalyera — and of parental affection; guna — the qualities; madhurete — in the conjugal mellow; vaise — appear.

TRANSLATION

"As the qualities increase, so the taste also increases in each and every mellow. Therefore the qualities found in śānta-rasa, dāsya-rasa, sakhya-rasa and vātsalya-rasa are all manifested in conjugal love [mādhurya-rasa].


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 87

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.87

ākāśādira guna yena para-para bhūte

dui-tina krame bāde pañca prithivīte

SYNONYMS

ākāśa-ādira — of the sky, air and so on; guna — the qualities; yena — just as; para-para — one after another; bhūte — in the material elements; dui-tina — two and then three; krame — by gradations; bāde — increase; pañca — all five; prithivīte — in earth.

TRANSLATION

"The qualities in the material elements — sky, air, fire, water and earth — increase one after another by a gradual process of one, two and three, and at the last stage, in the element earth, all five qualities are completely visible.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 88

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.88

paripūrna-krishna-prāpti ei 'premā' haite

ei premāra vaśa krishna — kahe bhāgavate

SYNONYMS

paripūrna — completely full; krishna-prāpti — achievement of the lotus feet of Lord Krishna; ei — this; premā — love of Godhead; haite — from; ei premāra — of this type of love of Godhead; vaśa — under the control; krishna — Lord Krishna; kahe — it is said; bhāgavate — in Śrīmad-Bhāgavatam.

TRANSLATION

"Complete attainment of the lotus feet of Lord Krishna is made possible by love of Godhead, specifically mādhurya-rasa, or conjugal love. Lord Krishna is indeed captivated by this standard of love. This is stated in Śrīmad-Bhāgavatam.

PURPORT

To explain the topmost quality of conjugal love, Śrīla Krishnadāsa Kavirāja Gosvāmī gives the example of the material elements — sky, air, fire, water and earth. In the sky (space) there is the quality of sound. Similarly, in air there are the qualities of sound and touch. In fire, there are three qualities — sound, touch and form. In water there are four qualities — sound, touch, form and taste. Finally, in earth there are all five qualities — sound, touch, form, taste and also smell. Now, one can see that the quality of the sky is in all — namely in air, fire, water and earth. In earth we can find all the qualities of material nature. The same can be applied to the rasa known as mādhurya-rasa, or conjugal love. In conjugal love there are the qualities of neutrality, servitorship, fraternity and parental affection, as well as those of conjugal love itself. The conclusion is that through conjugal love the Lord is completely satisfied.

Conjugal love (mādhurya-rasa) is also known as śrińgāra-rasa. It is the conclusion of Śrīmad-Bhāgavatam that in the complete combination of loving service to the Lord — namely in conjugal love — the Supreme Lord fully agrees to be under the control of the devotee. The highest form of conjugal love is represented by Śrīmatī Rādhārānī; therefore in the pastimes of Rādhā and Krishna we can see that Krishna is always subjugated by Śrīmatī Rādhārānī's influence.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 89

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.89

mayi bhaktir hi bhūtānām

amritatvāya kalpate

dishtyā yad āsīn mat-sneho

bhavatīnām mad-āpanah

SYNONYMS

mayi — unto Me; bhaktih — devotional service; hi — certainly; bhūtānām — of all living entities; amritatvāya — for becoming eternal; kalpate — is meant; dishtyā — fortunately; yat — what; āsīt — there is; mat-snehah — affection for Me; bhavatīnām — of all of you; mat-āpanah — the means of getting My favor.

TRANSLATION

"Lord Krishna told the gopīs, 'The means of attaining My favor is loving service unto Me, and fortunately you are all thus engaged. Those living beings who render service unto Me are eligible to be transferred to the spiritual world and attain eternal life with knowledge and bliss.'

PURPORT

The fulfillment of human life is summarized in this verse from Śrīmad-Bhāgavatam (10.82.44). There are two important words in this verse: bhakti (devotional service) and amritatva (eternal life). The aim of human life is to attain the natural position of eternal life. This eternal life can be achieved only by devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 9

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.9

prabhāte uthiyā prabhu calilā premāveśe

dig-vidik nāhi jñāna rātri-divase

SYNONYMS

prabhāte — in the morning; uthiyā — rising; prabhu — Lord Śrī Caitanya Mahāprabhu; calilā — went; prema-āveśe — in great ecstatic love; dik-vidik — the right or wrong direction; nāhi — there was not; jñāna — knowledge; rātri-divase — day and night.

TRANSLATION

The next morning, in the great ecstasy of love, Lord Śrī Caitanya Mahāprabhu started on His tour with no knowledge of the proper direction, and He continued the whole day and night.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 90

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.90

krishnera pratijñā dridha sarva-kāle āche

ye yaiche bhaje, krishna tāre bhaje taiche

SYNONYMS

krishnera — of Lord Krishna; pratijñā — the promise; dridha — firm; sarva-kāle — in all times; āche — there is; ye — anyone; yaiche — just as; bhaje — renders service; krishna — Lord Krishna; tāre — him; bhaje — reciprocates with; taiche — so for all time.

TRANSLATION

"Lord Krishna has made a firm promise for all time. If one renders service unto Him, Krishna correspondingly gives him an equal amount of success in devotional service to the Lord.

PURPORT

It is a completely mistaken idea that one can worship Krishna in any form or in any way and still attain the ultimate result of receiving the favor of the Lord. This is a decision made by gross materialists. Generally such men say that you can manufacture your own way of worshiping the Supreme Lord and that any type of worship is sufficient to approach the Supreme Personality of Godhead. Certainly there are different means for attaining different results in fruitive activity, speculative knowledge, mystic yoga and austerity. Crude men therefore say that one who adopts any of these methods achieves the Supreme Personality of Godhead's favor. They claim that it doesn't matter what kind of method one adopts. A general analogy is given: If one wishes to arrive at a certain place, there are many roads leading there, and one can go to that place by any one of these roads. Similarly, these gross materialists say, there are different ways to attain the favor of the Supreme Personality of Godhead. They claim that one can conceive of the Supreme Personality of Godhead as goddess Durgā, goddess Kālī, Lord Śiva, demigod Ganeśa, Lord Rāmacandra, Krishna, the impersonal Brahman or whatever, and one can chant the Lord's name in any way and in any form. Such materialists claim that since ultimately all these names and forms are one, the result is the same. They also give the analogy that a man who has different names will answer if called by any one of them. Therefore, they claim, there is no need to chant the Hare Krishna mantra. If one chants the name of Kālī, Durgā, Śiva, Ganeśa or anyone else, the result will be the same.

Such claims made by mental speculators are no doubt very pleasing to mental speculators, but those who are actually in knowledge do not admit such conclusions, which are against the authority of the śāstras. A bona fide ācārya will certainly not accept such a conclusion. As Krishna clearly states in the Bhagavad-gītā (9.25):

yānti deva-vratā devān pitrin yānti pitri-vratāh

bhūtāni yānti bhūtejyā yānti mad-yājino 'pi mām

"Those who worship the demigods will take birth among the demigods, those who worship the ancestors go to the ancestors, those who worship ghosts and spirits will take birth among such beings, and those who worship Me will live with Me."

Only the devotees of the Lord can be admitted to His kingdom — not the demigod worshipers, karmīs, yogīs or anyone else. A person who desires elevation to the heavenly planets worships various demigods, and material nature may be pleased to offer such devotees their desired positions. The material nature gives a person his own nature, by which he increases affection for different types of demigods. However, the Bhagavad-gītā (7.20) says that demigod worship is meant for men who have lost all their intelligence:

kāmais tais tair hrita-jñānāh prapadyante 'nya-devatāh

tam tam niyamam āsthāya prakrityā niyatāh svayā

"Those whose intelligence has been stolen by material desires surrender unto demigods and follow the particular rules and regulations of worship according to their own natures."

Although one may be elevated to the heavenly planets, the results of such a benediction are limited:

anta-vat tu phalam teshām tad bhavaty alpa-medhasām

devān deva-yajo yānti mad-bhaktā yānti mām api

"Men of small intelligence worship the demigods, and their fruits are limited and temporary. Those who worship the demigods go to the planets of the demigods, but My devotees ultimately reach My supreme planet." (Bg. 7.23)

Being elevated to the heavenly planets or other material planets does not mean attaining an eternal life of knowledge and bliss. At the end of the material world, all attainments of material elevation will also end. Again, according to Krishna in the Bhagavad-gītā (18.55), only those who engage in His loving devotional service will be admitted to the spiritual world and return to Godhead, not others:

bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah

tato mām tattvato jñātvā viśate tad-anantaram

"One can understand Me as I am, as the Supreme Personality of Godhead, only by devotional service. And when one is in full consciousness of Me by such devotion, he can enter into the kingdom of God."

Impersonalists cannot understand the Supreme Personality of Godhead; therefore it is not possible for them to enter into the spiritual kingdom of God and return home, back to Godhead. Actually one attains different results by different means. It is not that all achievements are one and the same. Those interested in the four principles of dharma, artha, kāma and moksha cannot be compared to those interested in the unalloyed devotional service of the Lord. Śrīmad-Bhāgavatam (1.1.2) therefore says:

dharmah projjhita-kaitavo 'tra paramo nirmatsarānām satām

vedyam vāstavam atra vastu śiva-dam tāpa-trayonmūlanam

śrīmad-bhāgavate mahā-muni-krite kim vā parair īśvarah

sadyo hridy avarudhyate 'tra kritibhih śuśrūshubhis tat-kshanāt

"Completely rejecting all religious activities which are materially motivated, this Bhāgavata Purāna propounds the highest truth, which is understandable by those devotees who are pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhāgavatam, compiled by the great sage Śrī Vyāsadeva, is sufficient in itself for God realization. As soon as one attentively and submissively hears the message of Bhāgavatam, he becomes attached to the Supreme Lord."

Those who aspire after liberation attempt to merge into the impersonal Brahman. To this end they execute ritualistic religious ceremonies, but Śrīmad-Bhāgavatam considers this a cheating process. Indeed, such people can never dream of returning home, back to Godhead. There is a gulf of difference between the goal of dharma, artha, kāma and moksha and the goal of devotional service.

The goddess Durgā is the superintending deity of this material world, which is made of material elements. The demigods are simply different directors engaged in operating the departments of material activities, and they are under the influence of the same material energy. Krishna's internal potencies, however, have nothing to do with the creation of this cosmic material world. The spiritual world and all spiritual activities are under the direction of the internal, spiritual energy, and such activities are performed by Yogamāyā, the spiritual energy. Yogamāyā is the spiritual or internal energy of the Supreme Personality of Godhead. Those who are interested in being promoted to the spiritual world and engaging in the service of the Lord attain spiritual perfection under the control of Yogamāyā. Those who are interested in material promotion engage in ritualistic religious ceremonies and economic development to develop sense gratification. They ultimately attempt to merge into the impersonal existence of the Lord. Such people generally become impersonalists. They are interested in worshiping Lord Śiva or goddess Durgā, but their return is one hundred percent materialistic.

Following the example of the gopīs, the devotees sometimes worship the goddess Kātyāyanī, but they understand that Kātyāyanī is an incarnation of Yogamāyā. The gopīs worshiped Kātyāyanī, Yogamāyā, to attain Krishna as their husband. On the other hand, it is stated in the Sapta-śatī scripture that a kshatriya king named Suratha and a rich vaiśya named Samādhi worshiped material nature in the form of goddess Durgā to attain material perfection. If one tries to mingle the worship of Yogamāyā with that of Mahāmāyā, considering them one and the same, he does not really show very high intelligence. The idea that everything is one is a kind of foolishness indulged in by those with less brain substance. Fools and rascals say that the worship of Yogamāyā and the worship of Mahāmāyā are the same. This conclusion is simply the result of mental speculation, and it has no practical effect. In the material world, sometimes one gives an exalted title to an utterly worthless thing; in Bengal this is known as giving a blind child a name like Padmalocana, which means "lotus-eyed." One may foolishly call a blind child Padmalocana, but such an appellation does not bear any meaning.

In the spiritual world the Absolute Lord is always identical with His name, fame, form, qualities and pastimes. Such identity is impossible in the material world, where the name of a person is different from the person himself. The Supreme Lord has many holy names like Paramātmā, Brahman and "the creator," but one who worships the Lord as the creator cannot understand the relationship between a devotee and the Lord in the five types of transcendental mellows, nor can he understand the conception of Krishna. One cannot understand the six transcendental opulences of the Lord simply by understanding the Supreme Personality of Godhead as impersonal Brahman.

Impersonal realization of the Absolute Truth is certainly transcendental, but this does not mean that one who has attained this realization can understand the sac-cid-ānanda form of the Lord. Similarly, Paramātmā realization — realization of the plenary expansion of the Absolute Truth within everyone's heart — is also an incomplete understanding of the Absolute Truth. Even a devotee of the Personality of Godhead Nārāyana cannot actually understand the transcendental attractive features of Krishna. Indeed, a devotee of Krishna who is attached to the sublime attractive features of the Lord does not consider Nārāyana very important. When the gopīs sometimes saw Krishna in the form of Nārāyana, they were not very much attracted to Him. The gopīs never addressed Krishna as Rukminī-ramana. Krishna's devotees in Vrindāvana address Him as Rādhāramana, Nandanandana and Yaśodānandana, but not as Vasudeva-nandana or Devakī-nandana. Although according to the material conception Nārāyana, Rukminī-ramana and Krishna are one and the same, in the spiritual world one cannot use the name Rukminī-ramana or Nārāyana in place of the name Krishna. If one does so out of a poor fund of knowledge, his mellow with the Lord becomes spiritually faulty and is called rasābhāsa, an overlapping of transcendental mellows. The advanced devotee who has actually realized the transcendental features of the Lord will not commit the mistake of creating a rasābhāsa situation by using one name for another. Because of the influence of Kali-yuga, there is much rasābhāsa in the name of extravagance and liberal-mindedness. Such fanaticism is not very much appreciated by pure devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 91

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.91

ye yathā mām prapadyante

tāms tathaiva bhajāmy aham

mama vartmānuvartante

manushyāh pārtha sarvaśah

SYNONYMS

ye — they; yathā — as; mām — unto Me; prapadyante — surrender; tān — unto them; tathā eva — in the same proportion; bhajāmi — bestow My favor; aham — I; mama — My; vartma — way; anuvartante — follow; manushyāh — men; pārtha — My dear Arjuna; sarvaśah — in all respects.

TRANSLATION

"[According to Lord Krishna in the Bhagavad-gītā (4.11):] 'As all surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prithā.'


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 92

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.92

ei 'preme'ra anurūpa nā pāre bhajite

ataeva 'rinī' haya — kahe bhāgavate

SYNONYMS

ei — this; premera — of love of God; anurūpa — exactly to the proportion; nā — not; pāre — is able; bhajite — to reciprocate; ataeva — therefore; rinī — debtor; haya — becomes; kahe — is stated; bhāgavate — in Śrīmad-Bhāgavatam.

TRANSLATION

"In Śrīmad-Bhāgavatam [10.32.22] it is said that Lord Krishna cannot proportionately reciprocate devotional service in the mādhurya-rasa; therefore He always remains a debtor to such devotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 93

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.93

na pāraye 'ham niravadya-samyujām

sva-sādhu-krityam vibudhāyushāpi vah

yā mābhajan durjaya-geha-śrińkhalāh

samvriścya tad vah pratiyātu sādhunā

SYNONYMS

na — not; pāraye — am able; aham — I; niravadya — without duplicity; samyujām — meeting; sva-sādhu-krityam — your own honest activities; vibudha-āyushā api — even with a duration of life like that of the demigods; vah — you; yā — who; mā — Me; abhajan — have worshiped; durjaya — difficult to surmount; geha — of household life; śrińkhalāh — the chains; samvriścya — cutting off; tat — that; vah — your; pratiyātu — let there be a return; sādhunā — by pious activities.

TRANSLATION

"When the gopīs were overwhelmed with dissatisfaction due to Lord Krishna's absence from the rāsa-līlā, Krishna returned to them and told them, 'My dear gopīs, our meeting is certainly free of all material contamination. I must admit that in many lives it would be impossible for Me to repay My debt to you because you have cut off the bondage of family life just to search for Me. Consequently I am unable to repay you. Therefore please be satisfied with your honest activities in this regard.'


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 94

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.94

yadyapi krishna-saundarya — mādhuryera dhurya

vraja-devīra sańge tāńra bādaye mādhurya

SYNONYMS

yadyapi — although; krishna-saundarya — the beauty of Lord Krishna; mādhuryera — of sweetness; dhurya — the supermost; vraja-devīra — the gopīs; sańge — in company with; tāńra — His; bādaye — increases; mādhurya — the sweetness.

TRANSLATION

"Although Krishna's unparalleled beauty is the topmost sweetness of love of Godhead, His sweetness increases unlimitedly when He is in the company of the gopīs. Consequently Krishna's exchange of love with the gopīs is the topmost perfection of love of Godhead.

PURPORT

Krishna and His devotees become perfectly intimate in conjugal love of Godhead. In other mellows, the Lord and the devotees do not enjoy transcendental bliss as perfectly. The next verse (Śrīmad-Bhāgavatam 10.33.6) will illustrate this point.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 95

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.95

tatrātiśuśubhe tābhir

bhagavān devakī-sutah

madhye manīnām haimānām

mahā-marakato yathā

SYNONYMS

tatra — there; ati-śuśubhe — was very beautiful; tābhih — by them; bhagavān — the Supreme Personality of Godhead; devakī-sutah — son of Devakī; madhye — in the midst; manīnām — of valuable jewels; haimānām — lined with gold; mahā-marakatah — the jewel of the name marakata; yathā — as.

TRANSLATION

"'Although the son of Devakī, the Supreme Personality of Godhead, is the reservoir of all kinds of beauty, when He is among the gopīs He nonetheless becomes more beautiful, for He resembles a marakata jewel surrounded by gold and other jewels.'"


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 96

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.96

prabhu kahe, — ei 'sādhyāvadhi' suniścaya

kripā kari' kaha, yadi āge kichu haya

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu replied; ei — this; sādhya-avadhi — the highest limit of perfection; su-niścaya — certainly; kripā kari' — being merciful to Me; kaha — please speak; yadi — if; āge — further; kichu haya — there is something.

TRANSLATION

Lord Caitanya Mahāprabhu replied, "This is certainly the limit of perfection, but please be merciful to Me and speak more if there is more."


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 97

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.97

rāya kahe, — ihāra āge puche hena jane

eta-dina nāhi jāni, āchaye bhuvane

SYNONYMS

rāya kahe — Rāmānanda Rāya replied; ihāra āge — beyond this point; puche — inquires; hena — such; jane — a person; eta-dina — until this day; nāhi jāni — I did not know; āchaye — there is; bhuvane — within this material world.

TRANSLATION

Rāya Rāmānanda replied, "Until this day I did not know anyone within this material world who could inquire beyond this perfectional stage of devotional service.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 98

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.98

ińhāra madhye rādhāra prema — 'sādhya-śiromani'

yāńhāra mahimā sarva-śāstrete vākhāni

SYNONYMS

ińhāra madhye — among the loving affairs of the gopīs; rādhāra prema — the love of Godhead of Śrīmatī Rādhārānī; sādhya-śiromani — the topmost perfection; yāńhāra — of which; mahimā — the glorification; sarva-śāstrete — in every scripture; vākhāni — description.

TRANSLATION

"Among the loving affairs of the gopīs," Rāmānanda Rāya continued, "Śrīmatī Rādhārānī's love for Śrī Krishna is topmost. Indeed, the glories of Śrīmatī Rādhārānī are highly esteemed in all revealed scriptures.


Sri Caitanya Caritamrta Madhya-lila Chapter 8 Verse 99

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8.99

yathā rādhā priyā vishnos

tasyāh kundam priyam tathā

sarva-gopīshu saivaikā

vishnor atyanta-vallabhā

SYNONYMS

yathā — just as; rādhā — Śrīmatī Rādhārānī; priyā — very dear; vishnoh — to Lord Krishna; tasyāh — Her; kundam — bathing place; priyam — very dear; tathā — so also; sarva-gopīshu — among all the gopīs; sā — She; eva — certainly; ekā — alone; vishnoh — of Lord Krishna; atyanta-vallabhā — very dear.

TRANSLATION

"'Just as Śrīmatī Rādhārānī is most dear to Śrī Krishna, Her bathing place [Rādhā-kunda] is also dear to Him. Among all the gopīs, Śrīmatī Rādhārānī is supermost and very dear to Lord Krishna.'

PURPORT

This verse is from the Padma Purāna and is included in the Laghu-bhāgavatāmrita (2.1.45), by Śrīla Rūpa Gosvāmī. It also appears in the Ādi-līlā, Chapter Four, verse 215, and again in the Madhya-līlā, Chapter Eighteen, verse 8.


Sri Caitanya Caritamrta Madhya-lila Chapter 8

Madhya-līlā Chapter 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 8 Summary

The summary of the Eighth Chapter is given by Śrīla Bhaktivinoda Thākura in his Amrita-pravāha-bhāshya. After visiting the temple of Jiyada-nrisimha, Śrī Caitanya Mahāprabhu went to the banks of the river Godāvarī, to a place known as Vidyānagara. When Śrīla Rāmānanda Rāya went there to take his bath, they met. After introducing himself, Śrī Rāmānanda Rāya requested Śrī Caitanya Mahāprabhu to remain in the village for some days. Honoring his request, Caitanya Mahāprabhu stayed there in the home of some Vedic brāhmanas. In the evening, Śrīla Rāmānanda Rāya used to come to see Śrī Caitanya Mahāprabhu. Rāmānanda Rāya, who was clothed in ordinary dress, offered the Lord respectful obeisances. Śrī Caitanya Mahāprabhu questioned him on the object and process of worship and also asked him to recite verses from the Vedic literature.

First of all, Śrīla Rāmānanda Rāya enunciated the system of the varnāśrama institution. He recited various verses about karmārpana, stating that everything should be dedicated to the Lord. He then spoke of detached action, knowledge mixed with devotional service, and finally the spontaneous loving service of the Lord. After hearing Śrīla Rāmānanda Rāya recite some verses, Śrī Caitanya Mahāprabhu accepted the principle of pure devotional service devoid of all kinds of speculation. After this, Śrī Caitanya Mahāprabhu asked Rāmānanda Rāya to explain the higher platform of devotional service. Then Śrīla Rāmānanda Rāya explained unalloyed devotional service, love of Godhead, and serving the Lord in the moods of pure servitude, fraternity and parental love. Finally he spoke of serving the Lord in conjugal love. He then spoke of how conjugal love can be developed in various ways. This conjugal love attains its highest perfection in Śrīmatī Rādhārānī's love for Krishna. He next described the position of Śrīmatī Rādhārānī and the transcendental mellows of love of God. Śrīla Rāmānanda Rāya then recited a verse of his own concerning the platform of ecstatic vision, technically called prema-vilāsa-vivarta. Śrīla Rāmānanda Rāya also explained that all stages of conjugal love can be attained through the mercy of the residents of Vrindāvana, especially by the mercy of the gopīs. All these subject matters were thus vividly described. Gradually Rāmānanda Rāya could understand the position of Śrī Caitanya Mahāprabhu, and when Śrī Caitanya Mahāprabhu exhibited His real form, Rāmānanda Rāya fell unconscious. After some days, Śrī Caitanya Mahāprabhu asked Rāmānanda Rāya to retire from government service and come to Jagannātha Purī. These descriptions of the meetings between Rāmānanda Rāya and Śrī Caitanya Mahāprabhu are taken from the notebook of Svarūpa Dāmodara Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 9

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 9 Summary

CC Madhya 9.1: Lord Śrī Caitanya Mahāprabhu converted the inhabitants of South India. These people were as strong as elephants, but they were in the clutches of the crocodiles of various philosophies, such as the Buddhist, Jain and Māyāvāda philosophies. With His disc of mercy the Lord delivered them all by converting them into Vaishnavas, devotees of the Lord.

CC Madhya 9.2: All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Śrī Advaita Prabhu! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!

CC Madhya 9.3: Śrī Caitanya Mahāprabhu's tour of South India was certainly very extraordinary because He visited many thousands of places of pilgrimage there.

CC Madhya 9.4: On the plea of visiting all those holy places, the Lord converted many thousands of residents and thus delivered them. Simply by touching the holy places, He made them into great places of pilgrimage.

CC Madhya 9.5: I cannot chronologically record all the places of pilgrimage visited by Lord Śrī Caitanya Mahāprabhu. I can only summarize everything by saying that the Lord visited all holy places right and left, coming and going.

CC Madhya 9.6: Because it is impossible for me to record all these places in chronological order, I will simply make a token gesture of recording them.

CC Madhya 9.8: As previously stated, all the residents of the villages visited by Lord Caitanya became Vaishnavas and began to chant Hari and Krishna. In this way, in all the villages visited by the Lord, everyone became a Vaishnava, a devotee.

CC Madhya 9.9: In South India there were many types of people. Some were philosophical speculators, and some were fruitive workers, but in any case there were innumerable nondevotees.

CC Madhya 9.10: By the influence of Śrī Caitanya Mahāprabhu, all these people abandoned their own opinions and became Vaishnavas, devotees of Krishna.

CC Madhya 9.11: At the time, all the South Indian Vaishnavas were worshipers of Lord Rāmacandra. Some were Tattvavādīs, and some were followers of Rāmānujācārya.

CC Madhya 9.12: After meeting Śrī Caitanya Mahāprabhu, all those different Vaishnavas became devotees of Krishna and began chanting the Hare Krishna mahā-mantra.

CC Madhya 9.13: "'O Lord Rāmacandra, descendant of Mahārāja Raghu, kindly protect me! O Lord Krishna, killer of the Keśī demon, kindly protect me!'"

CC Madhya 9.14: While walking on the road, Śrī Caitanya Mahāprabhu used to chant this Rāma Rāghava mantra. Chanting in this way, He arrived at the banks of the Gautamī-gańgā and took His bath there.

CC Madhya 9.15: Śrī Caitanya Mahāprabhu then went to Mallikārjuna-tīrtha and saw the deity of Lord Śiva there. He also induced all the people to chant the Hare Krishna mahā-mantra.

CC Madhya 9.16: There he saw Lord Mahādeva [Śiva], the servant of Lord Rāma. He then went to Ahovala-nrisimha.

CC Madhya 9.17: Upon seeing the Ahovala-nrisimha Deity, Caitanya Mahāprabhu offered many prayers unto the Lord. He then went to Siddhavata, where He saw the Deity of Rāmacandra, the Lord of Sītādevī.

CC Madhya 9.18: Upon seeing the Deity of Lord Rāmacandra, the descendant of King Raghu, the Lord offered His prayers and obeisances. Then a brāhmana invited the Lord to take lunch.

CC Madhya 9.19: That brāhmana constantly chanted the holy name of Rāmacandra. Indeed, but for chanting Lord Rāmacandra's holy name, that brāhmana did not speak a word.

CC Madhya 9.20: That day, Lord Caitanya remained there and accepted prasādam at his house. After bestowing mercy upon him in this way, the Lord proceeded ahead.

CC Madhya 9.21: At the holy place known as Skanda-kshetra, Lord Śrī Caitanya Mahāprabhu visited the temple of Skanda. From there He went to Trimatha, where He saw the Vishnu Deity Trivikrama.

CC Madhya 9.22: After visiting the temple of Trivikrama, the Lord returned to Siddhavata, where He again visited the house of the brāhmana, who was now constantly chanting the Hare Krishna mahā-mantra.

CC Madhya 9.23: After finishing His lunch there, Śrī Caitanya Mahāprabhu asked the brāhmana, "My dear friend, kindly tell Me what your position is now.

CC Madhya 9.24: "Formerly you were constantly chanting the holy name of Lord Rāma. Why are you now constantly chanting the holy name of Krishna?"

CC Madhya 9.25: The brāhmana replied, "This is all due to Your influence, Sir. After seeing You, I have lost my lifelong practice.

CC Madhya 9.26: "From my childhood I have been chanting the holy name of Lord Rāmacandra, but upon seeing You I chanted the holy name of Lord Krishna just once.

CC Madhya 9.27: "Since then, the holy name of Krishna has been tightly fixed upon my tongue. Indeed, since I have been chanting the holy name of Krishna, the holy name of Lord Rāmacandra has gone far away.

CC Madhya 9.28: "From my childhood I have been collecting the glories of the holy name from revealed scriptures.

CC Madhya 9.29: "'The Supreme Absolute Truth is called Rāma because the transcendentalists take pleasure in the unlimited true pleasure of spiritual existence.'

CC Madhya 9.30: "'The word "krish" is the attractive feature of the Lord's existence, and "na" means spiritual pleasure. When the verb "krish" is added to the affix "na," it becomes "Krishna," which indicates the Absolute Truth.'

CC Madhya 9.31: "As far as the holy names of Rāma and Krishna are concerned, they are on an equal level, but for further advancement we receive some specific information from the revealed scriptures.

CC Madhya 9.32: "[Lord Śiva addressed his wife, Durgā:] 'O Varānanā, 'I chant the holy name of Rāma, Rāma, Rāma and thus enjoy this beautiful sound. This holy name of Rāmacandra is equal to one thousand holy names of Lord Vishnu.'

CC Madhya 9.33: "'The pious results derived from chanting the thousand holy names of Vishnu three times can be attained by only one utterance of the holy name of Krishna.'

CC Madhya 9.34: "According to this statement of the śāstras, the glories of the holy name of Krishna are unlimited. Still I could not chant His holy name. Please hear the reason for this.

CC Madhya 9.35: "My worshipable Lord has been Lord Rāmacandra, and by chanting His holy name I received happiness. Because I received such happiness, I chanted the holy name of Lord Rāma day and night.

CC Madhya 9.36: "By Your appearance, Lord Krishna's holy name also appeared, and at that time the glories of Krishna's name awoke in my heart.

CC Madhya 9.37: "Sir, You are that Lord Krishna Himself. This is my conclusion." Saying this, the brāhmana fell down at the lotus feet of Śrī Caitanya Mahāprabhu.

CC Madhya 9.38: After showing mercy to the brāhmana, Lord Śrī Caitanya Mahāprabhu left the next day and arrived at Vriddhakāśī, where He visited the temple of Lord Śiva.

CC Madhya 9.39: Śrī Caitanya Mahāprabhu then left Vriddhakāśī and proceeded further. In one village He saw that most of the residents were brāhmanas, and He took His rest there.

CC Madhya 9.40: Due to the influence of Lord Caitanya Mahāprabhu, many millions of men came just to see Him. Indeed, the assembly being unlimited, its members could not be counted.

CC Madhya 9.41: The Lord's bodily features were very beautiful, and in addition He was always in the ecstasy of love of Godhead. Simply by seeing Him, everyone began chanting the holy name of Krishna, and thus everyone became a Vaishnava devotee.

CC Madhya 9.42: There are many kinds of philosophers. Some are logicians who follow Gautama or Kanāda. Some follow the Mīmāmsā philosophy of Jaimini. Some follow the Māyāvāda philosophy of Śańkarācārya, and others follow Kapila's Sāńkhya philosophy or the mystic yoga system of Patañjali. Some follow the smriti-śāstra composed of twenty religious scriptures, and others follow the Purānas and the tantra-śāstra. In this way there are many different types of philosophers.

CC Madhya 9.43: All of these adherents of various scriptures were ready to present the conclusions of their respective scriptures, but Śrī Caitanya Mahāprabhu broke all their opinions to pieces and established His own cult of bhakti based on the Vedas, Vedānta, the Brahma-sūtra and the philosophy of acintya-bhedābheda-tattva.

CC Madhya 9.44: Śrī Caitanya Mahāprabhu established the devotional cult everywhere. No one could defeat Him.

CC Madhya 9.45: Being thus defeated by Lord Śrī Caitanya Mahāprabhu, all these philosophers and their followers entered into His cult. In this way Lord Caitanya made South India into a country of Vaishnavas.

CC Madhya 9.46: When the nonbelievers heard of the erudition of Śrī Caitanya Mahāprabhu, they came to Him with great pride, bringing their disciples with them.

CC Madhya 9.47: One of them was a leader of the Buddhist cult and was a very learned scholar. To establish the nine philosophical conclusions of Buddhism, he came before the Lord and began to speak.

CC Madhya 9.48: Although the Buddhists are unfit for discussion and should not be seen by Vaishnavas, Caitanya Mahāprabhu spoke to them just to decrease their false pride.

CC Madhya 9.49: The scriptures of the Buddhist cult are chiefly based on argument and logic, and they contain nine chief principles. Because Śrī Caitanya Mahāprabhu defeated the Buddhists in their argument, they could not establish their cult.

CC Madhya 9.50: The teacher of the Buddhist cult set forth the nine principles, but Śrī Caitanya Mahāprabhu broke them to pieces with His strong logic.

CC Madhya 9.51: All mental speculators and learned scholars were defeated by Śrī Caitanya Mahāprabhu, and when the people began to laugh, the Buddhist philosophers felt both shame and fear.

CC Madhya 9.52: The Buddhists could understand that Lord Śrī Caitanya Mahāprabhu was a Vaishnava, and they returned home very unhappy. Later, however, they began to plot against the Lord.

CC Madhya 9.53: Having made their plot, the Buddhists brought a plate of untouchable food before Lord Śrī Caitanya Mahāprabhu and called it mahā-prasādam.

CC Madhya 9.54: When the contaminated food was offered to Śrī Caitanya Mahāprabhu, a very large bird appeared on the spot, picked up the plate in its beak and flew away.

CC Madhya 9.55: Indeed, the untouchable food fell upon the Buddhists, and the large bird dropped the plate on the head of the chief Buddhist teacher. When it fell on his head, it made a big sound.

CC Madhya 9.56: The plate was made of metal, and when its edge hit the head of the teacher, it cut him, and the teacher immediately fell to the ground unconscious.

CC Madhya 9.57: When the teacher fell unconscious, his Buddhist disciples cried aloud and ran to the lotus feet of Śrī Caitanya Mahāprabhu for shelter.

CC Madhya 9.58: They all prayed to Lord Śrī Caitanya Mahāprabhu, addressing Him as the Supreme Personality of Godhead Himself and saying, "Sir, please excuse our offense. Please have mercy upon us and bring our spiritual master back to life."

CC Madhya 9.59: The Lord then replied to the Buddhist disciples, "You should all chant the names of Krishna and Hari very loudly near the ear of your spiritual master.

CC Madhya 9.60: "By this method your spiritual master will regain his consciousness." Following Śrī Caitanya Mahāprabhu's advice, all the Buddhist disciples began to chant the holy name of Krishna congregationally.

CC Madhya 9.61: When all the disciples chanted the holy names Krishna, Rāma and Hari, the Buddhist teacher regained consciousness and immediately began to chant the holy name of Lord Hari.

CC Madhya 9.62: When the spiritual master of the Buddhists began to chant the holy name of Krishna and submitted to Lord Śrī Caitanya Mahāprabhu, all the people who were gathered there were astonished.

CC Madhya 9.63: Śrī Caitanya Mahāprabhu, the son of Śacīdevī, then suddenly and playfully disappeared from everyone's sight, and it was impossible for anyone to find Him.

CC Madhya 9.64: Śrī Caitanya Mahāprabhu next arrived at Tirupati and Tirumala, where He saw a four-handed Deity. Then He proceeded toward Veńkata Hill.

CC Madhya 9.65: After arriving at Tirupati, Lord Śrī Caitanya Mahāprabhu visited the temple of Lord Rāmacandra. He offered His prayers and obeisances before Rāmacandra, the descendant of King Raghu.

CC Madhya 9.66: Everywhere Śrī Caitanya Mahāprabhu went, His influence astonished everyone. He next arrived at the temple of Pānā-nrisimha. The Lord is so merciful.

CC Madhya 9.67: In great ecstatic love, Śrī Caitanya Mahāprabhu offered obeisances and prayers unto Lord Nrisimha. The people were astonished to see Lord Caitanya's influence.

CC Madhya 9.68: Arriving at Śiva-kāñcī, Caitanya Mahāprabhu visited the deity of Lord Śiva. By His influence, He converted all the devotees of Lord Śiva into Vaishnavas.

CC Madhya 9.69: The Lord then visited a holy place known as Vishnu-kāñcī. There He saw Lakshmī-Nārāyana Deities, and He offered His respects and many prayers to please Them.

CC Madhya 9.70: When Śrī Caitanya Mahāprabhu stayed at Vishnu-kāñcī for two days, He danced and performed kīrtana in ecstasy. When all the people saw Him, they were converted into devotees of Lord Krishna.

CC Madhya 9.71: After visiting Trimalaya, Caitanya Mahāprabhu went to see Trikāla-hasti. There He saw Lord Śiva and offered him all respects and obeisances.

CC Madhya 9.72: At Pakshi-tīrtha, Lord Śrī Caitanya Mahāprabhu visited the temple of Lord Śiva. Then He went to the Vriddhakola place of pilgrimage.

CC Madhya 9.73: At Vriddhakola, Lord Śrī Caitanya Mahāprabhu visited the temple of Śveta-varāha, the white boar incarnation. After offering Him respects, the Lord visited the temple of Lord Śiva, wherein the deity is dressed with yellow garments.

CC Madhya 9.74: After visiting the temple of Śiyālī-bhairavī [a form of the goddess Durgā], Śrī Caitanya Mahāprabhu, the son of mother Śacī, went to the bank of the river Kāverī.

CC Madhya 9.75: The Lord then visited a place known as Go-samāja, where He saw Lord Śiva's temple. He then arrived at Vedāvana, where He saw another deity of Lord Śiva and offered him prayers.

CC Madhya 9.76: Seeing the Śiva deity named Amrita-lińga, Lord Caitanya Mahāprabhu offered His obeisances. Thus He visited all the temples of Lord Śiva and converted the devotees of Lord Śiva into Vaishnavas.

CC Madhya 9.77: At Devasthāna, Caitanya Mahāprabhu visited the temple of Lord Vishnu, and there He talked with the Vaishnavas in the disciplic succession of Rāmānujācārya. These Vaishnavas are known as Śrī Vaishnavas.

CC Madhya 9.78: At Kumbhakarna-kapāla, Śrī Caitanya Mahāprabhu saw a great lake and then the holy place named Śiva-kshetra, where a temple of Lord Śiva is located.

CC Madhya 9.79: After visiting the holy place named Śiva-kshetra, Caitanya Mahāprabhu arrived at Pāpanāśana and there saw the temple of Lord Vishnu. Then He finally reached Śrī Rańga-kshetra.

CC Madhya 9.80: After bathing in the river Kāverī, Śrī Caitanya Mahāprabhu saw the temple of Rańganātha and offered His ardent prayers and obeisances. Thus He felt Himself successful.

CC Madhya 9.81: In the temple of Rańganātha, Śrī Caitanya Mahāprabhu chanted and danced in ecstatic love of Godhead. Seeing His performance, everyone was struck with wonder.

CC Madhya 9.82: A Vaishnava known as Veńkata Bhatta then invited Śrī Caitanya Mahāprabhu to his home with great respect.

CC Madhya 9.83: Śrī Veńkata Bhatta took Śrī Caitanya Mahāprabhu to his home. After he washed the Lord's feet, all the members of his family drank the water.

CC Madhya 9.84: After offering lunch to the Lord, Veńkata Bhatta submitted that the period of Cāturmāsya had already arrived.

CC Madhya 9.85: Veńkata Bhatta said, "Please be merciful to me and stay at my house during Cāturmāsya. Speak about Lord Krishna's pastimes and kindly deliver me by Your mercy."

CC Madhya 9.86: Śrī Caitanya Mahāprabhu remained at the house of Veńkata Bhatta for four continuous months. The Lord passed His days in great happiness, enjoying the transcendental mellow of discussing Lord Krishna's pastimes.

CC Madhya 9.87: While there, Śrī Caitanya Mahāprabhu took His bath in the river Kāverī and visited the temple of Śrī Rańga. Every day the Lord also danced in ecstasy.

CC Madhya 9.88: The beauty of Lord Caitanya's body and His ecstatic love of God were witnessed by everyone. Many people used to come see Him, and as soon as they saw Him, all their unhappiness and distress vanished.

CC Madhya 9.89: Many hundreds of thousands of people from various countries came to see the Lord, and after seeing Him they all chanted the Hare Krishna mahā-mantra.

CC Madhya 9.90: Indeed, they did not chant anything but the Hare Krishna mahā-mantra, and all of them became Lord Krishna's devotees. Thus the general populace was astonished.

CC Madhya 9.91: All the Vaishnava brāhmanas residing in Śrī Rańga-kshetra invited the Lord to their homes. Indeed, He had an invitation every day.

CC Madhya 9.92: Each day the Lord was invited by a different brāhmana, but some of the brāhmanas did not get the opportunity to offer Him lunch because the period of Cāturmāsya came to an end.

CC Madhya 9.93: In the holy place of Śrī Rańga-kshetra, a brāhmana Vaishnava used to visit the temple daily and recite the entire text of the Bhagavad-gītā.

CC Madhya 9.94: The brāhmana regularly read the eighteen chapters of the Bhagavad-gītā in great transcendental ecstasy, but because he could not pronounce the words correctly, people used to joke about him.

CC Madhya 9.95: Due to his incorrect pronunciation, people sometimes criticized him and laughed at him, but he did not care. He was full of ecstasy due to reading the Bhagavad-gītā and was personally very happy.

CC Madhya 9.96: While reading the book, the brāhmana experienced transcendental bodily transformations. The hairs on his body stood on end, tears welled up in his eyes, and his body trembled and perspired as he read. Seeing this, Śrī Caitanya Mahāprabhu became very happy.

CC Madhya 9.97: Śrī Caitanya Mahāprabhu asked the brāhmana, "My dear sir, why are you in such ecstatic love? Which portion of the Bhagavad-gītā gives you such transcendental pleasure?"

CC Madhya 9.98: The brāhmana replied, "I am illiterate and therefore do not know the meaning of the words. Sometimes I read the Bhagavad-gītā correctly and sometimes incorrectly, but in any case I am doing this in compliance with the orders of my spiritual master."

CC Madhya 9.99: The brāhmana continued, "Actually I only see Lord Krishna sitting on a chariot as Arjuna's charioteer. Taking the reins in His hands, He appears very beautiful and blackish.

CC Madhya 9.100: "While seeing Lord Krishna sitting in a chariot and instructing Arjuna, I am filled with ecstatic happiness.

CC Madhya 9.101: "As long as I read the Bhagavad-gītā, I simply see the Lord's beautiful features. It is for this reason that I am reading the Bhagavad-gītā, and my mind cannot be distracted from this."

CC Madhya 9.102: Śrī Caitanya Mahāprabhu told the brāhmana, "Indeed, you are an authority in the reading of the Bhagavad-gītā. Whatever you know constitutes the real purport of the Bhagavad-gītā."

CC Madhya 9.103: After saying this, Lord Caitanya Mahāprabhu embraced the brāhmana, and the brāhmana, catching the lotus feet of the Lord, began to cry.

CC Madhya 9.104: The brāhmana said, "Upon seeing You, my happiness is doubled. I take it that You are the same Lord Krishna."

CC Madhya 9.105: The mind of the brāhmana was purified by the revelation of Lord Krishna, and therefore he could understand the truth of Śrī Caitanya Mahāprabhu in all details.

CC Madhya 9.106: Śrī Caitanya Mahāprabhu then taught the brāhmana very thoroughly and requested him not to disclose the fact that He was Lord Krishna Himself.

CC Madhya 9.107: That brāhmana became a great devotee of Śrī Caitanya Mahāprabhu, and for four continuous months he did not give up the Lord's company.

CC Madhya 9.108: Śrī Caitanya Mahāprabhu remained at the house of Veńkata Bhatta and constantly talked with him about Lord Krishna. In this way He was very happy.

CC Madhya 9.109: Being a Vaishnava in the Rāmānuja-sampradāya, Veńkata Bhatta worshiped the Deities of Lakshmī and Nārāyana. Seeing his pure devotion, Śrī Caitanya Mahāprabhu was very satisfied.

CC Madhya 9.110: Constantly associating with each other, Śrī Caitanya Mahāprabhu and Veńkata Bhatta gradually developed a friendly relationship. Indeed, sometimes they laughed and joked together.

CC Madhya 9.111: Śrī Caitanya Mahāprabhu told the Bhattācārya, "Your worshipable goddess of fortune, Lakshmī, always remains on the chest of Nārāyana, and she is certainly the most chaste woman in the creation.

CC Madhya 9.112: "However, my Lord is Lord Śrī Krishna, a cowherd boy who is engaged in tending cows. Why is it that Lakshmī, being such a chaste wife, wants to associate with My Lord?

CC Madhya 9.113: "Just to associate with Krishna, Lakshmī abandoned all transcendental happiness in Vaikuntha and for a long time accepted vows and regulative principles and performed unlimited austerities."

CC Madhya 9.114: Caitanya Mahāprabhu then said, "'O Lord, we do not know how the serpent Kāliya attained such an opportunity to be touched by the dust of Your lotus feet. Even the goddess of fortune, for this end, performed austerities for centuries, giving up all other desires and observing austere vows. Indeed, we do not know how the serpent Kāliya got such an opportunity.'"

CC Madhya 9.115: Veńkata Bhatta then said, "Lord Krishna and Lord Nārāyana are one and the same, but the pastimes of Krishna are more relishable due to their sportive nature.

CC Madhya 9.116: "Since Krishna and Nārāyana are the same personality, Lakshmī's association with Krishna does not break her vow of chastity. Rather, it was in great fun that the goddess of fortune wanted to associate with Lord Krishna."

CC Madhya 9.117: Veńkata Bhatta continued, "'According to transcendental realization, there is no difference between the forms of Nārāyana and Krishna. Yet in Krishna there is a special transcendental attraction due to the conjugal mellow, and consequently He surpasses Nārāyana. This is the conclusion of transcendental mellows.'

CC Madhya 9.118: "The goddess of fortune considered that her vow of chastity would not be damaged by her relationship with Krishna. Rather, by associating with Krishna she could enjoy the benefit of the rāsa dance."

CC Madhya 9.119: Veńkata Bhatta further explained, "Mother Lakshmī, the goddess of fortune, is also an enjoyer of transcendental bliss; therefore if she wanted to enjoy herself with Krishna, what fault is there? Why are You joking so about this?"

CC Madhya 9.120: Lord Caitanya Mahāprabhu replied, "I know that there is no fault on the part of the goddess of fortune, but still she could not enter into the rāsa dance. We hear this from the revealed scriptures.

CC Madhya 9.121: "'When Lord Śrī Krishna was dancing with the gopīs in the rāsa-līlā, the gopīs were embraced around the neck by the Lord's arms. This transcendental favor was never bestowed upon the goddess of fortune or the other consorts in the spiritual world. Nor was such a thing ever imagined by the most beautiful girls in the heavenly planets, girls whose bodily luster and aroma exactly resemble the beauty and fragrance of lotus flowers. And what to speak of worldly women, who may be very, very beautiful according to material estimation?'

CC Madhya 9.122: "But can you tell Me why the goddess of fortune, Lakshmī, could not enter the rāsa dance? The authorities of Vedic knowledge could enter the dance and associate with Krishna.

CC Madhya 9.123: "'Great sages conquer the mind and senses by practicing the mystic yoga system and controlling the breath. Thus engaging in mystic yoga, they see the Supersoul within their hearts and ultimately enter into impersonal Brahman. But even the enemies of the Supreme Personality of Godhead attain that position simply by thinking of the Supreme Lord. However, the damsels of Vraja, the gopīs, being attracted by the beauty of Krishna, simply wanted to embrace Him and His arms, which are like serpents. Thus the gopīs ultimately tasted the nectar of the lotus feet of the Lord. Similarly, we Upanishads can also taste the nectar of His lotus feet by following in the footsteps of the gopīs.'"

CC Madhya 9.124: Having been asked by Caitanya Mahāprabhu why the goddess of fortune could not enter into the rāsa dance whereas the authorities on Vedic knowledge could, Veńkata Bhatta replied, "I cannot enter into the mysteries of this behavior."

CC Madhya 9.125: Veńkata Bhatta then said, "I am an ordinary human being. Since my intelligence is very limited and I am easily agitated, my mind cannot enter within the deep ocean of the pastimes of the Lord.

CC Madhya 9.126: "You are the Supreme Personality of Godhead, Krishna Himself. You know the purpose of Your activities, and the person whom You enlighten can also understand Your pastimes."

CC Madhya 9.127: The Lord replied, "Lord Krishna has a special characteristic: He attracts everyone's heart by the mellow of His personal conjugal love.

CC Madhya 9.128: "By following in the footsteps of the inhabitants of the planet known as Vrajaloka or Goloka Vrindāvana, one can attain the shelter of the lotus feet of Śrī Krishna. However, in that planet the inhabitants do not know that Lord Krishna is the Supreme Personality of Godhead.

CC Madhya 9.129: "There someone may accept Him as a son and sometimes bind Him to a grinding mortar. Someone else may accept Him as an intimate friend and, attaining victory over Him, playfully mount His shoulders.

CC Madhya 9.130: "The inhabitants of Vrajabhūmi know Krishna as the son of Mahārāja Nanda, the King of Vrajabhūmi, and they consider that they can have no relationship with the Lord in the rasa of opulence.

CC Madhya 9.131: "One who worships the Lord by following in the footsteps of the inhabitants of Vrajabhūmi attains Him in the transcendental planet of Vraja, where He is known as the son of Mahārāja Nanda."

CC Madhya 9.132: Caitanya Mahāprabhu then quoted, "'The Supreme Personality of Godhead, Krishna, the son of mother Yaśodā, is accessible to those devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self.'

CC Madhya 9.133: "The authorities in the Vedic literature who are known as the śruti-ganas worshiped Lord Krishna in the ecstasy of the gopīs and followed in their footsteps.

CC Madhya 9.134: "The personified authorities on the Vedic hymns acquired bodies like those of the gopīs and took birth in Vrajabhūmi. In those bodies they were allowed to enter into the Lord's rāsa-līlā dance.

CC Madhya 9.135: "Lord Krishna belongs to the cowherd community, and the gopīs are the dearmost lovers of Krishna. Although the wives of the denizens of the heavenly planets are most opulent within the material world, neither they nor any other women in the material universe can acquire Krishna's association.

CC Madhya 9.136: "The goddess of fortune, Lakshmī, wanted to enjoy Krishna and at the same time retain her spiritual body in the form of Lakshmī. However, she did not follow in the footsteps of the gopīs in her worship of Krishna.

CC Madhya 9.137: "Vyāsadeva, the supreme authority on Vedic literature, composed the verse beginning 'nāyam sukhāpo bhagavān' because no one can enter into the rāsa-līlā dance in any body other than that of a gopī."

CC Madhya 9.138: Before this explanation was given by Śrī Caitanya Mahāprabhu, Veńkata Bhatta thought that Śrī Nārāyana was the Supreme Personality of Godhead.

CC Madhya 9.139: Thinking in this way, Veńkata Bhatta believed that worship of Nārāyana was the supreme form of worship, superior to all other processes of devotional service, for it was followed by the Śrī Vaishnava disciples of Rāmānujācārya.

CC Madhya 9.140: Śrī Caitanya Mahāprabhu had understood this misconception of Veńkata Bhatta's, and to correct it the Lord talked so much in a joking way.

CC Madhya 9.141: The Lord then continued, "My dear Veńkata Bhatta, please do not continue doubting. Lord Krishna is the Supreme Personality of Godhead, and this is the conclusion of the Vedic literatures.

CC Madhya 9.142: "Lord Nārāyana, the opulent form of Krishna, attracts the minds of the goddess of fortune and her followers.

CC Madhya 9.143: "'All these incarnations of Godhead are either plenary portions or parts of the plenary portions of the purusha-avatāras. But Krishna is the Supreme Personality of Godhead Himself. In every age He protects the world through His different features when the world is disturbed by the enemies of Indra.'

CC Madhya 9.144: "Because Krishna has four extraordinary qualities not possessed by Lord Nārāyana, the goddess of fortune, Lakshmī, always desires His company.

CC Madhya 9.145: "You have recited the śloka beginning with 'siddhāntatas tv abhede 'pi.' That very verse is evidence that Krishna is the Supreme Personality of Godhead.

CC Madhya 9.146: "'According to transcendental realization, there is no difference between the forms of Krishna and Nārāyana. Yet in Krishna there is a special transcendental attraction due to the conjugal mellow, and consequently He surpasses Nārāyana. This is the conclusion of transcendental mellows.'

CC Madhya 9.147: "The Supreme Personality of Godhead, Krishna, attracts the mind of the goddess of fortune, but Lord Nārāyana cannot attract the minds of the gopīs. This proves the superexcellence of Krishna.

CC Madhya 9.148: "To say nothing of Lord Nārāyana personally, Lord Krishna Himself appeared as Nārāyana just to play a joke on the gopīs.

CC Madhya 9.149: "Although Krishna assumed the four-armed form of Nārāyana, He could not attract the serious attention of the gopīs in ecstatic love.

CC Madhya 9.150: "'Once Lord Śrī Krishna playfully manifested Himself as Nārāyana, with four victorious hands and a very beautiful form. When the gopīs saw this exalted form, however, their ecstatic feelings were crippled. A learned scholar, therefore, cannot understand the gopīs' ecstatic feelings, which are firmly fixed upon the original form of Lord Krishna as the son of Nanda Mahārāja. The wonderful feelings of the gopīs in ecstatic parama-rasa with Krishna constitute the greatest mystery in spiritual life.'"

CC Madhya 9.151: In this way Lord Śrī Caitanya Mahāprabhu deflated the pride of Veńkata Bhatta, but just to make him happy again, He spoke as follows.

CC Madhya 9.152: The Lord pacified Veńkata Bhatta by saying, "Actually whatever I have said is by way of jest. Now you can hear from Me the conclusion of the śāstras, in which every Vaishnava devotee has firm faith.

CC Madhya 9.153: "There is no difference between Lord Krishna and Lord Nārāyana, for They are of the same form. Similarly, there is no difference between the gopīs and the goddess of fortune, for they also are of the same form.

CC Madhya 9.154: "The goddess of fortune enjoys the association of Krishna through the gopīs. One should not differentiate between the forms of the Lord, for such a conception is offensive.

CC Madhya 9.155: "There is no difference between the transcendental forms of the Lord. Different forms are manifested due to different attachments of different devotees. Actually the Lord is one, but He appears in different forms just to satisfy His devotees.

CC Madhya 9.156: "'When the jewel known as vaidūrya touches various other materials, it appears to be separated into different colors, and consequently its forms also appear different. Similarly, according to the meditational ecstasy of the devotee, the Lord, who is known as Acyuta ["the infallible one"], appears in different forms, although He is essentially one.'"

CC Madhya 9.157: Veńkata Bhatta then said, "I am an ordinary fallen living entity, but You are Krishna, the Supreme Personality of Godhead Himself.

CC Madhya 9.158: "The transcendental pastimes of the Lord are unfathomable, and I do not know anything about them. Whatever You say I accept as the truth.

CC Madhya 9.159: "I have been engaged in the service of Lakshmī-Nārāyana, and it is due to Their mercy that I have been able to see Your lotus feet.

CC Madhya 9.160: "Out of Your causeless mercy You have told me of the glories of Lord Krishna. No one can reach the end of the opulence, qualities and forms of the Lord.

CC Madhya 9.161: "I can now understand that devotional service unto Lord Krishna is the supreme form of worship. Out of Your causeless mercy You have made my life successful simply by explaining the facts."

CC Madhya 9.162: After saying this, Veńkata Bhatta fell down before the lotus feet of the Lord, and the Lord, out of His causeless mercy, embraced him.

CC Madhya 9.163: When the period of Cāturmāsya was completed, Śrī Caitanya Mahāprabhu took permission to leave from Veńkata Bhatta, and after visiting Śrī Rańga, He proceeded further toward southern India.

CC Madhya 9.164: Veńkata Bhatta did not want to return home but also wanted to go with the Lord. It was with great endeavor that Śrī Caitanya Mahāprabhu bade him farewell.

CC Madhya 9.165: When He did so, Veńkata Bhatta fell down unconscious. Such are the pastimes of Lord Śrī Caitanya Mahāprabhu, the son of mother Śacī, at Śrī Rańga-kshetra.

CC Madhya 9.166: When the Lord arrived at Rishabha Hill, He saw the temple of Lord Nārāyana and offered obeisances and various prayers.

CC Madhya 9.167: Paramānanda Purī had stayed at Rishabha Hill during the four months of the rainy season, and when Śrī Caitanya Mahāprabhu heard this, He immediately went to see him.

CC Madhya 9.168: Upon meeting Paramānanda Purī, Śrī Caitanya Mahāprabhu offered him all respects, touching his lotus feet, and Paramānanda Purī embraced the Lord in ecstasy.

CC Madhya 9.169: Śrī Caitanya Mahāprabhu stayed with Paramānanda Purī in the brāhmana's house where he was residing. The two of them passed three days there discussing topics of Krishna.

CC Madhya 9.170: Paramānanda Purī informed Śrī Caitanya Mahāprabhu that he was going to see Purushottama at Jagannātha Purī. After seeing Lord Jagannātha there, he would go to Bengal to bathe in the Ganges.

CC Madhya 9.171: Śrī Caitanya Mahāprabhu then told him, "Please return to Jagannātha Purī, for I will return there very soon from Rāmeśvara [Setubandha].

CC Madhya 9.172: "It is My desire to stay with you, and therefore if you would return to Jagannātha Purī, you would show great mercy to Me."

CC Madhya 9.173: After talking in this way with Paramānanda Purī, the Lord took his permission to leave and, very pleased, departed for southern India.

CC Madhya 9.174: Thus Paramānanda Purī started for Jagannātha Purī, and Śrī Caitanya Mahāprabhu began walking toward Śrī Śaila.

CC Madhya 9.175: In Śrī Śaila Lord Śiva and his wife Durgā lived in the dress of brāhmanas, and when they saw Śrī Caitanya Mahāprabhu, they became very pleased.

CC Madhya 9.176: Lord Śiva, dressed like a brāhmana, gave alms to Śrī Caitanya Mahāprabhu and invited Him to spend three days in a solitary place. Sitting there together, they talked very confidentially.

CC Madhya 9.177: After talking with Lord Śiva, Śrī Caitanya Mahāprabhu took his permission to leave and went to Kāmakoshthī-purī.

CC Madhya 9.178: When Śrī Caitanya Mahāprabhu arrived at southern Mathurā from Kāmakoshthī, He met a brāhmana.

CC Madhya 9.179: The brāhmana who met Śrī Caitanya Mahāprabhu invited the Lord to his home. This brāhmana was a great devotee and an authority on Lord Śrī Rāmacandra. He was always detached from material activities.

CC Madhya 9.180: After bathing in the river Kritamālā, Śrī Caitanya Mahāprabhu went to the brāhmana's house to take lunch, but He saw that the food was unprepared because the brāhmana had not cooked it.

CC Madhya 9.181: Seeing this, Śrī Caitanya Mahāprabhu said, "My dear sir, please tell Me why you have not cooked. It is already noon."

CC Madhya 9.182: The brāhmana replied, "My dear Lord, we are living in the forest. For the time being we cannot get all the ingredients for cooking.

CC Madhya 9.183: "When Lakshmana brings all the vegetables, fruits and roots from the forest, Sītā will do the necessary cooking."

CC Madhya 9.184: Śrī Caitanya Mahāprabhu was very satisfied to hear about the brāhmana's method of worship. Finally the brāhmana hastily made arrangements for cooking.

CC Madhya 9.185: Śrī Caitanya Mahāprabhu took His lunch at about three o'clock, but the brāhmana, being very sorrowful, fasted.

CC Madhya 9.186: While the brāhmana was fasting, Śrī Caitanya Mahāprabhu asked him, "Why are you fasting? Why are you so unhappy? Why are you so worried?"

CC Madhya 9.187: The brāhmana replied, "I have no reason to live. I shall give up my life by entering either fire or water.

CC Madhya 9.188: "My dear Sir, mother Sītā is the mother of the universe and the supreme goddess of fortune. She has been touched by the demon Rāvana, and I am troubled upon hearing this news.

CC Madhya 9.189: "Sir, due to my unhappiness I cannot continue living. Although my body is burning, my life is not leaving."

CC Madhya 9.190: Śrī Caitanya Mahāprabhu replied, "Please do not think this way any longer. You are a learned pandita. Why don't you consider the case?"

CC Madhya 9.191: Śrī Caitanya Mahāprabhu continued, "Sītādevī, the dearmost wife of the Supreme Lord Rāmacandra, certainly has a spiritual form full of bliss. No one can see her with material eyes, for no materialist has such power.

CC Madhya 9.192: "To say nothing of touching mother Sītā, a person with material senses cannot even see her. When Rāvana kidnapped her, he kidnapped only her material, illusory form.

CC Madhya 9.193: "As soon as Rāvana arrived before Sītā, she disappeared. Then just to cheat Rāvana she sent an illusory, material form.

CC Madhya 9.194: "Spiritual substance is never within the jurisdiction of the material conception. This is always the verdict of the Vedas and Purānas."

CC Madhya 9.195: Śrī Caitanya Mahāprabhu then assured the brāhmana, "Have faith in My words and do not burden your mind any longer with this misconception."

CC Madhya 9.196: Although the brāhmana was fasting, he had faith in the words of Śrī Caitanya Mahāprabhu and accepted food. In this way his life was saved.

CC Madhya 9.197: After thus assuring the brāhmana, Śrī Caitanya Mahāprabhu proceeded further into southern India and finally arrived at Durvaśana, where He bathed in the river Kritamālā.

CC Madhya 9.198: At Durvaśana Śrī Caitanya Mahāprabhu visited the temple of Lord Rāmacandra, and on the hill known as Mahendra-śaila He saw Lord Paraśurāma.

CC Madhya 9.199: Śrī Caitanya Mahāprabhu then went to Setubandha [Rāmeśvara], where He took His bath at the place called Dhanus-tīrtha. From there He visited the Rāmeśvara temple and then took rest.

CC Madhya 9.200: There, among the brāhmanas, Śrī Caitanya Mahāprabhu listened to the Kūrma Purāna, wherein is mentioned the chaste woman's narration.

CC Madhya 9.201: Śrīmatī Sītādevī is the mother of the three worlds and the wife of Lord Rāmacandra. Among chaste women she is supreme, and she is the daughter of King Janaka.

CC Madhya 9.202: When Rāvana came to kidnap mother Sītā and she saw him, she took shelter of the fire-god, Agni. The fire-god covered the body of mother Sītā, and in this way she was protected from the hands of Rāvana.

CC Madhya 9.203: Upon hearing from the Kūrma Purāna how Rāvana had kidnapped a false form of mother Sītā, Śrī Caitanya Mahāprabhu became very satisfied.

CC Madhya 9.204: The fire-god, Agni, took away the real Sītā and brought her to the place of Pārvatī, goddess Durgā. An illusory form of mother Sītā was then delivered to Rāvana, and in this way Rāvana was cheated.

CC Madhya 9.205: After Rāvana was killed by Lord Rāmacandra, Sītādevī was brought before the fire and tested.

CC Madhya 9.206: When the illusory Sītā was brought before the fire by Lord Rāmacandra, the fire-god made the illusory form disappear and delivered the real Sītā to Lord Rāmacandra.

CC Madhya 9.207: When Śrī Caitanya Mahāprabhu heard this story, He was very pleased, and He remembered the words of Rāmadāsa Vipra.

CC Madhya 9.208: Indeed, when Śrī Caitanya Mahāprabhu heard these conclusive statements from the Kūrma Purāna, He felt great happiness. After asking the brāhmanas' permission, He took possession of the manuscript leaves of the Kūrma Purāna.

CC Madhya 9.209: Since the Kūrma Purāna was very old, the manuscript was also very old. Śrī Caitanya Mahāprabhu took possession of the original leaves in order to have direct evidence. The text was copied onto new leaves in order that the Purāna be replaced.

CC Madhya 9.210: Śrī Caitanya Mahāprabhu returned to southern Mathurā [Madurai] and delivered the original manuscript of the Kūrma Purāna to Rāmadāsa Vipra.

CC Madhya 9.211-212: "When he was petitioned by mother Sītā, the fire-god, Agni, brought forth an illusory form of Sītā, and Rāvana, who had ten heads, kidnapped the false Sītā. The original Sītā then went to the abode of the fire-god. When Lord Rāmacandra tested the body of Sītā, it was the false, illusory Sītā that entered the fire. At that time the fire-god brought the original Sītā from his abode and delivered her to Lord Rāmacandra."

CC Madhya 9.213: Rāmadāsa Vipra was very pleased to receive the original leaf manuscript of the Kūrma Purāna, and he immediately fell down before the lotus feet of Śrī Caitanya Mahāprabhu and began to cry.

CC Madhya 9.214: After receiving the manuscript, the brāhmana, being very pleased, said, "Sir, You are Lord Rāmacandra Himself and have come in the dress of a sannyāsī to give me audience.

CC Madhya 9.215: "My dear Sir, You have delivered me from a very unhappy condition. I request that You take Your lunch at my place. Please accept this invitation.

CC Madhya 9.216: "Due to my mental distress I could not give You a very nice lunch the other day. Now, by good fortune, You have come again to my home."

CC Madhya 9.217: Saying this, the brāhmana very happily cooked food, and a first-class dinner was offered to Śrī Caitanya Mahāprabhu.

CC Madhya 9.218: Śrī Caitanya Mahāprabhu passed that night in the house of the brāhmana. Then, after showing him mercy, the Lord started toward the Tāmraparnī River in Pāndya-deśa.

CC Madhya 9.219: There were nine temples of Lord Vishnu at Naya-tripati, on the bank of the river Tāmraparnī, and after bathing in the river, Lord Caitanya Mahāprabhu saw the Deities with great curiosity and wandered on.

CC Madhya 9.220: After this, Śrī Caitanya Mahāprabhu went to a holy place known as Ciyadatalā, where He saw the Deities of the two brothers Lord Rāmacandra and Lakshmana. He then proceeded to Tila-kāñcī, where He saw the temple of Lord Śiva.

CC Madhya 9.221: Lord Śrī Caitanya Mahāprabhu then visited the holy place named Gajendra-mokshana, where He went to a temple of Lord Vishnu. He then came to Pānāgadi, a holy place where He saw the Deities of Lord Rāmacandra and Sītā.

CC Madhya 9.222: Later the Lord went to Cāmtāpura, where He saw the Deities of Lord Rāmacandra and Lakshmana. He then went to Śrī Vaikuntha and saw the temple of Lord Vishnu there.

CC Madhya 9.223: Śrī Caitanya Mahāprabhu then went to Malaya-parvata and offered prayers to Agastya Muni. He then visited Kanyā-kumārī [Cape Comorin].

CC Madhya 9.224: After visiting Kanyā-kumārī, Śrī Caitanya Mahāprabhu came to Āmlitalā, where He saw the Deity of Śrī Rāmacandra. Thereafter He went to a place known as Mallāra-deśa, where a community of Bhattathāris lived.

CC Madhya 9.225: After visiting Mallāra-deśa, Caitanya Mahāprabhu went to Tamāla-kārtika and then to Vetāpani. There He saw the temple of Raghunātha, Lord Rāmacandra, and passed the night.

CC Madhya 9.226: Śrī Caitanya Mahāprabhu was accompanied by His servant, Krishnadāsa. He was a brāhmana, but he met with the Bhattathāris there.

CC Madhya 9.227: With women the Bhattathāris allured the brāhmana Krishnadāsa, who was simple and gentle. By virtue of their bad association, they polluted his intelligence.

CC Madhya 9.228: Allured by the Bhattathāris, Krishnadāsa went to their place early in the morning. The Lord also went there very quickly just to find him.

CC Madhya 9.229: Upon reaching their community, Śrī Caitanya Mahāprabhu asked the Bhattathāris, "Why are you keeping My brāhmana assistant?

CC Madhya 9.230: "I am in the renounced order of life, and so are you. Yet you are purposefully giving Me pain, and I do not see any good logic in this."

CC Madhya 9.231: Upon hearing Śrī Caitanya Mahāprabhu, all the Bhattathāris came running from all sides with weapons in their hands, desiring to hurt the Lord.

CC Madhya 9.232: However, their weapons fell from their hands and struck their own bodies. When some of the Bhattathāris were thus cut to pieces, the others ran away in the four directions.

CC Madhya 9.233: While there was much roaring and crying at the Bhattathāri community, Śrī Caitanya Mahāprabhu grabbed Krishnadāsa by the hair and took him away.

CC Madhya 9.234: That very night, Śrī Caitanya Mahāprabhu and His assistant Krishnadāsa arrived at the bank of the Payasvinī River. They took their bath and then went to see the temple of Ādi-keśava.

CC Madhya 9.235: When the Lord saw the Ādi-keśava temple, He was immediately overwhelmed with ecstasy. Offering various obeisances and prayers, He chanted and danced.

CC Madhya 9.236: All the people there were greatly astonished to see the ecstatic pastimes of Śrī Caitanya Mahāprabhu. They all received the Lord very well.

CC Madhya 9.237: In the temple of Ādi-keśava, Śrī Caitanya Mahāprabhu discussed spiritual matters among highly advanced devotees. While there, He found a chapter of the Brahma-samhitā.

CC Madhya 9.238: Śrī Caitanya Mahāprabhu was greatly happy to find a chapter of that scripture, and symptoms of ecstatic transformation — trembling, tears, perspiration, trance and jubilation — were manifest in His body.

CC Madhya 9.239-240: There is no scripture equal to the Brahma-samhitā as far as the final spiritual conclusion is concerned. Indeed, that scripture is the supreme revelation of the glories of Lord Govinda, for it reveals the topmost knowledge about Him. Since all conclusions are briefly presented in the Brahma-samhitā, it is essential among all the Vaishnava literatures.

CC Madhya 9.241: Śrī Caitanya Mahāprabhu copied the Brahma-samhitā, and then with great pleasure He went to a place known as Ananta Padmanābha.

CC Madhya 9.242: Śrī Caitanya Mahāprabhu remained for two or three days at Ananta Padmanābha and visited the temple there. Then, in great ecstasy He went to see the temple of Śrī Janārdana.

CC Madhya 9.243: Śrī Caitanya Mahāprabhu chanted and danced at Śrī Janārdana for two days. He then went to the bank of the Payasvinī River and visited the temple of Śańkara-nārāyana.

CC Madhya 9.244: Then He saw the monastery known as Śrińgeri-matha, the abode of Ācārya Śańkara. He then visited Matsya-tīrtha, a place of pilgrimage, and took a bath in the river Tuńgabhadrā.

CC Madhya 9.245: Caitanya Mahāprabhu next arrived at Udupī, the place of Madhvācārya, where the philosophers known as Tattvavādīs resided. There He saw the Deity of Lord Krishna and became mad with ecstasy.

CC Madhya 9.246: While at the Udupī monastery, Śrī Caitanya Mahāprabhu saw "dancing Gopāla," a most beautiful Deity. This Deity appeared to Madhvācārya in a dream.

CC Madhya 9.247: Madhvācārya had somehow or other acquired the Deity of Krishna from a heap of gopī-candana that had been transported in a boat.

CC Madhya 9.248: Madhvācārya brought this dancing Gopāla Deity to Udupī and installed Him in the temple. To date, the followers of Madhvācārya, known as Tattvavādīs, worship this Deity.

CC Madhya 9.249: Śrī Caitanya Mahāprabhu received great pleasure in seeing this beautiful form of Gopāla. For a long time He danced and chanted in ecstatic love.

CC Madhya 9.250: When the Tattvavādī Vaishnavas first saw Śrī Caitanya Mahāprabhu, they considered Him a Māyāvādī sannyāsī. Therefore they did not talk to Him.

CC Madhya 9.251: Later, after seeing Śrī Caitanya Mahāprabhu in ecstatic love, they were struck with wonder. Then, considering Him a Vaishnava, they gave Him a nice reception.

CC Madhya 9.252: Śrī Caitanya Mahāprabhu could understand that the Tattvavādīs were very proud of their Vaishnavism. He therefore smiled and began to speak to them.

CC Madhya 9.253: Considering them very proud, Caitanya Mahāprabhu began His discussion.

CC Madhya 9.254: The chief ācārya of the Tattvavāda community was very learned in the revealed scriptures. Śrī Caitanya Mahāprabhu humbly questioned him.

CC Madhya 9.255: Caitanya Mahāprabhu said, "I do not know very well the aim of life and how to achieve it. Please tell Me of the best ideal for humanity and how to attain it."

CC Madhya 9.256: The ācārya replied, "When the activities of the four castes and the four āśramas are dedicated to Krishna, they constitute the best means whereby one can attain the highest goal of life.

CC Madhya 9.257: "When one dedicates the duties of varnāśrama-dharma to Krishna, he is eligible for five kinds of liberation. Thus he is transferred to the spiritual world in Vaikuntha. This is the highest goal of life and the verdict of all revealed scriptures."

CC Madhya 9.258: Śrī Caitanya Mahāprabhu said, "According to the verdict of the śāstras, the process of hearing and chanting is the best means to attain loving service to Krishna.

CC Madhya 9.259-260: "'This process entails hearing, chanting and remembering the holy name, form, pastimes, qualities and entourage of the Lord, offering service according to the time, place and performer, worshiping the Deity, offering prayers, always considering oneself the eternal servant of Krishna, making friends with Him and dedicating everything unto Him. These nine items of devotional service, when directly offered to Krishna, constitute the highest attainment of life. This is the verdict of the revealed scriptures.'

CC Madhya 9.261: "When one comes to the platform of loving service to Lord Krishna by executing these nine processes, beginning with hearing and chanting, he has attained the fifth platform of success and the limit of life's goals.

CC Madhya 9.262: "'When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders.'

CC Madhya 9.263: "In every revealed scripture there is condemnation of fruitive activities. It is advised everywhere to give up engagement in fruitive activities, for no one can attain the highest goal of life, love of Godhead, by executing them.

CC Madhya 9.264: "'Occupational duties are described in the religious scriptures. If one analyzes them, he can fully understand their qualities and faults and then give them up completely to render service unto the Supreme Personality of Godhead. A person who does so is considered a first-class man.'

CC Madhya 9.265: "'Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear. [Bg. 18.66]'

CC Madhya 9.266: "'As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by śravanam kīrtanam vishnoh [SB 7.5.23], one has to act according to the regulative principles of the Vedic injunctions.'

CC Madhya 9.267: "Pure devotees reject the five kinds of liberation; indeed, for them liberation is very insignificant because they see it as hellish.

CC Madhya 9.268: "'Pure devotees always reject the five kinds of liberation, which include living in the spiritual Vaikuntha planets, possessing the same opulences as those possessed by the Supreme Lord, having the same bodily features as the Lord's, associating with the Lord and merging into the body of the Lord. The pure devotees do not accept these benedictions without the service of the Lord.'

CC Madhya 9.269: "'It is very difficult to give up material opulence, land, children, society, friends, riches, wife or the blessings of the goddess of fortune, which are desired even by great demigods. But King Bharata did not desire such things, and this was quite befitting his position, because for a pure devotee whose mind is always engaged in the service of the Lord, even liberation, or merging into the existence of the Lord, is insignificant. And what to speak of material opportunities?'

CC Madhya 9.270: "'A person who is a devotee of Lord Nārāyana is not afraid of a hellish condition, because he considers it the same as elevation to the heavenly planets or liberation. The devotees of Lord Nārāyana are accustomed to seeing all these things on the same level.'

CC Madhya 9.271: "Both liberation and fruitive activity are rejected by devotees. You are trying to establish these things as life's goal and the process for attaining it."

CC Madhya 9.272: Śrī Caitanya Mahāprabhu continued speaking to the Tattvavādī ācārya: "Seeing that I am a mendicant in the renounced order of life, you have been playing with Me in a duplicitous way. You have not actually described the process and ultimate objective."

CC Madhya 9.273: After hearing Śrī Caitanya Mahāprabhu, the ācārya of the Tattvavāda sampradāya became very much ashamed. Upon observing Śrī Caitanya Mahāprabhu's rigid faith in Vaishnavism, he was struck with wonder.

CC Madhya 9.274: The Tattvavādī ācārya replied, "What You have said is certainly factual. It is the conclusion of all the revealed scriptures of the Vaishnavas.

CC Madhya 9.275: "Still, whatever Madhvācārya has established as the formula for our party we practice as a party policy."

CC Madhya 9.276: Śrī Caitanya Mahāprabhu said, "Both the fruitive worker and the speculative philosopher are considered nondevotees. We see both elements present in your sampradāya.

CC Madhya 9.277: "The only qualification that I see in your sampradāya is that you accept the form of the Lord as truth."

CC Madhya 9.278: Thus Śrī Caitanya Mahāprabhu broke the pride of the Tattvavādīs to pieces. He then went to the holy place known as Phalgu-tīrtha.

CC Madhya 9.279: Śrī Caitanya Mahāprabhu, the son of mother Śacī, next went to Tritakūpa, and after seeing the Viśālā Deity there, He went to the holy place known as Pañcāpsarā-tīrtha.

CC Madhya 9.280: After seeing Pañcāpsarā, Śrī Caitanya Mahāprabhu went to Gokarna. While there, He visited the temple of Lord Śiva, and then He went to Dvaipāyani. Śrī Caitanya Mahāprabhu, the crown jewel of all sannyāsīs, then went to Sūrpāraka-tīrtha.

CC Madhya 9.281: Śrī Caitanya Mahāprabhu then visited the town of Kolāpura, where He saw the goddess of fortune in the temple of Kshīra-bhagavatī and saw Lāńga-ganeśa in another temple, known as Cora-pārvatī.

CC Madhya 9.282: From there Śrī Caitanya Mahāprabhu went to Pāndarapura, where He happily saw the temple of Viththala Thākura.

CC Madhya 9.283: Śrī Caitanya Mahāprabhu chanted and danced in various ways as usual. A brāhmana, seeing Him in ecstatic love, was very pleased and invited the Lord to his home for lunch.

CC Madhya 9.284: The brāhmana offered Śrī Caitanya Mahāprabhu food with great respect and love. After finishing His lunch, the Lord received auspicious news.

CC Madhya 9.285: Śrī Caitanya Mahāprabhu received word that Śrī Rańga Purī, one of the disciples of Śrī Mādhavendra Purī, was present in that village at the home of a brāhmana.

CC Madhya 9.286: Hearing this news, Śrī Caitanya Mahāprabhu immediately went to see Śrī Rańga Purī at the brāhmana's home. Upon entering, the Lord saw him sitting there.

CC Madhya 9.287: As soon as Śrī Caitanya Mahāprabhu saw Śrī Rańga Purī, He immediately offered him obeisances in ecstatic love, falling flat on the ground. The symptoms of transcendental transformation were visible — namely, tears, jubilation, trembling and perspiration.

CC Madhya 9.288: Upon seeing Śrī Caitanya Mahāprabhu in such an ecstatic mood, Śrī Rańga Purī said, "Your Holiness, please get up.

CC Madhya 9.289: "Your Holiness is certainly related to Śrī Mādhavendra Purī, without whom there is no fragrance of ecstatic love."

CC Madhya 9.290: After saying this, Śrī Rańga Purī lifted Śrī Caitanya Mahāprabhu up and embraced Him. As they embraced shoulder to shoulder, they both began to cry in ecstasy.

CC Madhya 9.291: After some moments, they came to their senses and became patient. Śrī Caitanya Mahāprabhu then informed Śrī Rańga Purī about His relationship with Īśvara Purī.

CC Madhya 9.292: They were both inundated by the wonderful ecstasy of love that was aroused in them. Finally they sat down and respectfully began to converse.

CC Madhya 9.293: In this way they discussed topics about Lord Krishna continually for five to seven days.

CC Madhya 9.294: Out of curiosity, Śrī Rańga Purī asked Śrī Caitanya Mahāprabhu about His birthplace, and the Lord informed him that it was Navadvīpa-dhāma.

CC Madhya 9.295: Śrī Rańga Purī had formerly gone to Navadvīpa with Śrī Mādhavendra Purī, and he therefore remembered the incidents that had taken place there.

CC Madhya 9.296: As soon as Śrī Rańga Purī recalled Navadvīpa, he also recalled accompanying Śrī Mādhavendra Purī to the house of Jagannātha Miśra, where Rańga Purī had taken lunch. He even remembered the taste of an unprecedented curry made of banana flowers.

CC Madhya 9.297: Śrī Rańga Purī also remembered the wife of Jagannātha Miśra. She was very devoted and chaste. As for her affection, she was exactly like the mother of the universe.

CC Madhya 9.298: He also remembered how Śrī Jagannātha Miśra's wife, Śacīmātā, was expert in cooking. He recalled that she was very affectionate toward the sannyāsīs and fed them exactly like her own sons.

CC Madhya 9.299: Śrī Rańga Purī also remembered that one of her deserving sons had accepted the renounced order at a very young age. His name was Śańkarāranya.

CC Madhya 9.300: Śrī Rańga Purī informed Śrī Caitanya Mahāprabhu that the sannyāsī named Śańkarāranya had attained perfection in that holy place, Pāndarapura.

CC Madhya 9.301: Śrī Caitanya Mahāprabhu said, "In My previous āśrama, Śańkarāranya was My brother and Jagannātha Miśra was My father."

CC Madhya 9.302: After finishing his talks with Śrī Caitanya Mahāprabhu, Śrī Rańga Purī started for Dvārakā-dhāma.

CC Madhya 9.303: After Śrī Rańga Purī departed for Dvārakā, Śrī Caitanya Mahāprabhu remained with the brāhmana at Pāndarapura for four more days. He took His bath in the Bhīmā River and visited the temple of Viththala.

CC Madhya 9.304: Śrī Caitanya Mahāprabhu next went to the bank of the Krishna-venvā River, where He visited many holy places and the temples of various gods.

CC Madhya 9.305: The brāhmana community there was composed of pure devotees. They regularly studied a book entitled Krishna-karnāmrita, which was composed by Bilvamańgala Thākura.

CC Madhya 9.306: Śrī Caitanya Mahāprabhu was very pleased to hear the book Krishna-karnāmrita, and with great eagerness He had it copied and took it with Him.

CC Madhya 9.307: There is no comparison to the Krishna-karnāmrita within the three worlds. By studying this book, one is elevated to the knowledge of pure devotional service to Krishna.

CC Madhya 9.308: One who constantly reads the Krishna-karnāmrita can fully understand the beauty and melodious taste of the pastimes of Lord Krishna.

CC Madhya 9.309: The Brahma-samhitā and Krishna-karnāmrita were two books that Śrī Caitanya Mahāprabhu considered to be most valuable jewels. Therefore He took them with Him on His return trip.

CC Madhya 9.310: Śrī Caitanya Mahāprabhu next arrived at the banks of the river Tāpī. After bathing there, He went to Māhishmatī-pura. While there, He saw many holy places on the banks of the river Narmadā.

CC Madhya 9.311: The Lord next arrived at Dhanus-tīrtha, where He took His bath in the river Nirvindhyā. He then arrived at Rishyamūka Mountain and then went to Dandakāranya.

CC Madhya 9.312: Within the Dandakāranya forest Śrī Caitanya Mahāprabhu then visited a place called Saptatāla. The seven palm trees there were very old, very bulky and very high.

CC Madhya 9.313: Upon seeing the seven palm trees, Śrī Caitanya Mahāprabhu embraced them. As a result, they all returned to Vaikunthaloka, the spiritual world.

CC Madhya 9.314: After the seven palm trees had departed for Vaikuntha, everyone was astonished to see that they were gone. The people then began to say, "This sannyāsī called Śrī Caitanya Mahāprabhu must be an incarnation of Lord Rāmacandra.

CC Madhya 9.315: "Only Lord Rāmacandra has the power to send seven palm trees to the spiritual Vaikuntha planets."

CC Madhya 9.316: Eventually Śrī Caitanya Mahāprabhu arrived at a lake known as Pampā, where He took His bath. He then went to a place called Pañcavatī, where He rested.

CC Madhya 9.317: Śrī Caitanya Mahāprabhu then visited Nāsika, where He saw the deity of Tryambaka [Lord Śiva]. He then went to Brahma-giri and then to Kuśāvarta, the source of the river Godāvarī.

CC Madhya 9.318: After visiting many other holy places, the Lord went to Sapta-godāvarī. At last He returned to Vidyānagara.

CC Madhya 9.319: When Rāmānanda Rāya heard of Śrī Caitanya Mahāprabhu's arrival, he was very pleased, and he immediately went to see Him.

CC Madhya 9.320: When Rāmānanda Rāya fell flat, touching the lotus feet of Śrī Caitanya Mahāprabhu, the Lord immediately raised him to his feet and embraced him.

CC Madhya 9.321: In great ecstatic love they both began to cry, and thus their minds were slackened.

CC Madhya 9.322: After some time they regained their senses and sat together to discuss various subjects.

CC Madhya 9.323: Śrī Caitanya Mahāprabhu gave Rāmānanda Rāya a vivid description of His travels to the holy places and told him how He had acquired the two books named Krishna-karnāmrita and Brahma-samhitā. The Lord delivered the books to Rāmānanda Rāya.

CC Madhya 9.324: The Lord said, "Whatever you have told Me about devotional service is all supported by these two books."

CC Madhya 9.325: Rāmānanda Rāya was very happy to receive these books. He tasted their contents along with the Lord and made a copy of each.

CC Madhya 9.326: News spread in the village of Vidyānagara about the arrival of Śrī Caitanya Mahāprabhu, and everyone came to see Him once again.

CC Madhya 9.327: After seeing the people who gathered there, Śrī Rāmānanda Rāya returned to his own home. At noon, Śrī Caitanya Mahāprabhu got up to take His lunch.

CC Madhya 9.328: Śrī Rāmānanda Rāya returned at night, and he and the Lord discussed topics concerning Krishna. Thus they passed the night.

CC Madhya 9.329: Rāmānanda Rāya and Śrī Caitanya Mahāprabhu discussed Krishna day and night, and thus they passed from five to seven days in great happiness.

CC Madhya 9.330: Rāmānanda Rāya said, "My dear Lord, with Your permission I have already written a letter to the King with great humility.

CC Madhya 9.331: "The King has already given me an order to return to Jagannātha Purī, and I am making arrangements to do this."

CC Madhya 9.332: Śrī Caitanya Mahāprabhu then said, "It is for this purpose alone that I have returned. I want to take you with Me to Jagannātha Purī."

CC Madhya 9.333: Rāmānanda Rāya said, "My dear Lord, it is better that You proceed to Jagannātha Purī alone because with me there will be many horses, elephants and soldiers, all roaring tumultuously.

CC Madhya 9.334: "I shall make arrangements within ten days. Following You, I shall go to Nīlācala without delay."

CC Madhya 9.335: Giving orders to Rāmānanda Rāya to come to Nīlācala, Śrī Caitanya Mahāprabhu departed for Jagannātha Purī with great pleasure.

CC Madhya 9.336: Śrī Caitanya Mahāprabhu returned by the same road He had formerly taken to Vidyānagara, and all the Vaishnavas along the way saw Him again.

CC Madhya 9.337: Wherever Śrī Caitanya Mahāprabhu went, the holy name of Śrī Hari was vibrated. Seeing this, the Lord became very happy.

CC Madhya 9.338: When the Lord reached Ālālanātha, He sent His assistant Krishnadāsa ahead to call for Nityānanda Prabhu and other personal associates.

CC Madhya 9.339: As soon as Nityānanda Prabhu received news of the arrival of Śrī Caitanya Mahāprabhu, He immediately got up and started out to see Him. Indeed, He was very impatient in His great ecstasy.

CC Madhya 9.340: Śrī Nityānanda Rāya, Jagadānanda, Dāmodara Pandita and Mukunda all became ecstatic in their happiness, and dancing along the way, they went to meet the Lord.

CC Madhya 9.341: Gopīnātha Ācārya also went in a very happy mood. They all went to meet the Lord, and they finally contacted Him on the way.

CC Madhya 9.342: The Lord was also filled with ecstatic love, and He embraced them all. Out of their love, they began to cry with pleasure.

CC Madhya 9.343: Sārvabhauma Bhattācārya also went to see the Lord with great pleasure, and he met Him on the beach by the sea.

CC Madhya 9.344: Sārvabhauma Bhattācārya fell down at the lotus feet of the Lord, and the Lord pulled him up and embraced him.

CC Madhya 9.345: Sārvabhauma Bhattācārya cried in great ecstatic love. Then the Lord, accompanied by them all, went to the temple of Jagannātha.

CC Madhya 9.346: Due to ecstatic love experienced upon visiting Lord Jagannātha, inundations of trembling, perspiration, tears and jubilation swept the body of Śrī Caitanya Mahāprabhu.

CC Madhya 9.347: In ecstatic love Śrī Caitanya Mahāprabhu danced and chanted. At that time all the attendants and priests came to offer Him a garland and the remnants of Lord Jagannātha's food.

CC Madhya 9.348: Śrī Caitanya Mahāprabhu became patient after receiving the garland and prasādam of Lord Jagannātha. All the servants of Lord Jagannātha met Śrī Caitanya Mahāprabhu with great pleasure.

CC Madhya 9.349: Afterward, Kāśī Miśra came and fell down at the lotus feet of the Lord, and the Lord respectfully embraced him.

CC Madhya 9.350: Sārvabhauma Bhattācārya then took the Lord with him to his home, saying, "Today's luncheon will be at my home." In this way he invited the Lord.

CC Madhya 9.351: Sārvabhauma Bhattācārya brought various types of food remnants that had been left by Lord Jagannātha. He brought all kinds of cakes and condensed-milk preparations.

CC Madhya 9.352: Accompanied by all His associates, Śrī Caitanya Mahāprabhu went to Sārvabhauma Bhattācārya's house and took His noon lunch there.

CC Madhya 9.353: After offering food to Śrī Caitanya Mahāprabhu, Sārvabhauma Bhattācārya made Him lie down to rest, and he personally began to massage the legs of the Lord.

CC Madhya 9.354: Śrī Caitanya Mahāprabhu then sent Sārvabhauma Bhattācārya to take his lunch, and the Lord remained that night in his home just to please him.

CC Madhya 9.355: Śrī Caitanya Mahāprabhu and His personal associates remained with Sārvabhauma Bhattācārya. They all stayed awake the entire night as the Lord spoke of His pilgrimage.

CC Madhya 9.356: The Lord told Sārvabhauma Bhattācārya, "I have traveled to many holy places, but I could not find a Vaishnava as good as you anywhere."

CC Madhya 9.357: Śrī Caitanya Mahāprabhu continued, "I received much pleasure from the talks of Rāmānanda Rāya."The Bhattācārya replied, "For this reason I requested that You meet him."

CC Madhya 9.358: Thus I have ended my narration about Śrī Caitanya Mahāprabhu's pilgrimage, describing it in brief. It cannot be described very broadly.

CC Madhya 9.359: The pastimes of Lord Caitanya are unlimited. No one can properly describe His activities, yet I make the attempt out of greed. This but reveals my shamelessness.

CC Madhya 9.360: Whoever hears of Śrī Caitanya Mahāprabhu's pilgrimage to various holy places attains the riches of very deep ecstatic love.

CC Madhya 9.361: Please hear the transcendental pastimes of Lord Śrī Caitanya Mahāprabhu with faith and devotion. Giving up envy of the Lord, everyone chant the Lord's holy name, Hari.

CC Madhya 9.362: In this Age of Kali there are no genuine religious principles other than those established by Vaishnava devotees and the Vaishnava scriptures. This is the sum and substance of everything.

CC Madhya 9.363: The pastimes of Śrī Caitanya Mahāprabhu are just like an unfathomable ocean. It is not possible for me to enter into it. Simply standing on the shore, I am but touching the water.

CC Madhya 9.364: The more one hears the pastimes of Śrī Caitanya Mahāprabhu with faith, analytically studying them, the more one attains the ecstatic riches of love of Godhead.

CC Madhya 9.365: Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 1

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.1

nānā-mata-grāha-grastān

dākshinātya-jana-dvipān

kripārinā vimucyaitān

gauraś cakre sa vaishnavān

SYNONYMS

nānā-mata — by various philosophies; grāha — like crocodiles; grastān — captured; dākshinātya-jana — the inhabitants of South India; dvipān — like elephants; kripā-arinā — by His disc of mercy; vimucya — liberating; etān — all these; gaurah — Śrī Caitanya Mahāprabhu; cakre — converted; sah — He; vaishnavān — to the Vaishnava cult.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu converted the inhabitants of South India. These people were as strong as elephants, but they were in the clutches of the crocodiles of various philosophies, such as the Buddhist, Jain and Māyāvāda philosophies. With His disc of mercy the Lord delivered them all by converting them into Vaishnavas, devotees of the Lord.

PURPORT

Śrī Caitanya Mahāprabhu's converting the people of South India into Vaishnavas is compared herein to Lord Vishnu's delivering Gajendra the elephant from the attack of a crocodile. When Śrī Caitanya Mahāprabhu visited southern India, almost all the residents were within the jaws of the crocodiles of Buddhist, Jain and Māyāvāda philosophy. Here Kavirāja Gosvāmī states that although these people were as strong as elephants, they were almost in the clutches of death because they were being attacked by the crocodiles of various philosophies. However, just as Śrī Caitanya Mahāprabhu in the form of Vishnu saved the elephant Gajendra from the clutches of a crocodile, so He saved all the people of South India from the clutches of various philosophies by converting them into Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 10

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.10

sei saba loka prabhura darśana-prabhāve

nija-nija-mata chādi' ha-ila vaishnave

SYNONYMS

sei saba loka — all those people; prabhura — of Lord Śrī Caitanya Mahāprabhu; darśana-prabhāve — by the influence of His visit; nija-nija — their own; mata — opinion; chādi' — giving up; ha-ila — became; vaishnave — devotees.

TRANSLATION

By the influence of Śrī Caitanya Mahāprabhu, all these people abandoned their own opinions and became Vaishnavas, devotees of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 100

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.100

arjunere kahitechena hita-upadeśa

tāńre dekhi' haya mora ānanda-āveśa

SYNONYMS

arjunere — unto Arjuna; kahitechena — He is speaking; hita-upadeśa — good instruction; tāńre — Him; dekhi' — seeing; haya — there is; mora — my; ānanda — transcendental happiness; āveśa — ecstasy.

TRANSLATION

"While seeing Lord Krishna sitting in a chariot and instructing Arjuna, I am filled with ecstatic happiness.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 101

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.101

yāvat padoń, tāvat pāńa tāńra daraśana

ei lāgi' gītā-pātha nā chāde mora mana

SYNONYMS

yāvat — as long as; padoń — I read; tāvat — so long; pāńa — I get; tāńra — His; daraśana — audience; ei lāgi' — for this reason; gītā-pātha — reading the Bhagavad-gītā; nā chāde — does not quit; mora mana — my mind.

TRANSLATION

"As long as I read the Bhagavad-gītā, I simply see the Lord's beautiful features. It is for this reason that I am reading the Bhagavad-gītā, and my mind cannot be distracted from this."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 102

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.102

prabhu kahe, — gītā-pāthe tomārā-i adhikāra

tumi se jānaha ei gītāra artha-sāra

SYNONYMS

prabhu kahe — the Lord replied; gītā-pāthe — in reading the Bhagavad-gītā; tomārāi adhikāra — you have the proper authority; tumi — you; se — that; jānaha — know; ei — this; gītāra — of the Bhagavad-gītā; artha-sāra — the real purport.

TRANSLATION

Śrī Caitanya Mahāprabhu told the brāhmana, "Indeed, you are an authority in the reading of the Bhagavad-gītā. Whatever you know constitutes the real purport of the Bhagavad-gītā."

PURPORT

According to the śāstras: bhaktyā bhāgavatam grāhyam na buddhyā na ca tīkayā. One should understand the Bhagavad-gītā and Śrīmad-Bhāgavatam by hearing them from a real devotee. One cannot understand them simply by erudite scholarship or sharp intelligence. It is also said:

gītādhītā ca yenāpi bhakti-bhāvena cetasā

veda-śāstra-purānāni tenādhītāni sarvaśah

To one who reads the Bhagavad-gītā with faith and devotion, the essence of Vedic knowledge is revealed. And according to the Śvetāśvatara Upanishad (6.23):

yasya deve parā bhaktir yathā deve tathā gurau

tasyaite kathitā hy arthāh prakāśante mahātmanah

[ŚU 6.23]

"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed."

All Vedic literatures are to be understood with faith and devotion, not by mundane scholarship. We have therefore presented Bhagavad-gītā As It Is. There are many so-called scholars and philosophers who read the Bhagavad-gītā in a scholarly way. They simply waste their time and mislead those who read their commentaries.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 103

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.103

eta bali' sei vipre kaila ālińgana

prabhu-pada dhari' vipra karena rodana

SYNONYMS

eta bali' — saying this; sei vipre — that brāhmana; kaila ālińgana — He embraced; prabhu-pada — the lotus feet of Lord Śrī Caitanya Mahāprabhu; dhari' — catching; vipra — the brāhmana; karena — does; rodana — crying.

TRANSLATION

After saying this, Lord Caitanya Mahāprabhu embraced the brāhmana, and the brāhmana, catching the lotus feet of the Lord, began to cry.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 104

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.104

tomā dekhi' tāhā haite dvi-guna sukha haya

sei krishna tumi, — hena mora mane laya

SYNONYMS

tomā dekhi' — by seeing You; tāhā haite — than the vision of Lord Krishna; dvi-guna — twice as much; sukha — happiness; haya — there is; sei krishna — that Lord Krishna; tumi — You are; hena — such; mora — my; mane — in the mind; laya — takes.

TRANSLATION

The brāhmana said, "Upon seeing You, my happiness is doubled. I take it that You are the same Lord Krishna."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 105

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.105

krishna-sphūrtye tāńra mana hañāche nirmala

ataeva prabhura tattva jānila sakala

SYNONYMS

krishna-sphūrtye — by revelation of Lord Krishna; tāńra — his; mana — mind; hañāche — did become; nirmala — purified; ataeva — therefore; prabhura — of Lord Śrī Caitanya Mahāprabhu; tattva — truth; jānila — could understand; sakala — all.

TRANSLATION

The mind of the brāhmana was purified by the revelation of Lord Krishna, and therefore he could understand the truth of Śrī Caitanya Mahāprabhu in all details.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 106

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.106

tabe mahāprabhu tāńre karāila śikshana

ei bāt kāhāń nā kariha prakāśana

SYNONYMS

tabe — then; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — unto the brāhmana; karāila — made; śikshana — instruction; ei bāt — this version; kāhāń — anywhere; nā — do not; kariha — do; prakāśana — revelation.

TRANSLATION

Śrī Caitanya Mahāprabhu then taught the brāhmana very thoroughly and requested him not to disclose the fact that He was Lord Krishna Himself.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 107

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.107

sei vipra mahāprabhura bada bhakta haila

cāri māsa prabhu-sańga kabhu nā chādila

SYNONYMS

sei vipra — that brāhmana; mahāprabhura — of Śrī Caitanya Mahāprabhu; bada — big; bhakta — devotee; haila — became; cāri māsa — for four months; prabhu-sańga — association of the Lord; kabhu — at any time; nā — did not; chādila — give up.

TRANSLATION

That brāhmana became a great devotee of Śrī Caitanya Mahāprabhu, and for four continuous months he did not give up the Lord's company.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 108

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.108

ei-mata bhatta-grihe rahe gauracandra

nirantara bhatta-sańge krishna-kathānanda

SYNONYMS

ei-mata — in this way; bhatta-grihe — in the house of Veńkata Bhatta; rahe — remained; gauracandra — Śrī Caitanya Mahāprabhu; nirantara — constantly; bhatta-sańge — with Veńkata Bhatta; krishna-kathā-ānanda — the transcendental bliss of talking about Krishna.

TRANSLATION

Śrī Caitanya Mahāprabhu remained at the house of Veńkata Bhatta and constantly talked with him about Lord Krishna. In this way He was very happy.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 109

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.109

śrī-vaishnava' bhatta seve lakshmī-nārāyana

tāńra bhakti dekhi' prabhura tushta haila mana

SYNONYMS

śrī-vaishnava — a devotee of the Rāmānuja-sampradāya; bhatta — Veńkata Bhatta; seve — used to worship; lakshmī-nārāyana — the Deities of Lord Nārāyana and the goddess of fortune, Lakshmī; tāńra — his; bhakti — devotion; dekhi' — seeing; prabhura — of Lord Śrī Caitanya Mahāprabhu; tushta — happy; haila — became; mana — the mind.

TRANSLATION

Being a Vaishnava in the Rāmānuja-sampradāya, Veńkata Bhatta worshiped the Deities of Lakshmī and Nārāyana. Seeing his pure devotion, Śrī Caitanya Mahāprabhu was very satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 11

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.11

vaishnavera madhye rāma-upāsaka saba

keha 'tattvavādī', keha haya 'śrī-vaishnava'

SYNONYMS

vaishnavera madhye — amongst Vaishnavas; rāma-upāsaka saba — all worshipers of Lord Śrī Rāmacandra; keha — someone; tattva-vādī — followers of Madhvācārya; keha — someone; haya — is; śrī-vaishnava — devotees following the disciplic succession of Śrī Rāmānujācārya

TRANSLATION

At the time, all the South Indian Vaishnavas were worshipers of Lord Rāmacandra. Some were Tattvavādīs, and some were followers of Rāmānujācārya.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura points out that the word "Tattvavādī" refers to the followers of Śrīla Madhvācārya. To distinguish his disciplic succession from the Māyāvādī followers of Śańkarācārya, Śrīla Madhvācārya named his party the Tattvavādīs. Impersonal monists are always attacked by these Tattvavādīs, who attempt to defeat their philosophy of impersonalism. Generally, they establish the supremacy of the Supreme Personality of Godhead. Actually the disciplic succession of Madhvācārya is known as the Brahmā Vaishnava sect; that is the sect coming down from Lord Brahmā. Consequently the Tattvavādīs, or followers of Madhvācārya, do not accept the incident of Lord Brahmā's illusion, which is recorded in the Tenth Canto of Śrīmad-Bhāgavatam. Śrīla Madhvācārya has purposefully avoided commenting on that portion of Śrīmad-Bhāgavatam in which brahma-mohana, the illusion of Lord Brahmā, is mentioned. Śrīla Mādhavendra Purī was one of the ācāryas in the Tattvavāda disciplic succession, and he established the ultimate goal of transcendentalism to be attainment of pure devotional service, love of Godhead. Those Vaishnavas belonging to the Gaudīya-sampradāya, the disciplic succession following Śrī Caitanya Mahāprabhu, are distinct from the Tattvavādīs, although they belong to the same Tattvavāda-sampradāya. The followers of Śrī Caitanya Mahāprabhu are therefore known as the Madhva-Gaudīya-sampradāya.

The word pāshandī refers to those who are opposed to pure devotional service. In particular, these are the Māyāvādīs, the impersonalists. A definition of pāshandī is given in the Hari-bhakti-vilāsa (1.73), wherein it is stated:

yas tu nārāyanam devam brahma-rudrādi-daivataih

samatvenaiva vīksheta sa pāshandī bhaved dhruvam

A pāshandī is one who thinks that the Supreme Lord Nārāyana, the Personality of Godhead, is on the same level with the demigods, headed by Lord Brahmā and Lord Śiva. A devotee never considers Lord Nārāyana to be on the same platform with Lord Brahmā and Lord Śiva. The Madhvācārya-sampradāya and Rāmānuja-sampradāya are mainly worshipers of Lord Rāmacandra, although the Śrī Vaishnavas are supposed to be worshipers of Lord Nārāyana and Lakshmī and the Tattvavādīs are supposed to be worshipers of Lord Krishna. At present, in most of the monasteries belonging to the Madhva-sampradāya, Lord Rāmacandra is worshiped.

In the book known as Adhyātma-rāmāyana, there are statements in Chapters Twelve to Fifteen about worshiping the Deities of Śrī Rāmacandra and Sītā. There it is stated that during Lord Rāmacandra's time there was a brāhmana who took a vow to fast until he saw Lord Rāmacandra. Sometimes, due to business, Lord Rāmacandra was absent from His capital for a full week and could not be seen by the citizens during that time. Because of his vow, the brāhmana could not take even a drop of water during that week. Later, after eight or nine days, when the brāhmana could see Lord Rāmacandra personally, he would break his fast. Upon observing the brāhmana's rigid vow, Lord Śrī Rāmacandra ordered His younger brother Lakshmana to deliver a pair of Sītā-Rāma Deities to the brāhmana. The brāhmana received the Deities from Śrī Lakshmanajī and worshiped Them faithfully as long as he lived. At the time of his death, he delivered the Deities to Śrī Hanumānjī, who, for many years, hung Them around his neck and served Them with all devotion. After many years, when Hanumānjī departed on the hill known as Gandha-mādana, he delivered the Deities to Bhīmasena, one of the Pāndavas, and Bhīmasena brought Them to his palace, where he kept Them very carefully. The last king of the Pāndavas, Kshemakānta, worshiped the Deities in that palace. Later, the same Deities were kept in the custody of the kings of Orissa known as Gajapatis. One of the ācāryas, known as Narahari Tīrtha, who was in the disciplic succession of Madhvācārya, received these Deities from the King of Orissa.

It may be noted that these particular Deities of Rāma and Sītā have been worshiped from the time of King Ikshvāku. Indeed, they were worshiped by the royal princes even before the appearance of Lord Rāmacandra. Later, during Lord Rāmacandra's presence, the Deities were worshiped by Lakshmana. It is said that just three months before his disappearance, Śrī Madhvācārya received these Deities and installed them in the Udupī temple. Since then the Deities have been worshiped by the Madhvācārya-sampradāya at that monastery. As far as the Śrī Vaishnavas are concerned, beginning with Rāmānujācārya, they also worshiped Deities of Sītā-Rāma. Sītā-Rāma Deities are also being worshiped in Tirupati and other places. From the Śrī Rāmānuja-sampradāya there is another branch known as Rāmānandī or Rāmāt, and the followers of that branch also worship Deities of Sītā-Rāma very rigidly. The Rāmānuja-sampradāya Vaishnavas prefer the worship of Lord Rāmacandra to that of Rādhā-Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 110

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.110

nirantara tāńra sańge haila sakhya-bhāva

hāsya-parihāse duńhe sakhyera svabhāva

SYNONYMS

nirantara — constantly; tāńra sańge — being associated with him; haila — there was; sakhya-bhāva — a friendly relationship; hāsya — laughing; parihāse — joking; duńhe — both of them; sakhyera — of fraternity; svabhāva — nature.

TRANSLATION

Constantly associating with each other, Śrī Caitanya Mahāprabhu and Veńkata Bhatta gradually developed a friendly relationship. Indeed, sometimes they laughed and joked together.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 111

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.111

prabhu kahe, — bhatta, tomāra lakshmī-thākurānī

kānta-vakshah-sthitā, pativratā-śiromani

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; bhatta — My dear Bhattācārya; tomāra — your; lakshmī-thākurānī — goddess of fortune; kānta — of her husband, Nārāyana; vakshah-sthitā — situated on the chest; pati-vratā — chaste woman; śiromani — the topmost.

TRANSLATION

Śrī Caitanya Mahāprabhu told the Bhattācārya, "Your worshipable goddess of fortune, Lakshmī, always remains on the chest of Nārāyana, and she is certainly the most chaste woman in the creation.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 112

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.112

āmāra thākura krishna — gopa, go-cāraka

sādhvī hañā kene cāhe tāńhāra sańgama

SYNONYMS

āmāra thākura — My worshipable Deity; krishna — Lord Krishna; gopa — cowherd; go-cāraka — a tender of cows; sādhvī hañā — being so chaste; kene — why; cāhe — wants; tāńhāra — His; sańgama — association.

TRANSLATION

"However, my Lord is Lord Śrī Krishna, a cowherd boy who is engaged in tending cows. Why is it that Lakshmī, being such a chaste wife, wants to associate with My Lord?


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 113

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.113

ei lāgi' sukha-bhoga chādi' cira-kāla

vrata-niyama kari' tapa karila apāra

SYNONYMS

ei lāgi' — for this reason; sukha-bhoga — the enjoyment of Vaikuntha; chādi' — giving up; cira-kāla — for a long time; vrata-niyama — vows and regulative principles; kari' — accepting; tapa — austerity; karila apāra — performed unlimitedly.

TRANSLATION

"Just to associate with Krishna, Lakshmī abandoned all transcendental happiness in Vaikuntha and for a long time accepted vows and regulative principles and performed unlimited austerities."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 114

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.114

kasyānubhāvo 'sya na deva vidmahe

tavāńghri-renu-sparaśādhikārah

yad-vāñchayā śrīr lalanācarat tapo

vihāya kāmān su-ciram dhrita-vratā

SYNONYMS

kasya — of what; anubhāvah — a result; asya — of the serpent (Kāliya); na — not; deva — O Lord; vidmahe — we know; tava ańghri — of Your lotus feet; renu — of the dust; sparaśa — for touching; adhikārah — qualification; yat — which; vāñchayā — by desiring; śrīh — the goddess of fortune; lalanā — the topmost woman; acarat — performed; tapah — austerity; vihāya — giving up; kāmān — all desires; su-ciram — for a long time; dhrita — a law upheld; vratā — as a vow.

TRANSLATION

Caitanya Mahāprabhu then said, "'O Lord, we do not know how the serpent Kāliya attained such an opportunity to be touched by the dust of Your lotus feet. Even the goddess of fortune, for this end, performed austerities for centuries, giving up all other desires and observing austere vows. Indeed, we do not know how the serpent Kāliya got such an opportunity.'"

PURPORT

This verse from Śrīmad-Bhāgavatam (10.16.36) was spoken by the wives of the Kāliya serpent.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 115

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.115

bhatta kahe, krishna-nārāyana — eka-i svarūpa

krishnete adhika līlā-vaidagdhyādi-rūpa

SYNONYMS

bhatta kahe — Veńkata Bhatta said; krishna-nārāyana — Krishna and Nārāyana; eka-i svarūpa — one and the same; krishnete — in Lord Krishna; adhika — more; līlā — pastimes; vaidagdhya-ādi-rūpa — sportive nature.

TRANSLATION

Veńkata Bhatta then said, "Lord Krishna and Lord Nārāyana are one and the same, but the pastimes of Krishna are more relishable due to their sportive nature.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 116

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.116

tāra sparśe nāhi yāya pativratā-dharma

kautuke lakshmī cāhena krishnera sańgama

SYNONYMS

tāra sparśe — by the touching of Krishna by Lakshmī; nāhi — does not; yāya — disappear; pati-vratā-dharma — the vow of chastity; kautuke — in great fun; lakshmī — the goddess of fortune; cāhena — wants; krishnera — of Lord Krishna; sańgama — association.

TRANSLATION

"Since Krishna and Nārāyana are the same personality, Lakshmī's association with Krishna does not break her vow of chastity. Rather, it was in great fun that the goddess of fortune wanted to associate with Lord Krishna."

PURPORT

This is the answer to Lord Śrī Caitanya Mahāprabhu's question, and from this we can understand that Veńkata Bhatta knew the truth. He told Śrī Caitanya Mahāprabhu that Nārāyana is a form of Krishna associated with transcendental opulence. Although Krishna is two-armed and Nārāyana four-armed, there is no difference in the person. They are one and the same. Nārāyana is as beautiful as Krishna, but Krishna's pastimes are more sportive. It is not that the sportive pastimes of Krishna make Him different from Nārāyana. Lakshmī's desiring to associate with Krishna was perfectly natural. In other words, it is understandable that a chaste woman wants to associate with her husband in all his different dresses. Therefore one should not criticize Lakshmī for wanting to associate with Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 117

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.117

siddhāntatas tv abhede 'pi

śrīśa-krishna-svarūpayoh

rasenotkrishyate krishna-

rūpam eshā rasa-sthitih

SYNONYMS

siddhāntatah — in reality; tu — but; abhede — no difference; api — although; śrī-īśa — of the husband of Lakshmī, Nārāyana; krishna — of Lord Krishna; svarūpayoh — between the forms; rasena — by transcendental mellows; utkrishyate — is superior; krishna-rūpam — the form of Lord Krishna; eshā — this; rasa-sthitih — reservoir of pleasure.

TRANSLATION

Veńkata Bhatta continued, "'According to transcendental realization, there is no difference between the forms of Nārāyana and Krishna. Yet in Krishna there is a special transcendental attraction due to the conjugal mellow, and consequently He surpasses Nārāyana. This is the conclusion of transcendental mellows.'

PURPORT

This verse quoted by Veńkata Bhatta is also found in the Bhakti-rasāmrita-sindhu (1.2.59).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 118

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.118

krishna-sańge pativratā-dharma nahe nāśa

adhika lābha pāiye, āra rāsa-vilāsa

SYNONYMS

krishna-sańge — in the association of Lord Krishna; pati-vratā — of chastity; dharma — vow; nahe — is not; nāśa — lost; adhika — more; lābha — profit; pāiye — I get; āra — also; rāsa-vilāsa — the enjoyment in the rāsa dance.

TRANSLATION

"The goddess of fortune considered that her vow of chastity would not be damaged by her relationship with Krishna. Rather, by associating with Krishna she could enjoy the benefit of the rāsa dance."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 119

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.119

vinodinī lakshmīra haya krishne abhilāsha

ihāte ki dosha, kene kara parihāsa

SYNONYMS

vinodinī — the enjoyer; lakshmīra — of the goddess of fortune; haya — there is; krishne — for Lord Krishna; abhilāsha — desire; ihāte — in this; ki — what; dosha — fault; kene — why; kara — You do; parihāsa — joking.

TRANSLATION

Veńkata Bhatta further explained, "Mother Lakshmī, the goddess of fortune, is also an enjoyer of transcendental bliss; therefore if she wanted to enjoy herself with Krishna, what fault is there? Why are You joking so about this?"


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 12

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.12

sei saba vaishnava mahāprabhura darśane

krishna-upāsaka haila, laya krishna-nāme

SYNONYMS

sei saba — all those; vaishnava — devotees; mahāprabhura — of Śrī Caitanya Mahāprabhu; darśane — by seeing; krishna-upāsaka — devotees of Lord Krishna; haila — became; laya — took; krishna-nāme — the holy name of Lord Krishna.

TRANSLATION

After meeting Śrī Caitanya Mahāprabhu, all those different Vaishnavas became devotees of Krishna and began chanting the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 120

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.120

prabhu kahe, — dosha nāhi, ihā āmi jāni

rāsa nā pāila lakshmī, śāstre ihā śuni

SYNONYMS

prabhu kahe — the Lord replied; dosha nāhi — there is no fault; ihā āmi jāni — this I know; rāsa nā pāila lakshmī — Lakshmī, the goddess of fortune, could not join the rāsa dance; śāstre ihā śuni — we get this information from revealed scriptures.

TRANSLATION

Lord Caitanya Mahāprabhu replied, "I know that there is no fault on the part of the goddess of fortune, but still she could not enter into the rāsa dance. We hear this from the revealed scriptures.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 121

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.121

nāyam śriyo 'ńga u nitānta-rateh prasādah

svar-yoshitām nalina-gandha-rucām kuto 'nyāh

rāsotsave 'sya bhuja-danda-grihīta-kantha-

labdhāśishām ya udagād vraja-sundarīnām

SYNONYMS

na — not; ayam — this; śriyah — of the goddess of fortune; ańge — on the chest; u — alas; nitānta-rateh — one who is very intimately related; prasādah — the favor; svah — of the heavenly planets; yoshitām — of women; nalina — of the lotus flower; gandha — having the aroma; rucām — and bodily luster; kutah — much less; anyāh — others; rāsa-utsave — in the festival of the rāsa dance; asya — of Lord Śrī Krishna; bhuja-danda — by the arms; grihīta — embraced; kantha — their necks; labdha-āśishām — who achieved such a blessing; yah — which; udagāt — became manifest; vraja-sundarīnām — of the beautiful gopīs, the transcendental girls of Vrajabhūmi.

TRANSLATION

"'When Lord Śrī Krishna was dancing with the gopīs in the rāsa-līlā, the gopīs were embraced around the neck by the Lord's arms. This transcendental favor was never bestowed upon the goddess of fortune or the other consorts in the spiritual world. Nor was such a thing ever imagined by the most beautiful girls in the heavenly planets, girls whose bodily luster and aroma exactly resemble the beauty and fragrance of lotus flowers. And what to speak of worldly women, who may be very, very beautiful according to material estimation?'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (10.47.60).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 122

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.122

lakshmī kene nā pāila, ihāra ki kārana

tapa kari' kaiche krishna pāila śruti-gana

SYNONYMS

lakshmī — the goddess of fortune; kene — why; nā — did not; pāila — get; ihāra — of this; ki — what; kārana — cause; tapa kari' — undergoing severe austerities; aiche — how; krishna — Lord Krishna; pāila — attained; śruti-gana — Vedic authorities.

TRANSLATION

"But can you tell Me why the goddess of fortune, Lakshmī, could not enter the rāsa dance? The authorities of Vedic knowledge could enter the dance and associate with Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 123

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.123

nibhrita-marun-mano-'ksha-dridha-yoga-yujo hridi yan-

munaya upāsate tad arayo 'pi yayuh smaranāt

striya uragendra-bhoga-bhuja-danda-vishakta-dhiyo

vayam api te samāh samadriśo 'ńghri-saroja-sudhāh

SYNONYMS

nibhrita — controlled; marut — the life air; manah — the mind; aksha — the senses; dridha — strong; yoga — in the mystic yoga process; yujah — who are engaged; hridi — within the heart; yat — who; munayah — the great sages; upāsate — worship; tat — that; arayah — the enemies; api — also; yayuh — obtain; smaranāt — from remembering; striyah — the gopīs; uraga-indra — of serpents; bhoga — like the bodies; bhuja — the arms; danda — like rods; vishakta — fastened to; dhiyah — whose minds; vayam api — we also; te — Your; samāh — equal to them; sama-driśah — having the same ecstatic emotions; ańghri-saroja — of the lotus feet; sudhāh — the nectar.

TRANSLATION

"'Great sages conquer the mind and senses by practicing the mystic yoga system and controlling the breath. Thus engaging in mystic yoga, they see the Supersoul within their hearts and ultimately enter into impersonal Brahman. But even the enemies of the Supreme Personality of Godhead attain that position simply by thinking of the Supreme Lord. However, the damsels of Vraja, the gopīs, being attracted by the beauty of Krishna, simply wanted to embrace Him and His arms, which are like serpents. Thus the gopīs ultimately tasted the nectar of the lotus feet of the Lord. Similarly, we Upanishads can also taste the nectar of His lotus feet by following in the footsteps of the gopīs.'"

PURPORT

This verse is from Śrīmad-Bhāgavatam (10.87.23).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 124

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.124

śruti pāya, lakshmī nā pāya, ithe ki kārana

bhatta kahe, — ihā praveśite nāre mora mana

SYNONYMS

śruti pāya — the Vedic authorities got admission; lakshmī nā pāya — and the goddess of fortune could not get admission; ithe ki kārana — what must be the reason for this; bhatta kahe — Veńkata Bhatta replied; ihā — this; praveśite — to enter; nāre — is not able; mora — my; mana — mind.

TRANSLATION

Having been asked by Caitanya Mahāprabhu why the goddess of fortune could not enter into the rāsa dance whereas the authorities on Vedic knowledge could, Veńkata Bhatta replied, "I cannot enter into the mysteries of this behavior."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 125

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.125

āmi jīva, — kshudra-buddhi, sahaje asthira

īśvarera līlā — koti-samudra-gambhīra

SYNONYMS

āmi jīva — I am an ordinary living being; kshudra-buddhi — possessing limited intelligence; sahaje asthira — very easily agitated; īśvarera līlā — the pastimes of the Lord; koti-samudra — as millions of oceans; gambhīra — as deep.

TRANSLATION

Veńkata Bhatta then said, "I am an ordinary human being. Since my intelligence is very limited and I am easily agitated, my mind cannot enter within the deep ocean of the pastimes of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 126

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.126

tumi sākshāt sei krishna, jāna nija-karma

yāre jānāha, sei jāne tomāra līlā-marma

SYNONYMS

tumi — You; sākshāt — directly; sei — that; krishna — the Supreme Personality of Godhead; jāna — You know; nija-karma — Your activities; yāre jānāha — and unto whom You make it known; sei — that person; jāne — knows; tomāra — Your; līlā-marma — the purport of the pastimes.

TRANSLATION

"You are the Supreme Personality of Godhead, Krishna Himself. You know the purpose of Your activities, and the person whom You enlighten can also understand Your pastimes."

PURPORT

The Supreme Personality of Godhead Krishna and His pastimes cannot be understood by blunt material senses. One has to purify the senses by rendering transcendental loving service unto the Lord. When the Lord is pleased and reveals Himself, one can understand the transcendental form, name, qualities and pastimes of the Lord. This is confirmed in the Katha Upanishad (2.23) and Mundaka Upanishad (3.2.3): yam evaisha vrinute tena labhyas tasyaisha ātmā vivrinute tanūm svām. "Anyone who is favored by the Supreme Personality of Godhead can understand His transcendental name, qualities, form and pastimes."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 127

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.127

prabhu kahe, — krishnera eka svabhāva vilakshana

sva-mādhurye sarva citta kare ākarshana

SYNONYMS

prabhu kahe — the Lord replied; krishnera — of Lord Krishna; eka — one; svabhāva — characteristic; vilakshana — special; sva-mādhurye — His conjugal love; sarva — all; citta — hearts; kare — does; ākarshana — attraction.

TRANSLATION

The Lord replied, "Lord Krishna has a special characteristic: He attracts everyone's heart by the mellow of His personal conjugal love.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 128

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.128

vraja-lokera bhāve pāiye tāńhāra carana

tāńre īśvara kari' nāhi jāne vraja-jana

SYNONYMS

vraja-lokera — of the inhabitants of Goloka Vrindāvana; bhāve — in the ecstasy; pāiye — one gets; tāńhāra — Lord Krishna's; carana — lotus feet; tāńre — unto Him; īśvara — the Supreme Person; kari' — accepting; nāhi — do not; jāne — know; vraja-jana — the inhabitants of Vrajabhūmi.

TRANSLATION

"By following in the footsteps of the inhabitants of the planet known as Vrajaloka or Goloka Vrindāvana, one can attain the shelter of the lotus feet of Śrī Krishna. However, in that planet the inhabitants do not know that Lord Krishna is the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 129

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.129

keha tāńre putra-jñāne udukhale bāndhe

keha sakhā-jñāne jini' cade tāńra kāndhe

SYNONYMS

keha — someone; tāńre — Him; putra-jñāne — by accepting as a son; udukhale — to a big mortar; bāndhe — ties; keha — someone; sakhā-jñāne — by accepting as a friend; jini' — conquering; cade — gets up; tāńra — His; kāndhe — on the shoulder.

TRANSLATION

"There someone may accept Him as a son and sometimes bind Him to a grinding mortar. Someone else may accept Him as an intimate friend and, attaining victory over Him, playfully mount His shoulders.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 13

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.13

rāma! rāghava! rāma! rāghava! rāma! rāghava! pāhi mām

krishna! keśava! krishna! keśava! krishna! keśava! raksha mām

SYNONYMS

rāma — O Rāma; rāghava — O descendant of Raghu; pāhi — please protect; mām — me; krishna — O Krishna; keśava — O killer of Keśī; raksha — protect; mām — me.

TRANSLATION

"'O Lord Rāmacandra, descendant of Mahārāja Raghu, kindly protect me! O Lord Krishna, killer of the Keśī demon, kindly protect me!'"


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 130

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.130

'vrajendra-nandana' bali' tāńre jāne vraja-jana

aiśvarya-jñāne nāhi kona sambandha-mānana

SYNONYMS

vrajendra-nandana — the son of Nanda Mahārāja, the King of Vrajabhūmi; bali' — as; tāńre — Him; jāne — know; vraja-jana — the inhabitants of Vrajabhūmi; aiśvarya-jñāne — in opulence; nāhi — there is not; kona — any; sambandha — relationship; mānana — regarding.

TRANSLATION

"The inhabitants of Vrajabhūmi know Krishna as the son of Mahārāja Nanda, the King of Vrajabhūmi, and they consider that they can have no relationship with the Lord in the rasa of opulence.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 131

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.131

vraja-lokera bhāve yei karaye bhajana

sei jana pāya vraje vrajendra-nandana

SYNONYMS

vraja-lokera — of the inhabitants of Vrajabhūmi; bhāve — in the ecstasy; yei — anyone who; karaye — does; bhajana — worship; sei jana — that person; pāya — attains; vraje — in Vraja; vrajendra-nandana — Lord Krishna, the son of Mahārāja Nanda.

TRANSLATION

"One who worships the Lord by following in the footsteps of the inhabitants of Vrajabhūmi attains Him in the transcendental planet of Vraja, where He is known as the son of Mahārāja Nanda."

PURPORT

The inhabitants of Vrajabhūmi, or Goloka Vrindāvana, know Krishna as the son of Mahārāja Nanda. They do not accept Him as the Supreme Personality of Godhead, as people in general do. The Lord is the supreme maintainer of everyone and the chief personality among all personalities. In Vrajabhūmi Krishna is certainly the central point of love, but no one knows Him there as the Supreme Personality of Godhead. Rather, a person may know Him as a friend, son, lover or master. In any case, the center is Krishna. The inhabitants of Vrajabhūmi are related to the Lord in servitude, friendship, parental love and conjugal love. A person engaged in devotional service may accept any one of these transcendental relationships, which are known as mellows. When such a person reaches the perfectional stage, he returns home, back to Krishna, in his pure spiritual identity.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 132

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.132

nāyam sukhāpo bhagavān

dehinām gopikā-sutah

jñāninām cātma-bhūtānām

yathā bhakti-matām iha

SYNONYMS

na — not; ayam — this Lord Śrī Krishna; sukha-āpah — easily available; bhagavān — the Supreme Personality of Godhead; dehinām — for materialistic persons who have accepted the body as the self; gopikā-sutah — the son of mother Yaśodā; jñāninām — for persons addicted to mental speculation; ca — and; ātma-bhūtānām — for persons performing severe austerities and penances; yathā — as; bhakti-matām — for persons engaged in spontaneous devotional service; iha — in this world.

TRANSLATION

Caitanya Mahāprabhu then quoted, "'The Supreme Personality of Godhead, Krishna, the son of mother Yaśodā, is accessible to those devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self.'

PURPORT

This verse, also given in Madhya-līlā 8.227, is quoted from Śrīmad-Bhāgavatam (10.9.21).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 133

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.133

śruti-gana gopī-ganera anugata hañā

vrajeśvarī-suta bhaje gopī-bhāva lañā

SYNONYMS

śruti-gana — the authorities of Vedic hymns; gopī-ganera — of the gopīs; anugata hañā — following in the footsteps; vrajeśvarī-suta — the son of mother Yaśodā; bhaje — worship; gopī-bhāva — the ecstasy of the gopīs; lañā — accepting.

TRANSLATION

"The authorities in the Vedic literature who are known as the śruti-ganas worshiped Lord Krishna in the ecstasy of the gopīs and followed in their footsteps.

PURPORT

The authorities in the Vedic literature who are known as the śruti-ganas desired to enter into Lord Śrī Krishna's rāsa dance; therefore they began to worship the Lord in the ecstasy of the gopīs. In the beginning, however, they were unsuccessful. When they could not enter the dance simply by thinking of Krishna in the ecstasy of the gopīs, they actually accepted bodies like those of the gopīs. They even took birth in Vrajabhūmi just like the gopīs and consequently became engrossed in the ecstasy of the gopīs' love. In this way they were allowed to enter into the rāsa-līlā dance of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 134

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.134

bāhyāntare gopī-deha vraje yabe pāila

sei dehe krishna-sańge rāsa-krīdā kaila

SYNONYMS

bāhya-antare — externally and internally; gopī-deha — the body of a gopī; vraje — in Vrajabhūmi; yabe — when; pāila — they got; sei dehe — in that body; krishna-sańge — with Krishna; rāsa-krīdā — pastimes of the rāsa dance; kaila — performed.

TRANSLATION

"The personified authorities on the Vedic hymns acquired bodies like those of the gopīs and took birth in Vrajabhūmi. In those bodies they were allowed to enter into the Lord's rāsa-līlā dance.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 135

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.135

gopa-jāti krishna, gopī — preyasī tāńhāra

devī vā anya strī krishna nā kare ańgīkāra

SYNONYMS

gopa-jāti — belonging to the cowherd community; krishna — Lord Krishna; gopī — the damsels of Vrajabhūmi, the gopīs; preyasī — dearmost; tāńhāra — His; devī — the wives of the demigods; vā — or; anya — other; strī — women; krishna — Lord Krishna; nā — does not; kare — do; ańgīkāra — acceptance.

TRANSLATION

"Lord Krishna belongs to the cowherd community, and the gopīs are the dearmost lovers of Krishna. Although the wives of the denizens of the heavenly planets are most opulent within the material world, neither they nor any other women in the material universe can acquire Krishna's association.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 136

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.136

lakshmī cāhe sei dehe krishnera sańgama

gopikā-anugā hañā nā kaila bhajana

SYNONYMS

lakshmī — the goddess of fortune; cāhe — wants; sei — that; dehe — in the body; krishnera sańgama — the association of Krishna; gopikā — of the gopīs; anugā — follower; hañā — becoming; nā — did not; kaila — perform; bhajana — worship.

TRANSLATION

"The goddess of fortune, Lakshmī, wanted to enjoy Krishna and at the same time retain her spiritual body in the form of Lakshmī. However, she did not follow in the footsteps of the gopīs in her worship of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 137

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.137

anya dehe nā pāiye rāsa-vilāsa

ataeva 'nāyam' śloka kahe veda-vyāsa

SYNONYMS

anya dehe — in a body other than those of the gopīs; nā — not; pāiye — one gets; rāsa-vilāsa — the pastimes of the rāsa dance; ataeva — therefore; nāyam — beginning with the word nāyam; śloka — the Sanskrit verse; kahe — says; veda-vyāsa — Dvaipāyana Vedavyāsa.

TRANSLATION

"Vyāsadeva, the supreme authority on Vedic literature, composed the verse beginning 'nāyam sukhāpo bhagavān' because no one can enter into the rāsa-līlā dance in any body other than that of a gopī."

PURPORT

This verse confirms a verse of the Bhagavad-gītā (9.25):

yānti deva-vratā devān pitrin yānti pitri-vratāh

bhūtāni yānti bhūtejyā yānti mad-yājino 'pi mām

Lord Krishna said, "Those who worship the demigods will take birth among the demigods, those who worship the ancestors go to the ancestors, those who worship ghosts and spirits will take birth among such beings, and those who worship Me will live with Me."

In the material world, every conditioned soul changes his material body again and again, but when the spirit soul is purified of all material coverings, there is no longer a chance of his accepting a material body. Such a soul then remains in his original, spiritual identity, a state that is possible to achieve only by understanding Krishna in truth through the practice of Krishna consciousness. As Krishna says in the Bhagavad-gītā (4.9),

janma karma ca me divyam evam yo vetti tattvatah

tyaktvā deham punar janma naiti mām eti so 'rjuna

"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna."

Only when one regains his original spiritual body can he enter into the spiritual kingdom. As far as the rāsa-līlā pastimes of the Lord are concerned, it is futile for one who is within the material world to attempt to imitate the Lord's dances. One has to attain a spiritual body like that of a gopī to enter into the pastimes of the rāsa-līlā. In the nāyam sukhāpo verse, the devotees are referred to as bhaktimat, that is, fully engaged in devotional service and devoid of material contamination. One cannot enter into Krishna's rāsa-līlā dance simply by artificially imitating it or artificially thinking oneself a sakhī and dressing up like one. Krishna's rāsa-līlā dance is completely spiritual; it has nothing to do with material contamination. Therefore no one can enter into this pastime by artificial, material means. That is the instruction of the nāyam sukhāpo verse, and it must be strictly understood.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 138

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.138

pūrve bhattera mane eka chila abhimāna

'śrī-nārāyana' hayena svayam-bhagavān

SYNONYMS

pūrve — before this; bhattera — of Veńkata Bhatta; mane — in the mind; eka — one; chila — there was; abhimāna — an impression; śrī-nārāyana — the form of the Lord as Nārāyana; hayena — is; svayam — personally; bhagavān — the Supreme Personality of Godhead.

TRANSLATION

Before this explanation was given by Śrī Caitanya Mahāprabhu, Veńkata Bhatta thought that Śrī Nārāyana was the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 139

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.139

tāńhāra bhajana sarvopari-kakshā haya

śrī-vaishnave'ra bhajana ei sarvopari haya

SYNONYMS

tāńhāra bhajana — worship of Nārāyana; sarva-upari — topmost; kakshā — department; haya — is; śrī-vaishnavera — of the followers of Rāmānujācārya; bhajana — worship; ei — this; sarva-upari haya — is the topmost.

TRANSLATION

Thinking in this way, Veńkata Bhatta believed that worship of Nārāyana was the supreme form of worship, superior to all other processes of devotional service, for it was followed by the Śrī Vaishnava disciples of Rāmānujācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 14

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.14

ei śloka pathe padi' karilā prayāna

gautamī-gańgāya yāi' kaila gańgā-snāna

SYNONYMS

ei śloka — this Sanskrit verse; pathe — on the way; padi' — reciting; karilā — did; prayāna — going; gautamī-gańgāya — to the bank of the Gautamī-gańgā; yāi' — going; kaila — did; gańgā-snāna — bathing in the Ganges.

TRANSLATION

While walking on the road, Śrī Caitanya Mahāprabhu used to chant this Rāma Rāghava mantra. Chanting in this way, He arrived at the banks of the Gautamī-gańgā and took His bath there.

PURPORT

The Gautamī-gańgā is a branch of the river Godāvarī. Formerly a great sage named Gautama Rishi used to live on the bank of this river opposite the city of Rājamahendrī, and consequently this branch was called the Gautamī-gańgā.

Śrīla Bhaktivinoda Thākura says that Śrīla Kavirāja Gosvāmī has recorded the names of the holy places visited by Śrī Caitanya Mahāprabhu but that there is no chronological order of the places visited. However, there is a notebook of Govinda dāsa's containing a chronological order and references to geographical positions. Śrīla Bhaktivinoda Thākura requests the readers to refer to that book. According to Govinda dāsa, Śrī Caitanya Mahāprabhu went to Trimanda from the Gautamī-gańgā. From there He went to Dhundirāma-tīrtha, another place of pilgrimage. According to Śrī Caitanya-caritāmrita, after visiting the Gautamī-gańgā, Śrī Caitanya Mahāprabhu went to Mallikārjuna-tīrtha.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 140

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.140

ei tāńra garva prabhu karite khandana

parihāsa-dvāre uthāya eteka vacana

SYNONYMS

ei — this; tāńra — his (Veńkata Bhatta's); garva — pride; prabhu — Lord Caitanya Mahāprabhu; karite khandana — to curb; parihāsa-dvāre — by joking; uthāya — raises; eteka — so many; vacana — words.

TRANSLATION

Śrī Caitanya Mahāprabhu had understood this misconception of Veńkata Bhatta's, and to correct it the Lord talked so much in a joking way.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 141

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.141

prabhu kahe, — bhatta, tumi nā kariha samśaya

'svayam-bhagavān' krishna ei ta' niścaya

SYNONYMS

prabhu kahe — the Lord said; bhatta — My dear Veńkata Bhatta; tumi — you; nā kariha — do not do; samśaya — doubt; svayam-bhagavān — the Supreme Personality of Godhead; krishna — is Lord Krishna; ei ta' niścaya — this is the conclusion.

TRANSLATION

The Lord then continued, "My dear Veńkata Bhatta, please do not continue doubting. Lord Krishna is the Supreme Personality of Godhead, and this is the conclusion of the Vedic literatures.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 142

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.142

krishnera vilāsa-mūrti — śrī-nārāyana

ataeva lakshmī-ādyera hare teńha mana

SYNONYMS

krishnera — of Lord Krishna; vilāsa-mūrti — form for enjoyment; śrī-nārāyana — Lord Nārāyana; ataeva — therefore; lakshmī-ādyera — of the goddess of fortune and her followers; hare — attracts; teńha — He (Lord Nārāyana); mana — the mind.

TRANSLATION

"Lord Nārāyana, the opulent form of Krishna, attracts the minds of the goddess of fortune and her followers.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 143

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.143

ete cāmśa-kalāh pumsah

krishnas tu bhagavān svayam

indrāri-vyākulam lokam

mridayanti yuge yuge

SYNONYMS

ete — these; ca — and; amśa — plenary portions; kalāh — parts of plenary portions; pumsah — of the purusha-avatāras; krishnah — Lord Krishna; tu — but; bhagavān — the Supreme Personality of Godhead; svayam — Himself; indra-ari — the enemies of Lord Indra; vyākulam — full of; lokam — the world; mridayanti — make happy; yuge yuge — at the right time in each age.

TRANSLATION

"'All these incarnations of Godhead are either plenary portions or parts of the plenary portions of the purusha-avatāras. But Krishna is the Supreme Personality of Godhead Himself. In every age He protects the world through His different features when the world is disturbed by the enemies of Indra.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (1.3.28).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 144

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.144

nārāyana haite krishnera asādhārana guna

ataeva lakshmīra krishne trishnā anukshana

SYNONYMS

nārāyana haite — over and above Nārāyana; krishnera — of Lord Krishna; asādhārana guna — uncommon qualities; ataeva — therefore; lakshmīra — of the goddess of fortune; krishne — unto Krishna; trishnā — desire; anukshana — always.

TRANSLATION

"Because Krishna has four extraordinary qualities not possessed by Lord Nārāyana, the goddess of fortune, Lakshmī, always desires His company.

PURPORT

Lord Nārāyana has sixty transcendental qualities. Over and above these, Krishna has four extraordinary transcendental qualities absent in Lord Nārāyana. These four qualities are (1) His wonderful pastimes, which are compared to an ocean, (2) His association in the circle of the supreme devotees in conjugal love (the gopīs), (3) His playing on the flute, whose vibration attracts the three worlds, and (4) His extraordinary beauty, which surpasses the beauty of the three worlds. Lord Krishna's beauty is unequaled and unsurpassed.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 145

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.145

tumi ye padilā śloka, se haya pramāna

sei śloke āise 'krishna — svayam bhagavān'

SYNONYMS

tumi — you; ye — which; padilā — have recited; śloka — verse; se — that; haya — is; pramāna — evidence; sei śloke — in that verse; āise krishna — Krishna is; svayam bhagavān — the Supreme Personality of Godhead.

TRANSLATION

"You have recited the śloka beginning with 'siddhāntatas tv abhede 'pi.' That very verse is evidence that Krishna is the Supreme Personality of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 146

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.146

siddhāntatas tv abhede 'pi

śrīśa-krishna-svarūpayoh

rasenotkrishyate krishna-

rūpam eshā rasa-sthitih

SYNONYMS

siddhāntatah — in reality; tu — but; abhede — no difference; api — although; śrī-īśa — of the husband of Lakshmī, Nārāyana; krishna — of Lord Krishna; svarūpayoh — between the forms; rasena — by transcendental mellows; utkrishyate — is superior; krishna-rūpam — the form of Lord Krishna; eshā — this; rasa-sthitih — the reservoir of pleasure.

TRANSLATION

"'According to transcendental realization, there is no difference between the forms of Krishna and Nārāyana. Yet in Krishna there is a special transcendental attraction due to the conjugal mellow, and consequently He surpasses Nārāyana. This is the conclusion of transcendental mellows.'

PURPORT

This is a verse from the Bhakti-rasāmrita-sindhu (1.2.59). Here Śrīla Krishnadāsa Kavirāja says that Lord Caitanya spoke the verse to Veńkata Bhatta, and earlier he said that Veńkata Bhatta spoke it to the Lord. But since their conversation took place long, long before the Bhakti-rasāmrita-sindhu was composed, the question my be raised as to how either of them quoted the verse. Śrīla Bhaktivinoda Thākura explains that this verse and many others like it were current among devotees long before the Bhakti-rasāmrita-sindhu was composed. Thus devotees would always quote them and explain their purport in ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 147

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.147

svayam bhagavān 'krishna' hare lakshmīra mana

gopikāra mana harite nāre 'nārāyana'

SYNONYMS

svayam bhagavān — the Supreme Personality of Godhead; krishna — is Lord Krishna; hare — attracts; lakshmīra — of the goddess of fortune; mana — the mind; gopikāra — of the gopīs; mana — the minds; harite — to attract; nāre — is not able; nārāyana — Lord Nārāyana.

TRANSLATION

"The Supreme Personality of Godhead, Krishna, attracts the mind of the goddess of fortune, but Lord Nārāyana cannot attract the minds of the gopīs. This proves the superexcellence of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 148

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.148

nārāyanera kā kathā, śrī-krishna āpane

gopikāre hāsya karāite haya 'nārāyane'

SYNONYMS

nārāyanera — of Lord Nārāyana; kā kathā — what to speak; śrī-krishna — Lord Śrī Krishna; āpane — Himself; gopikāre — the gopīs; hāsya karāite — to make them jubilant; haya — becomes; nārāyane — in the form of Nārāyana.

TRANSLATION

"To say nothing of Lord Nārāyana personally, Lord Krishna Himself appeared as Nārāyana just to play a joke on the gopīs.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 149

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.149

'catur-bhuja-mūrti' dekhāya gopī-ganera āge

sei 'krishne' gopikāra nahe anurāge

SYNONYMS

catur-bhuja-mūrti — four-handed form; dekhāya — exhibits; gopī-ganera — of the gopīs; āge — in front; sei krishne — unto that Krishna; gopikāra — of the gopīs; nahe — not; anurāge — attraction.

TRANSLATION

"Although Krishna assumed the four-armed form of Nārāyana, He could not attract the serious attention of the gopīs in ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 15

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.15

mallikārjuna-tīrthe yāi' maheśa dekhila

tāhāń saba loke krishna-nāma laoyāila

SYNONYMS

mallikārjuna-tīrthe — to the holy place known as Mallikārjuna; yāi' — going; maheśa — the deity of Lord Śiva; dekhila — He saw; tāhāń — there; saba loke — all the people; krishna-nāma — Lord Krishna's holy name; laoyāila — He induced to chant.

TRANSLATION

Śrī Caitanya Mahāprabhu then went to Mallikārjuna-tīrtha and saw the deity of Lord Śiva there. He also induced all the people to chant the Hare Krishna mahā-mantra.

PURPORT

Mallikārjuna is also known as Śrī Saila. It is situated about one hundred miles northeast of Karnula on the southern bank of the Krishnā River. There are great walls all around the village, and within the walls resides the deity known as Mallikārjuna. It is a deity of Lord Śiva and is one of the Jyotir-lińgas.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 150

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.150

gopīnām paśupendra-nandana-jusho bhāvasya kas tām kritī

vijñātum kshamate durūha-padavī-sañcārinah prakriyām

āvishkurvati vaishnavīm api tanum tasmin bhujair jishnubhir

yāsām hanta caturbhir adbhuta-rucim rāgodayah kuñcati

SYNONYMS

gopīnām — of the gopīs; paśupa-indra-nandana-jushah — of the service of the son of Vraja's King, Mahārāja Nanda; bhāvasya — ecstatic; kah — what; tām — that; kritī — learned man; vijñātum — to understand; kshamate — is able; durūha — very difficult to understand; padavī — the position; sañcārinah — which provokes; prakriyām — activity; āvishkurvati — He manifests; vaishnavīm — of Vishnu; api — certainly; tanum — the body; tasmin — in that; bhujaih — with arms; jishnubhih — very beautiful; yāsām — of whom (the gopīs); hanta — alas; caturbhih — four; adbhuta — wonderfully; rucim — beautiful; rāga-udayah — the evoking of ecstatic feelings; kuñcati — cripples.

TRANSLATION

"'Once Lord Śrī Krishna playfully manifested Himself as Nārāyana, with four victorious hands and a very beautiful form. When the gopīs saw this exalted form, however, their ecstatic feelings were crippled. A learned scholar, therefore, cannot understand the gopīs' ecstatic feelings, which are firmly fixed upon the original form of Lord Krishna as the son of Nanda Mahārāja. The wonderful feelings of the gopīs in ecstatic parama-rasa with Krishna constitute the greatest mystery in spiritual life.'"

PURPORT

This is a verse spoken by Nārada Muni in the Lalita-mādhava-nātaka (6.14), a drama written by Śrīla Rūpa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 151

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.151

eta kahi' prabhu tāńra garva cūrna kariyā

tāńre sukha dite kahe siddhānta phirāiyā

SYNONYMS

eta kahi' — saying this; prabhu — Lord Śrī Caitanya Mahāprabhu; tāńra — his (of Veńkata Bhatta); garva — pride; cūrna kariyā — smashing into pieces; tāńre — unto him; sukha dite — to give happiness; kahe — says; siddhānta phirāiyā — turning the whole conversation.

TRANSLATION

In this way Lord Śrī Caitanya Mahāprabhu deflated the pride of Veńkata Bhatta, but just to make him happy again, He spoke as follows.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 152

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.152

duhkha nā bhāviha, bhatta, kailuń parihāsa

śāstra-siddhānta śuna, yāte vaishnava-viśvāsa

SYNONYMS

duhkha — unhappiness; nā — do not; bhāviha — bear; bhatta — My dear Veńkata Bhatta; kailuń parihāsa — I was simply making a joke; śāstra-siddhānta — the conclusion of the revealed scriptures; śuna — hear; yāte — in which; vaishnava-viśvāsa — the faith of the Vaishnavas.

TRANSLATION

The Lord pacified Veńkata Bhatta by saying, "Actually whatever I have said is by way of jest. Now you can hear from Me the conclusion of the śāstras, in which every Vaishnava devotee has firm faith.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 153

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.153

krishna-nārāyana, yaiche eka-i svarūpa

gopī-lakshmī-bheda nāhi haya eka-rūpa

SYNONYMS

krishna-nārāyana — Lord Krishna and Lord Nārāyana; yaiche — as; eka-i — one; svarūpa — form; gopī — the gopīs; lakshmī — the goddess of fortune; bheda — difference; nāhi — there is not; haya — there is; eka-rūpa — one form.

TRANSLATION

"There is no difference between Lord Krishna and Lord Nārāyana, for They are of the same form. Similarly, there is no difference between the gopīs and the goddess of fortune, for they also are of the same form.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 154

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.154

gopī-dvāre lakshmī kare krishna-sańgāsvāda

īśvaratve bheda mānile haya aparādha

SYNONYMS

gopī-dvāre — through the gopīs; lakshmī — the goddess of fortune; kare — does; krishna-sańga-āsvāda — tasting the sweetness of the association of Lord Krishna; īśvaratve — in the Supreme Personality of Godhead; bheda — difference; mānile — if one considers; haya — there is; aparādha — offense.

TRANSLATION

"The goddess of fortune enjoys the association of Krishna through the gopīs. One should not differentiate between the forms of the Lord, for such a conception is offensive.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 155

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.155

eka īśvara — bhaktera dhyāna-anurūpa

eka-i vigrahe kare nānākāra rūpa

SYNONYMS

eka īśvara — the Lord is one; bhaktera — of the devotees; dhyāna — meditation; anurūpa — according to; eka-i — one; vigrahe — in form; kare — exhibits; nānā-ākāra — different; rūpa — forms.

TRANSLATION

"There is no difference between the transcendental forms of the Lord. Different forms are manifested due to different attachments of different devotees. Actually the Lord is one, but He appears in different forms just to satisfy His devotees.

PURPORT

In the Brahma-samhitā (5.33) it is stated:

advaitam acyutam anādim ananta-rūpam

ādyam purāna-purusham nava-yauvanam ca

The Lord is advaita, without differentiation. There is no difference between the forms of Krishna, Rāma, Nārāyana and Vishnu. All of them are one. Sometimes foolish people ask whether when we chant "Rāma" in the Hare Krishna mantra we refer to Lord Rāmacandra or Lord Balarāma. If a devotee says that the name Rāma in the Hare Krishna mahā-mantra refers to Balarāma, a foolish person may become angry because to him the name Rāma refers to Lord Rāmacandra. Actually there is no difference between Balarāma and Lord Rāma. It does not matter whether one refers to Balarāma or to Lord Rāmacandra when chanting Hare Rāma, for there is no difference between Them. However, it is offensive to think that Balarāma is superior to Lord Rāmacandra or vice versa. Neophyte devotees do not understand this śāstric conclusion, and consequently they unnecessarily create an offensive situation. In text 154 Śrī Caitanya Mahāprabhu clarified this in a very lucid way: īśvaratve bheda mānile haya aparādha. "It is offensive for one to differentiate between the forms of the Lord." On the other hand, one should not think that the forms of the Lord are the same as the forms of the demigods. This is certainly offensive, as confirmed by the Vaishnava-tantra:

yas tu nārāyanam devam brahma-rudrādi-daivataih

samatvenaiva vīksheta sa pāshandī bhaved dhruvam

"A pāshandī is one who considers the great demigods such as Lord Brahmā and Lord Śiva equal to the Supreme Personality of Godhead, Nārāyana." (Hari-bhakti-vilāsa 7.117)

The conclusion is that we should neither differentiate between the forms of the Lord nor equate the forms of the Lord with the forms of demigods or human beings. For instance, sometimes foolish sannyāsīs, thinking the body of the Lord to be material, equate daridra-nārāyana with Nārāyana, and this is certainly offensive. Unless one is instructed by a bona fide spiritual master, he cannot perfectly understand these different forms. The Brahma-samhitā confirms, vedeshu durlabham adurlabham ātma-bhaktau [Bs. 5.33]. One cannot understand the differences between the forms of the Lord simply by academic study or by reading Vedic literature. One must learn from a realized devotee. Only then can one learn how to distinguish between one form of the Lord and another. The conclusion is that there is no difference between the forms of the Lord, but there is a difference between His forms and those of the demigods.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 156

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.156

manir yathā vibhāgena

nīla-pītādibhir yutah

rūpa-bhedam avāpnoti

dhyāna-bhedāt tathācyutah

SYNONYMS

manih — jewel, specifically the jewel known as vaidūrya; yathā — as; vibhāgena — separately; nīla — blue; pīta — yellow; ādibhih — and with other colors; yutah — joined; rūpa-bhedam — difference of form; avāpnoti — gets; dhyāna-bhedāt — by different types of meditation; tathā — similarly; acyutah — the infallible Supreme Personality of Godhead.

TRANSLATION

"'When the jewel known as vaidūrya touches various other materials, it appears to be separated into different colors, and consequently its forms also appear different. Similarly, according to the meditational ecstasy of the devotee, the Lord, who is known as Acyuta ["the infallible one"], appears in different forms, although He is essentially one.'"

PURPORT

This is a verse quoted from Śrī Nārada-pañcarātra.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 157

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.157

bhatta kahe, — kāhāń āmi jīva pāmara

kāhāń tumi sei krishna, — sākshāt īśvara

SYNONYMS

bhatta kahe — Veńkata Bhatta said; kāhāń — whereas; āmi — I; jīva — an ordinary living being; pāmara — fallen; kāhāń — whereas; tumi — You; sei krishna — the same Supreme Personality of Godhead, Krishna; sākshāt īśvara — directly the Lord.

TRANSLATION

Veńkata Bhatta then said, "I am an ordinary fallen living entity, but You are Krishna, the Supreme Personality of Godhead Himself.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 158

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.158

agādha īśvara-līlā kichui nā jāni

tumi yei kaha, sei satya kari' māni

SYNONYMS

agādha — unfathomable; īśvara-līlā — pastimes of the Lord; kichui — anything; nā jāni — I do not know; tumi — You; yei — whatever; kaha — say; sei satya — that is right; kari' māni — I accept.

TRANSLATION

"The transcendental pastimes of the Lord are unfathomable, and I do not know anything about them. Whatever You say I accept as the truth.

PURPORT

This is the way to understand the truth about the Supreme Personality of Godhead. After hearing the Bhagavad-gītā, Arjuna said very much the same thing:

sarvam etad ritam manye yan mām vadasi keśava

na hi te bhagavan vyaktim vidur devā na dānavāh

"O Krishna, I totally accept as truth all that You have told me. Neither the demigods nor the demons, O Lord, can understand Your personality." (Bg. 10.14)

It is not possible to understand the truth about the pastimes of the Lord simply by using our own logic, argument and academic education. We must receive bona fide information from the Supreme Personality of Godhead, just as Arjuna received information when Krishna spoke the Bhagavad-gītā. We have to accept the Bhagavad-gītā or any other Vedic literature in good faith. These Vedic literatures are the only source of knowledge about the Lord. We must understand that we cannot comprehend the Absolute Truth by the speculative process.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 159

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.159

more pūrna kripā kaila lakshmī-nārāyana

tāńra kripāya pāinu tomāra carana-daraśana

SYNONYMS

more — unto me; pūrna — complete; kripā — mercy; kaila — did; lakshmī-nārāyana — the Deity of mother goddess of fortune and Nārāyana; tāńra kripāya — by Their mercy; pāinu — I have gotten; tomāra — Your; carana-daraśana — vision of the lotus feet.

TRANSLATION

"I have been engaged in the service of Lakshmī-Nārāyana, and it is due to Their mercy that I have been able to see Your lotus feet.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 16

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.16

rāmadāsa mahādeve karila daraśana

ahovala-nrisimhere karilā gamana

SYNONYMS

rāma-dāsa — Rāmadāsa; mahā-deve — of Mahādeva; karila — did; daraśana — seeing; ahovala-nrisimhere — to Ahovala-nrisimha; karilā — did; gamana — going.

TRANSLATION

There he saw Lord Mahādeva [Śiva], the servant of Lord Rāma. He then went to Ahovala-nrisimha.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 160

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.160

kripā kari' kahile more krishnera mahimā

yāńra rūpa-gunaiśvaryera keha nā pāya sīmā

SYNONYMS

kripā kari' — showing causeless mercy; kahile — You have spoken; more — unto me; krishnera — of Lord Krishna; mahimā — the glories; yāńra — whose; rūpa-guna-aiśvaryera — of forms, qualities and opulence; keha — anyone; nā — not; pāya — gets; sīmā — the limit.

TRANSLATION

"Out of Your causeless mercy You have told me of the glories of Lord Krishna. No one can reach the end of the opulence, qualities and forms of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 161

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.161

ebe se jāninu krishna-bhakti sarvopari

kritārtha karile, more kahile kripā kari'

SYNONYMS

ebe — now; se — that; jāninu — I understand; krishna-bhakti — devotional service to Lord Krishna; sarva-upari — above all; krita-artha — successful; karile — You have made; more — unto me; kahile — You have spoken; kripā kari' — by Your causeless mercy.

TRANSLATION

"I can now understand that devotional service unto Lord Krishna is the supreme form of worship. Out of Your causeless mercy You have made my life successful simply by explaining the facts."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 162

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.162

eta bali' bhatta padilā prabhura carane

kripā kari' prabhu tāńre kailā ālińgane

SYNONYMS

eta bali' — saying this; bhatta — Veńkata Bhatta; padilā — fell down; prabhura carane — at the lotus feet of the Lord; kripā kari' — showing him mercy; prabhu — Lord Śrī Caitanya Mahāprabhu; tāńre — unto him; kailā — did; ālińgane — embracing.

TRANSLATION

After saying this, Veńkata Bhatta fell down before the lotus feet of the Lord, and the Lord, out of His causeless mercy, embraced him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 163

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.163

cāturmāsya pūrna haila, bhatta-ājñā lañā

dakshina calilā prabhu śrī-rańga dekhiyā

SYNONYMS

cāturmāsya — the period of Cāturmāsya; pūrna haila — became completed; bhatta-ājñā lañā — taking permission from Veńkata Bhatta; dakshina — south; calilā — proceeded; prabhu — Śrī Caitanya Mahāprabhu; śrī-rańga dekhiyā — visiting Śrī Rańga.

TRANSLATION

When the period of Cāturmāsya was completed, Śrī Caitanya Mahāprabhu took permission to leave from Veńkata Bhatta, and after visiting Śrī Rańga, He proceeded further toward southern India.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 164

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.164

sańgete calilā bhatta, nā yāya bhavane

tāńre vidāya dilā prabhu aneka yatane

SYNONYMS

sańgete — along with Him; calilā — began to go; bhatta — Veńkata Bhatta; nā yāya bhavane — does not return to his home; tāńre — unto him; vidāya dilā — gave farewell; prabhu — Śrī Caitanya Mahāprabhu; aneka yatane — with great endeavor.

TRANSLATION

Veńkata Bhatta did not want to return home but also wanted to go with the Lord. It was with great endeavor that Śrī Caitanya Mahāprabhu bade him farewell.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 165

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.165

prabhura viyoge bhatta haila acetana

ei rańga-līlā kare śacīra nandana

SYNONYMS

prabhura viyoge — on account of separation from Śrī Caitanya Mahāprabhu; bhatta — Veńkata Bhatta; haila — became; acetana — unconscious; ei — this; rańga-līlā — pastime at Śrī Rańga-kshetra; kare — does; śacīra nandana — the son of mother Śacī.

TRANSLATION

When He did so, Veńkata Bhatta fell down unconscious. Such are the pastimes of Lord Śrī Caitanya Mahāprabhu, the son of mother Śacī, at Śrī Rańga-kshetra.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 166

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.166

rishabha-parvate cali' āilā gaurahari

nārāyana dekhilā tāńhā nati-stuti kari'

SYNONYMS

rishabha-parvate — to the Rishabha Hill; cali' — walking; āilā — arrived; gaurahari — Lord Śrī Caitanya Mahāprabhu; nārāyana — the Deity of Lord Nārāyana; dekhilā — saw; tāńhā — there; nati-stuti kari' — offering obeisances and prayers.

TRANSLATION

When the Lord arrived at Rishabha Hill, He saw the temple of Lord Nārāyana and offered obeisances and various prayers.

PURPORT

Rishabha Hill (Ānāgada-malaya-parvata) lies twelve miles north of Madurai City, in the district of Madurai, in southern Tamil Nadu. It is one of the mountains known as the Kutakācalas. Nearby Rishabha Hill is the forest where Lord Rishabhadeva burned Himself to ashes.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 167

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.167

paramānanda-purī tāhāń rahe catur-māsa

śuni' mahāprabhu gelā purī-gosāñira pāśa

SYNONYMS

paramānanda-purī — Paramānanda Purī; tāhāń — there; rahe — remained; catur-māsa — four months; śuni' — hearing; mahāprabhu — Śrī Caitanya Mahāprabhu; gelā — went; purī — Paramānanda Purī; gosāñira — the spiritual master; pāśa — near.

TRANSLATION

Paramānanda Purī had stayed at Rishabha Hill during the four months of the rainy season, and when Śrī Caitanya Mahāprabhu heard this, He immediately went to see him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 168

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.168

purī-gosāñira prabhu kaila carana vandana

preme purī gosāñi tāńre kaila ālińgana

SYNONYMS

purī-gosāñira — of Paramānanda Purī; prabhu — Śrī Caitanya Mahāprabhu; kaila — did; carana vandana — worship of the lotus feet; preme — in ecstasy; purī gosāñi — Paramānanda Purī; tāńre — unto Him; kaila — did; ālińgana — embracing.

TRANSLATION

Upon meeting Paramānanda Purī, Śrī Caitanya Mahāprabhu offered him all respects, touching his lotus feet, and Paramānanda Purī embraced the Lord in ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 169

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.169

tina-dina preme dońhe krishna-kathā-rańge

sei vipra-ghare dońhe rahe eka-sańge

SYNONYMS

tina-dina — three days; preme — in ecstasy; dońhe — both; krishna-kathā — discussing topics of Krishna; rańge — in jubilation; sei vipra-ghare — in the home of a brāhmana; dońhe — both of them; rahe — stayed; eka-sańge — together.

TRANSLATION

Śrī Caitanya Mahāprabhu stayed with Paramānanda Purī in the brāhmana's house where he was residing. The two of them passed three days there discussing topics of Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 17

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.17

nrisimha dekhiyā tāńre kaila nati-stuti

siddhavata gelā yāhāń mūrti sītāpati

SYNONYMS

nrisimha dekhiyā — after seeing the Lord Nrisimha Deity; tāńre — unto Him; kaila — did; nati-stuti — offering of various prayers; siddhavata — to Siddhavata; gelā — He went; yāhāń — where; mūrti — the Deity; sītā-pati — Lord Rāmacandra.

TRANSLATION

Upon seeing the Ahovala-nrisimha Deity, Caitanya Mahāprabhu offered many prayers unto the Lord. He then went to Siddhavata, where He saw the Deity of Rāmacandra, the Lord of Sītādevī.

PURPORT

Siddhavata, also known as Sidhauta, is ten miles east of the village of Kudāpā. Previously this place was also known as the southern Benares. There is a great banyan tree there, and it is therefore known as Siddhavata. Vata means banyan tree.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 170

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.170

purī-gosāñi bale, — āmi yāba purushottame

purushottama dekhi' gaude yāba gańgā-snāne

SYNONYMS

purī-gosāñi — Paramānanda Purī; bale — said; āmi — I; yāba — shall go; purushottame — to Jagannātha Purī; purushottama dekhi' — after visiting Jagannātha Purī; gaude yāba — I shall go to Bengal; gańgā-snāne — for bathing in the Ganges.

TRANSLATION

Paramānanda Purī informed Śrī Caitanya Mahāprabhu that he was going to see Purushottama at Jagannātha Purī. After seeing Lord Jagannātha there, he would go to Bengal to bathe in the Ganges.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 171

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.171

prabhu kahe, — tumi punah āisa nīlācale

āmi setubandha haite āsiba alpa-kāle

SYNONYMS

prabhu kahe — the Lord said; tumi — you; punah — again; āisa — come; nīlācale — to Jagannātha Purī; āmi — I; setubandha haite — from Rāmeśvara; āsiba — shall return; alpa-kāle — very soon.

TRANSLATION

Śrī Caitanya Mahāprabhu then told him, "Please return to Jagannātha Purī, for I will return there very soon from Rāmeśvara [Setubandha].


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 172

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.172

tomāra nikate rahi, — hena vāñchā haya

nīlācale āsibe more hañā sadaya

SYNONYMS

tomāra nikate — with you; rahi — I may stay; hena — such; vāñchā haya — is My desire; nīlācale — to Jagannātha Purī; āsibe — please come; more — unto Me; hañā — being; sa-daya — merciful.

TRANSLATION

"It is My desire to stay with you, and therefore if you would return to Jagannātha Purī, you would show great mercy to Me."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 173

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.173

eta bali' tāńra thāñi ei ājñā lañā

dakshine calilā prabhu harashita hañā

SYNONYMS

eta bali' — saying this; tāńra thāñi — from him; ei ājñā lañā — taking permission; dakshine calilā — departed for southern India; prabhu — Lord Śrī Caitanya Mahāprabhu; harashita hañā — being very pleased.

TRANSLATION

After talking in this way with Paramānanda Purī, the Lord took his permission to leave and, very pleased, departed for southern India.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 174

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.174

paramānanda purī tabe calilā nīlācale

mahāprabhu cali cali āilā śrī-śaile

SYNONYMS

paramānanda purī — Paramānanda Purī; tabe — then; calilā nīlācale — departed for Jagannātha Purī; mahāprabhu — Śrī Caitanya Mahāprabhu; cali cali — walking; āilā — came; śrī-śaile — to Śrī Śaila.

TRANSLATION

Thus Paramānanda Purī started for Jagannātha Purī, and Śrī Caitanya Mahāprabhu began walking toward Śrī Śaila.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks, "Which Śrī Śaila is being indicated by Krishnadāsa Kavirāja Gosvāmī is not clearly understood. There is no temple of Mallikārjuna in this area because the Śrī Śaila located in the district of Dhārwād cannot possibly be there. That Śrī Śaila is on the southern side of Belgaum, and the Śiva temple of Mallikārjuna is located there. (Refer to text 15 of this chapter.) It is said that on that hill Lord Śiva lived with Devī. Also, Lord Brahmā lived there with all the demigods."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 175

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.175

śiva-durgā rahe tāhāń brāhmanera veśe

mahāprabhu dekhi' dońhāra ha-ila ullāse

SYNONYMS

śiva-durgā — Lord Śiva and his wife, Durgā; rahe tāhāń — stayed there; brāhmanera veśe — in the dress of brāhmanas; mahāprabhu dekhi' — seeing Śrī Caitanya Mahāprabhu; dońhāra — of both of them; ha-ila — there was; ullāse — great pleasure.

TRANSLATION

In Śrī Śaila Lord Śiva and his wife Durgā lived in the dress of brāhmanas, and when they saw Śrī Caitanya Mahāprabhu, they became very pleased.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 176

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.176

tina dina bhikshā dila kari' nimantrana

nibhrite vasi' gupta-vārtā kahe dui jana

SYNONYMS

tina dina — for three days; bhikshā dila — offered alms; kari' nimantrana — inviting Him; nibhrite — in a solitary place; vasi' — sitting together; gupta-vārtā — confidential talks; kahe — speak; dui jana — both of them.

TRANSLATION

Lord Śiva, dressed like a brāhmana, gave alms to Śrī Caitanya Mahāprabhu and invited Him to spend three days in a solitary place. Sitting there together, they talked very confidentially.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 177

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.177

tāńra sańge mahāprabhu kari ishtagoshthī

tāńra ājñā lañā āilā purī kāmakoshthī

SYNONYMS

tāńra sańge — with him; mahāprabhu — Śrī Caitanya Mahāprabhu; kari ishta-goshthī — discussing spiritual subject matter; tāńra — his; ājñā — order; lañā — taking; āilā — came; purī kāmakoshthī — to Kāmakoshthī-purī.

TRANSLATION

After talking with Lord Śiva, Śrī Caitanya Mahāprabhu took his permission to leave and went to Kāmakoshthī-purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 178

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.178

dakshina-mathurā āilā kāmakoshthī haite

tāhāń dekhā haila eka brāhmana-sahite

SYNONYMS

dakshina-mathurā — at southern Mathurā; āilā — arrived; kāmakoshthī haite — from Kāmakoshthī; tāhāń — there; dekhā haila — He met; eka — one; brāhmana-sahite — with a brāhmana.

TRANSLATION

When Śrī Caitanya Mahāprabhu arrived at southern Mathurā from Kāmakoshthī, He met a brāhmana.

PURPORT

Southern Mathurā, presently known as Madurai, is situated on the banks of the Bhāgāi River. This place of pilgrimage is specifically meant for the devotees of Lord Śiva; therefore it is called Śaiva-kshetra, that is, the place where Lord Śiva is worshiped. In this area there are mountains and forests. There are also two Śiva temples, one known as Rāmeśvara and the other known as Sundareśvara. There is also a temple to Devī called the Mīnākshī-devī temple, which displays very great architectural craftsmanship. It was built under the supervision of the kings of the Pāndya Dynasty, and when the Muslims attacked this temple, as well as the temple of Sundareśvara, great damage was done. In the Christian year 1372, a king named Kampanna Udaiyara reigned on the throne of Madurai. Long ago, Emperor Kulaśekhara ruled this area, and during his reign he established a colony of brāhmanas. A well-known king named Anantaguna Pāndya is an eleventh-generation descendant of Emperor Kulaśekhara.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 179

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.179

sei vipra mahāprabhuke kaila nimantrana

rāma-bhakta sei vipra — virakta mahājana

SYNONYMS

sei vipra — that brāhmana; mahāprabhuke — unto Lord Śrī Caitanya Mahāprabhu; kaila — did; nimantrana — invitation; rāma-bhakta — devotee of Lord Rāmacandra; sei — that; vipra — brāhmana; virakta — very much detached; mahājana — a great devotee and authority.

TRANSLATION

The brāhmana who met Śrī Caitanya Mahāprabhu invited the Lord to his home. This brāhmana was a great devotee and an authority on Lord Śrī Rāmacandra. He was always detached from material activities.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 18

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.18

raghunātha dekhi' kaila pranati stavana

tāhāń eka vipra prabhura kaila nimantrana

SYNONYMS

raghu-nātha dekhi' — after seeing Lord Rāmacandra, the descendant of Mahārāja Raghu; kaila — offered; pranati — obeisances; stavana — prayers; tāhāń — there; eka — one; vipra — brāhmana; prabhura — to Lord Śrī Caitanya Mahāprabhu; kaila — did; nimantrana — invitation.

TRANSLATION

Upon seeing the Deity of Lord Rāmacandra, the descendant of King Raghu, the Lord offered His prayers and obeisances. Then a brāhmana invited the Lord to take lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 180

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.180

kritamālāya snāna kari' āilā tāńra ghare

bhikshā ki dibena vipra, — pāka nāhi kare

SYNONYMS

kritamālāya — in the Kritamālā River; snāna kari' — bathing; āilā — came; tāńra — of the brāhmana; ghare — to the home; bhikshā — offering of alms; ki dibena — what shall give; vipra — the brāhmana; pāka — cooking; nāhi kare — did not do.

TRANSLATION

After bathing in the river Kritamālā, Śrī Caitanya Mahāprabhu went to the brāhmana's house to take lunch, but He saw that the food was unprepared because the brāhmana had not cooked it.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 181

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.181

mahāprabhu kahe tāńre, — śuna mahāśaya

madhyāhna haila, kene pāka nāhi haya

SYNONYMS

mahāprabhu kahe — Śrī Caitanya Mahāprabhu said; tāńre — unto him; śuna mahāśaya — please hear, My dear sir; madhya-ahna haila — it is already noon; kene — why; pāka nāhi haya — you did not cook.

TRANSLATION

Seeing this, Śrī Caitanya Mahāprabhu said, "My dear sir, please tell Me why you have not cooked. It is already noon."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 182

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.182

vipra kahe, — prabhu, mora aranye vasati

pākera sāmagrī vane nā mile samprati

SYNONYMS

vipra kahe — the brāhmana replied; prabhu — O Lord; mora — my; aranye — in the forest; vasati — residence; pākera sāmagrī — the ingredients for cooking; vane — in the forest; nā mile — are not available; samprati — at this time.

TRANSLATION

The brāhmana replied, "My dear Lord, we are living in the forest. For the time being we cannot get all the ingredients for cooking.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 183

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.183

vanya śāka-phala-mūla ānibe lakshmana

tabe sītā karibena pāka-prayojana

SYNONYMS

vanya — of the forest; śāka — vegetables; phala-mūla — fruits and roots; ānibe — will bring; lakshmana — Lakshmana; tabe — that time; sītā — mother Sītā; karibena — will do; pāka-prayojana — the necessary cooking.

TRANSLATION

"When Lakshmana brings all the vegetables, fruits and roots from the forest, Sītā will do the necessary cooking."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 184

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.184

tāńra upāsanā śuni' prabhu tushta hailā

āste-vyaste sei vipra randhana karilā

SYNONYMS

tāńra — his; upāsanā — method of worship; śuni' — hearing; prabhu — Lord Śrī Caitanya Mahāprabhu; tushta hailā — was very pleased; āste-vyaste — with great haste; sei — that; vipra — brāhmana; randhana karilā — began to cook.

TRANSLATION

Śrī Caitanya Mahāprabhu was very satisfied to hear about the brāhmana's method of worship. Finally the brāhmana hastily made arrangements for cooking.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 185

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.185

prabhu bhikshā kaila dinera tritīya-prahare

nirvinna sei vipra upavāsa kare

SYNONYMS

prabhu — Lord Caitanya Mahāprabhu; bhikshā kaila — took His luncheon; dinera — of the day; tritīya-prahare — at about three o'clock; nirvinna — sorrowful; sei — that; vipra — brāhmana; upavāsa kare — fasted.

TRANSLATION

Śrī Caitanya Mahāprabhu took His lunch at about three o'clock, but the brāhmana, being very sorrowful, fasted.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 186

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.186

prabhu kahe, — vipra kāńhe kara upavāsa

kene eta duhkha, kene karaha hutāśa

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; vipra — My dear brāhmana; kāńhe — why; kara upavāsa — you are fasting; kene — why; eta — so much; duhkha — unhappiness; kene — why; karaha hutāśa — you express so much worry.

TRANSLATION

While the brāhmana was fasting, Śrī Caitanya Mahāprabhu asked him, "Why are you fasting? Why are you so unhappy? Why are you so worried?"


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 187

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.187

vipra kahe, — jīvane mora nāhi prayojana

agni-jale praveśiyā chādiba jīvana

SYNONYMS

vipra kahe — the brāhmana said; jīvane mora — for my life; nāhi — there is not; prayojana — necessity; agni — in fire; jale — in water; praveśiyā — entering; chādiba — I shall give up; jīvana — life.

TRANSLATION

The brāhmana replied, "I have no reason to live. I shall give up my life by entering either fire or water.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 188

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.188

jagan-mātā mahā-lakshmī sītā-thākurānī

rākshase sparśila tāńre, — ihā kāne śuni

SYNONYMS

jagat-mātā — the mother of the universe; mahā-lakshmī — the supreme goddess of fortune; sītā-thākurānī — mother Sītā; rākshase — the demon Rāvana; sparśila — touched; tāńre — her; ihā — this; kāne śuni — I have heard.

TRANSLATION

"My dear Sir, mother Sītā is the mother of the universe and the supreme goddess of fortune. She has been touched by the demon Rāvana, and I am troubled upon hearing this news.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 189

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.189

e śarīra dharibāre kabhu nā yuyāya

ei duhkhe jvale deha, prāna nāhi yāya

SYNONYMS

e śarīra — this body; dharibāre — to keep; kabhu — ever; nā — not; yuyāya — deserve; ei duhkhe — in this unhappiness; jvale deha — my body is burning; prāna — my life; nāhi yāya — does not go away.

TRANSLATION

"Sir, due to my unhappiness I cannot continue living. Although my body is burning, my life is not leaving."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 19

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.19

sei vipra rāma-nāma nirantara laya

'rāma' 'rāma' vinā anya vānī nā kahaya

SYNONYMS

sei vipra — that brāhmana; rāma-nāma — the holy name of Lord Rāmacandra; nirantara — constantly; laya — chants; rāma rāma — the holy names Rāma Rāma; vinā — without; anya — other; vānī — vibration; nā — does not; kahaya — speak.

TRANSLATION

That brāhmana constantly chanted the holy name of Rāmacandra. Indeed, but for chanting Lord Rāmacandra's holy name, that brāhmana did not speak a word.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 190

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.190

prabhu kahe, — e bhāvanā nā kariha āra

pandita hañā kene nā karaha vicāra

SYNONYMS

prabhu kahe — the Lord said; e bhāvanā — this kind of thinking; nā — do not; kariha — do; āra — anymore; pandita hañā — being a learned pandita; kena — why; nā karaha — you do not make; vicāra — consideration.

TRANSLATION

Śrī Caitanya Mahāprabhu replied, "Please do not think this way any longer. You are a learned pandita. Why don't you consider the case?"


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 191

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.191

īśvara-preyasī sītā — cid-ānanda-mūrti

prākrita-indriyera tāńre dekhite nāhi śakti

SYNONYMS

īśvara-preyasī — the dearmost wife of the Lord; sītā — mother Sītā; cit-ānanda-mūrti — spiritual blissful form; prākrita — material; indriyera — of the senses; tāńre — her; dekhite — to see; nāhi — there is not; śakti — power.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "Sītādevī, the dearmost wife of the Supreme Lord Rāmacandra, certainly has a spiritual form full of bliss. No one can see her with material eyes, for no materialist has such power.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 192

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.192

sparśibāra kārya āchuka, nā pāya darśana

sītāra ākriti-māyā harila rāvana

SYNONYMS

sparśibāra — to touch; kārya — business; āchuka — let it be; nā — does not; pāya — get; darśana — sight; sītāra — of mother Sītā; ākriti-māyā — the form made of māyā; harila — took away; rāvana — the demon Rāvana.

TRANSLATION

"To say nothing of touching mother Sītā, a person with material senses cannot even see her. When Rāvana kidnapped her, he kidnapped only her material, illusory form.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 193

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.193

rāvana āsitei sītā antardhāna kaila

rāvanera āge māyā-sītā pāthāila

SYNONYMS

rāvana — the demon Rāvana; āsitei — as soon as he arrived; sītā — mother Sītā; antardhāna kaila — disappeared; rāvanera āge — before the demon Rāvana; māyā-sītā — illusory, material form of Sītā; pāthāila — sent.

TRANSLATION

"As soon as Rāvana arrived before Sītā, she disappeared. Then just to cheat Rāvana she sent an illusory, material form.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 194

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.194

aprākrita vastu nahe prākrita-gocara

veda-purānete ei kahe nirantara

SYNONYMS

aprākrita — spiritual; vastu — substance; nahe — not; prākrita — of matter; gocara — within the jurisdiction; veda-purānete — the Vedas and the Purānas; ei — this; kahe — say; nirantara — always.

TRANSLATION

"Spiritual substance is never within the jurisdiction of the material conception. This is always the verdict of the Vedas and Purānas."

PURPORT

As stated in the Katha Upanishad (2.3.9, 12):

na sandriśe tishthati rūpam asya

na cakshushā paśyati kaścanainam

hridā manīshā manasābhiklpto

ya etad vidur amritās te bhavanti

naiva vācā na manasā

prāptum śakyo na cakshushā

"Spirit is not within the jurisdiction of material eyes, words or mind."

Similarly, Śrīmad-Bhāgavatam (10.84.13) states:

yasyātma-buddhih kunape tri-dhātuke

sva-dhīh kalatrādishu bhauma ijya-dhīh

yat-tīrtha-buddhih salile na karhicij

janeshv abhijñeshu sa eva go-kharah

"A human being who identifies his body made of three elements with his self, who considers the by-products of his body to be his kinsmen, who considers the land of his birth worshipable, and who goes to a place of pilgrimage simply to take a bath rather than to meet men of transcendental knowledge there is to be considered like an ass or a cow."

These are some Vedic statements about spiritual substance. Spiritual substance cannot be seen by the unintelligent, because they do not have the eyes or the mentality to see the spirit soul. Consequently they think that there is no such thing as spirit. But the followers of the Vedic injunctions take their information from Vedic statements, such as the verses from the Katha Upanishad and Śrīmad-Bhāgavatam quoted above..


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 195

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.195

viśvāsa karaha tumi āmāra vacane

punarapi ku-bhāvanā nā kariha mane

SYNONYMS

viśvāsa karaha — believe; tumi — you; āmāra — My; vacane — in the words; punarapi — again; ku-bhāvanā — misconception; nā kariha — do not do; mane — in the mind.

TRANSLATION

Śrī Caitanya Mahāprabhu then assured the brāhmana, "Have faith in My words and do not burden your mind any longer with this misconception."

PURPORT

This is the process of spiritual understanding. Acintyā khalu ye bhāvā na tāms tarkena yojayet: "We should not try to understand things beyond our material conception by argument and counterargument." Mahā-jano yena gatah sa panthāh: "We have to follow in the footsteps of great authorities coming down in the paramparā system." If we approach a bona fide ācārya and keep faith in his words, spiritual realization will be easy.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 196

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.196

prabhura vacane viprera ha-ila viśvāsa

bhojana karila, haila jīvanera āśa

SYNONYMS

prabhura vacane — in the words of Lord Śrī Caitanya Mahāprabhu; viprera — of the brāhmana; ha-ila — was; viśvāsa — faith; bhojana karila — he took his lunch; haila — there was; jīvanera — for living; āśa — hope.

TRANSLATION

Although the brāhmana was fasting, he had faith in the words of Śrī Caitanya Mahāprabhu and accepted food. In this way his life was saved.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 197

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.197

tāńre āśvāsiyā prabhu karilā gamana

kritamālāya snāna kari āilā durvaśana

SYNONYMS

tāńre āśvāsiyā — assuring him; prabhu — Śrī Caitanya Mahāprabhu; karilā gamana — departed; kritamālāya — in the river known as Kritamālā; snāna kari — bathing; āilā — came; durvaśana — to Durvaśana.

TRANSLATION

After thus assuring the brāhmana, Śrī Caitanya Mahāprabhu proceeded further into southern India and finally arrived at Durvaśana, where He bathed in the river Kritamālā.

PURPORT

Presently the Kritamālā River is known as the river Bhāgāi or Vaigai. This river has three tributaries, named Surulī, Varāha-nadī and Battilla-gundu. The river Kritamālā is also mentioned in Śrīmad-Bhāgavatam (11.5.39) by the sage Karabhājana.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 198

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.198

durvaśane raghunāthe kaila daraśana

mahendra-śaile paraśurāmera kaila vandana

SYNONYMS

durvaśane — at Durvaśana; raghunāthe — Lord Rāmacandra; kaila daraśana — Śrī Caitanya Mahāprabhu visited; mahendra-śaile — on Mahendra-śaila; paraśu-rāmera — to Lord Paraśurāma; kaila vandana — offered prayers.

TRANSLATION

At Durvaśana Śrī Caitanya Mahāprabhu visited the temple of Lord Rāmacandra, and on the hill known as Mahendra-śaila He saw Lord Paraśurāma.

PURPORT

In Durvaśana, or Darbhaśayana (now known as Tiruppullani), which is seven miles east of Ramnad, there is a temple of Lord Rāmacandra. The hill known as Mahendra-śaila is near Tirunelveli, and at the end of this hill is a city known as Tiruchendur. West of Mahendra-śaila is the territory of Tribāńkura. There is mention of Mahendra-śaila in the Rāmāyana.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 199

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.199

setubandhe āsi' kaila dhanus-tīrthe snāna

rāmeśvara dekhi' tāhāń karila viśrāma

SYNONYMS

setubandhe āsi' — coming to Setubandha; kaila — did; dhanuh-tīrthe snāna — bathing at the holy place known as Dhanus-tīrtha; rāmeśvara dekhi' — visiting the holy place Rāmeśvara; tāhāń — there; karila viśrāma — took rest.

TRANSLATION

Śrī Caitanya Mahāprabhu then went to Setubandha [Rāmeśvara], where He took His bath at the place called Dhanus-tīrtha. From there He visited the Rāmeśvara temple and then took rest.

PURPORT

The path from Mandapam through the ocean to the island known as Pambam consists partly of sand and partly of water. The island of Pambam is about seventeen miles long and six miles wide. On this island, four miles north of Pambam Harbor, is Setubandha, where the temple of Rāmeśvara is located. This is a temple of Lord Śiva, and the name Rāmeśvara indicates that he is a great personality whose worshipable Deity is Lord Rāma. Thus the Lord Śiva found in the temple of Rāmeśvara is a great devotee of Lord Rāmacandra. It is said, devī-pattanam ārabhya gaccheyuh setu-bandhanam: "After visiting the temple of the goddess Durgā, one should go to the temple of Rāmeśvara."

In this area there are twenty-four different holy places, one of which is Dhanus-tīrtha, located about twelve miles southeast of Rāmeśvara. It is near the last station of the South Indian Railway, a station called Ramnad. It is said that here, on the request of Rāvana's younger brother Vibhīshana, Lord Rāmacandra destroyed the bridge to Lańkā with His bow while returning to His capital. It is also said that one who visits Dhanus-tīrtha is liberated from the cycle of birth and death, and that one who bathes there gets all the fruitive results of performing the yajña known as Agnishtoma.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 2

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.2

jaya jaya śrī-caitanya jaya nityānanda

jayādvaita-candra jaya gaura-bhakta-vrinda

SYNONYMS

jaya jaya — all glories; śrī-caitanya — to Lord Caitanya Mahāprabhu; jaya — all glories; nityānanda — unto Nityānanda Prabhu; jaya advaita-candra — all glories to Advaita Prabhu; jaya — all glories; gaura-bhakta-vrinda — to the devotees of Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

All glories to Lord Śrī Caitanya Mahāprabhu! All glories to Lord Nityānanda Prabhu! All glories to Śrī Advaita Prabhu! And all glories to all the devotees of Śrī Caitanya Mahāprabhu!


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 20

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.20

sei dina tāńra ghare rahi' bhikshā kari'

tāńre kripā kari' āge calilā gaurahari

SYNONYMS

sei dina — on that day; tāńra ghare — the house of that brāhmana; rahi' — staying; bhikshā kari' — accepting prasādam; tāńre — unto him; kripā kari' — showing mercy; āge — ahead; calilā — departed; gaura-hari — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

That day, Lord Caitanya remained there and accepted prasādam at his house. After bestowing mercy upon him in this way, the Lord proceeded ahead.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 200

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.200

vipra-sabhāya śune tāńhā kūrma-purāna

tāra madhye āilā pativratā-upākhyāna

SYNONYMS

vipra-sabhāya — among the assembly of brāhmanas; śune — hears; tāńhā — there; kūrma-purāna — the Kūrma Purāna; tāra madhye — within that book; āilā — there was; pati-vratā — of the chaste woman; upākhyāna — narration.

TRANSLATION

There, among the brāhmanas, Śrī Caitanya Mahāprabhu listened to the Kūrma Purāna, wherein is mentioned the chaste woman's narration.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks that only two khandas of the Kūrma Purāna are now available, namely the Pūrva-khanda and Uttara-khanda. Sometimes it is said that the Kūrma Purāna contains six thousand verses, but according to Śrīmad-Bhāgavatam the original Kūrma Purāna contains seventeen thousand verses. It is considered the fifteenth of the the eighteen Mahā-purānas.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 201

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.201

pativratā-śiromani janaka-nandinī

jagatera mātā sītā — rāmera grihinī

SYNONYMS

pati-vratā — chaste woman; śiromani — the topmost; janaka-nandinī — is the daughter of King Janaka; jagatera — of all the three worlds; mātā — the mother; sītā — Sītā; rāmera — of Lord Rāmacandra; grihinī — wife.

TRANSLATION

Śrīmatī Sītādevī is the mother of the three worlds and the wife of Lord Rāmacandra. Among chaste women she is supreme, and she is the daughter of King Janaka.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 202

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.202

rāvana dekhiyā sītā laila agnira śarana

rāvana haite agni kaila sītāke āvarana

SYNONYMS

rāvana dekhiyā — after seeing Rāvana; sītā — mother Sītā; laila — took; agnira — of fire; śarana — shelter; rāvana — Rāvana; haite — from; agni — fire; kaila — did; sītāke — unto mother Sītā; āvarana — covering.

TRANSLATION

When Rāvana came to kidnap mother Sītā and she saw him, she took shelter of the fire-god, Agni. The fire-god covered the body of mother Sītā, and in this way she was protected from the hands of Rāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 203

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.203

'māyā-sītā' rāvana nila, śunilā ākhyāne

śuni' mahāprabhu haila ānandita mane

SYNONYMS

māyā-sītā — false, illusory Sītā; rāvana — the demon Rāvana; nila — took; śunilā — heard; ākhyāne — in the narration of the Kūrma Purāna; śuni' — hearing this; mahāprabhu — Lord Śrī Caitanya Mahāprabhu; haila — became; ānandita — very happy; mane — within the mind.

TRANSLATION

Upon hearing from the Kūrma Purāna how Rāvana had kidnapped a false form of mother Sītā, Śrī Caitanya Mahāprabhu became very satisfied.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 204

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.204

sītā lañā rākhilena pārvatīra sthāne

'māyā-sītā' diyā agni vañcilā rāvane

SYNONYMS

sītā lañā — taking away mother Sītā; rākhilena — kept; pārvatīra sthāne — with mother Pārvatī, or goddess Durgā; māyā-sītā — the false, illusory form of Sītā; diyā — delivering; agni — fire-god; vañcilā — cheated; rāvane — the demon Rāvana.

TRANSLATION

The fire-god, Agni, took away the real Sītā and brought her to the place of Pārvatī, goddess Durgā. An illusory form of mother Sītā was then delivered to Rāvana, and in this way Rāvana was cheated.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 205

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.205

raghunātha āsi' yabe rāvane mārila

agni-parīkshā dite yabe sītāre ānila

SYNONYMS

raghunātha — Lord Rāmacandra; āsi' — coming; yabe — when; rāvane — Rāvana; mārila — killed; agni-parīkshā — test by fire; dite — to give; yabe — when; sītāre — Sītā; ānila — brought.

TRANSLATION

After Rāvana was killed by Lord Rāmacandra, Sītādevī was brought before the fire and tested.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 206

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.206

tabe māyā-sītā agni kari antardhāna

satya-sītā āni' dila rāma-vidyamāna

SYNONYMS

tabe — at that time; māyā-sītā — the illusory form of Sītā; agni — the fire-god; kari — doing; antardhāna — disappearing; satya-sītā — real Sītā; āni' — bringing; dila — delivered; rāma — of Rāmacandra; vidyamāna — in the presence.

TRANSLATION

When the illusory Sītā was brought before the fire by Lord Rāmacandra, the fire-god made the illusory form disappear and delivered the real Sītā to Lord Rāmacandra.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 207

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.207

śuniñā prabhura ānandita haila mana

rāmadāsa-viprera kathā ha-ila smarana

SYNONYMS

śuniñā — hearing; prabhura — of Śrī Caitanya Mahāprabhu; ānandita — very pleased; haila — became; mana — the mind; rāmadāsa-viprera — of the brāhmana known as Rāmadāsa; kathā — words; ha-ila smarana — He remembered.

TRANSLATION

When Śrī Caitanya Mahāprabhu heard this story, He was very pleased, and He remembered the words of Rāmadāsa Vipra.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 208

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.208

e-saba siddhānta śuni' prabhura ānanda haila

brāhmanera sthāne māgi' sei patra nila

SYNONYMS

e-saba siddhānta — all these conclusive statements; śuni' — hearing; prabhura — of Lord Śrī Caitanya Mahāprabhu; ānanda — happiness; haila — there was; brāhmanera sthāne — from the brāhmanas; māgi' — asking; sei — those; patra — leaves; nila — took.

TRANSLATION

Indeed, when Śrī Caitanya Mahāprabhu heard these conclusive statements from the Kūrma Purāna, He felt great happiness. After asking the brāhmanas' permission, He took possession of the manuscript leaves of the Kūrma Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 209

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.209

nūtana patra lekhāñā pustake deoyāila

pratīti lāgi' purātana patra māgi' nila

SYNONYMS

nūtana — new; patra — leaves; lekhāñā — getting written; pustake — the book; deoyāila — He gave; pratīti lāgi' — for direct evidence; purātana — the old; patra — leaves; māgi' — requesting; nila — He took.

TRANSLATION

Since the Kūrma Purāna was very old, the manuscript was also very old. Śrī Caitanya Mahāprabhu took possession of the original leaves in order to have direct evidence. The text was copied onto new leaves in order that the Purāna be replaced.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 21

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.21

skanda-kshetra-tīrthe kaila skanda daraśana

trimatha āilā, tāhāń dekhi' trivikrama

SYNONYMS

skanda-kshetra-tīrthe — in the holy place known as Skanda-kshetra; kaila — did; skanda daraśana — visiting Lord Skanda (Kārttikeya, son of Lord Śiva); trimatha — at Trimatha; āilā — arrived; tāhāń — there; dekhi' — seeing; trivikrama — a form of Lord Vishnu, Trivikrama.

TRANSLATION

At the holy place known as Skanda-kshetra, Lord Śrī Caitanya Mahāprabhu visited the temple of Skanda. From there He went to Trimatha, where He saw the Vishnu Deity Trivikrama.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 210

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.210

patra lañā punah dakshina-mathurā āilā

rāmadāsa vipre sei patra āni dilā

SYNONYMS

patra lañā — taking those leaves; punah — again; dakshina-mathurā — to southern Mathurā; āilā — came; rāmadāsa vipre — unto the brāhmana known as Rāmadāsa; sei patra — those leaves; āni — bringing back; dilā — delivered.

TRANSLATION

Śrī Caitanya Mahāprabhu returned to southern Mathurā [Madurai] and delivered the original manuscript of the Kūrma Purāna to Rāmadāsa Vipra.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verses 211-212

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.211-212

sītayārādhito vahniś

chāyā-sītām ajījanat

tām jahāra daśa-grīvah

sītā vahni-puram gatā

parīkshā-samaye vahnim

chāyā-sītā viveśa sā

vahnih sītām samānīya

tat-purastād anīnayat

SYNONYMS

sītayā — by mother Sītā; ārādhitah — being called for; vahnih — the fire-god; chāyā-sītām — the illusory form of mother Sītā; ajījanat — created; tām — her; jahāra — kidnapped; daśa-grīvah — the ten-faced Rāvana; sītā — mother Sītā; vahni-puram — to the abode of the fire-god; gatā — departed; parīkshā-samaye — at the time of testing; vahnim — the fire; chāyā-sītā — the illusory form of Sītā; viveśa — entered; sā — she; vahnih — the fire-god; sītām — the original mother Sītā; samānīya — bringing back; tat-purastāt — in His presence; anīnayat — brought back.

TRANSLATION

"When he was petitioned by mother Sītā, the fire-god, Agni, brought forth an illusory form of Sītā, and Rāvana, who had ten heads, kidnapped the false Sītā. The original Sītā then went to the abode of the fire-god. When Lord Rāmacandra tested the body of Sītā, it was the false, illusory Sītā that entered the fire. At that time the fire-god brought the original Sītā from his abode and delivered her to Lord Rāmacandra."

PURPORT

These two verses are taken from the Kūrma Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 213

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.213

patra pāñā viprera haila ānandita mana

prabhura carane dhari' karaye krandana

SYNONYMS

patra pāñā — getting the leaves; viprera — of the brāhmana; haila — there was; ānandita — pleased; mana — mind; prabhura carane — the lotus feet of Lord Śrī Caitanya Mahāprabhu; dhari' — taking; karaye — does; krandana — crying.

TRANSLATION

Rāmadāsa Vipra was very pleased to receive the original leaf manuscript of the Kūrma Purāna, and he immediately fell down before the lotus feet of Śrī Caitanya Mahāprabhu and began to cry.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 214

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.214

vipra kahe, — tumi sākshāt śrī-raghunandana

sannyāsīra veshe more dilā daraśana

SYNONYMS

vipra kahe — the brāhmana said; tumi — You; sākshāt — directly; śrī-raghunandana — Lord Śrī Rāmacandra; sannyāsīra veshe — in the dress of a mendicant; more — unto me; dilā — You gave; daraśana — audience.

TRANSLATION

After receiving the manuscript, the brāhmana, being very pleased, said, "Sir, You are Lord Rāmacandra Himself and have come in the dress of a sannyāsī to give me audience.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 215

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.215

mahā-duhkha ha-ite more karilā nistāra

āji mora ghare bhikshā kara ańgīkāra

SYNONYMS

mahā-duhkha — great unhappiness; ha-ite — from; more — me; karilā nistāra — You delivered; āji — today; mora — my; ghare — at home; bhikshā — lunch; kara — do; ańgīkāra — accept.

TRANSLATION

"My dear Sir, You have delivered me from a very unhappy condition. I request that You take Your lunch at my place. Please accept this invitation.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 216

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.216

mano-duhkhe bhāla bhikshā nā dila sei dine

mora bhāgye punarapi pāiluń daraśane

SYNONYMS

mano-duhkhe — out of great mental distress; bhāla bhikshā — good lunch; nā dila — could not give You; sei dine — that day; mora bhāgye — because of my good fortune; punarapi — again; pāiluń — I have gotten; daraśane — visit.

TRANSLATION

"Due to my mental distress I could not give You a very nice lunch the other day. Now, by good fortune, You have come again to my home."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 217

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.217

eta bali' sei vipra sukhe pāka kaila

uttama prakāre prabhuke bhikshā karāila

SYNONYMS

eta bali' — saying this; sei vipra — that brāhmana; sukhe — in great happiness; pāka kaila — cooked; uttama prakāre — very nicely; prabhuke — unto Lord Śrī Caitanya Mahāprabhu; bhikshā — lunch; karāila — gave.

TRANSLATION

Saying this, the brāhmana very happily cooked food, and a first-class dinner was offered to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 218

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.218

sei rātri tāhāń rahi' tāńre kripā kari'

pāndya-deśe tāmraparnī gelā gaurahari

SYNONYMS

sei rātri — that night; tāhāń — there; rahi' — staying; tāńre — unto the brāhmana; kripā kari' — showing mercy; pāndya-deśe — in the country known as Pāndya-deśa; tāmraparnī — to the river named Tāmraparnī; gelā — went; gaurahari — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

Śrī Caitanya Mahāprabhu passed that night in the house of the brāhmana. Then, after showing him mercy, the Lord started toward the Tāmraparnī River in Pāndya-deśa.

PURPORT

Pāndya-deśa is situated in the southern part of India known as Kerala and Cola. In all these areas there were many kings with the title Pāndya who ruled over Madurai and Rāmeśvara. In the Rāmāyana the Tāmraparnī River is mentioned. The Tāmraparnī, also known as the Purunai, flows through Tirunelveli before entering the Bay of Bengal. The Tāmraparnī River is also mentioned in Śrīmad-Bhāgavatam (11.5.39).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 219

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.219

tāmraparnī snāna kari' tāmraparnī-tīre

naya tripati dekhi' bule kutūhale

SYNONYMS

tāmraparnī — in the Tāmraparnī River; snāna kari' — taking a bath; tāmraparnī-tīre — on the bank of the Tāmraparnī River; naya tripati — the place named Naya-tripati; dekhi' — after seeing; bule — wandered on; kutūhale — in great curiosity.

TRANSLATION

There were nine temples of Lord Vishnu at Naya-tripati, on the bank of the river Tāmraparnī, and after bathing in the river, Lord Caitanya Mahāprabhu saw the Deities with great curiosity and wandered on.

PURPORT

The nine Vishnu temples known as Naya-tripati (Nava-tirupati) are situated in and around Ālvār Tirunagarai. This is a town about seventeen miles southeast of Tirunelveli. All the Deities of the temples assemble together during a yearly festival in the town.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 22

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.22

punah siddhavata āilā sei vipra-ghare

sei vipra krishna-nāma laya nirantare

SYNONYMS

punah — again; siddha-vata — to the place known as Siddhavata; āilā — returned; sei — that; vipra-ghare — in the house of the brāhmana; sei vipra — that brāhmana; krishna-nāma — the holy name of Lord Krishna; laya — chants; nirantare — constantly.

TRANSLATION

After visiting the temple of Trivikrama, the Lord returned to Siddhavata, where He again visited the house of the brāhmana, who was now constantly chanting the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 220

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.220

ciyadatalā tīrthe dekhi' śrī-rāma-lakshmana

tila-kāñcī āsi' kaila śiva daraśana

SYNONYMS

ciyadatalā — named Ciyadatalā; tīrthe — at the holy place; dekhi' — seeing; śrī-rāma-lakshmana — the Deity of Lord Rāma and Lakshmana; tila-kāñcī — to Tila-kāñcī; āsi' — coming; kaila — did; śiva daraśana — visiting the temple of Lord Śiva.

TRANSLATION

After this, Śrī Caitanya Mahāprabhu went to a holy place known as Ciyadatalā, where He saw the Deities of the two brothers Lord Rāmacandra and Lakshmana. He then proceeded to Tila-kāñcī, where He saw the temple of Lord Śiva.

PURPORT

Ciyadatalā is sometimes known as Cheratalā. It is near the city of Kaila, and there is a temple there dedicated to Lord Śrī Rāmacandra and His brother Lakshmana. Tila-kāñcī (Tenkasi) is about thirty miles northeast of the city of Tirunelveli.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 221

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.221

gajendra-mokshana-tīrthe dekhi vishnu-mūrti

pānāgadi-tīrthe āsi' dekhila sītāpati

SYNONYMS

gajendra-mokshana-tīrthe — at the holy place named Gajendra-mokshana; dekhi — seeing; vishnu-mūrti — the Deity of Lord Vishnu; pānāgadi-tīrthe — to the holy place Pānāgadi; āsi' — coming; dekhila — saw; sītā-pati — Lord Śrī Rāmacandra and Sītādevī.

TRANSLATION

Lord Śrī Caitanya Mahāprabhu then visited the holy place named Gajendra-mokshana, where He went to a temple of Lord Vishnu. He then came to Pānāgadi, a holy place where He saw the Deities of Lord Rāmacandra and Sītā.

PURPORT

The Gajendra-mokshana temple is sometimes mistaken for a temple of Lord Śiva. It is about two miles south of the city of Kaivera (Nagercoil). Actually the Deity is not of Lord Śiva but of Vishnu.

Pānāgadi (Pannakudi) is about thirty miles south of Tirunelveli. Formerly the temple there contained the Deity of Śrī Rāmacandra, but later the devotees of Lord Śiva replaced Lord Rāmacandra with a deity of Lord Śiva named Rāmeśvara or Rāma-lińga Śiva.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 222

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.222

cāmtāpure āsi' dekhi' śrī-rāma-lakshmana

śrī-vaikunthe āsi' kaila vishnu daraśana

SYNONYMS

cāmtāpure — to Cāmtāpura; āsi' — coming; dekhi' — seeing; śrī-rāma-lakshmana — Lord Rāmacandra and Lakshmana; śrī-vaikunthe āsi' — coming to Śrī Vaikuntha; kaila — did; vishnu daraśana — seeing the temple of Lord Vishnu.

TRANSLATION

Later the Lord went to Cāmtāpura, where He saw the Deities of Lord Rāmacandra and Lakshmana. He then went to Śrī Vaikuntha and saw the temple of Lord Vishnu there.

PURPORT

Cāmtāpura (sometimes called Chengannur) is located in the state of Kerala. A temple of Lord Rāmacandra and Lakshmana is located there. Śrī Vaikuntha — about four miles north of Ālvār Tirunagarai and sixteen miles southeast of Tirunelveli — is situated on the bank of the Tāmraparnī River.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 223

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.223

malaya-parvate kaila agastya-vandana

kanyā-kumārī tāhāń kaila daraśana

SYNONYMS

malaya-parvate — in the Malaya Hills; kaila — did; agastya-vandana — obeisances to Agastya Muni; kanyā-kumārī — Kanyā-kumārī; tāhāń — there; kaila daraśana — visited.

TRANSLATION

Śrī Caitanya Mahāprabhu then went to Malaya-parvata and offered prayers to Agastya Muni. He then visited Kanyā-kumārī [Cape Comorin].

PURPORT

The range of mountains in South India beginning at Kerala and extending to Cape Comorin is called Malaya-parvata. Concerning Agastya, there are four opinions: (1) There is a temple of Agastya Muni in the village of Agastyampallī, in the district of Tanjore. (2) There is a temple of Lord Skanda on a hill known as Śiva-giri, and this temple is said to have been established by Agastya Muni. (3) Some say that the hill near Cape Comorin known as Pathiyā served as Agastya Muni's residence. (4) There is a place known as Agastya-malaya, which is a range of hills on both sides of the Tāmraparnī River. Cape Comorin itself is also known as Kanyā-kumārī.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 224

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.224

āmlitalāya dekhi' śrī-rāma gaurahari

mallāra-deśete āilā yathā bhattathāri

SYNONYMS

āmlitalāya — at Āmlitalā; dekhi' — seeing; śrī-rāma — the Deity of Rāmacandra; gaurahari — Śrī Caitanya Mahāprabhu; mallāra-deśete — to Mallāra-deśa; āilā — came; yathā — where; bhattathāri — the Bhattathāri community.

TRANSLATION

After visiting Kanyā-kumārī, Śrī Caitanya Mahāprabhu came to Āmlitalā, where He saw the Deity of Śrī Rāmacandra. Thereafter He went to a place known as Mallāra-deśa, where a community of Bhattathāris lived.

PURPORT

North of Mallāra-deśa is South Kanara. To the east are Coorg and Mysore, to the south is Cochin, and to the west is the Arabian Sea. As far as the Bhattathāris are concerned, they are a nomadic community. They camp wherever they like and have no fixed place of residence. Outwardly they take up the dress of sannyāsīs, but their real business is stealing and cheating. They allure others to supply women for their camp, and they cheat many women and keep them within their community. In this way they increase their population. In Bengal also there is a similar community. Actually, all over the world there are nomadic communities whose business is simply to allure, cheat and steal innocent women.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 225

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.225

tamāla-kārtika dekhi' āila vetāpani

raghunātha dekhi' tāhāń vañcilā rajanī

SYNONYMS

tamāla-kārtika — the place named Tamāla-kārtika; dekhi' — seeing; āila — came; vetāpani — to Vetāpani; raghunātha dekhi' — seeing the temple of Lord Rāmacandra; tāhāń — there; vañcilā rajanī — passed the night.

TRANSLATION

After visiting Mallāra-deśa, Caitanya Mahāprabhu went to Tamāla-kārtika and then to Vetāpani. There He saw the temple of Raghunātha, Lord Rāmacandra, and passed the night.

PURPORT

Tamāla-kārtika is forty-four miles south of Tirunelveli and two miles south of Aramavallī Mountain. It is located within the jurisdiction of Tovalai. At Tamāla-kārtika is a temple of Subrahmanya, or Lord Kārtika, the son of Lord Śiva.

Vetāpani, or Vātāpānī, is north of Kaila in the Tamil Nadu state. It is also known as Bhūtapandi and is within the jurisdiction of the Tobala district. It is understood that formerly there was a Deity of Lord Rāmacandra there. Later the Deity was replaced with a deity of Lord Śiva known as Rāmeśvara or Bhūtanātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 226

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.226

gosāñira sańge rahe krishnadāsa brāhmana

bhattathāri-saha tāhāń haila daraśana

SYNONYMS

gosāñira — the Lord; sańge — with; rahe — there was; krishnadāsa brāhmana — a brāhmana servant named Krishnadāsa; bhattathāri-saha — with the Bhattathāris; tāhāń — there; haila — there was; daraśana — a meeting.

TRANSLATION

Śrī Caitanya Mahāprabhu was accompanied by His servant, Krishnadāsa. He was a brāhmana, but he met with the Bhattathāris there.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 227

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.227

strī-dhana dekhāñā tāńra lobha janmāila

ārya sarala viprera buddhi-nāśa kaila

SYNONYMS

strī-dhana — women; dekhāñā — showing; tāńra — his; lobha — attraction; janmāila — they created; ārya — gentleman; sarala — simple; viprera — of the brāhmana; buddhi-nāśa — loss of intelligence; kaila — they made.

TRANSLATION

With women the Bhattathāris allured the brāhmana Krishnadāsa, who was simple and gentle. By virtue of their bad association, they polluted his intelligence.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 228

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.228

prāte uthi' āilā vipra bhattathāri-ghare

tāhāra uddeśe prabhu āilā satvare

SYNONYMS

prāte — in the morning; uthi' — rising from bed; āilā — came; vipra — the brāhmana Krishnadāsa; bhattathāri-ghare — to the place of the Bhattathāris; tāhāra uddeśe — for him; prabhu — Lord Caitanya Mahāprabhu; āilā — came; satvare — very soon.

TRANSLATION

Allured by the Bhattathāris, Krishnadāsa went to their place early in the morning. The Lord also went there very quickly just to find him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 229

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.229

āsiyā kahena saba bhattathāri-gane

āmāra brāhmana tumi rākha ki kārane

SYNONYMS

āsiyā — coming; kahena — He said; saba — all; bhattathāri-gane — to the Bhattathāris; āmāra — My; brāhmana — brāhmana assistant; tumi — you; rākha — are keeping; ki — for what; kārane — reason.

TRANSLATION

Upon reaching their community, Śrī Caitanya Mahāprabhu asked the Bhattathāris, "Why are you keeping My brāhmana assistant?


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 23

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.23

bhikshā kari' mahāprabhu tāńre praśna kaila

''kaha vipra, ei tomāra kon daśā haila

SYNONYMS

bhikshā kari' — after accepting lunch; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; praśna kaila — asked a question; kaha vipra — My dear brāhmana friend, please say; ei — this; tomāra — your; kon — what; daśā — situation; haila — became.

TRANSLATION

After finishing His lunch there, Śrī Caitanya Mahāprabhu asked the brāhmana, "My dear friend, kindly tell Me what your position is now.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 230

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.230

āmiha sannyāsī dekha, tumiha sannyāsī

more duhkha deha, — tomāra 'nyāya' nāhi vāsi

SYNONYMS

āmiha — I; sannyāsī — in the renounced order of life; dekha — you see; tumiha — you; sannyāsī — in the renounced order of life; more — unto Me; duhkha — pains; deha — you give; tomāra — your; nyāya — logic; nāhi vāsi — I do not find.

TRANSLATION

"I am in the renounced order of life, and so are you. Yet you are purposefully giving Me pain, and I do not see any good logic in this."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 231

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.231

śuni' saba bhattathāri uthe astra lañā

māribāre āila sabe cāri-dike dhāñā

SYNONYMS

śuni' — hearing; saba — all; bhattathāri — nomads; uthe — rise up; astra — weapons; lañā — taking; māribāre — to kill; āila — came; sabe — all; cāri-dike — all around; dhāñā — running.

TRANSLATION

Upon hearing Śrī Caitanya Mahāprabhu, all the Bhattathāris came running from all sides with weapons in their hands, desiring to hurt the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 232

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.232

tāra astra tāra ańge pade hāta haite

khanda khanda haila bhattathāri palāya cāri bhite

SYNONYMS

tāra astra — their weapons; tāra ańge — on their bodies; pade — fall; hāta haite — from their hands; khanda khanda — cut into pieces; haila — became; bhattathāri — the nomads; palāya — run away; cāri bhite — in the four directions.

TRANSLATION

However, their weapons fell from their hands and struck their own bodies. When some of the Bhattathāris were thus cut to pieces, the others ran away in the four directions.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 233

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.233

bhattathāri-ghare mahā uthila krandana

keśe dhari' vipre lañā karila gamana

SYNONYMS

bhattathāri-ghare — at the home of the Bhattathāris; mahā — great; uthila — there arose; krandana — crying; keśe dhari' — catching by the hair; vipre — the brāhmana Krishnadāsa; lañā — taking; karila — did; gamana — departure.

TRANSLATION

While there was much roaring and crying at the Bhattathāri community, Śrī Caitanya Mahāprabhu grabbed Krishnadāsa by the hair and took him away.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 234

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.234

sei dina cali' āilā payasvinī-tīre

snāna kari' gelā ādi-keśava-mandire

SYNONYMS

sei dina — on that very day; cali' — walking; āilā — came; payasvinī-tīre — to the bank of the Payasvinī River; snāna kari' — bathing; gelā — went; ādi-keśava-mandire — to the temple of Ādi-keśava.

TRANSLATION

That very night, Śrī Caitanya Mahāprabhu and His assistant Krishnadāsa arrived at the bank of the Payasvinī River. They took their bath and then went to see the temple of Ādi-keśava.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 235

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.235

keśava dekhiyā preme āvishta hailā

nati, stuti, nritya, gīta, bahuta karilā

SYNONYMS

keśava dekhiyā — after seeing the Deity of Lord Keśava; preme — in ecstasy; āvishta hailā — became overwhelmed; nati — obeisances; stuti — prayer; nritya — dancing; gīta — chanting; bahuta karilā — performed in various ways.

TRANSLATION

When the Lord saw the Ādi-keśava temple, He was immediately overwhelmed with ecstasy. Offering various obeisances and prayers, He chanted and danced.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 236

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.236

prema dekhi' loke haila mahā-camatkāra

sarva-loka kaila prabhura parama satkāra

SYNONYMS

prema dekhi' — seeing His ecstatic features; loke — people; haila — became; mahā-camatkāra — greatly astonished; sarva-loka — all people; kaila — did; prabhura — of Lord Śrī Caitanya Mahāprabhu; parama satkāra — great reception.

TRANSLATION

All the people there were greatly astonished to see the ecstatic pastimes of Śrī Caitanya Mahāprabhu. They all received the Lord very well.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 237

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.237

mahā-bhakta-gana-saha tāhāń goshthī kaila

'brahma-samhitādhyāya'-puńthi tāhāń pāila

SYNONYMS

mahā-bhakta-gana-saha — among highly advanced devotees; tāhāń — there; goshthī kaila — discussed; brahma-samhitā-adhyāya — one chapter of the Brahma-samhitā; puńthi — scripture; tāhāń — there; pāila — found.

TRANSLATION

In the temple of Ādi-keśava, Śrī Caitanya Mahāprabhu discussed spiritual matters among highly advanced devotees. While there, He found a chapter of the Brahma-samhitā.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 238

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.238

puńthi pāñā prabhura haila ānanda apāra

kampāśru-sveda-stambha-pulaka vikāra

SYNONYMS

puńthi pāñā — getting that scripture; prabhura — of Lord Śrī Caitanya Mahāprabhu; haila — there was; ānanda — happiness; apāra — unlimited; kampa — trembling; aśru — tears; sveda — perspiration; stambha — being stunned; pulaka — jubilation; vikāra — transformations.

TRANSLATION

Śrī Caitanya Mahāprabhu was greatly happy to find a chapter of that scripture, and symptoms of ecstatic transformation — trembling, tears, perspiration, trance and jubilation — were manifest in His body.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verses 239-240

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.239-240

siddhānta-śāstra nāhi 'brahma-samhitā'ra sama

govinda-mahimā jñānera parama kārana

alpākshare kahe siddhānta apāra

sakala-vaishnava-śāstra-madhye ati sāra

SYNONYMS

siddhānta-śāstra — conclusive scripture; nāhi — there is not; brahma-samhitāra sama — like the scripture Brahma-samhitā; govinda-mahimā — of the glories of Lord Govinda; jñānera — of knowledge; parama — final; kārana — cause; alpa-akshare — briefly; kahe — expresses; siddhānta — conclusion; apāra — unlimited; sakala — all; vaishnava-śāstra — devotional scriptures; madhye — among; ati sāra — very essential.

TRANSLATION

There is no scripture equal to the Brahma-samhitā as far as the final spiritual conclusion is concerned. Indeed, that scripture is the supreme revelation of the glories of Lord Govinda, for it reveals the topmost knowledge about Him. Since all conclusions are briefly presented in the Brahma-samhitā, it is essential among all the Vaishnava literatures.

PURPORT

The Brahma-samhitā is a very important scripture. Śrī Caitanya Mahāprabhu acquired the Fifth Chapter from the Ādi-keśava temple. In that Fifth Chapter, the philosophical conclusion of acintya-bhedābheda-tattva (simultaneous oneness and difference) is presented. The chapter also presents methods of devotional service, the eighteen-syllable Vedic hymn, discourses on the soul, the Supersoul and fruitive activity, an explanation of Kāma-gāyatrī, kāma-bīja and the original Mahā-Vishnu, and a detailed description of the spiritual world, specifically Goloka Vrindāvana. The Brahma-samhitā also explains the demigod Ganeśa, Garbhodakaśāyī Vishnu, the origin of the Gāyatrī mantra, the form of Govinda and His transcendental position and abode, the living entities, the highest goal, the goddess Durgā, the meaning of austerity, the five gross elements, love of Godhead, impersonal Brahman, the initiation of Lord Brahmā, and the vision of transcendental love enabling one to see the Lord. The steps of devotional service are also explained. The mind, yoga-nidrā, the goddess of fortune, devotional service in spontaneous ecstasy, incarnations beginning with Lord Rāmacandra, Deities, the conditioned soul and its duties, the truth about Lord Vishnu, prayers, Vedic hymns, Lord Śiva, the Vedic literature, personalism and impersonalism, good behavior, and many other subjects are also discussed. There is also a description of the sun and the universal form of the Lord. All these subjects are conclusively explained in a nutshell in the Brahma-samhitā.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 24

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.24

pūrve tumi nirantara laite rāma-nāma

ebe kene nirantara lao krishna-nāma''

SYNONYMS

pūrve — formerly; tumi — you; nirantara — constantly; laite — used to chant; rāma-nāma — the holy name of Lord Rāmacandra; ebe — now; kene — why; nirantara — constantly; lao — you chant; krishna-nāma — the holy name of Krishna.

TRANSLATION

"Formerly you were constantly chanting the holy name of Lord Rāma. Why are you now constantly chanting the holy name of Krishna?"


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 241

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.241

bahu yatne sei puńthi nila lekhāiyā

'ananta padmanābha' āilā harashita hañā

SYNONYMS

bahu yatne — with great attention; sei puńthi — that scripture; nila — took; lekhāiyā — having it copied; ananta-padmanābha — to Ananta Padmanābha; āilā — came; harashita — in great happiness; hañā — being.

TRANSLATION

Śrī Caitanya Mahāprabhu copied the Brahma-samhitā, and then with great pleasure He went to a place known as Ananta Padmanābha.

PURPORT

Concerning Ananta Padmanābha, one should refer to Madhya-līlā, Chapter One, text 115.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 242

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.242

dina-dui padmanābhera kaila daraśana

ānande dekhite āilā śrī-janārdana

SYNONYMS

dina-dui — two days; padmanābhera — of the Deity known as Padmanābha; kaila daraśana — visited the temple; ānande — in great ecstasy; dekhite — to see; āilā — came; śrī-janārdana — to the temple of Śrī Janārdana.

TRANSLATION

Śrī Caitanya Mahāprabhu remained for two or three days at Ananta Padmanābha and visited the temple there. Then, in great ecstasy He went to see the temple of Śrī Janārdana.

PURPORT

The temple of Śrī Janārdana is situated twenty-six miles north of Trivandrum, near the Varkala railway station.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 243

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.243

dina-dui tāhāń kari' kīrtana-nartana

payasvinī āsiyā dekhe śańkara nārāyana

SYNONYMS

dina-dui — two days; tāhāń — there; kari' — performing; kīrtana-nartana — chanting and dancing; payasvinī āsiyā — coming to the bank of the Payasvinī River; dekhe — sees; śańkara nārāyana — the temple of Śańkara-nārāyana.

TRANSLATION

Śrī Caitanya Mahāprabhu chanted and danced at Śrī Janārdana for two days. He then went to the bank of the Payasvinī River and visited the temple of Śańkara-nārāyana.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 244

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.244

śrińgeri-mathe āilā śańkarācārya-sthāne

matsya-tīrtha dekhi' kaila tuńgabhadrāya snāne

SYNONYMS

śrińgeri-mathe — to the Śrińgeri monastery; āilā — came; śańkarācārya-sthāne — at the place of Śańkarācārya; matsya-tīrtha — the holy place named Matsya-tīrtha; dekhi' — seeing; kaila — did; tuńgabhadrāya snāne — bathing in the river Tuńgabhadrā.

TRANSLATION

Then He saw the monastery known as Śrińgeri-matha, the abode of Ācārya Śańkara. He then visited Matsya-tīrtha, a place of pilgrimage, and took a bath in the river Tuńgabhadrā.

PURPORT

The monastery known as Śrińgeri-matha is situated in the state of Karnataka, in the district of Chikmagalur. This monastery is located at the confluence of the rivers Tuńga and Bhadrā, seven miles south of Harihara-pura. The real name of this place is Śrińga-giri or Śrińgavera-purī, and it is the headquarters of Śańkarācārya.

Śańkarācārya had four principal disciples, and he established four centers under their management. In North India at Badarikāśrama, the monastery named Jyotir-matha was established. At Purushottama, the Bhogavardhana or Govardhana monastery was established. In Dvārakā, the Sāradā monastery was established. And the fourth monastery, established in South India, is known as Śrińgeri-matha. In the Śrińgeri-matha, the sannyāsīs assume the designations Sarasvatī, Bhāratī and Purī. They are all ekadandi-sannyāsīs, distinguished from the Vaishnava sannyāsīs, who are known as tridandi-sannyāsīs. The Śrińgeri-matha is situated in South India in a portion of the country known as Āndhra, Dravida, Karnāta and Kerala. The community is called Bhūrivāra, and the dynasty is called Bhūr-bhuvah. The place is called Rāmeśvara, and the slogan is aham brahmāsmi. The Deity is Lord Varāha, and the energetic power is Kāmākshī. The ācārya is Hastāmalaka, and the brahmacārī assistants of the sannyāsīs are known as Caitanya. The place of pilgrimage is called Tuńgabhadrā, and the subject for Vedic study is the Yajur Veda.

The list of the disciplic succession from Śańkarācārya is available, and the names of the ācāryas and the dates of their accepting sannyāsa, according to the Śaka Era (or Śakābda), are as follows (for approximate Christian-era dates, add 78 years): Śańkarācārya, 622 Śaka; Sureśvarācārya, 630; Bodhanācārya, 680; Jñānadhanācārya, 768; Jñānottama-śivācārya, 827; Jñānagiri Ācārya, 871; Simhagiri Ācārya, 958; Īśvara Tīrtha, 1019; Narasimha Tīrtha, 1067; Vidyātīrtha Vidyā-śańkara, 1150; Bhāratī-krishna Tīrtha, 1250; Vidyāranya Bhāratī, 1253; Candraśekhara Bhāratī, 1290; Narasimha Bhāratī, 1309; Purushottama Bhāratī, 1328; Śańkarānanda, 1350; Candraśekhara Bhāratī, 1371; Narasimha Bhāratī, 1386; Purushottama Bhāratī, 1398; Rāmacandra Bhāratī, 1430; Narasimha Bhāratī, 1479; Narasimha Bhāratī, 1485; Dhanamadi-narasimha Bhāratī, 1498; Abhinava-narasimha Bhāratī, 1521; Saccidānanda Bhāratī, 1544; Narasimha Bhāratī, 1585; Saccidānanda Bhāratī, 1627; Abhinava-saccidānanda Bhāratī, 1663; Nrisimha Bhāratī, 1689; Saccidānanda Bhāratī, 1692; Abhinava-saccidānanda Bhāratī, 1730; Narasimha Bhāratī, 1739; Saccidānanda Śivābhinava Vidyā-narasimha Bhāratī, 1788.

Regarding Śańkarācārya, it is understood that he was born in the year 608 of the Śakābda Era, in the month of Vaiśākha, on the third day of the waxing moon, in a place in South India known as Kālādi. His father's name was Śivaguru, and he lost his father at an early age. When Śańkarācārya was only eight years old, he completed his study of all scriptures and took sannyāsa from Govinda, who was residing on the banks of the Narmadā. After accepting sannyāsa, Śańkarācārya stayed with his spiritual master for some days. He then took his permission to go to Vārānasī, and from there he went to Badarikāśrama, where he stayed until his twelfth year. While there, he wrote a commentary on the Brahma-sūtra, as well as on ten Upanishads and the Bhagavad-gītā. He also wrote Sanat-sujātīya and a commentary on the Nrisimha-tāpanī. Among his many disciples, his four chief disciples are Padmapāda, Sureśvara, Hastāmalaka and Trotaka. After departing from Vārānasī, Śańkarācārya went to Prayāga, where he met a great learned scholar called Kumārila Bhatta. Śańkarācārya wanted to discuss the authority of the scriptures, but Kumārila Bhatta, being on his deathbed, sent him to his disciple Mandana, in the city of Māhishmatī. It was there that Śańkarācārya defeated Mandana Miśra in a discussion of the śāstras. Mandana had a wife named Sarasvatī, or Ubhaya-bhāratī, who served as mediator between Śańkarācārya and her husband. It is said that she wanted to discuss erotic principles and amorous love with Śańkarācārya, but Śańkarācārya had been a brahmacārī since birth and therefore had no experience in amorous love. He took a month's leave from Ubhaya-bhāratī and, by his mystic power, entered the body of a king who had just died. In this way Śańkarācārya experienced the erotic principles. After attaining this experience, he wanted to discuss erotic principles with Ubhaya-bhāratī, but without hearing his discussion she blessed him and assured the continuous existence of the Śrińgeri-matha. She then took leave of material life. Afterwards, Mandana Miśra took the order of sannyāsa from Śańkarācārya and became known as Sureśvara. Śańkarācārya defeated many scholars throughout India and converted them to his Māyāvāda philosophy. He left his material body at the age of thirty-three.

As far as Matsya-tīrtha is concerned, it was supposedly situated beside the ocean in the district of Malabar.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 245

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.245

madhvācārya-sthāne āilā yāńhā 'tattvavādī'

udupīte 'krishna' dekhi, tāhāń haila premonmādī

SYNONYMS

madhva-ācārya-sthāne — at the place of Madhvācārya; āilā — arrived; yāńhā — where; tattva-vādī — philosophers known as Tattvavādīs; udupīte — at the place known as Udupī; krishna — the Deity of Lord Krishna; dekhi — seeing; tāhāń — there; haila — became; prema-unmādī — mad in ecstasy.

TRANSLATION

Caitanya Mahāprabhu next arrived at Udupī, the place of Madhvācārya, where the philosophers known as Tattvavādīs resided. There He saw the Deity of Lord Krishna and became mad with ecstasy.

PURPORT

Śrīpāda Madhvācārya took his birth near Udupī, which is situated in the South Kanara district of South India, just west of Sahyādri. This is the chief city of the South Kanara province and is near the city of Mangalore, which is situated to the south of Udupī. Near the city of Udupī is a place called Pājakā-kshetra, where Madhvācārya took his birth in a Śivāllī-brāhmana dynasty as the son of Madhyageha Bhatta, in the year 1040 Śakābda (A.D. 1118). According to some, he was born in the year 1160 Śakābda (A.D. 1238).

In his childhood Madhvācārya was known as Vāsudeva, and there are some wonderful stories surrounding him. It is said that once when his father had piled up many debts, Madhvācārya converted tamarind seeds into actual coins to pay them off. When he was five years old, he was offered the sacred thread. A demon named Manimān lived near his abode in the form of a snake, and at the age of five Madhvācārya killed that snake with the toe of his left foot. When his mother was very much disturbed, he would appear before her in one jump. He was a great scholar even in childhood, and although his father did not agree, he accepted sannyāsa at the age of twelve. Upon receiving sannyāsa from Acyuta Preksha, he received the name Pūrnaprajña Tīrtha. After traveling all over India, he finally discussed scriptures with Vidyāśańkara, the exalted leader of Śrińgeri-matha. Vidyāśańkara was actually diminished in the presence of Madhvācārya. Accompanied by Satya Tīrtha, Madhvācārya went to Badarikāśrama. It was there that he met Vyāsadeva and explained his commentary on the Bhagavad-gītā before him. Thus he became a great scholar by studying before Vyāsadeva.

By the time he came to the Ānanda-matha from Badarikāśrama, Madhvācārya had finished his commentary on the Bhagavad-gītā. His companion Satya Tīrtha wrote down the entire commentary. When Madhvācārya returned from Badarikāśrama, he went to Gañjāma, which is on the bank of the river Godāvarī. There he met with two learned scholars named Śobhana Bhatta and Svāmī Śāstrī. Later these scholars became known in the disciplic succession of Madhvācārya as Padmanābha Tīrtha and Narahari Tīrtha. When he returned to Udupī, he would sometimes bathe in the ocean. On such an occasion he composed a prayer in five chapters. Once, while sitting beside the sea engrossed in meditation upon Lord Śrī Krishna, he saw that a large boat containing goods for Dvārakā was in danger. He gave some signs by which the boat could approach the shore, and it was saved. The owners of the boat wanted to give him a present, and at the time Madhvācārya agreed to take some gopī-candana. He received a big lump of gopī-candana, and as it was being brought to him, it broke apart and revealed a large Deity of Lord Krishna. The Deity had a stick in one hand and a lump of food in the other. As soon as Madhvācārya received the Deity of Krishna in this way, he composed a prayer. The Deity was so heavy that not even thirty people could lift it. Yet Madhvācārya personally brought this Deity to Udupī. Eight of Madhvācārya's sannyāsa disciples became directors of his eight monasteries. Worship of the Lord Krishna Deity is still going on at Udupī according to the plans Madhvācārya established.

Madhvācārya then for the second time visited Badarikāśrama. While he was passing through Maharashtra, the local king was digging a big lake for the public benefit. As Madhvācārya passed through that area with his disciples, he was also obliged to help in the excavation. After some time, when Madhvācārya visited the king, he engaged the king in that work and departed with his disciples.

Often in the province of Gāńga-pradeśa there were fights between Hindus and Muslims. The Hindus were on one bank of the river, and the Muslims on the other. Due to the community tension, no boat was available for crossing the river. The Muslim soldiers were always stopping passengers on the other side, but Madhvācārya did not care for these soldiers. He crossed the river anyway, and when he met the soldiers on the other side, he was brought before the king. The Muslim king was so pleased with him that he wanted to give him a kingdom and some money, but Madhvācārya refused. While walking on the road, he was attacked by some dacoits, but by his bodily strength he killed them all. When his companion Satya Tīrtha was attacked by a tiger, Madhvācārya separated them by virtue of his great strength. When he met Vyāsadeva, he received from him the śālagrāma-śilā known as Ashtamūrti. After this, he summarized the Mahābhārata.

Madhvācārya's devotion to the Lord and his erudite scholarship became known throughout India. Consequently the owners of the Śrińgeri-matha, established by Śańkarācārya, became a little perturbed. At that time the followers of Śańkarācārya were afraid of Madhvācārya's rising power, and they began to tease Madhvācārya's disciples in many ways. There was even an attempt to prove that the disciplic succession of Madhvācārya was not in line with Vedic principles. A person named Pundarīka Purī, a follower of the Māyāvāda philosophy of Śańkarācārya, came before Madhvācārya to discuss the śāstras. It is said that all of Madhvācārya's books were taken away, but later they were found with the help of King Jayasimha, ruler of Kumla. In discussion, Pundarīka Purī was defeated by Madhvācārya. A great personality named Trivikramācārya, who was a resident of Vishnumańgala, became Madhvācārya's disciple, and his son later became Nārāyanācārya, the composer of Śrī Madhva-vijaya. After the death of Trivikramācārya, the younger brother of Nārāyanācārya took sannyāsa and later became known as Vishnu Tīrtha.

It was reputed that there was no limit to the bodily strength of Pūrnaprajña, Madhvācārya. There was a person named Kadañjari who was famed for possessing the strength of thirty men. Madhvācārya placed the big toe of his foot upon the ground and asked the man to separate it from the ground, but the great strong man could not do so even after great effort. Śrīla Madhvācārya passed from this material world at the age of eighty while writing a commentary on the Aitareya Upanishad. For further information about Madhvācārya, one should read Madhva-vijaya, by Nārāyanācārya.

The ācāryas of the Madhva-sampradāya established Udupī as the chief center, and the monastery there was known as Uttararādhī-matha. A list of the different centers of the Madhvācārya-sampradāya can be found at Udupī, and their matha commanders are (1) Vishnu Tīrtha (Śoda-matha), (2) Janārdana Tīrtha (Krishnapura-matha), (3) Vāmana Tīrtha (Kanura-matha), (4) Narasimha Tīrtha (Adamara-matha), (5) Upendra Tīrtha (Puttugī-matha), (6) Rāma Tīrtha (Śirura-matha), (7) Hrishīkeśa Tīrtha (Palimara-matha), and (8) Akshobhya Tīrtha (Pejāvara-matha). The disciplic succession of the Madhvācārya-sampradāya is as follows (the dates are those of birth in the Śakābda Era; for Christian era dates, add seventy-eight years.): (1) Hamsa Paramātmā; (2) Caturmukha Brahmā; (3) Sanakādi; (4) Durvāsā; (5) Jñānanidhi; (6) Garuda-vāhana; (7) Kaivalya Tīrtha; (8) Jñāneśa Tīrtha; (9) Para Tīrtha; (10) Satyaprajña Tīrtha; (11) Prājña Tīrtha; (12) Acyuta Prekshācārya Tīrtha; (13) Śrī Madhvācārya, 1040 Śaka; (14) Padmanābha, 1120; Narahari, 1127; Mādhava, 1136; and Akshobhya 1159; (15) Jaya Tīrtha, 1167; (16) Vidyādhirāja, 1190; (17) Kavīndra, 1255; (18) Vāgīśa, 1261; (19) Rāmacandra, 1269; (20) Vidyānidhi, 1298; (21) Śrī Raghunātha, 1366; (22) Rayuvarya (who spoke with Śrī Caitanya Mahāprabhu), 1424; (23) Raghūttama, 1471; (24) Vedavyāsa, 1517; (25) Vidyādhīśa, 1541; (26) Vedanidhi, 1553; (27) Satyavrata, 1557; (28) Satyanidhi, 1560; (29) Satyanātha, 1582; (30) Satyābhinava, 1595; (31) Satyapūrna, 1628; (32) Satyavijaya, 1648; (33) Satyapriya, 1659; (34) Satyabodha, 1666; (35) Satyasandha, 1705; (36) Satyavara, 1716; (37) Satyadharma, 1719; (38) Satyasańkalpa, 1752; (39) Satyasantushta, 1763; (40) Satyaparāyana, 1763; (41) Satyakāma, 1785; (42) Satyeshta, 1793; (43) Satyaparākrama, 1794; (44) Satyadhīra, 1801; (45) Satyadhīra Tīrtha, 1808.

After the sixteenth ācārya (Vidyādhirāja Tīrtha), there was another disciplic succession, including Rājendra Tīrtha, 1254; Vijayadhvaja; Purushottama; Subrahmanya; and Vyāsa Rāya, 1470-1520. The nineteenth ācārya, Rāmacandra Tīrtha, had another disciplic succession, including Vibudhendra, 1218; Jitāmitra, 1348; Raghunandana; Surendra; Vijendra; Sudhīndra; and Rāghavendra Tīrtha, 1545.

To date, in the Udupī monastery there are another fourteen Madhva-tīrtha sannyāsīs. As stated, Udupī is situated beside the sea in South Kanara, about thirty-six miles north of Mangalore.

Most of the information in this purport is available from the South Kānādā Manual and the Bombay Gazette.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 246

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.246

nartaka gopāla dekhe parama-mohane

madhvācārye svapna diyā āilā tāńra sthāne

SYNONYMS

nartaka gopāla — dancing Gopāla; dekhe — saw; parama-mohane — most beautiful; madhva-ācārye — unto Madhvācārya; svapna diyā — appearing in a dream; āilā — came; tāńra — his; sthāne — to the place.

TRANSLATION

While at the Udupī monastery, Śrī Caitanya Mahāprabhu saw "dancing Gopāla," a most beautiful Deity. This Deity appeared to Madhvācārya in a dream.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 247

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.247

gopī-candana-tale āchila dińgāte

madhvācārya sei krishna pāilā kona-mate

SYNONYMS

gopī-candana-tale — under heaps of gopī-candana (yellowish clay used for tilaka); āchila — came; dińgāte — in a boat; madhva-ācārya — Madhvācārya; sei krishna — that Krishna Deity; pāilā — got; kona-mate — somehow or other.

TRANSLATION

Madhvācārya had somehow or other acquired the Deity of Krishna from a heap of gopī-candana that had been transported in a boat.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 248

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.248

madhvācārya āni' tāńre karilā sthāpana

adyāvadhi sevā kare tattvavādi-gana

SYNONYMS

madhva-ācārya — Madhvācārya; āni' — bringing; tāńre — Him; karilā sthāpana — installed; adya-avadhi — to date; sevā kare — worship; tattvavādi-gana — the Tattvavādīs.

TRANSLATION

Madhvācārya brought this dancing Gopāla Deity to Udupī and installed Him in the temple. To date, the followers of Madhvācārya, known as Tattvavādīs, worship this Deity.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 249

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.249

krishna-mūrti dekhi' prabhu mahā-sukha pāila

premāveśe bahu-kshana nritya-gīta kaila

SYNONYMS

krishna-mūrti dekhi' — seeing the Deity of Lord Krishna; prabhu — Lord Śrī Caitanya Mahāprabhu; mahā-sukha — great happiness; pāila — got; prema-āveśe — in ecstatic love; bahu-kshana — for a long time; nritya-gīta — dancing and singing; kaila — performed.

TRANSLATION

Śrī Caitanya Mahāprabhu received great pleasure in seeing this beautiful form of Gopāla. For a long time He danced and chanted in ecstatic love.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 25

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.25

vipra bale, — ei tomāra darśana-prabhāve

tomā dekhi' gela mora ājanma svabhāve

SYNONYMS

vipra bale — the brāhmana replied; ei — this; tomāra darśana-prabhāve — by the influence of Your visit; tomā dekhi' — after seeing You; gela — went; mora — my; ā-janma — from childhood; svabhāve — nature.

TRANSLATION

The brāhmana replied, "This is all due to Your influence, Sir. After seeing You, I have lost my lifelong practice.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 250

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.250

tattvavādi-gana prabhuke 'māyāvādī' jñāne

prathama darśane prabhuke nā kaila sambhāshane

SYNONYMS

tattvavādi-gana — the Tattvavādīs; prabhuke — Śrī Caitanya Mahāprabhu; māyāvādī jñāne — considering as a Māyāvādī sannyāsī; prathama darśane — in the first meeting; prabhuke — Śrī Caitanya Mahāprabhu; nā — did not; kaila — do; sambhāshane — addressing.

TRANSLATION

When the Tattvavādī Vaishnavas first saw Śrī Caitanya Mahāprabhu, they considered Him a Māyāvādī sannyāsī. Therefore they did not talk to Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 251

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.251

pāche premāveśa dekhi' haila camatkāra

vaishnava-jñāne bahuta karila satkāra

SYNONYMS

pāche — later; prema-āveśa — ecstatic love; dekhi' — seeing; haila camatkāra — became struck with wonder; vaishnava-jñāne — understanding as a Vaishnava; bahuta — much; karila — did; satkāra — reception.

TRANSLATION

Later, after seeing Śrī Caitanya Mahāprabhu in ecstatic love, they were struck with wonder. Then, considering Him a Vaishnava, they gave Him a nice reception.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 252

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.252

'vaishnavatā' sabāra antare garva jāni'

īshat hāsiyā kichu kahe gauramani

SYNONYMS

vaishnavatā — Vaishnavism; sabāra — of all of them; antare — within the mind; garva — pride; jāni' — knowing; īshat — mildly; hāsiyā — smiling; kichu — something; kahe — says; gaura-mani — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

Śrī Caitanya Mahāprabhu could understand that the Tattvavādīs were very proud of their Vaishnavism. He therefore smiled and began to speak to them.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 253

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.253

tāń-sabāra antare garva jāni gauracandra

tāń-sabā-sańge goshthī karilā ārambha

SYNONYMS

tāń-sabāra — of all of them; antare — within the mind; garva — pride; jāni — knowing; gaura-candra — Śrī Caitanya Mahāprabhu; tāń-sabā-sańge — with them; goshthī — discussion; karilā — made; ārambha — beginning.

TRANSLATION

Considering them very proud, Caitanya Mahāprabhu began His discussion.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 254

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.254

tattvavādī ācārya — saba śāstrete pravīna

tāńre praśna kaila prabhu hañā yena dīna

SYNONYMS

tattvavādī ācārya — the chief preacher of the Tattvavāda community; saba — all; śāstrete — in revealed scriptures; pravīna — experienced; tāńre — unto him; praśna — question; kaila — did; prabhu — Śrī Caitanya Mahāprabhu; hañā — becoming; yena — as if; dīna — very humble.

TRANSLATION

The chief ācārya of the Tattvavāda community was very learned in the revealed scriptures. Śrī Caitanya Mahāprabhu humbly questioned him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 255

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.255

sādhya-sādhana āmi nā jāni bhāla-mate

sādhya-sādhana-śreshtha jānāha āmāte

SYNONYMS

sādhya-sādhana — the aim of life and how to achieve it; āmi — I; nā — not; jāni — know; bhāla-mate — very well; sādhya-sādhana — the aim of life and how to achieve it; śreshtha — the best; jānāha — kindly explain; āmāte — unto Me.

TRANSLATION

Caitanya Mahāprabhu said, "I do not know very well the aim of life and how to achieve it. Please tell Me of the best ideal for humanity and how to attain it."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 256

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.256

ācārya kahe, — 'varnāśrama-dharma, krishne samarpana'

ei haya krishna-bhaktera śreshtha 'sādhana'

SYNONYMS

ācārya kahe — the ācārya said; varna-āśrama-dharma — the institution of four castes and four āśramas; krishne — unto Krishna; samarpana — to dedicate; ei haya — this is; krishna-bhaktera — of the devotee of Krishna; śreshtha sādhana — the best means of achievement.

TRANSLATION

The ācārya replied, "When the activities of the four castes and the four āśramas are dedicated to Krishna, they constitute the best means whereby one can attain the highest goal of life.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 257

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.257

'pañca-vidha mukti' pāñā vaikunthe gamana

'sādhya-śreshtha' haya, — ei śāstra-nirūpana

SYNONYMS

pañca-vidha mukti — five kinds of liberation; pāñā — getting; vaikunthe — to the spiritual world; gamana — transference; sādhya-śreshtha haya — is the highest achievement of the goal of life; ei — this; śāstra-nirūpana — the verdict of all revealed scriptures.

TRANSLATION

"When one dedicates the duties of varnāśrama-dharma to Krishna, he is eligible for five kinds of liberation. Thus he is transferred to the spiritual world in Vaikuntha. This is the highest goal of life and the verdict of all revealed scriptures."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 258

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.258

prabhu kahe, — śāstre kahe śravana-kīrtana

krishna-prema-sevā-phalera 'parama-sādhana'

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; śāstre kahe — in the śāstra it is said; śravana-kīrtana — the process of chanting and hearing; krishna-prema-sevā — of loving service to Lord Krishna; phalera — of the result; parama-sādhana — best process of achievement.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "According to the verdict of the śāstras, the process of hearing and chanting is the best means to attain loving service to Krishna.

PURPORT

According to the Tattvavādīs, the best process for achieving the highest goal of life is to execute the duties of the four varnas and āśramas. In the material world, unless one is situated in one of the varnas (brāhmana, kshatriya, vaiśya or śūdra) one cannot manage social affairs properly to attain the ultimate goal. One also has to follow the principles of the āśramas (brahmacarya, grihastha, vānaprastha and sannyāsa), since these principles are considered essential for the attainment of the highest goal. In this way the Tattvavādīs establish that the execution of the principles of varna and āśrama for the sake of Krishna is the best way to attain the topmost goal. The Tattvavādīs thus established their principles in terms of human society. Śrī Caitanya Mahāprabhu, however, differed when He said that the best process is hearing and chanting about Lord Vishnu. According to the Tattvavādīs, the highest goal is returning home, back to Godhead, but in Śrī Caitanya Mahāprabhu's opinion the highest goal is attaining love of Godhead, in either the material world or the spiritual world. In the material world this is practiced according to śāstric injunction, and in the spiritual world the real achievement is already there.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verses 259-260

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.259-260

śravanam kīrtanam vishnoh

smaranam pāda-sevanam

arcanam vandanam dāsyam

sakhyam ātma-nivedanam

iti pumsārpitā vishnau

bhaktiś cen nava-lakshanā

kriyeta bhagavaty addhā

tan manye 'dhītam uttamam

SYNONYMS

śravanam — hearing of the holy name, form, qualities, entourage and pastimes, all of which must pertain to Lord Vishnu; kīrtanam — vibrating transcendental sounds pertaining to the holy name, form, qualities and entourage, and inquiring about them (these also should be only in relationship to Vishnu); vishnoh — of Lord Vishnu; smaranam — remembering the holy name, form and entourage, and inquiring about them, also only for Vishnu; pāda-sevanam — executing devotional service according to time, circumstances and situation, only in relationship with Vishnu; arcanam — worshiping the Deity of Lord Krishna, Lord Rāmacandra, Lakshmī-Nārāyana or the other forms of Vishnu; vandanam — offering prayers to the Supreme Personality of Godhead; dāsyam — always thinking oneself an eternal servant of the Supreme Personality of Godhead; sakhyam — making friends with the Supreme Personality of Godhead; ātma-nivedanam — dedicating everything (body, mind and soul) for the service of the Lord; iti — thus; pumsā — by the human being; arpitā — dedicated; vishnau — unto the Supreme Personality of Godhead, Vishnu; bhaktih — devotional service; cet — if; nava-lakshanā — possessing nine different systems, as above mentioned; kriyeta — one should execute; bhagavati — unto the Supreme Personality of Godhead; addhā — directly (not indirectly through karma, jñāna or yoga); tat — that; manye — I understand; adhītam — studied; uttamam — first class.

TRANSLATION

"'This process entails hearing, chanting and remembering the holy name, form, pastimes, qualities and entourage of the Lord, offering service according to the time, place and performer, worshiping the Deity, offering prayers, always considering oneself the eternal servant of Krishna, making friends with Him and dedicating everything unto Him. These nine items of devotional service, when directly offered to Krishna, constitute the highest attainment of life. This is the verdict of the revealed scriptures.'

PURPORT

Śrī Caitanya Mahāprabhu quoted these verses from Śrīmad-Bhāgavatam (7.5.23-24).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 26

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.26

bālyāvadhi rāma-nāma-grahana āmāra

tomā dekhi' krishna-nāma āila eka-bāra

SYNONYMS

bālya-avadhi — since the days of my childhood; rāma-nāma-grahana — chanting the holy name of Lord Rāmacandra; āmāra — my; tomā dekhi' — upon seeing You; krishna-nāma — the holy name of Lord Krishna; āila — came; eka-bāra — once only.

TRANSLATION

"From my childhood I have been chanting the holy name of Lord Rāmacandra, but upon seeing You I chanted the holy name of Lord Krishna just once.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 261

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.261

śravana-kīrtana ha-ite krishne haya 'premā'

sei pañcama purushārtha — purushārthera sīmā

SYNONYMS

śravana-kīrtana — hearing and chanting; ha-ite — from; krishne — unto Lord Krishna; haya — there is; premā — transcendental love; sei — that; pañcama purusha-artha — the fifth platform of perfection of life; purusha-arthera sīmā — the limit of goals of life.

TRANSLATION

"When one comes to the platform of loving service to Lord Krishna by executing these nine processes, beginning with hearing and chanting, he has attained the fifth platform of success and the limit of life's goals.

PURPORT

Everyone is after success in religion, economic development, sense gratification and ultimately merging into the existence of Brahman. These are the general practices of the common man, but according to the strict principles of the Vedas, the highest attainment is to rise to the platform of śravanam kīrtanam, hearing and chanting about the Supreme Personality of Godhead. This is confirmed in Śrīmad-Bhāgavatam (1.1.2):

dharmah projjhita-kaitavo 'tra paramo nirmatsarānām satām

vedyam vāstavam atra vastu śiva-dam tāpa-trayonmūlanam

śrīmad-bhāgavate mahā-muni-krite kim vā parair īśvarah

sadyo hridy avarudhyate 'tra kritibhih śuśrūshubhis tat-kshanāt

"Completely rejecting all religious activities which are materially motivated, this Bhāgavata Purāna propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhāgavatam, compiled by the great sage Śrī Vyāsadeva, is sufficient in itself for God realization. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhāgavatam, by this culture of knowledge the Supreme Lord is established within his heart." This verse of Śrīmad-Bhāgavatam rejects as cheating processes all religious activities that aim at achieving materialistic goals, including dharma, artha, kāma and even moksha, or liberation.

According to Śrīdhara Svāmī, the material conception of success (moksha, or liberation) is desired by those in material existence. Devotees, however, not being situated in material existence, have no desire for liberation.

A devotee is always liberated in all stages of life because he is always engaged in the nine items of devotional service (śravanam, kīrtanam, etc.). Śrī Caitanya Mahāprabhu's philosophy holds that devotional service to Krishna always exists in everyone's heart. It simply has to be awakened by the process of śravanam kīrtanam vishnoh [SB 7.5.23]. Śravanādi śuddha-citte karaye udaya (Cc. Madhya 22.107). When a person is actually engaged in devotional service, his eternal relationship with the Lord, the servant-master relationship, is awakened.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 262

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.262

evam-vratah sva-priya-nāma-kīrtyā

jātānurāgo druta-citta uccaih

hasaty atho roditi rauti gāyaty

unmāda-van nrityati loka-bāhyah

SYNONYMS

evam-vratah — when one thus engages in a vow to chant and dance; sva — own; priya — very dear; nāma — holy name; kīrtyā — by chanting; jāta — in this way develops; anurāgah — attachment; druta-cittah — very eagerly; uccaih — loudly; hasati — laughs; atho — also; roditi — cries; rauti — becomes agitated; gāyati — chants; unmāda-vat — like a madman; nrityati — dances; loka-bāhyah — without caring for outsiders.

TRANSLATION

"'When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders.'

PURPORT

This verse is a quotation from Śrīmad-Bhāgavatam (11.2.40).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 263

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.263

karma-nindā, karma-tyāga, sarva-śāstre kahe

karma haite prema-bhakti krishne kabhu nahe

SYNONYMS

karma-nindā — condemnation of fruitive activities; karma-tyāga — renunciation of fruitive activities; sarva-śāstre kahe — is announced in every revealed scripture; karma haite — from fruitive activities; prema-bhakti — devotional service in ecstatic love; krishne — for Krishna; kabhu nahe — can never be achieved.

TRANSLATION

"In every revealed scripture there is condemnation of fruitive activities. It is advised everywhere to give up engagement in fruitive activities, for no one can attain the highest goal of life, love of Godhead, by executing them.

PURPORT

In the Vedas there are three kāndas, or divisions: karma-kānda, jñāna-kānda and upāsanā-kānda. The karma-kānda portion stresses the execution of fruitive activities. But ultimately it is advised that one abandon both karma-kānda and jñāna-kānda (speculative knowledge) and accept only upāsanā-kānda, or bhakti-kānda. One cannot attain love of Godhead by executing karma-kānda or jñāna-kānda. But by dedicating one's karma, or fruitive activities, to the Supreme Lord, one may be relieved from the polluted mind, and becoming free from mental pollution helps elevate one to the spiritual platform. Then, however, one needs the association of a pure devotee, for only by a pure devotee's association can one become a pure devotee of the Supreme Personality of Godhead, Krishna. When one comes to the stage of pure devotional service, the process of śravanam kīrtanam is very essential. By executing the nine items of devotional service, beginning with śravanam kīrtanam, one is completely purified. Anyābhilāshitā-śūnyam jñāna-karmādy-anāvritam [Bhakti-rasāmrita-sindhu 1.1.11]. Only then is one able to execute Krishna's orders in the Bhagavad-gītā (18.65):

man-manā bhava mad-bhakto mad-yājī mām namaskuru

mām evaishyasi satyam te pratijāne priyo 'si me

sarva-dharmān parityajya mām ekam śaranam vraja

aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah

[Bg. 18.66]

"Always think of Me, become My devotee, worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend. Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear." In this way one develops his original constitutional position of rendering loving service to the Lord.

One cannot be elevated to the highest platform of devotional service by karma-kānda or jñāna-kānda. Pure devotional service can be understood and attained only through the association of pure devotees. In this regard, Śrīla Bhaktisiddhānta Sarasvatī Thākura states that there are two types of karma-kānda activities — pious and impious. Pious activities are certainly better than impious activities, but even pious activities cannot bring about ecstatic love of God, Krishna. Pious and impious activities can bring about material happiness and distress, but there is no possibility of one's becoming a pure devotee simply by acting piously or impiously. Bhakti, devotional service, means satisfying Krishna. In every revealed scripture, whether stressing jñāna-kānda or karma-kānda, the principle of renunciation is always praised. The ripened fruit of Vedic knowledge, Śrīmad-Bhāgavatam, is the supreme Vedic evidence. In Śrīmad-Bhāgavatam (1.5.12) it is said:

naishkarmyam apy acyuta-bhāva-varjitam

na śobhate jñānam alam nirañjanam

kutah punah śaśvad abhadram īśvare

na cārpitam karma yad apy akāranam

"Knowledge of self-realization, even though freed from all material affinity, does not look well if devoid of a conception of the Infallible [God]. What, then, is the use of fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilized for the devotional service of the Lord?" This means that even knowledge, which is superior to fruitive activity, is not successful if it is devoid of devotional service. Therefore in Śrīmad-Bhāgavatam — in the beginning, middle and end — karma-kānda and jñāna-kānda are condemned. For example, in Śrīmad-Bhāgavatam (1.1.2) it is said, dharmah projjhita-kaitavo 'tra.

This is explained in the following verses taken from Śrīmad-Bhāgavatam (11.11.32) and the Bhagavad-gītā (18.66).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 264

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.264

ājñāyaivam gunān doshān

mayādishtān api svakān

dharmān santyajya yah sarvān

mām bhajet sa ca sattamah

SYNONYMS

ājñāya — knowing perfectly; evam — thus; gunān — qualities; doshān — faults; mayā — by Me; ādishtān — instructed; api — although; svakān — own; dharmān — occupational duties; santyajya — giving up; yah — anyone who; sarvān — all; mām — unto Me; bhajet — may render service; sah — he; ca — and; sat-tamah — first-class person.

TRANSLATION

"'Occupational duties are described in the religious scriptures. If one analyzes them, he can fully understand their qualities and faults and then give them up completely to render service unto the Supreme Personality of Godhead. A person who does so is considered a first-class man.'


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 265

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.265

sarva-dharmān parityajya

mām ekam śaranam vraja

aham tvām sarva-pāpebhyo

mokshayishyāmi mā śucah

SYNONYMS

sarva-dharmān — all kinds of occupational duties; parityajya — giving up; mām ekam — unto Me only; śaranam — as shelter; vraja — go; aham — I; tvām — unto you; sarva-pāpebhyah — from all the reactions of sinful life; mokshayishyāmi — will give liberation; mā — do not; śucah — worry.

TRANSLATION

"'Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear. [Bg. 18.66]'


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 266

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.266

tāvat karmāni kurvīta

na nirvidyeta yāvatā

mat-kathā-śravanādau vā

śraddhā yāvan na jāyate

SYNONYMS

tāvat — up to that time; karmāni — fruitive activities; kurvīta — one should execute; na nirvidyeta — is not satiated; yāvatā — as long as; mat-kathā — of discourses about Me; śravana-ādau — in the matter of śravanam, kīrtanam, and so on; vā — or; śraddhā — faith; yāvat — as long as; na — not; jāyate — is awakened.

TRANSLATION

"'As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by śravanam kīrtanam vishnoh [SB 7.5.23], one has to act according to the regulative principles of the Vedic injunctions.'

PURPORT

This is a quotation from Śrīmad-Bhāgavatam (11.20.9).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 267

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.267

pañca-vidha mukti tyāga kare bhakta-gana

phalgu kari' 'mukti' dekhe narakera sama

SYNONYMS

pañca-vidha — five kinds of; mukti — liberation; tyāga kare — give up; bhakta-gana — devotees; phalgu — insignificant; kari' — considering; mukti — liberation; dekhe — see; narakera — to hell; sama — equal.

TRANSLATION

"Pure devotees reject the five kinds of liberation; indeed, for them liberation is very insignificant because they see it as hellish.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 268

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.268

sālokya-sārshti-sāmīpya-

sārūpyaikatvam apy uta

dīyamānam na grihnanti

vinā mat-sevanam janāh

SYNONYMS

sālokya — to live on the same planet as the Supreme Personality of Godhead; sārshti — to possess opulence equal to the Lord's; sāmīpya — to always associate with the Supreme Personality of Godhead; sārūpya — to possess bodily features like the Lord's; ekatvam — to merge into the body of the Supreme Personality of Godhead; api — even; uta — certainly; dīyamānam — being offered; na — never; grihnanti — accept; vinā — without; mat — My; sevanam — devotional service; janāh — devotees.

TRANSLATION

"'Pure devotees always reject the five kinds of liberation, which include living in the spiritual Vaikuntha planets, possessing the same opulences as those possessed by the Supreme Lord, having the same bodily features as the Lord's, associating with the Lord and merging into the body of the Lord. The pure devotees do not accept these benedictions without the service of the Lord.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (3.29.13).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 269

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.269

yo dustyajān kshiti-suta-svajanārtha-dārān

prārthyām śriyam sura-varaih sadayāvalokām

naicchan nripas tad ucitam mahatām madhu-dvit-

sevānurakta-manasām abhavo 'pi phalguh

SYNONYMS

yah — one who; dustyajān — very difficult to give up; kshiti — land; suta — children; svajana — relatives; artha — riches; dārān — and wife; prārthyām — desirable; śriyam — fortune; sura-varaih — by the best of the demigods; sa-dayā — merciful; avalokām — whose glance; na aicchat — did not desire; nripah — the King (Mahārāja Bharata); tat — that; ucitam — is befitting; mahatām — of great personalities; madhu-dvit — of the killer of the demon Madhu; sevā-anurakta — engaged in the service; manasām — the minds of whom; abhavah — cessation of the repetition of birth and death; api — even; phalguh — insignificant.

TRANSLATION

"'It is very difficult to give up material opulence, land, children, society, friends, riches, wife or the blessings of the goddess of fortune, which are desired even by great demigods. But King Bharata did not desire such things, and this was quite befitting his position, because for a pure devotee whose mind is always engaged in the service of the Lord, even liberation, or merging into the existence of the Lord, is insignificant. And what to speak of material opportunities?'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (5.14.44) concerning the glorification of King Bharata, whom Śukadeva Gosvāmī was describing to King Parīkshit.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 27

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.27

sei haite krishna-nāma jihvāte vasilā

krishna-nāma sphure, rāma-nāma dūre gelā

SYNONYMS

sei haite — since that time; krishna-nāma — the holy name of Lord Krishna; jihvāte — on the tongue; vasilā — was seated tightly; krishna-nāma — the holy name of Lord Krishna; sphure — automatically comes; rāma-nāma — the holy name of Lord Rāmacandra; dūre — far away; gelā — went.

TRANSLATION

"Since then, the holy name of Krishna has been tightly fixed upon my tongue. Indeed, since I have been chanting the holy name of Krishna, the holy name of Lord Rāmacandra has gone far away.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 270

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.270

nārāyana-parāh sarve

na kutaścana bibhyati

svargāpavarga-narakeshv

api tulyārtha-darśinah

SYNONYMS

nārāyana-parāh — persons who are devotees of the Supreme Personality of Godhead Nārāyana; sarve — all; na — never; kutaścana — anywhere; bibhyati — are afraid; svarga — in the heavenly planetary system; apavarga — on the path of liberation; narakeshu — or in a hellish condition of life; api — even; tulya — equal; artha — value; darśinah — seers of.

TRANSLATION

"'A person who is a devotee of Lord Nārāyana is not afraid of a hellish condition, because he considers it the same as elevation to the heavenly planets or liberation. The devotees of Lord Nārāyana are accustomed to seeing all these things on the same level.'

PURPORT

This is a verse from Śrīmad-Bhāgavatam (6.17.28) regarding the personality Citraketu. Once when Citraketu saw the goddess Pārvatī sitting on the lap of Lord Śambhu (Śiva), he criticized Lord Śiva for being shameless and sitting just like an ordinary man with his wife on his lap. For this reason Citraketu was cursed by Pārvatī. Later he became a demon named Vritrāsura. Citraketu was a very powerful king and a devotee, and he could certainly retaliate even against Lord Śiva, but when Pārvatī cursed him, he immediately accepted the curse with a bowed head. When he agreed to accept this curse, Lord Śiva praised him and told Pārvatī that a devotee of Lord Nārāyana is never afraid of accepting any position provided there is a chance to serve the Supreme Personality of Godhead. This is the purport of nārāyana-parāh sarve na kutaścana bibhyati.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 271

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.271

mukti, karma — dui vastu tyaje bhakta-gana

sei dui sthāpa' tumi 'sādhya', 'sādhana'

SYNONYMS

mukti — liberation; karma — fruitive activities; dui — two; vastu — things; tyaje — give up; bhakta-gana — the devotees; sei — those; dui — two; sthāpa' — establish; tumi — you; sādhya — the goal of life; sādhana — the process of achievement.

TRANSLATION

"Both liberation and fruitive activity are rejected by devotees. You are trying to establish these things as life's goal and the process for attaining it."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 272

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.272

sannyāsī dekhiyā more karaha vañcana

nā kahilā teñi sādhya-sādhana-lakshana

SYNONYMS

sannyāsī — a person in the renounced order of life; dekhiyā — seeing; more — unto Me; karaha — you do; vañcana — duplicity; nā kahilā — did not describe; teñi — therefore; sādhya — objective; sādhana — process of achievement; lakshana — symptoms.

TRANSLATION

Śrī Caitanya Mahāprabhu continued speaking to the Tattvavādī ācārya: "Seeing that I am a mendicant in the renounced order of life, you have been playing with Me in a duplicitous way. You have not actually described the process and ultimate objective."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 273

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.273

śuni' tattvācārya hailā antare lajjita

prabhura vaishnavatā dekhi, ha-ilā vismita

SYNONYMS

śuni' — hearing; tattva-ācārya — the ācārya of the Tattvavāda sampradāya; hailā — became; antare — within the mind; lajjita — ashamed; prabhura — of Lord Śrī Caitanya Mahāprabhu; vaishnavatā — devotion in Vaishnavism; dekhi — seeing; ha-ilā — became; vismita — struck with wonder.

TRANSLATION

After hearing Śrī Caitanya Mahāprabhu, the ācārya of the Tattvavāda sampradāya became very much ashamed. Upon observing Śrī Caitanya Mahāprabhu's rigid faith in Vaishnavism, he was struck with wonder.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 274

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.274

ācārya kahe, — tumi yei kaha, sei satya haya

sarva-śāstre vaishnavera ei suniścaya

SYNONYMS

ācārya kahe — the Tattvavādī ācārya said; tumi — You; yei — whatever; kaha — say; sei — that; satya — truth; haya — is; sarva-śāstre — in all revealed scriptures; vaishnavera — of the devotees of Lord Vishnu; ei — this; su-niścaya — conclusion.

TRANSLATION

The Tattvavādī ācārya replied, "What You have said is certainly factual. It is the conclusion of all the revealed scriptures of the Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 275

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.275

tathāpi madhvācārya ye kariyāche nirbandha

sei ācariye sabe sampradāya-sambandha

SYNONYMS

tathāpi — still; madhva-ācārya — Madhvācārya; ye — whatever; kariyāche — formulated; nirbandha — rules and regulations; sei — that; ācariye — we practice; sabe — all; sampradāya — party; sambandha — relationship.

TRANSLATION

"Still, whatever Madhvācārya has established as the formula for our party we practice as a party policy."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 276

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.276

prabhu kahe, — karmī, jñānī, — dui bhakti-hīna

tomāra sampradāye dekhi sei dui cihna

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; karmī — fruitive worker; jñānī — mental speculator; dui — both of them; bhakti-hīna — nondevotees; tomāra — your; sampradāye — in the community; dekhi — I see; sei — those; dui — both; cihna — symptoms.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "Both the fruitive worker and the speculative philosopher are considered nondevotees. We see both elements present in your sampradāya.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 277

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.277

sabe, eka guna dekhi tomāra sampradāye

satya-vigraha kari' īśvare karaha niścaye

SYNONYMS

sabe — in all; eka — one; guna — quality; dekhi — I see; tomāra — your; sampradāye — in the party; satya-vigraha — the form of the Lord as truth; kari' — accepting; īśvare — the Supreme Personality of Godhead; karaha — you do; niścaye — conviction.

TRANSLATION

"The only qualification that I see in your sampradāya is that you accept the form of the Lord as truth."

PURPORT

Śrī Caitanya Mahāprabhu wanted to point out to the Tattvavādī ācārya, who belonged to the Madhvācārya-sampradāya, that the general behavior of the Tattvavādīs did not favor pure devotional service, which must be devoid of the taints of fruitive activity and speculative knowledge. As far as fruitive activity is concerned, the contamination is the desire for elevation to a higher standard of life, and for speculative knowledge the contamination is the desire to merge into the existence of the Absolute Truth. The Tattvavāda sampradāya of the Madhvācārya school sticks to the principle of varnāśrama-dharma, which involves fruitive activity. Their ultimate goal (mukti) is simply a form of material desire. A pure devotee should be free from all kinds of material desire. He simply engages in the service of the Lord. Nonetheless, Caitanya Mahāprabhu was pleased that the Madhvācārya-sampradāya, or the Tattvavāda sampradāya, accepted the transcendental form of the Lord. This is the great qualification of the Vaishnava sampradāyas.

It is the Māyāvāda sampradāya that does not accept the transcendental form of the Lord. If a Vaishnava sampradāya is also carried away by that impersonal attitude, that sampradāya has no position at all. It is a fact that there are many so-called Vaishnavas whose ultimate aim is to merge into the existence of the Lord. For example, the sahajiyās' Vaishnava philosophy is to become one with the Supreme. Śrī Caitanya Mahāprabhu points out that Śrī Mādhavendra Purī accepted Madhvācārya only because his sampradāya accepted the transcendental form of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 278

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.278

ei-mata tāńra ghare garva cūrna kari'

phalgu-tīrthe tabe cali āilā gaurahari

SYNONYMS

ei-mata — in this way; tāńra ghare — at his place; garva — pride; cūrna — broken; kari' — making; phalgu-tīrthe — to the holy place named Phalgu-tīrtha; tabe — then; cali — walking; āilā — came; gaurahari — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

Thus Śrī Caitanya Mahāprabhu broke the pride of the Tattvavādīs to pieces. He then went to the holy place known as Phalgu-tīrtha.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 279

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.279

tritakūpe viśālāra kari' daraśana

pañcāpsarā-tīrthe āilā śacīra nandana

SYNONYMS

tritakūpe — to Tritakūpa; viśālāra — of the Deity named Viśālā; kari' — doing; daraśana — visiting; pañca-apsarā-tīrthe — to Pañcāpsarā-tīrtha; āilā — came; śacīra nandana — the son of mother Śacī.

TRANSLATION

Śrī Caitanya Mahāprabhu, the son of mother Śacī, next went to Tritakūpa, and after seeing the Viśālā Deity there, He went to the holy place known as Pañcāpsarā-tīrtha.

PURPORT

The Apsarās, denizens of the heavenly planets, are generally known as dancing girls. The girls in the heavenly planets are exquisitely beautiful, and if a woman on earth is found to be very beautiful, she is compared to the Apsarās. There were five Apsarās named Latā, Budbudā, Samīcī, Saurabheyī and Varnā. It is said that these five beautiful dancing girls were sent by Indra to break the severe austerity of a saintly person called Acyuta Rishi. This action was typical of Indra, the King of heaven. Whenever Indra discovered someone undergoing severe austerities, he would begin to fear for his post. Indra was always anxious about his position, fearing that if someone became more powerful than he was, he would lose his elevated position. Thus as soon as he would see a saint undergoing severe austerities, he would send dancing girls to distract him. Even the great saint Viśvāmitra Muni fell victim to his plan.

When the five Apsarās went to break Acyuta Rishi's meditation, they were all chastised and cursed by the saint. As a result, the girls turned into crocodiles in a lake that came to be known as Pañcāpsarā. Lord Rāmacandra also visited this place. From Śrī Nārada Muni's narration, it is understood that when Arjuna went to visit the holy places, he learned about the condemnation of the five Apsarās. He delivered them from their abominable condition, and from that day the lake known as Pañcāpsarā became a place of pilgrimage.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 28

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.28

bālya-kāla haite mora svabhāva eka haya

nāmera mahimā-śāstra kariye sañcaya

SYNONYMS

bālya-kāla haite — from my childhood; mora — my; svabhāva — practice; eka — one; haya — there is; nāmera — of the holy name; mahimā — concerning the glories; śāstra — the revealed scriptures; kariye sañcaya — I collect.

TRANSLATION

"From my childhood I have been collecting the glories of the holy name from revealed scriptures.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 280

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.280

gokarne śiva dekhi' āilā dvaipāyani

sūrpāraka-tīrthe āilā nyāsi-śiromani

SYNONYMS

gokarne — in the place named Gokarna; śiva — the temple of Lord Śiva; dekhi' — seeing; āilā — came; dvaipāyani — to Dvaipāyani; sūrpāraka-tīrthe — to the holy place named Sūrpāraka; āilā — came; nyāsi-śiromani — the best of the sannyāsīs, Śrī Caitanya Mahāprabhu.

TRANSLATION

After seeing Pañcāpsarā, Śrī Caitanya Mahāprabhu went to Gokarna. While there, He visited the temple of Lord Śiva, and then He went to Dvaipāyani. Śrī Caitanya Mahāprabhu, the crown jewel of all sannyāsīs, then went to Sūrpāraka-tīrtha.

PURPORT

Gokarna is situated in North Kanara, in the Karnataka state. It is about thirty-three miles southeast of Karwar. This place is very famous for the temple of Lord Śiva known as Mahā-baleśvara. Hundreds and thousands of pilgrims come to see this temple.

Sūrpāraka is about twenty-six miles north of Bombay. In the Maharashtra province, near Bombay, is a district known as Thānā and a place known as Sopārā. Sūrpāraka is mentioned in the Mahābhārata (Śānti-parva, 41.66-67).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 281

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.281

kolāpure lakshmī dekhi' dekhena kshīra-bhagavatī

lāńga-ganeśa dekhi' dekhena cora-pārvatī

SYNONYMS

kolāpure — at Kolāpura; lakshmī — the goddess of fortune; dekhi' — seeing; dekhena — He visited; kshīra-bhagavatī — the temple of Kshīra-bhagavatī; lāńga-ganeśa — the deity Lāńga-ganeśa; dekhi' — seeing; dekhena — He sees; cora-pārvatī — the goddess Pārvatī, who is known as a thief.

TRANSLATION

Śrī Caitanya Mahāprabhu then visited the town of Kolāpura, where He saw the goddess of fortune in the temple of Kshīra-bhagavatī and saw Lāńga-ganeśa in another temple, known as Cora-pārvatī.

PURPORT

Kolāpura is a town in the Maharashtra province, formerly known as Bombay Pradesh. Formerly Kolāpura was a native state, and it is bordered on the north by the district of Sāńtārā, on the east and south by the district of Belagāma, and on the west by the district of Ratnagiri. In Kolāpura there is a river named Urnā. From the Bombay Gazette it is understood that there were about 250 temples there, out of which six are very famous. These are (1) Ambābāi, or Mahālakshmī Mandira, (2) Vithobā Mandira, (3) Temblāi Mandira, (4) Mahākālī Mandira, (5) Phirāńga-i, or Pratyańgirā Mandira, and (6) Yāllāmmā Mandira.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 282

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.282

tathā haite pāndarapure āilā gauracandra

viththala-thākura dekhi' pāilā ānanda

SYNONYMS

tathā haite — from there; pāndara-pure — to Pāndarapura; āilā — came; gauracandra — Lord Śrī Caitanya Mahāprabhu; viththala-thākura — the Deity known as Viththala; dekhi' — seeing; pāilā — got; ānanda — great happiness.

TRANSLATION

From there Śrī Caitanya Mahāprabhu went to Pāndarapura, where He happily saw the temple of Viththala Thākura.

PURPORT

The city of Pāndarapura is situated on the river Bhīmā. It is said that Śrī Caitanya Mahāprabhu initiated Tukārāma when He visited Pāndarapura, and thus Tukārāma became His disciple. Tukārāma Ācārya became very famous in the Maharashtra province, and he spread the sańkīrtana movement all over the province. The sańkīrtana party belonging to Tukārāma is still very popular in Bombay and throughout the province of Maharashtra. Tukārāma's book is known as Abhańga. His sańkīrtana party exactly resembles the Gaudīya-Vaishnava sańkīrtana parties, for they chant the holy name of the Lord with mridańga and karatālas.

The Lord Viththaladeva mentioned in this verse is a form of Lord Vishnu with two hands. He is Nārāyana.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 283

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.283

premāveśe kaila bahuta kīrtana-nartana

tāhāń eka vipra tāńre kaila nimantrana

SYNONYMS

prema-āveśe — in the great ecstasy of love; kaila — performed; bahuta — much; kīrtana-nartana — chanting and dancing; tāhāń — there; eka — one; vipra — brāhmana; tāńre — unto Him; kaila — did; nimantrana — invitation.

TRANSLATION

Śrī Caitanya Mahāprabhu chanted and danced in various ways as usual. A brāhmana, seeing Him in ecstatic love, was very pleased and invited the Lord to his home for lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 284

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.284

bahuta ādare prabhuke bhikshā karāila

bhikshā kari' tathā eka śubha-vārtā pāila

SYNONYMS

bahuta ādare — with great love; prabhuke — unto Lord Śrī Caitanya Mahāprabhu; bhikshā karāila — offered lunch; bhikshā kari' — after finishing His lunch; tathā — there; eka — one; śubha-vārtā — auspicious news; pāila — got.

TRANSLATION

The brāhmana offered Śrī Caitanya Mahāprabhu food with great respect and love. After finishing His lunch, the Lord received auspicious news.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 285

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.285

mādhava-purīra śishya 'śrī-rańga-purī' nāma

sei grāme vipra-grihe karena viśrāma

SYNONYMS

mādhava-purīra śishya — a disciple of Mādhavendra Purī; śrī-rańga-purī — Śrī Rańga Purī; nāma — named; sei grāme — in that village; vipra-grihe — in the house of a brāhmana; karena viśrāma — rests.

TRANSLATION

Śrī Caitanya Mahāprabhu received word that Śrī Rańga Purī, one of the disciples of Śrī Mādhavendra Purī, was present in that village at the home of a brāhmana.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 286

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.286

śuniyā calilā prabhu tāńre dekhibāre

vipra-grihe vasi' āchena, dekhilā tāńhāre

SYNONYMS

śuniyā — hearing; calilā — went; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; dekhibāre — to see; vipra-grihe — at the house of the brāhmana; vasi' — sitting; āchena — was; dekhilā — saw; tāńhāre — him.

TRANSLATION

Hearing this news, Śrī Caitanya Mahāprabhu immediately went to see Śrī Rańga Purī at the brāhmana's home. Upon entering, the Lord saw him sitting there.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 287

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.287

premāveśe kare tāńre danda-paranāma

aśru, pulaka, kampa, sarvāńge pade ghāma

SYNONYMS

prema-āveśe — in ecstatic love; kare — does; tāńre — unto him; danda-paranāma — obeisances, falling flat; aśru — tears; pulaka — jubilation; kampa — trembling; sarva-ańge — all over the body; pade — there was; ghāma — perspiration.

TRANSLATION

As soon as Śrī Caitanya Mahāprabhu saw Śrī Rańga Purī, He immediately offered him obeisances in ecstatic love, falling flat on the ground. The symptoms of transcendental transformation were visible — namely, tears, jubilation, trembling and perspiration.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 288

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.288

dekhiyā vismita haila śrī-rańga-purīra mana

'uthaha śrīpāda' bali' balilā vacana

SYNONYMS

dekhiyā — seeing; vismita — astonished; haila — became; śrī-rańga-purīra — of Śrī Rańga Purī; mana — the mind; uthaha — get up; śrī-pāda — Your Holiness; bali' — saying; balilā vacana — began to speak.

TRANSLATION

Upon seeing Śrī Caitanya Mahāprabhu in such an ecstatic mood, Śrī Rańga Purī said, "Your Holiness, please get up.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 289

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.289

śrīpāda, dhara mora gosāñira sambandha

tāhā vinā anyatra nāhi ei premāra gandha

SYNONYMS

śrī-pāda — O Your Holiness; dhara — You hold; mora — my; gosāñira — with Śrī Mādhavendra Purī; sambandha — relationship; tāhā vinā — without him; anyatra — elsewhere; nāhi — there is not; ei — this; premāra — of ecstasy; gandha — fragrance.

TRANSLATION

"Your Holiness is certainly related to Śrī Mādhavendra Purī, without whom there is no fragrance of ecstatic love."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks that up to the advent of His Holiness Śrīpāda Lakshmīpati Tīrtha, it was the system in the disciplic succession of Madhvācārya to worship Lord Krishna alone. After Śrīla Mādhavendra Purī, worship of both Rādhā and Krishna was established. For this reason Śrī Mādhavendra Purī is accepted as the root of worship in ecstatic love. Unless one is connected to the disciplic succession of Mādhavendra Purī, there is no possibility of awakening the symptoms of ecstatic love. The word gosāñi is significant in this connection. The spiritual master who is fully surrendered unto the Supreme Personality of Godhead and has no business other than the Lord's service is called the best of the paramahamsas. A paramahamsa has no program for sense gratification; he is interested only in satisfying the senses of the Lord. One who has control of the senses in this way is called a gosāñi or a gosvāmī, master of the senses. The senses cannot be controlled unless one is engaged in the service of the Lord; therefore the bona fide spiritual master, who has full control over his senses, engages twenty-four hours a day in the Lord's service. He can therefore be addressed as gosāñi or gosvāmī. The title gosvāmī cannot be inherited but can be given only to a bona fide spiritual master.

There were six great Gosvāmīs of Vrindāvana — Śrīla Rūpa, Sanātana, Bhatta Raghunātha, Śrī Jīva, Gopāla Bhatta and Dāsa Raghunātha — and none of them inherited the title of gosvāmī. All the Gosvāmīs of Vrindāvana were bona fide spiritual masters situated on the highest platform of devotional service, and for that reason they were called gosvāmīs. All the temples of Vrindāvana were certainly started by the six Gosvāmīs. Later the worship in the temples was entrusted to some householder disciples of the Gosvāmīs, and since then the hereditary title of gosvāmī has been used. However, only one who is a bona fide spiritual master expanding the cult of Śrī Caitanya Mahāprabhu, the Krishna consciousness movement, and who is in full control of his senses can be addressed as a gosvāmī. Unfortunately, the hereditary process is going on; therefore at the present moment, in most cases the title is being misused due to ignorance of the word's etymology.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 29

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.29

ramante yogino 'nante

satyānande cid-ātmani

iti rāma-padenāsau

param brahmābhidhīyate

SYNONYMS

ramante — take pleasure; yoginah — transcendentalists; anante — in the unlimited; satya-ānande — real pleasure; cit-ātmani — in spiritual existence; iti — thus; rāma — Rāma; padena — by the word; asau — He; param — supreme; brahma — truth; abhidhīyate — is called.

TRANSLATION

"'The Supreme Absolute Truth is called Rāma because the transcendentalists take pleasure in the unlimited true pleasure of spiritual existence.'

PURPORT

This is the eighth verse of the Śata-nāma-stotra of Lord Rāmacandra, which is found in the Padma Purāna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 290

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.290

eta bali' prabhuke uthāñā kaila ālińgana

galāgali kari' duńhe karena krandana

SYNONYMS

eta bali' — saying this; prabhuke — Lord Śrī Caitanya Mahāprabhu; uthāñā — lifting up; kaila — did; ālińgana — embracing; galāgali — shoulder to shoulder; kari' — doing; duńhe — both of them; karena — do; krandana — crying.

TRANSLATION

After saying this, Śrī Rańga Purī lifted Śrī Caitanya Mahāprabhu up and embraced Him. As they embraced shoulder to shoulder, they both began to cry in ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 291

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.291

kshaneke āveśa chādi' duńhāra dhairya haila

īśvara-purīra sambandha gosāñi jānāila

SYNONYMS

kshaneke — after just a few moments; āveśa — ecstasy; chādi' — giving up; duńhāra — of both of them; dhairya — patience; haila — there was; īśvara-purīra — of Īśvara Purī; sambandha — relationship; gosāñi — Śrī Caitanya Mahāprabhu; jānāila — disclosed.

TRANSLATION

After some moments, they came to their senses and became patient. Śrī Caitanya Mahāprabhu then informed Śrī Rańga Purī about His relationship with Īśvara Purī.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 292

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.292

adbhuta premera vanyā duńhāra uthalila

duńhe mānya kari' duńhe ānande vasila

SYNONYMS

adbhuta — wonderful; premera — of love of Godhead; vanyā — inundation; duńhāra — of both of them; uthalila — arose; duńhe — both of them; mānya kari' — offering respect; duńhe — both of them; ānande — with great happiness; vasila — sat down.

TRANSLATION

They were both inundated by the wonderful ecstasy of love that was aroused in them. Finally they sat down and respectfully began to converse.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 293

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.293

dui jane krishna-kathā kahe rātri-dine

ei-mate gońāila pāńca-sāta dine

SYNONYMS

dui jane — both the persons; krishna-kathā — topics of Krishna; kahe — speak; rātri-dine — day and night; ei-mate — in this way; gońāila — passed; pāńca-sāta — five to seven; dine — days.

TRANSLATION

In this way they discussed topics about Lord Krishna continually for five to seven days.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 294

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.294

kautuke purī tāńre puchila janma-sthāna

gosāñi kautuke kahena 'navadvīpa' nāma

SYNONYMS

kautuke — out of curiosity; purī — Śrī Rańga Purī; tāńre — Him; puchila — asked; janma-sthāna — the place of birth; gosāñi — Śrī Caitanya Mahāprabhu; kautuke — as a matter of course; kahena — said; nava-dvīpa — Navadvīpa; nāma — name.

TRANSLATION

Out of curiosity, Śrī Rańga Purī asked Śrī Caitanya Mahāprabhu about His birthplace, and the Lord informed him that it was Navadvīpa-dhāma.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 295

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.295

śrī-mādhava-purīra sańge śrī-rańga-purī

pūrve āsiyāchilā teńho nadīyā-nagarī

SYNONYMS

śrī-mādhava-purīra sańge — with Śrī Mādhavendra Purī; śrī-rańga-purī — Śrī Rańga Purī; pūrve — formerly; āsiyāchilā — came; teńho — he; nadīyā-nagarī — to the city of Nadia.

TRANSLATION

Śrī Rańga Purī had formerly gone to Navadvīpa with Śrī Mādhavendra Purī, and he therefore remembered the incidents that had taken place there.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 296

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.296

jagannātha-miśra-ghare bhikshā ye karila

apūrva mocāra ghanta tāhāń ye khāila

SYNONYMS

jagannātha-miśra-ghare — in the house of Śrī Jagannātha Miśra; bhikshā — lunch; ye — that; karila — took; apūrva — unprecedented; mocāra ghanta — curry made of plantain flowers; tāhāń — there; ye — that; khāila — ate.

TRANSLATION

As soon as Śrī Rańga Purī recalled Navadvīpa, he also recalled accompanying Śrī Mādhavendra Purī to the house of Jagannātha Miśra, where Rańga Purī had taken lunch. He even remembered the taste of an unprecedented curry made of banana flowers.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 297

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.297

jagannāthera brāhmanī, teńha — mahā-pativratā

vātsalye hayena teńha yena jagan-mātā

SYNONYMS

jagannāthera — of Jagannātha Miśra; brāhmanī — wife; teńha — she; mahā — great; pati-vratā — devoted to her husband; vātsalye — in affection; hayena — was; teńha — she; yena — as if; jagat-mātā — the mother of the whole universe.

TRANSLATION

Śrī Rańga Purī also remembered the wife of Jagannātha Miśra. She was very devoted and chaste. As for her affection, she was exactly like the mother of the universe.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 298

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.298

randhane nipunā tāń-sama nāhi tribhuvane

putra-sama sneha karena sannyāsi-bhojane

SYNONYMS

randhane — in cooking; nipunā — very expert; tāń-sama — like her; nāhi — there is none; tri-bhuvane — in the three worlds; putra-sama — like to her own sons; sneha karena — she was affectionate; sannyāsi-bhojane — in feeding the sannyāsīs.

TRANSLATION

He also remembered how Śrī Jagannātha Miśra's wife, Śacīmātā, was expert in cooking. He recalled that she was very affectionate toward the sannyāsīs and fed them exactly like her own sons.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 299

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.299

tāńra eka yogya putra kariyāche sannyāsa

'śańkarāranya' nāma tāńra alpa vayasa

SYNONYMS

tāńra — her; eka — one; yogya — deserving; putra — son; kariyāche — has accepted; sannyāsa — the renounced order of life; śańkarāranya — Śańkarāranya; nāma — named; tāńra — his; alpa — little; vayasa — age.

TRANSLATION

Śrī Rańga Purī also remembered that one of her deserving sons had accepted the renounced order at a very young age. His name was Śańkarāranya.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 3

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.3

dakshina-gamana prabhura ati vilakshana

sahasra sahasra tīrtha kaila daraśana

SYNONYMS

dakshina-gamana — touring in South India; prabhura — of the Lord; ati — very; vilakshana — extraordinary; sahasra sahasra — thousands and thousands; tīrtha — holy places; kaila — did; daraśana — visit.

TRANSLATION

Śrī Caitanya Mahāprabhu's tour of South India was certainly very extraordinary because He visited many thousands of places of pilgrimage there.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 30

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.30

krishir bhū-vācakah śabdo

naś ca nirvriti-vācakah

tayor aikyam param brahma

krishna ity abhidhīyate

SYNONYMS

krishih — the verbal root krish; bhū — attractive existence; vācakah — signifying; śabdah — word; nah — the syllable na; ca — and; nirvriti — spiritual pleasure; vācakah — indicating; tayoh — of both; aikyam — amalgamation; param — supreme; brahma — Absolute Truth; krishnah — Lord Krishna; iti — thus; abhidhīyate — is called.

TRANSLATION

"'The word "krish" is the attractive feature of the Lord's existence, and "na" means spiritual pleasure. When the verb "krish" is added to the affix "na," it becomes "Krishna," which indicates the Absolute Truth.'

PURPORT

This is a verse from the Mahābhārata (Udyoga-parva 71.4).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 300

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.300

ei tīrthe śańkarāranyera siddhi-prāpti haila

prastāve śrī-rańga-purī eteka kahila

SYNONYMS

ei tīrthe — in this holy place; śańkarāranyera — of Śańkarāranya; siddhi-prāpti — attainment of perfection; haila — became fulfilled; prastāve — in the course of conversation; śrī-rańga-purī — Śrī Rańga Purī; eteka — thus; kahila — spoke.

TRANSLATION

Śrī Rańga Purī informed Śrī Caitanya Mahāprabhu that the sannyāsī named Śańkarāranya had attained perfection in that holy place, Pāndarapura.

PURPORT

Śrī Caitanya Mahāprabhu's elder brother was named Viśvarūpa. He left home before Śrī Caitanya Mahāprabhu and accepted the sannyāsa order under the name of Śańkarāranya Svāmī. He traveled all over the country and finally went to Pāndarapura, where he passed away after attaining perfection. In other words, he entered the spiritual world after giving up his mortal body at Pāndarapura. Śrī Rańga Purī, a disciple of Śrī Mādhavendra Purī and Godbrother of Īśvara Purī, disclosed this important news to Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 301

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.301

prabhu kahe, — pūrvāśrame teńha mora bhrātā

jagannātha miśra — pūrvāśrame mora pitā

SYNONYMS

prabhu kahe — the Lord replied; pūrva-āśrame — in My previous āśrama; teńha — He; mora bhrātā — My brother; jagannātha miśra — Jagannātha Miśra; pūrva-āśrame — in My previous āśrama; mora pitā — My father.

TRANSLATION

Śrī Caitanya Mahāprabhu said, "In My previous āśrama, Śańkarāranya was My brother and Jagannātha Miśra was My father."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 302

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.302

ei-mata dui-jane ishta-goshthī kari'

dvārakā dekhite calilā śrī-rańga-purī

SYNONYMS

ei-mata — in this way; dui-jane — both of them; ishta-goshthī kari' — discussing many topics; dvārakā dekhite — to see Dvārakā; calilā — started; śrī-rańga-purī — Śrī Rańga Purī.

TRANSLATION

After finishing his talks with Śrī Caitanya Mahāprabhu, Śrī Rańga Purī started for Dvārakā-dhāma.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 303

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.303

dina cāri tathā prabhuke rākhila brāhmana

bhīmā-nadī snāna kari' karena viththala darśana

SYNONYMS

dina — days; cāri — four; tathā — there; prabhuke — Lord Caitanya Mahāprabhu; rākhila — kept; brāhmana — the brāhmana; bhīmā-nadī — in the river Bhīmā; snāna kari' — bathing; karena — does; viththala darśana — visit the temple of Viththala.

TRANSLATION

After Śrī Rańga Purī departed for Dvārakā, Śrī Caitanya Mahāprabhu remained with the brāhmana at Pāndarapura for four more days. He took His bath in the Bhīmā River and visited the temple of Viththala.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 304

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.304

tabe mahāprabhu āilā krishna-venvā-tīre

nānā tīrtha dekhi' tāhāń devatā-mandire

SYNONYMS

tabe — thereafter; mahāprabhu — Śrī Caitanya Mahāprabhu; āilā — came; krishna-venvā-tīre — to the bank of the river Krishna-venvā; nānā — various; tīrtha — holy places; dekhi' — seeing; tāhāń — there; devatā-mandire — in the temples of some gods.

TRANSLATION

Śrī Caitanya Mahāprabhu next went to the bank of the Krishna-venvā River, where He visited many holy places and the temples of various gods.

PURPORT

This river is a branch of the river Krishnā. It is said that Thākura Bilvamańgala resided on the banks of this river, which is also called the Vīnā, the Venī, the Sinā and the Bhīmā.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 305

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.305

brāhmana-samāja saba — vaishnava-carita

vaishnava sakala pade 'krishna-karnāmrita'

SYNONYMS

brāhmana-samāja — the community of brāhmanas; saba — all; vaishnava-carita — pure devotees; vaishnava sakala — all the Vaishnavas; pade — study; krishna-karnāmrita — the Krishna-karnāmrita of Bilvamańgala Thākura.

TRANSLATION

The brāhmana community there was composed of pure devotees. They regularly studied a book entitled Krishna-karnāmrita, which was composed by Bilvamańgala Thākura.

PURPORT

This book was composed by Bilvamańgala Thākura in 112 verses. There are two or three other books bearing the same name, and there are also two commentaries on Bilvamańgala's book. One commentary was written by Krishnadāsa Kavirāja Gosvāmī and the other by Caitanya dāsa Gosvāmī.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 306

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.306

krishna-karnāmrita śuni' prabhura ānanda haila

āgraha kariyā puńthi lekhāñā laila

SYNONYMS

krishna-karnāmrita śuni' — after hearing the Krishna-karnāmrita; prabhura — of Lord Śrī Caitanya Mahāprabhu; ānanda haila — there was great happiness; āgraha kariya — with great eagerness; puńthi — the book; lekhāñā — getting copied; laila — took.

TRANSLATION

Śrī Caitanya Mahāprabhu was very pleased to hear the book Krishna-karnāmrita, and with great eagerness He had it copied and took it with Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 307

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.307

'karnāmrita'-sama vastu nāhi tribhuvane

yāhā haite haya krishne śuddha-prema-jñāne

SYNONYMS

karnāmrita — the Krishna-karnāmrita; sama — like; vastu nāhi — there is nothing; tri-bhuvane — in the three worlds; yāhā haite — from which; haya — there is; krishne — unto Lord Krishna; śuddha-prema-jñāne — knowledge of pure devotional service.

TRANSLATION

There is no comparison to the Krishna-karnāmrita within the three worlds. By studying this book, one is elevated to the knowledge of pure devotional service to Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 308

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.308

saundarya-mādhurya-krishna-līlāra avadhi

sei jāne, ye 'karnāmrita' pade niravadhi

SYNONYMS

saundarya — beauty; mādhurya — sweetness; krishna-līlāra — of the pastimes of Lord Krishna; avadhi — limit; sei jāne — he knows; ye — one who; karnāmrita — the book Krishna-karnāmrita; pade — studies; niravadhi — constantly.

TRANSLATION

One who constantly reads the Krishna-karnāmrita can fully understand the beauty and melodious taste of the pastimes of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 309

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.309

'brahma-samhitā', 'karnāmrita' dui puńthi pāñā

mahā-ratna-prāya pāi āilā sańge lañā

SYNONYMS

brahma-samhitā — the book Brahma-samhitā; karnāmrita — the book Krishna-karnāmrita; dui — two; puńthi — books; pāñā — getting; mahā-ratna-prāya — like the most valuable jewels; pāi — getting; āilā — came back; sańge — with Him; lañā — taking.

TRANSLATION

The Brahma-samhitā and Krishna-karnāmrita were two books that Śrī Caitanya Mahāprabhu considered to be most valuable jewels. Therefore He took them with Him on His return trip.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 31

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.31

param brahma dui-nāma samāna ha-ila

punah āra śāstre kichu viśesha pāila

SYNONYMS

param brahma — the Absolute Truth; dui-nāma — two names (Rāma and Krishna); samāna — on an equal level; ha-ila — were; punah — again; āra — further; śāstre — in revealed scriptures; kichu — some; viśesha — specification; pāila — is found.

TRANSLATION

"As far as the holy names of Rāma and Krishna are concerned, they are on an equal level, but for further advancement we receive some specific information from the revealed scriptures.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 310

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.310

tāpī snāna kari' āilā māhishmatī-pure

nānā tīrtha dekhi tāhāń narmadāra tīre

SYNONYMS

tāpī — in the Tāpī River; snāna kari' — taking a bath; āilā — arrived; māhishmatī-pure — at Māhishmatī-pura; nānā tīrtha — many holy places; dekhi — seeing; tāhāń — there; narmadāra tīre — on the bank of the river Narmadā.

TRANSLATION

Śrī Caitanya Mahāprabhu next arrived at the banks of the river Tāpī. After bathing there, He went to Māhishmatī-pura. While there, He saw many holy places on the banks of the river Narmadā.

PURPORT

The river Tāpī is also known as Tāpti. The river's source is a mountain called Multāi, and the river flows westward through the state of Saurāshtra and into the Arabian Sea.

Māhishmatī-pura (Maheshwar) is mentioned in Mahābhārata in connection with Sahadeva's victory. Sahadeva, the youngest brother of the Pāndavas, conquered that part of the country. As stated in the Mahābhārata:

tato ratnāny upādāya purīm māhishmatīm yayau

tatra nīlena rājñā sa cakre yuddham nararshabhah

"After acquiring jewels, Sahadeva went to the city of Māhishmatī, where he fought with a king called Nīla."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 311

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.311

dhanus-tīrtha dekhi' karilā nirvindhyāte snāne

rishyamūka-giri āilā dandakāranye

SYNONYMS

dhanuh-tīrtha — Dhanus-tīrtha; dekhi' — seeing; karilā — did; nirvindhyāte — in the river Nirvindhyā; snāne — bathing; rishyamūka-giri — at the Rishyamūka Mountain; āilā — arrived; dandaka-aranye — in the forest known as Dandakāranya.

TRANSLATION

The Lord next arrived at Dhanus-tīrtha, where He took His bath in the river Nirvindhyā. He then arrived at Rishyamūka Mountain and then went to Dandakāranya.

PURPORT

According to some opinions, Rishyamūka is a chain of mountains beginning at the village of Hāmpi-grāma in the district of Belāri. The mountain chain begins along the bank of the river Tuńgabhadrā, which gradually reaches the state of Hyderabad. According to other opinions, this hill is situated in Madhya Pradesh and bears the present name of Rāmpa. Dandakāranya is a spacious tract of land which begins north of Khāndeśa and extends up to the southern Āhammada-nagara through Nāsika and Āurańgābāda. The Godāvarī River flows through this tract of land, and there is a great forest there where Lord Rāmacandra lived.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 312

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.312

'saptatāla-vriksha' dekhe kānana-bhitara

ati vriddha, ati sthūla, ati uccatara

SYNONYMS

sapta-tāla-vriksha — seven palm trees; dekhe — sees; kānana bhitara — within the forest; ati vriddha — very old; ati sthūla — very bulky; ati uccatara — very high.

TRANSLATION

Within the Dandakāranya forest Śrī Caitanya Mahāprabhu then visited a place called Saptatāla. The seven palm trees there were very old, very bulky and very high.

PURPORT

The name Saptatāla is mentioned in the Kishkindhyā section of the Rāmāyana and is described in the eleventh and twelfth chapters of that section.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 313

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.313

saptatāla dekhi' prabhu ālińgana kaila

saśarīre saptatāla vaikunthe calila

SYNONYMS

sapta-tāla dekhi' — upon seeing the seven palm trees; prabhu — Lord Caitanya Mahāprabhu; ālińgana kaila — embraced; sa-śarīre — with their bodies; sapta-tāla — the seven palm trees; vaikunthe calila — returned to Vaikunthaloka.

TRANSLATION

Upon seeing the seven palm trees, Śrī Caitanya Mahāprabhu embraced them. As a result, they all returned to Vaikunthaloka, the spiritual world.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 314

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.314

śūnya-sthala dekhi' lokera haila camatkāra

loke kahe, e sannyāsī — rāma-avatāra

SYNONYMS

śūnya-sthala — the vacant place; dekhi' — seeing; lokera — of the people in general; haila — there was; camatkāra — astonishment; loke kahe — all people began to say; e sannyāsī — this sannyāsī; rāma-avatāra — incarnation of Lord Rāmacandra.

TRANSLATION

After the seven palm trees had departed for Vaikuntha, everyone was astonished to see that they were gone. The people then began to say, "This sannyāsī called Śrī Caitanya Mahāprabhu must be an incarnation of Lord Rāmacandra.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 315

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.315

saśarīre tāla gela śrī-vaikuntha-dhāma

aiche śakti kāra haya, vinā eka rāma

SYNONYMS

sa-śarīre — with the material body; tāla — the palm trees; gela — went; śrī-vaikuntha-dhāma — to the spiritual kingdom, known as Vaikuntha; aiche — such; śakti — power; kāra — whose; haya — is; vinā — without; eka — one; rāma — Lord Rāmacandra.

TRANSLATION

"Only Lord Rāmacandra has the power to send seven palm trees to the spiritual Vaikuntha planets."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 316

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.316

prabhu āsi' kaila pampā-sarovare snāna

pañcavatī āsi, tāhāń karila viśrāma

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; āsi' — coming; kaila — did; pampā-sarovare — in the lake known as Pampā; snāna — bathing; pañcavatī āsi — then coming to Pañcavatī; tāhāń — there; karila — took; viśrāma — rest.

TRANSLATION

Eventually Śrī Caitanya Mahāprabhu arrived at a lake known as Pampā, where He took His bath. He then went to a place called Pañcavatī, where He rested.

PURPORT

According to some, the old name of the Tuńgabhadrā River was Pambā. According to others, Vijaya-nagara, the capital of the state, was known as Pampātīrtha. According to still others, the lake near Anāgundi, in the direction of Hyderabad, is Pampā-sarovara. The river Tuńgabhadrā also flows through there. There are many different opinions about the lake called Pampā-sarovara.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 317

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.317

nāsike tryambaka dekhi' gelā brahmagiri

kuśāvarte āilā yāhāń janmilā godāvarī

SYNONYMS

nāsike — at the holy place Nāsika; tryambaka — a deity of Lord Śiva; dekhi' — after seeing; gelā — went; brahmagiri — to the place known as Brahmagiri; kuśāvarte āilā — then He came to the holy place known as Kuśāvarta; yāhāń — where; janmilā — took birth; godāvarī — the river Godāvarī.

TRANSLATION

Śrī Caitanya Mahāprabhu then visited Nāsika, where He saw the deity of Tryambaka [Lord Śiva]. He then went to Brahma-giri and then to Kuśāvarta, the source of the river Godāvarī.

PURPORT

Kuśāvarta is located in the western ghāta, at Sahyādri. It is near Nāsika, a holy place, but according to some it was situated in the valley of Vindhya.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 318

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.318

sapta godāvarī āilā kari' tīrtha bahutara

punarapi āilā prabhu vidyānagara

SYNONYMS

sapta godāvarī — to the place known as Sapta-godāvarī; āilā — came; kari' tīrtha bahutara — visiting various holy places; punarapi — again; āilā — came back; prabhu — Śrī Caitanya Mahāprabhu; vidyānagara — to the place where He met Rāmānanda Rāya.

TRANSLATION

After visiting many other holy places, the Lord went to Sapta-godāvarī. At last He returned to Vidyānagara.

PURPORT

In this way Śrī Caitanya Mahāprabhu traveled from the source of the Godāvarī River and eventually visited the northern side of Hyderabad state. He finally arrived at the state of Kalińga.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 319

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.319

rāmānanda rāya śuni' prabhura āgamana

ānande āsiyā kaila prabhu-saha milana

SYNONYMS

rāmānanda rāya — Rāmānanda Rāya; śuni' — hearing; prabhura — of Lord Caitanya Mahāprabhu; āgamana — return; ānande — in great happiness; āsiyā — coming; kaila — did; prabhu-saha — with Lord Caitanya Mahāprabhu; milana — meeting.

TRANSLATION

When Rāmānanda Rāya heard of Śrī Caitanya Mahāprabhu's arrival, he was very pleased, and he immediately went to see Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 32

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.32

rāma rāmeti rāmeti

rame rāme manorame

sahasra-nāmabhis tulyam

rāma-nāma varānane

SYNONYMS

rāma — Rāma; rāma — Rāma; iti — thus; rāma — Rāma; iti — thus; rame — I enjoy; rāme — in the holy name of Rāma; manah-rame — most beautiful; sahasra-nāmabhih — with the one thousand names; tulyam — equal; rāma-nāma — the holy name of Rāma; vara-ānane — O lovely-faced woman.

TRANSLATION

"[Lord Śiva addressed his wife, Durgā:] 'O Varānanā, 'I chant the holy name of Rāma, Rāma, Rāma and thus enjoy this beautiful sound. This holy name of Rāmacandra is equal to one thousand holy names of Lord Vishnu.'

PURPORT

This is a verse from the Brihad-vishnu-sahasranāma-stotra in the Uttara-khanda of the Padma Purāna (72.335).


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 320

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.320

dandavat hañā pade carane dhariyā

ālińgana kaila prabhu tāńre uthāñā

SYNONYMS

dandavat hañā — like a stick; pade — fell; carane — the lotus feet; dhariyā — catching; ālińgana — embracing; kaila — did; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; uthāñā — getting up.

TRANSLATION

When Rāmānanda Rāya fell flat, touching the lotus feet of Śrī Caitanya Mahāprabhu, the Lord immediately raised him to his feet and embraced him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 321

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.321

dui jane premāveśe karena krandana

premānande śithila haila duńhākāra mana

SYNONYMS

dui jane — both of them; prema-āveśe — in ecstatic love; karena — do; krandana — crying; prema-ānande — in ecstatic love; śithila haila — became slackened; duńhākāra — of both of them; mana — minds.

TRANSLATION

In great ecstatic love they both began to cry, and thus their minds were slackened.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 322

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.322

kata-kshane dui janā susthira hañā

nānā ishta-goshthī kare ekatra vasiyā

SYNONYMS

kata-kshane — after some time; dui — two; janā — people; su-sthira hañā — coming to their senses; nānā — various; ishta-goshthī — discussions; kare — do; ekatra — together; vasiyā — sitting.

TRANSLATION

After some time they regained their senses and sat together to discuss various subjects.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 323

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.323

tīrtha-yātrā-kathā prabhu sakala kahilā

karnāmrita, brahma-samhitā, — dui puńthi dilā

SYNONYMS

tīrtha-yātrā-kathā — topics of His pilgrimage; prabhu — Lord Śrī Caitanya Mahāprabhu; sakala kahilā — described everything; karnāmrita — the book named Krishna-karnāmrita; brahma-samhitā — the book named Brahma-samhitā; dui — two; puńthi — scriptures; dilā — delivered.

TRANSLATION

Śrī Caitanya Mahāprabhu gave Rāmānanda Rāya a vivid description of His travels to the holy places and told him how He had acquired the two books named Krishna-karnāmrita and Brahma-samhitā. The Lord delivered the books to Rāmānanda Rāya.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 324

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.324

prabhu kahe, — tumi yei siddhānta kahile

ei dui puńthi sei saba sākshī dile

SYNONYMS

prabhu kahe — the Lord said; tumi — you; yei — whatever; siddhānta — conclusion; kahile — informed; ei dui — these two; puńthi — books; sei — that; saba — everything; sākshī — evidence; dile — gave.

TRANSLATION

The Lord said, "Whatever you have told Me about devotional service is all supported by these two books."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 325

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.325

rāyera ānanda haila pustaka pāiyā

prabhu-saha āsvādila, rākhila likhiyā

SYNONYMS

rāyera — of Rāya Rāmānanda; ānanda — happiness; haila — there was; pustaka pāiyā — getting those two books; prabhu-saha — with the Lord; āsvādila — tasted; rākhila — kept; likhiyā — writing.

TRANSLATION

Rāmānanda Rāya was very happy to receive these books. He tasted their contents along with the Lord and made a copy of each.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 326

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.326

'gosāñi āilā' grāme haila kolāhala

prabhuke dekhite loka āila sakala

SYNONYMS

gosāñi — Śrī Caitanya Mahāprabhu; āilā' — has returned; grāme — in the village; haila — there was; kolāhala — commotion; prabhuke — Lord Śrī Caitanya Mahāprabhu; dekhite — to see; loka — people; āila — came there; sakala — all.

TRANSLATION

News spread in the village of Vidyānagara about the arrival of Śrī Caitanya Mahāprabhu, and everyone came to see Him once again.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 327

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.327

loka dehki' rāmānanda gelā nija-ghare

madhyāhne uthilā prabhu bhikshā karibāre

SYNONYMS

loka dekhi' — seeing the people; rāmānanda — Rāya Rāmānanda; gelā — departed; nija-ghare — to his own home; madhyāhne — at noon; uthilā prabhu — Śrī Caitanya Mahāprabhu got up; bhikshā karibāre — to take His lunch.

TRANSLATION

After seeing the people who gathered there, Śrī Rāmānanda Rāya returned to his own home. At noon, Śrī Caitanya Mahāprabhu got up to take His lunch.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 328

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.328

rātri-kāle rāya punah kaila āgamana

dui jane krishna-kathāya kaila jāgarana

SYNONYMS

rātri-kāle — at night; rāya — Rāmānanda Rāya; punah — again; kaila — did; āgamana — coming; dui jane — the two of them; krishna-kathāya — in discourses on topics of Krishna; kaila — did; jāgarana — keeping awake through the night.

TRANSLATION

Śrī Rāmānanda Rāya returned at night, and he and the Lord discussed topics concerning Krishna. Thus they passed the night.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 329

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.329

dui jane krishna-kathā kahe rātri-dine

parama-ānande gela pāńca-sāta dine

SYNONYMS

dui jane — both of them; krishna-kathā — topics of Krishna; kahe — speak; rātri-dine — day and night; parama-ānande — in great happiness; gela — passed; pāńca-sāta dine — five to seven days.

TRANSLATION

Rāmānanda Rāya and Śrī Caitanya Mahāprabhu discussed Krishna day and night, and thus they passed from five to seven days in great happiness.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 33

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.33

sahasra-nāmnām punyānām

trir-āvrittyā tu yat phalam

ekāvrittyā tu krishnasya

nāmaikam tat prayacchati

SYNONYMS

sahasra-nāmnām — of one thousand names; punyānām — holy; trih-āvrittyā — by thrice chanting; tu — but; yat — which; phalam — result; eka-āvrittyā — by one repetition; tu — but; krishnasya — of Lord Krishna; nāma — holy name; ekam — only one; tat — that result; prayacchati — gives.

TRANSLATION

"'The pious results derived from chanting the thousand holy names of Vishnu three times can be attained by only one utterance of the holy name of Krishna.'

PURPORT

This verse from the Brahmānda Purāna is found in the Laghu-bhāgavatāmrita (1.5.354), by Rūpa Gosvāmī. Simply by chanting the name of Krishna once, one can attain the same results achieved by chanting the holy name of Rāma three times.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 330

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.330

rāmānanda kahe, — prabhu, tomāra ājñā pāñā

rājāke likhiluń āmi vinaya kariyā

SYNONYMS

rāmānanda kahe — Rāmānanda Rāya said; prabhu — my dear Lord; tomāra ājñā — Your permission; pāñā — getting; rājāke likhiluń — have written a letter to the King; āmi — I; vinaya kariyā — with great humility.

TRANSLATION

Rāmānanda Rāya said, "My dear Lord, with Your permission I have already written a letter to the King with great humility.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 331

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.331

rājā more ājñā dila nīlācale yāite

calibāra udyoga āmi lāgiyāchi karite

SYNONYMS

rājā — the King; more — unto me; ājñā dila — has given an order; nīlācale yāite — to go to Jagannātha Purī; calibāra — to go; udyoga — arrangement; āmi — I; lāgiyāchi — began; karite — to do.

TRANSLATION

"The King has already given me an order to return to Jagannātha Purī, and I am making arrangements to do this."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 332

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.332

prabhu kahe, — ethā mora e-nimitte āgamana

tomā lañā nīlācale kariba gamana

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; ethā — here; mora — My; e-nimitte — for this reason; āgamana — coming back; tomā lañā — taking you; nīlācale — to Jagannātha Purī; kariba — I shall do; gamana — going.

TRANSLATION

Śrī Caitanya Mahāprabhu then said, "It is for this purpose alone that I have returned. I want to take you with Me to Jagannātha Purī."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 333

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.333

rāya kahe, — prabhu, āge cala nīlācale

mora sańge hātī-ghodā, sainya-kolāhale

SYNONYMS

rāya kahe — Rāmānanda Rāya replied; prabhu — Lord; āge cala — You go ahead; nīlācale — to Jagannātha Purī; mora sańge — with me; hātī-ghodā — elephants and horses; sainya — soldiers; kolāhale — tumultuous roaring.

TRANSLATION

Rāmānanda Rāya said, "My dear Lord, it is better that You proceed to Jagannātha Purī alone because with me there will be many horses, elephants and soldiers, all roaring tumultuously.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 334

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.334

dina-daśe ihā-sabāra kari' samādhāna

tomāra pāche pāche āmi kariba prayāna

SYNONYMS

dina-daśe — within ten days; ihā-sabāra — of all of this; kari' samādhāna — making adjustment; tomāra — You; pāche pāche — following; āmi — I; kariba — shall do; prayāna — going.

TRANSLATION

"I shall make arrangements within ten days. Following You, I shall go to Nīlācala without delay."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 335

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.335

tabe mahāprabhu tāńre āsite ājñā diyā

nīlācale calilā prabhu ānandita hañā

SYNONYMS

tabe — then; mahāprabhu — Śrī Caitanya Mahāprabhu; tāńre — unto him; āsite — to come; ājñā diyā — giving an order; nīlācale — to Jagannātha Purī; calilā — departed; prabhu — Lord Śrī Caitanya Mahāprabhu; ānandita hañā — with great pleasure.

TRANSLATION

Giving orders to Rāmānanda Rāya to come to Nīlācala, Śrī Caitanya Mahāprabhu departed for Jagannātha Purī with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 336

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.336

yei pathe pūrve prabhu kailā āgamana

sei pathe calilā dekhi, sarva vaishnava-gana

SYNONYMS

yei pathe — the path by which; pūrve — formerly; prabhu — Lord Śrī Caitanya Mahāprabhu; kailā āgamana — came; sei pathe — by that way; calilā — departed; dekhi — seeing; sarva — all; vaishnava-gana — Vaishnavas.

TRANSLATION

Śrī Caitanya Mahāprabhu returned by the same road He had formerly taken to Vidyānagara, and all the Vaishnavas along the way saw Him again.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 337

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.337

yāhāń yāya, loka uthe hari-dhvani kari'

dekhi' ānandita-mana hailā gaurahari

SYNONYMS

yāhāń yāya — wherever He goes; loka uthe — people stand up; hari-dhvani kari' — vibrating the holy name of the Hare Krishna mantra; dekhi' — by seeing; ānandita — happy; mana — in mind; hailā — became; gaurahari — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

Wherever Śrī Caitanya Mahāprabhu went, the holy name of Śrī Hari was vibrated. Seeing this, the Lord became very happy.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 338

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.338

ālālanāthe āsi' krishnadāse pāthāila

nityānanda-ādi nija-gane bolāila

SYNONYMS

ālālanāthe — to the place known as Ālālanātha; āsi' — coming; krishnadāse — Krishnadāsa, His assistant; pāthāila — sent ahead; nityānanda — Lord Nityānanda; ādi — and others; nija-gane — personal associates; bolāila — called for.

TRANSLATION

When the Lord reached Ālālanātha, He sent His assistant Krishnadāsa ahead to call for Nityānanda Prabhu and other personal associates.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 339

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.339

prabhura āgamana śuni' nityānanda rāya

uthiyā calilā, preme theha nāhi pāya

SYNONYMS

prabhura — of Lord Śrī Caitanya Mahāprabhu; āgamana — arrival; śuni' — hearing; nityānanda rāya — Lord Nityānanda; uthiyā calilā — got up and started; preme — in great ecstasy; theha — patience; nāhi pāya — does not get.

TRANSLATION

As soon as Nityānanda Prabhu received news of the arrival of Śrī Caitanya Mahāprabhu, He immediately got up and started out to see Him. Indeed, He was very impatient in His great ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 34

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.34

ei vākye krishna-nāmera mahimā apāra

tathāpi la-ite nāri, śuna hetu tāra

SYNONYMS

ei vākye — in this statement; krishna-nāmera — of the holy name of Krishna; mahimā — glories; apāra — unlimited; tathāpi — still; la-ite — to chant; nāri — I am unable; śuna — just hear; hetu — the reason; tāra — of that.

TRANSLATION

"According to this statement of the śāstras, the glories of the holy name of Krishna are unlimited. Still I could not chant His holy name. Please hear the reason for this.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 340

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.340

jagadānanda, dāmodara-pandita, mukunda

nāciyā calilā, dehe nā dhare ānanda

SYNONYMS

jagadānanda — Jagadānanda; dāmodara-pandita — Dāmodara Pandita; mukunda — Mukunda; nāciyā — dancing; calilā — departed; dehe — the body; nā dhare — does not hold; ānanda — happiness.

TRANSLATION

Śrī Nityānanda Rāya, Jagadānanda, Dāmodara Pandita and Mukunda all became ecstatic in their happiness, and dancing along the way, they went to meet the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 341

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.341

gopīnāthācārya calilā ānandita hañā

prabhure mililā sabe pathe lāg pāñā

SYNONYMS

gopīnātha-ācārya — Gopīnātha Ācārya; calilā — departed; ānandita — in happiness; hañā — being; prabhure — Lord Śrī Caitanya Mahāprabhu; mililā — met; sabe — all; pathe — along the way; lāg — contact; pāñā — getting.

TRANSLATION

Gopīnātha Ācārya also went in a very happy mood. They all went to meet the Lord, and they finally contacted Him on the way.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 342

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.342

prabhu premāveśe sabāya kaila ālińgana

premāveśe sabe kare ānanda-krandana

SYNONYMS

prabhu — Lord Śrī Caitanya Mahāprabhu; prema-āveśe — in ecstatic love; sabāya — all of them; kaila ālińgana — embraced; prema-āveśe — in ecstatic love; sabe kare — all of them did; ānanda-krandana — crying in pleasure.

TRANSLATION

The Lord was also filled with ecstatic love, and He embraced them all. Out of their love, they began to cry with pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 343

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.343

sārvabhauma bhattācārya ānande calilā

samudrera tīre āsi' prabhure mililā

SYNONYMS

sārvabhauma bhattācārya — Sārvabhauma Bhattācārya; ānande — in pleasure; calilā — went; samudrera tīre — on the beach by the ocean; āsi' — coming; prabhure mililā — met the Lord.

TRANSLATION

Sārvabhauma Bhattācārya also went to see the Lord with great pleasure, and he met Him on the beach by the sea.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 344

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.344

sārvabhauma mahāprabhura padilā carane

prabhu tāńre uthāñā kaila ālińgane

SYNONYMS

sārvabhauma — Sārvabhauma Bhattācārya; mahāprabhura — of Lord Śrī Caitanya Mahāprabhu; padilā — fell down; carane — at the feet; prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; uthāñā — getting up; kaila ālińgane — embraced.

TRANSLATION

Sārvabhauma Bhattācārya fell down at the lotus feet of the Lord, and the Lord pulled him up and embraced him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 345

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.345

premāveśe sārvabhauma karilā rodane

sabā-sańge āilā prabhu īśvara-daraśane

SYNONYMS

prema-āveśe — in ecstatic love; sārvabhauma — Sārvabhauma; karilā rodane — cried; sabā-sańge — with all of them; āilā — came; prabhu — Śrī Caitanya Mahāprabhu; īśvara-daraśane — to see the Jagannātha temple.

TRANSLATION

Sārvabhauma Bhattācārya cried in great ecstatic love. Then the Lord, accompanied by them all, went to the temple of Jagannātha.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 346

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.346

jagannātha-daraśana premāveśe kaila

kampa-sveda-pulakāśrute śarīra bhāsila

SYNONYMS

jagannātha-daraśana — visiting Lord Jagannātha; prema-āveśe — in ecstatic love; kaila — made; kampa — trembling; sveda — perspiration; pulaka — jubilation; aśrute — with tears; śarīra — the whole body; bhāsila — was inundated.

TRANSLATION

Due to ecstatic love experienced upon visiting Lord Jagannātha, inundations of trembling, perspiration, tears and jubilation swept the body of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 347

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.347

bahu nritya-gīta kaila premāvishta hañā

pāndā-pāla āila sabe mālā-prasāda lañā

SYNONYMS

bahu — much; nritya-gīta — dancing and chanting; kaila — performed; prema-āvishta — in ecstatic love; hañā — being; pāndā-pāla — the priests and attendants; āila — came; sabe — all; mālā-prasāda — a garland and remnants of the food of Jagannātha; lañā — offering.

TRANSLATION

In ecstatic love Śrī Caitanya Mahāprabhu danced and chanted. At that time all the attendants and priests came to offer Him a garland and the remnants of Lord Jagannātha's food.

PURPORT

Those who are priests engaged in Lord Jagannātha's service are called pāndās or panditas, and they are brāhmanas. The attendants who look after the temple's external affairs are called pālas. The priests and attendants went together to see Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 348

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.348

mālā-prasāda pāñā prabhu susthira ha-ilā

jagannāthera sevaka saba ānande mililā

SYNONYMS

mālā-prasāda — the garland and prasādam; pāñā — getting; prabhu — Śrī Caitanya Mahāprabhu; su-sthira ha-ilā — became patient; jagannāthera — of Lord Jagannātha; sevaka — servants; saba — all; ānande mililā — met Him in great pleasure.

TRANSLATION

Śrī Caitanya Mahāprabhu became patient after receiving the garland and prasādam of Lord Jagannātha. All the servants of Lord Jagannātha met Śrī Caitanya Mahāprabhu with great pleasure.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 349

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.349

kāśī-miśra āsi' prabhura padilā carane

mānya kari' prabhu tāńre kaila ālińgane

SYNONYMS

kāśī-miśra — Kāśī Miśra; āsi' — coming; prabhura — of the Lord; padilā — fell down; carane — at the feet; mānya kari' — with great respect; prabhu — Lord Śrī Caitanya Mahāprabhu; tāńre — unto him; kaila — did; ālińgane — embracing.

TRANSLATION

Afterward, Kāśī Miśra came and fell down at the lotus feet of the Lord, and the Lord respectfully embraced him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 35

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.35

ishta-deva rāma, tāńra nāme sukha pāi

sukha pāñā rāma-nāma rātri-dina gāi

SYNONYMS

ishta-deva — my worshipable Lord; rāma — Lord Śrī Rāmacandra; tāńra nāme — in His holy name; sukha pāi — I get happiness; sukha pāñā — getting such transcendental happiness; rāma-nāma — the holy name of Lord Rāma; rātri-dina — day and night; gāi — I chant.

TRANSLATION

"My worshipable Lord has been Lord Rāmacandra, and by chanting His holy name I received happiness. Because I received such happiness, I chanted the holy name of Lord Rāma day and night.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 350

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.350

prabhu lañā sārvabhauma nija-ghare gelā

mora ghare bhikshā bali' nimantrana kailā

SYNONYMS

prabhu lañā — taking Lord Śrī Caitanya Mahāprabhu; sārvabhauma — Sārvabhauma Bhattācārya; nija-ghare — to his own home; gelā — went; mora — my; ghare — at home; bhikshā — luncheon; bali' — saying; nimantrana kailā — invited.

TRANSLATION

Sārvabhauma Bhattācārya then took the Lord with him to his home, saying, "Today's luncheon will be at my home." In this way he invited the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 351

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.351

divya mahā-prasāda aneka ānāila

pīthā-pānā ādi jagannātha ye khāila

SYNONYMS

divya — very nice; mahā-prasāda — remnants of food from Jagannātha; aneka — various; ānāila — brought; pīthā-pānā ādi — such as cakes and condensed milk; jagannātha — Lord Jagannātha; ye — which; khāila — ate.

TRANSLATION

Sārvabhauma Bhattācārya brought various types of food remnants that had been left by Lord Jagannātha. He brought all kinds of cakes and condensed-milk preparations.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 352

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.352

madhyāhna karilā prabhu nija-gana lañā

sārvabhauma-ghare bhikshā karilā āsiyā

SYNONYMS

madhyāhna — noon lunch; karilā — performed; prabhu — Śrī Caitanya Mahāprabhu; nija-gana lañā — accompanied by associates; sārvabhauma-ghare — at the home of Sārvabhauma Bhattācārya; bhikshā — lunch; karilā — performed; āsiyā — coming.

TRANSLATION

Accompanied by all His associates, Śrī Caitanya Mahāprabhu went to Sārvabhauma Bhattācārya's house and took His noon lunch there.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 353

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.353

bhikshā karāñā tāńre karāila śayana

āpane sārvabhauma kare pāda-samvāhana

SYNONYMS

bhikshā karāñā — after giving lunch; tāńre — Him; karāila — made; śayana — lie down to rest; āpane — personally; sārvabhauma — Sārvabhauma Bhattācārya; kare — does; pāda-samvāhana — massaging the legs.

TRANSLATION

After offering food to Śrī Caitanya Mahāprabhu, Sārvabhauma Bhattācārya made Him lie down to rest, and he personally began to massage the legs of the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 354

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.354

prabhu tāńre pāthāila bhojana karite

sei rātri tāńra ghare rahilā tāńra prīte

SYNONYMS

prabhu — Śrī Caitanya Mahāprabhu; tāńre — him; pāthāila — sent; bhojana karite — to take lunch; sei rātri — that night; tāńra ghare — at his home; rahilā — remained; tāńra prīte — just to satisfy him.

TRANSLATION

Śrī Caitanya Mahāprabhu then sent Sārvabhauma Bhattācārya to take his lunch, and the Lord remained that night in his home just to please him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 355

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.355

sārvabhauma-sańge āra lañā nija-gana

tīrtha-yātrā-kathā kahi' kaila jāgarana

SYNONYMS

sārvabhauma-sańge — with Sārvabhauma Bhattācārya; āra — and; lañā nija-gana — taking His own associates; tīrtha-yātrā-kathā — topics of the pilgrimage; kahi' — telling; kaila — did; jāgarana — keeping awake through the night.

TRANSLATION

Śrī Caitanya Mahāprabhu and His personal associates remained with Sārvabhauma Bhattācārya. They all stayed awake the entire night as the Lord spoke of His pilgrimage.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 356

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.356

prabhu kahe, — eta tīrtha kailuń paryatana

tomā-sama vaishnava nā dekhiluń eka-jana

SYNONYMS

prabhu kahe — the Lord said; eta tīrtha — to so many holy places; kailuń paryatana — I have traveled; tomā-sama — like you; vaishnava — devotee; nā — not; dekhiluń — I could see; eka-jana — one man.

TRANSLATION

The Lord told Sārvabhauma Bhattācārya, "I have traveled to many holy places, but I could not find a Vaishnava as good as you anywhere."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 357

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.357

eka rāmānanda rāya bahu sukha dila

bhatta kahe, — ei lāgi' milite kahila

SYNONYMS

eka — one; rāmānanda rāya — Rāmānanda Rāya; bahu sukha — much pleasure; dila — gave; bhatta kahe — Sārvabhauma Bhattācārya replied; ei lāgi' — for this reason; milite — to meet; kahila — I requested.

TRANSLATION

Śrī Caitanya Mahāprabhu continued, "I received much pleasure from the talks of Rāmānanda Rāya."

The Bhattācārya replied, "For this reason I requested that You meet him."

PURPORT

In the Śrī Caitanya-candrodaya (beginning of the eighth act) Śrī Caitanya Mahāprabhu says, "Sārvabhauma, I have traveled to many holy places, but I cannot find a Vaishnava as good as you anywhere. However, I must admit that Rāmānanda Rāya is wonderful."

Sārvabhauma Bhattācārya replies, "Therefore, my Lord, I requested that You see him."

Śrī Caitanya Mahāprabhu then says, "There are, of course, many Vaishnavas in these holy places, and most of them worship Lord Nārāyana. Others, who are called Tattvavādīs, are also Lakshmī-Nārāyana worshipers, but they do not belong to the pure Vaishnava cult. There are many worshipers of Lord Śiva, and there are also many atheists. Regardless, My dear Bhattācārya, I very much like Rāmānanda Rāya and his opinions."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 358

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.358

tīrtha-yātrā-kathā ei kailuń samāpana

sańkshepe kahiluń, vistāra nā yāya varnana

SYNONYMS

tīrtha-yātrā-kathā — topics of the pilgrimage; ei — these; kailuń samāpana — I have finished; sańkshepe kahiluń — I have described in brief; vistāra — expansively; nā yāya varnana — it is not possible to describe.

TRANSLATION

Thus I have ended my narration about Śrī Caitanya Mahāprabhu's pilgrimage, describing it in brief. It cannot be described very broadly.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura points out that in the seventy-fourth verse of this chapter it is stated that Śrī Caitanya Mahāprabhu visited the temple of Śiyālī-bhairavī, but actually at Śiyālī Śrī Caitanya Mahāprabhu visited the temple of Śrī Bhū-varāha. Near Śiyālī and Cidambaram there is a temple known as Śrī Mushnam. In this temple there is a Deity of Śrī Bhū-varāha. In the jurisdiction of Cidambaram there is a district known as southern Ārkata. The town of Śiyālī is in that district. There is a temple of Śrī Bhū-varāhadeva nearby, not Bhairavī-devī. This is Śrīla Bhaktisiddhānta Sarasvatī Thākura's conclusion.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 359

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.359

ananta caitanya-līlā kahite nā jāni

lobhe lajjā khāñā tāra kari tānātāni

SYNONYMS

ananta — unlimited; caitanya-līlā — pastimes of Lord Caitanya; kahite — to speak; nā jāni — I do not know; lobhe — out of greed; lajjā khāñā — becoming shameless; tāra — of them; kari — I do; tānātāni — some attempt only.

TRANSLATION

The pastimes of Lord Caitanya are unlimited. No one can properly describe His activities, yet I make the attempt out of greed. This but reveals my shamelessness.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 36

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.36

tomāra darśane yabe krishna-nāma āila

tāhāra mahimā tabe hridaye lāgila

SYNONYMS

tomāra darśane — by meeting You; yabe — when; krishna-nāma — the holy name of Krishna; āila — appeared; tāhāra — His; mahimā — glories; tabe — at that time; hridaye — in the heart; lāgila — became fixed.

TRANSLATION

"By Your appearance, Lord Krishna's holy name also appeared, and at that time the glories of Krishna's name awoke in my heart.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 360

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.360

prabhura tīrtha-yātrā-kathā śune yei jana

caitanya-carane pāya gādha prema-dhana

SYNONYMS

prabhura — of Lord Śrī Caitanya Mahāprabhu; tīrtha-yātrā — touring of sacred places of pilgrimage; kathā — topics about; śune — hears; yei — who; jana — person; caitanya-carane — at the lotus feet of Śrī Caitanya Mahāprabhu; pāya — gets; gādha — deep; prema-dhana — riches of ecstatic love.

TRANSLATION

Whoever hears of Śrī Caitanya Mahāprabhu's pilgrimage to various holy places attains the riches of very deep ecstatic love.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks, "The impersonalists imagine some forms of the Absolute Truth through the direct perception of their senses. The impersonalists worship such imaginary forms, but neither Śrīmad-Bhāgavatam nor Śrī Caitanya Mahāprabhu accepts this sense gratificatory worship to be of any spiritual significance." The Māyāvādīs imagine themselves to be the Supreme. They imagine that the Supreme has no personal form and that all His forms are imaginary like the will-o'-the-wisp or a flower in the sky. Both Māyāvādīs and those who imagine forms of God are misguided. According to them, worship of the Deity or any other form of the Lord is a result of the conditioned soul's illusion. However, Śrī Caitanya Mahāprabhu confirms the conclusion of Śrīmad-Bhāgavatam on the strength of His philosophy of acintya-bhedābheda-tattva. That philosophy holds that the Supreme Lord is simultaneously one with and different from His creation. That is to say, there is unity in diversity. In this way Śrī Caitanya Mahāprabhu proved the impotence of fruitive workers, speculative empiric philosophers and mystic yogīs. The realization of such men is simply a waste of time and energy.

To set the example, Śrī Caitanya Mahāprabhu personally visited temples in various holy places. Wherever He visited, He immediately exhibited His ecstatic love for the Supreme Personality of Godhead. When a Vaishnava visits the temple of a demigod, his vision of that demigod is different from the vision of the impersonalists and Māyāvādīs. The Brahma-samhitā supports this. A Vaishnava's visit to the temple of Lord Śiva, for example, is different from a nondevotee's visit. The nondevotee considers the deity of Lord Śiva an imaginary form because he ultimately thinks that the Supreme Absolute Truth is void. However, a Vaishnava sees Lord Śiva as being simultaneously one with and different from the Supreme Lord. In this regard, the example of milk and yogurt is given. Yogurt is actually nothing but milk, but at the same time it is not milk. It is simultaneously one with milk yet different from it. This is the philosophy of Śrī Caitanya Mahāprabhu, and it is confirmed by Lord Krishna in the Bhagavad-gītā (9.4):

mayā tatam idam sarvam jagad avyakta-mūrtinā

mat-sthāni sarva-bhūtāni na cāham teshv avasthitah

"By Me, in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them."

The Absolute Truth, God, is everything, but this does not mean that everything is God. For this reason Śrī Caitanya Mahāprabhu and His followers visited the temples of all the demigods, but they did not see them in the same way an impersonalist sees them. Everyone should follow in the footsteps of Śrī Caitanya Mahāprabhu and visit all temples. Sometimes mundane sahajiyās suppose that the gopīs visited the temple of Kātyāyanī in the same way mundane people visit the temple of Devī. However, the gopīs prayed to Kātyāyanī to grant them Krishna as their husband, whereas mundaners visit the temple of Kātyāyanī to receive some material profit. That is the difference between a Vaishnava's visit and a nondevotee's visit.

Not understanding the process of disciplic succession, so-called logicians put forward the theory of pañcopāsanā, in which a person worships one of five deities — namely Vishnu, Śiva, Durgā, the sun-god or Ganeśa. In this conception the impersonalists imagine one of these five deities as supreme and reject the others. Such philosophical speculation, which is certainly idol worship, is not accepted by Śrī Caitanya Mahāprabhu or by Vaishnavas. This imaginary deity worship has recently been transformed into Māyāvāda impersonalism. For want of Krishna consciousness, people are victimized by the Māyāvāda philosophy, and consequently they sometimes become staunch atheists. However, Śrī Caitanya Mahāprabhu established the process of self-realization by His own personal behavior. As stated in the Caitanya-caritāmrita (Madhya 8.274):

sthāvara-jańgama dekhe, nā dekhe tāra mūrti

sarvatra haya nija ishta-deva-sphūrti

"A Vaishnava never sees the material form of anything, moving or nonmoving. Rather, everywhere he looks he sees the energy of the Supreme Personality of Godhead, and immediately he remembers the transcendental form of the Lord."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 361

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.361

caitanya-carita śuna śraddhā-bhakti kari'

mātsarya chādiyā mukhe bala 'hari' 'hari'

SYNONYMS

caitanya-carita — the activities of Lord Śrī Caitanya Mahāprabhu; śuna — hear; śraddhā — faith; bhakti — devotion; kari' — accepting; mātsarya — envy; chādiyā — giving up; mukhe — by the mouth; bala — say; hari hari — the holy name of the Lord (Hari, Hari).

TRANSLATION

Please hear the transcendental pastimes of Lord Śrī Caitanya Mahāprabhu with faith and devotion. Giving up envy of the Lord, everyone chant the Lord's holy name, Hari.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 362

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.362

ei kali-kāle āra nāhi kona dharma

vaishnava, vaishnava-śāstra, ei kahe marma

SYNONYMS

ei kali-kāle — in this Age of Kali; āra — other; nāhi kona — there is not any; dharma — religious principle; vaishnava — devotee; vaishnava-śāstra — devotional literature; ei kahe marma — this is the purport.

TRANSLATION

In this Age of Kali there are no genuine religious principles other than those established by Vaishnava devotees and the Vaishnava scriptures. This is the sum and substance of everything.

PURPORT

One must have firm faith in the process of devotional service and the scriptures that support it. If one hears the activities of Śrī Caitanya Mahāprabhu with this faith, he can be freed from his envious position. Śrīmad-Bhāgavatam is meant for such nonenvious persons (nirmatsarānām satām). In this age a person should not envy Śrī Caitanya Mahāprabhu's movement but should chant the holy names of Hari and Krishna, the mahā-mantra. That is the sum and substance of the eternal religion, known as sanātana-dharma. In this verse the word vaishnava refers to a pure devotee and fully realized soul, and the word vaishnava-śāstra refers to śruti, or the Vedas, which are called śabda-pramāna, the evidence of transcendental sound. One who strictly follows the Vedic literature and chants the holy name of the Supreme Personality of Godhead will actually be situated in the transcendental disciplic succession. Those who want to attain life's ultimate goal must follow this principle. In Śrīmad-Bhāgavatam (11.19.17), it is said:

śrutih pratyaksham aitihyam anumānam catushtayam

pramāneshv anavasthānād vikalpāt sa virajyate

"Vedic literature, direct perception, history and hypothesis are the four kinds of evidential proofs. Everyone should stick to these principles for the realization of the Absolute Truth."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 363

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.363

caitanya-candrera līlā — agādha, gambhīra

praveśa karite nāri, — sparśi rahi' tīra

SYNONYMS

caitanya-candrera līlā — the pastimes of Lord Śrī Caitanya Mahāprabhu; agādha — unfathomable; gambhīra — deep; praveśa karite — to enter into; nāri — I am unable; sparśi — I touch; rahi' tīra — standing on the bank.

TRANSLATION

The pastimes of Śrī Caitanya Mahāprabhu are just like an unfathomable ocean. It is not possible for me to enter into it. Simply standing on the shore, I am but touching the water.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 364

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.364

caitanya-carita śraddhāya śune yei jana

yateka vicāre, tata pāya prema-dhana

SYNONYMS

caitanya-carita — the pastimes of Śrī Caitanya Mahāprabhu; śraddhāya — with faith; śune — hears; yei jana — which person; yateka vicāre — as far as he analytically studies; tata — so far; pāya — he gets; prema-dhana — the riches of ecstatic love.

TRANSLATION

The more one hears the pastimes of Śrī Caitanya Mahāprabhu with faith, analytically studying them, the more one attains the ecstatic riches of love of Godhead.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 365

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.365

śrī-rūpa-raghunātha-pade yāra āśa

caitanya-caritāmrita kahe krishnadāsa

SYNONYMS

śrī-rūpa — Śrīla Rūpa Gosvāmī; raghunātha — Śrīla Raghunātha dāsa Gosvāmī; pade — at the lotus feet; yāra — whose; āśa — expectation; caitanya-caritāmrita — the book named Caitanya-caritāmrita; kahe — describes; krishnadāsa — Śrīla Krishnadāsa Kavirāja Gosvāmī.

TRANSLATION

Praying at the lotus feet of Śrī Rūpa and Śrī Raghunātha, always desiring their mercy, I, Krishnadāsa, narrate Śrī Caitanya-caritāmrita, following in their footsteps.

PURPORT

As usual the author concludes the chapter by reciting the names of Śrī Rūpa and Raghunātha and reinstating himself at their lotus feet.

Thus end the Bhaktivedanta purports to Śrī Caitanya-caritāmrita, Madhya-līlā, Ninth Chapter, describing Śrī Caitanya Mahāprabhu's travels to many holy places in South India.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 37

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.37

sei krishna tumi sākshāt — ihā nirdhārila

eta kahi' vipra prabhura carane padila

SYNONYMS

sei — that; krishna — the Personality of Godhead, Krishna; tumi — You; sākshāt — directly; ihā — this; nirdhārila — concluded; eta kahi' — saying this; vipra — the brāhmana; prabhura — of Lord Caitanya Mahāprabhu; carane — at the lotus feet; padila — fell down.

TRANSLATION

"Sir, You are that Lord Krishna Himself. This is my conclusion." Saying this, the brāhmana fell down at the lotus feet of Śrī Caitanya Mahāprabhu.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 38

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.38

tāńre kripā kari' prabhu calilā āra dine

vriddhakāśī āsi' kaila śiva-daraśane

SYNONYMS

tāńre — unto him; kripā kari' — showing mercy; prabhu — Lord Śrī Caitanya Mahāprabhu; calilā — traveled; āra dine — the next day; vriddhakāśī — to Vriddhakāśī; āsi' — coming; kaila — did; śiva-daraśane — visiting Lord Śiva's temple.

TRANSLATION

After showing mercy to the brāhmana, Lord Śrī Caitanya Mahāprabhu left the next day and arrived at Vriddhakāśī, where He visited the temple of Lord Śiva.

PURPORT

Vriddhakāśī's present name is Vriddhācalam. It is situated in the southern Arcot district on the bank of the river Manimukha. This place is also known as Kālahastipura. Lord Śiva's temple there was worshiped for many years by Govinda, the cousin of Rāmānujācārya.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 39

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.39

tāhāń haite cali' āge gelā eka grāme

brāhmana-samāja tāhāń, karila viśrāme

SYNONYMS

tāhāń haite — from there; cali' — going; āge — forward; gelā — went; eka — one; grāme — to a village; brāhmana-samāja — assembly of brāhmanas; tāhāń — there; karila viśrāme — He rested.

TRANSLATION

Śrī Caitanya Mahāprabhu then left Vriddhakāśī and proceeded further. In one village He saw that most of the residents were brāhmanas, and He took His rest there.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 4

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.4

sei saba tīrtha sparśi' mahā-tīrtha kaila

sei chale sei deśera loka nistārila

SYNONYMS

sei saba — all those; tīrtha — holy places; sparśi' — touching; mahā-tīrtha — into great places of pilgrimage; kaila — made them; sei chale — under that plea; sei deśera — of those countries; loka — the people; nistārila — He delivered.

TRANSLATION

On the plea of visiting all those holy places, the Lord converted many thousands of residents and thus delivered them. Simply by touching the holy places, He made them into great places of pilgrimage.

PURPORT

It is said, tīrthī-kurvanti tīrthāni. A tīrtha, or holy place, is a place where great saintly personalities visit or reside. Although the holy places were already places of pilgrimage, they were all purified by Śrī Caitanya Mahāprabhu's visit. Many people go to these holy places and leave their sinful activities there, thus becoming free from contamination. When these contaminations pile up, they are counteracted by the visit of great personalities like Śrī Caitanya Mahāprabhu and His strict followers. Many kinds of patients come to a hospital, which may be infected by many types of diseases. Actually the hospital is always infected, but the expert physician keeps the hospital sterilized by his expert presence and management. Similarly, places of pilgrimage are always infected by the sins left by the sinners who go there, but when a personality like Śrī Caitanya Mahāprabhu visits such a place, all contaminations vanish.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 40

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.40

prabhura prabhāve loka āila daraśane

lakshārbuda loka āise nā yāya ganane

SYNONYMS

prabhura — of Lord Śrī Caitanya Mahāprabhu; prabhāve — by the influence; loka — people; āila — came; daraśane — to see Him; laksha-arbuda — many millions; loka — persons; āise — came; nā — not; yāya ganane — can be counted.

TRANSLATION

Due to the influence of Lord Caitanya Mahāprabhu, many millions of men came just to see Him. Indeed, the assembly being unlimited, its members could not be counted.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 41

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.41

gosāñira saundarya dekhi' tāte premāveśa

sabe 'krishna' kahe, 'vaishnava' haila sarva-deśa

SYNONYMS

gosāñira — of the Lord; saundarya — the beauty; dekhi' — seeing; tāte — in that; prema-āveśa — ecstatic love; sabe — everyone; krishna kahe — uttered the holy name of Krishna; vaishnava — Vaishnava devotees; haila — became; sarva-deśa — everyone.

TRANSLATION

The Lord's bodily features were very beautiful, and in addition He was always in the ecstasy of love of Godhead. Simply by seeing Him, everyone began chanting the holy name of Krishna, and thus everyone became a Vaishnava devotee.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 42

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.42

tārkika-mīmāmsaka, yata māyāvādi-gana

sāńkhya, pātañjala, smriti, purāna, āgama

SYNONYMS

tārkika — logicians; mīmāmsaka — followers of Mīmāmsā philosophy; yata — all; māyāvādi-gana — followers of Śańkarācārya; sāńkhya — followers of Kapila; pātañjala — followers of mystic yoga; smriti — supplementary Vedic literatures; purāna — Purānas; āgama — the tantra-śāstras.

TRANSLATION

There are many kinds of philosophers. Some are logicians who follow Gautama or Kanāda. Some follow the Mīmāmsā philosophy of Jaimini. Some follow the Māyāvāda philosophy of Śańkarācārya, and others follow Kapila's Sāńkhya philosophy or the mystic yoga system of Patañjali. Some follow the smriti-śāstra composed of twenty religious scriptures, and others follow the Purānas and the tantra-śāstra. In this way there are many different types of philosophers.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 43

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.43

nija-nija-śāstrodgrāhe sabāi pracanda

sarva mata dushi' prabhu kare khanda khanda

SYNONYMS

nija-nija — their own; śāstra — of the scripture; udgrāhe — to establish the conclusion; sabāi — all of them; pracanda — very powerful; sarva — all; mata — opinions; dushi' — condemning; prabhu — Śrī Caitanya Mahāprabhu; kare — does; khanda khanda — breaking to pieces.

TRANSLATION

All of these adherents of various scriptures were ready to present the conclusions of their respective scriptures, but Śrī Caitanya Mahāprabhu broke all their opinions to pieces and established His own cult of bhakti based on the Vedas, Vedānta, the Brahma-sūtra and the philosophy of acintya-bhedābheda-tattva.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 44

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.44

sarvatra sthāpaya prabhu vaishnava-siddhānte

prabhura siddhānta keha nā pāre khandite

SYNONYMS

sarvatra — everywhere; sthāpaya — establishes; prabhu — Śrī Caitanya Mahāprabhu; vaishnava-siddhānte — the conclusion of the Vaishnavas; prabhura — of Lord Śrī Caitanya Mahāprabhu; siddhānta — conclusion; keha — anyone; nā pāre — is not able; khandite — to defy.

TRANSLATION

Śrī Caitanya Mahāprabhu established the devotional cult everywhere. No one could defeat Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 45

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.45

hāri' hāri' prabhu-mate karena praveśa

ei-mate 'vaishnava' prabhu kaila dakshina deśa

SYNONYMS

hāri' hāri' — being defeated; prabhu-mate — into the cult of Śrī Caitanya Mahāprabhu; karena praveśa — enter; ei-mate — in this way; vaishnava — Vaishnava devotees; prabhu — Lord Śrī Caitanya Mahāprabhu; kaila — made; dakshina — South India; deśa — country.

TRANSLATION

Being thus defeated by Lord Śrī Caitanya Mahāprabhu, all these philosophers and their followers entered into His cult. In this way Lord Caitanya made South India into a country of Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 46

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.46

pāshandī āila yata pānditya śuniyā

garva kari' āila sańge śishya-gana lañā

SYNONYMS

pāshandī — nonbelievers; āila — came there; yata — all; pānditya — erudition; śuniyā — hearing; garva kari' — with great pride; āila — came there; sańge — with; śishya-gana — disciples; lañā — taking.

TRANSLATION

When the nonbelievers heard of the erudition of Śrī Caitanya Mahāprabhu, they came to Him with great pride, bringing their disciples with them.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 47

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.47

bauddhācārya mahā-pandita nija nava-mate

prabhura āge udgrāha kari' lāgilā balite

SYNONYMS

bauddha-ācārya — the leader in Buddhist philosophy; mahā-pandita — greatly learned scholar; nija — own; nava — nine; mate — philosophical conclusions; prabhura āge — before Lord Śrī Caitanya Mahāprabhu; udgrāha — argument; kari' — making; lāgilā — began; balite — to speak.

TRANSLATION

One of them was a leader of the Buddhist cult and was a very learned scholar. To establish the nine philosophical conclusions of Buddhism, he came before the Lord and began to speak.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 48

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.48

yadyapi asambhāshya bauddha ayukta dekhite

tathāpi balilā prabhu garva khandāite

SYNONYMS

yadyapi — although; asambhāshya — not fit for discussion; bauddha — followers of Buddha's philosophy; ayukta — not fit; dekhite — to see; tathāpi — still; balilā — spoke; prabhu — Lord Śrī Caitanya Mahāprabhu; garva — pride; khandāite — to diminish.

TRANSLATION

Although the Buddhists are unfit for discussion and should not be seen by Vaishnavas, Caitanya Mahāprabhu spoke to them just to decrease their false pride.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 49

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.49

tarka-pradhāna bauddha-śāstra 'nava mate'

tarkei khandila prabhu, nā pāre sthāpite

SYNONYMS

tarka-pradhāna — argumentative; bauddha-śāstra — scriptures of the Buddhist cult; nava mate — in nine basic principles; tarkei — by argument; khandila — refuted; prabhu — Śrī Caitanya Mahāprabhu; nā — not; pāre — can; sthāpite — establish.

TRANSLATION

The scriptures of the Buddhist cult are chiefly based on argument and logic, and they contain nine chief principles. Because Śrī Caitanya Mahāprabhu defeated the Buddhists in their argument, they could not establish their cult.

PURPORT

Śrīla Bhaktivinoda Thākura states that according to the Buddhist cult there are two ways of understanding philosophy. One is called Hīnāyāna, and the other is called Mahāyāna. Along the Buddhist path there are nine principles: (1) The creation is eternal; therefore there is no need to accept a creator. (2) This cosmic manifestation is false. (3) "I am" is the truth. (4) There is repetition of birth and death. (5) Lord Buddha is the only source of understanding the truth. (6) The principle of nirvāna, or annihilation, is the ultimate goal. (7) The philosophy of Buddha is the only philosophical path. (8) The Vedas are compiled by human beings. (9) Pious activities, showing mercy to others and so on are advised.

No one can attain the Absolute Truth by argument. One may be very expert in logic, and another person may be even more expert in the art of argument. Because there is so much word jugglery in logic, one can never come to the real conclusion about the Absolute Truth by argument. The followers of the Vedic principles understand this. However, it is seen here that Śrī Caitanya Mahāprabhu defeated the Buddhist philosophy by argument. Those who are preachers in ISKCON will certainly meet many people who believe in intellectual arguments. Most of these people do not believe in the authority of the Vedas. Nevertheless, they accept intellectual speculation and argument. Therefore the preachers of Krishna consciousness should be prepared to defeat others by argument, just as Śrī Caitanya Mahāprabhu did. In this verse it is clearly said, tarkei khandila prabhu. Lord Śrī Caitanya Mahāprabhu put forward such a strong argument that the Buddhists could not counter Him to establish their cult.

Their first principle is that the creation has always existed. But if this were the case, there could be no theory of annihilation. The Buddhists maintain that annihilation, or dissolution, is the highest truth. If the creation eternally exists, there is no question of dissolution or annihilation. This argument is not very strong because by practical experience we see that material things have a beginning, a middle and an end. The ultimate aim of the Buddhist philosophy is to dissolve the body. This is proposed because the body has a beginning. Similarly, the entire cosmic manifestation is also a gigantic body, but if we accept the fact that it will always exist, there can be no question of annihilation. Therefore the attempt to annihilate everything in order to attain zero is an absurdity. By our own practical experience we have to accept the beginning of creation, and when we accept the beginning, we must accept a creator. Such a creator must possess an all-pervasive body, as pointed out in the Bhagavad-gītā (13.14):

sarvatah pāni-pādam tat sarvato-'kshi-śiro-mukham

sarvatah śruti-mal loke sarvam āvritya tishthati

"Everywhere are His hands and legs, His eyes, heads and faces, and He has ears everywhere. In this way the Supersoul exists, pervading everything."

The Supreme Person must be present everywhere. His body existed before the creation; otherwise He could not be the creator. If the Supreme Person is a created being, there can be no question of a creator. The conclusion is that the cosmic manifestation is certainly created at a certain time, and the creator existed before the creation; therefore the creator is not a created being. The creator is Parabrahman, or the Supreme Spirit. Matter is not only subordinate to spirit but is actually created on the basis of spirit. When the spirit soul enters the womb of a mother, the body is created by material ingredients supplied by the mother. Everything is created in the material world, and consequently there must be a creator who is the Supreme Spirit and who is distinct from matter. It is confirmed in the Bhagavad-gītā that the material energy is inferior and that the spiritual energy is the living entity. Both inferior and superior energies belong to a supreme person.

The Buddhists argue that the world is false, but this is not valid. The world is temporary, but it is not false. As long as we have the body, we must suffer the pleasures and pains of the body, even though we are not the body. We may not take these pleasures and pains very seriously, but they are factual nonetheless. We cannot actually say that they are false. If the bodily pains and pleasures were false, the creation would be false also, and consequently no one would take very much interest in it. The conclusion is that the material creation is not false or imaginary, but it is temporary.

The Buddhists maintain that the principle "I am" is the ultimate truth, but this excludes the individuality of "I" and "you." If there is no "I" and "you," or individuality, there is no possibility of argument. The Buddhist philosophy depends on argument, but there can be no argument if one simply depends on "I am." There must be a "you," or another person also. The philosophy of duality — the existence of the individual soul and the Supersoul — must be there. This is confirmed in the Second Chapter of the Bhagavad-gītā (2.12), wherein the Lord says:

na tv evāham jātu nāsam na tvam neme janādhipāh

na caiva na bhavishyāmah sarve vayam atah param

"Never was there a time when I did not exist, nor you, nor all these kings; nor in the future shall any of us cease to be."

We existed in the past in different bodies, and after the annihilation of this body we shall exist in another body. The principle of the soul is eternal, and it exists in this body or in another body. Even in this lifetime we experience existence in a child's body, a youth's body, a man's body and an old body. After the annihilation of the body, we acquire another body. The Buddhist cult also accepts the philosophy of transmigration, but the Buddhists do not properly explain the next birth. There are 8,400,000 species of life, and our next birth may be in any one of them; therefore this human body is not guaranteed.

According to the Buddhists' fifth principle, Lord Buddha is the only source for the attainment of knowledge. We cannot accept this, for Lord Buddha rejected the principles of Vedic knowledge. One must accept a principle of standard knowledge because one cannot attain the Absolute Truth simply by intellectual speculation. If everyone is an authority, or if everyone accepts his own intelligence as the ultimate criterion — as is presently fashionable — the scriptures will be interpreted in many different ways, and everyone will claim that his own philosophy is supreme. This has become a very great problem, and everyone is interpreting scripture in his own way and setting up his own basis of authority. Yata mata tata patha. Now everybody and anybody is trying to establish his own theory as the ultimate truth. The Buddhists theorize that annihilation, or nirvāna, is the ultimate goal. Annihilation applies to the body, but the spirit soul transmigrates from one body to another. If this were not the case, how can so many multifarious bodies come into existence? If the next birth is a fact, the next bodily form is also a fact. As soon as we accept a material body, we must accept the fact that that body will be annihilated and that we will have to accept another body. If all material bodies are doomed to annihilation, we must obtain a nonmaterial body, or a spiritual body, if we wish the next birth to be anything but false. How the spiritual body is attained is explained by Lord Krishna in the Bhagavad-gītā (4.9):

janma karma ca me divyam evam yo vetti tattvatah

tyaktvā deham punar janma naiti mām eti so 'rjuna

"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna."

This is the highest perfection — to give up one's material body and not accept another but to return home, back to Godhead. It is not that perfection means one's existence becomes void or zero. Existence continues, but if we positively want to annihilate the material body, we have to accept a spiritual body; otherwise there can be no eternality for the soul.

We cannot accept the theory that the Buddhist philosophy is the only way, for there are so many defects in that philosophy. A perfect philosophy is one that has no defects, and that is Vedānta philosophy. No one can point out any defects in Vedānta philosophy, and therefore we can conclude that Vedānta is the supreme philosophical way of understanding the truth. According to the Buddhist cult, the Vedas are compiled by ordinary human beings. If this were the case, they would not be authoritative. From the Vedic literatures we understand that shortly after the creation Lord Brahmā was instructed in the Vedas. It is not that the Vedas were created by Brahmā, although Brahmā is the original person in the universe. If Brahmā did not create the Vedas but he is acknowledged as the first created being, wherefrom did Vedic knowledge come to Brahmā? Obviously the Vedas did not come from an ordinary person born in this material world. According to Śrīmad-Bhāgavatam, tene brahma hridā ya ādi-kavaye: after the creation, the Supreme Person imparted Vedic knowledge within the heart of Brahmā. There was no person in the beginning of the creation other than Brahmā, yet he did not compile the Vedas; therefore the conclusion is that the Vedas were not compiled by any created being. Vedic knowledge was given by the Supreme Personality of Godhead, who created this material world. This is also accepted by Śańkarācārya, although he is not a Vaishnava.

It is stated that mercy is one of the qualities of a Buddhist, but mercy is a relative thing. We show our mercy to a subordinate or to one who is suffering more than ourselves. However, if there is a superior person present, the superior person cannot be the object of our mercy. Rather, we are objects for the mercy of the superior person. Therefore showing compassion and mercy is a relative activity. It is not the Absolute Truth. Apart from this, we also must know what actual mercy is. To give a sick man something forbidden for him to eat is not mercy. Rather, it is cruelty. Unless we know what mercy really is, we may create an undesirable situation. If we wish to show real mercy, we will preach Krishna consciousness in order to revive the lost consciousness of human beings, the living entity's original consciousness. Since the Buddhist philosophy does not admit the existence of the spirit soul, the so-called mercy of the Buddhists is defective.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 5

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.5

sei saba tīrthera krama kahite nā pāri

dakshina-vāme tīrtha-gamana haya pherāpheri

SYNONYMS

sei saba — all those; tīrthera — of holy places; krama — the chronological order; kahite — to tell of; nā pāri — I am unable; dakshina-vāme — left and right; tīrtha-gamana — visiting the holy places; haya — is; pherāpheri — going and coming back

TRANSLATION

I cannot chronologically record all the places of pilgrimage visited by Lord Śrī Caitanya Mahāprabhu. I can only summarize everything by saying that the Lord visited all holy places right and left, coming and going.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 50

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.50

bauddhācārya 'nava praśna' saba uthāila

dridha yukti-tarke prabhu khanda khanda kaila

SYNONYMS

bauddha-ācārya — the teacher of the Buddhist cult; nava praśna — nine different types of questions; saba — all; uthāila — raised; dridha — strong; yukti — argument; tarke — with logic; prabhu — Lord Śrī Caitanya Mahāprabhu; khanda khanda kaila — broke into pieces.

TRANSLATION

The teacher of the Buddhist cult set forth the nine principles, but Śrī Caitanya Mahāprabhu broke them to pieces with His strong logic.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 51

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.51

dārśanika pandita sabāi pāila parājaya

loke hāsya kare, bauddha pāila lajjā-bhaya

SYNONYMS

dārśanika — philosophical speculators; pandita — scholars; sabāi — all of them; pāila parājaya — were defeated; loke — people in general; hāsya kare — laugh; bauddha — the Buddhists; pāila — got; lajjā — shame; bhaya — fear.

TRANSLATION

All mental speculators and learned scholars were defeated by Śrī Caitanya Mahāprabhu, and when the people began to laugh, the Buddhist philosophers felt both shame and fear.

PURPORT

These philosophers were all atheists, for they did not believe in the existence of God. Atheists may be very expert in mental speculation and may be so-called great philosophers, but they can be defeated by a Vaishnava firmly situated in his conviction and God consciousness. Following in the footsteps of Śrī Caitanya Mahāprabhu, all the preachers engaged in the service of ISKCON should be very expert in putting forward strong arguments and defeating all types of atheists.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 52

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.52

prabhuke vaishnava jāni' bauddha ghare gela

sakala bauddha mili' tabe kumantranā kaila

SYNONYMS

prabhuke — Lord Śrī Caitanya Mahāprabhu; vaishnava jāni' — knowing to be a Vaishnava; bauddha — the Buddhists; ghare gela — returned home; sakala bauddha — all the Buddhists; mili' — coming together; tabe — thereafter; ku-mantranā — plot; kaila — made.

TRANSLATION

The Buddhists could understand that Lord Śrī Caitanya Mahāprabhu was a Vaishnava, and they returned home very unhappy. Later, however, they began to plot against the Lord.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 53

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.53

apavitra anna eka thālite bhariyā

prabhu-āge nila 'mahā-prasāda' baliyā

SYNONYMS

apavitra — polluted; anna — food; eka — one; thālite — plate; bhariyā — filling; prabhu-āge — in front of Lord Śrī Caitanya Mahāprabhu; nila — brought; mahā-prasāda baliyā — calling it mahā-prasādam.

TRANSLATION

Having made their plot, the Buddhists brought a plate of untouchable food before Lord Śrī Caitanya Mahāprabhu and called it mahā-prasādam.

PURPORT

The word apavitra anna refers to food that is unacceptable for a Vaishnava. In other words, a Vaishnava cannot accept any food offered by an avaishnava in the name of mahā-prasādam. This should be a principle for all Vaishnavas. When asked, "What is the behavior of a Vaishnava?" Śrī Caitanya Mahāprabhu replied, "A Vaishnava must avoid the company of an avaishnava [asat]." The word asat refers to an avaishnava, that is, one who is not a Vaishnava. Asat-sańga-tyāga, — ei vaishnava-ācāra (Cc. Madhya 22.87). A Vaishnava must be very strict in this respect and should not at all cooperate with an avaishnava. If an avaishnava offers food in the name of mahā-prasādam, it should not be accepted. Such food cannot be prasādam because an avaishnava cannot offer anything to the Lord. Sometimes preachers in the Krishna consciousness movement have to accept food in a home where the householder is an avaishnava; however, if this food is offered to the Deity, it can be taken. Ordinary food cooked by an avaishnava should not be accepted by a Vaishnava. Even if an avaishnava cooks food without fault, he cannot offer it to Lord Vishnu, and it cannot be accepted as mahā-prasādam. According to Lord Krishna in the Bhagavad-gītā (9.26):

patram pushpam phalam toyam yo me bhaktyā prayacchati

tad aham bhakty-upahritam aśnāmi prayatātmanah

"If one offers Me with love and devotion a leaf, a flower, a fruit or water, I will accept it."

Krishna can accept anything offered by His devotee with devotion. An avaishnava may be a vegetarian and a very clean cook, but because he cannot offer Vishnu the food he cooks, it cannot be accepted as mahā-prasādam. It is better that a Vaishnava abandon such food as untouchable.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 54

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.54

hena-kāle mahā-kāya eka pakshī āila

thońte kari' anna-saha thāli lañā gela

SYNONYMS

hena-kāle — at this time; mahā-kāya — having a large body; eka — one; pakshī — bird; āila — appeared there; thońte kari' — by the beak; anna-saha — with food; thāli — the plate; lañā — taking; gela — went away.

TRANSLATION

When the contaminated food was offered to Śrī Caitanya Mahāprabhu, a very large bird appeared on the spot, picked up the plate in its beak and flew away.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 55

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.55

bauddha-ganera upare anna pade amedhya haiyā

bauddhācāryera māthāya thāli padila bājiyā

SYNONYMS

bauddha-ganera — all the Buddhists; upare — upon; anna — the food; pade — began to fall down; amedhya — untouchable; haiyā — being; bauddha-ācāryera — of the teacher of the Buddhists; māthāya — on the head; thāli — the plate; padila — fell down; bājiyā — making a great sound.

TRANSLATION

Indeed, the untouchable food fell upon the Buddhists, and the large bird dropped the plate on the head of the chief Buddhist teacher. When it fell on his head, it made a big sound.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 56

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.56

terache padila thāli, — māthā kāti' gela

mūrcchita hañā ācārya bhūmite padila

SYNONYMS

terache — at an angle; padila — fell down; thāli — the plate; māthā — the head; kāti' — cutting; gela — went; mūrcchita — unconscious; hañā — becoming; ācārya — the teacher; bhūmite — on the ground; padila — fell down.

TRANSLATION

The plate was made of metal, and when its edge hit the head of the teacher, it cut him, and the teacher immediately fell to the ground unconscious.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 57

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.57

hāhākāra kari' kānde saba śishya-gana

sabe āsi' prabhu-pade la-ila śarana

SYNONYMS

hāhā-kāra — a roaring sound; kari' — making; kānde — cry; saba — all; śishya-gana — disciples; sabe — all of them; āsi' — coming; prabhu-pade — to the lotus feet of Lord Caitanya Mahāprabhu; la-ila — took; śarana — shelter.

TRANSLATION

When the teacher fell unconscious, his Buddhist disciples cried aloud and ran to the lotus feet of Śrī Caitanya Mahāprabhu for shelter.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 58

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.58

tumi ta' īśvara sākshāt, kshama aparādha

jīyāo āmāra guru, karaha prasāda

SYNONYMS

tumi — You; ta' — indeed; īśvara — the Supreme Personality of Godhead; sākshāt — directly; kshama — please excuse; aparādha — offense; jīyāo — bring back to consciousness; āmāra — our; guru — spiritual master; karaha — do; prasāda — this mercy.

TRANSLATION

They all prayed to Lord Śrī Caitanya Mahāprabhu, addressing Him as the Supreme Personality of Godhead Himself and saying, "Sir, please excuse our offense. Please have mercy upon us and bring our spiritual master back to life."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 59

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.59

prabhu kahe, — sabe kaha 'krishna' 'krishna' 'hari'

guru-karne kaha krishna-nāma ucca kari'

SYNONYMS

prabhu kahe — Lord Śrī Caitanya Mahāprabhu said; sabe — all of you; kaha — chant; krishna krishna hari — the holy names of Lord Krishna and Hari; guru-karne — near the ear of your spiritual master; kaha — chant; krishna-nāma — the holy name of Lord Krishna; ucca kari' — very loudly.

TRANSLATION

The Lord then replied to the Buddhist disciples, "You should all chant the names of Krishna and Hari very loudly near the ear of your spiritual master.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 6

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.6

ataeva nāma-mātra kariye ganana

kahite nā pāri tāra yathā anukrama

SYNONYMS

ataeva — therefore; nāma-mātra — only as a token record; kariye ganana — I count; kahite — to tell; nā pāri — I am unable; tāra — of that; yathā — as; anukrama — chronological order.

TRANSLATION

Because it is impossible for me to record all these places in chronological order, I will simply make a token gesture of recording them.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 60

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.60

tomā-sabāra 'guru' tabe pāibe cetana

saba bauddha mili' kare krishna-sańkīrtana

SYNONYMS

tomā-sabāra — all of you; guru — the spiritual master; tabe — then; pāibe — will get; cetana — consciousness; saba bauddha — all the Buddhist disciples; mili' — coming together; kare — do; krishna-sańkīrtana — chanting of the Hare Krishna mantra.

TRANSLATION

"By this method your spiritual master will regain his consciousness." Following Śrī Caitanya Mahāprabhu's advice, all the Buddhist disciples began to chant the holy name of Krishna congregationally.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 61

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.61

guru-karne kahe sabe 'krishna' 'rāma' 'hari'

cetana pāñā ācārya bale 'hari' 'hari'

SYNONYMS

guru-karne — into the ear of the spiritual master; kahe — they said; sabe — all together; krishna rāma hari — the holy names of the Lord, namely "Krishna," "Rāma" and "Hari"; cetana — consciousness; pāñā — getting; ācārya — the teacher; bale — chanted; hari hari — the name of Lord Hari.

TRANSLATION

When all the disciples chanted the holy names Krishna, Rāma and Hari, the Buddhist teacher regained consciousness and immediately began to chant the holy name of Lord Hari.

PURPORT

Śrī Bhaktisiddhānta Sarasvatī Thākura comments that all the Buddhist disciples were actually initiated by Śrī Caitanya Mahāprabhu into the chanting of the holy name of Krishna, and when they chanted, they actually became different persons. At that time they were not Buddhists or atheists but Vaishnavas. Consequently they immediately accepted Śrī Caitanya Mahāprabhu's order. Their original Krishna consciousness was revived, and they were immediately able to chant Hare Krishna and begin worshiping the Supreme Lord Vishnu.

It is the spiritual master who delivers the disciple from the clutches of māyā by initiating him into the chanting of the Hare Krishna mahā-mantra. In this way a sleeping human being can revive his consciousness by chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. In other words, the spiritual master awakens the sleeping living entity to his original consciousness so that he can worship Lord Vishnu. This is the purpose of dīkshā, or initiation. Initiation means receiving the pure knowledge of spiritual consciousness.

One point to note in this regard is that the spiritual master of the Buddhists did not initiate his disciples. Rather, his disciples were initiated by Śrī Krishna Caitanya Mahāprabhu, and they in turn were able to initiate their so-called spiritual master. This is the paramparā system. The so-called spiritual master of the Buddhists was actually in the position of a disciple, and after his disciples were initiated by Śrī Caitanya Mahāprabhu, they acted as his spiritual masters. This was possible only because the disciples of the Buddhist ācārya received the mercy of Lord Śrī Caitanya Mahāprabhu. Unless one is favored by Śrī Caitanya Mahāprabhu in the disciplic succession, one cannot act as a spiritual master. We should take the instructions of Śrī Caitanya Mahāprabhu, the spiritual master of the whole universe, to understand how one becomes a spiritual master and a disciple.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 62

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.62

krishna bali' ācārya prabhure karena vinaya

dekhiyā sakala loka ha-ila vismaya

SYNONYMS

krishna bali' — chanting the holy name of Krishna; ācārya — the so-called spiritual master of the Buddhists; prabhure — unto Lord Śrī Caitanya Mahāprabhu; karena — does; vinaya — submission; dekhiyā — seeing this; sakala loka — all the people; ha-ila — became; vismaya — astonished.

TRANSLATION

When the spiritual master of the Buddhists began to chant the holy name of Krishna and submitted to Lord Śrī Caitanya Mahāprabhu, all the people who were gathered there were astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 63

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.63

ei-rūpe kautuka kari' śacīra nandana

antardhāna kaila, keha nā pāya darśana

SYNONYMS

ei-rūpe — in this way; kautuka kari' — making fun; śacīra nandana — the son of mother Śacī; antardhāna kaila — disappeared; keha — anyone; nā — does not; pāya — get; darśana — audience.

TRANSLATION

Śrī Caitanya Mahāprabhu, the son of Śacīdevī, then suddenly and playfully disappeared from everyone's sight, and it was impossible for anyone to find Him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 64

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.64

mahāprabhu cali' āilā tripati-trimalle

catur-bhuja mūrti dekhi' vyeńkatādrye cale

SYNONYMS

mahāprabhu — Lord Śrī Caitanya Mahāprabhu; cali' āilā — arrived by walking; tripati-trimalle — at the holy places named Tirupati and Tirumala; catur-bhuja — four-handed; mūrti — Deity; dekhi' — seeing; vyeńkata-adrye — to the holy place Veńkata Hill; cale — began to proceed.

TRANSLATION

Śrī Caitanya Mahāprabhu next arrived at Tirupati and Tirumala, where He saw a four-handed Deity. Then He proceeded toward Veńkata Hill.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura has actually described the chronological order of Lord Caitanya Mahāprabhu's visit. The Tirupati temple is sometimes called Tirupatura. It is situated on the northern side of Arcot in the district of Candragiri. It is a famous holy place of pilgrimage. In pursuance of His name, Veńkateśvara, the four-handed Lord Vishnu, the Deity of Bālājī, with His potencies named Śrī and Bhū, is located on Veńkata Hill, about eight miles from Tirupati. This Veńkateśvara Deity is in the form of Lord Vishnu, and the place where He is situated is known as Veńkata-kshetra. There are many temples in southern India, but this Bālājī temple is especially opulent. A great fair is held there in the month of Āśvina ( September-October). There is a railway station called Tirupati on the southern railway. Nimna-tirupati is located in the valley of Veńkata Hill. There are several temples there also, among which are those of Govindarāja and Lord Rāmacandra.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 65

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.65

tripati āsiyā kaila śrī-rāma daraśana

raghunātha-āge kaila pranāma stavana

SYNONYMS

tripati āsiyā — coming to Tirupati; kaila śrī-rāma daraśana — visited the temple of Rāmacandra; raghunātha-āge — before Lord Rāmacandra; kaila — did; pranāma — obeisances; stavana — offering prayers.

TRANSLATION

After arriving at Tirupati, Lord Śrī Caitanya Mahāprabhu visited the temple of Lord Rāmacandra. He offered His prayers and obeisances before Rāmacandra, the descendant of King Raghu.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 66

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.66

sva-prabhāve loka-sabāra karāñā vismaya

pānā-nrisimhe āilā prabhu dayā-maya

SYNONYMS

sva-prabhāve — by His own influence; loka-sabāra — of all the people; karāñā — inducing; vismaya — astonishment; pānā-nrisimhe — to the Lord named Pānā-nrisimha; āilā — came; prabhu — Lord Śrī Caitanya Mahāprabhu; dayā-maya — the most merciful.

TRANSLATION

Everywhere Śrī Caitanya Mahāprabhu went, His influence astonished everyone. He next arrived at the temple of Pānā-nrisimha. The Lord is so merciful.

PURPORT

Pānā-nrisimha, or Pānākal-narasimha, is located in the district of Krishna, in the hills known as Mańgalagiri, about seven miles from a city known as Vijayawada. One must climb six hundred steps to reach the temple. It is said that when the Lord is offered food with syrup here, He does not take more than half. Within this temple is a conchshell presented by the late king of Tanjore, and it is said that this shell was used by Lord Krishna Himself. During the month of March, a great fair takes place in this temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 67

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.67

nrisimhe pranati-stuti premāveśe kaila

prabhura prabhāve loka camatkāra haila

SYNONYMS

nrisimhe — unto Lord Nrisimha; pranati-stuti — obeisances and prayers; prema-āveśe — in ecstatic love; kaila — offered; prabhura — of the Lord; prabhāve — by the influence; loka — the people; camatkāra haila — were astonished.

TRANSLATION

In great ecstatic love, Śrī Caitanya Mahāprabhu offered obeisances and prayers unto Lord Nrisimha. The people were astonished to see Lord Caitanya's influence.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 68

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.68

śiva-kāñcī āsiyā kaila śiva daraśana

prabhāve 'vaishnava' kaila saba śaiva-gana

SYNONYMS

śiva-kāñcī — to the holy place named Śiva-kāñcī; āsiyā — coming; kaila — did; śiva daraśana — visiting the temple of Lord Śiva; prabhāve — by His influence; vaishnava kaila — turned into Vaishnavas; saba — all; śaiva-gana — the devotees of Lord Śiva.

TRANSLATION

Arriving at Śiva-kāñcī, Caitanya Mahāprabhu visited the deity of Lord Śiva. By His influence, He converted all the devotees of Lord Śiva into Vaishnavas.

PURPORT

Śiva-kāñcī is also known as Kāñcīpuram, or the Benares of southern India. In Śiva-kāñcī there are hundreds of temples containing symbolic representations of Lord Śiva, and one of these temples is said to be very, very old.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 69

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.69

vishnu-kāñcī āsi' dekhila lakshmī-nārāyana

pranāma kariyā kaila bahuta stavana

SYNONYMS

vishnu-kāñcī — to the holy place named Vishnu-kāñcī; āsi' — coming; dekhila — the Lord saw; lakshmī-nārāyana — the Deity of Lord Nārāyana with mother Lakshmī, the goddess of fortune; pranāma kariyā — after offering obeisances; kaila — made; bahuta stavana — many prayers.

TRANSLATION

The Lord then visited a holy place known as Vishnu-kāñcī. There He saw Lakshmī-Nārāyana Deities, and He offered His respects and many prayers to please Them.

PURPORT

Vishnu-kāñcī is situated about five miles away from Kāñcīpuram. It is here that Lord Varadarāja, another form of Lord Vishnu, resides. There is also a big lake known as Ananta-sarovara.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 70

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.70

premāveśe nritya-gīta bahuta karila

dina-dui rahi' loke 'krishna-bhakta' kaila

SYNONYMS

prema-āveśe — in ecstatic love; nritya-gīta — dancing and chanting; bahuta — much; karila — performed; dina-dui — for two days; rahi' — staying; loke — the people in general; krishna-bhakta — devotees of Lord Krishna; kaila — made.

TRANSLATION

When Śrī Caitanya Mahāprabhu stayed at Vishnu-kāñcī for two days, He danced and performed kīrtana in ecstasy. When all the people saw Him, they were converted into devotees of Lord Krishna.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 71

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.71

trimalaya dekhi' gelā trikāla-hasti-sthāne

mahādeva dekhi' tāńre karila pranāme

SYNONYMS

trimalaya dekhi' — after seeing Trimalaya; gelā — went; trikāla-hasti-sthāne — to the place named Trikāla-hasti; mahādeva — Lord Śiva; dekhi' — seeing; tāńre — unto him; karila pranāme — offered obeisances.

TRANSLATION

After visiting Trimalaya, Caitanya Mahāprabhu went to see Trikāla-hasti. There He saw Lord Śiva and offered him all respects and obeisances.

PURPORT

Trikāla-hasti, or Śrī Kāla-hasti, is situated about twenty-two miles east of Tirupati. On its western side is a river known as Suvarna-mukhī. The temple of Trikāla-hasti is located on the southern side of the river. The place is generally known as Śrī Kālahasti or Kālahasti and is famous for its temple of Lord Śiva. There he is called Vāyu-lińga Śiva.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 72

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.72

pakshi-tīrtha dekhi' kaila śiva daraśana

vriddhakola-tīrthe tabe karilā gamana

SYNONYMS

pakshi-tīrtha dekhi' — after visiting the place known as Pakshi-tīrtha; kaila — did; śiva daraśana — visiting the temple of Lord Śiva; vriddhakola-tīrthe — to the holy place known as Vriddhakola; tabe — then; karilā gamana — went.

TRANSLATION

At Pakshi-tīrtha, Lord Śrī Caitanya Mahāprabhu visited the temple of Lord Śiva. Then He went to the Vriddhakola place of pilgrimage.

PURPORT

Pakshi-tīrtha, also called Tirukādi-kundam, is located nine miles southeast of Cimlipat. It has a five-hundred-foot elevation and is situated in a chain of hills known as Vedagiri or Vedācalam. There is a temple of Lord Śiva there, and the deity is known as Vedagirīśvara. Two birds come there daily to receive food from the temple priest, and it is claimed that they have been coming since time immemorial.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 73

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.73

śveta-varāha dekhi, tāńre namaskari'

pītāmbara-śiva-sthāne gelā gaurahari

SYNONYMS

śveta-varāha — the white boar incarnation; dekhi — seeing; tāńre — unto Him; namaskari' — offering respect; pīta-ambara — dressed with yellow garments; śiva-sthāne — to the temple of Lord Śiva; gelā — went; gaurahari — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

At Vriddhakola, Lord Śrī Caitanya Mahāprabhu visited the temple of Śveta-varāha, the white boar incarnation. After offering Him respects, the Lord visited the temple of Lord Śiva, wherein the deity is dressed with yellow garments.

PURPORT

The temple of the white boar incarnation is situated at Vriddhakola, or Śrī Mushnam. The temple is made of stone and is located about one mile south of an oasis known as Balipītham. There is a Deity of the white boar incarnation, above whose head Śesha Nāga serves as an umbrella.

The temple of Lord Śiva mentioned here is situated in Pītāmbara, or Cidāmbaram, which lies twenty-six miles south of Cuddalore. The deity of Lord Śiva there is known as Ākāśalińga. The temple is situated on about thirty-nine acres of land, and all this land is surrounded by a wall and by a road that is about sixty feet wide.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 74

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.74

śiyālī bhairavī devī kari' daraśana

kāverīra tīre āilā śacīra nandana

SYNONYMS

śiyālī bhairavī — Śiyālī-bhairavī; devī — goddess; kari' daraśana — visiting; kāverīra tīre — on the bank of the river Kāverī; āilā — came; śacīra nandana — the son of mother Śacī.

TRANSLATION

After visiting the temple of Śiyālī-bhairavī [a form of the goddess Durgā], Śrī Caitanya Mahāprabhu, the son of mother Śacī, went to the bank of the river Kāverī.

PURPORT

The temple of Śiyālī-bhairavī is located in the Tanjore district, about forty-eight miles northeast of Tanjore City. There is a very much celebrated temple of Lord Śiva there and also a very large lake. It is said that once a small boy who was a devotee of Lord Śiva came to that temple, and the goddess Durgā, known as Bhairavī, gave him her breast to suck. After visiting this temple, Śrī Caitanya Mahāprabhu went to the bank of the river Kāverī (Kolirana) via the district of Tiruchchirāpalli. The Kāverī is mentioned in Śrīmad-Bhāgavatam (11.5.40) as a very pious river.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 75

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.75

go-samāje śiva dekhi' āilā vedāvana

mahādeva dekhi' tāńre karilā vandana

SYNONYMS

go-samāje — at the place named Go-samāja; śiva dekhi' — seeing the deity of Lord Śiva; āilā vedāvana — He arrived at Vedāvana; mahādeva dekhi' — seeing Lord Śiva; tāńre — unto him; karilā vandana — offered prayers.

TRANSLATION

The Lord then visited a place known as Go-samāja, where He saw Lord Śiva's temple. He then arrived at Vedāvana, where He saw another deity of Lord Śiva and offered him prayers.

PURPORT

Go-samāja is a place of pilgrimage for the devotees of Lord Śiva. It is very important and is located near Vedāvana.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 76

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.76

amritalińga-śiva dekhi' vandana karila

saba śivālaye śaiva 'vaishnava' ha-ila

SYNONYMS

amrita-lińga-śiva — the Lord Śiva deity named Amrita-lińga; dekhi' — seeing; vandana karila — offered obeisances; saba śiva-ālaye — in all the temples of Lord Śiva; śaiva — devotees of Lord Śiva; vaishnava ha-ila — became devotees of Lord Krishna.

TRANSLATION

Seeing the Śiva deity named Amrita-lińga, Lord Caitanya Mahāprabhu offered His obeisances. Thus He visited all the temples of Lord Śiva and converted the devotees of Lord Śiva into Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 77

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.77

deva-sthāne āsi' kaila vishnu daraśana

śrī-vaishnavera sańge tāhāń goshthī anukshana

SYNONYMS

deva-sthāne — to the place known as Devasthāna; āsi' — coming; kaila — did; vishnu daraśana — visiting the temple of Lord Vishnu; śrī-vaishnavera sańge — with the Vaishnavas in the disciplic succession of Rāmānuja; tāhāń — there; goshthī — discussion; anukshana — always.

TRANSLATION

At Devasthāna, Caitanya Mahāprabhu visited the temple of Lord Vishnu, and there He talked with the Vaishnavas in the disciplic succession of Rāmānujācārya. These Vaishnavas are known as Śrī Vaishnavas.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 78

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.78

kumbhakarna-kapāle dekhi' sarovara

śiva-kshetre śiva dekhe gaurāńga-sundara

SYNONYMS

kumbhakarna-kapāle — at Kumbhakarna-kapāla; dekhi' — after seeing; sarovara — the lake; śiva-kshetre — at Śiva-kshetra; śiva — Lord Śiva; dekhe — sees; gaurāńga-sundara — Lord Śrī Caitanya Mahāprabhu.

TRANSLATION

At Kumbhakarna-kapāla, Śrī Caitanya Mahāprabhu saw a great lake and then the holy place named Śiva-kshetra, where a temple of Lord Śiva is located.

PURPORT

Kumbhakarna is the name of the brother of Rāvana. At the present moment the city of Kumbhakarna-kapāla is known as Kumbhakonam; it is situated twenty-four miles northeast of the city of Tanjore. There are twelve temples of Lord Śiva located at Kumbhakonam, as well as four Vishnu temples and one temple of Lord Brahmā. Śiva-kshetra, within the city of Tanjore, is situated near a big lake known as Śiva-gańgā. At this place is a large temple of Lord Śiva known as Brihatīśvara-śiva-mandira.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 79

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.79

pāpa-nāśane vishnu kaila daraśana

śrī-rańga-kshetre tabe karilā gamana

SYNONYMS

pāpa-nāśane — at the place named Pāpanāśana; vishnu — Lord Vishnu; kaila — did; daraśana — visiting; śrī-rańga-kshetre — to the holy place named Śrī Rańga-kshetra; tabe — then; karilā — did; gamana — departure.

TRANSLATION

After visiting the holy place named Śiva-kshetra, Caitanya Mahāprabhu arrived at Pāpanāśana and there saw the temple of Lord Vishnu. Then He finally reached Śrī Rańga-kshetra.

PURPORT

There are two holy places known as Pāpanāśana: one is located eight miles southwest of Kumbhakonam, and the other lies near the river Tāmraparnī, in the district of Tirunelveli, twenty miles west of the city of Tirunelveli (Pālamakotā).

Śrī Rańga-kshetra (Śrī Rańgam) is a very famous place. It lies in the district of Tiruchchirāpalli, about ten miles west of Kumbhakonam and near the city of Tiruchchirāpalli, on an island in the Kāverī River. The Śrī Rańgam temple is the largest in India, and there are seven walls surrounding it. There are also seven roads leading to Śrī Rańgam. The ancient names of these roads are the road of Dharma, the road of Rājamahendra, the road of Kulaśekhara, the road of Ālinādana, the road of Tiruvikrama, the Tirubidi road of Mādamādi-gāisa, and the road of Ada-iyāvala-indāna. The temple was founded before the reign of Dharmavarma, who reigned before Rājamahendra. Many celebrated kings like Kulaśekhara and Yāmunācārya (Ālabandāru) resided in the temple of Śrī Rańgam. Yāmunācārya, Śrī Rāmānuja, Sudarśanācārya and others also supervised this temple.

The incarnation of the goddess of fortune known as Godādevī or Śrī Āndāl was one of the twelve Ālvārs, liberated persons known as divya-sūris. She was married to the Deity of Lord Śrī Rańganātha, and later she entered into the body of the Lord. An incarnation of Kārmuka named Tirumańga (also one of the Ālvārs) acquired some money by stealing and built the fourth boundary wall of Śrī Rańgam. It is said that in the year 289 of the Age of Kali, the Ālvār of the name Tondaradippadi was born. While engaged in devotional service he fell victim to a prostitute, and Śrī Rańganātha, seeing His devotee so degraded, sent one of His servants with a golden plate to that prostitute. When the golden plate was discovered missing from the temple, there was a search, and it was found in the prostitute's house. When the devotee saw Rańganātha's mercy upon this prostitute, his mistake was rectified. He then prepared the third boundary wall of the Rańganātha temple and cultivated a tulasī garden there.

There was also a celebrated disciple of Rāmānujācārya's known as Kūreśa. Śrī Rāmapillāi was the son of Kūreśa, and his son was Vāgvijaya Bhatta, whose son was Vedavyāsa Bhatta, or Śrī Sudarśanācārya. When Sudarśanācārya was an old man, the Muslims attacked the temple of Rańganātha and killed about twelve hundred Śrī Vaishnavas. At that time the Deity of Rańganātha was transferred to the temple of Tirupati, in the kingdom of Vijaya-nagara. The governor of Gingee, Goppanārya, brought Śrī Rańganātha from the temple of Tirupati to a place known as Simha-brahma, where the Lord was situated for three years. In the year 1293 Śaka (A.D. 1371) the Deity was reinstalled in the Rańganātha temple. On the eastern wall of the Rańganātha temple is an inscription written by Vedānta-deśika relating how Rańganātha was returned to the temple.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 8

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.8

pūrvavat pathe yāite ye pāya daraśana

yei grāme yāya, se grāmera yata jana

sabei vaishnava haya, kahe 'krishna' 'hari'

anya grāma nistāraye sei 'vaishnava' kari'

SYNONYMS

pūrva-vat — as done previously; pathe — on the way; yāite — while going; ye — anyone who; pāya — gets; daraśana — audience; yei — which; grāme — in the village; yāya — Lord Śrī Caitanya Mahāprabhu goes; se — that; grāmera — of the village; yata — all; jana — people; sabei — all of them; vaishnava haya — become devotees; kahe — say; krishna hari — the holy names of Lord Krishna and Hari; anya grāma — other villages; nistāraye — delivers; sei — He; vaishnava — devotees; kari' — making.

TRANSLATION

As previously stated, all the residents of the villages visited by Lord Caitanya became Vaishnavas and began to chant Hari and Krishna. In this way, in all the villages visited by the Lord, everyone became a Vaishnava, a devotee.

PURPORT

The holy names of Krishna and Hari, or the chanting of the Hare Krishna mahā-mantra, are so spiritually powerful that even today, as our preachers go to remote parts of the world, people immediately begin chanting Hare Krishna. Śrī Caitanya Mahāprabhu was the Supreme Personality of Godhead Himself. There cannot be anyone who can compare to Him or His potencies. However, because we are following in His footsteps and are also chanting the Hare Krishna mahā-mantra, the effect is almost as potent as during the time of Lord Caitanya Mahāprabhu. Our preachers mainly belong to European and American countries, yet by the grace of Lord Caitanya they have tremendous success wherever they go to open branches. Indeed, everywhere people are very seriously chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 80

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.80

kāverīte snāna kari' dekhi' rańganātha

stuti-pranati kari' mānilā kritārtha

SYNONYMS

kāverīte — in the river known as Kāverī; snāna kari' — after bathing; dekhi' — visiting; rańga-nātha — the Rańganātha temple; stuti — prayers; pranati — obeisances; kari' — offering; mānilā — thought Himself; krita-artha — very successful.

TRANSLATION

After bathing in the river Kāverī, Śrī Caitanya Mahāprabhu saw the temple of Rańganātha and offered His ardent prayers and obeisances. Thus He felt Himself successful.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 81

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.81

premāveśe kaila bahuta gāna nartana

dekhi' camatkāra haila saba lokera mana

SYNONYMS

prema-āveśe — in the ecstasy of love; kaila — did; bahuta — various; gāna — songs; nartana — dancing; dekhi' — seeing which; camatkāra — astonished; haila — were; saba — all; lokera — of persons; mana — minds.

TRANSLATION

In the temple of Rańganātha, Śrī Caitanya Mahāprabhu chanted and danced in ecstatic love of Godhead. Seeing His performance, everyone was struck with wonder.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 82

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.82

śrī-vaishnava eka, — 'vyeńkata bhatta' nāma

prabhure nimantrana kaila kariyā sammāna

SYNONYMS

śrī-vaishnava eka — a devotee belonging to the Rāmānuja-sampradāya; vyeńkata bhatta — Veńkata Bhatta; nāma — named; prabhure — unto Lord Caitanya Mahāprabhu; nimantrana — invitation; kaila — did; kariyā — offering; sammāna — great respect.

TRANSLATION

A Vaishnava known as Veńkata Bhatta then invited Śrī Caitanya Mahāprabhu to his home with great respect.

PURPORT

Śrī Veńkata Bhatta was a Vaishnava brāhmana and an inhabitant of Śrī Rańga-kshetra. He belonged to the disciplic succession of Śrī Rāmānujācārya. Śrī Rańga is one of the places of pilgrimage in the province of Tamil Nadu. The inhabitants of that province do not retain the name Veńkata. It is therefore supposed that Veńkata Bhatta did not belong to that province, although he may have been residing there for a very long time. Veńkata Bhatta was in a branch of the Rāmānuja-sampradāya known as Badagala-i. He had a brother in the Rāmānuja-sampradāya known as Śrīpāda Prabodhānanda Sarasvatī. The son of Veńkata Bhatta was later known in the Gaudīya-sampradāya as Gopāla Bhatta Gosvāmī, and he established the Rādhāramana temple in Vrindāvana. More information about him may be found in a book known as the Bhakti-ratnākara, by Narahari Cakravartī.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 83

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.83

nija-ghare lañā kaila pāda-prakshālana

sei jala lañā kaila sa-vamśe bhakshana

SYNONYMS

nija-ghare — to his own home; lañā — bringing; kaila — did; pāda-prakshālana — washing of the feet; sei jala — that water; lañā — taking; kaila — did; sa-vamśe — with all the family members; bhakshana — drinking.

TRANSLATION

Śrī Veńkata Bhatta took Śrī Caitanya Mahāprabhu to his home. After he washed the Lord's feet, all the members of his family drank the water.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 84

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.84

bhikshā karāñā kichu kaila nivedana

cāturmāsya āsi' prabhu, haila upasanna

SYNONYMS

bhikshā karāñā — after offering lunch; kichu — some; kaila — did; nivedana — submission; cāturmāsya — the period of Cāturmāsya; āsi' — coming; prabhu — my Lord; haila upasanna — has already arrived.

TRANSLATION

After offering lunch to the Lord, Veńkata Bhatta submitted that the period of Cāturmāsya had already arrived.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 85

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.85

cāturmāsye kripā kari' raha mora ghare

krishna-kathā kahi' kripāya uddhāra' āmāre

SYNONYMS

cāturmāsye — during this period of Cāturmāsya; kripā kari' — being merciful; raha — please stay; mora ghare — at my place; krishna-kathā — topics of Lord Krishna; kahi' — speaking; kripāya — by Your mercy; uddhāra' āmāre — kindly deliver me.

TRANSLATION

Veńkata Bhatta said, "Please be merciful to me and stay at my house during Cāturmāsya. Speak about Lord Krishna's pastimes and kindly deliver me by Your mercy."


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 86

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.86

tāńra ghare rahilā prabhu krishna-kathā-rase

bhatta-sańge gońāila sukhe cāri māse

SYNONYMS

tāńra ghare — in his home; rahilā — stayed; prabhu — Lord Śrī Caitanya Mahāprabhu; krishna-kathā-rase — enjoying the transcendental mellow of discussing Lord Krishna's pastimes; bhatta-sańge — with Veńkata Bhatta; gońāila — passed; sukhe — in happiness; cāri māse — four months.

TRANSLATION

Śrī Caitanya Mahāprabhu remained at the house of Veńkata Bhatta for four continuous months. The Lord passed His days in great happiness, enjoying the transcendental mellow of discussing Lord Krishna's pastimes.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 87

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.87

kāverīte snāna kari' śrī-rańga darśana

pratidina premāveśe karena nartana

SYNONYMS

kāverīte — in the river known as Kāverī; snāna kari' — taking a bath; śrī-rańga darśana — visiting the temple of Śrī Rańga; prati-dina — every day; prema-āveśe — in great happiness; karena — does perform; nartana — dancing.

TRANSLATION

While there, Śrī Caitanya Mahāprabhu took His bath in the river Kāverī and visited the temple of Śrī Rańga. Every day the Lord also danced in ecstasy.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 88

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.88

saundaryādi premāveśa dekhi, sarva-loka

dekhibāre āise, dekhe, khande duhkha-śoka

SYNONYMS

saundarya-ādi — the beauty of the body, etc.; prema-āveśa — His ecstatic love; dekhi — seeing; sarva-loka — all men; dekhibāre — to see; āise — come there; dekhe — and see; khande duhkha-śoka — are relieved from all unhappiness and distress.

TRANSLATION

The beauty of Lord Caitanya's body and His ecstatic love of God were witnessed by everyone. Many people used to come see Him, and as soon as they saw Him, all their unhappiness and distress vanished.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 89

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.89

laksha laksha loka āila nānā-deśa haite

sabe krishna-nāma kahe prabhuke dekhite

SYNONYMS

laksha laksha — many hundreds of thousands; loka — of people; āila — came there; nānā-deśa — different countries; haite — from; sabe — all of them; krishna-nāma kahe — chant the Hare Krishna mahā-mantra; prabhuke — the Lord; dekhite — seeing.

TRANSLATION

Many hundreds of thousands of people from various countries came to see the Lord, and after seeing Him they all chanted the Hare Krishna mahā-mantra.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 9

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.9

dakshina deśera loka aneka prakāra

keha jñānī, keha karmī, pāshandī apāra

SYNONYMS

dakshina deśera — of South India; loka — people; aneka — many; prakāra — varieties; keha — someone; jñānī — philosophical speculator; keha — someone; karmī — fruitive worker; pāshandī — nondevotees; apāra — innumerable.

TRANSLATION

In South India there were many types of people. Some were philosophical speculators, and some were fruitive workers, but in any case there were innumerable nondevotees.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 90

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.90

krishna-nāma vinā keha nāhi kahe āra

sabe krishna-bhakta haila, — loke camatkāra

SYNONYMS

krishna-nāma vinā — without chanting the Hare Krishna mahā-mantra; keha — anyone; nāhi — does not; kahe — speak; āra — anything else; sabe — all of them; krishna-bhakta — Lord Krishna's devotees; haila — became; loke — the people; camatkāra — astonished.

TRANSLATION

Indeed, they did not chant anything but the Hare Krishna mahā-mantra, and all of them became Lord Krishna's devotees. Thus the general populace was astonished.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 91

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.91

śrī-rańga-kshetre vaise yata vaishnava-brāhmana

eka eka dina sabe kaila nimantrana

SYNONYMS

śrī-rańga-kshetre — in Śrī Rańga-kshetra; vaise — residing; yata — all; vaishnava-brāhmana — Vaishnava brāhmanas; eka eka dina — every day; sabe — all of them; kaila nimantrana — invited the Lord.

TRANSLATION

All the Vaishnava brāhmanas residing in Śrī Rańga-kshetra invited the Lord to their homes. Indeed, He had an invitation every day.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 92

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.92

eka eka dine cāturmāsya pūrna haila

kataka brāhmana bhikshā dite nā pāila

SYNONYMS

eka eka dine — day by day; cāturmāsya — the period of Cāturmāsya; pūrna haila — became filled; kataka brāhmana — some of the brāhmanas; bhikshā dite — to offer Him lunch; nā — did not; pāila — get the opportunity.

TRANSLATION

Each day the Lord was invited by a different brāhmana, but some of the brāhmanas did not get the opportunity to offer Him lunch because the period of Cāturmāsya came to an end.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 93

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.93

sei kshetre rahe eka vaishnava-brāhmana

devālaye āsi' kare gītā āvartana

SYNONYMS

sei kshetre — in that holy place; rahe — there was; eka — one; vaishnava-brāhmana — a brāhmana following the Vaishnava cult; deva-ālaye — in the temple; āsi' — coming; kare — does; gītā — of the Bhagavad-gītā; āvartana — recitation.

TRANSLATION

In the holy place of Śrī Rańga-kshetra, a brāhmana Vaishnava used to visit the temple daily and recite the entire text of the Bhagavad-gītā.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 94

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.94

ashtādaśādhyāya pade ānanda-āveśe

aśuddha padena, loka kare upahāse

SYNONYMS

ashtādaśa-adhyāya — eighteen chapters; pade — reads; ānanda-āveśe — in great ecstasy; aśuddha padena — could not pronounce the text correctly; loka — people in general; kare — do; upahāse — joking.

TRANSLATION

The brāhmana regularly read the eighteen chapters of the Bhagavad-gītā in great transcendental ecstasy, but because he could not pronounce the words correctly, people used to joke about him.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 95

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.95

keha hāse, keha ninde, tāhā nāhi māne

āvishta hañā gītā pade ānandita-mane

SYNONYMS

keha hāse — someone laughs; keha ninde — someone criticizes; tāhā — that; nāhi māne — he does not care for; āvishta hañā — being in great ecstasy; gītā pade — reads the Bhagavad-gītā; ānandita — in great happiness; mane — his mind.

TRANSLATION

Due to his incorrect pronunciation, people sometimes criticized him and laughed at him, but he did not care. He was full of ecstasy due to reading the Bhagavad-gītā and was personally very happy.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 96

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.96

pulakāśru, kampa, sveda, — yāvat pathana

dekhi' ānandita haila mahāprabhura mana

SYNONYMS

pulaka — standing of the hairs of the body; aśru — tears; kampa — trembling; sveda — perspiration; yāvat — during; pathana — the reading of the book; dekhi' — seeing this; ānandita — very happy; haila — became; mahāprabhura — of Śrī Caitanya Mahāprabhu; mana — the mind.

TRANSLATION

While reading the book, the brāhmana experienced transcendental bodily transformations. The hairs on his body stood on end, tears welled up in his eyes, and his body trembled and perspired as he read. Seeing this, Śrī Caitanya Mahāprabhu became very happy.

PURPORT

Although the brāhmana could not pronounce the words very well due to illiteracy, he still experienced ecstatic symptoms while reading the Bhagavad-gītā. Śrī Caitanya Mahāprabhu was very pleased to observe these symptoms, and this indicates that the Supreme Personality of Godhead is pleased by devotion, not by erudite scholarship. Even though the words were imperfectly pronounced, Śrī Caitanya Mahāprabhu, Lord Krishna Himself, did not think this very serious. Rather, the Lord was pleased by the bhāva (devotion). In Śrīmad-Bhāgavatam (1.5.11) this is confirmed:

tad-vāg-visargo janatāgha-viplavo

yasmin prati-ślokam abaddhavaty api

nāmāny anantasya yaśo-'ńkitāni yat

śrinvanti gāyanti grinanti sādhavah

"On the other hand, that literature which is full of descriptions of the transcendental glories of the name, fame, forms and pastimes of the unlimited Supreme Lord is a different creation, full of transcendental words directed toward bringing about a revolution in the impious lives of this world's misdirected civilization. Such transcendental literatures, even though imperfectly composed, are heard, sung and accepted by purified men who are thoroughly honest."

The purport to this verse may be considered for further information on this subject.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 97

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.97

mahāprabhu puchila tāńre, śuna, mahāśaya

kon artha jāni' tomāra eta sukha haya

SYNONYMS

mahāprabhu — Śrī Caitanya Mahāprabhu; puchila — inquired; tāńre — from him; śuna — please hear; mahā-āśaya — My dear sir; kon — what; artha — meaning; jāni' — knowing; tomāra — your; eta — so great; sukha — happiness; haya — is.

TRANSLATION

Śrī Caitanya Mahāprabhu asked the brāhmana, "My dear sir, why are you in such ecstatic love? Which portion of the Bhagavad-gītā gives you such transcendental pleasure?"


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 98

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.98

vipra kahe, — mūrkha āmi, śabdārtha nā jāni

śuddhāśuddha gītā padi, guru-ājñā māni'

SYNONYMS

vipra kahe — the brāhmana replied; mūrkha āmi — I am illiterate; śabda-artha — the meaning of the words; nā jāni — I do not know; śuddha-aśuddha — sometimes correct and sometimes not correct; gītā — the Bhagavad-gītā; padi — I read; guru-ājñā — the order of my spiritual master; māni' — accepting.

TRANSLATION

The brāhmana replied, "I am illiterate and therefore do not know the meaning of the words. Sometimes I read the Bhagavad-gītā correctly and sometimes incorrectly, but in any case I am doing this in compliance with the orders of my spiritual master."

PURPORT

This is a good example of a person who had become so successful that he was able to capture the attention of Śrī Caitanya Mahāprabhu even while reading the Bhagavad-gītā incorrectly. His spiritual activities did not depend on material things such as correct pronunciation. Rather, his success depended on strictly following the instructions of his spiritual master.

yasya deve parā bhaktir yathā deve tathā gurau

tasyaite kathitā hy arthāh prakāśante mahātmanah

[ŚU 6.23]

"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed."(Śvetāśvatara Up. 6.23)

Actually the meaning of the words of the Bhagavad-gītā or Śrīmad-Bhāgavatam are revealed to one strictly following the orders of the spiritual master. They are also revealed to one who has equal faith in the Supreme Personality of Godhead. In other words, being faithful to both Krishna and the spiritual master is the secret of success in spiritual life.


Sri Caitanya Caritamrta Madhya-lila Chapter 9 Verse 99

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9.99

arjunera rathe krishna haya rajju-dhara

vasiyāche hāte totra śyāmala sundara

SYNONYMS

arjunera — of Arjuna; rathe — in the chariot; krishna — Lord Krishna; haya — is; rajju-dhara — holding the reins; vasiyāche — He was sitting there; hāte — in the hand; totra — a bridle; śyāmala — blackish; sundara — very beautiful.

TRANSLATION

The brāhmana continued, "Actually I only see Lord Krishna sitting on a chariot as Arjuna's charioteer. Taking the reins in His hands, He appears very beautiful and blackish.


Sri Caitanya Caritamrta Madhya-lila Chapter 9

Madhya-līlā Chapter 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita Madhya 9 Summary

A summary of the Ninth Chapter is given by Śrīla Bhaktivinoda Thākura. After leaving Vidyānagara, Śrī Caitanya Mahāprabhu visited such places of pilgrimage as Gautamī-gańgā, Mallikārjuna, Ahovala-nrisimha, Siddhavata, Skanda-kshetra, Trimatha, Vriddhakāśī, Bauddha-sthāna, Tirupati, Tirumala, Pānā-nrisimha, Śiva-kāñcī, Vishnu-kāñcī, Trikāla-hasti, Vriddhakola, Śiyālī-bhairavī, the Kāverī River and Kumbhakarna-kapāla.

Finally the Lord went to Śrī Rańga-kshetra, where He converted a brāhmana named Veńkata Bhatta, who, along with his family, took up devotional service to Krishna. After leaving Śrī Rańga, Caitanya Mahāprabhu reached Rishabha-parvata, where He met Paramānanda Purī, who later arrived at Jagannātha Purī. Lord Śrī Caitanya Mahāprabhu then proceeded farther, arriving at Setubandha Rāmeśvara. At Śrī Śaila-parvata, the Lord met Lord Śiva and his wife Durgā in the dress of a brāhmana and brāhmanī. From there He went to Kāmakoshthī-purī and later arrived at southern Mathurā. A brāhmana devotee of Lord Rāmacandra talked with Him. Then the Lord took His bath in the river Kritamālā. On the hill known as Mahendra-śaila, the Lord saw Paraśurāma. Then the Lord went to Setubandha and took His bath at Dhanus-tīrtha. He also visited Rāmeśvara, where He collected some papers connected with Sītādevī, whose illusory form had been kidnapped by Rāvana. The Lord next visited the places known as Pāndya-deśa, the Tāmraparnī River, Naya-tripati, Ciyadatalā, Tila-kāñcī, Gajendra-mokshana, Pānāgadi, Cāmtāpura, Śrī Vaikuntha, Malaya-parvata and Kanyā-kumārī. The Lord then confronted the Bhattathāris at Mallāra-deśa and saved Kālā Krishnadāsa from their clutches. The Lord also collected the Brahma-samhitā, Fifth Chapter, on the banks of the Payasvinī River. He then visited Payasvinī, Śrińgavera-purī-matha and Matsya-tīrtha. At the village of Udupī He saw the Gopāla Deity installed by Śrī Madhvācārya. He then defeated the Tattvavādīs in śāstric conversation. The Lord next visited Phalgu-tīrtha, Tritakūpa, Pañcāpsarā, Sūrpāraka and Kolāpura. At Pāndarapura the Lord received news from Śrī Rańga Purī that Śańkarāranya (Viśvarūpa) had disappeared there. He then went to the banks of the Krishna-venvā River, where He collected from among the Vaishnava brāhmanas a book written by Bilvamańgala Thākura, Śrī Krishna-karnāmrita. The Lord then visited Tāpī, Māhishmatī-pura, the Narmadā River and Rishyamūka-parvata. He entered Dandakāranya and liberated seven palm trees. From there He visited a place known as Pampā-sarovara and visited Pañcavatī, Nāsika, Brahmagiri and also the source of the Godāvarī River, Kuśāvarta. Thus the Lord visited almost all the holy places in South India. He finally returned to Jagannātha Purī by taking the same route, after visiting Vidyānagara again.


Sri Caitanya Caritamrta Madhya-lila

Madhya-līlā

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita

CC Madhya 1: The Later Pastimes of Lord Śrī Caitanya Mahāprabhu

CC Madhya 2: The Ecstatic Manifestations of Lord Śrī Caitanya Mahāprabhu

CC Madhya 3: Lord Śrī Caitanya Mahāprabhu's Stay at the House of Advaita Ācārya

CC Madhya 4: Śrī Mādhavendra Puri's Devotional Service

CC Madhya 5: The Activities of Sākshi-gopāla

CC Madhya 6: The Liberation of Sārvabhauma Bhattācārya

CC Madhya 7: The Lord Begins His Tour of South India

CC Madhya 8: Talks Between Śrī Caitanya Mahāprabhu and Rāmānanda Rāya

CC Madhya 9: Lord Śrī Caitanya Mahāprabhu's Travels to the Holy Places

CC Madhya 10: The Lord's Return to Jagannātha Purī

CC Madhya 11: The Bedā-kīrtana Pastimes of Śrī Caitanya Mahāprabhu

CC Madhya 12: The Cleansing of the Gundicā Temple

CC Madhya 13: The Ecstatic Dancing of the Lord at Ratha-yātrā

CC Madhya 14: Performance of the Vrindāvana Pastimes

CC Madhya 15: The Lord Accepts Prasādam at the House of Sārvabhauma Bhattācārya

CC Madhya 16: The Lord's Attempt to Go to Vrindāvana

CC Madhya 17: The Lord Travels to Vrindāvana

CC Madhya 18: Lord Śrī Caitanya Mahāprabhu's Visit to Śrī Vrindāvana

CC Madhya 19: Lord Śrī Caitanya Mahāprabhu Instructs Śrīla Rūpa Gosvāmī

CC Madhya 20: Lord Śrī Caitanya Mahāprabhu Instructs Sanātana Gosvāmī in the Science of the Absolute Truth

CC Madhya 21: The Opulence and Sweetness of Lord Śrī Krishna

CC Madhya 22: The Process of Devotional Service

CC Madhya 23: Life's Ultimate Goal — Love of Godhead

CC Madhya 24: The Sixty-One Explanations of the Ātmārāma Verse

CC Madhya 25: How All the Residents of Vārānasī Became Vaishnavas


Sri Caitanya Caritamrta, Preface

Preface

Bhaktivedanta VedaBase: Śrī Caitanya Caritāmrita, Preface

There is no difference between the teachings of Lord Caitanya presented here and the teachings of Lord Krishna in the Bhagavad-gītā. The teachings of Lord Caitanya are practical demonstrations of Lord Krishna's teachings. Lord Krishna's ultimate instruction in the Bhagavad-gītā is that everyone should surrender unto Him, Lord Krishna. Krishna promises to take immediate charge of such a surrendered soul. The Lord, the Supreme Personality of Godhead, is already in charge of the maintenance of this creation by virtue of His plenary expansion, Kshīrodakaśāyī Vishnu, but this maintenance is not direct. However, when the Lord says that He takes charge of His pure devotee, He actually takes direct charge. A pure devotee is a soul who is forever surrendered to the Lord, just as a child is surrendered to his parents or an animal to its master. In the surrendering process, one should (1) accept things favorable for discharging devotional service, (2) reject things unfavorable, (3) always believe firmly in the Lord's protection, (4) feel exclusively dependent on the mercy of the Lord, (5) have no interest separate from the interest of the Lord, and (6) always feel oneself meek and humble.

The Lord demands that one surrender unto Him by following these six guidelines, but the unintelligent so-called scholars of the world misunderstand these demands and urge the general mass of people to reject them. At the conclusion of the Ninth Chapter of the Bhagavad-gītā, Lord Krishna directly orders, "Always think of Me, become My devotee, worship Me alone, and offer obeisances unto Me alone." By so doing, the Lord says, one is sure to go to Him in His transcendental abode. But the scholarly demons misguide the masses of people by directing them to surrender not to the Personality of Godhead but rather to the impersonal, unmanifested, eternal, unborn truth. The impersonalist Māyāvādī philosophers do not accept that the ultimate aspect of the Absolute Truth is the Supreme Personality of Godhead. If one desires to understand the sun as it is, one must first face the sunshine and then the sun globe, and then, if one is able to enter into that globe, one may come face to face with the predominating deity of the sun. Due to a poor fund of knowledge, the Māyāvādī philosophers cannot go beyond the Brahman effulgence, which may be compared to the sunshine. The Upanishads confirm that one has to penetrate the dazzling effulgence of Brahman before one can see the real face of the Personality of Godhead.

Lord Caitanya therefore teaches direct worship of Lord Krishna, who appeared as the foster child of the King of Vraja. He also teaches that the place known as Vrindāvana is as good as Lord Krishna because, Lord Krishna being the Absolute Truth, there is no difference between Him and His name, qualities, form, pastimes, entourage and paraphernalia. That is the absolute nature of the Personality of Godhead. Lord Caitanya also teaches that the highest mode of worship in the highest perfectional stage is the method practiced by the damsels of Vraja. These damsels (gopīs, or cowherd girls) simply loved Krishna without any motive for material or spiritual gain. Lord Caitanya also teaches that Śrīmad-Bhāgavatam is the spotless narration of transcendental knowledge and that the highest goal in human life is to develop unalloyed love for Krishna, the Supreme Personality of Godhead.

Lord Caitanya's teachings are identical to those given by Lord Kapila, the original propounder of sāńkhya-yoga, the sāńkhya system of philosophy. This authorized system of yoga teaches meditation on the transcendental form of the Lord. There is no question of meditating on something void or impersonal. When one can meditate on the transcendental form of Lord Vishnu even without practicing involved sitting postures, such meditation is called perfect samādhi. That this kind of meditation is perfect samādhi is confirmed at the end of the Sixth Chapter of the Bhagavad-gītā, where Lord Krishna says that of all yogīs, the greatest is the one who constantly thinks of the Lord within the core of his heart with love and devotion.

On the basis of the sāńkhya philosophy of acintya-bhedābheda-tattva, which maintains that the Supreme Lord is simultaneously one with and different from His creation, Lord Caitanya taught that the most practical way for the mass of people to practice sānkhya-yoga meditation is simply to chant the holy name of the Lord. He taught that the holy name of the Lord is the sound incarnation of the Lord and that since the Lord is the absolute whole, there is no difference between His holy name and His transcendental form. Thus by chanting the holy name of the Lord one can directly associate with the Supreme Lord by sound vibration. As one practices chanting this sound vibration, one passes through three stages of development: the offensive stage, the clearing stage and the transcendental stage. In the offensive stage of chanting one may desire all kinds of material happiness, but in the second stage one becomes clear of all material contamination. When one is situated on the transcendental stage, one attains the most coveted position-the stage of loving God. Lord Caitanya taught that this is the highest stage of perfection for human beings.

Yoga practice is essentially meant for controlling the senses. The central controlling factor of all the senses is the mind; therefore one first has to practice controlling the mind by engaging it in Krishna consciousness. The gross activities of the mind are expressed through the external senses, either for the acquisition of knowledge or for the functioning of the senses in accordance with the will. The subtle activities of the mind are thinking, feeling and willing, which are carried out according to one's consciousness, either polluted or clear. If one's mind is fixed on Krishna (His name, qualities, form, pastimes, entourage and paraphernalia), all one's activities-both subtle and gross-become favorable. The Bhagavad-gītā's process of purifying consciousness is the process of fixing one's mind on Krishna by talking of His transcendental activities, cleansing His temple, going to His temple, seeing the beautiful transcendental form of the Lord nicely decorated, hearing His transcendental glories, tasting food offered to Him, associating with His devotees, smelling the flowers and tulasī leaves offered to Him, engaging in activities for the Lord's interest, becoming angry at those who are malicious toward devotees, etc. No one can bring the activities of the mind and senses to a stop, but one can purify these activities through a change in consciousness. This change is indicated in the Bhagavad-gītā (2.39), where Krishna tells Arjuna of the knowledge of yoga whereby one can work without fruitive results: "O son of Prithā, when you act in such knowledge you can free yourself from the bondage of works." A human being is sometimes restricted in sense gratification due to certain circumstances, such as disease, but such proscriptions are for the less intelligent. Without knowing the actual process by which the mind and senses can be controlled, less intelligent men may try to stop the mind and senses by force, but ultimately they give in to them and are carried away by the waves of sense gratification.

The eight principles of sāńkhya-yoga-observing the regulative principles, following the rules, practicing the various sitting postures, performing the breathing exercises, withdrawing one's senses from the sense objects, etc.-are meant for those who are too much engrossed in the bodily conception of life. The intelligent man situated in Krishna consciousness does not try to forcibly stop his senses from acting. Rather, he engages his senses in the service of Krishna. No one can stop a child from playing by leaving him inactive; rather, the child can be stopped from engaging in nonsense by being engaged in superior activities. Similarly, the forceful restraint of sense activities by the eight principles of yoga is recommended for inferior men; superior men, being engaged in the superior activities of Krishna consciousness, naturally retire from the inferior activities of material existence.

In this way Lord Caitanya teaches the science of Krishna consciousness. That science is absolute. Dry mental speculators try to restrain themselves from material attachment, but it is generally found that the mind is too strong to be controlled and that it drags them down to sensual activities. A person in Krishna consciousness does not run this risk. One therefore has to engage one's mind and senses in Krishna conscious activities, and Lord Caitanya teaches one how to do this in practice.

Before accepting sannyāsa (the renounced order), Lord Caitanya was known as Viśvambhara. The word viśvambhara refers to one who maintains the entire universe and who leads all living entities. This maintainer and leader appeared as Lord Sri Krishna Caitanya to give humanity these sublime teachings. Lord Caitanya is the ideal teacher of life's prime necessities. He is the most munificent bestower of love of Krishna. He is the complete reservoir of all mercies and good fortune. As confirmed in Śrīmad-Bhāgavatam, the Bhagavad-gītā, the Mahābhārata and the Upanishads, He is the Supreme Personality of Godhead, Krishna Himself, and He is worshipable by everyone in this age of disagreement. Everyone can join in His sańkīrtana movement. No previous qualification is necessary. Just by following His teachings, anyone can become a perfect human being. If a person is fortunate enough to be attracted by Lord Caitanya, he is sure to be successful in his life's mission. In other words, those who are interested in attaining spiritual existence can easily be released from the clutches of māyā by the grace of Lord Caitanya. The teachings presented in this book are nondifferent from the Lord.

The conditioned soul, engrossed in the material body, increases the pages of history by all kinds of material activities. The teachings of Lord Caitanya can help the members of human society stop such unnecessary and temporary activities and be elevated to the topmost platform of spiritual activities, which begin after liberation from material bondage. Such liberated activities in Krishna consciousness constitute the goal of human perfection. The false prestige one acquires by attempting to dominate material nature is illusory. Illuminating knowledge can be acquired by studying the teachings of Lord Caitanya, and by such knowledge one can advance in spiritual existence.

Everyone has to suffer or enjoy the fruits of his activity; no one can check the laws of material nature that govern such things. As long as one is engaged in fruitive activity, one is sure to be baffled in the attempt to attain the ultimate goal of life. I sincerely hope that by understanding the teachings of Lord Caitanya presented in this book, Śrī Caitanya-caritāmrita, human society will experience a new light of spiritual life, which will open the field of activity for the pure soul.

om tat sat

A. C. Bhaktivedanta Swami

March 14, 1968

The Birthday of Lord Caitanya

Śrī Śrī Rādhā-Krishna Temple

New York, N.Y.


Sri Isopanisad

Bhaktivedanta VedaBase: Śrī Īśopanishad

Introduction

Iso Invocation: The Personality of Godhead is perfect and complete, and because He is completely perfect, all emanations from Him, such as this phenomenal world, are perfectly equipped as complete wholes. Whatever is produced of the Complete Whole is also complete in itself. Because He is the Complete Whole, even though so many complete units emanate from Him, He remains the complete balance.

Iso 1: Everything animate or inanimate that is within the universe is controlled and owned by the Lord. One should therefore accept only those things necessary for himself, which are set aside as his quota, and one should not accept other things, knowing well to whom they belong.

Iso 2: One may aspire to live for hundreds of years if he continuously goes on working in that way, for that sort of work will not bind him to the law of karma. There is no alternative to this way for man.

Iso 3: The killer of the soul, whoever he may be, must enter into the planets known as the worlds of the faithless, full of darkness and ignorance.

Iso 4: Although fixed in His abode, the Personality of Godhead is swifter than the mind and can overcome all others running. The powerful demigods cannot approach Him. Although in one place, He controls those who supply the air and rain. He surpasses all in excellence.

Iso 5: The Supreme Lord walks and does not walk. He is far away, but He is very near as well. He is within everything, and yet He is outside of everything.

Iso 6: He who sees everything in relation to the Supreme Lord, who sees all living entities as His parts and parcels, and who sees the Supreme Lord within everything never hates anything or any being.

Iso 7: One who always sees all living entities as spiritual sparks, in quality one with the Lord, becomes a true knower of things. What, then, can be illusion or anxiety for him?

Iso 8: Such a person must factually know the greatest of all, the Personality of Godhead, who is unembodied, omniscient, beyond reproach, without veins, pure and uncontaminated, the self-sufficient philosopher who has been fulfilling everyone's desire since time immemorial.

Iso 9: Those who engage in the culture of nescient activities shall enter into the darkest region of ignorance. Worse still are those engaged in the culture of so-called knowledge.

Iso 10: The wise have explained that one result is derived from the culture of knowledge and that a different result is obtained from the culture of nescience.

Iso 11: Only one who can learn the process of nescience and that of transcendental knowledge side by side can transcend the influence of repeated birth and death and enjoy the full blessings of immortality.

Iso 12: Those who are engaged in the worship of demigods enter into the darkest region of ignorance, and still more so do the worshipers of the impersonal Absolute.

Iso 13: It is said that one result is obtained by worshiping the supreme cause of all causes and that another result is obtained by worshiping what is not supreme. All this is heard from the undisturbed authorities, who clearly explained it.

Iso 14: One should know perfectly the Personality of Godhead Śrī Krishna and His transcendental name, form, qualities and pastimes, as well as the temporary material creation with its temporary demigods, men and animals. When one knows these, he surpasses death and the ephemeral cosmic manifestation with it, and in the eternal kingdom of God he enjoys his eternal life of bliss and knowledge.

Iso 15: O my Lord, sustainer of all that lives, Your real face is covered by Your dazzling effulgence. Kindly remove that covering and exhibit Yourself to Your pure devotee.

Iso 16: O my Lord, O primeval philosopher, maintainer of the universe, O regulating principle, destination of the pure devotees, well-wisher of the progenitors of mankind, please remove the effulgence of Your transcendental rays so that I can see Your form of bliss. You are the eternal Supreme Personality of Godhead, like unto the sun, as am I.

Iso 17: Let this temporary body be burnt to ashes, and let the air of life be merged with the totality of air. Now, O my Lord, please remember all my sacrifices, and because You are the ultimate beneficiary, please remember all that I have done for You.

Iso 18: O my Lord, as powerful as fire, O omnipotent one, now I offer You all obeisances, falling on the ground at Your feet. O my Lord, please lead me on the right path to reach You, and since You know all that I have done in the past, please free me from the reactions to my past sins so that there will be no hindrance to my progress.


Sri Isopanisad Verse 1

Bhaktivedanta VedaBase: Śrī Īśopanishad 1

īśāvāsyam idam sarvam

yat kiñca jagatyām jagat

tena tyaktena bhuñjīthā

mā gridhah kasya svid dhanam

SYNONYMS

īśa — by the Lord; āvāsyam — controlled; idam — this; sarvam — all; yat kiñca — whatever; jagatyām — within the universe; jagat — all that is animate or inanimate; tena — by Him; tyaktena — set-apart quota; bhuñjīthāh — you should accept; mā — do not; gridhah — endeavor to gain; kasya svit — of anyone else; dhanam — the wealth.

TRANSLATION

Everything animate or inanimate that is within the universe is controlled and owned by the Lord. One should therefore accept only those things necessary for himself, which are set aside as his quota, and one should not accept other things, knowing well to whom they belong.

PURPORT

Vedic knowledge is infallible because it comes down through the perfect disciplic succession of spiritual masters, beginning with the Lord Himself. Since He spoke the first word of Vedic knowledge, the source of this knowledge is transcendental. The words spoken by the Lord are called apaurusheya, which indicates that they are not delivered by any mundane person. A living being who lives in the mundane world has four defects: (1) he is certain to commit mistakes; (2) he is subject to illusion; (3) he has a propensity to cheat others; and (4) his senses are imperfect. No one with these four imperfections can deliver perfect knowledge. The Vedas are not produced by such an imperfect creature. Vedic knowledge was originally imparted by the Lord into the heart of Brahmā, the first created living being, and Brahmā in his turn disseminated this knowledge to his sons and disciples, who have handed it down through history.

Since the Lord is pūrnam, all-perfect, there is no possibility of His being subjected to the laws of material nature, which He controls. However, both the living entities and inanimate objects are controlled by the laws of nature and ultimately by the Lord's potency. This Īśopanishad is part of the Yajur Veda, and consequently it contains information concerning the proprietorship of all things existing within the universe.

The Lord's proprietorship over everything within the universe is confirmed in the Seventh Chapter of the Bhagavad-gītā (7.4-5), where parā and aparā prakriti are discussed. The elements of nature — earth, water, fire, air, ether, mind, intelligence and ego — all belong to the Lord's inferior, material energy (aparā prakriti),whereas the living being, the organic energy, is His superior energy (parā prakriti). Both of these prakritis, or energies, are emanations from the Lord, and ultimately He is the controller of everything that exists. There is nothing in the universe that does not belong to either the parā or the aparā prakriti; therefore everything is the property of the Supreme Being.

Because the Supreme Being, the Absolute Personality of Godhead, is the complete person, He has complete and perfect intelligence to adjust everything by means of His different potencies. The Supreme Being is often compared to a fire, and everything organic and inorganic is compared to the heat and light of that fire. Just as fire distributes energy in the form of heat and light, the Lord displays His energy in different ways. He thus remains the ultimate controller, sustainer and dictator of everything. He is the possessor of all potencies, the knower of everything and the benefactor of everyone. He is full of inconceivable opulence, power, fame, beauty, knowledge and renunciation.

One should therefore be intelligent enough to know that except for the Lord no one is a proprietor of anything. One should accept only those things that are set aside by the Lord as his quota. The cow, for instance, gives milk, but she does not drink that milk: she eats grass and straw, and her milk is designated as food for human beings. Such is the arrangement of the Lord. Thus we should be satisfied with those things He has kindly set aside for us, and we should always consider to whom those things we possess actually belong.

Take, for example, our dwelling, which is made of earth, wood, stone, iron, cement and so many other material things. If we think in terms of Śrī Īśopanishad, we must know that we cannot produce any of these building materials ourselves. We can simply bring them together and transform them into different shapes by our labor. A laborer cannot claim to be a proprietor of a thing just because he has worked hard to manufacture it.

In modern society there is always a great quarrel between the laborers and the capitalists. This quarrel has taken an international shape, and the world is in danger. Men face one another in enmity and snarl just like cats and dogs. Śrī Īśopanishad cannot give advice to the cats and dogs, but it can deliver the message of Godhead to man through the bona fide ācāryas (holy teachers). The human race should take the Vedic wisdom of Śrī Īśopanishad and not quarrel over material possessions. One must be satisfied with whatever privileges are given to him by the mercy of the Lord. There can be no peace if the communists or capitalists or any other party claims proprietorship over the resources of nature, which are entirely the property of the Lord. The capitalists cannot curb the communists simply by political maneuvering, nor can the communists defeat the capitalists simply by fighting for stolen bread. If they do not recognize the proprietorship of the Supreme Personality of Godhead, all the property they claim to be their own is stolen. Consequently they will be liable to punishment by the laws of nature. Nuclear bombs are in the hands of both communists and capitalists, and if both do not recognize the proprietorship of the Supreme Lord, it is certain that these bombs will ultimately ruin both parties. Thus in order to save themselves and bring peace to the world, both parties must follow the instructions of Śrī Īśopanishad.

Human beings are not meant to quarrel like cats and dogs. They must be intelligent enough to realize the importance and aim of human life. The Vedic literature is meant for humanity and not for cats and dogs. Cats and dogs can kill other animals for food without incurring sin, but if a man kills an animal for the satisfaction of his uncontrolled taste buds, he is responsible for breaking the laws of nature. Consequently he must be punished.

The standard of life for human beings cannot be applied to animals. The tiger does not eat rice and wheat or drink cow's milk, because he has been given food in the shape of animal flesh. Among the many animals and birds, some are vegetarian and others are carnivorous, but none of them transgress the laws of nature, which have been ordained by the will of the Lord. Animals, birds, reptiles and other lower life forms strictly adhere to the laws of nature; therefore there is no question of sin for them, nor are the Vedic instructions meant for them. Human life alone is a life of responsibility.

It is wrong, however, to think that simply by becoming a vegetarian one can avoid transgressing the laws of nature. Vegetables also have life, and while it is nature's law that one living being is meant to feed on another, for human beings the point is to recognize the Supreme Lord. Thus one should not be proud of being a strict vegetarian. Animals do not have developed consciousness by which to recognize the Lord, but a human being is sufficiently intelligent to take lessons from the Vedic literature and thereby know how the laws of nature are working and derive profit out of such knowledge. If a man neglects the instructions of the Vedic literature, his life becomes very risky. A human being is therefore required to recognize the authority of the Supreme Lord and become His devotee. He must offer everything for the Lord's service and partake only of the remnants of food offered to the Lord. This will enable him to discharge his duty properly. In the Bhagavad-gītā (9.26) the Lord directly states that He accepts vegetarian food from the hands of a pure devotee. Therefore a human being should not only become a strict vegetarian but should also become a devotee of the Lord, offer the Lord all his food and then partake of such prasādam, or the mercy of God. Only those who act in this way can properly discharge the duties of human life. Those who do not offer their food to the Lord eat nothing but sin and subject themselves to various types of distress, which are the results of sin (Bg. 3.13).

The root of sin is deliberate disobedience of the laws of nature through disregarding the proprietorship of the Lord. Disobeying the laws of nature or the order of the Lord brings ruin to a human being. Conversely, one who is sober, who knows the laws of nature, and who is not influenced by unnecessary attachment or aversion is sure to be recognized by the Lord and thus become eligible to go back to Godhead, back to the eternal home.


Sri Isopanisad Verse 10

Bhaktivedanta VedaBase: Śrī Īśopanishad 10

anyad evāhur vidyayā-

nyad āhur avidyayā

iti śuśruma dhīrānām

ye nas tad vicacakshire

SYNONYMS

anyat — different; eva — certainly; āhuh — said; vid-yayā — by culture of knowledge; anyat — different; āhuh — said; avidyayā — by culture of nescience; iti — thus; śuśruma — I heard; dhīrānām — from the sober; ye — who; nah — to us; tat — that; vicacakshire — explained.

TRANSLATION

The wise have explained that one result is derived from the culture of knowledge and that a different result is obtained from the culture of nescience.

PURPORT

As advised in Chapter Thirteen of the Bhagavad-gītā (13.8-12), one should culture knowledge in the following way:

(1) One should become a perfect gentleman and learn to give proper respect to others.

(2) One should not pose himself as a religionist simply for name and fame.

(3) One should not become a source of anxiety to others by the actions of his body, by the thoughts of his mind, or by his words.

(4) One should learn forbearance even in the face of provocation from others.

(5) One should learn to avoid duplicity in his dealings with others.

(6) One should search out a bona fide spiritual master who can lead him gradually to the stage of spiritual realization, and one must submit himself to such a spiritual master, render him service and ask relevant questions.

(7) In order to approach the platform of self-realization, one must follow the regulative principles enjoined in the revealed scriptures.

(8) One must be fixed in the tenets of the revealed scriptures.

(9) One should completely refrain from practices which are detrimental to the interest of self-realization.

(10) One should not accept more than he requires for the maintenance of the body.

(11) One should not falsely identify himself with the gross material body, nor should one consider those who are related to his body to be his own.

(12) One should always remember that as long as he has a material body he must face the miseries of repeated birth, old age, disease and death. There is no use in making plans to get rid of these miseries of the material body. The best course is to find out the means by which one may regain his spiritual identity.

(13) One should not be attached to more than the necessities of life required for spiritual advancement.

(14) One should not be more attached to wife, children and home than the revealed scriptures

ordain.

(15) One should not be happy or distressed over desirables and undesirables, knowing that such feelings are just created by the mind.

(16) One should become an unalloyed devotee of the Personality of Godhead, Śrī Krishna, and serve Him with rapt attention.

(17) One should develop a liking for residence in a secluded place with a calm and quiet atmosphere favorable for spiritual culture, and one should avoid congested places where nondevotees congregate.

(18) One should become a scientist or philosopher and conduct research into spiritual knowledge, recognizing that spiritual knowledge is permanent whereas material knowledge ends with the death of the body.

These eighteen items combine to form a gradual process by which real knowledge can be developed. Except for these, all other methods are considered to be in the category of nescience. Śrīla Bhaktivinoda Thākura, a great ācārya, maintained that all forms of material knowledge are merely external features of the illusory energy and that by culturing them one becomes no better than an ass. This same principle is found here in Śrī Īśopanishad. By advancement of material knowledge, modern man is simply being converted into an ass. Some materialistic politicians in spiritual guise decry the present system of civilization as satanic, but unfortunately they do not care about the culture of real knowledge as it is described in the Bhagavad-gītā. Thus they cannot change the satanic situation.

In the modern society, even a boy thinks himself self-sufficient and pays no respect to elderly men. Due to the wrong type of education being imparted in our universities, boys all over the world are giving their elders headaches. Thus Śrī Īśopanishad very strongly warns that the culture of nescience is different from that of knowledge. The universities are, so to speak, centers of nescience only; consequently scientists are busy discovering lethal weapons to wipe out the existence of other countries. University students today are not given instructions in the regulative principles of brahmacarya (celibate student life), nor do they have any faith in any scriptural injunctions. Religious principles are taught for the sake of name and fame only and not for the sake of practical action. Thus there is animosity not only in social and political fields but in the field of religion as well.

Nationalism has developed in different parts of the world due to the cultivation of nescience by the general people. No one considers that this tiny earth is just a lump of matter floating in immeasurable space along with many other lumps. In comparison to the vastness of space, these material lumps are like dust particles in the air. Because God has kindly made these lumps of matter complete in themselves, they are perfectly equipped with all necessities for floating in space. The drivers of our spaceships may be very proud of their achievements, but they do not consider the supreme driver of these greater, more gigantic spaceships called planets.

There are innumerable suns and innumerable planetary systems also. As infinitesimal parts and parcels of the Supreme Lord, we small creatures are trying to dominate these unlimited planets. Thus we take repeated birth and death and are generally frustrated by old age and disease. The span of human life is scheduled for about a hundred years, although it is gradually decreasing to twenty or thirty years. Thanks to the culture of nescience, befooled men have created their own nations within these planets in order to grasp sense enjoyment more effectively for these few years. Such foolish people draw up various plans to render national demarcations perfectly, a task that is totally impossible. Yet for this purpose each and every nation has become a source of anxiety for others. More than fifty percent of a nation's energy is devoted to defense measures and thus spoiled. No one cares for the cultivation of real knowledge, yet people are falsely proud of being advanced in both material and spiritual knowledge.

Śrī Īśopanishad warns us of this faulty type of education, and the Bhagavad-gītā gives instructions as to the development of real knowledge. This mantra states that the instructions of vidyā (knowledge) must be acquired from a dhīra. A dhīra is one who is not disturbed by material illusion. No one can be undisturbed unless he is perfectly spiritually realized, at which time one neither hankers nor laments for anything. A dhīra realizes that the material body and mind he has acquired by chance through material association are but foreign elements; therefore he simply makes the best use of a bad bargain.

The material body and mind are bad bargains for the spiritual living entity. The living entity has actual functions in the living, spiritual world, but this material world is dead. As long as the living spiritual sparks manipulate the dead lumps of matter, the dead world appears to be a living world. Actually it is the living souls, the parts and parcels of the supreme living being, who move the world. The dhīras have come to know all these facts by hearing them from superior authorities and have realized this knowledge by following the regulative principles.

To follow the regulative principles, one must take shelter of a bona fide spiritual master. The transcendental message and regulative principles come down from the spiritual master to the disciple. Such knowledge does not come in the hazardous way of nescient education. One can become a dhīra only by submissively hearing from a bona fide spiritual master. Arjuna, for example, became a dhīra by submissively hearing from Lord Krishna, the Personality of Godhead Himself. Thus the perfect disciple must be like Arjuna, and the spiritual master must be as good as the Lord Himself. This is the process of learning vidyā (knowledge) from the dhīra (the undisturbed).

An adhīra (one who has not undergone the training of a dhīra) cannot be an instructive leader. Modern politicians who pose themselves as dhīras are actually adhīras, and one cannot expect perfect knowledge from them. They are simply busy seeing to their own remuneration in dollars and cents. How, then, can they lead the mass of people to the right path of self-realization? Thus one must hear submissively from a dhīra in order to attain actual education.


Sri Isopanisad Verse 11

Bhaktivedanta VedaBase: Śrī Īśopanishad 11

vidyām cāvidyām ca yas

tad vedobhayam saha

avidyayā mrityum tīrtvā

vidyayāmritam aśnute

SYNONYMS

vidyām — knowledge in fact; ca — and; avidyām — nescience; ca — and; yah — a person who; tat — that; veda — knows; ubhayam — both; saha — simultaneously; avidyayā — by culture of nescience; mrityum — repeated death; tīrtvā — transcending; vidyayā — by culture of knowledge; amritam — deathlessness; aśnute — enjoys.

TRANSLATION

Only one who can learn the process of nescience and that of transcendental knowledge side by side can transcend the influence of repeated birth and death and enjoy the full blessings of immortality.

PURPORT

Since the creation of the material world, everyone has been trying to attain a permanent life, but the laws of nature are so cruel that no one has been able to avoid the hand of death. No one wants to die, nor does anyone want to become old or diseased. The law of nature, however, does not allow anyone immunity from old age, disease or death. Nor has the advancement of material knowledge solved these problems. Material science can discover the nuclear bomb to accelerate the process of death, but it cannot discover anything that can protect man from the cruel hands of old age, disease and death.

From the Purānas we learn of the activities of Hiranyakaśipu, a king who was very much advanced materially. Wanting to conquer cruel death by his material acquisitions and the strength of his nescience, he underwent a type of meditation so severe that the inhabitants of all the planetary systems became disturbed by his mystic powers. He forced the creator of the universe, the demigod Brahmā, to come down to him. He then asked Brahmā for the benediction of becoming amara, by which one does not die. Brahmā said that he could not award the benediction because even he, the material creator who rules all planets, is not amara. As confirmed in the Bhagavad-gītā (8.17), Brahmā lives a long time, but that does not mean he is immortal.

Hiranya means "gold," and kaśipu means "soft bed." This cunning gentleman Hiranyakaśipu was interested in these two things — money and women — and he wanted to enjoy them by becoming immortal. He asked from Brahmā many benedictions in hopes of indirectly fulfilling his desire to become immortal. Since Brahmā told him that he could not grant the gift of immortality, Hiranyakaśipu requested that he not be killed by any man, animal, god or any other living being within the 8,400,000 species. He also asked that he not die on land, in the air or water, or by any weapon. In this way Hiranyakaśipu foolishly thought these guarantees would save him from death. Ultimately, however, although Brahmā granted him all these benedictions, he was killed by the Personality of Godhead in the form of Nrisimha, the Lord's half-lion, half-man incarnation, and no weapon was used to kill him, for he was killed by the Lord's nails. Nor was he killed on the land, in the air or in the water, for he was killed on the lap of that wonderful living being, Nrisimha, who was beyond his conception.

The whole point here is that even Hiranyakaśipu, the most powerful of materialists, could not become deathless by his various plans. What, then, can be accomplished by the tiny Hiranyakaśipus of today, whose plans are thwarted from moment to moment?

Śrī Īśopanishad instructs us not to make one-sided attempts to win the struggle for existence. Everyone is struggling hard for existence, but the laws of material nature are so hard and fast that they do not allow anyone to surpass them. In order to attain a permanent life, one must be prepared to go back to Godhead.

The process by which one goes back to Godhead is a different branch of knowledge, and it has to be learned from revealed Vedic scriptures such as the Upanishads, Vedānta-sūtra, Bhagavad-gītā and Śrīmad-Bhāgavatam. To become happy in this life and attain a permanent blissful life after leaving this material body, one must study this sacred literature and obtain transcendental knowledge. The conditioned living being has forgotten his eternal relationship with God and has mistakenly accepted the temporary place of his birth as all in all. The Lord has kindly delivered the above-mentioned scriptures in India and other scriptures in other countries to remind the forgetful human being that his home is not here in this material world. The living being is a spiritual entity, and he can be happy only by returning to his spiritual home.

From His kingdom the Personality of Godhead sends His bona fide servants to propagate this message by which one can return to Godhead, and sometimes the Lord comes Himself to do this work. Since all living beings are His beloved sons, His parts and parcels, God is more sorry than we ourselves to see the sufferings we are constantly undergoing in this material condition. The miseries of this material world serve to indirectly remind us of our incompatibility with dead matter. Intelligent living entities generally take note of these reminders and engage themselves in the culture of vidyā, or transcendental knowledge. Human life is the best opportunity for the culture of spiritual knowledge, and a human being who does not take advantage of this opportunity is called a narādhama, the lowest of human beings.

The path of avidyā, or advancement of material knowledge for sense gratification, is the path of repeated birth and death. As he exists spiritually, the living entity has no birth or death. Birth and death apply to the outward covering of the spirit soul, the body. Death is compared to the taking off and birth to the putting on of outward garments. Foolish human beings who are grossly absorbed in the culture of avidyā, nescience, do not mind this cruel process. Enamored with the beauty of the illusory energy, they undergo the same miseries repeatedly and do not learn any lessons from the laws of nature.

Therefore the culture of vidyā, or transcendental knowledge, is essential for the human being. Sense enjoyment in the diseased material condition must be restricted as far as possible. Unrestricted sense enjoyment in this bodily condition is the path of ignorance and death. The living entities are not without spiritual senses; every living being in his original, spiritual form has all the senses, which are now materially manifested, being covered by the material body and mind. The activities of the material senses are perverted reflections of the activities of the original, spiritual senses. In his diseased condition, the spirit soul engages in material activities under the material covering. Real sense enjoyment is possible only when the disease of materialism is removed. In our pure spiritual form, free from all material contamination, real enjoyment of the senses is possible. A patient must regain his health before he can truly enjoy sense pleasure again. Thus the aim of human life should not be to enjoy perverted sense enjoyment but to cure the material disease. Aggravation of the material disease is no sign of knowledge, but a sign of avidyā, ignorance. For good health, a person should not increase his fever from 105 degrees to 107 degrees but should reduce his temperature to the normal 98.6. That should be the aim of human life. The modern trend of material civilization is to increase the temperature of the feverish material condition, which has reached the point of 107 degrees in the form of atomic energy. Meanwhile, the foolish politicians are crying that at any moment the world may go to hell. That is the result of the advancement of material knowledge and the neglect of the most important part of life, the culture of spiritual knowledge. Śrī Īśopanishad herein warns that we must not follow this dangerous path leading to death. On the contrary, we must develop the culture of spiritual knowledge so that we may become completely free from the cruel hands of death.

This does not mean that all activities for the maintenance of the body should be stopped. There is no question of stopping activities, just as there is no question of wiping out one's temperature altogether when trying to recover from a disease. "To make the best use of a bad bargain" is the appropriate expression. The culture of spiritual knowledge necessitates the help of the body and mind; therefore maintenance of the body and mind is required if we are to reach our goal. The normal temperature should be maintained at 98.6 degrees, and the great sages and saints of India have attempted to do this by a balanced program of spiritual and material knowledge. They never allow the misuse of human intelligence for diseased sense gratification.

Human activities diseased by a tendency toward sense gratification have been regulated in the Vedas under the principles of salvation. This system employs religion, economic development, sense gratification and salvation, but at the present moment people have no interest in religion or salvation. They have only one aim in life — sense gratification — and in order to achieve this end they make plans for economic development. Misguided men think that religion should be maintained because it contributes to economic development, which is required for sense gratification. Thus in order to guarantee further sense gratification after death, in heaven, there is some system of religious observance. But this is not the purpose of religion. The path of religion is actually meant for self-realization, and economic development is required just to maintain the body in a sound, healthy condition. A man should lead a healthy life with a sound mind just to realize vidyā, true knowledge, which is the aim of human life. This life is not meant for working like an ass or for culturing avidyā for sense gratification.

The path of vidyā is most perfectly presented in Śrīmad-Bhāgavatam, which directs a human being to utilize his life to inquire into the Absolute Truth. The Absolute Truth is realized step by step as Brahman, Paramātmā and finally Bhagavān, the Personality of Godhead. The Absolute Truth is realized by the broadminded man who has attained knowledge and detachment by following the eighteen principles of the Bhagavad-gītā described in the purport to Mantra Ten. The central purpose of these eighteen principles is the attainment of transcendental devotional service to the Personality of Godhead. Therefore all classes of men are encouraged to learn the art of devotional service to the Lord.

The guaranteed path to the aim of vidyā is described by Śrīla Rūpa Gosvāmī in his Bhakti-rasāmrita-sindhu, which we have presented in English as The Nectar of Devotion. The culture of vidyā is summarized in Śrīmad-Bhāgavatam (1.2.14) in the following words:

tasmād ekena manasā

bhagavān sātvatām patih

śrotavyah kīrtitavyaś ca

dhyeyah pūjyaś ca nityadā

"Therefore, with one-pointed attention one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of the devotees."

Unless religion, economic development and sense gratification aim toward the attainment of devotional service to the Lord, they are all simply different forms of nescience, as Śrī Īśopanishad indicates in the following mantras.


Sri Isopanisad Verse 12

Bhaktivedanta VedaBase: Śrī Īśopanishad 12

andham tamah praviśanti

ye 'sambhūtim upāsate

tato bhūya iva te tamo

ya u sambhūtyām ratāh

SYNONYMS

andham — ignorance; tamah — darkness; praviśanti — enter into; ye — those who; asambhūtim — demigods; upāsate — worship; tatah — than that; bhūyah — still more; iva — like that; te — those; tamah — darkness; ye — who; u — also; sambhūtyām — in the Absolute; ratāh — engaged.

TRANSLATION

Those who are engaged in the worship of demigods enter into the darkest region of ignorance, and still more so do the worshipers of the impersonal Absolute.

PURPORT

The Sanskrit word asambhūti refers to those who have no independent existence. Sambhūti is the Absolute Personality of Godhead, who is absolutely independent of everything. In the Bhagavad-gītā (10.2), the Absolute Personality of Godhead, Śrī Krishna, states:

na me viduh sura-ganā

prabhavam na maharshayah

aham ādir hi devānām

maharshīnām ca sarvaśah

"Neither the hosts of demigods nor the great sages know My origin or opulences, for in every respect I am the source of the demigods and sages." Thus Krishna is the origin of the powers delegated to demigods, great sages and mystics. Although they are endowed with great powers, these powers are limited, and thus it is very difficult for them to know how Krishna Himself appears by His own internal potency in the form of a man.

Many philosophers and great rishis, or mystics, try to distinguish the Absolute from the relative by their tiny brain power. This can only help them reach the negative conception of the Absolute without realizing any positive trace of the Absolute. Definition of the Absolute by negation is not complete. Such negative definitions lead one to create a concept of one's own; thus one imagines that the Absolute must be formless and without qualities. Such negative qualities are simply the reversals of relative, material qualities and are therefore also relative. By conceiving of the Absolute in this way, one can at the utmost reach the impersonal effulgence of God, known as Brahman, but one cannot make further progress to Bhagavān, the Personality of Godhead.

Such mental speculators do not know that the Absolute Personality of Godhead is Krishna, that the impersonal Brahman is the glaring effulgence of His transcendental body, or that the Paramātmā, the Supersoul, is His all-pervading plenary representation. Nor do they know that Krishna has His eternal form with its transcendental qualities of eternal bliss and knowledge. The dependent demigods and great sages imperfectly consider Him to be a powerful demigod, and they consider the Brahman effulgence to be the Absolute Truth. But the devotees of Krishna, by dint of their surrendering unto Him and their unalloyed devotion, can know that He is the Absolute Person and that everything emanates from Him. Such devotees continuously render loving service unto Krishna, the fountainhead of everything.

In the Bhagavad-gītā (7.20, 23) it is said that only unintelligent, bewildered persons driven by a strong desire for sense gratification worship the demigods for the temporary relief of temporary problems. Since the living being is materially entangled, he has to be relieved from material bondage entirely to attain permanent relief on the spiritual plane, where eternal bliss, life and knowledge exist. Śrī Īśopanishad therefore instructs that we should not seek temporary relief of our difficulties by worshiping the dependent demigods, who can bestow only temporary benefit. Rather, we must worship the Absolute Personality of Godhead, Krishna, who is all-attractive and who can bestow upon us complete freedom from material bondage by taking us back home, back to Godhead.

It is stated in the Bhagavad-gītā (7.23) that the worshipers of the demigods can go to the planets of the demigods. The moon worshipers can go to the moon, the sun worshipers to the sun, etc. Modern scientists are now venturing to the moon with the help of rockets, but this is not really a new attempt. With their advanced consciousness, human beings are naturally inclined to travel in outer space and to reach other planets, either by spaceships, mystic powers or demigod worship. In the Vedic scriptures it is said that one can reach other planets by any one of these three ways, but the most common way is by worshiping the demigod presiding over a particular planet. In this way one can reach the moon planet, the sun planet and even Brahmaloka, the topmost planet in this universe. However, all planets in the material universe are temporary residences; the only permanent planets are the Vaikunthalokas. These are found in the spiritual sky, where the Personality of Godhead Himself predominates. As Lord Krishna states in the Bhagavad-gītā (8.16):

ābrahma-bhuvanāl lokāh

punar āvartino 'rjuna

mām upetya tu kaunteya

punar janma na vidyate

"From the highest planet in the material world down to the lowest, all are places of misery wherein repeated birth and death take place. But one who attains My abode, O son of Kuntī, never takes birth again."

Śrī Īśopanishad points out that one who worships the demigods and attains to their material planets still remains in the darkest region of the universe. The whole universe is covered by the gigantic material elements; it is just like a coconut covered by a shell and half-filled with water. Since its covering is airtight, the darkness within is dense, and therefore the sun and the moon are required for illumination. Outside the universe is the vast and unlimited brahmajyoti expansion, which is filled with Vaikunthalokas. The biggest and highest planet in the brahmajyoti is Krishnaloka, or Goloka Vrindāvana, where the Supreme Personality of Godhead, Śrī Krishna Himself, resides. Lord Śrī Krishna never leaves Krishnaloka. Although He dwells there with His eternal associates, He is omnipresent throughout the complete material and spiritual cosmic manifestations. This fact has already been explained in Mantra Four. The Lord is present everywhere, just like the sun, yet He is situated in one place, just as the sun is situated in its own undeviating orbit.

The problems of life cannot be solved simply by going to the moon planet or to some other planet above or below it. Therefore Śrī Īśopanishad advises us not to bother with any destination within this dark material universe, but to try to get out of it and reach the effulgent kingdom of God. There are many pseudo worshipers who become religionists only for the sake of name and fame. Such pseudo religionists do not wish to get out of this universe and reach the spiritual sky. They only want to maintain the status quo in the material world under the garb of worshiping the Lord. The atheists and impersonalists lead such foolish pseudo religionists into the darkest regions by preaching the cult of atheism. The atheist directly denies the existence of the Supreme Personality of Godhead, and the impersonalists support the atheists by stressing the impersonal aspect of the Supreme Lord. Thus far we have not come across any mantra in Śrī Īśopanishad in which the Supreme Personality of Godhead is denied. It is said that He can run faster than anyone. Those who are running after other planets are certainly persons, and if the Lord can run faster than all of them, how can He be impersonal? The impersonal conception of the Supreme Lord is another form of ignorance, arising from an imperfect conception of the Absolute Truth.

The ignorant pseudo religionists and the manufacturers of so-called incarnations who directly violate the Vedic injunctions are liable to enter into the darkest region of the universe because they mislead those who follow them. These impersonalists generally pose themselves as incarnations of God to foolish persons who have no knowledge of Vedic wisdom. If such foolish men have any knowledge at all, it is more dangerous in their hands than ignorance itself. Such impersonalists do not even worship the demigods according to the scriptural recommendations. In the scriptures there are recommendations for worshiping demigods under certain circumstances, but at the same time these scriptures state that there is normally no need for this. In the Bhagavad-gītā (7.23) it is clearly stated that the results derived from worshiping the demigods are not permanent. Since the entire material universe is impermanent, whatever is achieved within the darkness of material existence is also impermanent. The question is how to obtain real and permanent life.

The Lord states that as soon as one reaches Him by devotional service — which is the one and only way to approach the Personality of Godhead — one attains complete freedom from the bondage of birth and death. In other words, the path of salvation from the material clutches fully depends on the principles of knowledge and detachment gained from serving the Lord. The pseudo religionists have neither knowledge nor detachment from material affairs, for most of them want to live in the golden shackles of material bondage under the shadow of philanthropic activities disguised as religious principles. By a false display of religious sentiments, they present a show of devotional service while indulging in all sorts of immoral activities. In this way they pass as spiritual masters and devotees of God. Such violators of religious principles have no respect for the authoritative ācāryas, the holy teachers in the strict disciplic succession. They ignore the Vedic injunction ācāryopāsana — "One must worship the ācārya" — and Krishna's statement in the Bhagavad-gītā (4.2) evam paramparā-prāptam, "This supreme science of God is received through the disciplic succession." Instead, to mislead the people in general they themselves become so-called ācāryas, but they do not even follow the principles of the ācāryas.

These rogues are the most dangerous elements in human society. Because there is no religious government, they escape punishment by the law of the state. They cannot, however, escape the law of the Supreme, who has clearly declared in the Bhagavad-gītā that envious demons in the garb of religious propagandists shall be thrown into the darkest regions of hell (Bg. 16.19-20). Śrī Īśopanishad confirms that these pseudo religionists are heading toward the most obnoxious place in the universe after the completion of their spiritual master business, which they conduct simply for sense gratification.


Sri Isopanisad Verse 13

Bhaktivedanta VedaBase: Śrī Īśopanishad 13

anyad evāhuh sambhavād

anyad āhur asambhavāt

iti śuśruma dhīrānām

ye nas tad vicacakshire

SYNONYMS

anyat — different; eva — certainly; āhuh — it is said; sambhavāt — by worshiping the Supreme Lord, the cause of all causes; anyat — different; āhuh — it is said; asambhavāt — by worshiping what is not the Supreme; iti — thus; śuśruma — I heard it; dhīrānām — from the undisturbed authorities; ye — who; nah — unto us; tat — about that subject matter; vicacakshire — perfectly explained.

TRANSLATION

It is said that one result is obtained by worshiping the supreme cause of all causes and that another result is obtained by worshiping what is not supreme. All this is heard from the undisturbed authorities, who clearly explained it.

PURPORT

The system of hearing from undisturbed authorities is approved in this mantra. Unless one hears from a bona fide ācārya, who is never disturbed by the changes of the material world, one cannot have the real key to transcendental knowledge. The bona fide spiritual master, who has also heard the śruti-mantras, or Vedic knowledge, from his undisturbed ācārya, never presents anything that is not mentioned in the Vedic literature. In the Bhagavad-gītā (9.25) it is clearly said that those who worship the pitris, or forefathers, attain the planets of the forefathers, that the gross materialists who make plans to remain here stay in this world, and that the devotees of the Lord who worship none but Lord Krishna, the supreme cause of all causes, reach Him in His spiritual sky. Here also in Śrī Īśopanishad it is verified that one achieves different results by different modes of worship. If we worship the Supreme Lord, we will certainly reach Him in His eternal abode, and if we worship demigods like the sun-god or moon-god, we can reach their respective planets without a doubt. And if we wish to remain on this wretched planet with our planning commissions and our stopgap political adjustments, we can certainly do that also.

Nowhere in authentic scriptures is it said that one will ultimately reach the same goal by doing anything or worshiping anyone. Such foolish theories are offered by self-made "spiritual masters" who have no connection with the paramparā, the bona fide system of disciplic succession. The bona fide spiritual master cannot say that all paths lead to the same goal and that anyone can attain this goal by his own mode of worship of the demigods or of the Supreme or whatever. Any common man can very easily understand that a person can reach his destination only when he has purchased a ticket for that destination. A person who has purchased a ticket for Calcutta can reach Calcutta, but not Bombay. But the so-called spiritual masters say that any and all paths will take one to the supreme goal. Such mundane and compromising offers attract many foolish creatures, who become puffed up with their manufactured methods of spiritual realization. The Vedic instructions, however, do not uphold them. Unless one has received knowledge from the bona fide spiritual master who is in the recognized line of disciplic succession, one cannot have the real thing as it is. Krishna tells Arjuna in the Bhagavad-gītā (4.2):

evam paramparā-prāptam

imam rājarshayo viduh

sa kāleneha mahatā

yogo nashtah parantapa

"This supreme science was thus received through the chain of disciplic succession, and the saintly kings understood it in that way. But in course of time the succession was broken, and therefore the science as it is appears to be lost."

When Lord Śrī Krishna was present on this earth, the bhakti-yoga principles defined in the Bhagavad-gītā had become distorted; therefore the Lord had to reestablish the disciplic system beginning with Arjuna, who was the most confidential friend and devotee of the Lord. The Lord clearly told Arjuna (Bg. 4.3) that it was because Arjuna was His devotee and friend that he could understand the principles of the Bhagavad-gītā. In other words, only the Lord's devotee and friend can understand the Gītā. This also means that only one who follows the path of Arjuna can understand the Bhagavad-gītā.

At the present moment there are many interpreters and translators of this sublime dialogue who care nothing for Lord Krishna or Arjuna. Such interpreters explain the verses of the Bhagavad-gītā in their own way and postulate all sorts of rubbish in the name of the Gītā. Such interpreters believe neither in Śrī Krishna nor in His eternal abode. How, then, can they explain the Bhagavad-gītā?

Krishna clearly says that only those who have lost their sense worship the demigods for paltry rewards (Bg. 7.20, 23). Ultimately He advises that one give up all other ways and modes of worship and fully surrender unto Him alone (Bg. 18.66). Only those who are cleansed of all sinful reactions can have such unflinching faith in the Supreme Lord. Others will continue hovering on the material platform with their paltry ways of worship and thus will be misled from the real path under the false impression that all paths lead to the same goal.

In this mantra of Śrī Īśopanishad the word sam-bhavāt, "by worship of the supreme cause," is very significant. Lord Krishna is the original Personality of Godhead, and everything that exists has emanated from Him. In the Bhagavad-gītā (10.8) the Lord says,

aham sarvasya prabhavo

mattah sarvam pravartate

iti matvā bhajante mām

budhā bhāva-samanvitāh

"I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who perfectly know this engage in My devotional service and worship Me with all their hearts."

Here is a correct description of the Supreme Lord, given by the Lord Himself. The words sarvasya pra-bhavah indicate that Krishna is the creator of everyone, including Brahmā, Vishnu and Śiva. And because these three principal deities of the material world are created by the Lord, the Lord is the creator of all that exists in the material and spiritual worlds. In the Atharva Veda (Gopāla-tāpanī Upanishad 1.24) it is similarly said, "He who existed before the creation of Brahmā and who enlightened Brahmā with Vedic knowledge is Lord Śrī Krishna." Similarly, the Nārāyana Upanishad (1) states, "Then the Supreme Person, Nārāyana, desired to create all living beings. Thus from Nārāyana, Brahmā was born. Nārāyana created all the Prajāpatis. Nārāyana created Indra. Nārāyana created the eight Vasus. Nārāyana created the eleven Rudras. Nārāyana created the twelve Ādityas." Since Nārāyana is a plenary manifestation of Lord Krishna, Nārāyana and Krishna are one and the same. The Nārāyana Upanishad (4) also states, "Devakī's son [Krishna] is the Supreme Lord." The identity of Nārāyana with the supreme cause has also been accepted and confirmed by Śrīpāda Śańkarācārya, even though Śańkara does not belong to the Vaishnava, or personalist, cult. The Atharva Veda (Mahā Upanishad 1) also states, "Only Nārāyana existed in the beginning, when neither Brahmā, nor Śiva, nor fire, nor water, nor stars, nor sun, nor moon existed. The Lord does not remain alone but creates as He desires." Krishna Himself states in the Moksha-dharma, "I created the Prajāpatis and the Rudras. They do not have complete knowledge of Me because they are covered by My illusory energy." It is also stated in the Varāha Purāna: "Nārāyana is the Supreme Personality of Godhead, and from Him the four-headed Brahmā was manifested, as well as Rudra, who later became omniscient."

Thus all Vedic literature confirms that Nārāyana, or Krishna, is the cause of all causes. In the Brahma-samhitā (5.1) also it is said that the Supreme Lord is Śrī Krishna, Govinda, the delighter of every living being and the primeval cause of all causes. The really learned persons know this from evidence given by the great sages and the Vedas, and thus they decide to worship Lord Krishna as all in all. Such persons are called budha, or really learned, because they worship only Krishna.

The conviction that Krishna is all in all is established when one hears the transcendental message from the undisturbed ācārya with faith and love. One who has no faith in or love for Lord Krishna cannot be convinced of this simple truth. Those who are faithless are described in the Bhagavad-gītā (9.11) as mūdhas — fools or asses. It is said that the mūdhas deride the Personality of Godhead because they do not have complete knowledge from the undisturbed ācārya. One who is disturbed by the whirlpool of material energy is not qualified to become an ācārya.

Before hearing the Bhagavad-gītā, Arjuna was disturbed by the material whirlpool, by his affection for his family, society and community. Thus Arjuna wanted to become a philanthropic, nonviolent man of the world. But when he became budha by hearing the Vedic knowledge of the Bhagavad-gītā from the Supreme Person, he changed his decision and became a worshiper of Lord Śrī Krishna, who had Himself arranged the Battle of Kurukshetra. Arjuna worshiped the Lord by fighting with his so-called relatives, and in this way he became a pure devotee of the Lord. Such accomplishments are possible only when one worships the real Krishna and not some fabricated "Krishna" invented by foolish men who are without knowledge of the intricacies of the science of Krishna described in the Bhagavad-gītā and Śrīmad-Bhāgavatam.

According to the Vedānta-sūtra, sambhūta is the source of birth and sustenance, as well as the reservoir that remains after annihilation (janmādy asya yatah [SB 1.1.1]). The Śrīmad-Bhāgavatam, the natural commentary on the Vedānta-sūtra by the same author, maintains that the source of all emanations is not like a dead stone but is abhijña, or fully conscious. The primeval Lord, Śrī Krishna, also says in the Bhagavad-gītā (7.26) that He is fully conscious of past, present and future and that no one, including demigods such as Śiva and Brahmā, knows Him fully. Certainly half-educated "spiritual leaders" who are disturbed by the tides of material existence cannot know Him fully. They try to make some compromise by making the mass of humanity the object of worship, but they do not know that such worship is only a myth because the masses are imperfect. The attempt by these so-called spiritual leaders is something like pouring water on the leaves of a tree instead of the root. The natural process is to pour water on the root, but such disturbed leaders are more attracted to the leaves than the root. Despite their perpetually watering the leaves, however, everything dries up for want of nourishment.

Śrī Īśopanishad advises us to pour water on the root, the source of all germination. Worship of the mass of humanity by rendering bodily service, which can never be perfect, is less important than service to the soul. The soul is the root that generates different types of bodies according to the law of karma. To serve human beings by medical aid, social help and educational facilities while at the same time cutting the throats of poor animals in slaughterhouses is no service at all to the soul, the living being.

The living being is perpetually suffering in different types of bodies from the material miseries of birth, old age, disease and death. The human form of life offers one a chance to get out of this entanglement simply by reestablishing the lost relationship between the living entity and the Supreme Lord. The Lord comes personally to teach this philosophy of surrender unto the Supreme, the sambhūta. Real service to humanity is rendered when one teaches surrender to and worship of the Supreme Lord with full love and energy. That is the instruction of Śrī Īśopanishad in this mantra.

The simple way to worship the Supreme Lord in this age of disturbance is to hear and chant about His great activities. The mental speculators, however, think that the activities of the Lord are imaginary; therefore they refrain from hearing of them and invent some word jugglery without any substance to divert the attention of the innocent masses of people. Instead of hearing of the activities of Lord Krishna, such pseudo spiritual masters advertise themselves by inducing their followers to sing about them. In modern times the number of such pretenders has increased considerably, and it has become a problem for the pure devotees of the Lord to save the masses of people from the unholy propaganda of these pretenders and pseudo incarnations.

The Upanishads indirectly draw our attention to the primeval Lord, Śrī Krishna, but the Bhagavad-gītā, which is the summary of all the Upanishads, directly points to Śrī Krishna. Therefore one should hear about Krishna as He is by hearing from the Bhagavad-gītā or Śrīmad-Bhāgavatam, and in this way one's mind will gradually be cleansed of all contaminated things. Śrīmad-Bhāgavatam (1.2.17) says, "By hearing of the activities of the Lord, the devotee draws the attention of the Lord. Thus the Lord, being situated in the heart of every living being, helps the devotee by giving him proper directions." The Bhagavad-gītā (10.10) confirms this: dadāmi buddhi-yogam tam yena mām upayānti te.

The Lord's inner direction cleanses the devotee's heart of all contamination produced by the material modes of passion and ignorance. Nondevotees are under the sway of passion and ignorance. One who is in passion cannot become detached from material hankering, and one who is in ignorance cannot know what he is or what the Lord is. Thus when one is in passion or ignorance, there is no chance for self-realization, however much one may play the part of a religionist. For a devotee, the modes of passion and ignorance are removed by the grace of the Lord. In this way the devotee becomes situated in the quality of goodness, the sign of a perfect brāhmana. Anyone can qualify as a brāhmana if he follows the path of devotional service under the guidance of a bona fide spiritual master. Śrīmad-Bhāgavatam (2.4.18) also says:

kirāta-hūnāndhra-pulinda-pulkaśā

ābhīra-śumbhā yavanāh khasādayah

ye 'nye ca pāpā yad-apāśrayāśrayāh

śudhyanti tasmai prabhavishnave namah

Any lowborn person can be purified by the guidance of a pure devotee of the Lord, for the Lord is extraordinarily powerful.

When one attains brahminical qualifications, he becomes happy and enthusiastic to render devotional service to the Lord. Automatically the science of God is unveiled before him. By knowing the science of God, one gradually becomes freed from material attachments, and one's doubtful mind becomes crystal clear by the grace of the Lord. One who attains this stage is a liberated soul and can see the Lord in every step of life. This is the perfection of sambhava, as described in this mantra of Śrī Īśopanishad.


Sri Isopanisad Verse 14

Bhaktivedanta VedaBase: Śrī Īśopanishad 14

sambhūtim ca vināśam ca

yas tad vedobhayam saha

vināśena mrityum tīrtvā

sambhūtyāmritam aśnute

SYNONYMS

sambhūtim — the eternal Personality of Godhead, His transcendental name, form, pastimes, qualities and paraphernalia, the variegatedness of His abode, etc.; ca — and; vināśam — the temporary material manifestation of demigods, men, animals, etc., with their false names, fame, etc.; ca — also; yah — one who; tat — that; veda — knows; ubhayam — both; saha — along with; vināśena — with everything liable to be vanquished; mrityum — death; tīrtvā — surpassing; sam-bhūtyā — in the eternal kingdom of God; amritam — deathlessness; aśnute — enjoys.

TRANSLATION

One should know perfectly the Personality of Godhead Śrī Krishna and His transcendental name, form, qualities and pastimes, as well as the temporary material creation with its temporary demigods, men and animals. When one knows these, he surpasses death and the ephemeral cosmic manifestation with it, and in the eternal kingdom of God he enjoys his eternal life of bliss and knowledge.

PURPORT

By its so-called advancement of knowledge, human civilization has created many material things, including spaceships and atomic energy. Yet it has failed to create a situation in which people need not die, take birth again, become old or suffer from disease. Whenever an intelligent man raises the question of these miseries before a so-called scientist, the scientist very cleverly replies that material science is progressing and that ultimately it will be possible to render man deathless, ageless and diseaseless. Such answers prove the scientists' gross ignorance of material nature. In material nature, everyone is under the stringent laws of matter and must pass through six stages of existence: birth, growth, maintenance, production of by-products, deterioration and finally death. No one in contact with material nature can be beyond these six laws of transformation; therefore no one — whether demigod, man, animal or plant — can survive forever in the material world.

The duration of life varies according to species. Lord Brahmā, the chief living being within this material universe, lives for millions and millions of years, while a minute germ lives for some hours only. But no one in the material world can survive eternally. Things are born or created under certain conditions, they stay for some time, and, if they continue to live, they grow, procreate, gradually dwindle and finally vanish. According to these laws, even the Brahmās, of which there are millions in different universes, are all liable to death either today or tomorrow. Therefore the entire material universe is called Martyaloka, the place of death.

Material scientists and politicians are trying to make this place deathless because they have no information of the deathless spiritual nature. This is due to their ignorance of the Vedic literature, which contains full knowledge confirmed by mature transcendental experience. Unfortunately, modern man is averse to receiving knowledge from the Vedas, Purānas and other scriptures.

From the Vishnu Purāna (6.7.61) we receive the following information:

vishnu-śaktih parā proktā

kshetrajñākhyā tathā parā

avidyā-karma-samjñānyā

tritīyā śaktir ishyate

[Cc. Madhya 6.154]

Lord Vishnu, the Personality of Godhead, possesses different energies, known as parā (superior) and aparā (inferior). The living entities belong to the superior energy. The material energy, in which we are presently entangled, is the inferior energy. The material creation is made possible by this energy, which covers the living entities with ignorance (avidyā) and induces them to perform fruitive activities. Yet there is another part of the Lord's superior energy that is different from both this material, inferior energy and the living entities. That superior energy constitutes the eternal, deathless abode of the Lord. This is confirmed in the Bhagavad-gītā (8.20):

paras tasmāt tu bhāvo 'nyo

'vyakto 'vyaktāt sanātanah

yah sa sarveshu bhūteshu

naśyatsu na vinaśyati

All the material planets — upper, lower and intermediate, including the sun, moon and Venus — are scattered throughout the universe. These planets exist only during the lifetime of Brahmā. Some lower planets, however, are vanquished after the end of one day of Brahmā and are again created during the next day of Brahmā. On the upper planets, time is calculated differently. One of our years is equal to only twenty-four hours, or one day and night, on many of the upper planets. The four ages of earth (Satya, Tretā, Dvāpara and Kali) last only twelve thousand years according to the time scale of the upper planets. Such a length of time multiplied by one thousand constitutes one day of Brahmā, and one night of Brahmā is the same. Such days and nights accumulate into months and years, and Brahmā lives for one hundred such years. At the end of Brahmā's life, the complete universal manifestation is vanquished.

Those living beings who reside on higher planets like the sun and the moon, as well as those on Martyaloka, this earth planet, and also those who live on lower planets — all are merged into the waters of devastation during the night of Brahmā. During this time no living beings or species remain manifest, although spiritually they continue to exist. This unmanifested stage is called avyakta. Again, when the entire universe is vanquished at the end of Brahmā's lifetime, there is another avyakta state. But beyond these two unmanifested states is another unmanifested state, the spiritual atmosphere, or nature. There are a great number of spiritual planets in this atmosphere, and these planets exist eternally, even when all the planets within this material universe are vanquished at the end of Brahmā's life. There are many material universes, each under the jurisdiction of a Brahmā, and this cosmic manifestation within the jurisdiction of the various Brahmās is but a display of one fourth of the energy of the Lord (ekapād-vibhūti). This is the inferior energy. Beyond the jurisdiction of Brahmā is the spiritual nature, which is called tripād-vibhūti, three fourths of the Lord's energy. This is the superior energy, or parā-prakriti.

The predominating Supreme Person residing within the spiritual nature is Lord Śrī Krishna. As confirmed in the Bhagavad-gītā (8.22), He can be approached only by unalloyed devotional service and not by the processes of jñāna (philosophy), yoga (mysticism) or karma (fruitive work). The karmīs, or fruitive workers, can elevate themselves to the Svargaloka planets, which include the sun and the moon. Jñānīs and yogīs can attain still higher planets, such as Maharloka, Tapoloka and Brahmaloka, and when they become still more qualified through devotional service they can enter into the spiritual nature, either the illuminating cosmic atmosphere of the spiritual sky (Brahman) or the Vaikuntha planets, according to their qualification. It is certain, however, that no one can enter into the spiritual Vaikuntha planets without being trained in devotional service.

On the material planets, everyone from Brahmā down to the ant is trying to lord it over material nature, and this is the material disease. As long as this material disease continues, the living entity has to undergo the process of bodily change. Whether he takes the form of a man, demigod or animal, he ultimately has to endure an unmanifested condition during the two devastations — the devastation during the night of Brahmā and the devastation at the end of Brahmā's life. If we want to put an end to this process of repeated birth and death, as well as the concomitant factors of old age and disease, we must try to enter the spiritual planets, where we can live eternally in the association of Lord Krishna or His plenary expansions, His Nārāyana forms. Lord Krishna or His plenary expansions dominate every one of these innumerable planets, a fact confirmed in the śruti mantras: eko vaśī sarva-gah krishna īdyah/ eko 'pi san bahudhā yo 'vabhāti. (Gopāla-tāpanī Upanishad 1.3.21)

No one can dominate Krishna. It is the conditioned soul who tries to dominate material nature and is instead subjected to the laws of material nature and the sufferings of repeated birth and death. The Lord comes here to reestablish the principles of religion, and the basic principle is the development of an attitude of surrender to Him. This is the Lord's last instruction in the Bhagavad-gītā (18.66): sarva-dharmān parityajya mām ekam śaranam vraja. "Give up all other processes and just surrender unto Me alone." Unfortunately, foolish men have misinterpreted this prime teaching and misled the masses of people in diverse ways. People have been urged to open hospitals but not to educate themselves to enter into the spiritual kingdom by devotional service. They have been taught to take interest only in temporary relief work, which can never bring real happiness to the living entity. They start varieties of public and semi-governmental institutions to tackle the devastating power of nature, but they don't know how to pacify insurmountable nature. Many men are advertised as great scholars of the Bhagavad-gītā, but they overlook the Gītā's message, by which material nature can be pacified. Powerful nature can be pacified only by the awakening of God consciousness, as clearly pointed out in the Bhagavad-gītā (7.14).

In this mantra, Śrī Īśopanishad teaches that one must perfectly know both sambhūti (the Personality of Godhead) and vināśa (the temporary material manifestation), side by side. By knowing the material manifestation alone, one cannot be saved, for in the course of nature there is devastation at every moment (ahany ahani bhūtāni gacchantīha yamā-layam). Nor can one be saved from these devastations by the opening of hospitals. One can be saved only by complete knowledge of the eternal life of bliss and awareness. The whole Vedic scheme is meant to educate men in this art of attaining eternal life. People are often misguided by temporary attractive things based on sense gratification, but service rendered to the sense objects is both misleading and degrading.

We must therefore save ourselves and our fellow man in the right way. There is no question of liking or disliking the truth. It is there. If we want to be saved from repeated birth and death, we must take to the devotional service of the Lord. There can be no compromise, for this is a matter of necessity.


Sri Isopanisad Verse 15

Bhaktivedanta VedaBase: Śrī Īśopanishad 15

hiranmayena pātrena

satyasyāpihitam mukham

tat tvam pūshann apāvrinu

satya-dharmāya drishtaye

SYNONYMS

hiranmayena — by a golden effulgence; pātrena — by a dazzling covering; satyasya — of the Supreme Truth; apihitam — covered; mukham — the face; tat — that covering; tvam — Yourself; pūshan — O sustainer; apāvrinu — kindly remove; satya — pure; dharmāya — unto the devotee; drishtaye — for exhibiting.

TRANSLATION

O my Lord, sustainer of all that lives, Your real face is covered by Your dazzling effulgence. Kindly remove that covering and exhibit Yourself to Your pure devotee.

PURPORT

In the Bhagavad-gītā (14.27), the Lord explains His personal rays (brahmajyoti), the dazzling effulgence of His personal form, in this way:

brahmano hi pratishthāham

amritasyāvyayasya ca

śāśvatasya ca dharmasya

sukhasyaikāntikasya ca

"I am the basis of the impersonal Brahman, which is immortal, imperishable and eternal and is the constitutional position of ultimate happiness." Brahman, Paramātmā and Bhagavān are three aspects of the same Absolute Truth. Brahman is the aspect most easily perceived by the beginner; Paramātmā, the Supersoul, is realized by those who have further progressed; and Bhagavān realization is the ultimate realization of the Absolute Truth. This is confirmed in the Bhagavad-gītā (7.7), where Lord Krishna says that He is the ultimate concept of the Absolute Truth: mattah parataram nānyat. Therefore Krishna is the source of the brahmajyoti as well as the all-pervading Paramātmā. Later in the Bhagavad-gītā (10.42) Krishna further explains:

atha vā bahunaitena

kim jñātena tavārjuna

vishtabhyāham idam kritsnam

ekāmśena sthito jagat

"But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe." Thus by His one plenary expansion, the all-pervading Paramātmā, the Lord maintains the complete material cosmic creation. He also maintains all manifestations in the spiritual world. Therefore in this śruti-mantra of Śrī Īśopanishad, the Lord is addressed as pūshan, the ultimate maintainer.

The Personality of Godhead, Śrī Krishna, is always filled with transcendental bliss (ānanda-mayo 'bhyāsāt). When He was present at Vrindāvana in India five thousand years ago, He always remained in transcendental bliss, even from the beginning of His childhood pastimes. The killings of various demons — such as Agha, Baka, Pūtanā and Pralamba — were but pleasure excursions for Him. In His village of Vrindāvana He enjoyed Himself with His mother, brother and friends, and when He played the role of a naughty butter thief, all His associates enjoyed celestial bliss by His stealing. The Lord's fame as a butter thief is not reproachable, for by stealing butter the Lord gave pleasure to His pure devotees. Everything the Lord did in Vrindāvana was for the pleasure of His associates there. The Lord created these pastimes to attract the dry speculators and the acrobats of the so-called hatha-yoga system who wish to find the Absolute Truth.

Of the childhood play between the Lord and His playmates, the cowherd boys, Śukadeva Gosvāmī says in Śrīmad-Bhāgavatam (10.12.11):

ittham satām brahma-sukhānubhūtyā

dāsyam gatānām para-daivatena

māyāśritānām nara-dārakena

sākam vijahruh krita-punya-puñjāh

"The Personality of Godhead, who is perceived as the impersonal, blissful Brahman by the jñānīs, who is worshiped as the Supreme Lord by devotees in the mood of servitorship, and who is considered an ordinary human being by mundane people, played with the cowherd boys, who had attained their position after accumulating many pious activities."

Thus the Lord is always engaged in transcendental loving activities with His spiritual associates in the various relationships of śānta (neutrality), dāsya (servitorship), sakhya (friendship), vātsalya (parental affection) and mādhurya (conjugal love).

Since it is said that Lord Krishna never leaves Vrindāvana-dhāma, one may ask how He manages the affairs of the creation. This is answered in the Bhagavad-gītā (13.14-18): The Lord pervades the entire material creation by His plenary part known as the Paramātmā, or Supersoul. Although the Lord personally has nothing to do with material creation, maintenance and destruction, He causes all these things to be done by His plenary expansion, the Paramātmā. Every living entity is known as ātmā, soul, and the principal ātmā who controls them all is Paramātmā, the Supersoul.

This system of God realization is a great science. The materialistic sāńkhya-yogīs can only analyze and meditate on the twenty-four factors of the material creation, for they have very little information of the purusha, the Lord. And the impersonal transcendentalists are simply bewildered by the glaring effulgence of the brahmajyoti. If one wants to see the Absolute Truth in full, one has to penetrate beyond the twenty-four material elements and the glaring effulgence as well. Śrī Īśopanishad points toward this direction, praying for the removal of the hiranmaya-pātra, the dazzling covering of the Lord. Unless this covering is removed so one can perceive the real face of the Personality of Godhead, factual realization of the Absolute Truth can never be achieved.

The Paramātmā feature of the Personality of Godhead is one of three plenary expansions, or vishnu-tattvas, collectively known as the purusha-avatāras. One of these vishnu-tattvas who is within the universe is known as Kshīrodakaśāyī Vishnu. He is the Vishnu among the three principal deities — Brahmā, Vishnu and Śiva — and He is the all-pervading Paramātmā in each and every individual living entity. The second vishnu-tattva within the universe is Garbhodakaśāyī Vishnu, the collective Supersoul of all living entities. Beyond these two is Kāranodakaśāyī Vishnu, who lies in the Causal Ocean. He is the creator of all universes. The yoga system teaches the serious student to meet the vishnu-tattvas after going beyond the twenty-four material elements of the cosmic creation. The culture of empiric philosophy helps one realize the impersonal brahmajyoti, which is the glaring effulgence of the transcendental body of Lord Śrī Krishna. That the brahmajyoti is Krishna's effulgence is confirmed in the Bhagavad-gītā (14.27) as well as the Brahma-samhitā (5.40):

yasya prabhā-prabhavato jagad-anda-koti-

kotishv aśesha-vasudhādi vibhūti-bhinnam

tad brahma nishkalam anantam aśesha-bhūtam

govindam ādi-purusham tam aham bhajāmi

"In the millions and millions of universes there are innumerable planets, and each and every one of them is different from the others by its cosmic constitution. All of these planets are situated in a corner of the brahmajyoti. This brahmajyoti is but the personal rays of the Supreme Personality of Godhead, Govinda, whom I worship." This mantra from the Brahma-samhitā is spoken from the platform of factual realization of the Absolute Truth, and the śruti-mantra of Śrī Īśopanishad under discussion confirms this mantra as a process of realization. The Īśopanishad mantra is a simple prayer to the Lord to remove the brahmajyoti so that one can see His real face. This brahmajyoti effulgence is described in detail in several mantras of the Mundaka Upanishad (2.2.10-12):

hiranmaye pare kośe

virajam brahma nishkalam

tac chubhram jyotishām jyotis

tad yad ātma-vido viduh

na tatra sūryo bhāti na candra-tārakam

nemā vidyuto bhānti kuto 'yam agnih

tam eva bhāntam anu bhāti sarvam

tasya bhāsā sarvam idam vibhāti

brahmaivedam amritam purastād brahma

paścād brahma dakshinataś cottarena

adhaś cordhvam ca prasritam brahmai-

vedam viśvam idam varishtham

"In the spiritual realm, beyond the material covering, is the unlimited Brahman effulgence, which is free from material contamination. That effulgent white light is understood by transcendentalists to be the light of all lights. In that realm there is no need of sunshine, moonshine, fire or electricity for illumination. Indeed, whatever illumination appears in the material world is only a reflection of that supreme illumination. That Brahman is in front and in back, in the north, south, east and west, and also overhead and below. In other words, that supreme Brahman effulgence spreads throughout both the material and spiritual skies."

Perfect knowledge means knowing Krishna as the root of this Brahman effulgence. This knowledge can be gained from such scriptures as Śrīmad-Bhāgavatam, which perfectly elaborates the science of Krishna. In Śrīmad-Bhāgavatam, the author, Śrīla Vyāsadeva, has established that one will describe the Supreme Truth as Brahman, Paramātmā or Bhagavān according to one's realization of Him. Śrīla Vyāsadeva never states that the Supreme Truth is a jīva, an ordinary living entity. The living entity should never be considered the all-powerful Supreme Truth. If he were the Supreme, he would not need to pray to the Lord to remove His dazzling cover so that the living entity could see His real face.

The conclusion is that one who has no knowledge of the potencies of the Supreme Truth will realize the impersonal Brahman. Similarly, when one realizes the material potencies of the Lord but has little or no information of the spiritual potencies, he attains Paramātmā realization. Thus both Brahman and Paramātmā realization of the Absolute Truth are partial realizations. However, when one realizes

the Supreme Personality of Godhead, Śrī Krishna, in full potency after the removal of the hiranmaya-pātra, one realizes vāsudevah sarvam iti: [Bg. 7.19] Lord Śrī Krishna, who is known as Vāsudeva, is everything — Brahman, Paramātmā and Bhagavān. He is Bhagavān, the root, and Brahman and Paramātmā are His branches.

In the Bhagavad-gītā (6.46-47) there is a comparative analysis of the three types of transcendentalists — the worshipers of the impersonal Brahman (jñānīs), the worshipers of the Paramātmā feature (yogīs) and the devotees of Lord Śrī Krishna (bhaktas). It is stated there that the jñānīs, those who have cultivated Vedic knowledge, are better than ordinary fruitive workers, that the yogīs are still greater than the jñānīs, and that among all yogīs, those who constantly serve the Lord with all their energies are the topmost. In summary, a philosopher is better than a laboring man, a mystic is superior to a philosopher, and of all the mystic yogīs, he who follows bhakti-yoga, constantly engaging in the service of the Lord, is the highest. Śrī Īśopanishad directs us toward this perfection.


Sri Isopanisad Verse 16

Bhaktivedanta VedaBase: Śrī Īśopanishad 16

pūshann ekarshe yama sūrya prājāpatya

vyūha raśmīn samūha

tejo yat te rūpam kalyāna-tamam

tat te paśyāmi yo 'sāv asau purushah so 'ham asmi

SYNONYMS

pūshan — O maintainer; eka-rishe — the primeval philosopher; yama — the regulating principle; sūrya — the destination of the sūris (great devotees); prājāpatya — the well-wisher of the prajāpatis (progenitors of mankind); vyūha — kindly remove; raśmīn — the rays; samūha — kindly withdraw; tejah — effulgence; yat — so that; te — Your; rūpam — form; kalyāna-tamam — most auspicious; tat — that; te — Your; paśyāmi — I may see; yah — one who is; asau — like the sun; asau — that; purushah — Personality of Godhead; sah — myself; aham — I; asmi — am.

TRANSLATION

O my Lord, O primeval philosopher, maintainer of the universe, O regulating principle, destination of the pure devotees, well-wisher of the progenitors of mankind, please remove the effulgence of Your transcendental rays so that I can see Your form of bliss. You are the eternal Supreme Personality of Godhead, like unto the sun, as am I.

PURPORT

The sun and its rays are one and the same qualitatively. Similarly, the Lord and the living entities are one and the same in quality. The sun is one, but the molecules of the sun's rays are innumerable. The sun's rays constitute part of the sun, and the sun and its rays conjointly constitute the complete sun. Within the sun itself resides the sun-god, and similarly within the supreme spiritual planet, Goloka Vrindāvana, from which the brahmajyoti effulgence is emanating, the Lord enjoys His eternal pastimes, as verified in the Brahma-samhitā (5.29):

cintāmani-prakara-sadmasu kalpa-vriksha-

lakshāvriteshu surabhīr abhipālayantam

lakshmī-sahasra-śata-sambhrama-sevyamānam

govindam ādi-purusham tam aham bhajāmi

"I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows fulfilling all desires in abodes filled with spiritual gems and surrounded by millions of wish-fulfilling trees. He is always served with great reverence and affection by hundreds of thousands of Lakshmīs, or goddesses of fortune."

The brahmajyoti is described in the Brahma-samhitā as the rays emanating from that supreme spiritual planet, Goloka Vrindāvana, just as the sun's rays emanate from the sun globe. Until one surpasses the glare of the brahmajyoti, one cannot receive information of the land of the Lord. The impersonalist philosophers, blinded as they are by the dazzling brahmajyoti, can realize neither the factual abode of the Lord nor His transcendental form. Limited by their poor fund of knowledge, such impersonalist thinkers cannot understand the all-blissful transcendental form of Lord Krishna. In this prayer, therefore, Śrī Īśopanishad petitions the Lord to remove the effulgent rays of the brahmajyoti so that the pure devotee can see His all-blissful transcendental form.

By realizing the impersonal brahmajyoti, one experiences the auspicious aspect of the Supreme, and by realizing the Paramātmā, or all-pervading feature of the Supreme, one experiences an even more auspicious enlightenment. But by meeting the Personality of Godhead Himself face to face, the devotee experiences the most auspicious feature of the Supreme. Since He is addressed as the primeval philosopher and maintainer and well-wisher of the universe, the Supreme Truth cannot be impersonal. This is the verdict of Śrī Īśopanishad. The word pūshan ("maintainer") is especially significant, for although the Lord maintains all beings, He specifically maintains His devotees. After surpassing the impersonal brahmajyoti and seeing the personal aspect of the Lord and His most auspicious eternal form, the devotee realizes the Absolute Truth in full.

In his Bhagavat-sandarbha, Śrīla Jīva Gosvāmī states: "The complete conception of the Absolute Truth is realized in the Personality of Godhead because He is almighty and possesses full transcendental potencies. The full potency of the Absolute Truth is not realized in the brahmajyoti; therefore Brahman realization is only partial realization of the Personality of Godhead. O learned sages, the first syllable of the word bhagavān (bha) has two meanings: the first is 'one who fully maintains,' and the second is 'guardian.' The second syllable (ga) means 'guide,' 'leader' or 'creator.' The syllable vān indicates that every being lives in Him and that He also lives in every being. In other words, the transcendental sound bhagavān represents infinite knowledge, potency, energy, opulence, strength and influence — all without a tinge of material inebriety."

The Lord fully maintains His unalloyed devotees, and He guides them progressively on the path toward devotional perfection. As the leader of His devotees, He ultimately awards the desired results of devotional service by giving Himself to them. The devotees of the Lord see the Lord eye to eye by His causeless mercy; thus the Lord helps His devotees reach the supermost spiritual planet, Goloka Vrindāvana. Being the creator, He can bestow all necessary qualifications upon His devotees so that they can ultimately reach Him. The Lord is the cause of all causes. In other words, since there is nothing that caused Him, He is the original cause. Consequently He enjoys His own Self by manifesting His own internal potency. The external potency is not exactly manifested by Him, for He expands Himself as the purushas, and it is in these forms that He maintains the features of the material manifestation. By such expansions, He creates, maintains and annihilates the cosmic manifestation.

The living entities are also differentiated expansions of the Lord's Self, and because some of them desire to be lords and imitate the Supreme Lord, He allows them to enter into the cosmic creation with the option to fully utilize their propensity to lord it over nature. Because of the presence of His parts and parcels, the living entities, the entire phenomenal world is stirred into action and reaction. Thus the living entities are given full facilities to lord it over material nature, but the ultimate controller is the Lord Himself in His plenary feature as Paramātmā, the Supersoul, who is one of the purushas.

Thus there is a gulf of difference between the living entity (ātmā) and the controlling Lord (Paramātmā), the soul and the Supersoul. Paramātmā is the controller, and the ātmā is the controlled; therefore they are in different categories. Because the Paramātmā fully cooperates with the ātmā, He is known as the constant companion of the living being.

The all-pervading feature of the Lord — which exists in all circumstances of waking and sleeping as well as in potential states and from which the jīva-śakti (living force) is generated as both conditioned and liberated souls — is known as Brahman. Since the Lord is the origin of both Paramātmā and Brahman, He is the origin of all living entities and all else that exists. One who knows this engages himself at once in the devotional service of the Lord. Such a pure and fully cognizant devotee of the Lord is fully attached to Him in heart and soul, and whenever such a devotee assembles with similar devotees, they have no engagement but the glorification of the Lord's transcendental activities. Those who are not as perfect as the pure devotees — namely, those who have realized only the Brahman or Paramātmā features of the Lord — cannot appreciate the activities of the perfect devotees. The Lord always helps the pure devotees by imparting necessary knowledge within their hearts, and thus out of His special favor He dissipates all the darkness of ignorance. The speculative philosophers and yogīs cannot imagine this, because they more or less depend on their own strength. As stated in the Katha Upanishad (1.2.23), the Lord can be known only by those whom He favors, and not by anyone else. Such special favors are bestowed upon His pure devotees only. Śrī Īśopanishad thus points to the favor of the Lord, which is beyond the purview of the brahmajyoti.


Sri Isopanisad Verse 17

Bhaktivedanta VedaBase: Śrī Īśopanishad 17

vāyur anilam amritam

athedam bhasmāntam śarīram

om krato smara kritam smara

krato smara kritam smara

SYNONYMS

vāyuh — air of life; anilam — total reservoir of air; amritam — indestructible; atha — now; idam — this; bhasmāntam — after being turned to ashes; śarīram — body; om — O Lord; krato — O enjoyer of all sacrifices; smara — please remember; kritam — all that has been done by me; smara — please remember; krato — O supreme beneficiary; smara — please remember; kritam — all that I have done for You; smara — please remember.

TRANSLATION

Let this temporary body be burnt to ashes, and let the air of life be merged with the totality of air. Now, O my Lord, please remember all my sacrifices, and because You are the ultimate beneficiary, please remember all that I have done for You.

PURPORT

The temporary material body is certainly a foreign dress. The Bhagavad-gītā (2.20) clearly says that after the destruction of the material body the living entity is not annihilated, nor does he lose his identity. The identity of the living entity is never impersonal or formless; on the contrary, it is the material dress that is formless and that takes a shape according to the form of the indestructible person. No living entity is originally formless, as is wrongly thought by those with a poor fund of knowledge. This mantra verifies the fact that the living entity exists after the annihilation of the material body.

In the material world, material nature displays wonderful workmanship by creating varieties of bodies for the living beings according to their propensities for sense gratification. The living entity who wants to taste stool is given a material body that is quite suitable for eating stool — that of a hog. Similarly, one who wants to eat the flesh and blood of other animals may be given a tiger's body equipped with suitable teeth and claws. But the human being is not meant for eating flesh, nor does he have any desire to taste stool, even in the most aboriginal state. Human teeth are so made that they can chew and cut fruit and vegetables, although there are two canine teeth so that primitive humans can eat flesh if they so desire.

But in any case, the material bodies of all animals and men are foreign to the living entity. They change according to the living entity's desire for sense gratification. In the cycle of evolution, the living entity changes bodies one after another. When the world was full of water, the living entity took an aquatic form. Then he passed to vegetable life, from vegetable life to worm life, from worm life to bird life, from bird life to animal life, and from animal life to the human form. The highest developed form is this human form when it is possessed of a full sense of spiritual knowledge. The highest development of one's spiritual sense is described in this mantra: One should give up the material body, which will be turned to ashes, and allow the air of life to merge into the eternal reservoir of air. The living being's activities are performed within the body through the movements of different kinds of air, known in summary as prāna-vāyu. The yogīs generally study how to control the airs of the body. The soul is supposed to rise from one circle of air to another until it rises to the brahma-randhra, the highest circle. From that point the perfect yogī can transfer himself to any planet he likes. The process is to give up one material body and then enter into another. But the highest perfection of such changes occurs only when the living entity is able to give up the material body altogether, as suggested in this mantra, and enter into the spiritual atmosphere, where he can develop a completely different type of body — a spiritual body, which never has to meet death or change.

Here in the material world, material nature forces the living entity to change his body due to his different desires for sense gratification. These desires are represented in the various species of life, from

germs to the most perfected material bodies, those of Brahmā and the demigods. All of these living entities have bodies composed of matter in different shapes. The intelligent man sees oneness not in the variety of the bodies but in the spiritual identity. The spiritual spark, which is part and parcel of the Supreme Lord, is the same whether he is in a body of a hog or in the body of a demigod. The living entity takes on different bodies according to his pious and vicious activities. The human body is highly developed and has full consciousness. According to the Bhagavad-gītā (7.19), the most perfect man surrenders unto the Lord after many, many lifetimes of culturing knowledge. The culture of knowledge reaches perfection only when the knower comes to the point of surrendering unto the Supreme Lord, Vāsudeva. Otherwise, even after attaining knowledge of one's spiritual identity, if one does not come to the point of knowing that the living entities are eternal parts and parcels of the whole and can never become the whole, one has to fall down again into the material atmosphere. Indeed, one must fall down even if he has become one with the brahmajyoti.

As we have learned from previous mantras, the brahmajyoti emanating from the transcendental body of the Lord is full of spiritual sparks that are individual entities with the full sense of existence. Sometimes these living entities want to enjoy their senses, and therefore they are placed in the material world to become false lords under the dictation of the senses. The desire for lordship is the material disease of the living being, for under the spell of sense enjoyment he transmigrates through the various bodies manifested in the material world. Becoming one with the brahmajyoti does not represent mature knowledge. Only by surrendering unto the Lord completely and developing one's sense of spiritual service does one reach the highest perfectional stage.

In this mantra the living entity prays to enter the spiritual kingdom of God after relinquishing his material body and material air. The devotee prays to the Lord to remember his activities and the sacrifices he has performed before his material body is turned into ashes. He makes this prayer at the time of death, with full consciousness of his past deeds and of the ultimate goal. One who is completely under the rule of material nature remembers the heinous activities he performed during the existence of his material body, and consequently he gets another material body after death. The Bhagavad-gītā (8.6) confirms this truth:

yam yam vāpi smaran bhāvam

tyajaty ante kalevaram

tam tam evaiti kaunteya

sadā tad-bhāva-bhāvitah

"Whatever state of being one remembers when he quits his body, O son of Kuntī, that state he will attain without fail." Thus the mind carries the living entity's propensities into the next life.

Unlike the simple animals, who have no developed mind, the dying human being can remember the activities of his life like dreams at night; therefore his mind remains surcharged with material desires, and consequently he cannot enter into the spiritual kingdom with a spiritual body. The devotees, however, develop a sense of love for Godhead by practicing devotional service to the Lord. Even if at the time of death a devotee does not remember his service to the Lord, the Lord does not forget him. This prayer is given to remind the Lord of the devotee's sacrifices, but even if there is no such reminder, the Lord does not forget the service rendered by His pure devotee.

The Lord clearly describes His intimate relationship with His devotees in the Bhagavad-gītā (9.30-34): "Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination. He quickly becomes righteous and attains lasting peace. O son of Kuntī, declare it boldly that My devotee never perishes. O son of Prithā, those who take shelter in Me, though they be of lower birth — women, vaiśyas [merchants] as well as śūdras [workers] — can attain the supreme destination. How much more this is so of the righteous brāhmanas, the devotees and the saintly kings. Therefore, having come to this temporary, miserable world, engage in loving service unto Me. Engage your mind always in thinking of Me, become My devotee, offer obeisances to Me and worship Me. Being completely absorbed in Me, surely you will come to Me."

Śrīla Bhaktivinoda Thākura explains these verses in this way: "One should regard a devotee of Krishna to be on the right path of the saints, even though such a devotee may seem to be su-durācāra, 'a person of loose character.' One should try to understand the real purport of the word su-durācāra. A conditioned soul has to act for double functions — namely for the maintenance of the body and again for self-realization. Social status, mental development, cleanliness, austerity, nourishment and the struggle for existence are all for the maintenance of the body. The self-realization part of one's activities is executed in one's occupation as a devotee of the Lord, and one performs actions in that connection also. One must perform these two different functions along parallel lines, because a conditioned soul cannot give up the maintenance of his body. The proportion of activities for maintenance of the body decreases, however, in proportion to the increase in devotional service. As long as the proportion of devotional service does not come to the right point, there is a chance for an occasional exhibition of worldliness. But it should be noted that such worldliness cannot continue for long because, by the grace of the Lord, such imperfections will come to an end very shortly. Therefore the path of devotional service is the only right path. If one is on the right path, even an occasional occurrence of worldliness does not hamper one in the advancement of self-realization."

The facilities of devotional service are denied the impersonalists because they are attached to the brahmajyoti feature of the Lord. As suggested in the previous mantras, they cannot penetrate the brahma-jyoti because they do not believe in the personality of Godhead. Their business is mostly word jugglery and mental speculation. Consequently the impersonalists pursue a fruitless labor, as confirmed in the Twelfth Chapter of the Bhagavad-gītā (12.5).

All the facilities suggested in this mantra can be easily obtained by constant contact with the personal feature of the Absolute Truth. Devotional service to the Lord consists essentially of nine transcendental activities: (1) hearing about the Lord, (2) glorifying the Lord, (3) remembering the Lord, (4) serving the lotus feet of the Lord, (5) worshiping the Lord, (6) offering prayers to the Lord, (7) serving the Lord, (8) enjoying friendly association with the Lord, and (9) surrendering everything unto the Lord. These nine principles of devotional service — taken all together or one by one — help a devotee remain constantly in touch with God. In this way, at the end of life it is easy for the devotee to remember the Lord. By adopting only one of these nine principles, the following renowned devotees of the Lord were able to achieve the highest perfection: (1) By hearing of the Lord, Mahārāja Parīkshit, the hero of Śrīmad-Bhāgavatam, attained the desired result. (2) Just by glorifying the Lord, Śukadeva Gosvāmī, the speaker of Śrīmad-Bhāgavatam, attained his perfection. (3) By praying to the Lord, Akrūra attained the desired result. (4) By remembering the Lord, Prahlāda Mahārāja attained the desired result. (5) By worshiping the Lord, Prithu Mahārāja attained perfection. (6) By serving the lotus feet of the Lord, the goddess of fortune, Lakshmī, attained perfection. (7) By rendering personal service to the Lord, Hanumān attained the desired result. (8) Through his friendship with the Lord, Arjuna attained the desired result. (9) By surrendering everything he had to the Lord, Mahārāja Bali attained the desired result.

Actually, the explanation of this mantra and of practically all the mantras of the Vedic hymns is summarized in the Vedānta-sūtra and properly explained in Śrīmad-Bhāgavatam. Śrīmad-Bhāgavatam is the mature fruit of the Vedic tree of wisdom. In Śrīmad-Bhāgavatam this particular mantra is explained in the questions and answers between Mahārāja Parīkshit and Śukadeva Gosvāmī at the very beginning of their meeting. Hearing and chanting of the science of God is the basic principle of devotional life. The complete Bhāgavatam was heard by Mahārāja Parīkshit and chanted by Śukadeva Gosvāmī. Mahārāja Parīkshit inquired from Śukadeva because Śukadeva was a greater spiritual master than any great yogī or transcendentalist of his time.

Mahārāja Parīkshit's main question was: "What is the duty of every man, specifically at the time of death?" Śukadeva Gosvāmī answered:

tasmād bhārata sarvātmā

bhagavān īśvaro harih

śrotavyah kīrtitavyaś ca

smartavyaś cecchatābhayam

"Everyone who desires to be free from all anxieties should always hear about, glorify and remember the Personality of Godhead, who is the supreme director of everything, the extinguisher of all difficulties, and the Supersoul of all living entities." (Bhāg. 2.1.5)

So-called human society is generally engaged at night in sleeping and having sex and during the daytime in earning as much money as possible or else in shopping for family maintenance. People have very little time to talk about the Personality of Godhead or to inquire about Him. They have dismissed God's existence in so many ways, primarily by declaring Him to be impersonal, that is, without sense perception. But in the Vedic literature — whether the Upanishads, Vedānta-sūtra, Bhagavad-gītā or Śrīmad-Bhāgavatam — it is declared that the Lord is a sentient being and is supreme over all other living entities. His glorious activities are identical with Himself. One should therefore not indulge in hearing and speaking of the rubbish activities of worldly politicians and so-called big men in society but should mold his life in such a way that he can engage in godly activities without wasting a second. Śrī Īśopanishad directs us toward such godly activities.

Unless one is accustomed to devotional practice, what will he remember at the time of death, when the body is dislocated, and how can he pray to the almighty Lord to remember his sacrifices? Sacrifice means denying the interest of the senses. One has to learn this art by employing the senses in the service of the Lord during one's lifetime. One can utilize the results of such practice at the time of death.


Sri Isopanisad Verse 18

Bhaktivedanta VedaBase: Śrī Īśopanishad 18

agne naya supathā rāye asmān

viśvāni deva vayunāni vidvān

yuyodhy asmaj juhurānam eno

bhūyishthām te nama-uktim vidhema

SYNONYMS

agne — O my Lord, as powerful as fire; naya — kindly lead; supathā — by the right path; rāye — for reaching You; asmān — us; viśvāni — all; deva — O my Lord; vayunāni — actions; vidvān — the knower; yuyodhi — kindly remove; asmat — from us; juhurānam — all hindrances on the path; enah — all vices; bhūyishthām — most numerous; te — unto You; namah uktim — words of obeisance; vidhema — I do.

TRANSLATION

O my Lord, as powerful as fire, O omnipotent one, now I offer You all obeisances, falling on the ground at Your feet. O my Lord, please lead me on the right path to reach You, and since You know all that I have done in the past, please free me from the reactions to my past sins so that there will be no hindrance to my progress.

PURPORT

By surrendering to the Lord and praying for His causeless mercy, the devotee can progress on the path of complete self-realization. The Lord is addressed as fire because He can burn anything into ashes, including the sins of the surrendered soul. As described in the previous mantras, the real or ultimate aspect of the Absolute is His feature as the Personality of Godhead, and His impersonal brahmajyoti feature is a dazzling covering over His face. Fruitive activities, or the karma-kānda path of self-realization, is the lowest stage in this endeavor. As soon as such activities even slightly deviate from the regulative principles of the Vedas, they are transformed into vikarma, or acts against the interest of the actor. Such vikarma is enacted by the illusioned living entity simply for sense gratification, and thus such activities become hindrances on the path of self-realization.

Self-realization is possible in the human form of life, but not in other forms. There are 8,400,000 species, or forms of life, of which the human form qualified by brahminical culture presents the only chance to obtain knowledge of transcendence. Brahminical culture includes truthfulness, sense control, forbearance, simplicity, full knowledge and full faith in God. It is not that one simply becomes proud of his high parentage. Just as being born the son of a big man affords one a chance to become a big man, so being born the son of a brāhmana gives one a chance to become a brāhmana. But such a birthright is not everything, for one still has to attain the brahminical qualifications for himself. As soon as one becomes proud of his birth as the son of a brāhmana and neglects to acquire the qualifications of a real brāhmana, he at once becomes degraded and falls from the path of self-realization. Thus his life's mission as a human being is defeated.

In the Bhagavad-gītā (6.41-42) we are assured by the Lord that the yoga-bhrashtas, or souls fallen from the path of self-realization, are given a chance to rectify themselves by taking birth either in the families of good brāhmanas or in the families of rich merchants. Such births afford higher chances for self-realization. If these chances are misused due to illusion, one loses the good opportunity of human life afforded by the almighty Lord.

The regulative principles are such that one who follows them is promoted from the platform of fruitive activities to the platform of transcendental knowledge. After many, many lifetimes of cultivating transcendental knowledge, one becomes perfect when he surrenders unto the Lord. This is the general procedure. But one who surrenders at the very beginning, as recommended in this mantra, at once surpasses all preliminary stages simply by adopting the devotional attitude. As stated in the Bhagavad-gītā (18.66), the Lord at once takes charge of such a surrendered soul and frees him from all the reactions to his sinful acts. There are many sinful reactions involved in karma-kānda activities, whereas in jñāna-kānda, the path of philosophical development, the number of such sinful activities is smaller. But in devotional service to the Lord, the path of bhakti, there is practically no chance of incurring sinful reactions. One who is a devotee of the Lord attains all the good qualifications of the Lord Himself, what to speak of those of a brāhmana. A devotee automatically attains the qualifications of an expert brāhmana authorized to perform sacrifices, even though the devotee may not have taken his birth in a brāhmana family. Such is the omnipotence of the Lord. He can make a man born in a brāhmana family as degraded as a lowborn dog-eater, and He can also make a lowborn dog-eater superior to a qualified brāhmana simply on the strength of devotional service.

Since the omnipotent Lord is situated within the heart of everyone, He can give directions to His sincere devotees by which they can attain the right path. Such directions are especially offered to the devotee, even if he desires something else. As far as others are concerned, God gives sanction to the doer only at the risk of the doer. But in the case of a devotee, the Lord directs him in such a way that he never acts wrongly. The Śrīmad-Bhāgavatam (11.5.42) says:

sva-pāda-mūlam bhajatah priyasya

tyaktānya-bhāvasya harih pareśah

vikarma yac cotpatitam kathañcid

dhunoti sarvam hridi sannivishtah

"The Lord is so kind to the devotee who is fully surrendered to His lotus feet that even though the devotee sometimes falls into the entanglement of vikarma — acts against the Vedic directions — the Lord at once rectifies such mistakes from within his heart. This is because the devotees are very dear to the Lord."

In this mantra of Śrī Īśopanishad, the devotee prays to the Lord to rectify him from within his heart. To err is human. A conditioned soul is very often apt to commit mistakes, and the only remedial measure to take against such unintentional sins is to give oneself up to the lotus feet of the Lord so that He may guide one to avoid such pitfalls. The Lord takes charge of fully surrendered souls; thus all problems are solved simply by surrendering oneself unto the Lord and acting in terms of His directions. Such directions are given to the sincere devotee in two ways: one is by way of the saints, scriptures and spiritual master, and the other is by way of the Lord Himself, who resides within the heart of everyone. Thus the devotee, fully enlightened with Vedic knowledge, is protected in all respects.

Vedic knowledge is transcendental and cannot be understood by mundane educational procedures. One can understand the Vedic mantras only by the grace of the Lord and the spiritual master (yasya deve parā bhaktir yathā deve tathā gurau [ŚU 6.23]). If one takes shelter of a bona fide spiritual master, it is to be understood that he has obtained the grace of the Lord. The Lord appears as the spiritual master for the devotee. Thus the spiritual master, the Vedic injunctions and the Lord Himself from within — all guide the devotee in full strength. In this way there is no chance for a devotee to fall again into the mire of material illusion. The devotee, thus protected all around, is sure to reach the ultimate destination of perfection. The entire process is hinted at in this mantra, and Śrīmad-Bhāgavatam (1.2.17-20) explains it further:

Hearing and chanting the glories of the Lord is itself an act of piety. The Lord wants everyone to hear and chant His glories because He is the well-wisher of all living entities. By hearing and chanting the glories of the Lord, one becomes cleansed of all undesirable things, and then one's devotion becomes fixed upon the Lord. At this stage the devotee acquires the brahminical qualifications, and the effects of the lower modes of nature (passion and ignorance) completely vanish. The devotee becomes fully enlightened by virtue of his devotional service, and thus he comes to know the path of the Lord and the way to attain Him. As all doubts diminish, he becomes a pure devotee.

Thus end the Bhaktivedanta Purports to Śrī Īśopanishad, the knowledge that brings one nearer to the Supreme Personality of Godhead, Krishna.


Sri Isopanisad Verse 2

Bhaktivedanta VedaBase: Śrī Īśopanishad 2

kurvann eveha karmāni

jijīvishec chatam samāh

evam tvayi nānyatheto 'sti

na karma lipyate nare

SYNONYMS

kurvan — doing continuously; eva — thus; iha — during this span of life; karmāni — work; jijīvishet — one should desire to live; śatam — one hundred; samāh — years; evam — so living; tvayi — unto you; na — no; anyathā — alternative; itah — from this path; asti — there is; na — not; karma — work; lipyate — can be bound; nare — unto a man.

TRANSLATION

One may aspire to live for hundreds of years if he continuously goes on working in that way, for that sort of work will not bind him to the law of karma. There is no alternative to this way for man.

PURPORT

No one wants to die: everyone wants to live as long as he can drag on. This tendency is visible not only individually but also collectively in the community, society and nation. There is a hard struggle for life by all kinds of living entities, and the Vedas say that this is quite natural. The living being is eternal by nature, but due to his bondage in material existence he has to change his body over and over. This process is called transmigration of the soul or karma-bandhana, bondage by one's work. The living entity has to work for his livelihood because that is the law of material nature, and if he does not act according to his prescribed duties, he transgresses the law of nature and binds himself more and more to the cycle of birth and death in the many species of life.

Other life forms are also subject to the cycle of birth and death, but when the living entity attains a human life, he gets a chance to get free from the chains of karma. Karma, akarma and vikarma are very clearly described in the Bhagavad-gītā. Actions that are performed in terms of one's prescribed duties, as mentioned in the revealed scriptures, are called karma. Actions that free one from the cycle of birth and death are called akarma. And actions that are performed through the misuse of one's freedom and that direct one to the lower life forms are called vikarma. Of these three types of action, that which frees one from the bondage to karma is preferred by intelligent men. Ordinary men wish to perform good work in order to be recognized and achieve some higher status of life in this world or in heaven, but more advanced men want to be free altogether from the actions and reactions of work. Intelligent men well know that both good and bad work equally bind one to the material miseries. Consequently they seek that work which will free them from the reactions of both good and bad work. Such liberating work is described here in the pages of Śrī Īśopanishad.

The instructions of Śrī Īśopanishad are more elaborately explained in the Bhagavad-gītā, sometimes called the Gītopanishad, the cream of all the Upanishads. In the Bhagavad-gītā (3.9-16) the Personality of Godhead says that one cannot attain the state of naishkarmya, or akarma, without executing the prescribed duties mentioned in the Vedic literature. This literature can regulate the working energy of a human being in such a way that he can gradually realize the authority of the Supreme Being. When he realizes the authority of the Personality of Godhead — Vāsudeva, or Krishna — it is to be understood that he has attained the stage of positive knowledge. In this purified stage the modes of nature — namely goodness, passion and ignorance — cannot act, and he is able to work on the basis of naishkarmya. Such work does not bind one to the cycle of birth and death.

Factually, no one has to do anything more than render devotional service to the Lord. However, in the lower stages of life one cannot immediately adopt the activities of devotional service, nor can one completely stop fruitive work. A conditioned soul is accustomed to working for sense gratification — for his own selfish interest, immediate or extended. An ordinary man works for his own sense enjoyment, and when this principle of sense enjoyment is extended to include his society, nation or humanity in general, it assumes various attractive names such as altruism, socialism, communism, nationalism and humanitarianism. These "isms" are certainly very attractive forms of karma-bandhana (karmic bondage), but the Vedic instruction of Śrī Īśopanishad is that if one actually wants to live for any of the above "isms," he should make them God-centered. There is no harm in becoming a family man, or an altruist, a socialist, a communist, a nationalist or a humanitarian, provided that one executes his activities in relation with īśāvāsya, the God-centered conception.

In the Bhagavad-gītā (2.40) Lord Krishna states that God-centered activities are so valuable that just a few of them can save a person from the greatest danger. The greatest danger of life is the danger of gliding down again into the evolutionary cycle of birth and death among the 8,400,000 species. If somehow or other a man misses the spiritual opportunity afforded by his human form of life and falls down again into the evolutionary cycle, he must be considered most unfortunate. Due to his defective senses, a foolish man cannot see that this is happening. Consequently Śrī Īśopanishad advises us to exert our energy in the spirit of īśāvāsya. Being so engaged, we may wish to live for many, many years; otherwise a long life in itself has no value. A tree lives for hundreds and hundreds of years, but there is no point in living a long time like trees, or breathing like bellows, or begetting children like hogs and dogs, or eating like camels. A humble God-centered life is more valuable than a colossal hoax of a life dedicated to godless altruism or socialism.

When altruistic activities are executed in the spirit of Śrī Īśopanishad, they become a form of karma-yoga. Such activities are recommended in the Bhagavad-gītā (18.5-9), for they guarantee their executor protection from the danger of sliding down into the evolutionary process of birth and death. Even though such God-centered activities may be half-finished, they are still good for the executor because they will guarantee him a human form in his next birth. In this way one can have another chance to improve his position on the path of liberation.

How one can execute God-centered activities is elaborately explained in the Bhakti-rasāmrita-sindhu, by Śrīla Rūpa Gosvāmī. We have rendered this book into English as The Nectar of Devotion. We recommend this valuable book to all who are interested in performing their activities in the spirit of Śrī Īśopanishad.


Sri Isopanisad Verse 3

Bhaktivedanta VedaBase: Śrī Īśopanishad 3

asuryā nāma te lokā

andhena tamasāvritāh

tāms te pretyābhigacchanti

ye ke cātma-hano janāh

SYNONYMS

asuryāh — meant for the asuras; nāma — famous by the name; te — those; lokāh — planets; andhena — by ignorance; tamasā — by darkness; āvritāh — covered; tān — those planets; te — they; pretya — after death; abhigacchanti — enter into; ye — anyone; ke — everyone; ca — and; ātma-hanah — the killers of the soul; janāh — persons.

TRANSLATION

The killer of the soul, whoever he may be, must enter into the planets known as the worlds of the faithless, full of darkness and ignorance.

PURPORT

Human life is distinguished from animal life due to its heavy responsibilities. Those who are cognizant of these responsibilities and who work in that spirit are called suras (godly persons), and those who are neglectful of these responsibilities or who have no information of them are called asuras (demons). Throughout the universe there are only these two types of human being. In the Rig Veda it is stated that the suras always aim at the lotus feet of the Supreme Lord Vishnu and act accordingly. Their ways are as illuminated as the path of the sun.

Intelligent human beings must always remember that the soul obtains a human form after an evolution of many millions of years in the cycle of transmigration. The material world is sometimes compared to an ocean, and the human body is compared to a solid boat designed especially to cross this ocean. The Vedic scriptures and the ācāryas, or saintly teachers, are compared to expert boatmen, and the facilities of the human body are compared to favorable breezes that help the boat ply smoothly to its desired destination. If, with all these facilities, a human being does not fully utilize his life for self-realization, he must be considered ātma-hā, a killer of the soul. Śrī Īśopanishad warns in clear terms that the killer of the soul is destined to enter into the darkest region of ignorance to suffer perpetually.

There are swine, dogs, camels, asses, etc., whose economic necessities are just as important to them as ours are to us, but the economic problems of these animals are solved only under nasty and unpleasant conditions. The human being is given all facilities for a comfortable life by the laws of nature because the human form of life is more important and valuable than animal life. Why is man given a better life than that of the swine and other animals? Why is a highly placed government servant given better facilities than those of an ordinary clerk? The answer is that a highly placed officer has to discharge duties of a higher nature. Similarly, the duties human beings have to perform are higher than those of animals, who are always engaged in simply feeding their hungry stomachs. Yet the modern soul-killing civilization has only increased the problems of the hungry stomach. When we approach a polished animal in the form of a modern civilized man and ask him to take interest in self-realization, he will say that he simply wants to work to satisfy his stomach and that there is no need of self-realization for a hungry man. The laws of nature are so cruel, however, that despite his denunciation of the need for self-realization and his eagerness to work hard to fill his stomach, he is always threatened by unemployment.

We are given this human form of life not to work hard like asses, swine and dogs but to attain the highest perfection of life. If we do not care for self-realization, the laws of nature force us to work very hard, even though we may not want to do so. Human beings in this age have been forced to work hard like the asses and bullocks that pull carts. Some of the regions where the asuras are sent to work are revealed in this verse of Śrī Īśopanishad. If a man fails to discharge his duties as a human being, he is forced to transmigrate to the asurya planets and take birth in degraded species of life to work hard in ignorance and darkness.

In the Bhagavad-gītā (6.41-43) it is stated that a man who enters upon the path of self-realization but does not complete the process, despite having sincerely tried to realize his relationship with God, is given a chance to appear in a family of śuci or śrīmat. The word śuci indicates a spiritually advanced brāhmana, and śrīmat indicates a vaiśya, a member of the mercantile community. So the person who fails to achieve self-realization is given a better chance in his next life due to his sincere efforts in this life. If even a fallen candidate is given a chance to take birth in a respectable and noble family, one can hardly imagine the status of one who has achieved success. By simply attempting to realize God, one is guaranteed birth in a wealthy or aristocratic family. But those who do not even make an attempt, who want to be covered by illusion, who are too materialistic and too attached to material enjoyment, must enter into the darkest regions of hell, as confirmed throughout the Vedic literature. Such materialistic asuras sometimes make a show of religion, but their ultimate aim is material prosperity. The Bhagavad-gītā (16.17-18) rebukes such men by calling them ātma-sambhāvita, meaning that they are considered great only on the strength of deception and are empowered by the votes of the ignorant and by their own material wealth. Such asuras, devoid of self-realization and knowledge of īśāvāsya, the Lord's universal proprietorship, are certain to enter into the darkest regions.

The conclusion is that as human beings we are meant not simply for solving economic problems on a tottering platform but for solving all the problems of the material life into which we have been placed by the laws of nature.


Sri Isopanisad Verse 4

Bhaktivedanta VedaBase: Śrī Īśopanishad 4

anejad ekam manaso javīyo

nainad devā āpnuvan pūrvam arshat

tad dhāvato 'nyān atyeti tishthat

tasminn apo mātariśvā dadhāti

SYNONYMS

anejat — fixed; ekam — one; manasah — than the mind; javīyah — more swift; na — not; enat — this Supreme Lord; devāh — the demigods like Indra, etc.; āpnuvan — can approach; pūrvam — in front; arshat — moving quickly; tat — He; dhāvatah — those who are running; anyān — others; atyeti — surpasses; tishthat — remaining in one place; tasmin — in Him; apah — rain; mātariśvā — the gods who control the wind and rain; dadhāti — supply.

TRANSLATION

Although fixed in His abode, the Personality of Godhead is swifter than the mind and can overcome all others running. The powerful demigods cannot approach Him. Although in one place, He controls those who supply the air and rain. He surpasses all in excellence.

PURPORT

Through mental speculation, even the greatest philosopher cannot know the Supreme Lord, who is the Absolute Personality of Godhead. He can be known only by His devotees through His mercy. In the Brahma-samhitā (5.34) it is stated that even if a nondevotee philosopher travels through space at the speed of the wind or the mind for hundreds of millions of years, he will still find that the Absolute Truth is far, far away from him. The Brahma-samhitā (5.37) further describes that the Absolute Personality of Godhead has His transcendental abode, known as Goloka, where He remains and engages

in His pastimes, yet by His inconceivable potencies He can simultaneously reach every part of His creative energy. In the Vishnu Purāna His potencies are compared to the heat and light that emanate from a fire. Although situated in one place, a fire can dis-tribute its light and heat for some distance; similarly, the Absolute Personality of Godhead, although fixed in His transcendental abode, can diffuse His different energies everywhere.

Although His energies are innumerable, they can be divided into three principal categories: the internal potency, the marginal potency and the external potency. There are hundreds and millions of subheadings to each of these categories. The dominating demigods who are empowered to control and administer such natural phenomena as air, light and rain are all classified within the marginal potency of the Absolute Person. Lesser living beings, including humans, also belong to the Lord's marginal potency. The material world is the creation of the Lord's external potency. And the spiritual sky, where the kingdom of God is situated, is the manifestation of His internal potency.

Thus the different energies of the Lord are present everywhere. Although the Lord and His energies are nondifferent, one should not mistake these energies for the Supreme Truth. Nor should one wrongly consider that the Supreme Lord is distributed everywhere impersonally or that He loses His personal existence. Men are accustomed to reach conclusions according to their capacity for understanding, but the Supreme Lord is not subject to our limited capacity for understanding. It is for this reason that the Upanishads warn us that no one can approach the Lord by his own limited potency.

In the Bhagavad-gītā (10.2) the Lord says that not even the great rishis and suras can know Him. And what to speak of the asuras, for whom there is no question of understanding the ways of the Lord? This fourth mantra of Śrī Īśopanishad very clearly suggests that the Absolute Truth is ultimately the Absolute Person; otherwise there would have been no need to mention so many details in support of His personal features.

Although the individual parts and parcels of the Lord's potencies have all the symptoms of the Lord Himself, they have limited spheres of activity and are therefore all limited. The parts and parcels are never equal to the whole; therefore they cannot appreciate the Lord's full potency. Under the influence of material nature, foolish and ignorant living beings who are but parts and parcels of the Lord try to conjecture about the Lord's transcendental position. Śrī Īśopanishad warns of the futility of trying to establish the identity of the Lord through mental speculation. One should try to learn of the Transcendence from the Lord Himself, the supreme source of the Vedas, for the Lord alone has full knowledge of the Transcendence.

Every part and parcel of the Complete Whole is endowed with some particular energy to act according to the Lord's will. When the part-and-parcel living entity forgets his particular activities under the Lord's will, he is considered to be in māyā, illusion. Thus from the very beginning Śrī Īśopanishad warns us to be very careful to play the part designated for us by the Lord. This does not mean that the individual soul has no initiative of his own. Because he is part and parcel of the Lord, he must partake of the initiative of the Lord as well. When a person properly utilizes his initiative, or active nature, with intelligence, understanding that everything is the Lord's potency, he can revive his original consciousness, which was lost due to association with māyā, the external energy.

All power is obtained from the Lord; therefore each particular power must be utilized to execute the will of the Lord and not otherwise. The Lord can be known by one who has adopted such a submissive service attitude. Perfect knowledge means knowing the Lord in all His features, knowing His potencies and knowing how these potencies work by His will. These matters are described by the Lord in the Bhagavad-gītā, the essence of all the Upanishads.


Sri Isopanisad Verse 5

Bhaktivedanta VedaBase: Śrī Īśopanishad 5

tad ejati tan naijati

tad dūre tad v antike

tad antar asya sarvasya

tad u sarvasyāsya bāhyatah

SYNONYMS

tat — this Supreme Lord; ejati — walks; tat — He; na — not; ejati — walks; tat — He; dūre — far away; tat — He; u — also; antike — very near; tat — He; antah — within; asya — of this; sarvasya — of all; tat — He; u — also; sarvasya — of all; asya — of this; bāhyatah — external to.

TRANSLATION

The Supreme Lord walks and does not walk. He is far away, but He is very near as well. He is within everything, and yet He is outside of everything.

PURPORT

Here is a description of some of the Supreme Lord's transcendental activities, executed by His inconceivable potencies. The contradictions given here prove the inconceivable potencies of the Lord. "He walks, and He does not walk." Ordinarily, if someone can walk, it is illogical to say he cannot walk. But in reference to God, such a contradiction simply serves to indicate His inconceivable power. With our limited fund of knowledge we cannot accommodate such contradictions, and therefore we conceive of the Lord in terms of our limited powers of understanding. For example, the impersonalist philosophers of the Māyāvāda school accept only the Lord's impersonal activities and reject His personal feature. But the members of the Bhāgavata school, adopting the perfect conception of the Lord, accept His inconceivable potencies and thus understand that He is both personal and impersonal. The bhāgavatas know that without inconceivable potencies there can be no meaning to the words "Supreme Lord."

We should not take it for granted that because we cannot see God with our eyes the Lord has no personal existence. Śrī Īśopanishad refutes this argument by declaring that the Lord is far away but very near also. The abode of the Lord is beyond the material sky, and we have no means to measure even this material sky. If the material sky extends so far, then what to speak of the spiritual sky, which is altogether beyond it? That the spiritual sky is situated far, far away from the material universe is confirmed in the Bhagavad-gītā (15.6). But despite the Lord's being so far away, He can at once, within less than a second, descend before us with a speed swifter than that of the mind or wind. He can also run so swiftly that no one can surpass Him. This has already been described in the previous verse.

Yet when the Personality of Godhead comes before us, we neglect Him. Such foolish negligence is condemned by the Lord in the Bhagavad-gītā (9.11), where He says that the foolish deride Him, considering Him a mortal being. He is not a mortal being, nor does He come before us with a body produced of material nature. There are many so-called scholars who contend that the Lord descends in a body made of matter, just like an ordinary living being. Not knowing His inconceivable power, such foolish men place the Lord on an equal level with ordinary men.

Because He is full of inconceivable potencies, God can accept our service through any sort of medium, and He can convert His different potencies according to His own will. Nonbelievers argue either that the Lord cannot incarnate Himself at all, or that if He does He descends in a form of material energy. These arguments are nullified if we accept the existence of the Lord's inconceivable potencies. Then we will understand that even if the Lord appears before us in the form of material energy, it is quite possible for Him to convert this energy into spiritual energy. Since the source of the energies is one and the same, the energies can be utilized according to the will of their source. For example, the Lord can appear in the form of the arcā-vigraha, a Deity supposedly made of earth, stone or wood. Deity forms, although engraved from wood, stone or other matter, are not idols, as the iconoclasts contend.

In our present state of imperfect material existence, we cannot see the Supreme Lord due to imperfect vision. Yet those devotees who want to see Him by means of material vision are favored by the Lord, who appears in a so-called material form to accept His devotees' service. One should not think that such devotees, who are in the lowest stage of devotional service, are worshiping an idol. They are factually worshiping the Lord, who has agreed to appear before them in an approachable way. Nor is the arcā form fashioned according to the whims of the worshiper. This form is eternally existent with all paraphernalia. This can be actually felt by a sincere devotee, but not by an atheist.

In the Bhagavad-gītā (4.11) the Lord says that how He treats His devotee depends on the devotee's degree of surrender. The Lord reserves the right not to reveal Himself to anyone and everyone but to show Himself only to those souls who surrender unto Him. Thus for the surrendered soul He is always within reach, whereas for the unsurrendered soul He is far, far away and cannot be approached.

In this connection, two words the revealed scriptures often apply to the Lord — saguna ("with qualities") and nirguna ("without qualities") — are very important. The word saguna does not imply that when the Lord appears with perceivable qualities He must take on a material form and be subject to the laws of material nature. For Him there is no difference between the material and spiritual energies, because He is the source of all energies. As the controller of all energies, He cannot at any time be under their influence, as we are. The material energy works according to His direction; therefore He can use that energy for His purposes without ever being influenced by any of the qualities of that energy. (In this sense He is nirguna, "without qualities.") Nor does the Lord become a formless entity at any time, for ultimately He is the eternal form, the primeval Lord. His impersonal aspect, or Brahman effulgence, is but the glow of His personal rays, just as the sun's rays are the glow of the sun-god.

When the child saint Prahlāda Mahārāja was in the presence of his atheist father, his father asked him, "Where is your God?" When Prahlāda replied that God resides everywhere, the father angrily asked whether his God was within one of the pillars of the palace, and the child said yes. At once the atheist king shattered the pillar in front of him to pieces, and the Lord instantly appeared as Nrisimha, the half-man, half-lion incarnation, and killed the atheist king. Thus the Lord is within everything, and He creates everything by His different energies. Through His inconceivable powers He can appear at any place in order to favor His sincere devotee. Lord Nrisimha appeared from within the pillar not by the order of the atheist king but by the wish of His devotee Prahlāda. An atheist cannot order the Lord to appear, but the Lord will appear anywhere and everywhere to show mercy to His devotee. The Bhagavad-gītā (4.8) similarly states that the Lord appears in order to vanquish nonbelievers and protect believers. Of course, the Lord has sufficient energies and agents who can vanquish atheists, but it pleases Him to personally favor a devotee. Therefore He descends as an incarnation. Actually, He descends only to favor His devotees and not for any other purpose.

In the Brahma-samhitā (5.35) it is said that Govinda, the primeval Lord, enters everything by His plenary portion. He enters the universe as well as all the atoms of the universe. He is outside in His virāt form, and He is within everything as antaryāmī. As antaryāmī He witnesses everything that is going on, and He awards us the results of our actions as karma-phala. We ourselves may forget what we have done in previous lives, but because the Lord witnesses our actions, the results of our actions are always there, and we have to undergo the reactions nonetheless.

The fact is that there is nothing but God within and without. Everything is a manifestation of His different energies, like the heat and light emanating from a fire, and in this way there is a oneness among His diverse energies. Although there is oneness, however, the Lord in His personal form still enjoys unlimitedly all the pleasures enjoyed minutely by the tiny part-and-parcel living entities.


Sri Isopanisad Verse 6

Bhaktivedanta VedaBase: Śrī Īśopanishad 6

yas tu sarvāni bhūtāny

ātmany evānupaśyati

sarva-bhūteshu cātmānam

tato na vijugupsate

SYNONYMS

yah — he who; tu — but; sarvāni — all; bhūtāni — living entities; ātmani — in relation to the Supreme Lord; eva — only; anupaśyati — observes in a systematic way; sarva-bhūteshu — in every living being; ca — and; ātmānam — the Supersoul; tatah — thereafter; na — not; vijugupsate — hates anyone.

TRANSLATION

He who sees everything in relation to the Supreme Lord, who sees all living entities as His parts and parcels, and who sees the Supreme Lord within everything never hates anything or any being.

PURPORT

This is a description of the mahā-bhāgavata, the great personality who sees everything in relation to the Supreme Personality of Godhead. The Supreme Lord's presence is realized in three stages. The kanishtha-adhikārī is in the lowest stage of realization. He goes to a place of worship, such as a temple, church or mosque, according to his religious faith, and worships there according to scriptural injunctions. Devotees in this stage consider the Lord to be present at the place of worship and nowhere else. They cannot ascertain who is in what position in devotional service, nor can they tell who has realized the Supreme Lord. Such devotees follow the routine formulas and sometimes quarrel among themselves, considering one type of devotion better than another. These kanishtha-adhikārīs are actually materialistic devotees who are simply trying to transcend the material boundary to reach the spiritual plane.

Those who have attained the second stage of realization are called madhyama-adhikārīs. These devotees observe the distinctions between four categories of being: (1) the Supreme Lord; (2) the devotees of the Lord; (3) the innocent, who have no knowledge of the Lord; and (4) the atheists, who have no faith in the Lord and hate those in devotional service. The madhyama-adhikārī behaves differently toward these four classes of person. He adores the Lord, considering Him the object of love; he makes friends with those who are in devotional service; he tries to awaken the dormant love of God in the hearts of the innocent; and he avoids the atheists, who deride the very name of the Lord.

Above the madhyama-adhikārī is the uttama-adhikārī, who sees everything in relation to the Supreme Lord. Such a devotee does not discriminate between an atheist and a theist but sees everyone as part and parcel of God. He knows that there is no essential difference between a vastly learned brāhmana and a dog in the street, because both of them are part and parcel of the Lord, although they are encaged in different bodies on account of the different qualities of their activities in their previous lives. He sees that the brāhmana particle of the Supreme Lord has not misused his little independence given him by the Lord and that the dog particle has misused his independence and is therefore being punished by the laws of nature by being encaged in the form of a dog. Not considering the respective actions of the brāhmana and the dog, the uttama-adhikārī tries to do good to both. Such a learned devotee is not misled by material bodies but is attracted by the spiritual spark within them.

Those who imitate an uttama-adhikārī by flaunting a sense of oneness or fellowship but who behave on the bodily platform are actually false philanthropists. The conception of universal brotherhood must be learned from an uttama-adhikārī and not from a foolish person who does not properly understand the individual soul or the Supreme Lord's Supersoul expansion, who dwells everywhere.

It is clearly mentioned in this sixth mantra that one should "observe," or systematically see. This means that one must follow the previous ācāryas, the perfected teachers. Anupaśyati is the exact Sanskrit word used in this connection. Anu means "to follow," and paśyati means "to observe." Thus the word anupaśyati means that one should not see things as he does with the naked eye but should follow the previous ācāryas. Due to material defects, the naked eye cannot see anything properly. One cannot see properly unless one has heard from a superior source, and the highest source is the Vedic wisdom, which is spoken by the Lord Himself. Vedic truths are coming in disciplic succession from the Lord to Brahmā, from Brahmā to Nārada, from Nārada to Vyāsa, and from Vyāsa to many of his disciples. Formerly there was no need to record the messages of the Vedas, because people in earlier ages were more intelligent and had sharper memories. They could follow the instructions simply by hearing once from the mouth of a bona fide spiritual master.

At present there are many commentaries on the revealed scriptures, but most of them are not in the line of disciplic succession coming from Śrīla Vyāsadeva, who originally compiled the Vedic wisdom. The final, most perfect and sublime work by Śrīla Vyāsadeva is Śrīmad-Bhāgavatam, which is the natural commentary on the Vedānta-sūtra. There is also the Bhagavad-gītā, which was spoken by the Lord Himself and recorded by Vyāsadeva. These are the most important revealed scriptures, and any

commentary that contradicts the principles of the Bhagavad-gītā or Śrīmad-Bhāgavatam is unauthorized. There is complete agreement among the Upanishads, Vedānta-sūtra, Vedas, Bhagavad-gītā and Śrīmad-Bhāgavatam, and no one should try to reach any conclusion about the Vedas without receiving instructions from members of Vyāsadeva's disciplic succession, who believe in the Personality of Godhead and His diverse energies as they are explained in Śrī Īśopanishad.

According to the Bhagavad-gītā (18.54), only one who is already on the liberated platform (brahma-bhūta) can become an uttama-adhikārī devotee and see every living being as his own brother. This vision cannot be had by politicians, who are always after some material gain. One who imitates the symptoms of an uttama-adhikārī may serve another's outward body for the purpose of fame or material reward, but he does not serve the spirit soul. Such an imitator can have no information of the spiritual world. The uttama-adhikārī sees the spirit soul within the material body and serves him as spirit. Thus the material aspect is automatically served.


Sri Isopanisad Verse 7

Bhaktivedanta VedaBase: Śrī Īśopanishad 7

yasmin sarvāni bhūtāny

ātmaivābhūd vijānatah

tatra ko mohah kah śoka

ekatvam anupaśyatah

SYNONYMS

yasmin — in the situation; sarvāni — all; bhūtāni — living entities; ātmā — the cit-kana, or spiritual spark; eva — only; abhūt — exist as; vijānatah — of one who knows; tatra — therein; kah — what; mohah — illusion; kah — what; śokah — anxiety; ekatvam — oneness in quality; anupaśyatah — of one who sees through authority, or one who sees constantly like that.

TRANSLATION

One who always sees all living entities as spiritual sparks, in quality one with the Lord, becomes a true knower of things. What, then, can be illusion or anxiety for him?

PURPORT

Except for the madhyama-adhikārī and uttama-adhikārī discussed above, no one can correctly see the spiritual position of a living being. The living entities are qualitatively one with the Supreme Lord, just as the sparks of a fire are qualitatively one with the fire. Yet sparks are not fire as far as quantity is concerned, for the quantity of heat and light present in the sparks is not equal to that in fire. The mahā-bhāgavata, the great devotee, sees oneness in the sense that he sees everything as the energy of the Supreme Lord. Since there is no difference between the energy and the energetic, there is the sense of oneness. Although from the analytical point of view heat and light are different from fire, there is no meaning to the word "fire" without heat and light. In synthesis, therefore, heat, light and fire are the same.

In this mantra the words ekatvam anupaśyatah indicate that one should see the unity of all living entities from the viewpoint of the revealed scriptures. The individual sparks of the supreme whole (the Lord) possess almost eighty percent of the known qualities of the whole, but they are not quantitatively equal to the Supreme Lord. These qualities are present in minute quantity, for the living entity is but a minute part and parcel of the supreme whole. To use another analogy, the quantity of salt present in a drop is never comparable to the quantity of salt present in the complete ocean, but the salt present in the drop is qualitatively equal in chemical composition to all the salt present in the ocean. If the individual living being were equal to the Supreme Lord both qualitatively and quantitatively, there would be no question of his being under the influence of the material energy. In the previous mantras it has already been discussed that no living being — not even the powerful demigods — can surpass the Supreme Being in any respect. Therefore ekatvam does not mean that a living being is equal in all respects to the Supreme Lord. It does, however, indicate that in a broader sense there is one interest, just as in a family the interest of all members is one, or in a nation the national interest is one, although there are many different individual citizens. Since the living entities are all members of the same supreme family, their interest and that of the Supreme Being are not different. Every living being is the son of the Supreme Being. As stated in the Bhagavad-gītā (7.5), all living creatures throughout the universe — including birds, reptiles, ants, aquatics, trees and so on — are emanations of the marginal potency of the Supreme Lord. Therefore all of them belong to the family of the Supreme Being. There is no clash of interest.

The spiritual entities are meant for enjoyment, as stated in the Vedānta-sūtra (1.1.12): ānanda-mayo 'bhyāsāt. By nature and constitution, every living being — including the Supreme Lord and each of His parts and parcels — is meant for eternal enjoyment. The living beings who are encaged in the material tabernacle are constantly seeking enjoyment, but they are seeking it on the wrong platform. Apart from the material platform is the spiritual platform, where the Supreme Being enjoys Himself with His innumerable associates. On that platform there is no trace of material qualities, and therefore that platform is called nirguna. On the nirguna platform there is never a clash over the object of enjoyment. Here in the material world there is always a clash between different individual beings because here the proper center of enjoyment is missed. The real center of enjoyment is the Supreme Lord, who is the center of the sublime and spiritual rāsa dance. We are all meant to join Him and enjoy life with one transcendental interest and without any clash. That is the highest platform of spiritual interest, and as soon as one realizes this perfect form of oneness, there can be no question of illusion (moha) or lamentation (śoka).

A godless civilization arises from illusion, and the result of such a civilization is lamentation. A godless civilization, such as that sponsored by the modern politicians, is always full of anxieties because it may be crushed at any moment. That is the law of nature. As stated in the Bhagavad-gītā (7.14), no one but those who surrender at the lotus feet of the Supreme Lord can surpass the stringent laws of nature. Thus if we wish to get rid of all sorts of illusion and anxiety and create unity out of all diverse interests, we must bring God into all our activities.

The results of our activities must be used to serve the interest of the Lord, and not for any other purpose. Only by serving the Lord's interest can we perceive the ātma-bhūta interest mentioned herein. The ātma-bhūta interest mentioned in this mantra and the brahma-bhūta interest mentioned in the Bhagavad-gītā (18.54) are one and the same. The supreme ātmā, or soul, is the Lord Himself, and the minute ātmā is the living entity. The supreme ātmā, or Paramātmā, alone maintains all the individual minute beings, for the Supreme Lord wants to derive pleasure out of their affection. The father extends himself through his children and maintains them in order to derive pleasure. If the children obey the father's will, family affairs will run smoothly, with one interest and a pleasing atmosphere. The same situation is transcendentally arranged in the absolute family of the Parabrahman, the Supreme Spirit.

The Parabrahman is as much a person as the individual entities. Neither the Lord nor the living entities are impersonal. Such transcendental personalities are full of transcendental bliss, knowledge and life eternal. That is the real position of spiritual existence, and as soon as one is fully cognizant of this transcendental position, he at once surrenders unto the lotus feet of the Supreme Being, Śrī Krishna. But such a mahātmā, or great soul, is very rarely seen because such transcendental realization is achieved only after many, many births. Once it is attained, however, there is no longer any illusion or lamentation or the miseries of material existence or birth and death, which are all experienced in our present life. That is the information we get from this mantra of Śrī Īśopanishad.


Sri Isopanisad Verse 8

Bhaktivedanta VedaBase: Śrī Īśopanishad 8

sa paryagāc chukram akāyam avranam

asnāviram śuddham apāpa-viddham

kavir manīshī paribhūh svayambhūr

yāthātathyato 'rthān vyadadhāc chāśvatībhyah samābhyah

SYNONYMS

sah — that person; paryagāt — must know in fact; śukram — the omnipotent; akāyam — unembodied; avranam — without reproach; asnāviram — without veins; śuddham — antiseptic; apāpa-viddham — prophylactic; kavih — omniscient; manīshī — philosopher; paribhūh — the greatest of all; svayambhūh — self-sufficient; yāthātathyatah — just in pursuance of; arthān — desirables; vyadadhāt — awards; śāśvatībhyah — immemorial; samābhyah — time.

TRANSLATION

Such a person must factually know the greatest of all, the Personality of Godhead, who is unembodied, omniscient, beyond reproach, without veins, pure and uncontaminated, the self-sufficient philosopher who has been fulfilling everyone's desire since time immemorial.

PURPORT

Here is a description of the transcendental and eternal form of the Absolute Personality of Godhead. The Supreme Lord is not formless. He has His own transcendental form, which is not at all similar to the forms of the mundane world. The forms of the living entities in this world are embodied in material nature, and they work like any material machine. The anatomy of a material body must have a mechanical construction with veins and so forth, but the transcendental body of the Supreme Lord has nothing like veins. It is clearly stated here that He is un-embodied, which means that there is no difference between His body and His soul. Nor is He forced to accept a body according to the laws of nature, as we are. In materially conditioned life, the soul is different from the gross embodiment and subtle mind. For the Supreme Lord, however, there is never any such difference between Him and His body and mind. He is the Complete Whole, and His mind, body and He Himself are all one and the same.

In the Brahma-samhitā (5.1) there is a similar description of the Supreme Lord. He is described there as sac-cid-ānanda-vigraha, which means that He is the eternal form fully representing transcendental existence, knowledge and bliss. As such, He does not require a separate body or mind, as we do in material existence. The Vedic literature clearly states that the Lord's transcendental body is completely different from ours; thus He is sometimes described as formless. This means that He has no form like ours and that He is devoid of a form we can conceive of. In the Brahma-samhitā (5.32) it is further stated that with each and every part of His body He can do the work of the other senses. This means that the Lord can walk with His hands, accept things with His legs, see with His hands and feet, eat with His eyes, etc. In the śruti-mantras it is also said that although the Lord has no hands and legs like ours, He has a different type of hands and legs, by which He can accept all that we offer Him and run faster than anyone. These points are confirmed in this eighth mantra through the use of words like śukram ("omnipotent").

The Lord's worshipable form (arcā-vigraha), which is installed in temples by authorized ācāryas who have realized the Lord in terms of Mantra Seven, is nondifferent from the original form of the Lord. The Lord's original form is that of Śrī Krishna, and Śrī Krishna expands Himself into an unlimited number of forms, such as Baladeva, Rāma, Nrisimha and Varāha. All of these forms are one and the same Personality of Godhead. Similarly, the arcā-vigraha worshiped in temples is also an expanded form of the Lord. By worshiping the arcā-vigraha, one can at once approach the Lord, who accepts the service of a devotee by His omnipotent energy. The arcā-vigraha of the Lord descends at the request of the ācāryas, the holy teachers, and works exactly in the original way of the Lord by virtue of the Lord's omnipotence. Foolish people who have no knowledge of Śrī Īśopanishad or any of the other śruti-mantras consider the arcā-vigraha, which is worshiped by pure devotees, to be made of material elements. This form may be seen as material by the imperfect eyes of foolish people or kanishtha-adhikārīs, but such people do not know that the Lord, being omnipotent and omniscient, can transform matter into spirit and spirit into matter, as He desires.

In the Bhagavad-gītā (9.11-12) the Lord regrets the fallen condition of men with little knowledge who deride Him because He descends like a man into this world. Such poorly informed persons do not know the omnipotence of the Lord. Thus the Lord does not manifest Himself in full to the mental speculators. He can be appreciated only in proportion to one's surrender to Him. The fallen condition of the living entities is due entirely to forgetfulness of their relationship with God.

In this mantra, as well as in many other Vedic mantras, it is clearly stated that the Lord has been supplying goods to the living entities from time immemorial. A living being desires something, and the Lord supplies the object of that desire in proportion to one's qualification. If a man wants to be a high-court judge, he must acquire not only the necessary qualifications but also the consent of the authority who can award the title of high-court judge. The qualifications in themselves are insufficient for one to occupy the post: it must be awarded by some superior authority. Similarly, the Lord awards enjoyment to living entities in proportion to their qualifications, but good qualifications in themselves are not sufficient to enable one to receive awards. The mercy of the Lord is also required.

Ordinarily the living being does not know what to ask from the Lord, nor which post to seek. When the living being comes to know his constitutional position, however, he asks to be accepted into the transcendental association of the Lord in order to render transcendental loving service unto Him. Unfortunately, living beings under the influence of material nature ask for many other things, and they are described in the Bhagavad-gītā (2.41) as having divided, or splayed, intelligence. Spiritual intelligence is one, but mundane intelligence is diverse. In Śrīmad-Bhāgavatam (7.5.30-31) it is stated that those who are captivated by the temporary beauties of the external energy forget the real aim of life, which is to go back to Godhead. Forgetting this, one tries to adjust things by various plans and programs, but this is like chewing what has already been chewed. Nonetheless, the Lord is so kind that He allows the forgetful living entity to continue in this way without interference. Thus this mantra of Śrī Īśopanishad uses the very appropriate word yāthātathyatah, indicating that the Lord rewards the living entities just in pursuance of their desires. If a living being wants to go to hell, the Lord allows him to do so without interference, and if he wants to go back home, back to Godhead, the Lord helps him.

God is described here as paribhūh, the greatest of all. No one is greater than or equal to Him. Other living beings are described here as beggars who ask goods from the Lord. The Lord supplies the things the living entities desire. If the entities were equal to the Lord in potency — if they were omnipotent and omniscient — there would be no question of their begging from the Lord, even for so-called liberation. Real liberation means going back to Godhead. Liberation as conceived of by an impersonalist is a myth, and begging for sense gratification has to continue eternally unless the beggar comes to his spiritual senses and realizes his constitutional position.

Only the Supreme Lord is self-sufficient. When Lord Krishna appeared on earth five thousand years ago, He displayed His full manifestation as the Personality of Godhead through His various activities. In His childhood He killed many powerful demons, such as Aghāsura, Bakāsura and Śakatāsura, and there was no question of His having acquired such power through any extraneous endeavor. He lifted Govardhana Hill without ever practicing weight-lifting. He danced with the gopīs without social restriction and without reproach. Although the gopīs approached Him with a paramour's feelings of love, the relationship between the gopīs and Lord Krishna was worshiped even by Lord Caitanya, who was a strict sannyāsī and rigid follower of disciplinary regulations. To confirm that the Lord is always pure and uncontaminated, Śrī Īśopanishad describes Him as śuddham (antiseptic) and apāpa-viddham (prophylactic). He is antiseptic in the sense that even an impure thing can become purified just by touching Him. The word "prophylactic" refers to the power of His association. As mentioned in the Bhagavad-gītā (9.30-31), a devotee may appear to be su-durācāra, not well behaved, in the beginning, but he should be accepted as pure because he is on the right path. This is due to the prophylactic nature of the Lord's association. The Lord is also apāpa-viddham because sin cannot touch Him. Even if He acts in a way that appears to be sinful, such actions are all-good, for there is no question of His being affected by sin. Because in all circumstances He is śuddham, most purified, He is often compared to the sun. The sun extracts moisture from many untouchable places on the earth, yet it remains pure. In fact, it purifies obnoxious things by virtue of its sterilizing powers. If the sun, which is a material object, is so powerful, then we can hardly begin to imagine the purifying strength of the all-powerful Lord.


Sri Isopanisad Verse 9

Bhaktivedanta VedaBase: Śrī Īśopanishad 9

andham tamah praviśanti

ye 'vidyām upāsate

tato bhūya iva te tamo

ya u vidyāyām ratāh

SYNONYMS

andham — gross ignorance; tamah — darkness; praviśanti — enter into; ye — those who; avidyām — nescience; upāsate — worship; tatah — than that; bhūyah — still more; iva — like; te — they; tamah — darkness; ye — those who; u — also; vidyāyām — in the culture of knowledge; ratāh — engaged.

TRANSLATION

Those who engage in the culture of nescient activities shall enter into the darkest region of ignorance. Worse still are those engaged in the culture of so-called knowledge.

PURPORT

This mantra offers a comparative study of vidyā and avidyā. Avidyā, or ignorance, is undoubtedly dangerous, but vidyā, or knowledge, is even more dangerous when mistaken or misguided. This mantra of Śrī Īśopanishad is more applicable today than at any time in the past. Modern civilization has advanced considerably in the field of mass education, but the result is that people are more unhappy than ever before because of the stress placed on material advancement to the exclusion of the most important part of life, the spiritual aspect.

As far as vidyā is concerned, the first mantra has explained very clearly that the Supreme Lord is the proprietor of everything and that forgetfulness of this fact is ignorance. The more a man forgets this fact of life, the more he is in darkness. In view of this, a godless civilization directed toward the so-called advancement of education is more dangerous than a civilization in which the masses of people are less "educated."

Of the different classes of men — karmīs, jñānīs and yogīs — the karmīs are those who are engaged in the activities of sense gratification. In the modern civilization, 99.9 percent of the people are engaged in the activities of sense gratification under the flags of industrialism, economic development, altruism, political activism, and so on. All these activities are more or less based on satisfaction of the senses, to the exclusion of the kind of God consciousness described in the first mantra.

In the language of the Bhagavad-gītā (7.15), people who are engaged in gross sense gratification are mūdhas — asses. The ass is a symbol of stupidity. Those who simply engage in the profitless pursuit of sense gratification are worshiping avidyā, according to Śrī Īśopanishad. And those who play the role of helping this sort of civilization in the name of educational advancement are actually doing more harm than those who are on the platform of gross sense gratification. The advancement of learning by a godless people is as dangerous as a valuable jewel on the hood of a cobra. A cobra decorated with a valuable jewel is more dangerous than one not decorated. In the Hari-bhakti-sudhodaya (3.11.12), the advancement of education by a godless people is compared to decorations on a dead body. In India, as in many other countries, some people follow the custom of leading a procession with a decorated dead body for the pleasure of the lamenting relatives. In the same way, modern civilization is a patchwork of activities meant to cover the perpetual miseries of material existence. All such activities are aimed toward sense gratification. But above the senses is the mind, and above the mind is the intelligence, and above the intelligence is the soul. Thus the aim of real education should be self-realization, realization of the spiritual values of the soul. Any education which does not lead to such realization must be considered avidyā, or nescience. And to culture such nescience means to go down to the darkest region of ignorance.

According to the Bhagavad-gītā (2.42, 7.15), mistaken mundane educators are known as veda-vāda-rata and māyayāpahrita-jñāna. They may also be atheistic demons, the lowest of men. Those who are veda-vāda-rata pose themselves as very learned in the Vedic literature, but unfortunately they are completely diverted from the purpose of the Vedas. In the Bhagavad-gītā (15.15) it is said that the purpose of the Vedas is to know the Personality of Godhead, but these veda-vāda-rata men are not at all interested in the Personality of Godhead. On the contrary, they are fascinated by such fruitive results as the attainment of heaven.

As stated in Mantra One, we should know that the Personality of Godhead is the proprietor of everything and that we must be satisfied with our allotted portions of the necessities of life. The purpose of all Vedic literature is to awaken this God consciousness in the forgetful living being, and this same purpose is presented in various ways in the different scriptures of the world for the understanding of a foolish mankind. Thus the ultimate purpose of all religions is to bring one back to Godhead.

But the veda-vāda-rata people, instead of realizing that the purpose of the Vedas is to revive the forgetful soul's lost relationship with the Personality of Godhead, take it for granted that such side issues as the attainment of heavenly pleasure for sense gratification — the lust for which causes their material bondage in the first place — are the ultimate end of the Vedas. Such people misguide others by misinterpreting the Vedic literature. Sometimes they even condemn the Purānas, which are authentic Vedic explanations for laymen. The veda-vāda-ratas give their own explanations of the Vedas, neglecting the authority of great teachers (ācāryas). They also tend to raise some unscrupulous person from among themselves and present him as the leading exponent of Vedic knowledge. Such veda-vāda-ratas are especially condemned in this mantra by the very appropriate Sanskrit words vidyāyām ratāh. Vidyāyām refers to the study of the Vedas because the Vedas are the origin of all knowledge (vidyā), and ratāh means "those engaged." Vidyāyām ratāh thus means "those engaged in the study of the Vedas." The so-called students of the Vedas are condemned herein because they are ignorant of the actual purpose of the Vedas on account of their disobeying the ācāryas. Such veda-vāda-ratas search out meanings in every word of the Vedas to suit their own purposes. They do not know that the Vedic literature is a collection of extraordinary books that can be understood only through the chain of disciplic succession.

One must approach a bona fide spiritual master in order to understand the transcendental message of the Vedas. That is the direction of the Mundaka Upanishad (1.2.12). These veda-vāda-rata people, however, have their own ācāryas, who are not in the chain of transcendental succession. Thus they progress into the darkest region of ignorance by misinterpreting the Vedic literature. They fall even further into ignorance than those who have no knowledge of the Vedas at all.

The māyayāpahrita-jñāna class of men are self-made "Gods." Such men think that they themselves are God and that there is no need of worshiping any other God. They will agree to worship an ordinary man if he happens to be rich, but they will never worship the Personality of Godhead. Such men, unable to recognize their own foolishness, never consider how it is that God can be entrapped by māyā, His own illusory energy. If God were ever entrapped by māyā, māyā would be more powerful than God. Such men say that God is all-powerful, but they do not consider that if He is all-powerful there is no possibility of His being overpowered by māyā. These self-made "Gods" cannot answer all these questions very clearly; they are simply satisfied to have become "God" themselves.


Sri Isopanisad, Introduction

Introduction

Bhaktivedanta VedaBase: Śrī Īśopanishad, Introduction

"Teachings of the Vedas"

[Delivered as a lecture by His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda on October 6, 1969, at Conway Hall, London, England.]

Ladies and gentlemen, today's subject matter is the teachings of the Vedas. What are the Vedas? The Sanskrit verbal root of veda can be interpreted variously, but the purport is finally one. Veda means knowledge. Any knowledge you accept is veda, for the teachings of the Vedas are the original knowledge. In the conditioned state, our knowledge is subjected to many deficiencies. The difference between a conditioned soul and a liberated soul is that the conditioned soul has four kinds of defects. The first defect is that he must commit mistakes. For example, in our country, Mahatma Gandhi was considered to be a very great personality, but he committed many mistakes. Even at the last stage of his life, his assistant warned, "Mahatma Gandhi, don't go to the New Delhi meeting. I have some friends, and I have heard there is danger." But he did not hear. He persisted in going and was killed. Even great personalities like Mahatma Gandhi, President Kennedy-there are so many of them-make mistakes. To err is human. This is one defect of the conditioned soul.

Another defect: to be illusioned. Illusion means to accept something which is not: māyā. Māyā means "what is not." Everyone is accepting the body as the self. If I ask you what you are, you will say, "I am Mr. John; I am a rich man; I am this; I am that." All these are bodily identifications. But you are not this body. This is illusion.

The third defect is the cheating propensity.

Everyone has the propensity to cheat others. Although a person is fool number one, he poses himself as very intelligent. Although it is already pointed out that he is in illusion and makes mistakes, he will theorize: "I think this is this, this is this." But he does not even know his own position. He writes books of philosophy, although he is defective. That is his disease. That is cheating.

Lastly, our senses are imperfect. We are very proud of our eyes. Often, someone will challenge, "Can you show me God?" But do you have the eyes to see God? You will never see if you haven't the eyes. If immediately the room becomes dark, you cannot even see your hands. So what power do you have to see? We cannot, therefore, expect knowledge (veda) with these imperfect senses. With all these deficiencies, in conditioned life we cannot give perfect knowledge to anyone. Nor are we ourselves perfect. Therefore we accept the Vedas as they are.

You may call the Vedas Hindu, but "Hindu" is a foreign name. We are not Hindus. Our real identification is varnāśrama. Varnāśrama denotes the followers of the Vedas, those who accept the human society in eight divisions of varna and āśrama. There are four divisions of society and four divisions of spiritual life. This is called varnāśrama. It is stated in the Bhagavad-gītā (4.13), "These divisions are everywhere because they are created by God." The divisions of society are brāhmana, kshatriya, vaiśya, śūdra. Brāhmana refers to the very intelligent class of men, those who know what is Brahman. Similarly, the kshatriyas, the administrator group, are the next intelligent class of men. Then the vaiśyas, the mercantile group. These natural classifications are found everywhere. This is the Vedic principle, and we accept it. Vedic principles are accepted as axiomatic truth, for there cannot be any mistake. That is acceptance. For instance, in India cow dung is accepted as pure, and yet cow dung is the stool of an animal. In one place you'll find the Vedic injunction that if you touch stool, you have to take a bath immediately. But in another place it is said that the stool of a cow is pure. If you smear cow dung in an impure place, that place becomes pure. With our ordinary sense we can argue, "This is contradictory." Actually, it is contradictory from the ordinary point of view, but it is not false. It is fact. In Calcutta, a very prominent scientist and doctor analyzed cow dung and found that it contains all antiseptic properties.

In India if one person tells another, "You must do this," the other party may say, "What do you mean? Is this a Vedic injunction, that I have to follow you without any argument?" Vedic injunctions cannot be interpreted. But ultimately, if you carefully study why these injunctions are there, you will find that they are all correct.

The Vedas are not compilations of human knowledge. Vedic knowledge comes from the spiritual world, from Lord Krishna. Another name for the Vedas is śruti. Śruti refers to that knowledge which is acquired by hearing. It is not experimental knowledge. Śruti is considered to be like a mother. We take so much knowledge from our mother. For example, if you want to know who your father is, who can answer you? Your mother. If the mother says, "Here is your father," you have to accept it. It is not possible to experiment to find out whether he is your father. Similarly, if you want to know something beyond your experience, beyond your experimental knowledge, beyond the activities of the senses, then you have to accept the Vedas. There is no question of experimenting. It has already been experimented. It is already settled. The version of the mother, for instance, has to be accepted as truth. There is no other way.

The Vedas are considered to be the mother, and Brahmā is called the grandfather, the forefather, because he was the first to be instructed in the Vedic knowledge. In the beginning the first living creature was Brahmā. He received this Vedic knowledge and imparted it to Nārada and other disciples and sons, and they also distributed it to their disciples. In this way, the Vedic knowledge comes down by disciplic succession. It is also confirmed in the Bhagavad-gītā that Vedic knowledge is understood in this way. If you make experimental endeavor, you come to the same conclusion, but just to save time you should accept. If you want to know who your father is and if you accept your mother as the authority, then whatever she says can be accepted without argument. There are three kinds of evidence: pratyaksha, anumāna and śabda. Pratyaksha means "direct evidence." Direct evidence is not very good because our senses are not perfect. We are seeing the sun daily, and it appears to us just like a small disc, but it is actually far, far larger than many planets. Of what value is this seeing? Therefore we have to read books; then we can understand about the sun. So direct experience is not perfect. Then there is anumāna, inductive knowledge: "It may be like this"-hypothesis. For instance, Darwin's theory says it may be like this, it may be like that. But that is not science. That is a suggestion, and it is also not perfect. But if you receive the knowledge from the authoritative sources, that is perfect. If you receive a program guide from the radio station authorities, you accept it. You don't deny it; you don't have to make an experiment, because it is received from the authoritative sources.

Vedic knowledge is called śabda-pramāna. Another name is śruti. Śruti means that this knowledge has to be received simply by aural reception. The Vedas instruct that in order to understand transcendental knowledge, we have to hear from the authority. Transcendental knowledge is knowledge from beyond this universe. Within this universe is material knowledge, and beyond this universe is transcendental knowledge. We cannot even go to the end of the universe, so how can we go to the spiritual world? Thus to acquire full knowledge is impossible.

There is a spiritual sky. There is another nature, which is beyond manifestation and nonmanifestation. But how will you know that there is a sky where the planets and inhabitants are eternal? All this knowledge is there, but how will you make experiments? It is not possible. Therefore you have to take the assistance of the Vedas. This is called Vedic knowledge. In our Krishna consciousness movement we are accepting knowledge from the highest authority, Krishna. Krishna is accepted as the highest authority by all classes of men. I am speaking first of the two classes of transcendentalists. One class of transcendentalists is called impersonalistic, Māyāvādī. They are generally known as Vedāntists, led by Śańkarācārya. And there is another class of transcendentalists, called Vaishnavas, like Rāmānujācārya, Madhvācārya, Vishnu-svāmī. Both the Śańkara-sampradāya and the Vaishnava-sampradāya have accepted Krishna as the Supreme Personality of Godhead. Śańkarācārya is supposed to be an impersonalist who preached impersonalism, impersonal Brahman, but it is a fact that he is a covered personalist. In his commentary on the Bhagavad-gītā he wrote, "Nārāyana, the Su-preme Personality of Godhead, is beyond this cosmic manifestation." And then again he confirmed, "That Supreme Personality of Godhead, Nārāyana, is Krishna. He has come as the son of Devakī and Vasudeva." He particularly mentioned the names of His father and mother. So Krishna is accepted as the Supreme Personality of Godhead by all transcendentalists. There is no doubt about it. Our source of knowledge in Krishna consciousness is the Bhagavad-gītā, which comes directly from Krishna. We have published the Bhagavad-gītā As It Is because we accept Krishna as He is speaking, without any interpretation. That is Vedic knowledge. Since the Vedic knowledge is pure, we accept it. Whatever Krishna says, we accept. This is Krishna consciousness. That saves much time. If you accept the right authority, or source of knowledge, then you save much time. For example, there are two systems of knowledge in the material world: inductive and deductive. From deductive, you accept that man is mortal. Your father says man is mortal, your sister says man is mortal, everyone says man is mortal-but you do not experiment. You accept it as a fact that man is mortal. If you want to research to find out whether man is mortal, you have to study each and every man, and you may come to think that there may be some man who is not dying but you have not seen him yet. So in this way your research will never be finished. In Sanskrit this process is called āroha, the ascending process. If you want to attain knowledge by any personal endeavor, by exercising your imperfect senses, you will never come to the right conclusions. That is not possible.

There is a statement in the Brahma-samhitā: Just ride on the airplane which runs at the speed of mind. Our material airplanes can run two thousand miles per hour, but what is the speed of mind? You are sitting at home, you immediately think of India-say, ten thousand miles away-and at once it is in your home. Your mind has gone there. The mind-speed is so swift. Therefore it is stated, "If you travel at this speed for millions of years, you'll find that the spiritual sky is unlimited." It is not possible even to approach it. Therefore, the Vedic injunction is that one must approach-the word "compulsory" is used-a bona fide spiritual master, a guru. And what is the qualification of a spiritual master? He is one who has rightly heard the Vedic message from the right source. And he must practically be firmly established in Brahman. These are the two qualities he must have. Otherwise he is not bona fide.

This Krishna consciousness movement is completely authorized from Vedic principles. In the Bhagavad-gītā Krishna says, "The actual aim of Vedic research is to find out Krishna." In the Brahma-samhitā it is also stated, "Krishna, Govinda, has innumerable forms, but they are all one." They are not like our forms, which are fallible. His form is infallible. My form has a beginning, but His form has no beginning. It is ananta. And His form-so many multiforms-has no end. My form is sitting here and not in my apartment. You are sitting there and not in your apartment. But Krishna can be everywhere at one time. He can sit down in Goloka Vrindāvana, and at the same time He is everywhere, all-pervading. He is original, the oldest, but whenever you look at a picture of Krishna you'll find a young boy fifteen or twenty years old. You will never find an old man. You have seen pictures of Krishna as a charioteer from the Bhagavad-gītā. At that time He was not less than one hundred years old. He had great-grandchildren, but He looked just like a boy. Krishna, God, never becomes old. That is His supreme power. And if you want to search out Krishna by studying the Vedic literature, then you will be baffled. It may be possible, but it is very difficult. But you can very easily learn about Him from His devotee. His devotee can deliver Him to you: "Here He is, take Him." That is the potency of Krishna's devotees.

Originally there was only one Veda, and there was no necessity of reading it. People were so intelligent and had such sharp memories that by once hearing from the lips of the spiritual master they would understand. They would immediately grasp the whole purport. But five thousand years ago Vyāsadeva put the Vedas in writing for the people in this age, Kali-yuga. He knew that eventually the people would be short-lived, their memories would be very poor, and their intelligence would not be very sharp. "Therefore, let me teach this Vedic knowledge in writing." He divided the Vedas into four: Rig, Sāma, Atharva and Yajur. Then he gave the charge of these Vedas to his different disciples. He then thought of the less intelligent class of men-strī, śūdra and dvija-bandhu. He considered the woman class and śūdra class (worker class) and dvija-bandhu. Dvija-bandhu refers to those who are born in a high family but who are not properly qualified. A man who is born in the family of a brāhmana but is not qualified as a brāhmana is called dvija-bandhu. For these persons he compiled the Mahābhārata, called the history of India, and the eighteen Purānas. These are all part of the Vedic literature: the Purānas, the Mahābhārata, the four Vedas and the Upanishads. The Upanishads are part of the Vedas. Then Vyāsadeva summarized all Vedic knowledge for scholars and philosophers in what is called the Vedānta-sūtra. This is the last word of the Vedas.

Vyāsadeva personally wrote the Vedānta-sūtra under the instructions of Nārada, his Guru Mahārāja (spiritual master), but still he was not satisfied. That is a long story, described in Śrīmad-Bhāgavatam. Vedavyāsa was not very satisfied even after compiling many Purānas and Upanishads, and even after writing the Vedānta-sūtra. Then his spiritual master, Nārada, instructed him, "You explain the Vedānta-sūtra." Vedānta means "ultimate knowledge," and the ultimate knowledge is Krishna. Krishna says that throughout all the Vedas one has to understand Him: vedānta-krid veda-vid eva cāham. Krishna says, "I am the compiler of the Vedānta-sūtra, and I am the knower of the Vedas." Therefore the ultimate objective is Krishna. That is explained in all the Vaishnava commentaries on Vedānta philosophy. We Gaudīya Vaishnavas have our commentary on Vedānta philosophy, called Govinda-bhāshya, by Baladeva Vidyābhūshana. Similarly, Rāmānujācārya has a commentary, and Madhvācārya has one. The version of Śańkarācārya is not the only commentary. There are many Vedānta commentaries, but because the Vaishnavas did not present the first Vedānta commentary, people are under the wrong impression that Śańkarācārya's is the only Vedānta commentary. Besides that, Vyāsadeva himself wrote the perfect Vedānta commentary, Śrīmad-Bhāgavatam. Śrīmad-Bhāgavatam begins with the first words of the Vedānta-sūtra: janmādy asya yatah [SB 1.1.1]. And that janmādy asya yatah is fully explained in Śrīmad-Bhāgavatam. The Vedānta-sūtra simply hints at what is Brahman, the Absolute Truth: "The Absolute Truth is that from whom everything emanates." This is a summary, but it is explained in detail in Śrīmad-Bhāgavatam. If everything is emanating from the Absolute Truth, then what is the nature of the Absolute Truth? That is explained in Śrīmad-Bhāgavatam. The Absolute Truth must be consciousness. He is self-effulgent (sva-rāt). We develop our consciousness and knowledge by receiving knowledge from others, but for Him it is said that He is self-effulgent. The whole summary of Vedic knowledge is the Vedānta-sūtra, and the Vedānta-sūtra is explained by the writer himself in Śrīmad-Bhāgavatam. We finally request those who are actually after Vedic knowledge to try to understand the explanation of all Vedic knowledge from Śrīmad-Bhāgavatam and the Bhagavad-gītā.


Sri Isopanisad Verse Invocation

Bhaktivedanta VedaBase: Śrī Īśopanishad Invocation

om pūrnam adah pūrnam idam

pūrnāt pūrnam udacyate

pūrnasya pūrnam ādāya

pūrnam evāvaśishyate

SYNONYMS

om — the Complete Whole; pūrnam — perfectly complete; adah — that; pūrnam — perfectly complete; idam — this phenomenal world; pūrnāt — from the all-perfect; pūrnam — complete unit; udacyate — is produced; pūrnasya — of the Complete Whole; pūrnam — completely, all; ādāya — having been taken away; pūrnam — the complete balance; eva — even; avaśishyate — is remaining.

TRANSLATION

The Personality of Godhead is perfect and complete, and because He is completely perfect, all emanations from Him, such as this phenomenal world, are perfectly equipped as complete wholes. Whatever is produced of the Complete Whole is also complete in itself. Because He is the Complete Whole, even though so many complete units emanate from Him, He remains the complete balance.

PURPORT

The Complete Whole, or the Supreme Absolute Truth, is the complete Personality of Godhead. Realization of impersonal Brahman or of Paramātmā, the Supersoul, is incomplete realization of the Absolute Complete. The Supreme Personality of Godhead is sac-cid-ānanda-vigraha [Bs. 5.1]. Realization of impersonal Brahman is realization of His sat feature, or His aspect of eternity, and Paramātmā realization is realization of His sat and cit features, His aspects of eternity and knowledge. But realization of the Personality of Godhead is realization of all the transcendental features — sat, cit and ānanda, bliss. When one realizes the Supreme Person, he realizes these aspects of the Absolute Truth in their completeness. Vigraha means "form." Thus the Complete Whole is not formless. If He were formless, or if He were less than His creation in any other way, He could not be complete. The Complete Whole must contain everything both within and beyond our experience; otherwise He cannot be complete.

The Complete Whole, the Personality of Godhead, has immense potencies, all of which are as complete as He is. Thus this phenomenal world is also complete in itself. The twenty-four elements of which this material universe is a temporary manifestation are arranged to produce everything necessary for the maintenance and subsistence of this universe. No other unit in the universe need make an extraneous effort to try to maintain the universe. The universe functions on its own time scale, which is fixed by the energy of the Complete Whole, and when that schedule is completed, this temporary manifestation will be annihilated by the complete arrangement of the Complete Whole.

All facilities are given to the small complete units (namely the living beings) to enable them to realize the Complete Whole. All forms of incompleteness are experienced due to incomplete knowledge of the Complete Whole. The human form of life is a complete manifestation of the consciousness of the living being, and it is obtained after evolving through 8,400,000 species of life in the cycle of birth and death. If in this human life of full consciousness the living entity does not realize his completeness in relation to the Complete Whole, he loses the chance to realize his completeness and is again put into the evolutionary cycle by the law of material nature.

Because we do not know that there is a complete arrangement in nature for our maintenance, we make efforts to utilize the resources of nature to create a so-called complete life of sense enjoyment. Because the living entity cannot enjoy the life of the senses without being dovetailed with the Complete Whole, the misleading life of sense enjoyment is illusion. The hand of a body is a complete unit only as long as it is attached to the complete body. When the hand is severed from the body, it may appear like a hand, but it actually has none of the potencies of a hand. Similarly, living beings are part and parcel of the Complete Whole, and if they are severed from the Complete Whole, the illusory representation of completeness cannot fully satisfy them.

The completeness of human life can be realized only when one engages in the service of the Complete Whole. All services in this world — whether social, political, communal, international or even interplanetary — will remain incomplete until they are dovetailed with the Complete Whole. When everything is dovetailed with the Complete Whole, the attached parts and parcels also become complete in themselves.


Mukunda-mala-stotra

Bhaktivedanta VedaBase: Mukunda-mālā-stotra

Introduction

MM 1: O Mukunda, my Lord! Please let me become a constant reciter of Your names, addressing You as Śrī-vallabha ["He who is very dear to Lakshmī"], Varada ["the bestower of benedictions"], Dayāpara ["He who is causelessly merciful"], Bhakta-priya ["He who is very dear to His devotees"], Bhava-lunthana-kovida ["He who is expert at plundering the status quo of repeated birth and death"], Nātha ["the Supreme Lord"], Jagan-nivāsa ["the resort of the cosmos"], and Nāga-śayana ["the Lord who lies down on the serpent bed"].

MM 2: All glories to this Personality of Godhead known as the son of Śrīmatī Devakī devī! All glories to Lord Śrī Krishna, the brilliant light of the Vrishni dynasty! All glories to the Personality of Godhead, the hue of whose soft body resembles the blackish color of a new cloud! All glories to Lord Mukunda, who removes the burdens of the earth!

MM 3: O Lord Mukunda! I bow down my head to Your Lordship and respectfully ask You to fulfill this one desire of mine: that in each of my future births I will, by Your Lordship's mercy, always remember and never forget Your lotus feet.

MM 4: O Lord Hari, it is not to be saved from the dualities of material existence or the grim tribulations of the Kumbhīpāka hell that I pray to Your lotus feet. Nor is my purpose to enjoy the soft-skinned beautiful women who reside in the gardens of heaven. I pray to Your lotus feet only so that I may remember You alone in the core of my heart, birth after birth.

MM 5: O my Lord! I have no attachment for religiosity, or for accumulating wealth, or for enjoying sense gratification. Let these come as they inevitably must, in accordance with my past deeds. But I do pray for this most cherished boon: birth after birth, let me render unflinching devotional service unto Your two lotus feet.

MM 6: O Lord, killer of the demon Naraka! Let me reside either in the realm of the demigods, in the world of human beings, or in hell, as You please. I pray only that at the point of death I may remember Your two lotus feet, whose beauty defies that of the lotus growing in the Śarat season.

MM 7: I always think of Lord Hari, whose joyful lotus face bears a gentle smile. Although He is the son of the cowherd Nanda, He is also the Supreme Absolute Truth worshiped by great sages like Nārada.

MM 8: The desert of material existence has exhausted me. But today I will cast aside all troubles by diving into the lake of Lord Hari and drinking freely of the abundant waters of His splendor. The lotuses in that lake are His hands and feet, and the fish are His brilliant shining eyes. That lake's water relieves all fatigue and is agitated by the waves His arms create. Its current flows deep beyond fathoming.

MM 9: O mind, please never stop taking pleasure in thinking of the Mura demon's destroyer, who has lotus eyes and bears the conch and disc weapon. Indeed, I know of nothing else that gives such extreme pleasure as meditating on Lord Hari's divine feet.

MM 10: O foolish mind, stop your fearful fretting about the extensive torments imposed by Yamarāja. How can your enemies, the sinful reactions you have accrued, even touch you? After all, is your master not the Supreme Lord, the husband of Goddess Śrī? Cast aside all hesitation and concentrate your thoughts on Lord Nārāyana, whom one very easily attains through devotional service. What can that dispeller of the whole world's troubles not do for His own servant?

MM 11: The people in this vast ocean of birth and death are being blown about by the winds of material dualities. As they flounder in the perilous waters of sense indulgence, with no boat to help them, they are sorely distressed by the need to protect their sons, daughters, and wives. Only the boat that is Lord Vishnu can save them.

MM 12: Dear mind, do not bewilder yourself by anxiously thinking, How can I cross this fathomless and impassable ocean of material existence? There is one who can save you — Devotion. If you offer her to the lotus-eyed Lord, the killer of Narakāsura, she will carry you across this ocean without fail.

MM 13: O Lord of the three worlds, we are drowning in the vast ocean of samsāra, which is filled with the waters of material hankering, with many waves of illusion whipped up by the winds of lust, with whirlpools of wives, and with vast schools of sharks and other sea monsters who are our sons and brothers. O giver of all benedictions, please grant me a place on the boat of devotion that is Your lotus feet.

MM 14: Once our savior has been seen, the whole earth becomes no greater than a speck of dust, all the waters of the ocean become mere droplets, the totality of fire becomes a minute spark, the winds become just a faint sigh, and the expanse of space becomes a tiny hole. Great lords like Rudra and Grandfather Brahmā become insignificant, and all the demigods become like small insects. Indeed, even one particle of dust from our Lord's feet conquers all.

MM 15: O people, please hear of this treatment for the disease of birth and death! It is the name of Krishna. Recommended by Yājñavalkya and other expert yogīs steeped in wisdom, this boundless, eternal inner light is the best medicine, for when drunk it bestows complete and final liberation. Just drink it!

MM 16: O mortal beings, you have submerged yourselves fully in the ocean of material existence, which is filled with the waves of misfortune. Please hear as I briefly tell you how to attain your supreme benefit. Just put aside your various attempts at gaining knowledge and instead begin constantly chanting the mantra om namo nārāyanāya and bowing down to the Lord.

MM 17: Our master, the Personality of Godhead Nārāyana, who alone rules the three worlds, whom one can serve in meditation, and who happily shares His personal domain, is manifest before us. Yet still we beg for the service of some minor lord of a few villages, some lowly man who can only meagerly reward us. Alas, what foolish wretches we are!

MM 18: O lotus-eyed Lord, please sustain our lives as we constantly relish the nectar of meditating on Your lotus feet, with our palms prayerfully joined, our heads bowed down, our bodily hair standing up in jubilation, our voices choked with emotion, and our eyes flowing with tears.

MM 19: That head is the loftiest which is white with dust from bowing down to Lord Krishna. Those eyes are the most beautiful which darkness has abandoned after they have seen Lord Hari. That intelligence is spotless — like the white glow of the moon or a conchshell — which concentrates on Lord Mādhava. And that tongue rains down nectar which constantly glorifies Lord Nārāyana.

MM 20: O tongue, praise the glories of Lord Keśava. O mind, worship the enemy of Mura. O hands, serve the Lord of Śrī. O ears, hear the topics of Lord Acyuta. O eyes, gaze upon Śrī Krishna. O feet, go to the temple of Lord Hari. O nose, smell the tulasī buds on Lord Mukunda's feet. O head, bow down to Lord Adhokshaja.

MM 21: All glories to Lord Nārāyana! Without remembrance of His lotus feet, recitation of scripture is merely crying in the wilderness, regular observance of severe vows enjoined in the Vedas is no more than a way to lose weight, execution of prescribed pious duties is like pouring oblations onto ashes, and bathing at various holy sites is no better than an elephant's bath.

MM 22: O Cupid, abandon your residence in my mind, which is now the home of Lord Mukunda's lotus feet. You have already been incinerated by Lord Śiva's fiery glance, so why have you forgotten the power of Lord Murāri's disc?

MM 23: Think only of your master and sustainer, the Supreme Lord, who is known as Nārāyana and Mādhava and who lies on the body of the serpent Ananta. He is the darling son of Devakī, the hero of the demigods, and the Lord of the cows, and He holds a conchshell and the bow Śārńga. He is the husband of the goddess of fortune and the controller of all the universes, which He manifests from His abdomen as a pastime. What will you gain by thinking of anything else?

MM 24: O Mādhava, please do not let me even glance at those whose pious credits are so depleted that they have no devotion for Your lotus feet. Please do not let me be distracted from listening to the worthy narrations of Your pastimes and become interested in other topics. Please, O Lord of the universe, let me pay no attention to those who avoid thinking of You. And let me never be unable to serve You in some menial way, birth after birth.

MM 25: O enemy of Madhu and Kaitabha, O Lord of the universe, the perfection of my life and the most cherished mercy You could show me would be for You to consider me the servant of the servant of the servant of the servant of the servant of the servant of Your servant.

MM 26: My dear tongue, I stand before you with joined palms and beg you to recite the names of Lord Nārāyana. These names describing the Supreme Absolute Truth bring great pleasure, as if exuding honey.

MM 27: At every moment I bow down to the lotus feet of Nārāyana, I perform worship to Nārāyana, I recite the pure name of Nārāyana, and I reflect on the infallible truth of Nārāyana.

MM 28-29: O Śrīnātha, Nārāyana, Vāsudeva, divine Krishna, O kind friend of Your devotees! O Cakrapāni, Padmanābha, Acyuta, Kaitabhāri, Rāma, Padmāksha, Hari, Murāri! O Ananta, Vaikuntha, Mukunda, Krishna, Govinda, Dāmodara, Mādhava! Although all people can address You, still they remain silent. Just see how eager they are for their own peril!

MM 30: He is the jewel riding on the back of Garuda, who carries away the Lord's devotees on his wings. He is the magic jewel protecting the three worlds, the jewellike cloud attracting the cātaka-bird eyes of the gopīs, and the jewel among all who gesture gracefully. He is the only jeweled ornament on the ample breasts of Queen Rukminī, who is herself the jewel of beloved consorts. May that crown jewel of all gods, the best of the cowherds, grant us the supreme benediction.

MM 31: O tongue, please constantly chant the mantra composed of Śrī Krishna's names. This is the only mantra for destroying all enemies, the mantra worshiped by every word of the Upanishads, the mantra that uproots samsāra, the mantra that drives away all the darkness of ignorance, the mantra for attaining infinite opulence, the mantra for curing those bitten by the poisonous snake of worldly distress, and the mantra for making one's birth in this world successful.

MM 32: O mind, please drink the transcendental medicine of Śrī Krishna's glories. It is the perfect medicine for curing the disease of bewilderment, for inspiring sages to engage their minds in meditation, and for tormenting the mighty Daitya demons. It alone is the medicine for restoring the three worlds to life and for bestowing unlimited blessings on the Supreme Lord's devotees. Indeed, it is the only medicine that can destroy one's fear of material existence and lead one to the attainment of the supreme good.

MM 33: O Lord Krishna, at this moment let the royal swan of my mind enter the tangled stems of the lotus of Your feet. How will it be possible for me to remember You at the time of death, when my throat will be choked up with mucus, bile, and air?

MM 34: O mind, think of the lotus-eyed Lord who reclines on the mountainlike serpent Ananta. O tongue, glorify Him. O head, bow down to Him. O hands, join your palms in supplication to Him. O body, offer outstretched obeisances to Him. O heart, take full shelter of Him. That Supreme Lord is the topmost Deity. It is He alone who is all-auspicious and supremely purifying, He alone who awards eternal perfection.

MM 35: One who hears descriptions of Lord Janārdana's pastimes and glorious qualities but whose bodily hair fails to bristle in ecstasy and whose eyes fail to flood with tears of pure love — such a person is indeed the most degraded rascal. What a condemned life he leads!

MM 36: O Lord, the powerful thieves of my senses have blinded me by stealing my most precious possession, my discrimination, and they have thrown me deep into the pitch-dark well of delusion. Please, O Lord of lords, extend Your hand and save this wretched soul.

MM 37: This body's beauty is fleeting, and at last the body must succumb to death after its hundreds of joints have stiffened with old age. So why, bewildered fool, are you asking for medication? Just take the Krishna elixir, the one cure that never fails.

MM 38: The greatest wonder in human society is this: People are so incorrigible that they reject the life-giving nectar of Lord Nārāyana's names and instead drink poison by speaking everything else.

MM 39: Let my relatives all abandon me and my superiors condemn me. Still, the supremely blissful Govinda remains my life and soul.

MM 40: O mankind, with arms raised high I declare the truth! Any mortal who chants the names Mukunda, Nrisimha, and Janārdana day after day, even in battle or when facing death, will come to regard his most cherished ambitions as no more valuable than a stone or a block of wood.

MM 41: Raising my arms, I utter this compassionate advice as loudly as I can: If those in the renounced order want to be delivered from the terrible, poisonous condition of material life, they should have the good sense to constantly hear the mantra om namo nārāyanāya.

MM 42: My mind cannot turn from Śrī Krishna's lotus feet, even for a moment. So let my dear ones and other relatives criticize me, my superiors accept or reject me as they like, the common people spread evil gossip about me, and my family's reputation be sullied. For a madman like me, it is honor enough to feel this flood of love of Godhead, which brings such sweet emotions of attraction for my Lord.

MM 43: May Krishna, the spiritual master of the three worlds, protect us. Continually bow down to Krishna. Krishna has killed all our enemies. Obeisances to Krishna. From Krishna alone this world has come into being. I am the servant of Krishna. This entire universe rests within Krishna. O Krishna, please protect me!

MM 44: O young cowherd boy! O ocean of mercy! O husband of Lakshmī, the ocean's daughter! O killer of Kamsa! O merciful benefactor of Gajendra! O Mādhava! O younger brother of Rāma! O spiritual master of the three worlds! O lotus-eyed Lord of the gopīs! I know no one greater than You. Please protect me.

MM 45: Your wife is the beautiful daughter of the ocean, and Your son is Lord Brahmā. The Vedas are Your panegyrist, the demigods comprise Your company of servants, and liberation is Your benediction, while this entire universe is a display of Your magic power. Śrīmatī Devakī is Your mother, and Arjuna, the son Indra, is Your friend. For these reasons I have no interest in anyone but You.

MM 46: The wise inhabitants of the heavenly regions know that the perfection of the head is to offer prostrate obeisances to the Supreme Lord, the perfection of the life-breath is to worship the Lord, the perfection of the mind is to ponder the details of His transcendental qualities, and the perfection of speech is to chant the glories of His qualities.

MM 47: What person, even if most sinful, has ever said aloud the blessed name Nārāyana and failed to fulfill his desires? But we, alas, never used our power of speech in that way, and so we had to suffer such miseries as living in a womb.

MM 48: The unlimited and infallible Vishnu, who is always present within the lotus of the heart, grants fearlessness to those who fix their intelligence upon Him. The devotees who meditate on Him will reach the supreme perfection of the Vaishnavas.

MM 49: O Supreme Lord, O Vishnu, You are the most compassionate. So now please show me Your favor and bestow Your mercy upon this helpless soul. O unlimited Lord, kindly uplift this wretch who is drowning in the ocean of material existence. O Lord Hari, You are the Supreme Personality of Godhead.

MM 50: Obeisances to Lord Mādhava, enemy of the Madhu demon. His beautiful form, lying on the couch of the serpent Ananta, is speckled by the shower of spray from the milk ocean's waves.

MM 51: By themselves the words "Krishna, Krishna" are sufficient to drive away the sins of all living beings. Anyone who possesses devotion for Lord Mukunda that is densely imbued with ecstasy holds in the palms of his hands the gifts of liberation, worldly influence, and wealth.

MM 52: This work was composed by King Kulaśekhara, a bee at the lotus feet of the lotus-eyed Lord. The king's two beloved friends are the twin stems of the exquisite lotus of the brāhmana community, expert Vedic scholars renowned as leaders of the community of poets.

MM 53: Who among those who recite this Mukunda-mālā will not achieve complete happiness? An embodied being who chants these prayers will have all his sinful reactions eradicated and proceed straight to the supreme abode of Lord Vishnu.

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 1

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 1

śrī-vallabheti vara-deti dayā-pareti

bhakta-priyeti bhava-lunthana-kovideti

nātheti nāga-śayaneti jagan-nivāsety

ālāpinam prati-dinam kuru mām mukunda

SYNONYMS

śrī-vallabha — O beloved of Lakshmī (the Supreme Lord's consort); iti — thus; vara-da — O bestower of benedictions; iti — thus; dayā-para — O causelessly merciful one; iti — thus; bhakta-priya — O You who are very dear to Your devotees; iti — thus; bhava — the repetition of birth and death; lunthana — in plundering; kovida — O You who are expert; iti — thus; nātha — O Lord; iti — thus; nāga-śayana — O You who sleep on the serpent bed (of Ananta Śesha); iti — thus; jagat-nivāsa — O resort of the cosmos; iti — thus; ālāpinam — reciter; prati-dinam — every day; kuru — please make; mām — me; mukunda — O Mukunda.

TRANSLATION

O Mukunda, my Lord! Please let me become a constant reciter of Your names, addressing You as Śrī-vallabha ["He who is very dear to Lakshmī"], Varada ["the bestower of benedictions"], Dayāpara ["He who is causelessly merciful"], Bhakta-priya ["He who is very dear to His devotees"], Bhava-lunthana-kovida ["He who is expert at plundering the status quo of repeated birth and death"], Nātha ["the Supreme Lord"], Jagan-nivāsa ["the resort of the cosmos"], and Nāga-śayana ["the Lord who lies down on the serpent bed"].

PURPORT

A devotee of Godhead is he who glorifies the Personality of Godhead under the dictation of transcendental ecstasy. This ecstasy is a by-product of profound love for the Supreme, which is itself attained by the process of glorification. In this age of quarrel and fighting, the process of chanting and glorification recommended here by King Kulaśekhara is the only way to attain perfection.

Persons who are infected with the disease of material attachment and who suffer from the pangs of repeated birth and death cannot relish such recitation of the Lord's glories, just as a person suffering from jaundice cannot relish the taste of sugar candy. By nature sugar candy is as sweet as anything, but to a patient suffering from jaundice it tastes as bitter as anything. Still, sugar candy is the best medicine for jaundice. By regular treatment with doses of sugar candy, one can gradually get relief from the infection of jaundice, and when the patient is perfectly cured, the same sugar candy that tasted bitter to him regains its natural sweetness.

In the same way, glorification of the transcendental name, fame, attributes, pastimes, and entourage of the Personality of Godhead tastes bitter to those who are suffering from the infection of material consciousness, but it is very sweet to those who have recovered from this infection.

All mundane philosophers, religionists, and people in general, who are constantly suffering from the threefold miseries of material existence, can get freedom from all such troubles simply by chanting and glorifying the holy name, fame, and pastimes of the Supreme Lord. The Supreme Lord, the Absolute Truth, is all spirit, and therefore His name, fame, and pastimes are nondifferent from Him. All of them are identical. In other words, the holy name of the Lord is the Lord Himself, and this can be understood by realization. By chanting the holy names of the Lord, which are innumerable, one can actually associate with the Lord personally, and by such constant personal touch with the all-spiritual Lord, one will become spiritually self-realized. This process of self-realization is very suitable for the fallen souls of this age, when life is short and when people are slow in understanding the importance of spiritual realization, prone to be misled by false association and false spiritual masters, unfortunate in every respect, and continuously disturbed by innumerable material problems.

King Kulaśekhara, an ideal pure devotee of the Lord, shows us by his own realization how to offer prayers to the Lord. Since he is a mahā-jana, an authority in the line of devotional service, it is our prime duty to follow in his footsteps in order to achieve the highest devotional platform.

He first addresses the Lord as Śrī-vallabha, "He who is very dear to Lakshmī." The Lord is the Supreme Personality of Godhead, and His consort, Lakshmī, is a manifestation of His internal potency. By expanding His internal potency, the Lord enjoys His spiritual paraphernalia. In the highest spiritual realization, therefore, the Lord is not impersonal or void, as empiric philosophers conceive Him to be. Although He is not of the material world, He is much more than simply a negation of material variegatedness. He is positively the supreme enjoyer of spiritual variegatedness, of which Lakshmī, the internal potency, is the fountainhead.

King Kulaśekhara next addresses the Lord as Varada, "the bestower of benedictions," because it is He alone who can deliver to us the actual substance — spiritual bliss. When we detach ourselves from His association, we are always in the midst of want and scarcity, but as soon as we get in touch with Him, our gradual endowment with all bliss begins. The first installment of this bliss is the clearance of the layer of dust that has accumulated in our hearts due to millions of years of material association. As soon as the dust of materialism is brushed aside, the clear mirror of the heart reflects the presence of the Lord. And as soon as we see Him we are automatically freed from all kinds of aspirations and frustrations. In that liberated state, everything is blissful in relation with the Lord, and one has no desires to fulfill and nothing to lament over. Thus, following the benediction, full spiritual bliss comes upon us, ushering in full knowledge, full life, and full satisfaction with our whole existence.

King Kulaśekhara next addresses the Lord as Dayāpara, "He who is causelessly merciful," because there is no one but the Lord who can be a causelessly merciful friend to us. He is therefore also called Dīna-bandhu, "the friend of the needy." Unfortunately, at times of need we seek our friends in the mundane world, not knowing that one needy man cannot help another. No mundane man is full in every respect; even a man possessing the greatest riches is himself needy if he is devoid of a relationship with the Lord. Everything is zero without the Lord, who is the digit that transforms zero into ten, two zeros into one hundred, three zeros into one thousand, and so on. Thus a "zero man" cannot become happy without the association of the Lord, the supreme "1."

The supreme "1" always wants to make our zero efforts valuable by His association, just as a loving father always wants an unhappy son to be in a prosperous position. A rebellious son, however, stubbornly refuses the cooperation of the loving father and thus suffers all sorts of miseries. The Lord, therefore, sends His bona fide representatives to all parts of the material creation, and sometimes He even comes Himself to reclaim His fallen sons. For this purpose He also exhibits the actual life in the transcendental world, which is characterized by relationships with Him in servitorship, friendship, parenthood, and consorthood. All relationships in the material world are but perverted reflections of these original relationships. In the mundane world we experience only the shadow of the reality, which exists in the spiritual world.

The all-merciful Lord is always mindful of our difficulties in the mundane world, and He is more eager to get us to return home, back to Godhead, than we are eager to go. He is by nature merciful toward us, despite our rebellious attitude. Even in our rebellious condition we get all our necessities from Him, such as food, air, light, water, warmth, and coolness. Yet because we have detached ourselves from Him, we simply mismanage this paternal property. The leaders of society, despite all their materialistic plans, are misleaders, for they have no plan to revive our lost relationship with the Lord. His bona fide devotees, however, try their utmost to broadcast the message of our transcendental relationship with Him. In this way the devotees work to remind the fallen souls of their actual position and to bring them back home, back to Godhead. Such stainless servants of Godhead are very dear to Him. They receive such special favor from the Lord for their compassionate work that they can even go back to Godhead in this very lifetime and not be forced to take another birth.

The Lord is therefore next addressed as Bhakta-priya, meaning "He who is very dear to His devotees" or "He who is very affectionate to His devotees." In the Bhagavad-gītā (9.29) the Lord very nicely describes His sublime and transcendental affection for His devotees. There the Lord declares that although He is undoubtedly equally kind to all living beings — because all of them are part and parcel of Him and are His spiritual sons — those who are especially attached to Him by love and affection, who regard nothing dearer than Him, are particularly dear to Him.

An example of such a pure devotee is Lord Jesus Christ, who agreed to be mercilessly crucified rather than give up preaching on behalf of God. He was never prepared to compromise on the issue of believing in God. Such a son of God cannot be other than dear to the Lord. Similarly, when Thākura Haridāsa was told to give up chanting the holy name of God, he refused to do so, with the result that he was flogged in twenty-two marketplaces. And Prahlāda Mahārāja persisted in disagreeing with his father, the great atheist Hiranyakaśipu, and thus voluntarily accepted the cruelties his father inflicted upon him. These are some examples of renowned devotees of the Lord, and we should simply try to understand how dear such devotees are to Him.

The Lord has emphatically declared that no one can vanquish His devotee under any circumstances. A good example is Ambarīsha Mahārāja. When the great mystic yogī Durvāsā deliberately attempted to take the life of Ambarīsha, the Lord suitably punished Durvāsā, even though he was a powerful yogī who could approach all the demigods and even the Lord Himself.

Sometimes, even at the risk of having to cross many stumbling blocks, a devotee relinquishes all family connections and homely comforts for the Lord's service. Can the Lord forget all these sacrifices of His bona fide devotee? No, not even for a moment, for the relationship between the Lord and His devotee is reciprocal, as He clearly says in the Bhagavad-gītā (9.29): "Whoever renders service unto Me in devotion is a friend — is in Me — and I am also a friend to him."

A devotee is never as eager to see the Lord as he is to render service to Him. Yet the Lord does appear before His devotee, for He is just like an affectionate father, who is more eager to see his son than the son is to see him. There is no contradiction in such a quantitative difference in affection. Such a disparity exists in the original reality — between the Lord and His devotees — and is reflected here not only in the relations between parents and children in human society but even in the animal kingdom. Parental affection is exhibited even among lower animals because originally such affection in its fullness exists in God, the original father of all species of living beings. When a man kills an animal, God, the affectionate father, is perturbed and is pained at heart. Thus the slaughterer of the animal is suitably punished by the material energy, just as a murderer is punished by the government through police action.

By the mercy of the Lord, a devotee develops all the good qualities of God, for a devotee can never remain in the darkness of ignorance. A father is always anxious to impart knowledge and experience to his son, but the son can choose whether to accept such instructions. A submissive devotee becomes automatically enlightened in all the intricacies of knowledge because the Lord, from within, dissipates his ignorance with the self-illumined lamp of wisdom. If the Lord Himself instructs the devotee, how can he remain foolish like the mundane wranglers?

A father is naturally inclined to act for the good of his son, and when the father chastises his son, that chastisement is also mixed with affection. Similarly, all the living entities who have lost their place in paradise due to disobedience to the Supreme Father are put into the hands of the material energy to undergo a prison life of the threefold miseries. Yet the Supreme Father does not forget His rebellious sons. He creates scriptures for them like the Vedas and Purānas in order to revive their lost relationship with Him and awaken their divine consciousness. Intelligent persons take advantage of the knowledge contained in these scriptures and thus attain the highest perfection of life.

For His devotees, the Lord personally descends to this world to give them relief and save them from the insane acts of miscreants. It is foolish to try to impose the limits of an ordinary living being upon the unlimited potency of Godhead and obstinately maintain that the Supreme Lord cannot descend. To mitigate His devotees' material pangs, He descends as He is, yet He is not infected by material qualities.

As soon as a person agrees to surrender unto the Lord, the Lord takes complete charge of him. Satisfied with the activities of such a devotee, He gives him instruction from within, and thus the devotee becomes pure and advances on the path back to Godhead. The Lord is expert at guiding such a pure devotee, who is not at all anxious for material superiority. A pure devotee does not wish to possess material wealth, nor does he want to have a great following, nor does he desire a beautiful wife, for by the mercy of the Lord he knows the insignificance of material happiness. What he very sincerely desires at heart is to continue in the loving service of the Lord, even at the risk of taking birth again.

When a neophyte devotee deviates from the path of pure devotion and wants to simultaneously enjoy sense gratification and discharge devotional service, the all-merciful Lord very tactfully corrects the bewildered devotee by exhibiting before him the real nature of this material world. In the material world all relationships are actually mercenary but are covered by an illusory curtain of so-called love and affection. The so-called wives and husbands, parents and children, and masters and servants are all concerned with reciprocal material profit. As soon as the shroud of illusion is removed, the dead body of material so-called love and affection is at once manifest to the naked eye.

The Lord expertly removes the shroud of illusion for the neophyte devotee by depriving him of his material assets, and thus the devotee finds himself alone in the midst of his so-called relatives. In this helpless condition he experiences the awkwardness of his so-called relationships with his so-called wife and children. When a man is financially ruined, no one loves him, not even his wife or children. Such a poverty-stricken devotee more perfectly fixes his faith in the Lord, and the Lord then delivers him from the fate of frustration.

The entire cosmic creation is the Lord's expert arrangement for the delusion of the living beings who try to be false enjoyers. The living being's constitutional position is to be a servant of the Lord, but in the transcendental relationship the servant and the Lord are in one sense identical, for the Lord also serves the servant. The typical example is Śrī Krishna's becoming the charioteer of His eternal servant Arjuna. Illusioned mundaners cannot understand the transcendental and reciprocal relationship between the Lord and His devotees, and therefore they want to lord it over material nature or cynically merge with the Absolute. Thus a living being forgets his constitutional position and wants to become either a lord or a mendicant, but such illusions are arrangements of Māyā, the Lord's illusory potency. A false life either as a lord or a mendicant meets with frustration until the living being comes to his senses and surrenders to the Lord as His eternal servant. Then the Lord liberates him and saves him from repeated birth and death. Thus the Lord is also addressed here as Bhava-lunthana-kovida, "He who is expert at plundering the status quo of repeated birth and death." A sensible man understands his position as the eternal servant of the Lord and molds his life accordingly.

The Lord is also addressed as Nātha, the real Lord. One can attain the perfection of life only by serving the real Lord. The entire material atmosphere is surcharged with the false lordship of the living beings. The illusioned beings are all struggling for false lordship, and thus no one wants to serve. Everyone wants to be the lord, even though such lordship is conditional and temporary. A hardworking man thinks himself the lord of his family and estate, but actually he is a servant of desire and the employee of anger. Such service of the senses is neither pensionable nor terminable, for desire and anger are masters who are never to be satisfied. The more one serves them, the more service they exact, and as such the false overlordship continues until the day of annihilation. As a result, the foolish living being is pushed into degraded life and fails to recognize the Lord as the beneficiary of all activities, the ruler of the universe, and the friend of all entities. One who knows the real Lord is called a brāhmana, but one who fails to know Him is called a kripana, or number-one miser.

The Lord of the creative energy is called Ananta-śayana. The material energy is impregnated by the glance of this feature of the Lord and is then able to give birth to all organic and inorganic matter. Ananta-śayana sleeps on the bed of Śesha Nāga, who has a form like a serpent but is identical with the Lord. Because He sleeps on a serpent bed, the Lord is also known as Nāga-śayana. By His spiritual energy Śesha Nāga sustains all the planetary globes upon His invisible hoods. Śesha Nāga is popularly known as Sańkarshana, or "that which keeps balance by the law of magnetism." In the scientific world this feature of the Lord is referred to as the law of gravitation, but factually this law, which keeps all the planets floating in space, is one of the energies of the Lord. All the universes are born with the exhalation of the Lord as He lies on Śesha Nāga, and all of them are annihilated with His inhalation. Due to these functions of creation, maintenance, and annihilation, the Lord is celebrated by the name Jagan-nivāsa, indicating that He is the supreme resort of all the universes.

There are hundreds of thousands of other names of Lord Vishnu, and each one of them is as powerful as the Lord Himself. One can constantly chant any name of the Lord and thereby constantly associate with Him. There are no hard and fast rules for chanting His names. At any time and any stage of life one can freely chant them, but we are so unfortunate that we are too misled even to adopt this simple process. This is the way of Māyā, the Lord's misleading energy. However, one can avoid her ways simply by always remembering the lotus feet of the Lord. King Kulaśekhara prays for this facility from Mukunda, the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 10

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 10

mābhīr manda-mano vicintya bahudhā yāmīś ciram yātanā

naivāmī prabhavanti pāpa-ripavah svāmī nanu śrīdharah

ālasyam vyapanīya bhakti-sulabham dhyāyasva nārāyanam

lokasya vyasanāpanodana-karo dāsasya kim na kshamah

SYNONYMS

mā bhīh — do not be afraid; manda — foolish; manah — O mind; vicintya — thinking; bahudhā — repeatedly; yāmīh — caused by Yamarāja, the lord of death; ciram — long-lasting; yātanāh — about the torments; na — not; eva — indeed; amī — these; prabhavanti — are effective; pāpa — sinful reactions; ripavah — the enemies; svāmī — master; nanu — is He not; śrī-dharah — the maintainer of the goddess of fortune; ālasyam — sloth; vyapanīya — driving off; bhakti — by devotional service; su-labham — who is easily attained; dhyāyasva — just meditate; nārāyanam — upon the Supreme Lord Nārāyana; lokasya — of the world; vyasana — the troubles; apanodana-karah — who dispels; dāsasya — for His servant; kim — what; na — not; kshamah — capable.

TRANSLATION

O foolish mind, stop your fearful fretting about the extensive torments imposed by Yamarāja. How can your enemies, the sinful reactions you have accrued, even touch you? After all, is your master not the Supreme Lord, the husband of Goddess Śrī? Cast aside all hesitation and concentrate your thoughts on Lord Nārāyana, whom one very easily attains through devotional service. What can that dispeller of the whole world's troubles not do for His own servant?

PURPORT

In a very positive mood, King Kulaśekhara reminds us that as long as we are under the protection of the supreme, all-powerful Lord, no harm can come to us, even that which our own sinful reactions would normally bring us. Lord Krishna also orders Arjuna in the Bhagavad-gītā (9.31), "Declare it boldly: My devotee will never be vanquished."

Sinful life and its reactions are certainly serious matters, not to be easily dismissed. Yamarāja metes out hellish torments to all sinful living beings. But the process of bhakti is so potent that it drives away all sinful reactions as if they were merely enemies one might see in a bad dream. In Text 15 King Kulaśekhara will recommend the chanting of the holy name of Krishna as the best way to attain freedom from the miseries of birth and death. Nāmācārya Haridāsa Thākura concurs, declaring that even the shadow of pure chanting of the holy names, known as nāmābhāsa, destroys the entire stock of sins one has accumulated for many lifetimes and thus grants liberation.

The devotees' claim to victory over birth and death is not an idle boast, but it requires full surrender to Lord Hari. The Lord offers this benediction to the unalloyed servant of His servant, and not to others. As long as one tries to protect oneself with wealth and worldly power, one will be an easy victim for powerful Māyā. The jīva who is serious about freeing himself from samsāra does not, therefore, pretend to act on his or her own prowess but always follows the authorized directions of the Supreme Lord and His representatives. Only such a dependent servitor of the Lord, under His full protection, can be confident of conquering birth and death.

In this prayer King Kulaśekhara mentions Yamarāja, the lord of death, as the cause of long-lasting torments. But such suffering is not for the Lord's devotees. Yamarāja himself once instructed his servants, the Yamadūtas, that those who chant the holy names of the Lord were not under Yama's jurisdiction. Yamarāja said, "Generally [the devotees] never commit sinful activities, but even if by mistake or because of bewilderment or illusion they sometimes commit sinful acts, they are protected from sinful reactions because they always chant the Hare Krishna mantra" (Bhāg. 6.3.26). Yamarāja told his followers they should not even go near the devotees. The Vaishnavas are always protected by Lord Vishnu's club, and thus neither Lord Brahmā nor even the time factor can chastise them.

Śrīla Prabhupāda said that when a devotee receives initiation from his spiritual master he is freed from his karmic reactions. Pains and pleasures that may appear like continuing karmic reactions are merely the residual effects of nondevotional activities, like the last revolutions of an electric fan after it's been unplugged. But everything depends on the sincere execution of devotional service. One who again regularly transgresses the laws of God, even after taking the vows of initiation, is once more subject to the merciless dealings of the material nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 11

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 11

bhava-jaladhi-gatānām dvandva-vātāhatānām

suta-duhitri-kalatra-trāna-bhārārditānām

vishama-vishaya-toye majjatām aplavānām

bhavati śaranam eko vishnu-poto narānām

SYNONYMS

bhava — of material existence; jaladhi — in the ocean; gatānām — who are present; dvandva — of material dualities; vāta — by the wind; āhatānām — struck; suta — sons; duhitri — daughters; kalatra — and wives; trāna — of protecting; bhāra — by the burden; arditānām — distressed; vishama — perilous; vishaya — of sense gratification; toye — in the water; majjatām — drowning; aplavānām — having no vessel to carry them away; bhavati — is; śaranam — the shelter; ekah — only; vishnu-potah — the boat that is Lord Vishnu; narānām — for people in general.

TRANSLATION

The people in this vast ocean of birth and death are being blown about by the winds of material dualities. As they flounder in the perilous waters of sense indulgence, with no boat to help them, they are sorely distressed by the need to protect their sons, daughters, and wives. Only the boat that is Lord Vishnu can save them.

PURPORT

Materialists sometimes philosophize that dualities such as heat and cold provide an interesting variety or spice to life. In truth, however, although we may romanticize about life in this temporary world of duality, its main quality is misery. Prahlāda Mahārāja has described this world as a place where we meet up with things we don't want and are separated from what we love. We either hanker for what we lack, or we lament upon losing something valuable. Whenever we seem to run into smooth sailing on the sea of human affairs, we know, either consciously or at the back of our minds, that we are being pursued by Time, the ultimate destroyer.

Attempting to expand our happiness, we select a marriage partner and raise a family. We may sometimes see our family members as protectors against the ravages of fate, but they prove to be, in Śrīla Prabhupāda's immortal words, "fallible soldiers." Our search for security and happiness through family life merely increases our jeopardy and pain. As Nārada Muni said when King Citraketu's infant son died: "My dear king, now you are actually experiencing the misery of a person who has sons and daughters. O king,... a person's wife, his house, the opulence of his kingdom, and his various other opulences and objects of sense perception are all the same in that they are temporary. One's kingdom, military power, treasury, servants, ministers, friends, and relatives are all causes of fear, illusion, lamentation, and distress. They are like a gandharva-nagara, a nonexistent palace that one imagines to exist in the forest. Because they are impermanent, they are no better than illusions, dreams, and mental concoctions" (Bhāg. 6.15.23).

When distress strikes it is natural to seek shelter, and at such times a pious soul turns to the Supreme Lord, our only protector. When Gajendra, the king of the elephants, was attacked in the water by a crocodile, he soon realized that none of his wives or fellow elephants could save him. "They cannot do anything," said Gajendra. "It is by the will of providence that I have been attacked by this crocodile, and therefore I shall seek the shelter of the Supreme Personality of Godhead, who is always the shelter of everyone, even of great personalities" (Bhāg. 8.2.32).

None of us wants calamities, yet when they come they may serve as an impetus to surrender to Lord Krishna. Thus Queen Kuntī prayed,

vipadah santu tāh śaśvat tatra tatra jagad-guro

bhavato darśanam yat syād apunar bhava-darśanam

"I wish that all those calamities would happen again and again so that we could see You again and again, for seeing You means that we will no longer see repeated births and deaths" (Bhāg. 1.8.25).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 12

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 12

bhava-jaladhim agādham dustaram nistareyam

katham aham iti ceto mā sma gāh kātaratvam

sarasija-driśi deve tārakī bhaktir ekā

naraka-bhidi nishannā tārayishyaty avaśyam

SYNONYMS

bhava — of material existence; jaladhim — the ocean; agādham — fathomless; dustaram — impossible to cross; nistareyam — will cross beyond; katham — how; aham — I; iti — thus; cetah — my dear mind; mā sma gāh — please do not come; kātaratvam — to complete distress; sarasi-ja — like a lotus; driśi — whose eyes; deve — unto the Lord; tārakī — deliver; bhaktih — the personality of Devotion; ekā — only; naraka — of the demon Naraka; bhidi — in the destroyer; nishannā — reposed; tārayishyati — will bring you across; avaśyam — inevitably.

TRANSLATION

Dear mind, do not bewilder yourself by anxiously thinking, How can I cross this fathomless and impassable ocean of material existence? There is one who can save you — Devotion. If you offer her to the lotus-eyed Lord, the killer of Narakāsura, she will carry you across this ocean without fail.

PURPORT

The devotee is not afraid of the miseries of material existence. He is confident that Krishna will save him. Although the forces of destruction are more powerful that any mortal, the devotee is like a tiny bird protected by its parents. The Supreme Lord assures us, "Declare it boldly, O Arjuna, that my devotee never perishes" (Bg. 9.31).

However, if one seeks the protection of the Lord through some means other than devotion, one will fail. Krishna is not impressed by anything but devotion. For example, in the Bhagavad-gītā (9.26) He encourages the devotee to offer Him food in order to increase the devotee's loving relationship with Him: "If one offers Me with love and devotion a leaf, a flower, a fruit, or water, I will accept it." The Supreme Lord does not want any food or flowers in and of themselves, but when His devotee offers them with bhakti, He is very attracted and inclined to reciprocate His devotee's love.

Unless the Supreme Lord is pleased with our service, He will not reveal Himself (nāham prakāśah sarvasya yogamāyā-samāvritah [Bg. 7.25]). And without His personal intervention, a soul will remain stranded in the cycle of birth and death, despite all material qualifications. In his prayers to Lord Nrisimha, Prahlāda Mahārāja confirms that bhakti alone can satisfy the Lord: "One may possess wealth, an aristocratic family, beauty, austerity, education, sensory expertise, luster, influence, physical strength, diligence, intelligence, and mystic yogic power, but I think that even by all these qualifications one cannot satisfy the Supreme Personality of Godhead. However, one can satisfy the Lord simply by devotional service. Gajendra did this, and thus the Lord was satisfied with him" (Bhāg. 7.9.9).

Even though one is serving a spiritual master, one may doubt the efficacy of bhakti. But King Kulaśekhara assures his mind that there is no need for anxiety. If we contemplate the abysmal depth and impassable breadth of the material ocean, or if we frighten ourselves by dwelling on the torments of hell, then we will become paralyzed and unable to carry out normal activities. There is no need for such fear if one is situated sincerely in devotional service. As the brāhmana from Avantīdeśa said,

etām sa āsthāya parātma-nishthām

adhyāsitām pūrvatamair maharshibhih

aham tarishyāmi duranta-pāram

tamo mukundāńghri-nishevayaiva

"I shall cross over the insurmountable ocean of nescience by being firmly fixed in the service of the lotus feet of Krishna. This was approved by the previous ācāryas, who were fixed in firm devotion to the Lord, Paramātmā, the Supreme Personality of Godhead" (Bhāg. 11.23.57).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 13

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 13

trishnā-toye madana-pavanoddhūta-mohormi-māle

dārāvarte tanaya-sahaja-grāha-sańghākule ca

samsārākhye mahati jaladhau majjatām nas tri-dhāman

pādāmbhoje vara-da bhavato bhakti-nāvam prayaccha

SYNONYMS

trishnā — thirst; toye — whose water; madana — of Cupid; pavana — by the winds; uddhūta — stirred up; moha — illusion; ūrmi — of waves; māle — rows; dāra — wife; āvarte — whose whirlpool; tanaya — sons; sahaja — and brothers; grāha — of sharks; sańgha — with hordes; ākule — crowded; ca — and; samsāra-ākhye — called samsāra; mahati — vast; jaladhau — in the ocean; majjatām — who are drowning; nah — to us; tri-dhāman — O Lord of the three worlds; pāda — to the feet; ambhoje — lotuslike; vara-da — O giver of benedictions; bhavatah — of Your good self; bhakti — of devotion; nāvam — the boat; prayaccha — please bestow.

TRANSLATION

O Lord of the three worlds, we are drowning in the vast ocean of samsāra, which is filled with the waters of material hankering, with many waves of illusion whipped up by the winds of lust, with whirlpools of wives, and with vast schools of sharks and other sea monsters who are our sons and brothers. O giver of all benedictions, please grant me a place on the boat of devotion that is Your lotus feet.

PURPORT

In this nightmare vision, all the dear and familiar things in life become fearful. And yet this is an accurate assessment of material reality. King Kulaśekhara's oceanic metaphors are not fanciful, but show us vividly what actually is.

There is a common saying that a drowning person suddenly sees his whole life pass before him. But we never hear what happens to the person after death. The atheist assumes that when we die it is all over and we rest in peace. But according to Vedic knowledge, there is life after death. "One who has taken birth is sure to die, and after death one is sure to take birth again" (Bg. 2.27). If the conditioned soul sees his life pass before him at death, it is usually with regret. His strong attachment to life-long companions and family members becomes a big weight that drags him down into repeated birth and death.

Therefore it is better for a person to see the fearfulness inherent in material life before it is too late to rectify his consciousness. When he begins to realize that there is great danger in the way he is leading his life, enjoying a false sense of security within his orbit of friends and relatives, then he must by all means try to change the situation by taking up devotional service to the Lord. If he is fortunate he can convince his friends and relatives to also change and lead a life dedicated to God consciousness. But if he cannot change them, then he should at least save himself. As Prahlāda Mahārāja told his demoniac father, Hiranyakaśipu:

tat sādhu manye 'sura-varya dehinām

sadā samudvigna-dhiyām asad-grahāt

hitvātma-pātam griham andha-kūpam

vanam gato yad dharim āśrayeta

"O best of the asuras, king of the demons, as far as I have learned from my spiritual master, any person who has accepted a temporary body and temporary household life is certainly embarrassed by anxiety because of having fallen into a dark well where there is no water but only suffering. One should give up this position and go to the forest. More clearly, one should go to Vrindāvana, where only Krishna consciousness is prevalent, and should thus take shelter of the Supreme Personality of Godhead" (Bhāg. 7.5.5).

It is not an easy thing to wake up from the complacency of ordinary life. Everyone knows that life is full of difficulties, but we tend to think that our family members and friends are our only solace. But as Kulaśekhara and other Vedic sages point out, in materialistic life our family members are like vicious beasts attacking us. To convey this unpalatable truth, Jada Bharata related to King Rahūgana an allegory about the forest of material enjoyment. In this context he said, "My dear king, family members in this material world go under the names of wives and children, but actually they behave like tigers and jackals."

Several times in the Mukunda-mālā-stotra, the poet compares the material world to the sea, and the Lord (or His lotus feet) to a boat that can rescue us. The metaphor is excellent, for no matter how expert a swimmer a person may be, he cannot survive on his own in the rough and vast expanses of the ocean. So our attempt to swim the ocean of material life on our own strength, encouraged by our family and friends, is as futile as the attempt of the lone swimmer at sea. We should turn to our only rescuer, the Lord, and with utmost sincerity thank Him for coming to save us.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 14

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 14

prithvī renur anuh payāmsi kanikāh phalguh sphulińgo laghus

tejo nihśvasanam marut tanu-taram randhram su-sūkshmam nabhah

kshudrā rudra-pitāmaha-prabhritayah kītāh samastāh surā

drishte yatra sa tārako vijayate śrī-pāda-dhūlī-kanah

SYNONYMS

prithvī — the earth; renuh — a piece of dust; anuh — atomic; payāmsi — the waters (of the oceans); kanikāh — drops; phalguh — tiny; sphulińgah — a spark; laghuh — insignificant; tejah — the totality of elemental fire; nih-śvasanam — a sigh; marut — the wind; tanu-taram — very faint; randhram — a hole; su — very; sūkshmam — small; nabhah — the ethereal sky; kshūdrāh — petty; rudra — Lord Śiva; pitāmaha — Lord Brahmā; prabhritayah — and the like; kītāh — insects; samastāh — all; surāh — the demigods; drishte — having been seen; yatra — where; sah — He; tārakah — the deliverer; vijayate — is victorious; śrī — divine; pāda — from the feet; dhūlī — of dust; kanah — a particle.

TRANSLATION

Once our savior has been seen, the whole earth becomes no greater than a speck of dust, all the waters of the ocean become mere droplets, the totality of fire becomes a minute spark, the winds become just a faint sigh, and the expanse of space becomes a tiny hole. Great lords like Rudra and Grandfather Brahmā become insignificant, and all the demigods become like small insects. Indeed, even one particle of dust from our Lord's feet conquers all.

PURPORT

Lord Krishna is unlimited: no one is greater than or equal to Him. Therefore it is impossible to compare Him with anyone else, even if we wish to make a favorable comparison. He is unique. Everything depends on Him, and He is the only provider (eko bahūnām yo vidadhāti kāmān). Therefore to say that God is greater than all others is insufficient praise.

But to bring the reality of the Godhead more vividly to focus in our limited minds (which are always prone to making comparisons), King Kulaśekhara here gives us metaphors that stress the supreme greatness of the Lord. He compares the Supreme Lord to persons and things we might think are the very greatest. Those who reject the personal conception of God, such as pantheists, think that the earth itself is God. Some impersonalists think that the sky is the greatest manifestation, and so they consider it to be God. Demigod-worshipers consider Rudra or Brahmā the supreme person, or they think all gods are equal. Thus Kulaśekhara's metaphors serve to dismantle all these misconceptions.

This verse expresses King Kulaśekhara's mood of awe and reverence as he contemplates the Supreme Lord's magnificent power and opulence. Many pure bhaktas go beyond this appreciation of the Lord in His opulent majesty and come to enjoy intimate loving exchanges with Him. But regardless of one's ultimate relationship with the Lord, when one starts one's devotional career, one must be trained to appreciate the greatness of the Supreme Lord. Therefore in the Bhagavad-gītā (9.8) Krishna teaches His friend Arjuna, "The whole cosmic order is under Me. Under My will it is automatically manifested again and again, and under My will it is annihilated at the end."

Because the Supreme Lord's potencies are unlimited, they are also inconceivable. For example, Krishna creates all the species of life and yet He has no connection with them. The jīva souls have no awareness of how the cosmic process is taking place, yet by the will of the Lord they are sometimes supplied bodies, allowed to maintain themselves for awhile, and then, without their knowledge or control, they are annihilated. But He whose will directs all these changes is not involved with it.

Glorifying the Lord as King Kulaśekhara does in this prayer awakens in us the proper mood of appreciation for the Lord's greatness and also helps us understand our position as His insignificant servants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 15

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 15

he lokāh śrinuta prasūti-marana-vyādheś cikitsām imām

yoga-jñāh samudāharanti munayo yām yājñavalkyādayah

antar-jyotir ameyam ekam amritam krishnākhyam āpīyatām

tat pītam paramaushadham vitanute nirvānam ātyantikam

SYNONYMS

he lokāh — O people of the world; śrinuta — just hear; prasūti — of birth; marana — and death; vyādheh — for the disease; cikitsām — about the treatment; imām — this; yoga-jñāh — experts in knowledge of mystic yoga; samudāharanti — recommend; munayah — sagacious; yām — which; yājñavalkya-ādayah — such as Yājñavalkya; antah — inner; jyotih — light; ameyam — immeasurable; ekam — only; amritam — immortal; krishna-ākhyam — the name of Krishna; āpīyatām — just drink; tat — it; pītam — being drunk; parama — supreme; aushadham — medicine; vitanute — bestows; nirvānam — liberation; ātyantikam — absolute.

TRANSLATION

O people, please hear of this treatment for the disease of birth and death! It is the name of Krishna. Recommended by Yājñavalkya and other expert yogīs steeped in wisdom, this boundless, eternal inner light is the best medicine, for when drunk it bestows complete and final liberation. Just drink it!

PURPORT

Devotees are always pleased to hear bona fide verses proclaiming the glories of the Lord's holy names. We like to be reminded and encouraged to always chant and hear the holy names with great attention and devotion.

As a pure devotee of Lord Krishna, King Kulaśekhara naturally worships the holy names of the Lord. Here he compares them to a medicine for curing the disease of samsāra. Of all dreaded maladies, samsāra is the worst, because it includes all other diseases. As long as we are bound to take birth in the material world, we must inevitably expose ourselves to cancers, heart attacks, AIDS, and so on. All cures within this world are temporary because even if we are cured of one disease, we will eventually contract another, either in the present life or a future one. As with our attempts for happiness, our attempts for health must fail sooner or later.

In previous ages in India, a criminal would sometimes be strapped to a chair and immersed in water almost to the point of drowning. Upon being brought up, he felt great relief — only to be plunged under again by his torturers. Similarly, the times when we are pain-free and happy are like the few seconds of relief the prisoner feels when he is brought up from under water. The basic principle of material life is suffering.

Therefore we should be very eager to receive the medicine that will cure all our diseases. The word nirvāna in this verse refers to the permanent cessation of samsāra and its attendant miseries. Nirvāna has become famous from the teachings of Buddhism, but the voidistic liberation the Buddhists teach is unnatural for the living entity, and thus it is temporary. We can find factual, permanent release from pain only in the kind of liberation King Kulaśekhara refers to here: the liberation of a devotee engaged in eternal service to the Supreme Personality of Godhead. When through the process of devotional service we become free of all material desires and attain pure love of God, we will be transferred to the Vaikuntha realm, where there are no anxieties or suffering.

At the beginning of the Tenth Canto of the Śrīmad-Bhāgavatam (10.1.4), King Parīkshit also uses the word aushadhi ("medicine") to refer to the chanting and hearing of krishna-kathā, or words about Krishna: "Descriptions of the Lord are the right medicine for the conditioned soul undergoing repeated birth and death." Such descriptions, of course, include the chanting and hearing of the Lord's holy name.

As with any bona fide medicine, one should take the nectarean potion of the holy name under the guidance of experts, in this case sages and the spiritual master. The Supreme Lord's names vary with His different pastimes and relationships with His pure devotees. He appeared as the son of Mother Yaśodā and also as the son of Mother Devakī, and therefore He is named Devakī-nandana and Yaśodā-nandana. One should receive the Lord's authorized names from the spiritual master in disciplic succession.

The śāstras recommend which names we should chant. For example, the Kali-santarana Upanishad recommends the Hare Krishna mahā-mantra: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. We don't have to search for some name or manufacture one. Rather, we must follow the saintly persons and the śāstras in chanting the Lord's holy names, as Śrīla Prabhupāda recommends in his Śrīmad-Bhāgavatam (8.1.13, purport).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 16

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 16

he martyāh paramam hitam śrinuta vo vakshyāmi sańkshepatah

samsārārnavam āpad-ūrmi-bahulam samyak praviśya sthitāh

nānā-jñānam apāsya cetasi namo nārāyanāyety amum

mantram sa-pranavam pranāma-sahitam prāvartayadhvam muhuh

SYNONYMS

he martyāh — O mortals; paramam — supreme; hitam — benefit; śrinuta — just hear about; vah — to you; vakshyāmi — I will tell; sańkshepatah — in summary; samsāra — of the cycle of material existence; arnavam — the ocean; āpat — of misfortunes; ūrmi — with the waves; bahulam — crowded; samyak — fully; praviśya — having entered; sthitāh — situated within; nānā — various; jñānam — knowledge; apāsya — rejecting; cetasi — within your heart; namah — obeisances; nārāyanāya — to Lord Nārāyana; iti — thus; amum — this; mantram — chant; sa-pranavam — together with the syllable om; pranāma — bowing down; sahitam — also with; prāvartayadhvam — please practice; muhuh — continuously.

TRANSLATION

O mortal beings, you have submerged yourselves fully in the ocean of material existence, which is filled with the waves of misfortune. Please hear as I briefly tell you how to attain your supreme benefit. Just put aside your various attempts at gaining knowledge and instead begin constantly chanting the mantra om namo nārāyanāya and bowing down to the Lord.

PURPORT

No matter how expert a swimmer one may be, one cannot survive for long in a vast sea like the Pacific Ocean. Similarly, no matter how expert a materialist one may be, whether a karmī, jñānī, or yogī, one cannot survive forever amidst the tossing waves of samsāra. Indeed, all living entities are being tossed repeatedly from one life to the next, from one species to another. Many philosophers have sought relief from samsāra by cultivating knowledge, but no amount of mental speculation or Vedānta study will take one to the other shore of the ocean of samsāra. At best, a jñānī can come to know that all material life is suffering, and by further purification he can understand the spiritual oneness of all beings. But even that understanding does not bring ultimate relief. Liberation from the ocean of birth and death comes with direct surrender to the Supreme Lord, who personally frees the devotee from suffering. As Lord Krishna states, "For the devotees I am the swift deliverer from the ocean of birth and death" (Bg. 12.7).

King Kulaśekhara recommends the constant chanting of God's names as the way out of samsāra. Of course, only one who has spontaneous love of God can continuously chant His holy names. Mechanical chanting cannot continue for very long. But even neophytes are advised to chant Hare Krishna as much as possible to develop their taste for the holy names. A symptom of an advanced devotee is that he has nāma-gāne sadā rucih, tireless attraction for chanting or singing the Lord's names.

The six Gosvāmīs of Vrindāvana achieved the perfect state of attraction for the holy names, chanting and hearing almost twenty-four hours daily. Prabhupāda writes, "Of course, we should not imitate him [Rūpa Gosvāmī], but the devotees of the Krishna consciousness movement must at least be very careful to complete their sixteen rounds, their minimum amount of prescribed chanting. Nāma-gāne sadā rucih: we have to increase our taste for singing and chanting Hare Krishna" (Teachings of Queen Kuntī, pp. 149-50).

Continuous chanting of the holy name with great relish (ruci) is the privilege of the advanced devotee, but one who chants with offenses is also recommended to chant constantly. As the Padma Purāna states, although in the beginning one may chant the Hare Krishna mantra with offenses, one can free himself from those offenses by chanting again and again. Pāpa-kshayaś ca bhavati smaratām tam ahar-niśam: "One becomes free from all sinful reactions if one remembers the Lord day and night."

Whatever a person thinks of at the time of death determines his next life. This is another reason for chanting the holy names constantly. If we can chant at the difficult hour of death, we will guarantee our return home, back to Godhead, without a doubt.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 17

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 17

nāthe nah purushottame tri-jagatām ekādhipe cetasā

sevye svasya padasya dātari pare nārāyane tishthati

yam kañcit purushādhamam katipaya-grāmeśam alpārtha-dam

sevāyai mrigayāmahe naram aho mūdhā varākā vayam

SYNONYMS

nāthe — master; nah — our; purusha-uttame — the Personality of Godhead; tri — three; jagatām — of the worlds; eka — the one; adhipe — Lord; cetasā — by the mind; sevye — capable of being served; svasya — of His own; padasya — position; dātari — the granter; pare — the Supreme; nārāyane — Lord Nārāyana; tishthati — when He is present; yam kañcit — some; purusha — person; adhamam — lowly; katipaya — of a few; grāma — villages; īśam — controller; alpa — meager; artha — benefit; dam — who can give; sevāyai — for service; mrigayāmahe — we seek out; naram — this man; aho — ah; mūdhāh — bewildered; varākāh — degraded fools; vayam — we.

TRANSLATION

Our master, the Personality of Godhead Nārāyana, who alone rules the three worlds, whom one can serve in meditation, and who happily shares His personal domain, is manifest before us. Yet still we beg for the service of some minor lord of a few villages, some lowly man who can only meagerly reward us. Alas, what foolish wretches we are!

PURPORT

The eternal dharma of the living being is to render service. No one can escape it. Originally we are meant to serve the Supreme Lord out of love, but in our conditioned state we forget the real object of service and out of selfish motives seek to serve unworthy masters. We serve such persons not out of love but in hopes of gaining remuneration from them. Even when we perform so-called altruistic acts, such service to country or humanity at large is usually tainted by a desire to be recognized as generous or compassionate. Ultimately, all materially motivated service is frustrated in many ways and winds up satisfying neither ourselves nor our masters.

By contrast, Kulaśekhara points out the great advantage of becoming the servant of the Supreme Lord. Lord Nārāyana is the ruler of all the worlds (sarva-loka-maheśvaram). Part of His glory, however, is that although He is unlimitedly majestic and powerful, He makes Himself accessible so that we can easily serve Him anywhere and at any time by chanting His holy names or meditating on His form, qualities, pastimes, and instructions. Such devotional service should be performed without any desire for personal reward. But even if a conditioned soul harbors personal desires, he should render active service to the Supreme. As Śukadeva Gosvāmī said to King Parīkshit in the Śrīmad-Bhāgavatam (2.3.10),

akāmah sarva-kāmo vā moksha-kāma udāra-dhīh

tīvrena bhakti-yogena yajeta purusham param

"A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead."

Service to Lord Nārāyana culminates in our rejoining Him in the eternal Vaikuntha planets. There the servants of the Lord share almost equally in His opulences. As Śrīla Prabhupāda used to say, "Become great by serving the great." But despite the overwhelming advantages of serving Lord Nārāyana, we still misdirect our service in the pitiful way King Kulaśekhara describes here.

Sometimes a person adopts the impersonal conception of the Absolute Truth and thinks that by practicing austerities and cultivating knowledge he will eventually become equal with the Supreme in all respects: "I will give up serving and become the Self," he thinks. This resistance to bhakti results from ignorance of the transcendental pleasure the Lord's servant enjoys. If we actually knew how happy we would become by acting in our constitutional position as the Lord's servant, we would take up devotional service at once.

In this connection, Śrīla Prabhupāda tells the story of a man whose burning desire was to serve the greatest person. The man was born into a small village, where he became attracted to serving the village chief. He was very happy in this capacity and tried to please the chief in many ways. But one day a district governor visited the village, and the servant came to understand that his local chief was also a servant — of the governor. He then asked to be transferred to the service of the greater master. The governor accepted him into his service, and the man was again satisfied trying to please his new master. But then he saw that the governor was paying taxes and offering obeisances to the king. The man who wanted to serve the greatest managed to transfer himself into the king's direct service. Now he was completely satisfied, and the king treated him as a favorite servant. But one day the man saw that the king went off alone into the woods to worship and serve an ascetic. The king's servant later approached that guru and addressed him, "You must be the greatest person of all, because even the king serves you. Please let me be your servant." The ascetic replied that he himself was the lowly servant of the Supreme Personality of Godhead, Krishna. The perpetual servant then asked where he could find Krishna, and the guru directed him to the nearest Krishna temple. With an ardent desire the servant went to the temple and received a direct indication from the Deity that he was indeed accepted as His servant. Finally, the aspiring servant of the greatest reached his goal, a position as the servant of the Supreme Personality of Godhead.

There are five major rasas, or relationships, with the Supreme Lord, but the basis of them all is service. The glories of loving service won praise from the great yogī Durvāsā Muni, who saw how pleased the Supreme Lord was with His pure devotee Ambarīsha. Durvāsā said, "What remains to be attained for those who have become the Lord's servants?" And in the Stotra-ratna (43), Śrī Yāmunācārya states,

bhavantam evānucaran nirantarah

praśānta-nihśesha-mano-rathāntarah

kadāham aikāntika-nitya-kińkarah

praharshayishyāmi sanātha-jīvitam

"By serving You constantly, one is freed from all material desires and is completely pacified. When shall I engage as Your permanent eternal servant and always feel joyful to have such a perfect master?" (Cc. Madhya 1.206).

Another reason a foolish jīva may avoid serving the Lord is because of social pressure. If we serve Lord Krishna, many people may laugh at us, whereas if we serve the mundane gods of money, prestige, and power, we will be widely accepted. Some people prefer to seek anonymity, and they are afraid that becoming a devotee of the Lord would make them far too noticeable. A real devotee, however, derives such great satisfaction from his service to the spiritual master and Krishna that he doesn't care what others think. As the Śrīmad-Bhāgavatam (11.2.40) states,

evam-vratah sva-priya-nāma-kīrtyā

jātānurāgo druta-citta uccaih

hasaty atho roditi rauti gāyaty

unmāda-van nrityati loka-bāhyah

"By chanting the holy name of the Lord, one comes to the stage of love of Godhead. Then the devotee is fixed in his vow as an eternal servant of the Lord, and he gradually becomes very much attached to a particular name and form of the Lord. As his heart melts with ecstatic love, he laughs very loudly or cries and shouts. Sometimes he sings and dances like a madman, for he is indifferent to public opinion."

Devotees in the Krishna consciousness movement may be shy at first, but they soon learn to forget their inhibitions while publicly chanting the holy names and dancing. They do this as a service to the Lord, for the welfare of all people, and they also find it ecstatic. In his Padyāvalī (73), Śrīla Rūpa Gosvāmī quotes a verse written by Sārvabhauma Bhattācārya describing just how ecstatic devotional service can be, and how indifferent to public opinion an ecstatic devotee is: "Let the garrulous populace say whatever they like. We shall pay them no regard. Thoroughly maddened by the ecstasy of the intoxicating beverage of love for Krishna, we shall enjoy life, running about and rolling on the ground and dancing in ecstasy."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 18

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 18

baddhenāñjalinā natena śirasā gātraih sa-romodgamaih

kanthena svara-gadgadena nayanenodgīrna-bāshpāmbunā

nityam tvac-caranāravinda-yugala-dhyānāmritāsvādinām

asmākam sarasīruhāksha satatam sampadyatām jīvitam

SYNONYMS

baddhena — closed together; añjalinā — with joined palms; natena — bowed down; śirasā — with our heads; gātraih — with bodily limbs; sa — having; roma — of their hair; udgamaih — eruptions; kanthena — with the voice; svara — sounds; gadgadena — choked up; nayanena — with eyes; udgīrna — emitting; bāshpa — of tears; ambunā — with the water; nityam — constant; tvat — Your; carana — of the feet; aravinda — lotus; yugala — on the pair; dhyāna — from meditation; amrita — immortal nectar; āsvādinām — who are tasting; asmākam — our; sarasī-ruha — like a lotus growing in a lake; aksha — O You whose eyes; satatam — always; sam-padyatām — please assure; jīvitam — our livelihood.

TRANSLATION

O lotus-eyed Lord, please sustain our lives as we constantly relish the nectar of meditating on Your lotus feet, with our palms prayerfully joined, our heads bowed down, our bodily hair standing up in jubilation, our voices choked with emotion, and our eyes flowing with tears.

PURPORT

A devotee finds full satisfaction in reverently worshiping his Lord, appreciating His personal features. And while rapt in worshiping the Lord, a Vaishnava does not worry much about his own sustenance. In modern cities, by contrast, earning one's livelihood has become an exaggerated endeavor that takes one's full energy, day and night, leaving no time left for God, except perhaps on Sunday, the day of rest.

The Vedic philosophy teaches that the top priority in life should be reawakening our relationship with the Lord. Therefore a sensible man should never allow himself to get so wrapped up in his material duties that they sap all his energy and kill his desire for serving Krishna. Śrīla Bhaktivinoda Thākura, who was both a great Vaishnava and a responsible magistrate in the Indian government, said that we should balance our material and spiritual needs, but that we should favor the latter. In other words, we should earn our livelihood in the spirit of simple living and high thinking.

In the Śrīmad-Bhāgavatam (7.14.6), Nārada Muni recommends just such a life to Mahārāja Yudhishthira: "An intelligent man in human society should make his program of activities very simple. If there are suggestions from his friends, children, parents, brothers, or anyone else, he should externally agree, saying, 'Yes, that is all right,' but internally he should be determined not to create a cumbersome life in which the purpose of life will not be fulfilled."

An ideal service for a householder is Deity worship, either at home or in the temple. As one cleans the altar, cooks, or dresses the Deity, one should relish the nectar of meditating on the Lord's lotus feet, as King Kulaśekhara says in this prayer. To be effective, worship must never be done in a time-serving mood. Sometimes Māyāvādīs appear to worship Deities as the Vaishnavas do. But there is a world of difference, because Māyāvādīs do not think that the Supreme Lord is a perpetual object of devotion. Rather, they think that Deity worship may help one develop a meditative mood, which will eventually lead one to realize that the Lord Himself is illusion. Then the worshiper merges with the impersonal Brahman. Neither the Supreme Lord nor His pure devotee ever accepts this kind of time-serving bhakti.

The Śrīmad-Bhāgavatam and all the spiritual masters in disciplic succession warn us never to consider Deity worship to be idol worship. The arcā-vigraha is not a symbolic creation but is Krishna Himself appearing in a form of metal, stone, wood, etc., to facilitate devotional exchanges with His devotees.

One of the great blessings of Deity worship is that it provides us with a concrete image to meditate on. Thus Deity worship, in conjunction with descriptions of the Lord found in authorized śāstras like Śrīmad-Bhāgavatam, enables the devotee easily to absorb his mind in the form of the Lord. Here are just two of the many descriptions of the Lord's form found in the Bhāgavatam:

"His lotus feet are placed over the whorls of the lotuslike hearts of great mystics. On His chest is the Kaustubha jewel, engraved with a beautiful calf, and there are other jewels on His shoulders. His complete torso is garlanded with fresh flowers" (Bhāg. 2.2.10).

"Krishna's face is decorated with ornaments, such as earrings resembling sharks. His ears are beautiful, His cheeks are brilliant, and His smiling face is attractive to everyone. Whoever sees Lord Krishna sees a festival. His face and body are fully satisfying for everyone to see, but the devotees are angry at the creator for the disturbance caused by the momentary blinking of their eyes" (Bhāg. 9.24.65).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 19

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 19

yat krishna-pranipāta-dhūli-dhavalam tad varshma tad vai śiras

te netre tamasojjhite su-rucire yābhyām harir driśyate

sā buddhir vimalendu-śańkha-dhavalā yā mādhava-dhyāyinī

sā jihvāmrita-varshinī prati-padam yā stauti nārāyanam

SYNONYMS

yat — which; krishna — to Lord Krishna; pranipāta — from bowing down; dhūli — with dust; dhavalam — whitened; tat — that; varshma — topmost; tat — that; vai — indeed; śirah — head; te — those two; netre — eyes; tamasā — by darkness; ujjhite — abandoned; su — very; rucire — attractive; yābhyām — by which; harih — Lord Hari; driśyate — is seen; sā — that; buddhih — intelligence; vimalā — spotless; indu — like the moon; śańkha — or a conchshell; dhavalā — shining white; yā — which; mādhava-dhyāyanī — meditating on Lord Mādhava; sā — that; jihvā — tongue; amrita — nectar; varshinī — raining down; prati-padam — at every step; yā — which; stauti — praises; nārāyanam — Lord Nārāyana.

TRANSLATION

That head is the loftiest which is white with dust from bowing down to Lord Krishna. Those eyes are the most beautiful which darkness has abandoned after they have seen Lord Hari. That intelligence is spotless — like the white glow of the moon or a conchshell — which concentrates on Lord Mādhava. And that tongue rains down nectar which constantly glorifies Lord Nārāyana.

PURPORT

Devotional service to Lord Krishna gradually spiritualizes and beautifies all one's senses. Ordinary people may not see how a Vaishnava is being transformed, for only a devotee can appreciate the actual beauty of other devotees. Therefore Śrīla Rūpa Gosvāmī cautions us in his Upadeśāmrita (5) against judging a devotee superficially: "One should overlook a devotee's being born in a low family, having a body with a bad complexion, a deformed body, or a diseased or infirm body. According to ordinary vision, such imperfections may seem prominent in the body of a pure devotee, but despite such seeming defects, the body of a pure devotee cannot be polluted. It is exactly like the waters of the Ganges, which during the rainy season are sometimes full of bubbles, foam, and mud [but which remain pure and thus able to purify one who bathes in them]."

Often, however, the transforming power of devotional service is dramatic. Śrīla Prabhupāda would sometimes recall how when he first met many of his future disciples, they were dirty, morose hippies. But as they took to Krishna consciousness, Prabhupāda said, they became like bright-faced angels from Vaikuntha.

In the course of the Lord's pastimes, the Lord will sometimes personally cause dramatic changes in His devotees' bodies. As Lord Krishna entered Mathurā He met a young hunchback girl who anointed Him with sandalwood pulp that had been meant for King Kamsa, and in return for her service the Lord straightened her body and changed her into a beautiful girl. Similarly, Lord Caitanya instantly cured the leper Vāsudeva. The ultimate bodily transformation takes place when a devotee gains his svarūpa, his spiritual body, and enters the spiritual world to worship the Lord in Vaikuntha.

A devotee becomes beautiful by humbling himself in the dust as he offers obeisances to the Lord. By contrast, a proud person who is trying to impress the opposite sex with his or her so-called beauty will avoid bowing in the dust. But King Kulaśekhara recommends it as a kind of beauty treatment. True beauty means that which is pleasing to Lord Krishna.

The devotees' eyes become beautiful by seeing the most beautiful form of Krishna. A reflection of Krishna's radiance shines in the eyes of devotional mystics. Those who saw His Divine Grace Śrīla Prabhupāda saw this radiance in his eyes.

The spotless intelligence referred to here is one that is cleansed of all doubts and filled with pure faith in the Lord. One who has attained such clear buddhi, spiritual intelligence, is peaceful and is able to solve all problems, both his own and others'. Therefore the devotees' intelligence is likened to the moon, whose cool, soothing beauty can be seen and appreciated by everyone in the world. Similarly, the tongue of one who glorifies the Lord is said to shower down a rain of nectar, which, like the moonshine, is available to all without distinction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 2

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 2

jayatu jayatu devo devakī-nandano 'yam

jayatu jayatu krishno vrishni-vamśa-pradīpah

jayatu jayatu megha-śyāmalah komalāńgo

jayatu jayatu prithvī-bhāra-nāśo mukundah

SYNONYMS

jayatu jayatu — all glories, all glories; devah — to the Personality of Godhead; devakī-nandanah — son of Devakī; ayam — this; jayatu jayatu — all glories, all glories; krishnah — to Lord Krishna; vrishni — of Vrishni (Lord Krishna's forefather); vamśa — of the dynasty; pradīpah — the beacon light; jayatu jayatu — all glories, all glories; megha — like a new cloud; śyāmalah — who is blackish; komala — very soft; ańgah — whose body; jayatu jayatu — all glories, all glories; prithvī — the earth's; bhāra — of the burden; nāśah — to the destroyer; mukundah — Lord Śrī Krishna.

TRANSLATION

All glories to this Personality of Godhead known as the son of Śrīmatī Devakī devī! All glories to Lord Śrī Krishna, the brilliant light of the Vrishni dynasty! All glories to the Personality of Godhead, the hue of whose soft body resembles the blackish color of a new cloud! All glories to Lord Mukunda, who removes the burdens of the earth!

PURPORT

The theme of this verse is that the Supreme Truth is the Supreme Person. That the Lord's bodily texture and color are described indicates that He is a person, for the impersonal Brahman cannot have a body that is as soft as anything or whose hue is visualized. The Personality of Godhead appeared as the son of Vasudeva and Devakī because for a very long time they performed severe austerities to have the Supreme Lord as their son. Satisfied by their penance and determination, the Lord agreed to become their son.

From the description of the Lord's birth in the Śrīmad-Bhāgavatam, we learn that the Lord appeared before Vasudeva and Devakī as Nārāyana, with four hands. But when they prayed to Him to conceal His divinity, the Lord became a small baby with two hands. In the Bhagavad-gītā (4.9) the Lord promises that one who simply understands the mysteries of His transcendental birth and deeds will be liberated from the clutches of Māyā and go back to Godhead. Therefore there is a gulf of difference between the birth of Krishna and that of an ordinary child.

One may ask, Since the Supreme Lord is the original father of all living entities, how could a lady known as Devakī give birth to Him as her son? The answer is that Devakī no more gave birth to the Lord than the eastern horizon gives birth to the sun. The sun rises on the eastern horizon and sets below the western horizon, but actually the sun neither rises nor sets. The sun is always in its fixed position in the sky, but the earth is revolving, and due to the different positions of the revolving earth, the sun appears to be rising or setting. In the same way, the Lord always exists, but for His pastimes as a human being He seems to take birth like an ordinary child.

In His impersonal feature (Brahman) the Supreme Lord is everywhere, inside and outside: as the Supersoul (Paramātmā) He is inside everything, from the gigantic universal form down to the atoms and electrons; and as the Supreme Personality of Godhead (Bhagavān) He sustains everything with His energies. (We have already described this feature of the Lord in the purport to the previous verse, in connection with the name Jagan-nivāsa.) Therefore in each of His three features — Brahman, Paramātmā, and Bhagavān — the Lord is present everywhere in the material world. Yet He remains aloof, busy with His transcendental pastimes in His supreme abode.

Those with a poor fund of knowledge cannot accept the idea that the Lord appears in person on the face of the earth. Because they are not conversant with the intricacies of the Lord's transcendental position, whenever such people hear about the appearance of the Lord, they take Him to be either a superhuman being born with a material body or a historical personality worshiped as God under the influence of anthropomorphism or zoomorphism. But the Lord is not the plaything of such fools. He is what He is and does not agree to be a subject of their speculations, which perpetually lead them to conclude that His impersonal feature is supreme. The supreme feature of the Absolute Truth is personal — the Supreme Personality of Godhead. The impersonal Brahman is His effulgence, like the light diffused by a powerful fire. The fire burns in one place but diffuses its warmth and light all round, thus exhibiting its different energies. Similarly, by means of His variegated energies the Supreme Lord expands Himself in many ways.

Persons with a poor fund of knowledge are captivated by one part of His energy and therefore fail to penetrate into the original source of the energy. Whatever astounding energies we see manifest in this world, including atomic and nuclear energies, are all part and parcel of His material, or external, energy. Superior to this material energy, however, is the Lord's marginal energy, exhibited as the living being. Besides these energies, the Supreme Lord has another energy, which is known as the internal energy. The marginal energy can take shelter of either the internal energy or the external energy, but factually it belongs to the Lord's internal energy. The living beings are therefore infinitesimal samples of the Supreme Lord. Qualitatively the living being and the Supreme Lord are equal, but quantitatively they are different, for the Lord is unlimitedly potent whereas the living entities, being infinitesimal by nature, have limited potency.

Although the Lord is full with all energies and is thus self-sufficient, He enjoys transcendental pleasure by subordinating Himself to His unalloyed devotees. Some great devotees of the Lord cannot surpass the boundary of awe and veneration. But other devotees are in such an intense compact of love with the Lord that they forget His exalted position and regard themselves as His equals or even His superiors. These eternal associates of the Lord relate with Him in the higher statuses of friendship, parenthood, and consorthood. Devotees in a transcendental parental relationship with the Lord think of Him as their dependent child. They forget His exalted position and think that unless they properly feed Him He will fall victim to undernourishment and His health will deteriorate. Devotees in a conjugal relationship with the Lord rebuke Him to correct His behavior, and the Lord enjoys those rebukes more than the prayers of the Vedas. Ordinary devotees bound up by the formalities of Vedic rites cannot enter deep into such confidential loving service to the Lord, and thus their realization remains imperfect. Sometimes they even fall victim to the calamity of impersonalism.

Vasudeva and Devakī are confidential devotees of the Lord in the mood of parental love. Even greater than them are Nanda and Yaśodā, His foster parents in Vrindāvana. The Lord takes great pleasure in being addressed as Devakī-nandana ("the son of Devakī"), Nanda-nandana ("the son of Nanda"), Yaśodā-nandana ("the son of Yaśodā"), Daśarathī ("the son of King Daśaratha"), Janakī-nātha ("the husband of Janakī"), and so on. The pleasure one gives the Lord by addressing Him by such names is many, many times greater than the pleasure He enjoys when He is addressed as the Supreme Father, the Greatest of the Great, Parameśvara, or anything of that nature, which indicate volumes of awe and veneration. Therefore the names King Kulaśekhara uses to glorify the Lord in this verse indicate his intimate transcendental relationship with the Lord.

As explained above, all the names of the Lord are as powerful as the Lord Himself, but one can experience different transcendental mellows by chanting His different transcendental names. For example, the śāstra (scripture) states that there are one thousand principal names of Lord Vishnu, the Personality of Godhead. But if a person utters the name Rāma only once, he gets the result of chanting one thousand names of Vishnu. And if somebody once chants the name Krishna, he achieves the results obtained by chanting the name Rāma three times. In other words, uttering the name Krishna once is equal to uttering three thousand other names of Vishnu.

Therefore King Kulaśekhara, knowing how pleased the Lord is to be addressed by a name indicating His transcendental relationships with His intimate devotees, and knowing also the potency of the name Krishna, has chosen to glorify the Lord by addressing Him as Devakī-nandana and Krishna. The king also addresses Him as Vrishni-vamśa-pradīpa ("the brilliant light in the Vrishni dynasty") because millions of generations of the Vrishni dynasty became sanctified by the Lord's appearance within it. The śāstras state that a family in which a pure devotee is born is sanctified for one hundred generations of ancestors and descendants. And the śāstras also state that every place within a radius of one hundred miles from where a devotee is born becomes sanctified. If a devotee can sanctify the place and family of his birth so extraordinarily, then what to speak of how completely the Lord can sanctify the place and family in which He chooses to take His birth.

The Lord's birth on the face of the earth is certainly very mysterious, and therefore it is difficult for ordinary men to believe in His birth. How can the all-powerful Lord take birth, seemingly like an ordinary man? The matter is explained in the Bhagavad-gītā (4.6), where the Lord says,

ajo 'pi sann avyayātmā bhūtānām īśvaro 'pi san

prakritim svām adhishthāya sambhavāmy ātma-māyayā

"Although I am unborn and My transcendental body never deteriorates, and although I am the Lord of all living entities, by My transcendental potency I still appear in every millennium in My original transcendental form." From the śāstra we learn that the Lord takes birth not only in the family of human beings but also in the families of demigods, aquatics, animals, and so on. One may argue that an ordinary living being is eternal and unborn like the Lord and also takes birth in different species of life, and so there is no difference between the Lord and an ordinary living being. The difference is, however, that while an ordinary living being changes his body when he transmigrates from one species of life to another, the Lord never changes His body: He appears in His original body, without any change. Also, while there is a vast difference between the ordinary living entity and his body, there is no difference between the Lord and His body because He is pure spirit. In other words, there is no distinction between His body and His soul.

The word avyayātmā in the above verse from the Bhagavad-gītā clearly indicates that the Lord's body is not made of material elements. He is all spirit. Birth and death apply only to the material body. The body of the ordinary living being is made of material elements and is therefore subject to birth and death. But the Lord's body, being all spiritual and thus eternal, neither takes birth nor dies. Nor can the Lord be forced to take birth in some particular family due to His past deeds, as an ordinary living being is.

The Lord is the supreme controller of the material elements, and being endless and beginningless, He exists in all times — past, present, and future. And because He is absolute, He has nothing to do with vice and virtue. In other words, for Him "vices" and "virtues" are one and the same; otherwise the Lord would not be the Absolute Truth.

Since the Lord appears by His internal potency, His incarnations in different species of life are not the creation of the external potency, Māyā. Therefore those who think that the Supreme Lord appears in different forms by accepting a body made of material elements are wrong; their vision is imperfect because they do not understand how the Lord's internal potency works. The Vedas inquire, Where does the Supreme Lord stand? And the reply is immediately given: He stands on His internal potency. So the conclusion is that although the Lord may seem to assume a material body when He takes birth, like an ordinary being, in fact He does not, for there is no difference between Him and His body. Thus He remains the Absolute Truth in all His appearances in different species of life.

In other words, the living being and the Supreme Lord appear in this material world under different circumstances. One can easily understand these different circumstances if one understands how the Lord's different potencies work. As explained before, the Lord has three kinds of potency, namely, internal, marginal, and external. We have wide experience of the external, or material, potency, but we generally fail to inquire about the actions and reactions of the other two potencies. A simple example will help us understand how the Lord's potencies work. Consider three identities: God, a man, and a doll. The doll consists of material energy, the man is a combination of material and spiritual energy, and God consists wholly of spiritual energy. The doll is all matter, internally and externally. Man is externally matter but internally spirit. And God is all spirit, both internally and externally. As the doll is all matter, so God is all spirit. But the man is half spirit and half matter.

Thus the body of God and the body of a living being are differently constituted. Because the Lord's body is pure spirit, it never deteriorates, and therefore He is called avyayātmā. His body is absolute, beginningless, unborn, and eternal, while the material body of the living being is relative and therefore temporary — it undergoes birth and death. The living being himself, of course, is eternal, and if He so desires he can realize his eternality by merging into the body of the Absolute Truth or being reinstated in his constitutional position as an eternal servant of the Lord. If he does not do so, then his eternality is still maintained, but he remains ignorant of it.

The conclusion is that the Personality of Godhead appears in His original body, without any change, and this is made possible by His inconceivable potency. We should always remember that nothing is impossible for the omnipotent Lord. If He so desires, He can transform material energy into spiritual energy. Indeed, if he so desires He can bring the entire spiritual nature within the material nature, without the spiritual nature being affected by the material modes in any way.

The Lord's different potencies remain tightly under His control. In fact, the Lord actually has only one potency — namely, the internal potency — which He employs for different purposes. The situation is similar to how one uses electricity. The same electricity can be used for both heating and cooling. Such contradictory results are due to the expert handling of a technician. In the same way, by His supreme will the Lord employs His one internal potency to accomplish many different purposes. That is the information we get from the śrutis (Śvetāśvatara Upanishad 6.8): parāsya śaktir vividhaiva śrūyate.

The present verse of the Mukunda-mālā-stotra states that the color of the Lord's body is blackish, like that of a new cloud. Also, His body is very soft. Softness of the body is a sign of a great personality. The śāstras state that the following bodily features indicate a great personality: a reddish luster in seven places — the eyes, the palms, the soles, the palate, the lips, the tongue, and the nails; broadness in three places — the waist, the forehead, and the chest; shortness in three places — the neck, the thighs, and the genitals; deepness in three places — the voice, the intelligence, and the navel; highness in five places — the nose, the arms, the ears, the forehead, and the thighs; and fineness in five places — the skin, the hair on the head, the bodily hair, the teeth, and the fingertips. All these features are present in the body of the Lord.

The Brahma-samhitā confirms that the color the Lord's body is blackish, like that of a new cloud. But this blackish color is so beautiful that it surpasses the beauty of millions of Cupids. So this blackish color does not correspond to any blackish color in the material world.

Such descriptions of the Lord's body are not imaginary; rather, they are the statements of those who have seen the Lord with their supernatural vision. This supernatural vision is bestowed upon devotees like Brahmā and upon those who follow the footsteps of pure devotees like him. But upstarts and unbelievers cannot have any access to this transcendental vision, for they lack the required submission to the will of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 20

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 20

jihve kīrtaya keśavam mura-ripum ceto bhaja śrīdharam

pāni-dvandva samarcayācyuta-kathāh śrotra-dvaya tvam śrinu

krishnam lokaya locana-dvaya harer gacchāńghri-yugmālayam

jighra ghrāna mukunda-pāda-tulasīm mūrdhan namādhokshajam

SYNONYMS

jihve — O tongue; kīrtaya — chant the praise; keśavam — of Lord Keśava; mura-ripum — the enemy of Mura; cetah — O mind; bhaja — worship; śrī-dharam — the Lord of Śrī, the goddess of fortune; pāni-dvandva — O two hands; samarcaya — serve; acyuta-kathāh — topics of Lord Acyuta; śrotra-dvaya — O two ears; tvam — you; śrinu — just hear; krishnam — at Krishna; lokaya — look; locana-dvaya — O two eyes; hareh — of Lord Hari; gaccha — go to; ańghri-yugma — O two feet; ālayam — to the residence; jighra — smell; ghrāna — O nose; mukunda — of Lord Mukunda; pāda — at the feet; tulasīm — the tulasī flowers; mūrdhan — O head; nama — bow down; adhokshajam — to Lord Adhokshaja.

TRANSLATION

O tongue, praise the glories of Lord Keśava. O mind, worship the enemy of Mura. O hands, serve the Lord of Śrī. O ears, hear the topics of Lord Acyuta. O eyes, gaze upon Śrī Krishna. O feet, go to the temple of Lord Hari. O nose, smell the tulasī buds on Lord Mukunda's feet. O head, bow down to Lord Adhokshaja.

PURPORT

Here the poet orders each of his senses to cooperate in serving the Lord. The spirit soul is higher than the senses, and so it is right that he should order them:

indriyāni parāny āhur indriyebyah param manah

manasas tu parā buddhir yo buddheh paratas tu sah

"The working senses are superior to dull matter; mind is higher than the senses; intelligence is still higher than the mind; and he [the soul] is even higher than the intelligence" (Bg. 3.42).

Texts 19 and 20 of Mukunda-mālā-stotra call to mind a series of verses by Śaunaka Rishi in Śrīmad-Bhāgavatam (2.3.20-24): "One who has not listened to the messages about the prowess and marvelous acts of the Personality of Godhead and has not sung or chanted loudly the worthy songs about the Lord is to be considered to possess earholes like the holes snakes live in and a tongue like the tongue of a frog. The upper portion of the body, though crowned with a silk turban, is only a heavy burden if not bowed down before the Personality of Godhead, who can award mukti [freedom from birth and death]. And the hands, though decorated with glittering bangles, are like those of a dead man if not engaged in the service of the Personality of Godhead, Hari. The eyes which do not look at the symbolic representations [Deity forms] of the Personality of Godhead, Vishnu, are like those printed on the plumes of the peacock, and the legs which do not move to the holy places [where the Lord is remembered] are considered to be like tree trunks. The person who has not at any time received the dust of the feet of the Lord's pure devotee upon his head is certainly a dead body. And the person who has never experienced the aroma of the tulasī flowers decorating the lotus feet of the Lord is also a dead body, although breathing. Certainly that heart is steel-framed which, in spite of one's chanting the holy name of the Lord with concentration, does not change and feel ecstasy, at which time tears fill the eyes and the hairs stand on end."

Each of our senses may help or hinder us in devotional service. If we allow even one sense free rein, it can seriously distract our mind, just as a gust of wind can sweep away an unanchored sailboat on the ocean. The Supreme Personality of Godhead has senses, and so do we, and our perfection lies in serving Hrishīkeśa (the Lord of the senses) with all of our senses. We may engage our senses in the service of Krishna or in the service of Māyā, illusion. The choice is vividly shown in the verses by Kulaśekhara and Śaunaka Rishi.

For example, our sincere singing (kīrtana) may please the Supreme Lord and evoke His mercy, or our materialistic songs will resemble the frog's croaking, which attracts the predator snake — death. Similarly, we may be beautified by bowing our head before the Lord, or that same head, burdened by ornaments and pride, will drag us down into the ocean of birth and death. A person in a high social position is often too proud to humble himself before the Deity in the temple. In that case he will be pulled down by his own pride, just as a man who falls overboard in the ocean is pulled down by his heavy clothes and headdress. In Lord Caitanya's time, King Pratāparudra set the perfect example for a worldly leader by performing the menial service of sweeping the road before Lord Jagannātha's chariot. In this way he showed his subordination to the Almighty.

One can best serve the Lord's senses by serving His devotees. Śrīla Prabhupāda states, "Krishna is the property of His pure, unconditioned devotees, and as such only the devotees can deliver Krishna to another devotee; Krishna is never obtainable directly" (Bhāg. 2.3.23, purport). A disciple should therefore use his senses to perform all kinds of services for the satisfaction of his guru.

We should engage not only our senses but also our mind in the Lord's service. The mind, after all, provides the impetus for the actions of all the bodily limbs. So thinking of Krishna is the basis of all devotional service. As the Lord instructs in the Bhagavad-gītā (9.34), man-manā bhava mad-bhaktah: "Think of Me and become My devotee." The mind fixed in chanting and praying to Krishna will change the heart, which will transform the conditioned soul into a pure devotee. A pure devotee, therefore, is one whose body, mind, and words are all merged in devotional service to Krishna, with no room for illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 21

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 21

āmnāyābhyasanāny aranya-ruditam veda-vratāny anv-aham

medaś-cheda-phalāni pūrta-vidhayah sarvam hutam bhasmani

tīrthānām avagāhanāni ca gaja-snānam vinā yat-pada-

dvandvāmbhoruha-samsmritim vijayate devah sa nārāyanah

SYNONYMS

āmnāya — of the revealed scriptures; abhyasanāni — studies; aranya — in the forest; ruditam — crying; veda — Vedic; vratāni — vows of austerity; anu-aham — daily; medah — of fat; cheda — removal; phalāni — whose result; pūrta-vidhayah — prescribed pious works; sarvam — all; hutam — oblations offered; bhasmani — onto ashes; tīrthānām — at holy sites; avagāhanāni — acts of bathing; ca — and; gaja — of an elephant; snānam — the bathing; vinā — without; yat — whose; pada — of the feet; dvandva — the pair; amboruha — lotus; samsmritim — remembrance; vijayate — may He be victorious; devah — the Lord; sah — He; nārāyanah — Nārāyana.

TRANSLATION

All glories to Lord Nārāyana! Without remembrance of His lotus feet, recitation of scripture is merely crying in the wilderness, regular observance of severe vows enjoined in the Vedas is no more than a way to lose weight, execution of prescribed pious duties is like pouring oblations onto ashes, and bathing at various holy sites is no better than an elephant's bath.

PURPORT

Remembrance of the Supreme Personality of Godhead is the goal of all spiritual practices. One moment's remembrance of Lord Krishna is the greatest fortune, and a moment's forgetfulness of Him is the greatest loss. Therefore even the important religious duties mentioned in this verse become null and void if they do not lead to remembrance of Krishna. Studying the scriptures, visiting temples, observing vows — none of these is unimportant or dispensable for devotees. King Kulaśekhara, therefore, condemns them only when they are improperly performed in the name of religion. For example, the studies and meditations of the impersonalists, who deride the personal, spiritual form of the Absolute Truth, are useless. Other useless acts would include austerities performed for political ends or demigod worship aimed at winning material boons. The renunciant may become very skinny, but he will not please the Lord, and therefore he himself will not be pleased at heart. So what is the use of his austerities? As stated in the Nārada-pañcarātra:

ārādhito yadi haris tapasā tatah kim

nārādhito yadi haris tapasā tatah kim

antar bahir yadi haris tapasā tatah kim

nāntar bahir yadi haris tapasā tatah kim

"If one is worshiping Lord Hari, what is the use of severe penances? And if one is not worshiping Lord Hari, what is the use of severe penances? If one can understand that Lord Hari is all-pervading, what is the use of severe penances? And if one cannot understand that Lord Hari is all-pervading, what is the use of severe penances?"

The successful devotee has learned to think of the Lord in every conceivable circumstance. Thinking of Krishna is not something to be practiced only when we are removed from our daily occupation, as in solitary meditation. Rather, Lord Krishna instructed Arjuna to "remember Me and fight." In other words, we are meant to carry out our daily duties and at the same time think of Krishna. Lord Caitanya's injunction to always chant the names of Krishna is the same instruction, given in such a way that we can happily and easily follow it. In the advanced stage, a devotee effortlessly remembers Krishna out of spontaneous love. In the beginning and intermediate stages, one can also think of Krishna day and night, by chanting the holy name and molding one's activities in His service, under the direction of a pure devotee of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 22

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 22

madana parihara sthitim madīye

manasi mukunda-padāravinda-dhāmni

hara-nayana-kriśānunā kriśo 'si

smarasi na cakra-parākramam murāreh

SYNONYMS

madana — O Cupid; parihara — give up; sthitim — your residence; madīye — my; manasi — in the mind; mukunda — of Lord Mukunda; pada-aravinda — of the lotus feet; dhāmni — which is the abode; hara — of Lord Śiva; nayana — from the eye; kriśānunā — by the fire; kriśah — decimated; asi — you have become; smarasi na — you do not remember; cakra — of the disc weapon; parākramam — the powerful capability; mura-areh — of the enemy of Mura.

TRANSLATION

O Cupid, abandon your residence in my mind, which is now the home of Lord Mukunda's lotus feet. You have already been incinerated by Lord Śiva's fiery glance, so why have you forgotten the power of Lord Murāri's disc?

PURPORT

This is a bold challenge to Cupid, who can usually subdue everyone, including aspiring transcendentalists. As Lord Kapila says to His mother, "Just try to understand the mighty strength of My māyā in the shape of a woman, who by the mere movement of her eyebrows can keep even the greatest conquerors of the world under her grip" (Bhāg. 3.31.38).

A devotee can challenge Kāmadeva (Cupid) in such a feisty way because devotees constantly meditate on Lord Krishna, who destroys Cupid's influence. Here King Kulaśekhara is giving fair warning to Kāmadeva to leave the king's mind or risk destruction for a second time. The reference here is to an incident in which Kāmadeva tried to shoot his arrows at Lord Śiva to arouse lust in him. Lord Śiva retaliated by burning Kāmadeva to ashes with his glance. Kāmadeva should have learned his lesson from that incident. If not, King Kulaśekhara warns that Lord Krishna will have no trouble destroying Kāmadeva with His disc and freeing His devotee's mind of lust.

Kāmadeva is also called Madana, a name that means "one who attracts." But Lord Krishna is known as Madana-mohana, "the bewilderer of Cupid." In other words, Krishna is so transcendentally attractive that anyone who absorbs his mind in Him will not be troubled by sex desire. Furthermore, Lord Krishna's consort, Śrīmatī Rādhārānī, is called Madana-mohana-mohinī because She alone can captivate even Krishna.

In all the world's religions, ascetics have practiced renunciation, and Kāmadeva always tests them and gives them trouble. Often, despite one's best attempts at purification, one thinks of the opposite sex at the time of death. Then one has to come back in the cycle of birth and death, to be again attracted and again suffer the miseries of material life. Even the powerful mystic Viśvāmitra became a victim of the beauty of Menakā, united with her, and begot Śakuntalā.

But the bhaktas have discovered an infallible shelter from Cupid — absorption in the beauty of Krishna. One who is captivated by the beauty of Krishna is not victimized by lust. As Śrī Yāmunācārya sings,

yad-avadhi mama cetah krishna-pādāravinde

nava-nava-rasa-dhāmany udyatam rantum āsīt

tad-avadhi bata nārī-sańgame smaryamāne

bhavati mukha-vikārah sushthu nishthīvanam ca

"Since my mind has been engaged in the service of the lotus feet of Lord Krishna and I have been enjoying ever-new transcendental pleasure in that service, whenever I think of sex with a woman my face at once turns from it, and I spit at the thought."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 23

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 23

nāthe dhātari bhogi-bhoga-śayane nārāyane mādhave

deve devaki-nandane sura-vare cakrāyudhe śārńgini

līlāśesha-jagat-prapañca-jathare viśveśvare śrīdhare

govinde kuru citta-vrittim acalām anyais tu kim vartanaih

SYNONYMS

nāthe — on your master; dhātari — and sustainer; bhogi — of the serpent (Ananta Śesha); bhoga — on the body; śayane — who lies down; nārāyane mādhave — known as Nārāyana and Mādhava; deve — the Supreme Lord; devaki-nandane — the darling son of Devakī; sura-vare — the hero of the demigods; cakra-āyudhe — the holder of the disc; śārń-gini — the possessor of the bow Śārńga; līlā — as a pastime; aśeśa — endless; jagat — universes; prapañca — manifestation; jathare — in the stomach; viśva — of the universes; īśvare — the controller; śrīdhare — the Lord of Śrī; govinde — on Lord Govinda; kuru — place; citta — of your mind; vrittim — the workings; acalām — without deviation; anyaih — other; tu — conversely; kim — what is the use; vartanaih — with engagements.

TRANSLATION

Think only of your master and sustainer, the Supreme Lord, who is known as Nārāyana and Mādhava and who lies on the body of the serpent Ananta. He is the darling son of Devakī, the hero of the demigods, and the Lord of the cows, and He holds a conchshell and the bow Śārńga. He is the husband of the goddess of fortune and the controller of all the universes, which He manifests from His abdomen as a pastime. What will you gain by thinking of anything else?

PURPORT

In previous verses King Kulaśekhara has instructed his own mind to be fixed at the lotus feet of Krishna, and now he instructs his readers to fix their minds on Him as well. He gives some of the Lord's innumerable names, which describe His qualities and pastimes. Devotees are attracted to serving a specific aspect of the Supreme Lord according to their specific rasa, or loving relationship with Him. One may meditate on and serve any bona fide form of the Lord and derive the same benefit of going back to Godhead. While passing away from the world, Grandfather Bhīshma, who was in a chivalrous relationship with Krishna, chanted prayers recalling that aspect of the Lord. Praying that his mind would go unto Krishna, he reviewed the Lord's chivalrous pastimes in his mind: "May He, Lord Śrī Krishna, the Personality of Godhead, who awards salvation, be my ultimate destination. On the battlefield He charged me, as if angry because of the wounds dealt by my sharp arrows. His shield was scattered, and His body was smeared with blood due to the wounds" (Bhāg. 1.9.38).

In this verse King Kulaśekhara instructs us to attain samādhi, or ecstatic concentration on the Supreme. Yogīs try to achieve samādhi by perfecting the eightfold yoga process, but this is very difficult. When Krishna recommended this practice to Arjuna, he replied, "O Madhusūdana, the system of yoga You have summarized appears impractical and unbearable to me, for the mind is restless and unsteady.... [Controlling the mind] is more difficult than controlling the wind" (Bg. 6.33-34).

By contrast, bhakti-yoga is so easy that anyone can successfully practice it. A sincere soul who chants and hears the holy names of Krishna, and also hears His pastimes and qualities narrated by self-realized devotees, can progress to the highest stages of concentration with an ease unknown to the followers of other yoga processes.

Why does King Kulaśekhara deem as worthless all activities except fixing the mind on Krishna? Because all other acts and thoughts are temporary and thus lead to unending entanglement in material misery. As Śrīla Prabhupāda writes in his Bhagavad-gītā commentary, "If one is not in Krishna consciousness, there cannot be a final goal for the mind." By the tricks of fate and the inexorable workings of karma, what appears auspicious and happy one moment may turn into tragedy the next. Like the Supreme Lord, the soul is sac-cid-ānanda-vigraha [Bs. 5.1] (eternal and full of bliss and knowledge), and as such he can be fully satisfied only when he unites in bhakti with the Lord. We should join with Bhīshmadeva in praying, "May His lotus feet always remain the objects of my attraction."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 24

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 24

mā drāksham kshīna-punyān kshanam api bhavato bhakti-hīnān padābje

mā śrausham śrāvya-bandham tava caritam apāsyānyad ākhyāna-jātam

mā smārsham mādhava tvām api bhuvana-pate cetasāpahnuvānān

mā bhūvam tvat-saparyā-vyatikara-rahito janma-janmāntare 'pi

SYNONYMS

mā drāksham — may I not look at; kshīna — depleted; punyān — whose credit of piety; kshanam — a moment; api — even; bhavatah — Your; bhakti — devotion; hīnān — devoid of; pada-abje — for the lotus feet; mā śrausham — may I not hear; śrāvya — worth hearing; bandham — compositions about which; tava — Your; caritam — pastimes; apāsya — putting aside; anyat — other; ākhyāna — of narrations; jātam — topics; mā śmārsham — may I not remember; mādhava — O Mādhava; tvām — Your; api — indeed; bhuvana — of the world; pate — O master; cetasā — mentally; apahnuvānān — those who avoid; mā bhūvam — may I not become; tvat — Your; saparyā — for the personal service; vyatikara — the opportunity; rahitah — devoid of; janma-janma-antare — in repeated rebirths; api — even.

TRANSLATION

O Mādhava, please do not let me even glance at those whose pious credits are so depleted that they have no devotion for Your lotus feet. Please do not let me be distracted from listening to the worthy narrations of Your pastimes and become interested in other topics. Please, O Lord of the universe, let me pay no attention to those who avoid thinking of You. And let me never be unable to serve You in some menial way, birth after birth.

PURPORT

Like other Vaishnavas' prayers, King Kulaśekhara's are characterized by single-minded intensity. A critic might say his attitude doesn't embody the "golden mean" praised in Greek wisdom. The critic might ask, "What's wrong with sometimes serving Krishna and sometimes enjoying yourself in sense gratification? Why be so fanatical as to avoid even glancing at impious persons? And why focus exclusively on the Deity of Lord Vishnu?" These questions are not to be answered by reason alone. The devotee's exclusive intensity is dictated by love. It is unreasonable to ask someone in love to be interested in something other than his beloved.

But krishna-bhakti is not an ordinary lover's madness. Śrī Krishna is the Absolute Truth, the source of supreme wisdom, and, as such, in the Bhagavad-gītā He teaches single-minded devotion to Himself:

bhaktyā tv ananyayā śakya aham evam-vidho 'rjuna

jñātum drashtum ca tattvena praveshtum ca parantapa

"My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding" (Bg. 11.54). Furthermore, unlike ordinary, materialistic "love," one-pointed devotion to Krishna does not produce indifference to everyone else besides one's beloved. While in this verse King Kulaśekhara expresses his valid wish to avoid the association of nondevotees, out of compassion a pure devotee will "glance at" and "pay attention to" nondevotees for the sake of preaching. When a devotee actually becomes fully absorbed in Krishna, he sees the whole world as the Lord's creation and everything as part and parcel of His energies. Through his exclusive devotion to the Lord, the devotee becomes a mahātmā, a high-souled person who works for the benefit of all living beings by reminding them of their connection with Krishna.

The stage of Krishna consciousness King Kulaśekhara desires is not artificial but is the original state of the living being. He is therefore calling out to the Lord to invoke His mercy so that he can return to his original, undistracted, blissful state of samādhi. In the conditioned state, souls are bewildered by innumerable distractions in the name of necessities, sufferings, and enjoyments, and so a devotee prays for the removal of these distractions. The language of devotion may seem extreme to the distracted materialist, but it is actually a prayer for a return to sanity and balance, a return to eternal servitude by the eternal servant of the supreme master.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 25

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 25

maj-janmanah phalam idam madhu-kaitabhāre

mat-prārthanīya-mad-anugraha esha eva

tvad-bhritya-bhritya-paricāraka-bhritya-bhritya-

bhrityasya bhritya iti mām smara loka-nātha

SYNONYMS

mat — my; janmanah — of the birth; phalam — the fruit; idam — this; madhu-kaitabha-are — O enemy of Madhu and Kaitabha; mat — by me; prārthanīya — prayed for; mat — to me; anugrahah — mercy; eshah — this; eva — certainly; tvat — Your; bhritya-bhritya — of the servant's servant; paricāraka — of the servant; bhritya-bhritya-bhrityasya — of the servant of the servant of the servant; bhrityah — the servant; iti — so; mām — me; smara — think of; loka — of the world; nātha — O master.

TRANSLATION

O enemy of Madhu and Kaitabha, O Lord of the universe, the perfection of my life and the most cherished mercy You could show me would be for You to consider me the servant of the servant of the servant of the servant of the servant of the servant of Your servant.

PURPORT

This verse is startling for its repetition of the word "servant" seven times. One can almost picture all the servants of the Lord whom Kulaśekhara wishes to serve. Direct servants of Lord Krishna are Śrīmatī Rādhārānī or Lord Balarāma and other gopīs and cowherd boys. Some of the gopīs and cowherd boys are assistants to the direct servants. Among these assistants are the mañjarīs, who help Rādhārānī serve Krishna and who, according to Her, experience a happiness even greater than Hers. The Vaishnava spiritual masters, especially those in the mādhurya-rasa, serve the gopīs, and each spiritual master is being served by his disciples. In the modern age Lord Krishna appeared as Lord Caitanya, who was served directly by the six Gosvāmīs of Vrindāvana, and these Gosvāmīs also took disciples, such as Krishnadāsa Kavirāja, who in turn accepted disciples — and His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda is in the eleventh spiritual generation of that Caitanya-sampradāya. So the phrase tvad-bhritya-bhritya-paricāraka-bhritya-bhritya-bhrityasya bhrityah is not only pleasing poetry, but it is an accurate description of the paramparā: each devotee is serving a previous servant of the Lord.

To consider oneself a servant of all the Vaishnavas and to put their foot-dust on one's head is not demeaning; it is the best way to please the Supreme Personality of Godhead, Lord Krishna. Prahlāda Mahārāja told his father that unless one humbly serves the Vaishnavas and "bathes" in the dust of their lotus feet, one can never attain devotional service to Krishna.

King Kulaśekhara says that if the Lord grants this prayer it will be the display of His most cherished mercy. But why does he ask to be so many times removed from direct service? Why not ask simply to be the servant of the Lord? One reason is that the Supreme Lord does not accept direct service without service to His servants. As Krishna states in the Ādi Purāna,

ye me bhakta-janāh pārtha na me bhaktāś ca te janāh

mad bhaktānām ca ye bhaktās te me bhaktatamāh matāh

"My dear Pārtha, those who say they are My devotees are not My devotees, but those who claim to be devotees of My devotees are actually My devotees."

The pure devotee's chief aim is to please his worshipable Lord, and a wise Vaishnava knows what will please Him best — becoming the servant, many times removed, of the Lord's bona fide servants. It is because the servants of God are so dear to the Lord that one can please Him best by pleasing them. Śrīla Prabhupāda compared the process to an ordinary person's attempt to please a very great man. Normally an ordinary man cannot even approach the great man, but if by good fortune he is able to please the great man's pet dog, then he can quickly achieve the favor of the celebrated person.

Another reason a devotee wishes to serve through other devotees is that he is naturally humble. He wants to take that place below, rather than push himself forward. He wants to serve all the devotees, or even worship the place where they have walked. The genuine devotee does not rashly presume that he is a member of the inner circle of the Lord's most dear ones. Lord Caitanya has advised us that if we really wish to chant the holy name constantly, we should consider ourselves "lower that the straw in the street, devoid of all sense of false prestige, and ready to offer all respects to others." We should serve not only recognized devotees but all living entities, by giving them Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 26

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 26

tattvam bruvānāni param parastān

madhu ksharantīva mudāvahāni

prāvartaya prāñjalir asmi jihve

nāmāni nārāyana-gocarāni

SYNONYMS

tattvam — the truth; bruvānāni — which speak; param — supreme; parastāt — beyond everything superior; madhu — honey; ksharanti — dripping; iva — as if; mudā — joy; avahāni — bringing; prāvartaya — please recite; prāñjalih — with joined palms; asmi — I am; jihve — O tongue; nāmāni — the names; nārāyana-gocarāni — which refer to Lord Nārāyana.

TRANSLATION

My dear tongue, I stand before you with joined palms and beg you to recite the names of Lord Nārāyana. These names describing the Supreme Absolute Truth bring great pleasure, as if exuding honey.

PURPORT

At first our tongues may be unwilling to chant the Lord's names. Describing the neophyte chanter, Śrīla Bhaktivinoda Thākura states, "Some bear only the burden; others appreciate the true worth of things." Śrīla Rūpa Gosvāmī also recognizes the plight of the beginner and encourages him to pursue his chanting even though it seems dry and unpleasant: "The holy name, character, pastimes, and activities of Krishna are all transcendentally sweet like sugar candy. Although the tongue of one afflicted by the jaundice of avidyā, ignorance, cannot taste anything sweet, it is wonderful that if a person simply chants these sweet names carefully every day, a natural relish awakens within his tongue, and his disease is gradually destroyed at the root" (Nectar of Instruction 7).

We may also take heart in the example of Nāmācārya Haridāsa Thākura. Although born in a Muslim family, he received the mercy of the holy name and began to chant Hare Krishna constantly. In this way he achieved the highest perfection of love of Godhead. Indeed, he was such an exalted devotee that Lord Caitanya Himself praised him "as if speaking with five mouths." We cannot imitate Haridāsa Thākura, but it is encouraging to know that although one may be lowborn, one can overcome all obstacles by the mercy of the holy name. Moreover, Haridāsa Thākura always remained very humble and wanted to remain aware of his material disqualifications. He therefore did not want to associate too intimately with Lord Caitanya, and he did not attempt to enter the temple at Jagannātha Purī. Cultivating humility in the mood of Haridāsa Thākura is an absolute requirement for one who wishes to taste the nectar of the holy name and to chant constantly.

The honey within the holy name is remembrance of Krishna. That is why chanting the name brings ecstasy. As Śrīla Prabhupāda writes, "The more one chants the names of Krishna, the more one becomes attached. Thus service by śravana and kīrtana, hearing and chanting about Krishna, is the beginning. The next process is smarana — always remembering Krishna. When one is perfect in hearing and chanting, he will always remember Krishna. In this third stage he becomes the greatest yogī" (The Matchless Gift, p. 89). Whether we are still at the beginning stage of bhakti, afflicted with avidyā, or whether we are starting to appreciate "the true worth of things," let us all go on chanting the holy names of the Lord. And let us relish verses from the authorized devotees who tell us of the honey in the holy name, such as this one by Śrīla Sanātana Gosvāmī:

jayati jayati nāmānanda-rūpam murārer

viramita-nija-dharma-dhyāna-pūjādi-yatnam

katham api sakrid āttam mukti-dam prāninām yat

paramam amritam ekam jīvanam bhūshanam me

"All glories, all glories to the all-blissful holy name of Śrī Krishna, which causes the devotee to give up all conventional religious duties, meditation, and worship. When somehow or other uttered even once by a living entity, the holy name awards him liberation. The holy name of Krishna is the highest nectar. It is my very life and my only treasure" (Brihad-bhāgavatāmrita 1.9).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 27

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 27

namāmi nārāyana-pāda-pańkajam

karomi nārāyana-pūjanam sadā

vadāmi nārāyana-nāma nirmalam

smarāmi nārāyana-tattvam avyayam

SYNONYMS

namāmi — I offer obeisances; nārāyana — of Lord Nārāyana; pāda-pańkajam — to the lotus feet; karomi — I do; nārāyana — of Lord Nārāyana; pūjanam — worship; sadā — always; vadāmi — I speak; nārāyana — of Lord Nārāyana; nāma — the name; nirmalam — free from contamination; smarāmi — I remember; nārāyana — of Nārāyana; tattvam — truth; avyayam — infallible.

TRANSLATION

At every moment I bow down to the lotus feet of Nārāyana, I perform worship to Nārāyana, I recite the pure name of Nārāyana, and I reflect on the infallible truth of Nārāyana.

PURPORT

One may wonder, Is this an exaggeration or perhaps an expression of wishful thinking? The answer is no, this verse describes the practical experience of King Kulaśekhara, a pure devotee. Moreover, such absorption in various services to the Lord is possible not only for King Kulaśekhara but for all sincere devotees. Such twenty-four-hour engagement in the Lord's service is rarely possible at once, but we can take encouragement from Lord Krishna's words in the Bhagavad-gītā (12.9): "If you cannot fix your mind upon Me without deviation, then follow the regulative principles of bhakti-yoga. In this way develop the desire to attain to Me."

King Kulaśekhara first states, namāmi: "I offer obeisances." This refers to bowing down to the Lord physically and mentally, thus praying to Him with one's whole being to be placed, as Lord Caitanya said, as "an atom at [His] lotus feet." We offer obeisances because we recognize the inconceivable greatness of the Supreme Lord, and we beg for awareness of our own tinyness and dependence on Him. In addition to following the regulative principles of devotional service, we should take time regularly to go beyond the mechanical activity of religious duties, beyond all the relative roles we may play with our family and in our religious institution, and to try to recall that we are actually eternal servants of the Supreme Lord and of all living beings.

The preacher of Krishna consciousness should offer mental obeisances to the recipients of his message. Lord Caitanya advised His followers, yāre dekha tāre kaha krishna-upadeśa: "Impart Krishna's teachings to whomever you meet" (Cc. Madhya 7.128). By carrying out this order we offer humble obeisances to the Lord within all living entities.

King Kulaśekhara says that he recites the name of Nārāyana at every moment. Śrīla Prabhupāda advised his followers to do the same: "In our Krishna consciousness movement we are teaching our followers to chant the Hare Krishna mantra continuously on beads. Even those who are not accustomed to this practice are advised to chant at least sixteen rounds on beads so they may be trained.... Sadā means 'always.' Haridāsa Thākura says nirantara nāma lao: 'Chant the Hare Krishna mantra without stopping' " (Cc. Antya 3.139, purport).

To chant all the time one has to follow Lord Caitanya's advice — to think oneself lower than the straw in the street and offer all respects to others. In this way one combines reciting the Lord's names and offering obeisances. A person who does not offer respects to God and all God's creatures, who is proud of his material acquisitions, cannot call upon the Lord sincerely. Even if he does occasionally chant the Lord's name, he does so with complacency. A devotee who realizes his actual situation of dependence on Krishna calls on the name of the Lord the way a child calls upon his mother. And as stated in previous verses, such a chanter tastes unprecedented nectar in the holy name.

King Kulaśekhara also reflects on the infallible truth of Nārāyana. The conclusion (siddhānta) concerning the science of the Supreme Personality of Godhead is received from the scriptures, from the guru, and from authorized sādhus. One should regularly read and hear the Śrīmad-Bhāgavatam, the Bhagavad-gītā, the Caitanya-caritāmrita, and similar Vaishnava works, and one should also hear realized devotees explain them. One who does so will eventually be able to see all events in a Krishna conscious way. This is known as śāstra-cakshur, seeing the world with the vision gained through scriptural knowledge.

And so King Kulaśekhara has offered four activities that should consume all our time without distraction: offering obeisances to the Lord, worshiping Him, chanting His holy names, and thinking of the conclusive truths concerning Him. These practices are included in the ninefold process of devotional service Prahlāda Mahārāja describes in the Seventh Canto of the Śrīmad-Bhāgavatam (7.5.23). So whether one performs the activities King Kulaśekhara mentions here or adds the ones Prahlāda Mahārāja recommends — praying, worshiping the Deity, becoming the Lord's friend, and so on — one can move from one activity to another, from one thought to another, and yet stay within the internal, spiritual energy of Lord Nārāyana. Such a fully Krishna conscious devotee will transfer at the time of death to the spiritual world, where he will render further services in the blissful company of the Lord and His intimate associates.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 28-29

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 28-29

śrī-nātha nārāyana vāsudeva

śrī-krishna bhakta-priya cakra-pāne

śrī-padmanābhācyuta kaitabhāre

śrī-rāma padmāksha hare murāre

ananta vaikuntha mukunda krishna

govinda dāmodara mādhaveti

vaktum samartho 'pi na vakti kaścid

aho janānām vyasanābhimukhyam

SYNONYMS

śrī-nātha — O Lord of the goddess of fortune; nārāyana — O resort of all living entities; vāsudeva — O supreme proprietor; śrī-krishna — O Krishna, son of Devakī; bhakta — toward Your devotees; priya — O You who are favorably disposed; cakra — the disc weapon; pāne — O You who hold in Your hand; śrī — divine; padma-nābha — O You from whose navel grows a lotus; acyuta — O infallible Lord; kaitabha-are — O enemy of Kaitabha, śrī-rāma — O blessed Rāma; padma-aksha — O lotus-eyed one; hare — O remover of misfortune; mura-are — O enemy of Mura; ananta — O limitless one; vaikuntha — O Lord of the spiritual kingdom; mukunda — O bestower of liberation; krishna — O Krishna; govinda — O master of the cows; dāmodara — O You who were tied up as punishment by Your mother; mādhava — O Lord of the supreme goddess; iti — thus; vaktum — to speak; samarthah — able; api — although; na vakti — one does not say; kaścit — anything; aho — ah; janānām — of people; vyasana — toward a danger; ābhimukhyam — the inclination.

TRANSLATION

O Śrīnātha, Nārāyana, Vāsudeva, divine Krishna, O kind friend of Your devotees! O Cakrapāni, Padmanābha, Acyuta, Kaitabhāri, Rāma, Padmāksha, Hari, Murāri! O Ananta, Vaikuntha, Mukunda, Krishna, Govinda, Dāmodara, Mādhava! Although all people can address You, still they remain silent. Just see how eager they are for their own peril!

PURPORT

The Supreme Personality of Godhead manifests innumerable inconceivable qualities, and to remember and glorify these qualities His devotees address Him by innumerable names. The names themselves are fully invested with the power of the Lord. As Lord Caitanya states in His Śikshāshtaka (2), nāmnām akāri bahudhā nija-sarva-śaktis tatrārpitā niyamitah smarane na kālah: "O my Lord, O Supreme Personality of Godhead, in Your holy name there is all good fortune for the living entity, and therefore You have many names, such as Krishna and Govinda, by which You expand Yourself. You have invested all Your potencies in those names, and there are no hard and fast rules for chanting them."

Śrī Yāmunācārya, who appeared in the same sampradāya as King Kulaśekhara, composed a verse lamenting that although the Lord is fully accessible by His many names and qualities, the nondevotees do not approach Him, and thus they bring about their own destruction. In Bhagavad-gītā (7.15), Lord Krishna summarizes the types of persons who do not surrender to Him:

na mām dushkritino mūdhāh prapadyante narādhamāh

māyayāpahrita-jñānā āsuram bhāvam āśritāh

"Those miscreants who are grossly foolish, who are the lowest among mankind, whose knowledge is stolen by illusion, and who partake of the atheistic nature of demons do not surrender to Me."

As His Divine Grace Śrīla Prabhupāda traveled worldwide spreading the Krishna consciousness movement, he noted that most people could not understand the simplest rudiments of transcendental knowledge. The first lesson of spiritual knowledge is that the self is not the body but rather the soul, and that therefore the soul is the truly important thing. But in Western countries, even among the scholarly elite, people do not understand the nature of the soul, and therefore they fail to understand the real mission of human life — understanding God. One who cannot understand the soul cannot understand God, for the soul is a minute particle of God, and failing to understand the particle, one fails to understand the whole. Instead of even trying to understand the spirit soul, most people ignore it or, even worse, deny its existence entirely. And godless scientists encourage the people in their ignorance by propounding the theory that life arises from matter. Śrīla Prabhupāda decried this atheistic theory and exposed the fact that it could not be proved. Thus he said that civilized countries, especially in the West, were living in a fool's paradise.

King Kulaśekhara notes that we ignore God and His many names and activities at our peril. This peril is not only individual but collective. Materialists try to live in a technological paradise, but the paradise is lost when war breaks out or other calamities strike. Although Śrīla Prabhupāda noted that fools become angry when called fools, he never hesitated to boldly criticize the foolish materialists in his books and lectures. But he didn't simply criticize: he offered the teachings and the example that can bring relief to the whole world. He taught the members of his International Society for Krishna Consciousness to live in a way that leaves ample time for spiritual advancement. The Society is meant to be an example for the whole world, a community whose members have reduced their problems and are simply interested living a God-centered life.

Though the four kinds of unsurrendered persons Krishna mentions in the Bhagavad-gītā are not interested in surrendering to Him, the devotees continue their efforts, satisfied to set the example their spiritual master has requested and to help conditioned souls wherever possible.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 3

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 3

mukunda mūrdhnā pranipatya yāce

bhavantam ekāntam iyantam artham

avismritis tvac-caranāravinde

bhave bhave me 'stu bhavat-prasādāt

SYNONYMS

mukunda — O Lord Mukunda; mūrdhnā — with my head; pranipatya — bowing down; yāce — I respectfully beg; bhavantam — from You; ekāntam — exclusively; iyantam — this much; artham — desire to be fulfilled; avismritih — freedom from forgetfulness; tvat — Your; carana-aravinde — at the lotus feet; bhave bhave — in each repeated birth; me — my; astu — let there be; bhavat — Your; prasādāt — by the mercy.

TRANSLATION

O Lord Mukunda! I bow down my head to Your Lordship and respectfully ask You to fulfill this one desire of mine: that in each of my future births I will, by Your Lordship's mercy, always remember and never forget Your lotus feet.

PURPORT

The world in which we live is a miserable place. It is, so to speak, a prison house for the spirit soul. Just as a prisoner cannot move or enjoy life fully, so the living entities who have been conditioned by the laws of material nature cannot experience their actual ever-joyful nature. They cannot have any freedom, because they must suffer four principal miseries — birth, old age, disease, and death. The laws of material nature impose this punishment upon the living entities who have forgotten the Lord and who are busy making plans for lasting happiness in this desert of distress.

By the mercy of the Lord, the pure devotee knows all this very well. Indeed, his whole philosophy of life is based on this understanding. Advancement of knowledge means to understand the naked truth of this world and to not be deluded by the temporary beauty of this phantasmagoria.

The material nature is not at all beautiful, for it is an "imitation peacock." The real peacock is a different thing, and one must have the sense to understand this. Those who are mad after capturing and enjoying the imitation peacock, as well as those who have a pessimistic view of the imitation peacock but lack any positive information of the real peacock — both are illusioned by the modes of material nature. Those who are after the imitation peacock are the fruitive workers, and those who simply condemn the imitation peacock but are ignorant of the real peacock are the empiric philosophers. Disgusted with the mirage of happiness in the material desert, they seek to merge into voidness.

But a pure devotee does not belong to either of these two bewildered classes. Neither aspiring to enjoy the imitation peacock nor condemning it out of disgust, he seeks the real peacock. Thus he is unlike either the deluded fruitive worker or the baffled empiricist. He is above these servants of material nature because he prefers to serve the Lord, the master of material nature. He seeks the substance and does not wish to give it up. The substance is the lotus feet of Mukunda, and King Kulaśekhara, being a most intelligent devotee, prays to gain that substance and not the shadow.

A pure devotee of Lord Nārāyana, or Mukunda, is not at all afraid of any circumstance that may befall him. Despite all difficulties, therefore, such a pure devotee asks nothing from the Lord on his own account. He is not at all afraid if by chance he has to visit the hellish worlds, nor is he eager to enter the kingdom of heaven. For him both these kingdoms are like castles in the air. He is not concerned with either of them, and this is very nicely expressed by King Kulaśekhara in Text 6.

A pure devotee of the Lord like King Kulaśekhara does not pray to God for material wealth, followers, a beautiful wife, or any such imitation peacocks, for he knows the real value of such things. And if by circumstance he is placed in a situation where he possesses such things, he does not try to artificially get out of it by condemnation.

Śrīla Raghunātha dāsa Gosvāmī, a great associate of Lord Caitanya's, was a very rich man's son who had a beautiful wife and all other opulences. When he first met Lord Caitanya at Pānihāti, a village about forty miles from Calcutta, Raghunātha dāsa asked permission from the Lord to leave his material connections and accompany Him. The Lord refused to accept this proposal and instructed Raghunātha dāsa that it is useless to leave worldly connections out of sentimentality or artificial renunciation. One must have the real thing at heart. If one finds himself entangled in worldly connections, one should behave outwardly like a worldly man but remain inwardly faithful for spiritual realization. That will help one on the progressive march of life. Nobody can cross over the big ocean in a sudden jump. What was possible for Hanumān by the grace of Lord Rāma is not possible for an ordinary man. So to cross the ocean of illusion one should patiently cultivate devotion to the Lord, and in this way one can gradually reach the other side.

Although a pure devotee does not bother himself about what is going to happen next in his material situation, he is always alert not to forget his ultimate aim. King Kulaśekhara therefore prays that he may not forget the lotus feet of the Lord at any time.

To forget one's relationship with the Lord and thus to remain overwhelmed by material hankerings is the most condemned mode of life. This is exactly the nature of animal life. When the living entity is born in a species of lower animals, he completely forgets his relationship with the Lord and therefore remains always busy in the matter of eating, sleeping, fearing, and mating. Modern civilization promotes such a life of forgetfulness, with an improved economic condition for eating and so on. Various agents of the external energy make explicit propaganda to try to root out the very seed of divine consciousness. But this is impossible to do, because although circumstances may choke up a living being's divine consciousness for the time being, it cannot be killed. In his original identity the living entity is indestructible, and so also are his original spiritual qualities. One can kill neither the spirit soul nor his spiritual qualities. To remember the Lord and desire to serve Him are the spiritual qualities of the spirit soul. One can curb down these spiritual qualities by artificial means, but they will be reflected in a perverted way on the mirror of material existence. The spiritual quality of serving the Lord out of transcendental affinity will be pervertedly reflected as love for wine, women, and wealth in different forms. The so-called love of material things — even love for one's country, community, religion, or family, which is accepted as a superior qualification for civilized human beings — is simply a perverted reflection of the love of Godhead dormant in every soul. The position of King Kulaśekhara is therefore the position of a liberated soul, because he does not want to allow his genuine love of God to become degraded into so-called love for material things.

The words bhave bhave are very significant here. They mean "birth after birth." Unlike the jñānīs, who aspire to merge with the impersonal Absolute and thereby stop the process of repeatedly taking birth, a pure devotee is never afraid of this process. In the Bhagavad-gītā (4.9) Lord Krishna says that His birth and deeds are all divyam, transcendental. In the same chapter (4.5) the Lord says that both He and Arjuna had had many, many previous births, but that while the Lord could remember all of them, Arjuna could not. For the Lord there is no difference between past, present, and future, but for the living being who has forgotten the Lord there is a difference, on account of his being forgetful of the past and ignorant of the future. But a living entity who always remembers the Lord and is thus His constant companion is as transcendentally situated as the Lord Himself. For such a devotee birth and death are one and the same, because he knows that such occurrences are only ephemeral flashes that do not affect his spiritual existence.

We may use a crude example to illustrate the difference between a devotee's death and an ordinary man's death. In her mouth the cat captures both her offspring and her prey, the rat. Such capturings may appear the same, but there is a vast difference between them. While the rat is being carried in the cat's mouth, his sensation is poles apart from that of the cat's offspring. For the rat the capture is a painful death strike, while for the offspring it is a pleasurable caress.

Similarly, the death of an ordinary man is vastly different from a devotee's passing away from the active scene of material existence. The death of an ordinary man occurs against the background of his past good and evil deeds, which determine his next birth. But for a devotee the case is different. Even if the devotee has failed to perfect his devotional service, he is guaranteed to take birth in a good family — a family of learned and devoted brāhmanas or a family of rich vaiśyas (merchants). A person who takes birth in such a family has a good chance to practice devotional service and improve his spiritual condition.

Unfortunately, in this iron age the members of well-to-do families generally misuse their wealth. Instead of improving their spiritual condition, they are misled by faulty association and fall victim to sensuality. To be saved from this faulty association, King Kulaśekhara prays fervently to the Lord that he may never forget His lotus feet in any future birth. A devotee who perfects his devotional service certainly goes back to Godhead without a doubt, so for him there is no question of birth or death. And, as mentioned above, a devotee who does not achieve complete perfection is guaranteed to take his birth in a learned and well-to-do family. But even if a devotee is not given the advantage of good parentage, if he can attain the benediction of always remembering the lotus feet of the Lord, that is greater than any number of material assets. Constant remembrance of the Lord's name, fame, qualities, and so on automatically nullifies the reactions of all vices and invokes the blessings of the Lord. This constant remembrance of the lotus feet of the Lord is possible only when one engages in His active service.

A pure devotee therefore never asks the Lord for wealth, followers, or even a beautiful wife. He simply prays for uninterrupted engagement in the Lord's service. That should be the motto of life for all prospective students in devotional service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 30

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 30

bhaktāpāya-bhujāńga-gāruda-manis trailokya-rakshā-manir

gopī-locana-cātakāmbuda-manih saundarya-mudrā-manih

yah kāntā-mani-rukminī-ghana-kuca-dvandvaika-bhūshā-manih

śreyo deva-śikhā-manir diśatu no gopāla-cūdā-manih

SYNONYMS

bhakta — His devotees; apāya — who takes away; bhuja-ańga — whose arms; gāruda — riding on the great bird Garuda; manih — the jewel; trai-lokya — of the three worlds; rakshā — for protection; manih — the jewel; gopī — of the cowherd girls; locana — of the eyes; cātaka — for the cātaka birds; ambuda — of clouds; manih — the jewel; saundarya — displaying beauty; mudrā — of gestures; manih — the jewel; yah — who; kāntā — of consorts; mani — who is the jewel; rukminī — of Rukminī; ghana — full; kuca-dvandva — of the two breasts; eka — the one; bhūshā — decorative; manih — jewel; śreyah — ultimate benefit; deva — of the demigods; śikhā-manih — the crown jewel; diśatu — may He grant; nah — to us; gopāla — of cowherds; cūdā-manih — the crest jewel.

TRANSLATION

He is the jewel riding on the back of Garuda, who carries away the Lord's devotees on his wings. He is the magic jewel protecting the three worlds, the jewellike cloud attracting the cātaka-bird eyes of the gopīs, and the jewel among all who gesture gracefully. He is the only jeweled ornament on the ample breasts of Queen Rukminī, who is herself the jewel of beloved consorts. May that crown jewel of all gods, the best of the cowherds, grant us the supreme benediction.

PURPORT

In this verse King Kulaśekhara gives us glimpses of Lord Krishna in some of His various līlās. In each example, the Lord is described as mani, a jewel. Like a jewel, He is self-effulgent, very beautiful, and highly valuable.

Without a jewel, a ring-setting looks empty, and so without Krishna, Garuda would have no extraordinary importance, although he is a large and powerful bird. Without Krishna, the gopīs' eyes would have no place to rest and nothing to see, just as a cātaka bird remains restless until it sees a rain-bearing and life-giving cloud. As Lord Caitanya says in the mood of a gopī, "The whole world appears vacant without You." In the absence of Krishna, the gods would be without their crest jewel, and their own value would fall away. Thus Lord Krishna is the absolutely essential figure in His own līlā in the spiritual world, as well as in all the operations of the material worlds. As He states in the Bhagavad-gītā (7.7), "Everything rests upon Me, as pearls are strung on a thread."

When a soul misuses his free will, he tries to become the center of existence and thinks he can do without Krishna. This mistake is illustrated in the story of Satrājit, who once possessed a wondrous jewel called Syamantaka, which he wore in a locket around his neck. When Satrājit entered Dvārakā, Krishna asked him to deliver the jewel to the king, Ugrasena. But instead Satrājit installed the jewel in a temple, worshiped it, and gained 170 pounds of gold daily. Because of his claim that the jewel did not belong to Krishna, King Satrājit and his family suffered in many ways. The king found peace only when he realized that the Syamantaka should be given to the supreme jewel, Lord Krishna. And so he gave both the jewel and his daughter, Satyabhāmā, to the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 31

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 31

śatru-cchedaika-mantram sakalam upanishad-vākya-sampūjya-mantram

samsāroccheda-mantram samucita-tamasah sańgha-niryāna-mantram

sarvaiśvaryaika-mantram vyasana-bhujaga-sandashta-santrāna-mantram

jihve śrī-krishna-mantram japa japa satatam janma-sāphalya-mantram

SYNONYMS

śatru — enemies; cheda — for destroying; eka — the only; mantram — mystic chant; sakalam — entire; upanishat — of the Upanishads; vākya — by the words; sampūjya — worshiped; mantram — the mystic chant; samsāra — the cycle of birth and death; uccheda — which uproots; mantram — the mystic chant; samucita — accumulated; tamasah — of darkness; sańgha — the mass; niryāna — for driving away; mantram — the mystic chant; sarva — all; aiśvarya — for opulence; eka — the only; mantram — mystic chant; vyasana — of material distress; bhujaga — by the snake; sandashta — for those who have been bitten; santrāna — saving; mantram — the mystic chant; jihve — O my tongue; śrī-krishna — of Śrī Krishna; mantram — the mystic chant; japa japa — please repeatedly chant; satatam — always; janma — of one's birth; sāphalya — for the success; mantram — the mystic chant.

TRANSLATION

O tongue, please constantly chant the mantra composed of Śrī Krishna's names. This is the only mantra for destroying all enemies, the mantra worshiped by every word of the Upanishads, the mantra that uproots samsāra, the mantra that drives away all the darkness of ignorance, the mantra for attaining infinite opulence, the mantra for curing those bitten by the poisonous snake of worldly distress, and the mantra for making one's birth in this world successful.

PURPORT

A mantra is a sound vibration that delivers the mind from illusion. When a person chants a mantra consisting of the Lord's names, his mind is freed of distress and he comes to the state of transcendental peace in God consciousness. Of all such mantras, however, the one King Kulaśekhara recommends is a krishna-mantra — in other words, one composed of Krishna's names. One of these is the Hare Krishna mahā-mantra, which Lord Caitanya chanted and which the Upanishads proclaim the best mantra for Kali-yuga:

hare krishna hare krishna krishna krishna hare hare

hare rāma hare rāma rāma rāma hare hare

iti shodaśakam nāmnām kali-kalmasha-nāśanam

nātah parataropāyah sarva-vedeshu driśyate

"Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. These sixteen names composed of thirty-two syllables are the only means of counteracting the evil effects of the Kali-yuga. After searching through all the Vedic literature, one cannot find a method of religion for this age so sublime as the chanting of the Hare Krishna mantra" (Kali-santarana Upanishad).

King Kulaśekhara declares that the krishna-mantra destroys one's enemies. We find one confirmation of this in the story of Ajāmila, who chanted the name Nārāyana and was protected from the agents of death. Elsewhere the Śrīmad-Bhāgavatam states,

āpannah samsritim ghorām yan-nāma vivaśo grinan

tatah sadyo vimucyeta yad bibheti svayam bhayam

"Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krishna, which is feared by fear personified" (Bhāg. 1.1.14). Also, chanting the holy name of Krishna destroys the six mental enemies: lust, anger, greed, illusion, madness, and envy.

Next Kulaśekhara says that the krishna-mantra is worshiped throughout the Upanishads. For the most part, the Upanishads describe the personal form of the Lord indirectly, yet they always point toward Krishna. Śrīla Rūpa Gosvāmī reveals this inner meaning of the Upanishads in his Nāmāshtaka (1):

nikhila-śruti-mauli-ratna-māla-

dyuti-nīrājita-pāda-pańkajānta

ayi mukta-kulair upāsyamānām

paritas tvām hari-nāma samśrayāmi

"O Hari-nāma! The tips of the toes of Your lotus feet are constantly being worshiped by the glowing radiance emanating from the string of gems known as the Upanishads, the crown jewels of all the Vedas. You are eternally adored by liberated souls such as Nārada and Śukadeva. O Hari-nāma! I take complete shelter of You."

The krishna-mantra also uproots samsāra. Lord Caitanya confirms this in His Śikshāshtaka (1), where He states, bhava-mahā-dāvāgni-nirvāpanam: "The congregational chanting of the Hare Krishna mantra extinguishes the blazing fire of repeated birth and death." The krishna-mantra is also most effective for driving away the darkness of ignorance. As Lord Caitanya says in the same verse, vidyā-vadhū-jīvanam: "Chanting Hare Krishna is the life and soul of transcendental knowledge." Also, the second verse of the Caitanya-caritāmrita compares Lord Caitanya and Lord Nityānanda, the foremost propagators of the chanting of Krishna's names, to the sun and moon: "They have arisen simultaneously on the horizon of Gauda [Bengal] to dissipate the darkness of ignorance and thus wonderfully bestow benediction upon all." Elaborating on this point, Śrīla Krishnadāsa Kavirāja informs us that the material sun and moon are able to dissipate the darkness of the external world, "but these two brothers [Lord Caitanya and Lord Nityānanda] dissipate the darkness of the inner core of the heart and thus help one to meet the two kinds of bhāgavatas [persons or things related to the Supreme Personality of Godhead]" (Cc. Ādi 1.98).

King Kulaśekhara glorifies the krishna-mantra as the bestower of infinite opulence. The most valuable thing, even more valuable than the cintāmani stone of this world, is love of Godhead. "Simply chanting the Hare Krishna mahā-mantra without offenses vanquishes all sinful activity. Thus pure devotional service, which is the cause of love of Godhead, becomes manifest" (Cc. Ādi 8.26).

King Kulaśekhara also praises the krishna-mantra as a type of medicine that relieves the suffering of those who have been bitten by the snake of material distress. In Śrīla Bhaktivinoda Thākura's song Arunodaya-kīrtana, Lord Caitanya says to the people of the world, "I have brought the medicine for destroying the illusion of Māyā. Now pray for this hari-nāma mahā-mantra and take it."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 32

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 32

vyāmoha-praśamaushadham muni-mano-vritti-pravritty-aushadham

daityendrārti-karaushadham tri-bhuvane sañjīvanaikaushadham

bhaktātyanta-hitaushadham bhava-bhaya-pradhvamsanaikaushadham

śreyah-prāpti-karaushadham piba manah śrī-krishna-divyaushadham

SYNONYMS

vyāmoha — utter bewilderment; praśama — for subduing; aushadham — the herbal medicine; muni — of sages; manah — of the minds; vritti — the functioning; pravritti — which initiates; aushadham — the medicine; daitya — of the demoniac descendants of Diti; indra — for the leaders; ārti — distress; kara — which causes; aushadham — the medicine; tri-bhuvane — within the three worlds; sañjīvana — for bringing the dead back to life; eka — the only; aushadham — medicine; bhakta — of the Lord's devotees; atyanta — absolute; hita — for benefit; aushadham — the medicine; bhava — of material existence; bhaya — fear; pradhvamsana — for destroying; eka — the only; aushadham — medicine; śreyah — of supreme good; prāpti — attainment; kara — which effects; aushadham — the medicine; piba — just drink; manah — O mind; śrī-krishna — of Lord Śrī Krishna; divya — transcendental; aushadham — the medicinal herb.

TRANSLATION

O mind, please drink the transcendental medicine of Śrī Krishna's glories. It is the perfect medicine for curing the disease of bewilderment, for inspiring sages to engage their minds in meditation, and for tormenting the mighty Daitya demons. It alone is the medicine for restoring the three worlds to life and for bestowing unlimited blessings on the Supreme Lord's devotees. Indeed, it is the only medicine that can destroy one's fear of material existence and lead one to the attainment of the supreme good.

PURPORT

My colleague Gopīparānadhana Prabhu notes, "Mani, mantra, and aushadha [jewels, mantras, and medicine] are often grouped together by Vedic philosophers as examples of things in this world that have acintya-śakti (inconceivable energy)." Since the Supreme Personality of Godhead and His energies are inconceivable, it is understandable why the poets and philosophers compare Him to jewels and medicine and praise the wonderful powers of mantras composed of His names.

Aside from jewels, mantras, and medicine, every living being in the creation possesses acintya-śakti to some degree. Although human beings often consider themselves the most powerful of all God's creatures, many lowly creatures possess abilities far beyond those of human beings. For example, growing grass endures trampling and stays out all night in freezing weather without a protest. A human being is not so tolerant. Frogs possess an inconceivable ability to maintain their lives even while buried under the earth. Hummingbirds and insects are flying machines so sophisticated that they can outmaneuver airplanes in many ways. Although scientists tend to think of their work as demystifying the secrets of the universe, they admit that nature at its most basic level remains inconceivable.

The presence of acintya-śakti in both the smallest and the greatest aspects of the universe should lead us to ask, Who is the source of this inconceivable energy? That source is described in the Brahma-samhitā as the acintya-rūpa, or inconceivable form, of Lord Govinda, the Supreme Personality of Godhead.

The process of bhakti-yoga is also inconceivable. Every person fortunate enough to take up the process of Krishna consciousness can attest to the inconceivable potency of the medicine of devotional service. Although we may have tried to give up vices before encountering Krishna consciousness, we could not do so for long. But as soon as we began serving Krishna and the pure devotee and chanting the Lord's holy names, the "impossible" was easily accomplished. The inconceivable energy that brings about these changes is called krishna-śakti.

By the grace of the Supreme Lord, a pure devotee possesses this krishna-śakti, and when he chants the holy name or speaks about Krishna, the potent sound enters the consciousness of the receptive hearer and purifies him. By contrast, when a nondevotee speaks of Krishna or chants His name, the effect on the hearer is not purifying but poisonous. Only one who is directly empowered by the Supreme Lord can spread Krishna consciousness through krishna-śakti. Thus only from the pure devotees can we gain the jewel, mantra, or medicine of devotional service, from which we can derive the inconceivable benefits of love of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 33

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 33

krishna tvadīya-pada-pańkaja-pañjarāntam

adyaiva me viśatu mānasa-rāja-hamsah

prāna-prayāna-samaye kapha-vāta-pittaih

kanthāvarodhana-vidhau smaranam kutas te

SYNONYMS

krishna — O Lord Krishna; tvadīya — Your; pada — feet; pańkaja — lotus flower; pañjara — the network; antam — the edge; adya — now, at this moment; eva — certainly; me — my; viśatu — may enter; mānasa — mind; rāja — royal; hamsa — swan; prāna-prayāna — of death; samaye — at the time; kapha — mucus; vāta — air; pittaih — and with bile; kantha — throat; avarodhana-vidhau — when it is choked; smaranam — remembrance; kutah — how is it possible; te — of You.

TRANSLATION

O Lord Krishna, at this moment let the royal swan of my mind enter the tangled stems of the lotus of Your feet. How will it be possible for me to remember You at the time of death, when my throat will be choked up with mucus, bile, and air?

PURPORT

Of all the verses of the Mukunda-mālā-stotra, this one was the most beloved of Śrīla Prabhupāda. He frequently quoted it and sang it as a bhajana. On one of the first record albums His Divine Grace produced, he sang this śloka as a complete song. Devotees who served Śrīla Prabhupāda often heard him sing it as he went about his daily activities, or sometimes alone in his room. He also quoted it many times in his purports. Here he explains it in the purport to the second verse of the Eighth Chapter of his Bhagavad-gītā As It Is, in reference to the word prayāna-kāla, which carries the same meaning as prāna-prayāna-samaye in Kulaśekhara's verse:

Now, the word prayāna-kāle in this [Bhagavad-gītā] verse is very significant because whatever we do in life will be tested at the time of death. Arjuna is very anxious to know of those who are constantly engaged in Krishna consciousness. What should be their position at that final moment? At the time of death all the bodily functions are disrupted, and the mind is not in a proper condition. Thus disturbed by the bodily situation, one may not be able to remember the Supreme Lord. Mahārāja Kulaśekhara, a great devotee, prays, "My dear Lord, just now I am quite healthy, and it is better that I die immediately so that the swan of my mind can seek entrance at the stem of Your lotus feet." The metaphor is used because the swan, a bird of the water, takes pleasure in digging into the lotus flowers; its sporting proclivity is to enter the lotus flower. Mahārāja Kulaśekhara says to the Lord, "Now my mind is undisturbed, and I am quite healthy. If I die immediately, thinking of Your lotus feet, then I am sure that my performance of Your devotional service will become perfect. But if I have to wait for my natural death, then I do not know what will happen, because at that time the bodily functions will be disrupted, my throat will be choked up, and I do not know whether I shall be able to chant Your name. Better let me die immediately."

Later in the Eighth Chapter Lord Krishna says that the exact moment of death is crucial: "Whatever state of being one remembers when he quits his body,... that state he will attain without fail" (Bg. 8.6). And in his purports Śrīla Prabhupāda repeatedly recommends chanting the Hare Krishna mantra as the best process for remembering Krishna at the time of death and successfully transferring oneself to the spiritual world.

The practical difficulty, brought up in Kulaśekhara's verse, is that although it is crucial to remember Krishna at the time of death, that time also produces the greatest disruption of one's physical and mental functions. Śrīla Prabhupāda explained that death occurs when the body becomes so painful that the soul finds it unbearable to live in the body any longer. Therefore the paradox: At the time when we should be the most meditative, fixing our mind on Krishna and preparing to transfer ourselves to the spiritual world, we are also faced with the greatest possible distraction in the form of agonizing pain. Thus here King Kulaśekhara prays to die now, in good health, so he will be able to absorb his mind in thoughts of Krishna's lotus feet.

The ācāryas have assured us that the essence of Krishna consciousness is our lifelong devotional activities and sentiments. Krishna will not disqualify or discount our accumulated devotional activities due to a last moment epileptic fit or sudden heart failure. Nevertheless, we should always practice chanting Hare Krishna so that we will be able to "pass the test" at the end.

In the Īśopanishad (17), a devotee requests the Lord: "[At the moment of my death,] please remember all that I have done for You." In his purport Śrīla Prabhupāda informs us that Krishna does not have to be reminded; He is the witness within our heart, and He also desires — more than we do — that we come back to Him, back to Godhead. Considering the trauma of death and the dangerous quirks of fate, however, Mahārāja Kulaśekhara prays that he may die immediately rather than wait for old age, when he may forget Krishna in the agony of his death throes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 34

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 34

cetaś cintaya kīrtayasva rasane namrī-bhava tvam śiro

hastāv añjali-samputam racayatam vandasva dīrgham vapuh

ātman samśraya pundarīka-nayanam nāgācalendra-sthitam

dhanyam punya-tamam tad eva paramam daivam hi sat-siddhaye

SYNONYMS

cetah — O mind; cintaya — please think; kīrtayasva — please glorify; rasane — O tongue; namrī — bowed down; bhava — become; tvam — you; śirah — O head; hastau — O hands; añjali-samputam — palms folded in supplication; racayatam — please make; vandasva — please offer obeisances; dīrgham — outstretched; vapuh — O body; ātman — O heart; samśraya — take full shelter; pundarīka — like lotuses; nayanam — of Him whose eyes; nāga — on the serpent; acala — of mountains; indra — like the king; sthitam — seated; dhanyam — all-auspicious; punya-tamam — supremely purifying; tat — He; eva — alone; paramam — the topmost; daivam — Deity; hi — indeed; sat — of permanent perfection; siddhaye — for the achievement.

TRANSLATION

O mind, think of the lotus-eyed Lord who reclines on the mountainlike serpent Ananta. O tongue, glorify Him. O head, bow down to Him. O hands, join your palms in supplication to Him. O body, offer outstretched obeisances to Him. O heart, take full shelter of Him. That Supreme Lord is the topmost Deity. It is He alone who is all-auspicious and supremely purifying, He alone who awards eternal perfection.

PURPORT

This verse is similar to Text 20, wherein the poet instructs his mind, his tongue, his head, and other parts of his body to serve the Lord with full, reverent devotion. Here King Kulaśekhara also offers us some succinct reasons why the Lord is worshipable. He is no mortal being but rather the inconceivable Mahā-Vishnu, who lies on the serpent couch Ananta Śesha. Lord Śesha is Himself the resting place of all the universes, and Mahā-Vishnu is the omnipotent source of all creation.

The Supreme Absolute Truth is complete along with His personal energies, who serve and worship Him. Just as a king is complete only when he interacts with his loving subjects, so the Parabrahman is complete along with his worshipers. And the devotees are fully satisfied only when rendering devotional service to the Lord. Throughout his prayers, King Kulaśekhara advocates the relationship of the eternal servant with his eternal Lord. He never suggests that the living entities can become one in all respects with the Supreme, or that both the servants and the Lord will ultimately lose their identity in impersonal Brahman. The impersonal theory of the Absolute is an interpretive one, and does not come directly from the Vedic scriptures. The Vedas personified make this statement in the Śrīmad-Bhāgavatam (10.87.30):

aparimitā dhruvās tanu-bhrito yadi sarva-gatās

tarhi na śāsyateti niyamo dhruva netarathā

ajani ca yan-mayam tad avimucya niyantri bhavet

samam anujānatām yad amatam mata-dushtatayā

"O supreme eternal! If the embodied living entities were eternal and all-pervading like You, then they would not be under Your control. But if the living entities are accepted as minute energies of Your Lordship, then they are at once subject to Your supreme control. Therefore real liberation entails surrender by the living entities to Your control, and that surrender will make them happy. In that constitutional position only can they be controllers. Therefore, men with limited knowledge who advocate the monistic theory that God and the living entities are equal in all respects are actually misleading themselves and others."

Worship of the Supreme Lord is auspicious and purifying. It clears all dirt from our heart, including the illusion that we are the prime mover in our world and the center of enjoyment. To worship someone or something greater than ourselves is natural, but we often mistake a great person or demigod as the proper object of worship. In the Bhagavad-gītā Lord Krishna makes it clear that He alone is the only proper object of worship. And in this verse King Kulaśekhara reiterates this point by stating that the lotus-eyed Supreme Lord is the topmost Deity. For universal management Lord Krishna expands into many Vishnu forms and empowers millions of demigods. Thus there are innumerable deities, or īśvaras (controllers), but the Supreme Personality of Godhead is the topmost controller of all.

King Kulaśekhara's prayer calls to mind similar prayers in the Śrīmad-Bhāgavatam and other Vedic śāstras, uttered by devotees who attained the direct vision (darśana) of the Supreme Personality of Godhead. The pure devotees always receive the darśana of the Lord in a mood of worshipful ecstasy. They never consider Him an ordinary human being of this universe; nor do they seek to lose their identities and merge into His impersonal effulgence. The devotional sentiments such exalted Vaishnavas express evince the natural awakening of the soul as it comes into the presence of the Lord. The soul becomes humbled and purified and worships his beloved Lord with eloquent prayers and praises. In reciprocation, the Lord bestows His mercy upon His devotees.

In this prayer King Kulaśekhara speaks of the shat-siddhi, or permanent achievement, awarded by the Supreme Lord. This refers to the personal liberation of going back to Godhead. The jīvas are qualitatively one with Krishna, and when they come together with Him, a natural attraction occurs. The devotee then wants to use all his faculties to worship the Supreme Lord, who is auspicious to worship and inconceivably great. As great as He is, however, He doesn't force reciprocation. Krishna makes this clear in the Bhagavad-gītā (4.11): "As they approach Me, I reciprocate with them." Thus it is up to the devotee to choose to serve the Lord out of his own free will.

This verse is, therefore, a call to one's free will. It is a prayer to one's own self to not misuse one's God-given faculties but to engage them in the Lord's service and worship. Because Krishna is supremely independent and we are part and parcel of Him, we have minute free will, and so the all-important decision is in our own hands. As Prabhupāda would say, "Man is the architect of his own fortune." Hearing the prayers of King Kulaśekhara inspires us to use our free will properly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 35

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 35

śrinvañ janārdana-kathā-guna-kīrtanāni

dehe na yasya pulakodgama-roma-rājih

notpadyate nayanayor vimalāmbu-mālā

dhik tasya jīvitam aho purushādhamasya

SYNONYMS

śrinvan — hearing; janārdana — of Lord Janārdana; kathā — histories; guna — of His qualities; kīrtanāni — and glorification; dehe — in the body; na — not; yasya — of whom; pulaka-udgama — bristling; roma — of hair on the limbs; rājih — in rows; na utpadyate — there does not arise; nayanayoh — in the eyes; vimala — pure; amba — of water; mālā — a continuous flow; dhik — condemnation; tasya — of him; jīvitam — on the life; aho — ah; purusha — of such a person; adhamasya — most degraded.

TRANSLATION

One who hears descriptions of Lord Janārdana's pastimes and glorious qualities but whose bodily hair fails to bristle in ecstasy and whose eyes fail to flood with tears of pure love — such a person is indeed the most degraded rascal. What a condemned life he leads!

PURPORT

Hearing authorized descriptions of the Supreme Lord from the Vedic literature should produce ecstasy. This is the symptom of genuine Krishna consciousness. Krishna consciousness is not a subject to be studied as mythology or as comparative religion, and certainly not as a means of reaching impersonal meditation. Merely to be neutral concerning God or to theoretically acknowledge, "Yes, I believe God exists," is not enough. Hearing about Lord Krishna should initially produce a regret within the conditioned soul that he has been so long separated from his master, protector, and best friend. Ultimately, with tears of love, he should feel pure affection with the revival of his natural and all-fulfilling relationship with the Lord.

The process of bhakti has three stages: sambandha, abhidheya, and prayojana. In the first stage one hears from authorized sources and awakens to the understanding of the Supreme Personality of Godhead, oneself, the creation, and the relationship among all these. One then realizes the supreme value of bhakti-yoga, devotional service unto the all-attractive Lord. In the second stage, called abhidheya, one engages in the practical activities of devotional service. This culminates in the final stage, prayojana, in which one achieves pure love of God, the goal of life.

In a Śrīmad-Bhāgavatam verse similar to this one by King Kulaśekhara, Śukadeva Gosvāmī describes the unfortunate position of one who doesn't awaken to the message of Godhead:

tad aśma-sāram hridayam batedam

yad grihyamānair hari-nāma-dheyaih

na vikriyetātha yadā vikāro

netre jalam gātra-ruheshu harshah

"Certainly that heart is steel-framed which, in spite of one's chanting the holy name of the Lord with concentration, does not change and feel ecstasy, at which time tears fill the eyes and the hairs stand on end" (Bhāg. 2.3.24).

The ācāryas warn us that pretenders imitate these symptoms, complete with tears and bristling hair. Therefore the most reliable symptoms of advancement are detachment from material pleasures and steady, sincere service to the Lord under the guidance of the spiritual master.

This does not negate, however, the importance of ecstasy. In His Śikshāshtaka (2) Lord Caitanya, taking the role of a conditioned soul, laments that although He chants the holy name, He fails to achieve ecstasy because He is so unfortunate that He cannot stop committing offenses. Thus if we want to progress toward love of Godhead, we must study and carefully avoid the ten offenses to the holy name. (See The Nectar of Devotion, p. 72.)

One who is fortunate enough to get the association of a pure devotee of the Lord can rectify all these bad habits. Otherwise, one will remain steel-hearted and unfit to advance in devotional service. Śrīla Prabhupāda writes, "A complete progressive march on the return path home, back to Godhead, will depend on the instruction of the revealed scriptures directed by realized devotees." By serving the pure devotee one will automatically experience the progressive and ecstatic stages of bhakti, without disappointment or imitation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 36

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 36

andhasya me hrita-viveka-mahā-dhanasya

cauraih prabho balibhir indriya-nāmadheyaih

mohāndha-kūpa-kuhare vinipātitasya

deveśa dehi kripanasya karāvalambam

SYNONYMS

andhasya — who is blind; me — of me; hrita — stolen; viveka — discrimination; mahā — great; dhanasya — whose wealth; cauraih — by thieves; prabho — O master; balibhih — powerful; indriya — as the senses; nāmadheyaih — who are named; moha — of delusion; andha-kūpa — of the pitch-dark well; kuhare — into the cavity; vinipātitasya — thrown down; deva — of the demigods; īśa — O supreme controller; dehi — give; kripanasya — to this unfortunate person; kara — of the hand; avalambam — the aid.

TRANSLATION

O Lord, the powerful thieves of my senses have blinded me by stealing my most precious possession, my discrimination, and they have thrown me deep into the pitch-dark well of delusion. Please, O Lord of lords, extend Your hand and save this wretched soul.

PURPORT

In texts 20, 26, 31, and 34, King Kulaśekhara instructed his senses to serve the Lord. But now those same senses have apparently dragged him down into the well of delusion. Of course, the king is a liberated, pure devotee of the Lord, and he is simply taking the role of a fallen conditioned soul for our instruction. But still, one might question why Kulaśekhara has first encouraged us with descriptions of proper sensory engagement in the Lord's service — and then discouraged us with this dreary picture of uncontrolled senses casting the hapless soul into the well of delusion.

The answer is that King Kulaśekhara is simply giving us a realistic picture of the alternatives faced by the living being in the clutches of the material energy. We need a sober view of Māyā's powers if we hope to extricate ourselves. As the Īśopanishad (11) states,

vidyām cāvidyām ca yas tad vedobhayam saha

avidyayā mrityum tīrtvā vidyayāmritam aśnute

"Only one who can learn the process of nescience and that of transcendental knowledge side by side can transcend the influence of repeated birth and death and enjoy the full blessings of immortality." The right choice for human beings is vidyā, or transcendental knowledge, with restricted sense enjoyment. We are taught about avidyā so that we will be fully aware of its dire consequences. Then we can strongly reject it and engage our mind and senses wholeheartedly in devotional service to Krishna. As Lord Krishna states in the Bhagavad-gītā (6.5), "A man must elevate himself by his own mind, not degrade himself. The mind is the friend of the conditioned soul, and his enemy as well."

How to use all of one's faculties in Krishna's service was exemplified by Mahārāja Ambarīsha, who engaged his mind in meditating on the Lord's lotus feet, his words in glorifying the Lord's transcendental qualities, his hands in cleaning the Lord's temple, his ears in hearing the Lord's pastimes, his eyes in seeing the Lord's transcendental forms, his body in touching the bodies of the Lord's devotees, his sense of smell in smelling the flowers offered to the Deity, his tongue in tasting the tulasī leaves offered to the Lord, his legs in going to the holy places where the Lord's temples are situated, his head in offering humble obeisances to the Lord, and his desires in fulfilling the Lord's desires.

If despite warnings we follow the wanton dictates of our senses, those senses will lead us into the ditch of deep illusion, just as an unreined horse might drag a chariot into a ditch. If this happens — if we fall deep into sinful life — then our only recourse is to call sincerely upon the Supreme Lord to extricate us. King Kulaśekhara's metaphor is not imaginary, for in India a person will sometimes accidentally fall into a dry, overgrown well known as an andha-kūpa, or "blind well." Once at the bottom of the well — if he survives the fall — he cannot possibly get out by himself.

Similarly, we cannot extricate ourselves from the deep well of material life unless we grab the rope of mercy lowered by Krishna or His representative. As Śrīla Rūpa Gosvāmī prays in his Stava-mālā:

manasija-phani-jushte labdha-pāto 'smi dushte

timira-gahana-rūpe hanta samsāra-kūpe

ajita nikhila-rakshā-hetum uddhāra-dakshām

upanaya mama haste bhakti-rajjum namas te

"Alas, I have fallen into the deep, dark, filthy well of samsāra, in which the viper of sex desire dwells. O invincible Lord, the rope of devotional service is the cause of universal protection and is expert at delivering the fallen souls. Please place that rope in my hand. I offer my respectful obeisances unto You."

In a similar mood, Śrīla Raghunātha dāsa Gosvāmī says the following in the fifth verse of his Manah-śikshā ("Instructions to the Mind"):

asac-ceshtā-kashta-prada-vikata-pāśālibhir iha

prakāmam kāmādi-prakata-pathapāti-vyatikaraih

gale baddhvā hanye 'ham iti baka-bhid vartmapa-gane

kuru tvam phut-kārān avati sa yathā tvam mana itah

"The highwaymen of lust and his accomplices — greed, etc. — have waylaid me and bound my neck with the horrible ropes of sinful activities. O mind, please scream out for help, crying 'O Krishna! O killer of Baka, I am on the verge of death!' If you do this, then Krishna will certainly save me."

To be aware of danger is itself a blessing. If we see the disaster of death and rebirth approaching, we will naturally call out to Krishna for help. But if we remain in ignorance we will foolishly continue trying to enjoy sense pleasure, not recognizing that sense gratification implicates us in repeated birth and death. However, once we begin sincerely calling on Krishna, in full awareness that we are in mortal danger and that He is our only protector, we are already saved.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 37

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 37

idam śarīram parināma-peśalam

pataty avaśyam śata-sandhi-jarjaram

kim aushadham pricchasi mūdha durmate

nirāmayam krishna-rasāyanam piba

SYNONYMS

idam — this; śarīram — body; parināma — as subject to transformation; peśalam — attractive; patati — falls down; avaśyam — inevitably; śata — hundreds; sandhi — joints; jarjaram — having become decrepit; kim — why; aushadham — for medication; pricchasi — you are asking; mūdha — deluded; durmate — O fool; nirāmayam — prophylactic; krishna — of Krishna; rasa-ayanam — the elixir; piba — just drink.

TRANSLATION

This body's beauty is fleeting, and at last the body must succumb to death after its hundreds of joints have stiffened with old age. So why, bewildered fool, are you asking for medication? Just take the Krishna elixir, the one cure that never fails.

PURPORT

Youth is often blind and deaf to the warnings of oncoming old age and death. A passionate young person may think that such admonitions are for old-timers who do not know how to enjoy. Many so-called philosophers encourage this hedonistic attitude, which is precisely the attitude King Kulaśekhara is condemning in this verse. The hedonists advise, "Enjoy as much as you can while you're young, because you only live once." Not only is this advice morally unsound, but its premise is untrue: according to Vedic wisdom, our present life is only one in a series of innumerable lives we've experienced and will experience in innumerable bodies. Thus hedonism is a prescription for disaster, for the karmic reactions to a misspent youth will cause us to suffer in this lifetime and the next. In his poem Śaranāgati, Śrīla Bhaktivinoda Thākura outlines the story of the conditioned soul who wastes a brief lifetime:

I drank the deadly poison of worldliness, pretending it was nectar, and now the sun is setting on the horizon of my life. So soon has old age arrived and all happiness departed! Wracked by disease, troubled and weak, I find all my senses feeble now, my body wrecked and exhausted and my spirits downcast in the absence of youthful pleasures.

Since I lack even a particle of devotion and am devoid of all enlightenment, what help is there for me now? Only You, O Lord, O friend of the fallen, can help me. I am certainly fallen, the lowest of men. So please lift me up and place me at Your lotus feet.

King Kulaśekhara berates the foolish old person whose only response to his failing health is to seek some medicine. No medicine in the material world can prevent old age and disease, though modern allopathic medicine may temporarily cover the symptoms. The only medicine that can actually bring relief is the Krishna elixir — Krishna consciousness. It is sheer folly to turn solely to doctors in old age instead of to Krishna.

One can see enlightenment among the elderly at pilgrimage sites in India, especially in Vrindāvana. There one sees many old people visiting temples with intense devotion early in the morning. Hundreds of old people walk the circumambulation (parikrama) paths despite physical debilities. Some are bent nearly double! Someone might criticize that these people are not being provided with the Western medical treatment that could add a few years to their lives or ease their pain. But the sincere bābājīs and widows of Vrindāvana who somehow make their way every morning to see Krishna in the temples and who call out "Jaya Rādhe!" are actually fortunate and most intelligent. They are taking the krishna-rasāyana, the elixir that will grant them eternal life in Krishna's spiritual abode. The Vedic śāstras recommend that one drink this elixir from the beginning of life, but even if one neglects to do so earlier, one should by all means drink it during the waning days of life and thus cure the disease of repeated birth and death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 38

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 38

āścaryam etad dhi manushya-loke

sudhām parityajya visham pibanti

nāmāni nārāyana-gocarāni

tyaktvānya-vācah kuhakāh pathanti

SYNONYMS

āścaryam — wonder; etat — this; hi — indeed; manushya — of human beings; loke — in the world; sudhām — life-giving nectar; parityajya — rejecting; visham — poison; pibanti — people drink; nāmāni — the names; nārāyana-gocarāni — which refer to Lord Nārāyana; tyaktvā — avoiding; anya — other; vācah — words; kuhakāh — rogues; pathanti — they recite.

TRANSLATION

The greatest wonder in human society is this: People are so incorrigible that they reject the life-giving nectar of Lord Nārāyana's names and instead drink poison by speaking everything else.

PURPORT

This verse reminds us of the verse in the Mahābhārata (Vana-parva 313.116) in which Mahārāja Yudhishthira answers this question from his father, Yamarāja: "What is the most amazing thing in the world?" Yudhishthira replies,

ahany ahani bhūtāni

gacchantīha yamālayam

śeshāh sthāvaram icchanti

kim āścaryam atah param

"Day after day countless living entities in this world go to the kingdom of death. Still, those who remain aspire for a permanent situation here. What could be more amazing than this?"

Both King Kulaśekhara and Mahārāja Yudhishthira use the word āścaryam, "amazing," in the sense of amazingly stupid. Yudhishthira is amazed that people can be so stupid and self-destructive that they refuse to recognize their impending deaths and thus misuse their brief human lives by failing to prepare for the next life. Kulaśekhara is amazed that people don't chant the holy names of God, although by this simple act they could gain eternal life. It is amazing that instead of blissfully drinking the nectar of the holy names, people drink the poison of worldly talk. As we have noted before, Śrīla Prabhupāda compared such worldly "chanting" to a frog's croaking, which attracts the snake — death.

One might argue that chanting the holy names is not everything. Can't we also meditate on Brahman and discuss many worthy philosophical topics? Why does King Kulaśekhara condemn us just because we don't chant the names of God? The reason is that chanting the holy name has been directly given for all humanity as the yuga-dharma, the religion of the age. Spiritual methods such as yoga meditation were recommended for past millenniums, when conditions were more favorable. For this age, all Vedic scriptures and spiritual authorities have declared that chanting the holy names is the easiest method and also the topmost. To refuse it is stubbornness and foolishness

In 1970, when devotees of the Krishna consciousness movement were publicly chanting hari-nāma daily in Berkeley, California, Dr. J. F. Staal, professor of philosophy and South Asian languages at the University of California, objected in a newspaper interview that the Krishna consciousness movement was not bona fide because "[the devotees] spend too much time chanting to develop a philosophy." In an ensuing exchange of letters between Śrīla Prabhupāda and Dr. Staal, Prabhupāda quoted many scriptures to prove that chanting should be emphasized above all other practices for spiritual advancement. Dr. Staal had said that the Bhagavad-gītā does not recommend constant chanting, but Prabhupāda reminded him of verse 9.14, wherein Krishna says about the mahātmās, or great souls: satatam kīrtayanto mām. "[They] are always chanting My glories."

Śrīla Prabhupāda quoted other verses from the Bhagavad-gītā, as well as from the Śvetāśvatara Upanishad and the Nārada Pañcarātra, confirming the importance of chanting the Hare Krishna mantra. When the professor replied that he could also produce quotes to counter the Vedic conclusion, Prabhupāda agreed that the quoting could go back and forth forever without producing a conclusion. Therefore, Prabhupāda suggested, instead of arguing fruitlessly they should accept the judgment of an impeccable authority, such as Lord Caitanya. Śrīla Prabhupāda also pointed out that one could judge the effectiveness of chanting the holy names by seeing how young Westerners were becoming sanctified devotees of the Lord simply by following that process.

If speculative discussion on transcendental subjects is less valuable than chanting the holy names, then mundane talks are absolutely worthless. Unfortunately, most people are unaware that the goal of human life is liberation from birth and death. So they find nothing wrong in chattering away from morning till night on topics totally irrelevant to their liberation. The ācāryas give them innumerable warnings about the folly of wasting one's life in this way, and the material nature gives them many stiff lessons to teach them that finding permanent happiness here is a hopeless dream. But the "wonderful thing" is that people ignore their own mortality and refuse the life-giving nectar of the holy names in favor of the deadly poison of mundane talks.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 39

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 39

tyajantu bāndhavāh sarve

nindantu guravo janāh

tathāpi paramānando

govindo mama jīvanam

SYNONYMS

tyajantu — may they reject me; bāndhavāh — relatives; sarve — all; nindantu — may they condemn; guravah — superior; janāh — persons; tathā api — nonetheless; parama — supreme; ānandah — the embodiment of bliss; govindah — Lord Govinda; mama — my; jīvanam — very life.

TRANSLATION

Let my relatives all abandon me and my superiors condemn me. Still, the supremely blissful Govinda remains my life and soul.

PURPORT

Ordinary people may condemn the Lord's devotees as ignorant fools, but the truly learned never do so. As Prahlāda Mahārāja states, "One who has dedicated his life to Krishna through the nine methods of bhakti should be understood to be the most learned person, for he has acquired complete knowledge" (Bhāg. 7.5.24). But in the Kali-yuga, out of ignorance people mock the saintly devotees and praise demonic leaders in government, entertainment, and sports. Taking courage from the examples of saints like King Kulaśekhara and others, the devotees should not be ashamed when ordinary people disrespect them. They should be very concerned, however, that the Vaishnavas and the Supreme Lord are pleased with their behavior.

Even the sage Nārada was condemned for his devotional activities: Daksha cursed him because he taught renunciation to Daksha's sons. Nārada remained tolerant, however, and continued traveling and preaching. The aim of Nārada and the devotees who follow his example is not to disrupt people's lives, but if their work is misunderstood, they must not abandon their duty but must continue their mission on behalf of the Lord. Śrīla Prabhupāda writes, "Because Nārada Muni and the members of his disciplic succession disrupt friendships and family life, they are sometimes accused of being sauhrida-ghna, creators of enmity between relatives. Actually such devotees are friends of every living entity (suhridam sarva-bhūtānām), but they are misunderstood to be enemies. Preaching can be a difficult, thankless task, but a preacher must follow the orders of the Supreme Lord and be unafraid of materialistic persons" (Bhāg. 6.5.39, purport). Conclusion: A devotee should remain happy executing his duty and not develop a "persecution complex."

The sentiment King Kulaśekhara expresses here is echoed by Mādhavendra Purī in one of his verses: "Let the sharp moralist accuse me of being illusioned; I do not mind. Experts in Vedic activities may slander me as being misled, friends and relatives may call me frustrated, my brothers may call me a fool, the wealthy mammonites may point me out as mad, and the learned philosophers may assert that I am much too proud. Still my mind does not budge an inch from the determination to serve the lotus feet of Govinda, though I am unable to do so."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 4

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 4

nāham vande tava caranayor dvandvam advandva-hetoh

kumbhīpākam gurum api hare nārakam nāpanetum

ramyā-rāmā-mridu-tanu-latā nandane nāpi rantum

bhāve bhāve hridaya-bhavane bhāvayeyam bhavantam

SYNONYMS

na — not; aham — I; vande — pray; tava — Your; caranayoh — of the lotus feet; dvandvam — to the pair; advandva — of release from duality; hetoh — for the reason; kumbhīpākam — the planet of boiling oil; gurum — most severe; api — either; hare — O Hari; nārakam — hell; na — not; apanetum — to avoid; ramyā — very beautiful; rāmā — of the fair sex; mridu — soft; tanu-latā — of creeperlike bodies; nandane — in the pleasure gardens of heaven; na api — nor; rantum — to enjoy; bhāve bhāve — in various rebirths; hridaya — of my heart; bhavane — within the house; bhāvayeyam — may I concentrate; bhavantam — on You.

TRANSLATION

O Lord Hari, it is not to be saved from the dualities of material existence or the grim tribulations of the Kumbhīpāka hell that I pray to Your lotus feet. Nor is my purpose to enjoy the soft-skinned beautiful women who reside in the gardens of heaven. I pray to Your lotus feet only so that I may remember You alone in the core of my heart, birth after birth.

PURPORT

There are two classes of men: the atheists and the theists. The atheists have no faith in the Supreme Personality of Godhead, while the theists have various degrees of faith in Him.

The atheists are faithless on account of their many misdeeds in their present and past lives. They fall into four categories: (1) the gross materialists, (2) the immoral sinners, (3) the number-one fools, and (4) those who are bewildered by māyā despite their mundane erudition. No one among these four classes of atheist ever believes in the Supreme Personality of Godhead, what to speak of offering prayers unto His lotus feet.

The theists, on the other hand, have faith in the Lord and pray to Him with various motives. One attains such a theistic life not by chance but as a result of performing many pious acts in both the present life and the past life. Such pious men also belong to four categories: (1) the needy, (2) those who have fallen into difficulty, (3) those who are inquisitive about the transcendental science, and (4) the genuine philosophers. The philosophers and those who are inquisitive are better than those in categories (1) and (2). But a pure devotee is far above these four classes of pious men, for he is in the transcendental position.

The needy pious man prays to God for a better standard of life, and the pious man who has fallen into material difficulty prays in order to get rid of his trouble. But the inquisitive man and the philosopher do not pray to God for amelioration of mundane problems. They pray for the ability to know Him as He is, and they try to reach Him through science and logic. Such pious men are generally known as theosophists.

Needy pious men pray to God to improve their economic condition because all they know is sense gratification, while those in difficulty ask Him to free them from a hellish life of tribulations. Such ignorant people do not know the value of human life. This life is meant to prepare one to return to the absolute world, the kingdom of God.

A pure devotee is neither a needy man, a man fallen into difficulty, nor an empiric philosopher who tries to approach the Divinity on the strength his own imperfect knowledge. A pure devotee receives knowledge of the Divinity from the right source — the disciplic succession of realized souls who have followed strictly the disciplinary method of devotional service under the guidance of bona fide spiritual masters. It is not possible to know the transcendental nature of the Divinity by dint of one's imperfect sense perception, but the Divinity reveals Himself to a pure devotee in proportion to the transcendental service rendered unto Him.

King Kulaśekhara is a pure devotee, and as such he is not eager to improve himself by the standards of the empiric philosophers, distressed men, or fruitive workers of this world. Pious acts may lead a mundane creature toward the path of spiritual realization, but practical activity in the domain of devotional service to the Lord need not wait for the reactions of pious acts. A pure devotee does not think in terms of his personal gain or loss because he is fully surrendered to the Lord. He is concerned only with the service of the Lord and always engages in that service, and for this reason his heart is the Lord's home. The Lord being absolute, there is no difference between Him and His service. A pure devotee's heart is always filled with ideas about executing the Lord's service, which is bestowed upon the pure devotee through the transparent medium of the spiritual master.

The spiritual master in the authoritative line of disciplic succession is the "son of God," or in other words the Lord's bona fide representative. The proof that he is bona fide is his invincible faith in God, which protects him from the calamity of impersonalism. An impersonalist cannot be a bona fide spiritual master, for such a spiritual master's only purpose in life must be to render service to the Lord. He preaches the message of Godhead as the Lord's appointed agent and has nothing to do with sense gratification or the mundane wrangling of the impersonalists. No one can render devotional service to an impersonal entity because such service implies a reciprocal personal relationship between the servant and the master. In the impersonal school the so-called devotee is supposed to merge with the Lord and lose his separate existence.

Pure devotees like King Kulaśekhara are particularly careful to avoid a process that will end in their becoming one with the existence of the Lord, a state known as advandva, nonduality. This is simply spiritual suicide. Out of the five kinds of salvation, advandva is the most abominable for a devotee. A pure devotee denounces such oneness with the Lord as worse than going to hell.

As His separated expansions, the living beings are part and parcel of the Lord. The Lord expands Himself into plenary parts and separated parts to enjoy transcendental pastimes, and if a living being refuses to engage in these transcendental blissful pastimes, he is at liberty to merge into the Absolute. This is something like a son's committing suicide instead of living with his father according to the rules the father sets down. By committing suicide, the son thus sacrifices the happiness he could have enjoyed by engaging in a filial loving relationship with his father and enjoying his father's estate. A pure devotee persistently avoids such a criminal policy, and King Kulaśekhara is guiding us to avoid this pitfall.

The king also says that the reason he is praying to the Lord is not to be saved from the Kumbhīpāka hell. Laborers in gigantic iron and steel mills suffer tribulations similar to those in the Kumbhīpāka hell. Kumbhī means "pot," and pāka means "boiling." So if a person were put into a pot of oil and the pot were set to boiling, he would have some idea of the suffering in Kumbhīpāka hell.

There are innumerable hellish engagements in the modern so-called civilization, and by the grace of the Lord's illusory energy people think these hellish engagements are a great fortune. Modern industrial factories fully equipped with up-to-date machines are so many Kumbhīpāka hells, and the organizers of these enterprises regard them as indispensable for the advancement of economic welfare. The mass of laborers exploited by the organizers directly experience the "welfare" conditions in these factories, but what the organizers do not know is that by the law of karma they will in due time become laborers in similar Kumbhīpāka hells.

Intelligent persons certainly want to be saved from such Kumbhīpāka hells, and they pray to God for this benediction. But a pure devotee does not pray in this way. A pure devotee of Nārāyana looks equally upon the happiness enjoyed in heaven, the transcendental bliss of becoming one with the Lord, and the tribulations experienced in the Kumbhīpāka hell. He is not concerned with any of them because he is always engaged in the transcendental loving service of the Lord. By the grace of the Lord, even in the Kumbhīpāka hell a pure devotee can adjust the situation and turn it into Vaikuntha.

The Bhagavad-gītā and all other revealed scriptures say that the Lord accompanies every living being in His localized aspect of Paramātmā, the Supersoul. Therefore even a living being destined to reside in the Kumbhīpāka hell is accompanied by his eternal companion, the Lord. But by His inconceivable power the Lord remains aloof from these hellish circumstances, just as the sky remains separate from the air although seemingly mixed with it.

Similarly, the pure devotee of the Lord does not live anywhere in this material world, although He appears to live among mundane creatures. Actually, the devotee lives in Vaikuntha. In this way the Supreme Lord bestows upon His pure devotee the inconceivable power that allows him to stay aloof from all mundane circumstances and reside eternally in the spiritual world. The devotee does not want this power consciously or unconsciously, but the Lord is careful about His devotee, just as a mother is always careful about her little child, who is completely dependent on her care.

A pure devotee like King Kulaśekhara refuses to associate with beautiful soft-skinned women. There are different grades of women on different planets in the universe. Even on the earth there are different types of women who are enjoyed by different types of men. But on higher planets there are women many, many millions of times more beautiful than the women on this planet, and there are also many pleasure abodes where they can be enjoyed. The best of all of these is the Nandana Gardens on Svargaloka. In the Nandana Gardens — a "Garden of Eden" — those who are qualified can enjoy varieties of beautiful women called Apsarās. The demigods generally enjoy the company of the Apsarās in the same way that the great Mogul kings and nawabs enjoyed their harems. But these kings and nawabs are like straw before the demigods of Svargaloka, which lies in the third stratum of the universe.

The inner tendency to enjoy is in the core of every living being's heart. But in the diseased state of material existence the living being misuses that tendency. The more he increases this diseased, conditioned state, the longer he extends his period of material existence. The śāstras advise, therefore, that a living entity should accept only those sense-enjoyable objects necessary for the upkeep of the material body and reject those that are just for sense gratification. In this way he will reduce the tendency for sense enjoyment. This restraint cannot be imposed by force; it must be voluntary.

Such restraint automatically develops in the course of one's executing devotional service. Thus one who is already engaged in devotional service need not restrain his senses artificially. A pure devotee like King Kulaśekhara, therefore, neither desires sense enjoyment nor exerts himself to restrain his senses; rather, he tries only to engage himself in the transcendental loving service of the Lord, without any stop.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 40

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 40

satyam bravīmi manujāh svayam ūrdhva-bāhur

yo yo mukunda narasimha janārdaneti

jīvo japaty anu-dinam marane rane vā

pāshāna-kāshtha-sadriśāya dadāty abhīshtam

SYNONYMS

satyam — the truth; bravīmi — I am speaking; manujāh — O humans; svayam — myself; ūrdhva — with raised; bāhuh — arms; yah yah — whoever; mukunda narasimha janārdana — O Mukunda, Narasimha, Janārdana; iti — thus saying; jīvah — a living being; japati — chants; anu-dinam — every day; marane — at the time of death; rane — during battle; vā — or; pāshāna — stone; kāshtha — or wood; sadriśāya — to a state of similarity with; dadāti — he renders; abhīshtam — his cherished desires.

TRANSLATION

O mankind, with arms raised high I declare the truth! Any mortal who chants the names Mukunda, Nrisimha, and Janārdana day after day, even in battle or when facing death, will come to regard his most cherished ambitions as no more valuable than a stone or a block of wood.

PURPORT

Even those who sincerely endeavor for self-improvement know that it is very hard to quell cherished ambitions. Sometimes these ambitions are so grandiose that we keep them secret, yet we cherish them within. An obscure, untalented man thinks he may one day become the dictator of the world. An unpublished poet dreams he will become the next Shakespeare. And so on. The materialists are always being encouraged to fan the fires of their ambition; even children are encouraged by their parents to "get ahead."

But pure devotees of the Lord are well aware that all worldly ambitions are useless. Śrīla Bhaktisiddhānta Sarasvatī Thākura, to instruct us, criticizes his own mind and asks, "Why are you after fame? Don't you know it is as worthless as the dung of a boar?" Śrīla Raghunātha dāsa Gosvāmī uses an equally graphic metaphor to criticize his mind in his Manah-śikshā, comparing the desire for fame to a filthy dog-eater dancing in his heart. Devotees, then, must always be vigilant that the subtle desire for name, fame, and high position, technically called pratishthāśā, does not arise within the heart, since it blocks pure love for Krishna from entering there.

In contrast to a devotee, an impersonalist finds it impossible to cleanse his heart completely of materialistic ambition. Even after he subdues some of the grosser ambitions, he still maintains the impossible wish to "become God." Śrīla Prabhupāda called this desire to become one in all respects with the Absolute Truth "the last snare of Māyā." And the demigods, in their prayers to Krishna while He was still in the womb of Devakī, have given the last word on the impersonalists' so-called liberation of merging with the Absolute Truth:

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

"O lotus-eyed Lord, although nondevotees who accept severe austerities and penances to achieve the highest position may think themselves liberated, their intelligence is impure. They fall down from their position of imagined superiority because they have no regard for Your lotus feet" (Bhāg. 10.2.32).

King Kulaśekhara advises us how to rid ourselves of all material ambitions: We should chant the holy names of God — Mukunda, Nrisimha, and Janārdana. These are all names of Krishna, and as such they are contained within the mahā-mantra: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. Chanting the names of Krishna awakens one's love for Him, and then all one's material ambitions vanish. Śrīla Prabhupāda used to say that just as when someone gets a million dollars all his ten-dollar and hundred-dollar problems are automatically solved, so when we attain pure love for Krishna all our petty material needs and desires pale to insignificance. Chanting the name of the Lord in pure ecstatic love puts the devotee in direct touch with the wonderful forms, qualities, and pastimes of the Lord; in that state the devotee is fully satisfied and loses all traces of egoistic ambition. He becomes happy simply to worship, serve, and be with the Supreme Personality of Godhead.

The history of Dhruva Mahārāja illustrates the purifying power of Krishna consciousness. Dhruva sought out the Supreme Lord as a way to obtain a material kingdom. But after he had performed severe austerities and came face to face with Lord Vishnu, he declared, svāmin kritārtho 'smi varam na yāce: "My dear Lord, I am fully satisfied. I do not ask from You any benediction for material sense gratification" (Hari-bhakti-sudhodaya).

Love of God is dormant within everyone, and to realize that love is to fulfill the purest ambition. The Vaishnava ācāryas never advise us to try to kill our ambitious spirit; rather, they instruct us to desire only to awaken our taste for pure devotional service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 41

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 41

nārāyanāya nama ity amum eva mantram

samsāra-ghora-visha-nirharanāya nityam

śrinvantu bhavya-matayo yatayo 'nurāgād

uccaistarām upadiśāmy aham ūrdhva-bāhuh

SYNONYMS

nārāyanāya namah iti — "obeisances to Nārāyana"; amum — this; eva — indeed; mantram — invocation; samsāra — of the cycle of material existence; ghora — terrible; visha — from the poison; nirharanāya — for deliverance; nityam — always; śrinvantu — they should hear; bhavya — good; matayah — of intelligence; yatayah — members of the renounced order; anurāgāt — out of love; uccaih-tarām — very loudly; upadiśāmi — am advising; aham — I; ūrdhva-bāhuh — with arms raised.

TRANSLATION

Raising my arms, I utter this compassionate advice as loudly as I can: If those in the renounced order want to be delivered from the terrible, poisonous condition of material life, they should have the good sense to constantly hear the mantra om namo nārāyanāya.

PURPORT

King Kulaśekhara addresses this verse to those who are renounced and also intelligent — two qualities essential for becoming fully Krishna conscious.

As for renunciation, it is the basis of advancement on the path of yoga. In the Bhagavad-gītā (6.2) Lord Krishna states, "What is called renunciation is the same as yoga, or linking oneself with the Supreme, for no one can become a yogī unless he renounces the desire for sense gratification." In Kulaśekhara's verse, the word yatayah, translated as "members of the renounced order," refers not only to those who have formally accepted the sannyāsa, or mendicant, order, but to all those who have embraced the true spirit of renunciation. Krishna defines sannyāsa as follows: "One who is unattached to the fruits of his work and who works as he is obligated is in the renounced order of life, and he is the true mystic, not he who lights no fire and performs no work" (Bg. 6.1). In other words, anyone who works solely for the pleasure of Krishna, without a tinge of self-interest, has attained true renunciation.

Intelligence is also required to perform devotional service, especially to take up the chanting of the holy names. As Karabhājana Muni says to King Nimi in the Śrīmad-Bhāgavatam (11.5.32),

krishna-varnam tvishākrishnam sāńgopāńgāstra-pārshadam

yajñair sańkīrtana-prāyair yajanta hi su-medhasah

"In the Age of Kali, intelligent persons perform congregational chanting of the holy names of God to worship the incarnation of Godhead who constantly sings the names of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons, and confidential companions."

Intelligence is not gauged by IQ examinations but by the ability to distinguish the permanent from the temporary, the true from the false, the good from the bad — and to act on that understanding. One can acquire such genuine intelligence only by hearing from a bona fide spiritual master and the authorized Vaishnava scriptures. Then one will have the good sense to sacrifice immediate, temporary sense pleasures (preyas) in the interests of attaining the permanent good (śreyas): pure love of God and liberation from birth and death.

In the previous two verses King Kulaśekhara has expressed himself emphatically, raising his arms and chanting as loudly as he can. He has learned the most precious secret of existence and does not wish to hide it. That which is of such inestimable value — the mantra composed of the names of God — should not be kept secret. People should not be denied access to it, even if they seem unqualified. Once the ācārya Rāmānuja was given a secret mantra by his guru, who told him that revealing it would be detrimental to his spiritual advancement. But Rāmānuja loudly chanted the potent mantra and taught it to the people in general. When his guru asked him why he had done this, Rāmānuja said that if the mantra was beneficial, then he wished to give it to everyone, even at the risk of going to hell. This mood is reflected in Lord Caitanya and His sańkīrtana movement: "Not considering who asked for it and who did not, and who is fit and who is unfit to receive it, Caitanya Mahāprabhu distributed the fruit of devotional service" (Cc. Ādi 9.29.36).

Especially in the present age, most people do not have sufficient good karma to attain renunciation or higher intelligence. And yet every living entity, being a pure spirit soul, originally has all good qualities. The ācāryas and preachers help conditioned souls bring out their dormant good qualities by inducing them to chant the holy names. Again and again King Kulaśekhara recommends hari-nāma, in the form of both congregational chanting (sańkīrtana) and individual meditative chanting (japa). There are no hard and fast rules for chanting the holy names of the Lord, but what is a hard and fast rule, especially in this age, is that everyone must take part in calling on God by His innumerable names.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 42

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 42

cittam naiva nivartate kshanam api śrī-krishna-pādāmbujān

nindantu priya-bāndhavā guru-janā grihnantu muñcantu vā

durvādam parighoshayantu manujā vamśe kalańko 'stu vā

tādrik-prema-dharānurāga-madhunā mattāya mānam tu me

SYNONYMS

cittam — the mind; na eva — never; nivartate — turns away; kshanam api — even for a moment; śrī-krishna-pāda-ambujāt — from the lotus feet of Śrī Krishna; nindantu — let them criticize; priya — dear ones; bāndhavāh — and other relatives; guru-janāh — superior; grihnantu — let them accept; muñcantu — reject; vā — or; durvādam — calumniation; parighoshayantu — let them proclaim; manujāh — people; vamśe — on the family; kalańkah — a dirty spot; astu — let there be; vā — or; tādrik — such as this; prema — of love of Godhead; dharā — the abundance; anurāga — of sentiments of attractions; madhunā — with the sweet honey; mattāya — who is maddened; mānam — respect; tu — however; me — for me.

TRANSLATION

My mind cannot turn from Śrī Krishna's lotus feet, even for a moment. So let my dear ones and other relatives criticize me, my superiors accept or reject me as they like, the common people spread evil gossip about me, and my family's reputation be sullied. For a madman like me, it is honor enough to feel this flood of love of Godhead, which brings such sweet emotions of attraction for my Lord.

PURPORT

King Kulaśekhara again expresses his lack of concern about suffering ill repute due to his intense devotion to Lord Krishna. If devotional service resulted in such criticism hundreds of years ago in India, then how much more calumny must devotees undergo in modern countries that have no heritage of worshiping at the lotus feet of Śrī Krishna! Therefore King Kulaśekhara gives us a realistic warning — and assurance not to be afraid of criticism.

When Lord Krishna enjoyed His pastimes in Vrindāvana five thousand years ago, the gopīs, His dearmost devotees, also risked their reputations to serve Him. In the middle of the full-moon night of the autumn season, He called the gopīs by playing His transcendental flute, and they all rushed out to meet Him. Disregarding the commands of their husbands, brothers, and other relatives, ignoring such duties as suckling their children and cooking, they broke all the bonds of Vedic propriety and went to meet their lover, Krishna. The Lord very much appreciated this daring sacrifice by the gopīs. As stated in Caitanya-caritāmrita, "The gopīs have forsaken everything, including their own relatives and their punishment and scolding, for the sake of serving Lord Krishna. They render loving service to Him for the sake of His enjoyment" (Cc. Ādi 4.169).

A devotee knows that he is pleasing Lord Krishna when he pleases the representative of Krishna, and also when he feels spiritual satisfaction (yenātmā su-prasīdati). At that time he doesn't care about any volume of worldly criticism. When a surrendered devotee faces slights and ostracism, these simply help crush any lingering desire he may have to enjoy the company of family and friends. In this way Krishna severs the worldly ties of His devotee and brings him entirely under His control and within His shelter.

King Kulaśekhara tells us why he can endure criticism without much pain: He is feeling an abundance of love of Godhead, accompanied by varieties of ecstatic emotions, and he considers this to be so wonderful and honorable that he can easily tolerate the petty insults of nondevotees. This kind of indifference is the effect of advancement in chanting the holy names, as explained in the following verse from Śrīmad-Bhāgavatam (11.2.40), which Lord Caitanya says embodies the essence of the Bhāgavatam's teachings:

evam-vratah sva-priya-nāma-kīrtyā

jātānurāgo druta-citta uccaih

hasaty atho roditi rauti gāyaty

unmāda-van nrityati loka-bāhyah

"By chanting the holy name of the Supreme Lord, one comes to the stage of love of Godhead. Then the devotee is fixed in his vow as an eternal servant of the Lord, and he gradually becomes very much attached to a particular name and form of the Supreme Personality of Godhead. As his heart melts with ecstatic love, he laughs very loudly or cries or shouts. Sometimes he sings and dances like a madman, for he is indifferent to public opinion."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 43

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 43

krishno rakshatu no jagat-traya-guruh krishnam namadhvam sadā

krishnenākhila-śatravo vinihatāh krishnāya tasmai namah

krishnād eva samutthitam jagad idam krishnasya dāso 'smy aham

krishne tishthati viśvam etad akhilam he krishna rakshasva mām

SYNONYMS

krishnah — Krishna; rakshatu — may He protect; nah — us; jagat — of the worlds; traya — three; guruh — the spiritual master; krishnam — to Krishna; namadhvam — all of you bow down; sadā — constantly; krishnena — by Krishna; akhila — all; śatravah — enemies; vinihatāh — killed; krishnāya — to Krishna; tasmai — Him; namah — obeisances; krishnāt — from Krishna; eva — alone; samutthitam — risen; jagat — world; idam — this; krishnasya — of Krishna; dāsah — the servant; asmi — am; aham — I; krishne — in Krishna; tishthati — stands; viśvam — universe; etat — this; akhilam — entire; he krishna — O Krishna; rakshasva mām — protect me.

TRANSLATION

May Krishna, the spiritual master of the three worlds, protect us. Continually bow down to Krishna. Krishna has killed all our enemies. Obeisances to Krishna. From Krishna alone this world has come into being. I am the servant of Krishna. This entire universe rests within Krishna. O Krishna, please protect me!

PURPORT

Gopīparānadhana Prabhu notes, "This verse uses each of the eight grammatical cases of the word Krishna, one after another." By this Krishna-ized Sanskrit composition, the poet reveals various ways to approach Lord Krishna's name and pastimes.

This verse is reminiscent of how Lord Caitanya (then known as Nimāi Pandita) taught Sanskrit grammar when He was a sixteen-year-old schoolmaster. He opened His own catush-pāthī (village school) in the area of Navadvīpa, and at first He would teach grammar in the traditional way. But after returning from Gaya, where He received initiation from Śrīla Īśvara Purī, He would simply explain Krishna in all the readings of grammar. Śrīla Prabhupāda writes, "In order to please Lord Caitanya, Śrīla Jīva Gosvāmī later composed a grammar in Sanskrit in which all the rules of the grammar are exemplified with the holy names of the Lord. This grammar is still current and is known as Hari-nāmāmrita-vyākarana and is prescribed by the syllabus of Sanskrit schools in Bengal even today" (Śrīmad-Bhāgavatam Introduction).

Here King Kulaśekhara addresses Lord Krishna as the spiritual master of the three worlds, the killer of enemies, and the creator and maintainer of the universe. Although the Supreme Lord appoints intermediaries to represent Him as guru, protector, creator, and maintainer, Lord Krishna is the ultimate person behind all those who act on His behalf. The bona fide initiating and instructing gurus faithfully carry the message of the original guru, the Supreme Personality of Godhead. Also, the Lord is a guru in a more direct sense, since He personally becomes a spiritual master for any aspiring devotee, even today, through His teachings in the Bhagavad-gītā. And as the caitya-guru, the spiritual master within the heart, He is also the personal inner guide for every living being. In a similar way, Lord Krishna protects all jīvas as Mahā-Vishnu when they merge into Him at the time of universal annihilation, and He kills demons for the benefit of all human beings when He appears in His various avatāras.

Although one should not expect the Lord to come running to protect us or teach us, as if He were our servant, a sincere devotee should expect Krishna's guidance and protection — and also accept them in whatever form they come. The standard method of receiving Krishna's instructions and protection is through the paramparā, or disciplic succession, which embodies the combined potency of guru, śāstra, and sādhu (the spiritual master, the scriptures, and the saintly devotees). Therefore we may all call out directly to the Lord, "O Krishna, please protect me!" and receive His mercy in paramparā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 44

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 44

he gopālaka he kripā-jala-nidhe he sindhu-kanyā-pate

he kamsāntaka he gajendra-karunā-pārīna he mādhava

he rāmānuja he jagat-traya-guro he pundarīkāksha mām

he gopījana-nātha pālaya param jānāmi na tvām vinā

SYNONYMS

he gopālaka — O cowherd boy; he — O; kripā — of mercy; jala-nidhe — ocean; he — O; sindhu — of the ocean; kanyā — of the daughter (goddess Lakshmī, who took birth from the Milk Ocean); pate — husband; he kamsa-antaka — O killer of Kamsa; he — O; gaja-indra — to the king of the elephants; karunā — with mercy; pārīna — full; he mādhava — O Lord Mādhava; he rāma-anuja — O younger brother of Lord Balarāma; he — O; jagat-traya — of the three worlds; guro — spiritual master; he — O; pundarīka-aksha — lotus-eyed one; mām — me; he — O; gopī-jana — of the cowherd women of Vraja; nātha — master; pālaya — please protect; param — supreme; jānāmi na — I do not know; tvām vinā — other than You.

TRANSLATION

O young cowherd boy! O ocean of mercy! O husband of Lakshmī, the ocean's daughter! O killer of Kamsa! O merciful benefactor of Gajendra! O Mādhava! O younger brother of Rāma! O spiritual master of the three worlds! O lotus-eyed Lord of the gopīs! I know no one greater than You. Please protect me.

PURPORT

King Kulaśekhara's prayers are all addressed to the Supreme Personality of Godhead in His various expansions and incarnations. Sometimes he addresses Lord Nārāyana or Lord Rāma, but very frequently he specifies Lord Krishna as his object of special attraction. According to the Śrīmad-Bhāgavatam (1.3.28), Lord Krishna is in fact the source of all incarnations and expansions:

ete cāmśa-kalāh pumsah krishnas tu bhagavān svayam

indrāri-vyākulam lokam mridayanti yuge yuge

"All [these] incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Śrī Krishna is the original Personality of Godhead Himself. In every age He protects the world through His different features when the world is disturbed by the enemies of Indra" (Bhāg. 1.3.28).

In his famous "Govinda Prayers" in the Brahma-samhitā, Lord Brahmā teaches this same conclusive truth, or siddhānta — namely, that all incarnations of Godhead and all demigods, as well as all the material and spiritual worlds and their constitutional elements, originate from Lord Krishna, or Govinda: govindam ādi-purusham tam aham bhajāmi **.

In Text 43 King Kulaśekhara directly used the name Krishna nine times, while in the present verse he calls on Krishna by names that refer to His pastimes. The names in this verse are all as good as the name Krishna, since they all arise from krishna-līlā, in which the Lord is known variously as Gopāla (a cowherd boy), as Kamsāntaka (the killer of Kamsa), as Rāmānuja (the younger brother of Balarāma), or as Gopījananātha (the Lord of the gopīs). Ultimately, all names of God refer to Krishna. For a Krishna devotee, whether God is addressed by the name Krishna or other names — even names of God from other religions — the devotee, following the conclusion of the Śrīmad-Bhāgavatam and the Brahma-samhitā, always understands that these names ultimately designate the Supreme Personality of Godhead, Krishna.

In this verse we also see a combination of personal devotion and objective appreciation of the Lord. One often finds this in the Vaishnava poetry of the Ālvārs of South India, of whom Kulaśekhara is one. Within a few lines the bhakta will praise the Lord for some of His inconceivable, awe-inspiring activities — and then exclaim how this same great Lord is his personal Lord in the heart.

King Kulaśekhara addresses Lord Krishna as the spiritual master of the three worlds, and he calls upon the Lord to protect him. One may question, "Since Lord Vishnu is already protecting all living beings, why should a devotee ask for personal protection?" But the bhakta is not seeking physical protection; he wants his personal loving relationship with the Lord to be nourished and maintained. In other words, he wants the Lord to protect him from the greatest calamity — forgetfulness of Him.

Śrīla Prabhupāda explains, "The Lord, the Supreme Personality of Godhead, is already in charge of the maintenance of this creation by virtue of His plenary expansion Kshīrodakśāyī Vishnu, but this maintenance is not direct. However, when the Lord says that He takes charge of His pure devotee, He actually takes direct charge" (Caitanya-caritāmrita, Preface). The pure devotee is one who surrenders to the Lord just as a child surrenders to his parents or an animal to its master. When a devotee submits himself in that way, Krishna gives him special attention and protection. King Kulaśekhara praises the Lord according to the śāstra and according to His līlā, and yet he also calls upon Him for personal protection, confident that the Lord will fulfill His promise to reciprocate with all His devotees according to how they approach Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 45

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 45

dārā vār-ākara-vara-sutā te tanūjo viriñcih

stotā vedas tava sura-ganā bhritya-vargah prasādah

muktir māyā jagad avikalam tāvakī devakī te

mātā mitram bala-ripu-sutas tat tvad anyam na jāne

SYNONYMS

dārā — wife; vāh-ākara — of the ocean; vara — excellent; sutā — the daughter (Lakshmī); te — Your; tanūjah — son; viriñcih — Lord Brahmā; stotā — praiser; vedah — the Vedas; tava — Your; sura-ganāh — the demigods; bhritya — of servants; vargah — company; prasādah — grace; muktih — liberation; māyā — magic power; jagat — the universe; avikalam — entire; tāvakī — Your; devakī — Devakī; te — Your; mātā — mother; mitram — friend; bala-ripu — (Indra) the enemy of the demon Bala; sutah — the son (Arjuna); tat — thus; tvat — than You; anyam — any other; na jāne — I do not know.

TRANSLATION

Your wife is the beautiful daughter of the ocean, and Your son is Lord Brahmā. The Vedas are Your panegyrist, the demigods comprise Your company of servants, and liberation is Your benediction, while this entire universe is a display of Your magic power. Śrīmatī Devakī is Your mother, and Arjuna, the son Indra, is Your friend. For these reasons I have no interest in anyone but You.

PURPORT

Even an ordinary man may have a daughter and a son; a famous man will have so many people praising him (or he may hire press agents to do so); and a powerful political leader will have less powerful political figures as his official servants. The Supreme Personality of Godhead is also a person, and therefore He also has family members, as well as servants, friends, and praisers. Since the Absolute Truth is the source of everything (janmādy asya yatah [SB 1.1.1]), we should not think He lacks anything we see in the material world. But when the Supreme Lord, Krishna, manifests personal relationships, they are not ordinary: His wife, friends, servants, and praisers are all liberated souls, His personal energies, or expansions of Himself.

People doubt that God can have a father, mother, wife, or special friend. Some say that these relationships compromise the impartiality and unchangeability of the Supreme. But the Lord's transcendental relationships with His eternal associates do not compromise Him in any way. Rather, they add to His ever-increasing glory. Lord Krishna does not actually need any of His friends, wives, and so on, but He allows them to associate with Him intimately because He is always pleased to reciprocate with loving devotees.

That the Lord's associates are not ordinary is proved by the fact that they often undergo extreme austerities or great sacrifices to become His friends or parents. For example, Vasudeva and Devakī, who took the role of Krishna's father and mother, executed many lifetimes of austerity in preparation. Soon after His birth, Krishna described to them what they had undergone in a previous life to receive the benediction of having Him as their son:

Both of you practiced severe austerities for twelve thousand years, by the calculation of the demigods. During that time, your mind was always absorbed in Me. When you were executing devotional service and always thinking of Me within your heart, I was very much pleased with you. O sinless mother, your heart is therefore always pure. At that time I also appeared before you in this form just to fulfill your desire, and I asked you to ask whatever you desired. At that time you wished to have Me born as your son. [Krishna, the Supreme Personality of Godhead, pp. 44-45)

In His spiritual kingdom the Supreme Lord eternally enjoys loving relationships with His personal associates, but He is also present in all nooks and crannies of the material universes and in everyone's heart. In this way His influence is spread throughout all existence, both spiritual and material. Thus King Kulaśekhara says, "This entire universe is a display of Your magic power." Lord Krishna is not a minor magician. He is Yogeśvara, the controller of all mystic potencies. In the Bhagavad-gītā (5.29), Lord Krishna declares, sarva-loka-maheśvaram: "I am the supreme controller of all universes." Moreover, Krishna controls all the universes effortlessly. As Śrīla Prabhupāda says, we should not think He is like Atlas, whom we see struggling to hold up the earth on his arms. Krishna always has free time to enjoy with His loving associates.

"For all these reasons," declares King Kulaśekhara, "I have no interest in anyone but You."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 46

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 46

pranāmam īśasya śirah-phalam vidus

tad-arcanam prāna-phalam divaukasah

manah-phalam tad-guna-tattva-cintanam

vacah-phalam tad-guna-kīrtanam budhāh

SYNONYMS

pranāmam — offering obeisances; īśasya — to the Supreme Lord; śirah — of the head; phalam — the perfection; viduh — they know; tat — His; arcanam — worship; prāna — of one's breath; phalam — the perfection; diva-okasah — the residents of heaven; manah — of the mind; phalam — the perfection; tat — His; guna — of the qualities; tattva — on the details; cintanam — meditation; vacah — of speech; phalam — the perfection; tat — His; guna — about the qualities; kīrtanam — chanting; budhāh — intelligent.

TRANSLATION

The wise inhabitants of the heavenly regions know that the perfection of the head is to offer prostrate obeisances to the Supreme Lord, the perfection of the life-breath is to worship the Lord, the perfection of the mind is to ponder the details of His transcendental qualities, and the perfection of speech is to chant the glories of His qualities.

PURPORT

The word divaukasah refers to the devas, or demigods. These are devotees of the Supreme Lord who inhabit the heavenly planets and enjoy a rare standard of sense gratification, which places them squarely within the material world as conditioned souls. But because they are staunch followers of Lord Vishnu, He always protects them. Being Vishnu's followers, they are usually victorious in their battles with the demons, who frequently threaten to possess the heavenly kingdom.

King Kulaśekhara mentions the devas not because of their material opulence but because of their good quality of rendering devotional service to Lord Hari. The residents of the heavenly planets are not like the people of the earth, where, in Kali-yuga, the philosophy of "God is dead" predominates and the ideas of atheists like Darwin, Marx, and Freud are hugely influential in all affairs. Although the devas have access to very advanced forms of technology and possess mystic powers, their faith in Lord Vishnu remains pure.

By the grace of Lord Caitanya, even the people of the earth planet, although unqualified in many ways, can also approach Lord Krishna in devotional service. Indeed, Lord Caitanya is so magnanimous that He has given the residents of earth a great advantage over the demigods. That advantage is sańkīrtana, the congregational chanting of the holy names of God. Because of this great advantage, the earth is the best place to achieve the ultimate goal of life, going back to the eternal spiritual world. As stated in the Śrīmad-Bhāgavatam (5.19.21),

Since the human form of life is the sublime position for spiritual realization, all the demigods in heaven speak in this way: "How wonderful it is for these human beings to have been born in the land of Bhārata-varsha [the earth]! They must have executed pious acts of austerity in the past, or the Supreme Personality of Godhead Himself must have been pleased with them. Otherwise, how could they engage in devotional service in so many ways? We demigods can only aspire to achieve human births in Bhārata-varsha to execute devotional service, but these human beings are already engaged there."

At one time the whole world was known as Bhārata-varsha, but now only India is known by that name. India is cited as the best place to achieve self-realization because it was in India that many ācāryas and incarnations of Krishna appeared, and it is in India that the tradition of devotional service to the Lord remains strong. Śrīla Prabhupāda writes, "From all points of view, Bhārata-varsha is the special land where one can very easily understand the process of devotional service and adopt it to make his life successful." Lord Caitanya has further encouraged the residents of Bhārata-varsha to make themselves successful in devotional service and then preach throughout the world. This is the work of the Krishna consciousness movement, a mission that was developed so thoroughly and successfully by His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda.

King Kulaśekhara reminds us of the proper functions of the various parts of the body. The head, for instance, is the center of all the senses, so we try to give it pleasure in many ways, but usually not by the humble act recommended here — bowing down before the Supreme Lord. Of course, bowing is not merely a mechanical act: the head should bow down accompanied by sincere feelings of devotion in the heart. Prostrating the body was an important part of the daily sādhana (discipline) of liberated souls like the six Gosvāmīs of Vrindāvana. In his prayers to the six Gosvāmīs, Śrīnivāsa Ācārya states that they were "engaged in chanting the holy names of the Lord and bowing down in a scheduled measurement." Raghunātha dāsa Gosvāmī, one of the six Gosvāmīs, offered one thousand obeisances to the Lord's devotees daily.

The word prāna, used in this verse of Mukunda-mālā-stotra, refers to the life-breath, which we should used in worshiping the Lord. Yogīs practice prānāyāma, regulation of the breath, to gain control of the mind and senses, and it is often recommended as a method of rejuvenation. Although one may certainly gain such benefits by controlling the breath, the path of bhakti calls on the devotee simply to use his life-breath in loving service to the Lord. Similarly, we should use the mind, speech, and all our other God-given faculties in the Lord's loving service. This perfection is available to all, whether demigods or human beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 47

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 47

śrīman-nāma procya nārāyanākhyam

ke na prāpur vāñchitam pāpino 'pi

hā nah pūrvam vāk pravrittā na tasmims

tena prāptam garbha-vāsādi-duhkham

SYNONYMS

śrīmat — blessed; nāma — the name; procya — having said out loud; nārāyana-ākhyam — called "Nārāyana"; ke — who; na prāpuh — did not obtain; vāñchitam — what they desired; pāpinah — sinful persons; api — even; hā — alas; nah — our; pūrvam — previously; vāk — speech; pravrittā — engaged; na — not; tasmin — in that; tena — therefore; prāptam — achieved; garbha — in a womb; vāsa — residence; ādi — beginning with; duhkham — misery.

TRANSLATION

What person, even if most sinful, has ever said aloud the blessed name Nārāyana and failed to fulfill his desires? But we, alas, never used our power of speech in that way, and so we had to suffer such miseries as living in a womb.

PURPORT

This verse brings to mind the story of Ajāmila from the Śrīmad-Bhāgavatam. Ajāmila was sinful, but by chanting the name Nārāyana when on the verge of death, he fulfilled his ultimate desires. In the following quotation from the Bhāgavatam (6.2.13), Lord Vishnu's servants explain to the servants of Yamarāja, the lord of death, why Ajāmila is not a fit candidate for punishment:

"At the time of his death this Ajāmila helplessly and very loudly chanted the holy name of the Lord, Nārāyana. That chanting alone has already freed him from the reactions of all sinful life. Therefore, O servants of Yamarāja, do not try to take him to your master for punishment in hellish conditions."

Ajāmila had chanted indirectly, calling out the name of his son, but because he uttered the holy name Nārāyana he was saved from hell. He then went on to perfect his Krishna consciousness and return home, back to Godhead. His "accidental" chanting of the holy name, therefore, awakened his original desire to serve the Lord. If even an extremely sinful person like Ajāmila could be saved by chanting the name Nārāyana indirectly, then no one else should fail to achieve his utmost desires by chanting the blessed name Nārāyana.

King Kulaśekhara speaks on behalf of all those who forget to chant the holy names. These verses are meant for all of us who are missing the opportunity of achieving perfection through chanting. If we do not call on the Supreme Lord, then we will have to face all kinds of miseries. Kulaśekhara mentions the pain of living in the womb. Lord Kapila provides graphic details of that ordeal in His teachings to His mother, Devahūti:

Bitten again and again all over the body by the hungry worms in the abdomen itself, the child suffers terrible agony. Because of his tenderness he thus becomes unconscious moment after moment because of the terrible condition.

Then owing to the mother's eating bitter, pungent foods, or food which is too salty or too sour, the body of the child incessantly suffers pains which are almost intolerable. [Bhāg. 3.31.7-8]

People refuse to recognize these facts, and that is one reason they do not take shelter of the holy name. Even if they are reminded of the pains they suffered in the past, they claim that it doesn't matter now because they are free from the pain. But a person who dis-regards natural and scriptural law guarantees that he will suffer the same torments he claims to have forgotten. Śrīla Prabhupāda writes, "One who does not take heed of these indications of suffering in human existence is said to be undoubtedly committing suicide" (Bhāg. 7.31.9, purport).

Vaishnava poetry is filled with Vedic truths and can bring the utmost benefit, as well as pleasure to the ear and heart. In this single śloka King Kulaśekhara has given us a poignant description of our unfortunate predicament, with a hint of hope for ultimate salvation. If we can grasp the message of even this one verse — and also feel it and act upon it — then we can save ourselves unlimited grief.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 48

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 48

dhyāyanti ye vishnum anantam avyayam

hrit-padma-madhye satatam vyavasthitam

samāhitānām satatābhaya-pradam

te yānti siddhim paramām tu vaishnavīm

SYNONYMS

dhyāyanti — meditate; ye — who; vishnum — on Lord Vishnu; anantam — the unlimited; avyayam — the infallible; hrit — of the heart; padma — the lotus; madhye — within; satatam — always; vyavasthitam — situated; samāhitānām — for those who are fixed in awareness of Him; satata — perpetual; abhaya — fearlessness; pradam — granting; te — they; yānti — attain; siddhim — perfection; paramām — supreme; tu — indeed; vaishnavīm — of the Vaishnavas, and in relation to Vishnu.

TRANSLATION

The unlimited and infallible Vishnu, who is always present within the lotus of the heart, grants fearlessness to those who fix their intelligence upon Him. The devotees who meditate on Him will reach the supreme perfection of the Vaishnavas.

PURPORT

King Kulaśekhara has previously spoken of perfections we can attain by using our mind and senses in the service of the Supreme Lord. Now he specifies that the ultimate perfection is siddhim vaishnavīm, the supreme perfection of the Vaishnavas.

All Vaishnavas are rightly situated, but even among devotees there are progressive states. In The Nectar of Devotion, Śrīla Prabhupāda summarizes the characteristics of three classes of devotees. We paraphrase his summary as follows: The third-class devotee is one whose faith is not strong and who, at the same time, does not recognize the decision of the revealed scriptures. The second-class devotee may not be expert in arguing on the basis of scripture, but he has firm faith in the objective. And the first-class devotee is one who is very expert in the study and explanation of the scriptures and at the same time has strong faith.

For the most part, the third-class devotee (known as kanishtha-adhikārī) has faith in the Deity in the temple and worships the Lord there. But the kanishtha-adhikārī is usually unable to appreciate other devotees or the presence of the Lord in everyone's heart. Nevertheless, even the third-class Vaishnava is considered highly elevated. Śrīla Prabhupāda writes, "Even the third-class devotee — who is not advanced in knowledge of the Absolute Truth but simply offers obeisances with great devotion, thinks of the Lord, sees the Lord in the temple, and brings flowers and fruit to offer to the Deity — becomes imperceptibly liberated" (Bhāg. 3.25.36, purport). By dint of his attraction to the Deities of Śrī Śrī Rādhā-Krishna or Lakshmī-Nārāyana, the kanishtha-adhikārī is in a transcendental position, above those who are trying for liberation by speculation or other methods.

One advances through the stages of perfection by applying oneself under the direction of the guru — and everything depends on one's faith. In the Caitanya-caritāmrita (Madhya 22.64), Lord Caitanya confirms this, explaining to Sanātana Gosvāmī that one becomes qualified as a devotee on the elementary platform, the intermediate platform, and the highest platform of devotional service according to the development of one's śraddhā (faith).

One does not advance in devotional service as one does in the material world, by climbing up a social ladder or by working hard for economic development or by military strength. Rather, one has to give up all material "strengths" and designations and become as humble as a blade of grass. The basis of devotional service is chanting of the holy name, and according to Lord Caitanya one cannot chant constantly unless one offers all respects to others without expecting respect for oneself. Instead of trying to push oneself ahead while maintaining the contaminations of lust, anger, and greed in the heart, one has to become pure and realize oneself as the servant of God, His devotees, and all living beings.

The perfect stage of devotion is described in Text 25 of the Mukunda-mālā-stotra: "O enemy of Madhu and Kaitabha, O Lord of the universe, the perfection of my life and the most cherished mercy You could show me would be for You to consider me the servant of the servant of the servant of the servant of the servant of the servant of Your servant." Lord Caitanya also expressed this important sentiment when He declared that He was not a brāhmana or a sannyāsī but a servant of the servant of the servant of the lotus feet of Krishna, the

Lord of the gopīs of Vrindāvana. Thus devotees who want to attain devotional perfections will pray for the good fortune to serve recognized Vaishnavas.

King Kulaśekhara also gives us the vision of constant meditation on Lord Vishnu. This can be attained by engaging oneself twenty-four hours a day in various services within the framework of the ninefold practices of bhakti (see Śrīmad-Bhāgavatam 7.5.24). A true Vaishnava never thinks he has attained the ultimate state of perfection, but rather continues to serve the Lord and the devotees while always remaining conscious of the Supreme Lord in his heart.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 49

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 49

tat tvam prasīda bhagavan kuru mayy anāthe

vishno kripām parama-kārunikah khalu tvam

samsāra-sāgara-nimagnam ananta dīnam

uddhartum arhasi hare purushottamo 'si

SYNONYMS

tat — therefore; tvam — You; prasīda — please show Your favor; bhagavan — O Supreme Lord; kuru — please give; mayi — to me; anāthe — who am without a master; vishno — O Vishnu; kripām — mercy; parama — the most; kārunikah — compassionate; khalu — after all; tvam — You; samsāra — of material existence; sāgara — in the ocean; nimagnam — submerged; ananta — O limitless one; dīnam — wretched; uddhartum — to lift up; arhasi — You should please; hare — O Hari; purusha-uttamah — the Supreme Personality of Godhead; asi — You are.

TRANSLATION

O Supreme Lord, O Vishnu, You are the most compassionate. So now please show me Your favor and bestow Your mercy upon this helpless soul. O unlimited Lord, kindly uplift this wretch who is drowning in the ocean of material existence. O Lord Hari, You are the Supreme Personality of Godhead.

PURPORT

A complacent religionist may think a devotee need not call out for personal attention. "Lord Krishna already knows everything, so there's no need for individual supplication." But according to the ācāryas, when a soul who feels himself helpless and unfortunate calls out to the Lord, he touches the Lord's heart. Śrīla Prabhupāda once gave an example of this while walking with his devotees in a park. A group of ducks in a pond swam forward toward the devotees, and the duck who quacked the loudest was given some food. Prabhupāda remarked that in a similar way we have to cry out for Krishna, as a child cries for its mother. Of course this shouldn't be done in an egotistic or artificial way, but the Lord will respond to his devotees' sincere and helpless cries.

A devotee does not wish to bother the Lord with any demands or petitions, yet calling for mercy does not contradict the selfless mood of service. A good example is Gajendra, who asked the Lord to release him from the jaws of a crocodile. Śrīla Prabhupāda writes,

Unalloyed devotees have nothing to ask from the Supreme Personality of Godhead, but Gajendra, the king of the elephants, was circumstantially asking for an immediate benediction because he had no other way to be rescued. Sometimes, when there is no alternative, a pure devotee, being fully dependent on the mercy of the Supreme Lord, prays for some benediction. But in such a prayer there is also regret. [Bhāg. 8.3.21, purport]

Queen Kuntī made a similar special request in her prayers:

atha viśveśa viśvātman viśva-mūrte svakeshu me

sneha-pāśam imam chindhi dridham pāndushu vrishnishu

"O Lord of the universe, soul of the universe, O personality of the form of the universe, please, therefore, sever my tie of affection for my kinsmen, the Pāndavas and the Vrishnis" (Bhāg. 1.8.41). In these instances the pure devotees ask not for material benedictions but for the Lord to intervene and arrange things so that they may more fully surrender to Him. About Queen Kuntī's petition, Śrīla Prabhupāda writes,

A pure devotee of the Lord is ashamed to ask anything in self-interest from the Lord. But the householders are sometimes obliged to ask favors from the Lord, being bound by the tie of family affection. Śrīmatī Kuntīdevī was conscious of this fact, and therefore she prayed to the Lord to cut off her affectionate ties for her own kinsmen, the Pāndavas and the Vrishnis. [Bhāg. 1.8.41, purport]

Also, there are many moving songs by Vaishnavas of the recent age in which they call out to the Lord for individual help on the path of devotional service. For example, Śrīla Bhaktivinoda Thākura sings in Gopīnātha,

O Gopīnātha, this sinner, who is weeping and weeping, begs for an eternal place at Your divine feet. Please give him Your mercy.

O Gopīnātha, You are able to do anything, and therefore You have the power to deliver all sinners. Who is there that is more of a sinner than myself?

Deeply considering his disqualifications and asking for special help, the devotee requests his savior to be compassionate. The devotee's recognition of his complete dependence on the Supreme Lord is a prerequisite for his purification. He knows that if Lord Hari does not respond, he has no one else to turn to.

King Kulaśekhara teaches us how to turn to Lord Krishna at all times, whether in meditation while absorbed in His all-attractive name, form, and pastimes, or in desperation while sinking in the ocean of material life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 5

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 5

nāsthā dharme na vasu-nicaye naiva kāmopabhoge

yad bhāvyam tad bhavatu bhagavan pūrva-karmānurūpam

etat prārthyam mama bahu matam janma-janmāntare 'pi

tvat-pādāmbhoruha-yuga-gatā niścalā bhaktir astu

SYNONYMS

na — not; āsthā — special regard; dharme — for religiosity; na — nor; vasu — of wealth; nicaye — for the accumulation; na eva — nor even; kāma-upabhoge — for sense enjoyment; yat — whatever; bhāvyam — inevitable; tat — that; bhavatu — let it happen; bhagavan — O Lord; pūrva — previous; karma — my deeds; anurūpam — according to; etat — this; prārthyam — to be requested; mama — by me; bahu matam — most desirable; janma-janma — birth after birth; antare — during; api — even; tvat — Your; pāda-amboruha — of lotus feet; yuga — in the pair; gatā — resting; niścalā — unflinching; bhaktih — devotion; astu — may there be.

TRANSLATION

O my Lord! I have no attachment for religiosity, or for accumulating wealth, or for enjoying sense gratification. Let these come as they inevitably must, in accordance with my past deeds. But I do pray for this most cherished boon: birth after birth, let me render unflinching devotional service unto Your two lotus feet.

PURPORT

Human beings advance toward God consciousness when they go beyond the gross materialistic life of eating, sleeping, fearing, and mating and begin to develop moral and ethical principles. These principles develop further into religious consciousness, leading to an imaginary conception of God without any practical realization of the truth. These stages of God consciousness are called religiosity, which promises material prosperity of various degrees.

People who develop this conception of religiosity perform sacrifices, give in charity, and undergo different types of austerity and penance, all with a view toward being rewarded with material prosperity. The ultimate goal of such so-called religious people is sense gratification of various kinds. For sense gratification, material prosperity is necessary, and therefore they perform religious rituals with a view toward the resultant material name, fame, and gain.

But genuine religion is different. In Sanskrit such genuine religion is called dharma, which means "the essential quality of the living being." The śāstras say that this essential quality is to render eternal service, and the proper object of this service is the Supreme Truth, Lord Krishna, the Absolute Personality of Godhead. This eternal, transcendental service of the Lord is misdirected under material conditions and takes the shape of (1) the aforementioned religiosity, (2) economic development, (3) sense gratification, and (4) salvation, or the attempt to negate all material variegatedness out of frustration.

Genuine religion, however, does not culminate in either economic development, sense gratification, or salvation. The perfection of religion is to attain complete satisfaction of the spirit soul, and this is accomplished by rendering devotional service to the Lord, who is beyond the perception of the material senses. When the living being directs his eternal service attitude toward the eternal Supreme Being, such service can never be hampered by any sort of material hindrance. Such transcendental service is above even salvation, and therefore it certainly does not aim at any kind of material reward in the shape of name, fame, or gain.

One who engages in the transcendental loving service of the Supreme Being automatically attains detachment from material name, fame, and gain, which are aspired for only by those who do not understand that this name, fame, and gain are merely shadows of the real thing. Material name, fame, and gain are only perverted reflections of the substance — the name, fame, and opulences of the Lord. Therefore the pure devotee of Lord Vāsudeva, enlightened by the transcendental service attitude, has no attraction for such false things as religiosity, economic development, sense gratification, or salvation, the last snare of Māyā.

The purpose of performing real religion is to attain attachment for hearing and chanting the messages of the kingdom of God. Materialistic people are attached to ordinary newspapers on account of their lack of spiritual consciousness. Real religion develops this spiritual consciousness and also attachment for the messages of God, without which all labor in the performance of religious rites is only a waste of energy.

Therefore one should not practice religion with the aim of improving one's economic welfare, nor should one use one's wealth for sense gratification, nor should the frustration of one's plans for sense gratification lead one to aspire for salvation, or liberation from material conditions. Instead of indulging in sense gratification of different grades with the fruits of one's labor, one should work just to maintain the body and soul together, with the aim of inquiring into the ultimate aims and objects of life. In other words, one should inquire into the Absolute Truth.

The Absolute Truth is realized in three phases, namely, the impersonal Brahman, the localized Paramātmā, and the Supreme Personality of Godhead. A person who attains the highest stage of spiritual realization — realization of the Supreme Personality of Godhead — automatically prays as King Kulaśekhara does here.

Only one who renders devotional service to the Lord can attain this stage of indifference to the false and temporary assets of material nature. Such devotional service is not a mental concoction of depraved persons but is an actual process of God realization characterized by full cognizance and detachment and based on the Vedic literature. So-called devotional practices that have no reference to the rules and regulations set down in such books of Vedic literature as the śruti, the smriti, the Purānas, and the Pañcarātras are not bona fide. The self-realized souls advise us to reject such pseudodevotional practices, which simply create a disturbance on the path of spiritual realization. Only by sincerely engaging in the service of the Lord according to the injunctions of scripture can one gradually become a qualified devotee of the Lord, and it does not matter whether it takes many repetitions of birth and death, life after life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 50

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 50

kshīra-sāgara-tarańga-śīkarā-

sāra-tārakita-cāru-mūrtaye

bhogi-bhoga-śayanīya-śāyine

mādhavāya madhu-vidvishe namah

SYNONYMS

kshīra — of milk; sāgara — in the ocean; tarańga — from the waves; śīkara — of the spray; āsāra — by the shower; tārakita — bespeckled; cāru — charming; mūrtaye — whose form; bhogi — the serpent's (Lord Ananta Śesha's); bhoga — of the body; śayanīya — on the couch; śāyine — who lies; mādhavāya — to Lord Mādhava; madhu-vidvishe — the antagonist of the demon Madhu; namah — obeisances.

TRANSLATION

Obeisances to Lord Mādhava, enemy of the Madhu demon. His beautiful form, lying on the couch of the serpent Ananta, is speckled by the shower of spray from the milk ocean's waves.

PURPORT

This is a picturesque view of Kshīrodakaśāyī Vishnu, the expansion of Lord Krishna who inhabits the spiritual planet Śvetadvīpa. In the Śrīmad-Bhāgavatam (3.8.24) Śrīla Vyāsadeva also describes the beauty of Lord Vishnu as He lies in yoga-nidrā:

The luster of the transcendental body of the Lord mocked the beauty of the coral mountain. The coral mountain is very beautifully dressed by the evening sky, but the yellow dress of the Lord mocked its beauty. There is gold in the summit of the mountain, but the Lord's helmet, bedecked with jewels, mocked it. The mountain's waterfalls, herbs, etc., with a panorama of flowers, seem like garlands, but the Lord's gigantic body, and His hands and legs, decorated with jewels, pearls, tulasī leaves, and flower garlands, mocked the scene on the mountain.

King Kulaśekhara describes Lord Vishnu as the killer of Madhu. Although in the form of Kshīrodakaśāyī Vishnu the Lord did not kill Madhu, there is no contradiction in addressing the Supreme Lord by any of His pastime names. As Śrīla Krishnadāsa Kavirāja points out in his Caitanya-caritāmrita (Ādi 5.128-130, 132),

There is no difference between the incarnation and the source of all incarnations. Previously Lord Krishna was regarded in the light of different principles by different people. Some said that Krishna was directly Lord Nara-Nārāyana, and some called Him Lord Vāmanadeva incarnate. Some called Lord Krishna an incarnation of Lord Kshīrodakaśāyī. All these names are true.... In whatever form one knows the Lord, one speaks of Him in that way. In this there is no falsity, since everything is possible in Krishna.

The Kshīrodakaśāyī form of Lord Vishnu is very rarely seen, even by advanced devotees. Sometimes when there is a crisis in universal management, Lord Brahmā goes to Śvetadvīpa to consult with Kshīrodakaśāyī Vishnu. Brahmā sits on the bank of the milk ocean and chants the Purusha-sūkta prayers. In meditation, he then hears instructions from the Lord.

The shower of spray from the milk ocean speckling the Lord's form mocks the impersonal conception of the Absolute Truth. The source of all incarnations is not an impersonal effulgence but the transcendental Lord Himself, the Supreme Person. King Kulaśekhara does not manufacture images but strictly follows the Vedic descriptions of the Lord of Śvetadvīpa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 51

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 51

alam alam alam ekā prāninām pātakānām

nirasana-vishaye yā krishna krishneti vānī

yadi bhavati mukunde bhaktir ānanda-sāndrā

karatala-kalitā sā moksha-sāmrājya-lakshmīh

SYNONYMS

alam alam alam — enough, enough, enough; ekā — by itself; prāninām — of living beings; pātakānām — of the sins; nirasana — driving away; vishaye — in the matter of; yā — which; krishna krishna — "Krishna, Krishna"; iti — thus; vānī — words; yadi — if; bhavati — there is; mukunde — for Lord Mukunda; bhaktih — devotion; ānanda — with ecstasy; sāndrā — dense; kara-tala — in the palms of one's hands; kalitāh — available; sā — she (devotion); moksha — liberation; sāmrājya — influence; lakshmīh — and opulence.

TRANSLATION

By themselves the words "Krishna, Krishna" are sufficient to drive away the sins of all living beings. Anyone who possesses devotion for Lord Mukunda that is densely imbued with ecstasy holds in the palms of his hands the gifts of liberation, worldly influence, and wealth.

PURPORT

King Kulaśekhara's declaration that the holy name drives away sins brings to mind a similar statement spoken by Nāmācārya Haridāsa Thākura. First he quoted a verse that makes use of the analogy of the rising sun:

amhah samharad akhilam

sakrid udayād eva sakala-lokasya

taranir iva timira-jaladhim

jayati jagan-mańgalam harer nāma

"As the rising sun immediately dissipates all the world's darkness, which is deep like an ocean, so the holy name of Lord Hari, if chanted once without offenses, dissipates all the reactions of a living being's sinful life. All glories to that holy name of the Lord, which is auspicious for the entire world" (Cc. Antya 3.181).

Next Haridāsa Thākura explained the verse as follows: As the first glimpse of sunlight dissipates one's fear of thieves and ghosts, so with the first hint of offenseless chanting of the Lord's names, reactions of sinful life immediately disappear. If a devotee can continue to chant without offenses, he goes on to awaken ecstatic love for Krishna.

Then Haridāsa Thākura stated, "Liberation is the insignificant result derived from a glimpse of the awakening of offenseless chanting of the holy name." When Haridāsa made this claim, a ritualistic brāhmana challenged him, saying that he had exaggerated the powers of the holy name. But Haridāsa Thākura replied with śāstric proof. He gave the example of Ajāmila, who chanted the Lord's holy name with the intention of calling his son Nārāyana, yet who was thereby immediately freed of his sinful reactions and who ultimately attained to the spiritual world. Haridāsa also quoted a verse from the Śrīmad-Bhāgavatam proving that pure devotees prefer serving the Lord to being liberated without such service.

Śrīla Bhaktivinoda Thākura elaborately describes the stages of chanting the holy name in his Hari-nāma-cintāmani: Chanting that is full of ignorance and offenses is known as nāma-aparādha. The next stage, which still contains imperfections, is known as nāma-ābhāsa, or the shadow of the holy name. This is the stage in which one can attain freedom from sins and even liberation. But one can attain pure krishna-prema only by chanting without offense, a stage known as śuddha-nāma, or the pure chanting of the holy name.

King Kulaśekhara says that one who has attained love of Krishna has all other benedictions easily within his grip, including mukti and the gifts of Lakshmī, the goddess of fortune. The bhakta's indifference toward liberation is further expressed by Bilvamańgala Thākura in his Śrī Krishna-karnāmrita (107):

bhaktis tvayi sthiratarā bhagavan yadi syād

daivena nah phalati divya-kiśora-mūrtih

muktih svayam mukulitāñjali sevate 'smān

dharmārtha-kāma-gatayah samaya-pratīkshāh

"My dear Lord, if I am engaged in firm devotional service unto You, then I can very easily perceive Your transcendental youthful form. And as far as liberation is concerned, she stands at my door with folded hands, waiting to serve me, and all material conveniences of religiosity, economic development, and sense gratification stand with her."

A pure devotee easily attains wealth and liberation, but he is not interested in them. As Śrīla Prabodhānanda Sarasvatī writes in his Śrī Caitanya-candrāmrita (5), "[For a pure devotee] impersonal liberation is as palatable as going to hell, and the heavenly cities of the demigods are as real as flowers imagined to float in the sky." The devotee is ātmārāma, self-satisfied, because he knows that devotional service to Krishna brings everything.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 52

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 52

yasya priyau śruti-dharau kavi-loka-vīrau

mitrau dvi-janma-vara-padma-śarāv abhūtām

tenāmbujāksha-caranāmbuja-shat-padena

rājñā kritā kritir iyam kulaśekharena

SYNONYMS

yasya — whose; priyau — beloved; śruti-dharau — expert in knowledge of the Vedas; kavi — of poets; loka — in the society; vīrau — eminent leaders; mitrau — two friends; dvi-janma — of the brāhmanas; vara — superior; padma — of the lotus; śarau — stems; abhūtām — have become; tena — by him; ambuja-aksha — of the lotus-eyed Lord; carana-ambuja — at the lotus feet; shat-padena — by the bee; rājñā — by the king; kritā — made; kritih — composition; iyam — this; kulaśekharena — by Kulaśekhara.

TRANSLATION

This work was composed by King Kulaśekhara, a bee at the lotus feet of the lotus-eyed Lord. The king's two beloved friends are the twin stems of the exquisite lotus of the brāhmana community, expert Vedic scholars renowned as leaders of the community of poets.

PURPORT

Like a bee at the lotus feet of Lord Krishna, King Kulaśekhara has made honey in the form of his exquisite poetry, which overflows with nectarean descriptions of the Supreme Lord. He has also cried out to the Lord for deliverance from the ocean of material suffering. By using a wide repertoire of metaphors, and by speaking from the depth of sincere Vaishnava feelings, he has made his readers indebted to him. Now they may also become bees and drink the honey of the Mukunda-mālā-stotra.

Among the twenty-six qualities of a devotee, one is that he is a kavi, or poet. The subject of a devotee's chanting and hearing comprises the superexcellent name, form, qualities, and pastimes of Krishna. The qualified kavi receives Krishna consciousness faithfully in paramparā and renders it into excellent poems and discourses. Thus it is said of the Śrīmad-Bhāgavatam that "it emanated from the lips of Śrī Śukadeva Gosvāmī. Therefore this fruit [of the desire tree of Vedic literature] has become even more tasteful, although its nectarean juice was already relishable for all, including liberated souls" (Bhāg. 1.1.3). Describing the contribution of Śukadeva Gosvāmī to the Bhāgavatam, Prabhupāda writes, "The Vedic fruit which is mature and ripe in knowledge is spoken through the lips of Śrī Śukadeva Gosvāmī, who is compared to the parrot not for his ability to recite the Bhāgavatam exactly as he heard it from his learned father, but for his ability to present the work in a manner that would appeal to all classes of men." Like Śukadeva, King Kulaśekhara has imbibed the Vedic conclusions and added to them his own taste of devotional mellows.

In his Govinda-līlāmrita, Śrī Krishnadāsa Kavirāja ends each chapter of his work with a statement similar to King Kulaśekhara's here. He writes, śrī-caitanya-padāravinda-madhupa-śrī-rūpa-sevā-phale: "This book is the ripened fruit of my service to Śrīla Rūpa Gosvāmī, who is a bumblebee relishing honey at the lotus feet of Śrī Caitanya Mahāprabhu."

The honey-sweet nectarean rasa of Krishna consciousness is also expressed by Bilvamańgala Thākura in his Śrī Krishna-karnāmrita (92):

madhuram madhuram vapur asya vibhor

madhuram madhuram vadanam madhuram

madhu-gandhi mridu-smitam etad aho

madhuram madhuram madhuram madhuram

"This transcendental body of Krishna is very sweet, and His face is even sweeter. But His soft smile, which has the fragrance of honey, is sweeter still."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 53

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 53

mukunda-mālām pathatām narānām

aśesha-saukhyam labhate na kah svit

samasta-pāpa-kshayam etya dehī

prayāti vishnoh paramam padam tat

SYNONYMS

mukunda-mālām — this flower garland for Lord Mukunda; pathatām — who recite; narānām — among persons; aśesha — complete; saukhyam — happiness; labhate na — does not achieve; kah svit — who at all; samasta — of all; pāpa — sins; kshayam — the eradication; etya — obtaining; dehī — an embodied being; prayāti — proceeds; vishnoh — of Lord Vishnu; paramam — supreme; padam — to the abode; tat — that.

TRANSLATION

Who among those who recite this Mukunda-mālā will not achieve complete happiness? An embodied being who chants these prayers will have all his sinful reactions eradicated and proceed straight to the supreme abode of Lord Vishnu.

PURPORT

Following the śāstric tradition, King Kulaśekhara ends his poem with an auspicious benediction for his readers. We find many such benedictions in the Śrīmad-Bhāgavatam. For example, Canto Seven contains this statement: "Anyone who with great attention hears this narration concerning the activities of Prahlāda Mahārāja, the killing of Hiranyakaśipu, and the activities of the Supreme Personality of Godhead, Nrisimhadeva, surely reaches the spiritual world, where there is no anxiety" (Bhāg. 7.10.47).

The Vaishnava poet's blessing upon the reader is not merely a literary form. The Śrīmad-Bhāgavatam or the Mukunda-mālā-stotra can deliver full benedictions to any receptive reader and send him back home, back to Godhead. One need only consider the elevated topics King Kulaśekhara has covered in his poem. For example, he has often mentioned that the holy names of the Lord can save us from samsāra. And he has exhorted us to call out to Lord Krishna for protection. Indeed, the Mukunda-mālā-stotra is filled with friendly advice to chant Krishna's names, bow down before Him, and serve Him with all our senses and mind. King Kulaśekhara has advised us to become a servant of the servant of the servant of the servant of the servant of the servant of the servant of the Lord. All these statements are actually injunctions directly from the Supreme Personality of Godhead and the śāstras. King Kulaśekhara has repeated them in his own voice and with his own convictions, but his prayers have the authority of the Supreme Lord behind them.

His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda chose these potent verses for rendering as The Prayers of King Kulaśekhara. He began translating them into English for wide distribution through his magazine, Back to Godhead. It will be our good fortune to go on hearing these verses in earnest, to sing them repeatedly, and to study and remember them. As followers of Śrīla Prabhupāda, we will be particularly inclined to remember Text 33:

krishna tvadīya-pada-pańkaja-pañjarāntam

adyaiva me viśatu mānasa-rāja-hamsah

prāna-prayāna-samaye kapha-vāta-pittaih

kanthāvarodhana-vidhau smaranam kutas te

"O Lord Krishna, at this moment let the royal swan of my mind enter the tangled stems of the lotus of Your feet. How will it be possible for me to remember You at the time of death, when my throat will be choked up with mucus, bile, and air?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 6

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 6

divi vā bhuvi vā mamāstu vāso

narake vā narakāntaka prakāmam

avadhīrita-śāradāravindau

caranau te marane 'pi cintayāmi

SYNONYMS

divi — in the abode of the demigods; vā — or; bhuvi — on the earth, the home of human beings; vā — or; mama — my; astu — may be; vāsah — residence; narake — in hell; vā — or; naraka-antaka — O killer of the demon Naraka; prakāmam — however You desire; avadhīrita — which have defied; śārada — of the fall season; aravindau — the lotus flowers; caranau — the two feet; te — Your; marane — at the time of death; api — even; cintayāmi — may I remember.

TRANSLATION

O Lord, killer of the demon Naraka! Let me reside either in the realm of the demigods, in the world of human beings, or in hell, as You please. I pray only that at the point of death I may remember Your two lotus feet, whose beauty defies that of the lotus growing in the Śarat season.

PURPORT

As stated before, a pure devotee of the Lord has nothing to do with mundane religiosity, economic development, sense gratification, or salvation, nor is he concerned whether his standard of material existence is the highest or the lowest. To him, heaven and hell are of equal value. He is not afraid of going to hell for the service of the Lord, nor is he glad to live in heaven without the service of the Lord. In any circumstance his consciousness is fixed on the Lord's lotus feet, whose beauty defies the most beautiful lotus flower of the mundane world.

The defiance is due to the transcendental position of the Lord's form, name, qualities, pastimes, and so on. The śruti mantras declare that although the Lord has no hands He can accept anything we offer Him with devotion, although He has no feet He can travel anywhere, and although He has no mundane eyes He can see anywhere and

everywhere without hindrance. The Brahma-samhitā describes each of His senses as omnipotent. The mundane eye can see but not hear, but His eyes can see, hear, eat, generate offspring, and so on. The śruti mantras say that He impregnates material nature with the seeds of living beings simply by casting His glance at her. He does not need any other kind of intercourse with mother nature to beget the living beings in her womb and become their father.

Therefore any relationship the Lord has with His many devotees — whether fatherhood, sonhood, or any other — is not at all material. The Lord is pure spirit, and only when the living being is in his pure spiritual state can he have all sorts of relationships with Him. Philosophers with a poor fund of knowledge cannot conceive of these positive spiritual relationships between the Lord and the all-spiritual living beings, and thus they simply think in terms of negating material relationships. In this way such philosophers naturally adopt the concept of impersonalism.

By contrast, a pure devotee like King Kulaśekhara has complete knowledge of both matter and spirit. He does not say that everything material is false, yet he has nothing to do with anything material, from heaven down to hell. He fully understands the statement in the Bhagavad-gītā that from the lowest planets up to Brahmaloka, the highest planet in the universe, there is no spiritual bliss, which the living beings hanker for. Therefore the pure devotee, being in full knowledge of spiritual life, simultaneously rejects material relationships and cultivates his spiritual relationship with the Lord. In other words, the spiritual knowledge a devotee possesses not only allows him to reject material existence, but it also provides him with an understanding of the reality of positive, eternal spiritual existence. This is the understanding King Kulaśekhara expresses in this prayer.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 7

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 7

cintayāmi harim eva santatam

manda-hāsa-muditānanāmbujam

nanda-gopa-tanayam parāt param

nāradādi-muni-vrinda-vanditam

SYNONYMS

cintayāmi — I think; harim — about Lord Hari; eva — indeed; santatam — always; manda — gentle; hāsa — with a smile; mudita — joyful; ānana-ambujam — whose lotus face; nanda-gopa — of the cowherd Nanda; tanayam — the son; parāt param — the Supreme Absolute Truth; nārada-ādi — beginning with Nārada; muni-vrinda — by all the sages; vanditam — worshiped.

TRANSLATION

I always think of Lord Hari, whose joyful lotus face bears a gentle smile. Although He is the son of the cowherd Nanda, He is also the Supreme Absolute Truth worshiped by great sages like Nārada.

PURPORT

As King Kulaśekhara thinks of the Lord and remembers His happiness, the king also becomes happy. Lord Krishna is eternally happy, but the conditioned soul is mostly unhappy. When we live in forgetfulness of our spiritual nature, even our so-called bliss is illusion — it is unsatisfying, flickering pleasure (capala-sukha). The poet Govinda dāsa expresses this in his song Bhajhum re mana: "What assurance is there in all one's wealth, youthfulness, sons, and family members? This life is tilting like a drop of water on a lotus petal. Therefore you should always serve the divine feet of Lord Hari."

Another Vaishnava poet, Narottama dāsa Thākura, has expressed the happiness of the Supreme in a song addressed to Lord Caitanya and Lord Nityānanda: hā hā prabhu nityānanda premānanda-sukhī kripā-balo-kana koro āmi bado duhkhī: "My dear Lord Nityānanda, You are always joyful in spiritual bliss. Since You always appear very happy, I have come to You because I am most unhappy. If You kindly cast Your glance upon me, I may also become happy."

In this prayer King Kulaśekhara reveals himself to be at the stage of spontaneous love of God, in which the devotee goes beyond mere formal ceremonies and ritual recitations and thinks of Lord Hari always. This is the actual standard of happiness in devotional service. Such constant remembrance of the Lord is possible through constant chanting of His name. As Lord Caitanya recommends in His Śikshāshtaka (3), kīrtanīyah sadā harih: [Cc. adi 17.31] "One should always chant the holy name of the Lord." In this way one will always be happy in the joy of Lord Krishna. The Lord's happiness is always increasing, like an ever-expanding ocean (ānandāmbudhi-vardhanam), and the living entity is meant to dive into that ocean because his original nature is to be ever-blissful in contact with the Lord.

King Kulaśekhara further hints at the unlimited happiness of Krishna consciousness when he describes Lord Krishna as the son of Nanda Gopa. Krishna is the Lord of Vaikuntha, and He expands Himself as the catur-vyūha, as the purusha-avatāras, and as many other forms. But His original form is a cowherd boy in Goloka Vrindāvana. He came to Vrindāvana-dhāma within this world to reciprocate loving exchanges with His pure devotees here who wished to be His friends, parents, and lovers. They cherished the desire to serve the Lord in intimate ways, and they finally fulfilled it after, as Śrīla Prabhupāda says in his Krishna book, "accumulating heaps of pious activities." In other words, after they had perfected their loving devotion to the Lord through many lives of service, He appeared in person to reciprocate with them in their specific mood.

Krishna enjoyed playing as the son of Nanda. For example, Krishna would sometimes delight His parents by carrying His father's wooden slippers on His head, just like an ordinary child. And Krishna would also enjoy His magnificent pastimes in Dvārakā, where He lived in unequaled opulence in 16,108 palaces with an equal number of queens. Nārada once visited the Lord at Dvārakā and saw Him engaging in various pastimes in His many palaces. At that time Nārada became astounded and described Him as the source of all opulences.

There is no contradiction between Krishna's charmingly sweet pastimes in the simple village of Vrindāvana and His magnificently opulent pastimes in Dvārakā. All of the Lords pastimes are oceans of happiness. And the devotee who can always think of the Lord performing any of His multifarious pastimes dives into that ocean. Even in this world, one who always thinks of the Lord will forget all material miseries and enter the spiritual abode.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 8

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 8

kara-carana-saroje kāntiman-netra-mīne

śrama-mushi bhuja-vīci-vyākule 'gādha-mārge

hari-sarasi vigāhyāpīya tejo-jalaugham

bhava-maru-parikhinnah kleśam adya tyajāmi

SYNONYMS

kara — hands; carana — and feet; saroje — whose lotuses; kānti-mat — shining; netra — eyes; mīne — whose fish; śrama — exhaustion; mushi — robbing; bhuja — of arms; vīci — by waves; vyākule — agitated; agādha — fathomless; mārge — whose movement; hari — of Lord Hari; sarasi — in the lake; vigāhya — by diving; āpīya — drinking fully; tejah — of His splendor; jala — of water; ogham — the flood; bhava — of material existence; maru — in the desert; parikhinnah — worn out; kleśam — distress; adya — today; tyajāmi — I will abandon.

TRANSLATION

The desert of material existence has exhausted me. But today I will cast aside all troubles by diving into the lake of Lord Hari and drinking freely of the abundant waters of His splendor. The lotuses in that lake are His hands and feet, and the fish are His brilliant shining eyes. That lake's water relieves all fatigue and is agitated by the waves His arms create. Its current flows deep beyond fathoming.

PURPORT

In this prayer King Kulaśekhara employs an elaborate metaphor comparing the Lord's all-attractive form to a rejuvenating lake. If a devotee dives into that lake and drinks its waters, all his exhaustion from material life will go away. We simply have to plunge into devotional service by hearing about Krishna, chanting His glories, and

remembering Him. Why don't we all do it? It is illusion that makes us think there is no relief here, or that the lake is a mirage. Or, out of foolish attachment to material activities, we may think it's irresponsible to dive into the ocean of pleasure that is Krishna consciousness. "Where is that lake?" we think. "I would gladly jump into it if I could find it. But it sounds like the legendary fountain of youth."

When we show the nondevotees the Lord's form and invite them to serve Him, they refuse. They think He's just an ordinary man or a mythical figure. But there is a "lake of Lord Hari," and there are aquatics sporting in it — the Lord's pure devotees, who have no cares or fear or anger or lust. They have dived into that lake and are free of all material exhaustion. In body, mind, and spirit we grow tired, but the waters of this lake relieve all our fatigue.

Elsewhere in the Vedic literature we hear of lakes such as Bindu-sarovara, where Devahūti was revived and made beautiful again after her long austerities. But the effect of immersing oneself in the lake of Lord Hari is not the restoration of youth, which will soon be exhausted again. It is eternal relief from samsāra, the repetition of birth and death.

We may attain attraction to the Lord's form by worshiping the Deity in the temple and hearing descriptions of His form in the śāstra. Also, chanting and hearing His names evokes attraction to His form, which the Lord eventually manifests to the pure chanter. As we become attracted to the form of the Lord, we will give up trying to enjoy other forms, an effort that simply leads to exhaustion. We will know then that only Krishna can satisfy us.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra Verse 9

Bhaktivedanta VedaBase: Mukunda-mālā-stotra 9

sarasija-nayane sa-śańkha-cakre

mura-bhidi mā viramasva citta rantum

sukha-taram aparam na jātu jāne

hari-carana-smaranāmritena tulyam

SYNONYMS

sarasi-ja — like the lotus flower born in a lake; nayane — whose eyes; sa — together with; śańkha — His conch; cakre — and disc weapon; mura-bhidi — in the annihilator of the demon Mura; mā viramasva — please never cease; citta — O mind; rantum — to enjoy; sukha-taram — extremely pleasurable; aparam — anything else; na — not; jātu — at all; jāne — I know; hari-carana — of the feet of Lord Hari; smarana — of the remembrance; amritena — the immortal nectar; tulyam — equal to.

TRANSLATION

O mind, please never stop taking pleasure in thinking of the Mura demon's destroyer, who has lotus eyes and bears the conch and disc weapon. Indeed, I know of nothing else that gives such extreme pleasure as meditating on Lord Hari's divine feet.

PURPORT

From his own experience, King Kulaśekhara is speaking of how delightful it is to think of Krishna. That thinking is his greatest pleasure in life. As a king he had access to many worldly pleasures, but they all counted as nothing compared to meditation on the Lord's lotus feet. This Krishna meditation is available for all, and the Supreme Lord and His representatives want everyone to enjoy it. Thus Lord Krishna says in the Bhagavad-gītā, "Always think of Me." This meditation is not only for philosophers and poets. Though Arjuna was a military man, Lord Krishna instructed him, "Remember Me and fight."

The Vedic literature, prepared by Śrīla Vyāsadeva and filled with narrations of the Lord and His devotees, is meant to help us remember the Lord always. These books teach us how to divert our mind from ordinary thoughts, which are filled with business, entertainment, speculation, and the like, and fix it on the Supreme Lord in His personal feature. Otherwise, numerous worldly thoughts will absorb us: News of politics, for instance, is always bombarding us via TV, radio, and the print media. Also, our personal economic affairs are themselves fully absorbing. And to put up with anxieties, we can take part in diversions like videos, music, intoxication, and sex stimulation. Wasting time with mundane thoughts is nothing new, but today the pace, variety, and intensity of diversions grabbing for our attention seem to have increased.

Thus although meditation on God is as essential as ever, one may conclude that it is impossible nowadays. However, by the grace of Śrīla Prabhupāda and the Krishna consciousness movement he founded, we can absorb the mind in thoughts of the Lord even in this age. If one lives in a city with an ISKCON temple, one can directly visit the Deity of Lord Vishnu, as King Kulaśekhara did. Even on the way to work one may find time to stop and briefly see the Lord in the temple. If one lives far from a temple, one can still read Śrīla Prabhupāda's books, correspond with devotees, listen to devotional recordings, subscribe to regular Krishna conscious publications, and, of course, chant the Hare Krishna mantra alone or with friends. Thus in these and many other ways, meditation on Krishna is available to those who want it.

Here King Kulaśekhara specifically mentions meditation upon the feet of the Lord. Such meditation implies humility and indicates that the meditator desires shelter under the Lord's protection. Indeed, the Lord's lotus feet symbolize that shelter. Elsewhere the Vedic literature describes the Lord's lotus feet as umbrellas shielding the devotees from material life. So a devotee is satisfied meditating on the Lord's feet, although he sometimes meditates on other parts of the Lord's body. We should remember, however, that although the lotus feet of the Lord symbolize the total shelter He extends toward His devotees, there is nothing "symbolic" about them: they are always to be thought of in a personal, literal sense.

Once some hatha-yoga students asked Śrīla Prabhupāda if there was a śāstric reference specifically stating that transcendentalists who regard the Absolute Truth as impersonal would fall down. Prabhupāda quoted the following verse from Śrīmad-Bhāgavatam (10.2.32):

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

āruhya kricchrena param padam tatah

patanty adho 'nādrita yushmad-ańghrayah

"O lotus-eyed Lord, although nondevotees who accept severe austerities and penances to achieve the highest position may think themselves liberated, their intelligence is impure. They fall down from their position of imagined superiority because they have no regard for Your lotus feet." After quoting the verse, Prabhupāda said, " 'Feet' means 'person.' "

In conclusion, then, we should have firm faith that the Absolute Truth is the Supreme Person, Krishna, that His body is all-blissful, and that His feet are worth meditating upon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Mukunda-mala-stotra, Introduction

Introduction

Bhaktivedanta VedaBase: Mukunda-mālā-stotra, Introduction

Of the many hundreds of poetic Sanskrit stotras-songs of glorification offered to the Supreme Lord, His devotees, and the holy places of His pastimes-King Kulaśekhara's Mukunda-mālā-stotra is one of the most perennially famous. Some say that its author conceived it as a garland (mālā) of verses offered for Lord Krishna's pleasure. It has long been dear to Vaishnavas of all schools, and our own spiritual master, Śrīla A. C. Bhaktivedanta Swami Prabhupāda, frequently enjoyed citing certain favorite stanzas from it.

King Kulaśekhara was part of the Śrī-sampradāya, the Vaishnava school founded by Lord Vishnu's divine consort, Śrī. This school's most prominent representative, Rāmānuja Ācārya (eleventh century), built on the work of his predecessors Nātha Muni and Yāmuna Ācārya and established the systematic philosophy of Śrī Vaishnavism. But these ācāryas came in an already old tradition, that of the ecstatic mystic poets called Ālvārs. The twelve Ālvārs appeared at various times in South India, in the area roughly corresponding to present-day Tamil Nadu. According to the tradition of the Śrī Vaishnavas, the earliest Ālvārs lived more than five thousand years ago, at the start of the present age, Kali-yuga, while the most recent lived in the first millennium A.D.

The Ālvārs' Tamil poetry was collected in the Tiruvāymoli, revered by Śrī Vaishnavas as their own vernacular Veda. On the strength of the Tiruvāymoli's devotional authority, the Śrī Vaishnavas claim to follow Ubhaya-vedānta, the dual Vedānta philosophy founded on both Sanskrit and Tamil scripture. Some Ālvārs were atypical renunciants: the third, Āndāl, was a woman, and three were involved in governing. Among these was the tenth Ālvār, Kulaśekhara Perumāl, who was a ruling king in the Cera dynasty of Malainādu, in what is now Kerala. Modern scholars say he may have lived during the ninth century A.D.

A traditional history of King Kulaśekhara states that once, as he slept in his palace quarters, he had a brilliant and distinct vision of Lord Krishna. Upon awaking he fell into a devotional trance and failed to notice dawn breaking. The royal musicians and ministers came as usual to his door to wake him, but after waiting some time without hearing him respond, they reluctantly took the liberty of entering his room. The king came out of his trance and described his vision to them, and from that day on he no longer took much interest in ruling. He delegated most of his responsibilities to his ministers and dedicated himself to rendering devotional service to the Lord. After some years he abdicated the throne and went to Śrī Rańgam, where he remained in the association of the Krishna Deity of Rańganātha and His many exalted devotees. At Śrī Rańgam Kulaśekhara is said to have composed his two great works: the Mukunda-mālā-stotra, in Sanskrit; and 105 Tamil hymns, which were later incorporated into the Tiruvāymoli under the title Perumāl-tirumoli.

As the other Ālvārs do in their mystic expressions, in his Perumāl-tirumoli King Kulaśekhara emulates the roles of some of Lord Rāmacandra's and Lord Krishna's intimate devotees: King Daśaratha; two of the Lord's mothers, Kauśalyā and Devakī; and some of the young cowherd women of Vrindāvana. But Mahārāja Kulaśekhara expresses no pride in realizing such confidential devotional moods. On the contrary, with deep humility he repeatedly begs simply to be allowed to take his next births as a bird, fish, or flower in the place where Lord Krishna enacts His pastimes, and in this way to enjoy the association of His devotees.

The Mukunda-mālā-stotra, although composed in elegant Sanskrit, is a simple expression of King Kulaśekhara's devotion to Krishna and his eagerness to share his good fortune with everyone else. Being thus a very public work, it does not delve into intimate personal revelations or abstruse philosophical conundrums. Like most other works of the stotra genre, it aims less at presenting a plot than at vividly and honestly expressing the true feelings of a lover of God. With this much we the readers should be completely satisfied, because it is a rare opportunity for us when a devotee of King Kulaśekhara's stature opens his heart so freely-and in a way just appropriate for us, with all our imperfections, to appreciate.

About the Present Edition

Using a Sanskrit edition published by Śrīla Bhaktivinoda Thākura in 1895, Śrīla Prabhupāda began translating the Mukunda-mālā-stotra in the late 1950's. But after completing six verses with commentary, he suspended it to work on the Śrīmad-Bhāgavatam. He never resumed it. Yet he clearly intended that the Mukunda-mālā be published, since he included it in the list of his other English books at the beginning of each of the three volumes of the Bhāgavatam's First Canto.

In 1989, the Governing Body Commission of the International Society for Krishna Consciousness requested Satsvarūpa dāsa Goswami to complete the Mukunda-mālā-stotra. One of Śrīla Prabhupāda's earliest disciples, Satsvarūpa Goswami had distinguished himself over the years as one of his most learned and literary followers. He had served as editor of Back to Godhead magazine-the Society's monthly journal-for most of the twenty-three years it had been published in the West, and had written many books already, most notably a six-volume biography of Śrīla Prabhupāda.

Satsvarūpa Goswami accepted the assignment and enlisted the help of Gopīparānadhana dāsa, the Bhaktivedanta Book Trust's Sanskrit editor, to translate the remaining forty-seven verses. Then he carefully prepared the purports, often quoting from Śrīla Prabhupāda's Bhagavad-gītā, Śrīmad-Bhāgavatam, and other works. The result is a book that we trust will be informative and enlivening to devotees, scholars, and laymen alike.

The Publishers

Editor's note: Citations from Krishna, the Supreme Personality of Godhead are from "The Great Classics of India" edition (1985). Citations from The Nectar of Devotion are from the 1982 edition.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra

Introduction

Chapter 1: The Value of Devotion

Chapter 2: Defining Bhakti

Chapter 3: The Means of Achievement

Chapter 4: Pure and Mixed Devotion

Chapter 5: Attaining Perfection

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 1

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 1

athāto bhaktim vyākhyāsyāmah

SYNONYMS

atha — now; atah — therefore; bhaktim — devotional service; vyākhyāsyāmah — we shall try to explain.

TRANSLATION

Now, therefore, I will try to explain the process of devotional service.

PURPORT

Devotional service to the Supreme Personality of Godhead is explained in the Bhagavad-gītā, where the Lord says that a self-realized person is always in the transcendental state known as brahma-bhūta, which is characterized by joyfulness. When one is self-realized he becomes joyful. In other words, he is free from the material contamination of lamentation and hankering. As long as we are in material existence, we lament for the losses in our life and hanker for that which we do not have. A self-realized person is joyful because he is free from material lamentation and hankering.

A self-realized person also sees all living entities equally. For him, there is no distinction between the higher and lower species of life. It is also stated that a learned man does not distinguish between a wise brāhmana and a dog because he sees the soul within the body, not the external bodily features. Such a perfected, self-realized person becomes eligible to understand bhakti, or devotional service to the Lord.

Bhakti is so sublime that only through bhakti can one understand the constitutional position of the Lord. That is clearly stated in the Bhagavad-gītā (18.55): bhaktyā mām abhijānāti. "One can understand the Supreme Lord through devotional service, and by no other process." There are different processes of understanding the Absolute Truth, but if a person wants to understand the Supreme Lord as He is, he has to take to the process of bhakti-yoga. There are other mystic processes, such as karma-yoga, jñāna-yoga, and dhyāna-yoga, but it is not possible to understand the Supreme Lord, the Personality of Godhead, except through His devotional service. This is confirmed in the Fourth Chapter of the Bhagavad-gītā (4.3), where we learn that Krishna spoke the Bhagavad-gītā to Arjuna simply because he was the Lord's devotee and friend. The Bhagavad-gītā teaches the process of bhakti-yoga, and therefore Lord Krishna explained it to Arjuna because he was a great devotee. As far as spiritual life is concerned, becoming a devotee of the Lord is the highest perfection.

People are generally misled by the spell of the illusory energy of material nature. There are innumerable living entities within the material nature, and only some of them are human beings. According to the Vedic literature, there are 8,400,000 species of life. In the Padma Purāna it is said that there are 900,000 species of life in the water, 2,000,000 species of plants, 1,100,000 species of insects and reptiles, 1,000,000 species of birds, 3,000,000 species of beasts, and only 400,000 species of human beings. So the humans are the least numerous species of all.

All living entities can be divided into two divisions: those that can move and those that are stationary, such as trees. But there are also many further divisions. Some species fly in the air, some live in the water, and some live on the ground. Among the living entities who live on the ground, only 400,000 are human species, and out of these 400,000 human species, many are uncivilized or unclean; they are not up to the standard of proper civilization. From the historical point of view, the Āryans are the most civilized section of human beings, and among the Āryans, the Indians are especially highly cultured. And among the Indians, the brāhmanas are the most expert in knowledge of the Vedas.

The Vedic culture is respected all over the world, and there are people everywhere eager to understand it. The highest perfectional stage of understanding Vedic culture is explained in the Bhagavad-gītā, in the Fifteenth Chapter (15.15), where the Lord says that the purpose of all the Vedas is to understand Him (Lord Krishna). Fortunate are those who are attracted to the Vedic cultural life.

The Hindus call themselves followers of the Vedas. Some say they follow the Sāma Veda, and some say they follow the Rig Veda. Different people claim to follow different sections of the Vedas, but in fact for the most part they are not followers of the Vedas because they do not follow the rules and regulations of the Vedas. Therefore Lord Caitanya says that since the so-called followers of the Vedas perform all kinds of sinful activities, the number of actual followers of the Vedas is very small; and even among this small, exclusive number, most are addicted to the processes described in the Vedas' karma-kānda section, by which one can elevate oneself to the perfectional stage of economic development.

The strict followers of the karma-kānda portions of the Vedas perform various sacrifices for worship of different demigods in order to achieve particular material results. Out of many millions of such worshipers, some may actually engage in the process of understanding the Supreme, the Absolute Truth. They are called jñānīs. Perfection for a jñānī lies in attaining the stage of brahma-bhūta, or self-realization. Only after self-realization is attained does the stage of understanding devotional service begin. The conclusion is that one can begin the process of devotional service, or bhakti, when one is actually self-realized. One who is in the bodily concept of existence cannot understand the process of devotional service.

It is for this reason that the Nārada-bhakti-sūtra begins, "Now, therefore, I shall try to explain the process of devotional service." The word "therefore" indicates that this process of devotional service is for the self-realized soul, one who is already liberated. Similarly, the Vedānta-sūtra begins athāto brahma jijñāsā. The word brahma-jijñāsā refers to inquiry into the Supreme Absolute Truth, and it is recommended for those who have been elevated from the lower stage of addiction to the karma-kānda portion of the Vedas to the position of interest in the jñāna-kānda portion. Only when a person is perfectly situated in the realization that he is not the body but a spirit soul can he begin the process of bhakti, or devotional service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 10

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 10

anyāśrayānām tyāgo 'nanyatā

SYNONYMS

anya — other; āśrayānām — of shelters; tyāgah — the giving up; an-anyatā — exclusiveness.

TRANSLATION

Exclusive dedication to the Lord means giving up all shelters other than Him.

PURPORT

As mentioned above, in the Bhagavad-gītā (18.66) Lord Krishna advises Arjuna to give up all processes of self-realization and surrender unto Him only. Knowledge of the self, knowledge of the localized Supersoul, knowledge of executing the work prescribed for the four divisions of human society, knowledge of renunciation, knowledge of detachment, knowledge of controlling the senses and the mind, knowledge of meditation, and knowledge of how to acquire material power by mystic perfection — all these are different kinds of "shelters" leading to various degrees of spiritual perfection. But the Lord's last instruction in the Bhagavad-gītā is that one should give up all these different shelters and simply take to His loving devotional service, and this surrender to the Lord will save one from all kinds of sinful reaction. In other words, direct attachment for the Supreme Personality of Godhead, Krishna, and engagement in His transcendental service are the topmost perfections of spiritual life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 11

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 11

loka-vedeshu tad-anukūlācaranam tad-virodhishūdāsīnatā

SYNONYMS

loka — in society and politics; vedeshu — and in the Vedic rituals; tat — for that; anukūla — of what is favorable; ācaranam — performance; tat — for that; virodhishu — for what is opposed; udāsīnatā — indifference.

TRANSLATION

Indifference toward what stands in the way of devotional service means to accept only those activities of social custom and Vedic injunction that are favorable to devotional service.

PURPORT

Material existence is a life of revolt against the Supreme Personality of Godhead. There are many ways in which the living entities can manifest this spirit of revolt, such as engaging in fruitive activities, mental speculation, or mystic yoga to achieve material perfections. Generally, all conditioned souls desire to lord it over the material nature. Everyone wants to become a demilord, either by social or political activities or by Vedic rituals. Everyone wants to elevate himself to a higher status of existence or, out of frustration, become one with the Supreme. All these desires are different types of materialism; they are not favorable for devotional service.

A pure devotee rejects demigod worship and worships only Lord Krishna or His Vishnu expansions. Until a person is completely free of material contamination, he might want to worship God in hope of fulfilling material desires. But even if a person has material desires, if he scrupulously worships the Supreme Lord he will very soon become purified of all such desires. On the other hand, persons whose activities are dictated by material desires and who are also addicted to worshiping the demigods cannot become pure devotees at any stage of their lives. The Lord, situated within everyone's heart, fulfills the desires of the demigod-worshipers — but in the Bhagavad-gītā the Lord says that such demigod-worshipers are of small intelligence (alpa-medhasah). In other words, as long as one is controlled by the modes of nature, one will be prone to worship the demigods for material purposes, but one who curbs this tendency and worships Krishna exclusively can rise above the modes and attain pure devotional service.

One cannot be situated on the platform of pure devotional service, however, unless one is freed from all kinds of sinful reactions. To counteract various sinful reactions, there are prescribed duties in the ritualistic section of the Vedas, and those in the lower stage of life can become freed from all sinful reactions by strictly following the Vedic ritualistic processes. Then they can become situated in pure devotional service. Thus it should be understood that a person who is situated in pure devotional service must have in his past life already executed all the Vedic rituals with great determination. In other words, after reaching the stage of devotional service, a person does not have to execute any process of atonement mentioned in the ritualistic section of the Vedas. He is already sinless.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 12

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 12

bhavatu niścaya-dārdhyād ūrdhvam śāstra-rakshanam

SYNONYMS

bhavatu — let there be; niścaya — of certainty; dārdhyāt — the firm fixing; ūrdhvam — after; śāstra — of scripture; rakshanam — the observance.

TRANSLATION

One must continue to follow scriptural injunctions even after one is fixed up in determined certainty that devotional service is the only means for reaching the perfection of life.

PURPORT

When a person becomes firmly convinced about the importance of devotional service, he surrenders unto the Supreme Lord. There are six symptoms of surrender: (1) One should perform only those actions favorable for devotional service to Krishna. (2) One should give up everything unfavorable for discharging devotional service. (3) One should firmly believe that Krishna will protect one in all circumstances and that no one is a better protector than Krishna. This conviction should be distinct from the monistic philosophy that one is as good as Krishna. Rather, one should always think that Krishna, or God, is great and that one is always protected by Him. (4) One should have the conviction that Krishna is one's maintainer, and one should not take shelter of any demigod for maintenance. (5) One should always remember that one's activities and desires are not independent. In other words, the devotee should feel completely dependent on Krishna, and thus he should act and think as Krishna desires. (6) One should always think himself the poorest of the poor and feel totally dependent on the mercy of Krishna.

A devotee who follows these six principles of surrender always thinks, "O Lord, I am Yours in every respect; I am Your eternal servant." In this way a pure devotee becomes cleansed. There is a nice verse in this connection in the Śrīmad-Bhāgavatam (11.29.34):

martyo yadā tyakta-samasta-karmā

niveditātmā vicikīrshito me

tadāmritatvam pratipadyamāno

mayātma-bhūyāya ca kalpate vai

"A person who gives up all fruitive activities and offers himself entirely unto Me, eagerly desiring to render service unto Me, achieves liberation from birth and death and is promoted to the status of sharing My own opulences." To be elevated to such a point of devotional life, one has to execute the directions of the scriptures. But even after becoming elevated in devotional life, one should not think, "Oh, I am already elevated to the highest stage; therefore I may violate the scriptural regulations for executing devotional service."

Devotional service is dormant in every living being, for by nature every living being is part and parcel of the Supreme Lord and it is the healthy condition of the part to serve the whole. It is just like the situation of the parts of the body. The hand and the leg serve the body; similarly, as part and parcel of the Supreme Lord, every living entity is bound to serve the Supreme Lord in his healthy condition. When he is not thus engaged, he is in a diseased condition, but as soon as he engages all his senses in the transcendental loving service of the Lord, he is in his normal, healthy condition.

The devotee should engage his senses in the Lord's service according to the directions of the authoritative scriptures and under the guidance of a bona fide spiritual master. The beginning of one's devotional training is to engage the ear in aural reception of the teachings of the Bhagavad-gītā and the Śrīmad-Bhāgavatam. There are many authoritative books of spiritual knowledge, but all of them are more or less supplements to the Bhagavad-gītā and Śrīmad-Bhāgavatam. Even the Nārada-bhakti-sūtra is a summary of the Bhagavad-gītā and the Śrīmad-Bhāgavatam. Therefore the beginning of devotional service is to hear these two important transcendental books of knowledge. Simply by aural reception of these two books from the bona fide spiritual master, one becomes enlightened about devotional service, which is dormant within the heart.

Devotional service executed under the guidance of the spiritual master and according to scriptural injunctions is called vaidhi-bhakti, a part of sādhana-bhakti, or devotional service in practice. The other division of sādhana-bhakti is rāgānuga-bhakti, spontaneous devotional service.

One who wishes to advance to the platform of rāgānuga-bhakti must follow the injunctions of the authoritative scriptures under the direction of the spiritual master. According to Sūtra 12, even a person on a highly elevated platform of devotional service must execute the rules and regulations of the scripture, what to speak of persons who are not elevated. In other words, neophytes in devotional service must strictly and scrupulously follow the rules and regulations of the scriptures to rise to the platform of unalloyed devotional service.

As mentioned above, a devotee who strictly practices regulative devotional service, or vaidhi-bhakti. The prime principle of vaidhi-bhakti is stated in the Śrīmad-Bhāgavatam (2.1.5):

tasmād bhārata sarvātmā bhagavān īśvaro harih

śrotavyah kīrtitavyaś ca smartavyaś cecchatābhayam

"A person serious about making progress in devotional service must always think of the Supreme Personality of Godhead, must always chant His glories, and must always hear about His activities." These are the preliminary principles of following the scriptural rules and regulations.

The Śrīmad-Bhāgavatam (11.5.2) states,

mukha-bāhūru-pādebhyah purushasyāśramaih saha

catvāro jajñire varnā gunair viprādayah prithak

Every person, whatever he may be, emanates from some part of the universal form of the Supreme Lord, the virāt-purusha. The brāhmanas (intelligentsia) emanate from the face, the kshatriyas (warriors and administrators) emanate from the arms, the vaiśyas (farmers and merchants) emanate from the thighs, and the śūdras (laborers) emanate from the feet. But wherever we may be situated, we have some particular function to execute in the service of the Supreme Whole, the Personality of Godhead. If we do not, therefore, engage our particular propensities in the service of the Lord, then we are fallen, just like a useless limb amputated from the body.

According to the Padma Purāna, the sum and substance of all the regulative principles of the scripture is that Lord Vishnu, or Krishna, should always be remembered and should never be forgotten. We should therefore mold our lives in such a way that in every activity we shall be able to remember the Supreme Lord. Any activity that reminds one of the Supreme Lord is a regulative principle in devotional service, and any activity that makes one forget the Supreme Lord is a forbidden activity for a devotee.

In the Caitanya-caritāmrita (Madhya 22.115-28), Lord Caitanya lists sixty-four regulative principles one must follow to be elevated to the highest platform of devotional service. And, as stressed here in Sūtra 12, even after being elevated to the highest platform of devotional service, one must continue following the scriptural injunctions for devotional life. The sixty-four regulative principles are as follows:

(1) To accept a bona fide spiritual master. (2) To become initiated by the spiritual master. (3) To engage oneself in the service of the spiritual master. (4) To receive instructions from the spiritual master and inquire about advancing on the path of devotional service. (5) To follow in the footsteps of previous ācāryas and follow the directions given by the spiritual master. (6) To give up anything for the satisfaction of Krishna, and to accept anything for the satisfaction of Krishna. (7) To live in a place where Krishna is present — a city like Vrindāvana or Mathurā, or a Krishna temple. (8) To minimize one's means of living as much as one can, while living comfortably to execute devotional service. (9) To observe fasting days, such as Ekādaśī. (10) To worship cows, brāhmanas, Vaishnavas, and sacred trees like the banyan.

These ten principles of devotional service are the beginning. Additional principles are as follows: (11) One should avoid committing offenses against the holy name, the Deity, etc. (12) One should avoid associating with nondevotees. (13) One should not aspire to have many disciples. (14) One should not unnecessarily divert his attention by partially studying many books so as to appear very learned. For devotional service, it is sufficient to scrutinizingly study books like the Bhagavad-gītā, the Śrīmad-Bhāgavatam, and the Caitanya-caritāmrita. (15) One should not be disturbed in either loss or gain. (16) One should not allow oneself to be overwhelmed by lamentation for any reason. (17) One should not blaspheme the demigods, although one should not worship them. Similarly, one should not criticize other scriptures, although one should not follow the principles therein. (18) One should not tolerate blasphemy of the Supreme Lord or His devotees. (19) One should not indulge in idle talks, such as those about relationships between men and women. (20) One should not unnecessarily disturb any living being, whatever he may be.

The above-mentioned twenty items are the doorway to devotional service. And among them, the first three — namely, acceptance of the spiritual master, initiation by the spiritual master, and service to the spiritual master — are the most important. Then come the following items: (21) To hear about the Lord. (22) To chant His glories. (23) To remember Him. (24) To serve and meditate upon the lotus feet of the Lord and His devotees. (25) To worship Him. (26) To pray to Him. (27) To think of oneself as the Lord's eternal servant. (28) To become the Lord's friend. (29) To offer everything to the Lord. (30) To dance before the Deity. (31) To sing before the Deity. (32) To inform the Lord of everything about one's life. (33) To bow down to the Lord. (34) To offer respect to the spiritual master and the Supreme Lord by standing up at the appropriate time. (35) To follow the spiritual master or the Supreme Lord in procession. (36) To visit places of pilgrimage and temples of the Supreme Lord. (37) To circumambulate the temple. (38) To recite prayers. (39) To chant the Lord's name softly to oneself. (40) To chant the Lord's name loudly in congregation. (41) To smell incense and flowers offered to the Deity. (42) To eat the remnants of food offered to the Deity. (43) To regularly attend the ārati offered to the Deity, as well as special festivals. (44) To regularly look upon the Deity. (45) To offer one's dearmost possessions to the Supreme Lord. (46) To meditate on the Lord's name, form, pastimes, etc. (47) To water the tulasī plant. (48) To serve the Lord's devotees. (49) To try to live in Vrindāvana or Mathurā. (50) To relish the topics of the Śrīmad-Bhāgavatam. (51) To take all kinds of risks for Krishna. (52) To always expect the mercy of Krishna. (53) To observe ceremonies like Janmāshtamī (the appearance day of Lord Krishna) and Rāma-navamī (the appearance day of Lord Rāmacandra) with devotees. (54) To fully surrender to Krishna. (55) To observe special regulations like those followed during the month of Kārtika (Oct.-Nov.). (56) To mark the body with Vaishnava tilaka (clay markings). (57) To mark the body with the holy names of God. (58) To accept the remnants of garlands that have been offered to the Supreme Lord. (59) To drink caranāmrita, the water that has washed the lotus feet of the Deity.

Among these fifty-nine items, five are considered so important that they are mentioned again separately, thus completing the sixty-four items of devotional service. These five are (60) associating with devotees, (61) chanting the holy name of the Lord, (62) hearing the Śrīmad-Bhāgavatam, (63) residing at a place of pilgrimage like Mathurā, and (64) worshiping the Deity with faith and veneration.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 13

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 13

anyathā pātitya-śańkayā

SYNONYMS

anyathā — otherwise; pātitya — of falling down; śańkayā — because of anticipating the possibility.

TRANSLATION

Otherwise there is every possibility of falling down.

PURPORT

If a diseased person is being cured of the symptoms of his disease but does not care for the principles of healthy living, there is every possibility of a relapse. Similarly, the neophyte devotee serious about advancing in devotional service must carefully follow the principles of regulative devotional service; otherwise there is every possibility of his falling down. Strictly speaking, if a devotee ignores the regulative principles and acts according to his whims — if, for example, he does not eat krishna-prasādam but eats anywhere and everywhere, such as in restaurants — there is every possibility of his falling down. If he accumulates money without spending it for devotional service, there is every possibility of his falling down. If he applies his energy not in the service of the Lord but in some material activity, there is every possibility of his falling down. If the devotee does not engage himself always in hearing and chanting the topics of Krishna and His activities but instead indulges in idle talk, there is every chance of his falling down. If a neophyte devotee does not follow the orders of the spiritual master and simply officially sticks to the principles, or if he does not strictly follow the principles, there is every possibility of his falling down. To become greedy is another cause of falldown. And to associate with persons who are not in devotional service is the last word in māyā's allurements for causing a devotee to fall down.

In the Bhagavad-gītā (18.5), Krishna clearly states that sacrifice, charity, and penance are never to be given up by a transcendentalist. If he is at all intelligent he must continue these three activities, even if he is highly elevated. A devotee is naturally very humble, and even if he is highly elevated he does not consider himself to be so. A practical example is found in the life of the author of the Caitanya-caritāmrita, Krishnadāsa Kavirāja Gosvāmī. He was a vastly learned scholar and a first-class devotee, yet he still referred to himself as the lowest of mankind, lower than the bacteria in the stool. He wrote that he was so sinful that no one should even utter his name, lest that person fall down! Of course, when a great devotee speaks this way, we should not believe that he is actually in the lower status of life; we should rather take it as evidence that out of humility a pure devotee never thinks he is elevated. He always thinks he is in the lowest status of spiritual life.

As stated above, in the Bhagavad-gītā Krishna states that no one should give up the sacrificial portion of spiritual life. And the scriptures recommend that the best sacrifice in this Age of Kali is to chant Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. Therefore, a devotee's prime duty is to continue chanting this mahā-mantra, even if he is highly elevated. Otherwise, at any stage one can fall down.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 14

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 14

loke 'pi tāvad eva bhojanādi-vyāpāras tv ā-śarīra-dhāranāvadhi

SYNONYMS

loke — in social behavior; api — also; tāvat — for that long; eva — indeed; bhojana — eating; ādi — and so on; vyāpārah — the activity; tu — and; ā-śarīra-dhāranā-avadhi — for as long as one still has this body.

TRANSLATION

For as long as the body lasts, one should engage minimally in social and political activities and in such matters as eating.

PURPORT

Spiritual life begins when a person understands that he is not the body. In the material world, all our connections — whether social or political or in the field of eating, sleeping, defending, and mating — are due only to the material body. Unless one is completely conversant with the fact that one is not the body, it is not possible to become self-realized.

In the Bhagavad-gītā (18.54), Lord Krishna describes self-realization as follows:

brahma-bhūtah prasannātmā na śocati na kāńkshati

samah sarveshu bhūteshu mad-bhaktim labhate parām

"Self-realization [the brahma-bhūta stage] is symptomized by joyfulness. One never laments for any loss, nor is one very enthusiastic when there is some gain. One sees everyone on an equal level through spiritual understanding. These qualities are preliminary to entering into pure devotional service."

Pure devotional service is so powerful, however, that one may at once take to it without acquiring the previous qualification of brahma-bhūta life. A sincere devotee who engages in the service of the Lord automatically becomes situated in the brahma-bhūta stage. The devotee's duty is only to strictly follow the principles of regulated devotional service, as previously mentioned. Therefore a devotee should not be too concerned about social and political obligations, since all such activities belong to the body. He should similarly restrict his eating; this is essential to the execution of devotional service. A devotee cannot eat anything and everything he likes; he must eat only foods that have been offered to the Lord. The Lord clearly says (Bhagavad-gītā 9.26) that He will accept a flower, a fruit, a leaf, or a little water if they are offered to Him with devotional love. (One should note that the Supreme Lord accepts only foods from the vegetable kingdom, as well as milk products. "Water" includes milk and its products.) The Lord is not hungry or poor, in need of our offering. Actually, it is to our advantage to offer Him something to eat. If the Supreme Lord kindly accepts our offering, then we are benefited. The Lord is full, but to establish the universal principle that everyone can offer something to the Lord, He accepts even the most meager offering — when it is presented with love. Even the poorest of the poor can collect a flower, a leaf, and a little water and offer them to the Supreme Lord.

It is incumbent upon all devotees of Krishna to avoid eating anything that has not been offered to the Supreme Lord. A devotee who does not strictly follow this principle is sure to fall down. Similarly, one who refuses to accept prasādam, the remnants of food offered to Krishna, cannot become a devotee.

In the Śrīmad-Bhāgavatam (5.5.3) Lord Rishabhadeva states that one who is determined to become a pure devotee avoids associating with the general mass of people, who are simply engaged in the animal propensities of eating, sleeping, defending, and mating. The general mass of people mistake the body for the self, and therefore they are always busy trying to maintain the body very nicely. A devotee should not associate with such people. Nor should he be overly attached to his family members, knowing that he has been accidentally thrown together with his wife, children, and so on. Spiritually, no one is a wife, child, husband, or father of anyone else. Everyone comes into this world according to his past deeds and takes shelter of a father and a mother, but actually no one is anyone's father or mother. While a devotee must know this, that does not mean he should neglect his family. As a matter of duty he should maintain his family members without attachment and instruct them in Krishna consciousness.

So, whether in social life or political life, or in the matter of eating, sleeping, mating, and defending, a devotee should avoid performing any action tainted by material attachment. The word used here is bhojanādi, which indicates the four propensities of eating, sleeping, defending, and mating. As the devotee does not eat anything that has not been offered to Krishna, so he does not sleep more than is absolutely necessary. In the lives of the great devotees Sanātana Gosvāmī and Rūpa Gosvāmī, we see that they did not sleep more than one and a half hours a day, and they were reluctant even to accept that. So sleeping is also restricted. Naturally one who is always engaged in devotional service of the Lord has very little time to sleep. Sleep is a necessity of the body, not the spirit soul, and therefore as one advances in devotional service one's propensity to sleep decreases.

Similarly, a devotee minimizes his defending propensity. A pure devotee knows he is under the shelter of the all-powerful Supreme Lord, and so he is not very anxious about defending himself. Although he should use his common sense in the matter of defending, he is sure that without being protected by Lord Krishna no one can defend himself, however expert he may be in the art of defense.

In the same way, a devotee minimizes or eliminates sex. He does not indulge indiscriminately in sex, begetting offspring as the cats and dogs do. If he begets any children at all, he takes charge of them to elevate them to Krishna consciousness so that they may not have to suffer in material life again, in future lives. That is the duty of a devotee.

In this material world, people in general engage in sense-gratificatory activities, which keep them bound up by the laws of the material modes of nature. Indeed, the more a person engages in such activities, the more he expands his life in material existence. A devotee acts differently: he knows he is not the body and that as long as he is in his body he will have to suffer the threefold material miseries. Therefore to decrease his material entanglement and help his advancement in spiritual life, he always minimizes his social and political activities and his eating, sleeping, defending, and mating.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 15

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 15

tal-lakshanāni vācyante nānā-mata-bhedāt

SYNONYMS

tat — of it (devotional service); lakshanāni — the characteristics; vācyante — are enunciated; nānā — various; mata — of theories; bhedāt — according to the differences.

TRANSLATION

Now the characteristics of devotional service will be described according to various authoritative opinions.

PURPORT

In the Śrīmad-Bhāgavatam (7.5.23), Prahlāda Mahārāja very clearly states what the essential activities of devotional service are:

śravanam kīrtanam vishnoh smaranam pāda-sevanam

arcanam vandanam dāsyam sakhyam ātma-nivedanam

"Devotional service consists of (1) hearing about the Lord, (2) chanting His glories, (3) remembering Him, (4) serving and meditating upon His lotus feet, (5) worshiping Him, (6) praying to Him, (7) thinking oneself His eternal servant, (8) becoming His friend, and (9) surrendering everything to Him."

One should surrender to the Lord as much as an animal purchased from the market surrenders to its master. Such an animal never thinks of his maintenance because he knows that his master will look after him. A soul totally surrendered to the Supreme Lord is similarly never anxious for his maintenance. Śrīla Sanātana Gosvāmī gives further symptoms of full surrender in his Hari-bhakti-vilāsa (11.417):

ānukūlyasya sańkalpah prātikūlyasya varjanam

rakshishyatīti viśvāso goptritve varanam tathā

ātma-nikshepa-kārpanye shad-vidhā śaranāgatih

"The six divisions of surrender are: accepting those things favorable to devotional service, rejecting unfavorable things, the conviction that Krishna will give protection, accepting the Lord as one's guardian or master, full self-surrender, and humility." Nārada will gradually explain these principles of devotion in the remaining sūtras.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 16

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 16

pūjādishv anurāga iti pārāśaryah

SYNONYMS

pūjā-ādishu — for worship and so on; anurāgah — fondness; iti — so thinks; pārāśaryah — Vyāsadeva, the son of Parāśara.

TRANSLATION

Śrīla Vyāsadeva, the son of Parāśara Muni, says that bhakti is fond attachment for worshiping the Lord in various ways.

PURPORT

In the previous sūtra, Nārada Muni promised that he would tell us some of the symptoms of devotional service according to various authoritative opinions. The Śrīmad-Bhāgavatam (6.3.20) mentions twelve mahā-janas, or Krishna conscious authorities, and among them, one mahā-jana may emphasize a different aspect of bhakti than another. The Supreme Lord possesses an unlimited variety of qualities and pastimes, and it is natural that devotees favor particular modes of service. All devotees, however, agree on the siddhānta, or accepted conclusion. Bhakti is not open to continual speculation, such as the kind Western philosophers indulge in.

The first opinion Nārada offers is that of Śrīla Vyāsadeva, one of Nārada's many exalted disciples. Besides being a faithful disciple of Nārada's, Vyāsadeva is the compiler of the Vedas, and so his opinions are not contrary to Nārada's.

The words Vyāsa uses to describe bhakti are pūjā and anurāga. These refer to worship of the Lord performed with sincere love and great attachment. Nondevotees may perform pūjā, but they think of it as an external ritual. The Māyāvādī, for example, has an offensive concept of worship. He sees it as "a great aid in fixing one's mind on the Supreme." But what the Māyāvādī really has in mind is that his pūjā will lead him to see God and Brahman and the Ātman, or self, as one. In other words, he thinks that by worshiping God he will become God. The Māyāvādīs plainly advocate that while a person worships the Deity his first and foremost meditation should be on his unity with Brahman. This is a faithless and duplicitous form of "worship." The Māyāvādī may even offer a fruit or flower to the Deity, but his motivation is not to develop love for God but to attain absolute oneness with the Supreme, which he thinks he can do by imitating the activities of a devotee. Krishna declares in the Bhagavad-gītā (4.11), ye yathā mām prapadyante tāms tathaiva bhajāmy aham: "As they approach Me, I reward them." And so those who desire to merge into the effulgence of the Supreme Person are awarded that impersonal status.

Some say that mental worship of the Lord is superior to external worship. But Śrīla Prabhupāda did not make such distinctions. In The Nectar of Devotion we read of a brāhmana in South India who worshiped the Deity within his mind. The brāhmana was poor and could not afford paraphernalia for pūjā, but in his mental worship he imagined that he was fetching golden and silver pots, filling them with water, and performing very opulent Deity worship. An intimate devotee of Lord Caitanya's, Nrisimhānanda Brahmacārī, also performed mental worship. Once he mentally decorated a road with flowers and gems in anticipation that Lord Caitanya would walk there. So mental worship of the Lord is certainly bona fide. But while devotees may perform mental worship according to time and circumstances, when the opportunity arises they do not avoid offering flaming lamps, incense, and

so on, as prescribed for temple worship. Moreover, whether mentally or externally, they always worship the spiritual for m of the Personality of Godhead.

A sincere devotee's pūjā is never merely mechanical but is offered with anurāga, strong feelings of attachment for the Lord. True worship is performed with the mind, the senses, and all the bodily limbs. Therefore the meaning of worship is not limited; it includes the engagement of all one's sensory and mental functions in service to the Supreme. As Lord Krishna says,

aham sarvasya prabhavo mattah sarvam pravartate

iti matvā bhajante mām budhā bhāva-samanvitāh

"I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who perfectly know this engage in My devotional service and worship Me with all their hearts" (Bg. 10.8). Lord Krishna also describes the mahātmās as "great souls [who] perpetually worship Me with devotion" (Bg. 9.14).

Worship may include many activities, but the word pūjā particularly refers to the worship of the arcā-vigraha, the form of the Deity in the temple. Although Lord Caitanya was Śrī Krishna Himself, He worshiped Lord Jagannātha at the temple in Purī. Lord Caitanya went to see the Deity every day and experienced great transcendental bliss. When Lord Jagannātha was absent from the temple during His renovation before Ratha-yātrā, Lord Caitanya acutely felt the pain of His absence and went into solitude at Ālālanātha.

Thus Deity worship is not just for beginners, nor is it merely an aid to impersonal meditation. It is a necessary part of devotional service. Although in this age the chanting of the holy names is the foremost method of devotional service, the bhakta should also worship the arcā-vigraha to counteract his tendencies for contamination, which are so strong in the Kali-yuga. This is the opinion of Śrīla Jīva Gosvāmī.

We know from reading Vyāsadeva's Śrīmad-Bhāgavatam that his understanding of what constitutes worship of the Lord is not confined to temple worship of the arcā-vigraha. In the Seventh Canto of the Śrīmad-Bhāgavatam, Prahlāda Mahārāja mentions nine processes of devotional service. Śrīla Vyāsadeva — and Śrīla Prabhupāda — often stressed the first two items, hearing and chanting the glories of the Lord, as the most important, especially in the present age. But by faithfully executing any of the nine processes of bhakti, one can achieve fond attachment to worshiping the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 17

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 17

kathādishv iti gargah

SYNONYMS

kathā-ādishu — for narrations and so on; iti — so; garga — Garga Muni.

TRANSLATION

Garga Muni says that bhakti is fondness for narrations about the Lord, by the Lord, and so on.

PURPORT

As Garga Muni taught the importance of attachment for hearing krishna-kathā, so Śrīla Prabhupāda also stressed krishna-kathā. One type of krishna-kathā consists of words directly spoken from the mouth of the Lord, such as the Bhagavad-gītā. Lord Caitanya advocated that we repeat the words spoken by Krishna (krishna-upadeśa) to whomever we meet. Another kind of krishna-kathā consists of words spoken about Krishna, such as those spoken by Śukadeva Gosvāmī to Mahārāja Parīkshit in Śrīmad-Bhāgavatam. Śukadeva speaks throughout all twelve cantos about the wonderful pastimes of the Lord in His various incarnations. In the Tenth Canto he describes the original form of the Personality of Godhead, Lord Krishna in Vrindāvana, Mathurā, and Dvārakā. All of this is krishna-kathā.

It is a characteristic of pure devotees that they speak only on transcendental subjects. A devotee practices mauna, or silence, by refraining from all mundane talk, but he is always pleased to speak krishna-kathā. As Krishna states in the Bhagavad-gītā (10.9),

mac-cittā mad-gata-prānā bodhayantah parasparam

kathayantaś ca mām nityam tushyanti ca ramanti ca

"The thoughts of My pure devotees dwell in Me, their lives are fully devoted to My service, and they derive great satisfaction and bliss from always enlightening one another and conversing about Me." Before beginning his Tenth Canto descriptions of Lord Krishna, Śukadeva tells Mahārāja Parīkshit,

nivritta-tarshair upagīyamānād

bhavaushadhāc chrotra-mano-'bhirāmāt

ka uttamaśloka-gunānuvādāt

pumān virajyeta vinā paśu-ghnāt

"Descriptions of the Lord spoken by those who are free of material desires are the right medicine for the conditioned soul undergoing repeated birth and death, and they delight the ear and the mind. Therefore who will cease hearing such glorification of the Lord except a butcher or one who is killing his own self?" (Bhāg. 10.1.4).

Nārada Muni attributed his own Krishna consciousness to the pure devotees (bhakti-vedāntas) whom he had served and heard speaking krishna-kathā when he was only a five-year-old boy: "O Vyāsadeva, in that association and by the mercy of those great Vedāntists, I could hear them describe the attractive activities of Lord Krishna. And thus listening attentively, my taste for hearing of the Personality of Godhead increased at every step" (Bhāg. 1.5.26). And so the opinion of Garga Muni — that bhakti consists of attraction for krishna-kathā — is approved and practiced by the mahā-janas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 18

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 18

ātma-raty-avirodheneti śāndilyah

SYNONYMS

ātma — in relation with the Supreme Soul; rati — of pleasure; avirodhena — by freedom from obstruction; iti — so; śāndilyah — Śāndilya.

TRANSLATION

Śāndilya says that bhakti results from one's removing all obstructions to taking pleasure in the Supreme Self.

PURPORT

Śāndilya speaks of ātma-rati, "taking delight in the self." But what does "taking delight in the self" mean? According to the science of bhakti, that which delights the individual self (jīvātmā) is devotional service unto the Supreme Self, the Personality of Godhead. Śrīla Prabhupāda comments in The Nectar of Devotion (p. 288), "The devotees and self-realized persons who are engaged in preaching the glories of the Lord always maintain an ecstatic love for the Lord within their hearts. Thus they are benefited by the rays of the ecstatic moon, and they are called saintly persons." The state of brahma-bhūta, or the joy of discovering one's eternal nature, is only the beginning of spiritual life. Mukti, or liberation, when conceived of as impersonal liberation from birth and death, is also not the ultimate goal. As stated in the Ādi Purāna, "A person who is constantly engaged in chanting the holy name and who feels transcendental pleasure, being engaged in devotional service, is certainly awarded the facilities of devotional service, and never given just mukti" (The Nectar of Devotion, p. 104). There are many other statements in the Vedic scriptures that prove devotional service surpasses all other forms of liberation. In the Dāmodarāshtaka, part of the Padma Purāna, a devotee prays,

varam deva moksham na mokshāvadhim vā

na cānyam vrine 'ham vareśād apīha

idam te vapur nātha gopāla-bālam

sadā me manasy āvirāstām kim anyaih

"O Lord Dāmodara, although You are able to give all kinds of benedictions, I do not pray to You for the boon of impersonal liberation, nor for the highest liberation of eternal life in Vaikuntha, nor for any other, similar boon. O Lord, I simply wish that this form of Yours as baby Gopāla in Vrindāvana may ever be manifest in my heart, for what is the use to me of any other boon besides this?" (Dāmodarāshtaka 4).

A transcendentalist may seek ātma-rati in impersonal realization before he hears the glories of devotional service from pure devotees. For example, the four Kumāras and Śukadeva Gosvāmī were all Brahman-realized — but they were never offensive to the Supreme Personality of Godhead. As soon as the Kumāras and Śukadeva were introduced to pure Krishna consciousness, they at once gave up their impersonal conceptions and became eager to render devotional service to the Lord. But stubborn Māyāvādīs who deride devotional service are in a different category. Lord Caitanya declared that the Māyāvādīs are great offenders to the Lord and that one should avoid their association.

A typical example of Māyāvādī poison is their interpretation of the word ātma-rati in this sūtra. The Māyāvādī claims that the worship (pūjā) and talking of the Lord (krishna-kathā) mentioned in the two previous sūtras are meant to lead one beyond the Personality of Godhead to the ātmā. This is the impersonalist's timeserving attitude toward bhakti. He will worship the Lord and hear His līlā, but with the aim of finally denying the Personality of Godhead. He mistakenly thinks his meditation will lead him to realize that he is the all-pervading Brahman: "I am everything."

But if, as the Māyāvādīs claim, the ultimate bliss is to know that "I am God," then why has that bliss been missing up until now? If my identity is actually one in all respects with the all-pervading Godhead, then how did that identity become covered? What force has overcome the supreme ātmā? The fact is that the individual ātmās, being tiny, are prone to be covered by māyā, while the supreme ātmā, the Personality of Godhead, is never covered by māyā or separated from His sac-cid-ānanda-vigraha [Bs. 5.1], His spiritual form of eternity, bliss, and knowledge. So while the individual soul can never become God — because he never was God — he can strive for his constitutional perfection as the eternal loving servant of God.

The Māyāvādīs are consistently defeated by the direct statements of Vedic scriptures. In the beginning of the Bhagavad-gītā (2.12), Lord Krishna makes it clear that both He and the individual ātmās eternally exist as distinct entities. On the Battlefield of Kurukshetra, where two huge armies had massed for war, Krishna said to Arjuna,

na tv evāham jātu nāsam na tvam neme janādhipāh

na caiva na bhavishyāmah sarve vayam atah param

"Never was there a time when I did not exist, nor you, nor all these kings, nor in the future shall any of us cease to be." Krishna reiterates this idea later in the Bhagavad-gītā (15.7): mamaivāmśo jīva-loke jīva-bhūtah sanātanah. "The living entities in this conditioned world are My eternal fragmental parts." Also, the Rig Veda and the Upanishads state that the individual ātmā and the Paramātmā both reside in the heart of the living being, just as two birds sit in a tree. By the mercy of the Paramātmā, or "God in the heart," the individual ātmā may come to realize his eternal, blissful state of loving service to the Supreme Personality of Godhead. Attempts at concocting a bhakti devoid of eternal service to the Supreme Personality of Godhead are the works of demoniac minds. For genuine bhakti to exist, there must always be three factors: Bhagavān (the Supreme Lord), the bhakta (the eternal, subordinate servitor), and bhakti (loving exchanges between Bhagavān and the bhakta).

The Māyāvādīs ignore or distort the direct statements of the scriptures, as well as the words of the mahā-janas. We need not discuss their interpretations here, except to note that the Māyāvādīs are often attracted to the bhakti-śāstras because they find their own meditations too dry. Thus they approach books like the Bhagavad-gītā, the Śrīmad-Bhāgavatam, and the Nārada-bhakti-sūtra, but with an intention opposed to the aims of bhakti. By preaching that the forms of Lord Vishnu and His incarnations are material, the Māyāvādī commits a severe offense against the Lord. As Lord Krishna says in the Bhagavad-gītā (9.11-12),

avajānanti mām mūdhā mānushīm tanum āśritam

param bhāvam ajānanto mama bhūta-maheśvaram

moghāśā mogha-karmāno mogha-jñānā vicetasah

rākshasīm āsurīm caiva prakritim mohinīm śritāh

"Fools deride Me when I descend in the human form. They do not know My transcendental nature as the Supreme Lord of all that be. Those who are thus bewildered are attracted by demoniac and atheistic views. In that deluded condition, their hopes for liberation, their fruitive activities, and their culture of knowledge are all defeated."

We can experience true ātma-rati only in the context of our eternal loving relationship with Krishna, the reservoir of all pleasure. Even when we seek happiness with our material senses, we are indirectly seeking ātma-rati. We derive pleasure with the eyes or tongue or ears only because the ātmā is present within the living body. Therefore bodily pleasure depends on the existence of the ātmā. Furthermore, the ātmā's pleasure is dependent on the Paramātmā. And the Paramātmā is an expansion of Śrī Krishna, the original form of the Personality of Godhead. So in all circumstances we are looking for our blissful relationship with Krishna. Self-satisfaction actually means the satisfaction of serving and loving Krishna, the Supreme Self.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 19

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 19

nāradas tu tad-arpitākhilācāratā tad-vismarane parama-vyākulateti

SYNONYMS

nāradah — Nārada; tu — but; tat — to Him; arpita — offered; akhila — all; ācāratā — having one's activities; tat — Him; vismarane — in forgetting; parama — supreme; vyākulatā — distress; iti — so.

TRANSLATION

Nārada, however, says that bhakti consists of offering one's every act to the Supreme Lord and feeling extreme distress in forgetting Him.

PURPORT

Nārada previously gave three definitions of bhakti, according to three sages: (1) fondness for worshiping the Lord in various ways, (2) fondness for hearing narrations by or about the Lord, and (3) removing all obstacles to enjoying pleasure in the Self. Now Nārada gives his own opinion, which does not contradict these views but is their culmination.

Among all forms of the Supreme Lord, Śrī Krishna is the original and most attractive. Similarly, among all Vaishnavas, the pure devotees of Krishna in Vrindāvana are the best. Lord Caitanya declared that there is no better method of worshiping Krishna than that practiced by the gopīs of Vrindāvana. Here Nārada says that a pure devotee feels great distress upon forgetting the Lord even for a moment — but in the case of the gopīs there was never any question of forgetting Krishna. They were so absorbed in thinking of Him that they could not even perform their household duties. In their intense loving dealings, the gopīs sometimes accused Krishna of unfaithfulness, and they expressed a wish that they could forget Him. But they could not. As stated by Śrīmatī Rādhārānī, the chief of all the gopīs:

We know all about Krishna and how ungrateful He is. But here is the difficulty: In spite of His being so cruel and hardhearted, it is very difficult for us to give up talking about Him. Not only are we unable to give up this talk, but great sages and saintly persons also engage in talking about Him. We gopīs of Vrindāvana do not want to make any more friendships with this blackish boy, but we do not know how we shall be able to give up remembering and talking about His activities. [Krishna, p. 377]

Out of intense humility Lord Caitanya once said that He did not have even a drop of love for Krishna. he claimed that if He actually loved Krishna, then how could He live in His absence? Far from proving a lack of love, of course, this kind of sentiment proves just the opposite — that Lord Caitanya was filled with the most exalted pure love for Krishna. Although it was not possible for Lord Caitanya or the gopīs to forget Krishna at any time, they still experienced the pain of separation from Him. In His Śikshāshtaka (7), Lord Caitanya prays,

yugāyitam nimeshena cakshushā prāvrishāyitam

śūnyāyitam jagat sarvam govinda-virahena me

"O Govinda! Because of separation from You, I consider even a moment a great millennium. Tears flow from my eyes like torrents of rain, and I see the entire world as void."

Here Nārada says that an essential ingredient of bhakti is dedicating one's every act to the service of the Lord. Unlike what passes for commitment to a cause in the material world, such dedication to Krishna is all-encompassing. Because Lord Krishna is the summum bonum of existence, the pure devotee can be with Him in every circumstance. And because the Lord is all-attractive, the devotee becomes increasingly attached to his beloved. As Krishna declares in the Bhagavad-gītā (6.30),

yo mām paśyati sarvatra sarvam ca mayi paśyati

tasyāham na pranaśyāmi sa ca me na pranaśyati

"For one who sees Me everywhere and sees everything in Me, I am never lost, nor is he ever lost to Me." To the materialists, with their splayed interests in sense gratification, the devotee's love may appear to be obsessive madness. But love for Krishna actually brings one in touch with the truth, that Krishna is everything.

One may ask whether the devotees' intense anguish experienced in separation from Krishna contradicts Sūtra 18, wherein Śāndilya defined bhakti as the bliss of self-realization. There is no contradiction, because the pain of separation felt by Lord Caitanya and other pure devotees is a variety of transcendental bliss. In the realm of spiritual emotions experienced by those at the stage of prema, love of God, both sadness and happiness are absolute and blissful. Speculative philosophers and less advanced devotees cannot know this, but we may hear about it from the scriptures and see it in the lives of self-realized saints.

A devotee's self-surrender means that he wants nothing in return for his loving service. He only wants Krishna to be pleased. Selflessness does not mean a complete loss of ego. Total self-annihilation is impossible (despite the wishes of the voidists), but ahańkāra, or false ego, is dissolved by devotional service and replaced by true ego, the understanding that "I am an eternal servant of the Lord." The true self-interest of the living being lies in freedom from selfishness and, as Nārada says here, "the offering of one's every act to the Supreme Lord." We are all eternally part and parcel of the Supreme Being, Krishna; as such, we can experience full satisfaction only through giving Him pleasure. Krishne tushte jagat tushtam: "When Krishna is satisfied, everyone is satisfied."

The beginner in devotional service can practice selflessness by surrendering to the bona fide spiritual master. The devotee is advised to give all he has to the service of his guru and to always consider his guru his well-wisher. Devotees who practice such selfless service of the guru and the Supreme Lord never want anything in return, yet they eventually receive the greatest reward — the Lord's intimate association. As Krishna says,

man-manā bhava mad-bhakto mad-yājī mām namas-kuru

mām evaishyasi satyam te pratijāne priyo 'si me

"Always think of Me, become My devotee, worship Me, and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend" (Bg. 18.65).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 2

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 2

sā tv asmin parama-prema-rūpā

SYNONYMS

sā — it; tu — and; asmin — for Him (the Supreme Lord); parama — highest; prema — pure love; rūpā — having as its form.

TRANSLATION

Devotional service manifests as the most elevated, pure love for God.

PURPORT

As stated before, after attaining the highest stage of self-realization, one becomes situated in devotional service to the Lord. The perfection of devotional service is to attain love of God. Love of God involves the Supreme Personality of Godhead, the devotee, and the process of devotional service. Self-realization, the brahma-bhūta stage, is the beginning of spiritual life; it is not the perfectional stage. If a person understands that he is not his body and that he has nothing to do with this material world, he becomes free from material entanglement. But that realization is not the perfectional stage. The perfectional stage begins with activity in the self-realized position, and that activity is based on the understanding that a living entity is eternally the subordinate servitor of the Supreme Lord. Otherwise, there is no meaning to self-realization. If one is puffed up with the idea that he is the Supreme Brahman, or that he has become one with Nārāyana, or that he has merged into the brahmajyoti effulgence, then he has not grasped the perfection of life. As the Śrīmad-Bhāgavatam (10.2.32) states,

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

Persons who are falsely puffed up, thinking they have become liberated simply by understanding their constitutional position as Brahman, or spirit soul, are factually still contaminated. Their intelligence is impure because they have no understanding of the Personality of Godhead, and ultimately they fall down from their puffed-up position.

According to the Bhāgavatam (1.2.11) there are three levels of transcendentalists: the self-realized knowers of the impersonal Brahman feature of the Absolute Truth; the knowers of the Paramātmā, the localized aspect of the Supreme, which is understood by the process of mystic yoga; and the bhaktas, who are in knowledge of the Supreme Personality of Godhead and engage in His devotional service. Those who understand simply that the living being is not matter but spirit soul and who desire to merge into the Supreme Spirit Soul are in the lowest transcendental position. Above them are the mystic yogīs, who by meditation see within their hearts the four-handed Vishnu form of the Paramātmā, or Supersoul. But persons who actually associate with the Supreme Lord, Krishna, are the highest among all transcendentalists. In the Sixth Chapter of the Bhagavad-gītā (6.47) the Lord confirms this:

yoginām api sarveshām mad-gatenāntar-ātmanā

śraddhāvān bhajate yo mām sa me yukta-tamo matah

"And of all yogīs, the one with great faith who always abides in Me, thinks of Me within himself, and renders transcendental loving service to Me — he is the most intimately united with Me in yoga and is the highest of all. That is My opinion." This is the highest perfectional stage, known as prema, or love of God.

In the Bhakti-rasāmrita-sindhu (1.4.15-16), Śrīla Rūpa Gosvāmī, a great authority in the devotional line, describes the different stages in coming to the point of love of Godhead:

ādau śraddhā tatah sādhu-sańgo 'tha bhajana-kriyā

tato 'nārtha-nivrittih syāt tato nishthā rucis tatah

athāsaktis tato bhāvas tatah premābhyudañcati

sādhakānām ayam premnah prādurbhāve bhavet kramah

The first requirement is that one should have sufficient faith that the only process for attaining love of Godhead is bhakti, devotional service to the Lord. Throughout the Bhagavad-gītā Lord Krishna teaches that one should give up all other processes of self-realization and fully surrender unto Him. That is faith. One who has full faith in Krishna (śraddhā) and surrenders unto Him is eligible for being raised to the level of prema, which Lord Caitanya taught as the highest perfectional stage of human life.

Some persons are addicted to materially motivated religion, while others are addicted to economic development, sense gratification, or the idea of salvation from material existence. But prema, love of God, is above all these. This highest stage of love is above mundane religiosity, above economic development, above sense gratification, and above even liberation, or salvation. Thus love of God begins with the firm faith that one who engages in full devotional service has attained perfection in all these processes.

The next stage in the process of elevation to love of God is sādhu-sańga, association with persons already in the highest stage of love of God. One who avoids such association and simply engages in mental speculation or so-called meditation cannot be raised to the perfectional platform. But one who associates with pure devotees or an elevated devotional society goes to the next stage — bhajana-kriyā, or acceptance of the regulative principles of worshiping the Supreme Lord. One who associates with a pure devotee of the Lord naturally accepts that person as his spiritual master, and when the neophyte devotee accepts a pure devotee as his spiritual master, the duty of the spiritual master is to train the neophyte in the principles of regulated devotional service, or vaidhi-bhakti. At this stage the devotee's service is based on his capacity to serve the Lord. The expert spiritual master engages his followers in work that will gradually develop their consciousness of service to the Lord. Therefore the preliminary stage of understanding prema, love of God, is to approach a proper pure devotee, accept him as one's spiritual master, and execute regulated devotional service under his guidance.

The next stage is called anartha-nivritti, in which all the misgivings of material life are vanquished. A person gradually reaches this stage by regularly performing the primary principles of devotional service under the guidance of the spiritual master. There are many bad habits we acquire in the association of material contamination, chief of which are illicit sexual relationships, eating animal food, indulging in intoxication, and gambling. The first thing the expert spiritual master does when he engages his disciple in regulated devotional service is to instruct him to abstain from these four principles of sinful life.

Since God is supremely pure, one cannot rise to the highest perfectional stage of love of God without being purified. In the Bhagavad-gītā (10.12), when Arjuna accepted Krishna as the Supreme Lord, he said, pavitram paramam bhavān: "You are the purest of the pure." The Lord is the purest, and thus anyone who wants to serve the Supreme Lord must also be pure. Unless a person is pure, he can neither understand what the Personality of Godhead is nor engage in His service in love, for devotional service, as stated before, begins from the point of self-realization, when all misgivings of materialistic life are vanquished.

After following the regulative principles and purifying the material senses, one attains the stage of nishthā, firm faith in the Lord. When a person has attained this stage, no one can deviate him from the conception of the Supreme Personality of Godhead. No one can persuade him that God is impersonal, without a form, or that any form created by imagination can be accepted as God. Those who espouse these more or less nonsensical conceptions of the Supreme Lord cannot dissuade him from firm faith in the Supreme Personality of Godhead, Krishna.

In the Bhagavad-gītā Lord Krishna stresses in many verses that He is the Supreme Personality of Godhead. But despite Lord Krishna's stressing this point, many so-called scholars and commentators still deny the personal conception of the Lord. One famous scholar wrote in his commentary on the Bhagavad-gītā that one does not have to surrender to Lord Krishna or even accept Him as the Supreme Personality of Godhead, but that one should rather surrender to "the Supreme within Krishna." Such fools do not know what is within and what is without. They comment on the Bhagavad-gītā according to their own whims. Such persons cannot be elevated to the highest stage of love of Godhead. The may be scholarly, and they may be elevated in other departments of knowledge, but they are not even neophytes in the process of attaining the highest stage of perfection, love of Godhead. Nishthā implies that one should accept the words of Bhagavad-gītā, the words of the Supreme Personality of Godhead, as they are, without any deviation or nonsensical commentary.

If a person is fortunate enough to vanquish all misgivings caused by material existence and rise up to the stage of nishthā, he can then rise to the stages of ruci (taste) and āsakti (attachment for the Lord). Āsakti is the beginning of love of Godhead. By progressing, one then advances to the stage of relishing a reciprocal exchange with the Lord in ecstasy (bhāva). Every living entity is eternally related to the Supreme Lord, and this relationship may be in any one of many transcendental humors. At the stage called āsakti, attachment, a person can understand his relationship with the Supreme Lord. When he understands his position, he begins reciprocating with the Lord. By constant reciprocation with the Lord, the devotee is elevated to the highest stage of love of Godhead, prema.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 20

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 20

asty evam evam

SYNONYMS

asti — it is; evam evam — like each of these.

TRANSLATION

Bhakti is, in fact, correctly described in each of these ways.

PURPORT

The definitions of bhakti given above — by Śrīla Vyāsadeva, Garga Muni, Śāndilya, and Nārada Muni — are not in conflict. While Nārada has given us his own definition, here he says that the others are also valid. Bhakti is in fact a universal principle present at least partially in all theistic religions. Indeed, within many religions one could find a definition of love of God that would not contradict the conclusions of Nārada Muni and the principles of Krishna consciousness taught by the followers of Lord Caitanya.

Nārada has defined the highest form of bhakti. But is such a perfect state possible? The answer is yes. Unless devotees from time to time manifest pure bhakti, aspirants on the spiritual path would have nothing to emulate and strive for, and they might conclude that parama-bhakti is only an imaginary ideal. As Lord Caitanya says, dharma-sthāpana-hetu sādhura vyavahāra: "A devotee's behavior establishes the true purpose of religious principles" (Cc. Madhya 17.185).

Once Sanātana Gosvāmī pretended to be devoted to a sannyāsī named Mukunda Sarasvatī, rather than to Lord Caitanya. When Lord Caitanya's intimate servant Jagadānanda Pandita saw Sanātana's behavior, he became very angry and threatened to beat Sanātana. Sanātana then revealed his purpose: "My dear Jagadānanda Pandita, you are a greatly learned saint. No one is dearer to Śrī Caitanya Mahāprabhu than you. This faith in Lord Caitanya befits you quite well. Unless you demonstrate it, how could I learn such faith?" (Cc. Antya 13.59).

We have seen the example of complete self-surrender and dedication of one's activities to Krishna in the life of His Divine Grace

A. C. Bhaktivedanta Swami Prabhupāda. Śrīla Prabhupāda's sanctity was not a private affair: he gave of himself profusely and was empowered to bring thousands of people to Krishna consciousness. Thus he perfectly fulfilled the criterion given by Śrīla Bhaktivinoda Thākura — that one can tell the quality of a Vaishnava by how many persons he convinces to become Vaishnavas. By his personal preaching, by his books, and by the Krishna consciousness movement he created and nurtured, Śrīla Prabhupāda showed the example of a life dedicated purely to pleasing Krishna. The potency of his acts continues as an ongoing legacy, accessible to anyone interested in taking up the path of bhakti-yoga. We are assured, therefore, of finding examples of perfect bhakti in the past, at present, and in the future.

Here Nārada states that each authority he has quoted has described bhakti in his own authentic way. But in the next sūtra Nārada will say that the gopīs of Vraja are exemplars of bhakti. Of the brief definitions of bhakti given in Sūtras 16 through 19, we find that Nārada's own definition best fits the gopīs: "Bhakti consists of offering one's every act to the Supreme Lord and feeling extreme distress in forgetting Him."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 21

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 21

yathā vraja-gopikānām

SYNONYMS

yathā — as; vraja — of Vraja; gopikānām — of the cowherd women.

TRANSLATION

The cowherd women of Vraja are an example of pure bhakti.

PURPORT

In Sūtra 19, Nārada gave the ultimate definition of bhakti. This has led him inevitably to mention the topmost of all devotees, the gopīs of Vraja. Nārada might have mentioned other renowned bhaktas, such as Uddhava, Arjuna, Prahlāda Mahārāja, or mother Yaśodā, but he has chosen to give the singular example of the gopīs. Nārada's opinion is shared by all realized Vaishnavas, because the gopīs are renowned as the best lovers of Lord Krishna. The gopīs are most exalted because they gave everything, and sacrificed everything, for their beloved. As Śrīla Krishnadāsa Kavirāja writes in the Caitanya-caritāmrita (Ādi 4.167-69),

Social customs, scriptural injunctions, bodily demands, fruitive action, shyness, patience, bodily pleasures, self-gratification on the path of varnāśrama-dharma, which is difficult to give up — the gopīs have forsaken all these, along with their families, and suffered their relatives' punishment and scolding, all for the sake of serving Lord Krishna. They render loving service to Him for the sake of His enjoyment.

The gopīs' rasa with Krishna is mādhurya, or conjugal love. But even bhaktas who worship the Lord in other rasas acknowledge the supermost place of the gopīs in the kingdom of bhakti. Nārada Muni, for example, usually associates with Lord Krishna in His opulent features in Vaikuntha or Dvārakā. In his exchanges with Lord Krishna, Nārada often praises the Lord's inconceivable opulence. For example, once when Nārada visited Krishna in many of His sixteen thousand palaces, he was astonished to see how the Lord had expanded Himself so He could be alone with each of His queens. "Your transcendental position is always inconceivable to everyone," said Nārada. "As far as I am concerned, I can simply offer my respectful obeisances to You again and again" (Krishna, p. 603). Since Nārada is one of the Lord's learned and intimate devotees, he is aware that the gopīs exemplify the topmost expression of love for Krishna. Similarly, devotees such as Śukadeva Gosvāmī, Bhīshmadeva, and Vyāsadeva appreciate the gopīs' exalted position.

Even the impersonalists are attracted to Krishna's loving affairs with the gopīs, although they cannot understand them. Attempting to praise the gopīs of Vrindāvana, one impersonalist "Swami" said, "Gopī-līlā is the acme of the religion of love, in which individuality vanishes and there is communion." But it's not a fact that "individuality vanishes," either for the gopīs or for any other living entity. As we have pointed out above, Lord Krishna clearly and repeatedly states that both His individuality and the living entities' are eternal. The gopīs did, however, completely lose their selfish interest — their interest became entirely one with Lord Krishna's. To consider the gopīs' rāsa dance with Krishna merely a stage leading to merging into the impersonal Brahman is a great insult to the gopīs and to gopī-līlā, even though one's intent is to praise. When they appeared before Krishna in the moonlit forest of Vrindāvana, the gopīs certainly did not want Him to instruct them about "merging" with Him through jñāna-yoga, nor did they see the rāsa dance in that way. Speaking in the mood of Śrīmatī Rādhārānī as She met with Krishna at Kurukshetra, Lord Caitanya once complained to Him about His attempt to teach yoga and meditation to the gopīs:

My dear Krishna, formerly, when You were staying at Mathurā, You sent Uddhava to teach Me speculative knowledge and mystic yoga. Now You Yourself are speaking the same thing, but My mind does not accept it. There is no place in My mind for jñāna-yoga or dhyāna-yoga. Although You know Me very well, You are still instructing Me in dhyāna-yoga and jñāna-yoga. It is not right for You to do so. I would like to withdraw My consciousness from You and engage it in material activities, but even though I try, I cannot do so. I am naturally inclined to You only. Therefore Your instructions for Me to meditate on You are simply ludicrous..... It is not very good for You to think of Me as a candidate for Your instructions. [Cc. Madhya 13.139-40]

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 22

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 22

tatrāpi na māhātmya-jñāna-vismrity-apavādah

SYNONYMS

tatra — in that case; api — even; na — there is not; māhātmya — of greatness; jñāna — of awareness; vismriti — of forgetting; apavādah — criticism.

TRANSLATION

Even in the case of the gopīs, one cannot criticize them for forgetting the Lord's greatness.

PURPORT

Nārada is replying to a possible criticism: Although all Vaishnavas praise the gopīs, and though even the impersonalists join in the chorus, some philosophers think the gopīs' love is uninformed. Because the gopīs were attracted to Krishna as a beautiful young boy, and because they ran from their homes in the dead of night to dance with Him in the moonlit Vrindāvana forest, foolish critics think the gopīs did not know that Krishna is the Supreme Personality of Godhead.

The accusation against the gopīs is false, says Nārada. The gopīs knew that Śrī Krishna is the Supreme Person, but in their intimate rasa with Him they put aside the awe and reverence usually offered to the Supreme Lord. The Lord's internal potency, Yogamāyā, allows loving intimacy to overshadow God's majesty. But this does not mean that pure devotees like the gopīs lack spiritual advancement. Except for the gopīs Krishna brought with Him from the spiritual world, all the gopīs came to their position of mādhurya-rasa only after many lifetimes of austerity and spiritual cultivation. Regarding the cowherd boys (gopas) who play with Krishna, the Śrīmad-Bhāgavatam states that they attained their position "only after accumulating heaps of pious activities" in many lives. So although it may sometimes appear that the liberated devotees have forgotten that Lord Krishna is God, this is actually an arrangement by Yogamāyā for increasing the pleasure of the Lord and His devotees.

For example, as Vasudeva carried his baby son Krishna across the Yamunā River, the baby fell into the river. Śrīla Prabhupāda writes, "Just to test the intense love of Vasudeva, Lord Krishna fell down into the waters of the Yamunā while His father was crossing the river. Vasudeva became mad after his child as he tried to recover Him in the midst of the rising river" (Bhāg. 3.2.17, purport). Lord Krishna did not want Vasudeva to think, "Oh, Krishna will save Himself; He's God," but He wanted to evoke the paternal rasa in full intensity. In a similar way, mother Yaśodā sometimes expressed her maternal love for baby Krishna by punishing Him. And when His mother came to punish Him, Krishna reciprocated by running away in fear. Śrīla Prabhupāda describes this apparent contradiction as follows:

The Lord's pure devotee renders service unto the Lord out of unalloyed love only, and while discharging such devotional service the pure devotee forgets the position of the Supreme Lord. The Supreme Lord also accepts the loving service of His devotees more relishably when the service is rendered spontaneously out of pure affection, without any reverential admiration.... If mother Yaśodā had been conscious of the exalted position of the Lord, she would certainly have hesitated to punish the Lord. But she was made to forget this situation because the Lord wanted to make a complete gesture of childishness before the affectionate Yaśodā.... Mother Yaśodā is praised for her unique position of love, for she could control even the all-powerful Lord as her beloved child. [Bhāg. 1.8.31, purport]

Another prominent example is Arjuna, Krishna's friend, who accepted the infallible Lord as his chariot driver.

As for the gopīs of Vraja, they often manifested deep knowledge of Krishna's divinity. But they never diminished their conjugal mood in order to become scholars or meditators. Krishna wanted to dance with the most beautiful girls in the universe, and so the gopīs, His completely surrendered servants, happily complied. When Krishna called the gopīs to Him in the dead of night, He first began to lecture them on morality. The gopīs complained to Him about this attitude, and yet their statements indicate that they knew very well who He was. The gopīs said to Krishna,

Within these three worlds there is no distinction between men and women in relation to You because both men and women belong to the marginal potency, or prakriti. No one is actually the enjoyer, or male; everyone is meant to be enjoyed by You. There is no woman within these three worlds who cannot but deviate from her path of chastity when she is attracted to You because Your beauty is so sublime that not only men and women, but cows, birds, beasts, and even trees, fruits, and flowers — everyone and everything — become enchanted, and what to speak of ourselves? [Krishna, p. 252]

After Lord Krishna left Vrindāvana, He sent Uddhava to deliver a message to the gopīs. When Uddhava saw the gopīs' undying devotion for Śrī Krishna, he praised their transcendental perfection:

My dear gopīs, the mentality you have developed in relationship to Krishna is very, very difficult to attain, even for great sages and saintly persons. You have attained the highest perfectional stage of life. It is a great boon for you that you have fixed your minds upon Krishna and have decided to have Krishna only, giving up your family, homes, relatives, husbands, and children for the sake of the Supreme Personality. Because your minds are now fully absorbed in Krishna, the Supreme Soul, universal love has automatically developed in you. I think myself very fortunate that I have been favored, by your grace, to see you in this situation. [Krishna, p. 380]

The gopīs were always impatient when either Uddhava or Krishna spoke philosophy to them, because all they wanted was to be alone with Krishna in the Vrindāvana mood. So when Uddhava praised them, they did not find it very pleasing. Sometimes they even denounced Krishna's behavior, and yet they remained aware of His supreme and independent position. As one gopī said, "Krishna is the Supreme Personality of Godhead, the husband of the goddess of fortune, and He is self-sufficient. He has no business either with us — the girls of Vrindāvana forest — or with the city girls in Mathurā. He is the great Supersoul; He has nothing to do with any of us, either here or there" (Krishna, p. 386).

It is offensive to judge the gopīs according to ordinary standards of human behavior. The intimacy Krishna allowed them is inconceivable, and no one can understand it except those who are completely free of material desires. The gopīs' love is certainly beyond awe and reverence, and yet it is never mundane.

The impersonalist sometimes tries to jump on the bandwagon of praise for the gopīs. He says that the gopīs cannot be understood by people infected with worldly lust, but then he himself commits an even worse offense: he thinks Krishna's affairs with the gopīs are "allegories that contain profound spiritual truths." Behind the Māyāvādī's admiration of gopī-bhāva is the desire to commit spiritual annihilation, to become one with God. In other words, the impersonalist thinks that at the last stage of perfection, a gopī will realize that her beloved Krishna is her very self. We have already pointed out the foolishness of these claims, but we do so again just to expose the impersonalist's so-called praise of krishna-līlā.

By contrast, Nārada Muni's praise of the gopīs' devotion to Lord Krishna is upheld by all śāstras and sages.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 23

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 23

tad-vihīnam jārānām iva

SYNONYMS

tat — of it (awareness of the Lord's greatness); vihīnam — devoid; jārānām — of illicit lovers; iva — like.

TRANSLATION

On the other hand, displays of devotion without knowledge of God's greatness are no better than the affairs of illicit lovers.

PURPORT

The gopīs' loving exchanges with Krishna have nothing to do with mundane passion, but because they resemble lusty activities in the material world, those with impure minds mistake them for such. Śrīla Prabhupāda was therefore always very cautious in presenting Lord Krishna's rāsa-līlā. Lord Caitanya was also very cautious in discussing such topics. Although He was always merged in gopī-bhāva, He discussed Krishna's loving affairs with the gopīs only with a few intimate disciples. For the mass of people, Lord Caitanya distributed love of God by propagating the congregational chanting of the holy name.

Śrīla Prabhupāda would sometimes tell a story to show how most people mistake the transcendental loving affairs of Rādhā and Krishna as mundane dealings between an ordinary boy and girl. Once there was a fire in a barn, and one of the cows almost died of fright. Afterward, whenever that cow saw the color red, she would think a fire was burning and become panic-stricken. Similarly, as soon as an ordinary man or woman sees a picture of Rādhā and Krishna, he or she immediately thinks Their relationship is just like that between an ordinary boyfriend and girlfriend or husband and wife. Unfortunately, professional reciters of the Bhāgavatam promote this misconception by jumping into Lord Krishna's conjugal pastimes in the Tenth Canto, although neither they nor their audience are fit to hear them. The authorized approach to the Bhāgavatam is to first carefully read the first nine cantos, which establish the greatness of the Supreme Lord, His universal form, His material and spiritual energies, His creation of the cosmos, His incarnations, and so on. Reading the first two cantos is like contemplating the lotus feet of the Lord, and as one gradually progresses, one looks upon the Lord's various bodily limbs, until finally one sees His smiling face in the Tenth Canto's account of His pastimes with the gopīs.

If Krishna's pastimes with the gopīs' were lusty affairs, neither pure brahmacārīs like Nārada and Śukadeva nor liberated sages like Uddhava and Vyāsadeva would have praised them so highly. Such great devotees are free from all mundane passion; so how could they be interested in Rādhā and Krishna if Their love were a worldly sex affair?

From the Śrīmad-Bhāgavatam we learn that all the gopīs had spiritual bodies. This is another proof that Krishna's pastimes with the gopīs are supramundane. When Krishna played His flute in Vrindāvana on the full-moon night of the autumn season, the gopīs went to Him in their spiritual bodies. Many of these gopīs are eternal companions of Krishna, and when He exhibits His transcendental pastimes within the material world, they come with Him. But some of the gopīs who joined Krishna's pastimes within this material world came from the status of ordinary human beings. By always thinking of Krishna as their beloved, they became purified of all material contamination and elevated to the same status as the eternally liberated gopīs. Śrīla Prabhupāda writes, "All the gopīs who concentrated their minds on Krishna in the spirit of paramour love became fully uncontaminated from all the fruitive reactions of material nature, and some of them immediately gave up their material bodies developed under the three modes of material nature" (Krishna, p. 242). Śrīla Viśvanātha Cakravartī Thākura explains in his commentary on the Śrīmad-Bhāgavatam that here "giving up the material body" does not mean dying but rather purification of all material contamination and attainment of a purely spiritual body.

When Śukadeva Gosvāmī began reciting Krishna's rāsa-līlā pastimes, Mahārāja Parīkshit raised a doubt similar to that addressed in this sūtra. He asked, "How could the gopīs attain liberation by thinking of a paramour?" Śukadeva replied that even if one thinks that the gopīs were motivated by lust, any association with Krishna will purify one of all material desires. Because He is the Supreme Personality of Godhead, even someone like Śiśupāla, who was absorbed in thinking of Krishna out of envy, gained salvation. As Śrīla Prabhupāda explains in Krishna (p. 245):

The conclusion is that if one somehow or other becomes attached to Krishna or attracted to Him, either because of His beauty, quality, opulence, fame, strength, renunciation, or knowledge, or even through lust, anger, or fear, or through affection or friendship, then one's salvation and freedom from material contamination are assured.

The society girl Kubjā is an example of how even lusty attraction to Krishna frees one from material contamination. She approached Krishna with lusty desire, but her lust was relieved just by smelling the fragrance of Krishna's lotus feet.

While the word kāma (lust) is used to describe the gopīs' feelings toward Krishna, in their case it is actually a transcendental emotion. The gopīs wanted Krishna to be their husband, but there was no possibility of His marrying all of them in the usual sense. So they married regular husbands (though some were unmarried at the time of the rāsa dance) but retained their love for Krishna. Therefore Krishna's loving relationship with the gopīs is known as pārakīya-rasa (paramour love). But whereas in the material world the relationship of a married woman with a paramour is abominable, in the spiritual world it is the most exalted relationship one can have with Krishna. Just as a tree reflected in the water appears upside down, so that which is topmost in the spiritual world — Krishna's loving dealings with the gopīs — becomes abominable when reflected in the material world as illicit sexual affairs. When people imitate Krishna's rāsa dance with the gopīs, they enjoy only the perverted reflection of the transcendental pārakīya-rasa. Śrīla Prabhupāda writes in Krishna (p. 240), "It is stated in the Śrīmad-Bhāgavatam that one should not imitate this pārakīya-rasa even in dream or imagination. Those who do so drink the most deadly poison."

Another characteristic of mundane paramour love is that it is unsteady. As soon as one's sex pleasure is disrupted, one seeks out a new partner. The Śrīmad-Bhāgavatam predicts that in the Age of Kali marriage will become degraded to a mere convenience for sex pleasure and will break apart as soon as that pleasure abates. But once one revives one's loving relationship with Krishna, that relationship will remain steady and ever fresh.

The gopīs' love for Krishna is within Śrī Krishna's hlādinī-śakti, or internal pleasure potency. When Śrī Krishna wants to enjoy, He associates with the gopīs, not with women of the material world. This is another indication of the gopīs' superexcellent spiritual position. In Krishna's exchanges with the gopīs through the hlādinī-śakti, there is unlimited and unending ecstasy; this pleasure is far different from the quickly satiated lusts of sexual affairs, which are soon followed by painful entanglements and karmic reactions.

Even after Śukadeva Gosvāmī had explained the spiritual nature of the love that Krishna and the gopīs exchanged during the rāsa dance, Mahārāja Parīkshit questioned Śukadeva as to why Krishna would act in a way that would make ordinary people see Him as immoral. Śukadeva replied that because Lord Krishna is the supreme īśvara, or controller, He is independent of all social and religious principles. This is simply more evidence of His greatness. As the supreme īśvara, Lord Krishna may sometimes violate His own instructions with impunity, but that is possible only for the supreme controller, not for us. Since no one can imitate such astounding activities of Lord Krishna's

as creating the universe or lifting Govardhana Hill, no one should try to imitate His rāsa dance, either. To further clear up all doubts about Krishna and the gopīs, one may read Chapter Thirty-two of Krishna, the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 24

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 24

nāsty eva tasmims tat-sukha-sukhitvam

SYNONYMS

na — there is not; eva — indeed; tasmin — in it; tat — His; sukha — in the happiness; sukhitvam — finding happiness.

TRANSLATION

In such false devotion one does not find pleasure exclusively in the Lord's pleasure.

PURPORT

As already explained, lust is as different from love as iron is from gold. Śrīla Krishnadāsa Kavirāja states,

ātmendriya-prīti-vāñchā — tāre bali 'kāma'

krishnendriya-prīti-icchā dhare 'prema' nāma

"The desire to gratify one's own senses is kāma [lust], but the desire to please the senses of Lord Krishna is prema [love]" (Cc. Ādi 4.165). Śrīmatī Rādhārānī expresses Her pure love for Krishna in this way:

"I do not mind My personal distress. I only wish for the happiness of Krishna, for His happiness is the goal of My life. However, if He feels great happiness in giving Me distress, that distress is the best of My happiness" (Cc. Antya 20.52).

Krishnadāsa Kavirāja informs us, "The gopīs have no inclination for their own enjoyment, and yet their joy increases. That is indeed a contradiction." The solution to this contradiction is that "the joy of the gopīs lies in the joy of their beloved Krishna" (Cc. Ādi 4.188-89). Although the gopīs are the leaders in this selfless love for the Lord, all Vaishnavas share in this sentiment. When Lord Nrisimhadeva wanted to offer a benediction to Prahlāda Mahārāja, who had undergone so much suffering on the Lord's account, Prahlāda declined. He said he had not performed his devotional service in the mood of a merchant seeking profit in exchange for service: "O my Lord, I am Your unmotivated servant, and You are my eternal master. There is no need for our being anything other than master and servant. You are naturally my master, and I am naturally Your servant. We have no other relationship" (Bhāg. 7.10.6).

In a similar mood, Mādhavendra Purī underwent difficult austerities in order to carry a load of sandalwood for the sake of his beloved Gopāla Deity. Mādhavendra walked thousands of miles through territory governed by Muhammadans and filled with thieves and watchmen. Describing Mādhavendra's service, Lord Caitanya said, "This is the natural result of intense love of Godhead. The devotee does not consider personal inconveniences or impediments. In all circumstances he wants to serve the Supreme Personality of Godhead" (Cc. Madhya 4.186).

Like the gopīs, all pure devotees feel great happiness when serving Krishna, even when that service entails severe austerity. Śrīla Prabhupāda writes, "It is said that when one sees apparent unhappiness or distress in a perfect Vaishnava, it is not at all unhappiness for him; rather it is transcendental bliss" (Cc. Madhya 4.186, purport).

We may ask, Why does a devotee approach Lord Krishna with pure selfless love, seeking only to please Him? To understand the answer to this question, one has to personally experience such love. There are glimmers of such love even in the material world, as in the love a mother feels for her child. Even within the animal kingdom a mother sometimes risks her life to protect her offspring. But pure selfless love exists only in relation to the all-attractive Personality of Godhead. One cannot precisely analyze this love in intellectual terms, but one can experience it with a purified heart.

The secret driving force for the devotees is the all-attractive nature of Krishna and the fact that He is the Self of all selves. Śukadeva Gosvāmī explains this in the Śrīmad-Bhāgavatam (10.14.50-57), after he relates how Krishna expanded Himself into all the calves and cowherd boys of Vrindāvana. When Krishna expanded Himself in this way, the parents of the boys and calves felt increased love for their offspring. Upon hearing the account of this miraculous pastime, Mahārāja Parīkshit asked, "When Krishna expanded Himself, why is it that the boys' parents became more loving toward Him than toward their own sons? Also, why did the cows become so loving toward the calves, more so than toward their own calves?" Śukadeva replied that since what is most attractive to the living being is his own self, and since Krishna, as the Supersoul, is the Self of all selves, He is the all-attractive center for everyone. Therefore, when He expanded Himself as the calves and boys of Vrindāvana, the calves' and boys' parents were more affectionate toward Krishna's expansions than toward their own offspring.

By loving Krishna, a person realizes his love for all living beings. In other words, universal love is a part of God consciousness. This is expressed in two great commandments of the Bible: "Thou shalt love the Lord thy God with all thine heart, and with all thy soul, and with all thy might" (Deuteronomy 6:5); and "Thou shalt love they neighbor as thyself" (Matthew 19:19). Prabhupāda would give a homely example to show how love of God implies universal love: When a man marries a woman, he also gains a relationship with her whole family and may quickly develop affection for his new in-laws. Similarly, if one develops love for Krishna, the father of all living beings, one immediately becomes aware of one's loving relationship with all Krishna's children. A devotee who even partially realizes his love for Krishna wants to work to fulfill Krishna's mission in this world, which is to help all living beings end their suffering and go back to Godhead. When one does this not for fame as a preacher and not as a professional business — but as a humble servant meeting all difficulties for the sake of spreading Krishna consciousness — he becomes the dearmost servant of the Lord. This is the perfection of happiness in spiritual love, and it is completely unlike lust, the desire for one's own pleasure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 25

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 25

sā tu karma-jñāna-yogebhyo 'py adhikatarā

SYNONYMS

sā — it; tu — but; karma — to fruitive work; jñāna — speculative knowledge; yogebhyah — and mystic meditation; api — indeed; adhikatarā — superior.

TRANSLATION

Pure devotional service, on the other hand, is far superior to fruitive work, philosophical speculation, and mystic meditation.

PURPORT

Having described the gopīs of Vraja as the topmost example of parā bhakti, Nārada now turns his attention to bhakti-yoga in general. Here Nārada asserts that all bhaktas are categorically superior to other Vedic practitioners. The classification of human beings into karmīs, jñānīs, yogīs, and bhaktas is itself a brilliant gift of Vedic knowledge. Let us see why, out of the full range of possible activities, bhakti is the highest.

Karma refers in the broadest sense to any activity, but it often means activities performed within the bounds of Vedic injunctions with the intention of enjoying the results. (Another term, vikarma, is used for activity forbidden by the Vedas.) So karma, although having religious stature, is still material. The karmī is interested in rewards like money, sense pleasure, and fame in this life, and he also seeks promotion to higher planets in the next life. The great defect of karma is that it always results in reactions, which force the karmī to take another material birth by the process of transmigration of the soul. Therefore, whether "good" or "bad," pious or impious, all karma keeps one bound within the cycle of birth and death.

Jñāna refers to the cultivation of knowledge. The jñānī sees the shortcomings of karma and begins to inquire into higher truth. Jñānīs are generally philosophers and meditators. They are not interested merely in material results, but in knowledge for its own sake. By cultivating jñāna through the study of Vedic śāstras or through meditation, the jñānī can come to the brink of spiritual knowledge, awareness of eternal Brahman. But unless he goes further and understands his relationship with the Supreme Personality of Godhead, he will suffer the same defeat as the karmī — confinement within the cycle of birth and death. A prayer to Krishna by the demigods points up the jñānīs' shortcoming:

O lotus-eyed Lord, although nondevotees who accept severe austerities and penances to achieve the highest position may think themselves liberated, their intelligence is impure. They fall down from their position of imagined superiority because they have no regard for Your lotus feet. [Bhāg. 10.2.32]

The third category of human endeavor is yoga. Lord Krishna describes the yogī as follows: "A yogī is greater than the ascetic, greater than the empiricist, and greater than the fruitive worker. Therefore, O Arjuna, in all circumstances be a yogī" (Bg. 6.46). There are many types of yoga, such as hatha-yoga, ashtāńga-yoga, rāja-yoga, dhyāna-yoga, and bhakti-yoga. Rudimentary hatha-yoga has become very popular as a form of exercise and relaxation, but real yoga — as taught by Patañjali in his Yoga-sūtra or by Krishna in the Sixth Chapter of Bhagavad-gītā — is an eightfold system of meditation for attaining samādhi, or complete absorption of the mind in the Supreme. The eightfold yoga process is very difficult to perform, and even Arjuna decided it was too difficult for him. And those few who can practice it often become captivated by the siddhis, or perfections, that one can gain through this yoga, such as the ability to walk on water, become extremely small, and control other people's minds. So the mystic yoga process, being very difficult and full of many possible distractions, is not recommended in this age.

Activities of karma, jñāna, and yoga are not condemned as such by those practicing bhakti, devotional service. Rather, when these lesser activities are dovetailed in the service of the Supreme Lord, they are favorable methods of devotional service. For example, when karma, or activity, is joined with devotional service, it becomes karma-yoga, action in Krishna consciousness. Lord Krishna recommends this in the Bhagavad-gītā (9.27):

yat karoshi yad aśnāsi yaj juhoshi dadāsi yat

yat tapasyasi kaunteya tat kurushva mad-arpanam

"Whatever you do, whatever you eat, whatever you offer or give away, and whatever austerities you perform — do that, O son of Kuntī, as an offering to Me" (Bg. 9.27).

Those who cultivate knowledge (jñāna) are often very proud and consider themselves superior to devotees. But the perfection of knowledge is to surrender to the Supreme Personality of Godhead and realize that He is everything. Then jñāna becomes jñāna-yoga and is purified of mental speculation. As Krishna says in the Bhagavad-gītā (7.19),

bahūnām janmanām ante jñānavān mām prapadyate

vāsudevah sarvam iti sa mahātmā su-durlabhah

"After many births and deaths, he who is actually in knowledge surrenders unto Me, knowing Me to be the cause of all causes and all that is. Such a great soul is very rare" (Bg. 7.19).

Similarly, Krishna tells Arjuna at the end of the Sixth Chapter of the Gītā that absorption in Krishna consciousness is the ultimate yoga:

yoginām api sarveshām mad-gatenāntar ātmanā

śraddhāvān bhajate yo mām sa me yuktatamo matah

"And of all yogīs, the one with great faith who always abides in Me, thinks of Me within himself, and renders transcendental loving service to Me — he is the most intimately united with Me in yoga and is the highest of all. That is My opinion" (Bg. 6.47).

So karma, jñāna, and yoga can become favorable for Krishna consciousness. But direct parā bhakti is the conclusion of Lord Krishna's teachings in the Bhagavad-gītā:

man-manā bhava mad-bhakto mad-yājī mām namas-kuru

mām evaishyasi satyam te pratijāne priyo 'si me

sarva-dharmān parityajya mām ekam śaranam vraja

aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah

[Bg. 18.66]

"Always think of Me, become My devotee, worship Me, and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend. Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear" (Bg. 18.65-66).

Thus in the Bhagavad-gītā Lord Krishna confirms Nārada's assertion here that bhakti is supreme.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 26

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 26

phala-rūpatvāt

SYNONYMS

phala — of the fruit; rūpatvāt — because of being the form.

TRANSLATION

After all, bhakti is the fruit of all endeavor.

PURPORT

Bhakti is more than a process leading to a result: it is the constitutional nature of the living being. As Lord Caitanya states in the Caitanya-caritāmrita (Madhya 20.108), jīvera 'svarūpa' haya — krishnera 'nitya-dāsa': "It is the living entity's constitutional position to be an eternal servant of Krishna." Even in the beginning stages, bhakti is both the means and the end. To explain this, Śrīla Prabhupāda gives the example of a mango. In its unripe stage, a mango is a mango, and when it becomes ripe and relishable, it is still a mango. So even neophyte activities of bhakti are within the realm of love of God and are pleasing to Krishna. But activities of karma, jñāna, and yoga are not pleasing to Krishna unless they are dovetailed with bhakti.

When one begins devotional service, the emphasis is on performing obligatory practices ordered by the spiritual master. But even at this stage bhakti-yoga is based on the soul's dormant inclinations. Śrīla Prabhupāda explains in The Nectar of Devotion (p. 20):

[The practice of devotional service] is not for developing something artificial. For example, a child learns or practices to walk. This walking is not unnatural. The walking capacity is there originally in the child, and simply by a little practice he walks very nicely. Similarly, devotional service to the Supreme Lord is the natural instinct of every living entity.

Nārada has defined bhakti as superior to other processes because it is both the means and the end, whereas other processes must ultimately lead to bhakti to have any value. This is one important reason why bhakti is superior, and now Nārada will offer further evidence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 27

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 27

īśvarasyāpy abhimāni-dveshitvād dainya-priyatvāc ca

SYNONYMS

īśvarasya — of the Supreme Lord; api — also; abhimāni — of those who are proud; dveshitvāt — because of being one who dislikes; dainya — of humility; priyatvāt — because of being fond; ca — and.

TRANSLATION

Furthermore, the Lord dislikes the proud but is pleased with the humble.

PURPORT

The humility Nārada praises here is not ordinary modesty but is in relationship to the Supreme Lord. The whole point is that the bhakta does what Krishna likes. In the Hari-bhakti-vilāsa (11.417), Sanātana Gosvāmī describes six symptoms of a surrendered soul, and each of them involves humility before the Lord:

ānukūlyasya sańkalpah prātikūlyasya varjanam

rakshishyatīti viśvāso goptritve varanam tathā

ātma-nikshepa-kārpanye shad-vidhā śaranāgatih

"The six aspects of full surrender to Krishna are (1) accepting things favorable for devotional service, (2) rejecting things unfavorable for devotional service, (3) believing firmly in the Lord's protection, (4) feeling exclusively dependent on the mercy of the Lord for one's maintenance, (5) having no interest separate from that of the Lord, and (6) always feeling meek and humble before the Lord."

Humility is pleasing to Krishna, and therefore the devotee is humble. If Lord Krishna had said He preferred pride, the devotee would be proud. In fact, sometimes the Lord likes His intimate friends to show a kind of transcendental pride and reprimand Him. By the influence of the Lord's yogamāyā potency, Krishna's cowherd boyfriends think themselves His equals and sometimes challenge Him. A boy will climb on His back and say, "What kind of a big man are You?" Similarly, when mother Yaśodā or Śrīmatī Rādhārānī chides Krishna, He likes it. These are examples of proud behavior in prema-bhakti, but Nārada is discussing a more basic instruction — that pride in one's self and one's activities is not pleasing to the Lord.

Everyone should acknowledge that the Supreme Lord has given him whatever opulence he has. Whatever prowess, wealth, beauty, fame, or learning we possess is nothing to be proud of because it is all "borrowed plumes." Even when we receive Krishna's favor in devotional service, we should know that it is due to His mercy and not our own greatness. Sometimes when a devotee displays pride, Krishna personally crushes it, as at the beginning of the rāsa dance:

The gopīs. .. soon began to feel very proud, thinking themselves to be the most fortunate women in the universe by being favored by the company of Krishna. Lord Krishna, who is known as Keśava, could immediately understand their pride caused by their fortune of enjoying Him personally, and in order to show them His causeless mercy and to curb their false pride, He immediately disappeared from the scene, exhibiting His opulence of renunciation. [Krishna, p. 253]

The more power one has, the more one is liable to become puffed up. Demigods like Brahmā and Indra sometimes become proud and forget Krishna's supreme position. Once when Indra became envious of Krishna, he tried to punish the residents of Vrindāvana by sending torrential rainfall, but Krishna protected the Vraja-vāsīs by lifting Govardhana Hill. Indra then approached Krishna and sought forgiveness:

[Indra said,] "Within this material world there are many fools like myself who consider themselves to be the Supreme Lord or the all-in-all within the universe. You are so merciful that without punishing their offenses, You devise means so that their false prestige is subdued and they can know that You, and no one else, are the Supreme Personality of Godhead." [Krishna, p. 226]

Lord Caitanya considered humility essential for one who is aspiring to chant the holy names of God. He wrote in His Śikshāshtaka (3),

trinād api su-nīcena taror iva sahishnunā

amāninā māna-dena kīrtanīyah sadā harih

[Cc. adi 17.31]

"One who thinks himself lower than the grass, who is more tolerant than a tree, and who does not expect honor but is always prepared to give all respect to others can very easily always chant the holy name of the Lord." Vaishnavas offer respect not only to the Supreme Lord and His direct representatives, but to all living beings. The more one advances spiritually, the more humble one becomes. The greatest devotee, the mahā-bhāgavata, sees everyone except himself as a servant of Lord Krishna. As said in the Caitanya-caritāmrita (Antya 20.25), "Although a Vaishnava is the most exalted person, he is prideless and gives all respect to everyone, knowing everyone to be the resting place of Krishna."

If at any point a devotee becomes proud of being a distinguished Vaishnava, then he has developed an anartha (unwanted thing). This is confirmed in the Caitanya-caritāmrita (Antya 20.28): "Wherever there is a relationship of love of Godhead, its natural symptom is that the devotee does not think himself a devotee. Instead, he always thinks that he has not even a drop of love for Krishna" (Cc. Antya 20.28).

Although all transcendentalists may aspire to humility, bhakti-yoga is the best way to cultivate it. In bhakti-yoga one cannot advance without pleasing Lord Krishna by acts of humility, whereas karma, jñāna, and yoga do not directly culture humility. Therefore a person who follows these other processes is more likely to think he is advancing by his own effort. The karmī may think he is accumulating wealth by his hard endeavor, the jñānī that he is gaining knowledge by his tedious study, and the yogī that he has attained mystic powers by long years of austerity. By contrast, the pure bhakta knows that the bliss he feels in the course of his devotional service is due simply to the mercy of the Supreme Lord. Thus the devotee alone is always aware that his advancement depends on his humility before Krishna. One cannot be puffed up and at the same time be a devotee.

Lord Krishna is attracted to the humble. For example, He was very pleased by the unpretentious behavior of Sudāmā Vipra, and He blessed him in many ways. Similarly, Lord Caitanya showed special mercy to a devotee named Kālidāsa, who worshiped all Vaishnavas with great respect and love. But Lord Caitanya was not pleased by the proud scholarship of Vallabha Bhatta.

Nārada's statement here — that the Supreme Lord is pleased with the humble and displeased with the proud — does not mean Krishna is partial. Lord Krishna does not withhold His love from anyone; rather, it is we who withhold our love from Him out of pride and ignorance and thus become unqualified to experience His presence and reciprocate His love. The sun shines for the benefit of all living beings, but creatures like owls hide themselves from its rays. The great devotee Prahlāda Mahārāja puts it this way in the Śrīmad-Bhāgavatam (7.9.27):

Unlike an ordinary living entity, my Lord, You do not discriminate between friends and enemies, the favorable and the unfavorable, because for You there is no conception of higher and lower. Nonetheless, You offer Your benedictions according to the level of one's service, exactly as a desire tree delivers fruits according to one's desires and makes no distinction between lower and higher.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 28

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 28

tasyā jñānam eva sādhanam ity eke

SYNONYMS

tasyāh — of it (bhakti); jñānam — knowledge; eva — alone; sādhanam — the means; iti — thus; eke — some.

TRANSLATION

Some say that knowledge is the means for developing devotion.

PURPORT

In this and the following two sūtras Nārada discusses the relation between knowledge and bhakti.

Is bhakti based on knowledge? Acquiring knowledge is certainly an important part of Krishna consciousness. In the beginning of the Bhagavad-gītā, Krishna reprimands Arjuna for "speaking learned words" but acting like one in ignorance. Krishna thus becomes the guru of Arjuna and begins by teaching him about the immortality of the soul. Indeed, throughout the Bhagavad-gītā Krishna gives Arjuna essential knowledge concerning devotional service. Lord Caitanya also took the role of teacher in His pastimes with Sārvabhauma Bhattācārya, Prakāśānanda Sarasvatī, and Rūpa and Sanātana Gosvāmīs.

Krishna conscious knowledge is not jñāna in the impersonal sense but is rather knowledge of the soul, God, and God's energies, with a bhakti conclusion. It is obvious, therefore, that knowledge helps one practice bhakti. Sometimes Śrīla Prabhupāda was asked, "How can a person without knowledge know if a spiritual master is bona fide?" Śrīla Prabhupāda replied that to know who a bona fide spiritual master is, one must first have some idea of what a spiritual master is. He gave the example that if someone wants to buy gold, he had better learn about gold and the gold market. Otherwise, he will be easily cheated. Or if someone wants to attend a college, he has to research the qualifications of various universities, their entrance requirements, and so on. So knowledge is certainly an important component of bhakti. Śrīla Prabhupāda wrote his books with the aim of distributing transcendental knowledge, and in his Bhagavad-gītā he wrote, "Religion without philosophy is sentiment, or sometimes fanaticism, while philosophy without religion is mental speculation."

Yet although knowledge is important, it is not an absolute requisite for bhakti. If Krishna likes, He can immediately bestow enlightenment upon any person, regardless of his education. And in the Śrīmad-Bhāgavatam (1.2.7), Sūta Gosvāmī declares,

vāsudeve bhagavati bhakti-yogah prayojitah

janayaty āśu vairāgyam jñānam ca yad ahaitukam

"By rendering devotional service unto the Personality of Godhead, Krishna, one immediately acquires causeless knowledge and detachment."

Therefore, while knowledge may help one to take up and prosecute bhakti, the contention that knowledge is the source of bhakti is false.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 29

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 29

anyonyāśrayatvam ity eke

SYNONYMS

anyonya — mutual; āśrayatvam — dependency; iti — thus; eke — some.

TRANSLATION

Others consider bhakti and knowledge interdependent.

PURPORT

The spiritual harmony of knowledge and devotion is well expressed in the phrase bhakti-vedānta. Some observers think of bhakti and jñāna as separate or in opposition to each other. The Advaitins claim a monopoly on jñāna through the study of the Vedānta-sūtra according to the commentary of Śańkara. But Vedāntic study is not in opposition to bhakti-yoga. The author of the Vedānta-sūtra is Śrīla Vyāsadeva, who also compiled the Śrīmad-Bhāgavatam, which is a masterpiece of bhakti as well as the natural commentary on the Vedānta-sūtra. The Vaishnava ācāryas Rāmānuja, Madhva, and Baladeva Vidyābhūshana all wrote commentaries on the Vedānta-sūtra and proved Vedānta to be harmonious with devotional service. So when a Vaishnava studies the Vedānta-sūtra and other Vedic literatures in order to understand the glories of the Supreme Lord, then we have bhakti-vedānta.

Knowledge is especially required by the Krishna conscious preacher, who has to meet opposing arguments. The Vaishnava ācāryas were all highly learned in Sanskrit, philosophy, and logic, but they were never dry speculators like the academic or impersonalist scholars. They knew that Krishna is the conclusion of the Vedas. As Śrī Krishna says in the Bhagavad-gītā (15.15), vedaiś ca sarvair aham eva vedyah/ vedānta-krid veda-vid eva cāham: "By all the Vedas, I am to be known. Indeed, I am the compiler of Vedānta, and I am the knower of the Vedas."

Knowledge and devotion are harmonious, but to say that they are interdependent is too strong. Love of Krishna often arises without a

long development of jñāna. Nārada Muni once blessed a sadistic hunter with pure devotion to Krishna. This type of spontaneous development of bhakti is known as kripā-siddhi, perfection via the good graces of the Lord and the Vaishnavas.

In the eternal pleasure pastimes of the Lord, Yogamāyā sometimes covers the devotee's knowledge that Krishna is God. This is another example of how knowledge and bhakti are not always interdependent. Sometimes the eternal associates of Krishna remember that He is the Supreme Lord, and sometimes they forget, depending on the requirements of their particular devotional mood, or rasa. At Krishna's name-giving ceremony, the sage Garga said, "This child will grow in power, beauty, opulence — everything — on the level of Nārāyana, the Supreme Personality of Godhead." Still, mother Yaśodā treated Krishna as her dependent child. Once Yaśodā ordered Krishna to open His mouth so she could see if He had eaten dirt. Krishna obeyed, and when mother Yaśodā looked into her child's mouth, she saw the universal form, including all time, space, and planets. Realizing that Krishna was the Supreme Person, she prayed,

Let me offer my respectful obeisances unto the Supreme Personality of Godhead,... under whose illusory energy I am thinking that Nanda Mahārāja is my husband and Krishna is my son, that all the properties of Nanda Mahārāja belong to me, and that all the cowherd men and women are my subjects. [Krishna, p. 84]

But then Lord Krishna expanded His internal energy to cover mother Yaśodā's sense of awe and reverence with maternal affection. She immediately forgot that Krishna was God and again accepted Him as her child. In cases like these, in the eternal pastimes of the Lord, knowledge of Krishna's divinity comes and goes, but always in the service of bhakti.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 3

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 3

amrita-svarūpā ca

SYNONYMS

amrita — immortality; svarūpā — having as its essence; ca — and.

TRANSLATION

This pure love for God is eternal.

PURPORT

When a person attains to the perfectional stage of love of Godhead, he becomes liberated even in his present body and realizes his constitutional position of immortality. In the Bhagavad-gītā (4.9), the Lord says,

janma karma ca me divyam evam yo vetti tattvatah

tyaktvā deham punar janma naiti mām eti so 'rjuna

Here the Lord says that any person who simply understands His transcendental activities and His appearance and disappearance in this material world becomes liberated, and that after quitting his present body he at once reaches His abode. Therefore it is to be understood that one who has attained the stage of love of God has perfect knowledge, and even if he may fall short of perfect knowledge, he has the preliminary perfection of life that a living entity can attain.

To conceive of oneself as being one with the Supreme is the greatest misconception of self-realization, and this misconception prevents one from rising to the highest stage of love of God. But a person who understands his subordinate position can attain the highest stage of loving service to the Lord. Although the Lord and the living entities are qualitatively one, the living entities are limited, while the Lord is unlimited. This understanding, called amrita-svarūpa, makes one eligible for being eternally situated.

In the Śrīmad-Bhāgavatam (10.87.30) the personified Vedas pray to the Lord, "O supreme eternal, if the living entities were equal with You and thus all-pervading and all-powerful like You, there would be no possibility of their being controlled by Your external energy, māyā." Therefore, the living entities should be accepted as fragmental portions of the Supreme. This is confirmed in Bhagavad-gītā (15.7) when the Lord says, mamaivāmśo jīva-loke jīva-bhūtah sanātanah: "The living entities are My fragmental portions, eternally." As fragmental portions, they are qualitatively one with the Supreme, but they are not unlimited.

One who is convinced that he is eternally a servitor of the Supreme Lord is called immortal because he has realized his constitutional position of immortality. Unless one can understand his position as a living entity and an eternal servitor of the Lord, there is no question of immortality. But one who accepts these facts becomes immortal. In other words, those who are under the misconception that the living entity and the Supreme Lord are equal in all respects, both qualitatively and quantitatively, are mistaken, and they are still bound to remain in the material world. They cannot rise to the position of immortality.

Upon attaining love of God, a person immediately becomes immortal and no longer has to change his material body. But even if a devotee of the Lord has not yet reached the perfectional stage of love of Godhead, his devotional service is considered immortal. Any action in the stage of karma or jñāna will be finished with the change of body, but devotional service, even if not executed perfectly, will continue into the next life, and the living entity will be allowed to make further progress.

The constitutional position of the living entity as a fragment of the Supreme Lord is confirmed in the Śrīmad-Bhāgavatam and the Upanishads. The Śvetāśvatara Upanishad (5.9) states,

bālāgra-śata-bhāgasya śatadhā kalpitasya ca

bhāgo jīvah sa vijñeyah sa cānantyāya kalpate

"If the tip of a hair were divided into one hundred parts, and if one of those parts were again divided into a hundred parts, that one ten-thousandth part of the tip of the hair would be the dimension of the living entity." As already mentioned, this position of the living entity as a fragment of the Supreme Lord is declared in the Bhagavad-gītā (15.7) to be eternal; it cannot be changed. A person who understands his constitutional position as a fragment of the Supreme Lord and engages himself in devotional service with all seriousness at once becomes immortal.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 30

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 30

svayam phala-rūpeti brahma-kumārah

SYNONYMS

svayam — itself; phala-rūpā — manifesting as its fruit; iti — thus; brahma-kumārah — the son of Brahmā (Nārada).

TRANSLATION

But the son of Brahmā says that bhakti is its own fruit.

PURPORT

Nārada now gives his opinion — that bhakti is not dependent on anything else for nourishment. In other words, Krishna consciousness is the natural, transcendental state of the living being, and this state manifests automatically when we take up the process of bhakti-yoga. As Śrīla Prabhupāda puts it in his lecture entitled "On Chanting Hare Krishna," "Krishna consciousness is not an artificial imposition on the mind. This consciousness is the original energy of the living entity." The chanting of Hare Krishna, Śrīla Prabhupāda says, "is directly enacted from the spiritual platform, surpassing all lower stages of consciousness — namely, sensual, mental, and intellectual."

In His Śikshāshtaka (1), Lord Caitanya declares that the chanting of the holy name of Krishna cleans the mirror of the mind. When the mirror of the mind is clean, one can see one's original, spiritual self along with the Supreme Lord. The initial activities of bhakti, therefore, clear away ignorance and false ego and reveal to the living entity his eternal state of devotional service. So bhakti is not produced by something else; rather, the practices of sādhana-bhakti remove the obstacles to our original loving relationship with the Lord.

Śrīla Prabhupāda would sometimes say that Krishna consciousness is causeless. For example, "Revival of the dormant affection or love of Godhead does not depend on the mechanical system of hearing and chanting, but it solely and wholly depends on the causeless mercy of the Lord" (Bhāg. 1.7.6, purport). This means that the Lord freely bestows bhakti upon the devotee. The Supreme Lord is not bound to respond to any religious act or austerity we may perform, as if in mechanical obedience to law. This theory, put forward by the Karma-mīmāmsakas, is rejected in bhakti-yoga. Krishna is svarāt, supremely independent, and so is bhakti. In other words, one's advancement in devotional service does not depend on any of the various departments of human accomplishment, such as karma, jñāna, or yoga. If a person happens to be lacking in any department — even in devotion itself — Lord Krishna can supply the requirements as He likes.

In a purport describing the free wandering of Nārada Muni, Śrīla Prabhupāda gives an eloquent expression of the independence of bhakti-yoga:

There is no reason or obligation for [Nārada's] traveling, and no one can stop him from his free movement. Similarly, the transcendental system of devotional service is also free. It may or may not develop in a particular person even after he undergoes all the detailed formulas. Similarly, the association of the devotee is also free. One may be fortunate to have it, or one may not have it even after thousands of endeavors. Therefore, in all spheres of devotional service, freedom is the main pivot. [Bhāg. 1.6.37, purport]

The Māyāvādīs sometimes twist a sūtra like this one in an attempt to prove that the individual ātmā needs no assistance to attain self-realization. They say that the scriptures and gurus and even God Himself are just inventions that may help us achieve self-realization but that then must be thrown away, just as one may remove a thorn in his flesh with another thorn and then throw them both away. The misconception here is that the bhakti-śāstras and pure devotees are finite products of the material world. In truth, the śāstras are eternal manifestations of the Supreme Personality of Godhead, as stated in the Bhagavad-gītā (3.15): brahmākshara-samudbhavam. Elsewhere it is stated that the Vedas are the "breathing of Nārāyana." The Vedic scriptures are sometimes manifest and sometimes not, but they exist eternally. Similarly, the Supreme Lord and His eternal associates sometimes appear within the material world, and after a time they disappear, but they are always manifest in the spiritual world, where they engage in unlimited varieties of pastimes. Śrīla Prabhupāda writes,

Persons with a poor fund of knowledge conclude that a place devoid of material qualities must be some sort of formless nothingness. In reality, however, there are qualities in the spiritual world, but they are different from the material qualities because everything there is eternal, unlimited, and pure. [Cc. Ādi 5.22, purport]

Lord Krishna, His expansions, and His devotees are not "dispensable," as the Māyāvādīs contend. On the contrary, it is the Māyāvāda doctrine that is a temporary creation, introduced at a certain time for a special purpose but intended to be discarded later. Śrīla Krishnadāsa Kavirāja writes,

Śańkara, who was an incarnation of Lord Śiva, is faultless because he is a servant carrying out the orders of the Lord. But those who follow his Māyāvāda philosophy are doomed. They will lose all their advancement in spiritual knowledge. One who considers the transcendental body of Lord Vishnu to be made of material nature is the greatest offender at the lotus feet of the Lord. There is no greater blasphemy against the Supreme Personality of Godhead. [Cc. Ādi 7.114-15]

The opinion of Nārada Muni, here describing himself as "the son of Lord Brahmā," is that bhakti is eternal and self-manifested, not dependent on any lesser process. When such devotional service is revealed to a sincere devotee, he realizes that its nature is like the Lord's — sac-cid-ānanda, full of eternity, bliss, and knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verses 31-32

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 31-32

rāja-griha-bhojanādishu tathaiva drishtatvāt

na tena rāja-paritoshah kshuc-chāntir vā

SYNONYMS

rāja — royal; griha — in a residence; bhojana — in a meal: ādishu — and so on; tathā eva — just like this; drishtatvāt — because of its being seen; na — not; tena — by that; rāja — of the king; paritoshah — satisfaction; kshut — of hunger; śāntih — pacification; vā — or.

TRANSLATION

This is illustrated by the examples of a royal palace, a meal, and so on. A king is not really satisfied just by seeing a palace, nor can someone placate his hunger just by looking at a meal.

PURPORT

By these worldly examples, Nārada helps us understand the actual experience of bhakti. Nārada has said that some philosophers think knowledge is the means for developing bhakti, whereas others say that knowledge and bhakti are interdependent. But Nārada's conclusion is that bhakti is its own fruit. This means that bhakti, being an intimate exchange between the Lord and His devotees, does not depend on any other process. Only the Lord's pure devotees can enter into and understand such an exchange.

The examples Nārada gives illustrate the difference between jñāna (theoretical knowledge) and vijñāna (realized knowledge). It is especially important to hear from a spiritual master who has vijñāna. We will have to experience vijñāna for ourselves, but if the spiritual master is not self-realized, how can he guide us? Only those who have confidential knowledge can convey it to others. For example, Lord Brahmā, the first enlightened living being, received Vedic knowledge directly from Lord Krishna. If one hears Brahmā's realized knowledge from someone in disciplic succession who has also realized it, then one is in a position to receive vijñāna.

Much depends on the quality of submissive hearing. These sūtras of the Nārada-bhakti-sūtra dealing with the examples of a king's palace and a feast give us a remarkable inside look at spiritual life. If we listen with sensitivity and faith, then even before the stage of full realization we can begin to get an inkling of what it is like. We hear that spiritual perfection will be like going home, and our attraction for this develops. One thinks, "Yes I too would like to go home, back to Godhead." Faithful hearing can produce realization. Śrīla Prabhupāda writes,

For topics concerning Uttama-śloka, the Supreme Personality of Godhead, the spiritual master speaks, and the disciple hears with attention.... The spiritual master and disciple do not need to understand more than Krishna because simply by understanding Krishna and talking about Krishna, one becomes a perfectly learned person. [Bhāg. 10.1.4, purport]

Throughout the Vedic literature we find a strong emphasis on hearing about Krishna. Śrīla Prabhupāda states, "Whenever offenseless hearing and glorification of God are undertaken, it is to be understood that Lord Krishna is present there in the form of transcendental sound, which is as powerful as the Lord personally" (Bhāg. 1.2.17, purport). Unless one experiences it, one cannot understand the powerful purification engendered by hearing from a bona fide spiritual master. As Śrīla Prabhupāda further writes:

Human reason fails to understand how by serving the devotee bhāgavata or the book bhāgavata one gets gradual promotion on the path of devotion. But actually these are facts explained by Śrīla Nāradadeva, who happened to be a maidservant's son in his previous life. [Bhāg. 1.2.18, purport]

Effective hearing must be accompanied by surrender to the Lord and the Lord's devotee. It is not idle armchair talk. One has to be serious about inquiring into the Absolute Truth, prepared to hear submissively, and ready to serve the learned spiritual master.

Here Nārada's analogies of a king looking at a palace and a hungry man looking at a meal point up the fact that bhakti has to be practiced wholeheartedly if one wants to fully appreciate it. The other processes — karma, jñāna, and yoga — even if practiced well, cannot bring the taste of krishna-bhakti. They are compared to the nipples on a goat's neck, which look promising but which cannot yield milk, no matter how much you try to milk them. Nor can mere academic knowledge of bhakti produce any real understanding of it. Prabhupāda liked to compare academics who study bhakti to bees who lick the outside of a bottle of honey: a lot of energy expended, but all for naught.

The example of eating is also a metaphor to help us understand what it is like to attain Krishna consciousness:

bhaktih pareśānubhavo viraktir

anyatra caisha trika eka-kālah

prapadyamānasya yathāśnatah syus

tushtih pushtih kshud-apāyo 'nu-ghāsam

"Devotion, direct experience of the Supreme Lord, and detachment from other things — these three occur simultaneously for one who has taken shelter of the Supreme Personality of Godhead, in the same way that pleasure, nourishment, and relief from hunger come simultaneously and increasingly with each bite for a person engaged in eating" (Bhāg. 11.2.42).

Śrīla Prabhupāda used to say that no one has to give you a certificate to state that you are now Krishna conscious. You will know it for yourself, and in fact, only you can know it for yourself. Similarly, if you are hungry and you begin to appease your hunger by eating, no one has to tell you, "Now you're satisfied." So, even the most vivid analogies cannot enlighten us beyond our realization. Ultimately, we have to go to the spiritual world to see it for ourselves. During the 1960's in America, at the time of the Vietnam War, a new devotee asked Śrīla Prabhupāda, "What is it like in Krishnaloka?" Śrīla Prabhupāda replied, "You won't be bothered by the draft board." That was a suitable (and humorous) reply for a person plagued with that particular fear, but there is of course much more to Krishnaloka than "no draft board." Sometimes when Prabhupāda was pressed with inquiries about the spiritual world, he would reply, "You will know when you go there."

The conclusion is that Nārada and the ācāryas are inviting us to get off the mental platform and to actually participate in bhakti-yoga — if we want to know what it really is and taste its fruit, going back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 2 Verse 33

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 33

asmāt saiva grāhyā mumukshubhih

SYNONYMS

asmāt — therefore; sā — it; eva — only; grāhyā — should be accepted; mumukshubhih — by persons desiring liberation.

TRANSLATION

Therefore seekers of liberation should take to devotional service alone.

PURPORT

As stated in the Śrīmad-Bhāgavatam (10.2.32), those who pursue liberation but do not take shelter of the Supreme Lord in devotional service may think that they have attained the highest position and been liberated, but eventually they fall down to materialistic activities. Because the impersonalist meditator fails to develop his loving relationship with the Supreme Person, he must return from his sojourn in Brahman and come back into the material world to fulfill his personal desires. Therefore eternal liberation, freedom from repeated birth and death, is achieved only in the spiritual world, when one is fixed in one's eternal relationship of loving devotional service to the Supreme Personality of Godhead. In previous sūtras Nārada mentioned that pure devotional service is not performed for any reward, including release from birth and death. Lord Caitanya also expressed this idea in His Śikshāshtaka (4):

na dhanam na janam na sundarīm

kavitām vā jagad-īśa kāmaye

mama janmani janmanīśvare

bhavatād bhaktir ahaitukī tvayi

"O almighty Lord, I have no desire for accumulating wealth, nor do I have any desire to enjoy beautiful women, nor do I want many followers. All I want is Your causeless devotional service in my life, birth after birth." By saying "birth after birth," Lord Caitanya implies that He does not seek liberation, either. All He desires is continuous service and remembrance of the Lord, in any sphere of life.

And yet although a pure devotee never aspires for mukti, he automatically achieves it. By Krishna's desire, he is promoted to Krishnaloka or to a Vaikuntha planet, depending on his rasa with the Lord. Or, like Nārada, he may remain in the material world to preach Krishna consciousness. Śrīla Prabhupāda used to say that liberation doesn't mean one has to develop four arms and four heads. If one is purely Krishna conscious one may continue to live in the material world and be fully liberated. As Śrīla Rūpa Gosvāmī says in his Bhakti-rasāmrita-sindhu (1.2.187):

īhā yasya harer dāsye karmanā manasā girā

nikhilāsv apy avasthāsu jīvan-muktah sa ucyate

"A person acting in the service of Krishna with his body, mind, intelligence, and words is a liberated person even within the material world, although he may engage in many apparently material activities."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 34

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 34

tasyāh sādhanāni gāyanty ācāryāh

SYNONYMS

tasyāh — of it; sādhanāni — the means of development; gāyanti — sing; ācāryāh — the great teachers.

TRANSLATION

Standard authorities have described the methods for achieving devotional service.

PURPORT

Having described the essence of parā bhakti, the highest stage of devotional service, Nārada now turns to the practices one must perform to reach that stage. The practice stage of bhakti is called sādhana-bhakti. Nārada previously stated that bhakti was its own means, that it does not depend on anything else — specifically jñāna, or knowledge. And as Śrīla Prabhupāda points out, bhakti doesn't even depend on the devotee's practice:

Krishna consciousness cannot be aroused simply by practice. Actually there is no such practice. When we wish to develop our innate capacity for devotional service, there are certain processes which, by our accepting and executing them, will cause that dormant capacity to be invoked. Such practice is called sādhana-bhakti. [The Nectar of Devotion, p. 20]

The rules and regulations of bhakti are meant to cure a conditioned soul of the madness that causes his bondage and suffering. Śrīla Prabhupāda writes (The Nectar of Devotion, p. 21), "As a man's mental disease is cured by the directions of a psychiatrist, so this sādhana-bhakti cures the conditioned soul of his madness under the spell of māyā, material illusion."

Nārada says that the methods he will teach have been given by the ācāryas, those who teach by both word and deed. Bhakti can be taught only by Vaishnava ācāryas and their representatives, not by teachers of comparative religion or impersonalists in the guise of bhaktas. Nārada himself is one of the greatest ācāryas, and so his own sayings are sufficient. Still, following the paramparā tradition, he quotes previous ācāryas and also gives his own insights. Thus his teachings are acceptable to all, regardless of sampradāya or particular founder-ācārya. Here Nārada uses the word gāyanti, "they sing," because the ācāryas joyfully teach the principles of bhakti.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 35

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 35

tat tu vishaya-tyāgāt sańga-tyāgāc ca

SYNONYMS

tat — that; tu — and; vishaya — of sense gratification; tyāgāt — by rejection; sańga — of (material) association; tyāgāt — by rejection; ca — and.

TRANSLATION

One achieves bhakti by giving up sense gratification and mundane association.

PURPORT

Vishaya refers to the objects of sense enjoyment, and one who indulges in sense enjoyment is called a vishayī. A vishayī cannot succeed in devotional service. The ācāryas therefore set down regulations for eating, mating, and so on. Nārada states that one should not only give up gross practices of sense indulgence but should even stop thinking of sense gratification. The word sańga-tyāga indicates that one should refrain from associating with sense objects even within the mind and heart. The ācāryas of all religions so consistently recommend such renunciation of sense pleasure that the need for it may seem a truism. But to practice it is not easy. And yet if we want to advance in bhakti-yoga, practice it we must. As Lord Krishna says, "What is called renunciation you should know to be the same as yoga, or linking oneself with the Supreme, O son of Pāndu, for one can never become a yogī unless he renounces the desire for sense gratification" (Bg. 6.2).

The Krishna conscious method of renunciation is to engage the mind and senses in devotional service. As Śrīla Rūpa Gosvāmī says in his Bhakti-rasāmrita-sindhu (2.255),

anāsaktasya vishayān yathārham upayuñjatah

nirbandhah krishna-sambandhe yuktam vairāgyam ucyate

"When one is not attached to anything but simultaneously accepts everything in relation to Krishna, one is situated above possessiveness."

An active devotee is more complete in his renunciation than one who rejects material things without knowledge of their relationship to Krishna. This method of yukta-vairāgya gives one great freedom, but it must be done rightly. Śrīla Prabhupāda writes, "One should, however, note that after doing something whimsically he should not offer the results to the Supreme Lord. That sort of duty is not in the devotional service of Krishna consciousness. One should act according to the order of Krishna, [which] comes through disciplic succession from the bona fide spiritual master" (Bg. 18.57, purport). In short, sinful activity cannot be brought under the purview of "offering everything to Krishna." Indeed, Śrīla Prabhupāda would not accept disciples unless they agreed to follow the four regulative principles — no illicit sex, no intoxication, no gambling, and no meat-eating.

Renunciation is possible because of the higher pleasure attainable in spiritual life. As Krishna states in the Bhagavad-gītā (2.59),

vishayā vinivartante nirāhārasya dehinah

rasa-varjam raso 'py asya param drishtvā nivartate

"Although the embodied soul may be restricted from sense enjoyment, the taste for sense objects remains. But ceasing such engagements by experiencing a higher taste, he is fixed in consciousness." In his purport to this verse, Śrīla Prabhupāda compares the restriction from sense enjoyment mystic yogīs observe to the restrictions a doctor places upon a patient that forbid him from taking certain types of food. In neither instance is the taste for the forbidden pleasures lost. "But," Śrīla Prabhupāda writes, "one who has tasted the beauty of the Supreme Lord, Krishna, in the course of his advancement in Krishna consciousness no longer has a taste for dead, material things. Therefore, restrictions are there for the less intelligent neophytes in the spiritual advancement of life, but such restrictions are good only until one actually has a taste for Krishna consciousness."

Previously Nārada has stated that it is not sufficient merely to hear about spiritual life or to tell others about it without actually practicing it and realizing its fruits oneself. And so the sādhana-bhakta actually practices — he avoids lusty attachments on the strength of his vows, and Krishna helps him from within. Eventually he relishes a higher taste and loses the desire for sense gratification. Bhakti-yoga, being a transcendental science, yields the expected results when carefully followed.

The phrase sańga-tyāgāt, which Nārada uses here, also appears in Śrīla Rūpa Gosvāmī's Upadeśāmrita (3). According to Rūpa Gosvāmī, sańga-tyāga, by which he means "abandoning the association of nondevotees," is one of the most important requirements for the execution of pure devotional service. When Lord Caitanya was asked to define a Vaishnava, He replied, asat-sańga-tyāga — ei vaishnava ācāra: "Characteristically, a Vaishnava is one who gives up the association of worldly people, or nondevotees" (Cc. Madhya 22.87). Just as asat-sańga increases our material attachment and impedes our devotional service, so sādhu-sańga furthers our devotional service by helping us become attached to Lord Krishna and detached from the practices of nondevotees.

In the Śrīmad-Bhāgavatam Lord Kapila advises His mother, Devahūti, that while material attachment is the greatest entanglement for the spirit soul, "that same attachment, when applied to the self-realized devotees, opens the door of liberation" (Bhāg. 3.25.20). In his purport, Śrīla Prabhupāda writes, "This indicates that the propensity for attachment cannot be stopped; it must be utilized for the best purpose. Our attachment for material things perpetuates our conditioned state, but the same attachment, when transferred to the Supreme Personality of Godhead or His devotee, is the source of liberation."

This sūtra contains a stern order for the aspiring devotee: "If you want to progress in bhakti, you must give up sense gratification and material association." In his Bhagavad-gītā purports, Śrīla Prabhupāda tells us how we should approach such orders: "The Lord instructs that one has to become fully Krishna conscious to discharge duties, as if in military discipline. Such an injunction may make things a little difficult; still, duties must be carried out, with dependence on Krishna, because that is the constitutional position of the living entity" (Bg. 3.30, purport). Lethargy in the face of these orders should be thrown off. The alternative is great unhappiness, more than we can imagine, as the soul falls down into lower species of life, birth after birth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 36

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 36

avyāvritta-bhajanāt

SYNONYMS

avyāvritta — uninterrupted; bhajanāt — by worship.

TRANSLATION

One achieves bhakti by worshiping the Lord ceaselessly.

PURPORT

Nārada has given a negative order — to restrain the mind and senses; he now gives the positive method for engaging the mind and senses in Krishna consciousness. Śrīla Prabhupāda compared Krishna conscious activity to placing an iron rod in fire. As the rod stays steadily within the flames, it becomes hotter and hotter, until eventually it becomes fiery. In the same way, the devotee who steadily engages in Krishna consciousness gradually becomes transformed, until eventually he becomes fully Krishna conscious. If one is completely absorbed in Krishna's service, there is no scope for the activities of māyā.

The Śrīmad-Bhāgavatam (1.2.6) also recommends uninterrupted devotional service:

sa vai pumsām paro dharmo yato bhaktir adhokshaje

ahaituky apratihatā yayātmā suprasīdati

"The supreme occupation for all humanity is that by which one can attain to loving devotional service unto the transcendental Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self."

In this sūtra Nārada uses the word bhajana, which also appears, in a slightly different form, in the Bhagavad-gītā (6.47). In concluding His instructions on ashtāńga-yoga in the Sixth Chapter of the Gītā, Lord Krishna says that one who serves Him with devotion and faith (śraddhāvān bhajate yo mām) is the highest yogī. Śrīla Prabhupāda explains that the word bhaj means "service":

Service with love and faith is especially meant for the Supreme Personality of Godhead. One can avoid worshiping a respectable man or demigod and may be called discourteous, but one cannot avoid serving the Supreme Lord without being thoroughly condemned. [Bg. 6.47, purport]

This passage indicates that bhakti is not a spiritual recreation for a few people but is intended for all, and it cannot be avoided without dire consequences.

Nārada says bhakti is attained by uninterrupted loving service. But does he mean that one must be flawless, that one must never slip? No, Lord Krishna allows for mistakes, provided one is determined to serve Him. He says in the Ninth Chapter of the Gītā,

api cet su-durācāro bhajate mām ananya-bhāk

sādhur eva sa mantavyah samyag vyavasito hi sah

"Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination" (Bg. 9.30). Śrīla Prabhupāda warns us, however, not to take advantage of this statement and think we can intentionally violate the rules of devotional life and still be a devotee. The blessing from the Lord expressed here is that if we go on serving the spiritual master and Krishna with determination — especially by chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — then Lord Krishna will accept us as His devotee, despite our imperfections.

But exactly what does one do to always keep busy in Krishna consciousness and avoid becoming bored or restless? Prahlāda Mahārāja taught a ninefold process of bhakti for maintaining full engagement in the Lord's service: (1) hearing about the Lord, (2) chanting His name and glories, (3) remembering Him, (4) serving His lotus feet, (5) worshiping the Deity, (6) offering prayers to the Lord, (7) becoming His servant, (8) becoming His friend, and (9) offering Him everything. While the first two of these processes are extremely important, any one of them is sufficient for achieving perfection. Śrīla Prabhupāda writes:

The nine different processes enunciated by Prahlāda Mahārāja, who learned them from Nārada Muni, may not all be required for the execution of devotional service; if a devotee performs only one of these nine without deviation, he can attain the mercy of the Supreme Personality of Godhead. [Bhāg. 7.5.24, purport]

In early 1968 I wrote a letter to Śrīla Prabhupāda saying that sometimes I couldn't decide which service I should do at a given moment. Should I wash the dishes or chant Hare Krishna? Prabhupāda replied:

There isn't any difference between chanting the Holy Name [and] washing the dishes of the Temple. So do not be worried when you are attracted for doing other work in the Temple. There is variegatedness in transcendental activities. Sometimes we like to chant, sometimes we like to wash dishes. There is no difference on the Absolute plane.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 37

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 37

loke 'pi bhagavad-guna-śravana-kīrtanāt

SYNONYMS

loke — in the world; api — even; bhagavat — of the Supreme Lord; guna — about the qualities; śravana — by hearing; kīrtanāt — and chanting.

TRANSLATION

One achieves bhakti by hearing and chanting about the Supreme Lord's special qualities, even while engaged in the ordinary activities of life in this world.

PURPORT

Someone might say that Nārada is being unreasonable in advocating "uninterrupted loving service." How can those who are busy with duties in the world maintain constant bhajana? But Nārada, like all ācāryas, is well aware of the worldly situation and the jīva's predicament. Thus he recommends śravanam kīrtanam, hearing and chanting about the Lord, for all persons at all times. An outstanding example of a Krishna conscious devotee who was busy in the world is Arjuna, Krishna's friend. And it was Lord Krishna Himself who insisted that Arjuna not renounce the battlefield in favor of meditation:

tasmāt sarveshu kāleshu mām anusmara yudhya ca

mayy arpita-mano-buddhir mām evaishyasy asamśayah

"Therefore, Arjuna, you should always think of Me in the form of Krishna and at the same time carry out your prescribed duty of fighting. With your activities dedicated to Me and your mind and intelligence fixed on Me, you will attain Me without doubt" (Bg. 8.7).

Śrīla Prabhupāda writes, "The Lord never suggests anything impractical.... If he [Arjuna] doesn't practice remembering Krishna while he is struggling for existence, then it will not be possible for him to remember Krishna at the time of death" (Bg. Introduction). Lord Caitanya also advises, kīrtanīyah sadā harih: [Cc. adi 17.31] "One should always chant the names of the Lord."

Still the question remains, How can an active person perform double duty — work and chant at the same time? But it is possible, through love. Prabhupāda gave the example of a man who goes to work in an office while his young son is very ill at home. Out of natural affection, the father is always thinking, "How is the boy?" Another example, given by the ācāryas, concerns a married woman's attachment for her paramour. The wife always thinks of her lover, even while doing her household chores. In fact, she does her housework even more carefully so that her husband will not suspect her. In the same way, we should always remember the supreme lover, Śrī Krishna, even while meticulously discharging our material duties. If we say, "But I lack strong love for Krishna," the only remedy is vaidhi-bhakti. The very purpose of this training stage of bhakti is to bring out our original love for God, just as striking a match brings out a flame. And among all the devotional practices, the foremost are śravanam kīrtanam vishnoh [SB 7.5.23], hearing and chanting the glories of the Lord.

No one can honestly say he has absolutely no time to devote to śravanam kīrtanam. Even the busiest people find time daily to go through newspapers or magazines, and almost everyone finds some time for television, as well as for idle talk. Much of this time could be spared for bhakti-yoga. And even when we are working at the office or factory, if we are donating a portion of our earnings to Krishna we may think, "Krishna has assigned me this particular duty."

If despite his best efforts a devotee finds his social and occupational duties overwhelming, he should consider living in a different way. One should avoid ugra-karma, work that completely saps one of all higher energy and pious inclination. In the Śrīmad-Bhāgavatam, Nārada Muni advised Mahārāja Yudhishthira that one should work "to earn his livelihood as much as necessary to maintain body and soul together.

... An intelligent man in human society should make his program of activities very simple" (Bhāg. 7.14.5-6).

Śrīla Prabhupāda, who worked for many years as a Krishna conscious businessman, addressed the problem realistically. He said that there was no question of stopping all activities, just as there is no question of wiping out one's temperature altogether when trying to recover from a fever. If one has a fever of 105°F, one should carefully decrease it to the normal temperature, 98.6°, and maintain it there. Śrīla Prabhupāda writes, "The great sages and saints of India wanted to maintain the normal temperature by a balanced program of material and spiritual knowledge. They never allowed the misuse of human intelligence for diseased sense gratification" (Īśopanishad 11, purport). Most people give the highest priority to economic development and sense gratification, relegating religion to a support activity. But actual religion — self-realization — should come first. Economic development is required only to maintain the body in a sound, healthy condition.

Understanding the awkward position of people in the Kali-yuga, the Supreme Lord has given us the chanting of the holy names as the yuga-dharma, the religion of the age:

harer nāma harer nāma harer nāmaiva kevalam

kalau nāsty eva nāsty eva nāsty eva gatir anyathā

[Adi 17.21]

"In this age of quarrel and hypocrisy, the only means of deliverance is the chanting of the holy names of the Lord. There is no other way. There is no other way. There is no other way" (Brihan-nāradīya Purāna).

Śrīla Prabhupāda formed the International Society for Krishna Consciousness on the basis of the yuga-dharma and Nārada Muni's instructions in this sūtra. Throughout the world, many of Prabhupāda's followers chant sixteen rounds of the Hare Krishna mantra daily, attend a morning and evening program of kīrtana and scriptural discourse, and follow the four rules prohibiting sinful life — even while pursuing active professional careers. Lord Krishna has personally promised Nārada Muni that whoever chants His glories will attain the Lord's mercy, despite social or occupational status:

nāham tishthāmi vaikunthe yoginām hridayeshu vā

yatra gāyanti mad-bhaktāh tatra tishthāmi nārada

"My dear Nārada, I do not dwell in Vaikuntha or in the hearts of the yogī, but wherever My devotees sing My glories" (Padma Purāna).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 38

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 38

mukhyatas tu mahat-kripayaiva bhagavat-kripā-leśād vā

SYNONYMS

mukhyatah — primarily; tu — but; mahat — of great souls; kripayā — by the mercy; eva — indeed; bhagavat — of the Supreme Lord; kripā — of the mercy; leśāt — by a trace; vā — or.

TRANSLATION

Primarily, however, one develops bhakti by the mercy of great souls, or by a small drop of the Lord's mercy.

PURPORT

Nārada has outlined the main practices for a devotee-in-training (sādhaka). Now he emphasizes that the devotee cannot succeed simply on the strength of his own endeavor, but only when he receives the mercy of Krishna's representative or a drop of the Lord's direct mercy.

Unless one seeks out the association of a sādhu, bhakti will remain distant. But who is a sādhu? Śrīla Prabhupāda explains:

A sādhu is not just an ordinary man with a saffron robe or long beard. A sādhu is described in Bhagavad-gītā as one who unflinchingly engages in devotional service. Even though one is found not to be following the strict rules and regulations of devotional service, if one simply has unflinching faith in Krishna, the Supreme Person, he is understood to be a sādhu. ... If one associates with a sādhu, the result will be that the sādhu will teach him how to become a devotee, a worshiper and sincere servitor of the Lord. These are the gifts of a sādhu. [Bhāg. 3.25.20, purport]

The Caitanya-caritāmrita and the Bhakti-rasāmrita-sindhu state that the acceptance of a spiritual master is absolutely essential for advancement in devotional service. Śrīla Prabhupāda writes:

Without the attentive service of his parents, a child cannot grow to manhood; similarly, without the care of the spiritual master one cannot rise to the plane of transcendental service.... One should always remember that a person who is reluctant to accept a spiritual master and be initiated is sure to be baffled in his endeavor to go back to Godhead. [Cc. Ādi 1.46, purport, and 1.35, purport]

And so by the grace of the spiritual masters, all the aforementioned practices taught by Nārada — the chanting and hearing of the holy names, avoiding sense gratification, and so on — will come naturally to one who serves and inquires from devotees.

Conditioned souls are brought to the path of bhakti by the help of the Vaishnavas, and also by the direct guidance of the Supreme Lord. Harim vinā naiva sritim taranti: "Without the blessings of Hari, the Supreme Personality of Godhead, one cannot stop the continuous chain of birth and death within this material world." Lord Krishna, as the Supersoul within everyone's heart, directly gives us guidance. When a soul cries out for spiritual guidance, the Lord as the caitya-guru, or the spiritual master in the heart, gives direct inspiration. Krishna states,

teshām evānukampārtham aham ajñāna-jam tamah

nāśayāmy ātma-bhāva-stho jñāna-dīpena bhāsvatā

"To show them special mercy, I, dwelling in their hearts, destroy with the shining lamp of knowledge the darkness born of ignorance" (Bg. 10.11).

In the purport to the previous verse (Bg. 10.10), Śrīla Prabhupāda explains, "A person may have a bona fide spiritual master and may be attached to a spiritual organization, but still, if he is not intelligent enough to make progress, then Krishna from within gives him instructions so that he may ultimately come to Him without difficulty."

The Lord's mercy is therefore available both in the form of the instructing spiritual masters and the Supersoul within the heart. The appearance of the spiritual master within the life of the conditioned soul is the direct mercy of the Lord. Prabhupāda writes that "the great sage Śukadeva Gosvāmī was certainly inspired by Lord Krishna to appear voluntarily before Mahārāja Parīkshit, the great devotee of the Lord, just to give him the teachings of Śrīmad-Bhāgavatam" (Bhāg. 1.19.36).

It is truly a sign of the Lord's mercy when one meets His pure representative, the bona fide spiritual master. But how effective this mercy is depends on one's sincerity. As soon as the Lord finds that a soul has developed eagerness to go back to Godhead, the Lord sends a bona fide spiritual master, and if one takes full advantage of the instructions of such a spiritual master, one is guaranteed success. Śrīla Prabhupāda writes, "The conclusion is that to get the... help of a bona fide spiritual master means to receive the direct help of the Lord Himself" (Bhāg. 1.19.36, purport; italics in original).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 39

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 39

mahat-sańgas tu durlabho 'gamyo 'moghaś ca

SYNONYMS

mahat — of great souls; sańgah — the association; tu — but; durlabhah — difficult to achieve; agamyah — difficult to understand; amoghah — infallible; ca — also.

TRANSLATION

The association of great souls is rarely obtained, difficult to understand, and infallible.

PURPORT

In His instructions to Śrīla Rūpa Gosvāmī (Cc. Madhya 19.138-48), Lord Caitanya graphically describes the rarity of gaining the association of a pure devotee. The Lord tells Rūpa Gosvāmī that there are unlimited living entities among 8,400,000 species, and all these living entities are wandering from body to body, planet to planet, within this universe. The few living entities in human bodies may be divided into the uncultured and the cultured — those who are ignorant of the Vedic principles and those who know them. Among those who know the Vedic principles, roughly half simply give lip service to these principles while committing all kinds of sins in violation of these principles. Out of those who actually follow the Vedic principles, most seek material rewards like wealth, good birth, or elevation to heaven. Among millions of pious followers of the Vedic injunctions, one may be actually wise (a jñānī). Out of many millions of such jñānīs, Lord Caitanya says, one may actually become liberated from birth and death, and out of many millions of such liberated persons, a devotee of the Lord is very difficult to find.

Lord Krishna makes the same point:

manushyānām sahasreshu kaścid yatati siddhaye

yatatām api siddhānām kaścin mām vetti tattvatah

"Out of many thousands of men, one may endeavor for perfection, and of those who have achieved perfection, hardly one knows Me in truth" (Bg. 7.3). This indicates that even one who has attained Brahman realization falls far short of knowledge of the Supreme Personality of Godhead. We should not be misled, therefore, about who is a "great soul" or think that any "swami" or "guru" will be able to deliver us from material entanglement. As the Śrīmad-Bhāgavatam says (6.14.5),

muktānām api siddhānām nārāyana-parāyanah

su-durlabhah praśantātmā kotishv api mahā-mune

"O great sage, out of many millions of materially liberated people who are free from ignorance, and out of many millions of siddhas who have nearly attained perfection, there is hardly one pure devotee of Nārāyana. Only such a devotee is actually completely satisfied and peaceful."

Even when mahātmās do appear in human society, they are often not appreciated or understood. Śrīla Prabhupāda writes,

Sometimes devotees are personally attacked with violence. Lord Jesus Christ was crucified, Haridāsa Thākura was caned in twenty-two marketplaces, and Lord Caitanya's principal assistant, Nityānanda, was violently attacked by Jagāi and Mādhāi.... Although a sādhu is not inimical toward anyone, the world is so ungrateful that even a sādhu has many enemies. [Bhāg. 3.25.21, purport]

But if one gets the association of a mahātmā and is receptive to his blessings, one will infallibly be benefited. Nārada is an excellent example of a mahātmā who transformed the lives of many. He once turned a hunter into a pure Vaishnava. The hunter was so cruel that he used to half kill animals because he enjoyed their pain. But as soon as he met Nārada and began to hear from him, the hunter became afraid of his sins. Nārada assured him, "If you follow my instructions, you can be liberated." Nārada then instructed the hunter to worship Lord Krishna by chanting the Hare Krishna mantra. A mahātmā never says, "Surrender to me," but he advises everyone to surrender to Lord Krishna, the Supreme Personality of Godhead. This is his infallibility.

The power of the Vaishnavas is expressed in a Bengali song beginning gaurāńgera bhakta-gani jani jani śakti dhare: "The devotees of Lord Caitanya are very powerful, and every one of them can deliver the whole world." But the disciple has to do his part also. On receiving the grace of a Vaishnava, one must agree to give up his sinful activities. Then the spiritual master can take care of him and elevate him to spiritual emancipation. Devotees who may not be on the level of a paramahamsa like Nārada Muni, but who strictly follow in his disciplic succession, can also deliver infallible knowledge. Śrīla Prabhupāda writes:

The spiritual master, being in the disciplic succession stemming from Nārada Muni, is in the same category with Nārada Muni. A person can be relieved of his sinful activity if he surrenders to the lotus feet of a person who actually represents Nārada Muni. [Cc. Madhya 24.258, purport]

Another proof of the power of the mahātmā is his ability to convert nondevotees into saintly persons. Śrīla Bhaktivinoda Thākura stated that a Vaishnava can be tested by seeing how good a "touchstone" he is — by seeing how many Vaishnavas he has made during his life. Lord Caitanya desired that as many persons as possible should repeat the message of Krishna and convince others to take up Krishna consciousness, following in the footsteps of Nārada Muni and other great ācāryas.

In conclusion, the association of a mahātmā is very rare, and yet it is available to a sincere seeker. Upon contacting a great soul, one should realize one's good fortune, and with a joyful but serious attitude one should surrender unto his lotus feet. How one should regard a mahātmā upon meeting him is exemplified in this quote from the Hari-bhakti-sudhodaya (13.2), spoken by Lord Caitanya to Sanātana Gosvāmī:

My dear Vaishnava, seeing a person like you is the perfection of one's eyesight, touching your lotus feet is the perfection of the sense of touch, and glorifying your good qualities is the tongue's real activity, for in the material world it is very difficult to find a pure devotee of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 4

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 4

yal labdhvā pumān siddho bhavaty amrito bhavati tripto bhavati

SYNONYMS

yat — which; labdhvā — having gained; pumān — a person; siddhah — perfect; bhavati — becomes; amritah — immortal; bhavati — becomes; triptah — peaceful; bhavati — becomes.

TRANSLATION

Upon achieving that stage of transcendental devotional service in pure love of God, a person becomes perfect, immortal, and peaceful.

PURPORT

The part-and-parcel living entities are entangled in the conditioned life of material existence. Because of their diverse activities they are wandering all over the universe, transmigrating from one body to another and undergoing various miseries. But when a fortunate living entity somehow comes in contact with a pure devotee of the Lord and engages in devotional service, he enters upon the path of perfection. If someone engages in devotional service in all seriousness, the Lord instructs him in two ways — through the pure devotee and from within — so that he can advance in devotional service. By cultivating such devotional service, he becomes perfect.

Lord Krishna describes this form of complete perfection in the Bhagavad-gītā (8.15):

mām upetya punar janma duhkhālayam aśāśvatam

nāpnuvanti mahātmānah samsiddhim paramām gatāh

"The great souls who engage in My devotional service attain Me, the Supreme Lord, and do not come back to this miserable material life, for they have attained the highest perfection." Both while in the material body and after giving it up, a devotee attains the highest perfection in service to the Lord. As long as a devotee is in his material body, his probational activities in devotional service prepare him for being transferred to the Lord's supreme abode. Only those who are one hundred percent engaged in devotional service can achieve this perfection.

In material, conditioned life a person always feels the full miseries caused by the transmigration of the soul from body to body. Before taking birth, he undergoes the miseries of living in the womb of his mother, and when he comes out he lives for a certain period and then again has to die and enter a mother's womb. But one who attains the highest perfection goes back to Godhead after leaving his present body. Once there, he doesn't have to come back to this material world and transmigrate from one body to another. That transfer to the spiritual world is the highest perfection of life. In other words, the devotee achieves his constitutional position of immortality and thus becomes completely peaceful.

Until a person achieves this perfection, he cannot be peaceful. He may artificially think he is one with the Supreme, but actually he is not; therefore, he has no peace. Similarly, someone may aspire for one of the eight yogic perfections in the mystic yoga process, such as to become the smallest, to become the heaviest, or to acquire anything he desires, but these achievements are material; they are not perfection. Perfection means to regain one's original spiritual form and engage in the loving service of the Lord. The living entity is part and parcel of the Supreme Lord, and if he performs the duties of the part and parcel, without proudly thinking he is one in all respects with the Supreme Lord, he attains real perfection and becomes peaceful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 40

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 40

labhyate 'pi tat-kripayaiva

SYNONYMS

labhyate — it is gained; api — yet; tat — of Him (the Supreme Lord); kripayā — by the mercy; eva — only.

TRANSLATION

The association of great souls can be attained — but only by the Lord's mercy.

PURPORT

Although the pure devotee is rarely found in the world, the Supreme Lord directly helps a sincere seeker of the truth. As Lord Caitanya declared to Śrīla Rūpa Gosvāmī:

brahmānda bhramite kona bhāgyavān jīva

guru-krishna-prasāde pāya bhakti-latā-bīja

"According to their karma, all living entities are wandering throughout the entire universe. Some of them are being elevated to the upper planetary systems, and some are going down to the lower planetary systems. Out of many millions of wandering living entities, one who is very fortunate gets an opportunity to associate with a bona fide spiritual master by the grace of Krishna. By the mercy of both Krishna and the spiritual master, such a person receives the seed of the creeper of devotional service" (Cc. Madhya 19.151).

In His Paramātmā feature, Lord Krishna is situated in everyone's heart, and He fulfills our desires in accordance with what we deserve, which is based on our previous activities. (Even sinful desires must be sanctioned by Krishna before one can fulfill them.) Śrīla Prabhupāda writes, "If the living entity by chance or fortune comes in contact with the Krishna consciousness movement and wishes to associate with that movement, Krishna, who is situated in everyone's heart, gives him the chance to meet a bona fide spiritual master" (Cc. Madhya 19.151, purport). If one doesn't know exactly what or who he is looking for, but he calls out to God and asks to be delivered, the Lord will bestow His mercy — the chance to surrender to a great soul.

Nārada's disciple Dhruva Mahārāja is an example of one who was helped by God. Dhruva was insulted by his stepmother, and on the advice of his mother he went to seek God in the forest. Although the boy desired an exalted position and revenge, his determination appealed to the Supreme Lord. Dhruva wandered in the forest asking the animals, "Where is God? Are you God?" — and suddenly the great sage Nārada appeared before him. Śrīla Prabhupāda explains,

The Supreme Personality of Godhead is present in everyone's heart, and as soon as He understands that the living entity is serious about entering devotional service, He sends His representative. In this way Nārada was sent to Dhruva Mahārāja. [Bhāg. 4.8.25, purport]

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 41

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 41

tasmims taj-jane bhedābhāvāt

SYNONYMS

tasmin — in Him; tat — His; jane — in the people; bheda — of difference; abhāvāt — because of the absence.

TRANSLATION

[One can attain bhakti either by the association of the Lord's pure devotees or directly by the Lord's mercy because] the Lord and His pure devotees are nondifferent.

PURPORT

The mercy of the Lord and that of His pure devotees are equally potent because the devotee and the Supreme Lord impart the same teachings. Śrī Krishna says, "Surrender to Me," and the pure devotee says, "Yes, I surrender to You," and tells others, "Surrender to Krishna." Thus the mercy of the Lord and that of His loving servants have the same effect: the seed of devotion is planted in the hearts of receptive conditioned souls.

The Māyāvādīs are always seeking an opportunity to annihilate God's personal identity, and so they interpret this sūtra in the following way: "Just as a river loses its name and form after it enters the ocean, so a devotee loses his individuality when he merges himself in the Lord." Impersonalists consider annihilation of the self and merging with the Lord as the last word in divine love. As for the meaning intended by Nārada and the scriptures, the Māyāvādīs say that this is a concession "for the ordinary devotees."

Vaishnavas, however, do not tolerate such blasphemous word jugglery. The oneness of God and guru (or God and all living beings) is a oneness in quality. The living entities are small samples of the original Supreme Personality of Godhead, who is full, powerful, and opulent. The living beings tend to forget their qualitative oneness with the Lord, and so He appears in the form of scriptures, great souls, and the caitya-guru (Supersoul) to remind us of our spiritual identity. The Supersoul doesn't have to be reminded of His own divinity, because He is never designated by a material body. This is another difference between the jīvas and the Lord: The Lord is always self-enlightened in His spiritual form, while the jīvas are always prone to come under the influence of māyā. Another difference between the two is that the Supersoul is present in everyone's body, whereas the individual conditioned soul is present in one particular body.

The sac-cid-ānanda form of Godhead is different from that of the living entity in both his conditioned and liberated states. Although the Māyāvādīs will continue to misunderstand the philosophy of spiritual oneness, a kavi, or learned person, doesn't commit such mistakes. Śrīla Prabhupāda describes the position of the Māyāvādīs and those they influence:

Only atheists consider the living entity and the Personality of Godhead equal in all respects. Caitanya Mahāprabhu therefore says, māyāvādi-bhāshya śunile haya sarva-nāśa: "If one follows the instructions of Māyāvādī philosophers and believes that the Supreme Personality of Godhead and the individual soul are one, his understanding of real philosophy is forever doomed." [Bhāg. 4.28.63, purport]

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 42

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 42

tad eva sādhyatām tad eva sādhyatām

SYNONYMS

tat — that; eva — only; sādhyatām — should be strived for; tat — that; eva — only; sādhyatām — should be strived for.

TRANSLATION

Strive, strive only for the association of pure devotees.

PURPORT

Nāradadeva blesses the hearers of the Nārada-bhakti-sūtra with his advice, repeated twice here for emphasis — strive, strive for attaining the lotus feet of guru and Krishna via the association of pure devotees. When the Lord and His devotees see our sincere efforts, they will give us all required assistance.

The best expression of single-minded devotion to Krishna was given by Śrī Caitanya Mahāprabhu. Let us strive to follow in His footsteps, always asking for direction from His well-wishing followers and always praying as He showed us in His Śikshāshtaka (4):

na dhanam na janam na sundarīm

kavitām vā jagad-īśa kāmaye

mama janmani janmanīśvare

bhavatād bhaktir ahaitukī tvayi

"O almighty Lord, I have no desire to accumulate wealth, nor do I desire beautiful women, nor do I want any number of followers. I only want Your causeless devotional service, birth after birth."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 43

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 43

duhsańgam sarvathaiva tyājyah

SYNONYMS

duhsańgam — bad association; sarvathā — in all its aspects; eva — indeed; tyājyah — to be given up.

TRANSLATION

One should give up all kinds of degrading association.

PURPORT

After stating that the association of pure devotees is as good as being with the Supreme Lord, Nārada informs us of the destructive effects of bad company. As we mentioned previously, Lord Caitanya once defined a Vaishnava as one who gives up the association of worldly people and nondevotees: asat-sańga-tyāga — ei vaishnava ācāra. Caitanya Mahāprabhu specifically enumerated different types of asat-sańga: strī-sangī, eka asādhu krsnābhakta āra (Cc. Madhya 22.87). A Vaishnava should avoid strī-sańgī, those who associate loosely with women, and he should also shun the krishna-abhaktas, those who are not devotees of Krishna. This especially refers to Māyāvādīs.

Lord Kapila states, "The infatuation and bondage that accrue to a man from attachment to any other object is not as complete as that resulting from an attachment to a woman or to the fellowship of men who are fond of women" (Bhāg. 3.31.35). In the Kali-yuga, we are constantly invited to partake in illicit sex through advertising and television. Unrestricted social mixing between men and women is a major distraction from the spiritual path.

The statements about women should not be taken as a criticism of women as a class. Just as woman is often the symbol of māyā for a man, so attachment to men is also the main entanglement for a woman. As Lord Kapila states, "A woman, therefore, should consider her husband, her house, and her children to be the arrangement of the external energy of the Lord for her death, just as the sweet singing of the hunter is death for the deer" (Bhāg. 3.31.42). Of course, it is not possible to completely restrict the sexes from associating with each other, and so the positive approach is to put Krishna in the center of one's life. If a man and a woman live in a Krishna conscious marriage, transferring their main attachment to Krishna, then their relationship may become a source of spiritual rejuvenation.

When Lord Caitanya says that one should avoid the non-sādhus, he means persons who don't follow basic principles of religious life. For example, every Krishna conscious devotee follows the four rules, but the non-sādhus always indulge in illicit sex, meat-eating, intoxication, and gambling. If a devotee begins to intensively associate with non-sādhus, he will eventually pick up their habits, despite all his knowledge and training. As stated in the Hari-bhakti-sudhodaya, "Association is very important. It acts just like a crystal stone, which will reflect anything put before it" (The Nectar of Devotion, p. 106). And as Lord Caitanya taught Sanātana Gosvāmī, "One should not even see those who are bereft of devotional service in Krishna consciousness and who are therefore devoid of pious activities" (Cc. Madhya 22.92).

When the demon Hiranyakaśipu sarcastically inquired from his son about Krishna consciousness, Prahlāda explained why the demons cannot possibly know about Krishna:

matir na krishne paratah svato vā

mitho 'bhīpadyeta griha-vratānām

adānta-gobhir viśatām tamisram

punah-punaś-carvita-carvanānām

"[Prahlāda Mahārāja said:] Because of their uncontrolled senses, persons too addicted to materialistic life make progress toward hellish conditions and repeatedly chew that which has already been chewed. Their inclinations toward Krishna are never aroused, either by the instructions of others, by their own efforts, or by a combination of both" (Bhāg. 7.5.30).

Those with uncontrolled senses can never know Krishna themselves, and if an aspiring devotee associates with them, he will also lose his ability to know Krishna.

Association with nondevotees takes place in many ways, aside from face-to-face encounters. Through books, movies, gathering places — the possibilities of contact are unlimited. Especially nowadays, a person may apparently live alone in a city apartment and yet be completely immersed in bad association through mass media and technological entertainment. It takes deliberate cultivation, and a fight, to remove oneself from bad influences.

One may object to these injunctions and claim, "God is everywhere! Why say that certain people are bad?" The topmost devotee, the mahā-bhāgavata, can see all persons as perfect servants of God. He humbly thinks that everyone is a servant of the Lord except himself. But another qualification of a mahā-bhāgavata is that he always thinks of Krishna and never forgets Him for a moment. One should not imitate one aspect of the mahā-bhāgavata's activities while lacking his qualifications. In other words, on the plea of following the example of the great devotees, one should not indulge in bad association and claim, "It's all Krishna."

The great majority of devotees have to make an effort to come up from the lower (kanishtha) stage of devotion, where one sees God only in the temple. They have to strive to reach the second stage (madhyama), where one acknowledges that God is in everyone's heart and yet discriminates in his relationships. The madhyama-bhakta saves his love for the Supreme Lord, makes friendships with like-minded devotees, shows compassion to innocent persons, and avoids the demons. He takes seriously the following injunction from the Kātyāyana-samhitā: "It is better to accept the miseries of being encaged within bars and surrounded by burning flames than to associate with those bereft of Krishna consciousness. Such association is a very great hardship" (Cc. Madhya 22.91).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 44

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 44

kāma-krodha-moha-smriti-bhramśa-buddhi-nāśa-sarva-nāśa-kāranatvāt

SYNONYMS

kāma — of lust; krodha — anger; moha — bewilderment; smriti-bhramśa — failure of memory; buddhi-nāśa — loss of intelligence; sarva-nāśa — and total loss; kāranatvāt — because of being the cause.

TRANSLATION

Material association is the cause of lust, anger, confusion, forgetfulness, loss of intelligence, and total calamity.

PURPORT

One may wonder why Nārada is dwelling on the effects of bad association after having discussed advanced subjects in bhakti-yoga. But who else will heed the warnings except those who are serious about crossing the ocean of birth and death? Even one who is practicing devotional service in the renounced order can fall down. As stated in Caitanya-candrodaya-nātaka (8.23),

nishkiñcanasya bhagavad-bhajanonmukhasya

pāram param jigamishor bhava-sāgarasya

sandarśanam vishayinām atha yoshitām ca

hā hanta hanta visha-bhakshanato 'py asādhu

"Alas, for a person who is seriously desiring to cross the material ocean and engage in the transcendental loving service without material motives, seeing a materialist engaged in sense gratification and seeing a woman who is similarly interested are more abominable than drinking poison willingly." And so the advice against bad association is intended for all, including those transcendentalists who wish to progress without impediment.

In the Bhagavad-gītā (2.62-63), Lord Krishna analyzes the soul's downfall due to bad association:

dhyāyato vishayān pumsah sańgas teshūpajāyate

sańgāt sañjāyate kāmah kāmāt krodho 'bhijāyate

krodhād bhavati sammohah sammohāt smriti-vibhramah

smriti-bhramśād buddhi-nāśo buddhi-nāśāt pranaśyati

"While contemplating the objects of the senses, a person develops attachment for them, and from such attachment lust develops, and from lust anger arises. From anger complete delusion arises, and from delusion bewilderment of memory. When memory is bewildered, intelligence is lost, and when intelligence is lost one falls down again into the material pool."

Bad association (duhsańga) brings out the stored karmic tendencies for sin, thus activating one's lower propensities. If an aspiring devotee hears the hedonists talk of lusty enjoyments, he may easily become agitated, since until he becomes pure he has many tendencies to enjoy worldly pleasures. As soon as he begins to think about the objects of pleasure, he will begin to desire them. Then he will attempt to fulfill his desires, and on being frustrated he will become angry. Thereafter he will lose his discrimination, become deluded, and so on. By keeping company with nondevotees, therefore, bad habits crop up one after another, and good qualities become ruined. As Lord Kapiladeva states (Bhāg. 3.31.32-33):

If, therefore, the living entity again associates with the path of unrighteousness, influenced by sensually-minded people engaged in the pursuit of sexual enjoyment and the gratification of the palate, he again goes to hell as before. He becomes devoid of truthfulness, cleanliness, mercy, gravity, spiritual intelligence, shyness, austerity, fame, forgiveness, control of the mind, control of the senses, fortune, and all such opportunities.

Not only "coarse fools" but even austere ascetics — if they are not devotees — are considered duhsańga. Mental speculators, impersonal yogīs, jñānīs, and voidists may all adversely influence a devotee and turn him toward nondevotional paths. Bhagavān Ācārya, a follower of Lord Caitanya's, insisted that he was immune to contamination because he was a fixed-up devotee of the Lord. But Svarūpa Dāmodara Gosvāmī replied that hearing talks on Māyāvāda philosophy "breaks the heart and life of a devotee" and should not be indulged in. Śrīla Prabhupāda writes:

The Māyāvādī philosophers have presented their arguments in such attractive, flowery language that hearing Māyāvāda philosophy may sometimes change the mind of even a mahā-bhāgavata, or very advanced devotee. An actual Vaishnava cannot tolerate any philosophy that claims God and the living being to be one and the same. [Cc. Ādi 7.110, purport]

Considering the dangers of duhsańga, even for a fully engaged sādhaka, we can see that Nārada has not exaggerated these dangers or given a warning only for neophytes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 45

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 45

tarańgitā apīme sańgāt samudrāyanti

SYNONYMS

tarańgitāh — forming waves; api — indeed; ime — these; sańgāt — from material association; samudrāyanti — create an ocean.

TRANSLATION

Rising like waves from material association, these bad effects mass into a great ocean of misery.

PURPORT

The deluding potency, māyā, is the Lord's own energy and can thus overcome even a powerful sage. As Lord Kapila declares, "Among all kinds of living entities begotten by Brahmā, namely men, demigods, and animals, none but the sage Nārāyana is immune to the attraction of māyā in the form of a woman" (Bhāg. 3.31.37). One should not flirt with māyā, thinking that one can transgress a little and then pull back later if it gets too rough. Until we are completely liberated we maintain seeds of destruction within us, and we should not allow them to grow by bad association.

Once Śrīla Prabhupāda learned that some of his initiated disciples had indulged in their former habits of smoking marijuana. Prabhupāda said that this was due to bad association, and he gave the example of bedbugs. During winter, bedbugs seem to disappear from your bed, but in due time they emerge and again bite you and grow fat on your blood. Similarly, a transcendentalist's kāma may seem to be entirely subdued, but it is actually present in a very reduced state. If given a fresh opportunity, his material desires will strike again. On another occasion, Śrīla Prabhupāda referred to "hippy seeds." Having noticed one of his brahmacārī disciples with long hair, he said the disciple's old hippy tendencies were now sprouting in the form of long hair.

So it is good to be afraid of even a little bad association and avoid it at all costs. But one may question whether this attitude is at odds with the compassionate mood of the preacher. If the preacher associates with materialists, won't he become like them? The answer is that a preacher must be strong in his Krishna consciousness to prevent becoming contaminated. If he follows the rules and regulations of bhakti-yoga — including association with devotees, chanting and hearing the Lord's glories, avoiding sense gratification, and so on — then he will be able to preach without falling down. Acting as the spiritual master of Lord Caitanya, Īśvara Purī gave him instructions that in truth are directed at us: "My dear child, continue dancing, chanting, and performing sańkīrtana in association with devotees. Furthermore, go out and preach the value of chanting krishna-nāma, for by this process You will be able to deliver all fallen souls" (Cc. Ādi 7.92). Similarly, Śrīla Prabhupāda instructed his disciples to be compassionate preachers:

One who is not very expert in preaching may chant in a secluded place, avoiding bad association, but for one who is actually advanced, preaching and meeting people who are not engaged in devotional service are not disadvantages. A devotee gives the nondevotees his association but is not affected by their misbehavior. Thus by the activities of a pure devotee even those who are bereft of love of Godhead get a chance to become devotees of the Lord one day. [Cc. Ādi 7.92, purport]

Śrīla Prabhupāda sometimes told the following story to illustrate how one may mix with nondevotees and yet keep one's devotional integrity:

Once a crocodile invited a monkey in a tree to come and ride on his back. The foolish monkey jumped down from the tree and soon found himself clinging to the crocodile's back in the middle of the river.

The monkey asked the crocodile, "Where are we going?"

The crocodile replied, "I'm going to take you home, where my wife will cut out your heart and we will eat you for lunch!"

The monkey replied, "But I left my heart back on shore in the tree. Will you please let me get it?"

The crocodile thought this was a good proposal and allowed the monkey to touch shore. But the monkey jumped into his tree and refused to accept further invitations from the crocodile.

The moral of this story: You may associate with the nondevotee, but don't give him your heart.

Preachers living in ISKCON temples follow this advice daily. They rise early and gather for mańgala-ārati before the temple Deities, chant kīrtana and japa, hear Śrīmad-Bhāgavatam class, and honor prasādam in the association of devotees. Strengthened by this morning program, they go out to preach in the most materialistic places in the world, offering people a chance to receive Krishna's mercy in the form of literature, prasādam, or hari-nāma. In the early evening the preachers return to the temple for more chanting and hearing. While they are with the nondevotees, they do not compromise their devotional principles, and thus they keep their hearts aloof from the modes of material nature and bad association.

Of course, if a preacher finds himself being overwhelmed by the material energy, he should save himself instead of allowing māyā to swallow him up while he's trying to save others. But Nārada's advice against bad association does not mean that those who are strong enough to preach should not approach the Jagāis and Mādhāis of this world and humbly offer them the holy name and transcendental literature. If devotees don't approach them, how will the fools and rascals be saved?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 46

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 46

kas tarati kas tarati māyām yah sańgam tyajati yo mahānubhāvam sevate nirmamo bhavati

SYNONYMS

kah — who; tarati — crosses beyond; kah — who; tarati — crosses beyond; māyām — illusion; yah — he who; sańgam — material association; tyajati — abandons; yah — who; mahā-anubhāvam — the wise person; sevate — serves; nirmamah — free from false proprietorship; bhavati — becomes.

TRANSLATION

Who can cross beyond illusion? One who abandons material association, serves the sages, and becomes selfless.

PURPORT

Crossing over māyā is sometimes compared to crossing an ocean. At the time of death the conditioned soul has to transmigrate to another material body, and even if he is born in a higher planet, he still has to suffer repeated birth and death. To cross the limits of this ocean of samsāra, he has to go back to Godhead. But this is very difficult, because any material desires, whether sinful or pious, will plunge the conditioned soul back into samsāra.

However, Lord Krishna makes the process easy. In the Bhagavad-gītā (7.14) He states,

daivī hy eshā guna-mayī mama māyā duratyayā

mām eva ye prapadyante māyām etām taranti te

"This divine energy of mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it."

Nārada is now giving detailed information on how to surrender to Krishna and cross over the powerful ocean of illusion. In this sūtra he mentions renouncing attachment, associating with great souls, and becoming free of possessiveness. One has to attempt all these and other favorable methods, but at the same time one must understand that he cannot swim across the ocean on his own. By one's sincere acts of devotion, Krishna is moved to come to the rescue. Lord Krishna tells Arjuna, "But those who worship Me, giving up all their activities unto Me and being devoted to Me without deviation, engaged in devotional service — for them I am the swift deliverer from the ocean of birth and death" (Bg. 12.6-7). In his purport Śrīla Prabhupāda states, "Simply by chanting the holy name of Krishna — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — a devotee of the Lord can approach the supreme destination easily and happily, but this destination cannot be approached by any other process of religion."

As already stated, the mercy of the Lord is best obtained from His pure devotees. They enable one to take shelter of the Lord's lotus feet, which act like a boat to carry one across the vast ocean of māyā:

O lotus-eyed Lord, by concentrating one's meditation on Your lotus feet, which are the reservoir of all existence, and by accepting those lotus feet as the boat by which to cross the ocean of nescience, one follows in the footsteps of mahā-janas [great saints, sages, and devotees]. By this simple process, one can cross the ocean of nescience as easily as one steps over the hoofprint of a calf. [Bhāg. 10.2.30]

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 47

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 47

yo vivikta-sthānam sevate yo loka-bandham unmūlayati nistraigunyo bhavati yo yoga-kshemam tyajati

SYNONYMS

yah — who; vivikta — secluded; sthānam — a place; sevate — serves; yah — who; loka — of mundane society; bandham — the bondage; unmūlayati — uproots; nistrai-gunyah — free from the influence of the three modes of material nature; bhavati — becomes; yah — who; yoga — (desire for) gain; kshemam — and security; tyajati — gives up.

TRANSLATION

[Who can cross beyond illusion?] That person who stays in a secluded place, cuts off at the root his attachment to mundane society, becomes free from the influence of the three modes of nature, and gives up hankering for material gain and security.

PURPORT

Nārada is giving more ways to cross beyond māyā. The first is solitude (vivikta-sthānam sevate). Several times in the Bhagavad-gītā Lord Krishna advises that one practice spiritual life alone. Solitude is particularly stressed in meditative yoga, which requires that one live alone in a secluded place (rahasi sthitah ekākī) (Bg. 6.10). And in the Thirteenth Chapter, when listing the items of knowledge, Lord Krishna includes vivikta-deśa-sevitvam, "aspiring to live in a solitary place" (Bg. 13.11). Again, in the Eighteenth Chapter, when describing a person who has been elevated to the position of self-realization, Lord Krishna says that he "lives in a solitary place" (vivikta-sevī) (Bg. 18.52).

Neophyte devotees, however, are not advised to live alone. Although solitary bhajana was practiced by Nāmācārya Haridāsa Thākura, and sometimes by Lord Caitanya, Bhaktisiddhānta Sarasvatī Thākura criticized devotees who prematurely wanted to chant in a solitary place. He wrote, "My dear mind, why are you so proud of being a Vaishnava? Your solitary worship and chanting of the holy name of the Lord are based on a desire for cheap popularity, and therefore your chanting of the holy name is only a pretension" (quoted in Krishna, p. 882).

A sacred and solitary place, as mentioned in the Gītā, also refers to a place of pilgrimage. Śrīla Prabhupāda writes, "In India the yogīs — the transcendentalists or the devotees — all leave home and reside in sacred places such as Prayāga, Mathurā, Vrindāvana, Hrishīkeśa, and Hardwar and in solitude practice yoga where the sacred rivers like the Yamunā and Ganges flow" (Bg. 6.11-12, purport). For devotees of Krishna, the most sacred place of pilgrimage is Mathurā-mandala, the district that includes Mathurā and Vrindāvana. Rūpa Gosvāmī recommends living in Mathurā-mandala as one of the five main principles of bhakti-yoga, and Śrīla Prabhupāda praises Mathurā-mandala as follows in his summary study of Rūpa Gosvāmī's Bhakti-rasāmrita-sindhu:

A pure devotee of Lord Krishna resides in the district of Mathurā or Vrindāvana and visits all the places where Krishna's pastimes were performed.... Actually, if someone goes to Vrindāvana, he will immediately feel separation from Krishna, who performed such nice activities when He was present there. [The Nectar of Devotion, p. 139]

Śrīla Prabhupāda worked hard for many years to establish temples in Vrindāvana and in Māyāpura, the birthplace of Lord Caitanya, so that Westerners could come and be purified by living in the dhāma. Of Vrindāvana Śrīla Prabhupāda states, "The places in the eighty-four-square-mile district of Mathurā are so beautifully situated on the banks of the river Yamunā that anyone who goes there will never want to return to this material world.... Transcendental feelings are aroused immediately without fail after one arrives in Mathurā or Vrindāvana" (The Nectar of Devotion, p. 111). The essential benefit of a solitary place is that it provides freedom from worldly people and passions. For devotees, this can best be attained in the dhāma, in the association of like-minded souls.

Nārada also says that one who wants to overcome māyā must break the bonds of material attachment and live above the modes of nature. These are some of the natural results of Krishna conscious life. In the Fourteenth Chapter of the Bhagavad-gītā Lord Krishna describes how the three modes of nature — goodness, passion, and ignorance — bind the living entity in samsāra. To become free of the modes, one has to hear the truth from the spiritual master. Then one will gradually understand his original spiritual nature and how one is entrapped by the modes. If one lives in the association of transcendentalists and serves Lord Krishna along with them, one will not be controlled by the modes of goodness, passion, and ignorance. The ācāryas tell us that living in the forest is in the mode of goodness, living in a town is in the mode of passion, and living in a brothel is in the mode of ignorance — but to live in a temple of Vishnu, in the society of devotees, is Vaikuntha. Indeed, another meaning of "secluded and sacred place" is the temple of the Lord. Śrīla Prabhupāda writes, "In this bhakti-yoga system, the temple is considered the sacred place. The temple is nirguna, transcendental" (The Path of Perfection, p. 38).

Nārada also recommends renouncing anxieties for acquisition and maintenance: yoga-kshemam tyajati. Lord Krishna also mentions yoga-kshema in the Bhagavad-gītā (9.22):

ananyāś cintayanto mām ye janāh paryupāsate

teshām nityābhiyuktānām yoga-kshemam vahāmy aham

"But those who always worship Me with exclusive devotion, meditating on My transcendental form — to them I carry what they lack, and I preserve what they have."

Dependence on the Lord for maintenance is an advanced stage of spiritual life, but it is not based on imagination. The principle is that one should not want more than what is absolutely necessary. Wanting anything beyond that will simply cause anxiety. In any case, whether one is a poor brāhmana, a mendicant sannyāsī, a businessman, or an administrator in a religious institution, he or she should realize that the Supreme Lord is the actual maintainer. If we live simply, engaging in Krishna's service and not creating unnecessary demands, we will be able to reduce concerns for maintenance and enter the spirit of yoga-kshemam tyajati, as recommended by Nārada Muni.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 48

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 48

yah karma-phalam karmāni sanyasyati tato nirdvandvo bhavati

SYNONYMS

yah — who; karma-phalam — the fruit of material work; karmāni — his material activities; sanyasati — resigns; tatah — thus; nirdvandvah — un-affected by dualities; bhavati — becomes.

TRANSLATION

[Who can cross beyond illusion?] That person who renounces material duties and their profits, thus transcending duality.

PURPORT

A devotee has faith that Lord Krishna will supply his needs. But this does not mean that he becomes lazy or inactive. He works for Krishna. By dedicating all acts to the Lord, the devotee becomes free from karmic reactions. As long as one continues to work under the influence of the modes of nature, one must experience duality — good and bad, hot and cold, rich and poor, pleasure and pain, and so on. As Lord Krishna states in Bhagavad-gītā (7.27),

icchā-dvesha-samutthena dvandva-mohena bhārata

sarva-bhūtāni sammoham sarge yānti parantapa

"O scion of Bhārata, O conqueror of foes, all living entities are born into delusion, bewildered by dualities arisen from desire and hate." And in his purport, Prabhupāda explains,

Deluded persons, symptomatically, dwell in dualities of dishonor and honor, misery and happiness, woman and man, good and bad, pleasure and pain, etc., thinking, "This is my wife; this is my house; I am the master of this house; I am the husband of this wife." These are the dualities of delusion. Those who are so deluded by dualities are completely foolish and therefore cannot understand the Supreme Personality of Godhead.

The delusion of duality stems from identifying the self with the body. When a person understands that he is not the body but an eternal servant of Krishna, the delusion of duality ceases for him. A devotee can break the bonds of duality even while living in the material world. When a devotee feels bodily heat or cold, pleasure or pain, he sees it in terms of the body, and he continues to perform his service without distraction. Early in the Bhagavad-gītā, Lord Krishna advises Arjuna to remain equipoised in both happiness and distress. Later, Krishna expresses His pleasure with the devotee who transcends duality: "One who neither rejoices nor grieves, who neither laments nor desires, and who renounces both auspicious and inauspicious things — such a devotee is very dear to Me" (Bg. 12.17).

It should be obvious by now that bhakti is not merely pious thoughts of "love" but rather fearless action. Nārada asks nothing less of the bhakta than complete surrender and complete dedication unto the will of Bhagavān. But if at any point one feels himself unable to reach the ideals taught by Nārada, he is not condemned. Lord Krishna also says that if we cannot achieve the topmost surrender, then we should do what we can and try to progress gradually (see Bhagavad-gītā 12.8-12). But we should be humble about our inability to fully surrender to Lord Krishna. We should not attempt to change the uncompromising teachings in order to justify our weakness. Nārada and the Vaishnava ācāryas are asking us to change our lives in order to become bhaktas, because that alone will make us eternally happy. The difficulties we feel in making these changes are due to our material attachments.

Lord Krishna gives a stern order in Bhagavad-gītā (3.30):

mayi sarvāni karmāni sannyasyādhyātma-cetasā

nirāśīr nirmamo bhūtvā yudhyasva vigata-jvarah

"O Arjuna, surrendering all your works unto Me, with full knowledge of Me, without desires for profit, with no claims to proprietorship, and free from lethargy, fight." And Śrīla Prabhupāda was also stern, cautioning his followers, "An easy-going life and Krishna consciousness go ill together." Māyā dictates to us to take it easy and stay in the material world, but her suggestions are only a deception. She will tell us not to perform austerities in devotional service, but if we fall under her influence, we will be forced to labor and suffer in lower species of life, birth after birth. Nārada is asking us to undergo a little trouble now in order to cross over the ocean of māyā and be free of all suffering forever.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 49

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 49

yo vedān api sanyasyati kevalam avicchinnānurāgam labhate

SYNONYMS

yah — who; vedān — the Vedas; api — even; sanyasyati — renounces; kevalam — exclusive; avicchinna — uninterrupted; anurāgam — loving attraction; labhate — obtains.

TRANSLATION

That person who renounces even the Vedas obtains exclusive and uninterrupted attraction for God.

PURPORT

By "renouncing the Vedas" Nārada means renouncing the fruitive sacrifices recommended in the Vedas' karma-kāndīya portions, which are for those pursuing fruitive results. Lord Krishna advises Arjuna, "The Vedas deal mainly with the subject of the three modes of material nature. O Arjuna, become transcendental to these three modes.... All purposes served by a small well can at once be served by a great reservoir of water. Similarly, all the purposes of the Vedas can be served to one who knows the purpose behind them" (Bg. 2.45-46). The karma-kāndīya instructions are for gradual development, but the ultimate goal is to know Lord Krishna, the cause of all causes (see Bhagavad-gītā 15.15). If one is attached only to the rituals and not the goal, then he cannot rise to the transcendental stage.

Similarly, the study of the Vedānta-sūtra is meant for understanding Lord Krishna. Śrīla Prabhupāda writes, "Vedānta is the last word in Vedic wisdom, and the author and knower of the Vedānta philosophy is Lord Krishna; and the highest Vedāntist is the great soul who takes pleasure in chanting the holy name of the Lord" (Bg. 2.46, purport).

Śrīla Vyāsadeva begins the Śrīmad-Bhāgavatam (1.1.2) with the declaration that no lesser forms of religion will be taught: dharmah projjhita-kaitavah. Only pure devotional service is taught in the Bhāgavata Purāna. Lord Krishna also concludes His instructions to Arjuna by advising him, sarva-dharmān parityajya mām ekam śaranam vraja: "Abandon all varieties of religion and just surrender unto Me." (Bg. 18.66)

Still, although a pure devotee ignores the karma-kāndīya portion of the Vedas and gives up all forms of dharma save bhakti, he never defies the bhakti-śāstras or gives up following their injunctions. In fact, liberated souls always relish hearing the pastimes of the Personality of Godhead from transcendental books like the Śrīmad-Bhāgavatam, the Caitanya-caritāmrita, and the works of the six Gosvāmīs of Vrindāvana. Śrīla Prabhupāda writes, "The Śrīmad-Bhāgavatam. .. is purely transcendental literature which can be understood only by the pure devotees of the Lord who are transcendental to competitive sense gratification" (Bhāg. 1.1.2, purport). Śrīla Vyāsadeva says, "O thoughtful devotees, as long as you are not absorbed in transcendental bliss, you should continue tasting the Śrīmad-Bhāgavatam, and when you are fully absorbed in bliss you should go on tasting its mellows forever" (Bhāg. 1.1.3). The sages at Naimishāranya declare, "We never tire of hearing the transcendental pastimes of the Personality of Godhead, who is glorified by hymns and prayers. Those who enjoy association with Him relish hearing His pastimes at every moment" (Bhāg. 1.1.19).

Even great souls who were liberated in Brahman realization became attracted to the narrations of Krishna in Śrīmad-Bhāgavatam. As Śukadeva Gosvāmī told Mahārāja Parīkshit, "My dear King, although I was fully situated in the transcendental position, I was nonetheless attracted to the pastimes of Lord Krishna. Therefore I studied Śrīmad-Bhāgavatam from my father." (Bhāg. 2.1.9) And Lord Caitanya, though God Himself, constantly relished hearing the Bhāgavatam and other Vaishnava literatures, as well as the poetry of Vaishnava saints, which He discussed among His intimate devotees. So renouncing the karma-kāndīya rituals of the Vedas does not mean giving up the eternal pastimes of Lord Krishna.

For those who are striving for perfection, certainly the relevant part of the Vedas is not to be rejected. But sometimes devotees in the spontaneous stage appear to come into conflict with Vedic customs. Once Sārvabhauma Bhattācārya had to explain this stage of spontaneous love to King Pratāparudra. The king had observed the devotees of Lord Caitanya arriving in Purī without following some of the customary rules. The king asked Sārvabhauma, "Why have they not observed the regulations for visiting the pilgrimage place, such as fasting and shaving the head? Why have they first eaten prasādam?" Sārvabhauma replied to the king, "What you have said is right according to the regulative principles governing the visiting of holy places, but there is another path, which is the path of spontaneous love. According to those principles, there are subtle intricacies involved in the execution of religious principles" (Cc. Madhya 11.111-12). Because Lord Caitanya was personally present and distributing prasādam from His own hand, His intimate devotees neglected the regulative principle of fasting.

Nārada uses the word kevalam, which indicates that one's love for Krishna must be undivided and unalloyed. Bhakti as taught by Nārada is not part-time service, or devotion only up to a certain point. In the spontaneous stage, all considerations except bhakti are unimportant, as in the gopīs' rejection of family and social considerations. The gopīs did not disregard their duties consciously, but they were simply unable to think of anything but going to Krishna.

When a devotee reaches the stage Nārada describes here, his devotional service flows uninterruptedly. Queen Kuntī aspired for that stage: "O Lord of Madhu," she prayed, "as the Ganges ever flows to the sea without hindrance, let my attraction be constantly drawn unto You without being diverted to anyone else" (Bhāg. 1.8.42). Śrīla Prabhupāda describes Nārada Muni's own flow of devotional service:

Such a flow of devotional service cannot stop. On the contrary, it increases more and more without limitation. The flow of devotional service is so potent that any onlooker also becomes liberated from the influence of the modes of passion and ignorance. [Bhāg. 1.5.28, purport]

Neophyte devotees complain of sporadic enthusiasm. They are sometimes eager to chant and hear of Krishna, but at other times they are troubled by thoughts of sense pleasure and a lack of taste for Krishna consciousness. This up-and-down syndrome is not unusual for beginners. Every soul's original state is to experience a spontaneous flow of love of God, but this love has been covered by countless millions of years of conditioning in the material world. This conditioning is not easy to overcome. In the early stages of bhakti, therefore, determination is of the utmost importance. At the same time, we may be inspired by the reality of spontaneous love as described by Nārada and exhibited by devotees who serve the Lord in prema-bhakti.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 5

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 5

yat prāpya na kiñcid vāñchati na śocati na dveshti na ramate notsāhī bhavati

SYNONYMS

yat — which; prāpya — having attained; na kiñcit — nothing; vāñchati — hankers for; na śocati — does not lament; na dveshti — does not hate; na ramate — does not rejoice; na — not; utsāhī — materially enthusiastic; bhavati — becomes.

TRANSLATION

A person engaged in such pure devotional service neither desires anything for sense gratification, nor laments for any loss, nor hates anything, nor enjoys anything on his personal account, nor becomes very enthusiastic in material activity.

PURPORT

According to Śrīla Rūpa Gosvāmī, there are six impediments to the discharge of devotional service, and also six activities favorable to progress in devotional service.

The first impediment is atyāhāra, overeating or accumulating more wealth than we need. When we give free rein to the senses in an effort to enjoy to the highest degree, we become degraded. A devotee should therefore eat only enough to maintain his body and soul together; he should not allow his tongue unrestricted license to eat anything and everything it likes. The Bhagavad-gītā and the great ācāryas, or spiritual masters, have prescribed certain foods for human beings, and one who eats these foods eats in the mode of goodness. These foods include grains, fruits, vegetables, milk products, and sugar — and nothing more. A devotee does not eat extravagantly; he simply eats what he offers to the Supreme Lord, Krishna. He is interested in krishna-prasādam (food offered to the Lord) and not in satisfying his tongue. Therefore he does not desire anything extraordinary to eat.

Similarly, a devotee does not wish to accumulate a large bank balance: he simply earns as much as he requires. This is called yāvad-artha or yuktāhāra. In the material world everyone is very active in earning more and more money and in increasing eating and sleeping and gratifying the senses; such is the mission of most people's lives. But these activities should be absent from the life of a devotee.

The next impediment Śrīla Rūpa Gosvāmī mentions is prayāsa, endeavoring very hard for material things. A devotee should not be very enthusiastic about attaining any material goal. He should not be like persons who engage in fruitive activities, who work very hard day and night to attain material rewards. All such persons have some ambition — to become a very big businessman, to become a great industrialist, to become a great poet or philosopher. But they do not know that even if their ambition is fulfilled, the result is temporary. As soon as the body is finished, all material achievements are also finished. No one takes with him anything he has achieved materially in this world. The only thing he can carry with him is his asset of devotional service; that alone is never vanquished.

The next impediment to devotional service is prajalpa, talking of mundane subject matter. Many people unnecessarily talk of the daily happenings in the newspapers and pass the time without any profit. A devotee, however, does not indulge in unnecessary talks of politics or economics. Nor is a devotee very strict in following ritualistic rules and regulations mentioned in the Vedas. Becoming enamored of these rituals is the next impediment, called niyamāgraha. Because a devotee fully engages in the supreme service of the Lord, he automatically fulfills all other obligations and doesn't have to execute all the details of Vedic rituals. As the Śrīmad-Bhāgavatam (11.5.41) says,

devarshi-bhūtāpta-nrinām pitrinām

na kińkaro nāyam rinī ca rājan

sarvātmanā yah śaranam śaranyam

gato mukundam parihritya kartam

"Every human being born in this world is immediately indebted to the demigods, the great sages, ordinary living entities, the family, society, and so on. But a person who surrenders unto the lotus feet of the Lord and engages fully in His service is no longer indebted to anyone. In other words, he has no obligations to fulfill except executing devotional service."

Finally, a devotee should not be greedy (laulyam), nor should he mix with ordinary materialistic men (jana-sańga).

These are six negatives, or "do-nots," for the devotee; therefore one who wants to attain the perfectional stage of love of Godhead refrains from these things.

Similarly, there are six positive items for advancing in devotional service. First, while one should not be enthusiastic to attain material achievements, one should be very enthusiastic to attain the perfectional stage of devotional service. This enthusiasm is called utsāha. A living entity cannot stop acting. So when he is forbidden to become enthusiastic about material achievements, he should at once be encouraged to be enthusiastic about spiritual achievements. Enthusiasm is a symptom of the living entity; it cannot be stopped. It is just like a powerful engine: if you utilize it properly, it will give immense production. Therefore enthusiasm should be purified. Instead of employing enthusiasm for attaining material goals, one should be enthusiastic about achieving the perfectional stage of devotional service. Indeed, enthusing His devotees in devotional service is the purpose for which Krishna descends to this material world.

The next item favorable for devotional service is niścaya, confidence. When one becomes disappointed in his service to the Supreme Lord, that disappointment must be rejected and replaced with confidence in attaining the ultimate goal, love of Godhead. The devotee should patiently follow the rules and regulations of devotional service so that the day will come when he will achieve, all of a sudden, all the perfection of devotional service. He should not lament for any loss or any reverse in his advancement in spiritual life. This patience (dhairya) is the third positive item for advancing in devotional service.

Furthermore, a pure devotee is not envious, hateful, or lazy in the discharge of devotional service. Confident of his advancement, he continually performs his prescribed devotional duties. This is called tat-tat-karma-pravartana.

The last two items are sańga-tyāga, giving up the association of nondevotees, and sato-vritti, following in the footsteps of the previous ācāryas. These practices greatly help the devotee remain fixed on the path of devotional service and avoid the tendency to enjoy temporary, material things. Thus the activities of a devotee remain always pure and without any contamination of the material world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 3 Verse 50

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 50

sa tarati sa tarati lokāms tārayati

SYNONYMS

sah — he; tarati — crosses beyond; sah — he; tarati — crosses beyond; lokān — the people of this world; tārayati — he makes cross beyond.

TRANSLATION

Such a person, indeed, is delivered, and he also delivers the rest of the world.

PURPORT

Nārada repeats "He crosses māyā" so that there will be no doubt. The skeptic questions, "Has anyone really crossed over māyā?" Don't doubt, Nārada says: The pure devotee crosses māyā, and he can deliver you, too.

Many disciples of Śrīla Prabhupāda attest to the fact that he personally picked them up from māyā. When I first met Śrīla Prabhupāda, I asked him, "Is there a stage in spiritual advancement from which one won't fall back?" Prabhupāda replied, "Yes." And his answer convinced me. The perfect answer in a book would not have been enough for me. Although great souls are not self-assertive, they personally demonstrate that liberated persons do exist, and that they can help us. As the demigods stated in their prayers to Krishna as He lay in the womb of Devakī, "When ācāryas completely take shelter under Your lotus feet in order to cross the fierce ocean of nescience, they leave behind on earth the method by which they cross, and because You are very merciful to Your other devotees, You accept this method to help them" (Bhāg. 10.2.31). Śrīla Prabhupāda writes,

If things are made easy, this affords facility for the person who has made them easy and also for others who follow the same principles. The process recommended for crossing the ocean of nescience is easy not only for the devotee but for common persons who follow the devotee (mahā-jano yena gatah sa panthāh). [Bhāg. 10.2.30, purport]

Pure devotees help others in many ways. Sometimes they give lectures, and at other times they meet with both devotees and nondevotees. When persons come forward for more serious instruction, the pure devotee acts as spiritual master and trains disciples to render service to the Personality of Godhead. Sometimes pure devotees become authors. Śrīla Prabhupāda writes, "It is the duty of the ācārya to publish books that will help future candidates take up the method of service and become eligible to return home, back to Godhead, by the mercy of the Lord." Sometimes the liberated souls recruit disciples who then go out and preach, following the example of their spiritual master. Great souls sometimes begin movements or societies in which devotees can live and practice bhakti. And sometimes they construct temples where the public can come to see the Deity form of Lord Krishna and taste His prasādam, the remnants of food offered to Him. Thus both by personal example and by precept, and even after their disappearance from the mortal world, the great souls help the conditioned souls who have forgotten their love for Krishna. As Śrīla Bhaktivinoda Thākura so eloquently put it:

He reasons ill who says that Vaishnavas die,

When thou art living still in sound!

The Vaishnavas die to live, and living try

To spread the holy name around.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 51

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 51

anirvacanīyam prema-svarūpam

SYNONYMS

anirvacanīyam — beyond description; prema — of mature love of God; svarūpam — the essential identity.

TRANSLATION

The true nature of pure love of God is beyond description.

PURPORT

Although Nārada has been expertly analyzing bhakti from the beginning stages up to parā bhakti, he now says that it is inexpressible. Bhakti is particularly inexplicable to unqualified persons. Until a person practices devotion with faith, how can he know of it just by inquiring from a sage? Sometimes when devotees would ask Śrīla Prabhupāda questions on subjects that were beyond their ability to understand, he would give the analogy of a small boy trying to understand sexual pleasure. Because the child is physically immature, he cannot know what sex is, but once he reaches puberty, he automatically understands. When I first began typing Prabhupāda's manuscript of Teachings of Lord Caitanya, I was curious about some esoteric aspects of parā bhakti. Lord Caitanya described that when a devotee reaches perfection, he chooses to follow a particular eternal resident of Vrindāvana and learn of his own rasa from that resident. In March of 1967 I wrote to Prabhupāda asking more about this subject. He replied as follows:

When we are in the perfect stage of devotional service, we can know our eternal relation with Krishna, and as such one of the associates of Lord Krishna becomes our ideal leader. This acceptance of leadership by one of the eternal associates of the Lord is not artificial. Do not therefore try it at present; it will be automatically revealed to you at the proper time.

It is not only immature young bhaktas who are barred from understanding parā bhakti. This advanced stage of devotion is even beyond the ability of erudite scholars to fathom. Krishnadāsa Kavirāja writes, "The pastimes of Lord Krishna are uncommonly full of transcendental potency. It is characteristic of such pastimes that they do not fall within the jurisdiction of experimental logic and arguments" (Cc. Antya 19.103). Rūpa Gosvāmī echoes this statement: "The activities and symptoms of that exalted personality in whose heart love of Godhead has awakened cannot be understood even by the most learned scholar" (Bhakti-rasāmrita-sindhu 1.4.17).

To say that bhakti is inexpressible is not merely an evasive reply given to an outsider. In the higher stages especially, bhakti is inconceivable. The most intense expression of love of Godhead was displayed by Lord Caitanya. As described in Caitanya-caritāmrita, Śrī Krishna wanted to know the love that Śrīmatī Rādhārānī felt for Him, and so He appeared as Lord Caitanya. Lord Caitanya's ecstatic feelings and expressions were recorded in notes kept by Svarūpa Dāmodara Gosvāmī, memorized by Raghunātha dāsa Gosvāmī, and related by Raghunātha dāsa to Krishnadāsa Kavirāja Gosvāmī. But in telling these pastimes in the Caitanya-caritāmrita, Krishnadāsa Kavirāja confessed his limitations:

Even Anantadeva, who possesses thousands of mouths, cannot fully describe the ecstatic transformations that Lord Caitanya experienced in a single day. What can a poor creature like me describe of those transformations? I can give only a hint of them, as if showing the moon through branches of a tree. This description, however, will satisfy the mind and ears of anyone who hears it, and he will be able to understand these uncommon activities of deep ecstatic love for Krishna. Ecstatic love for Krishna is wonderfully deep. By personally tasting the glorious sweetness of that love, Śrī Caitanya Mahāprabhu showed us its extreme limits. [Cc. Antya 17.64-67]

Although prema-bhakti is beyond words, whatever can be conveyed by authorized devotees is appreciated by those who are sincere and faithful. Krishnadāsa Kavirāja says,

Just try to hear these topics with faith, for there is great pleasure even in hearing them. That hearing will destroy all miseries pertaining to the body, mind, and other living entities, and the unhappiness of false arguments as well. [Cc. Antya 19.110]

A Vaishnava compares the pastimes of Lord Krishna or Lord Caitanya to the unlimited sky. Many birds fly in the sky, but some fly higher according to their abilities. In the society of devotees, realized souls share their realizations, but no one presumes to describe all the qualities or pastimes of Krishna. Bhakti can therefore be partially expressed, but its totality is inconceivable and inexpressible. When Lord Caitanya was about to teach Rūpa Gosvāmī, He said,

My dear Rūpa, please listen to Me. It is not possible to describe devotional service completely; therefore I am just trying to give you a synopsis of the symptoms of devotional service. The ocean of the transcendental mellow of devotional service is so big that no one can estimate its length and breadth. However, just to help you taste it, I am describing but one drop. [Cc. Madhya 19.136-37]

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 52

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 52

mūkāsvādana-vat

SYNONYMS

mūkā — of a mute; āsvādana — the tasting; vat — like.

TRANSLATION

[Trying to describe the experience of pure love of God] is like a mute's effort to describe what he tastes.

PURPORT

Even a qualified devotee may not be able to put his exact experience of love of God into words. Language has its limits for conveying experience, but it may function like the branch of the tree that helps us locate the moon in the sky. In describing the gradual development of bhakti to Rūpa Gosvāmī, Lord Caitanya compared it to an intensifying taste of sweetness:

Gradual development of love of God may be compared to different states of sugar. First there is the seed of the sugar cane, then sugar cane, and then the juice extracted from the cane. When this juice is boiled, it forms liquid molasses, then solid molasses, then sugar, candy, rock candy, and finally lozenges. [Cc. Madhya 19.179]

Lord Caitanya went on to describe the combination of devotional ecstasies known as sāttvika and vyabhicārī: "These tastes are like a combination of yogurt, sugar candy, ghee, black pepper, and camphor, and are as palatable as sweet nectar" (Cc. Madhya 19.182). There is nothing deceptive or incomplete in this language, and yet it is language — the branch pointing to the moon in the sky. After hearing of the taste of love of Godhead, a devotee should aspire for that love and practice devotional service so that he may taste it for himself.

Nārada does not say that the subject matter of bhakti is something so vague and inconceivable that it can never be known or spoken of. His point is that the individual and ultimate experience is so wonderful that it is very hard to describe. One should not glibly say, "I know everything about love of Krishna." Although the gopīs always chanted the glories of Lord Krishna, they were sometimes struck dumb. Śrīla Prabhupāda writes,

Spiritual feelings of happiness and intense ecstasies have no mundane comparison. Therefore it is very difficult to give expression to such feelings. We can have just a glimpse of such ecstasy in the words of Śrī Nārada Muni. [Bhāg. 1.6.17, purport]

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 53

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 53

prakāśyate kvāpi pātre

SYNONYMS

prakāśyate — it is revealed; kva api — sometimes; pātre — to a fit recipient.

TRANSLATION

Nonetheless, from time to time pure love of God is revealed to those who are qualified.

PURPORT

A mahā-bhāgavata devotee, or the Lord Himself, is pleased to find a fit candidate for understanding the inexpressible meanings of bhakti-yoga. The transference of knowledge in Krishna consciousness is, in one sense, very straightforward. Śrīla Prabhupāda used to criticize the story of a disciple who said that he received knowledge from his guru by a method similar to receiving an electric shock. Lord Krishna taught Arjuna by the process of question and answer, and one may still faithfully study Krishna's lucid words for enlightenment in bhakti-yoga. As always, therefore, the process of receiving the teachings of bhakti-yoga is to serve the spiritual master, inquire from him, and hear his paramparā instructions.

And yet learning the science of bhakti-yoga is not an ordinary transference of knowledge, as when a professor writes lessons on a blackboard and his students write them down. Only if the spiritual teacher is actually potent and the students are purely receptive can the teacher plant the seed of bhakti (the bhakti-latā-bīja) in their hearts. How that seed fructifies in a student's heart is not understandable by material calculations. Śrīla Prabhupāda writes,

Human reason fails to understand how by serving the devotee bhāgavata or the book bhāgavata one gets gradual promotion on the path of devotion. But actually these are the facts explained by Śrīla Nāradadeva, who happened to be a maidservant's son in his previous life. [Bhāg. 1.2.18, purport]

Although the guru-disciple relationship is a subtle one, it can be understood by the standard qualifications of both persons. For example, although Nārada was a young boy, the bhaktivedānta sages who visited his home found him a fit candidate, and so they blessed him. Nārada recalls the incident:

Although they were impartial by nature, those followers of the Vedānta blessed me with their causeless mercy. As far as I was concerned, I was self-controlled and had no attachment for sports, even though I was a boy. In addition, I was not naughty and I did not speak more than required. [Bhāg. 1.5.24]

The sages at Naimishāranya praised the speaker Sūta Gosvāmī in a similar way:

And because you are submissive, your spiritual masters have endowed you with all the favors bestowed upon a gentle disciple. Therefore you can tell us all that you have scientifically learned from them. [Bhāg. 1.1.8]

For realization of the most advanced spiritual knowledge, such as the pastimes of Lord Caitanya, the devotee has to be extremely well qualified. As Krishnadāsa Kavirāja says, "Unto one who is able to understand, Śrī Caitanya Mahāprabhu has shown mercy by giving him the association of the servant of His own servant" (Cc. Madhya 2.83). The spiritual knowledge Lord Caitanya conveyed to Rāmānanda Rāya was so completely out of the range of mundane vision that Lord Caitanya said that "only a madman can understand it." Lord Caitanya confided to Rāmānanda:

Please rest assured that I have nothing to hide from you. Even if I do try to hide something from you, you are such an advanced devotee that you can understand all My secrets.... The facts which I have disclosed to you cannot be understood by materialistic people. When they hear of this, they will simply laugh at Me. You can understand this yourself and keep it to yourself. [Teachings of Lord Caitanya, p. 346]

In his later years, when Lord Caitanya exhibited His pastimes of entering intensely into the mood of Rādhārānī in separation from Krishna, He shared this rasa only with His most intimate devotees, such as Rāmānanda Rāya and Svarūpa Dāmodara. They could understand the Lord's moods, which sometimes produced displays of seeming madness and which ordinary words or behavior could not express. "Only a person on the level of Svarūpa Dāmodara Gosvāmī can fully know what Lord Śrī Caitanya Mahāprabhu tastes in His love for Krishna" (Cc. Antya 18.22).

Nārada Muni's point in this sūtra is that even when bhakti cannot be expressed in words, its essence can be manifest by the ecstatic symptoms of one great soul and appreciated by other great souls. When Lord Caitanya felt an ecstatic mood coming on but there were nondevotees present, He would try to restrain His outward manifestations of ecstatic love. For example, when Lord Caitanya first met Rāmānanda Rāya, they embraced and almost lost consciousness, overwhelmed by the ecstatic love of Krishna and the gopīs. But some stereotyped, ritualistic brāhmanas were present at that time, and they doubted the propriety of the interaction between the Lord and Rāmānanda. According to Krishnadāsa Kavirāja, "While the brāhmanas were thinking in this way about the activities of Śrī Caitanya Mahāprabhu and Rāmānanda Rāya, Lord Caitanya saw the brāhmanas and restrained His transcendental emotions" (Cc. Madhya 8.28).

We should not think that only a fixed number of intimate devotees can receive the bhakti-śakti, and that we are obviously not among the chosen. The ācāryas advise us that if we keep striving, one day each one of us may uncover our original, dormant Krishna consciousness. Moreover, Lord Caitanya surpassed all previous ācāryas, bhaktas, and incarnations by very liberally distributing intimate love of God. Anyone who is receptive to the sańkīrtana movement of Lord Caitanya can therefore be quickly elevated to the platform where he can understand the inexpressible experiences of bhakti-yoga. In appreciation for this liberality of Lord Caitanya, Rūpa Gosvāmī composed a prayer:

namo mahā-vadānyāya krishna-prema-pradāyate

krishnāya krishna-caitanya nāmne gaura-tvishe namah

"I offer my respectful obeisances unto the Supreme Lord, Śrī Krishna Caitanya, who is more magnanimous than any other avatāra, even Krishna Himself, because He is bestowing freely what no one else has ever given — pure love of Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 54

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 54

guna-rahitam kāmanā-rahitam pratikshana-vardhamānam avicchinnam sūkshma-taram anubhava-rūpam

SYNONYMS

guna — material qualities; rahitam — devoid of; kāmanā — material desire; rahitam — devoid of; prati-kshana — at every moment; var — dhamānam — increasing; avicchinnam — uninterrupted; sūkshma-taram — most subtle; anubhava — consciousness; rūpam — as its form.

TRANSLATION

Pure love of God manifests as the most subtle consciousness, devoid of material qualities and material desires, increasing at every moment, and never interrupted.

PURPORT

What passes for love in the material world often sounds and appears like bhakti, at least to those who are untrained in devotional service. But Nārada Muni makes it clear in this sūtra that bhakti is always different from material loving affairs.

The word guna-rahitam means "above the modes of nature." Nārada has already mentioned this quality of bhakti in Sūtra 47. Bhakti is not like any kind of behavior governed by the modes of ignorance, passion, or goodness. We should never think that Lord Krishna's pastimes with the gopīs and cowherd boys are mundane. Krishna's pastimes are, in fact, the original activities of love, and whatever resembles love in any way within this material world comes originally from Krishna. As Śrīla Prabhupāda explains in Krishna, p. 27:

If there is any opulence within this material world, the cause of the opulence is Krishna. If there is any reputation within this material world, the cause of the reputation is Krishna. If there is any strength within this material world, the cause of such strength is Krishna. If there is any wisdom and education within this material world, the cause of such wisdom and education is Krishna. Therefore Krishna is the source of all relative truths. [Krishna, p. 27]

The word kāmanā-rahitam means "without selfish desire." This quality, too, has appeared before — in Sūtra 27, where Nārada said, "There is no question of lust in the execution of devotional service in pure love of God, because in it all material activities are renounced."

Unlike the pleasure that comes from exchanges of material so-called love, the pleasure of bhakti is pratikshana-vardhamānam (increasing at every moment) and avicchinnam (uninterrupted). This is the nature of the Lord's spiritual pleasure potency, known as hlādinī-śakti, which conducts the loving exchanges between Krishna and His devotees. In sex passion, satiation soon brings an end to the mounting feelings of pleasure, but in the loving exchanges between Krishna and His eternal associates there is an eternal competition, bringing ever-

increasing pleasure. Krishna is very pleased to see the beauty of His gopīs, and when the gopīs see that Krishna is pleased with them they become many times more happy, and this increases their beauty. In turn, this increases Krishna's beauty and pleasure. And so the devotee and the Lord enjoy loving exchanges, but without interruption.

Unlike mortal love affairs, in bhakti the love does not break by quarrel or death of one of the partners. Lord Caitanya describes the bliss of sańkīrtana as ānandāmbudhi-vardhanam, "increasing the ocean of transcendental bliss." Because the Supreme Lord is Himself ever increasing and always fresh, the devotee is never bored or unfaithful and is never cheated.

Bhakti is also sūkshma-taram, subtler than the subtlest thing. As described in the Bhagavad-gītā (3.42): "The working senses are superior to dull matter; mind is higher than the senses; intelligence is still higher than the mind; and he (the soul) is even higher than the intelligence." So the subtle exchanges of loving emotion between the pure souls and their beloved Lord are completely unlike material love, which is really nothing but lust.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 55

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 55

tat prāpya tad evāvalokayati tad eva śrinoti tad eva bhāshayati tad eva cintayati

SYNONYMS

tat — it; prāpya — having obtained; tat — Him; eva — alone; avalokayati — one looks at; tat — Him; eva — alone; śrinoti — one hears about; tat — Him; eva — alone; bhāshayati — one speaks about; tat — Him; eva — alone; cintayati — one thinks about.

TRANSLATION

Having obtained pure love of God, one looks only at the Lord, hears only about Him, speaks only of Him, and thinks only of Him.

PURPORT

Lord Krishna describes this stage of perfection in the Bhagavad-gītā (6.30),

yo mām paśyati sarvatra sarvam ca mayi paśyati

tasyāham na pranaśyāmi sa ca me na pranaśyati

"For one who sees Me everywhere and sees everything in Me, I am never lost, nor is he ever lost to Me." Śrīla Prabhupāda writes,

Such a person may appear to see all the separate manifestations of the material nature, but in each and every instance he is conscious of Krishna, knowing that everything is a manifestation of Krishna's energy." [Bg. 6.30, purport]

This is samādhi, or trance, and whether one achieves it by the eightfold yoga system or by bhakti-yoga, it is the same. In the case of the bhakti-yogī, he is fixed in devotional service at all times, and whatever he sees contributes to his meditation on Krishna.

To help us understand pure Krishna consciousness, the ācāryas give us examples of samādhi-like states, even in ordinary affairs. When a mother sees the shoes of her little child, she doesn't just perceive them as neutral objects: she feels protection and love for her child. Similarly, when a lover picks up his beloved's comb (especially if he is in separation from her) he may feel intense emotions of love. In the case of Śrī Krishna, the Supreme Personality of Godhead, everything is His energy. So wherever the bhakta goes or whatever he perceives throughout the universe, he is reminded of the Lord. Moreover, this recognition is not merely an intellectual habit but a total, overpowering state of love.

In his Brahma-samhitā (5.38), Lord Brahmā describes the devotional qualification for seeing Krishna always and everywhere:

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

yam śyāmasundaram acintya-guna-svarūpam

govindam ādi-purusham tam aham bhajāmi

"I worship Govinda, the primeval Lord, who is Śyāmasundara, Krishna Himself, with inconceivable, innumerable attributes, and whom the pure devotees see in their heart of hearts with the eye of devotion tinged with the salve of love."

In his purport, Śrīla Bhaktisiddhānta Sarasvatī writes,

The eye of devotion is nothing but the eye of the pure unalloyed spiritual self of the jīva. The form of Krishna is visible to that eye in proportion to its purification by the practice of devotion.

What prevents most of us from seeing Krishna with eyes of love? We have a "cataract" on our eyes that consists of our material attachments. As Śrī Krishna states,

nāham prakāśah sarvasya yoga-māyā-samāvritah

mūdho 'yam nābhijānāti loko mām ajam avyayam

"I am never manifest to the foolish and unintelligent. For them I am covered by My internal potency, and therefore they do not know that I am unborn and infallible" (Bg. 7.25). Lord Krishna does not hide from us; He wants us to be with Him. He is like the sun that always blazes in the sky. No cloud is big enough to cover the sun, but from our earthly vantage point even a small cloud can block our view of the sun. In the same way, the clouds of our desire and hatred prevent us from seeing our beloved Lord and block us from enjoying the happiness and peace that come from serving Him. To realize Krishna consciousness, therefore, we have to rise above our upādhis, the false designations that make us think the body is the self and make us identify with our mental concoctions.

Nārada is describing the ultimate stage of bhakti. This stage is rare, but one can achieve it by the mercy of the Vaishnavas who teach bhakti-yoga. One who reads the Vedic literature with a speculative attitude will never know Krishna. But we can attain His grace if we work in bhakti-yoga, guided by His representatives. Śrīla Prabhupāda writes,

When one is fully engaged in Krishna consciousness, beginning by chanting the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — then only can one understand the Supreme Personality of Godhead. [Bg. 7.24, purport]

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 56

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 56

gaunī tridhā guna-bhedād ārtādi-bhedād vā

SYNONYMS

gaunī — secondary, mixed with the material modes; tridhā — threefold; guna — of the material modes; bhedāt — by the differentiation; ārta — of the one who is distressed; ādi — and so on; bhedāt — by differentiation; vā — or.

TRANSLATION

Secondary devotional service is of three kinds, according to which of the three material modes predominates, or according to which material motivation — distress and so on — brings one to bhakti.

PURPORT

It may seem as if we have been suddenly dropped from the heights. Nārada has been describing the highest stage of Krishna consciousness, and now he is discussing secondary devotion. But Nārada's course of instruction is well planned, practical, and realistic. He wants us to attain the higher stages, but, as Lord Krishna says, vāsudevah sarvam iti sa mahātmā su-durlabhah: "The great soul who can see Krishna everywhere is very rare" (Bg. 7.19). Nārada is therefore bringing our attention to the anarthas within the minds and habits of aspiring bhaktas so that we can work toward the higher stages and not consider pure love of Krishna an unattainable dream. On the other hand, if one tries to jump to the higher stages as if such a leap were easy, that is another mistake (committed by the prākrita-sahajiyās), which causes a great disturbance to both oneself and society.

The preparatory stages of bhakti are called secondary devotion, and they are necessary for those who are still affected by the modes of nature. Lord Krishna describes the motivations for such secondary devotion in the Bhagavad-gītā (7.16):

catur-vidhā bhajante mām janā sukritino 'rjuna

ārto jijñāsur arthārthī jñānī ca bharatarshabha

"O best among the Bhāratas, four kinds of pious men begin to render devotional service unto Me: the distressed, the desirer of wealth, the inquisitive, and he who is searching for knowledge of the Absolute."

This Bhagavad-gītā verse occurs just after Lord Krishna describes the four kinds of persons who never surrender to the Lord. Those who are devoted to the Supreme Lord, even while seeking to fulfill material desires, are called sukritinah, or pious souls. Their good qualification is that they have turned to God. In the Śrīmad-Bhāgavatam (2.3.10), Śukadeva Gosvāmī encourages everyone, no matter what his present condition, to take up krishna-bhakti:

akāmah sarva-kāmo vā moksha-kāma udāra-dhīh

tīvrena bhakti-yogena yajeta purusham param

"A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead."

The sukritīs who are not yet on the platform of unalloyed devotion can be purified by association with pure devotees. Of course, if one remains stuck in this lower stage, then he will be discontented. What prevents a devotee from advancing is the desire for bhukti (enjoyment of material objects) or mukti (liberation). In the Bhakti-rasāmrita-sindhu (1.2.22), Śrīla Rūpa Gosvāmī describes bhukti and mukti as two witches who haunt the conditioned souls and keep them from experiencing the bliss of bhakti. Actual devotional service is anyābhilāshitā-śūnya, service rendered favorably to the Lord without desire for material profit or speculation (see Bhagavad-gītā 7.16, purport).

The devotees who serve Krishna in order to satisfy selfish desires are called sakāma-bhaktas. Those who serve purely, without such desires, are akāma devotees. When a sakāma devotee continues to render devotional service, the Supreme Lord turns him from a sakāma- into an akāma-bhakta. The devotee begins to realize that the taste of serving Krishna is the real goal and pleasure, and his desires for other things begin to dwindle. This auspicious change of heart occurs by the potency of Śrī Krishna working through the process of bhakti. As stated in the Śrīmad-Bhāgavatam (5.19.27),

The Supreme Personality of Godhead fulfills the material desires of a devotee who approaches Him with such motives, but He does not bestow benedictions upon the devotee that will cause him to demand benedictions again. However, the Lord willingly gives the devotee shelter at His feet, even though such a person does not aspire for it, and that shelter satisfies all his desires. That is the Supreme Personality's special mercy.

Lord Krishna substitutes the nectar of His service for one's attraction to petty things. Who else could do this but the merciful and all-knowing Personality of Godhead? The stage of secondary devotion, therefore, is not meant for permanent residence; rather, it is an auspicious stage from which to go forward. Since any progress the conditioned soul makes toward the lotus feet of the Supreme Lord is favorable for him, secondary devotional service is not unimportant, just as the first steps a baby takes as he attempts to walk are crucial for his development.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 57

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 57

uttarasmād uttarasmāt pūrva-pūrvo śreyāya bhavati

SYNONYMS

uttarasmāt uttarasmāt — than each later one; pūrva-pūrvah — each earlier one; śreyāya bhavati — is to be considered better.

TRANSLATION

Each earlier stage should be considered better than the one following it.

PURPORT

Worship of the Lord in the mode of goodness (sattva) is better than worship in passion (rajas), and worship in the mode of passion is better than worship in ignorance (tamas). In His teachings to His mother, Lord Kapiladeva explains devotional service executed under the influence of the three modes:

O noble lady, there are multifarious paths of devotional service in terms of the different qualities of the executor. Devotional service executed by a person who is envious, hypocritical, violent, and angry, and who is a separatist, is considered to be in the mode of darkness. The worship of Deities in the temple by a separatist, with a motive for material enjoyment, fame, and opulence, is devotion in the mode of passion. When a devotee worships the Supreme Personality of Godhead and offers Him the results of his activities in order to free himself from the inebrieties of fruitive activities, his devotion is in the mode of goodness. [Bhāg. 3.29.7-10]

In his purport to this passage, Śrīla Prabhupāda explains the key word bhinna-drik, meaning "possessed of a separatist vision":

The word "separatist" must be understood carefully.... A separatist is one who sees his interest as separate from that of the Supreme Lord. Mixed devotees, or devotees in the modes of passion and ignorance, think that the interest of the Supreme Lord is supplying the orders of the devotee; the interest of such devotees is to draw from the Lord as much as possible for their sense gratification. This is the separatist mentality.

Still, despite their separatist mentality, such mixed devotees are blessed, for if they begin executing devotional service under the guidance of teachers who are in pure goodness (śuddha-sattva), they can be gradually elevated to pure bhakti. As stated in the verse previously quoted (Bhāg. 2.3.10), all classes of worshipers are encouraged to turn to the supreme father, even with their material desires. In his purport Śrīla Prabhupāda writes, "As the unmixed sun ray is very forceful and is therefore called tīvra, similarly unmixed bhakti-yoga of hearing, chanting, etc. (tīvrena bhakti-yogena [SB 2.3.10]), may be performed by one and all, regardless of inner motive."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 58

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 58

anyasmāt saulabhyam bhaktau

SYNONYMS

anyasmāt — than anything else; saulabhyam — ease of attainment; bhaktau — in devotional service.

TRANSLATION

Success is easier to attain by devotional service than by any other process.

PURPORT

Nārada assures us that everyone can speedily advance by practicing bhakti-yoga — because it is the easiest way. This is an extremely important qualification, especially for us in the present age, the Age of Kali. As stated in the Śrīmad-Bhāgavatam (1.1.10),

prāyenālpāyushah sabhya kalāv asmin yuge janāh

mandāh su-manda-matayo manda-bhāgyā hy upadrutāh

"O learned one, in this iron age of Kali men have but short lives. They are quarrelsome, lazy, misguided, unlucky, and, above all, always disturbed."

The characteristics of the people of this age are all disqualifications for spiritual life. In previous millennia the human condition was much more favorable for spiritual advancement. In the Satya-yuga almost all people were in the mode of goodness, and society was peaceful and religious. At that time the recommended form of religion was meditation. The sage Vālmīki is said to have meditated sixty thousand years before writing the Rāmāyana, and Kardama Muni meditated ten thousand years. As the millennia proceeded from Tretā to Dvāpara, human society degraded more and more. Five thousand years ago, when Lord Krishna recommended ashtāńga-yoga to Arjuna, Arjuna rejected it, saying it was impractical and impossible for him. We should not maintain grandiose conceptions of what we are able to perform nowadays but should face the facts of our near-bankrupt condition of spirituality. "Here is the easiest path," says Nārada, and we should grab at his offer as a drowning man grabs for a life raft.

Even in former ages, when more difficult processes were recommended, the goal was always bhakti, or devotion to the Supreme Lord. In this age the most accessible form of bhakti is sańkīrtana, or congregational chanting of the holy names of God. It is recommended as the yuga-dharma, or religion of the age. As stated in the Brihan-nāradīya Purāna, "In the Age of Kali no effective means of God realization is possible except the chanting of the holy names." The same thing is recommended in the Śrīmad-Bhāgavatam, where the nine sages known as the Yogendras declare that in Kali-yuga intelligent persons will take to the process of sańkīrtana. And Śukadeva Gosvāmī tells Mahārāja Parīkshit that the chanting of the holy names is the saving grace of this age:

kaler dosha-nidhe rājan asti hy eko mahān gunah

kīrtanād eva krishnasya mukta-sańgah param vrajet

"My dear king, although Kali-yuga is full of faults, there is still one good quality about this age: simply by chanting the Hare Krishna mahā-mantra, one can become free from material bondage and be promoted to the transcendental kingdom" (Bhāg. 12.3.51).

In ignorance and defiance of the recommended yuga-dharma, unauthorized teachers make a business of teaching yoga and meditation. But since almost no one is qualified to practice the severe austerities of meditation, streamlined versions are taught, which are mostly a form of cheating. Even if a person seriously takes up the path of karma-yoga, jñāna-yoga, or ashtāńga-yoga, he will meet with many difficulties. For example, the jñānī may become very attached to accumulating knowledge for its own sake, up to the point where he tries to merge with the Absolute Truth. The karma-yogī, or man of action, too often forgets to dedicate his activities to God and instead becomes attached to the fruits of his work or to fame. The ashtāńga-yogīs, if they are able to progress at all in the eightfold system, are liable to get sidetracked by the siddhis, or powers, that come to them. But bhakti, by its very nature, purifies one's senses, actions, and motives. Moreover, one doesn't have to go painfully and slowly through every single step on the yoga ladder from karma to jñāna to bhakti. At any moment, whenever one decides to surrender, and wherever one gets the association of pure devotees, one can take the express elevator of bhakti-yoga. As Lord Krishna recommends,

daivī hy eshā guna-mayī mama māyā duratyayā

mām eva ye prapadyante māyām etām taranti te

"This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it" (Bg. 7.14).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 59

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 59

pramānāntarasyānapekshatvāt svayam pramānatvāt

SYNONYMS

pramāna — means of valid knowing; antarasya — another; an-apekshatvāt — because of not being dependent on; svayam — in its own right; pramānatvāt — because of being a valid authority.

TRANSLATION

The reason devotional service is the easiest of all spiritual processes is that it does not depend on any other authority for its validity, being itself the standard of authority.

PURPORT

Pramāna means proof. Vaishnava philosophers condense all the different types of pramānas into three: pratyaksha, anumāna, and śabda. Pratyaksha means direct evidence by the senses. But since the senses are imperfect, pratyaksha often has to be corrected by higher knowledge. Anumāna refers to deductive and inductive logic, which depends on the validity of its premises and reasons, and so cannot prove anything with final certainty. Śabda means receiving knowledge from authoritative sources. Vedic knowledge is śabda-pramāna. This is particularly applicable to transcendental subject matter, which cannot be understood by the empirical and theorizing methods. Even in ordinary affairs, there are many things we have to accept on authority. We can learn the identity of our father from our mother, the only foolproof authority. Aside from the mother there is no way to know for sure who our father is. When the source of information is perfect, as in Vedic knowledge, then śabda-pramāna, or śabda-brahma, becomes the ultimate proof. As Śrīla Prabhupāda states, "As far as the soul's existence is concerned, no one can establish his existence experimentally beyond the proof of śruti, or Vedic wisdom" (Bg. 2.25, purport).

Aside from the proof of śāstra and guru, Nārada has taught that the truth of bhakti is proven by one's directly experiencing its fruits in one's own life. In Sūtras 31 and 32, Nārada gives the analogy of how a man's hunger cannot be appeased just by looking at a meal. It is not enough to hear that a particular food preparation has a very sweet and delicious flavor. Even if you know all the dish's ingredients, that knowledge will not satisfy your hunger. In the same way, mere theoretical knowledge of God does not bring pleasure — either to God or to the individual soul. Bhakti has to be directly perceived. Śrīla Prabhupāda used to say that when you become Krishna conscious no one has to give you a certificate or diploma saying, "You are now Krishna conscious." You'll know it for yourself.

The potency of bhakti to purify one's heart is proved by the loss of material desires. Those who come to Krishna consciousness after years of sinful life know this proof very well. Their renunciation of meat-eating, intoxicants, and illicit sex is not an act of repression but is based on tasting a higher pleasure. And so bhakti is its own proof.

Nondevotees may ask for empirical proof: "Show us your Krishna. Prove that He is God. We want to see Him lift Govardhana Hill." But their demand for proof cannot be satisfied in that way. Lord Krishna reveals Himself in His original form only to His devotees:

nāham prakāśah sarvasya yoga-māyā-samāvritah

mūdho 'yam nābhijānāti loko mām ajam avyayam

"I am never manifest to the foolish and unintelligent. For them I am covered by My internal potency, and therefore they do not know that I am unborn and infallible" (Bg. 7.25).

To the atheists, God gives proof of His existence when He appears as death and takes everything away. But God does not manifest His internal potency to the faithless. Śrīla Prabhupāda writes, "Even if one is perfected by realization of impersonal Brahman or localized Paramātmā, he cannot possibly understand the Supreme Personality of Godhead, Śrī Krishna, without being in Krishna consciousness" (Bg. 7.26, purport).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 6

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 6

yaj jñātvā matto bhavati stabdho bhavaty ātmārāmo bhavati

SYNONYMS

yat — which; jñātvā — having known; mattah — intoxicated; bhavati — becomes; stabdhah — stunned (in ecstasy); bhavati — becomes; ātma-ārāmah — self-content (because of being engaged in the service of the Lord); bhavati — becomes.

TRANSLATION

One who understands perfectly the process of devotional service in love of Godhead becomes intoxicated in its discharge. Sometimes he becomes stunned in ecstasy and thus enjoys his whole self, being engaged in the service of the Supreme Self.

PURPORT

The Śrīmad-Bhāgavatam (1.7.10) states,

ātmārāmāś ca munayo nirgranthā apy urukrame

kurvanty ahaitukīm bhaktim ittham-bhūta-guno harih

"Although those who are ātmārāma, self-satisfied, are liberated from all material contamination, they are still attracted by the pastimes of the Supreme Lord, and thus they engage themselves in His transcendental service." When Lord Caitanya explained this ātmārāma verse to Śrīla Sanātana Gosvāmī, He described sixty-one meanings, and all of them point toward the devotional service of the Lord.

How one becomes intoxicated in devotional service is very nicely described in the Śrīmad-Bhāgavatam (11.2.40):

evam-vratah sva-priya-nāma-kīrtyā

jātānurāgo druta-citta uccaih

hasaty atho roditi rauti gāyaty

unmāda-van nrityati loka-bāhyah

"A person engaged in the devotional service of the Lord in full Krishna consciousness automatically becomes carried away by ecstasy when he chants and hears the holy name of Krishna. His heart becomes slackened while chanting the holy name, he becomes almost like a madman, and he does not care for any outward social conventions. Thus sometimes he laughs, sometimes he weeps, sometimes he cries out very loudly, sometimes he sings, and sometimes he dances and forgets himself." These are the signs of becoming intoxicated in devotional service. This stage, called the ātmārāma stage, is possible when the Lord bestows His mercy upon a devotee for his advanced devotional activity. It is the highest perfectional stage because one cannot reach it unless one has attained pure love of God.

Neither formal religious rituals, economic development, sense gratification, nor liberation can compare with this sweet stage of perfection of love of Krishna, love of the Supreme Lord. The Caitanya-caritāmrita (Ādi-līlā 7.97) describes this stage of ecstasy and intoxication as being far above the ecstasy of realizing oneself as Brahman, or the supreme spirit. Lord Caitanya says that the ecstasy of bhakti (love of Godhead) is so vast that it is like an ocean compared to the drop of pleasure derived from understanding oneself as one with Brahman. In all Vedic literature, the highest perfectional stage is said to be the state of intoxication of devotional service. It is not achieved by ordinary persons, the nondevotees.

In the stage of perfection, one's heart becomes slackened and one becomes more and more attached to attaining the lotus feet of the Lord. Śrīla Rūpa Gosvāmī, a great ācārya in the line of devotional service, has described this stage as follows: "Although appearing just like a madman, a person in the ecstasy of devotional service is not mad in the material conception of the term; this ecstasy is the manifestation of the pleasure potency of the Supreme Lord." The Lord has various potencies, one of which is called āhlādinī-śakti, His internal pleasure potency. Only one who becomes a little conversant with this potency can taste such ecstasy. The Vedānta-sūtra (1.1.12) states, ānanda-mayo 'bhyāsāt: "By nature the Lord is always joyful." This joyfulness of the Lord is due to His pleasure potency.

One who becomes affected by the pleasure potency of the Supreme Lord manifests various symptoms of ecstasy, such as slackening of the heart, laughing, crying, shivering, and dancing. These symptoms are not material. However, exhibiting such ecstatic symptoms just to get credit from the public is not approved by pure devotees. Śrīla Bhaktisiddhānta Sarasvatī Prabhupāda says, "Persons without attainment of the highest perfectional stage of loving service cannot achieve any auspiciousness simply by artificially laughing, crying, or dancing without any spiritual understanding. Artificial movement of the body... must always be rejected. One should wait for the natural sequence within devotional service, and at that time, when one cries or dances or sings, it is approved. A person artificially showing symptoms of the pleasure potency creates many disturbances in the ordinary way of life."

One who attains the perfectional stage of devotional service under the guidance of a bona fide spiritual master may preach the science of devotion as Lord Caitanya did. When Lord Caitanya preached, He danced and showed other symptoms of ecstasy. Once, in Benares, a Māyāvādī sannyāsī named Prakāśānanda Sarasvatī objected to these activities. He said that since Lord Caitanya had taken sannyāsa, the renounced order of life, He should not act in such an intoxicated way.

The Lord explained that these symptoms of intoxication had automatically arisen when He had chanted the Hare Krishna mantra, and that upon seeing this His spiritual master had ordered Him to preach devotional service all over the world. While speaking with Prakāśānanda, Lord Caitanya quoted an important verse from the Hari-bhakti-sudhodaya (14.36):

tvat-sākshāt-karanāhlāda-viśuddhābdhi-sthitasya me

sukhāni goshpadāyante brāhmāny api jagad-guro

"My dear Lord, O master of the universe, since I have directly seen You, my transcendental bliss has taken the shape of a great ocean. Thus I now regard the happiness derived from understanding impersonal Brahman to be like the water contained in a calf's hoofprint."."

In this way, one who reaches the perfectional stage of devotional service becomes so satisfied that he does not want anything more, and thus he always engages in pure devotional service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 60

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 60

śānti-rūpāt paramānanda-rūpāc ca

SYNONYMS

śānti — of peace; rūpāt — because of (being) the form; parama — topmost; ānanda — of pleasure; rūpāt — because of (being) the form; ca — and.

TRANSLATION

Furthermore, bhakti is the embodiment of peace and supreme ecstasy.

PURPORT

This sūtra is further proof that bhakti is the best process for spiritual advancement. Lord Krishna's personal form, name, and varied activities attract His devotees, who experience a love filled with śānti (peace) and paramānanda (supreme ecstasy). Indeed, the very nature of bhakti is peace and happiness.

In the Bhagavad-gītā, Lord Krishna tells us who is eligible for śānti:

bhoktāram yajña-tapasām sarva-loka-maheśvaram

suhridam sarva-bhūtānām jñātvā mām śāntim ricchati

"One in full consciousness of Me, knowing Me to be the ultimate beneficiary of all sacrifices and austerities, the Supreme Lord of all planets and demigods, and the benefactor and well-wisher of all living entities, attains peace from the pangs of material miseries" (Bg. 5.29).

Śrīla Prabhupāda calls this verse "the peace formula," the sure method for achieving both individual and collective tranquillity. When people who temporarily control some property ignore the Lord's proprietorship over all that be and claim that they themselves are the sole proprietors and enjoyers of the world, and when people in positions of leadership claim to be the best friends of their dependents but fail to give them a chance to acquire transcendental knowledge, then the result is not peace but agitation, chaos, and war. Peace comes when we recognize Lord Krishna as the supreme ruler, proprietor, and friend.

Regarding happiness, Śrīla Rūpa Gosvāmī defines three types: "(1) happiness derived from material enjoyment, (2) happiness derived by identifying oneself with the Supreme Brahman, and (3) happiness derived from Krishna consciousness" (The Nectar of Devotion, p. 10). Rūpa Gosvāmī's conclusion is that happiness derived from pure bhakti is the highest because it is eternal, whereas material enjoyment and even oneness with Brahman are bound to be disrupted. Happiness in devotional service is open to all, but those who try to increase their own importance cannot know the sweet taste of Krishna consciousness. Happiness comes not by trying to be the master but by becoming the servant of the servant of the supreme master. While praying to the Supreme Lord for relief from his suffering, Gajendra praised the happiness of the devotees:

Unalloyed devotees, who have no desire other than to serve the Lord, worship Him in full surrender and always hear and chant about His activities, which are most wonderful and auspicious. Thus they always merge in an ocean of transcendental bliss. Such devotees never ask the Lord for any benediction. [Bhāg. 8.3.20]

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 61

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 61

loka-hānau cintā na kāryā niveditātma-loka-vedatvāt

SYNONYMS

loka — of the world; hānau — about loss; cintā — worry; na kāryā — should not be done; nivedita — because of having surrendered; ātma — one's own; loka — mundane affairs; vedatvāt — and Vedic duties.

TRANSLATION

After consigning to the Lord all one's mundane and Vedic duties, one no longer need worry about worldly loss.

PURPORT

This sūtra holds various meanings. First, the devotee should not worry about his worldly situation. Having surrendered to Lord Krishna, he is on the most auspicious path, going back to Godhead. Even if he suffers financial loss or ill health, he realizes that Lord Krishna is giving him token punishment for his past sinful activities. And so he converts the losses into spiritual assets by remaining steadfast in devotional service, despite the disturbances (see Bhāgavatam 10.14.8).

In the beginning of his commitment, a devotee may fear that he is somehow jeopardizing his future by fully surrendering to Lord Krishna. Arjuna worried that if he took up the meditative yoga process Krishna outlined in the Sixth Chapter of the Bhagavad-gītā he might become an "unsuccessful transcendentalist, who in the beginning takes to the process of self-realization with faith but who later desists due to worldly-mindedness" (Bg. 6.37). If that were to happen, Arjuna reasoned, he would have "no position in any sphere" and could thus enjoy neither material success nor spiritual profit. But Lord Krishna assured His disciple, "A transcendentalist engaged in auspicious activities does not meet with destruction either in this world or in the spiritual world; one who does good, My friend, is never overcome by evil" (Bg. 6.40). Even if a devotee does fall short in his attempt at full surrender, whatever devotional service he performs is eternally counted in his favor. At the time of death, one's material success is taken away, but whatever devotional service one has performed, even if "unsuccessfully," is a profit for the next life. As Nārada Muni himself states in the Śrīmad-Bhāgavatam (1.5.17),

tyaktvā sva-dharmam caranāmbujam harer

bhajann apakvo 'tha patet tato yadi

yatra kva vābhadram abhūd amushya kim

ko vārtha āpto 'bhajatām sva-dharmatah

"One who has forsaken his material occupation to engage in the devotional service of the Lord may sometimes fall down while in an immature stage, yet there is no danger of his being unsuccessful. On the other hand, a nondevotee, though fully engaged in occupational duties, does not gain anything" (Bhāg. 1.5.17).

Not only should a devotee reject the idea that he is somehow missing out on material happiness, but he should also be free of worry that he is neglecting his worldly responsibilities. It is a fact that everyone born into the material world has many obligations and moral debts. But a life of dedication to the Supreme Lord frees one — at least from the Lord's point of view — from all other duties:

devarshi-bhūtāpta-nrinām pitrinām

na kińkaro nāyam rinī ca rājan

sarvātmanā yah śaranam śaranyam

gato mukundam parihritya kartam

"Anyone who has taken shelter of the lotus feet of Mukunda, the giver of liberation, giving up all other obligations, and has taken to the path in all seriousness, owes neither duties nor obligations to the demigods, sages, general living entities, family members, humankind, or fore-fathers" (Bhāg. 11.5.41).

If a sincere devotee is accused of being irresponsible, or if his life is endangered and it seems as though the cause is his attempt to surrender to Lord Krishna, he has no recourse but to pray for the mercy of the Lord. The devotee has surrendered to the Supreme Personality of Godhead, and he cannot take back that surrender in a misguided effort to "save" himself. As Bhaktivinoda Thākura sings,

mārabi rākhabi — yo icchā tohārā

nitya-dāsa prati tuā adhikārā

"Now if You like You can kill me, or if You like You can give me protection. Whatever You like You can do. I am Your eternal servitor. You have every right to deal with me in any way You please."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 62

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 62

na tatsiddhau loka-vyāvahāro heyah kintu phala-tyāgas tat-sādhanam ca kāryam eva

SYNONYMS

na — not; tat — of it (devotional service); siddhau — in the achievement; loka — mundane; vyāvahārah — business; heyah — to be abandoned; kintu — rather; phala — of the results; tyāgah — abandonment; tat — of it (devotional service); ca — and; kāryam — must be done; eva — indeed.

TRANSLATION

Even after one has achieved devotional service, one should not abandon one's responsibilities in this world but should rather continue surrendering the results of one's work to the Lord. And while still trying to reach the stage of pure devotion, one must certainly continue executing prescribed duties.

PURPORT

Lord Krishna has strongly criticized the pseudo renunciants who live at the cost of society: "One who restrains the senses of action but whose mind dwells on sense objects certainly deludes himself and is called a pretender" (Bg. 3.7). Śrīla Prabhupāda states that it is better to work in karma-yoga (Krishna consciousness) within one's varna and āśrama designation:

A householder can also reach this destination [Vishnu, or Krishna] by regulated service in Krishna consciousness. For self-realization, one can live a controlled life, as prescribed in the śāstras, and continue carrying out his business without attachment, and in that way make progress. A sincere person who follows this method is far better situated than the false pretender who adopts show-bottle spiritualism to cheat the innocent public. A sincere sweeper in the street is far better than the charlatan meditator who meditates only for the sake of making a living. [Bg. 3.7, purport]

This does not mean, however, that ordinary work is itself the fulfillment of human life. The karmī slogan "Work is worship" is not the same as working in Krishna consciousness. But one has to do both: work to earn one's living and at the same time work for the satisfaction of Vishnu, or Krishna. Śrīla Prabhupāda writes, "Any other work done in this material world will be a cause of bondage, for both good and evil work have their reactions, and any reaction binds the performer."

How to maintain oneself and one's family and at the same time work for Krishna is a great art, and as such it requires the guidance of the Lord's devotee. If obligations to family and society conflict with one's basic spiritual vows, then one must give first priority to the spiritual duties. One who has taken initiation into spiritual life should never give up his vow to chant a quota of holy names daily and to fulfill the basic orders of the spiritual master.

Whether a Vaishnava works in the business world or lives as a renunciant, he should never be embarrassed to preach Krishna consciousness or doubt the value of preaching. Even if we consider preaching work a debt to humanity, it is a crucial social commitment. Once the mother and father of a young devotee complained to Śrīla Prabhupāda that their son was a full-time student in the Krishna consciousness movement. They said they wanted him to become a doctor. Prabhupāda replied that they should let the young man decide for himself, and that in any case, there were many doctors in the world but few serious devotees. Prabhupāda said that the work of the devotee was more important than the work of a physician. A doctor can repair the health of a few hundred people, but even that is temporary. Medical cures do not free the patient from his karma, which forces him to take rebirth and suffer again in another material body. But a devotee who successfully distributes Krishna consciousness can help people achieve liberation from birth and death. So his work is the most important in the world.

Although he may not be an expert politician or economist, a bhakta knows the real cause of people's suffering — forgetfulness of their relationship with Krishna, which leads to their becoming conditioned by the modes of material nature. Knowing that bhakti-yoga is the only way to extricate oneself from material conditioning and reestablish one's relationship with God, the devotee tries to distribute knowledge of Krishna consciousness. Śrīla Prabhupāda writes, "Since the [devotee] tries to broadcast the importance of becoming Krishna conscious, he is the best philanthropist in the world" (Bg. 6.32, purport).

The preacher stays connected to the world, yet he is transcendental to worldly concerns. Although some yogīs abandon society and cultivate their own spiritual salvation, the bhakti-yogī who follows Prahlāda Mahārāja, Lord Caitanya, and Śrīla Prabhupāda keeps a compassionate connection with the people of the world. As Lord Caitanya stated to His followers, "Distribute this Krishna consciousness movement all over the world. Let people eat these fruits [of love of God] and ultimately become free from old age and death" (Cc. Ādi 9.39).

The surrendered devotee, therefore, does not worry about his worldly situation, nor does he support mundane welfare causes. But to satisfy Lord Caitanya and the spiritual masters descending from Him in disciplic succession, he works magnanimously on behalf of all living beings by spreading Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 63

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 63

strī-dhana-nāstika-caritram na śravanīyam

SYNONYMS

strī — of women; dhana — wealth; nāstika — and atheists; caritram — stories; na śravanīyam — should not be listened to.

TRANSLATION

One should not find entertainment in news of women, money, and atheists.

PURPORT

Nārada has said that a bhakta may discharge his duties in the world as long as he is God-centered and offers the results of his work to the Lord in devotional service. But while living in the world he must avoid sinful life and persons who indulge in it (see Sūtras 43 and 44). Now he says we should avoid not only associating with sinful persons but even hearing about them.

If we want to be free from māyā, we cannot take Nārada's advice lightly or dismiss it as old fashioned. Māyā is not a lightweight contender. She has been placed in charge of imprisoning all the conditioned souls in the universe, and some of her principal weapons are indicated in this sūtra — sex, wealth, and atheism. With a healthy respect for her power, we should give a wide berth to the māyic talks concerning these topics.

Mundane talks are also known as prajalpa. In his Upadeśāmrita, Śrīla Rūpa Gosvāmī mentions prajalpa as one of the main impediments to devotional service. And Lord Caitanya instructed Sanātana Gosvāmī, "A devotee should avoid reading or hearing newspapers or mundane books that contain stories of love affairs between men and women or subjects palatable to the senses" (Cc. Madhya 22.120).

In the modern age these injunctions have become more difficult than ever to follow. The airwaves are filled with prajalpa, and by pressing a button we can turn on a television set and plunge ourselves into a visual and aural phantasmagoria. While writing his purports on the Bhāgavatam verses describing the life of Ajāmila, Śrīla Prabhupāda responded to our predicament. Ajāmila was a pious young brāhmana, but one day, while traveling along the public way, he came upon a low-class man embracing a prostitute and was overcome by lust. Prabhupāda writes, "In Kali-yuga, a drunken, half-naked woman embracing a drunken man is a very common sight, especially in the Western countries, and restraining oneself after seeing such things is difficult. Nevertheless, if by the grace of Krishna a person adheres to the regulative principles and chants the Hare Krishna mantra, Krishna will certainly protect him" (Bhāg. 6.1.60, purport).

We cannot expect to follow Prabhupāda's advice in a vacuum. Unless we have Krishna conscious friends to talk with and a society of devotees to live in, we might conclude, "It's impossible to avoid hearing talks of sex, money, and atheists. What am I supposed to do, live alone in a cave?" No, and this is precisely one of the reasons Śrīla Prabhupāda founded the International Society for Krishna Consciousness — to give everyone an opportunity to hear krishna-kathā in the society of devotees. The benefits of such a practice are numerous, as Lord Kapila states in the Bhāgavatam (3.25.25):

satām prasańgān mama vīrya-samvido

bhavanti hrit-karna-rasāyanā kathāh

taj-joshanād āśv apavarga-vartmani

śraddhā ratir bhaktir anukramishyati

"The spiritually powerful message of Godhead can be properly discussed only in a society of devotees, and it is greatly pleasing to hear in that association. If one hears from devotees, the way of transcendental experience quickly opens to him, and gradually he attains firm faith that in due course develops into attraction and devotion."

Our weapons in the campaign against prajalpa and mind pollution may include novels, dramas, paintings, films, musical recordings, festivals, formal lectures, seminars, and casual meetings — all centered on Krishna. Why should the forces of illusion possess all the weapons, and not the devotees?

Nārada previously said that bhakti was easy. It is certainly not easy to avoid all mundane sound vibrations. But under the guidance of the pure devotee we may create a pleasant, easy-to-take atmosphere of krishna-kathā in the home and with friends — even when driving a car or at work — and this hearing will lead to vishnu-smaranam, or remembrance of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 64

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 64

abhimāna-dambhādikam tyājyam

SYNONYMS

abhimāna — pride; dambha — deceit; ādikam — and so on; tyājyam — should be given up.

TRANSLATION

One should put aside false pride, hypocrisy, and other vices.

PURPORT

Māyā is so subtle that even if one is able to avoid hearing about sex, money, and atheists, and even if one joins a society of devotees, one may still become a victim of pride and hypocrisy. One may think, "I am a better devotee than the others," and thus prepare oneself for a fall. The remedy for pride is to remember that our good fortune, including our spiritual assets, are all due to the mercy of the Supreme Lord and the spiritual masters.

Nārada has used the word ādi, "et cetera," to include other vices, such as the demoniac traits listed in the Sixteenth Chapter of the Bhagavad-gītā. All of these should be avoided. One should become aware of specific bad habits and try to eliminate them, and therefore Nārada and the ācāryas often give detailed instructions. We can examine each anartha and see what we can do to renounce it. When we catch ourselves indulging in unwanted thoughts or acts, we should stop them as soon as possible.

At the same time, a "holistic" approach is also recommended. That is, we should be confident that our sincere prosecution of bhakti-yoga will eliminate all unwanted habits and desires. In fact, if we try to eliminate vices one by one, we will fail. But by bhakti we can eliminate them wholesale. As stated in the Śrīmad-Bhāgavatam (6.1.15),

kecit kevalayā bhaktyā vāsudeva-parāyanāh

agham dhunvanti kārtsnyena nīhāram iva bhāskarah

"Only a rare person who has adopted complete, unalloyed devotional service to Krishna can uproot the weeds of sinful actions with no possibility that they will revive. He can do this simply by discharging devotional service, just as the sun can immediately dissipate fog by its rays."

Devotional service is beyond both piety and impiety. By chanting Hare Krishna, hearing about Lord Krishna, and performing other routine services in Krishna consciousness, one vanquishes all phases of sinful life and all unwanted habits.

The practical application of this principle is to persevere in sādhana-bhakti with faith and determination. This is called śraddhā, the conviction that one will achieve all goals by practicing Krishna consciousness. Śrīla Rūpa Gosvāmī also recommends niścaya, "endeavoring with confidence" (The Nectar of Instruction, Text 3). Śrīla Prabhupāda explains in his purport, "In devotional service surrender means that one has to become confident. The devotee thinks, āvaśya rakshibe krishna: 'Krishna will surely protect me and give me help for the successful execution of devotional service.' " And so the devotee uses both negative and positive approaches: He diligently seeks to eliminate particular unwanted habits, but at the same time he is confident that his engagement in devotional service is like a blazing fire that will burn to ashes all the fuel of sinful activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 65

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 65

tad arpitākhilācārah san kāma-krodhābhimānādikam tasminn eva karanīyam

SYNONYMS

tat — to Him; arpita — having offered; akhila — all; ācārah — actions; san — being; kāma — desire; krodha — anger; abhimāna — pride; ādikam — and so on; tasmin — toward Him; eva — only; karanīyam — should be done.

TRANSLATION

Offering all one's activities to the Lord, one should feel desire, anger, and pride only with regard to Him.

PURPORT

Nārada now advises that traits normally considered vices may be dovetailed into favorable devotional service. This does not contradict Nārada's previous statement that pride, anger, and lust should be renounced. A pure devotee is always free of vices, and the practicing bhakta tries to be free of them by controlling his senses and mind as far as possible. Therefore Nārada here refers to a transcendental application of anger, pride, and lust in relation to the Supreme Lord.

Liberated devotees often apply so-called vices in devotional service, and we can learn the art from them. Hanumān vented his anger upon Rāvana, the enemy of Lord Rāma. Lord Krishna instigated Arjuna to become angry so he would fight the Battle of Kurukshetra. Even Lord Caitanya became angry with the drunken brothers Jagāi and Mādhāi. These are examples of properly directed anger. We cannot stop anger completely. As Śrīla Prabhupāda writes, "To try to create a vacuum in the mind is artificial. The vacuum will not remain. However, if one always thinks of Krishna and how to serve Krishna best, one's mind will naturally be controlled" (The Nectar of Instruction, Text 1, purport).

Even anger directed at Krishna can be part of devotional service. The gopīs, for instance, often became angry at Him during lovers' quarrels. Once Śrīmatī Rādhārānī was displeased with Krishna and ordered Her assistants to stop Him from seeing Her at all costs. The cowherd boys would fight with Krishna in the forest, and in the heat of play they would sometimes become angry with Him and tell Him they wouldn't play with Him anymore. Lord Krishna very much liked these chidings of love, and He asked forgiveness from His friends.

Kamsa's hatred of the Lord, however, was not bhakti. Kamsa was afraid that Krishna would kill him, and so his mind became absorbed in animosity toward the Lord. Prabhupāda writes, "The state of mind of a great devotee is also to be absorbed in Krishna, but a devotee thinks of Him favorably, not unfavorably" (Krishna, p. 26).

We should not imitate the transcendental feelings of the pure devotees, but we may become inspired by hearing of them. We should patiently wait for the day when these feelings will naturally manifest within us. At that time we will not be able to stop them even if we want to. Meanwhile we may practice becoming greedy for chances to spread the word of Krishna, proud that Krishna is our Lord and that we have such an exalted spiritual master in Śrīla Prabhupāda, and angry at the māyic obstacles that prevent us from attaining bhakti. If we learn to dovetail everything for Lord Krishna in this way, we will have learned the essential lesson Nārada is imparting in this sūtra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 66

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 66

tri-rūpa-bhańga-pūrvakam nitya-dāsya-nitya-kāntā-bhajanātmakam prema kāryam premaiva kāryam

SYNONYMS

tri-rūpa — of the three material forms (the qualities of goodness, passion, and ignorance); bhańga — the breaking; pūrvakam — preceded by; nitya — perpetual; dāsya — servitude; nitya — perpetual; kāntā — as a lover; bhajana — service; ātmakam — consisting of; prema — pure love; kāryam — one should manifest; prema — pure love; eva — alone; kāryam — one should manifest.

TRANSLATION

After breaking through the aforementioned coverings of the three modes of nature, one should act only in pure love of God, remaining perpetually in the mood of a servant serving his master, or a lover serving her beloved.

PURPORT

As described in Sūtra 56, there are three secondary forms of devotional service tinged with the gunas (goodness, passion, and ignorance). These are practiced by sakāma devotees, who approach the Supreme Lord when in distress, when seeking wealth, or when seeking knowledge. One should transcend these secondary types of devotion and approach the Supreme Lord only with love. In other words, here Nārada is urging us to come to the spontaneous stage, as in the rasas of servitude (nitya-dāsya) and conjugal love (nitya-kāntā-bhajana). We should not think that we have completed the course of bhakti by becoming a religionist in the conventional sense — by attending the temple and making obligatory prayers and donations.

As a spiritual master, Nārada has responsibly taught the lower stages of bhakti and encouraged anyone with even a drop of faith. But it is also his responsibility to remind us that the goal is prema, and prema alone. His method is similar to Lord Krishna's in the Bhagavad-gītā, where the Lord mercifully encourages all kinds of karmīs, jñānīs, and yogīs, advising them on how to progressively turn their attention toward Him. But then He concludes, "Abandon all varieties of religion and just surrender unto Me" (Bg. 18.66).

Out of love, without seeking reward, a devoted servant tries to please his master, and a wife her husband. We see the perfection of servitude in the spiritual world, in Krishna's servants like Raktaka, Dāruka, and Patrī, and we see the perfection of a wife's devotion in the queens of Dvārakā. In Lord Krishna we find the perfect master and the perfect beloved, and so His servants and wives are eternally liberated as nitya-dāsa and nitya-kāntā. Following in the footsteps of such liberated beings, devotees in this world should strive to practice devotional service on the level of pure love. As stated in the Caitanya-mañjushā: premā pum-artho mahān. "Love for Krishna is the supreme goal of life."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 67

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 67

bhaktā ekāntino mukhyāh

SYNONYMS

bhaktāh — devotees; ekāntinah — exclusive; mukhyāh — principal.

TRANSLATION

Among the Lord's devotees, the greatest are those who are dedicated to Him solely as His intimate servants.

PURPORT

His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda showed an excellent example of ekānta-bhakti, single-minded devotion to the Supreme Lord. Prabhupāda showed this in many ways. For example, his commentary on Śrī Krishna's book, Bhagavad-gītā, does not even slightly deviate from Krishna's true intent. Impersonalism taints the vast majority of Bhagavad-gītā commentaries, but Śrīla Prabhupāda's purports in Bhagavad-gītā As It Is lead the reader directly to the lotus feet of Krishna. This is true of all of Prabhupāda's books — Śrīmad-Bhāgavatam, Caitanya-caritāmrita, and so on. His translation of the Sanskrit or Bengali is always accurate from a scholarly point of view, but at the same time he writes as a pure devotee: "Surrender to Krishna."

In all of Śrīla Prabhupāda's spontaneous conversations, he was single-mindedly Krishna conscious. When he spoke of Krishna, he seemed to be talking about his dearmost friend, not merely repeating something he had read. Sometimes his krishna-kathā took the form of convincing an atheist scientist that there is a supreme controller, sometimes he related the pastimes of Krishna to his disciples, and sometimes he assured devotees that Krishna is in our hearts and will give us the intelligence to execute a difficult service. Śrīla Prabhupāda maintained this single-mindedness even while undergoing the rigors of constant travel and while living in the biggest cities of the world. Wherever he was, Prabhupāda was on a mission for Krishna.

Being single-pointed in devotional service does not mean shutting out reality. Exclusivity can become sectarian if one focuses on relative truths or dedicates oneself to an ordinary person. But when the object of appreciation is the Supreme Personality of Godhead, one attains the broadest vision, the vision of a mahātmā.

The devotee who is fixed on Krishna has actually attained to the complete truth. That the Lord is the complete truth is stated in the Invocation to the Īśopanishad: om pūrnam adah pūrnam idam [Īśopanishad, Invocation]. "The Personality of Godhead is perfect and complete." A devotee glorifies the Lord as the complete Absolute Truth when he utters the famous Vedic aphorism tat tvam asi, "You are that." The impersonalist philosophers adore the tat tvam asi aphorism because they take it to mean that they are one with the formless Brahman. But the actual meaning of tat tvam asi is different. When the devotee says "You are that," he is addressing the Supreme Lord. Śrīla Prabhupāda explains in his purport to Bhagavad-gītā 4.9:

The Vedic version tat tvam asi is actually applied in this case. Anyone who understands Lord Krishna to be the Supreme, or who says unto the Lord, "You are the same Supreme Brahman, the Personality of Godhead," is certainly liberated instantly, and consequently his entrance into the transcendental association of the Lord is guaranteed.

A pure devotee who sees Krishna in everything can maintain one-pointed concentration on the Lord, even while performing a wide variety of services for Him. By contrast, materialistic persons cannot be ekāntī, or focused. Because the field of sense gratification tempts the conditioned souls in many directions, and because the mind is very fickle, the hedonist's attention is splayed. As Lord Krishna says,

vyavasāyātmikā buddhir ekeha kuru-nandana

bahu-śākhā hy anantāś ca buddhayo 'vyavasāyinām

"Those who are on this path are resolute in purpose, and their aim is one. O beloved child of the Kurus, the intelligence of those who are irresolute is many-branched" (Bg. 2.41).

Śukadeva Gosvāmī describes the materialist in a similar way in the Śrīmad-Bhāgavatam (2.1.2):

śrotavyādīni rājendra nrinām santi sahasraśah

apaśyatām ātma-tattvam griheshu griha-medhinām

"Those persons who are materially engrossed, being blind to the knowledge of ultimate truth, have many subject matters for hearing in human society, O emperor." Absorbed in political work or scientific research or social and economic betterment, the grihamedhīs put aside the ultimate problems of old age, disease, and death. They do not inquire about self-realization, which would lead them eventually to Krishna consciousness. But a person who wants to succeed in bhakti must give up the life of bewildering distractions and take up devotional service under the guidance of a spiritual master.

The best way to cultivate single-minded devotion to Krishna is to chant the Hare Krishna mantra. This practice is what the scriptures and ācāryas recommend as the main limb of devotional service for the Age of Kali. By this one simple act — chanting and hearing the holy name — we serve Lord Krishna the way He likes best. Haridāsa Thākura set the example by making the chanting of hari-nāma his exclusive service. Serious Gaudīya Vaishnavas follow in his footsteps by chanting daily at least sixteen rounds of Hare Krishna on beads. As stated in the Caitanya-caritāmrita (Antya 3.268), "The holy name of Krishna is so attractive that anyone who chants it — including all living entities, moving and unmoving, and even Lord Krishna Himself — becomes imbued with love of Krishna. This is the effect of chanting the Hare Krishna mantra."

In the beginning stages, the restless mind balks at the single-minded devotion required to chant Hare Krishna for long stretches. The holy name is actually the sweetest nectar, but until we reach the spontaneous stage of devotion, one has to outsmart the mischievous mind. The mind is called cañcala, or unfaithful, but it can become the devotee's best friend. When one chants Hare Krishna and performs other duties with concentration and devotion, the mind clears and the devotee realizes his true interest. Then the devotee becomes attracted to serving the holy names in the ekāntina spirit, which Nārada Muni recommends here as the best.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 68

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 68

kanthāvarodha-romāśrubhih parasparam lapamānāh pāvayanti kulāni prithivīm ca

SYNONYMS

kantha — of the throat; avarodha — with blockage; roma — with bodily hair (standing erect); aśrubhih — and with tears; parasparam — among one another; lapamānāh — conversing; pāvayanti — they purify; kulāni — their communities; prithivīm — the earth; ca — and.

TRANSLATION

Conversing among one another with throats choked, hair standing on end, and tears flowing, the Lord's intimate servants purify their own followers and the whole world.

PURPORT

One may ask, "Does Nārada expect me to also become a great devo-tee and experience such ecstasy?" The answer is yes, the ecstasy of devotional service is open to all. But a humble devotee may think himself unfit to experience the advanced stages of Krishna consciousness for many lifetimes. We may respond best to a sūtra like this by trying to appreciate, at least slightly, the wonderful influence of the great souls who have come to this earth. This will inspire us to seek the association of the servants of the servants of such great souls, to assist them in their mission, and to receive shelter from them against the world of māyā.

The symptoms of ecstasy should not be imitated, but it is not wrong to aspire to experience them. In The Nectar of Devotion, Rūpa Gosvāmī encourages us to develop a spontaneous attachment for serving the Lord without any desire for profit. Śrīla Prabhupāda writes,

In other words, one should learn how to cry for the Lord. One should learn this small technique, and one should be very eager and actually cry to become engaged in some particular type of service. This is called laulyam, and such tears are the price for the highest perfection. [The Nectar of Devotion, p. 84]

The absence of warm or spontaneous feelings for the Lord may indicate that we are still committing one or more of the ten offenses against the holy name, or that we are indulging in some of the vices mentioned in the Nārada-bhakti-sūtra. As Lord Caitanya, taking the role of the neophyte, laments in His Śikshāshtaka (2), "I am so unfortunate that I commit offenses while chanting the holy name, and therefore I do not achieve attachment for chanting."

Although the bodily transformations symptomatic of ecstatic love of God (bhāva) are sometimes exhibited by great souls, pretenders may imitate them. Real bhāva, however, is manifested by steady symptoms:

Bhāva is definitely displayed in the matter of cessation of material desires (kshānti), utilization of every moment in the transcendental loving service of the Lord (avyartha-kālatvam [Cc.Madhya 23.18-19]), eagerness for glorifying the Lord constantly (nāma-gāne sadā rucih), attraction for living in the land of the Lord (prītis tad-vasati-sthale [Cc.Madhya 23.18-19]), complete detachment from material happiness (viraktih), and pridelessness (māna-śūnyatā). One who has developed all these transcendental qualities is really possessed of the bhāva stage, as distinguished from the stonehearted imitator or mundane devotee. [Bhāg. 2.3.24, purport]

The influence of pure devotees of the Lord is very great. Their conversations are entirely Krishna conscious, and that is why they purify everyone who hears them, and even the place they inhabit. When bona fide devotees perform krishna-kīrtana or discuss topics concerning Krishna, the Lord is personally present:

The topics of Lord Krishna are so auspicious that they purify the speaker, the hearer, and the inquirer. They are compared to the Ganges waters, which flow from the toe of Lord Krishna. Wherever the Ganges waters go, they purify the land and the person who bathes in them. Similarly, krishna-kathā, or the topics of Krishna, are so pure that wherever they are spoken the place, the hearer, the inquirer, the speaker, and all concerned become purified. [Bhāg. 2.1.1, purport]

The practical effect of a devotee's influence is that people take up spiritual life and abandon their sinful habits. Without devotional reform in society, humanity will degrade to a barbaric species. Prabhupāda writes, "Men face each other in enmity just like cats and dogs snarling. Śrī Īśopanishad cannot give advice to the cats and dogs, but it delivers the message of Godhead to man through the bona fide ācāryas, or holy teachers" (Īśopanishad 1, purport).

At least on an individual basis every sane person should save himself by coming forward to render service and to hear from Vaishnavas of the caliber Nārada describes in this sūtra. If one is under the protection of a pure devotee and sincerely renders service to him in bhakti-yoga, one will be able to counteract all sinful reactions, including the accumulated sinful karma of the whole world population. Nārada praises the influence of devotees, but Lord Krishna praises the influence of Nārada:

If someone is able, by chance, to see face to face a great saintly person like Nārada, who is always serene and merciful to everyone, then immediately that conditioned soul becomes liberated. This is exactly like being situated in the full light of the sun; there cannot be any visionary impediment. [Krishna, p. 97]

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 69

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 69

tīrthī-kurvanti tīrthāni su-karmī-kurvanti karmāni sac-chāstrī-kurvanti śāstrāni

SYNONYMS

tīrthī — into holy places; kurvanti — they make; tīrthāni — the holy places; su-karmī — into auspicious works; kurvanti — they make; karmāni — works; sat — pure; śāstrī — into scriptures; kurvanti — they make; śāstrāni — the scriptures.

TRANSLATION

Their association makes holy places holy, works auspicious, and the scriptures authoritative.

PURPORT

A tīrtha is a place made sacred because the Supreme Lord performed His pastimes there. For example, Vrindāvana is sacred because Śrī Krishna spent His youth there, Navadvīpa because Śrī Caitanya Mahāprabhu began His sańkīrtana movement there. Places like Dhruva-ghāta or Naimishāranya, where mahā-janas performed devotional service, are also tīrthas. Devotees like to reside in tīrthas and perform their bhajana there, and pilgrims seeking purification go to bathe in the sacred rivers flowing through the sacred sites. But the tīrthas become burdened by the sins of visiting pilgrims, who sometimes commit new sins even while traveling on pilgrimage. In all the religions of the world, commercialism tends to spring up and pollute the famous shrines. Because of this, the Gaudīya Vaishnava ācārya Narottama dāsa Thākura stated that in the Kali-yuga going on pilgrimage creates bewilderment. Śrīla Prabhupāda writes:

In India it is still a practice that many advanced transcendentalists give up their family lives and go to Vrindāvana to live there alone and completely engage in hearing and chanting the holy pastimes of the Lord. This system is recommended in the Śrīmad-Bhāgavatam, and the six Gosvāmīs of Vrindāvana followed it, but at the present moment many karmīs and pseudo devotees have overcrowded the holy place of Vrindāvana just to imitate this process recommended by Śukadeva Gosvāmī. [Krishna, p. 881]

To purify the tīrthas of the influence of the nondevotees, saints occasionally visit them. In fact, it is the presence of the saints that actually makes the places holy. If one visits a tīrtha and only does some shopping and takes a ritual bath there, without inquiring from saintly persons, his visit is useless.

When the sage Vidura went to the palace of the Kurus in Hastināpura, Yudhishthira Mahārāja praised him with the same words Nārada uses here: tīrthī-kurvanti tīrthānī. Śrīla Prabhupāda writes,

By their actions the pure devotees of the Lord can render any place into a place of pilgrimage, and the holy places are worth the name only on their account. Such pure devotees are able to rectify the polluted atmosphere of any place, and what to speak of a holy place rendered unholy by the questionable actions of interested persons who try to adopt a professional life at the cost of the reputation of the holy place. [Bhāg. 1.13.10, purport]

In a similar passage, the sage Bhagīratha praised the river Ganges and the saints who bathe in her waters: "When such pure devotees bathe in your water, the sinful reactions accumulated from other people will certainly be counteracted, for such devotees always keep in the core of their hearts the Supreme Personality of Godhead, who can vanquish all sinful reactions" (Bhāg. 9.9.6).

If the saints are so influential just by their presence, then we can just imagine how much their acts are worshipable and worth following. Most people's actions result in reactions (karma), but the acts of great souls convert karma into bhakti. Whoever serves a pure devotee gains a permanent spiritual asset, even if he does so unknowingly (ajñāta-sukriti). Although we cannot expect to equal the deeds of pure devotees, we should not shy away from trying to emulate them. As Śrīla Prabhupāda used to say, "Do as I am doing."

Nārada states that the best devotees add spiritual authority even to the scriptures. A striking example of this is Śrīla Prabhupāda's fulfillment of a prediction of Lord Caitanya's recorded in the Caitanya-bhāgavata:

prithivīte āche yata nagarādi-grāma

sarvatra pracāra haibe mora nāma

"In every town and village of the world, My name [the holy name of Krishna] will be preached." This statement used to puzzle Vaishnava scholars; some said it was to be taken allegorically. How could mlecchas in Western countries take up the worship of Lord Krishna and Lord Caitanya and chant Hare Krishna in their towns and cities? But Śrīla Prabhupāda proved the skeptics wrong: On his spiritual master's order and by Lord Caitanya's grace, he created the Hare Krishna movement, which quickly spread until newspapers and commentators proclaimed: "Krishna Chant Startles London," and " 'Hare Krishna' has become a household word."

Śrīla Prabhupāda's preaching of the Bhagavad-gītā provides another example of how the pure devotees give authority to the scriptures. For more than two hundred years before Śrīla Prabhupāda came to the West with Bhagavad-gītā As It Is, the Bhagavad-gītā had been known in Western countries as "the sacred gospel of the Hindus." And yet no one had become a devotee of Lord Krishna from reading Bhagavad-gītā, although Lord Krishna teaches surrender to Him as the goal of the Gītā. But through his realized translations and purports Śrīla Prabhupāda brought life to the text of Bhagavad-gītā, and now thousands of non-Hindus throughout the world are recognizing Lord Krishna as the Supreme Personality of Godhead and becoming His sincere devotees.

Nārada will now explain why saintly persons are so auspicious and influential.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 7

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 7

sā na kāmayamānā nirodha-rūpatvāt

SYNONYMS

sā — that devotional service in pure love of God; na — not; kāmayamānā — like ordinary lust; nirodha — renunciation; rūpatvāt — because of having as its form.

TRANSLATION

There is no question of lust in the execution of pure devotional service, because in it all material activities are renounced.

PURPORT

In pure devotional service there is no question of sense gratification. Some people mistake the loving affairs between Krishna and the gopīs (cowherd girls) for activities of ordinary sense gratification, but these affairs are not lustful because there is no material contamination. As Rūpa Gosvāmī states in his Bhakti-rasāmrita-sindhu (1.2.285),

premaiva gopa-rāmānām kāma ity agamat prathām

ity uddhavādayo 'py etam vāñchanti bhagavat-priyāh

"Although the dealings of the gopīs with Krishna are wrongly celebrated by many as lust, great sages and saintly persons like Uddhava hanker for such loving affairs with Krishna." Śrīla Krishnadāsa Kavirāja, the author of Caitanya-caritāmrita, has therefore said,

kāma, prema, — dońhākāra vibhinna lakshana

lauha āra hema yaiche svarūpe vilakshana

"As there is a difference between iron and gold, so there is a difference between material lust and Krishna's loving affairs with the gopīs" (Cc. Ādi 4.164). Although such loving affairs may sometimes resemble material lust, the difference is as follows:

ātmendriya-prīti-vāñchā — tāre bali 'kāma'

krishnendriya-prīti-icchā dhare 'prema' nāma

"The desire to satisfy one's own senses is called lust, while the desire to satisfy the senses of Krishna is called prema, love of God" (Cc. Ādi 4.165).

The impersonalists cannot understand the principle of satisfying Krishna's senses because they reject the personality of Godhead. Thus they think God has no senses and therefore no sense satisfaction. But the devotees simply want to satisfy the senses of the Supreme Lord, and so they take part in the pure activities of love of Godhead. There is no question of lust in that category of pure transcendental love.

Lust leads to fruitive activity for sense gratification. There are different kinds of duties for the human being, such as political obligations, performance of Vedic rituals, obligations for maintaining the body, and social formalities and conventions, but all such activities are directed toward satisfying one's own senses. The gopīs, however, simply wanted to satisfy Krishna's senses, and thus they completely gave up the conventional path of social restriction, not caring for their relatives or the chastisement of their husbands. They gave up everything for the satisfaction of Krishna, showing their strong attachment to Krishna to be as spotless as washed white cloth.

It is said that when conjugal affection between a lover and beloved comes to the point of being destroyed and yet is not destroyed, such a relationship is pure love, or prema. In the material world it is not possible to find this kind of love, for it exists only between Krishna and His intimate devotees, such as the gopīs. The sentiment between the gopīs and Krishna was so strong that it could not be destroyed under any circumstances. Krishna praises the gopīs' pure love in the Śrīmad-Bhāgavatam (10.32.22):

na pāraye 'ham niravadya-samyujām

sva-sādhu-krityam vibudhāyushāpi vah

yā mābhajan durjaya-geha-śrińkhalāh

samvriścya tad vah pratiyātu sādhunā

"My dear gopīs, I am not able to repay My debt for your spotless service, even within a lifetime of Brahmā. Your connection with Me is beyond reproach. You have worshiped Me, cutting off all domestic ties, which are difficult to break. Therefore please let your own glorious deeds be your compensation."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 70

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 70

tan-mayāh

SYNONYMS

tat — with Him; mayāh — filled.

TRANSLATION

The intimate servants of the Supreme Lord are fully absorbed in loving Him.

PURPORT

Nārada's definitions give us portraits of complete dedication, of love, and of oneness of interest between the Supreme Lord and His devotee. When we read a superb sūtra such as number 49 or 67 we may think, "Now he has given the last word on bhakti: nothing more can be said as briefly and as well." But then Nārada delights us with even more precise aphorisms on bhakti-yoga.

This sūtra is quite similar to number 41: "The Lord and His pure devotees are nondifferent." In the Gurv-ashtaka, Śrīla Viśvanātha Cakravartī Thākura states, "The spiritual master is to be honored as much as the Supreme Lord because he is the most confidential servitor of the Lord. This is acknowledged in all revealed scriptures and followed by all authorities." Although a qualified student of bhakti knows that the Vaishnava is not God Himself, the disciple experiences Krishna's direct presence in the form of His dedicated servant. And the disciple is fully satisfied in serving the Supreme Lord by serving His pure devotee, who is the transparent medium to Krishna.

When Sanātana Gosvāmī met Lord Caitanya, the Lord told him, "Lord Krishna has saved you from life's deepest hell." Sanātana replied, "I do not know who Krishna is. As far as I am concerned, I have been released from prison only by Your mercy" (Cc. Madhya 20.64). The disciple's gratitude toward the Vaishnava is also expressed in Bhaktivinoda Thākura's song Ohe! vaishnava thākura: "Krishna is yours. You're able to give Him to me, for such is your power. I am indeed wretched and simply run after you, crying, 'Krishna! Krishna!' "

This is why the place where great devotees reside is a tīrtha and why Nārada says that they purify established holy places and give authority to the scriptures — because they are tan-mayāh, "filled with Him."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 71

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 71

modante pitaro nrityanti devatāh sa-nāthā ceyam bhūr bhavati

SYNONYMS

modante — become joyful; pitarah — forefathers; nrityanti — dance; devatāh — demigods; sa-nāthā — having good masters; ca — and; iyam — this; bhūh — earth; bhavati — becomes.

TRANSLATION

Thus the pure devotees' forefathers become joyful, the demigods dance, and the world feels protected by good masters.

PURPORT

A great devotee is so dear to the Supreme Lord that his family members receive the Lord's blessings even though they may not appreciate their devotee relative. When Lord Nrisimhadeva rescued His dearmost bhakta, Prahlāda, from his demonic father, Prahlāda Mahārāja asked that his father be excused and not punished in the next life for his heinous crimes. Lord Nrisimhadeva replied, "My dear Prahlāda, most pure, O great saintly person, your father has been purified, along with twenty-one forefathers in your family. Because you were born in this family, the entire dynasty has been purified. Whenever and wherever there are peaceful, equipoised devotees who are well behaved and decorated with all good qualities, that place and the dynasties there, even if condemned, are purified" (Bhāg. 7.10.18-19).

Lord Caitanya also gave special mercy to His devotees' relatives. Amogha, the son-in-law of Sārvabhauma Bhattācārya, blasphemed Lord Caitanya and had to suffer cholera. But Lord Caitanya spared him and said, "You are the object of My affection because you are the son-in-law of Sārvabhauma Bhattācārya. Everyone in Sārvabhauma's house is very dear to Me, including his maids and servants and even his dog. And what to speak of his relatives?" (Cc. Madhya 15.283-4). A pure devotee identifies more with the family of all living entities than with his bodily relatives, and yet whoever is even remotely connected with a pure devotee, even a distant relative, receives benefit. The influence of the devotee is that great.

Next Nārada says nrityanti devatāh, "The demigods dance when they see a pure devotee appear." The devas are staunch devotees of Lord Vishnu, and they hate to see the demons gain control. Sometimes the demons capture the demigods' palaces, as during the rule of Hiranyakaśipu. But the pure devotee Prahlāda caused the appearance of Lord Nrisimhadeva, who destroyed Hiranyakaśipu. Hiranyakaśipu was "like a fever of meningitis in the head of the three worlds." When he was killed by Lord Nrisimhadeva, the demigods prayed, "When this demon was condemned by devotees because they were disgusted with him, then he was killed by You" (Bhāg. 7.8.53). Thus the pure devotee's work is so significant that it affects the whole universe and creates a shift in favor of godliness. The demigods' joy at the appearance of a Vaishnava proves that the devas are also Vaishnavas. They are more pleased with a pure devotee who renders service unto the Supreme Lord than they are with their own worshipers who seek material boons from them.

Finally Nārada states that with the appearance of a pure devotee, the earth gets a savior. Mother Earth is abused in Kali-yuga in many ways. When Kali-yuga began, Mahārāja Parīkshit found a śūdra beating the earth personified, who appeared in the form of a cow. Nowadays the earth is drilled recklessly for oil, deforested, blown up, polluted by chemicals, stripped of fertile topsoil, and filled up with cheaters and liars who create an intolerable burden.

The earth is not a dead mass to be exploited by the human species; rather, she is a living entity meant to be protected. When the earth is protected, she gives ample space and a peaceful and prosperous residence for all living entities. But when human beings plunder the earth, she seeks protection from a magnanimous devotee. Though a devotee may appear to work as a humble mendicant without much power, higher beings and truly learned souls know that a savior has appeared.

The devotee is especially a savior for human beings, most of whom would surely fall down into lower species in their next lives without the devotee's efforts to reform them. According to time, place, and person, every pure-devotee savior teaches the same message: "Do not rot in this material world; follow the word of God and be saved." The world still worships saviors such as Jesus Christ, Lord Buddha, and Lord Caitanya. Many other pure devotees continue to appear, as the son of God or as śakty-āveśa avatāras, to save the human race. Considering the far-reaching auspicious effects of a pure devotee's presence, which are mostly beyond normal comprehension, we can appreciate better why Śrīla Prabhupāda said, "If only one man becomes a pure devotee of the Lord, we shall consider our attempt a success."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 72

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 72

nāsti teshu jāti-vidyā-rūpa-kula-dhana-kriyādi-bhedah

SYNONYMS

na asti — there is not; teshu — in them; jāti — of class; vidyā — education; rūpa — beauty; kula — family; dhana — wealth; kriyā — occupation; ādi — and so on; bhedah — difference.

TRANSLATION

There are no distinctions among such pure devotees in terms of social class, education, bodily beauty, family status, wealth, occupation, and so on.

PURPORT

Śrī Krishna, the Supreme Personality of Godhead, does not discriminate among devotees based on their birth, wealth, and so on, so why should we? Krishna says, "O son of Prithā, those who take shelter in Me, though they be of lower birth — women, vaiśyas [merchants], and śūdras [workers] — attain the supreme destination" (Bg. 9.32). And according to the Padma Purāna, "Anyone who thinks of the Deity of Vishnu as merely stone or the guru as an ordinary man, or who thinks a Vaishnava belongs to a particular family or country, is a resident of hell."

In his Upadeśāmrta (6), Rūpa Gosvāmī has also warns us not to take a material view of devotees: "Being situated in his original Krishna conscious position, a pure devotee does not identify with the body. Such a devotee should not be seen from a materialistic point of view. Indeed, one should overlook a devotee's having a body born in a low family, a body with a bad complexion, a deformed body, or a diseased or infirm body. According to ordinary vision, such imperfections may seem prominent in the body of a pure devotee, but despite such seeming defects, the body of a pure devotee cannot be polluted. It is exactly like the waters of the Ganges, which sometimes during the rainy season are full of bubbles, foam, and mud. The Ganges waters do not become polluted. Those who are advanced in spiritual understanding will bathe in the Ganges without considering the condition of the water."

Śrīla Prabhupāda states that one should not think, "Oh, here is an American gosvāmī," and on that basis discriminate against him. On the other hand, Westerners who have come to Krishna consciousness by Prabhupāda's grace should not be puffed up and think themselves better than Indian brāhmanas. The śāstras state, kalau śūdra-sambhavah: "In the Age of Kali, everyone is born a śūdra." We are elevated by the process of Krishna consciousness, but we have nothing to be proud of on our own account: it is all due to the mercy of the Lord and His pure devotee. Śrīla Haridāsa Thākura set the example: even after he became the most elevated transcendentalist, he did not assert himself as a superior person but wished to be regarded as lowborn. In the name of becoming a transcendentalist, one should not become captured again by false pride.

Only one who is ignorant of the transforming power of bhakti discriminates against devotees on the basis of material designations. Prabhupāda writes, "One should therefore avoid observing a pure devotee externally, but should try to see the internal features and understand how he is engaged in the transcendental loving service of the Lord" (The Nectar of Instruction, Text 6, purport).

In her prayers to Lord Kapila, Devahūti affirmed that the Lord's holy names possess the transcendental power to transform anyone: "Oh, how glorious are they whose tongues are chanting Your holy name! Even if born in families of dog-eaters, such persons are worshipable" (Bhāg. 3.33.7).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 4 Verse 73

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 73

yatas tadīyāh

SYNONYMS

yatah — because; tadīyāh — His.

TRANSLATION

Pure devotees are not distinguished by externals like social class, for they belong to the Lord.

PURPORT

Here Nārada explains why one should avoid caste-conscious prejudice toward devotees of Krishna: because devotees are all one class — they are all His own. And because they belong to the Supreme Lord (tadīyāh), the devotees are worshipable:

ārādhanānām sarveshām vishnor ārādhanam param

tasmāt parataram devi tadīyānām samarcanam

"Of all types of worship, worship of Lord Vishnu is best, and better than the worship of Lord Vishnu is the worship of His devotee, the Vaishnava" (Padma Purāna).

Tadīya means "in relation to Him." The devotees are intimately related to the Lord because they are under the shelter of His internal energy. Thus they always accompany Him and serve Him as His carrier Garuda, His couch Ananta Śesha, His cows, His gopas and gopīs, and so on.

In a general sense, all living entities are part and parcel of Krishna — "My eternal fragmental parts," Krishna says — and that is another reason why one should not judge someone higher or lower by material standards. But although all jīvas are dear to Lord Krishna, He is dear only to His devotees, and therefore they receive His special attention. As He says in the Bhagavad-gītā (9.29),

samo 'ham sarva-bhūteshu na me dveshyo 'sti na priyah

ye bhajanti tu mām bhaktyā mayi te teshu cāpy aham

"I envy no one, nor am I partial to anyone. I am equal to all. But whoever renders service unto Me in devotion is a friend — is in Me — and I am also a friend to him."

During a conversation with Sanātana Gosvāmī and Haridāsa Thākura in Jagannātha Purī, Lord Caitanya once elaborately explained the same truth expressed in this sūtra. Sanātana had contracted a skin disease that produced oozing sores. Out of humility he considered his body useless for devotional service, and he decided to commit suicide under the wheel of Lord Jagannātha's chariot. But Lord Caitanya read his mind and forbade him to do so, telling him that he had already surrendered his body to the Lord for service. Lord Caitanya used to embrace Sanātana, and this made Sanātana feel mortified because his oozing sores touched the Lord's body. And so Sanātana decided to leave Jagannātha Purī. But Lord Caitanya explained that He was not offended by Sanātana's body; rather, He felt great bliss while embracing Sanātana because He saw his body as transcendental. Śrī Caitanya Mahāprabhu quoted the Bhagavad-gītā (5.18):

vidyā-vinaya-sampanne brāhmane gavi hastini

śuni caiva śva-pāke ca panditāh sama-darśinah

"The humble sages, by virtue of true knowledge, see with equal vision a learned and gentle brāhmana, a cow, an elephant, a dog, and a dog-eater [outcaste]."

On hearing this quote, Haridāsa said, "What You have spoken deals with external formalities." Lord Caitanya then revealed His inner thoughts regarding His love for His devotees:

My dear Haridāsa and Sanātana, I think of you as My little boys, to be maintained by Me. The maintainer never takes seriously any faults of the maintained....When a child passes stool and urine that touch the body of the mother, the mother never hates the child. On the contrary, she takes much pleasure in cleaning him. The stool and urine of the child appear like sandalwood pulp to the mother. Similarly, when the foul moisture oozing from the sores of Sanātana touches My body, I have no hatred for him. [Cc. Antya 4.184-7]

Lord Caitanya then further explained the glories of devotional service and how it transforms a devotee's body into spiritual existence.

In conclusion, the body of a pure devotee is never material. Even if it appears so, Krishna still accepts the devotee as dear and embraces him as His own. By the Lord's mercy, the devotee is spiritualized, and in his transcendental body he renders service to the Lord's lotus feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 5 Verse 74

Chapter 5: Attaining Perfection

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 74

vādo nāvalambyah

SYNONYMS

vādah — debate; na — not; avalambyah — to be resorted to.

TRANSLATION

One should not indulge in argumentative debate.

PURPORT

Nārada discourages the egotistic wrangling spirit. One who is proud of his debating skills and eager to defeat others will lose his humility, which, as Nārada says in Sūtra 27, is essential for pleasing Krishna. The existence of God is not something to be proven or disproven merely by a battle of logical wits. The spiritual reality cannot be understood by material logic or the speculations of the material mind. As the Vedānta-sūtra (2.1.11) declares, tarkāpratishthānāt: "Logical reasoning is inconclusive."

However, when a Krishna conscious preacher defends the Lord or the Vaishnavas against blasphemy, that should not be taken as vain controversy. The devotee doesn't argue on his own account, but on Krishna's. Also, a devotee's preaching is not based on mental speculation, which is always imperfect, but on the perfect process of receiving knowledge from the śāstra and the ācāryas. As it is said, "Mistakes, illusion, cheating, and defective perception do not occur in the sayings of the authoritative sages" (Cc. Ādi 2.86). Also, the Vaishnava ācāryas have all argued against Māyāvāda interpretations. This kind of argumentation is not to be avoided but is rather one of the duties of the madhyama-bhakta, or preacher. Krishnadāsa Kavirāja states, "A sincere student should not neglect the discussion of such conclusions [concerning the philosophy of Krishna consciousness], considering them controversial, for such discussion strengthens the mind. Thus one's mind becomes attached to Krishna" (Cc. Ādi 2.117).

But sometimes a preacher will avoid a fight if he sees that the challenger simply wants to argue for the sake of argument. Rūpa Gosvāmī once declined to debate a rascal who came to defeat him, but then Rūpa's nephew, Jīva Gosvāmī, took up the challenge. So a devotee may or may not choose to meet the challenges of the atheists and voidists, depending on the circumstances, but in any case he knows that debate and challenge do not lead to a true understanding of God.

Certainly the devotee himself has no challenging spirit when he approaches the scriptures or the ācāryas. He accepts them axiomatically, beyond argument. The best method for solving one's personal doubts is to inquire submissively from advanced Vaishnavas, who will always be able to answer in terms of śāstra and reason.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 5 Verse 75

Chapter 5: Attaining Perfection

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 75

bāhulyāvakāśatvād aniyatatvāc ca

SYNONYMS

bāhulya — for excessiveness; avakāśatvāt — because of involving opportunities; aniyatatvāt — because of not being decisive; ca — and.

TRANSLATION

Such argumentation leads to excessive entanglements and is never decisive.

PURPORT

In the Mahābhārata, Yudhishthira Mahārāja describes the defect of argumentation as follows: tarko 'pratishthah śrutayo vibihinnā nāsāv rishir yasya matam na bhinnam. "Dry arguments are inconclusive. A great personality whose opinion does not differ from others is not considered a great sage. Simply by studying the Vedas, which are variegated, one cannot come to the right path by which religious principles are understood" (Mahābhārata, Vana-parva 313.117).

If you base your philosophical conclusions on logical arguments, a superior logician will eventually defeat you. This is the method of Western philosophers, and India also has its munis. A muni is not considered distinguished unless he defeats the arguments of previous thinkers. But then another muni comes and finds flaws in the arguments of the current champion and claims to replace him with "the latest philosophy." Those who study argumentation come to the conclusion that there is no final truth. This is skepticism, the fruit of mental speculation.

A bhakta should not take part in the tedious, inconclusive contests of logicians. The Vedic truths have been thoroughly researched since time beyond memory and are established conclusively. The ācāryas who guide the destiny of Vedic culture, such as Madhva, Rāmānuja, and Lord Caitanya, did not invent the Vedic siddhānta (conclusion), though they all presented it according to time, place, and recipients.

King Yudhishthira continues: dharmasya tattvam nihitam guhāyām mahā-jano yena gatah sa panthāh."The solid truth of religious principles is hidden in the heart of an unadulterated self-realized person. Consequently, as the śāstras confirm, one should accept whatever progressive path the mahā-janas advocate."

The bhakti method of receiving truth is by paramparā, or disciplic succession. It is confirmed by a checks-and-balances system of hearing from guru, śāstra, and sādhu. On the other hand, one who rejects the paramparā system and persists in hearing argumentation will never understand the Absolute Truth. As Lord Krishna states, bhaktyā mām abhijānāti: "One can understand Me only by devotional service" (Bg. 18.55).

When Lord Caitanya first came to Jagannātha Purī, a dispute arose between His followers and Sārvabhauma Bhattācārya, who was at that time a mundane logician. The Bhattācārya and his students refused to accept that Lord Caitanya was the Supreme Personality of Godhead, although Gopīnātha Ācārya presented much evidence from Vedic scriptures. Finally the disciples of the Bhattācārya said, "We derive knowledge of the Absolute Truth by logical hypothesis." Gopīnātha Ācārya replied, "One cannot attain real knowledge of the Supreme Personality of Godhead by such logical hypothesis and argument" (Cc. Madhya 6.81). Gopīnātha Ācārya further stated that only that person who has received the mercy of the Lord by rendering Him devotional service can understand Him. Logical hypothesis is not the way, but rather śabda-brahma, hearing from authorized sources. Lord Brahmā made the same point in his prayers to Lord Krishna in Chapter Fourteen of the Tenth Canto of Śrīmad-Bhāgavatam:

athāpi te deva padāmbuja-dvaya-

prasāda-leshānugrihīta eva hi

jānāti tattvam bhagavan-mahimno

na cānya eko 'pi ciram vicinvan

"My Lord, one who is favored by even a slight trace of the mercy of Your lotus feet can understand the greatness of Your personality. But those who speculate in order to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years" (Bhāg. 10.14.29).

Vain controversy may also include gossip and rumor (prajalpa). Nārada previously stated that a bhakta shouldn't hear from people who speak of women, wealth, and atheists (Sūtra 63). Even members of a religious movement have to be careful in their talks, or they too may become another association of harsh and idle talkers like the nondevotees. One has to distinguish between responsible dialogue on important issues and talk that leads nowhere. If we enter into controversial topics, we should do so with restraint, sincerely seeking the Vaishnava siddhānta according to guru, śāstra, and sādhu. The śāstras are not to be researched merely as so much ammunition for our own opinions. When we enter debate with an egoistic zest to defeat the opposition, we miss the point and end up fighting with the Vaishnavas. In the prayer known as the Hamsa-gūhya, offered by Daksha to Lord Vishnu, Daksha concluded that the method of logical dispute is actually a product of illusion:

I offer my respectful obeisances unto the Supreme Personality of Godhead, who is full of unlimited qualities and whose different potencies bring about agreement and disagreement between disputants. Thus the illusory energy again and again covers the self-realization of both disputants. [Bhāg. 6.4.31]

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 5 Verse 76

Chapter 5: Attaining Perfection

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 76

bhakti-śāstrāni mananīyāni tad-bodhaka-karmāni karanīyāni

SYNONYMS

bhakti — of devotional service; śāstrāni — the scriptures; mananīyāni — should be respected; tat — by them; bodhaka — made known; karmāni — prescribed activities; karanīyāni — should be executed.

TRANSLATION

One should respect the revealed scriptures of devotional service and discharge the duties they prescribe.

PURPORT

The most important bhakti-śāstras have been translated with paramparā purports by His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda. Śrīla Prabhupāda writes, "In our Krishna consciousness movement we have therefore limited our study of Vedic literature to Bhagavad-gītā, Śrīmad-Bhāgavatam, Caitanya-caritāmrita, and Bhakti-rasāmrita-sindhu. These four works are sufficient for preaching purposes. They are adequate for the understanding of the philosophy and the spreading of missionary activities all over the world" (Cc. Madhya 22.118, purport).

The Vedas are vast, comprising millions of Sanskrit ślokas. And while the conclusion of all branches of Vedic literature is to render devotional service to the Supreme Personality of Godhead, some parts of the Vedic literature are addressed to materialistic religionists and therefore teach a gradual process of elevation. The sages at Naimishāranya, therefore, asked Sūta Gosvāmī to teach them the essence of the Vedas. In Kali-yuga most people do not have the time, energy, or interest to go through all the Vedas, nor is it advisable to try. The essence, selected by Sūta Gosvāmī, is Śrīmad-Bhāgavatam, which teaches bhakti-yoga as the supreme dharma and rejects all "cheating religion." To bring transcendental light into the age of darkness, Śrīla Vyāsadeva, the compiler of all the Vedas, gave the world the Śrīmad-Bhāgavatam as his mature contribution:

anarthopaśamam sākshād bhakti-yogam adhokshaje

lokasyājānato vidvāmś cakre sātvata-samhitām

"The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyāsadeva compiled this Vedic literature, which is in relation to the Supreme Truth" (Bhāg. 1.7.6).

Bhakti-śāstras include contemporary works written in pursuance of the conclusions of Śrīmad-Bhāgavatam, Bhagavad-gītā, and so on. The writing of commentaries and other bhakti literary works can continue for the edification of people in every age and create a movement away from mundane and speculative books.

Nārada states that a person should not only read bhakti-śāstras but also live by their instructions. The serious student should render service in terms of what he has heard from the spiritual master and the bhakti-śāstras. Śrīla Prabhupāda writes, "Without hearing such literatures, one cannot make actual progress. And without hearing and following the instructions, the show of devotional service becomes worthless and therefore a sort of disturbance on the path of devotional service. Therefore, devotional service is established on the principles of śruti, smriti, purāna, and pañcarātra authorities. The make-show of devotional service should at once be rejected" (Bhāg. 1.2.12, purport).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 5 Verse 77

Chapter 5: Attaining Perfection

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 77

sukha-duhkhecchā-lābhādi-tyakte kāle pratīkshamāne kshanārdham api vyartham na neyam

SYNONYMS

sukha — happiness; duhkha — unhappiness; icchā — hankering; lābha — profiteering; ādi — and so on; tyakte — having given up; kāle — the time; pratīkshamāne — being waited for; kshana — of a moment; ardham — one half; api — even; vyartham — vainly; na neyam — should not be wasted.

TRANSLATION

Patiently enduring till the time when one can put aside material happiness, distress, desire, and false gain, one should not waste even a fraction of a second.

PURPORT

Human birth is rare and one's life span brief. Why is human life so precious? Because we can use it for self-realization and get free of birth and death. But, as implied by this sūtra, much of our human lifetime is consumed in the struggle for existence. While instructing his young schoolmates on the urgency of Krishna consciousness, Prahlāda Mahārāja made a calculation of how human life is wasted:

Every human being has a maximum duration of life of one hundred years, but for one who cannot control his senses, half of those years are completely lost because at night he sleeps twelve hours, being covered by ignorance. Therefore such a person has a lifetime of only fifty years.

In the tender age of childhood, when everyone is bewildered, one passes ten years. Similarly in boyhood, engaged in sporting and playing, one passes another ten years. In this way twenty years are wasted. Similarly, in old age, when one is an invalid, unable to perform even material activities, one passes another twenty years wastefully.

One whose mind and senses are uncontrolled becomes increasingly attached to family because of insatiable lusty desires and very strong illusion. In such a madman's life, the remaining years are also wasted because even during those years he cannot engage himself in devotional service. [Bhāg. 7.6.6-8]

Whenever we misspend time, it is an irretrievable loss. As Cānakya Pandita states, all the gold in a rich man's possession cannot buy back a single moment of time.

A devotee uses his time well, and this is one of the symptoms of his advancement. Śrīla Prabhupāda writes, "He is always anxious to utilize his time in the devotional service of the Lord. He does not like to be idle. He wants service always, twenty-four hours a day without deviation" (The Nectar of Devotion, p. 138).

We cannot wait until after we complete our many duties before starting to remember Krishna. If we give bhakti such a low priority, our practice will never be more than a formality, a hurried prayer stolen from our time for "real" business or a perfunctory visit to the temple once a week. Rather, as Nārada has observed, "One achieves bhakti by hearing and chanting about the Supreme Lord's special qualities, even while engaged in the ordinary activities of life in this world" (Nārada-bhakti-sūtra 37). Let us remember Lord Krishna's advice in Bhagavad-gītā (8.7): "Remember Me and fight."

The voice of delusion says, "When I'm older, I'll be less occupied with the struggle for existence. Then I'll take to Krishna consciousness." But we may die before old age ever comes, or we may be too feeble at that time. As King Kulaśekhara prays (Mukunda-māla-stotra 40),

krishna tvadīya-pada-pańkaja-pañjarāntam

adyaiva me viśatu mānasa-rāja-hamsah

prāna-prayāna-samaye kapha-vāta-pittaih

kanthāvarodhana-vidhau smaranam kutas te

"O Lord, at this moment let the royal swan of my mind enter the network of the stems of the lotus flower of Your feet. How will it be possible for me to remember You at the time of death, when my throat will be choked up with mucus, bile, and air?"

Nārada advises that one should "patiently endure." This is advice for the devotee. He should fully engage himself in Krishna consciousness with the goal of going back to Godhead, and in the meantime he should tolerate the dualities of life. As Lord Krishna advises Arjuna, "O son of Kuntī, the nonpermanent appearance of happiness and distress, and their disappearance in due course, are like the appearance and dis-appearance of winter and summer seasons. They arise from sense perception, O scion of Bharata, and one must learn to tolerate them without being disturbed" (Bg. 2.14). "Patiently endure" does not mean that one should stoically put up with life's dualities and not fully engage in Krishna consciousness! The devotee spends all his days and moments wholeheartedly engaged in devotional service, but still he has to contend with material upheavals. So in the face of these inevitable changes, he should patiently endure and go on chanting Hare Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 5 Verse 78

Chapter 5: Attaining Perfection

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 78

ahimsā-satya-śauca-dayāstikyādi-cāritryāni paripālanīyāni

SYNONYMS

ahimsā — of nonviolence; satya — truthfulness; śauca — cleanliness; dayā — compassion; āstikya — faith; ādi — and so on; cāritryāni — the characteristics; paripālanīyāni — should be cultivated.

TRANSLATION

One should cultivate such good qualities as nonviolence, truthfulness, cleanliness, compassion, and faith.

PURPORT

Throughout the Bhakti-sūtras, Nārada has taught the best, the ultimate. He has never given mediocre definitions of bhakti, but from his own realizations and from other Vaishnavas he has taught parā bhakti. Similarly, Śrīla Prabhupāda would always give definitions containing the fullest Krishna conscious substance.

The present verse, therefore, must be understood in the context of what has gone before. Far from cultivating the listed virtues for themselves, the aspiring devotee should understand that all virtues will remain within the framework of the material modes until they are dovetailed in Krishna consciousness. The good man is the paragon of the sāttvika mode, but even he cannot attain liberation if he fails to surrender to the Supreme Personality of Godhead. As Lord Krishna states, "Those situated in that mode [sattva-guna] become conditioned by a sense of happiness and knowledge" (Bg. 14.6).

Defining ahimsā, Śrīla Prabhupāda took it to its ultimate conclusion for the life of a devotee:

Nonviolence is generally taken to mean not killing or destroying the body, but actually nonviolence means not to put others into distress. People in general are trapped by ignorance in the material concept of life, and they perpetually suffer material pangs. So unless one elevates people to spiritual knowledge, one is practicing violence. One should try his best to distribute real knowledge to the people, so that they may become enlightened and leave this material entanglement. That is nonviolence. [Bg. 13.12, purport]

Śrīla Prabhupāda preached tirelessly against violence to animals, especially to the cow. Whenever he met a religionist or educated person, Śrīla Prabhupāda would test him on this point. He never conceded that it was permissible to kill God's creatures "because they have no soul," or for whatever reason the meat-eaters invented. To the followers of Lord Buddha Śrīla Prabhupāda challenged, "We are glad that people are taking interest in the nonviolent movement of Lord Buddha. But will they take the matter very seriously and close the animal slaughterhouses altogether? If not, there is no meaning to the ahimsā cult" (Bhāg. 1.3.25, purport; italics in original).

Lord Krishna lists satya, "truthfulness," as one of the divine qualities. But truthfulness depends on recognizing the Absolute Truth to be the Supreme Personality of Godhead. Otherwise, no matter how strenuously one practices honesty, it remains relative and not fully pleasing to the Supreme Lord. But when a person recognizes that the Supreme Personality of Godhead is the supreme embodiment of truth and thus dedicates his life to following the truth and distributing that truth, then he can begin to be an honest person.

Cleanliness refers to both inner and outer states. Both are important, but internal purity is more important. Lord Caitanya declared that the congregational chanting of the holy names is the best process for cleaning the mind. All material concepts — such as identifying the self as the body, seeing dualities in the world, and hankering for sense gratification — are "dirty things" in the heart. The bhakta is always busy cleaning and polishing, freeing himself from the accumulation of dust, by the practice of chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.

As for dayā, there can be no better kindness than to attain pure Krishna consciousness yourself and to share it with others.

The word āstikya, "faith," implies that we should not interpret the words of scripture but take it "as it is." When Krishna says in Bhagavad-gītā "Surrender to Me," one should not think himself wiser than Krishna and claim that it is not to the person Krishna whom we have to surrender but to the spirit within Krishna. "Faith" also means to practice devotional service without motivation and without interruption.

In discussing a similar list of virtues in the Bhagavad-gītā (13.8-12), Śrīla Prabhupāda writes, "The process of knowledge terminates in unalloyed devotional service to the Lord. So if one does not approach, or is not able to approach, the transcendental service of the Lord, then the other nineteen items have no particular value. But if a person takes to devotional service in full Krishna consciousness, the other nineteen items automatically develop within him."

By listing prominent virtues and using the word ādi, indicating that there are many others, Nārada reminds us that bhakti has to be situated on a foundation of good behavior. A bhakta cannot be a coarse fool or rascal. Śrīla Prabhupāda was once asked by a TV interviewer, "How would I be able to tell a devotee of Krishna?" Prabhupāda replied, "He would be a perfect gentleman."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 5 Verse 79

Chapter 5: Attaining Perfection

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 79

sarvadā sarva-bhāvena niścintair bhagavān eva bhajanīyah

SYNONYMS

sarvadā — always; sarva-bhāvena — with all one's feeling; niścintaih — by those who are free from doubt; bhagavān — the Supreme Lord; eva — indeed; bhajanīyah — should be worshiped.

TRANSLATION

Those who are free of doubts should constantly worship the Supreme Lord with all their hearts.

PURPORT

In his purport to Sūtra 12, Śrīla Prabhupāda writes, "The Nārada-bhakti-sūtra is a summary of the Bhagavad-gītā and the Śrīmad-Bhāgavatam." Here again we see the truth of that statement, since this sūtra is very similar to Lord Krishna's confidential statements in the Bhagavad-gītā. For example, at the end of Chapter Fifteen He says,

yo mām evam asammūdho jānāti purushottamam

sa sarva-vid bhajati mām sarva-bhāvena bhārata

iti guhyatamam śāstram idam uktam mayānagha

etad buddhvā buddhimān syāt krita-krityaś ca bhārata

"Whoever knows Me as the Supreme Personality of Godhead, without doubting, is the knower of everything. He therefore engages himself in full devotional service to Me, O scion of Bharata. This is the most confidential part of the Vedic scriptures, O sinless one, and it is disclosed now by Me. Whoever understands this will become wise, and his endeavors will know perfection" (Bg. 15.19-20). And again in the Eighteenth Chapter:

sarva-guhyatamam bhūyah śrinu me paramam vacah

ishto 'si me dridham iti tato vakshyāmi te hitam

man-manā bhava mad-bhakto mad-yājī mām namaskuru

mām evaishyasi satyam te pratijāne priyo 'si me

"Because you are My very dear friend, I am speaking to you My supreme instruction, the most confidential knowledge of all. Hear this from Me, for it is for your benefit. Always think of Me, become My devotee, worship Me, and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend" (Bg. 18.64-65).

There is no difference between Lord Krishna's instruction to "think of Me always" and Nārada's instruction to "always think of Bhagavān Krishna." And indeed, any follower of Nārada's in disciplic succession can repeat his words: "The Supreme Personality of Godhead alone should always be worshiped wholeheartedly." But our words must be uttered with the conviction born from a life dedicated to the practices Nārada has given in the Bhakti-sūtras.

Our words and acts in devotional service cannot be mechanical. To qualify as bhakti, they must be done with loving feelings. As Lord Krishna says, "If one offers Me with love and devotion a leaf, a flower, a fruit, or water, I will accept it" (Bg. 9.26). And again, "To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me" (Bg. 10.10).

The wholehearted, exclusive devotion to Krishna Nārada recommends is echoed in Bhīshma's definition of love: "Love means reposing one's affection completely upon one person, withdrawing all affinities for any other person" (The Nectar of Devotion, p. 147). This stage was attained by all great devotees, such as Prahlāda, Uddhava, Nārada, and the residents of Vrindāvana.

We must remember that constant, ecstatic absorption in Lord Krishna is the goal of bhakti, and that bhakti includes the approach to that goal. In the Twelfth Chapter of the Bhagavad-gītā, Lord Krishna recommends the topmost stage, spontaneous love, but He also encourages us by saying that undertaking the practices of bhakti-yoga will bring one to the ultimate stage:

mayy eva mana ādhatsva mayi buddhim niveśaya

nivasishyasi mayy eva ata ūrdhvam na samśayah

atha cittam samādhātum na śaknoshi mayi sthiram

abhyāsa-yogena tato mām icchāptum dhanañjaya

"Just fix your mind upon Me, the Supreme Personality of Godhead, and engage all your intelligence in Me. Thus you will live in Me always, without a doubt. My dear Arjuna, O winner of wealth, if you cannot fix your mind upon Me without deviation, then follow the regulative principles of bhakti-yoga. In this way develop a desire to attain Me" (Bg. 12.8-9).

Hearing from mahā-janas who are in the spontaneous stage of bhakti is itself one of the most important services of the practicing devotee. Even Lakshmanā, one of Lord Krishna's wives, confided that her attraction to the Lord had been evoked by hearing the words of Nārada: "My dear queen, many times I heard the great sage Nārada glorifying the pastimes of Lord Krishna. I became attracted to the lotus feet of Krishna when I heard Nārada say that the goddess of fortune, Lakshmī, was also attracted to His lotus feet" (Krishna, p. 708).

Let us always keep Nārada and his representatives as our worshipable preceptors. They will lead us to Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 8

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 8

nirodhas tu loka-veda-vyāpāra-nyāsah

SYNONYMS

nirodhah — renunciation; tu — moreover; loka — of social custom; veda — and of the revealed scripture; vyāpāra — of the engagements; nyāsa — renunciation.

TRANSLATION

Such renunciation in devotional service means to give up all kinds of social customs and religious rituals governed by Vedic injunction.

PURPORT

In a verse in the Lalita-mādhava (5.2), Śrīla Rūpa Gosvāmī describes renunciation in devotional service:

riddhā siddhi-vraja-vijayitā satya-dharmā samādhir

brahmānando gurur api camatkārayaty eva tāvat

yāvat premnām madhu-ripu-vaśīkāra-siddhaushadhīnām

gandho 'py antah-karana-saranī-pānthatām na prayāti

"Activities such as mystic trance, becoming one with the Supreme, and the religious principles of brahminism, such as speaking the truth and tolerance, have their own respective attractions, but when one becomes captivated by love of Krishna, the Supreme Personality of Godhead, all attraction for mystic power, monistic pleasure, and mundane religious principles becomes insignificant."

In other words, by discharging pure devotional service one attains the highest stage of love of Godhead and is freed from all other obligations, such as those mentioned in the karma-kānda, jñāna-kānda, and yoga-kānda sections of the Vedas. One who engages in pure devotional service has no desire to improve himself — except in the service of the Lord. In such devotional service there cannot be any worship of the impersonal or localized features of the Supreme Lord. The devotee simply performs activities that satisfy the Supreme Personality of Godhead and thus attains pure love for the Lord.

Only by the combined mercy of the pure devotee — the bona fide spiritual master — and the Supreme Lord Himself can one attain pure devotional service to the Lord. If someone is fortunate enough to find a pure devotee and accept him as his spiritual master, then this spiritual master, out of his causeless mercy, will impart the knowledge of pure devotional service. And it is the Lord, out of His causeless mercy, who sends His most confidential servitor to this world to instruct pure devotional service.

By the divine grace of the spiritual master, the seed of pure devotional service, which is completely different from the seed of fruitive activities and speculative knowledge, is sown in the heart of the devotee. Then, when the devotee satisfies the spiritual master and Krishna, this seed of devotional service grows into a plant that gradually reaches up to the spiritual world. An ordinary plant requires shelter for growing. Similarly, the devotional plant grows and grows until it takes shelter in the spiritual world, without taking shelter on any planet in the material world. In other words, those who are captivated by pure devotional service have no desire to elevate themselves to any material planet. The highest planet in the spiritual world is Krishna-loka, or Goloka Vrindāvana, and there the devotional plant takes shelter.

The Nārada Pañcarātra defines pure devotional service as follows:

sarvopādhi-vinirmuktam tat-paratvena nirmalam

hrishīkena hrishīkeśa-sevanam bhaktir ucyate

[Cc. Madhya 19.170]

"Devotional service to the Supreme Lord means engagement of all the senses in His service. In such service there are two important features: First, one must be purified of all designations, and second, the senses should be engaged only in the service of the Supreme Lord, the master of the senses. That is pure devotional service."

Everyone is now contaminated by various designations in relation to the body. Everyone is thinking, "I belong to such-and-such country; I belong to a certain society; I belong to a certain family." But when a person comes to the stage of pure devotional service, he knows that he does not belong to anything except the service of the Lord.

The symptom of unflinching faith in pure devotional service is that one has overcome the many disruptive desires that impede pure devotional service, such as (1) the desire to worship the demigods, (2) the desire to serve someone other than Krishna, (3) the desire to work for sense gratification, without understanding one's relationship with Krishna, (4) the desire to cultivate impersonal knowledge and thereby forget the Supreme Lord, and (5) the desire to establish oneself as the Supreme, in which endeavor there is no trace of the bliss of devotional service. One should give up all these desires and engage exclusively in the loving devotional service of the Lord. Except for the service of the Lord, anything done is in the service of illusion, or māyā.

One should try to get out of illusion and be engaged in the factual service of Krishna. Service to Krishna utilizes all the senses, and when the senses are engaged in the service of Krishna, they become purified. There are ten senses — five active senses and five knowledge-acquiring senses. The active senses are the power of talking, the hands, the legs, the evacuating outlet, and the generating organ. The knowledge-acquiring senses are the eyes, the ears, the nose, the tongue, and the sense of touch. The mind, the center of all the senses, is sometimes considered the eleventh sense.

One cannot engage in the transcendental loving service of the Lord with these senses in their present materially covered state. Therefore one should take up the process of devotional service to purify them. There are sixty-four items of regulative devotional service for purifying the senses, and one should strenuously undergo such regulative service. Then one can enter into the transcendental loving service of the Lord. (See TEXT 12 for a full discussion of these sixty-four items of devotional service.)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 5 Verse 80

Chapter 5: Attaining Perfection

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 80

sa kīrtyamānah śīghram evāvirbhavaty anubhāvayati bhaktān

SYNONYMS

sah — He; kīrtyamānah — being glorified; śīghram — quickly; eva — indeed; āvirbhavati — appears; anubhāvayati — gives realization; bhaktān — to the devotees.

TRANSLATION

When He is glorified, the Lord swiftly reveals Himself to His devotees and allows them to know Him as He is.

PURPORT

The Śrīmad-Bhāgavatam describes how Nārada attained direct perception of Lord Krishna. After Nārada heard about Krishna from sages who were visiting his house, he continued living with his mother, since he was only a five-year-old boy. But his mother suddenly died, and Nārada took to wandering. Once, as he sat under a banyan tree and began to meditate upon the Supersoul, the Lord appeared to him. Nārada relates, "As soon as I began to meditate upon the lotus feet of the Personality of Godhead with my mind transformed in transcendental love, tears rolled down my eyes and without delay the Personality of Godhead, Śrī Krishna, appeared on the lotus of my heart" (Bhāg. 1.6.16).

After this initial darśana, the Supreme Lord withdrew Himself in His personal form but spoke to Nārada: "O virtuous one, you have only once seen My person, and this is just to increase your desire for Me, because the more you hanker for Me, the more you will be freed from all material desires" (Bhāg. 1.6.22). The Supreme Lord further told Nārada that he would eventually "become My associate in the transcendental world after giving up the present deplorable material worlds."

And so Nārada's life is a personal testimony to his own instruction given in this sūtra. Nārada went on to become one of the twelve authorities on Krishna consciousness known as mahā-janas, and he is the spiritual master of such stalwarts as Prahlāda, Dhruva, and Vyāsadeva.

Nārada once came to Vyāsadeva when Vyāsa was feeling despondent, even after having compiled most of the Vedic scriptures. Nārada quickly diagnosed his disciple's depression and spoke to him:

You have not actually broadcast the sublime and spotless glories of the Personality of Godhead. That philosophy which does not satisfy the transcendental senses of the Lord is considered worthless. Please, therefore, describe the transcendental pastimes of the Supreme Personality of Godhead, Krishna, more vividly. [Bhāg. 1.5.8, 21]

Vyāsa took Nārada's instructions to heart and began composing the Śrīmad-Bhāgavatam, which is filled with the glories of Lord Krishna in His many incarnations, as well as narrations of the Lord's pure devotees. Vyāsadeva later expressed his profound gratitude by glorifying Śrī Nāradadeva in various verses of the Śrīmad-Bhāgavatam:

aho devarshir dhanyo 'yam yat kīrtim śārńga-dhanvanah

gāyan mādyann idam tantryā ramayaty āturam jagat

"All glory and success to Śrīla Nārada Muni because he glorifies the activities of the Personality of Godhead, and in so doing he himself takes pleasure and also enlightens all the distressed souls of the universe" (Bhāg. 1.6.38).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 5 Verse 81

Chapter 5: Attaining Perfection

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 81

tri-satyasya bhaktir eva garīyasī bhaktir eva garīyasī

SYNONYMS

tri — in three ways (by his mind, body, and words); satyasya — for one who is truthful; bhaktih — devotional service; eva — alone; garīyasī — most dear; bhaktih — devotional service; eva — alone; garīyasī — most dear.

TRANSLATION

Devotional service is the most precious possession of a person who honestly uses his mind, body, and words.

PURPORT

The word tri-satya may refer to the three ways of expressing truth — with one's thoughts, actions, and words. Then again, tri-satya may be taken to indicate that bhakti is the best way of realizing the truth in all three phases of time — namely, past, present, and future. Lord Kapila told His mother, Devahūti, "I shall now explain unto you the ancient yoga system, which I explained formerly to the great sages. It is serviceable and practical in every way" (Bhāg. 3.25.14). In his purport Prabhupāda writes, "When we have a superexcellent process already present in the Vedic scriptures, there is no need to concoct a new system to mislead the innocent public. At present it has become a fashion to reject the standard system and present something bogus in the name of a newly invented process of yoga" (Bhāg. 3.25.14, purport). Bhakti is ancient wisdom, an immediate practical program, and the vision of the future. It is tri-kāla-jñāna, knowledge of past, present, and future.

As the best use of body, speech, and mind, bhakti is the best happiness, the best action, and the best meditation. When Lord Caitanya asked Rāmānanda Rāya to explain the very best thing, Rāmānanda Rāya described bhakti in many ways:

The Lord inquired, "Of all types of education, which is the most important?" Rāmānanda Rāya replied, "There is no education that is important other than the transcendental devotional service of Krishna."

Śrī Caitanya Mahāprabhu then inquired, "Out of all liberated persons, who should be accepted as the greatest?" Rāmānanda replied, "He who has love for Krishna has attained the topmost liberation."

Śrī Caitanya Mahāprabhu asked, "Out of all topics people listen to, which is the best for living entities?" Rāmānanda Rāya replied, "Hearing about the loving affairs between Rādhā and Krishna is most pleasing to the ear." [Cc. Madhya 8.245, 249, 255]

In this sūtra Nārada says the same thing as Rāmānanda Rāya did, but in condensed form: Bhakti is the best in every category. Why should we doubt it? And why should we dilute bhakti with other truths, as if bhakti is in need of help? Bhakti itself confers all knowledge and renunciation. It offers the most courageous action, as well as the best art, science, and recreation. Most important of all, only bhakti is pleasing to the Supreme Personality of Godhead. As Lord Krishna says, "One can understand Me as I am, as the Supreme Personality of Godhead, only by devotional service. And when one is in full consciousness of Me by such devotion, he can enter into the kingdom of God" (Bg. 18.55). Even if we think that we may be able to accomplish something just as well by a non-bhakti method, our effort would still fail to please the Lord, and thus we would not find self-satisfaction.

Bhakti is best, and bhakti means devotional service to the Supreme Lord, Śrī Krishna. Once Nārada visited Lord Krishna in Vrindāvana and praised His unique position:

My Lord, let me offer my respectful obeisances unto Your lotus feet.... Your unlimited potency cannot even be measured by anyone. My dear Lord, You are the supreme controller. You are under Your own internal potency, and it is simply vain to think that You are dependent on any of Your creations.... Your advent on the surface of the earth in Your original form of eternal blissful knowledge is Your own pastime. You are not dependent on anything but Yourself; therefore I offer my respectful obeisances unto Your lotus feet. [Krishna, p. 303]

Let us keep Nārada's spirited words in our hearts so that we may practice bhakti-yoga without doubt. And let us proclaim the glories of Krishna joyfully, as Nārada does. Nārada is a space traveler, and wherever he goes he sings the Lord's glories to the accompaniment of his vīnā:

nārada muni bājāya vīnā

rādhikā-ramana nāme

"Playing his vīnā, Nārada Muni chants the names of Lord Rādhikā-ramana." As followers of Nārada Muni, we may also select a "vīnā," or method of bhajana, and use it to please the Lord. Playing our vīnā like Nārada, we may tell everyone we meet, "Bhakti is the best path, bhakti is the best!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 5 Verse 82

Chapter 5: Attaining Perfection

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 82

guna-māhātmyāsakti-rūpāsakti-pūjāsakti-smaranāsak ti-dāsyāsakti-sakhyāsakti-vātsalyāsakti-kāntāsakty-ā tma-nivedanāsakti-tan-mayāsakti-parama-virahāsakti-rūpai kadhāpy ekādaśadhā bhavati

SYNONYMS

guna — of the (Lord's) qualities; māhātmya — to the greatness; āsakti — attachment; rūpa — to His beauty; āsakti — attachment; pūjā — to worship; āsakti — attachment; smarana — to remembrance; āsakti — attachment; dāsya — to service; āsakti — attachment; sakhya — to friendship; āsakti — attachment; vātsalya — to parental affinity; āsakti — attachment; kāntā — as a conjugal lover; āsakti — attachment; ātma — of one's self; nivedana — to the offering; āsakti — attachment; tat-maya — to being full of thought of Him; āsakti — attachment; parama — supreme; viraha — to separation; āsakti — attachment; rūpā — having as its forms; ekadhā — onefold; api — although; ekādaśakhā — elevenfold; bhavati — becomes.

TRANSLATION

Although devotional service is one, it becomes manifested in eleven forms of attachment: attachment to the Lord's glorious qualities, to His beauty, to worshiping Him, to remembering Him, to serving Him, to reciprocating with Him as a friend, to caring for Him as a parent, to dealing with Him as a lover, to surrendering one's whole self to Him, to being absorbed in thought of Him, and to experiencing separation from Him. This last is the supreme attachment.

PURPORT

Nārada has taught that bhakti is the best of all processes for realizing truth, and he has described the rules and regulations leading to perfection. He has told us that we have to experience bhakti for ourselves, and that it is the highest bliss. Now he indicates the liberality of bhakti by listing the various ways one may render devotional service.

There has been nothing to suggest that Nārada is presenting a theoretical treatise. Thus we should not conclude our reading of the Nārada-bhakti-sūtra without deciding how we shall render practical service to Krishna. Once a college student came to visit Śrīla Prabhupāda and told him that he had already read the Bhagavad-gītā. Śrīla Prabhupāda asked, "So, what is your conclusion?" The student admitted that he had not reached any particular conclusion after his study of the Gītā. Prabhupāda explained that the conclusion of the Bhagavad-gītā

is that Lord Krishna is the Supreme Personality of Godhead and that one should give up all other processes of religion and serve Him. An intelligent reader of the Bhagavad-gītā should know this and take up devotional service. Similarly, here at the end of the Bhakti-sūtras Nārada is telling us how we may serve the Supreme Lord.

Of course, the rasas with Krishna are for the liberated devotees and cannot be taken up arbitrarily. Our service to Krishna should be guided by our spiritual master. He will help us to serve according to our psychophysical nature, in a way that is most effective for our purification. But from the beginning we can at least know that Lord Krishna is served by His liberated associates in many ways and that our own perfection will be to discover how we are meant to serve Him eternally to our heart's content.

A devotee appreciates the many services the Lord's devotees engage in, and he studies how to become perfect in his particular relationship with the Lord. Nārada's eleven ways of bhakti appear to be a combination of the nine process of bhakti taught by Prahlāda Mahārāja and the five main rasas with Lord Krishna described by Rūpa Gosvāmī in his Bhakti-rasāmrita-sindhu. Examples of devotees who achieved perfection by practicing one of the nine processes of bhakti are as follows:

(1) Mahārāja Parīkshit became perfect by hearing about Krishna; (2) Śukadeva Gosvāmī became perfect by speaking the glories of the Lord; (3) Prahlāda Mahārāja became perfect by remembering the Lord; (4) Lakshmīdevī became perfect by serving the lotus feet of the Lord; (5) Mahārāja Prithu became perfect by worshiping the Lord; (6) Akrūra became perfect by offering prayers to the Lord; (7) Hanumān became perfect by serving the Lord; (8) Arjuna became perfect by befriending the Lord; and (9) Bali Mahārāja became perfect by offering everything to the Lord.

As for the five rasas, they are: (1) adoration of the Lord (śānta), (2) servitude (dāsya), (3) friendship (sakhya), (4) parental love (vātsalya), and (5) conjugal love (mādhurya). Prominent examples of devotees in each of these rasas are as follows: the four Kumāras in śānta-rasa; Hanumān and Krishna's various servants in Dvārakā and Mathurā in dāsya-rasa; Śrīdāmā, Sudāmā, and Stoka-krishna in sākhya-rasa; Krishna's parents in vātsalya-rasa; and the gopīs of Vrindāvana and the queens in Dvārakā in mādhurya-rasa.

All liberated devotees are situated in absolute transcendence, and one devotee does not hanker for the perfection of another. But the Vaishnava ācāryas have analyzed the rasas to show that there is a progression in affection — and a diminishing in feelings of awe and reverence toward the Lord — from dāsya-rasa up to mādhurya-rasa. All the qualities of the other rasas are fully contained in conjugal love. As for love in separation, which Nārada mentions as the eleventh and highest stage of attachment, that was especially demonstrated by the gopīs of Vrindāvana, and also by Lord Caitanya. Lord Caitanya's demonstration of viraha, or transcendental anguish in separation from Krishna, is the highest of all possible expressions of love of God.

Although there is a progression in intimacy in the rasas from dāsya-rasa to mādhurya-rasa, all are based on the ecstasy of service to the Lord. Krishnadāsa Kavirāja writes, "Love for Krishna has this one unique effect: it imbues superiors, equals, and inferiors with the spirit of service to Lord Krishna" (Cc. Ādi 6.53). Krishna's friends in Vrindāvana feel pure fraternal affection for Him, yet they too worship His lotus feet in a spirit of servitude. Krishna's mother and father sometimes chastise the Lord, thinking that He is their little son, and yet they always think of themselves as His servants. Krishna's father, Nanda Mahārāja, once said to Uddhava, "May our minds be attached to the lotus feet of your Lord Krishna, may our tongues chant His holy names, and may our bodies lie prostrate before Him" (Cc. Ādi 6.60). Even the gopīs of Vrindāvana regard themselves as Krishna's maidservants. Śrīmatī Rādhārānī prays, "O My Lord,... reveal Yourself to Your maidservant, who is very much aggrieved by Your absence" (Bhāg. 10.33.9). Being a servant of the Supreme Lord is so auspicious and blissful that even Lord Krishna Himself descended as Lord Caitanya to accept the emotions and form of His own servant. Therefore all devotees can best cultivate their loving relationship with Lord Krishna by becoming the servant of other Vaishnava devotees. If we fix ourselves in steadfast and spontaneous loving service to the Lord's devotees, Krishna will reveal Himself to us and indicate new, intimate ways in which we may serve Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 5 Verse 83

Chapter 5: Attaining Perfection

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 83

ity evam vadanti jana-jalpa-nirbhayā eka-matāh kumāra-vyāsa-śuka-śāndilya-garga-vishnu-kaundilya-śeshoddhavāruni-bali-hanūmad-vibhīshanādayo bhakty-ācāryāh

SYNONYMS

iti — thus; evam — in this way; vadanti — they speak; jana — of ordinary people; jalpa — of the gossip; nirbhayāh — unafraid; eka — of one; matāh — opinion; kumāra-vyāsa-śuka-śāndilya-garga-vishnu-kaundilya-śesha-uddhava-aruni-bali-hanūmat-vibhīshana-ādayah — the Kumāras, Vyāsa, Śuka, Śāndilya, Garga, Vishnu, Kaundilya, Śesha, Uddhava, Aruni, Bali, Hanumān, Vibhīshana, and others; bhakti — of devotional service; ācāryāh — the founding authorities.

TRANSLATION

Thus say the founding authorities of devotional service: the Kumāras, Vyāsa, Śuka, Śāndilya, Garga, Vishnu, Kaundilya, Śesha, Uddhava, Aruni, Bali, Hanumān, Vibhīshana, and others — speaking without fear of worldly gossip and sharing among themselves one and the same opinion.

PURPORT

Nārada previously gave definitions of bhakti according to sages like Vyāsa and Garga, and now he gives a longer list. He also adds that there are many other authorities who could also be cited. In this way, although Nārada's word is sufficient, he increases the authority of his conclusion that bhakti is the best of all paths.

While praising Lord Krishna as the Supreme Brahman and the God of gods, Arjuna also referred to great sages in order to support his statement:

param brahma param dhāma pavitram paramam bhavān

purusham śāśvatam divyam ādi-devam ajam vibhum

āhus tvām rishayah sarve devarshir nāradas tathā

asito devalo vyāsah svayam caiva bravīshi me

"You are the Supreme Personality of Godhead, the ultimate abode, the purest, the Absolute Truth. You are the eternal, transcendental, original person, the unborn, the greatest. All the great sages such as Nārada, Asita, Devala, and Vyāsa confirm this truth about You, and now You Yourself are declaring it to me" (Bg. 10.12-13).

Śrīla Prabhupāda writes, "It is not that because Krishna is Arjuna's intimate friend Arjuna is flattering Him by calling Him the Supreme Personality of Godhead, the Absolute Truth. Whatever Arjuna says in these two verses is confirmed by Vedic truth" (Bg. 10.12-13, purport). When Yamarāja wanted to impress upon his messengers, the Yamadūtas, that Lord Vishnu is the supreme authority and that bhakti is the supreme path, he also quoted an impressive list of names. These teachers are known as the twelve mahā-janas, or authorities in Krishna consciousness:

svayambhūr nāradah śambhuh kaumārah kapilo manuh

prahlādo janako bhīshmo balir vaiyāsakir vayam

dvādaśaite vijānīmo dharmam bhāgavatam bhatāh

guhyam viśuddham durbodham yam jñātvāmritam aśnute

[SB 6.3.20]

"Lord Brahmā, Bhagavān Nārada, Lord Śiva, the four Kumāras, Lord Kapila [the son of Devahūti], Svāyambhuva Manu, Prahlāda Mahārāja, Janaka Mahārāja, Grandfather Bhīshma, Bali Mahārāja, Śukadeva Gosvāmī, and I myself know the real religious principle. My dear servants, this transcendental religious principle, which is known as bhāgavata-dharma, or surrender unto the Supreme Lord and love for Him, is un-contaminated by the material modes of nature. It is very confidential and difficult for ordinary human beings to understand, but if by chance a person fortunately understands it, he is immediately liberated, and thus he returns home, back to Godhead" (Bhāg. 6.3.20-21).

In his purport, Śrīla Prabhupāda stresses not only the importance of the individual sages but the fact that they are representatives of Vaishnava sampradāyas:

There are four lines of disciplic succession: one from Lord Brahmā, one from Lord Śiva, one from Lakshmī, the goddess of fortune, and one from the Kumāras. The disciplic succession from Lord Brahmā is called the Brahmā-sampradāya, the succession from Lord Śiva (Śambhu) is called the Rudra-sampradāya, the one from the goddess of fortune, Lakshmījī, is called the Śrī-sampradāya, and the one from the Kumāras is called the Kumāra-sampradāya. One must take shelter of one of these four sampradāyas in order to understand the most confidential religious system. In the Padma Purāna it is said, sampradāya-vihīnā ye mantrās te nishphalā matāh: "If a person does not follow the four recognized disciplic successions, his mantra or initiation is useless." [Bhāg. 6.3.20-21, purport]

Nārada states that the ācāryas of the Absolute Truth were not afraid of criticism. In bygone ages fools criticized pure devotees and even the Supreme Lord Himself. Once the powerful progenitor Daksha cursed Nārada because he had convinced Daksha's sons to reject marriage and remain celibate. Daksha called Nārada a sinful rascal posing as a devotee. Nārada tolerated Daksha's curse without retaliation, but he continued his preaching.

In his purports, Śrīla Prabhupāda compares the criticism Nārada received to the criticism he himself received from his disciples' parents. Their accusation was the same as Daksha's — that the spiritual master has unreasonably caused young boys (and girls) to give up the normal life of sense gratification and take to extreme forms of renunciation and devotion to God. The criticism of the Krishna consciousness movement has taken organized shape as part of the "anticult movement," but Śrīla Prabhupāda assured his followers not to be afraid of attacks:

We have no business creating enemies, but the process is such that nondevotees will always be inimical toward us. Nevertheless, as stated in the śāstras, a devotee should be both tolerant and merciful. Devotees engaged in preaching should be prepared to be accused by ignorant persons, and yet they must be very merciful to the fallen, conditioned souls. If one can execute his duty in the disciplic succession of Nārada Muni, his service will surely be recognized.... Preaching can be a difficult, thankless task, but a preacher must follow the orders of the Supreme Lord and be unafraid of materialistic persons. [Bhāg. 6.5.39, purport]

Critics deride the Hare Krishna movement as a concocted new cult. But just as the Nārada-bhakti-sūtra is supported by venerable authorities and mahā-janas, so the Krishna consciousness movement, created by His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, is also authoritative. In fact, the same authorities Nārada has cited also back up the Krishna consciousness movement. Śrīla Prabhupāda comes in the disciplic line of the Brahma-Madhva-Gaudīya-sampradāya, a line that includes Brahmā, Nārada, Vyāsadeva, Madhva, and Lord Caitanya. In the pranāma-mantra Śrīla Prabhupāda's followers chant, the phrase gaura-vānī-pracārine means that Śrīla Prabhupāda teaches the message of Lord Caitanya. The sańkīrtana movement, the congregational chanting of Hare Krishna, was begun by Lord Caitanya Himself, and so the Krishna consciousness movement now spreading around the world is not a new religion but a continuation of the original sampradāya. As Śrīla Prabhupāda says, "Actually the original father of this movement is Lord Krishna Himself, since it was started a very long time ago but is coming down to human society by disciplic succession" (Bhagavad-gītā As It Is, preface).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 5 Verse 84

Chapter 5: Attaining Perfection

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 84

ya idam nārada-proktam śivānuśāsanam viśvasiti śraddhate sa bhaktimān bhavati sa preshtham labhate sa preshtham labhata iti

SYNONYMS

yah — one who; idam — this; nārada-proktam — spoken by Nārada; śiva — auspicious; anuśāsanam — instruction; viśvasiti — trusts; śraddhate — is convinced by; sah — he; bhakti-mān — endowed with devotion; bhavati — becomes; sah — he; preshtham — the most dear (Supreme Lord); labhate — attains; sah — he; preshtham — the most dear; labhate — attains; iti — thus.

TRANSLATION

Anyone who trusts these instructions spoken by Nārada and is convinced by them will be blessed with devotion and attain the most dear Lord. Yes, he will attain the most dear Lord.

PURPORT

Nārada ends the Bhakti-sūtras by stating that one has to hear them with faith. Inquiries and even doubts may be placed before the guru, just as Arjuna expressed his doubts before Lord Krishna. But an attitude of disbelief will prevent us from understanding. As Lord Krishna states,

aśraddadhānāh purushā dharmasyāsya parantapa

aprāpya mām nivartante mrityu-samsāra-vartmani

"Those who are not faithful in this devotional service cannot attain Me, O conqueror of enemies. Therefore they return to the path of birth and death in this material world" (Bg. 9.3). And as stated in the Śvetāśvatara Upanishad (6.23),

yasya deve parā bhaktir yathā deve tathā gurau

tasyaite kathitā hy arthāh prakāśante mahātmanah

[ŚU 6.23]

"Unto those great souls who have implicit faith in both the Lord and the spiritual master, all the imports of the Vedas are automatically revealed."

This final sūtra declares that if a person hears the Nārada-bhakti-sūtra with faith, then Nārada blesses him with devotion to the Supreme Personality of Godhead. This means that Nārada Muni is present and acting through the teachings of the sūtras. The same potent blessing Nārada has given to many persons enabling them to become staunch bhaktas are available even now through his vānī, or teachings. As the Skanda Purāna states, "My dear Nārada, of all the saintly persons, you are so great and glorious that simply by your good wishes a lowborn hunter also has become a great, elevated devotee of Lord Krishna" (The Nectar of Devotion, p. 137).

Let us gratefully receive this benediction and repeatedly hear the Nārada-bhakti-sūtra for our transcendental pleasure and benefit. Nārada wishes to bless us that we shall attain the parām gatim, the ultimate goal of life, the most cherished desire. But we must ask ourselves, "What do I desire?" If we desire to attain krishna-bhakti and if we lead our life in accordance with the teachings of Krishna consciousness, then Nārada promises we will attain the ultimate in this life and the next: we will render devotional service to Lord Krishna, the supreme beloved. As Rūpa Gosvāmī states in his Bhakti-rasāmrita-sindhu, the goal of bhakti is very rarely attained. The Supreme Lord doesn't grant devotion as easily as He grants liberation, because when He gives devotion one gets an opportunity to serve Him directly. Śukadeva Gosvāmī tells Mahārāja Parīkshit, "Those engaged in getting the Lord's favor attain liberation from the Lord very easily, but He does not very easily give the opportunity to render direct service unto Him" (Bhāg. 5.6.18).

Nārada assures us twice, so there should be no doubt about it: although bhakti is very rare and hard to attain, with the blessings of Nārada and his representatives we will attain the supreme beloved, we will attain the supreme beloved.

— Completed on Unmīlanī Mahā-dvādaśī, November 24, 1989, in Jagannātha Purī, as desired by His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra Chapter 1 Verse 9

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra 9

tasminn ananyatā tad-virodhishūdāsīnatā ca

SYNONYMS

tasmin — for Him; ananyatā — exclusive dedication; tat — to Him; virodhishu — for those things which are opposed; udāsīnatā — indifference; ca — and.

TRANSLATION

Renunciation also means being exclusively dedicated to the Lord and indifferent to what stands in the way of His service.

PURPORT

The exclusive nature of devotional service has also been described by Śrīla Rūpa Gosvāmī in the Bhakti-rasāmrita-sindhu (1.1.11):

anyābhilāshitā-śūnyam jñāna-karmādy-anāvritam

ānukūlyena krishnānu-śīlanam bhaktir uttamā

[Madhya 19.167]

"When first-class devotional service develops, one must be devoid of all material desires, knowledge obtained by monistic philosophy, and fruitive action. The devotee must constantly serve Krishna favorably, as Krishna desires."

Pure devotees are so exclusive in their intent to serve the Supreme Lord without any reward that they do not accept any kind of liberation, even though it may be offered by the Supreme Lord. This is confirmed in the Śrīmad-Bhāgavatam (3.29.13).

There is also something called "mixed bhakti," which occurs before the stage of pure devotional service. It is sometimes called prākrita-bhakti, or devotional service mixed with material desires. Śrīla Prabhupāda writes, "When one has even a tinge of personal interest, his devotion is mixed with the three modes of material nature" (Bhāg. 3.29.9, purport). Thus mixed devotion can occur in various combinations within the modes of ignorance, passion, and goodness. Śrīla Prabhupāda elaborately explains mixed devotion as follows:

Devotional service in the modes of ignorance, passion, and goodness can be divided into eighty-one categories. There are different devotional activities, such as hearing, chanting, remembering, worshiping, offering prayers, rendering service, and surrendering everything, and each of them can be divided into three categories. There is hearing in the mode of passion, in the mode of ignorance, and in the mode of goodness. Similarly, there is chanting in the mode of ignorance, passion, and goodness, etc.... One has to transcend all such mixed materialistic devotional service in order to reach the standard of pure devotional service. [Bhāg. 3.29.10, purport]

One kind of mixed devotional service is known as jñāna-miśra-bhakti, or devotional service mixed with empiric knowledge. Śrīla Prabhupāda writes, "People in general, who are under the influence of avidyā-śakti, or māyā, have neither knowledge nor devotion. But when a person who is a little advanced and is therefore called a jñānī advances even more, he is in the category of a jñāna-miśra-bhakta, or a devotee whose love is mixed with empiric knowledge" (Bhāg. 4.9.16, purport).

Nārada's definition of bhakti, being "exclusively dedicated to the Lord," refers to pure devotional service in the liberated stage. This has also been noted by Śrīla Prabhupāda in his commentary on the first sūtra of the Nārada-bhakti-sūtra, wherein he says that pure devotional service begins after the brahma-bhūta, or liberated, stage.

A pure devotee is akāma, free of material desire. He is conscious of his actual position and derives satisfaction only from serving the Supreme Lord. Śrīla Prabhupāda writes, "Śrīla Jīva Gosvāmī has explained this desirelessness as bhajanīya-parama-purusha-sukha-mātra-sva-sukhatvam in his Sandarbhas. This means that one should feel happy only by experiencing the happiness of the Supreme Lord" (Bhāg. 2.3.10, purport).

In the present sūtra Nārada Muni states that a pure devotee is "indifferent toward what stands in the way of [the Lord's] service." If a devotee encounters some hindrance in his service to the Lord, he prays to the Lord to please remove it. A good example is Queen Kuntī:

atha viśveśa viśvātman viśva-mūrte svakeshu me

sneha-pāśam imam chindhi dridham pāndushu vrishnishu

tvayi me 'nanya-vishayā matir madhu-pate 'sakrit

ratim udvahatād addhā gańgevaugham udanvati

"O Lord of the universe, soul of the universe, O personality of the form of the universe, please, therefore, sever my tie of affection for my kinsmen, the Pāndavas and the Vrishnis. O Lord of Madhu, as the Ganges forever flows to the sea without hindrance, let my attraction be constantly drawn unto You without being diverted to anyone else" (Bhāg. 1.8.41-42).

The supreme examples of devotees who let nothing stand in the way of their service to Krishna are the gopīs of Vrindāvana. And among all the gopīs, the best is Śrīmatī Rādhārānī. Her determination to serve Krishna is beautifully described in this verse from Śrīla Rūpa Gosvāmī's Vidagdha-mādhava (3.9):

hitvā dūre pathi dhava-taror antikam dharma-setor

bhańgodagrā guru-śikharinam ramhasā lańghayantī

lebhe krishnārnava-nava-rasā rādhikā-vāhinī tvām

vāg-vīcībhih kim iva vimukhī-bhāvam asyās tanoshi

"O Lord Krishna, You are just like an ocean. The river of Śrīmatī Rādhārānī has reached You from a long distance — leaving far behind the tree of Her husband, breaking through the bridge of social convention, and forcibly crossing the hills of elder relatives."

Although pure devotion to Lord Krishna is exclusive, it is not a narrow-minded, sectarian devotion. Lord Krishna is the Supreme Personality of Godhead, the source of all emanations; therefore love for Krishna includes within it love for all living entities. Śrīla Prabhupāda explained this by the homely example of a girl who marries and joins with her husband's family. Just by the act of marrying one man, she automatically becomes intimately related with his family members, who now become her brothers-in-law, father-in-law, mother-in-law, and so on. Similarly, when we join with Krishna by rendering Him loving service, we enter into His family, which includes all living beings. Śrīla Prabhupāda describes this in the preface to The Nectar of Devotion:

The basic principle of the living condition is that we have a general propensity to love someone. No one can live without loving someone else.... The missing point, however, is where to repose our love so that everyone can become happy.... The Nectar of Devotion teaches us the science of loving every one of the living entities perfectly by the easy method of loving Krishna. We have failed to create peace and harmony in human society, even by such great attempts as the United Nations, because we do not know the right method.

At the conclusion of the Bhagavad-gītā (18.66), Lord Krishna states,

sarva-dharmān parityajya mām ekam śaranam vraja

aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear." If one hesitates to take up exclusive devotion to the Lord because of obstacles or fear of being lax in other obligations, Krishna assures us that there is nothing to fear. Śrīla Prabhupāda writes, "The particular words used here, mā śucah, 'Don't fear, don't hesitate, don't worry,' are very significant. One may be perplexed as to how one can give up all kinds of religious forms and simply surrender unto Krishna, but such worry is useless."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra

Chapter 2: Defining Bhakti

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra

NBS 15: Now the characteristics of devotional service will be described according to various authoritative opinions.

NBS 16: Śrīla Vyāsadeva, the son of Parāśara Muni, says that bhakti is fond attachment for worshiping the Lord in various ways.

NBS 17: Garga Muni says that bhakti is fondness for narrations about the Lord, by the Lord, and so on.

NBS 18: Śāndilya says that bhakti results from one's removing all obstructions to taking pleasure in the Supreme Self.

NBS 19: Nārada, however, says that bhakti consists of offering one's every act to the Supreme Lord and feeling extreme distress in forgetting Him.

NBS 20: Bhakti is, in fact, correctly described in each of these ways.

NBS 21: The cowherd women of Vraja are an example of pure bhakti.

NBS 22: Even in the case of the gopīs, one cannot criticize them for forgetting the Lord's greatness.

NBS 23: On the other hand, displays of devotion without knowledge of God's greatness are no better than the affairs of illicit lovers.

NBS 24: In such false devotion one does not find pleasure exclusively in the Lord's pleasure.

NBS 25: Pure devotional service, on the other hand, is far superior to fruitive work, philosophical speculation, and mystic meditation.

NBS 26: After all, bhakti is the fruit of all endeavor.

NBS 27: Furthermore, the Lord dislikes the proud but is pleased with the humble.

NBS 28: Some say that knowledge is the means for developing devotion.

NBS 29: Others consider bhakti and knowledge interdependent.

NBS 30: But the son of Brahmā says that bhakti is its own fruit.

NBS 31-32: This is illustrated by the examples of a royal palace, a meal, and so on. A king is not really satisfied just by seeing a palace, nor can someone placate his hunger just by looking at a meal.

NBS 33: Therefore seekers of liberation should take to devotional service alone.

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra

Chapter 4: Pure and Mixed Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra

NBS 51: The true nature of pure love of God is beyond description.

NBS 52: [Trying to describe the experience of pure love of God] is like a mute's effort to describe what he tastes.

NBS 53: Nonetheless, from time to time pure love of God is revealed to those who are qualified.

NBS 54: Pure love of God manifests as the most subtle consciousness, devoid of material qualities and material desires, increasing at every moment, and never interrupted.

NBS 55: Having obtained pure love of God, one looks only at the Lord, hears only about Him, speaks only of Him, and thinks only of Him.

NBS 56: Secondary devotional service is of three kinds, according to which of the three material modes predominates, or according to which material motivation — distress and so on — brings one to bhakti.

NBS 57: Each earlier stage should be considered better than the one following it.

NBS 58: Success is easier to attain by devotional service than by any other process.

NBS 59: The reason devotional service is the easiest of all spiritual processes is that it does not depend on any other authority for its validity, being itself the standard of authority.

NBS 60: Furthermore, bhakti is the embodiment of peace and supreme ecstasy.

NBS 61: After consigning to the Lord all one's mundane and Vedic duties, one no longer need worry about worldly loss.

NBS 62: Even after one has achieved devotional service, one should not abandon one's responsibilities in this world but should rather continue surrendering the results of one's work to the Lord. And while still trying to reach the stage of pure devotion, one must certainly continue executing prescribed duties.

NBS 63: One should not find entertainment in news of women, money, and atheists.

NBS 64: One should put aside false pride, hypocrisy, and other vices.

NBS 65: Offering all one's activities to the Lord, one should feel desire, anger, and pride only with regard to Him.

NBS 66: After breaking through the aforementioned coverings of the three modes of nature, one should act only in pure love of God, remaining perpetually in the mood of a servant serving his master, or a lover serving her beloved.

NBS 67: Among the Lord's devotees, the greatest are those who are dedicated to Him solely as His intimate servants.

NBS 68: Conversing among one another with throats choked, hair standing on end, and tears flowing, the Lord's intimate servants purify their own followers and the whole world.

NBS 69: Their association makes holy places holy, works auspicious, and the scriptures authoritative.

NBS 70: The intimate servants of the Supreme Lord are fully absorbed in loving Him.

NBS 71: Thus the pure devotees' forefathers become joyful, the demigods dance, and the world feels protected by good masters.

NBS 72: There are no distinctions among such pure devotees in terms of social class, education, bodily beauty, family status, wealth, occupation, and so on.

NBS 73: Pure devotees are not distinguished by externals like social class, for they belong to the Lord.

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra, Introduction

Introduction

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra, Introduction

In 1967, His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda translated and wrote purports for thirteen of the eighty-four aphorisms (Śrīla Prabhupāda called them "codes") of the Nārada-bhakti-sūtra. In 1989, at their annual meeting, the Governing Body Commission of the International Society for Krishna Consciousness (ISKCON) suggested that I complete the book. I was pleased to accept the assignment, especially because of my involvement with Śrīla Prabhupāda's initial writing of the Nārada-bhakti-sūtra.

I was part of the small group of seekers who joined Śrīla Prabhupāda in the latter part of 1966 at his storefront temple at 26 Second Avenue, in New York City. At one point we began passing around a Gita Press edition of Nārada's Philosophy of Love-Nārada-bhakti-sūtra. Some of us were attracted to the nectar and simplicity of the aphorisms. In those days it wasn't unusual for us naive followers to pick up all sorts of translations of Sanskrit Indian books. We tended to think that anything Hindu was salutary and within Krishna consciousness. It wasn't long before Śrīla Prabhupāda made it clear to us that we had to discriminate. Many books, we learned, were the works of Māyāvādīs, a brand of atheists in the guise of svāmīs, gurus, and scholars. It was hard to break our attachments to some of these books, but we always did so once Śrīla Prabhupāda explained that a particular book or guru was not bona fide.

But when I showed Śrīla Prabhupāda the Nārada-bhakti-sūtra and told him I liked it, he encouraged me and said he might translate it.

In our edition of the Nārada-bhakti-sūtra was a beautiful color illustration of Śrī Śrī Rādhā and Krishna. They looked young, about eight years old, and stood gracefully by the edge of the Yamunā River with a cow behind Them. I took the illustration to a photography shop and had a dozen color copies made. With Śrīla Prabhupāda's approval, I gave a photo to each of his initiated disciples. It became like an ISKCON membership photo and was used by devotees on their personal altars.

When Śrīla Prabhupāda left our New York home early in 1967 and went to San Francisco, I wrote him to ask if he would translate the Nārada-bhakti-sūtra. Here is Śrīla Prabhupāda's reply, dated February 10, 1967:

Yes, please send me immediately one copy of Bhakti Sutra (with original Sanskrit text). I shall immediately begin the commentary.

At first Śrīla Prabhupāda's translation of the Nārada-bhakti-sūtra went quickly. He sent tapes of his dictation in the mail, and I transcribed them along with the tapes he sent for his major work, Teachings of Lord Caitanya. From the beginning it was understood that Nārada-bhakti-sūtra was a kind of "extra" for Śrīla Prabhupāda. But it had its own charm, and Prabhupāda approached it in his own inimitable way. I was surprised, on receiving the translation for the first aphorism, to see how Śrīla Prabhupāda translated the word bhakti. The edition he was using translated bhakti as "devotion" or "Divine Love." But Śrīla Prabhupāda translated bhakti as "devotional service." Even by this one phrase he indicated that bhakti was active and personal. He would not tolerate any hint that bhakti was a state of impersonal "Love."

It was significant that Śrīla Prabhupāda began his first purport with a reference to Bhagavad-gītā, the foremost scripture for teaching bhakti-yoga. The Nārada-bhakti-sūtra, or any other treatise on devotion to God, should be supported by Lord Krishna's direct teachings in Bhagavad-gītā. By their nature, sūtras require explanation. As Lord Caitanya explained while discussing the Vedānta-sūtra, the aphorisms have a direct meaning, but their brevity allows devious commentators to distort the meaning through misinterpretation. How safe we were when reading the Bhaktivedanta purports to the Nārada-bhakti-sūtra, and how dangerous it is to read these aphorisms when interpreted by those who lack pure devotion to the Supreme Person!

As with his other works, Śrīla Prabhupāda's purports to the Nārada-bhakti-sūtra were completely in line with the teachings of the param-parā, or disciplic succession, and at the same time full of his own realizations.

One particular statement that attracted me was his reference to enthusiasm in bhakti. Commenting on Sūtra 5, Śrīla Prabhupāda compared enthusiasm to a powerful engine that has to be used properly. He wrote, "If one, however, becomes disappointed in his enthusiasm for serving the Supreme Lord, that disappointment must also be rejected." As a neophyte devotee, I was well aware of the danger of depression, which we sometimes refer to in ISKCON as being "fried." But just as a serious practitioner restrains his tongue and other senses, so one should not indulge in too much depression or disappointment. It was comforting to hear this from Śrīla Prabhupāda and to gain conviction that it is within our control-we are not helpless before unlimited waves of depression.

One simply has to follow the rules and regulations patiently "so that the day will come when he will achieve, all of a sudden, all the perfection of devotional service."

I have to admit that I acquired a personal attachment for Śrīla Prabhupāda's Nārada-bhakti-sūtra as I happily watched its progress. I noticed that some of the same material Śrīla Prabhupāda was putting into Teachings of Lord Caitanya also appeared in the Nārada-bhakti-sūtra, but I didn't think anything was wrong in that. Yet at some point Śrīla Prabhupāda began to think that perhaps Nārada-bhakti-sūtra was a bit redundant, at least while he was also working on Teachings of Lord Caitanya. I might have suspected this when he wrote in his purport to Sūtra 12, "There are many authoritative books of spiritual knowledge, but all of them are more or less supplements to the Bhagavad-gītā and Śrīmad-Bhāgavatam. Even the Nārada-bhakti-sūtra is a summary of the Bhagavad-gītā and the Śrīmad-Bhāgavatam. Therefore the beginning of devotional service is to hear these two important transcendental books of knowledge."

Then, in March of 1967, while Śrīla Prabhupāda was still residing in San Francisco, he wrote me this letter:

Please accept my blessings. I have seen the typed copies of Narada Bhakti Sutras as well as Teachings of Lord Caitanya. Both of them are nicely made. I think let us finish first Teachings of Lord Caitanya and then we may take again Narada Bhakti Sutras. The subject matter discussed with Narada Sutras is already there in the Teachings of Lord Caitanya.

I have sent you matter for the second part of the Teachings and please go on sending me a copy of your typewritten matter. I shall be glad to hear from you.

And so Śrīla Prabhupāda's work on the Nārada-bhakti-sūtra stopped, and it was never resumed. It was a personal choice by the author, who wanted to concentrate on Teachings of Lord Caitanya. But we should not see it as a rejection of the Nārada-bhakti-sūtra. Śrīla Prabhupāda intended to "take again Narada Bhakti Sutras." And so more than twenty years later we are taking up the work again, on the authority of Śrīla Prabhupāda. Whatever we have written to complete the work we have done as Śrīla Prabhupāda's student, using his commentated translations of the Śrīmad-Bhāgavatam, the Bhagavad-gītā, and the Caitanya-caritāmrita, and his summary studies of the Bhakti-rasāmrita-sindhu (The Nectar of Devotion) and the Bhāgavatam's Tenth Canto (Krishna, the Supreme Personality of Godhead).

There is a particular charm to the Nārada-bhakti-sūtra in its brevity, universality, and emphasis on total surrender to Lord Krishna. The aphorisms are strong and can be easily remembered and confidently quoted in devotional discussions and preaching. Śrīla Prabhupāda refers to the Nārada-bhakti-sūtra several times in his writings, as in this statement from Teachings of Lord Caitanya (p. 53-4): "In the Nārada-bhakti-sūtra it is said that one who is very serious about developing Krishna consciousness has his desire to understand Krishna fulfilled very soon by the grace of the Lord."

The major importance of the present publication is that another of Śrīla Prabhupāda's literary works is now available in book form for his growing reading audience. The GBC's request to Gopiparānadhana Prabhu and me to complete the Nārada-bhakti-sūtra is their mercy upon us. We pray that we have not deviated from Śrīla Prabhupāda's intentions and that this edition of the Nārada-bhakti-sūtra will bring pleasure and enlightenment to the hearts of everyone who reads it.

Satsvarūpa dāsa Goswami

Editor's note: Citations from Krishna, the Supreme Personality of Godhead and Teachings of Lord Caitanya are from "The Great Classics of India" editions (1985). Citations from The Nectar of Devotion are from the 1982 edition.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra

Chapter 3: The Means of Achievement

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra

NBS 34: Standard authorities have described the methods for achieving devotional service.

NBS 35: One achieves bhakti by giving up sense gratification and mundane association.

NBS 36: One achieves bhakti by worshiping the Lord ceaselessly.

NBS 37: One achieves bhakti by hearing and chanting about the Supreme Lord's special qualities, even while engaged in the ordinary activities of life in this world.

NBS 38: Primarily, however, one develops bhakti by the mercy of great souls, or by a small drop of the Lord's mercy.

NBS 39: The association of great souls is rarely obtained, difficult to understand, and infallible.

NBS 40: The association of great souls can be attained — but only by the Lord's mercy.

NBS 41: [One can attain bhakti either by the association of the Lord's pure devotees or directly by the Lord's mercy because] the Lord and His pure devotees are nondifferent.

NBS 42: Strive, strive only for the association of pure devotees.

NBS 43: One should give up all kinds of degrading association.

NBS 44: Material association is the cause of lust, anger, confusion, forgetfulness, loss of intelligence, and total calamity.

NBS 45: Rising like waves from material association, these bad effects mass into a great ocean of misery.

NBS 46: Who can cross beyond illusion? One who abandons material association, serves the sages, and becomes selfless.

NBS 47: [Who can cross beyond illusion?] That person who stays in a secluded place, cuts off at the root his attachment to mundane society, becomes free from the influence of the three modes of nature, and gives up hankering for material gain and security.

NBS 48: [Who can cross beyond illusion?] That person who renounces material duties and their profits, thus transcending duality.

NBS 49: That person who renounces even the Vedas obtains exclusive and uninterrupted attraction for God.

NBS 50: Such a person, indeed, is delivered, and he also delivers the rest of the world.

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra

Chapter 5: Attaining Perfection

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra

NBS 74: One should not indulge in argumentative debate.

NBS 75: Such argumentation leads to excessive entanglements and is never decisive.

NBS 76: One should respect the revealed scriptures of devotional service and discharge the duties they prescribe.

NBS 77: Patiently enduring till the time when one can put aside material happiness, distress, desire, and false gain, one should not waste even a fraction of a second.

NBS 78: One should cultivate such good qualities as nonviolence, truthfulness, cleanliness, compassion, and faith.

NBS 79: Those who are free of doubts should constantly worship the Supreme Lord with all their hearts.

NBS 80: When He is glorified, the Lord swiftly reveals Himself to His devotees and allows them to know Him as He is.

NBS 81: Devotional service is the most precious possession of a person who honestly uses his mind, body, and words.

NBS 82: Although devotional service is one, it becomes manifested in eleven forms of attachment: attachment to the Lord's glorious qualities, to His beauty, to worshiping Him, to remembering Him, to serving Him, to reciprocating with Him as a friend, to caring for Him as a parent, to dealing with Him as a lover, to surrendering one's whole self to Him, to being absorbed in thought of Him, and to experiencing separation from Him. This last is the supreme attachment.

NBS 83: Thus say the founding authorities of devotional service: the Kumāras, Vyāsa, Śuka, Śāndilya, Garga, Vishnu, Kaundilya, Śesha, Uddhava, Aruni, Bali, Hanumān, Vibhīshana, and others — speaking without fear of worldly gossip and sharing among themselves one and the same opinion.

NBS 84: Anyone who trusts these instructions spoken by Nārada and is convinced by them will be blessed with devotion and attain the most dear Lord. Yes, he will attain the most dear Lord.

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Narada Bhakti Sutra Narada Bhakti Sutra

Chapter 1: The Value of Devotion

Bhaktivedanta VedaBase: Nārada Bhakti Sūtra

NBS 1: Now, therefore, I will try to explain the process of devotional service.

NBS 2: Devotional service manifests as the most elevated, pure love for God.

NBS 3: This pure love for God is eternal.

NBS 4: Upon achieving that stage of transcendental devotional service in pure love of God, a person becomes perfect, immortal, and peaceful.

NBS 5: A person engaged in such pure devotional service neither desires anything for sense gratification, nor laments for any loss, nor hates anything, nor enjoys anything on his personal account, nor becomes very enthusiastic in material activity.

NBS 6: One who understands perfectly the process of devotional service in love of Godhead becomes intoxicated in its discharge. Sometimes he becomes stunned in ecstasy and thus enjoys his whole self, being engaged in the service of the Supreme Self.

NBS 7: There is no question of lust in the execution of pure devotional service, because in it all material activities are renounced.

NBS 8: Such renunciation in devotional service means to give up all kinds of social customs and religious rituals governed by Vedic injunction.

NBS 9: Renunciation also means being exclusively dedicated to the Lord and indifferent to what stands in the way of His service.

NBS 10: Exclusive dedication to the Lord means giving up all shelters other than Him.

NBS 11: Indifference toward what stands in the way of devotional service means to accept only those activities of social custom and Vedic injunction that are favorable to devotional service.

NBS 12: One must continue to follow scriptural injunctions even after one is fixed up in determined certainty that devotional service is the only means for reaching the perfection of life.

NBS 13: Otherwise there is every possibility of falling down.

NBS 14: For as long as the body lasts, one should engage minimally in social and political activities and in such matters as eating.

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
Satsvarupa dasa Goswami
Gopiparanadhana dasa Adhikari


Nectar of Devotion

Bhaktivedanta VedaBase: Nectar of Devotion

Preface

Introduction

NoD 1: Characteristics of Pure Devotional Service

NoD 2: The First Stages of Devotion

NoD 3: Eligibility of the Candidate for Accepting Devotional Service

NoD 4: Devotional Service Surpasses All Liberation

NoD 5: The Purity of Devotional Service

NoD 6: How to Discharge Devotional Service

NoD 7: Evidence Regarding Devotional Principles

NoD 8: Offenses to Be Avoided

NoD 9: Further Considerations of Devotional Principles

NoD 10: Techniques of Hearing and Remembering

NoD 11: Aspects of Transcendental Service

NoD 12: Further Aspects of Transcendental Service

NoD 13: Five Potent Forms of Devotional Service

NoD 14: Devotional Qualifications

NoD 15: Spontaneous Devotional Service

NoD 16: Spontaneous Devotion Further Described

NoD 17: Ecstatic Love

NoD 18: Character of One in Ecstatic Love

NoD 19: Devotional Service in Pure Love of God

NoD 20: Transcendental Mellow

NoD 21: Qualities of Śrī Krishna

NoD 22: Qualities of Krishna Further Explained

NoD 23: Krishna's Personality

NoD 24: Further Traits of Śrī Krishna

NoD 25: Devotees of Krishna

NoD 26: Stimulation for Ecstatic Love

NoD 27: Symptoms of Ecstatic Love

NoD 28: Existential Ecstatic Love

NoD 29: Expressions of Love for Krishna

NoD 30: Further Features of Ecstatic Love for Krishna

NoD 31: Additional Symptoms

NoD 32: Symptoms of Continuous Love

NoD 33: Indirect Expressions of Ecstatic Love

NoD 34: The Nectar of Devotion

NoD 35: Neutral Love of God

NoD 36: Transcendental Affection (Servitude)

NoD 37: Impetuses for Krishna's Service

NoD 38: Indifference and Separation

NoD 39: Ways of Meeting Krishna

NoD 40: Reverential Devotion of Sons and other Subordinates

NoD 41: Fraternal Devotion

NoD 42: Fraternal Loving Affairs

NoD 43: Parenthood

NoD 44: Devotional Service in Conjugal Love

NoD 45: Laughing Ecstasy

NoD 46: Astonishment and Chivalry

NoD 47: Compassion and Anger

NoD 48: Dread and Ghastliness

NoD 49: Mixing of Rasas

NoD 50: Further Analysis of Mixed Rasas

NoD 51: Perverted Expression of Mellows

Conclusion


Nectar of Devotion

Chapter 1: Characteristics of Pure Devotional Service

Bhaktivedanta VedaBase: Nectar of Devotion

In Śrīmad-Bhāgavatam, Third Canto, Twenty-ninth Chapter, verses 12 and 13, Śrīla Kapiladeva, while instructing His mother, has given the following characteristics of pure devotional service: "My dear mother, those who are My pure devotees, and who have no desire for material benefit or philosophical speculation, have their minds so much engaged in My service that they are never interested in asking Me for anything — except to be engaged in that service. They do not even beg to live in My abode with Me."

There are five kinds of liberation, namely to become one with the Lord, to live with the Supreme Lord on the same planet, to have the same features as the Lord, to enjoy the same opulences as the Lord and to live as a companion of the Lord. A devotee, what to speak of rejecting material sense gratification, does not even want any of the five kinds of liberation. He is satisfied simply by discharging loving service to the Lord. That is the characteristic of pure devotion.

In the above statement by Kapiladeva from Śrīmad-Bhāgavatam, the actual position of a pure devotee is described, and the primary characteristics of devotional service are also defined. Further characteristics of devotional service are described by Rūpa Gosvāmī with evidences from different scriptures. He states that there are six characteristics of pure devotional service, which are as follows:

(1) Pure devotional service brings immediate relief from all kinds of material distress.

(2) Pure devotional service is the beginning of all auspiciousness.

(3) Pure devotional service automatically puts one in transcendental pleasure.

(4) Pure devotional service is rarely achieved.

(5) Those in pure devotional service deride even the conception of liberation.

(6) Pure devotional service is the only means to attract Krishna.

Krishna is all-attractive, but pure devotional service attracts even Him. This means that pure devotional service is even transcendentally stronger than Krishna Himself, because it is Krishna's internal potency.

Relief from Material Distress

In Bhagavad-gītā, the Lord says that one should surrender unto Him, giving up all other engagements. The Lord also gives His word there that He will protect surrendered souls from the reactions of all sinful activities. Śrīla Rūpa Gosvāmī says that the distresses from sinful activities are due both to the sins themselves and to sins committed in our past lives. Generally, one commits sinful activities due to ignorance. But ignorance is no excuse for evading the reaction — sinful activities. Sinful activities are of two kinds: those which are mature and those which are not mature. The sinful activities for which we are suffering at the present moment are called mature. The many sinful activities stored within us for which we have not yet suffered are considered immature. For example, a man may have committed criminal acts, but not yet been arrested for them. Now, as soon as he is detected, arrest is awaiting him. Similarly, for some of our sinful activities we are awaiting distresses in the future, and for others, which are mature, we are suffering at the present moment.

In this way there is a chain of sinful activities and their concomitant distresses, and the conditioned soul is suffering life after life due to these sins. He is suffering in the present life the results of sinful activities from his past life, and he is meanwhile creating further sufferings for his future life. Mature sinful activities are exhibited if one is suffering from some chronic disease, if one is suffering from some legal implication, if one is born in a low and degraded family or if one is uneducated or very ugly.

There are many results of past sinful activities for which we are suffering at the present moment, and we may be suffering in the future due to our present sinful activities. But all of these reactions to sinful deeds can immediately be stopped if we take to Krishna consciousness. As evidence for this, Rūpa Gosvāmī quotes from Śrīmad-Bhāgavatam, Eleventh Canto, Fourteenth Chapter, verse 19. This verse is in connection with Lord Krishna's instruction to Uddhava, where He says, "My dear Uddhava, devotional service unto Me is just like a blazing fire which can burn into ashes unlimited fuel supplied to it." The purport is that as the blazing fire can burn any amount of fuel to ashes, so devotional service to the Lord in Krishna consciousness can burn up all the fuel of sinful activities. For example, in the Gītā Arjuna thought that fighting was a sinful activity, but Krishna engaged him on the battlefield under His order, and so the fighting became devotional service. Therefore, Arjuna was not subjected to any sinful reaction.

Śrīla Rūpa Gosvāmī quotes another verse from the Third Canto of Śrīmad-Bhāgavatam, Thirty-third Chapter, verse 6, in which Devahūti addresses her son, Kapiladeva, and says, "My dear Lord, there are nine different kinds of devotional service, beginning from hearing and chanting. Anyone who hears about Your pastimes, who chants about Your glories, who offers You obeisances, who thinks of You and, in this way, executes any of the nine kinds of devotional service — even if he is born in a family of dog-eaters [the lowest grade of mankind] — becomes immediately qualified to perform sacrifices." As such, how is it possible that anyone actually engaged in devotional service in full Krishna consciousness has not become purified? It is not possible. One who is engaged in Krishna consciousness and devotional service has without doubt become freed from all contaminations of material sinful activities. Devotional service therefore has the power to actually nullify all kinds of reactions to sinful deeds. A devotee is nevertheless always alert not to commit any sinful activities; this is his specific qualification as a devotee. Thus Śrīmad-Bhāgavatam states that by performing devotional service a person who was born even in a family of dog-eaters may become eligible to take part in the performance of the ritualistic ceremonies recommended in the Vedas. It is implicit in this statement that a person born into a family of dog-eaters is generally not fit for performing yajña, or sacrifice. The priestly caste in charge of performing these ritualistic ceremonies recommended in the Vedas is called the brāhmana order. Unless one is a brāhmana, he cannot perform these ceremonies.

A person is born in a brāhmana family or in a family of dog-eaters due to his past activities. If a person is born in a family of dog-eaters it means that his past activities were all sinful. But if even such a person takes to the path of devotional service and begins to chant the holy names of the Lord — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — he is at once fit to perform the ritualistic ceremonies. This means that his sinful reactions have immediately become neutralized.

It is stated in the Padma Purāna that there are four kinds of effects due to sinful activities, which are listed as follows: (1) the effect which is not yet fructified, (2) the effect which is lying as seed, (3) the effect which is already mature and (4) the effect which is almost mature. It is also stated that all these four effects become immediately vanquished for those who surrender unto the Supreme Personality of Godhead, Vishnu, and become engaged in His devotional service in full Krishna consciousness.

Those effects described as "almost mature" refer to the distress from which one is suffering at present, and the effects "lying as seed" are in the core of the heart, where there is a certain stock of sinful desires which are like seeds. The Sanskrit word kūtam means that they are almost ready to produce the seed, or the effect of the seed. "An immature effect" refers to the case where the seedling has not begun. From this statement of Padma Purāna it is understood that material contamination is very subtle. Its beginning, its fruition and results, and how one suffers such results in the form of distress, are part of a great chain. When one catches some disease, it is often very difficult to ascertain the cause of the disease, where it originated and how it is maturing. The suffering of a disease, however, does not appear all of a sudden. It actually takes time. And as in the medical field, for precaution's sake, the doctor injects a vaccination to prevent the growing of contamination, the practical injection to stop all the fructifications of the seeds of our sinful activities is simply engagement in Krishna consciousness.

In this connection, Śukadeva Gosvāmī speaks in the Sixth Canto of Śrīmad-Bhāgavatam, Second Chapter, verse 17, about the story of Ajāmila, who began life as a fine and dutiful brāhmana, but in his young manhood became wholly corrupted by a prostitute. At the end of his wicked life, just by calling the name "Nārāyana [Krishna]," he was saved despite so much sin. Śukadeva points out that austerity, charity and the performance of ritualistic ceremonies for counteracting sinful activities are recommended processes, but that by performing them one cannot remove the sinful desire-seed from the heart, as was the case with Ajāmila in his youth. This sinful desire-seed can be removed only by achieving Krishna consciousness. And this can be accomplished very easily by chanting the mahā-mantra, or Hare Krishna mantra, as recommended by Śrī Caitanya Mahāprabhu. In other words, unless one adopts the path of devotional service, he cannot be one-hundred-percent clean from all the reactions of sinful activities.

By performing Vedic ritualistic activities, by giving money in charity and by undergoing austerity, one can temporarily become free from the reactions of sinful activities, but at the next moment he must again become engaged in sinful activities. For example, a person suffering from venereal disease on account of excessive indulgence in sex life has to undergo some severe pain in medical treatment, and he is then cured for the time being. But because he has not been able to remove the sex desire from his heart, he must again indulge in the same thing and become a victim of the same disease. So medical treatment may give temporary relief from the distress of such venereal disease, but unless one is trained to understand that sex life is abominable, it is impossible to be saved from such repeated distress. Similarly, the ritualistic performances, charity and austerity which are recommended in the Vedas may temporarily stop one from acting in sinful ways, but as long as the heart is not clear, one will have to repeat sinful activities again and again.

Another example given in Śrīmad-Bhāgavatam concerns the elephant who enters into a lake and takes a bath very seriously, cleansing his body thoroughly. Then as soon as he comes onto shore he again takes some dust from the earth and throws it over his body. Similarly, a person who is not trained in Krishna consciousness cannot become completely free from the desire for sinful activities. Neither the yoga process nor philosophical speculations nor fruitive activities can save one from the seeds of sinful desires. Only by being engaged in devotional service can this be done.

There is another evidence in the Fourth Canto of Śrīmad-Bhāgavatam, Twenty-second Chapter, verse 39, wherein Sanat-kumāra says, "My dear King, the false ego of a human being is so strong that it keeps him in material existence as if tied up by a strong rope. Only the devotees can cut off the knot of this strong rope very easily, by engaging themselves in Krishna consciousness. Others, who are not in Krishna consciousness but are trying to become great mystics or great ritual performers, cannot advance like the devotees. Therefore, it is the duty of everyone to engage himself in the activities of Krishna consciousness in order to be freed from the tight knot of false ego and engagement in material activities."

This tight knot of false ego is due to ignorance. As long as one is ignorant about his identity, he is sure to act wrongly and thereby become entangled in material contamination. This ignorance of factual knowledge can also be dissipated by Krishna consciousness, as is confirmed in the Padma Purāna as follows: "Pure devotional service in Krishna consciousness is the highest enlightenment, and when such enlightenment is there, it is just like a blazing forest fire, killing all the inauspicious snakes of desire." The example is being given in this connection that when there is a forest fire the extensive blazing automatically kills all the snakes in the forest. There are many, many snakes on the ground of the forest, and when a fire takes place, it burns the dried foliage, and the snakes are immediately attacked. Animals who have four legs can flee from the fire or can at least try to flee, but the snakes are immediately killed. Similarly, the blazing fire of Krishna consciousness is so strong that the snakes of ignorance are immediately killed.

Krishna Consciousness Is All-auspicious

Śrīla Rūpa Gosvāmī has given a definition of auspiciousness. He says that actual auspiciousness means welfare activities for all the people of the world. At the present moment groups of people are engaged in welfare activities in terms of society, community or nation. There is even an attempt in the form of the United Nations for world-help activity. But due to the shortcomings of limited national activities, such a general mass welfare program for the whole world is not practically possible. The Krishna consciousness movement, however, is so nice that it can render the highest benefit to the entire human race. Everyone can be attracted by this movement, and everyone can feel the result. Therefore, Rūpa Gosvāmī and other learned scholars agree that a broad propaganda program for the Krishna consciousness movement of devotional service all over the world is the highest humanitarian welfare activity.

How the Krishna consciousness movement can attract the attention of the whole world and how each and every man can feel pleasure in this Krishna consciousness is stated in the Padma Purāna as follows: "A person who is engaged in devotional service in full Krishna consciousness is to be understood to be doing the best service to the whole world and to be pleasing everyone in the world. In addition to human society, he is pleasing even the trees and animals, because they also become attracted by such a movement." A practical example of this was shown by Lord Caitanya when He was traveling through the forests of Jhārikhanda in central India for spreading His sańkīrtana movement. The tigers, the elephants, the deer and all the other wild animals joined Him and were participating, in their own ways, by dancing and chanting Hare Krishna.

Furthermore, a person engaged in Krishna consciousness, acting in devotional service, can develop all the good qualities that are generally found in the demigods. It is said by Śukadeva Gosvāmī in the Fifth Canto of Śrīmad-Bhāgavatam, Eighteenth Chapter, verse 12, "My dear King, persons who have unflinching faith in Krishna and are without any duplicity can develop all the good qualities of the demigods. On account of a devotee's high grade of Krishna consciousness, even the demigods like to live with him, and therefore it can be understood that the qualities of the demigods have developed within his body."

On the other hand, a person who is not in Krishna consciousness has no good qualities. He may be highly educated from the academic point of view, but in the actual field of his activities he can be seen to be baser than the animals. Even though a person is highly educated academically, if he cannot go beyond the sphere of mental activities then he is sure to perform only material activities and thus remain impure. There are so many persons in the modern world who have been highly educated in the materialistic universities, but it is seen that they cannot take up the movement of Krishna consciousness and develop the high qualities of the demigods.

For example, a Krishna conscious boy, even if he is not very well educated by the university standard, can immediately give up all illicit sex life, gambling, meat-eating and intoxication, whereas those who are not in Krishna consciousness, although very highly educated, are often drunkards, meat-eaters, sexmongers and gamblers. These are practical proofs of how a Krishna conscious person becomes highly developed in good qualities, whereas a person who is not in Krishna consciousness cannot do so. We experience that even a young boy in Krishna consciousness is unattached to cinemas, nightclubs, naked dance shows, restaurants, liquor shops, etc. He becomes completely freed. He saves his valuable time from being extravagantly spent in the way of smoking, drinking, attending the theater and dancing.

One who is not in Krishna consciousness usually cannot sit silently even for half an hour. The yoga system teaches that if you become silent you will realize that you are God. This system may be all right for materialistic persons, but how long will they be able to keep themselves silent? Artificially, they may sit down for so-called meditation, but immediately after their yogic performance they will engage themselves again in such activities as illicit sex life, gambling, meat-eating and many other nonsensical things. But a Krishna conscious person gradually elevates himself without endeavoring for this so-called silent meditation. Simply because he is engaged in Krishna consciousness he automatically gives up all this nonsense and develops a high character. One develops the highest character by becoming a pure devotee of Krishna. The conclusion is that no one can truly have any good qualities if he is lacking Krishna consciousness.

Happiness in Krishna Consciousness

Śrīla Rūpa Gosvāmī has analyzed the different sources of happiness. He has divided happiness into three categories, which are (1) happiness derived from material enjoyment, (2) happiness derived by identifying oneself with the Supreme Brahman and (3) happiness derived from Krishna consciousness.

In the tantra-śāstra Lord Śiva speaks to his wife, Satī, in this way: "My dear wife, a person who has surrendered himself at the lotus feet of Govinda and who has thus developed pure Krishna consciousness can be very easily awarded all the perfections desired by the impersonalists; and beyond this, he can enjoy the happiness achieved by the pure devotees."

Happiness derived from pure devotional service is the highest, because it is eternal. The happiness derived from material perfection or understanding oneself to be Brahman is inferior because it is temporary. There is no preventing one's falling down from material happiness, and there is even every chance of falling down from the spiritual happiness derived out of identifying oneself with the impersonal Brahman.

It has been seen that great Māyāvādī (impersonalist) sannyāsīs — very highly educated and almost realized souls — may sometimes take to political activities or to social welfare activities. The reason is that they actually do not derive any ultimate transcendental happiness in the impersonal understanding and therefore must come down to the material platform and take to such mundane affairs. There are many instances, especially in India, where these Māyāvādī sannyāsīs descend to the material platform again. But a person who is fully in Krishna consciousness will never return to any sort of material platform. However alluring and attracting they may be, he always knows that no material welfare activities can compare to the spiritual activity of Krishna consciousness.

The mystic perfections achieved by actually successful yogīs are eight in number. Animā-siddhi refers to the power by which one can become so small that he can enter into a stone. Modern scientific improvements also enable us to enter into stone, because they provide for excavating so many subways, penetrating the hills, etc. So animā-siddhi, the mystic perfection of trying to enter into stone, has also been achieved by material science. Similarly, all of the yoga-siddhis, or perfections, are material arts. For example, in one yoga-siddhi there is development of the power to become so light that one can float in the air or on water. That is also being performed by modern scientists. They are flying in the air, they are floating on the surface of the water, and they are traveling under the water.

After comparing all these mystic yoga-siddhis to materialistic perfections, we find that the materialistic scientists try for the same perfections. So actually there is no difference between mystic perfection and materialistic perfection. A German scholar once said that the so-called yoga perfections had already been achieved by the modern scientists, and so he was not concerned with them. He intelligently went to India to learn how he could understand his eternal relationship with the Supreme Lord by means of bhakti-yoga, devotional service.

Of course, in the categories of mystic perfection there are certain processes which the material scientists have not yet been able to develop. For instance, a mystic yogī can enter into the sun planet simply by using the rays of the sunshine. This perfection is called laghimā. Similarly, a yogī can touch the moon with his finger. Though the modern astronauts go to the moon with the help of spaceships, they undergo many difficulties, whereas a person with mystic perfection can extend his hand and touch the moon with his finger. This siddhi is called prāpti, or acquisition. With this prāpti-siddhi, not only can the perfect mystic yogī touch the moon planet, but he can extend his hand anywhere and take whatever he likes. He may be sitting thousands of miles away from a certain place, and if he likes he can take fruit from a garden there. This is prāpti-siddhi.

The modern scientists have manufactured nuclear weapons with which they can destroy an insignificant part of this planet, but by the yoga-siddhi known as īśitā one can create and destroy an entire planet simply at will. Another perfection is called vaśitā, and by this perfection one can bring anyone under his control. This is a kind of hypnotism which is almost irresistible. Sometimes it is found that a yogī who may have attained a little perfection in this vaśitā mystic power comes out among the people and speaks all sorts of nonsense, controls their minds, exploits them, takes their money and then goes away.

There is another mystic perfection, which is known as prākāmya (magic). By this prākāmya power one can achieve anything he likes. For example, one can make water enter into his eye and then again come out from within the eye. Simply by his will he can perform such wonderful activities.

The highest perfection of mystic power is called kāmāvasāyitā. This is also magic, but whereas the prākāmya power acts to create wonderful effects within the scope of nature, kāmāvasāyitā permits one to contradict nature — in other words, to do the impossible. Of course, one can derive great amounts of temporary happiness by achieving such yogic materialistic perfections.

Foolishly, people who are enamored of the glimmer of modern materialistic advancement are thinking that the Krishna consciousness movement is for less intelligent men. "I am better off being busy with my material comforts — maintaining a nice apartment, family and sex life." These people do not know that at any moment they can be kicked out of their material situation. Due to ignorance, they do not know that real life is eternal. The temporary comforts of the body are not the goal of life, and it is due only to darkest ignorance that people become enamored of the glimmering advancement of material comforts. Śrīla Bhaktivinoda Thākura has therefore said that the advancement of material knowledge renders a person more foolish, because it causes one to forget his real identity by its glimmer. This is doom for him, because this human form of life is meant for getting out of material contamination. By the advancement of material knowledge, people are becoming more and more entangled in material existence. They have no hope of being liberated from this catastrophe.

In the Hari-bhakti-sudhodaya it is stated that Prahlāda Mahārāja, a great devotee of the Lord, prayed to Nrisimhadeva (the half-lion, half-man incarnation) as follows: "My dear Lord, I repeatedly pray unto Your lotus feet that I may simply be stronger in devotional service. I simply pray that my Krishna consciousness may be more strong and steady, because happiness derived out of Krishna consciousness and devotional service is so powerful that with it one can have all the other perfections of religiousness, economic development, sense gratification and even the attainment of liberation from material existence."

Actually, a pure devotee does not aspire after any of these perfections, because the happiness derived from devotional service in Krishna consciousness is so transcendental and so unlimited that no other happiness can compare to it. It is said that even one drop of happiness in Krishna consciousness stands beyond comparison with an ocean of happiness derived from any other activity. Thus, any person who has developed even a little quantity of pure devotional service can very easily kick out all the other kinds of happiness derived from religiousness, economic development, sense gratification and liberation.

There was a great devotee of Lord Caitanya known as Kholāvecā Śrīdhara, who was a very poor man. He was doing a small business selling cups made from the leaves of plantain trees, and his income was almost nothing. Still, he was spending fifty percent of his small income on the worship of the Ganges, and with the other fifty percent he was somehow living. Lord Caitanya once revealed Himself to this confidential devotee, Kholāvecā Śrīdhara, and offered him any opulence he liked. But Śrīdhara informed the Lord that he did not want any material opulence. He was quite happy in his present position and wanted only to gain unflinching faith and devotion unto the lotus feet of Lord Caitanya. That is the position of pure devotees. If they can be engaged twenty-four hours each day in devotional service they do not want anything else, not even the happiness of liberation or of becoming one with the Supreme.

In the Nārada-pañcarātra it is also said that any person who has developed even a small amount of devotional service doesn't care a fig for any kind of happiness derived from religiousness, economic development, sense gratification or the five kinds of liberation. Any kind of happiness derived from religiousness, economic development, liberation or sense gratification cannot even dare to enter into the heart of a pure devotee. It is stated that as the personal attendants and maidservants of a queen follow the queen with all respect and obeisances, similarly the joys of religiousness, economic development, sense gratification and liberation follow the devotional service of the Lord. In other words, a pure devotee does not lack any kind of happiness derived from any source. He does not want anything but service to Krishna, but even if he should have another desire, the Lord fulfills this without the devotee's asking.

The Rareness of Pure Devotional Service

In the preliminary phase of spiritual life there are different kinds of austerities, penances and similar processes for attaining self-realization. However, even if an executor of these processes is without any material desire, he still cannot achieve devotional service. And aspiring by oneself alone to achieve devotional service is also not very hopeful, because Krishna does not agree to award devotional service to merely anyone. Krishna can easily offer a person material happiness or even liberation, but He does not agree very easily to award a person engagement in His devotional service. Devotional service can in fact be attained only through the mercy of a pure devotee. In the Caitanya-caritāmrita (Madhya 19.151) it is said, "By the mercy of the spiritual master who is a pure devotee and by the mercy of Krishna one can achieve the platform of devotional service. There is no other way."

The rarity of devotional service is also confirmed in the tantra-śāstra, where Lord Śiva says to Satī, "My dear Satī, if one is a very fine philosopher, analyzing the different processes of knowledge, he can achieve liberation from the material entanglement. By performance of the ritualistic sacrifices recommended in the Vedas one can be elevated to the platform of pious activities and thereby enjoy the material comforts of life to the fullest extent. But all such endeavors can hardly offer anyone devotional service to the Lord, not even if one tries for it by such processes for many, many thousands of births."

In Śrīmad-Bhāgavatam it is also confirmed by Prahlāda Mahārāja that merely by personal efforts or by the instructions of higher authorities one cannot attain to the stage of devotional service. One must become blessed by the dust of the lotus feet of a pure devotee, who is completely freed from the contamination of material desires.

In the Fifth Canto of Śrīmad-Bhāgavatam, Sixth Chapter, verse 18, Nārada also says to Yudhishthira, "My dear King, it is Lord Krishna, known as Mukunda, who is the eternal protector of the Pāndavas and the Yadus. He is also your spiritual master and instructor in every respect. He is the only worshipable God for you. He is very dear and affectionate, and He is the director of all your activities, both individual and familial. And what's more, He sometimes carries out your orders as if He were your messenger! My dear King, how very fortunate you are, because for others all these favors given to you by the Supreme Lord would not even be dreamt of." The purport to this verse is that the Lord easily offers liberation, but He rarely agrees to offer a soul devotional service, because by devotional service the Lord Himself becomes purchased by the devotee.

The Happiness of Becoming One with the Supreme

Śrīla Rūpa Gosvāmī says that if brahmānanda, or the happiness of becoming one with the Supreme, is multiplied by one trillionfold, it still cannot compare to an atomic fraction of the happiness derived from the ocean of devotional service.

In the Hari-bhakti-sudhodaya Prahlāda Mahārāja, while satisfying Lord Nrisimhadeva by his prayers, says, "My dear Lord of the universe, I am feeling transcendental pleasure in Your presence and have become merged in the ocean of happiness. I now consider the happiness of brahmānanda to be no more than the water in the impression left by a cow's hoof in the earth, compared to this ocean of bliss." Similarly, it is confirmed in the Bhāvārtha-dīpikā, Śrīdhara Svāmī's commentary on the Śrīmad-Bhāgavatam, "My dear Lord, some of the fortunate persons who are swimming in the ocean of Your nectar of devotion, and who are relishing the nectar of the narration of Your pastimes, certainly know ecstasies which immediately minimize the value of the happiness derived from religiousness, economic development, sense gratification and liberation. Such a transcendental devotee regards any kind of happiness other than devotional service as no better than straw in the street."

Attracting Krishna

Śrīla Rūpa Gosvāmī has stated that devotional service attracts even Krishna. Krishna attracts everyone, but devotional service attracts Krishna. The symbol of devotional service in the highest degree is Rādhārānī. Krishna is called Madana-mohana, which means that He is so attractive that He can defeat the attraction of thousands of Cupids. But Rādhārānī is still more attractive, for She can even attract Krishna. Therefore devotees call Her Madana-mohana-mohinī — the attractor of the attractor of Cupid.

To perform devotional service means to follow in the footsteps of Rādhārānī, and devotees in Vrindāvana put themselves under the care of Rādhārānī in order to achieve perfection in their devotional service. In other words, devotional service is not an activity of the material world; it is directly under the control of Rādhārānī. In Bhagavad-gītā it is confirmed that the mahātmās, or great souls, are under the protection of daivī prakriti, the internal energy — Rādhārānī. So, being directly under the control of the internal potency of Krishna, devotional service attracts even Krishna Himself.

This fact is corroborated by Krishna in the Eleventh Canto of Śrīmad-Bhāgavatam, Fourteenth Chapter, verse 20, where He says, "My dear Uddhava, you may know it from Me that the attraction I feel for devotional service rendered by My devotees is not to be attained even by the performance of mystic yoga, philosophical speculation, ritualistic sacrifices, the study of Vedānta, the practice of severe austerities or the giving of everything in charity. These are, of course, very nice activities, but they are not as attractive to Me as the transcendental loving service rendered by My devotees."

How Krishna becomes attracted by the devotional service of His devotees is described by Nārada in Śrīmad-Bhāgavatam, Seventh Canto, Tenth Chapter, verses 48 and 49. There Nārada addresses King Yudhishthira while the King is appreciating the glories of the character of Prahlāda Mahārāja. A devotee always appreciates the activities of other devotees. Yudhishthira Mahārāja was appreciating the qualities of Prahlāda, and that is one symptom of a pure devotee. A pure devotee never thinks himself great; he always thinks that other devotees are greater than himself. The King was thinking, "Prahlāda Mahārāja is actually a devotee of the Lord, while I am nothing," and while thinking this he was addressed by Nārada as follows: "My dear King Yudhishthira, you [the Pāndava brothers] are the only fortunate people in this world. The Supreme Personality of Godhead has appeared on this planet and is presenting Himself to you as an ordinary human being. He is always with you in all circumstances. He is living with you and covering Himself from the eyes of others. Others cannot understand that He is the Supreme Lord, but He is still living with you as your cousin, as your friend and even as your messenger. Therefore you must know that nobody in this world is more fortunate than you."

In Bhagavad-gītā when Krishna appeared in His universal form Arjuna prayed, "My dear Krishna, I thought of You as my cousin-brother, and so I have shown disrespect to You in so many ways, calling You 'Krishna' or 'friend.' But You are so great that I could not understand." So that was the position of the Pāndavas; although Krishna is the Supreme Personality of Godhead, the greatest among all greats, He remained with those royal brothers, being attracted by their devotion, by their friendship and by their love. That is the proof of how great this process of devotional service is. It can attract even the Supreme Personality of Godhead. God is great, but devotional service is greater than God because it attracts Him. People who are not in devotional service can never understand what great value there is in rendering service to the Lord.


Nectar of Devotion

Chapter 10: Techniques of Hearing and Remembering

Bhaktivedanta VedaBase: Nectar of Devotion

In the Fourth Canto of Śrīmad-Bhāgavatam, Twenty-ninth Chapter, verse 40, the importance of hearing of the pastimes of the Lord is stated by Śukadeva Gosvāmī to Mahārāja Parīkshit: "My dear King, one should stay at a place where the great ācāryas [holy teachers] speak about the transcendental activities of the Lord, and one should give aural reception to the nectarean river flowing from the moonlike faces of such great personalities. If someone eagerly continues to hear such transcendental sounds, then certainly he will become freed from all material hunger, thirst, fear and lamentation, as well as all illusions of material existence."

Śrī Caitanya Mahāprabhu also recommended this process of hearing as a means of self-realization in the present age of Kali. In this age it is very difficult to follow thoroughly the regulative principles and studies of the Vedas which were formerly recommended. However, if one gives aural reception to the sound vibrated by great devotees and ācāryas, that alone will give him relief from all material contamination. Therefore it is the recommendation of Caitanya Mahāprabhu that one should simply hear from authorities who are actually devotees of the Lord. Hearing from professional men will not help. If we hear from those who are actually self-realized, then the nectarean rivers, like those which are flowing on the moon planet, will flow into our ears. This is the metaphor used in the above verse.

As stated in Bhagavad-gītā, "A materialistic person can give up his material hankerings only by becoming situated in Krishna consciousness." Unless one finds a superior engagement, he will not be able to give up his inferior engagement. In the material world everyone is engaged in the illusory activities of the inferior energy, but when one is given the opportunity to relish the activities of the superior energy performed by Krishna, then he forgets all his lesser pleasures. When Krishna speaks on the Battlefield of Kurukshetra, to the materialistic person it appears that this is simply talk between two friends, but actually it is a river of nectar flowing down from the mouth of Śrī Krishna. Arjuna gave aural reception to such vibrations, and thus he became freed from all the illusions of material problems.

In the Twelfth Canto of Śrīmad-Bhāgavatam, Third Chapter, verse 15, it is stated, "A person who desires unalloyed devotional service to Lord Krishna, who is praised by transcendental sound vibrations, should always hear about His glorification and transcendental qualities. This will surely kill all kinds of inauspiciousness in the heart."

Expecting the Lord's Mercy

In the Tenth Canto, Fourteenth Chapter, verse 8, it is said, "My dear Lord, any person who is constantly awaiting Your causeless mercy to be bestowed upon him, and who goes on suffering the resultant actions of his past misdeeds, offering You respectful obeisances from the core of his heart, is surely eligible to become liberated, for it has become his rightful claim."

This statement of Śrīmad-Bhāgavatam should be the guide of all devotees. A devotee should not expect immediate relief from the reactions of his past misdeeds. No conditioned soul is free from such reactionary experiences, because material existence means continued suffering or enjoying of past activities. If one has finished his material activities then there is no more birth. This is possible only when one begins Krishna conscious activities, because such activities do not produce reaction. Therefore, as soon as one becomes perfect in Krishna conscious activities, he is not going to take birth again in this material world. A devotee who is not perfectly freed from the resultant actions should therefore continue to act in Krishna consciousness seriously, even though there may be so many impediments. When such impediments arise he should simply think of Krishna and expect His mercy. That is the only solace. If the devotee passes his days in that spirit, it is certain that he is going to be promoted to the abode of the Lord. By such activities, he earns his claim to enter into the kingdom of God. The exact word used in this verse is dāya-bhāk. Dāya-bhāk refers to a son's becoming the lawful inheritor of the property of the father. In a similar way, a pure devotee who is prepared to undergo all kinds of tribulations in executing Krishna conscious duties becomes lawfully qualified to enter into the transcendental abode.

Remembrance

Some way or other, if someone establishes in his mind his continuous relationship with Krishna, this relationship is called remembrance. About this remembrance there is a nice statement in the Vishnu Purāna, where it is said, "Simply by remembering the Supreme Personality of Godhead all living entities become eligible for all kinds of auspiciousness. Therefore let me always remember the Lord, who is unborn and eternal." In the Padma Purāna the same remembrance is explained as follows: "Let me offer my respectful obeisances unto the Supreme Lord Krishna, because if someone remembers Him, either at the time of death or during his span of life, he becomes freed from all sinful reactions."

Meditation

To meditate means to engage the mind in thinking of the form of the Lord, the qualities of the Lord, the activities of the Lord and the service of the Lord. Meditation does not mean anything impersonal or void. According to Vedic literature, meditation is always on the form of Vishnu.

In the Nrisimha Purāna there is a statement about meditation on the form of the Lord. It is said there, "Meditation focusing on the lotus feet of the Supreme Personality of Godhead has been accepted as transcendental and beyond the experience of material pain and pleasure. By such meditation, even one who is grossly miscreant can be delivered from the sinful reactions of his life."

In the Vishnu-dharma there is a statement about meditation on the transcendental qualities of the Lord. It is said, "Persons who are constantly engaged in Krishna consciousness, and who remember the transcendental qualities of the Lord, become free from all reactions to sinful activities, and after being so cleansed they become fit to enter into the kingdom of God." In other words, no one can enter into the kingdom of God without being freed from all sinful reactions. One can avoid sinful reactions simply by remembering the Lord's form, qualities, pastimes, etc.

In the Padma Purāna there is a statement about remembering the activities of the Lord: "A person who is always engaged in meditation on the sweet pastimes and wonderful activities of the Lord surely becomes freed from all material contamination."

In some of the Purānas the evidence is given that if someone is simply meditating on devotional activities, he has achieved the desired result and has seen face to face the Supreme Personality of Godhead. In this connection, there is a story in the Brahma-vaivarta Purāna that in the city of Pratishthānapura in South India there was once a brāhmana who was not very well-to-do, but who was nevertheless satisfied in himself, thinking that it was because of his past misdeeds and by the desire of Krishna that he did not get sufficient money and opulence. So he was not at all sorry for his poor material position, and he used to live very peacefully. He was very openhearted, and sometimes he went to hear some lectures delivered by great realized souls. At one such meeting, while he was very faithfully hearing about Vaishnava activities, he was informed that these activities can be performed even by meditation. In other words, if a person is unable to actually perform Vaishnava activities physically, he can meditate upon the Vaishnava activities and thereby acquire all of the same results. Because the brāhmana was not very well-to-do financially, he decided that he would simply meditate on grand, royal devotional activities, and he began this business thus:

Sometimes he would take his bath in the River Godāvarī. After taking his bath he would sit in a secluded place on the bank of the river, and by practicing the yoga exercises of prānāyāma, the usual breathing exercises, he would concentrate his mind. These breathing exercises are meant to mechanically fix the mind upon a particular subject. That is the result of the breathing exercises and also of the different sitting postures of yoga. Formerly, even quite ordinary persons used to know how to fix the mind upon the remembrance of the Lord, and so the brāhmana was doing this. When he had fixed the form of the Lord in his mind, he began to imagine in his meditations that he was dressing the Lord very nicely in costly clothing, with ornaments, helmets and other paraphernalia. Then he offered his respectful obeisances by bowing down before the Lord. After finishing the dressing, he began to imagine that he was cleaning the temple very nicely. After cleansing the temple, he imagined that he had many water jugs made of gold and silver, and he took all those jugs to the river and filled them with the holy water. Not only did he collect water from the Godāvarī, but he collected from the Ganges, Yamunā, Narmadā and Kāverī. Generally a Vaishnava, while worshiping the Lord, collects water from all these rivers by mantra chanting. This brāhmana, instead of chanting some mantra, imagined that he was physically securing water from all these rivers in golden and silver waterpots. Then he collected all kinds of paraphernalia for worship — flowers, fruits, incense and sandalwood pulp. He collected everything to place before the Deity. All these waters, flowers and scented articles were then very nicely offered to the Deities to Their satisfaction. Then he offered ārati, and with the regulative principles he finished all these activities in the correct worshiping method.

He would daily execute similar performances as his routine work, and he continued to do so for many, many years. Then one day the brāhmana imagined in his meditations that he had prepared some sweet rice with milk and sugar and offered the preparation to the Deity. However, he was not very satisfied with the offering because the sweet rice had been prepared recently and it was still very hot. (This preparation, sweet rice, should not be taken hot. The cooler the sweet rice, the better its taste.) So because the sweet rice had been prepared by the brāhmana very recently, he wanted to touch it so that he could know whether it was fit for eating by the Lord. As soon as he touched the sweet rice pot with his finger, he immediately was burnt by the heat of the pot. In this way, his meditation broke. Now, when he looked at his finger, he saw that it was burnt, and he was wondering in astonishment how this could have happened. Because he was simply meditating on touching the hot sweet rice, he never thought that his finger would actually become burnt.

While he was thinking like this, in Vaikuntha Lord Nārāyana, seated with the goddess of fortune, Lakshmī, began to smile humorously. On seeing this smiling of the Lord, all the goddesses of fortune attending the Lord became very curious and asked Lord Nārāyana why He was smiling. The Lord, however, did not reply to their inquisitiveness, but instead immediately sent for the brāhmana. An airplane sent from Vaikuntha immediately brought the brāhmana into Lord Nārāyana's presence. When the brāhmana was thus present before the Lord and the goddesses of fortune, the Lord explained the whole story. The brāhmana was then fortunate enough to get an eternal place in Vaikuntha in the association of the Lord and His Lakshmīs. This shows how the Lord is all-pervading, in spite of His being locally situated in His abode. Although the Lord was present in Vaikuntha, He was present also in the heart of the brāhmana when he was meditating on the worshiping process. Thus, we can understand that things offered by the devotees even in meditation are accepted by the Lord, and they help one achieve the desired result.


Nectar of Devotion

Chapter 11: Aspects of Transcendental Service

Bhaktivedanta VedaBase: Nectar of Devotion

In the Nāradīya Purāna there is a statement of how this servitorship is transcendental. It is said there that a person who is constantly engaged in devotional service by his body, mind and words, or even a person who is not practically engaged but is simply desiring to be so, is considered to be liberated.

Devotional Service in Friendship

Devotional service in friendship can be divided into two categories: the first is to act as the confidential servant of the Lord, and the other is to act as the well-wisher of the Lord. The devotee who has confidence in devotional service to the Lord systematically follows the rules and regulations, with the faith that lie will achieve the platform of transcendental life. The second type of devotional friendship is to become a well-wisher of the Supreme Personality of Godhead. In Bhagavad-gītā it is said that the Lord accepts a preacher as the most dear servant. Anyone who is preaching the confidential message of the Gītā to the people in general is so dear to Krishna that no one can be equal to him in human society.

In the Mahābhārata, Draupadī says, "My dear Govinda, Your promise is that Your devotee can never be vanquished. I believe in that statement, and therefore in all kinds of tribulations I simply remember Your promise, and thus I live." The purport is that Draupadī and her five husbands, the Pāndavas, were put into severe tribulations by their cousin-brother Duryodhana, as well as by others. The tribulations were so severe that even Bhīshmadeva, who was both a lifelong brahmacārī and a great warrior, would sometimes shed tears thinking of them. He was always surprised that although the Pāndavas were so righteous and Draupadī was practically the goddess of fortune, and although Krishna was their friend, still they had to undergo such severe tribulations. Though their tribulations were not ordinary, Draupadī was not discouraged. She knew that because Krishna was their friend, ultimately they would be saved.

A similar statement is there in the Eleventh Canto of Śrīmad-Bhāgavatam, Second Chapter, verse 53, where Havi, the son of King Rishabha, addresses Mahārāja Nimi: "My dear King, a person who never deviates even for a moment from engagement in service at the lotus feet of the Supreme Person (engagement which is sought even by great demigods like Indra), with firm conviction that there is nothing more worshipable or desirable than this, is called the first-class devotee."

Śrī Rūpa Gosvāmī says that a neophyte devotee who has simply developed a slight love of Godhead is certainly a prospective candidate for devotional service. When he becomes firmly fixed in such devotional service, that assured status becomes a confidential part of his devotional service.

Sometimes it is found that a pure devotee lies down in the temple of the Lord in order to serve Him as a confidential friend. Such friendly behavior of a devotee may be accepted as rāgānugā, or spontaneous. Although, according to regulative principles, no one can lie down in the temple of the Supreme Personality of Godhead, this spontaneous love of Godhead may be grouped under devotional service in friendship.

Surrendering Everything to the Lord

Regarding complete self-surrender, there is a nice description in the Eleventh Canto of Śrīmad-Bhāgavatam, Twenty-ninth Chapter, verse 34, where the Lord says, "A person who has completely surrendered unto Me and has completely given up all other activities is protected by Me personally, both in this life and in the next. In other words, I wish to help him become more and more advanced in spiritual life. Such a person is to be understood as having already achieved sārshti [having equal opulences with the Supreme]." It is also confirmed in Bhagavad-gītā that as soon as a person surrenders unto the lotus feet of Krishna, Krishna takes charge of him and gives him a guarantee of protection from all sinful reactions. He also instructs from within, so that the devotee may very quickly make advancement toward spiritual perfection.

This self-surrender is called ātma-nivedana. According to different authorities, self is differently defined. Self is sometimes considered to refer to the spirit self, or soul, and self is sometimes considered to refer to the mind or to the body. Full self-surrender, therefore, means not only surrendering one's self as spirit soul, but also surrendering one's mind and body to the service of the Lord. Śrīla Bhaktivinoda Thākura has sung a nice song in this connection. While offering himself as a fully surrendered soul, he said, "My mind, my household affairs, my body, whatever is in my possession, my dear Lord, I offer to You for Your service. Now You can do with them as You like. You are the supreme possessor of everything, so if You like You can kill me, or if You like You can give me protection. All authority belongs to You. I have nothing to claim as my own."

Śrī Yāmunācārya, in his prayers to the Lord, has expressed a similar idea in the following words: "My dear Lord, I may be living within some body as a human being or as a demigod, but whatever mode of life, I do not mind, because these bodies are simply by-products of the three modes of material nature, and I, who am in possession of these bodies, am surrendering myself unto You."

In the Hari-bhakti-viveka, there is a statement regarding how one can offer his body in self-surrender. There the devotee says, "My dear Lord, as a sold animal has no need to think about his maintenance and sustenance, so, because I have given up my body and soul unto You, I am no longer concerned with my maintenance and sustenance." In other words, one should not bother about his personal or family maintenance or sustenance. If one is actually surrendered in body and soul, he should always remember that his only concern is to be engaged in the service of the Lord.

Śrīla Rūpa Gosvāmī says that devotional service in friendship and devotional service in self-surrender are two difficult processes. Therefore such relationships with the Lord can very rarely be seen. Only for the advanced devotees are these two processes easily executed. The purport is that it is very rare to see surrender which is mixed with sincere ecstatic devotion. One must give himself completely to the will of the Lord.

Offering a Favorite Article

In the Eleventh Canto of Śrīmad-Bhāgavatam, Eleventh Chapter, verse 41, Lord Krishna tells Uddhava, "My dear friend, if someone offers Me the best thing in his possession, or anything which is very pleasing to him, he will be eternally benefited."

Performing All Endeavors for Krishna

In the Nārada-pañcarātra there is a statement of how one can act in all spheres of life for the satisfaction of the Lord. It is stated there that a person who is actually in devotional service must be engaged in all kinds of activities — those prescribed in the revealed scriptures and also those which are accepted for livelihood. In other words, not only should a devotee engage himself in the prescribed duties of devotional service which are mentioned in the revealed scriptures, but he should also perform the duties of his practical life in Krishna consciousness. For example, a devotee who has a great establishment or factory may offer the fruits of such a material possession for the service of the Lord.

Being a Surrendered Soul

In the Hari-bhakti-vilāsa there is the following statement about self-surrender: "My dear Lord, a person who has surrendered himself unto You, who is in firm conviction that he is Yours, and who actually acts in that way by his body, mind and words, can actually relish transcendental bliss."

In the Nrisimha Purāna, Lord Nrisimhadeva says, "Anyone who prays unto Me and takes shelter from Me becomes My ward, and I protect him always from all sorts of calamities."

Serving Trees Such as the Tulasī

In the Skanda Purāna there is a statement praising the tulasī tree as follows: "Let me offer my respectful obeisances unto the tulasī tree, which can immediately vanquish volumes of sinful activities. Simply by seeing or touching this tree one can become relieved from all distresses and diseases. Simply by offering obeisances to and pouring water on the tulasī tree, one can become freed from the fear of being sent to the court of Yamarāja [the King of death, who punishes the sinful]. If someone sows a tulasī tree somewhere, certainly he becomes devoted to Lord Krishna. And when the tulasī leaves are offered in devotion at the lotus feet of Krishna, there is the full development of love of Godhead."

In India all Hindus, even those not belonging to the Vaishnava group, take special care of the tulasī tree. Even in great cities where it is very difficult to keep a tulasī tree, people are to be found very carefully keeping this plant. They water it and offer obeisances to it, because worship of the tulasī tree is very important in devotional service.

In the Skanda Purāna there is another statement about tulasī, as follows: "Tulasī is auspicious in all respects. Simply by seeing, simply by touching, simply by remembering, simply by praying to, simply by bowing before, simply by hearing about or simply by sowing this tree, there is always auspiciousness. Anyone who comes in touch with the tulasī tree in the above-mentioned ways lives eternally in the Vaikuntha world."


Nectar of Devotion

Chapter 12: Further Aspects of Transcendental Service

Bhaktivedanta VedaBase: Nectar of Devotion

It is also said to Nārada Muni, "My dear Nārada, a person who writes Vaishnava literature and keeps such literature at home has Lord Nārāyana always residing in his house."

In Śrīmad-Bhāgavatam, Twelfth Canto, Thirteenth Chapter, verse 15, it is stated, "Śrīmad-Bhāgavatam is the essence of all Vedānta philosophy. Any person who has become attached in some way or other to the reading of Śrīmad-Bhāgavatam cannot have any taste for reading any other literature. In other words, a person who has relished the transcendental bliss of Śrīmad-Bhāgavatam cannot be satisfied with mundane writings."

Residing in Mathurā

In the Varāha Purāna there is a statement praising the residential quarters of Mathurā. Lord Varāha tells the men of earth, "Any person who becomes attracted to places other than Mathurā will certainly be captivated by the illusory energy." In the Brahmānda Purāna it is said that all the results of traveling on all the pilgrimages within the three worlds can be achieved simply by touching the holy land of Mathurā. In many śāstras (scriptures) it is said that simply by hearing, remembering, glorifying, desiring, seeing or touching the land of Mathurā, one can achieve all desires.

Rendering Service to Devotees

In the Padma Purāna, there is a nice statement praising the service of the Vaishnavas, or devotees. In that scripture Lord Śiva tells Pārvatī, "My dear Pārvatī, there are different methods of worship, and out of all such methods the worship of the Supreme Person is considered to be the highest. But even higher than the worship of the Lord is the worship of the Lord's devotees."

A similar statement is in the Third Canto, Seventh Chapter, verse 19, of Śrīmad-Bhāgavatam: "Let me become a sincere servant of the devotees, because by serving them one can achieve unalloyed devotional service unto the lotus feet of the Lord. The service of devotees diminishes all miserable material conditions and develops within one a deep devotional love for the Supreme Personality of Godhead."

In the Skanda Purāna there is a similar statement: "Persons whose bodies are marked with tilaka, symbolizing the conchshell, wheel, club and lotus — and who keep the leaves of tulasī on their heads, and whose bodies are always decorated with gopī-candana — even seen once, can help the seer be relieved from all sinful activities."

A similar statement is found in the First Canto, Nineteenth Chapter, verse 33, of Śrīmad-Bhāgavatam: "There is no doubt about one's becoming freed from all reactions to sinful activities after visiting a devotee or touching his lotus feet or giving him a sitting place. Even by remembering the activities of such a Vaishnava, one becomes purified, along with one's whole family. And what, then, can be said of rendering direct service to him?"

In the Ādi Purāna there is the following statement by Lord Krishna Himself, addressed to Arjuna: "My dear Pārtha, one who claims to be My devotee is not so. Only a person who claims to be the devotee of My devotee is actually My devotee." No one can approach the Supreme Personality of Godhead directly. One must approach Him through His pure devotees. Therefore, in the system of Vaishnava activities, the first duty is to accept a devotee as spiritual master and then to render service unto him.

Śrī Rūpa Gosvāmī affirms that all the quotations given in the Bhakti-rasāmrita-sindhu from different scriptures are accepted by the great ācāryas and devotees of the Lord.

Serving the Lord According to One's Position

In the Padma Purāna there is a statement that one should perform the ceremonies for the Lord according to one's financial position. Everyone should observe the different ceremonies and celebrations of the Lord by all means.

Performing Devotional Service in Kārttika

One of the most important of these ceremonial functions is called Ūrja-vrata. Ūrja-vrata is observed in the month of Kārttika (October-November); especially in Vrindāvana, there is a specific program for temple worship of the Lord in His Dāmodara form. "Dāmodara" refers to Krishna's being bound with rope by His mother, Yaśodā. It is said that just as Lord Dāmodara is very dear to His devotees, so the month known as Dāmodara or Kārttika is also very dear to them.

The execution of devotional service during Ūrja-vrata in the month of Kārttika is especially recommended to be performed at Mathurā. This system is still followed by many devotees. They go to Mathurā or Vrindāvana and stay there during the month of Kārttika specifically to perform devotional services during this period.

In the Padma Purāna it is said, "The Lord may offer liberation or material happiness to a devotee, but after some devotional service has been executed, particularly in Mathurā during the month of Kārttika, the devotees want only to attain pure devotional service unto the Lord." The purport is that the Lord does not award devotional service to ordinary persons who are not serious about it. But even such unserious persons who execute devotional service according to the regulative principles during the month of Kārttika, and within the jurisdiction of Mathurā in India, are very easily awarded the Lord's personal service.

Observing Festivals Celebrating the Lord's Activities

In the Bhavishya Purāna there is a statement about observing different ceremonies celebrating the Lord's appearance (birthday) and other transcendental activities. It is said, "My Lord Janārdana [Krishna], please let us know the date when Your mother Devakī-devī gave birth to You. If You kindly inform us about this, then we shall observe a great celebration on this date. O killer of Keśī, we are souls one-hundred-percent surrendered unto Your lotus feet, and we wish only to please You with our ceremonies."

This statement of the Bhavishya Purāna gives evidence that by observing different functions in relationship with the Lord one is sure to become pleasing to the Lord.

Serving the Deity with Great Devotion

It is said in the Ādi Purāna, "A person who is constantly engaged in chanting the holy name and who feels transcendental pleasure, being engaged in devotional service, is certainly awarded the facilities of devotional service and is never given just mukti [liberation]."

Mukti means liberation from material contamination; when liberated, one does not have to take birth again in the material world. The impersonalists desire to merge into the spiritual existence, to end their individual existence, but according to Śrīmad-Bhāgavatam, mukti is only the beginning of one's becoming situated in his normal condition. The normal condition of every living entity is to be engaged in the devotional service of the Lord. From the statement of the Ādi Purāna it appears that a devotee is satisfied simply with being engaged in devotional service. He does not aspire for any liberation from material, conditional life. In other words, anyone who is engaged in devotional service is not in the material condition of life, although he may appear so.

Recitation of Śrīmad-Bhāgavatam Among Devotees

Śrīmad-Bhāgavatam is the desire tree of Vedic wisdom. Veda itself means "the aggregate of knowledge." And whatever knowledge is required for human society is perfectly presented in Śrīmad-Bhāgavatam. There are different branches of knowledge in the Vedic writings, including sociology, politics, medicine and military art. All these and other branches of knowledge are perfectly described in the Vedas. So, as far as spiritual knowledge is concerned, that is also perfectly described there, and Śrīmad-Bhāgavatam is considered to be the ripened fruit of this desire-fulfilling tree of the Vedas. A tree is honored by the production of its fruit. For example, a mango tree is considered very valuable because it produces the king of all fruits, the mango. When the mango fruit becomes ripened it is the greatest gift of that tree, and Śrīmad-Bhāgavatam is similarly held to be the ripened fruit of the Vedic tree. And as ripened fruit becomes more relishable when first touched by the beak of a parrot, or śuka, Śrīmad-Bhāgavatam has become more relishable by being delivered through the transcendental mouth of Śukadeva Gosvāmī.

Śrīmad-Bhāgavatam should be received in disciplic succession without any breakage. When a ripened fruit comes from the upper part of the tree onto the ground by the process of being handed down from a higher branch to a lower branch by persons in the tree, the fruit does not break. Śrīmad-Bhāgavatam, when received in the paramparā system, or disciplic succession, will likewise remain unbroken. It is stated in Bhagavad-gītā that the disciplic succession, or paramparā, is the way of receiving transcendental knowledge. Such knowledge must come down through the disciplic succession, through authorized persons who know the real purpose of the śāstra.

Śrī Caitanya Mahāprabhu recommended that one learn Śrīmad-Bhāgavatam from the mouth of the self-realized person called bhāgavatam. Bhāgavata means "in relationship with the Personality of Godhead [Bhagavān]." So the devotee is sometimes called bhāgavatam, and the book which is in relationship with devotional service to the Supreme Personality of Godhead is also called Bhāgavatam. Śrī Caitanya Mahāprabhu recommended that, in order to relish the real taste of Śrīmad-Bhāgavatam, one should take instruction from the person bhāgavatam. Śrīmad-Bhāgavatam is relishable even by a liberated person. Śukadeva Gosvāmī admitted that although he was liberated from within the very womb of his mother, it was only after relishing Śrīmad-Bhāgavatam that he became a great devotee. Thus, one who is desirous of advancing in Krishna consciousness should relish the purport of Śrīmad-Bhāgavatam through the discussions of authorized devotees.

In Śrīmad-Bhāgavatam, Second Canto, First Chapter, verse 9, Śukadeva Gosvāmī admits that although he was very much attracted by the impersonal Brahman, when he heard the transcendental pastimes of the Supreme Personality of Godhead from the mouth of his father, Vyāsadeva, he became more attracted to Śrīmad-Bhāgavatam. The idea is that Vyāsadeva was also a self-realized soul, and his mature contribution of transcendental knowledge was delivered directly to Śukadeva Gosvāmī in the manner indicated.

Associating with Advanced Devotees

The importance of discussing Śrīmad-Bhāgavatam in the society of pure devotees was explained by Śaunaka Muni during the meeting at Naimishāranya, in the presence of Sūta Gosvāmī. Sūta Gosvāmī confirmed that if someone is fortunate enough to associate with a pure devotee of the Lord even for a moment, that particular moment is so valuable that even those pious activities which can promote one to the heavenly planets or give liberation from material miseries cannot compare to it. In other words, those who are attached to Śrīmad-Bhāgavatam do not care for any kind of benefit derived from elevation to the higher planetary kingdoms, or for the liberation which is conceived of by the impersonalists. As such, the association of pure devotees is so transcendentally valuable that no kind of material happiness can compare to it.

In the Hari-bhakti-sudhodaya there is a conversation between Prahlāda Mahārāja and his father, Hiranyakaśipu, in which Hiranyakaśipu addresses Prahlāda in this way: "My dear son, association is very important. It acts just like a crystal stone, which will reflect anything which is put before it." Similarly, if we associate with the flowerlike devotees of the Lord, and if our hearts are crystal clear, then certainly the same action will be there. Another example given in this connection is that if a man is potent and if a woman is not diseased, then by their conjugation there will be conception. In the same way, if the recipient of spiritual knowledge and the deliverer of spiritual knowledge are sincere and bona fide, there will be good results.

Chanting the Holy Name of the Lord

The importance of chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare is very strongly stressed in the Second Canto, First Chapter, verse 11, of Śrīmad-Bhāgavatam in the following way. Śukadeva Gosvāmī tells Mahārāja Parīkshit, "My dear King, if one is spontaneously attached to the chanting of the Hare Krishna mahā-mantra, it is to be understood that he has attained the highest perfectional stage." It is specifically mentioned that the karmīs who are aspiring after the fruitive results of their activities, the salvationists who are aspiring to become one with the Supreme Person, and the yogīs who are aspiring after mystic perfections can achieve the results of all perfectional stages simply by chanting the mahā-mantra. Śukadeva uses the word nirnītam, which means "it has already been decided." He was a liberated soul and therefore could not accept anything which was not conclusive. So Śukadeva Gosvāmī especially stresses that it has already been concluded that one who has come to the stage of chanting the Hare Krishna mantra with determination and steadiness must be considered to have already passed the trials of fruitive activities, mental speculation and mystic yoga.

The same thing is confirmed in the Ādi Purāna by Krishna. While addressing Arjuna He says, "Anyone who is engaged in chanting My transcendental name must be considered to be always associating with Me. And I may tell you frankly that for such a devotee I become easily purchased."

In the Padma Purāna also it is stated, "The chanting of the Hare Krishna mantra is present only on the lips of a person who has for many births worshiped Vāsudeva." It is further said in the Padma Purāna, "There is no difference between the holy name of the Lord and the Lord Himself. As such, the holy name is as perfect as the Lord Himself in fullness, purity and eternity. The holy name is not a material sound vibration, nor has it any material contamination." The holy name cannot, therefore, be chanted offenselessly by one who has failed to purify his senses. In other words, materialistic senses cannot properly chant the holy names of the Hare Krishna mahā-mantra. But by adopting this chanting process, one is given a chance to actually purify himself, so that he may very soon chant offenselessly.

Caitanya Mahāprabhu has recommended that everyone chant the Hare Krishna mantra just to cleanse the dust from the heart. If the dust of the heart is cleansed away, then one can actually understand the importance of the holy name. For persons who are not inclined to clean the dust from their hearts and who want to keep things as they are, it is not possible to derive the transcendental result of chanting the Hare Krishna mantra. One should, therefore, be encouraged to develop his service attitude toward the Lord, because this will help him to chant without any offense. And so, under the guidance of a spiritual master, the disciple is trained to render service and at the same time chant the Hare Krishna mantra. As soon as one develops his spontaneous service attitude, he can immediately understand the transcendental nature of the holy names of the mahā-mantra.

Living in Mathurā

In the Padma Purāna there is a statement about the importance of living at holy places like Mathurā or Dvārakā. It is stated there, "To travel to different places of pilgrimage means to attain emancipation from material bondage. This emancipation, however, is not the highest perfectional stage. After attaining this liberated stage, one has to become engaged in devotional service to the Lord. After attainment of the brahma-bhūta [liberation] stage, one can further advance to engagement in devotional service. So this attainment of transcendental loving devotional service to the Lord is the goal of life, and it can be achieved very easily for one who lives in Mathurā-mandala even for a few seconds."

It is further said, "Who is that person who will not agree to worship the land of Mathurā? Mathurā can deliver all the desires and ambitions of the fruitive workers and of the salvationists, who desire to become one with the Supreme Brahman. Certainly Mathurā will deliver the desires of the devotees, who simply aspire to be engaged in the devotional service of the Lord." In the Vedic literature it is also stated, "How wonderful it is that simply by residing in Mathurā even for one day, one can achieve a transcendental loving attitude toward the Supreme Personality of Godhead! This land of Mathurā must be more glorious than Vaikuntha-dhāma, the kingdom of God!"


Nectar of Devotion

Chapter 13: Five Potent Forms of Devotional Service

Bhaktivedanta VedaBase: Nectar of Devotion

Rūpa Gosvāmī further writes, "My dear foolish friend, I think that you have already heard some of the auspicious Śrīmad-Bhāgavatam, which decries seeking the results of fruitive activities, economic development and liberation. I think that now it is certain that gradually the verses of the Tenth Canto of Śrīmad-Bhāgavatam, describing the pastimes of the Lord, will enter your ears and go into your heart."

In the beginning of Śrīmad-Bhāgavatam it is said that unless one has the ability to throw out, just like garbage, the fruitive results of ritualistic ceremonies, economic development and becoming one with the Supreme (or salvation), one cannot understand Śrīmad-Bhāgavatam. The Bhāgavatam deals exclusively with devotional service. Only one who studies Śrīmad-Bhāgavatam in the spirit of renunciation can understand the pastimes of the Lord which are described in the Tenth Canto. In other words, one should not try to understand the topics of the Tenth Canto, such as the rāsa-līlā (love dance), unless he has spontaneous attraction for Śrīmad-Bhāgavatam. One must be situated in pure devotional service before he can relish Śrīmad-Bhāgavatam as it is.

In the above two verses of Rūpa Gosvāmī there are some metaphorical analogies that indirectly condemn the association of materialistic society, friendship and love. People are generally attracted to society, friendship and love, and they make elaborate arrangements and strong endeavors to develop these material contaminations. But to see the śrī-mūrtis of Rādhā and Krishna is to forget such endeavors for material association. Rūpa Gosvāmī composed his verse in such a way that he was seemingly praising the material association of friendship and love and was condemning the audience of śrī-mūrti or Govinda. This metaphorical analogy is constructed in such a way that things which seem to be praised are condemned, and things which are to be condemned are praised. The actual import of the verse is that one must see the form of Govinda if one at all wants to forget the nonsense of material friendship, love and society.

Śrīla Rūpa Gosvāmī has similarly described the transcendental nature of relishing topics which concern Krishna. A devotee once said, "It is very astonishing that since I have seen this Personality of Godhead, who is washed by the tears of my eyes, there is shivering of my body, and He has made me a failure in executing my material duties. Since seeing Him, I cannot remain silently at home. I wish to go out to Him always." The purport of this statement is that as soon as one is fortunate enough to contact a pure devotee, one must be anxious immediately to hear about Krishna, to learn about Krishna, or, in other words, to become fully Krishna conscious.

Similarly, there is a statement about hearing and chanting the mahā-mantra: "It is said that saints have been able to hear the vibrating strings of the vīnā in the hands of Nārada, who is always singing the glories of Lord Krishna. Now this same sound vibration has entered my ears, and I am always feeling the presence of the Supreme Personality. Gradually I am becoming bereft of all attachment for material enjoyment."

Again, Śrīla Rūpa Gosvāmī has described Mathurā-mandala: "I remember the Lord standing by the banks of the Yamunā River, so beautiful amid the kadamba trees, where many birds are chirping in the gardens. And these impressions are always giving me transcendental realization of beauty and bliss." This feeling about Mathurā-mandala and Vrindāvana described by Rūpa Gosvāmī can actually be felt even by nondevotees. The places in the eighty-four-square-mile district of Mathurā are so beautifully situated on the banks of the River Yamunā that anyone who goes there will never want to return to this material world. These statements by Rūpa Gosvāmī are factually realized descriptions of Mathurā and Vrindāvana. All these qualities prove that Mathurā and Vrindāvana are situated transcendentally. Otherwise, there would be no possibility of invoking our transcendental sentiments in these places. Such transcendental feelings are aroused immediately and without fail after one arrives in Mathurā or Vrindāvana.

In these statements about devotional service, sometimes it may appear that the results have been overestimated, but actually there is no overestimation. Some devotees, as revealed scriptures give evidence, have had immediate results by such association, although this is not possible for all. For example, the Kumāras immediately became devotees simply by smelling the incense in the temple. Bilvamańgala Thākura simply heard about Krishna and then immediately gave up his beautiful girl friend and started out for Mathurā and Vrindāvana, where he became a perfect Vaishnava. So these statements are not overestimations, nor are they stories. They are actual facts, but are true for certain devotees and do not necessarily apply to all. These descriptions, even if considered overestimations, must be taken as they are, in order to divert our attention from the fleeting material beauty to the eternal beauty of Krishna consciousness. And for a person who is already in contact with Krishna consciousness, the described results are not unusual.

Some scholars argue that simply by following the principles of varna and āśrama one can gradually rise to the perfections reached by practicing devotional service, but this argument is not accepted by the great authorities. Lord Caitanya also condemned this idea while He was talking with Rāmānanda Rāya about the gradual development of devotional service. He rejected the idea of the importance of varnāśrama-dharma when it was put forward by Rāmānanda Rāya. He said that this advancement of varna and āśrama is merely external. There is a higher principle. In Bhagavad-gītā also the Lord says that one has to give up all other principles of elevation and take simply to the method of Krishna consciousness. That will help one in achieving the highest perfection of life.

In the Eleventh Canto, Twentieth Chapter, verse 9, of Śrīmad-Bhāgavatam, the Lord Himself says, "One should execute the prescribed duties of varna and āśrama as long as he has not developed spontaneous attachment for hearing about My pastimes and activities." In other words, the prescribed forms of varna and āśrama are ritualistic ceremonies of religion intended for economic development, sense gratification or salvation. All of these things are recommended for persons who have not developed Krishna consciousness; in fact, all such activities are recommended in the revealed scriptures only to bring one to the point of Krishna consciousness. But one who has already developed spontaneous attachment for Krishna does not require to execute the duties prescribed in the scriptures.


Nectar of Devotion

Chapter 14: Devotional Qualifications

Bhaktivedanta VedaBase: Nectar of Devotion

This is confirmed in Bhagavad-gītā by the Lord Himself: "One can understand Me only through devotional service." In beginning His teaching of the Gītā, the Lord said to Arjuna, "Because you are My devotee, I shall teach these secrets to you." Vedic knowledge means ultimately to understand the Supreme Lord, and the process of entering into His kingdom is devotional service. That is accepted by all authentic scriptures. Mental speculators neglect the process of devotional service, and by simply trying to defeat others in philosophical research they fail to develop the ecstasy of devotion.

In the Eleventh Canto, Twentieth Chapter, verse 31, of Śrīmad-Bhāgavatam, Krishna says, "My dear Uddhava, for persons who are seriously engaged in My service, the cultivation of philosophical speculation and artificial renunciation are not very favorable. When a person becomes My devotee he automatically attains the fruits of the renunciation of material enjoyment, and he gets sufficient knowledge to understand the Absolute Truth." That is the test of advancement in devotional service. A devotee cannot be in darkness, because the Lord shows him special favor and enlightens him from within.

In the Eleventh Canto, Twentieth Chapter, verses 32 and 33, of Śrīmad-Bhāgavatam the Lord further instructs Uddhava, "My dear friend, the profits derived from fruitive activities, austerities, the culture of philosophical knowledge, renunciation, the practice of mystic yoga, charity and all similar auspicious activities are automatically achieved by My devotees — those who are simply attached to Me by loving service. These devotees have everything at their disposal, but they desire nothing outside of My devotional service. If ever a devotee should desire some material profit, like promotion to the heavenly planets, or some spiritual profit — to go to the Vaikunthas — by My causeless mercy his desires are very easily fulfilled."

Actually, a person who is developing Krishna consciousness and still has some attachment to material enjoyment will soon be freed from such a tendency by regularly discharging devotional service under the instruction of a bona fide spiritual master.

Śrīla Rūpa Gosvāmī, then, recommends that one should not be attached to material sense enjoyment, but should accept everything enjoyable which is in relationship to Krishna. For example, eating is necessary, and one wants some palatable dishes to satisfy his sense of taste. So in that case, for the satisfaction of Krishna rather than for the satisfaction of the tongue, some palatable dishes may be prepared and offered to Krishna. Then it is renunciation. Let the palatable dishes be prepared, but unless they are offered to Krishna one should not accept them for eating. This vow of rejecting anything which is not offered to Krishna is actually renunciation. And by such renunciation one is able to satisfy the demands of the senses.

The impersonalists, who try to avoid everything material, may undergo severe austerities, but they miss the opportunity of being engaged in the service of the Lord. Thus their renunciation is not sufficient for perfection. There are many instances where, following such artificial renunciation without any contact with devotional service, the impersonalist again fell down and became attracted to material contamination. There are many supposed renouncers even at the present moment who officially become sannyāsīs, or renouncers, and outwardly claim that spiritual existence is truth and material existence untruth. In this way, artificially they make a show of renunciation of the material world. However, because they cannot reach the point of devotional service, they fail to achieve the goal, and they again come back to material activities, such as philanthropic work and political agitation. There are many examples of so-called sannyāsīs who gave up the world as untruth but again came to the material world, because they were not seeking their real repose at the lotus feet of the Lord.

One should not give up anything which can be utilized in the service of the Lord. That is a secret of devotional service. Anything that can be utilized in advancing Krishna consciousness and devotional service should be accepted. For instance, we are using many machines for the advancement of our present Krishna consciousness movement, machines like typewriters, dictating machines, tape recorders, microphones and airplanes. Sometimes people ask us, "Why are you utilizing material products if you condemn the advancement of material civilization?" But actually we do not condemn. We simply ask people to do whatever they are doing in Krishna consciousness. This is the same principle on which, in Bhagavad-gītā, Krishna advised Arjuna to utilize his fighting abilities in devotional service. Similarly, we are utilizing these machines for Krishna's service. With such sentiment for Krishna, or Krishna consciousness, we can accept everything. If the typewriter can be utilized for advancing our Krishna consciousness movement, we must accept it. Similarly, the dictating machine or any other machine must be used. Our vision is that Krishna is everything. Krishna is the cause and effect, and nothing belongs to us. Krishna's things must be used in the service of Krishna. That is our vision.

This does not mean, however, that we should give up the principles of discharging devotional service or neglect abiding by the rules and regulations prescribed therein. In the neophyte stage of devotion one must follow all the principles, regulated by the authority of the spiritual master. The acceptance and rejection of things should always be in pursuance of the devotional principles; not that one can independently manufacture some idea of what should be accepted or rejected. The spiritual master as the visible manifestation of Krishna is necessary, therefore, to direct the devotee on behalf of the Supreme Personality of Godhead.

The spiritual master must never be carried away by an accumulation of wealth or a large number of followers. A bona fide spiritual master will never become like that. But sometimes, if a spiritual master is not properly authorized and only on his own initiative becomes a spiritual master, he may be carried away by an accumulation of wealth and large numbers of disciples. His is not a very high grade of devotional service. If a person is carried away by such achievements, then his devotional service becomes slackened. One should therefore strictly adhere to the principles of disciplic succession.

A Krishna conscious person, being naturally purified, has no need of developing any other purificatory process of thought or action. On account of his being highly elevated in Krishna consciousness, he has already acquired all the good qualities and is following the rules and regulations prescribed for the mystic yogic process. Such rules are automatically practiced by the devotees. A concrete example is the quality of nonviolence, which is considered a good qualification. A devotee is naturally nonviolent and therefore doesn't have to practice nonviolence separately. Some people seek purification by joining a vegetarian movement, but a devotee is automatically a vegetarian. He doesn't need to practice separately in this matter or to join any society for vegetarians. He is automatically a vegetarian.

There are many other instances showing that a devotee needn't practice anything but Krishna consciousness; all the good qualities of the demigods automatically develop within him. Those who are intentionally practicing to be vegetarians or to become nonviolent may have good qualifications by a material estimation, but these qualifications are not sufficient to make them devotees. A vegetarian is not necessarily a devotee, nor is a nonviolent person. But a devotee is automatically both vegetarian and nonviolent. We must conclude, therefore, that vegetarianism or nonviolence is not the cause of devotion.

In this connection, there is a story in the Skanda Purāna about a hunter who was converted into a great devotee under the instruction of Nārada Muni. When the hunter became a perfect devotee, he was not prepared to kill even an ant. Parvata Muni, a friend of Nārada's, saw the wonderful transformation of the hunter by devotional service and remarked, "My dear hunter, your unwillingness to kill even an ant is not very astonishing. Any person who develops the devotional attitude has all the good qualities automatically manifested in his person. A devotee is never a cause of distress to anyone."

Śrī Rūpa Gosvāmī affirms herein that purification of consciousness, purification of bodily activities, austerities, peace of mind, etc., all become automatically manifest in the person who is engaged in devotional service.

Śrī Rūpa Gosvāmī affirms herein that there are nine different kinds of devotional service, which are listed as hearing, chanting, remembering, serving, worshiping the Deity in the temple, praying, carrying out orders, serving Krishna as a friend and sacrificing everything for Him. Each and every one of these processes is so powerful that if anyone follows even one single one of them, he can achieve the desired perfection without fail. For example, if one is attached simply to hearing about the Lord and another is attached to chanting the glories of the name, both will achieve their desired goal in devotional service. In the Caitanya-caritāmrita this has been explained. One may execute one, two, three or all the different processes of devotional service, and at the ultimate end he will achieve the desired goal of being established in devotional service.

There are concrete examples of how a devotee discharged one of these services and achieved perfection. King Parīkshit achieved the desired goal of life simply by hearing Śrīmad-Bhāgavatam. Śukadeva Gosvāmī achieved the desired goal of life simply by reciting Śrīmad-Bhāgavatam. Prahlāda Mahārāja became successful in his devotional service by always remembering the Lord. Lakshmī, the goddess of fortune, was successful by engaging herself in massaging the lotus feet of the Lord. King Prithu became successful by worshiping in the temple. Akrūra became successful by offering prayers. Hanumān became successful by rendering personal service to Lord Rāmacandra. Arjuna became successful by being a friend of Krishna. And Bali Mahārāja became successful simply by offering all of his possessions to Krishna.

There are also examples of devotees who discharged all the different items together. In the Ninth Canto, Fourth Chapter, verses 18, 19 and 20, of Śrīmad-Bhāgavatam, there is a statement about Mahārāja Ambarīsha, who followed every one of the devotional processes. In these verses, Śukadeva Gosvāmī says, "King Ambarīsha first of all concentrated his mind on the lotus feet of Lord Krishna and then engaged his speech in describing the pastimes and activities of the Lord. He engaged his hands in washing the temple of the Lord. He engaged his ears in hearing of the transcendental glories of the Lord. He engaged his eyes in seeing the beautiful Deity in the temple. He engaged his body in associating with the pure devotees of the Lord. [When you associate with someone you have to sit down together, eat together, etc. — and in this way the touch of your body with his body is inevitable. Ambarīsha Mahārāja made his association only with pure devotees and did not allow his body to be touched by anyone else.] He engaged his nostrils in smelling the flowers and tulasī offered to Krishna, and he engaged his tongue in tasting Krishna prasāda [food prepared specifically for offering to the Lord, the remnants of which are taken by the devotees]. Mahārāja Ambarīsha was able to offer very nice prasāda to Krishna because he was a king and had no scarcity of finances. He used to offer Krishna the most royal dishes and would then taste the remnants as krishna-prasāda. There was no scarcity in his royal style, because he had a very beautiful temple wherein the Deity of the Lord was decorated with costly paraphernalia and offered high-grade food. So everything was available, and his engagement was always completely in Krishna consciousness." The idea is that we should follow in the footsteps of great devotees. If we are unable to execute all the different items of devotional service, we must try to execute at least one of them, as exemplified by previous ācāryas. If we are engaged in the execution of all the items of devotional service, as was Mahārāja Ambarīsha, then the perfection of devotional service is guaranteed from each one of these items. With the first complete engagement, one becomes automatically detached from material contamination, and liberation becomes the maidservant of the devotee. This idea is confirmed by Bilvamańgala Thākura. If one develops unalloyed devotion to the Lord, liberation will follow the devotee as his maidservant.

Śrīla Rūpa Gosvāmī says that the regulative principles of devotional service are sometimes described by authorities as the path of serving the Lord in opulence.


Nectar of Devotion

Chapter 15: Spontaneous Devotional Service

Bhaktivedanta VedaBase: Nectar of Devotion

In this connection, there is a statement by Nārada Muni to Yudhishthira in the Seventh Canto, First Chapter, verse 30, of Śrīmad-Bhāgavatam. There Nārada says, "My dear King, there are many devotees who first become attracted to the Personality of Godhead for purposes of sense gratification, from being envious of Him, out of fear of Him or from desiring to associate affectionately with Him. Ultimately these attractions become freed from all material contamination, and gradually the worshiper develops spiritual love and achieves that ultimate goal of life desired by the pure devotee."

The gopīs may be considered to be examples of spontaneous love in sensual attraction. The gopīs are young girls, and Krishna is a young boy. Superficially it seems that the gopīs are attracted to Krishna on grounds of sex. Similarly, King Kamsa was attracted to Krishna because of fear. Kamsa was always fearful of Krishna, because it had been foretold that his sister's son, Krishna, would kill him. Śiśupāla was also always envious of Krishna. And the descendants of King Yadu, due to their family relationship with Krishna, were always thinking of Him as one of their members. All of these different kinds of devotees have a spontaneous attraction for Krishna, in different categories, and they achieve the same desired goal of life.

The attraction of the gopīs for Krishna and the affection of the members of the Yadu dynasty are both accepted as spontaneous, or rāgānugā. The attraction of Kamsa to Krishna in fear and the attraction of Śiśupāla in envy are not accepted as devotional service, however, because their attitudes are not favorable. Devotional service should be executed only in a favorable frame of mind. Therefore, according to Śrīla Rūpa Gosvāmī, such attractions are not considered to be in devotional service. Again, he analyzes the affection of the Yadus. If it is on the platform of friendship, then it is spontaneous love, but if it is on the platform of regulative principles, then it is not. And only when affection comes to the platform of spontaneous love is it counted in the category of pure devotional service.

There may be some difficulty in understanding that both the gopīs and Kamsa achieved the same goal, so this point should be clearly understood, because the attitudes of Kamsa and Śiśupāla were different from that of the gopīs. Although in all these cases the focus is on the Supreme Personality of Godhead, and all of the devotees are elevated to the spiritual world, there is still a distinction between these two classes of souls. In the First Canto of Śrīmad-Bhāgavatam it is said that the Absolute Truth is one and that He is manifested as impersonal Brahman, Paramātmā (Supersoul) and Bhagavān (the Supreme Personality of Godhead). Here is a spiritual distinction. Although Brahman, Paramātmā and Bhagavān are the same-and-one Absolute Truth, devotees like Kamsa or Śiśupāla could attain only to the Brahman effulgence. They could not have realization of Paramātmā or Bhagavān. That is the distinction.

An analogy can be given with the sun globe and the sunshine: to remain in the sunshine does not mean one has gone to the sun globe. The temperature of the sun globe is different from the temperature of the sunshine. One who has gone through the sunshine in jet planes or in spaceships has not necessarily gone to the sun globe. Although the sunshine and the sun globe are actually one and the same, still there is a distinction, for one is the energy and one is the energetic source. The Absolute Truth and His bodily effulgence are in the same way simultaneously one and different. Kamsa and Śiśupāla attained to the Absolute Truth, but they were not allowed to enter into the Goloka Vrindāvana abode. Impersonalists and the enemies of the Lord are, because of attraction to God, allowed to enter into His kingdom, but they are not allowed to enter into the Vaikuntha planets or the Goloka Vrindāvana planet of the Supreme Lord. To enter the kingdom and to enter the king's palace are not the same thing.

Śrīla Rūpa Gosvāmī is trying here to describe the different achievements of the impersonalists and the personalists. Generally, those who are impersonalists and are inimical to the Supreme Personality of Godhead get entrance only into the impersonal Brahman, when and if they reach spiritual perfection. The impersonalist philosophers are in one sense like the enemies of the Lord, because the out-and-out enemies of the Lord and the impersonalists are both allowed to enter only into the impersonal effulgence of the brahmajyoti. So it is to be understood that they are of similar classification. And actually the impersonalists are enemies of God, because they cannot tolerate the unparalleled opulence of the Lord. They try always to place themselves on the same level with the Lord. That is due to their envious attitude. Śrī Caitanya Mahāprabhu has proclaimed the impersonalists to be offenders of the Lord. The Lord is so kind, however, that even though they are His enemies, they are still allowed to enter into the spiritual kingdom and remain in the impersonal brahmajyoti, the undifferentiated light of the Absolute.

Sometimes an impersonalist may gradually elevate himself to the personal conception of the Lord. Bhagavad-gītā confirms this: "After many births and deaths, he who is actually in knowledge surrenders unto Me." By such surrender, an impersonalist can be elevated to the Vaikunthaloka (spiritual planet) where, as a surrendered soul, he attains bodily features like those of the Lord.

In the Brahmānda Purāna it is stated, "Those who have achieved liberation from material contamination and those who are demons and are killed by the Supreme Personality of Godhead become absorbed in the Brahman concept of life and reside in the spiritual sky of the brahmajyoti." That spiritual sky is far beyond the material sky, and it is confirmed also in Bhagavad-gītā that beyond this material sky there is another, eternal sky. The enemies and the impersonalists may be allowed to enter into this Brahman effulgence, but the devotees of Krishna are promoted all the way to the spiritual planets. Because the pure devotees have developed their spontaneous love for the Supreme Personality of Godhead, they are allowed to enter into the spiritual planets to enjoy spiritual bliss in association with the Supreme Personality of Godhead.

In the Tenth Canto, Eighty-seventh Chapter, verse 23, of Śrīmad-Bhāgavatam, the Vedas personified address the Lord in this way: "My dear Lord, yogīs meditate upon Your localized feature, and thus they achieve the spiritual perfection of being merged in the impersonal brahmajyoti. Persons who treat You as an enemy achieve the same perfection without meditating. The gopīs, who are embraced by Your serpentine hands and who have such lusty attitudes, also achieve the same perfection. And as far as we are concerned, being different demigods in charge of the different parts of Vedic knowledge, we are always following in the footsteps of the gopīs. Thus we hope to attain the same perfection." By "the same perfection" we must always remember the example of the sun and the sunshine. Those who are impersonalists can merge into the sunshinelike brahmajyoti, whereas those who are in love with the Supreme Person enter into the supreme abode of the Lord, Goloka Vrindāvana.

The "lusty attitude" of the gopīs does not refer to any sort of sex indulgence. Śrīla Rūpa Gosvāmī explains that this "lusty desire" refers to the devotee's particular attitude of association with Krishna. Every devotee in his perfectional stage has a spontaneous attraction to the Lord. This attraction is sometimes called the "lusty desire" of the devotee. The lust is the devotee's excessive desire to serve the Lord in a particular capacity. Such a desire may seem to be a desire for enjoying the Lord, but actually the endeavor is to serve the Lord in that capacity. For example, a devotee may be desiring to associate with the Personality of Godhead as His cowherd friend. He will want to serve the Lord by assisting Him in controlling the cows in the pasturing ground. This may appear to be a desire to enjoy the company of the Lord, but actually it is spontaneous love, serving Him by assisting in managing the transcendental cows.

Sensual Attraction

This extreme desire to serve the Lord is manifest in the transcendental land of Vraja. And it is specifically manifested among the gopīs. The gopīs' love for Krishna is so elevated that for our understanding it is sometimes explained as being "lusty desire."

The author of Śrī Caitanya-caritāmrita, Kavirāja Krishnadāsa, has explained the distinction between lusty desire and the service attitude in this statement: " 'Lusty desire' refers to the desire to gratify one's personal senses, and 'transcendental desire' refers to the desire for serving the senses of the Lord." In the material world there is no such thing as a lover's wanting to please the senses of his beloved. Actually, in the material world, everyone wants mainly to gratify his own personal senses. The gopīs, however, wanted nothing at all but to gratify the senses of the Lord, and there is no instance of this in the material world. Therefore the gopīs' ecstatic love for Krishna is sometimes described by scholars as being like the "lusty desire" of the material world, but actually this should not be taken as a literal fact. It is simply a way of trying to understand the transcendental situation.

Great devotees up to the standard of Uddhava are very dear friends of the Lord, and they desire to follow in the footsteps of the gopīs. So the gopīs' love for Krishna is certainly not material lusty desire. Otherwise, how could Uddhava aspire to follow in their footsteps? Another instance is Lord Caitanya Himself. After accepting the sannyāsa order of life, He was very, very strict about avoiding association with women, but still He taught that there is no better method of worshiping Krishna than that conceived by the gopīs. Thus the gopīs' method of worshiping the Lord as if impelled by lusty desire was praised very highly even by Śrī Caitanya Mahāprabhu. This very fact means that although the attraction of the gopīs for Krishna appears to be lusty, it is not in the least bit material. Unless one is fully situated in the transcendental position, the relationship of the gopīs with Krishna is very difficult to understand. But because it appears to be just like ordinary dealings of young boys and girls, it is sometimes misinterpreted to be like the ordinary sex of this material world. Unfortunately, persons who cannot understand the transcendental nature of the love affairs of the gopīs and Krishna take it for granted that Krishna's love affairs with the gopīs are mundane transactions, and therefore they sometimes indulge in painting licentious pictures in some modernistic style.

On the other hand, the lusty desire of Kubjā is described by learned scholars as being "almost lusty desire." Kubjā was a hunchbacked woman who also wanted Krishna with a great ecstatic love. But her desire for Krishna was almost mundane, and so her love cannot be compared to the love of the gopīs. Her loving affection for Krishna is called kāma-prāyā, or almost like the gopīs' love for Krishna.


Nectar of Devotion

Chapter 16: Spontaneous Devotion Further Described

Bhaktivedanta VedaBase: Nectar of Devotion

Eligibility for Spontaneous Devotional Service

Persons desiring to follow in the footsteps of such eternal devotees of the Lord as the Vrishnis and Vrindāvana denizens are called rāgānugā devotees, which means that they are trying to attain to the perfection of those devotees. These rāgānugā devotees do not follow the regulative principles of devotional service very strictly, but by spontaneous nature they become attracted to some of the eternal devotees such as Nanda or Yaśodā, and they try to follow in their footsteps spontaneously. There is a gradual development of the ambition to become like a particular devotee, and this activity is called rāgānugā.

We must always remember, however, that such eagerness to follow in the footsteps of the denizens of Vraja (Vrindāvana) is not possible unless one is freed from material contamination. In following the regulative principles of devotional service, there is a stage called anartha-nivritti, which means the disappearance of all material contamination. Sometimes someone is found imitating such devotional love, but factually he is not freed from anarthas, or unwanted habits. It has been seen that a so-called devotee proclaims himself a follower of Nanda, Yaśodā or the gopīs, while at the same time his abominable attraction for mundane sex life is visible. Such a manifestation of divine love is mere imitation and has no value. When one is actually spontaneously attracted to the loving principles of the gopīs, there will be found no trace of any mundane contamination in his character.

Therefore, in the beginning, everyone should strictly follow the regulative principles of devotional service, according to the injunctions of the scriptures and the spiritual master. Only after the stage of liberation from material contamination can one actually aspire to follow in the footsteps of the devotees in Vrindāvana.

It is said by Śrī Rūpa Gosvāmī, "When one is actually liberated from material contamination, he can always remember an eternal devotee in Vrindāvana in order to love Krishna in the same capacity. And developing such an aptitude, one will always live in Vrindāvana, even within his mind." The purport is that if it is possible one should go and physically be present at Vrajabhūmi, Vrindāvana, and be engaged always in the service of the Lord, following the devotees in Vraja-dhāma, the spiritual realm of Vraja. If it is not possible, however, to be physically present at Vrindāvana, one can meditate anywhere upon living in that situation. Wherever he may be, one must always think about life in Vraja-dhāma and about following in the footsteps of a particular devotee in the service of the Lord.

A devotee who is actually advanced in Krishna consciousness, who is constantly engaged in devotional service, should not manifest himself, even though he has attained perfection. The idea is that he should always continue to act as a neophyte devotee as long as his material body is there. Activities in devotional service under regulative principles must be followed even by the pure devotee. But when he realizes his actual position in relationship with the Lord, he can, along with the discharging of regulative service, think within himself of the Lord, under the guidance of a particular associate of the Lord, and develop his transcendental sentiments in following that associate.

In this connection, we should be careful about the so-called siddha-pranālī. The siddha-pranālī process is followed by a class of men who are not very authorized and who have manufactured their own way of devotional service. They imagine that they have become associates of the Lord simply by thinking of themselves like that. This external behavior is not at all according to the regulative principles. The so-called siddha-pranālī process is followed by the prākrita-sahajiyā, a pseudosect of so-called Vaishnavas. In the opinion of Rūpa Gosvāmī, such activities are simply disturbances to the standard way of devotional service.

Śrī Rūpa Gosvāmī says that learned ācāryas recommend that we follow the regulative principles even after the development of spontaneous love for Krishna. According to the regulative principles, there are nine departmental activities, as described above, and one should specifically engage himself in the type of devotional service for which he has a natural aptitude. For example, one person may have a particular interest in hearing, another may have a particular interest in chanting, and another may have a particular interest in serving in the temple. So these, or any of the other six different types of devotional service (remembering, serving, praying, engaging in some particular service, being in a friendly relationship or offering everything in one's possession), should be executed in full earnestness. In this way, everyone should act according to his particular taste.

Conjugal Love

Devotional service following in the footsteps of the gopīs of Vrindāvana or the queens at Dvārakā is called devotional service in conjugal love. This devotional service in conjugal love can be divided into two categories. One is indirect conjugal love, the other direct. In both of these categories, one has to follow the particular gopī who is engaged in such service in Goloka Vrindāvana. To be directly attached to the Supreme Personality of Godhead in conjugal love is technically called keli. This keli performance means to directly join with the Supreme Personality of Godhead. There are other devotees who do not wish direct contact with the Supreme Person, but who relish the conjugal love affairs of the Lord with the gopīs. Such devotees enjoy simply by hearing of the activities of the Lord with the gopīs.

This development of conjugal love can be possible only with those who are already engaged in following the regulative principles of devotional service, specifically in the worship of Rādhā and Krishna in the temple. Such devotees gradually develop a spontaneous love for the Deity, and by hearing of the Lord's exchange of loving affairs with the gopīs, they gradually become attracted to these pastimes. After this spontaneous attraction becomes highly developed, the devotee is placed in either of the above-mentioned categories.

This development of conjugal love for Krishna is not manifested in women only. The material body has nothing to do with spiritual loving affairs. A woman may develop an attitude for becoming a friend of Krishna, and, similarly, a man may develop the feature of becoming a gopī in Vrindāvana. How a devotee in the form of a man can desire to become a gopī is stated in the Padma Purāna as follows: In days gone by there were many sages in Dandakāranya. Dandakāranya is the name of the forest where Lord Rāmacandra lived after being banished by His father for fourteen years. At that time there were many advanced sages who were captivated by the beauty of Lord Rāmacandra and who desired to become women in order to embrace the Lord. Later on, these sages appeared in Goloka Vrindāvana when Krishna advented Himself there, and they were born as gopīs, or girl friends of Krishna. In this way they attained the perfection of spiritual life.

The story of the sages of Dandakāranya can be explained as follows. When Lord Rāmacandra was residing in Dandakāranya, the sages who were engaged in devotional service there became attracted by His beauty and immediately thought of the gopīs at Vrindāvana, who enjoyed conjugal loving affection with Krishna. In this instance it is clear that the sages of Dandakāranya desired conjugal love in the manner of the gopīs, although they were well aware of the Supreme Lord as both Krishna and Lord Rāmacandra. They knew that although Rāmacandra was an ideal king and could not accept more than one wife, Lord Krishna, being the full-fledged Personality of Godhead, could fulfill the desires of all of them in Vrindāvana. These sages also concluded that the form of Lord Krishna is more attractive than that of Lord Rāmacandra, and so they prayed to become gopīs in their future lives to be associated with Krishna.

Lord Rāmacandra remained silent, and His silence shows that He accepted the prayers of the sages. Thus they were blessed by Lord Rāmacandra to have association with Lord Krishna in their future lives. As a result of this benediction, they all took birth as women in the wombs of gopīs at Gokula, and as they had desired in their previous lives, they enjoyed the company of Lord Krishna, who was present at that time in Gokula Vrindāvana. The perfection of their human form of life was thus achieved by their generating a transcendental sentiment to share conjugal love with Lord Krishna.

Conjugal love is divided into two classifications — namely, conjugal love as husband and wife and conjugal love as lover and beloved. One who develops conjugal love for Krishna as a wife is promoted to Dvārakā, where the devotee becomes the queen of the Lord. One who develops conjugal love for Krishna as a lover is promoted to Goloka Vrindāvana, to associate with the gopīs and enjoy loving affairs with Krishna there. We should note carefully, however, that this conjugal love for Krishna, either as gopī or as queen, is not limited only to women. Even men can develop such sentiments, as was evidenced by the sages of Dandakāranya. If someone simply desires conjugal love, but does not follow in the footsteps of the gopīs, he is promoted to association with the Lord at Dvārakā.

In the Mahā-kūrma Purāna it is stated, "Great sages who were the sons of fire-gods rigidly followed the regulative principles in their desire to have conjugal love for Krishna. As such, in their next lives they were able to associate with the Lord, the origin of all creation, who is known as Vāsudeva, or Krishna, and all of them got Him as their husband."

Parenthood or Friendship

Devotees who are attracted to Krishna as parents or as friends should follow in the footsteps of Nanda Mahārāja or Subala, respectively. Nanda Mahārāja is the foster father of Krishna, and out of all of the friends of Krishna, Subala is the most intimate in Vrajabhūmi.

In the development of becoming either the father or friend of the Lord, there are two varieties. One method is that one may try to become the father of the Lord directly, and the other is that one may follow Nanda Mahārāja and cherish the ideal of being Krishna's father. Out of these two, the attempt to directly become the father of Krishna is not recommended. Such a development can become polluted with Māyāvāda (impersonal) philosophy. The Māyāvādīs, or monists, think that they themselves are Krishna, and if one thinks that he himself has become Nanda Mahārāja, then his parental love will become contaminated with the Māyāvāda philosophy. The Māyāvāda philosophical way of thinking is offensive, and no offender can enter into the kingdom of God to associate with Krishna.

In the Skanda Purāna there is a story of an old man residing in Hastināpura, capital of the kingdom of the Pāndus, who desired Krishna as his beloved son. This old man was instructed by Nārada to follow in the footsteps of Nanda Mahārāja, and thus he achieved success.

There is a statement in the Nārāyana-vyūha-stava prayers that persons who are always engaged in thinking of the Lord as their husband, friend, father or well-wisher are always worshipable by everyone. This spontaneous love for Krishna can be developed only by the special mercy of Krishna or His pure devotee. This process of devotional service is sometimes called pushti-mārga. Pushti means "nourishing," and mārga means "path." Such development of sentiment nourishes devotional service to the highest standard. Thus it is called the path of nourishment, or pushti-mārga. The Vallabha-sampradāya, which belongs to the Vishnusvāmī sect of Vaishnava religion, worships Krishna in this pushti-mārga. Generally devotees in Gujarat worship Bāla Krishna, under this heading of pushti-mārga.


Nectar of Devotion

Chapter 17: Ecstatic Love

Bhaktivedanta VedaBase: Nectar of Devotion

Elevation to this stage of ecstasy can be possible in two ways. One way is by constant association with pure devotees. The other way is by the special mercy of Krishna or by the mercy of a pure devotee of Krishna. Elevation to the ecstatic stage of life is generally attained through association with pure devotees, while elevation to that stage by the special mercy of Krishna or His devotee is very rare. The purport is that one should execute devotional service rigidly in the association of devotees so that there will be certainty in raising oneself to that ecstatic position. In special cases, of course, there is special favor from Krishna, and although we should always expect that, we should not sit idly and simply wait for Krishna's special mercy; the regular duties must be performed. It is just as when, sometimes, it is found that a person who never attended school or college may be recognized as a great scholar, or an honorary degree from great universities may be offered to him. But this does not mean that one should avoid school and expect to automatically receive an honorary degree from some university. Similarly, one should devoutly execute the regulative principles of devotional service and at the same time hope for Krishna's favor or for His devotee's favor.

An example of rising to the stage of ecstatic love by executing the regulative principles of devotional service is given in the life story of Nārada, which is described to Vyāsadeva in Śrīmad-Bhāgavatam. Nārada tells there of his previous life and how he developed to the stage of ecstatic love. He was engaged in the service of great devotees and used to hear their talks and songs. Because he had the opportunity to hear these pastimes and songs of Krishna from the mouths of pure devotees, he became very attracted within his heart. Because he had become so eager to hear these topics, he gradually developed within himself an ecstatic love for Krishna. This ecstatic love is prior to the pure love of Krishna, because in the next verse Nārada confirms that by the gradual process of hearing from the great sages he developed love of Godhead. In that connection, Nārada continues to say in the First Canto, Fifth Chapter, verse 28, of the Bhāgavatam, "First I passed my days in the association of the great sages during the rainy autumn season. Every morning and evening I heard them while they were singing and chanting the Hare Krishna mantra, and thus my heart gradually became purified. As soon as I heard them with great attention, the influence of the modes of material ignorance and passion disappeared, and I became firmly fixed in devotional service to the Lord."

These are practical examples of how one can develop to the stage of ecstatic love simply by the association of pure devotees. It is essential, therefore, that one constantly associate with pure devotees who are engaged morning and evening in chanting the Hare Krishna mantra. In this way one will get the chance to purify his heart and develop this ecstatic pure love for Krishna.

This statement is also confirmed in the Third Canto, Twenty-fifth Chapter, verse 25, of Śrīmad-Bhāgavatam, where Lord Kapila says, "My dear mother, when a person is actually in association with pure devotees, the sublime potency of My devotional service can be experienced." In other words, when a pure devotee speaks, his words act upon the hearts of the audience. What is the secret of hearing and chanting? A professional speaker cannot impress transcendental ecstasy within the hearts of the listeners. However, when a realized soul who is engaged in the service of the Lord is speaking, he has the potency to inject spiritual life within the audience. One should, therefore, seek the association of such pure, unalloyed devotees, and by such association and service a neophyte devotee will certainly develop attachment, love and devotion for the Supreme Personality of Godhead.

In the Padma Purāna there is the story of a neophyte devotee who, in order to raise herself to the ecstatic platform, danced all night to invoke the Lord's grace upon her.

Sometimes, however, it is found that without undergoing any devotional process, one all of a sudden develops devotion for Lord Krishna. This sudden development of the devotional attitude in a person must be understood as a special mercy of Krishna or of His devotee. This apparently accidental development of ecstatic feelings through the causeless mercy of Krishna can be divided into three groups: simply by speaking, simply by glancing and simply by good wishes.

In the Nāradīya Purāna there is a statement about development of ecstatic love simply by speaking. Lord Krishna said to Nārada, "O best of the brāhmanas, I wish that you may develop unalloyed devotional service to Me, which is full of transcendental bliss and all auspiciousness."

In the Skanda Purāna there is a statement about developing ecstatic love toward Krishna simply by glancing. It is stated there, "When the inhabitants of Jāńgala Province saw the Personality of Godhead, Krishna, they were so stricken with feeling that they could not withdraw their glance from Him."

As far as heartfelt wishes are concerned, there is a statement in the Śuka-samhitā where Nārada tells Śrīla Vyāsadeva, "You have a son who is the greatest devotee of the Personality of Godhead, and I can observe that without any following of the regulative principles of devotional service, he is already enriched with many of the symptoms achieved by the execution of devotional service after many, many births."

As for ecstatic love of Krishna, there is a statement in the Seventh Canto, Fourth Chapter, verse 36, of Śrīmad-Bhāgavatam, in which Nārada addresses King Yudhishthira, "My dear King, it is very difficult to describe the character of Prahlāda. He developed a natural attraction for Krishna, and whatever I can explain about his character will simply be an arrangement of words; his actual character is impossible to describe." This means that Nārada himself admitted that the natural development of Prahlāda's ecstatic love was by the grace of Lord Krishna.

This natural attraction for Krishna on the part of Prahlāda was developed simply by the mercy of Nārada. When Prahlāda Mahārāja was within the womb of his mother, she was being sympathetically instructed by Nārada about the science of devotional service, and at the same time Nārada was wishing that the child within the womb could also take advantage of the instructions. Because Nārada, an authorized devotee and great associate of the Personality of Godhead, was desiring auspiciousness for Prahlāda Mahārāja, he developed all the characteristics of a high-grade devotee. This is called natural attraction. It is caused by the special grace of the Personality of Godhead or by the special grace of a great devotee like Nārada.

There is a statement in the Skanda Purāna wherein Parvata Muni tells Nārada, "My dear Nārada, of all saintly persons you are so great and glorious that simply by your good wishes a lowborn hunter also has become a great, elevated devotee of Lord Krishna."

This ecstatic love for Krishna can be divided into five divisions, which will be described by Śrī Rūpa Gosvāmī later on.


Nectar of Devotion

Chapter 18: Character of One in Ecstatic Love

Bhaktivedanta VedaBase: Nectar of Devotion

(4) He does not long for any material respect in return for his activities.

(5) He is always certain that Krishna will bestow His mercy upon him.

(6) He is always very eager to serve the Lord faithfully.

(7) He is very much attached to the chanting of the holy names of the Lord.

(8) He is always eager to describe the transcendental qualities of the Lord.

(9) He is very pleased to live in a place where the Lord's pastimes are performed, e.g., Mathurā, Vrindāvana or Dvārakā.

Utilization of Time

An unalloyed devotee who has developed ecstatic love for Krishna is always engaging his words in reciting prayers to the Lord. Within the mind he is always thinking of Krishna, and with his body he either offers obeisances by bowing down before the Deity or engages in some other service. During these ecstatic activities he sometimes sheds tears. In this way his whole life is engaged in the service of the Lord, with not a moment wasted on any other engagement.

Perseverance

When a person is undisturbed even in the presence of various causes of disturbance, he is called reserved and perseverant. An example of this perseverance and reservation is found in the behavior of King Parīkshit, as described in the First Canto, Nineteenth Chapter, verse 15, of Śrīmad-Bhāgavatam. The King says there to all the sages present before him at the time of his death, "My dear brāhmanas, you should always accept me as your surrendered servant. I have come to the bank of the Ganges just to devote my heart and soul unto the lotus feet of Lord Krishna. So please bless me, that mother Ganges may also be pleased with me. Let the curse of the brāhmana's son fall upon me — I do not mind. I only request that at the last moment of my life all of you will kindly chant the holy name of Vishnu, so that I may realize His transcendental qualities."

This example of Mahārāja Parīkshit's behavior, his remaining patient even at the last point of his life, his undisturbed condition of mind, is an example of reservation. This is one of the characteristics of a devotee who has developed ecstatic love for Krishna.

Detachment

The senses are always desiring sense enjoyment, but when a devotee develops transcendental love for Krishna his senses are no longer attracted by material desires. This state of mind is called detachment. There is a nice example of this detachment in connection with the character of King Bharata. In the Fifth Canto, Fourteenth Chapter, verse 43, of Śrīmad-Bhāgavatam it is stated, "Emperor Bharata was so attracted by the beauty of the lotus feet of Krishna that even in his youthful life he gave up all kinds of attachments to family, children, friends, kingdom, etc., as though they were untouchable stools."

Emperor Bharata provides a typical example of detachment. He had everything enjoyable in the material world, but he left it. This means that detachment does not mean artificially keeping oneself aloof and apart from the allurements of attachment. Even in the presence of such allurements, if one can remain unattracted by material attachments, he is called detached. In the beginning, of course, a neophyte devotee must try to keep himself apart from all kinds of alluring attachments, but the real position of a mature devotee is that even in the presence of all allurements, he is not at all attracted. This is the actual criterion of detachment.

Pridelessness

When a devotee, in spite of possessing all the qualities of pure realization, is not proud of his position, he is called prideless. In the Padma Purāna it is stated that King Bhagīratha was the emperor above all other kings, yet he developed such ecstatic love for Krishna that he became a mendicant and went out begging even to the homes of his political enemies and untouchables. He was so humble that he respectfully bowed down before them.

There are many similar instances in the history of India. Even very recently, about two hundred years ago or less, one big landlord known as Lāl Bābu, a Calcutta landholder, became a Vaishnava and lived in Vrindāvana. He was also begging from door to door, even at the homes of his political enemies. Begging involves being ready to be insulted by persons to whose home one has come. That is natural. But one has to tolerate such insults for the sake of Krishna. The devotee of Krishna can accept any position in the service of Krishna.

Great Hope

The strong conviction that one will certainly receive the favor of the Supreme Personality of Godhead is called in Sanskrit āśā-bandha. Āśā-bandha means to continue to think, "Because I'm trying my best to follow the routine principles of devotional service, I am sure that I will go back to Godhead, back to home."

In this connection, one prayer by Rūpa Gosvāmī is sufficient to exemplify this hopefulness. He says, "I have no love for Krishna, nor for the causes of developing love of Krishna — namely, hearing and chanting. And the process of bhakti-yoga, by which one is always thinking of Krishna and fixing His lotus feet in the heart, is also lacking in me. As far as philosophical knowledge or pious works are concerned, I don't see any opportunity for me to execute such activities. But above all, I am not even born of a nice family. Therefore I must simply pray to You, Gopījana-vallabha [Krishna, maintainer and beloved of the gopīs]. I simply wish and hope that some way or other I may be able to approach Your lotus feet, and this hope is giving me pain, because I think myself quite incompetent to approach that transcendental goal of life." The purport is that under this heading of āśā-bandha, one should continue to hope against hope that some way or other he will be able to approach the lotus feet of the Supreme Lord.

Eagerness for Achieving the Desired Success

When one is sufficiently eager to achieve success in devotional service, that eagerness is called samutkanthā. This means "complete eagerness." Actually this eagerness is the price for achieving success in Krishna consciousness. Everything has some value, and one has to pay the value before obtaining or possessing it. It is stated in the Vedic literature that to purchase the most valuable thing, Krishna consciousness, one has to develop intense eagerness for achieving success. This intense eagerness is very nicely expressed by Bilvamańgala Thākura in his book Krishna-karnāmrita. He says, "I am eagerly waiting to see that boy of Vrindāvana whose bodily beauty is captivating the whole universe, whose eyes are always bounded by black eyebrows and expanded like lotus petals, and who is always eagerly glancing over His devotees and therefore moving slightly here and there. His eyes are always moist, His lips are colored like copper, and through those lips there comes a sound vibration which drives one madder than a mad elephant. I want so much to see Him at Vrindāvana!"

Attachment to Chanting the Holy Names of the Lord

In the same Krishna-karnāmrita there is another statement, about the chanting of Rādhārānī. It is said by one of the associates of Rādhārānī, "O Lord Govinda, the girl who is the daughter of King Vrishabhānu is now shedding tears, and She is anxiously chanting Your holy name — 'Krishna! Krishna!' "

Eagerness to Describe the Lord's Transcendental Qualities

Attachment for chanting the glories of the Lord is also expressed in the Krishna-karnāmrita as follows: "What shall I do for Krishna, who is pleasing beyond all pleasurable conceptions, and who is naughtier than all restless boys? The idea of Krishna's beautiful activities is attracting my heart, and I do not know what I can do!"

Attraction for Living in a Place Where Krishna Has His Pastimes

In the book Padyāvalī by Rūpa Gosvāmī there is the following statement about Vrindāvana: "In this place the son of Mahārāja Nanda used to live with His father, who was king of all cowherd men. In this place Lord Krishna broke the cart in which the Śakatāsura demon was concealed. At this place Dāmodara, who can cut the knot of our material existence, was tied up by His mother, Yaśodā."

A pure devotee of Lord Krishna resides in the district of Mathurā or Vrindāvana and visits all the places where Krishna's pastimes were performed. At these sacred places Krishna displayed His childhood activities with the cowherd boys and mother Yaśodā. The system of circumambulating all these places is still current among devotees of Lord Krishna, and those coming to Mathurā and Vrindāvana always feel transcendental pleasure. Actually, if someone goes to Vrindāvana, he will immediately feel separation from Krishna, who performed such nice activities when He was present there.

Such attraction for remembering Krishna's activities is known as attachment for Krishna. There are impersonalist philosophers and mystics, however, who by a show of devotional service want ultimately to merge into the existence of the Supreme Lord. They sometimes try to imitate a pure devotee's sentiment for visiting the holy places where Krishna had His pastimes, but they simply have a view for salvation, and so their activities cannot be considered attachment.

It is said by Rūpa Gosvāmī that the attachment exhibited by pure devotees for Krishna cannot possibly be perfected in the hearts of fruitive workers (karmīs) or mental speculators, because such attachment in pure Krishna consciousness is very rare and not possible to achieve even for many liberated persons. As stated in Bhagavad-gītā, liberation from material contamination is the stage at which devotional service can be achieved. For a person who simply wants to have liberation and to merge into the impersonal brahmajyoti, attachment to Krishna is not possible to acquire. This attachment is very confidentially kept by Krishna and is bestowed only upon pure devotees. Even ordinary devotees cannot have such pure attachment for Krishna. Therefore, how is it possible for success to be achieved by persons whose hearts are contaminated by the actions and reactions of fruitive activities and who are entangled by various types of mental speculation?

There are many so-called devotees who artificially think of Krishna's pastimes known as ashta-kālīya-līlā. Sometimes one may artificially imitate these, pretending that Krishna is talking with him in the form of a boy, or else one may pretend that Rādhārānī and Krishna both have come to him and are talking with him. Such characteristics are sometimes exhibited by the impersonalist class of men, and they may captivate some innocent persons who have no knowledge in the science of devotional service. However, as soon as an experienced devotee sees all of these caricatures, he can immediately evaluate such rascaldom. If such a pretender is sometimes seen possessing imitative attachment to Krishna, that will not be accepted as real attachment. It may be said, however, that such attachment gives the pretender hope that he may eventually rise onto the actual platform of pure devotional service.

This imitative attachment can be divided into two headings — namely, shadow attachment and parā (transcendental) attachment. If someone, without undergoing the regulative principles of devotional service or without being guided by a bona fide spiritual master, shows such imitative attachment, this is called shadow attachment. Sometimes it is found that a person actually attached to material enjoyment or salvation has the good fortune to associate with pure devotees while they are engaged in chanting the holy name of the Lord. By the good grace of the Lord one may also cooperate and join in the chanting. At that time, simply by the association of such pure devotees, the moonlike rays from their hearts reflect on him, and by the influence of the pure devotees he may show some likeness of attachment caused by inquisitiveness, but this is very flickering. And if by the manifestation of such shadow attachment one feels the disappearance of all material pangs, then it is called parā attachment.

Such shadow attachment or parā attachment can develop if one associates with a pure devotee or visits holy places like Vrindāvana or Mathurā, and if an ordinary man develops such attachment for Krishna and fortunately performs devotional activities in the association of pure devotees, he can also rise to the platform of pure devotional service. The conclusion is that transcendental attachment is so powerful that if such attachment is seen manifested even in some common man, by the association of a pure devotee it can bring one to the perfectional stage. But such attachment for Krishna cannot be invoked in a person without his being sufficiently blessed by the association of pure devotees.

As attachment can be invoked by the association of pure devotees, so attachment can also be extinguished by offenses committed at the lotus feet of pure devotees. To be more clear, by the association of pure devotees attachment for Krishna can be aroused, but if one commits offenses at the lotus feet of a devotee, one's shadow attachment or parā attachment can be extinguished. This extinguishing is like the waning of the full moon, which gradually decreases and at last becomes dark. One should therefore be very careful while associating with pure devotees to guard against committing an offense at their lotus feet.

Transcendental attachment, either shadow or parā, can be nullified by different degrees of offenses at the lotus feet of pure devotees. If the offense is very serious, then one's attachment becomes almost nil, and if the offense is not very serious, one's attachment can become second class or third class.

If someone becomes attached to the principles of salvation or to merging into the existence of the brahmajyoti, his ecstasies gradually diminish into shadow and parā attachment or else transform into the principles of ahańgrahopāsanā. This ahańgrahopāsanā describes a living entity when he begins spiritual realization by identifying himself with the Supreme Lord. This state of self-realization is technically known as monism. The monist thinks himself one with the Supreme Lord. Thus, because he does not differentiate between himself and the Supreme Lord, it is his view that by worshiping himself he is worshiping the supreme whole.

Sometimes it is found that a neophyte is taking part in chanting and dancing very enthusiastically, but within himself he is under the impression that he has become one with the supreme whole. This conception of monism is completely different from pure, transcendental devotional service. If, however, it is seen that a person has developed a high standard of devotion without having undergone even the regulative principles, it is to be understood that his status of devotional service was achieved in a former life. For some reason or another it had been temporarily stopped, most probably by an offense committed at the lotus feet of a devotee. Now, with a good second chance, it has again begun to develop. The conclusion is that steady progress in devotional service can be attained only in the association of pure devotees.

If one can gradually advance his status in devotional service, this is understood to be due to the causeless mercy of Krishna Himself. If a person is completely detached from material enjoyment and has developed pure ecstatic devotion, even if he is sometimes accidentally found not living up to the standard of devotional service, one should not be envious of him. It is confirmed also in Bhagavad-gītā that a devotee who has unflinching faith in and devotion to the Lord, even if sometimes found to be accidentally deviated from pure devotional characteristics, should still be counted among the pure. Unflinching faith in devotional service, in Lord Krishna and in the spiritual master makes one highly elevated in the activities of devotional service.

In the Nrisimha Purāna it is stated, "If a person has completely engaged his mind, body and activities in the service of the Supreme Godhead, but externally he is found to be engaged in some abominable activities, these abominable activities will surely be very quickly vanquished by the influence of his staunch devotional force." The example is given that on the full moon there are some spots which may appear to be pockmarks. Still, the illumination spread by the full moon cannot be checked. Similarly, a little fault in the midst of volumes of devotional service is not at all to be counted as a fault. Attachment for Krishna is transcendental bliss. Amid unlimited volumes of transcendental bliss, a spot of some material defect cannot act in any way.


Nectar of Devotion

Chapter 19: Devotional Service in Pure Love of God

Bhaktivedanta VedaBase: Nectar of Devotion

Ecstasy

Ecstatic love of Godhead can be potently invoked simply by following the rules and regulations of devotional service as they are prescribed in scriptures, under the direction of a bona fide spiritual master. In the Eleventh Canto, Second Chapter, verse 40, of Śrīmad-Bhāgavatam, this ecstatic love, born of the execution of regulative devotional service, is explained: "A devotee, in the course of executing the regulative principles of devotional service, develops his natural Krishna consciousness, and being thus softened at heart he chants and dances like a madman. While performing chanting of the holy name of the Lord, he sometimes cries, sometimes talks wildly, sometimes sings and sometimes — without caring for any outsider — dances like a madman."

In the Padma Purāna there is a statement about ecstatic love born of spontaneous affection. Candrakānti, a celebrated fair-faced girl, rigidly observed celibacy in order to obtain Krishna as her husband. She always engaged herself in meditating on the transcendental form of the Lord and always chanted the glories of the Lord. She did not desire to accept anyone else as her husband. She had firmly decided that only Lord Krishna would be her husband.

The Lord's Extraordinary Mercy

When a devotee is found to be always associated with the Lord in ecstatic love, it is to be understood that such a position has been awarded by the Lord Himself out of His causeless extraordinary mercy. An example of such extraordinary mercy is given in the Eleventh Canto, Twelfth Chapter, verse 7, of Śrīmad-Bhāgavatam, wherein Lord Krishna tells Uddhava, "The gopīs in Vrindāvana did not study the Vedas to achieve Me. Nor had they ever been in holy places of pilgrimage. Nor did they devoutly execute any regulative principle. Nor did they undergo any kind of austerity. It is simply by My association that they have attained the highest perfection of devotional service."

From the example of Candrakānti as found in the Padma Purāna and from the example of the gopīs as found in Śrīmad-Bhāgavatam, it appears that a devotee who always thinks of Krishna and who always chants His glories in ecstatic love, regardless of his condition, will attain the highest perfection of unalloyed devotional love due to Lord Krishna's extraordinary mercy. This is confirmed in Śrīmad-Bhāgavatam: "If a person worships, adores and loves Hari, the Supreme Lord, he should be understood to have finished all kinds of austerities, penances and similar processes for self-realization. On the other hand, if after undergoing all types of austerities, penances and mystic yoga practices one does not develop such love for Hari, then all his performances are to be considered a useless waste of time. If someone always sees Krishna inside and out, then it is to be understood that he has surpassed all austerities and penances for self-realization. And if, after executing all kinds of penances and austerities, one cannot always see Krishna inside and out, then he has executed his performances uselessly."

Spontaneous attraction to Krishna, which is said to be due to the extraordinary mercy of the Lord, can be placed under two headings: one is profound veneration for the greatness of the Lord, and the other is one's being automatically attracted to Krishna without any extraneous consideration. In the Nārada-pañcarātra it is said that if on account of profound veneration for the greatness of the Supreme Lord one attains a great affection and steady love for Him, one is certainly assured of attaining the four kinds of Vaishnava liberation — namely achieving the same bodily features as the Lord, achieving the same opulence as the Lord, dwelling on the planet where the Lord is residing, and attaining eternal association with the Lord. The Vaishnava liberation is completely different from the Māyāvāda liberation, which is simply a matter of being merged into the effulgence of the Lord.

In the Nārada-pañcarātra pure, unalloyed devotional service is explained as being without any motive for personal benefit. If a devotee is continuously in love with Lord Krishna and his mind is always fixed upon Him, that devotional attitude will prove to be the only means of attracting the attention of the Lord. In other words, a Vaishnava who is incessantly thinking of the form of Lord Krishna is to be known as a pure Vaishnava.

Generally, a devotee who has achieved the causeless mercy of the Lord on account of following the strict rules and regulations of devotional service becomes attracted by the supreme greatness of the Lord, by the transcendental beauty of the Lord and by the spontaneous execution of devotional service. To be more clear, by executing the regulative principles of devotional service one can fully appreciate the transcendental beauty of the Lord. In any case, such exalted positions are possible only by the extraordinary mercy of the Lord upon the devotee.

Association with Pure Devotees

Although many different processes for developing love of Godhead have been explained so far, Śrīla Rūpa Gosvāmī now gives us a general description of how one can best achieve such a high position. The beginning of ecstatic love of Godhead is basically faith. There are many societies and associations of pure devotees, and if someone with just a little faith begins to associate with such societies, his advancement to pure devotional service is rapid. The influence of a pure devotee is such that if someone comes to associate with him with a little faith, one gets the chance of hearing about the Lord from authoritative scriptures like Bhagavad-gītā and Śrīmad-Bhāgavatam. Thus, by the mercy of the Lord, who is situated in everyone's heart, one gradually develops his faith in the descriptions of such authoritative scriptures. This is the first stage of association with pure devotees. In the second stage, after one becomes a little advanced and mature, he automatically offers to follow the principles of devotional service under the guidance of the pure devotee and accepts him as the spiritual master. In the next stage, under the guidance of the spiritual master, the devotee executes regulative devotional service, and as a result of such activities, he becomes freed from all unwanted occupations. When he is freed from unwanted occupations, his faith becomes steadily fixed, and he develops a transcendental taste for devotional service, then attachment, then ecstasies, and in the last stage there is pure love of Godhead. These are the different stages of the development of pure love.

Only the most fortunate persons can achieve such success in life. Those who are simply academic students of the Vedic scriptures cannot appreciate how such a development takes place. In the Nārada-pañcarātra Lord Śiva therefore tells Pārvatī, "My dear supreme goddess, you may know from me that any person who has developed the ecstasy of love for the Supreme Personality of Godhead, and who is always merged in transcendental bliss on account of this love, cannot even perceive the material distress or happiness coming from the body or mind."

The affection and the dealings of love that are different branches of the original tree of love precede many varieties of affectionate manifestations that will not be discussed here. These different manifestations have been described by Sanātana Gosvāmī in his Bhāgavatāmrita. Although the subject of such affections and dealings of love is very confidential, Sanātana Gosvāmī has described them very explicitly.

Śrī Rūpa Gosvāmī thus concludes the first division of the Bhakti-rasāmrita-sindhu, offering up his treatise for the transcendental pleasure of Sanātana Gosvāmī, who has established the transcendental beauty, and of Gopāla Bhatta Gosvāmī, Śrī Raghunātha Bhatta Gosvāmī and Raghunātha dāsa Gosvāmī. It appears from this statement that the great Śrīla Jīva Gosvāmī was not yet active when Bhakti-rasāmrita-sindhu was written.

Thus ends the Bhaktivedanta summary study of the first division of Bhakti-rasāmrita-sindhu, up to the descriptions of ecstatic love of Godhead, which are to follow next.


Nectar of Devotion

Chapter 2: The First Stages of Devotion

Bhaktivedanta VedaBase: Nectar of Devotion

To support this statement there are many authoritative assertions by the learned scholars of bygone ages. According to their general opinion, a person may become governed by certain convictions derived by his own arguments and decisions. Then another person, who may be a greater logician, will nullify these conclusions and establish another thesis. In this way the path of argument will never be safe or conclusive. Śrīmad-Bhāgavatam recommends, therefore, that one follow in the footsteps of the authorities.

Here is a general description of devotional service given by Śrī Rūpa Gosvāmī in his Bhakti-rasāmrita-sindhu. Previously, it has been stated that devotional service can be divided into three categories — namely devotional service in practice, devotional service in ecstasy and devotional service in pure love of God. Now Śrī Rūpa Gosvāmī proposes to describe devotional service in practice.

Practice means employing our senses in some particular type of work. Therefore devotional service in practice means utilizing our different sensory organs in service to Krishna. Some of the senses are meant for acquiring knowledge, and some are meant for executing the conclusions of our thinking, feeling and willing. So practice means employing both the mind and the senses in practical devotional service. This practice is not for developing something artificial. For example, a child learns or practices to walk. This walking is not unnatural. The walking capacity is there originally in the child, and simply by a little practice he walks very nicely. Similarly, devotional service to the Supreme Lord is the natural instinct of every living entity. Even uncivilized men like the aborigines offer their respectful obeisances to something wonderful exhibited by nature's law, and they appreciate that behind some wonderful exhibition or action there is something supreme. So this consciousness, though lying dormant in those who are materially contaminated, is found in every living entity. And, when purified, this is called Krishna consciousness.

There are certain prescribed methods for employing our senses and mind in such a way that our dormant consciousness for loving Krishna will be invoked, as much as the child, with a little practice, can begin to walk. One who has no basic walking capacity cannot walk by practice. Similarly, Krishna consciousness cannot be aroused simply by practice. Actually there is no such practice. When we wish to develop our innate capacity for devotional service, there are certain processes which, by our accepting and executing them, will cause that dormant capacity to be invoked. Such practice is called sādhana-bhakti.

Every living entity under the spell of material energy is held to be in an abnormal condition of madness. In Śrīmad-Bhāgavatam it is said, "Generally, the conditioned soul is mad, because he is always engaged in activities which are the causes of bondage and suffering." Spirit soul in his original condition is joyful, blissful, eternal and full of knowledge. Only by his implication in material activities has he become miserable, temporary and full of ignorance. This is due to vikarma. Vikarma means "actions which should not be done." Therefore, we must practice sādhana-bhakti — which means to offer mańgala-ārati (Deity worship) in the morning, to refrain from certain material activities, to offer obeisances to the spiritual master and to follow many other rules and regulations which will be discussed here one after another. These practices will help one become cured of madness. As a man's mental disease is cured by the directions of a psychiatrist, so this sādhana-bhakti cures the conditioned soul of his madness under the spell of māyā, material illusion.

Nārada Muni mentions this sādhana-bhakti in Śrīmad-Bhāgavatam, Seventh Canto, First Chapter, verse 32. He says there to King Yudhishthira, "My dear King, one has to fix his mind on Krishna by any means." That is called Krishna consciousness. It is the duty of the ācārya, the spiritual master, to find the ways and means for his disciple to fix his mind on Krishna. That is the beginning of sādhana-bhakti.

Śrī Caitanya Mahāprabhu has given us an authorized program for this purpose, centered around the chanting of the Hare Krishna mantra. This chanting has so much power that it immediately attaches one to Krishna. That is the beginning of sādhana-bhakti. Somehow or other, one has to fix his mind on Krishna. The great saint Ambarīsha Mahārāja, although a responsible king, fixed his mind on Krishna, and similarly anyone who tries to fix his mind in this way will very rapidly make progress in successfully reviving his original Krishna consciousness.

Now this sādhana-bhakti, or practice of devotional service, may also be divided into two parts. The first part is called service according to regulative principles: one has to follow these different regulative principles by the order of the spiritual master or on the strength of authoritative scriptures, and there can be no question of refusal. That is called vaidhi, or regulated. One has to do it without argument. Another part of sādhana-bhakti is called rāgānugā. Rāgānugā refers to the point at which, by following the regulative principles, one becomes a little more attached to Krishna and executes devotional service out of natural love. For example, a person engaged in devotional service may be ordered to rise early in the morning and offer ārati, which is a form of Deity worship. In the beginning, by the order of his spiritual master, one rises early in the morning and offers ārati, but then he develops real attachment. When he gets this attachment, he automatically tries to decorate the Deity and prepare different kinds of dresses and thinks of different plans to execute his devotional service nicely. Although it is within the category of practice, this offering of loving service is spontaneous. So the practice of devotional service, sādhana-bhakti, can be divided into two parts — namely, regulative and spontaneous.

Rūpa Gosvāmī defines the first part of devotional practice, or vaidhi-bhakti, as follows: "When there is no attachment or no spontaneous loving service to the Lord, and one is engaged in the service of the Lord simply out of obedience to the order of the spiritual master or in pursuance of the scriptures, such obligatory service is called vaidhi-bhakti."

These principles of vaidhi-bhakti are also described in Śrīmad-Bhāgavatam, Second Canto, First Chapter, verse 5, where Śukadeva Gosvāmī instructs the dying Mahārāja Parīkshit as to his course of action. Mahārāja Parīkshit met Śukadeva Gosvāmī just a week before his death, and the King was perplexed as to what should be done before he was to pass on. Many other sages also arrived there, but no one could give him the proper direction. Śukadeva Gosvāmī, however, gave this direction to him as follows: "My dear King, if you want to be fearless in meeting your death next week (for actually everyone is afraid at the point of death), then you must immediately begin the process of hearing and chanting and remembering God." If one can chant and hear Hare Krishna and always remember Lord Krishna, then he is sure to become fearless of death, which may come at any moment.

In the statements of Śukadeva Gosvāmī it is said that the Supreme Personality of Godhead is Krishna. Therefore Śukadeva recommends that one should always hear about Krishna. He does not recommend that one hear and chant about the demigods. The Māyāvādīs (impersonalists) say that one may chant any name, either that of Krishna or those of the demigods, and the result will be the same. But actually this is not a fact. According to the authorized version of Śrīmad-Bhāgavatam, one has to hear and chant about Lord Vishnu (Krishna) only.

So Śukadeva Gosvāmī has recommended to Parīkshit Mahārāja that in order to be fearless of death, one has to hear and chant and remember the Supreme Personality of Godhead, Krishna, by all means. He also mentions that the Supreme Personality of Godhead is sarvātmā. Sarvātmā means "the Supersoul of everyone." Krishna is also mentioned as īśvara, the supreme controller who is situated in everyone's heart. Therefore, if some way or other we become attached to Krishna, He will make us free from all danger. In Bhagavad-gītā it is said that anyone who becomes a devotee of the Lord is never vanquished. Others, however, are always vanquished. "Vanquished" means that after getting this human form of life, a person does not come out of the entanglement of birth and death and thus misses his golden opportunity. Such a person does not know where he is being thrown by the laws of nature.

Suppose one does not develop Krishna consciousness in this human form of life. He will be thrown into the cycle of birth and death, involving 8,400,000 spieces of life, and his spiritual identity will remain lost. One does not know whether he is going to be a plant, or a beast, or a bird, or something like that, because there are so many species of life. The recommendation of Rūpa Gosvāmī for reviving our original Krishna consciousness is that somehow or other we should apply our minds to Krishna very seriously and thus also become fearless of death. After death we do not know our destination, because we are completely under the control of the laws of nature. Only Krishna, the Supreme Personality of Godhead, is controller over the laws of nature. Therefore, if we take shelter of Krishna seriously, there will be no fear of being thrown back into the cycle of so many species of life. A sincere devotee will surely be transferred to the abode of Krishna, as affirmed in Bhagavad-gītā.

In the Padma Purāna, also, the same process is advised. There it is said that one should always remember Lord Vishnu. This is called dhyāna, or meditation — always remembering Krishna. It is said that one has to meditate with his mind fixed upon Vishnu. Padma Purāna recommends that one always fix his mind on the form of Vishnu by meditation and not forget Him at any moment. And this state of consciousness is called samādhi, or trance.

We should always try to mold the activities of our lives in such a way that we will constantly remember Vishnu, or Krishna. That is Krishna consciousness. Whether one concentrates his mind on the four-handed form of Vishnu or on the form of two-handed Krishna, it is the same. The Padma Purāna recommends: somehow or other always think of Vishnu, without forgetting Him under any circumstances. Actually this is the most basic of all regulative principles. For, when there is an order from a superior about doing something, there is simultaneously a prohibition. When the order is that one should always remember Krishna, the prohibition is that one should never forget Him. Within this simple order and prohibition, all regulative principles are found complete.

This regulative principle is applicable to all varnas and āśramas, the castes and occupations of life. There are four varnas, namely the brāhmanas (priests and intellectuals), the kshatriyas (warriors and statesmen), the vaiśyas (businessmen and farmers) and the śūdras (laborers and servants). There are also four standard āśramas, namely brahmacarya (student life), grihastha (householder), vānaprastha (retired) and sannyāsa (renounced). The regulative principles are not only for the brahmacārīs (celibate students) to follow, but are applicable for all. It doesn't matter whether one is a beginner — a brahmacārī — or is very advanced — a sannyāsī. The principle of remembering the Supreme Personality of Godhead constantly and not forgetting Him at any moment is meant to be followed by everyone without fail.

If this injunction is followed, then all other rules and regulations will automatically fall into line. All other rules and regulations should be treated as assistants or servants to this one basic principle. The injunctions of rules and regulations and the resultant reactions are mentioned in the Eleventh Canto of Śrīmad-Bhāgavatam, Fifth Chapter, verses 2 and 3. Camasa Muni, one of the nine sages who came to instruct King Nimi, addressed the King and said, "The four social orders, namely the brāhmanas, the kshatriyas, the vaiśyas and the śūdras, have come out of the different parts of the universal form of the Supreme Lord as follows: the brāhmanas have come out from the head, the kshatriyas have come out from the arms, the vaiśyas have come out from the waist, and the śūdras have come out from the legs. Similarly, the sannyāsīs have come out from the head, the vānaprasthas from the arms, the grihasthas from the waist and the brahmacārīs from the legs."

These different orders of society and grades of spiritual advancement are conceived in terms of qualification. It is confirmed in Bhagavad-gītā that the four social orders and the four spiritual orders are created by the Lord Himself, in terms of different individual qualities. As the different parts of the body have different types of activities, so the social orders and spiritual orders also have different types of activities in terms of qualification and position. The target of these activities, however, is always the Supreme Personality of Godhead. As confirmed in Bhagavad-gītā, "He is the supreme enjoyer." So, whether one is a brāhmana or a śūdra, one has to satisfy the Supreme Lord by one's activities. This is also confirmed in Śrīmad-Bhāgavatam by a verse which reads, "Everyone must be engaged in his particular duty, but the perfection of such work should be tested by how far the Lord is satisfied with such activities." The injunction herein is that one has to act according to his position, and by such activities one must either satisfy the Supreme Personality or else fall down from one's position.

For example a brāhmana, who is born out of the head of the Lord, has as his business to preach the transcendental Vedic sounds, or śabda-brahma. Because the brāhmana is the head, he has to preach the transcendental sound, and he also has to eat on behalf of the Supreme Lord. According to Vedic injunctions, when a brāhmana eats it is to be understood that the Personality of Godhead is eating through him. It is not, however, that the brāhmana should simply eat on behalf of the Lord and not preach the message of Bhagavad-gītā to the world. Actually, one who preaches the message of the Gītā is very dear to Krishna, as is confirmed in the Gītā itself. Such a preacher is factually a brāhmana, and thus by feeding him one feeds the Supreme Lord directly.

Similarly, the kshatriya has to protect people from the onslaughts of māyā. That is his duty. For example, as soon as Mahārāja Parīkshit saw that a black man was attempting to kill a cow, he immediately took his sword, wanting to kill the black man, whose name was Kali. That is a kshatriya's duty. Violence is required in order to give protection. In Bhagavad-gītā Lord Krishna directly gave His order to Arjuna to commit violence on the Battlefield of Kurukshetra, just to give protection to the people in general.

The vaiśyas are meant for producing agricultural products, trading them and distributing them. And the working class, or śūdras, are those who haven't the intelligence of the brāhmanas or the kshatriyas or the vaiśyas, and therefore they are meant to help these higher classes by bodily labor. In this way, there is full cooperation and spiritual advancement among all the different orders of society. And when there is no such cooperation, the members of society will fall down. That is the present position in the Kali-yuga, this age of quarrel. Nobody is doing his duty, and everyone is simply puffed up by calling himself a brāhmana (intellectual) or a kshatriya (soldier or statesman). But actually such people are without status. They are out of touch with the Supreme Personality of Godhead because they are not Krishna conscious. Therefore, the Krishna consciousness movement is intended to set the whole of human society in proper condition, so that everyone will be happy and take profit from developing Krishna consciousness.

Lord Śrī Krishna instructed Uddhava that by following the injunctions of the social and spiritual orders of human society, one can satisfy the Supreme Personality of Godhead, and as a result of such satisfaction the whole society gets all the necessities of life amply and without difficulty. This is because, after all, the Supreme Personality of Godhead maintains all other living entities. If the whole society performs its respective duties and remains in Krishna consciousness, there is no doubt that all of its members will live very peacefully and happily. Without wanting the necessities of life, the whole world will be turned into Vaikuntha, a spiritual abode. Even without being transferred to the kingdom of God, by following the injunctions of Śrīmad-Bhāgavatam and prosecuting the duties of Krishna consciousness all human society will be happy in all respects.

There is a similar statement by Śrī Krishna Himself to Uddhava, in the Eleventh Canto of Śrīmad-Bhāgavatam, Twenty-seventh Chapter, verse 49. The Lord says there, "My dear Uddhava, all persons are engaged in activities, whether those indicated in the revealed scriptures or ordinary worldly activities. If by the result of either of such activities they worship Me in Krishna consciousness, then automatically they become very happy within this world, as well as in the next. Of this there is no doubt." We can conclude from this statement by Krishna that activities in Krishna consciousness will give everyone all perfection in all desires.

Thus the Krishna consciousness movement is so nice that there is no need of even designating oneself brāhmana, kshatriya, vaiśya, śūdra, brahmacārī, grihastha, vānaprastha or sannyāsī. Let everyone be engaged in whatever occupation he now has. Simply let him worship Lord Krishna by the result of his activities in Krishna consciousness. That will adjust the whole situation, and everyone will be happy and peaceful within this world. In the Nārada-pañcarātra the regulative principles of devotional service are described as follows: "Any activities sanctioned in the revealed scriptures and aiming at the satisfaction of the Supreme Personality of Godhead are accepted by saintly teachers as the regulative principles of devotional service. If one regularly executes such service unto the Supreme Personality of Godhead under the direction of a bona fide spiritual master, then gradually he rises to the platform of serving in pure love of God."


Nectar of Devotion

Chapter 20: Transcendental Mellow

Bhaktivedanta VedaBase: Nectar of Devotion

The word rasa, used in the Bhakti-rasāmrita-sindhu, is understood by different persons differently because the exact English equivalent is very difficult to find. But as we have seen our spiritual master translate this word rasa into "mellow," we shall follow in his footsteps and also translate the word in that way.

The particular loving mood or attitude relished in the exchange of love with the Supreme Personality of Godhead is called rasa, or mellow. The different types of rasa, when combined together, help one to taste the mellow of devotional service in the highest degree of transcendental ecstasy. Such a position, although entirely transcendental to our experience, will be explained in this section as far as possible, following in the footsteps of Śrīla Rūpa Gosvāmī.

Without relishing some sort of mellow, or loving mood, in one's activities, no one can continue to perform such activities. Similarly, in the transcendental life of Krishna consciousness and devotional service there must be some mellow, or specific taste, from the service. Generally this mellow is experienced by chanting, hearing, worshiping in the temple and being engaged in the service of the Lord. So when a person feels transcendental bliss; that is called "relishing the mellow." To be more clear, we may understand that the various feelings of happiness derived from discharging devotional service may be termed the "mellows" of devotional service.

This relishing of transcendental mellow in discharging devotional service cannot be experienced by all classes of men, because this sweet loving mood is developed only from one's previous life's activities or by the association of unalloyed devotees. As explained above, association with pure devotees is the beginning of faith in devotional service. Only by developing such faith in the association of a pure devotee, or by having in one's previous life executed devotional activities, can one actually relish the mellow of devotional service. In other words, this transcendental bliss is not to be enjoyed by any common man unless he is so extraordinarily fortunate as to be in association with devotees or to be continuing his previous birth's devotional activities.

The gradual process of development to the stage of devotional service is explained in Śrīmad-Bhāgavatam, First Canto: "The beginning is to hear about Lord Krishna in the association of devotees who have themselves cleansed their hearts by association. Hearing about the transcendental activities of the Lord will result in one's feeling transcendental bliss always." It is also explained in Bhagavad-gītā that for one who has actually come to the spiritual platform, the first symptom visible will be that he is always joyful. This joyous life is attained by one's reaction to reading Bhagavad-gītā or Śrīmad-Bhāgavatam, or else from associating with persons who are very interested in the spiritual life of Krishna consciousness — specifically those who have made the determination to achieve the favor of Govinda by being engaged in transcendental loving service at His lotus feet. Being encouraged by such a feeling, one who is constantly engaged in discharging the regulative principles of devotional service in such a way as to please the Supreme Personality of Godhead develops two principles of compelling force, which come under the heading of vibhāva. Thus one enjoys transcendental bliss.

There are several origins or causes for this compulsive love of Krishna, such as Krishna Himself, the devotees of Krishna, and Krishna's playing on the flute. The effect is sometimes loving and sometimes stunted.

There are eight transcendental symptoms found in the body during ecstasy, and all of them are possible only by a mixture of the above-mentioned five ecstatic divisions. Without some mixture of these five ecstatic principles, one cannot relish transcendental bliss. The cause or basis for relishing transcendental mellow is exactly what we mean by vibhāva. This vibhāva is divided into two — namely, basic and impelling, or impetus-giving. In the Agni Purāna the description of vibhāva is given as follows: "The basis from which ecstatic love is born is called vibhāva, which is divided into two — basic and impelling." In other words, there are two kinds of ecstatic love. The object of basic ecstatic love is Krishna and His devotee. Lord Krishna is the object of basic ecstatic love, and His pure devotee, a reservoir of such love, is the object of impelling ecstatic love. Impelling ecstatic love, then, is that love which develops when one sees an object which reminds him of Krishna.

Lord Krishna, who is the possessor of inconceivable potencies and qualities of transcendental knowledge and bliss, is the basic cause of ecstatic love. Lord Krishna also becomes the reservoir (impetus) of ecstatic love by His different incarnations and expansions. In Śrīmad-Bhāgavatam there is a statement in connection with the brahma-vimohana-līlā which demonstrates something of this impelling or impetus-giving feature of ecstatic love. When Brahmā was deluded by Krishna, who expanded Himself into so many cowherd boys, calves and cows, Krishna's elder brother, Śrī Baladeva (a direct expansion of Krishna Himself), felt astonishment and said, "How wonderful it is that My ecstatic love for Krishna is again being attracted to so many cowherd boys, calves and cows!" He was struck with wonder by thinking in this way. This is one of the examples in which Krishna Himself becomes the object and reservoir of ecstatic love in the impelling aspect.


Nectar of Devotion

Chapter 21: Qualities of Śrī Krishna

Bhaktivedanta VedaBase: Nectar of Devotion

Śrīla Rūpa Gosvāmī, after consulting various scriptures, has enumerated the transcendental qualities of the Lord as follows: (1) beautiful features of the entire body; (2) marked with all auspicious characteristics; (3) extremely pleasing; (4) effulgent; (5) strong; (6) ever youthful; (7) wonderful linguist; (8) truthful; (9) talks pleasingly; (10) fluent; (11) highly learned; (12) highly intelligent; (13) a genius; (14) artistic; (15) extremely clever; (16) expert; (17) grateful; (18) firmly determined; (19) an expert judge of time and circumstances; (20) sees and speaks on the authority of Vedas, or scriptures; (21) pure; (22) self-controlled; (23) steadfast; (24) forbearing; (25) forgiving; (26) grave; (27) self-satisfied; (28) possessing equilibrium; (29) magnanimous; (30) religious; (31) heroic; (32) compassionate; (33) respectful; (34) gentle; (35) liberal; (36) shy; (37) the protector of surrendered souls; (38) happy; (39) the well-wisher of devotees; (40) controlled by love; (41) all-auspicious; (42) most powerful; (43) all-famous; (44) popular; (45) partial to devotees; (46) very attractive to all women; (47) all-worshipable; (48) all-opulent; (49) all-honorable; (50) the supreme controller. The Supreme Personality of Godhead has all these fifty transcendental qualities in fullness as deep as the ocean. In other words, the extent of His qualities is inconceivable.

As parts and parcels of the Supreme Lord, the individual living entities can also possess all of these qualities in minute quantities, provided they become pure devotees of the Lord. In other words, all of the above transcendental qualities can be present in the devotees in minute quantity, whereas the qualities in fullness are always present in the Supreme Personality of Godhead.

Besides these, there are other transcendental qualities which are described by Lord Śiva to Pārvatī in the Padma Purāna, and in the First Canto of Śrīmad-Bhāgavatam in connection with a conversation between the deity of the earth and the King of religion, Yamarāja. It is said therein, "Persons Who who are desirous of becoming great personalities must be decorated with the following qualities: truthfulness, cleanliness, mercy, perseverance, renunciation, peacefulness, simplicity, control of the senses, equilibrium of the mind, austerity, equality, forbearance, placidity, learning, knowledge, detachment, opulence, chivalry, influence, strength, memory, independence, tactfulness, luster, patience, kind-heartedness, ingenuity, gentility, mannerliness, determination, perfection in all knowledge, proper execution, possession of all objects of enjoyment, gravity, steadiness, faithfulness, fame, respectfulness and lack of false egotism." Persons who are desiring to become great souls cannot be without any of the above qualities, so we can know for certain that these qualities are found in Lord Krishna, the supreme soul.

Besides all of the above-mentioned fifty qualities, Lord Krishna possesses five more, which are sometimes partially manifested in the persons of Lord Brahmā or Lord Śiva. These transcendental qualities are as follows: (51) changeless; (52) all-cognizant; (53) ever fresh; (54) sac-cid-ānanda (possessing an eternal blissful body); (55) possessing all mystic perfections.

Krishna also possesses five other qualities, which are manifest in the body of Nārāyana, and they are listed as follows. (56) He has inconceivable potency. (57) Uncountable universes generate from His body. (58) He is the original source of all incarnations. (59) He is the giver of salvation to the enemies whom He kills. (60) He is the attractor of liberated souls. All these transcendental qualities are manifest wonderfully in the personal feature of Lord Krishna.

Besides these sixty transcendental qualities, Krishna has four more, which are not manifest even in the Nārāyana form of Godhead, what to speak of the demigods or living entities. They are as follows. (61) He is the performer of wonderful varieties of pastimes (especially His childhood pastimes). (62) He is surrounded by devotees endowed with wonderful love of Godhead. (63) He can attract all living entities all over the universes by playing on His flute. (64) He has a wonderful excellence of beauty which cannot be rivaled anywhere in the creation.

Adding to the list these four exceptional qualities of Krishna, it is to be understood that the aggregate number of qualities of Krishna is sixty-four. Śrīla Rūpa Gosvāmī has attempted to give evidences from various scriptures about all sixty-four qualities present in the person of the Supreme Lord.

1. Beautiful Bodily Features

Any comparison of the different parts of the Lord's body to different material objects cannot factually be a complete comparison. Ordinary persons, who cannot understand how exalted are the bodily features of the Lord, are simply given a chance to understand by a material comparison. It is said that Krishna's face is as beautiful as the moon, His thighs are powerful just like the trunks of elephants, His arms are just like two pillars, His palms are expanded like lotus flowers, His chest is just like a doorway, His hips are dens, and the middle of His body is a terrace.

2. Auspicious Characteristics

There are certain characteristics of different limbs which are considered to be very auspicious and are fully present in the body of the Lord. In this connection, one friend of Nanda Mahārāja, speaking about Lord Krishna's auspicious bodily symptoms, said, "My dear King of the cowherds, I can find thirty-two auspicious symptoms on the body of your son! I am wondering how this boy could have taken His birth in a family of cowherd men." Generally, when Lord Krishna appears He does so in a family of kshatriyas (kings), as did Lord Rāmacandra, and sometimes in a family of brāhmanas. But Krishna accepted the role of son to Mahārāja Nanda, despite the fact that Nanda belonged to the vaiśya community. The business of the vaiśya community is trade, commerce and the protection of cows. Therefore his friend, who may have been born into a brāhmana family, expressed his wonder at how such an exalted child could take birth in a family of vaiśyas. Anyway, he pointed out the auspicious signs on the body of Krishna to the boy's foster father.

He continued, "This boy has a reddish luster in seven places — His eyes, the ends of His hands, the ends of His legs, His palate, His lips, His tongue and His nails. A reddish luster in these seven places is considered to be auspicious. Three parts of His body are very broad: His waist, forehead and chest. Three parts of His body are short: His neck, thighs and genitals. Three parts of His body are very deep: His voice, intelligence and navel. There is highness in five parts of His body: His nose, arms, ears, forehead and thighs. In five parts of His body there is fineness: His skin, the hairs on His head and on the other parts of His body, His teeth and His fingertips. The aggregate of all these bodily features is manifest only in the bodies of great personalities."

The fate lines on the palm are also considered to be auspicious bodily symptoms. In this connection, one old gopī informed King Nanda, "Your son possesses various wonderful fate lines on His palms. There are the signs of lotus flowers and wheels on His palms, and on His soles there are the signs of a flag, a thunderbolt, a fish, a rod for controlling elephants, and a lotus flower. Please observe how auspicious these signs are!"

3. Pleasing

Beautiful bodily features which automatically attract the eyes are called rucira (pleasing). Krishna possesses this attractive feature of rucira in His personal features. In the Third Canto, Second Chapter, verse 13, of Śrīmad-Bhāgavatam, there is a statement about this. "The Supreme Personality of Godhead, in His pleasing dress, appeared at the scene of the sacrificial arena when King Yudhishthira was performing the Rājasūya sacrifice. All important personalities from different parts of the universe had been invited to the sacrificial arena, and all of them, upon beholding Krishna there, considered that the Creator had ended all of His craftsmanship in the creation of this particular body of Krishna."

It is said that the transcendental body of Krishna resembles the lotus flower in eight parts — namely His face, His two eyes, His two hands, His navel and His two feet. The gopīs and inhabitants of Vrindāvana used to see the luster of lotus flowers everywhere, and they could hardly withdraw their eyes from such a vision.

4. Effulgent

The effulgence pervading the universe is considered to be the rays of the Supreme Personality of Godhead. The supreme abode of Krishna is always throwing off the effulgence known as brahmajyoti, and that effulgence is emanating from His body.

The luster of the hosts of jewels fixed on the chest of the Lord can defeat even the luster of the sun, and still, when compared with the bodily luster of the Lord, that crest of jewels appears to be only as bright as one of the stars in the sky. Therefore the transcendental influence of Krishna is so great that it can defeat anyone. When Krishna was present in the sacrificial arena of His enemy King Kamsa, the wrestlers present, although appreciating the softness of the body of Śrī Krishna, were afraid and perturbed when they thought of engaging with Him in battle.

5. Strong

A person who has extraordinary bodily strength is called balīyān. When Krishna killed Arishtāsura, some of the gopīs said, "My dear friends, just see how Krishna has killed Arishtāsura! Although be was stronger than a mountain, Krishna plucked him up just like a piece of cotton and threw him away without any difficulty!" There is another passage wherein it is said, "O my dear devotees of Lord Krishna, may the left hand of Lord Krishna, which has lifted Govardhana Hill like a ball, save you from all dangers."

6. Ever Youthful

Krishna is beautiful at His different ages — namely His childhood, His boyhood and His youth. Out of these three, His youth is the reservoir of all pleasures and is the time when the highest varieties of devotional service are acceptable. At that age, Krishna is full with all transcendental qualities and is engaged in His transcendental pastimes. Therefore, devotees have accepted the beginning of His youth as the most attractive feature in ecstatic love.

At this age Krishna is described as follows: "The force of Krishna's youth was combined with His beautiful smile, which defeated even the beauty of the full moon. He was always nicely dressed, in beauty surpassing even Cupid, and He was always attracting the minds of the gopīs, who were thereby always feeling pleasure."

7. Wonderful Linguist

Rūpa Gosvāmī says that a person who knows the languages of different countries, especially the Sanskrit language, which is spoken in the cities of the demigods — as well as other worldly languages, including those of the animals — is called a wonderful linguist. It appears from this statement that Krishna can also speak and understand the languages of the animals. An old woman in Vrindāvana, present at the time of Krishna's pastimes, once stated in surprise, "How wonderful it is that Krishna, who owns the hearts of all the young girls of Vrajabhūmi, can nicely speak the language of Vrajabhūmi with the gopīs, while in Sanskrit He speaks with the demigods, and in the language of the animals He can even speak with the cows and buffalo! Similarly, in the language of the Kashmir Province, and with the parrots and other birds, as well as in most common languages, Krishna is so expressive!" She inquired from the gopīs as to how Krishna had become so expert in speaking so many different types of languages.

8. Truthful

A person whose word of honor is never broken is called truthful. Krishna once promised Kuntī, the mother of the Pāndavas, that He would bring her five sons back from the Battlefield of Kurukshetra. After the battle was finished, when all the Pāndavas had come home, Kuntī praised Krishna because His promise was so nicely fulfilled. She said, "Even the sunshine may one day become cool and the moonshine one day become hot, but still Your promise will not fail." Similarly, when Krishna, along with Bhīma and Arjuna, went to challenge Jarāsandha, He plainly told Jarāsandha that He was the eternal Krishna, present along with two of the Pāndavas. The story is that both Krishna and the Pāndavas — in this case Bhīma and Arjuna — were kshatriyas (warrior-kings). Jarāsandha was also a kshatriya and was very charitable toward the brāhmanas. Thus Krishna, who had planned to fight with Jarāsandha, went to him with Bhīma and Arjuna in the dress of brāhmanas. Jarāsandha, being very charitable toward the brāhmanas, asked them what they wanted, and they expressed their desire to fight with him. Then Krishna, dressed as a brāhmana, declared Himself to be the same Krishna who was the King's eternal enemy.

9. Pleasing Talker

A person who can speak sweetly even with his enemy just to pacify him is called a pleasing talker. Krishna was such a pleasing talker that after defeating His enemy Kāliya in the water of the Yamunā, He said, "My dear King of the snakes, although I have given you so much pain, please do not be dissatisfied with Me. It is My duty to protect these cows, which are worshiped even by the demigods. Only in order to save them from the danger of your presence have I been obliged to banish you from this place."

Kāliya was residing within the water of the Yamunā, and as a result the back portion of that river had become poisoned. Thus so many cows who had drunk the water had died. Therefore Krishna, even though He was only four or five years old, dipped Himself into the water, punished Kāliya very severely and then asked him to leave the place and go elsewhere.

Krishna said at that time that the cows are worshiped even by the demigods, and He practically demonstrated how to protect the cows. At least people who are in Krishna consciousness should follow in His footsteps and give all protection to the cows. Cows are worshiped not only by the demigods. Krishna Himself worshiped the cows on several occasions, especially on the days of Gopāshtamī and Govardhana-pūjā.

10. Fluent

A person who can speak meaningful words and with all politeness and good qualities is called vāvadūka, or fluent. There is a nice statement in Śrīmad-Bhāgavatam regarding Krishna's speaking politely. When Krishna politely bade His father, Nanda Mahārāja, to stop the ritualistic offering of sacrifice to the rain-god, Indra, a wife of one village cowherd man became captivated. She later thus described the speaking of Krishna to her friends: "Krishna was speaking to His father so politely and gently that it was as if He were pouring nectar into the ears of all present there. After hearing such sweet words from Krishna, who will not be attracted to Him?"

Krishna's speech, which contains all good qualities in the universe, is described in the following statement by Uddhava: "The words of Krishna are so attractive that they can immediately change the heart of even His opponent. His words can immediately solve all of the questions and problems of the world. Although He does not speak very long, each and every word from His mouth contains volumes of meaning. These speeches of Krishna are very pleasing to my heart."

11. Highly Learned

When a person is highly educated and acts strictly on moral principles, he is called highly learned. A person conversant in different departments of knowledge is called educated, and because he acts on moral principles, he is called morally stout. Together, these two factors constitute learning.

Krishna's receiving education from Sāndīpani Muni is described by Śrī Nārada Muni as follows: "In the beginning, Lord Brahmā and others are like clouds of evaporated water from the great ocean of Krishna. In other words, Brahmā first received the Vedic education from Krishna, as the clouds receive water from the ocean. That Vedic education or instruction which was spoken by Brahmā to the world was then reposed upon the mountain of Sāndīpani Muni. Sāndīpani Muni's instructions to Krishna are like a reservoir of water on the mountain, which flows as a river and goes again to mix with the source, the ocean of Krishna." To be more clear, the idea is that Krishna actually cannot be instructed by anyone, just as the ocean does not receive water from any source but itself. It only appears that the rivers are pouring water into the ocean. So it is clear that Brahmā received his education from Krishna, and from Brahmā, via the disciplic succession, this Vedic instruction was distributed. Sāndīpani Muni is likened to the river which is flowing down again to that same original ocean of Krishna.

The Siddhas, the inhabitants of Siddhaloka (where all are born with fully developed mystic powers), and the Cāranas, the inhabitants of a similar planet, pray to Krishna as follows: "My Lord Govinda, the goddess of learning is decorated with fourteen kinds of educational ornaments, her intelligence is all-pervading within the four departments of the Vedas, her attention is always on the lawbooks given by great sages like Manu, and she is appareled in six kinds of expert knowledge — namely Vedic evidence, grammar, astrology, rhetoric, vocabulary and logic. Her constant friends are the supplements of the Vedas, the Purānas, and she is decorated with the final conclusion of all education. And now she has acquired an opportunity to sit with You as a class friend in school, and she is now engaged in Your service."

Krishna, the Supreme Personality of Godhead, does not require any education, but He gives a chance to the goddess of learning to serve Him. Being self-sufficient, Krishna does not require the service of any living entity, although He has many devotees. It is because Krishna is so kind and merciful that He gives everyone the opportunity to serve Him, as though He required the service of His devotees.

Regarding His moral principles, it is stated in Śrīmad-Bhāgavatam that Krishna is ruling over Vrindāvana as death personified to the thieves, as pleasing bliss to the pious, as the most beautiful Cupid to the young girls and as the most munificent personality to the poor men. He is as refreshing as the full moon to His friends, and to His opponents He is the annihilating fire generated from Lord Śiva. Krishna is therefore the most perfect moralist in His reciprocal dealings with different kinds of persons. When He is death personified to the thieves, it is not that He is without moral principles or that He is cruel; He is still kind, because to punish thieves with death is to exhibit the highest quality of moral principles. In Bhagavad-gītā, also, Krishna says that He deals with different kinds of persons according to their dealings with Him. Krishna's dealings with devotees and with nondevotees, although different, are equally good. Because Krishna is all-good, His dealings. with everyone are always good.

12. Highly Intelligent

A man is called intelligent if he has a sharp memory and fine discretion. As far as Krishna's memory is concerned, it is said that when He was studying in the school of Sāndīpani Muni in Avantīpura, He showed such a sharp memory that by once taking instructions from the teacher He immediately became perfect in any subject. Actually, His going to the school of Sāndīpani Muni was to show the people of the world that however great or ingenious one may be, he must go to higher authorities for general education. However great one may be, he must accept a teacher or spiritual master.

Krishna's fine discretion was exhibited when He was fighting with the untouchable king who attacked the city of Mathurā. According to Vedic rites, those who are untouchable are not to be touched by the kshatriya kings, not even for killing. Therefore, when the untouchable king seized the city of Mathurā, Krishna did not think it wise to kill him directly with His own hand. Still the king had to be killed, and therefore Krishna decided with fine discretion that He should flee from the battlefield so that the untouchable king would chase Him. He could then lead the king to the mountain where Mucukunda was lying asleep. Mucukunda had received a benediction from Kārttikeya to the effect that when he awoke from his sleep, whomever he might see would at once be burnt to ashes. Therefore Krishna thought it wise to lead the untouchable king to that cave, so that the king's presence would awaken Mucukunda and he would at once be burnt to ashes.

13. Genius

A person is called a genius when he can refute any kind of opposing element with newer and newer arguments. In this connection there is a statement in Padyāvalī which contains the following conversation between Krishna and Rādhā. One morning, when Krishna came to Rādhā, Rādhā asked Him, "My dear Keśava, where is Your vāsa at present?" The Sanskrit word vāsa has three meanings: one meaning is residence, one meaning is fragrance, and another meaning is dress.

Actually Rādhārānī inquired from Krishna, "Where is Your dress?" But Krishna took the meaning as residence, and He replied to Rādhārānī, "My dear captivated one, at the present moment My residence is in Your beautiful eyes."

To this Rādhārānī replied, "My dear cunning boy, I did not ask You about Your residence. I inquired about Your dress."

Krishna then took the meaning of vāsa as fragrance and said, "My dear fortunate one, I have just assumed this fragrance in order to be associated with Your body."

Śrīmatī Rādhārānī again inquired from Krishna, "Where did You pass Your night?" The exact Sanskrit word used in this connection was yāminyāmushitah. Yāminyām means "at night," and ushitah means "pass." Krishna, however, divided the word yāminyāmushitah into two separate words, namely yāminyā and mushitah. By dividing this word into two, it came out to mean that He was kidnapped by Yāminī, or night. Krishna therefore replied to Rādhārānī, "My dear Rādhārānī, is it possible that night can kidnap Me?" In this way He was answering all of the questions of Rādhārānī so cunningly that He gladdened this dearest of the gopīs.

14. Artistic

One who can talk and dress himself very artistically is called vidagdha. This exemplary characteristic was visible in the personality of Śrī Krishna. It is spoken of by Rādhārānī as follows: "My dear friend, just see how Krishna has nicely composed songs and how He dances and speaks funny words and plays on His flute, wearing such nice garlands. He has dressed Himself in such an enchanting way, as though He had defeated all kinds of players at the chessboard. He lives wonderfully at the topmost height of artistic craftsmanship."

15. Clever

A person who can perform various types of work at once is called clever. In this connection one of the gopīs said, "My dear friends, just see the clever activities of Śrī Krishna! He has composed nice songs about the cowherd boys and is pleasing the cows. By the movement of His eyes He is pleasing the gopīs, and at the same time, He is fighting with demons like Arishtāsura. In this way, He is sitting with different living entities in different ways, and He is thoroughly enjoying the situation."

16. Expert

Any person who can quickly execute a very difficult task is called expert. About the expertise of Krishna there is a statement in the Tenth Canto, Fifty-ninth Chapter, verse 17, of Śrīmad-Bhāgavatam, wherein Śukadeva Gosvāmī tells Mahārāja Parīkshit, "O best of the Kurus, Śrī Krishna cut to pieces all the different weapons used by different fighters." Formerly, fighting was done by releasing different kinds of arrows. One party would release a certain arrow, and the other party had to defeat it by counteracting it with another arrow. For example, one party might release an arrow which would cause water to pour from the sky, and to counteract this the opposing party would have to release an arrow which could immediately turn the water into clouds. So from this statement it appears that Krishna was very expert in counteracting the enemy's arrows. Similarly, at the rāsa dance, each and every gopī requested that Krishna individually become her partner, and Krishna immediately expanded Himself into so many Krishnas in order to be coupled with each and every gopī. The result was that each gopī found Krishna by her side.

17. Grateful

Any person who is conscious of his friend's beneficent activities and never forgets his service is called grateful. In the Mahābhārata, Krishna says, "When I was away from Draupadī, she cried with the words, 'He govinda!' This call for Me has put Me in her debt, and that indebtedness is gradually increasing in My heart!" This statement by Krishna gives evidence of how one can please the Supreme Lord simply by addressing Him, "He krishna! He govinda!"

The mahā-mantra (Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare) is also simply an address to the Lord and His energy. So to anyone who is constantly engaged in addressing the Lord and His energy, we can imagine how much the Supreme Lord is obliged. It is impossible for the Lord to ever forget such a devotee. It is clearly stated in this verse that anyone who addresses the Lord immediately attracts the attention of the Lord, who always remains obliged to him.

Another instance of Krishna's feeling of obligation is stated in connection with His dealings with Jāmbavān. When the Lord was present as Lord Rāmacandra, Jāmbavān, the great king of the monkeys, rendered very faithful service to Him. When the Lord again appeared as Lord Krishna, He married Jāmbavān's daughter and paid him all the respect that is usually given to superiors. Any honest person is obliged to his friend if some service has been rendered unto Him. Since Krishna is the supreme honest personality, how can He forget an obligation to His servitor?

18. Determined

Any person who observes regulative principles and fulfills his promises by practical activity is called determined. As far as the Lord's determination is concerned, there is an example in His dealings in the Hari-vamśa. This is in connection with Lord Krishna's fighting the King of heaven, Indra, who was forcibly deprived of the pārijāta flower. Pārijāta is a kind of lotus flower grown on the heavenly planets. Once, Satyabhāmā, one of Krishna's queens, wanted that lotus flower, and Krishna promised to deliver it; but Indra refused to part with his pārijāta flower. Therefore there was a great fight, with Krishna and the Pāndavas on one side and all of the demigods on the other. Ultimately, Krishna defeated all of them and took the pārijāta flower, which He presented to His queen. So, in regard to that occurrence, Krishna told Nārada Muni, "My dear great sage of the demigods, now you can declare to the devotees in general, and to the nondevotees in particular, that in this matter of taking the pārijāta flower, all the demigods — the Gandharvas, the Nāgas, the demon Rākshasas, the Yakshas, the Pannagas — tried to defeat Me, but none could make Me break My promise to My queen."

There is another promise by Krishna in Bhagavad-gītā to the effect that His devotee will never be vanquished. So a sincere devotee who is always engaged in the transcendental loving service of the Lord should know for certain that Krishna will never break His promise. He will always protect His devotees in every circumstance.

Krishna showed how He fulfills His promise by delivering the pārijāta flower to Satyabhāmā, by saving Draupadī from being insulted and by freeing Arjuna from the attacks of all enemies.

The promise of Krishna that His devotees are never vanquished had also previously been admitted by Indra when he was defeated in the govardhana-līlā. When Krishna stopped the villagers of Vraja (Vrindāvana) from worshiping Indra, Indra became angry and therefore inundated Vrindāvana with continuous rain. Krishna, however, protected all of the citizens and animals of Vrindāvana by lifting Govardhana Hill, which served as an umbrella. After the incident was over, Indra surrendered to Krishna with many prayers, in which he admitted, "By Your lifting Govardhana Hill and protecting the citizens of Vrindāvana, You have kept Your promise that Your devotees are never to be vanquished."

19. Expert Judge of Time and Circumstances

Krishna was very expert in dealing with people according to circumstances, country, time and paraphernalia. How He could take advantage of a particular time, circumstance and person is expressed by Him while talking to Uddhava about His rāsa dance with the gopīs. He says, "The most opportune time is the full-moon night in autumn, like tonight. The best place within the universe is Vrindāvana, and the most beautiful girls are the gopīs. So, My dear friend Uddhava, I think I should now take advantage of all these circumstances and engage Myself in the rāsa dance."

20. Seer by the Authority of the Scriptures

A person who acts exactly according to the tenets of scripture is called śāstra-cakshus. Śāstra-cakshus means one who sees through the eyes of the authorized scriptures. Actually, any man of knowledge and experience should see everything through these books. For example, with our naked eye we perceive the sun globe simply as some glaring substance, but when we see through authorized books of science and other literature, we can understand how much greater the sun globe is than this earth and how powerful it is. So seeing things through the naked eye is not actually seeing. Seeing things through the authorized books or authorized teachers is the correct way to see. So, although Krishna is the Supreme Personality of Godhead and can see all that is past, present and future, to teach the people in general He used to always refer to the scriptures. For example, in Bhagavad-gītā, although Krishna was speaking as the supreme authority, He still mentioned and quoted Vedānta-sūtra as authority. There is a statement in Śrīmad-Bhāgavatam wherein a person jokingly says that Krishna, the enemy of Kamsa, is known as the seer through the śāstras. In order to establish His authority, however, He is now engaged in seeing the gopīs, whereby the gopīs are becoming maddened.

21. Pure

There are two kinds of supreme purity. When one type is possessed, one is able to deliver a sinful person. When the other type is possessed, one does not do anything which is impure. A person who possesses either of these qualities is called supremely pure. Krishna is both; He can deliver all sinful conditioned souls, and at the same time, He never does anything by which He can be contaminated.

In this connection, Vidura, while trying to detach his elder brother, Dhritarāshtra, from his familial attachments, said, "My dear brother, you just fix your mind on the lotus feet of Krishna, who is worshiped with beautiful, erudite verses by great sages and saintly persons. Krishna is the supreme deliverer among all deliverers. Undoubtedly there are great demigods like Lord Śiva and Lord Brahmā, but their positions as deliverers depend always upon the mercy of Krishna." Therefore Vidura advised his elder brother, Dhritarāshtra, to concentrate his mind and worship only Krishna. If one simply chants the holy name of Krishna, this holy name will rise within one's heart like the powerful sun and will immediately dissipate all the darkness of ignorance. Vidura advised Dhritarāshtra to therefore think always of Krishna, so that the volumes of contaminations due to sinful activities would be washed off immediately. In Bhagavad-gītā also Krishna is addressed by Arjuna as param brahma param dhāma pavitram [Bg. 10.12] — the supreme pure. There are many other instances exhibiting Krishna's supreme purity.

22. Self-controlled

A person who can control his senses fully is called vaśī, or self-controlled. In this connection it is stated in Śrīmad-Bhāgavatam, "All the sixteen thousand wives of Krishna were so exquisitely beautiful that their smiling and shyness were able to captivate the minds of great demigods like Lord Śiva. But still they could not even agitate the mind of Krishna, in spite of their attractive feminine behavior." Every one of the thousands of wives of Krishna was thinking that Krishna was captivated by her feminine beauty, but this was not the case. Krishna is therefore the supreme controller of the senses, and this is admitted in Bhagavad-gītā, where He is addressed as Hrishīkeśa — the master of the senses.

23. Steadfast

A person who continues to work until his desired goal is achieved is called steadfast.

There was a fight between Krishna and King Jāmbavān, and Krishna was to take the valuable Syamantaka jewel from the King. The King tried to hide himself in the forest, but Krishna would not become discouraged. Krishna finally got the jewel by seeking out the King with great steadfastness.

24. Forbearing

A person who tolerates all kinds of troubles, even though such troubles appear to be unbearable, is called forbearing.

When Krishna was residing at the place of His spiritual master, He did not mind taking all troubles in rendering service to His guru, although His body was very soft and delicate. It is the duty of the disciple to execute all services unto the spiritual master, despite all kinds of difficulties. The disciple living at the residence of the spiritual master has to go begging from door to door and bring everything back to the spiritual master. When prasāda is being served, the spiritual master is supposed to call each and every disciple to come eat. If by chance the spiritual master forgets to call a disciple to partake of the prasāda, it is enjoined in the scriptures that the student should fast on that day rather than accept food on his own initiative. There are many such strictures. Sometimes, also, Krishna went to the forest to collect dry wood for fuel.

25. Forgiving

A person who can tolerate all kinds of offenses from the opposite party is known to be forgiving.

Lord Krishna's forgiving quality is described in the Śiśupāla-vadha in connection with His forbidding the killing of Śiśupāla. King Śiśupāla was the monarch of the Cedi kingdom, and although he happened to be a cousin of Krishna's, he was always envious of Him. Whenever they would meet, Śiśupāla would try to insult Krishna and call Him ill names as much as possible. In the arena of the Rājasūya sacrifice of Mahārāja Yudhishthira, when Śiśupāla began to call Lord Krishna ill names, Krishna did not care and remained silent. Some of the people at the arena were prepared to kill Śiśupāla, but Krishna restricted them. He was so forgiving. It is said that when there is a thundering sound in the clouds, the mighty lion immediately replies with his thundering roar. But the lion doesn't care when all the foolish jackals begin to make their less important sounds.

Śrī Yāmunācārya praises Krishna's power of forgiveness with the following statement: "My dear Lord Rāmacandra, You are so merciful to have excused the crow's clawing on the nipples of Jānakī simply because of his bowing down before You." Once Indra, the King of heaven, assumed the form of a crow and attacked Sītā (Jānakī), Lord Rāmacandra's wife, by striking her on the breast. This was certainly an insult to the universal mother, Sītā, and Lord Rāmacandra was immediately prepared to kill the crow. But because later on the crow bowed down before the Lord, the Lord excused his offense. Śrī Yāmunācārya further says in his prayer that the forgiving power of Lord Krishna is even greater than that of Lord Rāmacandra, because Śiśupāla was always in the habit of insulting Krishna — not only in one lifetime, but continually throughout three lives. Still, Krishna was so kind that He gave Śiśupāla the salvation of merging into His existence. From this we can understand that the goal of the monist to merge into the effulgence of the Supreme is not a very difficult problem. Persons like Śiśupāla who are consistently inimical to Krishna can also get this liberation.

26. Grave

A person who does not express his mind to everyone, or whose mental activity and plan of action are very difficult to understand, is called grave. After Lord Śrī Krishna had been offended by Brahmā, Brahmā prayed to Him to be excused. But in spite of his offering nice prayers to Krishna, Brahmā could not understand whether Krishna was satisfied or still dissatisfied. In other words, Krishna was so grave that He did not take the prayers of Brahmā very seriously. Another instance of Krishna's gravity is found in connection with His love affairs with Rādhārānī. Krishna was always very silent about His love affairs with Rādhārānī, so much so that Baladeva, Krishna's elder brother and constant companion, could not understand the transformations of Krishna on account of His gravity.

27. Self-satisfied

A person who is fully satisfied in himself, without any hankering, and who is not agitated even in the presence of serious cause for distress, is called self-satisfied.

An example of Krishna's self-satisfaction was exhibited when He, Arjuna and Bhīma went to challenge Jarāsandha, the formidable king of Magadha, and Krishna gave all credit to Bhīma for the killing of Jarāsandha. From this we can understand that Krishna never cares at all for fame, although no one can be more famous.

An example of His not being disturbed was shown when Śiśupāla began to call Him ill names. All the kings and brāhmanas assembled at the sacrificial arena of Mahārāja Yudhishthira became perturbed and immediately wanted to satisfy Krishna by offering nice prayers. But all these kings and brāhmanas could not discover any disturbance in Krishna's person.

28. Possessing Equilibrium

A person who is unaffected by attachment and envy is said to possess equilibrium.

An example of Krishna's equilibrium is given in the Tenth Canto, Sixteenth Chapter, verse 33, of Śrīmad-Bhāgavatam in connection with His chastising Kāliya, the hundred-headed serpent. While Kāliya was being severely punished, all of his wives appeared before the Lord and prayed as follows: "Dear Lord, You have descended to punish all kinds of demoniac living creatures. Our husband, this Kāliya, is a greatly sinful creature, and so Your punishment for him is quite appropriate. We know that Your punishment for Your enemies and Your dealings with Your sons are both the same. We know that it is in thinking of the future welfare of this condemned creature that You have chastised him."

In another prayer it is said, "My dear Lord Krishna, best of all the Kuru dynasty, You are so impartial that if even Your enemy is qualified, You will reward him; and if one of Your sons is a culprit, You will chastise him. This is Your business, because You are the supreme author of the universes. You have no partiality. If anyone finds any partiality in Your characteristics, he is surely mistaken."

29. Magnanimous

Any person who is very charitably disposed is called magnanimous.

When Krishna was reigning over Dvārakā, He was so magnanimous and charitably disposed that there was no limit to His charity. In fact, so great was His charity in Dvārakā that even the spiritual kingdom, with all of its opulence of cintāmani (touchstone), desire trees and surabhi cows, was surpassed. In the spiritual kingdom of Lord Krishna, named Goloka Vrindāvana, there are surabhi cows which give unlimited quantities of milk. There are desire trees from which anyone can take all kinds of fruits, as much as he may desire. The land is made of touchstone, which when touched to iron will transform it into gold. In other words, although in the spiritual kingdom, the abode of Krishna, everything is wonderfully opulent, still when Krishna was in Dvārakā His charity exceeded the opulences of Goloka Vrindāvana. Wherever Krishna is present, the limitless opulence of Goloka Vrindāvana is automatically present.

It is also stated that while Lord Krishna was living in Dvārakā, He expanded Himself into 16,108 forms, and each and every expansion resided in a palace with a queen. Not only was Krishna happily living with His queens in those palaces, but He was giving in charity from each palace an aggregate number of 13,054 cows completely decorated with nice clothing and ornaments. From each of Krishna's 16,108 palaces, these cows were being given in charity by Krishna every day. No one can estimate the value of such a large number of cows given in charity, but that was the system of Krishna's daily affairs while He was reigning in Dvārakā.

30. Religious

A person who personally practices the tenets of religion as they are enjoined in the śāstras and who also teaches others the same principles is called religious. Simply professing a kind of faith is not a sign of religiousness. One must act according to religious principles, and by his personal example he should teach others. Such a person is to be understood as religious.

When Krishna was present on this planet, there was no irreligion. In this connection, Nārada Muni once addressed Krishna jokingly, "My dear Lord of the cowherd boys, Your bulls [bulls are the representation of religion], while eating grass from the pasturing ground and moving on their four legs, have certainly eaten up all the grass of irreligion!" In other words, by the grace of Krishna, religious principles were so well cared for that hardly any irreligious activities could be found.

It is said that because Krishna was constantly performing various types of sacrifices and was inviting the demigods from the higher planetary systems, the demigods were almost always absent from their consorts. Therefore the wives of the demigods, regretting the absence of their husbands, began to pray for the appearance of Lord Buddha, Krishna's ninth incarnation, who appears in the age of Kali. In other words, instead of being pleased that Lord Krishna had come, they began to pray for Lord Buddha, who is the ninth incarnation, because Lord Buddha stopped the ritualistic ceremonies and sacrifices recommended in the Vedas in order to discourage animal-killing. The demigods' wives thought that if Lord Buddha appeared, all kinds of sacrifices would be stopped, and thus their husbands would not be invited to such ceremonies and would not be separated from them.

Sometimes it is inquired, "Why don't the demigods from higher planetary systems come to this earth planet nowadays?" The plain answer is that since Lord Buddha appeared and began to deprecate the performance of sacrifice in order to stop animal-killing on this planet, the process of offering sacrifices has been stopped, and the demigods do not care to come here anymore.


Nectar of Devotion

Chapter 22: Qualities of Krishna Further Explained

Bhaktivedanta VedaBase: Nectar of Devotion

32. Compassionate

A person who is unable to bear another's distress is called compassionate.

Krishna's compassion for distressed persons was exhibited when He released all of the kings imprisoned by Magadhendra. While dying, Grandfather Bhīshma prayed to Krishna and described Him as the sun which eradicated darkness. The kings imprisoned by Magadhendra were put into dark cells, and when Krishna appeared there, the darkness immediately disappeared, just as if the sun had risen. In other words, although Magadhendra was able to imprison so many kings, upon the appearance of Krishna they were all released. Krishna released the kings out of His sincere compassion for them.

Krishna's compassion was also exhibited when Grandfather Bhīshma was lying on the bed of arrows which had been shot through his body. While lying in this position, Bhīshma was very anxious to see Krishna, and thus Krishna appeared there. Upon seeing the pitiable condition of Bhīshma, Krishna began speaking with tears in His eyes. Not only was He shedding tears, but He also forgot Himself in His compassion. Therefore, instead of offering obeisances to Krishna directly, devotees offer obeisances to His compassionate nature. Actually, because Krishna is the Supreme Personality of Godhead, it is very difficult to approach Him. But the devotees, taking advantage of His compassionate nature, which is represented by Rādhārānī, always pray to Rādhārānī for Krishna's compassion.

33. Respectful

A person who shows adequate respect to a spiritual master, a brāhmana and an old person is to be understood as being respectful.

When superior persons assembled before Krishna, Krishna first of all offered respect to His spiritual master, then to His father, and then to His elder brother, Balarāma. In this way Lord Krishna, the lotus-eyed, was completely happy and pure at heart in all of His dealings.

34. Gentle

Any person who neither becomes impudent nor exhibits a puffed-up nature is called gentle.

The example of Krishna's gentle behavior was manifested when He was coming to the arena of the Rājasūya sacrifice arranged by Mahārāja Yudhishthira, Krishna's older cousin. Mahārāja Yudhishthira knew that Krishna was the Supreme Personality of Godhead, and he was attempting to get down from his chariot to receive Krishna. But before Yudhishthira could get down, Lord Krishna got down from His own chariot and immediately fell at the feet of the King. Even though Krishna is the Supreme Personality of Godhead, He never forgets to show social etiquette in His dealings.

35. Liberal

Any person who is by his natural behavior very mild is called liberal.

A statement by Uddhava after the Syamantaka jewel plundering confirms that Krishna is so kind and favorable that if a servitor is accused even of great offenses, Krishna does not take this into consideration. He simply considers the service that is rendered by His devotee.

36. Shy

A person who sometimes exhibits humility and bashfulness is called shy.

As described in the Lalita-mādhava, Krishna's shyness was manifested when He lifted Govardhana Hill by the little finger of His left hand. All of the gopīs were observing Krishna's wonderful achievement, and Krishna was also smiling at seeing the gopīs. When Krishna's glance went over the breasts of the gopīs, His hand began to shake, and upon seeing His hand shake, all of the cowherd men underneath the hill became a little disturbed. Then there was a tumultuous roaring sound, and they all began to pray to Krishna for safety. At this time Lord Balarāma was smiling, thinking that these cowherd men had been frightened by the shaking of Govardhana Hill. But, seeing Balarāma smile, Krishna thought that Balarāma had understood His mind in observing the breasts of the gopīs, and He immediately became bashful.

37. Protector of Surrendered Souls

Krishna is the protector of all surrendered souls.

Some enemy of Krishna's was enlivened with the thought that he needn't fear Krishna, because if he simply surrendered unto Him, Krishna would give him all protection. Krishna is sometimes compared to the moon, which does not hesitate to distribute its soothing rays, even on the houses of the candālas and other untouchables.

38. Happy

Any person who is always joyful and untouched by any distress is called happy.

As far as Krishna's enjoyment is concerned, it is stated that the ornaments which decorated the bodies of Krishna and His queens were beyond the dreams of Kuvera, the treasurer of the heavenly kingdom. The constant dancing before the doors of Krishna's palaces was not to be imagined even by the demigods in the heavenly kingdom. In the heavenly kingdom, Indra always sees the dancing of the society girls. But even Indra could not imagine how beautiful were the dances being performed at the gates of Krishna's palaces. Gaurī means "white woman," and Lord Śiva's wife is called Gaurī. The beautiful women residing within the palaces of Krishna were so much whiter than Gaurī that they were compared to the moonshine, and they were constantly visible to Krishna. Therefore, no one can be enjoying more than Krishna. The conception of enjoyment is beautiful women, ornaments and riches. And all of these were fabulously present in the palaces of Krishna, defeating even the imagination of Kuvera, Lord Indra or Lord Śiva.

Not even a slight distress can touch Krishna. Once some of the gopīs went to the place where the brāhmanas were performing sacrifices and said, "Dear wives of the brāhmanas, you must know that not even a slight smell of distress can touch Krishna. He knows no loss, He knows no defamation, He has no fear, He has no anxiety, and He does not know calamity. He is simply encircled by the dancers of Vraja and is enjoying their company in the rāsa dance."

39. Well-wisher of His Devotees

It is said of Krishna's devotees that if they offer even a little water or a tulasī leaf in devotion to Lord Vishnu, Lord Vishnu is so kind that He will sell Himself to them.

Krishna's favoritism toward His devotees was exhibited in His fight with Bhīshma. When Grandfather Bhīshma was lying at the point of death on the bed of arrows, Krishna was present before him, and Bhīshma was remembering how Krishna had been kind to him on the battlefield. Krishna had promised that in the Battle of Kurukshetra He would not even touch a weapon to help either side; He would remain neutral. Although Krishna was Arjuna's charioteer, He had promised that He would not help Arjuna by using any weapons. But one day Bhīshma, in order to nullify Krishna's promise, exhibited his fighting spirit so magnificently against Arjuna that Krishna was obliged to get down from His chariot. Taking up a broken chariot wheel, He ran toward Grandfather Bhīshma as a lion runs toward an elephant to kill it. Grandfather Bhīshma remembered this scene, and He later praised Krishna for His glorious favoritism toward His devotee, Arjuna, even at the risk of breaking His own promise.

40. Controlled by Love

Krishna becomes obliged to the loving spirit of the devotee and not exactly to the service rendered. No one can serve Krishna completely. He is so complete and self-sufficient that He has no need of any service from the devotee. It is the devotee's attitude of love and affection for Krishna that makes Him obliged. A very nice example of this obligatory behavior was manifested when Sudāmā Vipra went to Krishna's palace. Sudāmā Vipra had been a class friend of Krishna's, and due to his poverty he was induced by his wife to see Krishna to request some aid. When Sudāmā Vipra reached Krishna's palace, Krishna received him very well, and both He and His wife washed the feet of Sudāmā Vipra, showing respect to the brāhmana. Remembering His loving affairs with Sudāmā in their childhood, Krishna began to shed tears while receiving him.

Another instance of Krishna's obligation to His devotee is described in the Tenth Canto, Ninth Chapter, verse 18, of Śrīmad-Bhāgavatam, where Śukadeva Gosvāmī tells King Parīkshit, "My dear King, when mother Yaśodā was perspiring, tired of trying to bind Krishna up with rope, Krishna agreed to allow her to bind Him." Krishna, as a child, was disturbing His mother by His naughty activities, and she wanted to bind Him up. Mother Yaśodā brought some rope from the house and tried to tie up the child, but she could not tie a knot due to the shortness of the rope. She tied together many ropes, but when she finished still the rope was too short. After a while she felt very tired and began to perspire. At that time Krishna agreed to be bound up by His mother. In other words, no one can bind Krishna by any means other than love. He is bound only by obligation to His devotees, because of their ecstatic love for Him.

41. All-auspicious

A person who is always engaged in auspicious welfare activities for everyone is known as all-auspicious.

After the disappearance of Lord Krishna from this planet, Uddhava began to remember the activities of the Lord and said, "Krishna satisfied all great sages by His wonderful pastimes. He demolished all of the demoniac activities of the cruel royal order, protected all pious men and killed all cruel fighters on the battlefield. Therefore He is all-auspicious for all men."

42. Most Powerful

A person who can always put his enemy into calamities is called powerful.

When Krishna was present on this planet, just as the powerful sun drives all darkness to take shelter in caves, He drove away all of His enemies, who fled like owls to take shelter beyond His sight.

43. All-famous

A person who becomes well known due to his spotless character is called famous.

It is stated that the diffusion of Krishna's fame is like the moonshine, which turns darkness into light. In other words, if Krishna consciousness is preached all over the world, the darkness of ignorance and the anxiety of material existence will turn into the whiteness of purity, peacefulness and prosperity.

When the great sage Nārada was chanting the glories of the Lord, the bluish line on the neck of Lord Śiva disappeared. Upon seeing this, Gaurī, the wife of Lord Śiva, suspected Lord Śiva of being someone else disguised as her husband, and out of fear she immediately left his company. Upon hearing the chanting of Krishna's name, Lord Balarāma saw that His dress had become white, although He was generally accustomed to a bluish dress. And the cowherd girls saw all of the water of the Yamunā River turn into milk, so they began to churn it into butter. In other words, by the spreading of Krishna consciousness, or the glories of Krishna, everything became white and pure.

44. Popular

Any person who is very dear to people in general is called a popular man.

As for Krishna's popularity, there is a statement in the First Canto, Eleventh Chapter, verse 9, of Śrīmad-Bhāgavatam, that deals with His returning home from the capital of Hastināpura. While He had been absent from Dvārakā at the Battle of Kurukshetra, all the citizens of Dvārakā had become morose. Then, when He returned, the citizens joyfully received Him and said, "Dear Lord, while You were absent from the city, we passed our days in the darkness of night. As in the darkness of night every moment appears to be a long duration of time, so while You were gone every moment appeared to us like millions of years. Your separation is completely unbearable to us." This statement shows how popular Krishna was all over the country.

A similar incident occurred when Krishna entered the arena of sacrifice arranged by King Kamsa for His death. As soon as He entered the place, all the sages began to cry, "Jaya! Jaya! Jaya!" (which means "Victory!"). Krishna was a boy at that time, and all the sages offered their respectful blessings to Him. The demigods who were present also began to offer beautiful prayers to Krishna. And the ladies and girls present expressed their joy from all corners of the arena. In other words, there was no one in that particular place with whom Krishna was not very popular.

45. Partiality to Devotees

Although Krishna is the Supreme Personality of Godhead and is therefore not partial to anyone, it is stated in Bhagavad-gītā that He has special attraction for a devotee who worships His name in love and affection. When Krishna was on this planet, one devotee expressed his feeling in this way: "My dear Lord, if You had not appeared on this planet, then the asuras [demons] and atheists would have surely created havoc against the activities of the devotees. I cannot imagine the magnitude of such devastation prevented by Your presence." From the very beginning of His appearance, Krishna was the greatest enemy of all demoniac persons, although Krishna's enmity toward the demons is actually comparable to His friendship with the devotees. This is because any demon who is killed by Krishna receives immediate salvation.

46. Very Attractive to All Women

Any person who has special qualifications becomes immediately very attractive to women.

A devotee made the following statement about the queens of Dvārakā: "How shall I describe the glories of the queens of Dvārakā, who were personally engaged in the service of the Lord? The Lord is so great that simply by chanting His name all the great sages like Nārada can enjoy transcendental bliss. So what can be said about those queens, who were at every moment seeing the Lord and serving Him personally?" Krishna had 16,108 wives in Dvārakā, and each and every one of them was attracted to Krishna just as iron is attracted by a magnet. There is a statement by a devotee: "My dear Lord, You are just like a magnet, and all the damsels of Vraja are just like iron: in whichever direction You are moving they are following You, as iron is attracted by magnetic force."

47. All-worshipable

A person who is respected and worshiped by all kinds of human beings and demigods is called sarvārādhya, or all-worshipable.

Krishna is worshiped not only by all living entities, including the great demigods like Lord Śiva and Lord Brahmā, but also by Vishnu expansions (forms of Godhead) such as Baladeva and Śesha. Baladeva is a direct expansion of Krishna, but He still accepts Krishna as worshipable. When Krishna appeared in the arena of the Rājasūya sacrifice organized by Mahārāja Yudhishthira, to all present, including great sages and demigods, Krishna became the cynosure, the center of attraction, and everyone offered Him respects.

48. All-opulent

Krishna is full in all opulences — namely strength, wealth, fame, beauty, knowledge and renunciation. When Krishna was present in Dvārakā, His family, which is known as the Yadu dynasty, consisted of 560 million members. And all of these family members were very obedient and faithful to Krishna. There were more than 900,000 big palatial buildings there to house all the people, and everyone in them respected Krishna as the most worshipable. Devotees were astonished to see the opulence of Krishna.

This was verified by Bilvamańgala Thākura when in Krishna-karnāmrita he addressed Krishna thus: "My dear Lord, what can I say about the opulence of Your Vrindāvana? Simply the ornaments on the legs of the damsels of Vrindāvana are more than cintāmani, and their dresses are as good as the heavenly pārijāta flowers. And the cows exactly resemble the surabhi cows in the transcendental abode. Therefore Your opulence is just like an ocean that no one can measure."

49. All-honorable

A person who is chief among all important persons is called all honorable.

When Krishna was living at Dvārakā, demigods like Lord Śiva, Lord Brahmā, Indra the King of heaven and many others used to come to visit Him. The doorkeeper, who had to manage the entrance of all these demigods, one very busy day said, "My dear Lord Brahmā and Lord Śiva, please sit down on this bench and wait. My dear Indra, please desist from reading your prayers. This is creating a disturbance. Please wait silently. My dear Varuna, please go away. And my dear demigods, do not waste your time uselessly. Krishna is very busy; He cannot see you!"

50. The Supreme Controller

There are two kinds of controllers, or lords: one who is independent is called controller, and one whose orders cannot be neglected by anyone is called controller.

Regarding Krishna's complete independence and lordship, Śrīmad-Bhāgavatam says that although Kāliya was a great offender, Krishna still favored him by marking his head with His lotus feet, whereas Lord Brahmā, although having prayed to Krishna with so many wonderful verses, still could not attract Him.

This contradictory treatment by Krishna is just befitting His position, because in all the Vedic literature He is described as the complete independent. In the beginning of Śrīmad-Bhāgavatam the Lord is described as svarāt, which means "completely independent." That is the position of the Supreme Absolute Truth. The Absolute Truth is not only sentient, but is also completely independent.

As for Krishna's orders not being neglected by anyone, in Śrīmad-Bhāgavatam, Third Canto, Second Chapter, verse 21, Uddhava tells Vidura, "Lord Krishna is the master of the three modes of material nature. He is the enjoyer of all opulences, and therefore there is no one equal to or greater than Him." All the great kings and emperors used to come before Him, offer their gifts and pay obeisances with their helmets at the feet of the Lord. One devotee said, "My dear Krishna, when You order Brahmā, 'Now you may create the universe,' and when You order Lord Śiva, 'Now you dissolve this material manifestation,' You are in this way creating and dissolving the material creation Yourself. Simply by Your orders and by Your partial representation of Vishnu, You are maintaining the universes. In this way, O Krishna, O enemy of Kamsa, there are so many Brahmās and Śivas who are simply carrying out Your orders."

51. Changeless

Krishna does not change His constitutional position, not even when He appears in this material world. Ordinary living entities have their constitutional spiritual positions covered. They appear in different bodies, and under the different bodily concepts of life they act. But Krishna does not change His body. He appears in His own body and is therefore not affected by the modes of material nature. In the First Canto, Eleventh Chapter, verse 38, of Śrīmad-Bhāgavatam it is stated that the special prerogative of the supreme controller is that He is not at all affected by the modes of nature. The practical example of this is that devotees who are under the protection of the Lord are also not affected by material nature. To overcome the influence of material nature is very difficult, but the devotees or the saintly persons who are under the protection of the Lord are not affected. So what need is there to speak of the Lord Himself? To be more clear, although the Lord sometimes appears in this material world, He has nothing to do with the modes of material nature, and He acts with full independence in His transcendental position. This is the special quality of the Lord.

52. All-cognizant

Any person who can understand the feelings of all persons and incidents in all places at all times is called all-cognizant.

A nice example of the all-cognizant quality of the Lord is described in Śrīmad-Bhāgavatam, First Canto, Fifteenth Chapter, verse 11, in connection with Durvāsā Muni's visit to the house of the Pāndavas in the forest. Following a calculated plan, Duryodhana sent Durvāsā Muni and his ten thousand disciples to be guests of the Pāndavas in the forest. Duryodhana arranged for Durvāsā and his men to reach the place of the Pāndavas just when the Pāndavas' lunchtime ended, so that the Pāndavas would be caught without sufficient means to feed such a large number of guests. Knowing Duryodhana's plan, Krishna came to the Pāndavas and asked their wife, Draupadī, if there were any remnants of food which she could offer to Him. Draupadī offered Him a container in which there was only a little fragment of some vegetable preparation, and Krishna at once ate it. At that moment all of the sages accompanying Durvāsā were taking bath in the river, and when Krishna felt satisfaction from eating Draupadī's offering, they also felt satisfaction, and their hunger was gone. Because Durvāsā and his men were unable to eat anything more, they went away without coming into the house of the Pāndavas. In this way the Pāndavas were saved from the wrath of Durvāsā. Duryodhana had sent them because he knew that since the Pāndavas would not be able to receive such a large number, Durvāsā would become angry, and the Pāndavas would be cursed. But Krishna saved them from this calamity by His trick and by His all-cognizant quality.

53. Ever Fresh

Krishna is always remembered, and His name is always chanted by millions of devotees, but the devotees never become saturated. Instead of becoming disinterested in thinking of Krishna and in chanting His holy name, the devotees get newer and newer impetus to continue the process. Therefore Krishna is ever fresh. Not only Krishna Himself, but also Krishna's knowledge is ever fresh. Bhagavad-gītā, which was imparted five thousand years ago, is still being read repeatedly by many, many men, and still new light is always being found in it. Therefore, Krishna and His name, fame, qualities — and everything in relationship with Him — is ever fresh.

All the queens at Dvārakā were goddesses of fortune. It is said in Śrīmad-Bhāgavatam, First Canto, Eleventh Chapter, verse 33, that the goddesses of fortune are very fickle and restless, so no one can consistently captivate them. Thus one's luck will always change sometime. Yet the goddesses of fortune could not leave Krishna for even a moment when they were residing with Him at Dvārakā. This means that Krishna's attraction is ever fresh. Even the goddesses of fortune cannot leave His company.

Regarding Krishna's attractive features being ever fresh, there is a statement by Rādhārānī in the Lalita-mādhava in which Krishna is compared to the greatest sculptor, because He is expert in chiseling at the chastity of women. In other words, although chaste women may follow the rules and regulations of Vedic principles to become ever faithful to their husbands, Krishna is able to break their stonelike chastity with the chisel of His beauty. Most of the girl friends of Krishna were married, but because Krishna was their friend before their marriages, they could not forget His attractive features, which were always fascinating to them, even after their marriages.

54. Sac-cid-ānanda-vigraha [Bs. 5.1]

Krishna's transcendental body is eternal, full of knowledge and bliss. Sat means ever-existing for all time and in all places; in other words, all-pervading in time and space. Cit means full of knowledge. Krishna has nothing to learn from anyone. He is independently full of all knowledge. Ānanda means the reservoir of all pleasure. The impersonalists are seeking to merge into the Brahman effulgence of eternity and knowledge, but the major portion of the absolute pleasure which is in Krishna is avoided by them. One can enjoy the transcendental blissfulness of merging into the Brahman effulgence after being freed from the contamination of material illusion, false identification, attachment, detachment and material absorption. These are the preliminary qualifications of a person who can realize Brahman. It is stated in Bhagavad-gītā that one has to become full of joyfulness; this is not exactly joyfulness, but a sense of freedom from all anxieties. Freedom from all anxieties may be the first principle of joyfulness, but it is not actual joyfulness. Those who realize the self, or become brahma-bhūta, are only preparing themselves for the platform of joyfulness. That joyfulness can be actually achieved only when one comes into contact with Krishna. Krishna consciousness is so complete that it includes the transcendental pleasure derived from impersonal or Brahman realization. Even the impersonalist will become attracted to the personal form of Krishna, known as Śyāmasundara.

It is confirmed by the statement of Brahma-samhitā that the Brahman effulgence is the bodily ray of Krishna; the Brahman effulgence is simply an exhibition of the energy of Krishna. Krishna is the source of the Brahman effulgence, as He Himself confirms in Bhagavad-gītā. From this we can conclude that the impersonal feature of the Absolute Truth is not the ultimate end; Krishna is the ultimate end of the Absolute Truth.

The members of the Vaishnava schools therefore never try to merge into the Brahman effulgence in their pursuit of spiritual perfection. They accept Krishna as the ultimate goal of self-realization. Therefore Krishna is called Parambrahman (the Supreme Brahman) or Parameśvara (the supreme controller). Śrī Yāmunācārya has prayed as follows: "My dear Lord, I know that the gigantic universe and gigantic space and time within the universe are covered by the ten layers of the material elements, each layer ten times larger than the previous one. The three material modes of nature, the Garbhodakaśāyī Vishnu, the Kshīrodakaśāyī Vishnu, the Mahā-Vishnu, and beyond them the spiritual sky and its spiritual planets, known as Vaikunthas, and the Brahman effulgence in that spiritual sky — all of these taken together are nothing but a small exhibition of Your potency."

55. Possessing All Mystic Perfections

There are many standards of perfection. The highest material perfections, obtained by perfect yogīs, are listed as eight: to become the smallest of the small, to become the greatest of the great, etc. All of these material perfections, as well as all spiritual perfections, can be found fully in Krishna's personality.

56. Krishna's Inconceivable Potencies

Krishna is present everywhere, not only within the universe, not only within the hearts of all living entities, but also within every atom. In the prayers of Queen Kuntī we find mention of this inconceivable potency of Krishna. While Krishna was talking with Kuntī, He simultaneously entered the womb of Uttarā, who was in danger due to the atomic weapon of Aśvatthāmā. Krishna can illusion even Lord Brahmā and Lord Śiva, and He can protect all surrendered devotees from the reactions of sinful activities. These are some of the examples of His inconceivable potencies.

Śrīla Rūpa Gosvāmī therefore offers his obeisances unto Krishna by saying, "Krishna, who is present as a human being, has as His mere shadow the whole material nature. He has expanded Himself into so many cows, calves and cowherd boys, and He has again manifested Himself in all of them as the four-handed Nārāyana. He has taught millions of Brahmās self-realization, and thus He is worshipable not only by the heads of all universes, but by everyone else also. Therefore let me always accept Him as the Supreme Personality of Godhead."

When Indra was defeated by Krishna in the matter of taking the pārijāta plant from heaven, Nārada met Indra and criticized him, "O Indra, great King of heaven, Krishna has already defeated Lord Brahmā and Lord Śiva. So what can be said of an insignificant demigod like you?" Nārada Muni, of course, was criticizing Indra jokingly, and Indra enjoyed it. In Nārada's statement it is confirmed that Krishna was able to illusion even Lord Brahmā and Lord Śiva, as well as Indra. So there is no question of Krishna's power to do the same to lesser living entities.

A description of Krishna's power in minimizing the sufferings of sinful reactions is given in Brahma-samhitā as follows: "Beginning from the great King of heaven down to the ant, everyone is undergoing the reactions of past deeds. But a devotee of Krishna is relieved from such reactions by the grace of Krishna." This was clearly proved when Krishna went to the place of Yamarāja, the Lord of death, to reclaim the dead son of His teacher. Krishna's teacher had requested Krishna to bring back his dead son, and to do so Krishna went to the place of Yamarāja to claim that soul, who had been brought there by Yamarāja and was being kept under his control. Krishna immediately ordered Yamarāja, "Be benefited by My order and return that soul unto Me!" The purport of this incident is that even a person who is under the regulative principles of the laws of nature, and is therefore punishable by Yamarāja under these laws, can be granted complete immunity by the grace of Krishna.

Krishna's inconceivable potencies have been described by Śukadeva Gosvāmī as follows: "Krishna is bewildering my intelligence because, although He is unborn, He has appeared as the son of Nanda Mahārāja. He is all-pervading, but still He is held on the lap of Yaśodā. In spite of His being all-pervasive, He has become limited by the love of Yaśodā. Although He has innumerable forms, still He is moving as one Krishna before His father and mother, Nanda and Yaśodā." In the Brahma-samhitā also it is said that although Krishna is eternally living in Goloka Vrindāvana, His transcendental abode, He is still present everywhere, even within the atoms.

57. Krishna's Body Generates Innumerable Universes

In the Tenth Canto, Fourteenth Chapter, verse 11, of Śrīmad-Bhāgavatam, Lord Brahmā says, "My dear Lord, false ego, intelligence, mind, sky, air, fire, water and earth are the material ingredients of this universe, which can be compared to a gigantic pot. In that gigantic pot my body is of insignificant measurement, and even though one of the many universes is created by me, innumerable universes are coming and going from the pores of Your body, just as atomic particles are seen flickering in the sunlight. I think I am very, very insignificant before You, and I am therefore begging Your pardon. Please be merciful toward me."

If one takes account of only one universe, he will find so many combinations of wonderful things within, because there are innumerable planets, innumerable residences and places of demigods. The diameter of the universe is four billion miles, and it is infested with many unfathomable regions known as Pātālas, or lower planetary systems. Although Krishna is the origin of all this, He can always be seen in Vrindāvana, exhibiting His inconceivable potencies. So who can adequately worship such an all-powerful Lord, possessed of such inconceivable energy?

58. The Original Source of All Incarnations

Jayadeva Gosvāmī, in his Gīta-govinda, has sung as follows: "The Lord has saved the Vedas in His form as a fish, and He has borne the whole universe on His back in the form of a tortoise. He has picked up this earthly planet from the water in the form of a boar. He has killed Hiranyakaśipu in the form of Nrisimha. He has cheated Mahārāja Bali in the form of Vāmana. He has annihilated all the dynasties of the kshatriyas in the form of Paraśurāma. He has killed all the demons in the form of Lord Rāma. He has accepted the great plow in the form of Balarāma. He has annihilated all the atheistic persons in the form of Kalki. And He has saved all the poor animals in the form of Lord Buddha."* These are some of the descriptions of the incarnations emanating from Krishna, and from Śrīmad-Bhāgavatam it is understood that innumerable incarnations are always coming out from the body of Krishna, just like waves in the ocean. No one can even count how many waves there are, and similarly no one can count how many incarnations are coming from the Lord's body.

59. Krishna Gives Salvation to the Enemies That He Kills

Another name for salvation is apavarga. Apavarga is the opposite of pavarga, or the various miserable conditions of material existence. The word pa-varga indicates the combination of five Sanskrit letters: pa, pha, ba, bha and ma. These letters are the first letters of the words for five different conditions as described below. The first letter, pa, comes from the word parābhava, which means "defeat." In this material struggle for existence, we are simply meeting defeat. Actually, we have to conquer birth, death, disease and old age, and because there is no possibility of overcoming all these miserable conditions, due to the illusion of māyā we are simply meeting with parābhava, or defeat. The next letter, pha, is taken from the word phena. Phena is the foam which is found on the mouth when one is very tired (as is commonly observed with horses). The letter ba comes from the word bandha, or bondage. Bha is taken from the word bhīti, or fearfulness. Ma is taken from the word mriti, or death. So the word pavarga signifies our struggle for existence and our meeting with defeat, exhaustion, bondage, fearfulness and, at last, death. Apavarga means that which can nullify all of these material conditions. Krishna is said to be the giver of apavarga, the path of liberation.

For the impersonalists and the enemies of Krishna, liberation means merging into the Supreme. The demons and the impersonalists do not care for Krishna, but Krishna is so kind that He gives this liberation even to His enemies and to the impersonalists. There is the following statement in this connection: "O Murāri [Krishna]! How wonderful it is that although the demons, who were always envious of the demigods, have failed to penetrate Your military phalanx, they have penetrated the region of mitra, the sun globe." The word mitra is used metaphorically. Mitra means "the sun globe," and mitra also means "friend." The demons who opposed Krishna as enemies wanted to penetrate His military phalanx, but instead of doing this, they died in battle, and the result was that they penetrated the planet of Mitra, or the sun planet. In other words, they entered into the Brahman effulgence. The example of the sun planet is given here because the sun is ever-illuminating, like the spiritual sky, where there are innumerable illuminating Vaikuntha planets. The enemies of Krishna were killed, and instead of penetrating Krishna's phalanx, they entered into the friendly atmosphere of the spiritual effulgence. That is the mercy of Krishna, and therefore He is known as the deliverer of His enemies also.

60. The Attractor of Liberated Souls

There are many examples of how Krishna attracted even great liberated souls like Śukadeva Gosvāmī and the Kumāras. In this connection the following statement was given by the Kumāras: "How wonderful it is that although we are completely liberated, free from desire and situated at the stage of paramahamsa, we are still aspiring to taste the pastimes of Rādhā and Krishna."

61. Performer of Wonderful Activities

In the Brihad-vāmana Purāna, the Lord says, "Although I have many fascinating pastimes, whenever I think of the rāsa-līlā, which I perform with the gopīs, I become eager to have it again."

One devotee has said, "I know about Nārāyana, the husband of the goddess of fortune, and I also know about many other incarnations of the Lord. Certainly all the pastimes of such incarnations are exciting to my mind, but still the pastimes of the rāsa-līlā performed by Lord Krishna Himself are wonderfully increasing my transcendental pleasure."

62. Krishna Is Surrounded by Loving Devotees

When we speak of Krishna, Krishna is not alone. "Krishna" means His name, His qualities, His fame, His friends, His paraphernalia, His entourage — all of these are included. When we speak of a king, it is to be understood that he is surrounded by ministers, secretaries, military commanders and many other people. Similarly, Krishna is not impersonal. In His Vrindāvana līlā especially, He is surrounded by the gopīs, the cowherd boys, His father, His mother and all the inhabitants of Vrindāvana.

In the Tenth Canto, Thirty-first Chapter, verse 15, of Śrīmad-Bhāgavatam, the gopīs lament, "My dear Krishna, during the daytime when You go out into the forest of Vrindāvana with Your cows, we consider one moment to be twelve years, and it is very difficult for us to pass the time. And again when You come back at the end of the day, by seeing Your beautiful face we are so much attracted that we are unable to stop looking upon You constantly. At these times, when there is occasional blinking of our eyelids, we condemn the creator, Lord Brahmā, as a dunce, because he does not know how to make perfect eyes!" In other words, the gopīs were disturbed by the blinking of their eyes, because for the moment that their eyes were closed they could not see Krishna. This means that the gopīs' love for Krishna was so great and ecstatic that they were disturbed by even His momentary absence. And when they saw Krishna, they were also disturbed. This is a paradox.

One gopī, expressing herself to Krishna, says, "When we meet You at night, we consider the duration of night to be very small. And why speak of only this night? Even if we had a night of Brahmā we would consider it a very short time!" We get an idea of Brahmā's day from the following statement of Bhagavad-gītā (8.17): "By human calculation, a thousand yuga cycles taken together is Brahmā's one day. And such also is the duration of his night." The gopīs said that even if they could have that duration of night, it would still not be sufficient for their meeting with Krishna.

63. Krishna's Attractive Flute

In the Tenth Canto, Thirty-fifth Chapter, verse 15, of Śrīmad-Bhāgavatam, the gopīs tell mother Yaśodā, "When your son plays on His flute, Lord Śiva, Lord Brahmā and Indra — although they are supposed to be the greatest learned scholars and personalities — all become bewildered. Although they are all very great personalities, by hearing the sound of Krishna's flute they humbly bow down and become grave from studying the sound vibrated."

In his book Vidagdha-mādhava, Śrī Rūpa Gosvāmī thus describes the vibration of Krishna's flute: "The sound vibration created by the flute of Krishna wonderfully stopped Lord Śiva from playing his dindima drum, and the same flute has caused great sages like the four Kumāras to become disturbed in their meditation. It has caused Lord Brahmā, who was sitting on the lotus flower for the creative function, to become astonished. And Anantadeva, who was calmly holding all the planets on His hood, was moving in this way and that due to the transcendental vibration from Krishna's flute, which penetrated through the covering of this universe and reached to the spiritual sky."

64. Krishna's Exquisite Beauty

In the Third Canto, Second Chapter, verse 12, of Śrīmad-Bhāgavatam, Uddhava tells Vidura, "My dear sir, Krishna's form was most wonderful when He appeared on this planet and exhibited the potency of His internal energy. His wonderfully attractive form was present during His pastimes on this planet, and by His internal potency He exhibited His opulences, which are striking to everyone. His personal beauty was so great that there was no necessity for His wearing ornaments on His body. In fact, instead of the ornaments' beautifying Krishna, Krishna's beauty enhanced the ornaments."

Regarding the attractiveness of Krishna's bodily beauty and the sound vibration of His flute, in the Tenth Canto, Twenty-ninth Chapter, verse 40, of Śrīmad-Bhāgavatam, the gopīs address Krishna as follows: "Although our attitude toward You resembles loving affairs with a paramour, we cannot but wonder at how no woman can maintain her chastity upon hearing the vibration from Your flute. And not only women, but even stronghearted men are subject to falling down from their position at the sound of Your flute. In fact, we have seen that in Vrindāvana even the cows, the deer, the birds, the trees — everyone — has been enchanted by the sweet vibration of Your flute and the fascinating beauty of Your person."

In Rūpa Gosvāmī's Lalita-mādhava, it is said, "One day Krishna happened to see the shadow of His beautiful form reflected on the jeweled foreground. Upon seeing this bodily reflection, He expressed His feelings: 'How wonderful it is that I have never seen such a beautiful form! Although it is My own form, still, like Rādhārānī, I am trying to embrace this form and enjoy celestial bliss.'" This statement shows how Krishna and His shadow reflection are one and the same. There is no difference between Krishna and His shadow reflection, nor between Krishna and His picture. That is the transcendental position of Krishna.

The above statements describe some of the wonderful reservoirs of pleasure within Krishna, as well as the transcendental qualities of His personality. The transcendental qualities of Krishna are compared to the ocean: no one can estimate the length and breadth of the ocean. But as one can understand the ocean's contents simply by testing one drop of it, so these statements will give us some understanding of Krishna's transcendental position and qualities.

In the Tenth Canto, Fourteenth Chapter, verse 7, of Śrīmad-Bhāgavatam, Lord Brahmā says, "My dear Lord, the inconceivable qualities, beauties and activities which You have revealed by Your presence on this planet cannot be calculated by any material measurement. If one even tries to imagine, 'Krishna may be like this,' that is also impossible. The day may come when the material scientist, after many, many births or after many, many years, will be able to estimate the atomic constitution of the whole world, or he may be able to count the atomic fragments that permeate the sky, or he may even give an estimate of all the atoms within the universe, but still he will never be able to count the transcendental qualities in Your reservoir of transcendental bliss."


Nectar of Devotion

Chapter 23: Krishna's Personality

Bhaktivedanta VedaBase: Nectar of Devotion

Krishna's personality is analyzed as dhīrodātta, dhīra-lalita, dhīra-praśānta and dhīroddhata. If one asks how a personality can be beheld in four quite opposing ways, the answer is that the Lord is the reservoir of all transcendental qualities and activities. Therefore, His different aspects can be analyzed according to the exhibition of His limitless variety of pastimes, and as such there is no contradiction.

Dhīrodātta

A dhīrodātta is a person who is naturally very grave, gentle, forgiving, merciful, determined, humble, highly qualified, chivalrous and physically attractive.

In this connection, the following statement given by Indra, the King of heaven, is very significant: "My dear Lord, I admit that I have committed great offenses unto You, but I cannot express my feelings of regret, being bewildered at seeing Your extraordinary chivalrous spirit, Your endeavor to protect Your devotees, Your determination, Your steadiness in lifting the great hill of Govardhana, Your beautiful bodily features and Your astonishing characteristic of being pleased simply by accepting the prayers of Your devotees and offenders."

The above statement by the King of heaven is an exact corroboration of Krishna's being dhīrodātta. Many learned scholars have agreed to also accept Lord Rāmacandra as dhīrodātta, but all of Lord Rāmacandra's qualities are also included in the character of Lord Krishna.

Dhīra-lalita

A person is called dhīra-lalita if he is naturally very funny, always in full youthfulness, expert in joking and free from all anxieties. Such a dhīra-lalita personality is generally found to be domesticated and very submissive to his lover. This dhīra-lalita trait in the personality of Krishna is described by Yajña-patnī, the wife of one of the brāhmanas who were performing sacrifices in Vrindāvana. She tells her friends, "One day Śrīmatī Rādhārānī, accompanied by Her associates, was taking rest in Her garden, and at that time Lord Śrī Krishna arrived in that assembly. After sitting down, He began to narrate very impudently about His previous night's pastimes with Rādhārānī. While He was speaking in that way, Rādhārānī became very embarrassed. She was feeling ashamed and was absorbed in thought, and Krishna took the opportunity to mark Her breasts with different kinds of tilaka. Krishna proved Himself to be very expert in that art." In this way Krishna, as dhīra-lalita, was enjoying His youthful proclivities in the company of the gopīs.

Generally, those who are expert in writing drama choose to call Cupid the ideal dhīra-lalita, but we can more perfectly find in the personality of Krishna all the characteristics of dhīra-lalita.

Dhīra-praśānta

A person who is very peaceful, forbearing, considerate and obliging is called dhīra-praśānta. This dhīra-praśānta trait of Krishna was exhibited in His dealings with the Pāndavas. On account of the Pāndavas' faithful devotion to the Lord, He agreed to become their charioteer, their advisor, their friend, their messenger and sometimes their bodyguard. Such is an example of the result of devotional service toward Vishnu. When Krishna was speaking to Mahārāja Yudhishthira about religious principles, He demonstrated Himself to be a great learned scholar, but because He accepted the position of younger cousin to Yudhishthira, He was speaking in a very gentle tone which enhanced His beautiful bodily features. The movements of His eyes and the mode of His speech proved that He was very, very expert in giving moral instruction. Sometimes, Mahārāja Yudhishthira is also accepted by learned scholars as dhīra-praśānta.

Dhīroddhata

A person who is very envious, proud, easily angered, restless and complacent is called dhīroddhata by learned scholars. Such qualities were visible in the character of Lord Krishna, because when He was writing a letter to Kālayavana, Krishna addressed him as a sinful frog. In His letter Krishna advised Kālayavana that he should immediately go and find some dark well for his residence, because there was a black snake named Krishna who was very eager to devour all such sinful frogs. Krishna reminded Kālayavana that He could turn all the universes to ashes simply by looking at them.

The above statement by Krishna seems apparently to be of an envious nature, but according to different pastimes, places and times this quality is accepted as a great characteristic. Krishna's dhīroddhata qualities have been accepted as great because Krishna uses them only to protect His devotees. In other words, even undesirable traits may also be used in the exchange of devotional service.

Sometimes Bhīma, the second brother of the Pāndavas, is also described as dhīroddhata.

Once, while fighting with a demon who was appearing as a deer, Krishna challenged him in this way: "I have come before you as a great elephant named Krishna. You must leave the battlefield, accepting defeat, or else there is death awaiting you." This challenging spirit of Krishna's is not contradictory to His sublime character; because He is the Supreme Being, everything is possible in His character.

There is a nice statement in the Kūrma Purāna about these contradictory traits of the Supreme Personality of Godhead. It is stated there that the Supreme Person is neither very fat nor very thin; He is always transcendental to material qualities, and yet His bodily luster is blackish. His eyes are reddish, He is all-powerful, and He is equipped with all different kinds of opulences. Contradictory traits in Krishna's person are not at all surprising; one should not consider the characteristics of Krishna, the Supreme Personality of Godhead, to be actually contradictory. One should try to understand the traits of Krishna from authorities and try to understand how these characteristics are employed by the supreme will of the Lord.

In the Mahā-varāha Purāna it is confirmed that the transcendental bodies of the Supreme Personality of Godhead and His expansions are all existing eternally. Such bodies are never material; they are completely spiritual and full of knowledge. They are reservoirs of all transcendental qualities. In the Vishnu-yāmala-tantra there is a statement that because the Personality of Godhead and His expanded bodies are always full of knowledge, bliss and eternity, they are always free from the eighteen kinds of material contaminations — illusion, fatigue, errors, roughness, material lust, restlessness, pride, envy, violence, disgrace, exhaustion, untruth, anger, hankering, dependence, desire to lord over the universe, seeing duality and cheating.

Regarding all of the above-mentioned statements, it is understood that the Mahā-Vishnu is the source of all incarnations in the material world. But because of His greater, extraordinary opulence, we can understand that the son of Nanda Mahārāja is the source of the Mahā-Vishnu also. This is confirmed in the Brahma-samhitā, wherein it is stated, "Let me offer my respectful obeisances unto Govinda, whose partial representation is the Mahā-Vishnu." The gigantic form of the Mahā-Vishnu is the source of generation for innumerable universes. Innumerable universes are coming out of His exhaling breath, and the same universes are going back in with His inhaling breath. This Mahā-Vishnu is also a plenary portion of a portion of Krishna.


Nectar of Devotion

Chapter 24: Further Traits of Śrī Krishna

Bhaktivedanta VedaBase: Nectar of Devotion

It is said that a person is great if he is decorated with the qualities of being very merciful toward the unfortunate, very powerful, superior, chivalrous, enthusiastic, expert and truthful. These decorations were manifested in the character of Krishna during His govardhana-līlā. At that time the whole tract of land in Vrindāvana was being disturbed by the rains sent by Indra, as described elsewhere. At first Krishna thought, "Let Me retaliate against this vengeance of Indra by destroying his heavenly kingdom," but later on, when He thought of the insignificance of the King of heaven, Krishna changed His mind and felt merciful toward Indra. No one is able to tolerate the wrath of Krishna, so instead of retaliating against Indra, He simply showed His compassion for His friends in Vrindāvana by lifting the whole of Govardhana Hill to protect them.

Enjoying

When a person is seen to be always happy and is accustomed to speak smilingly, he is considered to be in the mode of enjoyment. This trait was found in Krishna when He appeared at the sacrificial arena of King Kamsa. It is described that the lotus-eyed Krishna entered among the wrestlers without being impolite to them, glanced over them with determination and seemed to them just like an elephant attacking some plants. Even while speaking to them, Krishna was still smiling, and in this way He stood valiantly upon the wrestling dais.

Pleasing

When one's characteristics are very sweet and desirable, his personality is called pleasing. An example of Krishna's pleasing nature is thus described in Śrīmad-Bhāgavatam: "One day while Krishna was awaiting the arrival of Śrīmatī Rādhārānī by the bank of the Yamunā, He began to make a garland of kadamba flowers. In the meantime, Śrīmatī Rādhārānī appeared there, and at that time Murāri [Krishna], the enemy of Mura, glanced over Rādhārānī very sweetly."

Dependable

Any person who is reliable in all circumstances is called dependable. In this connection Rūpa Gosvāmī says that even the demons were relying upon the dependability of Krishna, because they were confident that Krishna would never attack them without due cause. Therefore, with faith and confidence, they used to live with their doors wide open. And the demigods, although afraid of the demons, were confident of the protection of Krishna. Therefore, even in the midst of danger they were engaged in sportive activities. Persons who had never undergone the reformatory ritualistic ceremonies of the Vedas were confident that Krishna would accept only faith and devotion, and so they were engaged in Krishna consciousness and were freed from all anxieties. In other words, all kinds of men, from the demigods down to the uncultured, can rely on the causeless mercy of the Supreme Lord.

Steady

A person who is not disturbed even in a situation of reverses is called steady. This steadiness was observed in Krishna in connection with His chastising the demon known as Bāna. The Bāna demon had many hands, and Krishna was cutting off these hands one after another. This Bāna was a great devotee of Lord Śiva and the goddess Durgā. Thus, when Bāna was being chastised, Lord Śiva and Durgā became very furious at Krishna. But Krishna did not care for them.

Predominating

A person who can affect the mind of everyone is called predominating. As far as Krishna's predomination is concerned, in the Tenth Canto, Forty-third Chapter, verse 17, of Śrīmad-Bhāgavatam, Krishna is described thus by Śukadeva Gosvāmī to King Parīkshit: "My dear King, Krishna is a thunderbolt to the wrestlers; to the common man He is the most beautiful human being; to the young girls He is just like Cupid; to the cowherd men and women He is the most intimate relative; to the impious kings He is the supreme ruler; to His parents, Nanda and Yaśodā, He is just a baby; to Kamsa, the King of Bhoja, He is death personified; to the dull and stupid He is just like a stone; to the yogīs He is the Supreme Absolute Truth; and to the Vrishnis He is the Supreme Personality of Godhead. In such a predominating position, Krishna appeared in that arena along with His older brother, Balarāma." When Krishna, the reservoir of all mellows, was present in the arena of Kamsa, He appeared differently to the different persons who were related to Him in different mellows. It is stated in Bhagavad-gītā that He appears to every person according to one's relationship with Him.

Sometimes learned scholars describe "predominating" to mean a person intolerant of being neglected. This peculiarity in Krishna was visible when Kamsa was insulting Mahārāja Nanda. Vasudeva was asking Krishna's assistance in killing Kamsa, and Krishna was glancing over Kamsa with longing eyes, just like a prostitute, and was just preparing to jump at the King.

Meticulous Dresser

A person who is very fond of dressing himself is called lalita, or a meticulous dresser. This characteristic was found in Krishna in two ways: sometimes He used to decorate Śrīmatī Rādhārānī with various marks, and sometimes, when He was preparing to kill demons like Arishtāsura, He would take care to arrange His belt very nicely.

Magnanimous

Persons who can give themselves to anyone are called magnanimous. No one could be more magnanimous than Krishna, because He is always prepared to give Himself completely to His devotee. Even to one who is not a devotee, Krishna in His form of Lord Caitanya is prepared to give Himself and to grant deliverance.

Although Krishna is independent of everyone, out of His causeless mercy He is dependent upon Garga Rishi for religious instruction; for learning the military art He is dependent upon Sātyaki; and for good counsel He is dependent upon His friend Uddhava.


Nectar of Devotion

Chapter 25: Devotees of Krishna

Bhaktivedanta VedaBase: Nectar of Devotion

When one is found shedding tears by hearing of the pastimes of the Lord, it is to be understood that the blazing fire of material existence will be extinguished by such watering. When there is shivering of the body and the hairs of the body stand up, it is to be understood that the devotee is nearing perfection. An example of a sādhaka cultivating devotional service is Bilvamańgala Thākura.

When a devotee is never tired of executing devotional service and is always engaged in Krishna conscious activities, constantly relishing the transcendental mellows in relationship with Krishna, he is called perfect. This perfectional stage can be achieved in two ways: one may achieve this stage of perfection by gradual progress in devotional service, or one may become perfect by the causeless mercy of Krishna, even though he has not executed all the details of devotional service.

There is the following nice statement in the Third Canto, Fifteenth Chapter, verse 25, of Śrīmad-Bhāgavatam, describing a devotee who achieves perfection by regularly executing devotional service: A person who is freed from the false egotism of material existence, or an advanced mystic, is eligible to enter into the kingdom of God, known as Vaikuntha. Such a mystic becomes so joyful by constant execution of the regulative principles of devotional service that he thereby achieves the special favor of the Supreme Lord. Yamarāja, the mighty superintendent of death, is afraid to go near such a devotee; so we can imagine the potency of advanced devotional service, especially when devotees sit together and engage in talking of the pastimes of the Supreme Personality of Godhead. Those devotees express their feelings in such a way that they automatically melt with ecstasy, and many transcendental symptoms become manifested in their bodies. Anyone desiring advancement in devotional service must follow in the footsteps of such devotees.

Prahlāda Mahārāja said that no one can attain the perfectional stage of devotional service without bowing down before exalted devotees. Learned sages like Mārkandeya Rishi attained perfection in devotional service simply by executing such regulative principles of service.

A person's achieving perfection in devotional service simply by the causeless mercy of the Lord is explained in Śrīmad-Bhāgavatam in connection with the brāhmanas and their wives who were engaged in performing yajña, or sacrifice. When the wives of the brāhmanas were favored by Lord Krishna and immediately attained the ecstasy of love of Godhead, their husbands said, "How wonderful it is that although these women have undertaken no reformatory performances such as accepting the sacred thread, have not resided in the monasteries of the spiritual master, have not observed the strict principles of celibacy, have not undergone any austerities and have not philosophized upon the observance of ritualistic ceremonies, they still have attained the favor of Krishna, which is aspired after even by great mystics! How wonderful it is that these women have attained such perfection, while we, although brāhmanas who have performed all the reformatory activities, cannot attain to this advanced stage!"

There is a similar statement by Nārada, addressed to Śukadeva Gosvāmī: "My dear Śukadeva Gosvāmī, you never took the trouble to reside under the care of a spiritual master, and yet you have attained such a great status of transcendental knowledge. You never took the trouble to undergo severe austerities, and still, how wonderful it is that you have been situated in the most perfect stage of love of Godhead."

Śukadeva Gosvāmī and the wives of the brāhmanas performing yajña are vivid examples of devotees who achieved the perfectional stage of devotional service by the grace of the Supreme Personality of Godhead.

Eternal Perfection

Persons who have achieved eternal, blissful life exactly on the level of Śrī Krishna, and who are able to attract Lord Krishna by their transcendental loving service, are called eternally perfect. The technical name is nitya-siddha. There are two classes of living entities — namely, nitya-siddha and nitya-baddha. The distinction is that the nitya-siddhas are eternally Krishna conscious without any forgetfulness, whereas the nitya-baddhas, or eternally conditioned souls, are forgetful of their relationship with Krishna.

The position of the nitya-siddhas is explained in the Padma Purāna in connection with the narration of the Supreme Personality of Godhead and Satyabhāmā-devī. The Lord tells Satyabhāmā, "My dear Satyabhāmā-devī, I have descended to this earthly planet by the request of Lord Brahmā and other demigods. Those who are born into this family of Yadu are all My eternal associates. My dear wife, you should not consider that My associates are ever separated from Me; they are My personal expansions, and as such, you must know that they are almost as powerful as I am. Because of their transcendental qualities, they are very, very dear to Me, as I am very, very dear to them." Anyone who becomes exhilarated by hearing of the pastimes of Lord Krishna when He was present on this earth with His associates is to be understood as nitya-siddha, eternally perfect.

In the Tenth Canto, Fourteenth Chapter, verse 32, of Śrīmad-Bhāgavatam there is this statement: "How wonderful are the fortunate residents of Vrindāvana, such as Nanda and the other cowherd men. The Supreme Personality of Godhead, the Supreme Brahman, has actually become their intimate friend!"

A similar statement is there in the Tenth Canto, Twenty-sixth Chapter, verse 10, of Śrīmad-Bhāgavatam. When Lord Krishna lifted Govardhana Hill, the cowherd men, under the protection of Lord Krishna, became struck with wonder and went to Nanda Mahārāja and inquired from him, "My dear Nanda Mahārāja, how is it that we are so intensely attached to Krishna and that Krishna is also so affectionately attached to us? Does it mean that He is the Supersoul of everyone?"

All of the residents of Vrindāvana and Dvārakā — namely, the cowherd men and the members of the Yadu family — are eternally perfect devotees of the Lord. As the Lord descends by His causeless mercy upon this planet, so, in order to help in the pastimes of the Lord, these devotees also come here. They are not ordinary living entities or conditioned souls; they are ever-liberated persons, associates of the Personality of Godhead. And just as Lord Krishna behaves like an ordinary man when He descends to this planet, so the members of the Yadu dynasty and the residents of Vrindāvana execute activities just like ordinary men. But they are not ordinary men; they are as liberated as Lord Krishna Himself.

In the Padma Purāna, Uttara-khanda section, it is stated, "Just as Lord Rāmacandra descends along with Lakshmana (an expansion of Sańkarshana) and Bharata (an expansion of Pradyumna), so the members of the Yadu dynasty and the cowherd men of Vrindāvana also descend with Lord Krishna in order to join in the transcendental pastimes of the Lord. When the Supreme Lord returns to His eternal abode, His associates return with Him to their respective places. As such, these ever-liberated Vaishnavas are not bound by the material laws of birth and death."

As stated in Bhagavad-gītā by the Lord Himself, His birth, deeds and activities are all transcendental. Similarly, the birth, deeds and activities of the associates of the Lord are also transcendental. And as it is an offense to consider oneself to be Krishna, so it is offensive to consider oneself to be Yaśodā, Nanda or any other associate of the Lord. We should always remember that they are transcendental; they are never conditioned souls.

It is described that Krishna, the enemy of Kamsa, has sixty-four transcendental qualities, and all of the ever-liberated souls who accompany the Lord have the first fifty-five of the qualities, without any doubt. Such devotees are related to the Supreme Personality of Godhead in any of five transcendental mellows — namely neutrality, servitorship, friendship, parenthood and conjugal love. These relationships with the Lord are eternal, and therefore nitya-siddha devotees do not have to strive to attain the perfectional stage by executing regulative devotional principles. They are eternally qualified to serve Krishna.


Nectar of Devotion

Chapter 26: Stimulation for Ecstatic Love

Bhaktivedanta VedaBase: Nectar of Devotion

His Uncommon Activities and His Smile

As far as Krishna's transcendental qualities are concerned, they can be divided into three groups: qualities pertaining to His transcendental body, qualities pertaining to His transcendental speech and qualities pertaining to His transcendental mind.

Krishna's age, His transcendental bodily features, His beauty and His mildness are qualities pertaining to His body. There is no difference between Krishna and His body, and therefore the transcendental features pertaining to His body are the same as Krishna Himself. But because these qualities stimulate the devotee's ecstatic love, they have been analyzed as separate causes of that love. To be attracted by the qualities of Krishna means to be attracted by Krishna Himself, because there is no real distinction between Krishna and His qualities. Krishna's name is also Krishna. Krishna's fame is also Krishna. Krishna's entourage is also Krishna. Krishna and everything related with Krishna which gives stimulation to love of Krishna are all Krishna, but for our understanding these items may be considered separately.

Krishna is the reservoir of all transcendental pleasure. Therefore, the impetuses to love of Krishna, although seemingly different, are not actually distinct from Krishna Himself. In the technical Sanskrit terms, such qualities as Krishna's name and fame are accepted both as reservoirs of and as stimulation for love of Krishna.

Krishna's age is considered in three periods: from His appearance day to the end of His fifth year is called kaumāra, from the beginning of the sixth year up to the end of the tenth year is called pauganda, and from the eleventh to the end of the fifteenth year is called kaiśora. After the beginning of the sixteenth year, Krishna is called a yauvana, or a youth, and this continues with no change.

As far as Krishna's transcendental pastimes are concerned, they are mostly executed during the kaumāra, pauganda and kaiśora periods. His affectionate pastimes with His parents are executed during His kaumāra age. His friendship with the cowherd boys is exhibited during the pauganda period. And His friendship with the gopīs is exhibited during the age of kaiśora. Krishna's pastimes at Vrindāvana are finished by the end of His fifteenth year, and then He is transferred to Mathurā and Dvārakā, where all other pastimes are performed.

Śrīla Rūpa Gosvāmī gives us a vivid description of Krishna as the reservoir of all pleasure in his Bhakti-rasāmrita-sindhu. Here are some parts of that description.

Krishna's kaiśora age may be divided into three parts. In the beginning of His kaiśora age — that is, at the beginning of His eleventh year — the luster of His body becomes so bright that it becomes an impetus for ecstatic love. Similarly, there are reddish borders around His eyes, and a growth of soft hairs on His body. In describing this early stage of His kaiśora age, Kundalatā, one of the residents of Vrindāvana, said to her friend, "My dear friend, I have just seen an extraordinary beauty appearing in the person of Krishna. His blackish bodily hue appears just like the indranīla jewel. There are reddish signs on His eyes, and small soft hairs are coming out on His body. The appearance of these symptoms has made Him extraordinarily beautiful."

In this connection, in the Tenth Canto, Twenty-first Chapter, verse 5, of Śrīmad-Bhāgavatam, Śukadeva Gosvāmī tells King Parīkshit, "My dear King, I shall try to describe how the minds of the gopīs became absorbed in thought of Krishna. The gopīs would meditate on Krishna's dressing Himself just like a dancing actor and entering the forest of Vrindāvana, marking the ground with His footprints. They meditated on Krishna's having a helmet with a peacock feather and wearing earrings on His ears and yellow-gold colored garments covered with jewels and pearls. They also meditated on Krishna's blowing His flute and on all the cowherd boys' singing of the glories of the Lord." That is the description of the meditation which the gopīs used to perform.

Sometimes the gopīs would think about His soft nails, His moving eyebrows and His teeth, which were catechu-colored from chewing pan. One description was given by a gopī to her friend: "My dear friend, just see how the enemy of Agha has assumed such wonderful features! His brows are just like the brows of Cupid, and they are moving just as though they were dancing. The tips of His nails are so soft — it is as if they were dried bamboo leaves. His teeth are reddish, and so it appears that He has assumed a feature of anger. Under the circumstances, where is the chance for a young girl not to be attracted by such beautiful features and not to be afraid of becoming a victim to such beauty?"

Krishna's attractive features are also described by Vrindā, the gopī after whom Vrindāvana was named. She told Krishna, "My dear Mādhava, Your newly invented smile has so captivated the hearts of the gopīs that they are simply unable to express themselves! As such, they have become bewildered and will not talk with others. All of these gopīs have become so affected that it is as if they had offered three sprinkles of water upon their lives. In other words, they have given up all hope for their living condition." According to the Indian system, when a person is dead there is a sprinkling of water on the body. Thus, the statement of Vrindā shows that the gopīs were so enchanted by the beauty of Krishna that because they could not express their minds, they had decided to commit suicide.

When Krishna arrived at the age of thirteen to fourteen years, His two arms and chest assumed an unspeakable beauty, and His whole form became simply enchanting. When Krishna attained thirteen years of age, His two thighs were challenging the trunks of elephants, His rising chest was trying to come to peace talks with doors of jewels, and His two arms were minimizing the value of the bolts found on doors. Who can describe the wonderful beauty of these features of Krishna? The special beauty of Krishna's body was His mild smiling, His restless eyes and His world enchanting songs. These are the special features of this age.

There is a statement in this connection that Krishna, on arriving at this age, manifested such beautiful bodily features that His restless eyes became the playthings of Cupid, and His mild smile resembled the newly grown lotus flower. The enchanting vibration of His songs became a great impediment to the young girls, who were supposed to remain chaste and faithful to their husbands.

At this age Krishna enjoyed the rāsa-līlā, exhibiting His power of joking with the cowherd girls and enjoying their company in the bushes of the gardens by the bank of the Yamunā.

In this connection there is the following statement: "Throughout the whole tract of land known as Vrindāvana there were the footprints of Krishna and the gopīs, and in some places peacock feathers were strewn about. In some places there were nice beddings in the bushes of the Vrindāvana gardens, and in some places there were piles of dust due to the group-dancing of Govinda and the gopīs." These are some of the features which are due to the different pastimes invented by Śrī Krishna in the place known as Vrindāvana.

There is the following statement by one gopī, describing Krishna's attractive feature during this age: "My dear friend, just see how all of a sudden in the sky of Krishna there is a powerful rising sun and how this rising sun is minimizing the rays of our chastity moon. Our attraction for Krishna is so intense that it is drying up the lotus flower of our discrimination, and we are losing our senses in deciding whether we shall continue as chaste women or be victimized by the beauty of Krishna. My dear friend, I think that we have lost all hope of life!"

In the kaiśora age, beginning from the eleventh year and continuing up to the end of the fifteenth year, Krishna's arms, legs and thighs became marked with three divisional lines. At that time Krishna's chest challenged a hill of marakata jewels, His arms challenged pillars of the indranīla jewel, the three lines of His waist challenged the waves of the River Yamunā, and His thighs challenged beautiful bananas. One gopī said, "With all these exquisite features of His body, Krishna is too extraordinarily beautiful, and therefore I am always thinking of Him to protect me, because He is the killer of all demons."

The idea expressed in this statement is that the gopīs were comparing their attraction for Krishna to an attack by demons; and to counteract their attraction for the beauty of Krishna, they were also turning to Krishna hopefully, because He is the killer of all kinds of demons. In other words, they were perplexed, because on one hand they were attracted by the beauty of Krishna, and on the other they needed Krishna to drive away the demon of such attraction.

This kaiśora age can be translated as adolescence. At the end of this period all the gopīs said, "Krishna is the killer of the attraction of Cupid, and as such He disturbs the patience of all newly married girls. Krishna's bodily features have become so exquisite — it is as if they were all manifesting an artistic sense of the highest sort. His dancing eyes have dimmed the brilliance of the most expert dancer, and so there is no longer any comparison to the beauty of Krishna." Learned scholars therefore describe the features of His body at this time as nava-yauvana, newly invented youthfulness. At this stage of Krishna's bodily features, the conjugal love affairs with the gopīs and similar pastimes become very prominent.

There are six features of conjugal love affairs, called peacemaking, picking a quarrel, going to meet one's lover, sitting together, separation and support. Lord Krishna expanded an empire of these six features, of which He was the ruling prince. Somewhere He was picking quarrels with the young girls, somewhere He was scratching them with the nails of parrots, somewhere He was busy going to visit the gopīs, and somewhere He was negotiating through cowherd friends to take shelter of the gopīs.

Some of the gopīs addressed Him thus: "Dear Krishna, because of Your adolescent age, You have just become the spiritual master of these young girls, and You are teaching them to whisper among themselves. You are teaching them to offer solemn prayers, as well as training them to cheat their husbands and to join You in the gardens at night, without caring for the instructions of their superiors. You are enthusing them by the vibration of Your enchanting flute; and, as their teacher, You are teaching them all the intricacies of loving affairs."

It is said that even when Krishna was a boy of five He manifested such youthful energies, but learned scholars do not explain them because of the absence of suitable age. Krishna was beautiful because every part of His body was perfectly arranged without any defect. Such perfect bodily features of Krishna are described as follows: "My dear enemy of Kamsa, Your broad eyes, Your rising chest, Your two pillarlike arms and the thin middle portion of Your body are always enchanting to every lotus-eyed beautiful girl." The ornaments on the body of Krishna were not actually enhancing His beauty, but just the reverse — the ornaments were beautified by Krishna.

A person is called mild when he cannot even bear the touch of the most soft thing. It is described that every part of Krishna's body was so soft that even at the touch of newly grown leaves, the color of the touched part of His skin would change. At this kaiśora age, Krishna's endeavors were always bent toward arranging the rāsa dance, as well as toward killing the demons in the forest of Vrindāvana. While Krishna was engaged in enjoyment with the boys and girls within the forest of Vrindāvana, Kamsa used to send his associates to kill Krishna, and Krishna would show His prowess by killing them.

Krishna's Apparel and Garlands

Generally, there are four kinds of garments on the body of Krishna: His shirt, turban, belt and wearing garments. In Vrindāvana, He used to put on reddish garments, with a golden shirt on His body and an orange-colored turban on His head. The different kinds of belts, combined with His enchanting smile, used to always increase the transcendental bliss of His associates. This dress of Krishna is described as gorgeous. As a baby elephant is sometimes dressed in colorful clothing, so Krishna's gorgeousness was manifested by decoration with such colorful clothing on the different parts of His body.

Ākalpa refers to the texture of Krishna's hair, His nicely dressed body anointed with sandalwood pulp and decorated with flower garlands, His tilaka and His chewing pan. Krishna was decorated constantly in this ākalpa process. Krishna's hair was some times decorated with flowers placed on the middle of His head, or else it was reaching down to His back. In this way Krishna dressed His hair differently at different times. As for the ointment on His body, the pulp of sandalwood generally appeared to be white, and when it was mixed with saffron dye it appeared to be yellow.

Krishna used to put a vaijayantī garland around His neck. This vaijayantī garland is made of flowers of at least five different colors. Such a garland was always long enough to touch Krishna's knees or feet. Besides this garland of flowers, there were other kinds of flower garlands too — sometimes decorating His head, sometimes hanging around His neck and chest. Artistic paintings with sandalwood pulp and colored sandalwood were also to be found on the body of Krishna.

One gopī addressed her friend and began to praise the bodily features of Krishna. She praised His blackish complexion, the reddish color of chewing pan enhancing His beauty hundreds of times, the curling hair on His head, the kumkum red spots on His body and the tilaka on His forehead.

His helmet, His earrings, His necklace, His four garments, the bangles on His head, the rings on His fingers, His ankle bells and His flute — these are the different features of Krishna's ornaments. Krishna, the enemy of Agha, always looked beautiful with His incomparable helmet, His earrings made of diamonds, His necklace of pearls, His bangles, His embroidered garments and the beautiful rings on His fingers.

Krishna is sometimes called vana-mālī. Vana means "forest," and mālī means "gardener," so vana-mālī refers to one who extensively uses flowers and garlands on different parts of His body. Krishna was dressed like this not only in Vrindāvana but also on the Battlefield of Kurukshetra. Seeing such colorful dress and the garlands of different flowers, some great sages prayed, "Lord Krishna was going to the Battlefield of Kurukshetra not to fight, but to grace all of the devotees with His presence."

Krishna's Flute

As far as His flute is concerned, it is said that the vibration of this wonderful instrument was able to break the meditation of the greatest sages. Krishna was thus challenging Cupid by advertising His transcendental glories all over the world.

There are three kinds of flutes used by Krishna. One is called venu, one is called muralī, and the third is called vamśī. Venu is very small, not more than six inches long, with six holes for whistling. Muralī is about eighteen inches long with a hole at the end and four holes on the body of the flute. This kind of flute produces a very enchanting sound. The vamśī flute is about fifteen inches long, with nine holes on its body. Krishna used to play on these three flutes occasionally when they were needed. Krishna has a longer vamśī, which is called mahānandā, or sammohinī. When it is still longer it is called ākarshinī. When it is even longer it is called ānandinī. The ānandinī flute is very pleasing to the cowherd boys and is technically named vamśulī. These flutes were sometimes bedecked with jewels. Sometimes they were made of marble and sometimes of hollow bamboo. When the flute is made of jewels it is called sammohinī. When made of gold, it is called ākarshinī.

Krishna's Buffalo Horn

Krishna used a buffalo horn as a bugling instrument. This instrument was always highly polished and circled with gold bands, and on the middle there was a hole. Regarding these instruments, there is a metaphorical statement about a gopī named Tārāvalī. It is said that Tārāvalī was bitten by the most venomous snake of Krishna's flute. Then, in order to neutralize the poisonous effect, she drank the milk produced by the buffalo horn in the hand of Krishna. But instead of decreasing the poisonous effect, it increased it a thousand times. The gopī was thus put into the most miserable poisoned condition.

The Attraction of Krishna's Leg Bells

A certain gopī once stated to her friend, "My dear friend, when I heard the sound of the leg bells of Śrī Krishna, I immediately started to go out of the house to see Him. But most regrettably, my superiors were present just before me at that time, and I could not go out."

Krishna's Conchshell

Krishna's conchshell is known as Pāñcajanya. This Pāñcajanya conch is also mentioned in Bhagavad-gītā. Krishna sounded it before the Battle of Kurukshetra. It is said that when Lord Krishna blows on His transcendental conchshell, the wives of the demons become subject to abortions, and the wives of the demigods become blessed with all auspiciousness. In this way, the sound of Krishna's conchshell used to vibrate and circulate all over the world.

Krishna's Footprints

It is stated in Śrīmad-Bhāgavatam that when Akrūra, who drove Krishna from Vrindāvana to Mathurā, saw the footprints of Krishna on the land of Vrindāvana, his ecstatic love for Krishna increased so much that the hairs on his body stood up. His eyes became overflooded with tears, and in such ecstasy he jumped out of the chariot and fell down on the ground and began to chant, "How wonderful this is! How wonderful this is!"

Similar feelings were expressed by the gopīs when they were going to the bank of the Yamunā and saw Krishna's footprints in the dust. When Krishna walked on the ground of Vrindāvana, the marks of His sole (flag, thunderbolt, fish, a rod for controlling elephants, and a lotus flower) would be imprinted upon the dust of the land. The gopīs became overwhelmed simply at seeing those marks on the ground.

Krishna's Places of Pastimes

One devotee has exclaimed, "Oh, I have not as yet visited the wonderful places where the pastimes of the Lord were performed. But simply by hearing the name of Mathurā I have become overwhelmed with joy!"

Krishna's Favorite Plant: Tulasī

Lord Krishna is very fond of tulasī leaves and buds. Because tulasī buds are usually offered up to the lotus feet of Krishna, a devotee once prayed to the tulasī buds to give him some information about the lotus feet of the Lord. The devotee expected that the tulasī buds would know something about the glories of Lord Śrī Krishna's lotus feet.

Krishna's Devotees

One may sometimes become overwhelmed with joy by seeing a devotee of the Lord. When Dhruva Mahārāja saw two associates of Nārāyana approaching him, he immediately stood up out of sincere respect and devotion and remained before them with folded hands; but because of his ecstatic love, he could hardly offer them a proper reception.

There is a statement by a gopī who addressed Subala, a friend of Krishna: "My dear Subala, I know that Krishna is your friend and that you always enjoy smiling and joking with Him. The other day I saw you both standing together. You were keeping your hand upon Krishna's shoulder, and both of you were joyfully smiling. When I saw the two of you standing like that in the distance, my eyes at once became overflooded with tears."

Special Days for Remembering Krishna

There are many statements about the festive days in connection with Krishna's different activities. One of these festive days is Janmāshtamī, the day of Krishna's birth. This Janmāshtamī day is the most opulent festival day for the devotees, and it is still observed with great pomp in every Hindu house in India. Sometimes even the devotees of other religious groups take advantage of this auspicious day and enjoy the performance of the ceremony of Janmāshtamī. Ecstatic love for Krishna is also aroused on the days of Ekādaśī, which are other festive days in connection with Krishna.


Nectar of Devotion

Chapter 27: Symptoms of Ecstatic Love

Bhaktivedanta VedaBase: Nectar of Devotion

These symptoms are divided into two parts: one is called śīta, and the other is called kshepana. When there is yawning, the symptoms are called śīta, and when there is dancing they are called kshepana.

Dancing

While watching the rāsa dance performed by Lord Krishna and the gopīs, Lord Śiva beheld the beautiful face of Krishna and immediately began to dance and beat upon his small dindima drum. While Lord Śiva was dancing in ecstasy, his eldest son, Ganeśa, joined him.

Rolling on the Ground

In the Third Canto, First Chapter, verse 32, of Śrīmad-Bhāgavatam, Vidura inquires from Uddhava, "My dear friend, is Akrūra in an auspicious condition? Not only is he a learned scholar and sinless, but he is also a devotee of Lord Krishna. He has such ecstatic love for Krishna that I have seen him rolling upon Krishna's footprints in the dust as if bereft of all sense." Similarly, one gopī gave a message to Krishna that Rādhārānī, because of Her separation from Him and because of Her enchantment with the aroma of His flower garlands, was rolling on the ground, thereby bruising Her soft body.

Singing Loudly

One gopī informed Krishna that when Śrīmatī Rādhārānī was singing about His glories, She enchanted all of Her friends in such a way that they became stonelike and dull. At the same time, the nearby stones began to melt away in ecstatic love.

When Nārada Muni was chanting the Hare Krishna mantra, he chanted so loudly that it was apprehended that Lord Nrisimha had appeared. Thus all the demons began to flee in different directions.

Stretching the Body

It is said that sometimes when Nārada, the carrier of the vīnā, remembers his Lord Krishna in great ecstasy, he begins to stretch his body so vigorously that his sacred thread gives way.

Crying Loudly

A gopī once said to Krishna, "My dear son of Nanda Mahārāja, by the sound of Your flute Śrīmatī Rādhārānī has become full of lamentation and fear, and thus, with a faltering voice, She is crying like a kurarī bird."

It is described that by hearing the vibration of Krishna's flute, Lord Śiva becomes very puzzled and begins to cry so loudly into space that the demons become vanquished and the devotees become overwhelmed with joy.

Yawning

It is said that when the full moon rises, the lotus petals become expanded. Similarly, when Krishna used to appear before Rādhārānī, Her face, which is compared to the lotus flower, would expand by Her yawning.

Breathing Heavily

As far as breathing heavily is concerned, it is state d, "Lalitā [one of the gopīs] is just like a cātakī bird, which only takes water falling directly from the rain cloud and not from any other source." In this statement Krishna is compared to the dark cloud, and Lalitā is compared to the cātakī bird seeking only Krishna's company. The metaphor continues to say, "As a heavy wind sometimes disperses a mighty cloud, so the heavy breath from Lalitā's nostrils caused her to miss Krishna, who had disappeared by the time she recovered herself."

Neglecting the Presence of Others

As far as neglecting the presence of others is concerned, the wives of the brāhmanas who were performing sacrifices at Vrindāvana left home as soon as they heard that Krishna was nearby. They left their homes without caring for their learned husbands. The husbands began to discuss this among themselves: "How wonderful is the attraction for Krishna that it has made these women leave us without any care!" This is the influence of Krishna. Anyone who becomes attracted to Krishna can be relieved from the bondage of birth and death, which can be compared to the locked-up homes that were neglected by the wives of the brāhmanas.

In the Padyāvalī there is a statement by some devotees: "We shall not care for any outsiders. If they should deride us, we shall still not care for them. We shall simply enjoy the transcendental mellow of chanting Hare Krishna, and thus we shall roll on the ground and dance ecstatically. In this way we shall eternally enjoy transcendental bliss."

Drooling

As an example of the running down of saliva from the mouth, it is stated that sometimes when Nārada Muni was chanting the Hare Krishna mantra, he remained stunned for a while, and saliva oozed from his mouth.

Laughing like a Madman

When a devotee laughs very loudly like a madman, it is done out of an extraordinary agitation of ecstatic love within the heart. Such mad laughing is an expression of the condition of the heart which is technically called atta-hāsa. When a devotee becomes affected with this mental condition, his love is expressed through the lips. The laughing sounds, coming one after another, are compared to flowers falling from the creeper of devotion which grows within the heart of the devotee. In the Caitanya-caritāmrita devotional service to the Lord is also compared to a creeper which rises up to the lotus feet of Krishna in Goloka Vrindāvana.

Wheeling of the Head

One gopī told her friend, "It appears that Lord Krishna, the enemy of the demon Agha, has released from His mouth a whirlwind which is acting on your head and is gradually proceeding to do the same to the other lotus-eyed gopīs."

Belching

Sometimes belching also becomes a symptom of ecstatic love for Krishna. There is evidence of this in Paurnamāsī's address to one crying associate of Rādhārānī: "My dear daughter, don't be worried because Śrīmatī Rādhārānī is belching. I am about to offer a remedial measure for this symptom. Do not cry so loudly. This belching is not due to indigestion; it is a sign of ecstatic love for Krishna. I shall arrange to cure this belching symptom immediately. Don't be worried." This statement by Paurnamāsī is evidence that ecstatic love for Krishna is sometimes manifested through belching.

Sometimes trembling of the whole body and hemorrhaging from some part of the body are also manifested in response to ecstatic love for Krishna, but such symptoms are very rare, and therefore Śrīla Rūpa Gosvāmī does not discuss any further on this point.


Nectar of Devotion

Chapter 28: Existential Ecstatic Love

Bhaktivedanta VedaBase: Nectar of Devotion

When there are manifestations of ecstatic symptoms in the body of a nondevotee, these are called dried-up symptoms of ecstatic love. The nondevotees are actually materialistic, but in contact with some pure devotee, they sometimes may manifest some symptoms of ecstasy. Devotional scholars call these dried-up symptoms.

There are eight symptoms of existential ecstatic love: becoming stunned, perspiring, standing of the hairs on the body, faltering of the voice, trembling of the body, changing of bodily colors, shedding of tears and devastation.

The scientific explanation of these eight symptoms is given by Rūpa Gosvāmī as follows. When the vital force of life is in contact with the earth, one is stunned. When the same force comes into contact with water, there is the shedding of tears. When the same force comes into contact with fire, there is perspiration. When the force comes into contact with the sky, there is complete devastation. And when that force comes into contact with the air, there is trembling, failing of the voice and standing of the hairs on the body.

These symptoms are sometimes manifested internally and sometimes externally. The pure devotee always feels such symptomatic expressions within himself, but being afraid of outsiders he does not generally manifest them externally.

Becoming Stunned

The symptom of being stunned is caused by ecstatic tribulation, fearfulness, astonishment, lamentation and anger. This symptom is exhibited by a stoppage of talking, a stoppage of movement, a feeling of voidness and an extreme feeling of separation.

When Uddhava was describing Krishna's pastimes to Vidura, he said, "One day the gopīs became stunned when Krishna, in the dress of a gardening maid, entered the greenhouse and enlivened them with joking and laughter. Then when Krishna left the greenhouse, the gopīs were seeing Krishna so ecstatically that it was as though both their minds and eyes were following Him." These symptoms signify that although the gopīs' business was not finished, they had become stunned with ecstatic love.

Another example of being stunned took place when Krishna was surrounded by various wrestlers in the sacrificial arena of Kamsa. His mother, Devakī, then became stunned, and her eyes dried up when she saw Krishna among the wrestlers.

There is also an example of the astonishment of Lord Brahmā. It is explained in the Tenth Canto, Thirteenth Chapter, verse 56, of Śrīmad-Bhāgavatam, that when Brahmā understood that this cowherd boy was the Supreme Personality of Godhead Himself, he became stunned. All of his sensory activities stopped when he saw all the cowherd boys again, along with Krishna. Lord Brahmā was so stunned that he appeared to be a golden statue with four heads. Also, when the residents of Vraja found that Krishna had lifted Govardhana Hill with His left hand, they became stunned.

Astonishment caused by lamentation was exemplified when Krishna was entering into the belly of the Bakāsura demon and all the demigods from higher planets became stunned with lamentation. A similar example of becoming stunned was visible in Arjuna when he saw that Aśvatthāmā was attempting to release his brahmāstra at Krishna.

Perspiring

An example of perspiring because of jubilation is described in Śrīmad-Bhāgavatam. One gopī addressed Rādhārānī thus: "My dear Rādhārānī, You are rebuking the sunshine unnecessarily, but I can understand that You are perspiring only because of Your becoming too lusty at seeing Krishna."

Perspiration caused by fearfulness was exhibited by Raktaka, one of the servants of Krishna. One day Krishna dressed Himself just like Abhimanyu, the husband of Rādhārānī. Abhimanyu did not like Rādhārānī's association with Krishna, and therefore when Raktaka saw Krishna in the dress of Abhimanyu and thus mistook His identity, he began to strongly rebuke Him. As soon as Raktaka finally understood that it was Krishna in the dress of Abhimanyu, he began perspiring. This perspiration was caused by fearfulness.

Perspiration due to anger was exhibited by Garuda, the eagle who is the carrier of Vishnu. Once the heavenly king, Indra, was sending torrents of rain over Vrindāvana. Garuda was observing the incident from above the clouds, and because of his anger, he began perspiring.

Standing of Hairs on the Body

The standing up of hair on the body was manifested when mother Yaśodā found within Krishna's mouth all of the universal planetary systems. She had asked Krishna to open His mouth wide just to see whether He had eaten dirt. But when Krishna opened His mouth, she saw not only the entire earth, but also many other planets within His mouth. This caused a standing up of the hair on her body.

The standing up of hair on the body resulting from jubilation is described in the Tenth Canto, Thirtieth Chapter, verse 10, of Śrīmad-Bhāgavatam, in connection with the gopīs engaged in the rāsa dance. During this rāsa dance Krishna disappeared all of a sudden with Rādhārānī, and the gopīs began to search Him out. At that time they addressed the earth and said, "Dear earthly planet, how many austerities and penances you must have undergone to have the lotus feet of Krishna always touching your surface. I think that you must be very jubilant, because the trees and plants, which are just like hairs on your body, are standing up so gloriously. May we ask when you first got these symptoms? Have you been enjoying this jubilation since you were touched by the incarnation Vāmana or since you were delivered by the incarnation Varāha?"

Krishna would sometimes perform mock fighting along with the cowherd boys. When Krishna blew His horn in this mock fighting, Śrīdāmā, who was on the opposing side, felt his bodily hairs stand up. Similarly, when Arjuna saw Krishna in His gigantic universal form, there was a standing of the hairs on his body.

Faltering of the Voice

When Krishna was going to Mathurā on the chariot driven by Akrūra, Yaśodā and all the gopīs came to try to forbid Him to pass and to block His way. At that time Rādhārānī was so perturbed that in a faltering voice She requested mother Yaśodā to please stop Akrūra.

Faltering of the voice resulting from wonder was exhibited by Brahmā. It is said in Śrīmad-Bhāgavatam, Tenth Canto, Thirteenth Chapter, verse 64, that after bowing down before Lord Krishna, when Brahmā began to rise he prayed to the Lord in a faltering voice.

In the Tenth Canto, Twenty-ninth Chapter, verse 30, another example of faltering of the voice was exhibited by the gopīs when they came to Krishna, desiring to dance with Him. Krishna asked them to go back to their husbands and homes. The gopīs apparently became very angry and began to talk to Krishna with faltering voices.

In the Tenth Canto, Thirty-ninth Chapter, verses 56 and 57, of Śrīmad-Bhāgavatam, a faltering voice due to jubilation was exhibited by Akrūra when he was shown all of the Vaikuntha planets resting within the River Yamunā. When Akrūra understood that Krishna was the Supreme Personality of Godhead, he bowed his head to Krishna's lotus feet and with folded hands began to pray in a faltering voice.

There are also examples of faltering of the voice caused by fearfulness. One of Krishna's friends praised Him thus: "My dear friend, Your flute was given to Your servant Patrī, and when I asked him to return it he began speaking in a faltering voice, and his complexion became yellow."

Trembling

When Krishna was trying to capture the demon Śańkha, Rādhārānī began trembling out of fearfulness. Similar trembling of the body was exhibited in Sahadeva, the younger brother of Nakula. When Śiśupāla was vehemently blaspheming the Lord, Sahadeva began to tremble out of anger.

Trembling of the body was also exhibited by Rādhārānī out of tribulation. Rādhārānī trembled as She told one of the gopīs, "Don't joke with this disappointing boy! Please ask Him not to approach Me, because He is always the cause of all grief for us."

Changing of Bodily Color

Sometimes, due to great aggrievement caused by the dealings of Krishna, the body changes color. The gopīs therefore addressed the Lord thus: "Dear Krishna, due to separation from You, all of the denizens of Vrindāvana have changed their color. And because of this change of color even the great sage Nārada was thinking of Vrindāvana as a white island in the ocean of milk."

When Krishna and Balarāma were present in the arena of Kamsa, Kamsa's body changed color. Similarly, Indra's face changed color when he saw that Krishna was protecting all the denizens of Vraja by lifting Govardhana Hill. If the color change takes place due to excessive jubilation, the hue turns red. Because such a change of color is so rare, Śrīla Rūpa Gosvāmī does not further discuss this point.

Tears

Out of jubilation, anger or separation there may be the pouring down of tears from the eyes. When such tears are very cold they are due to jubilation, and when they are due to anger the tears become hot. In all cases there is a severe movement of the eyes, and the eyes generally become reddish. There is also an itching sensation which causes the sufferer to rub his eyes.

When the lotus-eyed Rukminī, the first queen of Krishna in Dvārakā, was shedding tears out of ecstatic jubilation, she did not like the tears. There is a passage in the Hari-vamśa wherein Satyabhāmā begins to shed tears because of her great affection for Krishna.

An example of shedding tears because of anger was exhibited by Bhīma when he saw that Śiśupāla was insulting Krishna in the Rājasūya arena of sacrifice. Bhīma wanted to kill Śiśupāla immediately, but because Krishna did not order him to do so, he became morose with anger. It is described that there were hot tears covering his eyes, as a thin cloud sometimes covers the evening moon. In the evening, when the moon is slightly covered by a thin cloud, it looks very nice, and when Bhīma was shedding tears on account of his anger, he also looked very nice.

In the Tenth Canto of Śrīmad-Bhāgavatam, Sixtieth Chapter, verse 23, there is a nice example of Rukminī's shedding tears of lamentation. When Krishna and Rukminī were talking, Rukminī became frightened of separation from Krishna, and therefore she began scratching the earth with her red, lotuslike nails. Because she was shedding tears, the black ointment from her eyes was dripping, along with the tears, onto her breasts, which were covered with kumkum powder. Rukminī was so aggrieved that her voice was choked up.

Devastation

When a person is confused by simultaneous happiness and tribulation and does not know what to do, this state of confusion is called pralaya, or devastation. In this condition of pralaya one sometimes falls down on the ground, and all the symptoms of ecstatic love become manifest. When the gopīs were searching after Krishna and all of a sudden He came out from the bushes and creepers, all of them became stunned and almost senseless. In this state the gopīs appeared very beautiful. This is an example of pralaya, or devastation, in happiness.

There are also instances of pralaya in distress. One such example is described in the Tenth Canto, Thirty-ninth Chapter, verse 15, of Śrīmad-Bhāgavatam, wherein Śukadeva Gosvāmī tells King Parīkshit, "My dear King, when the gopīs were missing Krishna, they were so much absorbed in meditation upon Him that all of their senses stopped functioning, and they lost all bodily sense. It was as though they had become liberated from all material conditions."

Degrees of Ecstatic Symptoms

Out of the many ecstatic symptoms of the body, the symptom of being stunned is especially significant. According to the degree of being stunned, the vital force within the body becomes agitated, and due to such a state, the other ecstatic loving symptoms sometimes become altered. These transcendental ecstatic symptoms gradually develop, and in the course of such development they are sometimes called smoky, sometimes called blazing, and sometimes called shining. These three degrees are experienced for many, many years, and they extend to different parts of the body. Unlike the shedding of tears and faltering of the voice, the condition of being stunned is spread all over the body. The shedding of tears and faltering of the voice are simply localized symptoms.

The shedding of tears, however, sometimes makes the eyes become swollen and whitish, and sometimes the lenses of the eyes become differently focused. Faltering of the voice may sometimes cause choking in the throat and extreme anxiety. As the different symptoms of these ecstatic manifestations are localized, they are accompanied by different local reactions; e.g., when the throat is choked up because of a faltering voice, there may be a sound like "ghura." Such sounds choke the voice, and with extreme mental anxiety they may be manifest in different ways. All these symptoms are listed under the dried-up existential condition known as smoky, and they are exhibited in different ways.

Sometimes, while participating in ceremonies celebrating Krishna's pastimes, or in the society of devotees, there is dancing ecstasy. Such sentiments are called blazing.

None of the above symptoms can be manifested without the basic principle of strong attachment for Krishna. In the smoky condition of such ecstatic expressions, the symptoms could otherwise be hidden. This type of symptom was experienced by Priest Gargamuni, who was performing some ritualistic ceremony in the house of Nanda Mahārāja. When he heard about Krishna's killing of the Aghāsura demon, there were some tears visible in his eyes, his throat was trembling, and perspiration covered his whole body. In this way Priest Gargamuni's beautiful face assumed a nice condition.

When several such ecstatic symptoms are visible, the condition is called blazing. For example, one of Krishna's friends told Him, "My dear friend, as soon as I heard the sound of Your flute from within the forest, my hands became almost motionless, and my eyes became full of tears — so much so, in fact, that I could not recognize Your peacock feather. My thighs became almost completely stunned so that I could not move even an inch. Therefore, my dear friend, I must acknowledge the wonderful vibration of Your transcendental flute."

Similarly, one gopī said to another, "My dear friend, when I heard the sound of Krishna's flute, I tried to hide myself from the reaction of the vibrations. But still I could not check the trembling of my body, and therefore all of my friends in the house could detect my attachment for Krishna without any doubt."

When the ecstatic symptoms cannot be checked and they simultaneously appear in four or five different categories, this stage of ecstatic love is called shining. The example is cited, in this connection, that when the sage Nārada saw Lord Krishna standing before him, his body became so stunned that he stopped playing on his vīnā. Because of his faltering voice, he could not offer any prayers to Krishna, and his eyes filled with tears. Thus, Nārada's ability to see Krishna was also obstructed.

When similar symptoms were manifest in the body of Śrīmatī Rādhārānī, some of Her friends criticized Her: "Dear friend, You are blaming the aroma of the flowers for the tears in Your eyes. You are rebuking the air for the standing of the hairs on Your body. And You are cursing Your walking in the forest for Your thighs' being stunned. But Your faltering voice reveals the cause to be different: it is just Your attachment for Krishna!"

Śrīla Rūpa Gosvāmī remarks that when various symptoms become manifest very prominently, the devotee's condition may be called the brightest. For example, a friend of Krishna addressed Him as follows: "My dear Pītāmbara, because of separation from You all the residents of Goloka Vrindāvana are perspiring. They are lamenting with different words, and their eyes have become moistened with tears. Actually, all of them are in great confusion."

There is a supreme symptom of ecstatic love which is called mahābhāva. This mahābhāva expression was possible only in Rādhārānī, but later on when Śrī Krishna Caitanya appeared to feel the mode of love of Rādhārānī, He also expressed all of the symptoms of mahābhāva. Śrī Rūpa Gosvāmī says in this connection that when the symptoms of ecstatic love become the most bright, that stage is accepted as mahābhāva.

Śrīla Rūpa Gosvāmī further analyzes the ecstatic loving expression into four divisions which are called sāttvikābhāsā.

Sometimes impersonalists, who are not actually in devotional service, may also exhibit such symptoms of ecstatic love, but this is not accepted as actual ecstasy. It is a reflection only. For example, sometimes in Vārānasī, a holy city for impersonalist scholars, there may be seen a sannyāsī crying from hearing the glories of the Lord. Impersonalists also sometimes chant the Hare Krishna mantra and dance, but their aim is not to serve the Lord. It is to become one with the Lord and merge into His existence. Rūpa Gosvāmī therefore says that even if the reactions to chanting are manifested in the impersonalist's body, they should not be considered to be symptoms of actual attachment, but reflections only, just like the sun reflected in a dark room through some polished glass. The chanting of Hare Krishna, however, is so nice and transcendental that it will eventually melt even the hearts of persons who are impersonalists. Rūpa Gosvāmī says that the impersonalists' symptoms are simply reflections of ecstatic love, not the real thing.

Sometimes it is found that when staunch logicians, without any trace of devotional service and without actually understanding the transcendental glories of the Lord, sit down to hear the glories of the Lord, they appear to be melting and shedding tears. In this connection there is a statement by a devotee who addresses the Lord thus: "My dear Mukunda, I cannot properly express the glories of Your pastimes. Even when the nondevotees hear of Your glorious pastimes they become affected and shed tears and start to tremble." Such nondevotees are not actually melted; they are hardhearted. But the influence of the glories of the Lord is so great that even the nondevotees sometimes shed tears.

Sometimes it is found that a nondevotee who has practically no taste for Krishna and who follows no rules or regulations can, by practice, make a show of devotional symptoms, even crying in an assembly of devotees. This shedding of tears is not actually an ecstatic loving expression, however. It is done simply by practice. Although there is no need to describe these reflections of ecstatic love, Rūpa Gosvāmī gives some instances where there is no actual devotional service and such expressions are manifested.


Nectar of Devotion

Chapter 29: Expressions of Love for Krishna

Bhaktivedanta VedaBase: Nectar of Devotion

When one is forced to act in a way which is forbidden, or to refrain from acting in a way which is proper, he becomes regretful and thinks himself dishonored. At that time there is a sense of disappointment. In this kind of disappointment one becomes full of anxiety, sheds tears, changes bodily color, feels humility and breathes heavily.

When Krishna, in punishing the Kāliya serpent, appeared to have drowned Himself in the poisonous water of the Yamunā, Nanda Mahārāja addressed Yaśodā-devī thus: "My dear wife, Krishna has gone deep into the water, and so there is no longer any need to maintain our bodies, which are so full of sinful activities! Let us also enter into the poisonous water of the Yamunā and compensate for the sinful activities of our lives!" This is an instance of severe shock, wherein the devotee becomes greatly disappointed.

When Krishna left Vrindāvana, Subala, His intimate friend, decided to leave also. While leaving, Subala was contemplating that without Krishna there was no longer any pleasure to be found in Vrindāvana. The analogy is given that as the bees go away from a flower that has no honey, Subala left Vrindāvana when he found that there was no longer any relishable transcendental pleasure there.

In Dāna-keli-kaumudī Śrīmatī Rādhārānī addresses one of Her friends in this manner: "My dear friend, if I cannot hear of the glorious activities of Krishna, it is better for Me to become deaf. And because I am now unable to see Him, it would be good for Me to be a blind woman." This is another instance of disappointment due to separation from Krishna.

There is a statement in the Hari-vamśa wherein Satyabhāmā, one of the queens of Krishna in Dvārakā, tells her husband, "My dear Krishna, since I heard Nārada glorifying Rukminī before You, I can understand that there is no need of any talking about myself!" This is an instance of disappointment caused by envy. Rukminī and Satyabhāmā were co-wives, and because Krishna was husband of both, there naturally was some feminine envy between them. So when Satyabhāmā heard the glories of Rukminī, she was envious of her and thus became disappointed.

In the Tenth Canto, Fifty-first Chapter, verse 47, of the Śrīmad-Bhāgavatam, there is this statement: "My dear Krishna, I cannot say that it is only other people who are implicated in material existence, because I too am much entangled with the bodily concept of life. I am always too anxious about my family, home, wife, wealth, land and kingdom. And because I have been so maddened by this material atmosphere, I am thinking now that my life has been simply spoiled." This statement is an instance of disappointment caused by lamentation.

According to Bharata Muni, this disappointment is inauspicious. But there are other learned scholars who have accepted such disappointment as being in the mood of neutrality and as being a preservative of ecstatic love.

Lamentation

When one is unsuccessful in achieving his desired goal of life, when one finds no fulfillment in his present occupation, when one finds himself in reversed conditions and when one feels guilt — at such a time one is said to be in a state of lamentation.

In this condition of lamentation one becomes questioning, thoughtful, tearful, regretful and heavy-breathed. His bodily color changes, and his mouth becomes dry.

One aged devotee of Krishna addressed Him in this way: "My dear Krishna, O killer of the demon Agha, my body is now invalid due to old age. I cannot speak very fluently, my voice is faltering, my mind is not strong, and I am often attacked by forgetfulness. But, my dear Lord, You are just like the moonlight, and my only real regret is that for want of any taste for Your pleasant shining I did not advance myself in Krishna consciousness." This statement is an instance of lamentation due to one's being unable to achieve his desired goal.

One devotee said, "This night I was dreaming of collecting various flowers from the garden, and I was thinking of making a garland to offer to Krishna. But I am so unfortunate that all of a sudden my dream was over, and I could not achieve my desired goal!" This statement is an instance of lamentation resulting from nonfulfillment of one's duties.

When Nanda Mahārāja saw his foster son Krishna embarrassed in the sacrificial arena of Kamsa, he said, "How unfortunate I am that I did not keep my son bolted within a room. Unfortunately, I have brought Him to Mathurā, and now I see that He's embarrassed by this giant elephant named Kuvalaya. It is as though the moon of Krishna were eclipsed by the shadow of the earth." This is an instance of lamentation caused by reversed conditions.

In the Tenth Canto, Fourteenth Chapter, verse 9, of the Śrīmad-Bhāgavatam there is a statement by Brahmā: "My dear Lord, just see my impudence! You are the unlimited, the original Personality of Godhead, the Supersoul — and You rule over the most perfect illusory energies! And just see my impudence! I wanted to supersede You by my own personal power, and I was very puffed up with this tiny power of mine. Just as a simple spark from a fire cannot do any harm to the fire, so my bewildering potency was completely unsuccessful in thwarting Your superior illusory power. Therefore I find myself to be most insignificant and think of myself as a most useless person." This statement by Brahmā is an instance of lamentation caused by committing an offense.

Humility

A sense of weakness caused by distress, fear or offensiveness is called humility. In such a humble condition one becomes talkative, small in heart, dirty in mind, full of anxiety and inactive.

In the Tenth Canto, Fifty-first Chapter, verse 57, of the Śrīmad-Bhāgavatam, there is the following statement by King Mucukunda: "My dear Lord, because of my bad deeds in the past I am everlastingly aggrieved. I am always suffering from my desires, but still my senses are never satisfied with material enjoyments. Somehow or other, by Your grace, I am now in a peaceful condition because I have taken shelter of Your lotus feet, which are always free from all lamentation, fear and death. O supreme protector, O supreme soul! O supreme controller! Kindly give me Your protection. I am so much embarrassed." This statement by Mucukunda is an instance of humility resulting from a severely miserable condition of material existence.

When Uttarā was attacked by the brahmāstra of Aśvatthāmā, she became afraid of losing her child, Mahārāja Parīkshit, who was still within the womb. She immediately surrendered to Krishna and said, "My dear Lord, kindly save my child! I do not mind if I myself must be killed by the brahmāstra of Aśvatthāmā." This is an instance of humility caused by fear.

In the Tenth Canto, Fourteenth Chapter, verse 10, of the Śrīmad-Bhāgavatam, Lord Brahmā says, "O infallible one! I am born in the mode of passion, and therefore I have been falsely proud of being the creator of this material world. My false pride was just like dense darkness, and in this darkness I had become blind. In my blindness I was considering myself a competitor to You, the Supreme Personality of Godhead. But, my dear Lord, even though I am accepted as the creator of this universe, I am eternally Your servant. Therefore, kindly always be compassionate toward me and excuse me in that way." This statement by Brahmā is another instance of humility resulting from committing an offense.

Sometimes there is humility due to shyness. For example, when Krishna stole all of the garments from the gopīs while they were bathing in the river, all of them begged Krishna not to commit this injustice upon them. The gopīs addressed Him thus: "Dear Krishna, we know that You are the son of Nanda Mahārāja and that You are the most beloved of all Vrindāvana. And You are very much loved by us also! But why are You giving us this trouble? Kindly return our garments. Just see how we are trembling from the severe cold!" This humility was due to their shyness from being naked before Krishna.

Guilt

When a person blames himself for committing an inappropriate action, his feeling is called guilt.

One day Śrīmatī Rādhārānī was churning yogurt for Krishna. At that time the jeweled bangles on Her hands were circling around, and She was also chanting the holy name of Krishna. All of a sudden She thought, "I am chanting the holy name of Krishna, and My superiors — My mother-in-law and My sister-in-law — may hear Me!" By this thought Rādhārānī became overanxious. This is an instance of feeling guilty because of devotion to Krishna.

One day the beautiful-eyed Śrīmatī Rādhārānī entered into the forest to collect some flowers to prepare a garland for Krishna. While collecting the flowers, She became afraid that someone might see Her, and She felt some fatigue and weakness. This is an instance of guilty feelings caused by labor for Krishna.

There is a statement in Rasa-sudhākara that after passing the night with Krishna, Rādhārānī became so weak that She was unable to get up from bed. When Krishna took Her hand to help Her, Rādhārānī felt guilty about having passed the night with Him.

Fatigue

One feels fatigue after walking a long distance, after dancing and after sexual activity. In this kind of fatigue there is dizziness, perspiration, inactivity of the limbs, yawning and very heavy breathing.

One day Yaśodā was chasing Krishna in the yard after He had offended her. After a while, Yaśodā became very fatigued, and therefore she was perspiring, and her bunched hair became loosened. This is an instance of becoming fatigued because of working too much.

Sometimes all of the cowherd friends of Krishna, along with Balarāma, danced together in some ceremony. At these times the garlands on their necks would move, and the boys would begin to perspire. Their whole bodies became wet from their ecstatic dancing. This is an instance of fatigue caused by dancing.

In Śrīmad-Bhāgavatam, Tenth Canto, Thirty-third Chapter, verse 20, it is said that after enjoying love affairs with Krishna by dancing, embracing and kissing, the gopīs would sometimes become very tired, and Krishna, out of His causeless mercy and compassion, would smear their faces with His lotus hands. This is an example of fatigue caused by laboring in the rāsa dance.

Intoxication

When one becomes arrogant with false prestige due to drinking intoxicants or being too lustful, the voice becomes faulty, the eyes become swollen, and there are symptoms of redness on the body. There is a statement in the Lalita-mādhava that Lord Baladeva, intoxicated from drinking excessive quantities of honey, once began to address the ants, "O you kings of the ants! Why are you hiding yourselves in these holes?" At the same time He also addressed the King of heaven, "O King Indra! You plaything of Śacī! Why are you laughing? I am now prepared to smash the whole universe, and I know that Krishna will not be angry with Me."* Then He addressed Krishna, "My dear Krishna, tell Me immediately why the whole world is trembling and why the moon has become elongated! And O you members of the Yadu dynasty, why are you laughing at Me? Please give Me back My liquors made of honey from the kadamba flower!" Śrīla Rūpa Gosvāmī prays that Lord Balarāma will be pleased with all of us while He is thus talking just like an intoxicated person.

In this state of intoxication, Balarāma felt tired and lay down for rest. Generally, those who are exalted personalities lie down when they feel intoxicated, whereas those who are mediocre laugh and sing during intoxication, and those who are lowly use vulgar language and sometimes cry. Such intoxication is manifested according to different ages and mentalities. Śrīla Rūpa Gosvāmī does not describe further in this direction because there is no necessity for such a discussion.

There is another description of the symptoms of intoxication in the person of Śrī Rādhārānī after She saw Krishna. Sometimes She was walking hither and thither, sometimes She was laughing, sometimes She was covering Her face, sometimes She was talking without any meaning, and sometimes She was praying to Her associate gopīs. Seeing these symptoms in Rādhārānī, the gopīs began to talk among themselves: "Just see how Rādhārānī has become intoxicated simply by seeing Krishna before Her!" This is an instance of ecstatic love in intoxication.

Pride

Expressions of ecstatic love in pride may be the result of excessive wealth, exquisite beauty, a first-class residence or the attainment of one's ideal goal. One is also considered proud when he does not care about the neglect of others.

Bilvamańgala Thākura said, "My dear Krishna, You are leaving me, forcibly getting out of my clutches. But I shall be impressed by Your strength only when You can go forcibly from the core of my heart." This is an instance of feeling pride in ecstatic love for Krishna.

Once during the rāsa dance, when Rādhārānī left the arena and Krishna went to seek Her out, one of the dear friends of Rādhārānī addressed Krishna thus: "My dear Krishna, You have been very much obliging in serving the form of our Śrī Rādhārānī, and now You have left all the other gopīs to search for Her. Please allow me to inquire how You want Her to treat You." This is an instance of feeling pride on account of exquisite beauty.

Sometimes Rādhārānī felt pride within Herself and said, "Although the cowherd boys prepare nice flower garlands for Krishna, when I present My garland to Him, He becomes struck with wonder and immediately accepts it and puts it on His heart."

Similarly, in the Tenth Canto, Second Chapter, verse 33, of Śrīmad-Bhāgavatam, Lord Brahmā says, "My dear Madhusūdana, persons who are pure devotees of Your Lordship actually feel Your ecstatic friendship, and as such they are never vanquished by enemies. They know they are always protected by You, and so they can matter-of-factly pass over the heads of their enemies without any care." In other words, one who has taken complete shelter under the lotus feet of the Lord is always proud of being able to conquer all enemies.

One weaver at Mathurā addressed Krishna in this way: "My dear King of Vrindāvana, I have become so proud of Your causeless mercy upon me that I do not even count upon the mercy of the Lord of Vaikuntha, which is sought after by many great sages in deep meditation." In other words, although the yogīs and great sages sit in meditation upon Lord Vishnu, who is residing in Vaikuntha, a devotee of Krishna is so proud that he does not consider such meditation to be very valuable. This feeling of pride is due to one's having achieved the highest goal of life — Krishna.

Doubt

After Lord Brahmā had stolen all of the calves, cows and cowherd boys from Krishna, he was trying to go away. But all of a sudden he became doubtful about his stealing affairs and began to watch on all sides with his eight eyes. Lord Brahmā has four heads, and therefore he has eight eyes. This is an instance of ecstatic love in doubt, caused by stealing.

Similarly, just to please Krishna, Akrūra stole the Syamantaka mani, a stone which can produce unlimited quantities of gold, but later on he repented his stealing. This is another instance of ecstatic love for Krishna in doubt caused by stealing.

When the King of heaven, Indra, was causing torrents of rain to fall on the land of Vraja, he was advised to surrender himself at the lotus feet of Krishna. At that time Indra's face became very dark because of doubt.

Apprehension

When a person becomes disturbed in his heart by seeing lightning in the sky, by seeing a ferocious animal or by hearing a tumultuous sound, his state of mind is called apprehensive. In such a state of apprehension, one tries to take shelter of something which provides safety. There may be standing of the hairs on the body, trembling of the body and sometimes the committing of mistakes. And sometimes the body may become stunned.

In the Padyāvalī there is the following statement: "My dear friend, Krishna's residence in the demoniac circle at Mathurā, under the supremacy of the king of demons, Kamsa, is causing me much worry." This is one instance of apprehending some danger to Krishna in ecstatic love for Him.

When Vrishāsura appeared in Vrindāvana as a bull, all of the gopīs became greatly affected with fear. Being perturbed in that way, they began to embrace the tamāla trees. This is an instance of fear caused by a ferocious animal and of the search for shelter while remembering Krishna in ecstatic love. Upon hearing the jackals crying in the forest of Vrindāvana, mother Yaśodā sometimes became very careful about keeping Krishna under her vigilance, fearing that Krishna might be attacked by them. This is an instance of ecstatic love for Krishna in fear caused by a tumultuous sound. This kind of fear is a little different from being actually afraid. When one is afraid of something, he can still think of past and future. But when there is this kind of ecstatic apprehension, there is no scope for such thinking.

Intense Emotion

Emotion is caused by something very dear, by something very detestable, by fire, by strong wind, by strong rainfall, by some natural disturbance, by the sight of a big elephant or by the sight of an enemy. When there is emotion caused by seeing something very dear, one can speak very swiftly and use kind words. When there is emotion caused by seeing something detestable, one cries very loudly. When there is emotion caused by seeing fire, one tries to flee. There may also be trembling of the body, closing of the eyes and tears in the eyes. When one becomes emotional on account of a strong wind, one tries to run very swiftly and rubs his eyes. When one is emotional because of rainfall, one takes an umbrella, and there is tension in his body. When there is emotion due to a sudden disturbance, one's face becomes discolored, one becomes struck with wonder, and there is trembling of the body. If there is emotion from seeing an elephant, one may jump and show various signs of fear, and sometimes one may keep looking behind him. When there is emotion due to the presence of an enemy, one looks for a fatal weapon and tries to escape.

When Krishna returned from the forest of Vrindāvana, mother Yaśodā was so emotional from seeing her son that milk began to flow from her breasts. This is an instance of emotion caused by seeing a dear object.

In the Tenth Canto, Twenty-third Chapter, verse 18, of Śrīmad-Bhāgavatam, Śukadeva Gosvāmī informs King Parīkshit, "My dear King, the wives of the brāhmanas were usually very much attached to the glorification of Krishna, and they were always anxious to get an opportunity to see Him. Because of this, when they heard that Krishna was nearby, they became very anxious to see Him and immediately left their homes." This is an instance of emotional activity caused by the presence of someone very dear.

When Pūtanā, the demoniac witch, was struck down and killed by Krishna, mother Yaśodā was struck with wonder and began to cry emotionally, "Oh, what is this? What is this?" When she saw that her dear baby Krishna was playing on the chest of the dead demoniac woman, mother Yaśodā, at a loss what to do, began to walk this way and that. This is an instance of being emotional on account of seeing something ghastly.

When Krishna uprooted the two arjuna trees and Yaśodā heard the sound of the trees crashing down, she became overcome with emotion and simply stared upward, being too bewildered to know what else to do. This is an instance of being emotional from hearing a tumultuous sound.

When there was a forest fire in Vrindāvana, all the cowherd men assembled together and desperately appealed to Krishna for protection. This is an instance of emotion caused by fire.

The whirlwind demon known as Trināvarta once carried Krishna off from the ground and blew Him around, along with some very big trees. At that time, mother Yaśodā could not see her son, and she was so disturbed that she began to walk this way and that. This is an instance of emotion caused by severe wind.

In the Tenth Canto, Twenty-fifth Chapter, verse 11, of Śrīmad-Bhāgavatam, there is a description of Indra's causing severe torrents of rain at Vrindāvana. All the cows and cowherd boys became so afflicted by the wind and cold that they all gathered together to take shelter under the lotus feet of Krishna. This is an instance of emotion caused by severe rainfall.

There were severe torrents of hail when Krishna was staying in the forest of Vrindāvana, and the elderly persons bade Him, "Krishna, don't You move now! Even persons who are stronger and older than You cannot move, and You are just a little boy. So please stay still!" This is an instance of emotion caused by heavy hailing.

When Krishna was chastising Kāliya in the poisonous water of the Yamunā, mother Yaśodā began to speak emotionally: "Oh, see how the earth appears to be trembling! There appears to be an earth tremor, and in the sky tears are flying here and there! My dear son has entered into the poisonous water of the Yamunā. What shall I do now?" This is an instance of emotion resulting from a natural disturbance.

In the arena of Kamsa, when Krishna was attacked by big elephants, all of the ladies present began to address Him in this way: "My dear boy — please leave this place immediately! Please leave this place immediately! Don't You see the big elephants coming to attack You? Your innocent gazing upon them is causing us too much perturbation!" Krishna then told mother Yaśodā, "My dear mother, don't be perturbed by the appearance of the elephants and horses that are so forcibly coming and raising dust, causing blindness to these lotus-eyed women. Let even the Keśī demon come before Me; My arms will still be adequate for victory. So please don't be perturbed."

In the Lalita-mādhava, a friend tells mother Yaśodā, "How wonderful it is that when the Śańkhacūda demon — vast and strong as a great hill — attacked your Cupid-like beautiful son, there was no one present in Vrindāvana to help. And yet the demon was killed by your little son. It appears to be due to the result of severe penances and austerities in your past lives that your son was saved in this way."

In the same Lalita-mādhava there is an account of Krishna's kidnapping Rukminī at her royal marriage ceremony. At that time all of the princes present began to converse among themselves, saying, "We have our elephants, horses, chariots, bows, arrows and swords, so why should we be afraid of Krishna? Let us attack Him! He is nothing but a lusty cowherd boy! He cannot take away the princess in this way! Let us all attack Him!" This is an instance of emotion caused by the presence of enemies.

Śrīla Rūpa Gosvāmī is trying to prove by the above examples that in relationship with Krishna there is no question of impersonalism. All personal activities are there in relationship with Krishna.

Madness

Śrīla Bilvamańgala Thākura prays in his book as follows: "Let Śrīmatī Rādhārānī purify the whole world, because She has surrendered Herself completely unto Krishna. Out of Her ecstatic love for Him, She sometimes acted just like an addled person and attempted to churn yogurt, although there was no yogurt in the pot. And seeing this, Krishna became so enchanted by Rādhārānī that He began to milk a bull instead of a cow." These are some of the instances of insanity or madness in connection with the love affairs of Rādhā and Krishna. In Śrīmad-Bhāgavatam it is said that when Krishna entered the poisonous waters of the Yamunā, Śrīmatī Yaśodā-devī went insane. Instead of searching for curative herbs, she began to speak to the trees as if they were snake chanters. With folded hands she began to bow down to the trees, asking them, "What is the medicinal herb which can check Krishna's dying from this poisonous water?" This is an instance of insanity caused by some great danger.

How a devotee can be in a state of insanity because of ecstatic love is described in the Tenth Canto, Thirtieth Chapter, verse 4, of Śrīmad-Bhāgavatam, wherein the gopīs were searching for Krishna in the forests of Vrindāvana. The gopīs were loudly singing the glories of Krishna and wandering from one forest to another in search of Him. They knew that Krishna is not localized, but all-pervading. He is in the sky, He is in the water, He is in the air, and He is the Supersoul in everyone's heart. Thus the gopīs began to inquire from all kinds of trees and plants about the Supreme Personality of Godhead. This is an instance of ecstatic madness on the part of devotees.

Similarly, there are symptoms of diseases caused by ecstatic love. This condition is credited by learned scholars as being mahābhāva. This highly elevated condition is also called divyonmāda, or transcendental madness.

Forgetfulness

When Krishna was absent from Vrindāvana and was staying in Mathurā, Śrīmatī Rādhārānī sent news to Him that His mother, the Queen of Vraja, was feeling such separation from Him that there was foam coming from her mouth, like the foam on the shore of the ocean. And sometimes she was raising her arms like the waves of the ocean, and because of her intense feelings of separation, she was rolling on the ground and creating a tumultuous roaring sound. And sometimes she was remaining completely silent, like a calm sea. These symptoms of separation from Krishna are called apasmāra, or forgetfulness. One completely forgets his position when he manifests these symptoms in ecstatic love.

Another message was once sent to Krishna informing Him that after He had killed Kamsa, one of Kamsa's demon friends had gone insane. This demon was foaming at the mouth, waving his arms and rolling on the ground. This demoniac demonstration is in relationship with Krishna in a ghastly humor. This mellow or flavor is one of the indirect relationships with Krishna. The first five kinds of relationships are called direct, and the other seven are called indirect. Some way or other, the demon must have had some relationship with Krishna, because these symptoms developed when he heard that Krishna had already killed Kamsa. Śrīla Rūpa Gosvāmī remarks that there is also transcendental excellence in this kind of symptom.

Disease

When Krishna was absent from Vrindāvana and was staying at Mathurā, some of His friends informed Him, "Dear Krishna, because of their separation from You, the inhabitants of Vraja are so afflicted that they appear to be diseased. Their bodies are feverish, and they cannot move properly. They are simply lying down on the ground and breathing heavily."

In the Tenth Canto, Twelfth Chapter, verse 44, of Śrīmad-Bhāgavatam, Mahārāja Parīkshit asked about Lord Ananta, and upon hearing this question, Śukadeva Gosvāmī began to show symptoms of collapsing. Yet he checked himself and answered King Parīkshit's question in a mild voice. This collapsing condition is described as a feverish state resulting from ecstatic pleasure.

There is another statement in Śrīmad-Bhāgavatam telling of the damsels of Vraja meeting Krishna at the sacred place of Kurukshetra, many years after their childhood pastimes. When they met in that sacred place, all the gopīs became stunned by the occurrence of a solar eclipse. Their breathing, blinking of the eyes and all similar activities stopped, and they stood before Krishna just like statues. This is another instance of a diseased condition resulting from exuberant transcendental pleasure.


Nectar of Devotion

Chapter 3: Eligibility of the Candidate for Accepting Devotional Service

Bhaktivedanta VedaBase: Nectar of Devotion

Devotees may be divided into three classes. The devotee in the first or uppermost class is described as follows. He is very expert in the study of relevant scriptures, and he is also expert in putting forward arguments in terms of those scriptures. He can very nicely present conclusions with perfect discretion and can consider the ways of devotional service in a decisive way. He understands perfectly that the ultimate goal of life is to attain to the transcendental loving service of Krishna, and he knows that Krishna is the only object of worship and love. This first-class devotee is one who has strictly followed the rules and regulations under the training of a bona fide spiritual master and has sincerely obeyed him in accord with revealed scriptures. Thus, being fully trained to preach and become a spiritual master himself, he is considered first class. The first-class devotee never deviates from the principles of higher authority, and he attains firm faith in the scriptures by understanding with all reason and arguments. When we speak of arguments and reason, it means arguments and reason on the basis of revealed scriptures. The first-class devotee is not interested in dry speculative methods meant for wasting time. In other words, one who has attained a mature determination in the matter of devotional service can be accepted as the first-class devotee.

The second-class devotee has been defined by the following symptoms: he is not very expert in arguing on the strength of revealed scripture, but he has firm faith in the objective. The purport of this description is that the second-class devotee has firm faith in the procedure of devotional service unto Krishna, but he may sometimes fail to offer arguments and decisions on the strength of revealed scripture to an opposing party. But at the same time he is still undaunted within himself as to his decision that Krishna is the supreme object of worship.

The neophyte or third-class devotee is one whose faith is not strong and who, at the same time, does not recognize the decision of the revealed scripture. The neophyte's faith can be changed by someone else with strong arguments or by an opposite decision. Unlike the second-class devotee, who also cannot put forward arguments and evidences from the scripture, but who still has all faith in the objective, the neophyte has no firm faith in the objective. Thus he is called the neophyte devotee.

Further classification of the neophyte devotee is made in the Bhagavad-gītā. It is stated there that four classes of men — namely those who are distressed, those who are in need of money, those who are inquisitive and those who are wise — begin devotional service and come to the Lord for relief in the matter of their respective self-satisfaction. They go into some place of worship and pray to God for mitigation of material distress, or for some economic development, or to satisfy their inquisitiveness. And a wise man who simply realizes the greatness of God is also counted among the neophytes. Such beginners can be elevated to the second-class or first-class platform if they associate with pure devotees.

An example of the neophyte class is Mahārāja Dhruva. He was in need of his father's kingdom and therefore engaged himself in devotional service to the Lord. Then in the end, when he was completely purified, he declined to accept any material benediction from the Lord. Similarly, Gajendra was distressed and prayed to Krishna for protection, after which he became a pure devotee. Similarly Sanaka, Sanātana, Sananda and Sanat-kumāra were all in the category of wise, saintly persons, and they were also attracted by devotional service. A similar thing happened to the assemblage in the Naimishāranya Forest, headed by the sage Śaunaka. They were inquisitive and were always asking Sūta Gosvāmī about Krishna. Thus they achieved the association of a pure devotee and became pure devotees themselves. So that is the way of elevating oneself. In whatever condition one may be, if he is fortunate enough to associate with pure devotees, then very quickly he is elevated to the second-class or first-class platform.

These four types of devotees have been described in the Seventh Chapter of Bhagavad-gītā, and they have all been accepted as pious. Without becoming pious, no one can come to devotional service. It is explained in Bhagavad-gītā that only one who has continually executed pious activities and whose sinful reactions in life have completely stopped can take to Krishna consciousness. Others cannot. The neophyte devotees are classified into four groups — the distressed, those in need of money, the inquisitive and the wise — according to their gradations of pious activities. Without pious activities, if a man is in a distressed condition he becomes an agnostic, a communist or something like that. Because he does not firmly believe in God, he thinks that he can adjust his distressed condition by totally disbelieving in Him.

Lord Krishna, however, has explained in the Gītā that out of these four types of neophytes, the one who is wise is very dear to Him, because a wise man, if he is attached to Krishna, is not seeking an exchange of material benefits. A wise man who becomes attached to Krishna does not want any return from Him, either in the form of relieving distress or in gaining money. This means that from the very beginning his basic principle of attachment to Krishna is, more or less, love. Furthermore, due to his wisdom and study of śāstras (scriptures), he can understand also that Krishna is the Supreme Personality of Godhead.

It is confirmed in Bhagavad-gītā that after many, many births, when one becomes actually wise, he surrenders unto Vāsudeva, knowing perfectly well that Krishna (Vāsudeva) is the origin and cause of all causes. Therefore, he sticks to the lotus feet of Krishna and gradually develops love for Him. Although such a wise man is very dear to Krishna, the others are also accepted as very magnanimous, because even though they are distressed or in need of money, they have come to Krishna for satisfaction. Thus they are accepted as liberal, broad-minded mahātmās.

Without being elevated to the position of a jñānī, or wise man, one cannot stick to the principle of worshiping the Supreme Personality of Godhead. The less intelligent or those whose intelligence has been taken away by the spell of māyā are attached to different demigods on account of the influence of the modes of nature. The wise man is he who has thoroughly understood that he is spirit soul and not simply a body. Because he realizes that he is spirit and Krishna is the supreme spirit, he knows that his intimate relationship should be with Krishna, not with this body. The distressed and the man in want of money are in the material concept of life, because distress and need of money are both in relationship with this body. One who is inquisitive may be a little above the distressed and the man in need of money, but still he is on the material platform. But a wise man who seeks Krishna knows perfectly well that he is spirit soul, or Brahman, and that Krishna is the supreme spirit soul, or Parabrahman. He knows that the spirit soul, being subordinate and finite, should always dovetail himself with the infinite and supreme soul, Krishna. That is the relationship of the wise man with Krishna.

It can be concluded that a person who is freed from the bodily concept of life is an eligible candidate for pure devotional service. It is also confirmed in the Bhagavad-gītā that after Brahman realization, when one is freed from material anxieties and can see every living entity on an equal level, he is eligible to enter into devotional service.

As stated before, there are three kinds of happiness — material, spiritual and devotional. Devotional service and the happiness due to its execution are not possible as long as one is materially affected. If someone has desire for material enjoyment or for becoming one with the Supreme, these are both considered material concepts. Because the impersonalists cannot appreciate the spiritual happiness of association and the exchange of loving affairs with the Supreme Personality of Godhead, their ultimate goal is to become one with the Lord. This concept is simply an extension of the material idea. In the material world, everyone is trying to be the topmost head man among all his fellow men or neighbors. Either communally, socially or nationally, everyone is competing to be greater than all others, in the material concept of life. This greatness can be extended to the unlimited, so that one actually wants to become one with the greatest of all, the Supreme Lord. This is also a material concept, although maybe a little more advanced.

However, the perfect spiritual concept of life is complete knowledge of one's constitutional position, in which one knows enough to dovetail himself in the transcendental loving service of the Lord. One must know that he is finite and that the Lord is infinite. Thus it is not possible to actually become one with the Lord even if one aspires for this. It is simply not possible. Therefore, anyone who has any desire or aspiration for satisfying his senses by becoming more and more important, either in the material sense or in the spiritual sense, cannot actually relish the really sweet taste of devotional service. Śrīla Rūpa Gosvāmī has therefore compared possessing these bhukti (material) and mukti (liberation) desires with being influenced by the black art of a witch: in both cases one is in trouble. Bhukti means material enjoyment, and mukti means to become freed from material anxiety and to become one with the Lord. These desires are compared to being haunted by ghosts and witches, because while these aspirations for material enjoyment or spiritual oneness with the Supreme remain, no one can relish the actual transcendental taste of devotional service.

A pure devotee never cares for liberation. Lord Caitanya Mahāprabhu prayed to Krishna, "My dear son of Nanda, I do not want any material happiness in the shape of many followers, nor immense opulence in wealth, nor any beautiful wife, nor do I want cessation from material existence. I may take birth many times, one after another, but what I pray from You is that my devotion unto You may always remain unflinching."

The attention of a pure devotee is so much attracted to glorification of the Lord's pastimes, name, qualities, forms, etc., that the devotee does not care for mukti. Śrī Bilvamańgala Thākura has said, "If I am engaged in devotional service unto You, my dear Lord, then very easily can I perceive Your presence everywhere. And as far as liberation is concerned, I think liberation stands at my door with folded hands, waiting to serve me." To pure devotees, therefore, liberation and spiritual emancipation are not very important things.

In this connection, in the Third Canto of Śrīmad-Bhāgavatam, Chapter Twenty-five, verse 36, Kapiladeva has advised His mother, Devahūti, as follows: "My dear mother, My pure devotees are charmed by seeing My different forms, the beauty of My face, the structure of My body so enchanting. My laughing, My pastimes and My glance appear to them so beautiful that their minds are always absorbed in thoughts of Me and their lives are dedicated fully unto Me. Although such people do not desire any kind of liberation or any kind of material happiness, still I give them a place among My associates in the supreme abode."

This evidence from Śrīmad-Bhāgavatam gives assurance to the pure devotee of being elevated to association with the Supreme Personality of Godhead. Śrīla Rūpa Gosvāmī remarks in this connection that one who is actually attracted by the beauty of the lotus feet of Śrī Krishna or His service, and whose heart, by such attraction, is always full with transcendental bliss, will naturally never aspire after the liberation which is so valuable to the impersonalists.

A similar passage is also there in the Third Canto, Fourth Chapter, verse 15, of the same book, wherein Uddhava addresses Lord Krishna and says, "My dear Lord, for persons who are engaged in Your transcendental loving service there is nothing worth obtaining from religiousness, economic development, sense gratification or liberation — although happiness from these different sources can be very easily had by them. In spite of such facilities, my dear Lord, I do not aspire to achieve any such results. My only prayer is that I may have unflinching faith and devotion unto Your lotus feet."

A similar passage appears in the Third Canto, Twenty-fifth Chapter, verse 34, wherein Kapiladeva instructs His mother and says, "My dear mother, devotees whose hearts are always filled in the service of My lotus feet and who are prepared to do anything for My satisfaction, especially those fortunate devotees who assemble together to understand My qualities, pastimes and form and thus glorify Me congregationally and derive transcendental pleasure therefrom, never desire to become one with Me. And what to speak of becoming one with Me, if they are offered a post like Mine in My abode, or opulence like Mine, or even personal association with Me with similar bodily features, they refuse to accept, because they are satisfied simply by being engaged in My devotional service."

In Śrīmad-Bhāgavatam, Fourth Canto, Ninth Chapter, verse 10, King Dhruva says, "My dear Lord, the transcendental pleasure derived by meditation upon Your lotus feet, which is enjoyed by the pure devotees, cannot be approached by the transcendental pleasure derived by the impersonalists through self-realization. So how can the fruitive workers, who at most can aspire to promotion to the higher heavenly planets, understand You, and how can they be described as enjoying a happiness similar to the devotees' happiness?"


Nectar of Devotion

Chapter 30: Further Features of Ecstatic Love for Krishna

Bhaktivedanta VedaBase: Nectar of Devotion

Death

Once the Bakāsura demon assumed the shape of a very big duck and opened his mouth in order to swallow Krishna and all the cowherd boys. When Krishna was entering into the demon's mouth, Balarāma and the other cowherd boys almost fainted and appeared as though they had no life. Even if devotees are illusioned by some ghastly scene or by any accidental occurrence, they never forget Krishna. Even in the greatest danger they can remember Krishna. This is the benefit of Krishna consciousness: even at the time of death, when all the functions of the body become dislocated, the devotee can remember Krishna in his innermost consciousness, and this saves him from falling down into material existence. In this way Krishna consciousness immediately takes one from the material platform to the spiritual world.

In this connection there is a statement about persons who died at Mathurā: "These persons had a slight breathing exhilaration, their eyes were wide open, the colors of their bodies were changed, and they began to utter the holy name of Krishna. In this condition they gave up their material bodies." These symptoms are prior manifestations of death.

Laziness

When, because of self-satisfaction or dislike of excessive labor, a person does not perform his duty in spite of having the energy, he is called lazy. This laziness also is manifested in ecstatic love of Krishna. For example, when some brāhmanas were requested by Nanda Mahārāja to circumambulate Govardhana Hill, they told him that they were more interested in offering benedictions than in circumambulating Govardhana Hill. This is an instance of laziness caused by self-satisfaction.

Once when Krishna, along with His cowherd boyfriends, was having a mock battle, Subala showed the symptoms of fatigue. Krishna immediately told His other friends, "Subala is feeling too fatigued from mock-fighting with Me. So please do not disturb him any more by inviting him to fight." This is an instance of laziness caused by dislike of excessive labor.

Inertness

In the Tenth Canto, Twenty-first Chapter, verse 13, of Śrīmad-Bhāgavatam, there is an appreciation by the gopīs of the inertia of the cows in Vrindāvana. The gopīs saw that the cows were hearing the sweet songs vibrated by Krishna's flute and were appearing to be drinking the nectar of these transcendental sounds. The calves were stunned, and they forgot to drink the milk from the milk bags. Their eyes seemed to be embracing Krishna, and there were tears in their eyes. This is an instance of inertia resulting from hearing the transcendental vibrations of Krishna's flute.

When Lakshmanā became disturbed upon hearing words against Krishna, she remained inert and did not move her eyelids. This is another example of inertia caused by hearing.

In the Tenth Canto, Seventy-first Chapter, verse 39, of Śrīmad-Bhāgavatam, there is an account of King Yudhishthira's bewilderment after his bringing Krishna into his home with the greatest respect. King Yudhishthira was very much bewildered because of his transcendental pleasure at having Krishna present in his house. In fact, while receiving Krishna, King Yudhishthira forgot himself. This is an instance of inertia resulting from the ecstasy of seeing Krishna.

There is another instance in the Tenth Canto, Thirty-ninth Chapter, verse 36, of Śrīmad-Bhāgavatam. When Krishna was going to Mathurā, all of the gopīs were standing behind Krishna, and upon seeing the chariot leaving, they stood there stunned and did not move. They remained like that until the flag of the chariot and the dust thrown up by its wheels became invisible.

Krishna was once addressed by His friend thus: "My dear Mukunda [Krishna], due to their being separated from You, the cowherd boys are standing just like neglected Deities in the house of a professional brāhmana." There is a class of professional brāhmanas who take to Deity worship as a means of earning their livelihood. Brāhmanas in this class are not very interested in the Deity; they are interested mainly in the money they can earn as holy men. So the Deities worshiped by such professional brāhmanas are not properly decorated, Their dress is not changed, and Their bodies are not cleaned. They look dirty and are not very attractive. Actually, Deity worship should be done very carefully: the dress should be changed daily, and as far as possible there should be ornaments. Everything should be so clean that the Deity is attractive to all visitors. Here the example is given of the Deities in the house of a professional brāhmana because such Deities are not at all attractive. The friends of Krishna, in the absence of Krishna, were appearing like such neglected Deities.

Bashfulness

When Rādhārānī was first introduced to Krishna, She felt very bashful. One of Her friends addressed Her in this way: "My dear friend, You have already sold Yourself and all Your beauty to Govinda. Now You should not be bashful. Please look upon Him cheerfully. One who has sold an elephant to another person should not make a miserly quarrel about selling the trident which controls the elephant." This kind of bashfulness is due to a new introduction in ecstatic love with Krishna.

The heavenly King, Indra, upon being defeated in his fight with Krishna for possession of the pārijāta flower, became very bashful because of his defeat. He was standing before Krishna, bowing down his head, when Krishna said, "All right, Indra, you can take this pārijāta flower. Otherwise, you will not be able to show your face before your wife, Śacīdevī." Indra's bashfulness was due to defeat. In another instance, Krishna began to praise Uddhava for his various high qualifications. Upon being praised by Krishna, Uddhava also bowed down his head bashfully.

In the Hari-vamśa, Satyabhāmā, feeling slighted by Rukminī's high position, said, "My dear Krishna, the Raivataka Mountain is always full of spring flowers, but when I have become persona non grata to You, what is the use of my observing them?" This is an instance of bashfulness resulting from being defeated.

Concealment

There is a symptom of ecstatic love known as concealment, or trying to hide one's real mental condition by externally showing another attitude. In this state of mind one tries to hide his mind by looking away in different directions, by unnecessarily trying for something which is impossible, or by using words which cover one's real thoughts. According to ācāryas expert in the study of psychological activities, these attempts at hiding one's real affections are another part of ecstatic feeling for Krishna.

In the Tenth Canto, Thirty-second Chapter, verse 15, of Śrīmad-Bhāgavatam, Śukadeva Gosvāmī states, "My dear King, the gopīs were always beautiful and decorated with confidential smiles and alluring garments. In their movements, intended to give impetus to lusty feelings, they would sometimes press Krishna's hand on their laps, and sometimes they would keep His lotus feet on their breasts. After doing this, they would talk with Krishna as if they were very angry with Him."

There is another instance of this concealment in ecstatic love. When Krishna, the supreme joker, planted the pārijāta tree in the courtyard of Satyabhāmā, Rukminī, the daughter of King Vidarbha, became very angry, but due to her natural gentle behavior, she did not express anything. No one could understand Rukminī's real mental condition. This is an instance of competitive concealment.

There is another instance in the First Canto, Eleventh Chapter, verse 32, of Śrīmad-Bhāgavatam. After entering Dvārakā, Krishna was received in different ways by different members of His family. Upon seeing their husband from a distance, the queens of Dvārakā immediately embraced Him within their minds and slowly glanced over Him. As Krishna came nearer, they pushed their sons forward to embrace Him. Others were trying, out of shyness, not to shed tears, but they still could not keep the tears from gliding down. This is an instance of concealment caused by shyness.

On another occasion, when Śrīmatī Rādhārānī thought that Krishna was involved with another woman, She addressed Her friend in this manner: "My dear friend, as soon as I think of Krishna the cowherd boy attached to some other woman, I become stricken with fear, and the hairs on My body stand up. I must be very careful that Krishna not see Me at such times." This is an instance of concealment caused by shyness and diplomatic behavior.

It has been stated, "Although Śrīmatī Rādhārānī developed a deep loving affection for Krishna, She hid Her attitude in the core of Her heart so that others could not detect Her actual condition." This is an instance of concealment caused by gentleness.

Once when Krishna and His cowherd friends were enjoying friendly conversation, Krishna began to address His associates in casual language. At that time Krishna's servant Patrī was also enjoying the conversation. But then, remembering his position of servitude, Patrī bowed down before his master, and with great respect and control, he stifled his smiling. This subdued smiling is an instance of concealment caused by a respectful attitude.

Remembrance

There are many symptoms of ecstatic love caused by remembering Krishna. For example, one friend of Krishna informed Him, "My dear Mukunda, just after observing a bluish cloud in the sky, the lotus-eyed Rādhārānī immediately began to remember You. And simply by observing this cloud She became lusty for Your association." This is an instance of remembering Krishna in ecstatic love because of seeing something resembling Him. Krishna's bodily complexion is very similar to the bluish hue of a cloud, so simply by observing a bluish cloud, Śrīmatī Rādhārānī remembered Him.

One devotee said that even when he was not very attentive he would sometimes, seemingly out of madness, remember the lotus feet of Krishna within his heart. This is an instance of remembrance resulting from constant practice. In other words, devotees who are constantly thinking of the lotus feet of Krishna, even if they are momentarily inattentive, will see the figure of Lord Krishna appearing within their hearts.

Argumentativeness

Madhumańgala was an intimate friend of Krishna coming from the brāhmana community. Krishna's friends were mostly cowherd boys belonging to the vaiśya community, but there were others who belonged to the brāhmana community. Actually, in Vrindāvana the vaiśya community and the brāhmana community are considered prominent. This Madhumańgala one day addressed Krishna in this fashion: "My dear friend, I can see that You are not aware of the peacock feathers that are falling on the ground, and at the same time You are unmindful of the flower garlands which are offered to You. I think I can guess the reason for Your absentmindedness when I see Your two eyes flying over to the eyes of Śrīmatī Rādhārānī, just like black drones flying to lotus flowers." This is an instance of an argumentative suggestion in ecstatic love.

Once while Krishna was out walking, one of the associates of Rādhārānī told Her, "My dear friend, do You think that this walking personality is a tamāla tree? If He is a tamāla tree, then how is it possible for Him to walk and be so beautiful? Then, this personality might be a cloud. But if He's a cloud, then where is the beautiful moon within? Under the circumstances, I think it may be granted that this person is the same enchanting Personality of Godhead by whose flute vibration the three worlds are captivated. He must be the same Mukunda who is standing before Govardhana Hill." This is another instance of an argumentative presentation of ecstatic love.

Anxiety

In the Tenth Canto, Twenty-ninth Chapter, verse 29, of Śrīmad-Bhāgavatam, when Krishna asked all the gopīs to go back to their homes, they did not like it. Because of their grief at this, they were sighing heavily, and their beautiful faces appeared to be drying up. In this condition they remained, without making a sound. They began to draw lines on the ground with their toes, and with their tears they washed the black ointment from their eyes onto their breasts, which were covered with red kumkum powder. This is an instance of anxiety in ecstatic love.

One of the friends of Krishna once informed Him, "My dear killer of the demon Mura, Your kind and gentle mother is very anxious because You have not returned home, and with great difficulty she has passed the evening constantly sitting on the balcony of Your home. It is certainly astonishing how You could forget Your mother while You are off somewhere engaged in Your playful activities!" This is another instance of deep anxiety in ecstatic love.

When mother Yaśodā was very anxiously waiting for Krishna to return from Mathurā, Mahārāja Nanda gave her this solace: "My dear Yaśodā, please don't be worried. Please dry your beautiful lotuslike face. There is no need for you to breathe so hotly. I will go immediately with Akrūra to the palace of Kamsa and get your son back for you." Here is an instance of anxiety in ecstatic love caused by Krishna's awkward position.

Thoughtfulness

In the Vaiśākha-māhātmya section of the Padma Purāna a devotee states that though in some of the eighteen Purānas the process of glorifying Lord Vishnu is not mentioned and the glorifying of some demigod is offered, such glorification must be continued for millions of years. For when one studies the Purānas very scrutinizingly, he can see that ultimately Lord Vishnu is the Supreme Personality of Godhead. This is an instance of ecstatic love developed out of thoughtfulness.

In the Tenth Canto, Sixtieth Chapter, verse 39, of Śrīmad-Bhāgavatam, there is an account of Rukminīdevī's writing a letter to Krishna requesting Him to kidnap her before her marriage to another person. At that time the specific attachment of Rukminī for Krishna was expressed by Rukminī as follows: "My dear Lord Krishna, Your transcendental glories are chanted by great sages who are free from material contamination, and in exchange for such glorification You are so kind that You freely distribute Yourself to such devotees. As one can elevate oneself simply by Your grace, so also by Your direction alone one may be lost to all benedictions, under the influence of eternal time. Therefore I have selected Your Lordship as my husband, brushing aside personalities like Brahmā and Indra — not to mention others." Rukminī enhanced her love for Krishna simply by thinking of Him. This is an instance of thoughtfulness in ecstatic love.

Endurance

When a person is fully satisfied due to attaining knowledge, transcending all distress or achieving his desired goal of life in transcendental devotional service to God, his state of endurance or steady-mindedness is called dhriti. At this stage one is not perturbed by any amount of loss, nor does anything appear to be unachieved by him.

According to the opinion of Bhartrihari, a learned scholar, when a person is elevated to this state of endurance, he thinks as follows: "I do not wish to be a highly posted government servant. I shall prefer to remain naked, without proper garments. I shall prefer to lie down on the ground without any mattress. And despite all these disadvantages, I shall refuse to serve anyone, even the government." In other words, when one is in ecstatic love with the Personality of Godhead, he can endure any kind of disadvantages calculated under the material concept of life.

Nanda Mahārāja, the father of Krishna, used to think, "In my pasturing ground the goddess of fortune is personally present, and I possess more than ten hundred thousand cows, which loiter here and there. And above all, I have a son like Krishna, who is such a powerful, wonderful worker. Therefore, even though I am a householder, I am feeling so satisfied!" This is an instance of mental endurance resulting from the absence of all distress.

In another instance a devotee says, "I am always swimming in the nectarean ocean of the pastimes of the Personality of Godhead, and as such I have no more attraction for religious rituals, economic development, sense gratification or even the ultimate salvation of merging into the existence of Brahman." This is an instance of the mind's endurance due to achieving the best thing in the world. The best thing in the world is absorption in Krishna consciousness.

Happiness

It is described in the Vishnu Purāna that when Akrūra came to take Krishna and Balarāma to Mathurā, just by seeing Their faces he became so cheerful that all over his body there were symptoms of ecstatic love. This state is called happiness.

It is stated in the Tenth Canto, Thirty-third Chapter, verse 11, of Śrīmad-Bhāgavatam, "Upon seeing that Krishna's arm was placed on her shoulder, one of the gopīs engaged in the rāsa dance became so ecstatically happy that she kissed Krishna on His cheek." This is an instance of feeling happiness because of achieving a desired goal.

Eagerness

In the Tenth Canto, Seventy-first Chapter, verse 33, of Śrīmad-Bhāgavatam, it is said, "When Krishna first came from His kingdom, Dvārakā, to Indraprastha, the young females of the city became so eager to see Him that even at night, when they were lying down with their husbands, they could not restrain their eagerness. Even though they were not properly dressed and although their hair was loose and there were many household duties to perform, they still gave up everything and immediately went into the street to see Krishna." This is an instance of eagerness in ecstatic love.

In his book Stavāvalī, Śrī Raghunātha dāsa Gosvāmī has prayed for the mercy of Rādhārānī, who was so captivated by the flute vibrations of Krishna that She immediately asked information of His whereabouts from residents in the Vrindāvana forest. Upon first seeing Krishna, She was filled with such ecstatic love and pleasure that She began to scratch Her ears. The damsels of Vraja and Rādhārānī were very expert in talking cunningly, so as soon as they saw Krishna they began their talkings; and Krishna, pretending to go for some flowers for them, immediately left that place and entered into a mountain cave. This is another instance of eager loving exchanges on the parts of both the gopīs and Krishna.

Violence

When Krishna was fighting with the Kāliya snake by dancing on his heads, Kāliya bit Krishna on the leg. At that time Garuda became infuriated and began to murmur, "Krishna is so powerful that simply by His thundering voice the wives of Kāliya have had miscarriages. Because my Lord has been insulted by this snake, I wish to devour him immediately, but I cannot do so in the presence of my Lord, because He may become angry with me." This is an instance of eagerness to act in ecstatic love as a result of dishonor to Krishna.

When Śiśupāla objected to the worship of Krishna in the Rājasūya arena at a sacrifice organized by Mahārāja Yudhishthira, Sahadeva, the younger brother of Arjuna, said, "A person who cannot tolerate the worship of Krishna is my enemy and is possessed of a demoniac nature. Therefore I wish to strike my left foot upon his broad head, just to punish him more strongly than the wand of Yamarāja!" Then Baladeva began to lament like this: "Oh, all auspiciousness to Lord Krishna! I am so surprised to see that the condemned descendants of the Kuru dynasty, who so unlawfully occupied the throne of the Kuru kingdom, are criticizing Krishna with diplomatic devices. Oh, this is intolerable!" This is another instance of eagerness caused by dishonor to Krishna.

Haughtiness, Resulting in Dishonorable Words

In the Vidagdha-mādhava, Jatilā, the mother-in-law of Rādhārānī, began to criticize Krishna in this way: "Krishna, You are standing here, and Rādhārānī, who has just been married to my son, is also standing here. Now I know both of You very well, so why should I not be very anxious to protect my daughter-in-law from Your dancing eyes?" This is an instance of dishonorable words used to indirectly criticize Krishna.

Similarly, some of the gopīs once began to address Krishna with these dishonorable words: "My dear Krishna, You are a first-class thief. So please leave this place immediately. We know You love Candrāvalī more than us, but there is no use in praising her in our presence! Kindly do not contaminate the name of Rādhārānī in this place!" This is another instance of dishonorable words cast upon Krishna in ecstatic love.

There is another statement in the Tenth Canto, Thirty-first Chapter, verse 16, of Śrīmad-Bhāgavatam. When all the gopīs came out of their homes to meet Krishna in the Vrindāvana forest, Krishna refused to accept them and asked them to go home, giving them some moral instruction. At that time the gopīs spoke as follows: "Dear Krishna, there is extreme distress in being out of Your presence, and there is extreme happiness simply in seeing You. Therefore we have all left our husbands, relatives, brothers and friends and have simply come to You, being captivated by the sound of Your transcendental flute. O infallible one, You had better know the reason for our coming here. In plain words, we are here simply because we have been captivated by the sweet sound of Your flute. We are all beautiful girls, and You are so foolish that You are rejecting our association. We do not know anyone, other than Yourself, who would miss this opportunity to associate with young girls in the dead of night!" This is another instance of indirect insults used against Krishna in ecstatic love.

Envy

In the Padyāvalī, one of the friends of Rādhārānī once addressed Her thus: "My dear friend, please do not be too puffed up because Krishna has decorated Your forehead with His own hand. It may be that Krishna is yet attracted by some other beautiful girl. I see that the decoration on Your forehead is very nicely made, and so it appears that Krishna was not too disturbed in painting it. Otherwise, He could not have painted such exact lines!" This is an instance of envy caused by Rādhā's good fortune.

In the Tenth Canto, Thirtieth Chapter, verse 30, of Śrīmad-Bhāgavatam, there is the following statement: "When the gopīs were searching for Krishna and Rādhā after the rāsa dance, they thus began to speak among themselves: 'We have seen the footprints of Krishna and Rādhā on the ground of Vrindāvana, and they are giving us great pain, because although Krishna is everything to us, that girl is so cunning that She has taken Him away alone and is enjoying His kissing without sharing Him with us!' " This is another instance of envy of the good fortune of Śrīmatī Rādhārānī.

Sometimes when the cowherd boys used to play in the forests of Vrindāvana, Krishna would play on one side, and Balarāma would play on another. There would be competition and mock fighting between the two parties, and when Krishna's party was defeated by Balarāma, the boys would say, "If Balarāma's party remains victorious, then who in the world can be weaker than ourselves?" This is another instance of envy in ecstatic love.

Impudence

In the Tenth Canto, Fifty-second Chapter, verse 41, of Śrīmad-Bhāgavatam, Rukminī addresses a letter to Krishna as follows: "My dear unconquerable Krishna, my marriage day is fixed for tomorrow. I request that You come to the city of Vidarbha without advertising Yourself. Then have Your soldiers and commanders suddenly surround and defeat all the strength of the King of Magadha, and by thus adopting the methods of the demons, please kidnap and marry me."

According to the Vedic system there are eight kinds of marriages, one of which is called rākshasa-vivāha. Rākshasa-vivāha refers to kidnapping a girl and marrying her by force. This is considered to be a demoniac method. When Rukminī was going to be married to Śiśupāla by the choice of her elder brother, she wrote the above letter to Krishna requesting Him to kidnap her. This is an instance of impudence in ecstatic love for Krishna.

One of the gopīs said, "May Krishna's sweet flute be washed away by the waves of the Yamunā, and let it fall into the ocean! The sweet sound of that flute is so impudent that it makes us lose all composure before our superiors."

Dizziness

Every evening at sunset Krishna used to return from the pasturing ground where He herded cows. Sometimes when mother Yaśodā could not hear the sweet vibration of His flute she would become very anxious, and because of this she would feel dizzy. Thus, dizziness caused by anxiety in ecstatic love for Krishna is also possible.

When Yaśodā had tied Krishna up one time, she began to think, "Krishna's body is so soft and delicate. How could I have tied Him with rope?" Thinking this, her brain became puzzled, and she felt dizziness.

The gopīs were advised by their superiors to bolt the doors at night, but they were so carefree that they did not carry out this order very rigidly. Sometimes, by thinking of Krishna, they became so confident of being out of all danger that they would lie down at night in the courtyards of their houses. This is an instance of dizziness in ecstatic love due to natural affection for Krishna.

It may be questioned why devotees of Krishna should be attacked by dizziness, which is usually considered a sign of the mode of ignorance. To answer this question, Śrī Jīva Gosvāmī has said that the devotees of Lord Krishna are always transcendental to all the modes of material nature; when they feel dizziness or go to sleep, they are not considered to be sleeping under the modes of nature, but are accepted as being in a trance of devotional service. There is an authoritative statement in the Garuda Purāna about mystic yogīs who are under the direct shelter of the Supreme Personality of Godhead: "In all three stages of their consciousness — namely wakefulness, dreaming and deep sleep — the devotees are absorbed in thought of the Supreme Personality of Godhead. Therefore, in their complete absorption in thought of Krishna, they do not sleep."

Sleepiness

Once Lord Baladeva began to talk in His sleep as follows:"O lotus-eyed Krishna, Your childhood adventures are manifest simply according to Your own will. Therefore, please immediately dispose of the stubborn pride of this Kāliya serpent." By saying this, Lord Baladeva astonished the assembly of the Yadus and made them laugh for some time. Then, yawning so hard as to make ripples on His abdomen, Lord Baladeva, the bearer of the plow, returned to His deep sleep. This is an instance of sleepiness in ecstatic love.

Alertness

A devotee once stated, "I have already conquered the mode of ignorance, and I am now on the platform of transcendental knowledge. Therefore I shall be engaged only in searching after the Supreme Personality of Godhead." This is an instance of alertness in ecstatic love. Transcendental alertness is possible when the illusory condition is completely overcome. At that stage, when in contact with any reaction of material elements, such as sound, smell, touch or taste, the devotee realizes the transcendental presence of the Supreme Personality of Godhead. In this condition the ecstatic symptoms (e.g., standing of the hair on the body, rolling of the eyeballs and getting up from sleep) are persistently visible.

When Śrīmatī Rādhārānī first saw Krishna, She suddenly became conscious of all transcendental happiness, and the functions of Her different limbs were stunned. When Lalitā, Her constant companion, whispered into Her ear the holy name of Krishna, Rādhārānī immediately opened Her eyes wide. This is an instance of alertness caused by hearing the sound of Krishna's name.

One day, in a joking mood, Krishna informed Rādhārānī, "My dear Rādhārānī, I am going to give up Your company." Upon saying this, He immediately disappeared, and because of this Rādhārānī became so afflicted that the hue of Her body changed, and She immediately fell down upon the ground of Vrindāvana. She had practically stopped breathing, but when She smelled the flavor of the flowers on the ground, She awoke in ecstasy and got up. This is an instance of transcendental alertness caused by smelling.

When Krishna was touching the body of one gopī, the gopī addressed her companion thus: "My dear friend, whose hand is this touching my body? I had become very afraid after seeing the dark forest on the bank of the Yamunā, but suddenly the touch of this hand has saved me from hysterical fits." This is an instance of alertness caused by touching.

One of the gopīs informed Krishna, "My dear Krishna, when You disappeared from the arena of the rāsa dance, our most dear friend, Rādhārānī, immediately fell on the ground and lost consciousness. But after this, when I offered Her some of Your chewed betel nut remnants, She immediately returned to consciousness with jubilant symptoms in Her body." This is an instance of alertness caused by tasting.

One night Śrīmatī Rādhārānī was talking in a dream. "My dear Krishna," She said, "please do not play any more jokes on Me! Please stop! And please don't touch My garments either. Otherwise I shall inform the elderly persons, and I shall disclose all of Your naughty behavior." While She was talking like this in a dream, She suddenly awoke and saw some of Her superiors standing before Her. Thus Rādhārānī became ashamed and bowed Her head. This is an instance of alertness after awakening from sleep.

There is another instance of this. A messenger from Krishna came to Śrīmatī Rādhārānī while She was sleeping, and Rādhārānī immediately awakened. Similarly, when Krishna began to blow on His flute in the night, all of the gopīs, the beautiful daughters of the cowherd men, immediately got up from their sleep. There is a very beautiful comparison made in this connection: "The lotus flower is sometimes surrounded by white swans, and sometimes it is surrounded by black wasps who are collecting its honey. When there is a thundering in the sky, the swans go away, but the black wasps stay to enjoy the lotus flowers." The gopīs' sleeping condition is compared to the white swans, and the sound of Krishna's flute is compared to a black wasp. When Krishna's flute sounded, the white swans, which represent the sleeping condition of the gopīs, were immediately vanquished, and the black wasp sound of the flute began to enjoy the lotus flower of the gopīs' beauty.


Nectar of Devotion

Chapter 31: Additional Symptoms

Bhaktivedanta VedaBase: Nectar of Devotion

When all such symptoms are included in ecstatic love, they are called sañcārī, or continuously existing ecstatic symptoms. All of these symptoms are transcendental, and they are exhibited in different ways, acting and interacting under different conditions. They are like the reciprocation of love between the lover and beloved.

When a person is envious or defamed, there may be a change in the color of the body. This may be classified as vibhāva, or subecstasy. Sometimes illusion, collapse and strong anxiety are also considered to be vibhāva. When there are many such symptoms, they can simply be grouped together under ecstatic love.

Śrīla Rūpa Gosvāmī says that fright, sleep, fatigue, laziness and the madness of intoxication are sometimes grouped under continuous symptoms of ecstatic love, and they are due to a strong attraction.

False argument, determination, steadiness, remembrance, joyfulness, ignorance, humility and unconsciousness are also different symptoms of ecstatic love. Dependence is also grouped under ecstatic love, and this can be divided into superior dependence and inferior dependence. The direct differentiations between superior and inferior dependence are ascertained by Rūpa Gosvāmī and will be presented in due course.

One devotee exclaimed, "Oh, I cannot see the district of Mathurā! Even though by simply hearing the name of Mathurā the hairs of my body are standing up, I cannot see the place. So of what use are my eyes?" This statement reveals a strong anxiety to see the district of Mathurā resulting from a strong attachment to Krishna. There is another instance of this strong attachment for Krishna expressed by Bhīma when he began to murmur, "My arms are just like thunderbolts, but despite these arms I could not smash Śiśupāla while he was blaspheming Krishna. Therefore, of what use are these strong arms?" In this instance Bhīma became angry, and being influenced by such anger, his hopelessness became a cause for strong attachment to Krishna. This instance can be described as strong attachment for Krishna in anger.

When Arjuna witnessed the universal form of Krishna, whose dazzling teeth were practically devouring the very existence of the universe, Arjuna's mouth became dried up. At that time Arjuna forgot himself and could not understand that he was Arjuna, Krishna's friend, although he was always dependent upon Krishna's mercy. This incident is an example of inferior dependence.

Sometimes ghastly activities also support strong ecstatic love for Krishna. This state of mind is called ecstatic fearfulness under illusion. In the Tenth Canto, Twenty-third Chapter, verse 40, of Śrīmad-Bhāgavatam, there is the following statement by the brāhmanas who were performing sacrifices: "We have all been born into three advantageous conditions: we are in high brāhmana families, we have ceremoniously received the sacred thread, and we are also properly initiated by a spiritual master. But, alas, in spite of all these advantages, we are condemned. Even our observance of brahmacarya is condemned." The brāhmanas thus began to condemn their own activities. They realized that in spite of being so elevated by birth, education and culture, they still were under the spell of the illusory energy. They also admitted that even great yogīs who are not devotees of the Lord are covered by the influence of material energy. This kind of hopelessness felt by the brāhmanas who were performing ritualistic ceremonies shows practically no attachment for Krishna. There is another hopelessness, however, which shows attachment for Krishna. When the bull demon attacked the damsels of Vraja, they began to cry out, "Dear Krishna — please save us! We are now gone!" This is hopelessness with attachment for Krishna.

When the Keśī demon was assassinated by Krishna, Kamsa became hopeless. He said, "Keśī-daitya was as dear to me as my own life, but he has been killed by some cowherd boy who is crude, uneducated and ignorant in fighting. Even though I have defeated the King of heaven without difficulty, still I do not know the value of life." Because this hopelessness has a slight touch of attraction for Krishna, it is considered to be a reflection of ecstatic love in hopelessness.

Kamsa once rebuked Akrūra by saying, "You are such a fool that you are accepting a cowherd boy to be the Supreme Personality of Godhead simply because He has defeated some harmless water snake! The boy may have lifted one pebble called Govardhana Hill, but what is more surprising than that is your statement that this boy is the Personality of Godhead!" This is an instance of a maliciously opposing element, caused by hopelessness in ecstatic love for Krishna.

One devotee tried to console a kadamba tree when the tree was lamenting because Krishna had not touched even its shadow. The devotee said, "My dear kadamba tree, do not be worried. Just after defeating the Kāliya snake in the Yamunā River, Krishna will come and satisfy your desire." This is an instance of inappropriate hopelessness in ecstatic love for Krishna.

Garuda the eagle, the carrier of Vishnu, once said, "Who can be more pure than I? Where is there a second bird like me, so able and competent? Krishna may not like me, He may not wish to join my party, but still He has to take advantage of my wings!" This is an instance of hopelessness in the neutral mood of ecstatic love.

The symptoms of ecstatic love are sometimes grouped under four headings — namely generation, conjunction, aggregation and satisfaction.

Krishna once told Rādhārānī, "My dear friend, when You tried to meet Me alone in the morning, Your friend Mekhalā remained hungry with envy. Just look at her!" When Krishna was joking with Rādhārānī in this way, Rādhārānī moved Her beautiful eyebrows crossly. Rūpa Gosvāmī prays that everyone may become blessed by this movement of Śrīmatī Rādhārānī's eyebrows. This is an instance of the generation of malice in ecstatic love of Krishna.

One night, after the Pūtanā demon had been killed, baby Krishna could be seen playing upon her breast. Upon seeing this, Yaśodā became stunned for some time. This is an example of a conjunction of various symptoms of ecstatic love. The conjunction can be auspicious or inauspicious. That the Pūtanā demon had been killed was auspicious, but that Krishna was playing on her breast in the dead of night, with no one to help Him in case of trouble, was inauspicious. Yaśodā was caught between auspiciousness and inauspiciousness.

After Krishna had just learned to walk, He was going in and out of the house very frequently. Yaśodā became surprised and said, "This child is too restless and cannot be controlled! He is incessantly going about the neighborhood of Gokula [Vrindāvana], and then He is coming back inside the house. I see that the child is very fearless, but in spite of His fearlessness, I am becoming more and more afraid of His falling into some danger." This again is an instance of the conjunction of two opposing elements: the child was very fearless, but at the same time Yaśodā was becoming fearful of some danger. Here danger is the cause, and Yaśodā's feelings are in a conjunction of two opposing symptoms. In other words, Yaśodā was feeling both happiness and doubt, or growing fear.

When Devakī, the mother of Krishna, saw her son very jubilant in the presence of the wrestlers in Kamsa's arena, two kinds of tears were simultaneously gliding down her cheeks: sometimes her tears were warm, and sometimes they were cold. This is an instance of a conjunction of jubilation and lamentation due to different causes of ecstatic love.

Once when Śrīmatī Rādhārānī was standing on the bank of the Yamunā River in the forest of Vrindāvana, She was attacked by Krishna, who was stronger than She. Although She externally expressed a disturbed mood from this incident, within Herself She was smiling and feeling great satisfaction. Externally She moved Her eyebrows and made a show of rejecting Krishna. In this mood Rādhārānī looked very beautiful, and Śrīla Rūpa Gosvāmī glorifies Her beauty. This is an instance of exhibiting varying feelings in ecstatic love, although the cause is one only — Krishna.

Sometimes there were great festivals in the house of Nanda Mahārāja, and all of the inhabitants of Vrindāvana would assemble for these festivals. During one such festival, Śrīmatī Rādhārānī was seen wearing a golden necklace given Her by Krishna. This was immediately detected by mother Yaśodā as well as by Rādhārānī's mother, because the necklace was too long for Rādhārānī's neck. At the same time Rādhārānī could see Krishna nearby, as well as Her own husband, Abhimanyu. So all of these things combined to make Rādhārānī feel very much ashamed, and with Her face shriveled She began to look very beautiful. In this case there was a combination of bashfulness, anger, jubilation and lamentation. This is an instance of an aggregate of symptoms of ecstatic love.

Kamsa once said, "What harm can this boy do to me? He has no power." The next moment Kamsa was informed that all of his friends had been killed by the boy. Then Kamsa began to think in perplexity, "Shall I go immediately and surrender unto Him? But how can a great warrior do this?" The next moment he thought, "Why should I be afraid of Him? There are still so many wrestlers standing to support me." But the next moment he began to consider, "The boy is certainly not common, because He has lifted Govardhana Hill with His left hand. So what can I do in this connection? Let me go to Vrindāvana and inflict pains on all the residents there. But still I cannot even go out, because my heart is trembling from fear of this boy!" This condition of Kamsa's mind reveals an instance of pride, lamentation, humility, determination, remembrance, doubtfulness, anger and fear. Actually eight different symptoms comprised the mental condition of Kamsa. This is another instance of an aggregate of symptoms in hopeless ecstatic love.

One householder devotee once said, "My Lord, I am so wretched that these two eyes are never desiring to see the glorious city of Mathurā. Therefore, my eyes are actually condemned. I am nicely educated, but my education has simply been used in government service. I have not considered formidable time, stronger than anything else, which creates and annihilates everything. To whom shall I leave all of my wealth and fortune? I am becoming older and older. What shall I do? Shall I execute devotional service from here at home? This I cannot do, because my mind is being attracted by the transcendental land of Vrindāvana."

This is an instance of hopelessness, pride, doubt, patience, lamentation, determination and eagerness — an aggregation of seven different symptoms in ecstatic love for Krishna.

There is a proverb in Sanskrit which says, "Disappointment gives rise to the greatest satisfaction." In other words, when one's sentiment or ambition becomes too great and is not fulfilled until after seemingly hopeless tribulation, that is taken as the greatest satisfaction. Once the cowherd boys in Vrindāvana were vainly searching after Krishna for a long time, and for that reason their faces became blackened, and their complexions appeared faded. Just then they could hear on the hill a faint vibration from Krishna's flute. Immediately all of them became very much gladdened. This is an instance of satisfaction in the midst of disappointment.

Śrīla Rūpa Gosvāmī says that although he has no expert knowledge about the sounds and meanings and mellows of the symptoms of ecstatic love, he has tried to give some examples of different varieties of love of Krishna. He further states that the thirty-three disturbing symptoms of ecstatic love, plus eight other symptoms, all taken together equal forty-one primary symptoms of ecstatic love. These symptoms create transformations of bodily activities as well as movements of the senses. All of them can be accepted as different feelings of the heart. Sometimes some of the feelings are quite natural. Sometimes some of the feelings are just temporary appearances. Those symptoms which are very natural always remain, both within and without the devotee.

As one can detect the color of dye a cloth was soaked in by looking at the cloth, so, simply by understanding the different signs of these symptomatic features, one can understand the actual position. In other words, attachment for Krishna is one, but because there exist different kinds of devotees, such attachment is manifested in many varieties. As clothing tinged red appears red, so the temporary appearance of a certain type of feeling can be detected or observed by the specific ecstatic symptom. In fact, all the different humors and mellows of the devotees produce various specific feelings within the mind. And according to these differences, the symptoms of ecstatic love appear in different forms and degrees. If one's heart is highly elevated, grave and magnanimous, or if one's heart is rough and crude, different symptoms of ecstatic love will appear, influenced by the condition of the heart. Actually, people cannot generally understand such different qualities of mentality, but when one's heart is very soft or gentle, these symptoms become very easily visible, and one can understand them very clearly. The heart of one who is highly elevated and grave is compared to gold. If one's heart is very soft and gentle, his heart is compared to a cotton swab. When there is an ecstatic sensation within the mind, the golden heart or grave heart is not agitated, but the soft heart immediately becomes agitated.

To offer another example, a grave, magnanimous heart is compared to a great city, and a soft heart to an insignificant cottage. There may be many lights, or even great elephants in the big city, but no one will take particular notice of them. But when such lights or elephants are seen near a small cottage, everyone can distinctly point them out.

A hard heart is compared to a lightning bolt, to gold and to shellac. The lightning bolt is very strong and never becomes soft. Similarly, the hearts of those who are engaged in severe austerities and penances do not become very easily softened. The golden heart becomes melted at high temperature, as in ecstatic love. And the shellac heart is very easily melted in slight temperature.

A soft heart is compared to honey, to butter and to nectar. And the condition of the mind is compared to sunshine. As honey and butter become melted even in slight sunshine, softhearted persons become easily melted. Nectar, however, is by its nature always liquid. And the hearts of those who are in pure ecstatic love with Krishna are by nature always liquified, just like nectar.

A pure devotee of Krishna is always specifically qualified with nectarean qualifications and sometimes with the qualifications of butter and honey. On the whole, the heart in any of the different conditions mentioned above can be melted under certain circumstances, just as a hard diamond is sometimes melted by a combination of certain chemicals. In the Dāna-keli-kaumudī it is stated, "When love develops in the heart of a devotee, he cannot check the transformation of his sentiments. His heart is just like the ocean at the rising of the moon, when the ebb tide cannot be checked: immediately there must be movement of high waves." Although in its natural state the ocean is always grave and unfathomable, when the moon rises, nothing can check the ocean's agitation. Similarly, those who are pure devotees cannot on any account check the movement of their feelings within.


Nectar of Devotion

Chapter 32: Symptoms of Continuous Love

Bhaktivedanta VedaBase: Nectar of Devotion

Neutrality

Neutrality can be further subdivided into general, transparent and peaceful. An attraction for Krishna by the people in general or by children cannot take any specific or satisfactory position. It can be manifest sometimes in trembling of the body and changing of the color of the eyes (to red, white, etc.), although there is no symptom of any particular affection.

One old man was told by a young man, "Just see how this child — only three years old — is so jubilant! Simply by seeing Krishna he is running so swiftly, making a tumultuous sound. Just see!" This is an instance of neutral ecstatic love in the heart of a child, without any specific subdivision.

Due to the different types of attraction for Krishna, there are different varieties of devotees. Their symptoms are manifested transparently, just like jewels. It is said that a great devotee brāhmana would sometimes address the Supreme Personality of Godhead as master and sometimes joke with the Lord, using different kinds of familiar words. Sometimes he would protect the Lord with a filial affection, sometimes he would cry out to the Lord, addressing the Lord as his beloved, and sometimes he would meditate on the Lord as the Supersoul. This means that the brāhmana expressed his ecstatic loving symptoms in different ways at different times. But in each instance, because of ecstatic love, the brāhmana merged himself in the ocean of happiness and became situated in pure love. Thus he was a transparent medium, like a jewel that shows reality in varying colors according to its own nature.

When the great sage Nārada was glorifying the pastimes of the Lord with his vīnā, the four Kumāras, headed by Sanaka, although merged in the impersonal conception of Brahman, were trembling all over. Another devotee once exclaimed, "Although I can achieve liberation simply by serving the devotees, my mind is still very much anxious to see the Supreme Personality of Godhead, whose bodily complexion is just like a dark cloud." When a devotee is so anxious to contact the Supreme Personality of Godhead, that can also be accepted as a symptom of neutral love.

Pure and Mixed Flavors

Generally, a devotee of Lord Krishna may be placed into one of three groups. One group consists of those who are completely dependent on the merciful affection of the Supreme Personality of Godhead, another group consists of devotees who are dealing with Krishna on friendly terms, and the third group consists of those who are dealing with Krishna as His superiors, with parental affection. These three classes of devotees gradually develop different relationships of transcendental mellow with the Personality of Godhead. When the attraction for Krishna is based on only one particular humor, that humor is called kevalā, or the pure state. One in this pure state of devotional service gradually develops the desire to follow in the footsteps of an eternal associate of Krishna, e.g., to follow in the footsteps of Rasāla, the personal attendant of Krishna in Goloka Vrindāvana, or to follow Krishna's friends, like Śrīdāmā and Sudāmā, or to follow Nanda and Yaśodā, devotees in parenthood. Ecstatic love for Krishna is never manifested directly with Krishna Himself. The devotee has to follow in the footsteps of the eternal associates of Krishna in Goloka Vrindāvana.

When transcendental humors in relationship with Krishna become mixed (e.g., when the relationships with Krishna in friendship, servitorship and parental love become mixed together), the result is called mixed humor or flavor. Such mixed transcendental flavors are manifested by such devotees as Uddhava, Bhīma and Mukharā, the personal attendant of mother Yaśodā. Although devotional humors are sometimes found in mixtures, a particular humor is always found to be a prominent and constant factor. That prominent humor is to be accepted as the devotee's main relationship with Krishna. For example, Uddhava is in relationship with Krishna as a friend, but in Uddhava's character a trace of servitude to Krishna is also visible. Such friendship is called friendship in reverence. The friendship typified by Śrīdāmā and Sudāmā, however, is the standard of friendship without any tinge of reverence.

Subordinate Ecstatic Love

The devotees who always think of Krishna as a superior are in subordinate ecstatic love. To such a devotee the concept of inferiority to the Lord is very prominent, and he rarely takes interest in any other kind of transcendental loving humor with the Lord.

In the Mukunda-mālā-stotra, compiled by King Kulaśekhara, one of the prayers says, "My dear Lord, You are the deliverer of living entities from the hellish condition of materialistic life, but that does not matter to me. Whether I am elevated to the heavenly platform or remain on this earthly planet or am dispatched to some hellish planet, that does not matter at all to me. My only prayer is that at the time of my death I may simply remember Your two beautiful feet, which are just like lotus flowers fructifying during the autumn season."

Friendship

As far as friendship is concerned, those high-grade devotees who are almost like Krishna are considered to be great authorities in the modes of friendly relations with the Supreme Personality of Godhead. On that friendly platform there are different kinds of laughing and joking conversations. An example of such a friendly relationship with Krishna is described in Śrīmad-Bhāgavatam when Krishna was once thinking, "Today, while I was engaged in tending the cows in the pasturing ground of Vrindāvana, I went to collect some flowers in a beautiful garden. At that time My friends, the cowherd boys, were unhappy even to tolerate a two-minute separation from Me. And when they found Me, there was competition between us as to who would touch the other first with the flowers we had in hand."

One friend criticized Krishna thus: "My dear Dāmodara, although You have been defeated by Śrīdāmā and have become sufficiently minimized in strength, by a false expression of strength You have somehow covered Your shameful condition of defeat."

Parenthood, or Superiority

When mother Yaśodā heard that Krishna's cows were being forcibly moved by the strong servants of Kamsa and that the tender cowherd boys were trying to protect their cows, she began to think, "How can I protect these poor boys from the invasion of Kamsa's servants?" This is an instance of a superior attitude in a devotee.

As soon as mother Yaśodā found her son Krishna returning from the pasturing ground, she immediately began to pat Him, touching her fingers to the cheeks of the Lord.

Conjugal Love

Above even the humor of love between Krishna and His parents is the relationship of conjugal love. The Lord and the young gopīs exhibit this in different ways — glancing, moving the eyebrows, speaking very sweet words and exchanging smiles.

There is a statement in Govinda-vilāsa to this effect: "Śrīmatī Rādhārānī was looking for Krishna very anxiously and almost disappointedly." When there is such an indirect expression of conjugal love, there is smiling, astonishment, enthusiasm, lamentation, anger, dread and sometimes ghastliness. These seven exchanges of conjugal love form another state of ecstatic love.

In a direct relationship of conjugal love, there is laughter, astonishment, chivalry, lamentation, anger and dread, but there is no ghastliness. These expressions are considered to be great reservoirs of pleasure. When these seven kinds of ecstatic loving exchanges are manifested, they attain the status of steadiness by which the taste of conjugal love expands.


Nectar of Devotion

Chapter 33: Indirect Expressions of Ecstatic Love

Bhaktivedanta VedaBase: Nectar of Devotion

Once Brahmā was watching all the cows and the cowherd boys dressed in yellow garments and decorated with valuable jewels. The boys were expanding their four arms and were being worshiped by many hundreds of other Brahmās. All the cowherd boys began to express their joyfulness for being with Krishna, the Supreme Brahman. At that time, Brahmā showed his astonishment by exclaiming, "What am I seeing here?" This is an instance of astonishment in ecstatic love.

Chivalry

On the bank of the Yamunā, once there was the crackling sound of dry leaves, giggling from the cowherd boys and thundering from the sky. Śrīdāmā was tightening his belt to fight with Krishna, the conqueror of the demon Agha. This is an instance of chivalry in ecstatic love.

Lamentation

In the Tenth Canto, Seventh Chapter, verse 25, of Śrīmad-Bhāgavatam, there is a description of Krishna's being taken away by the whirlwind demon, Trināvarta. As Krishna was being thus carried up into the sky, all the gopīs began to cry aloud. They approached mother Yaśodā, stating that they could not find the son of Nanda. He had been taken away by a whirlwind. This is an instance of lamentation in ecstatic love.

When Krishna was fighting with Kāliya, mother Yaśodā exclaimed, "Krishna is now entrapped within the hoods of the Kāliya snake, and yet I am not tattered to pieces! So I must admit how wonderful is the preserving power of this material body!" This is another instance of lamentation in ecstatic love.

Anger

When Jatilā, the mother of Abhimanyu, saw Krishna wearing a necklace, she could understand that the jeweled ornament had been given to Him by Rādhārānī. She therefore became absorbed in anger and began to move her eyebrows, expressing her anger in ecstatic love.

Ghastliness

There is a statement by Yāmunācārya to this effect: "Since I have begun to enjoy these transcendental exchanges of love, which are always newer and newer, whenever I remember the pleasure of past sex life, my lips curl and I wish to spit on the idea." This is an instance of ecstatic love in ghastliness.

Dread

One old devotee said, "My dear Lord, when we are away from You we become so anxious to see You again, and there is great misery in our lives. But then when we do see You, there immediately comes the fear of separation. Under the circumstances, both when we see You and when we do not see You, we are subjected to different kinds of tribulation." This is an instance of a contradictory mixture of ecstatic love for Krishna. Such ecstatic love is palatable, and expert critics have compared such ecstatic love to a mixture of curd, sugar candy and a little black pepper. The combined taste is very palatable.


Nectar of Devotion

Chapter 34: The Nectar of Devotion

Bhaktivedanta VedaBase: Nectar of Devotion

No one, while remaining on the material platform, should discuss these different descriptions of bhāva and anubhāva by quoting different statements of transcendental literatures. Such manifestations are displays of the transcendental pleasure potency of the Lord. One should simply try to understand that on the spiritual platform there are many varieties of reciprocal love. Such loving exchanges should never be considered to be material. In the Mahābhārata, Udyama-parva, it is warned that things which are inconceivable should not be subjected to arguments. Actually, the transactions of the spiritual world are inconceivable to us in our present state of life. Great liberated souls like Rūpa Gosvāmī and others have tried to give us some hints of transcendental activities in the spiritual world, but on the whole these transactions will remain inconceivable to us at the present moment. Understanding the exchanges of transcendental loving service with Krishna is possible only when one is actually in touch with the pleasure potency of the Supreme Lord.

In this connection Śrī Rūpa Gosvāmī gives an example of the clouds in the sky. The clouds in the sky arise from the ocean, and when the clouds become water again and fall to the ground, they glide back to the ocean. Thus the pleasure potency of Krishna is compared to the ocean. The pure devotee is the pleasure-possessing cloud, and when he is filled with transcendental loving service, then he can bestow his mercy as a downpour of rain — and the pleasure potency returns to the ocean of Krishna.

Direct and Indirect Attraction for Krishna

Transcendental pleasure derived from devotional service can be divided into two groups: direct devotional service and indirect devotional service. Direct devotional service is divided into five transcendental humors or flavors, and indirect devotional service is divided into seven transcendental humors. Direct devotional services are as follows: neutrality, servitude, fraternity, paternity and conjugal love. Indirect devotional service is divided into laughter, compassion, anger, chivalry, dread, astonishment and ghastliness. Devotional service can therefore be divided into twelve types, each of which has a different color. The colors are white, multicolored, orange, red, light green, gray, yellow, off-whitish, smoky, pink, black and cloudy. The twelve different kinds of transcendental humors are controlled by different incarnations of God, such as Kapila, Mādhava, Upendra, Nrisimha, Nanda-nandana, Balarāma, Kūrma, Kalki, Rāghava, Bhārgava, Varāha and Matsya.

Sustenance, manifestation, expansion, reflection and lamentation are the five visible symptoms in exchanges of ecstatic love. The test of devotional service can therefore be made in terms of these five symptoms. In the devotional service of neutrality there is sustenance, in chivalrous devotional service there is expansion, in compassionate devotional service there is reflection, in angry devotional service there is lamentation, and so on.

An apparently pitiable condition in devotional service may appear distressing to the inexperienced student, but the feelings of the devotee in this pitiable condition are considered to be ecstatic by expert devotees. For example, the subject matter of the Rāmāyana is sometimes considered pitiable and distressing to the heart, but actually that is not the fact. The Rāmāyana narrates how Lord Rāma was sent to the forest by His father just when He was going to be enthroned. After Lord Rāma's departure, Mahārāja Daśaratha, His father, died. In the forest His wife, Sītādevī, was kidnapped by Rāvana, and there was a great war. When Sītādevī was finally delivered from the clutches of Rāvana, Rāvana's whole family and kingdom, and Rāvana himself, were vanquished. When Sītādevī came home she was tried by fire, and after some days she was again banished to the forest. All of these subjects in the Rāmāyana seem very pitiable, and they may appear very distressing to the reciter, but actually they are not. Otherwise, why would Hanumān, the great devotee of Lord Rāmacandra, read daily about the activities of Lord Rāmacandra, as described in the Rāmāyana itself? The fact is that in any of the above-mentioned twelve transcendental humors of devotional service, everything is transcendentally pleasing.

Śrīla Rūpa Gosvāmī mourns in this connection for persons who are in the fire of false renunciation, the dry speculative habit, and who neglect devotional service. Persons who are attached to the ritualistic ceremonies recommended in the Vedas and to the impersonal Brahman cannot relish the transcendental pleasure of devotional service. Śrī Rūpa Gosvāmī advises, therefore, that devotees who have already tasted the nectar of devotion be very careful to protect devotional service from such dry speculators, formal ritualistic elevationists and impersonal salvationists. Devotees should protect their valuable jewel of spiritual love from the clutches of thieves and burglars. In other words, a pure devotee should not describe devotional service and its different analytical aspects to dry speculators and false renouncers.

Those who are not devotees can never achieve the benefits of devotional service. For them the subject of devotional service is always very difficult to understand. Only persons who have dedicated their lives unto the lotus feet of the Supreme Personality of Godhead can relish the real nectar of devotion.

When one transcends the status of ecstatic love and thus becomes situated on the highest platform of pure goodness, one is understood to have cleansed the heart of all material contamination. In that pure stage of life, one can taste this nectar, and this tasting capacity is technically called rasa, or transcendental mood.

Thus ends the Bhaktivedanta summary study of the second division of Bhakti-rasāmrita-sindhu, in the matter of general devotional service.


Nectar of Devotion

Chapter 35: Neutral Love of God

Bhaktivedanta VedaBase: Nectar of Devotion

Actually the transcendental pleasure derived in association with the Supreme Person is far greater than the pleasure derived from impersonal Brahman realization, because of the direct meeting with the eternal form of the Lord. Impersonalists do not directly derive the transcendental pleasure of association with the Lord by hearing of His pastimes. As such, the impersonalists cannot derive any relishable transcendental pleasure from the topics of Bhagavad-gītā, in which the Lord is personally talking with Arjuna. The basic principle of their impersonal attitude does not allow them the transcendental pleasure which is relished by a devotee whose basic principle of understanding is the Supreme Person. The impersonalistic commentary on Bhagavad-gītā is therefore disastrous, because without understanding the transcendental pleasure of the Gītā, the impersonalist wants to interpret it in his own way. If an impersonalist can, however, come in contact with a pure devotee, his transcendental position can be changed for greater elevation. Great sages are therefore recommended to worship the form of the Lord in order to achieve that highest transcendental pleasure.

Without worshiping the arcā-vigraha, the form or Deity of the Lord, one cannot understand such literature as Bhagavad-gītā and Śrīmad-Bhāgavatam. For those great sages situated in the position of transcendental neutrality, the beginning should be to take shelter of Lord Vishnu, the four-handed eternal form of the Supreme Personality of Godhead. The mystic yogīs are therefore advised to meditate on the form of Lord Vishnu, as recommended by Kapila Muni in the sāńkhya yoga system. Unfortunately, many mystic yogīs try to meditate on something void, and as stated in the Gītā, the result is that they simply undergo trouble and do not achieve any tangible result.

When some great saintly persons who had undergone penances and austerities saw the four-handed transcendental form of Vishnu, they remarked, "This four-handed form of the Lord, manifested in a bluish color, is the reservoir of all pleasure and the center of our living force. Actually, when we see this eternal form of Vishnu, we, along with many other paramahamsas, become immediately captivated by the beauty of the Lord." This appreciation of Lord Vishnu by saintly persons is an instance of situation in śānta-rasa, or the neutral stage of devotional service. In the beginning, those who are aspiring for salvation try to get out of the material entanglement by performing painful austerities and penances, and ultimately they come to the impersonal status of spiritual realization. At this brahma-bhūta stage of liberation from material entanglement, the symptoms, as explained in Bhagavad-gītā, are that one becomes joyous beyond any hankering or lamentation and gains a universal vision. When the devotee is situated in the śānta-rasa, or neutral stage of devotional service, he appreciates the Vishnu form of the Lord.

Actually, all Vedic culture is aiming at understanding Lord Vishnu. In the Rig Veda one mantra says that any advanced saintly person is always aspiring to be fixed in meditation upon the lotus feet of Vishnu.

In Śrīmad-Bhāgavatam it is said that the foolish do not know that Vishnu is the ultimate goal of life. According to the conclusion of all authoritative Vedic scriptures, when a person comes to the stage of appreciating Vishnu, he is at the beginning of devotional service. If one cultivates devotional service further and further, under proper guidance, other features of devotional service will gradually become manifest. At this stage of śānta-rasa, one can see Lord Vishnu, the Supreme Personality of Godhead, the deliverer of even the demons. The Lord is appreciated by such would-be devotees as the eternal transcendental form, the chief of all self-realized souls, the Supersoul and the Supreme Brahman. He is also appreciated as being completely peaceful, completely controlled and pure, merciful to the devotees and untouched by any material condition. This appreciation of Lord Vishnu in awe and veneration by the saintly is to be understood as the sign that they are situated in the śānta-rasa, or the neutral stage of devotional service.

This stage of śānta-rasa can be attained by the impersonalists only when they are in association with pure devotees. Otherwise it is not possible. After Brahman realization, when a liberated soul comes in contact with a pure devotee of Lord Krishna and submissively accepts the teachings of Lord Krishna without misinterpretation, he becomes situated in this neutral stage of devotional service. The best example of saintly persons situated in the śānta-rasa are Sanaka, Sanātana, Sananda and Sanat-kumāra, the Kumāra brothers. These four saintly persons (known as Catuh-sana) are sons of Lord Brahmā. After their birth, when they were ordered by their father to become householders and increase human society, they refused the order. They said that they had already decided not to become entangled with family life; they would rather live as saintly brahmacārīs for their own perfection. So these great saints have been living for millions of years now, but still they appear to be just like boys of four or five years. Their complexions are very fair, there is an effulgence in their bodies, and they always travel naked. These four saintly persons almost always remain together.

In one of the prayers of the Kumāra brothers, this declaration is made: "O Lord Mukunda [Krishna, the giver of liberation], only so long as one does not happen to see Your eternal form of bliss and knowledge, appearing just like a newly-grown tamāla tree, with a bluish hue — only for so long can the impersonal feature of the Absolute Truth, known as Brahman, be very pleasing to a saintly person."

The qualifications of a saintly person are described in the Bhakti-rasāmrita-sindhu as follows. A saintly person is one who understands fully that simply by discharging devotional service he can become confident of liberation. He is always situated in the regulative principles of devotional life and at the same time aspires to be liberated from material entanglement.

A saintly person thinks like this: "When shall I be able to live alone in the caves of the mountains? When shall I be dressed simply with undergarments? When shall I be satisfied by eating simply a little fruit and vegetables? When will it be possible for me to think always of the lotus feet of Mukunda, who is the source of the Brahman effulgence? When, in such a spiritual condition of life, shall I fully understand my days and nights to be insignificant moments in eternal time?"

The devotees and self-realized persons who are engaged in preaching the glories of the Lord always maintain an ecstatic love for the Lord within their hearts. Thus they are benefited by the rays of the ecstatic moon, and they are called saintly persons.

The impulse of a saintly person is to be engaged in the study of the Vedas, especially the Upanishadic portions, to live always in a place where there is no disturbance from the common people, to think always of the eternal form of Krishna, to be ready to consider and understand the Absolute Truth, to be always prominent in exhibiting knowledge, to see the Supreme Lord in His universal form (viśva-rūpa), to associate always with learned devotees and to discuss the conclusion of the Vedas with similarly elevated persons. All of these qualifications of a saintly person serve to raise him to the status of śānta-rasa.

In the Bhakti-rasāmrita-sindhu it is stated that all those who attended the pious meeting held by Lord Brahmā for the study of Vedic literature like the Upanishads became overwhelmed with ecstatic love for Krishna, the chief of the Yadu dynasty. Actually, the result of studying the Upanishads is to understand the Supreme Personality of Godhead. Negation of material existence is only one of the subjects of the Upanishads. The next subject concerns becoming situated in the impersonal realization. And then, after penetrating through the impersonal Brahman, when one comes to the platform of associating with the Supreme Personality of Godhead, one reaches the ultimate goal in studying the Upanishads.

Those who are situated on the platform of śānta-rasa get their impetus for advancement in devotional service by smelling the tulasī offered at the lotus feet of the Lord, by hearing the sound of His conchshell, by seeing a sanctified place in some mountain or hill, by observing a forest like the ones in Vrindāvana, by going to a place of pilgrimage, by visiting the course of the Ganges River, by being victorious over the dictations of bodily demands (i.e., eating, sleeping, mating and defending), by understanding the devastation of eternal time and by constantly associating with devotees engaged in Krishna consciousness. All these different items are favorable in elevating saintly persons situated in śānta-rasa to the advanced stage of devotional service.

In the Third Canto, Fifteenth Chapter, verse 43, of the Śrīmad-Bhāgavatam, there is a statement by the four saintly persons known as Catuh-sana, headed by Sanaka-kumāra. They went to visit the Lord of Vaikunthaloka in the spiritual sky, and when they bowed down before the Lord, the aroma of the tulasī, mixed with saffron, entered their nostrils and immediately attracted their minds. Although these four saintly persons were always absorbed in the thought of impersonal Brahman, from association with the Lord and from smelling the tulasī leaves the hairs on their bodies immediately stood up. This shows that even a person who is situated in Brahman realization, if he is put into association with devotees in pure devotional service, will immediately become attracted to the personal feature of the Lord.

There are certain symptoms of great sages who are situated in śānta-rasa devotional service, and these symptoms are exhibited as follows. They concentrate their eyesight on the tip of the nose, and they behave just like an avadhūta. Avadhūta means a highly elevated mystic who does not care for any social, religious or Vedic conventions. Another symptom is that such persons are very careful to step forward when giving speeches. When they speak, they join together the forefinger and thumb. (This is called the jñāna-mudrā position.) They are not against the atheists, nor are they particularly inclined to the devotees. Such persons give stress to liberation and detachment from the materialistic way of life. They are always neutral and have no affection for nor misidentification with anything material. They are always grave, but fully absorbed in thoughts of the Supreme Personality of Godhead. These uncommon features develop in devotees who are situated in śānta-rasa.

Regarding concentration of the eyesight on the tip of the nose, there is a statement in the Bhakti-rasāmrita-sindhu by a devotee who observed this being performed by a yogī. He remarked, "This great sage is concentrating his eyesight on the tip of his nose, and from this it appears that he has already realized the eternal form of the Lord within himself."

Sometimes a devotee in śānta-rasa yawns, stretches his limbs, instructs on devotional service, offers respectful obeisances unto the form of the Lord, offers nice prayers to the Lord and has a desire to give direct service with his body. These are some of the common symptoms of the devotee who is situated in neutrality. One devotee, after observing the yawning of another devotee, addressed him thus: "My dear mystic, I think that within your heart there is some ecstatic devotional love which is causing you to yawn." It is sometimes found that a devotee in the śānta-rasa falls down on the ground, his hairs stand up on his body, and he trembles all over. In this way, different symptoms of ecstatic trance are exhibited automatically by such devotees.

In the Bhakti-rasāmrita-sindhu it is said that when Lord Krishna was blowing His conchshell known as Pāñcajanya, many great sages who were living in the caves of the mountains immediately reacted, being awakened from their trance of meditation. They immediately saw that the hairs of their bodies were standing. Sometimes devotees in śānta-rasa become stunned, peaceful, jubilant, deliberate, reflective, anxious, dexterous and argumentative. These symptoms indicate continuous ecstasy, or established emotion.

Once a great realized sage was lamenting that the Supreme Lord Krishna was living in Dvārakā but that he was unable to take advantage of seeing Him. After thinking this, the sage immediately became stunned. He was thinking that he was simply wasting his time. In other words, the sage lamented because the Supreme Personality of Godhead was personally present but he still could not take advantage of this because of his meditation.

When a mystic is transcendental to all kinds of mental concoctions and is situated in Brahman, his state is called trance, beyond the influence of the material conception of life. In that stage, when one hears about the transcendental pastimes of the Lord, there may be shivering in the body.

When a Brahman-realized devotee who has come to the stage of steady trance comes into contact with the eternal form of Krishna, his transcendental pleasure increases millions of times. One great sage once inquired from another, "My dear friend, do you think that after I perfect the eightfold yoga performance I shall be able to see the eternal form of the Supreme Personality of Godhead?" This inquiry from the sage is an instance of inquisitiveness in a devotee situated in the neutral stage of devotional service.

When Lord Krishna, along with His elder brother Balarāma and sister Subhadrā, came to Kurukshetra in a chariot on the occasion of a solar eclipse, many mystic yogīs also came. When these mystic yogīs saw Lord Krishna and Balarāma, they exclaimed that now that they had seen the excellent bodily effulgence of the Lord, they had almost forgotten the pleasure derived from impersonal Brahman realization. In this connection one of the mystics approached Krishna and said, "My dear Lord, You are always full with transcendental bliss, excelling all other spiritual positions. And so, simply by seeing You from a distant place, I have come to the conclusion that there is no need of my being situated in the transcendental bliss of impersonal Brahman."

When a great mystic was once awakened from his meditative trance by hearing the vibration of Krishna's Pāñcajanya conchshell, the mystic became overpowered — so much so, in fact, that he began to bash his head on the ground, and with eyes full of tears of ecstatic love, he violated all the rules and regulations of his yoga performances. Thus he at once neglected the process of Brahman realization.

Bilvamańgala Thākura, in his book Krishna-karnāmrita, says, "Let the impersonalists be engaged in the process of transcendental realization by worshiping the impersonal Brahman. Although I was also initiated into that path of Brahman realization, I have now become misled by a naughty boy — one who is very cunning, who is very much attached to the gopīs and who has made me His maidservant. So I have now forgotten the process of Brahman realization."

Bilvamańgala Thākura was first spiritually initiated for impersonal realization of the Absolute Truth, but later on, by his association with Krishna in Vrindāvana, he became an experienced devotee. The same thing happened to Śukadeva Gosvāmī, who also reformed himself by the grace of the Lord and took to the path of devotional service, giving up the way of impersonal realization.

Śukadeva Gosvāmī and Bilvamańgala Thākura, who gave up the impersonal conception of the Absolute Truth to take to devotional service, are the best examples of devotees situated in the neutral state. According to some authorities, this condition cannot be accepted as one of the transcendental humors, or rasas, but Śrīla Rūpa Gosvāmī says that even if one does not accept it as a transcendental humor, one must still accept it as the beginning position of devotional service. However, if one is not further raised to the platform of actual service to the Lord, he is not considered to be on the platform of transcendental mellow. In this connection, in the Eleventh Canto of Śrīmad-Bhāgavatam, Lord Krishna personally instructs Uddhava like this: "The state of being established in My personal form is called śānta-rasa, and without being situated in this position, no one can advance to actual pure devotional service." In other words, no one can be situated in the personal feature of the Supreme Personality of Godhead without being situated at least in śānta-rasa.


Nectar of Devotion

Chapter 36: Transcendental Affection (Servitude)

Bhaktivedanta VedaBase: Nectar of Devotion

In the Lalita-mādhava by Rūpa Gosvāmī there is the following statement by Dāruka, one of the servants of Krishna: "Certainly Lord Vishnu is very beautiful with His necklace of kaustubha jewels, His four hands holding conchshell, disc, club and lotus flower, and His dazzlingly beautiful jewelry. He is also very beautiful in His eternal position, riding upon the shoulder of Garuda. But now the same Lord Vishnu is present as the enemy of Kamsa, and by His personal feature I am completely forgetting the opulence of Vaikuntha."

Another devotee once said, "This Supreme Personality of Godhead from whose bodily pores come millions of universes, permanently rising, who is the ocean of mercy, who is the owner of inconceivable energies, who is always equipped with all perfections, who is the origin of all incarnations, who is the attraction for all liberated persons — this very Supreme Personality of Godhead is the supreme controller and the supremely worshipable. He is all-cognizant, fully determined and fully opulent. He is the emblem of forgiveness and the protector of surrendered souls. He is munificent, true to His promise, expert, all-auspicious, powerful and religious. He is a strict follower of the scripture, He is the friend of the devotees, and He is magnanimous, influential, grateful, reputable, respectable, full of all strength, and submissive to pure love. Surely He is the only shelter of devotees who are attracted to Him by the affection of servitorship."

The devotees of the Lord in servitude are divided into four classes: appointed servants (such as Lord Brahmā and Lord Śiva, who are appointed to control the material modes of passion and ignorance), devotees in servitude who are protected by the Lord, devotees who are always associates and devotees who are simply following in the footsteps of the Lord.

Appointed Servants

In a conversation between Jāmbavatī, one of Krishna's wives, and Kālindī, her friend, Jāmbavatī inquired, "Who is this personality circumambulating our Krishna?"

Kālindī replied, "She is Ambikā, the superintendent of all universal affairs."

Then Jāmbavatī inquired, "Who is this personality who is trembling at the sight of Krishna?"

Kālindī replied, "He is Lord Śiva."

Then Jāmbavatī inquired, "Who is the person offering prayers?"

Kālindī replied, "He is Lord Brahmā."

Jāmbavatī then asked, "Who is that person who has fallen on the ground and is offering respect to Krishna?"

Kālindī replied, "He is Indra, the King of heaven."

Jāmbavatī next inquired, "Who is this person who has come with the demigods and is laughing with them?"

Kālindī replied, "He is my elder brother, Yamarāja, the superintendent of death."

This conversation offers a description of all the demigods, including Yamarāja, who are engaged in services appointed by the Lord. They are called adhikrita-devatā, or demigods appointed to particular types of departmental service.

Devotees Under the Protection and Shelter of the Lord

One resident of Vrindāvana once told Lord Krishna, "My dear Krishna, O pleasure of Vrindāvana! Being afraid of this material existence, we have taken shelter of You, for You can completely protect us! We are well aware of Your greatness. As such, we have given up our desire for liberation and have taken complete shelter under Your lotus feet. Since we have heard about Your ever-increasing transcendental love, we have voluntarily engaged ourselves in Your transcendental service." This statement is by a devotee who is under the protection and shelter of Lord Krishna.

Upon being chastised by Krishna's constant kicking on his head, Kāliya, the black snake of the Yamunā, came to his senses and admitted, "My dear Lord, I have been so offensive unto You, but still You are so kind that You have marked my head with the impression of Your lotus feet." This is also an instance of one's taking shelter under the lotus feet of Krishna.

In the Aparādha-bhañjana a pure devotee expresses his feelings: "My dear Lord, I am ashamed to admit before You that I have carried out the orders of my masters named lust, anger, avarice, illusion and envy. Sometimes I have carried out their orders in a way most abominable. Yet in spite of my serving them so faithfully, they are not satisfied, nor are they kind enough to give me relief from their service. They are not even ashamed of taking service from me in that way. My dear Lord, O head of the Yadu dynasty, now I have come to my senses, and I am taking shelter of Your lotus feet. Please engage me in Your service." This is another instance of surrendering and taking shelter of the lotus feet of Krishna.

There are many instances in the various Vedic writings of persons who were aspiring after liberation by speculative knowledge but gave up this process in order to take complete shelter under the lotus feet of Krishna. Examples of such persons are the brāhmanas headed by Śaunaka in the forest of Naimishāranya. Learned scholars accept them as devotees having complete wisdom. There is a statement in the Hari-bhakti-sudhodaya in which these great brāhmanas and sages, headed by Śaunaka Rishi, told Sūta Gosvāmī, "My dear great soul, just see how wonderful it is! Although as human beings we are contaminated with so many taints of material existence, simply by our conversing with you about the Supreme Personality of Godhead we are now gradually decrying our desire for liberation."

In Padyāvalī a devotee says, "Persons who are attached to speculative knowledge for self-realization, who have decided that the supreme truth is beyond meditation and who have thus become situated in the mode of goodness — let them peacefully execute their engagement. As for us, we are simply attached to the Supreme Personality of Godhead, who is by nature so pleasing, who possesses a complexion like a blackish cloud, who is dressed in yellow garments and who has beautiful lotuslike eyes. We wish only to meditate upon Him."

Those who are from the very beginning of their self-realization attached to devotional service are called sevā-nishtha. Sevā-nishtha means "simply attached to devotional service." The best examples of such devotees are Lord Śiva, King Indra, King Bahulāśva, King Ikshvāku, Śrutadeva and Pundarīka. One devotee says, "My dear Lord, Your transcendental qualities attract even the liberated souls and carry them to the assembly of devotees where Your glories are constantly chanted. Even great sages who are accustomed to living in solitary places are also attracted by the songs of Your glory. And, observing all Your transcendental qualities, I have also become attracted and have decided to dedicate my life to Your loving service."

Constant Associates

In the city of Dvārakā the following devotees are known as Krishna's close associates: Uddhava, Dāruka, Sātyaki, Śrutadeva, Śatrujit, Nanda, Upananda and Bhadra. All of these personalities remain with the Lord as His secretaries, but still they are sometimes engaged in His personal service. Among the Kuru dynasty, Bhīshma, Mahārāja Parīkshit and Vidura are also known as close associates of Lord Krishna. It is said, "All the associates of Lord Krishna have lustrous bodily features, and their eyes are just like lotus flowers. They have sufficient power to defeat the strength of the demigods, and the specific feature of their persons is that they are always decorated with valuable ornaments."

When Krishna was in the capital Indraprastha, someone addressed Him thus: "My dear Lord, Your personal associates, headed by Uddhava, are always awaiting Your order by standing at the entrance gate of Dvārakā. They are mostly looking on with tears in their eyes, and in the enthusiasm of their service they are not afraid even of the devastating fire generated by Lord Śiva. They are souls simply surrendered unto Your lotus feet."

Out of the many close associates of Lord Krishna, Uddhava is considered the best. The following is a description of him: "His body is blackish like the color of the Yamunā River, and it is similarly as cool. He is always decorated with flower garlands first used by Lord Krishna, and he is dressed with yellow silk clothing. His two arms are just like the bolts of a door, his eyes are just like lotus flowers, and he is the most important devotee among all the associates. Let us therefore offer our respectful obeisances unto Uddhava's lotus feet."

Uddhava has described the transcendental qualities of Śrī Krishna as follows: "Lord Śrī Krishna, who is our master and worshipable Deity, the controller of Lord Śiva and Lord Brahmā, and the controller of the whole universe as well, accepts the controlling orders of Ugrasena, His grandfather. He is the proprietor of millions of universes, but still He begged a little land from the ocean. And although He is just like an ocean of wisdom, He sometimes consults me. He is so great and magnanimous, yet He is engaged in His different activities just like an ordinary person."

Followers of the Lord

Those who are constantly engaged in the personal service of the Lord are called anugas, or followers. Examples of such followers are Sucandra, Mandana, Stamba and Sutamba. They are all inhabitants of the city of Dvārakā, and they are dressed and ornamented like the other associates. The specific services entrusted to the anugas are varied. Mandana always bears the umbrella over the head of Lord Krishna. Sucandra is engaged in fanning with the white cāmara bunch of hair, and Sutamba is engaged in supplying betel nuts. All of them are great devotees, and they are always busy in the transcendental loving service of the Lord.

As there are anugas in Dvārakā, so there are many anugas in Vrindāvana also. The names of the anugas in Vrindāvana are as follows: Raktaka, Patraka, Patrī, Madhukantha, Madhuvrata, Rasāla, Suvilāsa, Premakanda, Marandaka, Ānanda, Candrahāsa, Payoda, Bakula, Rasada and Śārada.

Descriptions of the bodily features of the anugas in Vrindāvana are given in the following statement: "Let us offer our respectful obeisances unto the constant associates of the son of Mahārāja Nanda. They always stay in Vrindāvana, and their bodies are decorated with garlands of pearls and with bangles and bracelets of gold. Their colors are like black bees and the golden moon, and they are dressed just to suit their particular special bodily features. Their specific duties can be understood from a statement by mother Yaśodā, who said, 'Bakula, please cleanse the yellowish dress of Krishna. Vārika, you just flavor the bathing water with aguru scent. And Rasāla, you just prepare the betel nuts. You can all see that Krishna is approaching. There is dust overhead, and the cows can be seen very distinctly.'"

Among all the anugas, Raktaka is considered to be the chief. The description of his bodily features is as follows: "He wears yellow clothing, and his bodily color is just like newly grown grass. He is very expert in singing and is always engaged in the service of the son of Mahārāja Nanda. Let us all become the followers of Raktaka in offering transcendental loving service to Krishna!" An example of the attachment felt by Raktaka toward Lord Krishna can be understood from his statement to Rasada: "Just hear me! Please place me so that I may always be engaged in the service of Lord Krishna, who has now become famous as the lifter of the Govardhana Hill."

The devotees of Krishna engaged in His personal service are always very cautious, because they know that becoming personal servitors of Lord Krishna is not an ordinary thing. A person who offers respect even to the ants engaged in the service of the Lord becomes eternally happy, so what is there to say of one who offers Krishna direct service? Raktaka once said within himself, "Not only is Krishna my worshipable and servable Lord, but also the girl friends of Krishna, the gopīs, are equally worshipable and servable by me. And not only the gopīs, but anyone who is engaged in the service of the Lord is also worshipable and servable by me. I know that I must be very careful not to become overly proud that I am one of the servitors and devotees of the Lord." From this statement one can understand that the pure devotees, those who are actually engaged in the service of the Lord, are always very cautious and are never overly proud of their service.

This mentality of the direct servitor of Krishna is called dhūrya. According to expert analytical studies of the direct associates of the Lord, Śrīla Rūpa Gosvāmī has divided these into three classes — namely dhūrya, dhīra and vīra. Raktaka is classified among the dhūrya, or those who are always attached to serving the most beloved gopīs.

One dhīra associate of Krishna is the son of Satyabhāmā's nurse. Satyabhāmā is one of the queens of Lord Krishna in Dvārakā, and when she was married to Krishna, the son of her nurse was allowed to go with her because they had lived together from childhood as brother and sister. So this gentleman, the son of Satyabhāmā's nurse, used to live with Krishna as His brother-in-law, and sometimes as brother-in-law he used to play jokes with Krishna. He once addressed Krishna in this way: "My dear Krishna, I never tried to gain the favor of the goddess of fortune, who is married to You, but still I am so fortunate that I am considered one of the members of Your house, the brother of Satyabhāmā."

A vīra associate once expressed his pride, declaring, "Lord Baladeva may be a great enemy of Pralambāsura, but I have nothing to worry about from Him. And as far as Pradyumna is concerned, I have nothing to take from him, because he is simply a boy. Therefore I do not expect anything from anyone else. I simply expect the favorable glance of Krishna upon me, and so I am not even afraid of Satyabhāmā, who is so dear to Krishna."

In the Fourth Canto of Śrīmad-Bhāgavatam, Twentieth Chapter, verse 28, King Prithu addresses the Lord, saying, "My dear Lord, it may happen that the goddess of fortune becomes dissatisfied with my work, or I may even have some misunderstanding with her, but I will not mind this, because I have full confidence in You. You are always causelessly merciful to Your servants, and You consider even their menial service to be very much advanced. So I have confidence that You will accept my humble service, although it is not worthy of being recognized. My dear Lord, You are self-sufficient. You can do anything You like without the help of anyone else. So even if the goddess of fortune is not satisfied with me, I know that You will always accept my service anyway."

Devotees attached to the transcendental loving service of the Lord may be described either as surrendered souls, as souls advanced in devotional knowledge, or as souls completely engaged in transcendental loving service. Such devotees are called (respectively) neophyte, perfect and eternally perfect.


Nectar of Devotion

Chapter 37: Impetuses for Krishna's Service

Bhaktivedanta VedaBase: Nectar of Devotion

In the Vidagdha-mādhava there is the following statement: "When Krishna was playing on His flute, Baladeva very anxiously declared, 'Just see how, after hearing the transcendental sound of Krishna's flute, Indra, the King of heaven, is crying in his heavenly kingdom! And from his teardrops falling on the ground, Vrindāvana appears to have become a celestial residence for the demigods.' "

Ecstatic love for Krishna, which is known as anubhāva, is symptomized by the following signs: one becomes engaged exclusively in the service of the Lord, being attentive to carry out the orders of the Lord faithfully; one becomes undisturbed and nonenvious in full transcendental loving service to the Lord; and one makes friendship with the devotees of the Lord who are situated in faithful service to Him. All of these symptoms are called anubhāva, ecstatic love.

The first symptom of anubhāva, or engagement in a particular type of service, is exemplified by Dāruka, a servant of Krishna who used to fan Krishna with a cāmara, a bunch of hair. When he was engaged in such service, he was filled with ecstatic love, and the symptoms of ecstatic love became manifest in his body. But Dāruka was so serious about his service that he checked all of these manifestations of ecstatic love and considered them hindrances to his engagement. He did not care very much for these manifestations, although they automatically developed.

In Śrīmad-Bhāgavatam, Tenth Canto, Eighty-sixth Chapter, verse 38, there is a statement of how Śrutadeva, a brāhmana from the country called Mithilā in northern India, became so overpowered with joy as soon as he saw Krishna that immediately after bowing to the Lord's lotus feet he stood up and began to dance, raising his two arms above his head.

One of the devotees of Lord Krishna once addressed Him in this manner: "My dear Lord, although You are not a professional dancer, by Your dancing You have so astonished us that we can understand that You are personally the master of all dancing. Certainly You must have learned this dancing art directly from the goddess of love." When a devotee dances in ecstatic love, there are manifestations of symptoms which are called sāttvika. Sāttvika means that they are from the transcendental platform. They are not symptoms of material emotion; they come from the soul proper.

In Śrīmad-Bhāgavatam, Tenth Canto, Eighty-fifth Chapter, verse 38, Śukadeva Gosvāmī tells Mahārāja Parīkshit that after surrendering everything unto the lotus feet of Vāmanadeva, Bali Mahārāja immediately caught hold of the lotus feet of the Lord and pressed them to his heart. Being overwhelmed with joy, he manifested all the symptoms of ecstatic love, with tears in his eyes and a faltering voice.

In such expressions of ecstatic love there are many other subsidiary symptoms, such as jubilation, withering, silence, disappointment, moroseness, reverence, thoughtfulness, remembrance, doubtfulness, confidence, eagerness, indifference, restlessness, impudence, shyness, inertness, illusion, madness, ghastliness, contemplation, dreaming, disease and signs of death. When a devotee meets Krishna, there are symptoms of jubilation, pride and perseverance, and when he is feeling great separation from Krishna, the symptoms of ghastliness, disease and signs of death become prominent.

It is stated in the First Canto of Śrīmad-Bhāgavatam, Eleventh Chapter, verse 5, that when Lord Krishna returned from the Battlefield of Kurukshetra to His home at Dvārakā, all the residents of Dvārakā began to talk with Him, as a child talks lovingly to his father after the father's return from foreign countries. This is an example of jubilation.

When Bahulāśva, the King of Mithilā, saw Krishna at his palace, he decided to offer his respects by bowing down before Him at least a hundred times, but he was so overcome by feelings of love that after bowing down only once, he forgot his position and could not rise again.

In the Skanda Purāna a devotee tells Lord Krishna, "My dear Lord, as the sun evaporates all the water on the ground by its scorching heat, so my mental state has dried away the luster of my face and body, due to separation from You." This is an example of withering in ecstatic love.

An expression of disappointment was made by Indra, the King of heaven. When he saw the sun-god, Indra told him, "My dear sun-god, your sunshine is very glorious because it reaches unto the lotus feet of Lord Krishna, the master of the Yadu dynasty. I have thousands of eyes, but they have proved to be useless because not even for a moment are they able to see the lotus feet of the Lord."

Reverential devotion for the Lord gradually increases and transforms itself into ecstatic love, then affection and then attachment. In the Tenth Canto of Śrīmad-Bhāgavatam, Thirty-eighth Chapter, verse 6, Akrūra says, "Because I am going to see Lord Krishna today, all symptoms of inauspiciousness have already been killed. My life is now successful, because I shall be able to offer my respects unto the lotus feet of the Supreme Personality of Godhead!"

Another devotee in ecstatic reverential affection once said, "When will that glorious day in my life come when it will be possible for me to go to the bank of the Yamunā and see Lord Śrī Krishna playing there as a cowherd boy?"

When there is no diminishing of this ecstatic love and when it is freed from all kinds of doubt, the devotee has reached the stage called steady love for Krishna. In this stage, all expressions of unhappiness by the devotee are called anubhāva, or ecstatic loving symptoms.

The symptom of ecstatic affection with reverence felt by Bali Mahārāja was expressed as follows: "My dear Lord, You have simultaneously punished me and showed me Your causeless mercy. My conclusion is that when I have taken shelter of Your lotus feet I shall never be disturbed in any condition of life. Whether You give me the opportunity to enjoy all the yogic perfections or You put me into the most abominable condition of hellish life, I shall never be disturbed."

Krishna Himself, after seeing Bali Mahārāja, told Uddhava, "My dear friend, how can I express the glorious characteristics of Bali Mahārāja, the son of Virocana? Although the King of the suras [demigods] was cursed by this son of Virocana, and although I cheated him in My incarnation as Vāmana, taking away his dominions throughout the universe, and although I still criticized him for not fulfilling his promise, I have just now seen him in his kingdom, and he feelingly expressed his love for Me."*

When such a feeling of love becomes intensified, it is called affection. In that affectional stage, one cannot bear separation from Krishna even for a moment.

One devotee told Dāruka, the servant of Krishna, "My dear Dāruka, when you become like wood because of your separation from Krishna, it is not so wonderful. Whenever any devotee sees Krishna, his eyes become filled with water, and in separation any devotee like you would become stunned, standing just like a wooden doll. That is not a very wonderful thing."

There is a statement about Uddhava's symptoms of love. When he saw Lord Krishna his eyes filled with tears and created a river which flowed down toward the sea of Krishna to offer tribute, as a wife offers tribute to her husband. When his body erupted with goose pimples, he appeared like the kadamba flower, and when he began to offer prayers, he appeared completely distinct from all other devotees.

When affection is symptomized by direct happiness and distress, it is called attraction. In such an attracted state of ecstatic love, one can face all kinds of disadvantages calmly. Even at the risk of death such a devotee is never bereft of the transcendental loving service of the Lord. A glorious example of this ecstatic love was exhibited by King Parīkshit when he was at the point of death. Although he was bereft of his entire kingdom, which spread over all the world, and although he was accepting not even a drop of water in the seven days remaining to him, because he was engaged in hearing the transcendental pastimes of the Lord from Śukadeva Gosvāmī he was not in the least distressed. On the contrary, he was feeling direct transcendental ecstatic joy in association with Śukadeva Gosvāmī.

One devotee has confidently expressed this opinion: "If a drop of Lord Krishna's mercy can be bestowed upon me, then I shall feel completely carefree, even in the midst of a fire or an ocean. But if I become bereft of His causeless mercy, then even if I became the King of Dvārakā, I would be simply an object for pinpricks."

Devotees such as Mahārāja Parīkshit and Uddhava are all situated in ecstatic attraction on the basis of affection, and in that state of affection a feeling of friendship becomes manifest. When Uddhava was freed from all material contamination, he saw the Lord, and his throat became choked up, and he could not speak. By the movements of his eyebrows alone he was embracing the Lord. Such ecstatic love has been divided by great scholars into two groups — addition and subtraction. If a devotee is not directly associated with the Lord, it is called subtraction. In this state of love, one is constantly fixed with his mind at the lotus feet of the Lord. A devotee in this state becomes very eager to learn of the transcendental qualities of the Lord. The most important business of such a devotee is attaining the association of the Lord.

In the Nrisimha Purāna there is a statement about King Ikshvāku which illustrates this state of ecstatic love. Because of his great affection for Krishna, King Ikshvāku became greatly attached to the black cloud, the black deer, the deer's black eyes and the lotus flower, which is always compared to the eyes of the Lord. In the Tenth Canto, Thirty-eighth Chapter, verse 10, of the Bhāgavatam, Akrūra thinks, "Since the Lord has now appeared to diminish the great burden of the world and is now visible to everyone's eyes in His personal transcendental body, when we see Him before us, is that not the ultimate perfection of our eyes?" In other words, Akrūra realized that the perfection of the eyes is fulfilled when one is able to see Lord Krishna. Therefore, when Lord Krishna was visible on the earth by direct appearance, everyone who saw Him surely attained perfection of sight.

In the Krishna-karnāmrita, written by Bilvamańgala Thākura, there is this expression of eagerness in ecstatic love: "How miserable it is, my dear Krishna, O friend of the hopeless! O merciful Lord, how can I pass these thankless days without seeing You?" A similar sentiment was expressed by Uddhava when he wrote a letter to Krishna and said, "My dear Supreme King of Vraja, You are the vision of nectar for the eyes, and without seeing Your lotus feet and the effulgence of Your body, my mind is always morose. I cannot perceive any peace under any circumstance. Besides that, I am feeling every moment's separation to be like the duration of many, many long years."

In the Krishna-karnāmrita it is also said, "My dear Lord, You are the ocean of mercy. With my arms placed upon my head, I am bowing down before You with all humility and sincerity. I am praying unto You, my Lord. Would You be pleased just to sprinkle a little of the water of Your glance upon me? That will be a great satisfaction."

A devotee of Lord Krishna said, "When even Śaśiśekhara [Lord Śiva] is unable to see You, what chance is there for me, who am lower than an ordinary worm? I have only committed misdeeds. I know that I am not at all fit to offer my prayers to You, but because You are known as Dīnabandhu, the friend of the fallen, I humbly pray that You will kindly purify me by the beams of Your transcendental glance. If I become thoroughly bathed by Your merciful glance, then I may be saved. Therefore, my Lord, I am requesting You to please bestow upon me Your merciful glance."


Nectar of Devotion

Chapter 38: Indifference and Separation

Bhaktivedanta VedaBase: Nectar of Devotion

In the Krishna-karnāmrita Bilvamańgala Thākura has explained his restlessness as follows: "My dear Lord, Your naughtiness in boyhood is the most wonderful thing in the three worlds. And You Yourself know what this naughtiness is. As such, You can very easily understand my flickering mind. This is known to You and me. Therefore, I am simply yearning to know how I can fix my mind on Your lotus feet."

Another devotee expressed his impudence by saying, "My dear Lord, without considering my lowly position, I must confess to You that my eyes are just like black wasps, desiring to hover at Your lotus feet."

In the Seventh Canto of Śrīmad-Bhāgavatam, Fourth Chapter, verse 37, the great sage Nārada informs Mahārāja Yudhishthira about Prahlāda Mahārāja, who was a devotee from the very beginning of his life. The proof of Prahlāda's natural devotion is that even when he was a small child he did not play with his playmates, but was always eager to preach the glories of the Lord. Instead of joining in their sportive acrobatic feats, he remained an inactive child because he was always in trance, meditating on Krishna. As such, there was no possibility of his being touched by the external world.

The following statement is about a brāhmana devotee: "This brāhmana is very expert in all kinds of activities, but I do not know why he is looking up without moving his eyes. It appears that his body is fixed motionless just like a doll's. I can guess that in this condition he has been captivated by the transcendental beauty of that expert flute-player, Śrī Krishna, and being attached to Him, he is simply staring at the black cloud, remembering the bodily hue of Śrī Krishna." This is an example of how a devotee can become inert due to ecstatic love.

In Śrīmad-Bhāgavatam, Seventh Canto, Fourth Chapter, verse 40, Prahlāda Mahārāja says that even in his childhood, when he was loudly speaking the glories of the Lord, he used to dance just like a shameless madman. And sometimes, being fully absorbed in thought on the pastimes of the Lord, he used to imitate such pastimes. This is an instance of a devotee's being almost like a madman. Similarly, it is said that the great sage Nārada was so ecstatically in love with Krishna that he would sometimes dance naked, and sometimes his whole body would become stunned. Sometimes he would laugh very loudly, sometimes he would cry very loudly, sometimes he would remain silent, and sometimes he would appear to be suffering from some disease, although he had no disease. This is another instance of becoming like a madman in the ecstasy of devotion.

In the Hari-bhakti-sudhodaya it is stated that when Prahlāda Mahārāja was thinking himself unfit to approach the Supreme Personality of Godhead, he immersed himself in great distress, in an ocean of unhappiness. As such, he used to shed tears and lie down on the floor as though unconscious.

The students of a great devotee once talked among themselves in this way: "My dear Godbrothers, our spiritual master, after seeing the lotus feet of the Lord, has thrown himself into the fire of lamentation, and because of this fire the water of his life has almost dried away. Let us now pour the nectar of the holy name through his ears, and by our doing so the swan of his life may again show signs of life."

When Lord Krishna went to the city of Śonitapura to fight with Bali's son Bāna and to cut off all his hands, Uddhava, being separated from Krishna and thinking of His fight, was almost completely stunned into unconsciousness.

When a devotee is fully in love with the Supreme Personality of Godhead, there may be the following symptoms due to his feelings of separation from the Lord: a feverish condition of the body, withering of the body, lack of sleep, nonattachment, inertness, appearing diseased, madness, unconsciousness and sometimes death.

As far as the feverish condition of the body is concerned, Uddhava once told Nārada, "My dear great sage, the lotus flower that is a friend of the sun may be a cause of distress for us, the fire in the ocean may cause us some burning sensation, and Indīvara, the friend of a demon, may distress us in various ways — we do not mind. But the most regrettable factor is that all of them remind us of Krishna, and this is giving us too much distress!" This is an instance of the feverish condition which is due to being separated from Krishna.

Some of the devotees who went to see Krishna at Dvārakā and were detained at the door said, "My dear Krishna, O friend of the Pāndus, as the swan loves to dive into the water among the lily flowers and would die if taken from the water, so we wish only to be with You. Our limbs are shrinking and fading because You have been taken away from us."

The King of Bahula, although very comfortably situated in his palace, began to think the nights very long and distressing because of his separation from Krishna.

King Yudhishthira once said, "Krishna, the chariot driver of Arjuna, is the only relative of mine within the three worlds. Therefore, my mind is becoming maddened day and night with separation from His lotus feet, and I do not know how to situate myself or where I shall go to attain any steadiness of mind." This is another example of lack of sleep.

Some of the cowherd friends of Krishna said, "Dear Krishna, O enemy of the Mura demon, just think of Your personal servant Raktaka. Simply because he saw a peacock feather, he is now closing his eyes and is no longer attentive to pasturing the cows. Rather, he has left them in a faraway pasture and has not even bothered to use his stick to control them." This is an instance of mental imbalance due to separation from Krishna.

When Lord Krishna went to the capital of King Yudhishthira, Uddhava was so afflicted by the fire of separation from Śrī Krishna that the perspiration from his inflamed body and the tears from his eyes poured from him, and in this way he became completely stunned.

When Śrī Krishna left the city of Dvārakā to seek out the Syamantaka jewel and He was late returning home, Uddhava became so afflicted that the symptoms of disease became manifest on his body. Actually, due to his excessive ecstatic love for Krishna, Uddhava became known in Dvārakā as crazy. To his great fortune, on that day Uddhava's reputation as a crazy fellow was firmly established. Uddhava's craziness was practically proved when he went to Raivataka Hill to minutely observe the congested black clouds. In his disturbed condition, he began to pray to these clouds, and he expressed his jubilation by bowing down before them.

Uddhava informed Krishna, "My dear leader of the Yadu dynasty, Your servants in Vrindāvana cannot sleep at night thinking of You, so now they are all lying down on the bank of the Yamunā almost paralyzed. And it appears that they are almost dead, because their breathing is very slow." This is an instance of becoming unconscious due to separation from Krishna.

Krishna was once informed, "You are the life and soul of all the inhabitants of Vrindāvana. So because You have left Vrindāvana, all of the servitors of Your lotus feet there are suffering. It is as if the lakes filled with lotus flowers have dried up from the scorching heat of separation from You." In the example given here, the inhabitants of Vrindāvana are compared to lakes filled with lotus flowers, and because of the scorching heat of separation from Krishna, the lakes — along with the lotus flowers of their lives — are being burned up. And the swans in the lakes, who are compared to the vitality of the inhabitants of Vrindāvana, are no longer desiring to live there. In other words, because of the scorching heat, the swans are leaving the lakes. This metaphor is used to describe the condition of the devotees separated from Krishna.


Nectar of Devotion

Chapter 39: Ways of Meeting Krishna

Bhaktivedanta VedaBase: Nectar of Devotion

When a devotee meets Krishna after long separation, the meeting is one of satisfaction. In the First Canto of Śrīmad-Bhāgavatam, Eleventh Chapter, verse 10, it is stated that when Lord Krishna returned to His capital, Dvārakā, the inhabitants said, "Dear Lord, if You remain in foreign countries for so long, we shall certainly be bereft of seeing Your smiling face! Upon observing Your face, we, Your eternal servitors, become greatly satisfied. All the anxieties of our existence are immediately mitigated. If we cannot see You because You are long absent from Dvārakā, then it will be impossible for us to live anymore." This is an instance of satisfaction in meeting Krishna after long separation.

Krishna's personal servant, Dāruka, seeing Krishna at the door of Dvārakā, forgot to offer Him respects with folded hands.

When a devotee is ultimately situated in association with Krishna, his position is called steadiness in devotional service. This steady position in devotional service is explained in the book known as Hamsadūta. It is described there how Akrūra, who was considered by the gopīs to be terror personified, would talk with Krishna about the activities of the Kuru dynasty. A similar steady position was held by Uddhava, the disciple of Brihaspati. He would always massage the lotus feet of Krishna while kneeling down on the ground before Him.

When a devotee is engaged in the service of the Lord, he is said to have reached the attainment of yoga. The English equivalent of the word yoga is "linking up." So actual linking up with Krishna, the Supreme Personality of Godhead, begins when the devotee renders service unto Him. Devotees situated in the transcendental rasa of servitorship render their particular service whenever there is an opportunity. Sometimes they sit down in front of Krishna to receive orders. Some persons are reluctant to accept this level of devotional service as actual bhakti-yoga, and in some of the Purānas also this servitorship in devotional service to Krishna is not accepted as the actual bhakti-yoga system. But Śrīmad-Bhāgavatam has clearly indicated that the servitor relationship with Krishna is the actual beginning of yoga realization.

In the Eleventh Canto of Śrīmad-Bhāgavatam, Third Chapter, verse 32, it is stated that when devotees are engaged in the discharge of bhakti-yoga, sometimes they cry from thinking of Krishna, sometimes they laugh, sometimes they become jubilant, and sometimes they talk in very uncommon ways. Sometimes they dance, sometimes they sing, sometimes they are actually engaged in the service of the Lord, and sometimes they sit down silently as if absorbed in trance.

Similarly, in the Seventh Canto of Śrīmad-Bhāgavatam, Chapter Seven, verse 34, Prahlāda Mahārāja says to his friends, "My dear friends, as soon as pure devotees of Lord Krishna hear of the transcendental pastimes of the Lord, who is the eternal reservoir of pastimes, or hear about His transcendental qualities, they become overpowered with jubilation. Ecstatic symptoms are manifested in their bodies. They shed tears, talk falteringly, glorify the Lord in a loud voice and chant and dance in ecstasy. These ecstasies are always there, but sometimes they overcome all limits, and the symptoms become manifest to all."

In the process of surrender unto the Supreme Personality of Godhead there are six items: to accept everything favorable for devotional service, to reject everything unfavorable for devotional service, to believe that Krishna will always give protection, to identify oneself with Krishna's devotees, always to feel inability without the help of Krishna and always to think oneself inferior to Krishna, even though one may have full capacity to perform something on his own. When one is substantially convinced that he is always protected by Krishna in all circumstances, that feeling is called reverential devotion. Reverential devotion is executed in relation with the Supreme Personality of Godhead and with His other protected devotees.

When Krishna was residing in Dvārakā, some of the elderly members of the Yadu family would occasionally put some important matter before Him. At such a time, Krishna would carefully give attention to those matters. And if there were some humorous topics mentioned, Krishna would immediately respond with a smiling face. Sometimes when Krishna was executing His duties in the assembly known as Sudharmā, He would ask the elderly members for good advice. By such activities He is manifest as the supreme spiritual master, the supreme executive head, the superior intelligence and the supreme power, protector and maintainer.


Nectar of Devotion

Chapter 4: Devotional Service Surpasses All Liberation

Bhaktivedanta VedaBase: Nectar of Devotion

A similar statement is found in Śrīmad-Bhāgavatam, Fifth Canto, Fourteenth Chapter, verse 44. Śukadeva Gosvāmī addresses Parīkshit Mahārāja there and says, "The great soul King Bharata was so much attached to the service of the lotus feet of Krishna that he very easily gave up his lordship over the earthly planet and his affection for his children, society, friends, royal opulence and beautiful wife. He was so very lucky that the goddess of fortune was pleased to offer him all kinds of material concessions, but he never accepted any of these material opulences." Śukadeva Gosvāmī praises this behavior of King Bharata very highly. He says, "Any person whose heart is attracted by the transcendental qualities of the Supreme Personality of Godhead, Madhusūdana, does not care even for that liberation which is aspired to by many great sages, what to speak of material opulences."

In the Bhāgavatam, Sixth Canto, Eleventh Chapter, verse 25, there is a similar statement by Vritrāsura, who addresses the Lord as follows: "My dear Lord, by leaving Your transcendental service I may be promoted to the planet called Dhruvaloka [the polestar], or I may gain lordship over all the planetary systems of the universe. But I do not aspire to this. Nor do I wish the mystic perfections of yoga practice, nor do I aspire to spiritual emancipation. All I wish for, my Lord, is Your association and transcendental service eternally."

This statement is confirmed by Lord Śiva in Śrīmad-Bhāgavatam, Sixth Canto, Seventeenth Chapter, verse 28, wherein Lord Śiva addresses Satī thus: "My dear Satī, persons who are devoted to Nārāyana [Krishna] are not afraid of anything. If they are elevated to the higher planetary systems, or if they get liberation from material contamination, or if they are pushed down to the hellish condition of life — or, in fact, in any situation whatever — they are not afraid of anything. Simply because they have taken shelter of the lotus feet of Nārāyana, for them any position in the material world is as good as another."

There is a similar statement by Indra, the King of heaven, in Śrīmad-Bhāgavatam, Sixth Canto, Eighteenth Chapter, verse 74. There Indra addresses mother Diti in this manner: "My dear mother, persons who have given up all kinds of desire and are simply engaged in devotional service to the Lord know what is actually their self-interest. Such persons are actually serving their self-interests and are considered first-class experts in the matter of advancing to the perfectional stage of life."

In the Seventh Canto of the Bhāgavatam, Sixth Chapter, verse 25, Mahārāja Prahlāda says, "My dear friends born into atheistic families, if you can please the Supreme Personality of Godhead, Krishna, then there is nothing more rare in this world. In other words, if the Supreme Lord Krishna is pleased with you, then any desire you may have within the core of your heart can be fulfilled without any doubt. As such, what is the use of elevating yourself by the results of fruitive activities, which are automatically achieved in all events by the modes of material nature? And what is the use for you of spiritual emancipation or liberation from material bondage? If you are always engaged in chanting the glories of the Supreme Lord and always relishing the nectar of the lotus feet of the Lord, then there is no necessity for any of these." By this statement of Prahlāda Mahārāja it is clearly understood that one who takes pleasure in chanting and hearing the transcendental glories of the Lord has already surpassed all kinds of material benedictions, including the results of pious fruitive activities, sacrifices and even liberation from material bondage.

Similarly, in the same Seventh Canto, Eighth Chapter, verse 42, when the demigods are offering prayers to Lord Nrisimha, Indra the King of heaven says, "O supreme one, these demons talk of our share of participation in the performances of ritualistic sacrifices, but simply by Your appearance as Lord Nrisimhadeva You have saved us from terrible fears. Actually, our shares in the sacrificial performances are due to You only, because You are the supreme enjoyer of all sacrifices. You are the Supersoul of every living entity, and therefore You are the actual owner of everything. Long were our hearts always filled with fear of this demon, Hiranyakaśipu. But You are so kind toward us that by killing him You have removed that fear from within our hearts and have given us the chance to place Your Lordship within our hearts again. For persons who are engaged in the transcendental loving service of Your Lordship, all the opulences which were taken away from us by the demons are counted as nothing. Devotees do not care even for liberation, what to speak of these material opulences. Actually, we are not enjoyers of the fruits of sacrifices. Our only duty is to always be engaged in Your service, for You are the enjoyer of everything."

The purport of this statement by Indra is that beginning from Brahmā down to the insignificant ant, no living entities are meant for enjoying the material opulences. They are simply meant for offering everything to the supreme proprietor, the Personality of Godhead. By doing so, they automatically enjoy the benefit. The example can be cited again of the different parts of the body collecting foodstuffs and cooking them so that ultimately a meal may be offered to the stomach. After it has gone to the stomach, all the parts of the body equally enjoy the benefit of the meal. So, similarly, everyone's duty is to satisfy the Supreme Lord, and then automatically everyone will become satisfied.

A similar verse is found in the Eighth Canto, Third Chapter, of Śrīmad-Bhāgavatam, verse 20. Gajendra says there, "My dear Lord, I have no experience of the transcendental bliss derived from Your devotional service, so therefore I have asked from You some favor. But I know that persons who are pure devotees and have, by serving the lotus feet of great souls, become freed from all material desires, are always merged in the ocean of transcendental bliss and, as such, are always satisfied simply by glorifying Your auspicious characteristics. For them there is nothing else to aspire to or pray for."

In the Ninth Canto of the Bhāgavatam, Fourth Chapter, verse 67, the Lord of Vaikuntha replies to Durvāsā Muni thus: "My pure devotees are always satisfied being engaged in devotional service, and therefore they do not aspire even after the five liberated stages, which are (1) to be one with Me, (2) to achieve residence on My planet, (3) to have My opulences, (4) to possess bodily features similar to Mine and (5) to gain personal association with Me. So when they are not interested even in these liberated positions, you can know how little they care for material opulences or material liberation."

There is a similar prayer by the nāga-patnīs (wives of the Kāliya serpent), in the Tenth Canto of Śrīmad-Bhāgavatam, Sixteenth Chapter, verse 37. The nāga-patnīs say there, "Dear Lord, the dust of Your lotus feet is very wonderful. Any person who is fortunate enough to achieve this dust does not care for heavenly planets, lordship over all the planetary systems, the mystic perfections of yoga, or even liberation from material existence. In other words, anyone who adores the dust of Your lotus feet does not care a fig for all other perfectional stages."

There is a similar statement in the Tenth Canto, Eighty-seventh Chapter, verse 21, wherein the Śrutis, the Vedas personified, pray to the Lord as follows: "Dear Lord, it is very difficult to understand spiritual knowledge. Your appearance here, just as You are, is to explain to us this most difficult subject of knowledge of the spirit. As such, Your devotees who have left their domestic comforts to associate with the liberated ācāryas [teachers] are now fully merged in the devotional service of Your Lordship, and thus they do not care for any so-called liberation."

In explaining this verse it should be noted that spiritual knowledge means understanding the self and the Supersoul, or Superself. The individual soul and the Supersoul are qualitatively one, and therefore both of them are known as Brahman, or spirit. But knowledge of Brahman is very difficult to understand. There are so many philosophers engaged in the matter of understanding the soul, but they are unable to make any tangible advancement. It is confirmed in Bhagavad-gītā that out of many millions of persons, only one may try to understand what is spiritual knowledge, and out of many such persons who are trying to understand, only one or a few may know what is the Supreme Personality of Godhead. So this verse says that spiritual knowledge is very difficult to achieve, and so in order to make it more easily attainable, the Supreme Lord Himself comes in His original form as Śrī Krishna and gives His instruction directly to an associate like Arjuna, just so that the people in general may take advantage of this spiritual knowledge. This verse also explains that liberation means having completely given up all the material comforts of life. Those who are impersonalists are satisfied by simply being liberated from the material circumstances, but those who are devotees can automatically give up material life and also enjoy the transcendental bliss of hearing and chanting the wonderful activities of Lord Krishna.

In the Eleventh Canto of Śrīmad-Bhāgavatam, Twentieth Chapter, verse 34, Lord Krishna says to Uddhava, "My dear Uddhava, the devotees who have completely taken shelter of My service are so steadfast in devotional service that they have no other desire. Even if they are offered the four kinds of spiritual opulences,* they will refuse to accept them. So what to speak of their desiring anything within the material world!" Similarly, Lord Krishna says in another passage of the Bhāgavatam, Eleventh Canto, Fourteenth Chapter, verse 14, "My dear Uddhava, a person whose consciousness is completely absorbed in My thought and activities does not aspire even to occupy the post of Brahmā, or the post of Indra, or the post of lordship over the planets, or the eight kinds of mystic perfections, or even liberation itself." In the Twelfth Canto of Śrīmad-Bhāgavatam, Tenth Chapter, verse 6, Lord Śiva says to Devī, "My dear Devī, this great brāhmana sage Mārkandeya has attained unflinching faith and devotion unto the Supreme Personality of Godhead, and as such he does not aspire after any benedictions, including liberation from the material world."

Similarly, there is a statement in Padma Purāna describing the ritualistic function during the month of Kārttika (October-November). During this month, in Vrindāvana it is the regulative principle to pray daily to Lord Krishna in His Dāmodara form. The Dāmodara form refers to Krishna in His childhood when He was tied up with rope by His mother, Yaśodā. Dāma means "ropes," and udara means "the abdomen." So mother Yaśodā, being very disturbed by naughty Krishna, bound Him round the abdomen with a rope, and thus Krishna is named Dāmodara. During the month of Kārttika, Dāmodara is prayed to as follows: "My dear Lord, You are the Lord of all, the giver of all benedictions." There are many demigods, like Lord Brahmā and Lord Śiva, who sometimes offer benedictions to their respective devotees. For example, Rāvana was blessed with many benedictions by Lord Śiva, and Hiranyakaśipu was blessed by Lord Brahmā. But even Lord Śiva and Lord Brahmā depend upon the benedictions of Lord Krishna, and therefore Krishna is addressed as the Lord of all benefactors. As such, Lord Krishna can offer His devotees anything they want, but still, the devotee's prayer continues, "I do not ask You for liberation or any material facility up to the point of liberation. What I want as Your favor is that I may always think of Your form in which I see You now, as Dāmodara. You are so beautiful and attractive that my mind does not want anything besides this wonderful form." In this same prayer, there is another passage, in which it is said, "My dear Lord Dāmodara, once when You were playing as a naughty boy in the house of Nanda Mahārāja, You broke the box containing yogurt, and because of that, mother Yaśodā considered You an offender and tied You with rope to the household grinding mortar. At that time You delivered two sons of Kuvera, Nalakūvara and Manigrīva, who were staying there as two arjuna trees in the yard of Nanda Mahārāja. My only request is that by Your merciful pastimes You may similarly deliver me."

The story behind this verse is that the two sons of Kuvera (the treasurer of the demigods) were puffed up on account of the opulence of their father, and so once on a heavenly planet they were enjoying themselves in a lake with some naked damsels of heaven. At that time the great saint Nārada Muni was passing on the road and was sorry to see the behavior of the sons of Kuvera. Seeing Nārada passing by, the damsels of heaven covered their bodies with cloth, but the two sons, being drunkards, did not have this decency. Nārada became angry with their behavior and cursed them thus: "You have no sense, so it is better if you become trees instead of the sons of Kuvera." Upon hearing this, the boys came to their senses and begged Nārada to be pardoned for their offenses. Nārada then said, "Yes, you shall become trees, arjuna trees, and you will stand in the courtyard of Nanda Mahārāja. But Krishna Himself will appear in time as the foster son of Nanda, and He will deliver you." In other words, the curse of Nārada was a benediction to the sons of Kuvera because indirectly it was foretold that they would be able to receive the favor of Lord Krishna. After that, Kuvera's two sons stood as two big arjuna trees in the courtyard of Nanda Mahārāja until Lord Dāmodara, in order to fulfill the desire of Nārada, dragged the grinding mortar to which He was tied and struck the two trees, violently causing them to fall down. From out of these fallen trees came Nalakūvara and Manigrīva, who had by then become great devotees of the Lord.

There is a passage in the Hayaśīrsha-pañcarātra which states, "My dear Lord, O Supreme Personality of Godhead, I do not want any resultant benediction from my religious life, nor do I want any economic development, nor do I want to enjoy sense gratification, nor liberation. I simply pray to be an eternal servant at Your lotus feet. Kindly oblige me and give me this benediction."

In the same Hayaśīrsha-pañcarātra, after Nrisimhadeva wanted to give benedictions to Prahlāda Mahārāja, Prahlāda did not accept any material benediction and simply asked the favor of the Lord to remain His eternal devotee. In this connection, Prahlāda Mahārāja cited the example of Hanumān, the eternal servitor of Lord Rāmacandra, who also set an example by never asking any material favor from the Lord. He always remained engaged in the Lord's service. That is the ideal character of Hanumān, for which he is still worshiped by all devotees. Prahlāda Mahārāja also offered his respectful obeisances unto Hanumān. There is a well-known verse spoken by Hanumān in which he says, "My dear Lord, if You like You can give me salvation from this material existence, or the privilege of merging into Your existence, but I do not wish any of these things. I do not want anything which diminishes my relationship with You as servant to master, even after liberation."

In a similar passage in the Nārada-pañcarātra it is stated, "My dear Lord, I do not wish any perfectional stage by performing the ritualistic religious ceremonies or by economic development or by sense gratification or liberation. I simply pray that You grant me the favor of keeping me under Your lotus feet. I do not wish any kind of liberation such as sālokya (to reside on Your planet) or sārūpya (to have the same bodily features as You). I simply pray for Your favor that I may be always engaged in Your loving service."

Similarly, in the Sixth Canto, Fourteenth Chapter, verse 5, of Śrīmad-Bhāgavatam, Mahārāja Parīkshit inquires from Śukadeva Gosvāmī, "My dear brāhmana, I understand that the demon Vritrāsura was a greatly sinful person and that his mentality was completely absorbed in the modes of passion and ignorance. How did he develop to such a perfectional stage of devotional service to Nārāyana? I have heard that even great persons who have undergone severe austerities and who are liberated with full knowledge must strive to become devotees of the Lord. It is understood that such persons are very rare and almost never to be seen, so I am astonished that Vritrāsura became such a devotee!"

In the above verse, the most important thing to be noted is that there may be many liberated persons who have merged into the existence of the impersonal Brahman, but a devotee of the Supreme Personality of Godhead, Nārāyana, is very, very rare. Even out of millions of liberated persons, only one is fortunate enough to become a devotee.

In Śrīmad-Bhāgavatam, First Canto, Eighth Chapter, verse 20, Queen Kuntī is praying to Lord Krishna at the time of His departure, "My dear Krishna, You are so great that You are inconceivable even to great stalwart scholars and paramahamsas [fully liberated souls]. So if such great sages, who are transcendental to all the reactions of material existence, are unable to know You, then as far as we are concerned, belonging to the less intelligent woman class, how is it possible for us to know Your glories? How can we understand You?" In this verse, the particular thing to be noted is that the Personality of Godhead is not understood by great liberated persons, but only by devotees such as Queen Kuntī in her humbleness. Although she was a woman and was considered less intelligent than a man, still she realized the glories of Krishna. That is the purport of this verse.

Another passage which is very important is in Śrīmad-Bhāgavatam, First Canto, Seventh Chapter, verse 10, and is called "the ātmārāma verse." In this ātmārāma verse it is stated that even those who are completely liberated from material contamination are attracted by the transcendental qualities of Lord Krishna.* The purport of this verse is that a liberated soul has absolutely no desire at all for material enjoyment; he is wholly freed from all kinds of material desires, yet still he is irresistibly attracted by the desire to hear and understand the pastimes of the Lord. We may therefore conclude that the glories and pastimes of the Lord are not material. Otherwise, how could the liberated persons known as ātmārāmas be attracted by such pastimes? That is the important point in this verse.

From the above statement it is found that a devotee is not after any of the stages of liberation. There are five stages of liberation, already explained as being (1) to become one with the Lord, (2) to live on the same planet as the Lord, (3) to obtain the same bodily features as the Lord, (4) to have the same opulences as the Lord and (5) to have constant association with the Lord. Out of these five liberated stages, the one which is known as sāyujya, or to merge into the existence of the Lord, is the last to be accepted by a devotee. The other four liberations, although not desired by devotees, still are not against the devotional ideals. Some of the liberated persons who have achieved these four stages of liberation may also develop affection for Krishna and be promoted to the Goloka Vrindāvana planet in the spiritual sky. In other words, those who are already promoted to the Vaikuntha planets and who possess the four kinds of liberation may also sometimes develop affection for Krishna and become promoted to Krishnaloka.

So those who are in the four liberated states may still be going through different stages of existence. In the beginning they may want the opulences of Krishna, but at the mature stage the dormant love for Krishna exhibited in Vrindāvana becomes prominent in their hearts. As such, the pure devotees never accept the liberation of sāyujya, to become one with the Supreme, though sometimes they may accept as favorable the other four liberated states.

Out of many kinds of devotees of the Supreme Personality of Godhead, the one who is attracted to the original form of the Lord, Krishna in Vrindāvana, is considered to be the foremost, first-class devotee. Such a devotee is never attracted by the opulences of Vaikuntha, or even of Dvārakā, the royal city where Krishna ruled. The conclusion of Śrī Rūpa Gosvāmī is that the devotees who are attracted by the pastimes of the Lord in Gokula, or Vrindāvana, are the topmost devotees.

A devotee who is attached to a particular form of the Lord does not wish to redirect his devotion to other forms. For example, Hanumān, the devotee of Lord Rāmacandra, knew that there is no difference between Lord Rāmacandra and Lord Nārāyana, and yet he still wanted to render service only unto Lord Rāmacandra. That is due to the specific attraction of a particular devotee. There are many, many forms of the Lord, but Krishna is still the original form. Though all of the devotees of the different forms of the Lord are in the same category, still it is said that those who are devotees of Lord Krishna are the topmost in the list of all devotees.


Nectar of Devotion

Chapter 40: Reverential Devotion of Sons and other Subordinates

Bhaktivedanta VedaBase: Nectar of Devotion

There are two kinds of devotees engaged in devotional service with awe and veneration — the Lord's subordinates and His sons. The servitors in the abode of Dvārakā always worship Krishna as the most respectable and revered Personality of Godhead. They are captivated by Krishna because of His superexcellent opulences. The members who always thought themselves protected by Krishna could readily convert their conviction into practical demonstration, because it was sometimes found that the sons of Krishna acted very unlawfully in various places but were nonetheless given full protection by Krishna and Balarāma.

Even Balarāma, the elder brother of Krishna, sometimes unknowingly offered respect to Him. Once when Krishna came before Lord Balarāma, Krishna was anxious to offer His respects to His elder brother, but at that time Balarāma's club was lowered down upon Krishna's lotus feet. In other words, the club in Balarāma's hand offered its own respects to Krishna. These feelings of subordination, as explained above, are sometimes manifested as anubhāva.

When demigods from the heavenly planets came to Śrī Krishna, all of Krishna's sons followed them, and Lord Brahmā sprinkled water from his kamandalu upon them. When the demigods came before Krishna, the sons, instead of sitting on golden chairs, sat down on the floor, which was covered with deerskin.

Sometimes the behavior of Krishna's sons appears similar to the behavior of His personal servants. For example, the sons used to offer their obeisances, they were silent, submissive and gentle, and they were always ready to carry out Krishna's orders, even at the risk of life. When present before Krishna, they bowed down on the ground. They were very silent and steady, and they used to restrain coughing and laughing before the Lord. Also, they never discussed Krishna's pastimes in conjugal love. In other words, devotees who are engaged in reverential devotional service should not discuss the conjugal love affairs of Krishna. No one should claim his eternal relationship with Krishna unless he is liberated. In the conditioned state of life, the devotees have to execute the prescribed duties as recommended in the codes of devotional service. When one is mature in devotional service and is a realized soul, he can know his own eternal relationship with Krishna. One should not artificially try to establish some relationship. In the premature stage it is sometimes found that a lusty, conditioned person will artificially try to establish some relationship with Krishna in conjugal love. The result of this is that one becomes prākrita-sahajiyā, or one who takes everything very cheaply. Although such persons may be very anxious to establish a relationship with Krishna in conjugal love, their conditioned life in the material world is still most abominable. A person who has actually established his relationship with Krishna can no longer act on the material plane, and his personal character cannot be criticized.

When Cupid came on one occasion to visit Lord Krishna, some devotee addressed him thus: "My dear Cupid, because you have been so fortunate as to have placed your eyesight on the lotus feet of Krishna, the drops of perspiration on your body have become frozen, and they resemble kantakī fruits [a kind of small fruit found in thorny bushes]." These are signs of ecstasy and veneration for the Supreme Personality of Godhead. When the princes of the Yadu dynasty heard the vibration of Krishna's Pāñcajanya conchshell, the hairs on their bodies immediately stood up in ecstatic jubilation. It seemed at that time that all the hairs on the bodies of the princes were dancing in ecstasy.

In addition to jubilation, there are sometimes symptoms of disappointment. Pradyumna once addressed Sāmba with these words: "My dear Sāmba, you are such a glorified personality! I have seen that once when you were playing on the ground, your body became covered with dust; yet our father, Lord Krishna, still took you up on His lap. But I am so unfortunate that I could never get such love from our father!" This statement is an example of disappointment in love.

To regard Krishna as one's superior is called reverential feeling, and when, in addition to this, a devotee feels that Krishna is his protector, his transcendental love for Krishna is increased, and his combined feelings are called reverential devotion. When this steady reverential devotion increases further, it is called love of Godhead in reverential devotion. Attraction and affection are two prominent symptoms of this stage. In this reverential devotional attitude, Pradyumna never talked to his father in a loud voice. In fact, he never so much as unlocked the lips of his mouth, nor did he ever show his face filled with tears. He would always glance only at the lotus feet of his father.

There is another example of steady and fixed love for Krishna in the instance of Arjuna's informing Him of the death of Arjuna's son, Abhimanyu, who was also the nephew of Krishna. Abhimanyu was the son of Subhadrā, Krishna's younger sister. He was killed at the Battle of Kurukshetra by the combined efforts of all the commanders in King Duryodhana's army — namely Karna, Aśvatthāmā, Jayadratha, Bhīshma, Kripācārya and Dronācārya. In order to assure Krishna that there was no change of love on Subhadrā's part, Arjuna informed Him, "Although Abhimanyu was killed almost in Your presence, Subhadrā's love for You is not agitated at all, nor has it even slightly changed its original color."

The affection that Krishna has for His devotees was expressed by Him when He asked Pradyumna not to feel so bashful before Him. He addressed Pradyumna thus: "My dear boy, just give up your feeling of inferiority, and do not hang your neck. Just talk with Me in a clear voice, and do not shed tears. You may look straight at Me, and you may place your hands on My body without any hesitation. There is no need of exhibiting so much reverence before your father."

Pradyumna's attachment for Krishna was always exhibited by his action. Whenever he was ordered by his father to execute something, he would immediately execute the order, taking the task as nectarean even though it may have been poison. Similarly, whenever he would find something to be disapproved of by his father, he would immediately reject it as poison, even though it may have been nectarean.

Pradyumna's attachment in anxiety for Krishna was expressed when he said to his wife Rati, "The enemy, Śambara, is already killed. Now I am very anxious to see my father, who is my spiritual master and who always carries the conchshell known as Pāñcajanya." Pradyumna felt great separation from Krishna when He was absent from Dvārakā at the Battlefield of Kurukshetra. He said, "Since my father has left Dvārakā, I do not take much pleasure in practicing fighting, nor am I interested in any kind of sporting pastimes. And what need is there to speak of these things? I do not even wish to stay at Dvārakā in the absence of my father."

When Pradyumna came back home after killing Śambarāsura and saw his father, Krishna, before him, he at once became so overjoyed that he himself could not understand his joy on that occasion. This is an instance of success in separation. A similar satisfaction was observed when Krishna returned from the Battlefield of Kurukshetra to His home at Dvārakā. All of His sons were so overjoyed that out of ecstasy they repeatedly made many mistakes. These mistakes were a sign of complete satisfaction.

Every day Pradyumna looked over Krishna's lotus feet with tears in his eyes. These signs of reverential devotion on the part of Pradyumna may be described in the same way they have been described in the cases of other devotees.


Nectar of Devotion

Chapter 41: Fraternal Devotion

Bhaktivedanta VedaBase: Nectar of Devotion

Sometimes the different names, forms, paraphernalia and transcendental qualities provoke fraternal love. For instance, Krishna's nice dress, His strongly built body, the all-auspicious symptoms on His body, His knowledge of different languages, His learned teachings in Bhagavad-gītā, His uncommon genius in all fields of endeavor, His exhibition of expert knowledge, His mercy, His chivalry, His behavior as a conjugal lover, His intelligence, His forgiveness, His attraction for all kinds of men, His opulence and His happiness — all provoke fraternal love.

The impetus to fraternal love upon seeing the associates of Krishna in Vrindāvana is also very natural, for their personal bodily features, their qualities and their dress are all equal to Krishna's. These associates are always happy in their service to Krishna, and they are generally known as vayasyas, or friends of the same age. The vayasyas are fully confident of protection by Krishna. Devotees sometimes pray, "Let us offer our respectful obeisances unto the vayasyas of Krishna, who are firmly convinced of Krishna's friendship and protection and whose devotion to Krishna is ever fixed. They are fearless, and on a level equal with Krishna they discharge their transcendental loving devotional service." Such eternal vayasyas are also found beyond the jurisdiction of Vrindāvana, in places such as Dvārakā and Hastināpura. Except for Vrindāvana, all the places of Krishna's pastimes are called puras (towns). Mathurā and Hastināpura, the capital of the Kurus, are both puras. Personalities like Arjuna, Bhīma, Draupadī and Śrīdāmā Brāhmana are counted among Krishna's fraternal devotees in the puras.

How the sons of Pāndu, the Pāndavas, enjoy Krishna's association is described as follows: "When Śrī Krishna arrived in Indraprastha, the capital of the Kurus, Mahārāja Yudhishthira immediately came out to smell the flavor of Krishna's head." It is the Vedic custom that a superior smells the heads of his subordinates when the subordinates offer respect to the superior by touching his feet. Similarly, Arjuna and Bhīma embraced Krishna with great jubilation, and the two younger brothers, namely Nakula and Sahadeva, touched the lotus feet of Krishna with tears in their eyes and offered their respects. In this way all the five Pāndava brothers enjoyed the fraternal friendship of Krishna in transcendental mellow. Of the five Pāndavas, Arjuna is the most intimately connected with Krishna. He has a nice bow called Gāndīva in his hand. His thighs are compared to the trunks of elephants, and his eyes are always reddish. When Krishna and Arjuna are together on a chariot, they become celestial beauties, pleasing to the eyes of everyone. It is said that once Arjuna was lying on his bed with his head upon Krishna's lap and was talking and joking with Krishna in great relaxation, enjoying Krishna's company with smiling and great satisfaction.

As far as the vayasyas (friends) in Vrindāvana are concerned, they become greatly distressed when they cannot see Krishna even for a moment.

There is the following prayer by a devotee for the vayasyas in Vrindāvana: "All glories to Krishna's vayasyas, who are just like Krishna in their age, qualities, pastimes, dress and beauty. They are accustomed to playing on their flutes made of palm leaves, and they all have buffalo-horn bugles ornamented like Krishna's with jewels such as indranīla and with gold and coral. They are always jubilant like Krishna. May these glorious companions of Krishna always protect us!"

The vayasyas in Vrindāvana are in such intimate friendship with Krishna that sometimes they think themselves as good as Krishna. Here is an instance of such friendly feeling: When Krishna was holding up Govardhana Hill with His left hand, the vayasyas said, "Dear friend, You have been standing for the last seven days and nights without any rest. This is very troublesome for us, because we see that You have undertaken a severely laborious task. We think, therefore, that You need not continue to stand in that way holding the hill. You can just transfer it onto Sudāmā's hand. We are very much aggrieved to see You in this position. If you think that Sudāmā is not able to support Govardhana Hill, then at least You should change hands. Instead of supporting it with Your left hand, please transfer it to Your right hand, so that we can give Your left hand a massage." This is an instance of intimacy, showing how much the vayasyas considered themselves to be equal to Krishna.

In Śrīmad-Bhāgavatam, Tenth Canto, Twelfth Chapter, verse 11, Śukadeva Gosvāmī tells King Parīkshit, "My dear King, Krishna is the Supreme Personality of Godhead to the learned transcendentalist, He is the supreme happiness for the impersonalist, He is the supreme worshipable Deity for the devotee, and He is just like an ordinary boy to one who is under the spell of māyā. And just imagine — these cowherd boys are now playing with the Supreme Person as though they were on an equal level! By this anyone can understand that these boys must have accumulated heaps of the results of pious activities to enable them to associate with the Supreme Personality of Godhead in such intimate friendship."

There is a description of Krishna's feeling for His vayasyas in Vrindāvana. He once said to Balarāma, "My dear brother, when My companions were being devoured by the Aghāsura, hot tears poured down from My eyes. And as they were washing My cheeks, My dear elder brother, for at least one moment I completely lost Myself."

Within Gokula, Krishna's vayasyas are generally divided into four groups: (1) well-wishers, (2) friends, (3) confidential friends and (4) intimate friends. Krishna's well-wisher friends are a little bit older than Krishna, and they have some parental affection for Him. Because of their being older than Krishna, they always try to protect Him from any harm. As such, they sometimes bear weapons so that they can chastise any mischievous persons who want to do harm to Krishna. Counted among the well-wisher friends are Subhadra, Mandalībhadra, Bhadravardhana, Gobhata, Yaksha, Indrabhata, Bhadrāńga, Vīrabhadra, Mahāguna, Vijaya and Balabhadra. They are older than Krishna and are always thinking of His welfare.

One of the elderly friends said, "My dear Mandalībhadra, why are you wielding a shining sword as though you were running toward Arishtāsura to kill him? My dear Baladeva, why are You unnecessarily bearing that heavy plow? My dear Vijaya, don't be unnecessarily agitated. My dear Bhadravardhana, there is no need to make these threatening motions. If you will all look more closely you will see that it is only a thundercloud upon Govardhana Hill; it is not the Arishtāsura in the shape of a bull, as you have imagined." These older, well-wishing friends of Krishna had imagined a large cloud to be the Arishtāsura, appearing in the shape of a huge bull. In the midst of their excitement one of them ascertained that it was actually only a cloud on Govardhana Hill. He therefore informed the others not to take the trouble of worrying about Krishna, because there was no present danger from Arishtāsura.

Among the well-wisher friends, Mandalībhadra and Balabhadra are the chiefs. Mandalībhadra is described as follows. His complexion is yellowish, and his dress is very attractive. He always carries a stick of various colors. He wears a peacock feather on his head and always looks very beautiful. Mandalībhadra's attitude is revealed in this statement: "My dear friends, our beloved Krishna is now very tired from working with the cows in the pasturing grounds and from traveling all over the forests. I can see that He is very fatigued. Let me massage His head silently while He is taking rest in His house. And you, Subala — you just massage His thighs."

One devotee described the personal beauty of Baladeva as follows "Let me take shelter of the lotus feet of Balarāma, whose beauty is enhanced by the earrings touching His cheeks. His face is decorated with tilaka made from kastūrī [musk], and His broad chest is decorated with a garland of guñjā [small conchshells]. His complexion is as white as an autumn cloud, He wears garments of blue color, and His voice is very grave. His arms are very long, touching His thighs, and He has shown His great strength by killing the Pralamba demon. Let me take shelter of this chivalrous Balarāma."

Baladeva's affection for Krishna is illustrated in this statement to Subala: "My dear friend, please inform Krishna not to go to Kāliya's lake today. Today is His birthday, and so I wish to go along with mother Yaśodā to bathe Him. Tell Him He should not leave the house today." This shows how Balarāma, Krishna's elder brother, took care of Krishna with parental love, within the scope of fraternal affection.

Friends who are younger than Krishna, who are always attached to Him and who give Him all kinds of service are called ordinary friends, or, simply, friends. Such ordinary friends are called sakhās, and the names of some sakhās are Viśāla, Vrishabha, Ojasvī, Devaprastha, Varūthapa, Maranda, Kusumāpīda, Manibandha and Karandhama. All of these sakhā friends of Krishna seek only to serve Him. Sometimes some of them would rise early in the morning and immediately go to Krishna's place and wait at the door to see Krishna and to accompany Him to the pasturing grounds. In the meantime, Krishna would be dressed by mother Yaśodā, and when she would see a boy standing at the door, she would call him, "Well, Viśāla, why are you standing there? Come here!" So with the permission of mother Yaśodā, he would immediately enter the house. And while mother Yaśodā was dressing Krishna, he would try to help put on Krishna's ankle bells, and Krishna would jokingly strike him with His flute. Then mother Yaśodā would call, "Krishna, what is this? Why are You teasing Your friend?" And Krishna would laugh, and the friend would also laugh. These are some of the activities of Krishna's sakhās. Sometimes the sakhās would take care of the cows who were going hither and thither. They would tell Krishna, "Your cows were going off here and there," and Krishna would thank them.

Sometimes when Krishna and His sakhās went to the pasturing ground, Kamsa would send a demon to kill Krishna. Therefore, almost every day there was a fight with some different kind of demon. After fighting with a demon, Krishna would feel fatigued, the hairs on His head would be scattered, and the sakhās would immediately come and try to relieve Him in different ways. Some friends would say, "My dear Viśāla, please take this fan of lotus leaves and fan Krishna so that He may feel some comfort. Varūthapa, you just brush the scattered hairs on Krishna's head which have fallen upon His face. Vrishabha, don't talk unnecessarily! Immediately massage Krishna's body. His arms have become tired from fighting and wrestling with that demon. Oh, just see how our friend Krishna has become tired!" These are some examples of the treatment given to Krishna by the sakhās.

One of the sakhās, known as Devaprastha, is described as follows. He is very strong, a ready scholar, and is very expert in playing ball. He wears a white dress, and he ties his hair into a bunch with a rope. Whenever there is a fight between Krishna and the demons, Devaprastha is the first to help, and he fights just like an elephant.

One of the gopīs once said to her friend, "My dear beautiful friend, when Krishna, the son of Mahārāja Nanda, was taking rest within the cave of a hill, He was keeping His head on the arms of Śrīdāmā, and He was putting His left hand on Dāmā's chest. Taking this opportunity, Devaprastha, out of his strong affection for Krishna, immediately began to massage His legs." Such are the activities of Krishna's friends out on the pasturing grounds.

The more confidential friends are called priya-sakhās and are almost Krishna's age. Because of their very confidential friendship, their behavior is only on the basis of pure friendship. The behavior of other friends is on the ground of paternal love or servitude, but the basic principle of the confidential friends is simply friendship on an equal level. Some confidential friends are as follows: Śrīdāmā, Sudāmā, Dāmā, Vasudāmā, Kińkini, Stoka-krishna, Amśu, Bhadrasena, Vilāsī, Pundarīka, Vitańka and Kalavińka. By their various activities in different pastimes, all of these friends used to give transcendental pleasure to Krishna.

The behavior of these confidential friends is described by a friend of Rādhārānī who told Rādhārānī, "My dear graceful Rādhārānī, Your intimate friend Krishna is also served by His intimate boyfriends. Some of them cut jokes with Him in mild voices and please Him very much by this." For example, Krishna had one brāhmana friend whose name was Madhumańgala. This boy would joke by playing the part of a greedy brāhmana. Whenever the friends ate, he would eat more than all others, especially laddus, of which he was very fond. Then after eating more laddus than anyone else, Madhumańgala would still not be satisfied, and he would say to Krishna, "If You give me one more laddu, then I shall be pleased to give You my blessings so that Your friend Rādhārānī will be very much pleased with You." The brāhmanas are supposed to give blessings to the vaiśyas (farming and merchant caste), and Krishna presented Himself as the son of Mahārāja Nanda, a vaiśya; so the brāhmana boy was right in giving blessings to Krishna. Thus Krishna was very pleased by His friend's blessings, and He would supply him with more and more laddus.

Sometimes a confidential friend would come before Krishna and embrace Him with great affection and love. Another friend would then come up from the rear and cover Krishna's eyes with his hands. Krishna would always feel very happy by such dealings with His confidential friends.

Out of all these confidential friends, Śrīdāmā is considered to be the chief. Śrīdāmā used to put on a yellow-colored dress. He would carry a buffalo horn, and his turban was of reddish, copper color. His bodily complexion was blackish, and around his neck there was a nice garland. He would always challenge Krishna in joking friendship. Let us pray to Śrīdāmā to bestow his mercy upon us!

Sometimes Śrīdāmā used to address Krishna, "Oh, You are so cruel that You left us alone on the bank of the Yamunā, and we were all mad from not seeing You there! Now it is our great fortune that we are able to see You here. If You want to pacify us, You must embrace each one of us with Your arms. But believe me, my dear friend, a moment's absence from You creates great havoc, not only for us but for the cows also. Everything becomes disarranged, and we become mad after You."

There are other friends who are still more confidential. They are called priya-narmā, or intimate friends. Counted among the priya-narmā friends are Subala, Arjuna, Gandharva, Vasanta and Ujjvala. There was talk among the friends of Rādhārānī, the gopīs, about these most intimate friends. One gopī addressed Rādhārānī thus: "My dear Kriśāńgī [delicate one], just see how Subala is whispering Your message into Krishna's ear, how he is delivering the confidential letter of Śyāmā-dāsī silently into Krishna's hand, how he is delivering the betel nuts prepared by Pālikā into Krishna's mouth, and how he is decorating Krishna with the garland prepared by Tārakā. Did you know, my dear friend, that all these most intimate friends of Krishna are always engaged in His service in this way?" Out of the many intimate priya-narmās, Subala and Ujjvala are considered to be the most prominent.

Subala's body is described as follows. His complexion is just like molten gold. He is very, very dear to Krishna. He always has a garland around his neck, and he wears yellow clothing. His eyes are just like lotus flower petals, and he is so intelligent that by his talking and his moral instructions all the other friends take the highest pleasure. Let us all offer our respectful obeisances unto Krishna's friend Subala!

The degree of intimacy shared by Krishna and Subala can be understood by the fact that the talks between them were so confidential that no one else could understand what they were saying.

The description of Ujjvala, another intimate friend, is given as follows. Ujjvala always wears some garment of orange color, and the movements of his eyes are always very restless. He likes to decorate himself with all kinds of flowers, his bodily hue is almost like Krishna's, and on his neck there is always a necklace of pearls. He is always very dear to Krishna. Let us all worship Ujjvala, the most intimate friend of Krishna!

About the confidential service of Ujjvala, this statement is to be found, addressed by Rādhārānī to one of Her friends: "My dear friend, it is impossible for Me to keep My prestige! I wanted to avoid talking to Krishna anymore — but just see! There again is His friend Ujjvala, coming to Me with his canvassing work. His entreaties are so powerful that it is very difficult for a gopī to resist her love for Krishna, even though she may be very bashful, devoted to her family duties and most faithful to her husband."

The following is a statement by Ujjvala, showing his jubilant nature: "My dear Krishna, O killer of Aghāsura, You have extended Your loving affairs so much that You can be compared to the great ocean, which is without limitations. At the same time, the young girls of the world, who are all searching after the perfect lover, have become just like rivers running into this ocean. Under the circumstances, all these rivers of young girls may try to divert their courses to some other place, but at the end they must come unto You."

Among the groups of different friends of Krishna, some are well known from various scriptures, and some are well known by popular tradition. There are three divisions among Krishna's friends: some are eternally in friendship with Krishna, some are elevated demigods, and some are perfected devotees. In all of these groups there are some who by nature are fixed in Krishna's service and are always engaged in giving counsel; some of them are very fond of joking and naturally cause Krishna to smile by their words; some of them are by nature very simple, and by their simplicity they please Lord Krishna; some of them create wonderful situations by their activities, apparently against Krishna; some of them are very talkative, always arguing with Krishna and creating a debating atmosphere; and some of them are very gentle and give pleasure to Krishna by their sweet words. All of these friends are very intimate with Krishna, and they show expertise in their different activities, their aim always being to please Krishna.


Nectar of Devotion

Chapter 42: Fraternal Loving Affairs

Bhaktivedanta VedaBase: Nectar of Devotion

Krishna's pauganda age can be further divided into three periods — namely the beginning, middle and end. In the beginning of the pauganda age there is a very nice reddish luster on His lips, His abdomen is very thin, and on His neck are circles like those on a conchshell. Sometimes, some outside visitors would return to Vrindāvana to see Krishna and, upon seeing Him again, would exclaim, "My dear Mukunda, Your beauty is gradually increasing, just like the leaf on a banyan tree! My dear lotus-eyed one, Your neck is gradually manifesting circles like those of the conchshell. And in the shining moonlight Your teeth and cheeks are competing with the padmarāga jewels in their beautiful arrangement. I am sure that Your beautiful bodily development is now giving much pleasure to Your friends."

At this age Krishna was garlanded with various kinds of flowers. He used to put on a silk dress, colored with various kinds of dye. Such beautiful decorations are considered cosmetics for Krishna. Krishna would wear this dress when He used to go into the forest to tend the cows. Sometimes He would wrestle there with His different friends, and sometimes they would dance all together in the forest. These are some of the specific activities of the pauganda age.

The cowherd friends of Krishna were so happy in His company that they expressed their transcendental feelings within themselves thus: "Dear Krishna, You are always busy tending the cows which are scattered all over beautiful Vrindāvana. You have a beautiful garland, a small conchshell, a peacock feather on Your turban, yellow-colored silk cloth, decorations of karnikāra flowers on Your ears and a mallikā flower garland on Your chest. Appearing so beautiful, when You pretend, just like an actor, to be fighting with us, You give us unlimited transcendental bliss."

When Krishna is more grown up, in the middle age of pauganda, His nails become finely sharp, and His chubby cheeks become lustrous and round. On the two sides of His waist above His belt there are three distinct lines of folded skin, called trivalī.

The cowherd boyfriends of Krishna felt very proud of their association with Him. At that time the tip of His nose defeated the beauty of sesame flowers, the luster of His cheeks defeated the glow of pearls, and the two sides of His body were exquisitely beautiful. In this age Krishna wore a silk dress that glittered like lightning, His head was decorated with a silk turban covered with gold lace, and in His hand He carried a stick about fifty-six inches long.* Seeing this exquisitely beautiful dress of Krishna, one devotee addressed his friend in this manner: "My dear friend, just look at Krishna! See how He is carrying in His hand a stick which is bound up and down with golden rings, how His turban with golden lace is showing such a beautiful luster, and how His dress is giving His friends the highest transcendental pleasure!"

At the end of Krishna's pauganda age, Krishna's hair sometimes hangs down to His hips, and sometimes it becomes scattered. In this age His two shoulders become higher and broader, and His face is always decorated with marks of tilaka. When His beautiful hair scatters over His shoulders, it appears to be a goddess of fortune embracing Him, and this embracing is highly relished by His friends. Subala once addressed Him in this way: "My dear Keśava, Your round turban, the lotus flower in Your hand, the vertical marks of tilaka on Your forehead, Your kumkum-flavored musk and all of Your beautiful bodily features are defeating me today, although I am usually stronger than You or any of our friends. Since this is so, I do not know how these features of Your body can fail to defeat the pride of all the young girls of Vrindāvana. When I am so defeated by this beauty, what chance is there for those who are naturally very simple and flexible?"

At this age Krishna took pleasure in whispering into the ears of His friends, and the subject of His talks was the beauty of the gopīs, who were just tarrying before them. Subala once addressed Krishna thus: "My dear Krishna, You are very cunning. You can understand the thoughts of others; therefore I am whispering within Your ear that all of these five gopīs, who are most beautiful, have been attracted by Your dress. And I believe that Cupid has entrusted them with the responsibility of conquering You." In other words, the beauty of the gopīs was capable of conquering Krishna, although Krishna is the conqueror of all universes.

The symptoms of the kaiśora age have already been described, and it is at this age that devotees generally most appreciate Krishna. Krishna with Rādhārānī is worshiped as Kiśora-kiśorī. Krishna does not increase His age that although He is the oldest personality and has innumerable different forms, His original form is always youthful. In the pictures of Krishna on the Battlefield of Kurukshetra we can see that He is youthful, although at that time He was old enough to have sons, grandsons and great-grandsons. The cowherd boyfriends of Krishna once said, "Dear Krishna, You need not decorate Your body with so many ornaments. Your transcendental features are themselves so beautiful that You do not require any ornamentation." At this age, whenever Krishna begins to vibrate His flute early in the morning, all of His friends immediately get up from bed just to join Him in going to the pasturing grounds. One of the friends once said, "My dear cowherd friends, the sound of Krishna's flute from above Govardhana Hill is telling us that we need not go to search Him out on the bank of the Yamunā."

Pārvatī, the wife of Lord Śiva, told her husband, "My dear Pañcamukha [five-faced], just look at the Pāndavas! After hearing the sound of Krishna's conchshell, known as Pāñcajanya, they have regained their strength and are just like lions."

At this age, Krishna once dressed Himself up exactly like Rādhārānī, just to create fun among His friends. He put on golden earrings, and because He was blackish, He smeared the pulp of kumkum all over His body in order to become as fair as She. By seeing this dress, Krishna's friend Subala became very astonished.

Krishna played with His intimate friends sometimes by fighting or wrestling with their arms, sometimes by playing ball and sometimes by playing chess. Sometimes they carried one another on their shoulders, and sometimes they exhibited their expertness at whirling logs. And the cowherd friends used to please Krishna by sitting together with Him on couches or on swings, by lying together on their beds, by joking together and by swimming in the pool. All these activities are called anubhāva. Whenever all the friends would assemble in the company of Krishna, they would immediately engage in all these functions, especially in dancing together. Regarding their wrestling, one friend once asked Krishna, "My dear friend, O killer of the Agha demon, You are very proudly wandering among Your friends trying to exhibit Your arms as very strong. Is it that You are envious of me? I know that You cannot defeat me in wrestling, and I also know that You were sitting idly for a long time because You were hopeless of defeating me."

All the friends were very daring and would risk any difficulty, because they were confident that Krishna would help them to be victorious in all adventures. They used to sit together and advise one another what to do, sometimes inducing one another to be engaged in welfare work. Sometimes they would offer betel nuts to one another, decorate one another's faces with tilaka or smear pulp of candana on one another's bodies. Sometimes, for the sake of amusement, they used to decorate their faces in strange ways. Another business of the friends was that each of them wanted to defeat Krishna. Sometimes they used to snatch His clothing or snatch away the flowers from His hands. Sometimes one would try to induce another to decorate his body for him, and failing this, they were always ready to fight, challenging one another to combat in wrestling. These were some of the general activities of Krishna and His friends.

Another important pastime of the friends of Krishna was that they served as messengers to and from the gopīs; they introduced the gopīs to Krishna and canvassed for Krishna. When the gopīs were in disagreement with Krishna, these friends would support Krishna's side in His presence — but when Krishna was not present, they would support the side of the gopīs. In this way, sometimes supporting one side, sometimes the other, they would talk very privately, with much whispering in the ears, although none of the business was very serious.

The servants of Krishna were sometimes engaged in collecting flowers, decorating His body with valuable ornaments and trinkets, dancing before Him, singing, helping Him herd the cows, massaging His body, preparing flower garlands and sometimes fanning His body. These were some of the primary duties of the servants of Krishna. The friends and servants of Krishna were combined together in serving Him, and all of their activities are known as anubhāva.

When Krishna came out from the Yamunā after chastising the Kāliya-nāga, Śrīdāmā wanted to embrace Him first, but he could not raise his arms because of his great feeling of respect.

When Krishna used to play on His flute, the vibration appeared just like the roaring of clouds in the sky during the constellation of Svātī. According to Vedic astronomical calculation, if there is rain during the constellation of the Svātī star, any rain falling on the sea will produce pearls, and rain falling on a serpent will produce jewels. Similarly, when Krishna's flute roared like a thundercloud under the Svātī constellation, the resulting perspiration on Śrīdāmā's body appeared to be just like pearls.

When Krishna and Subala were embracing one another, Śrīmatī Rādhārānī became a little envious, and hiding Her hot temperament She said, "My dear Subala, you are very fortunate because even in the presence of superiors you and Krishna have no hesitation in putting your arms on each other's shoulders. I think it must be admitted that in your previous lives you have succeeded in many kinds of austerities." The idea is that although Rādhārānī was accustomed to putting Her arms on Krishna's shoulders, it was not possible for Her to do such a thing in the presence of Her superiors, whereas Subala could do so freely. Rādhārānī therefore praised his good fortune.

When Krishna entered the lake of Kāliya, His intimate friends became so perturbed that their bodily colors faded, and they all produced horrible gurgling sounds. At that time all of them fell down on the ground as if unconscious. Similarly, when there was a forest fire, all of Krishna's friends neglected their own protection and surrounded Krishna on all sides to protect Him from the flames. This behavior of the friends toward Krishna is described by thoughtful poets as vyabhicārī. In vyabhicārī ecstatic love for Krishna there is sometimes madness, dexterity, fear, laziness, jubilation, pride, dizziness, meditation, disease, forgetfulness and humbleness. These are some of the common symptoms in the stage of vyabhicārī ecstatic love for Krishna.

When there are dealings between Krishna and His friends which are completely devoid of any feelings of respect and they all treat one another on an equal level, such ecstatic love in friendship is called sthāyī. When one is situated in this confidential friendly relationship with Krishna, one shows symptoms of love such as attraction, affection, affinity and attachment. An example of sthāyī was exhibited when Arjuna told Akrūra, "My dear son of Gāndinī, please ask Krishna when I shall be able to embrace Him in my arms."

When there is full knowledge of Krishna's superiority and yet in dealings with Him on friendly terms respectfulness is completely absent, that stage is called affection. There is one brilliant example of this affection. When the demigods, headed by Lord Śiva, were offering respectful prayers to Krishna, describing the glorious opulences of the Lord, Arjuna stood before Him with his hand on His shoulders and brushed the dust from His peacock feather.

When the Pāndavas were banished by Duryodhana and forced to live incognito in the forest, no one could trace out where they were staying. At that time, the great sage Nārada met Lord Krishna and said, "My dear Mukunda, although You are the Supreme Personality of Godhead, the all-powerful person, by making friendship with You the Pāndavas have become bereft of their legitimate right to the kingdom of the world — and, moreover, they are now living in the forest incognito. Sometimes they must work as ordinary laborers in someone else's house. These symptoms appear to be very inauspicious materially, but the beauty is that the Pāndavas have not lost their faith and love for You, in spite of all these tribulations. In fact, they are always thinking of You and chanting Your name in ecstatic friendship."

Another example of acute affection for Krishna is given in the Tenth Canto, Fifteenth Chapter, verse 18, of Śrīmad-Bhāgavatam. In the pasturing ground Krishna felt a little tired and wanted to take rest, so He lay down on the ground. At that time, many cowherd boys assembled there and with great affection began to sing suitable songs so that Krishna would rest very nicely.

There is a nice example of the friendship between Krishna and Arjuna on the Battlefield of Kurukshetra. When the fighting was going on, Aśvatthāmā, the son of Dronācārya, unceremoniously attacked Krishna, although according to the prevailing rules of chivalry one's chariot driver should never be attacked by the enemy. Aśvatthāmā behaved heinously in so many ways that he did not hesitate to attack Krishna's body, although Krishna was acting only as charioteer for Arjuna. When Arjuna saw that Aśvatthāmā was releasing various kinds of arrows to hurt Krishna, he immediately stood in front of Krishna to intercept all of them. At that time, although Arjuna was being harmed by those arrows, he felt an ecstatic love for Krishna, and the arrows appeared to him like showers of flowers.

There is another instance of ecstatic love for Krishna in friendship. Once when a cowherd boy named Vrishabha was collecting flowers from the forest to prepare a garland to be offered to Krishna, the sun reached its zenith, and although the sunshine was scorching hot, Vrishabha felt it to be like the moonshine. That is the way of rendering transcendental loving service to the Lord; when devotees are put into great difficulties — even like the Pāndavas, as described above — they feel all their miserable conditions to be great facilities for serving the Lord.

Another instance of Arjuna's friendship with Krishna was described by Nārada, who reminded Krishna, "When Arjuna was learning the art of shooting arrows, he could not see You for so many days. But when You arrived there, he stopped all His activities and immediately embraced You." This means that even though Arjuna was engaged in learning about the military art, he had not forgotten Krishna for a moment, and as soon as there was an opportunity to see Krishna, Arjuna immediately embraced Him.

One servant of Krishna named Patrī once addressed Him like this: "My dear Lord, You protected the cowherd boys from the hunger of the Aghāsura demon, and You protected them from the poisonous effects of the Kāliya snake. And You also saved them from the fierce forest fire. But I am suffering from Your separation, which is more severe than the hunger of Aghāsura, the poison of Lake Kāliya and the burning of the forest fire. So why should You not protect me from the pangs of separation?" Another friend once told Krishna, "My dear enemy of Kamsa, since You have left us, the heat of separation has become extraordinary. And this heat is felt more severely when we understand that in Bhāndīravana You are being refreshed by the waves of the cooling river known as Bhānu-tanayā [Rādhārānī]." The purport is that when Krishna was engaged with Rādhārānī, the cowherd boys headed by Subala were feeling great separation, and that was unbearable for them.

Another friend addressed Krishna thus: "My dear Krishna, O killer of Aghāsura, when You left Vrindāvana to kill King Kamsa in Mathurā, all the cowherd boys became bereft of their four bhūtas [the elements earth, water, fire and space]. And the fifth bhūta, the air, was flowing very rapidly within their nostrils." When Krishna went to Mathurā to kill King Kamsa, all the cowherd boys became so afflicted by the separation that they almost died. When a person is dead it is said that he has given up the five elements, known as bhūtas, as the body again mixes with the five elements from which it was prepared. In this case, although the four elements earth, water, fire and ether were already gone, the remaining element, air, was still very prominent and was blowing through their nostrils furiously. In other words, after Krishna left Vrindāvana, the cowherd boys were always anxious about what would happen in His fight with King Kamsa.

Another friend once informed Krishna, "When one of Your friends was feeling much separation from You, there were tears covering his lotus eyes, and so the black drones of sleep became discouraged from entering his eyes and left that place." When there is a lotus flower, the black drones fly into it to collect honey. The eyes of Krishna's friend are compared to the lotus flower, and because they were full of tears the black drones of sleep could not collect honey from his lotus eyes and therefore left the place. In other words, because he was too much afflicted, his eyes were full of tears, and he could not sleep. This is an example of staying up at night because of separation from Krishna.

An example of helplessness is described in the following statement: "Due to Krishna's departure from Vrindāvana to Mathurā, Krishna's dearest cowherd boys felt as mentally light as possible. They were like fragments of cotton, lighter than the air, and were all floating in the air without any shelter." In other words, the minds of the cowherd boys became almost vacant on account of Krishna's separation. An example of impatience was also shown by the cowherd boys when Krishna went to Mathurā. Out of the sorrow of separation, all these boys forgot to take care of their cowherding and tried to forget all the melodious songs they used to sing in the pasturing ground. At last they had no desire to live anymore, being separated from Krishna.

An example of stillness was described by a friend of Krishna's who informed Him in Mathurā that all the cowherd boys had become just like leafless trees on the tops of hills. They appeared almost naked, being skinny and frail, and did not carry any fruits or flowers. He informed Krishna that all the cowherd boys residing in Vrindāvana were as still as the trees at the tops of hills. Sometimes they felt diseased from their separation from Krishna, and being so greatly disappointed, they were aimlessly wandering on the banks of the Yamunā.

There is also an example of madness caused by separation from Krishna. When Krishna was absent from Vrindāvana, all the cowherd boys became bewildered, and having given up all kinds of activities, they appeared to be mad and forgot all their regular business. They were sometimes lying down on the ground, sometimes rolling in the dust, sometimes laughing and sometimes running very swiftly. All of these symptoms gave them the appearance of madmen. One friend of Krishna's criticized Him by saying, "My dear Lord, You have become the King of Mathurā after killing Kamsa, and that is very good news for us. But at Vrindāvana all the residents have become blind from their continuous crying over Your absence. They are full only of anxieties and are not cheered at all by Your becoming the King of Mathurā."

Sometimes there were also signs of death caused by separation from Krishna. Once Krishna was told, "My dear enemy of Kamsa, because of their separation from You, the cowherd boys are suffering too much, and they are now lying down in the valleys, breathing only slightly. In order to sympathize with the boys' regrettable condition, even the forest friends, the deer, are shedding tears."

In the Mathurā-khanda chapter of the Skanda Purāna, there is a description of Krishna and Balarāma, surrounded by all the cowherd boys, always engaged in taking care of the cows and calves. When Krishna was met by Arjuna at a potter's shop in the city of Drupada-nagara, because of the similarity of their bodily features they made intimate friendship. This is an instance of friendship caused by the attraction of similar bodies.

In the Tenth Canto of Śrīmad-Bhāgavatam, Seventy-first Chapter, verse 27, it is stated that when Krishna arrived in the city of Indraprastha, Bhīma was so overwhelmed with joy that with tears in his eyes and a smiling face he immediately embraced his maternal cousin. Following him were his young brothers Nakula and Sahadeva, along with Arjuna, and they all became so overwhelmed at seeing Krishna that with full satisfaction they embraced the Lord, who is known as Acyuta (the infallible). There is a similar statement about the cowherd boys of Vrindāvana. When Krishna was on the Battlefield of Kurukshetra, all the cowherd boys came to see Him, wearing jeweled earrings in their ears. Becoming so greatly overjoyed, they extended their arms and embraced Krishna as their old friend. These are instances of full satisfaction in friendship with Krishna.

In the Tenth Canto, Twelfth Chapter, verse 12, of Śrīmad-Bhāgavatam, it is stated that even after undergoing severe penances and austerities and performing the yogic principles, the great mystic yogīs can hardly become eligible to achieve the dust of the lotus feet of Krishna, but the same personality of Godhead, Krishna, is easily available to the vision of the residents of Vrindāvana. This means there is no comparison to the great fortune of these devotees. The friendly relationship of the cowherd boys with Krishna is a particular type of spiritual ecstasy almost similar to the ecstasy of conjugal love. This ecstasy of loving affairs between the cowherd boys and Krishna is very difficult to explain. Great expert devotees like Rūpa Gosvāmī express their astonishment at the inconceivable feelings which are in Krishna and His cowherd boyfriends.

This particular type of ecstatic love shared between Krishna and His confidential friends further develops into parental love, and on from there it may develop into conjugal love, the most exalted humor, or mellow, of ecstatic love between Lord Krishna and His devotees.


Nectar of Devotion

Chapter 43: Parenthood

Bhaktivedanta VedaBase: Nectar of Devotion

There is a similar prayer by a brāhmana who says, "Let others worship the Vedas and the Upanishads, and let others worship the Mahābhārata if they are afraid of material existence and want to become liberated from that condition. But as far as I am concerned, I wish only to worship Mahārāja Nanda, because the supreme absolute Personality of Godhead, Krishna, is crawling in his courtyard as his own child."

Following is a list of respectful personalities who enjoy parental affection toward Krishna: (1) mother Yaśodā, the Queen of Vraja, (2) Mahārāja Nanda, the King of Vraja, (3) mother Rohinī, the mother of Balarāma, (4) all the elderly gopīs whose sons were taken away by Lord Brahmā, (5) Devakī, the wife of Vasudeva, (6) the other fifteen wives of Vasudeva, (7) Kuntī, the mother of Arjuna, (8) Vasudeva, the real father of Krishna and (9) Sāndīpani Muni, Krishna's teacher. All these are considered respectable elderly personalities with parental love for Krishna. This list is in order of superior importance, and thus we can see that mother Yaśodā and Mahārāja Nanda are considered to be the supermost of all elderly personalities.

In Śrīmad-Bhāgavatam, Tenth Canto, Ninth Chapter, verse 3, Śukadeva Gosvāmī gives Mahārāja Parīkshit a description of the form and beauty of mother Yaśodā. He says, "My dear King, the wide hips of mother Yaśodā were surrounded by silk and linen clothes, and her breasts were flowing with milk because of her affection. When she was churning butter and tightly holding the rope, the bangles on her hands and the earrings on her ears were moving, and from the nice decoration in her hair the flowers were slackening and falling down. Due to her excessive labor, there were drops of perspiration on her face."

There is another description of mother Yaśodā in a devotee's prayer: "Let me be given protection by mother Yaśodā, whose curly hairs are bound with thread, whose hair is very brightly beautified by the vermilion placed in the part and whose bodily frame derides all her ornaments. Her eyes are always engaged in seeing the face of Krishna, and thus they are always filled with tears. Her complexion, which resembles the bluish lotus flower, is enhanced in beauty by her dressing herself with many colorful garments. Let her merciful glance fall on all of us so that we may be protected from the clutches of māyā and smoothly progress in our devotional service!"

There is the following description of mother Yaśodā's affection for Krishna. After rising early in the morning, mother Yaśodā first of all offered her breast milk to Krishna, and then she began to chant various mantras for His protection. Then she would decorate His forehead very nicely and bind His arms with protective talismans. By all of these activities, it is definitely understood that she is the emblem of all maternal affection for Krishna.

The description of Nanda Mahārāja's bodily features is as follows. The hairs on his head are generally black, but some of them are gray. His garments are of greenish color, like the new-grown leaves of a banyan tree. His belly is fatty, his complexion is exactly like the full moon, and he has a beautiful mustache. When Krishna was a baby, one day He was walking in the courtyard, capturing the finger of His father, and because He could not walk steadily He appeared to be almost falling down. While Nanda Mahārāja was giving protection to His transcendental son in this way, all of a sudden there were drops of tears in his eyes, and he became overwhelmed with joy. Let us all offer our respectful obeisances unto the lotus feet of King Nanda!

Childhood age, childish dress, movements by the child, sweet words spoken by the child, nice smiling and various forms of childish play are considered provocations for increasing parental love for Krishna. The childhood ages of Krishna are divided into three periods: the beginning of kaumāra age, the middle of kaumāra age and the end of kaumāra age. During the beginning and middle of the kaumāra age, Krishna's thighs are fatty, and the inner part of His eyes are whitish. There are signs of teeth coming out, and He is very mild and gentle. He is described as follows: "When Krishna had only three or four teeth coming out of His gums, His thighs were fatty, His body was very, very short, and He began to enhance the parental love of Nanda Mahārāja and mother Yaśodā with the activities of His childish body. He was sometimes stepping with His legs again and again, sometimes crying, sometimes smiling, sometimes sucking His thumb and sometimes lying down flat. These are some of the different activities of the child Krishna. When Krishna was lying down flat, sometimes sucking the toes of His feet, sometimes throwing His legs upward, sometimes crying and sometimes smiling, mother Yaśodā, seeing her son in such pastimes, did not show any sign of restricting Him, but rather began to watch her child with eagerness, enjoying these childhood pastimes." In the beginning of Krishna's kaumāra age, the nails of tigers were set in a golden necklace about His neck. There was protective tilaka on His forehead, black mascara around His eyes and silk thread around His waist. These are the descriptions of Krishna's dress at the beginning of the kaumāra age.

When Nanda Mahārāja saw the beauty of child Krishna, with tiger nails on His chest, a complexion like the new-grown tamāla tree, beautifully decorated tilaka made with cow's urine, arm decorations of nice silk thread, and silk clothes tied around His waist — when Nanda Mahārāja saw his child like this, he never became satiated by the child's beauty.

In the middle kaumāra age, the upper portion of Krishna's hair falls around His eyes. Sometimes He is covered with cloth around the lower part of His body, and sometimes He is completely naked. Sometimes He tries to walk, taking step by step, and sometimes He talks very sweetly, in broken language. These are some of the symptoms of His middle kaumāra age. He is thus described when mother Yaśodā once saw Him in His middle kaumāra age: His scattered hairs were touching His eyebrows, and His eyes were restless, but He could not express His feelings with proper words; still, when He was talking, His talk was so nice and sweet to hear. When mother Yaśodā looked at His little ears and saw Him naked, trying to run very quickly with His little legs, she was merged into the ocean of nectar. Krishna's ornaments at this age are a pearl hanging from the septum of His nose, butter on His lotuslike palms, and some small bells hanging from His waist. It is stated that when mother Yaśodā saw that the child was moving, ringing the bells on His waist, smiling at her with a pearl between His nostrils and with butter on His hands, she became wonderfully pleased to see her little child in that fashion.

While Krishna was in the middle of His kaumāra age, His waist became thinner, His chest became broader, and His head was decorated with His curly hairs, resembling the falling of the wings of a crow. These wonderful features of Krishna's body never failed to astonish mother Yaśodā. At the end of His kaumāra age, Krishna carried a small stick in His hand, His clothing was a little longer, and He had a knot around His waist, resembling the hood of a snake. In that dress He used to take care of the calves near the house, and sometimes He played with cowherd boys of about the same age. He had a slender flute and a buffalo-horn bugle, and sometimes He played on a flute made from the leaves of trees. These are some of the symptoms of the end of Krishna's kaumāra age.

When Krishna was a little grown up and was taking care of the small calves, He would often go near the forest. And when He was a little bit late returning home, Nanda Mahārāja would immediately get up on the candra-śālikā (a small shed built on the roof for getting a bird's-eye view all around), and he would watch for Him. Worrying about the late arrival of his little son, Nanda Mahārāja would remain on the candra-śālikā until he could indicate to his wife that Krishna, surrounded by His little cowherd friends, was coming back with the calves. Nanda Mahārāja would point out the peacock feather on his child's head and would inform his beloved wife how the child was pleasing his eyes.

Mother Yaśodā would then address Nanda Mahārāja, "See my dear son, whose eyes are white, who has a turban on His head, a wrapper on His body and leg bells which tinkle very sweetly on His feet. He is coming near, along with His surabhi calves, and just see how He is wandering upon the sacred land of Vrindāvana!"

Similarly, Mahārāja Nanda would address his wife, "My dear Yaśodā, just look at your offspring, Krishna! See His blackish bodily luster, His eyes tinged with red color, His broad chest and His nice golden neck lace! How wonderful He looks, and how He is increasing my transcendental bliss more and more!"

When Krishna, the beloved son of Nanda Mahārāja, steps into His kaiśora age, although He becomes more beautiful, His parents still consider Him to be in the pauganda age — even though He is between the ages of ten and fifteen. When Krishna is in His pauganda age, some of His servants also accept Him as being in the kaiśora age. When Krishna performs His childish pastimes, His general practice is to break the milk and yogurt pots, throw the yogurt in the courtyard and steal the cream from the milk. Sometimes He breaks the churning rod, and sometimes He throws butter on the fire. In this way, He increases the transcendental pleasure of His mother, Yaśodā.

In this connection mother Yaśodā once told Mukharā, her maidservant,"Just look at Krishna looking stealthily toward all sides and slowly stepping forward from the bushes. It appears that He is coming just to steal the butter. Don't expose yourself or He may understand that we are looking toward Him. I want to enjoy the sight of His eyebrows moving in this cunning way, and I want to see His fearful eyes and beautiful face."

In enjoying Krishna's attitude of stealing butter very stealthily, mother Yaśodā experienced the ecstasy of maternal love by smelling His head, sometimes patting His body with her hand, sometimes offering blessings, sometimes ordering Him, sometimes gazing at Him, sometimes maintaining Him and sometimes giving Him good instructions not to become a thief. Such activities are in maternal ecstatic love. An important point to be observed in this connection is that the childish propensity of stealing is there even in the Supreme Personality of Godhead, and therefore this propensity is not artificial. However, in the spiritual relationship there is no inebriety to this stealing propensity, as there is in the material world.

In Śrīmad-Bhāgavatam, Tenth Canto, Thirteenth Chapter, verse 33, Śukadeva Gosvāmī tells King Parīkshit, "My dear King, as soon as the elderly gopīs saw their sons coming, there was an inexpressible sign of parental love, and all of them became absorbed in affection. At first they were planning to chastise their sons for stealing butter, but as soon as the sons came before their eyes, they lost all of their angry attitudes and became overwhelmed with affection. They began to embrace their sons and smell their heads. While doing this, they became almost mad after their children." In their childhood pastimes, all these cowherd boys joined with Krishna in stealing butter. But rather than become angry, mother Yaśodā became wet from the milk flowing out of her breasts. Out of her affection for Krishna, she began to smell His head repeatedly.

The general activities of all the mothers of the cowherd boys were to kiss them, to embrace them, to call them by their names and sometimes to chastise them mildly for their stealing habits. These manifestations of parental love are called sāttvika ecstasy, wherein manifestations of eight kinds of ecstatic symptoms are visible in full. In Śrīmad-Bhāgavatam, Tenth Canto, Thirteenth Chapter, verse 22, Śukadeva Gosvāmī tells King Parīkshit, "All the mothers of the cowherd boys were illusioned by the covering influence of the yogamāyā potency of the Personality of Godhead, and as soon as they heard the flute playing of their boys, they immediately stood up and mentally embraced their sons, who had been created by the direct internal potency of Krishna. Accepting them as their born sons, they lifted them into their arms and began to embrace them, resting the children's bodies upon their own. The emotions created by this incident were sweeter than nectar turned into a palatable intoxicant, and the milk flowing out of their breasts was immediately drunk up by the children."

In the Lalita-mādhava, compiled by Rūpa Gosvāmī, Krishna is addressed as follows: "My dear Krishna, when You are engaged in herding the animals, the dust caused by the hooves of the calves and cows covers Your nice face and artistic tilaka, and You appear very dusty. But when You return home, the milk flowing out of the breasts of Your mother washes Your face of its dust covering, and You appear to be purified by this milk, just as when the Deity is washed during the performance of the abhisheka ceremony." It is the custom in the temples of Deities that if there have been some impure activities, the Deity has to be washed with milk. Krishna is the Supreme Personality of Godhead, and He was washed by the milk from the breast of mother Yaśodā, which purified Him from the dust covering.

Sometimes there are examples of mother Yaśodā's becoming stunned in ecstasy. This was exhibited when she saw her son lifting Govardhana Hill. When Krishna was standing, raising the hill, mother Yaśodā hesitated to embrace Him and became stunned. The dangerous position that Krishna had accepted by lifting the hill brought tears to her eyes. With her eyes filled with tears she could not see Krishna anymore, and because her throat was choked up by anxiety she could not even instruct Krishna as to what He should do in that position. This is a symptom of becoming stunned in ecstatic love.

Mother Yaśodā sometimes enjoyed transcendental ecstasy in happiness when her child was saved from a dangerous situation, such as being attacked by Pūtanā or some other demon. In Śrīmad-Bhāgavatam, Tenth Canto, Seventeenth Chapter, verse 19, Śukadeva Gosvāmī says that mother Yaśodā felt very, very fortunate when she got back her lost child. She immediately placed Him on her lap and began to embrace Him again and again. While she was thus embracing her son repeatedly, torrents of tears fell from her eyes, and she was unable to express her transcendental joy. It is stated in the Vidagdha-mādhava of Śrīla Rūpa Gosvāmī, "My dear Krishna, the touch of Your mother is so pleasing and cooling that it surpasses the cooling capacity of the pulp of sandalwood and of bright moonshine mixed with the pulp of uśīra root." (Uśīra is a kind of root which when soaked with water has a very, very cooling effect. It is especially used in the scorching heat of the sun.)

The parental love of mother Yaśodā for Krishna steadily increases, and her love and ecstasy are sometimes described as intense affection and sometimes as overwhelming attachment. An example of attachment for Krishna with overwhelming affection is given in Śrīmad-Bhāgavatam, Tenth Canto, Sixth Chapter, verse 43, where Śukadeva Gosvāmī addresses Mahārāja Parīkshit in this way: "My dear King, when magnanimous Nanda Mahārāja returned from Mathurā, he began to smell the head of his son, and he was merged in the ecstasy of parental love." A similar statement is there in connection with mother Yaśodā when she was too anxious to hear the sound of Krishna's flute, expecting Him back from the pasturing ground. Because she thought that it was getting very late, her anxiety to hear the sound of Krishna's flute became doubled, and milk began to flow from her breast. In that condition she was sometimes going within the house, sometimes coming out of the house. She was constantly looking to see if Govinda was coming back along the road. When many very great sages were offering prayers to Lord Krishna, glorifying His activities, the Queen of Gokula, mother Yaśodā, entered the Battlefield of Kurukshetra, wetting the lower part of her sārī with the milk flowing from her breast. This entrance of mother Yaśodā at Kurukshetra was not during the Battle of Kurukshetra. At other times Krishna went to Kurukshetra from His paternal home (Dvārakā) during the solar eclipse, and at these times the residents of Vrindāvana also went to see Him there.

When Krishna arrived at Kurukshetra in pilgrimage, all the people assembled there began to say that Krishna, the son of Devakī, had arrived. At that time, Devakī, just like an affectionate mother, began to pat Krishna's face. And again when people cried that Krishna, the son of Vasudeva, had come, both King Nanda and mother Yaśodā became overwhelmed with affection and expressed their great pleasure.

When mother Yaśodā, the Queen of Gokula, was going to see her son Krishna at Kurukshetra, one of her friends addressed her thus: "My dear Queen, the milk flowing out of your breast-mountain has already whitened the River Ganges, and the tears from your eyes, mixed with black mascara, have already blackened the color of the Yamunā. And as you are standing just between the two rivers, I think that there is no need for your anxiety to see your son's face. Your parental affection has already been exhibited to Him by these two rivers!"

The same friend of mother Yaśodā addressed Krishna as follows: "My dear Mukunda, if mother Yaśodā, the Queen of Gokula, is forced to stand on fire but is allowed to see Your lotus face, then this fire will appear to her like the Himalaya Mountains: full of ice. In the same way, if she is allowed to stay in the ocean of nectar but is not allowed to see the lotus face of Your Grace, then even this ocean of nectar will appear to her like an ocean of arsenic poison." Let the anxiety of mother Yaśodā of Vraja, always expecting to see the lotus face of Krishna, be glorified all over the universe!

A similar statement was given by Kuntīdevī to Akrūra: "My dear brother Akrūra, my nephew Mukunda is long absent from us. Will you kindly tell Him that His Aunt Kuntī is sitting among the enemy and would like to know when she will be able to see His lotus face again?"

In Śrīmad-Bhāgavatam, Tenth Canto, Forty-sixth Chapter, verse 28, there is this statement: "When Uddhava was present at Vrindāvana and was narrating the activities of Krishna in Dvārakā, mother Yaśodā, while hearing this narration, began to pour milk from her breasts and shed tears from her eyes." Another incident demonstrating Yaśodā's extreme love for Krishna occurred when Krishna went to Mathurā, the kingdom of Kamsa. In separation from Krishna, mother Yaśodā was looking at Krishna's makeup utensils, and she fell down on the ground almost unconscious, with a great sound. When she was rolling over on the ground, there were many scratches on her body, and in that piteous condition she began to cry, "O my dear son! My dear son!" And she slapped her breasts with her two hands. This activity of mother Yaśodā is explained by expert devotees as ecstatic love in separation. Sometimes there are many other symptoms, such as great anxiety, lamentation, frustration, being stunned, humility, restlessness, madness and illusion.

As far as mother Yaśodā's anxieties are concerned, when Krishna was out of the house in the pasturing ground, a devotee once told her, "Yaśodā, I think your movements have been slackened, and I see that you are full of anxieties. Your two eyes appear to be without any movement, and I feel in your breathing a kind of warmth, which is bringing your breast milk to the boiling point. All these conditions prove that out of separation from your son you have a severe headache." These are some of the symptoms of mother Yaśodā's anxiety for Krishna.

When Akrūra was present in Vrindāvana and was narrating the activities of Krishna in Dvārakā, mother Yaśodā was informed that Krishna had married so many queens and was very busy there in His householder affairs. Hearing this, mother Yaśodā lamented how unfortunate she was that she could not get her son married just after He passed His kaiśora age and that she therefore could not receive both her son and daughter-in-law at her home. She exclaimed, "My dear Akrūra, you are simply throwing thunderbolts on my head!" These are signs of lamentation on the part of mother Yaśodā in separation from Krishna.

Similarly, mother Yaśodā felt frustration when she thought, "Although I have millions of cows, the milk of these cows could not satisfy Krishna. Therefore let a curse be on this milk! And I also am condemned, because although I am so opulent in material prosperity, I am now unable to smell the head of my child and feed Him with my breast milk as I used to do when He was here in Vrindāvana." This is a sign of frustration on the part of mother Yaśodā in separation from Krishna.

One friend of Krishna's addressed Him thus: "My dear lotus-eyed one, when You were living in Gokula You were always bearing a stick in Your hand. That stick is now lying idle in the house of mother Yaśodā, and whenever she sees it she becomes motionless just like the stick." This is a sign of becoming stunned in separation from Krishna. In separation from Krishna, mother Yaśodā became so humble that she prayed to the creator of the universe, Lord Brahmā, with tears in her eyes, "My dear creator, won't you kindly bring my dear son Krishna back to me so that I can see Him at least for a moment?" Sometimes, in restlessness like a madwoman, mother Yaśodā used to accuse Nanda Mahārāja, "What are you doing in the palace? You shameless man! Why do people call you the King of Vraja? It is very astonishing that while being separated from your dear son Krishna, you are still living within Vrindāvana as a hardhearted father!"

Someone informed Krishna about the madness of mother Yaśodā in the following words: "In madness mother Yaśodā has addressed the kadamba trees and inquired from them, 'Where is my son?' Similarly, she has addressed the birds and the drones and inquired from them whether Krishna has passed before them, and she has inquired if they can say anything about You. In this way, mother Yaśodā in illusion was asking everybody about You, and she has been wandering all over Vrindāvana." This is madness in separation from Krishna.

When Nanda Mahārāja was accused by mother Yaśodā of being "hardhearted," he replied, "My dear Yaśodā, why are you becoming so agitated? Kindly look more carefully. Just see, your son Krishna is standing before you! Don't become a madwoman like this. Please keep my home peaceful." And Krishna was informed by some friend that His father Nanda was also in illusion in this way, in separation from Him.

When all the wives of Vasudeva were present in the arena of Kamsa, they saw the most pleasing bodily features of Krishna, and immediately, out of parental affection, milk began to flow from their breasts, and the lower parts of their sārīs became wet. This symptom of ecstatic love is an example of the result of fulfillment of desire.

In the First Canto of Śrīmad-Bhāgavatam, Eleventh Chapter, verse 29, it is stated, "When Krishna entered Dvārakā after finishing the Battle of Kurukshetra, He first of all saw His mother and all His different stepmothers and offered His respectful obeisances unto their feet. The mothers immediately took Krishna upon their laps, and because of their parental affection, there was milk flowing out of their breasts. So their breast milk, mixed with the water of tears, became the first offering to Krishna." This is one of the examples of being satisfied after a great separation.

There is a similar statement in the Lalita-mādhava: "How wonderful it is that Yaśodā, the wife of King Nanda, out of her parental affection for Krishna, mixed her tears and the milk from her breasts and thus bathed her dear son Krishna." In Vidagdha-mādhava, a devotee addresses Lord Krishna as follows: "My dear Mukunda, just after seeing Your face, which was full with the scent of the lotus flower, mother Yaśodā, being attracted by the moonlight of Your face, became so overjoyed in her affection that immediately from the nipples of her waterpotlike breasts, milk began to flow." She was thus constantly engaged in supplying milk to Krishna after wetting the covering cloth over the jug.

These are some of the signs of parental love for Krishna by His mother, His father and elderly persons. Symptoms of ecstatic love in parental affection are expressed when Krishna is accepted as the son. These constant transcendental emotions for Krishna are called steady ecstasy in parental love.

Śrīla Rūpa Gosvāmī states herein that according to some learned scholars, the three kinds of transcendental mellow so far described — namely servitude, fraternity and parental affection — are sometimes mixed. For example, the fraternal feelings of Balarāma are mixed with servitude and parental affection. Similarly, King Yudhishthira's attraction for Krishna is also mixed with parental affection and servitude. Similarly, the transcendental mellow of Ugrasena, Krishna's grandfather, is mixed with servitude and parental affection. The affection of all the elderly gopīs in Vrindāvana is a mixture of parental love, servitude and fraternity. The affection of the sons of Mādrī — Nakula and Sahadeva — as well as the affection of the sage Nārada, is a mixture of friendship and servitude. The affection of Lord Śiva, Garuda and Uddhava is a mixture of servitude and fraternity.


Nectar of Devotion

Chapter 44: Devotional Service in Conjugal Love

Bhaktivedanta VedaBase: Nectar of Devotion

In the Gīta-govinda, by Jayadeva Gosvāmī, one gopī tells her friend, "Krishna is the reservoir of all pleasure within this universe. His body is as soft as the lotus flower. And His free behavior with the gopīs, which appears exactly like a young boy's attraction to a young girl, is a subject matter of transcendental conjugal love." A pure devotee follows in the footsteps of the gopīs and worships the gopīs as follows: "Let me offer my respectful obeisances to all the young cowherd girls, whose bodily features are so attractive. Simply by their beautiful attractive features they are worshiping the Supreme Personality of Godhead, Krishna." Out of all the young gopīs, Śrīmatī Rādhārānī is the most prominent.

The beauty of Śrīmatī Rādhārānī is described as follows: "Her eyes defeat the attractive features of the eyes of the cakorī bird. When one sees the face of Rādhārānī, he immediately hates the beauty of the moon. Her bodily complexion defeats the beauty of gold. Thus, let us all look upon the transcendental beauty of Śrīmatī Rādhārānī." Krishna's attraction for Rādhārānī is described by Krishna Himself thus: "When I create some joking phrases in order to enjoy the beauty of Rādhārānī, Rādhārānī hears these joking words with great attention; but by Her bodily features and counterwords She neglects Me. And I even possess unlimited pleasure by Her neglect of Me, for She becomes so beautiful that She increases My pleasure one hundred times." A similar statement can be found in Gīta-govinda, wherein it is said that when the enemy of Kamsa, Śrī Krishna, embraces Śrīmatī Rādhārānī, He immediately becomes entangled in a loving condition and gives up the company of all other gopīs.

In the Padyāvalī of Rūpa Gosvāmī it is stated that when the gopīs hear the sound of Krishna's flute, they immediately forget all rebukes offered by the elderly members of their families. They forget their defamation and the harsh behavior of their husbands. Their only thought is to go out in search of Krishna. When the gopīs meet Krishna, the display of their exchanging glances as well as their joking and laughing behavior is called anubhāva, or subecstasy in conjugal love.

In the Lalita-mādhava, Rūpa Gosvāmī explains that the movements of Krishna's eyebrows are just like the Yamunā and that the smiling of Rādhārānī is just like the moonshine. When the Yamunā and the moonshine come in contact on the bank of the river, the water tastes just like nectar, and drinking it gives great satisfaction. It is as cooling as piles of snow. Similarly, in the Padyāvalī, one constant companion of Rādhārānī says, "My dear moon-faced Rādhārānī, Your whole body appears very content, yet there are signs of tears in Your eyes. Your speech is faltering, and Your chest is also heaving. By all these signs I can understand that You must have heard the blowing of Krishna's flute, and as a result of this, Your heart is now melting."

In the same Padyāvalī there is the following description, which is taken as a sign of frustration in conjugal love. Śrīmatī Rādhārānī said, "Dear Mr. Cupid, please do not excite Me by throwing your arrows at My body. Dear Mr. Air, please do not arouse Me with the fragrance of flowers. I am now bereft of Krishna's loving attitude, and so, under the circumstances, what is the use of My sustaining this useless body? There is no need for such a body by any living entity." This is a sign of frustration in ecstatic love for Krishna.

Similarly, in Dāna-keli-kaumudī, Śrīmatī Rādhārānī, pointing to Krishna, says, "This clever boy of the forest has the beauty of a bluish lotus flower, and He can attract all the young girls of the universe. Now, after giving Me a taste of His transcendental body, He has enthused Me, and it is more than I can tolerate. I am now feeling like a female elephant who has been enthused by a male elephant!" This is an instance of jubilation in ecstatic love with Krishna.

The steady ecstasy of conjugal love is the original cause of bodily enjoyment. In the Padyāvalī this original cause of union is described when Rādhārānī tells one of Her constant companions, "My dear friend, who is this boy whose eyelids, dancing constantly, have increased the beauty of His face and attracted My desire for conjugal love? His ears are decorated with buds of aśoka flowers, and He has dressed Himself in yellow robes. By the sound of His flute, this boy has already made Me impatient."

The conjugal love of Rādhā-Krishna is never disturbed by any personal consideration. The undisturbed nature of the conjugal love between Rādhā and Krishna is described thus: "Just a little distance away from Krishna was mother Yaśodā, and Krishna was surrounded by all of His friends. In front of His eyes was Candrāvalī, and, at the same time, on a chunk of stone in front of the entrance to Vraja stood the demon known as Vrishāsura. But even in such circumstances, when Krishna saw Rādhārānī standing just behind a bush of many creepers, immediately His beautiful eyebrows moved just like lightning toward Her."

Another instance is described as follows: "On one side of the courtyard the dead body of Śańkhāsura was lying, surrounded by many jackals. On another side were many learned brāhmanas who were all self-controlled. They were offering nice prayers, which were as soothing as the cool breeze in summer. In front of Krishna, Lord Baladeva was standing, causing a cooling effect. But even amid all these different circumstances of soothing and disturbing effects, the lotus flower of ecstatic conjugal love that Krishna felt for Rādhārānī could not wither." This love of Krishna for Rādhārānī is often compared to a blooming lotus; the only difference is that Krishna's love remains ever-increasingly beautiful.

Conjugal love is divided into two portions: vipralambha, or conjugal love in separation, and sambhoga, or conjugal love in direct contact. Vipralambha, separation, has three subdivisions, known as (1) pūrvarāga, or preliminary attraction, (2) māna, or seeming anger, and (3) pravāsa, or separation by distance.

When the lover and the beloved have a distinct feeling of not meeting each other, that stage is called pūrva-rāga, or preliminary attraction. In Padyāvalī Rādhārānī told Her companion, "My dear friend, I was just going to the bank of the Yamunā, and all of a sudden a very nice boy whose complexion is like a dark blue cloud became visible in front of My eyes. He glanced over Me in a way that I cannot describe. But since this has occurred, I am sorry that I can no longer engage My mind in the duties of My household affairs." This is an instance of preliminary attraction for Krishna. In Śrīmad-Bhāgavatam, Tenth Canto, Fifty-third Chapter, verse 2, Krishna told the messenger brāhmana who came from Rukminī, "My dear brāhmana, just like Rukminī I cannot sleep at night, and My mind is always fixed on her. I know that her brother Rukmī is against Me and that due to his persuasion My marriage with her has been cancelled." This is another instance of preliminary attraction.

As far as māna, or anger, is concerned, there is the following incident described in Gīta-govinda: "When Śrīmatī Rādhārānī saw Krishna enjoying Himself in the company of several other gopīs, She became a little jealous because Her special prestige was being dimmed. Therefore, She immediately left the scene and took shelter in a nice flower bush where the black drones were humming. Then, hiding Herself behind the creepers, She began to express Her sorrow to one of Her consorts." This is an instance of a seeming disagreement.

An example of pravāsa, or being out of contact because of living in a distant place, is given in the Padyāvalī as follows: "Since the auspicious day when Krishna left for Mathurā, Śrīmatī Rādhārānī has been pressing Her head on one of Her hands and constantly shedding tears. Her face is always wet now, and therefore there is no chance of Her sleeping even for a moment." When the face becomes wet, the sleeping tendency is immediately removed. So when Rādhārānī was always weeping for Krishna because of His separation, there was no chance of Her getting any sleep for Herself. In the prahlāda-samhitā Uddhava says, "The Supreme Personality of Godhead, Govinda, panic-stricken due to being pierced by the arrows of Cupid, is always thinking of you [the gopīs], and He is not even accepting His regular lunch. Nor is He getting any proper rest."

When the lover and beloved come together and enjoy one another by direct contact, this stage is called sambhoga. There is a statement in Padyāvalī as follows: "Krishna embraced Śrīmatī Rādhārānī in such an expert manner that He appeared to be celebrating the dancing ceremony of the peacocks."

Śrī Rūpa Gosvāmī thus ends the fifth wave of his Ocean of the Nectar of Devotion. He offers his respectful obeisances to the Supreme Personality of Godhead, who appeared as Gopāla, the eternal form of the Lord.

Thus ends the Bhaktivedanta summary study of the third division of Bhakti-rasāmrita-sindhu in the matter of the five primary relationships with Krishna.


Nectar of Devotion

Chapter 45: Laughing Ecstasy

Bhaktivedanta VedaBase: Nectar of Devotion

Once one of Krishna's friends informed Him, "My dear Krishna, if You will open Your mouth, then I shall give You one nice sugar candy mixed with yogurt." Krishna immediately opened His mouth, but instead of giving Him sugar candy with yogurt, the friend dropped a flower in His mouth. After tasting this flower, Krishna turned His mouth in a disfigured way, and upon seeing this all His friends standing there began to laugh very loudly.

Once a palmist came to the house of Nanda Mahārāja, and Nanda Mahārāja asked him, "My dear sage, will you kindly check the hand of my child, Krishna? Tell me how many years He will live and whether He will become the master of thousands of cows." Upon hearing this, the palmist began to smile, and Nanda Mahārāja asked him, "My dear sir, why are you laughing, and why are you covering your face?"

In such a laughing ecstasy of love, Krishna or matters pertaining to Krishna are the cause of the laughter. In such laughing devotional service, there are symptoms of jubilation, laziness, concealed feelings and similar other seemingly disturbing elements.

According to Śrīla Rūpa Gosvāmī's calculation, laughter in ecstatic love can be broken down into six divisions. These divisions, according to different degrees of smiling, are called in the Sanskrit language smita, hasita, vihasita, avahasita, apahasita and atihasita. These six classes of smiling can be classified as major and minor. The major division includes smita, hasita and vihasita smiling, and the minor division includes avahasita, apahasita and atihasita smiling.

When one is smiling but his teeth are not visible, one can distinctly mark a definite change in the eyes and in the cheeks. This is called smita smiling. Once when Krishna was stealing yogurt, Jaratī, the headmistress of the house, could detect His activities, and she was therefore coming very hurriedly to catch Him. At that time, Krishna became very much afraid of Jaratī and went to His elder brother, Baladeva. He said, "My dear brother, I have stolen yogurt! Just see — Jaratī is coming hurriedly to catch Me!" When Krishna was thus seeking the shelter of Baladeva because He was being chased by Jaratī, all the great sages in the heavenly planets began to smile. This smiling is called smita smiling.

Smiling in which the teeth are slightly visible is called hasita smiling. One day Abhimanyu, the so-called husband of Rādhārānī, was returning home, and at that time he could not see that Krishna was there in his house. Krishna immediately changed His dress to look exactly like Abhimanyu and approached Abhimanyu's mother, Jatilā, addressing her thus: "My dear mother, I am your real son Abhimanyu, but just see — Krishna, dressed up like me, is coming before you!" Jatilā, the mother of Abhimanyu, immediately believed that Krishna was her own son and thus became very angry at her real son who was coming home. She began to drive away her real son, who was crying, "Mother! Mother! What are you doing?" Seeing this incident, all the girl friends of Rādhārānī, who were present there, began to smile, and a portion of their teeth was visible. This is an instance of hasita smiling.

When the teeth are distinctly visible in a smile, that is called vihasita. One day when Krishna was engaged in stealing butter and yogurt in the house of Jatilā, He assured His friends, "My dear friends, I know that this old lady is now sleeping very profoundly, because she is breathing very deeply. Let us silently steal butter and yogurt without making any disturbance." But the old lady, Jatilā, was not sleeping; so she could not contain her smiling, and her teeth immediately became distinctly visible. This is an instance of vihasita smiling.

In a state of smiling when the nose becomes puffed and the eyes squint, the smiling is called avahasita. Once, early in the morning when Krishna returned home after performing His rāsa dance, mother Yaśodā looked upon Krishna's face and addressed Him thus: "My dear son, why do Your eyes look like they have been smeared with some oxides? Have You dressed Yourself with the blue garments of Baladeva?" When mother Yaśodā was addressing Krishna in that way, a girl friend who was nearby began to smile with a puffed nose and squinting eyes. This is an instance of avahasita smiling. The gopī knew that Krishna had been enjoying the rāsa dance and that mother Yaśodā could not detect her son's activities or understand how He had become covered with the gopīs' makeup. Her smiling was in the avahasita feature.

When tears from the eyes are added to the smiling and the shoulders are shaking, the smile is called apahasita. When child Krishna was dancing in response to the singing of the old maidservant Jaratī, Nārada was astonished. The Supreme Personality of Godhead, who controls all the movements of great demigods like Brahmā, was now dancing to the indications of an old maidservant. Seeing this fun, Nārada also began to dance, and his shoulders trembled, and his eyes moved. Due to his smiling, his teeth also became visible, and on account of the glaring effulgence from his teeth, the clouds in the skies turned silver.

When a smiling person claps his hands and leaps in the air, the smiling expression changes into atihasita, or overwhelming laughter. An example of atihasita was manifested in the following incident. Krishna once addressed Jaratī thus: "My dear good woman, the skin of your face is now slackened, and so your face exactly resembles a monkey's. As such, the King of the monkeys, Balīmukha, has selected you as his worthy wife." While Krishna was teasing Jaratī in this way, she replied that she was certainly aware of the fact that the King of the monkeys was trying to marry her, but she had already taken shelter of Krishna, the killer of many powerful demons, and therefore she had already decided to marry Krishna instead of the King of the monkeys. On hearing this sarcastic reply by the talkative Jaratī, all the cowherd girls present there began to laugh very loudly and clap their hands. This laughter, accompanied by the clapping of hands, is called atihasita.

Sometimes there are indirect sarcastic remarks which also create atihasita circumstances. An example of one such remark is a statement which was made by one of the cowherd girls to Kutilā, the daughter of Jatilā and sister of Abhimanyu, the so-called husband of Rādhārānī. Indirectly Kutilā was insulted by the following statement: "My dear Kutilā, daughter of Jatilā, your breasts are as long as string beans — simply dry and long. Your nose is so gorgeous that it defies the beauty of the noses of frogs. And your eyes are more beautiful than the eyes of dogs. Your lips defy the flaming cinders of fire, and your abdomen is as beautiful as a big drum. Therefore, my dear beautiful Kutilā, you are the most beautiful of all the cowherd girls of Vrindāvana, and because of your extraordinary beauty, I think you must be beyond the attraction of the sweet blowing of Krishna's flute!"


Nectar of Devotion

Chapter 46: Astonishment and Chivalry

Bhaktivedanta VedaBase: Nectar of Devotion

There is another example of indirect astonishment. Trying to test Krishna to see if He were truly the Supreme Personality of Godhead, Lord Brahmā stole all the cowherd boys and cows from Him. But after a few seconds, he saw that Krishna was still present with all the cows, calves and cowherd boys, exactly in the same way as before. When Lord Brahmā described this incident to his associates on the Satyaloka planet, they all became astonished. Brahmā told them that after taking away all the boys, he saw Krishna again playing with the same boys in the same fashion. Their bodily complexion was blackish, almost like Krishna's, and they all had four arms. The same calves and cows were still present there, in the same original fashion. Even while describing this incident, Brahmā became almost overwhelmed. "And the most astonishing thing," he added, "was that many other Brahmās from many different universes had also come there to worship Krishna and His associates."

Similarly, when there was a forest fire in the Bhāndīravana, Krishna instructed His friends to close their eyes tightly, and they all did this. Then when Krishna had extinguished the fire, the cowherd boys opened their eyes and saw that they had been relieved from the danger and that their cows and calves were all safe. They began to perceive the wonder of the situation simply by guessing how Krishna had saved them. This is another instance of indirect perception causing astonishment in devotional service.

The activities of a person, even if they are not very extraordinary, create an impression of wonder in the heart and mind of the person's friends. But even very wonderful activities performed by a person who is not one's friend will not create any impression. It is because of love that one's wonderful activities create an impression in the mind.

Chivalry

When on account of love and devotional service for the Lord there is special valorous enthusiasm, the resultant activities are called chivalrous. These chivalrous activities can be manifested in the acts of mock-fighting, giving charity, showing mercy and executing religious principles. By performing chivalrous activities in fighting, one is called yuddha-vīra. By charitable activities one is called dāna-vīra. By showing extraordinary mercy one is called dayā-vīra. And when one is munificent in executing religious rites, he is called dharma-vīra. In all such different chivalrous activities, Krishna is the object.

When a friend wants to satisfy Krishna by performing some chivalrous activities, the friend becomes the challenger, and Krishna Himself becomes the opponent; or else Krishna may give audience to the fighting, and by His desire another friend becomes the opponent. A friend once challenged Krishna thus: "My dear Mādhava, You are very restless because You think that no one can defeat You. But if You do not flee from here, then I shall show You how I can defeat You. And my friends will be very satisfied to see this!"

Krishna and Śrīdāmā were very intimate friends, yet Śrīdāmā, out of anger with Krishna, challenged Him. When both of them began to fight, all the friends on the bank of the Yamunā enjoyed the wonderful fighting of the two friends. They prepared some arrows for mock-fighting, and Krishna began to throw his arrows at Śrīdāmā. Śrīdāmā began to block these arrows by whirling his pole, and by Śrīdāmā's chivalrous activities, Krishna became very satisfied. Such mock-fighting generally takes place among chivalrous persons and creates wonderful excitement for all viewers.

There is a statement in the Hari-vamśa that sometimes Arjuna and Krishna fought in the presence of Kuntī, and Arjuna would be defeated by Krishna.

In such chivalrous fighting between friends, there is sometimes bragging, complacence, pride, power, taking to weapons, challenging and standing as an opponent. All of these symptoms become impetuses to chivalrous devotional service.

One friend challenged Krishna thus: "My dear friend Dāmodara, You are an expert only in eating. You have defeated Subala only because he is weak and You adopted cheating means. Don't advertise Yourself to be a great fighter by such action. You have advertised Yourself as a serpent, and I am the peacock who will now defeat You." The peacock is the ablest enemy of the serpent.

In such fighting between friends, when the self-advertisement becomes personal, learned scholars say that it is subecstasy. When there is a roaring challenge, certain kinds of movement for fighting, enthusiasm, no weapons, and assurance given to frightened witnesses — all these chivalrous activities are called subecstasy.

One friend addressed Krishna in this manner: "My dear Madhusūdana, You know my strength, yet You are encouraging Bhadrasena, and not me, to challenge mighty Baladeva. By this action You are simply insulting me, because my arms are as strong as the bolts of the gate!"

A devotee once said, "My dear Lord Krishna, may Your challenger Śrīdāmā become glorious for his chivalrous activities, such as vibrating like a thundercloud and roaring like a lion. May all glories go to Śrīdāmā's chivalrous activities!" Chivalrous activities in the matter of fighting, charity, mercy and execution of religious rituals are called constitutional, whereas expressions of pride, emotion, endurance, kindness, determination, jubilation, enthusiasm, jealousy and remembrance are called unconstitutional. When Stoka-krishna, one of the many friends of Krishna, was fighting with Him, his father chastised him for fighting with Krishna, who was the life and soul of all residents of Vrindāvana. Upon hearing these chastisements, Stoka-krishna stopped his fighting. But Krishna continued to challenge him, and thus, in order to meet the challenge, Stoka-krishna took his pole and began to display his dexterity by whirling it.

Once Śrīdāmā challenged Bhadrasena and said to him, "My dear friend, you needn't be afraid of me yet. I shall first of all defeat our brother Balarāma, then I shall beat Krishna, and then I shall come to you." Bhadrasena therefore left the party of Balarāma and joined Krishna, and he agitated his friends as much as the Mandara Hill had agitated the whole ocean. By his roaring sounds he deafened all his friends, and he inspired Krishna with his chivalrous activities.

Once Krishna challenged all His friends and said, "My dear friends, just see — I am jumping with great chivalrous prowess. Please do not flee away." Upon hearing these challenging words, a friend named Varūthapa counterchallenged the Lord and struggled against Him.

One of the friends once remarked, "Sudāmā is trying his best to see Dāmodara defeated, and I think that if our powerful Subala joins him, they will be a very beautiful combination, like a valuable jewel bedecked with gold."

In these chivalrous activities, only Krishna's friends can be the opponents. Krishna's enemies can never actually be His opponents. Therefore, this challenging by Krishna's friends is called devotional service in chivalrous activities.

Dāna-vīra, or chivalry in giving charity, may be divided into two parts: munificence and renunciation. A person who can sacrifice everything for the satisfaction of Krishna is called munificent. When a person desires to make a sacrifice because of seeing Krishna, Krishna is called the impetus of the munificent activity. When Krishna appeared as the son of Nanda Mahārāja, in clear consciousness Nanda Mahārāja desired all auspiciousness for his son and thus began to give valuable cows in charity to all the brāhmanas. The brāhmanas were so satisfied by this charitable action that they were obliged to say that the charity of Nanda Mahārāja had excelled the charity of such past kings as Mahārāja Prithu and Nriga.

When a person knows the glories of the Lord completely and is prepared to sacrifice everything for the Lord, he is called sampradānaka, or one who gives everything in charity for the sake of Krishna.

When Mahārāja Yudhishthira went with Krishna in the arena of the Rājasūya sacrifice, in his imagination he began to anoint the body of Krishna with pulp of sandalwood, he decorated Krishna with a garland hanging down to His knees, he gave Krishna garments all embroidered with gold, he gave Krishna ornaments all bedecked with valuable jewels, and he gave Krishna many fully decorated elephants, chariots and horses. He further wished to give Krishna in charity his kingdom, his family and his personal self also. After so desiring, when there was nothing actually to give in charity, Mahārāja Yudhishthira became very perturbed and anxious.

Similarly, Mahārāja Bali once told his priest, Śukrācārya, "My dear sage, you are fully expert in knowledge of the Vedas, and as such you worship the Supreme Personality of Godhead, Vishnu, by Vedic rituals. As far as this brāhmana dwarf [the incarnation Vāmanadeva] is concerned, if He is Lord Vishnu, a simple brāhmana or even my enemy, I have decided to give to Him in charity all the land He has asked for." Mahārāja Bali was so fortunate that the Lord extended before him His hand, which was reddish from touching the breast of the goddess of fortune, who is always smeared with red kumkum powder. In other words, although the Personality of Godhead is so great that the goddess of fortune is always under His command for enjoyment, He still extended His hands to take charity from Mahārāja Bali.

A person who wants to give everything in charity to Krishna but does not want anything in return is considered the real renouncer. Thus, a devotee will refuse to accept any kind of liberation, even if it is offered by the Lord. Real love of Krishna becomes manifested when Krishna becomes the recipient of charity and the devotee becomes the giver.

In the Hari-bhakti-sudhadaya there is another example, forwarded by Mahārāja Dhruva. He says there, "My dear Lord, I have practiced austerities and penances because I was desiring to receive something from You, but in exchange You have allowed me to see You, who are never visible even to the great sages and saintly persons. I had been searching out some pieces of broken glass, but instead I have found the most valuable jewel. I am therefore fully satisfied, my Lord. I do not wish to ask anything more from Your Lordship."

A similar statement is to be found in the Third Canto of Śrīmad-Bhāgavatam, Fifteenth Chapter, verse 48. The four sages headed by Sanaka Muni addressed the Lord as follows: "Dear Supreme Personality of Godhead, Your reputation is very attractive and free from all material contamination. Therefore You are worthy of being glorified and are actually the reservoir of all places of pilgrimage. Auspicious persons who are fortunate enough to be engaged in glorifying Your attributes and who actually know what Your transcendental position is do not even care to accept liberation offered by You. Because they are so transcendentally enriched, they do not care to accept even the post of Indra, the heavenly King. They know that the post of the King of heaven is also fearful, whereas for those who are engaged in glorifying Your transcendental qualities there is only joyfulness and freedom from all danger. As such, why should persons with this knowledge be attracted by a post in the heavenly kingdom?"

One devotee has described his feelings about the charity exhibited by King Mayūradhvaja: "I am faltering even to speak about the activities of Mahārāja Mayūradhvaja, to whom I offer my respectful obeisances." Mayūradhvaja was very intelligent, and he could understand why Krishna came to him once, in the garb of a brāhmana. Krishna demanded from him half of his body, to be sawed off by his wife and son, and King Mayūradhvaja agreed to this proposal. On account of his intense feeling of devotional service, King Mayūradhvaja was always thinking of Krishna, and when he understood that Krishna had come in the garb of a brāhmana, he did not hesitate to part with half of his body. This sacrifice of Mahārāja Mayūradhvaja for Krishna's sake is unique in the world, and we should offer our all-respectful obeisances to him. He had full knowledge of the Supreme Personality of Godhead in the garb of a brāhmana, and he is known as the perfect dāna-vīra, or renouncer.

Any person who is always ready to satisfy Krishna and who is always dexterous in executing devotional service is called dharma-vīra, or chivalrous in executing religious rituals. Only advanced devotees performing religious ritualistic performances can come to this stage of dharma-vīra. Dharma-vīras are produced after going through the authoritative scriptures, following moral principles, being faithful and tolerant and controlling the senses. Persons who execute religious rituals for the satisfaction of Krishna are steady in devotional service, whereas persons who execute religious rituals without intending to please Krishna are only called pious.

The best example of a dharma-vīra is Mahārāja Yudhishthira. A devotee once told Krishna, "My dear Krishna, O killer of all demons, Mahārāja Yudhishthira, the eldest son of Mahārāja Pāndu, has performed all kinds of sacrifices just to please You. He has always invited the heavenly King, Indra, to take part in the yajñas [sacrifices]. Because King Indra was thus absent so often from Śacīdevī, she had to pass much of her time pining over Indra's absence, with her cheeks upon her hands."

The performance of different yajñas for the demigods is considered to be worship of the limbs of the Supreme Lord. The demigods are considered to be different parts of the universal body of the Lord, and therefore the ultimate purpose in worshiping them is to please the Lord by partially worshiping His different limbs. Mahārāja Yudhishthira had no such material desire; he executed all sacrifices under the direction of Krishna, and not to take any personal advantage from them. He desired only to please Krishna and was therefore called the best of the devotees. He was always merged in the ocean of loving service.


Nectar of Devotion

Chapter 47: Compassion and Anger

Bhaktivedanta VedaBase: Nectar of Devotion

When Krishna entered the Yamunā River, which had become very poisonous from the presence of Kāliya, mother Yaśodā feared all kinds of mishaps, and she was breathing hotly. Tears from her eyes were soaking her clothes, and she was almost collapsing.

Similarly, when the Śańkhāsura demon was attacking Krishna's queens one after another, Lord Baladeva became more and more bluish.

In the Hamsadūta, the following incident is described. The gopīs requested Hamsadūta to search after the marks of Krishna's lotus feet and to accept them as Lord Brahmā had accepted them on his helmet after he had stolen all Krishna's cowherd boys. Regretting his challenge to Krishna, Lord Brahmā had bowed down before the Lord, and his helmet became marked with the footprints of Krishna. The gopīs reminded Hamsadūta that sometimes even the great sage Nārada becomes very ecstatic by seeing these footprints, and sometimes great liberated sages also aspire to see them. "You should therefore seek very enthusiastically to find the footprints of Krishna," they urged. This is another instance of devotional service in compassion.

There is an instance when Sahadeva, the younger brother of Nakula, became greatly gladdened at seeing the effulgent glowing of Krishna's footprints. He began to cry and call out, "Mother Mādrī! Where are you now? Father Pāndu! Where are you now? I am very sorry that you are not here to see these footprints of Krishna!" This is another instance of devotional service in compassion.

In devotional service without strong attraction to the Lord, there may sometimes be smiling and other symptoms, but never the stress or lamentation that are symptoms of devotional service in compassion. The basic principle of this compassion is always ecstatic love. The apprehension of some mishap to Krishna or to His beloved queens, as exhibited by Baladeva and Yudhishthira, has been explained above. This apprehension is due not exactly to their ignorance of the inconceivable potencies of Krishna but to their intense love for Him. This kind of apprehension of some mishap to Krishna first of all becomes manifested as an object of lamentation, but gradually it develops into such compassionate loving ecstasy that it turns to another channel and gives transcendental pleasure.

Anger

In ecstatic loving service to Krishna in anger, Krishna is always the object. In Vidagdha-mādhava, Second Act, verse 37, Lalitā-gopī expressed her anger, which was caused by Krishna, when she addressed Śrīmatī Rādhārānī thus: "My dear friend, my inner desires have been polluted. Therefore I shall go to the place of Yamarāja. But I am sorry to see that Krishna has still not given up His smiling over cheating You. I do not know how You could repose all Your loving propensities upon this lusty young boy from the neighborhood of the cowherds."

After seeing Krishna, Jaratī sometimes said, "O You thief of young girls' properties! I can distinctly see the covering garment of my daughter-in-law on Your person." Then she cried very loudly, addressing all the residents of Vrindāvana to inform them that this son of King Nanda was setting fire to the household life of her daughter-in-law.

Similar ecstatic love for Krishna in anger was expressed by Rohinī-devī when she heard the roaring sound of the two falling arjuna trees to which Krishna had been tied. The whole neighborhood proceeded immediately toward the place where the accident had taken place, and Rohinī-devī took the opportunity to rebuke mother Yaśodā as follows: "You may be very expert in giving lessons to your son by binding Him with rope, but don't you look to see if your son is in a dangerous spot? The trees are falling on the ground, and He is simply loitering there!" This expression of Rohinī-devī's anger toward Yaśodā is an example of ecstatic love in anger caused by Krishna.

Once, while Krishna was in the pasturing ground with His cowherd boys, His friends requested Him to go to the Tālavana forest, where Gardabhāsura, a disturbing demon in the shape of an ass, resided. The friends of Krishna wanted to eat the fruit from the forest trees, but they could not go because of fear of the demon. Thus they requested Krishna to go there and kill Gardabhāsura. After Krishna did this, they all returned home, and their report of the day's activity perturbed mother Yaśodā because Krishna had been sent alone into such danger in the Tālavana forest. Thus she looked upon the boys with anger.

There is another instance of anger on the part of a friend of Rādhārānī's. When Rādhārānī was dissatisfied with the behavior of Krishna and had stopped talking with Him, Krishna was very sorry for Rādhārānī's great dissatisfaction, and in order to beg forgiveness, He fell down at Her lotus feet. But even after this, Rādhārānī was not satisfied, and She did not talk with Krishna. At that time, one of Her friends chastised Her in the following words: "My dear friend, You are allowing Yourself to be churned by the rod of dissatisfaction, so what can I say unto You? The only advice I can give You is that You had better leave this scene immediately, because Your misbehavior is giving me too much pain. I cannot bear to see Your behavior, because even though Krishna's peacock feather has touched Your feet, You still appear to be red-faced."

The above attitudes of dissatisfaction and anger in devotional service are called īrshyu.

When Akrūra was leaving Vrindāvana, some of the elderly gopīs rebuked him as follows: "O son of Gāndinī, your cruelty is defaming the dynasty of King Yadu. You are taking Krishna away, keeping us in such a pitiable condition without Him. Now, even before you have left, the life air of all the gopīs has practically disappeared."

When Krishna was insulted by Śiśupāla in the assembly of the Rājasūya yajña convened by Mahārāja Yudhishthira, there was a great turmoil among the Pāndavas and Kurus, involving grandfather Bhīshma. At that time Nakula said with great anger, "Krishna is the Supreme Personality of Godhead, and the nails of His toes are beautified by the light emanating from the jeweled helmets of the authorities of the Vedas. If He is derided by anyone, I declare herewith as a Pāndava that I will kick his helmet with my left foot and I will strike him with my arrows, which are as good as yama-danda, the scepter of Yamarāja!" This is an instance of ecstatic love for Krishna in anger.

In such a transcendental angry mood sometimes sarcastic remarks, unfavorable glances and insulting words are exhibited. Sometimes there are other symptoms, like rubbing of the two hands, clacking of the teeth, clamping of the lips, moving of the eyebrows, scratching of the arms, lowering of the head, rapid breathing, uttering of strong words, nodding of the head, yellowishness at the corners of the eyes, and trembling lips. Sometimes the eyes turn red, and sometimes they fade. And there are sometimes chastisement and silence. All these symptoms of anger may be divided into two parts: constitutional and unconstitutional, or permanent and temporary symptoms. Sometimes great emotion, bewilderment, pride, frustration, illusion, impotence, jealousy, dexterity, negligence and signs of hard labor are also manifest as unconstitutional symptoms.

In all these humors of ecstatic love, the feeling of anger is accepted as the steady factor.

When Jarāsandha angrily attacked the city of Mathurā, he looked at Krishna with sarcastic glances. At that time Baladeva took up His plow weapon and gazed upon Jarāsandha with colored eyes.

There is a statement in the Vidagdha-mādhava wherein Śrīmatī Rādhārānī, in an angry mood, addressed Her mother, Paurnamāsī, after she had accused Rādhārānī of going to Krishna. "My dear mother," Rādhā declared, "what can I say to you? Krishna is so cruel that He often attacks Me on the street, and if I want to cry out very loudly, this boy with a peacock feather on His head immediately covers My face so that I cannot cry. And if I want to go away from the scene because I am afraid of Him, He will immediately spread His arms to block My path. If I piteously fall down at His feet, then this enemy of the Madhu demon, in an angry mood, bites My face! Mother, just try to understand My situation, and don't be unnecessarily angry with Me. Instead, please tell Me how I can save Myself from these terrible attacks of Krishna!"

Sometimes among contemporary personalities there are signs of ecstasy in anger because of love for Krishna. An example of such anger was exhibited in a quarrel between Jatilā and Mukharā. Jatilā was the mother-in-law of Rādhārānī, and Mukharā was Her great-grandmother. Both of them were talking about Krishna's unnecessary harassment of Rādhārānī when She was walking on the street. Jatilā said, "You cruel-faced Mukharā! By hearing your words my heart feels like it is burning in a fire!" And Mukharā replied, "You sinful Jatilā, by hearing your words, there is aching in my head! You cannot give any evidence that Krishna has attacked Rādhārānī, the daughter of my granddaughter Kīrtidā."

Once, when Rādhārānī was taking off the necklace given to Her by Krishna, Jatilā, her mother-in-law, told a friend, "My dear friend, just see the beautiful necklace that Krishna has presented to Rādhārānī. She is now holding it, but still She wants to tell us that She has no connection with Krishna. This girl's activities have disgraced our whole family!"

Natural jealousy of Krishna by persons like Śiśupāla cannot be accepted as ecstatic love in anger with Krishna.


Nectar of Devotion

Chapter 48: Dread and Ghastliness

Bhaktivedanta VedaBase: Nectar of Devotion

There is another instance of a dreadful situation with Krishna as the object as follows. After being sufficiently chastised by child Krishna in the Yamunā River, the Kāliya snake began to address the Lord, "O killer of the Mura demon, I have acquired many mystic powers by my austerity and penances, but before You I am nothing; I am most insignificant. Therefore, please be kind upon a poor soul like me, and don't be angry with me. I did not know Your actual position, and out of ignorance I have committed such horrible offenses. Please save me. I am a most unfortunate, foolish creature. Please be merciful to me." This is another instance of the ecstasy of dread in devotional service.

When the Keśī demon was causing disturbances in Vrindāvana by assuming a large horse's body that was so big that he could jump over the trees, mother Yaśodā told her husband, Nanda Mahārāja, "Our child is very restless, so we had better keep Him locked up within the house. I have been very worried about the recent disturbances of the Keśī demon, who has been assuming the form of a giant horse." When it was learned that the demon was entering Gokula in an angry mood, mother Yaśodā became so anxious to protect her child that her face dried up and there were tears in her eyes. These are some of the signs of the ecstasy of dread in devotional service, caused by seeing and hearing something that is dangerous to Krishna.

After the Pūtanā witch had been killed, some friends of mother Yaśodā inquired from her about the incident. Mother Yaśodā at once requested her friends, "Please stop! Please stop! Don't bring up the incident of Pūtanā. I become distressed just by remembering this incident. The Pūtanā witch came to devour my son, and she deceived me into letting her take the child on her lap. After that, she died and made a tumultuous sound with her gigantic body."

In the ecstasy of devotional service in dread, the unconstitutional symptoms are drying up of the mouth, exuberance, glancing behind oneself, concealing oneself, bewilderment, searching after the endangered lovable object and crying very loudly. Some other unconstitutional symptoms are illusion, forgetfulness and expectation of danger. In all such circumstances the ecstatic dread is the steady or constant factor. Such dread is caused either by offenses committed or by dreadful circumstances. Offenses may be committed in varieties of ways, and the dread is felt by the person who has committed the offense. When dread is caused by a fearful object, this fearful object is generally a person who is fearsome in his features, nature and influence. An example of an object which caused ecstatic dread is the Pūtanā witch. Dread may be caused by mischievous demoniac characters, such as King Kamsa, and it may be caused by great powerful demigods, such as Indra or Śańkara.

Demons like Kamsa feared Krishna, but their feelings cannot be described as ecstatic dread in devotional service.

Ghastliness

It is understood from authoritative sources that an attachment for Krishna because of feelings of disgust sometimes presents a ghastly ecstasy in devotional service. The person experiencing such ecstatic love for Krishna is almost always in the neutral stage of devotional service, or śānta-rasa. A description of ecstatic love caused by ghastliness is found in the following statement: "This person was formerly interested solely in the matter of lust and sense gratification, and he had perfected the greatest skill in exploiting women to fulfill his lusty desires. But now how wonderful it is that this same man is chanting the names of Krishna with tears in his eyes, and as soon as he sees the face of a woman, he immediately becomes disgusted. From the indication of his face, I would think that now he hates sex life."

In this mellow of devotional service in ghastliness, the subecstatic symptoms are spitting upon the consideration of one's past life, contorting the face, covering the nose and washing the hands. There is also trembling of the body, forcible twisting of the body, and perspiration. Other symptoms which may be present are shame, exhaustion, madness, illusion, frustration, humility, self-pity, restlessness, eagerness and stunning of the body.

When a devotee, lamenting for his past abominable activities, shows special symptoms on his body, his feeling is called ecstasy in devotional service in ghastliness. This is caused by the awakening of his Krishna consciousness.

In this connection there is the following statement: "How can a person take pleasure in the enjoyment of sex life in this body, which is a bag of skin and bones, filled with blood and covered by skin and flesh, and which produces mucus and evil smells?" This perception is possible only for one who is awakened to Krishna consciousness and who has become fully cognizant of the abominable nature of this material body.

A fortunate child in the womb of his mother prayed to Krishna as follows: "O enemy of Kamsa, I am suffering so much because of this material body. Now I am trapped within a mess of blood, urine and liquid stool, within the womb of my mother. Because I am living in such a condition, I am suffering great pangs. Therefore, O divine ocean of mercy, please be kind to me. I have no ability to engage in Your loving devotional service, but please save me!" There is a similar statement by a person fallen in a hellish condition of life. He addressed the Supreme Lord thus: "My dear Lord, Yamarāja has placed me in a situation which is full of filthy and obnoxious smells. There are so many insects and worms, surrounded by the stools left by different kinds of diseased persons. And after seeing this horrible scene, my eyes have become sore, and I am becoming nearly blind. I therefore pray, O my Lord, O deliverer from the hellish conditions of life. I have fallen into this hell, but I shall try to remember Your holy name always, and in this way I shall try to keep my body and soul together." This is another instance of ecstatic love for Krishna in an abominable situation.

It is to be understood that any person who is constantly engaged in chanting the holy names of the Lord — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — has attained a transcendental affection for Krishna, and as such, in any condition of life, he remains satisfied simply by remembering the Lord's name in full affection and ecstatic love.

In conclusion, it may be stated that ecstatic love for Krishna in ghastliness appears during the development of dormant neutrality into developed affection.


Nectar of Devotion

Chapter 49: Mixing of Rasas

Bhaktivedanta VedaBase: Nectar of Devotion

When in the rasa of neutral love (śānta-rasa) there are found traces of ghastliness or astonishment, the result is compatible. When with this neutral love there are manifestations of conjugal love, chivalry, anger or dread, the result is incompatible.

When in the ecstasy of a serving humor there are manifestations of dread, neutral love or chivalry (such as dharma-vīra and dāna-vīra), the result is compatible. The ecstasy of devotional service in chivalry (yuddha-vīra) and anger are directly produced by Krishna Himself.

With the ecstasy of fraternal love a mixture of conjugal love, laughter or chivalry is highly compatible. With the same fraternal love, a mixture of dread or parental love is most incompatible.

Although there are gulfs of differences between them, with the ecstasy of parental affection a mixture of laughter, compassion or dread is compatible.

With the ecstasy of parental love a mixture of conjugal love, chivalry or anger is incompatible.

With the ecstasy of devotion in conjugal love a mixture of laughter or fraternity is compatible.

According to certain expert opinions, in the ecstasy of conjugal love the feelings of chivalry known as yuddha-vīra and dharma-vīra are the only compatible additions. According to this view, except for these two humors, all other manifestations are taken as incompatible with conjugal love.

With the ecstasy of devotional laughter a mixture of dread, conjugal love or parental love is compatible, whereas a mixture of compassion or ghastliness is incompatible.

With the ecstasy of devotion in astonishment a mixture of chivalry or neutral love is compatible, whereas a mixture of anger or dread is always incompatible.

With the ecstasy of devotional chivalry a mixture of astonishment, laughter or servitude is compatible, whereas a mixture of dread or conjugal love is incompatible. According to some expert opinions, the ecstasy of neutral love is always compatible with devotional service in chivalry.

With the ecstasy of compassion in devotional service a mixture of anger or parental love is compatible, whereas a mixture of laughter, conjugal love or astonishment is always incompatible.

With the ecstasy of anger in devotional service a mixture of compassion or chivalry is compatible, whereas a mixture of laughter, conjugal union or dread is completely incompatible.

With the ecstasy of dread in devotional service a mixture of ghastliness or compassion is compatible.

With the ecstasy of chivalry in devotional service a mixture of conjugal union, laughter or anger is always incompatible.

In the ecstasy of ghastliness in devotional service, feelings of neutral love, laughter or servitude are compatible, whereas feelings of conjugal union and fraternity are incompatible.

The above analysis is a sample of the study of rasābhāsa, or incompatible mixing of rasas. This transcendental science of rasābhāsa can thoroughly explain the humors in ecstatic love which are compatible and incompatible with one another. When Lord Caitanya Mahāprabhu was residing in Jagannātha Purī, many poets and devotees used to come to Him and offer their different kinds of poetry, but the regulation was that Lord Caitanya's secretary, Svarūpa Dāmodara, first examined all of these writings scrutinizingly, and if he would find that there were no incompatibilities in the rasas, or transcendental mellows, he would then allow the poet to approach Lord Caitanya and recite his poetry.

The topic of incompatibility is a very important one, and those who are pure devotees always expect to find perfect compatibility in descriptions of the different relationships with the Personality of Godhead. The study of compatibility and incompatibility sometimes becomes very involved, and a hint of why this is so is given as follows. When a friend meets another friend, the mellow produced out of that meeting is generally taken as very palatable. But actually with such meetings between two friends, there are so many feelings involved that it is difficult to ascertain when these feelings are actually becoming compatible and when they are becoming incompatible.

Expert literary scholars have analyzed the rasas which are compatible with one another by contrasting the various rasas in a particular mixture under the names whole and part. According to this method, the prominent feeling is called the whole, and the subordinate feeling is called the part.

The following statement elucidates the subject of part and whole: "All living entities are just like sparks from the supreme fire, and as such, I do not know if I, a tiny spark, shall be able to engage myself in the transcendental loving service of this supreme fire, Lord Krishna." In this statement, the feelings of neutral love are taken as the whole, whereas the desire to serve the Lord is taken as the part. Actually, in the Brahman effulgence there is no chance for reciprocation of loving ecstasy between the Lord and the devotee.

There is another quotation, from a devotee who laments as follows: "Alas, I am still trying to relish different pleasurable states from this body, which is simply some skin covering mucus, semen and blood. In this state of consciousness I am so condemned that I cannot relish the transcendental ecstasy of remembering the Supreme Personality of Godhead." In this statement there are two ecstatic loving humors, namely neutrality and ghastliness. Neutrality is taken here as the whole, whereas the ecstasy of ghastliness is the part.

There is a similar statement by a devotee as follows: "I shall now begin my service of fanning the Supreme Personality of Godhead, Śrī Krishna, who is seated on a golden throne. He is the supreme Parambrahma in His eternal transcendental form of a cloudy blackish complexion. Now I shall give up my affection for my material body, which is nothing but a bunch of flesh and blood." Herein also there is a combination of servitude and ghastliness, where the ecstasy of servitude is taken as the whole and the ecstasy of ghastliness is taken as the part.

There is another statement as follows: "When shall I be freed from the mode of ignorance? And being thus purified, when shall I attain the stage of serving Krishna eternally? Only then shall I be able to worship Him, always observing His lotus eyes and beautiful face." In this statement the whole is the ecstasy of neutrality, and the part is servitorship.

There is another statement as follows: "Please look at this devotee of the Lord who is dancing just from remembering the lotus feet of Krishna. Simply by observing his dance you will lose all interest in even the most beautiful women!" In this statement the whole is in neutrality, and the part is in ghastliness.

One devotee boldly said, "My dear Lord, now I am turning my face from any thought of association with young girls. As far as Brahman realization is concerned, I have lost all interest, because I am completely absorbed in thinking about You. And being absorbed so blissfully, I have lost all other desires, even the desire for mystic powers. Now my mind is attracted only to worshiping Your lotus feet." In this statement, the whole is the ecstasy of neutrality, and the part is chivalry.

In another statement, Subala is addressed thus: "My dear Subala, the damsels of Vrindāvana who had the opportunity of enjoying Krishna's kissing must be the foremost of all the fortunate women in the world." In this example, the ecstasy of fraternal devotional service is the whole, and the ecstasy of conjugal love is the part.

The following statement was made by Krishna to the gopīs: "My dear enchanted, don't gaze at Me with longing eyes like this. Be satisfied and return to your homes in Vrindāvana. There is no necessity of your presence here." While Krishna was joking in this way with the damsels of Vraja, who with great hope had come to enjoy the rāsa dance with Him, Subala was also on the scene, and he began to look at Krishna with wide and laughing eyes. Subala's feeling contained a mixture of fraternity and laughter in devotional service. Fraternity is considered here to be the whole, and the laughter is considered the part.

The following example contains a mixture of ecstatic fraternity and laughter, taken respectively as the whole and part. When Krishna saw that Subala, in the dress of Rādhārānī, was silently hiding under the shade of a beautiful aśoka tree on the bank of the Yamunā, He immediately arose from His seat in surprise. Upon seeing Krishna, Subala tried to hide his laughter by covering his cheeks.

There is also an example of a mixture of parental love and compassion in devotional service. When mother Yaśodā was thinking that her son was walking in the forest without any umbrella or shoes, she became greatly perturbed to think of how much difficulty Krishna must have been feeling. In this example the whole is the parental love, and the part is compassion.

There is the following example of a mixture of parental love and laughter. A friend of mother Yaśodā told her, "My dear Yaśodā, your son has very cunningly stolen a lump of butter from my home. And to make me blame my own son for His mischief, He has smeared some of the butter on my son's face while he was sleeping!" Upon hearing this, mother Yaśodā shook her curved eyebrows. She could only look at her friend with a smiling face. May mother Yaśodā bless everyone with this smiling attitude. In this example the whole is the parental love, and the part is the laughter.

There is an example of a mixture of several humors with devotional service as follows. When Krishna was holding up Govardhana Hill with His left hand, His hair became scattered all over His shoulders, and He appeared to be perspiring. When mother Yaśodā saw this scene, she began to tremble. Then, as she stared at the scene with broadened eyes, she saw Krishna begin to exhibit varieties of facial caricatures. Mother Yaśodā then became very happy and began to smile. Then again, when she thought that Krishna was holding up the hill for such an extremely long time, her clothes became soaked with perspiration. May mother Yaśodā Vrajeśvarī protect the whole universe by her infinite mercy! In this example, the whole is parental love, and the parts are dread, wonder, laughter, compassion, etc.

There is an example of a mixture of conjugal love and fraternal affection when Śrīmatī Rādhārānī said, "My dear friends, just see how Krishna is resting His hand on the shoulder of Subala, who is dressed up just like a young girl! I think He must be sending some message to Me through Subala." The purport is that the superiors of Rādhārānī do not like Krishna or His cowherd friends to associate with Her; therefore these friends sometimes clothe themselves in female dress so they can give Rādhārānī a message from Krishna. In this example the whole is conjugal love, and the part is fraternity.

The following is an example of a mixture of conjugal love and laughter in devotional service. Krishna, in the dress of a young girl, told Rādhārānī, "Oh, You hardhearted girl! Don't You know that I am Your sister? Why are You unable to recognize Me? Be merciful upon Me and please capture My shoulders and embrace Me with love!" While Krishna was dressed up exactly like Rādhārānī, He was speaking these nice words, and Śrīmatī Rādhārānī could understand His purpose. But because She was in front of many of Her superiors, She simply smiled and did not say anything. In this instance, the ecstasy of conjugal love is taken as the whole, and the ecstasy of laughter is taken as the part.

The following illustrates a mixture of several feelings. When one of the consort friends of Candrāvalī saw that Krishna was preparing to fight with the Vrishāsura demon, she began to think, "How wonderful Krishna is! His mind is captivated by the eyebrows of Candrāvalī in a smiling spirit, His snakelike arms are on the shoulder of His friend, and at the same time He is roaring like a lion to encourage Vrishāsura to fight with Him!" This is an example of conjugal love, fraternity and chivalry. The conjugal love is taken here as the whole, and the fraternity and chivalry are taken as the parts.

When Kubjā caught hold of Krishna's yellow garment because she was feeling almost lusty with sex urge, Krishna simply bowed down His head with His cheeks glowing in front of the many people who were standing there and laughing. This is an example of a mixture of ecstatic conjugal love and laughter. The laughter is taken as the whole, and the conjugal love is taken as the part.

Viśāla, a cowherd boy who was attempting to fight with Bhadrasena, was addressed by another cowherd boy as follows:"Why are you attempting to show your chivalrous spirit before me? Before this, you even attempted to fight with Śrīdāmā, but you must know that Śrīdāmā does not even care to fight with hundreds of Balarāmas. So why are you acting so enthusiastically when you actually have no importance at all?" This is an example of a mixture of devotional fraternity and chivalry. The chivalry is taken as the whole, and the fraternity is taken as the part.

Śiśupāla was habituated to calling Krishna ill names, and by his insults he irritated the sons of Pāndu more than he irritated Krishna. The Pāndavas therefore equipped themselves with all kinds of weapons to kill Śiśupāla. Their feelings were a mixture of ecstatic anger and fraternity, the anger being taken as the whole and fraternity as the part.

Once Krishna was watching Śrīdāmā very expertly using his stick to fight with Balarāma, who was an expert club fighter and who had even killed the Pralambāsura demon with His club. When Krishna saw Balarāma finally defeated by Śrīdāmā, who was using only a small stick, Krishna became filled with pleasure and began to look upon Śrīdāmā with great wonder. In this instance there is a mixture of astonishment, fraternity and chivalry in devotional service. The fraternity and chivalry are considered the parts, and the astonishment is considered the whole.

Expert analysts of these various kinds of mellows instruct us that when different mellows overlap one another, the mellow which is the whole, or the prominent humor, is called the permanent ecstasy. It is confirmed in the Vishnu-dharmottara that when there are many mellows of devotional ecstasy mixed together, the prominent one, or the whole, is called the steady ecstasy of devotional service. Although the subordinate mellow may be manifested for a certain time, at length it will become merged into the prominent whole. Thus it is called an unconstitutional ecstasy of devotional service.

There is a good analogy in this connection, showing the relationship between the part and whole. Lord Vāmanadeva is actually the Supreme Personality of Godhead, but He appeared to have been "born" as one of the brothers of Indra. Although Vāmanadeva is sometimes taken as a less important demigod, He is actually the maintainer of Indra, the King of the demigods. Thus, although sometimes Vāmanadeva is considered to be a subordinate demigod, His actual position is that of the supreme whole, the source of the entire demigod system. In the same way, a rasa which is actually prominent may sometimes appear to be manifested in a subordinate way, although its actual position is as the main or prominent loving feeling of a devotee.

When an unconstitutional ecstasy of devotional service is manifested prominently at a certain time, it is still accepted as the part. If it is not very prominently manifested, it appears only slightly and merges quickly back into the whole. At such times of slight appearance, no consideration is given to it; when one is eating some palatable dishes, if one also eats a small blade of grass he will not taste it, nor will he care to distinguish what its taste is like.


Nectar of Devotion

Chapter 5: The Purity of Devotional Service

Bhaktivedanta VedaBase: Nectar of Devotion

It is on the basis of his position that anyone can now become a Gaudīya Vaishnava, from any part of the world or any part of the universe. Anyone who is a pure Vaishnava is situated transcendentally, and therefore the highest qualification in the material world, namely to be in the mode of goodness, has already been achieved by such a person. Our Krishna consciousness movement in the Western world is based on the above-mentioned proposition of Śrīla Bhaktisiddhānta Sarasvatī Gosvāmī Prabhupāda, our spiritual master. On his authority, we are claiming members from all sections of the Western countries. The so-called brāhmanas claim that one who is not born into a brāhmana family cannot receive the sacred thread and cannot become a high-grade Vaishnava. But we do not accept such a theory, because it is not supported by Rūpa Gosvāmī nor by the strength of the various scriptures.

Śrīla Rūpa Gosvāmī specifically mentions herein that every man has the birthright to accept devotional service and to become Krishna conscious. He has given many evidences from many scriptures, and he has especially quoted one passage from Padma Purāna, wherein the sage Vasishtha tells King Dilīpa, "My dear King, everyone has the right to execute devotional service, just as he has the right to take early bath in the month of Māgha [December-January]." There is more evidence in the Skanda Purāna, in the Kāśī-khanda portion, where it is said, "In the country known as Mayūradhvaja, the lower-caste people who are considered less than śūdras are also initiated in the Vaishnava cult of devotional service. And when they are properly dressed, with tilaka on their bodies and beads in their hands and on their necks, they appear to be coming from Vaikuntha. In fact, they look so very beautiful that immediately they surpass the ordinary brāhmanas."

Thus a Vaishnava automatically becomes a brāhmana. This idea is also supported by Sanātana Gosvāmī in his book Hari-bhakti-vilāsa, which is the Vaishnava guide. Therein he has clearly stated that any person who is properly initiated into the Vaishnava cult certainly becomes a brāhmana, as much as the metal known as kamsa (bell metal) is turned into gold by the mixture of mercury. A bona fide spiritual master, under the guidance of authorities, can turn anyone to the Vaishnava cult so that naturally he may come to the topmost position of a brāhmana.

Śrīla Rūpa Gosvāmī warns, however, that if a person is properly initiated by a bona fide spiritual master, he should not think that simply by the acceptance of such initiation his business is then finished. One still has to follow the rules and regulations very carefully. If after accepting the spiritual master and being initiated one does not follow the rules and regulations of devotional service, then he is again fallen. One must be very vigilant to remember that he is the part and parcel of the transcendental body of Krishna, and that it is his duty as part and parcel to give service to the whole, or Krishna. If we do not render service to Krishna then again we fall down. In other words, simply becoming initiated does not elevate one to the position of a high-class brāhmana. One also has to discharge the duties and follow the regulative principles very rigidly.

Śrī Rūpa Gosvāmī also says that if one is regularly discharging devotional service, there will be no question of a falldown. But even if circumstantially there is some falldown, the Vaishnava need have nothing to do with the prāyaścitta, the ritualistic ceremony for purification. If someone falls down from the principles of devotional service, he need not take to the prāyaścitta performances for reformation. He simply has to execute the rules and regulations for discharging devotional service, and this is sufficient for his reinstatement. This is the mystery of the Vaishnava (devotional) cult.

Practically there are three processes for elevating one to the platform of spiritual consciousness. These processes are called karma, jñāna and bhakti. Ritualistic performances are in the field of karma. Speculative processes are in the field of jñāna. One who has taken to bhakti, the devotional service of the Lord, need have nothing to do with karma or jñāna. It has been already explained that pure devotional service is without any tinge of karma or jñāna. Bhakti should have no tinge of philosophical speculation or ritualistic performances.

In this connection Śrīla Rūpa Gosvāmī gives evidence from Śrīmad-Bhāgavatam, Eleventh Canto, Twenty-first Chapter, verse 2, in which Lord Krishna says to Uddhava, "The distinction between qualification and disqualification may be made in this way: persons who are already elevated in discharging devotional service will never again take shelter of the processes of fruitive activity or philosophical speculation. If one sticks to devotional service and is conducted by regulative principles given by the authorities and ācāryas, that is the best qualification."

This statement is supported in Śrīmad-Bhāgavatam, First Canto, Fifth Chapter, verse 17, wherein Śrī Nārada Muni advises Vyāsadeva thus: "Even if one does not execute his specific occupational duty, but immediately takes direct shelter of the lotus feet of Hari [Krishna], there will be no fault on his part, and in all circumstances his position is secure. Even if, by some bad association, he falls down while executing devotional service, or if he doesn't finish the complete course of devotional service and dies untimely, still he is not at a loss. A person who is simply discharging his occupational duty in varna and āśrama, however, with no Krishna consciousness, practically does not gain the true benefit of human life." The purport is that all conditioned souls who are engaged very frantically in activities for sense gratification, without knowing that this process will never help them get out of material contamination, are awarded only with repeated births and deaths.

In the Fifth Canto of Śrīmad-Bhāgavatam it is clearly stated by Rishabhadeva to His sons, "Persons engaged in fruitive activities are repeatedly accepting birth and death, and until they develop a loving feeling for Vāsudeva, there will be no question of getting out from these stringent laws of material nature." As such, any person who is very seriously engaged in his occupational duties in the varnas and āśramas, and who does not develop love for the Supreme Personality of Godhead, Vāsudeva, should be understood to be simply spoiling his human form of life.

This is confirmed also in the Eleventh Canto of Śrīmad-Bhāgavatam, Eleventh Chapter, verse 32, in which. the Lord says to Uddhava, "My dear Uddhava, any person who takes shelter of Me in complete surrender and follows My instructions, giving up all occupational duties, is to be considered the first-class man." In this statement of the Supreme Personality of Godhead, it is understood that people who are generally attracted to philanthropic, ethical, moral, altruistic, political and social welfare activities may be considered nice men only in the calculation of the material world. From Śrīmad-Bhāgavatam and other authentic Vedic scriptures we learn further that if a person simply acts in Krishna consciousness and discharges devotional service, he is considered to be far, far better situated than all of those persons engaged in philanthropic, ethical, moral, altruistic and social welfare activities.

The same thing is still more emphatically confirmed in Śrīmad-Bhāgavatam, Eleventh Canto, Fifth Chapter, verse 41, in which Karabhājana Muni addresses Mahārāja Nimi as follows: "My dear King, if someone gives up his occupational duties as they are prescribed for the different varnas and āśramas, but takes complete shelter, surrendering himself unto the lotus feet of the Lord, such a person is no more a debtor, nor has he any obligation to perform the different kinds of activities we render to the great sages, ancestors, living entities and family and society members. Nor has he any need to bother executing the five kinds of yajñās [sacrifices] for becoming free from sinful contamination. Simply by discharging devotional service, he is freed from all kinds of obligations." The purport is that as soon as a man takes his birth, he is immediately indebted to so many sources. He is indebted to the great sages because he profits by reading their authoritative scriptures and books. For example, we take advantage of the books written by Vyāsadeva. Vyāsadeva has left for us all the Vedas. Before Vyāsadeva's writing, the Vedic literature was simply heard, and the disciples would learn the mantras quickly by hearing and not by reading. Later on, Vyāsadeva thought it wise to write down the Vedas, because in this age people are short-memoried and unable to remember all the instructions given by the spiritual master. Therefore, he left all the Vedic knowledge in the form of books, such as the Purānas, Vedānta, Mahābhārata and Śrīmad-Bhāgavatam.

There are many other sages, like Śańkarācārya, Gautama Muni and Nārada Muni, to whom we are indebted because we take advantage of their knowledge. Similarly, we are obliged to our forefathers, because we take our birth in a particular family, where we take all advantages and inherit property. Therefore, we are indebted to the forefathers and have to offer them pinda (prasāda) after they are dead. Similarly, to the people in general we are also indebted, as well as to our relatives, friends and even animals such as cows and dogs who render us so much service.

In this way, we are indebted to the demigods, to the forefathers, to the sages, to the animals and to society in general. It is our duty to repay them all by proper discharge of service. But by the one stroke of devotional service, if someone gives up all obligations and simply surrenders unto the Supreme Personality of Godhead, he is no longer a debtor, nor obliged to any other source of benefit.

In Bhagavad-gītā also, the Lord says, "Give up all your occupations and just become surrendered unto Me. I give you assurance that I shall give you protection from all sinful reactions." One may think that because he is surrendering unto the Supreme Personality of Godhead he will not be able to perform all of his other obligations. But the Lord says repeatedly, "Don't hesitate. Don't consider that because you are giving up all other engagements there will be some flaw in your life. Don't think like that. I will give you all protection." That is the assurance of Lord Krishna in Bhagavad-gītā.

There is additional evidence in the Agastya-samhitā: "As the regulative principles of scripture are not required by a liberated person, so the ritualistic principles indicated in the Vedic supplements are also not required for a person duly engaged in the service of Lord Rāmacandra." In other words, the devotees of Lord Rāmacandra, or Krishna, are already liberated persons and are not required to follow all the regulative principles mentioned in the ritualistic portions of the Vedic literature.

Similarly, in the Eleventh Canto of Śrīmad-Bhāgavatam, Fifth Chapter, verse 42, Karabhājana Muni addresses King Nimi and says, "My dear King, a person who has given up the worship of the demigods and has completely concentrated his energy in the devotional service of the Supreme Personality of Godhead has become very, very dear to the Lord. As such, if by chance or mistake he does something which is forbidden, there is no need for him to perform any purificatory ceremonies. Because the Lord is situated within his heart, He takes compassion for the devotee's accidental mistake and corrects him from within." It is also confirmed in Bhagavad-gītā in many places that the Supreme Personality of Godhead, Krishna, takes a special interest in His devotees and declares emphatically that nothing can cause His devotees to fall down. He is always protecting them.


Nectar of Devotion

Chapter 50: Further Analysis of Mixed Rasas

Bhaktivedanta VedaBase: Nectar of Devotion

Incompatibility was expressed by a great devotee on the platform of neutrality when he sarcastically prayed, "I am very anxious to see Krishna, the Supreme Personality of Godhead, who is many millions of times more affectionate than the Pitās [forefathers] in the Pitriloka and who is always worshiped by the great demigods and sages. I am a little surprised, however, that although Krishna is the husband of the goddess of fortune, His body is often marked with the nail pricks of ordinary society girls!" Here is an example of incompatibility due to a mixture of neutrality and high conjugal love.

There is the following statement by a gopī: "My dear Krishna, the first thing You should do is just embrace me with Your strong arms. Then, my dear friend, I shall first smell Your head, and then I shall enjoy with You." This is an example of incompatibility in which conjugal love is the whole and servitorship is the part.

One devotee said, "My dear Krishna, how can I address You as my son when You are addressed by the great Vedāntists as the Absolute Truth and by the Vaishnavas who follow the principles of Nārada-pañcarātra as the Supreme Personality of Godhead? You are the same Supreme Person, so how shall my tongue be so extraordinarily bold as to address You as an ordinary son?" In this statement there is a mixture of neutrality and parental love, and the result is incompatible.

Another devotee said, "My dear friend, my youthful beauty is as temporary as lightning in the sky, and therefore my possessing attractive bodily features is unimportant. I have never met Krishna, so I request you to please arrange for my meeting Him immediately." In this statement there is the incompatibility of a neutral mellow mixed with conjugal love.

A lusty woman in Kailāsa once told Krishna, "My dear Krishna, may You have a long life!" Then, after saying this, she embraced Krishna. This is an example of incompatibility resulting from a mixture of parental love and conjugal love.

The purpose of the above analysis is to show that in the mixture of various mellows, or reciprocations of ecstatic love between Krishna and the devotees, if the result is not pure there will be incompatibility. According to the opinion of stalwart devotees like Rūpa Gosvāmī, as soon as there are contradictory feelings, the result is incompatible.

Once an ordinary female devotee addressed Krishna, "My dear boy, I know that my body is just a composition of flesh and blood and can never be enjoyable to You. But still, I have been so attracted by Your beauty that I wish that You accept me as Your conjugal lover." In this statement there is incompatibility caused by a mixture of ghastliness and conjugal love in devotional service.

Śrīla Rūpa Gosvāmī warns devotees to not commit such incompatibilities in their writings or in their dealings. The presence of such contradictory feelings is called rasābhāsa. When there is rasābhāsa in any book of Krishna consciousness, no learned scholar or devotee will accept it.

In the Vidagdha-mādhava, Second Act, verse 17, Paurnamāsī tells Nāndīmukhī, "Just see how wonderful it is! Great sages meditate upon Krishna after being relieved from all material transactions, and with great difficulty they try to situate Krishna in their hearts. And opposed to this, this young girl is trying to withdraw her mind from Krishna so that she can apply it in the material activities of sense gratification. What a regrettable thing it is that this girl is trying to drive away from her heart the same Krishna who is sought after by great sages through severe austerities and perseverance!" Although in this statement there are contradictory mellows of ecstatic devotion, the result is not incompatible, because the conjugal love is so elevated that it is defeating all other varieties of mellows. Śrīla Jīva Gosvāmī comments in this connection that such a loving state of mind is not possible for all. It is possible only in the case of the gopīs of Vrindāvana.

There are many other instances of contradictory mellows where there is no perverted experience of rasābhāsa. Once some minor demigod of the heavenly planets remarked, "Krishna, whose joking words were once the source of so much laughter for the residents of Vraja, has now been attacked by the serpent king, Kāliya, and He has become the object of everyone's overwhelming lamentation!" In this instance there is a mixture of laughter and compassion, but there is no incompatibility, because by both of these rasas the loving affection for Krishna is increased.

Śrīmatī Rādhārānī was once told that although She had stopped all activities, She was still the supreme source of inspiration for all kinds of devotional service. The statement says, "My dear Rādhārānī, in separation from Krishna You are now as still as the most beautiful tree, whose gracefulness is not blocked by any covering of leaves. Your tranquil mood makes You appear to be completely merged in Brahman realization!" In this example there is a mixture of conjugal love and neutral love, but the conjugal love has surpassed everything. Actually, Brahman realization is only a stunted existence. There is the following statement by Krishna Himself: "Śrīmatī Rādhārānī has become peace personified for Me. Because of Her, I now go without sleep. I stare constantly without blinking My eyes, and I am always in a meditative mood. Because of Her I have even made My home in the cave of a mountain!" This is an example of conjugal love mixed with neutral love, but there is no incompatibility.

The following is a conversation consisting of questions put before Rambhā, a celebrated beautiful woman, and her corresponding answers. Rambhā was asked, "My dear Rambhā, who are you?" She answered, "I am peace personified." Question: "Then why are you in the sky?" Answer: "I am in the sky to experience the Supreme Absolute Truth." Question: "Then why are you staring?" Answer: "Just to look into the supreme beauty of the Absolute Truth." Question: "Then why do you appear to be disturbed in mind?" Answer: "Because Cupid is acting." In the above example also there is no perverted representation of mellows, because on the whole the ecstasy of conjugal love has exceeded the neutral position of devotional service.

In the Tenth Canto of Śrīmad-Bhāgavatam, Sixtieth Chapter, verse 45, Rukminī-devī said, "My dear husband, a woman who has no taste for the transcendental pleasure available from Your personal contact must be inclined to accept as her husband somebody who is externally a combination of mustache, beard, body hairs, fingernails and some head hair. And within him there are muscles, bones, blood, intestinal worms, stools, mucus, bile and similar things. Actually, such a husband is only a dead body, but due to not being attracted to Your transcendental form, a woman will have to accept this combination of stools and urine for her husband." This statement, which lists the ingredients of a material body, is not a perverted mellow in transcendental realization, because it shows correct discrimination between matter and spirit.

In the Vidagdha-mādhava, Second Act, verse 31, Krishna tells His friend, "My dear friend, what a wonderful thing it is that since I have seen the beautiful lotus eyes of Śrīmatī Rādhārānī, I have developed a tendency to spit on the moon and the lotus flower!" This is an example of conjugal love mixed with ghastliness, but there is no incompatibility.

The following is a statement which describes different mellows of devotional service: "Although Krishna was invincible to any enemy, the cowherd boys of Vrindāvana became almost blackish with astonishment upon seeing His wonderful royal garments and His fighting feats on the Battlefield of Kurukshetra." In this statement, although there is a mixture of chivalrous activities and dread in devotional service, there is no perverted reflection of mellows.

One resident of Mathurā requested her father to bolt the doors and then go with her to the school of Sāndīpani Muni to find Krishna. She complained that Krishna had completely stolen her mind. In this incident there is a mixture of conjugal love and parental love, but there is no incompatibility.

A brahmānandī (impersonalist) expressed his desire as follows: "When shall I be able to see that supreme absolute Personality of Godhead who is eternal bliss and knowledge and whose chest has become smeared with red kumkum powder by touching the breast of Rukminī?" Here there is a mixture of conjugal love and neutrality. Although this is a contradiction of mellows, there is no incompatibility, because even a brahmānandī will become attracted to Krishna.

Nanda Mahārāja told his wife, "My dear Yaśodā, although your son, Krishna, is as delicate and soft as the mallikā flower, He has gone to kill the Keśī demon, who is as strong as a mountain. Therefore I have become a little disturbed. But never mind, all auspiciousness to my son! I shall raise this hand, which is as strong as a pillar, and I shall kill the Keśī demon, just to give freedom from all anxieties to the inhabitants of Vraja-mandala!" In this statement there are two kinds of mellows: chivalry and dread. Both of them, however, improve the position of parental love, and therefore there is no incompatibility.

In the Lalita-mādhava of Śrīla Rūpa Gosvāmī it is stated, "After Krishna's arrival in Kamsa's arena, Kamsa's priest looked at Krishna with a detestful expression. The entire arena was filled with dread on the part of Kamsa and his priest and restless expressions of pleasure on the cheeks of Krishna's friends. Frustration was felt by His envious rivals. The great sages meditated. Hot tears were in the eyes of Devakī and other motherly ladies, and hairs stood on the bodies of the expert warriors. There was astonishment in the hearts of demigods such as Indra. The servants danced, and the restless eyes of all the young girls glanced about." In this statement there is a description of a combination of different mellows, but there is no incompatibility.

A similar statement, which is free from incompatibility, is in the Lalita-mādhava, wherein the author blesses all the readers of the book in the following manner: "Although the Supreme Personality of Godhead is able to lift a mountain with a finger of His left hand, He is always humble and meek. He is always very kind to His loving devotees. He has frustrated Indra's attempt at vengeance by refusing him the sacrifice of Indra-yajña. He is the cause of all pleasure to all young girls. May He be ever compassionate upon you all!"


Nectar of Devotion

Chapter 51: Perverted Expression of Mellows

Bhaktivedanta VedaBase: Nectar of Devotion

When Madhumańgala, an intimate friend of Krishna, was dancing before Krishna in a joking manner, no one was paying attention to him, and he jokingly said, "My dear Lord, please be merciful upon me. I am praying for Your mercy." This is an example of uparasa in fraternal affection and neutrality.

Kamsa once addressed his sister Devakī as follows: "My dear sister, having seen your dear son Krishna, I think that He is so strong that He can kill even wrestlers as strong as the mountains. So I will have no more anxieties about Him, even if He is engaged in a terrible fight." This is an instance of uparasa in a perverted reflection of parental love.

In the Lalita-mādhava, Śrīla Rūpa Gosvāmī says, "The wives of the yājñika brāhmanas were all young girls, and they were attracted to Krishna in the same way as the gopīs of Vrindāvana. Out of their attraction, they distributed food to Krishna." Here the two devotional mellows are conjugal love and parental love, and the result is called uparasa in conjugal love.

One of the friends of Śrīmatī Rādhārānī told Her, "My dear friend Gāndharvikā [Rādhārānī], You were the most chaste girl in our village, but now You have divided Yourself and are partially chaste and partially unchaste. It is all due to Cupid's influence upon You after You saw Krishna and heard the sound of His flute." This is another example of uparasa caused by divided interests in conjugal love.

According to some expert learned scholars, the feelings between lover and beloved create perverted reflections of mellows in many ways.

"The gopīs have become purified by Krishna's glance, and as such, Cupid's influence is distinctly visible on their bodies." Although in the material sense the glancing of a boy at a girl is a kind of pollution, when Krishna threw His transcendental glance at the gopīs, they became purified. In other words, because Krishna is the Absolute Truth, any action by Him is transcendentally pure.

After Krishna chastised the Kāliya-nāga in the Yamunā River by dancing on his heads, the Kāliya-nāga's wives addressed Krishna, "Dear cowherd boy, we are all only young wives of the Kāliya-nāga, so why do You agitate our minds by sounding Your flute?" Kāliya's wives were flattering Krishna so that He would spare their husband. Therefore this is an example of uparasa, or false expression.

One devotee said, "My dear Govinda, here is a nice flowery bush in Kailāsa. I am a young girl, and You are a young poetic boy. After this, what more can I say? You just consider." This is an example of uparasa, caused by impudence in conjugal love.

When Nārada Muni was passing through Vrindāvana, he came to the Bhāndīravana forest and saw in one of the trees the famous parrot couple that always accompanies Lord Krishna. The couple was imitating some discussion they had heard upon the Vedānta philosophy, and thus were seemingly arguing upon various philosophical points. Upon seeing this, Nārada Muni was struck with wonder, and he began to stare without moving his eyelids. This is an example of anurasa, or imitation.

When Krishna was fleeing from the battlefield, from a distant place Jarāsandha was watching Him with restless eyes and was feeling very proud. Being thus puffed up with his conquest, he was repeatedly laughing. This is an example of aparasa.

Everything in connection with Krishna is called ecstatic devotional love, although it may be exhibited in different ways: sometimes in right order and sometimes as a perverted reflection. According to the opinion of all expert devotees, anything that will arouse ecstatic love for Krishna is to be taken as an impetus for transcendental mellow.

Thus ends the Bhaktivedanta summary study of Śrī Bhakti-rasāmrita-sindhu by Śrīla Rūpa Gosvāmī.


Nectar of Devotion

Chapter 6: How to Discharge Devotional Service

Bhaktivedanta VedaBase: Nectar of Devotion

These ten items are preliminary necessities for beginning the discharge of devotional service in regulative principles. In the beginning, if a neophyte devotee observes the above-mentioned ten principles, surely he will quickly make good advancement in Krishna consciousness.

The next set of instructions is listed as follows: (1) One should rigidly give up the company of nondevotees. (2) One should not instruct a person who is not desirous of accepting devotional service. (3) One should not be very enthusiastic about constructing costly temples or monasteries. (4) One should not try to read too many books, nor should one develop the idea of earning his livelihood by lecturing on or professionally reciting Śrīmad-Bhāgavatam or Bhagavad-gītā. (5) One should not be neglectful in ordinary dealings. (6) One should not be under the spell of lamentation in loss or jubilation in gain. (7) One should not disrespect the demigods. (8) One should not give unnecessary trouble to any living entity. (9) One should carefully avoid the various offenses in chanting the holy name of the Lord or in worshiping the Deity in the temple. (10) One should be very intolerant toward the blasphemy of the Supreme Personality of Godhead, Krishna, or His devotees.

Without following the above-mentioned ten principles, one cannot properly elevate himself to the platform of sādhana-bhakti, or devotional service in practice. Altogether, Śrīla Rūpa Gosvāmī mentions twenty items, and all of them are very important. Out of the twenty, the first three — namely accepting the shelter of a bona fide spiritual master, taking initiation from him and serving him with respect and reverence — are the most important.

The next important items are as follows: (1) One should decorate the body with tilaka, which is the sign of the Vaishnavas. (The idea is that as soon as a person sees these marks on the body of the Vaishnava, he will immediately remember Krishna. Lord Caitanya said that a Vaishnava is he who, when seen, reminds one of Krishna. Therefore, it is essential that a Vaishnava mark his body with tilaka to remind others of Krishna.) (2) In marking such tilaka, sometimes one may write Hare Krishna on the body. (3) One should accept flowers and garlands that have been offered to the Deity and the spiritual master and put them on one's body. (4) One should learn to dance before the Deity. (5) One should learn to bow down immediately upon seeing the Deity or the spiritual master. (6) As soon as one visits a temple of Lord Krishna, one must stand up. (7) When the Deity is being borne for a stroll in the street, a devotee should immediately follow the procession. (In this connection it may be noted that in India, especially in Vishnu temples, the system is that apart from the big Deity who is permanently situated in the main area of the temple, there is a set of smaller Deities which are taken in procession in the evening. In some temples it is the custom to hold a big procession in the evening with a band playing and a nice big umbrella over the Deities, who sit on decorated thrones on the cart or palanquin, which is carried by devotees. The Deities come out onto the street and travel in the neighborhood while the people of the neighborhood come out to offer prasāda. The residents of the neighborhood all follow the procession, so it is a very nice scene. When the Deity is coming out, the servitors in the temple put forward the daily accounts before Them: so much was the collection, so much was the expenditure. The whole idea is that the Deity is considered to be the proprietor of the whole establishment, and all the priests and other people taking care of the temple are considered to be the servants of the Deity. This system is very, very old and is still followed. So, therefore, it is mentioned here that when the Deity is on stroll the people should follow behind.) (8) A devotee must visit a Vishnu temple at least once or twice every day, morning and evening. (In Vrindāvana this system is followed very strictly. All the devotees in town go every morning and evening to visit different temples. Therefore during these times there are considerable crowds all over the city. There are about five thousand temples in Vrindāvana city. Of course it is not possible to visit all the temples, but there are at least one dozen very big and important temples which were started by the Gosvāmīs and which should be visited.) (9) One must circumambulate the temple building at least three times. (In every temple there is an arrangement to go around the temple at least three times. Some devotees go around more than three times — ten times, fifteen times — according to their vows. The Gosvāmīs used to circumambulate Govardhana Hill.) One should also circumambulate the whole Vrindāvana area. (10) One must worship the Deity in the temple according to the regulative principles. (Offering ārati and prasāda, decorating the Deity, etc. — these things must be observed regularly.) (11) One must render personal service to the Deities. (12) One must sing. (13) One must perform sańkīrtana. (14) One must chant. (15) One must offer prayers. (16) One must recite notable prayers. (17) One must taste mahā-prasāda (food from the very plate offered before the Deities). (18) One must drink caranāmrita (water from the bathing of the Deities, which is offered to guests). (19) One must smell the incense and flowers offered to the Deity. (20) One must touch the lotus feet of the Deity. (21) One must see the Deity with great devotion. (22) One must offer ārati (ārātrika) at different times. (23) One must hear about the Lord and His pastimes from Śrīmad-Bhāgavatam, Bhagavad-gītā and similar books. (24) One must pray to the Deity for His mercy. (25) One should remember the Deity. (26) One should meditate upon the Deity. (27) One should render some voluntary service. (28) One should think of the Lord as one's friend. (29) One should offer everything to the Lord. (30) One should offer a favorite article (such as food or a garment). (31) One should take all kinds of risks and perform all endeavors for Krishna's benefit. (32) In every condition, one should be a surrendered soul. (33) One should pour water on the tulasī tree. (34) One should regularly hear Śrīmad-Bhāgavatam and similar literature. (35) One should live in a sacred place like Mathurā, Vrindāvana or Dvārakā. (36) One should offer service to Vaishnavas (devotees). (37) One should arrange one's devotional service according to one's means. (38) In the month of Kārttika (October and November), one should make arrangements for special services. (39) During Janmāshtamī (the time of Krishna's appearance in this world) one should observe a special service. (40) One should do whatever is done with great care and devotion for the Deity. (41) One should relish the pleasure of Bhāgavatam reading among devotees and not among outsiders. (42) One should associate with devotees who are considered more advanced. (43) One should chant the holy name of the Lord. (44) One should live in the jurisdiction of Mathurā.

Now, the total regulative principles come to an aggregate of sixty-four items. As we have mentioned, the first are the primary ten regulative principles. Then come the secondary ten regulative principles, and added to these are forty-four other activities. So all together there are sixty-four items for discharging the regulative practice of devotional service. Out of these sixty-four items, five items — namely worshiping the Deity, hearing Śrīmad-Bhāgavatam, associating among the devotees, sańkīrtana, and living in Mathurā — are very important.

The sixty-four items of devotional service should include all of our activities of body, mind and speech. As stated in the beginning, the regulative principle of devotional service enjoins that all of our senses must be employed in the service of the Lord. Exactly how they can be thus employed is described in the above sixty-four items. Now, Śrīla Rūpa Gosvāmī will give evidence from different scriptures supporting the authenticity of many of these points.


Nectar of Devotion

Chapter 7: Evidence Regarding Devotional Principles

Bhaktivedanta VedaBase: Nectar of Devotion

Accepting Initiation from the Spiritual Master and Receiving Instructions from Him

Sage Prabuddha continued to speak to the King as follows: "My dear King, a disciple has to accept the spiritual master not only as spiritual master, but also as the representative of the Supreme Personality of Godhead and the Supersoul. In other words, the disciple should accept the spiritual master as God, because he is the external manifestation of Krishna. This is confirmed in every scripture, and a disciple should accept the spiritual master as such. One should learn Śrīmad-Bhāgavatam seriously and with all respect and veneration for the spiritual master. Hearing and speaking Śrīmad-Bhāgavatam is the religious process which elevates one to the platform of serving and loving the Supreme Personality of Godhead."

The attitude of the disciple should be to satisfy the bona fide spiritual master. Then it will be very easy for him to understand spiritual knowledge. This is confirmed in the Vedas, and Rūpa Gosvāmī will further explain that for a person who has unflinching faith in God and the spiritual master, everything becomes revealed very easily.

Serving the Spiritual Master with Faith and Confidence

Regarding accepting initiation from the spiritual master, in the Eleventh Canto of Śrīmad-Bhāgavatam, Seventeenth Chapter, verse 27, it is stated by Lord Krishna, "My dear Uddhava, the spiritual master must be accepted not only as My representative, but as My very self. He must never be considered on the same level with an ordinary human being. One should never be envious of the spiritual master, as one may be envious of an ordinary man. The spiritual master should always be seen as the representative of the Supreme Personality of Godhead, and by serving the spiritual master one is able to serve all the demigods."

Following in the Footsteps of Saintly Persons

In the Skanda Purāna it is advised that a devotee follow the past ācāryas and saintly persons, because by such following one can achieve the desired results, with no chance of lamenting or being baffled in his progress.

The scripture known as Brahma-yāmala states as follows: "If someone wants to pose himself as a great devotee without following the authorities of the revealed scriptures, then his activities will never help him to make progress in devotional service. Instead, he will simply create disturbances for the sincere students of devotional service." Those who do not strictly follow the principles of revealed scriptures are generally called sahajiyās — those who have imagined everything to be cheap, who have their own concocted ideas, and who do not follow the scriptural injunctions. Such persons are simply creating disturbances in the discharge of devotional service.

In this connection, an objection may be raised by those who are not in devotional service and who do not care for the revealed scriptures. An example of this is seen in Buddhist philosophy. Lord Buddha appeared in the family of a high-grade kshatriya king, but his philosophy was not in accord with the Vedic conclusions and therefore was rejected. Under the patronage of a Hindu king, Mahārāja Aśoka, the Buddhist religion was spread all over India and the adjoining countries. However, after the appearance of the great stalwart teacher Śańkarācārya, this Buddhism was driven out beyond the borders of India.

The Buddhists or other religionists who do not care for revealed scriptures sometimes say that there are many devotees of Lord Buddha who show devotional service to Lord Buddha, and who therefore should be considered devotees. In answer to this argument, Rūpa Gosvāmī says that the followers of Buddha cannot be accepted as devotees. Although Lord Buddha is accepted as an incarnation of Krishna, the followers of such incarnations are not very advanced in their knowledge of the Vedas. To study the Vedas means to come to the conclusion of the supremacy of the Personality of Godhead. Therefore any religious principle which denies the supremacy of the Personality of Godhead is not accepted and is called atheism. Atheism means defying the authority of the Vedas and decrying the great ācāryas who teach Vedic scriptures for the benefit of the people in general.

Lord Buddha is accepted as an incarnation of Krishna in the Śrīmad-Bhāgavatam, but in the same Śrīmad-Bhāgavatam it is stated that Lord Buddha appeared in order to bewilder the atheistic class of men. Therefore his philosophy is meant for bewildering the atheists and should not be accepted. If someone asks, "Why should Krishna propagate atheistic principles?" the answer is that it was the desire of the Supreme Personality of Godhead to end the violence which was then being committed in the name of the Vedas. The so-called religionists were falsely using the Vedas to justify such violent acts as meat-eating, and Lord Buddha came to lead the fallen people away from such a false interpretation of the Vedas. Also, for the atheists Lord Buddha preached atheism so that they would follow him and thus be tricked into devotional service to Lord Buddha, or Krishna.

Inquiring About Eternal Religious principles

In the Nāradīya Purāna it is said, "If one is actually very serious about devotional service, then all of his purposes will be served without any delay."

Being Prepared to Give Up Everything Material for Krishna's Satisfaction

In the Padma Purāna it is stated, "For one who has given up his material sense enjoyment and has accepted the principles of devotional service, the opulence of Vishnuloka [the kingdom of God] is awaiting."

Residing in a Sacred Place

In the Skanda Purāna it is also said that for a person who has lived in Dvārakā for six months, for one month, or even for one fortnight, there is awaiting elevation to the Vaikunthalokas and all the profits of sārūpya-mukti (the privilege of having the same four-handed bodily features as Nārāyana).

In the Brahmā Purāna it is said, "The transcendental significance of Purushottama-kshetra, which is the eighty-square-mile field of Lord Jagannātha, cannot be properly described. Even the demigods from higher planetary systems see the inhabitants of this Jagannātha Purī as having exactly the same bodily features possessed by one in Vaikuntha. That is, the demigods see the inhabitants of Jagannātha Purī as being four-handed."

When there was a meeting of great sages at Naimishāranya, Sūta Gosvāmī was reciting Śrīmad-Bhāgavatam, and the importance of the Ganges was stated as follows: "The waters of the Ganges are always carrying the flavor of tulasī offered at the lotus feet of Śrī Krishna, and as such the waters of the Ganges are ever flowing, spreading the glories of Lord Krishna. Wherever the waters of the Ganges are flowing, all will be sanctified, both externally and internally."

Accepting Only What Is Necessary

In the Nāradīya Purāna it is directed, "One should not accept more than necessary if he is serious about discharging devotional service." The purport is that one should not neglect following the principles of devotional service, nor should one accept the rulings of devotional service which are more than what he can easily perform. For example, it may be said that one should chant the Hare Krishna mantra at least one hundred thousand times daily on his beads. But if this is not possible, then one must minimize his chanting according to his own capacity. Generally, we recommend our disciples to chant at least sixteen rounds on their japa beads daily, and this should be completed. But if one is not even able to chant sixteen rounds, then he must make it up the next day. He must be sure to keep his vow. If he does not strictly follow this out, then he is sure to be negligent. That is offensive in the service of the Lord. If we encourage offenses, we shall not be able to make progress in devotional service. It is better if one fixes up a regulative principle according to his own ability and then follows that vow without fail. That will make him advanced in spiritual life.

Observing Fasting on Ekādaśī

In the Brahma-vaivarta Purāna it is said that one who observes fasting on Ekādaśī day is freed from all kinds of reactions to sinful activities and advances in pious life. The basic principle is not just to fast, but to increase one's faith and love for Govinda, or Krishna. The real reason for observing fasting on Ekādaśī is to minimize the demands of the body and to engage our time in the service of the Lord by chanting or performing similar service. The best thing to do on fasting days is to remember the pastimes of Govinda and to hear His holy name constantly.

Offering Respect to the Banyan Trees

In the Skanda Purāna it is directed that a devotee should offer water to the tulasī plant and āmalaka trees. He should offer respect to the cows and to the brāhmanas and should serve the Vaishnavas by offering them respectful obeisances and meditating upon them. All of these processes will help the devotee to diminish the reactions to his past sinful activities.

Giving Up the Company of Nondevotees

Lord Caitanya was once asked by one of His householder devotees what the general behavior of a Vaishnava should be. In this connection, Lord Caitanya replied that a Vaishnava should always give up the company of nondevotees. Then He explained that there are two kinds of nondevotees: one class is against the supremacy of Krishna, and another class is too materialistic. In other words, those who are after material enjoyment and those who are against the supremacy of the Lord are called avaishnava, and their company should be strictly avoided.

In the Kātyāyana-samhitā it is stated that even if one is forced to live within a cage of iron or in the midst of a blazing fire, he should accept this position rather than live with nondevotees who are through and through against the supremacy of the Lord. Similarly, in the Vishnu-rahasya there is a statement to the effect that one should prefer to embrace a snake, a tiger or an alligator rather than associate with persons who are worshipers of various demigods and who are impelled by material desire.

In the scriptures it is instructed that one may worship a certain demigod if he is desirous of achieving some material gain. For example, one is advised to worship the sun-god if he is desirous of getting rid of a diseased condition. For a beautiful wife, one may worship Umā, the wife of Lord Śiva, and for advanced education one may worship Sarasvatī. Similarly, there is a list in the Śrīmad-Bhāgavatam for worshipers of all demigods, according to different material desires. But all of these worshipers, although they appear to be very good devotees of the demigods, are still considered to be nondevotees. They cannot be accepted as devotees.

The Māyāvādīs (impersonalists) say that one may worship any form of the Lord and that it doesn't matter, because one reaches the same destination anyway. But it is clearly stated in the Bhagavad-gītā that those who are worshipers of the demigods will ultimately reach only the planets of those demigods, while those who are devotees of the Lord Himself will be promoted to the Lord's abode, the kingdom of God. So actually these persons who are worshipers of demigods have been condemned in the Gītā. It is described that due to their lusty desires they have lost their intelligence and have therefore taken to worshiping the different demigods. So in the Vishnu-rahasya these demigod worshipers are forcefully condemned by the statement that it is better to live with the most dangerous animals than to associate with these persons.

Not Accepting Unfit Disciples, Constructing Many Temples or

Reading Many Books

Another stricture is that a person may have many disciples, but he should not act in such a way that he will be obliged to any of them for some particular action or some favor. And one should also not be very enthusiastic about constructing new temples, nor should one be enthusiastic about reading various types of books, save and except the ones which lead to the advancement of devotional service. Practically, if one very carefully reads Bhagavad-gītā, Śrīmad-Bhāgavatam, Teachings of Lord Caitanya and this Nectar of Devotion, that will give him sufficient knowledge to understand the science of Krishna consciousness. One need not take the trouble of reading other books.

In the Seventh Canto of Śrīmad-Bhāgavatam, Thirteenth Chapter, verse 8, Nārada Muni, while discussing with Mahārāja Yudhishthira the various functions of the different orders in society, especially mentions rules for the sannyāsīs, those persons who have renounced this material world. One who has accepted the sannyāsa order of life is forbidden to accept as a disciple anyone who is not fit. A sannyāsī should first of all examine whether a prospective student is sincerely seeking Krishna consciousness. If he is not, he should not be accepted. However, Lord Caitanya's causeless mercy is such that He advised all bona fide spiritual masters to speak about Krishna consciousness everywhere. Therefore, in the line of Lord Caitanya even the sannyāsīs can speak about Krishna consciousness everywhere, and if someone is seriously inclined to become a disciple, the sannyāsī always accepts him.

The one point is that without increasing the number of disciples, there is no propagation of the cult of Krishna consciousness. Therefore, sometimes even at a risk, a sannyāsī in the line of Caitanya Mahāprabhu may accept even a person who is not thoroughly fit to become a disciple. Later on, by the mercy of such a bona fide spiritual master, the disciple is gradually elevated. However, if one increases the number of disciples simply for some prestige or false honor, he will surely fall down in the matter of executing Krishna consciousness.

Similarly, a bona fide spiritual master has no business reading many books simply to show his proficiency or to get popularity by lecturing in different places. One should avoid all these things. It is also stated that a sannyāsī should not be enthusiastic about constructing temples. We can see in the lives of various ācāryas in the line of Śrī Caitanya Mahāprabhu that they are not very enthusiastic about constructing temples. However, if somebody comes forward to offer some service, the same reluctant ācāryas will encourage the building of costly temples by such servitors. For example, Rūpa Gosvāmī was offered a favor by Mahārāja Mānsińgh, the commander-in-chief of Emperor Akhbar, and Rūpa Gosvāmī instructed him to construct a large temple for Govindajī, which cost vast amounts of money.

So a bona fide spiritual master should not personally take any responsibility for constructing temples, but if someone has money and wants to spend it in the service of Krishna, an ācārya like Rūpa Gosvāmī may utilize the devotee's money to construct a nice, costly temple for the service of the Lord. Unfortunately, it happens that someone who is not fit to become a spiritual master may approach wealthy persons to contribute for temple constructions. If such money is utilized by unqualified spiritual masters for living comfortably in costly temples without actually doing any preaching work, this is not acceptable. In other words, a spiritual master needn't be very enthusiastic for constructing temple buildings simply in the name of so-called spiritual advancement. Rather, his first and foremost activity should be to preach. In this connection, Śrīla Bhaktisiddhānta Sarasvatī Gosvāmī Mahārāja recommended that a spiritual master print books. If one has money, instead of constructing costly temples, one should spend his money for the publication of authorized books in different languages for propagating the Krishna consciousness movement.

Straightforwardness in Ordinary Dealings and Equilibrium in Loss and Gain

There is a statement in the Padma Purāna: "Persons who are engaged in Krishna consciousness should never be disturbed by some material gain or loss. Even if there is some material loss, one should not be perturbed, but should always think of Krishna within himself." The purport is that every conditioned soul is always absorbed in thinking of materialistic activities; he has to free himself from such thoughts and transfer himself completely to Krishna consciousness. As we have already explained, the basic principle of Krishna consciousness is to always think of Krishna. One should not be disturbed in material loss, but, rather, should concentrate his mind upon the lotus feet of the Lord.

A devotee should not be subjected to lamentation or illusion. There is the following statement in the Padma Purāna: "Within the heart of a person who is overpowered by lamentation or anger, there is no possibility of Krishna's being manifested."

The Demigods

One should not neglect to offer due respect to the demigods. One may not be a devotee of demigods, but that does not mean that he should be disrespectful to them. For example, a Vaishnava is not a devotee of Lord Śiva or Lord Brahmā, but he is duty-bound to offer all respects to such highly positioned demigods. According to Vaishnava philosophy, one should offer respect even to an ant, so then what is there to speak of such exalted persons as Lord Śiva and Lord Brahmā?

In the Padma Purāna it is said, "Krishna, or Hari, is the master of all demigods, and therefore He is always worshipable. But this does not mean that one should not offer respect to the demigods."

Not Giving Pain to Any Living Entity

This is the statement of Mahābhārata: "A person who does not disturb or cause painful action in the mind of any living entity, who treats everyone just like a loving father does his children, whose heart is so pure, certainly very soon becomes favored by the Supreme Personality of Godhead."

In so-called civilized society there is sometimes agitation against cruelty to animals, but at the same time regular slaughterhouses are always maintained. A Vaishnava is not like that. A Vaishnava can never support animal slaughter or even give pain to any living entity.


Nectar of Devotion

Chapter 8: Offenses to Be Avoided

Bhaktivedanta VedaBase: Nectar of Devotion

Other rules are that one should not offer foodstuff which is cooked by a non-Vaishnava, one should not worship the Deity before a nondevotee, and one should not engage himself in the worship of the Lord while seeing a nondevotee. One should begin the worship of the demigod Ganapati, who drives away all impediments in the execution of devotional service. In the Brahma-samhitā it is stated that Ganapati worships the lotus feet of Lord Nrisimhadeva and in that way has become auspicious for the devotees in clearing out all impediments. Therefore, all devotees should worship Ganapati. The Deities should not be bathed in water which has been touched by the nails or fingers. When a devotee is perspiring, he should not engage himself in worshiping the Deity. Similarly, there are many other prohibitions. For example, one should not cross or step over the flowers offered to the Deities, nor should one take a vow in the name of God. These are all different kinds of offenses in the matter of executing devotional service, and one should be careful to avoid them.

In the Padma Purāna it is stated that even a person whose life is completely sinful will be completely protected by the Lord if he simply surrenders unto Him. So it is accepted that one who surrenders unto the Supreme Personality of Godhead becomes free from all sinful reactions. And even when a person becomes an offender unto the Supreme Personality of Godhead Himself, he can still be delivered simply by taking shelter of the holy names of the Lord: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. In other words, the chanting of Hare Krishna is beneficial for eradicating all sins, but if one becomes an offender to the holy names of the Lord, then he has no chance of being delivered.

The offenses against the chanting of the holy name are as follows: (1) To blaspheme the devotees who have dedicated their lives for propagating the holy name of the Lord. (2) To consider the names of demigods like Lord Śiva or Lord Brahmā to be equal to, or independent of, the name of Lord Vishnu. (Sometimes the atheistic class of men take it that any demigod is as good as the Supreme Personality of Godhead, Vishnu. But one who is a devotee knows that no demigod, however great he may be, is independently as good as the Supreme Personality of Godhead. Therefore, if someone thinks that he can chant "Kālī, Kālī!" or "Durgā, Durgā!"and it is the same as Hare Krishna, that is the greatest offense.) (3) To disobey the orders of the spiritual master. (4) To blaspheme the Vedic literature or literature in pursuance of the Vedic version. (5) To consider the glories of chanting Hare Krishna to be imagination. (6) To give some interpretation on the holy name of the Lord. (7) To commit sinful activities on the strength of the holy name of the Lord. (It should not be taken that because by chanting the holy name of the Lord one can be freed from all kinds of sinful reaction, one may continue to act sinfully and after that chant Hare Krishna to neutralize his sins. Such a dangerous mentality is very offensive and should be avoided.) (8) To consider the chanting of Hare Krishna one of the auspicious ritualistic activities offered in the Vedas as fruitive activities (karma-kānda). (9) To instruct a faithless person about the glories of the holy name. (Anyone can take part in chanting the holy name of the Lord, but in the beginning one should not be instructed about the transcendental potency of the Lord. Those who are too sinful cannot appreciate the transcendental glories of the Lord, and therefore it is better not to instruct them in this matter.) (10) To not have complete faith in the chanting of the holy names and to maintain material attachments, even after understanding so many instructions on this matter.

Every devotee who claims to be a Vaishnava must guard against these offenses in order to quickly achieve the desired success.


Nectar of Devotion

Chapter 9: Further Considerations of Devotional Principles

Bhaktivedanta VedaBase: Nectar of Devotion

There are three ways of dealing with such insults. If someone is heard blaspheming by words, one should be so expert that he can defeat the opposing party by argument. If he is unable to defeat the opposing party, then the next step is that he should not just stand there meekly, but should give up his life. The third process is followed if he is unable to execute the above-mentioned two processes, and this is that one must leave the place and go away. If a devotee does not follow any of the above-mentioned three processes, he falls down from his position of devotion.

Tilaka and Tulasī Beads

In the Padma Purāna there is a statement describing how a Vaishnava should decorate his body with tilaka and beads: "Persons who put tulasī beads on the neck, who mark twelve places of their bodies as Vishnu temples with Vishnu's symbolic representations [the four items held in the four hands of Lord Vishnu — conch, mace, disc and lotus], and who have vishnu-tilaka on their foreheads, are to be understood as the devotees of Lord Vishnu in this world. Their presence makes the world purified, and anywhere they remain, they make that place as good as Vaikuntha."

A similar statement is in the Skanda Purāna, which says, "Persons who are decorated with tilaka or gopī-candana [a kind of clay resembling fuller's earth which is produced in certain quarters of Vrindāvana], and who mark their bodies all over with the holy names of the Lord, and on whose necks and breasts there are tulasī beads, are never approached by the Yamadūtas." The Yamadūtas are the constables of King Yama (the lord of death), who punishes all sinful men. Vaishnavas are never called for by such constables of Yamarāja. In the Śrīmad-Bhāgavatam, in the narration of Ajāmila's deliverance, it is said that Yamarāja gave clear instructions to his assistants not to approach the Vaishnavas. Vaishnavas are beyond the jurisdiction of Yamarāja's activities.

The Padma Purāna also mentions, "A person whose body is decorated with the pulp of sandalwood, with paintings of the holy name of the Lord, is delivered from all sinful reactions, and after his death he goes directly to Krishnaloka to live in association with the Supreme Personality of Godhead."

Accepting Flower Garlands

The next instruction is that one should put on flower garlands which are offered to the Deity. In this connection, in the Eleventh Canto, Sixth Chapter, verse 46, of Śrīmad-Bhāgavatam, Uddhava says to Krishna, "My dear Krishna, I have taken things which You have used and enjoyed, such as garlands of flowers, saintly articles, garments and ornaments, and I eat only the remnants of Your foodstuff, because I am Your menial servant. So, therefore, I am sure that I shall not be attacked by the spell of material energy." The purport of this verse is that for any person who simply follows these rules and regulations of decorating the body with the marks of tilaka of gopī-candana or sandalwood pulp, and who puts on the garlands which were offered to Krishna, there is no question of being conquered by the spell of material energy. At the time of death, there is no question of such a person's being called by the constables of Yamarāja. Even if one does not accept all the Vaishnava principles, but still takes the remnants of foodstuff offered to Krishna, or krishna-prasāda, he will gradually become qualified to rise to the platform of a Vaishnava.

Similarly, in the Skanda Purāna Lord Brahmā tells Nārada, "My dear Nārada, anyone who puts on his neck the flower garland which was formerly used by Krishna becomes relieved from all disease and reactions to sinful activities, and gradually he is liberated from the contamination of matter."

Dancing Before the Deity

In the Dvārakā-māhātmya the importance of dancing before the Deity is stated by Lord Krishna as follows: "A person who is in a jubilant spirit, who feels profound devotional ecstasy while dancing before Me, and who manifests different features of bodily expression can burn away all the accumulated sinful reactions he has stocked up for many, many thousands of years." In the same book there is a statement by Nārada wherein he asserts, "From the body of any person who claps and dances before the Deity, showing manifestations of ecstasy, all the birds of sinful activities fly away upward." Just as by clapping the hands one can cause many birds to fly away, similarly the birds of all sinful activities which are sitting on the body can be made to fly away simply by dancing and clapping before the Deity of Krishna.

Bowing Down in Honor of the Deity

In the Nāradīya Purāna there is a statement about bowing down and offering respect to the Deity. It is said there, "A person who has performed a great ritualistic sacrifice and a person who has simply offered his respectful obeisances by bowing down before the Lord cannot be held as equals." The person who has executed many great sacrifices will attain the result of his pious activities, but when such results are finished, he has to take birth again on the earthly planet; however, the person who has once offered respects, bowing down before the Deity, will not come back to this world, because he will go directly to the abode of Krishna.

Standing Up to Receive the Lord

In the Brahmānda Purāna it is said, "A person who sees the Lord's Ratha-yātrā car festival and then stands up to receive the Lord can purge all kinds of sinful results from his body."

Following the Deity

A similar statement is there in the Bhavishya Purāna, in which it is said, "Even if born of a lowly family, a person who follows the Ratha-yātrā car when the Deities pass in front or from behind will surely be elevated to the position of achieving equal opulence with Vishnu."

Going to the Temple of Vishnu or to Places of Pilgrimage

It is stated in the Purānas, "Persons who attempt to visit the holy places of pilgrimage, like Vrindāvana, Mathurā or Dvārakā, are actually glorified. By such traveling activities, they can pass over the desert of material existence."

In the Hari-bhakti-sudhodaya there is a statement about the benefit of visiting the temples of Lord Krishna. As we have explained previously, in Vrindāvana, Mathurā and Dvārakā the system is that all the devotees take advantage of visiting various temples situated in those holy places. It is stated in the Hari-bhakti-sudhodaya, "Persons who are impelled by pure devotional service in Krishna consciousness and who therefore go to see the Deities of Vishnu in the temple will surely get relief from entering again into the prison house of a mother's womb." The conditioned soul forgets the trouble of living within the mother's womb during birth, but it is a very painful and terrible experience. In order to make an escape from this material condition, one is advised to visit a temple of Vishnu with devotional consciousness. Then one can very easily get out of the miserable condition of material birth.

Circumambulating the Temple of Vishnu

It is said in the Hari-bhakti-sudhodaya, "A person who is circumambulating the Deity of Vishnu can counteract the circumambulation of repeated birth and death in this material world." The conditioned soul is circumambulating through repeated births and deaths on account of his material existence, and this can be counteracted simply by circumambulating the Deity in the temple.

The Cāturmāsya ceremony is observed during the four months of the rainy season in India (approximately July, August, September and October), beginning from Śrāvana. During these four months, saintly persons who are accustomed to travel from one place to another to propagate Krishna consciousness remain at one place, usually a holy place of pilgrimage. During these times, there are certain special rules and regulations which are strictly followed. It is stated in the Skanda Purāna that during this period, if someone circumambulates the temple of Vishnu at least four times, it is understood that he has traveled all over the universe. By such circumambulation, one is understood to have seen all the holy places where the Ganges water is flowing, and by following the regulative principles of Cāturmāsya one can very quickly be raised to the platform of devotional service.

Arcanā

Arcanā means worship of the Deity in the temple. By executing this process one confirms himself to be not the body but spirit soul. In the Tenth Canto, Eighty-first Chapter, verse 19, of Śrīmad-Bhāgavatam, it is told how Sudāmā, an intimate friend of Krishna's, while going to the house of a brāhmana, murmured to himself, "Simply by worshiping Krishna one can easily achieve all the results of heavenly opulence, liberation, supremacy over the planetary systems of the universe, all the opulences of this material world, and the mystic power of performing the yoga system.

The events leading to Sudāmā's murmuring this statement are as follows. Śrī Krishna had ordered His friend Sudāmā to go to a brāhmana's house and ask for some food. The brāhmanas were performing a great sacrifice, and Śrī Krishna told Sudāmā to plead with them that He and Balarāma were feeling hungry and needed some food. When Sudāmā went there, the brāhmanas refused to offer anything, but the wives of the brāhmanas, upon hearing that Śrī Krishna wanted some foodstuff, immediately took many palatable dishes and went to offer them to Śrī Krishna. In the Vishnu-rahasya, also, it is stated, "Any person within this world who is engaged in the worship of Vishnu can very easily achieve the ever-blissful kingdom of God, known as Vaikunthaloka."

Rendering Service to the Lord

It is stated in the Vishnu-rahasya, "Any person who can arrange for service to the Lord in the same way that a king is given service by his attendants is surely elevated to the abode of Krishna after death." Actually, in India the temples are just like royal palaces. They are not ordinary buildings, because the worship of Krishna should be performed in just the way that a king is worshiped in his palace. So in Vrindāvana there are many hundreds of temples wherein the Deity is worshiped exactly like a king. In the Nāradīya Purāna it is stated, "H a person stays in the Lord's temple even for a few moments, he can surely achieve the transcendental kingdom of God."

The conclusion is that those who are rich men in society should construct beautiful temples and arrange for the worship of Vishnu, so that people may be attracted to visit such temples and thereby be offered the opportunity of dancing before the Lord or chanting the holy name of the Lord, or else of hearing the holy name of the Lord. In this way, everyone will be given the chance to elevate himself to the kingdom of God. In other words, even a common man, simply by visiting such a temple, will be able to attain the highest benedictions, not to mention the devotees who are constantly engaged in the service of the Lord in full Krishna consciousness.

In this connection, there is a statement in the Fourth Canto, Twenty-first Chapter, verse 31, of the Śrīmad-Bhāgavatam, wherein King Prithu says to his subjects, "My dear citizens, please note that the Supreme Personality of Godhead, Hari, is actually the deliverer of all fallen, conditioned souls. No demigod can perform this act of delivering the conditioned souls, because the demigods themselves are conditioned. A conditioned soul cannot deliver another conditioned soul. Only Krishna or His bona fide representative can deliver him. The Ganges water which is flowing down from the toe of Lord Vishnu falls upon the earthly planet and other planets and thereby delivers all the conditioned sinful living entities. So what need is there to speak of the deliverance of persons who are always engaged in the service of the Lord? There is no doubt about their liberation, even if they have stocks of sinful activities from many, many births." In other words, a person who is engaged in the worship of the Deities can minimize his stock of sinful reactions coming from many, many previous births. This process of worshiping the Deity has already been described, and one should try to follow these rules and regulations seriously.

Singing

In the Lińga Purāna there is a statement about glorifying and singing about the Lord. It is said there, "A brāhmana who is constantly engaged in singing the glories of the Lord is surely elevated to the same planet as the Supreme Personality of Godhead. Lord Krishna appreciates this singing even more than the prayers offered by Lord Śiva."

Sańkīrtana

When a person loudly chants the glories of the Lord's activities, qualities, form, etc., his chanting is called sańkīrtana. Sańkīrtana also refers to the congregational chanting of the holy name of the Lord.

In the Vishnu-dharma there is a statement glorifying this process of congregational chanting: "My dear King, this word Krishna is so auspicious that anyone who chants this holy name immediately gets rid of the resultant actions of sinful activities from many, many births." That is a fact. There is the following statement in Caitanya-caritāmrita: "A person who chants the holy name of Krishna once can counteract the resultant actions of more sinful activities than he is able to perform." A sinful man can perform many, many sinful activities, but he is unable to perform so many that they cannot be wiped out by one single uttering of Krishna.

In the Seventh Canto, Ninth Chapter, verse 18, of Śrīmad-Bhāgavatam, Mahārāja Prahlāda offers the following prayers to the Lord: "My dear Lord Nrisimha, if I can be elevated to the position of Your servant, then it will be possible for me to hear about Your activities. You are the supreme friend, the supreme worshipable Deity. Your pastimes are transcendental, and simply by hearing of them one can counteract all his sinful activities. Therefore, I shall not care for all those sinful activities, because simply by hearing about Your pastimes I shall get out of all the contamination of material attachment."

There are many songs about the Lord's activities. For example, there is the Brahma-samhitā, sung by Lord Brahmā; Nārada-pañcarātra, sung by Nārada Muni; and Śrīmad-Bhāgavatam, sung by Śukadeva Gosvāmī. If these songs are heard by any person, he can easily get out of the clutches of material contamination. There should be no difficulty in hearing these songs of God. They are coming down from many, many millions of years ago, and people are still taking advantage of them. So why, at this time, should one not take full advantage and thus become liberated?

In the First Canto, Fifth Chapter, verse 22, of Śrīmad-Bhāgavatam, Nārada Muni tells his disciple Vyāsadeva, "My dear Vyāsa, you should know that persons who are engaged in executing austerities and penances, studying the Vedas, performing big sacrifices, chanting the hymns of the Vedas, speculating on transcendental knowledge and performing charitable functions have for all their auspicious activities simply to gain a place in the association of devotees and chant the glories of the Lord." It is indicated here that chanting about and glorifying the Lord is the ultimate activity of the living entity.

Japa

Chanting a mantra or hymn softly and slowly is called japa, and chanting the same mantra loudly is called kīrtana. For example, uttering the mahā-mantra (Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare) very softly, only for one's own hearing, is called japa. Chanting the same mantra loudly for being heard by all others is called kīrtana. The mahā-mantra can be used for japa and kīrtana also. When japa is practiced it is for the personal benefit of the chanter, but when kīrtana is performed it is for the benefit of all others who may hear.

In the Padma Purāna there is a statement: "For any person who is chanting the holy name either softly or loudly, the paths to liberation and even heavenly happiness are at once open."

Submission

In the Skanda Purāna there is a statement about submission unto the lotus feet of the Lord. It is said there that those who are sober devotees can offer their submission to Krishna in the following three ways: (1) samprārthanātmikā, very feelingly offering prayers; (2) dainyavodhikā, humbly submitting oneself; (3) lālasāmayī, desiring some perfectional stage. This desiring some perfectional stage in spiritual life is not sense gratification. When one realizes something of his constitutional relationship with the Supreme Personality of Godhead, he understands his original position and wants to be reinstated in this position, either as friend, servant, parent or conjugal lover of Krishna. That is called lālasāmayī, or very eagerly desiring to go to one's natural position. This lālasāmayī stage of submission comes in the stage of perfect liberation, which is technically called svarūpa-siddhi, when the living entity understands, by perfect spiritual advancement and revelation, his original relationship with the Lord.

In the Padma Purāna there is a statement of submission in feeling by devotees praying to the Lord: "My Lord, I know that young girls have natural affection for young boys, and that young boys have natural affection for young girls. I am praying at Your lotus feet that my mind may become attracted unto You in the same spontaneous way." The example is very appropriate. When a young boy or girl sees a member of the opposite sex there is a natural attraction, without the need for any introduction. Without any training there is a natural attraction due to the sex impulse. This is a material example, but the devotee is praying that he may develop a similar spontaneous attachment for the Supreme Lord, free from any desire for profit and without any other cause. This natural attraction for the Lord is the perfectional stage of self-realization.

In the same Padma Purāna there is a statement about submission in humbleness. It is stated there, "My dear Lord, there is no sinful living entity who is more of a sinner than myself. Nor is there a greater offender than myself. I am so greatly sinful and offensive that when I come to confess my sinful activities before You, I am ashamed." This is a natural position for a devotee. As far as the conditioned soul is concerned, there is no wonder that he has some sinful activities in his past life, and this should be admitted and confessed before the Lord. As soon as this is done, the Lord excuses the sincere devotee. But that does not mean that one should take advantage of the Lord's causeless mercy and expect to be excused over and over again, while he commits the same sinful activities. Such a mentality is only for shameless persons. Here it is clearly said, "When I come to confess my sinful activities I become ashamed." So if a person is not ashamed of his sinful activities and continues to commit the same sinful activities with the knowledge that the Lord will excuse him, that is a most nonsensical proposition. Such an idea is not accepted in any part of the Vedic literature. It is a fact that by chanting the holy name of the Lord one becomes washed clean of all sinful activities from his past life. But that does not mean that after being washed off, one should again begin sinful activities and expect to be washed again. These are nonsensical propositions and are not admitted in devotional service. Someone may think, "For a whole week I may commit sinful activities, and for one day I will go to the temple or church and admit my sinful activities so that I can become washed off and again begin my sinning." This is most nonsensical and offensive and is not acceptable to the author of Bhakti-rasāmrita-sindhu.

In the Nārada-pañcarātra there is a statement of submission accompanied by the desire for perfection. The devotee says, "My dear Lord, when shall that day come when You will ask me to fan Your body, and according to Your pleasure, You will say, 'You just fan Me in this way'?" The idea in this verse is that the devotee is desiring to personally fan the body of the Supreme Personality of Godhead. That means that he is desiring to become the personal associate of the Supreme Lord. Of course, any devotee in any capacity, either as servant, friend or conjugal lover, always has direct association with the Lord. But according to his different individual taste, a person desires for just one of these relationships. Here the devotee is desiring to become a servant of the Lord and desires to fan the Lord, as does His internal energy, Lakshmī, the goddess of fortune. He also wishes that the Personality of Godhead will be pleased to give him directions as to how to fan. This submission with transcendental desire, or lālasāmayī vijñapti, is the highest perfectional stage of spiritual realization.

In the same Nārada-pañcarātra, there is another expression of submission, wherein the devotee says, "My dear Lord, O lotus-eyed one, when will that day come when on the bank of the Yamunā I shall become just like a madman and continue to chant Your holy name while incessant tears flow from my eyes?" This is another perfectional stage. Lord Caitanya also desired that "a moment will appear unto me as twelve years of time, and the whole world will appear to me as vacant on account of not seeing You, my dear Lord." One should feelingly pray and become eager to render his particular type of service to the Lord. This is the teaching of all great devotees, especially Lord Caitanya.

In other words, one should learn how to cry for the Lord. One should learn this small technique, and he should be very eager and actually cry to become engaged in some particular type of service. This is called laulyam, and such tears are the price for the highest perfection. If one develops this laulyam, or excessive eagerness for meeting and serving the Lord in a particular way, that is the price to enter into the kingdom of God. Otherwise, there is no material calculation for the value of the ticket by which one can enter the kingdom of God. The only price for such entrance is this laulyam lālasāmayī, or desire and great eagerness.

Reciting Notable Prayers

According to great learned scholars, the whole Bhagavad-gītā contains many authorized prayers, especially in the Eleventh Chapter, where Arjuna prays to the universal form of the Lord. Similarly, in the Gautamīya-tantra all the verses are called prayers. Again, in Śrīmad-Bhāgavatam there are hundreds of prayers to the Lord. So a devotee should select some of these prayers for his recitation. In Skanda Purāna the glories of these prayers are stated as follows: "Devotees whose tongues are decorated always with prayers to Lord Krishna are always given respect even by the great saintly persons and sages, and such devotees are actually worshipable by the demigods."

Those who are less intelligent want to worship different demigods for some material gain rather than worship Krishna. But here it is stated that a devotee who is always engaged in offering prayers to the Lord is worshipable even by the demigods themselves. The pure devotees have nothing to ask from any demigod; rather, the demigods are anxious to offer prayers to the pure devotees.

In the Nrisimha Purāna it is stated, "Any person who comes before the Deity of Lord Krishna and begins to chant different prayers is immediately relieved from all the reactions of sinful activities and becomes eligible, without any doubt, to enter into the Vaikunthaloka."

Partaking of Prasāda

There is this specific statement in the Padma Purāna: "A person who honors the prasāda and regularly eats it, not exactly in front of the Deity, along with caranāmrita [the water offered to the lotus feet of the Lord, which is mixed with seeds of the tulasī tree], immediately can achieve the results of pious activities which are obtained through ten thousand performances of sacrificial rites."

Drinking Caranāmrita

Caranāmrita is obtained in the morning while the Lord is being washed before dressing. Scented with perfumes and flowers, the water comes gliding down through His lotus feet and is collected and mixed with yogurt. In this way this caranāmrita not only becomes very tastefully flavored, but also has tremendous spiritual value. As described in the Padma Purāna, even a person who has never been able to give in charity, who has never been able to perform a great sacrifice, who has never been able to study the Vedas, who has never been able to worship the Lord — or, in other words, even one who has never done any pious activities — will become eligible to enter into the kingdom of God if he simply drinks the caranāmrita which is kept in the temple. In the temple it is the custom that the caranāmrita be kept in a big pot. The devotees who come to visit and offer respects to the Deity take three drops of caranāmrita very submissively and feel themselves happy in transcendental bliss.

Smelling the Incense and Flowers Offered to the Deity

In the Hari-bhakti-sudhodaya there is a statement about the incense which is offered in the temple: "When the devotees smell the good flavor of the incense which is offered to the Deity, they thus become cured of the poisonous effects of material contamination, as much as one becomes cured of a snakebite by smelling the prescribed medicinal herbs." The explanation of this verse is that there is an herb found in the jungles which expert persons know how to use to revive the consciousness of one who is bitten by a snake. Simply by smelling that herb one becomes immediately relieved of the poisonous effects of the snakebite. The same example is applicable: when a person comes to visit the temple and smells the incense offered to the Deity, he is cured at that time from all his material contamination.

Any devotee coming into the temple should always offer something to the Deity — fruit, flowers, incense, etc. If one cannot offer anything in cash, something else must be offered. In India the system is that all the ladies and gentlemen who come in the morning to visit the temple bring so many things. Even one morsel of rice or one morsel of flour can be offered. It is a regulative principle that one should not go to see a saintly person or the Deity in the temple without any offering. The offering may be very humble, or it may be priceless. Even a flower, a little fruit, a little water — whatever is possible — must be offered. So when a devotee comes to offer something to the Deity in the morning, he is sure to smell the good flavor of the incense, and then at once he will become cleansed of the poisonous effect of material existence.

It is stated in the Tantra-śāstra, "If the smell of the garland which was offered to the Deity in the temple enters into a person's nostrils, immediately his bondage to sinful activities becomes cleared. And even if one has no sinful activities, still, by smelling such remnants of flowers, one can advance from Māyāvādī [impersonalist] to devotee." There are several instances of this, a prime one being the advancement of the four Kumāras. They were impersonalist Māyāvādīs, but after smelling the remnants of flowers and incense in the temple, they turned to become devotees. From the above verse it appears that the Māyāvādīs, or impersonalists, are more or less contaminated. They are not pure.

It is confirmed in Śrīmad-Bhāgavatam, "One who has not washed off all reactions of sinful activities cannot be a pure devotee. A pure devotee has no more doubts about the supremacy of the Personality of Godhead, and thus he engages himself in Krishna consciousness and devotional service." A similar statement is in the Agastya-samhitā: just to purify the impurities of our nostrils, we should try to smell the remnants of flowers offered to Krishna in the temple.

Touching the Deity

In the Vishnu-dharmottara there is a statement about touching the lotus feet of the Lord. It is said, "Only a person who is initiated as a Vaishnava and is executing devotional service in Krishna consciousness has the right to touch the body of the Deity." In India there was agitation during Gandhi's political movement because the lowborn classes of men like street-sweepers and candālas are prohibited, according to the Vedic system, from entering the temple. Due to their unclean habits they are prohibited, but at the same time they are given other facilities so they may be elevated to the highest grade of devotional service by association with pure devotees. A man born in any family is not barred, but he must be cleansed. That cleansing process must be adopted. Gandhi wanted to make them clean simply by stamping them with a fictitious name, harijana ("children of God"), and so there was a great tug-of-war between the temple owners and Gandhi's followers.

But anyway, the present law is the law of all scripture — that if anyone is purified he can enter into the temple. Actually, that is the position. Only one who is properly initiated, who is properly following the rules and regulations, can enter, and touch the Deity — not all. And one who touches the body of the Deity, following such regulative principles, is immediately delivered from the contamination of material sins, and all of his desires become fulfilled without delay.

Seeing the Deity

In the Varāha Purāna there is a statement praising the seeing of the Deity of Śrī Krishna in the temple. A devotee says there, "My dear Vasundharā, any person who goes to Vrindāvana and sees the Deity of Govindadeva is free from the courthouse of Yamarāja and is allowed to enter into the highest planetary system, in which reside the demigods." This means that even an ordinary person who goes to Vrindāvana out of inquisitiveness and by chance sees the temple, especially that of Govindadeva, even if he is not elevated to the spiritual kingdom, is still assured promotion to the higher planetary systems. This means that simply by visiting the Deity of Govinda in Vrindāvana one becomes highly elevated in pious life.

Observing Ārati and Celebrations of the Lord

In the Skanda Purāna there is the following description of the result of seeing ārati (worship) of the Deity: "If someone sees the face of the Lord while ārati is going on, he can be relieved of all sinful reactions coming from many, many thousands and millions of years past. He is even excused from the killing of a brāhmana or similar prohibited activities.

As we have already explained, there are different ceremonies to be observed, such as the birthday of Krishna, the birthday of Lord Rāmacandra, the birthday of some prominent Vaishnavas, the ceremony of Jhulana-yātrā with the Lord sitting on a swing, and Dola-yātrā (the Lord's activities in the month of March). In all festivals the Lord is seated on a car, and the car moves through different streets of the city so that people may take advantage of visiting the Lord. In the Bhavishya Purāna it is said, "In such a ceremony, if even a candāla [dog-eater], simply out of curiosity, sees the Lord on the cart, he becomes counted as one of the associates of Vishnu."

In the Agni Purāna it is stated, "Any person who in gladness sees the worship of the Deity in the temple will obtain the results of kriyā-yoga which are described in the Pañcarātra scripture." Kriyā-yoga is a system of practice much like practical devotional service, but it is especially meant for the mystic yogīs. In other words, by this gradual process the mystic yogīs are eventually elevated to the devotional service of the Lord.


Nectar of Devotion, Conclusion

Concluding Words

Bhaktivedanta VedaBase: Nectar of Devotion, Conclusion

Śrīla Rūpa Gosvāmī concludes by saying that Bhakti-rasāmrita-sindhu is very difficult for ordinary men to understand, yet he hopes that Lord Krishna, the eternal Supreme Personality of Godhead, will be pleased with his presentation of this book.

By rough calculation it is estimated that Śrīla Rūpa Gosvāmī finished Śrī Bhakti-rasāmrita-sindhu in Gokula Vrindāvana in the year 1552. While physically present, Śrīla Rūpa Gosvāmī was living in different parts of Vrindāvana, and his headquarters were in the temple of Rādhā-Dāmodara in the present city of Vrindāvana. The place of Rūpa Gosvāmī's bhajana, execution of devotional service, is commemorated still. There are two different tomblike structures in the Rādhā-Dāmodara temple; one structure is called his place of bhajana, and in the other his body is entombed. Behind this very tomb I have my place of bhajana, but since 1965 I have been away. The place, however, is being taken care of by my disciples. By Krishna's will, I am now residing at the Los Angeles temple of the International Society for Krishna Consciousness. This purport is finished today, the 30th of June, 1969.


Nectar of Devotion, Introduction

Introduction

Bhaktivedanta VedaBase: Nectar of Devotion, Introduction

Invoking auspiciousness: Lord Śrī Krishna is the Supreme Personality of Godhead, the cause of all causes, the reservoir of all rasas, or relationships, which are called neutrality (passive adoration), servitorship, friendship, parenthood, conjugal love, comedy, compassion, fear, chivalry, ghastliness, wonder and devastation. He is the supreme attractive form, and by His universal and transcendental attractive features He has captivated all the gopīs, headed by Tārakā, Pālikā, Śyāmā, Lalitā, and ultimately Śrīmatī Rādhārānī. Let His Lordship's grace be on us so that there may not be any hindrance in the execution of this duty of writing The Nectar of Devotion, impelled by His Divine Grace Śrī Śrīmad Bhaktisiddhānta Sarasvatī Gosvāmī Prabhupāda.

Let me offer my respectful obeisances unto the lotus feet of Śrīla Rūpa Gosvāmī Prabhupāda and of Śrīla Bhaktisiddhānta Sarasvatī Gosvāmī Prabhupāda, by whose inspiration I have been engaged in the matter of compiling this summary study of Bhakti-rasāmrita-sindhu. This is the sublime science of devotional service as propounded by Śrī Caitanya Mahāprabhu, who appeared five hundred years ago in West Bengal, India, to propagate the movement of Krishna consciousness.

Śrīla Rūpa Gosvāmī begins his great book by offering his respectful obeisances unto Śrī Sanātana Gosvāmī, who is his elder brother and spiritual master, and he prays that Bhakti-rasāmrita-sindhu may be very pleasing to him. He further prays that by residing in that ocean of nectar, Śrī Sanātana Gosvāmī may always feel transcendental pleasure in the service of Rādhā and Krishna.

Let us offer our respectful obeisances to all the great devotees and ācāryas (holy teachers), who are compared to sharks in the great ocean of nectar and who do not care for the various rivers of liberation. Impersonalists are very fond of merging into the Supreme, like rivers that come down and merge into the ocean. The ocean can be compared to liberation, and the rivers to all the different paths of liberation. The impersonalists are dwelling in the river water, which eventually comes to mix with the ocean. They have no information, however, that within the ocean, as within the river, there are innumerable aquatic living entities. The sharks who dwell in the ocean do not care for the rivers which are gliding down into it. The devotees eternally live in the ocean of devotional service, and they do not care for the rivers. In other words, those who are pure devotees always remain in the ocean of transcendental loving service to the Lord and have no business with the other processes, which are compared to the rivers that only gradually come to the ocean.

Śrīla Rūpa Gosvāmī prays to his spiritual master, Śrīla Sanātana Gosvāmī, for the protection of Bhakti-rasāmrita-sindhu — "The Ocean of the Pure Nectar of Devotional Service" — from the argumentative logicians who unnecessarily meddle in the science of service to the Lord. He compares their arguments and logic to volcanic eruptions in the midst of the ocean. In the midst of the ocean, volcanic eruptions can do very little harm, and similarly, those who are against devotional service to the Lord and who put forward many philosophical theses about the ultimate transcendental realization cannot disturb this great ocean of devotional service.

The author of Bhakti-rasāmrita-sindhu, Śrīla Rūpa Gosvāmī, very humbly submits that he is just trying to spread Krishna consciousness all over the world, although he humbly thinks himself unfit for this work. That should be the attitude of all preachers of the Krishna consciousness movement, following in the footsteps of Śrīla Rūpa Gosvāmī. We should never think of ourselves as great preachers, but should always consider that we are simply instrumental to the previous ācāryas, and simply by following in their footsteps we may be able to do something for the benefit of suffering humanity.

Bhakti-rasāmrita-sindhu is divided into four parts, just as the ocean is sometimes divided into four parts, and there are different sections within each of these four divisions. Originally, in Bhakti-rasāmrita-sindhu, the ocean is divided like the watery ocean into east, south, west and north, while the subsections within these different divisions are called waves. As in the ocean there are always different waves, either on the eastern side, the southern side, the western side or the northern side, Bhakti-rasāmrita-sindhu similarly has different waves. In the first part there are four waves, the first being a general description of devotional service. The second concerns the regulative principles for executing devotional service, and the third wave, devotional service in ecstasy. In the fourth is the ultimate goal, love of God. These will be explicitly described along with their different symptoms.

The authorized descriptions of bhakti, or devotional service, following in the footsteps of previous ācāryas, can be summarized in the following statement by Śrīla Rūpa Gosvāmī: "First-class devotional service is known by one's tendency to be fully engaged in Krishna consciousness, serving the Lord favorably." The purport is that one may also be in Krishna consciousness unfavorably, but that cannot be counted as pure devotional service. Pure devotional service should be free from the desire for any material benefit or for sense gratification, as these desires are cultivated through fruitive activities and philosophical speculation. Generally, people are engaged in different activities to get some material profit, while most philosophers are engaged in proposing transcendental realization through volumes of word jugglery and speculation. Pure devotional service must always be free from such fruitive activities and philosophical speculations. One has to learn Krishna consciousness, or pure devotional service, from the authorities by spontaneous loving service.

This devotional service is a sort of cultivation. It is not simply inaction for people who like to be inactive or devote their time to silent meditation. There are many different methods for people who want this, but cultivation of Krishna consciousness is different. The particular word used by Śrīla Rūpa Gosvāmī in this connection is anuśīlana, or cultivation by following the predecessor teachers (ācāryas). As soon as we say "cultivation," we must refer to activity. Without activity, consciousness alone cannot help us. All activities may be divided into two classes: one class may be for achieving a certain goal, and the other may be for avoiding some unfavorable circumstance. In Sanskrit, these activities are called pravritti and nivritti — positive and negative action. There are many examples of negative action. For instance, a diseased person has to be cautious and take medicine in order to avoid some unfavorable illness.

Those who are cultivating spiritual life and executing devotional service are always engaged in activity. Such activity can be performed with the body or with the mind. Thinking, feeling and willing are all activities of the mind, and when we will to do something, the activity comes to be manifest by the gross bodily senses. Thus, in our mental activities we should always try to think of Krishna and try to plan how to please Him, following in the footsteps of the great ācāryas and the personal spiritual master. There are activities of the body, activities of the mind and activities of speech. A Krishna conscious person engages his words in preaching the glories of the Lord. This is called kīrtana. And by his mind a Krishna conscious person always thinks of the activities of the Lord — as He is speaking on the Battlefield of Kurukshetra or engaging in His various pastimes in Vrindāvana with His devotees. In this way one can always think of the activities and pastimes of the Lord. This is the mental culture of Krishna consciousness.

Similarly, we can offer many services with our bodily activities. But all such activities must be in relationship with Krishna. This relationship is established by connecting oneself with the bona fide spiritual master, who is the direct representative of Krishna in disciplic succession. Therefore, the execution of Krishna conscious activities with the body should be directed by the spiritual master and then performed with faith. The connection with the spiritual master is called initiation. From the date of initiation by the spiritual master, the connection between Krishna and a person cultivating Krishna consciousness is established. Without initiation by a bona fide spiritual master, the actual connection with Krishna consciousness is never performed.

This cultivation of Krishna consciousness is not material. The Lord has three general energies — namely the external energy, the internal energy and the marginal energy. The living entities are called marginal energy, and the material cosmic manifestation is the action of the external, or material, energy. Then there is the spiritual world, which is a manifestation of the internal energy. The living entities, who are called marginal energy, perform material activities when acting under the inferior, external energy. And when they engage in activities under the internal, spiritual energy, their activities are called Krishna conscious. This means that those who are great souls or great devotees do not act under the spell of material energy, but act instead under the protection of the spiritual energy. Any activities done in devotional service, or in Krishna consciousness, are directly under the control of spiritual energy. In other words, energy is a sort of strength, and this strength can be spiritualized by the mercy of both the bona fide spiritual master and Krishna.

In the Caitanya-caritāmrita, by Krishnadāsa Kavirāja Gosvāmī, Lord Caitanya states that it is a fortunate person who comes in contact with a bona fide spiritual master by the grace of Krishna. One who is serious about spiritual life is given by Krishna the intelligence to come in contact with a bona fide spiritual master, and then by the grace of the spiritual master one becomes advanced in Krishna consciousness. In this way the whole jurisdiction of Krishna consciousness is directly under the spiritual energy — Krishna and the spiritual master. This has nothing to do with the material world. When we speak of "Krishna" we refer to the Supreme Personality of Godhead, along with His many expansions. He is expanded by His plenary parts and parcels, His differentiated parts and parcels and His different energies. "Krishna," in other words, means everything and includes everything. Generally, however, we should understand "Krishna" to mean Krishna and His personal expansions. Krishna expands Himself as Baladeva, Sańkarshana, Vāsudeva, Aniruddha, Pradyumna, Rāma, Nrisimha and Varāha, as well as many other incarnations and innumerable Vishnu expansions. These are described in the Śrīmad-Bhāgavatam to be as numerous as the uncountable waves. So Krishna includes all such expansions, as well as His pure devotees. In the Brahma-samhitā it is stated that Krishna's expansions are all complete in eternity, blissfulness and cognizance.

Devotional service means to prosecute Krishna conscious activities which are favorable to the transcendental pleasure of the Supreme Lord, Krishna, and any activities which are not favorable to the transcendental favor of the Lord cannot be accepted as devotional service. For example, great demons like Rāvana, Kamsa and Hiranyakaśipu were always thinking of Krishna, but they were thinking of Him as their enemy. This sort of thinking cannot be accepted as bhakti, or Krishna consciousness.

The impersonalists sometimes misunderstand devotional service in such a way that they divide Krishna from His paraphernalia and pastimes. For example, the Bhagavad-gītā is spoken on the Battlefield of Kurukshetra, and the impersonalists say that although Krishna is of interest, the Battlefield of Kurukshetra isn't. The devotees, however, also know that the Battlefield of Kurukshetra by itself has nothing to do with their business, but in addition they know that "Krishna" does not mean just Krishna alone. He is always with His associates and paraphernalia. For instance, if someone says, "Give something to eat to the man with the weapons," the eating process is done by the man and not by the weapons. Similarly, in Krishna consciousness, a devotee may be interested in the paraphernalia and locations — such as the Battlefield of Kurukshetra — which are associated with Krishna, but he is not concerned with simply any battlefield. He is concerned with Krishna — His speech, His instructions, etc. It is because Krishna is there that the battlefield is so important.

This is the summary understanding of what Krishna consciousness is. Without this understanding one is sure to misunderstand why the devotees are interested in the Battlefield of Kurukshetra. One who is interested in Krishna becomes interested in His different pastimes and activities.

The definition of a pure devotee, as given by Rūpa Gosvāmī in Bhakti-rasāmrita-sindhu, can be summarized thus: his service is favorable and is always in relation to Krishna. In order to keep the purity of such Krishna conscious activities, one must be freed from all material desires and philosophical speculation. Any desire except for the service of the Lord is called material desire. And "philosophical speculation" refers to the sort of speculation which ultimately arrives at a conclusion of voidism or impersonalism. This conclusion is useless for a Krishna conscious person. Only rarely by philosophical speculation can one reach the conclusion of worshiping Vāsudeva, Krishna. This is confirmed in the Bhagavad-gītā itself. The ultimate end of philosophical speculation, then, must be Krishna, with the understanding that Krishna is everything, the cause of all causes, and that one should therefore surrender unto Him. If this ultimate goal is reached, then philosophical advancement is favorable, but if the conclusion of philosophical speculation is voidism or impersonalism, that is not bhakti.

Karma, or fruitive activities, are sometimes understood to be ritualistic activities. There are many persons who are very much attracted by the ritualistic activities described in the Vedas. But if one becomes attracted simply to ritualistic activities without understanding Krishna, his activities are unfavorable to Krishna consciousness. Actually, Krishna consciousness can be based simply on hearing, chanting, remembering, etc. Described in the Śrīmad-Bhāgavatam are nine different processes, besides which everything done is unfavorable to Krishna consciousness. Thus, one should always be guarding against falldowns.

Śrīla Rūpa Gosvāmī has also mentioned in this definition of bhakti the word jñāna-karmādi. This karmādi (fruitive work) consists of activities which are unable to help one attain to pure devotional service. Many forms of so-called renunciation are also not favorable to Krishna conscious devotional service.

Śrīla Rūpa Gosvāmī has also quoted a definition from the Nārada-pañcarātra, as follows: "One should be free from all material designations and, by Krishna consciousness, must be cleansed of all material contamination. He should be restored to his pure identity, in which he engages his senses in the service of the proprietor of the senses." So when our senses are engaged for the actual proprietor of the senses, that is called devotional service. In our conditional state, our senses are engaged in serving these bodily demands. When the same senses are engaged in executing the order of Krishna, our activities are called bhakti.

As long as one identifies himself as belonging to a certain family, a certain society or a certain person, he is said to be covered with designations. When one is fully aware that he does not belong to any family, society or country, but is eternally related to Krishna, he then realizes that his energy should be employed not in the interests of so-called family, society or country, but in the interests of Krishna. This is purity of purpose and the platform of pure devotional service in Krishna consciousness.


Nectar of Devotion, Preface

Preface

Bhaktivedanta VedaBase: Nectar of Devotion, Preface

The Nectar of Devotion is a summary study of Bhakti-rasāmrita-sindhu, which was written in Sanskrit by Śrīla Rūpa Gosvāmī Prabhupāda. He was the chief of the six Gosvāmīs, who were the direct disciples of Lord Caitanya Mahāprabhu. When he first met Lord Caitanya, Śrīla Rūpa Gosvāmī Prabhupāda was engaged as a minister in the Muhammadan government of Bengal. He and his brother Sanātana were then named Dabira Khāsa and Sākara Mallika respectively, and they held responsible posts as ministers of Nawab Hussain Shah. At that time, five hundred years ago, the Hindu society was very rigid, and if a member of the brāhmana caste accepted the service of a Muhammadan ruler he was at once rejected from brāhmana society. That was the position of the two brothers, Dabira Khāsa and Sākara Mallika. They belonged to the highly situated sārasvata-brāhmana community, but they were ostracized due to their acceptance of ministerial posts in the government of Hussain Shah. It is the grace of Lord Caitanya that He accepted these two exalted personalities as His disciples and raised them to the position of gosvāmīs, the highest position of brahminical culture. Similarly, Lord Caitanya accepted Haridāsa Thākura as His disciple, although Haridāsa happened to be born of a Muhammadan family, and Lord Caitanya later on made him the ācārya of the chanting of the holy name of the Lord: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare / Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.

Lord Caitanya's principle is universal. Anyone who knows the science of Krishna and is engaged in the service of the Lord is accepted as being in a higher position than a person born in the family of a brāhmana. That is the original principle accepted by all Vedic literatures, especially by Bhagavad-gītā and Śrīmad-Bhāgavatam. The principle of Lord Caitanya's movement in educating and elevating everyone to the exalted post of a gosvāmī is taught in The Nectar of Devotion.

Lord Caitanya met the two brothers Dabira Khāsa and Sākara Mallika in a village known as Rāmakeli in the district of Maldah, and after that meeting the brothers decided to retire from government service and join Lord Caitanya. Dabira Khāsa, who was later to become Rūpa Gosvāmī, retired from his post and collected all the money he had accumulated during his service. It is described in the Caitanya-caritāmrita that his accumulated savings in gold coins equaled millions of dollars and filled a large boat. He divided the money in a very exemplary manner, which should be followed by devotees in particular and by humanity in general. Fifty percent of his accumulated wealth was distributed to the Krishna conscious persons, namely the brāhmanas and the Vaishnavas; twenty-five percent was distributed to relatives; and twenty-five percent was kept against emergency expenditures and personal difficulties. Later on, when Sākara Mallika also proposed to retire, the Nawab was very much agitated and put him into jail. But Sākara Mallika, who was later to become Śrīla Sanātana Gosvāmī, took advantage of his brother's personal money, which had been deposited with a village banker, and escaped from the prison of Hussain Shah. In this way both brothers joined Lord Caitanya Mahāprabhu.

Rūpa Gosvāmī first met Lord Caitanya at Prayāga (Allahabad, India), and on the Daśāśvamedha bathing ghāta of that holy city the Lord instructed him continually for ten days. The Lord particularly instructed Rūpa Gosvāmī on the science of Krishna consciousness. These teachings of Lord Caitanya to Śrīla Rūpa Gosvāmī Prabhupāda are narrated in our book Teachings of Lord Caitanya.

Later, Śrīla Rūpa Gosvāmī Prabhupāda elaborated the teachings of the Lord with profound knowledge of revealed scriptures and authoritative references from various Vedic literatures. Śrīla Śrīnivāsa Ācārya describes in his prayers to the six Gosvāmīs that they were all highly learned scholars, not only in Sanskrit but also in foreign languages such as Persian and Arabic. They very scrutinizingly studied all the Vedic scriptures in order to establish the cult of Caitanya Mahāprabhu on the authorized principles of Vedic knowledge. The present Krishna consciousness movement is also based on the authority of Śrīla Rūpa Gosvāmī Prabhupāda. We are therefore generally known as rūpānugas, or followers in the footsteps of Śrīla Rūpa Gosvāmī Prabhupāda. It is only for our guidance that Śrīla Rūpa Gosvāmī prepared his book Bhakti-rasāmrita-sindhu, which is now presented in the form of The Nectar of Devotion. Persons engaged in the Krishna consciousness movement may take advantage of this great literature and be very solidly situated in Krishna consciousness.

Bhakti means "devotional service." Every service has some attractive feature which drives the servitor progressively on and on. Every one of us within this world is perpetually engaged in some sort of service, and the impetus for such service is the pleasure we derive from it. Driven by affection for his wife and children, a family man works day and night. A philanthropist works in the same way for love of the greater family, and a nationalist for the cause of his country and countrymen. That force which drives the philanthropist, the householder and the nationalist is called rasa, or a kind of mellow (relationship) whose taste is very sweet. Bhakti-rasa is a mellow different from the ordinary rasa enjoyed by mundane workers. Mundane workers labor very hard day and night in order to relish a certain kind of rasa which is understood as sense gratification. The relish or taste of the mundane rasa does not long endure, and therefore mundane workers are always apt to change their position of enjoyment. A businessman is not satisfied by working the whole week; therefore, wanting a change for the weekend, he goes to a place where he tries to forget his business activities. Then, after the weekend is spent in forgetfulness, he again changes his position and resumes his actual business activities. Material engagement means accepting a particular status for some time and then changing it. This position of changing back and forth is technically known as bhoga-tyāga, which means a position of alternating sense enjoyment and renunciation. A living entity cannot steadily remain either in sense enjoyment or in renunciation. Change is going on perpetually, and we cannot be happy in either state, because of our eternal constitutional position. Sense gratification does not endure for long, and it is therefore called capala-sukha, or flickering happiness. For example, an ordinary family man who works very hard day and night and is successful in giving comforts to the members of his family thereby relishes a kind of mellow, but his whole advancement of material happiness immediately terminates along with his body as soon as his life is over. Death is therefore taken as the representative of God for the atheistic class of men. The devotee realizes the presence of God by devotional service, whereas the atheist realizes the presence of God in the shape of death. At death everything is finished, and one has to begin a new chapter of life in a new situation, perhaps higher or lower than the last one. In any field of activity — political, social, national or international — the result of our actions will be finished with the end of life. That is sure.

Bhakti-rasa, however, the mellow relished in the transcendental loving service of the Lord, does not finish with the end of life. It continues perpetually and is therefore called amrita, that which does not die but exists eternally. This is confirmed in all Vedic literatures. Bhagavad-gītā says that a little advancement in bhakti-rasa can save the devotee from the greatest danger — that of missing the opportunity for human life. The rasas derived from our feelings in social life, in family life or in the greater family life of altruism, philanthropy, nationalism, socialism, communism, etc., do not guarantee that one's next life will be as a human being. We prepare our next life by our actual activities in the present life. A living entity is offered a particular type of body as a result of his action in the present body. These activities are taken into account by a superior authority known as daiva, or the authority of God. This daiva is explained in Bhagavad-gītā as the prime cause of everything, and in Śrīmad-Bhāgavatam it is stated that a man takes his next body by daiva-netrena, which means by the supervision of the authority of the Supreme. In an ordinary sense, daiva is explained as forms; the choice does not depend on our selection, but is awarded to us according to our destiny. If our body at present is engaged in the activities of Krishna consciousness, then it is guaranteed that we will have at least a human body in our next life. A human being engaged in Krishna consciousness, even if unable to complete the course of bhakti-yoga, takes birth in the higher divisions of human society so that he can automatically further his advancement in Krishna consciousness. Therefore, all bona fide activities in Krishna consciousness are amrita, or permanent. This is the subject matter of The Nectar of Devotion.

This eternal engagement in bhakti-rasa can be understood by a serious student upon studying The Nectar of Devotion. Adoption of bhakti-rasa, or Krishna consciousness, will immediately bring one to an auspicious life free from anxieties and will bless one with transcendental existence, thus minimizing the value of liberation. Bhakti-rasa itself is sufficient to produce a feeling of liberation, because it attracts the attention of the Supreme Lord, Krishna. Generally, neophyte devotees are anxious to see Krishna, or God, but God cannot be seen or known by our present materially blunt senses. The process of devotional service as it is recommended in The Nectar of Devotion will gradually elevate one from the material condition of life to the spiritual status, wherein the devotee becomes purified of all designations. The senses can then become uncontaminated, being constantly in touch with bhakti-rasa. When the purified senses are employed in the service of the Lord, one becomes situated in bhakti-rasa life, and any action performed for the satisfaction of Krishna in this transcendental bhakti-rasa stage of life can be relished perpetually. When one is thus engaged in devotional service, all varieties of rasas, or mellows, turn into eternity. In the beginning one is trained according to the principles of regulation under the guidance of the ācārya, or spiritual master, and gradually, when one is elevated, devotional service becomes automatic and spontaneous eagerness to serve Krishna. There are twelve kinds of rasas, as will be explained in this book, and by renovating our relationship with Krishna in five primary rasas we can live eternally in full knowledge and bliss.

The basic principle of the living condition is that we have a general propensity to love someone. No one can live without loving someone else. This propensity is present in every living being. Even an animal like a tiger has this loving propensity at least in a dormant stage, and it is certainly present in the human beings. The missing point, however, is where to repose our love so that everyone can become happy. At the present moment the human society teaches one to love his country or family or his personal self, but there is no information where to repose the loving propensity so that everyone can become happy. That missing point is Krishna, and The Nectar of Devotion teaches us how to stimulate our original love for Krishna and how to be situated in that position where we can enjoy our blissful life.

In the primary stage a child loves his parents, then his brothers and sisters, and as he daily grows up he begins to love his family, society, community, country, nation, or even the whole human society. But the loving propensity is not satisfied even by loving all human society; that loving propensity remains imperfectly fulfilled until we know who is the supreme beloved. Our love can be fully satisfied only when it is reposed in Krishna. This theme is the sum and substance of The Nectar of Devotion, which teaches us how to love Krishna in five different transcendental mellows.

Our loving propensity expands just as a vibration of light or air expands, but we do not know where it ends. The Nectar of Devotion teaches us the science of loving every one of the living entities perfectly by the easy method of loving Krishna. We have failed to create peace and harmony in human society, even by such great attempts as the United Nations, because we do not know the right method. The method is very simple, but one has to understand it with a cool head. The Nectar of Devotion teaches all men how to perform the simple and natural method of loving Krishna, the Supreme Personality of Godhead. If we learn how to love Krishna, then it is very easy to immediately and simultaneously love every living being. It is like pouring water on the root of a tree or supplying food to one's stomach. The method of pouring water on the root of a tree or supplying foodstuffs to the stomach is universally scientific and practical, as every one of us has experienced. Everyone knows well that when we eat something, or in other words, when we put foodstuffs in the stomach, the energy created by such action is immediately distributed throughout the whole body. Similarly, when we pour water on the root, the energy thus created is immediately distributed throughout the entirety of even the largest tree. It is not possible to water the tree part by part, nor is it possible to feed the different parts of the body separately. The Nectar of Devotion will teach us how to turn the one switch that will immediately brighten everything, everywhere. One who does not know this method is missing the point of life.

As far as material necessities are concerned, the human civilization at the present moment is very much advanced in living comfortably, but still we are not happy, because we are missing the point. The material comforts of life alone are not sufficient to make us happy. The vivid example is America: the richest nation of the world, having all facilities for material comfort, is producing a class of men completely confused and frustrated in life. I am appealing herewith to such confused men to learn the art of devotional service as directed in The Nectar of Devotion, and I am sure that the fire of material existence burning within their hearts will be immediately extinguished. The root cause of our dissatisfaction is that our dormant loving propensity has not been fulfilled despite our great advancement in the materialistic way of life. The Nectar of Devotion will give us practical hints how we can live in this material world perfectly engaged in devotional service and thus fulfill all our desires in this life and the next. The Nectar of Devotion is not presented to condemn any way of materialistic life, but the attempt is to give information to religionists, philosophers and people in general how to love Krishna. One may live without material discomfiture, but at the same time he should learn the art of loving Krishna. At the present moment we are inventing so many ways to utilize our propensity to love, but factually we are missing the real point: Krishna. We are watering all parts of the tree, but missing the tree's root. We are trying to keep our body fit by all means, but we are neglecting to supply foodstuffs to the stomach. Missing Krishna means missing one's self also. Real self-realization and realization of Krishna go together simultaneously. For example, seeing oneself in the morning means seeing the sunrise also; without seeing the sunshine no one can see himself. Similarly, unless one has realized Krishna there is no question of self-realization.

The Nectar of Devotion is specifically presented for persons who are now engaged in the Krishna consciousness movement. I beg to offer my sincere thanks to all my friends and disciples who are helping me to push forward the Krishna consciousness movement in the Western countries, and I beg to acknowledge, with thanks, the contribution made by my beloved disciple Śrīman Jayānanda brahmacārī. My thanks are due as well to the directors of ISKCON Press, who have taken so much care in publishing this great literature. Hare Krishna.

A. C. Bhaktivedanta Swami

ISKCON Headquarters

Los Angeles, California


The Nectar of Instruction

Bhaktivedanta VedaBase: The Nectar of Instruction

Preface

NoI 1: A sober person who can tolerate the urge to speak, the mind's demands, the actions of anger and the urges of the tongue, belly and genitals is qualified to make disciples all over the world.

NoI 2: One's devotional service is spoiled when he becomes too entangled in the following six activities: (1) eating more than necessary or collecting more funds than required; (2) overendeavoring for mundane things that are very difficult to obtain; (3) talking unnecessarily about mundane subject matters; (4) Practicing the scriptural rules and regulations only for the sake of following them and not for the sake of spiritual advancement, or rejecting the rules and regulations of the scriptures and working independently or whimsically; (5) associating with worldly-minded persons who are not interested in Krishna consciousness; and (6) being greedy for mundane achievements.

NoI 3: There are six principles favorable to the execution of pure devotional service: (1) being enthusiastic, (2) endeavoring with confidence, (3) being patient, (4) acting according to regulative principles (such as śravanam kīrtanam vishnoh smaranam [SB 7.5.23] — hearing, chanting and remembering Krishna), (5) abandoning the association of nondevotees, and (6) following in the footsteps of the previous ācāryas. These six principles undoubtedly assure the complete success of pure devotional service.

NoI 4: Offering gifts in charity, accepting charitable gifts, revealing one's mind in confidence, inquiring confidentially, accepting prasāda and offering prasāda are the six symptoms of love shared by one devotee and another.

NoI 5: One should mentally honor the devotee who chants the holy name of Lord Krishna, one should offer humble obeisances to the devotee who has undergone spiritual initiation [dīkshā] and is engaged in worshiping the Deity, and one should associate with and faithfully serve that Pure devotee who is advanced in undeviated devotional service and whose heart is completely devoid of the propensity to criticize others.

NoI 6: Being situated in his original Krishna conscious position, a pure devotee does not identify with the body. Such a devotee should not be seen from a materialistic point of view. Indeed, one should overlook a devotee's having a body born in a low family, a body with a bad complexion, a deformed body, or a diseased or infirm body. According to ordinary vision, such imperfections may seem prominent in the body of a pure devotee, but despite such seeming defects, the body of a pure devotee cannot be polluted. It is exactly like the waters of the Ganges, which sometimes during the rainy season are full of bubbles, foam and mud. The Ganges waters do not become polluted. Those who are advanced in spiritual understanding will bathe in the Ganges without considering the condition of the water.

NoI 7: The holy name, character, pastimes and activities of Krishna are all transcendentally sweet like sugar candy. Although the tongue of one afflicted by the jaundice of avidyā [ignorance] cannot taste anything sweet, it is wonderful that simply by carefully chanting these sweet names every day, a natural relish awakens within his tongue, and his disease is gradually destroyed at the root.

NoI 8: The essence of all advice is that one should utilize one's full time — twenty-four hours a day — in nicely chanting and remembering the Lord's divine name, transcendental form, qualities and eternal pastimes, thereby gradually engaging one's tongue and mind. In this way one should reside in Vraja [Goloka Vrindāvana dhāma] and serve Krishna under the guidance of devotees. One should follow in the footsteps of the Lord's beloved devotees, who are deeply attached to His devotional service.

NoI 9: The holy place known as Mathurā is spiritually superior to Vaikuntha, the transcendental world, because the Lord appeared there. Superior to Mathurā-Purī is the transcendental forest of Vrindāvana because of Krishna's rāsa-līlā pastimes. And superior to the forest of Vrindāvana is Govardhana Hill, for it was raised by the divine hand of Śrī Krishna and was the site of His various loving pastimes. And, above all, the superexcellent Śrī Rādhā-kunda stands supreme, for it is overflooded with the ambrosial nectarean prema of the Lord of Gokula, Śrī Krishna. Where, then, is that intelligent Person who is unwilling to serve this divine Rādhā-kunda, which is situated at the foot of Govardhana Hill?

NoI 10: In the śāstra it is said that of all types of fruitive workers, he who is advanced in knowledge of the higher values of life is favored by the Supreme Lord Hari. Out of many such people who are advanced in knowledge [jñānīs], one who is practically liberated by virtue of his knowledge may take to devotional service. He is superior to the others. However, one who has actually attained prema, pure love of Krishna, is superior to him. The gopīs are exalted above all the advanced devotees because they are always totally dependent upon Śrī Krishna, the transcendental cowherd boy. Among the gopīs, Śrīmatī Rādhārānī is the most dear to Krishna. Her kunda [lake] is as profoundly dear to Lord Krishna as this most beloved of the gopīs. Who, then, will not reside at Rādhā-kunda and, in a spiritual body surcharged with ecstatic devotional feelings [aprākritabhāva], render loving service to the divine couple Śrī Śrī Rādhā-Govinda, who perform Their ashtakālīya-līlā, Their eternal eightfold daily pastimes. Indeed, those who execute devotional service on the banks of Rādhā-kunda are the most fortunate people in the universe.

NoI 11: Of the many objects of favored delight and of all the lovable damsels of Vrajabhūmi, Śrīmatī Rādhārānī is certainly the most treasured object of Krishna's love. And, in every respect, Her divine kunda is described by great sages as similarly dear to Him. Undoubtedly Rādhā-kunda is very rarely attained even by the great devotees; therefore it is even more difficult for ordinary devotees to attain. If one simply bathes once within those holy waters, one's pure love of Krishna is fully aroused.


The Nectar of Instruction Verse 1

Bhaktivedanta VedaBase: The Nectar of Instruction 1

vāco vegam manasah krodha-vegam

jihvā-vegam udaropastha-vegam

etān vegān yo vishaheta dhīrah

sarvām apīmām prithivīm sa śishyāt

SYNONYMS

vācah — of speech; vegam — urge; manasah — of the mind; krodha — of anger; vegam — urge; jihvā — of the tongue; vegam — urge; udara-upastha — of the belly and genitals; vegam — urge; etān — these; vegān — urges; yah — whoever; vishaheta — can tolerate; dhīrah — sober; sarvām — all; api — certainly; imām — this; prithivīm — world; sah — that personality; śishyāt — can make disciples.

TRANSLATION

A sober person who can tolerate the urge to speak, the mind's demands, the actions of anger and the urges of the tongue, belly and genitals is qualified to make disciples all over the world.

PURPORT

In Śrīmad-Bhāgavatam (6.1.9-10) Parīkshit Mahārāja placed a number of intelligent questions before Śukadeva Gosvāmī. One of these questions was: "Why do people undergo atonement if they cannot control their senses?" For instance, a thief may know perfectly well that he may be arrested for his stealing, and he may actually even see a thief arrested by the police, yet he continues to steal. Experience is gathered by hearing and seeing. One who is less intelligent gathers experience by seeing, and one who is more intelligent gathers experience by hearing. When an intelligent person hears from the lawbooks and śāstras, or scriptures, that stealing is not good and hears that a thief is punished when arrested, he refrains from theft. A less intelligent person may first have to be arrested and punished for stealing to learn to stop stealing. However, a rascal, a foolish man, may have the experience of both hearing and seeing and may even be punished, but still he continues to steal. Even if such a person atones and is punished by the government, he will again commit theft as soon as he comes out of jail. If punishment in jail is considered atonement, what is the benefit of such atonement? Thus Parīkshit Mahārāja inquired:

drishta-śrutābhyām yat pāpam

jānann apy ātmano 'hitam

karoti bhūyo vivaśah

prāyaścittam atho katham

[SB 6.1.9]

kvacin nivartate 'bhadrāt

kvacic carati tat punah

prāyaścittam atho 'pārtham

manye kuñjara-śaucavat

[SB 6.1.10]

He compared atonement to an elephant's bathing. The elephant may take a very nice bath in the river, but as soon as it comes onto the bank, it throws dirt all over its body. What, then, is the value of its bathing? Similarly, many spiritual practitioners chant the Hare Krishna mahā-mantra and at the same time commit many forbidden things, thinking that their chanting will counteract their offenses. Of the ten types of offenses one can commit while chanting the holy name of the Lord, this offense is called nāmno balād yasya hi pāpa-buddhih, committing sinful activities on the strength of chanting the Hare Krishna mahā-mantra. Similarly, certain Christians go to church to confess their sins, thinking that confessing their sins before a priest and performing some penance will relieve them from the results of their weekly sins. As soon as Saturday is over and Sunday comes, they again begin their sinful activities, expecting to be forgiven the next Saturday. This kind of prāyaścitta, or atonement, is condemned by Parīkshit Mahārāja, the most intelligent king of his time. Śukadeva Gosvāmī, equally intelligent, as befitting the spiritual master of Mahārāja Parīkshit, answered the King and confirmed that his statement concerning atonement was correct. A sinful activity cannot be counteracted by a pious activity. Thus real prāyaścitta, atonement, is the awakening of our dormant Krishna consciousness.

Real atonement involves coming to real knowledge, and for this there is a standard process. When one follows a regulated hygienic process, he does not fall sick. A human being is meant to be trained according to certain principles to revive his original knowledge. Such a methodical life is described as tapasya. One can be gradually elevated to the standard of real knowledge, or Krishna consciousness, by practicing austerity and celibacy (brahmacarya), by controlling the mind, by controlling the senses, by giving up one's possessions in charity, by being avowedly truthful, by keeping clean and by practicing yoga-āsanas. However, if one is fortunate enough to get the association of a pure devotee, he can easily surpass all the practices for controlling the mind by the mystic yoga process simply by following the regulative principles of Krishna consciousness — refraining from illicit sex, meat-eating, intoxication and gambling — and by engaging in the service of the Supreme Lord under the direction of the bona fide spiritual master. This easy process is being recommended by Śrīla Rūpa Gosvāmī.

First one must control his speaking power. Every one of us has the power of speech; as soon as we get an opportunity we begin to speak. If we do not speak about Krishna consciousness, we speak about all sorts of nonsense. A toad in a field speaks by croaking, and similarly everyone who has a tongue wants to speak, even if all he has to say is nonsense. The croaking of the toad, however, simply invites the snake: "Please come here and eat me." Nevertheless, although it is inviting death, the toad goes on croaking. The talking of materialistic men and impersonalist Māyāvādī philosophers may be compared to the croaking of frogs. They are always speaking nonsense and thus inviting death to catch them. Controlling speech, however, does not mean self-imposed silence (the external process of mauna), as Māyāvādī philosophers think. Silence may appear helpful for some time, but ultimately it proves a failure. The meaning of controlled speech conveyed by Śrīla Rūpa Gosvāmī advocates the positive process of krishna-kathā, engaging the speaking process in glorifying the Supreme Lord Śrī Krishna. The tongue can thus glorify the name, form, qualities and pastimes of the Lord. The preacher of krishna-kathā is always beyond the clutches of death. This is the significance of controlling the urge to speak.

The restlessness or fickleness of the mind (mano-vega) is controlled when one can fix his mind on the lotus feet of Krishna. The Caitanya-caritāmrita (Madhya 22.31) says:

krishna — sūrya-sama; māyā haya andhakāra

yāhāń krishna, tāhāń nāhi māyāra adhikāra

Krishna is just like the sun, and māyā is just like darkness. If the sun is present, there is no question of darkness. Similarly, if Krishna is present in the mind, there is no possibility of the mind's being agitated by māyā's influence. The yogic process of negating all material thoughts will not help. To try to create a vacuum in the mind is artificial. The vacuum will not remain. However, if one always thinks of Krishna and how to serve Krishna best, one's mind will naturally be controlled.

Similarly, anger can be controlled. We cannot stop anger altogether, but if we simply become angry with those who blaspheme the Lord or the devotees of the Lord, we control our anger in Krishna consciousness. Lord Caitanya Mahāprabhu became angry with the miscreant brothers Jagāi and Mādhāi, who blasphemed and struck Nityānanda Prabhu. In His Śikshāshtaka Lord Caitanya wrote, trinād api sunīcena taror api sahishnunā: "One should be humbler than the grass and more tolerant than the tree." One may then ask why the Lord exhibited His anger. The point is that one should be ready to tolerate all insults to one's own self, but when Krishna or His pure devotee is blasphemed, a genuine devotee becomes angry and acts like fire against the offenders. Krodha, anger, cannot be stopped, but it can be applied rightly. It was in anger that Hanumān set fire to Lańkā, but he is worshiped as the greatest devotee of Lord Rāmacandra. This means that he utilized his anger in the right way. Arjuna serves as another example. He was not willing to fight, but Krishna incited his anger: "You must fight!" To fight without anger is not possible. Anger is controlled, however, when utilized in the service of the Lord.

As for the urges of the tongue, we all experience that the tongue wants to eat palatable dishes. Generally we should not allow the tongue to eat according to its choice, but should control the tongue by supplying prasāda. The devotee's attitude is that he will eat only when Krishna gives him prasāda. That is the way to control the urge of the tongue. One should take prasāda at scheduled times and should not eat in restaurants or sweetmeat shops simply to satisfy the whims of the tongue or belly. If we stick to the principle of taking only prasāda, the urges of the belly and tongue can be controlled.

In a similar manner, the urges of the genitals, the sex impulse, can be controlled when not used unnecessarily. The genitals should be used to beget a Krishna conscious child, otherwise they should not be used. The Krishna consciousness movement encourages marriage not for the satisfaction of the genitals but for the begetting of Krishna conscious children. As soon as the children are a little grown up, they are sent to our Gurukula school, where they are trained to become fully Krishna conscious devotees. Many such Krishna conscious children are required, and one who is capable of bringing forth Krishna conscious offspring is allowed to utilize his genitals.

When one is fully practiced in the methods of Krishna conscious control, he can become qualified to be a bona fide spiritual master.

In his Anuvritti explanation of Upadeśāmrita, Śrīla Bhaktisiddhānta Sarasvatī Thākura writes that our material identification creates three kinds of urges — the urge to speak, the urge or demands of the mind and the demands of the body. When a living entity falls victim to these three types of urges, his life becomes inauspicious. One who practices resisting these demands or urges is called tapasvī, or one who practices austerities. By such tapasya one can overcome victimization by the material energy, the external potency of the Supreme Personality of Godhead.

When we refer to the urge to speak, we refer to useless talking, such as that of the impersonal Māyāvādī philosophers, or of persons engaged in fruitive activities (technically called karma-kānda), or of materialistic people who simply want to enjoy life without restriction. All such talks or literatures are practical exhibitions of the urge to speak. Many people are talking nonsensically and writing volumes of useless books, and all this is the result of the urge to speak. To counteract this tendency, we have to divert our talking to the subject of Krishna. This is explained in Śrīmad-Bhāgavatam (1.5.10-11):

na yad vacaś citra-padam harer yaśo

jagat-pavitram pragrinīta karhicit

tad vāyasam tīrtham uśanti mānasā

na yatra hamsā niramanty uśik-kshayāh

"Those words which do not describe the glories of the Lord, who alone can sanctify the atmosphere of the whole universe, are considered by saintly persons to be like unto a place of pilgrimage for crows. Since the all-perfect persons are inhabitants of the transcendental abode, they do not derive any pleasure there."

tad-vāg-visargo janatāgha-viplavo

yasmin prati-ślokam abaddhavaty api

nāmāny anantasya yaśo 'ńkitāni yat

śrinvanti gāyanti grinanti sādhavah

[SB 1.5.11]

"On the other hand, that literature which is full of descriptions of the transcendental glories of the name, fame, forms, pastimes, etc., of the unlimited Supreme Lord is a different creation, full of transcendental words directed toward bringing about a revolution in the impious lives of this world's misdirected civilization. Such transcendental literatures, even though imperfectly composed, are heard, sung and accepted by purified men who are thoroughly honest."

The conclusion is that only when we talk about devotional service to the Supreme Personality of Godhead can we refrain from useless nonsensical talk. We should always endeavor to use our speaking power solely for the purpose of realizing Krishna consciousness.

As for the agitations of the bickering mind, they are divided into two divisions. The first is called avirodha-prīti, or unrestricted attachment, and the other is called virodha-yukta-krodha, anger arising from frustration. Adherence to the philosophy of the Māyāvādīs, belief in the fruitive results of the karma-vādīs, and belief in plans based on materialistic desires are called avirodha-prīti. Jñānīs, karmīs and materialistic planmakers generally attract the attention of conditioned souls, but when the materialists cannot fulfill their plans and when their devices are frustrated, they become angry. Frustration of material desires produces anger.

Similarly, the demands of the body can be divided into three categories — the demands of the tongue, the belly and the genitals. One may observe that these three senses are physically situated in a straight line, as far as the body is concerned, and that the bodily demands begin with the tongue. If one can restrain the demands of the tongue by limiting its activities to the eating of prasāda, the urges of the belly and the genitals can automatically be controlled. In this connection Śrīla Bhaktivinoda Thākura says:

śarīra avidyā jāla, jadendriya tāhe kāla,

jīve phele vishaya-sāgare

tā'ra madhye jihvā ati, lobhamāyā sudurmati,

tā'ke jetā kathina samsāre

krishna bada dayāmaya, karibāre jihvā jaya,

sva-prasāda-anna dila bhāi

sei annāmrita khāo, rādhā-krishna-guna gāo,

preme dāka caitanya-nitāi

"O Lord! This material body is a lump of ignorance, and the senses are a network of paths leading to death. Somehow or other we have fallen into the ocean of material sense enjoyment, and of all the senses the tongue is the most voracious and uncontrollable. It is very difficult to conquer the tongue in this world, but You, dear Krishna, are very kind to us. You have sent this nice prasāda to help us conquer the tongue; therefore let us take this prasāda to our full satisfaction and glorify Your Lordships Śrī Śrī Rādhā and Krishna and in love call for the help of Lord Caitanya and Prabhu Nityānanda." There are six kinds of rasas (tastes), and if one is agitated by any one of them, he becomes controlled by the urges of the tongue. Some persons are attracted to the eating of meat, fish, crabs, eggs and other things produced by semina and blood and eaten in the form of dead bodies. Others are attracted by eating vegetables, creepers, spinach or milk products, but all for the satisfaction of the tongue's demands. Such eating for sense gratification — including the use of extra quantities of spices like chili and tamarind — is to be given up by Krishna conscious persons. The use of pan, haritakī, betel nuts, various spices used in pan-making, tobacco, LSD, marijuana, opium, liquor, coffee and tea is indulged in to fulfill illicit demands. If we can practice accepting only remnants of food offered to Krishna, it is possible to get free from māyā's victimization. Vegetables, grains, fruits, milk products and water are proper foods to offer to the Lord, as Lord Krishna Himself prescribes. However, if one accepts prasāda only because of its palatable taste and thus eats too much, he also falls prey to trying to satisfy the demands of the tongue. Śrī Caitanya Mahāprabhu taught us to avoid very palatable dishes even while eating prasāda. If we offer palatable dishes to the Deity with the intention of eating such nice food, we are involved in trying to satisfy the demands of the tongue. If we accept the invitation of a rich man with the idea of receiving palatable food, we are also trying to satisfy the demands of the tongue. In Caitanya-caritāmrita (Antya 6.227) it is stated:

jihvāra lālase yei iti-uti dhāya

śiśnodara-parāyana krishna nāhi pāya

"That person who runs here and there seeking to gratify his palate and who is always attached to the desires of his stomach and genitals is unable to attain Krishna."

As stated before, the tongue, belly and genitals are all situated in a straight line, and they fall in the same category. Lord Caitanya has said, bhāla nā khāibe āra bhāla nā paribe: "Do not dress luxuriously and do not eat delicious foodstuffs." (Cc. Antya 6.236)

Those who suffer from diseases of the stomach must be unable to control the urges of the belly, at least according to this analysis. When we desire to eat more than necessary we automatically create many inconveniences in life. However, if we observe fasting days like Ekādaśī and Janmāshtamī, we can restrain the demands of the belly.

As far as the urges of the genitals are concerned, there are two — proper and improper, or legal and illicit sex. When a man is properly mature, he can marry according to the rules and regulations of the śāstras and use his genitals for begetting nice children. That is legal and religious. Otherwise, he may adopt many artificial means to satisfy the demands of the genitals, and he may not use any restraint. When one indulges in illicit sex life, as defined by the śāstras, either by thinking, planning, talking about or actually having sexual intercourse, or by satisfying the genitals by artificial means, he is caught in the clutches of māyā. These instructions apply not only to householders but also to tyāgīs, or those who are in the renounced order of life. In his book Prema-vivarta, Chapter Seven, Śrī Jagadānanda Pandita says:

vairāgī bhāi grāmya-kathā nā śunibe kāne

grāmya-vārtā nā kahibe yabe milibe āne

svapane o nā kara bhāi strī-sambhāshana

grihe strī chādiyā bhāi āsiyācha vana

yadi cāha pranaya rākhite gaurāńgera sane

chota haridāsera kathā thāke yena mane

bhāla nā khāibe āra bhāla nā paribe

hridayete rādhā-krishna sarvadā sevibe

"My dear brother, you are in the renounced order of life and should not listen to talk about ordinary worldly things, nor should you talk about worldly things when you meet with others. Do not think of women even in dreams. You have accepted the renounced order of life with a vow that forbids you to associate with women. If you wish to associate with Caitanya Mahāprabhu, you must always remember the incident of Chota Haridāsa and how he was rejected by the Lord. Do not eat luxurious dishes or dress in fine garments, but always remain humble and serve Their Lordships Śrī Śrī Rādhā-Krishna in your heart of hearts."

The conclusion is that one who can control these six items — speech, mind, anger, tongue, belly and genitals — is to be called a svāmī or gosvāmī. Svāmī means master, and gosvāmī means master of the go, or senses. When one accepts the renounced order of life, he automatically assumes the title of svāmī. This does not mean that he is the master of his family, community or society; he must be master of his senses. Unless one is master of his senses, he should not be called gosvāmī, but go-dāsa, servant of the senses. Following in the footsteps of the six Gosvāmīs of Vrindāvana, all svāmīs and gosvāmīs should fully engage in the transcendental loving service of the Lord. As opposed to this, the go-dāsas engage in the service of the senses or in the service of the material world. They have no other engagement. Prahlāda Mahārāja has further described the go-dāsa as adānta-go, which refers to one whose senses are not controlled. An adānta-go cannot become a servant of Krishna. In Śrīmad-Bhāgavatam (7.5.30), Prahlāda Mahārāja has said:

matir na krishne paratah svato vā

mitho 'bhipadyeta griha-vratānām

adānta-gobhir viśatām tamisram

punah punaś carvita-carvanānām

"For those who have decided to continue their existence in this material world for the gratification of their senses, there is no chance of becoming Krishna conscious, not by personal endeavor, by instruction from others or by joint conferences. They are dragged by the unbridled senses into the darkest region of ignorance, and thus they madly engage in what is called 'chewing the chewed.' "


The Nectar of Instruction Verse 10

Bhaktivedanta VedaBase: The Nectar of Instruction 10

karmibhyah parito hareh priyatayā vyaktim yayur jñāninas

tebhyo jñāna-vimukta-bhakti-paramāh premaika-nishthās tatah

tebhyas tāh paśu-pāla-pańkaja-driśas tābhyo 'pi sā rādhikā

preshthā tadvad iyam tadīya-sarasī tām nāśrayet kah kritī

SYNONYMS

karmibhyah — than all fruitive workers; paritah — in all respects; hareh — by the Supreme Personality of Godhead; priyatayā — because of being favored; vyaktim yayuh — it is said in the śāstra; jñāninah — those advanced in knowledge; tebhyah — superior to them; jñāna-vimukta — liberated by knowledge; bhakti-paramāh — those engaged in devotional service; prema-eka-nishthāh — those who have attained pure love of God; tatah — superior to them; tebhyah — better than them; tāh — they; paśu-pāla-pańkaja-driśah — the gopīs who are always dependent on Krishna, the cowherd boy; tābhyah — above all of them; api — certainly; sā — She; rādhikā — Śrīmatī Rādhikā; preshthā — very dear; tadvat — similarly; iyam — this; tadīya-sarasī — Her lake, Śrī Rādhā-kunda; tām — Rādhā-kunda; na — not; āśrayet — would take shelter of; kah — who; kritī — most fortunate.

TRANSLATION

In the śāstra it is said that of all types of fruitive workers, he who is advanced in knowledge of the higher values of life is favored by the Supreme Lord Hari. Out of many such people who are advanced in knowledge [jñānīs], one who is practically liberated by virtue of his knowledge may take to devotional service. He is superior to the others. However, one who has actually attained prema, pure love of Krishna, is superior to him. The gopīs are exalted above all the advanced devotees because they are always totally dependent upon Śrī Krishna, the transcendental cowherd boy. Among the gopīs, Śrīmatī Rādhārānī is the most dear to Krishna. Her kunda [lake] is as profoundly dear to Lord Krishna as this most beloved of the gopīs. Who, then, will not reside at Rādhā-kunda and, in a spiritual body surcharged with ecstatic devotional feelings [aprākritabhāva], render loving service to the divine couple Śrī Śrī Rādhā-Govinda, who perform Their ashtakālīya-līlā, Their eternal eightfold daily pastimes. Indeed, those who execute devotional service on the banks of Rādhā-kunda are the most fortunate people in the universe.

PURPORT

At the present moment almost everyone is engaged in some kind of fruitive activity. Those who are desirous of gaining material profits by working are called karmīs, or fruitive workers. All living entities within this material world have come under the spell of māyā. This is described in the Vishnu Purāna (6.7.61):

vishnu-śaktih parā proktā

kshetrajñākhyā tathā parā

avidyā-karma-samjñānyā

tritīyā śaktir ishyate

[Cc. Madhya 6.154]

Sages have divided the energies of the Supreme Personality of Godhead into three categories — namely, the spiritual energy, marginal energy and material energy. The material energy is considered to be the third-class energy (tritīyā śaktih). Those living beings within the jurisdiction of the material energy sometimes engage themselves like dogs and hogs in working very hard simply for sense gratification. However, in this life, or, after executing pious activities, in the next life, some karmīs become strongly attracted to performing various kinds of sacrifices mentioned in the Vedas. Thus on the strength of their pious merit, they are elevated to heavenly planets. Actually those who perform sacrifices strictly according to Vedic injunctions are elevated to the moon and planets above the moon. As mentioned in Bhagavad-gītā (9.21), kshīne punye martya-lokam viśanti: after exhausting the results of their so-called pious activities, they again return to the earth, which is called martya-loka, the place of death. Although such persons may be elevated to the heavenly planets by their pious activities and although they may enjoy life there for many thousands of years, they nonetheless must return to this planet when the results of their pious activities are exhausted.

This is the position of all karmīs, including those who act piously and those who act impiously. On this planet we find many businessmen, politicians and others who are simply interested in material happiness. They attempt to earn money by all means, not considering whether such means are pious or impious. Such people are called karmīs, or gross materialists. Among the karmīs are some vikarmīs, people who act without the guidance of Vedic knowledge. Those who act on the basis of Vedic knowledge perform sacrifices for the satisfaction of Lord Vishnu and to receive benedictions from Him. In this way they are elevated to higher planetary systems. Such karmīs are superior to the vikarmīs, for they are faithful to the directions of the Vedas and are certainly dear to Krishna. In Bhagavad-gītā (4.11), Krishna says: ye yathā mām prapadyante tāms tathaiva bhajāmy aham. "In whatever way one surrenders unto Me, I reward him accordingly." Krishna is so kind that He fulfilled the desires of the karmīs and jñānīs, not to speak of the bhaktas. Although the karmīs are sometimes elevated to higher planetary systems, as long as they remain attached to fruitive activities they must accept new material bodies after death. If one acts piously, he can attain a new body among the demigods in the higher planetary systems, or he may attain some other position in which he can enjoy a higher standard of material happiness. On the other hand, those who are engaged in impious activities are degraded and take birth as animals, trees and plants. Thus those fruitive actors who do not care for the Vedic directions (vikarmīs) are not appreciated by learned saintly persons. As stated in Śrīmad-Bhāgavatam (5.5.4):

nūnam pramattah kurute vikarma

yad indriya-prītaya āprinoti

na sādhu manye yata ātmano 'yam

asann api kleśada āsa dehah

"Materialists who work hard like dogs and hogs simply for sense gratification are actually mad. They simply perform all kinds of abominable activities simply for sense gratification. Materialistic activities are not at all worthy of an intelligent man, for as a result of such activities, one gets a material body, which is full of misery." The purpose of human life is to get out of the threefold miserable conditions, which are concomitant with material existence. Unfortunately, fruitive workers are mad to earn money and acquire temporary material comforts by all means; therefore they risk being degraded to lower species of life. Materialists foolishly make many plans to become happy in this material world. They do not stop to consider that they will live only for a certain number of years, out of which they must spend the major portion acquiring money for sense gratification. Ultimately such activities end in death. Materialists do not consider that after giving up the body they may become embodied as lower animals, plants or trees. Thus all their activities simply defeat the purpose of life. Not only are they born ignorant, but they act on the platform of ignorance, thinking that they are getting material benefits in the shape of skyscraper buildings, big cars, honorable positions and so on. The materialists do not know that in the next life they will be degraded and that all their activities simply serve as parābhava, their defeat. This is the verdict of Śrīmad-Bhāgavatam (5.5.5): parābhavas tāvad abodha jātah.

One should therefore be eager to understand the science of the soul (ātma-tattva). Unless one comes to the platform of ātma-tattva, by which one understands that the soul and not the body is oneself, one remains on the platform of ignorance. Out of thousands and even millions of ignorant people who are wasting their time simply gratifying their senses, one may come to the platform of knowledge and understand higher values of life. Such a person is called a jñānī. The jñānī knows that fruitive activities will bind him to material existence and cause him to transmigrate from one kind of body to another. As indicated in Śrīmad-Bhāgavatam by the term śarīra-bandha (bound to bodily existence), as long as one maintains any conception of sense enjoyment, his mind will be absorbed in karma, fruitive activity, and this will oblige him to transmigrate from one body to another.

Thus a jñānī is considered superior to a karmī because he at least refrains from the blind activities of sense enjoyment. This is the verdict of the Supreme Personality of Godhead. However, although a jñānī may be liberated from the ignorance of the karmīs, unless he comes to the platform of devotional service he is still considered to be in ignorance (avidyā). Although one may be accepted as a jñānī, or one advanced in knowledge, his knowledge is considered impure because he has no information of devotional service and thus neglects the direct worship of the lotus feet of the Supreme Personality of Godhead.

When a jñānī takes to devotional service, he rapidly becomes superior to an ordinary jñānī. Such an advanced person is described as jñāna-vimukta-bhakti-parama. How a jñānī takes to devotional service is mentioned in Bhagavad-gītā (7.19), wherein Krishna says:

bahūnām janmanām ante

jñānavān mām prapadyate

vāsudevah sarvam iti

sa mahātmā sudurlabhah

"After many births and deaths, he who is actually in knowledge surrenders unto Me, knowing Me to be the cause of all causes and all that is. Such a great soul is very rare." Actually a person is wise when he surrenders unto the lotus feet of Krishna, but such a mahātmā, great soul, is very rare.

After taking to devotional service under the regulative principles, a person may come to the platform of spontaneous love of Godhead, following in the footsteps of great devotees like Nārada and Sanaka and Sanātana. The Supreme Personality of Godhead then recognizes him to be superior. The devotees who have developed love of Godhead are certainly in an exalted position.

Of all these devotees, the gopīs are recognized as superior because they do not know anything other than satisfying Krishna. Nor do the gopīs expect any return from Krishna. Indeed, sometimes Krishna puts them into extreme suffering by separating Himself from them. Nonetheless, they cannot forget Krishna. When Krishna left Vrindāvana for Mathurā, the gopīs became most dejected and spent the rest of their lives simply crying in separation from Krishna. This means that in one sense they were never actually separated from Krishna. There is no difference between thinking of Krishna and associating with Him. Rather, vipralambha-sevā, thinking of Krishna in separation, as Śrī Caitanya Mahāprabhu did, is far better than serving Krishna directly. Thus of all the devotees who have developed unalloyed devotional love for Krishna, the gopīs are most exalted, and out of all these exalted gopīs, Śrīmatī Rādhārānī is the highest. No one can excel the devotional service of Śrīmatī Rādhārānī. Indeed, even Krishna cannot understand the attitude of Śrīmatī Rādhārānī; therefore He took Her position and appeared as Śrī Caitanya Mahāprabhu, just to understand Her transcendental feelings.

In this way Śrīla Rūpa Gosvāmī gradually concludes that Śrīmatī Rādhārānī is the most exalted devotee of Krishna and that Her kunda (lake), Śrī Rādhā-kunda, is the most exalted place. This is verified in a quotation from Laghu-bhāgavatāmrita (Uttara-khanda 45), as quoted in Caitanya-caritāmrita:

yathā rādhā priyā vishnos

tasyāh kundam priyam tathā

sarva-gopīshu saivaikā

vishnor atyanta-vallabhā

"Just as Śrīmatī Rādhārānī is dear to the Supreme Lord Krishna [Vishnu], so Her bathing place [Rādhā-kunda] is equally dear to Krishna. Among all the gopīs, She alone stands supreme as the Lord's most beloved."

Therefore everyone interested in Krishna consciousness should ultimately take shelter of Rādhā-kunda and execute devotional service there throughout one's life. This is the conclusion of Rūpa Gosvāmī in the tenth verse of Upadeśāmrita.


The Nectar of Instruction Verse 11

Bhaktivedanta VedaBase: The Nectar of Instruction 11

krishnasyoccaih pranaya-vasatih preyasībhyo 'pi rādhā

kundam cāsyā munibhir abhitas tādrig eva vyadhāyi

yat preshthair apy alam asulabham kim punar bhakti-bhājām

tat premedam sakrid api sarah snātur āvishkaroti

SYNONYMS

krishnasya — of Lord Śrī Krishna; uccaih — very highly; pranaya-vasatih — object of love; preyasībhyah — out of the many lovable gopīs; api — certainly; rādhā — Śrīmatī Rādhārānī; kundam — lake; ca — also; asyāh — of Her; munibhih — by great sages; abhitah — in all respects; tādrik eva — similarly; vyadhāyi — is described; yat — which; preshthaih — by the most advanced devotees; api — even; alam — enough; asulabham — difficult to obtain; kim — what; punah — again; bhakti-bhājām — for persons engaged in devotional service; tat — that; prema — love of Godhead; idam — this; sakrit — once; api — even; sarah — lake; snātuh — of one who has bathed; āvishkaroti — arouses.

TRANSLATION

Of the many objects of favored delight and of all the lovable damsels of Vrajabhūmi, Śrīmatī Rādhārānī is certainly the most treasured object of Krishna's love. And, in every respect, Her divine kunda is described by great sages as similarly dear to Him. Undoubtedly Rādhā-kunda is very rarely attained even by the great devotees; therefore it is even more difficult for ordinary devotees to attain. If one simply bathes once within those holy waters, one's pure love of Krishna is fully aroused.

PURPORT

Why is Rādhā-kunda so exalted? The lake is so exalted because it belongs to Śrīmatī Rādhārānī, who is the most beloved object of Śrī Krishna. Among all the gopīs, She is the most beloved. Similarly, Her lake, Śrī Rādhā-kunda, is also described by great sages as the lake that is as dear to Krishna as Rādhā Herself. Indeed, Krishna's love for Rādhā-kunda and Śrīmatī Rādhārānī is the same in all respects. Rādhā-kunda is very rarely attained, even by great personalities fully engaged in devotional service, not to speak of ordinary devotees who are only engaged in the practice of vaidhī bhakti.

It is stated that a devotee will at once develop pure love of Krishna in the wake of the gopīs if he once takes a bath in Rādhā-kunda. Śrīla Rūpa Gosvāmī recommends that even if one cannot live permanently on the banks of Rādhā-kunda, he should at least take a bath in the lake as many times as possible. This is a most important item in the execution of devotional service. Śrīla Bhaktivinoda Thākura writes in this connection that Śrī Rādhā-kunda is the most select place for those interested in advancing their devotional service in the wake of the lady friends (sakhīs) and confidential serving maids (mañjarīs) of Śrīmatī Rādhārānī. Living entities who are eager to return home to the transcendental kingdom of God, Goloka Vrindāvana, by means of attaining their spiritual bodies (siddha-deha) should live at Rādhā-kunda, take shelter of the confidential serving maids of Śrī Rādhā and under their direction engage constantly in Her service. This is the most exalted method for those engaged in devotional service under the protection of Śrī Caitanya Mahāprabhu. In this connection Śrīla Bhaktisiddhānta Sarasvatī Thākura writes that even great sages and great devotees like Nārada and Sanaka do not get an opportunity to come to Rādhā-kunda to take their baths. What, then, to speak of ordinary devotees? If, by great fortune, one gets an opportunity to come to Rādhā-kunda and bathe even once, he can develop his transcendental love for Krishna, exactly as the gopīs did. It is also recommended that one should live on the banks of Rādhā-kunda and should be absorbed in the loving service of the Lord. One should bathe there regularly and give up all material conceptions, taking shelter of Śrī Rādhā and Her assistant gopīs. If one is thus constantly engaged during his lifetime, after giving up the body he will return back to Godhead to serve Śrī Rādhā in the same way as he contemplated during his life on the banks of Rādhā-kunda. The conclusion is that to live on the banks of the Rādhā-kunda and to bathe there daily constitute the highest perfection of devotional service. It is a difficult position to attain, even for great sages and devotees like Nārada. Thus there is no limit to the glory of Śrī Rādhā-kunda. By serving Rādhā-kunda, one can get an opportunity to become an assistant of Śrīmatī Rādhārānī under the eternal guidance of the gopīs.


The Nectar of Instruction Verse 2

Bhaktivedanta VedaBase: The Nectar of Instruction 2

atyāhārah prayāsaś ca

prajalpo niyamāgrahah

jana-sańgaś ca laulyam ca

shadbhir bhaktir vinaśyati

SYNONYMS

ati-āhārah — overeating or too much collecting; prayāsah — overendeavouring; ca — and; prajalpah — idle talk; niyama — rules and regulations; āgrahah — too much attachment to (or agrahah — too much neglect of); jana-sańgah — association with worldly-minded persons; ca — and; laulyam — ardent longing or greed; ca — and; shadbhih — by these six; bhaktih — devotional service; vinaśyati — is destroyed.

TRANSLATION

One's devotional service is spoiled when he becomes too entangled in the following six activities: (1) eating more than necessary or collecting more funds than required; (2) overendeavoring for mundane things that are very difficult to obtain; (3) talking unnecessarily about mundane subject matters; (4) Practicing the scriptural rules and regulations only for the sake of following them and not for the sake of spiritual advancement, or rejecting the rules and regulations of the scriptures and working independently or whimsically; (5) associating with worldly-minded persons who are not interested in Krishna consciousness; and (6) being greedy for mundane achievements.

PURPORT

Human life is meant for plain living and high thinking. Since all conditioned living beings are under the control of the Lord's third energy, this material world is designed so that one is obliged to work. The Supreme Personality of Godhead has three primary energies, or potencies. The first is called antarańga-śakti, or the internal potency. The second is called tatastha-śakti, or the marginal potency. The third is called bahirańga-śakti, or the external potency. The living entities constitute the marginal potency, and they are situated between the internal and external Potencies. Being subordinate as eternal servants of the Supreme Personality of Godhead, the jīvātmās, or atomic living entities, must remain under the control of either the internal or external potency. When they are under the control of the internal potency, they display their natural, constitutional activity — namely, constant engagement in the devotional service of the Lord. This is stated in Bhagavad-gītā (9.13):

mahātmānas tu mām pārtha

daivīm prakritim āśritāh

bhajanty ananya-manaso

jñātvā bhūtādim avyayam

"O son of Prithā, those who are not deluded, the great souls, are under the protection of the divine nature. They are fully engaged in devotional service because they know Me as the Supreme Personality of Godhead, original and inexhaustible."

The word mahātmā refers to those who are broadminded, not cripple-minded. Cripple-minded persons, always engaged in satisfying their senses, sometimes expand their activities in order to do good for others through some "ism" like nationalism, humanitarianism or altruism. They may reject personal sense gratification for the sense gratification of others, like the members of their family, community or society — either national or international. Actually all this is extended sense gratification, from personal to communal to social. This may all be very good from the material point of view, but such activities have no spiritual value. The basis of such activity is sense gratification, either personal or extended. Only when a person gratifies the senses of the Supreme Lord can he be called a mahātmā, or broadminded person.

In the above-quoted verse from Bhagavad-gītā, the words daivīm prakritim refer to the control of the internal potency, or pleasure potency, of the Supreme Personality of Godhead. This pleasure potency is manifested as Śrīmatī Rādhārānī, or Her expansion Lakshmī, the goddess of fortune. When the individual jīva souls are under the control of the internal energy, their only engagement is the satisfaction of Krishna, or Vishnu. This is the position of a mahātmā. If one is not a mahātmā, he is a durātmā, or a cripple-minded person. Such mentally crippled durātmās are put under the control of the Lord's external potency, mahāmāyā.

Indeed, all living entities within this material world are under the control of mahāmāyā, whose business is to subject them to the influence of threefold miseries: adhidaivika-kleśa (sufferings caused by the demigods, such as droughts, earthquakes and storms), adhibhautika-kleśa (sufferings caused by other living entities like insects or enemies), and adhyātmika-kleśa (sufferings caused by one's own body and mind, such as mental and physical infirmities). Daiva-bhūtātma-hetavah: the conditioned souls, subjected to these three miseries by the control of the external energy, suffer various difficulties.

The main problem confronting the conditioned souls is the repetition of birth, old age, disease and death. In the material world one has to work for the maintenance of the body and soul, but how can one perform such work in a way that is favorable for the execution of Krishna consciousness?

Everyone requires possessions such as food grains, clothing, money and other things necessary for the maintenance of the body, but one should not collect more than necessary for his actual basic needs. If this natural principle is followed, there will be no difficulty in maintaining the body.

According to nature's arrangement, living entities lower on the evolutionary scale do not eat or collect more than necessary. Consequently in the animal kingdom there is generally no economic problem or scarcity of necessities. If a bag of rice is placed in a public place, birds will come to eat a few grains and go away. A human being, however, will take away the whole bag. He will eat all his stomach can hold and then try to keep the rest in storage. According to scriptures, this collecting of more than necessary (atyāhāra) is prohibited. Now the entire world is suffering because of it.

Collecting and eating more than necessary also causes prayāsa, or unnecessary endeavor. By God's arrangement, anyone in any part of the world can live very peacefully if he has some land and a milk cow. There is no need for man to move from one place to another to earn a livelihood, for one can produce food grains locally and get milk from cows. That can solve all economic problems. Fortunately, man has been given higher intelligence for the cultivation of Krishna consciousness, or the understanding of God, one's relationship with Him, and the ultimate goal of life, love of God. Unfortunately, so-called civilized man, not caring for God realization, utilizes his intelligence to get more than necessary and simply eat to satisfy the tongue. By God's arrangement there is sufficient scope for the production of milk and grains for human beings all over the world, but instead of using his higher intelligence to cultivate God consciousness, so-called intelligent men misuse their intelligence to produce many unnecessary and unwanted things. Thus factories, slaughterhouses, brothels and liquor shops are opened. If people are advised not to collect too many goods, eat too much or work unnecessarily to possess artificial amenities, they think they are being advised to return to a primitive way of life. Generally people do not like to accept plain living and high thinking. That is their unfortunate position.

Human life is meant for God realization, and the human being is given higher intelligence for this purpose. Those who believe that this higher intelligence is meant to attain a higher state should follow the instructions of the Vedic literatures. By taking such instructions from higher authorities, one can actually become situated in perfect knowledge and give real meaning to life.

In Śrīmad-Bhāgavatam (1.2.9) Śrī Sūta Gosvāmī describes the proper human dharma in this way:

dharmasya hy āpavargyasya

nārtho 'rthāyopakalpate

nārthasya dharmaikāntasya

kāmo lābhāya hi smritah

"All occupational engagements [dharma] are certainly meant for ultimate liberation. They should never be performed for material gain. Furthermore, one who is engaged in the ultimate occupational service [dharma] should never use material gain to cultivate sense gratification."

The first step in human civilization consists of occupational engagements performed according to the scriptural injunctions. The higher intelligence of a human being should be trained to understand basic dharma. In human society there are various religious conceptions characterized as Hindu, Christian, Hebrew, Mohammedan, Buddhist and so on, for without religion, human society is no better than animal society.

As stated above (dharmasya hy āpavargyasya nārtho 'rthāyopakalpate), religion is meant for attaining emancipation, not for getting bread. Sometimes human society manufactures a system of so-called religion aimed at material advancement, but that is far from the purpose of true dharma. Religion entails understanding the laws of God because the proper execution of these laws ultimately leads one out of material entanglement. That is the true purpose of religion. Unfortunately people accept religion for material prosperity because of atyāhāra, or an excessive desire for such prosperity. True religion, however, instructs people to be satisfied with the bare necessities of life while cultivating Krishna consciousness. Even though we require economic development, true religion allows it only for supplying the bare necessities of material existence. Jīvasya tattva jijñāsā: the real purpose of life is to inquire about the Absolute Truth. If our endeavor (prayāsa) is not to inquire about the Absolute Truth, we will simply increase our endeavor to satisfy our artificial needs. A spiritual aspirant should avoid mundane endeavor.

Another impediment is prajalpa, unnecessary talking. When we mix with a few friends, we immediately begin unnecessary talking, sounding just like croaking toads. If we must talk, we should talk about the Krishna consciousness movement. Those outside of the Krishna consciousness movement are interested in reading heaps of newspapers, magazines and novels, solving crossword puzzles and doing many other nonsensical things. In this fashion people simply waste their valuable time and energy. In the Western countries old men, retired from active life, play cards, fish, watch television and debate about useless socio-political schemes. All these and other frivolous activities are included in the prajalpa category. Intelligent persons interested in Krishna consciousness should never take part in such activities.

Jana-sańga refers to associating with persons not interested in Krishna consciousness. One should strictly avoid such association. Śrīla Narottama dāsa Thākura has therefore advised us to live only in the association of Krishna conscious devotees (bhakta-sane vāsa). One should always engage in the service of the Lord in the association of the Lord's devotees. Association with those engaged in a similar line of business is very conducive to advancement in that business. Consequently materialistic persons form various associations and clubs to enhance their endeavors. For example, in the business world we find such institutions as the stock exchange and chamber of commerce. Similarly, we have established the International Society for Krishna Consciousness to give people an opportunity to associate with those who have not forgotten Krishna. This spiritual association offered by our ISKCON movement is increasing day by day. Many people from different parts of the world are joining this Society to awaken their dormant Krishna consciousness.

Śrīla Bhaktisiddhānta Sarasvatī Thākura writes in his Anuvritti commentary that too much endeavor to acquire knowledge on the part of mental speculators or dry philosophers falls within the category of atyāhāra (collecting more than needed). According to Śrīmad-Bhāgavatam, the endeavor of philosophical speculators to write volumes of books on dry philosophy devoid of Krishna consciousness is entirely futile. The work of karmīs who write volumes of books on economic development also falls within the category of atyāhāra. Similarly, those who have no desire for Krishna consciousness and who are simply interested in possessing more and more material things — either in the shape of scientific knowledge or monetary gain — are all included under the control of atyāhāra.

Karmīs labor to accumulate more and more money for future generations only because they do not know their future position. Interested only in getting more and more money for their sons and grandsons, such foolish persons do not even know what their position is going to be in the next life. There are many incidents that illustrate this point. Once a great karmī accumulated a vast fortune for his sons and grandsons, but later, according to his karma, he took his birth in a cobbler's house located near the building which in his previous life he had constructed for his children. It so happened that when this very cobbler came to his former house, his former sons and grandsons beat him with shoes. Unless the karmīs and jñānīs become interested in Krishna consciousness, they will simply continue to waste their life in fruitless activities.

Accepting some of the scriptural rules and regulations for immediate benefit, as utilitarians advocate, is called niyama-āgraha, and neglecting the rules and regulations of the śāstras, which are meant for spiritual development, is called niyama-agraha. The word āgraha means "eagerness to accept," and agraha means "failure to accept." By the addition of either of these two words to the word niyama ("rules and regulations"), the word niyamāgraha is formed. Thus niyamāgraha has a twofold meaning that is understood according to the particular combination of words. Those interested in Krishna consciousness should not be eager to accept rules and regulations for economic advancement, yet they should very faithfully accept scriptural rules and regulations for the advancement of Krishna consciousness. They should strictly follow the regulative principles by avoiding illicit sex, meat-eating, gambling and intoxication.

One should also avoid association with Māyāvādīs, who simply blaspheme Vaishnavas (devotees). Bhukti-kāmīs, who are interested in material happiness, mukti-kāmīs, who desire liberation by merging in the existence of the formless Absolute (Brahman), and siddhi-kāmīs, who desire the perfection of mystic yoga practice, are classified as atyāhārīs. To associate with such persons is not at all desirable.

Desires to expand the mind by perfecting mystic yoga, merging in the existence of Brahman, or attaining whimsical material prosperity are all included within the category of greed (laulya). All attempts to acquire such material benefits or so-called spiritual advancement are impediments on the path of Krishna consciousness.

Modern warfare waged between capitalists and communists is due to their avoiding the advice of Śrīla Rūpa Gosvāmī regarding atyāhāra. Modern capitalists accumulate more wealth than necessary, and the communists, envious of their prosperity, want to nationalize all wealth and property. Unfortunately the communists do not know how to solve the problem of wealth and its distribution. Consequently when the wealth of the capitalists falls into the hands of the communists, no solution results. Opposed to these two philosophies, the Krishna conscious ideology states that all wealth belongs to Krishna. Thus unless all wealth comes under the administration of Krishna, there can be no solution to the economic problem of mankind. Nothing can be solved by placing wealth in the hands of the communists or the capitalists. If a hundred-dollar bill is lying on the street, someone may pick it up and put it in his pocket. Such a man is not honest. Another man may see the money and decide to let it remain there, thinking that he should not touch another's property. Although this second man does not steal the money for his own purposes, he is unaware of its proper use. The third man who sees the hundred-dollar bill may pick it up, find the man who lost it and deliver it to him. This man does not steal the money to spend for himself, nor does he neglect it and let it lie in the street. By taking it and delivering it to the man who has lost it, this man is both honest and wise.

Simply transferring wealth from capitalists to communists cannot solve the problem of modern politics, for it has been demonstrated that when a communist gets money, he uses it for his own sense gratification. The wealth of the world actually belongs to Krishna, and every living entity, man and animal, has the birthright to use God's property for his maintenance. When one takes more than his maintenance requires — be he a capitalist or a communist — he is a thief, and as such he is liable to be punished by the laws of nature.

The wealth of the world should be used for the welfare of all living entities, for that is the plan of Mother Nature. Everyone has the right to live by utilizing the wealth of the Lord. When people learn the art of scientifically utilizing the Lord's property, they will no longer encroach upon one another's rights. Then an ideal society can be formed. The basic principle for such a spiritual society is stated in the first mantra of Śrī Īśopanishad:

īśāvāsyam idam sarvam

yat kiñca jagatyām jagat

tena tyaktena bhuñjīthā

mā gridhah kasya svid dhanam

"Everything animate or inanimate that is within the universe is controlled and owned by the Lord. One should therefore accept only those things necessary for himself, which are set aside as his quota, and should not accept other things, knowing well to whom they belong."

Krishna conscious devotees know very well that this material world is designed by the complete arrangement of the Lord to fulfill all the necessities of life for all living beings, without their having to encroach upon the life or rights of one another. This complete arrangement affords the proper quota of wealth for everyone according to his real needs, and thus everyone may live peacefully according to the principle of plain living and high thinking. Unfortunately, materialists who have neither faith in the plan of God nor any aspiration for higher spiritual development misuse their God-given intelligence only to augment their material possessions. They devise many systems — such as capitalism and materialistic communism — to advance their material position. They are not interested in the laws of God or in a higher goal. Always anxious to fulfill their unlimited desires for sense gratification, they are conspicuous by their ability to exploit their fellow living beings.

When human society gives up these elementary faults enumerated by Śrīla Rūpa Gosvāmī (atyāhāra, etc.), all enmity will cease between men and animals, capitalists and communists, and so forth. In addition, all problems of economic or political maladjustment and instability will be solved. This pure consciousness is awakened by the proper spiritual education and practice offered scientifically by the Krishna consciousness movement.

This Krishna consciousness movement offers a spiritual community that can bring about a peaceful condition in the world. Every intelligent man should purify his consciousness and rid himself of the above-mentioned six hindrances to devotional service by taking wholehearted shelter of this Krishna consciousness movement.


The Nectar of Instruction Verse 3

Bhaktivedanta VedaBase: The Nectar of Instruction 3

utsāhān niścayād dhairyāt

tat-tat-karma-pravartanāt

sańga-tyāgāt sato vritteh

shadbhir bhaktih prasidhyati

SYNONYMS

utsāhāt — by enthusiasm; niścayāt — by confidence; dhairyāt — by patience; tat-tat-karma — various activities favorable for devotional service; pravartanāt — by performing; sańga-tyāgāt — by giving up the association of nondevotees; satah — of the great previous ācāryas; vritteh — by following in the footsteps; shadbhih — by these six; bhaktih — devotional service; prasidhyati — advances or becomes successful.

TRANSLATION

There are six principles favorable to the execution of pure devotional service: (1) being enthusiastic, (2) endeavoring with confidence, (3) being patient, (4) acting according to regulative principles (such as śravanam kīrtanam vishnoh smaranam [SB 7.5.23] — hearing, chanting and remembering Krishna), (5) abandoning the association of nondevotees, and (6) following in the footsteps of the previous ācāryas. These six principles undoubtedly assure the complete success of pure devotional service.

PURPORT

Devotional service is not a matter of sentimental speculation or imaginative ecstasy. Its substance is practical activity. Śrīla Rūpa Gosvāmī, in his Bhakti-rasāmrita-sindhu (1.1.11), has defined devotional service as follows:

anyābhilāshitā-śūnyam

jñāna-karmādy-anāvritam

ānukūlyena krishnānu-

śīlanam bhaktir uttamā

[Madhya 19.167]

"Uttamā bhakti, or unalloyed devotion unto the Supreme Personality of Godhead, Śrī Krishna, involves the rendering of devotional service in a way that is favorable to the Lord. This devotional service should be free from any extraneous motive and devoid of fruitive karma, impersonal jñāna and all other selfish desires."

Bhakti is a sort of cultivation. As soon as we say "cultivation," we must refer to activity. Cultivation of spirituality does not mean sitting down idly for meditation, as some pseudo-yogīs teach. Such idle meditation may be good for those who have no information of devotional service, and for this reason it is sometimes recommended as a way to check distracting materialistic activities. Meditation means stopping all nonsensical activities, at least for the time being. Devotional service, however, not only puts an end to all nonsensical mundane activities, but also engages one in meaningful devotional activities. Śrī Prahlāda Mahārāja recommends:

śravanam kīrtanam vishnoh

smaranam pāda-sevanam

arcanam vandanam dāsyam

sakhyam ātma-nivedanam

[SB 7.5.23]

The nine processes of devotional service are as follows:

1. hearing the name and glories of the Supreme Personality of Godhead

2. chanting His glories

3. remembering the Lord

4. serving the Lord's feet

5. worshiping the Deity

6. offering obeisances unto the Lord

7. acting as the Lord's servant

8. making friends with the Lord

9. surrendering oneself fully to the Lord

Śravanam, or hearing, is the first step in acquiring transcendental knowledge. One should not give aural reception to unauthorized persons, but should approach the proper person, as recommended in Bhagavad-gītā (4.34):

tad viddhi pranipātena

paripraśnena sevayā

upadekshyanti te jñānam

jñāninas tattva-darśinah

"Just try to learn the truth by approaching a spiritual master. Inquire from him submissively and render service unto him. The self-realized soul can impart knowledge unto you because he has seen the truth."

It is further recommended in the Mundaka Upanishad, tad-vijñānārtham sa gurum evābhigacchet: [MU 1.2.12] "To understand that transcendental science, one must approach a bona fide spiritual master." Thus this method of submissively receiving transcendental confidential knowledge is not merely based on mental speculation. In this regard, Śrī Caitanya Mahāprabhu told Rūpa Gosvāmī:

brahmānda bhramite kona bhāgyavān jīva

guru-krishna-prasāde pāya bhakti-latā-bīja

"In the course of traversing the universal creation of Brahmā, some fortunate soul may receive the seed of bhakti-latā, the creeper of devotional service. This is all by the grace of guru and Krishna." (Caitanya-caritāmrita, Madhya 19.151) The material world is a place of confinement for the living entities who are by nature ānandamaya, pleasure-seeking. They actually want to be free from the confinement of this world of conditional happiness, but not knowing the process of liberation, they are bound to transmigrate from one species of life to another and from one planet to another. In this way the living entities are wandering throughout the material universe. When by good fortune one comes in contact with a pure devotee and hears from him patiently, one begins to follow the path of devotional service. Such an opportunity is offered to a person who is sincere. The International Society for Krishna Consciousness is giving such a chance to humanity at large. If by fortune one takes advantage of this opportunity to engage in devotional service, the path of liberation immediately opens.

One should accept this opportunity to return home, back to Godhead, very enthusiastically. Without enthusiasm, one cannot be successful. Even in the material world one has to be very enthusiastic in his particular field of activity in order to become successful. A student, businessman, artist or anyone else who wants success in his line must be enthusiastic. Similarly, one has to be very enthusiastic in devotional service. Enthusiasm means action, but action for whom? The answer is that one should always act for Krishna — krishnārthākhila-ceshtā (Bhakti-rasāmrita-sindhu).

In all phases of life one has to perform devotional activities under the direction of the spiritual master in order to attain perfection in bhakti-yoga. It is not that one has to confine or narrow one's activities. Krishna is all-pervading. Therefore nothing is independent of Krishna, as Krishna Himself states in Bhagavad-gītā (9.4):

mayā tatam idam sarvam

jagad avyakta-mūrtinā-

mat-sthāni sarva-bhūtāni

na cāham teshv avasthitah

"By Me, in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them." Under the direction of the bona fide spiritual master, one has to make everything favorable for Krishna's service. For example, at present we are using a dictaphone. The materialist who invented this machine intended it for businessmen or writers of mundane subject matters. He certainly never thought of using the dictaphone in God's service, but we are using this dictaphone to write Krishna conscious literature. Of course, the manufacture of the dictaphone is wholly within the energy of Krishna. All the parts of the instrument, including the electronic functions, are made from different combinations and interactions of the five basic types of material energy — namely, bhūmi, jala, agni, vāyu and ākāśa. The inventor used his brain to make this complicated machine, and his brain, as well as the ingredients, were supplied by Krishna. According to the statement of Krishna, mat-sthāni sarva-bhūtāni: "Everything is depending on My energy." Thus the devotee can understand that since nothing is independent of Krishna's energy, everything should be dovetailed in His service.

Endeavor executed with intelligence in Krishna consciousness is called utsāha, or enthusiasm. The devotees find the correct means by which everything can be utilized in the service of the Lord (nirbandhah krishna-sambandhe yuktam vairāgyam ucyate). The execution of devotional service is not a matter of idle meditation but practical action in the foreground of spiritual life.

These activities must be executed with patience. One should not be impatient in Krishna consciousness. Indeed, this Krishna consciousness movement was started single-handedly, and in the beginning there was no response, but because we continued to execute our devotional activities with patience, people gradually began to understand the importance of this movement, and now they are eagerly participating. One should not be impatient in discharging devotional service, but should take instructions from the spiritual master and execute them with patience, depending on the mercy of guru and Krishna. The successful execution of Krishna conscious activities requires both patience and confidence. A newly married girl naturally expects offspring from her husband, but she cannot expect to have them immediately after marriage. Of course, as soon as she is married she can attempt to get a child, but she must surrender to her husband, confident that her child will develop and be born in due time. Similarly, in devotional service surrender means that one has to become confident. The devotee thinks, avaśya rakshibe krishna: "Krishna will surely protect me and give me help for the successful execution of devotional service." This is called confidence.

As already explained, one should not be idle but should be very enthusiastic about executing the regulative principles — tat-tat-karma-pravartana. Neglect of the regulative principles will destroy devotional service. In this Krishna consciousness movement there are four basic regulative principles, forbidding illicit sex, meat-eating, gambling and intoxication. A devotee must be very enthusiastic about following these principles. If he becomes slack in following any of them, his progress will certainly be checked. Śrīla Rūpa Gosvāmī therefore recommends, tat-tat-karma-pravartanāt: "One must strictly follow the regulative principles of vaidhī bhakti." In addition to these four prohibitions (yama), there are positive regulative principles (niyama), such as the daily chanting of sixteen rounds on japa-mālā beads. These regulative activities must be faithfully performed with enthusiasm. This is called tat-tat-karma-pravartana, or varied engagement in devotional service.

Furthermore, in order to be successful in devotional service one must give up the association of undesirable people. This includes karmīs, jñānīs, yogīs and other nondevotees. Once Śrī Caitanya Mahāprabhu was asked by one of His householder devotees about the general principles of Vaishnavism, as well as the general routine activities of the Vaishnava, and Śrī Caitanya Mahāprabhu immediately replied, asat-sańga-tyāga, — ei vaishnava-ācāra: "Characteristically, a Vaishnava is one who gives up the association of worldly people, or nondevotees." Śrīla Narottama dāsa Thākura has therefore recommended, tāńdera carana sevi bhakta-sane vāsa: one has to live in the company of pure devotees and execute the regulative principles laid down by the previous ācāryas, the six Gosvāmīs (namely, Śrī Rūpa Gosvāmī, Śrī Sanātana Gosvāmī, Śrī Jīva Gosvāmī, Śrī Raghunātha dāsa Gosvāmī, Śrī Gopāla Bhatta Gosvāmī and Śrī Raghunātha Bhatta Gosvāmī). If one lives in the association of devotees, there is little chance of associating with nondevotees. The International Society for Krishna Consciousness is opening many centers just to invite people to live in the company of devotees and practice the regulative principles of spiritual life.

Devotional service means transcendental activities. On the transcendental platform there is no contamination by the three modes of material nature. This is called viśuddha-sat-tva, the platform of pure goodness, or goodness free from contamination by the qualities of passion and ignorance. In this Krishna consciousness movement we require everyone to rise early in the morning, by four A.M.,and attend mańgala-ārati, or morning worship, then read Śrīmad-Bhāgavatam, perform kīrtana, and so forth. Thus we hold continuous activities in devotional service twenty-four hours daily. This is called sato vritti, or following in the footsteps of the previous ācāryas who expertly filled every moment of time with Krishna conscious activities.

If one strictly follows the advice given in this verse by Śrīla Rūpa Gosvāmī — namely, being enthusiastic, being confident, being patient, giving up the association of unwanted persons, following the regulative principles and remaining in the association of devotees — one is sure to advance in devotional service. In this regard Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks that the cultivation of knowledge by philosophical speculation, the collection of mundane opulence by the advancement of fruitive activities, and the desire for yoga-siddhis, material perfections, are all contrary to the principles of devotional service. One has to become thoroughly callous to such nonpermanent activities and turn his intention instead to the regulative principles of devotional service. According to Bhagavad-gītā (2.69):

yā niśā sarva-bhūtānām

tasyām jāgarti samyamī

yasyām jāgrati bhūtāni

sā niśā paśyato muneh

"What is night for all beings is the time of awakening for the self-controlled; and the time of awakening for all beings is night for the introspective sage."

Engagement in the devotional service of the Lord is the life and soul of the living entity. It is the desired goal and supreme perfection of human life. One has to become confident about this, and one also has to be confident that all activities other than devotional service — such as mental speculation, fruitive work or mystic endeavor — will never yield any enduring benefit. Complete confidence in the path of devotional service will enable one to attain his desired goal, but attempting to follow other paths will only succeed in making one restless. In the Seventh Canto of the Śrīmad-Bhāgavatam it is stated: "One must be calmly convinced that those who have given up devotional service to engage in severe austerities for other purposes are not purified in their minds, despite their advanced austerities, because they have no information of the transcendental loving service of the Lord."

It is further stated in the Seventh Canto: "Although mental speculators and fruitive actors may perform great austerities and penances, they still fall down because they do not have information about the lotus feet of the Lord." The devotees of the Lord, however, never fall down. In Bhagavad-gītā (9.31), the Supreme Personality of Godhead assures Arjuna, kaunteya pratijānīhi na me bhaktah pranaśyati: "O son of Kuntī, declare it boldly that My devotee never perishes."

Again in Bhagavad-gītā (2.40) Krishna says:

nehābhikrama-nāśo 'sti

pratyavāyo na vidyate

svalpam apy asya dharmasya

trāyate mahato bhayāt

"In this endeavor there is no loss or diminution, and a little advancement on this path can protect one from the most dangerous type of fear."

Devotional service is so pure and perfect that once having begun, one is forcibly dragged to ultimate success. Sometimes a person will give up his ordinary material engagements and out of sentiment take shelter of the lotus feet of the Supreme Lord and thus begin the preliminary execution of devotional service. Even if such an immature devotee falls down, there is no loss on his part. On the other hand, what is the gain of one who executes the prescribed duties according to his varna and āśrama but does not take to devotional service? Although a fallen devotee may take his next birth in a low family, his devotional service will nonetheless resume from where it left off. Devotional service is ahaituky apratihatā; it is not the effect of any mundane cause, nor can it be terminated by any mundane cause or permanently curtailed by any material interruption. Therefore a devotee should be confident about his engagement and should not be very interested in the activities of the karmīs, jñānīs and yogīs.

There are certainly many good qualities among fruitive actors, philosophical speculators and mystic yogīs, but all good qualities automatically develop in the character of a devotee. No extraneous endeavor is needed. As confirmed by Śrīmad-Bhāgavatam (5.18.12), all the good qualities of the demigods manifest progressively in one who has developed pure devotional service. Because a devotee is not interested in any material activity, he does not become materially contaminated. He is immediately situated on the platform of transcendental life. However, one who engages in mundane activity — be he a so-called jñānī, yogī, karmī, philanthropist, nationalist, or whatever — cannot attain the higher stage of mahātmā. He remains a durātmā, or cripple-minded person. According to Bhagavad-gītā (9.13):

mahātmānas tu mām pārtha

daivīm prakritim āśritāh

bhajanty ananya-manaso

jñātvā bhūtādim avyayam

"O son of Prithā, those who are not deluded, the great souls, are under the protection of the divine nature. They are fully engaged in devotional service because they know Me as the Supreme Personality of Godhead, original and inexhaustible."

Since all the devotees of the Lord are under the protection of His supreme potency, they should not deviate from the path of devotional service and take to the path of the karmī, jñānī or yogī. This is called utsāhān niścayād dhairyāt tat-tat-karma-pravartanāt, enthusiastically executing the regulative activities of devotional service with patience and confidence. In this way one can advance in devotional service without hindrance.


The Nectar of Instruction Verse 4

Bhaktivedanta VedaBase: The Nectar of Instruction 4

dadāti pratigrihnāti

guhyam ākhyāti pricchati

bhuńkte bhojayate caiva

shad-vidham prīti-lakshanam

SYNONYMS

dadāti — gives charity; pratigrihnāti — accepts in return; guhyam — confidential topics; ākhyāti — explains; pricchati — enquires; bhuńkte — eats; bhojayate — feeds; ca — also; eva — certainly; shat-vidham — six kinds; prīti — of love; lakshanam — symptoms.

TRANSLATION

Offering gifts in charity, accepting charitable gifts, revealing one's mind in confidence, inquiring confidentially, accepting prasāda and offering prasāda are the six symptoms of love shared by one devotee and another.

PURPORT

In this verse Śrīla Rūpa Gosvāmī explains how to perform devotional activities in the association of other devotees. There are six kinds of activities: (1) giving charity to the devotees, (2) accepting from the devotees whatever they may offer in return, (3) opening one's mind to the devotees, (4) inquiring from them about the confidential service of the Lord, (5) honoring prasāda, or spiritual food, given by the devotees, and (6) feeding the devotees with prasāda. An experienced devotee explains, and an inexperienced devotee learns from him. This is guhyam ākhyāti pricchati. When a devotee distributes prasāda, remnants of food offered to the Supreme Personality of Godhead, in order to maintain our spirit of devotional service we must accept this prasāda as the Lord's grace received through the pure devotees. We should also invite pure devotees to our home, offer them prasāda and be prepared to please them in all respects. This is called bhuńkte bhojayate caiva.

Even in ordinary social activities, these six types of dealings between two loving friends are absolutely necessary. For instance, when one businessman wishes to contact another businessman he arranges a feast in a hotel, and over the feast openly expresses what he wishes to do. He then inquires from his business friend how he should act, and sometimes presents are exchanged. Thus whenever there is a dealing of prīti, or love in intimate dealings, these six activities are executed. In the previous verse, Śrīla Rūpa Gosvāmī advised that one should renounce worldly association and keep company with the devotees (sańga-tyāgāt sato vritteh). The International Society for Krishna Consciousness has been established to facilitate these six kinds of loving exchanges between devotees. This Society was started single-handedly, but because people are coming forward and dealing with the give-and-take policy, the Society is now expanding all over the world. We are glad that people are donating very liberally to the development of the Society's activities, and people are also eagerly accepting whatever humble contribution we are giving them in the shape of books and magazines dealing strictly with the subject matter of Krishna consciousness. We sometimes hold Hare Krishna festivals and invite life members and friends to participate in the feasting by accepting prasāda. Although most of our members come from the higher rungs of society, they nonetheless come and take whatever little prasāda we are able to offer them. Sometimes the members and supporters inquire very confidentially about the methods of performing devotional service, and we try to explain this. In this way our Society is successfully spreading all over the world, and the intelligentsia of all countries is gradually appreciating our Krishna conscious activities. The life of the Krishna conscious society is nourished by these six types of loving exchange among the members; therefore people must be given the chance to associate with the devotees of ISKCON because simply by reciprocating in the six ways mentioned above an ordinary man can fully revive his dormant Krishna consciousness. In Bhagavad-gītā (2.62) it is stated, sańgāt sañjāyate kāmah: one's desires and ambitions develop according to the company one keeps. It is often said that a man is known by his company, and if an ordinary man associates with devotees, he will certainly develop his dormant Krishna consciousness. The understanding of Krishna consciousness is innate in every living entity, and it is already developed to some extent when the living entity takes a human body. It is said in Caitanya-caritāmrita (Madhya 22.107):

nitya-siddha krishna-prema 'sādhya' kabhu naya

śravanādi-śuddha-citte karaye udaya

"Pure love for Krishna is eternally established in the hearts of living entities. It is not something to be gained from another source. When the heart is purified by hearing and chanting, the living entity naturally awakens." Since Krishna consciousness is inherent in every living entity, everyone should be given a chance to hear about Krishna. Simply by hearing and chanting — śravanam kīrtanam — one's heart is directly purified, and one's original Krishna consciousness is immediately awakened. Krishna consciousness is not artificially imposed upon the heart, it is already there. When one chants the holy name of the Supreme Personality of Godhead, the heart is cleansed of all mundane contamination. In the first stanza of His Śrī Śikshāshtaka, Lord Śrī Caitanya Mahāprabhu says:

ceto-darpana-mārjanam bhava-mahā-dāvāgni-nirvāpanam

śreyah-kairava-candrikā-vitaranam vidyā-vadhū-jīvanam

ānandāmbudhi-vardhanam prati-padam pūrnāmritāsvādanam

sarvātma-snapanam param vijayate śrī-krishna-sańkīrtanam

[Cc. Antya 20.12]

"All glories to the Śrī Krishna sańkīrtana, which cleanses the heart of all the dust accumulated for years and extinguishes the fire of conditional life, of repeated birth and death. This sańkīrtana movement is the prime benediction for humanity at large because it spreads the rays of the benediction moon. It is the life of all transcendental knowledge. It increases the ocean of transcendental bliss, and it enables us to fully taste the nectar for which we are always anxious."

Not only is the chanter of the mahā-mantra purified, but the heart of anyone who happens to hear the transcendental vibration of Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare is also cleansed. Even the souls embodied in lower animals, insects, trees and other species of life also become purified and prepared to become fully Krishna conscious simply by hearing the transcendental vibration. This was explained by Thākura Haridāsa when Caitanya Mahāprabhu inquired from him how living entities lower than human beings can be delivered from material bondage. Haridāsa Thākura said that the chanting of the holy names is so powerful that even if one chants in the remotest parts of the jungle, the trees and animals will advance in Krishna consciousness simply by hearing the vibration. This was actually proved by Śrī Caitanya Mahāprabhu Himself when He passed through the forest of Jhārikhanda. At that time the tigers, snakes, deer and all other animals abandoned their natural animosity and began chanting and dancing in sańkīrtana. Of course, we cannot imitate the activities of Śrī Caitanya Mahāprabhu, but we should follow in His footsteps. We are not powerful enough to enchant the lower animals such as tigers, snakes, cats and dogs or entice them to dance, but by chanting the holy names of the Lord we can actually convert many people throughout the world to Krishna consciousness. Contributing or distributing the holy name of the Lord is a sublime example of contributing or giving charity (the dadāti principle). By the same token, one must also follow the pratigrihnāti principle and be willing and ready to receive the transcendental gift. One should inquire about the Krishna consciousness movement and open his mind in order to understand the situation of this material world. Thus the guhyam ākhyāti pricchati principles can be served.

The members of the International Society for Krishna Consciousness invite the Society's members and supporters to dine with them when they hold love feasts in all their branches every Sunday. Many interested people come to honor prasāda, and whenever possible they invite members of the Society to their homes and feed them sumptuously with prasāda. In this way both the members of the Society and the general public are benefited. People should give up the company of so-called yogīs, jñānīs, karmīs and philanthropists because their association can benefit no one. If one really wants to attain the goal of human life, he should associate with devotees of the Krishna consciousness movement because it is the only movement that teaches one how to develop love of God. Religion is the special function of human society, and it constitutes the distinction between human society and animal society. Animal society has no church, mosque or religious system. In all parts of the world, however downtrodden human society may be, there is some system of religion. Even tribal aborigines in the jungles also have a system of religion. When a religious system develops and turns into love of God, it is successful. As stated in the First Canto of Śrīmad-Bhāgavatam (1.2.6):

sa vai pumsām paro dharmo

yato bhaktir adhokshaje

ahaituky apratihatā

yayātmā suprasīdati

"The supreme occupation [dharma] for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord. Such devotional service must be unmotivated and uninterrupted in order to completely satisfy the self."

If the members of human society actually want Peace of mind, tranquillity and friendly relations between men and nations, they must follow the Krishna conscious system of religion, by which they can develop their dormant love for Krishna, the Supreme Personality of Godhead. As soon as people do so, their minds will immediately be filled with peace and tranquillity.

In this regard, Śrīla Bhaktisiddhānta Sarasvatī Thākura warns all devotees engaged in broadcasting the Krishna consciousness movement not to speak to the impersonalist Māyāvādīs who are always determined to oppose such theistic movements. The world is full of Māyāvādīs and atheists, and the political parties of the world take advantage of Māyāvāda and other atheistic philosophies to promote materialism. Sometimes they even back a strong party to oppose the Krishna consciousness movement. The Māyāvādīs and other atheists do not want the Krishna consciousness movement to develop because it educates people in God consciousness. Such is the policy of the atheists. There is no benefit in feeding a snake milk and bananas because the snake will never be satisfied. On the contrary, by taking milk and bananas the snake simply becomes more poisonous (kevalam visha-vardhanam). If a snake is given milk to drink, its poison simply increases. For a similar reason, we should not disclose our minds to the serpent Māyāvādīs and karmīs. Such disclosures will never help. It is best to avoid association with them completely and never ask them about anything confidential because they cannot give good advice. Nor should we extend invitations to Māyāvādīs and atheists nor accept their invitations, for by such intimate intermingling we may become affected by their atheistic mentality (sańgāt sañjāyate kāmah). It is the negative injunction of this verse that we should refrain from giving anything to or accepting anything from the Māyāvādīs and atheists. Śrī Caitanya Mahāprabhu has also warned, vishayīra anna khāile dushta haya mana: "By eating food prepared by worldly people, one s mind becomes wicked. Unless one is very advanced, he is unable to utilize everyone's contribution to further the Krishna consciousness movement; therefore on principle one should not accept charity from the Māyāvādīs or atheists. Indeed, Śrī Caitanya Mahāprabhu has forbidden devotees to associate even with ordinary men who are too addicted to material sense gratification.

The conclusion is that we should always keep company with devotees, observe the regulative devotional principles, follow in the footsteps of the ācāryas and in full obedience carry out the orders of the spiritual master. In this way we shall be able to develop our devotional service and dormant Krishna consciousness. The devotee who is neither a neophyte nor a mahā-bhāgavata (a greatly advanced devotee) but is within the middle status of devotional service is expected to love the Supreme Personality of Godhead, make friends with the devotees, show favor to the ignorant and reject the jealous and demoniac. In this verse there is brief mention of the process of making loving transactions with the Supreme Personality of Godhead and making friends with the devotees. According to the dadāti principle, an advanced devotee is supposed to spend at least fifty percent of his income on the service of the Lord and His devotees. Śrīla Rūpa Gosvāmī has set such an example in his life. When he decided to retire, he distributed fifty percent of his life's earnings to Krishna's service and twenty-five percent to his relatives and kept twenty-five percent for personal emergencies. This example should be followed by all devotees. Whatever one's income, fifty percent should be spent on behalf of Krishna and His devotees, and this will fulfill the demands of dadāti.

In the next verse, Śrīla Rūpa Gosvāmī informs us what kind of Vaishnava should be selected as a friend and how Vaishnavas should be served.


The Nectar of Instruction Verse 5

Bhaktivedanta VedaBase: The Nectar of Instruction 5

krishneti yasya giri tam manasādriyeta

dīkshāsti cet pranatibhiś ca bhajantam īśam

śuśrūshayā bhajana-vijñam ananyam anya-

nindādi-śūnya-hridam īpsita-sańga-labdhyā

SYNONYMS

krishna — the holy name of Lord Krishna; iti — thus; yasya — of whom; giri — in the words or speech; tam — him; manasā — by the mind; ādriyeta — one must honour; dīkshā — initiation; asti — there is; cet — if; pranatibhih — by obeisances; ca — also; bhajantam — engaged in devotional service; īśam — unto the Supreme Personality of Godhead; śuśrūshayā — by practical service; bhajana-vijñam — one who is advanced in devotional service; ananyam — without deviation; anya-nindā-ādi — of blasphemy of others, etc; śūnya — completely devoid; hridam — whose heart; īpsita — desirable; sańga — association; labdhyā — by gaining.

TRANSLATION

One should mentally honor the devotee who chants the holy name of Lord Krishna, one should offer humble obeisances to the devotee who has undergone spiritual initiation [dīkshā] and is engaged in worshiping the Deity, and one should associate with and faithfully serve that Pure devotee who is advanced in undeviated devotional service and whose heart is completely devoid of the propensity to criticize others.

PURPORT

In order to intelligently apply the sixfold loving reciprocations mentioned in the previous verse, one must select proper persons with careful discrimination. Śrīla Rūpa Gosvāmī therefore advises that we should meet with the Vaishnavas in an appropriate way, according to their particular status. In this verse he tells us how to deal with three types of devotees — the kanishtha-adhikārī, madhyama-adhikārī and uttama-adhikārī. The kanishtha-adhikārī is a neophyte who has received the hari-nāma initiation from the spiritual master and is trying to chant the holy name of Krishna. One should respect such a person within his mind as a kanishtha-vaishnava. A madhyama-adhikārī has received spiritual initiation from the spiritual master and has been fully engaged by him in the transcendental loving service of the Lord. The madhyama-adhikārī should be considered to be situated midway in devotional service. The uttama-adhikārī, or highest devotee, is one who is very advanced in devotional service. An uttama-adhikārī is not interested in blaspheming others, his heart is completely clean, and he has attained the realized state of unalloyed Krishna consciousness. According to Śrīla Rūpa Gosvāmī, the association and service of such a mahā-bhāgavata, or perfect Vaishnava, are most desirable.

One should not remain a kanishtha-adhikārī, one who is situated on the lowest platform of devotional service and is interested only in worshiping the Deity in the temple. Such a devotee is described in the Eleventh Canto of Śrīmad-Bhāgavatam (11.2.47):

arcāyām eva haraye

pūjām yah śraddhayehate

na tad-bhakteshu cānyeshu

sa bhaktah prākritah smritah

"A person who is very faithfully engaged in the worship of the Deity in the temple, but who does not know how to behave toward devotees or people in general is called a prākrita-bhakta, or kanishtha-adhikāri."

One therefore has to raise himself from the position of kanishtha-adhikārī to the platform of madhyama-adhikārī. The madhyama-adhikārī is described in Śrīmad-Bhāgavatam (11.2.46) in this way:

īśvare tad-adhīneshu

bāliśeshu dvishatsu ca

prema-maitrī-kripopekshā

yah karoti sa madhyamah

"The madhyama-adhikārī is a devotee who worships the Supreme Personality of Godhead as the highest object of love, makes friends with the Lord's devotees, is merciful to the ignorant and avoids those who are envious by nature."

This is the way to cultivate devotional service properly; therefore in this verse Śrīla Rūpa Gosvāmī has advised us how to treat various devotees. We can see from practical experience that there are different types of Vaishnavas. The prākrita-sahajiyās generally chant the Hare Krishna mahā-mantra, yet they are attached to women, money and intoxication. Although such persons may chant the holy name of the Lord, they are not yet properly purified. Such people should be respected within one's mind, but their association should be avoided. Those who are innocent but simply carried away by bad association should be shown favor if they are eager to receive proper instructions from pure devotees, but those neophyte devotees who are actually initiated by the bona fide spiritual master and are seriously engaged in carrying out the orders of the spiritual master should be offered respectful obeisances.

In this Krishna consciousness movement a chance is given to everyone without discrimination of caste, creed or color. Everyone is invited to join this movement, sit with us, take prasāda and hear about Krishna. When we see that someone is actually interested in Krishna consciousness and wants to be initiated, we accept him as a disciple for the chanting of the holy name of the Lord. When a neophyte devotee is actually initiated and engaged in devotional service by the orders of the spiritual master, he should be accepted immediately as a bona fide Vaishnava, and obeisances should be offered unto him. Out of many such Vaishnavas, one may be found to be very seriously engaged in the service of the Lord and strictly following all the regulative principles, chanting the prescribed number of rounds on japa beads and always thinking of how to expand the Krishna consciousness movement. Such a Vaishnava should be accepted as an uttama-adhikārī, a highly advanced devotee, and his association should always be sought.

The process by which a devotee becomes attached to Krishna is described in Caitanya-caritāmrita (Antya 4.192):

dīkshā-kāle bhakta kare ātma-samarpana

sei-kāle krishna tāre kare ātma-sama

"At the time of initiation, when a devotee fully surrenders to the service of the Lord, Krishna accepts him to be as good as He Himself."

Dīkshā, or spiritual initiation, is explained in the Bhakti-sandarbha (868) by Śrīla Jīva Gosvāmī:

divyam jñānam yato dadyāt

kuryāt pāpasya sańkshayam

tasmād dīksheti sā proktā

deśikais tattva-kovidaih

"By dīkshā one gradually becomes disinterested in material enjoyment and gradually becomes interested in spiritual life."

We have seen many practical examples of this, especially in Europe and America. Many students who come to us from rich and respectable families quickly lose all interest in material enjoyment and become very eager to enter into spiritual life. Although they come from very wealthy families, many of them accept living conditions that are not very comfortable. Indeed, for Krishna's sake they are prepared to accept any living condition as long as they can live in the temple and associate with the Vaishnavas. When one becomes so disinterested in material enjoyment, he becomes fit for initiation by the spiritual master. For the advancement of spiritual life Śrīmad-Bhāgavatam (6.1.13) prescribes: tapasā brahmacaryena śamena ca damena ca. When a person is serious about accepting dīkshā, he must be prepared to practice austerity, celibacy and control of the mind and body. If one is so prepared and is desirous of receiving spiritual enlightenment (divyam jñānam), he is fit for being initiated. Divyam jñānam is technically called tad-vijñāna, or knowledge about the Supreme. Tad-vijñānārtham sa gurum evābhigacchet: [MU 1.2.12] when one is interested in the transcendental subject matter of the Absolute Truth, he should be initiated. Such a person should approach a spiritual master in order to take dīkshā. Śrīmad-Bhāgavatam (11.3.21) also prescribes: tasmād gurum prapadyeta jijñāsuh śreya uttamam. "When one is actually interested in the transcendental science of the Absolute Truth, he should approach a spiritual master."

One should not accept a spiritual master without following his instructions. Nor should one accept a spiritual master just to make a fashionable show of spiritual life. One must be jijñāsu, very much inquisitive to learn from the bona fide spiritual master. The inquiries one makes should strictly pertain to transcendental science (jijñāsuh śreya uttamam). The word uttamam refers to that which is above material knowledge. Tama means "the darkness of this material world," and ut means "transcendental." Generally people are very interested in inquiring about mundane subject matters, but when one has lost such interest and is simply interested in transcendental subject matters, he is quite fit for being initiated. When one is actually initiated by the bona fide spiritual master and when he seriously engages in the service of the Lord, he should be accepted as a madhyama-adhikārī.

The chanting of the holy names of Krishna is so sublime that if one chants the Hare Krishna mahā-mantra offenselessly, carefully avoiding the ten offenses, he can certainly be gradually elevated to the point of understanding that there is no difference between the holy name of the Lord and the Lord Himself. One who has reached such an understanding should be very much respected by neophyte devotees. One should know for certain that without chanting the holy name of the Lord offenselessly, one cannot be a proper candidate for advancement in Krishna consciousness. In Śrī Caitanya-caritāmrita (Madhya 22.69) it is said:

yāhāra komala śraddhā, se 'kanishtha' jana

krame krame teńho bhakta ha-ibe 'uttama'

"One whose faith is soft and pliable is called a neophyte, but by gradually following the process, he will rise to the platform of a first-class devotee." Everyone begins his devotional life from the neophyte stage, but if one properly finishes chanting the prescribed number of rounds of harināma, he is elevated step by step to the highest platform, uttama-adhikārī. The Krishna consciousness movement prescribes sixteen rounds daily because people in the Western countries cannot concentrate for long periods while chanting on beads. Therefore the minimum number of rounds is prescribed. However, Śrīla Bhaktisiddhānta Sarasvatī Thākura used to say that unless one chants at least sixty-four rounds of japa (one hundred thousand names), he is considered fallen (patita). According to his calculation, practically every one of us is fallen, but because we are trying to serve the Supreme Lord with all seriousness and without duplicity, we can expect the mercy of Lord Śrī Caitanya Mahāprabhu, who is famous as patita-pāvana, the deliverer of the fallen.

When Śrīla Satyarāja Khān, a great devotee of Śrī Caitanya Mahāprabhu, asked the Lord how a Vaishnava could be recognized, the Lord replied:

prabhu kahe, — — "yāńra mukhe śuni eka-bāra

krishna-nāma, sei pūjya, — — śreshtha sabākāra"

"If one hears a person say even once the word 'Krishna,' that person should be accepted as the best man out of the common group." (Cc. Madhya 15.106) Lord Caitanya Mahāprabhu continued:

"ataeva yāńra mukhe eka krishna-nāma

sei ta 'vaishnava, kariha tāńhāra sammāna"

"One who is interested in chanting the holy name of Krishna or who by practice likes to chant Krishna's names should be accepted as a Vaishnava and offered respects as such, at least within one's mind." (Cc. Madhya 15.111) One of our friends, a famous English musician, has become attracted to chanting the holy names of Krishna, and even in his records he has several times mentioned the holy name of Krishna. At his home he offers respect to pictures of Krishna and also to the preachers of Krishna consciousness. In all regards, he has a very high estimation for Krishna's name and Krishna's activities; therefore we offer respects to him without reservation, for we are actually seeing that this gentleman is advancing gradually in Krishna consciousness. Such a person should always be shown respect. The conclusion is that anyone who is trying to advance in Krishna consciousness by regularly chanting the holy name should always be respected by Vaishnavas. On the other hand, we have witnessed that some of our contemporaries who are supposed to be great preachers have gradually fallen into the material conception of life because they have failed to chant the holy name of the Lord.

While giving instructions to Sanātana Gosvāmī, Lord Caitanya Mahāprabhu divided devotional service into three categories.

śāstra-yukti nāhi jāne dridha, śraddhāvān

'madhyama-adhikārī' sei mahā-bhāgyavān

"A person whose conclusive knowledge of the śāstras is not very strong but who has developed firm faith in chanting the Hare Krishna mahā-mantra and who is also undeterred in the execution of his prescribed devotional service should be considered a madhyama-adhikārī. Such a person is very fortunate." (Cc. Madhya 22.67) A madhyama-adhikārī is a śraddhāvān, a staunchly faithful person, and he is actually a candidate for further advancement in devotional service. Therefore in the Caitanya-caritāmrita (Madhya 22.64) it is said:

śraddhāvān jana haya bhakti-adhikārī

'uttama', 'madhyama', 'kanishtha' — — śraddhā-anusārī

"One becomes qualified as a devotee on the elementary platform, the intermediate platform and the highest platform of devotional service according to the development of his śraddhā [faith]." Again in Caitanya-caritāmrita (Madhya 22.62) it is said:

'śraddhā'-śabde — — viśvāsa kahe sudridha niścaya

krishne bhakti kaile sarva-karma krita haya

" 'By rendering transcendental service to Krishna, one automatically performs all subsidiary activities.' This confident, firm faith, favorable to the discharge of devotional service, is called śraddhā." Śraddhā, faith in Krishna, is the beginning of Krishna consciousness. Faith means strong faith. The words of Bhagavad-gītā are authoritative instructions for faithful men, and whatever Krishna says in Bhagavad-gītā is to be accepted as it is, without interpretation. This was the way Arjuna accepted Bhagavad-gītā. After hearing Bhagavad-gītā, Arjuna told Krishna: sarvam etad ritam manye yan mām vadasi keśava. "O Krishna, I totally accept as truth all that You have told me." (Bg. 10.14)

This is the correct way of understanding Bhagavad-gītā, and this is called śraddhā. It is not that one accepts a portion of Bhagavad-gītā according to his own whimsical interpretations and then rejects another portion. This is not śraddhā. Śraddhā means accepting the instructions of Bhagavad-gītā in their totality, especially the last instruction: sarva-dharmān parityajya mām ekam śaranam vraja. "Abandon all varieties of religion and just surrender unto Me." (Bg. 18.66) When one becomes completely faithful in regard to this instruction, one's strong faith becomes the basis for advancing in spiritual life.

When one fully engages in chanting the Hare Krishna mahā-mantra, he gradually realizes his own spiritual identity. Unless one faithfully chants the Hare Krishna mantra, Krishna does not reveal Himself: sevonmukhe hi jihvādau svayam eva sphuraty adah. (Bhakti-rasāmrita-sindhu 1.2.234) We cannot realize the Supreme Personality of Godhead by any artificial means. We must engage faithfully in the service of the Lord. Such service begins with the tongue (sevonmukhe hi jihvādau), which means that we should always chant the holy names of the Lord and accept krishna-prasāda. We should not chant or accept anything else. When this process is faithfully followed, the Supreme Lord reveals Himself to the devotee.

When a person realizes himself to be an eternal servitor of Krishna, he loses interest in everything but Krishna's service. Always thinking of Krishna, devising means by which to spread the holy name of Krishna, he understands that his only business is in spreading the Krishna consciousness movement all over the world. Such a person is to be recognized as an uttama-adhikārī, and his association should be immediately accepted according to the six processes (dadāti pratigrihnāti, etc.). Indeed, the advanced uttama-adhikārī Vaishnava devotee should be accepted as a spiritual master. Everything one possesses should be offered to him, for it is enjoined that one should deliver whatever he has to the spiritual master. The brahmacārī in particular is supposed to beg alms from others and offer them to the spiritual master. However, one should not imitate the behavior of an advanced devotee or mahā-bhāgavata without being self-realized, for by such imitation one will eventually become degraded.

In this verse Śrīla Rūpa Gosvāmī advises the devotee to be intelligent enough to distinguish between the kanishtha-adhikārī, madhyama-adhikārī and uttama-adhikārī. The devotee should also know his own position and should not try to imitate a devotee situated on a higher platform. Śrīla Bhaktivinoda Thākura has given some practical hints to the effect that an uttama-adhikārī Vaishnava can be recognized by his ability to convert many fallen souls to Vaishnavism. One should not become a spiritual master unless he has attained the platform of uttama-adhikārī. A neophyte Vaishnava or a Vaishnava situated on the intermediate platform can also accept disciples, but such disciples must be on the same platform, and it should be understood that they cannot advance very well toward the ultimate goal of life under his insufficient guidance. Therefore a disciple should be careful to accept an uttama-adhikārī as a spiritual master.


The Nectar of Instruction Verse 6

Bhaktivedanta VedaBase: The Nectar of Instruction 6

drishtaih svabhāva-janitair vapushaś ca doshair

na prākritatvam iha bhakta janasya paśyet

gańgāmbhasām na khalu budbuda-phena-pańkair

brahma-dravatvam apagacchati nīra-dharmaih

SYNONYMS

drishtaih — seen by ordinary vision; svabhāva-janitaih — born of one's own nature; vapushah — of the body; ca — and; doshaih — by the faults; na — not; prākritatvam — the state of being material; iha — in this world; bhakta janasya — of a pure devotee; paśyet — one should see; gańgā-ambhasām — of the Ganges waters; na — not; khalu — certainly; budbuda-phena-pańkaih — by bubbles, foam and mud; brahma-dravatvam — the transcendental nature; apagacchati — is spoiled; nīra-dharmaih — the characteristics of water.

TRANSLATION

Being situated in his original Krishna conscious position, a pure devotee does not identify with the body. Such a devotee should not be seen from a materialistic point of view. Indeed, one should overlook a devotee's having a body born in a low family, a body with a bad complexion, a deformed body, or a diseased or infirm body. According to ordinary vision, such imperfections may seem prominent in the body of a pure devotee, but despite such seeming defects, the body of a pure devotee cannot be polluted. It is exactly like the waters of the Ganges, which sometimes during the rainy season are full of bubbles, foam and mud. The Ganges waters do not become polluted. Those who are advanced in spiritual understanding will bathe in the Ganges without considering the condition of the water.

PURPORT

Śuddha-bhakti, the activity of the soul proper — in other words, engagement in the transcendental loving service of the Lord — is performed in a liberated condition. In Bhagavad-gītā (14.26) it is stated:

mām ca yo 'vyabhicārena

bhakti-yogena sevate

sa gunān samatītyaitān

brahma-bhūyāya kalpate

"One who engages in full devotional service, who does not fall down in any circumstance, at once transcends the modes of material nature and thus comes to the level of Brahman."

Avyabhicārinī bhakti means unalloyed devotion. A person engaged in devotional service must be free from material motives. In this Krishna consciousness movement, one's consciousness must be changed. If consciousness is aimed toward material enjoyment, it is material consciousness, and if it is aimed toward serving Krishna, it is Krishna consciousness. A surrendered soul serves Krishna without material considerations (anyābhilāshitā-śūnyam [Bhakti-rasāmrita-sindhu 1.1.11]). Jñāna-karmādy-anāvritam: unalloyed devotional service, which is transcendental to the activities of the body and mind, such as jñāna (mental speculation) and karma (fruitive work), is called pure bhakti-yoga. Bhakti-yoga is the proper activity of the soul, and when one actually engages in unalloyed, uncontaminated devotional service, he is already liberated (sa gunān samatītyaitān [Bg. 14.26]). Krishna's devotee is not subjected to material condition, even though his bodily features may appear materially conditioned. One should therefore not see a pure devotee from a materialistic point of view. Unless one is actually a devotee, he cannot see another devotee perfectly. As explained in the previous verse, there are three types of devotees — kanishtha-adhikārī, madhyama-adhikārī and uttama-adhikārī. The kanishtha-adhikārī cannot distinguish between a devotee and nondevotee. He is simply concerned with worshiping the Deity in the temple. A madhyama-adhikārī, however, can distinguish between the devotee and nondevotee, as well as between the devotee and the Lord. Thus he treats the Supreme Personality of Godhead, the devotee and the nondevotee in different ways.

No one should criticize the bodily defects of a pure devotee. If there are such defects, they should be overlooked. What should be taken into account is the spiritual master's main business, which is devotional service, pure service to the Supreme Lord. As stated in Bhagavad-gītā (9.30):

api cet sudurācāro

bhajate mām ananya-bhāk

sādhur eva sa mantavyah

samyag vyavasito hi sah

Even if a devotee sometimes seems to engage in abominable activities, he should be considered a sādhu, a saintly person, because his actual identity is that of one engaged in the loving service of the Lord. In other words, he is not to be considered an ordinary human being.

Even though a pure devotee may not be born in a brāhmana or gosvāmī family, if he is engaged in the service of the Lord he should not be neglected. In actuality there cannot be a family of gosvāmīs based on material considerations, caste or heredity. The gosvāmī title is actually the monopoly of the pure devotees; thus we speak of the six Gosvāmīs, headed by Rūpa Gosvāmī and Sanātana Gosvāmī. Rūpa Gosvāmī and Sanātana Gosvāmī had practically become Mohammedans and had therefore changed their names to Dabira Khāsa and Sākara Mallika, but Śrī Caitanya Mahāprabhu Himself made them gosvāmīs. Therefore the gosvāmī title is not hereditary. The word gosvāmī refers to one who can control his senses, who is master of the senses. A devotee is not controlled by the senses, but is the controller of the senses. Consequently he should be called svāmī or gosvāmī, even though he may not be born in a gosvāmī family.

According to this formula, the gosvāmīs who are descendants of Śrī Nityānanda Prabhu and Śrī Advaita Prabhu are certainly devotees, but devotees coming from other families should not be discriminated against; indeed, whether the devotees come from a family of previous ācāryas or from an ordinary family, they should be treated equally. One should not think, "Oh, here is an American gosvāmī," and discriminate against him. Nor should one think, "Here is a nityānanda-vamśa-gosvāmī." There is an undercurrent of protest against our awarding the title gosvāmī to the American Vaishnavas of the Krishna consciousness movement. Sometimes people flatly tell the American devotees that their sannyāsa or title of gosvāmī is not bona fide. However, according to the statements of Śrīla Rūpa Gosvāmī in this verse, an American gosvāmī and a gosvāmī in a family of ācāryas are nondifferent.

On the other hand, a devotee who has attained the title of gosvāmī but is not born of a brāhmana father or of a gosvāmī in the family of Nityānanda or Advaita Prabhu should not be artificially puffed up by thinking that he has become a gosvāmī. He should always remember that as soon as he becomes materially puffed up, he immediately falls down. This Krishna consciousness movement is a transcendental science, and there is no room for jealousy. This movement is meant for the paramahamsas who are completely free from all jealousy (paramam nirmatsarānām). One should not be jealous, whether he is born in a family of gosvāmīs or has the title of gosvāmī awarded to him. As soon as anyone becomes envious, he falls from the platform of paramahamsa.

If we consider the bodily defects of a Vaishnava, we should understand that we are committing an offense at the lotus feet of the Vaishnava. An offense at the lotus feet of a Vaishnava is very serious. Indeed, Śrī Caitanya Mahāprabhu has described this offense as hātī-mātā, the mad elephant offense. A mad elephant can create a disaster, especially when it enters into a nicely trimmed garden. One should therefore be very careful not to commit any offense against a Vaishnava. Every devotee should be ready to take instructions from a superior Vaishnava, and a superior Vaishnava must be ready to help an inferior Vaishnava in all respects. One is superior or inferior according to his spiritual development in Krishna consciousness. One is forbidden to observe the activities of a pure Vaishnava from a material point of view. For the neophyte especially, considering a pure devotee from a material point of view is very injurious. One should therefore avoid observing a pure devotee externally, but should try to see the internal features and understand how he is engaged in the transcendental loving service of the Lord. In this way one can avoid seeing the pure devotee from a material point of view, and thus one can gradually become a purified devotee himself.

Those who think that Krishna consciousness is limited to a certain section of people, a certain section of devotees or a certain tract of land are generally prone to see the external features of the devotee. Such neophytes, unable to appreciate the exalted service of the advanced devotee, try to bring the mahā-bhāgavata to their platform. We experience such difficulty in propagating this Krishna consciousness all over the world. Unfortunately we are surrounded by neophyte Godbrothers who do not appreciate the extraordinary activities of spreading Krishna consciousness all over the world. They simply try to bring us to their platform, and they try to criticize us in every respect. We very much regret their naive activities and poor fund of knowledge. An empowered person who is actually engaged in the confidential service of the Lord should not be treated as an ordinary human being, for it is stated that unless one is empowered by Krishna, one cannot spread the Krishna consciousness movement all over the world.

When one thus criticizes a pure devotee, he commits an offense (vaishnava-aparādha) that is very obstructive and dangerous for those who desire to advance in Krishna consciousness. A person cannot derive any spiritual benefit when he offends the lotus feet of a Vaishnava. Everyone should therefore be very careful not to be jealous of an empowered Vaishnava, or a śuddha-vaishnava. It is also an offense to consider an empowered Vaishnava an object of disciplinary action. It is offensive to try to give him advice or to correct him. One can distinguish between a neophyte Vaishnava and an advanced Vaishnava by their activities. The advanced Vaishnava is always situated as the spiritual master, and the neophyte is always considered his disciple. The spiritual master must not be subjected to the advice of a disciple, nor should a spiritual master be obliged to take instructions from those who are not his disciples. This is the sum and substance of Śrīla Rūpa Gosvāmī's advice in the sixth verse.


The Nectar of Instruction Verse 7

Bhaktivedanta VedaBase: The Nectar of Instruction 7

syāt krishna-nāma-caritādi-sitāpy avidyā-

pittopatapta-rasanasya na rocikā nu

kintv ādarād anudinam khalu saiva jushtā

svādvī kramād bhavati tad-gada-mūla-hantrī

SYNONYMS

syāt — is; krishna — of Lord Krishna; nāma — the holy name; carita-ādi — character, pastimes and so forth; sitā — sugar candy; api — although; avidyā — of ignorance; pitta — by the bile; upatapta — afflicted; rasanasya — of the tongue; na — not; rocikā — palatable; nu — oh, how wonderful it is; kintu — but; ādarāt — carefully; anudinam — every day, or twenty-four hours daily; khalu — naturally; sā — that (sugar candy of the holy name); eva — certainly; jushtā — taken or chanted; svādvī — relishable; kramāt — gradually; bhavati — becomes; tat-gada — of that disease; mūla — of the root; hantrī — the destroyer.

TRANSLATION

The holy name, character, pastimes and activities of Krishna are all transcendentally sweet like sugar candy. Although the tongue of one afflicted by the jaundice of avidyā [ignorance] cannot taste anything sweet, it is wonderful that simply by carefully chanting these sweet names every day, a natural relish awakens within his tongue, and his disease is gradually destroyed at the root.

PURPORT

The holy name of Lord Krishna, His quality, pastimes and so forth are all of the nature of absolute truth, beauty and bliss. Naturally they are very sweet, like sugar candy, which appeals to everyone. Nescience, however, is compared to the disease called jaundice, which is caused by bilious secretions. Attacked by jaundice, the tongue of a diseased person cannot palatably relish sugar candy. Rather, a person with jaundice considers something sweet to taste very bitter. Avidyā (ignorance) similarly perverts the ability to relish the transcendentally palatable name, quality, form and pastimes of Krishna. Despite this disease, if one with great care and attention takes to Krishna consciousness, chanting the holy name and hearing Krishna's transcendental pastimes, his ignorance will be destroyed and his tongue enabled to taste the sweetness of the transcendental nature of Krishna and His paraphernalia. Such a recovery of spiritual health is possible only by the regular cultivation of Krishna consciousness.

When a man in the material world takes more interest in the materialistic way of life than in Krishna consciousness, he is considered to be in a diseased condition. The normal condition is to remain an eternal servant of the Lord (jīvera 'svarūpa' haya — krishnera 'nitya-dāsa' [Cc. Madhya 20.108]). This healthy condition is lost when the living entity forgets Krishna due to being attracted by the external features of Krishna's māyā energy. This world of māyā is called durāśraya, which means "false or bad shelter." One who puts his faith in durāśraya becomes a candidate for hoping against hope. In the material world everyone is trying to become happy, and although their material attempts are baffled in every way, due to their nescience they cannot understand their mistakes. People try to rectify one mistake by making another mistake. This is the way of the struggle for existence in the material world. If one in this condition is advised to take to Krishna consciousness and be happy, he does not accept such instructions.

This Krishna consciousness movement is being spread all over the world just to remedy this gross ignorance. People in general are misled by blind leaders. The leaders of human society — the politicians, philosophers and scientists — are blind because they are not Krishna conscious. According to Bhagavad-gītā, because they are bereft of all factual knowledge due to their atheistic way of life, they are actually sinful rascals and are the lowest among men.

na mām dushkritino mūdhāh

prapadyante narādhamāh

māyayāpahrita jñānā-

āsuram bhāvam āśritāh

"Those miscreants who are grossly foolish, lowest among mankind, whose knowledge is stolen by illusion, and who partake of the atheistic nature of demons, do not surrender unto Me." (Bg. 7.15)

Such people never surrender to Krishna, and they oppose the endeavor of those who wish to take Krishna's shelter. When such atheists become leaders of society, the entire atmosphere is surcharged with nescience. In such a condition, people do not become very enthusiastic to receive this Krishna consciousness movement, just as a diseased person suffering from jaundice does not relish the taste of sugar candy. However, one must know that for jaundice, sugar candy is the only specific medicine. Similarly, in the present confused state of humanity, Krishna consciousness, the chanting of the holy name of the Lord — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — is the only remedy for setting the world aright. Although Krishna consciousness may not be very palatable for a diseased person, Śrīla Rūpa Gosvāmī nonetheless advises that if one wants to be cured of the material disease, he must take to it with great care and attention. One begins his treatment by chanting the Hare Krishna mahā-mantra because by chanting this holy name of the Lord a person in the material condition will be relieved from all misconceptions (ceto-darpana-mārjanam [Cc Antya 20.12]). Avidyā, a misconception about one's spiritual identity, provides the foundation for ahańkāra, or false ego within the heart.

The real disease is in the heart. If the mind is cleansed, however, if consciousness is cleansed, a person cannot be harmed by the material disease. To cleanse the mind and heart from all misconceptions, one should take to this chanting of the Hare Krishna mahā-mantra. This is both easy and beneficial. By chanting the holy name of the Lord, one is immediately freed from the blazing fire of material existence.

There are three stages in chanting the holy name of the Lord — the offensive stage, the stage of lessening offenses, and the pure stage. When a neophyte takes to the chanting of the Hare Krishna mantra, he generally commits many offenses. There are ten basic offenses, and if the devotee avoids these, he can glimpse the next stage, which is situated between offensive chanting and pure chanting. When one attains the pure stage, he is immediately liberated. This is called bhava-mahā-dāvāgni-nirvāpanam. As soon as one is liberated from the blazing fire of material existence, he can relish the taste of transcendental life.

The conclusion is that in order to get freed from the material disease, one must take to the chanting of the Hare Krishna mantra. The Krishna consciousness movement is especially meant for creating an atmosphere in which people can take to the chanting of the Hare Krishna mantra. One must begin with faith, and when this faith is increased by chanting, a person can become a member of the Society. We are sending sańkīrtana parties all over the world, and they are experiencing that even in the remotest part of the world, where there is no knowledge of Krishna, the Hare Krishna mahā-mantra attracts thousands of men to our camp. In some areas, people begin to imitate the devotees by shaving their heads and chanting the Hare Krishna mahā-mantra, only a few days after hearing the mantra. This may be imitative, but imitation of a good thing is desired. Some imitators gradually become interested in being initiated by the spiritual master and offer themselves for initiation.

If one is sincere, he is initiated, and this stage is called bhajana-kriyā. One then actually engages in the service of the Lord by regularly chanting the Hare Krishna mahā-mantra, sixteen rounds daily, and refraining from illicit sex, intoxicants, meat-eating and gambling. By bhajana-kriyā one attains freedom from the contamination of materialistic life. He no longer goes to a restaurant or hotel to taste so-called palatable dishes made with meat and onions, nor does he care to smoke or drink tea or coffee. He not only refrains from illicit sex, but avoids sex life entirely. Nor is he interested in wasting his time in speculating or gambling. In this way it is to be understood that one is becoming cleansed of unwanted things (anartha-nivritti). The word anartha refers to unwanted things. Anarthas are vanquished when one becomes attached to the Krishna consciousness movement.

When a person is relieved from unwanted things, he becomes fixed in executing his Krishna activities. Indeed, he becomes attached to such activities and experiences ecstasy in executing devotional service. This is called bhāva, the preliminary awakening of dormant love of Godhead. Thus the conditioned soul becomes free from material existence and loses interest in the bodily conception of life, including material opulence, material knowledge and material attraction of all variety. At such a time one can understand who the Supreme Personality of Godhead is and what His maya is.

Although māyā may be present, it cannot disturb a devotee once he attains the bhāva stage. This is because the devotee can see the real position of māyā. Māyā means forgetfulness of Krishna, and forgetfulness of Krishna and Krishna consciousness stand side by side like light and shadow. If one remains in shadow, he cannot enjoy the facilities offered by light, and if one remains in light, he cannot be disturbed by the darkness of shadow. By taking to Krishna consciousness, one gradually becomes liberated and remains in light. Indeed, he does not even touch the darkness. As confirmed in Caitanya-caritāmrita (Madhya 22.31):

krishna — — sūrya-sama; māyā haya andhakāra

yāhāń krishna, tāhāń nāhi māyāra adhikāra

"Krishna is compared to sunshine, and māyā is compared to darkness. Wherever there is sunshine, there cannot be darkness. As soon as one takes to Krishna consciousness, the darkness of illusion, the influence of the external energy, will immediately vanish."


The Nectar of Instruction Verse 8

Bhaktivedanta VedaBase: The Nectar of Instruction 8

tan-nāma-rūpa-caritādi-sukīrtanānu-

smrityoh kramena rasanā-manasī niyojya

tishthan vraje tad-anurāgi janānugāmī

kālam nayed akhilam ity upadeśa-sāram

SYNONYMS

tat — of Lord Krishna; nāma — the holy name; rūpa — form; carita-ādi — character, pastimes and so on; su-kīrtana — in discussing or chanting nicely; anusmrityoh — and in remembering; kramena — gradually; rasanā — the tongue; manasī — and one's mind; niyojya — engaging; tishthan — residing; vraje — in Vraja; tat — to Lord Krishna; anurāgi — attached; jana — persons; anugāmī — following; kālam — time; nayet — should utilize; akhilam — full; iti — thus; upadeśa — of advice or instruction; sāram — the essence.

TRANSLATION

The essence of all advice is that one should utilize one's full time — twenty-four hours a day — in nicely chanting and remembering the Lord's divine name, transcendental form, qualities and eternal pastimes, thereby gradually engaging one's tongue and mind. In this way one should reside in Vraja [Goloka Vrindāvana dhāma] and serve Krishna under the guidance of devotees. One should follow in the footsteps of the Lord's beloved devotees, who are deeply attached to His devotional service.

PURPORT

Since the mind may be one's enemy or one's friend, one has to train the mind to become his friend. The Krishna consciousness movement is especially meant for training the mind to be always engaged in Krishna's business. The mind contains hundreds and thousands of impressions, not only of this life but also of many, many lives of the past. These impressions sometimes come in contact with one another and produce contradictory pictures. In this way the mind's function can become dangerous for a conditioned soul. Students of psychology are aware of the mind's various psychological changes. In Bhagavad-gītā (8.6) it is said:

yam yam vāpi smaran bhāvam

tyajaty ante kalevaram

tam tam evaiti kaunteya

sadā tad-bhāva-bhāvitah

"Whatever state of being one remembers when he quits his body, that state he will attain without fail."

At the time of death, the mind and intelligence of a living entity create the subtle form of a certain type of body for the next life. If the mind suddenly thinks of something not very congenial, one has to take a corresponding birth in the next life. On the other hand, if one can think of Krishna at the time of death, he can be transferred to the spiritual world, Goloka Vrindāvana. This process of transmigration is very subtle; therefore Śrīla Rūpa Gosvāmī advises devotees to train their minds in order that they will be unable to remember anything other than Krishna. Similarly, the tongue should be trained to speak only of Krishna and to taste only krishna-prasāda. Śrīla Rūpa Gosvāmī further advises, tishthan vraje: one should live in Vrindāvana or any part of Vrajabhūmi. Vrajabhūmi, or the land of Vrindāvana, is supposed to be eighty-four krośas in area. One krośa equals two square miles. When one makes Vrindāvana his residence, he should take shelter of an advanced devotee there. In this way one should always think of Krishna and His pastimes. This is further elucidated by Śrīla Rūpa Gosvāmī in his Bhakti-rasāmrita-sindhu (1.2.294):

krishnam smaran janam cāsya

preshtham nija-samīhitam

tat-tat-kathā-rataś cāsau

kuryād vāsam vraje sadā

"A devotee should always reside in the transcendental realm of Vraja and always engage in krishnam smaran janam cāsya preshtham, the remembrance of Śrī Krishna and His beloved associates. By following in the footsteps of such associates and by entering under their eternal guidance, one can acquire an intense desire to serve the Supreme Personality of Godhead."

Again Śrīla Rūpa Gosvāmī states in Bhakti-rasāmrita-sindhu (1.2.295):

sevā sādhaka-rūpena

siddha-rūpena cātra hi

tad-bhāva-lipsunā kāryā

vraja-lokānusāratah

"In the transcendental realm of Vraja [Vraja-dhāma] one should serve the Supreme Lord, Śrī Krishna, with a feeling similar to that of His associates, and one should place himself under the direct guidance of a particular associate of Krishna and should follow in his footsteps. This method is applicable both in the stage of sādhana [spiritual practices executed while in the stage of bondage] and in the stage of sādhya [God realization], when one is a siddha-purusha, or a spiritually perfect soul."

Śrīla Bhaktisiddhānta Sarasvatī Thākura has commented as follows upon this verse: "One who has not yet developed interest in Krishna consciousness should give up all material motives and train his mind by following the progressive regulative principles, namely chanting and remembering Krishna and His name, form, quality, pastimes and so forth. In this way, after developing a taste for such things, one should try to live in Vrindāvana and pass his time constantly remembering Krishna's name, fame, pastimes and qualities under the direction and protection of an expert devotee. This is the sum and substance of all instruction regarding the cultivation of devotional service.

"In the neophyte stage one should always engage in hearing krishna-kathā. This is called śravana-daśā, the stage of hearing. By constantly hearing the transcendental holy name of Krishna and hearing of His transcendental form, qualities and pastimes, one can attain to the stage of acceptance called varana-daśā. When one attains this stage, he becomes attached to the hearing of krishna-kathā. When one is able to chant in ecstasy, he attains the stage of smaranāvasthā, the stage of remembering. Recollection, absorption, meditation, constant remembrance and trance are the five items of progressive krishna-smarana. At first, remembrance of Krishna may be interrupted at intervals, but later remembrance proceeds uninterrupted. When remembrance is uninterrupted, it becomes concentrated and is called meditation. When meditation expands and becomes constant, it is called anusmriti. By uninterrupted and unceasing anusmriti one enters the stage of samādhi, or spiritual trance. After smarana-daśā or samādhi has fully developed, the soul comes to understand his original constitutional position. At that time he can perfectly and clearly understand his eternal relationship with Krishna. That is called sampatti-daśā, the perfection of life.

"Caitanya-caritāmrita advises those who are neophytes to give up all kinds of motivated desires and simply engage in the regulative devotional service of the Lord according to the directions of scripture. In this way a neophyte can gradually develop attachment for Krishna's name, fame, form, qualities and so forth. When one has developed such attachment, he can spontaneously serve the lotus feet of Krishna even without following the regulative principles. This stage is called rāga-bhakti, or devotional service in spontaneous love. At that stage the devotee can follow in the footsteps of one of the eternal associates of Krishna in Vrindāvana. This is called rāgānuga-bhakti. Rāgānuga-bhakti, or spontaneous devotional service, can be executed in the śānta-rasa when one aspires to be like Krishna's cows or the stick or flute in the hand of Krishna, or the flowers around Krishna's neck. In the dāsya-rasa one follows in the footsteps of servants like Citraka, Patraka or Raktaka. In the friendly sakhya-rasa one can become a friend like Baladeva, Śrīdāmā or Sudāmā. In the vātsalya-rasa, characterized by parental affection, one can become like Nanda Mahārāja and Yaśodā, and in the mādhurya-rasa, characterized by conjugal love, one can become like Śrīmatī Rādhārānī or Her lady friends such as Lalitā and Her serving maids (mañjarīs) like Rūpa and Rati. This is the essence of all instruction in the matter of devotional service."


The Nectar of Instruction Verse 9

Bhaktivedanta VedaBase: The Nectar of Instruction 9

vaikunthāj janito varā madhu-purī tatrāpi rāsotsavād

vrindāranyam udāra-pāni-ramanāt tatrāpi govardhanah

rādhā-kundam ihāpi gokula-pateh premāmritāplāvanāt

kuryād asya virājato giri-tate sevām vivekī na kah

SYNONYMS

vaikunthāt — than Vaikuntha, the spiritual world; janitah — because of birth; varā — better; madhu-purī — the transcendental city known as Mathurā; tatra api — superior to that; rāsa-utsavāt — because of the performance of the rāsa-līlā; vrindā-aranyam — the forest of Vrindāvana; udāra-pāni — of Lord Krishna; ramanāt — because of various kinds of loving pastimes; tatra api — superior to that; govardhanah — Govardhana Hill; rādhā-kundam — a place called Rādhā-kunda; iha api — superior to this; gokula-pateh — of Krishna, the master of Gokula; prema-amrita — with the nectar of divine love; āplāvanāt — because of being overflooded; kuryāt — would do; asya — of this (Rādhā-kunda); virājatah — situated; giri-tate — at the foot of Govardhana Hill; sevām — service; vivekī — who is intelligent; na — not; kah — who.

TRANSLATION

The holy place known as Mathurā is spiritually superior to Vaikuntha, the transcendental world, because the Lord appeared there. Superior to Mathurā-Purī is the transcendental forest of Vrindāvana because of Krishna's rāsa-līlā pastimes. And superior to the forest of Vrindāvana is Govardhana Hill, for it was raised by the divine hand of Śrī Krishna and was the site of His various loving pastimes. And, above all, the superexcellent Śrī Rādhā-kunda stands supreme, for it is overflooded with the ambrosial nectarean prema of the Lord of Gokula, Śrī Krishna. Where, then, is that intelligent Person who is unwilling to serve this divine Rādhā-kunda, which is situated at the foot of Govardhana Hill?

PURPORT

The spiritual world is three fourths of the total creation of the Supreme Personality of Godhead, and it is the most exalted region. The spiritual world is naturally superior to the material world; however, Mathurā and the adjoining areas, although appearing in the material world, are considered superior to the spiritual world because the Supreme Personality of Godhead Himself appeared at Mathurā. The interior forests of Vrindāvana are considered superior to Mathurā because of the presence of the twelve forests (dvādaśa-vana), such as Tālavana, Madhuvana and Bahulāvana, which are famous for the various pastimes of the Lord. Thus the interior Vrindāvana forest is considered superior to Mathurā, but superior to these forests is the divine Govardhana Hill because Krishna lifted Govardhana Hill like an umbrella, raising it with His lotuslike beautiful hand to protect His associates, the denizens of Vraja, from the torrential rains sent by the angry Indra, King of the demigods. It is also at Govardhana Hill that Krishna tends the cows with His cowherd friends, and there also He had His rendezvous with His most beloved Śrī Rādhā and engaged in loving pastimes with Her. Rādhā-kunda, at the foot of Govardhana, is superior to all because it is there that love of Krishna overflows. Advanced devotees prefer to reside at Rādhā-kunda because this place is the site of many memories of the eternal loving affairs between Krishna and Rādhārānī (rati-vilāsa).

In Caitanya-caritāmrita (Madhya-līlā) it is stated that when Śrī Caitanya Mahāprabhu first visited the area of Vrajabhūmi, He could not at first find the location of Rādhā-kunda. This means that Śrī Caitanya Mahāprabhu was actually searching for the exact location of Rādhā-kunda. Finally He found the holy spot, and there was a small pond there. He took His bath in that small pond and told His devotees that the actual Rādhā-kunda was situated there. Later the pond was excavated by Lord Caitanya's devotees, headed first by the six Gosvāmīs, such as Rūpa and Raghunātha dāsa. Presently there is a large lake known as Rādhā-kunda there. Śrīla Rūpa Gosvāmī has given much stress to Rādhā-kunda because of Śrī Caitanya Mahāprabhu's desire to find it. Who, then, would give up Rādhā-kunda and try to reside elsewhere? No person with transcendental intelligence would do so. The importance of Rādhā-kunda, however, cannot be realized by other Vaishnava sampradāyas, nor can persons uninterested in the devotional service of Lord Caitanya Mahāprabhu understand the spiritual importance and divine nature of Rādhā-kunda. Thus Rādhā-kunda is mainly worshiped by the Gaudīya Vaishnavas, the followers of Lord Śrī Krishna Caitanya Mahāprabhu.


The Nectar of Instruction, Preface

Preface

Bhaktivedanta VedaBase: The Nectar of Instruction, Preface

The Krishna consciousness movement is conducted under the supervision of Śrīla Rūpa Gosvāmī. The Gaudīya Vaishnavas, or Bengali Vaishnavas, are mostly followers of Śrī Caitanya Mahāprabhu, of whom the six Gosvāmīs of Vrindāvana are direct disciples. Therefore Śrīla Narottama dāsa Thākura has sung:

rūpa-raghunātha-pade ha-ibe ākuti

kabe hāma bujhaba se yugala-pīriti

"When I am eager to understand the literature given by the Gosvāmīs, then I shall be able to understand the transcendental loving affairs of Rādhā and Krishna." Śrī Caitanya Mahāprabhu appeared in order to bestow upon human society the benediction of the science of Krishna. The most exalted of all the activities of Lord Krishna are His pastimes of conjugal love with the gopīs. Śrī Caitanya Mahāprabhu appeared in the mood of Śrīmatī Rādhārānī, the best of the gopīs. Therefore, to understand the mission of Lord Śrī Caitanya Mahāprabhu and follow in His footsteps, one must very seriously follow in the footsteps of the six Gosvāmīs — Śrī Rūpa, Sanātana, Bhatta Raghunātha, Śrī Jīva, Gopāla Bhatta and Dāsa Raghunātha.

Śrī Rūpa Gosvāmī was the leader of all the Gosvāmīs, and to guide our activities he gave us this Upadeśāmrita (The Nectar of Instruction) to follow. As Śrī Caitanya Mahāprabhu left behind Him the eight verses known as Śikshāshtaka, Rūpa Gosvāmī gave us Upadeśāmrita so that we may become pure Vaishnavas.

In all spiritual affairs, one's first duty is to control his mind and senses. Unless one controls his mind and senses, one cannot make any advancement in spiritual life. Everyone within this material world is engrossed in the modes of passion and ignorance. One must promote himself to the platform of goodness, sattva-guna, by following the instructions of Rūpa Gosvāmī, and then everything concerning how to make further progress will be revealed.

Advancement in Krishna consciousness depends on the attitude of the follower. A follower of the Krishna consciousness movement should become a perfect gosvāmī. Vaishnavas are generally known as gosvāmīs. In Vrindāvana, this is the title by which the director of each temple is known. One who wants to become a perfect devotee of Krishna must become a gosvāmī. Go means "the senses," and svāmī means "the master." Unless one controls his senses and mind, one cannot become a gosvāmī. To achieve the highest success in life by becoming a gosvāmī and then a pure devotee of the Lord, one must follow the instructions known as Upadeśāmrita, which have been given by Śrīla Rūpa Gosvāmī. Śrīla Rūpa Gosvāmī has given many other books, such as Bhakti-rasāmrita-sindhu, Vidagdha-mādhava and Lalita-mādhava, but Upadeśāmrita constitutes the first instructions for neophyte devotees. One should follow these instructions very strictly. Then it will be easier to make one's life successful. Hare Krishna.

A. C. Bhaktivedanta Swami

Viśvarūpa-mahotsava

Krishna-Balarāma Mandira

Ramana-reti

Vrindāvana, India


Srimad Bhagavatam Canto 1 Chapter 1

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.1.1: O my Lord, Śrī Krishna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Śrī Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmājī, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Śrī Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.

SB 1.1.2: Completely rejecting all religious activities which are materially motivated, this Bhāgavata Purāna propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhāgavatam, compiled by the great sage Vyāsadeva [in his maturity], is sufficient in itself for God realization. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhāgavatam, by this culture of knowledge the Supreme Lord is established within his heart.

SB 1.1.3: O expert and thoughtful men, relish Śrīmad-Bhāgavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Śrī Śukadeva Gosvāmī. Therefore this fruit has become even more tasteful, although its nectarean juice was already relishable for all, including liberated souls.

SB 1.1.4: Once, in a holy place in the forest of Naimishāranya, great sages headed by the sage Śaunaka assembled to perform a great thousand-year sacrifice for the satisfaction of the Lord and His devotees.

SB 1.1.5: One day, after finishing their morning duties by burning a sacrificial fire and offering a seat of esteem to Śrīla Sūta Gosvāmī, the great sages made inquiries, with great respect, about the following matters.

SB 1.1.6: The sages said: Respected Sūta Gosvāmī, you are completely free from all vice. You are well versed in all the scriptures famous for religious life, and in the Purānas and the histories as well, for you have gone through them under proper guidance and have also explained them.

SB 1.1.7: Being the eldest learned Vedāntist, O Sūta Gosvāmī, you are acquainted with the knowledge of Vyāsadeva, who is the incarnation of Godhead, and you also know other sages who are fully versed in all kinds of physical and metaphysical knowledge.

SB 1.1.8: And because you are submissive, your spiritual masters have endowed you with all the favors bestowed upon a gentle disciple. Therefore you can tell us all that you have scientifically learned from them.

SB 1.1.9: Please, therefore, being blessed with many years, explain to us, in an easily understandable way, what you have ascertained to be the absolute and ultimate good for the people in general.

SB 1.1.10: O learned one, in this iron age of Kali men have but short lives. They are quarrelsome, lazy, misguided, unlucky and, above all, always disturbed.

SB 1.1.11: There are many varieties of scriptures, and in all of them there are many prescribed duties, which can be learned only after many years of study in their various divisions. Therefore, O sage, please select the essence of all these scriptures and explain it for the good of all living beings, that by such instruction their hearts may be fully satisfied.

SB 1.1.12: All blessings upon you, O Sūta Gosvāmī. You know for what purpose the Personality of Godhead appeared in the womb of Devakī as the son of Vasudeva.

SB 1.1.13: O Sūta Gosvāmī, we are eager to learn about the Personality of Godhead and His incarnations. Please explain to us those teachings imparted by previous masters [ācāryas], for one is uplifted both by speaking them and by hearing them.

SB 1.1.14: Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krishna, which is feared by fear personified.

SB 1.1.15: O Sūta, those great sages who have completely taken shelter of the lotus feet of the Lord can at once sanctify those who come in touch with them, whereas the waters of the Ganges can sanctify only after prolonged use.

SB 1.1.16: Who is there, desiring deliverance from the vices of the age of quarrel, who is not willing to hear the virtuous glories of the Lord?

SB 1.1.17: His transcendental acts are magnificent and gracious, and great learned sages like Nārada sing of them. Please, therefore, speak to us, who are eager to hear about the adventures He performs in His various incarnations.

SB 1.1.18: O wise Sūta, please narrate to us the transcendental pastimes of the Supreme Godhead's multi-incarnations. Such auspicious adventures and pastimes of the Lord, the supreme controller, are performed by His internal powers.

SB 1.1.19: We never tire of hearing the transcendental pastimes of the Personality of Godhead, who is glorified by hymns and prayers. Those who have developed a taste for transcendental relationships with Him relish hearing of His pastimes at every moment.

SB 1.1.20: Lord Śrī Krishna, the Personality of Godhead, along with Balarāma, played like a human being, and so masked He performed many superhuman acts.

SB 1.1.21: Knowing well that the age of Kali has already begun, we are assembled here in this holy place to hear at great length the transcendental message of Godhead and in this way perform sacrifice.

SB 1.1.22: We think that we have met Your Goodness by the will of providence, just so that we may accept you as captain of the ship for those who desire to cross the difficult ocean of Kali, which deteriorates all the good qualities of a human being.

SB 1.1.23: Since Śrī Krishna, the Absolute Truth, the master of all mystic powers, has departed for His own abode, please tell us to whom the religious principles have now gone for shelter.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 1

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.1

om namo bhagavate vāsudevāya

janmādy asya yato 'nvayād itarataś cārtheshv abhijñah svarāt

tene brahma hridā ya ādi-kavaye muhyanti yat sūrayah

tejo-vāri-mridām yathā vinimayo yatra tri-sargo 'mrishā

dhāmnā svena sadā nirasta-kuhakam satyam param dhīmahi

SYNONYMS

om — O my Lord; namah — offering my obeisances; bhagavate — unto the Personality of Godhead; vāsudevāya — unto Vāsudeva (the son of Vasudeva), or Lord Śrī Krishna, the primeval Lord; janma-ādi — creation, sustenance and destruction; asya — of the manifested universes; yatah — from whom; anvayāt — directly; itaratah — indirectly; ca — and; artheshu — purposes; abhijñah — fully cognizant; sva-rāt — fully independent; tene — imparted; brahma — the Vedic knowledge; hridā — consciousness of the heart; yah — one who; ādi-kavaye — unto the original created being; muhyanti — are illusioned; yat — about whom; sūrayah — great sages and demigods; tejah — fire; vāri — water; mridām — earth; yathā — as much as; vinimayah — action and reaction; yatra — whereupon; tri-sargah — three modes of creation, creative faculties; amrishā — almost factual; dhāmnā — along with all transcendental paraphernalia; svena — self-sufficiently; sadā — always; nirasta — negation by absence; kuhakam — illusion; satyam — truth; param — absolute; dhīmahi — I do meditate upon.

TRANSLATION

O my Lord, Śrī Krishna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Śrī Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmājī, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Śrī Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.

PURPORT

Obeisances unto the Personality of Godhead, Vāsudeva, directly indicate Lord Śrī Krishna, who is the divine son of Vasudeva and Devakī. This fact will be more explicitly explained in the text of this work. Śrī Vyāsadeva asserts herein that Śrī Krishna is the original Personality of Godhead, and all others are His direct or indirect plenary portions or portions of the portion. Śrīla Jīva Gosvāmī has even more explicitly explained the subject matter in his Krishna-sandarbha. And Brahmā, the original living being, has explained the subject of Śrī Krishna substantially in his treatise named Brahma-samhitā. In the Sāma-veda Upanishad, it is also stated that Lord Śrī Krishna is the divine son of Devakī. Therefore, in this prayer, the first proposition holds that Lord Śrī Krishna is the primeval Lord, and if any transcendental nomenclature is to be understood as belonging to the Absolute Personality of Godhead, it must be the name indicated by the word Krishna, which means the all-attractive. In Bhagavad-gītā, in many places, the Lord asserts Himself to be the original Personality of Godhead, and this is confirmed by Arjuna, and also by great sages like Nārada, Vyāsa, and many others. In the Padma Purāna, it is also stated that out of the innumerable names of the Lord, the name of Krishna is the principal one. Vāsudeva indicates the plenary portion of the Personality of Godhead, and all the different forms of the Lord, being identical with Vāsudeva, are indicated in this text. The name Vāsudeva particularly indicates the divine son of Vasudeva and Devakī. Śrī Krishna is always meditated upon by the paramahamsas, who are the perfected ones among those in the renounced order of life.

Vāsudeva, or Lord Śrī Krishna, is the cause of all causes. Everything that exists emanates from the Lord. How this is so is explained in later chapters of this work. This work is described by Mahāprabhu Śrī Caitanya as the spotless Purāna because it contains the transcendental narration of the Personality of Godhead Śrī Krishna. The history of the Śrīmad-Bhāgavatam is also very glorious. It was compiled by Śrī Vyāsadeva after he had attained maturity in transcendental knowledge. He wrote this under the instructions of Śrī Nāradajī, his spiritual master. Vyāsadeva compiled all Vedic literatures, containing the four divisions of the Vedas, the Vedānta-sūtras (or the Brahma-sūtras), the Purānas, the Mahābhārata, and so on. But nevertheless he was not satisfied. His dissatisfaction was observed by his spiritual master, and thus Nārada advised him to write on the transcendental activities of Lord Śrī Krishna. These transcendental activities are described specifically in the Tenth Canto of this work. But, in order to reach to the very substance, one must proceed gradually by developing knowledge of the categories.

It is natural that a philosophical mind wants to know about the origin of the creation. At night he sees the stars in the sky, and he naturally speculates about their inhabitants. Such inquiries are natural for man because man has a developed consciousness which is higher than that of the animals. The author of Śrīmad-Bhāgavatam gives a direct answer to such inquiries. He says that the Lord Śrī Krishna is the origin of all creations. He is not only the creator of the universe, but the destroyer as well. The manifested cosmic nature is created at a certain period by the will of the Lord. It is maintained for some time, and then it is annihilated by His will. Therefore, the supreme will is behind all cosmic activities. Of course, there are atheists of various categories who do not believe in a creator, but that is due to a poor fund of knowledge. The modern scientist, for example, has created space satellites, and by some arrangement or other, these satellites are thrown into outer space to fly for some time at the control of the scientist who is far away. Similarly, all the universes with innumerable stars and planets are controlled by the intelligence of the Personality of Godhead.

In Vedic literatures, it is said that the Absolute Truth, Personality of Godhead, is the chief amongst all living personalities. All living beings, beginning from the first created being, Brahmā, down to the smallest ant, are individual living beings. And above Brahmā, there are even other living beings with individual capacities, and the Personality of Godhead is also a similar living being. And He is an individual as are the other living beings. But the Supreme Lord, or the supreme living being, has the greatest intelligence, and He possesses supermost inconceivable energies of all different varieties. If a man's brain can produce a space satellite, one can very easily imagine how brains higher than man can produce similarly wonderful things which are far superior. The reasonable person will easily accept this argument, but there are stubborn atheists who would never agree. Śrīla Vyāsadeva, however, at once accepts the supreme intelligence as the parameśvara. He offers his respectful obeisances unto the supreme intelligence addressed as the para or the parameśvara or the Supreme Personality of Godhead. And that parameśvara is Śrī Krishna, as admitted in Bhagavad-gītā and other scriptures delivered by Śrī Vyāsadeva and specifically in this Śrīmad-Bhāgavatam. In Bhagavad-gītā, the Lord says that there is no other para-tattva (summum bonum) than Himself. Therefore, Śrī Vyāsadeva at once worships the para-tattva, Śrī Krishna, whose transcendental activities are described in the Tenth Canto.

Unscrupulous persons go immediately to the Tenth Canto and especially to the five chapters which describe the Lord's rāsa dance. This portion of the Śrīmad-Bhāgavatam is the most confidential part of this great literature. Unless one is thoroughly accomplished in the transcendental knowledge of the Lord, one is sure to misunderstand the Lord's worshipable transcendental pastimes called rāsa dance and His love affairs with the gopīs. This subject matter is highly spiritual, and only the liberated persons who have gradually attained to the stage of paramahamsa can transcendentally relish this rāsa dance. Śrīla Vyāsadeva therefore gives the reader the chance to gradually develop spiritual realization before actually relishing the essence of the pastimes of the Lord. Therefore, he purposely invokes a Gāyatrī mantra, dhīmahi. This Gāyatrī mantra is meant for spiritually advanced people. When one is successful in chanting the Gāyatrī mantra, he can enter into the transcendental position of the Lord. One must therefore acquire brahminical qualities or be perfectly situated in the quality of goodness in order to chant the Gāyatrī mantra successfully and then attain to the stage of transcendentally realizing the Lord, His name, His fame, His qualities and so on.

Śrīmad-Bhāgavatam is the narration of the svarūpa of the Lord manifested by His internal potency, and this potency is distinguished from the external potency which has manifested the cosmic world, which is within our experience. Śrīla Vyāsadeva makes a clear distinction between the two in this śloka. Śrī Vyāsadeva says herein that the manifested internal potency is real, whereas the external manifested energy in the form of material existence is only temporary and illusory like the mirage in the desert. In the desert mirage there is no actual water. There is only the appearance of water. Real water is somewhere else. The manifested cosmic creation appears as reality. But reality, of which this is but a shadow, is in the spiritual world. Absolute Truth is in the spiritual sky, not the material sky. In the material sky everything is relative truth. That is to say, one truth depends on something else. This cosmic creation results from interaction of the three modes of nature, and the temporary manifestations are so created as to present an illusion of reality to the bewildered mind of the conditioned soul, who appears in so many species of life, including the higher demigods, like Brahmā, Indra, Candra, and so on. In actuality, there is no reality in the manifested world. There appears to be reality, however, because of the true reality which exists in the spiritual world, where the Personality of Godhead eternally exists with His transcendental paraphernalia.

The chief engineer of a complicated construction does not personally take part in the construction, but he knows every nook and corner because everything is done under his direction. He knows everything about the construction, both directly and indirectly. Similarly, the Personality of Godhead, who is the supreme engineer of this cosmic creation, knows every nook and corner, although affairs are being carried out by demigods. Beginning from Brahmā down to the insignificant ant, no one is independent in the material creation. The hand of the Lord is seen everywhere. All material elements as well as all spiritual sparks emanate from Him only. And whatever is created in this material world is but the interaction of two energies, the material and the spiritual, which emanate from the Absolute Truth, the Personality of Godhead, Śrī Krishna. A chemist can manufacture water in the chemical laboratory by mixing hydrogen and oxygen. But, in reality, the living entity works in the laboratory under the direction of the Supreme Lord. And the materials with which he works are also supplied by the Lord. The Lord knows everything directly and indirectly, and He is cognizant of all minute details, and He is fully independent. He is compared to a mine of gold, and the cosmic creations in so many different forms are compared to objects made from the gold, such as gold rings, necklaces and so on. The gold ring and the gold necklace are qualitatively one with the gold in the mine, but quantitatively the gold in the mine is different. Therefore, the Absolute Truth is simultaneously one and different. Nothing is absolutely equal with the Absolute Truth, but at the same time, nothing is independent of the Absolute Truth.

Conditioned souls, beginning from Brahmā, who engineers the entire universe, down to the insignificant ant, are all creating, but none of them are independent of the Supreme Lord. The materialist wrongly thinks that there is no creator other than his own self. This is called māyā, or illusion. Because of his poor fund of knowledge, the materialist cannot see beyond the purview of his imperfect senses, and thus he thinks that matter automatically takes its own shape without the aid of a superior intelligence. This is refuted in this śloka by Śrīla Vyāsadeva: "Since the complete whole or the Absolute Truth is the source of everything, nothing can be independent of the body of the Absolute Truth." Whatever happens to the body quickly becomes known to the embodied. Similarly, the creation is the body of the absolute whole. Therefore, the Absolute knows everything directly and indirectly that happens in the creation.

In the śruti-mantra, it is also stated that the absolute whole or Brahman is the ultimate source of everything. Everything emanates from Him, and everything is maintained by Him. And at the end, everything enters into Him. That is the law of nature. In the smriti-mantra, the same is confirmed. It is said that the source from which everything emanates at the beginning of Brahmā's millennium and the reservoir to which everything ultimately enters, is the Absolute Truth or Brahman. Material scientists take it for granted that the ultimate source of the planetary system is the sun, but they are unable to explain the source of the sun. Herein, the ultimate source is explained. According to the Vedic literatures, Brahmā, who may be compared to the sun, is not the ultimate creator. It is stated in this śloka that Brahmā was taught Vedic knowledge by the Personality of Godhead. One may argue that Brahmā, being the original living being, could not be inspired because there was no other being living at that time. Herein it is stated that the Supreme Lord inspired the secondary creator, Brahmā, in order that Brahmā could carry out his creative functions. So, the supreme intelligence behind all creations is the Absolute Godhead, Śrī Krishna. In Bhagavad-gītā, Lord Śrī Krishna states that it is He only who superintends the creative energy, prakriti, which constitutes the totality of matter. Therefore, Śrī Vyāsadeva does not worship Brahmā, but the Supreme Lord, who guides Brahmā in his creative activities. In this śloka, the particular words abhijñah and svarāt are significant. These two words distinguish the Supreme Lord from all the other living entities. No other living entity is either abhijñah or svarāt. That is, no one is either fully cognizant or fully independent. Even Brahmā has to meditate upon the Supreme Lord in order to create. Then what to speak of great scientists like Einstein! The brains of such a scientist are certainly not the products of any human being. Scientists cannot manufacture such a brain, and what to speak of foolish atheists who defy the authority of the Lord? Even Māyāvādī impersonalists who flatter themselves that they can become one with the Lord are neither abhijñah or svarāt. Such impersonalists undergo severe austerities to acquire knowledge to become one with the Lord. But ultimately they become dependent on some rich disciple who supplies them with money to build monasteries and temples. Atheists like Rāvana or Hiranyakaśipu had to undergo severe penances before they could flout the authority of the Lord. But ultimately, they were rendered helpless and could not save themselves when the Lord appeared before them as cruel death. This is also the case with the modern atheists who also dare to flout the authority of the Lord. Such atheists will be dealt with similarly, for history repeats itself. Whenever men neglect the authority of the Lord, nature and her laws are there to penalize them. This is confirmed in Bhagavad-gītā in the well-known verse yadā yadā hi dharmasya glānih. "Whenever there is a decline of dharma and a rise of adharma, O Arjuna, then I incarnate Myself." (Bg. 4.7)

That the Supreme Lord is all-perfect is confirmed in all śruti-mantras. It is said in the śruti-mantras that the all-perfect Lord threw a glance over matter and thus created all living beings. The living beings are parts and parcels of the Lord, and He impregnates the vast material creation with seeds of spiritual sparks, and thus the creative energies are set in motion to enact so many wonderful creations. An atheist may argue that God is no more expert than a watchmaker, but of course God is greater because He can create machines in duplicate male and female forms. The male and female forms of different types of machineries go on producing innumerable similar machines without God's further attention. If a man could manufacture such a set of machines that could produce other machines without his attention, then he could approach the intelligence of God. But that is not possible, for each machine has to be handled individually. Therefore, no one can create as well as God. Another name for God is asamaurdhva, which means that no one is equal to or greater than Him. Param satyam, or the Supreme Truth, is He who has no equal or superior. This is confirmed in the śruti-mantras. It is said that before the creation of the material universe there existed the Lord only, who is master of everyone. That Lord instructed Brahmā in Vedic knowledge. That Lord has to be obeyed in all respects. Anyone who wants to get rid of the material entanglement must surrender unto Him. This is also confirmed in Bhagavad-gītā.

Unless one surrenders unto the lotus feet of the Supreme Lord, it is certain that he will be bewildered. When an intelligent man surrenders unto the lotus feet of Krishna and knows completely that Krishna is the cause of all causes, as confirmed in Bhagavad-gītā, then only can such an intelligent man become a mahātmā, or great soul. But such a great soul is rarely seen. Only the mahātmās can understand that the Supreme Lord is the primeval cause of all creations. He is parama or ultimate truth because all other truths are relative to Him. He is omniscient. For Him, there is no illusion.

Some Māyāvādī scholars argue that Śrīmad-Bhāgavatam was not compiled by Śrī Vyāsadeva. And some of them suggest that this book is a modern creation written by someone named Vopadeva. In order to refute such meaningless arguments, Śrī Śrīdhara Svāmī points out that there is reference to the Bhāgavatam in many of the oldest Purānas. This first śloka of the Bhāgavatam begins with the Gāyatrī mantra. There is reference to this in the Matsya Purāna, which is the oldest Purāna. In that Purāna, it is said with reference to the Gāyatrī mantra in the Bhāgavatam that there are many narrations of spiritual instructions beginning with the Gāyatrī mantra. And there is the history of Vritrāsura. Anyone who makes a gift of this great work on a full moon day attains to the highest perfection of life by returning to Godhead. There is reference to the Bhāgavatam in other Purānas also, where it is clearly stated that this work was finished in twelve cantos, which include eighteen thousand ślokas. In the Padma Purāna also there is reference to the Bhāgavatam in a conversation between Gautama and Mahārāja Ambarīsha. The king was advised therein to read regularly Śrīmad-Bhāgavatam if he desired liberation from material bondage. Under the circumstances, there is no doubt about the authority of the Bhāgavatam. Within the past five hundred years, many erudite scholars and ācāryas like Jīva Gosvāmī, Sanātana Gosvāmī, Viśvanātha Cakravartī, Vallabhācārya, and many other distinguished scholars even after the time of Lord Caitanya made elaborate commentaries on the Bhāgavatam. And the serious student would do well to attempt to go through them to better relish the transcendental messages.

Śrīla Viśvanātha Cakravartī Thākura specifically deals with the original and pure sex psychology (ādi-rasa), devoid of all mundane inebriety. The whole material creation is moving under the principle of sex life. In modern civilization, sex life is the focal point for all activities. Wherever one turns his face, he sees sex life predominant. Therefore, sex life is not unreal. Its reality is experienced in the spiritual world. The material sex life is but a perverted reflection of the original fact. The original fact is in the Absolute Truth, and thus the Absolute Truth cannot be impersonal. It is not possible to be impersonal and contain pure sex life. Consequently, the impersonalist philosophers have given indirect impetus to the abominable mundane sex life because they have overstressed the impersonality of the ultimate truth. Consequently, man without information of the actual spiritual form of sex has accepted perverted material sex life as the all in all. There is a distinction between sex life in the diseased material condition and spiritual sex life.

This Śrīmad-Bhāgavatam will gradually elevate the unbiased reader to the highest perfectional stage of transcendence. It will enable him to transcend the three modes of material activities: fruitive actions, speculative philosophy, and worship of functional deities as inculcated in Vedic verses.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 10

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.10

prāyenālpāyushah sabhya

kalāv asmin yuge janāh

mandāh sumanda-matayo

manda-bhāgyā hy upadrutāh

SYNONYMS

prāyena — almost always; alpa — meager; āyushah — duration of life; sabhya — member of a learned society; kalau — in this age of Kali (quarrel); asmin — herein; yuge — age; janāh — the public; mandāh — lazy; sumanda-matayah — misguided; manda-bhāgyāh — unlucky; hi — and above all; upadrutāh — disturbed.

TRANSLATION

O learned one, in this iron age of Kali men have but short lives. They are quarrelsome, lazy, misguided, unlucky and, above all, always disturbed.

PURPORT

The devotees of the Lord are always anxious for the spiritual improvement of the general public. When the sages of Naimishāranya analyzed the state of affairs of the people in this age of Kali, they foresaw that men would live short lives. In Kali-yuga, the duration of life is shortened not so much because of insufficient food but because of irregular habits. By keeping regular habits and eating simple food, any man can maintain his health. Overeating, over-sense gratification, overdependence on another's mercy, and artificial standards of living sap the very vitality of human energy. Therefore the duration of life is shortened.

The people of this age are also very lazy, not only materially but in the matter of self-realization. The human life is especially meant for self-realization. That is to say, man should come to know what he is, what the world is, and what the supreme truth is. Human life is a means by which the living entity can end all the miseries of the hard struggle for life in material existence and by which he can return to Godhead, his eternal home. But, due to a bad system of education, men have no desire for self-realization. Even if they come to know about it, they unfortunately become victims of misguided teachers.

In this age, men are victims not only of different political creeds and parties, but also of many different types of sense-gratificatory diversions, such as cinemas, sports, gambling, clubs, mundane libraries, bad association, smoking, drinking, cheating, pilfering, bickerings, and so on. Their minds are always disturbed and full of anxieties due to so many different engagements. In this age, many unscrupulous men manufacture their own religious faiths which are not based on any revealed scriptures, and very often people who are addicted to sense gratification are attracted by such institutions. Consequently, in the name of religion so many sinful acts are being carried on that the people in general have neither peace of mind nor health of body. The student (brahmacārī) communities are no longer being maintained, and householders do not observe the rules and regulations of the grihastha-āśrama. Consequently, the so-called vānaprasthas and sannyāsīs who come out of such grihastha-āśramas are easily deviated from the rigid path. In the Kali-yuga the whole atmosphere is surcharged with faithlessness. Men are no longer interested in spiritual values. Material sense gratification is now the standard of civilization. For the maintenance of such material civilizations, man has formed complex nations and communities, and there is a constant strain of hot and cold wars between these different groups. It has become very difficult, therefore, to raise the spiritual standard due to the present distorted values of human society. The sages of Naimishāranya are anxious to disentangle all fallen souls, and here they are seeking the remedy from Śrīla Sūta Gosvāmī.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 11

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.11

bhūrīni bhūri-karmāni

śrotavyāni vibhāgaśah

atah sādho 'tra yat sāram

samuddhritya manīshayā

brūhi bhadrāya bhūtānām

yenātmā suprasīdati

SYNONYMS

bhūrīni — multifarious; bhūri — many; karmāni — duties; śrotavyāni — to be learned; vibhāgaśah — by divisions of subject matter; atah — therefore; sādho — O sage; atra — herein; yat — whatever; sāram — essence; samuddhritya — by selection; manīshayā — best to your knowledge; brūhi — please tell us; bhadrāya — for the good of; bhūtānām — the living beings; yena — by which; ātmā — the self; suprasīdati — becomes fully satisfied.

TRANSLATION

There are many varieties of scriptures, and in all of them there are many prescribed duties, which can be learned only after many years of study in their various divisions. Therefore, O sage, please select the essence of all these scriptures and explain it for the good of all living beings, that by such instruction their hearts may be fully satisfied.

PURPORT

Ātmā, or self, is distinguished from matter and material elements. It is spiritual in constitution, and thus it is never satisfied by any amount of material planning. All scriptures and spiritual instructions are meant for the satisfaction of this self, or ātmā. There are many varieties of approaches which are recommended for different types of living beings in different times and at different places. Consequently, the numbers of revealed scriptures are innumerable. There are different methods and prescribed duties recommended in these various scriptures. Taking into consideration the fallen condition of the people in general in this age of Kali, the sages of Naimishāranya suggested that Śrī Sūta Gosvāmī relate the essence of all such scriptures because in this age it is not possible for the fallen souls to understand and undergo all the lessons of all these various scriptures in a varna and āśrama system.

The varna and āśrama society was considered to be the best institution for lifting the human being to the spiritual platform, but due to Kali-yuga it is not possible to execute the rules and regulations of these institutions. Nor is it possible for the people in general to completely sever relations with their families as the varnāśrama institution prescribes. The whole atmosphere is surcharged with opposition. And considering this, one can see that spiritual emancipation for the common man in this age is very difficult. The reason the sages presented this matter to Śrī Sūta Gosvāmī is explained in the following verses.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 12

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.12

sūta jānāsi bhadram te

bhagavān sātvatām patih

devakyām vasudevasya

jāto yasya cikīrshayā

SYNONYMS

sūta — O Sūta Gosvāmī; jānāsi — you know; bhadram te — all blessings upon you; bhagavān — the Personality of Godhead; sātvatām — of the pure devotees; patih — the protector; devakyām — in the womb of Devakī; vasudevasya — by Vasudeva; jātah — born of; yasya — for the purpose of; cikīrshayā — executing.

TRANSLATION

All blessings upon you, O Sūta Gosvāmī. You know for what purpose the Personality of Godhead appeared in the womb of Devakī as the son of Vasudeva.

PURPORT

Bhagavān means the Almighty God who is the controller of all opulences, power, fame, beauty, knowledge and renunciation. He is the protector of His pure devotees. Although God is equally disposed to everyone, He is especially inclined to His devotees. Sat means the Absolute Truth. And persons who are servitors of the Absolute Truth are called sātvatas. And the Personality of Godhead who protects such pure devotees is known as the protector of the sātvatas. Bhadram te, or "blessings upon you," indicates the sages' anxiety to know the Absolute Truth from the speaker. Lord Śrī Krishna, the Supreme Personality of Godhead, appeared to Devakī, the wife of Vasudeva. Vasudeva is the symbol of the transcendental position wherein the appearance of the Supreme Lord takes place.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 13

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.13

tan nah śuśrūshamānānām

arhasy ańgānuvarnitum

yasyāvatāro bhūtānām

kshemāya ca bhavāya ca

SYNONYMS

tat — those; nah — unto us; śuśrūshamānānām — those who are endeavoring for; arhasi — ought to do it; ańga — O Sūta Gosvāmī; anuvarnitum — to explain by following in the footsteps of previous ācāryas; yasya — whose; avatārah — incarnation; bhūtānām — of the living beings; kshemāya — for good; ca — and; bhavāya — upliftment; ca — and.

TRANSLATION

O Sūta Gosvāmī, we are eager to learn about the Personality of Godhead and His incarnations. Please explain to us those teachings imparted by previous masters [ācāryas], for one is uplifted both by speaking them and by hearing them.

PURPORT

The conditions for hearing the transcendental message of the Absolute Truth are set forth herein. The first condition is that the audience must be very sincere and eager to hear. And the speaker must be in the line of disciplic succession from the recognized ācārya. The transcendental message of the Absolute is not understandable by those who are materially absorbed. Under the direction of a bona fide spiritual master, one becomes gradually purified. Therefore, one must be in the chain of disciplic succession and learn the spiritual art of submissive hearing. In the case of Sūta Gosvāmī and the sages of Naimishāranya, all these conditions are fulfilled because Śrīla Sūta Gosvāmī is in the line of Śrīla Vyāsadeva, and the sages of Naimishāranya are all sincere souls who are anxious to learn the truth. Thus the transcendental topics of Lord Śrī Krishna's superhuman activities, His incarnation, His birth, appearance or disappearance, His forms, His names and so on are all easily understandable because all requirements are fulfilled. Such discourses help all men on the path of spiritual realization.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 14

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.14

āpannah samsritim ghorām

yan-nāma vivaśo grinan

tatah sadyo vimucyeta

yad bibheti svayam bhayam

SYNONYMS

āpannah — being entangled; samsritim — in the hurdle of birth and death; ghorām — too complicated; yat — what; nāma — the absolute name; vivaśah — unconsciously; grinan — chanting; tatah — from that; sadyah — at once; vimucyeta — gets freedom; yat — that which; bibheti — fears; svayam — personally; bhayam — fear itself.

TRANSLATION

Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krishna, which is feared by fear personified.

PURPORT

Vāsudeva, or Lord Krishna, the Absolute Personality of Godhead, is the supreme controller of everything. There is no one in creation who is not afraid of the rage of the Almighty. Great asuras like Rāvana, Hiranyakaśipu, Kamsa, and others who were very powerful living entities were all killed by the Personality of Godhead. And the almighty Vāsudeva has empowered His name with the powers of His personal Self. Everything is related to Him, and everything has its identity in Him. It is stated herein that the name of Krishna is feared even by fear personified. This indicates that the name of Krishna is nondifferent from Krishna. Therefore, the name of Krishna is as powerful as Lord Krishna Himself. There is no difference at all. Anyone, therefore, can take advantage of the holy names of Lord Śrī Krishna even in the midst of greatest dangers. The transcendental name of Krishna, even though uttered unconsciously or by force of circumstances, can help one obtain freedom from the hurdle of birth and death.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 15

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.15

yat-pāda-samśrayāh sūta

munayah praśamāyanāh

sadyah punanty upasprishtāh

svardhuny-āpo 'nusevayā

SYNONYMS

yat — whose; pāda — lotus feet; samśrayāh — those who have taken shelter of; sūta — O Sūta Gosvāmī; munayah — great sages; praśamāyanāh — absorbed in devotion to the Supreme; sadyah — at once; punanti — sanctify; upasprishtāh — simply by association; svardhunī — of the sacred Ganges; āpah — water; anusevayā — bringing into use.

TRANSLATION

O Sūta, those great sages who have completely taken shelter of the lotus feet of the Lord can at once sanctify those who come in touch with them, whereas the waters of the Ganges can sanctify only after prolonged use.

PURPORT

Pure devotees of the Lord are more powerful than the waters of the sacred river Ganges. One can derive spiritual benefit out of prolonged use of the Ganges waters. But one can be sanctified at once by the mercy of a pure devotee of the Lord. In Bhagavad-gītā it is said that any person, regardless of birth as śūdra, woman, or merchant, can take shelter of the lotus feet of the Lord and by so doing can return to Godhead. To take shelter of the lotus feet of the Lord means to take shelter of the pure devotees. The pure devotees whose only business is serving are honored by the names Prabhupāda and Vishnupāda, which indicate such devotees to be representatives of the lotus feet of the Lord. Anyone, therefore, who takes shelter of the lotus feet of a pure devotee by accepting the pure devotee as his spiritual master can be at once purified. Such devotees of the Lord are honored equally with the Lord because they are engaged in the most confidential service of the Lord, for they deliver out of the material world the fallen souls whom the Lord wants to return home, back to Godhead. Such pure devotees are better known as vicelords according to revealed scriptures. The sincere disciple of the pure devotee considers the spiritual master equal to the Lord, but always considers himself to be a humble servant of the servant of the Lord. This is the pure devotional path.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 16

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.16

ko vā bhagavatas tasya

punya-ślokedya-karmanah

śuddhi-kāmo na śrinuyād

yaśah kali-malāpaham

SYNONYMS

kah — who; vā — rather; bhagavatah — of the Lord; tasya — His; punya — virtuous; śloka-īdya — worshipable by prayers; karmanah — deeds; śuddhi-kāmah — desiring deliverance from all sins; na — not; śrinuyāt — does hear; yaśah — glories; kali — of the age of quarrel; mala-apaham — the agent for sanctification.

TRANSLATION

Who is there, desiring deliverance from the vices of the age of quarrel, who is not willing to hear the virtuous glories of the Lord?

PURPORT

The age of Kali is the most condemned age due to its quarrelsome features. Kali-yuga is so saturated with vicious habits that there is a great fight at the slightest misunderstanding. Those who are engaged in the pure devotional service of the Lord, who are without any desire for self-aggrandizement and who are freed from the effects of fruitive actions and dry philosophical speculations are capable of getting out of the estrangements of this complicated age. The leaders of the people are very much anxious to live in peace and friendship, but they have no information of the simple method of hearing the glories of the Lord. On the contrary, such leaders are opposed to the propagation of the glories of the Lord. In other words, the foolish leaders want to completely deny the existence of the Lord. In the name of secular state, such leaders are enacting various plans every year. But by the insurmountable intricacies of the material nature of the Lord, all these plans for progress are being constantly frustrated. They have no eyes to see that their attempts at peace and friendship are failing. But here is the hint to get over the hurdle. If we want actual peace, we must open the road to understanding of the Supreme Lord Krishna and glorify Him for His virtuous activities as they are depicted in the pages of Śrīmad-Bhāgavatam.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 17

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.17

tasya karmāny udārāni

parigītāni sūribhih

brūhi nah śraddadhānānām

līlayā dadhatah kalāh

SYNONYMS

tasya — His; karmāni — transcendental acts; udārāni — magnanimous; parigītāni — broadcast; sūribhih — by the great souls; brūhi — please speak; nah — unto us; śraddadhānānām — ready to receive with respect; līlayā — pastimes; dadhatah — advented; kalāh — incarnations.

TRANSLATION

His transcendental acts are magnificent and gracious, and great learned sages like Nārada sing of them. Please, therefore, speak to us, who are eager to hear about the adventures He performs in His various incarnations.

PURPORT

The Personality of Godhead is never inactive as some less intelligent persons suggest. His works are magnificent and magnanimous. His creations both material and spiritual are all wonderful and contain all variegatedness. They are described nicely by such liberated souls as Śrīla Nārada, Vyāsa, Vālmīki, Devala, Asita, Madhva, Śrī Caitanya, Rāmānuja, Vishnusvāmī, Nimbārka, Śrīdhara, Viśvanātha, Baladeva, Bhaktivinoda, Siddhānta Sarasvatī and many other learned and self-realized souls. These creations, both material and spiritual, are full of opulence, beauty and knowledge, but the spiritual realm is more magnificent due to its being full of knowledge, bliss and eternity. The material creations are manifested for some time as perverted shadows of the spiritual kingdom and can be likened to cinemas. They attract people of less intelligent caliber who are attracted by false things. Such foolish men have no information of the reality, and they take it for granted that the false material manifestation is the all in all. But more intelligent men guided by sages like Vyāsa and Nārada know that the eternal kingdom of God is more delightful, larger, and eternally full of bliss and knowledge. Those who are not conversant with the activities of the Lord and His transcendental realm are sometimes favored by the Lord in His adventures as incarnations wherein He displays the eternal bliss of His association in the transcendental realm. By such activities He attracts the conditioned souls of the material world. Some of these conditioned souls are engaged in the false enjoyment of material senses and others in simply negating their real life in the spiritual world. These less intelligent persons are known as karmīs, or fruitive workers, and jñānīs, or dry mental speculators. But above these two classes of men is the transcendentalist known as sātvata, or the devotee, who is busy neither with rampant material activity nor with material speculation. He is engaged in the positive service of the Lord, and thereby he derives the highest spiritual benefit unknown to the karmīs and jñānīs.

As the supreme controller of both the material and spiritual worlds, the Lord has different incarnations of unlimited categories. Incarnations like Brahmā, Rudra, Manu, Prithu and Vyāsa are His material qualitative incarnations, but His incarnations like Rāma, Narasimha, Varāha and Vāmana are His transcendental incarnations. Lord Śrī Krishna is the fountainhead of all incarnations, and He is therefore the cause of all causes.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 18

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.18

athākhyāhi harer dhīmann

avatāra-kathāh śubhāh

līlā vidadhatah svairam

īśvarasyātma-māyayā

SYNONYMS

atha — therefore; ākhyāhi — describe; hareh — of the Lord; dhīman — O sagacious one; avatāra — incarnations; kathāh — narratives; śubhāh — auspicious; līlā — adventures; vidadhatah — performed; svairam — pastimes; īśvarasya — of the supreme controller; ātma — personal; māyayā — energies.

TRANSLATION

O wise Sūta, please narrate to us the transcendental pastimes of the Supreme Godhead's multi-incarnations. Such auspicious adventures and pastimes of the Lord, the supreme controller, are performed by His internal powers.

PURPORT

For the creation, maintenance and destruction of the material worlds, the Supreme Lord Personality of Godhead Himself appears in many thousands of forms of incarnations, and the specific adventures found in those transcendental forms are all auspicious. Both those who are present during such activities and those who hear the transcendental narrations of such activities are benefited.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 19

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.19

vayam tu na vitripyāma

uttama-śloka-vikrame

yac-chrinvatām rasa-jñānām

svādu svādu pade pade

SYNONYMS

vayam — we; tu — but; na — not; vitripyāmah — shall be at rest; uttama-śloka — the Personality of Godhead, who is glorified by transcendental prayers; vikrame — adventures; yat — which; śrinvatām — by continuous hearing; rasa — humor; jñānām — those who are conversant with; svādu — relishing; svādu — palatable; pade pade — at every step.

TRANSLATION

We never tire of hearing the transcendental pastimes of the Personality of Godhead, who is glorified by hymns and prayers. Those who have developed a taste for transcendental relationships with Him relish hearing of His pastimes at every moment.

PURPORT

There is a great difference between mundane stories, fiction, or history and the transcendental pastimes of the Lord. The histories of the whole universe contain references to the pastimes of the incarnations of the Lord. The Rāmāyana, the Mahābhārata, and the Purānas are histories of bygone ages recorded in connection with the pastimes of the incarnations of the Lord and therefore remain fresh even after repeated readings. For example, anyone may read Bhagavad-gītā or the Śrīmad-Bhāgavatam repeatedly throughout his whole life and yet find in them new light of information. Mundane news is static whereas transcendental news is dynamic, inasmuch as the spirit is dynamic and matter is static. Those who have developed a taste for understanding the transcendental subject matter are never tired of hearing such narrations. One is quickly satiated by mundane activities, but no one is satiated by transcendental or devotional activities. Uttama-śloka indicates that literature which is not meant for nescience. Mundane literature is in the mode of darkness or ignorance, whereas transcendental literature is quite different. Transcendental literature is above the mode of darkness, and its light becomes more luminous with progressive reading and realization of the transcendental subject matter. The so-called liberated persons are never satisfied by the repetition of the words aham brahmāsmi. Such artificial realization of Brahman becomes hackneyed, and so to relish real pleasure they turn to the narrations of the Śrīmad-Bhāgavatam. Those who are not so fortunate turn to altruism and worldly philanthropy. This means the Māyāvāda philosophy is mundane, whereas the philosophy of Bhagavad-gītā and Śrīmad-Bhāgavatam is transcendental.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 2

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.2

dharmah projjhita-kaitavo 'tra paramo nirmatsarānām satām

vedyam vāstavam atra vastu śivadam tāpa-trayonmūlanam

śrīmad-bhāgavate mahā-muni-krite kim vā parair īśvarah

sadyo hridy avarudhyate 'tra kritibhih śuśrūshubhis tat-kshanāt

SYNONYMS

dharmah — religiosity; projjhita — completely rejected; kaitavah — covered by fruitive intention; atra — herein; paramah — the highest; nirmatsarānām — of the one-hundred-percent pure in heart; satām — devotees; vedyam — understandable; vāstavam — factual; atra — herein; vastu — substance; śivadam — well-being; tāpa-traya — threefold miseries; unmūlanam — causing uprooting of; śrīmat — beautiful; bhāgavate — the Bhāgavata Purāna; mahā-muni — the great sage (Vyāsadeva); krite — having compiled; kim — what is; vā — the need; paraih — others; īśvarah — the Supreme Lord; sadyah — at once; hridi — within the heart; avarudhyate — become compact; atra — herein; kritibhih — by the pious men; śuśrūshubhih — by culture; tat-kshanāt — without delay.

TRANSLATION

Completely rejecting all religious activities which are materially motivated, this Bhāgavata Purāna propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhāgavatam, compiled by the great sage Vyāsadeva [in his maturity], is sufficient in itself for God realization. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhāgavatam, by this culture of knowledge the Supreme Lord is established within his heart.

PURPORT

Religion includes four primary subjects, namely pious activities, economic development, satisfaction of the senses, and finally liberation from material bondage. Irreligious life is a barbarous condition. Indeed, human life begins when religion begins. Eating, sleeping, fearing, and mating are the four principles of animal life. These are common both to animals and to human beings. But religion is the extra function of the human being. Without religion, human life is no better than animal life. Therefore, in human societies there is some form of religion which aims at self-realization and which makes reference to man's eternal relationship with God.

In the lower stages of human civilization, there is always competition to lord it over the material nature or, in other words, there is a continuous rivalry to satisfy the senses. Driven by such consciousness, man turns to religion. He thus performs pious activities or religious functions in order to gain something material. But if such material gains are obtainable in other ways, then so-called religion is neglected. This is the situation in modern civilization. Man is thriving economically, so at present he is not very interested in religion. Churches, mosques or temples are now practically vacant. Men are more interested in factories, shops, and cinemas than in religious places which were erected by their forefathers. This practically proves that religion is performed for some economic gains. Economic gains are needed for sense gratification. Often when one is baffled in the pursuit of sense gratification, he takes to salvation and tries to become one with the Supreme Lord. Consequently, all these states are simply different types of sense gratification.

In the Vedas, the above-mentioned four activities are prescribed in the regulative way so that there will not be any undue competition for sense gratification. But Śrīmad-Bhāgavatam is transcendental to all these sense gratificatory activities. It is purely transcendental literature which can be understood only by the pure devotees of the Lord who are transcendental to competitive sense gratification. In the material world there is keen competition between animal and animal, man and man, community and community, nation and nation. But the devotees of the Lord rise above such competitions. They do not compete with the materialist because they are on the path back to Godhead where life is eternal and blissful. Such transcendentalists are nonenvious and pure in heart. In the material world, everyone is envious of everyone else, and therefore there is competition. But the transcendental devotees of the Lord are not only free from material envy, but are well-wishers to everyone, and they strive to establish a competitionless society with God in the center. The contemporary socialist's conception of a competitionless society is artificial because in the socialist state there is competition for the post of dictator. From the point of view of the Vedas or from the point of view of common human activities, sense gratification is the basis of material life. There are three paths mentioned in the Vedas. One involves fruitive activities to gain promotion to better planets. Another involves worshiping different demigods for promotion to the planets of the demigods, and another involves realizing the Absolute Truth and His impersonal feature and becoming one with Him.

The impersonal aspect of the Absolute Truth is not the highest. Above the impersonal feature is the Paramātmā feature, and above this is the personal feature of the Absolute Truth, or Bhagavān. Śrīmad-Bhāgavatam gives information about the Absolute Truth in His personal feature. It is higher than impersonalist literatures and higher than the jñāna-kānda division of the Vedas. It is even higher than the karma-kānda division, and even higher than the upāsanā-kānda division, because it recommends the worship of the Supreme Personality of Godhead, Lord Śrī Krishna. In the karma-kānda, there is competition to reach heavenly planets for better sense gratification, and there is similar competition in the jñāna-kānda and the upāsanā-kānda. The Śrīmad-Bhāgavatam is superior to all of these because it aims at the Supreme Truth which is the substance or the root of all categories. From Śrīmad-Bhāgavatam one can come to know the substance as well as the categories. The substance is the Absolute Truth, the Supreme Lord, and all emanations are relative forms of energy.

Nothing is apart from the substance, but at the same time the energies are different from the substance. This conception is not contradictory. Śrīmad-Bhāgavatam explicitly promulgates this simultaneously-one-and-different philosophy of the Vedānta-sūtra, which begins with the "janmādy asya" [SB 1.1.1] sūtra.

This knowledge that the energy of the Lord is simultaneously one with and different from the Lord is an answer to the mental speculators' attempt to establish the energy as the Absolute. When this knowledge is factually understood, one sees the conceptions of monism and dualism to be imperfect. Development of this transcendental consciousness grounded in the conception of simultaneously-one-and-different leads one immediately to the stage of freedom from the threefold miseries. The threefold miseries are (1) those miseries which arise from the mind and body, (2) those miseries inflicted by other living beings, and (3) those miseries arising from natural catastrophes over which one has no control. Śrīmad-Bhāgavatam begins with the surrender of the devotee unto the Absolute Person. The devotee is fully aware that he is one with the Absolute and at the same time in the eternal position of servant to the Absolute. In the material conception, one falsely thinks himself the lord of all he surveys, and therefore he is always troubled by the threefold miseries of life. But as soon as one comes to know his real position as transcendental servant, he at once becomes free from all miseries. As long as the living entity is trying to master material nature, there is no possibility of his becoming servant of the Supreme. Service to the Lord is rendered in pure consciousness of one's spiritual identity; by service one is immediately freed from material encumbrances.

Over and above this, Śrīmad-Bhāgavatam is a personal commentation on the Vedānta-sūtra by Śrī Vyāsadeva. It was written in the maturity of his spiritual life through the mercy of Nārada. Śrī Vyāsadeva is the authorized incarnation of Nārāyana, the Personality of Godhead. Therefore, there is no question as to his authority. He is the author of all other Vedic literatures, yet he recommends the study of Śrīmad-Bhāgavatam above all others. In other Purānas there are different methods set forth by which one can worship the demigods. But in the Bhāgavatam only the Supreme Lord is mentioned. The Supreme Lord is the total body, and the demigods are the different parts of that body. Consequently, by worshiping the Supreme Lord, one does not need to worship the demigods. The Supreme Lord becomes fixed in the heart of the devotee immediately. Lord Caitanya Mahāprabhu has recommended the Śrīmad-Bhāgavatam as the spotless Purāna and distinguishes it from all other Purānas.

The proper method for receiving this transcendental message is to hear it submissively. A challenging attitude cannot help one realize this transcendental message. One particular word is used herein for proper guidance. This word is śuśrūshu. One must be anxious to hear this transcendental message. The desire to sincerely hear is the first qualification.

Less fortunate persons are not at all interested in hearing this Śrīmad-Bhāgavatam. The process is simple, but the application is difficult. Unfortunate people find enough time to hear idle social and political conversations, but when invited to attend a meeting of devotees to hear Śrīmad-Bhāgavatam they suddenly become reluctant. Sometimes professional readers of the Bhāgavatam immediately plunge into the confidential topics of the pastimes of the Supreme Lord, which they seemingly interpret as sex literature. Śrīmad-Bhāgavatam is meant to be heard from the beginning. Those who are fit to assimilate this work are mentioned in this śloka: "One becomes qualified to hear Śrīmad-Bhāgavatam after many pious deeds." The intelligent person, with thoughtful discretion, can be assured by the great sage Vyāsadeva that he can realize the Supreme Personality directly by hearing Śrīmad-Bhāgavatam. Without undergoing the different stages of realization set forth in the Vedas, one can be lifted immediately to the position of paramahamsa simply by agreeing to receive this message.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 20

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.20

kritavān kila karmāni

saha rāmena keśavah

atimartyāni bhagavān

gūdhah kapata-mānushah

SYNONYMS

kritavān — done by; kila — what; karmāni — acts; saha — along with; rāmena — Balarāma; keśavah — Śrī Krishna; atimartyāni — superhuman; bhagavān — the Personality of Godhead; gūdhah — masked as; kapata — apparently; mānushah — human being.

TRANSLATION

Lord Śrī Krishna, the Personality of Godhead, along with Balarāma, played like a human being, and so masked He performed many superhuman acts.

PURPORT

The doctrines of anthropomorphism and zoomorphism are never applicable to Śrī Krishna, or the Personality of Godhead. The theory that a man becomes God by dint of penance and austerities is very much rampant nowadays, especially in India. Since Lord Rāma, Lord Krishna and Lord Caitanya Mahāprabhu were detected by the sages and saints to be the Personality of Godhead as indicated in revealed scriptures, many unscrupulous men have created their own incarnations. This process of concocting an incarnation of God has become an ordinary business, especially in Bengal. Any popular personality with a few traits of mystic powers will display some feat of jugglery and easily become an incarnation of Godhead by popular vote. Lord Śrī Krishna was not that type of incarnation. He was actually the Personality of Godhead from the very beginning of His appearance. He appeared before His so-called mother as four-armed Vishnu. Then, at the request of the mother, He became like a human child and at once left her for another devotee at Gokula, where He was accepted as the son of Nanda Mahārāja and Yaśodā Mātā. Similarly, Śrī Baladeva, the counterpart of Lord Śrī Krishna, was also considered a human child born of another wife of Śrī Vasudeva. In Bhagavad-gītā, the Lord says that His birth and deeds are transcendental and that anyone who is so fortunate as to know the transcendental nature of His birth and deeds will at once become liberated and eligible to return to the kingdom of God. So knowledge of the transcendental nature of the birth and deeds of Lord Śrī Krishna is sufficient for liberation. In the Bhāgavatam, the transcendental nature of the Lord is described in nine cantos, and in the Tenth Canto His specific pastimes are taken up. All this becomes known as one's reading of this literature progresses. It is important to note here, however, that the Lord exhibited His divinity even from the lap of His mother, that His deeds are all superhuman (He lifted Govardhana Hill at the age of seven), and that all these acts definitely prove Him to be actually the Supreme Personality of Godhead. Yet, due to His mystic covering, He was always accepted as an ordinary human child by His so-called father and mother and other relatives. Whenever some herculean task was performed by Him, the father and mother took it otherwise. And they remained satisfied with unflinching filial love for their son. As such, the sages of Naimishāranya describe Him as apparently resembling a human being, but actually He is the supreme almighty Personality of Godhead.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 21

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.21

kalim āgatam ājñāya

kshetre 'smin vaishnave vayam

āsīnā dīrgha-satrena

kathāyām sakshanā hareh

SYNONYMS

kalim — the age of Kali (iron age of quarrel); āgatam — having arrived; ājñāya — knowing this; kshetre — in this tract of land; asmin — in this; vaishnave — specially meant for the devotee of the Lord; vayam — we; āsīnāh — seated; dīrgha — prolonged; satrena — for performance of sacrifices; kathāyām — in the words of; sa-kshanāh — with time at our disposal; hareh — of the Personality of Godhead.

TRANSLATION

Knowing well that the age of Kali has already begun, we are assembled here in this holy place to hear at great length the transcendental message of Godhead and in this way perform sacrifice.

PURPORT

This age of Kali is not at all suitable for self-realization as was Satya-yuga, the golden age, or Tretā- or Dvāpara-yugas, the silver and copper ages. For self-realization, the people in Satya-yuga, living a lifetime of a hundred thousand years, were able to perform prolonged meditation. And in Tretā-yuga, when the duration of life was ten thousand years, self-realization was attained by performance of great sacrifice. And in the Dvāpara-yuga, when the duration of life was one thousand years, self-realization was attained by worship of the Lord. But in the Kali-yuga, the maximum duration of life being one hundred years only and that combined with various difficulties, the recommended process of self-realization is that of hearing and chanting of the holy name, fame, and pastimes of the Lord. The sages of Naimishāranya began this process in a place meant specifically for the devotees of the Lord. They prepared themselves to hear the pastimes of the Lord over a period of one thousand years. By the example of these sages one should learn that regular hearing and recitation of the Bhāgavatam is the only way for self-realization. Other attempts are simply a waste of time, for they do not give any tangible results. Lord Śrī Caitanya Mahāprabhu preached this system of Bhāgavata-dharma, and He recommended that all those who were born in India should take the responsibility of broadcasting the messages of Lord Śrī Krishna, primarily the message of Bhagavad-gītā. And when one is well established in the teachings of Bhagavad-gītā, he can take up the study of Śrīmad-Bhāgavatam for further enlightenment in self-realization.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 22

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.22

tvam nah sandarśito dhātrā

dustaram nistitīrshatām

kalim sattva-haram pumsām

karna-dhāra ivārnavam

SYNONYMS

tvam — Your Goodness; nah — unto us; sandarśitah — meeting; dhātrā — by providence; dustaram — insurmountable; nistitīrshatām — for those desiring to cross over; kalim — the age of Kali; sattva-haram — that which deteriorates the good qualities; pumsām — of a man; karna-dhārah — captain; iva — as; arnavam — the ocean.

TRANSLATION

We think that we have met Your Goodness by the will of providence, just so that we may accept you as captain of the ship for those who desire to cross the difficult ocean of Kali, which deteriorates all the good qualities of a human being.

PURPORT

The age of Kali is very dangerous for the human being. Human life is simply meant for self-realization, but due to this dangerous age, men have completely forgotten the aim of life. In this age, the life span will gradually decrease. People will gradually lose their memory, finer sentiments, strength, and better qualities. A list of the anomalies for this age is given in the Twelfth Canto of this work. And so this age is very difficult for those who want to utilize this life for self-realization. The people are so busy with sense gratification that they completely forget about self-realization. Out of madness they frankly say that there is no need for self-realization because they do not realize that this brief life is but a moment on our great journey towards self-realization. The whole system of education is geared to sense gratification, and if a learned man thinks it over, he sees that the children of this age are being intentionally sent to the slaughterhouses of so-called education. Learned men, therefore, must be cautious of this age, and if they at all want to cross over the dangerous ocean of Kali, they must follow the footsteps of the sages of Naimishāranya and accept Śrī Sūta Gosvāmī or his bona fide representative as the captain of the ship. The ship is the message of Lord Śrī Krishna in the shape of Bhagavad-gītā or the Śrīmad-Bhāgavatam.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 23

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.23

brūhi yogeśvare krishne

brahmanye dharma-varmani

svām kāshthām adhunopete

dharmah kam śaranam gatah

SYNONYMS

brūhi — please tell; yoga-īśvare — the Lord of all mystic powers; krishne — Lord Krishna; brahmanye — the Absolute Truth; dharma — religion; varmani — protector; svām — own; kāshthām — abode; adhunā — nowadays; upete — having gone away; dharmah — religion; kam — unto whom; śaranam — shelter; gatah — gone.

TRANSLATION

Since Śrī Krishna, the Absolute Truth, the master of all mystic powers, has departed for His own abode, please tell us to whom the religious principles have now gone for shelter.

PURPORT

Essentially religion is the prescribed codes enunciated by the Personality of Godhead Himself. Whenever there is gross misuse or neglect of the principles of religion, the Supreme Lord appears Himself to restore religious principles. This is stated in Bhagavad-gītā. Here the sages of Naimishāranya are inquiring about these principles. The reply to this question is given later. The Śrīmad-Bhāgavatam is the transcendental sound representation of the Personality of Godhead, and thus it is the full representation of transcendental knowledge and religious principles.

Thus end the Bhaktivedanta purports of the First Canto, First Chapter, of the Śrīmad-Bhāgavatam, entitled "Questions by the Sages."


Srimad Bhagavatam Canto 1 Chapter 1 Verse 3

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.3

nigama-kalpa-taror galitam phalam

śuka-mukhād amrita-drava-samyutam

pibata bhāgavatam rasam ālayam

muhur aho rasikā bhuvi bhāvukāh

SYNONYMS

nigama — the Vedic literatures; kalpa-taroh — the desire tree; galitam — fully matured; phalam — fruit; śuka — Śrīla Śukadeva Gosvāmī, the original speaker of Śrīmad-Bhāgavatam; mukhāt — from the lips of; amrita — nectar; drava — semisolid and soft and therefore easily swallowable; samyutam — perfect in all respects; pibata — do relish it; bhāgavatam — the book dealing in the science of the eternal relation with the Lord; rasam — juice (that which is relishable); ālayam — until liberation, or even in a liberated condition; muhuh — always; aho — O; rasikāh — those who are full in the knowledge of mellows; bhuvi — on the earth; bhāvukāh — expert and thoughtful.

TRANSLATION

O expert and thoughtful men, relish Śrīmad-Bhāgavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Śrī Śukadeva Gosvāmī. Therefore this fruit has become even more tasteful, although its nectarean juice was already relishable for all, including liberated souls.

PURPORT

In the two previous ślokas it has been definitely proved that the Śrīmad-Bhāgavatam is the sublime literature which surpasses all other Vedic scriptures due to its transcendental qualities. It is transcendental to all mundane activities and mundane knowledge. In this śloka it is stated that Śrīmad-Bhāgavatam is not only a superior literature but is the ripened fruit of all Vedic literatures. In other words, it is the cream of all Vedic knowledge. Considering all this, patient and submissive hearing is definitely essential. With great respect and attention, one should receive the message and lessons imparted by the Śrīmad-Bhāgavatam.

The Vedas are compared to the desire tree because they contain all things knowable by man. They deal with mundane necessities as well as spiritual realization. The Vedas contain regulated principles of knowledge covering social, political, religious, economic, military, medicinal, chemical, physical and metaphysical subject matter and all that may be necessary to keep the body and soul together. Above and beyond all this are specific directions for spiritual realization. Regulated knowledge involves a gradual raising of the living entity to the spiritual platform, and the highest spiritual realization is knowledge that the Personality of Godhead is the reservoir of all spiritual tastes, or rasas.

Every living entity, beginning from Brahmā, the first-born living being within the material world, down to the insignificant ant, desires to relish some sort of taste derived from sense perceptions. These sensual pleasures are technically called rasas. Such rasas are of different varieties. In the revealed scriptures the following twelve varieties of rasas are enumerated: (1) raudra (anger), (2) adbhuta (wonder), (3) śrińgāra (conjugal love), (4) hāsya (comedy), (5) vīra (chivalry), (6) dayā (mercy), (7) dāsya (servitorship), (8) sakhya (fraternity), (9) bhayānaka (horror), (10) bībhatsa (shock), (11) śānta (neutrality), (12) vātsalya (parenthood).

The sum total of all these rasas is called affection or love. Primarily, such signs of love are manifested in adoration, service, friendship, paternal affection, and conjugal love. And when these five are absent, love is present indirectly in anger, wonder, comedy, chivalry, fear, shock and so on. For example, when a man is in love with a woman, the rasa is called conjugal love. But when such love affairs are disturbed there may be wonder, anger, shock, or even horror. Sometimes love affairs between two persons culminate in ghastly murder scenes. Such rasas are displayed between man and man and between animal and animal. There is no possibility of an exchange or rasa between a man and an animal or between a man and any other species of living beings within the material world. The rasas are exchanged between members of the same species. But as far as the spirit souls are concerned, they are one qualitatively with the Supreme Lord. Therefore, the rasas were originally exchanged between the spiritual living being and the spiritual whole, the Supreme Personality of Godhead. The spiritual exchange or rasa is fully exhibited in spiritual existence between living beings and the Supreme Lord.

The Supreme Personality of Godhead is therefore described in the śruti-mantras, Vedic hymns, as "the fountainhead of all rasas." When one associates with the Supreme Lord and exchanges one's constitutional rasa with the Lord, then the living being is actually happy.

These śruti-mantras indicate that every living being has its constitutional position, which is endowed with a particular type of rasa to be exchanged with the Personality of Godhead. In the liberated condition only, this primary rasa is experienced in full. In the material existence, the rasa is experienced in the perverted form, which is temporary. And thus the rasas of the material world are exhibited in the material form of raudra (anger) and so on.

Therefore, one who attains full knowledge of these different rasas, which are the basic principles of activities, can understand the false representations of the original rasas which are reflected in the material world. The learned scholar seeks to relish the real rasa in the spiritual form. In the beginning he desires to become one with the Supreme. Thus, less intelligent transcendentalists cannot go beyond this conception of becoming one with the spirit whole, without knowing of the different rasas.

In this śloka, it is definitely stated that spiritual rasa, which is relished even in the liberated stage, can be experienced in the literature of the Śrīmad-Bhāgavatam due to its being the ripened fruit of all Vedic knowledge. By submissively hearing this transcendental literature, one can attain the full pleasure of his heart's desire. But one must be very careful to hear the message from the right source. Śrīmad-Bhāgavatam is exactly received from the right source. It was brought by Nārada Muni from the spiritual world and given to his disciple Śrī Vyāsadeva. The latter in turn delivered the message to his son Śrīla Śukadeva Gosvāmī, and Śrīla Śukadeva Gosvāmī delivered the message to Mahārāja Parīkshit just seven days before the King's death. Śrīla Śukadeva Gosvāmī was a liberated soul from his very birth. He was liberated even in the womb of his mother, and he did not undergo any sort of spiritual training after his birth. At birth no one is qualified, neither in the mundane nor in the spiritual sense. But Śrī Śukadeva Gosvāmī, due to his being a perfectly liberated soul, did not have to undergo an evolutionary process for spiritual realization. Yet despite his being a completely liberated person situated in the transcendental position above the three material modes, he was attracted to this transcendental rasa of the Supreme Personality of Godhead, who is adored by liberated souls who sing Vedic hymns. The Supreme Lord's pastimes are more attractive to liberated souls than to mundane people. He is of necessity not impersonal because it is only possible to carry on transcendental rasa with a person.

In the Śrīmad-Bhāgavatam the transcendental pastimes of the Lord are narrated, and the narration is systematically depicted by Śrīla Śukadeva Gosvāmī. Thus the subject matter is appealing to all classes of persons, including those who seek liberation and those who seek to become one with the supreme whole.

In Sanskrit the parrot is also known as śuka. When a ripened fruit is cut by the red beaks of such birds, its sweet flavor is enhanced. The Vedic fruit which is mature and ripe in knowledge is spoken through the lips of Śrīla Śukadeva Gosvāmī, who is compared to the parrot not for his ability to recite the Bhāgavatam exactly as he heard it from his learned father, but for his ability to present the work in a manner that would appeal to all classes of men.

The subject matter is so presented through the lips of Śrīla Śukadeva Gosvāmī that any sincere listener that hears submissively can at once relish transcendental tastes which are distinct from the perverted tastes of the material world. The ripened fruit is not dropped all of a sudden from the highest planet of Krishnaloka. Rather, it has come down carefully through the chain of disciplic succession without change or disturbance. Foolish people who are not in the transcendental disciplic succession commit great blunders by trying to understand the highest transcendental rasa known as the rāsa dance without following in the footsteps of Śukadeva Gosvāmī, who presents this fruit very carefully by stages of transcendental realization. One should be intelligent enough to know the position of Śrīmad-Bhāgavatam by considering personalities like Śukadeva Gosvāmī, who deals with the subject so carefully. This process of disciplic succession of the Bhāgavata school suggests that in the future also Śrīmad-Bhāgavatam has to be understood from a person who is factually a representative of Śrīla Śukadeva Gosvāmī. A professional man who makes a business out of reciting the Bhāgavatam illegally is certainly not a representative of Śukadeva Gosvāmī. Such a man's business is only to earn his livelihood. Therefore one should refrain from hearing the lectures of such professional men. Such men usually go to the most confidential part of the literature without undergoing the gradual process of understanding this grave subject. They usually plunge into the subject matter of the rāsa dance, which is misunderstood by the foolish class of men. Some of them take this to be immoral, while others try to cover it up by their own stupid interpretations. They have no desire to follow in the footsteps of Śrīla Śukadeva Gosvāmī.

One should conclude, therefore, that the serious student of the rasa should receive the message of Bhāgavatam in the chain of disciplic succession from Śrīla Śukadeva Gosvāmī, who describes the Bhāgavatam from its very beginning and not whimsically to satisfy the mundaner who has very little knowledge in transcendental science. Śrīmad-Bhāgavatam is so carefully presented that a sincere and serious person can at once enjoy the ripened fruit of Vedic knowledge simply by drinking the nectarean juice through the mouth of Śukadeva Gosvāmī or his bona fide representative.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 4

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.4

naimishe 'nimisha-kshetre

rishayah śaunakādayah

satram svargāya lokāya

sahasra-samam āsata

SYNONYMS

naimishe — in the forest known as Naimishāranya; animisha-kshetre — the spot which is especially a favorite of Vishnu (who does not close His eyelids); rishayah — sages; śaunaka-ādayah — headed by the sage Śaunaka; satram — sacrifice; svargāya — the Lord who is glorified in heaven; lokāya — and for the devotees who are always in touch with the Lord; sahasra — one thousand; samam — years; āsata — performed.

TRANSLATION

Once, in a holy place in the forest of Naimishāranya, great sages headed by the sage Śaunaka assembled to perform a great thousand-year sacrifice for the satisfaction of the Lord and His devotees.

PURPORT

The prelude of the Śrīmad-Bhāgavatam was spoken in the previous three ślokas. Now the main topic of this great literature is being presented. Śrīmad-Bhāgavatam, after its first recitation by Śrīla Śukadeva Gosvāmī, was repeated for the second time at Naimishāranya.

In the Vāyavīya Tantra, it is said that Brahmā, the engineer of this particular universe, contemplated a great wheel which could enclose the universe. The hub of this great circle was fixed at a particular place known as Naimishāranya. Similarly, there is another reference to the forest of Naimishāranya in the Varāha Purāna, where it is stated that by performance of sacrifice at this place, the strength of demoniac people is curtailed. Thus brāhmanas prefer Naimishāranya for such sacrificial performances.

The devotees of Lord Vishnu offer all kinds of sacrifices for His pleasure. The devotees are always attached to the service of the Lord, whereas fallen souls are attached to the pleasures of material existence. In Bhagavad-gītā, it is said that anything performed in the material world for any reason other than for the pleasure of Lord Vishnu causes further bondage for the performer. It is enjoined therefore that all acts must be performed sacrificially for the satisfaction of Vishnu and His devotees. This will bring everyone peace and prosperity.

The great sages are always anxious to do good to the people in general, and as such the sages headed by Śaunaka and others assembled at this holy place of Naimishāranya with a program of performing a great and continuous chain of sacrificial ceremonies. Forgetful men do not know the right path for peace and prosperity. However, the sages know it well, and therefore for the good of all men they are always anxious to perform acts which may bring about peace in the world. They are sincere friends to all living entities, and at the risk of great personal inconvenience they are always engaged in the service of the Lord for the good of all people. Lord Vishnu is just like a great tree, and all others, including the demigods, men, Siddhas, Cāranas, Vidyādharas and other living entities, are like branches, twigs and leaves of that tree. By pouring water on the root of the tree, all the parts of the tree are automatically nourished. Only those branches and leaves which are detached cannot be so satisfied. Detached branches and leaves dry up gradually despite all watering attempts. Similarly, human society, when it is detached from the Personality of Godhead like detached branches and leaves, is not capable of being watered, and one attempting to do so is simply wasting his energy and resources.

The modern materialistic society is detached from its relation to the Supreme Lord. And all its plans which are being made by atheistic leaders are sure to be baffled at every step. Yet they do not wake up to this.

In this age, the congregational chanting of the holy names of the Lord is the prescribed method for waking up. The ways and means are most scientifically presented by Lord Śrī Caitanya Mahāprabhu, and intelligent persons may take advantage of His teachings in order to bring about real peace and prosperity. Śrīmad-Bhāgavatam is also presented for the same purpose, and this will be explained more specifically later in the text.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 5

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.5

ta ekadā tu munayah

prātar huta-hutāgnayah

sat-kritam sūtam āsīnam

papracchur idam ādarāt

SYNONYMS

te — the sages; ekadā — one day; tu — but; munayah — sages; prātah — morning; huta — burning; huta-agnayah — the sacrificial fire; sat-kritam — due respects; sūtam — Śrī Sūta Gosvāmī; āsīnam — seated on; papracchuh — made inquiries; idam — on this (as follows); ādarāt — with due regards.

TRANSLATION

One day, after finishing their morning duties by burning a sacrificial fire and offering a seat of esteem to Śrīla Sūta Gosvāmī, the great sages made inquiries, with great respect, about the following matters.

PURPORT

Morning is the best time to hold spiritual services. The great sages offered the speaker of the Bhāgavatam an elevated seat of respect called the vyāsāsana, or the seat of Śrī Vyāsadeva. Śrī Vyāsadeva is the original spiritual preceptor for all men. And all other preceptors are considered to be his representatives. A representative is one who can exactly present the viewpoint of Śrī Vyāsadeva. Śrī Vyāsadeva impregnated the message of Bhāgavatam unto Śrīla Śukadeva Gosvāmī, and Śrī Sūta Gosvāmī heard it from him (Śrī Śukadeva Gosvāmī). All bona fide representatives of Śrī Vyāsadeva in the chain of disciplic succession are to be understood to be gosvāmīs. These gosvāmīs restrain all their senses, and they stick to the path made by the previous ācāryas. The gosvāmīs do not deliver lectures on the Bhāgavatam capriciously. Rather, they execute their services most carefully, following their predecessors who delivered the spiritual message unbroken to them.

Those who listen to the Bhāgavatam may put questions to the speaker in order to elicit the clear meaning, but this should not be done in a challenging spirit. One must submit questions with a great regard for the speaker and the subject matter. This is also the way recommended in Bhagavad-gītā. One must learn the transcendental subject by submissive aural reception from the right sources. Therefore these sages addressed the speaker Sūta Gosvāmī with great respect.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 6

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.6

rishaya ūcuh

tvayā khalu purānāni

setihāsāni cānagha

ākhyātāny apy adhītāni

dharma-śāstrāni yāny uta

SYNONYMS

rishayah — the sages; ūcuh — said; tvayā — by you; khalu — undoubtedly; purānāni — the supplements to the Vedas with illustrative narrations; sa-itihāsāni — along with the histories; ca — and; anagha — freed from all vices; ākhyātāni — explained; api — although; adhītāni — well read; dharma-śāstrāni — scriptures giving right directions to progressive life; yāni — all these; uta — said.

TRANSLATION

The sages said: Respected Sūta Gosvāmī, you are completely free from all vice. You are well versed in all the scriptures famous for religious life, and in the Purānas and the histories as well, for you have gone through them under proper guidance and have also explained them.

PURPORT

A gosvāmī, or the bona fide representative of Śrī Vyāsadeva, must be free from all kinds of vices. The four major vices of Kali-yuga are (1) illicit connection with women, (2) animal slaughter, (3) intoxication, (4) speculative gambling of all sorts. A gosvāmī must be free from all these vices before he can dare sit on the vyāsāsana. No one should be allowed to sit on the vyāsāsana who is not spotless in character and who is not freed from the above-mentioned vices. He not only should be freed from all such vices, but must also be well versed in all revealed scriptures or in the Vedas. The Purānas are also parts of the Vedas. And histories like the Mahābhārata or Rāmāyana are also parts of the Vedas. The ācārya or the gosvāmī must be well acquainted with all these literatures. To hear and explain them is more important than reading them. One can assimilate the knowledge of the revealed scriptures only by hearing and explaining. Hearing is called śravana, and explaining is called kīrtana. The two processes of śravana and kīrtana are of primary importance to progressive spiritual life. Only one who has properly grasped the transcendental knowledge from the right source by submissive hearing can properly explain the subject.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 7

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.7

yāni veda-vidām śreshtho

bhagavān bādarāyanah

anye ca munayah sūta

parāvara-vido viduh

SYNONYMS

yāni — all that; veda-vidām — scholars of the Vedas; śreshthah — seniormost; bhagavān — incarnation of Godhead; bādarāyanah — Vyāsadeva; anye — others; ca — and; munayah — the sages; sūta — O Sūta Gosvāmī; parāvara-vidah — amongst the learned scholars, one who is conversant with physical and metaphysical knowledge; viduh — one who knows.

TRANSLATION

Being the eldest learned Vedāntist, O Sūta Gosvāmī, you are acquainted with the knowledge of Vyāsadeva, who is the incarnation of Godhead, and you also know other sages who are fully versed in all kinds of physical and metaphysical knowledge.

PURPORT

Śrīmad-Bhāgavatam is a natural commentation on the Brahma-sūtra, or the Bādarāyani Vedānta-sūtras. It is called natural because Vyāsadeva is author of both the Vedānta-sūtras and Śrīmad-Bhāgavatam, or the essence of all Vedic literatures. Besides Vyāsadeva, there are other sages who are the authors of six different philosophical systems, namely Gautama, Kanāda, Kapila, Patañjali, Jaimini and Ashtāvakra. Theism is explained completely in the Vedānta-sūtra, whereas in other systems of philosophical speculations, practically no mention is given to the ultimate cause of all causes. One can sit on the vyāsāsana only after being conversant in all systems of philosophy so that one can present fully the theistic views of the Bhāgavatam in defiance of all other systems. Śrīla Sūta Gosvāmī was the proper teacher, and therefore the sages at Naimishāranya elevated him to the vyāsāsana. Śrīla Vyāsadeva is designated herein as the Personality of Godhead because he is the authorized empowered incarnation.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 8

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.8

vettha tvam saumya tat sarvam

tattvatas tad-anugrahāt

brūyuh snigdhasya śishyasya

guravo guhyam apy uta

SYNONYMS

vettha — you are well conversant; tvam — Your Honor; saumya — one who is pure and simple; tat — those; sarvam — all; tattvatah — in fact; tat — their; anugrahāt — by the favor of; brūyuh — will tell; snigdhasya — of the one who is submissive; śishyasya — of the disciple; guravah — the spiritual masters; guhyam — secret; api uta — endowed with.

TRANSLATION

And because you are submissive, your spiritual masters have endowed you with all the favors bestowed upon a gentle disciple. Therefore you can tell us all that you have scientifically learned from them.

PURPORT

The secret of success in spiritual life is in satisfying the spiritual master and thereby getting his sincere blessings. Śrīla Viśvanātha Cakravartī Thākura has sung in his famous eight stanzas on the spiritual master as follows: "I offer my respectful obeisances unto the lotus feet of my spiritual master. Only by his satisfaction can one please the Personality of Godhead, and when he is dissatisfied there is only havoc on the path of spiritual realization." It is essential, therefore, that a disciple be very much obedient and submissive to the bona fide spiritual master. Śrīla Sūta Gosvāmī fulfilled all these qualifications as a disciple, and therefore he was endowed with all favors by his learned and self-realized spiritual masters such as Śrīla Vyāsadeva and others. The sages of Naimishāranya were confident that Śrīla Sūta Gosvāmī was bona fide. Therefore they were anxious to hear from him.


Srimad Bhagavatam Canto 1 Chapter 1 Verse 9

Canto 1: Creation Chapter 1: Questions by the Sages

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.1.9

tatra tatrāñjasāyushman

bhavatā yad viniścitam

pumsām ekāntatah śreyas

tan nah śamsitum arhasi

SYNONYMS

tatra — thereof; tatra — thereof; añjasā — made easy; āyushman — blessed with a long duration of life; bhavatā — by your good self; yat — whatever; viniścitam — ascertained; pumsām — for the people in general; ekāntatah — absolutely; śreyah — ultimate good; tat — that; nah — to us; śamsitum — to explain; arhasi — deserve.

TRANSLATION

Please, therefore, being blessed with many years, explain to us, in an easily understandable way, what you have ascertained to be the absolute and ultimate good for the people in general.

PURPORT

In Bhagavad-gītā, worship of the ācārya is recommended. The ācāryas and gosvāmīs are always absorbed in thought of the well-being of the general public, especially their spiritual well-being. Spiritual wellbeing is automatically followed by material well-being. The ācāryas therefore give directions in spiritual well-being for people in general. Foreseeing the incompetencies of the people in this age of Kali, or the iron age of quarrel, the sages requested that Sūta Gosvāmī give a summary of all revealed scriptures because the people of this age are condemned in every respect. The sages, therefore, inquired of the absolute good, which is the ultimate good for the people. The condemned state of affairs of the people of this age is described as follows.


Srimad Bhagavatam Canto 1 Chapter 10

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.10.1: Śaunaka Muni asked: After killing his enemies who desired to usurp his rightful inheritance, how did the greatest of all religious men, Mahārāja Yudhishthira, assisted by his brothers, rule his subjects? Surely he could not freely enjoy his kingdom with unrestricted consciousness.

SB 1.10.2: Sūta Gosvāmī said: Lord Śrī Krishna, the Supreme Personality of Godhead, who is the maintainer of the world, became pleased after reestablishing Mahārāja Yudhishthira in his own kingdom and after restoring the Kuru dynasty, which had been exhausted by the bamboo fire of anger.

SB 1.10.3: Mahārāja Yudhishthira, after being enlightened by what was spoken by Bhīshmadeva and Lord Śrī Krishna, the infallible, engaged himself in matters of perfect knowledge because all his misgivings were eradicated. Thus he ruled over the earth and seas and was followed by his younger brothers.

SB 1.10.4: During the reign of Mahārāja Yudhishthira, the clouds showered all the water that people needed, and the earth produced all the necessities of man in profusion. Due to its fatty milk bag and cheerful attitude, the cow used to moisten the grazing ground with milk.

SB 1.10.5: The rivers, oceans, hills, mountains, forests, creepers and active drugs, in every season, paid their tax quota to the King in profusion.

SB 1.10.6: Because of the King's having no enemy, the living beings were not at any time disturbed by mental agonies, diseases, or excessive heat or cold.

SB 1.10.7: Śrī Hari, Lord Śrī Krishna, resided at Hastināpura for a few months to pacify His relatives and please His own sister [Subhadrā].

SB 1.10.8: Afterwards, when the Lord asked permission to depart and the King gave it, the Lord offered His respects to Mahārāja Yudhishthira by bowing down at his feet, and the King embraced Him. After this the Lord, being embraced by others and receiving their obeisances, got into His chariot.

SB 1.10.9-10: At that time Subhadrā, Draupadī, Kuntī, Uttarā, Gāndhārī, Dhritarāshtra, Yuyutsu, Kripācārya, Nakula, Sahadeva, Bhīmasena, Dhaumya and Satyavatī all nearly fainted because it was impossible for them to bear separation from Lord Krishna.

SB 1.10.11-12: The intelligent, who have understood the Supreme Lord in association with pure devotees and have become freed from bad materialistic association, can never avoid hearing the glories of the Lord, even though they have heard them only once. How, then, could the Pāndavas tolerate His separation, for they had been intimately associated with His person, seeing Him face to face, touching Him, conversing with Him, and sleeping, sitting and dining with Him?

SB 1.10.13: All their hearts were melting for Him on the pot of attraction. They looked at Him without blinking their eyes, and they moved hither and thither in perplexity.

SB 1.10.14: The female relatives, whose eyes were flooded with tears out of anxiety for Krishna, came out of the palace. They could stop their tears only with great difficulty. They feared that tears would cause misfortune at the time of departure.

SB 1.10.15: While the Lord was departing from the palace of Hastināpura, different types of drums — like the mridańga, dhola, nagra, dhundhurī and dundubhi — and flutes of different types, the vīnā, gomukha and bherī, all sounded together to show Him honor.

SB 1.10.16: Out of a loving desire to see the Lord, the royal ladies of the Kurus got up on top of the palace, and smiling with affection and shyness, they showered flowers upon the Lord.

SB 1.10.17: At that time Arjuna, the great warrior and conqueror of sleep, who is the intimate friend of the most beloved Supreme Lord, took up an umbrella which had a handle of jewels and was embroidered with lace and pearls.

SB 1.10.18: Uddhava and Sātyaki began to fan the Lord with decorated fans, and the Lord, as the master of Madhu, seated on scattered flowers, commanded them along the road.

SB 1.10.19: It was being heard here and there that the benedictions being paid to Krishna were neither befitting nor unbefitting because they were all for the Absolute, who was now playing the part of a human being.

SB 1.10.20: Absorbed in the thought of the transcendental qualities of the Lord, who is glorified in select poetry, the ladies on the roofs of all the houses of Hastināpura began to talk of Him. This talk was more attractive than the hymns of the Vedas.

SB 1.10.21: They said: Here He is, the original Personality of Godhead as we definitely remember Him. He alone existed before the manifested creation of the modes of nature, and in Him only, because He is the Supreme Lord, all living beings merge, as if sleeping at night, their energy suspended.

SB 1.10.22: The Personality of Godhead, again desiring to give names and forms to His parts and parcels, the living entities, placed them under the guidance of material nature. By His own potency, material nature is empowered to re-create.

SB 1.10.23: Here is the same Supreme Personality of Godhead whose transcendental form is experienced by the great devotees who are completely cleansed of material consciousness by dint of rigid devotional service and full control of life and the senses. And that is the only way to purify existence.

SB 1.10.24: O dear friends, here is that very Personality of Godhead whose attractive and confidential pastimes are described in the confidential parts of Vedic literature by His great devotees. It is He only who creates, maintains and annihilates the material world and yet remains unaffected.

SB 1.10.25: Whenever there are kings and administrators living like animals in the lowest modes of existence, the Lord in His transcendental form manifests His supreme power, the Truth Positive, shows special mercy to the faithful, performs wonderful activities and manifests various transcendental forms as is necessary in different periods and ages.

SB 1.10.26: Oh, how supremely glorified is the dynasty of King Yadu, and how virtuous is the land of Mathurā, where the supreme leader of all living beings, the husband of the goddess of fortune, has taken His birth and wandered in His childhood.

SB 1.10.27: Undoubtedly it is wonderful that Dvārakā has defeated the glories of the heavenly planets and has enhanced the celebrity of the earth. The inhabitants of Dvārakā are always seeing the soul of all living beings [Krishna] in His loving feature. He glances at them and favors them with sweet smiles.

SB 1.10.28: O friends, just think of His wives, whose hands He has accepted. How they must have undergone vows, baths, fire sacrifices and perfect worship of the Lord of the universe to constantly relish now the nectar from His lips [by kissing]. The damsels of Vrajabhūmi would often faint just by expecting such favors.

SB 1.10.29: The children of these ladies are Pradyumna, Sāmba, Amba, etc: Ladies like Rukminī, Satyabhāmā and Jāmbavatī were forcibly taken away by Him from their svayamvara ceremonies after He defeated many powerful kings, headed by Śiśupāla. And other ladies were also forcibly taken away by Him after He killed Bhaumāsura and thousands of his assistants. All of these ladies are glorious.

SB 1.10.30: All these women auspiciously glorified their lives despite their being without individuality and without purity. Their husband, the lotus-eyed Personality of Godhead, never left them alone at home. He always pleased their hearts by making valuable presentations.

SB 1.10.31: While the ladies of the capital of Hastināpura were greeting Him and talking in this way, the Lord, smiling, accepted their good greetings, and casting the grace of His glance over them, He departed from the city.

SB 1.10.32: Mahārāja Yudhishthira, although no one's enemy, engaged four divisions of defense [horse, elephant, chariot and army] to accompany Lord Krishna, the enemy of the asuras [demons]. The Mahārāja did this because of the enemy, and also out of affection for the Lord.

SB 1.10.33: Out of profound affection for Lord Krishna, the Pāndavas, who were of the Kuru dynasty, accompanied Him a considerable distance to see Him off. They were overwhelmed with the thought of future separation. The Lord, however, persuaded them to return home, and He proceeded towards Dvārakā with His dear companions.

SB 1.10.34-35: O Śaunaka, the Lord then proceeded towards Kurujāńgala, Pāñcālā, Śūrasenā, the land on the bank of the River Yamunā, Brahmāvarta, Kurukshetra, Matsyā, Sārasvatā, the province of the desert and the land of scanty water. After crossing these provinces He gradually reached the Sauvīra and Ābhīra provinces, then west of these, reached Dvārakā at last.

SB 1.10.36: On His journey through these provinces He was welcomed, worshiped and given various presentations. In the evening, in all places, the Lord suspended His journey to perform evening rites. This was regularly observed after sunset.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 1

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.1

śaunaka uvāca

hatvā svariktha-spridha ātatāyino

yudhishthiro dharma-bhritām varishthah

sahānujaih pratyavaruddha-bhojanah

katham pravrittah kim akārashīt tatah

SYNONYMS

śaunakah uvāca — Śaunaka inquired; hatvā — after killing; svariktha — the legal inheritance; spridhah — desiring to usurp; ātatāyinah — the aggressor; yudhishthirah — King Yudhishthira; dharma-bhritām — of those who strictly follow religious principles; varishthah — greatest; saha-anujaih — with his younger brothers; pratyavaruddha — restricted; bhojanah — acceptance of necessities; katham — how; pravrittah — engaged; kim — what; akārashīt — executed; tatah — thereafter.

TRANSLATION

Śaunaka Muni asked: After killing his enemies who desired to usurp his rightful inheritance, how did the greatest of all religious men, Mahārāja Yudhishthira, assisted by his brothers, rule his subjects? Surely he could not freely enjoy his kingdom with unrestricted consciousness.

PURPORT

Mahārāja Yudhishthira was the greatest of all men of religion. Thus he was not at all inclined to fight with his cousins for the sake of enjoying the kingdom: he fought for the right cause because the kingdom of Hastināpura was his rightful inheritance and his cousins wanted to usurp it for themselves. He fought, therefore, for the right cause under the guidance of Lord Śrī Krishna, but he could not enjoy the results of his victory because his cousins were all killed in the fight. He therefore ruled over the kingdom as a matter of duty, assisted by his younger brothers. The inquiry was important for Śaunaka Rishi, who wanted to know about the behavior of Mahārāja Yudhishthira when he was at ease to enjoy the kingdom.


Srimad Bhagavatam Canto 1 Chapter 10 Verses 9-10

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.9-10

subhadrā draupadī kuntī

virāta-tanayā tathā

gāndhārī dhritarāshtraś ca

yuyutsur gautamo yamau

vrikodaraś ca dhaumyaś ca

striyo matsya-sutādayah

na sehire vimuhyanto

viraham śārńga-dhanvanah

SYNONYMS

subhadrā — the sister of Krishna; draupadī — the wife of the Pāndavas; kuntī — the mother of the Pāndavas; virāta-tanayā — the daughter of Virāta (Uttarā); tathā — also; gāndhārī — the mother of Duryodhana; dhritarāshtrah — the father of Duryodhana; ca — and; yuyutsuh — the son of Dhritarāshtra by his vaiśya wife; gautamah — Kripācārya; yamau — the twin brothers Nakula and Sahadeva; vrikodarah — Bhīma; ca — and; dhaumyah — Dhaumya; ca — and; striyah — also other ladies of the palace; matsya-sutā-ādayah — the daughter of a fisherman (Satyavatī, Bhīshma's stepmother); na — could not; sehire — tolerate; vimuhyantah — almost fainting; viraham — separation; śārńga-dhanvanah — of Śrī Krishna, who bears a conch in His hand.

TRANSLATION

At that time Subhadrā, Draupadī, Kuntī, Uttarā, Gāndhārī, Dhritarāshtra, Yuyutsu, Kripācārya, Nakula, Sahadeva, Bhīmasena, Dhaumya and Satyavatī all nearly fainted because it was impossible for them to bear separation from Lord Krishna.

PURPORT

Lord Śrī Krishna is so attractive for the living beings, especially for the devotees, that it is impossible for them to tolerate separation. The conditioned soul under the spell of illusory energy forgets the Lord, otherwise he cannot. The feeling of such separation cannot be described, but it can simply be imagined by devotees only. After His separation from Vrindāvana and the innocent rural cowherd boys, girls, ladies and others, they all felt shock throughout their lives, and the separation of Rādhārānī, the most beloved cowherd girl, is beyond expression. Once they met at Kurukshetra during a solar eclipse, and the feeling which was expressed by them is heartrending. There is, of course, a difference in the qualities of the transcendental devotees of the Lord, but none of them who have ever contacted the Lord by direct communion or otherwise can leave Him for a moment. That is the attitude of the pure devotee.


Srimad Bhagavatam Canto 1 Chapter 10 Verses 11-12

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.11-12

sat-sańgān mukta-duhsańgo

hātum notsahate budhah

kīrtyamānam yaśo yasya

sakrid ākarnya rocanam

tasmin nyasta-dhiyah pārthāh

saheran viraham katham

darśana-sparśa-samlāpa-

śayanāsana-bhojanaih

SYNONYMS

sat-sańgāt — by the association of pure devotees; mukta-duhsańgah — freed from bad materialistic association; hātum — to give up; na utsahate — never attempts; budhah — one who has understood the Lord; kīrtyamānam — glorifying; yaśah — fame; yasya — whose; sakrit — once only; ākarnya — hearing only; rocanam — pleasing; tasmin — unto Him; nyasta-dhiyah — one who has given his mind unto Him; pārthāh — the sons of Prithā; saheran — can tolerate; viraham — separation; katham — how; darśana — seeing face to face; sparśa — touching; samlāpa — conversing; śayana — sleeping; āsana — sitting; bhojanaih — dining together.

TRANSLATION

The intelligent, who have understood the Supreme Lord in association with pure devotees and have become freed from bad materialistic association, can never avoid hearing the glories of the Lord, even though they have heard them only once. How, then, could the Pāndavas tolerate His separation, for they had been intimately associated with His person, seeing Him face to face, touching Him, conversing with Him, and sleeping, sitting and dining with Him?

PURPORT

The living being's constitutional position is one of serving a superior. He is obliged to serve by force the dictates of illusory material energy in different phases of sense gratification. And in serving the senses he is never tired. Even though he may be tired, the illusory energy perpetually forces him to do so without being satisfied. There is no end to such sense gratificatory business, and the conditioned soul becomes entangled in such servitude without hope of release. The release is only effected by association with pure devotees. By such association one is gradually promoted to his transcendental consciousness. Thus he can know that his eternal position is to render service unto the Lord and not to the perverted senses in the capacity of lust, anger, desire to lord it over, etc. Material society, friendship and love are all different phases of lust. Home, country, family, society, wealth and all sorts of corollaries are all causes of bondage in the material world, where the threefold miseries of life are concomitant factors. By associating with pure devotees and by hearing them submissively, attachment for material enjoyment becomes slackened, and attraction for hearing about the transcendental activities of the Lord becomes prominent. Once they are, they will go on progressively without stoppage, like fire in gunpowder. It is said that Hari, the Personality of Godhead, is so transcendentally attractive that even those who are self-satisfied by self-realization and are factually liberated from all material bondage also become devotees of the Lord. Under the circumstances it is easily understood what must have been the position of the Pāndavas, who were constant companions of the Lord. They could not even think of separation from Śrī Krishna, since the attraction was more intense for them because of continuous personal contact. His remembrance by His form, quality, name, fame, pastimes, etc., is also attractive for the pure devotee, so much so that he forgets all forms, quality, name, fame and activities of the mundane world, and due to his mature association with pure devotees he is not out of contact with the Lord for a moment.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 13

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.13

sarve te 'nimishair akshais

tam anu druta-cetasah

vīkshantah sneha-sambaddhā

vicelus tatra tatra ha

SYNONYMS

sarve — all; te — they; animishaih — without twinkling of the eyes; akshaih — by the eye; tam anu — after Him; druta-cetasah — melted heart; vīkshantah — looking upon Him; sneha-sambaddhāh — bound by pure affection; viceluh — began to move; tatra tatra — here and there; ha — so they did.

TRANSLATION

All their hearts were melting for Him on the pot of attraction. They looked at Him without blinking their eyes, and they moved hither and thither in perplexity.

PURPORT

Krishna is naturally attractive for all living beings because He is the chief eternal amongst all eternals. He alone is the maintainer of the many eternals. This is stated in the Katha Upanishad, and thus one can obtain permanent peace and prosperity by revival of one's eternal relation with Him, now forgotten under the spell of māyā, the illusory energy of the Lord. Once this relation is slightly revived, the conditioned soul at once becomes freed from the illusion of material energy and becomes mad after the association of the Lord. This association is made possible not only by personal contact with the Lord, but also by association with His name, fame, form and quality. Śrīmad-Bhāgavatam trains the conditioned soul to this stage of perfection by submissive hearing from the pure devotee.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 14

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.14

nyarundhann udgalad bāshpam

autkanthyād devakī-sute

niryāty agārān no 'bhadram

iti syād bāndhava-striyah

SYNONYMS

nyarundhan — checking with great difficulty; udgalat — overflowing; bāshpam — tears; autkanthyāt — because of great anxiety; devakī-sute — unto the son of Devakī; niryāti — having come out; agārāt — from the palace; nah — not; abhadram — inauspiciousness; iti — thus; syāt — may happen; bāndhava — relative; striyah — ladies.

TRANSLATION

The female relatives, whose eyes were flooded with tears out of anxiety for Krishna, came out of the palace. They could stop their tears only with great difficulty. They feared that tears would cause misfortune at the time of departure.

PURPORT

There were hundreds of ladies in the palace of Hastināpura. All of them were affectionate to Krishna. All of them were relatives also. When they saw that Krishna was going away from the palace for His native place, they were very anxious for Him, and as usual tears began to roll down their cheeks. They thought, at the same time, that tears at that moment might be a cause of misfortune for Krishna; therefore they wanted to check them. This was very difficult for them because the tears could not be checked. Therefore, they smeared their tears in their eyes, and their hearts throbbed. Therefore ladies who were the wives and daughters-in-law of those who died in the battlefield never came in direct contact with Krishna. But all of them heard of Him and His great activities, and thus they thought of Him, talked of Him, His name, fame, etc., and became affectionate also, like those who were in direct contact. Therefore directly or indirectly anyone who thinks of Krishna, talks of Krishna or worships Krishna becomes attached to Him. Because Krishna is absolute, there is no difference between His name, form, quality, etc. Our intimate relation with Krishna can be confidentially revived by our talking of, hearing of, or remembering Him. It is so done due to spiritual potency.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 15

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.15

mridańga-śańkha-bheryaś ca

vīnā-panava-gomukhāh

dhundhury-ānaka-ghantādyā

nedur dundubhayas tathā

SYNONYMS

mridańga — sweet sounding drum; śańkha — conchshell; bheryah — brass band; ca — and; vīnā — string band; panava — a kind of flute; gomukhāh — another flute; dhundhurī — another drum; ānaka — kettle; ghantā — bell; ādyāh — others; neduh — sounded; dundubhayah — other different types of drums; tathā — at that time.

TRANSLATION

While the Lord was departing from the palace of Hastināpura, different types of drums — like the mridańga, dhola, nagra, dhundhurī and dundubhi — and flutes of different types, the vīnā, gomukha and bherī, all sounded together to show Him honor.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 16

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.16

prāsāda-śikharārūdhāh

kuru-nāryo didrikshayā

vavrishuh kusumaih krishnam

prema-vrīdā-smitekshanāh

SYNONYMS

prāsāda — palace; śikhara — the roof; ārūdhāh — ascending; kuru-nāryah — the ladies of the Kuru royalty; didrikshayā — seeing; vavrishuh — showered; kusumaih — by flowers; krishnam — upon Lord Krishna; prema — out of affection and love; vrīdā-smita-īkshanāh — glancing with shy smiles.

TRANSLATION

Out of a loving desire to see the Lord, the royal ladies of the Kurus got up on top of the palace, and smiling with affection and shyness, they showered flowers upon the Lord.

PURPORT

Shyness is a particular extra-natural beauty of the fair sex, and it commands respect from the opposite sex. This custom was observed even during the days of the Mahābhārata, i.e., more than five thousand years ago. It is only the less intelligent persons not well versed in the history of the world who say that observance of separation of female from male is an introduction of the Mohammedan period in India. This incident from the Mahābhārata period proves definitely that the ladies of the palace observed strict pardā (restricted association with men), and instead of coming down in the open air where Lord Krishna and others were assembled, the ladies of the palace went up on the top of the palace and from there paid their respects to Lord Krishna by showers of flowers. It is definitely stated here that the ladies were smiling there on the top of the palace, checked by shyness. This shyness is a gift of nature to the fair sex, and it enhances their beauty and prestige, even if they are of a less important family or even if they are less attractive. We have practical experience of this fact. A sweeper woman commanded the respect of many respectable gentlemen simply by manifesting a lady's shyness. Half-naked ladies in the street do not command any respect, but a shy sweeper's wife commands respect from all.

Human civilization, as conceived of by the sages of India, is to help one free himself from the clutches of illusion. The material beauty of a woman is an illusion because actually the body is made of earth, water, fire, air, etc. But because there is the association of the living spark with matter, it appears to be beautiful. No one is attracted by an earthen doll, even if it is most perfectly prepared to attract the attention of others. The dead body has no beauty because no one will accept the dead body of a so-called beautiful woman. Therefore, the conclusion is that the spirit spark is beautiful, and because of the soul's beauty one is attracted by the beauty of the outward body. The Vedic wisdom, therefore, forbids us to be attracted by false beauty. But because we are now in the darkness of ignorance, the Vedic civilization allows very restricted mixing of woman and man. They say that the woman is considered to be the fire, and the man is considered to be the butter. The butter must melt in association with fire, and therefore they may be brought together only when it is necessary. And shyness is a check to the unrestricted mixing. It is nature's gift, and it must be utilized.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 17

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.17

sitātapatram jagrāha

muktādāma-vibhūshitam

ratna-dandam gudākeśah

priyah priyatamasya ha

SYNONYMS

sita-ātapatram — soothing umbrella; jagrāha — took up; muktā-dāma — decorated with laces and pearls; vibhūshitam — embroidered; ratna-dandam — with a handle of jewels; gudākeśah — Arjuna, the expert warrior, or one who has conquered sleep; priyah — most beloved; priyatamasya — of the most beloved; ha — so he did.

TRANSLATION

At that time Arjuna, the great warrior and conqueror of sleep, who is the intimate friend of the most beloved Supreme Lord, took up an umbrella which had a handle of jewels and was embroidered with lace and pearls.

PURPORT

Gold, jewels, pearls and valuable stones were used in the luxurious royal ceremonies. They are all nature's gifts and are produced by the hills, oceans, etc., by the order of the Lord, when man does not waste his valuable time in producing unwanted things in the name of necessities. By so-called development of industrial enterprises, they are now using pots of gutta-percha instead of metals like gold, silver, brass and copper. They are using margarine instead of purified butter, and one fourth of the city population has no shelter.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 18

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.18

uddhavah sātyakiś caiva

vyajane paramādbhute

vikīryamānah kusumai

reje madhu-patih pathi

SYNONYMS

uddhavah — a cousin-brother of Krishna's; sātyakih — His driver; ca — and; eva — certainly; vyajane — engaged in fanning; parama-adbhute — decorative; vikīryamānah — seated on scattered; kusumaih — flowers all around; reje — commanded; madhu-patih — the master of Madhu (Krishna); pathi — on the road.

TRANSLATION

Uddhava and Sātyaki began to fan the Lord with decorated fans, and the Lord, as the master of Madhu, seated on scattered flowers, commanded them along the road.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 19

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.19

aśrūyantāśishah satyās

tatra tatra dvijeritāh

nānurūpānurūpāś ca

nirgunasya gunātmanah

SYNONYMS

aśrūyanta — being heard; āśishah — benediction; satyāh — all truths; tatra — here; tatra — there; dvija-īritāh — sounded by learned brāhmanas; na — not; anurūpa — befitting; anurūpāh — fitting; ca — also; nirgunasya — of the Absolute; guna-ātmanah — playing the role of a human being.

TRANSLATION

It was being heard here and there that the benedictions being paid to Krishna were neither befitting nor unbefitting because they were all for the Absolute, who was now playing the part of a human being.

PURPORT

At places there were sounds of Vedic benediction aiming at the Personality of Godhead Śrī Krishna. The benedictions were fitting in the sense that the Lord was playing the part of a human being, as if a cousin of Mahārāja Yudhishthira, but they were also unfitting because the Lord is absolute and has nothing to do with any kind of material relativities. He is nirguna, or there are no material qualities in Him, but He is full of transcendental qualities. In the transcendental world there is nothing contradictory, whereas in the relative world everything has its opposite. In the relative world white is the opposite conception of black, but in the transcendental world there is no distinction between white and black. Therefore the sounds of benedictions uttered by the learned brāhmanas here and there appear to be contradictory in relation with the Absolute Person, but when they are applied to the Absolute Person they lose all contradiction and become transcendental. One example may clear this idea. Lord Śrī Krishna is sometimes described as a thief. He is very famous amongst His pure devotees as the Mākhana-cora. He used to steal butter from the houses of neighbors at Vrindāvana in His early age. Since then He is famous as a thief. But in spite of His being famous as a thief, He is worshiped as a thief, whereas in the mundane world a thief is punished and is never praised. Since He is the Absolute Personality of Godhead, everything is applicable to Him, and still in spite of all contradictions He is the Supreme Personality of Godhead.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 2

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.2

sūta uvāca

vamśam kuror vamśa-davāgni-nirhritam

samrohayitvā bhava-bhāvano harih

niveśayitvā nija-rājya īśvaro

yudhishthiram prīta-manā babhūva ha

SYNONYMS

sūtah uvāca — Sūta Gosvāmī replied; vamśam — dynasty; kuroh — of King Kuru; vamśa-dava-agni — a forest fire set by the bamboos; nirhritam — exhausted; samrohayitvā — seedling of the dynasty; bhava-bhāvanah — the maintainer of creation; harih — the Personality of Godhead, Śrī Krishna; niveśayitvā — having reestablished; nija-rājye — in his own kingdom; īśvarah — the Supreme Lord; yudhishthiram — unto Mahārāja Yudhishthira; prīta-manāh — pleased in His mind; babhūva ha — became.

TRANSLATION

Sūta Gosvāmī said: Lord Śrī Krishna, the Supreme Personality of Godhead, who is the maintainer of the world, became pleased after reestablishing Mahārāja Yudhishthira in his own kingdom and after restoring the Kuru dynasty, which had been exhausted by the bamboo fire of anger.

PURPORT

This world is compared to a forest fire caused by the cohesion of bamboo bushes. Such a forest fire takes place automatically, for bamboo cohesion occurs without external cause. Similarly, in the material world the wrath of those who want to lord it over material nature interacts, and the fire of war takes place, exhausting the unwanted population. Such fires or wars take place, and the Lord has nothing to do with them. But because He wants to maintain the creation, He desires the mass of people to follow the right path of self-realization, which enables the living beings to enter into the kingdom of God. The Lord wants the suffering human beings to come back home, back to Him, and cease to suffer the threefold material pangs. The whole plan of creation is made in that way, and one who does not come to his senses suffers in the material world by pangs inflicted by the illusory energy of the Lord. The Lord therefore wants His bona fide representative to rule the world. Lord Śrī Krishna descended to establish this sort of regime and to kill the unwanted persons who have nothing to do with His plan. The Battle of Kurukshetra was fought according to the plan of the Lord so that undesirable persons could get out of the world and a peaceful kingdom under His devotee could be established. The Lord was therefore fully satisfied when King Yudhishthira was on the throne and the seedling of the dynasty of Kuru, in the person of Mahārāja Parīkshit, was saved.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 20

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.20

anyonyam āsīt sañjalpa

uttama-śloka-cetasām

kauravendra-pura-strīnām

sarva-śruti-mano-harah

SYNONYMS

anyonyam — among each other; āsīt — there was; sañjalpah — talking; uttama-śloka — the Supreme, who is praised by selected poetry; cetasām — of those whose hearts are absorbed in that way; kaurava-indra — the king of the Kurus; pura — capital; strīnām — all the ladies; sarva — all; śruti — the Vedas; manah-harah — attractive to the mind.

TRANSLATION

Absorbed in the thought of the transcendental qualities of the Lord, who is glorified in select poetry, the ladies on the roofs of all the houses of Hastināpura began to talk of Him. This talk was more attractive than the hymns of the Vedas.

PURPORT

In the Bhagavad-gītā it is said that in all the Vedic literatures the goal is the Personality of Godhead Śrī Krishna. Factually the glories of the Lord are depicted in such literature as the Vedas, Rāmāyana and Mahābhārata. And in the Bhāgavatam they are specifically mentioned in respect to the Supreme Lord. Therefore, while the ladies on the tops of the houses in the capital of the kings of the Kuru dynasty were talking about the Lord, their talk was more pleasing than the Vedic hymns. Anything sung in the praise of the Lord is Śruti-mantra. There are songs of Thākura Narottama dāsa, one of the ācāryas in the Gaudīya-sampradāya, composed in simple Bengali language. But Thākura Viśvanātha Cakravartī, another very learned ācārya of the same sampradāya, has approved the songs by Thākura Narottama dāsa to be as good as Vedic mantras. And this is so because of the subject matter. The language is immaterial, but the subject matter is important. The ladies, who were all absorbed in the thought and actions of the Lord, developed the consciousness of Vedic wisdom by the grace of the Lord. And therefore although such ladies might not have been very learned scholars in Sanskrit or otherwise, still whatever they spoke was more attractive than the Vedic hymns. The Vedic hymns in the Upanishads are sometimes indirectly directed to the Supreme Lord. But the talks of the ladies were directly spoken of the Lord, and thus they were more pleasing to the heart. The ladies' talks appeared to be more valuable than the learned brāhmanas' benedictions.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 21

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.21

sa vai kilāyam purushah purātano

ya eka āsīd aviśesha ātmani

agre gunebhyo jagad-ātmanīśvare

nimīlitātman niśi supta-śaktishu

SYNONYMS

sah — He (Krishna); vai — as I remember; kila — definitely; ayam — this; purushah — Personality of Godhead; purātanah — the original; yah — who; ekah — only one; āsīt — existed; aviśeshah — materially unmanifested; ātmani — own self; agre — before creation; gunebhyah — of the modes of nature; jagat-ātmani — unto the Supersoul; īśvare — unto the Supreme Lord; nimīlita — merged into; ātman — the living entity; niśi supta — inactive at night; śaktishu — of the energies.

TRANSLATION

They said: Here He is, the original Personality of Godhead as we definitely remember Him. He alone existed before the manifested creation of the modes of nature, and in Him only, because He is the Supreme Lord, all living beings merge, as if sleeping at night, their energy suspended.

PURPORT

There are two types of dissolution of the manifested cosmos. At the end of every 4,320,000,000 solar years, when Brahmā, the lord of one particular universe, goes to sleep, there is one annihilation. And at the end of Lord Brahmā's life, which takes place at the end of Brahmā's one hundred years of age, in our calculation at the end of 8,640,000,000 x 30 x 12 x 100 solar years, there is complete annihilation of the entire universe, and in both the periods both the material energy called the mahat-tattva and the marginal energy called jīva-tattva merge in the person of the Supreme Lord. The living beings remain asleep within the body of the Lord until there is another creation of the material world, and that is the way of the creation, maintenance and annihilation of the material manifestation.

The material creation is effected by the interaction of the three modes of material nature set in action by the Lord, and therefore it is said here that the Lord existed before the modes of material nature were set in motion. In the Śruti-mantra it is said that only Vishnu, the Supreme Lord, existed before the creation, and there was no Brahmā, Śiva or other demigods. Vishnu means the Mahā-Vishnu, who is lying on the Causal Ocean. By His breathing only all the universes are generated in seeds and gradually develop into gigantic forms with innumerable planets within each and every universe. The seeds of universes develop into gigantic forms in the way seeds of a banyan tree develop into numberless banyan trees.

This Mahā-Vishnu is the plenary portion of the Lord Śrī Krishna, who is mentioned in the Brahma-samhitā as follows:

"Let me offer my respectful obeisances unto the original Personality of Godhead, Govinda, whose plenary portion is the Mahā-Vishnu. All the Brahmās, the heads of the universes, live only for the period of His exhaling, after the universes are generated from the pores of His transcendental body." (Brahma-samhitā 5.58)

Thus Govinda, or Lord Krishna, is the cause of Mahā-Vishnu also. The ladies talking about this Vedic truth must have heard it from authoritative sources. An authoritative source is the only means of knowing about transcendental subject matter definitely. There is no alternative.

The merging of the living beings into the body of Mahā-Vishnu takes place automatically at the end of Brahmā's one hundred years. But that does not mean that the individual living being loses his identity. The identity is there, and as soon as there is another creation by the supreme will of the Lord, all the sleeping, inactive living beings are again let loose to begin their activities in the continuation of past different spheres of life. It is called suptotthita naya, or awakening from sleep and again engaging in one's respective continuous duty. When a man is asleep at night, he forgets himself, what he is, what his duty is and everything of his waking state. But as soon as he awakens from slumber, he remembers all that he has to do and thus engages himself again in his prescribed activities. The living beings also remain merged in the body of Mahā-Vishnu during the period of annihilation, but as soon as there is another creation they arise to take up their unfinished work. This is also confirmed in the Bhagavad-gītā (8.18-20).

The Lord existed before the creative energy was set in action. The Lord is not a product of the material energy. His body is completely spiritual, and there is no difference between His body and Himself. Before creation the Lord remained in His abode, which is absolute and one.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 22

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.22

sa eva bhūyo nija-vīrya-coditām

sva-jīva-māyām prakritim sisrikshatīm

anāma-rūpātmani rūpa-nāmanī

vidhitsamāno 'nusasāra śāstra-krit

SYNONYMS

sah — He; eva — thus; bhūyah — again; nija — own personal; vīrya — potency; coditām — performance of; sva — own; jīva — living being; māyām — external energy; prakritim — unto material nature; sisrikshatīm — while re-creating; anāma — without mundane designation; rūpa-ātmani — forms of the soul; rūpa-nāmanī — forms and names; vidhitsamānah — desiring to award; anusasāra — entrusted; śāstra-krit — the compiler of revealed scripture.

TRANSLATION

The Personality of Godhead, again desiring to give names and forms to His parts and parcels, the living entities, placed them under the guidance of material nature. By His own potency, material nature is empowered to re-create.

PURPORT

The living entities are parts and parcels of the Lord. They are of two varieties, namely nitya-mukta and nitya-baddha. The nitya-muktas are eternally liberated souls, and they are eternally engaged in the reciprocation of transcendental loving service with the Lord in His eternal abode beyond the manifested mundane creations. But the nitya-baddha, or eternally conditioned souls, are entrusted to His external energy, māyā, for rectification of their rebellious attitude toward the Supreme Father. Nitya-baddhas are eternally forgetful of their relation with the Lord as parts and parcels. They are bewildered by the illusory energy as products of matter, and thus they are very busy in making plans in the material world for becoming happy. They go on merrily with plans, but by the will of the Lord both the planmakers and the plans are annihilated at the end of a certain period, as above mentioned. This is confirmed in the Bhagavad-gītā as follows: "O son of Kuntī, at the end of the millennium all the living entities merge into My nature, and again when the time of creation is ripe, I begin creation by the agency of My external energy." (Bg. 9.7)

The word bhūyah indicates again and again, that is to say the process of creation, maintenance and annihilation is going on perpetually by the external energy of the Lord. He is the cause of everything. But the living beings, who are constitutionally the parts and parcels of the Lord and are forgetful of the sweet relation, are given a chance again to get rid of the clutches of the external energy. And to revive his (the living being's) consciousness, the revealed scriptures are also created by the Lord. Vedic literatures are the guiding directions for the conditioned souls so they can get free from the repetition of creation and annihilation of the material world and the material body.

The Lord says in the Bhagavad-gītā, "This created world and material energy are under My control. Under the influence of prakriti, automatically they are created again and again, and this is done by Me through the agency of My external energy."

Actually the spiritual spark living entities have no material names or forms. But in order to fulfill their desire to lord it over the material energy of material forms and names, they are given a chance for such false enjoyment, and at the same time they are given a chance to understand the real position through the revealed scriptures. The foolish and forgetful living being is always busy with false forms and false names. Modern nationalism is the culmination of such false names and false forms. Men are mad after false name and form. The form of body obtained under certain conditions is taken up as factual, and the name also taken bewilders the conditioned soul into misusing the energy in the name of so many "isms." The scriptures, however, supply the clue for understanding the real position, but men are reluctant to take lessons from the scriptures created by the Lord for different places and times. For example, the Bhagavad-gītā is the guiding principle for every human being, but by the spell of material energy they do not take care to carry out the programs of life in terms of the Bhagavad-gītā. Śrīmad-Bhāgavatam is the post-graduate study of knowledge for one who has thoroughly understood the principles of the Bhagavad-gītā. Unfortunately people have no taste for them, and therefore they are under the clutches of māyā for repetition of birth and death.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 23

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.23

sa vā ayam yat padam atra sūrayo

jitendriyā nirjita-mātariśvanah

paśyanti bhakty-utkalitāmalātmanā

nanv esha sattvam parimārshtum arhati

SYNONYMS

sah — He; vai — by providence; ayam — this; yat — that which; padam atra — here is the same Personality of Godhead, Śrī Krishna; sūrayah — great devotees; jita-indriyāh — who have overcome the influence of the senses; nirjita — thoroughly controlled; mātariśvanah — life; paśyanti — can see; bhakti — by dint of devotional service; utkalita — developed; amala-ātmanā — those whose minds are thoroughly cleansed; nanu eshah — certainly by this only; sattvam — existence; parimārshtum — for purifying the mind completely; arhati — deserve.

TRANSLATION

Here is the same Supreme Personality of Godhead whose transcendental form is experienced by the great devotees who are completely cleansed of material consciousness by dint of rigid devotional service and full control of life and the senses. And that is the only way to purify existence.

PURPORT

As it is stated in Bhagavad-gītā, the Lord can be known in His real nature by dint of pure devotional service only. So it is stated here that only the great devotees of the Lord who are able to clear the mind of all material dust by rigid devotional service can experience the Lord as He is. Jitendriya means one who has full control over the senses. The senses are active parts of the body, and their activities cannot be stopped. The artificial means of the yogic processes to make the senses inactive has proved to be abject failure, even in the case of great yogīs like Viśvāmitra Muni. Viśvāmitra Muni controlled the senses by yogic trance, but when he happened to meet Menakā (a heavenly society woman), he became a victim of sex, and the artificial way of controlling the senses failed. But in the case of a pure devotee, the senses are not at all artificially stopped from doing anything, but they are given different good engagements. When the senses are engaged in more attractive activities, there is no chance of their being attracted by any inferior engagements. In the Bhagavad-gītā it is said that the senses can be controlled only by better engagements. Devotional service necessitates purifying the senses or engaging them in the activities of devotional service. Devotional service is not inaction. Anything done in the service of the Lord becomes at once purified of its material nature. The material conception is due to ignorance only. There is nothing beyond Vāsudeva. The Vāsudeva conception gradually develops in the heart of the learned after a prolonged acceleration of the receptive organs. But the process ends in the knowledge of accepting Vāsudeva as all in all. In the case of devotional service, this very same method is accepted from the very beginning, and by the grace of the Lord all factual knowledge becomes revealed in the heart of a devotee due to dictation by the Lord from within. Therefore controlling the senses by devotional service is the only and easiest means.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 24

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.24

sa vā ayam sakhy anugīta-sat-katho

vedeshu guhyeshu ca guhya-vādibhih

ya eka īśo jagad-ātma-līlayā

srijaty avaty atti na tatra sajjate

SYNONYMS

sah — He; vai — also; ayam — this; sakhi — O my friend; anugīta — described; sat-kathah — the excellent pastimes; vedeshu — in the Vedic literatures; guhyeshu — confidentially; ca — as also; guhya-vādibhih — by the confidential devotees; yah — one who; ekah — one only; īśah — the supreme controller; jagat — of the complete creation; ātma — Supersoul; līlayā — by manifestation of pastimes; srijati — creates; avati atti — also maintains and annihilates; na — never; tatra — there; sajjate — becomes attached to it.

TRANSLATION

O dear friends, here is that very Personality of Godhead whose attractive and confidential pastimes are described in the confidential parts of Vedic literature by His great devotees. It is He only who creates, maintains and annihilates the material world and yet remains unaffected.

PURPORT

As it is stated in the Bhagavad-gītā, all the Vedic literatures are glorifying the greatness of Lord Śrī Krishna. Here it is confirmed in the Bhāgavatam also. The Vedas are expanded by many branches and subbranches by great devotees and empowered incarnations of the Lord like Vyāsa, Nārada, Śukadeva Gosvāmī, the Kumāras, Kapila, Prahlāda, Janaka, Bali and Yamarāja, but in the Śrīmad-Bhāgavatam especially, the confidential parts of His activities are described by the confidential devotee Śukadeva Gosvāmī. In the Vedānta-sūtras or Upanishads there is only a hint of the confidential parts of His pastimes. In such Vedic literatures as the Upanishads, the Lord has expressively been distinguished from the mundane conception of His existence. His identity being fully spiritual, His form, name, quality, and paraphernalia, etc., have been elaborately distinguished from matter, and therefore He is sometimes misunderstood by less intelligent persons as impersonal. But factually He is the Supreme Person, Bhagavān, and He is partially represented as Paramātmā or impersonal Brahman.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 25

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.25

yadā hy adharmena tamo-dhiyo nripā

jīvanti tatraisha hi sattvatah kila

dhatte bhagam satyam ritam dayām yaśo

bhavāya rūpāni dadhad yuge yuge

SYNONYMS

yadā — whenever; hi — assuredly; adharmena — against the principles of God's will; tamah-dhiyah — persons in the lowest material modes; nripāh — kings and administrators; jīvanti — live like animals; tatra — thereupon; eshah — He; hi — only; sattvatah — transcendental; kila — certainly; dhatte — is manifested; bhagam — supreme power; satyam — truth; ritam — positiveness; dayām — mercy; yaśah — wonderful activities; bhavāya — for the maintenance; rūpāni — in various forms; dadhat — manifested; yuge — different periods; yuge — and ages.

TRANSLATION

Whenever there are kings and administrators living like animals in the lowest modes of existence, the Lord in His transcendental form manifests His supreme power, the Truth Positive, shows special mercy to the faithful, performs wonderful activities and manifests various transcendental forms as is necessary in different periods and ages.

PURPORT

As mentioned above, the cosmic creation is the property of the Supreme Lord. This is the basic philosophy of Īśopanishad: everything is the property of the Supreme Being. No one should encroach upon the property of the Supreme Lord. One should accept only what is kindly awarded by Him. Therefore, the earth or any other planet or universe is the absolute property of the Lord. The living beings are certainly His parts and parcels, or sons, and thus every one of them has a right to live at the mercy of the Lord to execute his prescribed work. No one, therefore, can encroach upon the right of another individual man or animal without being so sanctioned by the Lord. The king or the administrator is the representative of the Lord to look after the management of the Lord's will. He must therefore be a recognized person like Mahārāja Yudhishthira or Parīkshit. Such kings have full responsibility and knowledge from authorities about the administration of the world. But at times, due to the influence of the ignorance mode of material nature (tamo-guna), the lowest of the material modes, kings and administrators come into power without knowledge and responsibility, and such foolish administrators live like animals for the sake of their own personal interest. The result is that the whole atmosphere becomes surcharged with anarchy and vicious elements. Nepotism, bribery, cheating, aggression and, therefore, famine, epidemic, war and similar other disturbing features become prominent in human society. And the devotees of the Lord or the faithful are persecuted by all means. All these symptoms indicate the time of an incarnation of the Lord to reestablish the principles of religion and to vanquish the maladministrators. This is also confirmed in the Bhagavad-gītā.

The Lord then appears in His transcendental form without any tinge of material qualities. He descends just to keep the state of His creation in a normal condition. The normal condition is that the Lord has provided each and every planet with all the needs of the native living beings. They can happily live and execute their predestined occupations to attain salvation at the end, following the rules and regulations mentioned in the revealed scriptures. The material world is created to satisfy the whims of the nitya-baddha, or everlasting conditioned souls, just as naughty boys are provided with playing cradles. Otherwise, there was no need of the material world. But when they become intoxicated with the power of material science to exploit the resources unlawfully without the sanction of the Lord, and that also only for sense gratification, there is necessity of the Lord's incarnation to chastise the rebellious and to protect the faithful.

When He descends, He exhibits superhuman acts just to prove His supreme right, and materialists like Rāvana, Hiranyakaśipu and Kamsa are sufficiently punished. He acts in a manner which no one can imitate. For example, the Lord, when He appeared as Rāma, bridged the Indian Ocean. When He appeared as Krishna, from His very childhood He showed superhuman activities by killing Pūtanā, Aghāsura, Śakatāsura, Kāliya, etc., and then His maternal uncle Kamsa. When He was at Dvārakā He married 16,108 queens, and all of them were blessed with a sufficient number of children. The sum total of His personal family members amounted to about 100,000, popularly known as the Yadu-vamśa. And again, during His lifetime, He managed to vanquish them all. He is famous as the Govardhana-dhārī Hari because He lifted at the age of only seven the hill known as Govardhana. The Lord killed many undesirable kings in His time, and as a kshatriya He fought chivalrously. He is famous as the asamaurdhva, unparalleled. No one is equal to or greater than Him.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 26

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.26

aho alam ślāghyatamam yadoh kulam

aho alam punyatamam madhor vanam

yad esha pumsām rishabhah śriyah patih

sva-janmanā cańkramanena cāñcati

SYNONYMS

aho — oh; alam — verily; ślāghya-tamam — supremely glorified; yadoh — of King Yadu; kulam — dynasty; aho — oh; alam — verily; punya-tamam — supremely virtuous; madhoh vanam — the land of Mathurā; yat — because; eshah — this; pumsām — of all the living beings; rishabhah — supreme leader; śriyah — of the goddess of fortune; patih — husband; sva-janmanā — by His appearance; cańkramanena — by crawling; ca añcati — glories.

TRANSLATION

Oh, how supremely glorified is the dynasty of King Yadu, and how virtuous is the land of Mathurā, where the supreme leader of all living beings, the husband of the goddess of fortune, has taken His birth and wandered in His childhood.

PURPORT

In the Bhagavad-gītā the Personality of Godhead Śrī Krishna has expressively given a description of His transcendental appearance, disappearance and activities. The Lord appears in a particular family or place by His inconceivable potency. He does not take His birth as a conditioned soul quits his body and accepts another body. His birth is like the appearance and disappearance of the sun. The sun arises on the eastern horizon, but that does not mean that the eastern horizon is the parent of the sun. The sun is existent in every part of the solar system, but he becomes visible at a scheduled time and so also becomes invisible at another scheduled time. Similarly, the Lord appears in this universe like the sun and again leaves our sight at another time. He exists at all times and at every place, but by His causeless mercy when He appears before us we take it for granted that He has taken His birth. Anyone who can understand this truth, in terms of the statements of revealed scriptures, certainly becomes liberated just after quitting the present body. Liberation is obtainable after many births and after great endeavor in patience and perseverance, in knowledge and renunciation. But simply by knowing in truth about the Lord's transcendental births and activities, one can get liberation at once. That is the verdict of the Bhagavad-gītā. But those who are in the darkness of ignorance conclude that the Lord's birth and activities in the material world are similar to those of the ordinary living being. Such imperfect conclusions cannot give anyone liberation. His birth, therefore, in the family of King Yadu as the son of King Vasudeva and His transfer into the family of Nanda Mahārāja in the land of Mathurā are all transcendental arrangements made by the internal potency of the Lord. The fortunes of the Yadu dynasty and that of the inhabitants of the land of Mathurā cannot be materially estimated. If simply by knowing the transcendental nature of the birth and activities of the Lord one can get liberation easily, we can just imagine what is in store for those who actually enjoyed the company of the Lord in person as a family member or as a neighbor. All those who were fortunate enough to associate with the Lord, the husband of the goddess of fortune, certainly obtained something more than what is known as liberation. Therefore, rightly, the dynasty and the land are both ever glorious by the grace of the Lord.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 27

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.27

aho bata svar-yaśasas tiraskarī

kuśasthalī punya-yaśaskarī bhuvah

paśyanti nityam yad anugraheshitam

smitāvalokam sva-patim sma yat-prajāh

SYNONYMS

aho bata — how wonderful this is; svah-yaśasah — the glories of the heavenly planets; tiraskarī — that which defeats; kuśasthalī — Dvārakā; punya — virtue; yaśaskarī — famous; bhuvah — the planet earth; paśyanti — see; nityam — constantly; yat — that which; anugraha-ishitam — to bestow benediction; smita-avalokam — glance with the favor of sweet smiling; sva-patim — unto the soul of the living being (Krishna); sma — used to; yat-prajāh — the inhabitants of the place.

TRANSLATION

Undoubtedly it is wonderful that Dvārakā has defeated the glories of the heavenly planets and has enhanced the celebrity of the earth. The inhabitants of Dvārakā are always seeing the soul of all living beings [Krishna] in His loving feature. He glances at them and favors them with sweet smiles.

PURPORT

The heavenly planets are inhabited by demigods like Indra, Candra, Varuna and Vāyu and the pious souls reach there after performance of many virtuous acts on earth. Modern scientists agree that the timing arrangement in higher planetary systems is different from that of the earth. Thus it is understood from the revealed scriptures that the duration of life there is ten thousand years (by our calculation). Six months on earth is equal to one day on the heavenly planets. Facilities of enjoyment are also similarly enhanced, and the beauty of the inhabitants is legendary. Common men on the earth are very much fond of reaching the heavenly planets because they have heard that comforts of life are far greater there than on the earth. They are now trying to reach the moon by spacecraft. Considering all this, the heavenly planets are more celebrated than the earth. But the celebrity of earth has defeated that of the heavenly planets because of Dvārakā, where Lord Śrī Krishna reigned as King. Three places, namely Vrindāvana, Mathurā and Dvārakā, are more important than the famous planets within the universe. These places are perpetually sanctified because whenever the Lord descends on earth He displays His transcendental activities particularly in these three places. They are perpetually the holy lands of the Lord, and the inhabitants still take advantage of the holy places, even though the Lord is now out of their sight. The Lord is the soul of all living beings, and He desires always to have all the living beings, in their svarūpa, in their constitutional position, to participate in transcendental life in His association. His attractive features and sweet smiles go deep into the heart of everyone, and once it is so done the living being is admitted into the kingdom of God, from which no one returns. This is confirmed in the Bhagavad-gītā.

The heavenly planets may be very famous for offering better facilities of material enjoyment, but as we learn from the Bhagavad-gītā (9.20-21), one has to come back again to the earth planet as soon as the acquired virtue is finished. Dvārakā is certainly more important than the heavenly planets because whoever has been favored with the smiling glance of the Lord shall never come back again to this rotten earth, which is certified by the Lord Himself as a place of misery. Not only this earth but also all the planets of the universes are places of misery because in none of the planets within the universe is there eternal life, eternal bliss and eternal knowledge. Any person engaged in the devotional service of the Lord is recommended to live in one of the above-mentioned three places, namely Dvārakā, Mathurā or Vrindāvana. Because devotional service in these three places is magnified, those who go there to follow the principles in terms of instructions imparted in the revealed scriptures surely achieve the same result as obtained during the presence of Lord Śrī Krishna. His abode and He Himself are identical, and a pure devotee under the guidance of another experienced devotee can obtain all the results, even at present.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 28

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.28

nūnam vrata-snāna-hutādineśvarah

samarcito hy asya grihīta-pānibhih

pibanti yāh sakhy adharāmritam muhur

vraja-striyah sammumuhur yad-āśayāh

SYNONYMS

nūnam — certainly in the previous birth; vrata — vow; snāna — bath; huta — sacrifice in the fire; ādinā — by all these; īśvarah — the Personality of Godhead; samarcitah — perfectly worshiped; hi — certainly; asya — His; grihīta-pānibhih — by the married wives; pibanti — relishes; yāh — those who; sakhi — O friend; adhara-amritam — the nectar from His lips; muhuh — again and again; vraja-striyah — the damsels of Vrajabhūmi; sammumuhuh — often fainted; yat-āśayāh — expecting to be favored in that way.

TRANSLATION

O friends, just think of His wives, whose hands He has accepted. How they must have undergone vows, baths, fire sacrifices and perfect worship of the Lord of the universe to constantly relish now the nectar from His lips [by kissing]. The damsels of Vrajabhūmi would often faint just by expecting such favors.

PURPORT

Religious rites prescribed in the scriptures are meant to purify the mundane qualities of the conditioned souls to enable them to be gradually promoted to the stage of rendering transcendental service unto the Supreme Lord. Attainment of this stage of pure spiritual life is the highest perfection, and this stage is called svarūpa, or the factual identity of the living being. Liberation means renovation of this stage of svarūpa. In that perfect stage of svarūpa, the living being is established in five phases of loving service, one of which is the stage of mādhurya-rasa, or the humor of conjugal love. The Lord is always perfect in Himself, and thus He has no hankering for Himself. He, however, becomes a master, a friend, a son or a husband to fulfill the intense love of the devotee concerned. Herein two classes of devotees of the Lord are mentioned in the stage of conjugal love. One is svakīya, and the other is parakīya. Both of them are in conjugal love with the Personality of Godhead Krishna. The queens at Dvārakā were svakīya, or duly married wives, but the damsels of Vraja were young friends of the Lord while He was unmarried. The Lord stayed at Vrindāvana till the age of sixteen, and His friendly relations with the neighboring girls were in terms of parakīya. These girls, as well as the queens, underwent severe penances by taking vows, bathing and offering sacrifices in the fire, as prescribed in the scriptures. The rites, as they are, are not an end in themselves, nor are fruitive action, culture of knowledge or perfection in mystic powers ends in themselves. They are all means to attain to the highest stage of svarūpa, to render constitutional transcendental service to the Lord. Each and every living being has his individual position in one of the above-mentioned five different kinds of reciprocating means with the Lord, and in one's pure spiritual form of svarūpa the relation becomes manifest without mundane affinity. The kissing of the Lord, either by His wives or His young girl friends who aspired to have the Lord as their fiance, is not of any mundane perverted quality. Had such things been mundane, a liberated soul like Śukadeva would not have taken the trouble to relish them, nor would Lord Śrī Caitanya Mahāprabhu have been inclined to participate in those subjects after renouncing worldly life. The stage is earned after many lives of penance.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 29

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.29

yā vīrya-śulkena hritāh svayamvare

pramathya caidya-pramukhān hi śushminah

pradyumna-sāmbāmba-sutādayo 'parā

yāś cāhritā bhauma-vadhe sahasraśah

SYNONYMS

yā — the lady; vīrya — prowess; śulkena — by payment of the price; hritāh — taken away by force; svayamvare — in the open selection of the bridegroom; pramathya — harassing; caidya — King Śiśupāla; pramukhān — headed by; hi — positively; śushminah — all very powerful; pradyumna — Pradyumna (Krishna's son); sāmba — Sāmba; amba — Amba; suta-ādayah — children; aparāh — other ladies; yāh — those; ca — also; āhritāh — similarly brought; bhauma-vadhe — after killing kings; sahasraśah — by the thousands.

TRANSLATION

The children of these ladies are Pradyumna, Sāmba, Amba, etc: Ladies like Rukminī, Satyabhāmā and Jāmbavatī were forcibly taken away by Him from their svayamvara ceremonies after He defeated many powerful kings, headed by Śiśupāla. And other ladies were also forcibly taken away by Him after He killed Bhaumāsura and thousands of his assistants. All of these ladies are glorious.

PURPORT

Exceptionally qualified daughters of powerful kings were allowed to make a choice of their own bridegrooms in open competition, and such ceremonies were called svayamvara, or selection of the bridegroom. Because the svayamvara was an open competition between the rival and valiant princes, such princes were invited by the father of the princess, and usually there were regular fights between the invited princely order in a sporting spirit. But it so happened that sometimes the belligerent princes were killed in such marriage-fighting, and the victorious prince was offered the trophy princess for whom so many princes died. Rukminī, the principal queen of Lord Krishna, was the daughter of the King of Vidarbha, who wished that his qualified and beautiful daughter be given away to Lord Krishna. But her eldest brother wanted her to be given away to King Śiśupāla, who happened to be a cousin of Krishna. So there was open competition, and as usual Lord Krishna emerged successful, after harassing Śiśupāla and other princes by His unrivalled prowess. Rukminī had ten sons, like Pradyumna. There were other queens also taken away by Lord Krishna in a similar way. Full description of this beautiful booty of Lord Krishna will be given in the Tenth Canto. There were 16,100 beautiful girls who were daughters of many kings and were forcibly stolen by Bhaumāsura, who kept them captive for his carnal desire. These girls prayed piteously to Lord Krishna for their deliverance, and the merciful Lord, called by their fervent prayer, released them all by fighting and killing Bhaumāsura. All these captive princesses were then accepted by the Lord as His wives, although in the estimation of society they were all fallen girls. The all-powerful Lord Krishna accepted the humble prayers of these girls and married them with the adoration of queens. So altogether Lord Krishna had 16,108 queens at Dvārakā, and in each of them He begot ten children. All these children grew up, and each had as many children as the father. The aggregate of the family numbered 10,000,000.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 3

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.3

niśamya bhīshmoktam athācyutoktam

pravritta-vijñāna-vidhūta-vibhramah

śaśāsa gām indra ivājitāśrayah

paridhyupāntām anujānuvartitah

SYNONYMS

niśamya — after listening; bhīshma-uktam — what was spoken by Bhīshmadeva; atha — as also; acyuta-uktam — what was spoken by the infallible Lord Krishna; pravritta — being engaged in; vijñāna — perfect knowledge; vidhūta — completely washed; vibhramah — all misgivings; śaśāsa — ruled over; gām — the earth; indra — the king of the heavenly planet; iva — like; ajita-āśrayah — protected by the invincible Lord; paridhi-upāntām — including the seas; anuja — the younger brothers; anuvartitah — being followed by them.

TRANSLATION

Mahārāja Yudhishthira, after being enlightened by what was spoken by Bhīshmadeva and Lord Śrī Krishna, the infallible, engaged himself in matters of perfect knowledge because all his misgivings were eradicated. Thus he ruled over the earth and seas and was followed by his younger brothers.

PURPORT

The modern English law of primogeniture, or the law of inheritance by the firstborn, was also prevalent in those days when Mahārāja Yudhishthira ruled the earth and seas. In those days the King of Hastināpura (now part of New Delhi) was the emperor of the world, including the seas, up to the time of Mahārāja Parīkshit, the grandson of Mahārāja Yudhishthira. Mahārāja Yudhishthira's younger brothers were acting as his ministers and commanders of state, and there was full cooperation between the perfectly religious brothers of the King. Mahārāja Yudhishthira was the ideal king or representative of Lord Śrī Krishna to rule over the kingdom of earth and was comparable to King Indra, the representative ruler of the heavenly planets. The demigods like Indra, Candra, Sūrya, Varuna and Vāyu are representative kings of different planets of the universe, and similarly Mahārāja Yudhishthira was also one of them, ruling over the kingdom of the earth. Mahārāja Yudhishthira was not a typically unenlightened political leader of modern democracy. Mahārāja Yudhishthira was instructed by Bhīshmadeva and the infallible Lord also, and therefore he had full knowledge of everything in perfection.

The modern elected executive head of a state is just like a puppet because he has no kingly power. Even if he is enlightened like Mahārāja Yudhishthira, he cannot do anything out of his own good will due to his constitutional position. Therefore, there are so many states over the earth quarreling because of ideological differences or other selfish motives. But a king like Mahārāja Yudhishthira had no ideology of his own. He had but to follow the instructions of the infallible Lord and the Lord's representative and the authorized agent, Bhīshmadeva. It is instructed in the śāstras that one should follow the great authority and the infallible Lord without any personal motive and manufactured ideology. Therefore, it was possible for Mahārāja Yudhishthira to rule the whole world, including the seas, because the principles were infallible and universally applicable to everyone. The conception of one world state can only be fulfilled if we can follow the infallible authority. An imperfect human being cannot create an ideology acceptable to everyone. Only the perfect and the infallible can create a program which is applicable at every place and can be followed by all in the world. It is the person who rules, and not the impersonal government. If the person is perfect, the government is perfect. If the person is a fool, the government is a fool's paradise. That is the law of nature. There are so many stories of imperfect kings or executive heads. Therefore, the executive head must be a trained person like Mahārāja Yudhishthira, and he must have the full autocratic power to rule over the world. The conception of a world state can take shape only under the regime of a perfect king like Mahārāja Yudhishthira. The world was happy in those days because there were kings like Mahārāja Yudhishthira to rule over the world.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 30

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.30

etāh param strītvam apāstapeśalam

nirasta-śaucam bata sādhu kurvate

yāsām grihāt pushkara-locanah patir

na jātv apaity āhritibhir hridi spriśan

SYNONYMS

etāh — all these women; param — highest; strītvam — womanhood; apāstapeśalam — without individuality; nirasta — without; śaucam — purity; bata sādhu — auspiciously glorified; kurvate — do they make; yāsām — from whose; grihāt — homes; pushkara-locanah — the lotus-eyed; patih — husband; na jātu — never at any time; apaiti — goes away; āhritibhih — by presentation; hridi — in the heart; spriśan — endeared.

TRANSLATION

All these women auspiciously glorified their lives despite their being without individuality and without purity. Their husband, the lotus-eyed Personality of Godhead, never left them alone at home. He always pleased their hearts by making valuable presentations.

PURPORT

The devotees of the Lord are purified souls. As soon as the devotees surrender unto the lotus feet of the Lord sincerely, the Lord accepts them, and thus the devotees at once become free from all material contaminations. Such devotees are above the three modes of material nature. There is no bodily disqualification of a devotee, just as there is no qualitative difference between the Ganges water and the filthy drain water when they are amalgamated. Women, merchants and laborers are not very intelligent, and thus it is very difficult for them to understand the science of God or to be engaged in the devotional service of the Lord. They are more materialistic, and less than them are the Kirātas, Hūnas, Āndhras, Pulindas, Pulkaśas, Ābhīras, Kańkas, Yavanas, Khasas, etc., but all of them can be delivered if they are properly engaged in the devotional service of the Lord. By engagement in the service of the Lord, the designative disqualifications are removed, and as pure souls they become eligible to enter into the kingdom of God.

The fallen girls under the clutches of Bhaumāsura sincerely prayed to Lord Śrī Krishna for their deliverance, and their sincerity of purpose made them at once pure by virtue of devotion. The Lord therefore accepted them as His wives, and thus their lives became glorified. Such auspicious glorification was still more glorified when the Lord played with them as the most devoted husband.

The Lord used to live with His 16,108 wives constantly. He expanded Himself into 16,108 plenary portions, and each and every one of them was the Lord Himself without deviation from the Original Personality. The Śruti-mantra affirms that the Lord can expand Himself into many. As husband of so many wives, He pleased them all with presentations, even at a costly endeavor. He brought the pārijāta plant from heaven and implanted it at the palace of Satyabhāmā, one of the principal queens. If, therefore, anyone desires the Lord to become one's husband, the Lord fulfills such desires in full.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 31

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.31

evamvidhā gadantīnām

sa girah pura-yoshitām

nirīkshanenābhinandan

sasmitena yayau harih

SYNONYMS

evamvidhāh — in this way; gadantīnām — thus praying and talking about Him; sah — He (the Lord); girah — of words; pura-yoshitām — of the ladies of the capital; nirīkshanena — by His grace of glancing over them; abhinandan — and greeting them; sa-smitena — with a smiling face; yayau — departed; harih — the Personality of Godhead.

TRANSLATION

While the ladies of the capital of Hastināpura were greeting Him and talking in this way, the Lord, smiling, accepted their good greetings, and casting the grace of His glance over them, He departed from the city.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 32

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.32

ajāta-śatruh pritanām

gopīthāya madhu-dvishah

parebhyah śańkitah snehāt

prāyuńkta catur-ańginīm

SYNONYMS

ajāta-śatruh — Mahārāja Yudhishthira, who was no one's enemy; pritanām — defensive forces; gopīthāya — for giving protection; madhu-dvishah — of the enemy of Madhu (Śrī Krishna); parebhyah — from others (enemies); śańkitah — being afraid of; snehāt — out of affection; prāyuńkta — engaged; catuh-ańginīm — four defensive divisions.

TRANSLATION

Mahārāja Yudhishthira, although no one's enemy, engaged four divisions of defense [horse, elephant, chariot and army] to accompany Lord Krishna, the enemy of the asuras [demons]. The Mahārāja did this because of the enemy, and also out of affection for the Lord.

PURPORT

Natural defensive measures are horses and elephants combined with chariots and men. Horses and elephants are trained to move to any part of the hills or forests and plains. The charioteers could fight with many horses and elephants by the strength of powerful arrows, even up to the standard of the brahmāstra (similar to modern atomic weapons). Mahārāja Yudhishthira knew well that Krishna is everyone's friend and well-wisher, and yet there were asuras who were by nature envious of the Lord. So out of fear of attack from others and out of affection also, he engaged all varieties of defensive forces as bodyguards of Lord Krishna. If required, Lord Krishna Himself was sufficient to defend Himself from the attack of others who counted the Lord as their enemy, but still He accepted all the arrangements made by Mahārāja Yudhishthira because He could not disobey the King, who was His elder cousin. The Lord plays the part of a subordinate in His transcendental sporting, and thus sometimes He puts Himself in the care of Yaśodāmātā for His protection in His so-called helplessness of childhood. That is the transcendental līlā, or pastime of the Lord. The basic principle for all transcendental exchanges between the Lord and His devotees is exhibited to enjoy a transcendental bliss for which there is no comparison, even up to the level of brahmānanda.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 33

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.33

atha dūrāgatān śaurih

kauravān virahāturān

sannivartya dridham snigdhān

prāyāt sva-nagarīm priyaih

SYNONYMS

atha — thus; dūrāgatān — having accompanied Him for a long distance; śaurih — Lord Krishna; kauravān — the Pāndavas; virahāturān — overwhelmed by a sense of separation; sannivartya — politely persuaded; dridham — determined; snigdhān — full of affection; prāyāt — proceeded; sva-nagarīm — towards His own city (Dvārakā); priyaih — with dear companions.

TRANSLATION

Out of profound affection for Lord Krishna, the Pāndavas, who were of the Kuru dynasty, accompanied Him a considerable distance to see Him off. They were overwhelmed with the thought of future separation. The Lord, however, persuaded them to return home, and He proceeded towards Dvārakā with His dear companions.


Srimad Bhagavatam Canto 1 Chapter 10 Verses 34-35

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.34-35

kuru-jāńgala-pāñcālān

śūrasenān sayāmunān

brahmāvartam kurukshetram

matsyān sārasvatān atha

maru-dhanvam atikramya

sauvīrābhīrayoh parān

ānartān bhārgavopāgāc

chrāntavāho manāg vibhuh

SYNONYMS

kuru-jāńgala — the province of Delhi; pāñcālān — part of the province Punjab; śūrasenān — part of the province of Uttar Pradesh; sa — with; yāmunān — the districts on the bank of the Yamunā; brahmāvartam — part of northern Uttar Pradesh; kurukshetram — the place where the battle was fought; matsyān — the province Matsyā; sārasvatān — part of Punjab; atha — and so on; maru — Rajasthan, the land of deserts; dhanvam — Madhya Pradesh, where water is very scanty; ati-kramya — after passing; sauvīra — Saurastra; ābhīrayoh — part of Gujarat; parān — western side; ānartān — the province of Dvārakā; bhārgava — O Śaunaka; upāgāt — overtaken by; śrānta — fatigue; vāhah — the horses; manāk vibhuh — slightly, because of the long journey.

TRANSLATION

O Śaunaka, the Lord then proceeded towards Kurujāńgala, Pāñcālā, Śūrasenā, the land on the bank of the River Yamunā, Brahmāvarta, Kurukshetra, Matsyā, Sārasvatā, the province of the desert and the land of scanty water. After crossing these provinces He gradually reached the Sauvīra and Ābhīra provinces, then west of these, reached Dvārakā at last.

PURPORT

The provinces passed over by the Lord in those days were differently named, but the direction given is sufficient to indicate that He traveled through Delhi, Punjab, Rajasthan, Madhya Pradesh, Saurastra and Gujarat and at last reached His home province at Dvārakā. We do not gain any profit simply by researching the analogous provinces of those days up to now, but it appears that the desert of Rajasthan and the provinces of scanty water like Madhya Pradesh were present even five thousand years ago. The theory of soil experts that the desert developed in recent years is not supported by the statements of Bhāgavatam. We may leave the matter for expert geologists to research because the changing universe has different phases of geological development. We are satisfied that the Lord has now reached His own province, Dvārakādhāma, from the Kuru provinces. Kurukshetra continues to exist since the Vedic age, and it is sheer foolishness when interpreters ignore or deny the existence of Kurukshetra.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 36

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.36

tatra tatra ha tatratyair

harih pratyudyatārhanah

sāyam bheje diśam paścād

gavishtho gām gatas tadā

SYNONYMS

tatra tatra — at different places; ha — it so happened; tatratyaih — by local inhabitants; harih — the Personality of Godhead; pratyudyata-arhanah — being offered presentations and worshipful regards; sāyam — the evening; bheje — having overtaken; diśam — direction; paścāt — eastern; gavishthah — the sun in the sky; gām — to the ocean; gatah — having gone; tadā — at that time.

TRANSLATION

On His journey through these provinces He was welcomed, worshiped and given various presentations. In the evening, in all places, the Lord suspended His journey to perform evening rites. This was regularly observed after sunset.

PURPORT

It is said here that the Lord observed the religious principles regularly while He was on the journey. There are certain philosophical speculations that even the Lord is under the obligations of fruitive action. But actually this is not the case. He does not depend on the action of any good or bad work. Since the Lord is absolute, everything done by Him is good for everyone. But when He descends on earth, He acts for the protection of the devotees and for the annihilation of the impious nondevotees. Although He has no obligatory duty, still He does everything so that others may follow. That is the way of factual teaching; one must act properly himself and teach the same to others, otherwise no one will accept one's blind teaching. He is Himself the awarder of fruitive results. He is self-sufficient, and yet He acts according to the rulings of the revealed scripture in order to teach us the process. If He does not do so, the common man may go wrong. But in the advanced stage, when one can understand the transcendental nature of the Lord, one does not try to imitate Him. This is not possible.

The Lord in human society does what is the duty of everyone, but sometimes He does something extraordinary and not to be imitated by the living being. His acts of evening prayer as stated herein must be followed by the living being, but it is not possible to follow His mountain-lifting or dancing with the gopīs. One cannot imitate the sun, which can exhaust water even from a filthy place; the most powerful can do something which is all-good, but our imitation of such acts will put us into endless difficulty. Therefore, in all actions, the experienced guide, the spiritual master, who is the manifested mercy of the Lord, should always be consulted, and the path of progress will be assured.

Thus end the Bhaktivedanta purports of the First Canto, Tenth Chapter, of the Śrīmad-Bhāgavatam, entitled "Departure of Lord Krishna for Dvārakā."


Srimad Bhagavatam Canto 1 Chapter 10 Verse 4

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.4

kāmam vavarsha parjanyah

sarva-kāma-dughā mahī

sishicuh sma vrajān gāvah

payasodhasvatīr mudā

SYNONYMS

kāmam — everything needed; vavarsha — was showered; parjanyah — rains; sarva — everything; kāma — necessities; dughā — producer; mahī — the land; sishicuh sma — moisten; vrajān — pasturing grounds; gāvah — the cow; payasā udhasvatīh — due to swollen milk bags; mudā — because of a joyful attitude.

TRANSLATION

During the reign of Mahārāja Yudhishthira, the clouds showered all the water that people needed, and the earth produced all the necessities of man in profusion. Due to its fatty milk bag and cheerful attitude, the cow used to moisten the grazing ground with milk.

PURPORT

The basic principle of economic development is centered on land and cows. The necessities of human society are food grains, fruits, milk, minerals, clothing, wood, etc. One requires all these items to fulfill the material needs of the body. Certainly one does not require flesh and fish or iron tools and machinery. During the regime of Mahārāja Yudhishthira, all over the world there were regulated rainfalls. Rainfalls are not in the control of the human being. The heavenly King Indradeva is the controller of rains, and he is the servant of the Lord. When the Lord is obeyed by the king and the people under the king's administration, there are regulated rains from the horizon, and these rains are the causes of all varieties of production on the land. Not only do regulated rains help ample production of grains and fruits, but when they combine with astronomical influences there is ample production of valuable stones and pearls. Grains and vegetables can sumptuously feed a man and animals, and a fatty cow delivers enough milk to supply a man sumptuously with vigor and vitality. If there is enough milk, enough grains, enough fruit, enough cotton, enough silk and enough jewels, then why do the people need cinemas, houses of prostitution, slaughterhouses, etc.? What is the need of an artificial luxurious life of cinema, cars, radio, flesh and hotels? Has this civilization produced anything but quarreling individually and nationally? Has this civilization enhanced the cause of equality and fraternity by sending thousands of men into a hellish factory and the war fields at the whims of a particular man?

It is said here that the cows used to moisten the pasturing land with milk because their milk bags were fatty and the animals were joyful. Do they not require, therefore, proper protection for a joyful life by being fed with a sufficient quantity of grass in the field? Why should men kill cows for their selfish purposes? Why should man not be satisfied with grains, fruits and milk, which, combined together, can produce hundreds and thousands of palatable dishes. Why are there slaughterhouses all over the world to kill innocent animals? Mahārāja Parīkshit, grandson of Mahārāja Yudhishthira, while touring his vast kingdom, saw a black man attempting to kill a cow. The King at once arrested the butcher and chastised him sufficiently. Should not a king or executive head protect the lives of the poor animals who are unable to defend themselves? Is this humanity? Are not the animals of a country citizens also? Then why are they allowed to be butchered in organized slaughterhouses? Are these the signs of equality, fraternity and nonviolence?

Therefore, in contrast with the modern, advanced, civilized form of government, an autocracy like Mahārāja Yudhishthira's is by far superior to a so-called democracy in which animals are killed and a man less than an animal is allowed to cast votes for another less-than-animal man.

We are all creatures of material nature. In the Bhagavad-gītā it is said that the Lord Himself is the seed-giving father and material nature is the mother of all living beings in all shapes. Thus mother material nature has enough foodstuff both for animals and for men, by the grace of the Father Almighty, Śrī Krishna. The human being is the elder brother of all other living beings. He is endowed with intelligence more powerful than animals for realizing the course of nature and the indications of the Almighty Father. Human civilizations should depend on the production of material nature without artificially attempting economic development to turn the world into a chaos of artificial greed and power only for the purpose of artificial luxuries and sense gratification. This is but the life of dogs and hogs.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 5

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.5

nadyah samudrā girayah

savanaspati-vīrudhah

phalanty oshadhayah sarvāh

kāmam anvritu tasya vai

SYNONYMS

nadyah — rivers; samudrāh — oceans; girayah — hills and mountains; savanaspati — vegetables; vīrudhah — creepers; phalanti — active; oshadhayah — drugs; sarvāh — all; kāmam — necessities; anvritu — seasonal; tasya — for the King; vai — certainly.

TRANSLATION

The rivers, oceans, hills, mountains, forests, creepers and active drugs, in every season, paid their tax quota to the King in profusion.

PURPORT

Since Mahārāja Yudhishthira was under the protection of the ajita, the infallible Lord, as above mentioned, the properties of the Lord, namely the rivers, oceans, hills, forests, etc., were all pleased, and they used to supply their respective quota of taxes to the King. The secret to success is to take refuge under the protection of the Supreme Lord. Without His sanction, nothing can be possible. To make economic development by our own endeavors on the strength of tools and machinery is not all. The sanction of the Supreme Lord must be there, otherwise despite all instrumental arrangements everything will be unsuccessful. The ultimate cause of success is the daiva, the Supreme. Kings like Mahārāja Yudhishthira knew perfectly well that the king is the agent of the Supreme Lord to look after the welfare of the mass of people. Actually the state belongs to the Supreme Lord. The rivers, oceans, forests, hills, drugs, etc., are not creations of man. They are all creations of the Supreme Lord, and the living being is allowed to make use of the property of the Lord for the service of the Lord. Today's slogan is that everything is for the people, and therefore the government is for the people and by the people. But to produce a new species of humanity at the present moment on the basis of God consciousness and perfection of human life, the ideology of godly communism, the world has to again follow in the footsteps of kings like Mahārāja Yudhishthira or Parīkshit. There is enough of everything by the will of the Lord, and we can make proper use of things to live comfortably without enmity between men, or animal and man or nature. The control of the Lord is everywhere, and if the Lord is pleased, every part of nature will be pleased. The river will flow profusely to fertilize the land; the oceans will supply sufficient quantities of minerals, pearls and jewels; the forest will supply sufficient wood, drugs and vegetables, and the seasonal changes will effectively help produce fruits and flowers in profuse quantity. The artificial way of living depending on factories and tools can render so-called happiness only to a limited number at the cost of millions. Since the energy of the mass of people is engaged in factory production, the natural products are being hampered, and for this the mass is unhappy. Without being educated properly, the mass of people are following in the footsteps of the vested interests by exploiting natural reserves, and therefore there is acute competition between individual and individual and nation and nation. There is no control by the trained agent of the Lord. We must look into the defects of modern civilization by comparison here, and should follow in the footsteps of Mahārāja Yudhishthira to cleanse man and wipe out anachronisms.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 6

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.6

nādhayo vyādhayah kleśā

daiva-bhūtātma-hetavah

ajāta-śatrāv abhavan

jantūnām rājñi karhicit

SYNONYMS

na — never; ādhayah — anxieties; vyādhayah — diseases; kleśāh — trouble due to excessive heat and cold; daiva-bhūta-ātma — all due to the body, supernatural power and other living beings; hetavah — due to the cause of; ajāta-śatrau — unto one who has no enemy; abhavan — happened; jantūnām — of the living beings; rājñi — unto the King; karhicit — at any time.

TRANSLATION

Because of the King's having no enemy, the living beings were not at any time disturbed by mental agonies, diseases, or excessive heat or cold.

PURPORT

To be nonviolent to human beings and to be a killer or enemy of the poor animals is Satan's philosophy. In this age there is enmity toward poor animals, and therefore the poor creatures are always anxious. The reaction of the poor animals is being forced on human society, and therefore there is always the strain of cold or hot war between men, individually, collectively or nationally. At the time of Mahārāja Yudhishthira, there were no different nations, although there were different subordinate states. The whole world was united, and the supreme head, being a trained king like Yudhishthira, kept all the inhabitants free from anxiety, diseases and excessive heat and cold. They were not only economically well-to-do, but also physically fit and undisturbed by supernatural power, by enmity from other living beings and by disturbance of bodily and mental agonies. There is a proverb in Bengali that a bad king spoils the kingdom and a bad housewife spoils the family. This truth is applicable here also. Because the King was pious and obedient to the Lord and sages, because he was no one's enemy and because he was a recognized agent of the Lord and therefore protected by Him, all the citizens under the King's protection were, so to speak, directly protected by the Lord and His authorized agents. Unless one is pious and recognized by the Lord, he cannot make others happy who are under his care. There is full cooperation between man and God and man and nature, and this conscious cooperation between man and God and man and nature, as exemplified by King Yudhishthira, can bring about happiness, peace and prosperity in the world. The attitude of exploiting one another, the custom of the day, will only bring misery.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 7

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.7

ushitvā hāstinapure

māsān katipayān harih

suhridām ca viśokāya

svasuś ca priya-kāmyayā

SYNONYMS

ushitvā — staying; hāstinapure — in the city of Hastināpura; māsān — months; katipayān — a few; harih — Lord Śrī Krishna; suhridām — relatives; ca — also; viśokāya — for pacifying them; svasuh — the sister; ca — and; priya-kāmyayā — for pleasing.

TRANSLATION

Śrī Hari, Lord Śrī Krishna, resided at Hastināpura for a few months to pacify His relatives and please His own sister [Subhadrā].

PURPORT

Krishna was to start for Dvārakā, His own kingdom, after the Battle of Kurukshetra and Yudhishthira's being enthroned, but to oblige the request of Mahārāja Yudhishthira and to show special mercy to Bhīshmadeva, Lord Krishna stopped at Hastināpura, the capital of the Pāndavas. The Lord decided to stay especially to pacify the aggrieved King as well as to please Subhadrā, sister of Lord Śrī Krishna. Subhadrā was especially to be pacified because she lost her only son, Abhimanyu, who was just married. The boy left his wife, Uttarā, mother of Mahārāja Parīkshit. The Lord is always pleased to satisfy His devotees in any capacity. Only His devotees can play the parts of His relatives. The Lord is absolute.


Srimad Bhagavatam Canto 1 Chapter 10 Verse 8

Canto 1: Creation Chapter 10: Departure of Lord Krishna for Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.10.8

āmantrya cābhyanujñātah

parishvajyābhivādya tam

āruroha ratham kaiścit

parishvakto 'bhivāditah

SYNONYMS

āmantrya — taking permission; ca — and; abhyanujñātah — being permitted; parishvajya — embracing; abhivādya — bowing down at the feet; tam — unto Mahārāja Yudhishthira; āruroha — ascended; ratham — the chariot; kaiścit — by someone; parishvaktah — being embraced; abhivāditah — being offered obeisances.

TRANSLATION

Afterwards, when the Lord asked permission to depart and the King gave it, the Lord offered His respects to Mahārāja Yudhishthira by bowing down at his feet, and the King embraced Him. After this the Lord, being embraced by others and receiving their obeisances, got into His chariot.

PURPORT

Mahārāja Yudhishthira was the elder cousin of Lord Krishna, and therefore while departing from him the Lord bowed down at the King's feet. The King embraced Him as a younger brother, although the King knew perfectly well that Krishna is the Supreme Personality of Godhead. The Lord takes pleasure when some of His devotees accept Him as less important in terms of love. No one is greater than or equal to the Lord, but He takes pleasure in being treated as younger than His devotees. These are all transcendental pastimes of the Lord. The impersonalist cannot enter into the supernatural roles played by the devotee of the Lord. Thereafter Bhīma and Arjuna embraced the Lord because they were of the same age, but Nakula and Sahadeva bowed down before the Lord because they were younger than He.


Srimad Bhagavatam Canto 1 Chapter 11

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.11.1: Sūta Gosvāmī said: Upon reaching the border of His most prosperous metropolis, known as the country of the Ānartas [Dvārakā], the Lord sounded His auspicious conchshell, heralding His arrival and apparently pacifying the dejection of the inhabitants.

SB 1.11.2: The white and fat-boweled conchshell, being gripped by the hand of Lord Krishna and sounded by Him, appeared to be reddened by the touch of His transcendental lips. It seemed that a white swan was playing in the stems of red lotus flowers.

SB 1.11.3: The citizens of Dvārakā, having heard that sound which threatens fear personified in the material world, began to run towards Him fast, just to have a long desired audience with the Lord, who is the protector of all devotees.

SB 1.11.4-5: The citizens arrived before the Lord with their respective presentations, offering them to the fully satisfied and self-sufficient one, who, by His own potency, incessantly supplies others. These presentations were like the offering of a lamp to the sun. Yet the citizens began to speak in ecstatic language to receive the Lord, just as wards welcome their guardian and father.

SB 1.11.6: The citizens said: O Lord, You are worshiped by all demigods like Brahmā, the four Sanas and even the King of heaven. You are the ultimate rest for those who are really aspiring to achieve the highest benefit of life. You are the supreme transcendental Lord, and inevitable time cannot exert its influence upon You.

SB 1.11.7: O creator of the universe, You are our mother, well-wisher, Lord, father, spiritual master and worshipable Deity. By following in Your footsteps we have become successful in every respect. We pray, therefore, that You continue to bless us with Your mercy.

SB 1.11.8: Oh, it is our good luck that we have come again today under Your protection by Your presence, for Your Lordship rarely visits even the denizens of heaven. Now it is possible for us to look into Your smiling face, which is full of affectionate glances. We can now see Your transcendental form, full of all auspiciousness.

SB 1.11.9: O lotus-eyed Lord, whenever You go away to Mathurā, Vrindāvana or Hastināpura to meet Your friends and relatives, every moment of Your absence seems like a million years. O infallible one, at that time our eyes become useless, as if bereft of sun.

SB 1.11.10: O master, if You live abroad all the time, then we cannot look at Your attractive face, whose smiles vanquish all our sufferings. How can we exist without Your presence?Upon hearing their speeches, the Lord, who is very kind to the citizens and the devotees, entered the city of Dvārakā and acknowledged all their greetings by casting His transcendental glance over them.

SB 1.11.11: As Bhogavatī, the capital of Nāgaloka, is protected by the Nāgas, so was Dvārakā protected by the descendants of Vrishni — Bhoja, Madhu, Daśārha, Arha, Kukura, Andhaka, etc. — who were as strong as Lord Krishna.

SB 1.11.12: The city of Dvārakāpurī was filled with the opulences of all seasons. There were hermitages, orchards, flower gardens, parks and reservoirs of water breeding lotus flowers all over.

SB 1.11.13: The city gateway, the household doors and festooned arches along the roads were all nicely decorated with festive signs like plantain trees and mango leaves, all to welcome the Lord. Flags, garlands and painted signs and slogans all combined to shade the sunshine.

SB 1.11.14: The highways, subways, lanes, markets and public meeting places were all thoroughly cleansed and then moistened with scented water. And to welcome the Lord, fruits, flowers and unbroken seeds were strewn everywhere.

SB 1.11.15: In each and every door of the residential houses, auspicious things like curd, unbroken fruits, sugarcane and full waterpots with articles for worship, incense and candles were all displayed.

SB 1.11.16-17: On hearing that the most dear Krishna was approaching Dvārakādhāma, magnanimous Vasudeva, Akrūra, Ugrasena, Balarāma (the superhumanly powerful), Pradyumna, Cārudeshna and Sāmba the son of Jāmbavatī, all extremely happy, abandoned resting, sitting and dining.

SB 1.11.18: They hastened toward the Lord on chariots with brāhmanas bearing flowers. Before them were elephants, emblems of good fortune. Conchshells and bugles were sounded, and Vedic hymns were chanted. Thus they offered their respects, which were saturated with affection.

SB 1.11.19: At the same time, many hundreds of well-known prostitutes began to proceed on various vehicles. They were all very eager to meet the Lord, and their beautiful faces were decorated with dazzling earrings, which enhanced the beauty of their foreheads.

SB 1.11.20: Expert dramatists, artists, dancers, singers, historians, genealogists and learned speakers all gave their respective contributions, being inspired by the superhuman pastimes of the Lord. Thus they proceeded on and on.

SB 1.11.21: Lord Krishna, the Personality of Godhead, approached them and offered due honor and respect to each and every one of the friends, relatives, citizens and all others who came to receive and welcome Him.

SB 1.11.22: The Almighty Lord greeted everyone present by bowing His head, exchanging greetings, embracing, shaking hands, looking and smiling, giving assurances and awarding benedictions, even to the lowest in rank.

SB 1.11.23: Then the Lord personally entered the city accompanied by elderly relatives and invalid brāhmanas with their wives, all offering benedictions and singing the glories of the Lord. Others also praised the glories of the Lord.

SB 1.11.24: When Lord Krishna passed over the public roads, all the ladies from the respectable families of Dvārakā went up to the roofs of their palaces just to have a look at the Lord. They considered this to be the greatest festival.

SB 1.11.25: The inhabitants of Dvārakā were regularly accustomed to look upon the reservoir of all beauty, the infallible Lord, yet they were never satiated.

SB 1.11.26: The Lord's chest is the abode of the goddess of fortune. His moonlike face is the drinking vessel for eyes which hanker after all that is beautiful. His arms are the resting places for the administrative demigods. And His lotus feet are the refuge of pure devotees who never talk or sing of any subject except His Lordship.

SB 1.11.27: As the Lord passed along the public road of Dvārakā, His head was protected from the sunshine by a white umbrella. White feathered fans moved in semicircles, and showers of flowers fell upon the road. His yellow garments and garlands of flowers made it appear as if a dark cloud were surrounded simultaneously by sun, moon, lightning and rainbows.

SB 1.11.28: After entering the house of His father, He was embraced by the mothers present, and the Lord offered His obeisances unto them by placing His head at their feet. The mothers were headed by Devakī [His real mother].

SB 1.11.29: The mothers, after embracing their son, sat Him on their laps. Due to pure affection, milk sprang from their breasts. They were overwhelmed with delight, and the tears from their eyes wetted the Lord.

SB 1.11.30: Thereafter, the Lord entered His palaces, which were perfect to the fullest extent. His wives lived in them, and they numbered over sixteen thousand.

SB 1.11.31: The queens of Lord Śrī Krishna rejoiced within their minds to see their husband home after a long period abroad. The queens got up at once from their seats and meditations. As was socially customary, they covered their faces shyly and looked about coyly.

SB 1.11.32: The insuperable ecstasy was so strong that the queens, who were shy, first embraced the Lord in the innermost recesses of their hearts. Then they embraced Him visually, and then they sent their sons to embrace Him [which is equal to personal embracing]. But, O chief amongst the Bhrigus, though they tried to restrain their feelings, they inadvertently shed tears.

SB 1.11.33: Although Lord Sri Krishna was constantly by their sides, as well as exclusively alone, His feet appeared to them to be newer and newer. The goddess of fortune, although by nature always restless and moving, could not quit the Lord's feet. So what woman can be detached from those feet, having once taken shelter of them?

SB 1.11.34: The Lord was pacified after killing those kings who were burdensome to the earth. They were puffed up with their military strength, their horses, elephants, chariots, infantry, etc. He Himself was not a party in the fight. He simply created hostility between the powerful administrators, and they fought amongst themselves. He was like the wind which causes friction between bamboos and so sparks a fire.

SB 1.11.35: That Supreme Personality of Godhead Śrī Krishna, out of His causeless mercy, appeared on this planet by His internal potency and enjoyed Himself amongst competent women as if He were engaging in mundane affairs.

SB 1.11.36: Although the queens' beautiful smiles and furtive glances were all spotless and exciting, and although they could conquer Cupid himself by making him give up his bow in frustration, and although even the tolerant Śiva could fall victim to them, still, despite all their magical feats and attractions, they could not agitate the senses of the Lord.

SB 1.11.37: The common materialistic conditioned souls speculate that the Lord is one of them. Out of their ignorance they think that the Lord is affected by matter, although He is unattached.

SB 1.11.38: This is the divinity of the Personality of Godhead: He is not affected by the qualities of material nature, even though He is in contact with them. Similarly, the devotees who have taken shelter of the Lord do not become influenced by the material qualities.

SB 1.11.39: The simple and delicate women truly thought that Lord Sri Krishna, their beloved husband, followed them and was dominated by them. They were unaware of the extent of the glories of their husband, as the atheists are unaware of Him as the supreme controller.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 1

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.1

sūta uvāca

ānartān sa upavrajya

svriddhāñ jana-padān svakān

dadhmau daravaram teshām

vishādam śamayann iva

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; ānartān — the country known as Ānartān (Dvārakā); sah — He; upavrajya — reaching the border of; svriddhān — most prosperous; jana-padān — city; svakān — His own; dadhmau — sounded; daravaram — the auspicious conchshell (Pāñcajanya); teshām — of them; vishādam — dejection; śamayan — pacifying; iva — seemingly.

TRANSLATION

Sūta Gosvāmī said: Upon reaching the border of His most prosperous metropolis, known as the country of the Ānartas [Dvārakā], the Lord sounded His auspicious conchshell, heralding His arrival and apparently pacifying the dejection of the inhabitants.

PURPORT

The beloved Lord was away from His own prosperous metropolis of Dvārakā for a considerably long period because of the Battle of Kurukshetra, and thus all the inhabitants were overcome with melancholia due to the separation. When the Lord descends on the earth, His eternal associates also come with Him, just as the entourage of a king accompanies him. Such associates of the Lord are eternally liberated souls, and they cannot bear the separation of the Lord even for a moment because of intense affection for the Lord. Thus the inhabitants of the city of Dvārakā were in a mood of dejection and expected the arrival of the Lord at any moment. So the heralding sound of the auspicious conchshell was very encouraging, and apparently the sound pacified their dejection. They were still more aspirant to see the Lord amongst themselves, and all of them became alert to receive Him in the befitting manner. These are the signs of spontaneous love of Godhead.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 10

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.10

katham vayam nātha ciroshite tvayi

prasanna-drishtyākhila-tāpa-śoshanam

jīvema te sundara-hāsa-śobhitam

apaśyamānā vadanam manoharam

iti codīritā vācah

prajānām bhakta-vatsalah

śrinvāno 'nugraham drishtyā

vitanvan prāviśat puram

SYNONYMS

katham — how; vayam — we; nātha — O Lord; ciroshite — being abroad almost always; tvayi — by You; prasanna — satisfaction; drishtyā — by the glance; akhila — universal; tāpa — miseries; śoshanam — vanquishing; jīvema — shall be able to live; te — Your; sundara — beautiful; hāsa — smiling; śobhitam — decorated; apaśyamānāh — without seeing; vadanam — face; manoharam — attractive; iti — thus; ca — and; udīritāh — speaking; vācah — words; prajānām — of the citizens; bhakta-vatsalah — kind to the devotees; śrinvānah — thus learning; anugraham — kindness; drishtyā — by glances; vitanvan — distributing; prāviśat — entered; puram — Dvārakāpurī.

TRANSLATION

O master, if You live abroad all the time, then we cannot look at Your attractive face, whose smiles vanquish all our sufferings. How can we exist without Your presence?Upon hearing their speeches, the Lord, who is very kind to the citizens and the devotees, entered the city of Dvārakā and acknowledged all their greetings by casting His transcendental glance over them.

PURPORT

Lord Krishna's attraction is so powerful that once being attracted by Him one cannot tolerate separation from Him. Why is this so? Because we are all eternally related with Him as the sun rays are eternally related with the sun disc. The sun rays are molecular parts of the solar radiation. Thus the sun rays and the sun cannot be separated. The separation by the cloud is temporary and artificial, and as soon as the cloud is cleared, the sun rays again display their natural effulgence in the presence of the sun. Similarly, the living entities, who are molecular parts of the whole spirit, are separated from the Lord by the artificial covering of māyā, illusory energy. This illusory energy, or the curtain of māyā, has to be removed, and when it is so done, the living entity can see the Lord face to face, and all his miseries are at once removed. Every one of us wants to remove the miseries of life, but we do not know how to do it. The solution is given here, and it rests on us to assimilate it or not.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 11

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.11

madhu-bhoja-daśārhārha-

kukurāndhaka-vrishnibhih

ātma-tulya-balair guptām

nāgair bhogavatīm iva

SYNONYMS

madhu — Madhu; bhoja — Bhoja; daśārha — Daśārha; arha — Arha; kukura — Kukura; andhaka — Andhaka; vrishnibhih — by the descendants of Vrishni; ātma-tulya — as good as Himself; balaih — by strength; guptām — protected; nāgaih — by the Nāgas; bhogavatīm — the capital of Nāgaloka; iva — like.

TRANSLATION

As Bhogavatī, the capital of Nāgaloka, is protected by the Nāgas, so was Dvārakā protected by the descendants of Vrishni — Bhoja, Madhu, Daśārha, Arha, Kukura, Andhaka, etc. — who were as strong as Lord Krishna.

PURPORT

The Nāgaloka planet is situated below the earth planet, and it is understood that the sun rays are hampered there. The darkness of the planet is, however, removed by the flashes of the jewels set on the heads of the Nāgas (celestial serpents), and it is said that there are beautiful gardens, rivulets, etc., for the enjoyment of the Nāgas. It is understood here also that the place is well protected by the inhabitants. So also the city of Dvārakā was well protected by the descendants of Vrishni, who were as powerful as the Lord, insofar as He manifested His strength upon this earth.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 12

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.12

sarvartu-sarva-vibhava-

punya-vriksha-latāśramaih

udyānopavanārāmair

vrita-padmākara-śriyam

SYNONYMS

sarva — all; ritu — seasons; sarva — all; vibhava — opulences; punya — pious; vriksha — trees; latā — creepers; āśramaih — with hermitages; udyāna — orchards; upavana — flower gardens; ārāmaih — pleasure gardens and beautiful parks; vrita — surrounded by; padma-ākara — the birthplaces of lotuses or nice reservoirs of water; śriyam — increasing the beauty.

TRANSLATION

The city of Dvārakāpurī was filled with the opulences of all seasons. There were hermitages, orchards, flower gardens, parks and reservoirs of water breeding lotus flowers all over.

PURPORT

Perfection of human civilization is made possible by utilizing the gifts of nature in their own way. As we find herewith in the description of its opulence, Dvārakā was surrounded by flower gardens and fruit orchards along with reservoirs of water and growing lotuses. There is no mention of mills and factories supported by slaughterhouses, which are the necessary paraphernalia of the modern metropolis. The propensity to utilize nature's own gifts is still there, even in the heart of modern civilized man. The leaders of modern civilization select their own residential quarters in a place where there are such naturally beautiful gardens and reservoirs of water, but they leave the common men to reside in congested areas without parks and gardens. Herein of course we find a different description of the city of Dvārakā. It is understood that the whole dhāma, or residential quarter, was surrounded by such gardens and parks with reservoirs of water where lotuses grew. It is understood that all the people depended on nature's gifts of fruits and flowers without industrial enterprises promoting filthy huts and slums for residential quarters. Advancement of civilization is estimated not on the growth of mills and factories to deteriorate the finer instincts of the human being, but on developing the potent spiritual instincts of human beings and giving them a chance to go back to Godhead. Development of factories and mills is called ugra-karma, or pungent activities, and such activities deteriorate the finer sentiments of the human being and society to form a dungeon of demons.

We find herein the mention of pious trees which produce seasonal flowers and fruits. The impious trees are useless jungles only, and they can only be used to supply fuels. In the modern civilization such impious trees are planted on the sides of roads. Human energy should be properly utilized in developing the finer senses for spiritual understanding, in which lies the solution of life. Fruits, flowers, beautiful gardens, parks and reservoirs of water with ducks and swans playing in the midst of lotus flowers, and cows giving sufficient milk and butter are essential for developing the finer tissues of the human body. As against this, the dungeons of mines, factories and workshops develop demoniac propensities in the working class. The vested interests flourish at the cost of the working class, and consequently there are severe clashes between them in so many ways. The description of Dvārakā-dhāma is the ideal of human civilization.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 13

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.13

gopura-dvāra-mārgeshu

krita-kautuka-toranām

citra-dhvaja-patākāgrair

antah pratihatātapām

SYNONYMS

gopura — the gateway of the city; dvāra — door; mārgeshu — on different roads; krita — undertaken; kautuka — because of the festival; toranām — decorated arch; citra — painted; dhvaja — flags; patākā-agraih — by the foremost signs; antah — within; pratihata — checked; ātapām — sunshine.

TRANSLATION

The city gateway, the household doors and festooned arches along the roads were all nicely decorated with festive signs like plantain trees and mango leaves, all to welcome the Lord. Flags, garlands and painted signs and slogans all combined to shade the sunshine.

PURPORT

Signs of decoration in special festivals were also collected from the gifts of nature, such as the plantain trees, the mango trees, fruits and flowers. Mango trees, coconut palms and plantain trees are still accepted as auspicious signs. The flags mentioned above were all painted with the picture of either Garuda or Hanumān, the two great servitors of the Lord. For devotees, such paintings and decorations are still adored, and the servitor of the master is paid more respects for the satisfaction of the Lord.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 14

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.14

sammārjita-mahā-mārga-

rathyāpanaka-catvarām

siktām gandha-jalair uptām

phala-pushpākshatāńkuraih

SYNONYMS

sammārjita — thoroughly cleansed; mahā-mārga — highways; rathya — lanes and subways; āpanaka — shopping marketplaces; catvarām — public meeting places; siktām — moistened with; gandha-jalaih — scented water; uptām — was strewn with; phala — fruits; pushpa — flowers; akshata — unbroken; ańkuraih — seeds.

TRANSLATION

The highways, subways, lanes, markets and public meeting places were all thoroughly cleansed and then moistened with scented water. And to welcome the Lord, fruits, flowers and unbroken seeds were strewn everywhere.

PURPORT

Scented waters prepared by distilling flowers like rose and keora were requisitioned to wet the roads, streets and lanes of Dvārakā-dhāma. Such places, along with the marketplace and public meeting places, were thoroughly cleansed. From the above description, it appears that the city of Dvārakādhāma was considerably big, containing many highways, streets and public meeting places with parks, gardens and reservoirs of water, all very nicely decorated with flowers and fruits. And to welcome the Lord such flowers and fruits with unbroken seeds of grain were also strewn over the public places. Unbroken seeds of grain or fruits in the seedling stage were considered auspicious, and they are still so used by the Hindus in general on festival days.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 15

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.15

dvāri dvāri grihānām ca

dadhy-akshata-phalekshubhih

alańkritām pūrna-kumbhair

balibhir dhūpa-dīpakaih

SYNONYMS

dvāri dvāri — the door of each and every house; grihānām — of all the residential buildings; ca — and; dadhi — curd; akshata — unbroken; phala — fruit; ikshubhih — sugarcane; alańkritām — decorated; pūrna-kumbhaih — full water pots; balibhih — along with articles for worship; dhūpa — incense; dīpakaih — with lamps and candles.

TRANSLATION

In each and every door of the residential houses, auspicious things like curd, unbroken fruits, sugarcane and full waterpots with articles for worship, incense and candles were all displayed.

PURPORT

The process of reception according to Vedic rites is not at all dry. The reception was made not simply by decorating the roads and streets as above mentioned, but by worshiping the Lord with requisite ingredients like incense, lamps, flowers, sweets, fruits and other palatable eatables, according to one's capacity. All were offered to the Lord, and the remnants of the foodstuff were distributed amongst the gathering citizens. So it was not like a dry reception of these modern days. Each and every house was ready to receive the Lord in a similar way, and thus each and every house on the roads and streets distributed such remnants of food to the citizens, and therefore the festival was successful. Without distribution of food, no function is complete, and that is the way of Vedic culture.


Srimad Bhagavatam Canto 1 Chapter 11 Verses 16-17

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.16-17

niśamya preshtham āyāntam

vasudevo mahā-manāh

akrūraś cograsenaś ca

rāmaś cādbhuta-vikramah

pradyumnaś cārudeshnaś ca

sāmbo jāmbavatī-sutah

praharsha-vegocchaśita-

śayanāsana-bhojanāh

SYNONYMS

niśamya — just hearing; preshtham — the dearmost; āyāntam — coming home; vasudevah — Vasudeva (the father of Krishna); mahā-manāh — the magnanimous; akrūrah — Akrūra; ca — and; ugrasenah — Ugrasena; ca — and; rāmah — Balarāma (the elder brother of Krishna); ca — and; adbhuta — superhuman; vikramah — prowess; pradyumnah — Pradyumna; cārudeshnah — Cārudeshna; ca — and; sāmbah — Sāmba; jāmbavatī-sutah — the son of Jāmbavatī; praharsha — extreme happiness; vega — force; ucchaśita — being influenced by; śayana — lying down; āsana — sitting on; bhojanāh — dining.

TRANSLATION

On hearing that the most dear Krishna was approaching Dvārakādhāma, magnanimous Vasudeva, Akrūra, Ugrasena, Balarāma (the superhumanly powerful), Pradyumna, Cārudeshna and Sāmba the son of Jāmbavatī, all extremely happy, abandoned resting, sitting and dining.

PURPORT

Vasudeva: Son of King Śūrasena, husband of Devakī and father of Lord Śrī Krishna. He is the brother of Kuntī and father of Subhadrā. Subhadrā was married with her cousin Arjuna, and this system is still prevalent in some parts of India. Vasudeva was appointed minister of Ugrasena, and later on he married eight daughters of Ugrasena's brother Devaka. Devakī is only one of them. Kamsa was his brother-in-law, and Vasudeva accepted voluntary imprisonment by Kamsa on mutual agreement to deliver the eighth son of Devakī. This was foiled by the will of Krishna. As maternal uncle of the Pāndavas, he took active parts in the purificatory process of the Pāndavas. He sent for the priest Kaśyapa at the Śatasrińga Parvata, and he executed the functions. When Krishna appeared within the bars of Kamsa's prison house, He was transferred by Vasudeva to the house of Nanda Mahārāja, the foster father of Krishna, at Gokula. Krishna disappeared along with Baladeva prior to the disappearance of Vasudeva, and Arjuna (Vasudeva's nephew) undertook the charge of the funeral ceremony after Vasudeva's disappearance.

Akrūra: The commander in chief of the Vrishni dynasty and a great devotee of Lord Krishna. Akrūra attained success in devotional service to the Lord by the one single process of offering prayers. He was the husband of Sūtanī, daughter of Ahūka. He supported Arjuna when Arjuna took Subhadrā forcibly away by the will of Krishna. Both Krishna and Akrūra went to see Arjuna after his successful kidnapping of Subhadrā. Both of them presented dowries to Arjuna after this incidence. Akrūra was present also when Abhimanyu, the son of Subhadrā, was married with Uttarā, mother of Mahārāja Parīkshit. Ahūka, the father-in-law of Akrūra, was not on good terms with Akrūra. But both of them were devotees of the Lord.

Ugrasena: One of the powerful kings of the Vrishni dynasty and cousin of Mahārāja Kuntibhoja. His other name is Ahūka. His minister was Vasudeva, and his son was the powerful Kamsa. This Kamsa imprisoned his father and became the King of Mathurā. By the grace of Lord Krishna and His brother, Lord Baladeva, Kamsa was killed, and Ugrasena was reinstalled on the throne. When Śālva attacked the city of Dvārakā, Ugrasena fought very valiantly and repulsed the enemy. Ugrasena inquired from Nāradajī about the divinity of Lord Krishna. When the Yadu dynasty was to be vanquished, Ugrasena was entrusted with the iron lump produced from the womb of Sāmba. He cut the iron lump into pieces and then pasted it and mixed it up with the sea water on the coast of Dvārakā. After this, he ordered complete prohibition within the city of Dvārakā and the kingdom. He got salvation after his death.

Baladeva: He is the divine son of Vasudeva by his wife Rohinī. He is also known as Rohinī-nandana, the beloved son of Rohinī. He was also entrusted to Nanda Mahārāja along with His mother, Rohinī, when Vasudeva embraced imprisonment by mutual agreement with Kamsa. So Nanda Mahārāja is also the foster father of Baladeva along with Lord Krishna. Lord Krishna and Lord Baladeva were constant companions from Their very childhood, although They were stepbrothers. He is the plenary manifestation of the Supreme Personality of Godhead, and therefore He is as good and powerful as Lord Krishna. He belongs to the vishnu-tattva (the principle of Godhead). He attended the svayamvara ceremony of Draupadī along with Śrī Krishna. When Subhadrā was kidnapped by Arjuna by the organized plan of Śrī Krishna, Baladeva was very angry with Arjuna and wanted to kill him at once. Śrī Krishna, for the sake of His dear friend, fell at the feet of Lord Baladeva and implored Him not to be so angry. Śrī Baladeva was thus satisfied. Similarly, He was once very angry with the Kauravas, and He wanted to throw their whole city into the depths of the Yamunā. But the Kauravas satisfied Him by surrendering unto His divine lotus feet. He was actually the seventh son of Devakī prior to the birth of Lord Krishna, but by the will of the Lord He was transferred to the womb of Rohinī to escape the wrath of Kamsa. His other name is therefore Sańkarshana, who is also the plenary portion of Śrī Baladeva. Because He is as powerful as Lord Krishna and can bestow spiritual power to the devotees, He is therefore known as Baladeva. In the Vedas also it is enjoined that no one can know the Supreme Lord without being favored by Baladeva. Bala means spiritual strength not physical. Some less intelligent persons interpret bala as the strength of the body. But no one can have spiritual realization by physical strength. Physical strength ends with the end of the physical body, but spiritual strength follows the spirit soul to the next transmigration, and therefore the strength obtained by Baladeva is never wasted. The strength is eternal, and thus Baladeva is the original spiritual master of all devotees.

Śrī Baladeva was also a class friend of Lord Śrī Krishna as a student of Sāndīpani Muni. In His childhood He killed many asuras along with Śrī Krishna, and specifically He killed the Dhenukāsura at Tālavana. During the Kurukshetra battle, He remained neutral, and He tried His best not to bring about the fight. He was in favor of Duryodhana, but still He remained neutral. When there was a club-fight between Duryodhana and Bhīmasena, He was present on the spot. He was angry at Bhīmasena when the latter struck Duryodhana on the thigh or below the belt, and He wanted to retaliate the unfair action. Lord Śrī Krishna saved Bhīma from His wrath. But He left the place at once, being disgusted at Bhīmasena, and after His departure Duryodhana fell to the ground to meet his death. The funeral ceremony of Abhimanyu, the son of Arjuna, was performed by Him, as He was the maternal uncle. It was impossible to be performed by any one of the Pāndavas, who were all overwhelmed with grief. At the last stage, He departed from this world by producing a great white snake from His mouth, and thus He was carried by Śeshanāga in the shape of a serpent.

Pradyumna: Incarnation of Kāmadeva or, according to others, incarnation of Sanat-kumāra, born as the son of the Personality of Godhead Lord Śrī Krishna and Lakshmīdevī Śrīmatī Rukminī, the principal queen at Dvārakā. He was one of those who went to congratulate Arjuna upon his marrying Subhadrā. He was one of the great generals who fought with Śālva, and while fighting with him he became unconscious on the battlefield. His charioteer brought him back to the camp from the battlefield, and for this action he was very sorry and rebuked his charioteer. However, he fought again with Śālva and was victorious. He heard all about the different demigods from Nāradajī. He is one of the four plenary expansions of Lord Śrī Krishna. He is the third one. He inquired from his father, Śrī Krishna, about the glories of the brāhmanas. During the fratricidal war amongst the descendants of Yadu, he died at the hand of Bhoja, another king of the Vrishnis. After his death, he was installed in his original position.

Cārudeshna: Another son of Lord Śrī Krishna and Rukminīdevī. He was also present during the svayamvara ceremony of Draupadī. He was a great warrior like his brothers and father. He fought with Vivinidhaka and killed him in the fight.

Sāmba: One of the great heroes of the Yadu dynasty and the son of Lord Śrī Krishna by His wife Jāmbavatī. He learned the military art of throwing arrows from Arjuna, and he became a member of parliament during the time of Mahārāja Yudhishthira. He was present during the Rājasūya-yajña of Mahārāja Yudhishthira. When all the Vrishnis were assembled during the time of Prabhāsa-yajña, his glorious activities were narrated by Sātyaki before Lord Baladeva. He was also present along with his father, Lord Śrī Krishna, during the Aśvamedha-yajña performed by Yudhishthira. He was presented before some rishis falsely dressed as a pregnant woman by his brothers, and in fun he asked the rishis what he was going to deliver. The rishis replied that he would deliver a lump of iron, which would be the cause of fratricidal war in the family of Yadu. The next day, in the morning, Sāmba delivered a large lump of iron, which was entrusted with Ugrasena for necessary action. Actually later on there was the foretold fratricidal war, and Sāmba died in that war.

So all these sons of Lord Krishna left their respective palaces and leaving aside all engagements, including lying down, sitting and dining, hastened toward their exalted father.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 18

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.18

vāranendram puraskritya

brāhmanaih sasumańgalaih

śańkha-tūrya-ninādena

brahma-ghoshena cādritāh

pratyujjagmū rathair hrishtāh

pranayāgata-sādhvasāh

SYNONYMS

vārana-indram — elephants on the auspicious mission; puraskritya — putting in the front; brāhmanaih — by the brāhmanas; sa-sumańgalaih — with all-auspicious signs; śańkha — conchshell; tūrya — bugle; ninādena — by the sound of; brahma-ghoshena — by chanting the hymns of the Vedas; ca — and; ādritāh — glorified; prati — towards; ujjagmuh — proceeded hurriedly; rathaih — on the chariots; hrishtāh — in cheerfulness; pranayāgata — saturated with affection; sādhvasāh — all-respectful.

TRANSLATION

They hastened toward the Lord on chariots with brāhmanas bearing flowers. Before them were elephants, emblems of good fortune. Conchshells and bugles were sounded, and Vedic hymns were chanted. Thus they offered their respects, which were saturated with affection.

PURPORT

The Vedic way of receiving a great personality creates an atmosphere of respect, which is saturated with affection and veneration for the person received. The auspicious atmosphere of such a reception depends on the paraphernalia described above, including conchshells, flowers, incense, decorated elephants, and the qualified brāhmanas reciting verses from the Vedic literatures. Such a program of reception is full of sincerity, on the part of both the receiver and the received.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 19

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.19

vāramukhyāś ca śataśo

yānais tad-darśanotsukāh

lasat-kundala-nirbhāta-

kapola-vadana-śriyah

SYNONYMS

vāramukhyāh — well-known prostitutes; ca — and; śataśah — hundreds of; yānaih — by vehicles; tat-darśana — for meeting Him (Lord Śrī Krishna); utsukāh — very much anxious; lasat — hanging; kundala — earrings; nirbhāta — dazzling; kapola — forehead; vadana — face; śriyah — beauty.

TRANSLATION

At the same time, many hundreds of well-known prostitutes began to proceed on various vehicles. They were all very eager to meet the Lord, and their beautiful faces were decorated with dazzling earrings, which enhanced the beauty of their foreheads.

PURPORT

We may not hate even the prostitutes if they are devotees of the Lord. Even to date there are many prostitutes in great cities of India who are sincere devotees of the Lord. By tricks of chance one may be obliged to adopt a profession which is not very adorable in society, but that does not hamper one in executing devotional service to the Lord. Devotional service to the Lord is uncheckable in all circumstances. It is understood herewith that even in those days, about five thousand years ago, there were prostitutes in a city like Dvārakā, where Lord Krishna resided. This means that prostitutes are necessary citizens for the proper upkeep of society. The government opens wine shops, but this does not mean that the government encourages the drinking of wine. The idea is that there is a class of men who will drink at any cost, and it has been experienced that prohibition in great cities encouraged illicit smuggling of wine. Similarly, men who are not satisfied at home require such concessions, and if there is no prostitute, then such low men will induce others into prostitution. It is better that prostitutes be available in the marketplace so that the sanctity of society can be maintained. It is better to maintain a class of prostitutes than to encourage prostitutes within society. The real reformation is to enlighten all people to become devotees of the Lord, and that will check all kinds of deteriorating factors of life.

Śrī Bilvamańgala Thākura, a great ācārya of the Vishnusvāmī Vaishnava sect, in his householder life was overly attached to a prostitute who happened to be a devotee of the Lord. One night when the Thākura came to Cintāmani's house in torrents of rain and thunder, Cintāmani was astonished to see how the Thākura could come on such a dreadful night after crossing a foaming river which was full of waves. She said to Thākura Bilvamańgala that his attraction for the flesh and bone of an insignificant woman like her would be properly utilized if it could be diverted to the devotional service of the Lord to achieve attraction for the transcendental beauty of the Lord. It was a momentous hour for the Thākura, and he took a turn towards spiritual realization by the words of a prostitute. Later on the Thākura accepted the prostitute as his spiritual master, and in several places of his literary works he has glorified the name of Cintāmani, who showed him the right path.

In the Bhagavad-gītā (9.32) the Lord says, "O son of Prithā, even the low-born candālas and those who are born in a family of unbelievers, and even the prostitutes, shall attain perfection of life if they take shelter of unalloyed devotional service to Me, because in the path of devotional service there are no impediments due to degraded birth and occupation. The path is open for everyone who agrees to follow it."

It appears that the prostitutes of Dvārakā, who were so eager to meet the Lord, were all His unalloyed devotees, and thus they were all on the path of salvation according to the above version of the Bhagavad-gītā. Therefore, the only reformation that is necessary in society is to make an organized effort to turn the citizens into devotees of the Lord, and thus all good qualities of the denizens of heaven will overtake them in their own way. On the other hand, those who are nondevotees have no good qualifications whatsoever, however they may be materially advanced. The difference is that the devotees of the Lord are on the path of liberation, whereas the nondevotees are on the path of further entanglement in material bondage. The criterion of advancement of civilization is whether the people are educated and advanced on the path of salvation.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 2

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.2

sa uccakāśe dhavalodaro daro

'py urukramasyādharaśona-śonimā

dādhmāyamānah kara-kañja-sampute

yathābja-khande kala-hamsa utsvanah

SYNONYMS

sah — that; uccakāśe — became brilliant; dhavala-udarah — white and fat-boweled; darah — conchshell; api — although it is so; urukramasya — of the great adventurer; adharaśona — by the transcendental quality of His lips; śonimā — reddened; dādhmāyamānah — being sounded; kara-kañja-sampute — being caught by the grip of the lotus hand; yathā — as it is; abja-khande — by the stems of lotus flowers; kala-hamsah — ducking swan; utsvanah — loudly sounding.

TRANSLATION

The white and fat-boweled conchshell, being gripped by the hand of Lord Krishna and sounded by Him, appeared to be reddened by the touch of His transcendental lips. It seemed that a white swan was playing in the stems of red lotus flowers.

PURPORT

The redness of the white conchshell due to the lip-touch of the Lord is a symbol of spiritual significance. The Lord is all spirit, and matter is ignorance of this spiritual existence. Factually there is nothing like matter in spiritual enlightenment, and this spiritual enlightenment takes place at once by the contact of the Supreme Lord Śrī Krishna. The Lord is present in every particle of all existence, and He can manifest His presence in anyone. By ardent love and devotional service to the Lord, or in other words by spiritual contact with the Lord, everything becomes spiritually reddened like the conchshell in the grip of the Lord, and the paramahamsa, or the supremely intelligent person, plays the part of the ducking swan in the water of spiritual bliss, eternally decorated by the lotus flower of the Lord's feet.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 20

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.20

nata-nartaka-gandharvāh

sūta-māgadha-vandinah

gāyanti cottamaśloka-

caritāny adbhutāni ca

SYNONYMS

nata — dramatists; nartaka — dancers; gandharvāh — celestial singers; sūta — professional historians; māgadha — professional genealogists; vandinah — professional learned speakers; gāyanti — chant; ca — respectively; uttamaśloka — the Supreme Lord; caritāni — activities; adbhutāni — all superhuman; ca — and.

TRANSLATION

Expert dramatists, artists, dancers, singers, historians, genealogists and learned speakers all gave their respective contributions, being inspired by the superhuman pastimes of the Lord. Thus they proceeded on and on.

PURPORT

It appears that five thousand years ago the society also needed the services of the dramatists, artists, dancers, singers, historians, genealogists, public speakers, etc. Dancers, singers and dramatic artists mostly hailed from the śūdra community, whereas the learned historians, genealogists and public speakers hailed from the brāhmana community. All of them belonged to a particular caste, and they became so trained in their respective families. Such dramatists, dancers, singers, historians, genealogists and public speakers would dwell on the subject of the Lord's superhuman activities in different ages and millenniums, and not on ordinary events. Nor were they in chronological order. All the Purānas are historical facts described only in relation with the Supreme Lord in different ages and times as well as on different planets also. Therefore, we do not find any chronological order. The modern historians, therefore, cannot catch up the link, and thus they unauthoritatively remark that the Purānas are all imaginary stories only.

Even one hundred years ago in India, all dramatic performances were centered around the superhuman activities of the Supreme Lord. The common people would be verily entertained by the performances of dramas, and yātrā parties played wonderfully on the superhuman activities of the Lord, and thus even the illiterate agriculturist would be a participant in the knowledge of Vedic literature, despite a considerable lack of academic qualifications. Therefore, expert players in drama, dancers, singers, speakers, etc., are required for the spiritual enlightenment of the common man. The genealogists would give account completely of the descendants of a particular family. Even at the present moment the guides in the pilgrimage sites of India submit a complete account of genealogical tables before a newcomer. This wonderful act sometimes attracts more customers to receive such important information.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 21

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.21

bhagavāms tatra bandhūnām

paurānām anuvartinām

yathā-vidhy upasańgamya

sarveshām mānam ādadhe

SYNONYMS

bhagavān — Śrī Krishna, the Personality of Godhead; tatra — in that place; bandhūnām — of the friends; paurānām — of the citizens; anuvartinām — those who approached Him to receive and welcome; yathā-vidhi — as it behooves; upasańgamya — going nearer; sarveshām — for each and every one; mānam — honor and respects; ādadhe — offered.

TRANSLATION

Lord Krishna, the Personality of Godhead, approached them and offered due honor and respect to each and every one of the friends, relatives, citizens and all others who came to receive and welcome Him.

PURPORT

The Supreme Lord Personality of Godhead is neither impersonal nor an inert object unable to reciprocate the feelings of His devotees. Here the word yathā-vidhi, or "just as it behooves" is significant. He reciprocates "just as it behooves" with His different types of admirers and devotees. Of course, the pure devotees are of one type only because they have no other object for service but the Lord, and therefore the Lord also reciprocates with such pure devotees just as it behooves, namely, He is always attentive to all the matters of His pure devotees. There are others who designate Him as impersonal, and so the Lord also does not take any personal interest. He satisfies everyone in terms of one's development of spiritual consciousness, and a sample of such reciprocation is exhibited here with His different welcomers.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 22

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.22

prahvābhivādanāślesha-

kara-sparśa-smitekshanaih

āśvāsya cāśvapākebhyo

varaiś cābhimatair vibhuh

SYNONYMS

prahvā — by bowing His head; abhivādana — by greeting with words; āślesha — embracing; kara-sparśa — shaking hands; smita-īkshanaih — by a glancing smile; āśvāsya — by encouragement; ca — and; āśvapākebhyah — down to the lowest rank of dog-eaters; varaih — by benedictions; ca — also; abhimataih — as desired by; vibhuh — the Almighty.

TRANSLATION

The Almighty Lord greeted everyone present by bowing His head, exchanging greetings, embracing, shaking hands, looking and smiling, giving assurances and awarding benedictions, even to the lowest in rank.

PURPORT

To receive the Lord Śrī Krishna there were all grades of population, beginning from Vasudeva, Ugrasena and Gargamuni — the father, grandfather and teacher — down to the prostitutes and candālas, who are accustomed to eat dogs. And every one of them was properly greeted by the Lord in terms of rank and position. As pure living entities, all are the separated parts and parcels of the Lord, and thus no one is alien by His eternal relation. Such pure living entities are graded differently in terms of contamination of the modes of material nature, but the Lord is equally affectionate to all His parts and parcels, despite material gradation. He descends only to recall these materialistic living beings back to His kingdom, and intelligent persons take advantage of this facility offered by the Personality of Godhead to all living beings. No one is rejected by the Lord from the kingdom of God, and it remains with the living being to accept this or not.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 23

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.23

svayam ca gurubhir vipraih

sadāraih sthavirair api

āśīrbhir yujyamāno 'nyair

vandibhiś cāviśat puram

SYNONYMS

svayam — Himself; ca — also; gurubhih — by elderly relatives; vipraih — by the brāhmanas; sadāraih — with their wives; sthaviraih — invalid; api — also; āśīrbhih — by the blessing of; yujyamānah — being praised by; anyaih — by others; vandibhih — admirers; ca — and; aviśat — entered; puram — the city.

TRANSLATION

Then the Lord personally entered the city accompanied by elderly relatives and invalid brāhmanas with their wives, all offering benedictions and singing the glories of the Lord. Others also praised the glories of the Lord.

PURPORT

The brāhmanas in society were never attentive to banking money for future retired life. When they were old invalids, they used to approach the assembly of the kings, and simply by praising the glorious deeds performed by the kings, along with their wives, they would be provided with all necessities of life. Such brāhmanas were not, so to speak, flatterers of the kings, but the kings were actually glorified by their actions, and they were sincerely still more encouraged in pious acts by such brāhmanas in a dignified way. Lord Śrī Krishna is worthy of all glories, and the praying brāhmanas and others were glorified themselves by chanting the glories of the Lord.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 24

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.24

rāja-mārgam gate krishne

dvārakāyāh kula-striyah

harmyāny āruruhur vipra

tad-īkshana-mahotsavāh

SYNONYMS

rāja-mārgam — the public roads; gate — while passing over; krishne — by Lord Krishna; dvārakāyāh — of the city of Dvārakā; kula-striyah — ladies of the respectable families; harmyāni — on the palaces; āruruhuh — got up; vipra — O brāhmanas; tat-īkshana — just to look upon Him (Krishna); mahā-utsavāh — accepted as the greatest festival.

TRANSLATION

When Lord Krishna passed over the public roads, all the ladies from the respectable families of Dvārakā went up to the roofs of their palaces just to have a look at the Lord. They considered this to be the greatest festival.

PURPORT

To have a look at the Lord is a great festive occasion undoubtedly, as it was considered by the metropolitan ladies of Dvārakā. This is still followed by the devout ladies of India. Especially during the days of the Jhulana and Janmāshtamī ceremonies, the ladies of India still throng up in the greatest number at the temple of the Lord, where His transcendental eternal form is worshiped. The transcendental form of the Lord installed in a temple is not different from the Lord personally. Such a form of the Lord is called arca-vigraha, or arcā incarnation, and is expanded by the Lord by His internal potency just to facilitate the devotional service of His innumerable devotees who are in the material world. The material senses cannot perceive the spiritual nature of the Lord, and therefore the Lord accepts the arca-vigraha, which is apparently made of material elements like earth, wood and stone but actually there is no material contamination. The Lord being kaivalya (one alone), there is no matter in Him. He is one without a second, and therefore the Almighty Lord can appear in any form without being contaminated by the material conception. Therefore, festivities in the temple of the Lord, as held generally, are like festivals performed during the manifestive days of the Lord of Dvārakā, about five thousand years ago. The authorized ācāryas, who know the science perfectly, install such temples of the Lord under regulative principles just to offer facilities to the common man, but persons who are less intelligent, without being conversant with the science, mistake this great attempt to be idol worship and poke their nose into that to which they have no access. Therefore, the ladies or men who observe festivals in the temples of the Lord just to have a look at the transcendental form are a thousand times more glorious than those who are nonbelievers in the transcendental form of the Lord.

It appears from the verse that the inhabitants of Dvārakā were all owners of big palaces. This indicates the prosperity of the city. The ladies got up on the roofs just to have a look at the procession and the Lord. The ladies did not mix with the crowd on the street, and thus their respectability was perfectly observed. There was no artificial equality with the man. Female respectability is preserved more elegantly by keeping the woman separate from the man. The sexes should not mix unrestrictedly.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 25

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.25

nityam nirīkshamānānām

yad api dvārakaukasām

na vitripyanti hi driśah

śriyo dhāmāńgam acyutam

SYNONYMS

nityam — regularly, always; nirīkshamānānām — of those who look at Him; yat — although; api — in spite of; dvārakā-okasām — the inhabitants of Dvārakā; na — never; vitripyanti — satisfied; hi — exactly; driśah — sight; śriyah — beauties; dhāma-ańgam — the bodily reservoir; acyutam — the infallible.

TRANSLATION

The inhabitants of Dvārakā were regularly accustomed to look upon the reservoir of all beauty, the infallible Lord, yet they were never satiated.

PURPORT

When the ladies of the city of Dvārakā got up on the roofs of their palaces, they never thought that they had previously many times seen the beautiful body of the infallible Lord. This indicates that they had no satiation in desiring to see the Lord. Anything material seen for a number of times ultimately becomes unattractive by the law of satiation. The law of satiation acts materially, but there is no scope for it in the spiritual realm. The word infallible is significant here, because although the Lord has mercifully descended on earth, He is still infallible. The living entities are fallible because when they come in contact with the material world they lack their spiritual identity, and thus the body materially obtained becomes subjected to birth, growth, transformation, situation, deterioration and annihilation under the laws of nature. The Lord's body is not like that. He descends as He is and is never under the laws of the material modes. His body is the source of everything that be, the reservoir of all beauties beyond our experience. No one, therefore, is satiated by seeing the transcendental body of the Lord because there are always manifestations of newer and newer beauties. The transcendental name, form, qualities, entourage, etc., are all spiritual manifestations, and there is no satiation in chanting the holy name of the Lord, there is no satiation in discussing the qualities of the Lord, and there is no limitation of the entourage of the Lord. He is the source of all and is limitless.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 26

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.26

śriyo nivāso yasyorah

pāna-pātram mukham driśām

bāhavo loka-pālānām

sārańgānām padāmbujam

SYNONYMS

śriyah — of the goddess of fortune; nivāsah — residential place; yasya — one whose; urah — chest; pāna-pātram — the drinking pot; mukham — face; driśām — of eyes; bāhavah — the arms; loka-pālānām — of the administrative demigods; sārańgānām — of the devotees who talk and sing of the essence or substance; pada-ambujam — the lotus feet.

TRANSLATION

The Lord's chest is the abode of the goddess of fortune. His moonlike face is the drinking vessel for eyes which hanker after all that is beautiful. His arms are the resting places for the administrative demigods. And His lotus feet are the refuge of pure devotees who never talk or sing of any subject except His Lordship.

PURPORT

There are different classes of human beings, all seeking different enjoyments from different objects. There are persons who are seeking after the favor of the goddess of fortune, and for them the Vedic literatures give information that the Lord is always served with all reverence by thousands and thousands of goddesses of fortune at the cintāmani-dhāma,* the transcendental abode of the Lord where the trees are all desire trees and the buildings are made of touchstone. The Lord Govinda is engaged there in herding the surabhi cows as His natural occupation. These goddesses of fortune can be seen automatically if we are attracted by the bodily features of the Lord. The impersonalists cannot observe such goddesses of fortune because of their dry speculative habit. And those who are artists, overtaken by the beautiful creation, should better see to the beautiful face of the Lord for complete satisfaction. The face of the Lord is the embodiment of beauty. What they call beautiful nature is but His smile, and what they call the sweet songs of the birds are but specimens of the whispering voice of the Lord. There are administrative demigods in charge of departmental service of cosmic management, and there are tiny administrative gods in the state service. They are always afraid of other competitors, but if they take shelter of the arms of the Lord, the Lord can protect them always from the attacks of enemies. A faithful servant of the Lord engaged in the service of administration is the ideal executive head and can well protect the interest of the people in general. Other so-called administrators are symbols of anachronisms leading to the acute distress of the people who are governed by them. The administrators can remain safely under the protection of the arms of the Lord. The essence of everything is the Supreme Lord: He is called the sāram. And those who sing and talk about Him are called the sārańgas, or the pure devotees. The pure devotees are always hankering after the lotus feet of the Lord. The lotus has a kind of honey which is transcendentally relished by the devotees. They are like the bees who are always after the honey. Śrīla Rūpa Gosvāmī, the great devotee ācārya of the Gaudīya-Vaishnava-sampradāya, has sung a song about this lotus honey, comparing himself to the bee: "O my Lord Krishna, I beg to offer my prayers unto You. My mind is like the bee, and it is after some honey. Kindly, therefore, give my bee-mind a place at Your lotus feet, which are the resources for all transcendental honey. I know that even big demigods like Brahmā do not see the rays of the nails of Your lotus feet, even though they are engaged in deep meditation for years together. Still, O infallible one, my ambition is such, for You are very merciful to your surrendered devotees. O Mādhava, I know also that I have no genuine devotion for the service of Your lotus feet, but because Your Lordship is inconceivably powerful, You can do what is impossible to be done. Your lotus feet can deride even the nectar of the heavenly kingdom, and therefore I am very much attracted by them. O supreme eternal, please, therefore, let my mind be fixed at Your lotus feet so that eternally I may be able to relish the taste of Your transcendental service." The devotees are satisfied with being placed at the lotus feet of the Lord and have no ambition to see His all-beautiful face or aspire for the protection of the strong arms of the Lord. They are humble by nature, and the Lord is always leaning towards such humble devotees.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 27

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.27

sitātapatra-vyajanair upaskritah

prasūna-varshair abhivarshitah pathi

piśańga-vāsā vana-mālayā babhau

ghano yathārkodupa-cāpa-vaidyutaih

SYNONYMS

sita-ātapatra — white umbrella; vyajanaih — with a cāmara fan; upaskritah — being served by; prasūna — flowers; varshaih — by the showers; abhivarshitah — thus being covered; pathi — on the road; piśańga-vāsāh — by the yellow garments; vana-mālayā — by the flower garlands; babhau — thus it became; ghanah — cloud; yathā — as if; arka — the sun; udupa — the moon; cāpa — the rainbow; vaidyutaih — by the lightning.

TRANSLATION

As the Lord passed along the public road of Dvārakā, His head was protected from the sunshine by a white umbrella. White feathered fans moved in semicircles, and showers of flowers fell upon the road. His yellow garments and garlands of flowers made it appear as if a dark cloud were surrounded simultaneously by sun, moon, lightning and rainbows.

PURPORT

The sun, moon, rainbow and lightning do not appear in the sky simultaneously. When there is sun, the moonlight becomes insignificant, and if there are clouds and a rainbow, there is no manifestation of lightning. The Lord's bodily hue is just like a new monsoon cloud. He is compared herein to the cloud. The white umbrella over His head is compared to the sun. The movement of the bunch-hair fan of flukes is compared to the moon. The showers of flowers are compared to the stars. His yellow garments are compared to the rainbow. So all these activities of the firmament, being impossible simultaneous factors, cannot be adjusted by comparison. The adjustment is possible only when we think of the inconceivable potency of the Lord. The Lord is all-powerful, and in His presence anything impossible can be made possible by His inconceivable energy. But the situation created at the time of His passing on the roads of Dvārakā was beautiful and could not be compared to anything besides the description of natural phenomena.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 28

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.28

pravishtas tu griham pitroh

parishvaktah sva-mātribhih

vavande śirasā sapta

devakī-pramukhā mudā

SYNONYMS

pravishtah — after entering; tu — but; griham — houses; pitroh — of the father; parishvaktah — embraced; sva-mātribhih — by His own mothers; vavande — offered obeisances; śirasā — His head; sapta — seven; devakī — Devakī; pramukhā — headed by; mudā — gladly.

TRANSLATION

After entering the house of His father, He was embraced by the mothers present, and the Lord offered His obeisances unto them by placing His head at their feet. The mothers were headed by Devakī [His real mother].

PURPORT

It appears that Vasudeva, the father of Lord Krishna, had completely separate residential quarters where he lived with his eighteen wives, out of whom Śrīmatī Devakī is the real mother of Lord Krishna. But in spite of this, all other stepmothers were equally affectionate to Him, as will be evident from the following verse. Lord Krishna also did not distinguish His real mother from His stepmothers, and He equally offered His obeisances unto all the wives of Vasudeva present on the occasion. According to scriptures also, there are seven mothers: (1) the real mother, (2) the wife of the spiritual master, (3) the wife of a brāhmana, (4) the wife of the king, (5) the cow, (6) the nurse, and (7) the earth. All of them are mothers. Even by this injunction of the śāstras, the stepmother, who is the wife of the father, is also as good as the mother because the father is also one of the spiritual masters. Lord Krishna, the Lord of the universe, plays the part of an ideal son just to teach others how to treat their stepmothers.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 29

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.29

tāh putram ańkam āropya

sneha-snuta-payodharāh

harsha-vihvalitātmānah

sishicur netrajair jalaih

SYNONYMS

tāh — all of them; putram — the son; ańkam — the lap; āropya — having placed on; sneha-snuta — moistened by affection; payodharāh — breasts filled up; harsha — delight; vihvalita-ātmānah — overwhelmed by; sishicuh — wet; netrajaih — from the eyes; jalaih — water.

TRANSLATION

The mothers, after embracing their son, sat Him on their laps. Due to pure affection, milk sprang from their breasts. They were overwhelmed with delight, and the tears from their eyes wetted the Lord.

PURPORT

When Lord Krishna was at Vrindāvana even the cows would become moistened by affection towards Him, and He would draw milk from the nipples of every affectionate living being, so what to speak of the stepmothers who were already as good as His own mother.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 3

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.3

tam upaśrutya ninadam

jagad-bhaya-bhayāvaham

pratyudyayuh prajāh sarvā

bhartri-darśana-lālasāh

SYNONYMS

tam — that; upaśrutya — having overheard; ninadam — sound; jagat-bhaya — the fear of material existence; bhaya-āvaham — the threatening principle; prati — towards; udyayuh — rapidly proceeded; prajāh — the citizens; sarvāh — all; bhartri — the protector; darśana — audience; lālasāh — having so desired.

TRANSLATION

The citizens of Dvārakā, having heard that sound which threatens fear personified in the material world, began to run towards Him fast, just to have a long desired audience with the Lord, who is the protector of all devotees.

PURPORT

As already explained, the citizens of Dvārakā who lived at the time of Lord Krishna's presence there were all liberated souls who descended there along with the Lord as entourage. All were very anxious to have an audience with the Lord, although because of spiritual contact they were never separated from the Lord. Just as the gopīs at Vrindāvana used to think of Krishna while He was away from the village for cowherding engagements, the citizens of Dvārakā were all immersed in thought of the Lord while He was away from Dvārakā to attend the Battle of Kurukshetra. Some distinguished fiction writer in Bengal concluded that the Krishna of Vrindāvana, that of Mathurā and that of Dvārakā were different personalities. Historically there is no truth in this conclusion. The Krishna of Kurukshetra and the Krishna of Dvārakā are one and the same personality.

The citizens of Dvārakā were thus in a state of melancholy due to the Lord's absence from the transcendental city, as much as we are put in a state of melancholy at night because of the absence of the sun. The sound heralded by Lord Krishna was something like the heralding of the sunrise in the morning. So all the citizens of Dvārakā awoke from a state of slumber because of the sunrise of Krishna, and they all hastened towards Him just to have an audience. The devotees of the Lord know no one else as protector.

This sound of the Lord is identical with the Lord, as we have tried to explain by the nondual position of the Lord. The material existence of our present status is full of fear. Out of the four problems of material existence, namely the food problem, the shelter problem, the fear problem and the mating problem, the fear problem gives us more trouble than the others. We are always fearful due to our ignorance of the next problem. The whole material existence is full of problems, and thus the fear problem is always prominent. This is due to our association with the illusory energy of the Lord, known as māyā or external energy, yet all fear is vanished as soon as there is the sound of the Lord, represented by His holy name, as it was sounded by Lord Śrī Caitanya Mahāprabhu in the following sixteen words:

Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare

Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare

We can take advantage of these sounds and be free from all threatening problems of material existence.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 30

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.30

athāviśat sva-bhavanam

sarva-kāmam anuttamam

prāsādā yatra patnīnām

sahasrāni ca shodaśa

SYNONYMS

atha — thereafter; aviśat — entered; sva-bhavanam — personal palaces; sarva — all; kāmam — desires; anuttamam — perfect to the fullest extent; prāsādāh — palaces; yatra — where; patnīnām — of the wives numbering; sahasrāni — thousands; ca — over and above; shodaśa — sixteen.

TRANSLATION

Thereafter, the Lord entered His palaces, which were perfect to the fullest extent. His wives lived in them, and they numbered over sixteen thousand.

PURPORT

Lord Krishna had 16,108 wives, and for each and every one of them there was a fully equipped palace complete with necessary compounds and gardens. Full description of these palaces is given in the Tenth Canto. All the palaces were made of the best marble stone. They were illuminated by jewels and decorated by curtains and carpets of velvet and silk, nicely bedecked and embroidered with gold lace. The Personality of Godhead means one who is full with all power, all energy, all opulences, all beauties, all knowledge and all renunciation. Therefore, in the palaces of the Lord there was nothing wanting for fulfilling all desires of the Lord. The Lord is unlimited, and therefore His desires are also unlimited, and the supply is also unlimited. Everything being unlimited, it is concisely described here as sama-kāmam, or full with all desirable equipment.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 31

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.31

patnyah patim proshya grihānupāgatam

vilokya sañjāta-mano-mahotsavāh

uttasthur ārāt sahasāsanāśayāt

sākam vratair vrīdita-locanānanāh

SYNONYMS

patnyah — the ladies (wives of Lord Śrī Krishna); patim — husband; proshya — who was away from home; griha-anupāgatam — now returned home; vilokya — thus seeing; sañjāta — having developed; manah-mahā-utsavāh — a sense of joyful ceremony within the mind; uttasthuh — got up; ārāt — from a distance; sahasā — all of a sudden; āsanā — from the seats; āśayāt — from the state of meditation; sākam — along with; vrataih — the vow; vrīdita — looking coyly; locana — eyes; ānanāh — with such faces.

TRANSLATION

The queens of Lord Śrī Krishna rejoiced within their minds to see their husband home after a long period abroad. The queens got up at once from their seats and meditations. As was socially customary, they covered their faces shyly and looked about coyly.

PURPORT

As mentioned above, the Lord entered His home palaces occupied by 16,108 queens. This means that the Lord at once expanded Himself in as many plenary expansions as there were queens and palaces and entered in each and every one of them simultaneously and separately. Here is another manifestation of the feature of His internal potency. He can expand Himself in as many forms of spiritual identity as He desires, even though He is one without a second. It is confirmed by the Śruti-mantra that the Absolute is one alone, and yet He becomes many as soon as He so desires. These manifold expansions of the Supreme Lord are manifested as plenary and separated portions. The separated portions are representations of His energy, and the plenary portions are manifestations of His Personality. Thus the Personality of Godhead manifested Himself in 16,108 plenary expansions and simultaneously entered into each and every one of the palaces of the queens. This is called vaibhava, or the transcendental potency of the Lord. And because He can do so, He is also known as Yogeśvara. Ordinarily, a yogī or mystic living being is able to expand himself at utmost to tenfold expansions of his body, but the Lord can do so to the extent of as many thousands or infinitely, as He likes. Unbelievers become astonished to learn that Lord Krishna married more than 16,000 queens because they think of Lord Krishna as one of them and measure the potency of the Lord by their own limited potency. One should know, therefore, that the Lord is never on the level of the living beings, who are but expansions of His marginal potency, and one should never equalize the potent and the potency, although there is very little difference of quality between the potent and the potency. The queens were also expansions of His internal potency, and thus the potent and potencies are perpetually exchanging transcendental pleasures, known as pastimes of the Lord. One should not, therefore, become astonished to learn that the Lord married so many wives. On the contrary, one should affirm that even if the Lord marries sixteen thousand million wives, He is not completely manifesting His unlimited and inexhaustible potency. He married only 16,000 wives and entered in each and every one of the different palaces just to impress in the history of the human beings on the surface of the earth that the Lord is never equal to or less than any human being, however powerful he may be. No one, therefore, is either equal to or greater than the Lord. The Lord is always great in all respects. "God is great" is eternal truth.

Therefore, as soon as the queens saw from a distance their husband, who was away from home for long periods due to the Battle of Kurukshetra, they all arose from the slumber of meditation and prepared to receive their most beloved. According to Yājñavalkya's religious injunctions, a woman whose husband is away from home should not take part in any social functions, should not decorate her body, should not laugh and should not go to any relative's house in any circumstance. This is the vow of the ladies whose husbands are away from home. At the same time, it is also enjoined that a wife should never present herself before the husband in an unclean state. She must decorate herself with ornaments and good dress and should always be present before the husband in a happy and joyous mood. The queens of Lord Krishna were all in meditation, thinking of the Lord's absence, and were always meditating upon Him. The Lord's devotees cannot live for a moment without meditating on the Lord, and what to speak of the queens, who were all goddesses of fortune incarnated as queens in the pastimes of the Lord at Dvārakā. They can never be separated from the Lord, either by presence or by trance. The gopīs at Vrindāvana could not forget the Lord when the Lord was away in the forest cow herding. When the Lord boy Krishna was absent from the village, the gopīs at home used to worry about Him traversing the rough ground with His soft lotus feet. By thinking thus, they were sometimes overwhelmed in trance and mortified in the heart. Such is the condition of the pure associates of the Lord. They are always in trance, and so the queens also were in trance during the absence of the Lord. Presently, having seen the Lord from a distance, they at once gave up all their engagements, including the vows of women as described above. According to Śrī Viśvanātha Carkavartī Thākura, there was a regular psychological reaction on the occasion. First of all, rising from their seats, although they wanted to see their husband, they were deterred because of feminine shyness. But due to strong ecstasy, they overcame that stage of weakness and became caught up with the idea of embracing the Lord, and this thought factually made them unconscious of their surrounding environment. This prime state of ecstasy annihilated all other formalities and social conventions, and thus they escaped all stumbling blocks on the path of meeting the Lord. And that is the perfect stage of meeting the Lord of the soul, Śrī Krishna.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 32

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.32

tam ātmajair drishtibhir antarātmanā

duranta-bhāvāh parirebhire patim

niruddham apy āsravad ambu netrayor

vilajjatīnām bhrigu-varya vaiklavāt

SYNONYMS

tam — Him (the Lord); ātma-jaih — by the sons; drishtibhih — by the sight; antara-ātmanā — by the innermost part of the heart; duranta-bhāvāh — insuperable ecstasy; parirebhire — embraced; patim — husband; niruddham — choked up; api — in spite of; āsravat — tears; ambu — like drops of water; netrayoh — from the eyes; vilajjatīnām — of those situated in shyness; bhrigu-varya — O chief of the Bhrigus; vaiklavāt — inadvertently.

TRANSLATION

The insuperable ecstasy was so strong that the queens, who were shy, first embraced the Lord in the innermost recesses of their hearts. Then they embraced Him visually, and then they sent their sons to embrace Him [which is equal to personal embracing]. But, O chief amongst the Bhrigus, though they tried to restrain their feelings, they inadvertently shed tears.

PURPORT

Although due to feminine shyness there were many hindrances to embracing the dear husband, Lord Śrī Krishna, the queens performed that act by seeing Him, by putting Him in the cores of their hearts, and by sending their sons to embrace Him. Still, the act remained unfinished, and tears rolled down their cheeks despite all endeavors to check them. One indirectly embraces the husband by sending the son to embrace him because the son is developed as part of the mother's body. The embrace of the son is not exactly the embrace of husband and wife from the sexual point of view, but the embrace is satisfaction from the affectionate point of view. The embrace of the eyes is more effective in the conjugal relation, and thus according to Śrīla Jīva Gosvāmī there is nothing wrong in such an exchange of feeling between husband and wife.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 33

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.33

yadyapy asau pārśva-gato raho-gatas

tathāpi tasyāńghri-yugam navam navam

pade pade kā virameta tat-padāc

calāpi yac chrīr na jahāti karhicit

SYNONYMS

yadi — although; api — certainly; asau — He (Lord Śrī Krishna); pārśva-gatah — just by the side; rahah-gatah — exclusively alone; tathāpi — still; tasya — His; ańghri-yugam — the feet of the Lord; navam navam — newer and newer; pade — step; pade — in every step; kā — who; virameta — can be detached from; tat-padāt — from His feet; calāpi — moving; yat — whom; śrīh — the goddess of fortune; na — never; jahāti — quits; karhicit — at any time.

TRANSLATION

Although Lord Sri Krishna was constantly by their sides, as well as exclusively alone, His feet appeared to them to be newer and newer. The goddess of fortune, although by nature always restless and moving, could not quit the Lord's feet. So what woman can be detached from those feet, having once taken shelter of them?

PURPORT

Conditioned living beings are always after the favor of the goddess of fortune, although by nature she is moving from one place to another. In the material world no one is permanently fortunate, however clever one may be. There have been so many big empires in different parts of the world, there have been so many powerful kings all over the world, and there have been so many fortunate men, but all of them have been liquidated gradually. This is the law of material nature. But spiritually it is different. According to Brahma-samhitā, the Lord is served very respectfully by hundreds and thousands of goddesses of fortune. They are always in a lonely place also with the Lord. But still the association of the Lord is so inspiringly newer and newer that they cannot quit the Lord for a moment, even though they are by nature very restless and are moving about. The spiritual relation with the Lord is so enlivening and resourceful that no one can leave the company of the Lord, once having taken shelter of Him.

The living beings are by constitution feminine by nature. The male or enjoyer is the Lord, and all manifestations of His different potencies are feminine by nature. In the Bhagavad-gītā, the living beings are designated as parā-prakriti, or the superior potency. The material elements are aparā-prakriti, or inferior potency. Such potencies are always employed for the satisfaction of the employer, or the enjoyer. The supreme enjoyer is the Lord Himself, as stated in the Bhagavad-gītā (5.29). The potencies, therefore, when engaged directly in the service of the Lord, revive the natural color, and thus there is no disparity in the relation of the potent and potency.

Generally people engaged in service are always seeking some post under the government or the supreme enjoyer of the state. Since the Lord is the supreme enjoyer of everything in or outside the universe, it is happiness to be employed by Him. Once engaged in the supreme governmental service of the Lord, no living being wishes to be relieved from the engagement. The highest perfection of human life is to seek some employment under the Lord's supreme service. That will make one extremely happy. One need not seek the moving goddess of fortune without the relation of the Lord.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 34

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.34

evam nripānām kshiti-bhāra-janmanām

akshauhinībhih parivritta-tejasām

vidhāya vairam śvasano yathānalam

mitho vadhenoparato nirāyudhah

SYNONYMS

evam — thus; nripānām — of the kings or administrators; kshiti-bhāra — the burden of the earth; janmanām — born in that way; akshauhinībhih — empowered by a military strength of horses, elephants, chariots and infantry; parivritta — being puffed up by such surroundings; tejasām — prowess; vidhāya — having created; vairam — hostility; śvasanah — interaction of the wind and the pipe plants; yathā — as it is; analam — fire; mithah — with one another; vadhena — by killing them; uparatah — relieved; nirāyudhah — by Himself without being a party to such fighting.

TRANSLATION

The Lord was pacified after killing those kings who were burdensome to the earth. They were puffed up with their military strength, their horses, elephants, chariots, infantry, etc. He Himself was not a party in the fight. He simply created hostility between the powerful administrators, and they fought amongst themselves. He was like the wind which causes friction between bamboos and so sparks a fire.

PURPORT

As stated above, the living beings are not factual enjoyers of things which are manifested as God's creation. The Lord is the genuine proprietor and enjoyer of everything manifested in His creation. Unfortunately, influenced by the deluding energy, the living being becomes a false enjoyer under the dictation of the modes of nature. Puffed up by such a false sense of becoming God, the deluded living being increases his material strength by so many activities and thus becomes the burden of the earth, so much so that the earth becomes completely uninhabitable by the sane. This state of affairs is called dharmasya glāni, or misuse of the energy of the human being. When such misuse of human energy is prominent, the saner living beings become perturbed by the awkward situation created by the vicious administrators, who are simply burdens of the earth, and the Lord appears by His internal potency just to save the saner section of humanity and to alleviate the burden due to the earthly administrators in different parts of the world. He does not favor either of the unwanted administrators, but by His potential power He creates hostility between such unwanted administrators, as the air creates fire in the forest by the friction of the bamboos. The fire in the forest takes place automatically by the force of the air, and similarly the hostility between different groups of politicians takes place by the unseen design of the Lord. The unwanted administrators, puffed up by false power and military strength, thus become engaged in fighting amongst themselves over ideological conflicts and so exhaust themselves of all powers. The history of the world reflects this factual will of the Lord, and it will continue to be enacted until the living beings are attached to the service of the Lord. In the Bhagavad-gītā this fact is very vividly described (Bg. 7.14). It is said, "The deluding energy is My potency, and thus it is not possible for the dependent living beings to supersede the strength of the material modes. But those who take shelter in Me [the Personality of Godhead Śrī Krishna] can cross over the gigantic ocean of material energy." This means that no one can establish peace and prosperity in the world by fruitive activities or by speculative philosophy or ideology. The only way is to surrender unto the Supreme Lord and thus become free from the illusion of the deluding energy.

Unfortunately persons who are engaged in destructive work are unable to surrender to the Personality of Godhead. They are all fools of the first order; they are the lowest of the human species of life; they are robbed of their knowledge, although apparently they seem to be academically educated. They are all of the demoniac mentality, always challenging the supreme power of the Lord. Those who are very materialistic, always hankering after material power and strength, are undoubtedly fools of the first order because they have no information of the living energy, and being ignorant of that supreme spiritual science, they are absorbed in material science, which ends with the end of the material body. They are the lowest of human beings because the human life is especially meant for reestablishing the lost relation with the Lord, and they miss this opportunity by being engaged in material activities. They are robbed of their knowledge because even after prolonged speculation they cannot reach to the stage of knowing the Personality of Godhead, the summum bonum of everything. And all of them are men of demoniac principle, and they suffer the consequences, as did such materialistic heroes as Rāvana, Hiranyakaśipu, Kamsa and others.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 35

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.35

sa esha nara-loke 'sminn

avatīrnah sva-māyayā

reme strī-ratna-kūtastho

bhagavān prākrito yathā

SYNONYMS

sah — He (the Supreme Personality of Godhead); eshah — all these; nara-loke — on this planet of human beings; asmin — on this; avatīrnah — having appeared; sva — personal, internal; māyayā — causeless mercy; reme — enjoyed; strī-ratna — woman who is competent to become a wife of the Lord; kūtasthah — among; bhagavān — the Personality of Godhead; prākritah — mundane; yathā — as if it were.

TRANSLATION

That Supreme Personality of Godhead Śrī Krishna, out of His causeless mercy, appeared on this planet by His internal potency and enjoyed Himself amongst competent women as if He were engaging in mundane affairs.

PURPORT

The Lord married and lived like a householder. This is certainly like a mundane affair, but when we learn that He married 16,108 wives and lived with them separately in each and every palace, certainly it is not mundane. Therefore, the Lord, living as a householder amongst His competent wives, is never mundane, and His behavior with them is never to be understood as mundane sex relation. The women who became the wives of the Lord are certainly not ordinary women, because to get the Lord as one's husband is the result of many, many millions of births' tapasya (austerity). When the Lord appears on different lokas, or planets, or on this planet of human beings, He displays His transcendental pastimes just to attract the conditioned souls to become His eternal servitors, friends, parents and lovers respectively in the transcendental world, where the Lord eternally reciprocates such exchanges of service. Service is pervertedly represented in the material world and broken untimely, resulting in sad experience. The illusioned living being conditioned by material nature cannot understand out of ignorance that all our relations here in the mundane world are temporary and full of inebrieties. Such relations cannot help us be happy perpetually, but if the same relation is established with the Lord, then we are transferred to the transcendental world after leaving this material body and become eternally related with Him in the relation we desire. The women amongst whom He lived as their husband are not, therefore, women of this mundane world, but are eternally related with Him as transcendental wives, a position which they attained by perfection of devotional service. That is their competency. The Lord is param brahma, or the Supreme Personality of Godhead. Conditioned souls seek after perpetual happiness in all places — not only on this earth but also on other planets throughout the universe — because constitutionally a spiritual spark, as he is, can travel to any part of God's creation. But being conditioned by the material modes, he tries to travel in space by spacecraft and so fails to reach his destination. The law of gravitation is binding upon him like the shackles of a prisoner. By other processes he can reach anywhere, but even if he reaches the highest planet, he cannot attain that perpetual happiness for which he is searching life after life. When he comes to his senses, however, he seeks after Brahman happiness, knowing it for certain that unlimited happiness, which he is seeking, is never attainable in the material world. As such, the Supreme Being, Parabrahman, certainly does not seek His happiness anywhere in the material world. Nor can His paraphernalia of happiness be found in the material world. He is not impersonal. Because He is the leader and Supreme Being amongst innumerable living beings, He cannot be impersonal. He is exactly like us, and He has all the propensities of an individual living being in fullness. He marries exactly like us, but His marriage is neither mundane nor limited by our experience in the conditioned state. His wives, therefore, appear like mundane women, but factually they are all transcendental liberated souls, perfect manifestations of internal energy.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 36

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.36

uddāma-bhāva-piśunāmala-valgu-hāsa-

vrīdāvaloka-nihato madano 'pi yāsām

sammuhya cāpam ajahāt pramadottamās tā

yasyendriyam vimathitum kuhakair na śekuh

SYNONYMS

uddāma — very grave; bhāva — expression; piśuna — exciting; amala — spotless; valgu-hāsa — beautiful smiling; vrīda — corner of the eye; avaloka — looking; nihatah — conquered; madanah — Cupid (or amadana — the greatly tolerant Śiva); api — also; yāsām — whose; sammuhya — being overpowered by; cāpam — bows; ajahāt — gave up; pramada — woman, who maddens; uttamāh — of high grade; tā — all; yasya — whose; indriyam — senses; vimathitum — to perturb; kuhakaih — by magical feats; na — never; śekuh — was able.

TRANSLATION

Although the queens' beautiful smiles and furtive glances were all spotless and exciting, and although they could conquer Cupid himself by making him give up his bow in frustration, and although even the tolerant Śiva could fall victim to them, still, despite all their magical feats and attractions, they could not agitate the senses of the Lord.

PURPORT

The path of salvation or the path going back to Godhead always forbids the association of women, and the complete sanātana-dharma or varnāśrama-dharma scheme forbids or restricts association with women. How, then, can one be accepted as the Supreme Personality of Godhead who is addicted to more than sixteen thousand wives? This question may be relevantly raised by inquisitive persons really anxious to know about the transcendental nature of the Supreme Lord. And to answer such questions, the sages at Naimishāranya have discussed the transcendental character of the Lord in this and in following verses. It is clear herein that the feminine attractive features which can conquer Cupid or even the supermost tolerant Lord Śiva could not conquer the senses of the Lord. Cupid's business is to invoke mundane lust. The whole universe is moving being agitated by Cupid's arrow. The activities of the world are being carried on by the central attraction of male and female. A male is searching after a mate to his liking, and the female is looking after a suitable male. That is the way of material stimulus. And as soon as a male is combined with a female, the material bondage of the living being is at once tightly interlocked by sex relation, and as a result of this, both the male's and female's attraction for sweet home, motherland, bodily offspring, society and friendship and accumulation of wealth becomes the illusory field of activities, and thus a false but indefatigable attraction for the temporary material existence, which is full of miseries, is manifest. Those who are, therefore, on the path of salvation for going back home back to Godhead, are especially advised by all scriptural instruction to become free from such paraphernalia of material attraction. And that is possible only by the association of the devotees of the Lord, who are called the mahātmās. Cupid throws his arrow upon the living beings to make them mad after the opposite sex, whether the party is actually beautiful or not. Cupid's provocations are going on, even among beastly societies who are all ugly-looking in the estimation of the civilized nations. Thus Cupid's influence is exerted even amongst the ugliest forms, and what to speak of the most perfect beauties. Lord Śiva, who is considered to be most tolerant, was also struck by Cupid's arrow because he also became mad after the Mohinī incarnation of the Lord and acknowledged himself to be defeated. Cupid, however, was himself captivated by the grave and exciting dealings of the goddesses of fortune, and he voluntarily gave up his bow and arrow in a spirit of frustration. Such was the beauty and attraction of the queens of Lord Krishna. Yet they could not disturb the transcendental senses of the Lord. This is because the Lord is all-perfect ātmārāma, or self-sufficient. He does not require anyone's extraneous help for His personal satisfaction. Therefore, the queens could not satisfy the Lord by their feminine attractiveness, but they satisfied Him by their sincere affection and service. Only by unalloyed transcendental loving service could they satisfy the Lord, and the Lord was pleased to treat them as wives in reciprocation. Thus being satisfied by their unalloyed service only, the Lord reciprocated the service just like a devout husband. Otherwise He had no business becoming the husband of so many wives. He is the husband of everyone, but to one who accepts Him as such, He reciprocates. This unalloyed affection for the Lord is never to be compared to mundane lust. It is purely transcendental. And the grave dealings, which the queens displayed in natural feminine ways, were also transcendental because the feelings were expressed out of transcendental ecstasy. It is already explained in the previous verse that the Lord appeared like a mundane husband, but factually His relation with His wives was transcendental, pure and unconditioned by the modes of material nature.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 37

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.37

tam ayam manyate loko

hy asańgam api sańginam

ātmaupamyena manujam

vyāprinvānam yato 'budhah

SYNONYMS

tam — unto Lord Krishna; ayam — all these (common men); manyate — do speculate within the mind; lokah — the conditioned souls; hi — certainly; asańgam — unattached; api — in spite of; sańginam — affected; ātma — self; aupamyena — by comparison with the self; manujam — ordinary man; vyāprinvānam — being engaged in; yatah — because; abudhah — foolish because of ignorance.

TRANSLATION

The common materialistic conditioned souls speculate that the Lord is one of them. Out of their ignorance they think that the Lord is affected by matter, although He is unattached.

PURPORT

The word abudhah is significant here. Due to ignorance only, the foolish mundane wranglers misunderstand the Supreme Lord and spread their foolish imaginations amongst innocent persons by propaganda. The Supreme Lord Śrī Krishna is the original primeval Personality of Godhead, and when He was personally present before the eyes of everyone, He displayed full-fledged divine potency in every field of activities. As we have already explained in the first verse of Śrīmad-Bhāgavatam, He is completely independent to act however He likes, but all His actions are full of bliss, knowledge and eternity. Only the foolish mundaners misunderstand Him, unaware of His eternal form of knowledge and bliss, which is confirmed in the Bhagavad-gītā and Upanishads. His different potencies work in a perfect plan of natural sequence, and doing everything by the agency of His different potencies, He remains eternally the supreme independent. When He descends on the material world by His causeless mercy to different living beings, He does so by His own potency. He is not subject to any condition of the material modes of nature, and He descends as He is originally. The mental speculators misunderstand Him as the Supreme Person, and they consider His impersonal features as inexplicable Brahman to be all. Such a conception is also the product of conditioned life because they cannot go beyond their own personal capacity. Therefore, one who considers the Lord on the level of one's limited potency is only a common man. Such a man cannot be convinced that the Personality of Godhead is always unaffected by the modes of material nature. He cannot understand that the sun is always unaffected by infectious matter. The mental speculators compare everything from the standpoint of experimental knowledge of their own selves. Thus when the Lord is found to act like an ordinary person in matrimonial bondage, they consider Him to be like one of them, without considering that the Lord can at once marry sixteen thousand wives or more. Due to a poor fund of knowledge they accept one side of the picture while disbelieving the other. This means that due to ignorance only they always think of Lord Krishna as like themselves and make their own conclusions, which are absurd and unauthentic from the version of the Śrīmad-Bhāgavatam.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 38

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.38

etad īśanam īśasya

prakriti-stho 'pi tad-gunaih

na yujyate sadātma-sthair

yathā buddhis tad-āśrayā

SYNONYMS

etat — this; īśanam — divinity; īśasya — of the Personality of Godhead; prakriti-sthah — being in contact with material nature; api — in spite of; tat-gunaih — by the qualities; na — never; yujyate — is affected; sadā ātma-sthaih — by those who are situated in eternity; yathā — as is; buddhih — intelligence; tat — the Lord; āśrayā — those who are under the shelter of.

TRANSLATION

This is the divinity of the Personality of Godhead: He is not affected by the qualities of material nature, even though He is in contact with them. Similarly, the devotees who have taken shelter of the Lord do not become influenced by the material qualities.

PURPORT

In the Vedas and Vedic literatures (Śruti and Smriti) it is affirmed that in the Divinity there is nothing material. He is transcendental (nirguna) only, the supreme cognizant. Hari, or the Personality of Godhead, is the supreme transcendental person situated beyond the range of material affection. These statements are also confirmed even by Ācārya Śańkara. One may argue that His relation with the goddesses of fortune may be transcendental, but what about His relation with the Yadu dynasty, being born in that family, or His killing the nonbelievers like Jarāsandha and other asuras directly in contact with the modes of material nature. The answer is that the divinity of the Personality of Godhead is never in contact with the qualities of material nature in any circumstances. Actually He is in contact with such qualities because He is the ultimate source of everything, yet He is above the actions of such qualities. He is known, therefore, as Yogeśvara, or the master of mystic power, or in other words the all-powerful. Even His learned devotees are not affected by the influence of the material modes. The great six Gosvāmīs of Vrindāvana all came from greatly rich and aristocratic families, but when they adopted the life of mendicants at Vrindāvana, superficially they appeared to be in wretched conditions of life, but factually they were the richest of all in spiritual values. Such mahā-bhāgavatas, or first-grade devotees, although moving amongst men, are not contaminated by honor or insult, hunger or satisfaction, sleep or wakefulness, which are all resultant actions of the three modes of material nature. Similarly, some of them are engaged in worldly dealings, yet are unaffected. Unless these neutralities of life are there, one cannot be considered situated in transcendence. The Divinity and His associates are on the same transcendental plane, and their glories are always sanctified by the action of yogamāyā, or the internal potency of the Lord. The devotees of the Lord are always transcendental, even if they are sometimes found to have fallen in their behavior. The Lord emphatically declares in the Bhagavad-gītā (9.30) that even if an unalloyed devotee is found to be fallen due to a previous material contamination, he is nevertheless to be accepted as fully transcendental because of his being engaged cent percent in the devotional service of the Lord. The Lord protects him always because of his rendering service unto Him, and the fallen conditions are to be considered accidental and temporary. They will vanish in no time.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 39

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.39

tam menire 'balā mūdhāh

strainam cānuvratam rahah

apramāna-vido bhartur

īśvaram matayo yathā

SYNONYMS

tam — unto Lord Śrī Krishna; menire — took it for granted; abalāh — delicate; mūdhāh — because of simplicity; strainam — one who is dominated by his wife; ca — also; anuvratam — follower; rahah — lonely place; apramāna-vidah — unaware of the extent of glories; bhartuh — of their husband; īśvaram — the supreme controller; matayah — thesis; yathā — as it is.

TRANSLATION

The simple and delicate women truly thought that Lord Sri Krishna, their beloved husband, followed them and was dominated by them. They were unaware of the extent of the glories of their husband, as the atheists are unaware of Him as the supreme controller.

PURPORT

Even the transcendental wives of Lord Śrī Krishna did not know completely the unfathomable glories of the Lord. This ignorance is not mundane because there is some action of the internal potency of the Lord in the exchange of feelings between Him and His eternal associates. The Lord exchanges transcendental relations in five ways, as proprietor, master, friend, son and lover, and in each of these pastimes He plays fully by the potency of yogamāyā, the internal potency. He plays exactly like an equal friend with the cowherd boys or even with friends like Arjuna. He plays exactly like a son in the presence of Yaśodāmātā, He plays exactly like a lover in the presence of the cowherd damsels, and He plays exactly like a husband in the presence of the queens of Dvārakā. Such devotees of the Lord never think of the Lord as the Supreme, but think of Him exactly as a common friend, a pet son, or a lover or husband very much dear to heart and soul. That is the relation between the Lord and His transcendental devotees, who act as His associates in the spiritual sky, where there are innumerable Vaikuntha planets. When the Lord descends, He does so along with His entourage to display a complete picture of the transcendental world, where pure love and devotion for the Lord prevail without any mundane tinge of lording it over the creation of the Lord. Such devotees of the Lord are all liberated souls, perfect representations of the marginal or internal potency in complete negation of the influence of the external potency. The wives of Lord Krishna were made to forget the immeasurable glories of the Lord by the internal potency so that there might not be any flaw of exchange, and they took it for granted that the Lord was a henpecked husband, always following them in lonely places. In other words, even the personal associates of the Lord do not know Him perfectly well, so what do the thesis writers or mental speculators know about the transcendental glories of the Lord? The mental speculators present different theses as to His becoming the causes of the creation, the ingredients of the creation, or the material and efficient cause of the creation, etc., but all this is but partial knowledge about the Lord. Factually they are as ignorant as the common man. The Lord can be known by the mercy of the Lord only, and by no other means. But since the dealings of the Lord with His wives are based on pure transcendental love and devotion, the wives are all on the transcendental plane without material contamination.

Thus end the Bhaktivedanta purports of the First Canto, Eleventh Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna's Entrance into Dvārakā."


Srimad Bhagavatam Canto 1 Chapter 11 Verses 4-5

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.4-5

tatropanīta-balayo

raver dīpam ivādritāh

ātmārāmam pūrna-kāmam

nija-lābhena nityadā

prīty-utphulla-mukhāh procur

harsha-gadgadayā girā

pitaram sarva-suhridam

avitāram ivārbhakāh

SYNONYMS

tatra — thereupon; upanīta — having offered; balayah — presentations; raveh — up to the sun; dīpam — lamp; iva — like; ādritāh — being evaluated; ātma-ārāmam — unto the self-sufficient; pūrna-kāmam — fully satisfied; nija-lābhena — by His own potencies; nitya-dā — one who supplies incessantly; prīti — affection; utphulla-mukhāh — cheerful faces; procuh — said; harsha — gladdened; gadgadayā — ecstatic; girā — speeches; pitaram — unto the father; sarva — all; suhridam — friends; avitāram — the guardian; iva — like; arbhakāh — wards.

TRANSLATION

The citizens arrived before the Lord with their respective presentations, offering them to the fully satisfied and self-sufficient one, who, by His own potency, incessantly supplies others. These presentations were like the offering of a lamp to the sun. Yet the citizens began to speak in ecstatic language to receive the Lord, just as wards welcome their guardian and father.

PURPORT

The Supreme Lord Krishna is described herein as ātmārāma. He is self-sufficient, and there is no need for Him to seek happiness from anything beyond Himself. He is self-sufficient because His very transcendental existence is total bliss. He is eternally existent; He is all-cognizant and all-blissful. Therefore, any presentation, however valuable it may be, is not needed by Him. But still, because He is the well-wisher for one and all, He accepts from everyone everything that is offered to Him in pure devotional service. It is not that He is in want for such things, because the things are themselves generated from His energy. The comparison is made herein that making offerings to the Lord is something like offering a lamp in the worship of the sun-god. Anything fiery and illuminating is but an emanation of the energy of the sun, and yet to worship the sun-god it is necessary to offer him a lamp. In the worship of the sun, there is some sort of demand made by the worshiper, but in the case of devotional service to the Lord, there is no question of demand from either side. It is all a sign of pure love and affection between the Lord and the devotee.

The Lord is the Supreme Father of all living beings, and therefore those who are conscious of this vital relation with God can make filial demands from the Father, and the Father is pleased to supply the demands of such obedient sons without bargaining. The Lord is just like the desire tree, and from Him everyone can have everything by the causeless mercy of the Lord. As the Supreme Father, the Lord, however, does not supply to a pure devotee what is considered to be a barrier to the discharge of devotional service. Those who are engaged in the devotional service of the Lord can rise to the position of unalloyed devotional service by His transcendental attraction.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 6

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.6

natāh sma te nātha sadāńghri-pańkajam

viriñca-vairiñcya-surendra-vanditam

parāyanam kshemam ihecchatām param

na yatra kālah prabhavet parah prabhuh

SYNONYMS

natāh — bowed down; sma — we had done so; te — unto You; nātha — O Lord; sadā — always; ańghri-pańkajam — the lotus feet; viriñca — Brahmā, the first living being; vairiñcya — sons of Brahmā like Sanaka and Sanātana; sura-indra — the King of heaven; vanditam — worshiped by; parāyanam — the supreme; kshemam — welfare; iha — in this life; icchatām — one who so desires; param — the highest; na — never; yatra — wherein; kālah — inevitable time; prabhavet — can exert its influence; parah — transcendental; prabhuh — the Supreme Lord.

TRANSLATION

The citizens said: O Lord, You are worshiped by all demigods like Brahmā, the four Sanas and even the King of heaven. You are the ultimate rest for those who are really aspiring to achieve the highest benefit of life. You are the supreme transcendental Lord, and inevitable time cannot exert its influence upon You.

PURPORT

The Supreme Lord is Śrī Krishna, as confirmed in Bhagavad-gītā, Brahma-samhitā and other authorized Vedic literatures. No one is equal to or greater than Him, and that is the verdict of all scriptures. The influence of time and space is exerted upon the dependent living entities, who are all parts and parcels of the Supreme Lord. The living entities are predominated Brahman, whereas the Supreme Lord is the predominating Absolute. As soon as we forget this clear fact, we are at once in illusion, and thus we are put into threefold miseries, as one is put into dense darkness. The clear consciousness of the cognizant living being is God consciousness, in which one bows down unto Him in all circumstances.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 7

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.7

bhavāya nas tvam bhava viśva-bhāvana

tvam eva mātātha suhrit-patih pitā

tvam sad-gurur nah paramam ca daivatam

yasyānuvrittyā kritino babhūvima

SYNONYMS

bhavāya — for welfare; nah — for us; tvam — Your Lordship; bhava — just become; viśva-bhāvana — the creator of the universe; tvam — Your Lordship; eva — certainly; mātā — mother; atha — as also; suhrit — well-wisher; patih — husband; pitā — father; tvam — Your Lordship; sat-guruh — spiritual master; nah — our; paramam — the supreme; ca — and; daivatam — worshipable Deity; yasya — whose; anuvrittyā — following in the footsteps; kritinah — successful; babhūvima — we have become.

TRANSLATION

O creator of the universe, You are our mother, well-wisher, Lord, father, spiritual master and worshipable Deity. By following in Your footsteps we have become successful in every respect. We pray, therefore, that You continue to bless us with Your mercy.

PURPORT

The all-good Personality of Godhead, being the creator of the universe, also plans for the good of all good living beings. The good living beings are advised by the Lord to follow His good advice, and by doing so they become successful in all spheres of life. There is no need to worship any deity but the Lord. The Lord is all-powerful, and if He is satisfied by our obedience unto His lotus feet, He is competent to bestow upon us all kinds of blessings for the successful execution of both our material and spiritual lives. For attaining spiritual existence, the human form is a chance for all to understand our eternal relation with God. Our relation with Him is eternal; it can neither be broken nor vanquished. It may be forgotten for the time being, but it can be revived also by the grace of the Lord, if we follow His injunctions, which are revealed in the scriptures of all times and all places.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 8

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.8

aho sanāthā bhavatā sma yad vayam

traivishtapānām api dūra-darśanam

prema-smita-snigdha-nirīkshanānanam

paśyema rūpam tava sarva-saubhagam

SYNONYMS

aho — oh, it is our good luck; sa-nāthāh — to be under the protection of the master; bhavatā — by Your good self; sma — as we have become; yat vayam — as we are; traivishta-pānām — of the demigods; api — also; dūra-darśanam — very rarely seen; prema-smita — smiling with love; snigdha — affectionate; nirīkshana-ānanam — face looking in that mode; paśyema — let us look; rūpam — beauty; tava — Your; sarva — all; saubhagam — auspiciousness.

TRANSLATION

Oh, it is our good luck that we have come again today under Your protection by Your presence, for Your Lordship rarely visits even the denizens of heaven. Now it is possible for us to look into Your smiling face, which is full of affectionate glances. We can now see Your transcendental form, full of all auspiciousness.

PURPORT

The Lord in His eternal personal form can be seen only by the pure devotees. The Lord is never impersonal, but He is the Supreme Absolute Personality of Godhead, possible to be visited by devotional service face to face, which is impossible to be done even by the denizens of higher planets. When Brahmājī and other demigods want to consult Lord Vishnu, the plenary portion of Lord Krishna, they have to wait on the shore of the ocean of milk where Lord Vishnu is lying on White Land (Śvetadvīpa). This ocean of milk and the Śvetadvīpa planet are the replica of Vaikunthaloka within the universe. Neither Brahmājī nor the demigods like Indra can enter into this island of Śvetadvīpa, but they can stand on the shore of the ocean of milk and transmit their message to Lord Vishnu, known as Kshīrodakaśāyī Vishnu. Therefore, the Lord is rarely seen by them, but the inhabitants of Dvārakā, because of their being pure devotees without any tinge of the material contamination of fruitive activities and empiric philosophical speculation, can see Him face to face by the grace of the Lord. This is the original state of the living entities and can be attained by reviving our natural and constitutional state of life, which is discovered by devotional service only.


Srimad Bhagavatam Canto 1 Chapter 11 Verse 9

Canto 1: Creation Chapter 11: Lord Krishna's Entrance into Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.11.9

yarhy ambujākshāpasasāra bho bhavān

kurūn madhūn vātha suhrid-didrikshayā

tatrābda-koti-pratimah kshano bhaved

ravim vinākshnor iva nas tavācyuta

SYNONYMS

yarhi — whenever; ambuja-aksha — O lotus-eyed one; apasasāra — You go away; bho — oh; bhavān — Yourself; kurūn — the descendants of King Kuru; madhūn — the inhabitants of Mathurā (Vrajabhūmi); vā — either; atha — therefore; suhrit-didrikshayā — for meeting them; tatra — at that time; abda-koti — millions of years; pratimah — like; kshanah — moments; bhavet — becomes; ravim — the sun; vinā — without; akshnoh — of the eyes; iva — like that; nah — ours; tava — Your; acyuta — O infallible one.

TRANSLATION

O lotus-eyed Lord, whenever You go away to Mathurā, Vrindāvana or Hastināpura to meet Your friends and relatives, every moment of Your absence seems like a million years. O infallible one, at that time our eyes become useless, as if bereft of sun.

PURPORT

We are all proud of our material senses for making experiments to determine the existence of God. But we forget that our senses are not absolute by themselves. They can only act under certain conditions. For example, our eyes. As long as the sunshine is there, our eyes are useful to a certain extent. But in the absence of sunshine, the eyes are useless. Lord Śrī Krishna, being the primeval Lord, the Supreme Truth, is compared to the sun. Without Him all our knowledge is either false or partial. The opposite of the sun is the darkness, and similarly the opposite of Krishna is māyā, or illusion. The devotees of the Lord can see everything in true perspective due to the light disseminated by Lord Krishna. By the grace of the Lord the pure devotee cannot be in the darkness of ignorance. Therefore, it is necessary that we must always be in the sight of Lord Krishna so that we can see both ourselves and the Lord with His different energies. As we cannot see anything in the absence of the sun, so also we cannot see anything including our own self, without the factual presence of the Lord. Without Him all our knowledge is covered by illusion.


Srimad Bhagavatam Canto 1 Chapter 12

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.12.1: The sage Śaunaka said: The womb of Uttarā, mother of Mahārāja Parīkshit, was spoiled by the dreadful and invincible brahmāstra weapon released by Aśvatthāmā. But Mahārāja Parīkshit was saved by the Supreme Lord.

SB 1.12.2: How was the great emperor Parīkshit, who was a highly intelligent and great devotee, born in that womb? How did his death take place, and what did he achieve after his death?

SB 1.12.3: We all respectfully want to hear about him [Mahārāja Parīkshit] to whom Śukadeva Gosvāmī imparted transcendental knowledge. Please speak on this matter.

SB 1.12.4: Śrī Sūta Gosvāmī said: Emperor Yudhishthira administered generously to everyone during his reign. He was exactly like his father. He had no personal ambition and was freed from all sorts of sense gratification because of his continuous service unto the lotus feet of the Lord Śrī Krishna.

SB 1.12.5: News even reached the celestial planets about Mahārāja Yudhishthira's worldly possessions, the sacrifices by which he would attain a better destination, his queen, his stalwart brothers, his extensive land, his sovereignty over the planet earth, and his fame, etc.

SB 1.12.6: O brāhmanas, the opulence of the King was so enchanting that the denizens of heaven aspired for it. But because he was absorbed in the service of the Lord, nothing could satisfy him except the Lord's service.

SB 1.12.7: O son of Bhrigu [Śaunaka], when the child Parīkshit, the great fighter, was in the womb of his mother, Uttarā, and was suffering from the burning heat of the brahmāstra [thrown by Aśvatthāmā], he could observe the Supreme Lord coming to him.

SB 1.12.8: He [the Lord] was only thumb high, but He was all transcendental. He had a very beautiful, blackish, infallible body, and He wore a dress of lightning yellow and a helmet of blazing gold. Thus He was seen by the child.

SB 1.12.9: The Lord was enriched with four hands, earrings of molten gold and eyes blood red with fury. As He loitered about, His club constantly encircled Him like a shooting star.

SB 1.12.10: The Lord was thus engaged in vanquishing the radiation of the brahmāstra, just as the sun evaporates a drop of dew. He was observed by the child, who thought about who He was.

SB 1.12.11: While thus being observed by the child, the Supreme Lord Personality of Godhead, the Supersoul of everyone and the protector of the righteous, who stretches in all directions and who is unlimited by time and space, disappeared at once.

SB 1.12.12: Thereupon, when all the good signs of the zodiac gradually evolved, the heir apparent of Pāndu, who would be exactly like him in prowess, took birth.

SB 1.12.13: King Yudhishthira, who was very satisfied with the birth of Mahārāja Parīkshit, had the purificatory process of birth performed. Learned brāhmanas, headed by Dhaumya and Kripa, recited auspicious hymns.

SB 1.12.14: Upon the birth of a son, the King, who knew how, where and when charity should be given, gave gold, land, villages, elephants, horses and good food grains to the brāhmanas.

SB 1.12.15: The learned brāhmanas, who were very satisfied with the charities of the King, addressed him as the chief amongst the Pūrus and informed him that his son was certainly in the line of descent from the Pūrus.

SB 1.12.16: The brāhmanas said: This spotless son has been restored by the all-powerful and all-pervasive Lord Vishnu, the Personality of Godhead, in order to oblige you. He was saved when he was doomed to be destroyed by an irresistible supernatural weapon.

SB 1.12.17: For this reason this child will be well known in the world as one who is protected by the Personality of Godhead. O most fortunate one, there is no doubt that this child will become a first-class devotee and will be qualified with all good qualities.

SB 1.12.18: The good King [Yudhishthira] inquired: O great souls, will he become as saintly a king, as pious in his very name and as famous and glorified in his achievements, as others who appeared in this great royal family?

SB 1.12.19: The learned brāhmanas said: O son of Prithā, this child shall be exactly like King Ikshvāku, son of Manu, in maintaining all those who are born. And as for following the brahminical principles, especially in being true to his promise, he shall be exactly like Rāma, the Personality of Godhead, the son of Mahārāja Daśaratha.

SB 1.12.20: This child will be a munificent donor of charity and protector of the surrendered, like the famous King Śibi of the Uśīnara country. And he will expand the name and fame of his family like Bharata, the son of Mahārāja Dushyanta.

SB 1.12.21: Amongst great bowmen, this child will be as good as Arjuna. He will be as irresistible as fire and as unsurpassable as the ocean.

SB 1.12.22: This child will be as strong as a lion, and as worthy a shelter as the Himalaya Mountains. He will be forbearing like the earth, and as tolerant as his parents.

SB 1.12.23: This child will be like his grandfather Yudhishthira or Brahmā in equanimity of mind. He will be munificent like the lord of the Kailāsa Hill, Śiva. And he will be the resort of everyone, like the Supreme Personality of Godhead Nārāyana, who is even the shelter of the goddess of fortune.

SB 1.12.24: This child will be almost as good as Lord Śrī Krishna by following in His footsteps. In magnanimity he will become as great as King Rantideva. And in religion he will be like Mahārāja Yayāti.

SB 1.12.25: This child will be like Bali Mahārāja in patience, a staunch devotee of Lord Krishna like Prahlāda Mahārāja, a performer of many Aśvamedha [horse] sacrifices and a follower of the old and experienced men.

SB 1.12.26: This child will be the father of kings who will be like sages. For world peace and for the sake of religion, he will be the chastiser of the upstarts and the quarrelsome.

SB 1.12.27: After hearing about his death, which will be caused by the bite of a snake-bird sent by a son of a brāhmana, he will get himself freed from all material attachment and surrender unto the Personality of Godhead, taking shelter of Him.

SB 1.12.28: After inquiring about proper self-knowledge from the son of Vyāsadeva, who will be a great philosopher, he will renounce all material attachment and achieve a life of fearlessness.

SB 1.12.29: Thus those who were expert in astrological knowledge and in performance of the birth ceremony instructed King Yudhishthira about the future history of his child. Then, being sumptuously remunerated, they all returned to their respective homes.

SB 1.12.30: So his son would become famous in the world as Parīkshit [examiner] because he would come to examine all human beings in his search after that personality whom he saw before his birth. Thus he would come to constantly contemplate Him.

SB 1.12.31: As the moon, in its waxing fortnight, develops day after day, so the royal prince [Parīkshit] very soon developed luxuriantly under the care and full facilities of his guardian grandfathers.

SB 1.12.32: Just at this time, King Yudhishthira was considering performing a horse sacrifice to get freed from sins incurred from fighting with kinsmen. But he became anxious to get some wealth, for there were no surplus funds outside of fines and tax collection.

SB 1.12.33: Understanding the hearty wishes of the King, his brothers, as advised by the infallible Lord Krishna, collected sufficient riches from the North [left by King Marutta].

SB 1.12.34: By those riches, the King could procure the ingredients for three horse sacrifices. Thus the pious King Yudhishthira, who was very fearful after the Battle of Kurukshetra, pleased Lord Hari, the Personality of Godhead.

SB 1.12.35: Lord Śrī Krishna, the Personality of Godhead, being invited to the sacrifices by Mahārāja Yudhishthira, saw to it that they were performed by qualified [twice-born] brāhmanas. After that, for the pleasure of the relatives, the Lord remained a few months.

SB 1.12.36: O Śaunaka, thereafter the Lord, having bade farewell to King Yudhishthira, Draupadī and other relatives, started for the city of Dvārakā, accompanied by Arjuna and other members of the Yadu dynasty.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 1

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.1

śaunaka uvāca

aśvatthāmnopasrishtena

brahma-śīrshnoru-tejasā

uttarāyā hato garbha

īśenājīvitah punah

SYNONYMS

śaunakah uvāca — the sage Śaunaka said; aśvatthāmna — of Aśvatthāmā (the son of Drona); upasrishtena — by release of; brahma-śīrshnā — the invincible weapon, brahmāstra; uru-tejasā — by high temperature; uttarāyāh — of Uttarā (mother of Parīkshit); hatah — being spoiled; garbhah — womb; īśena — by the Supreme Lord; ājīvitah — brought to life; punah — again.

TRANSLATION

The sage Śaunaka said: The womb of Uttarā, mother of Mahārāja Parīkshit, was spoiled by the dreadful and invincible brahmāstra weapon released by Aśvatthāmā. But Mahārāja Parīkshit was saved by the Supreme Lord.

PURPORT

The sages assembled in the forest of Naimishāranya inquired from Sūta Gosvāmī about the birth of Mahārāja Parīkshit, but in the course of the narration other topics like the release of the brahmāstra by the son of Drona, his punishment by Arjuna, Queen Kuntīdevī's prayers, the Pāndavas' visit to the place where Bhīshmadeva was lying, his prayers and thereafter the Lord's departure for Dvārakā were discussed. His arrival at Dvārakā and residing with the sixteen thousand queens, etc., were narrated. The sages were absorbed in hearing such descriptions, but now they wanted to turn to the original topic, and thus the inquiry was made by Śaunaka Rishi. So the subject of the release of the brahmāstra weapon by Aśvatthāmā is renewed.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 10

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.10

astra-tejah sva-gadayā

nīhāram iva gopatih

vidhamantam sannikarshe

paryaikshata ka ity asau

SYNONYMS

astra-tejah — radiation of the brahmāstra; sva-gadayā — by means of His own club; nīhāram — drops of dew; iva — like; gopatih — the sun; vidhamantam — the act of vanishing; sannikarshe — nearby; paryaikshata — observing; kah — who; iti asau — this body.

TRANSLATION

The Lord was thus engaged in vanquishing the radiation of the brahmāstra, just as the sun evaporates a drop of dew. He was observed by the child, who thought about who He was.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 11

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.11

vidhūya tad ameyātmā

bhagavān dharma-gub vibhuh

mishato daśamāsasya

tatraivāntardadhe harih

SYNONYMS

vidhūya — having completely washed off; tat — that; ameyātmā — the all-pervading Supersoul; bhagavān — the Personality of Godhead; dharma-gup — the protector of righteousness; vibhuh — the Supreme; mishatah — while observing; daśamāsasya — of one who is dressed by all directions; tatra eva — then and there; antah — out of sight; dadhe — became; harih — the Lord.

TRANSLATION

While thus being observed by the child, the Supreme Lord Personality of Godhead, the Supersoul of everyone and the protector of the righteous, who stretches in all directions and who is unlimited by time and space, disappeared at once.

PURPORT

Child Parīkshit was not observing a living being who is limited by time and space. There is a gulf of difference between the Lord and the individual living being. The Lord is mentioned herein as the supreme living being unlimited by time and space. Every living being is limited by time and space. Even though a living being is qualitatively one with the Lord, quantitatively there is a great difference between the Supreme Soul and the common individual soul. In the Bhagavad-gītā both the living beings and the Supreme Being are said to be all-pervading (yena sarvam idam tatam), yet there is a difference between these two kinds of all-pervasiveness. A common living being or soul can be all-pervading within his own limited body, but the supreme living being is all-pervading in all space and all time. A common living being cannot extend its influence over another common living being by its all-pervasiveness, but the Supreme Supersoul, the Personality of Godhead, is unlimitedly able to exert His influence over all places and all times and over all living beings. And because He is all-pervasive, unlimited by time and space, He can appear even within the womb of the mother of child Parīkshit. He is mentioned herein as the protector of the righteous. Anyone who is a surrendered soul unto the Supreme is righteous, and he is specifically protected by the Lord in all circumstances. The Lord is the indirect protector of the unrighteous also, for He rectifies their sins through His external potency. The Lord is mentioned herein as one who is dressed in the ten directions. This means dressed with garments on ten sides, up and down. He is present everywhere and can appear and disappear at His will from everywhere and anywhere. His disappearance from the sight of the child Parīkshit does not mean that He appeared on the spot from any other place. He was present there, and even after His disappearance He was there, although invisible to the eyes of the child. This material covering of the effulgent firmament is also something like a womb of the mother nature, and we are all put into the womb by the Lord, the father of all living beings. He is present everywhere, even in this material womb of mother Durgā, and those who are deserving can see the Lord.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 12

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.12

tatah sarva-gunodarke

sānukūla-grahodaye

jajñe vamśa-dharah pāndor

bhūyah pāndur ivaujasā

SYNONYMS

tatah — thereupon; sarva — all; guna — good signs; udarke — having gradually evolved; sa-anukūla — all favorable; grahodaye — constellation of stellar influence; jajñe — took birth; vamśa-dharah — heir apparent; pāndoh — of Pāndu; bhūyah — being; pānduh iva — exactly like Pāndu; ojasā — by prowess.

TRANSLATION

Thereupon, when all the good signs of the zodiac gradually evolved, the heir apparent of Pāndu, who would be exactly like him in prowess, took birth.

PURPORT

Astronomical calculations of stellar influences upon a living being are not suppositions, but are factual, as confirmed in Śrīmad-Bhāgavatam. Every living being is controlled by the laws of nature at every minute, just as a citizen is controlled by the influence of the state. The state laws are grossly observed, but the laws of material nature, being subtle to our gross understanding, cannot be experienced grossly. As stated in the Bhagavad-gītā (3.9), every action of life produces another reaction, which is binding upon us, and only those who are acting on behalf of Yajña (Vishnu) are not bound by reactions. Our actions are judged by the higher authorities, the agents of the Lord, and thus we are awarded bodies according to our activities. The law of nature is so subtle that every part of our body is influenced by the respective stars, and a living being obtains his working body to fulfill his terms of imprisonment by the manipulation of such astronomical influence. A man's destiny is therefore ascertained by the birthtime constellation of stars, and a factual horoscope is made by a learned astrologer. It is a great science, and misuse of a science does not make it useless. Mahārāja Parīkshit or even the Personality of Godhead appear in certain constellations of good stars, and thus the influence is exerted upon the body thus born at an auspicious moment. The most auspicious constellation of stars takes place during the appearance of the Lord in this material world, and it is specifically called jayantī, a word not to be abused for any other purposes. Mahārāja Parīkshit was not only a great kshatriya emperor, but also a great devotee of the Lord. Thus he cannot take his birth at any inauspicious moment. As a proper place and time is selected to receive a respectable personage, so also to receive such a personality as Mahārāja Parīkshit, who was especially cared for by the Supreme Lord, a suitable moment is chosen when all good stars assembled together to exert their influence upon the King. Thus he took his birth just to be known as the great hero of Śrīmad-Bhāgavatam. This suitable arrangement of astral influences is never a creation of man's will, but is the arrangement of the superior management of the agency of the Supreme Lord. Of course, the arrangement is made according to the good or bad deeds of the living being. Herein lies the importance of pious acts performed by the living being. Only by pious acts can one be allowed to get good wealth, good education and beautiful features. The samskāras of the school of sanātana-dharma (man's eternal engagement) are highly suitable for creating an atmosphere for taking advantage of good stellar influences, and therefore garbhādhāna-samskāra, or the first seedling purificatory process prescribed for the higher castes, is the beginning of all pious acts to receive a good pious and intelligent class of men in human society. There will be peace and prosperity in the world due to good and sane population only; there is hell and disturbance only because of the unwanted, insane populace addicted to sex indulgence.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 13

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.13

tasya prīta-manā rājā

viprair dhaumya-kripādibhih

jātakam kārayām āsa

vācayitvā ca mańgalam

SYNONYMS

tasya — his; prīta-manāh — satisfied; rājā — King Yudhishthira; vipraih — by the learned brāhmanas; dhaumya — Dhaumya; kripa — Kripa; ādibhih — and others also; jātakam — one of the purificatory processes performed just after the birth of a child; kārayām āsa — had them performed; vācayitvā — by recitation; ca — also; mańgalam — auspicious.

TRANSLATION

King Yudhishthira, who was very satisfied with the birth of Mahārāja Parīkshit, had the purificatory process of birth performed. Learned brāhmanas, headed by Dhaumya and Kripa, recited auspicious hymns.

PURPORT

There is a need for a good and intelligent class of brāhmanas who are expert in performing the purificatory processes prescribed in the system of varnāśrama-dharma. Unless such purificatory processes are performed, there is no possibility of good population, and in the age of Kali the population all over the world is of śūdra quality or lower for want of this purificatory process. It is not possible, however, to revive the Vedic process of purification in this age, for want of proper facilities and good brāhmanas, but there is the Pāñcarātrika system also recommended for this age. The Pāñcarātrika system acts on the śūdra class of men, supposedly the population of the Kali-yuga, and it is the prescribed purificatory process suitable to the age and time. Such a purificatory process is allowed only for spiritual upliftment and not for any other purpose. Spiritual upliftment is never conditioned by higher or lower parentage.

After the garbhādhāna purificatory process, there are certain other samskāras like sīmantonnayana, sadhabhakshanam, etc., during the period of pregnancy, and when the child is born the first purificatory process is jātakarman. This was performed duly by Mahārāja Yudhishthira with the help of good and learned brāhmanas like Dhaumya, the royal priest, and Kripācārya, who was not only a priest but also a great general. Both these learned and perfect priests, assisted by other good brāhmanas, were employed by Mahārāja Yudhishthira to perform the ceremony. Therefore all the samskāras, purificatory processes, are not mere formalities or social functions only, but they are all for practical purposes and can be successfully performed by expert brāhmanas like Dhaumya and Kripa. Such brāhmanas are not only rare, but also not available in this age, and therefore, for the purpose of spiritual upliftment in this fallen age, the Gosvāmīs prefer the purificatory processes under Pāñcarātrika formulas to the Vedic rites.

Kripācārya is the son of the great Rishi Sardban and was born in the family of Gautama. The birth is said to be accidental. By chance, the great Rishi Sardban met Janapadī, a famous society girl of heaven, and the Rishi Sardban discharged semina in two parts. By one part immediately a male child and by the other part a female child were born as twins. The male child was later on known as Kripa, and the female child was known as Kripī. Mahārāja Śantanu, while engaged in chase in the jungle, picked up the children and brought them up to the brahminical status by the proper purificatory process. Kripācārya later became a great general like Dronācārya, and his sister was married to Dronācārya. Kripācārya later on took part in the Battle of Kurukshetra and joined the party of Duryodhana. Kripācārya helped kill Abhimanyu, the father of Mahārāja Parīkshit, but he was still held in esteem by the family of the Pāndavas due to his being as great a brāhmana as Dronācārya. When the Pāndavas were sent to the forest after being defeated in the gambling game with Duryodhana, Dhritarāshtra entrusted the Pāndavas to Kripācārya for guidance. After the end of the battle, Kripācārya again became a member of the royal assembly, and he was called during the birth of Mahārāja Parīkshit for recitation of auspicious Vedic hymns to make the ceremony successful. Mahārāja Yudhishthira, while quitting the palace for his great departure to the Himalayas, entrusted Kripācārya with Mahārāja Parīkshit as his disciple, and he left home satisfied because of Kripācārya's taking charge of Mahārāja Parīkshit. The great administrators, kings and emperors were always under the guidance of learned brāhmanas like Kripācārya and thus were able to act properly in the discharge of political responsibilities.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 14

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.14

hiranyam gām mahīm grāmān

hasty-aśvān nripatir varān

prādāt svannam ca viprebhyah

prajā-tīrthe sa tīrthavit

SYNONYMS

hiranyam — gold; gām — cows; mahīm — land; grāmān — villages; hasti — elephants; aśvān — horses; nripatih — the King; varān — rewards; prādāt — gave in charity; su-annam — good food grains; ca — and; viprebhyah — unto the brāhmanas; prajā-tīrthe — on the occasion of giving in charity on the birthday of a son; sah — he; tīrtha-vit — one who knows how, when and where charity is to be given.

TRANSLATION

Upon the birth of a son, the King, who knew how, where and when charity should be given, gave gold, land, villages, elephants, horses and good food grains to the brāhmanas.

PURPORT

Only the brāhmanas and sannyāsīs are authorized to accept charity from the householders. In all the different occasions of samskāras, especially during the time of birth, marriage and death, wealth is distributed to the brāhmanas because the brāhmanas give the highest quality of service in regard to the prime necessity of humankind. The charity was substantial in the shape of gold, land, villages, horses, elephants and food grains, with other materials for cooking complete foodstuff. The brāhmanas were not, therefore, poor in the actual sense of the term. On the contrary, because they possessed gold, land, villages, horses, elephants and sufficient grains, they had nothing to earn for themselves. They would simply devote themselves to the well-being of the entire society.

The word tīrthavit is significant because the King knew well where and when charity has to be given. Charity is never unproductive or blind. In the śāstras charity was offered to persons who deserve to accept charity by dint of spiritual enlightenment. The so-called daridra-nārāyana, a misconception of the Supreme Lord by unauthorized persons, is never to be found in the śāstras as the object of charity. Nor can a wretched poor man receive much munificent charity in the way of horses, elephants, land and villages. The conclusion is that the intelligent men, or the brāhmanas specifically engaged in the service of the Lord, were properly maintained without anxiety for the needs of the body, and the King and other householders gladly looked after all their comforts.

It is enjoined in the śāstras that as long as a child is joined with the mother by the navel pipe, the child is considered to be of one body with the mother, but as soon as the pipe is cut and the child is separated from the mother, the purificatory process of jātakarman is performed. The administrative demigods and past forefathers of the family come to see a newly born child, and such an occasion is specifically accepted as the proper time for distributing wealth to the right persons productively for the spiritual advancement of society.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 15

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.15

tam ūcur brāhmanās tushtā

rājānam praśrayānvitam

esha hy asmin prajā-tantau

purūnām pauravarshabha

SYNONYMS

tam — unto him; ūcuh — addressed; brāhmanāh — the learned brāhmanas; tushtāh — very much satisfied; rājānam — unto the King; praśraya-anvitam — very much obliging; eshah — this; hi — certainly; asmin — in the chain of; prajā-tantau — descending line; purūnām — of the Pūrus; paurava-rishabha — the chief among the Pūrus.

TRANSLATION

The learned brāhmanas, who were very satisfied with the charities of the King, addressed him as the chief amongst the Pūrus and informed him that his son was certainly in the line of descent from the Pūrus.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 16

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.16

daivenāpratighātena

śukle samsthām upeyushi

rāto vo 'nugrahārthāya

vishnunā prabhavishnunā

SYNONYMS

daivena — by supernatural power; apratighātena — by what is irresistible; śukle — unto the pure; samsthām — destruction; upeyushi — having been enforced; rātah — restored; vah — for you; anugraha-arthāya — for the sake of obliging; vishnunā — by the all-pervasive Lord; prabhavishnunā — by the all-powerful.

TRANSLATION

The brāhmanas said: This spotless son has been restored by the all-powerful and all-pervasive Lord Vishnu, the Personality of Godhead, in order to oblige you. He was saved when he was doomed to be destroyed by an irresistible supernatural weapon.

PURPORT

The child Parīkshit was saved by the all-powerful and all-pervasive Vishnu (Lord Krishna) for two reasons. The first reason is that the child in the womb of his mother was spotless due to his being a pure devotee of the Lord. The second reason is that the child was the only surviving male descendant of Puru, the pious forefather of the virtuous King Yudhishthira. The Lord wants to continue the line of pious kings to rule over the earth as His representatives for the actual progress of a peaceful and prosperous life. After the Battle of Kurukshetra, even up to the next generation of Mahārāja Yudhishthira was annihilated, and there were none who could generate another son in the great royal family. Mahārāja Parīkshit, the son of Abhimanyu, was the only surviving heir apparent in the family, and by the irresistible supernatural brahmāstra weapon of Aśvatthāmā, he was forced to be annihilated. Lord Krishna is described herein as Vishnu, and this is also significant. Lord Krishna, the original Personality of Godhead, does the work of protection and annihilation in His capacity of Vishnu. Lord Vishnu is the plenary expansion of Lord Krishna. The all-pervasive activities of the Lord are executed by Him in His Vishnu feature. Child Parīkshit is described here as spotlessly white because he is an unalloyed devotee of the Lord. Such unalloyed devotees of the Lord appear on the earth just to execute the mission of the Lord. The Lord desires the conditioned souls hovering in the material creation to be reclaimed to go back home, back to Godhead, and thus He helps them by preparing the transcendental literatures like the Vedas, by sending missionaries of saints and sages and by deputing His representative, the spiritual master. Such transcendental literatures, missionaries and representatives of the Lord are spotlessly white because the contamination of the material qualities cannot even touch them. They are always protected by the Lord when they are threatened with annihilation. Such foolish threats are made by the gross materialists. The brahmāstra, which was thrown by Aśvatthāmā at the child Parīkshit, was certainly supernaturally powerful, and nothing of the material world could resist its force of penetration. But the all-powerful Lord, who is present everywhere, within and without, could counteract it by His all-powerful potency just to save a bona fide servant of the Lord and descendant of another devotee, Mahārāja Yudhishthira, who was always obliged by the Lord by His causeless mercy.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 17

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.17

tasmān nāmnā vishnu-rāta

iti loke bhavishyati

na sandeho mahā-bhāga

mahā-bhāgavato mahān

SYNONYMS

tasmāt — therefore; nāmnā — by the name; vishnu-rātah — protected by Vishnu, the Personality of Godhead; iti — thus; loke — in all the planets; bhavishyati — shall become well known; na — no; sandehah — doubts; mahā-bhāga — most fortunate; mahā-bhāgavatah — the first-class devotee of the Lord; mahān — qualified by all good qualities.

TRANSLATION

For this reason this child will be well known in the world as one who is protected by the Personality of Godhead. O most fortunate one, there is no doubt that this child will become a first-class devotee and will be qualified with all good qualities.

PURPORT

The Lord gives protection to all living beings because He is their supreme leader. The Vedic hymns confirm that the Lord is the Supreme Person amongst all personalities. The difference between the two living beings is that the one, the Personality of Godhead, provides for all other living beings, and by knowing Him one can achieve eternal peace (Katha Upanishad). Such protection is given by His different potencies to different grades of living beings. But as far as His unalloyed devotees are concerned, He gives the protection personally. Therefore, Mahārāja Parīkshit is protected from the very beginning of his appearance in the womb of his mother. And because he is especially given protection by the Lord, the indication must be concluded that the child would be a first-grade devotee of the Lord with all good qualities. There are three grades of devotees, namely the mahā-bhāgavata, madhyam-adhikārī and the kanishtha-adhikārī. Those who go to the temples of the Lord and offer worshipful respect to the Deity without sufficient knowledge in the theological science and therefore without any respect for the devotees of the Lord are called materialistic devotees, or kanishtha-adhikārī, the third-grade devotees. Secondly, the devotees who have developed a mentality of genuine service to the Lord and who thus make friendships only with similar devotees, show favor to the neophytes and avoid the atheists are called the second-grade devotees. But those who see everything in the Lord or everything of the Lord and also see in everything an eternal relation of the Lord, so that there is nothing within their purview of sight except the Lord, are called the mahā-bhāgavatas, or the first-grade devotees of the Lord. Such first-grade devotees of the Lord are perfect in all respects. A devotee who may be in any of these categories is automatically qualified by all good qualities, and thus a mahā-bhāgavata devotee like Mahārāja Parīkshit is certainly perfect in all respects. And because Mahārāja Parīkshit took his birth in the family of Mahārāja Yudhishthira, he is addressed herein as the mahā-bhāgavata, or the greatest of the fortunates. The family in which a mahā-bhāgavata takes his birth is fortunate because due to the birth of a first-grade devotee the members of the family, past, present and future up to one hundred generations, become liberated by the grace of the Lord, out of respect for His beloved devotee. Therefore, the highest benefit is done to one's family simply by becoming an unalloyed devotee of the Lord.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 18

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.18

śrī-rājovāca

apy esha vamśyān rājarshīn

punya-ślokān mahātmanah

anuvartitā svid yaśasā

sādhu-vādena sattamāh

SYNONYMS

śrī-rājā — the all-good king (Mahārāja Yudhishthira); uvāca — said; api — whether; eshah — this; vamśyān — family; rāja-rishīn — of saintly kings; punya-ślokān — pious by the very name; mahā-ātmanah — all great souls; anuvartitā — follower; svit — will it be; yaśasā — by achievements; sādhu-vādena — by glorification; sat-tamāh — O great souls.

TRANSLATION

The good King [Yudhishthira] inquired: O great souls, will he become as saintly a king, as pious in his very name and as famous and glorified in his achievements, as others who appeared in this great royal family?

PURPORT

The forefathers of King Yudhishthira were all great saintly kings, pious and glorified by their great achievements. They were all saints on the royal throne. And therefore all the members of the state were happy, pious, well behaved, prosperous and spiritually enlightened. Under strict guidance of the great souls and spiritual injunctions, such great saintly kings were trained up, and as a result the kingdom was full of saintly persons and was a happy land of spiritual life. Mahārāja Yudhishthira was himself a replica of his ancestors, and he desired that the next king after him become exactly like his great forefathers. He was happy to learn from the learned brāhmanas that by astrological calculations the child would be born a first-grade devotee of the Lord, and more confidentially he wanted to know whether the child was going to follow in the footsteps of his great forefathers. That is the way of the monarchical state. The reigning king should be a pious, chivalrous devotee of the Lord and fear personified for the upstarts. He must also leave an heir apparent equally qualified to rule over the innocent citizens. In the modern setup of the democratic states, the people themselves are fallen to the qualities of the śūdras or less, and the government is run by their representative, who is ignorant of the scriptural mode of administrative education. Thus the whole atmosphere is surcharged with śūdra qualities, manifested by lust and avarice. Such administrators quarrel every day among themselves. The cabinet of ministers changes often due to party and group selfishness. Everyone wants to exploit the state resources till he dies. No one retires from political life unless forced to do so. How can such low-grade men do good to the people? The result is corruption, intrigue and hypocrisy. They should learn from the Śrīmad-Bhāgavatam how ideal the administrators must be before they can be given charge of different posts.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 19

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.19

brāhmanā ūcuh

pārtha prajāvitā sākshād

ikshvākur iva mānavah

brahmanyah satya-sandhaś ca

rāmo dāśarathir yathā

SYNONYMS

brāhmanāh — the good brāhmanas; ūcuh — said; pārtha — O son of Prithā (Kuntī); prajā — those who are born; avitā — maintainer; sākshāt — directly; ikshvākuh iva — exactly like King Ikshvāku; mānavah — son of Manu; brahmanyah — followers and respectful to the brāhmanas; satya-sandhah — truthful by promise; ca — also; rāmah — the Personality of Godhead Rāma; dāśarathih — the son of Mahārāja Daśaratha; yathā — like Him.

TRANSLATION

The learned brāhmanas said: O son of Prithā, this child shall be exactly like King Ikshvāku, son of Manu, in maintaining all those who are born. And as for following the brahminical principles, especially in being true to his promise, he shall be exactly like Rāma, the Personality of Godhead, the son of Mahārāja Daśaratha.

PURPORT

Prajā means the living being who has taken his birth in the material world. Actually the living being has no birth and no death, but because of his separation from the service of the Lord and due to his desire to lord it over material nature, he is offered a suitable body to satisfy his material desires. In doing so, one becomes conditioned by the laws of material nature, and the material body is changed in terms of his own work. The living entity thus transmigrates from one body to another in 8,400,000 species of life. But due to his being the part and parcel of the Lord, he not only is maintained with all necessaries of life by the Lord, but also is protected by the Lord and His representatives, the saintly kings. These saintly kings give protection to all the prajās, or living beings, to live and to fulfill their terms of imprisonment. Mahārāja Parīkshit was actually an ideal saintly king because while touring his kingdom he happened to see that a poor cow was about to be killed by the personified Kali, whom he at once took to task as a murderer. This means that even the animals were given protection by the saintly administrators, not from any sentimental point of view, but because those who have taken their birth in the material world have the right to live. All the saintly kings, beginning from the King of the sun globe down to the King of the earth, are so inclined by the influence of the Vedic literatures. The Vedic literatures are taught in higher planets also, as there is reference in the Bhagavad-gītā (4.1) about the teachings to the sun-god (Vivasvān) by the Lord, and such lessons are transferred by disciplic succession, as it was done by the sun-god to his son Manu, and from Manu to Mahārāja Ikshvāku. There are fourteen Manus in one day of Brahmā, and the Manu referred to herein is the seventh Manu, who is one of the prajāpatis (those who create progeny), and he is the son of the sun-god. He is known as the Vaivasvata Manu. He had ten sons, and Mahārāja Ikshvāku is one of them. Mahārāja Ikshvāku also learned bhakti-yoga as taught in the Bhagavad-gītā from his father, Manu, who got it from his father, the sun-god. Later on the teaching of the Bhagavad-gītā came down by disciplic succession from Mahārāja Ikshvāku, but in course of time the chain was broken by unscrupulous persons, and therefore it again had to be taught to Arjuna on the Battlefield of Kurukshetra. So all the Vedic literatures are current from the very beginning of creation of the material world, and thus the Vedic literatures are known as apaurusheya (not made by man). The Vedic knowledge was spoken by the Lord and first heard by Brahmā, the first created living being within the universe.

Mahārāja Ikshvāku: One of the sons of Vaivasvata Manu. He had one hundred sons. He prohibited meat eating. His son Śaśāda became the next king after his death.

Manu: The Manu mentioned in this verse as the father of Ikshvāku is the seventh Manu, of the name Vaivasvata Manu, the son of sun-god Vivasvān, to whom Lord Krishna instructed the teachings of Bhagavad-gītā prior to His teaching them to Arjuna. Mankind is the descendant of Manu. This Vaivasvata Manu had ten sons, named Ikshvāku, Nabhaga, Dhrishta, Śaryāti, Narishyanta, Nābhāga, Dishta, Karūsha, Prishadhra and Vasumān. The Lord's incarnation Matsya (the gigantic fish) was advented during the beginning of Vaivasvata Manu's reign. He learned the principles of Bhagavad-gītā from his father, Vivasvān, the sun-god, and he reinstructed the same to his son Mahārāja Ikshvāku. In the beginning of the Tretā-yuga the sun-god instructed devotional service to Manu, and Manu in his turn instructed it to Ikshvāku for the welfare of the whole human society.

Lord Rāma: The Supreme Personality of Godhead incarnated Himself as Śrī Rāma, accepting the sonhood of His pure devotee Mahārāja Daśaratha, the King of Ayodhyā. Lord Rāma descended along with His plenary portions, and all of them appeared as His younger brothers. In the month of Caitra on the ninth day of the growing moon in the Tretā-yuga, the Lord appeared, as usual, to establish the principles of religion and to annihilate the disturbing elements. When He was just a young boy, He helped the great sage Viśvāmitra by killing Subahu and striking Mārīca, the she-demon, who was disturbing the sages in their daily discharge of duties. The brāhmanas and kshatriyas are meant to cooperate for the welfare of the mass of people. The brāhmana sages endeavor to enlighten the people by perfect knowledge, and the kshatriyas are meant for their protection. Lord Rāmacandra is the ideal king for maintaining and protecting the highest culture of humanity, known as brahmanya-dharma. The Lord is specifically the protector of the cows and the brāhmanas, and hence He enhances the prosperity of the world. He rewarded the administrative demigods by effective weapons to conquer the demons through the agency of Viśvāmitra. He was present in the bow sacrifice of King Janaka, and by breaking the invincible bow of Śiva, He married Sītādevī, daughter of Mahārāja Janaka.

After His marriage He accepted exile in the forest for fourteen years by the order of His father, Mahārāja Daśaratha. To help the administration of the demigods, He killed fourteen thousand demons, and by the intrigues of the demons, His wife, Sītādevī, was kidnapped by Rāvana. He made friendship with Sugrīva, who was helped by the Lord to kill Vali, brother of Sugrīva. By the help of Lord Rāma, Sugrīva became the king of the Vānaras (a race of gorillas). The Lord built a floating bridge of stones on the Indian Ocean and reached Lańkā, the kingdom of Rāvana, who had kidnapped Sītā. Later on Rāvana was killed by Him, and Rāvana's brother Vibhīshana was installed on the throne of Lańkā. Vibhīshana was one of the brothers of Rāvana, a demon, but Lord Rāma made him immortal by His blessings. On the expiry of fourteen years, after settling the affairs at Lańkā, the Lord came back to His kingdom, Ayodhyā, by flower plane. He instructed His brother Śatrughna to attack Lavnāsura, who reigned at Mathurā, and the demon was killed. He performed ten Aśvamedha sacrifices, and later on He disappeared while taking a bath in the Śarayu River. The great epic Rāmāyana is the history of Lord Rāma's activities in the world, and the authoritative Rāmāyana was written by the great poet Vālmīki.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 2

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.2

tasya janma mahā-buddheh

karmāni ca mahātmanah

nidhanam ca yathaivāsīt

sa pretya gatavān yathā

SYNONYMS

tasya — his (of Mahārāja Parīkshit); janma — birth; mahā-buddheh — of great intelligence; karmāni — activities; ca — also; mahā-ātmanah — of the great devotee; nidhanam — demise; ca — also; yathā — as it was; eva — of course; āsīt — happened; sah — he; pretya — destination after death; gatavān — achieved; yathā — as it were.

TRANSLATION

How was the great emperor Parīkshit, who was a highly intelligent and great devotee, born in that womb? How did his death take place, and what did he achieve after his death?

PURPORT

The king of Hastināpura (now Delhi) used to be the emperor of the world, at least till the time of the son of Emperor Parīkshit. Mahārāja Parīkshit was saved by the Lord in the womb of his mother, so he could certainly be saved from an untimely death due to the ill will of the son of a brāhmana. Because the age of Kali began to act just after the assumption of power by Mahārāja Parīkshit, the first sign of misgivings was exhibited in the cursing of such a greatly intelligent and devoted king as Mahārāja Parīkshit. The king is the protector of the helpless citizens, and their welfare, peace and prosperity depend on him. Unfortunately, by the instigation of the fallen age of Kali, an unfortunate brāhmana's son was employed to condemn the innocent Mahārāja Parīkshit, and so the King had to prepare himself for death within seven days. Mahārāja Parīkshit is especially famous as one who is protected by Vishnu, and when he was unduly cursed by a brāhmana's son, he could have invoked the mercy of the Lord to save him, but he did not want to because he was a pure devotee. A pure devotee never asks the Lord for any undue favor. Mahārāja Parīkshit knew that the curse of the brāhmana's son upon him was unjustified, as everyone else knew, but he did not want to counteract it because he knew also that the age of Kali had begun and that the first symptom of the age, namely degradation of the highly talented brāhmana community, had also begun. He did not want to interfere with the current of the time, but he prepared himself to meet death very cheerfully and very properly. Being fortunate, he got at least seven days to prepare himself to meet death, and so he properly utilized the time in the association of Śukadeva Gosvāmī, the great saint and devotee of the Lord.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 20

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.20

esha dātā śaranyaś ca

yathā hy auśīnarah śibih

yaśo vitanitā svānām

daushyantir iva yajvanām

SYNONYMS

eshah — this child; dātā — donor in charity; śaranyah — protector of the surrendered; ca — and; yathā — as; hi — certainly; auśīnarah — the country named Uśīnara; śibih — Śibi; yaśah — fame; vitanitā — disseminator; svānām — of the kinsmen; daushyantih iva — like Bharata, the son of Dushyanta; yajvanām — of those who have performed many sacrifices.

TRANSLATION

This child will be a munificent donor of charity and protector of the surrendered, like the famous King Śibi of the Uśīnara country. And he will expand the name and fame of his family like Bharata, the son of Mahārāja Dushyanta.

PURPORT

A king becomes famous by his acts of charity, performances of yajñas, protection of the surrendered, etc. A kshatriya king is proud to give protection to the surrendered souls. This attitude of a king is called īśvara-bhava, or factual power to give protection in a righteous cause. In the Bhagavad-gītā the Lord instructs living beings to surrender unto Him, and He promises all protection. The Lord is all-powerful and true to His word, and therefore He never fails to give protection to His different devotees. The king, being the representative of the Lord, must possess this attitude of giving protection to the surrendered souls at all risk. Mahārāja Śibi, the King of Uśīnara, was an intimate friend of Mahārāja Yayāti, who was able to reach the heavenly planets along with Mahārāja Śibi. Mahārāja Śibi was aware of the heavenly planet where he was to be transferred after his death, and the description of this heavenly planet is given in the Mahābhārata (Ādi-parva 96.6-9). Mahārāja Śibi was so charitably disposed that he wanted to give over his acquired position in the heavenly kingdom to Yayāti, but he did not accept it. Yayāti went to the heavenly planet along with great rishis like Ashtaka and others. On inquiry from the rishis, Yayāti gave an account of Śibi's pious acts when all of them were on the path to heaven. He has become a member of the assembly of Yamarāja, who has become his worshipful deity. As confirmed in the Bhagavad-gītā, the worshiper of the demigods goes to the planets of the demigods (yānti deva-vratā devān [Bg. 9.25]); so Mahārāja Śibi has become an associate of the great Vaishnava authority Yamarāja on that particular planet. While he was on the earth he became very famous as a protector of surrendered souls and a donor of charities. The King of heaven once took the shape of a pigeon-hunter bird (eagle), and Agni, the fire-god, took the shape of a pigeon. The pigeon, while being chased by the eagle, took shelter on the lap of Mahārāja Śibi, and the hunter eagle wanted the pigeon back from the King. The King wanted to give it some other meat to eat and requested the bird not to kill the pigeon. The hunter bird refused to accept the King's offer, but it was settled later on that the eagle would accept flesh from the body of the King of the pigeon's equivalent weight. The King began to cut flesh from his body to weigh in the balance equivalent to the weight of the pigeon, but the mystic pigeon always remained heavier. The King then put himself on the balance to equate with the pigeon, and the demigods were pleased with him. The King of heaven and the fire-god disclosed their identity, and the King was blessed by them. Devarshi Nārada also glorified Mahārāja Śibi for his great achievements, specifically in charity and protection. Mahārāja Śibi sacrificed his own son for the satisfaction of human beings in his kingdom. And thus child Parīkshit was to become a second Śibi in charity and protection.

Daushyanti Bharata: There are many Bharatas in history, of which Bharata the brother of Lord Rāma, Bharata the son of King Rishabha, and Bharata the son of Mahārāja Dushyanta are very famous. And all these Bharatas are historically known to the universe. This earth planet is known as Bhārata, or Bhārata-varsha, due to King Bharata the son of Rishabha, but according to some this land is known as Bhārata due to the reign of the son of Dushyanta. So far as we are convinced, this land's name Bhārata-varsha was established from the reign of Bharata the son of King Rishabha. Before him the land was known as Ilāvati-varsha, but just after the coronation of Bharata, the son of Rishabha, this land became famous as Bhārata-varsha.

But despite all this, Bharata, the son of Mahārāja Dushyanta was not less important. He is the son of the famous beauty Śakuntalā. Mahārāja Dushyanta fell in love with Śakuntalā in the forest, and Bharata was conceived. After that, Mahārāja forgot his wife Śakuntalā by the curse of Kanva Muni, and the child Bharata was brought up in the forest by his mother. Even in his childhood he was so powerful that he challenged the lions and elephants in the forest and would fight with them as little children play with cats and dogs. Because of the boy's becoming so strong, more than the so-called modern Tarzan, the rishis in the forest called him Sarvadaman, or one who is able to control everyone. A full description of Mahārāja Bharata is given in the Mahābhārata, Ādi-parva. The Pāndavas, or the Kurus, are sometimes addressed as Bhārata due to being born in the dynasty of the famous Mahārāja Bharata, the son of King Dushyanta.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 21

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.21

dhanvinām agranīr esha

tulyaś cārjunayor dvayoh

hutāśa iva durdharshah

samudra iva dustarah

SYNONYMS

dhanvinām — of the great bowmen; agranīh — the foreman; eshah — this child; tulyah — equally good; ca — and; arjunayoh — of the Arjunas; dvayoh — of the two; hutāśah — fire; iva — like; durdharshah — irresistible; samudrah — ocean; iva — like; dustarah — unsurpassable.

TRANSLATION

Amongst great bowmen, this child will be as good as Arjuna. He will be as irresistible as fire and as unsurpassable as the ocean.

PURPORT

In history there are two Arjunas. One is Kārttavīrya Arjuna, the King of Haihaya, and the other is the grandfather of the child. Both the Arjunas are famous for their bowmanship, and the child Parīkshit is foretold to be equal to both of them, particularly in fighting. A short description of the Pāndava Arjuna is given below:

Pāndava Arjuna: The great hero of the Bhagavad-gītā. He is the kshatriya son of Mahārāja Pāndu. Queen Kuntīdevī could call for any one of the demigods, and thus she called Indra, and Arjuna was born by him. Arjuna is therefore a plenary part of the heavenly King Indra. He was born in the month of Phalguna (February-March), and therefore he is also called Phalguni. When he appeared as the son of Kuntī, his future greatness was proclaimed by air messages, and all the important personalities from different parts of the universe, such as the demigods, the Gandharvas, the Ādityas (from the sun globe), the Rudras, the Vasus, the Nāgas, the different rishis (sages) of importance, and the Apsarās (the society girls of heaven), all attended the ceremony. The Apsarās pleased everyone by their heavenly dances and songs. Vasudeva, the father of Lord Krishna and the maternal uncle of Arjuna, sent his priest representative Kaśyapa to purify Arjuna by all the prescribed samskāras, or reformatory processes. His samskāra of being given a name was performed in the presence of the rishis, residents of Śatasrińga. He married four wives, Draupadī, Subhadrā, Citrańgada and Ulūpī, from whom he got four sons of the names Śrutakīrti, Abhimanyu, Babhruvāhana and Irāvān respectively.

During his student life he was entrusted to study under the great professor Dronācārya, along with other Pāndavas and the Kurus. But he excelled everyone by his studious intensity, and Dronācārya was especially attracted by his disciplinary affection. Dronācārya accepted him as a first-grade scholar and loved heartily to bestow upon him all the blessings of military science. He was so ardent a student that he used to practice bowmanship even at night, and for all these reasons Professor Dronācārya was determined to make him the topmost bowman of the world. He passed very brilliantly the examination in piercing the target, and Dronācārya was very pleased. Royal families at Manipur and Tripura are descendants of Arjuna's son Babhruvāhana. Arjuna saved Dronācārya from the attack of a crocodile, and the Ācārya, being pleased with him, rewarded him with a weapon of the name brahmaśira. Mahārāja Drupada was inimical toward Dronācārya, and thus when he attacked the Ācārya, Arjuna got him arrested and brought him before Dronācārya. He besieged a city of the name Ahichhatra, belonging to Mahārāja Drupada, and after taking it over he gave it to Dronācārya. The confidential treatment of the weapon brahmaśira was explained to Arjuna, and Dronācārya was promised by Arjuna that he would use the weapon if necessary when he (Dronācārya) personally became an enemy of Arjuna. By this, the Ācārya forecasted the future battle of Kurukshetra, in which Dronācārya was on the opposite side. Mahārāja Drupada, although defeated by Arjuna on behalf of his professor Dronācārya, decided to hand over his daughter Draupadī to his young combatant, but he was disappointed when he heard the false news of Arjuna's death in the fire of a shellac house intrigued by Duryodhana. He therefore arranged for Draupadī's personal selection of a groom who could pierce the eye of a fish hanging on the ceiling. This trick was especially made because only Arjuna could do it, and he was successful in his desire to hand over his equally worthy daughter to Arjuna. Arjuna's brothers were at that time living incognito under agreement with Duryodhana, and Arjuna and his brothers attended the meeting of Draupadī's selection in the dress of brāhmanas. When all the kshatriya kings assembled saw that a poor brāhmana had been garlanded by Draupadī for her lord, Śrī Krishna disclosed his identity to Balarāma.

He met Ulūpī at Haridvāra (Hardwar), and he was attracted by a girl belonging to Nāgaloka, and thus Iravān was born. Similarly, he met Citrańgada, a daughter of the King of Manipura, and thus Babhruvāhana was born. Lord Śrī Krishna made a plan to help Arjuna to kidnap Subhadrā, sister of Śrī Krishna, because Baladeva was inclined to hand her over to Duryodhana. Yudhishthira also agreed with Śrī Krishna, and thus Subhadrā was taken by force by Arjuna and then married to him. Subhadrā's son is Abhimanyu, the father of Parīkshit Mahārāja, the posthumous child. Arjuna satisfied the fire-god by setting fire to the Khāndava Forest, and thus the fire-god gave him one weapon. Indra was angry when the fire was set in the Khāndava Forest, and thus Indra, assisted by all other demigods, began fighting with Arjuna for his great challenge. They were defeated by Arjuna, and Indradeva returned to his heavenly kingdom. Arjuna also promised all protection to one Mayāsura, and the latter presented him one valuable conchshell celebrated as the Devadatta. Similarly, he received many other valuable weapons from Indradeva when he was satisfied to see his chivalry.

When Mahārāja Yudhishthira was disappointed in defeating the King of Magadha, Jarāsandha, it was Arjuna only who gave King Yudhishthira all kinds of assurances, and thus Arjuna, Bhīma and Lord Krishna started for Magadha to kill Jarāsandha. When he went out to bring all other kings of the world under the subjection of the Pāndavas, as was usual after the coronation of every emperor, he conquered the country named Kelinda and brought in subjugation King Bhagdutt. Then he traveled through countries like Antagiri, Ulukpur and Modapur and brought under subjugation all the rulers.

Sometimes he underwent severe types of penances, and later on he was rewarded by Indradeva. Lord Śiva also wanted to try the strength of Arjuna, and in the form of an aborigine, Lord Śiva met him. There was a great fight between the two, and at last Lord Śiva was satisfied with him and disclosed his identity. Arjuna prayed to the lord in all humbleness, and the lord, being pleased with him, presented him the paśupata weapon. He acquired many other important weapons from different demigods. He received dandāstra from Yamarāja, paśāstra from Varuna, and antardhana-astra from Kuvera, the treasurer of the heavenly kingdom. Indra wanted him to come to the heavenly kingdom, the Indraloka planet beyond the moon planet. In that planet he was cordially received by the local residents, and he was awarded reception in the heavenly parliament of Indradeva. Then he met Indradeva, who not only presented him with his vajra weapon, but also taught him the military and musical science as used in the heavenly planet. In one sense, Indra is the real father of Arjuna, and therefore indirectly he wanted to entertain Arjuna with the famous society girl of heaven, Urvaśī, the celebrated beauty. The society girls of heaven are lusty, and Urvaśī was very eager to contact Arjuna, the strongest human being. She met him in his room and expressed her desires but Arjuna sustained his unimpeachable character by closing his eyes before Urvaśī, addressing her as mother of the Kuru dynasty and placing her in the category of his mothers Kuntī, Mādrī and Śacīdevī, wife of Indradeva. Disappointed, Urvaśī cursed Arjuna and left. In the heavenly planet he also met the great celebrated ascetic Lomasa and prayed to him for the protection of Mahārāja Yudhishthira.

When his inimical cousin Duryodhana was under the clutches of the Gandharvas, he wanted to save him and requested the Gandharvas to release Duryodhana, but the Gandharvas refused, and thus he fought with them and got Duryodhana released. When all the Pāndavas lived incognito, he presented himself in the court of King Virāta as a eunuch and was employed as the musical teacher of Uttarā, his future daughter-in-law, and was known in the Virāta court as the Brihannala. As Brihannala, he fought on behalf of Uttara, the son of King Virāta, and thus defeated the Kurus in the fight incognito. His secret weapons were safely kept in the custody of a somi tree, and he ordered Uttara to get them back. His identity and his brothers' identity were later on disclosed to Uttara. Dronācārya was informed of Arjuna's presence in the fight of the Kurus and the Virātas. Later, on the Battlefield of Kurukshetra, Arjuna killed many great generals like Karna and others. After the Battle of Kurukshetra, he punished Aśvatthāmā, who had killed all the five sons of Draupadī. Then all the brothers went to Bhīshmadeva.

It is due to Arjuna only that the great philosophical discourses of the Bhagavad-gītā were again spoken by the Lord on the Battlefield of Kurukshetra. His wonderful acts on the Battlefield of Kurukshetra are vividly described in the Mahābhārata. Arjuna was defeated, however, by his son Babhruvāhana at Manipura and fell unconscious when Ulūpī saved him. After the disappearance of Lord Krishna, the message was brought by Arjuna to Mahārāja Yudhishthira. Again, Arjuna visited Dvārakā, and all the widow wives of Lord Krishna lamented before him. He took them all in the presence of Vasudeva and pacified all of them. Later on, when Vasudeva passed away, he performed his funeral ceremony in the absence of Krishna. While Arjuna was taking all the wives of Krishna to Indraprastha, he was attacked on the way, and he could not protect the ladies in his custody. At last, advised by Vyāsadeva, all the brothers headed for Mahāprasthan. On the way, at the request of his brother, he gave up all important weapons as useless, and he dropped them all in the water.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 22

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.22

mrigendra iva vikrānto

nishevyo himavān iva

titikshur vasudhevāsau

sahishnuh pitarāv iva

SYNONYMS

mrigendrah — the lion; iva — like; vikrāntah — powerful; nishevyah — worthy of taking shelter; himavān — the Himalaya Mountains; iva — like; titikshuh — forbearance; vasudhā iva — like the earth; asau — the child; sahishnuh — tolerant; pitarau — parents; iva — like.

TRANSLATION

This child will be as strong as a lion, and as worthy a shelter as the Himalaya Mountains. He will be forbearing like the earth, and as tolerant as his parents.

PURPORT

One is compared to the lion when one is very strong in chasing an enemy. One should be a lamb at home and a lion in the chase. The lion never fails in the chase of an animal; similarly, the head of the state should never fail in chasing an enemy. The Himalaya Mountains are famous for all richness. There are innumerable caves to live in, numberless trees of good fruits to eat, good springs to drink water from and profuse drugs and minerals to cure diseases. Any man who is not materially prosperous can take shelter of these great mountains, and he will be provided with everything required. Both the materialist and the spiritualist can take advantage of the great shelter of the Himalayas. On the surface of the earth there are so many disturbances caused by the inhabitants. In the modern age the people have begun to detonate atomic weapons on the surface of the earth, and still the earth is forbearing to the inhabitants, like a mother who excuses a little child. Parents are always tolerant to children for all sorts of mischievous acts. An ideal king may be possessed of all these good qualities, and the child Parīkshit is foretold to have all these qualities in perfection.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 23

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.23

pitāmaha-samah sāmye

prasāde giriśopamah

āśrayah sarva-bhūtānām

yathā devo ramāśrayah

SYNONYMS

pitāmaha — the grandfather, or Brahmā; samah — equally good; sāmye — in the matter; prasāde — in charity or in munificence; giriśa — Lord Śiva; upamah — comparison of equilibrium; āśrayah — resort; sarva — all; bhūtānām — of the living beings; yathā — as; devah — the Supreme Lord; ramā-āśrayah — the Personality of Godhead.

TRANSLATION

This child will be like his grandfather Yudhishthira or Brahmā in equanimity of mind. He will be munificent like the lord of the Kailāsa Hill, Śiva. And he will be the resort of everyone, like the Supreme Personality of Godhead Nārāyana, who is even the shelter of the goddess of fortune.

PURPORT

Mental equanimity refers both to Mahārāja Yudhishthira and to Brahmā, the grandfather of all living beings. According to Śrīdhara Svāmī, the grandfather referred to is Brahmā, but according to Viśvanātha Cakravartī, the grandfather is Mahārāja Yudhishthira himself. But in both cases the comparison is equally good because both of them are recognized representatives of the Supreme Lord, and thus both of them have to maintain mental equanimity, being engaged in welfare work for the living being. Any responsible executive agent at the top of administration has to tolerate different types of onslaughts from the very persons for whom he works. Brahmājī was criticized even by the gopīs, the highest perfectional devotees of the Lord. The gopīs were dissatisfied with the work of Brahmājī because Lord Brahmā, as creator of this particular universe, created eyelids which obstructed their seeing Lord Krishna. They could not tolerate a moment's blinking of the eyes, for it kept them from seeing their beloved Lord Krishna. So what to speak of others, who are naturally very critical of every action of a responsible man? Similarly, Mahārāja Yudhishthira had to cross over many difficult situations created by his enemies, and he proved to be the most perfect maintainer of mental equanimity in all critical circumstances. Therefore the example of both grandfathers for maintaining equanimity of mind is quite fitting.

Lord Śiva is a celebrated demigod who awards gifts to beggars. His name is therefore Āśutosha, or one who is pleased very easily. He is also called the Bhūtanātha, or the lord of the common folk, who are mainly attached to him because of his munificent gifts, even without consideration of the aftereffects. Rāvana was very attached to Lord Śiva, and by easily pleasing him, Rāvana became so powerful that he wanted to challenge the authority of Lord Rāma. Of course, Rāvana was never helped by Lord Śiva when he fought with Rāma, the Supreme Personality of Godhead and the Lord of Lord Śiva. To Vrikāsura, Lord Śiva awarded a benediction which was not only awkward, but also disturbing. Vrikāsura became empowered, by the grace of Lord Śiva, to vanish anyone's head simply by touching it. Although this was awarded by Lord Śiva, the cunning fellow wanted to make an experiment of the power by touching the head of Lord Śiva. Thus the lord had to take shelter of Vishnu to save himself from trouble, and the Lord Vishnu, by His illusory potency, asked Vrikāsura to make an experiment with his own head. The fellow did it and was finished himself, and so the world was saved from all sorts of trouble by such a cunning beggar of the demigods. The excellent point is that Lord Śiva never denies anyone any sort of gift. He is therefore the most generous, although sometimes some kind of a mistake is made.

Ramā means the goddess of fortune. And her shelter is Lord Vishnu. Lord Vishnu is the maintainer of all living beings. There are innumerable living beings, not only on the surface of this planet but also in all other hundreds of thousands of planets. All of them are provided with all necessities of life for the progressive march towards the end of self-realization, but on the path of sense gratification they are put into difficulty by the agency of māyā, the illusory energy, and so travel the path of a false plan of economic development. Such economic development is never successful because it is illusory. These men are always after the mercy of the illusory goddess of fortune, but they do not know that the goddess of fortune can live only under the protection of Vishnu. Without Vishnu, the goddess of fortune is an illusion. We should therefore seek the protection of Vishnu instead of directly seeking the protection of the goddess of fortune. Only Vishnu and the devotees of Vishnu can give protection to all, and because Mahārāja Parīkshit was himself protected by Vishnu, it was quite possible for him to give complete protection to all who wanted to live under his rule.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 24

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.24

sarva-sad-guna-māhātmye

esha krishnam anuvratah

rantideva ivodāro

yayātir iva dhārmikah

SYNONYMS

sarva-sat-guna-māhātmye — glorified by all godly attributes; eshah — this child; krishnam — like Lord Krishna; anuvratah — a follower in His footsteps; rantidevah — Rantideva; iva — like; udārah — in the matter of magnanimity; yayātih — Yayāti; iva — like; dhārmikah — concerning religion.

TRANSLATION

This child will be almost as good as Lord Śrī Krishna by following in His footsteps. In magnanimity he will become as great as King Rantideva. And in religion he will be like Mahārāja Yayāti.

PURPORT

The last instruction of Lord Śrī Krishna in the Bhagavad-gītā is that one should give up everything and should follow in the footsteps of the Lord alone. Less intelligent persons do not agree to this great instruction of the Lord, as ill luck would have it, but one who is actually intelligent catches up this sublime instruction and is immensely benefited. Foolish people do not know that association is the cause of acquiring qualities. Association with fire makes an object hot, even in the material sense. Therefore, association with the Supreme Personality of Godhead makes one qualified like the Lord. As we have discussed previously, one can achieve seventy-eight percent of the godly qualities by the Lord's intimate association. To follow the instructions of the Lord is to associate with the Lord. The Lord is not a material object whose presence one has to feel for such association. The Lord is present everywhere and at all times. It is quite possible to have His association simply by following His instruction because the Lord and His instruction and the Lord and His name, fame, attributes and paraphernalia are all identical with Him, being absolute knowledge. Mahārāja Parīkshit associated with the Lord even from the womb of his mother up to the last day of his valuable life, and thus he acquired all the essential good qualities of the Lord in all perfection.

Rantideva: An ancient king prior to the Mahābhārata period, referred to by Nārada Muni while instructing Sañjaya, as mentioned in Mahābhārata (Drona-parva 67). He was a great king, liberal for hospitality and distribution of foodstuff. Even Lord Śrī Krishna praised his acts of charity and hospitality. He was blessed by the great Vasishtha Muni for supplying him cold water, and thus he achieved the heavenly planet. He used to supply fruits, roots and leaves to the rishis, and thus he was blessed by them with fulfillment of his desires. Although a kshatriya by birth, he never ate flesh in his life. He was especially hospitable to Vasishtha Muni, and by his blessings only he attained the higher planetary residence. He is one of those pious kings whose names are remembered in the morning and evening.

Yayāti: The great emperor of the world and the original forefather of all great nations of the world who belong to the Āryan and Indo-European stock. He is the son of Mahārāja Nabusha, and he became the emperor of the world due to his elder brother's becoming a great and liberated saintly mystic. He ruled over the world for several thousands of years and performed many sacrifices and pious activities recorded in history, although his early youth was very lustful and full of romantic stories. He fell in love with Devayānī, the most beloved daughter of Śukrācārya. Devayānī wished to marry him, but at first he refused to accept her because of her being a daughter of a brāhmana. According to śāstras, a brāhmana could marry the daughter of a kshatriya but a kshatriya could not marry the daughter of a brāhmana. They were very much cautious about varna-sańkara population in the world. Śukrācārya amended this law of forbidden marriage and induced Emperor Yayāti to accept Devayānī. Devayānī had a girl friend named Śarmishthā, who also fell in love with the emperor and thus went with her friend Devayānī. Śukrācārya forbade Emperor Yayāti to call Śarmishthā into his bedroom, but Yayāti could not strictly follow his instruction. He secretly married Śarmishthā also and begot sons by her. When this was known by Devayānī, she went to her father and lodged a complaint. Yayāti was much attached to Devayānī, and when he went to his father-in-law's place to call her, Śukrācārya was angry with him and cursed him to become impotent. Yayāti begged his father-in-law to withdraw his curse, but the sage asked Yayāti to ask youthfulness from his sons and let them become old as the condition of his becoming potent. He had five sons, two from Devayānī and three from Śarmishthā. From his five sons, namely (1) Yadu, (2) Turvasu, (3) Druhyu, (4) Anu and (5) Pūru, five famous dynasties, namely (1) the Yadu dynasty, (2) the Yavana (Turk) dynasty, (3) the Bhoja dynasty, (4) the Mleccha dynasty (Greek) and (5) the Paurava dynasty, all emanated to spread all over the world. He reached the heavenly planets by dint of his pious acts, but he fell down from there because of his self-advertisement and criticizing other great souls. After his fall, his daughter and grandson bestowed upon him their accumulated virtues, and by the help of his grandson and friend Śibi, he was again promoted to the heavenly kingdom, becoming one of the assembly members of Yamarāja, with whom he is staying as a devotee. He performed more than one thousand different sacrifices, gave in charity very liberally and was a very influential king. His majestic power was felt all over the world. His youngest son agreed to award him his youthfulness when he was troubled with lustful desires, even for one thousand years. Finally he became detached from worldly life and returned the youthfulness again to his son Pūru. He wanted to hand over the kingdom to Pūru, but his noblemen and the subjects did not agree. But when he explained to his subjects the greatness of Pūru, they agreed to accept Pūru as the King, and thus Emperor Yayāti retired from family life and left home for the forest.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 25

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.25

dhrityā bali-samah krishne

prahrāda iva sad-grahah

āhartaisho 'śvamedhānām

vriddhānām paryupāsakah

SYNONYMS

dhrityā — by patience; bali-samah — like Bali Mahārāja; krishne — unto Lord Śrī Krishna; prahrāda — Prahlāda Mahārāja; iva — like; sat-grahah — devotee of; āhartā — performer; eshah — this child; aśvamedhānām — of Aśvamedha sacrifices; vriddhānām — of the old and experienced men; paryupāsakah — follower.

TRANSLATION

This child will be like Bali Mahārāja in patience, a staunch devotee of Lord Krishna like Prahlāda Mahārāja, a performer of many Aśvamedha [horse] sacrifices and a follower of the old and experienced men.

PURPORT

Bali Mahārāja: One of the twelve authorities in the devotional service of the Lord. Bali Mahārāja is a great authority in devotional service because he sacrificed everything to please the Lord and relinquished the connection of his so-called spiritual master who obstructed him on the path of risking everything for the service of the Lord. The highest perfection of religious life is to attain to the stage of unqualified devotional service of the Lord without any cause or without being obstructed by any kind of worldly obligation. Bali Mahārāja was determined to give up everything for the satisfaction of the Lord, and he did not care for any obstruction whatsoever. He is the grandson of Prahlāda Mahārāja, another authority in the devotional service of the Lord. Bali Mahārāja and the history of his dealings with Vishnu Vāmanadeva are described in the Eighth Canto of Śrīmad-Bhāgavatam (Chapter 11-24).

Prahlāda Mahārāja: A perfect devotee of Lord Krishna (Vishnu). His father, Hiranyakaśipu, chastised him severely when he was only five years old for his becoming an unalloyed devotee of the Lord. He was the first son of Hiranyakaśipu, and his mother's name was Kayādhu. Prahlāda Mahārāja was an authority in the devotional service of the Lord because he had his father killed by Lord Nrisimhadeva, setting the example that even a father should be removed from the path of devotional service if such a father happens to be an obstacle. He had four sons, and the eldest son, Virocana, is the father of Bali Mahārāja, mentioned above. The history of Prahlāda Mahārāja's activities is described in the Seventh Canto of Śrīmad-Bhāgavatam.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 26

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.26

rājarshīnām janayitā

śāstā cotpatha-gāminām

nigrahītā kaler esha

bhuvo dharmasya kāranāt

SYNONYMS

rāja-rishīnām — of kings as good as sages; janayitā — producer; śāstā — chastiser; ca — and; utpatha-gāminām — of the upstarts; nigrahītā — molester; kaleh — of the quarrelsome; eshah — this; bhuvah — of the world; dharmasya — of religion; kāranāt — on account of.

TRANSLATION

This child will be the father of kings who will be like sages. For world peace and for the sake of religion, he will be the chastiser of the upstarts and the quarrelsome.

PURPORT

The wisest man in the world is a devotee of the Lord. The sages are called wise men, and there are different types of wise men for different branches of knowledge. Unless, therefore, the king or the head of the state is the wisest man, he cannot control all types of wise men in the state. In the line of royal succession in the family of Mahārāja Yudhishthira, all the kings, without exception, were the wisest men of their times, and so also it is foretold about Mahārāja Parīkshit and his son Mahārāja Janamejaya, who was yet to be born. Such wise kings can become chastisers of upstarts and uprooters of Kali, or quarrelsome elements. As will be clear in the chapters ahead, Mahārāja Parīkshit wanted to kill the personified Kali, who was attempting to kill a cow, the emblem of peace and religion. The symptoms of Kali are (1) wine, (2) women, (3) gambling and (4) slaughterhouses. Wise rulers of all states should take lessons from Mahārāja Parīkshit in how to maintain peace and morality by subduing the upstarts and quarrelsome people who indulge in wine, illicit connection with women, gambling and meat-eating supplied by regularly maintained slaughterhouses. In this age of Kali, regular license is issued for maintaining all of these different departments of quarrel. So how can they expect peace and morality in the state? The state fathers, therefore, must follow the principles of becoming wiser by devotion to the Lord, by chastising the breaker of discipline and by uprooting the symptoms of quarrel, as mentioned above. If we want blazing fire, we must use dry fuel. Blazing fire and moist fuel go ill together. Peace and morality can prosper only by the principles of Mahārāja Parīkshit and his followers.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 27

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.27

takshakād ātmano mrityum

dvija-putropasarjitāt

prapatsyata upaśrutya

mukta-sańgah padam hareh

SYNONYMS

takshakāt — by the snake-bird; ātmanah — of his personal self; mrityum — death; dvija-putra — the son of a brāhmana; upasarjitāt — being sent by; prapatsyate — having taken shelter of; upaśrutya — after hearing; mukta-sańgah — freed from all attachment; padam — position; hareh — of the Lord.

TRANSLATION

After hearing about his death, which will be caused by the bite of a snake-bird sent by a son of a brāhmana, he will get himself freed from all material attachment and surrender unto the Personality of Godhead, taking shelter of Him.

PURPORT

Material attachment and taking shelter of the lotus feet of the Lord go ill together. Material attachment means ignorance of transcendental happiness under the shelter of the Lord. Devotional service to the Lord, while existing in the material world, is a way to practice one's transcendental relation with the Lord, and when it is matured, one gets completely free from all material attachment and becomes competent to go back home, back to Godhead. Mahārāja Parīkshit, being especially attached to the Lord from the beginning of his body in the womb of his mother, was continuously under the shelter of the Lord, and the so-called warning of his death within seven days from the date of the curse by the brāhmana's son was a boon to him to enable him to prepare himself to go back home, back to Godhead. Since he was always protected by the Lord, he could have avoided the effect of such a curse by the grace of the Lord, but he did not take such undue advantage for nothing. Rather, he made the best use of a bad bargain. For seven days continuously he heard Śrīmad-Bhāgavatam from the right source, and thus he got shelter at the lotus feet of the Lord by that opportunity.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 28

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.28

jijñāsitātma-yāthārthyo

muner vyāsa-sutād asau

hitvedam nripa gańgāyām

yāsyaty addhākutobhayam

SYNONYMS

jijñāsita — having inquired of; ātma-yāthārthyah — right knowledge of one's own self; muneh — from the learned philosopher; vyāsa-sutāt — the son of Vyāsa; asau — he; hitvā — quitting; idam — this material attachment; nripa — O King; gańgāyām — on the bank of the Ganges; yāsyati — will go; addhā — directly; akutah-bhayam — the life of fearlessness.

TRANSLATION

After inquiring about proper self-knowledge from the son of Vyāsadeva, who will be a great philosopher, he will renounce all material attachment and achieve a life of fearlessness.

PURPORT

Material knowledge means ignorance of the knowledge of one's own self. Philosophy means to seek after the right knowledge of one's own self, or the knowledge of self-realization. Without self-realization, philosophy is dry speculation or a waste of time and energy. Śrīmad-Bhāgavatam gives the right knowledge of one's own self, and by hearing Śrīmad-Bhāgavatam one can get free from material attachment and enter into the kingdom of fearlessness. This material world is fearfulness. Its prisoners are always fearful as within a prison house. In the prison house no one can violate the jail rules and regulations, and violating the rules means another term for extension of prison life. Similarly, we in this material existence are always fearful. This fearfulness is called anxiety. Everyone in the material life, in all species and varieties of life, is full of anxieties, either by breaking or without breaking the laws of nature. Liberation, or mukti, means getting relief from these constant anxieties. This is possible only when the anxiety is changed to the devotional service of the Lord. Śrīmad-Bhāgavatam gives us the chance to change the quality of anxiety from matter to spirit. This is done in the association of a learned philosopher like the self-realized Śukadeva Gosvāmī, the great son of Śrī Vyāsadeva. Mahārāja Parīkshit, after receiving warning of his death, took advantage of this opportunity by association with Śukadeva Gosvāmī and achieved the desired result.

There is a sort of imitation of this reciting and hearing of Śrīmad-Bhāgavatam by professional men, and their foolish audience thinks that they will get free from the clutches of material attachment and attain the life of fearlessness. Such imitative hearing of Śrīmad-Bhāgavatam is a caricature only, and one should not be misled by such a performance of bhāgavatam saptāha undertaken by ridiculous greedy fellows to maintain an establishment of material enjoyment.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 29

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.29

iti rājña upādiśya

viprā jātaka-kovidāh

labdhāpacitayah sarve

pratijagmuh svakān grihān

SYNONYMS

iti — thus; rājñe — unto the King; upādiśya — having advised; viprāh — persons well versed in the Vedas; jātaka-kovidāh — persons expert in astrology and in the performance of birth ceremonies; labdha-apacitayah — those who had received sumptuously as remuneration; sarve — all of them; pratijagmuh — went back; svakān — their own; grihān — houses.

TRANSLATION

Thus those who were expert in astrological knowledge and in performance of the birth ceremony instructed King Yudhishthira about the future history of his child. Then, being sumptuously remunerated, they all returned to their respective homes.

PURPORT

The Vedas are the storehouse of knowledge, both material and spiritual. But such knowledge aims at perfection of self-realization. In other words, the Vedas are the guides for the civilized man in every respect. Since human life is the opportunity to get free from all material miseries, it is properly guided by the knowledge of the Vedas, in the matters of both material needs and spiritual salvation. The specific intelligent class of men who were devoted particularly to the knowledge of the Vedas were called the vipras, or the graduates of the Vedic knowledge. There are different branches of knowledge in the Vedas, of which astrology and pathology are two important branches necessary for the common man. So the intelligent men, generally known as the brāhmanas, took up all the different branches of Vedic knowledge to guide society. Even the department of military education (Dhanur-veda) was also taken up by such intelligent men, and the vipras were also teachers of this section of knowledge, as were Dronācārya, Kripācārya, etc.

The word vipra mentioned herein is significant. There is a little difference between the vipras and the brāhmanas. The vipras are those who are expert in karma-kānda, or fruitive activities, guiding the society towards fulfilling the material necessities of life, whereas the brāhmanas are expert in spiritual knowledge of transcendence. This department of knowledge is called jñāna-kānda, and above this there is the upāsanā-kānda. The culmination of upāsanā-kānda is the devotional service of the Lord Vishnu, and when the brāhmanas achieve perfection, they are called Vaishnavas. Vishnu worship is the highest of the modes of worship. Elevated brāhmanas are Vaishnavas engaged in the transcendental loving service of the Lord, and thus Śrīmad-Bhāgavatam, which is the science of devotional service, is very dear to the Vaishnavas. And as explained in the beginning of the Śrīmad-Bhāgavatam, it is the mature fruit of Vedic knowledge and is superior subject matter, above the three kāndas, namely karma, jñāna and upāsanā.

Amongst the karma-kānda experts, the jātaka expert vipras were good astrologers who could tell all the future history of a born child simply by the astral calculations of the time (lagna). Such expert jātaka-vipras were present during the birth of Mahārāja Parīkshit, and his grandfather, Mahārāja Yudhishthira, awarded the vipras sufficiently with gold, land, villages, grains and other valuable necessaries of life, which also include cows. There is a need of such vipras in the social structure, and it is the duty of the state to maintain them comfortably, as designed in the Vedic procedure. Such expert vipras, being sufficiently paid by the state, could give free service to the people in general, and thus this department of Vedic knowledge could be available for all.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 3

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.3

tad idam śrotum icchāmo

gaditum yadi manyase

brūhi nah śraddadhānānām

yasya jñānam adāc chukah

SYNONYMS

tat — all; idam — this; śrotum — to hear; icchāmah — all willing; gaditum — to narrate; yadi — if; manyase — you think; brūhi — please speak; nah — we; śraddadhānānām — who are very much respectful; yasya — whose; jñānam — transcendental knowledge; adāt — delivered; śukah — Śrī Śukadeva Gosvāmī.

TRANSLATION

We all respectfully want to hear about him [Mahārāja Parīkshit] to whom Śukadeva Gosvāmī imparted transcendental knowledge. Please speak on this matter.

PURPORT

Śukadeva Gosvāmī imparted transcendental knowledge to Mahārāja Parīkshit during the remaining seven days of his life, and Mahārāja Parīkshit heard him properly, just like an ardent student. The effect of such a bona fide hearing and chanting of Śrīmad-Bhāgavatam was equally shared by both the hearer and the chanter. Both of them were benefited. Out of the nine different transcendental means of devotional service to the Lord prescribed in the Bhāgavatam, either all of them, or some of them or even one of them are equally beneficial if properly discharged. Mahārāja Parīkshit and Śukadeva Gosvāmī were serious performers of the first two important items, namely the process of chanting and the process of hearing, and therefore both of them were successful in their laudable attempt. Transcendental realization is attained by such serious hearing and chanting and not otherwise. There is a type of spiritual master and disciple much advertised in this age of Kali. It is said that the master injects spiritual force into the disciple by an electrical current generated by the master, and the disciple begins to feel the shock. He becomes unconscious, and the master weeps for his exhausting his store of so-called spiritual assets. Such bogus advertisement is going on in this age, and the poor common man is becoming the victim of such advertisement. We do not find such folk tales in the dealings of Śukadeva Gosvāmī and his great disciple Mahārāja Parīkshit. The sage recited Śrīmad-Bhāgavatam in devotion, and the great King heard him properly. The King did not feel any shock of electrical current from the master, nor did he become unconscious while receiving knowledge from the master. One should not, therefore, become a victim of these unauthorized advertisements made by some bogus representative of Vedic knowledge. The sages of Naimishāranya were very respectful in hearing about Mahārāja Parīkshit because of his receiving knowledge from Śukadeva Gosvāmī by means of ardent hearing. Ardent hearing from the bona fide master is the only way to receive transcendental knowledge, and there is no need for medical performances or occult mysticism for miraculous effects. The process is simple, but only the sincere party can achieve the desired result.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 30

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.30

sa esha loke vikhyātah

parīkshid iti yat prabhuh

pūrvam drishtam anudhyāyan

parīksheta nareshv iha

SYNONYMS

sah — he; eshah — in this; loke — world; vikhyātah — famous; parīkshit — one who examines; iti — thus; yat — what; prabhuh — O my King; pūrvam — before; drishtam — seen; anudhyāyan — constantly contemplating; parīksheta — shall examine; nareshu — unto every man; iha — here.

TRANSLATION

So his son would become famous in the world as Parīkshit [examiner] because he would come to examine all human beings in his search after that personality whom he saw before his birth. Thus he would come to constantly contemplate Him.

PURPORT

Mahārāja Parīkshit, fortunate as he was, got the impression of the Lord even in the womb of his mother, and thus his contemplation on the Lord was constantly with him. Once the impression of the transcendental form of the Lord is fixed in one's mind, one can never forget Him in any circumstance. Child Parīkshit, after coming out of the womb, was in the habit of examining everyone to see whether he was the same personality whom he first saw in the womb. But no one could be equal to or more attractive than the Lord, and therefore he never accepted anyone. But the Lord was constantly with him by such examination, and thus Mahārāja Parīkshit was always engaged in the devotional service of the Lord by remembrance.

Śrīla Jīva Gosvāmī remarks in this connection that every child, if given an impression of the Lord from his very childhood, certainly becomes a great devotee of the Lord like Mahārāja Parīkshit. One may not be as fortunate as Mahārāja Parīkshit to have the opportunity to see the Lord in the womb of his mother, but even if he is not so fortunate, he can be made so if the parents of the child desire him to be so. There is a practical example in my personal life in this connection. My father was a pure devotee of the Lord, and when I was only four or five years old, my father gave me a couple of forms of Rādhā and Krishna. In a playful manner, I used to worship these Deities along with my sister, and I used to imitate the performances of a neighboring temple of Rādhā-Govinda. By constantly visiting this neighboring temple and copying the ceremonies in connection with my own Deities of play, I developed a natural affinity for the Lord. My father used to observe all the ceremonies befitting my position. Later on, these activities were suspended due to my association in the schools and colleges, and I became completely out of practice. But in my youthful days, when I met my spiritual master, Śrī Śrīmad Bhaktisiddhānta Sarasvatī Gosvāmī Mahārāja, again I revived my old habit, and the same playful Deities became my worshipful Deities in proper regulation. This was followed up until I left the family connection, and I am pleased that my generous father gave the first impression which was developed later into regulative devotional service by His Divine Grace. Mahārāja Prahlāda also advised that such impressions of a godly relation must be impregnated from the beginning of childhood, otherwise one may miss the opportunity of the human form of life, which is very valuable although it is temporary like others.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 31

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.31

sa rāja-putro vavridhe

āśu śukla ivodupah

āpūryamānah pitribhih

kāshthābhir iva so 'nvaham

SYNONYMS

sah — that; rāja-putrah — the royal prince; vavridhe — grew up; āśu — very soon; śukle — waxing moon; iva — like; udupah — the moon; āpūryamānah — luxuriantly; pitribhih — by the parental guardians; kāshthābhih — plenary development; iva — like; sah — he; anvaham — day after day.

TRANSLATION

As the moon, in its waxing fortnight, develops day after day, so the royal prince [Parīkshit] very soon developed luxuriantly under the care and full facilities of his guardian grandfathers.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 32

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.32

yakshyamāno 'śvamedhena

jñāti-droha-jihāsayā

rājā labdha-dhano dadhyau

nānyatra kara-dandayoh

SYNONYMS

yakshyamānah — desiring to perform; aśvamedhena — by the horse sacrifice ceremony; jñāti-droha — fighting with kinsmen; jihāsayā — for getting free; rājā — King Yudhishthira; labdha-dhanah — for getting some wealth; dadhyau — thought about it; na anyatra — not otherwise; kara-dandayoh — taxes and fines.

TRANSLATION

Just at this time, King Yudhishthira was considering performing a horse sacrifice to get freed from sins incurred from fighting with kinsmen. But he became anxious to get some wealth, for there were no surplus funds outside of fines and tax collection.

PURPORT

As the brāhmanas and vipras had a right to be subsidized by the state, the state executive head had the right to collect taxes and fines from the citizens. After the Battle of Kurukshetra the state treasury was exhausted, and therefore there was no surplus fund except the fund from tax collection and fines. Such funds were sufficient only for the state budget, and having no excess fund, the King was anxious to get more wealth in some other way in order to perform the horse sacrifice. Mahārāja Yudhishthira wanted to perform this sacrifice under the instruction of Bhīshmadeva.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 33

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.33

tad abhipretam ālakshya

bhrātaro 'cyuta-coditāh

dhanam prahīnam ājahrur

udīcyām diśi bhūriśah

SYNONYMS

tat — his; abhipretam — wishes of the mind; ālakshya — observing; bhrātarah — his brothers; acyuta — the infallible (Lord Śrī Krishna); coditāh — being advised by; dhanam — riches; prahīnam — to collect; ājahruh — brought about; udīcyām — northern; diśi — direction; bhūriśah — sufficient.

TRANSLATION

Understanding the hearty wishes of the King, his brothers, as advised by the infallible Lord Krishna, collected sufficient riches from the North [left by King Marutta].

PURPORT

Mahārāja Marutta: one of the great emperors of the world. He reigned over the world long before the reign of Mahārāja Yudhishthira. He was the son of Mahārāja Avikshit and was a great devotee of the son of the sun-god, known as Yamarāja. His brother Samvarta was a rival priest of the great Brihaspati, the learned priest of the demigods. He conducted one sacrifice called Sańkāra-yajña by which the Lord was so satisfied that He was pleased to hand over to him the charge of a mountain peak of gold. This peak of gold is somewhere in the Himalaya Mountains, and modern adventurers may try to find it there. He was so powerful an emperor that at the day's end of sacrifice, the demigods from the other planets like Indra, Candra and Brihaspati used to visit his palace. And because he had the gold peak at his disposal, he had sufficient gold in his possession. The canopy of the sacrificial altar was completely made of gold. in his daily performances of the sacrificial ceremonies, some of the inhabitants of the Vāyuloka (airy planets) were invited to expedite the cooking work of the ceremony. And the assembly of the demigods in the ceremony was led by Viśvadeva.

By his constant pious work he was able to drive out all kinds of diseases from the jurisdiction of his kingdom. All the inhabitants of higher planets like Devaloka and Pitriloka were pleased with him for his great sacrificial ceremonies. Every day he used to give in charity to the learned brāhmanas such things as beddings, seats, conveyances and sufficient quantities of gold. Because of munificent charities and performances of innumerable sacrifices, the King of heaven, Indradeva, was fully satisfied with him and always wished for his welfare. Due to his pious activities, he remained a young man throughout his life and reigned over the world for one thousand years, surrounded by his satisfied subjects, ministers, legitimate wife, sons and brothers. Even Lord Śrī Krishna praised his spirit of pious activities. He handed over his only daughter to Maharshi Ańgirā, and by his good blessings, he was elevated to the kingdom of heaven. First of all, he wanted to offer the priesthood of his sacrifices to learned Brihaspati, but the demigod refused to accept the post because of the King's being a human being, a man of this earth. He was very sorry for this, but on the advice of Nārada Muni he appointed Samvarta to the post, and he was successful in his mission.

The success of a particular type of sacrifice completely depends on the priest in charge. In this age, all kinds of sacrifice are forbidden because there is no learned priest amongst the so-called brāhmanas, who go by the false notion of becoming sons of brāhmanas without brahminical qualifications. In this age of Kali, therefore, only one kind of sacrifice is recommended, sańkīrtana-yajña, as inaugurated by Lord Śrī Caitanya Mahāprabhu.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 34

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.34

tena sambhrita-sambhāro

dharma-putro yudhishthirah

vājimedhais tribhir bhīto

yajñaih samayajad dharim

SYNONYMS

tena — with that wealth; sambhrita — collected; sambhārah — ingredients; dharma-putrah — the pious king; yudhishthirah — Yudhishthira; vājimedhaih — by horse sacrifices; tribhih — three times; bhītah — being greatly afraid after the Battle of Kurukshetra; yajñaih — sacrifices; samayajat — perfectly worshiped; harim — the Personality of Godhead.

TRANSLATION

By those riches, the King could procure the ingredients for three horse sacrifices. Thus the pious King Yudhishthira, who was very fearful after the Battle of Kurukshetra, pleased Lord Hari, the Personality of Godhead.

PURPORT

Mahārāja Yudhishthira was the ideal and celebrated pious King of the world, and still he was greatly afraid after the execution of the Battle of Kurukshetra because of the mass killing in the fight, all of which was done only to install him on the throne. He therefore took all the responsibility for sins committed in the warfare, and to get rid of all these sins, he wanted to perform three sacrifices in which horses are offered at the altar. Such a sacrifice is very costly. Even Mahārāja Yudhishthira had to collect the necessary heaps of gold left by Mahārāja Marutta and the brāhmanas who were given gold in charity by King Marutta. The learned brāhmanas could not take away all the loads of gold given by Mahārāja Marutta, and therefore they left behind the major portion of the gift. And Mahārāja Marutta also did not again collect such heaps of gold given away in charity. Besides that, all the golden plates and utensils which were used in the sacrifice were also thrown in the dustbins, and all such heaps of gold remained unclaimed property for a long time, till Mahārāja Yudhishthira collected them for his own purposes. Lord Śrī Krishna advised the brothers of Mahārāja Yudhishthira to collect the unclaimed property because it belonged to the King. The more astonishing thing is that no subject of the state also collected such unclaimed gold for industrial enterprise or anything like that. This means that the state citizens were completely satisfied with all necessities of life and therefore not inclined to accept unnecessary productive enterprises for sense gratification. Mahārāja Yudhishthira also requisitioned the heaps of gold for performing sacrifices and for pleasing the Supreme Hari Personality of Godhead. Otherwise he had no desire to collect them for the state treasury.

One should take lessons from the acts of Mahārāja Yudhishthira. He was afraid of sins committed on the battlefield, and therefore he wanted to satisfy the supreme authority. This indicates that unintentional sins are also committed in our daily occupational discharge of duties, and to counteract even such unintentional crimes, one must perform sacrifices as they are recommended in the revealed scriptures. The Lord says in Bhagavad-gītā (yajñārthāt karmano 'nyatra loko 'yam karma-bandhanah [Bg. 3.9]) that one must perform sacrifices recommended in the scriptures in order to get rid of commitments of all unauthorized work, or even unintentional crimes which we are apt to commit. By doing so, one shall be freed from all kinds of sins. And those who do not do so but work for self-interest or sense gratification have to undergo all tribulations accrued from committed sins. Therefore, the main purpose of performing sacrifices is to satisfy the Supreme Personality Hari. The process of performing sacrifices may be different in terms of different times, places and persons, but the aim of such sacrifices is one and the same at all times and in all circumstances, viz. , satisfaction of the Supreme Lord Hari. That is the way of pious life, and that is the way of peace and prosperity in the world at large. Mahārāja Yudhishthira did all these as the ideal pious king in the world.

If Mahārāja Yudhishthira is a sinner in his daily discharge of duties, in royal administration of state affairs, wherein killing of man and animals is a recognized art, then we can just imagine the amount of sins committed consciously or unconsciously by the untrained population of the Kali-yuga who have no way to perform sacrifice to please the Supreme Lord. The Bhāgavatam says, therefore, that the prime duty of the human being is to satisfy the Supreme Lord by the performance of one's occupational duty (Bhāg. 1.2.13).

Let any man of any place or community, caste or creed be engaged in any sort of occupational duty, but he must agree to perform sacrifices as it is recommended in the scriptures for the particular place, time and person. In the Vedic literatures it is recommended that in Kali-yuga people engage in glorifying the Lord by chanting the holy name of Krishna (kīrtanād eva krishnasya mukta-sańgah param vrajet) without offense. By doing so one can be freed from all sins and thus can attain the highest perfection of life by returning home, back to Godhead. We have already discussed this more than once in this great literature in different places, especially in the introductory portion by sketching the life of Lord Śrī Caitanya Mahāprabhu, and still we are repeating the same with a view to bring about peace and prosperity in society.

The Lord has declared openly in Bhagavad-gītā how He becomes pleased with us, and the same process is practically demonstrated in the life and preaching work of Lord Śrī Caitanya Mahāprabhu. The perfect process of performing yajñas, or sacrifice, to please the Supreme Lord Hari (the Personality of Godhead, who gets us free from all miseries of existence) is to follow the ways of Lord Śrī Caitanya Mahāprabhu in this dark age of quarrel and dissension.

Mahārāja Yudhishthira had to collect heaps of gold to secure the paraphernalia for the horse sacrifice yajñas in days of sufficiency, so we can hardly think of such performance of yajñas in these days of insufficiency and complete scarcity of gold. At the present moment we have heaps of papers and promises of their being converted into gold by economic development of modern civilization, and still there is no possibility of spending riches like Mahārāja Yudhishthira, either individually or collectively or by state patronization. Just suitable, therefore, for the age, is the method recommended by Lord Śrī Caitanya Mahāprabhu in terms of the śāstra. Such a method requires no expenditure at all and yet can award more benefit than other expensive methods of yajña performances.

The horse sacrifice yajña or cow sacrifice yajña performed by the Vedic regulations shouldn't be misunderstood as a process of killing animals. On the contrary, animals offered for the yajña were rejuvenated to a new span of life by the transcendental power of chanting the Vedic hymns, which, if properly chanted, are different from what is understood by the common layman. The Veda-mantras are all practical, and the proof is rejuvenation of the sacrificed animal.

There is no possibility of such methodical chanting of the Vedic hymns by the so-called brāhmanas or priests of the present age. The untrained descendants of the twice-born families are no more like their forefathers, and thus they are counted amongst the śūdras, or once-born men. The once-born man is unfit to chant the Vedic hymns, and therefore there is no practical utility of chanting the original hymns.

And to save them all, Lord Śrī Caitanya Mahāprabhu propounded the sańkīrtana movement or yajña for all practical purposes, and the people of the present age are strongly recommended to follow this sure and recognized path.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 35

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.35

āhūto bhagavān rājñā

yājayitvā dvijair nripam

uvāsa katicin māsān

suhridām priya-kāmyayā

SYNONYMS

āhūtah — being called by; bhagavān — Lord Krishna, the Personality of Godhead; rājñā — by the King; yājayitvā — causing to be performed; dvijaih — by the learned brāhmanas; nripam — on behalf of the King; uvāsa — resided; katicit — a few; māsān — months; suhridām — for the sake of the relatives; priya-kāmyayā — for the pleasure.

TRANSLATION

Lord Śrī Krishna, the Personality of Godhead, being invited to the sacrifices by Mahārāja Yudhishthira, saw to it that they were performed by qualified [twice-born] brāhmanas. After that, for the pleasure of the relatives, the Lord remained a few months.

PURPORT

Lord Śrī Krishna was invited by Mahārāja Yudhishthira to look into the supervision of the performances of yajña, and the Lord, to abide by the orders of His elderly cousin, caused the performance of yajñas by learned twice-born brāhmanas. Simply taking birth in the family of a brāhmana does not make one qualified to perform yajñas. One must be twice-born by proper training and initiation from the bona fide ācārya. The once-born scions of brāhmana families are equal with the once-born śūdras, and such brahma-bandhus, or unqualified once-born scions, must be rejected for any purpose of religious or Vedic function. Lord Śrī Krishna was entrusted to look after this arrangement, and perfect as He is, He caused the yajñas to be performed by the bona fide twice-born brāhmanas for successful execution.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 36

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.36

tato rājñābhyanujñātah

krishnayā saha-bandhubhih

yayau dvāravatīm brahman

sārjuno yadubhir vritah

SYNONYMS

tatah — thereafter; rājñā — by the King; abhyanujñātah — being permitted; krishnayā — as well as by Draupadī; saha — along with; bandhubhih — other relatives; yayau — went to; dvāravatīm — Dvārakādhāma; brahman — O brāhmanas; sa-arjunah — along with Arjuna; yadubhih — by the members of the Yadu dynasty; vritah — surrounded.

TRANSLATION

O Śaunaka, thereafter the Lord, having bade farewell to King Yudhishthira, Draupadī and other relatives, started for the city of Dvārakā, accompanied by Arjuna and other members of the Yadu dynasty.

Thus end the Bhaktivedanta purports of the First Canto, Twelfth Chapter, of the Śrīmad-Bhāgavatam, entitled "Birth of Emperor Parīkshit."


Srimad Bhagavatam Canto 1 Chapter 12 Verse 4

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.4

sūta uvāca

apīpalad dharma-rājah

pitrivad rañjayan prajāh

nihsprihah sarva-kāmebhyah

krishna-pādānusevayā

SYNONYMS

sūtah uvāca — Śrī Sūta Gosvāmī said; apīpalat — administered prosperity; dharma-rājah — King Yudhishthira; pitri-vat — exactly like his father; rañjayan — pleasing; prajāh — all those who took birth; nihsprihah — without personal ambition; sarva — all; kāmebhyah — from sense gratification; krishna-pāda — the lotus feet of Lord Śrī Krishna; anusevayā — by dint of rendering continuous service.

TRANSLATION

Śrī Sūta Gosvāmī said: Emperor Yudhishthira administered generously to everyone during his reign. He was exactly like his father. He had no personal ambition and was freed from all sorts of sense gratification because of his continuous service unto the lotus feet of the Lord Śrī Krishna.

PURPORT

As mentioned in our introduction, "There is a need for the science of Krishna in human society for all the suffering humanity of the world, and we simply request the leading personalities of all nations to take to the science of Krishna for their own good, for the good of society, and for the good of all the people of the world." So it is confirmed herein by the example of Mahārāja Yudhishthira, the personality of goodness. In India the people hanker after Rāma-rājya because the Personality of Godhead was the ideal king and all other kings or emperors in India controlled the destiny of the world for the prosperity of every living being who took birth on the earth. Herein the word prajāh is significant. The etymological import of the word is "that which is born." On the earth there are many species of life, from the aquatics up to the perfect human beings, and all are known as prajās. Lord Brahmā, the creator of this particular universe, is known as the prajāpati because he is the grandfather of all who have taken birth. Thus prajā is used in a broader sense than it is now used. The king represents all living beings, the aquatics, plants, trees, reptiles, birds, animals and man. Every one of them is a part and parcel of the Supreme Lord (Bg. 14.4), and the king, being the representative of the Supreme Lord, is duty-bound to give proper protection to every one of them. This is not the case with the presidents and dictators of this demoralized system of administration, where the lower animals are given no protection while the higher animals are given so-called protection. But this is a great science which can be learned only by one who knows the science of Krishna. By knowing the science of Krishna, one can become the most perfect man in the world, and unless one has knowledge in this science, all qualifications and doctorate diplomas acquired by academic education are spoiled and useless. Mahārāja Yudhishthira knew this science of Krishna very well, for it is stated here that by continuous cultivation of this science, or by continuous devotional service to Lord Krishna, he acquired the qualification of administering the state. The father is sometimes seemingly cruel to the son, but that does not mean that the father has lost the qualification to be a father. A father is always a father because he always has the good of the son at heart. The father wants every one of his sons to become a better man than himself. Therefore, a king like Mahārāja Yudhishthira, who was the personality of goodness, wanted everyone under his administration, especially human beings who have better developed consciousness, to become devotees of Lord Krishna so that everyone can become free from the trifles of material existence. His motto of administration was all good for the citizens, for as personified goodness he knew perfectly well what is actually good for them. He conducted the administration on that principle, and not on the rākshasi, demonic, principle of sense gratification. As an ideal king, he had no personal ambition, and there was no place for sense gratification because all his senses at all times were engaged in the loving service of the Supreme Lord, which includes the partial service to the living beings, who form the parts and parcels of the complete whole. Those who are busy rendering service to the parts and parcels, leaving aside the whole, only spoil time and energy, as one does when watering the leaves of a tree without watering the root. If water is poured on the root, the leaves are enlivened perfectly and automatically, but if water is poured on the leaves only, the whole energy is spoiled. Mahārāja Yudhishthira, therefore, was constantly engaged in the service of the Lord, and thus the parts and parcels of the Lord, the living beings under his careful administration, were perfectly attended with all comforts in this life and all progress in the next. That is the way of perfect management of state administration.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 5

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.5

sampadah kratavo lokā

mahishī bhrātaro mahī

jambūdvīpādhipatyam ca

yaśaś ca tri-divam gatam

SYNONYMS

sampadah — opulence; kratavah — sacrifices; lokāh — future destination; mahishī — the queens; bhrātarah — the brothers; mahī — the earth; jambū-dvīpa — the globe or planet of our residence; ādhipatyam — sovereignty; ca — also; yaśah — fame; ca — and; tri-divam — celestial planets; gatam — spread over.

TRANSLATION

News even reached the celestial planets about Mahārāja Yudhishthira's worldly possessions, the sacrifices by which he would attain a better destination, his queen, his stalwart brothers, his extensive land, his sovereignty over the planet earth, and his fame, etc.

PURPORT

Only a rich and great man's name and fame are known all over the world, and the name and fame of Mahārāja Yudhishthira reached the higher planets because of his good administration, worldly possessions, glorious wife Draupadī, the strength of his brothers Bhīma and Arjuna, and his solid sovereign power over the world, known as Jambūdvīpa. Here the word lokāh is significant. There are different lokas or higher planets scattered all over the sky, both material and spiritual. A person can reach them by dint of his work in the present life, as stated in Bhagavad-gītā (9.25). No forceful entrance is allowed there. The tiny material scientists and engineers who have discovered vehicles to travel over a few thousand miles in outer space will not be allowed entrance. That is not the way to reach the better planets. One must qualify himself to enter into such happy planets by sacrifice and service. Those who are sinful in every step of life can expect only to be degraded into animal life to suffer more and more the pangs of material existence, and this is also stated in Bhagavad-gītā (16.19). Mahārāja Yudhishthira's good sacrifices and qualifications were so lofty and virtuous that even the residents of the higher celestial planets were already prepared to receive him as one of them.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 6

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.6

kim te kāmāh sura-spārhā

mukunda-manaso dvijāh

adhijahrur mudam rājñah

kshudhitasya yathetare

SYNONYMS

kim — what for; te — all those; kāmāh — objects of sense enjoyment; sura — of the denizens of heaven; spārhāh — aspirations; mukunda-manasah — of one who is already God conscious; dvijāh — O brāhmanas; adhijahruh — could satisfy; mudam — pleasure; rājñah — of the king; kshudhitasya — of the hungry; yathā — as it is; itare — in other things.

TRANSLATION

O brāhmanas, the opulence of the King was so enchanting that the denizens of heaven aspired for it. But because he was absorbed in the service of the Lord, nothing could satisfy him except the Lord's service.

PURPORT

There are two things in the world which can satisfy living beings. When one is materially engrossed, he is satisfied only by sense gratification, but when one is liberated from the conditions of the material modes, he is satisfied only by rendering loving service for the satisfaction of the Lord. This means that the living being is constitutionally a servitor, and not one who is served. Being illusioned by the conditions of the external energy, one falsely thinks himself to be the served, but actually he is not served; he is servant of the senses like lust, desire, anger, avarice, pride, madness and intolerance. When one is in his proper senses by attainment of spiritual knowledge, he realizes that he is not the master of the material world, but is only a servant of the senses. At that time he begs for the service of the Lord and thus becomes happy without being illusioned by so-called material happiness. Mahārāja Yudhishthira was one of the liberated souls, and therefore for him there was no pleasure in a vast kingdom, good wife, obedient brothers, happy subjects and prosperous world. These blessings automatically follow for a pure devotee, even though the devotee does not aspire for them. The example set herein is exactly suitable. It is said that one who is hungry is never satisfied by anything other than food.

The whole material world is full of hungry living beings. The hunger is not for good food, shelter or sense gratification. The hunger is for the spiritual atmosphere. Due to ignorance only they think that the world is dissatisfied because there is not sufficient food, shelter, defense and objects of sense gratification. This is called illusion. When the living being is hungry for spiritual satisfaction, he is misrepresented by material hunger. But the foolish leaders cannot see that even the people who are most sumptuously materially satisfied are still hungry. And what is their hunger and poverty? This hunger is actually for spiritual food, spiritual shelter, spiritual defense and spiritual sense gratification. These can be obtained in the association of the Supreme Spirit, Lord Śrī Krishna, and therefore one who has them cannot be attracted by the so-called food, shelter, defense and sense gratification of the material world, even if they are relished by the denizens of the heavenly planets. Therefore, in the Bhagavad-gītā (8.16) it is said by the Lord that even in the topmost planet of the universe, namely the Brahmaloka, where the duration of life is multiplied by millions of years by earth calculation, one cannot satisfy his hunger. Such hunger can be satisfied only when the living being is situated in immortality, which is attained in the spiritual sky, far, far above the Brahmaloka, in the association of Lord Mukunda, the Lord who awards His devotees the transcendental pleasure of liberation.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 7

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.7

mātur garbha-gato vīrah

sa tadā bhrigu-nandana

dadarśa purusham kañcid

dahyamāno 'stra-tejasā

SYNONYMS

mātuh — mother; garbha — womb; gatah — being situated there; vīrah — the great fighter; sah — child Parīkshit; tadā — at that time; bhrigu-nandana — O son of Bhrigu; dadarśa — could see; purusham — the Supreme Lord; kañcit — as someone else; dahyamānah — suffering from being burned; astra — the brahmāstra; tejasā — temperature.

TRANSLATION

O son of Bhrigu [Śaunaka], when the child Parīkshit, the great fighter, was in the womb of his mother, Uttarā, and was suffering from the burning heat of the brahmāstra [thrown by Aśvatthāmā], he could observe the Supreme Lord coming to him.

PURPORT

Death generally involves remaining in trance for seven months. A living being, according to his own action, is allowed to enter into the womb of a mother by the vehicle of a father's semina, and thus he develops his desired body. This is the law of birth in specific bodies according to one's past actions. When he is awake from trance, he feels the inconvenience of being confined within the womb, and thus he wants to come out of it and sometimes fortunately prays to the Lord for such liberation. Mahārāja Parīkshit, while in the womb of his mother, was struck by the brahmāstra released by Aśvatthāmā, and he was feeling the burning heat. But because he was a devotee of the Lord, the Lord at once appeared Himself within the womb by His all-powerful energy, and the child could see that someone else had come to save him. Even in that helpless condition, the child Parīkshit endured the unbearable temperature due to his being a great fighter by nature. And for this reason the word vīrah has been used.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 8

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.8

ańgushtha-mātram amalam

sphurat-purata-maulinam

apīvya-darśanam śyāmam

tadid vāsasam acyutam

SYNONYMS

ańgushtha — by the measure of a thumb; mātram — only; amalam — transcendental; sphurat — blazing; purata — gold; maulinam — helmet; apīvya — very beautiful; darśanam — to look at; śyāmam — blackish; tadit — lightning; vāsasam — clothing; acyutam — the Infallible (the Lord).

TRANSLATION

He [the Lord] was only thumb high, but He was all transcendental. He had a very beautiful, blackish, infallible body, and He wore a dress of lightning yellow and a helmet of blazing gold. Thus He was seen by the child.


Srimad Bhagavatam Canto 1 Chapter 12 Verse 9

Canto 1: Creation Chapter 12: Birth of Emperor Parīkshit

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.12.9

śrīmad-dīrgha-catur-bāhum

tapta-kāñcana-kundalam

kshatajāksham gadā-pānim

ātmanah sarvato diśam

paribhramantam ulkābhām

bhrāmayantam gadām muhuh

SYNONYMS

śrīmat — enriched; dīrgha — prolonged; catuh-bāhum — four-handed; tapta-kāñcana — molten gold; kundalam — earrings; kshataja-aksham — eyes with the redness of blood; gadā-pānim — hand with a club; ātmanah — own; sarvatah — all; diśam — around; paribhramantam — loitering; ulkābhām — like shooting stars; bhrāmayantam — encircling; gadām — the club; muhuh — constantly.

TRANSLATION

The Lord was enriched with four hands, earrings of molten gold and eyes blood red with fury. As He loitered about, His club constantly encircled Him like a shooting star.

PURPORT

It is said in the Brahma-samhitā (Ch. 5) that the Supreme Lord Govinda, by His one plenary portion, enters into the halo of the universe and distributes himself as Paramātmā, or the Supersoul, not only within the heart of every living being, but also within every atom of the material elements. Thus the Lord is all-pervading by His inconceivable potency, and thus He entered the womb of Uttarā to save His beloved devotee Mahārāja Parīkshit. In the Bhagavad-gītā (9.31) the Lord assured everyone that His devotees are never to be vanquished. No one can kill a devotee of the Lord because he is protected by the Lord, and no one can save a person whom the Lord desires to kill. The Lord is all-powerful, and therefore He can both save and kill as He likes. He became visible to His devotee Mahārāja Parīkshit even in that awkward position (in the womb of his mother) in a shape just suitable for his vision. The Lord can become bigger than thousands of universes and can become smaller than an atom at the same time. Merciful as He is, He becomes just suitable to the vision of the limited living being. He is unlimited. He is not limited by any measurement of our calculation. He can become bigger than what we can think of, and He can become smaller than what we can conceive. But in all circumstances He is the same all-powerful Lord. There is no difference between the thumblike Vishnu in the womb of Uttarā and the full-fledged Nārāyana in the Vaikuntha-dhāma, the kingdom of Godhead. He accepts the form of arca-vigraha (worshipable Deity) just to accept service from His different incapable devotees. By the mercy of the arca-vigraha, the form of the Lord in material elements, the devotees who are in the material world can easily approach the Lord, although He is not conceivable by the material senses. The arca-vigraha is therefore an all-spiritual form of the Lord to be perceived by the material devotees; such an arca-vigraha of the Lord is never to be considered material. There is no difference between matter and spirit for the Lord, although there is a gulf of difference between the two in the case of the conditioned living being. For the Lord there is nothing but spiritual existence, and similarly there is nothing except spiritual existence for the pure devotee of the Lord in his intimate relation with the Lord.


Srimad Bhagavatam Canto 1 Chapter 13

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.13.1: Śrī Sūta Gosvāmī said: While traveling on a pilgrimage, Vidura received knowledge of the destination of the self from the great sage Maitreya and then returned to Hastināpura. He became as well versed in the subject as he desired.

SB 1.13.2: After asking various questions and becoming established in the transcendental loving service of Lord Krishna, Vidura retired from putting questions to Maitreya Muni.

SB 1.13.3-4: When they saw Vidura return to the palace, all the inhabitants — Mahārāja Yudhishthira, his younger brothers, Dhritarāshtra, Sātyaki, Sañjaya, Kripācārya, Kuntī, Gāndhārī, Draupadī, Subhadrā, Uttarā, Kripī, many other wives of the Kauravas, and other ladies with children — all hurried to him in great delight. It so appeared that they had regained their consciousness after a long period.

SB 1.13.5: With great delight they all approached him, as if life had returned to their bodies. They exchanged obeisances and welcomed each other with embraces.

SB 1.13.6: Due to anxieties and long separation, they all cried out of affection. King Yudhishthira then arranged to offer sitting accommodations and a reception.

SB 1.13.7: After Vidura ate sumptuously and took sufficient rest, he was comfortably seated. Then the King began to speak to him, and all who were present there listened.

SB 1.13.8: Mahārāja Yudhishthira said: My uncle, do you remember how you always protected us, along with our mother, from all sorts of calamities? Your partiality, like the wings of a bird, saved us from poisoning and arson.

SB 1.13.9: While traveling on the surface of the earth, how did you maintain your livelihood? At which holy places and pilgrimage sites did you render service?

SB 1.13.10: My Lord, devotees like your good self are verily holy places personified. Because you carry the Personality of Godhead within your heart, you turn all places into places of pilgrimage.

SB 1.13.11: My uncle, you must have visited Dvārakā. In that holy place are our friends and well-wishers, the descendants of Yadu, who are always rapt in the service of the Lord Śrī Krishna. You might have seen them or heard about them. Are they all living happily in their abodes?

SB 1.13.12: Thus being questioned by Mahārāja Yudhishthira, Mahātmā Vidura gradually described everything he had personally experienced, except news of the annihilation of the Yadu dynasty.

SB 1.13.13: Compassionate Mahātmā Vidura could not stand to see the Pāndavas distressed at any time. Therefore he did not disclose this unpalatable and unbearable incident because calamities come of their own accord.

SB 1.13.14: Thus Mahātmā Vidura, being treated just like a godly person by his kinsmen, remained there for a certain period just to rectify the mentality of his eldest brother and in this way bring happiness to all the others.

SB 1.13.15: As long as Vidura played the part of a śūdra, being cursed by Mandūka Muni, Aryamā officiated at the post of Yamarāja to punish those who committed sinful acts.

SB 1.13.16: Having won his kingdom and observed the birth of one grandson competent to continue the noble tradition of his family, Mahārāja Yudhishthira reigned peacefully and enjoyed uncommon opulence in cooperation with his younger brothers, who were all expert administrators to the common people.

SB 1.13.17: Insurmountable, eternal time imperceptibly overcomes those who are too much attached to family affairs and are always engrossed in their thought.

SB 1.13.18: Mahātmā Vidura knew all this, and therefore he addressed Dhritarāshtra, saying: My dear King, please get out of here immediately. Do not delay. Just see how fear has overtaken you.

SB 1.13.19: This frightful situation cannot be remedied by any person in this material world. My lord, it is the Supreme Personality of Godhead as eternal time [kāla] that has approached us all.

SB 1.13.20: Whoever is under the influence of supreme kāla [eternal time] must surrender his most dear life, and what to speak of other things, such as wealth, honor, children, land and home.

SB 1.13.21: Your father, brother, well-wishers and sons are all dead and passed away. You yourself have expended the major portion of your life, your body is now overtaken by invalidity, and you are living in the home of another.

SB 1.13.22: You have been blind from your very birth, and recently you have become hard of hearing. Your memory is shortened, and your intelligence is disturbed. Your teeth are loose, your liver is defective, and you are coughing up mucus.

SB 1.13.23: Alas, how powerful are the hopes of a living being to continue his life. Verily, you are living just like a household dog and are eating remnants of food given by Bhīma.

SB 1.13.24: There is no need to live a degraded life and subsist on the charity of those whom you tried to kill by arson and poisoning. You also insulted one of their wives and usurped their kingdom and wealth.

SB 1.13.25: Despite your unwillingness to die and your desire to live even at the cost of honor and prestige, your miserly body will certainly dwindle and deteriorate like an old garment.

SB 1.13.26: He is called undisturbed who goes to an unknown, remote place and, freed from all obligations, quits his material body when it has become useless.

SB 1.13.27: He is certainly a first-class man who awakens and understands, either by himself or from others, the falsity and misery of this material world and thus leaves home and depends fully on the Personality of Godhead residing within his heart.

SB 1.13.28: Please, therefore, leave for the North immediately, without letting your relatives know, for soon that time will approach which will diminish the good qualities of men.

SB 1.13.29: Thus Mahārāja Dhritarāshtra, the scion of the family of Ajamīdha, firmly convinced by introspective knowledge [prajñā], broke at once the strong network of familial affection by his resolute determination. Thus he immediately left home to set out on the path of liberation, as directed by his younger brother Vidura.

SB 1.13.30: The gentle and chaste Gāndhārī, who was the daughter of King Subala of Kandahar [or Gāndhāra], followed her husband, seeing that he was going to the Himalaya Mountains, which are the delight of those who have accepted the staff of the renounced order like fighters who have accepted a good lashing from the enemy.

SB 1.13.31: Mahārāja Yudhishthira, whose enemy was never born, performed his daily morning duties by praying, offering fire sacrifice to the sun-god, and offering obeisances, grains, cows, land and gold to the brāhmanas. He then entered the palace to pay respects to the elderly. However, he could not find his uncles or aunt, the daughter of King Subala.

SB 1.13.32: Mahārāja Yudhishthira, full of anxiety, turned to Sañjaya, who was sitting there, and said: O Sañjaya, where is our uncle, who is old and blind?

SB 1.13.33: Where is my well-wisher, uncle Vidura, and mother Gāndhārī, who is very afflicted due to all her sons' demise? My uncle Dhritarāshtra was also very mortified due to the death of all his sons and grandsons. Undoubtedly I am very ungrateful. Did he, therefore, take my offenses very seriously and, along with his wife, drown himself in the Ganges?

SB 1.13.34: When my father, Pāndu, fell down and we were all small children, these two uncles gave us protection from all kinds of calamities. They were always our good well-wishers. Alas, where have they gone from here?

SB 1.13.35: Sūta Gosvāmī said: Because of compassion and mental agitation, Sañjaya, not having seen his own master, Dhritarāshtra, was aggrieved and could not properly reply to Mahārāja Yudhishthira.

SB 1.13.36: First he slowly pacified his mind by intelligence, and wiping away his tears and thinking of the feet of his master, Dhritarāshtra, he began to reply to Mahārāja Yudhishthira.

SB 1.13.37: Sañjaya said: My dear descendant of the Kuru dynasty, I have no information of the determination of your two uncles and Gāndhārī. O King, I have been cheated by those great souls.

SB 1.13.38: While Sañjaya was thus speaking, Śrī Nārada, the powerful devotee of the Lord, appeared on the scene carrying his tumburu. Mahārāja Yudhishthira and his brothers received him properly by getting up from their seats and offering obeisances.

SB 1.13.39: Mahārāja Yudhishthira said: O godly personality, I do not know where my two uncles have gone. Nor can I find my ascetic aunt who is grief-stricken by the loss of all her sons.

SB 1.13.40: You are like a captain of a ship in a great ocean and you can direct us to our destination. Thus addressed, the godly personality, Devarshi Nārada, greatest of the philosopher devotees, began to speak.

SB 1.13.41: Śrī Nārada said: O pious King, do not lament for anyone, for everyone is under the control of the Supreme Lord. Therefore all living beings and their leaders carry on worship to be well protected. It is He only who brings them together and disperses them.

SB 1.13.42: As a cow, bound through the nose by a long rope, is conditioned, so also human beings are bound by different Vedic injunctions and are conditioned to obey the orders of the Supreme.

SB 1.13.43: As a player sets up and disperses his playthings according to his own sweet will, so the supreme will of the Lord brings men together and separates them.

SB 1.13.44: O King, in all circumstances, whether you consider the soul to be an eternal principle, or the material body to be perishable, or everything to exist in the impersonal Absolute Truth, or everything to be an inexplicable combination of matter and spirit, feelings of separation are due only to illusory affection and nothing more.

SB 1.13.45: Therefore give up your anxiety due to ignorance of the self. You are now thinking of how they, who are helpless poor creatures, will exist without you.

SB 1.13.46: This gross material body made of five elements is already under the control of eternal time [kāla], action [karma] and the modes of material nature [guna]. How, then, can it, being already in the jaws of the serpent, protect others?

SB 1.13.47: Those who are devoid of hands are prey for those who have hands; those devoid of legs are prey for the four-legged. The weak are the subsistence of the strong, and the general rule holds that one living being is food for another.

SB 1.13.48: Therefore, O King, you should look to the Supreme Lord only, who is one without a second and who manifests Himself by different energies and is both within and without.

SB 1.13.49: That Supreme Personality of Godhead, Lord Śrī Krishna, in the guise of all-devouring time [kāla-rūpa] has now descended on earth to eliminate the envious from the world.

SB 1.13.50: The Lord has already performed His duties to help the demigods, and He is awaiting the rest. You Pāndavas may wait as long as the Lord is here on earth.

SB 1.13.51: O King, your uncle Dhritarāshtra, his brother Vidura and his wife Gāndhārī have gone to the southern side of the Himalaya Mountains, where there are shelters of the great sages.

SB 1.13.52: The place is called Saptasrota ["divided by seven"] because there the waters of the sacred Ganges were divided into seven branches. This was done for the satisfaction of the seven great rishis.

SB 1.13.53: On the banks at Saptasrota, Dhritarāshtra is now engaged in beginning ashtāńga-yoga by bathing three times daily, in the morning, noon and evening, by performing the Agni-hotra sacrifice with fire and by drinking only water. This helps one control the mind and the senses and frees one completely from thoughts of familial affection.

SB 1.13.54: One who has controlled the sitting postures [the yogic āsanas] and the breathing process can turn the senses toward the Absolute Personality of Godhead and thus become immune to the contaminations of the modes of material nature, namely mundane goodness, passion and ignorance.

SB 1.13.55: Dhritarāshtra will have to amalgamate his pure identity with intelligence and then merge into the Supreme Being with knowledge of his qualitative oneness, as a living entity, with the Supreme Brahman. Being freed from the blocked sky, he will have to rise to the spiritual sky.

SB 1.13.56: He will have to suspend all the actions of the senses, even from the outside, and will have to be impervious to interactions of the senses, which are influenced by the modes of material nature. After renouncing all material duties, he must become immovably established, beyond all sources of hindrances on the path.

SB 1.13.57: O King, he will quit his body, most probably on the fifth day from today. And his body will turn to ashes.

SB 1.13.58: While outside observing her husband, who will burn in the fire of mystic power along with his thatched cottage, his chaste wife will enter the fire with rapt attention.

SB 1.13.59: Vidura, being affected with delight and grief, will then leave that place of sacred pilgrimage.

SB 1.13.60: Having spoken thus, the great sage Nārada, along with his vīnā, ascended into outer space. Yudhishthira kept his instruction in his heart and so was able to get rid of all lamentations.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 1

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.1

sūta uvāca

viduras tīrtha-yātrāyām

maitreyād ātmano gatim

jñātvāgād dhāstinapuram

tayāvāpta-vivitsitah

SYNONYMS

sūtah uvāca — Śrī Sūta Gosvāmī said; vidurah — Vidura; tīrtha-yātrāyām — while traveling to different places of pilgrimage; maitreyāt — from the great sage Maitreya; ātmanah — of the self; gatim — destination; jñātvā — by knowing it; āgāt — went back; hāstinapuram — the city of Hastināpura; tayā — by that knowledge; avāpta — sufficiently a gainer; vivitsitah — being well versed in everything knowable.

TRANSLATION

Śrī Sūta Gosvāmī said: While traveling on a pilgrimage, Vidura received knowledge of the destination of the self from the great sage Maitreya and then returned to Hastināpura. He became as well versed in the subject as he desired.

PURPORT

Vidura: One of the prominent figures in the history of the Mahābhārata. He was conceived by Vyāsadeva in the womb of the maidservant of Ambikā, mother of Mahārāja Pāndu. He is the incarnation of Yamarāja. Being cursed by Mandūka Muni, he was to become a śūdra. The story is narrated as follows. Once upon a time the state police caught some thieves who had concealed themselves in the hermitage of Mandūka Muni. The police constables, as usual, arrested all the thieves and Mandūka Muni along with them. The magistrate specifically punished the muni to death by being pierced with a lance. When he was just to be pierced, the news reached the king, and he at once stopped the act on consideration of his being a great muni. The king personally begged the muni's pardon for the mistake of his men, and the saint at once went to Yamarāja, who prescribes the destiny of the living beings. Yamarāja, being questioned by the muni, replied that the muni in his childhood pierced an ant with a sharpened straw, and for that reason he was put into difficulty. The muni thought it unwise on the part of Yamarāja that he was punished for his childish innocence, and thus the muni cursed Yamarāja to become a śūdra, and this śūdra incarnation of Yamarāja was known as Vidura, the śūdra brother of Dhritarāshtra and Mahārāja Pāndu. But this śūdra son of the Kuru dynasty was equally treated by Bhīshmadeva, along with his other nephews, and in due course Vidura was married with a girl who was also born in the womb of a śūdrānī by a brāhmana. Although Vidura did not inherit the property of his father (the brother of Bhīshmadeva), still he was given sufficient state property by Dhritarāshtra, the elder brother of Vidura. Vidura was very much attached to his elder brother, and all along he tried to guide him on the right path. During the fratricidal war of Kurukshetra, Vidura repeatedly implored his elder brother to do justice to the sons of Pāndu, but Duryodhana did not like such interference by his uncle, and thus he practically insulted Vidura. This resulted in Vidura's leaving home for pilgrimage and taking instructions from Maitreya.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 10

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.10

bhavad-vidhā bhāgavatās

tīrtha-bhūtāh svayam vibho

tīrthī-kurvanti tīrthāni

svāntah-sthena gadābhritā

SYNONYMS

bhavat — your good self; vidhāh — like; bhāgavatāh — devotees; tīrtha — the holy places of pilgrimage; bhūtāh — converted into; svayam — personally; vibho — O powerful one; tīrthī-kurvanti — make into a holy place of pilgrimage; tīrthāni — the holy places; sva-antah-sthena — having been situated in the heart; gadā-bhritā — the Personality of Godhead.

TRANSLATION

My Lord, devotees like your good self are verily holy places personified. Because you carry the Personality of Godhead within your heart, you turn all places into places of pilgrimage.

PURPORT

The Personality of Godhead is omnipresent by His diverse potencies everywhere, just as the power of electricity is distributed everywhere within space. Similarly, the Lord's omnipresence is perceived and manifested by His unalloyed devotees like Vidura, just as electricity is manifested in an electric bulb. A pure devotee like Vidura always feels the presence of the Lord everywhere. He sees everything in the potency of the Lord and the Lord in everything. The holy places all over the earth are meant for purifying the polluted consciousness of the human being by an atmosphere surcharged with the presence of the Lord's unalloyed devotees. If anyone visits a holy place, he must search out the pure devotees residing in such holy places, take lessons from them, try to apply such instructions in practical life and thus gradually prepare oneself for the ultimate salvation, going back to Godhead. To go to some holy place of pilgrimage does not mean only to take a bath in the Ganges or Yamunā or to visit the temples situated in those places. One should also find representatives of Vidura who have no desire in life save and except to serve the Personality of Godhead. The Personality of Godhead is always with such pure devotees because of their unalloyed service, which is without any tinge of fruitive action or utopian speculation. They are in the actual service of the Lord, specifically by the process of hearing and chanting. The pure devotees hear from the authorities and chant, sing and write of the glories of the Lord. Mahāmuni Vyāsadeva heard from Nārada, and then he chanted in writing; Śukadeva Gosvāmī studied from his father, and he described it to Parīkshit; that is the way of Śrīmad-Bhāgavatam. So by their actions the pure devotees of the Lord can render any place into a place of pilgrimage, and the holy places are worth the name only on their account. Such pure devotees are able to rectify the polluted atmosphere of any place, and what to speak of a holy place rendered unholy by the questionable actions of interested persons who try to adopt a professional life at the cost of the reputation of a holy place.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 11

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.11

api nah suhridas tāta

bāndhavāh krishna-devatāh

drishtāh śrutā vā yadavah

sva-puryām sukham āsate

SYNONYMS

api — whether; nah — our; suhridah — well-wishers; tāta — O my uncle; bāndhavāh — friends; krishna-devatāh — those who are always rapt in the service of Lord Śrī Krishna; drishtāh — by seeing them; śrutāh — or by hearing about them; vā — either; yadavah — the descendants of Yadu; sva-puryām — along with their residential place; sukham āsate — if they are all happy.

TRANSLATION

My uncle, you must have visited Dvārakā. In that holy place are our friends and well-wishers, the descendants of Yadu, who are always rapt in the service of the Lord Śrī Krishna. You might have seen them or heard about them. Are they all living happily in their abodes?

PURPORT

The particular word krishna-devatāh, i.e., those who are always rapt in the service of Lord Krishna, is significant. The Yādavas and the Pāndavas, who were always rapt in the thought of the Lord Krishna and His different transcendental activities, were all pure devotees of the Lord like Vidura. Vidura left home in order to devote himself completely to the service of the Lord, but the Pāndavas and the Yādavas were always rapt in the thought of Lord Krishna. Thus there is no difference in their pure devotional qualities. Either remaining at home or leaving home, the real qualification of a pure devotee is to become rapt in the thought of Krishna favorably, i.e., knowing well that Lord Krishna is the Absolute Personality of Godhead. Kamsa, Jarāsandha, Śiśupāla and other demons like them were also always rapt in the thought of Lord Krishna, but they were absorbed in a different way, namely unfavorably, or thinking Him to be a powerful man only. Therefore, Kamsa and Śiśupāla are not on the same level as pure devotees like Vidura, the Pāndavas and the Yādavas.

Mahārāja Yudhishthira was also always rapt in the thought of Lord Krishna and His associates at Dvārakā. Otherwise he could not have asked all about them from Vidura. Mahārāja Yudhishthira was therefore on the same level of devotion as Vidura, although engaged in the state affairs of the kingdom of the world.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 12

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.12

ity ukto dharma-rājena

sarvam tat samavarnayat

yathānubhūtam kramaśo

vinā yadu-kula-kshayam

SYNONYMS

iti — thus; uktah — being asked; dharma-rājena — by King Yudhishthira; sarvam — all; tat — that; samavarnayat — properly described; yathā-anubhūtam — as he experienced; kramaśah — one after another; vinā — without; yadu-kula-kshayam — annihilation of the Yadu dynasty.

TRANSLATION

Thus being questioned by Mahārāja Yudhishthira, Mahātmā Vidura gradually described everything he had personally experienced, except news of the annihilation of the Yadu dynasty.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 13

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.13

nanv apriyam durvishaham

nrinām svayam upasthitam

nāvedayat sakaruno

duhkhitān drashtum akshamah

SYNONYMS

nanu — as a matter of fact; apriyam — unpalatable; durvishaham — unbearable; nrinām — of humankind; svayam — in its own way; upasthitam — appearance; na — did not; āvedayat — expressed; sakarunah — compassionate; duhkhitān — distressed; drashtum — to see; akshamah — unable.

TRANSLATION

Compassionate Mahātmā Vidura could not stand to see the Pāndavas distressed at any time. Therefore he did not disclose this unpalatable and unbearable incident because calamities come of their own accord.

PURPORT

According to Nīti-śāstra (civic laws) one should not speak an unpalatable truth to cause distress to others. Distress comes upon us in its own way by the laws of nature, so one should not aggravate it by propaganda. For a compassionate soul like Vidura, especially in his dealings with the beloved Pāndavas, it was almost impossible to disclose an unpalatable piece of news like the annihilation of the Yadu dynasty. Therefore he purposely refrained from it.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 14

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.14

kañcit kālam athāvātsīt

sat-krito devavat sukham

bhrātur jyeshthasya śreyas-krit

sarveshām sukham āvahan

SYNONYMS

kañcit — for a few days; kālam — time; atha — thus; avātsīt — resided; sat-kritah — being well treated; deva-vat — just like a godly personality; sukham — amenities; bhrātuh — of the brother; jyeshthasya — of the elder; śreyah-krit — for doing good to him; sarveshām — all others; sukham — happiness; āvahan — made it possible.

TRANSLATION

Thus Mahātmā Vidura, being treated just like a godly person by his kinsmen, remained there for a certain period just to rectify the mentality of his eldest brother and in this way bring happiness to all the others.

PURPORT

Saintly persons like Vidura must be treated as well as a denizen from heaven. In those days denizens of heavenly planets used to visit homes like that of Mahārāja Yudhishthira, and sometimes persons like Arjuna and others used to visit higher planets. Nārada is a spaceman who can travel unrestrictedly, not only within the material universes but also in the spiritual universes. Even Nārada used to visit the palace of Mahārāja Yudhishthira and what to speak of other celestial demigods. It is only the spiritual culture of the people concerned that makes interplanetary travel possible, even in the present body. Mahārāja Yudhishthira therefore received Vidura in the manner of reception offered to the demigods.

Mahātmā Vidura had already adopted the renounced order of life, and therefore he did not return to his paternal palace to enjoy some material comforts. He accepted out of his own mercy what was offered to him by Mahārāja Yudhishthira, but the purpose of living in the palace was to deliver his elder brother, Dhritarāshtra, who was too much materially attached. Dhritarāshtra lost all his state and descendants in the fight with Mahārāja Yudhishthira, and still, due to his sense of helplessness, he did not feel ashamed to accept the charity and hospitality of Mahārāja Yudhishthira. On the part of Mahārāja Yudhishthira, it was quite in order to maintain his uncle in a befitting manner, but acceptance of such magnanimous hospitality by Dhritarāshtra was not at all desirable. He accepted it because he thought that there was no alternative. Vidura particularly came to enlighten Dhritarāshtra and to give him a lift to the higher status of spiritual cognition. It is the duty of enlightened souls to deliver the fallen ones, and Vidura came for that reason. But talks of spiritual enlightenment are so refreshing that while instructing Dhritarāshtra, Vidura attracted the attention of all the members of the family, and all of them took pleasure in hearing him patiently. This is the way of spiritual realization. The message should be heard attentively, and if spoken by a realized soul, it will act on the dormant heart of the conditioned soul. And by continuously hearing, one can attain the perfect stage of self-realization.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 15

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.15

abibhrad aryamā dandam

yathāvad agha-kārishu

yāvad dadhāra śūdratvam

śāpād varsha-śatam yamah

SYNONYMS

abibhrat — administered; aryamā — Aryamā; dandam — punishment; yathāvat — as it was suitable; agha-kārishu — unto persons who had committed sins; yāvat — as long as; dadhāra — accepted; śūdratvam — the tabernacle of a śūdra; śāpāt — as the result of a curse; varsha-śatam — for one hundred years; yamah — Yamarāja.

TRANSLATION

As long as Vidura played the part of a śūdra, being cursed by Mandūka Muni, Aryamā officiated at the post of Yamarāja to punish those who committed sinful acts.

PURPORT

Vidura, born in the womb of a śūdra woman, was forbidden even to be a party of royal heritage along with his brothers Dhritarāshtra and Pāndu. Then how could he occupy the post of a preacher to instruct such learned kings and kshatriyas as Dhritarāshtra and Mahārāja Yudhishthira? The first answer is that even though it is accepted that he was a śūdra by birth, because he renounced the world for spiritual enlightenment by the authority of Rishi Maitreya and was thoroughly educated by him in transcendental knowledge, he was quite competent to occupy the post of an ācārya, or spiritual preceptor. According to Śrī Caitanya Mahāprabhu, anyone who is conversant in the transcendental knowledge, or the science of Godhead, be he a brāhmana or a śūdra, a householder or a sannyāsī, is eligible to become a spiritual master. Even in the ordinary moral codes (maintained by Cānakya Pandita, the great politician and moralist) there is no harm in taking lessons from a person who may be by birth less than a śūdra. This is one part of the answer. The other is that Vidura was not actually a śūdra. He was to play the part of a so-called śūdra for one hundred years, being cursed by Mandūka Muni. He was the incarnation of Yamarāja, one of the twelve mahājanas, on the level with such exalted personalities as Brahmā, Nārada, Śiva, Kapila, Bhīshma, Prahlāda, etc. Being a mahājana, it is the duty of Yamarāja to preach the cult of devotion to the people of the world, as Nārada, Brahmā, and other mahājanas do. But Yamarāja is always busy in his plutonic kingdom punishing the doers of sinful acts. Yamarāja is deputed by the Lord to a particular planet, some hundreds of thousands of miles away from the planet of earth, to take away the corrupt souls after death and convict them in accordance with their respective sinful activities. Thus Yamarāja has very little time to take leave from his responsible office of punishing the wrongdoers. There are more wrongdoers than righteous men. Therefore Yamarāja has to do more work than other demigods who are also authorized agents of the Supreme Lord. But he wanted to preach the glories of the Lord, and therefore by the will of the Lord he was cursed by Mandūka Muni to come into the world in the incarnation of Vidura and work very hard as a great devotee. Such a devotee is neither a śūdra nor a brāhmana. He is transcendental to such divisions of mundane society, just as the Personality of Godhead assumes His incarnation as a hog, but He is neither a hog nor a Brahmā. He is above all mundane creatures. The Lord and His different authorized devotees sometimes have to play the role of many lower creatures to claim the conditioned souls, but both the Lord and His pure devotees are always in the transcendental position. When Yamarāja thus incarnated himself as Vidura, his post was officiated by Aryamā, one of the many sons of Kaśyapa and Aditi. The Ādityas are sons of Aditi, and there are twelve Ādityas. Aryamā is one of the twelve Ādityas, and therefore it was quite possible for him to take charge of the office of Yamarāja during his one hundred years' absence in the form of Vidura. The conclusion is that Vidura was never a śūdra, but was greater than the purest type of brāhmana.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 16

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.16

yudhishthiro labdha-rājyo

drishtvā pautram kulan-dharam

bhrātribhir loka-pālābhair

mumude parayā śriyā

SYNONYMS

yudhishthirah — Yudhishthira; labdha-rājyah — possessing his paternal kingdom; drishtvā — by seeing; pautram — the grandson; kulam-dharam — just suitable for the dynasty; bhrātribhih — by the brothers; loka-pālābhaih — who were all expert administrators; mumude — enjoyed life; parayā — uncommon; śriyā — opulence.

TRANSLATION

Having won his kingdom and observed the birth of one grandson competent to continue the noble tradition of his family, Mahārāja Yudhishthira reigned peacefully and enjoyed uncommon opulence in cooperation with his younger brothers, who were all expert administrators to the common people.

PURPORT

Both Mahārāja Yudhishthira and Arjuna were unhappy from the beginning of the Battle of Kurukshetra, but even though they were unwilling to kill their own men in the fight, it had to be done as a matter of duty, for it was planned by the supreme will of Lord Śrī Krishna. After the battle, Mahārāja Yudhishthira was unhappy over such mass killings. Practically there was none to continue the Kuru dynasty after them, the Pāndavas. The only remaining hope was the child in the womb of his daughter-in-law, Uttarā, and he was also attacked by Aśvatthāmā, but by the grace of the Lord the child was saved. So after the settlement of all disturbing conditions and reestablishment of the peaceful order of the state, and after seeing the surviving child, Parīkshit, well satisfied, Mahārāja Yudhishthira felt some relief as a human being, although he had very little attraction for material happiness, which is always illusory and temporary.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 17

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.17

evam griheshu saktānām

pramattānām tad-īhayā

atyakrāmad avijñātah

kālah parama-dustarah

SYNONYMS

evam — thus; griheshu — in the family affairs; saktānām — of persons who are too attached; pramattānām — insanely attached; tat-īhayā — engrossed in such thoughts; atyakrāmat — surpassed; avijñātah — imperceptibly; kālah — eternal time; parama — supremely; dustarah — insurmountable.

TRANSLATION

Insurmountable, eternal time imperceptibly overcomes those who are too much attached to family affairs and are always engrossed in their thought.

PURPORT

"I am now happy; I have everything in order; my bank balance is quite enough; I can now give my children enough estate; I am now successful; the poor beggar sannyāsīs depend on God, but they come to beg from me; therefore I am more than the Supreme God." These are some of the thoughts which engross the insanely attached householder who is blind to the passing of eternal time. Our duration of life is measured, and no one is able to enhance it even by a second against the scheduled time ordained by the supreme will. Such valuable time, especially for the human being, should be cautiously spent because even a second passed away imperceptibly cannot be replaced, even in exchange for thousands of golden coins amassed by hard labor. Every second of human life is meant for making an ultimate solution to the problems of life, i.e. repetition of birth and death and revolving in the cycle of 8,400,000 different species of life. The material body, which is subject to birth and death, diseases and old age, is the cause of all sufferings of the living being, otherwise the living being is eternal; he is never born, nor does he ever die. Foolish persons forget this problem. They do not know at all how to solve the problems of life, but become engrossed in temporary family affairs not knowing that eternal time is passing away imperceptibly and that their measured duration of life is diminishing every second, without any solution to the big problem, namely repetition of birth and death, disease and old age. This is called illusion.

But such illusion cannot work on one who is awake in the devotional service of the Lord. Yudhishthira Mahārāja and his brothers the Pāndavas were all engaged in the service of the Lord Śrī Krishna, and they had very little attraction for the illusory happiness of this material world. As we have discussed previously, Mahārāja Yudhishthira was fixed in the service of the Lord Mukunda (the Lord, who can award salvation), and therefore he had no attraction even for such comforts of life as are available in the kingdom of heaven, because even the happiness obtained on the planet Brahmaloka is also temporary and illusory. Because the living being is eternal, he can be happy only in the eternal abode of the kingdom of God (paravyoma), from which no one returns to this region of repeated birth and death, disease and old age. Therefore, any comfort of life or any material happiness which does not warrant an eternal life is but illusion for the eternal living being. One who understands this factually is learned, and such a learned person can sacrifice any amount of material happiness to achieve the desired goal known as brahma-sukham, or absolute happiness. Real transcendentalists are hungry for this happiness, and as a hungry man cannot be made happy by all comforts of life minus foodstuff, so the man hungry for eternal absolute happiness cannot be satisfied by any amount of material happiness. Therefore, the instruction described in this verse cannot be applied to Mahārāja Yudhishthira or his brothers and mother. It was meant for persons like Dhritarāshtra, for whom Vidura came especially to impart lessons.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 18

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.18

viduras tad abhipretya

dhritarāshtram abhāshata

rājan nirgamyatām śīghram

paśyedam bhayam āgatam

SYNONYMS

vidurah — Mahātmā Vidura; tat — that; abhipretya — knowing it well; dhritarāshtram — unto Dhritarāshtra; abhāshata — said; rājan — O King; nirgamyatām — please get out immediately; śīghram — without the least delay; paśya — just see; idam — this; bhayam — fear; āgatam — already arrived.

TRANSLATION

Mahātmā Vidura knew all this, and therefore he addressed Dhritarāshtra, saying: My dear King, please get out of here immediately. Do not delay. Just see how fear has overtaken you.

PURPORT

Cruel death cares for no one, be he Dhritarāshtra or even Mahārāja Yudhishthira; therefore spiritual instruction, as was given to old Dhritarāshtra, was equally applicable to younger Mahārāja Yudhishthira. As a matter of fact, everyone in the royal palace, including the King and his brothers and mother, was raptly attending the lectures. But it was known to Vidura that his instructions were especially meant for Dhritarāshtra, who was too materialistic. The word rājan is especially addressed to Dhritarāshtra significantly. Dhritarāshtra was the eldest son of his father, and therefore according to law he was to be installed on the throne of Hastināpura. But because he was blind from birth, he was disqualified from his rightful claim. But he could not forget the bereavement, and his disappointment was somewhat compensated after the death of Pāndu, his younger brother. His younger brother left behind him some minor children, and Dhritarāshtra became the natural guardian of them, but at heart he wanted to become the factual king and hand the kingdom over to his own sons, headed by Duryodhana. With all these imperial ambitions, Dhritarāshtra wanted to become a king, and he contrived all sorts of intrigues in consultation with his brother-in-law Śakuni. But everything failed by the will of the Lord, and at the last stage, even after losing everything, men and money, he wanted to remain as king, being the eldest uncle of Mahārāja Yudhishthira. Mahārāja Yudhishthira, as a matter of duty, maintained Dhritarāshtra in royal honor, and Dhritarāshtra was happily passing away his numbered days in the illusion of being a king or the royal uncle of King Yudhishthira. Vidura, as a saint and as the duty-bound affectionate youngest brother of Dhritarāshtra, wanted to awaken Dhritarāshtra from his slumber of disease and old age. Vidura therefore sarcastically addressed Dhritarāshtra as the "King," which he was actually not. Everyone is the servant of eternal time, and therefore no one can be king in this material world. King means the person who can order. The celebrated English king wanted to order time and tide, but the time and tide refused to obey his order. Therefore one is a false king in the material world, and Dhritarāshtra was particularly reminded of this false position and of the factual fearful happenings which had already approached him at that time. Vidura asked him to get out immediately, if he wanted to be saved from the fearful situation which was approaching him fast. He did not ask Mahārāja Yudhishthira in that way because he knew that a king like Mahārāja Yudhishthira is aware of all the fearful situations of this flimsy world and would take care of himself, in due course, even though Vidura might not be present at that time.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 19

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.19

pratikriyā na yasyeha

kutaścit karhicit prabho

sa esha bhagavān kālah

sarveshām nah samāgatah

SYNONYMS

pratikriyā — remedial measure; na — there is none; yasya — of which; iha — in this material world; kutaścit — by any means; karhicit — or by anyone; prabho — O my lord; sah — that; eshah — positively; bhagavān — the Personality of Godhead; kālah — eternal time; sarveshām — of all; nah — of us; samāgatah — arrived.

TRANSLATION

This frightful situation cannot be remedied by any person in this material world. My lord, it is the Supreme Personality of Godhead as eternal time [kāla] that has approached us all.

PURPORT

There is no superior power which can check the cruel hands of death. No one wants to die, however acute the source of bodily sufferings may be. Even in the days of so-called scientific advancement of knowledge, there is no remedial measure either for old age or for death. Old age is the notice of the arrival of death served by cruel time, and no one can refuse to accept either summon calls or the supreme judgment of eternal time. This is explained before Dhritarāshtra because he might ask Vidura to find out some remedial measure for the imminent fearful situation, as he had ordered many times before. Before ordering, however, Vidura informed Dhritarāshtra that there was no remedial measure by anyone or from any source in this material world. And because there is no such thing in the material world, death is identical with the Supreme Personality of Godhead, as it is said by the Lord Himself in the Bhagavad-gītā (10.34).

Death cannot be checked by anyone or from any source within this material world. Hiranyakaśipu wanted to be immortal and underwent a severe type of penance by which the whole universe trembled, and Brahmā himself approached him to dissuade Hiranyakaśipu from such a severe type of penance. Hiranyakaśipu asked Brahmā to award him the blessings of immortality, but Brahmā said that he himself was subject to death, even in the topmost planet, so how could he award him the benediction of immortality? So there is death even in the topmost planet of this universe, and what to speak of other planets, which are far, far inferior in quality to Brahmaloka, the residing planet of Brahmā. Wherever there is the influence of eternal time, there is this set of tribulations, namely birth, disease, old age and death, and all of them are invincible.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 2

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.2

yāvatah kritavān praśnān

kshattā kaushāravāgratah

jātaika-bhaktir govinde

tebhyaś copararāma ha

SYNONYMS

yāvatah — all that; kritavān — did he put; praśnān — questions; kshattā — a name of Vidura; kaushārava — a name of Maitreya; agratah — in the presence of; jāta — having grown up; eka — one; bhaktih — transcendental loving service; govinde — unto Lord Krishna; tebhyah — regarding further questions; ca — and; upararāma — retired from; ha — in the past.

TRANSLATION

After asking various questions and becoming established in the transcendental loving service of Lord Krishna, Vidura retired from putting questions to Maitreya Muni.

PURPORT

Vidura retired from putting questions before Maitreya Muni when he was convinced by Maitreya Rishi that the summum bonum of life is to be finally situated in the transcendental loving service of Lord Śrī Krishna, who is Govinda, or one who satisfies His devotees in all respects. The conditioned soul, the living being in material existence, seeks happiness by employing his senses in the modes of materialism, but that cannot give him satisfaction. He then searches after the Supreme Truth by the empiric philosophic speculative method and intellectual feats. But if he does not find the ultimate goal, he again goes down to material activities and engages himself in various philanthropic and altruistic works, which all fail to give him satisfaction. So neither fruitive activities nor dry philosophical speculation can give one satisfaction because by nature a living being is the eternal servitor of the Supreme Lord Śrī Krishna, and all the Vedic literatures give him direction towards that ultimate end. The Bhagavad-gītā (15.15) confirms this statement.

Like Vidura, an inquisitive conditioned soul must approach a bona fide spiritual master like Maitreya and by intelligent inquiries must try to know everything about karma (fruitive activities), jñāna (philosophical research for the Supreme Truth) and yoga (the linking process of spiritual realization). One who is not seriously inclined to put questions before a spiritual master need not accommodate a show-bottle spiritual master, nor should a person who may be a spiritual master for others pose to be so if he is unable to engage his disciple ultimately in the transcendental loving service of Lord Śrī Krishna. Vidura was successful in approaching such a spiritual master like Maitreya, and he got the ultimate goal of life: bhakti unto Govinda. Thus there was nothing to be known further about spiritual progress.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 20

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.20

yena caivābhipanno 'yam

prānaih priyatamair api

janah sadyo viyujyeta

kim utānyair dhanādibhih

SYNONYMS

yena — pulled by such time; ca — and; eva — certainly; abhipannah — overtaken; ayam — this; prānaih — with life; priya-tamaih — which is most dear to everyone; api — even though; janah — person; sadyah — forthwith; viyujyeta — do give up; kim uta anyaih — what to speak of any other thing; dhana-ādibhih — such as wealth, honor, children, land and house.

TRANSLATION

Whoever is under the influence of supreme kāla [eternal time] must surrender his most dear life, and what to speak of other things, such as wealth, honor, children, land and home.

PURPORT

A great Indian scientist, busy in the planmaking business, was suddenly called by invincible eternal time while going to attend a very important meeting of the planning commission, and he had to surrender his life, wife, children, house, land, wealth, etc. During the political upsurge in India and its division into Pakistan and Hindustan, so many rich and influential Indians had to surrender life, property and honor due to the influence of time, and there are hundreds and thousands of examples like that all over the world, all over the universe, which are all effects of the influence of time. Therefore, the conclusion is that there is no powerful living being within the universe who can overcome the influence of time. Many poets have written verses lamenting the influence of time. Many devastations have taken place over the universes due to the influence of time, and no one could check them by any means. Even in our daily life, so many things come and go in which we have no hand, but we have to suffer or tolerate them without remedial measure. That is the result of time.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 21

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.21

pitri-bhrātri-suhrit-putrā

hatās te vigatam vayam

ātmā ca jarayā grastah

para-geham upāsase

SYNONYMS

pitri — father; bhrātri — brother; suhrit — well-wishers; putrāh — sons; hatāh — all dead; te — yours; vigatam — expended; vayam — age; ātmā — the body; ca — also; jarayā — by invalidity; grastah — overcome; para-geham — another's home; upāsase — you do live.

TRANSLATION

Your father, brother, well-wishers and sons are all dead and passed away. You yourself have expended the major portion of your life, your body is now overtaken by invalidity, and you are living in the home of another.

PURPORT

The King is reminded of his precarious condition, influenced by cruel time, and by his past experience he should have been more intelligent to see what was going to happen to his own life. His father, Vicitravīrya, died long ago, when he and his younger brothers were all little children, and it was due to the care and kindness of Bhīshmadeva that they were properly brought up. Then again his brother Pāndu died also. Then in the Battlefield of Kurukshetra his one hundred sons and his grandsons all died, along with all other well-wishers like Bhīshmadeva, Dronācārya, Karna and many other kings and friends. So he had lost all men and money, and now he was living at the mercy of his nephew, whom he had put into troubles of various types. And despite all these reverses, he thought that he would prolong his life more and more. Vidura wanted to point out to Dhritarāshtra that everyone has to protect himself by his action and the grace of the Lord. One has to execute his duty faithfully, depending for the result on the supreme authority. No friend, no children, no father, no brother, no state and no one else can protect a person who is not protected by the Supreme Lord. One should, therefore, seek the protection of the Supreme Lord, for the human form of life is meant for seeking that protection. He was warned of his precarious conditions more and more by the following words.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 22

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.22

andhah puraiva vadhiro

manda-prajñāś ca sāmpratam

viśīrna-danto mandāgnih

sarāgah kapham udvahan

SYNONYMS

andhah — blind; purā — from the beginning; eva — certainly; vadhirah — hard of hearing; manda-prajñāh — memory shortened; ca — and; sāmpratam — recently; viśīrna — loosened; dantah — teeth; manda-agnih — liver action decreased; sa-rāgah — with sound; kapham — coughing much mucus; udvahan — coming out.

TRANSLATION

You have been blind from your very birth, and recently you have become hard of hearing. Your memory is shortened, and your intelligence is disturbed. Your teeth are loose, your liver is defective, and you are coughing up mucus.

PURPORT

The symptoms of old age, which had already developed in Dhritarāshtra, were all one after another pointed out to him as warning that death was nearing very quickly, and still he was foolishly carefree about his future. The signs pointed out by Vidura in the body of Dhritarāshtra were signs of apakshaya, or dwindling of the material body before the last stroke of death. The body is born, it develops, stays, creates other bodies, dwindles and then vanishes. But foolish men want to make a permanent settlement of the perishable body and think that their estate, children, society, country, etc., will give them protection. With such foolish ideas, they become overtaken by such temporary engagements and forget altogether that they must give up this temporary body and take a new one, again to arrange for another term of society, friendship and love, again to perish ultimately. They forget their permanent identity and become foolishly active for impermanent occupations, forgetting altogether their prime duty. Saints and sages like Vidura approach such foolish men to awaken them to the real situation, but they take such sādhus and saints as parasites of society, and almost all of them refuse to hear the words of such sādhus and saints, although they welcome show-bottle sādhus and so-called saints who can satisfy their senses. Vidura was not a sādhu to satisfy the ill-gotten sentiment of Dhritarāshtra. He was correctly pointing out the real situation of life, and how one can save oneself from such catastrophies.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 23

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.23

aho mahīyasī jantor

jīvitāśā yathā bhavān

bhīmāpavarjitam pindam

ādatte griha-pālavat

SYNONYMS

aho — alas; mahīyasī — powerful; jantoh — of the living beings; jīvita-āśā — hope for life; yathā — as much as; bhavān — you are; bhīma — of Bhīmasena (a brother of Yudhishthira's); apavarjitam — remnants; pindam — foodstuff; ādatte — eaten by; griha-pāla-vat — like a household dog.

TRANSLATION

Alas, how powerful are the hopes of a living being to continue his life. Verily, you are living just like a household dog and are eating remnants of food given by Bhīma.

PURPORT

A sādhu should never flatter kings or rich men to live comfortably at their cost. A sādhu is to speak to the householders about the naked truth of life so that they may come to their senses about the precarious life in material existence. Dhritarāshtra is a typical example of an attached old man in household life. He had become a pauper in the true sense, yet he wanted to live comfortably in the house of the Pāndavas, of whom Bhīma especially is mentioned because personally he killed two prominent sons of Dhritarāshtra, namely Duryodhana and Duhśāsana. These two sons were very much dear to him for their notorious and nefarious activities, and Bhīma is particularly pointed out because he killed these two pet sons. Why was Dhritarāshtra living there at the house of the Pāndavas? Because he wanted to continue his life comfortably, even at the risk of all humiliation. Vidura, therefore, was astonished how powerful is the urge to continue life. This sense of continuing one's life indicates that a living being is eternally a living entity and does not want to change his bodily habitation. The foolish man does not know that a particular term of bodily existence is awarded to him to undergo a term of imprisonment, and the human body is awarded, after many, many births and deaths, as a chance for self-realization to go back home, back to Godhead. But persons like Dhritarāshtra try to make plans to live there in a comfortable position with profit and interest, for they do not see things as they are. Dhritarāshtra is blind and continues to hope to live comfortably in the midst of all kinds of reverses of life. A sādhu like Vidura is meant to awaken such blind persons and thus help them go back to Godhead, where life is eternal. Once going there, no one wants to come back to this material world of miseries. We can just imagine how responsible a task is entrusted to a sādhu like Mahātmā Vidura.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 24

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.24

agnir nisrishto dattaś ca

garo dārāś ca dūshitāh

hritam kshetram dhanam yeshām

tad-dattair asubhih kiyat

SYNONYMS

agnih — fire; nisrishtah — set; dattah — given; ca — and; garah — poison; dārāh — married wife; ca — and; dūshitāh — insulted; hritam — usurped; kshetram — kingdom; dhanam — wealth; yeshām — of those; tat — their; dattaih — given by; asubhih — subsisting; kiyat — is unnecessary.

TRANSLATION

There is no need to live a degraded life and subsist on the charity of those whom you tried to kill by arson and poisoning. You also insulted one of their wives and usurped their kingdom and wealth.

PURPORT

The system of varnāśrama religion sets aside a part of one's life completely for the purpose of self-realization and attainment of salvation in the human form of life. That is a routine division of life, but persons like Dhritarāshtra, even at their weary ripened age, want to stay home, even in a degraded condition of accepting charity from enemies. Vidura wanted to point this out and impressed upon him that it was better to die like his sons than accept such humiliating charity. Five thousand years ago there was one Dhritarāshtra, but at the present moment there are Dhritarāshtras in every home. Politicians especially do not retire from political activities unless they are dragged by the cruel hand of death or killed by some opposing element. To stick to family life to the end of one's human life is the grossest type of degradation and there is an absolute need for the Viduras to educate such Dhritarāshtras, even at the present moment.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 25

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.25

tasyāpi tava deho 'yam

kripanasya jijīvishoh

paraity anicchato jīrno

jarayā vāsasī iva

SYNONYMS

tasya — of this; api — in spite of; tava — your; dehah — body; ayam — this; kripanasya — of one who is miserly; jijīvishoh — of you who desire life; paraiti — will dwindle; anicchatah — even unwilling; jīrnah — deteriorated; jarayā — old; vāsasī — garments; iva — like.

TRANSLATION

Despite your unwillingness to die and your desire to live even at the cost of honor and prestige, your miserly body will certainly dwindle and deteriorate like an old garment.

PURPORT

The words kripanasya jijīvishoh are significant. There are two classes of men. One is called the kripana, and the other is called the brāhmana. The kripana, or the miserly man, has no estimation of his material body, but the brāhmana has a true estimation of himself and the material body. The kripana, having a wrong estimation of his material body, wants to enjoy sense gratification with his utmost strength, and even in old age he wants to become a young man by medical treatment or otherwise. Dhritarāshtra is addressed herein as a kripana because without any estimation of his material body he wants to live at any cost. Vidura is trying to open his eyes to see that he cannot live more than his term and that he must prepare for death. Since death is inevitable, why should he accept such a humiliating position for living? It is better to take the right path, even at the risk of death. Human life is meant for finishing all kinds of miseries of material existence, and life should be so regulated that one can achieve the desired goal. Dhritarāshtra, due to his wrong conception of life, had already spoiled eighty percent of his achieved energy, so it behooved him to utilize the remaining days of his miserly life for the ultimate good. Such a life is called miserly because one cannot properly utilize the assets of the human form of life. Only by good luck does such a miserly man meet a self-realized soul like Vidura and by his instruction gets rid of the nescience of material existence.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 26

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.26

gata-svārtham imam deham

virakto mukta-bandhanah

avijñāta-gatir jahyāt

sa vai dhīra udāhritah

SYNONYMS

gata-sva-artham — without being properly utilized; imam — this; deham — material body; viraktah — indifferently; mukta — being freed; bandhanah — from all obligations; avijñāta-gatih — unknown destination; jahyāt — one should give up this body; sah — such a person; vai — certainly; dhīrah — undisturbed; udāhritah — is said to be so.

TRANSLATION

He is called undisturbed who goes to an unknown, remote place and, freed from all obligations, quits his material body when it has become useless.

PURPORT

Narottama dāsa Thākura, a great devotee and ācārya of the Gaudīya Vaishnava sect, has sung: "My Lord, I have simply wasted my life. Having obtained the human body, I have neglected to worship Your Lordship, and therefore I have willingly drunk poison." In other words, the human body is especially meant for cultivating knowledge of devotional service to the Lord, without which life becomes full of anxieties and miserable conditions. Therefore, one who has spoiled his life without such cultural activities is advised to leave home without knowledge of friends and relatives and, being thus freed from all obligations of family, society, country, etc., give up the body at some unknown destination so that others may not know where and how he has met his death. Dhīra means one who is not disturbed, even when there is sufficient provocation. One cannot give up a comfortable family life due to his affectionate relation with wife and children. Self-realization is obstructed by such undue affection for family, and if anyone is at all able to forget such a relation, he is called undisturbed, or dhīra. This is, however, the path of renunciation based on a frustrated life, but stabilization of such renunciation is possible only by association with bona fide saints and self-realized souls by which one can be engaged in the loving devotional service of the Lord. Sincere surrender unto the lotus feet of the Lord is possible by awakening the transcendental sense of service. This is made possible by association with pure devotees of the Lord. Dhritarāshtra was lucky enough to have a brother whose very association was a source of liberation for his frustrated life.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 27

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.27

yah svakāt parato veha

jāta-nirveda ātmavān

hridi kritvā harim gehāt

pravrajet sa narottamah

SYNONYMS

yah — anyone who; svakāt — by his own awakening; paratah vā — or by hearing from another; iha — here in this world; jāta — becomes; nirvedah — indifferent to material attachment; ātmavān — consciousness; hridi — within the heart; kritvā — having been taken by; harim — the Personality of Godhead; gehāt — from home; pravrajet — goes away; sah — he is; nara-uttamah — the first-class human being.

TRANSLATION

He is certainly a first-class man who awakens and understands, either by himself or from others, the falsity and misery of this material world and thus leaves home and depends fully on the Personality of Godhead residing within his heart.

PURPORT

There are three classes of transcendentalists, namely, (1) the dhīra, or the one who is not disturbed by being away from family association, (2) one in the renounced order of life, a sannyāsī by frustrated sentiment, and (3) a sincere devotee of the Lord, who awakens God consciousness by hearing and chanting and leaves home depending completely on the Personality of Godhead, who resides in his heart. The idea is that the renounced order of life, after a frustrated life of sentiment in the material world, may be the stepping stone on the path of self-realization, but real perfection of the path of liberation is attained when one is practiced to depend fully on the Supreme Personality of Godhead, who lives in everyone's heart as Paramātmā. One may live in the darkest jungle alone out of home, but a steadfast devotee knows very well that he is not alone. The Supreme Personality of Godhead is with him, and He can protect His sincere devotee in any awkward circumstance. One should therefore practice devotional service at home, hearing and chanting the holy name, quality, form, pastimes, entourage, etc., in association with pure devotees, and this practice will help one awaken God consciousness in proportion to one's sincerity of purpose. One who desires material benefit by such devotional activities can never depend on the Supreme Personality of Godhead, although He sits in everyone's heart. Nor does the Lord give any direction to persons who worship Him for material gain. Such materialistic devotees may be blessed by the Lord with material benefits, but they cannot reach the stage of the first-class human being, as above mentioned. There are many examples of such sincere devotees in the history of the world, especially in India, and they are our guides on the path of self-realization. Mahātmā Vidura is one such great devotee of the Lord, and we should all try to follow in his lotus footsteps for self-realization.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 28

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.28

athodīcīm diśam yātu

svair ajñāta-gatir bhavān

ito 'rvāk prāyaśah kālah

pumsām guna-vikarshanah

SYNONYMS

atha — therefore; udīcīm — northern side; diśam — direction; yātu — please go away; svaih — by your relatives; ajñāta — without knowledge; gatih — movements; bhavān — of yourself; itah — after this; arvāk — will usher in; prāyaśah — generally; kālah — time; pumsām — of men; guna — qualities; vikarshanah — diminishing.

TRANSLATION

Please, therefore, leave for the North immediately, without letting your relatives know, for soon that time will approach which will diminish the good qualities of men.

PURPORT

One can compensate for a life of frustration by becoming a dhīra, or leaving home for good without communicating with relatives, and Vidura advised his eldest brother to adopt this way without delay because very quickly the age of Kali was approaching. A conditioned soul is already degraded by the material association, and still in the Kali-yuga the good qualities of a man will deteriorate to the lowest standard. He was advised to leave home before Kali-yuga approached because the atmosphere which was created by Vidura, his valuable instructions on the facts of life, would fade away due to the influence of the age which was fast approaching. To become narottama, or a first-class human being depending completely on the Supreme Lord Śrī Krishna, is not possible for any ordinary man. It is stated in Bhagavad-gītā (7.28) that a person who is completely relieved of all taints of sinful acts can alone depend on the Supreme Lord Śrī Krishna, the Personality of Godhead. Dhritarāshtra was advised by Vidura at least to become a dhīra in the beginning if it were impossible for him to become a sannyāsī or a narottama. Persistently endeavoring on the line of self-realization helps a person to rise to the conditions of a narottama from the stage of a dhīra. The dhīra stage is attained after prolonged practice of the yoga system, but by the grace of Vidura one can attain the stage immediately simply by willing to adopt the means of the dhīra stage, which is the preparatory stage for sannyāsa. The sannyāsa stage is the preparatory stage of paramahamsa, or the first-grade devotee of the Lord.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 29

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.29

evam rājā vidurenānujena

prajñā-cakshur bodhita ājamīdhah

chittvā sveshu sneha-pāśān dradhimno

niścakrāma bhrātri-sandarśitādhvā

SYNONYMS

evam — thus; rājā — King Dhritarāshtra; vidurena anujena — by his younger brother Vidura; prajñā — introspective knowledge; cakshuh — eyes; bodhitah — being understood; ājamīdhah — Dhritarāshtra, scion of the family of Ajamīdha; chittvā — by breaking; sveshu — regarding kinsmen; sneha-pāśān — strong network of affection; dradhimnah — because of steadfastness; niścakrāma — got out; bhrātri — by his brother; sandarśita — direction to; adhvā — the path of liberation.

TRANSLATION

Thus Mahārāja Dhritarāshtra, the scion of the family of Ajamīdha, firmly convinced by introspective knowledge [prajñā], broke at once the strong network of familial affection by his resolute determination. Thus he immediately left home to set out on the path of liberation, as directed by his younger brother Vidura.

PURPORT

Lord Śrī Caitanya Mahāprabhu, the great preacher of the principles of Śrīmad-Bhāgavatam, has stressed the importance of association with sādhus, pure devotees of the Lord. He said that even by a moments association with a pure devotee, one can achieve all perfection. We are not ashamed to admit that this fact was experienced in our practical life. Were we not favored by His Divine Grace Śrīmad Bhaktisiddhānta Sarasvatī Gosvāmī Mahārāja, by our first meeting for a few minutes only, it would have been impossible for us to accept this mighty task of describing Śrīmad-Bhāgavatam in English. Without seeing him at that opportune moment, we could have become a very great business magnate, but never would we have been able to walk the path of liberation and be engaged in the factual service of the Lord under instructions of His Divine Grace. And here is another practical example by the action of Vidura's association with Dhritarāshtra. Mahārāja Dhritarāshtra was tightly bound in a network of material affinities related to politics, economy and family attachment, and he did everything in his power to achieve so-called success in his planned projects, but he was frustrated from the beginning to the end so far as his material activities were concerned. And yet, despite his life of failure, he achieved the greatest of all success in self-realization by the forceful instructions of a pure devotee of the Lord, who is the typical emblem of a sādhu. The scriptures enjoin, therefore, that one should associate with sādhus only, rejecting all other kinds of association, and by doing so one will have ample opportunity to hear the sādhus, who can cut to pieces the bonds of illusory affection in the material world. It is a fact that the material world is a great illusion because everything appears to be a tangible reality but at the next moment evaporates like the dashing foam of the sea or a cloud in the sky. A cloud in the sky undoubtedly appears to be a reality because it rains, and due to rains so many temporary green things appear, but in the ultimate issue, everything disappears, namely the cloud, rain and green vegetation, all in due course. But the sky remains, and the varieties of sky or luminaries also remain forever. Similarly, the Absolute Truth, which is compared to the sky, remains eternally, and the temporary cloudlike illusion comes and goes away. Foolish living beings are attracted by the temporary cloud, but intelligent men are more concerned with the eternal sky with all its variegatedness.


Srimad Bhagavatam Canto 1 Chapter 13 Verses 3-4

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.3-4

tam bandhum āgatam drishtvā

dharma-putrah sahānujah

dhritarāshtro yuyutsuś ca

sūtah śāradvatah prithā

gāndhārī draupadī brahman

subhadrā cottarā kripī

anyāś ca jāmayah pāndor

jñātayah sasutāh striyah

SYNONYMS

tam — him; bandhum — relative; āgatam — having arrived there; drishtvā — by seeing it; dharma-putrah — Yudhishthira; saha-anujah — along with his younger brothers; dhritarāshtrah — Dhritarāshtra; yuyutsuh — Sātyaki; ca — and; sūtah — Sañjaya; śāradvatah — Kripācārya; prithā — Kuntī; gāndhārī — Gāndhārī; draupadī — Draupadī; brahman — O brāhmanas; subhadrā — Subhadrā; ca — and; uttarā — Uttarā; kripī — Kripī; anyāh — others; ca — and; jāmayah — wives of other family members; pāndoh — of the Pāndavas; jñātayah — family members; sa-sutāh — along with their sons; striyah — the ladies.

TRANSLATION

When they saw Vidura return to the palace, all the inhabitants — Mahārāja Yudhishthira, his younger brothers, Dhritarāshtra, Sātyaki, Sañjaya, Kripācārya, Kuntī, Gāndhārī, Draupadī, Subhadrā, Uttarā, Kripī, many other wives of the Kauravas, and other ladies with children — all hurried to him in great delight. It so appeared that they had regained their consciousness after a long period.

PURPORT

Gāndhārī: The ideal chaste lady in the history of the world. She was the daughter of Mahārāja Subala, the King of Gāndhāra (now Kandahar in Kabul), and in her maiden state she worshiped Lord Śiva. Lord Śiva is generally worshiped by Hindu maidens to get a good husband. Gāndhārī satisfied Lord Śiva, and by his benediction to obtain one hundred sons, she was betrothed to Dhritarāshtra, despite his being blind forever. When Gāndhārī came to know that her would-be husband was a blind man, to follow her life companion she decided to become voluntarily blind. So she wrapped up her eyes with many silk linens, and she was married to Dhritarāshtra under the guidance of her elder brother Śakuni. She was the most beautiful girl of her time, and she was equally qualified by her womanly qualities, which endeared every member of the Kaurava court. But despite all her good qualities, she had the natural frailties of a woman, and she was envious of Kuntī when the latter gave birth to a male child. Both the queens were pregnant, but Kuntī first gave birth to a male child. Thus Gāndhārī became angry and gave a blow to her own abdomen. As a result, she gave birth to a lump of flesh only, but since she was a devotee of Vyāsadeva, by the instruction of Vyāsadeva the lump was divided into one hundred parts, and each part gradually developed to become a male child. Thus her ambition to become the mother of one hundred sons was fulfilled, and she began to nourish all the children according to her exalted position. When the intrigue of the Battle of Kurukshetra was going on, she was not in favor of fighting with the Pāndavas; rather, she blamed Dhritarāshtra, her husband, for such a fratricidal war. She desired that the state be divided into two parts, for the sons of Pāndu and her own. She was very affected when all her sons died in the Battle of Kurukshetra, and she wanted to curse Bhīmasena and Yudhishthira, but she was checked by Vyāsadeva. Her mourning over the death of Duryodhana and Duhśāsana before Lord Krishna was very pitiful, and Lord Krishna pacified her by transcendental messages. She was equally aggrieved on the death of Karna, and she described to Lord Krishna the lamentation of Karna's wife. She was pacified by Śrīla Vyāsadeva when he showed her dead sons, then promoted to the heavenly kingdoms. She died along with her husband in the jungles of the Himalayas near the mouth of the Ganges; she burned in a forest fire. Mahārāja Yudhishthira performed the death ceremony of his uncle and aunt.

Prithā: Daughter of Mahārāja Śūrasena and sister of Vasudeva, Lord Krishna's father. Later she was adopted by Mahārāja Kuntibhoja, and hence she is known as Kuntī. She is the incarnation of the success potency of the Personality of Godhead. The heavenly denizens from the upper planets used to visit the palace of King Kuntibhoja, and Kuntī was engaged for their reception. She also served the great mystic sage Durvāsā, and being satisfied by her faithful service, Durvāsā Muni gave her a mantra by which it was possible for her to call for any demigod she pleased. As a matter of inquisitiveness, she at once called for the sun-god, who desired couplement with her, but she declined. But the sun-god assured her immunity from virgin adulteration, and so she agreed to his proposal. As a result of this couplement, she became pregnant, and Karna was born by her. By the grace of the sun, she again turned into a virgin girl, but being afraid of her parents, she quitted the newly born child, Karna. After that, when she actually selected her own husband, she preferred Pāndu to be her husband. Mahārāja Pāndu later wanted to retire from family life and adopt the renounced order of life. Kuntī refused to allow her husband to adopt such life, but at last Mahārāja Pāndu gave her permission to become a mother of sons by calling some other suitable personalities. Kuntī did not accept this proposal at first, but when vivid examples were set by Pāndu she agreed. Thus by dint of the mantra awarded by Durvāsā Muni she called for Dharmarāja, and thus Yudhishthira was born. She called for the demigod Vāyu (air), and thus Bhīma was born. She called for Indra, the King of heaven, and thus Arjuna was born. The other two sons, namely Nakula and Sahadeva, were begotten by Pāndu himself in the womb of Mādrī. Later on, Mahārāja Pāndu died at an early age, for which Kuntī was so aggrieved that she fainted. Two co-wives, namely Kuntī and Mādrī, decided that Kuntī should live for the maintenance of the five minor children, the Pāndavas, and Mādrī should accept the satī rituals by meeting voluntary death along with her husband. This agreement was endorsed by great sages like Śatasrińga and others present on the occasion.

Later on, when the Pāndavas were banished from the kingdom by the intrigues of Duryodhana, Kuntī followed her sons, and she equally faced all sorts of difficulties during those days. During the forest life one demon girl, Hidimbā, wanted Bhīma as her husband. Bhīma refused, but when the girl approached Kuntī and Yudhishthira, they ordered Bhīma to accept her proposal and give her a son. As a result of this combination, Ghatotkaca was born, and he fought very valiantly with his father against the Kauravas. In their forest life they lived with a brāhmana family that was in trouble because of one Bakāsura demon, and Kuntī ordered Bhīma to kill the Bakāsura to protect the brāhmana family against troubles created by the demon. She advised Yudhishthira to start for the Pāñcāladeśa. Draupadī was gained in this Pāñcāladeśa by Arjuna, but by order of Kuntī all five of the Pāndava brothers became equally the husbands of Pāñcālī, or Draupadī. She was married with five Pāndavas in the presence of Vyāsadeva. Kuntīdevī never forgot her first child, Karna, and after Karna's death in the Battle of Kurukshetra she lamented and admitted before her other sons that Karna was her eldest son prior to her marriage with Mahārāja Pāndu. Her prayers for the Lord after the Battle of Kurukshetra, when Lord Krishna was going back home, are excellently explained. Later she went to the forest with Gāndhārī for severe penance. She used to take meals after each thirty days. She finally sat down in profound meditation and later burned to ashes in a forest fire.

Draupadī: The most chaste daughter of Mahārāja Drupada and partly an incarnation of goddess Śacī, the wife of Indra. Mahārāja Drupada performed a great sacrifice under the superintendence of the sage Yaja. By his first offering, Dhrishtadyumna was born, and by the second offering, Draupadī was born. She is therefore the sister of Dhrishtadyumna, and she is also named Pāñcālī. The five Pāndavas married her as a common wife, and each of them begot a son in her. Mahārāja Yudhishthira begot a son named Pratibhit, Bhīmasena begot a son named Sutasoma, Arjuna begot Śrutakīrti, Nakula begot Śatānīka, and Sahadeva begot Śrutakarmā. She is described as a most beautiful lady, equal to her mother-in-law, Kuntī. During her birth there was an aeromessage that she should be called Krishnā. The same message also declared that she was born to kill many a kshatriya. By dint of her blessings from Śańkara, she was awarded five husbands, equally qualified. When she preferred to select her own husband, princes and kings were invited from all the countries of the world. She was married with the Pāndavas during their exile in the forest, but when they went back home Mahārāja Drupada gave them immense wealth as a dowry. She was well received by all the daughters-in-law of Dhritarāshtra. When she was lost in a gambling game, she was forcibly dragged into the assembly hall, and an attempt was made by Duhśāsana to see her naked beauty, even though there were elderly persons like Bhīshma and Drona present. She was a great devotee of Lord Krishna, and by her praying, the Lord Himself became an unlimited garment to save her from the insult. A demon of the name Jatāsura kidnapped her, but her second husband, Bhīmasena, killed the demon and saved her. She saved the Pāndavas from the curse of Maharshi Durvāsā by the grace of Lord Krishna. When the Pāndavas lived incognito in the palace of Virāta, Kīcaka was attracted by her exquisite beauty, and by arrangement with Bhīma the devil was killed and she was saved. She was very much aggrieved when her five sons were killed by Aśvatthāmā. At the last stage, she accompanied her husband Yudhishthira and others and fell on the way. The cause of her falling was explained by Yudhishthira, but when Yudhishthira entered the heavenly planet he saw Draupadī gloriously present there as the goddess of fortune in the heavenly planet.

Subhadrā: Daughter of Vasudeva and sister of Lord Śrī Krishna. She was not only a very dear daughter of Vasudeva, but also a very dear sister to both Krishna and Baladeva. The two brothers and sister are represented in the famous Jagannātha temple of Purī, and the temple is still visited by thousands of pilgrims daily. This temple is in remembrance of the Lord's visit at Kurukshetra during an occasion of solar eclipse and His subsequent meeting with the residents of Vrindāvana. The meeting of Rādhā and Krishna during this occasion is a very pathetic story, and Lord Śrī Caitanya, in the ecstasy of Rādhārānī, always pined for Lord Śrī Krishna at Jagannātha Purī. While Arjuna was at Dvārakā, he wanted to have Subhadrā as his queen, and he expressed his desire to Lord Krishna. Śrī Krishna knew that His elder brother, Lord Baladeva, was arranging her marriage elsewhere, and since He did not dare to go against the arrangement of Baladeva, He advised Arjuna to kidnap Subhadrā. So when all of them were on a pleasure trip on the Raivata Hill, Arjuna managed to kidnap Subhadrā according to the plan of Śrī Krishna. Śrī Baladeva was very angry at Arjuna, and He wanted to kill him, but Lord Krishna implored His brother to excuse Arjuna. Then Subhadrā was duly married with Arjuna, and Abhimanyu was born of Subhadrā. At the premature death of Abhimanyu, Subhadrā was very mortified, but on the birth of Parīkshit she was happy and solaced.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 30

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.30

patim prayāntam subalasya putrī

pati-vratā cānujagāma sādhvī

himālayam nyasta-danda-praharsham

manasvinām iva sat samprahārah

SYNONYMS

patim — her husband; prayāntam — while leaving home; subalasya — of King Subala; putrī — the worthy daughter; pati-vratā — devoted to her husband; ca — also; anujagāma — followed; sādhvī — the chaste; himālayam — towards the Himalaya Mountains; nyasta-danda — one who has accepted the rod of the renounced order; praharsham — object of delight; manasvinām — of the great fighters; iva — like; sat — legitimate; samprahārah — good lashing.

TRANSLATION

The gentle and chaste Gāndhārī, who was the daughter of King Subala of Kandahar [or Gāndhāra], followed her husband, seeing that he was going to the Himalaya Mountains, which are the delight of those who have accepted the staff of the renounced order like fighters who have accepted a good lashing from the enemy.

PURPORT

Saubalinī, or Gāndhārī, daughter of King Subala and wife of King Dhritarāshtra, was ideal as a wife devoted to her husband. The Vedic civilization especially prepares chaste and devoted wives, of whom Gāndhārī is one amongst many mentioned in history. Lakshmījī Sītādevī was also a daughter of a great king, but she followed her husband, Lord Rāmacandra, into the forest. Similarly, as a woman Gāndhārī could have remained at home or at her father's house, but as a chaste and gentle lady she followed her husband without consideration. Instructions for the renounced order of life were imparted to Dhritarāshtra by Vidura, and Gāndhārī was by the side of her husband. But he did not ask her to follow him because he was at that time fully determined, like a great warrior who faces all kinds of dangers in the battlefield. He was no longer attracted to so-called wife or relatives, and he decided to start alone, but as a chaste lady Gāndhārī decided to follow her husband till the last moment. Mahārāja Dhritarāshtra accepted the order of vānaprastha, and at this stage the wife is allowed to remain as a voluntary servitor, but in the sannyāsa stage no wife can stay with her former husband. A sannyāsī is considered to be a dead man civilly, and therefore the wife becomes a civil widow without connection with her former husband. Mahārāja Dhritarāshtra did not deny his faithful wife, and she followed her husband at her own risk.

The sannyāsīs accept a rod as the sign of the renounced order of life. There are two types of sannyāsīs. Those who follow the Māyāvādī philosophy, headed by Śrīpāda Śańkarācārya, accept only one rod (eka-danda), but those who follow the Vaishnavite philosophy accept three combined rods (tri-danda). The Māyāvādī sannyāsīs are ekadandi-svāmīs, whereas the Vaishnava sannyāsīs are known as tridandi-svāmīs, or more distinctly, tridandi-gosvāmīs, in order to be distinguished from the Māyāvādī philosophers. The ekadandi-svāmīs are mostly fond of the Himalayas, but the Vaishnava sannyāsīs are fond of Vrindāvana and Purī. The Vaishnava sannyāsīs are narottamas, whereas the Māyāvādī sannyāsīs are dhīras. Mahārāja Dhritarāshtra was advised to follow the dhīras because at that stage it was difficult for him to become a narottama.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 31

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.31

ajāta-śatruh krita-maitro hutāgnir

viprān natvā tila-go-bhūmi-rukmaih

griham pravishto guru-vandanāya

na cāpaśyat pitarau saubalīm ca

SYNONYMS

ajāta — never born; śatruh — enemy; krita — having performed; maitrah — worshiping the demigods; huta-agnih — and offering fuel in the fire; viprān — the brāhmanas; natvā — offering obeisances; tila-go-bhūmi-rukmaih — along with grains, cows, land and gold; griham — within the palace; pravishtah — having entered into; guru-vandanāya — for offering respect to the elderly members; na — did not; ca — also; apaśyat — see; pitarau — his uncles; saubalīm — Gāndhārī; ca — also.

TRANSLATION

Mahārāja Yudhishthira, whose enemy was never born, performed his daily morning duties by praying, offering fire sacrifice to the sun-god, and offering obeisances, grains, cows, land and gold to the brāhmanas. He then entered the palace to pay respects to the elderly. However, he could not find his uncles or aunt, the daughter of King Subala.

PURPORT

Mahārāja Yudhishthira was the most pious king because he personally practiced daily the pious duties for the householders. The householders are required to rise early in the morning, and after bathing they should offer respects to the Deities at home by prayers, by offering fuel in the sacred fire, by giving the brāhmanas in charity land, cows, grains, gold, etc., and at last offering to the elderly members due respects and obeisances. One who is not prepared to practice injunctions prescribed in the śāstras cannot be a good man simply by book knowledge. Modern householders are practiced to different modes of life, namely to rise late and then take bed tea without any sort of cleanliness and without any purificatory practices as mentioned above. The household children are taken to practice what the parents practice, and therefore the whole generation glides towards hell. Nothing good can be expected from them unless they associate with sādhus. Like Dhritarāshtra, the materialistic person may take lessons from a sādhu like Vidura and thus be cleansed of the effects of modern life.

Mahārāja Yudhishthira, however, could not find in the palace his two uncles, namely Dhritarāshtra and Vidura, along with Gāndhārī, the daughter of King Subala. He was anxious to see them and therefore asked Sañjaya, the private secretary of Dhritarāshtra.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 32

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.32

tatra sañjayam āsīnam

papracchodvigna-mānasah

gāvalgane kva nas tāto

vriddho hīnaś ca netrayoh

SYNONYMS

tatra — there; sañjayam — unto Sañjaya; āsīnam — seated; papraccha — he inquired from; udvigna-mānasah — filled with anxiety; gāvalgane — the son of Gavalgana, Sañjaya; kva — where is; nah — our; tātah — uncle; vriddhah — old; hīnah ca — and bereft of; netrayoh — the eyes.

TRANSLATION

Mahārāja Yudhishthira, full of anxiety, turned to Sañjaya, who was sitting there, and said: O Sañjaya, where is our uncle, who is old and blind?


Srimad Bhagavatam Canto 1 Chapter 13 Verse 33

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.33

ambā ca hata-putrārtā

pitrivyah kva gatah suhrit

api mayy akrita-prajñe

hata-bandhuh sa bhāryayā

āśamsamānah śamalam

gańgāyām duhkhito 'patat

SYNONYMS

ambā — mother aunt; ca — and; hata-putrā — who had lost all her sons; ārtā — in a sorry plight; pitrivyah — uncle Vidura; kva — where; gatah — gone; suhrit — well-wisher; api — whether; mayi — unto me; akrita-prajñe — ungrateful; hata-bandhuh — one who has lost all his sons; sah — Dhritarāshtra; bhāryayā — with his wife; āśamsamānah — in doubtful mind; śamalam — offenses; gańgāyām — in the Ganges water; duhkhitah — in distressed mind; apatat — fell down.

TRANSLATION

Where is my well-wisher, uncle Vidura, and mother Gāndhārī, who is very afflicted due to all her sons' demise? My uncle Dhritarāshtra was also very mortified due to the death of all his sons and grandsons. Undoubtedly I am very ungrateful. Did he, therefore, take my offenses very seriously and, along with his wife, drown himself in the Ganges?

PURPORT

The Pāndavas, especially Mahārāja Yudhishthira and Arjuna, anticipated the aftereffects of the Battle of Kurukshetra, and therefore Arjuna declined to execute the fighting. The fight was executed by the will of the Lord, but the effects of family aggrievement, as they had thought of it before, had come to be true. Mahārāja Yudhishthira was always conscious of the great plight of his uncle Dhritarāshtra and aunt Gāndhārī, and therefore he took all possible care of them in their old age and aggrieved conditions. When, therefore, he could not find his uncle and aunt in the palace, naturally his doubts arose, and he conjectured that they had gone down to the water of the Ganges. He thought himself ungrateful because when the Pāndavas were fatherless, Mahārāja Dhritarāshtra had given them all royal facilities to live, and in return he had killed all Dhritarāshtra's sons in the Battle of Kurukshetra. As a pious man, Mahārāja Yudhishthira took into account all his unavoidable misdeeds, and he never thought of the misdeeds of his uncle and company. Dhritarāshtra had suffered the effects of his own misdeeds by the will of the Lord, but Mahārāja Yudhishthira was thinking only of his own unavoidable misdeeds. That is the nature of a good man and devotee of the Lord. A devotee never finds fault with others, but tries to find his own and thus rectify them as far as possible.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 34

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.34

pitary uparate pāndau

sarvān nah suhridah śiśūn

arakshatām vyasanatah

pitrivyau kva gatāv itah

SYNONYMS

pitari — upon my father; uparate — falling down; pāndau — Mahārāja Pāndu; sarvān — all; nah — of us; suhridah — well-wishers; śiśūn — small children; arakshatām — protected; vyasanatah — from all kinds of dangers; pitrivyau — uncles; kva — where; gatau — have departed; itah — from this place.

TRANSLATION

When my father, Pāndu, fell down and we were all small children, these two uncles gave us protection from all kinds of calamities. They were always our good well-wishers. Alas, where have they gone from here?


Srimad Bhagavatam Canto 1 Chapter 13 Verse 35

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.35

sūta uvāca

kripayā sneha-vaiklavyāt

sūto viraha-karśitah

ātmeśvaram acakshāno

na pratyāhātipīditah

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; kripayā — out of full compassion; sneha-vaiklavyāt — mental derangement due to profound affection; sūtah — Sañjaya; viraha-karśitah — distressed by separation; ātma-īśvaram — his master; acakshānah — having not seen; na — did not; pratyāha — replied; ati-pīditah — being too aggrieved.

TRANSLATION

Sūta Gosvāmī said: Because of compassion and mental agitation, Sañjaya, not having seen his own master, Dhritarāshtra, was aggrieved and could not properly reply to Mahārāja Yudhishthira.

PURPORT

Sañjaya was the personal assistant of Mahārāja Dhritarāshtra for a very long time, and thus he had the opportunity to study the life of Dhritarāshtra. And when he saw at last that Dhritarāshtra had left home without his knowledge, his sorrows had no bound. He was fully compassionate toward Dhritarāshtra because in the game of the Battle of Kurukshetra, King Dhritarāshtra had lost everything, men and money, and at last the King and the Queen had to leave home in utter frustration. He studied the situation in his own way because he did not know that the inner vision of Dhritarāshtra has been awakened by Vidura and that therefore he had left home in enthusiastic cheerfulness for a better life after departure from the dark well of home. Unless one is convinced of a better life after renunciation of the present life, one cannot stick to the renounced order of life simply by artificial dress or staying out of the home.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 36

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.36

vimrijyāśrūni pānibhyām

vishtabhyātmānam ātmanā

ajāta-śatrum pratyūce

prabhoh pādāv anusmaran

SYNONYMS

vimrijya — smearing; aśrūni — tears of the eyes; pānibhyām — with his hands; vishtabhya — situated; ātmānam — the mind; ātmanā — by intelligence; ajāta-śatrum — unto Mahārāja Yudhishthira; pratyūce — began to reply; prabhoh — of his master; pādau — feet; anusmaran — thinking after.

TRANSLATION

First he slowly pacified his mind by intelligence, and wiping away his tears and thinking of the feet of his master, Dhritarāshtra, he began to reply to Mahārāja Yudhishthira.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 37

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.37

sañjaya uvāca

nāham veda vyavasitam

pitror vah kula-nandana

gāndhāryā vā mahā-bāho

mushito 'smi mahātmabhih

SYNONYMS

sañjayah uvāca — Sañjaya said; na — not; aham — I; veda — know; vyavasitam — determination; pitroh — of your uncles; vah — your; kula-nandana — O descendant of the Kuru dynasty; gāndhāryāh — of Gāndhārī; vā — or; mahā-bāho — O great King; mushitah — cheated; asmi — I have been; mahā-ātmabhih — by those great souls.

TRANSLATION

Sañjaya said: My dear descendant of the Kuru dynasty, I have no information of the determination of your two uncles and Gāndhārī. O King, I have been cheated by those great souls.

PURPORT

That great souls cheat others may be astonishing to know, but it is a fact that great souls cheat others for a great cause. It is said that Lord Krishna also advised Yudhishthira to tell a lie before Dronācārya, and it was also for a great cause. The Lord wanted it, and therefore it was a great cause. Satisfaction of the Lord is the criterion of one who is bona fide, and the highest perfection of life is to satisfy the Lord by one's occupational duty. That is the verdict of Gītā and Bhāgavatam.* Dhritarāshtra and Vidura, followed by Gāndhārī, did not disclose their determination to Sañjaya, although he was constantly with Dhritarāshtra as his personal assistant. Sañjaya never thought that Dhritarāshtra could perform any act without consulting him. But Dhritarāshtra's going away from home was so confidential that it could not be disclosed even to Sañjaya. Sanātana Gosvāmī also cheated the keeper of the prison house while going away to see Śrī Caitanya Mahāprabhu, and similarly Raghunātha dāsa Gosvāmī also cheated his priest and left home for good to satisfy the Lord. To satisfy the Lord, anything is good, for it is in relation with the Absolute Truth. We also had the same opportunity to cheat the family members and leave home to engage in the service of Śrīmad-Bhāgavatam. Such cheating was necessary for a great cause, and there is no loss for any party in such transcendental fraud.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 38

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.38

athājagāma bhagavān

nāradah saha-tumburuh

pratyutthāyābhivādyāha

sānujo 'bhyarcayan munim

SYNONYMS

atha — thereafter; ājagāma — arrived; bhagavān — the godly personality; nāradah — Nārada; saha-tumburuh — along with his tumburu (musical instrument); pratyutthāya — having gotten up from their seats; abhivādya — offering their due obeisances; āha — said; sa-anujah — along with younger brothers; abhyarcayan — thus while receiving in a proper mood; munim — the sage.

TRANSLATION

While Sañjaya was thus speaking, Śrī Nārada, the powerful devotee of the Lord, appeared on the scene carrying his tumburu. Mahārāja Yudhishthira and his brothers received him properly by getting up from their seats and offering obeisances.

PURPORT

Devarshi Nārada is described herein as bhagavān due to his being the most confidential devotee of the Lord. The Lord and His very confidential devotees are treated on the same level by those who are actually engaged in the loving service of the Lord. Such confidential devotees of the Lord are very much dear to the Lord because they travel everywhere to preach the glories of the Lord in different capacities and try their utmost to convert the nondevotees of the Lord into devotees in order to bring them to the platform of sanity. Actually a living being cannot be a nondevotee of the Lord because of his constitutional position, but when one becomes a nondevotee or nonbeliever, it is to be understood that the person concerned is not in a sound condition of life. The confidential devotees of the Lord treat such illusioned living beings, and therefore they are most pleasing in the eyes of the Lord. The Lord says in the Bhagavad-gītā that no one is dearer to Him than one who actually preaches the glories of the Lord to convert the nonbelievers and nondevotees. Such personalities as Nārada must be offered all due respects, like those offered to the Personality of Godhead Himself, and Mahārāja Yudhishthira, along with his noble brothers, were examples for others in receiving a pure devotee of the Lord like Nārada, who had no other business save and except singing the glories of the Lord along with his vīnā, a musical stringed instrument.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 39

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.39

yudhishthira uvāca

nāham veda gatim pitror

bhagavan kva gatāv itah

ambā vā hata-putrārtā

kva gatā ca tapasvinī

SYNONYMS

yudhishthirah uvāca — Mahārāja Yudhishthira said; na — do not; aham — myself; veda — know it; gatim — departure; pitroh — of the uncles; bhagavan — O godly personality; kva — where; gatau — gone; itah — from this place; ambā — mother aunt; vā — either; hata-putrā — bereft of her sons; ārtā — aggrieved; kva — where; gatā — gone; ca — also; tapasvinī — ascetic.

TRANSLATION

Mahārāja Yudhishthira said: O godly personality, I do not know where my two uncles have gone. Nor can I find my ascetic aunt who is grief-stricken by the loss of all her sons.

PURPORT

Mahārāja Yudhishthira, as a good soul and devotee of the Lord, was always conscious of the great loss of his aunt and her sufferings as an ascetic. An ascetic is never disturbed by all kinds of sufferings, and that makes him strong and determined on the path of spiritual progress. Queen Gāndhārī is a typical example of an ascetic because of her marvelous character in many trying situations. She was an ideal woman as mother, wife and ascetic, and in the history of the world such character in a woman is rarely found.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 40

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.40

karnadhāra ivāpāre

bhagavān pāra-darśakah

athābabhāshe bhagavān

nārado muni-sattamah

SYNONYMS

karna-dhārah — captain of the ship; iva — like; apāre — in the extensive oceans; bhagavān — representative of the Lord; pāra-darśakah — one who can give directions to the other side; atha — thus; ābabhāshe — began to say; bhagavān — the godly personality; nāradah — the great sage Nārada; muni-sat-tamah — the greatest among the devotee philosophers.

TRANSLATION

You are like a captain of a ship in a great ocean and you can direct us to our destination. Thus addressed, the godly personality, Devarshi Nārada, greatest of the philosopher devotees, began to speak.

PURPORT

There are different types of philosophers, and the greatest of all of them are those who have seen the Personality of Godhead and have surrendered themselves in the transcendental loving service of the Lord. Among all such pure devotees of the Lord, Devarshi Nārada is the chief, and therefore he has been described herein as the greatest of all philosopher devotees. Unless one has become a sufficiently learned philosopher by hearing the Vedānta philosophy from a bona fide spiritual master, one cannot be a learned philosopher devotee. One must be very faithful, learned and renounced, otherwise one cannot be a pure devotee. A pure devotee of the Lord can give us direction towards the other end of nescience. Devarshi Nārada used to visit the palace of Mahārāja Yudhishthira because the Pāndavas were all pure devotees of the Lord, and the Devarshi was always ready to give them good counsel whenever needed.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 41

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.41

nārada uvāca

mā kañcana śuco rājan

yad īśvara-vaśam jagat

lokāh sapālā yasyeme

vahanti balim īśituh

sa samyunakti bhūtāni

sa eva viyunakti ca

SYNONYMS

nāradah uvāca — Nārada said; mā — never; kañcana — by all means; śucah — do you lament; rājan — O King; yat — because; īśvara-vaśam — under the control of the Supreme Lord; jagat — world; lokāh — all living beings; sa-pālāh — including their leaders; yasya — whose; ime — all these; vahanti — do bear; balim — means of worship; īśituh — for being protected; sah — He; samyunakti — gets together; bhūtāni — all living beings; sah — He; eva — also; viyunakti — disperses; ca — and.

TRANSLATION

Śrī Nārada said: O pious King, do not lament for anyone, for everyone is under the control of the Supreme Lord. Therefore all living beings and their leaders carry on worship to be well protected. It is He only who brings them together and disperses them.

PURPORT

Every living being, either in this material world or in the spiritual world, is under the control of the Supreme Lord, the Personality of Godhead. Beginning from Brahmājī, the leader of this universe, down to the insignificant ant, all are abiding by the order of the Supreme Lord. Thus the constitutional position of the living being is subordination under the control of the Lord. The foolish living being, especially man, artificially rebels against the law of the Supreme and thus becomes chastised as an asura, or lawbreaker. A living being is placed in a particular position by the order of the Supreme Lord, and he is again shifted from that place by the order of the Supreme Lord or His authorized agents. Brahmā, Śiva, Indra, Candra, Mahārāja Yudhishthira or, in modern history, Napoleon, Akbar, Alexander, Gandhi, Shubhash and Nehru all are servants of the Lord, and they are placed in and removed from their respective positions by the supreme will of the Lord. None of them is independent. Even though such men or leaders rebel so as not to recognize the supremacy of the Lord, they are put under still more rigorous laws of the material world by different miseries. Only the foolish man, therefore, says that there is no God. Mahārāja Yudhishthira was being convinced of this naked truth because he was greatly overwhelmed by the sudden departure of his old uncles and aunt. Mahārāja Dhritarāshtra was placed in that position according to his past deeds; he had already suffered or enjoyed the benefits accrued to him in the past, but due to his good luck, somehow or other he had a good younger brother, Vidura, and by his instruction he left to achieve salvation by closing all accounts in the material world.

Ordinarily one cannot change the course of one's due happiness and distress by plan. Everyone has to accept them as they come under the subtle arrangement of kāla, or invincible time. There is no use trying to counteract them. The best thing is, therefore, that one should endeavor to achieve salvation, and this prerogative is given only to man because of his developed condition of mental activities and intelligence. Only for man are there different Vedic instructions for attainment of salvation during the human form of existence. One who misuses this opportunity of advanced intelligence is verily condemned and put into different types of miseries, either in this present life or in the future. That is the way the Supreme controls everyone.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 42

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.42

yathā gāvo nasi protās

tantyām baddhāś ca dāmabhih

vāk-tantyām nāmabhir baddhā

vahanti balim īśituh

SYNONYMS

yathā — as much as; gāvah — cow; nasi — by the nose; protāh — strung; tantyām — by the thread; baddhāh — bound by; ca — also; dāmabhih — by ropes; vāk-tantyām — in the network of Vedic hymns; nāmabhih — by nomenclatures; baddhāh — conditioned; vahanti — carry on; balim — orders; īśituh — for being controlled by the Supreme Lord.

TRANSLATION

As a cow, bound through the nose by a long rope, is conditioned, so also human beings are bound by different Vedic injunctions and are conditioned to obey the orders of the Supreme.

PURPORT

Every living being, whether a man or an animal or a bird, thinks that he is free by himself, but actually no one is free from the severe laws of the Lord. The laws of the Lord are severe because they cannot be disobeyed in any circumstance. The man-made laws may be evaded by cunning outlaws, but in the codes of the supreme lawmaker there is not the slightest possibility of neglecting the laws. A slight change in the course of God-made law can bring about a massive danger to be faced by the lawbreaker. Such laws of the Supreme are generally known as the codes of religion, under different conditions, but the principle of religion everywhere is one and the same, namely, obey the orders of the Supreme God, the codes of religion. That is the condition of material existence. All living beings in the material world have taken up the risk of conditioned life by their own selection and are thus entrapped by the laws of material nature. The only way to get out of the entanglement is to agree to obey the Supreme. But instead of becoming free from the clutches of māyā, or illusion, foolish human beings become bound up by different nomenclatures, being designated as brāhmanas, kshatriyas, vaiśyas, śūdras, Hindus, Mohammedans, Indians, Europeans, Americans, Chinese, and many others, and thus they carry out the orders of the Supreme Lord under the influence of respective scriptural or legislative injunctions. The statutory laws of the state are imperfect imitation replicas of religious codes. The secular state, or the godless state, allows the citizens to break the laws of God, but restricts them from disobeying the laws of the state; the result is that the people in general suffer more by breaking the laws of God than by obeying the imperfect laws made by man. Every man is imperfect by constitution under conditions of material existence, and there is not the least possibility that even the most materially advanced man can enact perfect legislation. On the other hand, there is no such imperfection in the laws of God. If leaders are educated in the laws of God, there is no necessity of a makeshift legislative council of aimless men. There is necessity of change in the makeshift laws of man, but there is no change in the God-made laws because they are made perfect by the all-perfect Personality of Godhead. The codes of religion, scriptural injunctions, are made by liberated representatives of God in consideration of different conditions of living, and by carrying out the orders of the Lord, the conditioned living beings gradually become free from the clutches of material existence. The factual position of the living being is, however, that he is the eternal servitor of the Supreme Lord. In his liberated state he renders service to the Lord in transcendental love and thus enjoys a life of full freedom, even sometimes on an equal level with the Lord or sometimes more than the Lord. But in the conditioned material world, every living being wants to be the Lord of other living beings, and thus by the illusion of māyā this mentality of lording it over becomes a cause of further extension of conditional life. So in the material world the living being is still more conditioned, until he surrenders unto the Lord by reviving his original state of eternal servitorship. That is the last instruction of the Bhagavad-gītā and all other recognized scriptures of the world.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 43

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.43

yathā krīdopaskarānām

samyoga-vigamāv iha

icchayā krīdituh syātām

tathaiveśecchayā nrinām

SYNONYMS

yathā — as much as; krīda-upaskarānām — playthings; samyoga — union; vigamau — disunion; iha — in this world; icchayā — by the will of; krīdituh — just to play a part; syātām — takes place; tathā — so also; eva — certainly; īśa — the Supreme Lord; icchayā — by the will of; nrinām — of the human beings.

TRANSLATION

As a player sets up and disperses his playthings according to his own sweet will, so the supreme will of the Lord brings men together and separates them.

PURPORT

We must know for certain that the particular position in which we are now set up is an arrangement of the supreme will in terms of our own acts in the past. The Supreme Lord is present as the localized Paramātmā in the heart of every living being, as it is said in the Bhagavad-gītā (13.23), and therefore he knows everything of our activities in every stage of our lives. He rewards the reactions of our actions by placing us in some particular place. A rich man gets his son born with a silver spoon in his mouth, but the child who came as the rich man's son deserved such a place, and therefore he is placed there by the will of the Lord. And at a particular moment when the child has to be removed from that place, he is also carried by the will of the Supreme, even if the child or the father does not wish to be separated from the happy relation. The same thing happens in the case of a poor man also. Neither rich man nor poor man has any control over such meetings or separations of living beings. The example of a player and his playthings should not be misunderstood. One may argue that since the Lord is bound to award the reactionary results of our own actions, the example of a player cannot be applied. But it is not so. We must always remember that the Lord is the supreme will, and He is not bound by any law. Generally the law of karma is that one is awarded the result of one's own actions, but in special cases, by the will of the Lord, such resultant actions are changed also. But this change can be affected by the will of the Lord only, and no other. Therefore, the example of the player cited in this verse is quite appropriate, for the Supreme Will is absolutely free to do whatever He likes, and because He is all-perfect, there is no mistake in any of His actions or reactions. These changes of resultant actions are especially rendered by the Lord when a pure devotee is involved. It is assured in the Bhagavad-gītā (9.30-31) that the Lord saves a pure devotee who has surrendered unto Him without reservation from all sorts of reactions of sins, and there is no doubt about this. There are hundreds of examples of reactions changed by the Lord in the history of the world. If the Lord is able to change the reactions of one's past deeds, then certainly He is not Himself bound by any action or reaction of His own deeds. He is perfect and transcendental to all laws.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 44

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.44

yan manyase dhruvam lokam

adhruvam vā na cobhayam

sarvathā na hi śocyās te

snehād anyatra mohajāt

SYNONYMS

yat — even though; manyase — you think; dhruvam — Absolute Truth; lokam — persons; adhruvam — nonreality; vā — either; na — or not; ca — also; ubhayam — or both; sarvathā — in all circumstances; na — never; hi — certainly; śocyāh — subject for lamentation; te — they; snehāt — due to affection; anyatra — or otherwise; moha-jāt — due to bewilderment.

TRANSLATION

O King, in all circumstances, whether you consider the soul to be an eternal principle, or the material body to be perishable, or everything to exist in the impersonal Absolute Truth, or everything to be an inexplicable combination of matter and spirit, feelings of separation are due only to illusory affection and nothing more.

PURPORT

The actual fact is that every living being is an individual part and parcel of the Supreme Being, and his constitutional position is subordinate cooperative service. Either in his conditional material existence or in his liberated position of full knowledge and eternity, the living entity is eternally under the control of the Supreme Lord. But those who are not conversant with factual knowledge put forward many speculative propositions about the real position of the living entity. It is admitted, however, by all schools of philosophy, that the living being is eternal and that the covering body of the five material elements is perishable and temporary. The eternal living entity transmigrates from one material body to another by the law of karma, and material bodies are perishable by their fundamental structures. Therefore there is nothing to be lamented in the case of the soul's being transferred into another body, or the material body's perishing at a certain stage. There are others also who believe in the merging of the spirit soul in the Supreme Spirit when it is uncovered by the material encagement, and there are others also who do not believe in the existence of spirit or soul, but believe in tangible matter. In our daily experience we find so many transformations of matter from one form to another, but we do not lament such changing features. In either of the above cases, the force of divine energy is uncheckable; no one has any hand in it, and thus there is no cause of grief.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 45

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.45

tasmāj jahy ańga vaiklavyam

ajñāna-kritam ātmanah

katham tv anāthāh kripanā

varterams te ca mām vinā

SYNONYMS

tasmāt — therefore; jahi — give up; ańga — O King; vaiklavyam — mental disparity; ajñāna — ignorance; kritam — due to; ātmanah — of yourself; katham — how; tu — but; anāthāh — helpless; kripanāh — poor creatures; varteran — be able to survive; te — they; ca — also; mām — me; vinā — without.

TRANSLATION

Therefore give up your anxiety due to ignorance of the self. You are now thinking of how they, who are helpless poor creatures, will exist without you.

PURPORT

When we think of our kith and kin as being helpless and dependent on us, it is all due to ignorance. Every living creature is allowed all protection by the order of the Supreme Lord in terms of each one's acquired position in the world. The Lord is known as bhūta-bhrit, one who gives protection to all living beings. One should discharge his duties only, for no one but the Supreme Lord can give protection to anyone else. This is explained more clearly in the following verse.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 46

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.46

kāla-karma-gunādhīno

deho 'yam pāñca-bhautikah

katham anyāms tu gopāyet

sarpa-grasto yathā param

SYNONYMS

kāla — eternal time; karma — action; guna — modes of nature; adhīnah — under the control of; dehah — material body and mind; ayam — this; pāñca-bhautikah — made of the five elements; katham — how; anyān — others; tu — but; gopāyet — give protection; sarpa-grastah — one who is bitten by the snake; yathā — as much as; param — others.

TRANSLATION

This gross material body made of five elements is already under the control of eternal time [kāla], action [karma] and the modes of material nature [guna]. How, then, can it, being already in the jaws of the serpent, protect others?

PURPORT

The world's movements for freedom through political, economic, social, and cultural propaganda can do no benefit to anyone, for they are controlled by superior power. A conditioned living being is under the full control of material nature, represented by eternal time and activities under the dictation of different modes of nature. There are three material modes of nature, namely goodness, passion and ignorance. Unless one is situated in the mode of goodness, one cannot see things as they are. The passionate and the ignorant cannot even see things as they are. Therefore a person who is passionate and ignorant cannot direct his activities on the right path. Only the man in the quality of goodness can help to a certain extent. Most persons are passionate and ignorant, and therefore their plans and projects can hardly do any good to others. Above the modes of nature is eternal time, which is called kāla because it changes the shape of everything in the material world. Even if we are able to do something temporarily beneficial, time will see that the good project is frustrated in course of time. The only thing possible to be done is to get rid of eternal time, kāla, which is compared to kāla-sarpa, or the cobra snake, whose bite is always lethal. No one can be saved from the bite of a cobra. The best remedy for getting out of the clutches of the cobralike kāla or its integrity, the modes of nature, is bhakti-yoga, as it is recommended in the Bhagavad-gītā (14.26). The highest perfectional project of philanthropic activities is to engage everyone in the act of preaching bhakti-yoga all over the world because that alone can save the people from the control of māyā, or the material nature represented by kāla, karma and guna, as described above. The Bhagavad-gītā (14.26) confirms this definitely.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 47

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.47

ahastāni sahastānām

apadāni catush-padām

phalgūni tatra mahatām

jīvo jīvasya jīvanam

SYNONYMS

ahastāni — those who are devoid of hands; sa-hastānām — of those who are endowed with hands; apadāni — those who are devoid of legs; catuh-padām — of those who have four legs; phalgūni — those who are weak; tatra — there; mahatām — of the powerful; jīvah — the living being; jīvasya — of the living being; jīvanam — subsistence.

TRANSLATION

Those who are devoid of hands are prey for those who have hands; those devoid of legs are prey for the four-legged. The weak are the subsistence of the strong, and the general rule holds that one living being is food for another.

PURPORT

A systematic law of subsistence in the struggle for existence is there by the supreme will, and there is no escape for anyone by any amount of planning. The living beings who have come to the material world against the will of the Supreme Being are under the control of a supreme power called māyā-śakti, the deputed agent of the Lord, and this daivī māyā is meant to pinch the conditioned souls by threefold miseries, one of which is explained here in this verse: the weak are the subsistence of the strong. No one is strong enough to protect himself from the onslaught of a stronger, and by the will of the Lord there are systematic categories of the weak, the stronger and the strongest. There is nothing to be lamented if a tiger eats a weaker animal, including a man, because that is the law of the Supreme Lord. But although the law states that a human being must subsist on another living being, there is the law of good sense also, for the human being is meant to obey the laws of the scriptures. This is impossible for other animals. The human being is meant for self-realization, and for that purpose he is not to eat anything which is not first offered to the Lord. The Lord accepts from His devotee all kinds of food preparations made of vegetables, fruits, leaves and grains. Fruits, leaves and milk in different varieties can be offered to the Lord, and after the Lord accepts the foodstuff, the devotee can partake of the prasāda, by which all suffering in the struggle for existence will be gradually mitigated. This is confirmed in the Bhagavad-gītā (9.26). Even those who are accustomed to eat animals can offer foodstuff, not to the Lord directly, but to an agent of the Lord, under certain conditions of religious rites. Injunctions of the scriptures are meant not to encourage the eaters of animals, but to restrict them by regulated principles.

The living being is the source of subsistence for other, stronger living beings. No one should be very anxious for his subsistence in any circumstances because there are living beings everywhere, and no living being starves for want of food at any place. Mahārāja Yudhishthira is advised by Nārada not to worry about his uncles' suffering for want of food, for they could live on vegetables available in the jungles as prasāda of the Supreme Lord and thus realize the path of salvation.

Exploitation of the weaker living being by the stronger is the natural law of existence; there is always an attempt to devour the weak in different kingdoms of living beings. There is no possibility of checking this tendency by any artificial means under material conditions; it can be checked only by awakening the spiritual sense of the human being by practice of spiritual regulations. The spiritual regulative principles, however, do not allow a man to slaughter weaker animals on one side and teach others peaceful coexistence. If man does not allow the animals peaceful coexistence, how can he expect peaceful existence in human society? The blind leaders must therefore understand the Supreme Being and then try to implement the kingdom of God. The kingdom of God, or Rāma-rājya, is impossible without the awakening of God consciousness in the mass mind of the people of the world.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 48

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.48

tad idam bhagavān rājann

eka ātmātmanām sva-drik

antaro 'nantaro bhāti

paśya tam māyayorudhā

SYNONYMS

tat — therefore; idam — this manifestation; bhagavān — the Personality of Godhead; rājan — O King; ekah — one without a second; ātmā — the Supersoul; ātmanām — by His energies; sva-drik — qualitatively like Him; antarah — without; anantarah — within and by Himself; bhāti — so manifests; paśya — look; tam — unto Him only; māyayā — by manifestations of different energies; urudhā — appears to be many.

TRANSLATION

Therefore, O King, you should look to the Supreme Lord only, who is one without a second and who manifests Himself by different energies and is both within and without.

PURPORT

The Supreme Lord Personality of Godhead is one without a second, but He manifests Himself by different energies because He is by nature blissful. The living beings are also manifestations of His marginal energy, qualitatively one with the Lord, and there are innumerable living beings both within and without the external and internal energies of the Lord. Since the spiritual world is a manifestation of the Lord's internal energy, the living beings within that internal potency are qualitatively one with the Lord without contamination from the external potency. Although qualitatively one with the Lord, the living being, due to contamination of the material world, is pervertedly manifested, and therefore he experiences so-called happiness and distress in the material world. Such experiences are all ephemeral and do not affect the spirit soul. The perception of such ephemeral happiness and distress is due only to the forgetfulness of his qualities, which are equal to the Lord's. There is, however, a regular current from the Lord Himself, from within and without, by which to rectify the fallen condition of the living being. From within He corrects the desiring living beings as localized Paramātmā, and from without He corrects by His manifestations, the spiritual master and the revealed scriptures. One should look unto the Lord; one should not be disturbed by the so-called manifestations of happiness or distress, but he should try to cooperate with the Lord in His outward activities for correcting the fallen souls. By His order only, one should become a spiritual master and cooperate with the Lord. One should not become a spiritual master for one's personal benefit, for some material gain or as an avenue of business or occupation for earning livelihood. Bona fide spiritual masters who look unto the Supreme Lord to cooperate with Him are actually qualitatively one with the Lord, and the forgetful ones are perverted reflections only. Yudhishthira Mahārāja is advised by Nārada, therefore, not to be disturbed by the affairs of so-called happiness and distress, but to look only unto the Lord to execute the mission for which the Lord has descended. That was his prime duty.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 49

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.49

so 'yam adya mahārāja

bhagavān bhūta-bhāvanah

kāla-rūpo 'vatīrno 'syām

abhāvāya sura-dvishām

SYNONYMS

sah — that Supreme Lord; ayam — the Lord Śrī Krishna; adya — at present; mahārāja — O King; bhagavān — the Personality of Godhead; bhūta-bhāvanah — the creator or the father of everything created; kāla-rūpah — in the disguise of all-devouring time; avatīrnah — descended; asyām — upon the world; abhāvāya — for eliminating; sura-dvishām — those who are against the will of the Lord.

TRANSLATION

That Supreme Personality of Godhead, Lord Śrī Krishna, in the guise of all-devouring time [kāla-rūpa] has now descended on earth to eliminate the envious from the world.

PURPORT

There are two classes of human beings, namely the envious and the obedient. Since the Supreme Lord is one and the father of all living beings, the envious living beings are also His sons, but they are known as the asuras. But the living beings who are obedient to the supreme father are called devatās, or demigods, because they are not contaminated by the material conception of life. Not only are the asuras envious of the Lord in even denying the existence of the Lord, but they are also envious of all other living beings. The predominance of asuras in the world is occasionally rectified by the Lord when He eliminates them from the world and establishes a rule of devatās like the Pāndavas. His designation as kāla in disguise is significant. He is not at all dangerous, but He is the transcendental form of eternity, knowledge and bliss. For the devotees His factual form is disclosed, and for the nondevotees He appears like kāla-rūpa, which is causal form. This causal form of the Lord is not at all pleasing to the asuras, and therefore they think of the Lord as formless in order to feel secure that they will not be vanquished by the Lord.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 5

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.5

pratyujjagmuh praharshena

prānam tanva ivāgatam

abhisańgamya vidhivat

parishvańgābhivādanaih

SYNONYMS

prati — towards; ujjagmuh — went; praharshena — with great delight; prānam — life; tanvah — of the body; iva — like; āgatam — returned; abhisańgamya — approaching; vidhi-vat — in due form; parishvańga — embracing; abhivādanaih — by obeisances.

TRANSLATION

With great delight they all approached him, as if life had returned to their bodies. They exchanged obeisances and welcomed each other with embraces.

PURPORT

In the absence of consciousness, the limbs of the body remain inactive. But when consciousness returns, the limbs and senses become active, and existence itself becomes delightful. Vidura was so dear to the members of the Kaurava family that his long absence from the palace was comparable to inactivity. All of them were feeling acute separation from Vidura, and therefore his return to the palace was joyful for all.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 50

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.50

nishpāditam deva-krityam

avaśesham pratīkshate

tāvad yūyam avekshadhvam

bhaved yāvad iheśvarah

SYNONYMS

nishpāditam — performed; deva-krityam — what was to be done on behalf of the demigods; avaśesham — the rest; pratīkshate — being awaited; tāvat — up to that time; yūyam — all of you Pāndavas; avekshadhvam — observe and wait; bhavet — may; yāvat — as long as; iha — in this world; īśvarah — the Supreme Lord.

TRANSLATION

The Lord has already performed His duties to help the demigods, and He is awaiting the rest. You Pāndavas may wait as long as the Lord is here on earth.

PURPORT

The Lord descends from His abode (Krishnaloka), the topmost planet in the spiritual sky, in order to help the demigod administrators of this material world when they are greatly vexed by the asuras, who are envious not only of the Lord but also of His devotees. As referred to above, the conditioned living beings contact material association by their own choice, dictated by a strong desire to lord it over the resources of the material world and become imitation lords of all they survey. Everyone is trying to become an imitation God; there is keen competition amongst such imitation gods, and such competitors are generally known as asuras. When there are too many asuras in the world, then it becomes a hell for those who are devotees of the Lord. Due to the growth of the asuras, the mass of people who are generally devoted to the Lord by nature and the pure devotees of the Lord, including the demigods in higher planets, pray to the Lord for relief, and the Lord either descends personally from His abode or deputes some of His devotees to remodel the fallen condition of human society, or even animal society. Such disruptions take place not only in human society but also among animals, birds or other living beings, including the demigods in the higher planets. Lord Śrī Krishna descended personally to vanquish asuras like Kamsa, Jarāsandha and Śiśupāla, and during the reign of Mahārāja Yudhishthira almost all these asuras were killed by the Lord. Now he was awaiting the annihilation of His own dynasty, called the Yadu-vamśa, who appeared by His will in this world. He wanted to take them away before His own departure to His eternal abode. Nārada, like Vidura, did not disclose the imminent annihilation of the Yadu dynasty, but indirectly gave a hint to the King and his brothers to wait till the incident happened and the Lord departed.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 51

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.51

dhritarāshtrah saha bhrātrā

gāndhāryā ca sva-bhāryayā

dakshinena himavata

rishīnām āśramam gatah

SYNONYMS

dhritarāshtrah — Dhritarāshtra; saha — along with; bhrātrā — his brother Vidura; gāndhāryā — Gāndhārī also; ca — and; sva-bhāryayā — his own wife; dakshinena — by the southern side; himavatah — of the Himalaya Mountains; rishīnām — of the rishis; āśramam — in shelter; gatah — he has gone.

TRANSLATION

O King, your uncle Dhritarāshtra, his brother Vidura and his wife Gāndhārī have gone to the southern side of the Himalaya Mountains, where there are shelters of the great sages.

PURPORT

To pacify the mourning Mahārāja Yudhishthira, Nārada first of all spoke from the philosophical point of view, and then he began to describe the future movements of his uncle, which he could see by his foreseeing powers, and thus began to describe as follows.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 52

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.52

srotobhih saptabhir yā vai

svardhunī saptadhā vyadhāt

saptānām prītaye nānā

sapta-srotah pracakshate

SYNONYMS

srotobhih — by currents; saptabhih — by seven (divisions); yā — the river; vai — certainly; svardhunī — the sacred Ganges; saptadhā — seven branches; vyadhāt — created; saptānām — of the seven; prītaye — for the satisfaction of; nānā — various; sapta-srotah — seven sources; pracakshate — known by name.

TRANSLATION

The place is called Saptasrota ["divided by seven"] because there the waters of the sacred Ganges were divided into seven branches. This was done for the satisfaction of the seven great rishis.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 53

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.53

snātvānusavanam tasmin

hutvā cāgnīn yathā-vidhi

ab-bhaksha upaśāntātmā

sa āste vigataishanah

SYNONYMS

snātvā — by taking bath; anusavanam — regularly three times (morning, noon and evening); tasmin — in that Ganges divided into seven; hutvā — by performing the Agni-hotra sacrifice; ca — also; agnīn — in the fire; yathā-vidhi — just according to the tenets of the scripture; ap-bhakshah — fasting by drinking only water; upaśānta — completely controlled; ātmā — the gross senses and the subtle mind; sah — Dhritarāshtra; āste — would be situated; vigata — devoid of; eshanah — thoughts in relation with family welfare.

TRANSLATION

On the banks at Saptasrota, Dhritarāshtra is now engaged in beginning ashtāńga-yoga by bathing three times daily, in the morning, noon and evening, by performing the Agni-hotra sacrifice with fire and by drinking only water. This helps one control the mind and the senses and frees one completely from thoughts of familial affection.

PURPORT

The yoga system is a mechanical way to control the senses and the mind and divert them from matter to spirit. The preliminary processes are the sitting posture, meditation, spiritual thoughts, manipulation of air passing within the body, and gradual situation in trance, facing the Absolute Person, Paramātmā. Such mechanical ways of rising to the spiritual platform prescribe some regulative principles of taking bath daily three times, fasting as far as possible, sitting and concentrating the mind on spiritual matters and thus gradually becoming free from vishaya, or material objectives. Material existence means to be absorbed in the material objective, which is simply illusory. House, country, family, society, children, property, and business are some of the material coverings of the spirit, ātmā, and the yoga system helps one to become free from all these illusory thoughts and gradually turn towards the Absolute Person, Paramātmā. By material association and education, we learn simply to concentrate on flimsy things, but yoga is the process of forgetting them altogether. Modern so-called yogīs and yoga systems manifest some magical feats, and ignorant persons are attracted by such false things, or they accept the yoga system as a cheap healing process for diseases of the gross body. But factually the yoga system is the process of learning to forget what we have acquired throughout the struggle for existence. Dhritarāshtra was all along engaged in improving family affairs by raising the standard of living of his sons or by usurping the property of the Pāndavas for the sake of his own sons. These are common affairs for a man grossly materialistic and without knowledge of the spiritual force. He does not see how this can drag one from heaven to hell. By the grace of his younger brother Vidura, Dhritarāshtra was enlightened and could see his grossly illusory engagements, and by such enlightenment he was able to leave home for spiritual realization. Śrī Nāradadeva was just foretelling the way of his spiritual progress in a place which was sanctified by the flow of the celestial Ganges. Drinking water only, without solid food, is also considered fasting. This is necessary for advancement of spiritual knowledge. A foolish man wants to be a cheap yogī without observing the regulative principles. A man who has no control over the tongue at first can hardly become a yogī. Yogī and bhogī are two opposite terms. The bhogī, or the merry man who eats and drinks, cannot be a yogī, for a yogī is never allowed to eat and drink unrestrictedly. We may note with profit how Dhritarāshtra began his yoga system by drinking water only and sitting calmly in a place with a spiritual atmosphere, deeply absorbed in the thoughts of the Lord Hari, the Personality of Godhead.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 54

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.54

jitāsano jita-śvāsah

pratyāhrita-shad-indriyah

hari-bhāvanayā dhvasta-

rajah-sattva-tamo-malah

SYNONYMS

jita-āsanah — one who has controlled the sitting posture; jita-śvāsah — one who has controlled the breathing process; pratyāhrita — turning back; shat — six; indriyah — senses; hari — the Absolute Personality of Godhead; bhāvanayā — absorbed in; dhvasta — conquered; rajah — passion; sattva — goodness; tamah — ignorance; malah — contaminations.

TRANSLATION

One who has controlled the sitting postures [the yogic āsanas] and the breathing process can turn the senses toward the Absolute Personality of Godhead and thus become immune to the contaminations of the modes of material nature, namely mundane goodness, passion and ignorance.

PURPORT

The preliminary activities of the way of yoga are āsana, prānāyāma, pratyāhāra, dhyāna, dhāranā, etc. Mahārāja Dhritarāshtra was to attain success in those preliminary actions because he was seated in a sanctified place and was concentrating upon one objective, namely the Supreme Personality of Godhead (Hari). Thus all his senses were being engaged in the service of the Lord. This process directly helps the devotee to get freedom from the contaminations of the three material modes of nature. Even the highest mode, the material mode of goodness, is also a cause of material bondage, and what to speak of the other qualities, namely passion and ignorance. Passion and ignorance increase the material propensities of hankering for material enjoyment, and a strong sense of lust provokes the accumulation of wealth and power. One who has conquered these two base mentalities and has raised himself to the platform of goodness, which is full of knowledge and morality, cannot also control the senses, namely the eyes, the tongue, the nose, the ear and touch. But one who has surrendered himself unto the lotus feet of Lord Hari, as above mentioned, can transcend all influences of the modes of material nature and be fixed in the service of the Lord. The bhakti-yoga process, therefore, directly applies the senses to the loving service of the Lord. This prohibits the performer from engaging in material activities. This process of turning the senses from material attachment to the loving transcendental service of the Lord is called pratyāhāra, and the very process is called prānāyāma, ultimately ending in samādhi, or absorption in pleasing the Supreme Lord Hari by all means.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 55

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.55

vijñānātmani samyojya

kshetrajñe pravilāpya tam

brahmany ātmānam ādhāre

ghatāmbaram ivāmbare

SYNONYMS

vijñāna — purified identity; ātmani — in intelligence; samyojya — perfectly fixing; kshetra-jñe — in the matter of the living being; pravilāpya — merging; tam — him; brahmani — in the Supreme; ātmānam — pure living being; ādhāre — in the reservoir; ghata-ambaram — sky within the block; iva — like; ambare — in the supreme sky.

TRANSLATION

Dhritarāshtra will have to amalgamate his pure identity with intelligence and then merge into the Supreme Being with knowledge of his qualitative oneness, as a living entity, with the Supreme Brahman. Being freed from the blocked sky, he will have to rise to the spiritual sky.

PURPORT

The living being, by his desiring to lord it over the material world and declining to cooperate with the Supreme Lord, contacts the sum total of the material world, namely the mahat-tattva, and from the mahat-tattva his false identity with the material world, intelligence, mind and senses is developed. This covers his pure spiritual identity. By the yogic process, when his pure identity is realized in self-realization, one has to revert to the original position by amalgamating the five gross elements and the subtle elements, mind and intelligence, into the mahat-tattva again. Thus getting freed from the clutches of the mahat-tattva, he has to merge in the existence of the Supersoul. In other words, he has to realize that qualitatively he is nondifferent from the Supersoul, and thus he transcends the material sky by his pure identical intelligence and thus becomes engaged in the transcendental loving service of the Lord. This is the highest perfectional development of spiritual identity, which was attained by Dhritarāshtra by the grace of Vidura and the Lord. The Lord's mercy was bestowed upon him by his personal contact with Vidura, and when he was actually practicing the instructions of Vidura, the Lord helped him to attain the highest perfectional stage.

A pure devotee of the Lord does not live on any planet of the material sky, nor does he feel any contact with material elements. His so-called material body does not exist, being surcharged with the spiritual current of the Lord's identical interest, and thus he is permanently freed from all contaminations of the sum total of the mahat-tattva. He is always in the spiritual sky, which he attains by being transcendental to the sevenfold material covering by the effect of his devotional service. The conditioned souls are within the coverings, whereas the liberated soul is far beyond the cover.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 56

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.56

dhvasta-māyā-gunodarko

niruddha-karanāśayah

nivartitākhilāhāra

āste sthānur ivācalah

tasyāntarāyo maivābhūh

sannyastākhila-karmanah

SYNONYMS

dhvasta — being destroyed; māyā-guna — the modes of material nature; udarkah — after effects; niruddha — being suspended; karana-āśayah — the senses and the mind; nivartita — stopped; akhila — all; āhārah — food for the senses; āste — is sitting; sthānuh — immovable; iva — like; acalah — fixed; tasya — his; antarāyah — hindrances; mā eva — never like that; abhūh — be; sannyasta — renounced; akhila — all sorts; karmanah — material duties.

TRANSLATION

He will have to suspend all the actions of the senses, even from the outside, and will have to be impervious to interactions of the senses, which are influenced by the modes of material nature. After renouncing all material duties, he must become immovably established, beyond all sources of hindrances on the path.

PURPORT

Dhritarāshtra had attained, by the yogic process, the stage of negation of all sorts of material reaction. The effects of the material modes of nature draw the victim to indefatigable desires of enjoying matter, but one can escape such false enjoyment by the yogic process. Every sense is always busy in searching for its food, and thus the conditioned soul is assaulted from all sides and has no chance to become steady in any pursuit. Mahārāja Yudhishthira was advised by Nārada not to disturb his uncle by attempting to bring him back home. He was now beyond the attraction of anything material. The material modes of nature (the gunas) have their different modes of activities, but above the material modes of nature is a spiritual mode, which is absolute. Nirguna means without reaction. The spiritual mode and its effect are identical; therefore the spiritual quality is distinguished from its material counterpart by the word nirguna. After complete suspension of the material modes of nature, one is admitted to the spiritual sphere, and action dictated by the spiritual modes is called devotional service, or bhakti. Bhakti is therefore nirguna attained by direct contact with the Absolute.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 57

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.57

sa vā adyatanād rājan

paratah pañcame 'hani

kalevaram hāsyati svam

tac ca bhasmī-bhavishyati

SYNONYMS

sah — he; vā — in all probability; adya — today; tanāt — from; rājan — O King; paratah — ahead; pañcame — on the fifth; ahani — day; kalevaram — body; hāsyati — shall quit; svam — his own; tat — that; ca — also; bhasmī — ashes; bhavishyati — will turn into.

TRANSLATION

O King, he will quit his body, most probably on the fifth day from today. And his body will turn to ashes.

PURPORT

Nārada Muni's prophecy prohibited Yudhishthira Mahārāja from going to the place where his uncle was staying because even after quitting the body by his own mystic power, Dhritarāshtra would not be in need of any funeral ceremony; Nārada Muni indicated that his body by itself would burn to ashes. The perfection of the yoga system is attained by such mystic power. The yogī is able to quit his body by his own choice of time and can attain any planet he desires by turning the present body into ashes by self-made fire.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 58

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.58

dahyamāne 'gnibhir dehe

patyuh patnī sahotaje

bahih sthitā patim sādhvī

tam agnim anu vekshyati

SYNONYMS

dahyamāne — while it is burning; agnibhih — by the fire; dehe — the body; patyuh — of the husband; patnī — the wife; saha-utaje — along with the thatched cottage; bahih — outside; sthitā — situated; patim — unto the husband; sādhvī — the chaste lady; tam — that; agnim — fire; anu vekshyati — looking with great attention will enter the fire.

TRANSLATION

While outside observing her husband, who will burn in the fire of mystic power along with his thatched cottage, his chaste wife will enter the fire with rapt attention.

PURPORT

Gāndhārī was an ideal chaste lady, a life companion of her husband, and therefore when she saw her husband burning in the fire of mystic yoga along with his cottage of leaves, she despaired. She left home after losing her one hundred sons, and in the forest she saw that her most beloved husband was also burning. Now she actually felt alone, and therefore she entered the fire of her husband and followed her husband to death. This entering of a chaste lady into the fire of her dead husband is called the satī rite, and the action is considered to be most perfect for a woman. In a later age, this satī rite became an obnoxious criminal affair because the ceremony was forced upon even an unwilling woman. In this fallen age it is not possible for any lady to follow the satī rite as chastely as it was done by Gāndhārī and others in past ages. A chaste wife like Gāndhārī would feel the separation of her husband to be more burning than actual fire. Such a lady can observe the satī rite voluntarily, and there is no criminal force by anyone. When the rite became a formality only and force was applied upon a lady to follow the principle, actually it became criminal, and therefore the ceremony was to be stopped by state law. This prophecy of Nārada Muni to Mahārāja Yudhishthira forbade him to go to his widowed aunt.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 59

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.59

viduras tu tad āścaryam

niśāmya kuru-nandana

harsha-śoka-yutas tasmād

gantā tīrtha-nishevakah

SYNONYMS

vidurah — Vidura also; tu — but; tat — that incident; āścaryam — wonderful; niśāmya — seeing; kuru-nandana — O son of the Kuru dynasty; harsha — delight; śoka — grief; yutah — affected by; tasmāt — from that place; gantā — will go away; tīrtha — place of pilgrimage; nishevakah — for being enlivened.

TRANSLATION

Vidura, being affected with delight and grief, will then leave that place of sacred pilgrimage.

PURPORT

Vidura was astonished to see the marvelous departure of his brother Dhritarāshtra as a liberated yogī, for in his past life he was much attached to materialism. Of course it was only due to Vidura that his brother attained the desirable goal of life. Vidura was therefore glad to learn about it. But he was sorry that he could not make his brother turn into a pure devotee. This was not done by Vidura because of Dhritarāshtra's being inimical to the Pāndavas, who were all devotees of the Lord. An offense at the feet of a Vaishnava is more dangerous than an offense at the lotus feet of the Lord. Vidura was certainly very liberal to bestow mercy upon his brother Dhritarāshtra, whose past life was very materialistic. But ultimately the result of such mercy certainly depended on the will of the Supreme Lord in the present life; therefore Dhritarāshtra attained liberation only, and after many such liberated states of life one can attain to the stage of devotional service. Vidura was certainly very mortified by the death of his brother and sister-in-law, and the only remedy to mitigate such lamentation was to go out to pilgrimage. Thus Mahārāja Yudhishthira had no chance to call back Vidura, his surviving uncle.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 6

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.6

mumucuh prema-bāshpaugham

virahautkanthya-kātarāh

rājā tam arhayām cakre

kritāsana-parigraham

SYNONYMS

mumucuh — emanated; prema — affectionate; bāshpa-ogham — emotional tears; viraha — separation; autkanthya — anxiousness; kātarāh — being aggrieved; rājā — King Yudhishthira; tam — unto him (Vidura); arhayām cakre — offered; krita — performance of; āsana — sitting accommodations; parigraham — arrangement of.

TRANSLATION

Due to anxieties and long separation, they all cried out of affection. King Yudhishthira then arranged to offer sitting accommodations and a reception.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 60

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.60

ity uktvāthāruhat svargam

nāradah saha-tumburuh

yudhishthiro vacas tasya

hridi kritvājahāc chucah

SYNONYMS

iti — thus; uktvā — having addressed; atha — thereafter; āruhat — ascended; svargam — into outer space; nāradah — the great sage Nārada; saha — along with; tumburuh — his stringed instrument; yudhishthirah — Mahārāja Yudhishthira; vacah — instructions; tasya — of his; hridi kritvā — keeping in the heart; ajahāt — gave up; śucah — all lamentations.

TRANSLATION

Having spoken thus, the great sage Nārada, along with his vīnā, ascended into outer space. Yudhishthira kept his instruction in his heart and so was able to get rid of all lamentations.

PURPORT

Śrī Nāradajī is an eternal spaceman, having been endowed with a spiritual body by the grace of the Lord. He can travel in the outer spaces of both the material and spiritual worlds without restriction and can approach any planet in unlimited space within no time. We have already discussed his previous life as the son of a maidservant. Because of his association with pure devotees, he was elevated to the position of an eternal spaceman and thus had freedom of movement. One should therefore try to follow in the footsteps of Nārada Muni and not make a futile effort to reach other planets by mechanical means. Mahārāja Yudhishthira was a pious king, and therefore he could see Nārada Muni occasionally; anyone who desires to see Nārada Muni must first be pious and follow in the footsteps of Nārada Muni.

Thus end the Bhaktivedanta purports of the First Canto, Thirteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "Dhritarāshtra Quits Home."


Srimad Bhagavatam Canto 1 Chapter 13 Verse 7

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.7

tam bhuktavantam viśrāntam

āsīnam sukham āsane

praśrayāvanato rājā

prāha teshām ca śrinvatām

SYNONYMS

tam — him (Vidura); bhuktavantam — after feeding him sumptuously; viśrāntam — and having taken rest; āsīnam — being seated; sukham āsane — on a comfortable seat; praśraya-avanatah — naturally very gentle and meek; rājā — King Yudhishthira; prāha — began to speak; teshām ca — and by them; śrinvatām — being heard.

TRANSLATION

After Vidura ate sumptuously and took sufficient rest, he was comfortably seated. Then the King began to speak to him, and all who were present there listened.

PURPORT

King Yudhishthira was expert in reception also, even in the case of his family members. Vidura was well received by all the family members by exchange of embraces and obeisances. After that, bathing and arrangements for a sumptuous dinner were made, and then he was given sufficient rest. After finishing his rest, he was offered a comfortable place to sit, and then the King began to talk about all happenings, both family and otherwise. That is the proper way to receive a beloved friend, or even an enemy. According to Indian moral codes, even an enemy received at home should be so well received that he will not feel any fearful situation. An enemy is always afraid of his enemy, but this should not be so when he is received at home by his enemy. This means that a person, when received at home, should be treated as a relative, so what to speak of a family member like Vidura, who was a well-wisher for all the members of the family. Thus Yudhishthira Mahārāja began to speak in the presence of all the other members.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 8

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.8

yudhishthira uvāca

api smaratha no yushmat-

paksha-cchāyā-samedhitān

vipad-ganād vishāgnyāder

mocitā yat samātrikāh

SYNONYMS

yudhishthirah uvāca — Mahārāja Yudhishthira said; api — whether; smaratha — you remember; nah — us; yushmat — from you; paksha — partiality towards us like the wings of a bird; chāyā — protection; samedhitān — we who were brought up by you; vipat-ganāt — from various types of calamities; visha — by administration of poison; agni-ādeh — by setting on fire; mocitāh — released from; yat — what you have done; sa — along with; mātrikāh — our mother.

TRANSLATION

Mahārāja Yudhishthira said: My uncle, do you remember how you always protected us, along with our mother, from all sorts of calamities? Your partiality, like the wings of a bird, saved us from poisoning and arson.

PURPORT

Due to Pāndu's death at an early age, his minor children and widow were the object of special care by all the elderly members of the family, especially Bhīshmadeva and Mahātmā Vidura. Vidura was more or less partial to the Pāndavas due to their political position. Although Dhritarāshtra was equally careful for the minor children of Mahārāja Pāndu, he was one of the intriguing parties who wanted to wash away the descendants of Pāndu and replace them by raising his own sons to become the rulers of the kingdom. Mahātmā Vidura could follow this intrigue of Dhritarāshtra and company, and therefore, even though he was a faithful servitor of his eldest brother, Dhritarāshtra, he did not like his political ambition for the sake of his own sons. He was therefore very careful about the protection of the Pāndavas and their widow mother. Thus he was, so to speak, partial to the Pāndavas, preferring them to the sons of Dhritarāshtra, although both of them were equally affectionate in his ordinary eyes. He was equally affectionate to both the camps of nephews in the sense that he always chastised Duryodhana for his intriguing policy against his cousins. He always criticized his elder brother for his policy of encouragement to his sons, and at the same time he was always alert in giving special protection to the Pāndavas. All these different activities of Vidura within the palace politics made him well-known as partial to the Pāndavas. Mahārāja Yudhishthira has referred to the past history of Vidura before his going away from home for a prolonged pilgrim's journey. Mahārāja Yudhishthira reminded him that he was equally kind and partial to his grown-up nephews, even after the Battle of Kurukshetra, a great family disaster.

Before the Battle of Kurukshetra, Dhritarāshtra's policy was peaceful annihilation of his nephews, and therefore he ordered Purocana to build a house at Vāranāvata, and when the building was finished Dhritarāshtra desired that his brother's family live there for some time. When the Pāndavas were going there in the presence of all the members of the royal family, Vidura tactfully gave instructions to the Pāndavas about the future plan of Dhritarāshtra. This is specifically described in the Mahābhārata (Ādi-parva 114). He indirectly hinted, "A weapon not made of steel or any other material element can be more than sharp to kill an enemy, and he who knows this is never killed." That is to say, he hinted that the party of the Pāndavas was being sent to Vāranāvata to be killed, and thus he warned Yudhishthira to be very careful in their new residential palace. He also gave indications of fire and said that fire cannot extinguish the soul but can annihilate the material body. But one who protects the soul can live. Kuntī could not follow such indirect conversations between Mahārāja Yudhishthira and Vidura, and thus when she inquired from her son about the purport of the conversation, Yudhishthira replied that from the talks of Vidura it was understood that there was a hint of fire in the house where they were proceeding. Later on, Vidura came in disguise to the Pāndavas and informed them that the housekeeper was going to set fire to the house on the fourteenth night of the waning moon. It was an intrigue of Dhritarāshtra that the Pāndavas might die all together with their mother. And by his warning the Pāndavas escaped through a tunnel underneath the earth so that their escape was also unknown to Dhritarāshtra, so much so that after setting the fire, the Kauravas were so certain of the death of the Pāndavas that Dhritarāshtra performed the last rites of death with great cheerfulness. And during the mourning period all the members of the palace became overwhelmed with lamentation, but Vidura did not become so, because of his knowledge that the Pāndavas were alive somewhere. There are many such instances of calamities, and in each of them Vidura gave protection to the Pāndavas on one hand, and on the other he tried to restrain his brother Dhritarāshtra from such intriguing policies. Therefore, he was always partial to the Pāndavas, just as a bird protects its eggs by its wing.


Srimad Bhagavatam Canto 1 Chapter 13 Verse 9

Canto 1: Creation Chapter 13: Dhritarāshtra Quits Home

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.13.9

kayā vrittyā vartitam vaś

caradbhih kshiti-mandalam

tīrthāni kshetra-mukhyāni

sevitānīha bhūtale

SYNONYMS

kayā — by which; vrittyā — means; vartitam — maintained your livelihood; vah — your good self; caradbhih — while traveling; kshiti-mandalam — on the surface of the earth; tīrthāni — places of pilgrimage; kshetra-mukhyāni — the principal holy places; sevitāni — served by you; iha — in this world; bhūtale — on this planet.

TRANSLATION

While traveling on the surface of the earth, how did you maintain your livelihood? At which holy places and pilgrimage sites did you render service?

PURPORT

Vidura went out from the palace to detach himself from household affairs, especially political intrigues. As referred to hereinbefore, he was practically insulted by Duryodhana's calling him a son of a śūdrānī, although it was not out of place to talk loosely in the case of one's grandmother. Vidura's mother, although a śūdrānī, was the grandmother of Duryodhana, and funny talks are sometimes allowed between grandmother and grandchildren. But because the remark was an actual fact, it was unpalatable talk to Vidura, and it was accepted as a direct insult. He therefore decided to quit his paternal house and prepare for the renounced order of life. This preparatory stage is called vānaprastha-āśrama, or retired life for traveling and visiting the holy places on the surface of the earth. In the holy places of India, like Vrindāvana, Hardwar, Jagannātha Purī, and Prayāga, there are many great devotees, and there are still free kitchen houses for persons who desire to advance spiritually. Mahārāja Yudhishthira was inquisitive to learn whether Vidura maintained himself by the mercy of the free kitchen houses (chatras).


Srimad Bhagavatam Canto 1 Chapter 14

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.14.1: Śrī Sūta Gosvāmī said: Arjuna went to Dvārakā to see Lord Śrī Krishna and other friends and also to learn from the Lord of His next activities.

SB 1.14.2: A few months passed, and Arjuna did not return. Mahārāja Yudhishthira then began to observe some inauspicious omens, which were fearful in themselves.

SB 1.14.3: He saw that the direction of eternal time had changed, and this was very fearful. There were disruptions in the seasonal regularities. The people in general had become very greedy, angry and deceitful. And he saw that they were adopting foul means of livelihood.

SB 1.14.4: All ordinary transactions and dealings became polluted with cheating, even between friends. And in familial affairs, there was always misunderstanding between fathers, mothers and sons, between well-wishers, and between brothers. Even between husband and wife there was always strain and quarrel.

SB 1.14.5: In course of time it came to pass that people in general became accustomed to greed, anger, pride, etc. Mahārāja Yudhishthira, observing all these omens, spoke to his younger brother.

SB 1.14.6: Mahārāja Yudhishthira said to his younger brother Bhīmasena, I sent Arjuna to Dvārakā to meet his friends and to learn from the Personality of Godhead Krishna of His program of work.

SB 1.14.7: Since he departed, seven months have passed, yet he has not returned. I do not know factually how things are going there.

SB 1.14.8: Is He going to quit His earthly pastimes, as Devarshi Nārada indicated? Has that time already arrived?

SB 1.14.9: From Him only, all our kingly opulence, good wives, lives, progeny, control over our subjects, victory over our enemies, and future accommodations in higher planets have become possible. All this is due to His causeless mercy upon us.

SB 1.14.10: Just see, O man with a tiger's strength, how many miseries due to celestial influences, earthly reactions and bodily pains — all very dangerous in themselves — are foreboding danger in the near future by deluding our intelligence.

SB 1.14.11: The left side of my body, my thighs, arms and eyes are all quivering again and again. I am having heart palpitations due to fear. All this indicates undesirable happenings.

SB 1.14.12: Just see, O Bhīma, how the she jackal cries at the rising sun and vomits fire, and how the dog barks at me fearlessly.

SB 1.14.13: O Bhīmasena, tiger amongst men, now useful animals like cows are passing me on my left side, and lower animals like the asses are circumambulating me. My horses appear to weep upon seeing me.

SB 1.14.14: Just see! This pigeon is like a messenger of death. The shrieks of the owls and their rival crows make my heart tremble. It appears that they want to make a void of the whole universe.

SB 1.14.15: Just see how the smoke encircles the sky. It appears that the earth and mountains are throbbing. Just hear the cloudless thunder and see the bolts from the blue.

SB 1.14.16: The wind blows violently, blasting dust everywhere and creating darkness. Clouds are raining everywhere with bloody disasters.

SB 1.14.17: The rays of the sun are declining, and the stars appear to be fighting amongst themselves. Confused living entities appear to be ablaze and weeping.

SB 1.14.18: Rivers, tributaries, ponds, reservoirs and the mind are all perturbed. Butter no longer ignites fire. What is this extraordinary time? What is going to happen?

SB 1.14.19: The calves do not suck the teats of the cows, nor do the cows give milk. They are standing, crying, tears in their eyes, and the bulls take no pleasure in the pasturing grounds.

SB 1.14.20: The Deities seem to be crying in the temple, lamenting and perspiring. They seem about to leave. All the cities, villages, towns, gardens, mines and hermitages are now devoid of beauty and bereft of all happiness. I do not know what sort of calamities are now awaiting us.

SB 1.14.21: I think that all these earthly disturbances indicate some greater loss to the good fortune of the world. The world was fortunate to have been marked with the footprints of the lotus feet of the Lord. These signs indicate that this will no longer be.

SB 1.14.22: O Brāhmana Śaunaka, while Mahārāja Yudhishthira, observing the inauspicious signs on the earth at that time, was thus thinking to himself, Arjuna came back from the city of the Yadus [Dvārakā].

SB 1.14.23: When he bowed at his feet, the King saw that his dejection was unprecedented. His head was down, and tears glided from his lotus eyes.

SB 1.14.24: Seeing Arjuna pale due to heartfelt anxieties, the King, remembering the indications of the sage Nārada, questioned him in the midst of friends.

SB 1.14.25: Mahārāja Yudhishthira said: My dear brother, please tell me whether our friends and relatives, such as Madhu, Bhoja, Daśārha, Ārha, Sātvata, Andhaka and the members of the Yadu family are all passing their days in happiness.

SB 1.14.26: Is my respectable grandfather Śūrasena in a happy mood? And are my maternal uncle Vasudeva and his younger brothers all doing well?

SB 1.14.27: His seven wives, headed by Devakī, are all sisters. Are they and their sons and daughters-in-law all happy?

SB 1.14.28-29: Are Ugrasena, whose son was the mischievous Kamsa, and his younger brother still living? Are Hridīka and his son Kritavarmā happy? Are Akrūra, Jayanta, Gada, Sārana and Śatrujit all happy? How is Balarāma, the Personality of Godhead and the protector of devotees?

SB 1.14.30: How is Pradyumna, the great general of the Vrishni family? Is He happy? And is Aniruddha, the plenary expansion of the Personality of Godhead, faring well?

SB 1.14.31: Are all the chieftain sons of Lord Krishna, such as Sushena, Cārudeshna, Sāmba the son of Jāmbavatī, and Rishabha, along with their sons, all doing well?

SB 1.14.32-33: Also, Śrutadeva, Uddhava and others, Nanda, Sunanda and other leaders of liberated souls who are constant companions of the Lord are protected by Lord Balarāma and Krishna. Are they all doing well in their respective functions? Do they, who are all eternally bound in friendship with us, remember our welfare?

SB 1.14.34: Is Lord Krishna, the Supreme Personality of Godhead, who gives pleasure to the cows, the senses and the brāhmanas, who is very affectionate towards His devotees, enjoying the pious assembly at Dvārakā Purī surrounded by friends?

SB 1.14.35-36: The original Personality of Godhead, the enjoyer, and Balarāma, the primeval Lord Ananta, are staying in the ocean of the Yadu dynasty for the welfare, protection and general progress of the entire universe. And the members of the Yadu dynasty, being protected by the arms of the Lord, are enjoying life like the residents of the spiritual sky.

SB 1.14.37: Simply by administering comforts at the lotus feet of the Lord, which is the most important of all services, the queens at Dvārakā, headed by Satyabhāmā, induced the Lord to conquer the demigods. Thus the queens enjoy things which are prerogatives of the wives of the controller of thunderbolts.

SB 1.14.38: The great heroes of the Yadu dynasty, being protected by the arms of Lord Śrī Krishna, always remain fearless in every respect. And therefore their feet trample over the Sudharmā assembly house, which the best demigods deserved but which was taken away from them.

SB 1.14.39: My brother Arjuna, please tell me whether your health is all right. You appear to have lost your bodily luster. Is this due to others disrespecting and neglecting you because of your long stay at Dvārakā?

SB 1.14.40: Has someone addressed you with unfriendly words or threatened you? Could you not give charity to one who asked, or could you not keep your promise to someone?

SB 1.14.41: You are always the protector of the deserving living beings, such as brāhmanas, children, cows, women and the diseased. Could you not give them protection when they approached you for shelter?

SB 1.14.42: Have you contacted a woman of impeachable character, or have you not properly treated a deserving woman? Or have you been defeated on the way by someone who is inferior or equal to you?

SB 1.14.43: Have you not taken care of old men and boys who deserve to dine with you? Have you left them and taken your meals alone? Have you committed some unpardonable mistake which is considered to be abominable?

SB 1.14.44: Or is it that you are feeling empty for all time because you might have lost your most intimate friend, Lord Krishna? O my brother Arjuna, I can think of no other reason for your becoming so dejected.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 1

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.1

sūta uvāca

samprasthite dvārakāyām

jishnau bandhu-didrikshayā

jñātum ca punya-ślokasya

krishnasya ca viceshtitam

SYNONYMS

sūtah uvāca — Śrī Sūta Gosvāmī said; samprasthite — having gone to; dvārakāyām — the city of Dvārakā; jishnau — Arjuna; bandhu — friends and relatives; didrikshayā — for meeting them; jñātum — to know; ca — also; punya-ślokasya — of one whose glories are sung by Vedic hymns; krishnasya — of Lord Krishna; ca — and; viceshtitam — further programs of work.

TRANSLATION

Śrī Sūta Gosvāmī said: Arjuna went to Dvārakā to see Lord Śrī Krishna and other friends and also to learn from the Lord of His next activities.

PURPORT

As stated in Bhagavad-gītā, the Lord descended on earth for the protection of the faithful and annihilation of the impious, so after the Battle of Kurukshetra and establishment of Mahārāja Yudhishthira, the mission of the Lord was complete. The Pāndavas, especially Śrī Arjuna, were eternal companions of the Lord, and therefore Arjuna went to Dvārakā to hear from the Lord of His next program of work.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 10

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.10

paśyotpātān nara-vyāghra

divyān bhaumān sadaihikān

dārunān śamsato 'dūrād

bhayam no buddhi-mohanam

SYNONYMS

paśya — just see; utpātān — disturbances; nara-vyāghra — O man of tigerlike strength; divyān — happenings in the sky or by planetary influence; bhaumān — happenings on the earth; sa-daihikān — happenings of the body and the mind; dārunān — awfully dangerous; śamsatah — indicating; adūrāt — in the near future; bhayam — danger; nah — our; buddhi — intelligence; mohanam — deluding.

TRANSLATION

Just see, O man with a tiger's strength, how many miseries due to celestial influences, earthly reactions and bodily pains — all very dangerous in themselves — are foreboding danger in the near future by deluding our intelligence.

PURPORT

Material advancement of civilization means advancement of the reactions of the threefold miseries due to celestial influence, earthly reactions and bodily or mental pains. By the celestial influence of the stars there are many calamities like excessive heat, cold, rains or no rains, and the aftereffects are famine, disease and epidemic. The aggregate result is agony of the body and the mind. Man-made material science cannot do anything to counteract these threefold miseries. They are all punishments from the superior energy of māyā under the direction of the Supreme Lord. Therefore our constant touch with the Lord by devotional service can give us relief without our being disturbed in the discharge of our human duties. The asuras, however, who do not believe in the existence of God, make their own plans to counteract all these threefold miseries, and so they meet with failures every time. The Bhagavad-gītā (7.14) clearly states that the reaction of material energy is never to be conquered, because of the binding effects of the three modes. They can simply be overcome by one who surrenders fully in devotion under the lotus feet of the Lord.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 11

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.11

ūrv-akshi-bāhavo mahyam

sphuranty ańga punah punah

vepathuś cāpi hridaye

ārād dāsyanti vipriyam

SYNONYMS

ūru — thighs; akshi — eyes; bāhavah — the arms; mahyam — in my; sphuranti — quivering; ańga — left side of the body; punah punah — again and again; vepathuh — palpitations; ca — also; api — certainly; hridaye — in the heart; ārāt — due to fear; dāsyanti — indicating; vipriyam — undesirables.

TRANSLATION

The left side of my body, my thighs, arms and eyes are all quivering again and again. I am having heart palpitations due to fear. All this indicates undesirable happenings.

PURPORT

Material existence is full of undesirables. Things we do not want are forced upon us by some superior energy, and we do not see that these undesirables are under the grip of the three modes of material nature. When a man's eyes, arms and thighs all quiver constantly, one must know that something is going to happen which is undesirable. These undesirables are compared to fire in a forest. No one goes into the forest to set fires, but fires automatically take place in the forest, creating inconceivable calamities for the living beings of the forest. Such a fire cannot be extinguished by any human efforts. The fire can be extinguished only by the mercy of the Lord, who sends clouds to pour water on the forest. Similarly, undesirable happenings in life cannot be checked by any number of plans. Such miseries can be removed only by the mercy of the Lord, who sends His bona fide representatives to enlighten human beings and thus save them from all calamities.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 12

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.12

śivaishodyantam ādityam

abhirauty analānanā

mām ańga sārameyo 'yam

abhirebhaty abhīruvat

SYNONYMS

śivā — jackal; eshā — this; udyantam — rising; ādityam — unto the sun; abhi — towards; rauti — crying; anala — fire; ānanā — face; mām — unto me; ańga — O Bhīma; sārameyah — dog; ayam — this; abhirebhati — barks towards; abhīru-vat — without fear.

TRANSLATION

Just see, O Bhīma, how the she jackal cries at the rising sun and vomits fire, and how the dog barks at me fearlessly.

PURPORT

These are some bad omens indicating something undesirable in the near future.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 13

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.13

śastāh kurvanti mām savyam

dakshinam paśavo 'pare

vāhāmś ca purusha-vyāghra

lakshaye rudato mama

SYNONYMS

śastāh — useful animals like the cow; kurvanti — are keeping; mām — me; savyam — on the left; dakshinam — circumambulating; paśavah apare — other lower animals like asses; vāhān — the horses (carriers); ca — also; purusha-vyāghra — O tiger among men; lakshaye — I see; rudatah — weeping; mama — of mine.

TRANSLATION

O Bhīmasena, tiger amongst men, now useful animals like cows are passing me on my left side, and lower animals like the asses are circumambulating me. My horses appear to weep upon seeing me.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 14

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.14

mrityu-dūtah kapoto 'yam

ulūkah kampayan manah

pratyulūkaś ca kuhvānair

viśvam vai śūnyam icchatah

SYNONYMS

mrityu — death; dūtah — messenger of; kapotah — pigeon; ayam — this; ulūkah — owl; kampayan — trembling; manah — mind; pratyulūkah — the rivals of owls (crows); ca — and; kuhvānaih — shrieking scream; viśvam — the cosmos; vai — either; śūnyam — void; icchatah — wishing.

TRANSLATION

Just see! This pigeon is like a messenger of death. The shrieks of the owls and their rival crows make my heart tremble. It appears that they want to make a void of the whole universe.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 15

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.15

dhūmrā diśah paridhayah

kampate bhūh sahādribhih

nirghātaś ca mahāms tāta

sākam ca stanayitnubhih

SYNONYMS

dhūmrāh — smoky; diśah — all directions; paridhayah — encirclement; kampate — throbbing; bhūh — the earth; saha adribhih — along with the hills and mountains; nirghātah — bolt from the blue; ca — also; mahān — very great; tāta — O Bhīma; sākam — with; ca — also; stanayitnubhih — thundering sound without any cloud.

TRANSLATION

Just see how the smoke encircles the sky. It appears that the earth and mountains are throbbing. Just hear the cloudless thunder and see the bolts from the blue.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 16

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.16

vāyur vāti khara-sparśo

rajasā visrijams tamah

asrig varshanti jaladā

bībhatsam iva sarvatah

SYNONYMS

vāyuh — wind; vāti — blowing; khara-sparśah — sharply; rajasā — by the dust; visrijan — creating; tamah — darkness; asrik — blood; varshanti — are raining; jaladāh — the clouds; bībhatsam — disastrous; iva — like; sarvatah — everywhere.

TRANSLATION

The wind blows violently, blasting dust everywhere and creating darkness. Clouds are raining everywhere with bloody disasters.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 17

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.17

sūryam hata-prabham paśya

graha-mardam mitho divi

sasańkulair bhūta-ganair

jvalite iva rodasī

SYNONYMS

sūryam — the sun; hata-prabham — its rays declining; paśya — just see; graha-mardam — clashes of the stars; mithah — among one another; divi — in the sky; sa-sańkulaih — being mixed with; bhūta-ganaih — by the living entities; jvalite — being ignited; iva — as if; rodasī — crying.

TRANSLATION

The rays of the sun are declining, and the stars appear to be fighting amongst themselves. Confused living entities appear to be ablaze and weeping.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 18

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.18

nadyo nadāś ca kshubhitāh

sarāmsi ca manāmsi ca

na jvalaty agnir ājyena

kālo 'yam kim vidhāsyati

SYNONYMS

nadyah — rivers; nadāh ca — and the tributaries; kshubhitāh — all perturbed; sarāmsi — reservoirs of water; ca — and; manāmsi — the mind; ca — also; na — does not; jvalati — ignite; agnih — fire; ājyena — with the help of butter; kālah — the time; ayam — extraordinary it is; kim — what; vidhāsyati — going to happen.

TRANSLATION

Rivers, tributaries, ponds, reservoirs and the mind are all perturbed. Butter no longer ignites fire. What is this extraordinary time? What is going to happen?


Srimad Bhagavatam Canto 1 Chapter 14 Verse 19

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.19

na pibanti stanam vatsā

na duhyanti ca mātarah

rudanty aśru-mukhā gāvo

na hrishyanty rishabhā vraje

SYNONYMS

na — does not; pibanti — suck; stanam — breast; vatsāh — the calves; na — do not; duhyanti — allow milking; ca — also; mātarah — the cows; rudanti — crying; aśru-mukhāh — with a tearful face; gāvah — the cows; na — do not; hrishyanti — take pleasure; rishabhāh — the bulls; vraje — in the pasturing ground.

TRANSLATION

The calves do not suck the teats of the cows, nor do the cows give milk. They are standing, crying, tears in their eyes, and the bulls take no pleasure in the pasturing grounds.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 2

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.2

vyatītāh katicin māsās

tadā nāyāt tato 'rjunah

dadarśa ghora-rūpāni

nimittāni kurūdvahah

SYNONYMS

vyatītāh — after passing; katicit — a few; māsāh — months; tadā — at that time; na āyāt — did not return; tatah — from there; arjunah — Arjuna; dadarśa — observed; ghora — fearful; rūpāni — appearances; nimittāni — various causes; kuru-udvahah — Mahārāja Yudhishthira.

TRANSLATION

A few months passed, and Arjuna did not return. Mahārāja Yudhishthira then began to observe some inauspicious omens, which were fearful in themselves.

PURPORT

Lord Śrī Krishna the Supreme Personality of Godhead is ad infinitum, more powerful than the most powerful sun of our experience. Millions and billions of suns are created by Him and annihilated by Him within His one breathing period. In the material world the sun is considered to be the source of all productivity and material energy, and only due to the sun can we have the necessities of life. Therefore, during the personal presence of the Lord on the earth, all paraphernalia for our peace and prosperity, especially religion and knowledge, were in full display because of the Lord's presence, just as there is a full flood of light in the presence of the glowing sun. Mahārāja Yudhishthira observed some discrepancies in his kingdom, and therefore he became very anxious about Arjuna, who was long absent, and there was also no news about Dvārakā's well-being. He suspected the disappearance of Lord Krishna, otherwise there would have been no possibility of fearful omens.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 20

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.20

daivatāni rudantīva

svidyanti hy uccalanti ca

ime jana-padā grāmāh

purodyānākarāśramāh

bhrashta-śriyo nirānandāh

kim agham darśayanti nah

SYNONYMS

daivatāni — the Deities in the temples; rudanti — seem to be crying; iva — like that; svidyanti — perspiring; hi — certainly; uccalanti — as if going out; ca — also; ime — these; jana-padāh — cities; grāmāh — villages; pura — towns; udyāna — gardens; ākara — mines; āśramāh — hermitages, etc.; bhrashta — devoid of; śriyah — beauty; nirānandāh — bereft of all happiness; kim — what sort of; agham — calamities; darśayanti — shall manifest; nah — to us.

TRANSLATION

The Deities seem to be crying in the temple, lamenting and perspiring. They seem about to leave. All the cities, villages, towns, gardens, mines and hermitages are now devoid of beauty and bereft of all happiness. I do not know what sort of calamities are now awaiting us.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 21

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.21

manya etair mahotpātair

nūnam bhagavatah padaih

ananya-purusha-śrībhir

hīnā bhūr hata-saubhagā

SYNONYMS

manye — I take it for granted; etaih — by all these; mahā — great; utpātaih — upsurges; nūnam — for want of; bhagavatah — of the Personality of Godhead; padaih — the marks on the sole of the foot; ananya — extraordinary; purusha — of the Supreme Personality; śrībhih — by the auspicious signs; hīnā — dispossessed; bhūh — the earth; hata-saubhagā — without the fortune.

TRANSLATION

I think that all these earthly disturbances indicate some greater loss to the good fortune of the world. The world was fortunate to have been marked with the footprints of the lotus feet of the Lord. These signs indicate that this will no longer be.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 22

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.22

iti cintayatas tasya

drishtārishtena cetasā

rājñah pratyāgamad brahman

yadu-puryāh kapi-dhvajah

SYNONYMS

iti — thus; cintayatah — while thinking to himself; tasya — he; drishtā — by observing; arishtena — bad omens; cetasā — by the mind; rājñah — the King; prati — back; āgamat — came; brahman — O brāhmana; yadu-puryāh — from the kingdom of the Yadus; kapi-dhvajah — Arjuna.

TRANSLATION

O Brāhmana Śaunaka, while Mahārāja Yudhishthira, observing the inauspicious signs on the earth at that time, was thus thinking to himself, Arjuna came back from the city of the Yadus [Dvārakā].


Srimad Bhagavatam Canto 1 Chapter 14 Verse 23

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.23

tam pādayor nipatitam

ayathā-pūrvam āturam

adho-vadanam ab-bindūn

srijantam nayanābjayoh

SYNONYMS

tam — him (Arjuna); pādayoh — at the feet; nipatitam — bowing down; ayathā-pūrvam — unprecedented; āturam — dejected; adhah-vadanam — downward face; ap-bindūn — drops of water; srijantam — creating; nayana-abjayoh — from the lotuslike eyes.

TRANSLATION

When he bowed at his feet, the King saw that his dejection was unprecedented. His head was down, and tears glided from his lotus eyes.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 24

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.24

vilokyodvigna-hridayo

vicchāyam anujam nripah

pricchati sma suhrin madhye

samsmaran nāraderitam

SYNONYMS

vilokya — by seeing; udvigna — anxious; hridayah — heart; vicchāyam — pale appearance; anujam — Arjuna; nripah — the King; pricchati sma — asked; suhrit — friends; madhye — amongst; samsmaran — remembering; nārada — Sage Nārada; īritam — indicated by.

TRANSLATION

Seeing Arjuna pale due to heartfelt anxieties, the King, remembering the indications of the sage Nārada, questioned him in the midst of friends.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 25

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.25

yudhishthira uvāca

kaccid ānarta-puryām nah

sva-janāh sukham āsate

madhu-bhoja-daśārhārha-

sātvatāndhaka-vrishnayah

SYNONYMS

yudhishthirah uvāca — Yudhishthira said; kaccit — whether; ānarta-puryām — of Dvārakā; nah — our; sva-janāh — relatives; sukham — happily; āsate — are passing their days; madhu — Madhu; bhoja — Bhoja; daśārha — Daśārha; ārha — Ārha; sātvata — Sātvata; andhaka — Andhaka; vrishnayah — of the family of Vrishni.

TRANSLATION

Mahārāja Yudhishthira said: My dear brother, please tell me whether our friends and relatives, such as Madhu, Bhoja, Daśārha, Ārha, Sātvata, Andhaka and the members of the Yadu family are all passing their days in happiness.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 26

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.26

śūro mātāmahah kaccit

svasty āste vātha mārishah

mātulah sānujah kaccit

kuśaly ānakadundubhih

SYNONYMS

śūrah — Śūrasena; mātāmahah — maternal grandfather; kaccit — whether; svasti — all good; āste — passing his days; vā — or; atha — therefore; mārishah — respectful; mātulah — maternal uncle; sa-anujah — with his younger brothers; kaccit — whether; kuśalī — all well; ānaka-dundubhih — Vasudeva.

TRANSLATION

Is my respectable grandfather Śūrasena in a happy mood? And are my maternal uncle Vasudeva and his younger brothers all doing well?


Srimad Bhagavatam Canto 1 Chapter 14 Verse 27

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.27

sapta sva-sāras tat-patnyo

mātulānyah sahātmajāh

āsate sasnushāh kshemam

devakī-pramukhāh svayam

SYNONYMS

sapta — seven; sva-sārah — own sisters; tat-patnyah — his wives; mātulānyah — maternal aunts; saha — along with; ātma-jāh — sons and grandsons; āsate — are all; sasnushāh — with their daughters-in-law; kshemam — happiness; devakī — Devakī; pramukhāh — headed by; svayam — personally.

TRANSLATION

His seven wives, headed by Devakī, are all sisters. Are they and their sons and daughters-in-law all happy?


Srimad Bhagavatam Canto 1 Chapter 14 Verses 28-29

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.28-29

kaccid rājāhuko jīvaty

asat-putro 'sya cānujah

hridīkah sasuto 'krūro

jayanta-gada-sāranāh

āsate kuśalam kaccid

ye ca śatrujid-ādayah

kaccid āste sukham rāmo

bhagavān sātvatām prabhuh

SYNONYMS

kaccit — whether; rājā — the King; āhukah — another name of Ugrasena; jīvati — still living; asat — mischievous; putrah — son; asya — his; ca — also; anujah — younger brother; hridīkah — Hridīka; sa-sutah — along with son, Kritavarmā; akrūrah — Akrūra; jayanta — Jayanta; gada — Gada; sāranāh — Sārana; āsate — are they all; kuśalam — in happiness; kaccit — whether; ye — they; ca — also; śatrujit — Śatrujit; ādayah — headed by; kaccit — whether; āste — are they; sukham — all right; rāmah — Balarāma; bhagavān — the Personality of Godhead; sātvatām — of the devotees; prabhuh — protector.

TRANSLATION

Are Ugrasena, whose son was the mischievous Kamsa, and his younger brother still living? Are Hridīka and his son Kritavarmā happy? Are Akrūra, Jayanta, Gada, Sārana and Śatrujit all happy? How is Balarāma, the Personality of Godhead and the protector of devotees?

PURPORT

Hastināpura, the capital of the Pāndavas, was situated somewhere near present New Delhi, and the kingdom of Ugrasena was situated in Mathurā. While returning to Delhi from Dvārakā, Arjuna must have visited the city of Mathurā, and therefore the inquiry about the King of Mathurā is valid. Amongst various names of the relatives, the name of Rāma or Balarāma, eldest brother of Lord Krishna, is added with the words "the Personality of Godhead" because Lord Balarāma is the immediate expansion of vishnu-tattva as prakāśa-vigraha of Lord Krishna. The Supreme Lord, although one without a second, expands Himself as many other living beings. The vishnu-tattva living beings are expansions of the Supreme Lord, and all of them are qualitatively and quantitatively equal with the Lord. But expansions of the jīva-śakti, the category of the ordinary living beings, are not at all equal with the Lord. One who considers the jīva-śakti and the vishnu-tattva to be on an equal level is considered a condemned soul of the world. Śrī Rāma, or Balarāma, is the protector of the devotees of the Lord. Baladeva acts as the spiritual master of all devotees, and by His causeless mercy the fallen souls are delivered. Śrī Baladeva appeared as Śrī Nityānanda Prabhu during the advent of Lord Caitanya, and the great Lord Nityānanda Prabhu exhibited His causeless mercy by delivering a pair of extremely fallen souls, namely Jagāi and Mādhāi. Therefore it is particularly mentioned herein that Balarāma is the protector of the devotees of the Lord. By His divine grace only one can approach the Supreme Lord Śrī Krishna, and thus Śrī Balarāma is the mercy incarnation of the Lord, manifested as the spiritual master, the savior of the pure devotees.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 3

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.3

kālasya ca gatim raudrām

viparyastartu-dharminah

pāpīyasīm nrinām vārtām

krodha-lobhānritātmanām

SYNONYMS

kālasya — of eternal time; ca — also; gatim — direction; raudrām — fearful; viparyasta — reversed; ritu — seasonal; dharminah — regularities; pāpīyasīm — sinful; nrinām — of the human being; vārtām — means of livelihood; krodha — anger; lobha — greed; anrita — falsehood; ātmanām — of the people.

TRANSLATION

He saw that the direction of eternal time had changed, and this was very fearful. There were disruptions in the seasonal regularities. The people in general had become very greedy, angry and deceitful. And he saw that they were adopting foul means of livelihood.

PURPORT

When civilization is disconnected from the loving relation of the Supreme Personality of Godhead, symptoms like changes of seasonal regulations, foul means of livelihood, greed, anger and fraudulence become rampant. The change of seasonal regulations refers to one season's atmosphere becoming manifest in another season — for example the rainy season's being transferred to autumn, or the fructification of fruits and flowers from one season in another season. A godless man is invariably greedy, angry and fraudulent. Such a man can earn his livelihood by any means, black or white. During the reign of Mahārāja Yudhishthira, all the above symptoms were conspicuous by their absence. But Mahārāja Yudhishthira was astonished to experience even a slight change in the godly atmosphere of his kingdom, and at once he suspected the disappearance of the Lord. Foul means of livelihood implies deviation from one's occupational duty. There are prescribed duties for everyone, such as the brāhmana, kshatriya, vaiśya and śūdra, but anyone who deviates from his prescribed duty and declares another's duty to be his own is following a foul and improper duty. A man becomes too greedy for wealth and power when he has no higher objective in life and when he thinks that this earthly life of a few years is all in all. Ignorance is the cause for all these anomalies in human society, and to remove this ignorance, especially in this age of degradation, the powerful sun is there to distribute light in the shape of Śrīmad-Bhāgavatam.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 30

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.30

pradyumnah sarva-vrishnīnām

sukham āste mahā-rathah

gambhīra-rayo 'niruddho

vardhate bhagavān uta

SYNONYMS

pradyumnah — Pradyumna (a son of Lord Krishna); sarva — all; vrishnīnām — of the members of the Vrishni family; sukham — happiness; āste — are in; mahā-rathah — the great general; gambhīra — deeply; rayah — dexterity; aniruddhah — Aniruddha (a grandson of Lord Krishna); vardhate — flourishing; bhagavān — the Personality of Godhead; uta — must.

TRANSLATION

How is Pradyumna, the great general of the Vrishni family? Is He happy? And is Aniruddha, the plenary expansion of the Personality of Godhead, faring well?

PURPORT

Pradyumna and Aniruddha are also expansions of the Personality of Godhead, and thus They are also vishnu-tattva. At Dvārakā Lord Vāsudeva is engaged in His transcendental pastimes along with His plenary expansions, namely Sańkarshana, Pradyumna and Aniruddha, and therefore each and every one of Them can be addressed as the Personality of Godhead, as it is mentioned in connection with the name Aniruddha.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 31

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.31

sushenaś cārudeshnaś ca

sāmbo jāmbavatī-sutah

anye ca kārshni-pravarāh

saputrā rishabhādayah

SYNONYMS

sushenah — Sushena; cārudeshnah — Cārudeshna; ca — and; sāmbah — Sāmba; jāmbavatī-sutah — the son of Jāmbavatī; anye — others; ca — also; kārshni — the sons of Lord Krishna; pravarāh — all chieftains; sa-putrāh — along with their sons; rishabha — Rishabha; ādayah — etc.

TRANSLATION

Are all the chieftain sons of Lord Krishna, such as Sushena, Cārudeshna, Sāmba the son of Jāmbavatī, and Rishabha, along with their sons, all doing well?

PURPORT

As already mentioned, Lord Krishna married 16,108 wives, and each of them had ten sons. Therefore 16,108 x 10 161,080 sons. They all grew up, and each of them had as many sons as their father, and the whole aggregate was something near 1,610,800 family members of the Lord. The Lord is the father of all living beings, who are countless in number; therefore only a few of them are called to associate with the Lord in His transcendental pastimes as the Lord of Dvārakā on this earth. It is not astonishing that the Lord maintained a visible family consisting of so many members. It is better to refrain from comparing the Lord's position to ours, and it becomes a simple truth as soon as we understand at least a partial calculation of the Lord's transcendental position. King Yudhishthira, while inquiring about the Lord's sons and grandsons at Dvārakā, mentioned only the chieftains amongst them, for it was impossible for him to remember all the names of the Lord's family members.


Srimad Bhagavatam Canto 1 Chapter 14 Verses 32-33

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.32-33

tathaivānucarāh śaureh

śrutadevoddhavādayah

sunanda-nanda-śīrshanyā

ye cānye sātvatarshabhāh

api svasty āsate sarve

rāma-krishna-bhujāśrayāh

api smaranti kuśalam

asmākam baddha-sauhridāh

SYNONYMS

tathā eva — similarly; anucarāh — constant companions; śaureh — of Lord Śrī Krishna such as; śrutadeva — Śrutadeva; uddhava-ādayah — Uddhava and others; sunanda — Sunanda; nanda — Nanda; śīrshanyāh — other leaders; ye — all of them; ca — and; anye — others; sātvata — liberated souls; rishabhāh — the best men; api — if; svasti — doing well; āsate — are; sarve — all of them; rāma — Balarāma; krishna — Lord Krishna; bhuja-āśrayāh — under the protection of; api — if also; smaranti — do remember; kuśalam — welfare; asmākam — about ourselves; baddha-sauhridāh — bound by eternal friendship.

TRANSLATION

Also, Śrutadeva, Uddhava and others, Nanda, Sunanda and other leaders of liberated souls who are constant companions of the Lord are protected by Lord Balarāma and Krishna. Are they all doing well in their respective functions? Do they, who are all eternally bound in friendship with us, remember our welfare?

PURPORT

The constant companions of Lord Krishna, such as Uddhava, are all liberated souls, and they descended along with Lord Krishna to this material world to fulfill the mission of the Lord. The Pāndavas are also liberated souls who descended along with Lord Krishna to serve Him in His transcendental pastimes on this earth. As stated in the Bhagavad-gītā (4.8), the Lord and His eternal associates, who are also liberated souls like the Lord, come down on this earth at certain intervals. The Lord remembers them all, but His associates, although liberated souls, forget due to their being tatasthā śakti, or marginal potency of the Lord. That is the difference between the vishnu-tattva and jīva-tattva. The jīva-tattvas are infinitesimal potential particles of the Lord, and therefore they require the protection of the Lord at all times. And to the eternal servitors of the Lord, the Lord is pleased to give all protection at all times. The liberated souls never, therefore, think themselves as free as the Lord or as powerful as the Lord, but they always seek the protection of the Lord in all circumstances, both in the material world and in the spiritual world. This dependence of the liberated soul is constitutional, for the liberated souls are like sparks of a fire that are able to exhibit the glow of fire along with the fire and not independently. Independently the glow of the sparks is extinguished, although the quality of fire or the glowing is there. Thus those who give up the protection of the Lord and become so-called lords themselves, out of spiritual ignorance, come back again to this material world, even after prolonged tapasya of the severest type. That is the verdict of all Vedic literature.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 34

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.34

bhagavān api govindo

brahmanyo bhakta-vatsalah

kaccit pure sudharmāyām

sukham āste suhrid-vritah

SYNONYMS

bhagavān — the Personality of Godhead, Krishna; api — also; govindah — one who enlivens the cows and the senses; brahmanyah — devoted to the devotees of the brāhmanas; bhakta-vatsalah — affectionate to the devotees; kaccit — whether; pure — in Dvārakā Purī; sudharmāyām — pious assembly; sukham — happiness; āste — does enjoy; suhrit-vritah — surrounded by friends.

TRANSLATION

Is Lord Krishna, the Supreme Personality of Godhead, who gives pleasure to the cows, the senses and the brāhmanas, who is very affectionate towards His devotees, enjoying the pious assembly at Dvārakā Purī surrounded by friends?

PURPORT

Here in this particular verse the Lord is described as bhagavān, govinda, brahmanya and bhakta-vatsala. He is bhagavān svayam, or the original Supreme Personality of Godhead, full with all opulences, all power, all knowledge, all beauty, all fame and all renunciation. No one is equal to or greater than Him. He is Govinda because He is the pleasure of the cows and the senses. Those who have purified their senses by the devotional service of the Lord can render unto Him real service and thereby derive transcendental pleasure out of such purified senses. Only the impure conditioned living being cannot derive any pleasure from the senses, but being illusioned by false pleasures of the senses, he becomes servant of the senses. Therefore, we need His protection for our own interest. The Lord is the protector of cows and the brahminical culture. A society devoid of cow protection and brahminical culture is not under the direct protection of the Lord, just as the prisoners in the jails are not under the protection of the king but under the protection of a severe agent of the king. Without cow protection and cultivation of the brahminical qualities in human society, at least for a section of the members of society, no human civilization can prosper at any length. By brahminical culture, the development of the dormant qualities of goodness, namely truthfulness, equanimity, sense control, forbearance, simplicity, general knowledge, transcendental knowledge, and firm faith in the Vedic wisdom, one can become a brāhmana and thus see the Lord as He is. And after surpassing the brahminical perfection, one has to become a devotee of the Lord so that His loving affection in the form of proprietor, master, friend, son and lover can be transcendentally achieved. The stage of a devotee, which attracts the transcendental affection of the Lord, does not develop unless one has developed the qualities of a brāhmana as above mentioned. The Lord is inclined to a brāhmana of quality and not of false prestige. Those who are less than a brāhmana by qualification cannot establish any relation with the Lord, just as fire cannot be kindled from the raw earth unless there is wood, although there is a relation between wood and the earth. Since the Lord is all-perfect in Himself, there could not be any question of His welfare, and Mahārāja Yudhishthira refrained from asking this question. He simply inquired about His residential place, Dvārakā Purī, where pious men assemble. The Lord stays only where pious men assemble and takes pleasure in their glorifying the Supreme Truth. Mahārāja Yudhishthira was anxious to know about the pious men and their pious acts in the city of Dvārakā.


Srimad Bhagavatam Canto 1 Chapter 14 Verses 35-36

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.35-36

mańgalāya ca lokānām

kshemāya ca bhavāya ca

āste yadu-kulāmbhodhāv

ādyo 'nanta-sakhah pumān

yad bāhu-danda-guptāyām

sva-puryām yadavo 'rcitāh

krīdanti paramānandam

mahā-paurushikā iva

SYNONYMS

mańgalāya — for all good; ca — also; lokānām — of all the planets; kshemāya — for protection; ca — and; bhavāya — for elevation; ca — also; āste — is there; yadu-kula-ambhodhau — in the ocean of the Yadu dynasty; ādyah — the original; ananta-sakhah — in the company of Ananta (Balarāma); pumān — the supreme enjoyer; yat — whose; bāhu-danda-guptāyām — being protected by His arms; sva-puryām — in His own city; yadavah — the members of the Yadu family; arcitāh — as they deserve; krīdanti — are relishing; parama-ānandam — transcendental pleasure; mahā-paurushikāh — the residents of the spiritual sky; iva — like.

TRANSLATION

The original Personality of Godhead, the enjoyer, and Balarāma, the primeval Lord Ananta, are staying in the ocean of the Yadu dynasty for the welfare, protection and general progress of the entire universe. And the members of the Yadu dynasty, being protected by the arms of the Lord, are enjoying life like the residents of the spiritual sky.

PURPORT

As we have discussed many times, the Personality of Godhead Vishnu resides within each and every universe in two capacities, namely as the Garbhodakaśāyī Vishnu and the Kshīrodakaśāyī Vishnu. The Kshīrodakaśāyī Vishnu has His own planet on the northern top of the universe, and there is a great ocean of milk where the Lord resides on the bed of the Ananta incarnation of Baladeva. Thus Mahārāja Yudhishthira has compared the Yadu dynasty to the ocean of milk and Śrī Balarāma to the Ananta where Lord Krishna resides. He has compared the citizens of Dvārakā to the liberated inhabitants of the Vaikunthalokas. Beyond the material sky, further than we can see with our eyes and beyond the sevenfold coverings of the universe, there is the Causal Ocean in which all the universes are floating like footballs, and beyond the Causal Ocean there is an unlimited span of spiritual sky generally known as the effulgence of Brahman. Within this effulgence there are innumerable spiritual planets, and they are known as the Vaikuntha planets. Each and every Vaikuntha planet is many, many times bigger than the biggest universe within the material world, and in each of them there are innumerable inhabitants who look exactly like Lord Vishnu. These inhabitants are known as the Mahā-paurushikas, or persons directly engaged in the service of the Lord. They are happy in those planets and are without any kind of misery, and they live perpetually in full youthfulness, enjoying life in full bliss and knowledge without fear of birth, death, old age or disease, and without the influence of kāla, eternal time. Mahārāja Yudhishthira has compared the inhabitants of Dvārakā to the Mahā-paurushikas of Vaikunthaloka because they are so happy with the Lord. In the Bhagavad-gītā there are many references to the Vaikunthalokas, and they are mentioned there as mad-dhāma, or the kingdom of the Lord.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 37

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.37

yat-pāda-śuśrūshana-mukhya-karmanā

satyādayo dvy-ashta-sahasra-yoshitah

nirjitya sańkhye tri-daśāms tad-āśisho

haranti vajrāyudha-vallabhocitāh

SYNONYMS

yat — whose; pāda — feet; śuśrūshana — administration of comforts; mukhya — the most important; karmanā — by the acts of; satya-ādayah — queens headed by Satyabhāmā; dvi-ashta — twice eight; sahasra — thousand; yoshitah — the fair sex; nirjitya — by subduing; sańkhye — in the battle; tri-daśān — of the denizens of heaven; tat-āśishah — what is enjoyed by the demigods; haranti — do take away; vajra-āyudha-vallabhā — the wives of the personality who controls the thunderbolt; ucitāh — deserving.

TRANSLATION

Simply by administering comforts at the lotus feet of the Lord, which is the most important of all services, the queens at Dvārakā, headed by Satyabhāmā, induced the Lord to conquer the demigods. Thus the queens enjoy things which are prerogatives of the wives of the controller of thunderbolts.

PURPORT

Satyabhāmā: One of the principal queens of Lord Śrī Krishna at Dvārakā. After killing Narakāsura, Lord Krishna visited the palace of Narakāsura accompanied by Satyabhāmā. He went to Indraloka also with Satyabhāmā, and she was received by Śacīdevī, who introduced her to the mother of the demigods, Aditi. Aditi was very much pleased with Satyabhāmā, and she blessed her with the benediction of permanent youth as long as Lord Krishna remained on the earth. Aditi also took her with her to show her the special prerogatives of the demigods in the heavenly planets. When Satyabhāmā saw the pārijāta flower, she desired to have it in her palace at Dvārakā. After that, she came back to Dvārakā along with her husband and expressed her willingness to have the pārijāta flower at her palace. Satyabhāmā's palace was especially bedecked with valuable jewels, and even in the hottest season of summer the inside of the palace remained cool, as if air-conditioned. She decorated her palace with various flags, heralding the news of her great husband's presence there. Once, along with her husband, she met Draupadī, and she was anxious to be instructed by Draupadī in the ways and means of pleasing her husband. Draupadī was expert in this affair because she kept five husbands, the Pāndavas, and all were very much pleased with her. On receipt of Draupadī's instructions, she was very much pleased and offered her good wishes and returned to Dvārakā. She was the daughter of Satrājit. After the departure of Lord Krishna, when Arjuna visited Dvārakā, all the queens, including Satyabhāmā and Rukminī, lamented for the Lord with great feeling. At the last stage of her life, she left for the forest to undergo severe penance.

Satyabhāmā instigated her husband to get the pārijāta flower from the heavenly planets, and the Lord got it even by force from the demigods, as a common husband secures things to please his wife. As already explained, the Lord had very little to do with so many wives to carry out their orders like an ordinary man. But because the queens accepted the high quality of devotional service, namely administering the Lord all comforts, the Lord played the part of a faithful and complete husband. No earthly creature can expect to have things from the heavenly kingdom, especially the pārijāta flowers, which are simply to be used by the demigods. But due to their becoming the Lord's faithful wives, all of them enjoyed the special prerogatives of the great wives of the denizens of heaven. In other words, since the Lord is the proprietor of everything within His creation, it is not very astonishing for the queens of Dvārakā to have any rare thing from any part of the universe.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 38

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.38

yad bāhu-dandābhyudayānujīvino

yadu-pravīrā hy akutobhayā muhuh

adhikramanty ańghribhir āhritām balāt

sabhām sudharmām sura-sattamocitām

SYNONYMS

yat — whose; bāhu-danda — arms; abhyudaya — influenced by; anujīvinah — always living; yadu — the members of the Yadu dynasty; pravīrāh — great heroes; hi akutobhayāh — fearless in every respect; muhuh — constantly; adhikramanti — traversing; ańghribhih — by foot; āhritām — brought about; balāt — by force; sabhām — assembly house; sudharmām — Sudharmā; sura-sat-tama — the best among the demigods; ucitām — deserving.

TRANSLATION

The great heroes of the Yadu dynasty, being protected by the arms of Lord Śrī Krishna, always remain fearless in every respect. And therefore their feet trample over the Sudharmā assembly house, which the best demigods deserved but which was taken away from them.

PURPORT

Those who are directly servitors of the Lord are protected by the Lord from all fearfulness, and they also enjoy the best of things, even if they are forcibly accumulated. The Lord is equal in behavior to all living beings, but He is partial to His pure devotees, being very affectionate toward them. The city of Dvārakā was flourishing, being enriched with the best of things in the material world. The state assembly house is constructed according to the dignity of the particular state. In the heavenly planets, the state assembly house called Sudharmā was deserving of the dignity of the best of the demigods. Such an assembly house is never meant for any state on the globe because the human being on the earth is unable to construct it, however far a particular state may be materially advanced. But during the time of Lord Krishna's presence on the earth, the members of the Yadu family forcibly brought the celestial assembly house to earth and placed it at Dvārakā. They were able to use such force because they were certain of the indulgence and protection of the Supreme Lord Krishna. In other words, the Lord is provided with the best things in the universe by His pure devotees. Lord Krishna was provided with all kinds of comforts and facilities available within the universe by the members of the Yadu dynasty, and in return such servitors of the Lord were protected and fearless.

A forgetful, conditioned soul is fearful. But a liberated soul is never fearful, just as a small child completely dependent on the mercy of his father is never fearful of anyone. Fearfulness is a sort of illusion for the living being when he is in slumber and forgetting his eternal relation with the Lord. Since the living being is never to die by his constitution, as stated in Bhagavad-gītā (2.20), then what is the cause of fearfulness? A person may be fearful of a tiger in a dream, but another man who is awake by his side sees no tiger there. The tiger is a myth for both of them, namely the person dreaming and the person awake, because actually there is no tiger; but the man forgetful of his awakened life is fearful, whereas the man who has not forgotten his position is not at all fearful. Thus the members of the Yadu dynasty were fully awake in their service to the Lord, and therefore there was no tiger for them to be afraid of at any time. Even if there were a real tiger, the Lord was there to protect them.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 39

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.39

kaccit te 'nāmayam tāta

bhrashta-tejā vibhāsi me

alabdha-māno 'vajñātah

kim vā tāta ciroshitah

SYNONYMS

kaccit — whether; te — your; anāmayam — health is all right; tāta — my dear brother; bhrashta — bereft; tejāh — luster; vibhāsi — appear; me — to me; alabdha-mānah — without respect; avajñātah — neglected; kim — whether; vā — or; tāta — my dear brother; ciroshitah — because of long residence.

TRANSLATION

My brother Arjuna, please tell me whether your health is all right. You appear to have lost your bodily luster. Is this due to others disrespecting and neglecting you because of your long stay at Dvārakā?

PURPORT

From all angles of vision, the Mahārāja inquired from Arjuna about the welfare of Dvārakā, but he concluded at last that as long as Lord Śrī Krishna Himself was there, nothing inauspicious could happen. But at the same time, Arjuna appeared to be bereft of his bodily luster, and thus the King inquired of his personal welfare and asked so many vital questions.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 4

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.4

jihma-prāyam vyavahritam

śāthya-miśram ca sauhridam

pitri-mātri-suhrid-bhrātri-

dam-patīnām ca kalkanam

SYNONYMS

jihma-prāyam — cheating; vyavahritam — in all ordinary transactions; śāthya — duplicity; miśram — adulterated in; ca — and; sauhridam — regarding friendly well-wishers; pitri — father; mātri — regarding the mother; suhrit — well-wishers; bhrātri — one's own brother; dam-patīnām — regarding husband and wife; ca — also; kalkanam — mutual quarrel.

TRANSLATION

All ordinary transactions and dealings became polluted with cheating, even between friends. And in familial affairs, there was always misunderstanding between fathers, mothers and sons, between well-wishers, and between brothers. Even between husband and wife there was always strain and quarrel.

PURPORT

A conditioned living being is endowed with four principles of malpractice, namely errors, insanity, inability and cheating. These are signs of imperfection, and out of the four the propensity to cheat others is most prominent. And this cheating practice is there in the conditioned souls because the conditioned souls are primarily in the material world imbued with an unnatural desire to lord it over the material world. A living being in his pure state is not conditioned by the laws because in his pure state he is conscious that a living being is eternally subservient to the Supreme Being, and thus it is always good for him to remain subservient, instead of falsely trying to lord it over the property of the Supreme Lord. In the conditioned state the living being is not satisfied even if he actually becomes the lord of all that he surveys, which he never becomes, and therefore he becomes the victim of all kinds of cheating, even with his nearest and most intimate relations. In such an unsatisfactory state of affairs, there is no harmony, even between father and sons or between husband and wife. But all these contending difficulties can be mitigated by one process, and that is the devotional service of the Lord. The world of hypocrisy can be checked only by counteraction through devotional service to the Lord and nothing else. Mahārāja Yudhishthira, having observed the disparities, conjectured the disappearance of the Lord from the earth.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 40

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.40

kaccin nābhihato 'bhāvaih

śabdādibhir amańgalaih

na dattam uktam arthibhya

āśayā yat pratiśrutam

SYNONYMS

kaccit — whether; na — could not; abhihatah — addressed by; abhāvaih — unfriendly; śabda-ādibhih — by sounds; amańgalaih — inauspicious; na — did not; dattam — give in charity; uktam — is said; arthibhyah — unto one who asked; āśayā — with hope; yat — what; pratiśrutam — promised to be paid.

TRANSLATION

Has someone addressed you with unfriendly words or threatened you? Could you not give charity to one who asked, or could you not keep your promise to someone?

PURPORT

A kshatriya or a rich man is sometimes visited by persons who are in need of money. When they are asked for a donation, it is the duty of the possessor of wealth to give in charity in consideration of the person, place and time. If a kshatriya or a rich man fails to comply with this obligation, he must be very sorry for this discrepancy. Similarly, one should not fail to keep his promise to give in charity. These discrepancies are sometimes causes of despondency, and thus failing, a person becomes subjected to criticism, which might also be the cause of Arjuna's plight.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 41

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.41

kaccit tvam brāhmanam bālam

gām vriddham roginam striyam

śaranopasritam sattvam

nātyākshīh śarana-pradah

SYNONYMS

kaccit — whether; tvam — yourself; brāhmanam — the brāhmanas; bālam — the child; gām — the cow; vriddham — old; roginam — the diseased; striyam — the woman; śarana-upasritam — having approached for protection; sattvam — any living being; na — whether; atyākshīh — not given shelter; śarana-pradah — deserving protection.

TRANSLATION

You are always the protector of the deserving living beings, such as brāhmanas, children, cows, women and the diseased. Could you not give them protection when they approached you for shelter?

PURPORT

The brāhmanas, who are always engaged in researching knowledge for the society's welfare work, both materially and spiritually, deserve the protection of the king in all respects. Similarly, the children of the state, the cow, the diseased person, the woman and the old man specifically require the protection of the state or a kshatriya king. If such living beings do not get protection by the kshatriya, or the royal order, or by the state, it is certainly shameful for the kshatriya or the state. If such things had actually happened to Arjuna, Mahārāja Yudhishthira was anxious to know about these discrepancies.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 42

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.42

kaccit tvam nāgamo 'gamyām

gamyām vāsat-kritām striyam

parājito vātha bhavān

nottamair nāsamaih pathi

SYNONYMS

kaccit — whether; tvam — yourself; na — not; agamah — did contact; agamyām — impeachable; gamyām — acceptable; vā — either; asat-kritām — improperly treated; striyam — a woman; parājitah — defeated by; vā — either; atha — after all; bhavān — your good self; na — nor; uttamaih — by superior power; na — not; asamaih — by equals; pathi — on the road.

TRANSLATION

Have you contacted a woman of impeachable character, or have you not properly treated a deserving woman? Or have you been defeated on the way by someone who is inferior or equal to you?

PURPORT

It appears from this verse that during the time of the Pāndavas free contact between man and woman was allowed in certain conditions only. The higher-caste men, namely the brāhmanas and kshatriyas, could accept a woman of the vaiśya or the śūdra community, but a man from the lower castes could not contact a woman of the higher caste. Even a kshatriya could not contact a woman of the brāhmana caste. The wife of a brāhmana is considered one of the seven mothers (namely one's own mother, the wife of the spiritual master or teacher, the wife of a brāhmana, the wife of a king, the cow, the nurse, and the earth). Such contact between man and woman was known as uttama and adhama. Contact of a brāhmana with a kshatriya woman is uttama, but the contact of a kshatriya with a brāhmana woman is adhama and therefore condemned. A woman approaching a man for contact should never be refused, but at the same time the discretion as above mentioned may also be considered. Bhīma was approached by Hidimbī from a community lower than the śūdras, and Yayāti refused to marry the daughter of Śukrācārya because of Śukrācārya's being a brāhmana. Vyāsadeva, a brāhmana, was called to beget Pāndu and Dhritarāshtra. Satyavatī belonged to a family of fishermen, but Parāśara, a great brāhmana, begot in her Vyāsadeva. So there are so many examples of contacts with woman, but in all cases the contacts were not abominable nor were the results of such contacts bad. Contact between man and woman is natural, but that also must be carried out under regulative principles so that social consecration may not be disturbed or unwanted worthless population be increased for the unrest of the world.

It is abominable for a kshatriya to be defeated by one who is inferior in strength or equal in strength. If one is defeated at all, he should be defeated by some superior power. Arjuna was defeated by Bhīshmadeva, and Lord Krishna saved him from the danger. This was not an insult for Arjuna because Bhīshmadeva was far superior to Arjuna in all ways, namely age, respect and strength. But Karna was equal to Arjuna, and therefore Arjuna was in crisis when fighting with Karna. It was felt by Arjuna, and therefore Karna was killed even by crooked means. Such are the engagements of the kshatriyas, and Mahārāja Yudhishthira inquired from his brother whether anything undesirable happened on the way home from Dvārakā.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 43

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.43

api svit parya-bhuńkthās tvam

sambhojyān vriddha-bālakān

jugupsitam karma kiñcit

kritavān na yad akshamam

SYNONYMS

api svit — if it were so that; parya — by leaving aside; bhuńkthāh — have dined; tvam — yourself; sambhojyān — deserving to dine together; vriddha — the old men; bālakān — boys; jugupsitam — abominable; karma — action; kiñcit — something; kritavān — you must have done; na — not; yat — that which; akshamam — unpardonable.

TRANSLATION

Have you not taken care of old men and boys who deserve to dine with you? Have you left them and taken your meals alone? Have you committed some unpardonable mistake which is considered to be abominable?

PURPORT

It is the duty of a householder to feed first of all the children, the old members of the family, the brāhmanas and the invalids. Besides that, an ideal householder is required to call for any unknown hungry man to come and dine before he himself goes to take his meals. He is required to call for such a hungry man thrice on the road. The neglect of this prescribed duty of a householder, especially in the matter of the old men and children, is unpardonable.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 44

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.44

kaccit preshthatamenātha

hridayenātma-bandhunā

śūnyo 'smi rahito nityam

manyase te 'nyathā na ruk

SYNONYMS

kaccit — whether; preshtha-tamena — unto the most dear one; atha — my brother Arjuna; hridayena — most intimate; ātma-bandhunā — own friend Lord Krishna; śūnyah — void; asmi — I am; rahitah — having lost; nityam — for all time; manyase — you think; te — your; anyathā — otherwise; na — never; ruk — mental distress.

TRANSLATION

Or is it that you are feeling empty for all time because you might have lost your most intimate friend, Lord Krishna? O my brother Arjuna, I can think of no other reason for your becoming so dejected.

PURPORT

All the inquisitiveness of Mahārāja Yudhishthira about the world situation was already conjectured by Mahārāja Yudhishthira on the basis of Lord Krishna's disappearance from the vision of the world, and this was now disclosed by him because of the acute dejection of Arjuna, which could not have been possible otherwise. So even though he was doubtful about it, he was obliged to inquire frankly from Arjuna on the basis of Śrī Nārada's indication.

Thus end the Bhaktivedanta purports of the First Canto, Fourteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Disappearance of Lord Krishna."


Srimad Bhagavatam Canto 1 Chapter 14 Verse 5

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.5

nimittāny atyarishtāni

kāle tv anugate nrinām

lobhādy-adharma-prakritim

drishtvovācānujam nripah

SYNONYMS

nimittāni — causes; ati — very serious; arishtāni — bad omens; kāle — in course of time; tu — but; anugate — passing away; nrinām — of humanity at large; lobha-ādi — such as greed; adharma — irreligious; prakritim — habits; drishtvā — having observed; uvāca — said; anujam — younger brother; nripah — the King.

TRANSLATION

In course of time it came to pass that people in general became accustomed to greed, anger, pride, etc. Mahārāja Yudhishthira, observing all these omens, spoke to his younger brother.

PURPORT

Such a pious king as Mahārāja Yudhishthira at once became perturbed when there were such inhuman symptoms as greed, anger, irreligiosity and hypocrisy rampant in society. It appears from this statement that all these symptoms of degraded society were unknown to the people of the time, and it was astonishing for them to have experienced them with the advent of the Kali-yuga, or the age of quarrel.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 6

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.6

yudhishthira uvāca

sampreshito dvārakāyām

jishnur bandhu-didrikshayā

jñātum ca punya-ślokasya

krishnasya ca viceshtitam

SYNONYMS

yudhishthirah uvāca — Mahārāja Yudhishthira said; sampreshitah — has gone to; dvārakāyām — Dvārakā; jishnuh — Arjuna; bandhu — friends; didrikshayā — for the sake of meeting; jñātum — to know; ca — also; punya-ślokasya — of the Personality of Godhead; krishnasya — of Lord Śrī Krishna; ca — and; viceshtitam — program of work.

TRANSLATION

Mahārāja Yudhishthira said to his younger brother Bhīmasena, I sent Arjuna to Dvārakā to meet his friends and to learn from the Personality of Godhead Krishna of His program of work.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 7

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.7

gatāh saptādhunā māsā

bhīmasena tavānujah

nāyāti kasya vā hetor

nāham vededam añjasā

SYNONYMS

gatāh — has gone; sapta — seven; adhunā — to date; māsāh — months; bhīmasena — O Bhīmasena; tava — your; anujah — younger brother; na — does not; āyāti — come back; kasya — for what; vā — or; hetoh — reason; na — not; aham — I; veda — know; idam — this; añjasā — factually.

TRANSLATION

Since he departed, seven months have passed, yet he has not returned. I do not know factually how things are going there.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 8

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.8

api devarshinādishtah

sa kālo 'yam upasthitah

yadātmano 'ńgam ākrīdam

bhagavān utsisrikshati

SYNONYMS

api — whether; deva-rishinā — by the demigod-saint (Nārada); ādishtah — instructed; sah — that; kālah — eternal time; ayam — this; upasthitah — arrived; yadā — when; ātmanah — of His own self; ańgam — plenary portion; ākrīdam — manifestation; bhagavān — the Personality of Godhead; utsisrikshati — is going to quit.

TRANSLATION

Is He going to quit His earthly pastimes, as Devarshi Nārada indicated? Has that time already arrived?

PURPORT

As we have discussed many times, the Supreme Personality of Godhead Lord Śrī Krishna has many plenary expansions, and each and every one of them, although equally powerful, executes different functions. In Bhagavad-gītā there are different statements by the Lord, and each of these statements is meant for different plenary portions or portions of the plenary portions. For example, Śrī Krishna, the Lord, says in Bhagavad-gītā:

"Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself." (Bg. 4.7)

"To deliver the faithful, to annihilate the miscreants and also to reestablish the principles of occupational duty, I appear in every age." (Bg. 4.8)

"If I should cease to work, then all humanity would be misdirected. I would also be the cause of creating unwanted population, and I would thereby destroy the peace of all sentient beings." (Bg. 3.24)

"Whatever action a great man performs, common men will follow. And whatever standards he sets by exemplary acts, all the world pursues." (Bg. 3.21)

All the above statements by the Lord apply to different plenary portions of the Lord, namely His expansions such as Sańkarshana, Vāsudeva, Pradyumna, Aniruddha and Nārāyana. These are all He Himself in different transcendental expansions, and still the Lord as Śrī Krishna functions in a different sphere of transcendental exchange with different grades of devotees. And yet Lord Krishna as He is appears once every twenty-four hours of Brahmā's time (or after a lapse of 8,640,000,000 solar years) in each and every universe, and all His transcendental pastimes are displayed in each and every universe in a routine spool. But in that routine spool the functions of Lord Krishna, Lord Vāsudeva, etc., are complex problems for the layman. There is no difference between the Lord's Self and the Lord's transcendental body. The expansions execute differential activities. When the Lord, however, appears in His person as Lord Śrī Krishna, His other plenary portions also join in Him by His inconceivable potency called yogamāyā, and thus the Lord Krishna of Vrindāvana is different from the Lord Krishna of Mathurā or the Lord Krishna of Dvārakā. The virāt-rūpa of Lord Krishna is also different from Him, by His inconceivable potency. The virāt-rūpa exhibited on the Battlefield of Kurukshetra is the material conception of His form. Therefore it should be understood that when Lord Krishna was apparently killed by the bow and arrow of the hunter, the Lord left His so-called material body in the material world. The Lord is kaivalya, and for Him there is no difference between matter and spirit because everything is created from Him. Therefore His quitting one sort of body or accepting another body does not mean that He is like the ordinary living being. All such activities are simultaneously one and different by His inconceivable potency. When Mahārāja Yudhishthira was lamenting the possibility of His disappearance, it was just in pursuance of a custom of lamenting the disappearance of a great friend, but factually the Lord never quits His transcendental body, as is misconceived by less intelligent persons. Such less intelligent persons have been condemned by the Lord Himself in Bhagavad-gītā, and they are known as the mūdhas. That the Lord left His body means that He left again His plenary portions in the respective dhāmas (transcendental abodes), as He left His virāt-rūpa in the material world.


Srimad Bhagavatam Canto 1 Chapter 14 Verse 9

Canto 1: Creation Chapter 14: The Disappearance of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.14.9

yasmān nah sampado rājyam

dārāh prānāh kulam prajāh

āsan sapatna-vijayo

lokāś ca yad-anugrahāt

SYNONYMS

yasmāt — from whom; nah — our; sampadah — opulence; rājyam — kingdom; dārāh — good wives; prānāh — existence of life; kulam — dynasty; prajāh — subjects; āsan — have become possible; sapatna — competitors; vijayah — conquering; lokāh — future accommodation in higher planets; ca — and; yat — by whose; anugrahāt — by the mercy of.

TRANSLATION

From Him only, all our kingly opulence, good wives, lives, progeny, control over our subjects, victory over our enemies, and future accommodations in higher planets have become possible. All this is due to His causeless mercy upon us.

PURPORT

Material prosperity consists of a good wife, good home, sufficient land, good children, aristocratic family relations, victory over competitors and, by pious work, attainment of accommodations in the higher celestial planets for better facilities of material amenities. These facilities are earned not only by one's hard manual labor or by unfair means, but by the mercy of the Supreme Lord. Prosperity earned by one's personal endeavor also depends on the mercy of the Lord. Personal labor must be there in addition to the Lord's benediction, but without the Lord's benediction no one is successful simply by personal labor. The modernized man of Kali-yuga believes in personal endeavor and denies the benediction of the Supreme Lord. Even a great sannyāsī of India delivered speeches in Chicago protesting the benedictions of the Supreme Lord. But as far as Vedic śāstras are concerned, as we find in the pages of Śrīmad-Bhāgavatam, the ultimate sanction for all success rests in the hands of the Supreme Lord. Mahārāja Yudhishthira admits this truth in his personal success, and it behooves one to follow in the footsteps of a great king and devotee of the Lord to make life a full success. If one could achieve success without the sanction of the Lord then no medical practitioner would fail to cure a patient. Despite the most advanced treatment of a suffering patient by the most up-to-date medical practitioner, there is death, and even in the most hopeless case, without medical treatment, a patient is cured astonishingly. Therefore the conclusion is that God's sanction is the immediate cause for all happenings, good or bad. Any successful man should feel grateful to the Lord for all he has achieved.


Srimad Bhagavatam Canto 1 Chapter 15

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.15.1: Sūta Gosvāmī said: Arjuna, the celebrated friend of Lord Krishna, was grief-stricken because of his strong feeling of separation from Krishna, over and above all Mahārāja Yudhishthira's speculative inquiries.

SB 1.15.2: Due to grief, Arjuna's mouth and lotuslike heart had dried up. Therefore his body lost all luster. Now, remembering the Supreme Lord, he could hardly utter a word in reply.

SB 1.15.3: With great difficulty he checked the tears of grief that smeared his eyes. He was very distressed because Lord Krishna was out of his sight, and he increasingly felt affection for Him.

SB 1.15.4: Remembering Lord Krishna and His well-wishes, benefactions, intimate familial relations and His chariot driving, Arjuna, overwhelmed and breathing very heavily, began to speak.

SB 1.15.5: Arjuna said: O King! The Supreme Personality of Godhead Hari, who treated me exactly like an intimate friend, has left me alone. Thus my astounding power, which astonished even the demigods, is no longer with me.

SB 1.15.6: I have just lost Him whose separation for a moment would render all the universes unfavorable and void, like bodies without life.

SB 1.15.7: Only by His merciful strength was I able to vanquish all the lusty princes assembled at the palace of King Drupada for the selection of the bridegroom. With my bow and arrow I could pierce the fish target and thereby gain the hand of Draupadī.

SB 1.15.8: Because He was near me, it was possible for me to conquer with great dexterity the powerful King of heaven, Indradeva, along with his demigod associates and thus enable the fire-god to devastate the Khāndava Forest. And only by His grace was the demon named Maya saved from the blazing Khāndava Forest, and thus we could build our assembly house of wonderful architectural workmanship, where all the princes assembled during the performance of Rājasūya-yajña and paid you tributes.

SB 1.15.9: Your respectable younger brother, who possesses the strength of ten thousand elephants, killed, by His grace, Jarāsandha, whose feet were worshiped by many kings. These kings had been brought for sacrifice in Jarāsandha's Mahābhairava-yajña, but they were thus released. Later they paid tribute to Your Majesty.

SB 1.15.10: It was He only who loosened the hair of all the wives of the miscreants who dared open the cluster of your Queen's hair, which had been nicely dressed and sanctified for the great Rājasūya sacrificial ceremony. At that time she fell down at the feet of Lord Krishna with tears in her eyes.

SB 1.15.11: During our exile, Durvāsā Muni, who eats with his ten thousand disciples, intrigued with our enemies to put us in dangerous trouble. At that time He [Lord Krishna], simply by accepting the remnants of food, saved us. By His accepting food thus, the assembly of munis, while bathing in the river, felt sumptuously fed. And all the three worlds were also satisfied.

SB 1.15.12: It was by His influence only that in a fight I was able to astonish the personality of god Lord Śiva and his wife, the daughter of Mount Himalaya. Thus he [Lord Śiva] became pleased with me and awarded me his own weapon. Other demigods also delivered their respective weapons to me, and in addition I was able to reach the heavenly planets in this present body and was allowed a half-elevated seat.

SB 1.15.13: When I stayed for some days as a guest in the heavenly planets, all the heavenly demigods, including King Indradeva, took shelter of my arms, which were marked with the Gāndīva bow, to kill the demon named Nivātakavaca. O King, descendant of Ajamīdha, at the present moment I am bereft of the Supreme Personality of Godhead, by whose influence I was so powerful.

SB 1.15.14: The military strength of the Kauravas was like an ocean in which there dwelled many invincible existences, and thus it was insurmountable. But because of His friendship, I, seated on the chariot, was able to cross over it. And only by His grace was I able to regain the cows and also collect by force many helmets of the kings which were bedecked with jewels that were sources of all brilliance.

SB 1.15.15: It was He only who withdrew the duration of life from everyone and who, in the battlefield, withdrew the speculative power and strength of enthusiasm from the great military phalanx made by the Kauravas, headed by Bhīshma, Karna, Drona, Śalya, etc. Their arrangement was expert and more than adequate, but He [Lord Śrī Krishna], while going forward, did all this.

SB 1.15.16: Great generals like Bhīshma, Drona, Karna, Bhūriśravā, Suśarmā, Śalya, Jayadratha, and Bāhlika all directed their invincible weapons against me. But by His [Lord Krishna's] grace they could not even touch a hair on my head. Similarly, Prahlāda Mahārāja, the supreme devotee of Lord Nrisimhadeva, was unaffected by the weapons the demons used against him.

SB 1.15.17: It was by His mercy only that my enemies neglected to kill me when I descended from my chariot to get water for my thirsty horses. And it was due to my lack of esteem for my Lord that I dared engage Him as my chariot driver, for He is worshiped and offered services by the best men to attain salvation.

SB 1.15.18: O King! His jokings and frank talks were pleasing and beautifully decorated with smiles. His addresses unto me as "O son of Prithā, O friend, O son of the Kuru dynasty," and all such heartiness are now remembered by me, and thus I am overwhelmed.

SB 1.15.19: Generally both of us used to live together and sleep, sit and loiter together. And at the time of advertising oneself for acts of chivalry, sometimes, if there were any irregularity, I used to reproach Him by saying, "My friend, You are very truthful." Even in those hours when His value was minimized, He, being the Supreme Soul, used to tolerate all those utterings of mine, excusing me exactly as a true friend excuses his true friend, or a father excuses his son.

SB 1.15.20: O Emperor, now I am separated from my friend and dearmost well-wisher, the Supreme Personality of Godhead, and therefore my heart appears to be void of everything. In His absence I have been defeated by a number of infidel cowherd men while I was guarding the bodies of all the wives of Krishna.

SB 1.15.21: I have the very same Gāndīva bow, the same arrows, the same chariot drawn by the same horses, and I use them as the same Arjuna to whom all the kings offered their due respects. But in the absence of Lord Krishna, all of them, at a moment's notice, have become null and void. It is exactly like offering clarified butter on ashes, accumulating money with a magic wand or sowing seeds on barren land.

SB 1.15.22-23: O King, since you have asked me about our friends and relatives in the city of Dvārakā, I will inform you that all of them were cursed by the brāhmanas, and as a result they all became intoxicated with wine made of putrefied rice and fought among themselves with sticks, not even recognizing one another. Now all but four or five of them are dead and gone.

SB 1.15.24: Factually this is all due to the supreme will of the Lord, the Personality of Godhead. Sometimes people kill one another, and at other times they protect one another.

SB 1.15.25-26: O King, as in the ocean the bigger and stronger aquatics swallow up the smaller and weaker ones, so also the Supreme Personality of Godhead, to lighten the burden of the earth, has engaged the stronger Yadu to kill the weaker, and the bigger Yadu to kill the smaller.

SB 1.15.27: Now I am attracted to those instructions imparted to me by the Personality of Godhead [Govinda] because they are impregnated with instructions for relieving the burning heart in all circumstances of time and space.

SB 1.15.28: Sūta Gosvāmī said: Thus being deeply absorbed in thinking of the instructions of the Lord, which were imparted in the great intimacy of friendship, and in thinking of His lotus feet, Arjuna's mind became pacified and free from all material contamination.

SB 1.15.29: Arjuna's constant remembrance of the lotus feet of Lord Śrī Krishna rapidly increased his devotion, and as a result all the trash in his thoughts subsided.

SB 1.15.30: Because of the Lord's pastimes and activities and because of His absence, it appeared that Arjuna forgot the instructions left by the Personality of Godhead. But factually this was not the case, and again he became lord of his senses.

SB 1.15.31: Because of his possessing spiritual assets, the doubts of duality were completely cut off. Thus he was freed from the three modes of material nature and placed in transcendence. There was no longer any chance of his becoming entangled in birth and death, for he was freed from material form.

SB 1.15.32: Upon hearing of Lord Krishna's returning to His abode, and upon understanding the end of the Yadu dynasty's earthly manifestation, Mahārāja Yudhishthira decided to go back home, back to Godhead.

SB 1.15.33: Kuntī, after overhearing Arjuna's telling of the end of the Yadu dynasty and disappearance of Lord Krishna, engaged in the devotional service of the transcendental Personality of Godhead with full attention and thus gained release from the course of material existence.

SB 1.15.34: The supreme unborn, Lord Śrī Krishna, caused the members of the Yadu dynasty to relinquish their bodies, and thus He relieved the burden of the world. This action was like picking out a thorn with a thorn, though both are the same to the controller.

SB 1.15.35: The Supreme Lord relinquished the body which He manifested to diminish the burden of the earth. Just like a magician, He relinquishes one body to accept different ones, like the fish incarnation and others.

SB 1.15.36: When the Personality of Godhead, Lord Krishna, left this earthly planet in His selfsame form, from that very day Kali, who had already partially appeared, became fully manifest to create inauspicious conditions for those who are endowed with a poor fund of knowledge.

SB 1.15.37: Mahārāja Yudhishthira was intelligent enough to understand the influence of the age of Kali, characterized by increasing avarice, falsehood, cheating and violence throughout the capital, state, home and among individuals. So he wisely prepared himself to leave home, and he dressed accordingly.

SB 1.15.38: Thereafter, in the capital of Hastināpura, he enthroned his grandson, who was trained and equally qualified, as the emperor and master of all land bordered by the seas.

SB 1.15.39: Then he posted Vajra, the son of Aniruddha [grandson of Lord Krishna], at Mathurā as the King of Śūrasena. Afterwards Mahārāja Yudhishthira performed a Prājāpatya sacrifice and placed in himself the fire for quitting household life.

SB 1.15.40: Mahārāja Yudhishthira at once relinquished all his garments, belt and ornaments of the royal order and became completely disinterested and unattached to everything.

SB 1.15.41: Then he amalgamated all the sense organs into the mind, then the mind into life, life into breathing, his total existence into the embodiment of the five elements, and his body into death. Then, as pure self, he became free from the material conception of life.

SB 1.15.42: Thus annihilating the gross body of five elements into the three qualitative modes of material nature, he merged them in one nescience and then absorbed that nescience in the self, Brahman, which is inexhaustible in all circumstances.

SB 1.15.43: After that, Mahārāja Yudhishthira dressed himself in torn clothing, gave up eating all solid foods, voluntarily became dumb and let his hair hang loose. All this combined to make him look like an urchin or madman with no occupation. He did not depend on his brothers for anything. And, just like a deaf man, he heard nothing.

SB 1.15.44: He then started towards the north, treading the path accepted by his forefathers and great men, to devote himself completely to the thought of the Supreme Personality of Godhead. And he lived in that way wherever he went.

SB 1.15.45: The younger brothers of Mahārāja Yudhishthira observed that the age of Kali had already arrived throughout the world and that the citizens of the kingdom were already affected by irreligious practice. Therefore they decided to follow in the footsteps of their elder brother.

SB 1.15.46: They all had performed all the principles of religion and as a result rightly decided that the lotus feet of the Lord Śrī Krishna are the supreme goal of all. Therefore they meditated upon His feet without interruption.

SB 1.15.47-48: Thus by pure consciousness due to constant devotional remembrance, they attained the spiritual sky, which is ruled over by the Supreme Nārāyana, Lord Krishna. This is attained only by those who meditate upon the one Supreme Lord without deviation. This abode of the Lord Śrī Krishna, known as Goloka Vrindāvana, cannot be attained by persons who are absorbed in the material conception of life. But the Pāndavas, being completely washed of all material contamination, attained that abode in their very same bodies.

SB 1.15.49: Vidura, while on pilgrimage, left his body at Prabhāsa. Because he was absorbed in thought of Lord Krishna, he was received by the denizens of Pitriloka planet, where he returned to his original post.

SB 1.15.50: Draupadī also saw that her husbands, without caring for her, were leaving home. She knew well about Lord Vāsudeva, Krishna, the Personality of Godhead. Both she and Subhadrā became absorbed in thoughts of Krishna and attained the same results as their husbands.

SB 1.15.51: The subject of the departure of the sons of Pāndu for the ultimate goal of life, back to Godhead, is fully auspicious and is perfectly pure. Therefore anyone who hears this narration with devotional faith certainly gains the devotional service of the Lord, the highest perfection of life.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 1

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.1

sūta uvāca

evam krishna-sakhah krishno

bhrātrā rājñā vikalpitah

nānā-śańkāspadam rūpam

krishna-viślesha-karśitah

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; evam — thus; krishna-sakhah — the celebrated friend of Krishna; krishnah — Arjuna; bhrātrā — by his elder brother; rājñā — King Yudhishthira; vikalpitah — speculated; nānā — various; śańka-āspadam — based on many doubts; rūpam — forms; krishna — Lord Śrī Krishna; viślesha — feelings of separation; karśitah — became greatly bereaved.

TRANSLATION

Sūta Gosvāmī said: Arjuna, the celebrated friend of Lord Krishna, was grief-stricken because of his strong feeling of separation from Krishna, over and above all Mahārāja Yudhishthira's speculative inquiries.

PURPORT

Being too much aggrieved, Arjuna practically became choked up, and therefore it was not possible for him to reply properly to the various speculative inquiries of Mahārāja Yudhishthira.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 10

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.10

patnyās tavādhimakha-klpta-mahābhisheka-

ślāghishtha-cāru-kabaram kitavaih sabhāyām

sprishtam vikīrya padayoh patitāśru-mukhyā

yas tat-striyo 'krita-hateśa-vimukta-keśāh

SYNONYMS

patnyāh — of the wife; tava — your; adhimakha — during the great sacrificial ceremony; klpta — dressed; mahā-abhisheka — greatly sanctified; ślāghishtha — thus glorified; cāru — beautiful; kabaram — clustered hair; kitavaih — by the miscreants; sabhāyām — in the great assembly; sprishtam — being caught; vikīrya — being loosened; padayoh — on the feet; patita-aśru-mukhyāh — of the one who fell down with tears in the eyes; yah — He; tat — their; striyah — wives; akrita — became; hata-īśa — bereft of husbands; vimukta-keśāh — loosened hair.

TRANSLATION

It was He only who loosened the hair of all the wives of the miscreants who dared open the cluster of your Queen's hair, which had been nicely dressed and sanctified for the great Rājasūya sacrificial ceremony. At that time she fell down at the feet of Lord Krishna with tears in her eyes.

PURPORT

Queen Draupadī had a beautiful bunch of hair which was sanctified in the ceremonial function of Rājasūya-yajña. But when she was lost in a bet, Duhśāsana touched her glorified hair to insult her. Draupadī then fell down at the lotus feet of Lord Krishna, and Lord Krishna decided that all the wives of Duhśāsana and company should have their hair loosened as a result of the Battle of Kurukshetra. Thus after the Battle of Kurukshetra, after all the sons and grandsons of Dhritarāshtra died in battle, all the wives of the family were obliged to loosen their hair as widows. In other words, all the wives of the Kuru family became widows because of Duhśāsana's insulting a great devotee of the Lord. The Lord can tolerate insults upon Himself by any miscreant because the father tolerates even insults from the son. But He never tolerates insults upon His devotees. By insulting a great soul, one has to forego all the results of pious acts and benedictions also.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 11

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.11

yo no jugopa vana etya duranta-kricchrād

durvāsaso 'ri-racitād ayutāgra-bhug yah

śākānna-śishtam upayujya yatas tri-lokīm

triptām amamsta salile vinimagna-sańghah

SYNONYMS

yah — one who; nah — us; jugopa — gave protection; vane — forest; etya — getting in; duranta — dangerously; kricchrāt — trouble; durvāsasah — of Durvāsā Muni; ari — enemy; racitāt — fabricated by; ayuta — ten thousand; agra-bhuk — one who eats before; yah — that person; śāka-anna-śishtam — remnants of foodstuff; upayujya — having accepted; yatah — because; tri-lokīm — all the three worlds; triptām — satisfied; amamsta — thought within the mind; salile — while in the water; vinimagna-sańghah — all merged into the water.

TRANSLATION

During our exile, Durvāsā Muni, who eats with his ten thousand disciples, intrigued with our enemies to put us in dangerous trouble. At that time He [Lord Krishna], simply by accepting the remnants of food, saved us. By His accepting food thus, the assembly of munis, while bathing in the river, felt sumptuously fed. And all the three worlds were also satisfied.

PURPORT

Durvāsā Muni: A powerful mystic brāhmana determined to observe the principles of religion with great vows and under strict austerities. His name is associated with many historical events, and it appears that the great mystic could be both easily satisfied and easily annoyed, like Lord Śiva. When he was satisfied, he could do tremendous good to the servitor, but if he was dissatisfied he could bring about the greatest calamity. Kumārī Kuntī, at her father's house, used to minister all kinds of services to all great brāhmanas, and being satisfied with her good reception Durvāsā Muni blessed her with a power to call any demigod she desired. It is understood that he was a plenary incarnation of Lord Śiva, and thus he could be either easily satisfied or annoyed. He was a great devotee of Lord Śiva, and by Lord Śiva's order he accepted the priesthood of King Śvetaketu because of the King's performance of sacrifice for one hundred years. Sometimes he used to visit the parliamentary assembly of the heavenly kingdom of Indradeva. He could travel in space by his great mystic powers, and it is understood that he traveled a great distance through space, even up to the Vaikuntha planets beyond material space. He traveled all these long distances within one year, during his quarrel with King Ambarīsha, the great devotee and Emperor of the world.

He had about ten thousand disciples, and wherever he visited and became a guest of the great kshatriya kings, he used to be accompanied by a number of followers. Once he visited the house of Duryodhana, the enemy cousin of Mahārāja Yudhishthira. Duryodhana was intelligent enough to satisfy the brāhmana by all means, and the great rishi wanted to give some benediction to Duryodhana. Duryodhana knew his mystic powers, and he knew also that the mystic brāhmana, if dissatisfied, could cause some havoc, and thus he designed to engage the brāhmana to show his wrath upon his enemy cousins, the Pāndavas. When the rishi wanted to award some benediction to Duryodhana, the latter wished that he should visit the house of Mahārāja Yudhishthira, who was the eldest and chief among all his cousins. But by his request he would go to him after he had finished his meals with his Queen, Draupadī. Duryodhana knew that after Draupadī's dinner it would be impossible for Mahārāja Yudhishthira to receive such a large number of brāhmana guests, and thus the rishi would be annoyed and would create some trouble for his cousin Mahārāja Yudhishthira. That was the plan of Duryodhana. Durvāsā Muni agreed to this proposal, and he approached the King in exile, according to the plan of Duryodhana, after the King and Draupadī had finished their meals.

On his arrival at the door of Mahārāja Yudhishthira, he was at once well received, and the King requested him to finish his noontime religious rites in the river, for by that time the foodstuff would be prepared. Durvāsā Muni, along with his large number of disciples, went to take a bath in the river, and Mahārāja Yudhishthira was in great anxiety about the guests. As long as Draupadī had not taken her meals, food could be served to any number of guests, but the rishi, by the plan of Duryodhana, reached there after Draupadī had finished her meals.

When the devotees are put into difficulty, they have an opportunity to recollect the Lord with rapt attention. So Draupadī was thinking of Lord Krishna in that dangerous position, and the all-pervading Lord could at once know the dangerous position of His devotees. He therefore came there on the scene and asked Draupadī to give whatever food she might have in her stock. On her being so requested by the Lord, Draupadī was sorrowful because the Supreme Lord asked her for some food and she was unable to supply it at that time. She said to the Lord that the mysterious dish which she had received from the sun-god could supply any amount of food if she herself had not eaten. But on that day she had already taken her meals, and thus they were in danger. By expressing her difficulties she began to cry before the Lord as only a woman would do in such a position. The Lord, however, asked Draupadī to bring up the cooking pots to see if there was any particle of foodstuff left, and on Draupadī's doing so, the Lord found some particle of vegetable sticking to the pot. The Lord at once picked it up and ate it. After doing so, the Lord asked Draupadī to call for her guests, the company of Durvāsā.

Bhīma was sent to call them from the river. Bhīma said, "Why are you delaying, sirs? Come on, the food is ready for you." But the brāhmanas, because of Lord Krishna's accepting a little particle of food, felt sumptuously fed, even while they were in the water. They thought that since Mahārāja Yudhishthira must have prepared many valuable dishes for them and since they were not hungry and could not eat, the King would feel very sorry, so it was better not to go there. Thus they decided to go away.

This incident proves that the Lord is the greatest mystic, and therefore He is known as Yogeśvara. Another instruction is that every householder must offer food to the Lord, and the result will be that everyone, even a company of guests numbering ten thousand, will be satisfied because of the Lord's being satisfied. That is the way of devotional service.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 12

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.12

yat-tejasātha bhagavān yudhi śūla-pānir

vismāpitah sagirijo 'stram adān nijam me

anye 'pi cāham amunaiva kalevarena

prāpto mahendra-bhavane mahad-āsanārdham

SYNONYMS

yat — by whose; tejasā — by influence; atha — at one time; bhagavān — the personality of god (Lord Śiva); yudhi — in the battle; śūla-pānih — one who has a trident in his hand; vismāpitah — astonished; sa-girijah — along with the daughter of the Himalaya Mountains; astram — weapon; adāt — awarded; nijam — of his own; me — unto me; anye api — so also others; ca — and; aham — myself; amunā — by this; eva — definitely; kalevarena — by the body; prāptah — obtained; mahā-indra-bhavane — in the house of Indradeva; mahat — great; āsana-ardham — half-elevated seat.

TRANSLATION

It was by His influence only that in a fight I was able to astonish the personality of god Lord Śiva and his wife, the daughter of Mount Himalaya. Thus he [Lord Śiva] became pleased with me and awarded me his own weapon. Other demigods also delivered their respective weapons to me, and in addition I was able to reach the heavenly planets in this present body and was allowed a half-elevated seat.

PURPORT

By the grace of the Supreme Personality of Godhead Śrī Krishna, all the demigods, including Lord Śiva, were pleased with Arjuna. The idea is that one who is favored by Lord Śiva or any other demigod may not necessarily be favored by the Supreme Lord Śrī Krishna. Rāvana was certainly a great devotee of Lord Śiva, but he could not be saved from the wrath of the Supreme Personality of Godhead Lord Rāmacandra. And there are many instances like that in the histories of the Purānas. But here is an instance where we can see that Lord Śiva became pleased even in the fight with Arjuna. The devotees of the Supreme Lord know how to respect the demigods, but the devotees of the demigods sometimes foolishly think that the Supreme Personality of Godhead is no greater than the demigods. By such a conception, one becomes an offender and ultimately meets with the same end as Rāvana and others. The instances described by Arjuna during his friendly dealings with Lord Śrī Krishna are instructive for all who may be convinced by the lessons that one can achieve all favors simply by pleasing the Supreme Lord Śrī Krishna, whereas the devotees or worshipers of the demigods may achieve only partial benefits, which are also perishable, just as the demigods themselves are.

Another significance of the present verse is that Arjuna, by the grace of Lord Śrī Krishna, was able to reach the heavenly planet even with the selfsame body and was honored by the heavenly demigod Indradeva, being seated with him half-elevated. One can reach the heavenly planets by the pious acts recommended in the śāstras in the category of fruitive activities. And as stated in the Bhagavad-gītā (9.21), when the reactions of such pious acts are spent, the enjoyer is again degraded to this earthly planet. The moon is also on the level with the heavenly planets, and only persons who have performed virtues only — performing sacrifices, giving charity and undergoing severe austerities — can be allowed to enter into the heavenly planets after the duration of life of the body. Arjuna was allowed to enter into the heavenly planets in the selfsame body simply by the grace of the Lord, otherwise it is not possible to do so. The present attempts to enter into the heavenly planets by the modern scientists will certainly prove futile because such scientists are not on the level of Arjuna. They are ordinary human beings, without any assets of sacrifice, charity or austerities. The material body is influenced by the three modes of material nature, namely goodness, passion and ignorance. The present population is more or less influenced by the modes of passion and ignorance, and the symptoms for such influence are exhibited in their becoming very lusty and greedy. Such degraded fellows can hardly approach the higher planetary systems. Above the heavenly planets there are many other planets also, which only those who are influenced by goodness can reach. In heavenly and other planets within the universe, the inhabitants are all highly intelligent, many more times than the human beings, and they are all pious in the higher and highest mode of goodness. They are all devotees of the Lord, and although their goodness is not unadulterated, still they are known as demigods possessing the maximum amount of good qualities possible within the material world.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 13

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.13

tatraiva me viharato bhuja-danda-yugmam

gāndīva-lakshanam arāti-vadhāya devāh

sendrāh śritā yad-anubhāvitam ājamīdha

tenāham adya mushitah purushena bhūmnā

SYNONYMS

tatra — in that heavenly planet; eva — certainly; me — myself; viharatah — while staying as a guest; bhuja-danda-yugmam — both of my arms; gāndīva — the bow named Gāndīva; lakshanam — mark; arāti — a demon named Nivātakavaca; vadhāya — for killing; devāh — all the demigods; sa — along with; indrāh — the heavenly King, Indra; śritāh — taken shelter of; yat — by whose; anubhāvitam — made it possible to be powerful; ājamīdha — O descendant of King Ajamīdha; tena — by Him; aham — myself; adya — at the present moment; mushitah — bereft of; purushena — the personality; bhūmnā — supreme.

TRANSLATION

When I stayed for some days as a guest in the heavenly planets, all the heavenly demigods, including King Indradeva, took shelter of my arms, which were marked with the Gāndīva bow, to kill the demon named Nivātakavaca. O King, descendant of Ajamīdha, at the present moment I am bereft of the Supreme Personality of Godhead, by whose influence I was so powerful.

PURPORT

The heavenly demigods are certainly more intelligent, powerful and beautiful, and yet they had to take help from Arjuna because of his Gāndīva bow, which was empowered by the grace of Lord Śrī Krishna. The Lord is all-powerful, and by His grace His pure devotee can be as powerful as He may desire, and there is no limit to it. And when the Lord withdraws His power from anyone, he is powerless by the will of the Lord.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 14

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.14

yad-bāndhavah kuru-balābdhim ananta-pāram

eko rathena tatare 'ham atīrya-sattvam

pratyāhritam bahu dhanam ca mayā pareshām

tejās-padam manimayam ca hritam śirobhyah

SYNONYMS

yat-bāndhavah — by whose friendship only; kuru-bala-abdhim — the ocean of the military strength of the Kurus; ananta-pāram — which was insurmountable; ekah — alone; rathena — being seated on the chariot; tatare — was able to cross over; aham — myself; atīrya — invincible; sattvam — existence; pratyāhritam — drew back; bahu — very large quantity; dhanam — wealth; ca — also; mayā — by my; pareshām — of the enemy; tejāh-padam — source of brilliance; mani-mayam — bedecked with jewels; ca — also; hritam — taken by force; śirobhyah — from their heads.

TRANSLATION

The military strength of the Kauravas was like an ocean in which there dwelled many invincible existences, and thus it was insurmountable. But because of His friendship, I, seated on the chariot, was able to cross over it. And only by His grace was I able to regain the cows and also collect by force many helmets of the kings which were bedecked with jewels that were sources of all brilliance.

PURPORT

On the Kaurava side there were many stalwart commanders like Bhīshma, Drona, Kripa and Karna, and their military strength was as insurmountable as the great ocean. And yet it was due to Lord Krishna's grace that Arjuna alone, sitting on the chariot, could manage to vanquish them one after another without difficulty. There were many changes of commanders on the other side, but on the Pāndavas' side Arjuna alone on the chariot driven by Lord Krishna could manage the whole responsibility of the great war. Similarly, when the Pāndavas were living at the palace of Virāta incognito, the Kauravas picked a quarrel with King Virāta and decided to take away his large number of cows. While they were taking away the cows, Arjuna fought with them incognito and was able to regain the cows along with some booty taken by force — the jewels set on the turbans of the royal order. Arjuna remembered that all this was possible by the grace of the Lord.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 15

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.15

yo bhīshma-karna-guru-śalya-camūshv adabhra-

rājanya-varya-ratha-mandala-manditāsu

agrecaro mama vibho ratha-yūthapānām

āyur manāmsi ca driśā saha oja ārcchat

SYNONYMS

yah — it is He only; bhīshma — Bhīshma; karna — Karna; guru — Dronācārya; śalya — Śalya; camūshu — in the midst of the military phalanx; adabhra — immense; rājanya-varya — great royal princes; ratha-mandala — chain of chariots; manditāsu — being decorated with; agrecarah — going forward; mama — of mine; vibho — O great King; ratha-yūtha-pānām — all the charioteers; āyuh — duration of life or fruitive activities; manāmsi — mental upsurges; ca — also; driśā — by glance; sahah — power; ojah — strength; ārcchat — withdrew.

TRANSLATION

It was He only who withdrew the duration of life from everyone and who, in the battlefield, withdrew the speculative power and strength of enthusiasm from the great military phalanx made by the Kauravas, headed by Bhīshma, Karna, Drona, Śalya, etc. Their arrangement was expert and more than adequate, but He [Lord Śrī Krishna], while going forward, did all this.

PURPORT

The Absolute Personality of Godhead, Lord Śrī Krishna, expands Himself by His plenary Paramātmā portion in everyone s heart, and thus He directs everyone in the matter of recollection, forgetfulness, knowledge, the absence of intelligence and all psychological activities (Bg. 15.15). As the Supreme Lord, He can increase or decrease the duration of life of a living being. Thus the Lord conducted the Battle of Kurukshetra according to His own plan. He wanted that battle to establish Yudhishthira as the Emperor of this planet, and to facilitate this transcendental business He killed all who were on the opposite party by His omnipotent will. The other party was equipped with all military strength supported by big generals like Bhīshma, Drona and Śalya and it would have been physically impossible for Arjuna to win the battle had the Lord not helped him by every kind of tactic. Such tactics are generally followed by every statesman, even in modern warfare, but they are all done materially by powerful espionages, military tactics and diplomatic maneuvers. But because Arjuna was the Lord's affectionate devotee, the Lord did all this Himself without personal anxiety by Arjuna. That is the way of the devotional service to the Lord.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 16

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.16

yad-dohshu mā pranihitam guru-bhīshma-karna-

naptri-trigarta-śalya-saindhava-bāhlikādyaih

astrāny amogha-mahimāni nirūpitāni

nopaspriśur nrihari-dāsam ivāsurāni

SYNONYMS

yat — under whose; dohshu — protection of arms; mā pranihitam — myself being situated; guru — Dronācārya; bhīshma — Bhīshma; karna — Karna; naptri — Bhūriśravā; trigarta — King Suśarmā; śalya — Śalya; saindhava — King Jayadratha; bāhlika — brother of Mahārāja Śāntanu (Bhīshma's father); ādyaih — etc.; astrāni — weapons; amogha — invincible; mahimāni — very powerful; nirūpitāni — applied; na — not; upaspriśuh — touched; nrihari-dāsam — servitor of Nrisimhadeva (Prahlāda); iva — like; asurāni — weapons employed by the demons.

TRANSLATION

Great generals like Bhīshma, Drona, Karna, Bhūriśravā, Suśarmā, Śalya, Jayadratha, and Bāhlika all directed their invincible weapons against me. But by His [Lord Krishna's] grace they could not even touch a hair on my head. Similarly, Prahlāda Mahārāja, the supreme devotee of Lord Nrisimhadeva, was unaffected by the weapons the demons used against him.

PURPORT

The history of Prahlāda Mahārāja, the great devotee of Nrisimhadeva, is narrated in the Seventh Canto of Śrīmad-Bhāgavatam. Prahlāda Mahārāja, a small child of only five years, became the object of envy for his great father, Hiranyakaśipu, only because of his becoming a pure devotee of the Lord. The demon father employed all his weapons to kill the devotee son, Prahlāda, but by the grace of the Lord he was saved from all sorts of dangerous actions by his father. He was thrown in a fire, in boiling oil, from the top of a hill, underneath the legs of an elephant, and he was administered poison. At last the father himself took up a chopper to kill his son, and thus Nrisimhadeva appeared and killed the heinous father in the presence of the son. Thus no one can kill the devotee of the Lord. Similarly, Arjuna was also saved by the Lord, although all dangerous weapons were employed by his great opponents like Bhīshma.

Karna: Born of Kuntī by the sun-god prior to her marriage with Mahārāja Pāndu, Karna took his birth with bangles and earrings, extraordinary signs for an undaunted hero. In the beginning his name was Vasusena, but when he grew up he presented his natural bangles and earrings to Indradeva, and thenceforward he became known as Vaikartana. After his birth from the maiden Kuntī, he was thrown in the Ganges. Later he was picked up by Adhiratha, and he and his wife Rādhā brought him up as their own offspring. Karna was very charitable, especially toward the brāhmanas. There was nothing he could not spare for a brāhmana. In the same charitable spirit he gave in charity his natural bangles and earrings to Indradeva, who, being very much satisfied with him, gave him in return a great weapon called Śakti. He was admitted as one of the students of Dronācārya, and from the very beginning there was some rivalry between him and Arjuna. Seeing his constant rivalry with Arjuna, Duryodhana picked him up as his companion, and this gradually grew into greater intimacy. He was also present in the great assembly of Draupadī's svayamvara function, and when he attempted to exhibit his talent in that meeting, Draupadī's brother declared that Karna could not take part in the competition because of his being the son of a śūdra carpenter. Although he was refused in the competition, still when Arjuna was successful in piercing the fish target on the ceiling and Draupadī bestowed her garland upon Arjuna, Karna and the other disappointed princes offered an unusual stumbling block to Arjuna while he was leaving with Draupadī. Specifically, Karna fought with him very valiantly, but all of them were defeated by Arjuna. Duryodhana was very much pleased with Karna because of his constant rivalry with Arjuna, and when he was in power he enthroned Karna in the state of Ańga. Being baffled in his attempt to win Draupadī, Karna advised Duryodhana to attack King Drupada, for after defeating him both Arjuna and Draupadī could be arrested. But Dronācārya rebuked them for this conspiracy, and they refrained from the action. Karna was defeated many times, not only by Arjuna but also by Bhīmasena. He was the king of the kingdom of Bengal, Orissa and Madras combined. Later on he took an active part in the Rājasūya sacrifice of Mahārāja Yudhishthira, and when there was gambling between the rival brothers, designed by Śakuni, Karna took part in the game, and he was very pleased when Draupadī was offered as a bet in the gambling. This fed his old grudge. When Draupadī was in the game he was very enthusiastic to declare the news, and it is he who ordered Duhśāsana to take away the garments of both the Pāndavas and Draupadī. He asked Draupadī to select another husband because, being lost by the Pāndavas, she was rendered a slave of the Kurus. He was always an enemy of the Pāndavas, and whenever there was an opportunity, he tried to curb them by all means. During the Battle of Kurukshetra, he foresaw the conclusive result, and he expressed his opinion that due to Lord Krishna's being the chariot driver of Arjuna, the battle should be won by Arjuna. He always differed with Bhīshma, and sometimes he was proud enough to say that within five days he could finish up the Pāndavas, if Bhīshma would not interfere with his plan of action. But he was much mortified when Bhīshma died. He killed Ghatotkaca with the Śakti weapon obtained from Indradeva. His son, Vrishasena, was killed by Arjuna. He killed the largest number of Pāndava soldiers. At last there was a severe fight with Arjuna, and it was he only who was able to knock off the helmet of Arjuna. But it so happened that the wheel of his chariot stuck in the battlefield mud, and when he got down to set the wheel right, Arjuna took the opportunity and killed him, although he requested Arjuna not to do so.

Naptā, or Bhūriśravā: Bhūriśravā was the son of Somadatta, a member of the Kuru family. His other brother was Śalya. Both the brothers and the father attended the svayamvara ceremony of Draupadī. All of them appreciated the wonderful strength of Arjuna due to his being the devotee friend of the Lord, and thus Bhūriśravā advised the sons of Dhritarāshtra not to pick any quarrel or fight with them. All of them also attended the Rājasūya yajña of Mahārāja Yudhishthira. He possessed one akshauhinī regiment of army, cavalry, elephants and chariots, and all these were employed in the Battle of Kurukshetra on behalf of Duryodhana's party. He was counted by Bhīma as one of the yūtha-patis. In the Battle of Kurukshetra he was especially engaged in a fight with Sātyaki, and he killed ten sons of Sātyaki. Later on, Arjuna cut off his hands, and he was ultimately killed by Sātyaki. After his death he merged into the existence of Viśvadeva.

Trigarta, or Suśarmā: Son of Mahārāja Vriddhakshetra, he was the King of Trigartadeśa, and he was also present in the svayamvara ceremony of Draupadī. He was one of the allies of Duryodhana, and he advised Duryodhana to attack the Matsyadeśa (Darbhańga). During the time of cow-stealing in Virāta-nagara, he was able to arrest Mahārāja Virāta, but later Mahārāja Virāta was released by Bhīma. In the Battle of Kurukshetra he also fought very valiantly, but at the end he was killed by Arjuna.

Jayadratha: Another son of Mahārāja Vriddhakshetra. He was the King of Sindhudeśa (modern Sind Pakistan). His wife's name was Duhśalā. He was also present in the svayamvara ceremony of Draupadī, and he desired very strongly to have her hand, but he failed in the competition. But since then he always sought the opportunity to get in touch with Draupadī. When he was going to marry in the Śalyadeśa, on the way to Kāmyavana he happened to see Draupadī again and was too much attracted to her. The Pāndavas and Draupadī were then in exile, after losing their empire in gambling, and Jayadratha thought it wise to send news to Draupadī in an illicit manner through Kotiśashya, one of his associates. Draupadī at once refused vehemently the proposal of Jayadratha, but being so much attracted by the beauty of Draupadī, he tried again and again. Every time he was refused by Draupadī. He tried to take her away forcibly on his chariot, and at first Draupadī gave him a good dashing, and he fell like a cut-root tree. But he was not discouraged, and he was able to force Draupadī to sit on the chariot. This incident was seen by Dhaumya Muni, and he strongly protested the action of Jayadratha. He also followed the chariot, and through Dhātreyikā the matter was brought to the notice of Mahārāja Yudhishthira. The Pāndavas then attacked the soldiers of Jayadratha and killed them all, and at last Bhīma caught hold of Jayadratha and beat him very severely, almost dead. Then all but five hairs were cut off his head and he was taken to all the kings and introduced as the slave of Mahārāja Yudhishthira. He was forced to admit himself to be the slave of Mahārāja Yudhishthira before all the princely order, and in the same condition he was brought before Mahārāja Yudhishthira. Mahārāja Yudhishthira was kind enough to order him released, and when he admitted to being a tributary prince under Mahārāja Yudhishthira, Queen Draupadī also desired his release. After this incident, he was allowed to return to his country. Being so insulted, he went to Gańgātri in the Himalayas and undertook a severe type of penance to please Lord Śiva. He asked his benediction to defeat all the Pāndavas, at least one at a time. Then the Battle of Kurukshetra began, and he took sides with Duryodhana. In the first day's fight he was engaged with Mahārāja Drupada, then with Virāta and then with Abhimanyu. While Abhimanyu was being killed, mercilessly surrounded by seven great generals, the Pāndavas came to his help, but Jayadratha, by the mercy of Lord Śiva, repulsed them with great ability. At this, Arjuna took a vow to kill him, and on hearing this, Jayadratha wanted to leave the warfield and asked permission from the Kauravas for this cowardly action. But he was not allowed to do so. On the contrary, he was obliged to fight with Arjuna, and while the fight was going on Lord Krishna reminded Arjuna that the benediction of Śiva upon Jayadratha was that whoever would cause his head to fall on the ground would die at once. He therefore advised Arjuna to throw the head of Jayadratha directly onto the lap of his father, who was engaged in penances at the Samanta-pañcaka pilgrimage. This was actually done by Arjuna. Jayadratha's father was surprised to see a severed head on his lap, and he at once threw it to the ground. The father immediately died, his forehead being cracked in seven pieces.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 17

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.17

sautye vritah kumatinātmada īśvaro me

yat-pāda-padmam abhavāya bhajanti bhavyāh

mām śrānta-vāham arayo rathino bhuvi-shtham

na prāharan yad-anubhāva-nirasta-cittāh

SYNONYMS

sautye — regarding a chariot driver; vritah — engaged; kumatinā — by bad consciousness; ātma-dah — one who delivers; īśvarah — the Supreme Lord; me — my; yat — whose; pāda-padmam — lotus feet; abhavāya — in the matter of salvation; bhajanti — do render service; bhavyāh — the intelligent class of men; mām — unto me; śrānta — thirsty; vāham — my horses; arayah — the enemies; rathinah — a great general; bhuvi-shtham — while standing on the ground; na — did not; prāharan — attack; yat — whose; anubhāva — mercy; nirasta — being absent; cittāh — mind.

TRANSLATION

It was by His mercy only that my enemies neglected to kill me when I descended from my chariot to get water for my thirsty horses. And it was due to my lack of esteem for my Lord that I dared engage Him as my chariot driver, for He is worshiped and offered services by the best men to attain salvation.

PURPORT

The Supreme Lord, the Personality of Godhead Śrī Krishna, is the object of worship both by impersonalists and by the devotees of the Lord. The impersonalists worship His glowing effulgence, emanating from His transcendental body of eternal form, bliss and knowledge, and the devotees worship Him as the Supreme Personality of Godhead. Those who are below even the impersonalists consider Him to be one of the great historical personalities. The Lord, however, descends to attract all by His specific transcendental pastimes, and thus He plays the part of the most perfect master, friend, son and lover. His transcendental relation with Arjuna was in friendship, and the Lord therefore played the part perfectly, as He did with His parents, lovers and wives. While playing in such a perfect transcendental relation, the devotee forgets, by the internal potency of the Lord, that his friend or son is the Supreme Personality of Godhead, although sometimes the devotee is bewildered by the acts of the Lord. After the departure of the Lord, Arjuna was conscious of his great friend, but there was no mistake on the part of Arjuna, nor any ill estimation of the Lord. Intelligent men are attracted by the transcendental acting of the Lord with a pure, unalloyed devotee like Arjuna.

In the warfield, scarcity of water is a well-known fact. Water is very rare there, and both the animals and men, working strenuously on the warfield, constantly require water to quench their thirst. Especially wounded soldiers and generals feel very thirsty at the time of death, and it sometimes so happens that simply for want of water one has to die unavoidably. But such scarcity of water was solved in the Battle of Kurukshetra by means of boring the ground. By God's grace, water can be easily obtained from any place if there is facility for boring the ground. The modern system works on the same principle of boring the ground, but modern engineers are still unable to dig immediately wherever necessary. It appears, however, from the history as far back as the days of the Pāndavas, that big generals like Arjuna could at once supply water even to the horses, and what to speak of men, by drawing water from underneath the hard ground simply by penetrating the stratum with a sharp arrow, a method still unknown to the modern scientists.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 18

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.18

narmāny udāra-rucira-smita-śobhitāni

he pārtha he 'rjuna sakhe kuru-nandaneti

sañjalpitāni nara-deva hridi-spriśāni

smartur luthanti hridayam mama mādhavasya

SYNONYMS

narmāni — conversation in jokes; udāra — talked very frankly; rucira — pleasing; smita-śobhitāni — decorated with a smiling face; he — note of address; pārtha — O son of Prithā; he — note of address; arjuna — Arjuna; sakhe — friend; kuru-nandana — son of the Kuru dynasty; iti — and so on; sañjalpitāni — such conversation; nara-deva — O King; hridi — heart; spriśāni — touching; smartuh — by remembering them; luthanti — overwhelms; hridayam — heart and soul; mama — my; mādhavasya — of Mādhava (Krishna).

TRANSLATION

O King! His jokings and frank talks were pleasing and beautifully decorated with smiles. His addresses unto me as "O son of Prithā, O friend, O son of the Kuru dynasty," and all such heartiness are now remembered by me, and thus I am overwhelmed.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 19

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.19

śayyāsanātana-vikatthana-bhojanādishv

aikyād vayasya ritavān iti vipralabdhah

sakhyuh sakheva pitrivat tanayasya sarvam

sehe mahān mahitayā kumater agham me

SYNONYMS

śayya — sleeping on one bed; āsana — sitting on one seat; atana — walking together; vikatthana — self-adoration; bhojana — dining together; ādishu — and in all such dealings; aikyāt — because of oneness; vayasya — O my friend; ritavān — truthful; iti — thus; vipralabdhah — misbehaved; sakhyuh — unto a friend; sakhā iva — just like a friend; pitrivat — just like the father; tanayasya — of a child; sarvam — all; sehe — tolerated; mahān — great; mahitayā — by glories; kumateh — of one who is of low mentality; agham — offense; me — mine.

TRANSLATION

Generally both of us used to live together and sleep, sit and loiter together. And at the time of advertising oneself for acts of chivalry, sometimes, if there were any irregularity, I used to reproach Him by saying, "My friend, You are very truthful." Even in those hours when His value was minimized, He, being the Supreme Soul, used to tolerate all those utterings of mine, excusing me exactly as a true friend excuses his true friend, or a father excuses his son.

PURPORT

Since the Supreme Lord Śrī Krishna is all-perfect, His transcendental pastimes with His pure devotees never lack anything in any respect, either as a friend, son or lover. The Lord relishes the reproaches of friends, parents or fiancees more than the Vedic hymns offered to Him by great learned scholars and religionists in an official fashion.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 2

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.2

śokena śushyad-vadana-

hrit-sarojo hata-prabhah

vibhum tam evānusmaran

nāśaknot pratibhāshitum

SYNONYMS

śokena — due to bereavement; śushyat-vadana — drying up of the mouth; hrit-sarojah — lotuslike heart; hata — lost; prabhah — bodily luster; vibhum — the Supreme; tam — unto Lord Krishna; eva — certainly; anusmaran — thinking within; na — could not; aśaknot — be able; pratibhāshitum — properly replying.

TRANSLATION

Due to grief, Arjuna's mouth and lotuslike heart had dried up. Therefore his body lost all luster. Now, remembering the Supreme Lord, he could hardly utter a word in reply.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 20

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.20

so 'ham nripendra rahitah purushottamena

sakhyā priyena suhridā hridayena śūnyah

adhvany urukrama-parigraham ańga rakshan

gopair asadbhir abaleva vinirjito 'smi

SYNONYMS

sah — that; aham — myself; nripa-indra — O Emperor; rahitah — bereft of; purusha-uttamena — by the Supreme Lord; sakhyā — by my friend; priyena — by my dearmost; suhridā — by the well-wisher; hridayena — by the heart and soul; śūnyah — vacant; adhvani — recently; urukrama-parigraham — the wives of the all-powerful; ańga — bodies; rakshan — while protecting; gopaih — by the cowherds; asadbhih — by the infidels; abalā iva — like a weak woman; vinirjitah asmi — I have been defeated.

TRANSLATION

O Emperor, now I am separated from my friend and dearmost well-wisher, the Supreme Personality of Godhead, and therefore my heart appears to be void of everything. In His absence I have been defeated by a number of infidel cowherd men while I was guarding the bodies of all the wives of Krishna.

PURPORT

The important point in this verse is how it was possible that Arjuna could be defeated by a gang of ignoble cowherd men and how such mundane cowherd men could touch the bodies of the wives of Lord Krishna, who were under the protection of Arjuna. Śrīla Viśvanātha Cakravartī Thākura has justified the contradiction by research in the Vishnu Purāna and Brahma Purāna. In these Purānas it is said that once the fair denizens of heaven pleased Ashtāvakra Muni by their service and were blessed by the muni to have the Supreme Lord as their husband. Ashtāvakra Muni was curved in eight joints of his body, and thus he used to move in a peculiar curved manner. The daughters of the demigods could not check their laughter upon seeing the movements of the muni, and the muni, being angry at them, cursed them that they would be kidnapped by rogues, even if they would get the Lord as their husband. Later on, the girls again satisfied the muni by their prayers, and the muni blessed them that they would regain their husband even after being robbed by the rogues. So, in order to keep the words of the great muni, the Lord Himself kidnapped His wives from the protection of Arjuna, otherwise they would have at once vanished from the scene as soon as they were touched by the rogues. Besides that, some of the gopīs who prayed to become wives of the Lord returned to their respective positions after their desire was fulfilled. After the departure of Lord Krishna, He wanted all His entourage back to Godhead, and they were called back under different conditions only.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 21

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.21

tad vai dhanus ta ishavah sa ratho hayās te

so 'ham rathī nripatayo yata ānamanti

sarvam kshanena tad abhūd asad īśa-riktam

bhasman hutam kuhaka-rāddham ivoptam ūshyām

SYNONYMS

tat — the same; vai — certainly; dhanuh te — the same bow; ishavah — arrows; sah — the very same; rathah — chariot; hayāh te — the very same horses; sah aham — I am the same Arjuna; rathī — the chariot-fighter; nripatayah — all the kings; yatah — whom; ānamanti — offered their respects; sarvam — all; kshanena — at a moment's notice; tat — all those; abhūt — became; asat — useless; īśa — because of the Lord; riktam — being void; bhasman — ashes; hutam — offering butter; kuhaka-rāddham — money created by magical feats; iva — like that; uptam — sown; ūshyām — in barren land.

TRANSLATION

I have the very same Gāndīva bow, the same arrows, the same chariot drawn by the same horses, and I use them as the same Arjuna to whom all the kings offered their due respects. But in the absence of Lord Krishna, all of them, at a moment's notice, have become null and void. It is exactly like offering clarified butter on ashes, accumulating money with a magic wand or sowing seeds on barren land.

PURPORT

As we have discussed more than once, one should not be puffed up by borrowed plumes. All energies and powers are derived from the supreme source, Lord Krishna, and they act as long as He desires and cease to function as soon as He withdraws. All electrical energies are received from the powerhouse, and as soon as the powerhouse stops supplying energy, the bulbs are of no use. In a moment's time such energies can be generated or withdrawn by the supreme will of the Lord. Material civilization without the blessing of the Lord is child's play only. As long as the parents allow the child to play, it is all right. As soon as the parents withdraw, the child has to stop. Human civilization and all activities thereof must be dovetailed with the supreme blessing of the Lord, and without this blessing all advancement of human civilization is like decoration on a dead body. It is said here that a dead civilization and its activities are something like clarified butter on ashes, the accumulation of money by a magic wand and the sowing of seeds in a barren land.


Srimad Bhagavatam Canto 1 Chapter 15 Verses 22-23

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.22-23

rājams tvayānuprishtānām

suhridām nah suhrit-pure

vipra-śāpa-vimūdhānām

nighnatām mushtibhir mithah

vārunīm madirām pītvā

madonmathita-cetasām

ajānatām ivānyonyam

catuh-pañcāvaśeshitāh

SYNONYMS

rājan — O King; tvayā — by you; anuprishtānām — as you inquired; suhridām — of friends and relatives; nah — our; suhrit-pure — in the city of Dvārakā; vipra — the brāhmanas; śāpa — by the curse of; vimūdhānām — of the befooled; nighnatām — of the killed; mushtibhih — with bunches of sticks; mithah — among themselves; vārunīm — fermented rice; madirām — wine; pītvā — having drunk; mada-unmathita — being intoxicated; cetasām — of that mental situation; ajānatām — of the unrecognized; iva — like; anyonyam — one another; catuh — four; pañca — five; avaśeshitāh — now remaining.

TRANSLATION

O King, since you have asked me about our friends and relatives in the city of Dvārakā, I will inform you that all of them were cursed by the brāhmanas, and as a result they all became intoxicated with wine made of putrefied rice and fought among themselves with sticks, not even recognizing one another. Now all but four or five of them are dead and gone.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 24

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.24

prāyenaitad bhagavata

īśvarasya viceshtitam

mitho nighnanti bhūtāni

bhāvayanti ca yan mithah

SYNONYMS

prāyena etat — it is almost by; bhagavatah — of the Personality of Godhead; īśvarasya — of the Lord; viceshtitam — by the will of; mithah — one another; nighnanti — do kill; bhūtāni — the living beings; bhāvayanti — as also protect; ca — also; yat — of whom; mithah — one another.

TRANSLATION

Factually this is all due to the supreme will of the Lord, the Personality of Godhead. Sometimes people kill one another, and at other times they protect one another.

PURPORT

According to the anthropologists, there is nature's law of struggle for existence and survival of the fittest. But they do not know that behind the law of nature is the supreme direction of the Supreme Personality of Godhead. In the Bhagavad-gītā it is confirmed that the law of nature is executed under the direction of the Lord. Whenever, therefore, there is peace in the world, it must be known that it is due to the good will of the Lord. And whenever there is upheaval in the world, it is also due to the supreme will of the Lord. Not a blade of grass moves without the will of the Lord. Whenever, therefore, there is disobedience of the established rules enacted by the Lord, there is war between men and nations. The surest way to the path of peace, therefore, is dovetailing everything to the established rule of the Lord. The established rule is that whatever we do, whatever we eat, whatever we sacrifice or whatever we give in charity must be done to the full satisfaction of the Lord. No one should do anything, eat anything, sacrifice anything or give anything in charity against the will of the Lord. Discretion is the better part of valor, and one must learn how to discriminate between actions which may be pleasing to the Lord and those which may not be pleasing to the Lord. An action is thus judged by the Lord's pleasure or displeasure. There is no room for personal whims; we must always be guided by the pleasure of the Lord. Such action is called yogah karmasu kauśalam, or actions performed which are linked with the Supreme Lord. That is the art of doing a thing perfectly.


Srimad Bhagavatam Canto 1 Chapter 15 Verses 25-26

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.25-26

jalaukasām jale yadvan

mahānto 'danty anīyasah

durbalān balino rājan

mahānto balino mithah

evam balishthair yadubhir

mahadbhir itarān vibhuh

yadūn yadubhir anyonyam

bhū-bhārān sañjahāra ha

SYNONYMS

jalaukasām — of the aquatics; jale — in the water; yadvat — as it is; mahāntah — the larger one; adanti — swallows; anīyasah — smaller ones; durbalān — the weak; balinah — the stronger; rājan — O King; mahāntah — the strongest; balinah — less strong; mithah — in a duel; evam — thus; balishthaih — by the strongest; yadubhih — by the descendants of Yadu; mahadbhih — one who has greater strength; itarān — the common ones; vibhuh — the Supreme Personality of Godhead; yadūn — all the Yadus; yadubhih — by the Yadus; anyonyam — among one another; bhū-bhārān — the burden of the world; sañjahāra — has unloaded; ha — in the past.

TRANSLATION

O King, as in the ocean the bigger and stronger aquatics swallow up the smaller and weaker ones, so also the Supreme Personality of Godhead, to lighten the burden of the earth, has engaged the stronger Yadu to kill the weaker, and the bigger Yadu to kill the smaller.

PURPORT

In the material world the struggle for existence and survival of the fittest are laws because in the material world there is disparity between conditioned souls due to everyone's desire to lord it over the material resources. This very mentality of lording it over the material nature is the root cause of conditioned life. And to give facility to such imitation lords, the illusory energy of the Lord has created a disparity between conditioned living beings by creating the stronger and the weaker in every species of life. The mentality of lording it over the material nature and the creation has naturally created a disparity and therefore the law of struggle for existence. In the spiritual world there is no such disparity, nor is there such a struggle for existence. In the spiritual world there is no struggle for existence because everyone there exists eternally. There is no disparity because everyone wants to render service to the Supreme Lord, and no one wants to imitate the Lord in becoming the beneficiary. The Lord, being creator of everything, including the living beings, factually is the proprietor and enjoyer of everything that be, but in the material world, by the spell of māyā, or illusion, this eternal relation with the Supreme Personality of Godhead is forgotten, and so the living being is conditioned under the law of struggle for existence and survival of the fittest.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 27

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.27

deśa-kālārtha-yuktāni

hrit-tāpopaśamāni ca

haranti smarataś cittam

govindābhihitāni me

SYNONYMS

deśa — space; kāla — time; artha — importance; yuktāni — impregnated with; hrit — the heart; tāpa — burning; upaśamāni — extinguishing; ca — and; haranti — are attracting; smaratah — by remembering; cittam — mind; govinda — the Supreme Personality of pleasure; abhihitāni — narrated by; me — unto me.

TRANSLATION

Now I am attracted to those instructions imparted to me by the Personality of Godhead [Govinda] because they are impregnated with instructions for relieving the burning heart in all circumstances of time and space.

PURPORT

Herein Arjuna refers to the instruction of the Bhagavad-gītā, which was imparted to him by the Lord on the Battlefield of Kurukshetra. The Lord left behind Him the instructions of the Bhagavad-gītā not for the benefit of Arjuna alone, but also for all time and in all lands. The Bhagavad-gītā, being spoken by the Supreme Personality of Godhead, is the essence of all Vedic wisdom. It is nicely presented by the Lord Himself for all who have very little time to go through the vast Vedic literatures like the Upanishads, Purānas and Vedānta-sūtras. It is put within the study of the great historical epic Mahābhārata, which was especially prepared for the less intelligent class, namely the women, the laborers and those who are worthless descendants of the brāhmanas, kshatriyas and higher sections of the vaiśyas. The problem which arose in the heart of Arjuna on the Battlefield of Kurukshetra was solved by the teachings of the Bhagavad-gītā. Again, after the departure of the Lord from the vision of earthly people, when Arjuna was face to face with being vanquished in his acquired power and prominence, he wanted again to remember the great teachings of the Bhagavad-gītā just to teach all concerned that the Bhagavad-gītā can be consulted in all critical times, not only for solace from all kinds of mental agonies, but also for the way out of great entanglements which may embarrass one in some critical hour.

The merciful Lord left behind Him the great teachings of the Bhagavad-gītā so that one can take the instructions of the Lord even when He is not visible to material eyesight. Material senses cannot have any estimation of the Supreme Lord, but by His inconceivable power the Lord can incarnate Himself to the sense perception of the conditioned souls in a suitable manner through the agency of matter, which is also another form of the Lord's manifested energy. Thus the Bhagavad-gītā, or any authentic scriptural sound representation of the Lord, is also the incarnation of the Lord. There is no difference between the sound representation of the Lord and the Lord Himself. One can derive the same benefit from the Bhagavad-gītā as Arjuna did in the personal presence of the Lord.

The faithful human being who is desirous of being liberated from the clutches of material existence can very easily take advantage of the Bhagavad-gītā, and with this in view, the Lord instructed Arjuna as if Arjuna were in need of it. In the Bhagavad-gītā, five important factors of knowledge have been delineated pertaining to (1) the Supreme Lord, (2) the living being, (3) nature, (4) time and space and (5) the process of activity. Out of these, the Supreme Lord and the living being are qualitatively one. The difference between the two has been analyzed as the difference between the whole and the part and parcel. Nature is inert matter displaying the interaction of three different modes, and eternal time and unlimited space are considered to be beyond the existence of the material nature. Activities of the living being are different varieties of aptitudes which can entrap or liberate the living being within and without material nature. All these subject matters are concisely discussed in the Bhagavad-gītā, and later the subject matters are elaborated in the Śrīmad-Bhāgavatam for further enlightenment. Out of the five subjects, the Supreme Lord, the living entity, nature, and time and space are eternal, but the living entity, nature and time are under the direction of the Supreme Lord, who is absolute and completely independent of any other control. The Supreme Lord is the supreme controller. The material activity of the living being is beginningless, but it can be rectified by transferral into the spiritual quality. Thus it can cease its material qualitative reactions. Both the Lord and the living entity are cognizant, and both have the sense of identification, of being conscious as a living force. But the living being under the condition of material nature, called mahat-tattva, misidentifies himself as being different from the Lord. The whole scheme of Vedic wisdom is targeted to the aim of eradicating such a misconception and thus liberating the living being from the illusion of material identification. When such an illusion is eradicated by knowledge and renunciation, the living beings are responsible actors and enjoyers also. The sense of enjoyment in the Lord is real, but such a sense in the living being is a sort of wishful desire only. This difference in consciousness is the distinction of the two identities, namely the Lord and the living being. Otherwise there is no difference between the Lord and the living being. The living being is therefore eternally one and different simultaneously. The whole instruction of the Bhagavad-gītā stands on this principle.

In the Bhagavad-gītā the Lord and the living beings are both described as sanātana, or eternal, and the Lord's abode, far beyond the material sky, is also described as sanātana. The living being is invited to live in the sanātana existence of the Lord, and the process which can help a living being to approach the Lord's abode, where the liberated activity of the soul is exhibited, is called sanātana-dharma. One cannot, however, reach the eternal abode of the Lord without being free from the misconception of material identification, and the Bhagavad-gītā gives us the clue how to achieve this stage of perfection. The process of being liberated from the misconception of material identification is called, in different stages, fruitive activity, empiric philosophy and devotional service, up to transcendental realization. Such transcendental realization is made possible by dovetailing all the above items in relation with the Lord. Prescribed duties of the human being, as directed in the Vedas, can gradually purify the sinful mind of the conditioned soul and raise him to the stage of knowledge. The purified stage of acquiring knowledge becomes the basis of devotional service to the Lord. As long as one is engaged in researching the solution of the problems of life, his knowledge is called jñāna, or purified knowledge, but on realizing the actual solution of life, one becomes situated in the devotional service of the Lord. The Bhagavad-gītā begins with the problems of life by discriminating the soul from the elements of matter and proves by all reason and argument that the soul is indestructible in all circumstances and that the outer covering of matter, the body and the mind, change for another term of material existence which is full of miseries. The Bhagavad-gītā is therefore meant for terminating all different types of miseries, and Arjuna took shelter of this great knowledge, which had been imparted to him during the Kurukshetra battle.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 28

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.28

sūta uvāca

evam cintayato jishnoh

krishna-pāda-saroruham

sauhārdenātigādhena

śāntāsīd vimalā matih

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; evam — thus; cintayatah — while thinking of the instructions; jishnoh — of the Supreme Personality of Godhead; krishna-pāda — the feet of Krishna; saroruham — resembling lotuses; sauhārdena — by deep friendship; ati-gādhena — in great intimacy; śāntā — pacified; āsīt — it so became; vimalā — without any tinge of material contamination; matih — mind.

TRANSLATION

Sūta Gosvāmī said: Thus being deeply absorbed in thinking of the instructions of the Lord, which were imparted in the great intimacy of friendship, and in thinking of His lotus feet, Arjuna's mind became pacified and free from all material contamination.

PURPORT

Since the Lord is absolute, deep meditation upon Him is as good as yogic trance. The Lord is nondifferent from His name, form, quality, pastimes, entourage and specific actions. Arjuna began to think of the Lord's instructions to him on the Battlefield of Kurukshetra. Only those instructions began to eliminate the tinges of material contamination in the mind of Arjuna. The Lord is like the sun; the sun's appearance means immediate dissipation of darkness, or ignorance, and the Lord's appearance within the mind of the devotee can at once drive away the miserable material effects. Lord Caitanya has therefore recommended constant chanting of the name of the Lord for protection from all contamination of the material world. The feeling of separation from the Lord is undoubtedly painful to the devotee, but because it is in connection with the Lord, it has a specific transcendental effect which pacifies the heart. Feelings of separation are also sources of transcendental bliss, and they are never comparable to contaminated material feelings of separation.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 29

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.29

vāsudevāńghry-anudhyāna-

paribrimhita-ramhasā

bhaktyā nirmathitāśesha-

kashāya-dhishano 'rjunah

SYNONYMS

vāsudeva-ańghri — the lotus feet of the Lord; anudhyāna — by constant remembrance; paribrimhita — expanded; ramhasā — with great velocity; bhaktyā — in devotion; nirmathita — subsided; aśesha — unlimited; kashāya — dint; dhishanah — conception; arjunah — Arjuna.

TRANSLATION

Arjuna's constant remembrance of the lotus feet of Lord Śrī Krishna rapidly increased his devotion, and as a result all the trash in his thoughts subsided.

PURPORT

Material desires in the mind are the trash of material contamination. By such contamination, the living being is faced with so many compatible and incompatible things that discourage the very existence of spiritual identity. Birth after birth the conditioned soul is entrapped with so many pleasing and displeasing elements, which are all false and temporary. They accumulate due to our reactions to material desires, but when we get in touch with the transcendental Lord in His variegated energies by devotional service, the naked forms of all material desires become manifest, and the intelligence of the living being is pacified in its true color. As soon as Arjuna turned his attention towards the instructions of the Lord, as they are inculcated in the Bhagavad-gītā, his true color of eternal association with the Lord became manifest, and thus he felt freed from all material contaminations.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 3

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.3

kricchrena samstabhya śucah

pānināmrijya netrayoh

parokshena samunnaddha-

pranayautkanthya-kātarah

SYNONYMS

kricchrena — with great difficulty; samstabhya — by checking the force; śucah — of bereavement; pāninā — with his hands; āmrijya — smearing; netrayoh — the eyes; parokshena — due to being out of sight; samunnaddha — increasingly; pranaya-autkanthya — eagerly thinking of the affection; kātarah — distressed.

TRANSLATION

With great difficulty he checked the tears of grief that smeared his eyes. He was very distressed because Lord Krishna was out of his sight, and he increasingly felt affection for Him.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 30

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.30

gītam bhagavatā jñānam

yat tat sańgrāma-mūrdhani

kāla-karma-tamo-ruddham

punar adhyagamat prabhuh

SYNONYMS

gītam — instructed; bhagavatā — by the Personality of Godhead; jñānam — transcendental knowledge; yat — which; tat — that; sańgrāma-mūrdhani — in the midst of battle; kāla-karma — time and actions; tamah-ruddham — enwrapped by such darkness; punah adhyagamat — revived them again; prabhuh — the lord of his senses.

TRANSLATION

Because of the Lord's pastimes and activities and because of His absence, it appeared that Arjuna forgot the instructions left by the Personality of Godhead. But factually this was not the case, and again he became lord of his senses.

PURPORT

A conditioned soul is enwrapped in his fruitive activities by the force of eternal time. But the Supreme Lord, when He incarnates on the earth, is not influenced by kāla, or the material conception of past, present and future. The activities of the Lord are eternal, and they are manifestations of His ātma-māyā, or internal potency. All pastimes or activities of the Lord are spiritual in nature, but to the laymen they appear to be on the same level with material activities. It so appeared that Arjuna and the Lord were engaged in the Battle of Kurukshetra as the other party was also engaged, but factually the Lord was executing His mission of incarnation and association with His eternal friend Arjuna. Therefore such apparently material activities of Arjuna did not drive him away from his transcendental position, but on the contrary revived his consciousness of the songs of the Lord, as He sang them personally. This revival of consciousness is assured by the Lord in the Bhagavad-gītā (18.65) as follows:

man-manā bhava mad-bhakto

mad-yājī mām namaskuru

mām evaishyasi satyam te

pratijāne priyo 'si me

One should think of the Lord always; the mind should not forget Him. One should become a devotee of the Lord and offer obeisances unto Him. One who lives in that fashion becomes undoubtedly endowed with the blessing of the Lord by achieving the shelter of His lotus feet. There is nothing to doubt about this eternal truth. Because Arjuna was His confidential friend, the secret was disclosed to him.

Arjuna had no desire to fight with his relatives, but he fought for the mission of the Lord. He was always engaged in the execution of His mission only, and therefore after the Lord's departure he remained in the same transcendental position, even though it appeared that he forgot all the instructions of the Bhagavad-gītā. One should, therefore, adjust the activities of life in pace with the mission of the Lord, and by doing this one is sure to return back home, back to Godhead. This is the highest perfection of life.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 31

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.31

viśoko brahma-sampattyā

sañchinna-dvaita-samśayah

līna-prakriti-nairgunyād

alińgatvād asambhavah

SYNONYMS

viśokah — free from bereavement; brahma-sampattyā — by possession of spiritual assets; sañchinna — being completely cut off; dvaita-samśayah — from the doubts of relativity; līna — merged in; prakriti — material nature; nairgunyāt — due to being in transcendence; alińgatvāt — because of being devoid of a material body; asambhavah — free from birth and death.

TRANSLATION

Because of his possessing spiritual assets, the doubts of duality were completely cut off. Thus he was freed from the three modes of material nature and placed in transcendence. There was no longer any chance of his becoming entangled in birth and death, for he was freed from material form.

PURPORT

Doubts of duality begin from the misconception of the material body, which is accepted as the self by less intelligent persons. The most foolish part of our ignorance is our identifying this material body with the self. Everything in relation with the body is ignorantly accepted as our own. Doubts due to misconceptions of "myself" and "mine" — in other words, "my body," "my relatives," "my property," "my wife," "my children," "my wealth," "my country," "my community," and hundreds and thousands of similar illusory contemplations — cause bewilderment for the conditioned soul. By assimilating the instructions of the Bhagavad-gītā, one is sure to be released from such bewilderment because real knowledge is knowledge that the Supreme Personality of Godhead, Vāsudeva, Lord Krishna, is everything, including one's self. Everything is a manifestation of His potency as part and parcel. The potency and the potent are nondifferent, so the conception of duality is at once mitigated by attainment of perfect knowledge. As soon as Arjuna took up the instructions of the Bhagavad-gītā, expert as he was, he could at once eradicate the material conception of Lord Krishna, his eternal friend. He could realize that the Lord was still present before him by His instruction, by His form, by His pastimes, by His qualities and everything else related to Him. He could realize that Lord Krishna, his friend, was still present before him by His transcendental presence in different nondual energies, and there was no question of attainment of the association of the Lord by another change of body under the influence of time and space. By attainment of absolute knowledge, one can be in association with the Lord constantly, even in this present life, simply by hearing, chanting, thinking of and worshiping the Supreme Lord. One can see Him, one can feel His presence even in this present life simply by understanding the advaya-jñāna Lord, or the Absolute Lord, through the process of devotional service, which begins with hearing about Him. Lord Caitanya says that simply by chanting the holy name of the Lord one can at once wash off the dust on the mirror of pure consciousness, and as soon as the dust is removed, one is at once freed from all material conditions. To become free from material conditions means to liberate the soul. As soon as one is, therefore, situated in absolute knowledge, his material conception of life is removed, or he emerges from a false conception of life. Thus the function of the pure soul is revived in spiritual realization. This practical realization of the living being is made possible due to his becoming free from the reaction of the three modes of material nature, namely goodness, passion and ignorance. By the grace of the Lord, a pure devotee is at once raised to the place of the Absolute, and there is no chance of the devotee's becoming materially entangled again in conditioned life. One is not able to feel the presence of the Lord in all circumstances until one is endowed with the required transcendental vision made possible by devotional service prescribed in the revealed scriptures. Arjuna had attained this stage long before on the Battlefield of Kurukshetra, and when he apparently felt the absence of the Lord, he at once took shelter of the instructions of the Bhagavad-gītā, and thus again he was placed in his original position. This is the position of viśoka, or the stage of being freed from all grief and anxieties.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 32

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.32

niśamya bhagavan-mārgam

samsthām yadu-kulasya ca

svah-pathāya matim cakre

nibhritātmā yudhishthirah

SYNONYMS

niśamya — deliberating; bhagavat — regarding the Lord; mārgam — the ways of His appearance and disappearance; samsthām — end; yadu-kulasya — of the dynasty of King Yadu; ca — also; svah — the abode of the Lord; pathāya — on the way of; matim — desire; cakre — gave attention; nibhrita-ātmā — lonely and alone; yudhishthirah — King Yudhishthira.

TRANSLATION

Upon hearing of Lord Krishna's returning to His abode, and upon understanding the end of the Yadu dynasty's earthly manifestation, Mahārāja Yudhishthira decided to go back home, back to Godhead.

PURPORT

Mahārāja Yudhishthira also turned his attention to the instructions of the Bhagavad-gītā after hearing about the Lord's departure from the vision of earthly people. He began to deliberate on the Lord's way of appearance and departure. The mission of the Lord's appearance and disappearance in the mortal universe is completely dependent on His supreme will. He is not forced to appear or disappear by any superior energy, as the living beings appear and disappear, being forced by the laws of nature. Whenever the Lord likes, He can appear Himself from anywhere and everywhere without disturbing His appearance and disappearance in any other place. He is like the sun. The sun appears and disappears on its own accord at any place without disturbing its presence in other places. The sun appears in the morning in India without disappearing from the Western Hemisphere. The sun is present everywhere and anywhere all over the solar system, but it so appears that in a particular place the sun appears in the morning and also disappears at some fixed time in the evening. The time limitation even of the sun is of no concern, and so what to speak of the Supreme Lord who is the creator and controller of the sun. Therefore, in the Bhagavad-gītā it is stated that anyone who factually understands the transcendental appearance and disappearance of the Lord by His inconceivable energy becomes liberated from the laws of birth and death and is placed in the eternal spiritual sky where the Vaikuntha planets are. There such liberated persons can eternally live without the pangs of birth, death, old age and disease. In the spiritual sky the Lord and those who are eternally engaged in the transcendental loving service of the Lord are all eternally young because there is no old age and disease and there is no death. Because there is no death there is no birth. It is concluded, therefore, that simply by understanding the Lord's appearance and disappearance in truth, one can attain the perfectional stage of eternal life. Therefore, Mahārāja Yudhishthira also began to consider going back to Godhead. The Lord appears on the earth or any other mortal planet along with His associates who live with Him eternally, and the members of the Yadu family who were engaged in supplementing the pastimes of the Lord are no other than His eternal associates, and so also Mahārāja Yudhishthira and his brothers and mother, etc. Since the appearance and disappearance of the Lord and His eternal associates are transcendental, one should not be bewildered by the external features of appearance and disappearance.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 33

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.33

prithāpy anuśrutya dhanañjayoditam

nāśam yadūnām bhagavad-gatim ca tām

ekānta-bhaktyā bhagavaty adhokshaje

niveśitātmopararāma samsriteh

SYNONYMS

prithā — Kuntī; api — also; anuśrutya — overhearing; dhanañjaya — Arjuna; uditam — uttered by; nāśam — end; yadūnām — of the Yadu dynasty; bhagavat — of the Personality of Godhead; gatim — disappearance; ca — also; tām — all those; eka-anta — unalloyed; bhaktyā — devotion; bhagavati — unto the Supreme Lord, Śrī Krishna; adhokshaje — transcendence; niveśita-ātmā — with full attention; upararāma — became released from; samsriteh — material existence.

TRANSLATION

Kuntī, after overhearing Arjuna's telling of the end of the Yadu dynasty and disappearance of Lord Krishna, engaged in the devotional service of the transcendental Personality of Godhead with full attention and thus gained release from the course of material existence.

PURPORT

The setting of the sun does not mean the end of the sun. It means that the sun is out of our sight. Similarly, the end of the mission of the Lord on a particular planet or universe only means that He is out of our sight. The end of the Yadu dynasty also does not mean that it is annihilated. It disappears, along with the Lord, out of our sight. As Mahārāja Yudhishthira decided to prepare to go back to Godhead, so also Kuntī decided, and thus she fully engaged herself in the transcendental devotional service of the Lord which guarantees one a passport for going back to Godhead after quitting this present material body. The beginning of devotional service to the Lord is the beginning of spiritualizing the present body, and thus an unalloyed devotee of the Lord loses all material contact in the present body. The abode of the Lord is not a myth, as is thought by the unbelievers or ignorant people, but one cannot reach there by any material means like a sputnik or space capsule. But one can certainly reach there after leaving this present body, and one must prepare himself to go back to Godhead by practicing devotional service. That guarantees a passport for going back to Godhead, and Kuntī adopted it.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 34

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.34

yayāharad bhuvo bhāram

tām tanum vijahāv ajah

kantakam kantakeneva

dvayam cāpīśituh samam

SYNONYMS

yayā — that by which; aharat — took away; bhuvah — of the world; bhāram — burden; tām — that; tanum — body; vijahau — relinquished; ajah — the unborn; kantakam — thorn; kantakena — by the thorn; iva — like that; dvayam — both; ca — also; api — although; īśituh — controlling; samam — equal.

TRANSLATION

The supreme unborn, Lord Śrī Krishna, caused the members of the Yadu dynasty to relinquish their bodies, and thus He relieved the burden of the world. This action was like picking out a thorn with a thorn, though both are the same to the controller.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura suggests that the rishis like Śaunaka and others who were hearing Śrīmad-Bhāgavatam from Sūta Gosvāmī at Naimishāranya were not happy to hear about the Yadu's dying in the madness of intoxication. To give them relief from this mental agony, Sūta Gosvāmī assured them that the Lord caused the members of the Yadu dynasty to relinquish their bodies by which they had to take away the burden of the world. The Lord and His eternal associates appeared on earth to help the administrative demigods in eradicating the burden of the world. He therefore called for some of the confidential demigods to appear in the Yadu family and serve Him in His great mission. After the mission was fulfilled, the demigods, by the will of the Lord, relinquished their corporeal bodies by fighting amongst themselves in the madness of intoxication. The demigods are accustomed to drinking the soma-rasa beverage, and therefore the drinking of wine and intoxication are not unknown to them. Sometimes they were put into trouble for indulging in intoxication. Once the sons of Kuvera fell in the wrath of Nārada for being intoxicated, but afterwards they regained their original forms by the grace of the Lord Śrī Krishna. We shall find this story in the Tenth Canto. For the Supreme Lord, both the asuras and the demigods are equal, but the demigods are obedient to the Lord, whereas the asuras are not. Therefore, the example of picking out a thorn by another thorn is quite befitting. One thorn, which causes pinpricks on the leg of the Lord, is certainly disturbing to the Lord, and the other thorn, which takes out the disturbing elements, certainly gives service to the Lord. So although every living being is a part and parcel of the Lord, still one who is a pinprick to the Lord is called an asura, and one who is a voluntary servitor of the Lord is called a devatā, or demigod. In the material world the devatās and asuras are always contending, and the devatās are always saved from the hands of the asuras by the Lord. Both of them are under the control of the Lord. The world is full of two kinds of living beings, and the Lord's mission is always to protect the devatās and destroy the asuras, whenever there is such a need in the world, and to do good to both of them.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 35

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.35

yathā matsyādi-rūpāni

dhatte jahyād yathā natah

bhū-bhārah kshapito yena

jahau tac ca kalevaram

SYNONYMS

yathā — as much as; matsya-ādi — incarnation as a fish, etc.; rūpāni — forms; dhatte — eternally accepts; jahyāt — apparently relinquishes; yathā — exactly like; natah — magician; bhū-bhārah — burden of the world; kshapitah — relieved; yena — by which; jahau — let go; tat — that; ca — also; kalevaram — body.

TRANSLATION

The Supreme Lord relinquished the body which He manifested to diminish the burden of the earth. Just like a magician, He relinquishes one body to accept different ones, like the fish incarnation and others.

PURPORT

The Supreme Lord Personality of Godhead is neither impersonal nor formless, but His body is nondifferent from Him, and therefore He is known as the embodiment of eternity, knowledge and bliss. In the Brihad-vaishnava Tantra it is clearly mentioned that anyone who considers the form of Lord Krishna to be made of material energy must be ostracized by all means. And if by chance the face of such an infidel is seen, one must clean himself by jumping in the river with his clothing. The Lord is described as amrita, or deathless, because He has no material body. Under the circumstances, the Lord's dying or quitting His body is like the jugglery of a magician. The magician shows by his tricks that he is cut to pieces, burnt to ashes or made unconscious by hypnotic influences, but all are false shows only. Factually the magician himself is neither burnt to ashes nor cut to pieces, nor is he dead or unconscious at any stage of his magical demonstration. Similarly, the Lord has His eternal forms of unlimited variety, of which the fish incarnation, as was exhibited within this universe, is also one. Because there are innumerable universes, somewhere or other the fish incarnation must be manifesting His pastimes without cessation. In this verse, the particular word dhatte ("eternally accepted," and not the word dhitvā, "accepted for the occasion") is used. The idea is that the Lord does not create the fish incarnation; He eternally has such a form, and the appearance and disappearance of such an incarnation serves particular purposes. In the Bhagavad-gītā (7.24-25) the Lord says, "The impersonalists think that I have no form, that I am formless, but that at present I have accepted a form to serve a purpose, and now I am manifested. But such speculators are factually without sharp intelligence. Though they may be good scholars in the Vedic literatures, they are practically ignorant of My inconceivable energies and My eternal forms of personality. The reason is that I reserve the power of not being exposed to the nondevotees by My mystic curtain. The less intelligent fools are therefore unaware of My eternal form, which is never to be vanquished and is unborn." In the Padma Purāna it is said that those who are envious and always angry at the Lord are unfit to know the actual and eternal form of the Lord. In the Bhāgavatam also it is said that the Lord appeared like a thunderbolt to those who were wrestlers. Śiśupāla, at the time of being killed by the Lord, could not see Him as Krishna, being dazzled by the glare of the brahmajyoti. Therefore, the temporary manifestation of the Lord as a thunderbolt to the wrestlers appointed by Kamsa, or the glaring appearance of the Lord before Śiśupāla, was relinquished by the Lord, but the Lord as a magician is eternally existent and is never vanquished in any circumstance. Such forms are temporarily shown to the asuras only, and when such exhibitions are withdrawn, the asuras think that the Lord is no more existent, just as the foolish audience thinks the magician to be burnt to ashes or cut to pieces. The conclusion is that the Lord has no material body, and therefore He is never to be killed or changed by His transcendental body.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 36

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.36

yadā mukundo bhagavān imām mahīm

jahau sva-tanvā śravanīya-sat-kathah

tadāhar evāpratibuddha-cetasām

abhadra-hetuh kalir anvavartata

SYNONYMS

yadā — when; mukundah — Lord Krishna; bhagavān — the Personality of Godhead; imām — this; mahīm — earth; jahau — left; sva-tanvā — with His selfsame body; śravanīya-sat-kathah — hearing about Him is worthwhile; tadā — at that time; ahah eva — from the very day; aprati-buddha-cetasām — of those whose minds are not sufficiently developed; abhadra-hetuh — cause of all ill fortune; kalih anvavartata — Kali fully manifested.

TRANSLATION

When the Personality of Godhead, Lord Krishna, left this earthly planet in His selfsame form, from that very day Kali, who had already partially appeared, became fully manifest to create inauspicious conditions for those who are endowed with a poor fund of knowledge.

PURPORT

The influence of Kali can be enforced only upon those who are not fully developed in God consciousness. One can neutralize the effects of Kali by keeping oneself fully under the supreme care of the Personality of Godhead. The age of Kali ensued just after the Battle of Kurukshetra, but it could not exert its influence because of the presence of the Lord. The Lord, however, left this earthly planet in His own transcendental body, and as soon as He left, the symptoms of the Kali-yuga, as were envisioned by Mahārāja Yudhishthira prior to Arjuna's arrival from Dvārakā, began to manifest, and Mahārāja Yudhishthira rightly conjectured on the departure of the Lord from the earth. As we have already explained, the Lord left our sight just as when the sun sets it is out of our sight.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 37

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.37

yudhishthiras tat parisarpanam budhah

pure ca rāshtre ca grihe tathātmani

vibhāvya lobhānrita-jihma-himsanādy-

adharma-cakram gamanāya paryadhāt

SYNONYMS

yudhishthirah — Mahārāja Yudhishthira; tat — that; parisarpanam — expansion; budhah — thoroughly experienced; pure — in the capital; ca — as also; rāshtre — in the state; ca — and; grihe — at home; tathā — as also; ātmani — in person; vibhāvya — observing; lobha — avarice; anrita — untruth; jihma — diplomacy; himsana-ādi — violence, envy; adharma — irreligion; cakram — a vicious circle; gamanāya — for departure; paryadhāt — dressed himself accordingly.

TRANSLATION

Mahārāja Yudhishthira was intelligent enough to understand the influence of the age of Kali, characterized by increasing avarice, falsehood, cheating and violence throughout the capital, state, home and among individuals. So he wisely prepared himself to leave home, and he dressed accordingly.

PURPORT

The present age is influenced by the specific qualities of Kali. Since the days of the Battle of Kurukshetra, about five thousand years ago, the influence of the age of Kali began manifesting, and from authentic scriptures it is learned that the age of Kali is still to run on for 427,000 years. The symptoms of the Kali-yuga, as mentioned above, namely avarice, falsehood, diplomacy, cheating, nepotism, violence and all such things, are already in vogue, and no one can imagine what is going to happen gradually with further increase of the influence of Kali till the day of annihilation. We have already come to know that the influence of the age of Kali is meant for godless so-called civilized man; those who are under the protection of the Lord have nothing to fear from this horrible age. Mahārāja Yudhishthira was a great devotee of the Lord, and there was no necessity of his being afraid of the age of Kali, but he preferred to retire from active household life and prepare himself to go back home, back to Godhead. The Pāndavas are eternal companions of the Lord, and therefore they are more interested in the company of the Lord than anything else. Besides that, being an ideal king, Mahārāja Yudhishthira wanted to retire just to set an example for others. As soon as there is some young fellow to look after the household affairs, one should at once retire from family life to uplift oneself to spiritual realization. One should not rot in the dark well of household life till one is dragged out by the will of Yamarāja. Modern politicians should take lessons from Mahārāja Yudhishthira about voluntary retirement from active life and should make room for the younger generation. Also retired old gentlemen should take lessons from him and leave home for spiritual realization before forcefully dragged away to meet death.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 38

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.38

sva-rāt pautram vinayinam

ātmanah susamam gunaih

toya-nīvyāh patim bhūmer

abhyashiñcad gajāhvaye

SYNONYMS

sva-rāt — the emperor; pautram — unto the grandson; vinayinam — properly trained; ātmanah — his own self; su-samam — equal in all respects; gunaih — by the qualities; toya-nīvyāh — bordered by the seas; patim — master; bhūmeh — of the land; abhyashiñcat — enthroned; gajāhvaye — in the capital of Hastināpura.

TRANSLATION

Thereafter, in the capital of Hastināpura, he enthroned his grandson, who was trained and equally qualified, as the emperor and master of all land bordered by the seas.

PURPORT

The total land on the earth bordered by the seas was under the subjugation of the King of Hastināpura. Mahārāja Yudhishthira trained his grandson, Mahārāja Parīkshit, who was equally qualified, in state administration in terms of the king's obligation to the citizens. Thus Parīkshit was enthroned on the seat of Mahārāja Yudhishthira prior to his departure back to Godhead. Concerning Mahārāja Parīkshit, the specific word used, vinayinam, is significant. Why was the King of Hastināpura, at least till the time of Mahārāja Parīkshit, accepted as the Emperor of the world? The only reason is that the people of the world were happy because of the good administration of the emperor. The happiness of the citizens was due to the ample production of natural produce such as grains, fruits, milk, herbs, valuable stones, minerals and everything that the people needed. They were even free from all bodily miseries, anxieties of mind, and disturbances caused by natural phenomena and other living beings. Because everyone was happy in all respects, there was no resentment, although there were sometimes battles between the state kings for political reasons and supremacy. Everyone was trained to attain the highest goal of life, and therefore the people were also enlightened enough not to quarrel over trivialities. The influence of the age of Kali gradually infiltrated the good qualities of both the kings and the citizens, and therefore a tense situation developed between the ruler and the ruled, but still even in this age of disparity between the ruler and the ruled, there can be spiritual emolument and God consciousness. That is a special prerogative.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 39

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.39

mathurāyām tathā vajram

śūrasena-patim tatah

prājāpatyām nirūpyeshtim

agnīn apibad īśvarah

SYNONYMS

mathurāyām — at Mathurā; tathā — also; vajram — Vajra; śūrasena-patim — King of the Śūrasenas; tatah — thereafter; prājāpatyām — Prājāpatya sacrifice; nirūpya — having performed; ishtim — goal; agnīn — fire; apibat — placed in himself; īśvarah — capable.

TRANSLATION

Then he posted Vajra, the son of Aniruddha [grandson of Lord Krishna], at Mathurā as the King of Śūrasena. Afterwards Mahārāja Yudhishthira performed a Prājāpatya sacrifice and placed in himself the fire for quitting household life.

PURPORT

Mahārāja Yudhishthira, after placing Mahārāja Parīkshit on the imperial throne of Hastināpura, and after posting Vajra, the great-grandson of Lord Krishna, as the King of Mathurā, accepted the renounced order of life. The system of four orders of life and four castes in terms of quality and work, known as varnāśrama-dharma, is the beginning of real human life, and Mahārāja Yudhishthira, as the protector of this system of human activities, timely retired from active life as a sannyāsī, handing over the charge of the administration to a trained prince, Mahārāja Parīkshit. The scientific system of varnāśrama-dharma divides the human life into four divisions of occupation and four orders of life. The four orders of life as brahmacārī, grihastha, vānaprastha and sannyāsī are to be followed by all, irrespective of the occupational division. Modern politicians do not wish to retire from active life, even if they are old enough, but Yudhishthira Mahārāja, as an ideal king, voluntarily retired from active administrative life to prepare himself for the next life. Everyone's life must be so arranged that the last stage of life, say at least the last fifteen to twenty years prior to death, can be absolutely devoted to the devotional service of the Lord to attain the highest perfection of life. It is really foolishness to engage oneself all the days of one's life in material enjoyment and fruitive activities, because as long as the mind remains absorbed in fruitive work for material enjoyment, there is no chance of getting out from conditioned life, or material bondage. No one should follow the suicidal policy of neglecting one's supreme task of attaining the highest perfection of life, namely going back home, back to Godhead.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 4

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.4

sakhyam maitrīm sauhridam ca

sārathyādishu samsmaran

nripam agrajam ity āha

bāshpa-gadgadayā girā

SYNONYMS

sakhyam — well-wishing; maitrīm — benediction; sauhridam — intimately related; ca — also; sārathya-ādishu — in becoming the chariot driver; samsmaran — remembering all these; nripam — unto the King; agrajam — the eldest brother; iti — thus; āha — said; bāshpa — heavily breathing; gadgadayā — overwhelmingly; girā — by speeches.

TRANSLATION

Remembering Lord Krishna and His well-wishes, benefactions, intimate familial relations and His chariot driving, Arjuna, overwhelmed and breathing very heavily, began to speak.

PURPORT

The Supreme Living Being is perfect in all relations with His pure devotee. Śrī Arjuna is one of the typical pure devotees of the Lord reciprocating in the fraternal relationship, and the Lord's dealings with Arjuna are displays of friendship of the highest perfect order. He was not only a well-wisher of Arjuna but actually a benefactor, and to make it still more perfect the Lord tied him into a family relationship by arranging Subhadrā's marriage with him. And above all, the Lord agreed to become a chariot driver of Arjuna in order to protect His friend from warfare risks, and the Lord became actually happy when He established the Pāndavas to rule over the world. Arjuna remembered all these one after another, and thus he became overwhelmed with such thoughts.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 40

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.40

visrijya tatra tat sarvam

dukūla-valayādikam

nirmamo nirahańkārah

sañchinnāśesha-bandhanah

SYNONYMS

visrijya — relinquishing; tatra — all those; tat — that; sarvam — everything; dukūla — belt; valaya-ādikam — and bangles; nirmamah — uninterested; nirahańkārah — unattached; sañchinna — perfectly cut off; aśesha-bandhanah — unlimited attachment.

TRANSLATION

Mahārāja Yudhishthira at once relinquished all his garments, belt and ornaments of the royal order and became completely disinterested and unattached to everything.

PURPORT

To become purified of material contamination is the necessary qualification for becoming one of the associates of the Lord. No one can become an associate of the Lord or can go back to Godhead without such purification. Mahārāja Yudhishthira, therefore, to become spiritually pure, at once gave up his royal opulence, relinquishing his royal dress and garments. The kashāya, or saffron loincloth of a sannyāsī, indicates freedom from all attractive material garments, and thus he changed his dress accordingly. He became disinterested in his kingdom and family and thus became free from all material contamination, or material designation. People are generally attached to various kinds of designations — the designations of family, society, country, occupation, wealth, position and many others. As long as one is attached to such designations, he is considered materially impure. The so-called leaders of men in the modern age are attached by national consciousness, but they do not know that such false consciousness is also another designation of the materially conditioned soul; one has to relinquish such designations before one can become eligible to go back to Godhead. Foolish people adore such men who die in national consciousness, but here is an example of Mahārāja Yudhishthira, a royal king who prepared himself to leave this world without such national consciousness. And yet he is remembered even today because he was a great pious king, almost on the same level with the Personality of Godhead Śrī Rāma. And because people of the world were dominated by such pious kings, they were happy in all respects, and it was quite possible for such great emperors to rule the world.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 41

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.41

vācam juhāva manasi

tat prāna itare ca tam

mrityāv apānam sotsargam

tam pañcatve hy ajohavīt

SYNONYMS

vācam — speeches; juhāva — relinquished; manasi — into the mind; tat prāne — mind into breathing; itare ca — other senses also; tam — into that; mrityau — into death; apānam — breathing; sa-utsargam — with all dedication; tam — that; pañcatve — into the body made of five elements; hi — certainly; ajohavīt — amalgamated it.

TRANSLATION

Then he amalgamated all the sense organs into the mind, then the mind into life, life into breathing, his total existence into the embodiment of the five elements, and his body into death. Then, as pure self, he became free from the material conception of life.

PURPORT

Mahārāja Yudhishthira, like his brother Arjuna, began to concentrate and gradually became freed from all material bondage. First he concentrated all the actions of the senses and amalgamated them into the mind, or in other words he turned his mind toward the transcendental service of the Lord. He prayed that since all material activities are performed by the mind in terms of actions and reactions of the material senses, and since he was going back to Godhead, the mind would wind up its material activities and be turned towards the transcendental service to the Lord. There was no longer a need for material activities. Actually the activities of the mind cannot be stopped, for they are the reflection of the eternal soul, but the quality of the activities can be changed from matter to the transcendental service of the Lord. The material color of the mind is changed when one washes it from contaminations of life-breathing and thereby frees it from the contamination of repeated births and deaths and situates it in pure spiritual life. All is manifested by the temporary embodiment of the material body, which is a production of the mind at the time of death, and if the mind is purified by practice of transcendental loving service to the Lord and is constantly engaged in the service of the lotus feet of the Lord, there is no more chance of the mind's producing another material body after death. It will be freed from absorption in material contamination. The pure soul will be able to return home, back to Godhead.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 42

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.42

tritve hutvā ca pañcatvam

tac caikatve 'juhon munih

sarvam ātmany ajuhavīd

brahmany ātmānam avyaye

SYNONYMS

tritve — into the three qualities; hutvā — having offered; ca — also; pañcatvam — five elements; tat — that; ca — also; ekatve — in one nescience; ajuhot — amalgamated; munih — the thoughtful; sarvam — the sum total; ātmani — in the soul; ajuhavīt — fixed; brahmani — unto the spirit; ātmānam — the soul; avyaye — unto the inexhaustible.

TRANSLATION

Thus annihilating the gross body of five elements into the three qualitative modes of material nature, he merged them in one nescience and then absorbed that nescience in the self, Brahman, which is inexhaustible in all circumstances.

PURPORT

All that is manifested in the material world is the product of the mahat-tattva-avyakta, and things that are visible in our material vision are nothing but combinations and permutations of such variegated material products. But the living entity is different from such material products. It is due to the living entity's forgetfulness of his eternal nature as eternal servitor of the Lord, and his false conception of being a so-called lord of the material nature, that he is obliged to enter into the existence of false sense enjoyment. Thus a concomitant generation of material energies is the principal cause of the mind's being materially affected. Thus the gross body of five elements is produced. Mahārāja Yudhishthira reversed the action and merged the five elements of the body in the three modes of material nature. The qualitative distinction of the body as being good, bad or mediocre is extinguished, and again the qualitative manifestations become merged in the material energy, which is produced from a false sense of the pure living being. When one is thus inclined to become an associate of the Supreme Lord, the Personality of Godhead, in one of the innumerable planets of the spiritual sky, especially in Goloka Vrindāvana, one has to think always that he is different from the material energy; he has nothing to do with it, and he has to realize himself as pure spirit, Brahman, qualitatively equal with the Supreme Brahman (Parameśvara). Mahārāja Yudhishthira, after distributing his kingdom to Parīkshit and Vajra, did not think himself Emperor of the world or head of the Kuru dynasty. This sense of freedom from material relations, as well as freedom from the material encagement of the gross and subtle encirclement, makes one free to act as the servitor of the Lord, even though one is in the material world. This stage is called the jīvan-mukta stage, or the liberated stage, even in the material world. That is the process of ending material existence. One must not only think that he is Brahman, but must act like Brahman. One who only thinks himself Brahman is an impersonalist. And one who acts like Brahman is the pure devotee.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 43

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.43

cīra-vāsā nirāhāro

baddha-vāń mukta-mūrdhajah

darśayann ātmano rūpam

jadonmatta-piśācavat

anavekshamāno niragād

aśrinvan badhiro yathā

SYNONYMS

cīra-vāsāh — accepted torn clothing; nirāhārah — gave up all solid foodstuff; baddha-vāk — stopped talking; mukta-mūrdhajah — untied his hair; darśayan — began to show; ātmanah — of himself; rūpam — bodily features; jada — inert; unmatta — mad; piśāca-vat — just like an urchin; anavekshamānah — without waiting for; niragāt — was situated; aśrinvan — without hearing; badhirah — just like a deaf man; yathā — as if.

TRANSLATION

After that, Mahārāja Yudhishthira dressed himself in torn clothing, gave up eating all solid foods, voluntarily became dumb and let his hair hang loose. All this combined to make him look like an urchin or madman with no occupation. He did not depend on his brothers for anything. And, just like a deaf man, he heard nothing.

PURPORT

Thus being freed from all external affairs, he had nothing to do with imperial life or family prestige, and for all practical purposes he posed himself exactly like an inert mad urchin and did not speak of material affairs. He had no dependence on his brothers, who had all along been helping him. This stage of complete independence from everything is also called the purified stage of fearlessness.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 44

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.44

udīcīm praviveśāśām

gata-pūrvām mahātmabhih

hridi brahma param dhyāyan

nāvarteta yato gatah

SYNONYMS

udīcīm — the northern side; praviveśa-āśām — those who wanted to enter there; gata-pūrvām — the path accepted by his forefathers; mahā-ātmabhih — by the broad-minded; hridi — within the heart; brahma — the Supreme; param — Godhead; dhyāyan — constantly thinking of; na āvarteta — passed his days; yatah — wherever; gatah — went.

TRANSLATION

He then started towards the north, treading the path accepted by his forefathers and great men, to devote himself completely to the thought of the Supreme Personality of Godhead. And he lived in that way wherever he went.

PURPORT

It is understood from this verse that Mahārāja Yudhishthira followed in the footsteps of his forefathers and the great devotees of the Lord. We have discussed many times before that the system of varnāśrama-dharma, as it was strictly followed by the inhabitants of the world, specifically by those who inhabited the Āryāvarta province of the world, emphasizes the importance of leaving all household connections at a certain stage of life. The training and education was so imparted, and thus a respectable person like Mahārāja Yudhishthira had to leave all family connection for self-realization and going back to Godhead. No king or respectable gentleman would continue family life till the end, because that was considered suicidal and against the interest of the perfection of human life. In order to be free from all family encumbrances and devote oneself cent percent in the devotional service of Lord Krishna, this system is always recommended for everyone because it is the path of authority. The Lord instructs in the Bhagavad-gītā (18.62) that one must become a devotee of the Lord at least at the last stage of one's life. A sincere soul of the Lord like Mahārāja Yudhishthira must abide by this instruction of the Lord for his own interest.

The specific words brahma param indicate Lord Śrī Krishna. This is corroborated in the Bhagavad-gītā (10.13) by Arjuna with reference to great authorities like Asita, Devala, Nārada and Vyāsa. Thus Mahārāja Yudhishthira, while leaving home for the north, constantly remembered Lord Śrī Krishna within himself, following in the footsteps of his forefathers as well as the great devotees of all times.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 45

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.45

sarve tam anunirjagmur

bhrātarah krita-niścayāh

kalinādharma-mitrena

drishtvā sprishtāh prajā bhuvi

SYNONYMS

sarve — all his younger brothers; tam — him; anunirjagmuh — left home by following the elder; bhrātarah — brothers; krita-niścayāh — decidedly; kalinā — by the age of Kali; adharma — principle of irreligion; mitrena — by the friend; drishtvā — observing; sprishtāh — having overtaken; prajāh — all citizens; bhuvi — on the earth.

TRANSLATION

The younger brothers of Mahārāja Yudhishthira observed that the age of Kali had already arrived throughout the world and that the citizens of the kingdom were already affected by irreligious practice. Therefore they decided to follow in the footsteps of their elder brother.

PURPORT

The younger brothers of Mahārāja Yudhishthira were already obedient followers of the great Emperor, and they had sufficiently been trained to know the ultimate goal of life. They therefore decidedly followed their eldest brother in rendering devotional service to Lord Śrī Krishna. According to the principles of sanātana-dharma, one must retire from family life after half the duration of life is finished and must engage himself in self-realization. But the question of engaging oneself is not always decided. Sometimes retired men are bewildered about how to engage themselves for the last days of life. Here is a decision by authorities like the Pāndavas. All of them engaged themselves in favorably culturing the devotional service of the Lord Śrī Krishna, the Supreme Personality of Godhead. According to Svāmī Śrīdhara, dharma, artha, kāma and moksha, or fruitive activities, philosophical speculations and salvation, as conceived by several persons, are not the ultimate goal of life. They are more or less practiced by persons who have no information of the ultimate goal of life. The ultimate goal of life is already indicated by the Lord Himself in the Bhagavad-gītā (18.64), and the Pāndavas were intelligent enough to follow it without hesitation.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 46

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.46

te sādhu-krita-sarvārthā

jñātvātyantikam ātmanah

manasā dhārayām āsur

vaikuntha-caranāmbujam

SYNONYMS

te — all of them; sādhu-krita — having performed everything worthy of a saint; sarva-arthāh — that which includes everything worthy; jñātvā — knowing it well; ātyantikam — the ultimate; ātmanah — of the living being; manasā — within the mind; dhārayām āsuh — sustained; vaikuntha — the Lord of the spiritual sky; carana-ambujam — the lotus feet.

TRANSLATION

They all had performed all the principles of religion and as a result rightly decided that the lotus feet of the Lord Śrī Krishna are the supreme goal of all. Therefore they meditated upon His feet without interruption.

PURPORT

In the Bhagavad-gītā (7.28) the Lord says that only those who have done pious deeds in previous lives and have become freed from the results of all impious acts can concentrate upon the lotus feet of the Supreme Lord Śrī Krishna. The Pāndavas, not only in this life but also in their previous lives, had always performed the supreme pious work, and thus they are ever free from all the reactions of impious work. It is quite reasonable, therefore, that they concentrated their minds upon the lotus feet of the Supreme Lord Śrī Krishna. According to Śrī Viśvanātha Cakravartī, dharma, artha, kāma and moksha principles are accepted by persons who are not free from the results of impious action. Such persons affected with the contaminations of the above four principles cannot at once accept the lotus feet of the Lord in the spiritual sky. The Vaikuntha world is situated far beyond the material sky. The material sky is under the management of Durgā Devī, or the material energy of the Lord, but the Vaikuntha world is managed by the personal energy of the Lord.


Srimad Bhagavatam Canto 1 Chapter 15 Verses 47-48

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.47-48

tad-dhyānodriktayā bhaktyā

viśuddha-dhishanāh pare

tasmin nārāyana-pade

ekānta-matayo gatim

avāpur duravāpām te

asadbhir vishayātmabhih

vidhūta-kalmashā sthānam

virajenātmanaiva hi

SYNONYMS

tat — that; dhyāna — positive meditation; utriktayā — being freed from; bhaktyā — by a devotional attitude; viśuddha — purified; dhishanāh — by intelligence; pare — unto the Transcendence; tasmin — in that; nārāyana — the Personality of Godhead Śrī Krishna; pade — unto the lotus feet; ekānta-matayah — of those who are fixed in the Supreme, who is one; gatim — destination; avāpuh — attained; duravāpām — very difficult to obtain; te — by them; asadbhih — by the materialists; vishaya-ātmabhih — absorbed in material needs; vidhūta — washed off; kalmashāh — material contaminations; sthānam — abode; virajena — without material passion; ātmanā eva — by the selfsame body; hi — certainly.

TRANSLATION

Thus by pure consciousness due to constant devotional remembrance, they attained the spiritual sky, which is ruled over by the Supreme Nārāyana, Lord Krishna. This is attained only by those who meditate upon the one Supreme Lord without deviation. This abode of the Lord Śrī Krishna, known as Goloka Vrindāvana, cannot be attained by persons who are absorbed in the material conception of life. But the Pāndavas, being completely washed of all material contamination, attained that abode in their very same bodies.

PURPORT

According to Śrīla Jīva Gosvāmī, a person freed from the three modes of material qualities, namely goodness, passion and ignorance, and situated in transcendence can reach the highest perfection of life without change of body. Śrīla Sanātana Gosvāmī in his Hari-bhakti-vilāsa says that a person, whatever he may be, can attain the perfection of a twice-born brāhmana by undergoing the spiritual disciplinary actions under the guidance of a bona fide spiritual master, exactly as a chemist can turn gun metal into gold by chemical manipulation. It is therefore the actual guidance that matters in the process of becoming a brāhmana, even without change of body, or in going back to Godhead without change of body. Śrīla Jīva Gosvāmī remarks that the word hi used in this connection positively affirms this truth, and there is no doubt about this factual position. The Bhagavad-gītā (14.26) also affirms this statement of Śrīla Jīva Gosvāmī when the Lord says that anyone who executes devotional service systematically without deviation can attain the perfection of Brahman by surpassing the contamination of the three modes of material nature, and when the Brahman perfection is still more advanced by the selfsame execution of devotional service, there is no doubt at all that one can attain the supreme spiritual planet, Goloka Vrindāvana, without change of body, as we have already discussed in connection with the Lord's returning to His abode without a change of body.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 49

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.49

viduro 'pi parityajya

prabhāse deham ātmanah

krishnāveśena tac-cittah

pitribhih sva-kshayam yayau

SYNONYMS

vidurah — Vidura (the uncle of Mahārāja Yudhishthira); api — also; parityajya — after quitting the body; prabhāse — in the place of pilgrimage at Prabhāsa; deham ātmanah — his body; krishna — the Personality of Godhead; āveśena — being absorbed in that thought; tat — his; cittah — thoughts and actions; pitribhih — along with the residents of Pitriloka; sva-kshayam — his own abode; yayau — departed.

TRANSLATION

Vidura, while on pilgrimage, left his body at Prabhāsa. Because he was absorbed in thought of Lord Krishna, he was received by the denizens of Pitriloka planet, where he returned to his original post.

PURPORT

The difference between the Pāndavas and Vidura is that the Pāndavas are eternal associates of the Lord, the Personality of Godhead, whereas Vidura is one of the administrative demigods in charge of the Pitriloka planet and is known as Yamarāja. Men are afraid of Yamarāja because it is he only who awards punishment to the miscreants of the material world, but those who are devotees of the Lord have nothing to fear from him. To the devotees he is a cordial friend, but to the nondevotees he is fear personified. As we have already discussed, it is understood that Yamarāja was cursed by Mandūka Muni to be degraded as a śūdra, and therefore Vidura was an incarnation of Yamarāja. As an eternal servitor of the Lord, he displayed his devotional activities very ardently and lived a life of a pious man, so much so that a materialistic man like Dhritarāshtra also got salvation by his instruction. So by his pious activities in the devotional service of the Lord he was able to always remember the lotus feet of the Lord, and thus he became washed of all contamination of a śūdra-born life. At the end he was again received by the denizens of Pitriloka and posted in his original position. The demigods are also associates of the Lord without personal touch, whereas the direct associates of the Lord are in constant personal touch with Him. The Lord and His personal associates incarnate in many universes without cessation. The Lord remembers them all, whereas the associates forget due to their being very minute parts and parcels of the Lord; they are apt to forget such incidents due to being infinitesimal. This is corroborated in the Bhagavad-gītā (4.5).


Srimad Bhagavatam Canto 1 Chapter 15 Verse 5

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.5

arjuna uvāca

vañcito 'ham mahā-rāja

harinā bandhu-rūpinā

yena me 'pahritam tejo

deva-vismāpanam mahat

SYNONYMS

arjunah uvāca — Arjuna said; vañcitah — left by Him; aham — myself; mahā-rāja — O King; harinā — by the Personality of Godhead; bandhu-rūpinā — as if an intimate friend; yena — by whom; me — my; apahritam — I have been bereft; tejah — power; deva — the demigods; vismāpanam — astonishing; mahat — astounding.

TRANSLATION

Arjuna said: O King! The Supreme Personality of Godhead Hari, who treated me exactly like an intimate friend, has left me alone. Thus my astounding power, which astonished even the demigods, is no longer with me.

PURPORT

In the Bhagavad-gītā (10.41) the Lord says, "Anyone specifically powerful and opulent in wealth, strength, beauty, knowledge and all that is materially desirable is to be considered but a product of an insignificant portion of the complete whole of My energy." No one, therefore, can be independently powerful in any measure without being endowed by the Lord. When the Lord descends on the earth along with His eternal ever-liberated associates, He not only displays the divine energy possessed by Himself, but also empowers His associate devotees with the required energy to execute His mission of incarnation. It is also stated in the Bhagavad-gītā (4.5) that the Lord and His eternal associates descend on the earth many times, but the Lord remembers all the different roles of incarnations, whereas the associates, by His supreme will, forget them. Similarly, the Lord takes away with Him all His associates when He disappears from the earth. The power and energy which were bestowed upon Arjuna were required for fulfillment of the mission of the Lord, but when His mission was fulfilled, the emergency powers were withdrawn from Arjuna because the astounding powers of Arjuna, which were astonishing even to the denizens of heaven, were no longer required, and they were not meant for going back home, back to Godhead. If endowment of powers and withdrawal of powers by the Lord are possible even for a great devotee like Arjuna, or even the demigods in heaven, then what to speak of the ordinary living beings who are but figs compared to such great souls. The lesson is, therefore, that no one should be puffed up for his powers borrowed from the Lord. The sane man should rather feel obliged to the Lord for such benefactions and must utilize such power for the service of the Lord. Such power can be withdrawn at any time by the Lord, so the best use of such power and opulence is to engage them in the service of the Lord.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 50

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.50

draupadī ca tadājñāya

patīnām anapekshatām

vāsudeve bhagavati

hy ekānta-matir āpa tam

SYNONYMS

draupadī — Draupadī (the wife of the Pāndavas); ca — and; tadā — at that time; ājñāya — knowing Lord Krishna fully well; patīnām — of the husbands; anapekshatām — who did not care for her; vāsudeve — unto Lord Vāsudeva (Krishna); bhagavati — the personality of Godhead; hi — exactly; eka-anta — absolutely; matih — concentration; āpa — got; tam — Him (the Lord).

TRANSLATION

Draupadī also saw that her husbands, without caring for her, were leaving home. She knew well about Lord Vāsudeva, Krishna, the Personality of Godhead. Both she and Subhadrā became absorbed in thoughts of Krishna and attained the same results as their husbands.

PURPORT

When flying an airplane, one cannot take care of other planes. Everyone has to take care of his own plane, and if there is any danger, no other plane can help another in that condition. Similarly, at the end of life, when one has to go back home, back to Godhead, everyone has to take care of himself without help rendered by another. The help is, however, offered on the ground before flying in space. Similarly, the spiritual master, the father, the mother, the relatives, the husband and others can all render help during one's lifetime, but while crossing the sea one has to take care of himself and utilize the instructions formerly received. Draupadī had five husbands, and no one asked Draupadī to come; Draupadī had to take care of herself without waiting for her great husbands. And because she was already trained, she at once took to concentration upon the lotus feet of Lord Vāsudeva, Krishna, the Personality of Godhead. The wives also got the same result as their husbands, in the same manner; that is to say, without changing their bodies they reached the destination of Godhead. Śrīla Viśvanātha Cakravartī Thākura suggests that both Draupadī and Subhadrā, although her name is not mentioned herein, got the same result. None of them had to quit the body.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 51

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.51

yah śraddhayaitad bhagavat-priyānām

pāndoh sutānām iti samprayānam

śrinoty alam svastyayanam pavitram

labdhvā harau bhaktim upaiti siddhim

SYNONYMS

yah — anyone who; śraddhayā — with devotion; etat — this; bhagavat-priyānām — of those who are very dear to the Personality of Godhead; pāndoh — of Pāndu; sutānām — of the sons; iti — thus; samprayānam — departure for the ultimate goal; śrinoti — hears; alam — only; svastyayanam — good fortune; pavitram — perfectly pure; labdhvā — by obtaining; harau — unto the Supreme Lord; bhaktim — devotional service; upaiti — gains; siddhim — perfection.

TRANSLATION

The subject of the departure of the sons of Pāndu for the ultimate goal of life, back to Godhead, is fully auspicious and is perfectly pure. Therefore anyone who hears this narration with devotional faith certainly gains the devotional service of the Lord, the highest perfection of life.

PURPORT

Śrīmad-Bhāgavatam is a narration about the Personality of Godhead and the devotees of the Lord like the Pāndavas. The narration of the Personality of Godhead and His devotees is absolute in itself, and thus to hear it with a devotional attitude is to associate with the Lord and constant companions of the Lord. By the process of hearing Śrīmad-Bhāgavatam one can attain the highest perfection of life, namely going back home, back to Godhead, without failure.

Thus end the Bhaktivedanta purports of the First Canto, Fifteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Pāndavas Retire Timely."


Srimad Bhagavatam Canto 1 Chapter 15 Verse 6

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.6

yasya kshana-viyogena

loko hy apriya-darśanah

ukthena rahito hy esha

mritakah procyate yathā

SYNONYMS

yasya — whose; kshana — a moment; viyogena — by separation; lokah — all the universes; hi — certainly; apriya-darśanah — everything appears unfavorable; ukthena — by life; rahitah — being devoid of; hi — certainly; eshah — all these bodies; mritakah — dead bodies; procyate — are designated; yathā — as it were.

TRANSLATION

I have just lost Him whose separation for a moment would render all the universes unfavorable and void, like bodies without life.

PURPORT

Factually for a living being there is no one dearer than the Lord. The Lord expands Himself by innumerable parts and parcels as svāmśa and vibhinnāmśa. Paramātmā is the svāmśa part of the Lord, whereas the vibhinnāmśa parts are the living beings. As the living being is the important factor in the material body, for without the living being the material body has no value, similarly without Paramātmā the living being has no status quo. Similarly, Brahman or Paramātmā has no locus standi without the Supreme Lord Krishna. This is thoroughly explained in the Bhagavad-gītā. They are all interlinked with one another, or interdependent factors; thus in the ultimate issue the Lord is the summum bonum and therefore the vital principle of everything.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 7

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.7

yat-samśrayād drupada-geham upāgatānām

rājñām svayamvara-mukhe smara-durmadānām

tejo hritam khalu mayābhihataś ca matsyah

sajjīkritena dhanushādhigatā ca krishnā

SYNONYMS

yat — by whose merciful; samśrayāt — by strength; drupada-geham — in the palace of King Drupada; upāgatānām — all those assembled; rājñām — of the princes; svayamvara-mukhe — on the occasion of the selection of the bridegroom; smara-durmadānām — all lusty in thought; tejah — power; hritam — vanquished; khalu — as it were; mayā — by me; abhihatah — pierced; ca — also; matsyah — the fish target; sajjī-kritena — by equipping the bow; dhanushā — by that bow also; adhigatā — gained; ca — also; krishnā — Draupadī.

TRANSLATION

Only by His merciful strength was I able to vanquish all the lusty princes assembled at the palace of King Drupada for the selection of the bridegroom. With my bow and arrow I could pierce the fish target and thereby gain the hand of Draupadī.

PURPORT

Draupadī was the most beautiful daughter of King Drupada, and when she was a young girl almost all the princes desired her hand. But Drupada Mahārāja decided to hand over his daughter to Arjuna only and therefore contrived a peculiar way. There was a fish hanging on the inner roof of the house under the protection of a wheel. The condition was that out of the princely order, one must be able to pierce the fish's eyes through the wheel of protection, and no one would be allowed to look up at the target. On the ground there was a waterpot in which the target and wheel were reflected, and one had to fix his aim towards the target by looking at the trembling water in the pot. Mahārāja Drupada well knew that only Arjuna or alternately Karna could successfully carry out the plan. But still he wanted to hand his daughter to Arjuna. And in the assembly of the princely order, when Dhrishtadyumna, the brother of Draupadī, introduced all the princes to his grown-up sister, Karna was also present in the game. But Draupadī tactfully avoided Karna as the rival of Arjuna, and she expressed her desires through her brother Dhrishtadyumna that she was unable to accept anyone who was less than a kshatriya. The vaiśyas and the śūdras are less important than the kshatriyas. Karna was known as the son of a carpenter, a śūdra. So Draupadī avoided Karna by this plea. When Arjuna, in the dress of a poor brāhmana, pierced the difficult target, everyone was astonished, and all of them, especially Karna, offered a stiff fight to Arjuna, but as usual by the grace of Lord Krishna he was able to emerge very successful in the princely fight and thus gain the valuable hand of Krishnā, or Draupadī. Arjuna was lamentingly remembering the incident in the absence of the Lord, by whose strength only he was so powerful.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 8

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.8

yat-sannidhāv aham u khāndavam agnaye 'dām

indram ca sāmara-ganam tarasā vijitya

labdhā sabhā maya-kritādbhuta-śilpa-māyā

digbhyo 'haran nripatayo balim adhvare te

SYNONYMS

yat — whose; sannidhau — being nearby; aham — myself; u — note of astonishment; khāndavam — the protected forest of Indra, King of heaven; agnaye — unto the fire-god; adām — delivered; indram — Indra; ca — also; sa — along with; amara-ganam — the demigods; tarasā — with all dexterity; vijitya — having conquered; labdhā — having obtained; sabhā — assembly house; maya-kritā — built by Maya; adbhuta — very wonderful; śilpa — art and workmanship; māyā — potency; digbhyah — from all directions; aharan — collected; nripatayah — all princes; balim — presentations; adhvare — brought; te — your.

TRANSLATION

Because He was near me, it was possible for me to conquer with great dexterity the powerful King of heaven, Indradeva, along with his demigod associates and thus enable the fire-god to devastate the Khāndava Forest. And only by His grace was the demon named Maya saved from the blazing Khāndava Forest, and thus we could build our assembly house of wonderful architectural workmanship, where all the princes assembled during the performance of Rājasūya-yajña and paid you tributes.

PURPORT

The demon Maya Dānava was an inhabitant of the forest Khāndava, and when the Khāndava Forest was set on fire, he asked protection from Arjuna. Arjuna saved his life, and as a result of this the demon felt obliged. He reciprocated by building a wonderful assembly house for the Pāndavas, which attracted the extraordinary attention of all state princes. They felt the supernatural power of the Pāndavas, and thus without grudge all of them submitted and paid tributes to the Emperor. The demons possess wonderful and supernatural powers to create material wonders. But they are always disturbing elements of the society. The modern demons are the harmful material scientists who create some material wonders for disturbance in the society. For example, the creation of nuclear weapons has caused some panic in human society. Maya was also a materialist like that, and he knew the art of creating such wonderful things. And yet Lord Krishna wanted to kill him. When he was chased both by the fire and by the wheel of Lord Krishna, he took shelter of such a devotee as Arjuna, who saved him from the wrath of the fire of Lord Śrī Krishna. Devotees are therefore more merciful than the Lord, and in devotional service the mercy of a devotee is more valuable than the mercy of the Lord. Both the fire and the Lord ceased from chasing the demon as soon as both of them saw that the demon was given shelter by such a devotee as Arjuna. This demon, feeling obliged to Arjuna, wanted to do him some service to show his gratefulness, but Arjuna declined to accept anything from him in exchange. Lord Śrī Krishna, however, being pleased with Maya for his taking shelter of a devotee, asked him to render service unto King Yudhishthira by building a wonderful assembly house. The process is that by the grace of the devotee the mercy of the Lord is obtained, and by the mercy of the Lord a chance to serve the Lord's devotee is obtained. The club of Bhīmasena was also a gift of Maya Dānava.


Srimad Bhagavatam Canto 1 Chapter 15 Verse 9

Canto 1: Creation Chapter 15: The Pāndavas Retire Timely

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.15.9

yat-tejasā nripa-śiro-'ńghrim ahan makhārtham

āryo 'nujas tava gajāyuta-sattva-vīryah

tenāhritāh pramatha-nātha-makhāya bhūpā

yan-mocitās tad-anayan balim adhvare te

SYNONYMS

yat — whose; tejasā — by influence; nripa-śirah-ańghrim — one whose feet are adored by the heads of kings; ahan — killed; makha-artham — for the sacrifice; āryah — respectable; anujah — younger brother; tava — your; gaja-ayuta — ten thousand elephants; sattva-vīryah — powerful existence; tena — by him; āhritāh — collected; pramatha-nātha — the lord of the ghosts (Mahābhairava); makhāya — for sacrifice; bhūpāh — kings; yat-mocitāh — by whom they were released; tat-anayan — all of them brought; balim — taxes; adhvare — presented; te — your.

TRANSLATION

Your respectable younger brother, who possesses the strength of ten thousand elephants, killed, by His grace, Jarāsandha, whose feet were worshiped by many kings. These kings had been brought for sacrifice in Jarāsandha's Mahābhairava-yajña, but they were thus released. Later they paid tribute to Your Majesty.

PURPORT

Jarāsandha was a very powerful king of Magadha, and the history of his birth and activities is also very interesting. His father, King Brihadratha, was also a very prosperous and powerful king of Magadha, but he had no son, although he married two daughters of the King of Kāśī. Being disappointed in not getting a son from either of the two queens, the King, along with his wives, left home to live in the forest for austerities, but in the forest he was blessed by one great rishi to have a son, and he gave him one mango to be eaten by the queens. The queens did so and were very soon pregnant. The King was very happy to see the queens bearing children, but when the ripe time approached, the queens delivered one child in two parts, one from each of the queens' wombs. The two parts were thrown in the forest, where a great she-demon used to live, and she was glad to have some delicate flesh and blood from the newly born child. Out of curiosity she joined the two parts, and the child became complete and regained life. The she-demon was known as Jarā, and being compassionate on the childless King, she went to the King and presented him with the nice child, The King was very pleased with the she-demon and wanted to reward her according to her desire. The she-demon expressed her desire that the child be named after her, and thus the child was surnamed Jarāsandha, or one who was joined by Jarā, the she-demon. In fact, this Jarāsandha was born as one of the parts and parcels of the demon Vipracitti. The saint by whose benedictions the queens bore the child was called Candra Kauśika, who foretold of the child before his father Brihadratha.

Since he possessed demoniac qualities from birth, naturally he became a great devotee of Lord Śiva, who is the lord of all ghostly and demoniac men. Rāvana was a great devotee of Lord Śiva, and so also King Jarāsandha. He used to sacrifice all arrested kings before Lord Mahābhairava (Śiva) and by his military power he defeated many small kings and arrested them to butcher before Mahābhairava. There are many devotees of Lord Mahābhairava, or Kālabhairava, in the province of Bihar, formerly called Magadha. Jarāsandha was a relative of Kamsa, the maternal uncle of Krishna, and therefore after Kamsa's death King Jarāsandha became a great enemy of Krishna, and there were many fights between Jarāsandha and Krishna. Lord Krishna wanted to kill him, but He also wanted that those who served as military men for Jarāsandha might not be killed. Therefore a plan was adopted to kill him. Krishna, Bhīma and Arjuna together went to Jarāsandha in the dress of poor brāhmanas and begged charity from King Jarāsandha. Jarāsandha never refused charity to any brāhmana, and he performed many sacrifices also, yet he was not on a par with devotional service. Lord Krishna, Bhīma and Arjuna asked Jarāsandha for the facility of fighting him, and it was settled that Jarāsandha would fight with Bhīma only. So all of them were both guests and combatants of Jarāsandha, and Bhīma and Jarāsandha fought every day for several days. Bhīma became disappointed, but Krishna gave him hints about Jarāsandha's being joined together as an infant, and thus Bhīma dissected him again and so killed him. All the kings who were detained in the concentration camp to be killed before Mahābhairava were thus released by Bhīma. Feeling thus obliged to the Pāndavas, they paid tribute to King Yudhishthira.


Srimad Bhagavatam Canto 1 Chapter 16

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.16.1: Sūta Gosvāmī said: O learned brāhmanas, Mahārāja Parīkshit then began to rule over the world as a great devotee of the Lord under the instructions of the best of the twice-born brāhmanas. He ruled by those great qualities which were foretold by expert astrologers at the time of his birth.

SB 1.16.2: King Parīkshit married the daughter of King Uttara and begot four sons, headed by Mahārāja Janamejaya.

SB 1.16.3: Mahārāja Parīkshit, after having selected Kripācārya for guidance as his spiritual master, performed three horse sacrifices on the banks of the Ganges. These were executed with sufficient rewards for the attendants. And at these sacrifices, even the common man could see demigods.

SB 1.16.4: Once, when Mahārāja Parīkshit was on his way to conquer the world, he saw the master of Kali-yuga, who was lower than a śūdra, disguised as a king and hurting the legs of a cow and bull. The King at once caught hold of him to deal sufficient punishment.

SB 1.16.5: Śaunaka Rishi inquired: Why did Mahārāja Parīkshit simply punish him, since he was the lowest of the śūdras, having dressed as a king and having struck a cow on the leg? Please describe all these incidents if they relate to the topics of Lord Krishna.

SB 1.16.6: The devotees of the Lord are accustomed to licking up the honey available from the lotus feet of the Lord. What is the use of topics which simply waste one's valuable life?

SB 1.16.7: O Sūta Gosvāmī, there are those amongst men who desire freedom from death and get eternal life. They escape the slaughtering process by calling the controller of death, Yamarāja.

SB 1.16.8: As long as Yamarāja, who causes everyone's death, is present here, no one shall meet with death. The great sages have invited the controller of death, Yamarāja, who is the representative of the Lord. Living beings who are under his grip should take advantage by hearing the deathless nectar in the form of this narration of the transcendental pastimes of the Lord.

SB 1.16.9: Lazy human beings with paltry intelligence and a short duration of life pass the night sleeping and the day performing activities that are for naught.

SB 1.16.10: Sūta Gosvāmī said: While Mahārāja Parīkshit was residing in the capital of the Kuru empire, the symptoms of the age of Kali began to infiltrate within the jurisdiction of his state. When he learned about this, he did not think the matter very palatable. This did, however, give him a chance to fight. He took up his bow and arrows and prepared himself for military activities.

SB 1.16.11: Mahārāja Parīkshit sat on a chariot drawn by black horses. His flag was marked with the sign of a lion. Being so decorated and surrounded by charioteers, cavalry, elephants and infantry soldiers, he left the capital to conquer in all directions.

SB 1.16.12: Mahārāja Parīkshit then conquered all parts of the earthly planet — Bhadrāśva, Ketumāla, Bhārata, the northern Kuru, Kimpurusha, etc. — and exacted tributes from their respective rulers.

SB 1.16.13-15: Wherever the King visited, he continuously heard the glories of his great forefathers, who were all devotees of the Lord, and also of the glorious acts of Lord Krishna. He also heard how he himself had been protected by the Lord from the powerful heat of the weapon of Aśvatthāmā. People also mentioned the great affection between the descendants of Vrishni and Prithā due to the latter's great devotion to Lord Keśava. The King, being very pleased with the singers of such glories, opened his eyes in great satisfaction. Out of magnanimity he was pleased to award them very valuable necklaces and clothing.

SB 1.16.16: Mahārāja Parīkshit heard that out of His causeless mercy Lord Krishna [Vishnu], who is universally obeyed, rendered all kinds of service to the malleable sons of Pāndu by accepting posts ranging from chariot driver to president to messenger, friend, night watchman, etc., according to the will of the Pāndavas, obeying them like a servant and offering obeisances like one younger in years. When he heard this, Mahārāja Parīkshit became overwhelmed with devotion to the lotus feet of the Lord.

SB 1.16.17: Now you may hear from me of what happened while Mahārāja Parīkshit was passing his days hearing of the good occupations of his forefathers and being absorbed in thought of them.

SB 1.16.18: The personality of religious principles, Dharma, was wandering about in the form of a bull. And he met the personality of earth in the form of a cow who appeared to grieve like a mother who had lost her child. She had tears in her eyes, and the beauty of her body was lost. Thus Dharma questioned the earth as follows.

SB 1.16.19: Dharma [in the form of a bull] asked: Madam, are you not hale and hearty? Why are you covered with the shadow of grief? It appears by your face that you have become black. Are you suffering from some internal disease, or are you thinking of some relative who is away in a distant place?

SB 1.16.20: I have lost my three legs and am now standing on one only. Are you lamenting for my state of existence? Or are you in great anxiety because henceforward the unlawful meat-eaters will exploit you? Or are you in a sorry plight because the demigods are now bereft of their share of sacrificial offerings because no sacrifices are being performed at present? Or are you grieving for living beings because of their sufferings due to famine and drought?

SB 1.16.21: Are you feeling compunction for the unhappy women and children who are left forlorn by unscrupulous persons? Or are you unhappy because the goddess of learning is being handled by brāhmanas addicted to acts against the principles of religion? Or are you sorry to see that the brāhmanas have taken shelter of administrative families that do not respect brahminical culture?

SB 1.16.22: The so-called administrators are now bewildered by the influence of this age of Kali, and thus they have put all state affairs into disorder. Are you now lamenting this disorder? Now the general populace does not follow the rules and regulations for eating, sleeping, drinking, mating, etc., and they are inclined to perform such anywhere and everywhere. Are you unhappy because of this?

SB 1.16.23: O mother earth, the Supreme Personality of Godhead, Hari, incarnated Himself as Lord Śrī Krishna just to unload your heavy burden. All His activities here are transcendental, and they cement the path of liberation. You are now bereft of His presence. You are probably now thinking of those activities and feeling sorry in their absence.

SB 1.16.24: Mother, you are the reservoir of all riches. Please inform me of the root cause of your tribulations by which you have been reduced to such a weak state. I think that the powerful influence of time, which conquers the most powerful, might have forcibly taken away all your fortune, which was adored even by the demigods.

SB 1.16.25: The earthly deity [in the form of a cow] thus replied to the personality of religious principles [in the form of a bull]: O Dharma, whatever you have inquired from me shall be known to you. I shall try to reply to all those questions. Once you too were maintained by your four legs, and you increased happiness all over the universe by the mercy of the Lord.

SB 1.16.26-30: In Him reside (1) truthfulness, (2) cleanliness, (3) intolerance of another's unhappiness, (4) the power to control anger, (5) self-satisfaction, (6) straightforwardness, (7) steadiness of mind, (8) control of the sense organs, (9) responsibility, (10) equality, (11) tolerance, (12) equanimity, (13) faithfulness, (14) knowledge, (15) absence of sense enjoyment, (16) leadership, (17) chivalry, (18) influence, (19) the power to make everything possible, (20) the discharge of proper duty, (21) complete independence, (22) dexterity, (23) fullness of all beauty, (24) serenity, (25) kindheartedness, (26) ingenuity, (27) gentility, (28) magnanimity, (29) determination, (30) perfection in all knowledge, (31) proper execution, (32) possession of all objects of enjoyment, (33) joyfulness, (34) immovability, (35) fidelity, (36) fame, (37) worship, (38) pridelessness, (39) being (as the Personality of Godhead), (40) eternity, and many other transcendental qualities which are eternally present and never to be separated from Him. That Personality of Godhead, the reservoir of all goodness and beauty, Lord Śrī Krishna, has now closed His transcendental pastimes on the face of the earth. In His absence the age of Kali has spread its influence everywhere, so I am sorry to see this condition of existence.

SB 1.16.31: I am thinking about myself and also, O best amongst the demigods, about you, as well as about all the demigods, sages, denizens of Pitriloka, devotees of the Lord and all men obedient to the system of varna and āśrama in human society.

SB 1.16.32-33: Lakshmījī, the goddess of fortune, whose glance of grace was sought by demigods like Brahmā and for whom they surrendered many a day unto the Personality of Godhead, gave up her own abode in the forest of lotus flowers and engaged herself in the service of the lotus feet of the Lord. I was endowed with specific powers to supersede the fortune of all the three planetary systems by being decorated with the impressions of the flag, thunderbolt, elephant-driving rod and lotus flower, which are signs of the lotus feet of the Lord. But at the end, when I felt I was so fortunate, the Lord left me.

SB 1.16.34: O personality of religion, I was greatly overburdened by the undue military phalanxes arranged by atheistic kings, and I was relieved by the grace of the Personality of Godhead. Similarly you were also in a distressed condition, weakened in your standing strength, and thus He also incarnated by His internal energy in the family of the Yadus to relieve you.

SB 1.16.35: Who, therefore, can tolerate the pangs of separation from that Supreme Personality of Godhead? He could conquer the gravity and passionate wrath of His sweethearts like Satyabhāmā by His sweet smile of love, pleasing glance and hearty appeals. When He traversed my [earth's] surface, I would be immersed in the dust of His lotus feet and thus would be sumptuously covered with grass which appeared like hairs standing on me out of pleasure.

SB 1.16.36: While the earth and the personality of religion were thus engaged in conversation, the saintly King Parīkshit reached the shore of the Sarasvatī River, which flowed towards the east.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 1

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.1

sūta uvāca

tatah parīkshid dvija-varya-śikshayā

mahīm mahā-bhāgavatah śaśāsa ha

yathā hi sūtyām abhijāta-kovidāh

samādiśan vipra mahad-gunas tathā

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; tatah — thereafter; parīkshit — Mahārāja Parīkshit; dvija-varya — the great twice-born brāhmanas; śikshayā — by their instructions; mahīm — the earth; mahā-bhāgavatah — the great devotee; śaśāsa — ruled; ha — in the past; yathā — as they told it; hi — certainly; sūtyām — at the time of his birth; abhijāta-kovidāh — expert astrologers at the time of birth; samādiśan — gave their opinions; vipra — O brāhmanas; mahat-gunah — great qualities; tathā — true to that.

TRANSLATION

Sūta Gosvāmī said: O learned brāhmanas, Mahārāja Parīkshit then began to rule over the world as a great devotee of the Lord under the instructions of the best of the twice-born brāhmanas. He ruled by those great qualities which were foretold by expert astrologers at the time of his birth.

PURPORT

At the time of Mahārāja Parīkshit's birth, the expert astrologer-brāhmanas foretold some of his qualities. Mahārāja Parīkshit developed all those qualities, being a great devotee of the Lord. The real qualification is to become a devotee of the Lord, and gradually all the good qualities worthy of possession develop. Mahārāja Parīkshit was a mahā-bhāgavata, or a first-class devotee, who was not only well versed in the science of devotion but also able to convert others to become devotees by his transcendental instructions. Mahārāja Parīkshit was, therefore, a devotee of the first order, and thus he used to consult great sages and learned brāhmanas, who could advise him by the śāstras how to execute the state administration. Such great kings were more responsible than modern elected executive heads because they obliged the great authorities by following their instructions left in Vedic literatures. There was no need for impractical fools to enact daily a new legislative bill and to conveniently alter it again and again to serve some purpose. The rules and regulations were already set forth by great sages like Manu, Yājñavalkya, Parāśara and other liberated sages, and the enactments were all suitable for all ages in all places. Therefore the rules and regulations were standard and without flaw or defect. Kings like Mahārāja Parīkshit had their council of advisers, and all the members of that council were either great sages or brāhmanas of the first order. They did not accept any salary, nor had they any necessity for such salaries. The state would get the best advice without expenditure. They were themselves sama-darśī, equal to everyone, both man and animal. They would not advise the king to give protection to man and instruct him to kill the poor animals. Such council members were not fools or representatives to compose a fool's paradise. They were all self-realized souls, and they knew perfectly well how all living beings in the state would be happy, both in this life and in the next. They were not concerned with the hedonistic philosophy of eat, drink, be merry and enjoy. They were philosophers in the real sense, and they knew well what is the mission of human life. Under all these obligations, the advisory council of the king would give correct directions, and the king or executive head, being himself a qualified devotee of the Lord, would scrutinizingly follow them for the welfare of the state. The state in the days of Mahārāja Yudhishthira or Mahārāja Parīkshit was a welfare state in the real sense of the term because no one was unhappy in that state, be he man or animal. Mahārāja Parīkshit was an ideal king for a welfare state of the world.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 10

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.10

sūta uvāca

yadā parīkshit kuru-jāńgale 'vasat

kalim pravishtam nija-cakravartite

niśamya vārtām anatipriyām tatah

śarāsanam samyuga-śaundir ādade

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; yadā — when; parīkshit — Mahārāja Parīkshit; kuru-jāńgale — in the capital of Kuru's empire; avasat — was residing; kalim — the symptoms of the age of Kali; pravishtam — entered; nija-cakravartite — within his jurisdiction; niśamya — thus hearing; vārtām — news; anati-priyām — not very palatable; tatah — thereafter; śarāsanam — arrows and bow; samyuga — having gotten a chance for; śaundih — martial activities; ādade — took up.

TRANSLATION

Sūta Gosvāmī said: While Mahārāja Parīkshit was residing in the capital of the Kuru empire, the symptoms of the age of Kali began to infiltrate within the jurisdiction of his state. When he learned about this, he did not think the matter very palatable. This did, however, give him a chance to fight. He took up his bow and arrows and prepared himself for military activities.

PURPORT

The state administration of Mahārāja Parīkshit was so perfect that he was sitting in his capital peacefully. But he got the news that the symptoms of the age of Kali had already infiltrated into the jurisdiction of his state, and he did not like this news. What are the symptoms of the age of Kali? They are (1) illicit connection with women, (2) indulgence in meat-eating, (3) intoxication and (4) taking pleasure in gambling. The age of Kali literally means the age of quarrel, and the abovementioned four symptoms in human society are the root causes for all kinds of quarrel. Mahārāja Parīkshit heard that some of the people of the state had already taken to those symptoms, and he wanted to take immediate steps against such causes of unrest. This means that at least up to the regime of Mahārāja Parīkshit, such symptoms of public life were practically unknown, and as soon as they were slightly detected, he wanted to root them out. The news was not palatable for him, but in a way it was, because Mahārāja Parīkshit got a chance to fight. There was no need to fight with small states because everyone was peacefully under his subordination, but the Kali-yuga miscreants gave his fighting spirit a chance for exhibition. A perfect kshatriya king is always jubilant as soon as he gets a chance to fight, just as a sportsman is eager when there is a chance for a sporting match. It is no argument that in the age of Kali such symptoms are predestined. If so, then why was there preparation for fighting out such symptoms? Such arguments are offered by lazy and unfortunate men. In the rainy season, rain is predestined, and yet people take precautions to protect themselves. Similarly, in the age of Kali the symptoms as above mentioned are sure to infiltrate into social life, but it is the duty of the state to save the citizens from the association of the agents of the age of Kali. Mahārāja Parīkshit wanted to punish the miscreants indulging in the symptoms of Kali, and thus save the innocent citizens who were pure in habit by culture of religion. It is the duty of the king to give such protection, and Mahārāja Parīkshit was perfectly right when he prepared himself to fight.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 11

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.11

svalańkritam śyāma-turańga-yojitam

ratham mrigendra-dhvajam āśritah purāt

vrito rathāśva-dvipapatti-yuktayā

sva-senayā digvijayāya nirgatah

SYNONYMS

su-alańkritam — very well decorated; śyāma — black; turańga — horses; yojitam — tackled; ratham — chariot; mriga-indra — lion; dhvajam — flagged; āśritah — under the protection; purāt — from the capital; vritah — surrounded by; ratha — charioteers; aśva — cavalry; dvipapatti — elephants; yuktayā — thus being equipped; sva-senayā — along with infantry; digvijayāya — for the purpose of conquering; nirgatah — went out.

TRANSLATION

Mahārāja Parīkshit sat on a chariot drawn by black horses. His flag was marked with the sign of a lion. Being so decorated and surrounded by charioteers, cavalry, elephants and infantry soldiers, he left the capital to conquer in all directions.

PURPORT

Mahārāja Parīkshit is distinguished from his grandfather Arjuna, for black horses pulled his chariot instead of white horses. He marked his flag with the mark of a lion, and his grandfather marked his with the mark of Hanumānjī. A royal procession like that of Mahārāja Parīkshit surrounded by well-decorated chariots, cavalry, elephants, infantry and band not only is pleasing to the eyes, but also is a sign of a civilization that is aesthetic even on the fighting front.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 12

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.12

bhadrāśvam ketumālam ca

bhāratam cottarān kurūn

kimpurushādīni varshāni

vijitya jagrihe balim

SYNONYMS

bhadrāśvam — Bhadrāśva; ketumālam — Ketumāla; ca — also; bhāratam — Bhārata; ca — and; uttarān — the northern countries; kurūn — the kingdom of the Kuru dynasty; kimpurusha-ādīni — a country beyond the northern side of the Himalayas; varshāni — parts of the earth planet; vijitya — conquering; jagrihe — exacted; balim — strength.

TRANSLATION

Mahārāja Parīkshit then conquered all parts of the earthly planet — Bhadrāśva, Ketumāla, Bhārata, the northern Kuru, Kimpurusha, etc. — and exacted tributes from their respective rulers.

PURPORT

Bhadrāśva: It is a tract of land near Meru Parvata, and it extends from Gandha-mādana Parvata to the saltwater ocean. There is a description of this varsha in the Mahābhārata (Bhīshma-parva 7.14-18). The description was narrated by Sañjaya to Dhritarāshtra.

Mahārāja Yudhishthira also conquered this varsha, and thus the province was included within the jurisdiction of his empire. Mahārāja Parīkshit was formerly declared to be the emperor of all lands ruled by his grandfather, but still he had to establish his supremacy while he was out of his capital to exact tribute from such states.

Ketumāla: This earth planet is divided into seven dvīpas by seven oceans, and the central dvīpa, called Jambūdvīpa, is divided into nine varshas, or parts, by eight huge mountains. Bhārata-varsha is one of the above-mentioned nine varshas, and Ketumāla is also described as one of the above varshas. It is said that in Ketumāla varsha, women are the most beautiful. This varsha was conquered by Arjuna also. A description of this part of the world is available in the Mahābhārata (Sabhā 28.6).

It is said that this part of the world is situated on the western side of the Meru Parvata, and inhabitants of this province used to live up to ten thousand years (Bhīshma-parva 6.31). Human beings living in this part of the globe are of golden color, and the women resemble the angels of heaven. The inhabitants are free from all kinds of diseases and grief.

Bhārata-varsha: This part of the world is also one of the nine varshas of the Jambūdvīpa. A description of Bhārata-varsha is given in the Mahābhārata (Bhīshma-parva, Chapters 9 and 10).

In the center of Jambūdvīpa is Ilāvrita-varsha, and south of Ilāvrita-varsha is Hari-varsha. The description of these varshas is given in the Mahābhārata (Sabhā-parva 28.7-8) as follows:

nagarāmś ca vanāmś caiva

nadīś ca vimalodakāh

purushān deva-kalpāmś ca

nārīś ca priya-darśanāh

adrishta-pūrvān subhagān

sa dadarśa dhanañjayah

sadanāni ca śubhrāni

nārīś cāpsarasām nibhāh

It is mentioned here that the women in both these varshas are beautiful, and some of them are equal to the Apsarās, or heavenly women.

Uttarakuru: According to Vedic geography the northernmost portion of Jambūdvīpa is called Uttarakuru-varsha. It is surrounded by the saltwater ocean from three sides and divided by Śrińgavān Mountain from the Hiranmaya-varsha.

Kimpurusha-varsha: It is stated to be situated north of the great Himalaya Mountain, which is eighty thousand miles in length and height and which covers sixteen thousand miles in width. These parts of the world were also conquered by Arjuna (Sabhā 28.1-2). The Kimpurushas are descendants of a daughter of Daksha. When Mahārāja Yudhishthira performed a horse sacrifice yajña, the inhabitants of these countries were also present to take part in the festival, and they paid tributes to the Emperor. This part of the world is called Kimpurusha-varsha, or sometimes the Himalayan provinces (Himavatī). It is said that Śukadeva Gosvāmī was born in these Himalayan provinces and that he came to Bhārata-varsha after crossing the Himalayan countries.

In other words, Mahārāja Parīkshit conquered all the world. He conquered all the continents adjoining all the seas and oceans in all directions, namely the eastern, western, northern and southern parts of the world.


Srimad Bhagavatam Canto 1 Chapter 16 Verses 13-15

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.13-15

tatra tatropaśrinvānah

sva-pūrveshām mahātmanām

pragīyamānam ca yaśah

krishna-māhātmya-sūcakam

ātmānam ca paritrātam

aśvatthāmno 'stra-tejasah

sneham ca vrishni-pārthānām

teshām bhaktim ca keśave

tebhyah parama-santushtah

prīty-ujjrimbhita-locanah

mahā-dhanāni vāsāmsi

dadau hārān mahā-manāh

SYNONYMS

tatra tatra — everywhere the King visited; upaśrinvānah — continuously he heard; sva-pūrveshām — about his own forefathers; mahā-ātmanām — who were all great devotees of the Lord; pragīyamānam — unto those who were thus addressing; ca — also; yaśah — glories; krishna — Lord Krishna; māhātmya — glorious acts; sūcakam — indicating; ātmānam — his personal self; ca — also; paritrātam — delivered; aśvatthāmnah — of Aśvatthāmā; astra — weapon; tejasah — powerful rays; sneham — affection; ca — also; vrishni-pārthānām — between descendants of Vrishni and those of Prithā; teshām — of all of them; bhaktim — devotion; ca — also; keśave — unto Lord Krishna; tebhyah — unto them; parama — extremely; santushtah — pleased; prīti — attraction; ujjrimbhita — pleasingly open; locanah — one who has such eyes; mahā-dhanāni — valuable riches; vāsāmsi — clothing; dadau — gave in charity; hārān — necklace; mahā-manāh — one who has a broader outlook.

TRANSLATION

Wherever the King visited, he continuously heard the glories of his great forefathers, who were all devotees of the Lord, and also of the glorious acts of Lord Krishna. He also heard how he himself had been protected by the Lord from the powerful heat of the weapon of Aśvatthāmā. People also mentioned the great affection between the descendants of Vrishni and Prithā due to the latter's great devotion to Lord Keśava. The King, being very pleased with the singers of such glories, opened his eyes in great satisfaction. Out of magnanimity he was pleased to award them very valuable necklaces and clothing.

PURPORT

Kings and great personalities of the state are presented with welcome addresses. This is a system from time immemorial, and Mahārāja Parīkshit, since he was one of the well-known emperors of the world, was also presented with addresses of welcome in all parts of the world as he visited those places. The subject matter of those welcome addresses was Krishna. Krishna means Krishna and His eternal devotees, as the king means the king and his confidential associates.

Krishna and His unalloyed devotees cannot be separated, and therefore glorifying the devotee means glorifying the Lord and vice versa. Mahārāja Parīkshit would not have been glad to hear about the glories of his forefathers like Mahārāja Yudhishthira and Arjuna had they not been connected with the acts of Lord Krishna. The Lord descends specifically to deliver His devotees (paritrānāya sādhūnām). The devotees are glorified by the presence of the Lord because they cannot live for a moment without the presence of the Lord and His different energies. The Lord is present for the devotee by His acts and glories, and therefore Mahārāja Parīkshit felt the presence of the Lord when He was glorified by His acts, especially when he was saved by the Lord in the womb of his mother. The devotees of the Lord are never in danger, but in the material world which is full of dangers at every step, the devotees are apparently placed into dangerous positions, and when they are saved by the Lord, the Lord is glorified. Lord Krishna would not have been glorified as the speaker of the Bhagavad-gītā had His devotees like the Pāndavas not been entangled in the Battlefield of Kurukshetra. All such acts of the Lord were mentioned in the addresses of welcome, and Mahārāja Parīkshit, in full satisfaction, rewarded those who presented such addresses. The difference between the presentation of welcome addresses today and in those days is that formerly the welcome addresses were presented to a person like Mahārāja Parīkshit. The welcome addresses were full of facts and figures, and those who presented such addresses were sufficiently rewarded, whereas in the present days the welcome addresses are presented not always with factual statements but to please the postholder, and often they are full of flattering lies. And rarely are those who present such welcome addresses rewarded by the poor receiver.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 16

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.16

sārathya-pārashada-sevana-sakhya-dautya-

vīrāsanānugamana-stavana-pranāmān

snigdheshu pāndushu jagat-pranatim ca vishnor

bhaktim karoti nri-patiś caranāravinde

SYNONYMS

sārathya — acceptance of the post of a chariot driver; pārashada — acceptance of the presidency in the assembly of the Rājasūya sacrifice; sevana — engaging the mind constantly in the service of the Lord; sakhya — to think of the Lord as a friend; dautya — acceptance of the post of a messenger; vīra-āsana — acceptance of the post of a watchman with a drawn sword at night; anugamana — following in the footsteps; stavana — offering of prayers; pranāmān — offering obeisances; snigdheshu — unto them who are malleable to the will of the Lord; pāndushu — unto the sons of Pāndu; jagat — the universal; pranatim — one who is obeyed; ca — and; vishnoh — of Vishnu; bhaktim — devotion; karoti — does; nri-patih — the King; carana-aravinde — unto His lotus feet.

TRANSLATION

Mahārāja Parīkshit heard that out of His causeless mercy Lord Krishna [Vishnu], who is universally obeyed, rendered all kinds of service to the malleable sons of Pāndu by accepting posts ranging from chariot driver to president to messenger, friend, night watchman, etc., according to the will of the Pāndavas, obeying them like a servant and offering obeisances like one younger in years. When he heard this, Mahārāja Parīkshit became overwhelmed with devotion to the lotus feet of the Lord.

PURPORT

Lord Krishna is everything to the unalloyed devotees like the Pāndavas. The Lord was for them the Supreme Lord, the spiritual master, the worshipable Deity, the guide, the chariot driver, the friend, the servant, the messenger and everything they could conceive of. And thus the Lord also reciprocated the feelings of the Pāndavas. Mahārāja Parīkshit, as a pure devotee of the Lord, could appreciate the Lord's transcendental reciprocation of the feelings of His devotees, and thus he himself also was overwhelmed with the dealings of the Lord. Simply by appreciating the dealings of the Lord with His pure devotees, one can attain salvation. The Lord's dealings with His devotees appear to be ordinary human dealings, but one who knows them in truth becomes at once eligible to go back home, back to Godhead. The Pāndavas were so malleable to the will of the Lord that they could sacrifice any amount of energy for the service of the Lord, and by such unalloyed determination they could secure the Lord's mercy in any shape they desired.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 17

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.17

tasyaivam vartamānasya

pūrveshām vrittim anvaham

nātidūre kilāścaryam

yad āsīt tan nibodha me

SYNONYMS

tasya — of Mahārāja Parīkshit; evam — thus; vartamānasya — remaining absorbed in such thought; pūrveshām — of his forefathers; vrittim — good engagement; anvaham — day after day; na — not; ati-dūre — far off; kila — verily; āścaryam — astonishing; yat — that; āsīt — was; tat — which; nibodha — know it; me — from me.

TRANSLATION

Now you may hear from me of what happened while Mahārāja Parīkshit was passing his days hearing of the good occupations of his forefathers and being absorbed in thought of them.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 18

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.18

dharmah padaikena caran

vicchāyām upalabhya gām

pricchati smāśru-vadanām

vivatsām iva mātaram

SYNONYMS

dharmah — the personality of religious principles; padā — leg; ekena — on one only; caran — wandering; vicchāyām — overtaken by the shadow of grief; upalabhya — having met; gām — the cow; pricchati — asking; sma — with; aśru-vadanām — with tears on the face; vivatsām — one who has lost her offspring; iva — like; mātaram — the mother.

TRANSLATION

The personality of religious principles, Dharma, was wandering about in the form of a bull. And he met the personality of earth in the form of a cow who appeared to grieve like a mother who had lost her child. She had tears in her eyes, and the beauty of her body was lost. Thus Dharma questioned the earth as follows.

PURPORT

The bull is the emblem of the moral principle, and the cow is the representative of the earth. When the bull and the cow are in a joyful mood, it is to be understood that the people of the world are also in a joyful mood. The reason is that the bull helps production of grains in the agricultural field, and the cow delivers milk, the miracle of aggregate food values. The human society, therefore, maintains these two important animals very carefully so that they can wander everywhere in cheerfulness. But at the present moment in this age of Kali both the bull and the cow are now being slaughtered and eaten up as foodstuff by a class of men who do not know the brahminical culture. The bull and the cow can be protected for the good of all human society simply by the spreading of brahminical culture as the topmost perfection of all cultural affairs. By advancement of such culture, the morale of society is properly maintained, and so peace and prosperity are also attained without extraneous effort. When brahminical culture deteriorates, the cow and bull are mistreated, and the resultant actions are prominent by the following symptoms.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 19

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.19

dharma uvāca

kaccid bhadre 'nāmayam ātmanas te

vicchāyāsi mlāyateshan mukhena

ālakshaye bhavatīm antarādhim

dūre bandhum śocasi kañcanāmba

SYNONYMS

dharmah uvāca — Dharma inquired; kaccit — whether; bhadre — madam; anāmayam — quite hale and hearty; ātmanah — self; te — unto you; vicchāyā asi — appear to be covered with the shadow of grief; mlāyatā — which darkens; īshat — slightly; mukhena — by the face; ālakshaye — you look; bhavatīm — unto yourself; antarādhim — some disease within; dūre — long distant; bandhum — friend; śocasi — thinking of; kañcana — someone; amba — O mother.

TRANSLATION

Dharma [in the form of a bull] asked: Madam, are you not hale and hearty? Why are you covered with the shadow of grief? It appears by your face that you have become black. Are you suffering from some internal disease, or are you thinking of some relative who is away in a distant place?

PURPORT

The people of the world in this age of Kali are always full of anxieties. Everyone is diseased with some kind of ailment. From the very faces of the people of this age, one can find out the index of the mind. Everyone feels the absence of his relative who is away from home. The particular symptom of the age of Kali is that no family is now blessed to live together. To earn a livelihood, the father lives at a place far away from the son, or the wife lives far away from the husband and so on. There are sufferings from internal diseases, separation from those near and dear, and anxieties for maintaining the status quo. These are but some important factors which make the people of this age always unhappy.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 2

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.2

sa uttarasya tanayām

upayema irāvatīm

janamejayādīmś caturas

tasyām utpādayat sutān

SYNONYMS

sah — he; uttarasya — of King Uttara; tanayām — daughter; upayeme — married; irāvatīm — Irāvatī; janamejaya-ādīn — headed by Mahārāja Janamejaya; caturah — four; tasyām — in her; utpādayat — begot; sutān — sons.

TRANSLATION

King Parīkshit married the daughter of King Uttara and begot four sons, headed by Mahārāja Janamejaya.

PURPORT

Mahārāja Uttara was the son of Virāta and maternal uncle of Mahārāja Parīkshit. Irāvatī, being the daughter of Mahārāja Uttara, was the cousin-sister of Mahārāja Parīkshit, but cousin-brothers and -sisters were allowed to get married if they did not belong to the same gotra, or family. In the Vedic system of marriage, the importance of the gotra, or family, was stressed. Arjuna also married Subhadrā, although she was his maternal cousin-sister.

Janamejaya: One of the rājarshi kings and the famous son of Mahārāja Parīkshit. His mother's name was Irāvatī, or according to some, Mādravatī. Mahārāja Janamejaya begot two sons of the names Jñātānīka and Śańkukarna. He celebrated several sacrifices in the Kurukshetra pilgrimage site, and he had three younger brothers named Śrutasena, Ugrasena and Bhīmasena II. He invaded Takshalā (Ajanta), and he decided to avenge the unlawful curse upon his great father, Mahārāja Parīkshit. He performed a great sacrifice called Sarpa-yajña, to kill the race of serpents, including the takshaka, which had bitten his father to death. On request from many influential demigods and sages, he had to change his decision to kill the race of snakes, but despite stopping the sacrifice, he satisfied everyone concerned in the sacrifice by rewarding them properly. In the ceremony, Mahāmuni Vyāsadeva also was present, and he personally narrated the history of the Battle of Kurukshetra before the King. Later on by the order of Vyāsadeva, his disciple Vaiśampāyana narrated before the King the subject matter of Mahābhārata. He was much affected by his great father's untimely death and was very anxious to see him again, and he expressed his desire before the great sage Vyāsadeva. Vyāsadeva also fulfilled his desire. His father was present before him, and he worshiped both his father and Vyāsadeva with great respect and pomp. Being fully satisfied, he most munificently gave charities to the brāhmanas present at the sacrifice.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 20

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.20

pādair nyūnam śocasi maika-pādam

ātmānam vā vrishalair bhokshyamānam

āho surādīn hrita-yajña-bhāgān

prajā uta svin maghavaty avarshati

SYNONYMS

pādaih — by three legs; nyūnam — diminished; śocasi — if you are lamenting for that; mā — my; eka-pādam — only one leg; ātmānam — own body; vā — or; vrishalaih — by the unlawful meat-eaters; bhokshyamānam — to be exploited; āhoh — in sacrifice; sura-ādīn — the authorized demigods; hrita-yajña — devoid of sacrificial; bhāgān — share; prajāh — the living beings; uta — increasing; svit — whether; maghavati — in famine and scarcity; avarshati — because of rainlessness.

TRANSLATION

I have lost my three legs and am now standing on one only. Are you lamenting for my state of existence? Or are you in great anxiety because henceforward the unlawful meat-eaters will exploit you? Or are you in a sorry plight because the demigods are now bereft of their share of sacrificial offerings because no sacrifices are being performed at present? Or are you grieving for living beings because of their sufferings due to famine and drought?

PURPORT

With the progress of the age of Kali, four things particularly, namely the duration of life, mercy, the power of recollection, and moral or religious principles will gradually diminish. Since Dharma, or the principles of religion, would be lost in the proportion of three out of four, the symbolic bull was standing on one leg only. When three fourths of the population of the whole world become irreligious, the situation is converted into hell for the animals. In the age of Kali, godless civilizations will create so many so-called religious societies in which the Personality of Godhead will be directly or indirectly defied. And thus faithless societies of men will make the world uninhabitable for the saner section of people. There are gradations of human beings in terms of proportionate faith in the Supreme Personality of Godhead. The first-class faithful men are the Vaishnavas and the brāhmanas, then the kshatriyas, then the vaiśyas, then the śūdras, then the mlecchas, the yavanas and at last the candālas. The degradation of the human instinct begins from the mlecchas, and the candāla state of life is the last word in human degradation. All the above terms mentioned in the Vedic literatures are never meant for any particular community or birth. They are different qualifications of human beings in general. There is no question of birthright or community. One can acquire the respective qualifications by one's own efforts, and thus the son of a Vaishnava can become a mleccha, or the son of a candāla can become more than a brāhmana, all in terms of their association and intimate relation with the Supreme Lord.

The meat-eaters are generally called mlecchas. But all meat-eaters are not mlecchas. Those who accept meat in terms of scriptural injunctions are not mlecchas, but those who accept meat without restriction are called mlecchas. Beef is forbidden in the scriptures, and the bulls and cows are offered special protection by followers of the Vedas. But in this age of Kali, people will exploit the body of the bull and the cow as they like, and thus they will invite sufferings of various types.

The people of this age will not perform any sacrifice. The mleccha population will care very little for performances of sacrifices, although performance of sacrifice is essential for persons who are materially engaged in sense enjoyment. In the Bhagavad-gītā performance of sacrifices is strongly recommended (Bg. 3.14-16).

The living beings are created by the creator Brahmā, and just to maintain the created living being progressively towards the path back to Godhead, the system of performing sacrifice is also created by him. The system is that living beings live on the produce of grains and vegetables, and by eating such foodstuff they get vital power of the body in the shape of blood and semen, and from blood and semen one living being is able to create other living beings. But the production of grains, grass, etc. becomes possible by rain, and this rain is made to shower properly by performance of recommended sacrifices. Such sacrifices are directed by the rites of the Vedas, namely Sāma, Yajur, Rig and Atharva. In the Manu-smriti it is recommended that by offerings of sacrifice on the altar of the fire, the sun-god is pleased. When the sun-god is pleased, he properly collects water from the sea, and thus sufficient clouds collect on the horizon and rains fall. After sufficient rains fall, there is sufficient production of grains for men and all animals, and thus there is energy in the living being for progressive activity. The mlecchas, however, make plans to install slaughterhouses for killing bulls and cows along with other animals, thinking that they will prosper by increasing the number of factories and live on animal food without caring for performance of sacrifices and production of grains. But they must know that even for the animals they must produce grass and vegetables, otherwise the animals cannot live. And to produce grass for the animals, they require sufficient rains. Therefore they have to depend ultimately on the mercy of the demigods like the sun-god, Indra and Candra, and such demigods must be satisfied by performances of sacrifice.

This material world is a sort of prison house, as we have several times mentioned. The demigods are the servants of the Lord who see to the proper upkeep of the prison house. These demigods want to see that the rebel living beings, who want to survive faithlessly, are gradually turned towards the supreme power of the Lord. Therefore, the system of offering sacrifice is recommended in the scriptures.

The materialistic men want to work hard and enjoy fruitive results for sense enjoyment. Thus they are committing many types of sins at every step of life. Those, however, who are consciously engaged in the devotional service of the Lord are transcendental to all varieties of sin and virtue. Their activities are free from the contamination of the three modes of material nature. For the devotees there is no need for performance of prescribed sacrifices because the very life of the devotee is a symbol of sacrifice. But persons who are engaged in fruitive activities for sense enjoyment must perform the prescribed sacrifices because that is the only means to get free from the reaction of all sins committed by fruitive workers. Sacrifice is the means for counteracting such accumulated sins. The demigods are pleased when such sacrifices are performed, just as prison officers are satisfied when the prisoners are turned into obedient subjects. Lord Caitanya, however, has recommended only one yajña, or sacrifice, called the sańkīrtana-yajña, the chanting of Hare Krishna, in which everyone can take part. Thus both devotees and fruitive workers can derive equal benefit from the performances of sańkīrtana-yajña.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 21

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.21

arakshyamānāh striya urvi bālān

śocasy atho purushādair ivārtān

vācam devīm brahma-kule kukarmany

abrahmanye rāja-kule kulāgryān

SYNONYMS

arakshyamānāh — unprotected; striyah — women; urvi — on the earth; bālān — children; śocasi — you are feeling compassion; atho — as such; purusha-ādaih — by men; iva — like that; ārtān — those who are unhappy; vācam — vocabulary; devīm — the goddess; brahma-kule — in the family of the brāhmana; kukarmani — acts against the principles of religion; abrahmanye — persons against the brahminical culture; rāja-kule — in the administrative family; kula-agryān — most of all the families (the brāhmanas).

TRANSLATION

Are you feeling compunction for the unhappy women and children who are left forlorn by unscrupulous persons? Or are you unhappy because the goddess of learning is being handled by brāhmanas addicted to acts against the principles of religion? Or are you sorry to see that the brāhmanas have taken shelter of administrative families that do not respect brahminical culture?

PURPORT

In the age of Kali, the women and the children, along with brāhmanas and cows, will be grossly neglected and left unprotected. In this age illicit connection with women will render many women and children uncared for. Circumstantially, the women will try to become independent of the protection of men, and marriage will be performed as a matter of formal agreement between man and woman. In most cases, the children will not be taken care of properly. The brāhmanas are traditionally intelligent men, and thus they will be able to pick up modern education to the topmost rank, but as far as moral and religious principles are concerned, they shall be the most fallen. Education and bad character go ill together, but such things will run parallel. The administrative heads as a class will condemn the tenets of Vedic wisdom and will prefer to conduct a so-called secular state, and the so-called educated brāhmanas will be purchased by such unscrupulous administrators. Even a philosopher and writer of many books on religious principles may also accept an exalted post in a government which denies all the moral codes of the śāstras. The brāhmanas are specifically restricted from accepting such service. But in this age they will not only accept service, but they will do so even if it is of the meanest quality. These are some of the symptoms of the Kali age which are harmful to the general welfare of human society.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 22

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.22

kim kshatra-bandhūn kalinopasrishtān

rāshtrāni vā tair avaropitāni

itas tato vāśana-pāna-vāsah-

snāna-vyavāyonmukha-jīva-lokam

SYNONYMS

kim — whether; kshatra-bandhūn — the unworthy administrators; kalinā — by the influence of the age of Kali; upasrishtān — bewildered; rāshtrāni — state affairs; vā — or; taih — by them; avaropitāni — put into disorder; itah — here; tatah — there; vā — or; aśana — accepting foodstuff; pāna — drink; vāsah — residence; snāna — bath; vyavāya — sexual intercourse; unmukha — inclined; jīva-lokam — human society.

TRANSLATION

The so-called administrators are now bewildered by the influence of this age of Kali, and thus they have put all state affairs into disorder. Are you now lamenting this disorder? Now the general populace does not follow the rules and regulations for eating, sleeping, drinking, mating, etc., and they are inclined to perform such anywhere and everywhere. Are you unhappy because of this?

PURPORT

There are some necessities of life on a par with those of the lower animals, and they are eating, sleeping, fearing and mating. These bodily demands are for both the human beings and the animals. But the human being has to fulfill such desires not like animals, but like a human being. A dog can mate with a bitch before the public eyes without hesitation, but if a human being does so the act will be considered a public nuisance, and the person will be criminally prosecuted. Therefore for the human being there are some rules and regulations, even for fulfilling common demands. The human society avoids such rules and regulations when it is bewildered by the influence of the age of Kali. In this age, people are indulging in such necessities of life without following the rules and regulations, and this deterioration of social and moral rules is certainly lamentable because of the harmful effects of such beastly behavior. In this age, the fathers and the guardians are not happy with the behavior of their wards. They should know that so many innocent children are victims of bad association awarded by the influence of this age of Kali. We know from Śrīmad-Bhāgavatam that Ajāmila, an innocent son of a brāhmana, was walking down a road and saw a śūdra pair sexually embracing. This attracted the boy, and later on the boy became a victim of all debaucheries. From a pure brāhmana, he fell down to the position of a wretched urchin, and it was all due to bad association. There was but one victim like Ajāmila in those days, but in this age of Kali the poor innocent students are daily victims of cinemas which attract men only for sex indulgence. The so-called administrators are all untrained in the affairs of a kshatriya. The kshatriyas are meant for administration, as the brāhmanas are meant for knowledge and guidance. The word kshatra-bandhu refers to the so-called administrators or persons promoted to the post of the administrator without proper training by culture and tradition. Nowadays they are promoted to such exalted posts by the votes of the people who are themselves fallen in the rules and regulations of life. How can such people select a proper man when they are themselves fallen in the standard of life? Therefore, by the influence of the age of Kali, everywhere, politically, socially or religiously, everything is topsy-turvy, and therefore for the sane man it is all regrettable.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 23

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.23

yadvāmba te bhūri-bharāvatāra-

kritāvatārasya harer dharitri

antarhitasya smaratī visrishtā

karmāni nirvāna-vilambitāni

SYNONYMS

yadvā — that may be; amba — O mother; te — your; bhūri — heavy; bhara — load; avatāra — decreasing the load; krita — done; avatārasya — one who incarnated; hareh — of Lord Śrī Krishna; dharitri — O earth; antarhitasya — of Him who is now out of sight; smaratī — while thinking of; visrishtā — all that were performed; karmāni — activities; nirvāna — salvation; vilambitāni — that which entails.

TRANSLATION

O mother earth, the Supreme Personality of Godhead, Hari, incarnated Himself as Lord Śrī Krishna just to unload your heavy burden. All His activities here are transcendental, and they cement the path of liberation. You are now bereft of His presence. You are probably now thinking of those activities and feeling sorry in their absence.

PURPORT

The activities of the Lord include liberation, but they are more relishable than the pleasure derived from nirvāna, or liberation. According to Śrīla Jīva Gosvāmī and Viśvanātha Cakravartī Thākura, the word used here is nirvāna-vilambitāni, that which minimizes the value of liberation. To attain nirvāna, liberation, one has to undergo a severe type of tapasya, austerity, but the Lord is so merciful that He incarnates to diminish the burden of the earth. Simply by remembering such activities, one can defy the pleasure derived from nirvāna and reach the transcendental abode of the Lord to associate with Him, eternally engaged in His blissful loving service.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 24

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.24

idam mamācakshva tavādhi-mūlam

vasundhare yena vikarśitāsi

kālena vā te balinām balīyasā

surārcitam kim hritam amba saubhagam

SYNONYMS

idam — this; mama — unto me; ācakshva — kindly inform; tava — your; ādhimūlam — the root cause of your tribulations; vasundhare — O reservoir of all riches; yena — by which; vikarśitā asi — reduced to much weakness; kālena — by the influence of time; vā — or; te — your; balinām — very powerful; balīyasā — more powerful; sura-arcitam — adored by the demigods; kim — whether; hritam — taken away; amba — mother; saubhagam — fortune.

TRANSLATION

Mother, you are the reservoir of all riches. Please inform me of the root cause of your tribulations by which you have been reduced to such a weak state. I think that the powerful influence of time, which conquers the most powerful, might have forcibly taken away all your fortune, which was adored even by the demigods.

PURPORT

By the grace of the Lord, each and every planet is created fully equipped. So not only is this earth fully equipped with all the riches for the maintenance of its inhabitants, but also when the Lord descends on the earth the whole earth becomes so enriched with all kinds of opulences that even the denizens of heaven worship it with all affection. But by the will of the Lord, the whole earth can at once be changed. He can do and undo a thing by His sweet will. Therefore no one should consider himself to be self-sufficient or independent of the Lord.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 25

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.25

dharany uvāca

bhavān hi veda tat sarvam

yan mām dharmānupricchasi

caturbhir vartase yena

pādair loka-sukhāvahaih

SYNONYMS

dharanī uvāca — mother earth replied; bhavān — your good self; hi — certainly; veda — know; tat sarvam — all that you have inquired from me; yat — that; mām — from me; dharma — O personality of religious principles; anupricchasi — you have inquired one after another; caturbhih — by four; vartase — you exist; yena — by which; pādaih — by the legs; loka — in each and every planet; sukha-āvahaih — increasing the happiness.

TRANSLATION

The earthly deity [in the form of a cow] thus replied to the personality of religious principles [in the form of a bull]: O Dharma, whatever you have inquired from me shall be known to you. I shall try to reply to all those questions. Once you too were maintained by your four legs, and you increased happiness all over the universe by the mercy of the Lord.

PURPORT

The principles of religion are laid down by the Lord Himself, and the executor of such laws is Dharmarāja, or Yamarāja. Such principles work fully in the age of Satya-yuga; in the Tretā-yuga they are reduced by a fraction of one fourth; in the Dvāpara-yuga they are reduced to one half, and in the Kali-yuga they are reduced to one fourth, gradually diminishing to the zero point, and then devastation takes place. Happiness in the world depends proportionately on the maintenance of the religious principles, individually or collectively. The best part of valor is to maintain the principles despite all kinds of odds. Thus one can be happy during the span of life and ultimately return to Godhead.


Srimad Bhagavatam Canto 1 Chapter 16 Verses 26-30

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.26-30

satyam śaucam dayā kshāntis

tyāgah santosha ārjavam

śamo damas tapah sāmyam

titikshoparatih śrutam

jñānam viraktir aiśvaryam

śauryam tejo balam smritih

svātantryam kauśalam kāntir

dhairyam mārdavam eva ca

prāgalbhyam praśrayah śīlam

saha ojo balam bhagah

gāmbhīryam sthairyam āstikyam

kīrtir māno 'nahańkritih

ete cānye ca bhagavan

nityā yatra mahā-gunāh

prārthyā mahattvam icchadbhir

na viyanti sma karhicit

tenāham guna-pātrena

śrī-nivāsena sāmpratam

śocāmi rahitam lokam

pāpmanā kalinekshitam

SYNONYMS

satyam — truthfulness; śaucam — cleanliness; dayā — intolerance of others' unhappiness; kshāntih — self-control even if there is cause of anger; tyāgah — magnanimity; santoshah — self-satisfaction; ārjavam — straightforwardness; śamah — fixing of the mind; damah — control of the sense organs; tapah — trueness to one's responsibility; sāmyam — indiscrimination between friend and foe; titikshā — tolerance of the offenses of others; uparatih — indifference to loss and gain; śrutam — following scriptural injunctions; jñānam — knowledge (self-realization); viraktih — detachment from sense enjoyment; aiśvaryam — leadership; śauryam — chivalry; tejah — influence; balam — to render possible that which is impossible; smritih — to find one's proper duty; svātantryam — not to depend on others; kauśalam — dexterity in all activities; kāntih — beauty; dhairyam — freedom from disturbance; mārdavam — kindheartedness; eva — thus; ca — also; prāgalbhyam — ingenuity; praśrayah — gentility; śīlam — mannerliness; sahah — determination; ojah — perfect knowledge; balam — proper execution; bhagah — object of enjoyment; gāmbhīryam — joyfulness; sthairyam — immovability; āstikyam — faithfulness; kīrtih — fame; mānah — worthy of being worshiped; anahańkritih — pridelessness; ete — all these; ca anye — also many others; ca — and; bhagavan — the Personality of Godhead; nityāh — everlasting; yatra — where; mahā-gunāh — great qualities; prārthyāh — worthy to possess; mahattvam — greatness; icchadbhih — those who desire so; na — never; viyanti — deteriorates; sma — ever; karhicit — at any time; tena — by Him; aham — myself; guna-pātrena — the reservoir of all qualities; śrī — the goddess of fortune; nivāsena — by the resting place; sāmpratam — very recently; śocāmi — I am thinking of; rahitam — bereft of; lokam — planets; pāpmanā — by the store of all sins; kalinā — by Kali; īkshitam — is seen.

TRANSLATION

In Him reside (1) truthfulness, (2) cleanliness, (3) intolerance of another's unhappiness, (4) the power to control anger, (5) self-satisfaction, (6) straightforwardness, (7) steadiness of mind, (8) control of the sense organs, (9) responsibility, (10) equality, (11) tolerance, (12) equanimity, (13) faithfulness, (14) knowledge, (15) absence of sense enjoyment, (16) leadership, (17) chivalry, (18) influence, (19) the power to make everything possible, (20) the discharge of proper duty, (21) complete independence, (22) dexterity, (23) fullness of all beauty, (24) serenity, (25) kindheartedness, (26) ingenuity, (27) gentility, (28) magnanimity, (29) determination, (30) perfection in all knowledge, (31) proper execution, (32) possession of all objects of enjoyment, (33) joyfulness, (34) immovability, (35) fidelity, (36) fame, (37) worship, (38) pridelessness, (39) being (as the Personality of Godhead), (40) eternity, and many other transcendental qualities which are eternally present and never to be separated from Him. That Personality of Godhead, the reservoir of all goodness and beauty, Lord Śrī Krishna, has now closed His transcendental pastimes on the face of the earth. In His absence the age of Kali has spread its influence everywhere, so I am sorry to see this condition of existence.

PURPORT

Even if it were possible to count the atoms after smashing the earth into powder, still it would not be possible to estimate the unfathomable transcendental qualities of the Lord. It is said that Lord Anantadeva has tried to expound the transcendental qualities of the Supreme Lord with His numberless tongues, and that for numberless years together it has been impossible to estimate the qualities of the Lord. The above statement of the qualities of the Lord is just to estimate His qualities as far as a human being is able to see Him. But even if it is so, the above qualities can be divided into many subheadings. According to Śrīla Jīva Gosvāmī, the third quality, intolerance of another's unhappiness, can be subdivided into (1) protection of the surrendered souls and (2) well wishes for the devotees. In the Bhagavad-gītā the Lord states that He wants every soul to surrender unto Him only, and He assures everyone that if one does so He will give protection from the reactions of all sins. Unsurrendered souls are not devotees of the Lord, and thus there is no particular protection for everyone in general. For the devotees He has all good wishes, and for those who are actually engaged in loving transcendental service of the Lord, He gives particular attention. He gives direction to such pure devotees to help them discharge their responsibilities on the path back to Godhead. By equality (10), the Lord is equally kind to everyone, as the sun is equal in distributing its rays over everyone. Yet there are many who are unable to take advantage of the sun's rays. Similarly, the Lord says that surrendering unto Him is the guarantee for all protection from Him, but unfortunate persons are unable to accept this proposition, and therefore they suffer from all material miseries. So even though the Lord is equally well-wishing to everyone, the unfortunate living being, due to bad association only, is unable to accept His instructions in toto, and for this the Lord is never to be blamed. He is called the well-wisher for the devotees only. He appears to be partial to His devotees, but factually the matter rests on the living being to accept or reject equal treatment by the Lord.

The Lord never deviates from His word of honor. When He gives assurance for protection, the promise is executed in all circumstances. It is the duty of the pure devotee to be fixed in the discharge of the duty entrusted to him by the Lord or the Lord's bona fide representative, the spiritual master. The rest is carried on by the Lord without a break.

The responsibility of the Lord is also unique. The Lord has no responsibility because all His work is done by His different appointed energies. But still He accepts voluntary responsibilities in displaying different roles in His transcendental pastimes. As a boy, He was playing the part of a cowboy. As the son of Nanda Mahārāja, He discharged responsibility perfectly. Similarly, when He was playing the part of a kshatriya as the son of Mahārāja Vasudeva, He displayed all the skill of a martially spirited kshatriya. In almost all cases, the kshatriya king has to secure a wife by fighting or kidnapping. This sort of behavior for a kshatriya is praiseworthy in the sense that a kshatriya must show his power of chivalry to his would-be wife so that the daughter of a kshatriya can see the valor of her would-be husband. Even the Personality of Godhead Śrī Rāma displayed such a spirit of chivalry during His marriage. He broke the strongest bow, called Haradhanur, and achieved the hand of Sītādevī, the mother of all opulence. The kshatriya spirit is displayed during marriage festivals, and there is nothing wrong in such fighting. Lord Śrī Krishna discharged such responsibility fully because although He had more than sixteen thousand wives, in each and every case He fought like a chivalrous kshatriya and thus secured a wife. To fight sixteen thousand times to secure sixteen thousand wives is certainly possible only for the Supreme Personality of Godhead. Similarly, He displayed full responsibility in every action of His different transcendental pastimes.

The fourteenth quality, knowledge, can be further extended into five subheadings, namely (1) intelligence, (2) gratefulness, (3) power of understanding the circumstantial environments of place, object and time, (4) perfect knowledge of everything, and (5) knowledge of the self. Only fools are ungrateful to their benefactors. The Lord, however, does not require benefit from anyone besides Himself because He is full in Himself; still He feels benefited by the unalloyed services of His devotees. The Lord feels grateful to His devotees for such unsophisticated, unconditional service and tries to reciprocate it by rendering service, although the devotee also has no such desire in his heart. The transcendental service of the Lord is itself a transcendental benefit for the devotee, and therefore the devotee has nothing to expect from the Lord. On the assertion of the Vedic aphorism sarvam khalv idam brahma, we can understand that the Lord, by the omnipresent rays of His effulgence, called brahmajyoti, is all-pervading inside or outside of everything, like the omnipresent material sky, and thus He is also omniscient.

As far as the beauty of the Lord is concerned, He has some special features that distinguish Him from all other living beings, and over and above that He has some special attractive beautiful features by which He attracts the mind of even Rādhārānī, the supermost beautiful creation of the Lord. He is known, therefore, as Madana-mohana, or one who attracts the mind of even Cupid. Śrīla Jīva Gosvāmī Prabhu has scrutinizingly analyzed other transcendental qualities of the Lord and affirms that Lord Śrī Krishna is the Absolute Supreme Personality of Godhead (Parabrahman). He is omnipotent by His inconceivable energies, and therefore He is the Yogeśvara, or the supreme master of all mystic powers. Being the Yogeśvara, His eternal form is spiritual, a combination of eternity, bliss and knowledge. The nondevotee class cannot understand the dynamic nature of His knowledge because they are satisfied to reach up to His eternal form of knowledge. All great souls aspire to be equal in knowledge with Him. This means that all other knowledge is ever insufficient, flexible and measurable, whereas the knowledge of the Lord is ever fixed and unfathomable. Śrīla Sūta Gosvāmī affirms in the Bhāgavatam that although He was observed by the citizens of Dvārakā every day, they were ever increasingly anxious to see Him again and again. The living beings can appreciate the qualities of the Lord as the ultimate goal, but they cannot attain the status quo of such equality. This material world is a product of the mahat-tattva, which is a state of the Lord's dreaming condition in His yoga-nidrā mystic slumber in the Causal Ocean, and yet the whole creation appears to be a factual presentation of His creation. This means that the Lord's dreaming conditions are also factual manifestations. He can therefore bring everything under His transcendental control, and thus whenever and wherever He does appear, He does so in His fullness.

The Lord, being all that is described above, maintains the affairs of the creation, and by His so doing He gives salvation even to His enemies who are killed by Him. He is attractive even to the topmost liberated soul, and thus He is worshipable even by Brahmā and Śiva, the greatest of all demigods. Even in His incarnation of purusha-avatāra He is the Lord of the creative energy. The creative material energy is working under His direction, as confirmed in the Bhagavad-gītā (9.10). He is the control switch of the material energy, and to control the material energy in the innumerable universes, He is the root cause of innumerable incarnations in all the universes. There are more than five hundred thousand incarnations of Manu in only one universe, besides other incarnations in different universes. In the spiritual world, however, beyond the mahat-tattva, there is no question of incarnations, but there are plenary expansions of the Lord in different Vaikunthas. The planets in the spiritual sky are at least three times the number of those within the innumerable universes in the mahat-tattva. And all the Nārāyana forms of the Lord are but expansions of His Vāsudeva feature, and thus He is Vāsudeva, Nārāyana and Krishna simultaneously. He is śrī-krishna govinda hare murāre, he nātha nārāyana vāsudeva, all in one. His qualities, therefore, cannot be counted by anyone, however great one may be.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 3

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.3

ājahārāśva-medhāms trīn

gańgāyām bhūri-dakshinān

śāradvatam gurum kritvā

devā yatrākshi-gocarāh

SYNONYMS

ājahāra — performed; aśva-medhān — horse sacrifices; trīn — three; gańgāyām — the bank of the Ganges; bhūri — sufficiently; dakshinān — rewards; śāradvatam — unto Kripācārya; gurum — spiritual master; kritvā — having selected; devāh — the demigods; yatra — wherein; akshi — eyes; gocarāh — within the purview.

TRANSLATION

Mahārāja Parīkshit, after having selected Kripācārya for guidance as his spiritual master, performed three horse sacrifices on the banks of the Ganges. These were executed with sufficient rewards for the attendants. And at these sacrifices, even the common man could see demigods.

PURPORT

It appears from this verse that interplanetary travel by the denizens of higher planets is easy. In many statements in Bhāgavatam, we have observed that the demigods from heaven used to visit this earth to attend sacrifices performed by influential kings and emperors. Herein also we find that during the time of the horse sacrifice ceremony of Mahārāja Parīkshit, the demigods from other planets were visible even to the common man, due to the sacrificial ceremony. The demigods are not generally visible to common men, as the Lord is not visible. But as the Lord, by His causeless mercy, descends to be visible to the common man, similarly the demigods also become visible to the common man by their own grace. Although celestial beings are not visible to the naked eyes of the inhabitants of this earth, it was due to the influence of Mahārāja Parīkshit that the demigods also agreed to be visible. The kings used to spend lavishly during such sacrifices, as a cloud distributes rains. A cloud is nothing but another form of water, or, in other words, the waters of the earth transform into clouds. Similarly, the charity made by the kings in such sacrifices are but another form of the taxes collected from the citizens. But, as the rains fall down very lavishly and appear to be more than necessary, the charity made by such kings also seems to be more than what the citizen needs. Satisfied citizens will never organize agitation against the king, and thus there was no need in changing the monarchial state.

Even for a king like Mahārāja Parīkshit there was need of a spiritual master for guidance. Without such guidance one cannot make progress in spiritual life. The spiritual master must be bona fide, and one who wants to have self-realization must approach and take shelter of a bona fide spiritual master to achieve real success.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 31

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.31

ātmānam cānuśocāmi

bhavantam cāmarottamam

devān pitrin rishīn sādhūn

sarvān varnāms tathāśramān

SYNONYMS

ātmānam — myself; ca — also; anuśocāmi — lamenting; bhavantam — yourself; ca — as well as; amara-uttamam — the best amongst the demigods; devān — about the demigods; pitrin — about the denizens of the Pitriloka planet; rishīn — about the sages; sādhūn — about the devotees; sarvān — all of them; varnān — sections; tathā — as also; āśramān — orders of human society.

TRANSLATION

I am thinking about myself and also, O best amongst the demigods, about you, as well as about all the demigods, sages, denizens of Pitriloka, devotees of the Lord and all men obedient to the system of varna and āśrama in human society.

PURPORT

To effect the perfection of human life there is cooperation between men and demigods, sages, denizens of the Pitriloka, devotees of the Lord and the scientific system of varna and āśrama orders of life. The distinction between human life and animal life therefore begins with the scientific system of varna and āśrama, guided by the experience of the sages in relation with the demigods, gradually rising to the summit of reestablishing our eternal relation with the Supreme Absolute Truth, the Personality of Godhead, Lord Śrī Krishna. When God-made varnāśrama-dharma, which is strictly meant for developing animal consciousness into human consciousness and human consciousness into godly consciousness, is broken by advancement of foolishness, the whole system of peaceful and progressive life is at once disturbed. In the age of Kali, the first attack of the venomous snake strikes against the God-made varnāśrama-dharma, and thus a person properly qualified as a brāhmana is called a śūdra, and a śūdra by qualification is passing as a brāhmana, all on a false birthright claim. To become a brāhmana by a birthright claim is not at all bona fide, although it may be a fulfillment of one of the conditions. But the real qualification of a brāhmana is to control the mind and the senses, and to cultivate tolerance, simplicity, cleanliness, knowledge, truthfulness, devotion and faith in the Vedic wisdom. In the present age, consideration of the necessary qualification is being neglected, and the false birthright claim is being supported even by a popular, sophisticated poet, the author of Rāma-carita-mānasa.

This is all due to the influence of the age of Kali. Thus mother earth, represented as a cow, was lamenting the regrettable condition.


Srimad Bhagavatam Canto 1 Chapter 16 Verses 32-33

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.32-33

brahmādayo bahu-titham yad-apāńga-moksha-

kāmās tapah samacaran bhagavat-prapannāh

sā śrīh sva-vāsam aravinda-vanam vihāya

yat-pāda-saubhagam alam bhajate 'nuraktā

tasyāham abja-kuliśāńkuśa-ketu-ketaih

śrīmat-padair bhagavatah samalańkritāńgī

trīn atyaroca upalabhya tato vibhūtim

lokān sa mām vyasrijad utsmayatīm tad-ante

SYNONYMS

brahma-ādayah — demigods such as Brahmā; bahu-titham — for many days; yat — of Lakshmī, the goddess of fortune; apāńga-moksha — glance of grace; kāmāh — being desirous of; tapah — penances; samacaran — executing; bhagavat — unto the Personality of Godhead; prapannāh — surrendered; sā — she (the goddess of fortune); śrīh — Lakshmījī; sva-vāsam — her own abode; aravinda-vanam — the forest of lotus flowers; vihāya — leaving aside; yat — whose; pāda — feet; saubhagam — all-blissful; alam — without hesitation; bhajate — worships; anuraktā — being attached; tasya — His; aham — myself; abja — lotus flower; kuliśa — thunderbolt; ańkuśa — rod for driving elephants; ketu — flag; ketaih — impressions; śrīmat — the owner of all opulence; padaih — by the soles of the feet; bhagavatah — of the Personality of Godhead; samalańkrita-ańgī — one whose body is so decorated; trīn — three; ati — superseding; aroce — beautifully decorated; upalabhya — having obtained; tatah — thereafter; vibhūtim — specific powers; lokān — planetary systems; sah — He; mām — me; vyasrijat — gave up; utsmayatīm — while feeling proud; tat-ante — at the end.

TRANSLATION

Lakshmījī, the goddess of fortune, whose glance of grace was sought by demigods like Brahmā and for whom they surrendered many a day unto the Personality of Godhead, gave up her own abode in the forest of lotus flowers and engaged herself in the service of the lotus feet of the Lord. I was endowed with specific powers to supersede the fortune of all the three planetary systems by being decorated with the impressions of the flag, thunderbolt, elephant-driving rod and lotus flower, which are signs of the lotus feet of the Lord. But at the end, when I felt I was so fortunate, the Lord left me.

PURPORT

The beauty and opulence of the world can be enhanced by the grace of the Lord and not by any man-made planning. When the Lord Śrī Krishna was present on this earth, the impressions of the special signs of His lotus feet were stamped on the dust, and as a result of this specific grace, the whole earth was made as perfect as possible. In other words, the rivers, the seas, the forests, the hills and the mines, which are the supplying agents for the necessities of men and animals, were fully discharging their respective duties. Therefore the riches of the world surpassed all the riches of all other planets in the three planetary systems of the universe. One should, therefore, ask that the grace of the Lord always be present on earth so that we may be favored with His causeless mercy and be happy, having all necessities of life. One may ask how we can detain the Supreme Lord on this earth after His mission is fulfilled and He has left this earth for His own abode. The answer is that there is no need to detain the Lord. The Lord, being omnipresent, can be present with us if we want Him at all. By His omnipresence, He can always be with us if we are attached to His devotional service by hearing, chanting, remembering, etc.

There is nothing in the world with which the Lord is disconnected. The only thing we must learn is to excavate the source of connection and thus be linked with Him by offenseless service. We can be connected with Him by the transcendental sound representation of the Lord. The holy name of the Lord and the Lord Himself are identical, and one who chants the holy name of the Lord in an offenseless manner can at once realize that the Lord is present before him. Even by the vibration of radio sound, we can partially realize sound relativity, and by resounding the sound of transcendence we can verily feel the presence of the Lord. In this age, when everything is polluted by the contamination of Kali, it is instructed in the scriptures and preached by Lord Śrī Caitanya Mahāprabhu that by chanting the holy name of the Lord, we can at once be free from contamination and gradually rise to the status of transcendence and go back to Godhead. The offenseless chanter of the holy name of the Lord is as auspicious as the Lord Himself, and the movement of pure devotees of the Lord all over the world can at once change the troublesome face of the world. Only by the propagation of the chanting of the holy name of the Lord can we be immune from all effects of the age of Kali.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 34

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.34

yo vai mamātibharam āsura-vamśa-rājñām

akshauhinī-śatam apānudad ātma-tantrah

tvām duhstham ūna-padam ātmani paurushena

sampādayan yadushu ramyam abibhrad ańgam

SYNONYMS

yah — He who; vai — certainly; mama — mine; ati-bharam — too burdensome; āsura-vamśa — unbelievers; rājñām — of the kings; akshauhinī — one military division; śatam — hundreds of such divisions; apānudat — extirpated; ātma-tantrah — self-sufficient; tvām — unto you; duhstham — put into difficulty; ūna-padam — devoid of strength to stand; ātmani — internal; paurushena — by dint of energy; sampādayan — for executing; yadushu — in the Yadu dynasty; ramyam — transcendentally beautiful; abibhrat — accepted; ańgam — body.

TRANSLATION

O personality of religion, I was greatly overburdened by the undue military phalanxes arranged by atheistic kings, and I was relieved by the grace of the Personality of Godhead. Similarly you were also in a distressed condition, weakened in your standing strength, and thus He also incarnated by His internal energy in the family of the Yadus to relieve you.

PURPORT

The asuras want to enjoy a life of sense gratification, even at the cost of others' happiness. In order to fulfill this ambition, the asuras, especially atheistic kings or state executive heads, try to equip themselves with all kinds of deadly weapons to bring about a war in a peaceful society. They have no ambition other than personal aggrandizement, and thus mother earth feels overburdened by such undue increases of military strength. By increase of the asuric population, those who follow the principles of religion become unhappy, especially the devotees, or devas.

In such a situation, the Personality of Godhead incarnates to vanquish the unwanted asuras and to reestablish the true principles of religion. This was the mission of Lord Śrī Krishna, and He fulfilled it.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 35

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.35

kā vā saheta viraham purushottamasya

premāvaloka-rucira-smita-valgu-jalpaih

sthairyam samānam aharan madhu-māninīnām

romotsavo mama yad-ańghri-vitańkitāyāh

SYNONYMS

kā — who; vā — either; saheta — can tolerate; viraham — separation; purusha-uttamasya — of the Supreme Personality of Godhead; prema — loving; avaloka — glancing; rucira-smita — pleasing smile; valgu-jalpaih — hearty appeals; sthairyam — gravity; sa-mānam — along with passionate wrath; aharat — conquered; madhu — sweethearts; māninīnām — women such as Satyabhāmā; roma-utsavah — hair standing on end out of pleasure; mama — mine; yat — whose; ańghri — feet; vitańkitāyāh — imprinted with.

TRANSLATION

Who, therefore, can tolerate the pangs of separation from that Supreme Personality of Godhead? He could conquer the gravity and passionate wrath of His sweethearts like Satyabhāmā by His sweet smile of love, pleasing glance and hearty appeals. When He traversed my [earth's] surface, I would be immersed in the dust of His lotus feet and thus would be sumptuously covered with grass which appeared like hairs standing on me out of pleasure.

PURPORT

There were chances of separation between the Lord and His thousands of queens because of the Lord's being absent from home, but as far as His connection with earth was concerned, the Lord would traverse the earth with His lotus feet, and therefore there was no chance of separation. When the Lord left the surface of the earth to return to His spiritual abode, the earth's feelings of separation were therefore more acute.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 36

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.36

tayor evam kathayatoh

prithivī-dharmayos tadā

parīkshin nāma rājarshih

prāptah prācīm sarasvatīm

SYNONYMS

tayoh — between them; evam — thus; kathayatoh — engaged in conversation; prithivī — earth; dharmayoh — and the personality of religion; tadā — at that time; parīkshit — King Parīkshit; nāma — of the name; rāja-rishih — a saint amongst kings; prāptah — arrived; prācīm — flowing towards the east; sarasvatīm — River Sarasvatī.

TRANSLATION

While the earth and the personality of religion were thus engaged in conversation, the saintly King Parīkshit reached the shore of the Sarasvatī River, which flowed towards the east.

Thus end the Bhaktivedanta purports of the First Canto, Sixteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "How Parīkshit Received the Age of Kali."


Srimad Bhagavatam Canto 1 Chapter 16 Verse 4

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.4

nijagrāhaujasā vīrah

kalim digvijaye kvacit

nripa-lińga-dharam śūdram

ghnantam go-mithunam padā

SYNONYMS

nijagrāha — sufficiently punished; ojasā — by prowess; vīrah — valiant hero; kalim — unto Kali, the master of the age; digvijaye — on his way to conquer the world; kvacit — once upon a time; nripa-lińga-dharam — one who passes in the dress of a king; śūdram — the lower class; ghnantam — hurting; go-mithunam — a cow and bull; padā — on the leg.

TRANSLATION

Once, when Mahārāja Parīkshit was on his way to conquer the world, he saw the master of Kali-yuga, who was lower than a śūdra, disguised as a king and hurting the legs of a cow and bull. The King at once caught hold of him to deal sufficient punishment.

PURPORT

The purpose of a king's going out to conquer the world is not for self-aggrandizement. Mahārāja Parīkshit went out to conquer the world after his ascendance to the throne, but this was not for the purpose of aggression on other states. He was the Emperor of the world, and all small states were already under his regime. His purpose in going out was to see how things were going on in terms of the godly state. The king, being the representative of the Lord, has to execute the will of the Lord duly. There is no question of self-aggrandizement. Thus as soon as Mahārāja Parīkshit saw that a lower-class man in the dress of a king was hurting the legs of a cow and a bull, at once he arrested and punished him. The king cannot tolerate insults to the most important animal, the cow, nor can he tolerate disrespect for the most important man, the brāhmana. Human civilization means to advance the cause of brahminical culture, and to maintain it, cow protection is essential. There is a miracle in milk, for it contains all the necessary vitamins to sustain human physiological conditions for higher achievements. Brahminical culture can advance only when man is educated to develop the quality of goodness, and for this there is a prime necessity of food prepared with milk, fruits and grains. Mahārāja Parīkshit was astonished to see that a black śūdra, dressed like a ruler, was mistreating a cow, the most important animal in human society.

The age of Kali means mismanagement and quarrel. And the root cause of all mismanagement and quarrel is that worthless men with the modes of lower-class men, who have no higher ambition in life, come to the helm of the state management. Such men at the post of a king are sure to first hurt the cow and the brahminical culture, thereby pushing all society towards hell. Mahārāja Parīkshit, trained as he was, got the scent of this root cause of all quarrel in the world. Thus he wanted to stop it in the very beginning.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 5

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.5

śaunaka uvāca

kasya hetor nijagrāha

kalim digvijaye nripah

nrideva-cihna-dhrik śūdra-

ko 'sau gām yah padāhanat

tat kathyatām mahā-bhāga

yadi krishna-kathāśrayam

SYNONYMS

śaunakah uvāca — Śaunaka Rishi said; kasya — for what; hetoh — reason; nijagrāha — sufficiently punished; kalim — the master of the age of Kali; digvijaye — during the time of his world tour; nripah — the King; nri-deva — royal person; cihna-dhrik — decorated like; śūdrakah — lowest of the śūdras; asau — he; gām — cow; yah — one who; padā ahanat — struck on the leg; tat — all that; kathyatām — please describe; mahā-bhāga — O greatly fortunate one; yadi — if, however; krishna — about Krishna; kathā-āśrayam — related with His topics.

TRANSLATION

Śaunaka Rishi inquired: Why did Mahārāja Parīkshit simply punish him, since he was the lowest of the śūdras, having dressed as a king and having struck a cow on the leg? Please describe all these incidents if they relate to the topics of Lord Krishna.

PURPORT

Śaunaka and the rishis were astonished to hear that the pious Mahārāja Parīkshit simply punished the culprit and did not kill him. This suggests that a pious king like Mahārāja Parīkshit should have at once killed an offender who wanted to cheat the public by dressing like a king and at the same time daring to insult the purest of the animals, a cow. The rishis in those days, however, could not even imagine that in the advanced days of the age of Kali the lowest of the śūdras will be elected as administrators and will open organized slaughterhouses for killing cows. Anyway, although hearing about a śūdraka who was a cheat and insulter of a cow was not very interesting to the great rishis, they nevertheless wanted to hear about it to see if the event had any connection with Lord Krishna. They were simply interested in the topics of Lord Krishna, for anything that is dovetailed with the narration of Krishna is worth hearing. There are many topics in the Bhāgavatam about sociology, politics, economics, cultural affairs, etc., but all of them are in relation with Krishna, and therefore all of them are worth hearing. Krishna is the purifying ingredient in all matters, regardless of what they are. In the mundane world, everything is impure due to its being a product of the three mundane qualities. The purifying agent, however, is Krishna.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 6

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.6

athavāsya padāmbhoja-

makaranda-lihām satām

kim anyair asad-ālāpair

āyusho yad asad-vyayah

SYNONYMS

athavā — otherwise; asya — of His (Lord Krishna's); pada-ambhoja — lotus feet; makaranda-lihām — of those who lick the honey from such a lotus flower; satām — of those who are to exist eternally; kim anyaih — what is the use of anything else; asat — illusory; ālāpaih — topics; āyushah — of the duration of life; yat — that which is; asat-vyayah — unnecessary waste of life.

TRANSLATION

The devotees of the Lord are accustomed to licking up the honey available from the lotus feet of the Lord. What is the use of topics which simply waste one's valuable life?

PURPORT

Lord Krishna and His devotees are both on the transcendental plane; therefore the topics of Lord Krishna and of His pure devotees are equally good. The Battle of Kurukshetra is full of politics and diplomacy, but because the topics are related with Lord Krishna, the Bhagavad-gītā is therefore adored all over the world. There is no need to eradicate politics, economics, sociology, etc., which are mundane to the mundaners. To a pure devotee, who is actually related with the Lord, such mundane things are transcendental if dovetailed with the Lord or with His pure devotees. We have heard and talked about the activities of the Pāndavas, and we now are dealing with the topics of Mahārāja Parīkshit, but because all these topics are related to the Lord Śrī Krishna, they are all transcendental, and pure devotees have great interest in hearing them. We have already discussed this matter in connection with the prayers of Bhīshmadeva.

Our duration of life is not very long, and there is no certainty of when we shall be ordered to leave everything for the next stage. Thus it is our duty to see that not a moment of our life is wasted in topics which are not related with Lord Krishna. Any topic, however pleasant, is not worth hearing if it is devoid of its relation to Krishna.

The spiritual planet, Goloka Vrindāvana, the eternal abode of Lord Krishna, is shaped like the whorl of a lotus flower. Even when the Lord descends to any one of the mundane planets, He does so by manifesting His own abode as it is. Thus His feet remain always on the same big whorl of the lotus flower. His feet are also as beautiful as the lotus flower. Therefore it is said that Lord Krishna has lotus feet.

A living being is eternal by constitution. He is, so to speak, in the whirlpool of birth and death due to his contact with material energy. Freed from such material energy, a living entity is liberated and is eligible to return home, back to Godhead. Those who want to live forever without changing their material bodies should not waste valuable time with topics other than those relating to Lord Krishna and His devotees.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 7

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.7

kshudrāyushām nrinām ańga

martyānām ritam icchatām

ihopahūto bhagavān

mrityuh śāmitra-karmani

SYNONYMS

kshudra — very small; āyushām — of the duration of life; nrinām — of the human beings; ańga — O Sūta Gosvāmī; martyānām — of those who are sure to meet death; ritam — eternal life; icchatām — of those who desire it; iha — herein; upahūtah — called for being present; bhagavān — representing the Lord; mrityuh — the controller of death, Yamarāja; śāmitra — suppressing; karmani — performances.

TRANSLATION

O Sūta Gosvāmī, there are those amongst men who desire freedom from death and get eternal life. They escape the slaughtering process by calling the controller of death, Yamarāja.

PURPORT

The living entity, as he develops from lower animal life to a higher human being and gradually to higher intelligence, becomes anxious to get free from the clutches of death. Modern scientists try to avoid death by physiochemical advancement of knowledge, but alas, the controller of death, Yamarāja, is so cruel that he does not spare even the very life of the scientist himself. The scientist, who puts forward the theory of stopping death by advancement of scientific knowledge, becomes himself a victim of death when he is called by Yamarāja. What to speak of stopping death, no one can enhance the short period of life even by a fraction of a moment. The only hope of suspending the cruel slaughtering process of Yamarāja is to call him to hear and chant the holy name of the Lord. Yamarāja is a great devotee of the Lord, and he likes to be invited to kīrtanas and sacrifices by the pure devotees, who are constantly engaged in the devotional service of the Lord. Thus the great sages, headed by Śaunaka and others, invited Yamarāja to attend the sacrifice performed at Naimishāranya. This was good for those who did not want to die.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 8

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.8

na kaścin mriyate tāvad

yāvad āsta ihāntakah

etad-artham hi bhagavān

āhūtah paramarshibhih

aho nri-loke pīyeta

hari-līlāmritam vacah

SYNONYMS

na — not; kaścit — anyone; mriyate — will die; tāvat — so long; yāvat — as long as; āste — is present; iha — herein; antakah — one who causes the end of life; etat — this; artham — reason; hi — certainly; bhagavān — the representative of the Lord; āhūtah — invited; parama-rishibhih — by the great sages; aho — alas; nri-loke — in human society; pīyeta — let them drink; hari-līlā — transcendental pastimes of the Lord; amritam — nectar for eternal life; vacah — narrations.

TRANSLATION

As long as Yamarāja, who causes everyone's death, is present here, no one shall meet with death. The great sages have invited the controller of death, Yamarāja, who is the representative of the Lord. Living beings who are under his grip should take advantage by hearing the deathless nectar in the form of this narration of the transcendental pastimes of the Lord.

PURPORT

Every human being dislikes meeting death, but he does not know how to get rid of death. The surest remedy for avoiding death is to accustom oneself to hearing the nectarean pastimes of the Lord as they are systematically narrated in the text of Śrīmad-Bhāgavatam. It is advised herein, therefore, that any human being who desires freedom from death should take to this course of life as recommended by the rishis headed by Śaunaka.


Srimad Bhagavatam Canto 1 Chapter 16 Verse 9

Canto 1: Creation Chapter 16: How Parīkshit Received the Age of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.16.9

mandasya manda-prajñasya

vayo mandāyushaś ca vai

nidrayā hriyate naktam

divā ca vyartha-karmabhih

SYNONYMS

mandasya — of the lazy; manda — paltry; prajñasya — of intelligence; vayah — age; manda — short; āyushah — of duration of life; ca — and; vai — exactly; nidrayā — by sleeping; hriyate — passes away; naktam — night; divā — daytime; ca — also; vyartha — for nothing; karmabhih — by activities.

TRANSLATION

Lazy human beings with paltry intelligence and a short duration of life pass the night sleeping and the day performing activities that are for naught.

PURPORT

The less intelligent do not know the real value of the human form of life. The human form is a special gift of material nature in the course of her enforcing stringent laws of miseries upon the living being. It is a chance to achieve the highest boon of life, namely to get out of the entanglement of repeated birth and death. The intelligent take care of this important gift by strenuously endeavoring to get out of the entanglement. But the less intelligent are lazy and unable to evaluate the gift of the human body to achieve liberation from the material bondage; they become more interested in so-called economic development and work very hard throughout life simply for the sense enjoyment of the temporary body. Sense enjoyment is also allowed to the lower animals by the law of nature, and thus a human being is also destined to a certain amount of sense enjoyment according to his past or present life. But one should definitely try to understand that sense enjoyment is not the ultimate goal of human life. Herein it is said that during the daytime one works "for nothing" because the aim is nothing but sense enjoyment. We can particularly observe how the human being is engaged for nothing in the great cities and industrial towns. There are so many things manufactured by human energy, but they are all meant for sense enjoyment, and not for getting out of material bondage. And after working hard during the daytime, a tired man either sleeps or engages in sex habits at night. That is the program of materialistic civilized life for the less intelligent. Therefore they are designated herein as lazy, unfortunate and short-lived.


Srimad Bhagavatam Canto 1 Chapter 17

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.17.1: Sūta Gosvāmī said: After reaching that place, Mahārāja Parīkshit observed that a lower-caste śūdra, dressed like a king, was beating a cow and a bull with a club, as if they had no owner.

SB 1.17.2: The bull was as white as a white lotus flower. He was terrified of the śūdra who was beating him, and he was so afraid that he was standing on one leg, trembling and urinating.

SB 1.17.3: Although the cow is beneficial because one can draw religious principles from her, she was now rendered poor and calfless. Her legs were being beaten by a śūdra. There were tears in her eyes, and she was distressed and weak. She was hankering after some grass in the field.

SB 1.17.4: Mahārāja Parīkshit, well equipped with arrows and bow and seated on a gold-embossed chariot, spoke to him [the śūdra] with a deep voice sounding like thunder.

SB 1.17.5: Oh, who are you? You appear to be strong and yet you dare kill, within my protection, those who are helpless! By your dress you pose yourself to be a godly man [king], but by your deeds you are opposing the principles of the twice-born kshatriyas.

SB 1.17.6: You rogue, do you dare beat an innocent cow because Lord Krishna and Arjuna, the carrier of the Gāndīva bow, are out of sight? Since you are beating the innocent in a secluded place, you are considered a culprit and therefore deserve to be killed.

SB 1.17.7: Then he [Mahārāja Parīkshit] asked the bull: Oh, who are you? Are you a bull as white as a white lotus, or are you a demigod? You have lost three of your legs and are moving on only one. Are you some demigod causing us grief in the form of a bull?

SB 1.17.8: Now for the first time in a kingdom well protected by the arms of the kings of the Kuru dynasty, I see you grieving with tears in your eyes. Up till now no one on earth has ever shed tears because of royal negligence.

SB 1.17.9: O son of Surabhi, you need lament no longer now. There is no need to fear this low-class śūdra. And, O mother cow, as long as I am living as the ruler and subduer of all envious men, there is no cause for you to cry. Everything will be good for you.

SB 1.17.10-11: O chaste one, the king's good name, duration of life and good rebirth vanish when all kinds of living beings are terrified by miscreants in his kingdom. It is certainly the prime duty of the king to subdue first the sufferings of those who suffer. Therefore I must kill this most wretched man because he is violent against other living beings.

SB 1.17.12: He [Mahārāja Parīkshit] repeatedly addressed and questioned the bull thus: O son of Surabhi, who has cut off your three legs? In the state of the kings who are obedient to the laws of the Supreme Personality of Godhead, Krishna, there is no one as unhappy as you.

SB 1.17.13: O bull, you are offenseless and thoroughly honest; therefore I wish all good to you. Please tell me of the perpetrator of these mutilations, which blackmail the reputation of the sons of Prithā.

SB 1.17.14: Whoever causes offenseless living beings to suffer must fear me anywhere and everywhere in the world. By curbing dishonest miscreants, one automatically benefits the offenseless.

SB 1.17.15: An upstart living being who commits offenses by torturing those who are offenseless shall be directly uprooted by me, even though he be a denizen of heaven with armor and decorations.

SB 1.17.16: The supreme duty of the ruling king is to give all protection to law-abiding persons and to chastise those who stray from the ordinances of the scriptures in ordinary times, when there is no emergency.

SB 1.17.17: The personality of religion said: These words just spoken by you befit a person of the Pāndava dynasty. Captivated by the devotional qualities of the Pāndavas, even Lord Krishna, the Personality of Godhead, performed duties as a messenger.

SB 1.17.18: O greatest among human beings, it is very difficult to ascertain the particular miscreant who has caused our sufferings, because we are bewildered by all the different opinions of theoretical philosophers.

SB 1.17.19: Some of the philosophers, who deny all sorts of duality, declare that one's own self is responsible for his personal happiness and distress. Others say that superhuman powers are responsible, while yet others say that activity is responsible, and the gross materialists maintain that nature is the ultimate cause.

SB 1.17.20: There are also some thinkers who believe that no one can ascertain the cause of distress by argumentation, nor know it by imagination, nor express it by words. O sage amongst kings, judge for yourself by thinking over all this with your own intelligence.

SB 1.17.21: Sūta Gosvāmī said: O best among the brāhmanas, the Emperor Parīkshit, thus hearing the personality of religion speak, was fully satisfied, and without mistake or regret he gave his reply.

SB 1.17.22: The King said: O you, who are in the form of a bull! You know the truth of religion, and you are speaking according to the principle that the destination intended for the perpetrator of irreligious acts is also intended for one who identifies the perpetrator. You are no other than the personality of religion.

SB 1.17.23: Thus it is concluded that the Lord's energies are inconceivable. No one can estimate them by mental speculation or by word jugglery.

SB 1.17.24: In the age of Satya [truthfulness] your four legs were established by the four principles of austerity, cleanliness, mercy and truthfulness. But it appears that three of your legs are broken due to rampant irreligion in the form of pride, lust for women, and intoxication.

SB 1.17.25: You are now standing on one leg only, which is your truthfulness, and you are somehow or other hobbling along. But quarrel personified [Kali], flourishing by deceit, is also trying to destroy that leg.

SB 1.17.26: The burden of the earth was certainly diminished by the Personality of Godhead and by others as well. When He was present as an incarnation, all good was performed because of His auspicious footprints.

SB 1.17.27: Now she, the chaste one, being unfortunately forsaken by the Personality of Godhead, laments her future with tears in her eyes, for now she is being ruled and enjoyed by lower-class men who pose as rulers.

SB 1.17.28: Mahārāja Parīkshit, who could fight one thousand enemies single-handedly, thus pacified the personality of religion and the earth. Then he took up his sharp sword to kill the personality of Kali, who is the cause of all irreligion.

SB 1.17.29: When the personality of Kali understood that the King was willing to kill him, he at once abandoned the dress of a king and, under pressure of fear, completely surrendered to him, bowing his head.

SB 1.17.30: Mahārāja Parīkshit, who was qualified to accept surrender and worthy of being sung in history, did not kill the poor surrendered and fallen Kali, but smiled compassionately, for he was kind to the poor.

SB 1.17.31: The King thus said: We have inherited the fame of Arjuna; therefore since you have surrendered yourself with folded hands you need not fear for your life. But you cannot remain in my kingdom, for you are the friend of irreligion.

SB 1.17.32: If the personality of Kali, irreligion, is allowed to act as a man-god or an executive head, certainly irreligious principles like greed, falsehood, robbery, incivility, treachery, misfortune, cheating, quarrel and vanity will abound.

SB 1.17.33: Therefore, O friend of irreligion, you do not deserve to remain in a place where experts perform sacrifices according to truth and religious principles for the satisfaction of the Supreme Personality of Godhead.

SB 1.17.34: In all sacrificial ceremonies, although sometimes a demigod is worshiped, the Supreme Lord Personality of Godhead is worshiped because He is the Supersoul of everyone, and exists both inside and outside like the air. Thus it is He only who awards all welfare to the worshiper.

SB 1.17.35: Śrī Sūta Gosvāmī said: The personality of Kali, thus being ordered by Mahārāja Parīkshit, began to tremble in fear. Seeing the King before him like Yamarāja, ready to Kill him, Kali spoke to the King as follows.

SB 1.17.36: O Your Majesty, though I may live anywhere and everywhere under your order, I shall but see you with bow and arrows wherever I look.

SB 1.17.37: Therefore, O chief amongst the protectors of religion, please fix some place for me where I can live permanently under the protection of your government.

SB 1.17.38: Sūta Gosvāmī said: Mahārāja Parīkshit, thus being petitioned by the personality of Kali, gave him permission to reside in places where gambling, drinking, prostitution and animal slaughter were performed.

SB 1.17.39: The personality of Kali asked for something more, and because of his begging, the King gave him permission to live where there is gold because wherever there is gold there is also falsity, intoxication, lust, envy and enmity.

SB 1.17.40: Thus the personality of Kali, by the directions of Mahārāja Parīkshit, the son of Uttarā, was allowed to live in those five places.

SB 1.17.41: Therefore, whoever desires progressive well-being, especially kings, religionists, public leaders, brāhmanas and sannyāsīs, should never come in contact with the four above-mentioned irreligious principles.

SB 1.17.42: Thereafter the King reestablished the lost legs of the personality of religion [the bull], and by encouraging activities he sufficiently improved the condition of the earth.

SB 1.17.43-44: The most fortunate Emperor Mahārāja Parīkshit, who was entrusted with the kingdom of Hastināpura by Mahārāja Yudhishthira when he desired to retire to the forest, is now ruling the world with great success due to his being glorified by the deeds of the kings of the Kuru dynasty.

SB 1.17.45: Mahārāja Parīkshit, the son of Abhimanyu, is so experienced that by dint of his expert administration and patronage, it has been possible for you to perform a sacrifice such as this.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 1

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.1

sūta uvāca

tatra go-mithunam rājā

hanyamānam anāthavat

danda-hastam ca vrishalam

dadriśe nripa-lāñchanam

SYNONYMS

sūtah uvāca — Śrī Sūta Gosvāmī said; tatra — thereupon; go-mithunam — a cow and a bull; rājā — the King; hanyamānam — being beaten; anātha-vat — appearing to be bereft of their owner; danda-hastam — with a club in hand; ca — also; vrishalam — lower-caste śūdra; dadriśe — observed; nripa — a king; lāñchanam — dressed like.

TRANSLATION

Sūta Gosvāmī said: After reaching that place, Mahārāja Parīkshit observed that a lower-caste śūdra, dressed like a king, was beating a cow and a bull with a club, as if they had no owner.

PURPORT

The principal sign of the age of Kali is that lower-caste śūdras, i.e., men without brahminical culture and spiritual initiation, will be dressed like administrators or kings, and the principal business of such non-kshatriya rulers will be to kill the innocent animals, especially the cows and the bulls, who shall be unprotected by their masters, the bona fide vaiśyas, the mercantile community. In the Bhagavad-gītā (18.44), it is said that the vaiśyas are meant to deal in agriculture, cow protection and trade. In the age of Kali, the degraded vaiśyas, the mercantile men, are engaged in supplying cows to slaughterhouses. The kshatriyas are meant to protect the citizens of the state, whereas the vaiśyas are meant to protect the cows and bulls and utilize them to produce grains and milk. The cow is meant to deliver milk, and the bull is meant to produce grains. But in the age of Kali, the śūdra class of men are in the posts of administrators, and the cows and bulls, or the mothers and the fathers, unprotected by the vaiśyas, are subjected to the slaughterhouses organized by the śūdra administrators.


Srimad Bhagavatam Canto 1 Chapter 17 Verses 10-11

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.10-11

yasya rāshtre prajāh sarvās

trasyante sādhvy asādhubhih

tasya mattasya naśyanti

kīrtir āyur bhago gatih

esha rājñām paro dharmo

hy ārtānām ārti-nigrahah

ata enam vadhishyāmi

bhūta-druham asattamam

SYNONYMS

yasya — one whose; rāshtre — in the state; prajāh — living beings; sarvāh — one and all; trasyante — are terrified; sādhvi — O chaste one; asādhubhih — by the miscreants; tasya — his; mattasya — of the illusioned; naśyanti — vanishes; kīrtih — fame; āyuh — duration of life; bhagah — fortune; gatih — good rebirth; eshah — these are; rājñām — of the kings; parah — superior; dharmah — occupation; hi — certainly; ārtānām — of the sufferers; ārti — sufferings; nigrahah — subduing; atah — therefore; enam — this man; vadhishyāmi — I shall kill; bhūta-druham — revolter against other living beings; asat-tamam — the most wretched.

TRANSLATION

O chaste one, the king's good name, duration of life and good rebirth vanish when all kinds of living beings are terrified by miscreants in his kingdom. It is certainly the prime duty of the king to subdue first the sufferings of those who suffer. Therefore I must kill this most wretched man because he is violent against other living beings.

PURPORT

When there is some disturbance caused by wild animals in a village or town, the police or others take action to kill them. Similarly, it is the duty of the government to kill at once all bad social elements such as thieves, dacoits and murderers. The same punishment is also due to animal-killers because the animals of the state are also the prajā. Prajā means one who has taken birth in the state, and this includes both men and animals. Any living being who takes birth in a state has the primary right to live under the protection of the king. The jungle animals are also subject to the king, and they also have a right to live. So what to speak of domestic animals like the cows and bulls.

Any living being, if he terrifies other living beings, is a most wretched subject, and the king should at once kill such a disturbing element. As the wild animal is killed when it creates disturbances, similarly any man who unnecessarily kills or terrifies the jungle animals or other animals must be punished at once. By the law of the Supreme Lord, all living beings, in whatever shape they may be, are the sons of the Lord, and no one has any right to kill another animal, unless it is so ordered by the codes of natural law. The tiger can kill a lower animal for his subsistence, but a man cannot kill an animal for his subsistence. That is the law of God, who has created the law that a living being subsists by eating another living being. Thus the vegetarians are also living by eating other living beings. Therefore, the law is that one should live only by eating specific living beings, as ordained by the law of God. The Īśopanishad directs that one should live by the direction of the Lord and not at one's sweet will. A man can subsist on varieties of grains, fruits and milk ordained by God, and there is no need of animal food, save and except in particular cases.

The illusioned king or executive head, even though sometimes advertised as a great philosopher and learned scholar, will allow slaughterhouses in the state without knowing that torturing poor animals clears the way to hell for such foolish kings or executive heads. The executive head must always be alert to the safety of the prajās, both man and animal, and inquire whether a particular living being is harassed at any place by another living being. The harassing living being must at once be caught and put to death, as shown by Mahārāja Parīkshit.

The people's government, or government by the people, should not allow killing of innocent animals by the sweet will of foolish government men. They must know the codes of God, as mentioned in the revealed scriptures. Mahārāja Parīkshit quotes here that according to the codes of God the irresponsible king or state executive jeopardizes his good name, duration of life, power and strength and ultimately his progressive march towards a better life and salvation after death. Such foolish men do not even believe in the existence of a next life.

While commenting on this particular verse, we have in our presence the statement of a great modern politician who has recently died and left his will, which discloses his poor fund of knowledge of the codes of God mentioned by Mahārāja Parīkshit. The politician was so ignorant of the codes of God that he writes: "I do not believe in any such ceremonies, and to submit to them, even as a matter of form, would be hypocrisy and an attempt to delude ourselves and others... I have no religious sentiment in the matter."

Contrasting these statements of a great politician in the modern age with those of Mahārāja Parīkshit, we find a vast difference. Mahārāja Parīkshit was pious according to the scriptural codes, whereas the modern politician goes by his personal belief and sentiments. Any great man of the material world is, after all, a conditioned soul. He is bound by his hands and feet by the ropes of material nature, and still the foolish conditioned soul thinks of himself as free to act by his whimsical sentiments. The conclusion is that people in the time of Mahārāja Parīkshit were happy, and the animals were given proper protection because the executive head was not whimsical or ignorant of God's law. Foolish, faithless creatures try to avoid the existence of the Lord and proclaim themselves secular at the cost of valuable human life. The human life is especially meant for knowing the science of God, but foolish creatures, especially in this age of Kali, instead of knowing God scientifically, make propaganda against religious belief as well as the existence of God, even though they are always bound by the laws of God by the symptoms of birth, death, old age and disease.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 12

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.12

ko 'vriścat tava pādāms trīn

saurabheya catush-pada

mā bhūvams tvādriśā rāshtre

rājñām krishnānuvartinām

SYNONYMS

kah — who is he; avriścat — cut off; tava — your; pādān — legs; trīn — three; saurabheya — O son of Surabhi; catuh-pada — you are four-legged; mā — never to be; bhūvan — it so happened; tvādriśāh — as yourself; rāshtre — in the state; rājñām — of the kings; krishna-anuvartinām — those who follow the codes of Krishna, the Supreme Personality of Godhead.

TRANSLATION

He [Mahārāja Parīkshit] repeatedly addressed and questioned the bull thus: O son of Surabhi, who has cut off your three legs? In the state of the kings who are obedient to the laws of the Supreme Personality of Godhead, Krishna, there is no one as unhappy as you.

PURPORT

The kings or the executive heads of all states must know the codes of Lord Krishna (generally Bhagavad-gītā and Śrīmad-Bhāgavatam) and must act accordingly in order to fulfill the mission of human life, which is to make an end to all miseries of material conditions. One who knows the codes of Lord Krishna can achieve this end without any difficulty. In the Bhagavad-gītā, in a synopsis, we can understand the codes of Godhead, and in the Śrīmad-Bhāgavatam the same codes are explained further.

In a state where the codes of Krishna are followed, no one is unhappy. Where such codes are not followed, the first sign is that three legs of the representative of religion are cut off, and thereby all miseries follow. When Krishna was personally present, the codes of Krishna were being followed without question, but in His absence such codes are presented in the pages of Śrīmad-Bhāgavatam for the guidance of the blind persons who happen to be at the helm of all affairs.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 13

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.13

ākhyāhi vrisha bhadram vah

sādhūnām akritāgasām

ātma-vairūpya-kartāram

pārthānām kīrti-dūshanam

SYNONYMS

ākhyāhi — just let me know; vrisha — O bull; bhadram — good; vah — for you; sādhūnām — of the honest; akrita-āgasām — of those who are offenseless; ātma-vairūpya — deformation of the self; kartāram — the doer; pārthānām — of the sons of Prithā; kīrti-dūshanam — blackmailing the reputation.

TRANSLATION

O bull, you are offenseless and thoroughly honest; therefore I wish all good to you. Please tell me of the perpetrator of these mutilations, which blackmail the reputation of the sons of Prithā.

PURPORT

The reputation of the reign of Mahārāja Rāmacandra and that of the kings who followed in the footsteps of Mahārāja Rāmacandra, like the Pāndavas and their descendants, are never to be forgotten because in their kingdom offenseless and honest living beings were never in trouble. The bull and the cow are the symbols of the most offenseless living beings because even the stool and urine of these animals are utilized to benefit human society. The descendants of the sons of Prithā, like Mahārāja Parīkshit, were afraid of losing their reputations, but in the modern days the leaders are not even afraid of killing such offenseless animals. Herein lies the difference between the reign of those pious kings and the modern states ruled by irresponsible executive heads without knowledge of the codes of God.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 14

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.14

jane 'nāgasy agham yuñjan

sarvato 'sya ca mad-bhayam

sādhūnām bhadram eva syād

asādhu-damane krite

SYNONYMS

jane — to the living beings; anāgasi — those who are offenseless; agham — sufferings; yuñjan — by applying; sarvatah — anywhere and everywhere; asya — of such offenders; ca — and; mat-bhayam — fear me; sādhūnām — of the honest persons; bhadram — good fortune; eva — certainly; syāt — will take place; asādhu — dishonest miscreants; damane — curbed; krite — being so done.

TRANSLATION

Whoever causes offenseless living beings to suffer must fear me anywhere and everywhere in the world. By curbing dishonest miscreants, one automatically benefits the offenseless.

PURPORT

Dishonest miscreants flourish because of cowardly and impotent executive heads of state. But when the executive heads are strong enough to curb all sorts of dishonest miscreants, in any part of the state, certainly they cannot flourish. When the miscreants are punished in an exemplary manner, automatically all good fortune follows. As said before, it is the prime duty of the king or the executive head to give protection in all respects to the peaceful, offenseless citizens of the state. The devotees of the Lord are by nature peaceful and offenseless, and therefore it is the prime duty of the state to arrange to convert everyone to become a devotee of the Lord. Thus automatically there will be peaceful, offenseless citizens. Then the only duty of the king will be to curb the dishonest miscreants. That will bring about peace and harmony all over human society.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 15

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.15

anāgahsv iha bhūteshu

ya āgas-krin nirańkuśah

āhartāsmi bhujam sākshād

amartyasyāpi sāńgadam

SYNONYMS

anāgahsu iha — to the offenseless; bhūteshu — living beings; yah — the person; āgah-krit — commits offense; nirańkuśah — upstart; āhartā asmi — I shall bring forth; bhujam — arms; sākshāt — directly; amartyasya api — even one who is a demigod; sa-ańgadam — with decorations and armor.

TRANSLATION

An upstart living being who commits offenses by torturing those who are offenseless shall be directly uprooted by me, even though he be a denizen of heaven with armor and decorations.

PURPORT

The denizens of the heavenly kingdom are called amara, or deathless, due to their possessing a long span of life, far greater than that of the human beings. For a human being, who has only a maximum one-hundred-year duration of life, a span of life spreading over millions of years is certainly considered to be deathless. For example, from the Bhagavad-gītā we learn that on the Brahmaloka planet the duration of one day is calculated to be 4,300,000 x 1,000 solar years. Similarly, in other heavenly planets one day is calculated to be six months of this planet, and the inhabitants get a life of ten million of their years. Therefore, in all higher planets, since the span of life is far greater than that of the human being, the denizens are called deathless by imagination, although actually no one within the material universe is deathless.

Mahārāja Parīkshit challenges even such denizens of heaven if they torture the offenseless. This means that the state executive head must be as strong as Mahārāja Parīkshit so that he may be determined to punish the strongest offenders. It should be the principle of a state executive head that the offender of the codes of God is always punished.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 16

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.16

rājño hi paramo dharmah

sva-dharma-sthānupālanam

śāsato 'nyān yathā-śāstram

anāpady utpathān iha

SYNONYMS

rājñah — of the king or the executive head; hi — certainly; paramah — supreme; dharmah — occupational duty; sva-dharma-stha — one who is faithful to his prescribed duty; anupālanam — giving protection always; śāsatah — while ruling; anyān — others; yathā — according to; śāstram — rulings of scriptures; anāpadi — without danger; utpathān — persons going astray; iha — as a matter of fact.

TRANSLATION

The supreme duty of the ruling king is to give all protection to law-abiding persons and to chastise those who stray from the ordinances of the scriptures in ordinary times, when there is no emergency.

PURPORT

In the scriptures there is mention of āpad-dharma, or occupational duty at times of extraordinary happenings. It is said that sometimes the great sage Viśvāmitra had to live on the flesh of dogs in some extraordinary dangerous position. In cases of emergency, one may be allowed to live on the flesh of animals of all description, but that does not mean that there should be regular slaughterhouses to feed the animal-eaters and that this system should he encouraged by the state. No one should try to live on flesh in ordinary times simply for the sake of the palate. If anyone does so, the king or the executive head should punish him for gross enjoyment.

There are regular scriptural injunctions for different persons engaged in different occupational duties, and one who follows them is called svadharma-stha, or faithful in one's prescribed duties. In the Bhagavad-gītā (18.48) it is advised that one should not give up his occupational prescribed duties, even if they are not always flawless. Such sva-dharma might be violated in cases of emergency, if one is forced by circumstances, but they cannot be violated in ordinary times. The state executive head is to see that such sva-dharma is not changed by the follower, whatever it may be, and he should give all protection to the follower of sva-dharma. The violator is subject to punishment in terms of the śāstra, and the duty of the king is to see that everyone strictly follows his occupational duty, as prescribed in the scripture.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 17

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.17

dharma uvāca

etad vah pāndaveyānām

yuktam ārtābhayam vacah

yeshām guna-ganaih krishno

dautyādau bhagavān kritah

SYNONYMS

dharmah uvāca — the personality of religion said; etat — all these; vah — by you; pāndaveyānām — of those who are in the Pāndava dynasty; yuktam — just befitting; ārta — the sufferer; abhayam — freedom from all fears; vacah — speeches; yeshām — those; guna-ganaih — by the qualifications; krishnah — even Lord Krishna; dautya-ādau — the duty of a messenger, etc.; bhagavān — the Personality of Godhead; kritah — performed.

TRANSLATION

The personality of religion said: These words just spoken by you befit a person of the Pāndava dynasty. Captivated by the devotional qualities of the Pāndavas, even Lord Krishna, the Personality of Godhead, performed duties as a messenger.

PURPORT

The assurances and challenges made by Mahārāja Parīkshit are never exaggerations of his real power. The Mahārāja said that even the denizens of heaven could not escape his stringent government if they were violators of religious principles. He was not falsely proud, for a devotee of the Lord is equally as powerful as the Lord or sometimes more powerful by His grace, and any promise made by a devotee, though it may be ordinarily very difficult to fulfill, is properly executed by the grace of the Lord. The Pāndavas, by their unalloyed devotional service and full surrender unto the Lord, made it possible for the Lord to become a chariot driver or sometimes their letter messenger. Such duties executed by the Lord for His devotee are always very pleasing to the Lord because the Lord wants to render service to His unalloyed devotee, whose life has no other engagement than to serve the Lord with full love and devotion. Mahārāja Parīkshit, grandson of Arjuna, the celebrated friendly servitor of the Lord, was a pure devotee of the Lord like his grandfather, and therefore the Lord was always with him, even from the time when he was helplessly lying in the womb of his mother and was attacked by the blazing brahmāstra weapon of Aśvatthāmā. A devotee is always under the protection of the Lord, and therefore the assurance of protection by Mahārāja Parīkshit could never be without meaning. The personality of religion accepted this fact and thus thanked the King for his being true to his exalted position.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 18

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.18

na vayam kleśa-bījāni

yatah syuh purusharshabha

purusham tam vijānīmo

vākya-bheda-vimohitāh

SYNONYMS

na — not; vayam — we; kleśa-bījāni — the root cause of sufferings; yatah — wherefrom; syuh — it so happens; purusha-rishabha — O greatest of all human beings; purusham — the person; tam — that; vijānīmah — know; vākya-bheda — difference of opinion; vimohitāh — bewildered by.

TRANSLATION

O greatest among human beings, it is very difficult to ascertain the particular miscreant who has caused our sufferings, because we are bewildered by all the different opinions of theoretical philosophers.

PURPORT

There are many theoretical philosophers in the world who put forward their own theories of cause and effect especially about the cause of suffering and its effect on different living beings. Generally there are six great philosophers: Kanāda, the author of Vaiśeshika philosophy; Gautama, the author of logic; Patañjali, the author of mystic yoga; Kapila, the author of Sāńkhya philosophy; Jaimini, the author of Karma-mīmāmsā; and Vyāsadeva, the author of Vedānta-darśana.

Although the bull, or the personality of religion, and the cow, the personality of the earth, knew perfectly well that the personality of Kali was the direct cause of their sufferings, still, as devotees of the Lord, they knew well also that without the sanction of the Lord no one could inflict trouble upon them. According to the Padma Purāna, our present trouble is due to the fructifying of seedling sins, but even those seedling sins also gradually fade away by execution of pure devotional service. Thus even if the devotees see the mischief-mongers, they do not accuse them for the sufferings inflicted. They take it for granted that the mischief-monger is made to act by some indirect cause, and therefore they tolerate the sufferings, thinking them to be God-given in small doses, for otherwise the sufferings should have been greater.

Mahārāja Parīkshit wanted to get a statement of accusation against the direct mischief-monger, but they declined to give it on the abovementioned grounds. Speculative philosophers, however, do not recognize the sanction of the Lord; they try to find out the cause of sufferings in their own way, as will be described in the following verses. According to Śrīla Jīva Gosvāmī, such speculators are themselves bewildered, and thus they cannot know that the ultimate cause of all causes is the Supreme Lord, the Personality of Godhead.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 19

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.19

kecid vikalpa-vasanā

āhur ātmānam ātmanah

daivam anye 'pare karma

svabhāvam apare prabhum

SYNONYMS

kecit — some of them; vikalpa-vasanāh — those who deny all kinds of duality; āhuh — declare; ātmānam — own self; ātmanah — of the self; daivam — superhuman; anye — others; apare — someone else; karma — activity; svabhāvam — material nature; apare — many other; prabhum — authorities.

TRANSLATION

Some of the philosophers, who deny all sorts of duality, declare that one's own self is responsible for his personal happiness and distress. Others say that superhuman powers are responsible, while yet others say that activity is responsible, and the gross materialists maintain that nature is the ultimate cause.

PURPORT

As referred to above, philosophers like Jaimini and his followers establish that fruitive activity is the root cause of all distress and happiness, and that even if there is a superior authority, some superhuman powerful God or gods, He or they are also under the influence of fruitive activity because they reward result according to one's action. They say that action is not independent because action is performed by some performer; therefore, the performer himself is the cause of his own happiness or distress. In the Bhagavad-gītā (6.5) also it is confirmed that by one's mind, freed from material affection, one can deliver himself from the sufferings of material pangs. So one should not entangle oneself in matter by the mind's material affections. Thus one's own mind is one's friend or enemy in one's material happiness and distress.

Atheistic, materialistic Sāńkhyaites conclude that material nature is the cause of all causes. According to them, combinations of material elements are the causes of material happiness and distress, and disintegration of matter is the cause of freedom from all material pangs. Gautama and Kanāda find that atomic combination is the cause of everything, and impersonalists like Ashtāvakra discover that the spiritual effulgence of Brahman is the cause of all causes. But in the Bhagavad-gītā the Lord Himself declares that He is the source of impersonal Brahman, and therefore He, the Personality of Godhead, is the ultimate cause of all causes. It is also confirmed in the Brahma-samhitā that Lord Krishna is the ultimate cause of all causes.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 2

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.2

vrisham mrināla-dhavalam

mehantam iva bibhyatam

vepamānam padaikena

sīdantam śūdra-tāditam

SYNONYMS

vrisham — the bull; mrināla-dhavalam — as white as a white lotus; mehantam — urinating; iva — as if; bibhyatam — being too afraid; vepamānam — trembling; padā ekena — standing on only one leg; sīdantam — terrified; śūdra-tāditam — being beaten by a śūdra.

TRANSLATION

The bull was as white as a white lotus flower. He was terrified of the śūdra who was beating him, and he was so afraid that he was standing on one leg, trembling and urinating.

PURPORT

The next symptom of the age of Kali is that principles of religion, which are all spotlessly white, like the white lotus flower, will be attacked by the uncultured śūdra population of the age. They may be descendants of brāhmana or kshatriya forefathers, but in the age of Kali, for want of sufficient education and culture of Vedic wisdom, such a śūdra-like population will defy the principles of religion, and persons who are religiously endowed will be terrified by such men. They will declare themselves as adherents of no religious principles, and many "isms" and cults will spring up in Kali-yuga only to kill the spotless bull of religion. The state will be declared to be secular, or without any particular principle of religion, and as a result there will be total indifference to the principles of religion. The citizens will be free to act as they like, without respect for sādhu, śāstra and guru. The bull standing on one leg indicates that the principles of religion are gradually diminishing. Even the fragmental existence of religious principles will be embarrassed by so many obstacles as if in the trembling condition of falling down at any time.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 20

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.20

apratarkyād anirdeśyād

iti keshv api niścayah

atrānurūpam rājarshe

vimriśa sva-manīshayā

SYNONYMS

apratarkyāt — beyond the power of reasoning; anirdeśyāt — beyond the power of thinking; iti — thus; keshu — someone; api — also; niścayah — definitely concluded; atra — herein; anurūpam — which of them is right; rāja-rishe — O sage amongst the kings; vimriśa — judge yourself; sva — by your own; manīshayā — power of intelligence.

TRANSLATION

There are also some thinkers who believe that no one can ascertain the cause of distress by argumentation, nor know it by imagination, nor express it by words. O sage amongst kings, judge for yourself by thinking over all this with your own intelligence.

PURPORT

The Vaishnavites, the devotees of the Lord, do believe, as above explained, that nothing can take place without the sanction of the Supreme Lord. He is the supreme director, for He confirms in the Bhagavad-gītā (15.15) that He, as all-pervading Paramātmā, stays in everyone's heart and keeps vigilance over all actions and witnesses all activities. The argument of the atheist that one cannot be punished for one's misdeeds unless proved before a qualified justice is refuted herein, for we accept the perpetual witness and constant companion of the living being. A living being may forget all that he might have done in his past or present life, but one must know that in the same tree of the material body, the individual soul and the Supreme Soul as Paramātmā are sitting like two birds. One of them, the living being, is enjoying the fruits of the tree, whereas the Supreme Being is there to witness the activities. Therefore the Paramātmā feature, the Supreme Soul, is actually the witness of all activities of the living being, and only by His direction can the living being remember or forget what he might have done in the past. He is, therefore, both the all-pervading impersonal Brahman and the localized Paramātmā in everyone's heart. He is the knower of all past, present and future, and nothing can be concealed from Him. The devotees know this truth, and therefore they discharge their duties sincerely, without being overly anxious for rewards. Besides that, one cannot estimate the Lord's reactions, either by speculation or by scholarship. Why does He put some into difficulty and not others? He is the supreme knower of the Vedic knowledge, and thus He is the factual Vedāntist. At the same time He is the compiler of the Vedānta. No one is independent of Him, and everyone is engaged in His service in different ways. In the conditioned state, such services are rendered by the living being under force of the material nature, whereas in the liberated state the living being is helped by the spiritual nature in the voluntary loving service of the Lord. There is no incongruity or inebriety in His actions. All are on the path of Absolute Truth. Bhīshmadeva correctly estimated the inconceivable actions of the Lord. The conclusion is, therefore, that the sufferings of the representative of religion and the representative of the earth, as present before Mahārāja Parīkshit, were planned to prove that Mahārāja Parīkshit was the ideal executive head because he knew well how to give protection to the cows (the earth) and the brāhmanas (religious principles), the two pillars of spiritual advancement. Everyone is under the full control of the Lord. He is quite correct in His action when He desires something to be done by someone, irrespective of the consideration of the particular case. Mahārāja Parīkshit was thus put to test for his greatness. Now let us see how he solves it by his sagacious mind.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 21

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.21

sūta uvāca

evam dharme pravadati

sa samrād dvija-sattamāh

samāhitena manasā

vikhedah paryacashta tam

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; evam — so; dharme — the personality of religion; pravadati — thus having spoken; sah — he; samrāt — the Emperor; dvija-sattamāh — O best among the brāhmanas; samāhitena — with proper attention; manasā — by the mind; vikhedah — without any mistake; paryacashta — counterreplied; tam — unto him.

TRANSLATION

Sūta Gosvāmī said: O best among the brāhmanas, the Emperor Parīkshit, thus hearing the personality of religion speak, was fully satisfied, and without mistake or regret he gave his reply.

PURPORT

The statement of the bull, the personality of religion, was full of philosophy and knowledge, and the King was satisfied, since he could understand that the suffering bull was not an ordinary one. Unless one is perfectly conversant with the law of the Supreme Lord, one cannot speak such things touching philosophical truths. The Emperor, being also on an equal level of sagacity, replied to the point, without doubts or mistakes.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 22

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.22

rājovāca

dharmam bravīshi dharma-jña

dharmo 'si vrisha-rūpa-dhrik

yad adharma-kritah sthānam

sūcakasyāpi tad bhavet

SYNONYMS

rājā uvāca — the King said; dharmam — religion; bravīshi — as you speak; dharma-jña — O one who knows the codes of religion; dharmah — the personality of religion; asi — you are; vrisha-rūpa-dhrik — in the disguise of a bull; yat — whatever; adharma-kritah — one who acts irreligiously; sthānam — place; sūcakasya — of the identifier; api — also; tat — that; bhavet — becomes.

TRANSLATION

The King said: O you, who are in the form of a bull! You know the truth of religion, and you are speaking according to the principle that the destination intended for the perpetrator of irreligious acts is also intended for one who identifies the perpetrator. You are no other than the personality of religion.

PURPORT

A devotee's conclusion is that no one is directly responsible for being a benefactor or mischief-monger without the sanction of the Lord; therefore he does not consider anyone to be directly responsible for such action. But in both the cases he takes it for granted that either benefit or loss is God-sent, and thus it is His grace. In case of benefit, no one will deny that it is God-sent, but in case of loss or reverses one becomes doubtful about how the Lord could be so unkind to His devotee as to put him in great difficulty. Jesus Christ was seemingly put into such great difficulty, being crucified by the ignorant, but he was never angry at the mischief-mongers. That is the way of accepting a thing, either favorable or unfavorable. Thus for a devotee the identifier is equally a sinner, like the mischief-monger. By God's grace, the devotee tolerates all reverses. Mahārāja Parīkshit observed this, and therefore he could understand that the bull was no other than the personality of religion himself. In other words, a devotee has no suffering at all because so-called suffering is also God's grace for a devotee who sees God in everything. The cow and bull never placed any complaint before the King for being tortured by the personality of Kali, although everyone lodges such complaints before the state authorities. The extraordinary behavior of the bull made the King conclude that the bull was certainly the personality of religion, for no one else could understand the finer intricacies of the codes of religion.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 23

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.23

athavā deva-māyāyā

nūnam gatir agocarā

cetaso vacasaś cāpi

bhūtānām iti niścayah

SYNONYMS

athavā — alternatively; deva — the Lord; māyāyāh — energies; nūnam — very little; gatih — movement; agocarā — inconceivable; cetasah — either by the mind; vacasah — by words; ca — or; api — also; bhūtānām — of all living beings; iti — thus; niścayah — concluded.

TRANSLATION

Thus it is concluded that the Lord's energies are inconceivable. No one can estimate them by mental speculation or by word jugglery.

PURPORT

A question may be raised as to why a devotee should refrain from identifying an actor, although he knows definitely that the Lord is the ultimate doer of everything. Knowing the ultimate doer, one should not pose himself as ignorant of the actual performer. To answer this doubt, the reply is that the Lord is also not directly responsible, for everything is done by His deputed māyā-śakti, or material energy. The material energy is always provoking doubts about the supreme authority of the Lord. The personality of religion knew perfectly well that nothing can take place without the sanction of the Supreme Lord, and still he was put into doubts by the deluding energy, and thus he refrained from mentioning the supreme cause. This doubtfulness was due to the contamination of both Kali and the material energy. The whole atmosphere of the age of Kali is magnified by the deluding energy, and the proportion of measurement is inexplicable.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 24

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.24

tapah śaucam dayā satyam

iti pādāh krite kritāh

adharmāmśais trayo bhagnāh

smaya-sańga-madais tava

SYNONYMS

tapah — austerity; śaucam — cleanliness; dayā — mercy; satyam — truthfulness; iti — thus; pādāh — legs; krite — in the age of Satya; kritāh — established; adharma — irreligiosity; amśaih — by the parts; trayah — three combined; bhagnāh — broken; smaya — pride; sańga — too much association with women; madaih — intoxication; tava — your.

TRANSLATION

In the age of Satya [truthfulness] your four legs were established by the four principles of austerity, cleanliness, mercy and truthfulness. But it appears that three of your legs are broken due to rampant irreligion in the form of pride, lust for women, and intoxication.

PURPORT

The deluding energy, or material nature, can act upon the living beings proportionately in terms of the living beings' falling prey to the deluding attraction of māyā. Moths are captivated by the glaring brightness of light, and thus they become prey to the fire. Similarly, the deluding energy is always captivating the conditioned souls to become prey to the fire of delusion, and the Vedic scriptures warn the conditioned souls not to become prey to delusion but to get rid of it. The Vedas warn us to go not to the darkness of ignorance but to the progressive path of light. The Lord Himself also warns that the deluding power of material energy is too powerful to overcome, but one who completely surrenders unto the Lord can easily do so. But to surrender unto the lotus feet of the Lord is also not very easy. Such surrender is possible by persons of austerity, cleanliness, mercy and truthfulness. These four principles of advanced civilization were remarkable features in the age of Satya. In that age, every human being was practically a qualified brāhmana of the highest order, and in the social orders of life they were all paramahamsas, or the topmost in the renounced order. By cultural standing, the human beings were not at all subjected to the deluding energy. Such strong men of character were competent enough to get away from the clutches of māyā. But gradually, as the basic principles of brahminical culture, namely austerity, cleanliness, mercy and truthfulness, became curtailed by proportionate development of pride, attachment for women and intoxication, the path of salvation or the path of transcendental bliss retreated far, far away from human society. With the progression of the age of Kali, people are becoming very proud, and attached to women and intoxication. By the influence of the age of Kali, even a pauper is proud of his penny, the women are always dressed in an overly attractive fashion to victimize the minds of men, and the man is addicted to drinking wine, smoking, drinking tea and chewing tobacco, etc. All these habits, or so-called advancement of civilization, are the root causes of all irreligiosities, and therefore it is not possible to check corruption, bribery and nepotism. Man cannot check all these evils simply by statutory acts and police vigilance, but he can cure the disease of the mind by the proper medicine, namely advocating the principles of brahminical culture or the principles of austerity, cleanliness, mercy and truthfulness. Modern civilization and economic development are creating a new situation of poverty and scarcity with the result of blackmailing the consumer's commodities. If the leaders and the rich men of the society spend fifty percent of their accumulated wealth mercifully for the misled mass of people and educate them in God consciousness, the knowledge of Bhāgavatam, certainly the age of Kali will be defeated in its attempt to entrap the conditioned souls. We must always remember that false pride, or too high an estimation of one's own values of life, undue attachment to women or association with them, and intoxication will divert human civilization from the path of peace, however much the people clamor for peace in the world. The preaching of the Bhāgavatam principles will automatically render all men austere, clean both inside and outside, merciful to the suffering, and truthful in daily behavior. That is the way of correcting the flaws of human society, which are very prominently exhibited at the present moment.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 25

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.25

idānīm dharma pādas te

satyam nirvartayed yatah

tam jighrikshaty adharmo 'yam

anritenaidhitah kalih

SYNONYMS

idānīm — at the present moment; dharma — O personality of religion; pādah — leg; te — of you; satyam — truthfulness; nirvartayet — hobbling along somehow or other; yatah — whereby; tam — that; jighrikshati — trying to destroy; adharmah — the personality of irreligion; ayam — this; anritena — by deceit; edhitah — flourishing; kalih — quarrel personified.

TRANSLATION

You are now standing on one leg only, which is your truthfulness, and you are somehow or other hobbling along. But quarrel personified [Kali], flourishing by deceit, is also trying to destroy that leg.

PURPORT

The principles of religion do not stand on some dogmas or man-made formulas, but they stand on four primary regulative observances, namely austerity, cleanliness, mercy and truthfulness. The mass of people must be taught to practice these principles from childhood. Austerity means to accept voluntarily things which may not be very comfortable for the body but are conducive for spiritual realization, for example, fasting. Fasting twice or four times a month is a sort of austerity which may be voluntarily accepted for spiritual realization only, and not for any other purposes, political or otherwise. Fastings which are meant not for self-realization but for some other purposes are condemned in the Bhagavad-gītā (17.5-6). Similarly, cleanliness is necessary both for the mind and for the body. Simply bodily cleanliness may help to some extent, but cleanliness of the mind is necessary, and it is effected by glorifying the Supreme Lord. No one can cleanse the accumulated mental dust without glorifying the Supreme Lord. A godless civilization cannot cleanse the mind because it has no idea of God, and for this simple reason people under such a civilization cannot have good qualifications, however they may be materially equipped. We have to see things by their resultant action. The resultant action of human civilization in the age of Kali is dissatisfaction, so everyone is anxious to get peace of mind. This peace of mind was complete in the Satya age because of the existence of the above-mentioned attributes of the human beings. Gradually these attributes have diminished in the Tretā-yuga to three fourths, in the Dvāpara to half, and in this age of Kali to one fourth, which is also gradually diminishing on account of prevailing untruthfulness. By pride, either artificial or real, the resultant action of austerity is spoiled; by too much affection for female association, cleanliness is spoiled; by too much addiction to intoxication, mercy is spoiled; and by too much lying propaganda, truthfulness is spoiled. The revival of bhāgavata-dharma can save human civilization from falling prey to evils of all description.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 26

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.26

iyam ca bhūmir bhagavatā

nyāsitoru-bharā satī

śrīmadbhis tat-pada-nyāsaih

sarvatah krita-kautukā

SYNONYMS

iyam — this; ca — and; bhūmih — surface of the earth; bhagavatā — by the Personality of Godhead; nyāsita — being performed personally as well as by others; uru — great; bharā — burden; satī — being so done; śrīmadbhih — by the all-auspicious; tat — that; pada-nyāsaih — footprints; sarvatah — all around; krita — done; kautukā — good fortune.

TRANSLATION

The burden of the earth was certainly diminished by the Personality of Godhead and by others as well. When He was present as an incarnation, all good was performed because of His auspicious footprints.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 27

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.27

śocaty aśru-kalā sādhvī

durbhagevojjhitā satī

abrahmanyā nripa-vyājāh

śūdrā bhokshyanti mām iti

SYNONYMS

śocati — lamenting; aśru-kalā — with tears in the eyes; sādhvī — the chaste; durbhagā — as if the most unfortunate; iva — like; ujjhitā — forlorn; satī — being so done; abrahmanyāh — devoid of brahminical culture; nripa-vyājāh — posed as the ruler; śūdrāh — lower class; bhokshyanti — would enjoy; mām — me; iti — thus.

TRANSLATION

Now she, the chaste one, being unfortunately forsaken by the Personality of Godhead, laments her future with tears in her eyes, for now she is being ruled and enjoyed by lower-class men who pose as rulers.

PURPORT

The kshatriya, or the man who is qualified to protect the sufferers, is meant to rule the state. Untrained lower-class men, or men without ambition to protect the sufferers, cannot be placed on the seat of an administrator. Unfortunately, in the age of Kali the lower-class men, without training, occupy the post of a ruler by strength of popular votes, and instead of protecting the sufferers, such men create a situation quite intolerable for everyone. Such rulers illegally gratify themselves at the cost of all comforts of the citizens, and thus the chaste mother earth cries to see the pitiable condition of her sons, both men and animals. That is the future of the world in the age of Kali, when irreligiosity prevails most prominently. And in the absence of a suitable king to curb irreligious tendencies, educating the people systematically in the teaching of Śrīmad-Bhāgavatam will clear up the hazy atmosphere of corruption, bribery, blackmail, etc.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 28

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.28

iti dharmam mahīm caiva

sāntvayitvā mahā-rathah

niśātam ādade khadgam

kalaye 'dharma-hetave

SYNONYMS

iti — thus; dharmam — the personality of religion; mahīm — the earth; ca — also; eva — as; sāntvayitvā — after pacifying; mahā-rathah — the general who could fight alone with thousands of enemies; niśātam — sharp; ādade — took up; khadgam — sword; kalaye — to kill the personified Kali; adharma — irreligion; hetave — the root cause.

TRANSLATION

Mahārāja Parīkshit, who could fight one thousand enemies single-handedly, thus pacified the personality of religion and the earth. Then he took up his sharp sword to kill the personality of Kali, who is the cause of all irreligion.

PURPORT

As described above, the personality of Kali is he who deliberately commits all kinds of sinful acts which are forbidden in the revealed scriptures. This age of Kali will certainly be full of all activities of Kali, but this does not mean that the leaders of society, the executive heads, the learned and intelligent men, or above all the devotees of the Lord should sit down tightly and become callous to the reactions of the age of Kali. In the rainy season certainly there will be profuse rainfalls, but that does not mean that men should not take means to protect themselves from the rains. It is the duty of the executive heads of state and others to take all necessary actions against the activities of Kali or the persons influenced by the age of Kali; and Mahārāja Parīkshit is the ideal executive head of the state, for at once he was ready to kill the personality of Kali with his sharp sword. The administrators should not simply pass resolutions for anticorruptional steps, but they must be ready with sharp swords to kill the persons creating corruptions from the angle of vision of the recognized śāstras. The administrators cannot prevent corrupt activities by allowing wine shops. They must at once close all shops of intoxicating drugs and wine and force punishment even by death for those who indulge in habits of intoxication of all description. That is the way of stopping the activities of Kali, as exhibited herein by Mahārāja Parīkshit, the mahā-ratha.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 29

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.29

tam jighāmsum abhipretya

vihāya nripa-lāñchanam

tat-pāda-mūlam śirasā

samagād bhaya-vihvalah

SYNONYMS

tam — him; jighāmsum — willing to kill; abhipretya — knowing it well; vihāya — leaving aside; nripa-lāñchanam — the dress of a king; tat-pāda-mūlam — at his feet; śirasā — by the head; samagāt — fully surrendered; bhaya-vihvalah — under pressure of fearfulness.

TRANSLATION

When the personality of Kali understood that the King was willing to kill him, he at once abandoned the dress of a king and, under pressure of fear, completely surrendered to him, bowing his head.

PURPORT

The royal dress of the personality of Kali is artificial. The royal dress is suitable for a king or kshatriya, but when a lower-class man artificially dresses himself as a king, his real identity is disclosed by the challenge of a bona fide kshatriya like Mahārāja Parīkshit. A real kshatriya never surrenders. He accepts the challenge of his rival kshatriya, and he fights either to die or to win. Surrender is unknown to a real kshatriya. In the age of Kali there are so many pretenders dressed and posed like administrators or executive heads, but their real identity is disclosed when they are challenged by a real kshatriya. Therefore when the artificially dressed personality of Kali saw that to fight Mahārāja Parīkshit was beyond his ability, he bowed down his head like a subordinate and gave up his royal dress.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 3

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.3

gām ca dharma-dughām dīnām

bhriśam śūdra-padāhatām

vivatsām āśru-vadanām

kshāmām yavasam icchatīm

SYNONYMS

gām — the cow; ca — also; dharma-dughām — beneficial because one can draw religion from her; dīnām — now rendered poor; bhriśam — distressed; śūdra — the lower caste; pada-āhatām — beaten on the legs; vivatsām — without any calf; āśru-vadanām — with tears in her eyes; kshāmām — very weak; yavasam — grass; icchatīm — as if desiring to have some grass to eat.

TRANSLATION

Although the cow is beneficial because one can draw religious principles from her, she was now rendered poor and calfless. Her legs were being beaten by a śūdra. There were tears in her eyes, and she was distressed and weak. She was hankering after some grass in the field.

PURPORT

The next symptom of the age of Kali is the distressed condition of the cow. Milking the cow means drawing the principles of religion in a liquid form. The great rishis and munis would live only on milk. Śrīla Śukadeva Gosvāmī would go to a householder while he was milking a cow, and he would simply take a little quantity of it for subsistence. Even fifty years ago, no one would deprive a sādhu of a quart or two of milk, and every householder would give milk like water. For a Sanātanist (a follower of Vedic principles) it is the duty of every householder to have cows and bulls as household paraphernalia, not only for drinking milk, but also for deriving religious principles. The Sanātanist worships cows on religious principles and respects brāhmanas. The cow's milk is required for the sacrificial fire, and by performing sacrifices the householder can be happy. The cow's calf not only is beautiful to look at, but also gives satisfaction to the cow, and so she delivers as much milk as possible. But in the Kali-yuga, the calves are separated from the cows as early as possible for purposes which may not be mentioned in these pages of Śrīmad-Bhāgavatam. The cow stands with tears in her eyes, the śūdra milkman draws milk from the cow artificially, and when there is no milk the cow is sent to be slaughtered. These greatly sinful acts are responsible for all the troubles in present society. People do not know what they are doing in the name of economic development. The influence of Kali will keep them in the darkness of ignorance. Despite all endeavors for peace and prosperity, they must try to see the cows and the bulls happy in all respects. Foolish people do not know how one earns happiness by making the cows and bulls happy, but it is a fact by the law of nature. Let us take it from the authority of Śrīmad-Bhāgavatam and adopt the principles for the total happiness of humanity.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 30

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.30

patitam pādayor vīrah

kripayā dīna-vatsalah

śaranyo nāvadhīc chlokya

āha cedam hasann iva

SYNONYMS

patitam — fallen; pādayoh — at the feet; vīrah — the hero; kripayā — out of compassion; dīna-vatsalah — kind to the poor; śaranyah — one who is qualified to accept surrender; na — not; avadhīt — did kill; ślokyah — one who is worthy of being sung; āha — said; ca — also; idam — this; hasan — smiling; iva — like.

TRANSLATION

Mahārāja Parīkshit, who was qualified to accept surrender and worthy of being sung in history, did not kill the poor surrendered and fallen Kali, but smiled compassionately, for he was kind to the poor.

PURPORT

Even an ordinary kshatriya does not kill a surrendered person, and what to speak of Mahārāja Parīkshit, who was by nature compassionate and kind to the poor. He was smiling because the artificially dressed Kali had disclosed his identity as a lower-class man, and he was thinking how ironic it was that although no one was saved from his sharp sword when he desired to kill, the poor lower-class Kali was spared by his timely surrender. Mahārāja Parīkshit's glory and kindness are therefore sung in history. He was a kind and compassionate emperor, fully worthy of accepting surrender even from his enemy. Thus the personality of Kali was saved by the will of Providence.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 31

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.31

rājovāca

na te gudākeśa-yaśo-dharānām

baddhāñjaler vai bhayam asti kiñcit

na vartitavyam bhavatā kathañcana

kshetre madīye tvam adharma-bandhuh

SYNONYMS

rājā uvāca — the King said; na — not; te — your; gudākeśa — Arjuna; yaśah-dharānām — of us who inherited the fame; baddha-añjaleh — one with folded hands; vai — certainly; bhayam — fear; asti — there is; kiñcit — even a slight; na — neither; vartitavyam — can be allowed to live; bhavatā — by you; kathañcana — by all means; kshetre — in the land; madīye — in my kingdom; tvam — you; adharma-bandhuh — the friend of irreligion.

TRANSLATION

The King thus said: We have inherited the fame of Arjuna; therefore since you have surrendered yourself with folded hands you need not fear for your life. But you cannot remain in my kingdom, for you are the friend of irreligion.

PURPORT

The personality of Kali, who is the friend of all kinds of irreligiosities, may be excused if he surrenders, but in all circumstances he cannot be allowed to live as a citizen in any part of a welfare state. The Pāndavas were entrusted representatives of the Personality of Godhead, Lord Krishna, who practically brought into being the Battle of Kurukshetra, but not for any personal interest. He wanted an ideal king like Mahārāja Yudhishthira and his descendants like Mahārāja Parīkshit to rule the world, and therefore a responsible king like Mahārāja Parīkshit could not allow the friend of irreligiosity to flourish in his kingdom at the cost of the good fame of the Pāndavas. That is the way of wiping out corruption in the state, and not otherwise. The friends of irreligiosity should be banished from the state, and that will save the state from corruption.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 32

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.32

tvām vartamānam nara-deva-deheshv

anupravritto 'yam adharma-pūgah

lobho 'nritam cauryam anāryam amho

jyeshthā ca māyā kalahaś ca dambhah

SYNONYMS

tvām — you; vartamānam — while present; nara-deva — a man-god, or a king; deheshu — in the body; anupravrittah — taking place everywhere; ayam — all these; adharma — irreligious principles; pūgah — in the masses; lobhah — greed; anritam — falsity; cauryam — robbery; anāryam — incivility; amhah — treachery; jyeshthā — misfortune; ca — and; māyā — cheating; kalahah — quarrel; ca — and; dambhah — vanity.

TRANSLATION

If the personality of Kali, irreligion, is allowed to act as a man-god or an executive head, certainly irreligious principles like greed, falsehood, robbery, incivility, treachery, misfortune, cheating, quarrel and vanity will abound.

PURPORT

The principles of religion, namely austerity, cleanliness, mercy and truthfulness, as we have already discussed, may be followed by the follower of any faith. There is no need to turn from Hindu to Mohammedan to Christian or some other faith and thus become a renegade and not follow the principles of religion. The Bhāgavatam religion urges following the principles of religion. The principles of religion are not the dogmas or regulative principles of a certain faith. Such regulative principles may be different in terms of the time and place concerned. One has to see whether the aims of religion have been achieved. Sticking to the dogmas and formulas without attaining the real principles is not good. A secular state may be impartial to any particular type of faith, but the state cannot be indifferent to the principles of religion as above-mentioned. But in the age of Kali, the executive heads of state will be indifferent to such religious principles, and therefore under their patronage the opponents of religious principles, such as greed, falsehood, cheating and pilfery, will naturally follow, and so there will be no meaning to propaganda crying to stop corruption in the state.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 33

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.33

na vartitavyam tad adharma-bandho

dharmena satyena ca vartitavye

brahmāvarte yatra yajanti yajñair

yajñeśvaram yajña-vitāna-vijñāh

SYNONYMS

na — not; vartitavyam — deserve to remain; tat — therefore; adharma — irreligiosity; bandho — friend; dharmena — with religion; satyena — with truth; ca — also; vartitavye — being situated in; brahma-āvarte — place where sacrifice is performed; yatra — where; yajanti — duly perform; yajñaih — by sacrifices or devotional services; yajña-īśvaram — unto the Supreme Lord, the Personality of Godhead; yajña — sacrifice; vitāna — spreading; vijñāh — experts.

TRANSLATION

Therefore, O friend of irreligion, you do not deserve to remain in a place where experts perform sacrifices according to truth and religious principles for the satisfaction of the Supreme Personality of Godhead.

PURPORT

Yajñeśvara, or the Supreme Personality of Godhead, is the beneficiary of all kinds of sacrificial ceremonies. Such sacrificial ceremonies are prescribed differently in the scriptures for different ages. In other words, sacrifice means to accept the supremacy of the Lord and thereby perform acts by which the Lord may be satisfied in all respects. The atheists do not believe in the existence of God, and they do not perform any sacrifice for the satisfaction of the Lord. Any place or country where the supremacy of the Lord is accepted and thus sacrifice is performed is called brahmāvarta. There are different countries in different parts of the world, and each and every country may have different types of sacrifice to please the Supreme Lord, but the central point in pleasing Him is ascertained in the Bhāgavatam, and it is truthfulness. The basic principle of religion is truthfulness, and the ultimate goal of all religions is to satisfy the Lord. In this age of Kali, the greatest common formula of sacrifice is the sańkīrtana-yajña. That is the opinion of the experts who know how to propagate the process of yajña. Lord Caitanya preached this method of yajña, and it is understood from this verse that the sacrificial method of sańkīrtana-yajña may be performed anywhere and everywhere in order to drive away the personality of Kali and save human society from falling prey to the influence of the age.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 34

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.34

yasmin harir bhagavān ijyamāna

ijyātma-mūrtir yajatām śam tanoti

kāmān amoghān sthira-jańgamānām

antar bahir vāyur ivaisha ātmā

SYNONYMS

yasmin — in such sacrificial ceremonies; harih — the Supreme Lord; bhagavān — the Personality of Godhead; ijyamānah — being worshiped; ijya-ātma — the soul of all worshipable deities; mūrtih — in the forms; yajatām — those who worship; śam — welfare; tanoti — spreads; kāmān — desires; amoghān — inviolable; sthira-jańgamānām — of all the moving and nonmoving; antah — within; bahih — outside; vāyuh — air; iva — like; eshah — of all of them; ātmā — spirit soul.

TRANSLATION

In all sacrificial ceremonies, although sometimes a demigod is worshiped, the Supreme Lord Personality of Godhead is worshiped because He is the Supersoul of everyone, and exists both inside and outside like the air. Thus it is He only who awards all welfare to the worshiper.

PURPORT

It is even sometimes seen that demigods like Indra and Candra are worshiped and offered sacrificial awards, yet the rewards of all such sacrifices are awarded to the worshiper by the Supreme Lord, and it is the Lord only who can offer all welfare to the worshiper. The demigods, although worshiped, cannot do anything without the sanction of the Lord because the Lord is the Supersoul of everyone, both moving and nonmoving.

In Bhagavad-gītā (9.23) the Lord Himself confirms this in the following śloka:

ye 'py anya-devatā-bhaktā

yajante śraddhayānvitāh

te 'pi mām eva kaunteya

yajanty avidhi-pūrvakam

"Whatever a man may sacrifice to other gods, O son of Kuntī, is really meant for Me alone, but it is offered without true understanding."

The fact is that the Supreme Lord is one without a second. There is no God other than the Lord Himself. Thus the Supreme Lord is eternally transcendental to the material creation. But there are many who worship the demigods like the sun, the moon and Indra, who are only material representatives of the Supreme Lord. These demigods are indirect, qualitative representations of the Supreme Lord. A learned scholar or devotee, however, knows who is who. Therefore he directly worships the Supreme Lord and is not diverted by the material, qualitative representations. Those who are not so learned worship such qualitative, material representations, but their worship is unceremonious because it is irregular.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 35

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.35

sūta uvāca

parīkshitaivam ādishtah

sa kalir jāta-vepathuh

tam udyatāsim āhedam

danda-pānim ivodyatam

SYNONYMS

sūtah uvāca — Śrī Sūta Gosvāmī said; parīkshitā — by Mahārāja Parīkshit; evam — thus; ādishtah — being ordered; sah — he; kalih — the personality of Kali; jāta — there was; vepathuh — trembling; tam — him; udyata — raised; asim — sword; āha — said; idam — thus; danda-pānim — Yamarāja, the personality of death; iva — like; udyatam — almost ready.

TRANSLATION

Śrī Sūta Gosvāmī said: The personality of Kali, thus being ordered by Mahārāja Parīkshit, began to tremble in fear. Seeing the King before him like Yamarāja, ready to Kill him, Kali spoke to the King as follows.

PURPORT

The King was ready to kill the personality of Kali at once, as soon as he disobeyed his order. Otherwise the King had no objection to allowing him to prolong his life. The personality of Kali also, after attempting to get rid of the punishment in various ways, decided that he must surrender unto him, and thus he began to tremble in fear of his life. The king, or the executive head, must be so strong as to stand before the personality of Kali like the personality of death, Yamarāja. The King's order must be obeyed, otherwise the culprit's life is in risk. That is the way to rule the personalities of Kali who create disturbance in the normal life of the state citizens.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 36

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.36

kalir uvāca

yatra kva vātha vatsyāmi

sārva-bhauma tavājñayā

lakshaye tatra tatrāpi

tvām ātteshu-śarāsanam

SYNONYMS

kalih uvāca — the personality of Kali said; yatra — anywhere; kva — and everywhere; vā — either; atha — thereof; vatsyāmi — I shall reside; sārva-bhauma — O lord (or emperor) of the earth; tava — your; ājñayā — by the order; lakshaye — I see; tatra tatra — anywhere and everywhere; api — also; tvām — Your Majesty; ātta — taken over; ishu — arrows; śarāsanam — bows.

TRANSLATION

O Your Majesty, though I may live anywhere and everywhere under your order, I shall but see you with bow and arrows wherever I look.

PURPORT

The personality of Kali could see that Mahārāja Parīkshit was the emperor of all lands all over the world, and thus anywhere he might live he would have to meet with the same mood of the King. The personality of Kali was meant for mischief, and Mahārāja Parīkshit was meant for subduing all kinds of mischief-mongers, especially the personality of Kali. It was better, therefore, for the personality of Kali to have been killed by the King then and there instead of being killed elsewhere. He was, after all, a surrendered soul before the King, and it was for the King to do what was required.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 37

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.37

tan me dharma-bhritām śreshtha

sthānam nirdeshtum arhasi

yatraiva niyato vatsya

ātishthams te 'nuśāsanam

SYNONYMS

tat — therefore; me — me; dharma-bhritām — of all the protectors of religion; śreshtha — O chief; sthānam — place; nirdeshtum — fix; arhasi — may you do so; yatra — where; eva — certainly; niyatah — always; vatsye — can reside; ātishthan — permanently situated; te — your; anuśāsanam — under your rule.

TRANSLATION

Therefore, O chief amongst the protectors of religion, please fix some place for me where I can live permanently under the protection of your government.

PURPORT

The personality of Kali addressed Mahārāja Parīkshit as the chief amongst the protectors of religiosity because the King refrained from killing a person who surrendered unto him. A surrendered soul should be given all protection, even though he may be an enemy. That is the principle of religion. And we can just imagine what sort of protection is given by the Personality of Godhead to the person who surrenders unto Him, not as an enemy but as a devoted servitor. The Lord protects the surrendered soul from all sins and all resultant reactions of sinful acts (Bg. 18.66).


Srimad Bhagavatam Canto 1 Chapter 17 Verse 38

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.38

sūta uvāca

abhyarthitas tadā tasmai

sthānāni kalaye dadau

dyūtam pānam striyah sūnā

yatrādharmaś catur-vidhah

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; abhyarthitah — thus being petitioned; tadā — at that time; tasmai — unto him; sthānāni — places; kalaye — to the personality of Kali; dadau — gave him permission; dyūtam — gambling; pānam — drinking; striyah — illicit association with women; sūnā — animal slaughter; yatra — wherever; adharmah — sinful activities; catuh-vidhah — four kinds of.

TRANSLATION

Sūta Gosvāmī said: Mahārāja Parīkshit, thus being petitioned by the personality of Kali, gave him permission to reside in places where gambling, drinking, prostitution and animal slaughter were performed.

PURPORT

The basic principles of irreligiosity, such as pride, prostitution, intoxication and falsehood, counteract the four principles of religion, namely austerity, cleanliness, mercy and truthfulness. The personality of Kali was given permission to live in four places particularly mentioned by the King, namely the place of gambling, the place of prostitution, the place of drinking and the place of animal slaughter.

Śrīla Jīva Gosvāmī directs that drinking against the principles of scriptures, such as the sautrāmanī-yajña, association with women outside marriage, and killing animals against the injunctions of scriptures are irreligious. In the Vedas two different types of injunctions are there for the pravrittas, or those who are engaged in material enjoyment, and for the nivrittas, or those who are liberated from material bondage. The Vedic injunction for the pravrittas is to gradually regulate their activities towards the path of liberation. Therefore, for those who are in the lowest stage of ignorance and who indulge in wine, women and flesh, drinking by performing sautrāmanī-yajña, association of women by marriage and flesh-eating by sacrifices are sometimes recommended. Such recommendations in the Vedic literature are meant for a particular class of men, and not for all. But because they are injunctions of the Vedas for particular types of persons, such activities by the pravrittas are not considered adharma. One man's food may be poison for others; similarly, what is recommended for those in the mode of ignorance may be poison for those in the mode of goodness. Śrīla Jīva Gosvāmī Prabhu, therefore, affirms that recommendations in the scriptures for a certain class of men are never to be considered adharma, or irreligious. But such activities are factually adharma, and they are never to be encouraged. The recommendations in the scriptures are not meant for the encouragement of such adharma, but for regulating the necessary adharma gradually toward the path of dharma.

Following in the footsteps of Mahārāja Parīkshit, it is the duty of all executive heads of states to see that the principles of religion, namely austerity, cleanliness, mercy and truthfulness, are established in the state, and that the principles of irreligion, namely pride, illicit female association or prostitution, intoxication and falsity, are checked by all means. And to make the best use of a bad bargain, the personality of Kali may be transferred to places of gambling, drinking, prostitution and slaughterhouses, if there are any places like that. Those who are addicted to these irreligious habits may be regulated by the injunctions of the scripture. In no circumstances should they be encouraged by any state. In other words, the state should categorically stop all sorts of gambling, drinking, prostitution and falsity. The state which wants to eradicate corruption by majority may introduce the principles of religion in the following manner:

1. Two compulsory fasting days in a month, if not more (austerity). Even from the economic point of view, such two fasting days in a month in the state will save tons of food, and the system will also act very favorably on the general health of the citizens.

2. There must be compulsory marriage of young boys and girls attaining twenty-four years of age and sixteen years of age respectively. There is no harm in coeducation in the schools and colleges, provided the boys and girls are duly married, and in case there is any intimate connection between a male and female student, they should be married properly without illicit relation. The divorce act is encouraging prostitution, and this should be abolished.

3. The citizens of the state must give in charity up to fifty percent of their income for the purpose of creating a spiritual atmosphere in the state or in human society, both individually and collectively. They should preach the principles of Bhāgavatam by (a) karma-yoga, or doing everything for the satisfaction of the Lord, (b) regular hearing of the Śrīmad-Bhāgavatam from authorized persons or realized souls, (c) chanting of the glories of the Lord congregationally at home or at places of worship, (d) rendering all kinds of service to bhāgavatas engaged in preaching Śrīmad-Bhāgavatam and (e) residing in a place where the atmosphere is saturated with God consciousness. If the state is regulated by the above process, naturally there will be God consciousness everywhere.

Gambling of all description, even speculative business enterprise, is considered to be degrading, and when gambling is encouraged in the state, there is a complete disappearance of truthfulness. Allowing young boys and girls to remain unmarried more than the above-mentioned ages and licensing animal slaughterhouses of all description should be at once prohibited. The flesh-eaters may be allowed to take flesh as mentioned in the scriptures, and not otherwise. Intoxication of all description — even smoking cigarettes, chewing tobacco or the drinking of tea — must be prohibited.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 39

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.39

punaś ca yācamānāya

jāta-rūpam adāt prabhuh

tato 'nritam madam kāmam

rajo vairam ca pañcamam

SYNONYMS

punah — again; ca — also; yācamānāya — to the beggar; jāta-rūpam — gold; adāt — gave away; prabhuh — the King; tatah — whereby; anritam — falsehood; madam — intoxication; kāmam — lust; rajah — on account of a passionate mood; vairam — enmity; ca — also; pañcamam — the fifth one.

TRANSLATION

The personality of Kali asked for something more, and because of his begging, the King gave him permission to live where there is gold because wherever there is gold there is also falsity, intoxication, lust, envy and enmity.

PURPORT

Although Mahārāja Parīkshit gave Kali permission to live in four places, it was very difficult for him to find the places because during the reign of Mahārāja Parīkshit there were no such places. Therefore Kali asked the King to give him something practical which could be utilized for his nefarious purposes. Mahārāja Parīkshit thus gave him permission to live in a place where there is gold, because wherever there is gold there are all the above-mentioned four things, and over and above them there is enmity also. So the personality of Kali became gold-standardized. According to Śrīmad-Bhāgavatam, gold encourages falsity, intoxication, prostitution, envy and enmity. Even a gold-standard exchange and currency is bad. Gold-standard currency is based on falsehood because the currency is not on a par with the reserved gold. The basic principle is falsity because currency notes are issued in value beyond that of the actual reserved gold. This artificial inflation of currency by the authorities encourages prostitution of the state economy. The price of commodities becomes artificially inflated because of bad money, or artificial currency notes. Bad money drives away good money. Instead of paper currency, actual gold coins should be used for exchange, and this will stop prostitution of gold. Gold ornaments for women may be allowed by control, not by quality, but by quantity. This will discourage lust, envy and enmity. When there is actual gold currency in the form of coins, the influence of gold in producing falsity, prostitution, etc., will automatically cease. There will be no need of an anticorruption ministry for another term of prostitution and falsity of purpose.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 4

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.4

papraccha ratham ārūdhah

kārtasvara-paricchadam

megha-gambhīrayā vācā

samāropita-kārmukah

SYNONYMS

papraccha — inquired; ratham — chariot; ārūdhah — seated on; kārtasvara — gold; paricchadam — embossed with; megha — cloud; gambhīrayā — exonerating; vācā — sound; samāropita — well equipped; kārmukah — arrows and bow.

TRANSLATION

Mahārāja Parīkshit, well equipped with arrows and bow and seated on a gold-embossed chariot, spoke to him [the śūdra] with a deep voice sounding like thunder.

PURPORT

An administrative head or king like Mahārāja Parīkshit, with full majestic authority, well equipped with weapons to chastise miscreants, can challenge the agents of the age of Kali. Then only will it be possible to counteract the degraded age. And in the absence of such strong executive heads, there is always disruption of tranquillity. The elected show-bottle executive head, as representative of a degraded public, cannot be equal with a strong king like Mahārāja Parīkshit. The dress or style of royal order does not count. It is one's actions which are counted.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 40

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.40

amūni pañca sthānāni

hy adharma-prabhavah kalih

auttareyena dattāni

nyavasat tan-nideśa-krit

SYNONYMS

amūni — all those; pañca — five; sthānāni — places; hi — certainly; adharma — irreligious principles; prabhavah — encouraging; kalih — the age of Kali; auttareyena — by the son of Uttarā; dattāni — delivered; nyavasat — dwelt; tat — by him; nideśa-krit — directed.

TRANSLATION

Thus the personality of Kali, by the directions of Mahārāja Parīkshit, the son of Uttarā, was allowed to live in those five places.

PURPORT

Thus the age of Kali began with gold standardization, and therefore falsity, intoxication, animal slaughter and prostitution are rampant all over the world, and the saner section is eager to drive out corruption. The counteracting process is suggested above, and everyone can take advantage of this suggestion.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 41

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.41

athaitāni na seveta

bubhūshuh purushah kvacit

viśeshato dharma-śīlo

rājā loka-patir guruh

SYNONYMS

atha — therefore; etāni — all these; na — never; seveta — come in contact; bubhūshuh — those who desire well-being; purushah — person; kvacit — in any circumstances; viśeshatah — specifically; dharma-śīlah — those who are on the progressive path of liberation; rājā — the king; loka-patih — public leader; guruh — the brāhmanas and the sannyāsīs.

TRANSLATION

Therefore, whoever desires progressive well-being, especially kings, religionists, public leaders, brāhmanas and sannyāsīs, should never come in contact with the four above-mentioned irreligious principles.

PURPORT

The brāhmanas are the religious preceptors for all other castes, and the sannyāsīs are the spiritual masters for all the castes and orders of society. So also are the king and the public leaders who are responsible for the material welfare of all people. The progressive religionists and those who are responsible human beings or those who do not want to spoil their valuable human lives should refrain from all the principles of irreligiosity, especially illicit connection with women. If a brāhmana is not truthful, all his claims as a brāhmana at once become null and void. If a sannyāsī is illicitly connected with women, all his claims as a sannyāsī at once become false. Similarly, if the king and the public leader are unnecessarily proud or habituated to drinking and smoking, certainly they become disqualified to discharge public welfare activities. Truthfulness is the basic principle for all religions. The four leaders of the human society, namely the sannyāsīs, the brāhmana, the king and the public leader, must be tested crucially by their character and qualification. Before one can be accepted as a spiritual or material master of society, he must be tested by the above-mentioned criteria of character. Such public leaders may be less qualified in academic qualifications, but it is necessary primarily that they be free from the contamination of the four disqualifications, namely gambling, drinking, prostitution and animal slaughter.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 42

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.42

vrishasya nashtāms trīn pādān

tapah śaucam dayām iti

pratisandadha āśvāsya

mahīm ca samavardhayat

SYNONYMS

vrishasya — of the bull (the personality of religion); nashtān — lost; trīn — three; pādān — legs; tapah — austerity; śaucam — cleanliness; dayām — mercy; iti — thus; pratisandadhe — reestablished; āśvāsya — by encouraging activities; mahīm — the earth; ca — and; samavardhayat — perfectly improved.

TRANSLATION

Thereafter the King reestablished the lost legs of the personality of religion [the bull], and by encouraging activities he sufficiently improved the condition of the earth.

PURPORT

By designating particular places for the personality of Kali, Mahārāja Parīkshit practically cheated Kali. In the presence of Kali, Dharma (in the shape of a bull), and the earth (in the shape of a cow), he could actually estimate the general condition of his kingdom, and therefore he at once took proper steps to reestablish the legs of the bull, namely austerity, cleanliness and mercy. And for the general benefit of the people of the world, he saw that the gold stock might be employed for stabilization. Gold is certainly a generator of falsity, intoxication, prostitution, enmity and violence, but under the guidance of a proper king or public leader, or a brāhmana or sannyāsī, the same gold can be properly utilized to reestablish the lost legs of the bull, the personality of religion.

Mahārāja Parīkshit, therefore, like his grandfather Arjuna, collected all illicit gold kept for the propensities of Kali and employed it in the sańkīrtana-yajña, as per instruction of the Śrīmad-Bhāgavatam. As we have suggested before, one's accumulated wealth may be divided into three parts for distribution, namely fifty percent for the service of the Lord, twenty-five percent for the family members and twenty-five percent for personal necessities. Spending fifty percent for the service of the Lord or for propagation of spiritual knowledge in society by way of the sańkīrtana-yajña is the maximum display of human mercy. people of the world are generally in darkness regarding spiritual knowledge, especially in regard to the devotional service of the Lord, and therefore to propagate the systematic transcendental knowledge of devotional service is the greatest mercy that one can show in this world. When everyone is taught to sacrifice fifty percent of his accumulated gold for the Lord's service, certainly austerity, cleanliness and mercy automatically ensue, and thus the lost three legs of the personality of religion are automatically established. When there is sufficient austerity, cleanliness, mercy and truthfulness, naturally mother earth is completely satisfied, and there is very little chance for Kali to infiltrate the structure of human society.


Srimad Bhagavatam Canto 1 Chapter 17 Verses 43-44

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.43-44

sa esha etarhy adhyāsta

āsanam pārthivocitam

pitāmahenopanyastam

rājñāranyam vivikshatā

āste 'dhunā sa rājarshih

kauravendra-śriyollasan

gajāhvaye mahā-bhāgaś

cakravartī brihac-chravāh

SYNONYMS

sah — he; eshah — this; etarhi — at the present; adhyāste — is ruling over; āsanam — the throne; pārthiva-ucitam — just befitting a king; pitāmahena — by the grandfather; upanyastam — being handed over; rājñā — by the King; aranyam — forest; vivikshatā — desiring; āste — is there; adhunā — at present; sah — that; rāja-rishih — the sage amongst the kings; kaurava-indra — the chief amongst the Kuru kings; śriyā — glories; ullasan — spreading; gajāhvaye — in Hastināpura; mahā-bhāgah — the most fortunate; cakravartī — the Emperor; brihat-śravāh — highly famous.

TRANSLATION

The most fortunate Emperor Mahārāja Parīkshit, who was entrusted with the kingdom of Hastināpura by Mahārāja Yudhishthira when he desired to retire to the forest, is now ruling the world with great success due to his being glorified by the deeds of the kings of the Kuru dynasty.

PURPORT

The prolonged sacrificial ceremonies undertaken by the sages of Naimishāranya were begun shortly after the demise of Mahārāja Parīkshit. The sacrifice was to continue for one thousand years, and it is understood that in the beginning some of the contemporaries of Baladeva, the elder brother of Lord Krishna, also visited the sacrificial place. According to some authorities, the present tense is also used to indicate the nearest margin of time from the past. In that sense, the present tense is applied to the reign of Mahārāja Parīkshit here. For a continuous fact, also, present tense can be used. The principles of Mahārāja Parīkshit can be still continued, and human society can still be improved if there is determination by the authorities. We can still purge out from the state all the activities of immorality introduced by the personality of Kali if we are determined to take action like Mahārāja Parīkshit. He allotted some place for Kali, but in fact Kali could not find such places in the world at all because Mahārāja Parīkshit was strictly vigilant to see that there were no places for gambling, drinking, prostitution and animal slaughter. Modern administrators want to banish corruption from the state, but fools as they are, they do not know how to do it. They want to issue licenses for gambling houses, wine and other intoxicating drug houses, brothels, hotel prostitution and cinema houses, and falsity in every dealing, even in their own, and they want at the same time to drive out corruption from the state. They want the kingdom of God without God consciousness. How can it be possible to adjust two contradictory matters? If we want to drive out corruption from the state, we must first of all organize society to accept the principles of religion, namely austerity, cleanliness, mercy and truthfulness, and to make the condition favorable we must close all places of gambling, drinking, prostitution and falsity. These are some of the practical lessons from the pages of Śrīmad-Bhāgavatam.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 45

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.45

ittham-bhūtānubhāvo 'yam

abhimanyu-suto nripah

yasya pālayatah kshaunīm

yūyam satrāya dīkshitāh

SYNONYMS

ittham-bhūta — being thus; anubhāvah — experience; ayam — of this; abhimanyu-sutah — son of Abhimanyu; nripah — the king; yasya — whose; pālayatah — on account of his ruling; kshaunīm — on the earth; yūyam — you all; satrāya — in performing sacrifices; dīkshitāh — initiated.

TRANSLATION

Mahārāja Parīkshit, the son of Abhimanyu, is so experienced that by dint of his expert administration and patronage, it has been possible for you to perform a sacrifice such as this.

PURPORT

The brāhmanas and the sannyāsīs are expert in the spiritual advancement of society, whereas the kshatriyas or the administrators are expert in the material peace and prosperity of human society. Both of them are the pillars of all happiness, and therefore they are meant for full cooperation for common welfare. Mahārāja Parīkshit was experienced enough to drive away Kali from his field of activities and thereby make the state receptive to spiritual enlightenment. If the common people are not receptive, it is very difficult to impress upon them the necessity of spiritual enlightenment. Austerity, cleanliness, mercy and truthfulness, the basic principles of religion, prepare the ground for the reception of advancement in spiritual knowledge, and Mahārāja Parīkshit made this favorable condition possible. Thus the rishis of Naimishāranya were able to perform the sacrifices for a thousand years. In other words, without state support, no doctrines of philosophy or religious principles can progressively advance. There should be complete cooperation between the brāhmanas and the kshatriyas for this common good. Even up to Mahārāja Aśoka, the same spirit was prevailing. Lord Buddha was sufficiently supported by King Aśoka, and thus his particular cult of knowledge was spread all over the world.

Thus end the Bhaktivedanta purports of the First Canto, Seventeenth Chapter, of the Śrīmad-Bhāgavatam, entitled "Punishment and Reward of Kali."


Srimad Bhagavatam Canto 1 Chapter 17 Verse 5

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.5

kas tvam mac-charane loke

balād dhamsy abalān balī

nara-devo 'si veshena

natavat karmanādvijah

SYNONYMS

kah — who are; tvam — you; mat — my; śarane — under protection; loke — in this world; balāt — by force; hamsi — killing; abalān — those who are helpless; balī — although full of strength; nara-devah — man-god; asi — appear to be; veshena — by your dress; nata-vat — like a theatrical player; karmanā — by deeds; advi-jah — a man not twice-born by culture.

TRANSLATION

Oh, who are you? You appear to be strong and yet you dare kill, within my protection, those who are helpless! By your dress you pose yourself to be a godly man [king], but by your deeds you are opposing the principles of the twice-born kshatriyas.

PURPORT

The brāhmanas, kshatriyas and vaiśyas are called twice-born because for these higher classes of men there is one birth by parental conjugation and there is another birth of cultural rejuvenation by spiritual initiation from the bona fide ācārya, or spiritual master. So a kshatriya is also twice-born like a brāhmana, and his duty is to give protection to the helpless. The kshatriya king is considered to be the representative of God to give protection to the helpless and chastise the miscreants. Whenever there are anomalies in this routine work by the administrators, there is an incarnation of the Lord to reestablish the principles of a godly kingdom. In the age of Kali, the poor helpless animals, especially the cows, which are meant to receive all sorts of protection from the administrative heads, are killed without restriction. Thus the administrative heads under whose noses such things happen are representatives of God in name only. Such powerful administrators are rulers of the poor citizens by dress or office, but factually they are worthless, lower-class men without the cultural assets of the twice-born. No one can expect justice or equality of treatment from once-born (spiritually uncultured) lower-class men. Therefore in the age of Kali everyone is unhappy due to the maladministration of the state. The modern human society is not twice-born by spiritual culture. Therefore the people's government, by the people who are not twice-born, must be a government of Kali in which everyone is unhappy.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 6

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.6

yas tvam krishne gate dūram

saha-gāndīva-dhanvanā

śocyo 'sy aśocyān rahasi

praharan vadham arhasi

SYNONYMS

yah — on account of; tvam — you rogue; krishne — Lord Krishna; gate — having gone away; dūram — out of sight; saha — along with; gāndīva — the bow named Gāndīva; dhanvanā — the carrier, Arjuna; śocyah — culprit; asi — you are considered; aśocyān — innocent; rahasi — in a secluded place; praharan — beating; vadham — to be killed; arhasi — deserve.

TRANSLATION

You rogue, do you dare beat an innocent cow because Lord Krishna and Arjuna, the carrier of the Gāndīva bow, are out of sight? Since you are beating the innocent in a secluded place, you are considered a culprit and therefore deserve to be killed.

PURPORT

In a civilization where God is conspicuously banished, and there is no devotee warrior like Arjuna, the associates of the age of Kali take advantage of this lawless kingdom and arrange to kill innocent animals like the cow in secluded slaughterhouses. Such murderers of animals stand to be condemned to death by the order of a pious king like Mahārāja Parīkshit. For a pious king, the culprit who kills an animal in a secluded place is punishable by the death penalty, exactly like a murderer who kills an innocent child in a secluded place.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 7

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.7

tvam vā mrināla-dhavalah

pādair nyūnah padā caran

vrisha-rūpena kim kaścid

devo nah parikhedayan

SYNONYMS

tvam — you; vā — either; mrināla-dhavalah — as white as a lotus; pādaih — of three legs; nyūnah — being deprived; padā — on one leg; caran — moving; vrisha — bull; rūpena — in the form of; kim — whether; kaścit — someone; devah — demigod; nah — us; parikhedayan — causing grief.

TRANSLATION

Then he [Mahārāja Parīkshit] asked the bull: Oh, who are you? Are you a bull as white as a white lotus, or are you a demigod? You have lost three of your legs and are moving on only one. Are you some demigod causing us grief in the form of a bull?

PURPORT

At least up to the time of Mahārāja Parīkshit, no one could imagine the wretched conditions of the cow and the bull. Mahārāja Parīkshit, therefore, was astonished to see such a horrible scene. He inquired whether the bull was not a demigod assuming such a wretched condition to indicate the future of the cow and the bull.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 8

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.8

na jātu kauravendrānām

dordanda-parirambhite

bhū-tale 'nupatanty asmin

vinā te prāninām śucah

SYNONYMS

na — not; jātu — at any time; kaurava-indrānām — of the kings in the Kuru dynasty; dordanda — strength of arms; parirambhite — protected by; bhū-tale — on the surface of the earth; anupatanti — grieving; asmin — up till now; vinā — save and except; te — you; prāninām — of the living being; śucah — tears in the eyes.

TRANSLATION

Now for the first time in a kingdom well protected by the arms of the kings of the Kuru dynasty, I see you grieving with tears in your eyes. Up till now no one on earth has ever shed tears because of royal negligence.

PURPORT

The protection of the lives of both the human beings and the animals is the first and foremost duty of a government. A government must not discriminate in such principles. It is simply horrible for a pure-hearted soul to see organized animal-killing by the state in this age of Kali. Mahārāja Parīkshit was lamenting for the tears in the eyes of the bull, and he was astonished to see such an unprecedented thing in his good kingdom. Men and animals were equally protected as far as life was concerned. That is the way in God's kingdom.


Srimad Bhagavatam Canto 1 Chapter 17 Verse 9

Canto 1: Creation Chapter 17: Punishment and Reward of Kali

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.17.9

mā saurabheyātra śuco

vyetu te vrishalād bhayam

mā rodīr amba bhadram te

khalānām mayi śāstari

SYNONYMS

mā — do not; saurabheya — O son of Surabhi; atra — in my kingdom; śucah — lamentation; vyetu — let there be; te — your; vrishalāt — by the śūdra; bhayam — cause of fear; mā — do not; rodīh — cry; amba — mother cow; bhadram — all good; te — unto you; khalānām — of the envious; mayi — while I am living; śāstari — the ruler or subduer.

TRANSLATION

O son of Surabhi, you need lament no longer now. There is no need to fear this low-class śūdra. And, O mother cow, as long as I am living as the ruler and subduer of all envious men, there is no cause for you to cry. Everything will be good for you.

PURPORT

Protection of bulls and cows and all other animals can be possible only when there is a state ruled by an executive head like Mahārāja Parīkshit. Mahārāja Parīkshit addresses the cow as mother, for he is a cultured, twice-born, kshatriya king. Surabhi is the name of the cows which exist in the spiritual planets and are especially reared by Lord Śrī Krishna Himself. As men are made after the form and features of the Supreme Lord, so also the cows are made after the form and features of the surabhi cows in the spiritual kingdom. In the material world the human society gives all protection to the human being, but there is no law to protect the descendants of Surabhi, who can give all protection to men by supplying the miracle food, milk. But Mahārāja Parīkshit and the Pāndavas were fully conscious of the importance of the cow and bull, and they were prepared to punish the cow-killer with all chastisement, including death. There has sometimes been agitation for the protection of the cow, but for want of pious executive heads and suitable laws, the cow and the bull are not given protection. The human society should recognize the importance of the cow and the bull and thus give all protection to these important animals, following in the footsteps of Mahārāja Parīkshit. For protecting the cows and brahminical culture, the Lord, who is very kind to the cow and the brāhmanas (go-brāhmana-hitāya), will be pleased with us and will bestow upon us real peace.


Srimad Bhagavatam Canto 1 Chapter 18

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.18.1: Śrī Sūta Gosvāmī said: Due to the mercy of the Personality of Godhead, Śrī Krishna, who acts wonderfully, Mahārāja Parīkshit, though struck by the weapon of the son of Drona in his mother's womb, could not be burned.

SB 1.18.2: Furthermore, Mahārāja Parīkshit was always consciously surrendered to the Personality of Godhead, and therefore he was neither afraid nor overwhelmed by fear due to a snake-bird which was to bite him because of the fury of a brāhmana boy.

SB 1.18.3: Furthermore, after leaving all his associates, the King surrendered himself as a disciple to the son of Vyāsa [Śukadeva Gosvāmī], and thus he was able to understand the actual position of the Personality of Godhead.

SB 1.18.4: This was so because those who have dedicated their lives to the transcendental topics of the Personality of Godhead, of whom the Vedic hymns sing, and who are constantly engaged in remembering the lotus feet of the Lord, do not run the risk of having misconceptions even at the last moment of their lives.

SB 1.18.5: As long as the great, powerful son of Abhimanyu remains the Emperor of the world, there is no chance that the personality of Kali will flourish.

SB 1.18.6: The very day and moment the Personality of Godhead, Lord Śrī Krishna, left this earth, the personality of Kali, who promotes all kinds of irreligious activities, came into this world.

SB 1.18.7: Mahārāja Parīkshit was a realist, like the bees who only accept the essence [of a flower]. He knew perfectly well that in this age of Kali, auspicious things produce good effects immediately, whereas inauspicious acts must be actually performed [to render effects]. So he was never envious of the personality of Kali.

SB 1.18.8: Mahārāja Parīkshit considered that less intelligent men might find the personality of Kali to be very powerful, but that those who are self-controlled would have nothing to fear. The King was powerful like a tiger and took care for the foolish, careless persons.

SB 1.18.9: O sages, as you did ask me, now I have described almost everything regarding the narrations about Lord Krishna in connection with the history of the pious Mahārāja Parīkshit.

SB 1.18.10: Those who are desirous of achieving complete perfection in life must submissively hear all topics that are connected with the transcendental activities and qualities of the Personality of Godhead, who acts wonderfully.

SB 1.18.11: The good sages said: O grave Sūta Gosvāmī! May you live many years and have eternal fame, for you are speaking very nicely about the activities of Lord Krishna, the Personality of Godhead. This is just like nectar for mortal beings like us.

SB 1.18.12: We have just begun the performance of this fruitive activity, a sacrificial fire, without certainty of its result due to the many imperfections in our action. Our bodies have become black from the smoke, but we are factually pleased by the nectar of the lotus feet of the Personality of Godhead, Govinda, which you are distributing.

SB 1.18.13: The value of a moment's association with the devotee of the Lord cannot even be compared to the attainment of heavenly planets or liberation from matter, and what to speak of worldly benedictions in the form of material prosperity, which are for those who are meant for death.

SB 1.18.14: The Personality of Godhead, Lord Krishna [Govinda], is the exclusive shelter for all great living beings, and His transcendental attributes cannot even be measured by such masters of mystic powers as Lord Śiva and Lord Brahmā. Can anyone who is expert in relishing nectar [rasa] ever be fully satiated by hearing topics about Him?

SB 1.18.15: O Sūta Gosvāmī, you are a learned and pure devotee of the Lord because the Personality of Godhead is your chief object of service. Therefore please describe to us the pastimes of the Lord, which are above all material conception, for we are anxious to receive such messages.

SB 1.18.16: O Sūta Gosvāmī, please describe those topics of the Lord by which Mahārāja Parīkshit, whose intelligence was fixed on liberation, attained the lotus feet of the Lord, who is the shelter of Garuda, the king of birds. Those topics were vibrated by the son of Vyāsa [Śrīla Śukadeva].

SB 1.18.17: Thus please narrate to us the narrations of the Unlimited, for they are purifying and supreme. They were spoken to Mahārāja Parīkshit, and they are very dear to the pure devotees, being full of bhakti-yoga.

SB 1.18.18: Śrī Sūta Gosvāmī said: O God, although we are born in a mixed caste, we are still promoted in birthright simply by serving and following the great who are advanced in knowledge. Even by conversing with such great souls, one can without delay cleanse oneself of all disqualifications resulting from lower births.

SB 1.18.19: And what to speak of those who are under the direction of the great devotees, chanting the holy name of the Unlimited, who has unlimited potency? The Personality of Godhead, unlimited in potency and transcendental by attributes, is called the ananta [Unlimited].

SB 1.18.20: It is now ascertained that He [the Personality of Godhead] is unlimited and there is none equal to Him. Consequently no one can speak of Him adequately. Great demigods cannot obtain the favor of the goddess of fortune even by prayers, but this very goddess renders service unto the Lord, although He is unwilling to have such service.

SB 1.18.21: Who can be worthy of the name of the Supreme Lord but the Personality of Godhead Śrī Krishna? Brahmājī collected the water emanating from the nails of His feet in order to award it to Lord Śiva as a worshipful welcome. This very water [the Ganges] is purifying the whole universe, including Lord Śiva.

SB 1.18.22: Self-controlled persons who are attached to the Supreme Lord Śrī Krishna can all of a sudden give up the world of material attachment, including the gross body and subtle mind, and go away to attain the highest perfection of the renounced order of life, by which nonviolence and renunciation are consequential.

SB 1.18.23: O rishis, who are as powerfully pure as the sun, I shall try to describe to you the transcendental pastimes of Vishnu as far as my knowledge is concerned. As the birds fly in the sky as far as their capacity allows, so do the learned devotees describe the Lord as far as their realization allows.

SB 1.18.24-25: Once upon a time Mahārāja Parīkshit, while engaged in hunting in the forest with bow and arrows, became extremely fatigued, hungry and thirsty while following the stags. While searching for a reservoir of water, he entered the hermitage of the well-known Śamīka Rishi and saw the sage sitting silently with closed eyes.

SB 1.18.26: The muni's sense organs, breath, mind and intelligence were all restrained from material activities, and he was situated in a trance apart from the three [wakefulness, dream and unconsciousness], having achieved a transcendental position qualitatively equal with the Supreme Absolute.

SB 1.18.27: The sage, in meditation, was covered by the skin of a stag, and long, compressed hair was scattered all over him. The King, whose palate was dry from thirst, asked him for water.

SB 1.18.28: The King, not received by any formal welcome by means of being offered a seat, place, water and sweet addresses, considered himself neglected, and so thinking he became angry.

SB 1.18.29: O brāhmanas, the King's anger and envy, directed toward the brāhmana sage, were unprecedented, being that circumstances had made him hungry and thirsty.

SB 1.18.30: While leaving, the King, being so insulted, picked up a lifeless snake with his bow and angrily placed it on the shoulder of the sage. Then he returned to his palace.

SB 1.18.31: Upon returning, he began to contemplate and argue within himself whether the sage had actually been in meditation, with senses concentrated and eyes closed, or whether he had just been feigning trance just to avoid receiving a lower kshatriya.

SB 1.18.32: The sage had a son who was very powerful, being a brāhmana's son. While he was playing with inexperienced boys, he heard of his father's distress, which was occasioned by the King. Then and there the boy spoke as follows.

SB 1.18.33: [The brāhmana's son, Śrińgi, said:] O just look at the sins of the rulers who, like crows and watchdogs at the door, perpetrate sins against their masters, contrary to the principles governing servants.

SB 1.18.34: The descendants of the kingly orders are definitely designated as watchdogs, and they must keep themselves at the door. On what grounds can dogs enter the house and claim to dine with the master on the same plate?

SB 1.18.35: After the departure of Lord Śrī Krishna, the Personality of Godhead and supreme ruler of everyone, these upstarts have flourished, our protector being gone. Therefore I myself shall take up this matter and punish them. Just witness my power.

SB 1.18.36: The son of the rishi, his eyes red-hot with anger, touched the water of the River Kauśika while speaking to his playmates and discharged the following thunderbolt of words.

SB 1.18.37: The brāhmana's son cursed the King thus: On the seventh day from today a snake-bird will bite the most wretched one of that dynasty [Mahārāja Parīkshit] because of his having broken the laws of etiquette by insulting my father.

SB 1.18.38: Thereafter, when the boy returned to the hermitage, he saw a snake on his father's shoulder, and out of his grief he cried very loudly.

SB 1.18.39: O brāhmanas, the rishi, who was born in the family of Ańgirā Muni, hearing his son crying, gradually opened his eyes and saw the dead snake around his neck.

SB 1.18.40: He threw the dead snake aside and asked his son why he was crying, whether anyone had done him harm. On hearing this, the son explained to him what had happened.

SB 1.18.41: The father heard from his son that the King had been cursed, although he should never have been condemned, for he was the best amongst all human beings. The rishi did not congratulate his son, but, on the contrary, began to repent, saying: Alas! What a great sinful act was performed by my son. He has awarded heavy punishment for an insignificant offense.

SB 1.18.42: O my boy, your intelligence is immature, and therefore you have no knowledge that the king, who is the best amongst human beings, is as good as the Personality of Godhead. He is never to be placed on an equal footing with common men. The citizens of the state live in prosperity, being protected by his unsurpassable prowess.

SB 1.18.43: My dear boy, the Lord, who carries the wheel of a chariot, is represented by the monarchical regime, and when this regime is abolished the whole world becomes filled with thieves, who then at once vanquish the unprotected subjects like scattered lambs.

SB 1.18.44: Due to the termination of the monarchical regimes and the plundering of the people's wealth by rogues and thieves, there will be great social disruptions. People will be killed and injured, and animals and women will be stolen. And for all these sins we shall be responsible.

SB 1.18.45: At that time the people in general will fall systematically from the path of a progressive civilization in respect to the qualitative engagements of the castes and the orders of society and the Vedic injunctions. Thus they will be more attracted to economic development for sense gratification, and as a result there will be an unwanted population on the level of dogs and monkeys.

SB 1.18.46: The Emperor Parīkshit is a pious king. He is highly celebrated and is a first-class devotee of the Personality of Godhead. He is a saint amongst royalty, and he has performed many horse sacrifices. When such a king is tired and fatigued, being stricken with hunger and thirst, he does not at all deserve to be cursed.

SB 1.18.47: Then the rishi prayed to the all-pervading Personality of Godhead to pardon his immature boy, who had no intelligence and who committed the great sin of cursing a person who was completely free from all sins, who was subordinate and who deserved to be protected.

SB 1.18.48: The devotees of the Lord are so forbearing that even though they are defamed, cheated, cursed, disturbed, neglected or even killed, they are never inclined to avenge themselves.

SB 1.18.49: The sage thus regretted the sin committed by his own son. He did not take the insult paid by the King very seriously.

SB 1.18.50: Generally the transcendentalists, even though engaged by others in the dualities of the material world, are not distressed. Nor do they take pleasure [in worldly things], for they are transcendentally engaged.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 1

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.1

sūta uvāca

yo vai drauny-astra-viplushto

na mātur udare mritah

anugrahād bhagavatah

krishnasyādbhuta-karmanah

SYNONYMS

sūtah uvāca — Śrī Sūta Gosvāmī said; yah — one who; vai — certainly; drauni-astra — by the weapon of the son of Drona; viplushtah — burned by; na — never; mātuh — of the mother; udare — in the womb; mritah — met his death; anugrahāt — by the mercy; bhagavatah — of the Personality of Godhead; krishnasya — Krishna; adbhuta-karmanah — who acts wonderfully.

TRANSLATION

Śrī Sūta Gosvāmī said: Due to the mercy of the Personality of Godhead, Śrī Krishna, who acts wonderfully, Mahārāja Parīkshit, though struck by the weapon of the son of Drona in his mother's womb, could not be burned.

PURPORT

The sages of Naimishāranya became struck with wonder after hearing about the wonderful administration of Mahārāja Parīkshit, especially in reference to his punishing the personality of Kali and making him completely unable to do any harm within the kingdom. Sūta Gosvāmī was equally anxious to describe Mahārāja Parīkshit's wonderful birth and death, and this verse is stated by Sūta Gosvāmī to increase the interest of the sages of Naimishāranya.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 10

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.10

yā yāh kathā bhagavatah

kathanīyoru-karmanah

guna-karmāśrayāh pumbhih

samsevyās tā bubhūshubhih

SYNONYMS

yāh — whatever; yāh — and whatsoever; kathāh — topics; bhagavatah — about the Personality of Godhead; kathanīya — were to be spoken by me; uru-karmanah — of Him who acts wonderfully; guna — transcendental qualities; karma — uncommon deeds; āśrayāh — involving; pumbhih — by persons; samsevyāh — ought to be heard; tāh — all of them; bubhūshubhih — by those who want their own welfare.

TRANSLATION

Those who are desirous of achieving complete perfection in life must submissively hear all topics that are connected with the transcendental activities and qualities of the Personality of Godhead, who acts wonderfully.

PURPORT

The systematic hearing of the transcendental activities, qualities and names of Lord Śrī Krishna pushes one towards eternal life. Systematic hearing means knowing Him gradually in truth and fact, and this knowing Him in truth and fact means attaining eternal life, as stated in the Bhagavad-gītā. Such transcendental, glorified activities of Lord Śrī Krishna are the prescribed remedy for counteracting the process of birth, death, old age and disease, which are considered to be material awards for the conditioned living being. The culmination of such a perfectional stage of life is the goal of human life and the attainment of transcendental bliss.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 11

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.11

rishaya ūcuh

sūta jīva samāh saumya

śāśvatīr viśadam yaśah

yas tvam śamsasi krishnasya

martyānām amritam hi nah

SYNONYMS

rishayah ūcuh — the good sages said; sūta — O Sūta Gosvāmī; jīva — we wish you life for; samāh — many years; saumya — grave; śāśvatīh — eternal; viśadam — particularly; yaśah — in fame; yah tvam — because you; śamsasi — speaking nicely; krishnasya — of Lord Śrī Krishna; martyānām — of those who die; amritam — eternity of life; hi — certainly; nah — our.

TRANSLATION

The good sages said: O grave Sūta Gosvāmī! May you live many years and have eternal fame, for you are speaking very nicely about the activities of Lord Krishna, the Personality of Godhead. This is just like nectar for mortal beings like us.

PURPORT

When we hear about the transcendental qualities and activities of the Personality of Godhead, we may always remember what has been spoken by the Lord Himself in the Bhagavad-gītā (4.9). His acts, even when He acts in human society, are all transcendental, for they are all accentuated by the spiritual energy of the Lord, which is distinguished from His material energy. As stated in the Bhagavad-gītā, such acts are called divyam. This means that He does not act or take His birth like an ordinary living being under the custody of material energy. Nor is His body material or changeable like that of ordinary living beings. And one who understands this fact, either from the Lord or from authorized sources, is not reborn after leaving the present material body. Such an enlightened soul is admitted into the spiritual realm of the Lord and engages in the transcendental loving service of the Lord. Therefore, the more we hear about the transcendental activities of the Lord, as they are stated in the Bhagavad-gītā and Śrīmad-Bhāgavatam, the more we can know about His transcendental nature and thus make definite progress on the path back to Godhead.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 12

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.12

karmany asminn anāśvāse

dhūma-dhūmrātmanām bhavān

āpāyayati govinda-

pāda-padmāsavam madhu

SYNONYMS

karmani — performance of; asmin — in this; anāśvāse — without certainty; dhūma — smoke; dhūmra-ātmanām — tinged body and mind; bhavān — your good self; āpāyayati — very much pleasing; govinda — the Personality of Godhead; pāda — feet; padma-āsavam — nectar of the lotus flower; madhu — honey.

TRANSLATION

We have just begun the performance of this fruitive activity, a sacrificial fire, without certainty of its result due to the many imperfections in our action. Our bodies have become black from the smoke, but we are factually pleased by the nectar of the lotus feet of the Personality of Godhead, Govinda, which you are distributing.

PURPORT

The sacrificial fire kindled by the sages of Naimishāranya was certainly full of smoke and doubts because of so many flaws. The first flaw is that there is an acute scarcity of expert brāhmanas able to carry out such performances successfully in this age of Kali. Any discrepancy in such sacrifices spoils the whole show, and the result is uncertain, like agricultural enterprises. The good result of tilling the paddy field depends on providential rain, and therefore the result is uncertain. Similarly, performance of any kind of sacrifice in this age of Kali is also uncertain. Unscrupulous greedy brāhmanas of the age of Kali induce the innocent public to such uncertain sacrificial shows without disclosing the scriptural injunction that in the age of Kali there is no fruitful sacrificial performance but the sacrifice of the congregational chanting of the holy name of the Lord. Sūta Gosvāmī was narrating the transcendental activities of the Lord before the congregation of sages, and they were factually perceiving the result of hearing these transcendental activities. One can feel this practically, as one can feel the result of eating food. Spiritual realization acts in that way.

The sages of Naimishāranya were practically sufferers from the smoke of a sacrificial fire and were doubtful about the result, but by hearing from a realized person like Sūta Gosvāmī, they were fully satisfied. In the Brahma-vaivarta Purāna, Vishnu tells Śiva that in the age of Kali, men full of anxieties of various kinds can vainly labor in fruitive activity and philosophical speculations, but when they are engaged in devotional service, the result is sure and certain, and there is no loss of energy. In other words, nothing performed for spiritual realization or for material benefit can be successful without the devotional service to the Lord.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 13

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.13

tulayāma lavenāpi

na svargam nāpunar-bhavam

bhagavat-sańgi-sańgasya

martyānām kim utāśishah

SYNONYMS

tulayāma — to be balanced with; lavena — by a moment; api — even; na — never; svargam — heavenly planets; na — nor; apunah-bhavam — liberation from matter; bhagavat-sańgi — devotee of the Lord; sańgasya — of the association; martyānām — those who are meant for death; kim — what is there; uta — to speak of; āśishah — worldly benediction.

TRANSLATION

The value of a moment's association with the devotee of the Lord cannot even be compared to the attainment of heavenly planets or liberation from matter, and what to speak of worldly benedictions in the form of material prosperity, which are for those who are meant for death.

PURPORT

When there are some similar points, it is possible to compare one thing to another. One cannot compare the association of a pure devotee to anything material. Men who are addicted to material happiness aspire to reach the heavenly planets like the moon, Venus and Indraloka, and those who are advanced in material philosophical speculations aspire after liberation from all material bondage. When one becomes frustrated with all kinds of material advancement, one desires the opposite type of liberation, which is called apunar-bhava, or no rebirth. But the pure devotees of the Lord do not aspire after the happiness obtained in the heavenly kingdom, nor do they aspire after liberation from material bondage. In other words, for the pure devotees of the Lord the material pleasures obtainable in the heavenly planets are like phantasmagoria, and because they are already liberated from all material conceptions of pleasure and distress, they are factually liberated even in the material world. This means that the pure devotees of the Lord are engaged in a transcendental existence, namely in the loving service of the Lord, both in the material world and in the spiritual world. As a government servant is always the same, either in the office or at home or at any place, so a devotee has nothing to do with anything material, for he is exclusively engaged in the transcendental service of the Lord. Since he has nothing to do with anything material, what pleasure can he derive from material benedictions like kingship or other overlordships, which are finished quickly with the end of the body? Devotional service is eternal; it has no end, because it is spiritual. Therefore, since the assets of a pure devotee are completely different from material assets, there is no comparison between the two. Sūta Gosvāmī was a pure devotee of the Lord, and therefore his association with the rishis in Naimishāranya is unique. In the material world, association with gross materialists is veritably condemned. The materialist is called yoshit-sańgī, or one who is much attached to material entanglement (women and other paraphernalia). Such attachment is conditioned because it drives away the benedictions of life and prosperity. And just the opposite is bhāgavata-sańgī, or one who is always in the association with the Lord's name, form, qualities, etc. Such association is always desirable; it is worshipable, it is praiseworthy, and one may accept it as the highest goal of life.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 14

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.14

ko nāma tripyed rasavit kathāyām

mahattamaikānta-parāyanasya

nāntam gunānām agunasya jagmur

yogeśvarā ye bhava-pādma-mukhyāh

SYNONYMS

kah — who is he; nāma — specifically; tripyet — get full satisfaction; rasa-vit — expert in relishing mellow nectar; kathāyām — in the topics of; mahat-tama — the greatest amongst the living beings; ekānta — exclusively; parāyanasya — of one who is the shelter of; na — never; antam — end; gunānām — of attributes; agunasya — of the Transcendence; jagmuh — could ascertain; yoga-īśvarāh — the lords of mystic power; ye — all they; bhava — Lord Śiva; pādma — Lord Brahmā; mukhyāh — heads.

TRANSLATION

The Personality of Godhead, Lord Krishna [Govinda], is the exclusive shelter for all great living beings, and His transcendental attributes cannot even be measured by such masters of mystic powers as Lord Śiva and Lord Brahmā. Can anyone who is expert in relishing nectar [rasa] ever be fully satiated by hearing topics about Him?

PURPORT

Lord Śiva and Lord Brahmā are two chiefs of the demigods. They are full of mystic powers. For example, Lord Śiva drank an ocean of poison of which one drop was sufficient to kill an ordinary living being. Similarly, Brahmā could create many powerful demigods, including Lord Śiva. So they are īśvaras, or lords of the universe. But they are not the supreme powerful. The supreme powerful is Govinda, Lord Krishna. He is the Transcendence, and His transcendental attributes cannot be measured even by such powerful īśvaras as Śiva and Brahmā. Therefore Lord Krishna is the exclusive shelter of the greatest of all living beings. Brahmā is counted amongst the living beings, but he is the greatest of all of us. And why is the greatest of all the living beings so much attached to the transcendental topics of Lord Krishna? Because He is the reservoir of all enjoyment. Everyone wants to relish some kind of taste in everything, but one who is engaged in the transcendental loving service of the Lord can derive unlimited pleasure from such engagement. The Lord is unlimited, and His name, attributes, pastimes, entourage, variegatedness, etc. are unlimited, and those who relish them can do so unlimitedly and still not feel satiated. This fact is confirmed in the Padma Purāna:

ramante yogino 'nante

satyānanda-cid-ātmani

iti rāma-padenāsau

param brahmābhidhīyate

"The mystics derive unlimited transcendental pleasures from the Absolute Truth, and therefore the Supreme Absolute Truth, the Personality of Godhead, is also known as Rāma."

There is no end to such transcendental discourses. In mundane affairs there is the law of satiation, but in transcendence there is no such satiation. Sūta Gosvāmī desired to continue the topics of Lord Krishna before the sages of Naimishāranya, and the sages also expressed their readiness to hear from him continuously. Since the Lord is transcendence and His attributes are transcendental, such discourses increase the receptive mood of the purified audience.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 15

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.15

tan no bhavān vai bhagavat-pradhāno

mahattamaikānta-parāyanasya

harer udāram caritam viśuddham

śuśrūshatām no vitanotu vidvan

SYNONYMS

tat — therefore; nah — of us; bhavān — your good self; vai — certainly; bhagavat — in relation with the Personality of Godhead; pradhānah — chiefly; mahat-tama — the greatest of all greats; ekānta — exclusively; parāyanasya — of the shelter; hareh — of the Lord; udāram — impartial; caritam — activities; viśuddham — transcendental; śuśrūshatām — those who are receptive; nah — ourselves; vitanotu — kindly describe; vidvan — O learned one.

TRANSLATION

O Sūta Gosvāmī, you are a learned and pure devotee of the Lord because the Personality of Godhead is your chief object of service. Therefore please describe to us the pastimes of the Lord, which are above all material conception, for we are anxious to receive such messages.

PURPORT

The speaker on the transcendental activities of the Lord should have only one object of worship and service, Lord Krishna, the Supreme Personality of Godhead. And the audience for such topics should be anxious to hear about Him. When such a combination is possible, namely a qualified speaker and a qualified audience, it is then and there very much congenial to continue discourses on the Transcendence. Professional speakers and a materially absorbed audience cannot derive real benefit from such discourses. Professional speakers make a show of Bhāgavata-saptāha for the sake of family maintenance, and the materially disposed audience hears such discourses of Bhāgavata-saptāha for some material benefit, namely religiosity, wealth, gratification of the senses, or liberation. Such Bhāgavatam discourses are not purified from the contamination of the material qualities. But the discourses between the saints of Naimishāranya and Śrī Sūta Gosvāmī are on the transcendental level. There is no motive for material gain. In such discourses, unlimited transcendental pleasure is relished both by the audience and by the speaker, and therefore they can continue the topics for many thousands of years. Now Bhāgavata-saptāhas are held for seven days only, and after finishing the show, both the audience and the speaker become engaged in material activities as usual. They can do so because the speaker is not bhagavat-pradhāna and the audience is not śuśrūshatām, as explained above.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 16

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.16

sa vai mahā-bhāgavatah parīkshid

yenāpavargākhyam adabhra-buddhih

jñānena vaiyāsaki-śabditena

bheje khagendra-dhvaja-pāda-mūlam

SYNONYMS

sah — he; vai — certainly; mahā-bhāgavatah — first-class devotee; parīkshit — the King; yena — by which; apavarga-ākhyam — by the name of liberation; adabhra — fixed; buddhih — intelligence; jñānena — by knowledge; vaiyāsaki — the son of Vyāsa; śabditena — vibrated by; bheje — taken to; khaga-indra — Garuda, the king of the birds; dhvaja — flag; pāda-mūlam — soles of the feet.

TRANSLATION

O Sūta Gosvāmī, please describe those topics of the Lord by which Mahārāja Parīkshit, whose intelligence was fixed on liberation, attained the lotus feet of the Lord, who is the shelter of Garuda, the king of birds. Those topics were vibrated by the son of Vyāsa [Śrīla Śukadeva].

PURPORT

There is some controversy amongst the students on the path of liberation. Such transcendental students are known as impersonalists and devotees of the Lord. The devotee of the Lord worships the transcendental form of the Lord, whereas the impersonalist meditates upon the glaring effulgence, or the bodily rays of the Lord, known as the brahmajyoti. Here in this verse it is said that Mahārāja Parīkshit attained the lotus feet of the Lord by instructions in knowledge delivered by the son of Vyāsadeva, Śrīla Śukadeva Gosvāmī. Śukadeva Gosvāmī was also an impersonalist in the beginning, as he himself has admitted in the Bhāgavatam (2.1.9), but later on he was attracted by the transcendental pastimes of the Lord and thus became a devotee. Such devotees with perfect knowledge are called mahā-bhāgavatas, or first-class devotees. There are three classes of devotees, namely the prākrita, madhyama, and mahā-bhāgavata. The prākrita, or third-class devotees, are temple worshipers without specific knowledge of the Lord and the Lord's devotees. The madhyama, or the second-class devotee, knows well the Lord, the Lord's devotees, the neophytes, and the nondevotees also. But the mahā-bhāgavata, or the first-class devotee, sees everything in relation with the Lord and the Lord present in everyone's relation. The mahā-bhāgavata, therefore, does not make any distinction, particularly between a devotee and nondevotee. Mahārāja Parīkshit was such a mahā-bhāgavata devotee because he was initiated by a mahā-bhāgavata devotee, Śukadeva Gosvāmī. He was equally kind, even to the personality of Kali, and what to speak of others.

So there are many instances in the transcendental histories of the world of an impersonalist who has later become a devotee. But a devotee has never become an impersonalist. This very fact proves that on the transcendental steps, the step occupied by a devotee is higher than the step occupied by an impersonalist. It is also stated in the Bhagavad-gītā (12.5) that persons stuck on the impersonal step undergo more sufferings than achievement of reality. Therefore knowledge imparted by Śukadeva Gosvāmī unto Mahārāja Parīkshit helped him attain the service of the Lord. And this stage of perfection is called apavarga, or the perfect stage of liberation. Simple knowledge of liberation is material knowledge. Actual freedom from material bondage is called liberation, but attainment of the transcendental service of the Lord is called the perfect stage of liberation. Such a stage is attained by knowledge and renunciation, as we have already explained (Bhāg. 1.2.12), and perfect knowledge, as delivered by Śrīla Śukadeva Gosvāmī, results in the attainment of the transcendental service of the Lord.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 17

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.17

tan nah param punyam asamvritārtham

ākhyānam atyadbhuta-yoga-nishtham

ākhyāhy anantācaritopapannam

pārīkshitam bhāgavatābhirāmam

SYNONYMS

tat — therefore; nah — unto us; param — supreme; punyam — purifying; asamvrita-artham — as it is; ākhyānam — narration; ati — very; adbhuta — wonderful; yoga-nishtham — compact in bhakti-yoga; ākhyāhi — describe; ananta — the Unlimited; ācarita — activities; upapannam — full of; pārīkshitam — spoken to Mahārāja Parīkshit; bhāgavata — of the pure devotees; abhirāmam — particularly very dear.

TRANSLATION

Thus please narrate to us the narrations of the Unlimited, for they are purifying and supreme. They were spoken to Mahārāja Parīkshit, and they are very dear to the pure devotees, being full of bhakti-yoga.

PURPORT

What was spoken to Mahārāja Parīkshit and what is very dear to the pure devotees is Śrīmad-Bhāgavatam. Śrīmad-Bhāgavatam is mainly full of the narrations of the activities of the Supreme Unlimited, and therefore it is the science of bhakti-yoga, or the devotional service of the Lord. Thus it is para, or supreme, because although it is enriched with all knowledge and religion, it is specifically enriched with the devotional service of the Lord.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 18

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.18

sūta uvāca

aho vayam janma-bhrito 'dya hāsma

vriddhānuvrittyāpi viloma-jātāh

daushkulyam ādhim vidhunoti śīghram

mahattamānām abhidhāna-yogah

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; aho — how; vayam — we; janma-bhritah — promoted in birth; adya — today; ha — clearly; āsma — have become; vriddha-anuvrittyā — by serving those who are advanced in knowledge; api — although; viloma-jātāh — born in a mixed caste; daushkulyam — disqualification of birth; ādhim — sufferings; vidhunoti — purifies; śīghram — very soon; mahat-tamānām — of those who are great; abhidhāna — conversation; yogah — connection.

TRANSLATION

Śrī Sūta Gosvāmī said: O God, although we are born in a mixed caste, we are still promoted in birthright simply by serving and following the great who are advanced in knowledge. Even by conversing with such great souls, one can without delay cleanse oneself of all disqualifications resulting from lower births.

PURPORT

Sūta Gosvāmī did not take his birth in a brāhmana family. He was born in a family of mixed caste, or an uncultured low family. But because of higher association, like Śrī Śukadeva Gosvāmī and the great rishis of Naimishāranya, certainly the disqualification of inferior birth was washed off. Lord Śrī Caitanya Mahāprabhu followed this principle in pursuance of the Vedic usages, and by His transcendental association He elevated many lowborn, or those disqualified by birth or action, to the status of devotional service and established them in the position of ācāryas, or authorities. He clearly stated that any man, whatever he may be, whether a brāhmana or śūdra by birth, or a householder or mendicant in the order of society, if he is conversant with the science of Krishna, he can be accepted as an ācārya or guru, a spiritual master.

Sūta Gosvāmī learned the science of Krishna from great rishis and authorities like Śukadeva and Vyāsadeva and he was so qualified that even the sages of Naimishāranya eagerly wanted to hear from him the science of Krishna in the form of Śrīmad-Bhāgavatam. So he had the double association of great souls by hearing and preaching. Transcendental science, or the science of Krishna, has to be learned from the authorities, and when one preaches the science, he becomes still more qualified. So Sūta Gosvāmī had both the advantages, and thus undoubtedly he was completely freed from all disqualifications of low birth and mental agonies. This verse definitely proves that Śrīla Śukadeva Gosvāmī did not refuse to teach Sūta Gosvāmī about the transcendental science nor did the sages of Naimishāranya refuse to hear lessons from him because of his inferior birth. This means that thousands of years ago there was no bar to learning or preaching the transcendental science because of inferior birth. The rigidity of the so-called caste system in Hindu society became prominent within only one hundred years or so when the number of dvija-bandhus, or disqualified men in the families of higher castes, increased. Lord Śrī Caitanya revived the original Vedic system, and He elevated Thākura Haridāsa to the position of nāmācārya, or the authority in preaching the glories of the holy name of the Lord, although His Holiness Śrīla Haridāsa Thākura was pleased to appear in a family of Mohammedans.

Such is the power of pure devotees of the Lord. The Ganges water is accepted as pure, and one can become purified after taking a bath in the waters of the Ganges. But as far as the great devotees of the Lord are concerned, they can purify a degraded soul even by being seen by the lowborn, and what to speak of association. Lord Śrī Caitanya Mahāprabhu wanted to purify the whole atmosphere of the polluted world by sending qualified preachers all over the world, and it remains with the Indians to take up this task scientifically and thus do the best kind of humanitarian work. The mental diseases of the present generation are more acute than bodily diseases; it is quite fit and proper to take up the preaching of Śrīmad-Bhāgavatam all over the world without delay. Mahattamānām abhidhāna also means dictionary of great devotees, or a book full of the words of great devotees. Such a dictionary of the words of great devotees and those of the Lord are in the Vedas and allied literatures, specifically the Śrīmad-Bhāgavatam.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 19

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.19

kutah punar grinato nāma tasya

mahattamaikānta-parāyanasya

yo 'nanta-śaktir bhagavān ananto

mahad-gunatvād yam anantam āhuh

SYNONYMS

kutah — what to say; punah — again; grinatah — one who chants; nāma — holy name; tasya — His; mahat-tama — great devotees; ekānta — exclusive; parāyanasya — of one who takes shelter of; yah — He who; ananta — is the Unlimited; śaktih — potency; bhagavān — the Personality of Godhead; anantah — immeasurable; mahat — great; gunatvāt — on account of such attributes; yam — whom; anantam — by the name ananta; āhuh — is called.

TRANSLATION

And what to speak of those who are under the direction of the great devotees, chanting the holy name of the Unlimited, who has unlimited potency? The Personality of Godhead, unlimited in potency and transcendental by attributes, is called the ananta [Unlimited].

PURPORT

The dvija-bandhu, or the less intelligent, uncultured men born of higher castes, put forward many arguments against the lower-caste men becoming brāhmanas in this life. They argue that birth in a family of śūdras or less than śūdras is made possible by one's previous sinful acts and that one therefore has to complete the terms of disadvantages due to lower birth. And to answer these false logicians, Śrīmad-Bhāgavatam asserts that one who chants the holy name of the Lord under the direction of a pure devotee can at once get free from the disadvantages due to a lower-caste birth. A pure devotee of the Lord does not commit any offense while chanting the holy name of the Lord. There are ten different offenses in the chanting of the holy name of the Lord. To chant the holy name under the direction of a pure devotee is offenseless chanting. Offenseless chanting of the holy name of the Lord is transcendental, and, therefore, such chanting can at once purify one from the effects of all kinds of previous sins. This offenseless chanting indicates that one has fully understood the transcendental nature of the holy name and has thus surrendered unto the Lord. Transcendentally the holy name of the Lord and the Lord Himself are identical, being absolute. The holy name of the Lord is as powerful as the Lord. The Lord is the all-powerful Personality of Godhead, and He has innumerable names, which are all nondifferent from Him and are equally powerful also. In the last word of the Bhagavad-gītā the Lord asserts that one who surrenders fully unto Him is protected from all sins by the grace of the Lord. Since His name and He Himself are identical, the holy name of the Lord can protect the devotee from all effects of sins. The chanting of the holy name of the Lord can undoubtedly deliver one from the disadvantages of a lower-caste birth. The Lord's unlimited power is extended on and on by the unlimited expansion of the devotees and incarnations, and thus every devotee of the Lord and incarnations also can be equally surcharged with the potency of the Lord. Since the devotee is surcharged with the potency of the Lord, even fractionally, the disqualification due to lower birth cannot stand in the way.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 2

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.2

brahma-kopotthitād yas tu

takshakāt prāna-viplavāt

na sammumohorubhayād

bhagavaty arpitāśayah

SYNONYMS

brahma-kopa — fury of a brāhmana; utthitāt — caused by; yah — what was; tu — but; takshakāt — by the snake-bird; prāna-viplavāt — from dissolution of life; na — never; sammumoha — was overwhelmed; uru-bhayāt — great fear; bhagavati — unto the Personality of Godhead; arpita — surrendered; āśayah — consciousness.

TRANSLATION

Furthermore, Mahārāja Parīkshit was always consciously surrendered to the Personality of Godhead, and therefore he was neither afraid nor overwhelmed by fear due to a snake-bird which was to bite him because of the fury of a brāhmana boy.

PURPORT

A self-surrendered devotee of the Lord is called nārāyana-parāyana. Such a person is never afraid of any place or person, not even of death. For him nothing is as important as the Supreme Lord, and thus he gives equal importance to heaven and hell. He knows well that both heaven and hell are creations of the Lord, and similarly life and death are different conditions of existence created by the Lord. But in all conditions and in all circumstances, remembrance of Nārāyana is essential. The nārāyana-parāyana practices this constantly. Mahārāja Parīkshit was such a pure devotee. He was wrongfully cursed by an inexperienced son of a brāhmana, who was under the influence of Kali, and Mahārāja Parīkshit took this to be sent by Nārāyana. He knew that Nārāyana (Lord Krishna) had saved him when he was burned in the womb of his mother, and if he were to be killed by a snake bite, it would also take place by the will of the Lord. The devotee never goes against the will of the Lord; anything sent by God is a blessing for the devotee. Therefore Mahārāja Parīkshit was neither afraid of nor bewildered by such things. That is the sign of a pure devotee of the Lord.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 20

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.20

etāvatālam nanu sūcitena

gunair asāmyānatiśāyanasya

hitvetarān prārthayato vibhūtir

yasyāńghri-renum jushate 'nabhīpsoh

SYNONYMS

etāvatā — so far; alam — unnecessary; nanu — if at all; sūcitena — by description; gunaih — by attributes; asāmya — immeasurable; anati-śāyanasya — of one who is unexcelled; hitvā — leaving aside; itarān — others; prārthayatah — of those who ask for; vibhūtih — favor of the goddess of fortune; yasya — one whose; ańghri — feet; renum — dust; jushate — serves; anabhīpsoh — of one who is unwilling.

TRANSLATION

It is now ascertained that He [the Personality of Godhead] is unlimited and there is none equal to Him. Consequently no one can speak of Him adequately. Great demigods cannot obtain the favor of the goddess of fortune even by prayers, but this very goddess renders service unto the Lord, although He is unwilling to have such service.

PURPORT

The Personality of Godhead, or the Parameśvara Parabrahman, according to the śrutis, has nothing to do. He has no equal. Nor does anyone excel Him. He has unlimited potencies, and His every action is carried out systematically in His natural and perfect ways. Thus the Supreme Personality of Godhead is full in Himself, and He has nothing to accept from anyone else, including the great demigods like Brahmā. Others ask for the favor of the goddess of fortune, and despite such prayers she declines to award such favors. But still she renders service unto the Supreme Personality of Godhead, although He has nothing to accept from her. The Personality of Godhead in His Garbhodakaśāyī Vishnu feature begets Brahmā, the first created person in the material world, from His navel lotus stem and not in the womb of the goddess of fortune, who is eternally engaged in His service. These are some of the instances of His complete independence and perfection. That He has nothing to do does not mean that He is impersonal. He is transcendentally so full of inconceivable potencies that simply by His willing, everything is done without physical or personal endeavor. He is called, therefore, Yogeśvara, or the Lord of all mystic powers.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 21

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.21

athāpi yat-pāda-nakhāvasrishtam

jagad viriñcopahritārhanāmbhah

seśam punāty anyatamo mukundāt

ko nāma loke bhagavat-padārthah

SYNONYMS

atha — therefore; api — certainly; yat — whose; pāda-nakha — nails of the feet; avasrishtam — emanating; jagat — the whole universe; viriñca — Brahmājī; upahrita — collected; arhana — worship; ambhah — water; sa — along with; īśam — Lord Śiva; punāti — purifies; anyatamah — who else; mukundāt — besides the Personality of Godhead Śrī Krishna; kah — who; nāma — name; loke — within the world; bhagavat — Supreme Lord; pada — position; arthah — worth.

TRANSLATION

Who can be worthy of the name of the Supreme Lord but the Personality of Godhead Śrī Krishna? Brahmājī collected the water emanating from the nails of His feet in order to award it to Lord Śiva as a worshipful welcome. This very water [the Ganges] is purifying the whole universe, including Lord Śiva.

PURPORT

The conception of many gods in the Vedic literatures by the ignorant is completely wrong. The Lord is one without a second, but He expands Himself in many ways, and this is confirmed in the Vedas. Such expansions of the Lord are limitless, but some of them are the living entities. The living entities are not as powerful as the Lord's plenary expansions, and therefore there are two different types of expansions. Lord Brahmā is generally one of the living entities, and Lord Śiva is the via medium between the Lord and the living entities. In other words, even demigods like Lord Brahmā and Lord Śiva, who are the chief amongst all demigods, are never equal to or greater than Lord Vishnu, the Supreme Personality of Godhead. The goddess of fortune, Lakshmī, and all-powerful demigods like Brahmā and Śiva are engaged in the worship of Vishnu or Lord Krishna; therefore who can be more powerful than Mukunda (Lord Krishna) to be factually called the Supreme Personality of Godhead? The goddess of fortune, Lakshmījī, Lord Brahmā and Lord Śiva are not independently powerful; they are powerful as expansions of the Supreme Lord, and all of them are engaged in the transcendental loving service of the Lord, and so also are the living entities. There are four sects of worshipful devotees of the Lord, and the chief amongst them are the Brahma-sampradāya, Rudra-sampradāya and Śrī-sampradāya, descending directly from Lord Brahmā, Lord Śiva and the goddess of fortune, Lakshmī, respectively. Besides the above-mentioned three sampradāyas, there is the Kumāra-sampradāya, descending from Sanat-kumāra. All of the four original sampradāyas are still scrupulously engaged in the transcendental service of the Lord up to date, and they all declare that Lord Krishna, Mukunda, is the Supreme Personality of Godhead, and no other personality is equal to Him or greater than Him.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 22

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.22

yatrānuraktāh sahasaiva dhīrā

vyapohya dehādishu sańgam ūdham

vrajanti tat pārama-hamsyam antyam

yasminn ahimsopaśamah sva-dharmah

SYNONYMS

yatra — unto whom; anuraktāh — firmly attached; sahasā — all of a sudden; eva — certainly; dhīrāh — self-controlled; vyapohya — leaving aside; deha — the gross body and subtle mind; ādishu — relating to; sańgam — attachment; ūdham — taken to; vrajanti — go away; tat — that; pārama-hamsyam — the highest stage of perfection; antyam — and beyond that; yasmin — in which; ahimsā — nonviolence; upaśamah — and renunciation; sva-dharmah — consequential occupation.

TRANSLATION

Self-controlled persons who are attached to the Supreme Lord Śrī Krishna can all of a sudden give up the world of material attachment, including the gross body and subtle mind, and go away to attain the highest perfection of the renounced order of life, by which nonviolence and renunciation are consequential.

PURPORT

Only the self-controlled can gradually be attached to the Supreme Personality of Godhead. Self-controlled means not indulging in sense enjoyment more than is necessary. And those who are not self-controlled are given over to sense enjoyment. Dry philosophical speculation is a subtle sense enjoyment of the mind. Sense enjoyment leads one to the path of darkness. Those who are self-controlled can make progress on the path of liberation from the conditional life of material existence. The Vedas, therefore, enjoin that one should not go on the path of darkness but should make a progressive march towards the path of light or liberation. Self-control is actually achieved not by artificially stopping the senses from material enjoyment, but by becoming factually attached to the Supreme Lord by engaging one's unalloyed senses in the transcendental service of the Lord. The senses cannot be forcibly curbed, but they can be given proper engagement. Purified senses, therefore, are always engaged in the transcendental service of the Lord. This perfectional stage of sense engagement is called bhakti-yoga. So those who are attached to the means of bhakti-yoga are factually self-controlled and can all of a sudden give up their homely or bodily attachment for the service of the Lord. This is called the paramahamsa stage. Hamsas, or swans, accept only milk out of a mixture of milk and water. Similarly, those who accept the service of the Lord instead of māyā's service are called the paramahamsas. They are naturally qualified with all the good attributes, such as pridelessness, freedom from vanity, nonviolence, tolerance, simplicity, respectability, worship, devotion and sincerity. All these godly qualities exist in the devotee of the Lord spontaneously. Such paramahamsas, who are completely given up to the service of the Lord, are very rare. They are very rare even amongst the liberated souls. Real nonviolence means freedom from envy. In this world everyone is envious of his fellow being. But a perfect paramahamsa, being completely given up to the service of the Lord, is perfectly nonenvious. He loves every living being in relation with the Supreme Lord. Real renunciation means perfect dependence on God. Every living being is dependent on someone else because he is so made. Actually everyone is dependent on the mercy of the Supreme Lord, but when one forgets his relation with the Lord, he becomes dependent on the conditions of material nature. Renunciation means renouncing ones dependence on the conditions of material nature and thus becoming completely dependent on the mercy of the Lord. Real independence means complete faith in the mercy of the Lord without dependence on the conditions of matter. This paramahamsa stage is the highest perfectional stage in bhakti-yoga, the process of devotional service to the Supreme Lord.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 23

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.23

aham hi prishto 'ryamano bhavadbhir

ācaksha ātmāvagamo 'tra yāvān

nabhah patanty ātma-samam patattrinas

tathā samam vishnu-gatim vipaścitah

SYNONYMS

aham — my humble self; hi — certainly; prishtah — asked by you; aryamanah — as powerful as the sun; bhavadbhih — by you; ācakshe — may describe; ātma-avagamah — as far as my knowledge is concerned; atra — herein; yāvān — so far; nabhah — sky; patanti — fly; ātma-samam — as far as it can; patattrinah — the birds; tathā — thus; samam — similarly; vishnu-gatim — knowledge of Vishnu; vipaścitah — even though learned.

TRANSLATION

O rishis, who are as powerfully pure as the sun, I shall try to describe to you the transcendental pastimes of Vishnu as far as my knowledge is concerned. As the birds fly in the sky as far as their capacity allows, so do the learned devotees describe the Lord as far as their realization allows.

PURPORT

The Supreme Absolute Truth is unlimited. No living being can know about the unlimited by his limited capacity. The Lord is impersonal, personal and localized. By His impersonal feature He is all-pervading Brahman, by His localized feature He is present in everyone's heart as the Supreme Soul, and by His ultimate personal feature He is the object of transcendental loving service by His fortunate associates the pure devotees. The pastimes of the Lord in different features can only be estimated partly by the great learned devotees. So Śrīla Sūta Gosvāmī has rightly taken this position in describing the pastimes of the Lord as far as he has realized. Factually only the Lord Himself can describe Himself, and His learned devotee also can describe Him as far as the Lord gives him the power of description.


Srimad Bhagavatam Canto 1 Chapter 18 Verses 24-25

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.24-25

ekadā dhanur udyamya

vicaran mrigayām vane

mrigān anugatah śrāntah

kshudhitas trishito bhriśam

jalāśayam acakshānah

praviveśa tam āśramam

dadarśa munim āsīnam

śāntam mīlita-locanam

SYNONYMS

ekadā — once upon a time; dhanuh — arrows and bow; udyamya — taking firmly; vicaran — following; mrigayām — hunting excursion; vane — in the forest; mrigān — stags; anugatah — while following; śrāntah — fatigued; kshudhitah — hungry; trishitah — being thirsty; bhriśam — extremely; jala-āśayam — reservoir of water; acakshānah — while searching for; praviveśa — entered into; tam — that famous; āśramam — hermitage of Śamīka Rishi; dadarśa — saw; munim — the sage; āsīnam — seated; śāntam — all silent; mīlita — closed; locanam — eyes.

TRANSLATION

Once upon a time Mahārāja Parīkshit, while engaged in hunting in the forest with bow and arrows, became extremely fatigued, hungry and thirsty while following the stags. While searching for a reservoir of water, he entered the hermitage of the well-known Śamīka Rishi and saw the sage sitting silently with closed eyes.

PURPORT

The Supreme Lord is so kind to His pure devotees that in proper time He calls such devotees up to Him and thus creates an auspicious circumstance for the devotee. Mahārāja Parīkshit was a pure devotee of the Lord, and there was no reason for him to become extremely fatigued, hungry and thirsty because a devotee of the Lord never becomes perturbed by such bodily demands. But by the desire of the Lord, even such a devotee can become apparently fatigued and thirsty just to create a situation favorable for his renunciation of worldly activities. One has to give up all attachment for worldly relations before one is able to go back to Godhead, and thus when a devotee is too much absorbed in worldly affairs, the Lord creates a situation to cause indifference. The Supreme Lord never forgets His pure devotee, even though he may be engaged in so-called worldly affairs. Sometimes He creates an awkward situation, and the devotee becomes obliged to renounce all worldly affairs. The devotee can understand by the signal of the Lord, but others take it to be unfavorable and frustrating. Mahārāja Parīkshit was to become the medium for the revelation of Śrīmad-Bhāgavatam by Lord Śrī Krishna, as his grandfather Arjuna was the medium for the Bhagavad-gītā. Had Arjuna not been taken up with an illusion of family affection by the will of the Lord, the Bhagavad-gītā would not have been spoken by the Lord Himself for the good of all concerned. Similarly, had Mahārāja Parīkshit not been fatigued, hungry and thirsty at this time, Śrīmad-Bhāgavatam would not have been spoken by Śrīla Śukadeva Gosvāmī, the prime authority of Śrīmad-Bhāgavatam. So this is a prelude to the circumstances under which Śrīmad-Bhāgavatam was spoken for the benefit of all concerned. The prelude, therefore, begins with the words "once upon a time."


Srimad Bhagavatam Canto 1 Chapter 18 Verse 26

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.26

pratiruddhendriya-prāna-

mano-buddhim upāratam

sthāna-trayāt param prāptam

brahma-bhūtam avikriyam

SYNONYMS

pratiruddha — restrained; indriya — the sense organs; prāna — air of respiration; manah — the mind; buddhim — intelligence; upāratam — inactive; sthāna — places; trayāt — from the three; param — transcendental; prāptam — achieved; brahma-bhūtam — qualitatively equal with the Supreme Absolute; avikriyam — unaffected.

TRANSLATION

The muni's sense organs, breath, mind and intelligence were all restrained from material activities, and he was situated in a trance apart from the three [wakefulness, dream and unconsciousness], having achieved a transcendental position qualitatively equal with the Supreme Absolute.

PURPORT

It appears that the muni, in whose hermitage the King entered, was in yogic trance. The transcendental position is attained by three processes, namely the process of jñāna, or theoretical knowledge of transcendence, the process of yoga, or factual realization of trance by manipulation of the physiological and psychological functions of the body, and the most approved process of bhakti-yoga, or the engagement of senses in the devotional service of the Lord. In the Bhagavad-gītā also we have the information of the gradual development of perception from matter to a living entity. Our material mind and body develop from the living entity, the soul, and being influenced by the three qualities of matter, we forget our real identity. The jñāna process theoretically speculates about the reality of the soul. But bhakti-yoga factually engages the spirit soul in activities. The perception of matter is transcended to still subtler states of the senses. The senses are transcended to the subtler mind, and then to breathing activities and gradually to intelligence. Beyond the intelligence, the living soul is realized by the mechanical activities of the yoga system, or practice of meditation restraining the senses, regulating the breathing system and applying intelligence to rise to the transcendental position. This trance stops all material activities of the body. The King saw the muni in that position. He also saw the muni as follows.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 27

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.27

viprakīrna-jatācchannam

rauravenājinena ca

viśushyat-tālur udakam

tathā-bhūtam ayācata

SYNONYMS

viprakīrna — all scattered; jata-ācchannam — covered with compressed, long hair; rauravena — by the skin of a stag; ajinena — by the skin; ca — also; viśushyat — dried up; tāluh — palate; udakam — water; tathā-bhūtam — in that state; ayācata — asked for.

TRANSLATION

The sage, in meditation, was covered by the skin of a stag, and long, compressed hair was scattered all over him. The King, whose palate was dry from thirst, asked him for water.

PURPORT

The King, being thirsty, asked the sage for water. That such a great devotee and king asked for water from a sage absorbed in trance was certainly providential. Otherwise there was no chance of such a unique happening. Mahārāja Parīkshit was thus placed in an awkward position so that gradually Śrīmad-Bhāgavatam could be revealed.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 28

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.28

alabdha-trina-bhūmy-ādir

asamprāptārghya-sūnritah

avajñātam ivātmānam

manyamānaś cukopa ha

SYNONYMS

alabdha — having not received; trina — seat of straw; bhūmi — place; ādih — and so on; asamprāpta — not properly received; arghya — water for reception; sūnritah — sweet words; avajñātam — thus being neglected; iva — like that; ātmānam — personally; manyamānah — thinking like that; cukopa — became angry; ha — in that way.

TRANSLATION

The King, not received by any formal welcome by means of being offered a seat, place, water and sweet addresses, considered himself neglected, and so thinking he became angry.

PURPORT

The law of reception in the codes of the Vedic principles states that even if an enemy is received at home, he must be received with all respects. He should not be given a chance to understand that he has come into the house of an enemy. When Lord Krishna, accompanied by Arjuna and Bhīma, approached Jarāsandha in Magadha, the respectable enemies were given a royal reception by King Jarāsandha. The guest enemy, namely Bhīma, was to fight with Jarāsandha, and yet they were given a grand reception. At night they used to sit down together as friends and guests, and in the day they used to fight, risking life and death. That was the law of reception. The reception law enjoins that a poor man, who has nothing to offer his guest, should be good enough to offer a straw mat for sitting, a glass of water for drinking and some sweet words. Therefore, to receive a guest, either friend or foe, there is no expense. It is only a question of good manners.

When Mahārāja Parīkshit entered the door of Śamīka Rishi, he did not expect a royal reception by the rishi because he knew that saints and rishis are not materially rich men. But he never expected that a seat of straw, a glass of water and some sweet words would be denied to him. He was not an ordinary guest, nor was he an enemy of the rishi, and therefore the cold reception by the rishi astonished the King greatly. As a matter of fact, the King was right to get angry with the rishi when he needed a glass of water very badly. To become angry in such a grave situation was not unnatural for the King, but because the King himself was not less than a great saint, his becoming angry and taking action were astonishing. So it must be accepted that it was so ordained by the supreme will of the Lord. The King was a great devotee of the Lord, and the saint was also as good as the King. But by the will of the Lord, the circumstances were so created that they became ways to the King's becoming unattached to family connection and governmental activities and thus becoming a completely surrendered soul unto the lotus feet of Lord Krishna. The merciful Lord sometimes creates such awkward positions for his pure devotees in order to drag them towards Himself from the mire of material existence. But outwardly the situations appear to be frustrating to the devotees. The devotees of the Lord are always under the protection of the Lord, and in any condition, frustration or success, the Lord is the supreme guide for the devotees. The pure devotees, therefore, accept all conditions of frustration as blessings from the Lord.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 29

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.29

abhūta-pūrvah sahasā

kshut-tridbhyām arditātmanah

brāhmanam praty abhūd brahman

matsaro manyur eva ca

SYNONYMS

abhūta-pūrvah — unprecedented; sahasā — circumstantially; kshut — hunger; tridbhyām — as well as by thirst; ardita — being distressed; ātmanah — of his self; brāhmanam — unto a brāhmana; prati — against; abhūt — became; brahman — O brāhmanas; matsarah — envious; manyuh — angry; eva — thus; ca — and.

TRANSLATION

O brāhmanas, the King's anger and envy, directed toward the brāhmana sage, were unprecedented, being that circumstances had made him hungry and thirsty.

PURPORT

For a king like Mahārāja Parīkshit to become angry and envious, especially at a sage and brāhmana, was undoubtedly unprecedented. The King knew well that brāhmanas, sages, children, women and old men are always beyond the jurisdiction of punishment. Similarly, the king, even though he commits a great mistake, is never to be considered a wrongdoer. But in this case, Mahārāja Parīkshit became angry and envious at the sage due to his thirst and hunger, by the will of the Lord. The King was right to punish his subject for coldly receiving him or neglecting him, but because the culprit was a sage and a brāhmana, it was unprecedented. As the Lord is never envious of anyone, so also the Lord's devotee is never envious of anyone. The only justification for Mahārāja Parīkshit's behavior is that it was ordained by the Lord.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 3

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.3

utsrijya sarvatah sańgam

vijñātājita-samsthitih

vaiyāsaker jahau śishyo

gańgāyām svam kalevaram

SYNONYMS

utsrijya — after leaving aside; sarvatah — all around; sańgam — association; vijñāta — being understood; ajita — one who is never conquered (the Personality of Godhead); samsthitih — actual position; vaiyāsakeh — unto the son of Vyāsa; jahau — gave up; śishyah — as a disciple; gańgāyām — on the bank of the Ganges; svam — his own; kalevaram — material body.

TRANSLATION

Furthermore, after leaving all his associates, the King surrendered himself as a disciple to the son of Vyāsa [Śukadeva Gosvāmī], and thus he was able to understand the actual position of the Personality of Godhead.

PURPORT

The word ajita is significant here. The Personality of Godhead, Śrī Krishna, is known as Ajita, or unconquerable, and He is so in every respect. No one can know His actual position. He is unconquerable by knowledge also. We have heard about His dhāma, or place, eternal Goloka Vrindāvana, but there are many scholars who interpret this abode in different ways. But by the grace of a spiritual master like Śukadeva Gosvāmī, unto whom the King gave himself up as a most humble disciple, one is able to understand the actual position of the Lord, His eternal abode, and His transcendental paraphernalia in that dhāma, or abode. Knowing the transcendental position of the Lord and the transcendental method by which one can approach that transcendental dhāma, the King was confident about his ultimate destination, and by knowing this he could leave aside everything material, even his own body, without any difficulty of attachment. In the Bhagavad-gītā, it is stated, param drishtvā nivartate: one can give up all connection with material attachment when one is able to see the param, or the superior quality of things. From Bhagavad-gītā we understand the quality of the Lord's energy that is superior to the material quality of energy, and by the grace of a bona fide spiritual master like Śukadeva Gosvāmī, it is quite possible to know everything of the superior energy of the Lord by which the Lord manifests His eternal name, quality, pastimes, paraphernalia and variegatedness. Unless one thoroughly understands this superior or eternal energy of the Lord, it is not possible to leave the material energy, however one may theoretically speculate on the true nature of the Absolute Truth. By the grace of Lord Krishna, Mahārāja Parīkshit was able to receive the mercy of such a personality as Śukadeva Gosvāmī, and thus he was able to know the actual position of the unconquerable Lord. It is very difficult to find the Lord from the Vedic literatures, but it is very easy to know Him by the mercy of a liberated devotee like Śukadeva Gosvāmī.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 30

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.30

sa tu brahma-risher amse

gatāsum uragam rushā

vinirgacchan dhanush-kotyā

nidhāya puram āgatah

SYNONYMS

sah — the King; tu — however; brahma-risheh — of the brāhmana sage; amse — on the shoulder; gata-asum — lifeless; uragam — snake; rushā — in anger; vinirgacchan — while leaving; dhanuh-kotyā — with the front of the bow; nidhāya — by placing it; puram — palace; āgatah — returned.

TRANSLATION

While leaving, the King, being so insulted, picked up a lifeless snake with his bow and angrily placed it on the shoulder of the sage. Then he returned to his palace.

PURPORT

The King thus treated the sage tit for tat, although he was never accustomed to such silly actions. By the will of the Lord, the King, while going away, found a dead snake in front of him, and he thought that the sage, who had coldly received him, thus might be coldly rewarded by being offered a garland of a dead snake. In the ordinary course of dealing, this was not very unnatural, but in the case of Mahārāja Parīkshit's dealing with a brāhmana sage, this was certainly unprecedented. It so happened by the will of the Lord.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 31

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.31

esha kim nibhritāśesha-

karano mīlitekshanah

mrishā-samādhir āhosvit

kim nu syāt kshatra-bandhubhih

SYNONYMS

eshah — this; kim — whether; nibhrita-aśesha — meditative mood; karanah — senses; mīlita — closed; īkshanah — eyes; mrishā — false; samādhih — trance; āho — remains; svit — if it is so; kim — either; nu — but; syāt — may be; kshatra-bandhubhih — by the lower kshatriya.

TRANSLATION

Upon returning, he began to contemplate and argue within himself whether the sage had actually been in meditation, with senses concentrated and eyes closed, or whether he had just been feigning trance just to avoid receiving a lower kshatriya.

PURPORT

The King, being a devotee of the Lord, did not approve of his own action, and thus he began to wonder whether the sage was really in a trance or was just pretending in order to avoid receiving the King, who was a kshatriya and therefore lower in rank. Repentance comes in the mind of a good soul as soon as he commits something wrong. Śrīla Viśvanātha Cakravartī Thākura and Śrīla Jīva Gosvāmī do not believe that the King's action was due to his past misdeeds. The arrangement was so made by the Lord just to call the King back home, back to Godhead.

According to Śrīla Viśvanātha Cakravartī, the plan was made by the will of the Lord, and by the will of the Lord the situation of frustration was created. The plan was that for his so-called misdeed the King could be cursed by an inexperienced brāhmana boy infected by the influence of Kali, and thus the King would leave his hearth and home for good. His connections with Śrīla Śukadeva Gosvāmī would enable the presentation of the great Śrīmad-Bhāgavatam, which is considered to be the book incarnation of the Lord. This book incarnation of the Lord gives much fascinating information of the transcendental pastimes of the Lord, like His rāsa-līla with the spiritual cowherd damsels of Vrajabhūmi. This specific pastime of the Lord has a special significance because anyone who properly learns about this particular pastime of the Lord will certainly be dissuaded from mundane sex desire and be placed on the path of sublime devotional service to the Lord. The pure devotee's mundane frustration is meant to elevate the devotee to a higher transcendental position. By placing Arjuna and the Pāndavas in frustration due to the intrigue of their cousin-brothers, the prelude of the Battle of Kurukshetra was created by the Lord. This was to incarnate the sound representative of the Lord, Bhagavad-gītā. So by placing King Parīkshit in an awkward position, the incarnation of Śrīmad-Bhāgavatam was created by the will of the Lord. Being distressed by hunger and thirst was only a show, because the King endured much, even in the womb of his mother. He was never disturbed by the glaring heat of the brahmāstra released by Aśvatthāmā. The King's distressed condition was certainly unprecedented. The devotees like Mahārāja Parīkshit are powerful enough to forbear such distresses, by the will of the Lord, and they are never disturbed. The situation, in this case, was therefore all planned by the Lord.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 32

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.32

tasya putro 'titejasvī

viharan bālako 'rbhakaih

rājñāgham prāpitam tātam

śrutvā tatredam abravīt

SYNONYMS

tasya — his (the sage's); putrah — son; ati — extremely; tejasvī — powerful; viharan — while playing; bālakah — with boys; arbhakaih — who were all childish; rājñā — by the King; agham — distress; prāpitam — made to have; tātam — the father; śrutvā — by hearing; tatra — then and there; idam — this; abravīt — spoke.

TRANSLATION

The sage had a son who was very powerful, being a brāhmana's son. While he was playing with inexperienced boys, he heard of his father's distress, which was occasioned by the King. Then and there the boy spoke as follows.

PURPORT

Due to Mahārāja Parīkshit's good government, even a boy of tender age, who was playing with other inexperienced boys, could become as powerful as a qualified brāhmana. This boy was known as Śrińgi, and he achieved good training in brahmacarya by his father so that he could be as powerful as a brāhmana, even at that age. But because the age of Kali was seeking an opportunity to spoil the cultural heritage of the four orders of life, the inexperienced boy gave a chance for the age of Kali to enter into the field of Vedic culture. Hatred of the lower orders of life began from this brāhmana boy, under the influence of Kali, and thus cultural life began to dwindle day after day. The first victim of brahminical injustice was Mahārāja Parīkshit, and thus the protection given by the King against the onslaught of Kali was slackened.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 33

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.33

aho adharmah pālānām

pīvnām bali-bhujām iva

svāminy agham yad dāsānām

dvāra-pānām śunām iva

SYNONYMS

aho — just look at; adharmah — irreligion; pālānām — of the rulers; pīvnām — of one who is brought up; bali-bhujām — like the crows; iva — like; svāmini — unto the master; agham — sin; yat — what is; dāsānām — of the servants; dvāra-pānām — keeping watch at the door; śunām — of the dogs; iva — like.

TRANSLATION

[The brāhmana's son, Śrińgi, said:] O just look at the sins of the rulers who, like crows and watchdogs at the door, perpetrate sins against their masters, contrary to the principles governing servants.

PURPORT

The brāhmanas are considered to be the head and brains of the social body, and the kshatriyas are considered to be the arms of the social body. The arms are required to protect the body from all harm, but the arms must act according to the directions of the head and brain. That is a natural arrangement made by the supreme order, for it is confirmed in the Bhagavad-gītā that four social orders or castes, namely the brāhmanas, the kshatriyas, the vaiśyas and the śūdras, are set up according to quality and work done by them. Naturally the son of a brāhmana has a good chance to become a brāhmana by the direction of his qualified father, as a son of a medical practitioner has a very good chance to become a qualified medical practitioner. So the caste system is quite scientific. The son must take advantage of the father's qualification and thus become a brāhmana or medical practitioner, and not otherwise. Without being qualified, one cannot become a brāhmana or medical practitioner, and that is the verdict of all scriptures and social orders. Herein Śrińgi, a qualified son of a great brāhmana, attained the required brahminical power both by birth and by training, but he was lacking in culture because he was an inexperienced boy. By the influence of Kali, the son of a brāhmana became puffed up with brahminical power and thus wrongly compared Mahārāja Parīkshit to crows and watchdogs. The King is certainly the watchdog of the state in the sense that he keeps vigilant eyes over the border of the state for its protection and defense, but to address him as a watchdog is the sign of a less-cultured boy. Thus the downfall of the brahminical powers began as they gave importance to birthright without culture. The downfall of the brāhmana caste began in the age of Kali. And since brāhmanas are the heads of the social order, all other orders of society also began to deteriorate. This beginning of brahminical deterioration was highly deplored by the father of Śrińgi, as we will find.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 34

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.34

brāhmanaih kshatra-bandhur hi

griha-pālo nirūpitah

sa katham tad-grihe dvāh-sthah

sabhāndam bhoktum arhati

SYNONYMS

brāhmanaih — by the brahminical order; kshatra-bandhuh — the sons of the kshatriyas; hi — certainly; griha-pālah — the watchdog; nirūpitah — designated; sah — he; katham — on what grounds; tat-grihe — in the home of him (the master); dvāh-sthah — keeping at the door; sa-bhāndam — in the same pot; bhoktum — to eat; arhati — deserves.

TRANSLATION

The descendants of the kingly orders are definitely designated as watchdogs, and they must keep themselves at the door. On what grounds can dogs enter the house and claim to dine with the master on the same plate?

PURPORT

The inexperienced brāhmana boy certainly knew that the King asked for water from his father and the father did not respond. He tried to explain away his father's inhospitality in an impertinent manner befitting an uncultured boy. He was not at all sorry for the King's not being well received. On the contrary, he justified the wrong act in a way characteristic of the brāhmanas of Kali-yuga. He compared the King to a watchdog, and so it was wrong for the King to enter the home of a brāhmana and ask for water from the same pot. The dog is certainly reared by its master, but that does not mean that the dog shall claim to dine and drink from the same pot. This mentality of false prestige is the cause of downfall of the perfect social order, and we can see that in the beginning it was started by the inexperienced son of a brāhmana. As the dog is never allowed to enter within the room and hearth, although it is reared by the master, similarly, according to Śrińgi, the King had no right to enter the house of Śamīka Rishi. According to the boy's opinion, the King was on the wrong side and not his father, and thus he justified his silent father.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 35

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.35

krishne gate bhagavati

śāstary utpatha-gāminām

tad bhinna-setūn adyāham

śāsmi paśyata me balam

SYNONYMS

krishne — Lord Krishna; gate — having departed from this world; bhagavati — the Personality of Godhead; śāstari — the supreme ruler; utpatha-gāminām — of those who are upstarts; tat bhinna — being separated; setūn — the protector; adya — today; aham — myself; śāsmi — shall punish; paśyata — just see; me — my; balam — prowess.

TRANSLATION

After the departure of Lord Śrī Krishna, the Personality of Godhead and supreme ruler of everyone, these upstarts have flourished, our protector being gone. Therefore I myself shall take up this matter and punish them. Just witness my power.

PURPORT

The inexperienced brāhmana, puffed up by a little brahma-tejas, became influenced by the spell of Kali-yuga. Mahārāja Parīkshit gave license to Kali to live in four places as mentioned hereinbefore, but by his very expert government the personality of Kali could hardly find the places allotted him. The personality of Kali-yuga, therefore, was seeking the opportunity to establish authority, and by the grace of the Lord he found a hole in the puffed-up, inexperienced son of a brāhmana. The little brāhmana wanted to show his prowess in destruction, and he had the audacity to punish such a great king as Mahārāja Parīkshit. He wanted to take the place of Lord Krishna after His departure. These are the principal signs of upstarts who want to take the place of Śrī Krishna under the influence of the age of Kali. An upstart with a little power wants to become an incarnation of the Lord. There are many false incarnations after the departure of Lord Krishna from the face of the globe, and they are misleading the innocent public by accepting the spiritual obedience of the general mass of people to maintain false prestige. In other words, the personality of Kali got the opportunity to reign through this son of a brāhmana, Śrińgi.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 36

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.36

ity uktvā rosha-tāmrāksho

vayasyān rishi-bālakah

kauśiky-āpa upaspriśya

vāg-vajram visasarja ha

SYNONYMS

iti — thus; uktvā — saying; rosha-tāmra-akshah — with red-hot eyes due to being angry; vayasyān — unto the playmates; rishi-bālakah — the son of a rishi; kauśikī — the River Kauśika; āpah — water; upaspriśya — by touching; vāk — words; vajram — thunderbolt; visasarja — threw; ha — in the past.

TRANSLATION

The son of the rishi, his eyes red-hot with anger, touched the water of the River Kauśika while speaking to his playmates and discharged the following thunderbolt of words.

PURPORT

The circumstances under which Mahārāja Parīkshit was cursed were simply childish, as it appears from this verse. Śrińgi was showing his impudency amongst his playmates, who were innocent. Any sane man would have prevented him from doing such great harm to all human society. By killing a king like Mahārāja Parīkshit, just to make a show of acquired brahminical power, the inexperienced son of a brāhmana committed a great mistake.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 37

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.37

iti lańghita-maryādam

takshakah saptame 'hani

dańkshyati sma kulāńgāram

codito me tata-druham

SYNONYMS

iti — thus; lańghita — surpassing; maryādam — etiquette; takshakah — snake-bird; saptame — on the seventh; ahani — day; dańkshyati — will bite; sma — certainly; kula-ańgāram — the wretched of the dynasty; coditah — having done; me — my; tata-druham — enmity towards the father.

TRANSLATION

The brāhmana's son cursed the King thus: On the seventh day from today a snake-bird will bite the most wretched one of that dynasty [Mahārāja Parīkshit] because of his having broken the laws of etiquette by insulting my father.

PURPORT

Thus the beginning of the misuse of brahminical power began, and gradually the brāhmanas in the age of Kali became devoid of both brahminical powers and culture. The brāhmana boy considered Mahārāja Parīkshit to be kulāńgāra, or the wretched of the dynasty, but factually the brāhmana boy himself was so because only from him did the brāhmana caste become powerless, like the snake whose poisoned teeth are broken. The snake is fearful as long as his poison teeth are there, otherwise he is fearful only to children. The personality of Kali conquered the brāhmana boy first, and gradually the other castes. Thus the whole scientific system of the orders of society in this age has assumed the form of a vitiated caste system, which is now being uprooted by another class of men similarly influenced by the age of Kali. One should see to the root cause of vitiation and not try to condemn the system as it is, without knowledge of its scientific value.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 38

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.38

tato 'bhyetyāśramam bālo

gale sarpa-kalevaram

pitaram vīkshya duhkhārto

mukta-kantho ruroda ha

SYNONYMS

tatah — thereafter; abhyetya — after entering into; āśramam — the hermitage; bālah — boy; gale sarpa — the snake on the shoulder; kalevaram — body; pitaram — unto the father; vīkshya — having seen; duhkha-ārtah — in a sorry plight; mukta-kanthah — loudly; ruroda — cried; ha — in the past.

TRANSLATION

Thereafter, when the boy returned to the hermitage, he saw a snake on his father's shoulder, and out of his grief he cried very loudly.

PURPORT

The boy was not happy because he committed a great mistake, and he wanted to be relieved of the burden on his heart by crying. So after entering the hermitage and seeing his father in that condition, he cried loudly so that he might be relieved. But it was too late. The father regretted the whole incident.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 39

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.39

sa vā āńgiraso brahman

śrutvā suta-vilāpanam

unmīlya śanakair netre

drishtvā cāmse mritoragam

SYNONYMS

sah — he; vai — also; āńgirasah — the rishi born in the family of Ańgirā; brahman — O Śaunaka; śrutvā — on hearing; suta — his son; vilāpanam — crying in distress; unmīlya — opening; śanakaih — gradually; netre — by the eyes; drishtvā — by seeing; ca — also; amse — on the shoulder; mrita — dead; uragam — snake.

TRANSLATION

O brāhmanas, the rishi, who was born in the family of Ańgirā Muni, hearing his son crying, gradually opened his eyes and saw the dead snake around his neck.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 4

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.4

nottamaśloka-vārtānām

jushatām tat-kathāmritam

syāt sambhramo 'nta-kāle 'pi

smaratām tat-padāmbujam

SYNONYMS

na — never; uttama-śloka — the Personality of Godhead, of whom the Vedic hymns sing; vārtānām — of those who live on them; jushatām — of those who are engaged in; tat — His; kathā-amritam — transcendental topics about Him; syāt — it so happens; sambhramah — misconception; anta — at the end; kāle — in time; api — also; smaratām — remembering; tat — His; pada-ambujam — lotus feet.

TRANSLATION

This was so because those who have dedicated their lives to the transcendental topics of the Personality of Godhead, of whom the Vedic hymns sing, and who are constantly engaged in remembering the lotus feet of the Lord, do not run the risk of having misconceptions even at the last moment of their lives.

PURPORT

The highest perfection of life is attained by remembering the transcendental nature of the Lord at the last moment of one's life. This perfection of life is made possible by one who has learned the actual transcendental nature of the Lord from the Vedic hymns sung by a liberated soul like Śukadeva Gosvāmī or someone in that line of disciplic succession. There is no gain in hearing the Vedic hymns from some mental speculator. When the same is heard from an actual self-realized soul and is properly understood by service and submission, everything becomes transparently clear. Thus a submissive disciple is able to live transcendentally and continue to the end of life. By scientific adaptation, one is able to remember the Lord even at the end of life, when the power of remembrance is slackened due to derangement of bodily membranes. For a common man, it is very difficult to remember things as they are at the time of death, but by the grace of the Lord and His bona fide devotees, the spiritual masters, one can get this opportunity without difficulty. And it was done in the case of Mahārāja Parīkshit.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 40

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.40

visrijya tam ca papraccha

vatsa kasmād dhi rodishi

kena vā te 'pakritam

ity uktah sa nyavedayat

SYNONYMS

visrijya — throwing aside; tam — that; ca — also; papraccha — asked; vatsa — my dear son; kasmāt — what for; hi — certainly; rodishi — crying; kena — by whom; vā — otherwise; te — they; apakritam — misbehaved; iti — thus; uktah — being asked; sah — the boy; nyavedayat — informed of everything.

TRANSLATION

He threw the dead snake aside and asked his son why he was crying, whether anyone had done him harm. On hearing this, the son explained to him what had happened.

PURPORT

The father did not take the dead snake on his neck very seriously. He simply threw it away. Actually there was nothing seriously wrong in Mahārāja Parīkshit's act, but the foolish son took it very seriously, and being influenced by Kali he cursed the King and thus ended a chapter of happy history.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 41

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.41

niśamya śaptam atad-arham narendram

sa brāhmano nātmajam abhyanandat

aho batāmho mahad adya te kritam

alpīyasi droha urur damo dhritah

SYNONYMS

niśamya — after hearing; śaptam — cursed; atat-arham — never to be condemned; nara-indram — unto the King, best of humankind; sah — that; brāhmanah — brāhmana-rishi; na — not; ātma-jam — his own son; abhyanandat — congratulated; aho — alas; bata — distressing; amhah — sins; mahat — great; adya — today; te — yourself; kritam — performed; alpīyasi — insignificant; drohe — offense; uruh — very great; damah — punishment; dhritah — awarded.

TRANSLATION

The father heard from his son that the King had been cursed, although he should never have been condemned, for he was the best amongst all human beings. The rishi did not congratulate his son, but, on the contrary, began to repent, saying: Alas! What a great sinful act was performed by my son. He has awarded heavy punishment for an insignificant offense.

PURPORT

The king is the best of all human beings. He is the representative of God, and he is never to be condemned for any of his actions. In other words, the king can do no wrong. The king may order hanging of a culprit son of a brāhmana, but he does not become sinful for killing a brāhmana. Even if there is something wrong with the king, he is never to be condemned. A medical practitioner may kill a patient by mistaken treatment, but such a killer is never condemned to death. So what to speak of a good and pious king like Mahārāja Parīkshit? In the Vedic way of life, the king is trained to become a rājarshi, or a great saint, although he is ruling as king. It is the king only by whose good government the citizens can live peacefully and without any fear. The rājarshis would manage their kingdoms so nicely and piously that their subjects would respect them as if they were the Lord. That is the instruction of the Vedas. The king is called narendra, or the best amongst the human beings. How then could a king like Mahārāja Parīkshit be condemned by an inexperienced, puffed-up son of a brahmana, even though he had attained the powers of a qualified brāhmana?

Since Śamīka Rishi was an experienced, good brāhmana, he did not approve of the actions of his condemned son. He began to lament for all that his son had done. The king was beyond the jurisdiction of curses as a general rule, and what to speak of a good king like Mahārāja Parīkshit. The offense of the King was most insignificant, and his being condemned to death was certainly a very great sin for Śrińgi. Therefore Rishi Śamīka regretted the whole incident.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 42

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.42

na vai nribhir nara-devam parākhyam

sammātum arhasy avipakva-buddhe

yat-tejasā durvishahena guptā

vindanti bhadrāny akutobhayāh prajāh

SYNONYMS

na — never; vai — as a matter of fact; nribhih — by any man; nara-devam — unto a man-god; para-ākhyam — who is transcendental; sammātum — place on equal footing; arhasi — by the prowess; avipakva — unripe or immature; buddhe — intelligence; yat — of whom; tejasā — by the prowess; durvishahena — unsurpassable; guptāh — protected; vindanti — enjoys; bhadrāni — all prosperity; akutah-bhayāh — completely defended; prajāh — the subjects.

TRANSLATION

O my boy, your intelligence is immature, and therefore you have no knowledge that the king, who is the best amongst human beings, is as good as the Personality of Godhead. He is never to be placed on an equal footing with common men. The citizens of the state live in prosperity, being protected by his unsurpassable prowess.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 43

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.43

alakshyamāne nara-deva-nāmni

rathāńga-pānāv ayam ańga lokah

tadā hi caura-pracuro vinańkshyaty

arakshyamāno 'vivarūthavat kshanāt

SYNONYMS

alakshyamāne — being abolished; nara-deva — monarchical; nāmni — of the name; ratha-ańga-pānau — the representative of the Lord; ayam — this; ańga — O my boy; lokah — this world; tadā hi — at once; caura — thieves; pracurah — too much; vinańkshyati — vanquishes; arakshyamānah — being not protected; avivarūtha-vat — like lambs; kshanāt — at once.

TRANSLATION

My dear boy, the Lord, who carries the wheel of a chariot, is represented by the monarchical regime, and when this regime is abolished the whole world becomes filled with thieves, who then at once vanquish the unprotected subjects like scattered lambs.

PURPORT

According to Śrīmad-Bhāgavatam the monarchical regime represents the Supreme Lord, the Personality of Godhead. The king is said to be the representative of the Absolute Personality of Godhead because he is trained to acquire the qualities of God to protect the living beings. The Battle of Kurukshetra was planned by the Lord to establish the real representative of the Lord, Mahārāja Yudhishthira. An ideal king thoroughly trained by culture and devotional service with the martial spirit makes a perfect king. Such a personal monarchy is far better than the so-called democracy of no training and responsibility. The thieves and rogues of modern democracy seek election by misrepresentation of votes, and the successful rogues and thieves devour the mass of population. One trained monarch is far better than hundreds of useless ministerial rogues, and it is hinted herein that by abolition of a monarchical regime like that of Mahārāja Parīkshit, the mass of people become open to many attacks of the age of Kali. They are never happy in an overly advertised form of democracy. The result of such a kingless administration is described in the following verses.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 44

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.44

tad adya nah pāpam upaity ananvayam

yan nashta-nāthasya vasor vilumpakāt

parasparam ghnanti śapanti vriñjate

paśūn striyo 'rthān puru-dasyavo janāh

SYNONYMS

tat — for this reason; adya — from this day; nah — upon us; pāpam — reaction of sin; upaiti — will overtake; ananvayam — disruption; yat — because; nashta — abolished; nāthasya — of the monarch; vasoh — of wealth; vilumpakāt — being plundered; parasparam — between one another; ghnanti — will kill; śapanti — will do harm; vriñjate — will steal; paśūn — animals; striyah — women; arthān — riches; puru — greatly; dasyavah — thieves; janāh — the mass of people.

TRANSLATION

Due to the termination of the monarchical regimes and the plundering of the people's wealth by rogues and thieves, there will be great social disruptions. People will be killed and injured, and animals and women will be stolen. And for all these sins we shall be responsible.

PURPORT

The word nah (we) is very significant in this verse. The sage rightly takes the responsibility of the brāhmanas as a community for killing monarchical government and thus giving an opportunity to the so-called democrats, who are generally plunderers of the wealth of the state subjects. The so-called democrats capture the administrative machine without assuming responsibility for the prosperous condition of the citizens. Everyone captures the post for personal gratification, and thus instead of one king, a number of irresponsible kings grow up to tax the citizens. It is foretold herein that in the absence of good monarchical government, everyone will be the cause of disturbance for others by plundering riches, animals, women, etc.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 45

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.45

tadārya-dharmah pravilīyate nrinām

varnāśramācāra-yutas trayīmayah

tato 'rtha-kāmābhiniveśitātmanām

śunām kapīnām iva varna-sańkarah

SYNONYMS

tadā — at that time; ārya — progressive civilization; dharmah — engagement; pravilīyate — is systematically vanquished; nrinām — of humankind; varna — caste; āśrama — orders of society; ācāra-yutah — composed in a good manner; trayī-mayah — in terms of the Vedic injunction; tatah — thereafter; artha — economic development; kāma-abhiniveśita — fully absorbed in sense gratification; ātmanām — of men; śunām — like dogs; kapīnām — like monkeys; iva — thus; varna-sańkarah — unwanted population.

TRANSLATION

At that time the people in general will fall systematically from the path of a progressive civilization in respect to the qualitative engagements of the castes and the orders of society and the Vedic injunctions. Thus they will be more attracted to economic development for sense gratification, and as a result there will be an unwanted population on the level of dogs and monkeys.

PURPORT

It is foretold herein that in the absence of a monarchical regime, the general mass of people will be an unwanted population like dogs and monkeys. As the monkeys are too sexually inclined and dogs are shameless in sexual intercourse, the general mass of population born of illegitimate connection will systematically go astray from the Vedic way of good manners and qualitative engagements in the castes and orders of life.

The Vedic way of life is the progressive march of the civilization of the Āryans. The Āryans are progressive in Vedic civilization. The Vedic civilization's destination is to go back to Godhead, back home, where there is no birth, no death, no old age and no disease. The Vedas direct everyone not to remain in the darkness of the material world but to go towards the light of the spiritual kingdom far beyond the material sky. The qualitative caste system and the orders of life are scientifically planned by the Lord and His representatives, the great rishis. The perfect way of life gives all sorts of instruction in things both material and spiritual. The Vedic way of life does not allow any man to be like the monkeys and dogs. A degraded civilization of sense gratification and economic development is the by-product of a godless or kingless government of the people, by the people, and for the people. The people should not, therefore, begrudge the poor administrations they themselves elect.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 46

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.46

dharma-pālo nara-patih

sa tu samrād brihac-chravāh

sākshān mahā-bhāgavato

rājarshir haya-medhayāt

kshut-trit-śrama-yuto dīno

naivāsmac chāpam arhati

SYNONYMS

dharma-pālah — the protector of religion; nara-patih — the King; sah — he; tu — but; samrāt — Emperor; brihat — highly; śravāh — celebrated; sākshāt — directly; mahā-bhāgavatah — the first-class devotee of the Lord; rāja-rishih — saint amongst the royal order; haya-medhayāt — great performer of horse sacrifices; kshut — hunger; trit — thirst; śrama-yutah — tired and fatigued; dīnah — stricken; na — never; eva — thus; asmat — by us; śāpam — curse; arhati — deserves.

TRANSLATION

The Emperor Parīkshit is a pious king. He is highly celebrated and is a first-class devotee of the Personality of Godhead. He is a saint amongst royalty, and he has performed many horse sacrifices. When such a king is tired and fatigued, being stricken with hunger and thirst, he does not at all deserve to be cursed.

PURPORT

After explaining the general codes relating to the royal position and asserting that the king can do no wrong and therefore is never to be condemned, the sage Śamīka wanted to say something about Emperor Parīkshit specifically. The specific qualification of Mahārāja Parīkshit is summarized herein. The King, even calculated as a king only, was most celebrated as a ruler who administered the religious principles of the royal order. In the śāstras the duties of all castes and orders of society are prescribed. All the qualities of a kshatriya mentioned in the Bhagavad-gītā (18.43) were present in the person of the Emperor. He was also a great devotee of the Lord and a self-realized soul. Cursing such a king, when he was tired and fatigued with hunger and thirst, was not at all proper. Śamīka Rishi thus admitted from all sides that Mahārāja Parīkshit was cursed most unjustly. Although all the brāhmanas were aloof from the incident, still for the childish action of a brāhmana boy the whole world situation was changed. Thus Rishi Śamīka, a brāhmana, took responsibility for all deterioration of the good orders of the world.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 47

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.47

apāpeshu sva-bhrityeshu

bālenāpakva-buddhinā

pāpam kritam tad bhagavān

sarvātmā kshantum arhati

SYNONYMS

apāpeshu — unto one who is completely free from all sins; sva-bhrityeshu — unto one who is subordinate and deserves to be protected; bālena — by a child; apakva — who is immature; buddhinā — by intelligence; pāpam — sinful act; kritam — has been done; tat bhagavān — therefore the Personality of Godhead; sarva-ātmā — who is all-pervading; kshantum — just to pardon; arhati — deserve.

TRANSLATION

Then the rishi prayed to the all-pervading Personality of Godhead to pardon his immature boy, who had no intelligence and who committed the great sin of cursing a person who was completely free from all sins, who was subordinate and who deserved to be protected.

PURPORT

Everyone is responsible for his own action, either pious or sinful. Rishi Śamīka could foresee that his son had committed a great sin by cursing Mahārāja Parīkshit, who deserved to be protected by the brāhmanas, for he was a pious ruler and completely free from all sins because of his being a first-class devotee of the Lord. When an offense is done unto the devotee of the Lord, it is very difficult to overcome the reaction. The brāhmanas, being at the head of the social orders, are meant to give protection to their subordinates and not to curse them. There are occasions when a brāhmana may furiously curse a subordinate kshatriya or vaiśya, etc., but in the case of Mahārāja Parīkshit there were no grounds, as already explained. The foolish boy had done it out of sheer vanity in being a brāhmana's son, and thus he became liable to be punished by the law of God. The Lord never forgives a person who condemns His pure devotee. Therefore, by cursing a king the foolish Śrińgi had committed not only a sin but also the greatest offense. Therefore the rishi could foresee that only the Supreme Personality of Godhead could save his boy from his sinful act. He therefore directly prayed for pardon from the Supreme Lord, who alone can undo a thing which is impossible to change. The appeal was made in the name of a foolish boy who had developed no intelligence at all.

A question may be raised herein that since it was the desire of the Lord that Parīkshit Mahārāja be put into that awkward position so that he might be delivered from material existence, then why was a brāhmana's son made responsible for this offensive act? The answer is that the offensive act was performed by a child only so that he could be excused very easily, and thus the prayer of the father was accepted. But if the question is raised why the brāhmana community as a whole was made responsible for allowing Kali into the world affairs, the answer is given in the Varāha Purāna that the demons who acted inimically toward the Personality of Godhead but were not killed by the Lord were allowed to take birth in the families of brāhmanas to take advantage of the age of Kali. The all-merciful Lord gave them a chance to have their births in the families of pious brāhmanas so that they could progress toward salvation. But the demons, instead of utilizing the good opportunity, misused the brahminical culture due to being puffed up by vanity in becoming brāhmanas. The typical example is the son of Śamīka Rishi, and all the foolish sons of brāhmanas are warned hereby not to become as foolish as Śrińgi and be always on guard against the demoniac qualities which they had in their previous births. The foolish boy was, of course, excused by the Lord, but others, who may not have a father like Śamīka Rishi, will be put into great difficulty if they misuse the advantages obtained by birth in a brāhmana family.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 48

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.48

tiraskritā vipralabdhāh

śaptāh kshiptā hatā api

nāsya tat pratikurvanti

tad-bhaktāh prabhavo 'pi hi

SYNONYMS

tirah-kritāh — being defamed; vipralabdhāh — being cheated; śaptāh — being cursed; kshiptāh — disturbed by negligence; hatāh — or even being killed; api — also; na — never; asya — for all these acts; tat — them; pratikurvanti — counteract; tat — the Lord's; bhaktāh — devotees; prabhavah — powerful; api — although; hi — certainly.

TRANSLATION

The devotees of the Lord are so forbearing that even though they are defamed, cheated, cursed, disturbed, neglected or even killed, they are never inclined to avenge themselves.

PURPORT

Rishi Śamīka also knew that the Lord does not forgive a person who has committed an offense at the feet of a devotee. The Lord can only give direction to take shelter of the devotee. He thought within himself that if Mahārāja Parīkshit would countercurse the boy, he might be saved. But he knew also that a pure devotee is callous about worldly advantages or reverses. As such, the devotees are never inclined to counteract personal defamation, curses, negligence, etc. As far as such things are concerned, in personal affairs the devotees do not care for them. But in the case of their being performed against the Lord and His devotees, then the devotees take very strong action. It was a personal affair, and therefore Śamīka Rishi knew that the King would not take counteraction. Thus there was no alternative than to place an appeal to the Lord for the immature boy.

It is not that only the brāhmanas are powerful enough to award curses or blessings upon the subordinates; the devotee of the Lord, even though he may not be a brāhmana, is more powerful than a brāhmana. But a powerful devotee never misuses the power for personal benefit. Whatever power the devotee may have is always utilized in service towards the Lord and His devotees only.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 49

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.49

iti putra-kritāghena

so 'nutapto mahā-munih

svayam viprakrito rājñā

naivāgham tad acintayat

SYNONYMS

iti — thus; putra — son; krita — done by; aghena — by the sin; sah — he (the muni); anutaptah — regretting; mahā-munih — the sage; svayam — personally; viprakritah — being so insulted; rājñā — by the King; na — not; eva — certainly; agham — the sin; tat — that; acintayat — thought of it.

TRANSLATION

The sage thus regretted the sin committed by his own son. He did not take the insult paid by the King very seriously.

PURPORT

The whole incident is now cleared up. Mahārāja Parīkshit's garlanding the sage with a dead snake was not at all a very serious offense, but Śrińgi's cursing the King was a serious offense. The serious offense was committed by a foolish child only; therefore he deserved to be pardoned by the Supreme Lord, although it was not possible to get free from the sinful reaction. Mahārāja Parīkshit also did not mind the curse offered to him by a foolish brāhmana. On the contrary, he took full advantage of the awkward situation, and by the great will of the Lord, Mahārāja Parīkshit achieved the highest perfection of life through the grace of Śrīla Śukadeva Gosvāmī. Actually it was the desire of the Lord, and Mahārāja Parīkshit, Rishi Śamīka and his son Śrińgi were all instrumental in fulfilling the desire of the Lord. So none of them were put into difficulty because everything was done in relation with the Supreme Person.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 5

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.5

tāvat kalir na prabhavet

pravishto 'pīha sarvatah

yāvad īśo mahān urvyām

ābhimanyava eka-rāt

SYNONYMS

tāvat — so long; kalih — the personality of Kali; na — cannot; prabhavet — flourish; pravishtah — entered in; api — even though; iha — here; sarvatah — everywhere; yāvat — as long as; īśah — the lord; mahān — great; urvyām — powerful; ābhimanyavah — the son of Abhimanyu; eka-rāt — the one emperor.

TRANSLATION

As long as the great, powerful son of Abhimanyu remains the Emperor of the world, there is no chance that the personality of Kali will flourish.

PURPORT

As we have already explained, the personality of Kali had entered the jurisdiction of this earth long ago, and he was looking for an opportunity to spread his influence all over the world. But he could not do so satisfactorily due to the presence of Mahārāja Parīkshit. That is the way of good government. The disturbing elements like the personality of Kali will always try to extend their nefarious activities, but it is the duty of the able state to check them by all means. Although Mahārāja Parīkshit allotted places for the personality of Kali, at the same time he gave no chance for the citizens to be swayed by the personality of Kali.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 50

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.50

prāyaśah sādhavo loke

parair dvandveshu yojitāh

na vyathanti na hrishyanti

yata ātmāgunāśrayah

SYNONYMS

prāyaśah — generally; sādhavah — saints; loke — in this world; paraih — by others; dvandveshu — in duality; yojitāh — being engaged; na — never; vyathanti — distressed; na — nor; hrishyanti — takes pleasure; yatah — because; ātmā — self; aguna-āśrayah — transcendental.

TRANSLATION

Generally the transcendentalists, even though engaged by others in the dualities of the material world, are not distressed. Nor do they take pleasure [in worldly things], for they are transcendentally engaged.

PURPORT

The transcendentalists are the empiric philosophers, the mystics and the devotees of the Lord. Empiric philosophers aim at the perfection of merging into the being of the Absolute, mystics aim at perceiving the all-pervading Supersoul, and the devotees of the Lord are engaged in the transcendental loving service of the Personality of Godhead. Since Brahman, Paramātmā and Bhagavān are different phases of the same Transcendence, all these transcendentalists are beyond the three modes of material nature. Material distresses and happinesses are products of the three modes, and therefore the causes of such material distress and happiness have nothing to do with the transcendentalists. The King was a devotee, and the rishi was a mystic. Therefore both of them were unattached to the accidental incident created by the supreme will. The playful child was an instrument in fulfilling the Lord's will.

Thus end the Bhaktivedanta purports of the First Canto, Eighteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "Mahārāja Parīkshit Cursed by a Brāhmana Boy."


Srimad Bhagavatam Canto 1 Chapter 18 Verse 6

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.6

yasminn ahani yarhy eva

bhagavān utsasarja gām

tadaivehānuvritto 'sāv

adharma-prabhavah kalih

SYNONYMS

yasmin — on that; ahani — very day; yarhi eva — in the very moment; bhagavān — the Personality of Godhead; utsasarja — left aside; gām — the earth; tadā — at that time; eva — certainly; iha — in this world; anuvrittah — followed; asau — he; adharma — irreligion; prabhavah — accelerating; kalih — the personality of quarrel.

TRANSLATION

The very day and moment the Personality of Godhead, Lord Śrī Krishna, left this earth, the personality of Kali, who promotes all kinds of irreligious activities, came into this world.

PURPORT

The Personality of Godhead and His holy name, qualities, etc., are all identical. The personality of Kali was not able to enter the jurisdiction of the earth due to the presence of the Personality of Godhead. And similarly, if there is an arrangement for the constant chanting of the holy names, qualities, etc., of the Supreme Personality of Godhead, there is no chance at all for the personality of Kali to enter. That is the technique of driving away the personality of Kali from the world. In modernized human society there are great advancements of material science, and they have invented the radio to distribute sound in the air. So instead of vibrating some nuisance sound for sense enjoyment, if the state arranges to distribute transcendental sound by resounding the holy name, fame and activities of the Lord, as they are authorized in the Bhagavad-gītā or Śrīmad-Bhāgavatam, then a favorable condition will be created, the principles of religion in the world will be reestablished, and thus the executive heads, who are so anxious to drive away corruption from the world, will be successful. Nothing is bad if properly used for the service of the Lord.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 7

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.7

nānudveshti kalim samrāt

sārańga iva sāra-bhuk

kuśalāny āśu siddhyanti

netarāni kritāni yat

SYNONYMS

na — never; anudveshti — envious; kalim — unto the personality of Kali; samrāt — the Emperor; sāram-ga — realist, like the bees; iva — like; sāra-bhuk — one who accepts the substance; kuśalāni — auspicious objects; āśu — immediately; siddhyanti — become successful; na — never; itarāni — which are inauspicious; kritāni — being performed; yat — as much as.

TRANSLATION

Mahārāja Parīkshit was a realist, like the bees who only accept the essence [of a flower]. He knew perfectly well that in this age of Kali, auspicious things produce good effects immediately, whereas inauspicious acts must be actually performed [to render effects]. So he was never envious of the personality of Kali.

PURPORT

The age of Kali is called the fallen age. In this fallen age, because the living beings are in an awkward position, the Supreme Lord has given some special facilities to them. So by the will of the Lord, a living being does not become a victim of a sinful act until the act is actually performed. In other ages, simply by thinking of performing a sinful act, one used to become a victim of the act. On the contrary, a living being in this age is awarded with the results of pious acts simply by thinking of them. Mahārāja Parīkshit, being the most learned and experienced king by the grace of the Lord, was not unnecessarily envious of the personality of Kali because he did not intend to give him any chance to perform any sinful act. He protected his subjects from falling prey to the sinful acts of the age of Kali, and at the same time he gave full facility to the age of Kali by allotting him some particular places. At the end of the Śrīmad-Bhāgavatam it is said that even though all nefarious activities of the personality of Kali are present, there is a great advantage in the age of Kali. One can attain salvation simply by chanting the holy name of the Lord. Thus Mahārāja Parīkshit made an organized effort to propagate the chanting of the Lord's holy name, and thus he saved the citizens from the clutches of Kali. It is for this advantage only that great sages sometimes wish all good for the age of Kali. In the Vedas also it is said that by discourse on Lord Krishna's activities, one can get rid of all the disadvantages of the age of Kali. In the beginning of the Śrīmad-Bhāgavatam it is also said that by the recitation of Śrīmad-Bhāgavatam, the Supreme Lord becomes at once arrested within one's heart. These are some of the great advantages of the age of Kali, and Mahārāja Parīkshit took all the advantages and did not think any ill of the age of Kali, true to his Vaishnavite cult.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 8

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.8

kim nu bāleshu śūrena

kalinā dhīra-bhīrunā

apramattah pramatteshu

yo vriko nrishu vartate

SYNONYMS

kim — what; nu — may be; bāleshu — among the less intelligent persons; śūrena — by the powerful; kalinā — by the personality of Kali; dhīra — self-controlled; bhīrunā — by one who is afraid of; apramattah — one who is careful; pramatteshu — among the careless; yah — one who; vrikah — tiger; nrishu — among men; vartate — exists.

TRANSLATION

Mahārāja Parīkshit considered that less intelligent men might find the personality of Kali to be very powerful, but that those who are self-controlled would have nothing to fear. The King was powerful like a tiger and took care for the foolish, careless persons.

PURPORT

Those who are not devotees of the Lord are careless and unintelligent. Unless one is thoroughly intelligent, one cannot be a devotee of the Lord. Those who are not devotees of the Lord fall prey to the actions of Kali. It will not be possible to bring about a saner condition in society unless we are prepared to accept the modes of action adopted by Mahārāja Parīkshit, i.e., propagation of the devotional service of the Lord to the common man.


Srimad Bhagavatam Canto 1 Chapter 18 Verse 9

Canto 1: Creation Chapter 18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.18.9

upavarnitam etad vah

punyam pārīkshitam mayā

vāsudeva-kathopetam

ākhyānam yad apricchata

SYNONYMS

upavarnitam — almost everything described; etat — all these; vah — unto you; punyam — pious; pārīkshitam — about Mahārāja Parīkshit; mayā — by me; vāsudeva — of Lord Krishna; kathā — narrations; upetam — in connection with; ākhyānam — statements; yat — what; apricchata — you asked from me.

TRANSLATION

O sages, as you did ask me, now I have described almost everything regarding the narrations about Lord Krishna in connection with the history of the pious Mahārāja Parīkshit.

PURPORT

Śrīmad-Bhāgavatam is the history of the activities of the Lord. And the activities of the Lord are performed in relation with the devotees of the Lord. Therefore, the history of the devotees is not different from the history of Lord Krishna's activities. A devotee of the Lord regards both the activities of the Lord and those of His pure devotees on an equal level, for they are all transcendental.


Srimad Bhagavatam Canto 1 Chapter 19

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.19.1: Śrī Sūta Gosvāmī said: While returning home, the King [Mahārāja Parīkshit] felt that the act he had committed against the faultless and powerful brāhmana was heinous and uncivilized. Consequently he was distressed.

SB 1.19.2: [King Parīkshit thought:] Due to my neglecting the injunctions of the Supreme Lord I must certainly expect some difficulty to overcome me in the near future. I now desire without reservation that the calamity come now, for in this way I may be freed of the sinful action and not commit such an offense again.

SB 1.19.3: I am uncivilized and sinful due to my neglect of brahminical culture, God consciousness and cow protection. Therefore I wish that my kingdom, strength and riches burn up immediately by the fire of the brāhmana's wrath so that in the future I may not be guided by such inauspicious attitudes.

SB 1.19.4: While the King was thus repenting, he received news of his imminent death, which would be due to the bite of a snake-bird, occasioned by the curse spoken by the sage's son. The King accepted this as good news, for it would be the cause of his indifference toward worldly things.

SB 1.19.5: Mahārāja Parīkshit sat down firmly on the banks of the Ganges to concentrate his mind in Krishna consciousness, rejecting all other practices of self-realization, because transcendental loving service to Krishna is the greatest achievement, superseding all other methods.

SB 1.19.6: The river [Ganges, by which the King sat to fast] carries the most auspicious water, which is mixed with the dust of the lotus feet of the Lord and tulasī leaves. Therefore that water sanctifies the three worlds inside and outside and even sanctifies Lord Śiva and other demigods. Consequently everyone who is destined to die must take shelter of this river.

SB 1.19.7: Thus the King, the worthy descendant of the Pāndavas, decided once and for all and sat on the Ganges' bank to fast until death and give himself up to the lotus feet of Lord Krishna, who alone is able to award liberation. So, freeing himself from all kinds of associations and attachments, he accepted the vows of a sage.

SB 1.19.8: At that time all the great minds and thinkers, accompanied by their disciples, and sages who could verily sanctify a place of pilgrimage just by their presence, arrived there on the plea of making a pilgrim's journey.

SB 1.19.9-10: From different parts of the universe there arrived great sages like Atri, Cyavana, Śaradvān, Arishtanemi, Bhrigu, Vasishtha, Parāśara, Viśvāmitra, Ańgirā, Paraśurāma, Utathya, Indrapramada, Idhmavāhu, Medhātithi, Devala, Ārshtishena, Bhāradvāja, Gautama, Pippalāda, Maitreya, Aurva, Kavasha, Kumbhayoni, Dvaipāyana and the great personality Nārada.

SB 1.19.11: There were also many other saintly demigods, kings and special royal orders called arunādayas [a special rank of rājarshis] from different dynasties of sages. When they all assembled together to meet the Emperor [Parīkshit], he received them properly and bowed his head to the ground.

SB 1.19.12: After all the rishis and others had seated themselves comfortably, the King, humbly standing before them with folded hands, told them of his decision to fast until death.

SB 1.19.13: The fortunate King said: Indeed, we are the most grateful of all the kings who are trained to get favors from the great souls. Generally you [sages] consider royalty as refuse to be rejected and left in a distant place.

SB 1.19.14: The Supreme Personality of Godhead, the controller of both the transcendental and mundane worlds, has graciously overtaken me in the form of a brāhmana's curse. Due to my being too much attached to family life, the Lord, in order to save me, has appeared before me in such a way that only out of fear I will detach myself from the world.

SB 1.19.15: O brāhmanas, just accept me as a completely surrendered soul, and let mother Ganges, the representative of the Lord, also accept me in that way, for I have already taken the lotus feet of the Lord into my heart. Let the snake-bird — or whatever magical thing the brāhmana created — bite me at once. I only desire that you all continue singing the deeds of Lord Vishnu.

SB 1.19.16: Again, offering obeisances unto all you brāhmanas, I pray that if I should again take my birth in the material world I will have complete attachment to the unlimited Lord Krishna, association with His devotees and friendly relations with all living beings.

SB 1.19.17: In perfect self-control, Mahārāja Parīkshit sat down on a seat of straw, with straw-roots facing the east, placed on the southern bank of the Ganges, and he himself faced the north. Just previously he had given charge of his kingdom over to his son.

SB 1.19.18: Thus the King, Mahārāja Parīkshit, sat to fast until death. All the demigods of the higher planets praised the King's actions and in pleasure continually scattered flowers over the earth and beat celestial drums.

SB 1.19.19: All the great sages who were assembled there also praised the decision of Mahārāja Parīkshit and they expressed their approval by saying, "Very good." Naturally the sages are inclined to do good to common men, for they have all the qualitative powers of the Supreme Lord. Therefore they were very much pleased to see Mahārāja Parīkshit, a devotee of the Lord, and they spoke as follows.

SB 1.19.20: [The sages said:] O chief of all the saintly kings of the Pāndu dynasty who are strictly in the line of Lord Śrī Krishna! It is not at all astonishing that you give up your throne, which is decorated with the helmets of many kings, to achieve eternal association with the Personality of Godhead.

SB 1.19.21: We shall all wait here until the foremost devotee of the Lord, Mahārāja Parīkshit, returns to the supreme planet, which is completely free from all mundane contamination and all kinds of lamentation.

SB 1.19.22: All that was spoken by the great sages was very sweet to hear, full of meaning and appropriately presented as perfectly true. So after hearing them, Mahārāja Parīkshit, desiring to hear of the activities of Lord Śrī Krishna, the Personality of Godhead, congratulated the great sages.

SB 1.19.23: The King said: O great sages, you have all very kindly assembled here, having come from all parts of the universe. You are all as good as supreme knowledge personified, who resides in the planet above the three worlds [Satyaloka]. Consequently you are naturally inclined to do good to others, and but for this you have no interest, either in this life or in the next.

SB 1.19.24: O trustworthy brāhmanas, I now ask you about my immediate duty. Please, after proper deliberation, tell me of the unalloyed duty of everyone in all circumstances, and specifically of those who are just about to die.

SB 1.19.25: At that moment there appeared the powerful son of Vyāsadeva, who traveled over the earth disinterested and satisfied with himself. He did not manifest any symptoms of belonging to any social order or status of life. He was surrounded with women and children, and he dressed as if others had neglected him.

SB 1.19.26: This son of Vyāsadeva was only sixteen years old. His legs, hands, thighs, arms, shoulders, forehead and the other parts of his body were all delicately formed. His eyes were beautifully wide, and his nose and ears were highly raised. He had a very attractive face, and his neck was well formed and beautiful like a conchshell.

SB 1.19.27: His collarbone was fleshy, his chest broad and thick, his navel deep and his abdomen beautifully striped. His arms were long, and curly hair was strewn over his beautiful face. He was naked, and the hue of his body reflected that of Lord Krishna.

SB 1.19.28: He was blackish and very beautiful due to his youth. Because of the glamor of his body and his attractive smiles, he was pleasing to women. Though he tried to cover his natural glories, the great sages present there were all expert in the art of physiognomy, and so they honored him by rising from their seats.

SB 1.19.29: Mahārāja Parīkshit, who is also known as Vishnurāta [one who is always protected by Vishnu], bowed his head to receive the chief guest, Śukadeva Gosvāmī. At that time all the ignorant women and boys ceased following Śrīla Śukadeva. Receiving respect from all, Śukadeva Gosvāmī took his exalted seat.

SB 1.19.30: Śukadeva Gosvāmī was then surrounded by saintly sages and demigods just as the moon is surrounded by stars, planets and other heavenly bodies. His presence was gorgeous, and he was respected by all.

SB 1.19.31: The sage Śrī Śukadeva Gosvāmī sat perfectly pacified, intelligent and ready to answer any question without hesitation. The great devotee, Mahārāja Parīkshit, approached him, offered his respects by bowing before him, and politely inquired with sweet words and folded hands.

SB 1.19.32: The fortunate King Parīkshit said: O brāhmana, by your mercy only, you have sanctified us, making us like unto places of pilgrimage, all by your presence here as my guest. By your mercy, we, who are but unworthy royalty, become eligible to serve the devotee.

SB 1.19.33: Simply by our remembering you, our houses become instantly sanctified. And what to speak of seeing you, touching you, washing your holy feet and offering you a seat in our home?

SB 1.19.34: Just as the atheist cannot remain in the presence of the Personality of Godhead, so also the invulnerable sins of a man are immediately vanquished in your presence, O saint! O great mystic!

SB 1.19.35: Lord Krishna, the Personality of Godhead, who is very dear to the sons of King Pāndu, has accepted me as one of those relatives just to please His great cousins and brothers.

SB 1.19.36: Otherwise [without being inspired by Lord Krishna] how is it that you have voluntarily appeared here, though you are moving incognito to the common man and are not visible to us who are on the verge of death?

SB 1.19.37: You are the spiritual master of great saints and devotees. I am therefore begging you to show the way of perfection for all persons, and especially for one who is about to die.

SB 1.19.38: Please let me know what a man should hear, chant, remember and worship, and also what he should not do. Please explain all this to me.

SB 1.19.39: O powerful brāhmana, it is said that you hardly stay in the houses of men long enough to milk a cow.

SB 1.19.40: Śrī Sūta Gosvāmī said: The King thus spoke and questioned the sage, using sweet language. Then the great and powerful personality, the son of Vyāsadeva, who knew the principles of religion, began his reply.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 1

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.1

sūta uvāca

mahī-patis tv atha tat-karma garhyam

vicintayann ātma-kritam sudurmanāh

aho mayā nīcam anārya-vat kritam

nirāgasi brahmani gūdha-tejasi

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; mahī-patih — the King; tu — but; atha — thus (while coming back home); tat — that; karma — act; garhyam — abominable; vicintayan — thus thinking; ātma-kritam — done by himself; su-durmanāh — very much depressed; aho — alas; mayā — by me; nīcam — heinous; anārya — uncivilized; vat — like; kritam — done; nirāgasi — unto one who is faultless; brahmani — unto a brāhmana; gūdha — grave; tejasi — unto the powerful.

TRANSLATION

Śrī Sūta Gosvāmī said: While returning home, the King [Mahārāja Parīkshit] felt that the act he had committed against the faultless and powerful brāhmana was heinous and uncivilized. Consequently he was distressed.

PURPORT

The pious King regretted his accidental improper treatment of the powerful brāhmana, who was faultless. Such repentance is natural for a good man like the King, and such repentance delivers a devotee from all kinds of sins accidentally committed. The devotees are naturally faultless. Accidental sins committed by a devotee are sincerely regretted, and by the grace of the Lord all sins unwillingly committed by a devotee are burnt in the fire of repentance.


Srimad Bhagavatam Canto 1 Chapter 19 Verses 9-10

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.9-10

atrir vasishthaś cyavanah śaradvān

arishtanemir bhrigur ańgirāś ca

parāśaro gādhi-suto 'tha rāma

utathya indrapramadedhmavāhau

medhātithir devala ārshtisheno

bhāradvājo gautamah pippalādah

maitreya aurvah kavashah kumbhayonir

dvaipāyano bhagavān nāradaś ca

SYNONYMS

atri to nārada — all names of the different saintly personalities who arrived there from different parts of the universe.

TRANSLATION

From different parts of the universe there arrived great sages like Atri, Cyavana, Śaradvān, Arishtanemi, Bhrigu, Vasishtha, Parāśara, Viśvāmitra, Ańgirā, Paraśurāma, Utathya, Indrapramada, Idhmavāhu, Medhātithi, Devala, Ārshtishena, Bhāradvāja, Gautama, Pippalāda, Maitreya, Aurva, Kavasha, Kumbhayoni, Dvaipāyana and the great personality Nārada.

PURPORT

Cyavana: A great sage and one of the sons of Bhrigu Muni. He was born prematurely when his pregnant mother was kidnapped. Cyavana is one of the six sons of his father.

Bhrigu: When Brahmājī was performing a great sacrifice on behalf of Varuna, Maharshi Bhrigu was born from the sacrificial fire. He was a great sage, and his very dear wife was Pulomā. He could travel in space like Durvāsā, Nārada and others, and he used to visit all the planets of the universe. Before the Battle of Kurukshetra, he tried to stop the battle. Sometimes he instructed Bhāradvāja Muni about astronomical evolution, and he is the author of the great Bhrigu-samhitā, the great astrological calculation. He explained how air, fire, water and earth are generated from ether. He explained how the air in the stomach works and regulates the intestines. As a great philosopher, he logically established the eternity of the living entity (Mahābhārata). He was also a great anthropologist, and the theory of evolution was long ago explained by him. He was a scientific propounder of the four divisions and orders of human society known as the varnāśrama institution. He converted the kshatriya king Vītahavya into a brāhmana.

Vasishtha: See Śrīmad-Bhāgavatam 1.9.6.

Parāśara: He is the grandson of Vasishtha Muni and father of Vyāsadeva. He is the son of Maharshi Śakti, and his mother's name was Adriśyatī. He was in the womb of his mother when she was only twelve years old. And from within the womb of his mother he learned the Vedas. His father was killed by a demon, Kalmāshapāda, and to avenge this he wanted to annihilate the whole world. He was restrained, however, by his grandfather Vasishtha. He then performed a Rākshasa-killing yajña, but Maharshi Pulastya restrained him. He begot Vyāsadeva, being attracted by Satyavatī, who was to become the wife of Mahārāja Śāntanu. By the blessings of Parāśara, Satyavatī became fragrant for miles. He was present also during the time of Bhīshma's death. He was spiritual master of Mahārāja Janaka and a great devotee of Lord Śiva. He is the author of many Vedic scriptures and sociological directions.

Gādhi-suta, or Viśvāmitra: A great sage of austerity and mystic power. He is famous as Gādhi-suta because his father was Gādhi, a powerful king of the province of Kanyākubja (part of Uttara Pradesh). Although he was a kshatriya by birth, he became a brāhmana in the very same body by the power of his spiritual achievements. He picked a quarrel with Vasishtha Muni when he was a kshatriya king and performed a great sacrifice in cooperation with Magańga Muni and thus was able to vanquish the sons of Vasishtha. He became a great yogī, and yet he failed to check his senses and thus was obliged to become the father of Śakuntalā, the beauty queen of world history. Once, when he was a kshatriya king, he visited the hermitage of Vasishtha Muni, and he was given a royal reception. Viśvāmitra wanted from Vasishtha a cow named Nandinī, and the Muni refused to deliver it. Viśvāmitra stole the cow, and thus there was a quarrel between the sage and the King. Viśvāmitra was defeated by the spiritual strength of Vasishtha, and thus the King decided to become a brāhmana. Before becoming a brāhmana he underwent severe austerity on the bank of the Kauśika. He was also one who tried to stop the Kurukshetra war.

Ańgirā: He is one of the six mental sons of Brahmā and the father of Brihaspati, the great learned priest of the demigods in the heavenly planets. He was born of the semen of Brahmājī given to a cinder of fire. Utathya and Samvarta are his sons. It is said that he is still performing austerity and chanting the holy name of the Lord at a place known as Alokānanda on the banks of the Ganges.

Paraśurāma: See Śrīmad-Bhāgavatam 1.9.6.

Utathya: One of the three sons of Maharshi Ańgirā. He was the spiritual master of Mahārāja Mandhātā. He married Bhadrā, the daughter of Soma (moon). Varuna kidnapped his wife Bhadrā, and to retaliate the offense of the god of water, he drank all the water of the world.

Medhātithi: An old sage of yore. An assembly member of the heavenly King Indradeva. His son was Kanva Muni, who brought up Śakuntalā in the forest. He was promoted to the heavenly planet by strictly following the principles of retired life (vānaprastha).

Devala: A great authority like Nārada Muni and Vyāsadeva. His good name is on the list of authorities mentioned in the Bhagavad-gītā when Arjuna acknowledged Lord Krishna as the Supreme Personality of Godhead. He met Mahārāja Yudhishthira after the Battle of Kurukshetra, and he was the elder brother of Dhaumya, the priest of the Pāndava family. Like the kshatriyas, he also allowed his daughter to select her own husband in a svayamvara meeting, and at that ceremony all the bachelor sons of the rishis were invited. According to some, he is not Asita Devala.

Bhāradvāja: See Śrīmad-Bhāgavatam 1.9.6.

Gautama: One of the seven great sages of the universe. Śaradvān Gautama was one of his sons. Persons in the Gautama-gotra (dynasty) today are either his family descendants or in his disciplic succession. The brāhmanas who profess Gautama-gotra are generally family descendants, and the kshatriyas and vaiśyas who profess Gautama-gotra are all in the line of his disciplic succession. He was the husband of the famous Ahalyā who turned into stone when Indradeva, the King of the heaven, molested her. Ahalyā was delivered by Lord Rāmacandra. Gautama was the grandfather of Kripācārya, one of the heroes of the Battle of Kurukshetra.

Maitreya: A great rishi of yore. He was spiritual master of Vidura and a great religious authority. He advised Dhritarāshtra to keep good relations with the Pāndavas. Duryodhana disagreed and thus was cursed by him. He met Vyāsadeva and had religious discourses with him.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 11

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.11

anye ca devarshi-brahmarshi-varyā

rājarshi-varyā arunādayaś ca

nānārsheya-pravarān sametān

abhyarcya rājā śirasā vavande

SYNONYMS

anye — many others; ca — also; devarshi — saintly demigods; brahmarshi — saintly brāhmanas; varyāh — topmost; rājarshi-varyāh — topmost saintly kings; aruna-ādayah — a special rank of rājarshis; ca — and; nānā — many others; ārsheya-pravarān — chief amongst the dynasties of the sages; sametān — assembled together; abhyarcya — by worshiping; rājā — the Emperor; śirasā — bowed his head to the ground; vavande — welcomed.

TRANSLATION

There were also many other saintly demigods, kings and special royal orders called arunādayas [a special rank of rājarshis] from different dynasties of sages. When they all assembled together to meet the Emperor [Parīkshit], he received them properly and bowed his head to the ground.

PURPORT

The system of bowing the head to the ground to show respect to superiors is an excellent etiquette which obliges the honored guest deep into the heart. Even the first-grade offender is excused simply by this process, and Mahārāja Parīkshit, although honored by all the rishis and kings, welcomed all the big men in that humble etiquette in order to be excused from any offenses. Generally at the last stage of one's life this humble method is adopted by every sensible man in order to be excused before departure. In this way Mahārāja Parīkshit implored everyone's good will for going back home, back to Godhead.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 12

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.12

sukhopavishteshv atha teshu bhūyah

krita-pranāmah sva-cikīrshitam yat

vijñāpayām āsa vivikta-cetā

upasthito 'gre 'bhigrihīta-pānih

SYNONYMS

sukha — happily; upavishteshu — all sitting down; atha — thereupon; teshu — unto them (the visitors); bhūyah — again; krita-pranāmah — having offered obeisances; sva — his own; cikīrshitam — decision of fasting; yat — who; vijñāpayām āsa — submitted; vivikta-cetāh — one whose mind is detached from worldly affairs; upasthitah — being present; agre — before them; abhigrihīta-pānih — humbly with folded hands.

TRANSLATION

After all the rishis and others had seated themselves comfortably, the King, humbly standing before them with folded hands, told them of his decision to fast until death.

PURPORT

Although the King had already decided to fast until death on the bank of the Ganges, he humbly expressed his decision to elicit the opinions of the great authorities present there. Any decision, however important, should be confirmed by some authority. That makes the matter perfect. This means that the monarchs who ruled the earth in those days were not irresponsible dictators. They scrupulously followed the authoritative decisions of the saints and sages in terms of Vedic injunction. Mahārāja Parīkshit, as a perfect king, followed the principles by consulting the authorities, even up to the last days of his life.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 13

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.13

rājovāca

aho vayam dhanyatamā nripānām

mahattamānugrahanīya-śīlāh

rājñām kulam brāhmana-pāda-śaucād

dūrād visrishtam bata garhya-karma

SYNONYMS

rājā uvāca — the fortunate King said; aho — ah; vayam — we; dhanya-tamāh — most thankful; nripānām — of all the kings; mahat-tama — of the great souls; anugrahanīya-śīlāh — trained to get favors; rājñām — of the royal; kulam — orders; brāhmana-pāda — feet of the brāhmanas; śaucāt — refuse after cleaning; dūrāt — at a distance; visrishtam — always left out; bata — on account of; garhya — condemnable; karma — activities.

TRANSLATION

The fortunate King said: Indeed, we are the most grateful of all the kings who are trained to get favors from the great souls. Generally you [sages] consider royalty as refuse to be rejected and left in a distant place.

PURPORT

According to religious principles, stool, urine, wash water, etc., must be left at a long distance. Attached bathrooms, urinals, etc. may be very convenient amenities of modern civilization, but they are ordered to be situated at a distance from residential quarters. That very example is cited herein in relation to the kingly order for those who are progressively marching back to Godhead. Lord Śrī Caitanya Mahāprabhu said that to be in intimate touch with dollars-and-cents men, or the kingly order, is worse than suicide for one who desires to go back to Godhead. In other words, the transcendentalists do not generally associate with men who are too enamored by the external beauty of God's creation. By advanced knowledge in spiritual realization, the transcendentalist knows that this beautiful material world is nothing but a shadowy reflection of the reality, the kingdom of God. They are not, therefore, very much captivated by royal opulence or anything like that. But in the case of Mahārāja Parīkshit, the situation was different. Apparently the King was condemned to death by an inexperienced brāhmana boy, but factually he was called by the Lord to return to Him. Other transcendentalists, the great sages and mystics who assembled together because of Mahārāja Parīkshit's fasting unto death, were quite anxious to see him, for he was going back to Godhead. Mahārāja Parīkshit also could understand that the great sages who assembled there were all kind to his forefathers, the Pāndavas, because of their devotional service to the Lord. He therefore felt grateful to the sages for being present there at the last stage of his life, and he felt that it was all due to the greatness of his late forefathers or grandfathers. He felt proud, therefore, that he happened to be the descendant of such great devotees. Such pride for the devotees of the Lord is certainly not equal to the puffed-up sense of vanity for material prosperity. The first is reality, whereas the other is false and vain.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 14

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.14

tasyaiva me 'ghasya parāvareśo

vyāsakta-cittasya griheshv abhīkshnam

nirveda-mūlo dvija-śāpa-rūpo

yatra prasakto bhayam āśu dhatte

SYNONYMS

tasya — his; eva — certainly; me — mine; aghasya — of the sinful; parā — transcendental; avara — mundane; īśah — controller, the Supreme Lord; vyāsakta — overly attached; cittasya — of the mind; griheshu — to family affairs; abhīkshnam — always; nirveda-mūlah — the source of detachment; dvija-śāpa — cursing by the brāhmana; rūpah — form of; yatra — whereupon; prasaktah — one who is affected; bhayam — fearfulness; āśu — very soon; dhatte — take place.

TRANSLATION

The Supreme Personality of Godhead, the controller of both the transcendental and mundane worlds, has graciously overtaken me in the form of a brāhmana's curse. Due to my being too much attached to family life, the Lord, in order to save me, has appeared before me in such a way that only out of fear I will detach myself from the world.

PURPORT

Mahārāja Parīkshit, although born in a family of great devotees, the Pāndavas, and although securely trained in transcendental attachment for the association of the Lord, still found the allurement of mundane family life so strong that he had to be detached by a plan of the Lord. Such direct action is taken by the Lord in the case of a special devotee. Mahārāja Parīkshit could understand this by the presence of the topmost transcendentalists in the universe. The Lord resides with His devotees, and therefore the presence of the great saints indicated the presence of the Lord. The King therefore welcomed the presence of the great rishis as a mark of favor of the Supreme Lord.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 15

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.15

tam mopayātam pratiyantu viprā

gańgā ca devī dhrita-cittam īśe

dvijopasrishtah kuhakas takshako vā

daśatv alam gāyata vishnu-gāthāh

SYNONYMS

tam — for that reason; mā — me; upayātam — taken shelter of; pratiyantu — just accept me; viprāh — O brāhmanas; gańgā — mother Ganges; ca — also; devī — direct representative of the Lord; dhrita — taken into; cittam — heart; īśe — unto the Lord; dvija-upasrishtah — created by the brāhmana; kuhakah — something magical; takshakah — the snakebird; vā — either; daśatu — let it bite; alam — without further delay; gāyata — please go on singing; vishnu-gāthāh — narration of the deeds of Vishnu.

TRANSLATION

O brāhmanas, just accept me as a completely surrendered soul, and let mother Ganges, the representative of the Lord, also accept me in that way, for I have already taken the lotus feet of the Lord into my heart. Let the snake-bird — or whatever magical thing the brāhmana created — bite me at once. I only desire that you all continue singing the deeds of Lord Vishnu.

PURPORT

As soon as one is given up completely unto the lotus feet of the Supreme Lord, he is not at all afraid of death. The atmosphere created by the presence of great devotees of the Lord on the bank of the Ganges and Mahārāja Parīkshit's complete acceptance of the Lord's lotus feet were sufficient guarantee to the King for going back to Godhead. He thus became absolutely free from all fear of death.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 16

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.16

punaś ca bhūyād bhagavaty anante

ratih prasańgaś ca tad-āśrayeshu

mahatsu yām yām upayāmi srishtim

maitry astu sarvatra namo dvijebhyah

SYNONYMS

punah — again; ca — and; bhūyāt — let it be; bhagavati — unto Lord Śrī Krishna; anante — who has unlimited potency; ratih — attracting; prasańgah — association; ca — also; tat — His; āśrayeshu — with those who are His devotees; mahatsu — within the material creation; yām yām — wherever; upayāmi — I may take; srishtim — my birth; maitrī — friendly relation; astu — let it be; sarvatra — everywhere; namah — my obeisances; dvijebhyah — unto the brāhmanas.

TRANSLATION

Again, offering obeisances unto all you brāhmanas, I pray that if I should again take my birth in the material world I will have complete attachment to the unlimited Lord Krishna, association with His devotees and friendly relations with all living beings.

PURPORT

That a devotee of the Lord is the only perfect living being is explained herein by Mahārāja Parīkshit. A devotee of the Lord is no one's enemy, although there may be many enemies of a devotee. A devotee of the Lord does not like to associate with nondevotees, although he has no enmity with them. He desires association with the devotees of the Lord. This is perfectly natural because birds of the same feather mix together. And the most important function of a devotee is to have complete attachment for Lord Śrī Krishna, the father of all living beings. As a good son of the father behaves in a friendly way with all his other brothers, so also the devotee of the Lord, being a good son of the supreme father, Lord Krishna, sees all other living beings in relation with the supreme father. He tries to bring back the upstart sons of the father to a saner stage and to get them to accept the supreme fatherhood of God. Mahārāja Parīkshit was certainly going back to Godhead, but even if he were not to go back, he prayed for a pattern of life which is the most perfect way in the material world. A pure devotee does not desire the company of a personality as great as Brahmā, but he prefers the association of a petty living being, provided he is a devotee of the Lord.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 17

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.17

iti sma rājādhyavasāya-yuktah

prācīna-mūleshu kuśeshu dhīrah

udań-mukho dakshina-kūla āste

samudra-patnyāh sva-suta-nyasta-bhārah

SYNONYMS

iti — thus; sma — as in the past; rājā — the King; adhyavasāya — perseverance; yuktah — being engaged; prācīna — eastern; mūleshu — with the root; kuśeshu — on a seat made of kuśa straw; dhīrah — self-controlled; udań-mukhah — facing the northern side; dakshina — on the southern; kūle — bank; āste — situated; samudra — the sea; patnyāh — wife of (the Ganges); sva — own; suta — son; nyasta — given over; bhārah — the charge of administration.

TRANSLATION

In perfect self-control, Mahārāja Parīkshit sat down on a seat of straw, with straw-roots facing the east, placed on the southern bank of the Ganges, and he himself faced the north. Just previously he had given charge of his kingdom over to his son.

PURPORT

The River Ganges is celebrated as the wife of the sea. The seat of kuśa straw is considered to be sanctified if the straw is taken out of the earth complete with root, and if the root is pointed toward the east it is considered to be auspicious. Facing the north is still more favorable for attaining spiritual success. Mahārāja Parīkshit handed over the charge of administration to his son before leaving home. He was thus fully equipped for all favorable conditions.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 18

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.18

evam ca tasmin nara-deva-deve

prāyopavishte divi deva-sańghāh

praśasya bhūmau vyakiran prasūnair

mudā muhur dundubhayaś ca neduh

SYNONYMS

evam — thus; ca — and; tasmin — in that; nara-deva-deve — upon the King's; prāya-upavishte — being engaged in fasting to death; divi — in the sky; deva — demigods; sańghāh — all of them; praśasya — having praised the action; bhūmau — on the earth; vyakiran — scattered; prasūnaih — with flowers; mudā — in pleasure; muhuh — continually; dundubhayah — celestial drums; ca — also; neduh — beaten.

TRANSLATION

Thus the King, Mahārāja Parīkshit, sat to fast until death. All the demigods of the higher planets praised the King's actions and in pleasure continually scattered flowers over the earth and beat celestial drums.

PURPORT

Even up to the time of Mahārāja Parīkshit there were interplanetary communications, and the news of Mahārāja Parīkshit's fasting unto death to attain salvation reached the higher planets in the sky where the intelligent demigods live. The demigods are more luxurious than human beings, but all of them are obedient to the orders of the Supreme Lord. There is no one in the heavenly planets who is an atheist or nonbeliever. Thus any devotee of the Lord on the surface of the earth is always praised by them, and in the case of Mahārāja Parīkshit they were greatly delighted and thus gave tokens of honor by scattering flowers over the earth and by beating celestial drums. A demigod takes pleasure in seeing someone go back to Godhead. He is always pleased with a devotee of the Lord, so much so that by his adhidaivic powers he may help the devotees in all respects. And by their actions, the Lord is pleased with them. There is an invisible chain of complete cooperation between the Lord, the demigods and the devotee of the Lord on earth.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 19

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.19

maharshayo vai samupāgatā ye

praśasya sādhv ity anumodamānāh

ūcuh prajānugraha-śīla-sārā

yad uttama-śloka-gunābhirūpam

SYNONYMS

maharshayah — the great sages; vai — as a matter of course; samupāgatāh — assembled there; ye — those who; praśasya — by praising; sādhu — quite all right; iti — thus; anumodamānāh — all approving; ūcuh — said; prajā-anugraha — doing good to the living being; śīla-sārāh — qualitatively powerful; yat — because; uttama-śloka — one who is praised by selected poems; guna-abhirūpam — as beautiful as godly qualities.

TRANSLATION

All the great sages who were assembled there also praised the decision of Mahārāja Parīkshit and they expressed their approval by saying, "Very good." Naturally the sages are inclined to do good to common men, for they have all the qualitative powers of the Supreme Lord. Therefore they were very much pleased to see Mahārāja Parīkshit, a devotee of the Lord, and they spoke as follows.

PURPORT

The natural beauty of a living being is enhanced by rising up to the platform of devotional service. Mahārāja Parīkshit was absorbed in attachment for Lord Krishna. Seeing this, the great sages assembled were very pleased, and they expressed their approval by saying, "Very good." Such sages are naturally inclined to do good to the common man, and when they see a personality like Mahārāja Parīkshit advance in devotional service, their pleasure knows no bounds, and they offer all blessings in their power. The devotional service of the Lord is so auspicious that all demigods and sages, up to the Lord Himself, became pleased with the devotee, and therefore the devotee finds everything auspicious. All inauspicious matters are removed from the path of a progressive devotee. Meeting all the great sages at the time of death was certainly auspicious for Mahārāja Parīkshit, and thus he was blessed by the so-called curse of a brāhmana's boy.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 2

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.2

dhruvam tato me krita-deva-helanād

duratyayam vyasanam nāti-dīrghāt

tad astu kāmam hy agha-nishkritāya me

yathā na kuryām punar evam addhā

SYNONYMS

dhruvam — sure and certain; tatah — therefore; me — my; krita-deva-helanāt — because of disobeying the orders of the Lord; duratyayam — very difficult; vyasanam — calamity; na — not; ati — greatly; dīrghāt — far off; tat — that; astu — let it be; kāmam — desire without reservations; hi — certainly; agha — sins; nishkritāya — for getting free; me — my; yathā — so that; na — never; kuryām — shall I do it; punah — again; evam — as I have done; addhā — directly.

TRANSLATION

[King Parīkshit thought:] Due to my neglecting the injunctions of the Supreme Lord I must certainly expect some difficulty to overcome me in the near future. I now desire without reservation that the calamity come now, for in this way I may be freed of the sinful action and not commit such an offense again.

PURPORT

The Supreme Lord enjoins that brāhmanas and cows must be given all protection. The Lord is Himself very much inclined to do good to brāhmanas and cows (go-brāhmana-hitāya ca). Mahārāja Parīkshit knew all this, and thus he concluded that his insulting a powerful brāhmana was certainly to be punished by the laws of the Lord, and he was expecting something very difficult in the very near future. He therefore desired the imminent calamity to fall on him and not on his family members. A man's personal misconduct affects all his family members. Therefore Mahārāja Parīkshit desired the calamity to fall on him alone. By suffering personally he would be restrained from future sins, and at the same time the sin which he had committed would be counteracted so that his descendants would not suffer. That is the way a responsible devotee thinks. The family members of a devotee also share the effects of a devotee's service unto the Lord. Mahārāja Prahlāda saved his demon father by his personal devotional service. A devotee son in the family is the greatest boon or blessing of the Lord.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 20

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.20

na vā idam rājarshi-varya citram

bhavatsu krishnam samanuvrateshu

ye 'dhyāsanam rāja-kirīta-jushtam

sadyo jahur bhagavat-pārśva-kāmāh

SYNONYMS

na — neither; vā — like this; idam — this; rājarshi — saintly king; varya — the chief; citram — astonishing; bhavatsu — unto all of you; krishnam — Lord Krishna; samanuvrateshu — unto those who are strictly in the line of; ye — who; adhyāsanam — seated on the throne; rāja-kirīta — helmets of kings; jushtam — decorated; sadyah — immediately; jahuh — gave up; bhagavat — the Personality of Godhead; pārśva-kāmāh — desiring to achieve association.

TRANSLATION

[The sages said:] O chief of all the saintly kings of the Pāndu dynasty who are strictly in the line of Lord Śrī Krishna! It is not at all astonishing that you give up your throne, which is decorated with the helmets of many kings, to achieve eternal association with the Personality of Godhead.

PURPORT

Foolish politicians who hold political administrative posts think that the temporary posts they occupy are the highest material gain of life, and therefore they stick to those posts even up to the last moment of life, without knowing that achievement of liberation as one of the associates of the Lord in His eternal abode is the highest gain of life. The human life is meant for achieving this end. The Lord has assured us in the Bhagavad-gītā many times that going back to Godhead, His eternal abode, is the highest achievement. Prahlāda Mahārāja, while praying to Lord Nrisimha, said, "O my Lord, I am very much afraid of the materialistic way of life, and I am not the least afraid of Your present ghastly ferocious feature as Nrisimhadeva. This materialistic way of life is something like a grinding stone, and we are being crushed by it. We have fallen into this horrible whirlpool of the tossing waves of life, and thus, my Lord, I pray at Your lotus feet to call me back to Your eternal abode as one of Your servitors. This is the summit liberation of this materialistic way of life. I have very bitter experience of the materialistic way of life. In whichever species of life I have taken birth, compelled by the force of my own activities, I have very painfully experienced two things, namely separation from my beloved and meeting with what is not wanted. And to counteract them, the remedies which I undertook were more dangerous than the disease itself. So I drift from one point to another birth after birth, and I pray to You therefore to give me a shelter at Your lotus feet."

The Pāndava kings, who are more than many saints of the world, knew the bitter results of the materialistic way of life. They were never captivated by the glare of the imperial throne they occupied, and they sought always the opportunity of being called by the Lord to associate with Him eternally. Mahārāja Parīkshit was the worthy grandson of Mahārāja Yudhishthira. Mahārāja Yudhishthira gave up the imperial throne to his grandson, and similarly Mahārāja Parīkshit, the grandson of Mahārāja Yudhishthira, gave up the imperial throne to his son Janamejaya. That is the way of all the kings in the dynasty because they are all strictly in the line of Lord Krishna. Thus the devotees of the Lord are never enchanted by the glare of materialistic life, and they live impartially, unattached to the objects of the false, illusory materialistic way of life.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 21

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.21

sarve vayam tāvad ihāsmahe 'tha

kalevaram yāvad asau vihāya

lokam param virajaskam viśokam

yāsyaty ayam bhāgavata-pradhānah

SYNONYMS

sarve — all; vayam — of us; tāvat — as long as; iha — at this place; āsmahe — shall stay; atha — hereafter; kalevaram — the body; yāvat — so long; asau — the King; vihāya — giving up; lokam — the planet; param — the supreme; virajaskam — completely free from mundane contamination; viśokam — completely freed from all kinds of lamentation; yāsyati — returns; ayam — this; bhāgavata — devotee; pradhānah — the foremost.

TRANSLATION

We shall all wait here until the foremost devotee of the Lord, Mahārāja Parīkshit, returns to the supreme planet, which is completely free from all mundane contamination and all kinds of lamentation.

PURPORT

Beyond the limitation of the material creation, which is compared to the cloud in the sky, there is the paravyoma, or the spiritual sky, full of planets called Vaikunthas. Such Vaikuntha planets are also differently known as the Purushottamaloka, Acyutaloka, Trivikramaloka, Hrishīkeśaloka, Keśavaloka, Aniruddhaloka, Mādhavaloka, Pradyumnaloka, Sańkarshanaloka, Śrīdharaloka, Vāsudevaloka, Ayodhyāloka, Dvārakāloka and many other millions of spiritual lokas wherein the Personality of Godhead predominates; all the living entities there are liberated souls with spiritual bodies as good as that of the Lord. There is no material contamination; everything there is spiritual, and therefore there is nothing objectively lamentable. They are full of transcendental bliss, and are without birth, death, old age and disease. And amongst all the above-mentioned Vaikunthalokas, there is one supreme loka called Goloka Vrindāvana, which is the abode of the Lord Śrī Krishna and His specific associates. Mahārāja Parīkshit was destined to achieve this particular loka, and the great rishis assembled there could foresee this. All of them consulted among themselves about the great departure of the great King, and they wanted to see him up to the last moment because they would no more be able to see such a great devotee of the Lord. When a great devotee of the Lord passes away, there is nothing to be lamented because the devotee is destined to enter into the kingdom of God. But the sorry plight is that such great devotees leave our sight, and therefore there is every reason to be sorry. As the Lord is rarely to be seen by our present eyes, so also are the great devotees. The great rishis, therefore, correctly decided to remain on the spot till the last moment.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 22

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.22

āśrutya tad rishi-gana-vacah parīkshit

samam madhu-cyud guru cāvyalīkam

ābhāshatainān abhinandya yuktān

śuśrūshamānaś caritāni vishnoh

SYNONYMS

āśrutya — just after hearing; tat — that; rishi-gana — the sages assembled; vacah — speaking; parīkshit — Mahārāja Parīkshit; samam — impartial; madhu-cyut — sweet to hear; guru — grave; ca — also; avyalīkam — perfectly true; ābhāshata — said; enān — all of them; abhinandya — congratulated; yuktān — appropriately presented; śuśrūshamānah — being desirous to hear; caritāni — activities of; vishnoh — the Personality of Godhead.

TRANSLATION

All that was spoken by the great sages was very sweet to hear, full of meaning and appropriately presented as perfectly true. So after hearing them, Mahārāja Parīkshit, desiring to hear of the activities of Lord Śrī Krishna, the Personality of Godhead, congratulated the great sages.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 23

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.23

samāgatāh sarvata eva sarve

vedā yathā mūrti-dharās tri-prishthe

nehātha nāmutra ca kaścanārtha

rite parānugraham ātma-śīlam

SYNONYMS

samāgatāh — assembled; sarvatah — from all directions; eva — certainly; sarve — all of you; vedāh — supreme knowledge; yathā — as; mūrti-dharāh — personified; tri-prishthe — on the planet of Brahmā (which is situated above the three planetary systems, namely the upper, intermediate and lower worlds); na — not; iha — in this world; atha — thereafter; na — nor; amutra — in the other world; ca — also; kaścana — any other; arthah — interest; rite — save and except; para — others; anugraham — doing good to; ātma-śīlam — own nature.

TRANSLATION

The King said: O great sages, you have all very kindly assembled here, having come from all parts of the universe. You are all as good as supreme knowledge personified, who resides in the planet above the three worlds [Satyaloka]. Consequently you are naturally inclined to do good to others, and but for this you have no interest, either in this life or in the next.

PURPORT

Six kinds of opulences, namely wealth, strength, fame, beauty, knowledge and renunciation, are all originally the different attributes pertaining to the Absolute Personality of Godhead. The living beings, who are part-and-parcel entities of the Supreme Being, have all these attributes partially, up to the full strength of seventy-eight percent. In the material world these attributes (up to seventy-eight percent of the Lord's attributes) are covered by the material energy, as the sun is covered by a cloud. The covered strength of the sun is very dim, compared to the original glare, and similarly the original color of the living beings with such attributes becomes almost extinct. There are three planetary systems, namely the lower worlds, the intermediate worlds and the upper worlds. The human beings on earth are situated at the beginning of the intermediate worlds, but living beings like Brahmā and his contemporaries live in the upper worlds, of which the topmost is Satyaloka. In Satyaloka the inhabitants are fully cognizant of Vedic wisdom, and thus the mystic cloud of material energy is cleared. Therefore they are known as the Vedas personified. Such persons, being fully aware of knowledge both mundane and transcendental, have no interest in either the mundane or transcendental worlds. They are practically desireless devotees. In the mundane world they have nothing to achieve, and in the transcendental world they are full in themselves. Then why do they come to the mundane world? They descend on different planets as messiahs by the order of the Lord to deliver the fallen souls. On the earth they come down and do good to the people of the world in different circumstances under different climatic influences. They have nothing to do in this world save and except reclaim the fallen souls rotting in material existence, deluded by material energy.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 24

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.24

tataś ca vah pricchyam imam vipricche

viśrabhya viprā iti krityatāyām

sarvātmanā mriyamānaiś ca krityam

śuddham ca tatrāmriśatābhiyuktāh

SYNONYMS

tatah — as such; ca — and; vah — unto you; pricchyam — that which is to be asked; imam — this; vipricche — beg to ask you; viśrabhya — trustworthy; viprāh — brāhmanas; iti — thus; krityatāyām — out of all different duties; sarva-ātmanā — by everyone; mriyamānaih — especially those who are just about to die; ca — and; krityam — dutiful; śuddham — perfectly correct; ca — and; tatra — therein; āmriśata — by complete deliberation; abhiyuktāh — just befitting.

TRANSLATION

O trustworthy brāhmanas, I now ask you about my immediate duty. Please, after proper deliberation, tell me of the unalloyed duty of everyone in all circumstances, and specifically of those who are just about to die.

PURPORT

In this verse the King has placed two questions before the learned sages. The first question is what is the duty of everyone in all circumstances, and the second question is what is the specific duty of one who is to die very shortly. Out of the two, the question relating to the dying man is most important because everyone is a dying man, either very shortly or after one hundred years. The duration of life is immaterial, but the duty of a dying man is very important. Mahārāja Parīkshit placed these two questions before Śukadeva Gosvāmī also on his arrival, and practically the whole of the Śrīmad-Bhāgavatam, beginning from the Second Canto up to the last Twelfth Canto, deals with these two questions. The conclusion arrived at thereof is that devotional service of the Lord Śrī Krishna, as it is confirmed by the Lord Himself in the last phases of the Bhagavad-gītā, is the last word in relation to everyone's permanent duty in life. Mahārāja Parīkshit was already aware of this fact, but he wanted the great sages assembled there to unanimously give their verdict on his conviction so that he might be able to go on with his confirmed duty without controversy. He has especially mentioned the word śuddha, or perfectly correct. For transcendental realization or self-realization, many processes are recommended by various classes of philosophers. Some of them are first-class methods, and some of them are second- or third-class methods. The first-class method demands that one give up all other methods and surrender unto the lotus feet of the Lord and thus be saved from all sins and their reactions.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 25

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.25

tatrābhavad bhagavān vyāsa-putro

yadricchayā gām atamāno 'napekshah

alakshya-lińgo nija-lābha-tushto

vritaś ca bālair avadhūta-veshah

SYNONYMS

tatra — there; abhavat — appeared; bhagavān — powerful; vyāsa-putrah — son of Vyāsadeva; yadricchayā — as one desires; gām — the earth; atamānah — while traveling; anapekshah — disinterested; alakshya — unmanifested; lińgah — symptoms; nija-lābha — self-realized; tushtah — satisfied; vritah — surrounded; ca — and; bālaih — by children; avadhūta — neglected by others; veshah — dressed.

TRANSLATION

At that moment there appeared the powerful son of Vyāsadeva, who traveled over the earth disinterested and satisfied with himself. He did not manifest any symptoms of belonging to any social order or status of life. He was surrounded with women and children, and he dressed as if others had neglected him.

PURPORT

The word bhagavān is sometimes used in relation with some of the great devotees of the Lord, like Śukadeva Gosvāmī. Such liberated souls are disinterested in the affairs of this material world because they are self-satisfied by the great achievements of devotional service. As explained before, Śukadeva Gosvāmī never accepted any formal spiritual master, nor did he undergo any formal reformatory performances. His father, Vyāsadeva, was his natural spiritual master because Śukadeva Gosvāmī heard Śrīmad-Bhāgavatam from him. After this, he became completely self-satisfied. Thus he was not dependent on any formal process. The formal processes are necessary for those who are expected to reach the stage of complete liberation, but Śrī Śukadeva Gosvāmī was already in that status by the grace of his father. As a young boy he was expected to be properly dressed, but he went about naked and was uninterested in social customs. He was neglected by the general populace, and inquisitive boys and women surrounded him as if he were a madman. He thus appears on the scene while traveling on the earth of his own accord. It appears that upon the inquiry of Mahārāja Parīkshit, the great sages were not unanimous in their decision as to what was to be done. For spiritual salvation there were many prescriptions according to the different modes of different persons. But the ultimate aim of life is to attain the highest perfectional stage of devotional service to the Lord. As doctors differ, so also sages differ in their different prescriptions. While such things were going on, the great and powerful son of Vyāsadeva appeared on the scene.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 26

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.26

tam dvyashta-varsham su-kumāra-pāda-

karoru-bāhv-amsa-kapola-gātram

cārv-āyatākshonnasa-tulya-karna-

subhrv-ānanam kambu-sujāta-kantham

SYNONYMS

tam — him; dvi-ashta — sixteen; varsham — years; su-kumāra — delicate; pāda — legs; kara — hands; ūru — thighs; bāhu — arms; amsa — shoulders; kapola — forehead; gātram — body; cāru — beautiful; āyata — broad; aksha — eyes; unnasa — high nose; tulya — similar; karna — ears; subhru — nice brows; ānanam — face; kambu — conchshell; sujāta — nicely built; kantham — neck.

TRANSLATION

This son of Vyāsadeva was only sixteen years old. His legs, hands, thighs, arms, shoulders, forehead and the other parts of his body were all delicately formed. His eyes were beautifully wide, and his nose and ears were highly raised. He had a very attractive face, and his neck was well formed and beautiful like a conchshell.

PURPORT

A respectable personality is described beginning with the legs, and this honored system is observed here with Śukadeva Gosvāmī. He was only sixteen years of age. A person is honored for his achievements and not for advanced age. A person can be older by experience and not by age. Śrī Śukadeva Gosvāmī, who is described herein as the son of Vyāsadeva, was by his knowledge more experienced than all the sages present there, although he was only sixteen years old.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 27

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.27

nigūdha-jatrum prithu-tuńga-vakshasam

āvarta-nābhim vali-valgūdaram ca

dig-ambaram vaktra-vikīrna-keśam

pralamba-bāhum svamarottamābham

SYNONYMS

nigūdha — covered; jatrum — collarbone; prithu — broad; tuńga — swollen; vakshasam — chest; āvarta — whirled; nābhim — navel; vali-valgu — striped; udaram — abdomen; ca — also; dik-ambaram — dressed by all directions (naked); vaktra — curled; vikīrna — scattered; keśam — hair; pralamba — elongated; bāhum — hands; su-amara-uttama — the best among the gods (Krishna); ābham — hue.

TRANSLATION

His collarbone was fleshy, his chest broad and thick, his navel deep and his abdomen beautifully striped. His arms were long, and curly hair was strewn over his beautiful face. He was naked, and the hue of his body reflected that of Lord Krishna.

PURPORT

His bodily features indicate him to be different from common men. All the signs described in connection with the bodily features of Śukadeva Gosvāmī are uncommon symptoms, typical of great personalities, according to physiognomical calculations. His bodily hue resembled that of Lord Krishna, who is the supreme among the gods, demigods and all living beings.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 28

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.28

śyāmam sadāpīvya-vayo-'ńga-lakshmyā

strīnām mano-jñam rucira-smitena

pratyutthitās te munayah svāsanebhyas

tal-lakshana-jñā api gūdha-varcasam

SYNONYMS

śyāmam — blackish; sadā — always; apīvya — excessively; vayah — age; ańga — symptoms; lakshmyā — by the opulence of; strīnām — of the fair sex; manah-jñam — attractive; rucira — beautiful; smitena — smiling; pratyutthitāh — stood up; te — all of them; munayah — the great sages; sva — own; āsanebhyah — from the seats; tat — those; lakshana-jñāh — expert in the art of physiognomy; api — even; gūdha-varcasam — covered glories.

TRANSLATION

He was blackish and very beautiful due to his youth. Because of the glamor of his body and his attractive smiles, he was pleasing to women. Though he tried to cover his natural glories, the great sages present there were all expert in the art of physiognomy, and so they honored him by rising from their seats.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 29

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.29

sa vishnu-rāto 'tithaya āgatāya

tasmai saparyām śirasājahāra

tato nivrittā hy abudhāh striyo 'rbhakā

mahāsane sopaviveśa pūjitah

SYNONYMS

sah — he; vishnu-rātah — Mahārāja Parīkshit (who is always protected by Lord Vishnu); atithaye — to become a guest; āgatāya — one who arrived there; tasmai — unto him; saparyām — with the whole body; śirasā — with bowed head; ājahāra — offered obeisances; tatah — thereafter; nivrittāh — ceased; hi — certainly; abudhāh — less intelligent; striyah — women; arbhakāh — boys; mahā-āsane — exalted seat; sa — he; upaviveśa — sat down; pūjitah — being respected.

TRANSLATION

Mahārāja Parīkshit, who is also known as Vishnurāta [one who is always protected by Vishnu], bowed his head to receive the chief guest, Śukadeva Gosvāmī. At that time all the ignorant women and boys ceased following Śrīla Śukadeva. Receiving respect from all, Śukadeva Gosvāmī took his exalted seat.

PURPORT

On Śukadeva Gosvāmī's arrival at the meeting, everyone, except Śrīla Vyāsadeva, Nārada and a few others, stood up, and Mahārāja Parīkshit, who was glad to receive a great devotee of the Lord, bowed down before him with all the limbs of his body. Śukadeva Gosvāmī also exchanged the greetings and reception by embrace, shaking of hands, nodding and bowing down, especially before his father and Nārada Muni. Thus he was offered the presidential seat at the meeting. When he was so received by the king and sages, the street boys and less intelligent women who followed him were struck with wonder and fear. So they retired from their frivolous activities, and everything was full of gravity and calm.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 3

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.3

adyaiva rājyam balam riddha-kośam

prakopita-brahma-kulānalo me

dahatv abhadrasya punar na me 'bhūt

pāpīyasī dhīr dvija-deva-gobhyah

SYNONYMS

adya — this day; eva — on the very; rājyam — kingdom; balam riddha — strength and riches; kośam — treasury; prakopita — ignited by; brahma-kula — by the brāhmana community; analah — fire; me dahatu — let it burn me; abhadrasya — inauspiciousness; punah — again; na — not; me — unto me; abhūt — may occur; pāpīyasī — sinful; dhīh — intelligence; dvija — brāhmanas; deva — the Supreme Lord; gobhyah — and the cows.

TRANSLATION

I am uncivilized and sinful due to my neglect of brahminical culture, God consciousness and cow protection. Therefore I wish that my kingdom, strength and riches burn up immediately by the fire of the brāhmana's wrath so that in the future I may not be guided by such inauspicious attitudes.

PURPORT

Progressive human civilization is based on brahminical culture, God consciousness and protection of cows. All economic development of the state by trade, commerce, agriculture and industries must be fully utilized in relation to the above principles, otherwise all so-called economic development becomes a source of degradation. Cow protection means feeding the brahminical culture, which leads towards God consciousness, and thus perfection of human civilization is achieved. The age of Kali aims at killing the higher principles of life, and although Mahārāja Parīkshit strongly resisted the domination of the personality of Kali within the world, the influence of the age of Kali came at an opportune moment, and even a strong king like Mahārāja Parīkshit was induced to disregard the brahminical culture due to a slight provocation of hunger and thirst. Mahārāja Parīkshit lamented the accidental incident, and he desired that all his kingdom, strength and accumulation of wealth would be burned up for not being engaged in brahminical culture, etc.

Where wealth and strength are not engaged in the advancement of brahminical culture, God consciousness and cow protection, the state and home are surely doomed by Providence. If we want peace and prosperity in the world, we should take lessons from this verse; every state and every home must endeavor to advance the cause of brahminical culture for self-purification, God consciousness for self-realization and cow protection for getting sufficient milk and the best food to continue a perfect civilization.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 30

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.30

sa samvritas tatra mahān mahīyasām

brahmarshi-rājarshi-devarshi-sańghaih

vyarocatālam bhagavān yathendur

graharksha-tārā-nikaraih parītah

SYNONYMS

sah — Śrī Śukadeva Gosvāmī; samvritah — surrounded by; tatra — there; mahān — great; mahīyasām — of the greatest; brahmarshi — saint among the brāhmanas; rājarshi — saint among the kings; devarshi — saint among the demigods; sańghaih — by the assembly of; vyarocata — well deserved; alam — able; bhagavān — powerful; yathā — as; induh — the moon; graha — planets; riksha — heavenly bodies; tārā — stars; nikaraih — by the assembly of; parītah — surrounded by.

TRANSLATION

Śukadeva Gosvāmī was then surrounded by saintly sages and demigods just as the moon is surrounded by stars, planets and other heavenly bodies. His presence was gorgeous, and he was respected by all.

PURPORT

In the great assembly of saintly personalities, there was Vyāsadeva the brahmarshi, Nārada the devarshi, Paraśurāma the great ruler of the kshatriya kings, etc. Some of them were powerful incarnations of the Lord. Śukadeva Gosvāmī was not known as brahmarshi, rājarshi or devarshi, nor was he an incarnation like Nārada, Vyāsa or Paraśurāma. And yet he excelled them in respects paid. This means that the devotee of the Lord is more honored in the world than the Lord Himself. One should therefore never minimize the importance of a devotee like Śukadeva Gosvāmī.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 31

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.31

praśāntam āsīnam akuntha-medhasam

munim nripo bhāgavato 'bhyupetya

pranamya mūrdhnāvahitah kritāñjalir

natvā girā sūnritayānvapricchat

SYNONYMS

praśāntam — perfectly pacified; āsīnam — sitting; akuntha — without hesitation; medhasam — one who has sufficient intelligence; munim — unto the great sage; nripah — the King (Mahārāja Parīkshit); bhāgavatah — the great devotee; abhyupetya — approaching him; pranamya — bowing down; mūrdhnā — his head; avahitah — properly; krita-añjalih — with folded hands; natvā — politely; girā — by words; sūnritayā — in sweet voices; anvapricchat — inquired.

TRANSLATION

The sage Śrī Śukadeva Gosvāmī sat perfectly pacified, intelligent and ready to answer any question without hesitation. The great devotee, Mahārāja Parīkshit, approached him, offered his respects by bowing before him, and politely inquired with sweet words and folded hands.

PURPORT

The gesture now adopted by Mahārāja Parīkshit of questioning a master is quite befitting in terms of scriptural injunctions. The scriptural injunction is that one should humbly approach a spiritual master to understand the transcendental science. Mahārāja Parīkshit was now prepared for meeting his death, and within the very short time of seven days he was to know the process of entering the kingdom of God. In such important cases, one is required to approach a spiritual master. There is no necessity of approaching a spiritual master unless one is in need of solving the problems of life. One who does not know how to put questions before the spiritual master has no business seeing him. And the qualification of the spiritual master is perfectly manifested in the person of Śukadeva Gosvāmī. Both the spiritual master and the disciple, namely Śrī Śukadeva Gosvāmī and Mahārāja Parīkshit, attained perfection through the medium of Śrīmad-Bhāgavatam. Śukadeva Gosvāmī learned Śrīmad-Bhāgavatam from his father, Vyāsadeva, but he had no chance to recite it. Before Mahārāja Parīkshit he recited Śrīmad-Bhāgavatam and answered the questions of Mahārāja Parīkshit unhesitatingly, and thus both the master and the disciple got salvation.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 32

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.32

parīkshid uvāca

aho adya vayam brahman

sat-sevyāh kshatra-bandhavah

kripayātithi-rūpena

bhavadbhis tīrthakāh kritāh

SYNONYMS

parīkshit uvāca — the fortunate Mahārāja Parīkshit said; aho — ah; adya — today; vayam — we; brahman — O brāhmana; sat-sevyāh — eligible to serve the devotee; kshatra — the ruling class; bandhavah — friends; kripayā — by your mercy; atithi-rūpena — in the manner of a guest; bhavadbhih — by your good self; tīrthakāh — qualified for being places of pilgrimage; kritāh — done by you.

TRANSLATION

The fortunate King Parīkshit said: O brāhmana, by your mercy only, you have sanctified us, making us like unto places of pilgrimage, all by your presence here as my guest. By your mercy, we, who are but unworthy royalty, become eligible to serve the devotee.

PURPORT

Saintly devotees like Śukadeva Gosvāmī generally do not approach worldly enjoyers, especially those in royal orders. Mahārāja Pratāparudra was a follower of Lord Caitanya, but when he wanted to see the Lord, the Lord refused to see him because he was a king. For a devotee who desires to go back to Godhead, two things are strictly prohibited: worldly enjoyers and women. Therefore, devotees of the standard of Śukadeva Gosvāmī are never interested in seeing kings. Mahārāja Parīkshit was, of course, a different case. He was a great devotee, although a king, and therefore Śukadeva Gosvāmī came to see him in his last stage of life. Mahārāja Parīkshit, out of his devotional humility, felt himself an unworthy descendant of his great kshatriya forefathers, although he was as great as his predecessors. The unworthy sons of the royal orders are called kshatra-bandhavas, as the unworthy sons of the brāhmanas are called dvija-bandhus or brahma-bandhus. Mahārāja Parīkshit was greatly encouraged by the presence of Śukadeva Gosvāmī. He felt himself sanctified by the presence of the great saint whose presence turns any place into a place of pilgrimage.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 33

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.33

yeshām samsmaranāt pumsām

sadyah śuddhyanti vai grihāh

kim punar darśana-sparśa-

pāda-śaucāsanādibhih

SYNONYMS

yeshām — of whom; samsmaranāt — by remembrance; pumsām — of a person; sadyah — instantly; śuddhyanti — cleanses; vai — certainly; grihāh — all houses; kim — what; punah — then; darśana — meeting; sparśa — touching; pāda — the feet; śauca — washing; āsana-ādibhih — by offering a seat, etc.

TRANSLATION

Simply by our remembering you, our houses become instantly sanctified. And what to speak of seeing you, touching you, washing your holy feet and offering you a seat in our home?

PURPORT

The importance of holy places of pilgrimage is due to the presence of great sages and saints. It is said that sinful persons go to the holy places and leave their sins there to accumulate. But the presence of the great saints disinfects the accumulated sins, and thus the holy places continue to remain sanctified by the grace of the devotees and saints present there. If such saints appear in the homes of worldly people, certainly the accumulated sins of such worldly enjoyers become neutralized. Therefore, the holy saints actually have no self-interest with the householders. The only aim of such saints is to sanctify the houses of the householders, and the householders therefore should feel grateful when such saints and sages appear at their doors. A householder who dishonors such holy orders is a great offender. It is enjoined, therefore, that a householder who does not bow down before a saint at once must undergo fasting for the day in order to neutralize the great offense.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 34

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.34

sānnidhyāt te mahā-yogin

pātakāni mahānty api

sadyo naśyanti vai pumsām

vishnor iva suretarāh

SYNONYMS

sānnidhyāt — on account of the presence; te — your; mahā-yogin — O great mystic; pātakāni — sins; mahānti — invulnerable; api — in spite of; sadyah — immediately; naśyanti — vanquished; vai — certainly; pumsām — of a person; vishnoh — like the presence of the Personality of Godhead; iva — like; sura-itarāh — other than the demigods.

TRANSLATION

Just as the atheist cannot remain in the presence of the Personality of Godhead, so also the invulnerable sins of a man are immediately vanquished in your presence, O saint! O great mystic!

PURPORT

There are two classes of human beings, namely the atheist and the devotee of the Lord. The devotee of the Lord, because of manifesting godly qualities, is called a demigod, whereas the atheist is called a demon. The demon cannot stand the presence of Vishnu, the Personality of Godhead. The demons are always busy in trying to vanquish the Personality of Godhead, but factually as soon as the Personality of Godhead appears, by either His transcendental name, form, attributes, pastimes, paraphernalia or variegatedness, the demon is at once vanquished. It is said that a ghost cannot remain as soon as the holy name of the Lord is chanted. The great saints and devotees of the Lord are in the list of His paraphernalia, and thus as soon as a saintly devotee is present, the ghostly sins are at once vanquished. That is the verdict of all Vedic literatures. One is recommended, therefore, to associate only with saintly devotees so that worldly demons and ghosts cannot exert their sinister influence.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 35

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.35

api me bhagavān prītah

krishnah pāndu-suta-priyah

paitri-shvaseya-prīty-artham

tad-gotrasyātta-bāndhavah

SYNONYMS

api — definitely; me — unto me; bhagavān — the Personality of Godhead; prītah — pleased; krishnah — the Lord; pāndu-suta — the sons of King Pāndu; priyah — dear; paitri — in relation with the father; svaseya — the sons of the sister; prīti — satisfaction; artham — in the matter of; tat — their; gotrasya — of the descendant; ātta — accepted; bāndhavah — as a friend.

TRANSLATION

Lord Krishna, the Personality of Godhead, who is very dear to the sons of King Pāndu, has accepted me as one of those relatives just to please His great cousins and brothers.

PURPORT

A pure and exclusive devotee of the Lord serves his family interest more dexterously than others, who are attached to illusory family affairs. Generally people are attached to family matters, and the whole economic impetus of human society is moving under the influence of family affection. Such deluded persons have no information that one can render better service to the family by becoming a devotee of the Lord. The Lord gives special protection to the family members and descendants of a devotee, even though such members are themselves nondevotees! Mahārāja Prahlāda was a great devotee of the Lord, but his father, Hiranyakaśipu, was a great atheist and declared enemy of the Lord. But despite all this, Hiranyakaśipu was awarded salvation due to his being the father of Mahārāja Prahlāda. The Lord is so kind that he gives all protection to the family members of His devotee, and thus the devotee has no need to bother about his family members, even if one leaves such family members aside to discharge devotional service. Mahārāja Yudhishthira and his brothers were the sons of Kuntī, the paternal aunt of Lord Krishna, and Mahārāja Parīkshit admits the patronage of Lord Krishna because of his being the only grandson of the great Pāndavas.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 36

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.36

anyathā te 'vyakta-gater

darśanam nah katham nrinām

nitarām mriyamānānām

samsiddhasya vanīyasah

SYNONYMS

anyathā — otherwise; te — your; avyakta-gateh — of one whose movements are invisible; darśanam — meeting; nah — for us; katham — how; nrinām — of the people; nitarām — specifically; mriyamānānām — of those who are about to die; samsiddhasya — of one who is all-perfect; vanīyasah — voluntary appearance.

TRANSLATION

Otherwise [without being inspired by Lord Krishna] how is it that you have voluntarily appeared here, though you are moving incognito to the common man and are not visible to us who are on the verge of death?

PURPORT

The great sage Śukadeva Gosvāmī was certainly inspired by Lord Krishna to appear voluntarily before Mahārāja Parīkshit, the great devotee of the Lord, just to give him the teachings of Śrīmad-Bhāgavatam. One can achieve the nucleus of the devotional service of the Lord by the mercy of the spiritual master and the Personality of Godhead. The spiritual master is the manifested representative of the Lord to help one achieve ultimate success. One who is not authorized by the Lord cannot become a spiritual master. Śrīla Śukadeva Gosvāmī is an authorized spiritual master, and thus he was inspired by the Lord to appear before Mahārāja Parīkshit and instruct him in the teachings of Śrīmad-Bhāgavatam. One can achieve the ultimate success of going back to Godhead if he is favored by the Lord's sending His true representative. As soon as a true representative of the Lord is met by a devotee of the Lord, the devotee is assured a guarantee for going back to Godhead just after leaving the present body. This, however, depends on the sincerity of the devotee himself. The Lord is seated in the heart of all living beings, and thus he knows very well the movements of all individual persons. As soon as the Lord finds that a particular soul is very eager to go back to Godhead, the Lord at once sends His bona fide representative. The sincere devotee is thus assured by the Lord of going back to Godhead. The conclusion is that to get the assistance and help of a bona fide spiritual master means to receive the direct help of the Lord Himself.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 37

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.37

atah pricchāmi samsiddhim

yoginām paramam gurum

purushasyeha yat kāryam

mriyamānasya sarvathā

SYNONYMS

atah — therefore; pricchāmi — beg to inquire; samsiddhim — the way of perfection; yoginām — of the saints; paramam — the supreme; gurum — the spiritual master; purushasya — of a person; iha — in this life; yat — whatever; kāryam — duty; mriyamānasya — of one who is going to die; sarvathā — in every way.

TRANSLATION

You are the spiritual master of great saints and devotees. I am therefore begging you to show the way of perfection for all persons, and especially for one who is about to die.

PURPORT

Unless one is perfectly anxious to inquire about the way of perfection, there is no necessity of approaching a spiritual master. A spiritual master is not a kind of decoration for a householder. Generally a fashionable materialist engages a so-called spiritual master without any profit. The pseudo spiritual master flatters the so-called disciple, and thereby both the master and his ward go to hell without a doubt. Mahārāja Parīkshit is the right type of disciple because he puts forward questions vital to the interest of all men, particularly for the dying men. The question put forward by Mahārāja Parīkshit is the basic principle of the complete thesis of Śrīmad-Bhāgavatam. Now let us see how intelligently the great master replies.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 38

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.38

yac chrotavyam atho japyam

yat kartavyam nribhih prabho

smartavyam bhajanīyam vā

brūhi yad vā viparyayam

SYNONYMS

yat — whatever; śrotavyam — worth hearing; atho — thereof; japyam — chanted; yat — what also; kartavyam — executed; nribhih — by the people in general; prabho — O master; smartavyam — that which is remembered; bhajanīyam — worshipable; vā — either; brūhi — please explain; yad vā — what it may be; viparyayam — against the principle.

TRANSLATION

Please let me know what a man should hear, chant, remember and worship, and also what he should not do. Please explain all this to me.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 39

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.39

nūnam bhagavato brahman

griheshu griha-medhinām

na lakshyate hy avasthānam

api go-dohanam kvacit

SYNONYMS

nūnam — because; bhagavatah — of you, who are powerful; brahman — O brāhmana; griheshu — in the houses; griha-medhinām — of the householders; na — not; lakshyate — are seen; hi — exactly; avasthānam — staying in; api — even; go-dohanam — milking the cow; kvacit — rarely.

TRANSLATION

O powerful brāhmana, it is said that you hardly stay in the houses of men long enough to milk a cow.

PURPORT

Saints and sages in the renounced order of life go to the houses of the householders at the time they milk the cows, early in the morning, and ask some quantity of milk for subsistence. A pound of milk fresh from the milk bag of a cow is sufficient to feed an adult with all vitamin values, and therefore saints and sages live only on milk. Even the poorest of the householders keep at least ten cows, each delivering twelve to twenty quarts of milk, and therefore no one hesitates to spare a few pounds of milk for the mendicants. It is the duty of householders to maintain the saints and sages, like the children. So a saint like Śukadeva Gosvāmī would hardly stay at the house of a householder for more than five minutes in the morning. In other words, such saints are very rarely seen in the houses of householders, and Mahārāja Parīkshit therefore prayed to him to instruct him as soon as possible. The householders also should be intelligent enough to get some transcendental information from visiting sages. The householder should not foolishly ask a saint to deliver what is available in the market. That should be the reciprocal relation between the saints and the householders.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 4

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.4

sa cintayann ittham athāśrinod yathā

muneh sutokto nirritis takshakākhyah

sa sādhu mene na cirena takshakā-

nalam prasaktasya virakti-kāranam

SYNONYMS

sah — he, the King; cintayan — thinking; ittham — like this; atha — now; aśrinot — heard; yathā — as; muneh — of the sage; suta-uktah — uttered by the son; nirritih — death; takshaka-ākhyah — in relation with the snake-bird; sah — he (the King); sādhu — well and good; mene — accepted; na — not; cirena — very long time; takshaka — snake-bird; analam — fire; prasaktasya — for one who is too attached; virakti — indifference; kāranam — cause.

TRANSLATION

While the King was thus repenting, he received news of his imminent death, which would be due to the bite of a snake-bird, occasioned by the curse spoken by the sage's son. The King accepted this as good news, for it would be the cause of his indifference toward worldly things.

PURPORT

Real happiness is achieved by spiritual existence or by cessation of the repetition of birth and death. One can stop the repetition of birth and death only by going back to Godhead. In the material world, even by attaining the topmost planet (Brahmaloka), one cannot get rid of the conditions of repeated birth and death, but still we do not accept the path of attaining perfection. The path of perfection frees one from all material attachments, and thus one becomes fit to enter into the spiritual kingdom. Therefore, those who are materially poverty-stricken are better candidates than those who are materially prosperous. Mahārāja Parīkshit was a great devotee of the Lord and a bona fide candidate for entering into the kingdom of God, but even though he was so, his material assets as the Emperor of the world were setbacks to perfect attainment of his rightful status as one of the associates of the Lord in the spiritual sky. As a devotee of the Lord, he could understand that the cursing of the brāhmana boy, although unwise, was a blessing upon him, being the cause of detachment from worldly affairs, both political and social. Śamīka Muni also, after regretting the incident, conveyed the news to the King as a matter of duty so that the King would be able to prepare himself to go back to Godhead. Śamīka Muni sent news to the King that foolish Śrińgi, his son, although a powerful brāhmana boy, unfortunately had misused his spiritual power by cursing the King unwarrantedly. The incident of the King's garlanding the muni was not sufficient cause for being cursed to death, but since there was no way to retract the curse, the King was informed to prepare for death within a week. Both Śamīka Muni and the King were self-realized souls. Śamīka Muni was a mystic, and Mahārāja Parīkshit was a devotee. Therefore there was no difference between them in self-realization. Neither of them was afraid of meeting death. Mahārāja Parīkshit could have gone to the muni to beg his pardon, but the news of imminent death was conveyed to the King with so much regret by the muni that the King did not want to shame the muni further by his presence there. He decided to prepare himself for his imminent death and find out the way to go back to Godhead.

The life of a human being is a chance to prepare oneself to go back to Godhead, or to get rid of the material existence, the repetition of birth and death. Thus in the system of varnāśrama-dharma every man and woman is trained for this purpose. In other words, the system of varnāśrama-dharma is known also as sanātana-dharma, or the eternal occupation. The system of varnāśrama-dharma prepares a man for going back to Godhead, and thus a householder is ordered to go to the forest as vānaprastha to acquire complete knowledge and then to take sannyāsa prior to his inevitable death. Parīkshit Mahārāja was fortunate to get a seven-day notice to meet his inevitable death. But for the common man there is no definite notice, although death is inevitable for all. Foolish men forget this sure fact of death and neglect the duty of preparing themselves for going back to Godhead. They spoil their lives in animal propensities to eat, drink, be merry and enjoy. Such an irresponsible life is adopted by the people in the age of Kali because of a sinful desire to condemn brahminical culture, God consciousness and cow protection, for which the state is responsible. The state must employ revenue to advance these three items and thus educate the populace to prepare for death. The state which does so is the real welfare state. The state of India should better follow the examples of Mahārāja Parīkshit, the ideal executive head, than to imitate other materialistic states which have no idea of the kingdom of Godhead, the ultimate goal of human life. Deterioration of the ideals of Indian civilization has brought about the deterioration of civic life, not only in India but also abroad.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 40

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.40

sūta uvāca

evam ābhāshitah prishtah

sa rājñā ślakshnayā girā

pratyabhāshata dharma-jño

bhagavān bādarāyanih

SYNONYMS

sūtah uvāca — Śrī Sūta Gosvāmī said; evam — thus; ābhāshitah — being spoken; prishtah — and asked for; sah — he; rājñā — by the King; ślakshnayā — by sweet; girā — language; pratyabhāshata — began to reply; dharma-jñah — one who knows the principles of religion; bhagavān — the powerful personality; bādarāyanih — son of Vyāsadeva.

TRANSLATION

Śrī Sūta Gosvāmī said: The King thus spoke and questioned the sage, using sweet language. Then the great and powerful personality, the son of Vyāsadeva, who knew the principles of religion, began his reply.

Thus end the Bhaktivedanta purports of the First Canto, Nineteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Appearance of Śukadeva Gosvāmī."

END OF THE FIRST CANTO


Srimad Bhagavatam Canto 1 Chapter 19 Verse 5

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.5

atho vihāyemam amum ca lokam

vimarśitau heyatayā purastāt

krishnāńghri-sevām adhimanyamāna

upāviśat prāyam amartya-nadyām

SYNONYMS

atho — thus; vihāya — giving up; imam — this; amum — and the next; ca — also; lokam — planets; vimarśitau — all of them being judged; heyatayā — because of inferiority; purastāt — hereinbefore; krishna-ańghri — the lotus feet of the Lord, Śrī Krishna; sevām — transcendental loving service; adhimanyamānah — one who thinks of the greatest of all achievements; upāviśat — sat down firmly; prāyam — for fasting; amartya-nadyām — on the bank of the transcendental river (the Ganges or the Yamunā).

TRANSLATION

Mahārāja Parīkshit sat down firmly on the banks of the Ganges to concentrate his mind in Krishna consciousness, rejecting all other practices of self-realization, because transcendental loving service to Krishna is the greatest achievement, superseding all other methods.

PURPORT

For a devotee like Mahārāja Parīkshit, none of the material planets, even the topmost Brahmaloka, is as desirable as Goloka Vrindāvana, the abode of Lord Śrī Krishna, the primeval Lord and original Personality of Godhead. This earth is one of the innumerable material planets within the universe, and there are innumerable universes also within the compass of the mahat-tattva. The devotees are told by the Lord and His representatives, the spiritual masters or ācāryas, that not one of the planets within all the innumerable universes is suitable for the residential purposes of a devotee. The devotee always desires to go back home, back to Godhead, just to become one of the associates of the Lord in the capacity of servitor, friend, parent or conjugal lover of the Lord, either in one of the innumerable Vaikuntha planets or in Goloka Vrindāvana, the planet of Lord Śrī Krishna. All these planets are eternally situated in the spiritual sky, the paravyoma, which is on the other side of the Causal Ocean within the mahat-tattva. Mahārāja Parīkshit was already aware of all this information due to his accumulated piety and birth in a high family of devotees, Vaishnavas, and thus he was not at all interested in the material planets. Modern scientists are very eager to reach the moon by material arrangements, but they cannot conceive of the highest planet of this universe. But a devotee like Mahārāja Parīkshit does not care a fig for the moon or, for that matter, any of the material planets. So when he was assured of his death on a fixed date, he became more determined in the transcendental loving service of Lord Krishna by complete fasting on the bank of the transcendental River Yamunā, which flows down by the capital of Hastināpura (in the Delhi state). Both the Ganges and the Yamunā are amartyā (transcendental) rivers, and Yamunā is still more sanctified for the following reasons.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 6

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.6

yā vai lasac-chrī-tulasī-vimiśra-

krishnāńghri-renv-abhyadhikāmbu-netrī

punāti lokān ubhayatra seśān

kas tām na seveta marishyamānah

SYNONYMS

yā — the river which; vai — always; lasat — floating with; śrī-tulasī — tulasī leaves; vimiśra — mixed; krishna-ańghri — the lotus feet of the Lord, Śrī Krishna; renu — dust; abhyadhika — auspicious; ambu — water; netrī — that which is carrying; punāti — sanctifies; lokān — planets; ubhayatra — both the upper and lower or inside and outside; sa-īśān — along with Lord Śiva; kah — who else; tām — that river; na — does not; seveta — worship; marishyamānah — one who is to die at any moment.

TRANSLATION

The river [Ganges, by which the King sat to fast] carries the most auspicious water, which is mixed with the dust of the lotus feet of the Lord and tulasī leaves. Therefore that water sanctifies the three worlds inside and outside and even sanctifies Lord Śiva and other demigods. Consequently everyone who is destined to die must take shelter of this river.

PURPORT

Mahārāja Parīkshit, just after receiving the news of his death within seven days, at once retired from family life and shifted himself to the sacred bank of the Yamunā River. Generally it is said that the King took shelter on the bank of the Ganges, but according to Śrīla Jīva Gosvāmī, the King took shelter on the bank of the Yamunā. Śrīla Jīva Gosvāmī's statement appears to be more accurate because of the geographical situation. Mahārāja Parīkshit resided in his capital Hastināpura, situated near present Delhi, and the River Yamunā flows down past the city. Naturally the King would take shelter of the River Yamunā because she was flowing past his palace door. And as far as sanctity is concerned, the River Yamunā is more directly connected with Lord Krishna than the Ganges. The Lord sanctified the River Yamunā from the beginning of His transcendental pastimes in the world. While His father Vasudeva was crossing the Yamunā with the baby Lord Krishna for a safe place at Gokula on the other bank of the river from Mathurā, the Lord fell down in the river, and by the dust of His lotus feet the river at once became sanctified. It is especially mentioned herein that Mahārāja Parīkshit took shelter of that particular river which is beautifully flowing, carrying the dust of the lotus feet of Lord Krishna, mixed with tulasī leaves. Lord Krishna's lotus feet are always besmeared with the tulasī leaves, and thus as soon as His lotus feet contact the water of the Ganges and the Yamunā, the rivers become at once sanctified. The Lord, however, contacted the River Yamunā more than the Ganges. According to the Varāha Purāna, as quoted by Śrīla Jīva Gosvāmī, there is no difference between the water of the Ganges and the Yamunā, but when the water of the Ganges is sanctified one hundred times, it is called the Yamunā. Similarly, it is said in the scriptures that one thousand names of Vishnu are equal to one name of Rāma, and three names of Lord Rāma are equal to one name of Krishna.


Srimad Bhagavatam Canto 1 Chapter 19 Verse 7

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.7

iti vyavacchidya sa pāndaveyah

prāyopaveśam prati vishnu-padyām

dadhau mukundāńghrim ananya-bhāvo

muni-vrato mukta-samasta-sańgah

SYNONYMS

iti — thus; vyavacchidya — having decided; sah — the King; pāndaveyah — worthy descendant of the Pāndavas; prāya-upaveśam — for fasting until death; prati — toward; vishnu-padyām — on the bank of the Ganges (emanating from the lotus feet of Lord Vishnu); dadhau — gave himself up; mukunda-ańghrim — unto the lotus feet of Lord Krishna; ananya — without deviation; bhāvah — spirit; muni-vratah — with the vows of a sage; mukta — liberated from; samasta — all kinds of; sańgah — association.

TRANSLATION

Thus the King, the worthy descendant of the Pāndavas, decided once and for all and sat on the Ganges' bank to fast until death and give himself up to the lotus feet of Lord Krishna, who alone is able to award liberation. So, freeing himself from all kinds of associations and attachments, he accepted the vows of a sage.

PURPORT

The water of the Ganges sanctifies all the three worlds, including the gods and the demigods, because it emanates from the lotus feet of the Personality of Godhead Vishnu. Lord Krishna is the fountainhead of the principle of vishnu-tattva, and therefore shelter of His lotus feet can deliver one from all sins, including an offense committed by a king unto a brāhmana. Mahārāja Parīkshit, therefore, decided to meditate upon the lotus feet of Lord Śrī Krishna, who is Mukunda, or the giver of liberations of all description. The banks of the Ganges or the Yamunā give one a chance to remember the Lord continuously. Mahārāja Parīkshit freed himself from all sorts of material association and meditated upon the lotus feet of Lord Krishna, and that is the way of liberation. To be free from all material association means to cease completely from committing any further sins. To meditate upon the lotus feet of the Lord means to become free from the effects of all previous sins. The conditions of the material world are so made that one has to commit sins willingly or unwillingly, and the best example is Mahārāja Parīkshit himself, who was a recognized sinless, pious king. But he also became a victim of an offense, even though he was ever unwilling to commit such a mistake. He was cursed also, but because he was a great devotee of the Lord, even such reverses of life became favorable. The principle is that one should not willingly commit any sin in his life and should constantly remember the lotus feet of the Lord without deviation. Only in such a mood will the Lord help the devotee make regular progress toward the path of liberation and thus attain the lotus feet of the Lord. Even if there are accidental sins committed by the devotee, the Lord saves the surrendered soul from all sins, as confirmed in all scriptures.

sva-pāda-mūlam bhajatah priyasya

tyaktāny abhāvasya harih pareśah

vikarma yac cotpatitam kathañcid

dhunoti sarvam hridi sannivishtah

(Bhāg. 11.5.42)


Srimad Bhagavatam Canto 1 Chapter 19 Verse 8

Canto 1: Creation Chapter 19: The Appearance of Śukadeva Gosvāmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.19.8

tatropajagmur bhuvanam punānā

mahānubhāvā munayah sa-śishyāh

prāyena tīrthābhigamāpadeśaih

svayam hi tīrthāni punanti santah

SYNONYMS

tatra — there; upajagmuh — arrived; bhuvanam — the universe; punānāh — those who can sanctify; mahā-anubhāvāh — great minds; munayah — thinkers; sa-śishyāh — along with their disciples; prāyena — almost; tīrtha — place of pilgrimage; abhigama — journey; apadeśaih — on the plea of; svayam — personally; hi — certainly; tīrthāni — all the places of pilgrimage; punanti — sanctify; santah — sages.

TRANSLATION

At that time all the great minds and thinkers, accompanied by their disciples, and sages who could verily sanctify a place of pilgrimage just by their presence, arrived there on the plea of making a pilgrim's journey.

PURPORT

When Mahārāja Parīkshit sat down on the bank of the Ganges, the news spread in all directions of the universe, and the great-minded sages, who could follow the importance of the occasion, all arrived there on the plea of pilgrimage. Actually they came to meet Mahārāja Parīkshit and not to take a bath of pilgrimage because all of them were competent enough to sanctify the places of pilgrimage. Common men go to pilgrimage sites to get themselves purified of all sins. Thus the places of pilgrimage become overburdened with the sins of others. But when such sages visit overburdened places of pilgrimage, they sanctify the places by their presence. Therefore the sages who came to meet Mahārāja Parīkshit were not very much interested in getting themselves purified like common men, but on the plea of taking a bath in that place they came to meet Mahārāja Parīkshit because they could foresee that Śrīmad-Bhāgavatam would be spoken by Śukadeva Gosvāmī. All of them wanted to take advantage of the great occasion.


Srimad Bhagavatam Canto 1 Chapter 2

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.2.1: Ugraśravā [Sūta Gosvāmī], the son of Romaharshana, being fully satisfied by the perfect questions of the brāhmanas, thanked them and thus attempted to reply.

SB 1.2.2: Śrīla Sūta Gosvāmī said: Let me offer my respectful obeisances unto that great sage [Śukadeva Gosvāmī] who can enter the hearts of all. When he went away to take up the renounced order of life [sannyāsa], leaving home without undergoing reformation by the sacred thread or the ceremonies observed by the higher castes, his father, Vyāsadeva, fearing separation from him, cried out, "O my son!" Indeed, only the trees, which were absorbed in the same feelings of separation, echoed in response to the begrieved father.

SB 1.2.3: Let me offer my respectful obeisances unto him [Śuka], the spiritual master of all sages, the son of Vyāsadeva, who, out of his great compassion for those gross materialists who struggle to cross over the darkest regions of material existence, spoke this most confidential supplement to the cream of Vedic knowledge, after having personally assimilated it by experience.

SB 1.2.4: Before reciting this Śrīmad-Bhāgavatam, which is the very means of conquest, one should offer respectful obeisances unto the Personality of Godhead, Nārāyana, unto Nara-nārāyana Rishi, the supermost human being, unto mother Sarasvatī, the goddess of learning, and unto Śrīla Vyāsadeva, the author.

SB 1.2.5: O sages, I have been justly questioned by you. Your questions are worthy because they relate to Lord Krishna and so are of relevance to the world's welfare. Only questions of this sort are capable of completely satisfying the self.

SB 1.2.6: The supreme occupation [dharma] for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self.

SB 1.2.7: By rendering devotional service unto the Personality of Godhead, Śrī Krishna, one immediately acquires causeless knowledge and detachment from the world.

SB 1.2.8: The occupational activities a man performs according to his own position are only so much useless labor if they do not provoke attraction for the message of the Personality of Godhead.

SB 1.2.9: All occupational engagements are certainly meant for ultimate liberation. They should never be performed for material gain. Furthermore, according to sages, one who is engaged in the ultimate occupational service should never use material gain to cultivate sense gratification.

SB 1.2.10: Life's desires should never be directed toward sense gratification. One should desire only a healthy life, or self-preservation, since a human being is meant for inquiry about the Absolute Truth. Nothing else should be the goal of one's works.

SB 1.2.11: Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramātmā or Bhagavān.

SB 1.2.12: The seriously inquisitive student or sage, well equipped with knowledge and detachment, realizes that Absolute Truth by rendering devotional service in terms of what he has heard from the Vedānta-śruti.

SB 1.2.13: O best among the twice-born, it is therefore concluded that the highest perfection one can achieve by discharging the duties prescribed for one's own occupation according to caste divisions and orders of life is to please the Personality of Godhead.

SB 1.2.14: Therefore, with one-pointed attention, one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of the devotees.

SB 1.2.15: With sword in hand, intelligent men cut through the binding knots of reactionary work [karma] by remembering the Personality of Godhead. Therefore, who will not pay attention to His message?

SB 1.2.16: O twice-born sages, by serving those devotees who are completely freed from all vice, great service is done. By such service, one gains affinity for hearing the messages of Vāsudeva.

SB 1.2.17: Śrī Krishna, the Personality of Godhead, who is the Paramātmā [Supersoul] in everyone's heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who has developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted.

SB 1.2.18: By regular attendance in classes on the Bhāgavatam and by rendering of service to the pure devotee, all that is troublesome to the heart is almost completely destroyed, and loving service unto the Personality of Godhead, who is praised with transcendental songs, is established as an irrevocable fact.

SB 1.2.19: As soon as irrevocable loving service is established in the heart, the effects of nature's modes of passion and ignorance, such as lust, desire and hankering, disappear from the heart. Then the devotee is established in goodness, and he becomes completely happy.

SB 1.2.20: Thus established in the mode of unalloyed goodness, the man whose mind has been enlivened by contact with devotional service to the Lord gains positive scientific knowledge of the Personality of Godhead in the stage of liberation from all material association.

SB 1.2.21: Thus the knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when one sees the self as master.

SB 1.2.22: Certainly, therefore, since time immemorial, all transcendentalists have been rendering devotional service to Lord Krishna, the Personality of Godhead, with great delight, because such devotional service is enlivening to the self.

SB 1.2.23: The transcendental Personality of Godhead is indirectly associated with the three modes of material nature, namely passion, goodness and ignorance, and just for the material world's creation, maintenance and destruction He accepts the three qualitative forms of Brahmā, Vishnu and Śiva. Of these three, all human beings can derive ultimate benefit from Vishnu, the form of the quality of goodness.

SB 1.2.24: Firewood is a transformation of earth, but smoke is better than the raw wood. And fire is still better, for by fire we can derive the benefits of superior knowledge [through Vedic sacrifices]. Similarly, passion [rajas] is better than ignorance [tamas], but goodness [sattva] is best because by goodness one can come to realize the Absolute Truth.

SB 1.2.25: Previously all the great sages rendered service unto the Personality of Godhead due to His existence above the three modes of material nature. They worshiped Him to become free from material conditions and thus derive the ultimate benefit. Whoever follows such great authorities is also eligible for liberation from the material world.

SB 1.2.26: Those who are serious about liberation are certainly nonenvious, and they respect all. Yet they reject the horrible and ghastly forms of the demigods and worship only the all-blissful forms of Lord Vishnu and His plenary portions.

SB 1.2.27: Those who are in the modes of passion and ignorance worship the forefathers, other living beings and the demigods who are in charge of cosmic activities, for they are urged by a desire to be materially benefited with women, wealth, power and progeny.

SB 1.2.28-29: In the revealed scriptures, the ultimate object of knowledge is Śrī Krishna, the Personality of Godhead. The purpose of performing sacrifice is to please Him. Yoga is for realizing Him. All fruitive activities are ultimately rewarded by Him only. He is supreme knowledge, and all severe austerities are performed to know Him. Religion [dharma] is rendering loving service unto Him. He is the supreme goal of life.

SB 1.2.30: In the beginning of the material creation, that Absolute Personality of Godhead [Vāsudeva], in His transcendental position, created the energies of cause and effect by His own internal energy.

SB 1.2.31: After creating the material substance, the Lord [Vāsudeva] expands Himself and enters into it. And although He is within the material modes of nature and appears to be; one of the created beings, He is always fully enlightened in His transcendental position.

SB 1.2.32: The Lord, as Supersoul, pervades all things, just as fire permeates wood, and so He appears to be of many varieties, though He is the absolute one without a second.

SB 1.2.33: The Supersoul enters into the bodies of the created beings who are influenced by the modes of material nature and causes them to enjoy the effects of these modes by the subtle mind.

SB 1.2.34: Thus the Lord of the universes maintains all planets inhabited by demigods, men and lower animals. Assuming the roles of incarnations, He performs pastimes to reclaim those in the mode of pure goodness.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 1

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.1

vyāsa uvāca

iti sampraśna-samhrishto

viprānām raumaharshanih

pratipūjya vacas teshām

pravaktum upacakrame

SYNONYMS

vyāsah uvāca — Vyāsa said; iti — thus; sampraśna — perfect inquiries; samhrishtah — perfectly satisfied; viprānām — of the sages there; raumaharshanih — the son of Romaharshana, namely Ugraśravā; pratipūjya — after thanking them; vacah — words; teshām — their; pravaktum — to reply to them; upacakrame — attempted.

TRANSLATION

Ugraśravā [Sūta Gosvāmī], the son of Romaharshana, being fully satisfied by the perfect questions of the brāhmanas, thanked them and thus attempted to reply.

PURPORT

The sages of Naimishāranya asked Sūta Gosvāmī six questions, and so he is answering them one by one.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 10

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.10

kāmasya nendriya-prītir

lābho jīveta yāvatā

jīvasya tattva-jijñāsā

nārtho yaś ceha karmabhih

SYNONYMS

kāmasya — of desires; na — not; indriya — senses; prītih — satisfaction; lābhah — gain; jīveta — self-preservation; yāvatā — so much so; jīvasya — of the living being; tattva — the Absolute Truth; jijñāsā — inquiries; na — not; arthah — end; yah ca iha — whatsoever else; karmabhih — by occupational activities.

TRANSLATION

Life's desires should never be directed toward sense gratification. One should desire only a healthy life, or self-preservation, since a human being is meant for inquiry about the Absolute Truth. Nothing else should be the goal of one's works.

PURPORT

The completely bewildered material civilization is wrongly directed towards the fulfillment of desires in sense gratification. In such civilization, in all spheres of life, the ultimate end is sense gratification. In politics, social service, altruism, philanthropy and ultimately in religion or even in salvation, the very same tint of sense gratification is ever-increasingly predominant. In the political field the leaders of men fight with one another to fulfill their personal sense gratification. The voters adore the so-called leaders only when they promise sense gratification. As soon as the voters are dissatisfied in their own sense satisfaction, they dethrone the leaders, The leaders must always disappoint the voters by not satisfying their senses. The same is applicable in all other fields; no one is serious about the problems of life. Even those who are on the path of salvation desire to become one with the Absolute Truth and desire to commit spiritual suicide for sense gratification. But the Bhāgavatam says that one should not live for sense gratification. One should satisfy the senses only insomuch as required for self-preservation, and not for sense gratification. Because the body is made of senses, which also require a certain amount of satisfaction, there are regulative directions for satisfaction of such senses. But the senses are not meant for unrestricted enjoyment. For example, marriage or the combination of a man with a woman is necessary for progeny, but it is not meant for sense enjoyment. In the absence of voluntary restraint, there is propaganda for family planning, but foolish men do not know that family planning is automatically executed as soon as there is search after the Absolute Truth. Seekers of the Absolute Truth are never allured by unnecessary engagements in sense gratification because the serious students seeking the Absolute Truth are always overwhelmed with the work of researching the Truth. In every sphere of life, therefore, the ultimate end must be seeking after the Absolute Truth, and that sort of engagement will make one happy because he will be less engaged in varieties of sense gratification. And what that Absolute Truth is is explained as follows.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 11

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.11

vadanti tat tattva-vidas

tattvam yaj jñānam advayam

brahmeti paramātmeti

bhagavān iti śabdyate

SYNONYMS

vadanti — they say; tat — that; tattva-vidah — the learned souls; tattvam — the Absolute Truth; yat — which; jñānam — knowledge; advayam — nondual; brahma iti — known as Brahman; paramātmā iti — known as Paramātmā; bhagavān iti — known as Bhagavān; śabdyate — it so sounded.

TRANSLATION

Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramātmā or Bhagavān.

PURPORT

The Absolute Truth is both subject and object, and there is no qualitative difference there. Therefore, Brahman, Paramātmā and Bhagavān are qualitatively one and the same. The same substance is realized as impersonal Brahman by the students of the Upanishads, as localized Paramātmā by the Hiranyagarbhas or the yogīs, and as Bhagavān by the devotees. In other words, Bhagavān, or the Personality of Godhead, is the last word of the Absolute Truth. Paramātmā is the partial representation of the Personality of Godhead, and impersonal Brahman is the glowing effulgence of the Personality of Godhead, as the sun rays are to the sun-god. Less intelligent students of either of the above schools sometimes argue in favor of their own respective realization, but those who are perfect seers of the Absolute Truth know well that the above three features of the one Absolute Truth are different perspective views seen from different angles of vision.

As it is explained in the first śloka of the First Chapter of the Bhāgavatam, the Supreme Truth is self-sufficient, cognizant and free from the illusion of relativity. In the relative world the knower is different from the known, but in the Absolute Truth both the knower and the known are one and the same thing. In the relative world the knower is the living spirit or superior energy, whereas the known is inert matter or inferior energy. Therefore, there is a duality of inferior and superior energy, whereas in the absolute realm both the knower and the known are of the same superior energy. There are three kinds of energies of the supreme energetic. There is no difference between the energy and energetic, but there is a difference of quality of energies. The absolute realm and the living entities are of the same superior energy, but the material world is inferior energy. The living being in contact with the inferior energy is illusioned, thinking he belongs to the inferior energy. Therefore there is the sense of relativity in the material world. In the Absolute there is no such sense of difference between the knower and the known, and therefore everything there is absolute.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 12

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.12

tac chraddadhānā munayo

jñāna-vairāgya-yuktayā

paśyanty ātmani cātmānam

bhaktyā śruta-grihītayā

SYNONYMS

tat — that; śraddadhānāh — seriously inquisitive; munayah — sages; jñāna — knowledge; vairāgya — detachment; yuktayā — well equipped with; paśyanti — see; ātmani — within himself; ca — and; ātmānam — the Paramātmā; bhaktyā — in devotional service; śruta — the Vedas; grihītayā — well received.

TRANSLATION

The seriously inquisitive student or sage, well equipped with knowledge and detachment, realizes that Absolute Truth by rendering devotional service in terms of what he has heard from the Vedānta-śruti.

PURPORT

The Absolute Truth is realized in full by the process of devotional service to the Lord, Vāsudeva, or the Personality of Godhead, who is the full-fledged Absolute Truth. Brahman is His transcendental bodily effulgence, and Paramātmā is His partial representation. As such, Brahman or Paramātmā realization of the Absolute Truth is but a partial realization. There are four different types of human beings — the karmīs, the jñānīs, the yogīs and the devotees. The karmīs are materialistic, whereas the other three are transcendental. The first-class transcendentalists are the devotees who have realized the Supreme Person. The second-class transcendentalists are those who have partially realized the plenary portion of the absolute person. And the third-class transcendentalists are those who have barely realized the spiritual focus of the absolute person. As stated in the Bhagavad-gītā and other Vedic literatures, the Supreme Person is realized by devotional service, which is backed by full knowledge and detachment from material association. We have already discussed the point that devotional service is followed by knowledge and detachment from material association. As Brahman and Paramātmā realization are imperfect realizations of the Absolute Truth, so the means of realizing Brahman and Paramātmā, i.e., the paths of jñāna and yoga, are also imperfect means of realizing the Absolute Truth. Devotional service, which is based on the foreground of full knowledge combined with detachment from material association and which is fixed by the aural reception of the Vedānta-śruti, is the only perfect method by which the seriously inquisitive student can realize the Absolute Truth. Devotional service is not, therefore, meant for the less intelligent class of transcendentalist. There are three classes of devotees, namely first, second, and third class. The third-class devotees, or the neophytes, who have no knowledge and are not detached from material association, but who are simply attracted by the preliminary process of worshiping the Deity in the temple, are called material devotees. Material devotees are more attached to material benefit than transcendental profit. Therefore, one has to make definite progress from the position of material devotional service to the second-class devotional position. In the second-class position, the devotee can see four principles in the devotional line, namely the Personality of Godhead, His devotees, the ignorant and the envious. One has to raise himself at least to the stage of a second-class devotee and thus become eligible to know the Absolute Truth.

A third-class devotee, therefore, has to receive the instructions of devotional service from the authoritative sources of Bhāgavata. The number one Bhāgavata is the established personality of devotee, and the other Bhāgavatam is the message of Godhead. The third-class devotee therefore has to go to the personality of devotee in order to learn the instructions of devotional service. Such a personality of devotee is not a professional man who earns his livelihood by the business of Bhāgavatam. Such a devotee must be a representative of Śukadeva Gosvāmī, like Sūta Gosvāmī, and must preach the cult of devotional service for the all-around benefit of all people. A neophyte devotee has very little taste for hearing from the authorities. Such a neophyte devotee makes a show of hearing from the professional man to satisfy his senses. This sort of hearing and chanting has spoiled the whole thing, so one should be very careful about the faulty process. The holy messages of Godhead, as inculcated in the Bhagavad-gītā or in the Śrīmad-Bhāgavatam, are undoubtedly transcendental subjects, but even though they are so, such transcendental matters are not to be received from the professional man, who spoils them as the serpent spoils milk simply by the touch of his tongue.

A sincere devotee must, therefore, be prepared to hear the Vedic literature like the Upanishads, Vedānta and other literatures left by the previous authorities or Gosvāmīs, for the benefit of his progress. Without hearing such literatures, one cannot make actual progress. And without hearing and following the instructions, the show of devotional service becomes worthless and therefore a sort of disturbance in the path of devotional service. Unless, therefore, devotional service is established on the principles of śruti, smriti, purāna or pañcarātra authorities, the make-show of devotional service should at once be rejected. An unauthorized devotee should never be recognized as a pure devotee. By assimilation of such messages from the Vedic literatures, one can see the all-pervading localized aspect of the Personality of Godhead within his own self constantly. This is called samādhi.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 13

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.13

atah pumbhir dvija-śreshthā

varnāśrama-vibhāgaśah

svanushthitasya dharmasya

samsiddhir hari-toshanam

SYNONYMS

atah — so; pumbhih — by the human being; dvija-śreshthāh — O best among the twice-born; varna-āśrama — the institution of four castes and four orders of life; vibhāgaśah — by the division of; svanushthitasya — of one's own prescribed duties; dharmasya — occupational; samsiddhih — the highest perfection; hari — the Personality of Godhead; toshanam — pleasing.

TRANSLATION

O best among the twice-born, it is therefore concluded that the highest perfection one can achieve by discharging the duties prescribed for one's own occupation according to caste divisions and orders of life is to please the Personality of Godhead.

PURPORT

Human society all over the world is divided into four castes and four orders of life. The four castes are the intelligent caste, the martial caste, the productive caste and the laborer caste. These castes are classified in terms of one's work and qualification and not by birth. Then again there are four orders of life, namely the student life, the householder's life, the retired and the devotional life. In the best interest of human society there must be such divisions of life, otherwise no social institution can grow in a healthy state. And in each and every one of the abovementioned divisions of life, the aim must be to please the supreme authority of the Personality of Godhead. This institutional function of human society is known as the system of varnāśrama-dharma, which is quite natural for the civilized life. The varnāśrama institution is constructed to enable one to realize the Absolute Truth. It is not for artificial domination of one division over another. When the aim of life, i.e., realization of the Absolute Truth, is missed by too much attachment for indriya-prīti, or sense gratification, as already discussed hereinbefore, the institution of the varnāśrama is utilized by selfish men to pose an artificial predominance over the weaker section. In the Kali-yuga, or in the age of quarrel, this artificial predominance is already current, but the saner section of the people know it well that the divisions of castes and orders of life are meant for smooth social intercourse and high-thinking self-realization and not for any other purpose.

Herein the statement of Bhāgavatam is that the highest aim of life or the highest perfection of the institution of the varnāśrama-dharma is to cooperate jointly for the satisfaction of the Supreme Lord. This is also confirmed in the Bhagavad-gītā (4.13).


Srimad Bhagavatam Canto 1 Chapter 2 Verse 14

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.14

tasmād ekena manasā

bhagavān sātvatām patih

śrotavyah kīrtitavyaś ca

dhyeyah pūjyaś ca nityadā

SYNONYMS

tasmāt — therefore; ekena — by one; manasā — attention of the mind; bhagavān — the Personality of Godhead; sātvatām — of the devotees; patih — protector; śrotavyah — is to be heard; kīrtitavyah — to be glorified; ca — and; dhyeyah — to be remembered; pūjyah — to be worshiped; ca — and; nityadā — constantly.

TRANSLATION

Therefore, with one-pointed attention, one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of the devotees.

PURPORT

If realization of the Absolute Truth is the ultimate aim of life, it must be carried out by all means. In any one of the above-mentioned castes and orders of life, the four processes, namely glorifying, hearing, remembering and worshiping, are general occupations. Without these principles of life, no one can exist. Activities of the living being involve engagements in these four different principles of life. Especially in modern society, all activities are more or less dependent on hearing and glorifying. Any man from any social status becomes a well-known man in human society within a very short time if he is simply glorified truly or falsely in the daily newspapers. Sometimes political leaders of a particular party are also advertised by newspaper propaganda, and by such a method of glorification an insignificant man becomes an important man — within no time. But such propaganda by false glorification of an unqualified person cannot bring about any good, either for the particular man or for the society. There may be some temporary reactions to such propaganda, but there are no permanent effects. Therefore such activities are a waste of time. The actual object of glorification is the Supreme Personality of Godhead, who has created everything manifested before us. We have broadly discussed this fact from the beginning of the "janmādy asya" [SB 1.1.1] śloka of this Bhāgavatam. The tendency to glorify others or hear others must be turned to the real object of glorification — the Supreme Being. And that will bring happiness.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 15

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.15

yad-anudhyāsinā yuktāh

karma-granthi-nibandhanam

chindanti kovidās tasya

ko na kuryāt kathā-ratim

SYNONYMS

yat — which; anudhyā — remembrance; asinā — sword; yuktāh — being equipped with; karma — reactionary work; granthi — knot; nibandhanam — interknit; chindanti — cut; kovidāh — intelligent; tasya — His; kah — who; na — not; kuryāt — shall do; kathā — messages; ratim — attention.

TRANSLATION

With sword in hand, intelligent men cut through the binding knots of reactionary work [karma] by remembering the Personality of Godhead. Therefore, who will not pay attention to His message?

PURPORT

The contact of the spiritual spark with material elements creates a knot which must be cut if one wants to be liberated from the actions and reactions of fruitive work. Liberation means freedom from the cycle of reactionary work. This liberation automatically follows for one who constantly remembers the transcendental pastimes of the Personality of Godhead. This is because all the activities of the Supreme Lord (His līlā) are transcendental to the modes of the material energy. They are all-attractive spiritual activities, and therefore constant association with the spiritual activities of the Supreme Lord gradually spiritualizes the conditioned soul and ultimately severs the knot of material bondage.

Liberation from material bondage is, therefore, a by-product of devotional service. Attainment of spiritual knowledge is not sufficient to insure liberation. Such knowledge must be overcoated with devotional service so that ultimately the devotional service alone predominates. Then liberation is made possible. Even the reactionary work of the fruitive workers can lead one to liberation when it is overcoated with devotional service. Karma overcoated with devotional service is called karma-yoga. Similarly, empirical knowledge overcoated with devotional service is called jñāna-yoga. But pure bhakti-yoga is independent of such karma and jñāna because it alone can not only endow one with liberation from conditional life but also award one the transcendental loving service of the Lord.

Therefore, any sensible man who is above the average man with a poor fund of knowledge must constantly remember the Personality of Godhead by hearing about Him, by glorifying Him, by remembering Him and by worshiping Him always, without cessation. That is the perfect way of devotional service. The Gosvāmīs of Vrindāvana, who were authorized by Śrī Caitanya Mahāprabhu to preach the bhakti cult, rigidly followed this rule and made immense literatures of transcendental science for our benefit. They have chalked out ways for all classes of men in terms of the different castes and orders of life in pursuance of the teachings of Śrīmad-Bhāgavatam and similar other authoritative scriptures.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 16

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.16

śuśrūshoh śraddadhānasya

vāsudeva-kathā-rucih

syān mahat-sevayā viprāh

punya-tīrtha-nishevanāt

SYNONYMS

śuśrūshoh — one who is engaged in hearing; śraddadhānasya — with care and attention; vāsudeva — in respect to Vāsudeva; kathā — the message; rucih — affinity; syāt — is made possible; mahat-sevayā — by service rendered to pure devotees; viprāh — O twice-born; punya-tīrtha — those who are cleansed of all vice; nishevanāt — by service.

TRANSLATION

O twice-born sages, by serving those devotees who are completely freed from all vice, great service is done. By such service, one gains affinity for hearing the messages of Vāsudeva.

PURPORT

The conditioned life of a living being is caused by his revolting against the Lord. There are men called deva, or godly living beings, and there are men called asuras, or demons, who are against the authority of the Supreme Lord. In the Bhagavad-gītā (Sixteenth Chapter) a vivid description of the asuras is given in which it is said that the asuras are put into lower and lower states of ignorance life after life and so sink to the lower animal forms and have no information of the Absolute Truth, the Personality of Godhead. These asuras are gradually rectified to God consciousness by the mercy of the Lord's liberated servitors in different countries according to the supreme will. Such devotees of God are very confidential associates of the Lord, and when they come to save human society from the dangers of godlessness, they are known as the powerful incarnations of the Lord, as sons of the Lord, as servants of the Lord or as associates of the Lord. But none of them falsely claim to be God themselves. This is a blasphemy declared by the asuras, and the demoniac followers of such asuras also accept pretenders as God or His incarnation. In the revealed scriptures there is definite information of the incarnation of God. No one should be accepted as God or an incarnation of God unless he is confirmed by the revealed scriptures.

The servants of God are to be respected as God by the devotees who actually want to go back to Godhead. Such servants of God are called mahātmās, or tīrthas, and they preach according to particular time and place. The servants of God urge people to become devotees of the Lord. They never tolerate being called God. Śrī Caitanya Mahāprabhu was God Himself according to the indication of the revealed scriptures, but He played the part of a devotee. People who knew Him to be God addressed Him as God, but He used to block His ears with His hands and chant the name of Lord Vishnu. He strongly protested against being called God, although undoubtedly He was God Himself. The Lord behaves so to warn us against unscrupulous men who take pleasure in being addressed as God.

The servants of God come to propagate God consciousness, and intelligent people should cooperate with them in every respect. By serving the servant of God, one can please God more than by directly serving the Lord. The Lord is more pleased when He sees that His servants are properly respected because such servants risk everything for the service of the Lord and so are very dear to the Lord. The Lord declares in the Bhagavad-gītā (18.69) that no one is dearer to Him than one who risks everything to preach His glory. By serving the servants of the Lord, one gradually gets the quality of such servants, and thus one becomes qualified to hear the glories of God. The eagerness to hear about God is the first qualification of a devotee eligible for entering the kingdom of God.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 17

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.17

śrinvatām sva-kathāh krishnah

punya-śravana-kīrtanah

hridy antah stho hy abhadrāni

vidhunoti suhrit satām

SYNONYMS

śrinvatām — those who have developed the urge to hear the message of; sva-kathāh — His own words; krishnah — the Personality of Godhead; punya — virtues; śravana — hearing; kīrtanah — chanting; hridi antah sthah — within one's heart; hi — certainly; abhadrāni — desire to enjoy matter; vidhunoti — cleanses; suhrit — benefactor; satām — of the truthful.

TRANSLATION

Śrī Krishna, the Personality of Godhead, who is the Paramātmā [Supersoul] in everyone's heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who has developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted.

PURPORT

Messages of the Personality of Godhead Śrī Krishna are nondifferent from Him. Whenever, therefore, offenseless hearing and glorification of God are undertaken, it is to be understood that Lord Krishna is present there in the form of transcendental sound, which is as powerful as the Lord personally. Śrī Caitanya Mahāprabhu, in His Śikshāshtaka, declares clearly that the holy name of the Lord has all the potencies of the Lord and that He has endowed His innumerable names with the same potency. There is no rigid fixture of time, and anyone can chant the holy name with attention and reverence at his convenience. The Lord is so kind to us that He can be present before us personally in the form of transcendental sound, but unfortunately we have no taste for hearing and glorifying the Lord's name and activities. We have already discussed developing a taste for hearing and chanting the holy sound. It is done through the medium of service to the pure devotee of the Lord.

The Lord is reciprocally respondent to His devotees. When He sees that a devotee is completely sincere in getting admittance to the transcendental service of the Lord and has thus become eager to hear about Him, the Lord acts from within the devotee in such a way that the devotee may easily go back to Him. The Lord is more anxious to take us back into His kingdom than we can desire. Most of us do not desire at all to go back to Godhead. Only a very few men want to go back to Godhead. But anyone who desires to go back to Godhead, Śrī Krishna helps in all respects.

One cannot enter into the kingdom of God unless one is perfectly cleared of all sins. The material sins are products of our desires to lord it over material nature. It is very difficult to get rid of such desires. Women and wealth are very difficult problems for the devotee making progress on the path back to Godhead. Many stalwarts in the devotional line fell victim to these allurements and thus retreated from the path of liberation. But when one is helped by the Lord Himself, the whole process becomes as easy as anything by the divine grace of the Lord.

To become restless in the contact of women and wealth is not an astonishment, because every living being is associated with such things from remote time, practically immemorial, and it takes time to recover from this foreign nature. But if one is engaged in hearing the glories of the Lord, gradually he realizes his real position. By the grace of God such a devotee gets sufficient strength to defend himself from the state of disturbances, and gradually all disturbing elements are eliminated from his mind.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 18

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.18

nashta-prāyeshv abhadreshu

nityam bhāgavata-sevayā

bhagavaty uttama-śloke

bhaktir bhavati naishthikī

SYNONYMS

nashta — destroyed; prāyeshu — almost to nil; abhadreshu — all that is inauspicious; nityam — regularly; bhāgavata — Śrīmad-Bhāgavatam, or the pure devotee; sevayā — by serving; bhagavati — unto the Personality of Godhead; uttama — transcendental; śloke — prayers; bhaktih — loving service; bhavati — comes into being; naishthikī — irrevocable.

TRANSLATION

By regular attendance in classes on the Bhāgavatam and by rendering of service to the pure devotee, all that is troublesome to the heart is almost completely destroyed, and loving service unto the Personality of Godhead, who is praised with transcendental songs, is established as an irrevocable fact.

PURPORT

Here is the remedy for eliminating all inauspicious things within the heart which are considered to be obstacles in the path of self-realization. The remedy is the association of the Bhāgavatas. There are two types of Bhāgavatas, namely the book Bhāgavata and the devotee Bhāgavata. Both the Bhāgavatas are competent remedies, and both of them or either of them can be good enough to eliminate the obstacles. A devotee Bhāgavata is as good as the book Bhāgavata because the devotee Bhāgavata leads his life in terms of the book Bhāgavata and the book Bhāgavata is full of information about the Personality of Godhead and His pure devotees, who are also Bhāgavatas. Bhāgavata book and person are identical.

The devotee Bhāgavata is a direct representative of Bhagavān, the Personality of Godhead. So by pleasing the devotee Bhāgavata one can receive the benefit of the book Bhāgavata. Human reason fails to understand how by serving the devotee Bhāgavata or the book Bhāgavata one gets gradual promotion on the path of devotion. But actually these are facts explained by Śrīla Nāradadeva, who happened to be a maidservant's son in his previous life. The maidservant was engaged in the menial service of the sages, and thus he also came into contact with them. And simply by associating with them and accepting the remnants of foodstuff left by the sages, the son of the maidservant got the chance to become the great devotee and personality Śrīla Nāradadeva. These are the miraculous effects of the association of Bhāgavatas. And to understand these effects practically, it should be noted that by such sincere association of the Bhāgavatas one is sure to receive transcendental knowledge very easily, with the result that he becomes fixed in the devotional service of the Lord. The more progress is made in devotional service under the guidance of the Bhāgavatas, the more one becomes fixed in the transcendental loving service of the Lord. The messages of the book Bhāgavata, therefore, have to be received from the devotee Bhāgavata, and the combination of these two Bhāgavatas will help the neophyte devotee to make progress on and on.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 19

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.19

tadā rajas-tamo-bhāvāh

kāma-lobhādayaś ca ye

ceta etair anāviddham

sthitam sattve prasīdati

SYNONYMS

tadā — at that time; rajah — in the mode of passion; tamah — the mode of ignorance; bhāvāh — the situation; kāma — lust and desire; lobha — hankering; ādayah — others; ca — and; ye — whatever they are; cetah — the mind; etaih — by these; anāviddham — without being affected; sthitam — being fixed; sattve — in the mode of goodness; prasīdati — thus becomes fully satisfied.

TRANSLATION

As soon as irrevocable loving service is established in the heart, the effects of nature's modes of passion and ignorance, such as lust, desire and hankering, disappear from the heart. Then the devotee is established in goodness, and he becomes completely happy.

PURPORT

A living being in his normal constitutional position is fully satisfied in spiritual bliss. This state of existence is called brahma-bhūta or ātmā-nandī, or the state of self-satisfaction. This self-satisfaction is not like the satisfaction of the inactive fool. The inactive fool is in the state of foolish ignorance, whereas the self-satisfied ātmānandī is transcendental to the material state of existence. This stage of perfection is attained as soon as one is fixed in irrevocable devotional service. Devotional service is not inactivity, but the unalloyed activity of the soul.

The soul's activity becomes adulterated in contact with matter, and as such the diseased activities are expressed in the form of lust, desire, hankering, inactivity, foolishness and sleep. The effect of devotional service becomes manifest by complete elimination of these effects of passion and ignorance. The devotee is fixed at once in the mode of goodness, and he makes further progress to rise to the position of Vāsudeva, or the state of unmixed sattva, or śuddha-sattva. Only in this śuddha-sattva state can one always see Krishna eye to eye by dint of pure affection for the Lord.

A devotee is always in the mode of unalloyed goodness; therefore he harms no one. But the nondevotee, however educated he may be, is always harmful. A devotee is neither foolish nor passionate. The harmful, foolish and passionate cannot be devotees of the Lord, however they may advertise themselves as devotees by outward dress. A devotee is always qualified with all the good qualities of God. Quantitatively such qualifications may be different, but qualitatively both the Lord and His devotee are one and the same.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 2

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.2

sūta uvāca

yam pravrajantam anupetam apeta-krityam

dvaipāyano viraha-kātara ājuhāva

putreti tan-mayatayā taravo 'bhinedus

tam sarva-bhūta-hridayam munim ānato 'smi

SYNONYMS

sūtah — Sūta Gosvāmī; uvāca — said; yam — whom; pravrajantam — while going away for the renounced order of life; anupetam — without being reformed by the sacred thread; apeta — not undergoing ceremonies; krityam — prescribed duties; dvaipāyanah — Vyāsadeva; viraha — separation; kātarah — being afraid of; ājuhāva — exclaimed; putra iti — O my son; tat-mayatayā — being absorbed in that way; taravah — all the trees; abhineduh — responded; tam — unto him; sarva — all; bhūta — living entities; hridayam — heart; munim — sage; ānatah asmi — offer obeisances.

TRANSLATION

Śrīla Sūta Gosvāmī said: Let me offer my respectful obeisances unto that great sage [Śukadeva Gosvāmī] who can enter the hearts of all. When he went away to take up the renounced order of life [sannyāsa], leaving home without undergoing reformation by the sacred thread or the ceremonies observed by the higher castes, his father, Vyāsadeva, fearing separation from him, cried out, "O my son!" Indeed, only the trees, which were absorbed in the same feelings of separation, echoed in response to the begrieved father.

PURPORT

The institution of varna and āśrama prescribes many regulative duties to be observed by its followers. Such duties enjoin that a candidate willing to study the Vedas must approach a bona fide spiritual master and request acceptance as his disciple. The sacred thread is the sign of those who are competent to study the Vedas from the ācārya, or the bona fide spiritual master. Śrī Śukadeva Gosvāmī did not undergo such purificatory ceremonies because he was a liberated soul from his very birth.

Generally, a man is born as an ordinary being, and by the purificatory processes he is born for the second time. When he sees a new light and seeks direction for spiritual progress, he approaches a spiritual master for instruction in the Vedas. The spiritual master accepts only the sincere inquirer as his disciple and gives him the sacred thread. In this way a man becomes twice-born, or a dvija. After qualifying as a dvija one may study the Vedas, and after becoming well versed in the Vedas one becomes a vipra. A vipra, or a qualified brāhmana, thus realizes the Absolute and makes further progress in spiritual life until he reaches the Vaishnava stage. The Vaishnava stage is the postgraduate status of a brāhmana. A progressive brāhmana must necessarily become a Vaishnava, for a Vaishnava is a self-realized, learned brāhmana.

Śrīla Śukadeva Gosvāmī was a Vaishnava from the beginning; therefore, there was no need for him to undergo all the processes of the varnāśrama institution. Ultimately the aim of varnāśrama-dharma is to turn a crude man into a pure devotee of the Lord, or a Vaishnava. Anyone, therefore, who becomes a Vaishnava accepted by the first-class Vaishnava, or uttama-adhikārī Vaishnava, is already considered a brāhmana, regardless of his birth or past deeds. Śrī Caitanya Mahāprabhu accepted this principle and recognized Śrīla Haridāsa Thākura as the ācārya of the holy name, although Thākura Haridāsa appeared in a Mohammedan family. In conclusion, Śrīla Śukadeva Gosvāmī was born a Vaishnava, and, therefore, brahminism was included in him. He did not have to undergo any ceremonies. Any lowborn person — be he a Kirāta, Hūna, Āndhra, Pulinda, Pulkaśa, Ābhīra, Śumbha, Yavana, Khasa or even lower — can be delivered to the highest transcendental position by the mercy of Vaishnavas. Śrīla Śukadeva Gosvāmī was the spiritual master of Śrī Sūta Gosvāmī, who therefore offers his respectful obeisances unto Śrīla Śukadeva Gosvāmī before he begins his answers to the questions of the sages at Naimishāranya.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 20

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.20

evam prasanna-manaso

bhagavad-bhakti-yogatah

bhagavat-tattva-vijñānam

mukta-sańgasya jāyate

SYNONYMS

evam — thus; prasanna — enlivened; manasah — of the mind; bhagavat-bhakti — the devotional service of the Lord; yogatah — by contact of; bhagavat — regarding the Personality of Godhead; tattva — knowledge; vijñānam — scientific; mukta — liberated; sańgasya — of the association; jāyate — becomes effective.

TRANSLATION

Thus established in the mode of unalloyed goodness, the man whose mind has been enlivened by contact with devotional service to the Lord gains positive scientific knowledge of the Personality of Godhead in the stage of liberation from all material association.

PURPORT

In the Bhagavad-gītā (7.3) it is said that out of many thousands of ordinary men, one fortunate man endeavors for perfection in life. Mostly men are conducted by the modes of passion and ignorance, and thus they are engaged always in lust, desire, hankerings, ignorance and sleep. Out of many such manlike animals, there is actually a man who knows the responsibility of human life and thus tries to make life perfect by following the prescribed duties. And out of many thousands of such persons who have thus attained success in human life, one may know scientifically about the Personality of Godhead Śrī Krishna. In the same Bhagavad-gītā (18.55) it is also said that scientific knowledge of Śrī Krishna is understood only by the process of devotional service (bhakti-yoga).

The very same thing is confirmed herein in the above words. No ordinary man, or even one who has attained success in human life, can know scientifically or perfectly the Personality of Godhead. Perfection of human life is attained when one can understand that he is not the product of matter but is in fact spirit. And as soon as one understands that he has nothing to do with matter, he at once ceases his material hankerings and becomes enlivened as a spiritual being. This attainment of success is possible when one is above the modes of passion and ignorance, or, in other words, when one is actually a brāhmana by qualification. A brāhmana is the symbol of sattva-guna, or the mode of goodness. And others, who are not in the mode of goodness, are either kshatriyas, vaiśyas, śūdras or less than the śūdras. The brahminical stage is the highest stage of human life because of its good qualities. So one cannot be a devotee unless one at least qualifies as a brāhmana. The devotee is already a brāhmana by action. But that is not the end of it. As referred to above, such a brāhmana has to become a Vaishnava in fact to be actually in the transcendental stage. A pure Vaishnava is a liberated soul and is transcendental even to the position of a brāhmana. In the material stage even a brāhmana is also a conditioned soul because although in the brahminical stage the conception of Brahman or transcendence is realized, scientific knowledge of the Supreme Lord is lacking. One has to surpass the brahminical stage and reach the vasudeva stage to understand the Personality of Godhead Krishna. The science of the Personality of Godhead is the subject matter for study by the postgraduate students in the spiritual line. Foolish men, or men with a poor fund of knowledge, do not understand the Supreme Lord, and they interpret Krishna according to their respective whims. The fact is, however, that one cannot understand the science of the Personality of Godhead unless one is freed from the contamination of the material modes, even up to the stage of a brāhmana. When a qualified brāhmana factually becomes a Vaishnava, in the enlivened state of liberation he can know what is actually the Personality of Godhead.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 21

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.21

bhidyate hridaya-granthiś

chidyante sarva-samśayāh

kshīyante cāsya karmāni

drishta evātmanīśvare

SYNONYMS

bhidyate — pierced; hridaya — heart; granthih — knots; chidyante — cut to pieces; sarva — all; samśayāh — misgivings; kshīyante — terminated; ca — and; asya — his; karmāni — chain of fruitive actions; drishte — having seen; eva — certainly; ātmani — unto the self; īśvare — dominating.

TRANSLATION

Thus the knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when one sees the self as master.

PURPORT

Attaining scientific knowledge of the Personality of Godhead means seeing one's own self simultaneously. As far as the identity of the living being as spirit self is concerned, there are a number of speculations and misgivings. The materialist does not believe in the existence of the spirit self, and empiric philosophers believe in the impersonal feature of the whole spirit without individuality of the living beings. But the transcendentalists affirm that the soul and the Supersoul are two different identities, qualitatively one but quantitatively different. There are many other theories, but all these different speculations are at once cleared off as soon as Śrī Krishna is realized in truth by the process of bhakti-yoga. Śrī Krishna is like the sun, and the materialistic speculations about the Absolute Truth are like the darkest midnight. As soon as the Krishna sun is arisen within one's heart, the darkness of materialistic speculations about the Absolute Truth and the living beings is at once cleared off. In the presence of the sun, the darkness cannot stand, and the relative truths that were hidden within the dense darkness of ignorance become clearly manifested by the mercy of Krishna, who is residing in everyone's heart as the Supersoul.

In the Bhagavad-gītā (10.11) the Lord says that in order to show special favor to His pure devotees, He personally eradicates the dense darkness of all misgivings by switching on the light of pure knowledge within the heart of a devotee. Therefore, because of the Personality of Godhead's taking charge of illuminating the heart of His devotee, certainly a devotee, engaged in His service in transcendental love, cannot remain in darkness. He comes to know everything of the absolute and the relative truths. The devotee cannot remain in darkness, and because a devotee is enlightened by the Personality of Godhead, his knowledge is certainly perfect. This is not the case for those who speculate on the Absolute Truth by dint of their own limited power of approach. Perfect knowledge is called paramparā, or deductive knowledge coming down from the authority to the submissive aural receiver who is bona fide by service and surrender. One cannot challenge the authority of the Supreme and know Him also at the same time. He reserves the right of not being exposed to such a challenging spirit of an insignificant spark of the whole, a spark subjected to the control of illusory energy. The devotees are submissive, and therefore the transcendental knowledge descends from the Personality of Godhead to Brahmā and from Brahmā to his sons and disciples in succession. This process is helped by the Supersoul within such devotees. That is the perfect way of learning transcendental knowledge.

This enlightenment perfectly enables the devotee to distinguish spirit from matter because the knot of spirit and matter is untied by the Lord. This knot is called ahańkāra, and it falsely obliges a living being to become identified with matter. As soon as this knot is loosened, therefore, all the clouds of doubt are at once cleared off. One sees his master and fully engages himself in the transcendental loving service of the Lord, making a full termination of the chain of fruitive action. In material existence, a living being creates his own chain of fruitive work and enjoys the good and bad effects of those actions life after life. But as soon as he engages himself in the loving service of the Lord, he at once becomes free from the chain of karma. His actions no longer create any reaction.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 22

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.22

ato vai kavayo nityam

bhaktim paramayā mudā

vāsudeve bhagavati

kurvanty ātma-prasādanīm

SYNONYMS

atah — therefore; vai — certainly; kavayah — all transcendentalists; nityam — from time immemorial; bhaktim — service unto the Lord; paramayā — supreme; mudā — with great delight; vāsudeve — Śrī Krishna; bhagavati — the Personality of Godhead; kurvanti — do render; ātma — self; prasādanīm — that which enlivens.

TRANSLATION

Certainly, therefore, since time immemorial, all transcendentalists have been rendering devotional service to Lord Krishna, the Personality of Godhead, with great delight, because such devotional service is enlivening to the self.

PURPORT

The speciality of devotional service unto the Personality of Godhead Lord Śrī Krishna is specifically mentioned herein. Lord Śrī Krishna is the svayam-rūpa Personality of Godhead, and all other forms of Godhead, beginning from Śrī Baladeva, Sańkarshana, Vāsudeva, Aniruddha, Pradyumna and Nārāyana and extending to the purusha-avatāras, guna-avatāras, līlā-avatāras, yuga-avatāras and many other thousands of manifestations of the Personality of Godhead, are Lord Śrī Krishna's plenary portions and integrated parts. The living entities are separated parts and parcels of the Personality of Godhead. Therefore Lord Sri Krishna is the original form of Godhead, and He is the last word in the Transcendence. Thus He is more attractive to the higher transcendentalists who participate in the eternal pastimes of the Lord. In forms of the Personality of Godhead other than Śrī Krishna and Baladeva, there is no facility for intimate personal contact as in the transcendental pastimes of the Lord at Vrajabhūmi. The transcendental pastimes of Lord Śrī Krishna are not newly accepted, as argued by some less intelligent persons; His pastimes are eternal and are manifested in due course once in a day of Brahmājī, as the sun rises on the eastern horizon at the end of every twenty-four hours.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 23

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.23

sattvam rajas tama iti prakriter gunās tair

yuktah parah purusha eka ihāsya dhatte

sthity-ādaye hari-viriñci-hareti samjñāh

śreyāmsi tatra khalu sattva-tanor nrinām syuh

SYNONYMS

sattvam — goodness; rajah — passion; tamah — the darkness of ignorance; iti — thus; prakriteh — of the material nature; gunāh — qualities; taih — by them; yuktah — associated with; parah — transcendental; purushah — the personality; ekah — one; iha asya — of this material world; dhatte — accepts; sthiti-ādaye — for the matter of creation, maintenance and destruction, etc.; hari — Vishnu, the Personality of Godhead; viriñci — Brahmā; hara — Lord Śiva; iti — thus; samjñāh — different features; śreyāmsi — ultimate benefit; tatra — therein; khalu — of course; sattva — goodness; tanoh — form; nrinām — of the human being; syuh — derived.

TRANSLATION

The transcendental Personality of Godhead is indirectly associated with the three modes of material nature, namely passion, goodness and ignorance, and just for the material world's creation, maintenance and destruction He accepts the three qualitative forms of Brahmā, Vishnu and Śiva. Of these three, all human beings can derive ultimate benefit from Vishnu, the form of the quality of goodness.

PURPORT

That Lord Śrī Krishna, by His plenary parts, should be rendered devotional service, as explained above, is confirmed by this statement. Lord Śrī Krishna and all His plenary parts are vishnu-tattva, or the Lordship of Godhead. From Śrī Krishna, the next manifestation is Baladeva. From Baladeva is Sańkarshana, from Sańkarshana is Nārāyana, from Nārāyana there is the second Sańkarshana, and from this Sańkarshana the Vishnu purusha-avatāras. The Vishnu or the Deity of the quality of goodness in the material world is the purusha-avatāra known as Kshīrodakaśāyī Vishnu or Paramātmā. Brahmā is the deity of rajas (passion), and Śiva of ignorance. They are the three departmental heads of the three qualities of this material world. Creation is made possible by the goodness of Vishnu, and when it requires to be destroyed, Lord Śiva does it by the tāndavanritya. The materialists and the foolish human beings worship Brahmā and Śiva respectively. But the pure transcendentalists worship the form of goodness, Vishnu, in His various forms. Vishnu is manifested by His millions and billions of integrated forms and separated forms. The integrated forms are called Godhead, and the separated forms are called the living entities or the jīvas. Both the jīvas and Godhead have their original spiritual forms. Jīvas are sometimes subjected to the control of material energy, but the Vishnu forms are always controllers of this energy. When Vishnu, the Personality of Godhead, appears in the material world, He comes to deliver the conditioned living beings who are under the material energy. Such living beings appear in the material world with intentions of being lords, and thus they become entrapped by the three modes of nature. As such, the living entities have to change their material coverings for undergoing different terms of imprisonment. The prison house of the material world is created by Brahmā under instruction of the Personality of Godhead, and at the conclusion of a kalpa the whole thing is destroyed by Śiva. But as far as maintenance of the prison house is concerned, it is done by Vishnu, as much as the state prison house is maintained by the state. Anyone, therefore, who wishes to get out of this prison house of material existence, which is full of miseries like repetition of birth, death, disease and old age, must please Lord Vishnu for such liberation. Lord Vishnu is worshiped by devotional service only, and if anyone has to continue prison life in the material world, he may ask for relative facilities for temporary relief from the different demigods like Śiva, Brahmā, Indra and Varuna. No demigod, however, can release the imprisoned living being from the conditioned life of material existence. This can be done only by Vishnu. Therefore, the ultimate benefit may be derived from Vishnu, the Personality of Godhead.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 24

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.24

pārthivād dāruno dhūmas

tasmād agnis trayīmayah

tamasas tu rajas tasmāt

sattvam yad brahma-darśanam

SYNONYMS

pārthivāt — from earth; dārunah — firewood; dhūmah — smoke; tasmāt — from that; agnih — fire; trayī — Vedic sacrifices; mayah — made of; tamasah — in the mode of ignorance; tu — but; rajah — the mode of passion; tasmāt — from that; sattvam — the mode of goodness; yat — which; brahma — the Absolute Truth; darśanam — realization.

TRANSLATION

Firewood is a transformation of earth, but smoke is better than the raw wood. And fire is still better, for by fire we can derive the benefits of superior knowledge [through Vedic sacrifices]. Similarly, passion [rajas] is better than ignorance [tamas], but goodness [sattva] is best because by goodness one can come to realize the Absolute Truth.

PURPORT

As explained above, one can get release from the conditioned life of material existence by devotional service to the Personality of Godhead. It is further comprehended herein that one has to rise to the platform of the mode of goodness (sattva) so that one can be eligible for the devotional service of the Lord. But if there are impediments on the progressive path, anyone, even from the platform of tamas, can gradually rise to the sattva platform by the expert direction of the spiritual master. Sincere candidates must, therefore, approach an expert spiritual master for such a progressive march, and the bona fide, expert spiritual master is competent to direct a disciple from any stage of life: tamas, rajas or sattva.

It is a mistake, therefore, to consider that worship of any quality or any form of the Supreme Personality of Godhead is equally beneficial. Except Vishnu, all separated forms are manifested under the conditions of material energy, and therefore the forms of material energy cannot help anyone to rise to the platform of sattva, which alone can liberate a person from material bondage.

The uncivilized state of life, or the life of the lower animals, is controlled by the mode of tamas. The civilized life of man, with a passion for various types of material benefits, is the stage of rajas. The rajas stage of life gives a slight clue to the realization of the Absolute Truth in the forms of fine sentiments in philosophy, art and culture with moral and ethical principles, but the mode of sattva is a still higher stage of material quality, which actually helps one in realizing the Absolute Truth. In other words, there is a qualitative difference between the different kinds of worshiping methods as well as the respective results derived from the predominating deities, namely Brahmā, Vishnu and Hara.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 25

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.25

bhejire munayo 'thāgre

bhagavantam adhokshajam

sattvam viśuddham kshemāya

kalpante ye 'nu tān iha

SYNONYMS

bhejire — rendered service unto; munayah — the sages; atha — thus; agre — previously; bhagavantam — unto the Personality of Godhead; adhokshajam — the Transcendence; sattvam — existence; viśuddham — above the three modes of nature; kshemāya — to derive the ultimate benefit; kalpante — deserve; ye — those; anu — follow; tān — those; iha — in this material world.

TRANSLATION

Previously all the great sages rendered service unto the Personality of Godhead due to His existence above the three modes of material nature. They worshiped Him to become free from material conditions and thus derive the ultimate benefit. Whoever follows such great authorities is also eligible for liberation from the material world.

PURPORT

The purpose of performing religion is neither to profit by material gain nor to get the simple knowledge of discerning matter from spirit. The ultimate aim of religious performances is to release oneself from material bondage and regain the life of freedom in the transcendental world, where the Personality of Godhead is the Supreme Person. Laws of religion, therefore, are directly enacted by the Personality of Godhead, and except for the mahājanas, or the authorized agents of the Lord, no one knows the purpose of religion. There are twelve particular agents of the Lord who know the purpose of religion, and all of them render transcendental service unto Him. Persons who desire their own good may follow these mahājanas and thus attain the supreme benefit.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 26

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.26

mumukshavo ghora-rūpān

hitvā bhūta-patīn atha

nārāyana-kalāh śāntā

bhajanti hy anasūyavah

SYNONYMS

mumukshavah — persons desiring liberation; ghora — horrible, ghastly; rūpān — forms like that; hitvā — rejecting; bhūta-patīn — demigods; atha — for this reason; nārāyana — the Personality of Godhead; kalāh — plenary portions; śāntāh — all-blissful; bhajanti — do worship; hi — certainly; anasūyavah — nonenvious.

TRANSLATION

Those who are serious about liberation are certainly nonenvious, and they respect all. Yet they reject the horrible and ghastly forms of the demigods and worship only the all-blissful forms of Lord Vishnu and His plenary portions.

PURPORT

The Supreme Personality of Godhead Śrī Krishna, who is the original person of the Vishnu categories, expands Himself in two different categories, namely integrated plenary portions and separated parts and parcels. The separated parts and parcels are the servitors, and the integrated plenary portions of vishnu-tattvas are the worshipful objects of service.

All demigods who are empowered by the Supreme Lord are also separated parts and parcels. They do not belong to the categories of vishnu-tattva. The vishnu-tattvas are living beings equally as powerful as the original form of the Personality of Godhead, and They display different categories of power in consideration of different times and circumstances. The separated parts and parcels are powerful by limitation. They do not have unlimited power like the vishnu-tattvas. Therefore, one should never classify the vishnu-tattvas, or the plenary portions of Nārāyana, the Personality of Godhead, in the same categories with the parts and parcels. If anyone does so he becomes at once an offender by the name pāshandī. In the age of Kali many foolish persons commit such unlawful offenses and equalize the two categories.

The separated parts and parcels have different positions in the estimation of material powers, and some of them are like Kāla-bhairava, Śmaśāna-bhairava, Śani, Mahākālī and Candikā. These demigods are worshiped mostly by those who are in the lowest categories of the mode of darkness or ignorance. Other demigods, like Brahmā, Śiva, Sūrya, Ganeśa and many similar deities, are worshiped by men in the mode of passion, urged on by the desire for material enjoyment. But those who are actually situated in the mode of goodness (sattva-guna) of material nature worship only vishnu-tattvas. Vishnu-tattvas are represented by various names and forms, such as Nārāyana, Dāmodara, Vāmana, Govinda and Adhokshaja.

The qualified brāhmanas worship the vishnu-tattvas represented by the śālagrāma-śilā, and some of the higher castes like the kshatriyas and vaiśyas also generally worship the vishnu-tattvas.

Highly qualified brāhmanas situated in the mode of goodness have no grudges against the mode of worship of others. They have all respect for other demigods, even though they may look ghastly, like Kāla-bhairava or Mahākālī. They know very well that those horrible features of the Supreme Lord are all different servitors of the Lord under different conditions, yet they reject the worship of both horrible and attractive features of the demigods, and they concentrate only on the forms of Vishnu because they are serious about liberation from the material conditions. The demigods, even to the stage of Brahmā, the supreme of all the demigods, cannot offer liberation to anyone. Hiranyakaśipu underwent a severe type of penance to become eternal in life, but his worshipful deity, Brahmā, could not satisfy him with such blessings. Therefore Vishnu, and none else, is called mukti-pāda, or the Personality of Godhead who can bestow upon us mukti, liberation. The demigods, being like other living entities in the material world, are all liquidated at the time of the annihilation of the material structure. They are themselves unable to get liberation, and what to speak of giving liberation to their devotees. The demigods can award the worshipers some temporary benefit only, and not the ultimate one.

It is for this reason only that candidates for liberation deliberately reject the worship of the demigods, although they have no disrespect for any one of them.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 27

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.27

rajas-tamah-prakritayah

sama-śīlā bhajanti vai

pitri-bhūta-prajeśādīn

śriyaiśvarya-prajepsavah

SYNONYMS

rajah — the mode of passion; tamah — the mode of ignorance; prakritayah — of that mentality; sama-śīlāh — of the same categories; bhajanti — do worship; vai — actually; pitri — the forefathers; bhūta — other living beings; prajeśa-ādīn — controllers of cosmic administration; śriyā — enrichment; aiśvarya — wealth and power; prajā — progeny; īpsavah — so desiring.

TRANSLATION

Those who are in the modes of passion and ignorance worship the forefathers, other living beings and the demigods who are in charge of cosmic activities, for they are urged by a desire to be materially benefited with women, wealth, power and progeny.

PURPORT

There is no need to worship demigods of whatsoever category if one is serious about going back to Godhead. In the Bhagavad-gītā (7.20,23) it is clearly said that those who are mad after material enjoyment approach the different demigods for temporary benefits, which are meant for men with a poor fund of knowledge. We should never desire to increase the depth of material enjoyment. Material enjoyment should be accepted only up to the point of the bare necessities of life and not more or less than that. To accept more material enjoyment means to bind oneself more and more to the miseries of material existence. More wealth, more women and false aristocracy are some of the demands of the materially disposed man because he has no information of the benefit derived from Vishnu worship. By Vishnu worship one can derive benefit in this life as well as in life after death. Forgetting these principles, foolish people who are after more wealth, more wives and more children worship various demigods. The aim of life is to end the miseries of life and not to increase them.

For material enjoyment there is no need to approach the demigods. The demigods are but servants of the Lord. As such, they are duty-bound to supply necessities of life in the form of water, light, air, etc. One should work hard and worship the Supreme Lord by the fruits of one's hard labor for existence, and that should be the motto of life. One should be careful to execute occupational service with faith in God in the proper way, and that will lead one gradually on the progressive march back to Godhead.

Lord Śrī Krishna, when He was personally present at Vrajadhāma, stopped the worship of the demigod Indra and advised the residents of Vraja to worship by their business and to have faith in God. Worshiping the multidemigods for material gain is practically a perversity of religion. This sort of religious activity has been condemned in the very beginning of the Bhāgavatam as kaitava-dharma. There is only one religion in the world to be followed by one and all, and that is the Bhāgavata-dharma, or the religion which teaches one to worship the Supreme Personality of Godhead and no one else.


Srimad Bhagavatam Canto 1 Chapter 2 Verses 28-29

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.28-29

vāsudeva-parā vedā

vāsudeva-parā makhāh

vāsudeva-parā yogā

vāsudeva-parāh kriyāh

vāsudeva-param jñānam

vāsudeva-param tapah

vāsudeva-paro dharmo

vāsudeva-parā gatih

SYNONYMS

vāsudeva — the Personality of Godhead; parāh — the ultimate goal; vedāh — revealed scriptures; vāsudeva — the Personality of Godhead; parāh — for worshiping; makhāh — sacrifices; vāsudeva — the Personality of Godhead; parāh — the means of attaining; yogāh — mystic paraphernalia; vāsudeva — the Personality of Godhead; parāh — under His control; kriyāh — fruitive activities; vāsudeva — the Personality of Godhead; param — the supreme; jñānam — knowledge; vāsudeva — the Personality of Godhead; param — best; tapah — austerity; vāsudeva — the Personality of Godhead; parah — superior quality; dharmah — religion; vāsudeva — the Personality of Godhead; parāh — ultimate; gatih — goal of life.

TRANSLATION

In the revealed scriptures, the ultimate object of knowledge is Śrī Krishna, the Personality of Godhead. The purpose of performing sacrifice is to please Him. Yoga is for realizing Him. All fruitive activities are ultimately rewarded by Him only. He is supreme knowledge, and all severe austerities are performed to know Him. Religion [dharma] is rendering loving service unto Him. He is the supreme goal of life.

PURPORT

That Śrī Krishna, the Personality of Godhead, is the only object of worship is confirmed in these two ślokas. In the Vedic literature there is the same objective: establishing one's relationship and ultimately reviving our lost loving service unto Him. That is the sum and substance of the Vedas. In the Bhagavad-gītā the same theory is confirmed by the Lord in His own words: the ultimate purpose of the Vedas is to know Him only. All the revealed scriptures are prepared by the Lord through His incarnation in the body of Śrīla Vyāsadeva just to remind the fallen souls, conditioned by material nature, of Śrī Krishna, the Personality of Godhead. No demigod can award freedom from material bondage. That is the verdict of all the Vedic literatures. Impersonalists who have no information of the Personality of Godhead minimize the omnipotency of the Supreme Lord and put Him on equal footing with all other living beings, and for this act such impersonalists get freedom from material bondage only with great difficulty. They can surrender unto Him only after many, many births in the culture of transcendental knowledge.

One may argue that the Vedic activities are based on sacrificial ceremonies. That is true. But all such sacrifices are also meant for realizing the truth about Vāsudeva. Another name of Vāsudeva is Yajña (sacrifice), and in the Bhagavad-gītā it is clearly stated that all sacrifices and all activities are to be conducted for the satisfaction of Yajña, or Vishnu, the Personality of Godhead. This is the case also with the yoga systems. Yoga means to get into touch with the Supreme Lord. The process, however, includes several bodily features such as āsana, dhyāna, prānāyāma and meditation, and all of them are meant for concentrating upon the localized aspect of Vāsudeva represented as Paramātmā. Paramātmā realization is but partial realization of Vāsudeva, and if one is successful in that attempt, one realizes Vāsudeva in full. But by ill luck most yogīs are stranded by the powers of mysticism achieved through the bodily process. Ill-fated yogīs are given a chance in the next birth by being placed in the families of good learned brāhmanas or in the families of rich merchants in order to execute the unfinished task of Vāsudeva realization. If such fortunate brāhmanas and sons of rich men properly utilize the chance, they can easily realize Vāsudeva by good association with saintly persons. Unfortunately, such preferred persons are captivated again by material wealth and honor, and thus they practically forget the aim of life.

This is also so for the culture of knowledge. According to Bhagavad-gītā there are eighteen items in culturing knowledge. By such culture of knowledge one becomes gradually prideless, devoid of vanity, nonviolent, forbearing, simple, devoted to the great spiritual master, and self-controlled. By culture of knowledge one becomes unattached to hearth and home and becomes conscious of the miseries due to death, birth, old age and disease. And all culture of knowledge culminates in devotional service to the Personality of Godhead, Vāsudeva. Therefore, Vāsudeva is the ultimate aim in culturing all different branches of knowledge. Culture of knowledge leading one to the transcendental plane of meeting Vāsudeva is real knowledge. physical knowledge in its various branches is condemned in the Bhagavad-gītā as ajñāna, or the opposite of real knowledge. The ultimate aim of physical knowledge is to satisfy the senses, which means prolongation of the term of material existence and thereby continuance of the threefold miseries. So prolonging the miserable life of material existence is nescience. But the same physical knowledge leading to the way of spiritual understanding helps one to end the miserable life of physical existence and to begin the life of spiritual existence on the plane of Vāsudeva.

The same applies to all kinds of austerities. Tapasya means voluntary acceptance of bodily pains to achieve some higher end of life. Rāvana and Hiranyakaśipu underwent a severe type of bodily torture to achieve the end of sense gratification. Sometimes modern politicians also undergo severe types of austerities to achieve some political end. This is not actually tapasya. One should accept voluntary bodily inconvenience for the sake of knowing Vāsudeva because that is the way of real austerities. Otherwise all forms of austerities are classified as modes of passion and ignorance. passion and ignorance cannot end the miseries of life. Only the mode of goodness can mitigate the threefold miseries of life. Vasudeva and Devakī, the so-called father and mother of Lord Krishna, underwent penances to get Vāsudeva as their son. Lord Śrī Krishna is the father of all living beings (Bg. 14.4). Therefore He is the original living being of all other living beings. He is the original eternal enjoyer amongst all other enjoyers. Therefore no one can be His begetting father, as the ignorant may think. Lord Śrī Krishna agreed to become the son of Vasudeva and Devakī upon being pleased with their severe austerities. Therefore if any austerities have to be done, they must be done to achieve the end of knowledge, Vāsudeva.

Vāsudeva is the original Personality of Godhead Lord Śrī Krishna. As explained before, the original Personality of Godhead expands Himself by innumerable forms. Such expansion of forms is made possible by His various energies. His energies are also multifarious, and His internal energies are superior and external energies inferior in quality. They are explained in the Bhagavad-gītā (7.4-6) as the parā and the aparā prakritis. So His expansions of various forms which take place via the internal energies are superior forms, whereas the expansions which take place via the external energies are inferior forms. The living entities are also His expansions. The living entities who are expanded by His internal potency are eternally liberated persons, whereas those who are expanded in terms of the material energies are eternally conditioned souls. Therefore, all culture of knowledge, austerities, sacrifice and activities should be aimed at changing the quality of the influence that is acting upon us. For the present, we are all being controlled by the external energy of the Lord, and just to change the quality of the influence, we must endeavor to cultivate spiritual energy. In the Bhagavad-gītā it is said that those who are mahātmās, or those whose minds have been so broadened as to be engaged in the service of Lord Krishna, are under the influence of the internal potency, and the effect is that such broadminded living beings are constantly engaged in the service of the Lord without deviation. That should be the aim of life. And that is the verdict of all the Vedic literatures. No one should bother himself with fruitive activities or dry speculation about transcendental knowledge. Everyone should at once engage himself in the transcendental loving service of the Lord. Nor should one worship different demigods who work as different hands of the Lord for creation, maintenance or destruction of the material world. There are innumerable powerful demigods who look over the external management of the material world. They are all different assisting hands of Lord Vāsudeva. Even Lord Śiva and Lord Brahmā are included in the list of demigods, but Lord Vishnu, or Vāsudeva, is always transcendentally situated. Even though He accepts the quality of goodness of the material world, He is still transcendental to all the material modes. The following example will clear that matter more explicitly. In the prison house there are the prisoners and the managers of the prison house. Both the managers and the prisoners are bound by the laws of the king. But even though the king sometimes comes in the prison, he is not bound by the laws of the prison house. The king is therefore always transcendental to the laws of the prison house, as the Lord is always transcendental to the laws of the material world.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 3

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.3

yah svānubhāvam akhila-śruti-sāram ekam

adhyātma-dīpam atititīrshatām tamo 'ndham

samsārinām karunayāha purāna-guhyam

tam vyāsa-sūnum upayāmi gurum munīnām

SYNONYMS

yah — he who; sva-anubhāvam — self-assimilated (experienced); akhila — all around; śruti — the Vedas; sāram — cream; ekam — the only one; adhyātma — transcendental; dīpam — torchlight; atititīrshatām — desiring to overcome; tamah andham — deeply dark material existence; samsārinām — of the materialistic men; karunayā — out of causeless mercy; āha — said; purāna — supplement to the Vedas; guhyam — very confidential; tam — unto him; vyāsa-sūnum — the son of Vyāsadeva; upayāmi — let me offer my obeisances; gurum — the spiritual master; munīnām — of the great sages.

TRANSLATION

Let me offer my respectful obeisances unto him [Śuka], the spiritual master of all sages, the son of Vyāsadeva, who, out of his great compassion for those gross materialists who struggle to cross over the darkest regions of material existence, spoke this most confidential supplement to the cream of Vedic knowledge, after having personally assimilated it by experience.

PURPORT

In this prayer, Śrīla Sūta Gosvāmī practically summarizes the complete introduction of Śrīmad-Bhāgavatam. Śrīmad-Bhāgavatam is the natural supplementary commentary on the Vedānta-sūtras. The Vedānta-sūtras, or the Brahma-sūtras, were compiled by Vyāsadeva with a view to presenting just the cream of Vedic knowledge. Śrīmad-Bhāgavatam is the natural commentary on this cream. Śrīla Śukadeva Gosvāmī was a thoroughly realized master on the Vedānta-sūtra, and consequently he also personally realized the commentary, Śrīmad-Bhāgavatam. And just to show his boundless mercy upon bewildered materialistic men who want to cross completely over nescience, he recited for the first time this confidential knowledge.

There is no point in arguing that a materialistic man can be happy. No materialistic creature — be he the great Brahmā or an insignificant ant — can be happy. Everyone tries to make a permanent plan for happiness, but everyone is baffled by the laws of material nature. Therefore the materialistic world is called the darkest region of God's creation. Yet the unhappy materialists can get out of it simply by desiring to get out. Unfortunately they are so foolish that they do not want to escape. Therefore they are compared to the camel who relishes thorny twigs because he likes the taste of the twigs mixed with blood. He does not realize that it is his own blood and that his tongue is being cut by the thorns. Similarly, to the materialist his own blood is as sweet as honey, and although he is always harassed by his own material creations, he does not wish to escape. Such materialists are called karmīs. Out of hundreds of thousands of karmīs, only a few may feel tired of material engagement and desire to get out of the labyrinth. Such intelligent persons are called jñānīs. The Vedānta-sūtra is directed to such jñānīs. But Śrīla Vyāsadeva, being the incarnation of the Supreme Lord, could foresee the misuse of the Vedānta-sūtra by unscrupulous men, and, therefore, he personally supplemented the Vedānta-sūtra with the Bhāgavata Purāna. It is clearly said that this Bhāgavatam is the original commentary on the Brahma-sūtras. Śrīla Vyāsadeva also instructed the Bhāgavatam to his own son, Śrīla Śukadeva Gosvāmī, who was already at the liberated stage of transcendence. Śrīla Śukadeva realized it personally and then explained it. By the mercy of Śrīla Śukadeva, the Bhāgavata-vedānta-sūtra is available for all those sincere souls who want to get out of material existence.

Śrīmad-Bhāgavatam is the one unrivaled commentary on Vedānta-sūtra. Śrīpāda Śańkarācārya intentionally did not touch it because he knew that the natural commentary would be difficult for him to surpass. He wrote his Śārīraka-bhāshya, and his so-called followers deprecated the Bhāgavatam as some "new" presentation. One should not be misled by such propaganda directed against the Bhāgavatam by the Māyāvāda school. From this introductory śloka, the beginning student should know that Śrīmad-Bhāgavatam is the only transcendental literature meant for those who are paramahamsas and completely freed from the material disease called malice. The Māyāvādīs are envious of the Personality of Godhead despite Śrīpāda Śańkarācārya's admission that Nārāyana, the Personality of Godhead, is above the material creation. The envious Māyāvādī cannot have access to the Bhāgavatam, but those who are really anxious to get out of this material existence may take shelter of this Bhāgavatam because it is uttered by the liberated Śrīla Śukadeva Gosvāmī. It is the transcendental torchlight by which one can see perfectly the transcendental Absolute Truth realized as Brahman, Paramātmā and Bhagavān.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 30

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.30

sa evedam sasarjāgre

bhagavān ātma-māyayā

sad-asad-rūpayā cāsau

gunamayāguno vibhuh

SYNONYMS

sah — that; eva — certainly; idam — this; sasarja — created; agre — before; bhagavān — the Personality of Godhead; ātma-māyayā — by His personal potency; sat — the cause; asat — the effect; rūpayā — by forms; ca — and; asau — the same Lord; guna-maya — in the modes of material nature; agunah — transcendental; vibhuh — the Absolute.

TRANSLATION

In the beginning of the material creation, that Absolute Personality of Godhead [Vāsudeva], in His transcendental position, created the energies of cause and effect by His own internal energy.

PURPORT

The position of the Lord is always transcendental because the causal and effectual energies required for the creation of the material world were also created by Him. He is unaffected, therefore, by the qualities of the material modes. His existence, form, activities and paraphernalia all existed before the material creation.* He is all-spiritual and has nothing to do with the qualities of the material world, which are qualitatively distinct from the spiritual qualities of the Lord.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 31

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.31

tayā vilasiteshv eshu

guneshu gunavān iva

antah-pravishta ābhāti

vijñānena vijrimbhitah

SYNONYMS

tayā — by them; vilasiteshu — although in the function; eshu — these; guneshu — the modes of material nature; gunavān — affected by the modes; iva — as if; antah — within; pravishtah — entered into; ābhāti — appears to be; vijñānena — by transcendental consciousness; vijrimbhitah — fully enlightened.

TRANSLATION

After creating the material substance, the Lord [Vāsudeva] expands Himself and enters into it. And although He is within the material modes of nature and appears to be; one of the created beings, He is always fully enlightened in His transcendental position.

PURPORT

The living entities are separated parts and parcels of the Lord, and the conditioned living entities, who are unfit for the spiritual kingdom, are strewn within the material world to enjoy matter to the fullest extent. As Paramātmā and eternal friend of the living entities, the Lord, by one of His plenary portions, accompanies the living entities to guide them in their material enjoyment and to become witness to all activities. While the living entities enjoy the material conditions, the Lord maintains His transcendental position without being affected by the material atmosphere. In the Vedic literatures (śruti) it is said that there are two birds in one tree.* One of them is eating the fruit of the tree, while the other is witnessing the actions. The witness is the Lord, and the fruit-eater is the living entity. The fruit-eater (living entity) has forgotten his real identity and is overwhelmed in the fruitive activities of the material conditions, but the Lord (Paramātmā) is always full in transcendental knowledge. That is the difference between the Supersoul and the conditioned soul. The conditioned soul, the living entity, is controlled by the laws of nature, while the Paramātmā, or the Supersoul, is the controller of the material energy.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 32

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.32

yathā hy avahito vahnir

dārushv ekah sva-yonishu

nāneva bhāti viśvātmā

bhūteshu ca tathā pumān

SYNONYMS

yathā — as much as; hi — exactly like; avahitah — surcharged with; vahnih — fire; dārushu — in wood; ekah — one; sva-yonishu — the source of manifestation; nānā iva — like different entities; bhāti — illuminates; viśva-ātmā — the Lord as Paramātmā; bhūteshu — in the living entities; ca — and; tathā — in the same way; pumān — the Absolute Person.

TRANSLATION

The Lord, as Supersoul, pervades all things, just as fire permeates wood, and so He appears to be of many varieties, though He is the absolute one without a second.

PURPORT

Lord Vāsudeva, the Supreme Personality of Godhead, by one of His plenary parts expands Himself all over the material world, and His existence can be perceived even within the atomic energy. Matter, antimatter, proton, neutron, etc., are all different effects of the Paramātmā feature of the Lord. As from wood, fire can be manifested, or as butter can be churned out of milk, so also the presence of the Lord as Paramātmā can be felt by the process of legitimate hearing and chanting of the transcendental subjects which are especially treated in the Vedic literatures like the Upanishads and Vedānta. Śrīmad-Bhāgavatam is the bona fide explanation of these Vedic literatures. The Lord can be realized through the aural reception of the transcendental message, and that is the only way to experience the transcendental subject. As fire is kindled from wood by another fire, the divine consciousness of man can similarly be kindled by another divine grace. His Divine Grace the spiritual master can kindle the spiritual fire from the woodlike living entity by imparting proper spiritual messages injected through the receptive ear. Therefore one is required to approach the proper spiritual master with receptive ears only, and thus divine existence is gradually realized. The difference between animality and humanity lies in this process only. A human being can hear properly, whereas an animal cannot.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 33

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.33

asau gunamayair bhāvair

bhūta-sūkshmendriyātmabhih

sva-nirmiteshu nirvishto

bhuńkte bhūteshu tad-gunān

SYNONYMS

asau — that Paramātmā; guna-mayaih — influenced by the modes of nature; bhāvaih — naturally; bhūta — created; sūkshma — subtle; indriya — senses; ātmabhih — by the living beings; sva-nirmiteshu — in His own creation; nirvishtah — entering; bhuńkte — causes to enjoy; bhūteshu — in the living entities; tat-gunān — those modes of nature.

TRANSLATION

The Supersoul enters into the bodies of the created beings who are influenced by the modes of material nature and causes them to enjoy the effects of these modes by the subtle mind.

PURPORT

There are 8,400,000 species of living beings beginning from the highest intellectual being, Brahmā, down to the insignificant ant, and all of them are enjoying the material world according to the desires of the subtle mind and gross material body. The gross material body is based on the conditions of the subtle mind, and the senses are created according to the desire of the living being. The Lord as Paramātmā helps the living being to get material happiness because the living being is helpless in all respects in obtaining what he desires. He proposes, and the Lord disposes. In another sense, the living beings are parts and parcels of the Lord. They are therefore one with the Lord. In the Bhagavad-gītā the living beings in all varieties of bodies have been claimed by the Lord as His sons. The sufferings and enjoyments of the sons are indirectly the sufferings and enjoyments of the father. Still the father is not in any way affected directly by the suffering and enjoyment of the sons. He is so kind that He constantly remains with the living being as Paramātmā and always tries to convert the living being towards the real happiness.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 34

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.34

bhāvayaty esha sattvena

lokān vai loka-bhāvanah

līlāvatārānurato

deva-tiryań-narādishu

SYNONYMS

bhāvayati — maintains; eshah — all these; sattvena — in the mode of goodness; lokān — all over the universe; vai — generally; loka-bhāvanah — the master of all the universes; līlā — pastimes; avatāra — incarnation; anuratah — assuming the role; deva — the demigods; tiryak — lower animals; nara-ādishu — in the midst of human beings.

TRANSLATION

Thus the Lord of the universes maintains all planets inhabited by demigods, men and lower animals. Assuming the roles of incarnations, He performs pastimes to reclaim those in the mode of pure goodness.

PURPORT

There are innumerable material universes, and in each and every universe there are innumerable planets inhabited by different grades of living entities in different modes of nature. The Lord (Vishnu) incarnates Himself in each and every one of them and in each and every type of living society. He manifests His transcendental pastimes amongst them just to create the desire to go back to Godhead. The Lord does not change His original transcendental position, but He appears to be differently manifested according to the particular time, circumstances and society.

Sometimes He incarnates Himself or empowers a suitable living being to act for Him, but in either case the purpose is the same: the Lord wants the suffering living being to go back home, back to Godhead. The happiness which the living beings are hankering for is not to be found within any corner of the innumerable universes and material planets. The eternal happiness which the living being wants is obtainable in the kingdom of God, but the forgetful living beings under the influence of the material modes have no information of the kingdom of God. The Lord, therefore, comes to propagate the message of the kingdom of God, either personally as an incarnation or through His bona fide representative as the good son of God. Such incarnations or sons of God are not making propaganda for going back to Godhead only within the human society. Their work is also going on in all types of societies, amongst demigods and those other than human beings.

Thus end the Bhaktivedanta purports of the First Canto, Second Chapter, of the Śrīmad-Bhāgavatam, entitled "Divinity and Divine Service."


Srimad Bhagavatam Canto 1 Chapter 2 Verse 4

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.4

nārāyanam namaskritya

naram caiva narottamam

devīm sarasvatīm vyāsam

tato jayam udīrayet

SYNONYMS

nārāyanam — the Personality of Godhead; namah-kritya — after offering respectful obeisances; naram ca eva — and Nārāyana Rishi; nara-uttamam — the supermost human being; devīm — the goddess; sarasvatīm — the mistress of learning; vyāsam — Vyāsadeva; tatah — thereafter; jayam — all that is meant for conquering; udīrayet — be announced.

TRANSLATION

Before reciting this Śrīmad-Bhāgavatam, which is the very means of conquest, one should offer respectful obeisances unto the Personality of Godhead, Nārāyana, unto Nara-nārāyana Rishi, the supermost human being, unto mother Sarasvatī, the goddess of learning, and unto Śrīla Vyāsadeva, the author.

PURPORT

All the Vedic literatures and the Purānas are meant for conquering the darkest region of material existence. The living being is in the state of forgetfulness of his relation with God due to his being overly attracted to material sense gratification from time immemorial. His struggle for existence in the material world is perpetual, and it is not possible for him to get out of it by making plans. If he at all wants to conquer this perpetual struggle for existence, he must reestablish his eternal relation with God. And one who wants to adopt such remedial measures must take shelter of literatures such as the Vedas and the Purānas. Foolish people say that the Purānas have no connection with the Vedas. However, the Purānas are supplementary explanations of the Vedas intended for different types of men. All men are not equal. There are men who are conducted by the mode of goodness, others who are under the mode of passion and others who are under the mode of ignorance. The Purānas are so divided that any class of men can take advantage of them and gradually regain their lost position and get out of the hard struggle for existence. Śrīla Sūta Gosvāmī shows the way of chanting the Purānas. This may be followed by persons who aspire to be preachers of the Vedic literatures and the Purānas. Śrīmad-Bhāgavatam is the spotless Purāna, and it is especially meant for those who desire to get out of the material entanglement permanently.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 5

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.5

munayah sādhu prishto 'ham

bhavadbhir loka-mańgalam

yat kritah krishna-sampraśno

yenātmā suprasīdati

SYNONYMS

munayah — O sages; sādhu — this is relevant; prishtah — questioned; aham — myself; bhavadbhih — by all of you; loka — the world; mańgalam — welfare; yat — because; kritah — made; krishna — the Personality of Godhead; sampraśnah — relevant question; yena — by which; ātmā — self; suprasīdati — completely pleased.

TRANSLATION

O sages, I have been justly questioned by you. Your questions are worthy because they relate to Lord Krishna and so are of relevance to the world's welfare. Only questions of this sort are capable of completely satisfying the self.

PURPORT

Since it has been stated hereinbefore that in the Bhāgavatam the Absolute Truth is to be known, the questions of the sages of Naimishāranya are proper and just, because they pertain to Krishna, who is the Supreme Personality of Godhead, the Absolute Truth. In Bhagavad-gītā (15.15) the Personality of Godhead says that in all the Vedas there is nothing but the urge for searching after Him, Lord Krishna. Thus the questions that pertain to Krishna are the sum and substance of all the Vedic inquiries.

The whole world is full of questions and answers. The birds, beasts and men are all busy in the matter of perpetual questions and answers. In the morning the birds in the nest become busy with questions and answers, and in the evening also the same birds come back and again become busy with questions and answers. The human being, unless he is fast asleep at night, is busy with questions and answers. The businessmen in the market are busy with questions and answers, and so also the lawyers in the court and the students in the schools and colleges. The legislators in the parliament are also busy with questions and answers, and the politicians and the press representatives are all busy with questions and answers. Although they go on making such questions and answers for their whole lives, they are not at all satisfied. Satisfaction of the soul can only be obtained by questions and answers on the subject of Krishna.

Krishna is our most intimate master, friend, father or son and object of conjugal love. Forgetting Krishna, we have created so many objects of questions and answers, but none of them are able to give us complete satisfaction. All things — but Krishna — give temporary satisfaction only, so if we are to have complete satisfaction we must take to the questions and answers about Krishna. We cannot live for a moment without being questioned or without giving answers. Because the Śrīmad-Bhāgavatam deals with questions and answers that are related to Krishna, we can derive the highest satisfaction only by reading and hearing this transcendental literature. One should learn the Śrīmad-Bhāgavatam and make an all-around solution to all problems pertaining to social, political or religious matters. Śrīmad-Bhāgavatam and Krishna are the sum total of all things.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 6

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.6

sa vai pumsām paro dharmo

yato bhaktir adhokshaje

ahaituky apratihatā

yayātmā suprasīdati

SYNONYMS

sah — that; vai — certainly; pumsām — for mankind; parah — sublime; dharmah — occupation; yatah — by which; bhaktih — devotional service; adhokshaje — unto the Transcendence; ahaitukī — causeless; apratihatā — unbroken; yayā — by which; ātmā — the self; suprasīdati — completely satisfied.

TRANSLATION

The supreme occupation [dharma] for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self.

PURPORT

In this statement, Śrī Sūta Gosvāmī answers the first question of the sages of Naimishāranya. The sages asked him to summarize the whole range of revealed scriptures and present the most essential part so that fallen people or the people in general might easily take it up. The Vedas prescribe two different types of occupation for the human being. One is called the pravritti-mārga, or the path of sense enjoyment, and the other is called the nivritti-mārga, or the path of renunciation. The path of enjoyment is inferior, and the path of sacrifice for the supreme cause is superior. The material existence of the living being is a diseased condition of actual life. Actual life is spiritual existence, or brahma-bhūta existence, where life is eternal, blissful and full of knowledge. Material existence is temporary, illusory and full of miseries. There is no happiness at all. There is just the futile attempt to get rid of the miseries, and temporary cessation of misery is falsely called happiness. Therefore, the path of progressive material enjoyment, which is temporary, miserable and illusory, is inferior. But devotional service to the Supreme Lord, which leads one to eternal, blissful and all-cognizant life, is called the superior quality of occupation. This is sometimes polluted when mixed with the inferior quality. For example, adoption of devotional service for material gain is certainly an obstruction to the progressive path of renunciation. Renunciation or abnegation for ultimate good is certainly a better occupation than enjoyment in the diseased condition of life. Such enjoyment only aggravates the symptoms of disease and increases its duration. Therefore devotional service to the Lord must be pure in quality, i.e., without the least desire for material enjoyment. One should, therefore, accept the superior quality of occupation in the form of the devotional service of the Lord without any tinge of unnecessary desire, fruitive action and philosophical speculation. This alone can lead one to perpetual solace in His service.

We have purposely denoted dharma as occupation because the root meaning of the word dharma is "that which sustains one's existence." A living being's sustenance of existence is to coordinate his activities with his eternal relation with the Supreme Lord Krishna. Krishna is the central pivot of living beings, and He is the all-attractive living entity or eternal form amongst all other living beings or eternal forms. Each and every living being has his eternal form in the spiritual existence, and Krishna is the eternal attraction for all of them. Krishna is the complete whole, and everything else is His part and parcel. The relation is one of the servant and the served. It is transcendental and is completely distinct from our experience in material existence. This relation of servant and the served is the most congenial form of intimacy. One can realize it as devotional service progresses. Everyone should engage himself in that transcendental loving service of the Lord, even in the present conditional state of material existence. That will gradually give one the clue to actual life and please him to complete satisfaction.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 7

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.7

vāsudeve bhagavati

bhakti-yogah prayojitah

janayaty āśu vairāgyam

jñānam ca yad ahaitukam

SYNONYMS

vāsudeve — unto Krishna; bhagavati — unto the Personality of Godhead; bhakti-yogah — contact of devotional service; prayojitah — being applied; janayati — does produce; āśu — very soon; vairāgyam — detachment; jñānam — knowledge; ca — and; yat — that which; ahaitukam — causeless.

TRANSLATION

By rendering devotional service unto the Personality of Godhead, Śrī Krishna, one immediately acquires causeless knowledge and detachment from the world.

PURPORT

Those who consider devotional service to the Supreme Lord Śrī Krishna to be something like material emotional affairs may argue that in the revealed scriptures, sacrifice, charity, austerity, knowledge, mystic powers and similar other processes of transcendental realization are recommended. According to them, bhakti, or the devotional service of the Lord, is meant for those who cannot perform the high-grade activities. Generally it is said that the bhakti cult is meant for the śūdras, vaiśyas and the less intelligent woman class. But that is not the actual fact. The bhakti cult is the topmost of all transcendental activities, and therefore it is simultaneously sublime and easy. It is sublime for the pure devotees who are serious about getting in contact with the Supreme Lord, and it is easy for the neophytes who are just on the threshold of the house of bhakti. To achieve the contact of the Supreme Personality of Godhead Śrī Krishna is a great science, and it is open for all living beings, including the śūdras, vaiśyas, women and even those lower than the lowborn śūdras, so what to speak of the high-class men like the qualified brāhmanas and the great self-realized kings. The other high-grade activities designated as sacrifice, charity, austerity, etc., are all corollary factors following the pure and scientific bhakti cult.

The principles of knowledge and detachment are two important factors on the path of transcendental realization. The whole spiritual process leads to perfect knowledge of everything material and spiritual, and the results of such perfect knowledge are that one becomes detached from material affection and becomes attached to spiritual activities. Becoming detached from material things does not mean becoming inert altogether, as men with a poor fund of knowledge think. Naishkarma means not undertaking activities that will produce good or bad effects. Negation does not mean negation of the positive. Negation of the nonessentials does not meant negation of the essential. Similarly, detachment from material forms does not mean nullifying the positive form. The bhakti cult is meant for realization of the positive form. When the positive form is realized, the negative forms are automatically eliminated. Therefore, with the development of the bhakti cult, with the application of positive service to the positive form, one naturally becomes detached from inferior things, and he becomes attached to superior things. Similarly, the bhakti cult, being the supermost occupation of the living being, leads him out of material sense enjoyment. That is the sign of a pure devotee. He is not a fool, nor is he engaged in the inferior energies, nor does he have material values. This is not possible by dry reasoning. It actually happens by the grace of the Almighty. In conclusion, one who is a pure devotee has all other good qualities, namely knowledge, detachment, etc., but one who has only knowledge or detachment is not necessarily well acquainted with the principles of the bhakti cult. Bhakti is the supermost occupation of the human being.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 8

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.8

dharmah svanushthitah pumsām

vishvaksena-kathāsu yah

notpādayed yadi ratim

śrama eva hi kevalam

SYNONYMS

dharmah — occupation; svanushthitah — executed in terms of one's own position; pumsām — of humankind; vishvaksena — the Personality of Godhead (plenary portion); kathāsu — in the message of; yah — what is; na — not; utpādayet — does produce; yadi — if; ratim — attraction; śramah — useless labor; eva — only; hi — certainly; kevalam — entirely.

TRANSLATION

The occupational activities a man performs according to his own position are only so much useless labor if they do not provoke attraction for the message of the Personality of Godhead.

PURPORT

There are different occupational activities in terms of man's different conceptions of life. To the gross materialist who cannot see anything beyond the gross material body, there is nothing beyond the senses. Therefore his occupational activities are limited to concentrated and extended selfishness. Concentrated selfishness centers around the personal body — this is generally seen amongst the lower animals. Extended selfishness is manifested in human society and centers around the family, society, community, nation and world with a view to gross bodily comfort. Above these gross materialists are the mental speculators who hover aloft in the mental spheres, and their occupational duties involve making poetry and philosophy or propagating some ism with the same aim of selfishness limited to the body and the mind. But above the body and mind is the dormant spirit soul whose absence from the body makes the whole range of bodily and mental selfishness completely null and void. But less intelligent people have no information of the needs of the spirit soul.

Because foolish people have no information of the soul and how it is beyond the purview of the body and mind, they are not satisfied in the performance of their occupational duties. The question of the satisfaction of the self is raised herein. The self is beyond the gross body and subtle mind. He is the potent active principle of the body and mind. Without knowing the need of the dormant soul, one cannot be happy simply with emolument of the body and mind. The body and the mind are but superfluous outer coverings of the spirit soul. The spirit soul's needs must be fulfilled. Simply by cleansing the cage of the bird, one does not satisfy the bird. One must actually know the needs of the bird himself.

The need of the spirit soul is that he wants to get out of the limited sphere of material bondage and fulfill his desire for complete freedom. He wants to get out of the covered walls of the greater universe. He wants to see the free light and the spirit. That complete freedom is achieved when he meets the complete spirit, the Personality of Godhead. There is a dormant affection for God within everyone; spiritual existence is manifested through the gross body and mind in the form of perverted affection for gross and subtle matter. Therefore we have to engage ourselves in occupational engagements that will evoke our divine consciousness. This is possible only by hearing and chanting the divine activities of the Supreme Lord, and any occupational activity which does not help one to achieve attachment for hearing and chanting the transcendental message of Godhead is said herein to be simply a waste of time. This is because other occupational duties (whatever ism they may belong to) cannot give liberation to the soul. Even the activities of the salvationists are considered to be useless because of their failure to pick up the fountainhead of all liberties. The gross materialist can practically see that his material gain is limited only to time and space, either in this world or in the other. Even if he goes up to the Svargaloka, he will find no permanent abode for his hankering soul. The hankering soul must be satisfied by the perfect scientific process of perfect devotional service.


Srimad Bhagavatam Canto 1 Chapter 2 Verse 9

Canto 1: Creation Chapter 2: Divinity and Divine Service

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.2.9

dharmasya hy āpavargyasya

nārtho 'rthāyopakalpate

nārthasya dharmaikāntasya

kāmo lābhāya hi smritah

SYNONYMS

dharmasya — occupational engagement; hi — certainly; āpavargyasya — ultimate liberation; na — not; arthah — end; arthāya — for material gain; upakalpate — is meant for; na — neither; arthasya — of material gain; dharma-eka-antasya — for one who is engaged in the ultimate occupational service; kāmah — sense gratification; lābhāya — attainment of; hi — exactly; smritah — is described by the great sages.

TRANSLATION

All occupational engagements are certainly meant for ultimate liberation. They should never be performed for material gain. Furthermore, according to sages, one who is engaged in the ultimate occupational service should never use material gain to cultivate sense gratification.

PURPORT

We have already discussed that pure devotional service to the Lord is automatically followed by perfect knowledge and detachment from material existence. But there are others who consider that all kinds of different occupational engagements, including those of religion, are meant for material gain. The general tendency of any ordinary man in any part of the world is to gain some material profit in exchange for religious or any other occupational service. Even in the Vedic literatures, for all sorts of religious performances an allurement of material gain is offered, and most people are attracted by such allurements or blessings of religiosity. Why are such so-called men of religion allured by material gain? Because material gain can enable one to fulfill desires, which in turn satisfy sense gratification. This cycle of occupational engagements includes so-called religiosity followed by material gain and material gain followed by fulfillment of desires. Sense gratification is the general way for all sorts of fully occupied men. But in the statement of Sūta Gosvāmī, as per the verdict of the Śrīmad-Bhāgavatam, this is nullified by the present śloka.

One should not engage himself in any sort of occupational service for material gain only. Nor should material gain be utilized for sense gratification. How material gain should be utilized is described as follows.


Srimad Bhagavatam Canto 1 Chapter 3

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.3.1: Sūta said: In the beginning of the creation, the Lord first expanded Himself in the universal form of the purusha incarnation and manifested all the ingredients for the material creation. And thus at first there was the creation of the sixteen principles of material action. This was for the purpose of creating the material universe.

SB 1.3.2: A part of the purusha lies down within the water of the universe, from the navel lake of His body sprouts a lotus stem, and from the lotus flower atop this stem, Brahmā, the master of all engineers in the universe, becomes manifest.

SB 1.3.3: It is believed that all the universal planetary systems are situated on the extensive body of the purusha, but He has nothing to do with the created material ingredients. His body is eternally in spiritual existence par excellence.

SB 1.3.4: The devotees, with their perfect eyes, see the transcendental form of the purusha who has thousands of legs, thighs, arms and faces — all extraordinary. In that body there are thousands of heads, ears, eyes and noses. They are decorated with thousands of helmets and glowing earrings and are adorned with garlands.

SB 1.3.5: This form [the second manifestation of the purusha] is the source and indestructible seed of multifarious incarnations within the universe. From the particles and portions of this form, different living entities, like demigods, men and others, are created.

SB 1.3.6: First of all, in the beginning of creation, there were the four unmarried sons of Brahmā [the Kumāras], who, being situated in a vow of celibacy, underwent severe austerities for realization of the Absolute Truth.

SB 1.3.7: The supreme enjoyer of all sacrifices accepted the incarnation of a boar [the second incarnation], and for the welfare of the earth He lifted the earth from the nether regions of the universe.

SB 1.3.8: In the millennium of the rishis, the Personality of Godhead accepted the third empowered incarnation in the form of Devarshi Nārada, who is a great sage among the demigods. He collected expositions of the Vedas which deal with devotional service and which inspire nonfruitive action.

SB 1.3.9: In the fourth incarnation, the Lord became Nara and Nārāyana, the twin sons of the wife of King Dharma. Thus He undertook severe and exemplary penances to control the senses.

SB 1.3.10: The fifth incarnation, named Lord Kapila, is foremost among perfected beings. He gave an exposition of the creative elements and metaphysics to Āsuri Brāhmana, for in course of time this knowledge had been lost.

SB 1.3.11: The sixth incarnation of the purusha was the son of the sage Atri. He was born from the womb of Anasūyā, who prayed for an incarnation. He spoke on the subject of transcendence to Alarka, Prahlāda and others [Yadu, Haihaya, etc.].

SB 1.3.12: The seventh incarnation was Yajña, the son of Prajāpati Ruci and his wife Ākūti. He controlled the period during the change of the Svāyambhuva Manu and was assisted by demigods such as His son Yama.

SB 1.3.13: The eighth incarnation was King Rishabha, son of King Nābhi and his wife Merudevī. In this incarnation the Lord showed the path of perfection, which is followed by those who have fully controlled their senses and who are honored by all orders of life.

SB 1.3.14: O brāhmanas, in the ninth incarnation, the Lord, prayed for by sages, accepted the body of a king [Prithu] who cultivated the land to yield various produces, and for that reason the earth was beautiful and attractive.

SB 1.3.15: When there was a complete inundation after the period of the Cākshusha Manu and the whole world was deep within water, the Lord accepted the form of a fish and protected Vaivasvata Manu, keeping him up on a boat.

SB 1.3.16: The eleventh incarnation of the Lord took the form of a tortoise whose shell served as a pivot for the Mandarācala Hill, which was being used as a churning rod by the theists and atheists of the universe.

SB 1.3.17: In the twelfth incarnation, the Lord appeared as Dhanvantari, and in the thirteenth He allured the atheists by the charming beauty of a woman and gave nectar to the demigods to drink.

SB 1.3.18: In the fourteenth incarnation, the Lord appeared as Nrisimha and bifurcated the strong body of the atheist Hiranyakaśipu with His nails, just as a carpenter pierces cane.

SB 1.3.19: In the fifteenth incarnation, the Lord assumed the form of a dwarf-brāhmana [Vāmana] and visited the arena of sacrifice arranged by Mahārāja Bali. Although at heart He was willing to regain the kingdom of the three planetary systems, He simply asked for a donation of three steps of land.

SB 1.3.20: In the sixteenth incarnation of the Godhead, the Lord [as Bhrigupati] annihilated the administrative class [kshatriyas] twenty-one times, being angry with them because of their rebellion against the brāhmanas [the intelligent class].

SB 1.3.21: Thereafter, in the seventeenth incarnation of Godhead, Śrī Vyāsadeva appeared in the womb of Satyavatī through Parāśara Muni, and he divided the one Veda into several branches and subbranches, seeing that the people in general were less intelligent.

SB 1.3.22: In the eighteenth incarnation, the Lord appeared as King Rāma. In order to perform some pleasing work for the demigods, He exhibited superhuman powers by controlling the Indian Ocean and then killing the atheist King Rāvana, who was on the other side of the sea.

SB 1.3.23: In the nineteenth and twentieth incarnations, the Lord advented Himself as Lord Balarāma and Lord Krishna in the family of Vrishni [the Yadu dynasty], and by so doing He removed the burden of the world.

SB 1.3.24: Then, in the beginning of Kali-yuga, the Lord will appear as Lord Buddha, the son of Añjanā, in the province of Gayā, just for the purpose of deluding those who are envious of the faithful theist.

SB 1.3.25: Thereafter, at the conjunction of two yugas, the Lord of the creation will take His birth as the Kalki incarnation and become the son of Vishnu Yaśā. At this time the rulers of the earth will have degenerated into plunderers.

SB 1.3.26: O brāhmanas, the incarnations of the Lord are innumerable, like rivulets flowing from inexhaustible sources of water.

SB 1.3.27: All the rishis, Manus, demigods and descendants of Manu, who are especially powerful, are plenary portions or portions of the plenary portions of the Lord. This also includes the Prajāpatis.

SB 1.3.28: All of the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Śrī Krishna is the original Personality of Godhead. All of them appear on planets whenever there is a disturbance created by the atheists. The Lord incarnates to protect the theists.

SB 1.3.29: Whoever carefully recites the mysterious appearances of the Lord, with devotion in the morning and in the evening, gets relief from all miseries of life.

SB 1.3.30: The conception of the virāt universal form of the Lord, as appearing in the material world, is imaginary. It is to enable the less intelligent [and neophytes] to adjust to the idea of the Lord's having form. But factually the Lord has no material form.

SB 1.3.31: Clouds and dust are carried by the air, but less intelligent persons say that the sky is cloudy and the air is dirty. Similarly, they also implant material bodily conceptions on the spirit self.

SB 1.3.32: Beyond this gross conception of form is another, subtle conception of form which is without formal shape and is unseen, unheard and unmanifest. The living being has his form beyond this subtlety, otherwise he could not have repeated births.

SB 1.3.33: Whenever a person experiences, by self-realization, that both the gross and subtle bodies have nothing to do with the pure self, at that time he sees himself as well as the Lord.

SB 1.3.34: If the illusory energy subsides and the living entity becomes fully enriched with knowledge by the grace of the Lord, then he becomes at once enlightened with self-realization and thus becomes situated in his own glory.

SB 1.3.35: Thus learned men describe the births and activities of the unborn and inactive, which is undiscoverable even in the Vedic literatures. He is the Lord of the heart.

SB 1.3.36: The Lord, whose activities are always spotless, is the master of the six senses and is fully omnipotent with six opulences. He creates the manifested universes, maintains them and annihilates them without being in the least affected. He is within every living being and is always independent.

SB 1.3.37: The foolish with a poor fund of knowledge cannot know the transcendental nature of the forms, names and activities of the Lord, who is playing like an actor in a drama. Nor can they express such things, neither in their speculations nor in their words.

SB 1.3.38: Only those who render unreserved, uninterrupted, favorable service unto the lotus feet of Lord Krishna, who carries the wheel of the chariot in His hand, can know the creator of the universe in His full glory, power and transcendence.

SB 1.3.39: Only by making such inquiries in this world can one be successful and perfectly cognizant, for such inquiries invoke transcendental ecstatic love unto the Personality of Godhead, who is the proprietor of all the universes, and guarantee cent-percent immunity from the dreadful repetition of birth and death.

SB 1.3.40: This Śrīmad-Bhāgavatam is the literary incarnation of God, and it is compiled by Śrīla Vyāsadeva, the incarnation of God. It is meant for the ultimate good of all people, and it is all-successful, all-blissful and all-perfect.

SB 1.3.41: Śrī Vyāsadeva delivered it to his son, who is the most respected among the self-realized, after extracting the cream of all Vedic literatures and histories of the universe.

SB 1.3.42: Śukadeva Gosvāmī, the son of Vyāsadeva, in his turn delivered the Bhāgavatam to the great Emperor Parīkshit, who sat surrounded by sages on the bank of the Ganges, awaiting death without taking food or drink.

SB 1.3.43: This Bhāgavata Purāna is as brilliant as the sun, and it has arisen just after the departure of Lord Krishna to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due to the dense darkness of ignorance in the age of Kali shall get light from this Purāna.

SB 1.3.44: O learned brāhmanas, when Śukadeva Gosvāmī recited Bhāgavatam there [in the presence of Emperor Parīkshit], I heard him with rapt attention, and thus, by his mercy, I learned the Bhāgavatam from that great and powerful sage. Now I shall try to make you hear the very same thing as I learned it from him and as I have realized it.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 1

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.1

sūta uvāca

jagrihe paurusham rūpam

bhagavān mahad-ādibhih

sambhūtam shodaśa-kalam

ādau loka-sisrikshayā

SYNONYMS

sūtah uvāca — Sūta said; jagrihe — accepted; paurusham — plenary portion as the purusha incarnation; rūpam — form; bhagavān — the Personality of Godhead; mahat-ādibhih — with the ingredients of the material world; sambhūtam — thus there was the creation of; shodaśa-kalam — sixteen primary principles; ādau — in the beginning; loka — the universes; sisrikshayā — on the intention of creating.

TRANSLATION

Sūta said: In the beginning of the creation, the Lord first expanded Himself in the universal form of the purusha incarnation and manifested all the ingredients for the material creation. And thus at first there was the creation of the sixteen principles of material action. This was for the purpose of creating the material universe.

PURPORT

The Bhagavad-gītā states that the Personality of Godhead Śrī Krishna maintains these material universes by extending His plenary expansions. So this purusha form is the confirmation of the same principle. The original Personality of Godhead Vāsudeva, or Lord Krishna, who is famous as the son of King Vasudeva or King Nanda, is full with all opulences, all potencies, all fame, all beauty, all knowledge and all renunciation. Part of His opulences are manifested as impersonal Brahman, and part of His opulences are manifested as Paramātmā. This purusha feature of the same Personality of Godhead Śrī Krishna is the original Paramātmā manifestation of the Lord. There are three purusha features in the material creation, and this form, who is known as the Kāranodakaśāyī Vishnu, is the first of the three. The others are known as the Garbhodakaśāyī Vishnu and the Kshīrodakaśāyī Vishnu, which we shall know one after another. The innumerable universes are generated from the skin holes of this Kāranodakaśāyī Vishnu, and in each one of the universes the Lord enters as Garbhodakaśāyī Vishnu.

In the Bhagavad-gītā it is also mentioned that the material world is created at certain intervals and then again destroyed. This creation and destruction is done by the supreme will because of the conditioned souls, or the nitya-baddha living beings. The nitya-baddha, or the eternally conditioned souls, have the sense of individuality or ahańkāra, which dictates them sense enjoyment, which they are unable to have constitutionally. The Lord is the only enjoyer, and all others are enjoyed. The living beings are predominated enjoyers. But the eternally conditioned souls, forgetful of this constitutional position, have strong aspirations to enjoy. The chance to enjoy matter is given to the conditioned souls in the material world, and side by side they are given the chance to understand their real constitutional position. Those fortunate living entities who catch the truth and surrender unto the lotus feet of Vāsudeva after many, many births in the material world join the eternally liberated souls and thus are allowed to enter into the kingdom of Godhead. After this, such fortunate living entities need not come again within the occasional material creation. But those who cannot catch the constitutional truth are again merged into the mahat-tattva at the time of the annihilation of the material creation. When the creation is again set up, this mahat-tattva is again let loose. This mahat-tattva contains all the ingredients of the material manifestations, including the conditioned souls. Primarily this mahat-tattva is divided into sixteen parts, namely the five gross material elements and the eleven working instruments or senses. It is like the cloud in the clear sky. In the spiritual sky, the effulgence of Brahman is spread all around, and the whole system is dazzling in spiritual light. The mahat-tattva is assembled in some corner of the vast, unlimited spiritual sky, and the part which is thus covered by the mahat-tattva is called the material sky. This part of the spiritual sky, called the mahat-tattva, is only an insignificant portion of the whole spiritual sky, and within this mahat-tattva there are innumerable universes. All these universes are collectively produced by the Kāranodakaśāyī Vishnu, called also the Mahā-Vishnu, who simply throws His glance to impregnate the material sky.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 10

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.10

pañcamah kapilo nāma

siddheśah kāla-viplutam

provācāsuraye sāńkhyam

tattva-grāma-vinirnayam

SYNONYMS

pañcamah — the fifth one; kapilah — Kapila; nāma — of the name; siddheśah — the foremost amongst the perfect; kāla — time; viplutam — lost; provāca — said; āsuraye — unto the brāhmana named Āsuri; sāńkhyam — metaphysics; tattva-grāma — the sum total of the creative elements; vinirnayam — exposition.

TRANSLATION

The fifth incarnation, named Lord Kapila, is foremost among perfected beings. He gave an exposition of the creative elements and metaphysics to Āsuri Brāhmana, for in course of time this knowledge had been lost.

PURPORT

The sum total of the creative elements is twenty-four in all. Each and every one of them is explicitly explained in the system of Sāńkhya philosophy. Sāńkhya philosophy is generally called metaphysics by the European scholars. The etymological meaning of sāńkhya is "that which explains very lucidly by analysis of the material elements." This was done for the first time by Lord Kapila, who is said herein to be the fifth in the line of incarnations.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 11

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.11

shashtham atrer apatyatvam

vritah prāpto 'nasūyayā

ānvīkshikīm alarkāya

prahlādādibhya ūcivān

SYNONYMS

shashtham — the sixth one; atreh — of Atri; apatyatvam — sonship; vritah — being prayed for; prāptah — obtained; anasūyayā — by Anasūyā; ānvīkshikīm — on the subject of transcendence; alarkāya — unto Alarka; prahlāda-ādibhyah — unto Prahlāda and others; ūcivān — spoke.

TRANSLATION

The sixth incarnation of the purusha was the son of the sage Atri. He was born from the womb of Anasūyā, who prayed for an incarnation. He spoke on the subject of transcendence to Alarka, Prahlāda and others [Yadu, Haihaya, etc.].

PURPORT

The Lord incarnated Himself as Dattātreya, the son of Rishi Atri and Anasūyā. The history of the birth of Dattātreya as an incarnation of the Lord is mentioned in the Brahmānda Purāna in connection with the story of the devoted wife. It is said there that Anasūyā, the wife of Rishi Atri, prayed before the Lords Brahmā, Vishnu and Śiva as follows: "My lords, if you are pleased with me, and if you desire me to ask from you some sort of blessings, then I pray that you combine together to become my son." This was accepted by the lords, and as Dattātreya the Lord expounded the philosophy of the spirit soul and especially instructed Alarka, Prahlāda, Yadu, Haihaya, etc.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 12

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.12

tatah saptama ākūtyām

rucer yajño 'bhyajāyata

sa yāmādyaih sura-ganair

apāt svāyambhuvāntaram

SYNONYMS

tatah — after that; saptame — the seventh in the line; ākūtyām — in the womb of Ākūti; ruceh — by Prajāpati Ruci; yajñah — the Lord's incarnation as Yajña; abhyajāyata — advented; sah — He; yāma-ādyaih — with Yāma and others; sura-ganaih — with demigods; apāt — ruled; svāyambhuva-antaram — the change of the period of Svāyambhuva Manu.

TRANSLATION

The seventh incarnation was Yajña, the son of Prajāpati Ruci and his wife Ākūti. He controlled the period during the change of the Svāyambhuva Manu and was assisted by demigods such as His son Yama.

PURPORT

The administrative posts occupied by the demigods for maintaining the regulations of the material world are offered to the highly elevated pious living beings. When there is a scarcity of such pious living beings, the Lord incarnates Himself as Brahmā, Prajāpati, Indra, etc., and takes up the charge. During the period of Svāyambhuva Manu (the present period is of Vaivasvata Manu) there was no suitable living being who could occupy the post of Indra, the King of the Indraloka (heaven) planet. The Lord Himself at that time became Indra. Assisted by His own sons like Yama and other demigods, Lord Yajña ruled the administration of the universal affairs.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 13

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.13

ashtame merudevyām tu

nābher jāta urukramah

darśayan vartma dhīrānām

sarvāśrama-namaskritam

SYNONYMS

ashtame — the eighth of the incarnations; merudevyām tu — in the womb of Merudevī, the wife of; nābheh — King Nābhi; jātah — took birth; urukramah — the all-powerful Lord; darśayan — by showing; vartma — the way; dhīrānām — of the perfect beings; sarva — all; āśrama — orders of life; namaskritam — honored by.

TRANSLATION

The eighth incarnation was King Rishabha, son of King Nābhi and his wife Merudevī. In this incarnation the Lord showed the path of perfection, which is followed by those who have fully controlled their senses and who are honored by all orders of life.

PURPORT

The society of human being is naturally divided into eight by orders and statuses of life — the four divisions of occupation and four divisions of cultural advancement. The intelligent class, the administrative class, the productive class and the laborer class are the four divisions of occupation. And the student life, the householder's life, retired life and renounced life are the four statuses of cultural advancement towards the path of spiritual realization. Out of these, the renounced order of life, or the order of sannyāsa, is considered the highest of all, and a sannyāsī is constitutionally the spiritual master for all the orders and divisions. In the sannyāsa order also there are four stages of upliftment toward perfection. These stages are called kutīcaka, bahūdaka, parivrājakācārya, and paramahamsa. The paramahamsa stage of life is the highest stage of perfection. This order of life is respected by all others. Mahārāja Rishabha, the son of King Nābhi and Merudevī, was an incarnation of the Lord, and He instructed His sons to follow the path of perfection by tapasya, which sanctifies one's existence and enables one to attain the stage of spiritual happiness which is eternal and ever increasing. Every living being is searching after happiness, but no one knows where eternal and unlimited happiness is obtainable. Foolish men seek after material sense pleasure as a substitute for real happiness, but such foolish men forget that temporary so-called happiness derived from sense pleasures is also enjoyed by the dogs and hogs. No animal, bird or beast is bereft of this sense pleasure. In every species of life, including the human form of life, such happiness is immensely obtainable. The human form of life, however, is not meant for such cheap happiness. The human life is meant for attaining eternal and unlimited happiness by spiritual realization. This spiritual realization is obtained by tapasya, or undergoing voluntarily the path of penance and abstinence from material pleasure. Those who have been trained for abstinence in material pleasures are called dhīra, or men undisturbed by the senses. Only these dhīras can accept the orders of sannyāsa, and they can gradually rise to the status of the paramahamsa, which is adored by all members of society. King Rishabha propagated this mission, and at the last stage He became completely aloof from the material bodily needs, which is a rare stage not to be imitated by foolish men, but to be worshiped by all.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 14

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.14

rishibhir yācito bheje

navamam pārthivam vapuh

dugdhemām oshadhīr viprās

tenāyam sa uśattamah

SYNONYMS

rishibhih — by the sages; yācitah — being prayed for; bheje — accepted; navamam — the ninth one; pārthivam — the ruler of the earth; vapuh — body; dugdha — milking; imām — all these; oshadhīh — products of the earth; viprāh — O brāhmanas; tena — by; ayam — this; sah — he; uśattamah — beautifully attractive.

TRANSLATION

O brāhmanas, in the ninth incarnation, the Lord, prayed for by sages, accepted the body of a king [Prithu] who cultivated the land to yield various produces, and for that reason the earth was beautiful and attractive.

PURPORT

Before the advent of King Prithu, there was great havoc of maladministration due to the vicious life of the previous king, the father of Mahārāja Prithu. The intelligent class of men (namely the sages and the brāhmanas) not only prayed for the Lord to come down, but also dethroned the previous king. It is the duty of the king to be pious and thus look after the all-around welfare of the citizens. Whenever there is some negligence on the part of the king in discharging his duty, the intelligent class of men must dethrone him. The intelligent class of men, however, do not occupy the royal throne, because they have much more important duties for the welfare of the public. Instead of occupying the royal throne, they prayed for the incarnation of the Lord, and the Lord came as Mahārāja Prithu. Real intelligent men, or qualified brāhmanas, never aspire for political posts. Mahārāja Prithu excavated many produces from the earth, and thus not only did the citizens become happy to have such a good king, but the complete sight of the earth also became beautiful and attractive.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 15

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.15

rūpam sa jagrihe mātsyam

cākshushodadhi-samplave

nāvy āropya mahī-mayyām

apād vaivasvatam manum

SYNONYMS

rūpam — form; sah — He; jagrihe — accepted; mātsyam — of a fish; cākshusha — Cākshusha; udadhi — water; samplave — inundation; nāvi — on the boat; āropya — keeping on; mahī — the earth; mayyām — drowned in; apāt — protected; vaivasvatam — Vaivasvata; manum — Manu, the father of man.

TRANSLATION

When there was a complete inundation after the period of the Cākshusha Manu and the whole world was deep within water, the Lord accepted the form of a fish and protected Vaivasvata Manu, keeping him up on a boat.

PURPORT

According to Śrīpāda Śrīdhara Svāmī, the original commentator on the Bhāgavatam, there is not always a devastation after the change of every Manu. And yet this inundation after the period of Cākshusha Manu took place in order to show some wonders to Satyavrata. But Śrī Jīva Gosvāmī has given definite proofs from authoritative scriptures (like Vishnu-dharmottara, Mārkandeya Purāna, Harivamśa, etc.) that there is always a devastation after the end of each and every Manu. Śrīla Viśvanātha Cakravartī has also supported Śrīla Jīva Gosvāmī, and he (Śrī Cakravartī) has also quoted from Bhāgavatāmrita about this inundation after each Manu. Apart from this, the Lord, in order to show special favor to Satyavrata, a devotee of the Lord, in this particular period, incarnated Himself.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 16

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.16

surāsurānām udadhim

mathnatām mandarācalam

dadhre kamatha-rūpena

prishtha ekādaśe vibhuh

SYNONYMS

sura — the theists; asurānām — of the atheists; udadhim — in the ocean; mathnatām — churning; mandarācalam — the Mandarācala Hill; dadhre — sustained; kamatha — tortoise; rūpena — in the form of; prishthe — shell; ekādaśe — the eleventh in the line; vibhuh — the great.

TRANSLATION

The eleventh incarnation of the Lord took the form of a tortoise whose shell served as a pivot for the Mandarācala Hill, which was being used as a churning rod by the theists and atheists of the universe.

PURPORT

Once both the atheists and the theists were engaged in producing nectar from the sea so that all of them could become deathless by drinking it. At that time the Mandarācala Hill was used as the churning rod, and the shell of Lord Tortoise, the incarnation of Godhead, became the resting place (pivot) of the hill in the seawater.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 17

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.17

dhānvantaram dvādaśamam

trayodaśamam eva ca

apāyayat surān anyān

mohinyā mohayan striyā

SYNONYMS

dhānvantaram — the incarnation of Godhead named Dhanvantari; dvādaśamam — the twelfth in the line; trayodaśamam — the thirteenth in the line; eva — certainly; ca — and; apāyayat — gave to drink; surān — the demigods; anyān — others; mohinyā — by charming beauty; mohayan — alluring; striyā — in the form of a woman.

TRANSLATION

In the twelfth incarnation, the Lord appeared as Dhanvantari, and in the thirteenth He allured the atheists by the charming beauty of a woman and gave nectar to the demigods to drink.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 18

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.18

caturdaśam nārasimham

bibhrad daityendram ūrjitam

dadāra karajair ūrāv

erakām kata-krid yathā

SYNONYMS

caturdaśam — the fourteenth in the line; nāra-simham — the incarnation of the Lord as half-man and half-lion; bibhrat — advented; daitya-indram — the king of the atheists; ūrjitam — strongly built; dadāra — bifurcated; karajaih — by the nails; ūrau — on the lap; erakām — canes; kata-krit — carpenter; yathā — just like.

TRANSLATION

In the fourteenth incarnation, the Lord appeared as Nrisimha and bifurcated the strong body of the atheist Hiranyakaśipu with His nails, just as a carpenter pierces cane.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 19

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.19

pañcadaśam vāmanakam

kritvāgād adhvaram baleh

pada-trayam yācamānah

pratyāditsus tri-pishtapam

SYNONYMS

pañcadaśam — the fifteenth in the line; vāmanakam — the dwarf brāhmana; kritvā — by assumption of; agāt — went; adhvaram — arena of sacrifice; baleh — of King Bali; pada-trayam — three steps only; yācamānah — begging; pratyāditsuh — willing at heart to return; tri-pishtapam — the kingdom of the three planetary systems.

TRANSLATION

In the fifteenth incarnation, the Lord assumed the form of a dwarf-brāhmana [Vāmana] and visited the arena of sacrifice arranged by Mahārāja Bali. Although at heart He was willing to regain the kingdom of the three planetary systems, He simply asked for a donation of three steps of land.

PURPORT

The Almighty God can bestow upon anyone the kingdom of the universe from a very small beginning, and similarly, He can take away the kingdom of the universe on the plea of begging a small piece of land.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 2

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.2

yasyāmbhasi śayānasya

yoga-nidrām vitanvatah

nābhi-hradāmbujād āsīd

brahmā viśva-srijām patih

SYNONYMS

yasya — whose; ambhasi — in the water; śayānasya — lying down; yoga-nidrām — sleeping in meditation; vitanvatah — ministering; nābhi — navel; hrada — out of the lake; ambujāt — from the lotus; āsīt — was manifested; brahmā — the grandfather of the living beings; viśva — the universe; srijām — the engineers; patih — master.

TRANSLATION

A part of the purusha lies down within the water of the universe, from the navel lake of His body sprouts a lotus stem, and from the lotus flower atop this stem, Brahmā, the master of all engineers in the universe, becomes manifest.

PURPORT

The first purusha is the Kāranodakaśāyī Vishnu. From His skin holes innumerable universes have sprung up. In each and every universe, the purusha enters as the Garbhodakaśāyī Vishnu. He is lying within the half of the universe which is full with the water of His body. And from the navel of Garbhodakaśāyī Vishnu has sprung the stem of the lotus flower, the birthplace of Brahmā, who is the father of all living beings and the master of all the demigod engineers engaged in the perfect design and working of the universal order. Within the stem of the lotus there are fourteen divisions of planetary systems, and the earthly planets are situated in the middle. Upwards there are other, better planetary systems, and the topmost system is called Brahmaloka or Satyaloka. Downwards from the earthly planetary system there are seven lower planetary systems inhabited by the asuras and similar other materialistic living beings.

From Garbhodakaśāyī Vishnu there is expansion of the Kshīrodakaśāyī Vishnu, who is the collective Paramātmā of all living beings. He is called Hari, and from Him all incarnations within the universe are expanded.

Therefore, the conclusion is that the purusha-avatāra is manifested in three features — first the Kāranodakaśāyī who creates aggregate material ingredients in the mahat-tattva, second the Garbhodakaśāyī who enters in each and every universe, and third the Kshīrodakaśāyī Vishnu who is the Paramātmā of every material object, organic or inorganic. One who knows these plenary features of the Personality of Godhead knows Godhead properly, and thus the knower becomes freed from the material conditions of birth, death, old age and disease, as it is confirmed in Bhagavad-gītā, In this śloka the subject matter of Mahā-Vishnu is summarized. The Mahā-Vishnu lies down in some part of the spiritual sky by His own free will. Thus He lies on the ocean of kārana, from where He glances over His material nature, and the mahat-tattva is at once created. Thus electrified by the power of the Lord, the material nature at once creates innumerable universes, just as in due course a tree decorates itself with innumerable grown fruits. The seed of the tree is sown by the cultivator, and the tree or creeper in due course becomes manifested with so many fruits. Nothing can take place without a cause. The Kārana Ocean is therefore called the Causal Ocean. Kārana means "causal." We should not foolishly accept the atheistic theory of creation. The description of the atheists is given in the Bhagavad-gītā. The atheist does not believe in the creator, but he cannot give a good theory to explain the creation. Material nature has no power to create without the power of the purusha, just as a prakriti, or woman, cannot produce a child without the connection of a purusha, or man. The purusha impregnates, and the prakriti delivers. We should not expect milk from the fleshy bags on the neck of a goat, although they look like breastly nipples. Similarly, we should not expect any creative power from the material ingredients; we must believe in the power of the purusha, who impregnates prakriti, or nature. Because the Lord wished to lie down in meditation, the material energy created innumerable universes at once, in each of them the Lord lay down, and thus all the planets and the different paraphernalia were created at once by the will of the Lord. The Lord has unlimited potencies, and thus He can act as He likes by perfect planning, although personally He has nothing to do. No one is greater than or equal to Him. That is the verdict of the Vedas.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 20

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.20

avatāre shodaśame

paśyan brahma-druho nripān

trih-sapta-kritvah kupito

nih-kshatrām akaron mahīm

SYNONYMS

avatāre — in the incarnation of the Lord; shodaśame — the sixteenth; paśyan — seeing; brahma-druhah — disobedient to the orders of the brāhmanas; nripān — the kingly order; trih-sapta — thrice seven times; kritvah — had done; kupitah — being engaged; nih — negation; kshatrām — the administrative class; akarot — did perform; mahīm — the earth.

TRANSLATION

In the sixteenth incarnation of the Godhead, the Lord [as Bhrigupati] annihilated the administrative class [kshatriyas] twenty-one times, being angry with them because of their rebellion against the brāhmanas [the intelligent class].

PURPORT

The kshatriyas, or the administrative class of men, are expected to rule the planet by the direction of the intelligent class of men, who give direction to the rulers in terms of the standard śāstras, or the books of revealed knowledge. The rulers carry on the administration according to that direction. Whenever there is disobedience on the part of the kshatriyas, or the administrative class, against the orders of the learned and intelligent brāhmanas, the administrators are removed by force from the posts, and arrangement is made for better administration.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 21

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.21

tatah saptadaśe jātah

satyavatyām parāśarāt

cakre veda-taroh śākhā

drishtvā pumso 'lpa-medhasah

SYNONYMS

tatah — thereafter; saptadaśe — in the seventeenth incarnation; jātah — advented; satyavatyām — in the womb of Satyavatī; parāśarāt — by Parāśara Muni; cakre — prepared; veda-taroh — of the desire tree of the Vedas; śākhāh — branches; drishtvā — be seeing; pumsah — the people in general; alpa-medhasah — less intelligent.

TRANSLATION

Thereafter, in the seventeenth incarnation of Godhead, Śrī Vyāsadeva appeared in the womb of Satyavatī through Parāśara Muni, and he divided the one Veda into several branches and subbranches, seeing that the people in general were less intelligent.

PURPORT

Originally the Veda is one. But Śrīla Vyāsadeva divided the original Veda into four, namely Sāma, Yajur, Rig, Atharva, and then again they were explained in different branches like the Purānas and the Mahābhārata. Vedic language and the subject matter are very difficult for ordinary men. They are understood by the highly intelligent and self-realized brāhmanas. But the present age of Kali is full of ignorant men. Even those who are born by a brāhmana father are, in the present age, no better than the śūdras or the women. The twice-born men, namely the brāhmanas, kshatriyas and vaiśyas, are expected to undergo a cultural purificatory process known as samskāras, but because of the bad influence of the present age the so-called members of the brāhmana and other high-order families are no longer highly cultured. They are called the dvija-bandhus, or the friends and family members of the twice-born. But these dvija-bandhus are classified amongst the śūdras and the women. Śrīla Vyāsadeva divided the Vedas into various branches and subbranches for the sake of the less intelligent classes like the dvija-bandhus, śūdras and women.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 22

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.22

nara-devatvam āpannah

sura-kārya-cikīrshayā

samudra-nigrahādīni

cakre vīryāny atah param

SYNONYMS

nara — human being; devatvam — divinity; āpannah — having assumed the form of; sura — the demigods; kārya — activities; cikīrshayā — for the purpose of performing; samudra — the Indian Ocean; nigraha-ādīni — controlling, etc.; cakre — did perform; vīryāni — superhuman prowess; atah param — thereafter.

TRANSLATION

In the eighteenth incarnation, the Lord appeared as King Rāma. In order to perform some pleasing work for the demigods, He exhibited superhuman powers by controlling the Indian Ocean and then killing the atheist King Rāvana, who was on the other side of the sea.

PURPORT

The Personality of Godhead Śrī Rāma assumed the form of a human being and appeared on the earth for the purpose of doing some pleasing work for the demigods or the administrative personalities to maintain the order of the universe. Sometimes great demons and atheists like Rāvana and Hiranyakaśipu and many others become very famous due to advancing material civilization by the help of material science and other activities with a spirit of challenging the established order of the Lord. For example, the attempt to fly to other planets by material means is a challenge to the established order. The conditions of each and every planet are different, and different classes of human beings are accommodated there for particular purposes mentioned in the codes of the Lord. But, puffed up by tiny success in material advancement, sometimes the godless materialists challenge the existence of God. Rāvana was one of them, and he wanted to deport ordinary men to the planet of Indra (heaven) by material means without consideration of the necessary qualifications. He wanted a staircase to be built up directly reaching the heavenly planet so that people might not be required to undergo the routine of pious work necessary to enter that planet. He also wanted to perform other acts against the established rule of the Lord. He even challenged the authority of Śrī Rāma, the Personality of Godhead, and kidnapped His wife, Sītā. Of course Lord Rāma came to chastise this atheist, answering the prayer and desire of the demigods. He therefore took up the challenge of Rāvana, and the complete activity is the subject matter of the Rāmāyana. Because Lord Rāmacandra was the Personality of Godhead, He exhibited superhuman activities which no human being, including the materially advanced Rāvana, could perform. Lord Rāmacandra prepared a royal road on the Indian Ocean with stones that floated on the water. The modern scientists have done research in the area of weightlessness, but it is not possible to bring in weightlessness anywhere and everywhere. But because weightlessness is the creation of the Lord by which He can make the gigantic planets fly and float in the air, He made the stones even within this earth to be weightless and prepared a stone bridge on the sea without any supporting pillar. That is the display of the power of God.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 23

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.23

ekonavimśe vimśatime

vrishnishu prāpya janmanī

rāma-krishnāv iti bhuvo

bhagavān aharad bharam

SYNONYMS

ekonavimśe — in the nineteenth; vimśatime — in the twentieth also; vrishnishu — in the Vrishni dynasty; prāpya — having obtained; janmanī — births; rāma — Balarāma; krishnau — Śrī Krishna; iti — thus; bhuvah — of the world; bhagavān — the Personality of Godhead; aharat — removed; bharam — burden.

TRANSLATION

In the nineteenth and twentieth incarnations, the Lord advented Himself as Lord Balarāma and Lord Krishna in the family of Vrishni [the Yadu dynasty], and by so doing He removed the burden of the world.

PURPORT

The specific mention of the word bhagavān in this text indicates that Balarāma and Krishna are original forms of the Lord. This will be further explained later. Lord Krishna is not an incarnation of the purusha, as we learned from the beginning of this chapter. He is directly the original Personality of Godhead, and Balarāma is the first plenary manifestation of the Lord. From Baladeva the first phalanx of plenary expansions, Vāsudeva, Sańkarshana, Aniruddha and Pradyumna, expands. Lord Śrī Krishna is Vāsudeva, and Baladeva is Sańkarshana.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 24

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.24

tatah kalau sampravritte

sammohāya sura-dvishām

buddho nāmnāñjana-sutah

kīkateshu bhavishyati

SYNONYMS

tatah — thereafter; kalau — the age of Kali; sampravritte — having ensued; sammohāya — for the purpose of deluding; sura — the theists; dvishām — those who are envious; buddhah — Lord Buddha; nāmnā — of the name; añjana-sutah — whose mother was Añjanā; kīkateshu — in the province of Gayā (Bihar); bhavishyati — will take place.

TRANSLATION

Then, in the beginning of Kali-yuga, the Lord will appear as Lord Buddha, the son of Añjanā, in the province of Gayā, just for the purpose of deluding those who are envious of the faithful theist.

PURPORT

Lord Buddha, a powerful incarnation of the Personality of Godhead, appeared in the province of Gayā (Bihar) as the son of Añjanā, and he preached his own conception of nonviolence and deprecated even the animal sacrifices sanctioned in the Vedas. At the time when Lord Buddha appeared, the people in general were atheistic and preferred animal flesh to anything else. On the plea of Vedic sacrifice, every place was practically turned into a slaughterhouse, and animal-killing was indulged in unrestrictedly. Lord Buddha preached nonviolence, taking pity on the poor animals. He preached that he did not believe in the tenets of the Vedas and stressed the adverse psychological effects incurred by animal-killing. Less intelligent men of the age of Kali, who had no faith in God, followed his principle, and for the time being they were trained in moral discipline and nonviolence, the preliminary steps for proceeding further on the path of God realization. He deluded the atheists because such atheists who followed his principles did not believe in God, but they kept their absolute faith in Lord Buddha, who himself was the incarnation of God. Thus the faithless people were made to believe in God in the form of Lord Buddha. That was the mercy of Lord Buddha: he made the faithless faithful to him.

Killing of animals before the advent of Lord Buddha was the most prominent feature of the society. People claimed that these were Vedic sacrifices. When the Vedas are not accepted through the authoritative disciplic succession, the casual readers of the Vedas are misled by the flowery language of that system of knowledge. In the Bhagavad-gītā a comment has been made on such foolish scholars (avipaścitah). The foolish scholars of Vedic literature who do not care to receive the transcendental message through the transcendental realized sources of disciplic succession are sure to be bewildered. To them, the ritualistic ceremonies are considered to be all in all. They have no depth of knowledge. According to the Bhagavad-gītā (15.15), vedaiś ca sarvair aham eva vedyah: the whole system of the Vedas is to lead one gradually to the path of the Supreme Lord. The whole theme of Vedic literature is to know the Supreme Lord, the individual soul, the cosmic situation and the relation between all these items. When the relation is known, the relative function begins, and as a result of such a function the ultimate goal of life or going back to Godhead takes place in the easiest manner. Unfortunately, unauthorized scholars of the Vedas become captivated by the purificatory ceremonies only, and natural progress is thereby checked.

To such bewildered persons of atheistic propensity, Lord Buddha is the emblem of theism. He therefore first of all wanted to check the habit of animal-killing. The animal-killers are dangerous elements on the path going back to Godhead. There are two types of animal-killers. The soul is also sometimes called the "animal" or the living being. Therefore, both the slaughterer of animals and those who have lost their identity of soul are animal-killers.

Mahārāja Parīkshit said that only the animal-killer cannot relish the transcendental message of the Supreme Lord. Therefore if people are to be educated to the path of Godhead, they must be taught first and foremost to stop the process of animal-killing as above mentioned. It is nonsensical to say that animal-killing has nothing to do with spiritual realization. By this dangerous theory many so-called sannyāsīs have sprung up by the grace of Kali-yuga who preach animal-killing under the garb of the Vedas. The subject matter has already been discussed in the conversation between Lord Caitanya and Maulana Chand Kazi Shaheb. The animal sacrifice as stated in the Vedas is different from the unrestricted animal-killing in the slaughterhouse. Because the asuras or the so-called scholars of Vedic literatures put forward the evidence of animal-killing in the Vedas, Lord Buddha superficially denied the authority of the Vedas. This rejection of the Vedas by Lord Buddha was adopted in order to save people from the vice of animal-killing as well as to save the poor animals from the slaughtering process of their big brothers who clamor for universal brotherhood, peace, justice and equity. There is no justice when there is animal-killing. Lord Buddha wanted to stop it completely, and therefore his cult of ahimsā was propagated not only in India but also outside the country.

Technically Lord Buddha's philosophy is called atheistic because there is no acceptance of the Supreme Lord and because that system of philosophy denied the authority of the Vedas. But that is an act of camouflage by the Lord. Lord Buddha is the incarnation of Godhead. As such, he is the original propounder of Vedic knowledge. He therefore cannot reject Vedic philosophy. But he rejected it outwardly because the sura-dvisha, or the demons who are always envious of the devotees of Godhead, try to support cow-killing or animal-killing from the pages of the Vedas, and this is now being done by the modernized sannyāsīs. Lord Buddha had to reject the authority of the Vedas altogether. This is simply technical, and had it not been so he would not have been so accepted as the incarnation of Godhead. Nor would he have been worshiped in the transcendental songs of the poet Jayadeva, who is a Vaishnava ācārya. Lord Buddha preached the preliminary principles of the Vedas in a manner suitable for the time being (and so also did Śańkarācārya) to establish the authority of the Vedas. Therefore both Lord Buddha and Ācārya Śańkara paved the path of theism, and Vaishnava ācāryas, specifically Lord Śrī Caitanya Mahāprabhu, led the people on the path towards a realization of going back to Godhead.

We are glad that people are taking interest in the nonviolent movement of Lord Buddha. But will they take the matter very seriously and close the animal slaughterhouses altogether? If not, there is no meaning to the ahimsā cult.

Śrīmad-Bhāgavatam was composed just prior to the beginning of the age of Kali (about five thousand years ago), and Lord Buddha appeared about twenty-six hundred years ago. Therefore in the Śrīmad-Bhāgavatam Lord Buddha is foretold. Such is the authority of this clear scripture. There are many such prophecies, and they are being fulfilled one after another. They will indicate the positive standing of Śrīmad-Bhāgavatam, which is without trace of mistake, illusion, cheating and imperfection, which are the four flaws of all conditioned souls. The liberated souls are above these flaws; therefore they can see and foretell things which are to take place on distant future dates.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 25

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.25

athāsau yuga-sandhyāyām

dasyu-prāyeshu rājasu

janitā vishnu-yaśaso

nāmnā kalkir jagat-patih

SYNONYMS

atha — thereafter; asau — the same Lord; yuga-sandhyāyām — at the conjunction of the yugas; dasyu — plunderers; prāyeshu — almost all; rājasu — the governing personalities; janitā — will take His birth; vishnu — named Vishnu; yaśasah — surnamed Yaśā; nāmnā — in the name of; kalkih — the incarnation of the Lord; jagat-patih — the Lord of the creation.

TRANSLATION

Thereafter, at the conjunction of two yugas, the Lord of the creation will take His birth as the Kalki incarnation and become the son of Vishnu Yaśā. At this time the rulers of the earth will have degenerated into plunderers.

PURPORT

Here is another foretelling of the advent of Lord Kalki, the incarnation of Godhead. He is to appear at the conjunction of the two yugas, namely at the end of Kali-yuga and the beginning of Satya-yuga. The cycle of the four yugas, namely Satya, Tretā, Dvāpara and Kali, rotates like the calendar months. The present Kali-yuga lasts 432,000 years, out of which we have passed only 5,000 years after the Battle of Kurukshetra and the end of the regime of King Parīkshit. So there are 427,000 years balance yet to be finished. Therefore at the end of this period, the incarnation of Kalki will take place, as foretold in the Śrīmad-Bhāgavatam. The name of His father, Vishnu Yaśā, a learned brāhmana, and the village Śambhala are also mentioned. As above mentioned, all these foretellings will prove to be factual in chronological order. That is the authority of Śrīmad-Bhāgavatam.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 26

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.26

avatārā hy asańkhyeyā

hareh sattva-nidher dvijāh

yathāvidāsinah kulyāh

sarasah syuh sahasraśah

SYNONYMS

avatārāh — incarnations; hi — certainly; asańkhyeyāh — innumerable; hareh — of Hari, the Lord; sattva-nidheh — of the ocean of goodness; dvijāh — the brāhmanas; yathā — as it is; avidāsinah — inexhaustible; kulyāh — rivulets; sarasah — of vast lakes; syuh — are; sahasraśah — thousands of.

TRANSLATION

O brāhmanas, the incarnations of the Lord are innumerable, like rivulets flowing from inexhaustible sources of water.

PURPORT

The list of incarnations of the Personality of Godhead given herein is not complete. It is only a partial view of all the incarnations. There are many others, such as Śrī Hayagrīva, Hari, Hamsa, Priśnigarbha, Vibhu, Satyasena, Vaikuntha, Sārvabhauma, Vishvaksena, Dharmasetu, Sudhāmā, Yogeśvara, Brihadbhānu and others of the bygone ages. Śrī Prahlāda Mahārāja said in his prayer, "My Lord, You manifest as many incarnations as there are species of life, namely the aquatics, the vegetables, the reptiles, the birds, the beasts, the men, the demigods, etc., just for the maintenance of the faithful and the annihilation of the unfaithful. You advent Yourself in this way in accordance with the necessity of the different yugas. In the Kali-yuga You have incarnated garbed as a devotee." This incarnation of the Lord in the Kali-yuga is Lord Caitanya Mahāprabhu. There are many other places, both in the Bhāgavatam and in other scriptures, in which the incarnation of the Lord as Śrī Caitanya Mahāprabhu is explicitly mentioned. In the Brahma-samhitā also it is said indirectly that although there are many incarnations of the Lord, such as Rāma, Nrisimha, Varāha, Matsya, Kūrma and many others, the Lord Himself sometimes incarnates in person. Lord Krishna and Lord Śrī Caitanya Mahāprabhu are not, therefore, incarnations, but the original source of all other incarnations. This will be clearly explained in the next śloka. So the Lord is the inexhaustible source for innumerable incarnations which are not always mentioned. But such incarnations are distinguished by specific extraordinary feats which are impossible to be performed by any living being. That is the general test to identify an incarnation of the Lord, directly and indirectly empowered. Some incarnations mentioned above are almost plenary portions. For instance, the Kumāras are empowered with transcendental knowledge. Śrī Nārada is empowered with devotional service. Mahārāja Prithu is an empowered incarnation with executive function. The Matsya incarnation is directly a plenary portion. So the innumerable incarnations of the Lord are manifested all over the universes constantly, without cessation, as water flows constantly from waterfalls.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 27

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.27

rishayo manavo devā

manu-putrā mahaujasah

kalāh sarve harer eva

saprajāpatayah smritāh

SYNONYMS

rishayah — all the sages; manavah — all the Manus; devāh — all the demigods; manu-putrāh — all the descendants of Manu; mahā-ojasah — very powerful; kalāh — portion of the plenary portion; sarve — all collectively; hareh — of the Lord; eva — certainly; sa-prajāpatayah — along with the Prajāpatis; smritāh — are known.

TRANSLATION

All the rishis, Manus, demigods and descendants of Manu, who are especially powerful, are plenary portions or portions of the plenary portions of the Lord. This also includes the Prajāpatis.

PURPORT

Those who are comparatively less powerful are called vibhūti, and those who are comparatively more powerful are called āveśa incarnations.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 28

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.28

ete cāmśa-kalāh pumsah

krishnas tu bhagavān svayam

indrāri-vyākulam lokam

mridayanti yuge yuge

SYNONYMS

ete — all these; ca — and; amśa — plenary portions; kalāh — portions of the plenary portions; pumsah — of the Supreme; krishnah — Lord Krishna; tu — but; bhagavān — the Personality of Godhead; svayam — in person; indra-ari — the enemies of Indra; vyākulam — disturbed; lokam — all the planets; mridayanti — gives protection; yuge yuge — in different ages.

TRANSLATION

All of the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Śrī Krishna is the original Personality of Godhead. All of them appear on planets whenever there is a disturbance created by the atheists. The Lord incarnates to protect the theists.

PURPORT

In this particular stanza Lord Śrī Krishna, the Personality of Godhead, is distinguished from other incarnations. He is counted amongst the avatāras (incarnations) because out of His causeless mercy the Lord descends from His transcendental abode. Avatāra means "one who descends." All the incarnations of the Lord, including the Lord Himself, descend on the different planets of the material world as also in different species of life to fulfill particular missions. Sometimes He comes Himself, and sometimes His different plenary portions or parts of the plenary portions, or His differentiated portions directly or indirectly empowered by Him, descend on this material world to execute certain specific functions. Originally the Lord is full of all opulences, all prowess, all fame, all beauty, all knowledge and all renunciation. When they are partly manifested through the plenary portions or parts of the plenary portions, it should be noted that certain manifestations of His different powers are required for those particular functions. When in the room small electric bulbs are displayed, it does not mean that the electric powerhouse is limited by the small bulbs. The same powerhouse can supply power to operate large-scale industrial dynamos with greater volts. Similarly, the incarnations of the Lord display limited powers because so much power is needed at that particular time.

For example, Lord Paraśurāma and Lord Nrisimha displayed unusual opulence by killing the disobedient kshatriyas twenty-one times and killing the greatly powerful atheist Hiranyakaśipu. Hiranyakaśipu was so powerful that even the demigods in other planets would tremble simply by the unfavorable raising of his eyebrow. The demigods in the higher level of material existence many, many times excel the most well-to-do human beings, in duration of life, beauty, wealth, paraphernalia, and in all other respects. Still they were afraid of Hiranyakaśipu. Thus we can simply imagine how powerful Hiranyakaśipu was in this material world. But even Hiranyakaśipu was cut into small pieces by the nails of Lord Nrisimha. This means that anyone materially powerful cannot stand the strength of the Lord's nails. Similarly, Jāmadagnya displayed the Lord's power to kill all the disobedient kings powerfully situated in their respective states. The Lord's empowered incarnation Nārada and plenary incarnation Varāha, as well as indirectly empowered Lord Buddha, created faith in the mass of people. The incarnations of Rāma and Dhanvantari displayed His fame, and Balarāma, Mohinī and Vāmana exhibited His beauty. Dattātreya, Matsya, Kumāra and Kapila exhibited His transcendental knowledge. Nara and Nārāyana Rishis exhibited His renunciation. So all the different incarnations of the Lord indirectly or directly manifested different features, but Lord Krishna, the primeval Lord, exhibited the complete features of Godhead, and thus it is confirmed that He is the source of all other incarnations. And the most extraordinary feature exhibited by Lord Śrī Krishna was His internal energetic manifestation of His pastimes with the cowherd girls. His pastimes with the gopīs are all displays of transcendental existence, bliss and knowledge, although these are manifested apparently as sex love. The specific attraction of His pastimes with the gopīs should never be misunderstood. The Bhāgavatam relates these transcendental pastimes in the Tenth Canto. And in order to reach the position to understand the transcendental nature of Lord Krishna's pastimes with the gopīs, the Bhāgavatam promotes the student gradually in nine other cantos.

According to Śrīla Jīva Gosvāmī's statement, in accordance with authoritative sources, Lord Krishna is the source of all other incarnations. It is not that Lord Krishna has any source of incarnation. All the symptoms of the Supreme Truth in full are present in the person of Lord Śrī Krishna, and in the Bhagavad-gītā the Lord emphatically declares that there is no truth greater than or equal to Himself. In this stanza the word svayam is particularly mentioned to confirm that Lord Krishna has no other source than Himself. Although in other places the incarnations are described as bhagavān because of their specific functions, nowhere are they declared to be the Supreme Personality. In this stanza the word svayam signifies the supremacy as the summum bonum.

The summum bonum Krishna is one without a second. He Himself has expanded Himself in various parts, portions and particles as svayam-rūpa, svayam-prakāśa, tad-ekātmā, prābhava, vaibhava, vilāsa, avatāra, āveśa, and jīvas, all provided with innumerable energies just suitable to the respective persons and personalities. Learned scholars in transcendental subjects have carefully analyzed the summum bonum Krishna to have sixty-four principal attributes. All the expansions or categories of the Lord possess only some percentages of these attributes. But Śrī Krishna is the possessor of the attributes cent percent. And His personal expansions such as svayam-prakāśa, tad-ekātmā up to the categories of the avatāras who are all vishnu-tattva, possess up to ninety-three percent of these transcendental attributes. Lord Śiva, who is neither avatāra nor āveśa nor in between them, possesses almost eighty-four percent of the attributes. But the jīvas, or the individual living beings in different statuses of life, possess up to the limit of seventy-eight percent of the attributes. In the conditioned state of material existence, the living being possesses these attributes in very minute quantity, varying in terms of the pious life of the living being. The most perfect of living beings is Brahmā, the supreme administrator of one universe. He possesses seventy-eight percent of the attributes in full. All other demigods have the same attributes in less quantity, whereas human beings possess the attributes in very minute quantity. The standard of perfection for a human being is to develop the attributes up to seventy-eight percent in full. The living being can never possess attributes like Śiva, Vishnu or Lord Krishna. A living being can become godly by developing the seventy-eight-percent transcendental attributes in fullness, but he can never become a God like Śiva, Vishnu or Krishna. He can become a Brahmā in due course. The godly living beings who are all residents of the planets in the spiritual sky are eternal associates of God in different spiritual planets called Hari-dhāma and Maheśa-dhāma. The abode of Lord Krishna above all spiritual planets is called Krishnaloka or Goloka Vrindāvana, and the perfected living being, by developing seventy-eight percent of the above attributes in fullness, can enter the planet of Krishnaloka after leaving the present material body.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 29

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.29

janma guhyam bhagavato

ya etat prayato narah

sāyam prātar grinan bhaktyā

duhkha-grāmād vimucyate

SYNONYMS

janma — birth; guhyam — mysterious; bhagavatah — of the Lord; yah — one; etat — all these; prayatah — carefully; narah — man; sāyam — evening; prātah — morning; grinan — recites; bhaktyā — with devotion; duhkha-grāmāt — from all miseries; vimucyate — gets relief from.

TRANSLATION

Whoever carefully recites the mysterious appearances of the Lord, with devotion in the morning and in the evening, gets relief from all miseries of life.

PURPORT

In the Bhagavad-gītā the Personality of Godhead has declared that anyone who knows the principles of the transcendental birth and activities of the Lord will go back to Godhead after being relieved from this material tabernacle. So simply knowing factually the mysterious way of the Lord's incarnation in this material world can liberate one from material bondage. Therefore the birth and activities of the Lord, as manifested by Him for the welfare of the people in general, are not ordinary. They are mysterious, and only by those who carefully try to go deep into the matter by spiritual devotion is the mystery discovered. Thus one gets liberation from material bondage. It is advised therefore that one who simply recites this chapter of Bhāgavatam, describing the appearance of the Lord in different incarnations, in sincerity and devotion, can have insight into the birth and activities of the Lord. The very word vimukti, or liberation, indicates that the Lord's birth and activities are all transcendental; otherwise simply by reciting them one could not attain liberation. They are therefore mysterious, and those who do not follow the prescribed regulations of devotional service are not entitled to enter into the mysteries of His births and activities.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 3

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.3

yasyāvayava-samsthānaih

kalpito loka-vistarah

tad vai bhagavato rūpam

viśuddham sattvam ūrjitam

SYNONYMS

yasya — whose; avayava — bodily expansion; samsthānaih — situated in; kalpitah — is imagined; loka — planets of inhabitants; vistarah — various; tat vai — but that is; bhagavatah — of the Personality of Godhead; rūpam — form; viśuddham — purely; sattvam — existence; ūrjitam — excellence.

TRANSLATION

It is believed that all the universal planetary systems are situated on the extensive body of the purusha, but He has nothing to do with the created material ingredients. His body is eternally in spiritual existence par excellence.

PURPORT

The conception of the virāt-rūpa or viśva-rūpa of the Supreme Absolute Truth is especially meant for the neophyte who can hardly think of the transcendental form of the Personality of Godhead. To him a form means something of this material world, and therefore an opposite conception of the Absolute is necessary in the beginning to concentrate the mind on the power extension of the Lord. As stated above, the Lord extends His potency in the form of the mahat-tattva, which includes all material ingredients. The extension of power by the Lord and the Lord Himself personally are one in one sense, but at the same time the mahat-tattva is different from the Lord. Therefore the potency of the Lord and the Lord are simultaneously different and nondifferent. The conception of the virāt-rūpa, especially for the impersonalist, is thus nondifferent from the eternal form of the Lord. This eternal form of the Lord exists prior to the creation of the mahat-tattva, and it is stressed here that the eternal form of the Lord is par excellence spiritual or transcendental to the modes of material nature. The very same transcendental form of the Lord is manifested by His internal potency, and the formation of His multifarious manifestations of incarnations is always of the same transcendental quality, without any touch of the mahat-tattva.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 30

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.30

etad rūpam bhagavato

hy arūpasya cid-ātmanah

māyā-gunair viracitam

mahadādibhir ātmani

SYNONYMS

etat — all these; rūpam — forms; bhagavatah — of the Lord; hi — certainly; arūpasya — of one who has no material form; cit-ātmanah — of the Transcendence; māyā — material energy; gunaih — by the qualities; viracitam — manufactured; mahat-ādibhih — with the ingredients of matter; ātmani — in the self.

TRANSLATION

The conception of the virāt universal form of the Lord, as appearing in the material world, is imaginary. It is to enable the less intelligent [and neophytes] to adjust to the idea of the Lord's having form. But factually the Lord has no material form.

PURPORT

The conception of the Lord known as the viśva-rūpa or the virāt-rūpa is particularly not mentioned along with the various incarnations of the Lord because all the incarnations of the Lord mentioned above are transcendental and there is not a tinge of materialism in their bodies. There is no difference between the body and self as there is in the conditioned soul. The virāt-rūpa is conceived for those who are just neophyte worshipers. For them the material virāt-rūpa is presented, and it will be explained in the Second Canto. In the virāt-rūpa the material manifestations of different planets have been conceived as His legs, hands, etc. Actually all such descriptions are for the neophytes. The neophytes cannot conceive of anything beyond matter. The material conception of the Lord is not counted in the list of His factual forms. As Paramātmā, or Supersoul, the Lord is within each and every material form, even within the atoms, but the outward material form is but an imagination, both for the Lord and for the living being. The present forms of the conditioned souls are also not factual. The conclusion is that the material conception of the body of the Lord as virāt is imaginary. Both the Lord and the living beings are living spirits and have original spiritual bodies.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 31

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.31

yathā nabhasi meghaugho

renur vā pārthivo 'nile

evam drashtari driśyatvam

āropitam abuddhibhih

SYNONYMS

yathā — as it is; nabhasi — in the sky; megha-oghah — a mass of clouds; renuh — dust; vā — as well as; pārthivah — muddiness; anile — in the air; evam — thus; drashtari — to the seer; driśyatvam — for the purpose of seeing; āropitam — is implied; abuddhibhih — by the less intelligent persons.

TRANSLATION

Clouds and dust are carried by the air, but less intelligent persons say that the sky is cloudy and the air is dirty. Similarly, they also implant material bodily conceptions on the spirit self.

PURPORT

It is further confirmed herein that with our material eyes and senses we cannot see the Lord, who is all spirit. We cannot even detect the spiritual spark which exists within the material body of the living being. We look to the outward covering of the body or subtle mind of the living being, but we cannot see the spiritual spark within the body. So we have to accept the living being's presence by the presence of his gross body. Similarly, those who want to see the Lord with their present material eyes or with the material senses are advised to meditate on the gigantic external feature called the virāt-rūpa. For instance, when a particular gentleman goes in his car, which can be seen very easily, we identify the car with the man within the car. When the President goes out in his particular car, we say, "There is the President." For the time being we identify the car with the President. Similarly, less intelligent men who want to see God immediately without necessary qualification are shown first the gigantic material cosmos as the form of the Lord, although the Lord is within and without. The clouds in the sky and the blue of the sky are better appreciated in this connection. Although the bluish tint of the sky and the sky itself are different, we conceive of the color of the sky as blue. But that is a general conception for the laymen only.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 32

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.32

atah param yad avyaktam

avyūdha-guna-brimhitam

adrishtāśruta-vastutvāt

sa jīvo yat punar-bhavah

SYNONYMS

atah — this; param — beyond; yat — which; avyaktam — unmanifested; avyūdha — without formal shape; guna-brimhitam — affected by the qualities; adrishta — unseen; aśruta — unheard; vastutvāt — being like that; sah — that; jīvah — living being; yat — that which; punah-bhavah — takes birth repeatedly.

TRANSLATION

Beyond this gross conception of form is another, subtle conception of form which is without formal shape and is unseen, unheard and unmanifest. The living being has his form beyond this subtlety, otherwise he could not have repeated births.

PURPORT

As the gross cosmic manifestation is conceived as the gigantic body of the Lord, so also there is the conception of His subtle form, which is simply realized without being seen, heard or manifested. But in fact all these gross or subtle conceptions of the body are in relation with the living beings. The living being has his spiritual form beyond this gross material or subtle psychic existence. The gross body and psychic functions cease to act as soon as the living being leaves the visible gross body. In fact, we say that the living being has gone away because he is unseen and unheard. Even when the gross body is not acting when the living being is in sound sleep, we know that he is within the body by his breathing. So the living being's passing away from the body does not mean that there is no existence of the living soul. It is there, otherwise how can he repeat his births again and again?

The conclusion is that the Lord is eternally existent in His transcendental form, which is neither gross nor subtle like that of the living being; His body is never to be compared to the gross and subtle bodies of the living being. All such conceptions of God's body are imaginary. The living being has his eternal spiritual form, which is conditioned only by his material contamination.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 33

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.33

yatreme sad-asad-rūpe

pratishiddhe sva-samvidā

avidyayātmani krite

iti tad brahma-darśanam

SYNONYMS

yatra — whenever; ime — in all these; sat-asat — gross and subtle; rūpe — in the forms of; pratishiddhe — on being nullified; sva-samvidā — by self-realization; avidyayā — by ignorance; ātmani — in the self; krite — having been imposed; iti — thus; tat — that is; brahma-darśanam — the process of seeing the Absolute.

TRANSLATION

Whenever a person experiences, by self-realization, that both the gross and subtle bodies have nothing to do with the pure self, at that time he sees himself as well as the Lord.

PURPORT

The difference between self-realization and material illusion is to know that the temporary or illusory impositions of material energy in the shape of gross and subtle bodies are superficial coverings of the self. The coverings take place due to ignorance. Such coverings are never effective in the person of the Personality of Godhead. Knowing this convincingly is called liberation, or seeing the Absolute. This means that perfect self-realization is made possible by adoption of godly or spiritual life. Self-realization means becoming indifferent to the needs of the gross and subtle bodies and becoming serious about the activities of the self. The impetus for activities is generated from the self, but such activities become illusory due to ignorance of the real position of the self. By ignorance, self-interest is calculated in terms of the gross and subtle bodies, and therefore a whole set of activities is spoiled, life after life. When, however, one meets the self by proper culture, the activities of the self begin. Therefore a man who is engaged in the activities of the self is called jīvan-mukta, or a liberated person even in the conditional existence.

This perfect stage of self-realization is attained not by artificial means, but under the lotus feet of the Lord, who is always transcendental. In the Bhagavad-gītā the Lord says that He is present in everyone's heart, and from Him only all knowledge, remembrance or forgetfulness take place. When the living being desires to be an enjoyer of material energy (illusory phenomena), the Lord covers the living being in the mystery of forgetfulness, and thus the living being misinterprets the gross body and subtle mind to be his own self. And by culture of transcendental knowledge, when the living being prays to the Lord for deliverance from the clutches of forgetfulness, the Lord, by His causeless mercy, removes the living being's illusory curtain, and thus he realizes his own self. He then engages himself in the service of the Lord in his eternal constitutional position, becoming liberated from the conditioned life. All this is executed by the Lord either through His external potency or directly by the internal potency.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 34

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.34

yady eshoparatā devī

māyā vaiśāradī matih

sampanna eveti vidur

mahimni sve mahīyate

SYNONYMS

yadi — if, however; eshā — they; uparatā — subsided; devī māyā — illusory energy; vaiśāradī — full of knowledge; matih — enlightenment; sampannah — enriched with; eva — certainly; iti — thus; viduh — being cognizant of; mahimni — in the glories; sve — of the self; mahīyate — being situated in.

TRANSLATION

If the illusory energy subsides and the living entity becomes fully enriched with knowledge by the grace of the Lord, then he becomes at once enlightened with self-realization and thus becomes situated in his own glory.

PURPORT

Because the Lord is the absolute Transcendence, all of His forms, names, pastimes, attributes, associates and energies are identical with Him. His transcendental energy acts according to His omnipotency. The same energy acts as His external, internal and marginal energies, and by His omnipotency He can perform anything and everything through the agency of any of the above energies. He can turn the external energy into internal by His will. Therefore by His grace the external energy, which is employed in illusioning those living beings who want to have it, subsides by the will of the Lord in terms of repentance and penance for the conditioned soul. And the very same energy then acts to help the purified living being make progress on the path of self-realization. The example of electrical energy is very appropriate in this connection. The expert electrician can utilize the electrical energy for both heating and cooling by adjustment only. Similarly, the external energy, which now bewilders the living being into continuation of birth and death, is turned into internal potency by the will of the Lord to lead the living being to eternal life. When a living being is thus graced by the Lord, he is placed in his proper constitutional position to enjoy eternal spiritual life.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 35

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.35

evam janmāni karmāni

hy akartur ajanasya ca

varnayanti sma kavayo

veda-guhyāni hrit-pateh

SYNONYMS

evam — thus; janmāni — birth; karmāni — activities; hi — certainly; akartuh — of the inactive; ajanasya — of the unborn; ca — and; varnayanti — describe; sma — in the past; kavayah — the learned; veda-guhyāni — undiscoverable by the Vedas; hrit-pateh — of the Lord of the heart.

TRANSLATION

Thus learned men describe the births and activities of the unborn and inactive, which is undiscoverable even in the Vedic literatures. He is the Lord of the heart.

PURPORT

Both the Lord and the living entities are essentially all spiritual. Therefore both of them are eternal, and neither of them has birth and death. The difference is that the so-called births and disappearances of the Lord are unlike those of the living beings. The living beings who take birth and then again accept death are bound by the laws of material nature. But the so-called appearance and disappearance of the Lord are not actions of material nature, but are demonstrations of the internal potency of the Lord. They are described by the great sages for the purpose of self-realization. It is stated in the Bhagavad-gītā by the Lord that His so-called birth in the material world and His activities are all transcendental. And simply by meditation on such activities one can attain realization of Brahman and thus become liberated from material bondage. In the śrutis it is said that the birthless appears to take birth. The Supreme has nothing to do, but because He is omnipotent, everything is performed by Him naturally, as if done automatically. As a matter of fact, the appearance and disappearance of the Supreme Personality of Godhead and His different activities are all confidential, even to the Vedic literatures. Yet they are displayed by the Lord to bestow mercy upon the conditioned souls. We should always take advantage of the narrations of the activities of the Lord, which are meditations on Brahman in the most convenient and palatable form.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 36

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.36

sa vā idam viśvam amogha-līlah

srijaty avaty atti na sajjate 'smin

bhūteshu cāntarhita ātma-tantrah

shād-vargikam jighrati shad-guneśah

SYNONYMS

sah — the Supreme Lord; vā — alternately; idam — this; viśvam — manifested universes; amogha-līlah — one whose activities are spotless; srijati — creates; avati atti — maintains and annihilates; na — not; sajjate — is affected by; asmin — in them; bhūteshu — in all living beings; ca — also; antarhitah — living within; ātma-tantrah — self-independent; shāt-vargikam — endowed with all the potencies of His opulences; jighrati — superficially attached, like smelling the fragrance; shat-guna-īśah — master of the six senses.

TRANSLATION

The Lord, whose activities are always spotless, is the master of the six senses and is fully omnipotent with six opulences. He creates the manifested universes, maintains them and annihilates them without being in the least affected. He is within every living being and is always independent.

PURPORT

The prime difference between the Lord and the living entities is that the Lord is the creator and the living entities are the created. Here He is called the amogha-līlah, which indicates that there is nothing lamentable in His creation. Those who create disturbance in His creation are themselves disturbed. He is transcendental to all material afflictions because He is full with all six opulences, namely wealth, power, fame, beauty, knowledge and renunciation, and thus He is the master of the senses. He creates these manifested universes in order to reclaim the living beings who are within them suffering threefold miseries, maintains them, and in due course annihilates them without being the least affected by such actions. He is connected with this material creation very superficially, as one smells odor without being connected with the odorous article. Nongodly elements, therefore, can never approach Him, despite all endeavors.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 37

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.37

na cāsya kaścin nipunena dhātur

avaiti jantuh kumanīsha ūtīh

nāmāni rūpāni mano-vacobhih

santanvato nata-caryām ivājñah

SYNONYMS

na — not; ca — and; asya — of Him; kaścit — anyone; nipunena — by dexterity; dhātuh — of the creator; avaiti — can know; jantuh — the living being; kumanīshah — with a poor fund of knowledge; ūtīh — activities of the Lord; nāmāni — His names; rūpāni — His forms; manah-vacobhih — by dint of mental speculation or deliverance of speeches; santanvatah — displaying; nata-caryām — a dramatic action; iva — like; ajñah — the foolish.

TRANSLATION

The foolish with a poor fund of knowledge cannot know the transcendental nature of the forms, names and activities of the Lord, who is playing like an actor in a drama. Nor can they express such things, neither in their speculations nor in their words.

PURPORT

No one can properly describe the transcendental nature of the Absolute Truth. Therefore it is said that He is beyond the expression of mind and speech. And yet there are some men, with a poor fund of knowledge, who desire to understand the Absolute Truth by imperfect mental speculation and faulty description of His activities. To the layman His activities, appearance and disappearance, His names, His forms, His paraphernalia, His personalities and all things in relation with Him are mysterious. There are two classes of materialists, namely the fruitive workers and the empiric philosophers. The fruitive workers have practically no information of the Absolute Truth, and the mental speculators, after being frustrated in fruitive activities, turn their faces towards the Absolute Truth and try to know Him by mental speculation. And for all these men, the Absolute Truth is a mystery, as the jugglery of the magician is a mystery to children. Being deceived by the jugglery of the Supreme Being, the nondevotees, who may be very dexterous in fruitive work and mental speculation, are always in ignorance. With such limited knowledge, they are unable to penetrate into the mysterious region of transcendence. The mental speculators are a little more progressive than the gross materialists or the fruitive workers, but because they are also within the grip of illusion, they take it for granted that anything which has form, a name and activities is but a product of material energy. For them the Supreme Spirit is formless, nameless and inactive. And because such mental speculators equalize the transcendental name and form of the Lord with mundane names and form, they are in fact in ignorance. With such a poor fund of knowledge, there is no access to the real nature of the Supreme Being. As stated in Bhagavad-gītā, the Lord is always in a transcendental position, even when He is within the material world. But ignorant men consider the Lord one of the great personalities of the world, and thus they are misled by the illusory energy.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 38

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.38

sa veda dhātuh padavīm parasya

duranta-vīryasya rathāńga-pāneh

yo 'māyayā santatayānuvrittyā

bhajeta tat-pāda-saroja-gandham

SYNONYMS

sah — He alone; veda — can know; dhātuh — of the creator; padavīm — glories; parasya — of the transcendence; duranta-vīryasya — of the greatly powerful; ratha-ańga-pāneh — of Lord Krishna, who bears in His hand the wheel of a chariot; yah — one who; amāyayā — without reservation; santatayā — without any gap; anuvrittyā — favorably; bhajeta — renders service; tat-pāda — of His feet; saroja-gandham — fragrance of the lotus.

TRANSLATION

Only those who render unreserved, uninterrupted, favorable service unto the lotus feet of Lord Krishna, who carries the wheel of the chariot in His hand, can know the creator of the universe in His full glory, power and transcendence.

PURPORT

Only the pure devotees can know the transcendental name, form and activities of Lord Krishna due to their being completely freed from the reactions of fruitive work and mental speculation. The pure devotees have nothing to derive as personal profit from their unalloyed service to the Lord. They render incessant service to the Lord spontaneously, without any reservation. Everyone within the creation of the Lord is rendering service to the Lord indirectly or directly. No one is an exception to this law of the Lord. Those who are rendering service indirectly, being forced by the illusory agent of the Lord, are rendering service unto Him unfavorably. But those who are rendering service unto Him directly under the direction of His beloved agent are rendering service unto Him favorably. Such favorable servitors are devotees of the Lord, and by the grace of the Lord they can enter into the mysterious region of transcendence by the mercy of the Lord. But the mental speculators remain in darkness all the time. As stated in Bhagavad-gītā, the Lord Himself guides the pure devotees toward the path of realization due to their constant engagement in the loving service of the Lord in spontaneous affection. That is the secret of entering into the kingdom of God. Fruitive activities and speculation are no qualifications for entering.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 39

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.39

atheha dhanyā bhagavanta ittham

yad vāsudeve 'khila-loka-nāthe

kurvanti sarvātmakam ātma-bhāvam

na yatra bhūyah parivarta ugrah

SYNONYMS

atha — thus; iha — in this world; dhanyāh — successful; bhagavantah — perfectly cognizant; ittham — such; yat — what; vāsudeve — unto the Personality of Godhead; akhila — all-embracing; loka-nāthe — unto the proprietor of all the universes; kurvanti — inspires; sarva-ātmakam — one hundred percent; ātma — spirit; bhāvam — ecstasy; na — never; yatra — wherein; bhūyah — again; parivartah — repetition; ugrah — dreadful.

TRANSLATION

Only by making such inquiries in this world can one be successful and perfectly cognizant, for such inquiries invoke transcendental ecstatic love unto the Personality of Godhead, who is the proprietor of all the universes, and guarantee cent-percent immunity from the dreadful repetition of birth and death.

PURPORT

The inquiries of the sages headed by Śaunaka are herewith praised by Sūta Gosvāmī on the merit of their transcendental nature. As already concluded, only the devotees of the Lord can know Him to a considerable extent, and no one else can know Him at all, so the devotees are perfectly cognizant of all spiritual knowledge. The Personality of Godhead is the last word in Absolute Truth. Impersonal Brahman and localized Paramātmā (Supersoul) are included in the knowledge of the Personality of Godhead. So one who knows the Personality of Godhead can automatically know all about Him, His multipotencies and His expansions. So the devotees are congratulated as being all-successful. A cent-percent devotee of the Lord is immune to the dreadful material miseries of repeated birth and death.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 4

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.4

paśyanty ado rūpam adabhra-cakshushā

sahasra-pādoru-bhujānanādbhutam

sahasra-mūrdha-śravanākshi-nāsikam

sahasra-mauly-ambara-kundalollasat

SYNONYMS

paśyanti — see; adah — the form of the purusha; rūpam — form; adabhra — perfect; cakshushā — by the eyes; sahasra-pāda — thousands of legs; ūru — thighs; bhuja-ānana — hands and faces; adbhutam — wonderful; sahasra — thousands of; mūrdha — heads; śravana — ears; akshi — eyes; nāsikam — noses; sahasra — thousands; mauli — garlands; ambara — dresses; kundala — earrings; ullasat — all glowing.

TRANSLATION

The devotees, with their perfect eyes, see the transcendental form of the purusha who has thousands of legs, thighs, arms and faces — all extraordinary. In that body there are thousands of heads, ears, eyes and noses. They are decorated with thousands of helmets and glowing earrings and are adorned with garlands.

PURPORT

With our present materialized senses we cannot perceive anything of the transcendental Lord. Our present senses are to be rectified by the process of devotional service, and then the Lord Himself becomes revealed to us. In the Bhagavad-gītā it is confirmed that the transcendental Lord can be perceived only by pure devotional service. So it is confirmed in the Vedas that only devotional service can lead one to the side of the Lord and that only devotional service can reveal Him. In the Brahma-samhitā also it is said that the Lord is always visible to the devotees whose eyes have been anointed with the tinge of devotional service. So we have to take information of the transcendental form of the Lord from persons who have actually seen Him with perfect eyes smeared with devotional service. In the material world also we do not always see things with our own eyes; we sometimes see through the experience of those who have actually seen or done things. If that is the process for experiencing a mundane object, it is more perfectly applicable in matters transcendental. So only with patience and perseverance can we realize the transcendental subject matter regarding the Absolute Truth and His different forms. He is formless to the neophytes, but He is in transcendental form to the expert servitor.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 40

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.40

idam bhāgavatam nāma

purānam brahma-sammitam

uttama-śloka-caritam

cakāra bhagavān rishih

nihśreyasāya lokasya

dhanyam svasty-ayanam mahat

SYNONYMS

idam — this; bhāgavatam — book containing the narration of the Personality of Godhead and His pure devotees; nāma — of the name; purānam — supplementary to the Vedas; brahma-sammitam — incarnation of Lord Śrī Krishna; uttama-śloka — of the Personality of Godhead; caritam — activities; cakāra — compiled; bhagavān — incarnation of the Personality of Godhead; rishih — Śrī Vyāsadeva; nihśreyasāya — for the ultimate good; lokasya — of all people; dhanyam — fully successful; svasti-ayanam — all-blissful; mahat — all-perfect.

TRANSLATION

This Śrīmad-Bhāgavatam is the literary incarnation of God, and it is compiled by Śrīla Vyāsadeva, the incarnation of God. It is meant for the ultimate good of all people, and it is all-successful, all-blissful and all-perfect.

PURPORT

Lord Śrī Caitanya Mahāprabhu declared that Śrīmad-Bhāgavatam is the spotless sound representation of all Vedic knowledge and history. There are selected histories of great devotees who are in direct contact with the Personality of Godhead. Śrīmad-Bhāgavatam is the literary incarnation of Lord Śrī Krishna and is therefore nondifferent from Him. Śrīmad-Bhāgavatam should be worshiped as respectfully as we worship the Lord. Thereby we can derive the ultimate blessings of the Lord through its careful and patient study. As God is all light, all bliss and all perfection, so also is Śrīmad-Bhāgavatam. We can have all the transcendental light of the Supreme Brahman, Śrī Krishna, from the recitation of Śrīmad-Bhāgavatam, provided it is received through the medium of the transparent spiritual master. Lord Caitanya's private secretary Śrīla Svarūpa Dāmodara Gosvāmī advised all intending visitors who came to see the Lord at Purī to make a study of the Bhāgavatam from the person Bhāgavatam Person Bhāgavatam is the self-realized bona fide spiritual master, and through him only can one understand the lessons of Bhāgavatam in order to receive the desired result. One can derive from the study of the Bhāgavatam all benefits that are possible to be derived from the personal presence of the Lord. It carries with it all the transcendental blessings of Lord Śrī Krishna that we can expect from His personal contact.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 41

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.41

tad idam grāhayām āsa

sutam ātmavatām varam

sarva-vedetihāsānām

sāram sāram samuddhritam

SYNONYMS

tat — that; idam — this; grāhayām āsa — made to accept; sutam — unto his son; ātmavatām — of the self-realized; varam — most respectful; sarva — all; veda — Vedic literatures (books of knowledge); itihāsānām — of all the histories; sāram — cream; sāram — cream; samuddhritam — taken out.

TRANSLATION

Śrī Vyāsadeva delivered it to his son, who is the most respected among the self-realized, after extracting the cream of all Vedic literatures and histories of the universe.

PURPORT

Men with a poor fund of knowledge only accept the history of the world from the time of Buddha, or since 600 B.C., and prior to this period all histories mentioned in the scriptures are calculated by them to be only imaginary stories. That is not a fact. All the stories mentioned in the Purānas and Mahābhārata, etc., are actual histories, not only of this planet but also of millions of other planets within the universe. Sometimes the history of planets beyond this world appear to such men to be unbelievable. But they do not know that different planets are not equal in all respects and that therefore some of the historical facts derived from other planets do not correspond with the experience of this planet. Considering the different situation of different planets and also time and circumstances, there is nothing wonderful in the stories of the Purānas, nor are they imaginary. We should always remember the maxim that one man's food is another man's poison. We should not, therefore, reject the stories and histories of the Purānas as imaginary. The great rishis like Vyāsa had no business putting some imaginary stories in their literatures.

In the Śrīmad-Bhāgavatam historical facts selected from the histories of different planets have been depicted. It is therefore accepted by all the spiritual authorities as the Mahā-Purāna. The special significance of these histories is that they are all connected with activities of the Lord in a different time and atmosphere. Śrīla Śukadeva Gosvāmī is the topmost personality of all the self-realized souls, and he accepted this as the subject of studies from his father, Vyāsadeva. Śrīla Vyāsadeva is the great authority, and the subject matter of Śrīmad-Bhāgavatam being so important, he delivered the message first to his great son Śrīla Śukadeva Gosvāmī. It is compared to the cream of the milk. Vedic literature is like the milk ocean of knowledge. Cream or butter is the most palatable essence of milk, and so also is Śrīmad-Bhāgavatam, for it contains all palatable, instructive and authentic versions of different activities of the Lord and His devotees. There is no gain, however, in accepting the message of Bhāgavatam from the unbelievers, atheists and professional reciters who make a trade of Bhāgavatam for the laymen. It was delivered to Śrīla Śukadeva Gosvāmī, and he had nothing to do with the Bhāgavata business. He did not have to maintain family expenses by such trade. Śrīmad-Bhāgavatam should therefore be received from the representative of Śukadeva, who must be in the renounced order of life without family encumbrance. Milk is undoubtedly very good and nourishing, but when it is touched by the mouth of a snake it is no longer nourishing; rather, it becomes a source of death. Similarly, those who are not strictly in the Vaishnava discipline should not make a business of this Bhāgavatam and become a cause of spiritual death for so many hearers. In the Bhagavad-gītā the Lord says that the purpose of all the Vedas is to know Him (Lord Krishna), and Śrīmad-Bhāgavatam is Lord Śrī Krishna Himself in the form of recorded knowledge. Therefore, it is the cream of all the Vedas, and it contains all historical facts of all times in relation with Śrī Krishna. It is factually the essence of all histories.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 42

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.42

sa tu samśrāvayām āsa

mahārājam parīkshitam

prāyopavishtam gańgāyām

parītam paramarshibhih

SYNONYMS

sah — the son of Vyāsadeva; tu — again; samśrāvayām āsa — make them audible; mahā-rājam — unto the emperor; parīkshitam — of the name Parīkshit; prāya-upavishtam — who sat until death without food or drink; gańgāyām — on the bank of the Ganges; parītam — being surrounded; parama-rishibhih — by great sages.

TRANSLATION

Śukadeva Gosvāmī, the son of Vyāsadeva, in his turn delivered the Bhāgavatam to the great Emperor Parīkshit, who sat surrounded by sages on the bank of the Ganges, awaiting death without taking food or drink.

PURPORT

All transcendental messages are received properly in the chain of disciplic succession. This disciplic succession is called paramparā. Unless therefore Bhāgavatam or any other Vedic literatures are received through the paramparā system, the reception of knowledge is not bona fide. Vyāsadeva delivered the message to Śukadeva Gosvāmī, and from Śukadeva Gosvāmī, Sūta Gosvāmī received the message. One should therefore receive the message of Bhāgavatam from Sūta Gosvāmī or from his representative and not from any irrelevant interpreter.

Emperor Parīkshit received the information of his death in time, and he at once left his kingdom and family and sat down on the bank of the Ganges to fast till death. All great sages, rishis, philosophers, mystics, etc., went there due to his imperial position. They offered many suggestions about his immediate duty, and at last it was settled that he would hear from Śukadeva Gosvāmī about Lord Krishna. Thus the Bhāgavatam was spoken to him.

Śrīpāda Śańkarācārya, who preached Māyāvāda philosophy and stressed the impersonal feature of the Absolute, also recommended that one must take shelter at the lotus feet of Lord Śrī Krishna, for there is no hope of gain from debating. Indirectly Śrīpāda Śańkarācārya admitted that what he had preached in the flowery grammatical interpretations of the Vedānta-sūtra cannot help one at the time of death. At the critical hour of death one must recite the name of Govinda. This is the recommendation of all great transcendentalists. Śukadeva Gosvāmī had long ago stated the same truth, that at the end one must remember Nārāyana. That is the essence of all spiritual activities. In pursuance of this eternal truth, Śrīmad-Bhāgavatam was heard by Emperor Parīkshit, and it was recited by the able Śukadeva Gosvāmī. And both the speaker and the receiver of the messages of Bhāgavatam were duly delivered by the same medium.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 43

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.43

krishne sva-dhāmopagate

dharma-jñānādibhih saha

kalau nashta-driśām esha

purānārko 'dhunoditah

SYNONYMS

krishne — in Krishna's; sva-dhāma — own abode; upagate — having returned; dharma — religion; jñāna — knowledge; ādibhih — combined together; saha — along with; kalau — in the Kali-yuga; nashta-driśām — of persons who have lost their sight; eshah — all these; purāna-arkah — the Purāna which is brilliant like the sun; adhunā — just now; uditah — has arisen.

TRANSLATION

This Bhāgavata Purāna is as brilliant as the sun, and it has arisen just after the departure of Lord Krishna to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due to the dense darkness of ignorance in the age of Kali shall get light from this Purāna.

PURPORT

Lord Śrī Krishna has His eternal dhāma, or abode, where He eternally enjoys Himself with His eternal associates and paraphernalia. And His eternal abode is a manifestation of His internal energy, whereas the material world is a manifestation of His external energy. When He descends on the material world, He displays Himself with all paraphernalia in His internal potency, which is called ātma-māyā. In the Bhagavad-gītā the Lord says that He descends by His own potency (ātma-māyā). His form, name, fame, paraphernalia, abode, etc., are not, therefore, creations of matter. He descends to reclaim the fallen souls and to reestablish codes of religion which are directly enacted by Him. Except for God, no one can establish the principles of religion. Either He or a suitable person empowered by Him can dictate the codes of religion. Real religion means to know God, our relation with Him and our duties in relation with Him and to know ultimately our destination after leaving this material body. The conditioned souls, who are entrapped by the material energy, hardly know all these principles of life. Most of them are like animals engaged in eating, sleeping, fearing and mating. They are mostly engaged in sense enjoyment under the pretension of religiosity, knowledge or salvation. They are still more blind in the present age of quarrel, or Kali-yuga. In the Kali-yuga the population is just a royal edition of the animals. They have nothing to do with spiritual knowledge or godly religious life. They are so blind that they cannot see anything beyond the jurisdiction of the subtle mind, intelligence or ego, but they are very much proud of their advancement in knowledge, science and material prosperity. They can risk their lives to become a dog or hog just after leaving the present body, for they have completely lost sight of the ultimate aim of life. The Personality of Godhead Śrī Krishna appeared before us just a little prior to the beginning of Kali-yuga, and He returned to His eternal home practically at the commencement of Kali-yuga. While He was present, He exhibited everything by His different activities. He spoke the Bhagavad-gītā specifically and eradicated all pretentious principles of religiosity. And prior to His departure from this material world, He empowered Śrī Vyāsadeva through Nārada to compile the messages of the Śrīmad-Bhāgavatam, and thus both the Bhagavad-gītā and the Śrīmad-Bhāgavatam are like torchbearers for the blind people of this age. In other words, if men in this age of Kali want to see the real light of life, they must take to these two books only, and their aim of life will be fulfilled. Bhagavad-gītā is the preliminary study of the Bhāgavatam. And Śrīmad-Bhāgavatam is the summum bonum of life, Lord Śrī Krishna personified. We must therefore accept Śrīmad-Bhāgavatam as the direct representation of Lord Krishna. One who can see Śrīmad-Bhāgavatam can see also Lord Śrī Krishna in person. They are identical.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 44

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.44

tatra kīrtayato viprā

viprarsher bhūri-tejasah

aham cādhyagamam tatra

nivishtas tad-anugrahāt

so 'ham vah śrāvayishyāmi

yathādhītam yathā-mati

SYNONYMS

tatra — there; kīrtayatah — while reciting; viprāh — O brāhmanas; vipra-risheh — from the great brāhmana-rishi; bhūri — greatly; tejasah — powerful; aham — I; ca — also; adhyagamam — could understand; tatra — in that meeting; nivishtah — being perfectly attentive; tat-anugrahāt — by his mercy; sah — that very thing; aham — I; vah — unto you; śrāvayishyāmi — shall let you hear; yathā-adhītam yathā-mati — as far as my realization.

TRANSLATION

O learned brāhmanas, when Śukadeva Gosvāmī recited Bhāgavatam there [in the presence of Emperor Parīkshit], I heard him with rapt attention, and thus, by his mercy, I learned the Bhāgavatam from that great and powerful sage. Now I shall try to make you hear the very same thing as I learned it from him and as I have realized it.

PURPORT

One can certainly see directly the presence of Lord Śrī Krishna in the pages of Bhāgavatam if one has heard it from a self-realized great soul like Śukadeva Gosvāmī. One cannot, however, learn Bhāgavatam from a bogus hired reciter whose aim of life is to earn some money out of such recitation and employ the earning in sex indulgence. No one can learn Śrīmad-Bhāgavatam who is associated with persons engaged in sex life. That is the secret of learning Bhāgavatam Nor can one learn Bhāgavatam from one who interprets the text by his mundane scholarship. One has to learn Bhāgavatam from the representative of Śukadeva Gosvāmī, and no one else, if one at all wants to see Lord Śrī Krishna in the pages. That is the process, and there is no alternative. Sūta Gosvāmī is a bona fide representative of Śukadeva Gosvāmī because he wants to present the message which he received from the great learned brāhmana. Śukadeva Gosvāmī presented Bhāgavatam as he heard it from his great father, and so also Sūta Gosvāmī is presenting Bhāgavatam as he had heard it from Śukadeva Gosvāmī. Simple hearing is not all; one must realize the text with proper attention. The word nivishta means that Sūta Gosvāmī drank the juice of Bhāgavatam through his ears. That is the real process of receiving Bhāgavatam. One should hear with rapt attention from the real person, and then he can at once realize the presence of Lord Krishna in every page. The secret of knowing Bhāgavatam is mentioned here. No one can give rapt attention who is not pure in mind. No one can be pure in mind who is not pure in action. No one can be pure in action who is not pure in eating, sleeping, fearing and mating. But somehow or other if someone hears with rapt attention from the right person, at the very beginning one can assuredly see Lord Śrī Krishna in person in the pages of Bhāgavatam.

Thus end the Bhaktivedanta purports of the First Canto, Third Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna Is the Source of All Incarnations."


Srimad Bhagavatam Canto 1 Chapter 3 Verse 5

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.5

etan nānāvatārānām

nidhānam bījam avyayam

yasyāmśāmśena srijyante

deva-tiryań-narādayah

SYNONYMS

etat — this (form); nānā — multifarious; avatārānām — of the incarnations; nidhānam — source; bījam — seed; avyayam — indestructible; yasya — whose; amśa — plenary portion; amśena — part of the plenary portion; srijyante — create; deva — demigods; tiryak — animals; nara-ādayah — human beings and others.

TRANSLATION

This form [the second manifestation of the purusha] is the source and indestructible seed of multifarious incarnations within the universe. From the particles and portions of this form, different living entities, like demigods, men and others, are created.

PURPORT

The purusha, after creating innumerable universes in the mahat-tattva, entered in each of them as the second purusha, Garbhodakaśāyī Vishnu. When He saw that within the universe there was only darkness and space, without a resting place, He filled half of the universe with water from His own perspiration and laid Himself down on the same water. This water is called Garbhodaka. Then from His navel the stem of the lotus flower sprouted, and on the flower petals the birth of Brahmā, or the master engineer of the universal plan, took place. Brahmā became the engineer of the universe, and the Lord Himself took charge of the maintenance of the universe as Vishnu. Brahmā was generated from rajo-guna of prakriti, or the mode of passion in nature, and Vishnu became the Lord of the mode of goodness. Vishnu, being transcendental to all the modes, is always aloof from materialistic affection. This has already been explained. From Brahmā there is Rudra (Śiva), who is in charge of the mode of ignorance or darkness. He destroys the whole creation by the will of the Lord. Therefore all three, namely Brahmā, Vishnu and Śiva, are incarnations of the Garbhodakaśāyī Vishnu. From Brahmā the other demigods like Daksha, Marīci, Manu and many others become incarnated to generate living entities within the universe. This Garbhodakaśāyī Vishnu is glorified in the Vedas in the hymns of Garbha-stuti, which begin with the description of the Lord as having thousands of heads, etc. The Garbhodakaśāyī Vishnu is the Lord of the universe, and although He appears to be lying within the universe, He is always transcendental. This also has already been explained. The Vishnu who is the plenary portion of the Garbhodakaśāyī Vishnu is the Supersoul of the universal life, and He is known as the maintainer of the universe or Kshīrodakaśāyī Vishnu. So the three features of the original purusha are thus understood. And all the incarnations within the universe are emanations from this Kshīrodakaśāyī Vishnu.

In different millennia there are different incarnations, and they are innumerable, although some of them are very prominent, such as Matsya, Kūrma, Varāha, Rāma, Nrisimha, Vāmana and many others. These incarnations are called līlā incarnations. Then there are qualitative incarnations such as Brahmā, Vishnu, and Śiva (or Rudra) who take charge of the different modes of material nature.

Lord Vishnu is nondifferent from the Personality of Godhead. Lord Śiva is in the marginal position between the Personality of Godhead and the living entities, or jīvas. Brahmā is always a jīva-tattva. The highest pious living being, or the greatest devotee of the Lord, is empowered with the potency of the Lord for creation, and he is called Brahmā. His power is like the power of the sun reflected in valuable stones and jewels. When there is no such living being to take charge of the post of Brahmā, the Lord Himself becomes a Brahmā and takes charge of the post.

Lord Śiva is not an ordinary living being. He is the plenary portion of the Lord, but because Lord Śiva is in direct touch with material nature, he is not exactly in the same transcendental position as Lord Vishnu. The difference is like that between milk and curd. Curd is nothing but milk, and yet it cannot be used in place of milk.

The next incarnations are the Manus. Within one day's duration of the life of Brahmā (which is calculated by our solar year as 4,300,000 x 1,000 years) there are fourteen Manus. Therefore there are 420 Manus in one month of Brahmā and 5,040 Manus in one year of Brahmā. Brahmā lives for one hundred years of his age, and therefore there are 5,040 x 100 or 504,000 Manus in the duration of Brahmā's life. There are innumerable universes, with one Brahmā in each of them, and all of them are created and annihilated during the breathing time of the purusha. Therefore one can simply imagine how many millions of Manus there are during one breath of the purusha.

The Manus who are prominent within this universe are as follows: Yajña as Svāyambhuva Manu, Vibhu as Svārocisha Manu, Satyasena as Uttama Manu, Hari as Tāmasa Manu, Vaikuntha as Raivata Manu, Ajita as Cākshusha Manu, Vāmana as Vaivasvata Manu (the present age is under the Vaivasvata Manu), Sārvabhauma as Sāvarni Manu, Rishabha as Dakshasāvarni Manu, Vishvaksena as Brahma-sāvarni Manu, Dharmasetu as Dharma-sāvarni Manu, Sudhāmā as Rudra-sāvarni Manu, Yogeśvara as Deva-sāvarni Manu, and Brihadbhānu as Indra-sāvarni Manu. These are the names of one set of fourteen Manus covering 4,300,000,000 solar years as described above.

Then there are the yugāvatāras, or the incarnations of the millennia. The yugas are known as Satya-yuga, Tretā-yuga, Dvāpara-yuga and Kali-yuga. The incarnations of each yuga are of different color. The colors are white, red, black and yellow. In the Dvāpara-yuga, Lord Krishna in black color appeared, and in the Kali-yuga Lord Caitanya in yellow color appeared.

So all the incarnations of the Lord are mentioned in the revealed scriptures. There is no scope for an imposter to become an incarnation, for an incarnation must be mentioned in the śāstras. An incarnation does not declare Himself to be an incarnation of the Lord, but great sages agree by the symptoms mentioned in the revealed scriptures. The features of the incarnation and the particular type of mission which He has to execute are mentioned in the revealed scriptures.

Apart from the direct incarnations, there are innumerable empowered incarnations. They are also mentioned in the revealed scriptures. Such incarnations are directly as well as indirectly empowered. When they are directly empowered they are called incarnations, but when they are indirectly empowered they are called vibhūtis. Directly empowered incarnations are the Kumāras, Nārada, Prithu, Śesha, Ananta, etc. As far as vibhūtis are concerned, they are very explicitly described in the Bhagavad-gītā in the Vibhūti-yoga chapter. And for all these different types of incarnations, the fountainhead is the Garbhodakaśāyī Vishnu.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 6

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.6

sa eva prathamam devah

kaumāram sargam āśritah

cacāra duścaram brahmā

brahmacaryam akhanditam

SYNONYMS

sah — that; eva — certainly; prathamam — first; devah — Supreme Lord; kaumāram — named the Kumāras (unmarried); sargam — creation; āśritah — under; cacāra — performed; duścaram — very difficult to do; brahmā — in the order of Brahman; brahmacaryam — under discipline to realize the Absolute (Brahman); akhanditam — unbroken.

TRANSLATION

First of all, in the beginning of creation, there were the four unmarried sons of Brahmā [the Kumāras], who, being situated in a vow of celibacy, underwent severe austerities for realization of the Absolute Truth.

PURPORT

The creation of the material world is effected, maintained and then again annihilated at certain intervals. So there are different names of the creations in terms of the particular types of Brahmā, the father of the living beings in the creation. The Kumāras, as above mentioned, appeared in the Kaumāra creation of the material world, and to teach us the process of Brahman realization, they underwent a severe type of disciplinary action as bachelors. These Kumāras are empowered incarnations. And before executing the severe type of disciplinary actions, all of them became qualified brāhmanas. This example suggests that one must first acquire the qualifications of a brāhmana, not simply by birth but also by quality, and then one can undergo the process of Brahman realization.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 7

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.7

dvitīyam tu bhavāyāsya

rasātala-gatām mahīm

uddharishyann upādatta

yajñeśah saukaram vapuh

SYNONYMS

dvitīyam — the second; tu — but; bhavāya — for the welfare; asya — of this earth; rasātala — of the lowest region; gatām — having gone; mahīm — the earth; uddharishyan — lifting; upādatta — established; yajñeśah — the proprietor or the supreme enjoyer; saukaram — hoggish; vapuh — incarnation.

TRANSLATION

The supreme enjoyer of all sacrifices accepted the incarnation of a boar [the second incarnation], and for the welfare of the earth He lifted the earth from the nether regions of the universe.

PURPORT

The indication is that for each and every incarnation of the Personality of Godhead, the particular function executed is also mentioned. There cannot be any incarnation without a particular function, and such functions are always extraordinary. They are impossible for any living being to perform. The incarnation of the boar was to take the earth out of Pluto's region of filthy matter. Picking up something from a filthy place is done by a boar, and the all-powerful Personality of Godhead displayed this wonder to the asuras, who had hidden the earth in such a filthy place. There is nothing impossible for the Personality of Godhead, and although He played the part of a boar, by the devotees He is worshiped, staying always in transcendence.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 8

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.8

tritīyam rishi-sargam vai

devarshitvam upetya sah

tantram sātvatam ācashta

naishkarmyam karmanām yatah

SYNONYMS

tritīyam — the third one; rishi-sargam — the millennium of the rishis; vai — certainly; devarshitvam — incarnation of the rishi amongst the demigods; upetya — having accepted; sah — he; tantram — exposition of the Vedas; sātvatam — which is especially meant for devotional service; ācashta — collected; naishkarmyam — nonfruitive; karmanām — of work; yatah — from which.

TRANSLATION

In the millennium of the rishis, the Personality of Godhead accepted the third empowered incarnation in the form of Devarshi Nārada, who is a great sage among the demigods. He collected expositions of the Vedas which deal with devotional service and which inspire nonfruitive action.

PURPORT

The great Rishi Nārada, who is an empowered incarnation of the Personality of Godhead, propagates devotional service all over the universe. All great devotees of the Lord all over the universe and in different planets and species of life are his disciples. Śrīla Vyāsadeva, the compiler of the Śrīmad-Bhāgavatam, is also one of his disciples. Nārada is the author of Nārada-pañcarātra, which is the exposition of the Vedas particularly for the devotional service of the Lord. This Nārada-pañcarātra trains the karmīs, or the fruitive workers, to achieve liberation from the bondage of fruitive work. The conditioned souls are mostly attracted by fruitive work because they want to enjoy life by the sweat of their own brows. The whole universe is full of fruitive workers in all species of life. The fruitive works include all kinds of economic development plans. But the law of nature provides that every action has its resultant reaction, and the performer of the work is bound up by such reactions, good or bad. The reaction of good work is comparative material prosperity, whereas the reaction of bad work is comparative material distress. But material conditions, either in so-called happiness or in so-called distress, are all meant ultimately for distress only. Foolish materialists have no information of how to obtain eternal happiness in the unconditional state. Śrī Nārada informs these foolish fruitive workers how to realize the reality of happiness. He gives direction to the diseased men of the world how one's present engagement can lead one to the path of spiritual emancipation. The physician directs the patient to take treated milk in the form of curd for his sufferings from indigestion due to his taking another milk preparation. So the cause of the disease and the remedy of the disease may be the same, but it must be treated by an expert physician like Nārada. The Bhagavad-gītā also gives the same solution of serving the Lord by the fruits of one's labor. That will lead one to the path of naishkarmya, or liberation.


Srimad Bhagavatam Canto 1 Chapter 3 Verse 9

Canto 1: Creation Chapter 3: Krishna Is the Source of All Incarnations

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.3.9

turye dharma-kalā-sarge

nara-nārāyanāv rishī

bhūtvātmopaśamopetam

akarod duścaram tapah

SYNONYMS

turye — in the fourth of the line; dharma-kalā — wife of Dharmarāja; sarge — being born of; nara-nārāyanau — named Nara and Nārāyana; rishī — sages; bhūtvā — becoming; ātma-upaśama — controlling the senses; upetam — for achievement of; akarot — undertook; duścaram — very strenuous; tapah — penance.

TRANSLATION

In the fourth incarnation, the Lord became Nara and Nārāyana, the twin sons of the wife of King Dharma. Thus He undertook severe and exemplary penances to control the senses.

PURPORT

As King Rishabha advised His sons, tapasya, or voluntary acceptance of penance for realization of the Transcendence, is the only duty of the human being; it was so done by the Lord Himself in an exemplary manner to teach us. The Lord is very kind to the forgetful souls. He therefore comes Himself and leaves behind necessary instructions and also sends His good sons as representatives to call all the conditioned souls back to Godhead. Recently, within the memory of everyone, Lord Caitanya also appeared for the same purpose: to show special favor to fallen souls of this age of iron industry. The incarnation of Nārāyana is worshiped still at Badarī-nārāyana, on the range of the Himalayas.


Srimad Bhagavatam Canto 1 Chapter 4

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.4.1: On hearing Sūta Gosvāmī speak thus, Śaunaka Muni, who was the elderly, learned leader of all the rishis engaged in that prolonged sacrificial ceremony, congratulated Sūta Gosvāmī by addressing him as follows.

SB 1.4.2: Śaunaka said: O Sūta Gosvāmī, you are the most fortunate and respected of all those who can speak and recite. Please relate the pious message of Śrīmad-Bhāgavatam, which was spoken by the great and powerful sage Śukadeva Gosvāmī.

SB 1.4.3: In what period and at what place was this first begun, and why was this taken up? From where did Krishna-dvaipāyana Vyāsa, the great sage, get the inspiration to compile this literature?

SB 1.4.4: His [Vyāsadeva's] son was a great devotee, an equibalanced monist, whose mind was always concentrated in monism. He was transcendental to mundane activities, but being unexposed, he appeared like an ignorant person.

SB 1.4.5: While Śrī Vyāsadeva was following his son, beautiful young damsels who were bathing naked covered their bodies with cloth, although Śrī Vyāsadeva himself was not naked. But they had not done so when his son had passed. The sage inquired about this, and the young ladies replied that his son was purified and when looking at them made no distinction between male and female. But the sage made such distinctions.

SB 1.4.6: How was he [Śrīla Śukadeva, the son of Vyāsa] recognized by the citizens when he entered the city of Hastināpura [now Delhi], after wandering in the provinces of Kuru and Jāńgala, appearing like a madman, dumb and retarded?

SB 1.4.7: How did it so happen that King Parīkshit met this great sage, making it possible for this great transcendental essence of the Vedas [Bhāgavatam] to be sung to him?

SB 1.4.8: He [Śukadeva Gosvāmī] was accustomed to stay at the door of a householder only long enough for a cow to be milked. And he did this just to sanctify the residence.

SB 1.4.9: It is said that Mahārāja Parīkshit is a great first-class devotee of the Lord and that his birth and activities are all wonderful. Please tell us about him.

SB 1.4.10: He was a great emperor and possessed all the opulences of his acquired kingdom. He was so exalted that he was increasing the prestige of the Pāndu dynasty. Why did he give up everything to sit down on the bank of the Ganges and fast until death?

SB 1.4.11: He was such a great emperor that all his enemies would come and bow down at his feet and surrender all their wealth for their own benefit. He was full of youth and strength, and he possessed insuperable kingly opulences. Why did he want to give up everything, including his life?

SB 1.4.12: Those who are devoted to the cause of the Personality of Godhead live only for the welfare, development and happiness of others. They do not live for any selfish interest. So even though the Emperor [Parīkshit] was free from all attachment to worldly possessions, how could he give up his mortal body, which was shelter for others?

SB 1.4.13: We know that you are expert in the meaning of all subjects, except some portions of the Vedas, and thus you can clearly explain the answers to all the questions we have just put to you.

SB 1.4.14: Sūta Gosvāmī said: When the second millennium overlapped the third, the great sage [Vyāsadeva] was born to Parāśara in the womb of Satyavatī, the daughter of Vasu.

SB 1.4.15: Once upon a time he [Vyāsadeva], as the sun rose, took his morning ablution in the waters of the Sarasvatī and sat alone to concentrate.

SB 1.4.16: The great sage Vyāsadeva saw anomalies in the duties of the millennium. This happens on the earth in different ages, due to unseen forces in the course of time.

SB 1.4.17-18: The great sage, who was fully equipped in knowledge, could see, through his transcendental vision, the deterioration of everything material, due to the influence of the age. He could also see that the faithless people in general would be reduced in duration of life and would be impatient due to lack of goodness. Thus he contemplated for the welfare of men in all statuses and orders of life.

SB 1.4.19: He saw that the sacrifices mentioned in the Vedas were means by which the people's occupations could be purified. And to simplify the process he divided the one Veda into four, in order to expand them among men.

SB 1.4.20: The four divisions of the original sources of knowledge [the Vedas] were made separately. But the historical facts and authentic stories mentioned in the Purānas are called the fifth Veda.

SB 1.4.21: After the Vedas were divided into four divisions, Paila Rishi became the professor of the Rig Veda, Jaimini the professor of the Sāma Veda, and Vaiśampāyana alone became glorified by the Yajur Veda.

SB 1.4.22: The Sumantu Muni Ańgirā, who was very devotedly engaged, was entrusted with the Atharva Veda. And my father, Romaharshana, was entrusted with the Purānas and historical record

SB 1.4.23: All these learned scholars, in their turn, rendered their entrusted Vedas unto their many disciples, grand-disciples and great grand-disciples, and thus the respective branches of the followers of the Vedas came into being.

SB 1.4.24: Thus the great sage Vyāsadeva, who is very kind to the ignorant masses, edited the Vedas so they might be assimilated by less intellectual men.

SB 1.4.25: Out of compassion, the great sage thought it wise that this would enable men to achieve the ultimate goal of life. Thus he compiled the great historical narration called the Mahābhārata for women, laborers and friends of the twice-born.

SB 1.4.26: O twice-born brāhmanas, still his mind was not satisfied, although he engaged himself in working for the total welfare of all people.

SB 1.4.27: Thus the sage, being dissatisfied at heart, at once began to reflect, because he knew the essence of religion, and he said within himself:

SB 1.4.28-29: I have, under strict disciplinary vows, unpretentiously worshiped the Vedas, the spiritual master and the altar of sacrifice. I have also abided by the rulings and have shown the import of disciplic succession through the explanation of the Mahābhārata, by which even women, śūdras and others [friends of the twice-born] can see the path of religion.

SB 1.4.30: I am feeling incomplete, though I myself am fully equipped with everything required by the Vedas.

SB 1.4.31: This may be because I did not specifically point out the devotional service of the Lord, which is dear both to perfect beings and to the infallible Lord.

SB 1.4.32: As mentioned before, Nārada reached the cottage of Krishna-dvaipāyana Vyāsa on the banks of the Sarasvatī just as Vyāsadeva was regretting his defects.

SB 1.4.33: At the auspicious arrival of Śrī Nārada, Śrī Vyāsadeva got up respectfully and worshiped him, giving him veneration equal to that given to Brahmājī, the creator.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 1

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.1

vyāsa uvāca

iti bruvānam samstūya

munīnām dīrgha-satrinām

vriddhah kula-patih sūtam

bahvricah śaunako 'bravīt

SYNONYMS

vyāsah — Vyāsadeva; uvāca — said; iti — thus; bruvānam — speaking; samstūya — congratulating; munīnām — of the great sages; dīrgha — prolonged; satrinām — of those engaged in the performance of sacrifice; vriddhah — elderly; kula-patih — head of the assembly; sūtam — unto Sūta Gosvāmī; bahu-ricah — learned; śaunakah — of the name Śaunaka; abravīt — addressed.

TRANSLATION

On hearing Sūta Gosvāmī speak thus, Śaunaka Muni, who was the elderly, learned leader of all the rishis engaged in that prolonged sacrificial ceremony, congratulated Sūta Gosvāmī by addressing him as follows.

PURPORT

In a meeting of learned men, when there are congratulations or addresses for the speaker, the qualifications of the congratulator should be as follows. He must be the leader of the house and an elderly man. He must be vastly learned also. Śrī Śaunaka Rishi had all these qualifications, and thus he stood up to congratulate Śrī Sūta Gosvāmī when he expressed his desire to present Śrīmad-Bhāgavatam exactly as he heard it from Śukadeva Gosvāmī and also realized it personally. Personal realization does not mean that one should, out of vanity, attempt to show one's own learning by trying to surpass the previous ācārya. He must have full confidence in the previous ācārya, and at the same time he must realize the subject matter so nicely that he can present the matter for the particular circumstances in a suitable manner. The original purpose of the text must be maintained. No obscure meaning should be screwed out of it, yet it should be presented in an interesting manner for the understanding of the audience. This is called realization. The leader of the assembly, Śaunaka, could estimate the value of the speaker, Śrī Sūta Gosvāmī, simply by his uttering yathādhītam and yathā-mati, and therefore he was very glad to congratulate him in ecstasy. No learned man should be willing to hear a person who does not represent the original ācārya. So the speaker and the audience were bona fide in this meeting where Bhāgavatam was being recited for the second time. That should be the standard of recitation of Bhāgavatam, so that the real purpose can be served without difficulty. Unless this situation is created, Bhāgavatam recitation for extraneous purposes is useless labor both for the speaker and for the audience.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 10

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.10

sa samrāt kasya vā hetoh

pāndūnām māna-vardhanah

prāyopavishto gańgāyām

anādrityādhirāt-śriyam

SYNONYMS

sah — he; samrāt — the Emperor; kasya — for what; vā — or; hetoh — reason; pāndūnām — of the sons of Pāndu; māna-vardhanah — one who enriches the family; prāya-upavishtah — sitting and fasting; gańgāyām — on the bank of the Ganges; anādritya — neglecting; adhirāt — acquired kingdom; śriyam — opulences.

TRANSLATION

He was a great emperor and possessed all the opulences of his acquired kingdom. He was so exalted that he was increasing the prestige of the Pāndu dynasty. Why did he give up everything to sit down on the bank of the Ganges and fast until death?

PURPORT

Mahārāja Parīkshit was the Emperor of the world and all the seas and oceans, and he did not have to take the trouble to acquire such a kingdom by his own effort. He inherited it from his grandfathers Mahārāja Yudhishthira and brothers. Besides that, he was doing well in the administration and was worthy of the good names of his forefathers. Consequently there was nothing undesirable in his opulence and administration. Then why should he give up all these favorable circumstances and sit down on the bank of the Ganges, fasting till death? This is astonishing, and therefore all were eager to know the cause.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 11

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.11

namanti yat-pāda-niketam ātmanah

śivāya hānīya dhanāni śatravah

katham sa vīrah śriyam ańga dustyajām

yuvaishatotsrashtum aho sahāsubhih

SYNONYMS

namanti — bow down; yat-pāda — whose feet; niketam — under; ātmanah — own; śivāya — welfare; hānīya — used to bring about; dhanāni — wealth; śatravah — enemies; katham — for what reason; sah — he; vīrah — the chivalrous; śriyam — opulences; ańga — O; dustyajām — insuperable; yuvā — in full youth; aishata — desired; utsrashtum — to give up; aho — exclamation; saha — with; asubhih — life.

TRANSLATION

He was such a great emperor that all his enemies would come and bow down at his feet and surrender all their wealth for their own benefit. He was full of youth and strength, and he possessed insuperable kingly opulences. Why did he want to give up everything, including his life?

PURPORT

There was nothing undesirable in his life. He was quite a young man and could enjoy life with power and opulence. So there was no question of retiring from active life. There was no difficulty in collecting the state taxes because he was so powerful and chivalrous that even his enemies would come to him and bow down at his feet and surrender all wealth for their own benefit. Mahārāja Parīkshit was a pious king. He conquered his enemies, and therefore the kingdom was full of prosperity. There was enough milk, grains and metals, and all the rivers and mountains were full of potency. So materially everything was satisfactory. Therefore, there was no question of untimely giving up his kingdom and life. The sages were eager to hear about all this.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 12

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.12

śivāya lokasya bhavāya bhūtaye

ya uttama-śloka-parāyanā janāh

jīvanti nātmārtham asau parāśrayam

mumoca nirvidya kutah kalevaram

SYNONYMS

śivāya — welfare; lokasya — of all living beings; bhavāya — for flourishing; bhūtaye — for economic development; ye — one who is; uttama-śloka-parāyanāh — devoted to the cause of the Personality of Godhead; janāh — men; jīvanti — do live; na — but not; ātma-artham — selfish interest; asau — that; para-āśrayam — shelter for others; mumoca — gave up; nirvidya — being freed from all attachment; kutah — for what reason; kalevaram — mortal body.

TRANSLATION

Those who are devoted to the cause of the Personality of Godhead live only for the welfare, development and happiness of others. They do not live for any selfish interest. So even though the Emperor [Parīkshit] was free from all attachment to worldly possessions, how could he give up his mortal body, which was shelter for others?

PURPORT

Parīkshit Mahārāja was an ideal king and householder because he was a devotee of the Personality of Godhead. A devotee of the Lord automatically has all good qualifications. And the Emperor was a typical example of this. Personally he had no attachment for all the worldly opulences in his possession. But since he was king for the all-around welfare of his citizens, he was always busy in the welfare work of the public, not only for this life, but also for the next. He would not allow slaughterhouses or killing of cows. He was not a foolish and partial administrator who would arrange for the protection of one living being and allow another to be killed. Because he was a devotee of the Lord, he knew perfectly well how to conduct his administration for everyone's happiness — men, animals, plants and all living creatures. He was not selfishly interested. Selfishness is either self-centered or self-extended. He was neither. His interest was to please the Supreme Truth, Personality of Godhead. The king is the representative of the Supreme Lord, and therefore the king's interest must be identical with that of the Supreme Lord. The Supreme Lord wants all living beings to be obedient to Him and thereby become happy. Therefore the king's interest is to guide all subjects back to the kingdom of God. Hence the activities of the citizens should be so coordinated that they can at the end go back home, back to Godhead. Under the administration of a representative king, the kingdom is full of opulence. At that time, human beings need not eat animals. There are ample food grains, milk, fruit and vegetables so that the human beings as well as the animals can eat sumptuously and to their heart's content. If all living beings are satisfied with food and shelter and obey the prescribed rules, there cannot be any disturbance between one living being and another. Emperor Parīkshit was a worthy king, and therefore all were happy during his reign.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 13

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.13

tat sarvam nah samācakshva

prishto yad iha kiñcana

manye tvām vishaye vācām

snātam anyatra chāndasāt

SYNONYMS

tat — that; sarvam — all; nah — unto us; samācakshva — clearly explain; prishtah — questioned; yat iha — herein; kiñcana — all that; manye — we think; tvām — you; vishaye — in all subjects; vācām — meanings of words; snātam — fully acquainted; anyatra — except; chāndasāt — portion of the Vedas.

TRANSLATION

We know that you are expert in the meaning of all subjects, except some portions of the Vedas, and thus you can clearly explain the answers to all the questions we have just put to you.

PURPORT

The difference between the Vedas and the Purānas is like that between the brāhmanas and the parivrājakas. The brāhmanas are meant to administer some fruitive sacrifices mentioned in the Vedas, but the parivrājakācāryas, or learned preachers, are meant to disseminate transcendental knowledge to one and all. As such, the parivrājakācāryas are not always expert in pronouncing the Vedic mantras, which are practiced systematically by accent and meter by the brāhmanas who are meant for administering Vedic rites. Yet it should not be considered that the brāhmanas are more important than the itinerant preachers. They are one and different simultaneously because they are meant for the same end, in different ways.

There is no difference also between the Vedic mantras and what is explained in the Purānas and Itihāsa. According to Śrīla Jīva Gosvāmī, it is mentioned in the Mādhyandina-śruti that all the Vedas, namely the Sāma, Atharva, Rig, Yajur, Purānas, Itihāsas, Upanishads, etc., are emanations from the breathing of the Supreme Being. The only difference is that the Vedic mantras are mostly begun with pranava omkāra, and it requires some training to practice the metric pronunciation of the Vedic mantras. But that does not mean that Śrīmad-Bhāgavatam is of less importance than the Vedic mantras. On the contrary, it is the ripened fruit of all the Vedas, as stated before. Besides that, the most perfectly liberated soul, Śrīla Śukadeva Gosvāmī, is absorbed in the studies of the Bhāgavatam, although he is already self-realized. Śrīla Sūta Gosvāmī is following his footsteps, and therefore his position is not the least less important because he was not expert in chanting Vedic mantras with metric pronunciation, which depends more on practice than actual realization. Realization is more important than parrotlike chanting.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 14

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.14

sūta uvāca

dvāpare samanuprāpte

tritīye yuga-paryaye

jātah parāśarād yogī

vāsavyām kalayā hareh

SYNONYMS

sūtah — Sūta Gosvāmī; uvāca — said; dvāpare — in the second millennium; samanuprāpte — on the advent of; tritīye — third; yuga — millennium; paryaye — in the place of; jātah — was begotten; parāśarāt — by Parāśara; yogī — the great sage; vāsavyām — in the womb of the daughter of Vasu; kalayā — in the plenary portion; hareh — of the Personality of Godhead.

TRANSLATION

Sūta Gosvāmī said: When the second millennium overlapped the third, the great sage [Vyāsadeva] was born to Parāśara in the womb of Satyavatī, the daughter of Vasu.

PURPORT

There is a chronological order of the four millenniums, namely Satya, Dvāpara, Tretā and Kali. But sometimes there is overlapping. During the regime of Vaivasvata Manu, there was an overlapping of the twenty-eighth round of the four millenniums, and the third millennium appeared prior to the second. In that particular millennium, Lord Śrī Krishna also descends, and because of this there was some particular alteration. The mother of the great sage was Satyavatī the daughter of the Vasu (fisherman), and the father was the great Parāśara Muni. That is the history of Vyāsadeva's birth. Every millennium is divided into three periods, and each period is called a sandhyā. Vyāsadeva appeared in the third sandhyā of that particular age.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 15

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.15

sa kadācit sarasvatyā

upaspriśya jalam śucih

vivikta eka āsīna

udite ravi-mandale

SYNONYMS

sah — he; kadācit — once; sarasvatyāh — on the bank of the Sarasvatī; upaspriśya — after finishing morning ablutions; jalam — water; śucih — being purified; vivikte — concentration; ekah — alone; āsīnah — being thus seated; udite — on the rise; ravi-mandale — of the sun disc.

TRANSLATION

Once upon a time he [Vyāsadeva], as the sun rose, took his morning ablution in the waters of the Sarasvatī and sat alone to concentrate.

PURPORT

The River Sarasvatī is flowing in the Badarikāśrama area of the Himalayas. So the place indicated here is Śamyāprāsa in Badarikāśrama, where Śrī Vyāsadeva is residing.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 16

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.16

parāvara-jñah sa rishih

kālenāvyakta-ramhasā

yuga-dharma-vyatikaram

prāptam bhuvi yuge yuge

SYNONYMS

para-avara — past and future; jñah — one who knows; sah — he; rishih — Vyāsadeva; kālena — in the course of time; avyakta — unmanifested; ramhasā — by great force; yuga-dharma — acts in terms of the millennium; vyatikaram — anomalies; prāptam — having accrued; bhuvi — on the earth; yuge yuge — different ages.

TRANSLATION

The great sage Vyāsadeva saw anomalies in the duties of the millennium. This happens on the earth in different ages, due to unseen forces in the course of time.

PURPORT

The great sages like Vyāsadeva are liberated souls, and therefore they can see clearly past and future. Thus he could see the future anomalies in the Kali age, and accordingly he made arrangement for the people in general so that they can execute a progressive life in this age, which is full of darkness. The people in general in this age of Kali are too much interested in matter, which is temporary. Because of ignorance they are unable to evaluate the assets of life and be enlightened in spiritual knowledge.


Srimad Bhagavatam Canto 1 Chapter 4 Verses 17-18

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.17-18

bhautikānām ca bhāvānām

śakti-hrāsam ca tat-kritam

aśraddadhānān nihsattvān

durmedhān hrasitāyushah

durbhagāmś ca janān vīkshya

munir divyena cakshushā

sarva-varnāśramānām yad

dadhyau hitam amogha-drik

SYNONYMS

bhautikānām ca — also of everything that is made of matter; bhāvānām — actions; śakti-hrāsam ca — and deterioration of natural power; tat-kritam — rendered by that; aśraddadhānān — of the faithless; nihsattvān — impatient due to want of the mode of goodness; durmedhān — dull-witted; hrasita — reduced; āyushah — of duration of life; durbhagān ca — also the unlucky; janān — people in general; vīkshya — by seeing; munih — the muni; divyena — by transcendental; cakshushā — vision; sarva — all; varna-āśramānām — of all the statuses and orders of life; yat — what; dadhyau — contemplated; hitam — welfare; amogha-drik — one who is fully equipped in knowledge.

TRANSLATION

The great sage, who was fully equipped in knowledge, could see, through his transcendental vision, the deterioration of everything material, due to the influence of the age. He could also see that the faithless people in general would be reduced in duration of life and would be impatient due to lack of goodness. Thus he contemplated for the welfare of men in all statuses and orders of life.

PURPORT

The unmanifested forces of time are so powerful that they reduce all matter to oblivion in due course. In Kali-yuga, the last millennium of a round of four millenniums, the power of all material objects deteriorates by the influence of time. In this age the duration of the material body of the people in general is much reduced, and so is the memory. The action of matter has also not so much incentive. The land does not produce food grains in the same proportions as it did in other ages. The cow does not give as much milk as it used to give formerly. The production of vegetables and fruits is less than before. As such, all living beings, both men and animals, do not have sumptuous, nourishing food. Due to want of so many necessities of life, naturally the duration of life is reduced, the memory is short, intelligence is meager, mutual dealings are full of hypocrisy and so on.

The great sage Vyāsadeva could see this by his transcendental vision. As an astrologer can see the future fate of a man, or an astronomer can foretell the solar and lunar eclipses, those liberated souls who can see through the scriptures can foretell the future of all mankind. They can see this due to their sharp vision of spiritual attainment.

And all such transcendentalists, who are naturally devotees of the Lord, are always eager to render welfare service to the people in general. They are the real friends of the people in general, not the so-called public leaders who are unable to see what is going to happen five minutes ahead. In this age the people in general as well as their so-called leaders are all unlucky fellows, faithless in spiritual knowledge and influenced by the age of Kali. They are always disturbed by various diseases. For example, in the present age there are so many TB patients and TB hospitals, but formerly this was not so because the time was not so unfavorable. The unfortunate men of this age are always reluctant to give a reception to the transcendentalists who are representatives of Śrīla Vyāsadeva and selfless workers always busy in planning something which may help everyone in all statuses and orders of life. The greatest philanthropists are those transcendentalists who represent the mission of Vyāsa, Nārada, Madhva, Caitanya, Rūpa, Sarasvatī, etc. They are all one and the same. The personalities may be different, but the aim of the mission is one and the same, namely, to deliver the fallen souls back home, back to Godhead.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 19

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.19

cātur-hotram karma śuddham

prajānām vīkshya vaidikam

vyadadhād yajña-santatyai

vedam ekam catur-vidham

SYNONYMS

cātuh — four; hotram — sacrificial fires; karma śuddham — purification of work; prajānām — of the people in general; vīkshya — after seeing; vaidikam — according to Vedic rites; vyadadhāt — made into; yajña — sacrifice; santatyai — to expand; vedam ekam — only one Veda; catuh-vidham — in four divisions.

TRANSLATION

He saw that the sacrifices mentioned in the Vedas were means by which the people's occupations could be purified. And to simplify the process he divided the one Veda into four, in order to expand them among men.

PURPORT

Formerly there was only the Veda of the name Yajur, and the four divisions of sacrifices were there specifically mentioned. But to make them more easily performable, the Veda was divided into four divisions of sacrifice, just to purify the occupational service of the four orders. Above the four Vedas, namely Rig, Yajur, Sāma, and Atharva, there are the Purānas, the Mahābhārata, Samhitās, etc., which are known as the fifth Veda. Śrī Vyāsadeva and his many disciples were all historical personalities, and they were very kind and sympathetic toward the fallen souls of this age of Kali. As such, the Purānas and Mahābhārata were made from related historical facts which explained the teaching of the four Vedas. There is no point in doubting the authority of the Purānas and Mahābhārata as parts and parcels of the Vedas. In the Chāndogya Upanishad (7.1.4), the Purānas and Mahābhārata, generally known as histories, are mentioned as the fifth Veda. According to Śrīla Jīva Gosvāmī, that is the way of ascertaining the respective values of the revealed scriptures.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 2

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.2

śaunaka uvāca

sūta sūta mahā-bhāga

vada no vadatām vara

kathām bhāgavatīm punyām

yad āha bhagavāñ chukah

SYNONYMS

śaunakah — Śaunaka; uvāca — said; sūta sūta — O Sūta Gosvāmī; mahā-bhāga — the most fortunate; vada — please speak; nah — unto us; vadatām — of those who can speak; vara — respected; kathām — message; bhāgavatīm — of the Bhāgavatam; punyām — pious; yat — which; āha — said; bhagavān — greatly powerful; śukah — Śrī Śukadeva Gosvāmī.

TRANSLATION

Śaunaka said: O Sūta Gosvāmī, you are the most fortunate and respected of all those who can speak and recite. Please relate the pious message of Śrīmad-Bhāgavatam, which was spoken by the great and powerful sage Śukadeva Gosvāmī.

PURPORT

Sūta Gosvāmī is twice addressed herein by Śaunaka Gosvāmī out of great joy because he and the members of the assembly were eager to hear the text of Bhāgavatam uttered by Śukadeva Gosvāmī. They were not interested in hearing it from a bogus person who would interpret in his own way to suit his own purpose. Generally the so-called Bhāgavatam reciters are either professional readers or so-called learned impersonalists who cannot enter into the transcendental personal activities of the Supreme Person. Such impersonalists twist some meanings out of Bhāgavatam to suit and support impersonalist views, and the professional readers at once go to the Tenth Canto to misexplain the most confidential part of the Lord's pastimes. Neither of these reciters are bona fide persons to recite Bhāgavatam. Only one who is prepared to present Bhāgavatam in the light of Śukadeva Gosvāmī and only those who are prepared to hear Śukadeva Gosvāmī and his representative are bona fide participants in the transcendental discussion of Śrīmad-Bhāgavatam.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 20

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.20

rig-yajuh-sāmātharvākhyā

vedāś catvāra uddhritāh

itihāsa-purānam ca

pañcamo veda ucyate

SYNONYMS

rig-yajuh-sāma-atharva-ākhyāh — the names of the four Vedas; vedāh — the Vedas; catvārah — four; uddhritāh — made into separate parts; itihāsa — historical records (Mahābhārata); purānam ca — and the Purānas; pañcamah — the fifth; vedah — the original source of knowledge; ucyate — is said to be.

TRANSLATION

The four divisions of the original sources of knowledge [the Vedas] were made separately. But the historical facts and authentic stories mentioned in the Purānas are called the fifth Veda.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 21

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.21

tatrarg-veda-dharah pailah

sāmago jaiminih kavih

vaiśampāyana evaiko

nishnāto yajushām uta

SYNONYMS

tatra — thereupon; rig-veda-dharah — the professor of the Rig Veda; pailah — the rishi named Paila; sāma-gah — that of the Sāma Veda; jaiminih — the rishi named Jaimini; kavih — highly qualified; vaiśampāyanah — the rishi named Vaiśampāyana; eva — only; ekah — alone; nishnātah — well versed; yajushām — of the Yajur Veda; uta — glorified.

TRANSLATION

After the Vedas were divided into four divisions, Paila Rishi became the professor of the Rig Veda, Jaimini the professor of the Sāma Veda, and Vaiśampāyana alone became glorified by the Yajur Veda.

PURPORT

The different Vedas were entrusted to different learned scholars for development in various ways.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 22

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.22

atharvāńgirasām āsīt

sumantur dāruno munih

itihāsa-purānānām

pitā me romaharshanah

SYNONYMS

atharva — the Atharva Veda; ańgirasām — unto the rishi Ańgirā; āsīt — was entrusted; sumantuh — also known as Sumantu Muni; dārunah — seriously devoted to the Atharva Veda; munih — the sage; itihāsa-purānānām — of the historical records and the Purānas; pitā — father; me — mine; romaharshanah — the rishi Romaharshana.

TRANSLATION

The Sumantu Muni Ańgirā, who was very devotedly engaged, was entrusted with the Atharva Veda. And my father, Romaharshana, was entrusted with the Purānas and historical record

PURPORT

In the śruti-mantras also it is stated that Ańgirā Muni, who strictly followed the rigid principles of the Atharva Vedas, was the leader of the followers of the Atharva Vedas.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 23

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.23

ta eta rishayo vedam

svam svam vyasyann anekadhā

śishyaih praśishyais tac-chishyair

vedās te śākhino 'bhavan

SYNONYMS

te — they; ete — all these; rishayah — learned scholars; vedam — the respective Vedas; svam svam — in their own entrusted matters; vyasyan — rendered; anekadhā — many; śishyaih — disciples; praśishyaih — grand-disciples; tat-śishyaih — great grand-disciples; vedāh te — followers of the respective Vedas; śākhinah — different branches; abhavan — thus became.

TRANSLATION

All these learned scholars, in their turn, rendered their entrusted Vedas unto their many disciples, grand-disciples and great grand-disciples, and thus the respective branches of the followers of the Vedas came into being.

PURPORT

The original source of knowledge is the Vedas. There are no branches of knowledge, either mundane or transcendental, which do not belong to the original text of the Vedas. They have simply been developed into different branches, They were originally rendered by great, respectable and learned professors. In other words, the Vedic knowledge, broken into different branches by different disciplic successions, has been distributed all over the world. No one, therefore, can claim independent knowledge beyond the Vedas.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 24

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.24

ta eva vedā durmedhair

dhāryante purushair yathā

evam cakāra bhagavān

vyāsah kripana-vatsalah

SYNONYMS

te — that; eva — certainly; vedāh — the book of knowledge; durmedhaih — by the less intellectual; dhāryante — can assimilate; purushaih — by the man; yathā — as much as; evam — thus; cakāra — edited; bhagavān — the powerful; vyāsah — the great sage of Vyāsa; kripana-vatsalah — very kind to the ignorant mass.

TRANSLATION

Thus the great sage Vyāsadeva, who is very kind to the ignorant masses, edited the Vedas so they might be assimilated by less intellectual men.

PURPORT

The Veda is one, and the reasons for its divisions in many parts are explained herewith. The seed of all knowledge, or the Veda, is not a subject matter which can easily be understood by any ordinary man. There is a stricture that no one should try to learn the Vedas who is not a qualified brāhmana. This stricture has been wrongly interpreted in so many ways. A class of men, who claim brahminical qualification simply by their birthright in the family of a brāhmana, claim that the study of the Vedas is a monopoly of the brāhmana caste only. Another section of the people take this as an injustice to members of other castes, who do not happen to take birth in a brāhmana family. But both of them are misguided. The Vedas are subjects which had to be explained even to Brahmājī by the Supreme Lord. Therefore the subject matter is understood by persons with exceptional qualities of goodness. Persons who are in the modes of passion and ignorance are unable to understand the subject matter of the Vedas. The ultimate goal of Vedic knowledge is Śrī Krishna, the Personality of Godhead. This Personality is very rarely understood by those who are in the modes of passion and ignorance. In the Satya-yuga everyone was situated in the mode of goodness. Gradually the mode of goodness declined during the Tretā and Dvāpara-yugas, and the general mass of people became corrupt. In the present age the mode of goodness is almost nil, and so for the general mass of people, the kindhearted, powerful sage Śrīla Vyāsadeva divided the Vedas in various ways so that they may be practically followed by less intelligent persons in the modes of passion and ignorance. It is explained in the next śloka as follows.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 25

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.25

strī-śūdra-dvijabandhūnām

trayī na śruti-gocarā

karma-śreyasi mūdhānām

śreya evam bhaved iha

iti bhāratam ākhyānam

kripayā muninā kritam

SYNONYMS

strī — the woman class; śūdra — the laboring class; dvija-bandhūnām — of the friends of the twice-born; trayī — three; na — not; śruti-gocarā — for understanding; karma — in activities; śreyasi — in welfare; mūdhānām — of the fools; śreyah — supreme benefit; evam — thus; bhavet — achieved; iha — by this; iti — thus thinking; bhāratam — the great Mahābhārata; ākhyānam — historical facts; kripayā — out of great mercy; muninā — by the muni; kritam — is completed.

TRANSLATION

Out of compassion, the great sage thought it wise that this would enable men to achieve the ultimate goal of life. Thus he compiled the great historical narration called the Mahābhārata for women, laborers and friends of the twice-born.

PURPORT

The friends of the twice-born families are those who are born in the families of brāhmanas, kshatriyas and vaiśyas, or the spiritually cultured families, but who themselves are not equal to their forefathers. Such descendants are not recognized as such, for want of purificatory achievements. The purificatory activities begin even before the birth of a child, and the seed-giving reformatory process is called Garbhādhāna-samskāra. One who has not undergone such Garbhādhāna-samskāra, or spiritual family planning, is not accepted as being of an actual twice-born family. The Garbhādhāna-samskāra is followed by other purificatory processes, out of which the sacred thread ceremony is one. This is performed at the time of spiritual initiation. After this particular samskāra, one is rightly called twice-born. One birth is calculated during the seed-giving samskāra, and the second birth is calculated at the time of spiritual initiation. One who has been able to undergo such important samskāras can be called a bona fide twice-born.

If the father and the mother do not undertake the process of spiritual family planning and simply beget children out of passion only, their children are called dvija-bandhus. These dvija-bandhus are certainly not as intelligent as the children of the regular twice-born families. The dvija-bandhus are classified with the śūdras and the woman class, who are by nature less intelligent. The śūdras and the woman class do not have to undergo any samskāra save and except the ceremony of marriage.

The less intelligent classes of men, namely women, śūdras and unqualified sons of the higher castes, are devoid of necessary qualifications to understand the purpose of the transcendental Vedas. For them the Mahābhārata was prepared. The purpose of the Mahābhārata is to administer the purpose of the Vedas, and therefore within this Mahābhārata the summary Veda of Bhagavad-gītā is placed. The less intelligent are more interested in stories than in philosophy, and therefore the philosophy of the Vedas in the form of the Bhagavad-gītā is spoken by the Lord Śrī Krishna. Vyāsadeva and Lord Krishna are both on the transcendental plane, and therefore they collaborated in doing good to the fallen souls of this age. The Bhagavad-gītā is the essence of all Vedic knowledge. It is the first book of spiritual values, as the Upanishads are. The Vedānta philosophy is the subject matter for study by the spiritual graduates. Only the post-graduate spiritual student can enter into the spiritual or devotional service of the Lord. It is a great science, and the great professor is the Lord Himself in the form of Lord Śrī Caitanya Mahāprabhu. And persons who are empowered by Him can initiate others in the transcendental loving service of the Lord.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 26

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.26

evam pravrittasya sadā

bhūtānām śreyasi dvijāh

sarvātmakenāpi yadā

nātushyad dhridayam tatah

SYNONYMS

evam — thus; pravrittasya — one who is engaged in; sadā — always; bhūtānām — of the living beings; śreyasi — in the ultimate good; dvijāh — O twice-born; sarvātmakena api — by all means; yadā — when; na — not; atushyat — become satisfied; hridayam — mind; tatah — at that.

TRANSLATION

O twice-born brāhmanas, still his mind was not satisfied, although he engaged himself in working for the total welfare of all people.

PURPORT

Śrī Vyāsadeva was not satisfied with himself, although he had prepared literatures of Vedic value for the all-around welfare of the general mass of people. It was expected that he would be satisfied by all such activities, but ultimately he was not satisfied.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 27

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.27

nātiprasīdad dhridayah

sarasvatyās tate śucau

vitarkayan vivikta-stha

idam covāca dharma-vit

SYNONYMS

na — not; atiprasīdat — very much satisfied; hridayah — at heart; sarasvatyāh — of the River Sarasvatī; tate — on the bank of; śucau — being purified; vitarkayan — having considered; vivikta-sthah — situated in a lonely place; idam ca — also this; uvāca — said; dharma-vit — one who knows what religion is.

TRANSLATION

Thus the sage, being dissatisfied at heart, at once began to reflect, because he knew the essence of religion, and he said within himself:

PURPORT

The sage began to search out the cause of not being satisfied at heart. Perfection is never attained until one is satisfied at heart. This satisfaction of heart has to be searched out beyond matter.


Srimad Bhagavatam Canto 1 Chapter 4 Verses 28-29

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.28-29

dhrita-vratena hi mayā

chandāmsi guravo 'gnayah

mānitā nirvyalīkena

grihītam cānuśāsanam

bhārata-vyapadeśena

hy āmnāyārthaś ca pradarśitah

driśyate yatra dharmādi

strī-śūdrādibhir apy uta

SYNONYMS

dhrita-vratena — under a strict disciplinary vow; hi — certainly; mayā — by me; chandāmsi — the Vedic hymns; guravah — the spiritual masters; agnayah — the sacrificial fire; mānitāh — properly worshiped; nirvyalīkena — without pretense; grihītam ca — also accepted; anuśāsanam — traditional discipline; bhārata — the Mahābhārata; vyapadeśena — by compilation of; hi — certainly; āmnāya-arthah — import of disciplic succession; ca — and; pradarśitah — properly explained; driśyate — by what is necessary; yatra — where; dharma-ādih — the path of religion; strī-śūdra-ādibhih api — even by women, śūdras, etc.; uta — spoken.

TRANSLATION

I have, under strict disciplinary vows, unpretentiously worshiped the Vedas, the spiritual master and the altar of sacrifice. I have also abided by the rulings and have shown the import of disciplic succession through the explanation of the Mahābhārata, by which even women, śūdras and others [friends of the twice-born] can see the path of religion.

PURPORT

No one can understand the import of the Vedas without having undergone a strict disciplinary vow and disciplic succession. The Vedas, spiritual masters and sacrificial fire must be worshiped by the desiring candidate. All these intricacies of Vedic knowledge are systematically presented in the Mahābhārata for the understanding of the woman class, the laborer class and the unqualified members of brāhmana, kshatriya or vaiśya families. In this age, the Mahābhārata is more essential than the original Vedas.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 3

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.3

kasmin yuge pravritteyam

sthāne vā kena hetunā

kutah sañcoditah krishnah

kritavān samhitām munih

SYNONYMS

kasmin — in which; yuge — period; pravrittā — was begun; iyam — this; sthāne — in the place; vā — or; kena — on what; hetunā — ground; kutah — wherefrom; sañcoditah — inspired by; krishnah — Krishna-dvaipāyana Vyāsa; kritavān — compiled; samhitām — Vedic literature; munih — the learned.

TRANSLATION

In what period and at what place was this first begun, and why was this taken up? From where did Krishna-dvaipāyana Vyāsa, the great sage, get the inspiration to compile this literature?

PURPORT

Because Śrīmad-Bhāgavatam is the special contribution of Śrīla Vyāsadeva, there are so many inquiries by the learned Śaunaka Muni. It was known to them that Śrīla Vyāsadeva had already explained the text of the Vedas in various ways up to the Mahābhārata for the understanding of less intelligent women, śūdras and fallen members of the family of twice-born men. Śrīmad-Bhāgavatam is transcendental to all of them because it has nothing to do with anything mundane. So the inquiries are very intelligent and relevant.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 30

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.30

tathāpi bata me daihyo

hy ātmā caivātmanā vibhuh

asampanna ivābhāti

brahma-varcasya sattamah

SYNONYMS

tathāpi — although; bata — defect; me — mine; daihyah — situated in the body; hi — certainly; ātmā — living being; ca — and; eva — even; ātmanā — myself; vibhuh — sufficient; asampannah — wanting in; iva ābhāti — it appears to be; brahma-varcasya — of the Vedāntists; sattamah — the supreme.

TRANSLATION

I am feeling incomplete, though I myself am fully equipped with everything required by the Vedas.

PURPORT

Undoubtedly Śrīla Vyāsadeva was complete in all the details of Vedic achievements. Purification of the living being submerged in matter is made possible by the prescribed activities in the Vedas, but the ultimate achievement is different. Unless it is attained, the living being, even though fully equipped, cannot be situated in the transcendentally normal stage. Śrīla Vyāsadeva appeared to have lost the clue and therefore felt dissatisfaction.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 31

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.31

kim vā bhāgavatā dharmā

na prāyena nirūpitāh

priyāh paramahamsānām

ta eva hy acyuta-priyāh

SYNONYMS

kim vā — or; bhāgavatāh dharmāh — devotional activities of the living beings; na — not; prāyena — almost; nirūpitāh — directed; priyāh — dear; paramahamsānām — of the perfect beings; te eva — that also; hi — certainly; acyuta — the infallible; priyāh — attractive.

TRANSLATION

This may be because I did not specifically point out the devotional service of the Lord, which is dear both to perfect beings and to the infallible Lord.

PURPORT

The dissatisfaction which was being felt by Śrīla Vyāsadeva is expressed herein in his own words. This was felt for the normal condition of the living being in the devotional service of the Lord. Unless one is fixed in the normal condition of service, neither the Lord nor the living being can become fully satisfied. This defect was felt by him when Nārada Muni, his spiritual master, reached him. It is described as follows.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 32

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.32

tasyaivam khilam ātmānam

manyamānasya khidyatah

krishnasya nārado 'bhyāgād

āśramam prāg udāhritam

SYNONYMS

tasya — his; evam — thus; khilam — inferior; ātmānam — soul; manyamānasya — thinking within the mind; khidyatah — regretting; krishnasya — of Krishna-dvaipāyana Vyāsa; nāradah abhyāgāt — Nārada came there; āśramam — the cottage; prāk — before; udāhritam — said.

TRANSLATION

As mentioned before, Nārada reached the cottage of Krishna-dvaipāyana Vyāsa on the banks of the Sarasvatī just as Vyāsadeva was regretting his defects.

PURPORT

The vacuum felt by Vyāsadeva was not due to his lack of knowledge. Bhāgavata-dharma is purely devotional service of the Lord to which the monist has no access. The monist is not counted amongst the paramahamsas (the most perfect of the renounced order of life). Śrīmad-Bhāgavatam is full of narrations of the transcendental activities of the Personality of Godhead. Although Vyāsadeva was an empowered divinity, he still felt dissatisfaction because in none of his works were the transcendental activities of the Lord properly explained. The inspiration was infused by Śrī Krishna directly in the heart of Vyāsadeva, and thus he felt the vacuum as explained above. It is definitely expressed herewith that without the transcendental loving service of the Lord, everything is void; but in the transcendental service of the Lord, everything is tangible without any separate attempt at fruitive work or empiric philosophical speculation.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 33

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.33

tam abhijñāya sahasā

pratyutthāyāgatam munih

pūjayām āsa vidhivan

nāradam sura-pūjitam

SYNONYMS

tam abhijñāya — seeing the good fortune of his (Nārada's) arrival; sahasā — all of a sudden; pratyutthāya — getting up; āgatam — arrived at; munih — Vyāsadeva; pūjayām āsa — worship; vidhi-vat — with the same respect as offered to Vidhi (Brahmā); nāradam — to Nārada; sura-pūjitam — worshiped by the demigods.

TRANSLATION

At the auspicious arrival of Śrī Nārada, Śrī Vyāsadeva got up respectfully and worshiped him, giving him veneration equal to that given to Brahmājī, the creator.

PURPORT

Vidhi means Brahmā, the first created living being. He is the original student as well as professor of the Vedas. He learned it from Śrī Krishna and taught Nārada first. So Nārada is the second ācārya in the line of spiritual disciplic succession. He is the representative of Brahmā, and therefore he is respected exactly like Brahmā, the father of all vidhis (regulations); similarly all other successive disciples in the chain are also equally respected as representatives of the original spiritual master.

Thus end the Bhaktivedanta purports of the First Canto, Fourth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Appearance of Śrī Nārada."


Srimad Bhagavatam Canto 1 Chapter 4 Verse 4

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.4

tasya putro mahā-yogī

sama-driń nirvikalpakah

ekānta-matir unnidro

gūdho mūdha iveyate

SYNONYMS

tasya — his; putrah — son; mahā-yogī — a great devotee; sama-drik — equibalanced; nirvikalpakah — absolute monist; ekānta-matih — fixed in monism or oneness of mind; unnidrah — surpassed nescience; gūdhah — not exposed; mūdhah — stunted; iva — like; iyate — appears like.

TRANSLATION

His [Vyāsadeva's] son was a great devotee, an equibalanced monist, whose mind was always concentrated in monism. He was transcendental to mundane activities, but being unexposed, he appeared like an ignorant person.

PURPORT

Śrīla Śukadeva Gosvāmī was a liberated soul, and thus he remained always alert not to be trapped by the illusory energy. In the Bhagavad-gītā this alertness is very lucidly explained. The liberated soul and the conditioned soul have different engagements. The liberated soul is always engaged in the progressive path of spiritual attainment, which is something like a dream for the conditioned soul. The conditioned soul cannot imagine the actual engagements of the liberated soul. While the conditioned soul thus dreams about spiritual engagements, the liberated soul is awake. Similarly, the engagement of a conditioned soul appears to be a dream for the liberated soul. A conditioned soul and a liberated soul may apparently be on the same platform, but factually they are differently engaged, and their attention is always alert, either in sense enjoyment or in self-realization. The conditioned soul is absorbed in matter, whereas the liberated soul is completely indifferent to matter. This indifference is explained as follows.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 5

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.5

drishtvānuyāntam rishim ātmajam apy anagnam

devyo hriyā paridadhur na sutasya citram

tad vīkshya pricchati munau jagadus tavāsti

strī-pum-bhidā na tu sutasya vivikta-drishteh

SYNONYMS

drishtvā — by seeing; anuyāntam — following; rishim — the sage; ātmajam — his son; api — in spite of; anagnam — not naked; devyah — beautiful damsels; hriyā — out of shyness; paridadhuh — covered the body; na — not; sutasya — of the son; citram — astonishing; tat vīkshya — by seeing that; pricchati — asking; munau — unto the muni (Vyāsa); jagaduh — replied; tava — your; asti — there are; strī-pum — male and female; bhidā — differences; na — not; tu — but; sutasya — of the son; vivikta — purified; drishteh — of one who looks.

TRANSLATION

While Śrī Vyāsadeva was following his son, beautiful young damsels who were bathing naked covered their bodies with cloth, although Śrī Vyāsadeva himself was not naked. But they had not done so when his son had passed. The sage inquired about this, and the young ladies replied that his son was purified and when looking at them made no distinction between male and female. But the sage made such distinctions.

PURPORT

In the Bhagavad-gītā (5.18) it is said that a learned sage looks equally on a learned and gentle brāhmana, a candāla (dog-eater), a dog or a cow due to his spiritual vision. Śrīla Śukadeva Gosvāmī attained that stage. Thus he did not see a male or female; he saw all living entities in different dress. The ladies who were bathing could understand the mind of a man simply by studying his demeanor, just as by looking at a child one can understand how innocent he is. Śukadeva Gosvāmī was a young boy sixteen years old, and therefore all the parts of his body were developed. He was naked also, and so were the ladies. But because Śukadeva Gosvāmī was transcendental to sex relations, he appeared very innocent. The ladies, by their special qualifications, could sense this at once, and therefore they were not very concerned about him. But when his father passed, the ladies quickly dressed. The ladies were exactly like his children or grandchildren, yet they reacted to the presence of Vyāsadeva according to the social custom because Śrīla Vyāsadeva played the part of a householder. A householder has to distinguish between a male and female, otherwise he cannot be a householder. One should, therefore, attempt to know the distinction between spirit soul without any attachment for male and female. As long as such distinction is there, one should not try to become a sannyāsī like Śukadeva Gosvāmī. At least theoretically one must be convinced that a living entity is neither male nor female. The outward dress is made of matter by material nature to attract the opposite sex and thus keep one entangled in material existence. A liberated soul is above this perverted distinction. He does not distinguish between one living being and another. For him they are all one and the same spirit. The perfection of this spiritual vision is the liberated stage, and Śrīla Śukadeva Gosvāmī attained that stage. Śrīla Vyāsadeva was also in the transcendental stage, but because he was in the householder's life, he did not pretend to be a liberated soul, as a matter of custom.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 6

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.6

katham ālakshitah pauraih

samprāptah kuru-jāńgalān

unmatta-mūka-jadavad

vicaran gaja-sāhvaye

SYNONYMS

katham — how; ālakshitah — recognized; pauraih — by the citizens; samprāptah — reaching; kuru-jāńgalān — the Kuru-jāńgala provinces; unmatta — mad; mūka — dumb; jadavat — stunted; vicaran — wandering; gaja-sāhvaye — Hastināpura.

TRANSLATION

How was he [Śrīla Śukadeva, the son of Vyāsa] recognized by the citizens when he entered the city of Hastināpura [now Delhi], after wandering in the provinces of Kuru and Jāńgala, appearing like a madman, dumb and retarded?

PURPORT

The present city of Delhi was formerly known as Hastināpura because it was first established by King Hastī. Gosvāmī Śukadeva, after leaving his paternal home, was roaming like a madman, and therefore it was very difficult for the citizens to recognize him in his exalted position. A sage is not, therefore, recognized by sight, but by hearing. One should approach a sādhu or great sage not to see but to hear him. If one is not prepared to hear the words of a sādhu, there is no profit. Śukadeva Gosvāmī was a sādhu who could speak on the transcendental activities of the Lord. He did not satisfy the whims of ordinary citizens. He was recognized when he spoke on the subject of Bhāgavatam, and he never attempted jugglery like a magician. Outwardly he appeared to be a retarded, dumb madman, but in fact he was the most elevated transcendental personality.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 7

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.7

katham vā pāndaveyasya

rājarsher muninā saha

samvādah samabhūt tāta

yatraishā sātvatī śrutih

SYNONYMS

katham — how is it; vā — also; pāndaveyasya — of the descendant of Pāndu (Parīkshit); rājarsheh — of the king who was a sage; muninā — with the muni; saha — with; samvādah — discussion; samabhūt — took place; tāta — O darling; yatra — whereupon; eshā — like this; sātvatī — transcendental; śrutih — essence of the Vedas.

TRANSLATION

How did it so happen that King Parīkshit met this great sage, making it possible for this great transcendental essence of the Vedas [Bhāgavatam] to be sung to him?

PURPORT

Śrīmad-Bhāgavatam is stated here as the essence of the Vedas. It is not an imaginary story as it is sometimes considered by unauthorized men. It is also called Śuka-samhitā, or the Vedic hymn spoken by Śrī Śukadeva Gosvāmī, the great liberated sage.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 8

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.8

sa go-dohana-mātram hi

griheshu griha-medhinām

avekshate mahā-bhāgas

tīrthī-kurvams tad āśramam

SYNONYMS

sah — he (Śukadeva Gosvāmī); go-dohana-mātram — only for the time of milking the cow; hi — certainly; griheshu — in the house; griha-medhinām — of the householders; avekshate — waits; mahā-bhāgah — the most fortunate; tīrthī — pilgrimage; kurvan — transforming; tat āśramam — the residence.

TRANSLATION

He [Śukadeva Gosvāmī] was accustomed to stay at the door of a householder only long enough for a cow to be milked. And he did this just to sanctify the residence.

PURPORT

Śukadeva Gosvāmī met Emperor Parīkshit and explained the text of Śrīmad-Bhāgavatam. He was not accustomed to stay at any householder's residence for more than half an hour (at the time of milking the cow), and he would just take alms from the fortunate householder. That was to sanctify the residence by his auspicious presence. Therefore Śukadeva Gosvāmī is an ideal preacher established in the transcendental position. From his activities, those who are in the renounced order of life and dedicated to the mission of preaching the message of Godhead should learn that they have no business with householders save and except to enlighten them in transcendental knowledge. Such asking for alms from the householder should be for the purpose of sanctifying his home. One who is in the renounced order of life should not be allured by the glamor of the householder's worldly possessions and thus become subservient to worldly men. For one who is in the renounced order of life, this is much more dangerous than drinking poison and committing suicide.


Srimad Bhagavatam Canto 1 Chapter 4 Verse 9

Canto 1: Creation Chapter 4: The Appearance of Śrī Nārada

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.4.9

abhimanyu-sutam sūta

prāhur bhāgavatottamam

tasya janma mahāścaryam

karmāni ca grinīhi nah

SYNONYMS

abhimanyu-sutam — the son of Abhimanyu; sūta — O Sūta; prāhuh — is said to be; bhāgavata-uttamam — the first-class devotee of the Lord; tasya — his; janma — birth; mahā-āścaryam — very wonderful; karmāni — activities; ca — and; grinīhi — please speak to; nah — us.

TRANSLATION

It is said that Mahārāja Parīkshit is a great first-class devotee of the Lord and that his birth and activities are all wonderful. Please tell us about him.

PURPORT

The birth of Mahārāja Parīkshit is wonderful because in the womb of his mother he was protected by the Personality of Godhead Śrī Krishna. His activities are also wonderful because he chastised Kali, who was attempting to kill a cow. To kill cows means to end human civilization. He wanted to protect the cow from being killed by the great representative of sin. His death is also wonderful because he got previous notice of his death, which is wonderful for any mortal being, and thus he prepared himself for passing away by sitting down on the bank of the Ganges and hearing the transcendental activities of the Lord. During all the days he heard Bhāgavatam, he did not take food or drink, nor did he sleep a moment. So everything about him is wonderful, and his activities are worth hearing attentively. Desire is expressed herein to hear about him in detail.


Srimad Bhagavatam Canto 1 Chapter 5

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.5.1: Sūta Gosvāmī said: Thus the sage amongst the gods [Nārada], comfortably seated and apparently smiling, addressed the rishi amongst the brāhmanas [Vedavyāsa].

SB 1.5.2: Addressing Vyāsadeva, the son of Parāśara, Nārada inquired: Are you satisfied by identifying with the body or the mind as objects of self-realization?

SB 1.5.3: Your inquiries were full and your studies were also well fulfilled, and there is no doubt that you have prepared a great and wonderful work, the Mahābhārata, which is full of all kinds of Vedic sequences elaborately explained.

SB 1.5.4: You have fully delineated the subject of impersonal Brahman as well as the knowledge derived therefrom. Why should you be despondent in spite of all this, thinking that you are undone, my dear prabhu?

SB 1.5.5: Śrī Vyāsadeva said: All you have said about me is perfectly correct. Despite all this, I am not pacified. I therefore question you about the root cause of my dissatisfaction, for you are a man of unlimited knowledge due to your being the offspring of one [Brahmā] who is self-born [without mundane father and mother].

SB 1.5.6: My lord! Everything that is mysterious is known to you because you worship the creator and destroyer of the material world and the maintainer of the spiritual world, the original Personality of Godhead, who is transcendental to the three modes of material nature.

SB 1.5.7: Like the sun, Your Goodness can travel everywhere in the three worlds, and like the air you can penetrate the internal region of everyone. As such, you are as good as the all-pervasive Supersoul. Please, therefore, find out the deficiency in me, despite my being absorbed in transcendence under disciplinary regulations and vows.

SB 1.5.8: Śrī Nārada said: You have not actually broadcast the sublime and spotless glories of the Personality of Godhead. That philosophy which does not satisfy the transcendental senses of the Lord is considered worthless.

SB 1.5.9: Although, great sage, you have very broadly described the four principles beginning with religious performances, you have not described the glories of the Supreme Personality, Vāsudeva.

SB 1.5.10: Those words which do not describe the glories of the Lord, who alone can sanctify the atmosphere of the whole universe, are considered by saintly persons to be like unto a place of pilgrimage for crows. Since the all-perfect persons are inhabitants of the transcendental abode, they do not derive any pleasure there.

SB 1.5.11: On the other hand, that literature which is full of descriptions of the transcendental glories of the name, fame, forms, pastimes, etc., of the unlimited Supreme Lord is a different creation, full of transcendental words directed toward bringing about a revolution in the impious lives of this world's misdirected civilization. Such transcendental literatures, even though imperfectly composed, are heard, sung and accepted by purified men who are thoroughly honest.

SB 1.5.12: Knowledge of self-realization, even though free from all material affinity, does not look well if devoid of a conception of the Infallible [God]. What, then, is the use of fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilized for the devotional service of the Lord?

SB 1.5.13: O Vyāsadeva, your vision is completely perfect. Your good fame is spotless. You are firm in vow and situated in truthfulness. And thus you can think of the pastimes of the Lord in trance for the liberation of the people in general from all material bondage.

SB 1.5.14: Whatever you desire to describe that is separate in vision from the Lord simply reacts, with different forms, names and results, to agitate the mind as the wind agitates a boat which has no resting place.

SB 1.5.15: The people in general are naturally inclined to enjoy, and you have encouraged them in that way in the name of religion. This is verily condemned and is quite unreasonable. Because they are guided under your instructions, they will accept such activities in the name of religion and will hardly care for prohibitions.

SB 1.5.16: The Supreme Lord is unlimited. Only a very expert personality, retired from the activities of material happiness, deserves to understand this knowledge of spiritual values. Therefore those who are not so well situated, due to material attachment, should be shown the ways of transcendental realization, by Your Goodness, through descriptions of the transcendental activities of the Supreme Lord.

SB 1.5.17: One who has forsaken his material occupations to engage in the devotional service of the Lord may sometimes fall down while in an immature stage, yet there is no danger of his being unsuccessful. On the other hand, a nondevotee, though fully engaged in occupational duties, does not gain anything.

SB 1.5.18: Persons who are actually intelligent and philosophically inclined should endeavor only for that purposeful end which is not obtainable even by wandering from the topmost planet [Brahmaloka] down to the lowest planet [Pātāla]. As far as happiness derived from sense enjoyment is concerned, it can be obtained automatically in course of time, just as in course of time we obtain miseries even though we do not desire them.

SB 1.5.19: My dear Vyāsa, even though a devotee of Lord Krishna sometimes falls down somehow or other, he certainly does not undergo material existence like others [fruitive workers, etc.] because a person who has once relished the taste of the lotus feet of the Lord can do nothing but remember that ecstasy again and again.

SB 1.5.20: The Supreme Lord Personality of Godhead is Himself this cosmos, and still He is aloof from it. From Him only has this cosmic manifestation emanated, in Him it rests, and unto Him it enters after annihilation. Your good self knows all about this. I have given only a synopsis.

SB 1.5.21: Your Goodness has perfect vision. You yourself can know the Supersoul Personality of Godhead because you are present as the plenary portion of the Lord. Although you are birthless, you have appeared on this earth for the well-being of all people. Please, therefore, describe the transcendental pastimes of the Supreme Personality of Godhead Śrī Krishna more vividly.

SB 1.5.22: Learned circles have positively concluded that the infallible purpose of the advancement of knowledge, namely austerities, study of the Vedas, sacrifice, chanting of hymns and charity, culminates in the transcendental descriptions of the Lord, who is defined in choice poetry.

SB 1.5.23: O muni, in the last millennium I was born as the son of a certain maidservant engaged in the service of brāhmanas who were following the principles of Vedānta. When they were living together during the four months of the rainy season, I was engaged in their personal service.

SB 1.5.24: Although they were impartial by nature, those followers of the Vedānta blessed me with their causeless mercy. As far as I was concerned, I was self-controlled and had no attachment for sports, even though I was a boy. In addition, I was not naughty, and I did not speak more than required.

SB 1.5.25: Once only, by their permission, I took the remnants of their food, and by so doing all my sins were at once eradicated. Thus being engaged, I became purified in heart, and at that time the very nature of the transcendentalist became attractive to me.

SB 1.5.26: O Vyāsadeva, in that association and by the mercy of those great Vedāntists, I could hear them describe the attractive activities of Lord Krishna And thus listening attentively, my taste for hearing of the Personality of Godhead increased at every step.

SB 1.5.27: O great sage, as soon as I got a taste for the Personality of Godhead, my attention to hear of the Lord was unflinching. And as my taste developed, I could realize that it was only in my ignorance that I had accepted gross and subtle coverings, for both the Lord and I are transcendental.

SB 1.5.28: Thus during two seasons — the rainy season and autumn — I had the opportunity to hear these great-souled sages constantly chant the unadulterated glories of the Lord Hari. As the flow of my devotional service began, the coverings of the modes of passion and ignorance vanished.

SB 1.5.29: I was very much attached to those sages. I was gentle in behavior, and all my sins were eradicated in their service. In my heart I had strong faith in them. I had subjugated the senses, and I was strictly following them with body and mind.

SB 1.5.30: As they were leaving, those bhakti-vedāntas, who are very kind to poor-hearted souls, instructed me in that most confidential subject which is instructed by the Personality of Godhead Himself.

SB 1.5.31: By that confidential knowledge, I could understand clearly the influence of the energy of Lord Śrī Krishna, the creator, maintainer and annihilator of everything. By knowing that, one can return to Him and personally meet Him.

SB 1.5.32: O Brāhmana Vyāsadeva, it is decided by the learned that the best remedial measure for removing all troubles and miseries is to dedicate one's activities to the service of the Supreme Lord Personality of Godhead [Śrī Krishna].

SB 1.5.33: O good soul, does not a thing, applied therapeutically, cure a disease which was caused by that very same thing?

SB 1.5.34: Thus when all a man's activities are dedicated to the service of the Lord, those very activities which caused his perpetual bondage become the destroyer of the tree of work.

SB 1.5.35: Whatever work is done here in this life for the satisfaction of the mission of the Lord is called bhakti-yoga, or transcendental loving service to the Lord, and what is called knowledge becomes a concomitant factor.

SB 1.5.36: While performing duties according to the order of Śrī Krishna, the Supreme Personality of Godhead, one constantly remembers Him, His names and His qualities.

SB 1.5.37: Let us all chant the glories of Vāsudeva along with His plenary expansions Pradyumna, Aniruddha and Sańkarshana.

SB 1.5.38: Thus he is the actual seer who worships, in the form of transcendental sound representation, the Supreme Personality of Godhead, Vishnu, who has no material form.

SB 1.5.39: O brāhmana, thus by the Supreme Lord Krishna I was endowed first with the transcendental knowledge of the Lord as inculcated in the confidential parts of the Vedas, then with the spiritual opulences, and then with His intimate loving service.

SB 1.5.40: Please, therefore, describe the Almighty Lord's activities which you have learned by your vast knowledge of the Vedas, for that will satisfy the hankerings of great learned men and at the same time mitigate the miseries of the masses of common people who are always suffering from material pangs. Indeed, there is no other way to get out of such miseries.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 1

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.1

sūta uvāca

atha tam sukham āsīna

upāsīnam brihac-chravāh

devarshih prāha viprarshim

vīnā-pānih smayann iva

SYNONYMS

sūtah — Sūta; uvāca — said; atha — therefore; tam — him; sukham āsīnah — comfortably seated; upāsīnam — unto one sitting nearby; brihat-śravāh — greatly respected; devarshih — the great rishi among the gods; prāha — said; viprarshim — unto the rishi among the brāhmanas; vīnā-pānih — one who carries a vīnā in his hand; smayan iva — apparently smiling.

TRANSLATION

Sūta Gosvāmī said: Thus the sage amongst the gods [Nārada], comfortably seated and apparently smiling, addressed the rishi amongst the brāhmanas [Vedavyāsa].

PURPORT

Nārada was smiling because he well knew the great sage Vedavyāsa and the cause of his disappointment. As he will explain gradually, Vyāsadeva's disappointment was due to insufficiency in presenting the science of devotional service. Nārada knew the defect, and it was confirmed by the position of Vyāsa.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 10

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.10

na yad vacaś citra-padam harer yaśo

jagat-pavitram pragrinīta karhicit

tad vāyasam tīrtham uśanti mānasā

na yatra hamsā niramanty uśik-kshayāh

SYNONYMS

na — not; yat — that; vacah — vocabulary; citra-padam — decorative; hareh — of the Lord; yaśah — glories; jagat — universe; pavitram — sanctified; pragrinīta — described; karhicit — hardly; tat — that; vāyasam — crows; tīrtham — place of pilgrimage; uśanti — think; mānasāh — saintly persons; na — not; yatra — where; hamsāh — all-perfect beings; niramanti — take pleasure; uśik-kshayāh — those who reside in the transcendental abode.

TRANSLATION

Those words which do not describe the glories of the Lord, who alone can sanctify the atmosphere of the whole universe, are considered by saintly persons to be like unto a place of pilgrimage for crows. Since the all-perfect persons are inhabitants of the transcendental abode, they do not derive any pleasure there.

PURPORT

Crows and swans are not birds of the same feather because of their different mental attitudes. The fruitive workers or passionate men are compared to the crows, whereas the all-perfect saintly persons are compared to the swans. The crows take pleasure in a place where garbage is thrown out, just as the passionate fruitive workers take pleasure in wine and woman and places for gross sense pleasure. The swans do not take pleasure in the places where crows are assembled for conferences and meetings. They are instead seen in the atmosphere of natural scenic beauty where there are transparent reservoirs of water nicely decorated with stems of lotus flowers in variegated colors of natural beauty. That is the difference between the two classes of birds.

Nature has influenced different species of life with different mentalities, and it is not possible to bring them up into the same rank and file.

Similarly, there are different kinds of literature for different types of men of different mentality. Mostly the market literatures which attract men of the crow's categories are literatures containing refused remnants of sensuous topics. They are generally known as mundane talks in relation with the gross body and subtle mind. They are full of subject matter described in decorative language full of mundane similes and metaphorical arrangements. Yet with all that, they do not glorify the Lord. Such poetry and prose, on any subject matter, is considered decoration of a dead body. Spiritually advanced men who are compared to the swans do not take pleasure in such dead literatures, which are sources of pleasure for men who are spiritually dead. These literatures in the modes of passion and ignorance are distributed under different labels, but they can hardly help the spiritual urge of the human being, and thus the swanlike spiritually advanced men have nothing to do with them. Such spiritually advanced men are called also mānasa because they always keep up the standard of transcendental voluntary service to the Lord on the spiritual plane. This completely forbids fruitive activities for gross bodily sense satisfaction or subtle speculation of the material egoistic mind.

Social literary men, scientists, mundane poets, theoretical philosophers and politicians who are completely absorbed in the material advancement of sense pleasure are all dolls of the material energy. They take pleasure in a place where rejected subject matters are thrown. According to Svāmī Śrīdhara, this is the pleasure of the prostitute-hunters.

But literatures which describe the glories of the Lord are enjoyed by the paramahamsas who have grasped the essence of human activities.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 11

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.11

tad-vāg-visargo janatāgha-viplavo

yasmin prati-ślokam abaddhavaty api

nāmāny anantasya yaśo 'ńkitāni yat

śrinvanti gāyanti grinanti sādhavah

SYNONYMS

tat — that; vāk — vocabulary; visargah — creation; janatā — the people in general; agha — sins; viplavah — revolutionary; yasmin — in which; prati-ślokam — each and every stanza; abaddhavati — irregularly composed; api — in spite of; nāmāni — transcendental names, etc.; anantasya — of the unlimited Lord; yaśah — glories; ańkitāni — depicted; yat — what; śrinvanti — do hear; gāyanti — do sing; grinanti — do accept; sādhavah — the purified men who are honest.

TRANSLATION

On the other hand, that literature which is full of descriptions of the transcendental glories of the name, fame, forms, pastimes, etc., of the unlimited Supreme Lord is a different creation, full of transcendental words directed toward bringing about a revolution in the impious lives of this world's misdirected civilization. Such transcendental literatures, even though imperfectly composed, are heard, sung and accepted by purified men who are thoroughly honest.

PURPORT

It is a qualification of the great thinkers to pick up the best even from the worst. It is said that the intelligent man should pick up nectar from a stock of poison, should accept gold even from a filthy place, should accept a good and qualified wife even from an obscure family and should accept a good lesson even from a man or from a teacher who comes from the untouchables. These are some of the ethical instructions for everyone in every place without exception. But a saint is far above the level of an ordinary man. He is always absorbed in glorifying the Supreme Lord because by broadcasting the holy name and fame of the Supreme Lord, the polluted atmosphere of the world will change, and as a result of propagating the transcendental literatures like Śrīmad-Bhāgavatam, people will become sane in their transactions. While preparing this commentation on this particular stanza of Śrīmad-Bhāgavatam we have a crisis before us. Our neighboring friend China has attacked the border of India with a militaristic spirit. We have practically no business in the political field, yet we see that previously there were both China and India, and they both lived peacefully for centuries without ill feeling. The reason is that they lived those days in an atmosphere of God consciousness, and every country, over the surface of the world, was God-fearing, pure-hearted and simple, and there was no question of political diplomacy. There is no cause of quarrel between the two countries China and India over land which is not very suitable for habitation, and certainly there is no cause for fighting on this issue. But due to the age of quarrel, Kali, which we have discussed, there is always a chance of quarrel on slight provocation. This is due not to the issue in question, but to the polluted atmosphere of this age: systematically there is propaganda by a section of people to stop glorification of the name and fame of the Supreme Lord. Therefore, there is a great need for disseminating the message of Śrīmad-Bhāgavatam all over the world. It is the duty of every responsible Indian to broadcast the transcendental message of Śrīmad-Bhāgavatam throughout the world to do all the supermost good as well as to bring about the desired peace in the world. Because India has failed in her duty by neglecting this responsible work, there is so much quarrel and trouble all over the world. We are confident that if the transcendental message of Śrīmad-Bhāgavatam is received only by the leading men of the world, certainly there will be a change of heart, and naturally the people in general will follow them. The mass of people in general are tools in the hands of the modern politicians and leaders of the people. If there is a change of heart of the leaders only, certainly there will be a radical change in the atmosphere of the world. We know that our honest attempt to present this great literature conveying transcendental messages for reviving the God consciousness of the people in general and respiritualizing the world atmosphere is fraught with many difficulties. Our presenting this matter in adequate language, especially a foreign language, will certainly fail, and there will be so many literary discrepancies despite our honest attempt to present it in the proper way. But we are sure that with all our faults in this connection the seriousness of the subject matter will be taken into consideration, and the leaders of society will still accept this due to its being an honest attempt to glorify the Almighty God. When there is fire in a house, the inmates of the house go out to get help from the neighbors who may be foreigners, and yet without knowing the language the victims of the fire express themselves, and the neighbors understand the need, even though not expressed in the same language. The same spirit of cooperation is needed to broadcast this transcendental message of the Śrīmad-Bhāgavatam throughout the polluted atmosphere of the world. After all, it is a technical science of spiritual values, and thus we are concerned with the techniques and not with the language. If the techniques of this great literature are understood by the people of the world, there will be success.

When there are too many materialistic activities by the people in general all over the world, there is no wonder that a person or a nation attacks another person or nation on slight provocation. That is the rule of this age of Kali or quarrel. The atmosphere is already polluted with corruption of all description, and everyone knows it well. There are so many unwanted literatures full of materialistic ideas of sense gratification. In many countries there are bodies appointed by the state to detect and censor obscene literature. This means that neither the government nor the responsible leaders of the public want such literature, yet it is in the marketplace because the people want it for sense gratification. The people in general want to read (that is a natural instinct), but because their minds are polluted they want such literatures. Under the circumstances, transcendental literature like Śrīmad-Bhāgavatam will not only diminish the activities of the corrupt mind of the people in general, but also it will supply food for their hankering after reading some interesting literature. In the beginning they may not like it because one suffering from jaundice is reluctant to take sugar candy, but we should know that sugar candy is the only remedy for jaundice. Similarly, let there be systematic propaganda for popularizing reading of the Bhagavad-gītā and the Śrīmad-Bhāgavatam, which will act like sugar candy for the jaundicelike condition of sense gratification. When men have a taste for this literature, the other literatures, which are catering poison to society, will then automatically cease.

We are sure, therefore, that everyone in human society will welcome Śrīmad-Bhāgavatam, even though it is now presented with so many faults, for it is recommended by Śrī Nārada, who has very kindly appeared in this chapter.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 12

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.12

naishkarmyam apy acyuta-bhāva-varjitam

na śobhate jñānam alam nirañjanam

kutah punah śaśvad abhadram īśvare

na cārpitam karma yad apy akāranam

SYNONYMS

naishkarmyam — self-realization, being freed from the reactions of fruitive work; api — in spite of; acyuta — the infallible Lord; bhāva — conception; varjitam — devoid of; na — does not; śobhate — look well; jñānam — transcendental knowledge; alam — by and by; nirañjanam — free from designations; kutah — where is; punah — again; śaśvat — always; abhadram — uncongenial; īśvare — unto the Lord; na — not; ca — and; arpitam — offered; karma — fruitive work; yat api — what is; akāranam — not fruitive.

TRANSLATION

Knowledge of self-realization, even though free from all material affinity, does not look well if devoid of a conception of the Infallible [God]. What, then, is the use of fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilized for the devotional service of the Lord?

PURPORT

As referred to above, not only ordinary literatures devoid of the transcendental glorification of the Lord are condemned, but also Vedic literatures and speculation on the subject of impersonal Brahman when they are devoid of devotional service. When speculation on the impersonal Brahman is condemned on the above ground, then what to speak of ordinary fruitive work, which is not meant to fulfill the aim of devotional service. Such speculative knowledge and fruitive work cannot lead one to the goal of perfection. Fruitive work, in which almost all people in general are engaged, is always painful either in the beginning or at the end. It can be fruitful only when made subservient to the devotional service of the Lord. In the Bhagavad-gītā also it is confirmed that the result of such fruitive work may be offered for the service of the Lord, otherwise it leads to material bondage. The bona fide enjoyer of the fruitive work is the Personality of Godhead, and thus when it is engaged for the sense gratification of the living beings, it becomes an acute source of trouble.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 13

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.13

atho mahā-bhāga bhavān amogha-drik

śuci-śravāh satya-rato dhrita-vratah

urukramasyākhila-bandha-muktaye

samādhinānusmara tad-viceshtitam

SYNONYMS

atho — therefore; mahā-bhāga — highly fortunate; bhavān — yourself; amogha-drik — the perfect seer; śuci — spotless; śravāh — famous; satya-ratah — having taken the vow of truthfulness; dhrita-vratah — fixed in spiritual qualities; urukramasya — of the one who performs supernatural activities (God); akhila — universal; bandha — bondage; muktaye — for liberation from; samādhinā — by trance; anusmara — think repeatedly and then describe them; tat-viceshtitam — various pastimes of the Lord.

TRANSLATION

O Vyāsadeva, your vision is completely perfect. Your good fame is spotless. You are firm in vow and situated in truthfulness. And thus you can think of the pastimes of the Lord in trance for the liberation of the people in general from all material bondage.

PURPORT

People in general have a taste for literatures by instinct. They want to hear and read from the authorities something about the unknown, but their taste is exploited by unfortunate literatures which are full of subject matter for satisfaction of the material senses. Such literatures contain different kinds of mundane poems and philosophical speculations, more or less under the influence of māyā, ending in sense gratification. These literatures, although worthless in the true sense of the term, are variously decorated to attract the attention of the less intelligent men. Thus the attracted living entities are more and more entangled in material bondage without hope of liberation for thousands and thousands of generations. Śrī Nārada Rishi, being the best amongst the Vaishnavas, is compassionate toward such unfortunate victims of worthless literatures, and thus he advises Śrī Vyāsadeva to compose transcendental literature which is not only attractive but can also actually bring liberation from all kinds of bondage. Śrīla Vyāsadeva or his representatives are qualified because they are rightly trained to see things in true perspective. Śrīla Vyāsadeva and his representatives are pure in thought due to their spiritual enlightenment, fixed in their vows due to their devotional service, and determined to deliver the fallen souls rotting in material activities. The fallen souls are very eager to receive novel informations every day, and the transcendentalists like Vyāsadeva or Nārada can supply such eager people in general with unlimited news from the spiritual world. In the Bhagavad-gītā it is said that the material world is only a part of the whole creation and that this earth is only a fragment of the whole material world.

There are thousands and thousands of literary men all over the world, and they have created many, many thousands of literary works for the information of the people in general for thousands and thousands of years. Unfortunately none of them have brought peace and tranquillity on the earth. This is due to a spiritual vacuum in those literatures; therefore the Vedic literatures, especially the Bhagavad-gītā and the Śrīmad-Bhāgavatam, are specifically recommended to suffering humanity to bring about the desired effect of liberation from the pangs of material civilization, which is eating the vital part of human energy. The Bhagavad-gītā is the spoken message of the Lord Himself recorded by Vyāsadeva, and the Śrīmad-Bhāgavatam is the transcendental narration of the activities of the same Lord Krishna, which alone can satisfy the hankering desires of the living being for eternal peace and liberation from miseries. Śrīmad-Bhāgavatam, therefore, is meant for all the living beings all over the universe for total liberation from all kinds of material bondage. Such transcendental narrations of the pastimes of the Lord can be described only by liberated souls like Vyāsadeva and his bona fide representatives who are completely merged in the transcendental loving service of the Lord. Only to such devotees do the pastimes of the Lord and their transcendental nature become automatically manifest by dint of devotional service. No one else can either know or describe the acts of the Lord, even if they speculate on the subject for many, many years. The descriptions of the Bhāgavatam are so precise and accurate that whatever has been predicted in this great literature about five thousand years ago is now exactly happening. Therefore, the vision of the author comprehends past, present and future. Such liberated persons as Vyāsadeva are perfect not only by the power of vision and wisdom, but also in aural reception, in thinking, feeling and all other sense activities. A liberated person possesses perfect senses, and with perfect senses only can one serve the sense proprietor, Hrishīkeśa, Śrī Krishna the Personality of Godhead. Śrīmad-Bhāgavatam, therefore, is the perfect description of the all-perfect Personality of Godhead by the all-perfect personality Śrīla Vyāsadeva, the compiler of the Vedas.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 14

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.14

tato 'nyathā kiñcana yad vivakshatah

prithag driśas tat-krita-rūpa-nāmabhih

na karhicit kvāpi ca duhsthitā matir

labheta vātāhata-naur ivāspadam

SYNONYMS

tatah — from that; anyathā — apart; kiñcana — something; yat — whatsoever; vivakshatah — desiring to describe; prithak — separately; driśah — vision; tat-krita — reactionary to that; rūpa — form; nāmabhih — by names; na karhicit — never; kvāpi — any; ca — and; duhsthitā matih — oscillating mind; labheta — gains; vāta-āhata — troubled by the wind; nauh — boat; iva — like; āspadam — place.

TRANSLATION

Whatever you desire to describe that is separate in vision from the Lord simply reacts, with different forms, names and results, to agitate the mind as the wind agitates a boat which has no resting place.

PURPORT

Śrī Vyāsadeva is the editor of all descriptions of the Vedic literatures, and thus he has described transcendental realization in different ways, namely by fruitive activities, speculative knowledge, mystic power and devotional service. Besides that, in his various Purānas he has recommended the worship of so many demigods in different forms and names. The result is that people in general are puzzled how to fix their minds in the service of the Lord; they are always disturbed about finding the real path of self-realization. Śrīla Nāradadeva is stressing this particular defect in the Vedic literatures compiled by Vyāsadeva, and thus he is trying to emphasize describing everything in relation with the Supreme Lord, and no one else. In fact, there is nothing existent except the Lord. The Lord is manifested in different expansions. He is the root of the complete tree. He is the stomach of the complete body. pouring water on the root is the right process to water the tree, as much as feeding the stomach supplies energy to all parts of the body. Therefore, Śrīla Vyāsadeva should not have compiled any Purānas other than the Bhāgavata Purāna because a slight deviation from that may create havoc for self-realization. If a slight deviation can create such havoc, then what to speak of deliberate expansion of the ideas separate from the Absolute Truth Personality of Godhead. The most defective part of worshiping demigods is that it creates a definite conception of pantheism, ending disastrously in many religious sects detrimental to the progress of the principles of the Bhāgavatam, which alone can give the accurate direction for self-realization in eternal relation with the Personality of Godhead by devotional service in transcendental love. The example of the boat disturbed by whirling wind is suitable in this respect. The diverted mind of the pantheist can never reach the perfection of self-realization, due to the disturbed condition of the selection of object.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 15

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.15

jugupsitam dharma-krite 'nuśāsatah

svabhāva-raktasya mahān vyatikramah

yad-vākyato dharma itītarah sthito

na manyate tasya nivāranam janah

SYNONYMS

jugupsitam — verily condemned; dharma-krite — for the matter of religion; anuśāsatah — instruction; svabhāva-raktasya — naturally inclined; mahān — great; vyatikramah — unreasonable; yat-vākyatah — under whose instruction; dharmah — religion; iti — it is thus; itarah — the people in general; sthitah — fixed; na — do not; manyate — think; tasya — of that; nivāranam — prohibition; janah — they.

TRANSLATION

The people in general are naturally inclined to enjoy, and you have encouraged them in that way in the name of religion. This is verily condemned and is quite unreasonable. Because they are guided under your instructions, they will accept such activities in the name of religion and will hardly care for prohibitions.

PURPORT

Śrīla Vyāsadeva's compilation of different Vedic literatures on the basis of regulated performances of fruitive activities as depicted in the Mahābhārata and other literature is condemned herewith by Śrīla Nārada. The human beings, by long material association, life after life, have a natural inclination, by practice, to endeavor to lord it over material energy. They have no sense of the responsibility of human life. This human form of life is a chance to get out of the clutches of illusory matter. The Vedas are meant for going back to Godhead, going back home. To revolve in the cycle of transmigration in a series of lives numbering 8,400,000 is an imprisoned life for the condemned conditioned souls. The human form of life is a chance to get out of this imprisoned life, and as such the only occupation of the human being is to reestablish his lost relationship with God. Under the circumstances, one should never be encouraged in making a plan for sense enjoyment in the name of religious functions. Such diversion of the human energy results in a misguided civilization. Śrīla Vyāsadeva is the authority in Vedic explanations in the Mahābhārata, etc., and his encouragement in sense enjoyment in some form or other is a great barrier for spiritual advancement because the people in general will not agree to renounce material activities which held them in material bondage. At a certain stage of human civilization when such material activities in the name of religion (as sacrificing animals in the name of yajña) were too much rampant, the Lord incarnated Himself as Buddha and decried the authority of the Vedas in order to stop animal sacrifice in the name of religion. This was foreseen by Nārada, and therefore he condemned such literatures. The flesh-eaters still continue to perform animal sacrifice before some demigod or goddess in the name of religion because in some of the Vedic literatures such regulated sacrifices are recommended. They are so recommended to discourage flesh-eating, but gradually the purpose of such religious activities is forgotten, and the slaughterhouse becomes prominent. This is because foolish materialistic men do not care to listen to others who are actually in a position to explain the Vedic rites.

In the Vedas it is distinctly said that the perfection of life is never to be attained either by voluminous work, or by accumulation of wealth or even by increasing the population. But it is so attained only by renunciation. The materialistic men do not care to listen to such injunctions. According to them, the so-called renounced order of life is meant for those who are unable to earn their livelihood because of some corporeal defects, or for persons who have failed to achieve prosperity in family life.

In histories like the Mahābhārata, of course, there are topics on transcendental subjects along with material topics. The Bhagavad-gītā is there in the Mahābhārata. The whole idea of the Mahābhārata culminates in the ultimate instructions of the Bhagavad-gītā, that one should relinquish all other engagements and should engage oneself solely and fully in surrendering unto the lotus feet of Lord Śrī Krishna. But men with materialistic tendencies are more attracted to the politics, economics and philanthropic activities mentioned in the Mahābhārata than to the principal topic, namely the Bhagavad-gītā. This compromising spirit of Vyāsadeva is directly condemned by Nārada, who advises him to directly proclaim that the prime necessity of human life is to realize one's eternal relation with the Lord and thus surrender unto Him without delay.

A patient suffering from a particular type of malady is almost always inclined to accept eatables which are forbidden for him. The expert physician does not make any compromise with the patient by allowing him to take partially what he should not at all take. In the Bhagavad-gītā it is also said that a man attached to fruitive work should not be discouraged from his occupation, for gradually he may be elevated to the position of self-realization. This is sometimes applicable for those who are only dry empiric philosophers without spiritual realization. But those who are in the devotional line need not be always so advised.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 16

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.16

vicakshano 'syārhati veditum vibhor

ananta-pārasya nivrittitah sukham

pravartamānasya gunair anātmanas

tato bhavān darśaya ceshtitam vibhoh

SYNONYMS

vicakshanah — very expert; asya — of him; arhati — deserves; veditum — to understand; vibhoh — of the Lord; ananta-pārasya — of the unlimited; nivrittitah — retired from; sukham — material happiness; pravartamānasya — those who are attached to; gunaih — by the material qualities; anātmanah — devoid of knowledge in spiritual value; tatah — therefore; bhavān — Your Goodness; darśaya — show the ways; ceshtitam — activities; vibhoh — of the Lord.

TRANSLATION

The Supreme Lord is unlimited. Only a very expert personality, retired from the activities of material happiness, deserves to understand this knowledge of spiritual values. Therefore those who are not so well situated, due to material attachment, should be shown the ways of transcendental realization, by Your Goodness, through descriptions of the transcendental activities of the Supreme Lord.

PURPORT

Theological science is a difficult subject, especially when it deals with the transcendental nature of God. It is not a subject matter to be understood by persons who are too much attached to material activities. Only the very expert, who have almost retired from materialistic activities by culture of spiritual knowledge, can be admitted to the study of this great science. In the Bhagavad-gītā it is clearly stated that out of many hundreds and thousands of men only one person deserves to enter into transcendental realization. And out of many thousands of such transcendentally realized persons, only a few can understand the theological science specifically dealing with God as a person. Śrī Vyāsadeva is therefore advised by Nārada to describe the science of God directly by relating His transcendental activities. Vyāsadeva is himself a personality expert in this science, and he is unattached to material enjoyment. Therefore he is the right person to describe it, and Śukadeva Gosvāmī, the son of Vyāsadeva, is the right person to receive it.

Śrīmad-Bhāgavatam is the topmost theological science, and therefore it can react on the laymen as medicinal doses. Because it contains the transcendental activities of the Lord, there is no difference between the Lord and the literature. The literature is the factual literary incarnation of the Lord. So the laymen can hear the narration of the activities of the Lord. Thereby they are able to associate with the Lord and thus gradually become purified from material diseases. The expert devotees also can discover novel ways and means to convert the nondevotees in terms of particular time and circumstance. Devotional service is dynamic activity, and the expert devotees can find out competent means to inject it into the dull brains of the materialistic population. Such transcendental activities of the devotees for the service of the Lord can bring a new order of life to the foolish society of materialistic men. Lord Śrī Caitanya Mahāprabhu and His subsequent followers exhibited expert dexterity in this connection. By following the same method, one can bring the materialistic men of this age of quarrel into order for peaceful life and transcendental realization.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 17

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.17

tyaktvā sva-dharmam caranāmbujam harer

bhajann apakvo 'tha patet tato yadi

yatra kva vābhadram abhūd amushya kim

ko vārtha āpto 'bhajatām sva-dharmatah

SYNONYMS

tyaktvā — having forsaken; sva-dharmam — one's own occupational engagement; carana-ambujam — the lotus feet; hareh — of Hari (the Lord); bhajan — in the course of devotional service; apakvah — immature; atha — for the matter of; patet — falls down; tatah — from that place; yadi — if; yatra — whereupon; kva — what sort of; vā — or (used sarcastically); abhadram — unfavorable; abhūt — shall happen; amushya — of him; kim — nothing; kah vā arthah — what interest; āptah — obtained; abhajatām — of the nondevotee; sva-dharmatah — being engaged in occupational service.

TRANSLATION

One who has forsaken his material occupations to engage in the devotional service of the Lord may sometimes fall down while in an immature stage, yet there is no danger of his being unsuccessful. On the other hand, a nondevotee, though fully engaged in occupational duties, does not gain anything.

PURPORT

As far as the duties of mankind are concerned, there are innumerable duties. Every man is duty-bound not only to his parents, family members, society, country, humanity, other living beings, the demigods, etc., but also to the great philosophers, poets, scientists, etc. It is enjoined in the scriptures that one can relinquish all such duties and surrender unto the service of the Lord. So if one does so and becomes successful in the discharge of his devotional service unto the Lord, it is well and good. But it so happens sometimes that one surrenders himself unto the service of the Lord by some temporary sentiment, and in the long run, due to so many other reasons, he falls down from the path of service by undesirable association. There are so many instances of this in the histories. Bharata Mahārāja was obliged to take his birth as a stag due to his intimate attachment to a stag. He thought of this stag when he died. As such, in the next birth he became a stag, although he did not forget the incident of his previous birth. Similarly, Citraketu also fell down due to his offenses at the feet of Śiva. But in spite of all this, the stress is given here to surrendering unto the lotus feet of the Lord, even if there is a chance of falling down, because even though one falls down from the prescribed duties of devotional service, he will never forget the lotus feet of the Lord. Once engaged in the devotional service of the Lord, one will continue the service in all circumstances. In the Bhagavad-gītā it is said that even a small quantity of devotional service can save one from the most dangerous position. There are many instances of such examples in history. Ajāmila is one of them. Ajāmila in his early life was a devotee, but in his youth he fell down. Still he was saved by the Lord at the end.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 18

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.18

tasyaiva hetoh prayateta kovido

na labhyate yad bhramatām upary adhah

tal labhyate duhkhavad anyatah sukham

kālena sarvatra gabhīra-ramhasā

SYNONYMS

tasya — for that purpose; eva — only; hetoh — reason; prayateta — should endeavor; kovidah — one who is philosophically inclined; na — not; labhyate — is not obtained; yat — what; bhramatām — wandering; upari adhah — from top to bottom; tat — that; labhyate — can be obtained; duhkhavat — like the miseries; anyatah — as a result of previous work; sukham — sense enjoyment; kālena — in course of time; sarvatra — everywhere; gabhīra — subtle; ramhasā — progress.

TRANSLATION

Persons who are actually intelligent and philosophically inclined should endeavor only for that purposeful end which is not obtainable even by wandering from the topmost planet [Brahmaloka] down to the lowest planet [Pātāla]. As far as happiness derived from sense enjoyment is concerned, it can be obtained automatically in course of time, just as in course of time we obtain miseries even though we do not desire them.

PURPORT

Every man everywhere is trying to obtain the greatest amount of sense enjoyment by various endeavors. Some men are busy engaged in trade, industry, economic development, political supremacy, etc., and some of them are engaged in fruitive work to become happy in the next life by attaining higher planets. It is said that on the moon the inhabitants are fit for greater sense enjoyment by drinking soma-rasa, and the Pitriloka is obtained by good charitable work. So there are various programs for sense enjoyment, either during this life or in the life after death. Some are trying to reach the moon or other planets by some mechanical arrangement, for they are very anxious to get into such planets without doing good work. But it is not to happen. By the law of the Supreme, different places are meant for different grades of living beings according to the work they have performed. By good work only, as prescribed in the scriptures, can one obtain birth in a good family, opulence, good education and good bodily features. We see also that even in this life one obtains a good education or money by good work. Similarly, in our next birth we get such desirable positions only by good work. Otherwise, it would not so happen that two persons born in the same place at the same time are seen differently placed according to previous work. But all such material positions are impermanent. The positions in the topmost Brahmaloka and in the lowest Pātāla are also changeable according to our own work. The philosophically inclined person must not be tempted by such changeable positions. He should try to get into the permanent life of bliss and knowledge where he will not be forced to come back again to the miserable material world, either in this or that planet. Miseries and mixed happiness are two features of material life, and they are obtained in Brahmaloka and in other lokas also. They are obtained in the life of the demigods and also in the life of the dogs and hogs. The miseries and mixed happiness of all living beings are only of different degree and quality, but no one is free from the miseries of birth, death, old age and disease. Similarly, everyone has his destined happiness also. No one can get more or less of these things simply by personal endeavors. Even if they are obtained, they can be lost again. One should not, therefore, waste time with these flimsy things; one should only endeavor to go back to Godhead. That should be the mission of everyone's life.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 19

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.19

na vai jano jātu kathañcanāvrajen

mukunda-sevy anyavad ańga samsritim

smaran mukundāńghry-upagūhanam punar

vihātum icchen na rasa-graho janah

SYNONYMS

na — never; vai — certainly; janah — a person; jātu — at any time; kathañcana — somehow or other; āvrajet — does not undergo; mukunda-sevī — the devotee of the Lord; anyavat — like others; ańga — O my dear; samsritim — material existence; smaran — remembering; mukunda-ańghri — the lotus feet of the Lord; upagūhanam — embracing; punah — again; vihātum — willing to give up; icchet — desire; na — never; rasa-grahah — one who has relished the mellow; janah — person.

TRANSLATION

My dear Vyāsa, even though a devotee of Lord Krishna sometimes falls down somehow or other, he certainly does not undergo material existence like others [fruitive workers, etc.] because a person who has once relished the taste of the lotus feet of the Lord can do nothing but remember that ecstasy again and again.

PURPORT

A devotee of the Lord automatically becomes uninterested in the enchantment of material existence because he is rasa-graha, or one who has tasted the sweetness of the lotus feet of Lord Krishna. There are certainly many instances where devotees of the Lord have fallen down due to uncongenial association, just like fruitive workers, who are always prone to degradation. But even though he falls down, a devotee is never to be considered the same as a fallen karmī. A karmī suffers the result of his own fruitive reactions, whereas a devotee is reformed by chastisement directed by the Lord Himself. The sufferings of an orphan and the sufferings of a beloved child of a king are not one and the same. An orphan is really poor because he has no one to take care of him, but a beloved son of a rich man, although he appears to be on the same level as the orphan, is always under the vigilance of his capable father. A devotee of the Lord, due to wrong association, sometimes imitates the fruitive workers. The fruitive workers want to lord it over the material world. Similarly, a neophyte devotee foolishly thinks of accumulating some material power in exchange for devotional service. Such foolish devotees are sometimes put into difficulty by the Lord Himself. As a special favor, He may remove all material paraphernalia. By such action, the bewildered devotee is forsaken by all friends and relatives, and so he comes to his senses again by the mercy of the Lord and is set right to execute his devotional service.

In the Bhagavad-gītā it is also said that such fallen devotees are given a chance to take birth in a family of highly qualified brāhmanas or in a rich mercantile family. A devotee in such a position is not as fortunate as one who is chastised by the Lord and put into a position seemingly of helplessness. The devotee who becomes helpless by the will of the Lord is more fortunate than those who are born in good families. The fallen devotees born in a good family may forget the lotus feet of the Lord because they are less fortunate, but the devotee who is put into a forlorn condition is more fortunate because he swiftly returns to the lotus feet of the Lord, thinking himself helpless all around.

Pure devotional service is so spiritually relishable that a devotee becomes automatically uninterested in material enjoyment. That is the sign of perfection in progressive devotional service. A pure devotee continuously remembers the lotus feet of Lord Śrī Krishna and does not forget Him even for a moment, not even in exchange for all the opulence of the three worlds.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 2

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.2

nārada uvāca

pārāśarya mahā-bhāga

bhavatah kaccid ātmanā

paritushyati śārīra

ātmā mānasa eva vā

SYNONYMS

nāradah — Nārada; uvāca — said; pārāśarya — O son of Parāśara; mahā-bhāga — the greatly fortunate; bhavatah — your; kaccit — if it is; ātmanā — by the self-realization of; paritushyati — does it satisfy; śārīrah — identifying the body; ātmā — self; mānasah — identifying the mind; eva — certainly; vā — and.

TRANSLATION

Addressing Vyāsadeva, the son of Parāśara, Nārada inquired: Are you satisfied by identifying with the body or the mind as objects of self-realization?

PURPORT

This was a hint by Nārada to Vyāsadeva regarding the cause of his despondency. Vyāsadeva, as the descendant of Parāśara, a greatly powerful sage, had the privilege of having a great parentage which should not have given Vyāsadeva cause for despondency. Being a great son of a great father, he should not have identified the self with the body or the mind. Ordinary men with a poor fund of knowledge can identify the body as self or the mind as self, but Vyāsadeva should not have done so. One cannot be cheerful by nature unless one is factually seated in self-realization, which is transcendental to the material body and mind.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 20

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.20

idam hi viśvam bhagavān ivetaro

yato jagat-sthāna-nirodha-sambhavāh

tad dhi svayam veda bhavāms tathāpi te

prādeśa-mātram bhavatah pradarśitam

SYNONYMS

idam — this; hi — all; viśvam — cosmos; bhagavān — the Supreme Lord; iva — almost the same; itarah — different from; yatah — from whom; jagat — the worlds; sthāna — exist; nirodha — annihilation; sambhavāh — creation; tat hi — all about; svayam — personally; veda — know; bhavān — your good self; tathā api — still; te — unto you; prādeśa-mātram — a synopsis only; bhavatah — unto you; pradarśitam — explained.

TRANSLATION

The Supreme Lord Personality of Godhead is Himself this cosmos, and still He is aloof from it. From Him only has this cosmic manifestation emanated, in Him it rests, and unto Him it enters after annihilation. Your good self knows all about this. I have given only a synopsis.

PURPORT

For a pure devotee, the conception of Mukunda, Lord Śrī Krishna, is both personal and impersonal. The impersonal cosmic situation is also Mukunda because it is the emanation of the energy of Mukunda. For example, a tree is a complete unit, whereas the leaves and the branches of the tree are emanated parts and parcels of the tree. The leaves and branches of the tree are also the tree, but the tree itself is neither the leaves nor the branches. The Vedic version that the whole cosmic creation is nothing but Brahman means that since everything is emanating from the Supreme Brahman, nothing is apart from Him. Similarly, the part-and-parcel hands and legs are called the body, but the body as the whole unit is neither the hands nor the legs. The Lord is the transcendental form of eternity, cognition and beauty. And thus the creation of the energy of the Lord appears to be partially eternal, full of knowledge and beautiful also. The captivated conditioned souls under the influence of the external energy, māyā, are therefore entrapped in the network of the material nature. They accept this as all in all, for they have no information of the Lord who is the primeval cause. Nor have they information that the parts and parcels of the body, being detached from the whole body, are no longer the same hand or leg as when attached to the body. Similarly, a godless civilization detached from the transcendental loving service of the Supreme Personality of Godhead is just like a detached hand or leg. Such parts and parcels may appear like hands and legs, but they have no efficiency. The devotee of the Lord, Śrīla Vyāsadeva, knows this very well. He is further advised by Śrīla Nārada to expand the idea so that the entrapped conditioned souls may take lessons from him to understand the Supreme Lord as the primeval cause.

According to the Vedic version, the Lord is naturally fully powerful, and thus His supreme energies are always perfect and identical with Him. Both the spiritual and the material skies and their paraphernalia are emanations of the internal and external energies of the Lord. External energy is comparatively inferior, whereas the internal potency is superior. The superior energy is living force, and therefore she is completely identical, but the external energy, being inert, is partially identical. But both the energies are neither equal to nor greater than the Lord, who is the generator of all energies; such energies are always under His control, exactly as electrical energy, however powerful it may be, is always under the control of the engineer.

The human being and all other living beings are products of His internal energies. Thus the living being is also identical with the Lord. But he is never equal or superior to the Personality of Godhead. The Lord and living beings are all individual persons. With the help of the material energies the living beings are also creating something, but none of their creations are equal or superior to the creations of the Lord. The human being may create a small playful sputnik and may throw it into outer space, but that does not mean that he can create a planet like the earth or moon and float it in the air as the Lord does. Men with a poor fund of knowledge claim to be equal to the Lord. They are never equal to the Lord. This is never to be. The human being, after attaining complete perfection, may achieve a large percentage of the qualities of the Lord (say up to seventy-eight percent), but it is never possible to surpass the Lord or to become equal with Him. In a diseased condition only, the foolish being claims to be one with the Lord and thus becomes misled by the illusory energy. The misguided living beings, therefore, must accept the supremacy of the Lord and agree to render loving service to Him. For this they have been created. Without this, there cannot be any peace or tranquillity in the world. Śrīla Vyāsadeva is advised by Śrīla Nārada to expand this idea in the Bhāgavatam. In the Bhagavad-gītā also the same idea is explained: surrender fully unto the lotus feet of the Lord. That is the only business of the perfect human being.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 21

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.21

tvam ātmanātmānam avehy amogha-drik

parasya pumsah paramātmanah kalām

ajam prajātam jagatah śivāya tan

mahānubhāvābhyudayo 'dhiganyatām

SYNONYMS

tvam — yourself; ātmanā — by your own self; ātmānam — the Supersoul; avehi — search out; amogha-drik — one who has perfect vision; parasya — of the Transcendence; pumsah — the Personality of Godhead; paramātmanah — of the Supreme Lord; kalām — plenary part; ajam — birthless; prajātam — have taken birth; jagatah — of the world; śivāya — for the well-being; tat — that; mahā-anubhāva — of the Supreme Personality of Godhead Śrī Krishna; abhyudayah — pastimes; adhiganya-tām — describe most vividly.

TRANSLATION

Your Goodness has perfect vision. You yourself can know the Supersoul Personality of Godhead because you are present as the plenary portion of the Lord. Although you are birthless, you have appeared on this earth for the well-being of all people. Please, therefore, describe the transcendental pastimes of the Supreme Personality of Godhead Śrī Krishna more vividly.

PURPORT

Śrīla Vyāsadeva is the empowered plenary portion incarnation of the Personality of Godhead Śrī Krishna. He descended by his causeless mercy to deliver the fallen souls in the material world. The fallen and forgotten souls are detached from the transcendental loving service of the Lord. The living entities are parts and parcels of the Lord, and they are eternally servitors of the Lord. All the Vedic literatures, therefore, are put into systematic order for the benefit of the fallen souls, and it is the duty of the fallen souls to take advantage of such literatures and be freed from the bondage of material existence. Although formally Śrīla Nārada Rishi is his spiritual master, Śrīla Vyāsadeva is not at all dependent on a spiritual master because in essence he is the spiritual master of everyone else. But because he is doing the work of an ācārya, he has taught us by his own conduct that one must have a spiritual master, even though he be God Himself. Lord Śrī Krishna, Lord Śrī Rāma and Lord Śrī Caitanya Mahāprabhu, all incarnations of Godhead, accepted formal spiritual masters, although by Their transcendental nature They were cognizant of all knowledge. In order to direct people in general to the lotus feet of Lord Śrī Krishna, He Himself in the incarnation of Vyāsadeva is delineating the transcendental pastimes of the Lord.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 22

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.22

idam hi pumsas tapasah śrutasya vā

svishtasya sūktasya ca buddhi-dattayoh

avicyuto 'rthah kavibhir nirūpito

yad-uttamaśloka-gunānuvarnanam

SYNONYMS

idam — this; hi — certainly; pumsah — of everyone; tapasah — by dint of austerities; śrutasya — by dint of study of the Vedas; vā — or; svishtasya — sacrifice; sūktasya — spiritual education; ca — and; buddhi — culture of knowledge; dattayoh — charity; avicyutah — infallible; arthah — interest; kavibhih — by the recognized learned person; nirūpitah — concluded; yat — what; uttamaśloka — the Lord, who is described by choice poetry; guna-anuvarnanam — description of the transcendental qualities of.

TRANSLATION

Learned circles have positively concluded that the infallible purpose of the advancement of knowledge, namely austerities, study of the Vedas, sacrifice, chanting of hymns and charity, culminates in the transcendental descriptions of the Lord, who is defined in choice poetry.

PURPORT

Human intellect is developed for advancement of learning in art, science, philosophy, physics, chemistry, psychology, economics, politics, etc. By culture of such knowledge the human society can attain perfection of life. This perfection of life culminates in the realization of the Supreme Being, Vishnu. The śruti therefore directs that those who are actually advanced in learning should aspire for the service of Lord Vishnu. Unfortunately persons who are enamored by the external beauty of vishnu-māyā do not understand that culmination of perfection or self-realization depends on Vishnu. Vishnu-māyā means sense enjoyment, which is transient and miserable. Those who are entrapped by vishnu-māyā utilize advancement of knowledge for sense enjoyment. Śrī Nārada Muni has explained that all paraphernalia of the cosmic universe is but an emanation from the Lord out of His different energies because the Lord has set in motion, by His inconceivable energy, the actions and reactions of the created manifestation. They have come to be out of His energy, they rest on His energy, and after annihilation they merge into Him. Nothing is, therefore, different from Him, but at the same time the Lord is always different from them.

When advancement of knowledge is applied in the service of the Lord, the whole process becomes absolute. The Personality of Godhead and His transcendental name, fame, glory, etc., are all nondifferent from Him. Therefore, all the sages and devotees of the Lord have recommended that the subject matter of art, science, philosophy, physics, chemistry, psychology and all other branches of knowledge should be wholly and solely applied in the service of the Lord. Art, literature, poetry, painting, etc., may be used in glorifying the Lord. The fiction writers, poets and celebrated litterateurs are generally engaged in writing of sensuous subjects, but if they turn towards the service of the Lord they can describe the transcendental pastimes of the Lord. Vālmīki was a great poet, and similarly Vyāsadeva is a great writer, and both of them have absolutely engaged themselves in delineating the transcendental activities of the Lord and by doing so have become immortal. Similarly, science and philosophy also should be applied in the service of the Lord. There is no use presenting dry speculative theories for sense gratification. philosophy and science should be engaged to establish the glory of the Lord. Advanced people are eager to understand the Absolute Truth through the medium of science, and therefore a great scientist should endeavor to prove the existence of the Lord on a scientific basis. Similarly, philosophical speculations should be utilized to establish the Supreme Truth as sentient and all-powerful. Similarly, all other branches of knowledge should always be engaged in the service of the Lord. In the Bhagavad-gītā also the same is affirmed. All "knowledge" not engaged in the service of the Lord is but nescience. Real utilization of advanced knowledge is to establish the glories of the Lord, and that is the real import. Scientific knowledge engaged in the service of the Lord and all similar activities are all factually hari-kīrtana, or glorification of the Lord.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 23

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.23

aham purātīta-bhave 'bhavam mune

dāsyās tu kasyāścana veda-vādinām

nirūpito bālaka eva yoginām

śuśrūshane prāvrishi nirvivikshatām

SYNONYMS

aham — I; purā — formerly; atīta-bhave — in the previous millennium; abhavam — became; mune — O muni; dāsyāh — of the maidservant; tu — but; kasyāścana — certain; veda-vādinām — of the followers of Vedānta; nirūpitah — engaged; bālakah — boy servant; eva — only; yoginām — of the devotees; śuśrūshane — in the service of; prāvrishi — during the four months of the rainy season; nirvivikshatām — living together.

TRANSLATION

O muni, in the last millennium I was born as the son of a certain maidservant engaged in the service of brāhmanas who were following the principles of Vedānta. When they were living together during the four months of the rainy season, I was engaged in their personal service.

PURPORT

The wonder of an atmosphere surcharged with devotional service to the Lord is briefly described herein by Śrī Nārada Muni. He was the son of the most insignificant parentage. He was not properly educated. Still, because his complete energy was engaged in the service of the Lord, he became an immortal sage. Such is the powerful action of devotional service. The living entities are the marginal energy of the Lord, and therefore they are meant for being properly utilized in the transcendental loving service of the Lord. When this is not done, one's situation is called māyā. Therefore the illusion of māyā is at once dissipated as soon as one's full energy is converted in the service of the Lord instead of in sense enjoyment. From the personal example of Śrī Nārada Muni in his previous birth, it is clear that the service of the Lord begins with the service of the Lord's bona fide servants. The Lord says that the service of His servants is greater than His personal service. Service of the devotee is more valuable than the service of the Lord. One should therefore choose a bona fide servant of the Lord constantly engaged in His service, accept such a servant as the spiritual master and engage himself in his (the spiritual master's) service. Such a spiritual master is the transparent medium by which to visualize the Lord, who is beyond the conception of the material senses. By service of the bona fide spiritual master, the Lord consents to reveal Himself in proportion to the service rendered. Utilization of the human energy in the service of the Lord is the progressive path of salvation. The whole cosmic creation becomes at once identical with the Lord as soon as service in relation with the Lord is rendered under the guidance of a bona fide spiritual master. The expert spiritual master knows the art of utilizing everything to glorify the Lord, and therefore under his guidance the whole world can be turned into the spiritual abode by the divine grace of the Lord's servant.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 24

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.24

te mayy apetākhila-cāpale 'rbhake

dānte 'dhrita-krīdanake 'nuvartini

cakruh kripām yadyapi tulya-darśanāh

śuśrūshamāne munayo 'lpa-bhāshini

SYNONYMS

te — they; mayi — unto me; apeta — not having undergone; akhila — all kinds of; cāpale — proclivities; arbhake — unto a boy; dānte — having controlled the senses; adhrita-krīdanake — without being accustomed to sporting habits; anuvartini — obedient; cakruh — did bestow; kripām — causeless mercy; yadyapi — although; tulya-darśanāh — impartial by nature; śuśrūshamāne — unto the faithful; munayah — the muni followers of the Vedānta; alpa-bhāshini — one who does not speak more than required.

TRANSLATION

Although they were impartial by nature, those followers of the Vedānta blessed me with their causeless mercy. As far as I was concerned, I was self-controlled and had no attachment for sports, even though I was a boy. In addition, I was not naughty, and I did not speak more than required.

PURPORT

In the Bhagavad-gītā the Lord says, "All the Vedas are searching after Me." Lord Śrī Caitanya says that in the Vedas the subject matters are only three, namely to establish the relation of the living entities with the Personality of Godhead, perform the relative duties in devotional service and thus achieve the ultimate goal, back to Godhead. As such, vedānta-vādīs, or the followers of the Vedānta, indicate the pure devotees of the Personality of Godhead. Such vedānta-vādīs, or the bhakti-vedāntas, are impartial in distributing the transcendental knowledge of devotional service. To them no one is enemy or friend; no one is educated or uneducated. No one is especially favorable, and no one is unfavorable. The bhakti-vedāntas see that the people in general are wasting time in false sensuous things. Their business is to get the ignorant mass of people to reestablish their lost relationship with the Personality of Godhead. By such endeavor, even the most forgotten soul is roused up to the sense of spiritual life, and thus being initiated by the bhakti-vedāntas, the people in general gradually progress on the path of transcendental realization. So the vedānta-vādīs initiated the boy even before he became self-controlled and was detached from childish sporting, etc. But before the initiation, he (the boy) became more and more advanced in discipline, which is very essential for one who wishes to make progress in the line. In the system of varnāśrama-dharma, which is the beginning of actual human life, small boys after five years of age are sent to become brahmacārī at the guru's āśrama, where these things are systematically taught to boys, be they king's sons or sons of ordinary citizens. The training was compulsory not only to create good citizens of the state, but also to prepare the boy's future life for spiritual realization. The irresponsible life of sense enjoyment was unknown to the children of the followers of the varnāśrama system. The boy was even injected with spiritual acumen before being placed by the father in the womb of the mother. Both the father and the mother were responsible for the boy's success in being liberated from the material bondage. That is the process of successful family planning. It is to beget children for complete perfection. Without being self-controlled, without being disciplined and without being fully obedient, no one can become successful in following the instructions of the spiritual master, and without doing so, no one is able to go back to Godhead.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 25

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.25

ucchishta-lepān anumodito dvijaih

sakrit sma bhuñje tad-apāsta-kilbishah

evam pravrittasya viśuddha-cetasas

tad-dharma evātma-rucih prajāyate

SYNONYMS

ucchishta-lepān — the remnants of foodstuff; anumoditah — being permitted; dvijaih — by the Vedāntist brāhmanas; sakrit — once upon a time; sma — in the past; bhuñje — took; tat — by that action; apāsta — eliminated; kilbishah — all sins; evam — thus; pravrittasya — being engaged; viśuddha-cetasah — of one whose mind is purified; tat — that particular; dharmah — nature; eva — certainly; ātma-rucih — transcendental attraction; prajāyate — was manifested.

TRANSLATION

Once only, by their permission, I took the remnants of their food, and by so doing all my sins were at once eradicated. Thus being engaged, I became purified in heart, and at that time the very nature of the transcendentalist became attractive to me.

PURPORT

Pure devotion is as much infectious, in a good sense, as infectious diseases. A pure devotee is cleared from all kinds of sins. The Personality of Godhead is the purest entity, and unless one is equally pure from the infection of material qualities, one cannot become a pure devotee of the Lord. The bhakti-vedāntas as above mentioned were pure devotees, and the boy became infected with their qualities of purity by their association and by eating once the remnants of the foodstuff taken by them. Such remnants may be taken even without permission of the pure devotees. There are sometimes pseudodevotees, and one should be very much cautious about them. There are many things which hinder one from entering devotional service. But by the association of pure devotees all these obstacles are removed. The neophyte devotee becomes practically enriched with the transcendental qualities of the pure devotee, which means attraction for the Personality of Godhead's name, fame, quality, pastimes, etc. Infection of the qualities of the pure devotee means to imbibe the taste of pure devotion always in the transcendental activities of the Personality of Godhead. This transcendental taste at once makes all material things distasteful. Therefore a pure devotee is not at all attracted by material activities. After the elimination of all sins or obstacles on the path of devotional service, one can become attracted, one can have steadiness, one can have perfect taste, one can have transcendental emotions, and at last one can be situated on the plane of loving service of the Lord. All these stages develop by the association of pure devotees, and that is the purport of this stanza.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 26

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.26

tatrānvaham krishna-kathāh pragāyatām

anugrahenāśrinavam manoharāh

tāh śraddhayā me 'nupadam viśrinvatah

priyaśravasy ańga mamābhavad rucih

SYNONYMS

tatra — thereupon; anu — every day; aham — I; krishna-kathāh — narration of Lord Krishna's activities; pragāyatām — describing; anugrahena — by causeless mercy; aśrinavam — giving aural reception; manah-harāh — attractive; tāh — those; śraddhayā — respectfully; me — unto me; anupadam — every step; viśrinvatah — hearing attentively; priyaśravasi — of the Personality of Godhead; ańga — O Vyāsadeva; mama — mine; abhavat — it so became; rucih — taste.

TRANSLATION

O Vyāsadeva, in that association and by the mercy of those great Vedāntists, I could hear them describe the attractive activities of Lord Krishna And thus listening attentively, my taste for hearing of the Personality of Godhead increased at every step.

PURPORT

Lord Śrī Krishna, the Absolute Personality of Godhead, is attractive not only in His personal features, but also in His transcendental activities. It is so because the Absolute is absolute by His name, fame, form, pastimes, entourage, paraphernalia, etc. The Lord descends on this material world out of His causeless mercy and displays His various transcendental pastimes as a human being so that human beings attracted towards Him become able to go back to Godhead. Men are naturally apt to hear histories and narrations of various personalities performing mundane activities, without knowing that by such association one simply wastes valuable time and also becomes addicted to the three qualities of mundane nature. Instead of wasting time, one can get spiritual success by turning his attention to the transcendental pastimes of the Lord. By hearing the narration of the pastimes of the Lord, one contacts directly the Personality of Godhead, and, as explained before, by hearing about the Personality of Godhead, from within, all accumulated sins of the mundane creature are cleared. Thus being cleared of all sins, the hearer gradually becomes liberated from mundane association and becomes attracted to the features of the Lord. Nārada Muni has just explained this by his personal experience. The whole idea is that simply by hearing about the Lord's pastimes one can become one of the associates of the Lord. Nārada Muni has eternal life, unlimited knowledge and unfathomed bliss, and he can travel all over the material and spiritual worlds without restriction. One can attain to the highest perfection of life simply by attentive hearing of the transcendental pastimes of the Lord from the right sources, as Śrī Nārada heard them from the pure devotees (bhakti-vedāntas) in his previous life. This process of hearing in the association of the devotees is especially recommended in this age of quarrel (Kali).


Srimad Bhagavatam Canto 1 Chapter 5 Verse 27

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.27

tasmims tadā labdha-rucer mahā-mate

priyaśravasy askhalitā matir mama

yayāham etat sad-asat sva-māyayā

paśye mayi brahmani kalpitam pare

SYNONYMS

tasmin — it being so; tadā — at that time; labdha — achieved; ruceh — taste; mahā-mate — O great sage; priyaśravasi — upon the Lord; askhalitā matih — uninterrupted attention; mama — mine; yayā — by which; aham — I; etat — all these; sat-asat — gross and subtle; sva-māyayā — one's own ignorance; paśye — see; mayi — in me; brahmani — the Supreme; kalpitam — is accepted; pare — in the Transcendence.

TRANSLATION

O great sage, as soon as I got a taste for the Personality of Godhead, my attention to hear of the Lord was unflinching. And as my taste developed, I could realize that it was only in my ignorance that I had accepted gross and subtle coverings, for both the Lord and I are transcendental.

PURPORT

Ignorance in material existence is compared to darkness, and in all Vedic literatures the Personality of Godhead is compared to the sun. Wherever there is light there cannot be darkness. Hearing of the Lord's pastimes is itself transcendental association with the Lord because there is no difference between the Lord and His transcendental pastimes. To become associated with the supreme light is to dissipate all ignorance. By ignorance only, the conditioned soul wrongly thinks that both he and the Lord are products of material nature. But in fact the Personality of Godhead and the living beings are transcendental, and they have nothing to do with the material nature. When ignorance is removed and it is perfectly realized that there is nothing existing without the Personality of Godhead, then nescience is removed. Since the gross and subtle bodies are emanations from the Personality of Godhead, the knowledge of light permits one to engage both of them in the service of the Lord. The gross body should be engaged in acts of rendering service to the Lord (as in bringing water, cleansing the temple or making obeisances, etc.). The path of arcanā, or worshiping the Lord in the temple, involves engaging one's gross body in the service of the Lord. Similarly, the subtle mind should be engaged in hearing the transcendental pastimes of the Lord, thinking about them, chanting His name, etc. All such activities are transcendental. None of the gross or subtle senses should otherwise be engaged. Such realization of transcendental activities is made possible by many, many years of apprenticeship in the devotional service, but simply attraction of love for the Personality of Godhead, as it was developed in Nārada Muni, by hearing, is highly effective.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 28

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.28

ittham śarat-prāvrishikāv ritū harer

viśrinvato me 'nusavam yaśo 'malam

sańkīrtyamānam munibhir mahātmabhir

bhaktih pravrittātma-rajas-tamopahā

SYNONYMS

ittham — thus; śarat — autumn; prāvrishikau — rainy season; ritū — two seasons; hareh — of the Lord; viśrinvatah — continuously hearing; me — myself; anusavam — constantly; yaśah amalam — unadulterated glories; sańkīrtyamānam — chanted by; munibhih — the great sages; mahā-ātmabhih — great souls; bhaktih — devotional service; pravrittā — began to flow; ātma — living being; rajah — mode of passion; tama — mode of ignorance; upahā — vanishing.

TRANSLATION

Thus during two seasons — the rainy season and autumn — I had the opportunity to hear these great-souled sages constantly chant the unadulterated glories of the Lord Hari. As the flow of my devotional service began, the coverings of the modes of passion and ignorance vanished.

PURPORT

Transcendental loving service for the Supreme Lord is the natural inclination of every living being. The instinct is dormant in everyone, but due to the association of material nature the modes of passion and ignorance cover this from time immemorial. If, by the grace of the Lord and the great-souled devotees of the Lord, a living being becomes fortunate enough to associate with the unadulterated devotees of the Lord and gets a chance to hear the unadulterated glories of the Lord, certainly the flow of devotional service takes place like the flow of a river. As the river flows on till she reaches the sea, similarly pure devotional service flows by the association of pure devotees till it reaches the ultimate goal, namely, transcendental love of God. Such a flow of devotional service cannot stop. On the contrary, it increases more and more without limitation. The flow of devotional service is so potent that any onlooker also becomes liberated from the influence of the modes of passion and ignorance. These two qualities of nature are thus removed, and the living being is liberated, being situated in his original position.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 29

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.29

tasyaivam me 'nuraktasya

praśritasya hatainasah

śraddadhānasya bālasya

dāntasyānucarasya ca

SYNONYMS

tasya — his; evam — thus; me — mine; anuraktasya — attached to them; praśritasya — obediently; hata — freed from; enasah — sins; śraddadhānasya — of the faithful; bālasya — of the boy; dāntasya — subjugated; anucarasya — strictly following the instructions; ca — and.

TRANSLATION

I was very much attached to those sages. I was gentle in behavior, and all my sins were eradicated in their service. In my heart I had strong faith in them. I had subjugated the senses, and I was strictly following them with body and mind.

PURPORT

These are the necessary qualifications of a prospective candidate who can expect to be elevated to the position of a pure unadulterated devotee. Such a candidate must always seek the association of pure devotees. One should not be misled by a pseudodevotee. He himself must be plain and gentle to receive the instructions of such a pure devotee. A pure devotee is a completely surrendered soul unto the Personality of Godhead. He knows the Personality of Godhead as the supreme proprietor and all others as His servitors. And by the association of pure devotees only, one can get rid of all sins accumulated by mundane association. A neophyte devotee must faithfully serve the pure devotee, and he should be very much obedient and strictly follow the instructions. These are the signs of a devotee who is determined to achieve success even in the existing duration of life.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 3

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.3

jijñāsitam susampannam

api te mahad-adbhutam

kritavān bhāratam yas tvam

sarvārtha-paribrimhitam

SYNONYMS

jijñāsitam — fully inquired; susampannam — well versed; api — in spite of; te — your; mahat-adbhutam — great and wonderful; kritavān — prepared; bhāratam — the Mahābhārata; yah tvam — what you have done; sarva-artha — including all sequences; paribrimhitam — elaborately explained.

TRANSLATION

Your inquiries were full and your studies were also well fulfilled, and there is no doubt that you have prepared a great and wonderful work, the Mahābhārata, which is full of all kinds of Vedic sequences elaborately explained.

PURPORT

The despondency of Vyāsadeva was certainly not due to his lack of sufficient knowledge because as a student he had fully inquired about the Vedic literatures, as a result of which the Mahābhārata is compiled with full explanation of the Vedas.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 30

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.30

jñānam guhyatamam yat tat

sākshād bhagavatoditam

anvavocan gamishyantah

kripayā dīna-vatsalāh

SYNONYMS

jñānam — knowledge; guhyatamam — most confidential; yat — what is; tat — that; sākshāt — directly; bhagavatā uditam — propounded by the Lord Himself; anvavocan — gave instruction; gamishyantah — while departing from; kripayā — by causeless mercy; dīna-vatsalāh — those who are very kind to the poor and meek.

TRANSLATION

As they were leaving, those bhakti-vedāntas, who are very kind to poor-hearted souls, instructed me in that most confidential subject which is instructed by the Personality of Godhead Himself.

PURPORT

A pure Vedāntist, or a bhakti-vedānta, instructs followers exactly according to the instructions of the Lord Himself. The Personality of Godhead, both in the Bhagavad-gītā and in all other scriptures, has definitely instructed men to follow the Lord only. The Lord is the creator, maintainer and annihilator of everything. The whole manifested creation is existing by His will, and by His will when the whole show is finished He will remain in His eternal abode with all His paraphernalia. Before the creation He was there in the eternal abode, and after the annihilation He will continue to remain. He is not, therefore, one of the created beings. He is transcendental. In the Bhagavad-gītā the Lord says that long, long before the instruction was imparted to Arjuna, the same was instructed to the sun-god, and in course of time, the same instruction, being wrongly handled and being broken, was again instructed to Arjuna because he was His perfect devotee and friend. Therefore, the instruction of the Lord can be understood by the devotees only and no one else. The impersonalist, who has no idea of the transcendental form of the Lord, cannot understand this most confidential message of the Lord. The expression "most confidential" is significant here because knowledge of devotional service is far, far above knowledge of impersonal Brahman. Jñānam means ordinary knowledge or any branch of knowledge. This knowledge develops up to the knowledge of impersonal Brahman. Above this, when it is partially mixed with devotion, such knowledge develops to knowledge of Paramātmā, or the all-pervading Godhead. This is more confidential. But when such knowledge is turned into pure devotional service and the confidential part of transcendental knowledge is attained, it is called the most confidential knowledge. This most confidential knowledge was imparted by the Lord to Brahmā, Arjuna, Uddhava, etc.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 31

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.31

yenaivāham bhagavato

vāsudevasya vedhasah

māyānubhāvam avidam

yena gacchanti tat-padam

SYNONYMS

yena — by which; eva — certainly; aham — I; bhagavatah — of the Personality of Godhead; vāsudevasya — of Lord Śrī Krishna; vedhasah — of the supreme creator; māyā — energy; anubhāvam — influence; avidam — easily understood; yena — by which; gacchanti — they go; tat-padam — at the lotus feet of the Lord.

TRANSLATION

By that confidential knowledge, I could understand clearly the influence of the energy of Lord Śrī Krishna, the creator, maintainer and annihilator of everything. By knowing that, one can return to Him and personally meet Him.

PURPORT

By devotional service or by the most confidential knowledge, one can understand very easily how the different energies of the Lord are working. One part of energy is manifesting the material world; the other (superior) part of His energy is manifesting the spiritual world. And the via medium energy is manifesting the living entities who are serving either of the above-mentioned energies. The living entities serving material energy are struggling hard for existence and happiness, which is presented to them as illusion. But those in the spiritual energy are placed under the direct service of the Lord in eternal life, complete knowledge and perpetual bliss. The Lord desires, as He has directly said in the Bhagavad-gītā, that all conditioned souls, rotting in the kingdom of material energy, come back to Him by giving up all engagements in the material world. This is the most confidential part of knowledge. But this can be understood only by the pure devotees, and only such devotees enter the kingdom of God to see Him personally and serve Him personally. The concrete example is Nārada Himself, who attained this stage of eternal knowledge and eternal bliss. And the ways and means are open to all, provided one agrees to follow in the footsteps of Śrī Nārada Muni. According to śruti, the Supreme Lord has unlimited energies (without effort by Him), and these are described under three principal headings, as above mentioned.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 32

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.32

etat samsūcitam brahmams

tāpa-traya-cikitsitam

yad īśvare bhagavati

karma brahmani bhāvitam

SYNONYMS

etat — this much; samsūcitam — decided by the learned; brahman — O brāhmana Vyāsa; tāpa-traya — three kinds of miseries; cikitsitam — remedial measures; yat — what; īśvare — the supreme controller; bhagavati — unto the Personality of Godhead; karma — one's prescribed activities; brahmani — unto the great; bhāvitam — dedicated.

TRANSLATION

O Brāhmana Vyāsadeva, it is decided by the learned that the best remedial measure for removing all troubles and miseries is to dedicate one's activities to the service of the Supreme Lord Personality of Godhead [Śrī Krishna].

PURPORT

Śrī Nārada Muni personally experienced that the most feasible and practical way to open the path of salvation or get relief from all miseries of life is to hear submissively the transcendental activities of the Lord from the right and bona fide sources. This is the only remedial process. The entire material existence is full of miseries. Foolish people have manufactured, out of their tiny brains, many remedial measures for removing the threefold miseries pertaining to the body and mind, pertaining to the natural disturbances and in relation with other living beings. The whole world is struggling very hard to exist out of these miseries, but men do not know that without the sanction of the Lord no plan or no remedial measure can actually bring about the desired peace and tranquillity. The remedial measure to cure a patient by medical treatment is useless if it is not sanctioned by the Lord. To cross the river or the ocean by a suitable boat is no remedial measure if it is not sanctioned by the Lord. We should know for certain that the Lord is the ultimate sanctioning officer, and we must therefore dedicate our attempts to the mercy of the Lord for ultimate success or to get rid of the obstacles on the path of success. The Lord is all-pervading, all-powerful, omniscient and omnipresent. He is the ultimate sanctioning agent of all good or bad effects. We should, therefore, learn to dedicate our activities unto the mercy of the Lord and accept Him either as impersonal Brahman, localized Paramātmā or the Supreme Personality of Godhead. It does not matter what one is. One must dedicate everything in the service of the Lord. If one is a learned scholar, scientist, philosopher, poet, etc., then he should employ his learning to establish the supremacy of the Lord. Try to study the energy of the Lord in every sphere of life. Do not decry Him and try to become like Him or take His position simply by fragmental accumulation of knowledge. If one is an administrator, statesman, warrior, politician, etc., then one should try to establish the Lord's supremacy in statesmanship. Fight for the cause of the Lord as Śrī Arjuna did. In the beginning, Śrī Arjuna, the great fighter, declined to fight, but when he was convinced by the Lord that the fighting was necessary, Śrī Arjuna changed his decision and fought for His cause. Similarly, if one is a businessman, an industrialist, an agriculturist, etc., then one should spend his hard-earned money for the cause of the Lord. Think always that the money which is accumulated is the wealth of the Lord. Wealth is considered to be the goddess of fortune (Lakshmī), and the Lord is Nārāyana, or the husband of Lakshmī. Try to engage Lakshmī in the service of Lord Nārāyana and be happy. That is the way to realize the Lord in every sphere of life. The best thing is, after all, to get relief from all material activities and engage oneself completely in hearing the transcendental pastimes of the Lord. But in case of the absence of such an opportunity, one should try to engage in the service of the Lord everything for which one has specific attraction, and that is the way of peace and prosperity. The word samsūcitam in this stanza is also significant. One should not think for a moment that the realization of Nārada was childish imagination only. It is not like that. It is so realized by the expert and erudite scholars, and that is the real import of the word samsūcitam.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 33

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.33

āmayo yaś ca bhūtānām

jāyate yena suvrata

tad eva hy āmayam dravyam

na punāti cikitsitam

SYNONYMS

āmayah — diseases; yah ca — whatever; bhūtānām — of the living being; jāyate — become possible; yena — by the agency; suvrata — O good soul; tat — that; eva — very; hi — certainly; āmayam — disease; dravyam — thing; na — does it not; punāti — cure; cikitsitam — treated with.

TRANSLATION

O good soul, does not a thing, applied therapeutically, cure a disease which was caused by that very same thing?

PURPORT

An expert physician treats his patient with a therapeutic diet. For example, milk preparations sometimes cause disorder of the bowels, but the very same milk converted into curd and mixed with some other remedial ingredients cures such disorders. Similarly, the threefold miseries of material existence cannot be mitigated simply by material activities. Such activities have to be spiritualized, just as by fire iron is made red-hot, and thereby the action of fire begins. Similarly, the material conception of a thing is at once changed as soon as it is put into the service of the Lord. That is the secret of spiritual success. We should not try to lord it over the material nature, nor should we reject material things. The best way to make the best use of a bad bargain is to use everything in relation with the supreme spiritual being. Everything is an emanation from the Supreme Spirit, and by His inconceivable power He can convert spirit into matter and matter into spirit. Therefore a material thing (so-called) is at once turned into a spiritual force by the great will of the Lord. The necessary condition for such a change is to employ so-called matter in the service of the spirit. That is the way to treat our material diseases and elevate ourselves to the spiritual plane where there is no misery, no lamentation and no fear. When everything is thus employed in the service of the Lord, we can experience that there is nothing except the Supreme Brahman. The Vedic mantra that "everything is Brahman" is thus realized by us.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 34

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.34

evam nrinām kriyā-yogāh

sarve samsriti-hetavah

ta evātma-vināśāya

kalpante kalpitāh pare

SYNONYMS

evam — thus; nrinām — of the human being; kriyā-yogāh — all activities; sarve — everything; samsriti — material existence; hetavah — causes; te — that; eva — certainly; ātma — the tree of work; vināśāya — killing; kalpante — become competent; kalpitāh — dedicated; pare — unto the Transcendence.

TRANSLATION

Thus when all a man's activities are dedicated to the service of the Lord, those very activities which caused his perpetual bondage become the destroyer of the tree of work.

PURPORT

Fruitive work which has perpetually engaged the living being is compared to the banyan tree in the Bhagavad-gītā, for it is certainly very deeply rooted. As long as the propensity for enjoying the fruit of work is there, one has to continue the transmigration of the soul from one body or place to another, according to one's nature of work. The propensity for enjoyment may be turned into the desire for serving the mission of the Lord, By doing so, one's activity is changed into karma-yoga, or the way by which one can attain spiritual perfection while engaging in the work for which he has a natural tendency. Here the word ātmā indicates the categories of all fruitive work. The conclusion is that when the result of all fruitive and other work is dovetailed with the service of the Lord, it will cease to generate further karma and will gradually develop into transcendental devotional service, which will not only cut off completely the root of the banyan tree of work but will also carry the performer to the lotus feet of the Lord.

The summary is that one has to, first of all, seek the association of pure devotees who not only are learned in the Vedānta but are self-realized souls and unalloyed devotees of Lord Śrī Krishna, the Personality of Godhead. In that association, the neophyte devotees must render loving service physically and mentally without reservation. This service attitude will induce the great souls to be more favorable in bestowing their mercy, which injects the neophyte with all the transcendental qualities of the pure devotees. Gradually this is developed into a strong attachment to hearing the transcendental pastimes of the Lord, which makes him able to catch up the constitutional position of the gross and subtle bodies and beyond them the knowledge of pure soul and his eternal relation with the Supreme Soul, the Personality of Godhead. After the relation is ascertained by establishment of the eternal relation, pure devotional service to the Lord begins gradually developing into perfect knowledge of the Personality of Godhead beyond the purview of impersonal Brahman and localized Paramātmā. By such purushottama-yoga, as it is stated in the Bhagavad-gītā, one is made perfect even during the present corporeal existence, and one exhibits all the good qualities of the Lord to the highest percentage. Such is the gradual development by association of pure devotees.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 35

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.35

yad atra kriyate karma

bhagavat-paritoshanam

jñānam yat tad adhīnam hi

bhakti-yoga-samanvitam

SYNONYMS

yat — whatever; atra — in this life or world; kriyate — does perform; karma — work; bhagavat — unto the Personality of Godhead; paritoshanam — satisfaction of; jñānam — knowledge; yat tat — what is so called; adhīnam — dependent; hi — certainly; bhakti-yoga — devotional; samanvitam — dovetailed with bhakti-yoga.

TRANSLATION

Whatever work is done here in this life for the satisfaction of the mission of the Lord is called bhakti-yoga, or transcendental loving service to the Lord, and what is called knowledge becomes a concomitant factor.

PURPORT

The general and popular notion is that by discharging fruitive work in terms of the direction of the scriptures one becomes perfectly able to acquire transcendental knowledge for spiritual realization. Bhakti-yoga is considered by some to be another form of karma. But factually bhakti-yoga is above both karma and jñāna. Bhakti-yoga is independent of jñāna or karma; on the other hand, jñāna and karma are dependent on bhakti-yoga. This kriyā-yoga or karma-yoga, as recommended by Śrī Nārada to Vyāsa, is specifically recommended because the principle is to satisfy the Lord. The Lord does not want His sons, the living beings, to suffer the threefold miseries of life. He desires that all of them come to Him and live with Him, but going back to Godhead means that one must purify himself from material infections. When work is performed, therefore, to satisfy the Lord, the performer becomes gradually purified from the material affection. This purification means attainment of spiritual knowledge. Therefore knowledge is dependent on karma, or work, done on behalf of the Lord. Other knowledge, being devoid of bhakti-yoga or satisfaction of the Lord, cannot lead one back to the kingdom of God, which means that it cannot even offer salvation, as already explained in connection with the stanza naishkarmyam apy acyuta-bhāva-varjitam (Śrīmad-Bhāgavatam 1.5.12). The conclusion is that a devotee engaged in the unalloyed service of the Lord, specifically in hearing and chanting of His transcendental glories, becomes simultaneously spiritually enlightened by the divine grace, as confirmed in the Bhagavad-gītā.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 36

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.36

kurvānā yatra karmāni

bhagavac-chikshayāsakrit

grinanti guna-nāmāni

krishnasyānusmaranti ca

SYNONYMS

kurvānāh — while performing; yatra — thereupon; karmāni — duties; bhagavat — the Personality of Godhead; śikshayā — by the will of; asakrit — constantly; grinanti — takes on; guna — qualities; nāmāni — names; krishnasya — of Krishna; anusmaranti — constantly remembers; ca — and.

TRANSLATION

While performing duties according to the order of Śrī Krishna, the Supreme Personality of Godhead, one constantly remembers Him, His names and His qualities.

PURPORT

An expert devotee of the Lord can mold his life in such a way that while performing all kinds of duties either for this or the next life, he can constantly remember the Lord's name, fame, qualities, etc. The order of the Lord is distinctly there in the Bhagavad-gītā: one should work only for the Lord in all spheres of life. In every sphere of life the Lord should be situated as the proprietor. According to the Vedic rites, even in the worship of some demigods like Indra, Brahmā, Sarasvatī and Ganeśa, the system is that in all circumstances the representation of Vishnu must be there as yajñeśvara, or the controlling power of such sacrifices. It is recommended that a particular demigod be worshiped for a particular purpose, but still the presence of Vishnu is compulsory in order to make the function proper.

Apart from such Vedic duties, even in our ordinary dealings (for example, in our household affairs or in our business or profession) we must consider that the result of all activities must be given over to the supreme enjoyer, Lord Krishna. In the Bhagavad-gītā the Lord has declared Himself to be the supreme enjoyer of everything, the supreme proprietor of every planet and the supreme friend of all beings. No one else but Lord Śrī Krishna can claim to be the proprietor of everything within His creation. A pure devotee remembers this constantly, and in doing so he repeats the transcendental name, fame and qualities of the Lord, which means that he is constantly in touch with the Lord. The Lord is identical with His name, fame, etc., and therefore to be associated with His name, fame, etc., constantly, means actually to associate with the Lord.

The major portion of our monetary income, not less than fifty percent, must be spent to carry out the order of Lord Krishna. Not only should we give the profit of our earning to this cause, but we must also arrange to preach this cult of devotion to others because that is also one of the orders of the Lord. The Lord definitely says that no one is more dear to Him than one who is always engaged in the preaching work of the Lord's name and fame all over the world. The scientific discoveries of the material world can also be equally engaged in carrying out His order. He wants the message of the Bhagavad-gītā to be preached amongst His devotees. It may not be so done amongst those who have no credit of austerities, charity, education, etc. Therefore, the attempt must go on to convert unwilling men to become His devotees. Lord Caitanya has taught a very simple method in this connection. He has taught the lesson for preaching the transcendental message through singing, dancing and refreshment. As such, fifty percent of our income may be spent for this purpose. In this fallen age of quarrel and dissension, if only the leading and wealthy persons of society agree to spend fifty percent of their income in the service of the Lord, as it is taught by Lord Śrī Caitanya Mahāprabhu, there is absolute certainty of converting this hell of pandemonium to the transcendental abode of the Lord. No one will disagree to partake in a function where good singing, dancing and refreshment are administered. Everyone will attend such a function, and everyone is sure to feel individually the transcendental presence of the Lord. This alone will help the attendant associate with the Lord and thereby purify himself in spiritual realization. The only condition for successfully executing such spiritual activities is that they must be conducted under the guidance of a pure devotee who is completely free from all mundane desires, fruitive activities and dry speculations about the nature of the Lord. No one has to discover the nature of the Lord. It is already spoken by the Lord Himself in the Bhagavad-gītā especially and in all other Vedic literatures generally. We have simply to accept them in toto and abide by the orders of the Lord. That will guide us to the path of perfection. One can remain in his own position. No one has to change his position, especially in this age of variegated difficulties. The only condition is that one must give up the habit of dry speculation aimed at becoming one with the Lord. And after giving up such lofty puffed-up vanities, one may very submissively receive the orders of the Lord in the Bhagavad-gītā or Bhāgavatam from the lips of a bona fide devotee whose qualification is mentioned above. That will make everything successful, without a doubt.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 37

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.37

om namo bhagavate tubhyam

vāsudevāya dhīmahi

pradyumnāyāniruddhāya

namah sańkarshanāya ca

SYNONYMS

om — the sign of chanting the transcendental glory of the Lord; namah — offering obeisances unto the Lord; bhagavate — unto the Personality of Godhead; tubhyam — unto You; vāsudevāya — unto the Lord, the son of Vasudeva; dhīmahi — let us chant; pradyumnāya, aniruddhāya and sańkarshanāya — all plenary expansions of Vāsudeva; namah — respectful obeisances; ca — and.

TRANSLATION

Let us all chant the glories of Vāsudeva along with His plenary expansions Pradyumna, Aniruddha and Sańkarshana.

PURPORT

According to Pañcarātra, Nārāyana is the primeval cause of all expansions of Godhead. These are Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. Vāsudeva and Sańkarshana are on the middle left and right, Pradyumna is on the right of Sańkarshana, and Aniruddha is on the left of Vāsudeva, and thus the four Deities are situated. They are known as the four aides-de-camp of Lord Śrī Krishna.

This is a Vedic hymn or mantra beginning with omkāra pranava, and thus the mantra is established by the transcendental chanting process, namely, om namo dhīmahi, etc.

The purport is that any transaction, either in the field of fruitive work or in empiric philosophy, which is not ultimately aimed at transcendental realization of the Supreme Lord, is considered to be useless. Nāradajī has therefore explained the nature of unalloyed devotional service by his personal experience in the development of intimacy between the Lord and the living entity by a gradual process of progressive devotional activities. Such a progressive march of transcendental devotion for the Lord culminates in the attainment of loving service of the Lord, which is called premā in different transcendental variegatedness called rasas (tastes). Such devotional service is also executed in mixed forms, namely mixed with fruitive work or empiric philosophical speculations.

Now the question which was raised by the great rishis headed by Śaunaka regarding the confidential part of Sūta's achievement through the spiritual master is explained herein by the chanting of this hymn consisting of thirty-three letters. And this mantra is addressed to the four Deities, or the Lord with His plenary expansions. The central figure is Lord Śrī Krishna because the plenary portions are His aides-de-camp. The most confidential part of the instruction is that one should always chant and remember the glories of the Lord Śrī Krishna, the Supreme Personality of Godhead, along with His different plenary portions expanded as Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. Those expansions are the original Deities for all other truths, namely either vishnu-tattva or śakti-tattvas.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 38

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.38

iti mūrty-abhidhānena

mantra-mūrtim amūrtikam

yajate yajña-purusham

sa samyag darśanah pumān

SYNONYMS

iti — thus; mūrti — representation; abhidhānena — in sound; mantra-mūrtim — form representation of transcendental sound; amūrtikam — the Lord, who has no material form; yajate — worship; yajña — Vishnu; purusham — the Personality of Godhead; sah — he alone; samyak — perfectly; darśanah — one who has seen; pumān — person.

TRANSLATION

Thus he is the actual seer who worships, in the form of transcendental sound representation, the Supreme Personality of Godhead, Vishnu, who has no material form.

PURPORT

Our present senses are all made of material elements, and therefore they are imperfect in realizing the transcendental form of Lord Vishnu. He is therefore worshiped by sound representation via the transcendental method of chanting. Anything which is beyond the scope of experience by our imperfect senses can be realized fully by the sound representation. A person transmitting sound from a far distant place can be factually experienced. If this is materially possible, why not spiritually? This experience is not a vague impersonal experience. It is actually an experience of the transcendental Personality of Godhead, who possesses the pure form of eternity, bliss and knowledge.

In the Amarakośa Sanskrit dictionary the word mūrti carries import in twofold meanings, namely, form and difficulty. Therefore amūrtikam is explained by Ācārya Śrī Viśvanātha Cakravartī Thākura as meaning "without difficulty." The transcendental form of eternal bliss and knowledge can be experienced by our original spiritual senses, which can be revived by chanting of the holy mantras, or transcendental sound representations. Such sound should be received from the transparent agency of the bona fide spiritual master, and the chanting may be practiced by the direction of the spiritual master. That will gradually lead us nearer to the Lord. This method of worship is recommended in the pāñcarātrika system, which is both recognized and authorized. The pāñcarātrika system has the most authorized codes for transcendental devotional service. Without the help of such codes, one cannot approach the Lord, certainly not by dry philosophical speculation. The pāñcarātrika system is both practical and suitable for this age of quarrel. The Pañcarātra is more important than the Vedānta for this modern age.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 39

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.39

imam sva-nigamam brahmann

avetya mad-anushthitam

adān me jñānam aiśvaryam

svasmin bhāvam ca keśavah

SYNONYMS

imam — thus; sva-nigamam — confidential knowledge of the Vedas in respect to the Supreme Personality of Godhead; brahman — O brāhmana (Vyāsadeva); avetya — knowing it well; mat — by me; anushthitam — executed; adāt — bestowed upon me; me — me; jñānam — transcendental knowledge; aiśvaryam — opulence; svasmin — personal; bhāvam — intimate affection and love; ca — and; keśavah — Lord Krishna.

TRANSLATION

O brāhmana, thus by the Supreme Lord Krishna I was endowed first with the transcendental knowledge of the Lord as inculcated in the confidential parts of the Vedas, then with the spiritual opulences, and then with His intimate loving service.

PURPORT

Communion with the Lord by transmission of the transcendental sound is nondifferent from the whole spirit Lord Śrī Krishna. It is a completely perfect method for approaching the Lord. By such pure contact with the Lord, without offense of material conceptions (numbering ten), the devotee can rise above the material plane to understand the inner meaning of the Vedic literatures, including the Lord's existence in the transcendental realm. The Lord reveals His identity gradually to one who has unflinching faith, both in the spiritual master and in the Lord. After this, the devotee is endowed with mystic opulences, which are eight in number. And above all, the devotee is accepted in the confidential entourage of the Lord and is entrusted with specific service of the Lord through the agency of the spiritual master. A pure devotee is more interested in serving the Lord than in showing an exhibition of the mystic powers dormant in him. Śrī Nārada has explained all these from his personal experience, and one can obtain all the facilities which Śrī Nārada obtained by perfecting the chanting process of the sound representation of the Lord. There is no bar for chanting this transcendental sound by anyone, provided it is received through Nārada's representative, coming down by the chain of disciplic succession, or the paramparā system.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 4

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.4

jijñāsitam adhītam ca

brahma yat tat sanātanam

tathāpi śocasy ātmānam

akritārtha iva prabho

SYNONYMS

jijñāsitam — deliberated fully well; adhītam — the knowledge obtained; ca — and; brahma — the Absolute; yat — what; tat — that; sanātanam — eternal; tathāpi — in spite of that; śocasi — lamenting; ātmānam — unto the self; akrita-arthah — undone; iva — like; prabho — my dear sir.

TRANSLATION

You have fully delineated the subject of impersonal Brahman as well as the knowledge derived therefrom. Why should you be despondent in spite of all this, thinking that you are undone, my dear prabhu?

PURPORT

The Vedānta-sūtra, or Brahma-sūtra, compiled by Śrī Vyāsadeva is the full deliberation of the impersonal absolute feature, and it is accepted as the most exalted philosophical exposition in the world. It covers the subject of eternity, and the methods are scholarly. So there cannot be any doubt about the transcendental scholarship of Vyāsadeva. So why should he lament?


Srimad Bhagavatam Canto 1 Chapter 5 Verse 40

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.40

tvam apy adabhra-śruta viśrutam vibhoh

samāpyate yena vidām bubhutsitam

prākhyāhi duhkhair muhur arditātmanām

sańkleśa-nirvānam uśanti nānyathā

SYNONYMS

tvam — your good soul; api — also; adabhra — vast; śruta — Vedic literatures; viśrutam — have heard also; vibhoh — of the Almighty; samāpyate — satisfied; yena — by which; vidām — of the learned; bubhutsitam — who always desire to learn transcendental knowledge; prākhyāhi — describe; duhkhaih — by miseries; muhuh — always; ardita-ātmanām — suffering mass of people; sańkleśa — sufferings; nirvānam — mitigation; uśanti na — do not get out of; anyathā — by other means.

TRANSLATION

Please, therefore, describe the Almighty Lord's activities which you have learned by your vast knowledge of the Vedas, for that will satisfy the hankerings of great learned men and at the same time mitigate the miseries of the masses of common people who are always suffering from material pangs. Indeed, there is no other way to get out of such miseries.

PURPORT

Śrī Nārada Muni from practical experience definitely asserts that the prime solution of all problems of material work is to broadcast very widely the transcendental glories of the Supreme Lord. There are four classes of good men, and there are four classes of bad men also. The four classes of good men acknowledge the authority of the Almighty God, and therefore such good men (1) when they are in difficulty, (2) when they are in need of money, (3) when they are advanced in knowledge and (4) when they are inquisitive to know more and more about God, intuitively take shelter of the Lord. As such, Nāradajī advises Vyāsadeva to broadcast the transcendental knowledge of God in terms of the vast Vedic knowledge which he had already attained.

As far as the bad men are concerned, they are also four in number: (1) those who are simply addicted to the mode of progressive fruitive work and thus are subjected to the accompanying miseries, (2) those who are simply addicted to vicious work for sense satisfaction and so suffer the consequence, (3) those who are materially very much advanced in knowledge, but who suffer because they do not have the sense to acknowledge the authority of the Almighty Lord, and (4) the class of men who are known as atheists and who therefore purposely hate the very name of God, although they are always in difficulty.

Śrī Nāradajī advised Vyāsadeva to describe the glories of the Lord just to do good to all eight classes of men, both good and bad. Śrīmad-Bhāgavatam is therefore not meant for any particular class of men or sect. It is for the sincere soul who actually wants his own welfare and peace of mind.

Thus end the Bhaktivedanta purports of the First Canto, Fifth Chapter, of the Śrīmad-Bhāgavatam, entitled "Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva."


Srimad Bhagavatam Canto 1 Chapter 5 Verse 5

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.5

vyāsa uvāca

asty eva me sarvam idam tvayoktam

tathāpi nātmā paritushyate me

tan-mūlam avyaktam agādha-bodham

pricchāmahe tvātma-bhavātma-bhūtam

SYNONYMS

vyāsah — Vyāsa; uvāca — said; asti — there is; eva — certainly; me — mine; sarvam — all; idam — this; tvayā — by you; uktam — uttered; tathāpi — and yet; na — not; ātmā — self; paritushyate — does pacify; me — unto me; tat — of which; mūlam — root; avyaktam — undetected; agādha-bodham — the man of unlimited knowledge; pricchāmahe — do inquire; tvā — unto you; ātma-bhava — self-born; ātma-bhūtam — offspring.

TRANSLATION

Śrī Vyāsadeva said: All you have said about me is perfectly correct. Despite all this, I am not pacified. I therefore question you about the root cause of my dissatisfaction, for you are a man of unlimited knowledge due to your being the offspring of one [Brahmā] who is self-born [without mundane father and mother].

PURPORT

In the material world everyone is engrossed with the idea of identifying the body or the mind with the self. As such, all knowledge disseminated in the material world is related either with the body or with the mind, and that is the root cause of all despondencies. This is not always detected, even though one may be the greatest erudite scholar in materialistic knowledge. It is good, therefore, to approach a personality like Nārada to solve the root cause of all despondencies. Why Nārada should be approached is explained below.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 6

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.6

sa vai bhavān veda samasta-guhyam

upāsito yat purushah purānah

parāvareśo manasaiva viśvam

srijaty avaty atti gunair asańgah

SYNONYMS

sah — thus; vai — certainly; bhavān — yourself; veda — know; samasta — all-inclusive; guhyam — confidential; upāsitah — devotee of; yat — because; purushah — the Personality of Godhead; purānah — the oldest; parāvareśah — the controller of the material and spiritual worlds; manasā — mind; eva — only; viśvam — the universe; srijati — creates; avati atti — annihilates; gunaih — by the qualitative matter; asańgah — unattached.

TRANSLATION

My lord! Everything that is mysterious is known to you because you worship the creator and destroyer of the material world and the maintainer of the spiritual world, the original Personality of Godhead, who is transcendental to the three modes of material nature.

PURPORT

A person who is cent-percent engaged in the service of the Lord is the emblem of all knowledge. Such a devotee of the Lord in full perfection of devotional service is also perfect by the qualification of the Personality of Godhead. As such, the eightfold perfections of mystic power (ashta-siddhi) constitute very little of his godly opulence. A devotee like Nārada can act wonderfully by his spiritual perfection, which every individual is trying to attain. Śrīla Nārada is a cent-percent perfect living being, although not equal to the Personality of Godhead.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 7

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.7

tvam paryatann arka iva tri-lokīm

antaś-caro vāyur ivātma-sākshī

parāvare brahmani dharmato vrataih

snātasya me nyūnam alam vicakshva

SYNONYMS

tvam — Your Goodness; paryatan — traveling; arkah — the sun; iva — like; tri-lokīm — the three worlds; antah-carah — can penetrate into everyone's heart; vāyuh iva — as good as the all-pervading air; ātma — self-realized; sākshī — witness; parāvare — in the matter of cause and effect; brahmani — in the Absolute; dharmatah — under disciplinary regulations; vrataih — in vow; snātasya — having been absorbed in; me — mine; nyūnam — deficiency; alam — clearly; vicakshva — search out.

TRANSLATION

Like the sun, Your Goodness can travel everywhere in the three worlds, and like the air you can penetrate the internal region of everyone. As such, you are as good as the all-pervasive Supersoul. Please, therefore, find out the deficiency in me, despite my being absorbed in transcendence under disciplinary regulations and vows.

PURPORT

Transcendental realization, pious activities, worshiping the Deities, charity, mercifulness, nonviolence and studying the scriptures under strict disciplinary regulations are always helpful.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 8

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.8

śrī-nārada uvāca

bhavatānudita-prāyam

yaśo bhagavato 'malam

yenaivāsau na tushyeta

manye tad darśanam khilam

SYNONYMS

śrī-nāradah — Śrī Nārada; uvāca — said; bhavatā — by you; anudita-prāyam — almost not praised; yaśah — glories; bhagavatah — of the Personality of Godhead; amalam — spotless; yena — by which; eva — certainly; asau — He (the Personality of Godhead); na — does not; tushyeta — be pleased; manye — I think; tat — that; darśanam — philosophy; khilam — inferior.

TRANSLATION

Śrī Nārada said: You have not actually broadcast the sublime and spotless glories of the Personality of Godhead. That philosophy which does not satisfy the transcendental senses of the Lord is considered worthless.

PURPORT

The eternal relation of an individual soul with the Supreme Soul Personality of Godhead is constitutionally one of being the eternal servitor of the eternal master. The Lord has expanded Himself as living beings in order to accept loving service from them, and this alone can satisfy both the Lord and the living beings. Such a scholar as Vyāsadeva has completed many expansions of the Vedic literatures, ending with the Vedānta philosophy, but none of them have been written directly glorifying the Personality of Godhead. Dry philosophical speculations even on the transcendental subject of the Absolute have very little attraction without directly dealing with the glorification of the Lord. The Personality of Godhead is the last word in transcendental realization. The Absolute realized as impersonal Brahman or localized Supersoul, Paramātmā, is less productive of transcendental bliss than the supreme personal realization of His glories.

The compiler of the Vedānta-darśana is Vyāsadeva himself. Yet he is troubled, although he is the author. So what sort of transcendental bliss can be derived by the readers and listeners of Vedānta which is not explained directly by Vyāsadeva, the author? Herein arises the necessity of explaining Vedānta-sūtra in the form of Śrīmad-Bhāgavatam by the self-same author.


Srimad Bhagavatam Canto 1 Chapter 5 Verse 9

Canto 1: Creation Chapter 5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.5.9

yathā dharmādayaś cārthā

muni-varyānukīrtitāh

na tathā vāsudevasya

mahimā hy anuvarnitah

SYNONYMS

yathā — as much as; dharma-ādayah — all four principles of religious behavior; ca — and; arthāh — purposes; muni-varya — by yourself, the great sage; anukīrtitāh — repeatedly described; na — not; tathā — in that way; vāsudevasya — of the Personality of Godhead Śrī Krishna; mahimā — glories; hi — certainly; anuvarnitah — so constantly described.

TRANSLATION

Although, great sage, you have very broadly described the four principles beginning with religious performances, you have not described the glories of the Supreme Personality, Vāsudeva.

PURPORT

The prompt diagnosis of Śrī Nārada is at once declared. The root cause of the despondency of Vyāsadeva was his deliberate avoidance of glorifying the Lord in his various editions of the Purānas. He has certainly, as a matter of course, given descriptions of the glories of the Lord (Śrī Krishna) but not as many as given to religiosity, economic development, sense gratification and salvation. These four items are by far inferior to engagement in the devotional service of the Lord. Śrī Vyāsadeva, as the authorized scholar, knew very well this difference. And still instead of giving more importance to the better type of engagement, namely, devotional service to the Lord, he had more or less improperly used his valuable time, and thus he was despondent. From this it is clearly indicated that no one can be pleased substantially without being engaged in the devotional service of the Lord. In the Bhagavad-gītā this fact is clearly mentioned.

After liberation, which is the last item in the line of performing religiosity, etc., one is engaged in pure devotional service. This is called the stage of self-realization, or the brahma-bhūta stage. After attainment of this brahma-bhūta stage, one is satisfied. But satisfaction is the beginning of transcendental bliss. One should progress by attaining neutrality and equality in the relative world. And passing this stage of equanimity, one is fixed in the transcendental loving service of the Lord. This is the instruction of the Personality of Godhead in the Bhagavad-gītā. The conclusion is that in order to maintain the status quo of the brahma-bhūta stage, as also to increase the degree of transcendental realization, Nārada recommended to Vyāsadeva that he (Vyāsadeva) should now eagerly and repeatedly describe the path of devotional service. This would cure him from gross despondency.


Srimad Bhagavatam Canto 1 Chapter 6

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.6.1: Sūta said: O brāhmanas, thus hearing all about Śrī Nārada's birth and activities, Vyāsadeva, the incarnation of God and son of Satyavatī, inquired as follows.

SB 1.6.2: Śrī Vyāsadeva said: What did you [Nārada] do after the departure of the great sages who had instructed you in scientific transcendental knowledge before the beginning of your present birth?

SB 1.6.3: O son of Brahmā, how did you pass your life after initiation, and how did you attain this body, having quit your old one in due course?

SB 1.6.4: O great sage, time annihilates everything in due course, so how is it that this subject matter, which happened prior to this day of Brahmā, is still fresh in your memory, undisturbed by time?

SB 1.6.5: Śrī Nārada said: The great sages, who had imparted scientific knowledge of transcendence to me, departed for other places, and I had to pass my life in this way.

SB 1.6.6: I was the only son of my mother, who was not only a simple woman but a maidservant as well. Since I was her only offspring, she had no other alternative for protection: she bound me with the tie of affection.

SB 1.6.7: She wanted to look after my maintenance properly, but because she was not independent, she was not able to do anything for me. The world is under the full control of the Supreme Lord; therefore everyone is like a wooden doll in the hands of a puppet master.

SB 1.6.8: When I was a mere child of five years, I lived in a brāhmana school. I was dependent on my mother's affection and had no experience of different lands.

SB 1.6.9: Once upon a time, my poor mother, when going out one night to milk a cow, was bitten on the leg by a serpent, influenced by supreme time.

SB 1.6.10: I took this as the special mercy of the Lord, who always desires benediction for His devotees, and so thinking, I started for the north.

SB 1.6.11: After my departure, I passed through many flourishing metropolises, towns, villages, animal farms, mines, agricultural lands, valleys, flower gardens, nursery gardens and natural forests.

SB 1.6.12: I passed through hills and mountains full of reservoirs of various minerals like gold, silver and copper, and through tracts of land with reservoirs of water filled with beautiful lotus flowers, fit for the denizens of heaven, decorated with bewildered bees and singing birds.

SB 1.6.13: I then passed alone through many forests of rushes, bamboo, reeds, sharp grass, weeds and caves, which were very difficult to go through alone. I visited deep, dark and dangerously fearful forests, which were the play yards of snakes, owls and jackals.

SB 1.6.14: Thus traveling, I felt tired, both bodily and mentally, and I was both thirsty and hungry. So I took a bath in a river lake and also drank water. By contacting water, I got relief from my exhaustion.

SB 1.6.15: After that, under the shadow of a banyan tree in an uninhabited forest I began to meditate upon the Supersoul situated within, using my intelligence, as I had learned from liberated souls.

SB 1.6.16: As soon as I began to meditate upon the lotus feet of the Personality of Godhead with my mind transformed in transcendental love, tears rolled down my eyes, and without delay the Personality of Godhead Śrī Krishna appeared on the lotus of my heart.

SB 1.6.17: O Vyāsadeva, at that time, being exceedingly overpowered by feelings of happiness, every part of my body became separately enlivened. Being absorbed in an ocean of ecstasy, I could not see both myself and the Lord.

SB 1.6.18: The transcendental form of the Lord, as it is, satisfies the mind's desire and at once erases all mental incongruities. Upon losing that form, I suddenly got up, being perturbed, as is usual when one loses that which is desirable.

SB 1.6.19: I desired to see again that transcendental form of the Lord, but despite my attempts to concentrate upon the heart with eagerness to view the form again, I could not see Him any more, and thus dissatisfied, I was very much aggrieved.

SB 1.6.20: Seeing my attempts in that lonely place, the Personality of Godhead, who is transcendental to all mundane description, spoke to me with gravity and pleasing words, just to mitigate my grief.

SB 1.6.21: O Nārada [the Lord spoke], I regret that during this lifetime you will not be able to see Me anymore. Those who are incomplete in service and who are not completely free from all material taints can hardly see Me.

SB 1.6.22: O virtuous one, you have only once seen My person, and this is just to increase your desire for Me, because the more you hanker for Me, the more you will be freed from all material desires.

SB 1.6.23: By service of the Absolute Truth, even for a few days, a devotee attains firm and fixed intelligence in Me. Consequently he goes on to become My associate in the transcendental world after giving up the present deplorable material worlds.

SB 1.6.24: Intelligence engaged in My devotion cannot be thwarted at any time. Even at the time of creation, as well as at the time of annihilation, your remembrance will continue by My mercy.

SB 1.6.25: Then that supreme authority, personified by sound and unseen by eyes, but most wonderful, stopped speaking. Feeling a sense of gratitude, I offered my obeisances unto Him, bowing my head.

SB 1.6.26: Thus I began chanting the holy name and fame of the Lord by repeated recitation, ignoring all the formalities of the material world. Such chanting and remembering of the transcendental pastimes of the Lord are benedictory. So doing, I traveled all over the earth, fully satisfied, humble and unenvious.

SB 1.6.27: And so, O Brāhmana Vyāsadeva, in due course of time I, who was fully absorbed in thinking of Krishna and who therefore had no attachments, being completely freed from all material taints, met with death, as lightning and illumination occur simultaneously.

SB 1.6.28: Having been awarded a transcendental body befitting an associate of the Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work [karma] stopped.

SB 1.6.29: At the end of the millennium, when the Personality of Godhead Lord Nārāyana lay down within the water of devastation, Brahmā began to enter into Him along with all creative elements, and I also entered through His breathing.

SB 1.6.30: After 4,300,000,000 solar years, when Brahmā awoke to create again by the will of the Lord, all the rishis like Marīci, Ańgirā, Atri and so on were created from the transcendental body of the Lord, and I also appeared along with them.

SB 1.6.31: Since then, by the grace of the almighty Vishnu, I travel everywhere without restriction both in the transcendental world and in the three divisions of the material world. This is because I am fixed in unbroken devotional service of the Lord.

SB 1.6.32: And thus I travel, constantly singing the transcendental message of the glories of the Lord, vibrating this instrument called a vīnā, which is charged with transcendental sound and which was given to me by Lord Krishna.

SB 1.6.33: The Supreme Lord Śrī Krishna, whose glories and activities are pleasing to hear, at once appears on the seat of my heart, as if called for, as soon as I begin to chant His holy activities.

SB 1.6.34: It is personally experienced by me that those who are always full of cares and anxieties due to desiring contact of the senses with their objects can cross the ocean of nescience on a most suitable boat — the constant chanting of the transcendental activities of the Personality of Godhead.

SB 1.6.35: It is true that by practicing restraint of the senses by the yoga system one can get relief from the disturbances of desire and lust, but this is not sufficient to give satisfaction to the soul, for this [satisfaction] is derived from devotional service to the Personality of Godhead.

SB 1.6.36: O Vyāsadeva, you are freed from all sins. Thus I have explained my birth and activities for self-realization, as you asked. All this will be conducive for your personal satisfaction also.

SB 1.6.37: Sūta Gosvāmī said: Thus addressing Vyāsadeva, Śrīla Nārada Muni took leave of him, and vibrating on his vīnā instrument, he left to wander at his free will.

SB 1.6.38: All glory and success to Śrīla Nārada Muni because he glorifies the activities of the Personality of Godhead, and so doing he himself takes pleasure and also enlivens all the distressed souls of the universe.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 1

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.1

sūta uvāca

evam niśamya bhagavān

devarsher janma karma ca

bhūyah papraccha tam brahman

vyāsah satyavatī-sutah

SYNONYMS

sūtah uvāca — Sūta said; evam — thus; niśamya — hearing; bhagavān — the powerful incarnation of God; devarsheh — of the great sage among the gods; janma — birth; karma — work; ca — and; bhūyah — again; papraccha — asked; tam — him; brahman — O brāhmanas; vyāsah — Vyāsadeva; satyavatī-sutah — the son of Satyavatī.

TRANSLATION

Sūta said: O brāhmanas, thus hearing all about Śrī Nārada's birth and activities, Vyāsadeva, the incarnation of God and son of Satyavatī, inquired as follows.

PURPORT

Vyāsadeva was further inquisitive to know about the perfection of Nāradajī, and therefore he wanted to know about him more and more. In this chapter Nāradajī will describe how he was able to have a brief audience with the Lord while he was absorbed in the transcendental thought of separation from the Lord and when it was very painful for him.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 10

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.10

tadā tad aham īśasya

bhaktānām śam abhīpsatah

anugraham manyamānah

prātishtham diśam uttarām

SYNONYMS

tadā — at that time; tat — that; aham — I; īśasya — of the Lord; bhaktānām — of the devotees; śam — mercy; abhīpsatah — desiring; anugraham — special benediction; manyamānah — thinking in that way; prātishtham — departed; diśam uttarām — in the northern direction.

TRANSLATION

I took this as the special mercy of the Lord, who always desires benediction for His devotees, and so thinking, I started for the north.

PURPORT

Confidential devotees of the Lord see in every step a benedictory direction of the Lord. What is considered to be an odd or difficult moment in the mundane sense is accepted as special mercy of the Lord. Mundane prosperity is a kind of material fever, and by the grace of the Lord the temperature of this material fever is gradually diminished, and spiritual health is obtained step by step. Mundane people misunderstand it.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 11

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.11

sphītāñ janapadāms tatra

pura-grāma-vrajākarān

kheta-kharvata-vātīś ca

vanāny upavanāni ca

SYNONYMS

sphītān — very flourishing; jana-padān — metropolises; tatra — there; pura — towns; grāma — villages; vraja — big farms; ākarān — mineral fields (mines); kheta — agricultural lands; kharvata — valleys; vātīh — flower gardens; ca — and; vanāni — forests; upavanāni — nursery gardens; ca — and.

TRANSLATION

After my departure, I passed through many flourishing metropolises, towns, villages, animal farms, mines, agricultural lands, valleys, flower gardens, nursery gardens and natural forests.

PURPORT

Man's activities in agriculture, mining, farming, industries, gardening, etc., were all on the same scale as they are now, even previous to the present creation, and the same activities will remain as they are, even in the next creation. After many hundreds of millions of years, one creation is started by the law of nature, and the history of the universe repeats itself practically in the same way. The mundane wranglers waste time with archaeological excavations without searching into the vital necessities of life. After getting an impetus in spiritual life, Śrī Nārada Muni, even though a mere child, did not waste time for a single moment with economic development, although he passed towns and villages, mines and industries. He continually went on to progressive spiritual emancipation. Śrīmad-Bhāgavatam is the repetition of history which happened some hundreds of millions of years ago. As it is said herein, only the most important factors of history are picked up to be recorded in this transcendental literature.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 12

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.12

citra-dhātu-vicitrādrīn

ibha-bhagna-bhuja-drumān

jalāśayāñ chiva-jalān

nalinīh sura-sevitāh

citra-svanaih patra-rathair

vibhramad bhramara-śriyah

SYNONYMS

citra-dhātu — valuable minerals like gold, silver and copper; vicitra — full of variegatedness; adrīn — hills and mountains; ibha-bhagna — broken by the giant elephants; bhuja — branches; drumān — trees; jalāśayān śiva — health-giving; jalān — reservoirs of water; nalinīh — lotus flowers; sura-sevitāh — aspired to by the denizens of heaven; citra-svanaih — pleasing to the heart; patra-rathaih — by the birds; vibhramat — bewildering; bhramara-śriyah — decorated by drones.

TRANSLATION

I passed through hills and mountains full of reservoirs of various minerals like gold, silver and copper, and through tracts of land with reservoirs of water filled with beautiful lotus flowers, fit for the denizens of heaven, decorated with bewildered bees and singing birds.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 13

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.13

nala-venu-śaras-tanba-

kuśa-kīcaka-gahvaram

eka evātiyāto 'ham

adrāksham vipinam mahat

ghoram pratibhayākāram

vyālolūka-śivājiram

SYNONYMS

nala — pipes; venu — bamboo; śarah — pens; tanba — full of; kuśa — sharp grass; kīcaka — weeds; gahvaram — caves; ekah — alone; eva — only; atiyātah — difficult to go through; aham — I; adrāksham — visited; vipinam — deep forests; mahat — great; ghoram — fearful; pratibhaya-ākāram — dangerously; vyāla — snakes; ulūka — owls; śiva — jackals; ajiram — playgrounds.

TRANSLATION

I then passed alone through many forests of rushes, bamboo, reeds, sharp grass, weeds and caves, which were very difficult to go through alone. I visited deep, dark and dangerously fearful forests, which were the play yards of snakes, owls and jackals.

PURPORT

It is the duty of a mendicant (parivrājakācārya) to experience all varieties of God's creation by traveling alone through all forests, hills, towns, villages, etc., to gain faith in God and strength of mind as well as to enlighten the inhabitants with the message of God. A sannyāsī is duty-bound to take all these risks without fear, and the most typical sannyāsī of the present age is Lord Caitanya, who traveled in the same manner through the central Indian jungles, enlightening even the tigers, bears, snakes, deer, elephants and many other jungle animals. In this age of Kali, sannyāsa is forbidden for ordinary men. One who changes his dress to make propaganda is a different man from the original ideal sannyāsī. One should, however, take the vow to stop social intercourse completely and devote life exclusively to the service of the Lord. The change of dress is only a formality. Lord Caitanya did not accept the name of a sannyāsī, and in this age of Kali the so-called sannyāsīs should not change their former names, following in the footsteps of Lord Caitanya. In this age, devotional service of hearing and repeating the holy glories of the Lord is strongly recommended, and one who takes the vow of renunciation of family life need not imitate the parivrājakācārya like Nārada or Lord Caitanya, but may sit down at some holy place and devote his whole time and energy to hear and repeatedly chant the holy scriptures left by the great ācāryas like the six Gosvāmīs of Vrindāvana.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 14

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.14

pariśrāntendriyātmāham

trit-parīto bubhukshitah

snātvā pītvā hrade nadyā

upasprishto gata-śramah

SYNONYMS

pariśrānta — being tired; indriya — bodily; ātmā — mentally; aham — I; trit-parītah — being thirsty; bubhukshitah — and hungry; snātvā — taking a bath; pītvā — and drinking water also; hrade — in the lake; nadyāh — of a river; upasprishtah — being in contact with; gata — got relief from; śramah — tiredness.

TRANSLATION

Thus traveling, I felt tired, both bodily and mentally, and I was both thirsty and hungry. So I took a bath in a river lake and also drank water. By contacting water, I got relief from my exhaustion.

PURPORT

A traveling mendicant can meet the needs of body, namely thirst and hunger, by the gifts of nature without being a beggar at the doors of the householders. The mendicant therefore does not go to the house of a householder to beg but to enlighten him spiritually.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 15

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.15

tasmin nirmanuje 'ranye

pippalopastha āśritah

ātmanātmānam ātmastham

yathā-śrutam acintayam

SYNONYMS

tasmin — in that; nirmanuje — without human habitation; aranye — in the forest; pippala — banyan tree; upasthe — sitting under it; āśritah — taking shelter of; ātmanā — by intelligence; ātmānam — the Supersoul; ātma-stham — situated within myself; yathā-śrutam — as I had heard it from the liberated souls; acintayam — thought over.

TRANSLATION

After that, under the shadow of a banyan tree in an uninhabited forest I began to meditate upon the Supersoul situated within, using my intelligence, as I had learned from liberated souls.

PURPORT

One should not meditate according to one's personal whims. One should know perfectly well from the authoritative sources of scriptures through the transparent medium of a bona fide spiritual master and by proper use of one's trained intelligence for meditating upon the Supersoul dwelling within every living being. This consciousness is firmly developed by a devotee who has rendered loving service unto the Lord by carrying out the orders of the spiritual master. Śrī Nāradajī contacted bona fide spiritual masters, served them sincerely and got enlightenment rightly. Thus he began to meditate.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 16

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.16

dhyāyataś caranāmbhojam

bhāva-nirjita-cetasā

autkanthyāśru-kalākshasya

hridy āsīn me śanair harih

SYNONYMS

dhyāyatah — thus meditating upon; carana-ambhojam — the lotus feet of the localized Personality of Godhead; bhāva-nirjita — mind transformed in transcendental love for the Lord; cetasā — all mental activities (thinking, feeling and willing); autkanthya — eagerness; aśru-kala — tears rolled down; akshasya — of the eyes; hridi — within my heart; āsīt — appeared; me — my; śanaih — without delay; harih — the Personality of Godhead.

TRANSLATION

As soon as I began to meditate upon the lotus feet of the Personality of Godhead with my mind transformed in transcendental love, tears rolled down my eyes, and without delay the Personality of Godhead Śrī Krishna appeared on the lotus of my heart.

PURPORT

The word bhāva is significant here. This bhāva stage is attained after one has transcendental affection for the Lord. The first initial stage is called śraddhā, or a liking for the Supreme Lord, and in order to increase that liking one has to associate with pure devotees of the Lord. The third stage is to practice the prescribed rules and regulations of devotional service. This will dissipate all sorts of misgivings and remove all personal deficiencies that hamper progress in devotional service.

When all misgivings and personal deficiencies are removed, there is a standard faith in transcendental matter, and the taste for it increases in greater proportion. This stage leads to attraction, and after this there is bhāva, or the prior stage of unalloyed love for God. All the above different stages are but different stages of development of transcendental love. Being so surcharged with transcendental love, there comes a strong feeling of separation which leads to eight different kinds of ecstasies. Tears from the eyes of a devotee is an automatic reaction, and because Śrī Nārada Muni in his previous birth attained that stage very quickly after his departure from home, it was quite possible for him to perceive the actual presence of the Lord, which he tangibly experienced by his developed spiritual senses without material tinge.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 17

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.17

premātibhara-nirbhinna-

pulakāńgo 'tinirvritah

ānanda-samplave līno

nāpaśyam ubhayam mune

SYNONYMS

premā — love; atibhara — excessive; nirbhinna — especially distinguished; pulaka — feelings of happiness; ańgah — different bodily parts; ati-nirvritah — being fully overwhelmed; ānanda — ecstasy; samplave — in the ocean of; līnah — absorbed in; na — not; apaśyam — could see; ubhayam — both; mune — O Vyāsadeva.

TRANSLATION

O Vyāsadeva, at that time, being exceedingly overpowered by feelings of happiness, every part of my body became separately enlivened. Being absorbed in an ocean of ecstasy, I could not see both myself and the Lord.

PURPORT

Spiritual feelings of happiness and intense ecstasies have no mundane comparison. Therefore it is very difficult to give expression to such feelings. We can just have a glimpse of such ecstasy in the words of Śrī Nārada Muni. Each and every part of the body or senses has its particular function. After seeing the Lord, all the senses become fully awakened to render service unto the Lord because in the liberated state the senses are fully efficient in serving the Lord. As such, in that transcendental ecstasy it so happened that the senses became separately enlivened to serve the Lord. This being so, Nārada Muni lost himself in seeing both himself and the Lord simultaneously.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 18

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.18

rūpam bhagavato yat tan

manah-kāntam śucāpaham

apaśyan sahasottasthe

vaiklavyād durmanā iva

SYNONYMS

rūpam — form; bhagavatah — of the Personality of Godhead; yat — as it is; tat — that; manah — of the mind; kāntam — as it desires; śuca-apaham — vanishing all disparity; apaśyan — without seeing; sahasā — all of a sudden; uttasthe — got up; vaiklavyāt — being perturbed; durmanāh — having lost the desirable; iva — as it were.

TRANSLATION

The transcendental form of the Lord, as it is, satisfies the mind's desire and at once erases all mental incongruities. Upon losing that form, I suddenly got up, being perturbed, as is usual when one loses that which is desirable.

PURPORT

That the Lord is not formless is experienced by Nārada Muni. But His form is completely different from all forms of our material experience. For the whole duration of our life we go see different forms in the material world, but none of them is just apt to satisfy the mind, nor can any one of them vanish all perturbance of the mind. These are the special features of the transcendental form of the Lord, and one who has once seen that form is not satisfied with anything else; no form in the material world can any longer satisfy the seer. That the Lord is formless or impersonal means that He has nothing like a material form and is not like any material personality.

As spiritual beings, having eternal relations with that transcendental form of the Lord, we are, life after life, searching after that form of the Lord, and we are not satisfied by any other form of material appeasement. Nārada Muni got a glimpse of this, but having not seen it again he became perturbed and stood up all of a sudden to search it out. What we desire life after life was obtained by Nārada Muni, and losing sight of Him again was certainly a great shock for him.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 19

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.19

didrikshus tad aham bhūyah

pranidhāya mano hridi

vīkshamāno 'pi nāpaśyam

avitripta ivāturah

SYNONYMS

didrikshuh — desiring to see; tat — that; aham — I; bhūyah — again; pranidhāya — having concentrated the mind; manah — mind; hridi — upon the heart; vīkshamānah — waiting to see; api — in spite of; na — never; apaśyam — saw Him; avitriptah — without being satisfied; iva — like; āturah — aggrieved.

TRANSLATION

I desired to see again that transcendental form of the Lord, but despite my attempts to concentrate upon the heart with eagerness to view the form again, I could not see Him any more, and thus dissatisfied, I was very much aggrieved.

PURPORT

There is no mechanical process to see the form of the Lord. It completely depends on the causeless mercy of the Lord. We cannot demand the Lord to be present before our vision, just as we cannot demand the sun to rise whenever we like. The sun rises out of his own accord; so also the Lord is pleased to be present out of His causeless mercy. One should simply await the opportune moment and go on discharging his prescribed duty in devotional service of the Lord. Nārada Muni thought that the Lord could be seen again by the same mechanical process which was successful in the first attempt, but in spite of his utmost endeavor he could not make the second attempt successful. The Lord is completely independent of all obligations. He can simply be bound up by the tie of unalloyed devotion. Nor is He visible or perceivable by our material senses. When He pleases, being satisfied with the sincere attempt of devotional service depending completely on the mercy of the Lord, then He may be seen out of His own accord.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 2

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.2

vyāsa uvāca

bhikshubhir vipravasite

vijñānādeshtribhis tava

vartamāno vayasy ādye

tatah kim akarod bhavān

SYNONYMS

vyāsah uvāca — Śrī Vyāsadeva said; bhikshubhih — by the great mendicants; vipravasite — having departed for other places; vijñāna — scientific knowledge in transcendence; ādeshtribhih — those who had instructed; tava — of your; vartamānah — present; vayasi — of the duration of life; ādye — before the beginning of; tatah — after that; kim — what; akarot — did; bhavān — your good self.

TRANSLATION

Śrī Vyāsadeva said: What did you [Nārada] do after the departure of the great sages who had instructed you in scientific transcendental knowledge before the beginning of your present birth?

PURPORT

Vyāsadeva himself was the disciple of Nāradajī, and therefore it was natural to be anxious to hear what Nārada did after initiation from the spiritual masters. He wanted to follow in Nārada's footsteps in order to attain to the same perfect stage of life. This desire to inquire from the spiritual master is an essential factor to the progressive path. This process is technically known as sad-dharma-pricchā.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 20

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.20

evam yatantam vijane

mām āhāgocaro girām

gambhīra-ślakshnayā vācā

śucah praśamayann iva

SYNONYMS

evam — thus; yatantam — one who is engaged in attempting; vijane — in that lonely place; mām — unto me; āha — said; agocarah — beyond the range of physical sound; girām — utterances; gambhīra — grave; ślakshnayā — pleasing to hear; vācā — words; śucah — grief; praśamayan — mitigating; iva — like.

TRANSLATION

Seeing my attempts in that lonely place, the Personality of Godhead, who is transcendental to all mundane description, spoke to me with gravity and pleasing words, just to mitigate my grief.

PURPORT

In the Vedas it is said that God is beyond the approach of mundane words and intelligence. And yet by His causeless mercy one can have suitable senses to hear Him or to speak to Him. This is the Lord's inconceivable energy. One upon whom His mercy is bestowed can hear Him. The Lord was much pleased with Nārada Muni, and therefore the necessary strength was invested in him so that he could hear the Lord. It is not, however, possible for others to perceive directly the touch of the Lord during the probationary stage of regulative devotional service. It was a special gift for Nārada. When he heard the pleasing words of the Lord, the feelings of separation were to some extent mitigated. A devotee in love with God feels always the pangs of separation and is therefore always enwrapped in transcendental ecstasy.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 21

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.21

hantāsmiñ janmani bhavān

mā mām drashtum ihārhati

avipakva-kashāyānām

durdarśo 'ham kuyoginām

SYNONYMS

hanta — O Nārada; asmin — this; janmani — duration of life; bhavān — yourself; mā — not; mām — Me; drashtum — to see; iha — here; arhati — deserve; avipakva — immature; kashāyānām — material dirt; durdarśah — difficult to be seen; aham — I; kuyoginām — incomplete in service.

TRANSLATION

O Nārada [the Lord spoke], I regret that during this lifetime you will not be able to see Me anymore. Those who are incomplete in service and who are not completely free from all material taints can hardly see Me.

PURPORT

The Personality of Godhead is described in the Bhagavad-gītā as the most pure, the Supreme and the Absolute Truth. There is no trace of a tinge of materiality in His person, and thus one who has the slightest tinge of material affection cannot approach Him. The beginning of devotional service starts from the point when one is freed from at least two forms of material modes, namely the mode of passion and the mode of ignorance. The result is exhibited by the signs of being freed from kāma (lust) and lobha (covetousness). That is to say, one must be freed from the desires for sense satisfaction and avarice for sense gratification. The balanced mode of nature is goodness. And to be completely freed from all material tinges is to become free from the mode of goodness also. To search the audience of God in a lonely forest is considered to be in the mode of goodness. One can go out into the forest to attain spiritual perfection, but that does not mean that one can see the Lord personally there. One must be completely freed from all material attachment and be situated on the plane of transcendence, which alone will help the devotee get in personal touch with the Personality of Godhead. The best method is that one should live at a place where the transcendental form of the Lord is worshiped. The temple of the Lord is a transcendental place, whereas the forest is a materially good habitation. A neophyte devotee is always recommended to worship the Deity of the Lord (arcanā) rather than go into the forest to search out the Lord. Devotional service begins from the process of arcanā, which is better than going out in the forest. In his present life, which is completely freed from all material hankerings, Śrī Nārada Muni does not go into the forest, although he can turn every place into Vaikuntha by his presence only. He travels from one planet to another to convert men, gods, Kinnaras, Gandharvas, rishis, munis and all others to become devotees of the Lord. By his activities he has engaged many devotees like Prahlāda Mahārāja, Dhruva Mahārāja and many others in the transcendental service of the Lord. A pure devotee of the Lord, therefore, follows in the footsteps of the great devotees like Nārada and Prahlāda and engages his whole time in glorifying the Lord by the process of kīrtana. Such a preaching process is transcendental to all material qualities.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 22

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.22

sakrid yad darśitam rūpam

etat kāmāya te 'nagha

mat-kāmah śanakaih sādhu

sarvān muñcati hric-chayān

SYNONYMS

sakrit — once only; yat — that; darśitam — shown; rūpam — form; etat — this is; kāmāya — for hankerings; te — your; anagha — O virtuous one; mat — Mine; kāmah — desire; śanakaih — by increasing; sādhuh — devotee; sarvān — all; muñcati — gives away; hrit-śayān — material desires.

TRANSLATION

O virtuous one, you have only once seen My person, and this is just to increase your desire for Me, because the more you hanker for Me, the more you will be freed from all material desires.

PURPORT

A living being cannot be vacant of desires. He is not a dead stone. He must be working, thinking, feeling and willing. But when he thinks, feels and wills materially, he becomes entangled, and conversely when he thinks, feels and wills for the service of the Lord, he becomes gradually freed from all entanglement. The more a person is engaged in the transcendental loving service of the Lord, the more he acquires a hankering for it. That is the transcendental nature of godly service. Material service has satiation, whereas spiritual service of the Lord has neither satiation nor end. One can go on increasing his hankerings for the loving transcendental service of the Lord, and yet he will not find satiation or end. By intense service of the Lord, one can experience the presence of the Lord transcendentally. Therefore seeing the Lord means being engaged in His service because His service and His person are identical. The sincere devotee should go on with sincere service of the Lord. The Lord will give proper direction as to how and where it has to be done. There was no material desire in Nārada, and yet just to increase his intense desire for the Lord, he was so advised.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 23

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.23

sat-sevayādīrghayāpi

jātā mayi dridhā matih

hitvāvadyam imam lokam

gantā maj-janatām asi

SYNONYMS

sat-sevayā — by service of the Absolute Truth; adīrghayā — for some days; api — even; jātā — having attained; mayi — unto Me; dridhā — firm; matih — intelligence; hitvā — having given up; avadyam — deplorable; imam — this; lokam — material worlds; gantā — going to; mat-janatām — My associates; asi — become.

TRANSLATION

By service of the Absolute Truth, even for a few days, a devotee attains firm and fixed intelligence in Me. Consequently he goes on to become My associate in the transcendental world after giving up the present deplorable material worlds.

PURPORT

Serving the Absolute Truth means rendering service unto the Absolute Personality of Godhead under the direction of the bona fide spiritual master, who is a transparent via medium between the Lord and the neophyte devotee. The neophyte devotee has no ability to approach the Absolute Personality of Godhead by the strength of his present imperfect material senses, and therefore under the direction of the spiritual master he is trained in transcendental service of the Lord. And by such training, even for some days, the neophyte devotee gets intelligence in such transcendental service, which leads him ultimately to get free from perpetual inhabitation in the material worlds and to be promoted to the transcendental world to become one of the liberated associates of the Lord in the kingdom of God.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 24

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.24

matir mayi nibaddheyam

na vipadyeta karhicit

prajā-sarga-nirodhe 'pi

smritiś ca mad-anugrahāt

SYNONYMS

matih — intelligence; mayi — devoted to Me; nibaddhā — engaged; iyam — this; na — never; vipadyeta — separate; karhicit — at any time; prajā — living beings; sarga — at the time of creation; nirodhe — also at the time of annihilation; api — even; smritih — remembrance; ca — and; mat — Mine; anugrahāt — by the mercy of.

TRANSLATION

Intelligence engaged in My devotion cannot be thwarted at any time. Even at the time of creation, as well as at the time of annihilation, your remembrance will continue by My mercy.

PURPORT

Devotional service rendered to the Personality of Godhead never goes in vain. Since the Personality of Godhead is eternal, intelligence applied in His service or anything done in His relation is also permanent. In the Bhagavad-gītā it is said that such transcendental service rendered unto the Personality of Godhead accumulates birth after birth, and when the devotee is fully matured, the total service counted together makes him eligible to enter into the association of the Personality of Godhead. Such accumulation of God's service is never vanquished, but increases till fully matured.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 25

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.25

etāvad uktvopararāma tan mahad

bhūtam nabho-lińgam alińgam īśvaram

aham ca tasmai mahatām mahīyase

śīrshnāvanāmam vidadhe 'nukampitah

SYNONYMS

etāvat — thus; uktvā — spoken; upararāma — stopped; tat — that; mahat — great; bhūtam — wonderful; nabhah-lińgam — personified by sound; alińgam — unseen by the eyes; īśvaram — the supreme authority; aham — I; ca — also; tasmai — unto Him; mahatām — the great; mahīyase — unto the glorified; śīrshnā — by the head; avanāmam — obeisances; vidadhe — executed; anukampitah — being favored by Him.

TRANSLATION

Then that supreme authority, personified by sound and unseen by eyes, but most wonderful, stopped speaking. Feeling a sense of gratitude, I offered my obeisances unto Him, bowing my head.

PURPORT

That the Personality of Godhead was not seen but only heard does not make any difference. The Personality of Godhead produced the four Vedas by His breathing, and He is seen and realized through the transcendental sound of the Vedas. Similarly, the Bhagavad-gītā is the sound representation of the Lord, and there is no difference in identity. The conclusion is that the Lord can be seen and heard by persistent chanting of the transcendental sound.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 26

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.26

nāmāny anantasya hata-trapah pathan

guhyāni bhadrāni kritāni ca smaran

gām paryatams tushta-manā gata-sprihah

kālam pratīkshan vimado vimatsarah

SYNONYMS

nāmāni — the holy name, fame, etc.; anantasya — of the unlimited; hata-trapah — being freed from all formalities of the material world; pathan — by recitation, repeated reading, etc.; guhyāni — mysterious; bhadrāni — all benedictory; kritāni — activities; ca — and; smaran — constantly remembering; gām — on the earth; paryatan — traveling all through; tushta-manāh — fully satisfied; gata-sprihah — completely freed from all material desires; kālam — time; pratīkshan — awaiting; vimadah — without being proud; vimatsarah — without being envious.

TRANSLATION

Thus I began chanting the holy name and fame of the Lord by repeated recitation, ignoring all the formalities of the material world. Such chanting and remembering of the transcendental pastimes of the Lord are benedictory. So doing, I traveled all over the earth, fully satisfied, humble and unenvious.

PURPORT

The life of a sincere devotee of the Lord is thus explained in a nutshell by Nārada Muni by his personal example. Such a devotee, after his initiation by the Lord or His bona fide representative, takes very seriously chanting of the glories of the Lord and traveling all over the world so that others may also hear the glories of the Lord. Such devotees have no desire for material gain. They are conducted by one single desire: to go back to Godhead. This awaits them in due course on quitting the material body. Because they have the highest aim of life, going back to Godhead, they are never envious of anyone, nor are they proud of being eligible to go back to Godhead. Their only business is to chant and remember the holy name, fame and pastimes of the Lord and, according to personal capacity, to distribute the message for others' welfare without motive of material gain.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 27

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.27

evam krishna-mater brahman

nāsaktasyāmalātmanah

kālah prādurabhūt kāle

tadit saudāmanī yathā

SYNONYMS

evam — thus; krishna-mateh — one who is fully absorbed in thinking of Krishna; brahman — O Vyāsadeva; na — not; āsaktasya — of one who is attached; amala-ātmanah — of one who is completely free from all material dirt; kālah — death; prādurabhūt — become visible; kāle — in the course of time; tadit — lightning; saudāmanī — illuminating; yathā — as it is.

TRANSLATION

And so, O Brāhmana Vyāsadeva, in due course of time I, who was fully absorbed in thinking of Krishna and who therefore had no attachments, being completely freed from all material taints, met with death, as lightning and illumination occur simultaneously.

PURPORT

To be fully absorbed in the thought of Krishna means clearance of material dirts or hankerings. As a very rich man has no hankerings for small petty things, so also a devotee of Lord Krishna, who is guaranteed to pass on to the kingdom of God, where life is eternal, fully cognizant and blissful, naturally has no hankerings for petty material things, which are like dolls or shadows of the reality and are without permanent value. That is the sign of spiritually enriched persons. And in due course of time, when a pure devotee is completely prepared, all of a sudden the change of body occurs which is commonly called death. And for the pure devotee such a change takes place exactly like lightning, and illumination follows simultaneously. That is to say a devotee simultaneously changes his material body and develops a spiritual body by the will of the Supreme. Even before death, a pure devotee has no material affection, due to his body's being spiritualized like a red-hot iron in contact with fire.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 28

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.28

prayujyamāne mayi tām

śuddhām bhāgavatīm tanum

ārabdha-karma-nirvāno

nyapatat pāñca-bhautikah

SYNONYMS

prayujyamāne — having been awarded; mayi — on me; tām — that; śuddhām — transcendental; bhāgavatīm — fit for associating with the Personality of Godhead; tanum — body; ārabdha — acquired; karma — fruitive work; nirvānah — prohibitive; nyapatat — quit; pāñca-bhautikah — body made of five material elements.

TRANSLATION

Having been awarded a transcendental body befitting an associate of the Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work [karma] stopped.

PURPORT

Informed by the Personality of Godhead that he would be awarded a transcendental body befitting the Lord's association, Nārada got his spiritual body as soon as he quitted his material body. This transcendental body is free from material affinity and invested with three primary transcendental qualities, namely eternity, freedom from material modes, and freedom from reactions of fruitive activities. The material body is always afflicted with the lack of these three qualities. A devotee's body becomes at once surcharged with the transcendental qualities as soon as he is engaged in the devotional service of the Lord. It acts like the magnetic influence of a touchstone upon iron. The influence of transcendental devotional service is like that. Therefore change of the body means stoppage of the reaction of three qualitative modes of material nature upon the pure devotee. There are many instances of this in the revealed scriptures. Dhruva Mahārāja and Prahlāda Mahārāja and many other devotees were able to see the Personality of Godhead face to face apparently in the same body. This means that the quality of a devotee's body changes from material to transcendence. That is the opinion of the authorized Gosvāmīs via the authentic scriptures. In the Brahma-samhitā it is said that beginning from the indra-gopa germ up to the great Indra, King of heaven, all living beings are subjected to the law of karma and are bound to suffer and enjoy the fruitive results of their own work. Only the devotee is exempt from such reactions, by the causeless mercy of the supreme authority, the Personality of Godhead.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 29

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.29

kalpānta idam ādāya

śayāne 'mbhasy udanvatah

śiśayishor anuprānam

viviśe 'ntar aham vibhoh

SYNONYMS

kalpa-ante — at the end of Brahmā's day; idam — this; ādāya — taking together; śayāne — having gone to lie down; ambhasi — in the causal water; udanvatah — devastation; śiśayishoh — lying of the Personality of Godhead (Nārāyana); anuprānam — breathing; viviśe — entered into; antah — within; aham — I; vibhoh — of Lord Brahmā.

TRANSLATION

At the end of the millennium, when the Personality of Godhead Lord Nārāyana lay down within the water of devastation, Brahmā began to enter into Him along with all creative elements, and I also entered through His breathing.

PURPORT

Nārada is known as the son of Brahmā, as Lord Krishna is known as the son of Vasudeva. The Personality of Godhead and His liberated devotees like Nārada appear in the material world by the same process. As it is said in the Bhagavad-gītā, the birth and activities of the Lord are all transcendental. Therefore, according to authorized opinion, the birth of Nārada as the son of Brahmā is also a transcendental pastime. His appearance and disappearance are practically on the same level as that of the Lord. The Lord and His devotees are therefore simultaneously one and different as spiritual entities. They belong to the same category of transcendence.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 3

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.3

svāyambhuva kayā vrittyā

vartitam te param vayah

katham cedam udasrākshīh

kāle prāpte kalevaram

SYNONYMS

svāyambhuva — O son of Brahmā; kayā — under what condition; vrittyā — occupation; vartitam — was spent; te — you; param — after the initiation; vayah — duration of life; katham — how; ca — and; idam — this; udasrākshīh — did you quit; kāle — in due course; prāpte — having attained; kalevaram — body.

TRANSLATION

O son of Brahmā, how did you pass your life after initiation, and how did you attain this body, having quit your old one in due course?

PURPORT

Śrī Nārada Muni in his previous life was just an ordinary maidservant's son, so how he became so perfectly transformed into the spiritual body of eternal life, bliss and knowledge is certainly important. Śrī Vyāsadeva desired him to disclose the facts for everyone's satisfaction.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 30

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.30

sahasra-yuga-paryante

utthāyedam sisrikshatah

marīci-miśrā rishayah

prānebhyo 'ham ca jajñire

SYNONYMS

sahasra — one thousand; yuga — 4,300,000 years; paryante — at the end of the duration; utthāya — having expired; idam — this; sisrikshatah — desired to create again; marīci-miśrāh — rishis like Marīci; rishayah — all the rishis; prānebhyah — out of His senses; aham — I; ca — also; jajñire — appeared.

TRANSLATION

After 4,300,000,000 solar years, when Brahmā awoke to create again by the will of the Lord, all the rishis like Marīci, Ańgirā, Atri and so on were created from the transcendental body of the Lord, and I also appeared along with them.

PURPORT

The duration of a day in the life of Brahmā is 4,320,000,000 solar years. This is stated also in the Bhagavad-gītā. So for this period Brahmājī rests in yoga-nidrā within the body of the Garbhodakaśāyī Vishnu, the generator of Brahmā. Thus after the sleeping period of Brahmā, when there is again creation by the will of the Lord through the agency of Brahmā, all the great rishis again appear from different parts of the transcendental body, and Nārada also appears. This means that Nārada appears in the same transcendental body, just as a man awakes from sleep in the same body. Śrī Nārada is eternally free to move in all parts of the transcendental and material creations of the Almighty. He appears and disappears in his own transcendental body, which is without distinction of body and soul, unlike conditioned beings.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 31

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.31

antar bahiś ca lokāms trīn

paryemy askandita-vratah

anugrahān mahā-vishnor

avighāta-gatih kvacit

SYNONYMS

antah — in the transcendental world; bahih — in the material world; ca — and; lokān — planets; trīn — three (divisions); paryemi — travel; askandita — unbroken; vratah — vow; anugrahāt — by the causeless mercy; mahā-vishnoh — of the Mahā-Vishnu (Kāranodakaśāyī Vishnu); avighāta — without restriction; gatih — entrance; kvacit — at any time.

TRANSLATION

Since then, by the grace of the almighty Vishnu, I travel everywhere without restriction both in the transcendental world and in the three divisions of the material world. This is because I am fixed in unbroken devotional service of the Lord.

PURPORT

As stated in the Bhagavad-gītā, there are three divisions of the material spheres, namely the ūrdhva-loka (topmost planets), madhya-loka (midway planets) and adho-loka (downward planets). Beyond the ūrdhva-loka planets, that is to say above the Brahmaloka, are the material coverings of the universes, and above that is the spiritual sky, which is unlimited in expansion, containing unlimited self-illuminated Vaikuntha planets inhabited by God Himself along with His associates, who are all eternally liberated living entities. Śrī Nārada Muni could enter all these planets in both the material and spiritual spheres without restriction, as much as the almighty Lord is free to move personally in any part of His creation. In the material world the living beings are influenced by the three material modes of nature, namely goodness, passion and ignorance. But Śrī Nārada Muni is transcendental to all these material modes, and thus he can travel everywhere unrestricted. He is a liberated spaceman. The causeless mercy of Lord Vishnu is unparalleled, and such mercy is perceived by the devotees only by the grace of the Lord. Therefore, the devotees never fall down, but the materialists, i.e., the fruitive workers and the speculative philosophers, do fall down, being forced by their respective modes of nature. The rishis, as above mentioned, cannot enter into the transcendental world like Nārada. This fact is disclosed in the Narasimha Purāna. Rishis like Marīci are authorities in fruitive work, and rishis like Sanaka and Sanātana are authorities in philosophical speculations. But Śrī Nārada Muni is the prime authority for transcendental devotional service of the Lord. All the great authorities in the devotional service of the Lord follow in the footsteps of Nārada Muni in the order of the Nārada-bhakti-sūtra, and therefore all the devotees of the Lord are unhesitatingly qualified to enter into the kingdom of God, Vaikuntha.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 32

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.32

deva-dattām imām vīnām

svara-brahma-vibhūshitām

mūrcchayitvā hari-kathām

gāyamānaś carāmy aham

SYNONYMS

deva — the Supreme Personality of Godhead (Śrī Krishna); dattām — gifted by; imām — this; vīnām — a musical stringed instrument; svara — singing meter; brahma — transcendental; vibhūshitām — decorated with; mūrcchayitvā — vibrating; hari-kathām — transcendental message; gāyamānah — singing constantly; carāmi — do move; aham — I.

TRANSLATION

And thus I travel, constantly singing the transcendental message of the glories of the Lord, vibrating this instrument called a vīnā, which is charged with transcendental sound and which was given to me by Lord Krishna.

PURPORT

The musical stringed instrument called the vīnā, which was handed to Nārada by Lord Śrī Krishna, is described in the Lińga Purāna, and this is confirmed by Śrīla Jīva Gosvāmī. This transcendental instrument is identical with Lord Śrī Krishna and Nārada because all of them are of the same transcendental category. Sound vibrated by the instrument cannot be material, and therefore the glories and pastimes which are broadcast by the instrument of Nārada are also transcendental, without a tinge of material inebriety. The seven singing meters, namely sha (shadja), ri (rishabha), gā (gāndhāra), ma (madhyama), pa (pañcama), dha (dhaivata) and ni (nishāda), are also transcendental and specifically meant for transcendental songs. As a pure devotee of the Lord, Śrī Nāradadeva is always fulfilling his obligation to the Lord for His gift of the instrument, and thus he is always engaged in singing His transcendental glories and is therefore infallible in his exalted position. Following in the footsteps of Śrīla Nārada Muni, a self-realized soul in the material world should also properly use the sound meters, namely sha, ri, gā, mā, etc., in the service of the Lord by constantly singing the glories of the Lord, as confirmed in the Bhagavad-gītā.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 33

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.33

pragāyatah sva-vīryāni

tīrtha-pādah priya-śravāh

āhūta iva me śīghram

darśanam yāti cetasi

SYNONYMS

pragāyatah — thus singing; sva-vīryāni — own activities; tīrtha-pādah — the Lord, whose lotus feet are the source of all virtues or holiness; priya-śravāh — pleasing to hear; āhūtah — called for; iva — just like; me — to me; śīghram — very soon; darśanam — sight; yāti — appears; cetasi — on the seat of the heart.

TRANSLATION

The Supreme Lord Śrī Krishna, whose glories and activities are pleasing to hear, at once appears on the seat of my heart, as if called for, as soon as I begin to chant His holy activities.

PURPORT

The Absolute Personality of Godhead is not different from His transcendental name, form, pastimes and the sound vibrations thereof. As soon as a pure devotee engages himself in the pure devotional service of hearing, chanting and remembering the name, fame and activities of the Lord, at once He becomes visible to the transcendental eyes of the pure devotee by reflecting Himself on the mirror of the heart by spiritual television. Therefore a pure devotee who is related with the Lord in loving transcendental service can experience the presence of the Lord at every moment. It is a natural psychology in every individual case that a person likes to hear and enjoy his personal glories enumerated by others. That is a natural instinct, and the Lord, being also an individual personality like others, is not an exception to this psychology because psychological characteristics visible in the individual souls are but reflections of the same psychology in the Absolute Lord. The only difference is that the Lord is the greatest personality of all and absolute in all His affairs. If, therefore, the Lord is attracted by the pure devotee's chanting of His glories, there is nothing astonishing. Since He is absolute, He can appear Himself in the picture of His glorification, the two things being identical. Śrīla Nārada chants the glorification of the Lord not for his personal benefit but because the glorifications are identical with the Lord. Nārada Muni penetrates into the presence of the Lord by the transcendental chanting.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 34

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.34

etad dhy ātura-cittānām

mātrā-sparśecchayā muhuh

bhava-sindhu-plavo drishto

hari-caryānuvarnanam

SYNONYMS

etat — this; hi — certainly; ātura-cittānām — of those whose minds are always full of cares and anxieties; mātrā — objects of sense enjoyment; sparśa — senses; icchayā — by desires; muhuh — always; bhava-sindhu — the ocean of nescience; plavah — boat; drishtah — experienced; hari-carya — activities of Hari, the Personality of Godhead; anuvarnanam — constant recitation.

TRANSLATION

It is personally experienced by me that those who are always full of cares and anxieties due to desiring contact of the senses with their objects can cross the ocean of nescience on a most suitable boat — the constant chanting of the transcendental activities of the Personality of Godhead.

PURPORT

The symptom of a living being is that he cannot remain silent even for some time. He must be doing something, thinking of something or talking about something. Generally the materialistic men think and discuss about subjects which satisfy their senses. But as these things are exercised under the influence of the external, illusory energy, such sensual activities do not actually give them any satisfaction. On the contrary, they become full with cares and anxieties. This is called māyā, or what is not. That which cannot give them satisfaction is accepted as an object for satisfaction. So Nārada Muni, by his personal experience, says that satisfaction for such frustrated beings engaged in sense gratification is to chant always the activities of the Lord. The point is that the subject matter only should be changed. No one can check the thinking activities of a living being, nor the feeling, willing or working processes. But if one wants actual happiness, one must change the subject matter only. Instead of talking of the politics of a dying man, one might discuss the politics administered by the Lord Himself. Instead of relishing activities of the cinema artists, one can turn his attention to the activities of the Lord with His eternal associates like the gopīs and Lakshmīs. The almighty Personality of Godhead, by His causeless mercy, descends on the earth and manifests activities almost on the line of the worldly men, but at the same time extraordinarily, because He is almighty. He does so for the benefit of all conditioned souls so that they can turn their attention to transcendence. By doing so, the conditioned soul will gradually be promoted to the transcendental position and easily cross the ocean of nescience, the source of all miseries. This is stated from personal experience by such an authority as Śrī Nārada Muni. And we can have the same experience also if we begin to follow in the footsteps of the great sage, the dearmost devotee of the Lord.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 35

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.35

yamādibhir yoga-pathaih

kāma-lobha-hato muhuh

mukunda-sevayā yadvat

tathātmāddhā na śāmyati

SYNONYMS

yama-ādibhih — by the process of practicing self-restraint; yoga-pathaih — by the system of yoga (mystic bodily power to attain the godly stage); kāma — desires for sense satisfaction; lobha — lust for satisfaction of the senses; hatah — curbed; muhuh — always; mukunda — the Personality of Godhead; sevayā — by the service of; yadvat — as it is; tathā — like that; ātmā — the soul; addhā — for all practical purposes; na — does not; śāmyati — be satisfied.

TRANSLATION

It is true that by practicing restraint of the senses by the yoga system one can get relief from the disturbances of desire and lust, but this is not sufficient to give satisfaction to the soul, for this [satisfaction] is derived from devotional service to the Personality of Godhead.

PURPORT

Yoga aims at controlling the senses. By practice of the mystic process of bodily exercise in sitting, thinking, feeling, willing, concentrating, meditating and at last being merged into transcendence, one can control the senses. The senses are considered like venomous serpents, and the yoga system is just to control them. On the other hand, Nārada Muni recommends another method for controlling the senses in the transcendental loving service of Mukunda, the Personality of Godhead. By his experience he says that devotional service to the Lord is more effective and practical than the system of artificially controlling the senses. In the service of the Lord Mukunda, the senses are transcendentally engaged. Thus there is no chance of their being engaged in sense satisfaction. The senses want some engagement. To check them artificially is no check at all because as soon as there is some opportunity for enjoyment, the serpentlike senses will certainly take advantage of it. There are many such instances in history, just like Viśvāmitra Muni's falling a victim to the beauty of Menakā. But Thākura Haridāsa was allured at midnight by the well-dressed Māyā, and still she could not induce that great devotee into her trap.

The whole idea is that without devotional service of the Lord, neither the yoga system nor dry philosophical speculation can ever become successful. Pure devotional service of the Lord, without being tinged with fruitive work, mystic yoga or speculative philosophy, is the foremost procedure to attain self-realization. Such pure devotional service is transcendental in nature, and the systems of yoga and jñāna are subordinate to such a process. When the transcendental devotional service is mixed with a subordinate process, it is no longer transcendental but is called mixed devotional service. Śrīla Vyāsadeva, the author of Śrīmad-Bhāgavatam, will gradually develop all these different systems of transcendental realization in the text.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 36

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.36

sarvam tad idam ākhyātam

yat prishto 'ham tvayānagha

janma-karma-rahasyam me

bhavataś cātma-toshanam

SYNONYMS

sarvam — all; tat — that; idam — this; ākhyātam — described; yat — whatever; prishtah — asked by; aham — me; tvayā — by you; anagha — without any sins; janma — birth; karma — activities; rahasyam — mysteries; me — mine; bhavatah — your; ca — and; ātma — self; toshanam — satisfaction.

TRANSLATION

O Vyāsadeva, you are freed from all sins. Thus I have explained my birth and activities for self-realization, as you asked. All this will be conducive for your personal satisfaction also.

PURPORT

The process of devotional activities from the beginning to the stage of transcendence is all duly explained to satisfy the inquiries of Vyāsadeva. He has explained how the seeds of devotional service were sown by transcendental association and how they gradually developed by hearing the sages. The result of such hearing is detachment from worldliness, so much so that even a small boy could receive the death news of his mother, who was his only caretaker, as the blessing of God. And at once he took the opportunity to search out the Lord. A sincere urge for having an interview with the Lord was also granted to him, although it is not possible for anyone to see the Lord with mundane eyes. He also explained how by execution of pure transcendental service one can get rid of the fruitive action of accumulated work and how he transformed his material body into a spiritual one. The spiritual body is alone able to enter into the spiritual realm of the Lord, and no one but a pure devotee is eligible to enter into the kingdom of God. All the mysteries of transcendental realization are duly experienced by Nārada Muni himself, and therefore by hearing such an authority one can have some idea of the results of devotional life, which are hardly delineated even in the original texts of the Vedas. In the Vedas and Upanishads there are only indirect hints to all this. Nothing is directly explained there, and therefore Śrīmad-Bhāgavatam is the mature fruit of all the Vedic trees of literatures.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 37

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.37

sūta uvāca

evam sambhāshya bhagavān

nārado vāsavī-sutam

āmantrya vīnām ranayan

yayau yādricchiko munih

SYNONYMS

sūtah — Sūta Gosvāmī; uvāca — said; evam — thus; sambhāshya — addressing; bhagavān — transcendentally powerful; nāradah — Nārada Muni; vāsavī — named Vāsavī (Satyavatī); sutam — son; āmantrya — inviting; vīnām — instrument; ranayan — vibrating; yayau — went; yādricchikah — wherever willing; munih — the sage.

TRANSLATION

Sūta Gosvāmī said: Thus addressing Vyāsadeva, Śrīla Nārada Muni took leave of him, and vibrating on his vīnā instrument, he left to wander at his free will.

PURPORT

Every living being is anxious for full freedom because that is his transcendental nature. And this freedom is obtained only through the transcendental service of the Lord. Illusioned by the external energy, everyone thinks that he is free, but actually he is bound up by the laws of nature. A conditioned soul cannot freely move from one place to another even on this earth, and what to speak of one planet to another. But a full-fledged free soul like Nārada, always engaged in chanting the Lord's glory, is free to move not only on earth but also in any part of the universe, as well as in any part of the spiritual sky. We can just imagine the extent and unlimitedness of his freedom, which is as good as that of the Supreme Lord. There is no reason or obligation for his traveling, and no one can stop him from his free movement. Similarly, the transcendental system of devotional service is also free. It may or may not develop in a particular person even after he undergoes all the detailed formulas. Similarly, the association of the devotee is also free. One may be fortunate to have it, or one may not have it even after thousands of endeavors. Therefore, in all spheres of devotional service, freedom is the main pivot. Without freedom there is no execution of devotional service. The freedom surrendered to the Lord does not mean that the devotee becomes dependent in every respect. To surrender unto the Lord through the transparent medium of the spiritual master is to attain complete freedom of life.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 38

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.38

aho devarshir dhanyo 'yam

yat-kīrtim śārńgadhanvanah

gāyan mādyann idam tantryā

ramayaty āturam jagat

SYNONYMS

aho — all glory to; devarshih — the sage of the gods; dhanyah — all success; ayam yat — one who; kīrtim — glories; śārńga-dhanvanah — of the Personality of Godhead; gāyan — singing; mādyan — taking pleasure in; idam — this; tantryā — by means of the instrument; ramayati — enlivens; āturam — distressed; jagat — world.

TRANSLATION

All glory and success to Śrīla Nārada Muni because he glorifies the activities of the Personality of Godhead, and so doing he himself takes pleasure and also enlivens all the distressed souls of the universe.

PURPORT

Śrī Nārada Muni plays on his instrument to glorify the transcendental activities of the Lord and to give relief to all miserable living entities of the universe. No one is happy here within the universe, and what is felt as happiness is māyā's illusion. The illusory energy of the Lord is so strong that even the hog who lives on filthy stool feels happy. No one can be truly happy within the material world. Śrīla Nārada Muni, in order to enlighten the miserable inhabitants, wanders everywhere. His mission is to get them back home, back to Godhead. That is the mission of all genuine devotees of the Lord following the footsteps of that great sage.

Thus end the Bhaktivedanta purports of the First Canto, Sixth Chapter, of the Śrīmad-Bhāgavatam, entitled "Conversation Between Nārada and Vyāsa."


Srimad Bhagavatam Canto 1 Chapter 6 Verse 4

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.4

prāk-kalpa-vishayām etām

smritim te muni-sattama

na hy esha vyavadhāt kāla

esha sarva-nirākritih

SYNONYMS

prāk — prior; kalpa — the duration of Brahmā's day; vishayām — subject matter; etām — all these; smritim — remembrance; te — your; muni-sattama — O great sage; na — not; hi — certainly; eshah — all these; vyavadhāt — made any difference; kālah — course of time; eshah — all these; sarva — all; nirākritih — annihilation.

TRANSLATION

O great sage, time annihilates everything in due course, so how is it that this subject matter, which happened prior to this day of Brahmā, is still fresh in your memory, undisturbed by time?

PURPORT

As spirit is not annihilated even after the annihilation of the material body, so also spiritual consciousness is not annihilated. Śrī Nārada developed this spiritual consciousness even when he had his material body in the previous kalpa. Consciousness of the material body means spiritual consciousness expressed through the medium of a material body. This consciousness is inferior, destructible and perverted. But superconsciousness of the supramind in the spiritual plane is as good as the spirit soul and is never annihilated.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 5

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.5

nārada uvāca

bhikshubhir vipravasite

vijñānādeshtribhir mama

vartamāno vayasy ādye

tata etad akārasham

SYNONYMS

nāradah uvāca — Śrī Nārada said; bhikshubhih — by the great sages; vipravasite — having departed for other places; vijñāna — scientific spiritual knowledge; ādeshtribhih — those who imparted unto me; mama — mine; vartamānah — present; vayasi ādye — before this life; tatah — thereafter; etat — this much; akārasham — performed.

TRANSLATION

Śrī Nārada said: The great sages, who had imparted scientific knowledge of transcendence to me, departed for other places, and I had to pass my life in this way.

PURPORT

In his previous life, when Nāradajī was impregnated with spiritual knowledge by the grace of the great sages, there was a tangible change in his life, although he was only a boy of five years. That is an important symptom visible after initiation by the bona fide spiritual master. Actual association of devotees brings about a quick change in life for spiritual realization. How it so acted upon the previous life of Śrī Nārada Muni is described by and by in this chapter.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 6

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.6

ekātmajā me jananī

yoshin mūdhā ca kińkarī

mayy ātmaje 'nanya-gatau

cakre snehānubandhanam

SYNONYMS

eka-ātmajā — having only one son; me — my; jananī — mother; yoshit — woman by class; mūdhā — foolish; ca — and; kińkarī — maidservant; mayi — unto me; ātmaje — being her offspring; ananya-gatau — one who has no alternative for protection; cakre — did it; sneha-anubandhanam — tied by affectionate bondage.

TRANSLATION

I was the only son of my mother, who was not only a simple woman but a maidservant as well. Since I was her only offspring, she had no other alternative for protection: she bound me with the tie of affection.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 7

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.7

sāsvatantrā na kalpāsīd

yoga-kshemam mamecchatī

īśasya hi vaśe loko

yoshā dārumayī yathā

SYNONYMS

sā — she; asvatantrā — was dependent; na — not; kalpā — able; āsīt — was; yoga-kshemam — maintenance; mama — my; icchatī — although desirous; īśasya — of providence; hi — for; vaśe — under the control of; lokah — everyone; yoshā — doll; dāru-mayī — made of wood; yathā — as much as.

TRANSLATION

She wanted to look after my maintenance properly, but because she was not independent, she was not able to do anything for me. The world is under the full control of the Supreme Lord; therefore everyone is like a wooden doll in the hands of a puppet master.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 8

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.8

aham ca tad-brahma-kule

ūshivāms tad-upekshayā

dig-deśa-kālāvyutpanno

bālakah pañca-hāyanah

SYNONYMS

aham — I; ca — also; tat — that; brahma-kule — in the school of the brāhmanas; ūshivān — lived; tat — her; upekshayā — being dependent on; dik-deśa — direction and country; kāla — time; avyutpannah — having no experience; bālakah — a mere child; pañca — five; hāyanah — years old.

TRANSLATION

When I was a mere child of five years, I lived in a brāhmana school. I was dependent on my mother's affection and had no experience of different lands.


Srimad Bhagavatam Canto 1 Chapter 6 Verse 9

Canto 1: Creation Chapter 6: Conversation Between Nārada and Vyāsadeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.6.9

ekadā nirgatām gehād

duhantīm niśi gām pathi

sarpo 'daśat padā sprishtah

kripanām kāla-coditah

SYNONYMS

ekadā — once upon a time; nirgatām — having gone away; gehāt — from home; duhantīm — for milking; niśi — at night; gām — the cow; pathi — on the path; sarpah — snake; adaśat — bitten; padā — on the leg; sprishtah — thus struck; kripanām — the poor woman; kāla-coditah — influenced by supreme time.

TRANSLATION

Once upon a time, my poor mother, when going out one night to milk a cow, was bitten on the leg by a serpent, influenced by supreme time.

PURPORT

That is the way of dragging a sincere soul nearer to God. The poor boy was being looked after only by his affectionate mother, and yet the mother was taken from the world by the supreme will in order to put him completely at the mercy of the Lord.


Srimad Bhagavatam Canto 1 Chapter 7

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.7.1: Rishi Śaunaka asked: O Sūta, the great and transcendentally powerful Vyāsadeva heard everything from Śrī Nārada Muni. So after Nārada's departure, what did Vyāsadeva do?

SB 1.7.2: Śrī Sūta said: On the western bank of the River Sarasvatī, which is intimately related with the Vedas, there is a cottage for meditation at Śamyāprāsa which enlivens the transcendental activities of the sages.

SB 1.7.3: In that place, Śrīla Vyāsadeva, in his own āśrama, which was surrounded by berry trees, sat down to meditate after touching water for purification.

SB 1.7.4: Thus he fixed his mind, perfectly engaging it by linking it in devotional service [bhakti-yoga] without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control.

SB 1.7.5: Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries.

SB 1.7.6: The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyāsadeva compiled this Vedic literature, which is in relation to the Supreme Truth.

SB 1.7.7: Simply by giving aural reception to this Vedic literature, the feeling for loving devotional service to Lord Krishna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion and fearfulness.

SB 1.7.8: The great sage Vyāsadeva, after compiling the Śrīmad-Bhāgavatam and revising it, taught it to his own son, Śrī Śukadeva Gosvāmī, who was already engaged in self-realization.

SB 1.7.9: Śrī Śaunaka asked Sūta Gosvāmī: Śrī Śukadeva Gosvāmī was already on the path of self-realization, and thus he was pleased with his own self. So why did he take the trouble to undergo the study of such a vast literature?

SB 1.7.10: All different varieties of ātmārāmas [those who take pleasure in ātmā, or spirit self], especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls.

SB 1.7.11: Śrīla Śukadeva Gosvāmī, son of Śrīla Vyāsadeva, was not only transcendentally powerful. He was also very dear to the devotees of the Lord. Thus he underwent the study of this great narration [Śrīmad-Bhāgavatam].

SB 1.7.12: Sūta Gosvāmī thus addressed the rishis headed by Śaunaka: Now I shall begin the transcendental narration of the Lord Śrī Krishna and topics of the birth, activities and deliverance of King Parīkshit, the sage amongst kings, as well as topics of the renunciation of the worldly order by the sons of Pāndu.

SB 1.7.13-14: When the respective warriors of both camps, namely the Kauravas and the Pāndavas, were killed on the Battlefield of Kurukshetra and the dead warriors obtained their deserved destinations, and when the son of Dhritarāshtra fell down lamenting, his spine broken, being beaten by the club of Bhīmasena, the son of Dronācārya [Aśvatthāmā] beheaded the five sleeping sons of Draupadī and delivered them as a prize to his master, foolishly thinking that he would be pleased. Duryodhana, however, disapproved of the heinous act, and he was not pleased in the least.

SB 1.7.15: Draupadī, the mother of the five children of the Pāndavas, after hearing of the massacre of her sons, began to cry in distress with eyes full of tears. Trying to pacify her in her great loss, Arjuna spoke to her thus:

SB 1.7.16: O gentle lady, when I present you with the head of that brāhmana, after beheading him with arrows from my Gāndīva bow, I shall then wipe the tears from your eyes and pacify you. Then, after burning your sons' bodies, you can take your bath standing on his head.

SB 1.7.17: Arjuna, who is guided by the infallible Lord as friend and driver, thus satisfied the dear lady by such statements. Then he dressed in armor and armed himself with furious weapons, and getting into his chariot, he set out to follow Aśvatthāmā, the son of his martial teacher.

SB 1.7.18: Aśvatthāmā, the murderer of the princes, seeing from a great distance Arjuna coming at him with great speed, fled in his chariot, panic stricken, just to save his life, as Brahmā fled in fear from Śiva.

SB 1.7.19: When the son of the brāhmana [Aśvatthāmā] saw that his horses were tired, he considered that there was no alternative for protection outside of his using the ultimate weapon, the brahmāstra [nuclear weapon].

SB 1.7.20: Since his life was in danger, he touched water in sanctity and concentrated upon the chanting of the hymns for throwing nuclear weapons, although he did not know how to withdraw such weapons.

SB 1.7.21: Thereupon a glaring light spread in all directions. It was so fierce that Arjuna thought his own life in danger, and so he began to address Lord Śrī Krishna.

SB 1.7.22: Arjuna said: O my Lord Śrī Krishna, You are the almighty Personality of Godhead. There is no limit to Your different energies. Therefore only You are competent to instill fearlessness in the hearts of Your devotees. Everyone in the flames of material miseries can find the path of liberation in You only.

SB 1.7.23: You are the original Personality of Godhead who expands Himself all over the creations and is transcendental to material energy. You have cast away the effects of the material energy by dint of Your spiritual potency. You are always situated in eternal bliss and transcendental knowledge.

SB 1.7.24: And yet, though You are beyond the purview of the material energy, You execute the four principles of liberation characterized by religion and so on for the ultimate good of the conditioned souls.

SB 1.7.25: Thus You descend as an incarnation to remove the burden of the world and to benefit Your friends, especially those who are Your exclusive devotees and are rapt in meditation upon You.

SB 1.7.26: O Lord of lords, how is it that this dangerous effulgence is spreading all around? Where does it come from? I do not understand it.

SB 1.7.27: The Supreme Personality of Godhead said: Know from Me that this is the act of the son of Drona. He has thrown the hymns of nuclear energy [brahmāstra], and he does not know how to retract the glare. He has helplessly done this, being afraid of imminent death.

SB 1.7.28: O Arjuna, only another brahmāstra can counteract this weapon. Since you are expert in the military science, subdue this weapon's glare with the power of your own weapon.

SB 1.7.29: Śrī Sūta Gosvāmī said: Hearing this from the Personality of Godhead, Arjuna touched water for purification, and after circumambulating Lord Śrī Krishna, he cast his brahmāstra weapon to counteract the other one.

SB 1.7.30: When the rays of the two brahmāstras combined, a great circle of fire, like the disc of the sun, covered all outer space and the whole firmament of planets.

SB 1.7.31: All the population of the three worlds was scorched by the combined heat of the weapons. Everyone was reminded of the sāmvartaka fire which takes place at the time of annihilation.

SB 1.7.32: Thus seeing the disturbance of the general populace and the imminent destruction of the planets, Arjuna at once retracted both brahmāstra weapons, as Lord Śrī Krishna desired.

SB 1.7.33: Arjuna, his eyes blazing in anger like two red balls of copper, dexterously arrested the son of Gautamī and bound him with ropes like an animal.

SB 1.7.34: After binding Aśvatthāmā, Arjuna wanted to take him to the military camp. The Personality of Godhead Śrī Krishna, looking on with His lotus eyes, spoke to angry Arjuna.

SB 1.7.35: Lord Śrī Krishna said: O Arjuna, you should not show mercy by releasing this relative of a brāhmana [brahma-bandhu], for he has killed innocent boys in their sleep.

SB 1.7.36: A person who knows the principles of religion does not kill an enemy who is careless, intoxicated, insane, asleep, afraid or devoid of his chariot. Nor does he kill a boy, a woman, a foolish creature or a surrendered soul.

SB 1.7.37: A cruel and wretched person who maintains his existence at the cost of others' lives deserves to be killed for his own well-being, otherwise he will go down by his own actions.

SB 1.7.38: Furthermore, I have personally heard you promise Draupadī that you would bring forth the head of the killer of her sons.

SB 1.7.39: This man is an assassin and murderer of your own family members. Not only that, but he has also dissatisfied his master. He is but the burnt remnants of his family. Kill him immediately.

SB 1.7.40: Sūta Gosvāmī said: Although Krishna, who was examining Arjuna in religion, encouraged Arjuna to kill the son of Dronācārya, Arjuna, a great soul, did not like the idea of killing him, although Aśvatthāmā was a heinous murderer of Arjuna's family members.

SB 1.7.41: After reaching his own camp, Arjuna, along with his dear friend and charioteer [Śrī Krishna], entrusted the murderer unto his dear wife, who was lamenting for her murdered sons.

SB 1.7.42: Śrī Sūta Gosvāmī said: Draupadī then saw Aśvatthāmā, who was bound with ropes like an animal and silent for having enacted the most inglorious murder. Due to her female nature, and due to her being naturally good and well-behaved, she showed him due respects as a brāhmana.

SB 1.7.43: She could not tolerate Aśvatthāmā's being bound by ropes, and being a devoted lady, she said: Release him, for he is a brāhmana, our spiritual master.

SB 1.7.44: It was by Dronācārya's mercy that you learned the military art of throwing arrows and the confidential art of controlling weapons.

SB 1.7.45: He [Dronācārya] is certainly still existing, being represented by his son. His wife Kripī did not undergo a satī with him because she had a son.

SB 1.7.46: O most fortunate one who knows the principles of religion, it is not good for you to cause grief to glorious family members who are always respectable and worshipful.

SB 1.7.47: My lord, do not make the wife of Dronācārya cry like me. I am aggrieved for the death of my sons. She need not cry constantly like me.

SB 1.7.48: If the kingly administrative order, being unrestricted in sense control, offends the brāhmana order and enrages them, then the fire of that rage burns up the whole body of the royal family and brings grief upon all.

SB 1.7.49: Sūta Gosvāmī said: O brāhmanas, King Yudhishthira fully supported the statements of the Queen, which were in accordance with the principles of religion and were justified, glorious, full of mercy and equity, and without duplicity.

SB 1.7.50: Nakula and Sahadeva [the younger brothers of the King] and also Sātyaki, Arjuna, the Personality of Godhead Lord Sri Krishna, son of Devakī, and the ladies and others all unanimously agreed with the King.

SB 1.7.51: Bhīma, however, disagreed with them and recommended killing this culprit who, in an angry mood, had murdered sleeping children for no purpose and for neither his nor his master's interest.

SB 1.7.52: Caturbhuja [the four-armed one], or the Personality of Godhead, after hearing the words of Bhīma, Draupadī and others, saw the face of His dear friend Arjuna, and He began to speak as if smiling.

SB 1.7.53-54: The Personality of Godhead Sri Krishna said: A friend of a brāhmana is not to be killed, but if he is an aggressor he must be killed. All these rulings are in the scriptures, and you should act accordingly. You have to fulfill your promise to your wife, and you must also act to the satisfaction of Bhīmasena and Me.

SB 1.7.55: Just then Arjuna could understand the motive of the Lord by His equivocal orders, and thus with his sword he severed both hair and jewel from the head of Aśvatthāmā.

SB 1.7.56: He [Aśvatthāmā] had already lost his bodily luster due to infanticide, and now, moreover, having lost the jewel from his head, he lost even more strength. Thus he was unbound and driven out of the camp.

SB 1.7.57: Cutting the hair from his head, depriving him of his wealth and driving him from his residence are the prescribed punishments for the relative of a brāhmana. There is no injunction for killing the body.

SB 1.7.58: Thereafter, the sons of Pāndu and Draupadī, overwhelmed with grief, performed the proper rituals for the dead bodies of their relatives.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 1

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.1

śaunaka uvāca

nirgate nārade sūta

bhagavān bādarāyanah

śrutavāms tad-abhipretam

tatah kim akarod vibhuh

SYNONYMS

śaunakah — Śrī Śaunaka; uvāca — said; nirgate — having gone; nārade — Nārada Muni; sūta — O Sūta; bhagavān — the transcendentally powerful; bādarāyanah — Vedavyāsa; śrutavān — who heard; tat — his; abhipretam — desire of the mind; tatah — thereafter; kim — what; akarot — did he do; vibhuh — the great.

TRANSLATION

Rishi Śaunaka asked: O Sūta, the great and transcendentally powerful Vyāsadeva heard everything from Śrī Nārada Muni. So after Nārada's departure, what did Vyāsadeva do?

PURPORT

In this chapter the clue for describing Śrīmad-Bhāgavatam is picked up as Mahārāja Parīkshit is miraculously saved in the womb of his mother. This was caused by Drauni (Aśvatthāmā), Ācārya Drona's son, who killed the five sons of Draupadī while they were asleep, for which he was punished by Arjuna. Before commencing the great epic Śrīmad-Bhāgavatam, Śrī Vyāsadeva realized the whole truth by trance in devotion.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 10

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.10

sūta uvāca

ātmārāmāś ca munayo

nirgranthā apy urukrame

kurvanty ahaitukīm bhaktim

ittham-bhūta-guno harih

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; ātmārāmāh — those who take pleasure in ātmā (generally, spirit self); ca — also; munayah — sages; nirgranthāh — freed from all bondage; api — in spite of; urukrame — unto the great adventurer; kurvanti — do; ahaitukīm — unalloyed; bhaktim — devotional service; ittham-bhūta — such wonderful; gunah — qualities; harih — of the Lord.

TRANSLATION

All different varieties of ātmārāmas [those who take pleasure in ātmā, or spirit self], especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls.

PURPORT

Lord Śrī Caitanya Mahāprabhu explained this ātmārāma śloka very vividly before His chief devotee Śrīla Sanātana Gosvāmī. He points out eleven factors in the śloka, namely (1) ātmārāma, (2) munayah, (3) nirgrantha, (4) api, (5) ca, (6) urukrama, (7) kurvanti, (8) ahaitukīm, (9) bhaktim, (10) ittham-bhūta-gunah and (11) harih. According to the Viśva-prakāśa Sanskrit dictionary, there are seven synonyms for the word ātmārāma, which are as follows: (1) Brahman (the Absolute Truth), (2) body, (3) mind, (4) endeavor, (5) endurance, (6) intelligence and (7) personal habits.

The word munayah refers to (1) those who are thoughtful, (2) those who are grave and silent, (3) ascetics, (4) the persistent, (5) mendicants, (6) sages and (7) saints.

The word nirgrantha conveys these ideas: (1) one who is liberated from nescience, (2) one who has no connection with scriptural injunction, i.e., who is freed from the obligation of the rules and regulations mentioned in the revealed scriptures like ethics, Vedas, philosophy, psychology and metaphysics (in other words the fools, illiterate, urchins, etc., who have no connection with regulative principles), (3) a capitalist, and also (4) one who is penniless.

According to the Śabda-kośa dictionary, the affix ni is used in the sense of (1) certainty, (2) counting, (3) building, and (4) forbiddance, and the word grantha is used in the sense of wealth, thesis, vocabulary, etc.

The word urukrama means "the one whose activities are glorious." Krama means "step." This word urukrama specifically indicates the Lord's incarnation as Vāmana, who covered the whole universe by immeasurable steps. Lord Vishnu is powerful, and His activities are so glorious that He has created the spiritual world by His internal potency and the material world by His external potency. By His all-pervading features He is everywhere present as the Supreme Truth, and in His personal feature He is always present in His transcendental abode of Goloka Vrindāvana, where He displays His transcendental pastimes in all variegatedness. His activities cannot be compared to anyone else's, and therefore the word urukrama is just applicable to Him only.

According to Sanskrit verbal arrangement, kurvanti refers to doing things for someone else. Therefore, it means that the ātmārāmas render devotional service unto the Lord not for personal interest but for the pleasure of the Lord, Urukrama.

Hetu means "causal." There are many causes for one's sense satisfaction, and they can be chiefly classified as material enjoyment, mystic powers and liberation, which are generally desired by progressive persons. As far as material enjoyments are concerned, they are innumerable, and the materialists are eager to increase them more and more because they are under the illusory energy. There is no end to the list of material enjoyments, nor can anyone in the material universe have all of them. As far as the mystic powers are concerned, they are eight in all (such as to become the minutest in form, to become weightless, to have anything one desires, to lord it over the material nature, to control other living beings, to throw earthly globes in outer space, etc.). These mystic powers are mentioned in the Bhāgavatam. The forms of liberation are five in number.

Therefore, unalloyed devotion means service to the Lord without desire for the above-mentioned personal benefits. And the powerful Personality of Godhead Śrī Krishna can be fully satisfied by such unalloyed devotees free from all sorts of desires for personal benefit.

Unalloyed devotional service of the Lord progresses in different stages. Practice of devotional service in the material field is of eighty-one different qualities, and above such activities is the transcendental practice of devotional service, which is one and is called sādhana-bhakti. When unalloyed practice of sādhana-bhakti is matured into transcendental love for the Lord, the transcendental loving service of the Lord begins gradually developing into nine progressive stages of loving service under the headings of attachment, love, affection, feelings, affinity, adherence, following, ecstasy, and intense feelings of separation.

The attachment of an inactive devotee develops up to the stage of transcendental love of God. Attachment of an active servitor develops up to the stage of adherence, and that for a friendly devotee develops up to the stage of following, and the same is also the case for the paternal devotees. Devotees in conjugal love develop ecstasy up to the stage of intense feelings of separation. These are some of the features of unalloyed devotional service of the Lord.

According to Hari-bhakti-sudhodaya, the import of the word ittham-bhūta is "complete bliss." Transcendental bliss in the realization of impersonal Brahman becomes comparable to the scanty water contained in the pit made by a cow's hoof. It is nothing compared with the ocean of bliss of the vision of the Personality of Godhead. The personal form of Lord Śrī Krishna is so attractive that it comprehends all attraction, all bliss and all tastes (rasas). These attractions are so strong that no one wants to exchange them for material enjoyment, mystic powers and liberation. There is no need of logical arguments in support of this statement, but out of one's own nature one becomes attracted by the qualities of Lord Śrī Krishna. We must know for certain that the qualities of the Lord have nothing to do with mundane qualities. All of them are full of bliss, knowledge and eternity. There are innumerable qualities of the Lord, and one is attracted by one quality while another is attracted by another.

Great sages, such as the four bachelor-devotees Sanaka, Sanātana, Sananda and Sanat-kumāra, were attracted by the fragrance of flowers and tulasī leaves anointed with the pulp of sandalwood offered at the lotus feet of the Lord. Similarly, Śukadeva Gosvāmī was attracted by the transcendental pastimes of the Lord. Śukadeva Gosvāmī was already situated in the liberated stage, yet he was attracted by the pastimes of the Lord. This proves that the quality of His pastimes has nothing to do with material affinity. Similarly, the young cowherd damsels were attracted by the bodily features of the Lord, and Rukminī was attracted by hearing about the glories of the Lord. Lord Krishna attracts even the mind of the goddess of fortune. He attracts, in special cases, the minds of all young girls. He attracts the minds of the elderly ladies by paternal affection. He attracts the mind of the male in the humors of servitude and friendship.

The word hari conveys various meanings, but the chief import of the word is that He (the Lord) vanquishes everything inauspicious and takes away the mind of the devotee by awarding pure transcendental love. By remembering the Lord in acute distress one can be free from all varieties of miseries and anxieties. Gradually the Lord vanquishes all obstacles on the path of devotional service of a pure devotee, and the result of nine devotional activities, such as hearing and chanting, becomes manifested.

By His personal features and transcendental attributes, the Lord attracts all psychological activities of a pure devotee. Such is the attractive power of Lord Krishna. The attraction is so powerful that a pure devotee never hankers for any one of the four principles of religion. These are the attractive features of the transcendental attributes of the Lord. And adding to this the words api and ca, one can increase the imports unlimitedly. According to Sanskrit grammar there are seven synonyms for the word api.

So by interpreting each and every word of this śloka, one can see unlimited numbers of transcendental qualities of Lord Krishna that attract the mind of a pure devotee.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 11

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.11

harer gunākshipta-matir

bhagavān bādarāyanih

adhyagān mahad ākhyānam

nityam vishnu-jana-priyah

SYNONYMS

hareh — of Hari, the Personality of Godhead; guna — transcendental attribute; ākshipta — being absorbed in; matih — mind; bhagavān — powerful; bādarāyanih — the son of Vyāsadeva; adhyagāt — underwent studies; mahat — great; ākhyānam — narration; nityam — regularly; vishnu-jana — devotees of the Lord; priyah — beloved.

TRANSLATION

Śrīla Śukadeva Gosvāmī, son of Śrīla Vyāsadeva, was not only transcendentally powerful. He was also very dear to the devotees of the Lord. Thus he underwent the study of this great narration [Śrīmad-Bhāgavatam].

PURPORT

According to Brahma-vaivarta Purāna, Śrīla Śukadeva Gosvāmī was a liberated soul even within the womb of his mother. Śrīla Vyāsadeva knew that the child, after his birth, would not stay at home. Therefore he (Vyāsadeva) impressed upon him the synopsis of the Bhāgavatam so that the child could be made attached to the transcendental activities of the Lord. After his birth, the child was still more educated in the subject of the Bhāgavatam by recitation of the actual poems.

The idea is that generally the liberated souls are attached to the feature of impersonal Brahman with a monistic view of becoming one with the supreme whole. But by the association of pure devotees like Vyāsadeva, even the liberated soul becomes attracted to the transcendental qualities of the Lord. By the mercy of Śrī Nārada, Śrīla Vyāsadeva was able to narrate the great epic of Śrīmad-Bhāgavatam, and by the mercy of Vyāsadeva, Śrīla Śukadeva Gosvāmī was able to grasp the import. The transcendental qualities of the Lord are so attractive that Śrīla Śukadeva Gosvāmī became detached from being completely absorbed in impersonal Brahman and positively took up the personal activity of the Lord.

Practically he was thrown from the impersonal conception of the Absolute, thinking within himself that he had simply wasted so much time in devoting himself to the impersonal feature of the Supreme, or in other words, he realized more transcendental bliss with the personal feature than the impersonal. And from that time, not only did he himself become very dear to the vishnu-janas, or the devotees of the Lord, but also the vishnu-janas became very dear to him. The devotees of the Lord, who do not wish to kill the individuality of the living entities and who desire to become personal servitors of the Lord, do not very much like the impersonalists, and similarly the impersonalists, who desire to become one with the Supreme, are unable to evaluate the devotees of the Lord. Thus from time immemorial these two transcendental pilgrims have sometimes been competitors. In other words, each of them likes to keep separate from the other because of the ultimate personal and impersonal realizations. Therefore it appears that Śrīla Śukadeva Gosvāmī also had no liking for the devotees. But since he himself became a saturated devotee, he desired always the transcendental association of the vishnu-janas, and the vishnu-janas also liked his association, since he became a personal Bhāgavata. Thus both the son and the father were completely cognizant of transcendental knowledge in Brahman, and afterwards both of them became absorbed in the personal features of the Supreme Lord. The question as to how Śukadeva Gosvāmī was attracted by the narration of the Bhāgavatam is thus completely answered by this śloka.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 12

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.12

parīkshito 'tha rājarsher

janma-karma-vilāpanam

samsthām ca pāndu-putrānām

vakshye krishna-kathodayam

SYNONYMS

parīkshitah — of King Parīkshit; atha — thus; rājarsheh — of the King who was the rishi among the kings; janma — birth; karma — activities; vilāpanam — deliverance; samsthām — renunciation of the world; ca — and; pāndu-putrānām — of the sons of Pāndu; vakshye — I shall speak; krishna-kathā-udayam — that which gives rise to the transcendental narration of Krishna, the Supreme Personality of Godhead.

TRANSLATION

Sūta Gosvāmī thus addressed the rishis headed by Śaunaka: Now I shall begin the transcendental narration of the Lord Śrī Krishna and topics of the birth, activities and deliverance of King Parīkshit, the sage amongst kings, as well as topics of the renunciation of the worldly order by the sons of Pāndu.

PURPORT

Lord Krishna is so kind to the fallen souls that He personally incarnates Himself amongst the different kinds of living entities and takes part with them in daily activities. Any historical fact old or new which has a connection with the activities of the Lord is to be understood as a transcendental narration of the Lord. Without Krishna, all the supplementary literatures like the Purānas and Mahābhārata are simply stories or historical facts. But with Krishna they become transcendental, and when we hear of them we at once become transcendentally related with the Lord. Śrīmad-Bhāgavatam is also a Purāna, but the special significance of this Purāna is that the activities of the Lord are central and not just supplementary historical facts. Śrīmad-Bhāgavatam is thus recommended by Lord Śrī Caitanya Mahāprabhu as the spotless Purāna. There is a class of less intelligent devotees of the Bhāgavata Purāna who desire to relish at once the activities of the Lord narrated in the Tenth Canto without first understanding the primary cantos. They are under the false impression that the other cantos are not concerned with Krishna, and thus more foolishly than intelligently they take to the reading of the Tenth Canto. These readers are specifically told herein that the other cantos of the Bhāgavatam are as important as the Tenth Canto. No one should try to go into the matters of the Tenth Canto without having thoroughly understood the purport of the other nine cantos. Krishna and His pure devotees like the Pāndavas are on the same plane. Krishna is not without His devotees of all the rasas, and the pure devotees like the Pāndavas are not without Krishna. The devotees and the Lord are interlinked, and they cannot be separated. Therefore talks about them are all krishna-kathā, or topics of the Lord.


Srimad Bhagavatam Canto 1 Chapter 7 Verses 13-14

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.13-14

yadā mridhe kaurava-sriñjayānām

vīreshv atho vīra-gatim gateshu

vrikodarāviddha-gadābhimarśa-

bhagnoru-dande dhritarāshtra-putre

bhartuh priyam draunir iti sma paśyan

krishnā-sutānām svapatām śirāmsi

upāharad vipriyam eva tasya

jugupsitam karma vigarhayanti

SYNONYMS

yadā — when; mridhe — in the battlefield; kaurava — the party of Dhritarāshtra; sriñjayānām — of the party of the Pāndavas; vīreshu — of the warriors; atho — thus; vīra-gatim — the destination deserved by the warriors; gateshu — being obtained; vrikodara — Bhīma (the second Pāndava); āviddha — beaten; gadā — by the club; abhimarśa — lamenting; bhagna — broken; uru-dande — spinal cord; dhritarāshtra-putre — the son of King Dhritarāshtra; bhartuh — of the master; priyam — pleasing; draunih — the son of Dronācārya; iti — thus; sma — shall be; paśyan — seeing; krishnā — Draupadī; sutānām — of the sons; svapatām — while sleeping; śirāmsi — heads; upāharat — delivered as a prize; vipriyam — pleasing; eva — like; tasya — his; jugupsitam — most heinous; karma — act; vigarhayanti — disapproving.

TRANSLATION

When the respective warriors of both camps, namely the Kauravas and the Pāndavas, were killed on the Battlefield of Kurukshetra and the dead warriors obtained their deserved destinations, and when the son of Dhritarāshtra fell down lamenting, his spine broken, being beaten by the club of Bhīmasena, the son of Dronācārya [Aśvatthāmā] beheaded the five sleeping sons of Draupadī and delivered them as a prize to his master, foolishly thinking that he would be pleased. Duryodhana, however, disapproved of the heinous act, and he was not pleased in the least.

PURPORT

Transcendental topics of the activities of Lord Śrī Krishna in the Śrīmad-Bhāgavatam begin from the end of the battle at Kurukshetra, where the Lord Himself spoke about Himself in the Bhagavad-gītā. Therefore, both the Bhagavad-gītā and Śrīmad-Bhāgavatam are transcendental topics of Lord Krishna. The Gītā is krishna-kathā, or topics of Krishna, because it is spoken by the Lord, and the Bhāgavatam is also krishna-kathā because it is spoken about the Lord. Lord Śrī Caitanya Mahāprabhu wanted everyone to be informed of both krishna-kathās by His order. Lord Krishna Caitanya is Krishna Himself in the garb of a devotee of Krishna, and therefore the versions of both Lord Krishna and Śrī Krishna Caitanya Mahāprabhu are identical. Lord Caitanya desired that all who are born in India seriously understand such krishna-kathās and then after full realization preach the transcendental message to everyone in all parts of the world. That will bring about the desired peace and prosperity of the stricken world.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 15

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.15

mātā śiśūnām nidhanam sutānām

niśamya ghoram paritapyamānā

tadārudad vāshpa-kalākulākshī

tām sāntvayann āha kirītamālī

SYNONYMS

mātā — the mother; śiśūnām — of the children; nidhanam — massacre; sutānām — of the sons; niśamya — after hearing; ghoram — ghastly; paritapyamānā — lamenting; tadā — at that time; arudat — began to cry; vāshpa-kala-ākula-akshī — with tears in the eyes; tām — her; sāntvayan — pacifying; āha — said; kirītamālī — Arjuna.

TRANSLATION

Draupadī, the mother of the five children of the Pāndavas, after hearing of the massacre of her sons, began to cry in distress with eyes full of tears. Trying to pacify her in her great loss, Arjuna spoke to her thus:


Srimad Bhagavatam Canto 1 Chapter 7 Verse 16

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.16

tadā śucas te pramrijāmi bhadre

yad brahma-bandhoh śira ātatāyinah

gāndīva-muktair viśikhair upāhare

tvākramya yat snāsyasi dagdha-putrā

SYNONYMS

tadā — at that time only; śucah — tears in grief; te — your; pramrijāmi — shall wipe away; bhadre — O gentle lady; yat — when; brahma-bandhoh — of a degraded brāhmana; śirah — head; ātatāyinah — of the aggressor; gāndīva-muktaih — shot by the bow named Gāndīva; viśikhaih — by the arrows; upāhare — shall present to you; tvā — yourself; ākramya — riding on it; yat — which; snāsyasi — take your bath; dagdha-putrā — after burning the sons.

TRANSLATION

O gentle lady, when I present you with the head of that brāhmana, after beheading him with arrows from my Gāndīva bow, I shall then wipe the tears from your eyes and pacify you. Then, after burning your sons' bodies, you can take your bath standing on his head.

PURPORT

An enemy who sets fire to the house, administers poison, attacks all of a sudden with deadly weapons, plunders wealth or usurps agricultural fields, or entices one's wife is called an aggressor. Such an aggressor, though he be a brāhmana or a so-called son of a brāhmana, has to be punished in all circumstances. When Arjuna promised to behead the aggressor named Aśvatthāmā, he knew well that Aśvatthāmā was the son of a brāhmana, but because the so-called brāhmana acted like a butcher, he was taken as such, and there was no question of sin in killing such a brāhmana's son who proved to be a villain.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 17

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.17

iti priyām valgu-vicitra-jalpaih

sa sāntvayitvācyuta-mitra-sūtah

anvādravad damśita ugra-dhanvā

kapi-dhvajo guru-putram rathena

SYNONYMS

iti — thus; priyām — unto the dear; valgu — sweet; vicitra — variegated; jalpaih — by statements; sah — he; sāntvayitvā — satisfying; acyuta-mitra-sūtah — Arjuna, who is guided by the infallible Lord as a friend and driver; anvādravat — followed; damśitah — being protected by kavaca; ugra-dhanvā — equipped with furious weapons; kapi-dhvajah — Arjuna; guru-putram — the son of the martial teacher; rathena — getting on the chariot.

TRANSLATION

Arjuna, who is guided by the infallible Lord as friend and driver, thus satisfied the dear lady by such statements. Then he dressed in armor and armed himself with furious weapons, and getting into his chariot, he set out to follow Aśvatthāmā, the son of his martial teacher.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 18

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.18

tam āpatantam sa vilakshya dūrāt

kumāra-hodvigna-manā rathena

parādravat prāna-parīpsur urvyām

yāvad-gamam rudra-bhayād yathā kah

SYNONYMS

tam — him; āpatantam — coming over furiously; sah — he; vilakshya — seeing; dūrāt — from a distance; kumāra-hā — the murderer of the princes; udvigna-manāh — disturbed in mind; rathena — on the chariot; parādravat — fled; prāna — life; parīpsuh — for protecting; urvyām — with great speed; yāvat-gamam — as he fled; rudra-bhayāt — by fear of Śiva; yathā — as; kah — Brahmā (or arkah — Sūrya).

TRANSLATION

Aśvatthāmā, the murderer of the princes, seeing from a great distance Arjuna coming at him with great speed, fled in his chariot, panic stricken, just to save his life, as Brahmā fled in fear from Śiva.

PURPORT

According to the reading matter, either kah or arkah, there are two references in the Purānas. Kah means Brahmā, who once became allured by his daughter and began to follow her, which infuriated Śiva, who attacked Brahmā with his trident. Brahmājī fled in fear of his life. As far as arkah is concerned, there is a reference in the Vāmana Purāna. There was a demon by the name Vidyunmālī who was gifted with a glowing golden airplane which traveled to the back of the sun, and night disappeared because of the glowing effulgence of this plane. Thus the sun-god became angry, and with his virulent rays he melted the plane. This enraged Lord Śiva. Lord Śiva then attacked the sun-god, who fled away and at last fell down at Kāśī (Vārānasī), and the place became famous as Lolārka.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 19

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.19

yadāśaranam ātmānam

aikshata śrānta-vājinam

astram brahma-śiro mene

ātma-trānam dvijātmajah

SYNONYMS

yadā — when; aśaranam — without being alternatively protected; ātmānam — his own self; aikshata — saw; śrānta-vājinam — the horses being tired; astram — weapon; brahma-śirah — the topmost or ultimate (nuclear); mene — applied; ātma-trānam — just to save himself; dvija-ātma-jah — the son of a brāhmana.

TRANSLATION

When the son of the brāhmana [Aśvatthāmā] saw that his horses were tired, he considered that there was no alternative for protection outside of his using the ultimate weapon, the brahmāstra [nuclear weapon].

PURPORT

In the ultimate issue only, when there is no alternative, the nuclear weapon called the brahmāstra is applied. The word dvijātmajah is significant here because Aśvatthāmā, although the son of Dronācārya, was not exactly a qualified brāhmana. The most intelligent man is called a brāhmana, and it is not a hereditary title. Aśvatthāmā was also formerly called the brahma-bandhu, or the friend of a brāhmana. Being a friend of a brāhmana does not mean that one is a brāhmana by qualification. A friend or son of a brāhmana, when fully qualified, can be called a brāhmana and not otherwise. Since Aśvatthāmā's decision is immature, he is purposely called herein the son of a brāhmana.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 2

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.2

sūta uvāca

brahma-nadyām sarasvatyām

āśramah paścime tate

śamyāprāsa iti prokta

rishīnām satra-vardhanah

SYNONYMS

sūtah — Śrī Sūta; uvāca — said; brahma-nadyām — on the bank of the river intimately related with Vedas, brāhmanas, saints, and the Lord; sarasvatyām — Sarasvatī; āśramah — cottage for meditation; paścime — on the west; tate — bank; śamyāprāsah — the place named Śamyāprāsa; iti — thus; proktah — said to be; rishīnām — of the sages; satra-vardhanah — that which enlivens activities.

TRANSLATION

Śrī Sūta said: On the western bank of the River Sarasvatī, which is intimately related with the Vedas, there is a cottage for meditation at Śamyāprāsa which enlivens the transcendental activities of the sages.

PURPORT

For spiritual advancement of knowledge a suitable place and atmosphere are definitely required. The place on the western bank of the Sarasvatī is especially suitable for this purpose. And there is the āśrama of Vyāsadeva at Śamyāprāsa. Śrīla Vyāsadeva was a householder, yet his residential place is called an āśrama. An āśrama is a place where spiritual culture is always foremost. It does not matter whether the place belongs to a householder or a mendicant. The whole varnāśrama system is so designed that each and every status of life is called an āśrama. This means that spiritual culture is the common factor for all. The brahmacārīs, the grihasthas, the vānaprasthas and the sannyāsīs all belong to the same mission of life, namely, realization of the Supreme. Therefore none of them are less important as far as spiritual culture is concerned. The difference is a matter of formality on the strength of renunciation. The sannyāsīs are held in high estimation on the strength of practical renunciation.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 20

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.20

athopaspriśya salilam

sandadhe tat samāhitah

ajānann api samhāram

prāna-kricchra upasthite

SYNONYMS

atha — thus; upaspriśya — touching in sanctity; salilam — water; sandadhe — chanted the hymns; tat — that; samāhitah — being in concentration; ajānan — without knowing; api — although; samhāram — withdrawal; prāna-kricchre — life being put in danger; upasthite — being placed in such a position.

TRANSLATION

Since his life was in danger, he touched water in sanctity and concentrated upon the chanting of the hymns for throwing nuclear weapons, although he did not know how to withdraw such weapons.

PURPORT

The subtle forms of material activities are finer than grosser methods of material manipulation. Such subtle forms of material activities are effected through purification of sound. The same method is adopted here by chanting hymns to act as nuclear weapons.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 21

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.21

tatah prādushkritam tejah

pracandam sarvato diśam

prānāpadam abhiprekshya

vishnum jishnur uvāca ha

SYNONYMS

tatah — thereafter; prādushkritam — disseminated; tejah — glare; pracandam — fierce; sarvatah — all around; diśam — directions; prāna-āpadam — affecting life; abhiprekshya — having observed it; vishnum — unto the Lord; jishnuh — Arjuna; uvāca — said; ha — in the past.

TRANSLATION

Thereupon a glaring light spread in all directions. It was so fierce that Arjuna thought his own life in danger, and so he began to address Lord Śrī Krishna.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 22

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.22

arjuna uvāca

krishna krishna mahā-bāho

bhaktānām abhayańkara

tvam eko dahyamānānām

apavargo 'si samsriteh

SYNONYMS

arjunah uvāca — Arjuna said; krishna — O Lord Krishna; krishna — O Lord Krishna; mahā-bāho — He who is the Almighty; bhaktānām — of the devotees; abhayańkara — eradicating the fears of; tvam — You; ekah — alone; dahyamānānām — those who are suffering from; apavargah — the path of liberation; asi — are; samsriteh — in the midst of material miseries.

TRANSLATION

Arjuna said: O my Lord Śrī Krishna, You are the almighty Personality of Godhead. There is no limit to Your different energies. Therefore only You are competent to instill fearlessness in the hearts of Your devotees. Everyone in the flames of material miseries can find the path of liberation in You only.

PURPORT

Arjuna was aware of the transcendental qualities of Lord Śrī Krishna, as he had already experienced them during the Kurukshetra War, in which both of them were present. Therefore, Arjuna's version of Lord Krishna is authoritative. Krishna is almighty and is especially the cause of fearlessness for the devotees. A devotee of the Lord is always fearless because of the protection given by the Lord. Material existence is something like a blazing fire in the forest, which can be extinguished by the mercy of the Lord Śrī Krishna. The spiritual master is the mercy representative of the Lord. Therefore, a person burning in the flames of material existence may receive the rains of mercy of the Lord through the transparent medium of the self-realized spiritual master. The spiritual master, by his words, can penetrate into the heart of the suffering person and inject knowledge transcendental, which alone can extinguish the fire of material existence.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 23

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.23

tvam ādyah purushah sākshād

īśvarah prakriteh parah

māyām vyudasya cic-chaktyā

kaivalye sthita ātmani

SYNONYMS

tvam ādyah — You are the original; purushah — the enjoying personality; sākshāt — directly; īśvarah — the controller; prakriteh — of material nature; parah — transcendental; māyām — the material energy; vyudasya — one who has thrown aside; cit-śaktyā — by dint of internal potency; kaivalye — in pure eternal knowledge and bliss; sthitah — placed; ātmani — own self.

TRANSLATION

You are the original Personality of Godhead who expands Himself all over the creations and is transcendental to material energy. You have cast away the effects of the material energy by dint of Your spiritual potency. You are always situated in eternal bliss and transcendental knowledge.

PURPORT

The Lord states in the Bhagavad-gītā that one who surrenders unto the lotus feet of the Lord can get release from the clutches of nescience. Krishna is just like the sun, and māyā or material existence is just like darkness. Wherever there is the light of the sun, darkness or ignorance at once vanishes. The best means to get out of the world of ignorance is suggested here. The Lord is addressed herein as the original Personality of Godhead. From Him all other Personalities of Godhead expand. The all-pervasive Lord Vishnu is Lord Krishna's plenary portion or expansion. The Lord expands Himself in innumerable forms of Godhead and living beings, along with His different energies. But Śrī Krishna is the original primeval Lord from whom everything emanates. The all-pervasive feature of the Lord experienced within the manifested world is also a partial representation of the Lord. Paramātmā, therefore, is included within Him. He is the Absolute Personality of Godhead. He has nothing to do with the actions and reactions of the material manifestation because He is far above the material creation. Darkness is a perverse representation of the sun, and therefore the existence of darkness depends on the existence of the sun, but in the sun proper there is no trace of darkness. As the sun is full of light only, similarly the Absolute Personality of Godhead, beyond the material existence, is full of bliss. He is not only full of bliss, but also full of transcendental variegatedness. Transcendence is not at all static, but full of dynamic variegatedness. He is distinct from the material nature, which is complicated by the three modes of material nature. He is parama, or the chief. Therefore He is absolute. He has manifold energies, and through His diverse energies He creates, manifests, maintains and destroys the material world. In His own abode, however, everything is eternal and absolute. The world is not conducted by the energies or powerful agents by themselves, but by the potent all-powerful with all energies.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 24

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.24

sa eva jīva-lokasya

māyā-mohita-cetasah

vidhatse svena vīryena

śreyo dharmādi-lakshanam

SYNONYMS

sah — that Transcendence; eva — certainly; jīva-lokasya — of the conditioned living beings; māyā-mohita — captivated by the illusory energy; cetasah — by the heart; vidhatse — execute; svena — by Your own; vīryena — influence; śreyah — ultimate good; dharma-ādi — four principles of liberation; lakshanam — characterized by.

TRANSLATION

And yet, though You are beyond the purview of the material energy, You execute the four principles of liberation characterized by religion and so on for the ultimate good of the conditioned souls.

PURPORT

The Personality of Godhead Śrī Krishna, out of His causeless mercy, descends on the manifested world without being influenced by the material modes of nature. He is eternally beyond the material manifestations. He descends out of His causeless mercy only to reclaim the fallen souls who are captivated by the illusory energy. They are attacked by the material energy, and they want to enjoy her under false pretexts, although in essence the living entity is unable to enjoy. One is eternally the servitor of the Lord, and when he forgets this position he thinks of enjoying the material world, but factually he is in illusion. The Lord descends to eradicate this false sense of enjoyment and thus reclaim conditioned souls back to Godhead. That is the all-merciful nature of the Lord for the fallen souls.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 25

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.25

tathāyam cāvatāras te

bhuvo bhāra-jihīrshayā

svānām cānanya-bhāvānām

anudhyānāya cāsakrit

SYNONYMS

tathā — thus; ayam — this; ca — and; avatārah — incarnation; te — Your; bhuvah — of the material world; bhāra — burden; jihīrshayā — for removing; svānām — of the friends; ca ananya-bhāvānām — and of the exclusive devotees; anudhyānāya — for remembering repeatedly; ca — and; asakrit — fully satisfied.

TRANSLATION

Thus You descend as an incarnation to remove the burden of the world and to benefit Your friends, especially those who are Your exclusive devotees and are rapt in meditation upon You.

PURPORT

It appears that the Lord is partial to His devotees. Everyone is related with the Lord. He is equal to everyone, and yet He is more inclined to His own men and devotees. The Lord is everyone's father. No one can be His father, and yet no one can be His son. His devotees are His kinsmen, and His devotees are His relations. This is His transcendental pastime. It has nothing to do with mundane ideas of relations, fatherhood or anything like that. As mentioned above, the Lord is above the modes of material nature, and thus there is nothing mundane about His kinsmen and relations in devotional service.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 26

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.26

kim idam svit kuto veti

deva-deva na vedmy aham

sarvato mukham āyāti

tejah parama-dārunam

SYNONYMS

kim — what is; idam — this; svit — does it come; kutah — wherefrom; vā iti — be either; deva-deva — O Lord of lords; na — not; vedmi — do I know; aham — I; sarvatah — all around; mukham — directions; āyāti — coming from; tejah — effulgence; parama — very much; dārunam — dangerous.

TRANSLATION

O Lord of lords, how is it that this dangerous effulgence is spreading all around? Where does it come from? I do not understand it.

PURPORT

Anything that is presented before the Personality of Godhead should be so done after due presentation of respectful prayers. That is the standard procedure, and Śrī Arjuna, although an intimate friend of the Lord, is observing this method for general information.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 27

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.27

śrī-bhagavān uvāca

vetthedam drona-putrasya

brāhmam astram pradarśitam

naivāsau veda samhāram

prāna-bādha upasthite

SYNONYMS

śrī-bhagavān — the Supreme Personality of Godhead; uvāca — said; vettha — just know from Me; idam — this; drona-putrasya — of the son of Drona; brāhmam astram — hymns of the brāhma (nuclear) weapon; pradarśitam — exhibited; na — not; eva — even; asau — he; veda — know it; samhāram — retraction; prāna-bādhe — extinction of life; upasthite — being imminent.

TRANSLATION

The Supreme Personality of Godhead said: Know from Me that this is the act of the son of Drona. He has thrown the hymns of nuclear energy [brahmāstra], and he does not know how to retract the glare. He has helplessly done this, being afraid of imminent death.

PURPORT

The brahmāstra is similar to the modern nuclear weapon manipulated by atomic energy. The atomic energy works wholly on total combustibility, and so the brahmāstra also acts. It creates an intolerable heat similar to atomic radiation, but the difference is that the atomic bomb is a gross type of nuclear weapon, whereas the brahmāstra is a subtle type of weapon produced by chanting hymns. It is a different science, and in the days gone by such science was cultivated in the land of Bhārata-varsha. The subtle science of chanting hymns is also material, but it has yet to be known by the modern material scientists. Subtle material science is not spiritual, but it has a direct relationship with the spiritual method, which is still subtler. A chanter of hymns knew how to apply the weapon as well as how to retract it. That was perfect knowledge. But the son of Dronācārya, who made use of this subtle science, did not know how to retract. He applied it, being afraid of his imminent death, and thus the practice was not only improper but also irreligious. As the son of a brāhmana, he should not have made so many mistakes, and for such gross negligence of duty he was to be punished by the Lord Himself.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 28

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.28

na hy asyānyatamam kiñcid

astram pratyavakarśanam

jahy astra-teja unnaddham

astra-jño hy astra-tejasā

SYNONYMS

na — not; hi — certainly; asya — of it; anyatamam — other; kiñcit — anything; astram — weapon; prati — counter; avakarśanam — reactionary; jahi — subdue it; astra-tejah — the glare of this weapon; unnaddham — very powerful; astra-jñah — expert in military science; hi — as a matter of fact; astra-tejasā — by the influence of your weapon.

TRANSLATION

O Arjuna, only another brahmāstra can counteract this weapon. Since you are expert in the military science, subdue this weapon's glare with the power of your own weapon.

PURPORT

For the atomic bombs there is no counterweapon to neutralize the effects. But by subtle science the action of a brahmāstra can be counteracted, and those who were expert in the military science in those days could counteract the brahmāstra. The son of Dronācārya did not know the art of counteracting the weapon, and therefore Arjuna was asked to counteract it by the power of his own weapon.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 29

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.29

sūta uvāca

śrutvā bhagavatā proktam

phālgunah para-vīra-hā

sprishtvāpas tam parikramya

brāhmam brāhmāstram sandadhe

SYNONYMS

sūtah — Sūta Gosvāmī; uvāca — said; śrutvā — after hearing; bhagavatā — by the Personality of Godhead; proktam — what was said; phālgunah — another name of Śrī Arjuna; para-vīra-hā — the killer of the opposing warrior; sprishtvā — after touching; āpah — water; tam — Him; parikramya — circumambulating; brāhmam — the Supreme Lord; brāhma-astram — the supreme weapon; sandadhe — acted on.

TRANSLATION

Śrī Sūta Gosvāmī said: Hearing this from the Personality of Godhead, Arjuna touched water for purification, and after circumambulating Lord Śrī Krishna, he cast his brahmāstra weapon to counteract the other one.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 3

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.3

tasmin sva āśrame vyāso

badarī-shanda-mandite

āsīno 'pa upaspriśya

pranidadhyau manah svayam

SYNONYMS

tasmin — in that (āśrama); sve — own; āśrame — in the cottage; vyāsah — Vyāsadeva; badarī — berry; shanda — trees; mandite — surrounded by; āsīnah — sitting; apah upaspriśya — touching water; pranidadhyau — concentrated; manah — the mind; svayam — himself.

TRANSLATION

In that place, Śrīla Vyāsadeva, in his own āśrama, which was surrounded by berry trees, sat down to meditate after touching water for purification.

PURPORT

Under instructions of his spiritual master Śrīla Nārada Muni, Vyāsadeva concentrated his mind in that transcendental place of meditation.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 30

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.30

samhatyānyonyam ubhayos

tejasī śara-samvrite

āvritya rodasī kham ca

vavridhāte 'rka-vahnivat

SYNONYMS

samhatya — by combination of; anyonyam — one another; ubhayoh — of both; tejasī — the glares; śara — weapons; samvrite — covering; āvritya — covering; rodasī — the complete firmament; kham ca — outer space also; vavridhāte — increasing; arka — the sun globe; vahni-vat — like fire.

TRANSLATION

When the rays of the two brahmāstras combined, a great circle of fire, like the disc of the sun, covered all outer space and the whole firmament of planets.

PURPORT

The heat created by the flash of a brahmāstra resembles the fire exhibited in the sun globe at the time of cosmic annihilation. The radiation of atomic energy is very insignificant in comparison to the heat produced by a brahmāstra. The atomic bomb explosion can at utmost blow up one globe, but the heat produced by the brahmāstra can destroy the whole cosmic situation. The comparison is therefore made to the heat at the time of annihilation.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 31

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.31

drishtvāstra-tejas tu tayos

trīl lokān pradahan mahat

dahyamānāh prajāh sarvāh

sāmvartakam amamsata

SYNONYMS

drishtvā — thus seeing; astra — weapon; tejah — heat; tu — but; tayoh — of both; trīn — three; lokān — planets; pradahat — blazing; mahat — severely; dahyamānāh — burning; prajāh — population; sarvāh — all over; sāmvartakam — the name of the fire which devastates during the annihilation of the universe; amamsata — began to think.

TRANSLATION

All the population of the three worlds was scorched by the combined heat of the weapons. Everyone was reminded of the sāmvartaka fire which takes place at the time of annihilation.

PURPORT

The three worlds are the upper, lower and intermediate planets of the universe. Although the brahmāstra was released on this earth, the heat produced by the combination of both weapons covered all the universe, and all the populations on all the different planets began to feel the heat excessively and compared it to that of the sāmvartaka fire. No planet, therefore, is without living beings, as less intelligent materialistic men think.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 32

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.32

prajopadravam ālakshya

loka-vyatikaram ca tam

matam ca vāsudevasya

sañjahārārjuno dvayam

SYNONYMS

prajā — the people in general; upadravam — disturbance; ālakshya — having seen it; loka — the planets; vyatikaram — destruction; ca — also; tam — that; matam ca — and the opinion; vāsudevasya — of Vāsudeva, Śrī Krishna; sañjahāra — retracted; arjunah — Arjuna; dvayam — both the weapons.

TRANSLATION

Thus seeing the disturbance of the general populace and the imminent destruction of the planets, Arjuna at once retracted both brahmāstra weapons, as Lord Śrī Krishna desired.

PURPORT

The theory that the modern atomic bomb explosions can annihilate the world is childish imagination. First of all, the atomic energy is not powerful enough to destroy the world. And secondly, ultimately it all rests on the supreme will of the Supreme Lord because without His will or sanction nothing can be built up or destroyed. It is foolish also to think that natural laws are ultimately powerful. Material nature's law works under the direction of the Lord, as confirmed in the Bhagavad-gītā. The Lord says there that natural laws work under His supervision. The world can be destroyed only by the will of the Lord and not by the whims of tiny politicians. Lord Śrī Krishna desired that the weapons released by both Drauni and Arjuna be withdrawn, and it was carried out by Arjuna at once. Similarly, there are many agents of the all-powerful Lord, and by His will only can one execute what He desires.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 33

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.33

tata āsādya tarasā

dārunam gautamī-sutam

babandhāmarsha-tāmrākshah

paśum raśanayā yathā

SYNONYMS

tatah — thereupon; āsādya — arrested; tarasā — dexterously; dārunam — dangerous; gautamī-sutam — the son of Gautamī; babandha — bound up; amarsha — angry; tāmra-akshah — with copper-red eyes; paśum — animal; raśanayā — by ropes; yathā — as it were.

TRANSLATION

Arjuna, his eyes blazing in anger like two red balls of copper, dexterously arrested the son of Gautamī and bound him with ropes like an animal.

PURPORT

Aśvatthāmā's mother, Kripī, was born in the family of Gautama. The significant point in this śloka is that Aśvatthāmā was caught and bound up with ropes like an animal. According to Śrīdhara Svāmī, Arjuna was obliged to catch this son of a brāhmana like an animal as a part of his duty (dharma). This suggestion by Śrīdhara Svāmī is also confirmed in the later statement of Śrī Krishna. Aśvatthāmā was a bona fide son of Dronācārya and Kripī, but because he had degraded himself to a lower status of life, it was proper to treat him as an animal and not as a brāhmana.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 34

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.34

śibirāya ninīshantam

rajjvā baddhvā ripum balāt

prāhārjunam prakupito

bhagavān ambujekshanah

SYNONYMS

śibirāya — on the way to the military camp; ninīshantam — while bringing him; rajjvā — by the ropes; baddhvā — bound up; ripum — the enemy; balāt — by force; prāha — said; arjunam — unto Arjuna; prakupitah — in an angry mood; bhagavān — the Personality of Godhead; ambuja-īkshanah — who looks with His lotus eyes.

TRANSLATION

After binding Aśvatthāmā, Arjuna wanted to take him to the military camp. The Personality of Godhead Śrī Krishna, looking on with His lotus eyes, spoke to angry Arjuna.

PURPORT

Both Arjuna and Lord Śrī Krishna are described here in an angry mood, but Arjuna's eyes were like balls of red copper whereas the eyes of the Lord were like lotuses. This means that the angry mood of Arjuna and that of the Lord are not on the same level. The Lord is Transcendence, and thus He is absolute in any stage. His anger is not like the anger of a conditioned living being within the modes of qualitative material nature. Because He is absolute, both His anger and pleasure are the same. His anger is not exhibited in the three modes of material nature. It is only a sign of His bent of mind towards the cause of His devotee because that is His transcendental nature. Therefore, even if He is angry, the object of anger is blessed. He is unchanged in all circumstances.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 35

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.35

mainam pārthārhasi trātum

brahma-bandhum imam jahi

yo 'sāv anāgasah suptān

avadhīn niśi bālakān

SYNONYMS

mā enam — never unto him; pārtha — O Arjuna; arhasi — ought to; trātum — give release; brahma-bandhum — a relative of a brāhmana; imam — him; jahi — kill; yah — he (who has); asau — those; anāgasah — faultless; suptān — while sleeping; avadhīt — killed; niśi — at night; bālakān — the boys.

TRANSLATION

Lord Śrī Krishna said: O Arjuna, you should not show mercy by releasing this relative of a brāhmana [brahma-bandhu], for he has killed innocent boys in their sleep.

PURPORT

The word brahma-bandhu is significant. A person who happens to take birth in the family of a brāhmana but is not qualified to be called a brāhmana is addressed as the relative of a brāhmana, and not as a brāhmana. The son of a high court judge is not virtually a high court judge, but there is no harm in addressing a high court judge's son as a relative of the Honorable Justice. Therefore, as by birth only one does not become a high court judge, so also one does not become a brāhmana simply by birthright but by acquiring the necessary qualifications of a brāhmana. As the high court judgeship is a post for the qualified man, so also the post of a brāhmana is attainable by qualification only. The śāstra enjoins that even if good qualifications are seen in a person born in a family other than that of a brāhmana, the qualified man has to be accepted as a brāhmana, and similarly if a person born in the family of a brāhmana is void of brahminical qualification, then he must be treated as a non-brāhmana or, in better terms, a relative of a brāhmana. Lord Śrī Krishna, the supreme authority of all religious principles, the Vedas, has personally pointed out these differences, and He is about to explain the reason for this in the following ślokas.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 36

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.36

mattam pramattam unmattam

suptam bālam striyam jadam

prapannam viratham bhītam

na ripum hanti dharma-vit

SYNONYMS

mattam — careless; pramattam — intoxicated; unmattam — insane; suptam — asleep; bālam — boy; striyam — woman; jadam — foolish; prapannam — surrendered; viratham — one who has lost his chariot; bhītam — afraid; na — not; ripum — enemy; hanti — kill; dharma-vit — one who knows the principles of religion.

TRANSLATION

A person who knows the principles of religion does not kill an enemy who is careless, intoxicated, insane, asleep, afraid or devoid of his chariot. Nor does he kill a boy, a woman, a foolish creature or a surrendered soul.

PURPORT

An enemy who does not resist is never killed by a warrior who knows the principles of religion. Formerly battles were fought on the principles of religion and not for the sake of sense gratification. If the enemy happened to be intoxicated, asleep, etc., as above mentioned, he was never to be killed. These are some of the codes of religious war. Formerly war was never declared by the whims of selfish political leaders; it was carried out on religious principles free from all vices. Violence carried out on religious principles is far superior to so-called nonviolence.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 37

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.37

sva-prānān yah para-prānaih

prapushnāty aghrinah khalah

tad-vadhas tasya hi śreyo

yad-doshād yāty adhah pumān

SYNONYMS

sva-prānān — one's own life; yah — one who; para-prānaih — at the cost of others' lives; prapushnāti — maintains properly; aghrinah — shameless; khalah — wretched; tat-vadhah — killing of him; tasya — his; hi — certainly; śreyah — well-being; yat — by which; doshāt — by the fault; yāti — goes; adhah — downwards; pumān — a person.

TRANSLATION

A cruel and wretched person who maintains his existence at the cost of others' lives deserves to be killed for his own well-being, otherwise he will go down by his own actions.

PURPORT

A life for a life is just punishment for a person who cruelly and shamelessly lives at the cost of another's life. Political morality is to punish a person by a death sentence in order to save a cruel person from going to hell. That a murderer is condemned to a death sentence by the state is good for the culprit because in his next life he will not have to suffer for his act of murder. Such a death sentence for the murderer is the lowest possible punishment offered to him, and it is said in the smriti-śāstras that men who are punished by the king on the principle of a life for a life are purified of all their sins, so much so that they may be eligible for being promoted to the planets of heaven. According to Manu, the great author of civic codes and religious principles, even the killer of an animal is to be considered a murderer because animal food is never meant for the civilized man, whose prime duty is to prepare himself for going back to Godhead. He says that in the act of killing an animal, there is a regular conspiracy by the party of sinners, and all of them are liable to be punished as murderers exactly like a party of conspirators who kill a human being combinedly. He who gives permission, he who kills the animal, he who sells the slaughtered animal, he who cooks the animal, he who administers distribution of the foodstuff, and at last he who eats such cooked animal food are all murderers, and all of them are liable to be punished by the laws of nature. No one can create a living being despite all advancement of material science, and therefore no one has the right to kill a living being by one's independent whims. For the animal-eaters, the scriptures have sanctioned restricted animal sacrifices only, and such sanctions are there just to restrict the opening of slaughterhouses and not to encourage animal-killing. The procedure under which animal sacrifice is allowed in the scriptures is good both for the animal sacrificed and the animal-eaters. It is good for the animal in the sense that the sacrificed animal is at once promoted to the human form of life after being sacrificed at the altar, and the animal-eater is saved from grosser types of sins (eating meats supplied by organized slaughterhouses which are ghastly places for breeding all kinds of material afflictions to society, country and the people in general). The material world is itself a place always full of anxieties, and by encouraging animal slaughter the whole atmosphere becomes polluted more and more by war, pestilence, famine and many other unwanted calamities.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 38

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.38

pratiśrutam ca bhavatā

pāñcālyai śrinvato mama

āharishye śiras tasya

yas te mānini putra-hā

SYNONYMS

pratiśrutam — it is promised; ca — and; bhavatā — by you; pāñcālyai — unto the daughter of the King of Pāñcāla (Draupadī); śrinvatah — which was heard; mama — by Me personally; āharishye — must I bring; śirah — the head; tasya — of him; yah — whom; te — your; mānini — consider; putra-hā — the killer of your sons.

TRANSLATION

Furthermore, I have personally heard you promise Draupadī that you would bring forth the head of the killer of her sons.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 39

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.39

tad asau vadhyatām pāpa

ātatāyy ātma-bandhu-hā

bhartuś ca vipriyam vīra

kritavān kula-pāmsanah

SYNONYMS

tat — therefore; asau — this man; vadhyatām — will be killed; pāpah — the sinner; ātatāyī — assaulter; ātma — own; bandhu-hā — killer of sons; bhartuh — of the master; ca — also; vipriyam — having not satisfied; vīra — O warrior; kritavān — one who has done it; kula-pāmsanah — the burnt remnants of the family.

TRANSLATION

This man is an assassin and murderer of your own family members. Not only that, but he has also dissatisfied his master. He is but the burnt remnants of his family. Kill him immediately.

PURPORT

The son of Dronācārya is condemned here as the burnt remnants of his family. The good name of Dronācārya was very much respected. Although he joined the enemy camp, the Pāndavas held him always in respect, and Arjuna saluted him before beginning the fight. There was nothing wrong in that way. But the son of Dronācārya degraded himself by committing acts which are never done by the dvijas, or the twice-born higher castes. Aśvatthāmā, the son of Dronācārya, committed murder by killing the five sleeping sons of Draupadī, by which he dissatisfied his master Duryodhana, who never approved of the heinous act of killing the five sleeping sons of the Pāndavas. This means that Aśvatthāmā became an assaulter of Arjuna's own family members, and thus he was liable to be punished by him. In the śāstras, he who attacks without notice or kills from behind or sets fire to another's house or kidnaps one's wife is condemned to death. Krishna reminded Arjuna of these facts so that he might take notice of them and do the needful.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 4

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.4

bhakti-yogena manasi

samyak pranihite 'male

apaśyat purusham pūrnam

māyām ca tad-apāśrayam

SYNONYMS

bhakti — devotional service; yogena — by the process of linking up; manasi — upon the mind; samyak — perfectly; pranihite — engaged in and fixed upon; amale — without any matter; apaśyat — saw; purusham — the Personality of Godhead; pūrnam — absolute; māyām — energy; ca — also; tat — His; apāśrayam — under full control.

TRANSLATION

Thus he fixed his mind, perfectly engaging it by linking it in devotional service [bhakti-yoga] without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control.

PURPORT

Perfect vision of the Absolute Truth is possible only by the linking process of devotional service. This is also confirmed in the Bhagavad-gītā. One can perfectly realize the Absolute Truth Personality of Godhead only by the process of devotional service, and one can enter into the kingdom of God by such perfect knowledge. Imperfect realization of the Absolute by the partial approach of the impersonal Brahman or localized Paramātmā does not permit anyone to enter into the kingdom of God. Śrī Nārada advised Śrīla Vyāsadeva to become absorbed in transcendental meditation on the Personality of Godhead and His activities. Śrīla Vyāsadeva did not take notice of the effulgence of Brahman because that is not absolute vision. The absolute vision is the Personality of Godhead, as it is confirmed in the Bhagavad-gītā (7.19): vāsudevah sarvam iti. In the Upanishads also it is confirmed that Vāsudeva, the Personality of Godhead, is covered by the golden glowing hiranmayena pātrena veil of impersonal Brahman, and when that curtain is removed by the mercy of the Lord the real face of the Absolute is seen. The Absolute is mentioned here as the purusha, or person. The Absolute Personality of Godhead is mentioned in so many Vedic literatures, and in the Bhagavad-gītā, the purusha is confirmed as the eternal and original person. The Absolute Personality of Godhead is the perfect person. The Supreme Person has manifold energies, out of which the internal, external and marginal energies are specifically important. The energy mentioned here is the external energy, as will be clear from the statements of her activities. The internal energy is there along with the Absolute Person as the moonlight is there with the moon. The external energy is compared to darkness because it keeps the living entities in the darkness of ignorance. The word apāśrayam suggests that this energy of the Lord is under full control. The internal potency or superior energy is also called māyā, but it is spiritual māyā, or energy exhibited in the absolute realm. When one is under the shelter of this internal potency, the darkness of material ignorance is at once dissipated. And even those who are ātmārāma, or fixed in trance, take shelter of this māyā, or internal energy. Devotional service, or bhakti-yoga, is the function of the internal energy; thus there is no place for the inferior energy, or material energy, just as there is no place for darkness in the effulgence of spiritual light. Such internal energy is even superior to the spiritual bliss attainable in the conception of impersonal Brahman. It is stated in the Bhagavad-gītā that the impersonal Brahman effulgence is also an emanation from the Absolute Personality of Godhead Śrī Krishna. The parama-purusha cannot be anyone except Śrī Krishna Himself, as will be explained in the later ślokas.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 40

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.40

sūta uvāca

evam parīkshatā dharmam

pārthah krishnena coditah

naicchad dhantum guru-sutam

yadyapy ātma-hanam mahān

SYNONYMS

sūtah — Sūta Gosvāmī; uvāca — said; evam — this; parīkshatā — being examined; dharmam — in the matter of duty; pārthah — Śrī Arjuna; krishnena — by Lord Krishna; coditah — being encouraged; na aicchat — did not like; hantum — to kill; guru-sutam — the son of his teacher; yadyapi — although; ātma-hanam — murderer of sons; mahān — very great.

TRANSLATION

Sūta Gosvāmī said: Although Krishna, who was examining Arjuna in religion, encouraged Arjuna to kill the son of Dronācārya, Arjuna, a great soul, did not like the idea of killing him, although Aśvatthāmā was a heinous murderer of Arjuna's family members.

PURPORT

Arjuna was a great soul undoubtedly, which is proved here also. He is encouraged herein personally by the Lord to kill the son of Drona, but Arjuna considers that the son of his great teacher should be spared, for he happens to be the son of Dronācārya, even though he is an unworthy son, having done all sorts of heinous acts whimsically for no one's benefit.

Lord Śrī Krishna encouraged Arjuna outwardly just to test Arjuna's sense of duty. It is not that Arjuna was incomplete in the sense of his duty, nor was Lord Śrī Krishna unaware of Arjuna's sense of duty. But Lord Śrī Krishna put to test many of His pure devotees just to magnify the sense of duty. The gopīs were put to such tests as well. Prahlāda Mahārāja also was put to such a test. All pure devotees come out successful in the respective tests by the Lord.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 41

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.41

athopetya sva-śibiram

govinda-priya-sārathih

nyavedayat tam priyāyai

śocantyā ātma-jān hatān

SYNONYMS

atha — thereafter; upetya — having reached; sva — own; śibiram — camp; govinda — one who enlivens the senses (Lord Śrī Krishna); priya — dear; sārathih — the charioteer; nyavedayat — entrusted to; tam — him; priyāyai — unto the dear; śocantyai — lamenting for; ātma-jān — own sons; hatān — murdered.

TRANSLATION

After reaching his own camp, Arjuna, along with his dear friend and charioteer [Śrī Krishna], entrusted the murderer unto his dear wife, who was lamenting for her murdered sons.

PURPORT

The transcendental relation of Arjuna with Krishna is of the dearmost friendship. In the Bhagavad-gītā the Lord Himself has claimed Arjuna as His dearmost friend. Every living being is thus related with the Supreme Lord by some sort of affectionate relation, either as servant or as friend or as parent or as an object of conjugal love. Everyone thus can enjoy the company of the Lord in the spiritual realm if he at all desires and sincerely tries for it by the process of bhakti-yoga.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 42

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.42

tathāhritam paśuvat pāśa-baddham

avāń-mukham karma-jugupsitena

nirīkshya krishnāpakritam guroh sutam

vāma-svabhāvā kripayā nanāma ca

SYNONYMS

tathā — thus; āhritam — brought in; paśu-vat — like an animal; pāśa-baddham — tied with ropes; avāk-mukham — without a word in his mouth; karma — activities; jugupsitena — being heinous; nirīkshya — by seeing; krishnā — Draupadī; apakritam — the doer of the degrading; guroh — the teacher; sutam — son; vāma — beautiful; svabhāvā — nature; kripayā — out of compassion; nanāma — offered obeisances; ca — and.

TRANSLATION

Śrī Sūta Gosvāmī said: Draupadī then saw Aśvatthāmā, who was bound with ropes like an animal and silent for having enacted the most inglorious murder. Due to her female nature, and due to her being naturally good and well-behaved, she showed him due respects as a brāhmana.

PURPORT

Aśvatthāmā was condemned by the Lord Himself, and he was treated by Arjuna just like a culprit, not like the son of a brāhmana or teacher. But when he was brought before Śrīmatī Draupadī, she, although begrieved for the murder of her sons, and although the murderer was present before her, could not withdraw the due respect generally offered to a brāhmana or to the son of a brāhmana. This is due to her mild nature as a woman. Women as a class are no better than boys, and therefore they have no discriminatory power like that of a man. Aśvatthāmā proved himself to be an unworthy son of Dronācārya or of a brāhmana, and for this reason he was condemned by the greatest authority, Lord Śrī Krishna, and yet a mild woman could not withdraw her natural courtesy for a brāhmana.

Even to date, in a Hindu family a woman shows proper respect to the brāhmana caste, however fallen and heinous a brahma-bandhu may be. But the men have begun to protest against brahma-bandhus who are born in families of good brāhmanas but by action are less than śūdras.

The specific words used in this śloka are vāma-svabhāvā, "mild and gentle by nature." A good man or woman accepts anything very easily, but a man of average intelligence does not do so. But, anyway, we should not give up our reason and discriminatory power just to be gentle. One must have good discriminatory power to judge a thing on its merit. We should not follow the mild nature of a woman and thereby accept that which is not genuine. Aśvatthāmā may be respected by a good-natured woman, but that does not mean that he is as good as a genuine brāhmana.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 43

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.43

uvāca cāsahanty asya

bandhanānayanam satī

mucyatām mucyatām esha

brāhmano nitarām guruh

SYNONYMS

uvāca — said; ca — and; asahantī — being unbearable for her; asya — his; bandhana — being bound; ānayanam — bringing him; satī — the devoted; mucyatām mucyatām — just get him released; eshah — this; brāhmanah — a brāhmana; nitarām — our; guruh — teacher.

TRANSLATION

She could not tolerate Aśvatthāmā's being bound by ropes, and being a devoted lady, she said: Release him, for he is a brāhmana, our spiritual master.

PURPORT

As soon as Aśvatthāmā was brought before Draupadī, she thought it intolerable that a brāhmana should be arrested like a culprit and brought before her in that condition, especially when the brāhmana happened to be a teacher's son.

Arjuna arrested Aśvatthāmā knowing perfectly well that he was the son of Dronācārya. Krishna also knew him to be so, but both of them condemned the murderer without consideration of his being the son of a brāhmana. According to revealed scriptures, a teacher or spiritual master is liable to be rejected if he proves himself unworthy of the position of a guru or spiritual master. A guru is called also an ācārya, or a person who has personally assimilated all the essence of śāstras and has helped his disciples to adopt the ways. Aśvatthāmā failed to discharge the duties of a brāhmana or teacher, and therefore he was liable to be rejected from the exalted position of a brāhmana. On this consideration, both Lord Śrī Krishna and Arjuna were right in condemning Aśvatthāmā. But to a good lady like Draupadī, the matter was considered not from the angle of śāstric vision, but as a matter of custom. By custom, Aśvatthāmā was offered the same respect as offered to his father. It was so because generally the people accept the son of a brāhmana as a real brāhmana, by sentiment only. Factually the matter is different. A brāhmana is accepted on the merit of qualification and not on the merit of simply being the son of a brāhmana.

But in spite of all this, Draupadī desired that Aśvatthāmā be at once released, and it was all the same a good sentiment for her. This means that a devotee of the Lord can tolerate all sorts of tribulation personally, but still such devotees are never unkind to others, even to the enemy. These are the characteristics of one who is a pure devotee of the Lord.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 44

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.44

sarahasyo dhanur-vedah

savisargopasamyamah

astra-grāmaś ca bhavatā

śikshito yad-anugrahāt

SYNONYMS

sa-rahasyah — confidential; dhanuh-vedah — knowledge in the art of manipulating bows and arrows; sa-visarga — releasing; upasamyamah — controlling; astra — weapons; grāmah — all kinds of; ca — and; bhavatā — by yourself; śikshitah — learned; yat — by whose; anugrahāt — mercy of.

TRANSLATION

It was by Dronācārya's mercy that you learned the military art of throwing arrows and the confidential art of controlling weapons.

PURPORT

Dhanur-veda, or military science, was taught by Dronācārya with all its confidential secrets of throwing and controlling by Vedic hymns. Gross military science is dependent on material weapons, but finer than that is the art of throwing the arrows saturated with Vedic hymns, which act more effectively than gross material weapons like machine guns or atomic bombs. The control is by Vedic mantras, or the transcendental science of sound. It is said in the Rāmāyana that Mahārāja Daśaratha, the father of Lord Śrī Rāma, used to control arrows by sound only. He could pierce his target with his arrow by only hearing the sound, without seeing the object. So this is a finer military science than that of the gross material military weapons used nowadays. Arjuna was taught all this, and therefore Draupadī wished that Arjuna feel obliged to Ācārya Drona for all these benefits. And in the absence of Dronācārya, his son was his representative. That was the opinion of the good lady Draupadī. It may be argued why Dronācārya, a rigid brāhmana, should be a teacher in military science. But the reply is that a brāhmana should become a teacher, regardless of what his department of knowledge is. A learned brāhmana should become a teacher, a priest and a recipient of charity. A bona fide brāhmana is authorized to accept such professions.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 45

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.45

sa esha bhagavān dronah

prajā-rūpena vartate

tasyātmano 'rdham patny āste

nānvagād vīrasūh kripī

SYNONYMS

sah — he; eshah — certainly; bhagavān — lord; dronah — Dronācārya; prajā-rūpena — in the form of his son Aśvatthāmā; vartate — is existing; tasya — his; ātmanah — of the body; ardham — half; patnī — wife; āste — living; na — not; anvagāt — undertook; vīrasūh — having the son present; kripī — the sister of Kripācārya.

TRANSLATION

He [Dronācārya] is certainly still existing, being represented by his son. His wife Kripī did not undergo a satī with him because she had a son.

PURPORT

The wife of Dronācārya, Kripī, is the sister of Kripācārya. A devoted wife, who is according to revealed scripture the better half of her husband, is justified in embracing voluntary death along with her husband if she is without issue. But in the case of the wife of Dronācārya, she did not undergo such a trial because she had her son, the representative of her husband. A widow is a widow only in name if there is a son of her husband existing. So in either case Aśvatthāmā was the representative of Dronācārya, and therefore killing Aśvatthāmā would be like killing Dronācārya. That was the argument of Draupadī against the killing of Aśvatthāmā.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 46

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.46

tad dharmajña mahā-bhāga

bhavadbhir gauravam kulam

vrijinam nārhati prāptum

pūjyam vandyam abhīkshnaśah

SYNONYMS

tat — therefore; dharma-jña — one who is aware of the principles of religion; mahā-bhāga — the most fortunate; bhavadbhih — by your good self; gauravam — glorified; kulam — the family; vrijinam — that which is painful; na — not; arhati — does deserve; prāptum — for obtaining; pūjyam — the worshipable; vandyam — respectable; abhīkshnaśah — constantly.

TRANSLATION

O most fortunate one who knows the principles of religion, it is not good for you to cause grief to glorious family members who are always respectable and worshipful.

PURPORT

A slight insult for a respectable family is sufficient to invoke grief. Therefore, a cultured man should always be careful in dealing with worshipful family members.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 47

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.47

mā rodīd asya jananī

gautamī pati-devatā

yathāham mrita-vatsārtā

rodimy aśru-mukhī muhuh

SYNONYMS

mā — do not; rodīt — make cry; asya — his; jananī — mother; gautamī — the wife of Drona; pati-devatā — chaste; yathā — as has; aham — myself; mrita-vatsā — one whose child is dead; ārtā — distressed; rodimi — crying; aśru-mukhī — tears in the eyes; muhuh — constantly.

TRANSLATION

My lord, do not make the wife of Dronācārya cry like me. I am aggrieved for the death of my sons. She need not cry constantly like me.

PURPORT

Sympathetic good lady as she was, Śrīmatī Draupadī did not want to put the wife of Dronācārya in the same position of childlessness, both from the point of motherly feelings and from the respectable position held by the wife of Dronācārya.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 48

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.48

yaih kopitam brahma-kulam

rājanyair ajitātmabhih

tat kulam pradahaty āśu

sānubandham śucārpitam

SYNONYMS

yaih — by those; kopitam — enraged; brahma-kulam — the order of the brāhmanas; rājanyaih — by the administrative order; ajita — unrestricted; ātmabhih — by oneself; tat — that; kulam — family; pradahati — is burnt up; āśu — within no time; sa-anubandham — together with family members; śucā-arpitam — being put into grief.

TRANSLATION

If the kingly administrative order, being unrestricted in sense control, offends the brāhmana order and enrages them, then the fire of that rage burns up the whole body of the royal family and brings grief upon all.

PURPORT

The brāhmana order of society, or the spiritually advanced caste or community, and the members of such highly elevated families, were always held in great esteem by the other, subordinate castes, namely the administrative kingly order, the mercantile order and the laborers.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 49

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.49

sūta uvāca

dharmyam nyāyyam sakarunam

nirvyalīkam samam mahat

rājā dharma-suto rājñyāh

pratyanandad vaco dvijāh

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; dharmyam — in accordance with the principles of religion; nyāyyam — justice; sa-karunam — full of mercy; nirvyalīkam — without duplicity in dharma; samam — equity; mahat — glorious; rājā — the King; dharma-sutah — son; rājñyāh — by the Queen; pratyanandat — supported; vacah — statements; dvijāh — O brāhmanas.

TRANSLATION

Sūta Gosvāmī said: O brāhmanas, King Yudhishthira fully supported the statements of the Queen, which were in accordance with the principles of religion and were justified, glorious, full of mercy and equity, and without duplicity.

PURPORT

Mahārāja Yudhishthira, who was the son of Dharmarāja, or Yamarāja, fully supported the words of Queen Draupadī in asking Arjuna to release Aśvatthāmā. One should not tolerate the humiliation of a member of a great family. Arjuna and his family were indebted to the family of Dronācārya because of Arjuna's learning the military science from him. If ingratitude were shown to such a benevolent family, it would not be at all justified from the moral standpoint. The wife of Dronācārya, who was the half body of the great soul, must be treated with compassion, and she should not be put into grief because of her son's death. That is compassion. Such statements by Draupadī are without duplicity because actions should be taken with full knowledge. The feeling of equality was there because Draupadī spoke out of her personal experience. A barren woman cannot understand the grief of a mother. Draupadī was herself a mother, and therefore her calculation of the depth of Kripī's grief was quite to the point. And it was glorious because she wanted to show proper respect to a great family.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 5

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.5

yayā sammohito jīva

ātmānam tri-gunātmakam

paro 'pi manute 'nartham

tat-kritam cābhipadyate

SYNONYMS

yayā — by whom; sammohitah — illusioned; jīvah — the living entities; ātmānam — self; tri-guna-ātmakam — conditioned by the three modes of nature, or a product of matter; parah — transcendental; api — in spite of; manute — takes it for granted; anartham — things not wanted; tat — by that; kritam ca — reaction; abhipadyate — undergoes thereof.

TRANSLATION

Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries.

PURPORT

The root cause of suffering by the materialistic living beings is pointed out with remedial measures which are to be undertaken and also the ultimate perfection to be gained. All this is mentioned in this particular verse. The living being is by constitution transcendental to material encagement, but he is now imprisoned by the external energy, and therefore he thinks himself one of the material products. And due to this unholy contact, the pure spiritual entity suffers material miseries under the modes of material nature. The living entity misunderstands himself to be a material product. This means that the present perverted way of thinking, feeling and willing, under material conditions, is not natural for him. But he has his normal way of thinking, feeling and willing. The living being in his original state is not without thinking, willing and feeling power. It is also confirmed in the Bhagavad-gītā that the actual knowledge of the conditioned soul is now covered by nescience. Thus the theory that a living being is absolute impersonal Brahman is refuted herein. This cannot be, because the living entity has his own way of thinking in his original unconditional state also. The present conditional state is due to the influence of the external energy, which means that the illusory energy takes the initiative while the Supreme Lord is aloof. The Lord does not desire that a living being be illusioned by external energy. The external energy is aware of this fact, but still she accepts a thankless task of keeping the forgotten soul under illusion by her bewildering influence. The Lord does not interfere with the task of the illusory energy because such performances of the illusory energy are also necessary for reformation of the conditioned soul. An affectionate father does not like his children to be chastised by another agent, yet he puts his disobedient children under the custody of a severe man just to bring them to order. But the all-affectionate Almighty Father at the same time desires relief for the conditioned soul, relief from the clutches of the illusory energy. The king puts the disobedient citizens within the walls of the jail, but sometimes the king, desiring the prisoners' relief, personally goes there and pleads for reformation, and on his doing so the prisoners are set free. Similarly, the Supreme Lord descends from His kingdom upon the kingdom of illusory energy and personally gives relief in the form of the Bhagavad-gītā, wherein He personally suggests that although the ways of illusory energy are very stiff to overcome, one who surrenders unto the lotus feet of the Lord is set free by the order of the Supreme. This surrendering process is the remedial measure for getting relief from the bewildering ways of the illusory energy. The surrendering process is completed by the influence of association. The Lord has suggested, therefore, that by the influence of the speeches of saintly persons who have actually realized the Supreme, men are engaged in His transcendental loving service. The conditioned soul gets a taste for hearing about the Lord, and by such hearing only he is gradually elevated to the platform of respect, devotion and attachment for the Lord. The whole thing is completed by the surrendering process. Herein also the same suggestion is made by the Lord in His incarnation of Vyāsadeva. This means that the conditioned souls are being reclaimed by the Lord both ways, namely by the process of punishment by the external energy of the Lord, and by Himself as the spiritual master within and without. Within the heart of every living being the Lord Himself as the Supersoul (Paramātmā) becomes the spiritual master, and from without He becomes the spiritual master in the shape of scriptures, saints and the initiator spiritual master. This is still more explicitly explained in the next śloka.

Personal superintendence of the illusory energy is confirmed in the Vedas (the Kena Upanishad) in relation to the demigods' controlling power. Herein also it is clearly stated that the living entity is controlled by the external energy in a personal capacity. The living being thus subject to the control of external energy is differently situated. It is clear, however, from the present statement of Bhāgavatam that the same external energy is situated in the inferior position before the Personality of Godhead, or the perfect being. The perfect being, or the Lord, cannot be approached even by the illusory energy, who can only work on the living entities. Therefore it is sheer imagination that the Supreme Lord is illusioned by the illusory energy and thus becomes a living being. If the living being and the Lord were in the same category, then it would have been quite possible for Vyāsadeva to see it, and there would have been no question of material distress on the part of the illusioned being, for the Supreme Being is fully cognizant. So there are so many unscrupulous imaginations on the part of the monists to endeavor to put both the Lord and the living being in the same category. Had the Lord and the living beings been the same, then Śrīla Śukadeva Gosvāmī would not have taken the trouble to describe the transcendental pastimes of the Lord, for they would all be manifestations of illusory energy.

Śrīmad-Bhāgavatam is the summum bonum remedy for suffering humanity in the clutches of māyā. Śrīla Vyāsadeva therefore first of all diagnosed the actual disease of the conditioned souls, i.e., their being illusioned by the external energy. He also saw the perfect Supreme Being, from whom illusory energy is far removed, though He saw both the diseased conditioned souls and also the cause of the disease. And the remedial measures are suggested in the next verse. Both the Supreme Personality of Godhead and the living beings are undoubtedly qualitatively one, but the Lord is the controller of the illusory energy, whereas the living entity is controlled by the illusory energy. Thus the Lord and the living beings are simultaneously one and different. Another point is distinct herein: that eternal relation between the Lord and the living being is transcendental, otherwise the Lord would not have taken the trouble to reclaim the conditioned souls from the clutches of māyā. In the same way, the living entity is also required to revive his natural love and affection for the Lord, and that is the highest perfection of the living entity. Śrīmad-Bhāgavatam treats the conditioned soul with an aim to that goal of life.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 50

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.50

nakulah sahadevaś ca

yuyudhāno dhanañjayah

bhagavān devakī-putro

ye cānye yāś ca yoshitah

SYNONYMS

nakulah — Nakula; sahadevah — Sahadeva; ca — and; yuyudhānah — Sātyaki; dhanañjayah — Arjuna; bhagavān — the Personality of Godhead; devakī-putrah — the son of Devakī, Lord Śrī Krishna; ye — those; ca — and; anye — others; yāh — those; ca — and; yoshitah — ladies.

TRANSLATION

Nakula and Sahadeva [the younger brothers of the King] and also Sātyaki, Arjuna, the Personality of Godhead Lord Sri Krishna, son of Devakī, and the ladies and others all unanimously agreed with the King.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 51

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.51

tatrāhāmarshito bhīmas

tasya śreyān vadhah smritah

na bhartur nātmanaś cārthe

yo 'han suptān śiśūn vrithā

SYNONYMS

tatra — thereupon; āha — said; amarshitah — in an angry mood; bhīmah — Bhīma; tasya — his; śreyān — ultimate good; vadhah — killing; smritah — recorded; na — not; bhartuh — of the master; na — nor; ātmanah — of his own self; ca — and; arthe — for the sake of; yah — one who; ahan — killed; suptān — sleeping; śiśūn — children; vrithā — without purpose.

TRANSLATION

Bhīma, however, disagreed with them and recommended killing this culprit who, in an angry mood, had murdered sleeping children for no purpose and for neither his nor his master's interest.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 52

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.52

niśamya bhīma-gaditam

draupadyāś ca catur-bhujah

ālokya vadanam sakhyur

idam āha hasann iva

SYNONYMS

niśamya — just after hearing; bhīma — Bhīma; gaditam — spoken by; draupadyāh — of Draupadī; ca — and; catuh-bhujah — the four-handed (Personality of Godhead); ālokya — having seen; vadanam — the face; sakhyuh — of His friend; idam — this; āha — said; hasan — smiling; iva — as it.

TRANSLATION

Caturbhuja [the four-armed one], or the Personality of Godhead, after hearing the words of Bhīma, Draupadī and others, saw the face of His dear friend Arjuna, and He began to speak as if smiling.

PURPORT

Lord Śrī Krishna had two arms, and why He is designated as four-armed is explained by Śrīdhara Svāmī. Both Bhīma and Draupadī held opposite views about killing Aśvatthāmā. Bhīma wanted him to be immediately killed, whereas Draupadī wanted to save him. We can imagine Bhīma ready to kill while Draupadī is obstructing him. And in order to prevent both of them, the Lord discovered another two arms. Originally, the primeval Lord Śrī Krishna displays only two arms, but in His Nārāyana feature He exhibits four. In His Nārāyana feature He resides with His devotees in the Vaikuntha planets, while in His original Śrī Krishna feature He resides in the Krishnaloka planet far, far above the Vaikuntha planets in the spiritual sky. Therefore, if Śrī Krishna is called caturbhujah, there is no contradiction. If need be He can display hundreds of arms, as He exhibited in His viśva-rūpa shown to Arjuna. Therefore, one who can display hundreds and thousands of arms can also manifest four whenever needed.

When Arjuna was perplexed about what to do with Aśvatthāmā, Lord Śrī Krishna, as the very dear friend of Arjuna, voluntarily took up the matter just to make a solution. And He was smiling also.


Srimad Bhagavatam Canto 1 Chapter 7 Verses 53-54

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.53-54

śrī-bhagavān uvāca

brahma-bandhur na hantavya

ātatāyī vadhārhanah

mayaivobhayam āmnātam

paripāhy anuśāsanam

kuru pratiśrutam satyam

yat tat sāntvayatā priyām

priyam ca bhīmasenasya

pāñcālyā mahyam eva ca

SYNONYMS

śrī-bhagavān — the Personality of Godhead; uvāca — said; brahma-bandhuh — the relative of a brāhmana; na — not; hantavyah — to be killed; ātatāyī — the aggressor; vadha-arhanah — is due to be killed; mayā — by Me; eva — certainly; ubhayam — both; āmnātam — described according to rulings of the authority; paripāhi — carry out; anuśāsanam — rulings; kuru — abide by; pratiśrutam — as promised by; satyam — truth; yat tat — that which; sāntvayatā — while pacifying; priyām — dear wife; priyam — satisfaction; ca — also; bhīmasenasya — of Śrī Bhīmasena; pāñcālyāh — of Draupadī; mahyam — unto Me also; eva — certainly; ca — and.

TRANSLATION

The Personality of Godhead Sri Krishna said: A friend of a brāhmana is not to be killed, but if he is an aggressor he must be killed. All these rulings are in the scriptures, and you should act accordingly. You have to fulfill your promise to your wife, and you must also act to the satisfaction of Bhīmasena and Me.

PURPORT

Arjuna was perplexed because Aśvatthāmā was to be killed as well as spared according to different scriptures cited by different persons. As a brahma-bandhu, or a worthless son of a brāhmana, Aśvatthāmā was not to be killed, but he was at the same time an aggressor also. And according to the rulings of Manu, an aggressor, even though he be a brāhmana (and what to speak of an unworthy son of a brāhmana), is to be killed. Dronācārya was certainly a brāhmana in the true sense of the term, but because he stood in the battlefield he was killed. But although Aśvatthāmā was an aggressor, he stood without any fighting weapons. The ruling is that an aggressor, when he is without weapon or chariot, cannot be killed. All these were certainly perplexities. Besides that, Arjuna had to keep the promise he had made before Draupadī just to pacify her. And he also had to satisfy both Bhīma and Krishna, who advised killing him. This dilemma was present before Arjuna, and the solution was awarded by Krishna.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 55

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.55

sūta uvāca

arjunah sahasājñāya

harer hārdam athāsinā

manim jahāra mūrdhanyam

dvijasya saha-mūrdhajam

SYNONYMS

sūtah — Sūta Gosvāmī; uvāca — said; arjunah — Arjuna; sahasā — just at that time; ājñāya — knowing it; hareh — of the Lord; hārdam — motive; atha — thus; asinā — by the sword; manim — the jewel; jahāra — separated; mūrdhanyam — on the head; dvijasya — of the twice-born; saha — with; mūrdhajam — hairs.

TRANSLATION

Just then Arjuna could understand the motive of the Lord by His equivocal orders, and thus with his sword he severed both hair and jewel from the head of Aśvatthāmā.

PURPORT

Contradictory orders of different persons are impossible to carry out. Therefore a compromise was selected by Arjuna by his sharp intelligence, and he separated the jewel from the head of Aśvatthāmā. This was as good as cutting off his head, and yet his life was saved for all practical purposes. Here Aśvatthāmā is indicated as twice-born. Certainly he was twice-born, but he fell down from his position, and therefore he was properly punished.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 56

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.56

vimucya raśanā-baddham

bāla-hatyā-hata-prabham

tejasā maninā hīnam

śibirān nirayāpayat

SYNONYMS

vimucya — after releasing him; raśanā-baddham — from the bondage of ropes; bāla-hatyā — infanticide; hata-prabham — loss of bodily luster; tejasā — of the strength of; maninā — by the jewel; hīnam — being deprived of; śibirāt — from the camp; nirayāpayat — drove him out.

TRANSLATION

He [Aśvatthāmā] had already lost his bodily luster due to infanticide, and now, moreover, having lost the jewel from his head, he lost even more strength. Thus he was unbound and driven out of the camp.

PURPORT

Thus being insulted, the humiliated Aśvatthāmā was simultaneously killed and not killed by the intelligence of Lord Krishna and Arjuna.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 57

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.57

vapanam dravinādānam

sthānān niryāpanam tathā

esha hi brahma-bandhūnām

vadho nānyo 'sti daihikah

SYNONYMS

vapanam — cleaving the hairs from the head; dravina — wealth; adānam — forfeiting; sthānāt — from the residence; niryāpanam — driving away; tathā — also; eshah — all these; hi — certainly; brahma-bandhūnām — of the relatives of a brāhmana; vadhah — killing; na — not; anyah — any other method; asti — there is; daihikah — in the matter of the body.

TRANSLATION

Cutting the hair from his head, depriving him of his wealth and driving him from his residence are the prescribed punishments for the relative of a brāhmana. There is no injunction for killing the body.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 58

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.58

putra-śokāturāh sarve

pāndavāh saha krishnayā

svānām mritānām yat krityam

cakrur nirharanādikam

SYNONYMS

putra — son; śoka — bereavement; āturāh — overwhelmed with; sarve — all of them; pāndavāh — the sons of Pāndu; saha — along with; krishnayā — with Draupadī; svānām — of the kinsmen; mritānām — of the dead; yat — what; krityam — ought to be done; cakruh — did perform; nirharana-ādikam — undertakable.

TRANSLATION

Thereafter, the sons of Pāndu and Draupadī, overwhelmed with grief, performed the proper rituals for the dead bodies of their relatives.

Thus end the Bhaktivedanta purports of the First Canto, Seventh Chapter, of the Śrīmad-Bhāgavatam, entitled "The Son of Drona Punished."


Srimad Bhagavatam Canto 1 Chapter 7 Verse 6

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.6

anarthopaśamam sākshād

bhakti-yogam adhokshaje

lokasyājānato vidvāmś

cakre sātvata-samhitām

SYNONYMS

anartha — things which are superfluous; upaśamam — mitigation; sākshāt — directly; bhakti-yogam — the linking process of devotional service; adhokshaje — unto the Transcendence; lokasya — of the general mass of men; ajānatah — those who are unaware of; vidvān — the supremely learned; cakre — compiled; sātvata — in relation with the Supreme Truth; samhitām — Vedic literature.

TRANSLATION

The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyāsadeva compiled this Vedic literature, which is in relation to the Supreme Truth.

PURPORT

Śrīla Vyāsadeva saw the all-perfect Personality of Godhead. This statement suggests that the complete unit of the Personality of Godhead includes His parts and parcels also. He saw, therefore, His different energies, namely the internal energy, the marginal energy and the external energy. He also saw His different plenary portions and parts of the plenary portions, namely His different incarnations also, and he specifically observed the unwanted miseries of the conditioned souls, who are bewildered by the external energy. And at last he saw the remedial measure for the conditioned souls, namely, the process of devotional service. It is a great transcendental science and begins with the process of hearing and chanting the name, fame, glory, etc., of the Supreme Personality of Godhead. Revival of the dormant affection or love of Godhead does not depend on the mechanical system of hearing and chanting, but it solely and wholly depends on the causeless mercy of the Lord. When the Lord is fully satisfied with the sincere efforts of the devotee, He may endow him with His loving transcendental service. But even with the prescribed forms of hearing and chanting, there is at once mitigation of the superfluous and unwanted miseries of material existence. Such mitigation of material affection does not wait for development of transcendental knowledge. Rather, knowledge is dependent on devotional service for the ultimate realization of the Supreme Truth.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 7

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.7

yasyām vai śrūyamānāyām

krishne parama-pūrushe

bhaktir utpadyate pumsah

śoka-moha-bhayāpahā

SYNONYMS

yasyām — this Vedic literature; vai — certainly; śrūyamānāyām — simply by giving aural reception; krishne — unto Lord Krishna; parama — supreme; pūrushe — unto the Personality of Godhead; bhaktih — feelings of devotional service; utpadyate — sprout up; pumsah — of the living being; śoka — lamentation; moha — illusion; bhaya — fearfulness; apahā — that which extinguishes.

TRANSLATION

Simply by giving aural reception to this Vedic literature, the feeling for loving devotional service to Lord Krishna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion and fearfulness.

PURPORT

There are various senses, of which the ear is the most effective. This sense works even when a man is deep asleep. One can protect himself from the hands of an enemy while awake, but while asleep one is protected by the ear only. The importance of hearing is mentioned here in connection with attaining the highest perfection of life, namely, getting free from three material pangs. Everyone is full of lamentation at every moment, he is after the mirage of illusory things, and he is always afraid of his supposed enemy. These are the primary symptoms of material disease. And it is definitely suggested herein that simply by hearing the message of Śrīmad-Bhāgavatam one gets attachment for the Supreme Personality of Godhead Śrī Krishna, and as soon as this is effected the symptoms of the material diseases disappear. Śrīla Vyāsadeva saw the all-perfect Personality of Godhead, and in this statement the all-perfect Personality of Godhead Śrī Krishna is clearly confirmed.

The ultimate result of devotional service is to develop genuine love for the Supreme Personality. Love is a word which is often used in relation with man and woman. And love is the only word that can be properly used to indicate the relation between Lord Krishna and the living entities. The living entities are mentioned as prakriti in the Bhagavad-gītā, and in Sanskrit prakriti is a feminine object. The Lord is always described as the parama-purusha, or the supreme male personality. Thus the affection between the Lord and the living entities is something like that between the male and the female. Therefore the term love of Godhead is quite appropriate.

Loving devotional service to the Lord begins with hearing about the Lord. There is no difference between the Lord and the subject matter heard about Him. The Lord is absolute in all respects, and thus there is no difference between Him and the subject matter heard about Him. Therefore, hearing about Him means immediate contact with Him by the process of vibration of the transcendental sound. And the transcendental sound is so effective that it acts at once by removing all material affections mentioned above. As mentioned before, a living entity develops a sort of complexity by material association, and the illusory encagement of the material body is accepted as an actual fact. Under such false complexity, the living beings under different categories of life become illusioned in different ways. Even in the most developed stage of human life, the same illusion prevails in the form of many isms and divides the loving relation with the Lord and thereby divides the loving relation between man and man. By hearing the subject matter of Śrīmad-Bhāgavatam this false complexity of materialism is removed, and real peace in society begins, which politicians aspire for so eagerly in so many political situations. The politicians want a peaceful situation between man and man, and nation and nation, but at the same time, because of too much attachment for material domination, there is illusion and fearfulness. Therefore the politicians' peace conferences cannot bring about peace in society. It can only be done by hearing the subject matter described in the Śrīmad-Bhāgavatam about the Supreme Personality of Godhead Śrī Krishna. The foolish politicians may go on holding peace and summit conferences for hundreds of years, but they will fail to achieve success. Until we reach the stage of reestablishing our lost relation with Krishna, the illusion of accepting the body as the self will prevail, and thus fearfulness will also prevail. As for the validity of Śrī Krishna as the Supreme Personality of Godhead, there are hundreds and thousands of evidences from revealed scriptures, and there are hundreds and thousands of evidences from personal experiences of devotees in various places like Vrindāvana, Navadvīpa and Purī. Even in the Kaumudī dictionary the synonyms of Krishna are given as the son of Yaśodā and the Supreme Personality of Godhead Parabrahman. The conclusion is that simply by hearing the Vedic literature Śrīmad-Bhāgavatam, one can have direct connection with the Supreme Personality of Godhead Śrī Krishna, and thereby one can attain the highest perfection of life by transcending worldly miseries, illusion and fearfulness. These are practical tests for one who has actually given a submissive hearing to the readings of the Śrīmad-Bhāgavatam.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 8

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.8

sa samhitām bhāgavatīm

kritvānukramya cātma-jam

śukam adhyāpayām āsa

nivritti-niratam munih

SYNONYMS

sah — that; samhitām — Vedic literature; bhāgavatīm — in relation with the Personality of Godhead; kritvā — having done; anukramya — by correction and repetition; ca — and; ātma-jam — his own son; śukam — Śukadeva Gosvāmī; adhyāpayām āsa — taught; nivritti — path of self realization; niratam — engaged; munih — the sage.

TRANSLATION

The great sage Vyāsadeva, after compiling the Śrīmad-Bhāgavatam and revising it, taught it to his own son, Śrī Śukadeva Gosvāmī, who was already engaged in self-realization.

PURPORT

Śrīmad-Bhāgavatam is the natural commentation on the Brahma-sūtras compiled by the same author. This Brahma-sūtra, or Vedānta-sūtra, is meant for those who are already engaged in self-realization. Śrīmad-Bhāgavatam is so made that one becomes at once engaged in the path of self-realization simply by hearing the topics. Although it is especially meant for the paramahamsas, or those who are totally engaged in self-realization, it works into the depths of the hearts of those who may be worldly men. Worldly men are all engaged in sense gratification. But even such men will find in this Vedic literature a remedial measure for their material diseases. Śukadeva Gosvāmī was a liberated soul from the very beginning of his birth, and his father taught him Śrīmad-Bhāgavatam. Amongst mundane scholars, there is some diversity of opinion as to the date of compilation of Śrīmad-Bhāgavatam. It is, however, certain from the text of the Bhāgavatam that it was compiled before the disappearance of King Parīkshit and after the departure of Lord Krishna. When Mahārāja Parīkshit was ruling the world as the King of Bhārata-varsha, he chastised the personality of Kali. According to revealed scriptures and astrological calculation, the age of Kali is in its five thousandth year. Therefore, Śrīmad-Bhāgavatam was compiled not less than five thousand years ago. Mahābhārata was compiled before Śrīmad-Bhāgavatam, and the Purānas were compiled before Mahābhārata. That is an estimation of the date of compilation of the different Vedic literatures. The synopsis of Śrīmad-Bhāgavatam was given before the detailed description under instruction of Nārada. Śrīmad-Bhāgavatam is the science for following the path of nivritti-mārga. The path of pravritti-mārga was condemned by Nārada. That path is the natural inclination for all conditioned souls. The theme of Śrīmad-Bhāgavatam is the cure of the materialistic disease of the human being, or stopping completely the pangs of material existence.


Srimad Bhagavatam Canto 1 Chapter 7 Verse 9

Canto 1: Creation Chapter 7: The Son of Drona Punished

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.7.9

śaunaka uvāca

sa vai nivritti-niratah

sarvatropekshako munih

kasya vā brihatīm etām

ātmārāmah samabhyasat

SYNONYMS

śaunakah uvāca — Śrī Śaunaka asked; sah — he; vai — of course; nivritti — on the path of self-realization; niratah — always engaged; sarvatra — in every respect; upekshakah — indifferent; munih — sage; kasya — for what reason; vā — or; brihatīm — vast; etām — this; ātma-ārāmah — one who is pleased in himself; samabhyasat — undergo the studies.

TRANSLATION

Śrī Śaunaka asked Sūta Gosvāmī: Śrī Śukadeva Gosvāmī was already on the path of self-realization, and thus he was pleased with his own self. So why did he take the trouble to undergo the study of such a vast literature?

PURPORT

For the people in general the highest perfection of life is to cease from material activities and be fixed on the path of self-realization. Those who take pleasure in sense enjoyment, or those who are fixed in material bodily welfare work, are called karmīs. Out of thousands and millions of such karmīs, one may become an ātmārāma by self-realization. Ātmā means self, and ārāma means to take pleasure. Everyone is searching after the highest pleasure, but the standard of pleasure of one may be different from the standard of another. Therefore, the standard of pleasure enjoyed by the karmīs is different from that of the ātmārāmas. The ātmārāmas are completely indifferent to material enjoyment in every respect. Śrīla Śukadeva Gosvāmī had already attained that stage, and still he was attracted to undergo the trouble of studying the great Bhāgavatam literature. This means that Śrīmad-Bhāgavatam is a postgraduate study even for the ātmārāmas, who have surpassed all the studies of Vedic knowledge.


Srimad Bhagavatam Canto 1 Chapter 8

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.8.1: Sūta Gosvāmī said: Thereafter the Pāndavas, desiring to deliver water to the dead relatives who had desired it, went to the Ganges with Draupadī. The ladies walked in front.

SB 1.8.2: Having lamented over them and sufficiently offered Ganges water, they bathed in the Ganges, whose water is sanctified due to being mixed with the dust of the lotus feet of the Lord.

SB 1.8.3: There sat the King of the Kurus, Mahārāja Yudhishthira, along with his younger brothers and Dhritarāshtra, Gāndhārī, Kuntī and Draupadī, all overwhelmed with grief. Lord Krishna was also there.

SB 1.8.4: Citing the stringent laws of the Almighty and their reactions upon living beings, Lord Śrī Krishna and the munis began to pacify those who were shocked and affected.

SB 1.8.5: The clever Duryodhana and his party cunningly usurped the kingdom of Yudhishthira, who had no enemy. By the grace of the Lord, the recovery was executed, and the unscrupulous kings who joined with Duryodhana were killed by Him. Others also died, their duration of life having decreased for their rough handling of the hair of Queen Draupadī.

SB 1.8.6: Lord Śrī Krishna caused three well-performed Aśvamedha-yajñas [horse sacrifices] to be conducted by Mahārāja Yudhishthira and thus caused his virtuous fame to be glorified in all directions, like that of Indra, who had performed one hundred such sacrifices.

SB 1.8.7: Lord Śrī Krishna then prepared for His departure. He invited the sons of Pāndu, after having been worshiped by the brāhmanas, headed by Śrīla Vyāsadeva. The Lord also reciprocated greetings.

SB 1.8.8: As soon as He seated Himself on the chariot to start for Dvārakā, He saw Uttarā hurrying toward Him in fear.

SB 1.8.9: Uttarā said: O Lord of lords, Lord of the universe! You are the greatest of mystics. Please protect me, for there is no one else who can save me from the clutches of death in this world of duality.

SB 1.8.10: O my Lord, You are all-powerful. A fiery iron arrow is coming towards me fast. My Lord, let it burn me personally, if You so desire, but please do not let it burn and abort my embryo. Please do me this favor, my Lord.

SB 1.8.11: Sūta Gosvāmī said: Having patiently heard her words, Lord Śrī Krishna, who is always very affectionate to His devotees, could at once understand that Aśvatthāmā, the son of Dronācārya, had thrown the brahmāstra to finish the last life in the Pāndava family.

SB 1.8.12: O foremost among the great thinkers [munis] [Śaunaka], seeing the glaring brahmāstra proceeding towards them, the Pāndavas took up their five respective weapons.

SB 1.8.13: The almighty Personality of Godhead, Śrī Krishna, having observed that a great danger was befalling His unalloyed devotees, who were fully surrendered souls, at once took up His Sudarśana disc to protect them.

SB 1.8.14: The Lord of supreme mysticism, Śrī Krishna, resides within everyone's heart as the Paramātmā. As such, just to protect the progeny of the Kuru dynasty, He covered the embryo of Uttarā by His personal energy.

SB 1.8.15: O Śaunaka, although the supreme brahmāstra weapon released by Aśvatthāmā was irresistible and without check or counteraction, it was neutralized and foiled when confronted by the strength of Vishnu [Lord Krishna].

SB 1.8.16: O brāhmanas, do not think this to be especially wonderful in the activities of the mysterious and infallible Personality of Godhead. By His own transcendental energy, He maintains and annihilates all material things, although He Himself is unborn.

SB 1.8.17: Thus saved from the radiation of the brahmāstra, Kuntī, the chaste devotee of the Lord, and her five sons and Draupadī addressed Lord Krishna as He started for home.

SB 1.8.18: Śrīmatī Kuntī said: O Krishna, I offer my obeisances unto You because You are the original personality and are unaffected by the qualities of the material world. You are existing both within and without everything, yet You are invisible to all.

SB 1.8.19: Being beyond the range of limited sense perception, You are the eternally irreproachable factor covered by the curtain of deluding energy. You are invisible to the foolish observer, exactly as an actor dressed as a player is not recognized.

SB 1.8.20: You Yourself descend to propagate the transcendental science of devotional service unto the hearts of the advanced transcendentalists and mental speculators, who are purified by being able to discriminate between matter and spirit. How, then, can we women know You perfectly?

SB 1.8.21: Let me therefore offer my respectful obeisances unto the Lord, who has become the son of Vasudeva, the pleasure of Devakī, the boy of Nanda and the other cowherd men of Vrindāvana, and the enlivener of the cows and the senses.

SB 1.8.22: My respectful obeisances are unto You, O Lord, whose abdomen is marked with a depression like a lotus flower, who are always decorated with garlands of lotus flowers, whose glance is as cool as the lotus and whose feet are engraved with lotuses.

SB 1.8.23: O Hrishīkeśa, master of the senses and Lord of lords, You have released Your mother, Devakī, who was long imprisoned and distressed by the envious King Kamsa, and me and my children from a series of constant dangers.

SB 1.8.24: My dear Krishna, Your Lordship has protected us from a poisoned cake, from a great fire, from cannibals, from the vicious assembly, from sufferings during our exile in the forest and from the battle where great generals fought. And now You have saved us from the weapon of Aśvatthāmā.

SB 1.8.25: I wish that all those calamities would happen again and again so that we could see You again and again, for seeing You means that we will no longer see repeated births and deaths.

SB 1.8.26: My Lord, Your Lordship can easily be approached, but only by those who are materially exhausted. One who is on the path of [material] progress, trying to improve himself with respectable parentage, great opulence, high education and bodily beauty, cannot approach You with sincere feeling.

SB 1.8.27: My obeisances are unto You, who are the property of the materially impoverished. You have nothing to do with the actions and reactions of the material modes of nature. You are self-satisfied, and therefore You are the most gentle and are master of the monists.

SB 1.8.28: My Lord, I consider Your Lordship to be eternal time, the supreme controller, without beginning and end, the all-pervasive one. In distributing Your mercy, You are equal to everyone. The dissensions between living beings are due to social intercourse.

SB 1.8.29: O Lord, no one can understand Your transcendental pastimes, which appear to be human and are so misleading. You have no specific object of favor, nor do You have any object of envy. People only imagine that You are partial.

SB 1.8.30: Of course it is bewildering, O soul of the universe, that You work, though You are inactive, and that You take birth, though You are the vital force and the unborn. You Yourself descend amongst animals, men, sages and aquatics. Verily, this is bewildering.

SB 1.8.31: My dear Krishna, Yaśodā took up a rope to bind You when You committed an offense, and Your perturbed eyes overflooded with tears, which washed the mascara from Your eyes. And You were afraid, though fear personified is afraid of You. This sight is bewildering to me.

SB 1.8.32: Some say that the Unborn is born for the glorification of pious kings, and others say that He is born to please King Yadu, one of Your dearest devotees. You appear in his family as sandalwood appears in the Malaya hills.

SB 1.8.33: Others say that since both Vasudeva and Devakī prayed for You, You have taken Your birth as their son. Undoubtedly You are unborn, yet You take Your birth for their welfare and to kill those who are envious of the demigods.

SB 1.8.34: Others say that the world, being overburdened like a boat at sea, is much aggrieved, and that Brahmā, who is Your son, prayed for You, and so You have appeared to diminish the trouble.

SB 1.8.35: And yet others say that You appeared to rejuvenate the devotional service of hearing, remembering, worshiping and so on in order that the conditioned souls suffering from material pangs might take advantage and gain liberation.

SB 1.8.36: O Krishna, those who continuously hear, chant and repeat Your transcendental activities, or take pleasure in others' doing so, certainly see Your lotus feet, which alone can stop the repetition of birth and death.

SB 1.8.37: O my Lord, You have executed all duties Yourself. Are you leaving us today, though we are completely dependent on Your mercy and have no one else to protect us, now when all kings are at enmity with us?

SB 1.8.38: As the name and fame of a particular body is finished with the disappearance of the living spirit, similarly if You do not look upon us, all our fame and activities, along with the Pāndavas and Yadus, will end at once.

SB 1.8.39: O Gadādhara [Krishna], our kingdom is now being marked by the impressions of Your feet, and therefore it appears beautiful. But when You leave, it will no longer be so.

SB 1.8.40: All these cities and villages are flourishing in all respects because the herbs and grains are in abundance, the trees are full of fruits, the rivers are flowing, the hills are full of minerals and the oceans full of wealth. And this is all due to Your glancing over them.

SB 1.8.41: O Lord of the universe, soul of the universe, O personality of the form of the universe, please, therefore, sever my tie of affection for my kinsmen, the Pāndavas and the Vrishnis.

SB 1.8.42: O Lord of Madhu, as the Ganges forever flows to the sea without hindrance, let my attraction be constantly drawn unto You without being diverted to anyone else.

SB 1.8.43: O Krishna, O friend of Arjuna, O chief amongst the descendants of Vrishni, You are the destroyer of those political parties which are disturbing elements on this earth. Your prowess never deteriorates. You are the proprietor of the transcendental abode, and You descend to relieve the distresses of the cows, the brāhmanas and the devotees. You possess all mystic powers, and You are the preceptor of the entire universe. You are the almighty God, and I offer You my respectful obeisances.

SB 1.8.44: Sūta Gosvāmī said: The Lord, thus hearing the prayers of Kuntīdevī, composed in choice words for His glorification, mildly smiled. That smile was as enchanting as His mystic power.

SB 1.8.45: Thus accepting the prayers of Śrīmatī Kuntīdevī, the Lord subsequently informed other ladies of His departure by entering the palace of Hastināpura. But upon preparing to leave, He was stopped by King Yudhishthira, who implored Him lovingly.

SB 1.8.46: King Yudhishthira, who was much aggrieved, could not be convinced, despite instructions by great sages headed by Vyāsa and the Lord Krishna Himself, the performer of superhuman feats, and despite all historical evidence.

SB 1.8.47: King Yudhishthira, son of Dharma, overwhelmed by the death of his friends, was aggrieved just like a common, materialistic man. O sages, thus deluded by affection, he began to speak.

SB 1.8.48: King Yudhishthira said: O my lot! I am the most sinful man! Just see my heart, which is full of ignorance! This body, which is ultimately meant for others, has killed many, many phalanxes of men.

SB 1.8.49: I have killed many boys, brāhmanas, well-wishers, friends, parents, preceptors and brothers. Though I live millions of years, I will not be relieved from the hell that awaits me for all these sins.

SB 1.8.50: There is no sin for a king who kills for the right cause, who is engaged in maintaining his citizens. But this injunction is not applicable to me.

SB 1.8.51: I have killed many friends of women, and I have thus caused enmity to such an extent that it is not possible to undo it by material welfare work.

SB 1.8.52: As it is not possible to filter muddy water through mud, or purify a wine-stained pot with wine, it is not possible to counteract the killing of men by sacrificing animals.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 1

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.1

sūta uvāca

atha te samparetānām

svānām udakam icchatām

dātum sakrishnā gańgāyām

puraskritya yayuh striyah

SYNONYMS

sūtah uvāca — Sūta said; atha — thus; te — the Pāndavas; samparetānām — of the dead; svānām — of the relatives; udakam — water; icchatām — willing to have; dātum — to deliver; sa-krishnāh — along with Draupadī; gańgāyām — on the Ganges; puraskritya — putting in the front; yayuh — went; striyah — the women.

TRANSLATION

Sūta Gosvāmī said: Thereafter the Pāndavas, desiring to deliver water to the dead relatives who had desired it, went to the Ganges with Draupadī. The ladies walked in front.

PURPORT

To date it is the custom in Hindu society to go to the Ganges or any other sacred river to take bath when death occurs in the family. Each of the family members pours out a potful of the Ganges water for the departed soul and walks in a procession, with the ladies in the front. The Pāndavas also followed the rules more than five thousand years ago. Lord Krishna, being a cousin of the Pāndavas, was also amongst the family members.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 10

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.10

abhidravati mām īśa

śaras taptāyaso vibho

kāmam dahatu mām nātha

mā me garbho nipātyatām

SYNONYMS

abhidravati — coming towards; mām — me; īśa — O Lord; śarah — the arrow; tapta — fiery; ayasah — iron; vibho — O great one; kāmam — desire; dahatu — let it burn; mām — me; nātha — O protector; mā — not; me — my; garbhah — embryo; nipātyatām — be aborted.

TRANSLATION

O my Lord, You are all-powerful. A fiery iron arrow is coming towards me fast. My Lord, let it burn me personally, if You so desire, but please do not let it burn and abort my embryo. Please do me this favor, my Lord.

PURPORT

This incident took place after the death of Abhimanyu, the husband of Uttarā. Abhimanyu's widow, Uttarā, should have followed the path of her husband, but because she was pregnant, and Mahārāja Parīkshit, a great devotee of the Lord, was lying in embryo, she was responsible for his protection. The mother of a child has a great responsibility in giving all protection to the child, and therefore Uttarā was not ashamed to express this frankly before Lord Krishna. Uttarā was the daughter of a great king, the wife of a great hero, and student of a great devotee, and later she was the mother of a good king also. She was fortunate in every respect.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 11

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.11

sūta uvāca

upadhārya vacas tasyā

bhagavān bhakta-vatsalah

apāndavam idam kartum

drauner astram abudhyata

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; upadhārya — by hearing her patiently; vacah — words; tasyāh — her; bhagavān — the Personality of Godhead; bhakta-vatsalah — He who is very much affectionate towards His devotees; apāndavam — without the existence of the Pāndavas' descendants; idam — this; kartum — to do it; drauneh — of the son of Dronācārya; astram — weapon; abudhyata — understood.

TRANSLATION

Sūta Gosvāmī said: Having patiently heard her words, Lord Śrī Krishna, who is always very affectionate to His devotees, could at once understand that Aśvatthāmā, the son of Dronācārya, had thrown the brahmāstra to finish the last life in the Pāndava family.

PURPORT

The Lord is impartial in every respect, but still He is inclined towards His devotees because there is a great necessity of this for everyone's wellbeing. The Pāndava family was a family of devotees, and therefore the Lord wanted them to rule the world. That was the reason He vanquished the rule of the company of Duryodhana and established the rule of Mahārāja Yudhishthira. Therefore, He also wanted to protect Mahārāja Parīkshit, who was lying in embryo. He did not like the idea that the world should be without the Pāndavas, the ideal family of devotees.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 12

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.12

tarhy evātha muni-śreshtha

pāndavāh pañca sāyakān

ātmano 'bhimukhān dīptān

ālakshyāstrāny upādaduh

SYNONYMS

tarhi — then; eva — also; atha — therefore; muni-śreshtha — O chief amongst the munis; pāndavāh — all the sons of Pāndu; pañca — five; sāyakān — weapons; ātmanah — own selves; abhimukhān — towards; dīptān — glaring; ālakshya — seeing it; astrāni — weapons; upādaduh — took up.

TRANSLATION

O foremost among the great thinkers [munis] [Śaunaka], seeing the glaring brahmāstra proceeding towards them, the Pāndavas took up their five respective weapons.

PURPORT

The brahmāstras are finer than the nuclear weapons. Aśvatthāmā discharged the brahmāstra simply to kill the Pāndavas, namely the five brothers headed by Mahārāja Yudhishthira and their only grandson, who was lying within the womb of Uttarā. Therefore the brahmāstra, more effective and finer than the atomic weapons, was not as blind as the atomic bombs. When the atomic bombs are discharged they do not discriminate between the target and others. Mainly the atomic bombs do harm to the innocent because there is no control. The brahmāstra is not like that. It marks out the target and proceeds accordingly without harming the innocent.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 13

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.13

vyasanam vīkshya tat teshām

ananya-vishayātmanām

sudarśanena svāstrena

svānām rakshām vyadhād vibhuh

SYNONYMS

vyasanam — great danger; vīkshya — having observed; tat — that; teshām — their; ananya — no other; vishaya — means; ātmanām — thus inclined; sudarśanena — by the wheel of Śrī Krishna; sva-astrena — by the weapon; svānām — of His own devotees; rakshām — protection; vyadhāt — did it; vibhuh — the Almighty.

TRANSLATION

The almighty Personality of Godhead, Śrī Krishna, having observed that a great danger was befalling His unalloyed devotees, who were fully surrendered souls, at once took up His Sudarśana disc to protect them.

PURPORT

The brahmāstra, the supreme weapon released by Aśvatthāmā, was something similar to the nuclear weapon but with more radiation and heat. This brahmāstra is the product of a more subtle science, being the product of a finer sound, a mantra recorded in the Vedas. Another advantage of this weapon is that it is not blind like the nuclear weapon because it can be directed only to the target and nothing else. Aśvatthāmā released the weapon just to finish all the male members of Pāndu's family; therefore in one sense it was more dangerous than the atomic bombs because it could penetrate even the most protected place and would never miss the target. Knowing all this, Lord Śrī Krishna at once took up His personal weapon to protect His devotees, who did not know anyone other than Krishna. In the Bhagavad-gītā the Lord has clearly promised that His devotees are never to be vanquished. And He behaves according to the quality or degree of the devotional service rendered by the devotees. Here the word ananya-vishayātmanām is significant. The Pāndavas were cent percent dependent on the protection of the Lord, although they were all great warriors themselves. But the Lord neglects even the greatest warriors and also vanquishes them in no time. When the Lord saw that there was no time for the Pāndavas to counteract the brahmāstra of Aśvatthāmā, He took up His weapon even at the risk of breaking His own vow. Although the Battle of Kurukshetra was almost finished, still, according to His vow, He should not have taken up His own weapon. But the emergency was more important than the vow. He is better known as the bhakta-vatsala, or the lover of His devotee, and thus He preferred to continue as bhakta-vatsala than to be a worldly moralist who never breaks his solemn vow.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 14

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.14

antahsthah sarva-bhūtānām

ātmā yogeśvaro harih

sva-māyayāvrinod garbham

vairātyāh kuru-tantave

SYNONYMS

antahsthah — being within; sarva — all; bhūtānām — of the living beings; ātmā — soul; yoga-īśvarah — the Lord of all mysticism; harih — the Supreme Lord; sva-māyayā — by the personal energy; āvrinot — covered; garbham — embryo; vairātyāh — of Uttarā; kuru-tantave — for the progeny of Mahārāja Kuru.

TRANSLATION

The Lord of supreme mysticism, Śrī Krishna, resides within everyone's heart as the Paramātmā. As such, just to protect the progeny of the Kuru dynasty, He covered the embryo of Uttarā by His personal energy.

PURPORT

The Lord of supreme mysticism can simultaneously reside within everyone's heart, or even within the atoms, by His Paramātmā feature, His plenary portion. Therefore, from within the body of Uttarā He covered the embryo to save Mahārāja Parīkshit and protect the progeny of Mahārāja Kuru, of whom King Pāndu was also a descendant. Both the sons of Dhritarāshtra and those of Pāndu belonged to the same dynasty of Mahārāja Kuru; therefore both of them were generally known as Kurus. But when there were differences between the two families, the sons of Dhritarāshtra were known as Kurus whereas the sons of Pāndu were known as Pāndavas. Since the sons and grandsons of Dhritarāshtra were all killed in the Battle of Kurukshetra, the last son of the dynasty is designated as the son of the Kurus.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 15

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.15

yadyapy astram brahma-śiras

tv amogham cāpratikriyam

vaishnavam teja āsādya

samaśāmyad bhrigūdvaha

SYNONYMS

yadyapi — although; astram — weapon; brahma-śirah — supreme; tu — but; amogham — without check; ca — and; apratikriyam — not to be counteracted; vaishnavam — in relation with Vishnu; tejah — strength; āsādya — being confronted with; samaśāmyat — was neutralized; bhrigu-udvaha — O glory of the family of Bhrigu.

TRANSLATION

O Śaunaka, although the supreme brahmāstra weapon released by Aśvatthāmā was irresistible and without check or counteraction, it was neutralized and foiled when confronted by the strength of Vishnu [Lord Krishna].

PURPORT

In the Bhagavad-gītā it is said that the brahmajyoti, or the glowing transcendental effulgence, is resting on Lord Śrī Krishna. In other words, the glowing effulgence known as brahma-tejas is nothing but the rays of the Lord, just as the sun rays are rays of the sun disc. So this Brahma weapon also, although materially irresistible, could not surpass the supreme strength of the Lord. The weapon called brahmāstra, released by Aśvatthāmā, was neutralized and foiled by Lord Śrī Krishna by His own energy; that is to say, He did not wait for any other's help because He is absolute.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 16

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.16

mā mamsthā hy etad āścaryam

sarvāścaryamaye 'cyute

ya idam māyayā devyā

srijaty avati hanty ajah

SYNONYMS

mā — do not; mamsthāh — think; hi — certainly; etat — all these; āścaryam — wonderful; sarva — all; āścarya-maye — in the all-mysterious; acyute — the infallible; yah — one who; idam — this (creation); māyayā — by His energy; devyā — transcendental; srijati — creates; avati — maintains; hanti — annihilates; ajah — unborn.

TRANSLATION

O brāhmanas, do not think this to be especially wonderful in the activities of the mysterious and infallible Personality of Godhead. By His own transcendental energy, He maintains and annihilates all material things, although He Himself is unborn.

PURPORT

The activities of the Lord are always inconceivable to the tiny brain of the living entities. Nothing is impossible for the Supreme Lord, but all His actions are wonderful for us, and thus He is always beyond the range of our conceivable limits. The Lord is the all-powerful, all-perfect Personality of Godhead. The Lord is cent percent perfect, whereas others, namely Nārāyana, Brahmā, Śiva, the demigods and all other living beings, possess only different percentages of such perfection. No one is equal to or greater than Him. He is unrivaled.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 17

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.17

brahma-tejo-vinirmuktair

ātmajaih saha krishnayā

prayānābhimukham krishnam

idam āha prithā satī

SYNONYMS

brahma-tejah — the radiation of the brahmāstra; vinirmuktaih — being saved from; ātma-jaih — along with her sons; saha — with; krishnayā — Draupadī; prayāna — outgoing; abhimukham — towards; krishnam — unto Lord Krishna; idam — this; āha — said; prithā — Kuntī; satī — chaste, devoted to the Lord.

TRANSLATION

Thus saved from the radiation of the brahmāstra, Kuntī, the chaste devotee of the Lord, and her five sons and Draupadī addressed Lord Krishna as He started for home.

PURPORT

Kuntī is described herein as satī, or chaste, due to her unalloyed devotion to Lord Śrī Krishna. Her mind will now be expressed in the following prayers for Lord Krishna. A chaste devotee of the Lord does not look to others, namely any other living being or demigod, even for deliverance from danger. That was all along the characteristic of the whole family of the Pāndavas. They knew nothing except Krishna, and therefore the Lord was also always ready to help them in all respects and in all circumstances. That is the transcendental nature of the Lord. He reciprocates the dependence of the devotee. One should not, therefore, look for help from imperfect living beings or demigods, but one should look for all help from Lord Krishna, who is competent to save His devotees. Such a chaste devotee also never asks the Lord for help, but the Lord, out of His own accord, is always anxious to render it.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 18

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.18

kunty uvāca

namasye purusham tvādyam

īśvaram prakriteh param

alakshyam sarva-bhūtānām

antar bahir avasthitam

SYNONYMS

kuntī uvāca — Śrīmatī Kuntī said; namasye — let me bow down; purusham — the Supreme Person; tvā — You; ādyam — the original; īśvaram — the controller; prakriteh — of the material cosmos; param — beyond; alakshyam — the invisible; sarva — all; bhūtānām — of living beings; antah — within; bahih — without; avasthitam — existing.

TRANSLATION

Śrīmatī Kuntī said: O Krishna, I offer my obeisances unto You because You are the original personality and are unaffected by the qualities of the material world. You are existing both within and without everything, yet You are invisible to all.

PURPORT

Śrīmatī Kuntīdevī was quite aware that Krishna is the original Personality of Godhead, although He was playing the part of her nephew. Such an enlightened lady could not commit a mistake by offering obeisances unto her nephew. Therefore, she addressed Him as the original purusha beyond the material cosmos. Although all living entities are also transcendental, they are neither original nor infallible. The living entities are apt to fall down under the clutches of material nature, but the Lord is never like that. In the Vedas, therefore, He is described as the chief among all living entities (nityo nityānām cetanaś cetanānām). Then again He is addressed as īśvara, or the controller. The living entities or the demigods like Candra and Sūrya are also to some extent īśvara, but none of them is the supreme īśvara, or the ultimate controller. He is the parameśvara, or the Supersoul. He is both within and without. Although He was present before Śrīmatī Kuntī as her nephew, He was also within her and everyone else. In the Bhagavad-gītā (15.15) the Lord says, "I am situated in everyone's heart, and only due to Me one remembers, forgets and is cognizant, etc. Through all the Vedas I am to be known because I am the compiler of the Vedas, and I am the teacher of the Vedānta." Queen Kuntī affirms that the Lord, although both within and without all living beings, is still invisible. The Lord is, so to speak, a puzzle for the common man. Queen Kuntī experienced personally that Lord Krishna was present before her, yet He entered within the womb of Uttarā to save her embryo from the attack of Aśvatthāmā's brahmāstra. Kuntī herself was puzzled about whether Śrī Krishna is all-pervasive or localized. In fact, He is both, but He reserves the right of not being exposed to persons who are not surrendered souls. This checking curtain is called the māyā energy of the Supreme Lord, and it controls the limited vision of the rebellious soul. It is explained as follows.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 19

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.19

māyā-javanikācchannam

ajñādhokshajam avyayam

na lakshyase mūdha-driśā

nato nātyadharo yathā

SYNONYMS

māyā — deluding; javanikā — curtain; ācchannam — covered by; ajñā — ignorant; adhokshajam — beyond the range of material conception (transcendental); avyayam — irreproachable; na — not; lakshyase — observed; mūdha-driśā — by the foolish observer; natah — artist; nātya-dharah — dressed as a player; yathā — as.

TRANSLATION

Being beyond the range of limited sense perception, You are the eternally irreproachable factor covered by the curtain of deluding energy. You are invisible to the foolish observer, exactly as an actor dressed as a player is not recognized.

PURPORT

In the Bhagavad-gītā Lord Śrī Krishna affirms that less intelligent persons mistake Him to be an ordinary man like us, and thus they deride Him. The same is confirmed herein by Queen Kuntī. The less intelligent persons are those who rebel against the authority of the Lord. Such persons are known as asuras. The asuras cannot recognize the Lord's authority. When the Lord Himself appears amongst us, as Rāma, Nrisimha, Varāha or in His original form as Krishna, He performs many wonderful acts which are humanly impossible. As we shall find in the Tenth Canto of this great literature, Lord Śrī Krishna exhibited His humanly impossible activities even from the days of His lying on the lap of His mother. He killed the Pūtanā witch, although she smeared her breast with poison just to kill the Lord. The Lord sucked her breast like a natural baby, and He sucked out her very life also. Similarly, He lifted the Govardhana Hill, just as a boy picks up a frog's umbrella, and stood several days continuously just to give protection to the residents of Vrindāvana. These are some of the superhuman activities of the Lord described in the authoritative Vedic literatures like the Purānas, Itihāsas (histories) and Upanishads. He has delivered wonderful instructions in the shape of the Bhagavad-gītā. He has shown marvelous capacities as a hero, as a householder, as a teacher and as a renouncer. He is accepted as the Supreme Personality of Godhead by such authoritative personalities as Vyāsa, Devala, Asita, Nārada, Madhva, Śańkara, Rāmānuja, Śrī Caitanya Mahāprabhu, Jīva Gosvāmī, Viśvanātha Cakravartī, Bhaktisiddhānta Sarasvatī and all other authorities of the line. He Himself has declared as much in many places of the authentic literatures. And yet there is a class of men with demoniac mentality who are always reluctant to accept the Lord as the Supreme Absolute Truth. This is partially due to their poor fund of knowledge and partially due to their stubborn obstinacy, which results from various misdeeds in the past and present. Such persons could not recognize Lord Śrī Krishna even when He was present before them. Another difficulty is that those who depend more on their imperfect senses cannot realize Him as the Supreme Lord. Such persons are like the modern scientist. They want to know everything by their experimental knowledge. But it is not possible to know the Supreme Person by imperfect experimental knowledge. He is described herein as adhokshaja, or beyond the range of experimental knowledge. All our senses are imperfect. We claim to observe everything and anything, but we must admit that we can observe things under certain material conditions only, which are also beyond our control. The Lord is beyond the observation of sense perception. Queen Kuntī accepts this deficiency of the conditioned soul, especially of the woman class, who are less intelligent. For less intelligent men there must be such things as temples, mosques or churches so that they may begin to recognize the authority of the Lord and hear about Him from authorities in such holy places. For less intelligent men, this beginning of spiritual life is essential, and only foolish men decry the establishment of such places of worship, which are required to raise the standard of spiritual attributes for the mass of people. For less intelligent persons, bowing down before the authority of the Lord, as generally done in the temples, mosques or churches, is as beneficial as it is for the advanced devotees to meditate upon Him by active service.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 2

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.2

te ninīyodakam sarve

vilapya ca bhriśam punah

āplutā hari-pādābja-

rajah-pūta-sarij-jale

SYNONYMS

te — all of them; ninīya — having offered; udakam — water; sarve — every one of them; vilapya — having lamented; ca — and; bhriśam — sufficiently; punah — again; āplutāh — took bath; hari-pādābja — the lotus feet of the Lord; rajah — dust; pūta — purified; sarit — of the Ganges; jale — in the water.

TRANSLATION

Having lamented over them and sufficiently offered Ganges water, they bathed in the Ganges, whose water is sanctified due to being mixed with the dust of the lotus feet of the Lord.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 20

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.20

tathā paramahamsānām

munīnām amalātmanām

bhakti-yoga-vidhānārtham

katham paśyema hi striyah

SYNONYMS

tathā — besides that; paramahamsānām — of the advanced transcendentalists; munīnām — of the great philosophers or mental speculators; amala-ātmanām — those whose minds are competent to discern between spirit and matter; bhakti-yoga — the science of devotional service; vidhāna-artham — for executing; katham — how; paśyema — can observe; hi — certainly; striyah — women.

TRANSLATION

You Yourself descend to propagate the transcendental science of devotional service unto the hearts of the advanced transcendentalists and mental speculators, who are purified by being able to discriminate between matter and spirit. How, then, can we women know You perfectly?

PURPORT

Even the greatest philosophical speculators cannot have access to the region of the Lord. It is said in the Upanishads that the Supreme Truth, the Absolute Personality of Godhead, is beyond the range of the thinking power of the greatest philosopher. He is unknowable by great learning or by the greatest brain. He is knowable only by one who has His mercy. Others may go on thinking about Him for years together, yet He is unknowable. This very fact is corroborated by the Queen, who is playing the part of an innocent woman. Women in general are unable to speculate like philosophers, but they are blessed by the Lord because they believe at once in the superiority and almightiness of the Lord, and thus they offer obeisances without reservation. The Lord is so kind that He does not show special favor only to one who is a great philosopher. He knows the sincerity of purpose. For this reason only, women generally assemble in great number in any sort of religious function. In every country and in every sect of religion it appears that the women are more interested than the men. This simplicity of acceptance of the Lord's authority is more effective than showy insincere religious fervor.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 21

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.21

krishnāya vāsudevāya

devakī-nandanāya ca

nanda-gopa-kumārāya

govindāya namo namah

SYNONYMS

krishnāya — the Supreme Lord; vāsudevāya — unto the son of Vasudeva; devakī-nandanāya — unto the son of Devakī; ca — and; nanda-gopa — Nanda and the cowherd men; kumārāya — unto their son; govindāya — unto the Personality of Godhead, who enlivens the cows and the senses; namah — respectful obeisances; namah — obeisances.

TRANSLATION

Let me therefore offer my respectful obeisances unto the Lord, who has become the son of Vasudeva, the pleasure of Devakī, the boy of Nanda and the other cowherd men of Vrindāvana, and the enlivener of the cows and the senses.

PURPORT

The Lord, being thus unapproachable by any material assets, out of unbounded and causeless mercy descends on the earth as He is in order to show His special mercy upon His unalloyed devotees and to diminish the upsurges of the demoniac persons. Queen Kuntī specifically adores the incarnation or descent of Lord Krishna above all other incarnations because in this particular incarnation He is more approachable. In the Rāma incarnation He remained a king's son from His very childhood, but in the incarnation of Krishna, although He was the son of a king, He at once left the shelter of His real father and mother (King Vasudeva and Queen Devakī) just after His appearance and went to the lap of Yaśodāmāyī to play the part of an ordinary cowherd boy in the blessed Vrajabhūmi, which is very sanctified because of His childhood pastimes. Therefore Lord Krishna is more merciful than Lord Rāma. He was undoubtedly very kind to Kuntī's brother Vasudeva and the family. Had He not become the son of Vasudeva and Devakī, Queen Kuntī could not claim Him to be her nephew and thus address Krishna in parental affection. But Nanda and Yaśodā are more fortunate because they could relish the Lord's childhood pastimes, which are more attractive than all other pastimes. There is no parallel to His childhood pastimes as exhibited at Vrajabhūmi, which are the prototypes of His eternal affairs in the original Krishnaloka described as the cintāmani-dhāma in the Brahma-samhitā. Lord Śrī Krishna descended Himself at Vrajabhūmi with all His transcendental entourage and paraphernalia. Śrī Caitanya Mahāprabhu therefore confirmed that no one is as fortunate as the residents of Vrajabhūmi, and specifically the cowherd girls, who dedicated their everything for the satisfaction of the Lord. His pastimes with Nanda and Yaśodā and His pastimes with the cowherd men and especially with the cowherd boys and the cows have caused Him to be known as Govinda. Lord Krishna as Govinda is more inclined to the brāhmanas and the cows, indicating thereby that human prosperity depends more on these two items, namely brahminical culture and cow protection. Lord Krishna is never satisfied where these are lacking.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 22

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.22

namah pańkaja-nābhāya

namah pańkaja-māline

namah pańkaja-netrāya

namas te pańkajāńghraye

SYNONYMS

namah — all respectful obeisances; pańkaja-nābhāya — unto the Lord who has a specific depression resembling a lotus flower in the center of His abdomen; namah — obeisances; pańkaja-māline — one who is always decorated with a garland of lotus flowers; namah — obeisances; pańkaja-netrāya — one whose glance is as cooling as a lotus flower; namah te — respectful obeisances unto You; pańkaja-ańghraye — unto You, the soles of whose feet are engraved with lotus flowers (and who are therefore said to possess lotus feet).

TRANSLATION

My respectful obeisances are unto You, O Lord, whose abdomen is marked with a depression like a lotus flower, who are always decorated with garlands of lotus flowers, whose glance is as cool as the lotus and whose feet are engraved with lotuses.

PURPORT

Here are some of the specific symbolical marks on the spiritual body of the Personality of Godhead which distinguish His body from the bodies of all others. They are all special features of the body of the Lord. The Lord may appear as one of us, but He is always distinct by His specific bodily features. Śrīmatī Kuntī claims herself unfit to see the Lord because of her being a woman. This is claimed because women, śūdras (the laborer class) and the dvija-bandhus, or the wretched descendants of the higher three classes, are unfit by intelligence to understand transcendental subject matter concerning the spiritual name, fame, attributes, forms, etc., of the Supreme Absolute Truth. Such persons, although they are unfit to enter into the spiritual affairs of the Lord, can see Him as the arcā-vigraha, who descends on the material world just to distribute favors to the fallen souls, including the above-mentioned women, śūdras and dvija-bandhus. Because such fallen souls cannot see anything beyond matter, the Lord condescends to enter into each and every one of the innumerable universes as the Garbhodakaśāyī Vishnu, who grows a lotus stem from the lotuslike depression in the center of His transcendental abdomen, and thus Brahmā, the first living being in the universe, is born. Therefore, the Lord is known as the Pańkajanābhi. The Pańkajanābhi Lord accepts the arcā-vigraha (His transcendental form) in different elements, namely a form within the mind, a form made of wood, a form made of earth, a form made of metal, a form made of jewel, a form made of paint, a form drawn on sand, etc. All such forms of the Lord are always decorated with garlands of lotus flowers, and there should be a soothing atmosphere in the temple of worship to attract the burning attention of the nondevotees always engaged in material wranglings. The meditators worship a form within the mind. Therefore, the Lord is merciful even to the women, śūdras and dvija-bandhus, provided they agree to visit the temple of worship in different forms made for them. Such temple visitors are not idolaters, as alleged by some men with a poor fund of knowledge. All the great ācāryas established such temples of worship in all places just to favor the less intelligent, and one should not pose himself as transcending the stage of temple worship while one is actually in the category of the śūdras and the women or less. One should begin to see the Lord from His lotus feet, gradually rising to the thighs, waist, chest and face. One should not try to look at the face of the Lord without being accustomed to seeing the lotus feet of the Lord. Śrīmatī Kuntī, because of her being the aunt of the Lord, did not begin to see the Lord from the lotus feet because the Lord might feel ashamed, and thus Kuntīdevī, just to save a painful situation for the Lord, began to see the Lord just above His lotus feet, i.e., from the waist of the Lord, gradually rising to the face, and then down to the lotus feet. In the round, everything there is in order.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 23

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.23

yathā hrishīkeśa khalena devakī

kamsena ruddhāticiram śucārpitā

vimocitāham ca sahātmajā vibho

tvayaiva nāthena muhur vipad-ganāt

SYNONYMS

yathā — as it were; hrishīkeśa — the master of the senses; khalena — by the envious; devakī — Devakī (the mother of Śrī Krishna); kamsena — by King Kamsa; ruddhā — imprisoned; ati-ciram — for a long time; śuca-arpitā — distressed; vimocitā — released; aham ca — also myself; saha-ātma-jā — along with my children; vibho — O great one; tvayā eva — by Your Lordship; nāthena — as the protector; muhuh — constantly; vipat-ganāt — from a series of dangers.

TRANSLATION

O Hrishīkeśa, master of the senses and Lord of lords, You have released Your mother, Devakī, who was long imprisoned and distressed by the envious King Kamsa, and me and my children from a series of constant dangers.

PURPORT

Devakī, the mother of Krishna and sister of King Kamsa, was put into prison along with her husband, Vasudeva, because the envious King was afraid of being killed by Devakī's eighth son (Krishna). He killed all the sons of Devakī who were born before Krishna, but Krishna escaped the danger of child-slaughter because He was transferred to the house of Nanda Mahārāja, Lord Krishna's foster father. Kuntīdevī, along with her children, was also saved from a series of dangers. But Kuntīdevī was shown far more favor because Lord Krishna did not save the other children of Devakī, whereas He saved the children of Kuntīdevī. This was done because Devakī's husband, Vasudeva, was living, whereas Kuntīdevī was a widow, and there was none to help her except Krishna. The conclusion is that Krishna endows more favor to a devotee who is in greater dangers. Sometimes He puts His pure devotees in such dangers because in that condition of helplessness the devotee becomes more attached to the Lord. The more the attachment is there for the Lord, the more success is there for the devotee.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 24

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.24

vishān mahāgneh purushāda-darśanād

asat-sabhāyā vana-vāsa-kricchratah

mridhe mridhe 'neka-mahārathāstrato

drauny-astrataś cāsma hare 'bhirakshitāh

SYNONYMS

vishāt — from poison; mahā-agneh — from the great fire; purusha-ada — the man-eaters; darśanāt — by combating; asat — vicious; sabhāyāh — assembly; vana-vāsa — exiled to the forest; kricchratah — sufferings; mridhe mridhe — again and again in battle; aneka — many; mahā-ratha — great generals; astratah — weapons; drauni — the son of Dronācārya; astratah — from the weapon of; ca — and; āsma — indicating past tense; hare — O my Lord; abhirakshitāh — protected completely.

TRANSLATION

My dear Krishna, Your Lordship has protected us from a poisoned cake, from a great fire, from cannibals, from the vicious assembly, from sufferings during our exile in the forest and from the battle where great generals fought. And now You have saved us from the weapon of Aśvatthāmā.

PURPORT

The list of dangerous encounters is submitted herein. Devakī was once put into difficulty by her envious brother, otherwise she was well. But Kuntīdevī and her sons were put into one difficulty after another for years and years together. They were put into trouble by Duryodhana and his party due to the kingdom, and each and every time the sons of Kuntī were saved by the Lord. Once Bhīma was administered poison in a cake, once they were put into the house made of shellac and set afire, and once Draupadī was dragged out, and attempts were made to insult her by stripping her naked in the vicious assembly of the Kurus. The Lord saved Draupadī by supplying an immeasurable length of cloth, and Duryodhana's party failed to see her naked. Similarly, when they were exiled in the forest, Bhīma had to fight with the man-eater demon Hidimbā Rākshasa, but the Lord saved him. So it was not finished there. After all these tribulations, there was the great Battle of Kurukshetra, and Arjuna had to meet such great generals as Drona, Bhīshma and Karna, all powerful fighters. And at last, even when everything was done away with, there was the brahmāstra released by the son of Dronācārya to kill the child within the womb of Uttarā, and so the Lord saved the only surviving descendant of the Kurus, Mahārāja Parīkshit.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 25

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.25

vipadah santu tāh śaśvat

tatra tatra jagad-guro

bhavato darśanam yat syād

apunar bhava-darśanam

SYNONYMS

vipadah — calamities; santu — let there be; tāh — all; śaśvat — again and again; tatra — there; tatra — and there; jagat-guro — O Lord of the universe; bhavatah — Your; darśanam — meeting; yat — that which; syāt — is; apunah — not again; bhava-darśanam — seeing repetition of birth and death.

TRANSLATION

I wish that all those calamities would happen again and again so that we could see You again and again, for seeing You means that we will no longer see repeated births and deaths.

PURPORT

Generally the distressed, the needy, the intelligent and the inquisitive, who have performed some pious activities, worship or begin to worship the Lord. Others, who are thriving on misdeeds only, regardless of status, cannot approach the Supreme due to being misled by the illusory energy. Therefore, for a pious person, if there is some calamity there is no other alternative than to take shelter of the lotus feet of the Lord. Constantly remembering the lotus feet of the Lord means preparing for liberation from birth and death. Therefore, even though there are so-called calamities, they are welcome because they give us an opportunity to remember the Lord, which means liberation.

One who has taken shelter of the lotus feet of the Lord, which are accepted as the most suitable boat for crossing the ocean of nescience, can achieve liberation as easily as one leaps over the holes made by the hoofs of a calf. Such persons are meant to reside in the abode of the Lord, and they have nothing to do with a place where there is danger in every step.

This material world is certified by the Lord in the Bhagavad-gītā as a dangerous place full of calamities. Less intelligent persons prepare plans to adjust to those calamities without knowing that the nature of this place is itself full of calamities. They have no information of the abode of the Lord, which is full of bliss and without trace of calamity. The duty of the sane person, therefore, is to be undisturbed by worldly calamities, which are sure to happen in all circumstances. Suffering all sorts of unavoidable misfortunes, one should make progress in spiritual realization because that is the mission of human life. The spirit soul is transcendental to all material calamities; therefore, the so-called calamities are called false. A man may see a tiger swallowing him in a dream, and he may cry for this calamity. Actually there is no tiger and there is no suffering; it is simply a case of dreams. In the same way, all calamities of life are said to be dreams. If someone is lucky enough to get in contact with the Lord by devotional service, it is all gain. Contact with the Lord by any one of the nine devotional services is always a forward step on the path going back to Godhead.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 26

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.26

janmaiśvarya-śruta-śrībhir

edhamāna-madah pumān

naivārhaty abhidhātum vai

tvām akiñcana-gocaram

SYNONYMS

janma — birth; aiśvarya — opulence; śruta — education; śrībhih — by the possession of beauty; edhamāna — progressively increasing; madah — intoxication; pumān — the human being; na — never; eva — ever; arhati — deserves; abhidhātum — to address in feeling; vai — certainly; tvām — You; akiñcana-gocaram — one who is approached easily by the materially exhausted man.

TRANSLATION

My Lord, Your Lordship can easily be approached, but only by those who are materially exhausted. One who is on the path of [material] progress, trying to improve himself with respectable parentage, great opulence, high education and bodily beauty, cannot approach You with sincere feeling.

PURPORT

Being materially advanced means taking birth in an aristocratic family and possessing great wealth, an education and attractive personal beauty. All materialistic men are mad after possessing all these material opulences, and this is known as the advancement of material civilization. But the result is that by possessing all these material assets one becomes artificially puffed up, intoxicated by such temporary possessions. Consequently, such materially puffed up persons are incapable of uttering the holy name of the Lord by addressing Him feelingly, "O Govinda, O Krishna." It is said in the śāstras that by once uttering the holy name of the Lord, the sinner gets rid of a quantity of sins that he is unable to commit. Such is the power of uttering the holy name of the Lord. There is not the least exaggeration in this statement. Actually the Lord's holy name has such powerful potency. But there is a quality to such utterances also. It depends on the quality of feeling. A helpless man can feelingly utter the holy name of the Lord, whereas a man who utters the same holy name in great material satisfaction cannot be so sincere. A materially puffed up person may utter the holy name of the Lord occasionally, but he is incapable of uttering the name in quality. Therefore, the four principles of material advancement, namely (1) high parentage, (2) good wealth, (3) high education and (4) attractive beauty, are, so to speak, disqualifications for progress on the path of spiritual advancement. The material covering of the pure spirit soul is an external feature, as much as fever is an external feature of the unhealthy body. The general process is to decrease the degree of the fever and not to aggravate it by maltreatment. Sometimes it is seen that spiritually advanced persons become materially impoverished. This is no discouragement. On the other hand, such impoverishment is a good sign as much as the falling of temperature is a good sign. The principle of life should be to decrease the degree of material intoxication which leads one to be more and more illusioned about the aim of life. Grossly illusioned persons are quite unfit for entrance into the kingdom of God.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 27

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.27

namo 'kiñcana-vittāya

nivritta-guna-vrittaye

ātmārāmāya śāntāya

kaivalya-pataye namah

SYNONYMS

namah — all obeisances unto You; akiñcana-vittāya — unto the property of the materially impoverished; nivritta — completely transcendental to the actions of the material modes; guna — material modes; vrittaye — affection; ātma-ārāmāya — one who is self-satisfied; śāntāya — the most gentle; kaivalya-pataye — unto the master of the monists; namah — bowing down.

TRANSLATION

My obeisances are unto You, who are the property of the materially impoverished. You have nothing to do with the actions and reactions of the material modes of nature. You are self-satisfied, and therefore You are the most gentle and are master of the monists.

PURPORT

A living being is finished as soon as there is nothing to possess. Therefore a living being cannot be, in the real sense of the term, a renouncer. A living being renounces something for gaining something more valuable. A student sacrifices his childish proclivities to gain better education. A servant gives up his job for a better job. Similarly, a devotee renounces the material world not for nothing but for something tangible in spiritual value. Śrīla Rūpa Gosvāmī, Sanātana Gosvāmī and Śrīla Raghunātha dāsa Gosvāmī and others gave up their worldly pomp and prosperity for the sake of the service of the Lord. They were big men in the worldly sense. The Gosvāmīs were ministers in the government service of Bengal, and Śrīla Raghunātha dāsa Gosvāmī was the son of a big zamindar of his time. But they left everything to gain something superior to what they previously possessed. The devotees are generally without material prosperity, but they have a very secret treasure-house in the lotus feet of the Lord. There is a nice story about Śrīla Sanātana Gosvāmī. He had a touchstone with him, and this stone was left in a pile of refuse. A needy man took it, but later on wondered why the valuable stone was kept in such a neglected place. He therefore asked him for the most valuable thing, and then he was given the holy name of the Lord. Akiñcana means one who has nothing to give materially. A factual devotee, or mahātmā, does not give anything material to anyone because he has already left all material assets. He can, however, deliver the supreme asset, namely the Personality of Godhead, because He is the only property of a factual devotee. The touchstone of Sanātana Gosvāmī, which was thrown in the rubbish, was not the property of the Gosvāmī, otherwise it would not have been kept in such a place. This specific example is given for the neophyte devotees just to convince them that material hankerings and spiritual advancement go ill together. Unless one is able to see everything as spiritual in relation with the Supreme Lord, one must always distinguish between spirit and matter. A spiritual master like Śrīla Sanātana Gosvāmī, although personally able to see everything as spiritual, set this example for us only because we have no such spiritual vision.

Advancement of material vision or material civilization is a great stumbling block for spiritual advancement. Such material advancement entangles the living being in the bondage of a material body followed by all sorts of material miseries. Such material advancement is called anartha, or things not wanted. Actually this is so. In the present context of material advancement one uses lipstick at a cost of fifty cents, and there are so many unwanted things which are all products of the material conception of life. By diverting attention to so many unwanted things, human energy is spoiled without achievement of spiritual realization, the prime necessity of human life. The attempt to reach the moon is another example of spoiling energy because even if the moon is reached, the problems of life will not be solved. The devotees of the Lord are called akiñcanas because they have practically no material assets. Such material assets are all products of the three modes of material nature. They foil spiritual energy, and thus the less we possess such products of material nature, the more we have a good chance for spiritual progress.

The Supreme Personality of Godhead has no direct connection with material activities. All His acts and deeds, which are exhibited even in this material world, are spiritual and without affection for the modes of material nature. In the Bhagavad-gītā the Lord says that all His acts, even His appearance and disappearance in and out of the material world, are transcendental, and one who knows this perfectly shall not take his birth again in this material world, but will go back to Godhead.

The material disease is due to hankering after and lording it over material nature. This hankering is due to an interaction of the three modes of nature, and neither the Lord nor the devotees have attachment for such false enjoyment. Therefore, the Lord and the devotees are called nivritta-guna-vritti. The perfect nivritta-guna-vritti is the Supreme Lord because He never becomes attracted by the modes of material nature, whereas the living beings have such a tendency. Some of them are entrapped by the illusory attraction of material nature.

Because the Lord is the property of the devotees, and the devotees are the property of the Lord reciprocally, the devotees are certainly transcendental to the modes of material nature. That is a natural conclusion. Such unalloyed devotees are distinct from the mixed devotees who approach the Lord for mitigation of miseries and poverty or because of inquisitiveness and speculation. The unalloyed devotees and the Lord are transcendentally attached to one another. For others, the Lord has nothing to reciprocate, and therefore He is called ātmārāma, self-satisfied. Self-satisfied as He is, He is the master of all monists who seek to merge into the existence of the Lord. Such monists merge within the personal effulgence of the Lord called the brahmajyoti, but the devotees enter into the transcendental pastimes of the Lord, which are never to be misunderstood as material.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 28

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.28

manye tvām kālam īśānam

anādi-nidhanam vibhum

samam carantam sarvatra

bhūtānām yan mithah kalih

SYNONYMS

manye — I consider; tvām — Your Lordship; kālam — the eternal time; īśānam — the Supreme Lord; anādi-nidhanam — without beginning and end; vibhum — all-pervading; samam — equally merciful; carantam — distributing; sarvatra — everywhere; bhūtānām — of the living beings; yat mithah — by intercourse; kalih — dissension.

TRANSLATION

My Lord, I consider Your Lordship to be eternal time, the supreme controller, without beginning and end, the all-pervasive one. In distributing Your mercy, You are equal to everyone. The dissensions between living beings are due to social intercourse.

PURPORT

Kuntīdevī knew that Krishna was neither her nephew nor an ordinary family member of her paternal house. She knew perfectly well that Krishna is the primeval Lord who lives in everyone's heart as the Supersoul, Paramātmā. Another name of the Paramātmā feature of the Lord is kāla, or eternal time. Eternal time is the witness of all our actions, good and bad, and thus resultant reactions are destined by Him. It is no use saying that we do not know why and for what we are suffering. We may forget the misdeed for which we may suffer at this present moment, but we must remember that Paramātmā is our constant companion, and therefore He knows everything, past, present and future. And because the Paramātmā feature of Lord Krishna destines all actions and reactions, He is the supreme controller also. Without His sanction not a blade of grass can move. The living beings are given as much freedom as they deserve, and misuse of that freedom is the cause of suffering. The devotees of the Lord do not misuse their freedom, and therefore they are the good sons of the Lord. Others, who misuse freedom, are put into miseries destined by the eternal kāla. The kāla offers the conditioned souls both happiness and miseries. It is all predestined by eternal time. As we have miseries uncalled-for, so we may have happiness also without being asked, for they are all predestined by kāla. No one is therefore either an enemy or friend of the Lord. Everyone is suffering and enjoying the result of his own destiny. This destiny is made by the living beings in course of social intercourse. Everyone here wants to lord it over the material nature, and thus everyone creates his own destiny under the supervision of the Supreme Lord. He is all-pervading and therefore He can see everyone's activities. And because the Lord has no beginning or end, He is known also as the eternal time, kāla.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 29

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.29

na veda kaścid bhagavamś cikīrshitam

tavehamānasya nrinām vidambanam

na yasya kaścid dayito 'sti karhicid

dveshyaś ca yasmin vishamā matir nrinām

SYNONYMS

na — does not; veda — know; kaścit — anyone; bhagavan — O Lord; cikīrshitam — pastimes; tava — Your; īhamānasya — like the worldly men; nrinām — of the people in general; vidambanam — misleading; na — never; yasya — His; kaścit — anyone; dayitah — object of specific favor; asti — there is; karhicit — anywhere; dveshyah — object of envy; ca — and; yasmin — unto Him; vishamā — partiality; matih — conception; nrinām — of the people.

TRANSLATION

O Lord, no one can understand Your transcendental pastimes, which appear to be human and are so misleading. You have no specific object of favor, nor do You have any object of envy. People only imagine that You are partial.

PURPORT

The Lord's mercy upon the fallen souls is equally distributed. He has no one as the specific object of hostility. The very conception of the Personality of Godhead as a human being is misleading. His pastimes appear to be exactly like a human being's, but actually they are transcendental and without any tinge of material contamination. He is undoubtedly known as partial to His pure devotees, but in fact He is never partial, as much as the sun is never partial to anyone. By utilizing the sun rays, sometimes even the stones become valuable, whereas a blind man cannot see the sun, although there are enough sun rays before him. Darkness and light are two opposite conceptions, but this does not mean that the sun is partial in distributing its rays. The sun rays are open to everyone, but the capacities of the receptacles differ. Foolish people think that devotional service is flattering the Lord to get special mercy. Factually the pure devotees who are engaged in the transcendental loving service of the Lord are not a mercantile community. A mercantile house renders service to someone in exchange for values. The pure devotee does not render service unto the Lord for such exchange, and therefore the full mercy of the Lord is open for him. Suffering and needy men, inquisitive persons or philosophers make temporary connections with the Lord to serve a particular purpose. When the purpose is served, there is no more relation with the Lord. A suffering man, if he is pious at all, prays to the Lord for his recovery. But as soon as the recovery is over, in most cases the suffering man no longer cares to keep any connection with the Lord. The mercy of the Lord is open for him, but he is reluctant to receive it. That is the difference between a pure devotee and a mixed devotee. Those who are completely against the service of the Lord are considered to be in abject darkness, those who ask for the Lord's favor only at the time of necessity are partial recipients of the mercy of the Lord, and those who are cent percent engaged in the service of the Lord are full recipients of the mercy of the Lord. Such partiality in receiving the Lord's mercy is relative to the recipient, and it is not due to the partiality of the all-merciful Lord.

When the Lord descends on this material world by His all-merciful energy, He plays like a human being, and therefore it appears that the Lord is partial to His devotees only, but that is not a fact. Despite such apparent manifestation of partiality, His mercy is equally distributed. In the Battlefield of Kurukshetra all persons who died in the fight before the presence of the Lord got salvation without the necessary qualifications because death before the presence of the Lord purifies the passing soul from the effects of all sins, and therefore the dying man gets a place somewhere in the transcendental abode. Somehow or other if someone puts himself open in the sun rays, he is sure to get the requisite benefit both by heat and by ultraviolet rays. Therefore, the conclusion is that the Lord is never partial. It is wrong for the people in general to think of Him as partial.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 3

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.3

tatrāsīnam kuru-patim

dhritarāshtram sahānujam

gāndhārīm putra-śokārtām

prithām krishnām ca mādhavah

SYNONYMS

tatra — there; āsīnam — sitting; kuru-patim — the King of the Kurus; dhritarāshtram — Dhritarāshtra; saha-anujam — with his younger brothers; gāndhārīm — Gāndhārī; putra — son; śoka-artām — overtaken by bereavement; prithām — Kuntī; krishnām — Draupadī; ca — also; mādhavah — Lord Śrī Krishna.

TRANSLATION

There sat the King of the Kurus, Mahārāja Yudhishthira, along with his younger brothers and Dhritarāshtra, Gāndhārī, Kuntī and Draupadī, all overwhelmed with grief. Lord Krishna was also there.

PURPORT

The Battle of Kurukshetra was fought between family members, and thus all affected persons were also family members like Mahārāja Yudhishthira and brothers, Kuntī, Draupadī, Subhadrā, Dhritarāshtra, Gāndhārī and her daughters-in-law, etc. All the principal dead bodies were in some way or other related with each other, and therefore the family grief was combined. Lord Krishna was also one of them as a cousin of the Pāndavas and nephew of Kuntī, as well as brother of Subhadrā, etc. The Lord, therefore, was equally sympathetic toward all of them, and therefore he began to pacify them befittingly.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 30

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.30

janma karma ca viśvātmann

ajasyākartur ātmanah

tiryań-nrishishu yādahsu

tad atyanta-vidambanam

SYNONYMS

janma — birth; karma — activity; ca — and; viśva-ātman — O soul of the universe; ajasya — of the unborn; akartuh — of the inactive; ātmanah — of the vital energy; tiryak — animal; nri — human being; rishishu — in the sages; yādahsu — in the water; tat — that; atyanta — veritable; vidambanam — bewildering.

TRANSLATION

Of course it is bewildering, O soul of the universe, that You work, though You are inactive, and that You take birth, though You are the vital force and the unborn. You Yourself descend amongst animals, men, sages and aquatics. Verily, this is bewildering.

PURPORT

The transcendental pastimes of the Lord are not only bewildering but also apparently contradictory. In other words, they are all inconceivable to the limited thinking power of the human being. The Lord is the all-prevailing Supersoul of all existence, and yet He appears in the form of a boar amongst the animals, in the form of a human being as Rāma, Krishna, etc., in the form of a rishi like Nārāyana, and in the form of an aquatic like a fish. Yet it is said that He is unborn, and He has nothing to do. In the śruti mantra it is said that the Supreme Brahman has nothing to do. No one is equal to or greater than Him. He has manifold energies, and everything is performed by Him perfectly by automatic knowledge, strength and activity. All these statements prove without any question that the Lord's activities, forms and deeds are all inconceivable to our limited thinking power, and because He is inconceivably powerful, everything is possible in Him. Therefore no one can calculate Him exactly; every action of the Lord is bewildering to the common man. He cannot be understood by the Vedic knowledge, but He can be easily understood by the pure devotees because they are intimately related with Him. The devotees therefore know that although He appears amongst the animals, He is not an animal, nor a man, nor a rishi, nor a fish. He is eternally the Supreme Lord, in all circumstances.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 31

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.31

gopy ādade tvayi kritāgasi dāma tāvad

yā te daśāśru-kalilāñjana-sambhramāksham

vaktram ninīya bhaya-bhāvanayā sthitasya

sā mām vimohayati bhīr api yad bibheti

SYNONYMS

gopī — the cowherd lady (Yaśodā); ādade — took up; tvayi — on Your; kritāgasi — creating disturbances (by breaking the butter pot); dāma — rope; tāvat — at that time; yā — that which; te — Your; daśā — situation; aśru-kalila — overflooded with tears; añjana — ointment; sambhrama — perturbed; aksham — eyes; vaktram — face; ninīya — downwards; bhaya-bhāvanayā — by thoughts of fear; sthitasya — of the situation; sā — that; mām — me; vimohayati — bewilders; bhīh api — even fear personified; yat — whom; bibheti — is afraid.

TRANSLATION

My dear Krishna, Yaśodā took up a rope to bind You when You committed an offense, and Your perturbed eyes overflooded with tears, which washed the mascara from Your eyes. And You were afraid, though fear personified is afraid of You. This sight is bewildering to me.

PURPORT

Here is another explanation of the bewilderment created by the pastimes of the Supreme Lord. The Supreme Lord is the Supreme in all circumstances, as already explained. Here is a specific example of the Lord's being the Supreme and at the same time a plaything in the presence of His pure devotee. The Lord's pure devotee renders service unto the Lord out of unalloyed love only, and while discharging such devotional service the pure devotee forgets the position of the Supreme Lord. The Supreme Lord also accepts the loving service of His devotees more relishably when the service is rendered spontaneously out of pure affection, without anything of reverential admiration. Generally the Lord is worshiped by the devotees in a reverential attitude, but the Lord is meticulously pleased when the devotee, out of pure affection and love, considers the Lord to be less important than himself. The Lord's pastimes in the original abode of Goloka Vrindāvana are exchanged in that spirit. The friends of Krishna consider Him one of them. They do not consider Him to be of reverential importance. The parents of the Lord (who are all pure devotees) consider Him a child only. The Lord accepts the chastisements of the parents more cheerfully than the prayers of the Vedic hymns. Similarly, He accepts the reproaches of His fiancees more palatably than the Vedic hymns. When Lord Krishna was present in this material world to manifest His eternal pastimes of the transcendental realm of Goloka Vrindāvana as an attraction for the people in general, He displayed a unique picture of subordination before His foster mother, Yaśodā. The Lord, in His naturally childish playful activities, used to spoil the stocked butter of mother Yaśodā by breaking the pots and distributing the contents to His friends and playmates, including the celebrated monkeys of Vrindāvana, who took advantage of the Lord's munificence. Mother Yaśodā saw this, and out of her pure love she wanted to make a show of punishment for her transcendental child. She took a rope and threatened the Lord that she would tie Him up, as is generally done in the ordinary household. Seeing the rope in the hands of mother Yaśodā, the Lord bowed down His head and began to weep just like a child, and tears rolled down His cheeks, washing off the black ointment smeared about His beautiful eyes. This picture of the Lord is adored by Kuntīdevī because she is conscious of the Lord's supreme position. He is feared often by fear personified, yet He is afraid of His mother, who wanted to punish Him just in an ordinary manner. Kuntī was conscious of the exalted position of Krishna, whereas Yaśodā was not. Therefore Yaśodā's position was more exalted than Kuntī's. Mother Yaśodā got the Lord as her child, and the Lord made her forget altogether that her child was the Lord Himself. If mother Yaśodā had been conscious of the exalted position of the Lord, she would certainly have hesitated to punish the Lord. But she was made to forget this situation because the Lord wanted to make a complete gesture of childishness before the affectionate Yaśodā. This exchange of love between the mother and the son was performed in a natural way, and Kuntī, remembering the scene, was bewildered, and she could do nothing but praise the transcendental filial love. Indirectly mother Yaśodā is praised for her unique position of love, for she could control even the all-powerful Lord as her beloved child.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 32

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.32

kecid āhur ajam jātam

punya-ślokasya kīrtaye

yadoh priyasyānvavāye

malayasyeva candanam

SYNONYMS

kecit — someone; āhuh — says; ajam — the unborn; jātam — being born; punya-ślokasya — of the great pious king; kīrtaye — for glorifying; yadoh — of King Yadu; priyasya — of the dear; anvavāye — in the family of; malayasya — Malaya hills; iva — as; candanam — sandalwood.

TRANSLATION

Some say that the Unborn is born for the glorification of pious kings, and others say that He is born to please King Yadu, one of Your dearest devotees. You appear in his family as sandalwood appears in the Malaya hills.

PURPORT

Because the Lord's appearance in this material world is bewildering, there are different opinions about the birth of the Unborn. In the Bhagavad-gītā the Lord says that He takes His birth in the material world, although He is the Lord of all creations and He is unborn. So there cannot be any denial of the birth of the Unborn because He Himself establishes the truth. But still there are different opinions as to why He takes His birth. That is also declared in the Bhagavad-gītā. He appears by His own internal potency to reestablish the principles of religion and to protect the pious and to annihilate the impious. That is the mission of the appearance of the Unborn. Still, it is said that the Lord is there to glorify the pious King Yudhishthira. Lord Śrī Krishna certainly wanted to establish the kingdom of the Pāndavas for the good of all in the world. When there is a pious king ruling over the world, the people are happy. When the ruler is impious, the people are unhappy. In the age of Kali in most cases the rulers are impious, and therefore the citizens are also continuously unhappy. But in the case of democracy, the impious citizens themselves elect their representative to rule over them, and therefore they cannot blame anyone for their unhappiness. Mahārāja Nala was also celebrated as a great pious king, but he had no connection with Lord Krishna. Therefore Mahārāja Yudhishthira is meant here to be glorified by Lord Krishna. He had also glorified King Yadu, having taken His birth in the family. He is known as Yādava, Yaduvīra, Yadunandana, etc., although the Lord is always independent of such obligation. He is just like the sandalwood that grows in the Malaya hills. Trees can grow anywhere and everywhere, yet because the sandalwood trees grow mostly in the area of the Malaya hills, the name sandalwood and the Malaya hills are interrelated. Therefore, the conclusion is that the Lord is ever unborn like the sun, and yet He appears as the sun rises on the eastern horizon. As the sun is never the sun of the eastern horizon, so the Lord is no one's son, but He is the father of everything that be.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 33

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.33

apare vasudevasya

devakyām yācito 'bhyagāt

ajas tvam asya kshemāya

vadhāya ca sura-dvishām

SYNONYMS

apare — others; vasudevasya — of Vasudeva; devakyām — of Devakī; yācitah — being prayed for; abhyagāt — took birth; ajah — unborn; tvam — You are; asya — of him; kshemāya — for the good; vadhāya — for the purpose of killing; ca — and; sura-dvishām — of those who are envious of the demigods.

TRANSLATION

Others say that since both Vasudeva and Devakī prayed for You, You have taken Your birth as their son. Undoubtedly You are unborn, yet You take Your birth for their welfare and to kill those who are envious of the demigods.

PURPORT

It is also said that Vasudeva and Devakī, in their previous birth as Sutapā and Priśni, underwent a severe type of penance to get the Lord as their son, and as a result of such austerities the Lord appeared as their son. It is already declared in the Bhagavad-gītā that the Lord appears for the welfare of all people of the world and to vanquish the asuras, or the materialistic atheists.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 34

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.34

bhārāvatāranāyānye

bhuvo nāva ivodadhau

sīdantyā bhūri-bhārena

jāto hy ātma-bhuvārthitah

SYNONYMS

bhāra-avatāranāya — just to reduce the burden to the world; anye — others; bhuvah — of the world; nāvah — boat; iva — like; udadhau — on the sea; sīdantyāh — aggrieved; bhūri — extremely; bhārena — by the burden; jātah — You were born; hi — certainly; ātma-bhuvā — by Brahmā; arthitah — being prayed for.

TRANSLATION

Others say that the world, being overburdened like a boat at sea, is much aggrieved, and that Brahmā, who is Your son, prayed for You, and so You have appeared to diminish the trouble.

PURPORT

Brahmā, or the first living being born just after the creation, is the direct son of Nārāyana. Nārāyana, as Garbhodakaśāyī Vishnu, first of all entered the material universe. Without spiritual contact, matter cannot create. This principle was followed from the very beginning of the creation. The Supreme Spirit entered the universe, and the first living being, Brahmā, was born on a lotus flower grown out of the transcendental abdomen of Vishnu. Vishnu is therefore known as Padmanābha. Brahmā is known as ātma-bhū because he was begotten directly from the father without any contact of mother Lakshmījī. Lakshmījī was present near Nārāyana, engaged in the service of the Lord, and still, without contact with Lakshmījī, Nārāyana begot Brahmā. That is the omnipotency of the Lord. One who foolishly considers Nārāyana like other living beings should take a lesson from this. Nārāyana is not an ordinary living being. He is the Personality of Godhead Himself, and He has all the potencies of all the senses in all parts of His transcendental body. An ordinary living being begets a child by sexual intercourse, and he has no other means to beget a child other than the one designed for him. But Nārāyana, being omnipotent, is not bound to any condition of energy. He is complete and independent to do anything and everything by His various potencies, very easily and perfectly. Brahmā is therefore directly the son of the father and was not put into the womb of a mother. Therefore he is known as ātma-bhū. This Brahmā is in charge of further creations in the universe, secondarily reflected by the potency of the Omnipotent. Within the halo of the universe there is a transcendental planet known as Śvetadvīpa, which is the abode of the Kshīrodakaśāyī Vishnu, the Paramātmā feature of the Supreme Lord. Whenever there is trouble in the universe that cannot be solved by the administrative demigods, they approach Brahmājī for a solution, and if it is not to be solved even by Brahmājī, then Brahmājī consults and prays to the Kshīrodakaśāyī Vishnu for an incarnation and solution to the problems. Such a problem arose when Kamsa and others were ruling over the earth and the earth became too much overburdened by the misdeeds of the asuras. Brahmājī, along with other demigods, prayed at the shore of the Kshīrodaka Ocean, and they were advised of the descent of Krishna as the son of Vasudeva and Devakī. So some people say that the Lord appeared because of the prayers of Brahmājī.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 35

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.35

bhave 'smin kliśyamānānām

avidyā-kāma-karmabhih

śravana-smaranārhāni

karishyann iti kecana

SYNONYMS

bhave — in the material creation; asmin — this; kliśyamānānām — of those who are suffering from; avidyā — nescience; kāma — desire; karmabhih — by execution of fruitive work; śravana — hearing; smarana — remembering; arhāni — worshiping; karishyan — may perform; iti — thus; kecana — others.

TRANSLATION

And yet others say that You appeared to rejuvenate the devotional service of hearing, remembering, worshiping and so on in order that the conditioned souls suffering from material pangs might take advantage and gain liberation.

PURPORT

In the Śrīmad Bhagavad-gītā the Lord asserts that He appears in every millennium just to reestablish the way of religion. The way of religion is made by the Supreme Lord. No one can manufacture a new path of religion, as is the fashion for certain ambitious persons. The factual way of religion is to accept the Lord as the supreme authority and thus render service unto Him in spontaneous love. A living being cannot help but render service because he is constitutionally made for that purpose. The only function of the living being is to render service to the Lord. The Lord is great, and living beings are subordinate to Him. Therefore, the duty of the living being is just to serve Him only. Unfortunately the illusioned living beings, out of misunderstanding only, become servants of the senses by material desire. This desire is called avidyā, or nescience. And out of such desire the living being makes different plans for material enjoyment centered about a perverted sex life. He therefore becomes entangled in the chain of birth and death by transmigrating into different bodies on different planets under the direction of the Supreme Lord. Unless, therefore, one is beyond the boundary of this nescience, one cannot get free from the threefold miseries of material life. That is the law of nature.

The Lord, however, out of His causeless mercy, because He is more merciful to the suffering living beings than they can expect, appears before them and renovates the principles of devotional service comprised of hearing, chanting, remembering, serving, worshiping, praying, cooperating and surrendering unto Him. Adoption of all the above-mentioned items, or any one of them, can help a conditioned soul get out of the tangle of nescience and thus become liberated from all material sufferings created by the living being illusioned by the external energy. This particular type of mercy is bestowed upon the living being by the Lord in the form of Lord Śrī Caitanya Mahāprabhu.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 36

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.36

śrinvanti gāyanti grinanty abhīkshnaśah

smaranti nandanti tavehitam janāh

ta eva paśyanty acirena tāvakam

bhava-pravāhoparamam padāmbujam

SYNONYMS

śrinvanti — hear; gāyanti — chant; grinanti — take; abhīkshnaśah — continuously; smaranti — remember; nandanti — take pleasure; tava — Your; īhitam — activities; janāh — people in general; te — they; eva — certainly; paśyanti — can see; acirena — very soon; tāvakam — Your; bhava-pravāha — the current of rebirth; uparamam — cessation; pada-ambujam — lotus feet.

TRANSLATION

O Krishna, those who continuously hear, chant and repeat Your transcendental activities, or take pleasure in others' doing so, certainly see Your lotus feet, which alone can stop the repetition of birth and death.

PURPORT

The Supreme Lord Śrī Krishna cannot be seen by our present conditional vision. In order to see Him, one has to change his present vision by developing a different condition of life full of spontaneous love of Godhead. When Śrī Krishna was personally present on the face of the globe, not everyone could see Him as the Supreme Personality of Godhead. Materialists like Rāvana, Hiranyakaśipu, Kamsa, Jarāsandha and Śiśupāla, were highly qualified personalities by acquisition of material assets, but they were unable to appreciate the presence of the Lord. Therefore, even though the Lord may be present before our eyes, it is not possible to see Him unless we have the necessary vision. This necessary qualification is developed by the process of devotional service only, beginning with hearing about the Lord from the right sources. The Bhagavad-gītā is one of the popular literatures which are generally heard, chanted, repeated, etc., by the people in general, but in spite of such hearing, etc., sometimes it is experienced that the performer of such devotional service does not see the Lord eye to eye. The reason is that the first item, śravana, is very important. If hearing is from the right sources, it acts very quickly. Generally people hear from unauthorized persons. Such unauthorized persons may be very learned by academic qualifications, but because they do not follow the principles of devotional service, hearing from them becomes a sheer waste of time. Sometimes the texts are interpreted fashionably to suit their own purposes. Therefore, first one should select a competent and bona fide speaker and then hear from him. When the hearing process is perfect and complete, the other processes become automatically perfect in their own way.

There are different transcendental activities of the Lord, and each and every one of them is competent to bestow the desired result, provided the hearing process is perfect. In the Bhāgavatam the activities of the Lord begin from His dealings with the Pāndavas. There are many other pastimes of the Lord in connection with His dealings with the asuras and others. And in the Tenth Canto the sublime dealings with His conjugal associates, the gopīs, as well as with His married wives at Dvārakā are mentioned. Since the Lord is absolute, there is no difference in the transcendental nature of each and every dealing of the Lord. But sometimes people, in an unauthorized hearing process, take more interest in hearing about His dealings with the gopīs. Such an inclination indicates the lusty feelings of the hearer, so a bona fide speaker of the dealings of the Lord never indulges in such hearings. One must hear about the Lord from the very beginning, as in the Śrīmad-Bhāgavatam or any other scriptures, and that will help the hearer attain perfection by progressive development. One should not, therefore, consider that His dealings with the Pāndavas are less important than His dealings with the gopīs. We must always remember that the Lord is always transcendental to all mundane attachment. In all the above-mentioned dealings of the Lord, He is the hero in all circumstances, and hearing about Him or about His devotees or combatants is conducive to spiritual life. It is said that the Vedas and Purānas, etc., are all made to revive our lost relation with Him. Hearing of all these scriptures is essential.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 37

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.37

apy adya nas tvam sva-kritehita prabho

jihāsasi svit suhrido 'nujīvinah

yeshām na cānyad bhavatah padāmbujāt

parāyanam rājasu yojitāmhasām

SYNONYMS

api — if; adya — today; nah — us; tvam — You; sva-krita — self-executed; īhita — all duties; prabho — O my Lord; jihāsasi — giving up; svit — possibly; suhridah — intimate friends; anujīvinah — living at the mercy of; yeshām — of whom; na — nor; ca — and; anyat — anyone else; bhavatah — Your; pada-ambujāt — from the lotus feet; parāyanam — dependent; rājasu — unto the kings; yojita — engaged in; amhasām — enmity.

TRANSLATION

O my Lord, You have executed all duties Yourself. Are you leaving us today, though we are completely dependent on Your mercy and have no one else to protect us, now when all kings are at enmity with us?

PURPORT

The Pāndavas are most fortunate because with all good luck they were entirely dependent on the mercy of the Lord. In the material world, to be dependent on the mercy of someone else is the utmost sign of misfortune, but in the case of our transcendental relation with the Lord, it is the most fortunate case when we can live completely dependent on Him. The material disease is due to thinking of becoming independent of everything. But the cruel material nature does not allow us to become independent. The false attempt to become independent of the stringent laws of nature is known as material advancement of experimental knowledge. The whole material world is moving on this false attempt of becoming independent of the laws of nature. Beginning from Rāvana, who wanted to prepare a direct staircase to the planets of heaven, down to the present age, they are trying to overcome the laws of nature. They are trying now to approach distant planetary systems by electronic mechanical power. But the highest goal of human civilization is to work hard under the guidance of the Lord and become completely dependent on Him. The highest achievement of perfect civilization is to work with valor but at the same time depend completely on the Lord. The Pāndavas were the ideal executors of this standard of civilization. Undoubtedly they were completely dependent on the good will of Lord Śrī Krishna, but they were not idle parasites of the Lord. They were all highly qualified both by personal character and by physical activities. Still they always looked for the mercy of the Lord because they knew that every living being is dependent by constitutional position. The perfection of life is, therefore, to become dependent on the will of the Lord, instead of becoming falsely independent in the material world. Those who try to become falsely independent of the Lord are called anātha, or without any guardian, whereas those who are completely dependent on the will of the Lord are called sanātha, or those having someone to protect them. Therefore we must try to be sanātha so that we can always be protected from the unfavorable condition of material existence. By the deluding power of the external material nature we forget that the material condition of life is the most undesirable perplexity. The Bhagavad-gītā therefore directs us (7.19) that after many, many births one fortunate person becomes aware of the fact that Vāsudeva is all in all and that the best way of leading one's life is to surrender unto Him completely. That is the sign of a mahātmā. All the members of the Pāndava family were mahātmās in household life. Mahārāja Yudhishthira was the head of these mahātmās, and Queen Kuntīdevī was the mother. The lessons of the Bhagavad-gītā and all the Purānas, specifically the Bhāgavata Purāna, are therefore inevitably connected with the history of the Pāndava mahātmās. For them, separation from the Lord was just like the separation of a fish from water. Śrīmatī Kuntīdevī, therefore, felt such separation like a thunderbolt, and the whole prayer of the Queen is to try to persuade the Lord to stay with them. After the Battle of Kurukshetra, although the inimical kings were killed, their sons and grandsons were still there to deal with the Pāndavas. It is not only the Pāndavas who were put into the condition of enmity, but all of us are always in such a condition, and the best way of living is to become completely dependent on the will of the Lord and thereby overcome all difficulties of material existence.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 38

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.38

ke vayam nāma-rūpābhyām

yadubhih saha pāndavāh

bhavato 'darśanam yarhi

hrishīkānām iveśituh

SYNONYMS

ke — who are; vayam — we; nāma-rūpābhyām — without fame and ability; yadubhih — with the Yadus; saha — along with; pāndavāh — and the Pāndavas; bhavatah — Your; adarśanam — absence; yarhi — as if; hrishīkānām — of the senses; iva — like; īśituh — of the living being.

TRANSLATION

As the name and fame of a particular body is finished with the disappearance of the living spirit, similarly if You do not look upon us, all our fame and activities, along with the Pāndavas and Yadus, will end at once.

PURPORT

Kuntīdevī is quite aware that the existence of the Pāndavas is due to Śrī Krishna only. The Pāndavas are undoubtedly well established in name and fame and are guided by the great King Yudhishthira, who is morality personified, and the Yadus are undoubtedly great allies, but without the guidance of Lord Krishna all of them are nonentities, as much as the senses of the body are useless without the guidance of consciousness. No one should be proud of his prestige, power and fame without being guided by the favor of the Supreme Lord. The living beings are always dependent, and the ultimate dependable object is the Lord Himself. We may, therefore, invent by our advancement of material knowledge all sorts of counteracting material resources, but without being guided by the Lord all such inventions end in fiasco, however strong and stout the reactionary elements may be.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 39

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.39

neyam śobhishyate tatra

yathedānīm gadādhara

tvat-padair ańkitā bhāti

sva-lakshana-vilakshitaih

SYNONYMS

na — not; iyam — this land of our kingdom; śobhishyate — will appear beautiful; tatra — then; yathā — as it is now; idānīm — how; gadādhara — O Krishna; tvat — Your; padaih — by the feet; ańkitā — marked; bhāti — is dazzling; sva-lakshana — Your own marks; vilakshitaih — by the impressions.

TRANSLATION

O Gadādhara [Krishna], our kingdom is now being marked by the impressions of Your feet, and therefore it appears beautiful. But when You leave, it will no longer be so.

PURPORT

There are certain particular marks on the feet of the Lord which distinguish the Lord from others. The marks of a flag, thunderbolt, and instrument to drive an elephant, umbrella, lotus, disc, etc., are on the bottom of the Lord's feet. These marks are impressed upon the soft dust of the land where the Lord traverses. The land of Hastināpura was thus marked while Lord Śrī Krishna was there with the Pāndavas, and the kingdom of the Pāndavas thus flourished by such auspicious signs. Kuntīdevī pointed out these distinguished features and was afraid of ill luck in the absence of the Lord.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 4

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.4

sāntvayām āsa munibhir

hata-bandhūñ śucārpitān

bhūteshu kālasya gatim

darśayan na pratikriyām

SYNONYMS

sāntvayām āsa — pacified; munibhih — along with the munis present there; hata-bandhūn — those who lost their friends and relatives; śucārpitān — all shocked and affected; bhūteshu — unto the living beings; kālasya — of the supreme law of the Almighty; gatim — reactions; darśayan — demonstrated; na — no; pratikriyām — remedial measures.

TRANSLATION

Citing the stringent laws of the Almighty and their reactions upon living beings, Lord Śrī Krishna and the munis began to pacify those who were shocked and affected.

PURPORT

The stringent laws of nature, under the order of the Supreme Personality of Godhead, cannot be altered by any living entity. The living entities are eternally under the subjugation of the almighty Lord. The Lord makes all the laws and orders, and these laws and orders are generally called dharma or religion. No one can create any religious formula. Bona fide religion is to abide by the orders of the Lord. The Lord's orders are clearly declared in the Bhagavad-gītā. Everyone should follow Him only or His orders, and that will make all happy, both materially and spiritually. As long as we are in the material world, our duty is to follow the orders of the Lord, and if by the grace of the Lord we are liberated from the clutches of the material world, then in our liberated stage also we can render transcendental loving service unto the Lord. In our material stage we can see neither ourselves nor the Lord for want of spiritual vision. But when we are liberated from material affection and are situated in our original spiritual form we can see both ourselves and the Lord face to face. Mukti means to be reinstated in one's original spiritual status after giving up the material conception of life. Therefore, human life is specifically meant for qualifying ourselves for this spiritual liberty. Unfortunately, under the influence of illusory material energy, we accept this spot-life of only a few years as our permanent existence and thus become illusioned by possessing so-called country, home, land, children, wife, community, wealth, etc., which are false representations created by māyā (illusion). And under the dictation of māyā, we fight with one another to protect these false possessions. By cultivating spiritual knowledge, we can realize that we have nothing to do with all this material paraphernalia. Then at once we become free from material attachment. This clearance of the misgivings of material existence at once takes place by association with the Lord's devotees, who are able to inject the transcendental sound into the depths of the bewildered heart and thus make one practically liberated from all lamentation and illusion. That is a summary of the pacifying measures for those affected by the reaction of stringent material laws, exhibited in the forms of birth, death, old age and disease, which are insoluble factors of material existence. The victims of war, namely, the family members of the Kurus, were lamenting the problems of death, and the Lord pacified them on the basis of knowledge.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 40

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.40

ime jana-padāh svriddhāh

supakvaushadhi-vīrudhah

vanādri-nady-udanvanto

hy edhante tava vīkshitaih

SYNONYMS

ime — all these; jana-padāh — cities and towns; svriddhāh — flourished; supakva — nature; aushadhi — herbs; vīrudhah — vegetables; vana — forests; adri — hills; nadī — rivers; udanvantah — seas; hi — certainly; edhante — increasing; tava — by You; vīkshitaih — seen.

TRANSLATION

All these cities and villages are flourishing in all respects because the herbs and grains are in abundance, the trees are full of fruits, the rivers are flowing, the hills are full of minerals and the oceans full of wealth. And this is all due to Your glancing over them.

PURPORT

Human prosperity flourishes by natural gifts and not by gigantic industrial enterprises. The gigantic industrial enterprises are products of a godless civilization, and they cause the destruction of the noble aims of human life. The more we go on increasing such troublesome industries to squeeze out the vital energy of the human being, the more there will be unrest and dissatisfaction of the people in general, although a few only can live lavishly by exploitation. The natural gifts such as grains and vegetables, fruits, rivers, the hills of jewels and minerals, and the seas full of pearls are supplied by the order of the Supreme, and as He desires, material nature produces them in abundance or restricts them at times. The natural law is that the human being may take advantage of these godly gifts by nature and satisfactorily flourish on them without being captivated by the exploitative motive of lording it over material nature. The more we attempt to exploit material nature according to our whims of enjoyment, the more we shall become entrapped by the reaction of such exploitative attempts. If we have sufficient grains, fruits, vegetables and herbs, then what is the necessity of running a slaughterhouse and killing poor animals? A man need not kill an animal if he has sufficient grains and vegetables to eat. The flow of river waters fertilizes the fields, and there is more than what we need. Minerals are produced in the hills, and the jewels in the ocean. If the human civilization has sufficient grains, minerals, jewels, water, milk, etc., then why should it hanker after terrible industrial enterprises at the cost of the labor of some unfortunate men? But all these natural gifts are dependent on the mercy of the Lord. What we need, therefore, is to be obedient to the laws of the Lord and achieve the perfection of human life by devotional service. The indications by Kuntīdevī are just to the point. She desires that God's mercy be bestowed upon them so that natural prosperity be maintained by His grace.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 41

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.41

atha viśveśa viśvātman

viśva-mūrte svakeshu me

sneha-pāśam imam chindhi

dridham pāndushu vrishnishu

SYNONYMS

atha — therefore; viśva-īśa — O Lord of the universe; viśva-ātman — O soul of the universe; viśva-mūrte — O personality of the universal form; svakeshu — unto my own kinsmen; me — my; sneha-pāśam — tie of affection; imam — this; chindhi — cut off; dridham — deep; pāndushu — for the Pāndavas; vrishnishu — for the Vrishnis also.

TRANSLATION

O Lord of the universe, soul of the universe, O personality of the form of the universe, please, therefore, sever my tie of affection for my kinsmen, the Pāndavas and the Vrishnis.

PURPORT

A pure devotee of the Lord is ashamed to ask anything in self-interest from the Lord. But the householders are sometimes obliged to ask favors from the Lord, being bound by the tie of family affection. Śrīmatī Kuntīdevī was conscious of this fact, and therefore she prayed to the Lord to cut off the affectionate tie from her own kinsmen, the Pāndavas and the Vrishnis. The Pāndavas are her own sons, and the Vrishnis are the members of her paternal family. Krishna was equally related to both the families. Both the families required the Lord's help because both were dependent devotees of the Lord. Śrīmatī Kuntīdevī wished Śrī Krishna to remain with her sons the Pāndavas, but by His doing so her paternal house would be bereft of the benefit. All these partialities troubled the mind of Kuntī, and therefore she desired to cut off the affectionate tie.

A pure devotee cuts off the limited ties of affection for his family and widens his activities of devotional service for all forgotten souls. The typical example is the band of six Gosvāmīs, who followed the path of Lord Caitanya. All of them belonged to the most enlightened and cultured rich families of the higher castes, but for the benefit of the mass of population they left their comfortable homes and became mendicants. To cut off all family affection means to broaden the field of activities. Without doing this, no one can be qualified as a brāhmana, a king, a public leader or a devotee of the Lord. The Personality of Godhead, as an ideal king, showed this by example. Śrī Rāmacandra cut off the tie of affection for His beloved wife to manifest the qualities of an ideal king.

Such personalities as a brāhmana, a devotee, a king or a public leader must be very broadminded in discharging their respective duties. Śrīmatī Kuntīdevī was conscious of this fact, and being weak she prayed to be free from such bondage of family affection. The Lord is addressed as the Lord of the universe, or the Lord of the universal mind, indicating His all-powerful ability to cut the hard knot of family affection. Therefore, it is sometimes experienced that the Lord, out of His special affinity towards a weak devotee, breaks the family affection by force of circumstances arranged by His all-powerful energy. By doing so He causes the devotee to become completely dependent on Him and thus clears the path for his going back to Godhead.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 42

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.42

tvayi me 'nanya-vishayā

matir madhu-pate 'sakrit

ratim udvahatād addhā

gańgevaugham udanvati

SYNONYMS

tvayi — unto You; me — my; ananya-vishayā — unalloyed; matih — attention; madhu-pate — O Lord of Madhu; asakrit — continuously; ratim — attraction; udvahatāt — may overflow; addhā — directly; gańgā — the Ganges; iva — like; ogham — flows; udanvati — down to the sea.

TRANSLATION

O Lord of Madhu, as the Ganges forever flows to the sea without hindrance, let my attraction be constantly drawn unto You without being diverted to anyone else.

PURPORT

Perfection of pure devotional service is attained when all attention is diverted towards the transcendental loving service of the Lord. To cut off the tie of all other affections does not mean complete negation of the finer elements, like affection for someone else. This is not possible. A living being, whoever he may be, must have this feeling of affection for others because this is a symptom of life. The symptoms of life, such as desire, anger, hankerings, feelings of attraction, etc., cannot be annihilated. Only the objective has to be changed. Desire cannot be negated, but in devotional service the desire is changed only for the service of the Lord in place of desire for sense gratification. The so-called affection for family, society, country, etc., consists of different phases of sense gratification. When this desire is changed for the satisfaction of the Lord, it is called devotional service.

In the Bhagavad-gītā we can see that Arjuna desired not to fight with his brothers and relations just to satisfy his own personal desires. But when he heard the message of the Lord, Śrīmad Bhagavad-gītā, he changed his decision and served the Lord. And for his doing so, he became a famous devotee of the Lord, for it is declared in all the scriptures that Arjuna attained spiritual perfection by devotional service to the Lord in friendship. The fighting was there, the friendship was there, Arjuna was there, and Krishna was there, but Arjuna became a different person by devotional service. Therefore, the prayers of Kuntī also indicate the same categorical changes in activities. Śrīmatī Kuntī wanted to serve the Lord without diversion, and that was her prayer. This unalloyed devotion is the ultimate goal of life. Our attention is usually diverted to the service of something which is nongodly or not in the program of the Lord. When the program is changed into the service of the Lord, that is to say when the senses are purified in relation with the service of the Lord, it is called pure unalloyed devotional service. Śrīmatī Kuntīdevī wanted that perfection and prayed for it from the Lord.

Her affection for the Pāndavas and the Vrishnis is not out of the range of devotional service because the service of the Lord and the service of the devotees are identical. Sometimes service to the devotee is more valuable than service to the Lord. But here the affection of Kuntīdevī for the Pāndavas and the Vrishnis was due to family relation. This tie of affection in terms of material relation is the relation of māyā because the relations of the body or the mind are due to the influence of the external energy. Relations of the soul, established in relation with the Supreme Soul, are factual relations. When Kuntīdevī wanted to cut off the family relation, she meant to cut off the relation of the skin. The skin relation is the cause of material bondage, but the relation of the soul is the cause of freedom. This relation of the soul to the soul can be established by the via medium of the relation with the Supersoul. Seeing in the darkness is not seeing. But seeing by the light of the sun means to see the sun and everything else which was unseen in the darkness. That is the way of devotional service.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 43

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.43

śrī-krishna krishna-sakha vrishny-rishabhāvani-dhrug-

rājanya-vamśa-dahanānapavarga-vīrya

govinda go-dvija-surārti-harāvatāra

yogeśvarākhila-guro bhagavan namas te

SYNONYMS

śrī-krishna — O Śrī Krishna; krishna-sakha — O friend of Arjuna; vrishni — of descendants of Vrishni; rishabha — O chief; avani — the earth; dhruk — rebellious; rājanya-vamśa — dynasties of the kings; dahana — O annihilator; anapavarga — without deterioration of; vīrya — prowess; govinda — O proprietor of Golokadhāma; go — of the cows; dvija — the brāhmanas; sura — the demigods; arti-hara — to relieve distress; avatāra — O Lord who descends; yoga-īśvara — O master of all mystic powers; akhila — universal; guro — O preceptor; bhagavan — O possessor of all opulences; namah te — respectful obeisances unto You.

TRANSLATION

O Krishna, O friend of Arjuna, O chief amongst the descendants of Vrishni, You are the destroyer of those political parties which are disturbing elements on this earth. Your prowess never deteriorates. You are the proprietor of the transcendental abode, and You descend to relieve the distresses of the cows, the brāhmanas and the devotees. You possess all mystic powers, and You are the preceptor of the entire universe. You are the almighty God, and I offer You my respectful obeisances.

PURPORT

A summary of the Supreme Lord Śrī Krishna is made herein by Śrīmatī Kuntīdevī. The almighty Lord has His eternal transcendental abode where He is engaged in keeping surabhi cows. He is served by hundreds and thousands of goddesses of fortune. He descends on the material world to reclaim His devotees and to annihilate the disturbing elements in groups of political parties and kings who are supposed to be in charge of administration work. He creates, maintains and annihilates by His unlimited energies, and still He is always full with prowess and does not deteriorate in potency. The cows, the brāhmanas and the devotees of the Lord are all objects of His special attention because they are very important factors for the general welfare of living beings.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 44

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.44

sūta uvāca

prithayettham kala-padaih

parinūtākhilodayah

mandam jahāsa vaikuntho

mohayann iva māyayā

SYNONYMS

sūtah uvāca — Sūta said; prithayā — by Prithā (Kuntī); ittham — this; kala-padaih — by chosen words; parinūta — being worshiped; akhila — universal; udayah — glories; mandam — mildly; jahāsa — smiled; vaikunthah — the Lord; mohayan — captivating; iva — like; māyayā — His mystic power.

TRANSLATION

Sūta Gosvāmī said: The Lord, thus hearing the prayers of Kuntīdevī, composed in choice words for His glorification, mildly smiled. That smile was as enchanting as His mystic power.

PURPORT

Anything that is enchanting in the world is said to be a representation of the Lord. The conditioned souls, who are engaged in trying to lord it over the material world, are also enchanted by His mystic powers, but His devotees are enchanted in a different way by the glories of the Lord, and His merciful blessings are upon them. His energy is displayed in different ways, as electrical energy works in manifold capacities. Śrīmatī Kuntīdevī has prayed to the Lord just to enunciate a fragment of His glories. All His devotees worship Him in that way, by chosen words, and therefore the Lord is known as Uttamaśloka. No amount of chosen words is sufficient to enumerate the Lord's glory, and yet He is satisfied by such prayers as the father is satisfied even by the broken linguistic attempts of the growing child. The word māyā is used both in the sense of delusion and mercy. Herein the word māyā is used in the sense of the Lord's mercy upon Kuntīdevī.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 45

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.45

tām bādham ity upāmantrya

praviśya gajasāhvayam

striyaś ca sva-puram yāsyan

premnā rājñā nivāritah

SYNONYMS

tām — all those; bādham — accepted; iti — thus; upāmantrya — subsequently informed; praviśya — entering; gajasāhvayam — the palace of Hastināpura; striyah ca — other ladies; sva-puram — own residence; yāsyan — while starting for; premnā — with love; rājñā — by the King; nivāritah — stopped.

TRANSLATION

Thus accepting the prayers of Śrīmatī Kuntīdevī, the Lord subsequently informed other ladies of His departure by entering the palace of Hastināpura. But upon preparing to leave, He was stopped by King Yudhishthira, who implored Him lovingly.

PURPORT

No one could make Lord Krishna stay at Hastināpura when He decided to start for Dvārakā, but the simple request of King Yudhishthira that the Lord remain there for a few days more was immediately effective. This signifies that the power of King Yudhishthira was loving affection, which the Lord could not deny. The almighty God is thus conquered only by loving service and nothing else. He is fully independent in all His dealings, but He voluntarily accepts obligations by the loving affection of His pure devotees.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 46

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.46

vyāsādyair īśvarehājñaih

krishnenādbhuta-karmanā

prabodhito 'pītihāsair

nābudhyata śucārpitah

SYNONYMS

vyāsa-ādyaih — by great sages headed by Vyāsa; īśvara — the almighty God; īhā — by the will of; jñaih — by the learned; krishnena — by Krishna Himself; adbhuta-karmanā — by one who performs all superhuman work; prabodhitah — being solaced; api — although; itihāsaih — by evidences from the histories; na — not; abudhyata — satisfied; śucā arpitah — distressed.

TRANSLATION

King Yudhishthira, who was much aggrieved, could not be convinced, despite instructions by great sages headed by Vyāsa and the Lord Krishna Himself, the performer of superhuman feats, and despite all historical evidence.

PURPORT

The pious King Yudhishthira was mortified because of the mass massacre of human beings in the Battle of Kurukshetra, especially on his account. Duryodhana was there on the throne, and he was doing well in his administration, and in one sense there was no need of fighting. But on the principle of justice Yudhishthira was to replace him. The whole clique of politics centered around this point, and all the kings and residents of the whole world became involved in this fight between the rival brothers. Lord Krishna was also there on the side of King Yudhishthira. It is said in the Mahābhārata, Ādi-parva (20) that 640,000,000 men were killed in the eighteen days of the Battle of Kurukshetra, and some hundreds of thousands were missing. Practically this was the greatest battle in the world within five thousand years.

This mass killing simply to enthrone Mahārāja Yudhishthira was too mortifying, so he tried to be convinced with evidences from histories by great sages like Vyāsa and the Lord Himself that the fight was just because the cause was just. But Mahārāja Yudhishthira would not be satisfied, even though he was instructed by the greatest personalities of the time. Krishna is designated herein as the performer of superhuman actions, but in this particular instance neither He nor Vyāsa could convince King Yudhishthira. Does it mean that He failed to be a superhuman actor? No, certainly not. The interpretation is that the Lord as īśvara, or the Supersoul in the hearts of both King Yudhishthira and Vyāsa, performed still more superhuman action because the Lord desired it. As Supersoul of King Yudhishthira, He did not allow the King to be convinced by the words of Vyāsa and others, including Himself, because He desired that the King hear instructions from the dying Bhīshmadeva, who was another great devotee of the Lord. The Lord wanted that at the last stage of his material existence the great warrior Bhīshmadeva see Him personally and see his beloved grandchildren, King Yudhishthira, etc., now situated on the throne, and thus pass away very peacefully. Bhīshmadeva was not at all satisfied to fight against the Pāndavas, who were his beloved fatherless grandchildren. But the kshatriyas are also very stern people, and therefore he was obliged to take the side of Duryodhana because he was maintained at the expense of Duryodhana. Besides this, the Lord also desired that King Yudhishthira be pacified by the words of Bhīshmadeva so that the world could see that Bhīshmadeva excelled all in knowledge, including the Lord Himself.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 47

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.47

āha rājā dharma-sutaś

cintayan suhridām vadham

prākritenātmanā viprāh

sneha-moha-vaśam gatah

SYNONYMS

āha — said; rājā — King Yudhishthira; dharma-sutah — the son of Dharma (Yamarāja); cintayan — thinking of; suhridām — of the friends; vadham — killing; prākritena — by material conception only; ātmanā — by the self; viprāh — O brāhmana; sneha — affection; moha — delusion; vaśam — being carried away by; gatah — having gone.

TRANSLATION

King Yudhishthira, son of Dharma, overwhelmed by the death of his friends, was aggrieved just like a common, materialistic man. O sages, thus deluded by affection, he began to speak.

PURPORT

King Yudhishthira, though he was not expected to become aggrieved like a common man, became deluded by worldly affection by the will of the Lord (just as Arjuna was apparently deluded). A man who sees knows well that the living entity is neither the body nor the mind, but is transcendental to the material conception of life. The common man thinks of violence and nonviolence in terms of the body, but that is a kind of delusion. Everyone is duty-bound according to one's occupational duties. A kshatriya is bound to fight for the right cause, regardless of the opposite party. In such discharge of duty, one should not be disturbed by annihilation of the material body, which is only an external dress of the living soul. All this was perfectly known to Mahārāja Yudhishthira, but by the will of the Lord he became just like a common man because there was another great idea behind this delusion: the King would be instructed by Bhīshma as Arjuna was instructed by the Lord Himself.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 48

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.48

aho me paśyatājñānam

hridi rūdham durātmanah

pārakyasyaiva dehasya

bahvyo me 'kshauhinīr hatāh

SYNONYMS

aho — O; me — my; paśyata — just see; ajñānam — ignorance; hridi — in the heart; rūdham — situated in; durātmanah — of the sinful; pārakyasya — meant for others; eva — certainly; dehasya — of the body; bahvyah — many, many; me — by me; akshauhinīh — combination of military phalanxes; hatāh — killed.

TRANSLATION

King Yudhishthira said: O my lot! I am the most sinful man! Just see my heart, which is full of ignorance! This body, which is ultimately meant for others, has killed many, many phalanxes of men.

PURPORT

A solid phalanx of 21,870 chariots, 21,870 elephants, 109,650 infantry and 65,600 cavalry is called an akshauhinī. And many akshauhinīs were killed on the Battlefield of Kurukshetra. Mahārāja Yudhishthira, as the most pious king of the world, takes for himself the responsibility for killing such a huge number of living beings because the battle was fought to reinstate him on the throne. This body is, after all, meant for others. While there is life in the body, it is meant for the service of others, and when it is dead it is meant to be eaten by dogs and jackals or maggots. He is sorry because for such a temporary body such a huge massacre was committed.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 49

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.49

bāla-dvija-suhrin-mitra-

pitri-bhrātri-guru-druhah

na me syān nirayān moksho

hy api varshāyutāyutaih

SYNONYMS

bāla — boys; dvi-ja — the twice-born; suhrit — well-wishers; mitra — friends; pitri — parents; bhrātri — brothers; guru — preceptors; druhah — one who has killed; na — never; me — my; syāt — there shall be; nirayāt — from hell; mokshah — liberation; hi — certainly; api — although; varsha — years; ayuta — millions; āyutaih — being added.

TRANSLATION

I have killed many boys, brāhmanas, well-wishers, friends, parents, preceptors and brothers. Though I live millions of years, I will not be relieved from the hell that awaits me for all these sins.

PURPORT

Whenever there is a war, there is certainly a massacre of many innocent living beings, such as boys, brāhmanas and women, whose killing is considered to be the greatest of sins. They are all innocent creatures, and in all circumstances killing of them is forbidden in the scriptures. Mahārāja Yudhishthira was aware of these mass killings. Similarly, there were friends, parents and preceptors also on both sides, and all of them were killed. It was simply horrible for him to think of such killing, and therefore he was thinking of residing in hell for millions and billions of years.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 5

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.5

sādhayitvājāta-śatroh

svam rājyam kitavair hritam

ghātayitvāsato rājñah

kaca-sparśa-kshatāyushah

SYNONYMS

sādhayitvā — having executed; ajāta-śatroh — of one who has no enemy; svam rājyam — own kingdom; kitavaih — by the clever (Duryodhana and party); hritam — usurped; ghātayitvā — having killed; asatah — the unscrupulous; rājñah — of the queen's; kaca — bunch of hair; sparśa — roughly handled; kshata — decreased; āyushah — by the duration of life.

TRANSLATION

The clever Duryodhana and his party cunningly usurped the kingdom of Yudhishthira, who had no enemy. By the grace of the Lord, the recovery was executed, and the unscrupulous kings who joined with Duryodhana were killed by Him. Others also died, their duration of life having decreased for their rough handling of the hair of Queen Draupadī.

PURPORT

In the glorious days, or before the advent of the age of Kali, the brāhmanas, the cows, the women, the children and the old men were properly given protection.

1. The protection of the brāhmanas maintains the institution of varna and āśrama, the most scientific culture for attainment of spiritual life.

2. The protection of cows maintains the most miraculous form of food, i.e., milk for maintaining the finer tissues of the brain for understanding higher aims of life.

3. The protection of women maintains the chastity of society, by which we can get a good generation for peace, tranquillity and progress of life.

4. The protection of children gives the human form of life its best chance to prepare the way of liberty from material bondage. Such protection of children begins from the very day of begetting a child by the purificatory process of garbhādhāna-samskāra, the beginning of pure life.

5. The protection of the old men gives them a chance to prepare themselves for better life after death.

This complete outlook is based on factors leading to successful humanity as against the civilization of polished cats and dogs. The killing of the above-mentioned innocent creatures is totally forbidden because even by insulting them one loses one's duration of life. In the age of Kali they are not properly protected, and therefore the duration of life of the present generation has shortened considerably. In the Bhagavad-gītā it is stated that when the women become unchaste for want of proper protection, there are unwanted children called varna-sańkara. To insult a chaste woman means to bring about disaster in the duration of life. Duhśāsana, a brother of Duryodhana, insulted Draupadī, an ideal chaste lady, and therefore the miscreants died untimely. These are some of the stringent laws of the Lord mentioned above.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 50

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.50

naino rājñah prajā-bhartur

dharma-yuddhe vadho dvishām

iti me na tu bodhāya

kalpate śāsanam vacah

SYNONYMS

na — never; enah — sins; rājñah — of the king; prajā-bhartuh — of one who is engaged in the maintenance of the citizens; dharma — for the right cause; yuddhe — in the fight; vadhah — killing; dvishām — of the enemies; iti — all these; me — for me; na — never; tu — but; bodhāya — for satisfaction; kalpate — they are meant for administration; śāsanam — injunction; vacah — words of.

TRANSLATION

There is no sin for a king who kills for the right cause, who is engaged in maintaining his citizens. But this injunction is not applicable to me.

PURPORT

Mahārāja Yudhishthira thought that although he was not actually involved in the administration of the kingdom, which was being carried on well by Duryodhana without harm to the citizens, he caused the killing of so many living beings only for his personal gain of the kingdom from the hands of Duryodhana. The killing was committed not in the course of administration but for the sake of self-aggrandizement, and as such he thought himself responsible for all the sins.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 51

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.51

strīnām mad-dhata-bandhūnām

droho yo 'sāv ihotthitah

karmabhir grihamedhīyair

nāham kalpo vyapohitum

SYNONYMS

strīnām — of the women; mat — by me; hata-bandhūnām — of the friends who are killed; drohah — enmity; yah — that; asau — all those; iha — herewith; utthitah — has accrued; karmabhih — by dint of work; grihamedhīyaih — by persons engaged in material welfare; na — never; aham — I; kalpah — can expect; vyapohitum — undoing the same.

TRANSLATION

I have killed many friends of women, and I have thus caused enmity to such an extent that it is not possible to undo it by material welfare work.

PURPORT

The grihamedhīs are those whose only business is to perform welfare work for the sake of material prosperity. Such material prosperity is sometimes hampered by sinful activities, for the materialist is sure to commit sins, even unintentionally, in the course of discharging material duties. To get relief from such sinful reactions, the Vedas prescribe several kinds of sacrifices. It is said in the Vedas that by performing the Aśvamedha-yajña (horse sacrifice) one can get relief from even brahma-hatyā (killing of a brāhmana).

Yudhishthira Mahārāja performed this Aśvamedha-yajña, but he thinks that even by performing such yajñas it is not possible to get relief from the great sins committed. In war either the husband or the brother or even the father or sons go to fight. And when they are killed, a fresh enmity is created, and thus a chain of actions and reactions increases which is not possible to be counteracted even by thousands of Aśvamedha-yajñas.

The way of work (karma) is like that. It creates one action and another reaction simultaneously and thus increases the chain of material activities, binding the performer in material bondage. In the Bhagavad-gītā (Bg. 9.27-28) the remedy is suggested that such actions and reactions of the path of work can be checked only when work is done on behalf of the Supreme Lord. The Battle of Kurukshetra was actually fought by the will of the Supreme Lord Śrī Krishna, as it is evident from His version, and only by His will was Yudhishthira placed on the throne of Hastināpura. Therefore, factually no sin whatsoever touched the Pāndavas, who were only the order carriers of the Lord. For others, who declare war out of personal interest, the whole responsibility lies on them.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 52

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.52

yathā pańkena pańkāmbhah

surayā vā surākritam

bhūta-hatyām tathaivaikām

na yajñair mārshtum arhati

SYNONYMS

yathā — as much as; pańkena — by the mud; pańka-ambhah — water mixed with mud; surayā — by wine; vā — either; surākritam — impurity caused by the slight touch of wine; bhūta-hatyām — killing of animals; tathā — like that; eva — certainly; ekām — one; na — never; yajñaih — by the prescribed sacrifices; mārshtum — to counteract; arhati — is worthwhile.

TRANSLATION

As it is not possible to filter muddy water through mud, or purify a wine-stained pot with wine, it is not possible to counteract the killing of men by sacrificing animals.

PURPORT

Aśvamedha-yajñas or Gomedha-yajñas, sacrifices in which a horse or a bull is sacrificed, were not, of course, for the purpose of killing the animals. Lord Caitanya said that such animals sacrificed on the altar of yajña were rejuvenated and a new life was given to them. It was just to prove the efficacy of the hymns of the Vedas. By recitation of the hymns of the Vedas in the proper way, certainly the performer gets relief from the reactions of sins, but in case of such sacrifices improperly done under inexpert management, surely one has to become responsible for animal sacrifice. In this age of quarrel and hypocrisy there is no possibility of performing the yajñas perfectly for want of expert brāhmanas who are able to conduct such yajñas. Mahārāja Yudhishthira therefore gives a hint to performing sacrifices in the age of Kali. In the Kali-yuga the only sacrifice recommended is the performance of hari-nāma-yajña inaugurated by Lord Śrī Caitanya Mahāprabhu. But one should not indulge in animal killing and counteract it by performing the hari-nāma yajña. Those who are devotees of the Lord never kill an animal for self-interest, and (as the Lord ordered Arjuna) they do not refrain from performing the duty of a kshatriya. The whole purpose, therefore, is served when everything is done for the will of the Lord. This is possible only for the devotees.

Thus end the Bhaktivedanta purports of the First Canto, Eighth Chapter, of the Śrīmad-Bhāgavatam, entitled "Prayers by Queen Kuntī and Parīkshit Saved."


Srimad Bhagavatam Canto 1 Chapter 8 Verse 6

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.6

yājayitvāśvamedhais tam

tribhir uttama-kalpakaih

tad-yaśah pāvanam dikshu

śata-manyor ivātanot

SYNONYMS

yājayitvā — by performing; aśvamedhaih — yajña in which a horse is sacrificed; tam — him (King Yudhishthira); tribhih — three; uttama — best; kalpakaih — supplied with proper ingredients and performed by able priests; tat — that; yaśah — fame; pāvanam — virtuous; dikshu — all directions; śata-manyoh — Indra, who performed one hundred such sacrifices; iva — like; atanot — spread.

TRANSLATION

Lord Śrī Krishna caused three well-performed Aśvamedha-yajñas [horse sacrifices] to be conducted by Mahārāja Yudhishthira and thus caused his virtuous fame to be glorified in all directions, like that of Indra, who had performed one hundred such sacrifices.

PURPORT

This is something like the preface to the performances of Aśvamedha-yajña by Mahārāja Yudhishthira. The comparison of Mahārāja Yudhishthira to the King of heaven is significant. The King of heaven is thousands and thousands of times greater than Mahārāja Yudhishthira in opulence, yet the fame of Mahārāja Yudhishthira was not less. The reason is that Mahārāja Yudhishthira was a pure devotee of the Lord, and by His grace only was King Yudhishthira on the level of the King of heaven, even though he performed only three yajñas whereas the King of heaven performed hundreds. That is the prerogative of the devotee of the Lord. The Lord is equal to everyone, but a devotee of the Lord is more glorified because he is always in touch with the all-great. The sun rays are equally distributed, but still there are some places which are always dark. This is not due to the sun but to the receptive power. Similarly, those who are cent percent devotees of the Lord get the full-fledged mercy of the Lord, which is always equally distributed everywhere.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 7

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.7

āmantrya pāndu-putrāmś ca

śaineyoddhava-samyutah

dvaipāyanādibhir vipraih

pūjitaih pratipūjitah

SYNONYMS

āmantrya — inviting; pāndu-putrān — all the sons of Pāndu; ca — also; śaineya — Sātyaki; uddhava — Uddhava; samyutah — accompanied; dvaipāyana-ādibhih — by the rishis like Vedavyāsa; vipraih — by the brāhmanas; pūjitaih — being worshiped; pratipūjitah — the Lord also reciprocated equally.

TRANSLATION

Lord Śrī Krishna then prepared for His departure. He invited the sons of Pāndu, after having been worshiped by the brāhmanas, headed by Śrīla Vyāsadeva. The Lord also reciprocated greetings.

PURPORT

Apparently Lord Śrī Krishna was a kshatriya and was not worshipable by the brāhmanas. But the brāhmanas present there, headed by Śrīla Vyāsadeva, all knew Him to be the Personality of Godhead, and therefore they worshiped Him. The Lord reciprocated the greetings just to honor the social order that a kshatriya is obedient to the orders of the brāhmanas. Although Lord Śrī Krishna was always offered the respects due the Supreme Lord from all responsible quarters, the Lord never deviated from the customary usages between the four orders of society. The Lord purposely observed all these social customs so that others would follow Him in the future.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 8

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.8

gantum kritamatir brahman

dvārakām ratham āsthitah

upalebhe 'bhidhāvantīm

uttarām bhaya-vihvalām

SYNONYMS

gantum — just desiring to start; kritamatih — having decided; brahman — O brāhmana; dvārakām — towards Dvārakā; ratham — on the chariot; āsthitah — seated; upalebhe — saw; abhidhāvantīm — coming hurriedly; uttarām — Uttarā; bhaya-vihvalām — being afraid.

TRANSLATION

As soon as He seated Himself on the chariot to start for Dvārakā, He saw Uttarā hurrying toward Him in fear.

PURPORT

All the members of the family of the Pāndavas were completely dependent on the protection of the Lord, and therefore the Lord protected all of them in all circumstances. The Lord protects everyone, but one who depends completely upon Him is especially looked after by the Lord. The father is more attentive to the little son who is exclusively dependent on the father.


Srimad Bhagavatam Canto 1 Chapter 8 Verse 9

Canto 1: Creation Chapter 8: Prayers by Queen Kuntī and Parīkshit Saved

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.8.9

uttarovāca

pāhi pāhi mahā-yogin

deva-deva jagat-pate

nānyam tvad abhayam paśye

yatra mrityuh parasparam

SYNONYMS

uttarā uvāca — Uttarā said; pāhi pāhi — protect, protect; mahā-yogin — the greatest mystic; deva-deva — the worshipable of the worshiped; jagat-pate — O Lord of the universe; na — not; anyam — anyone else; tvat — than You; abhayam — fearlessness; paśye — do I see; yatra — where there is; mrityuh — death; parasparam — in the world of duality.

TRANSLATION

Uttarā said: O Lord of lords, Lord of the universe! You are the greatest of mystics. Please protect me, for there is no one else who can save me from the clutches of death in this world of duality.

PURPORT

This material world is the world of duality, in contrast with the oneness of the absolute realm. The world of duality is composed of matter and spirit, whereas the absolute world is complete spirit without any tinge of the material qualities. In the dual world everyone is falsely trying to become the master of the world, whereas in the absolute world the Lord is the absolute Lord, and all others are His absolute servitors. In the world of duality everyone is envious of all others, and death is inevitable due to the dual existence of matter and spirit. The Lord is the only shelter of fearlessness for the surrendered soul. One cannot save himself from the cruel hands of death in the material world without having surrendered himself at the lotus feet of the Lord.


Srimad Bhagavatam Canto 1 Chapter 9

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.9.1: Sūta Gosvāmī said: Being afraid for having killed so many subjects on the Battlefield of Kurukshetra, Mahārāja Yudhishthira went to the scene of the massacre. There, Bhīshmadeva was lying on a bed of arrows, about to pass away.

SB 1.9.2: At that time all his brothers followed him on beautiful chariots drawn by first-class horses decorated with gold ornaments. With them were Vyāsa and rishis like Dhaumya [the learned priest of the Pāndavas] and others.

SB 1.9.3: O sage amongst the brāhmanas, Lord Śrī Krishna, the Personality of Godhead, also followed, seated on a chariot with Arjuna. Thus King Yudhishthira appeared very aristocratic, like Kuvera surrounded by his companions [the Guhyakas].

SB 1.9.4: Seeing him [Bhīshma] lying on the ground, like a demigod fallen from the sky, the Pāndava King Yudhishthira, along with his younger brothers and Lord Krishna, bowed down before him.

SB 1.9.5: Just to see the chief of the descendants of King Bharata [Bhīshma], all the great souls in the universe, namely the rishis amongst the demigods, brāhmanas and kings, all situated in the quality of goodness, were assembled there.

SB 1.9.6-7: All the sages like Parvata Muni, Nārada, Dhaumya, Vyāsa the incarnation of God, Brihadaśva, Bharadvāja and Paraśurāma and disciples, Vasishtha, Indrapramada, Trita, Gritsamada, Asita, Kakshīvān, Gautama, Atri, Kauśika and Sudarśana were present.

SB 1.9.8: And many others like Śukadeva Gosvāmī and other purified souls, Kaśyapa and Āńgirasa and others, all accompanied by their respective disciples, arrived there.

SB 1.9.9: Bhīshmadeva, who was the best amongst the eight Vasus, received and welcomed all the great and powerful rishis who were assembled there, for he knew perfectly all the religious principles according to time and place.

SB 1.9.10: Lord Śrī Krishna is situated in everyone's heart, yet He manifests His transcendental form by His internal potency. This very Lord was sitting before Bhīshmadeva, and since Bhīshmadeva knew of His glories, he worshiped Him duly.

SB 1.9.11: The sons of Mahārāja Pāndu were sitting silently nearby, overtaken with affection for their dying grandfather. Seeing this, Bhīshmadeva congratulated them with feeling. There were tears of ecstasy in his eyes, for he was overwhelmed by love and affection.

SB 1.9.12: Bhīshmadeva said: Oh, what terrible sufferings and what terrible injustices you good souls suffer for being the sons of religion personified. You did not deserve to remain alive under those tribulations, yet you were protected by the brāhmanas, God and religion.

SB 1.9.13: As far as my daughter-in-law Kuntī is concerned, upon the great General Pāndu's death, she became a widow with many children, and therefore she suffered greatly. And when you were grown up she suffered a great deal also because of your actions.

SB 1.9.14: In my opinion, this is all due to inevitable time, under whose control everyone in every planet is carried, just as the clouds are carried by the wind.

SB 1.9.15: O how wonderful is the influence of inevitable time. It is irreversible — otherwise, how can there be reverses in the presence of King Yudhishthira, the son of the demigod controlling religion; Bhīma, the great fighter with a club; the great bowman Arjuna with his mighty weapon Gāndīva; and above all, the Lord, the direct well-wisher of the Pāndavas?

SB 1.9.16: O King, no one can know the plan of the Lord [Śrī Krishna]. Even though great philosophers inquire exhaustively, they are bewildered.

SB 1.9.17: O best among the descendants of Bharata [Yudhishthira], I maintain, therefore, that all this is within the plan of the Lord. Accepting the inconceivable plan of the Lord, you must follow it. You are now the appointed administrative head, and, my lord, you should now take care of those subjects who are now rendered helpless.

SB 1.9.18: This Śrī Krishna is no other than the inconceivable, original Personality of Godhead. He is the first Nārāyana, the supreme enjoyer. But He is moving amongst the descendants of King Vrishni just like one of us and He is bewildering us with His self-created energy.

SB 1.9.19: O King, Lord Śiva, Nārada the sage amongst the demigods, and Kapila, the incarnation of Godhead, all know very confidentially about His glories through direct contact.

SB 1.9.20: O King, that personality whom, out of ignorance only, you thought to be your maternal cousin, your very dear friend, well-wisher, counselor, messenger, benefactor, etc., is that very Personality of Godhead, Śrī Krishna.

SB 1.9.21: Being the Absolute Personality of Godhead, He is present in everyone's heart. He is equally kind to everyone, and He is free from the false ego of differentiation. Therefore whatever He does is free from material inebriety. He is equibalanced.

SB 1.9.22: Yet, despite His being equally kind to everyone, He has graciously come before me while I am ending my life, for I am His unflinching servitor.

SB 1.9.23: The Personality of Godhead, who appears in the mind of the devotee by attentive devotion and meditation and by chanting of the holy name, releases the devotee from the bondage of fruitive activities at the time of his quitting the material body.

SB 1.9.24: May my Lord, who is four-handed and whose beautifully decorated lotus face, with eyes as red as the rising sun, is smiling, kindly await me at that moment when I quit this material body.

SB 1.9.25: Sūta Gosvāmī said: Mahārāja Yudhishthira, after hearing Bhīshmadeva speak in that appealing tone, asked him, in the presence of all the great rishis, about the essential principles of various religious duties.

SB 1.9.26: At Mahārāja Yudhishthira's inquiry, Bhīshmadeva first defined all the classifications of castes and orders of life in terms of the individual's qualifications. Then he systematically, in twofold divisions, described counteraction by detachment and interaction by attachment.

SB 1.9.27: He then explained, by divisions, acts of charity, the pragmatic activities of a king and activities for salvation. Then he described the duties of women and devotees, both briefly and extensively.

SB 1.9.28: Then he described the occupational duties of different orders and statuses of life, citing instances from history, for he was himself well acquainted with the truth.

SB 1.9.29: While Bhīshmadeva was describing occupational duties, the sun's course ran into the northern hemisphere. This period is desired by mystics who die at their will.

SB 1.9.30: Thereupon that man who spoke on different subjects with thousands of meanings and who fought on thousands of battlefields and protected thousands of men, stopped speaking and, being completely freed from all bondage, withdrew his mind from everything else and fixed his wide-open eyes upon the original Personality of Godhead, Śrī Krishna, who stood before him, four-handed, dressed in yellow garments that glittered and shined.

SB 1.9.31: By pure meditation, looking at Lord Śrī Krishna, he at once was freed from all material inauspiciousness and was relieved of all bodily pains caused by the arrow wounds. Thus all the external activities of his senses at once stopped, and he prayed transcendentally to the controller of all living beings while quitting his material body.

SB 1.9.32: Bhīshmadeva said: Let me now invest my thinking, feeling and willing, which were so long engaged in different subjects and occupational duties, in the all-powerful Lord Śrī Krishna. He is always self-satisfied, but sometimes, being the leader of the devotees, He enjoys transcendental pleasure by descending on the material world, although from Him only the material world is created.

SB 1.9.33: Śrī Krishna is the intimate friend of Arjuna. He has appeared on this earth in His transcendental body, which resembles the bluish color of the tamāla tree. His body attracts everyone in the three planetary systems [upper, middle and lower]. May His glittering yellow dress and His lotus face, covered with paintings of sandalwood pulp, be the object of my attraction, and may I not desire fruitive results.

SB 1.9.34: On the battlefield [where Śrī Krishna attended Arjuna out of friendship], the flowing hair of Lord Krishna turned ashen due to the dust raised by the hoofs of the horses. And because of His labor, beads of sweat wetted His face. All these decorations, intensified by the wounds dealt by my sharp arrows, were enjoyed by Him. Let my mind thus go unto Śrī Krishna.

SB 1.9.35: In obedience to the command of His friend, Lord Śrī Krishna entered the arena of the Battlefield of Kurukshetra between the soldiers of Arjuna and Duryodhana, and while there He shortened the life spans of the opposite party by His merciful glance. This was done simply by His looking at the enemy. Let my mind be fixed upon that Krishna.

SB 1.9.36: When Arjuna was seemingly polluted by ignorance upon observing the soldiers and commanders before him on the battlefield, the Lord eradicated his ignorance by delivering transcendental knowledge. May His lotus feet always remain the object of my attraction.

SB 1.9.37: Fulfilling my desire and sacrificing His own promise, He got down from the chariot, took up its wheel, and ran towards me hurriedly, just as a lion goes to kill an elephant. He even dropped His outer garment on the way.

SB 1.9.38: May He, Lord Śrī Krishna, the Personality of Godhead, who awards salvation, be my ultimate destination. On the battlefield He charged me, as if angry because of the wounds dealt by my sharp arrows. His shield was scattered, and His body was smeared with blood due to the wounds.

SB 1.9.39: At the moment of death, let my ultimate attraction be to Śrī Krishna, the Personality of Godhead. I concentrate my mind upon the chariot driver of Arjuna who stood with a whip in His right hand and a bridle rope in His left, who was very careful to give protection to Arjuna's chariot by all means. Those who saw Him on the Battlefield of Kurukshetra attained their original forms after death.

SB 1.9.40: Let my mind be fixed upon Lord Śrī Krishna, whose motions and smiles of love attracted the damsels of Vrajadhāma [the gopīs]. The damsels imitated the characteristic movements of the Lord [after His disappearance from the rāsa dance].

SB 1.9.41: At the Rājasūya-yajña [sacrifice] performed by Mahārāja Yudhishthira, there was the greatest assembly of all the elite men of the world, the royal and learned orders, and in that great assembly Lord Śrī Krishna was worshiped by one and all as the most exalted Personality of Godhead. This happened during my presence, and I remembered the incident in order to keep my mind upon the Lord.

SB 1.9.42: Now I can meditate with full concentration upon that one Lord, Śrī Krishna, now present before me because now I have transcended the misconceptions of duality in regard to His presence in everyone's heart, even in the hearts of the mental speculators. He is in everyone's heart. The sun may be perceived differently, but the sun is one.

SB 1.9.43: Sūta Gosvāmī said: Thus Bhīshmadeva merged himself in the Supersoul, Lord Śrī Krishna, the Supreme Personality of Godhead, with his mind, speech, sight and actions, and thus he became silent, and his breathing stopped.

SB 1.9.44: Knowing that Bhīshmadeva had merged into the unlimited eternity of the Supreme Absolute, all present there became silent like birds at the end of the day.

SB 1.9.45: Thereafter, both men and demigods sounded drums in honor, and the honest royal order commenced demonstrations of honor and respect. And from the sky fell showers of flowers.

SB 1.9.46: O descendant of Bhrigu [Śaunaka], after performing funeral rituals for the dead body of Bhīshmadeva, Mahārāja Yudhishthira was momentarily overtaken with grief.

SB 1.9.47: All the great sages then glorified Lord Śrī Krishna, who was present there, by confidential Vedic hymns. Then all of them returned to their respective hermitages, bearing always Lord Krishna within their hearts.

SB 1.9.48: Thereafter, Mahārāja Yudhishthira at once went to his capital, Hastināpura, accompanied by Lord Śrī Krishna, and there he consoled his uncle and aunt Gāndhārī, who was an ascetic.

SB 1.9.49: After this, the great religious King, Mahārāja Yudhishthira, executed the royal power in the kingdom strictly according to the codes and royal principles approved by his uncle and confirmed by Lord Śrī Krishna.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 1

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.1

sūta uvāca

iti bhītah prajā-drohāt

sarva-dharma-vivitsayā

tato vinaśanam prāgād

yatra deva-vrato 'patat

SYNONYMS

sūtah uvāca — Śrī Sūta Gosvāmī said; iti — thus; bhītah — being afraid of; prajā-drohāt — because of killing the subjects; sarva — all; dharma — acts of religion; vivitsayā — for understanding; tatah — thereafter; vinaśanam — the place where the fight was held; prāgāt — he went; yatra — where; deva-vratah — Bhīshmadeva; apatat — lay down for passing away.

TRANSLATION

Sūta Gosvāmī said: Being afraid for having killed so many subjects on the Battlefield of Kurukshetra, Mahārāja Yudhishthira went to the scene of the massacre. There, Bhīshmadeva was lying on a bed of arrows, about to pass away.

PURPORT

In this Ninth Chapter, as it is willed by Lord Śrī Krishna, Bhīshmadeva will impart instructions to King Yudhishthira on the subject of occupational duties. Bhīshmadeva will also offer his last prayer to the Lord on the verge of passing away from this mortal world and thus become liberated from the bondage of further material engagements. Bhīshmadeva was endowed with the power of leaving his material body at will, and his lying down on the bed of arrows was his own choice. This passing away of the great warrior attracted the attention of all the contemporary elites, and all of them assembled there to show their feelings of love, respect and affection for the great soul.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 10

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.10

krishnam ca tat-prabhāva-jña

āsīnam jagad-īśvaram

hridi-stham pūjayām āsa

māyayopātta-vigraham

SYNONYMS

krishnam — unto Lord Śrī Krishna; ca — also; tat — of Him; prabhāva-jñah — the knower of the glories (Bhīshma); āsīnam — sitting; jagat-īśvaram — the Lord of the universe; hridi-stham — situated in the heart; pūjayām āsa — worshiped; māyayā — by internal potency; upātta — manifested; vigraham — a form.

TRANSLATION

Lord Śrī Krishna is situated in everyone's heart, yet He manifests His transcendental form by His internal potency. This very Lord was sitting before Bhīshmadeva, and since Bhīshmadeva knew of His glories, he worshiped Him duly.

PURPORT

The Lord's omnipotency is displayed by His simultaneous presence in every place. He is present always in His eternal abode Goloka Vrindāvana, and still He is present in everyone's heart and even within every invisible atom. When He manifests His eternal transcendental form in the material world, He does so by His internal potency. The external potency, or the material energy, has nothing to do with His eternal form. All these truths were known to Śrī Bhīshmadeva, who worshiped Him accordingly.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 11

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.11

pāndu-putrān upāsīnān

praśraya-prema-sańgatān

abhyācashtānurāgāśrair

andhībhūtena cakshushā

SYNONYMS

pāndu — the late father of Mahārāja Yudhishthira and his brothers; putrān — the sons of; upāsīnān — sitting silently nearby; praśraya — being overtaken; prema — in feelings of love; sańgatān — having gathered; abhyācashta — congratulated; anurāga — feelingly; aśraih — by tears of ecstasy; andhībhūtena — overwhelmed; cakshushā — with his eyes.

TRANSLATION

The sons of Mahārāja Pāndu were sitting silently nearby, overtaken with affection for their dying grandfather. Seeing this, Bhīshmadeva congratulated them with feeling. There were tears of ecstasy in his eyes, for he was overwhelmed by love and affection.

PURPORT

When Mahārāja Pāndu died, his sons were all small children, and naturally they were brought up under the affection of elderly members of the royal family, specifically by Bhīshmadeva. Later on, when the Pāndavas were grown up, they were cheated by cunning Duryodhana and company, and Bhīshmadeva, although he knew that the Pāndavas were innocent and were unnecessarily put into trouble, could not take the side of the Pāndavas for political reasons. At the last stage of his life, when Bhīshmadeva saw his most exalted grandsons, headed by Mahārāja Yudhishthira, sitting very gently at his side, the great warrior-grandfather could not check his loving tears, which were automatically flowing from his eyes. He remembered the great tribulations suffered by his most pious grandsons. Certainly he was the most satisfied man because of Yudhishthira's being enthroned in place of Duryodhana, and thus he began to congratulate them.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 12

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.12

aho kashtam aho 'nyāyyam

yad yūyam dharma-nandanāh

jīvitum nārhatha klishtam

vipra-dharmācyutāśrayāh

SYNONYMS

aho — oh; kashtam — what terrible sufferings; aho — oh; anyāyyam — what terrible injustice; yat — because; yūyam — all of you good souls; dharma-nandanāh — sons of religion personified; jīvitum — to remain alive; na — never; arhatha — deserve; klishtam — suffering; vipra — brāhmanas; dharma — piety; acyuta — God; āśrayāh — being protected by.

TRANSLATION

Bhīshmadeva said: Oh, what terrible sufferings and what terrible injustices you good souls suffer for being the sons of religion personified. You did not deserve to remain alive under those tribulations, yet you were protected by the brāhmanas, God and religion.

PURPORT

Mahārāja Yudhishthira was disturbed due to the great massacre in the Battle of Kurukshetra. Bhīshmadeva could understand this, and therefore he spoke first of the terrible sufferings of Mahārāja Yudhishthira. He was put into difficulty by injustice only, and the Battle of Kurukshetra was fought just to counteract this injustice. Therefore, he should not regret the great massacre. He wanted to point out particularly that they were always protected by the brāhmanas, the Lord and religious principles. As long as they were protected by these three important items, there was no cause of disappointment. Thus Bhīshmadeva encouraged Mahārāja Yudhishthira to dissipate his despondency. As long as a person is fully in cooperation with the wishes of the Lord, guided by the bona fide brāhmanas and Vaishnavas and strictly following religious principles, one has no cause for despondency, however trying the circumstances of life. Bhīshmadeva, as one of the authorities in the line, wanted to impress this point upon the Pāndavas.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 13

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.13

samsthite 'tirathe pāndau

prithā bāla-prajā vadhūh

yushmat-krite bahūn kleśān

prāptā tokavatī muhuh

SYNONYMS

samsthite — after the demise; ati-rathe — of the great general; pāndau — Pāndu; prithā — Kuntī; bāla-prajā — having young children; vadhūh — my daughter-in-law; yushmat-krite — on your account; bahūn — multifarious; kleśān — afflictions; prāptā — underwent; toka-vatī — in spite of having grown-up boys; muhuh — constantly.

TRANSLATION

As far as my daughter-in-law Kuntī is concerned, upon the great General Pāndu's death, she became a widow with many children, and therefore she suffered greatly. And when you were grown up she suffered a great deal also because of your actions.

PURPORT

The sufferings of Kuntīdevī are doubly lamented. She suffered greatly because of early widowhood and to get her minor children brought up in the royal family. And when her children were grown up, she continued to suffer because of her sons' actions. So her sufferings continued. This means that she was destined to suffer by providence, and this one has to tolerate without being disturbed.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 14

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.14

sarvam kāla-kritam manye

bhavatām ca yad-apriyam

sapālo yad-vaśe loko

vāyor iva ghanāvalih

SYNONYMS

sarvam — all this; kāla-kritam — done by inevitable time; manye — I think; bhavatām ca — for you also; yat — whatever; apriyam — detestable; sa-pālah — with the rulers; yat-vaśe — under the control of that time; lokah — everyone in every planet; vāyoh — the wind carries; iva — as; ghana-āvalih — a line of clouds.

TRANSLATION

In my opinion, this is all due to inevitable time, under whose control everyone in every planet is carried, just as the clouds are carried by the wind.

PURPORT

There is control by time all over the space within the universe, as there is control by time all over the planets. All the big gigantic planets, including the sun, are being controlled by the force of air, as the clouds are carried by the force of air. Similarly, the inevitable kāla, or time, controls even the action of the air and other elements. Everything, therefore, is controlled by the supreme kāla, a forceful representative of the Lord within the material world. Thus Yudhishthira should not be sorry for the inconceivable action of time. Everyone has to bear the actions and reactions of time as long as one is within the conditions of the material world. Yudhishthira should not think that he had committed sins in his previous birth and is suffering the consequence. Even the most pious has to suffer the condition of material nature. But a pious man is faithful to the Lord, for he is guided by the bona fide brāhmana and Vaishnava following the religious principles. These three guiding principles should be the aim of life. One should not be disturbed by the tricks of eternal time. Even the great controller of the universe, Brahmājī, is also under the control of that time; therefore, one should not grudge being thus controlled by time despite being a true follower of religious principles.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 15

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.15

yatra dharma-suto rājā

gadā-pānir vrikodarah

krishno 'strī gāndivam cāpam

suhrit krishnas tato vipat

SYNONYMS

yatra — where there is; dharma-sutah — the son of Dharmarāja; rājā — the King; gadā-pānih — with his mighty club in hand; vrikodarah — Bhīma; krishnah — Arjuna; astrī — carrier of the weapon; gāndivam — Gāndīva; cāpam — bow; suhrit — well-wisher; krishnah — Lord Krishna, the Personality of Godhead; tatah — thereof; vipat — reverse.

TRANSLATION

O how wonderful is the influence of inevitable time. It is irreversible — otherwise, how can there be reverses in the presence of King Yudhishthira, the son of the demigod controlling religion; Bhīma, the great fighter with a club; the great bowman Arjuna with his mighty weapon Gāndīva; and above all, the Lord, the direct well-wisher of the Pāndavas?

PURPORT

As far as the material or spiritual resources were required, there was no scarcity in the case of the Pāndavas. Materially they were well equipped because two great warriors, namely Bhīma and Arjuna, were there. Spiritually the King himself was the symbol of religion, and above all of them the Personality of Godhead, Lord Śrī Krishna, was personally concerned with their affairs as the well-wisher. And yet there were so many reverses on the side of the Pāndavas. Despite the power of pious acts, the power of personalities, the power of expert management and the power of weapons under the direct supervision of Lord Krishna, the Pāndavas suffered so many practical reverses, which can only be explained as due to the influence of kāla, inevitable time. Kāla is identical with the Lord Himself, and therefore the influence of kāla indicates the inexplicable wish of the Lord Himself. There is nothing to be lamented when a matter is beyond the control of any human being.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 16

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.16

na hy asya karhicid rājan

pumān veda vidhitsitam

yad vijijñāsayā yuktā

muhyanti kavayo 'pi hi

SYNONYMS

na — never; hi — certainly; asya — His; karhicit — whatsoever; rājan — O King; pumān — anyone; veda — knows; vidhitsitam — plan; yat — which; vijijñāsayā — with exhaustive inquiries; yuktāh — being engaged; muhyanti — bewildered; kavayah — great philosophers; api — even; hi — certainly.

TRANSLATION

O King, no one can know the plan of the Lord [Śrī Krishna]. Even though great philosophers inquire exhaustively, they are bewildered.

PURPORT

The bewilderment of Mahārāja Yudhishthira over his past sinful acts and the resultant sufferings, etc., is completely negated by the great authority Bhīshma (one of the twelve authorized persons). Bhīshma wanted to impress upon Mahārāja Yudhishthira that since time immemorial no one, including such demigods as Śiva and Brahmā, could ascertain the real plan of the Lord. So what can we understand about it? It is useless also to inquire about it. Even the exhaustive philosophical inquiries of sages cannot ascertain the plan of the Lord. The best policy is simply to abide by the orders of the Lord without argument. The sufferings of the Pāndavas were never due to their past deeds. The Lord had to execute the plan of establishing the kingdom of virtue, and therefore His own devotees suffered temporarily in order to establish the conquest of virtue. Bhīshmadeva was certainly satisfied by seeing the triumph of virtue, and he was glad to see King Yudhishthira on the throne, although he himself fought against him. Even a great fighter like Bhīshma could not win the Battle of Kurukshetra because the Lord wanted to show that vice cannot conquer virtue, regardless of who tries to execute it. Bhīshmadeva was a great devotee of the Lord, but he chose to fight against the Pāndavas by the will of the Lord because the Lord wanted to show that a fighter like Bhīshma cannot win on the wrong side.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 17

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.17

tasmād idam daiva-tantram

vyavasya bharatarshabha

tasyānuvihito 'nāthā

nātha pāhi prajāh prabho

SYNONYMS

tasmāt — therefore; idam — this; daiva-tantram — enchantment of providence only; vyavasya — ascertaining; bharata-rishabha — O best among the descendants of Bharata; tasya — by Him; anuvihitah — as desired; anāthāh — helpless; nātha — O master; pāhi — just take care of; prajāh — of the subjects; prabho — O Lord.

TRANSLATION

O best among the descendants of Bharata [Yudhishthira], I maintain, therefore, that all this is within the plan of the Lord. Accepting the inconceivable plan of the Lord, you must follow it. You are now the appointed administrative head, and, my lord, you should now take care of those subjects who are now rendered helpless.

PURPORT

The popular saying is that a housewife teaches the daughter-in-law by teaching the daughter. Similarly, the Lord teaches the world by teaching the devotee. The devotee does not have to learn anything new from the Lord because the Lord teaches the sincere devotee always from within. Whenever, therefore, a show is made to teach the devotee, as in the case of the teachings of Bhagavad-gītā, it is for teaching the less intelligent men. A devotee's duty, therefore, is to ungrudgingly accept tribulations from the Lord as a benediction. The Pāndavas were advised by Bhīshmadeva to accept the responsibility of administration without hesitation. The poor subjects were without protection due to the Battle of Kurukshetra, and they were awaiting the assumption of power by Mahārāja Yudhishthira. A pure devotee of the Lord accepts tribulations as favors from the Lord. Since the Lord is absolute, there is no mundane difference between the two.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 18

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.18

esha vai bhagavān sākshād

ādyo nārāyanah pumān

mohayan māyayā lokam

gūdhaś carati vrishnishu

SYNONYMS

eshah — this; vai — positively; bhagavān — the Personality of Godhead; sākshāt — original; ādyah — the first; nārāyanah — the Supreme Lord (who lies down on the water); pumān — the supreme enjoyer; mohayan — bewildering; māyayā — by His self-created energy; lokam — the planets; gūdhah — who is inconceivable; carati — moves; vrishnishu — among the Vrishni family.

TRANSLATION

This Śrī Krishna is no other than the inconceivable, original Personality of Godhead. He is the first Nārāyana, the supreme enjoyer. But He is moving amongst the descendants of King Vrishni just like one of us and He is bewildering us with His self-created energy.

PURPORT

The Vedic system of acquiring knowledge is the deductive process. The Vedic knowledge is received perfectly by disciplic succession from authorities. Such knowledge is never dogmatic, as ill conceived by less intelligent persons. The mother is the authority to verify the identity of the father. She is the authority for such confidential knowledge. Therefore, authority is not dogmatic. In the Bhagavad-gītā this truth is confirmed in the Fourth Chapter (Bg. 4.2), and the perfect system of learning is to receive it from authority. The very same system is accepted universally as truth, but only the false arguer speaks against it. For example, modern spacecraft fly in the sky, and when scientists say that they travel to the other side of the moon, men believe these stories blindly because they have accepted the modern scientists as authorities. The authorities speak, and the people in general believe them. But in the case of Vedic truths, they have been taught not to believe. Even if they accept them they give a different interpretation. Each and every man wants a direct perception of Vedic knowledge, but foolishly they deny it. This means that the misguided man can believe one authority, the scientist, but will reject the authority of the Vedas. The result is that people have degenerated.

Here is an authority speaking about Śrī Krishna as the original Personality of Godhead and the first Nārāyana. Even such an impersonalist as Ācārya Śańkara has said in the beginning of his commentation on the Bhagavad-gītā that Nārāyana, the Personality of Godhead, is beyond the material creation. The universe is one of the material creations, but Nārāyana is transcendental to such material paraphernalia.

Bhīshmadeva is one of the twelve mahājanas who know the principles of transcendental knowledge. His confirmation of Lord Śrī Krishna's being the original Personality of Godhead is also corroborated by the impersonalist Śańkara. All other ācāryas have also confirmed this statement, and thus there is no chance of not accepting Lord Śrī Krishna as the original Personality of Godhead. Bhīshmadeva says that He is the first Nārāyana. This is also confirmed by Brahmājī in the Bhāgavatam (10.14.14). Krishna is the first Nārāyana. In the spiritual world (Vaikuntha) there are unlimited numbers of Nārāyanas, who are all the same Personality of Godhead and are considered to be the plenary expansions of the original Personality of Godhead, Śrī Krishna. The first form of the Lord Śrī Krishna first expands Himself as the form of Baladeva, and Baladeva expands in so many other forms, such as Sańkarshana, Pradyumna, Aniruddha, Vāsudeva, Nārāyana, Purusha, Rāma and Nrisimha. All these expansions are one and the same vishnu-tattva, and Śrī Krishna is the original source of all the plenary expansions. He is therefore the direct Personality of Godhead. He is the creator of the material world, and He is the predominating Deity known as Nārāyana in all the Vaikuntha planets. Therefore, His movements amongst human beings is another sort of bewilderment. The Lord therefore says in the Bhagavad-gītā that foolish persons consider Him to be one of the human beings without knowing the intricacies of His movements.

The bewilderment regarding Śrī Krishna is due to the action of His twofold internal and external energies upon the third one, called marginal energy. The living entities are expansions of His marginal energy, and thus they are sometimes bewildered by the internal energy and sometimes by the external energy. By internal energetic bewilderment, Śrī Krishna expands Himself into unlimited numbers of Nārāyanas and exchanges or accepts transcendental loving service from the living entities in the transcendental world. And by His external energetic expansions, He incarnates Himself in the material world amongst the men, animals or demigods to reestablish His forgotten relation with the living entities in different species of life. Great authorities like Bhīshma, however, escape His bewilderment by the mercy of the Lord.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 19

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.19

asyānubhāvam bhagavān

veda guhyatamam śivah

devarshir nāradah sākshād

bhagavān kapilo nripa

SYNONYMS

asya — of Him; anubhāvam — glories; bhagavān — the most powerful; veda — knows; guhya-tamam — very confidentially; śivah — Lord Śiva; deva-rishih — the great sage among the demigods; nāradah — Nārada; sākshāt — directly; bhagavān — the Personality of Godhead; kapilah — Kapila; nripa — O King.

TRANSLATION

O King, Lord Śiva, Nārada the sage amongst the demigods, and Kapila, the incarnation of Godhead, all know very confidentially about His glories through direct contact.

PURPORT

Pure devotees of the Lord are all bhāvas, or persons who know the glories of the Lord in different transcendental loving services. As the Lord has innumerable expansions of His plenary form, there are innumerable pure devotees of the Lord, who are engaged in the exchange of service of different humors. Ordinarily there are twelve great devotees of the Lord, namely Brahmā, Nārada, Śiva, Kumāra, Kapila, Manu, Prahlāda, Bhīshma, Janaka, Śukadeva Gosvāmī, Bali Mahārāja and Yamarāja. Bhīshmadeva, although one of them, has mentioned only three important names of the twelve who know the glories of the Lord. Śrīla Viśvanātha Cakravartī Thākura, one of the great ācāryas in the modern age, explains that anubhāva, or the glory of the Lord, is first appreciated by the devotee in ecstasy manifesting the symptoms of perspiring, trembling, weeping, bodily eruptions, etc., which are further enhanced by steady understanding of the glories of the Lord. Such different understandings of bhāvas are exchanged between Yaśodā and the Lord (binding the Lord by ropes) and in the chariot driving by the Lord in the exchange of love with Arjuna. These glories of the Lord are exhibited in His being subordinated before His devotees, and that is another feature of the glories of the Lord. Śukadeva Gosvāmī and the Kumāras, although situated in the transcendental position, became converted by another feature of bhāva and turned into pure devotees of the Lord. Tribulations imposed upon the devotees by the Lord constitute another exchange of transcendental bhāva between the Lord and the devotees. The Lord says "I put My devotee into difficulty, and thus the devotee becomes more purified in exchanging transcendental bhāva with Me." Placing the devotee into material troubles necessitates delivering him from the illusory material relations. The material relations are based on reciprocation of material enjoyment, which depends mainly on material resources. Therefore, when material resources are withdrawn by the Lord, the devotee is cent percent attracted toward the transcendental loving service of the Lord. Thus the Lord snatches the fallen soul from the mire of material existence. Tribulations offered by the Lord to His devotee are different from the tribulations resulting from vicious action. All these glories of the Lord are especially known to the great mahājanas like Brahmā, Śiva, Nārada, Kapila, Kumāra and Bhīshma, as mentioned above, and one is able to grasp it by their grace.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 2

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.2

tadā te bhrātarah sarve

sadaśvaih svarna-bhūshitaih

anvagacchan rathair viprā

vyāsa-dhaumyādayas tathā

SYNONYMS

tadā — at that time; te — all of them; bhrātarah — the brothers; sarve — all together; sat-aśvaih — drawn by first-class horses; svarna — gold; bhūshitaih — being decorated with; anvagacchan — followed one after another; rathaih — on the chariots; viprāh — O brāhmanas; vyāsa — the sage Vyāsa; dhaumya — Dhaumya; ādayah — and others; tathā — also.

TRANSLATION

At that time all his brothers followed him on beautiful chariots drawn by first-class horses decorated with gold ornaments. With them were Vyāsa and rishis like Dhaumya [the learned priest of the Pāndavas] and others.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 20

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.20

yam manyase mātuleyam

priyam mitram suhrittamam

akaroh sacivam dūtam

sauhridād atha sārathim

SYNONYMS

yam — the person; manyase — you think; mātuleyam — maternal cousin; priyam — very dear; mitram — friend; suhrit-tamam — ardent well-wisher; akaroh — executed; sacivam — counsel; dūtam — messenger; sauhridāt — by good will; atha — thereupon; sārathim — charioteer.

TRANSLATION

O King, that personality whom, out of ignorance only, you thought to be your maternal cousin, your very dear friend, well-wisher, counselor, messenger, benefactor, etc., is that very Personality of Godhead, Śrī Krishna.

PURPORT

Lord Śrī Krishna, although acting as the cousin, brother, friend, well-wisher, counselor, messenger, benefactor, etc., of the Pāndavas, was still the Supreme Personality of Godhead. Out of His causeless mercy and favor upon His unalloyed devotees, He performs all kinds of service, but that does not mean that He has changed His position as the Absolute Person. To think of Him as an ordinary man is the grossest type of ignorance.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 21

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.21

sarvātmanah sama-driśo

hy advayasyānahańkriteh

tat-kritam mati-vaishamyam

niravadyasya na kvacit

SYNONYMS

sarva-ātmanah — of one who is present in everyone's heart; sama-driśah — of one who is equally kind to one and all; hi — certainly; advayasya — of the Absolute; anahańkriteh — free from all material identity of false ego; tat-kritam — everything done by Him; mati — consciousness; vaishamyam — differentiation; niravadyasya — freed from all attachment; na — never; kvacit — at any stage.

TRANSLATION

Being the Absolute Personality of Godhead, He is present in everyone's heart. He is equally kind to everyone, and He is free from the false ego of differentiation. Therefore whatever He does is free from material inebriety. He is equibalanced.

PURPORT

Because He is absolute, there is nothing different from Him. He is kaivalya; there is nothing except Himself. Everything and everyone is the manifestation of His energy, and thus He is present everywhere by His energy, being nondifferent from it. The sun is identified with every inch of the sun rays and every molecular particle of the rays. Similarly, the Lord is distributed by His different energies. He is Paramātmā, or the Supersoul, present in everyone as the supreme guidance, and therefore He is already the chariot driver and counsel of all living beings. When He, therefore, exhibits Himself as chariot driver of Arjuna, there is no change in His exalted position. It is the power of devotional service only that demonstrates Him as the chariot driver or the messenger. Since He has nothing to do with the material conception of life because He is absolute spiritual identity, there is for Him no superior or inferior action. Being the Absolute Personality of Godhead, He has no false ego, and so He does not identify Himself with anything different from Him. The material conception of ego is equibalanced in Him. He does not feel, therefore, inferior by becoming the chariot driver of His pure devotee. It is the glory of the pure devotee that only he can bring about service from the affectionate Lord.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 22

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.22

tathāpy ekānta-bhakteshu

paśya bhūpānukampitam

yan me 'sūms tyajatah sākshāt

krishno darśanam āgatah

SYNONYMS

tathāpi — still; ekānta — unflinching; bhakteshu — unto the devotees; paśya — see here; bhū-pa — O King; anukampitam — how sympathetic; yat — for which; me — my; asūn — life; tyajatah — ending; sākshāt — directly; krishnah — the Personality of Godhead; darśanam — in my view; āgatah — has kindly come.

TRANSLATION

Yet, despite His being equally kind to everyone, He has graciously come before me while I am ending my life, for I am His unflinching servitor.

PURPORT

The Supreme Lord, the Absolute Personality of Godhead, Śrī Krishna, although equal to everyone, is still more inclined to His unflinching devotee who is completely surrendered and knows no one else as his protector and master. Having unflinching faith in the Supreme Lord as one's protector, friend and master is the natural condition of eternal life. A living entity is so made by the will of the Almighty that he is most happy when placing himself in a condition of absolute dependence.

The opposite tendency is the cause of falldown. The living entity has this tendency of falling down by dint of misidentifying himself as fully independent to lord it over the material world. The root cause of all troubles is there in false egotism. One must draw towards the Lord in all circumstances.

The appearance of Lord Krishna at the deathbed of Bhīshmajī is due to his being an unflinching devotee of the Lord. Arjuna had some bodily relation with Krishna because the Lord happened to be his maternal cousin. But Bhīshma had no such bodily relation. Therefore the cause of attraction was due to the intimate relation of the soul. Yet because the relation of the body is very pleasing and natural, the Lord is more pleased when He is addressed as the son of Mahārāja Nanda, the son of Yaśodā, the lover of Rādhārānī. This affinity by bodily relation with the Lord is another feature of reciprocating loving service with the Lord. Bhīshmadeva is conscious of this sweetness of transcendental humor, and therefore he likes to address the Lord as Vijaya-Sakhe, Pārtha-Sakhe, etc., exactly like Nanda-nandana or Yaśodā-nandana. The best way to establish our relation in transcendental sweetness is to approach Him through His recognized devotees. One should not try to establish the relation directly; there must be a via medium which is transparent and competent to lead us to the right path.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 23

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.23

bhaktyāveśya mano yasmin

vācā yan-nāma kīrtayan

tyajan kalevaram yogī

mucyate kāma-karmabhih

SYNONYMS

bhaktyā — with devout attention; āveśya — meditating; manah — mind; yasmin — in whose; vācā — by words; yat — Krishna; nāma — holy name; kīrtayan — by chanting; tyajan — quitting; kalevaram — this material body; yogī — the devotee; mucyate — gets release; kāma-karmabhih — from fruitive activities.

TRANSLATION

The Personality of Godhead, who appears in the mind of the devotee by attentive devotion and meditation and by chanting of the holy name, releases the devotee from the bondage of fruitive activities at the time of his quitting the material body.

PURPORT

Yoga means concentration of the mind detached from all other subject matter. And actually such concentration is samādhi, or cent percent engagement in the service of the Lord. And one who concentrates his attention in that manner is called a yogī. Such a yogī devotee of the Lord engages himself twenty-four hours daily in the service of the Lord so that his whole attention is engrossed with the thoughts of the Lord in ninefold devotional service, namely hearing, chanting, remembering, worshiping, praying, becoming a voluntary servant, carrying out orders, establishing a friendly relationship, or offering all that one may possess, in the service of the Lord. By such practice of yoga, or linking up in the service of the Lord, one is recognized by the Lord Himself, as it is explained in the Bhagavad-gītā concerning the highest perfectional stage of samādhi. The Lord calls such a rare devotee the best amongst all the yogīs Such a perfect yogī is enabled by the divine grace of the Lord to concentrate his mind upon the Lord with a perfect sense of consciousness, and thus by chanting His holy name before quitting the body the yogī is at once transferred by the internal energy of the Lord to one of the eternal planets where there is no question of material life and its concomitant factors. In material existence a living being has to endure the material conditions of threefold miseries, life after life, according to his fruitive work. Such material life is produced by material desires only. Devotional service to the Lord does not kill the natural desires of the living being, but they are applied in the right cause of devotional service. This qualifies the desire to be transferred to the spiritual sky. General Bhīshmadeva is referring to a particular type of yoga called bhakti-yoga, and he was fortunate enough to have the Lord directly in his presence before he quitted his material body. He therefore desired that the Lord stay before his view in the following verses.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 24

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.24

sa deva-devo bhagavān pratīkshatām

kalevaram yāvad idam hinomy aham

prasanna-hāsāruna-locanollasan-

mukhāmbujo dhyāna-pathaś catur-bhujah

SYNONYMS

sah — He; deva-devah — the Supreme Lord of the lords; bhagavān — the Personality of Godhead; pratīkshatām — may kindly wait; kalevaram — body; yāvat — as long as; idam — this (material body); hinomi — may quit; aham — I; prasanna — cheerful; hāsa — smiling; aruna-locana — eyes red like the morning sun; ullasat — beautifully decorated; mukha-ambujah — the lotus flower of His face; dhyāna-pathah — in the path of my meditation; catur-bhujah — the four-handed form of Nārāyana (the worshipable Deity of Bhīshmadeva).

TRANSLATION

May my Lord, who is four-handed and whose beautifully decorated lotus face, with eyes as red as the rising sun, is smiling, kindly await me at that moment when I quit this material body.

PURPORT

Bhīshmadeva knew well that Lord Krishna is the original Nārāyana. His worshipable Deity was four-handed Nārāyana, but he knew that four-handed Nārāyana is a plenary expansion of Lord Krishna. Indirectly he desired Lord Śrī Krishna to manifest Himself in His four-handed feature of Nārāyana. A Vaishnava is always humble in his behavior. Although it was cent percent certain that Bhīshmadeva was approaching Vaikuntha-dhāma just after leaving his material body, still as a humble Vaishnava he desired to see the beautiful face of the Lord, for after quitting the present body he might not be in a position to see the Lord any more. A Vaishnava is not puffed up, although the Lord guarantees His pure devotee entrance into His abode. Here Bhīshmadeva says, "as long as I do not quit this body." This means that the great General would quit the body by his own will; he was not being forced by the laws of nature. He was so powerful that he could stay in his body as long as he desired. He got this benediction from his father. He desired that the Lord stay before him in His four-handed Nārāyana feature so that he might concentrate upon Him and thus be in trance in that meditation. Then his mind might be sanctified with thinking of the Lord. Thus he did not mind wherever he might go. A pure devotee is never very anxious to go back to the kingdom of God. He entirely depends on the good will of the Lord. He is equally satisfied even if the Lord desires him to go to hell. The only desire that a pure devotee entertains is that he may always be in rapt attention with thinking of the lotus feet of the Lord, regardless. Bhīshmadeva wanted this much only: that his mind be absorbed in thinking of the Lord and that he pass away thus. That is the highest ambition of a pure devotee.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 25

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.25

sūta uvāca

yudhishthiras tad ākarnya

śayānam śara-pañjare

apricchad vividhān dharmān

rishīnām cānuśrinvatām

SYNONYMS

sūtah uvāca — Śrī Sūta Gosvāmī said; yudhishthirah — King Yudhishthira; tat — that; ākarnya — hearing; śayānam — lying down; śara-pañjare — on the bed of arrows; apricchat — asked; vividhān — multifarious; dharmān — duties; rishīnām — of the rishis; ca — and; anuśrinvatām — hearing after.

TRANSLATION

Sūta Gosvāmī said: Mahārāja Yudhishthira, after hearing Bhīshmadeva speak in that appealing tone, asked him, in the presence of all the great rishis, about the essential principles of various religious duties.

PURPORT

Bhīshmadeva, speaking in that appealing tone, convinced Mahārāja Yudhishthira that he was very soon passing away. And Mahārāja Yudhishthira was inspired by Lord Śrī Krishna to ask him of the principles of religion. Lord Śrī Krishna inspired Mahārāja Yudhishthira to ask Bhīshmadeva in the presence of many great sages, indicating thereby that the Lord's devotee like Bhīshmadeva, although apparently living as a worldly man, is far superior to many great sages, even Vyāsadeva. Another point is that Bhīshmadeva at that time was not only lying on a deathbed of arrows, but was greatly aggrieved because of that state. One should not have asked him any question at that time, but Lord Śrī Krishna wanted to prove that His pure devotees are always sound in body and mind by dint of spiritual enlightenment, and thus in any circumstances a devotee of the Lord is in perfect order to speak of the right way of life. Yudhishthira also preferred to solve his problematic questions by asking Bhīshmadeva rather than ask anyone else present there who was seemingly more learned than Bhīshmadeva. This is all due to the arrangement of the great wheel-carrier Lord Śrī Krishna, who establishes the glories of His devotee. The father likes to see the son become more famous than himself. The Lord declares very emphatically that worship of His devotee is more valuable than the worship of the Lord Himself.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 26

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.26

purusha-sva-bhāva-vihitān

yathā-varnam yathāśramam

vairāgya-rāgopādhibhyām

āmnātobhaya-lakshanān

SYNONYMS

purusha — the human being; sva-bhāva — by his own acquired qualities; vihitān — prescribed; yathā — according to; varnam — classification of castes; yathā — according to; āśramam — orders of life; vairāgya — detachment; rāga — attachment; upādhibhyām — out of such designations; āmnāta — systematically; ubhaya — both; lakshanān — symptoms.

TRANSLATION

At Mahārāja Yudhishthira's inquiry, Bhīshmadeva first defined all the classifications of castes and orders of life in terms of the individual's qualifications. Then he systematically, in twofold divisions, described counteraction by detachment and interaction by attachment.

PURPORT

The conception of four castes and four orders of life, as planned by the Lord Himself (Bg. 4.13), is to accelerate transcendental qualities of the individual person so that he may gradually realize his spiritual identity and thus act accordingly to get free from material bondage, or conditional life. In almost all the Purānas the subject matter is described in the same spirit, and so also in the Mahābhārata it is more elaborately described by Bhīshmadeva in the Śānti-parva, beginning from the sixtieth chapter.

The varnāśrama-dharma is prescribed for the civilized human being just to train him to successfully terminate human life. Self-realization is distinguished from the life of the lower animals engaged in eating, sleeping, fearing and mating. Bhīshmadeva advised for all human beings nine qualifications: (1) not to become angry, (2) not to lie, (3) to equally distribute wealth, (4) to forgive, (5) to beget children only by one's legitimate wife, (6) to be pure in mind and hygienic in body, (7) not to be inimical toward anyone, (8) to be simple, and (9) to support servants or subordinates. One cannot be called a civilized person without acquiring the above-mentioned preliminary qualities. Besides these, the brāhmanas (the intelligent men), the administrative men, the mercantile community and the laborer class must acquire special qualities in terms of occupational duties mentioned in all the Vedic scriptures. For the intelligent men, controlling the senses is the most essential qualification. It is the basis of morality. Sex indulgence even with a legitimate wife must also be controlled, and thereby family control will automatically follow. An intelligent man abuses his great qualifications if he does not follow the Vedic way of life. This means he must seriously make a study of the Vedic literatures, especially of the Śrīmad-Bhāgavatam and the Bhagavad-gītā. For learning Vedic knowledge, one must approach a person who is cent percent engaged in devotional service. He must not do things which are forbidden in the śāstras. A person cannot be a teacher if he drinks or smokes. In the modern system of education the teacher's academic qualification is taken into consideration without evaluation of his moral life. Therefore, the result of education is misuse of high intelligence in so many ways.

The kshatriya, the member of the administrative class, is especially advised to give charity and not to accept charity in any circumstances. Modern administrators raise subscriptions for some political functions, but never give charity to the citizens in any state function. It is just the reverse in the injunctions of the śāstras. The administrative class must be well versed in the śāstras, but must not take to the profession of teachers. The administrators should never pretend to become nonviolent and thereby go to hell. When Arjuna wanted to become a nonviolent coward on the Battlefield of Kurukshetra, he was severely chastised by Lord Krishna. The Lord degraded Arjuna at that time to the status of an uncivilized man for his avowed acceptance of the cult of nonviolence. The administrative class must be personally trained in military education. Cowards should not be elevated to the presidential throne by dint of numerical votes only. The monarchs were all chivalrous personalities, and therefore monarchy should be maintained provided the monarch is regularly trained in the occupational duties of a king. In fighting, the king or the president should never return home without being hurt by the enemy. The so-called king of today never visits the warfield. He is very much expert in artificially encouraging the fighting strength in the hope of false national prestige. As soon as the administrative class is turned into a gang of mercantile and laborer men, the whole machinery of government becomes polluted.

The vaiśyas, the members of the mercantile communities, are especially advised to protect the cows. Cow protection means increasing the milk productions, namely curd and butter. Agriculture and distribution of the foodstuff are the primary duties of the mercantile community backed by education in Vedic knowledge and trained to give in charity. As the kshatriyas were given charge of the protection of the citizens, vaiśyas were given the charge of the protection of animals. Animals are never meant to be killed. Killing of animals is a symptom of barbarian society. For a human being, agricultural produce, fruits and milk are sufficient and compatible foodstuffs. The human society should give more attention to animal protection. The productive energy of the laborer is misused when he is occupied by industrial enterprises. Industry of various types cannot produce the essential needs of man, namely rice, wheat, grains, milk, fruits and vegetables. The production of machines and machine tools increases the artificial living fashion of a class of vested interests and keeps thousands of men in starvation and unrest. This should not be the standard of civilization.

The śūdra class is less intelligent and should have no independence. They are meant for rendering sincere service to the three higher sections of the society. The śūdra class can attain all comforts of life simply by rendering service to the higher classes. It is especially enjoined that a śūdra should never bank money. As soon as the śūdras accumulate wealth, it will be misused for sinful activities in wine, women and gambling. Wine, women and gambling indicate that the population is degraded to less than śūdra quality. The higher castes should always look after the maintenance of the śūdras, and they should provide them with old and used garments. A śūdra should not leave his master when the master is old and invalid, and the master should keep the servants satisfied in all respects. The śūdras must first of all be satisfied by sumptuous food and clothing before any sacrifice is performed. In this age so many functions are held by spending millions, but the poor laborer is not sumptuously fed or given charity, clothing, etc. The laborers are thus dissatisfied, and so they make agitation.

The varnas are, so to speak, classifications of different occupations, and āśrama-dharma is gradual progress on the path of self-realization. Both are interrelated, and one is dependent on the other. The main purpose of āśrama-dharma is to awaken knowledge and detachment. The brahmacārī āśrama is the training ground for the prospective candidates. In this āśrama it is instructed that this material world is not actually the home of the living being. The conditioned souls under material bondage are prisoners of matter, and therefore self-realization is the ultimate aim of life. The whole system of āśrama-dharma is a means to detachment. One who fails to assimilate this spirit of detachment is allowed to enter into family life with the same spirit of detachment. Therefore, one who attains detachment may at once adopt the fourth order, namely, renounced, and thus live on charity only, not to accumulate wealth, but just to keep body and soul together for ultimate realization. Household life is for one who is attached, and the vānaprastha and sannyāsa orders of life are for those who are detached from material life. The brahmacārī-āśrama is especially meant for training both the attached and detached.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 27

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.27

dāna-dharmān rāja-dharmān

moksha-dharmān vibhāgaśah

strī-dharmān bhagavad-dharmān

samāsa-vyāsa-yogatah

SYNONYMS

dāna-dharmān — the acts of charity; rāja-dharmān — pragmatic activities of the kings; moksha-dharmān — the acts for salvation; vibhāgaśah — by divisions; strī-dharmān — duties of women; bhagavat-dharmān — the acts of the devotees; samāsa — generally; vyāsa — explicitly; yogatah — by means of.

TRANSLATION

He then explained, by divisions, acts of charity, the pragmatic activities of a king and activities for salvation. Then he described the duties of women and devotees, both briefly and extensively.

PURPORT

To give charity is one of the householder's main functions, and he should be prepared to give in charity at least fifty percent of his hard-earned money. A brahmacārī, or student, should perform sacrifices, a householder should give charity, and a person in the retired life or in the renounced order should practice penances and austerities. Those are the general functions of all the āśramas, or orders of life on the path of self-realization. In the brahmacārī life the training is sufficiently imparted so that one may understand that the world as property belongs to the Supreme Lord, the Personality of Godhead. No one, therefore, can claim to be the proprietor of anything in the world. Therefore, in the life of a householder, which is a sort of license for sex enjoyment, one must give in charity for the service of the Lord. Everyone's energy is generated or borrowed from the reservoir of energy of the Lord; therefore, the resultant actions of such energy must be given to the Lord in the shape of transcendental loving service for Him. As the rivers draw water from the sea through the clouds and again go down to the sea, similarly our energy is borrowed from the supreme source, the Lord's energy, and it must return to the Lord. That is the perfection of our energy. The Lord, therefore, in the Bhagavad-gītā (9.27) says that whatever we do, whatever we undergo as penance, whatever we sacrifice, whatever we eat or whatever we give in charity must be offered to Him (the Lord). That is the way of utilizing our borrowed energy. When our energy is utilized in that way, our energy is purified from the contamination of material inebrieties, and thus we become fit for our original natural life of service to the Lord.

Rāja-dharma is a great science, unlike modern diplomacy for political supremacy. The kings were trained systematically to become munificent and not merely be tax collectors. They were trained to perform different sacrifices only for the prosperity of the subjects. To lead the prajās to the attainment of salvation was a great duty of the king. The father, the spiritual master and the king are not to become irresponsible in the matter of leading their subjects to the path of ultimate liberation from birth, death, diseases and old age. When these primary duties are properly discharged, there is no need of government of the people, by the people. In modern days the people in general occupy the administration by the strength of manipulated votes, but they are never trained in the primary duties of the king, and that is also not possible for everyone. Under the circumstances the untrained administrators play havoc to make the subjects happy in all respects. On the other hand, these untrained administrators gradually become rogues and thieves and increase the taxation to finance a top-heavy administration that is useless for all purposes. Actually the qualified brāhmanas are meant to give direction to the kings for proper administration in terms of the scriptures like the Manu-samhitā and Dharma-śāstras of Parāśara. A typical king is the ideal of the people in general, and if the king is pious, religious, chivalrous and munificent, the citizens generally follow him. Such a king is not a lazy sensuous person living at the cost of the subjects, but alert always to kill thieves and dacoits. The pious kings were not merciful to dacoits and thieves in the name of nonsensical ahimsā (nonviolence). The thieves and dacoits were punished in an exemplary way so that in the future no one would dare commit such nuisances in an organized form. Such thieves and dacoits were never meant for administration as they are now.

The taxation law was simple. There was no force, no encroachment. The king had a right to take one fourth of the production made by the subject. The king had a right to claim a fourth of one's allotted wealth. One would never grudge parting with it because due to the pious king and religious harmony there was enough natural wealth, namely grains, fruits, flowers, silk, cotton, milk, jewels, minerals, etc., and therefore no one was materially unhappy. The citizens were rich in agriculture and animal husbandry, and therefore they had enough grains, fruits and milk without any artificial needs of soaps and toilets, cinemas and bars.

The king had to see that the reserved energy of humanity was properly utilized. Human energy is meant not exactly for fulfilling animal propensities, but for self-realization. The whole government was specifically designed to fulfill this particular purpose. As such, the king had to select properly the cabinet ministers, but not on the strength of voting background. The ministers, the military commanders and even the ordinary soldiers were all selected by personal qualification, and the king had to supervise them properly before they were appointed to their respective posts. The king was especially vigilant to see that the tapasvīs, or persons who sacrificed everything for disseminating spiritual knowledge, were never disregarded. The king knew well that the Supreme Personality of Godhead never tolerates any insult to His unalloyed devotees. Such tapasvīs were trusted leaders even of the rogues and thieves, who would never disobey the orders of tapasvīs. The king would give special protection to illiterates, the helpless and widows of the state. Defense measures were arranged previous to any attack by the enemies. The taxing process was easy, and it was not meant for squandering, but was for strengthening the reserve fund. The soldiers were recruited from all parts of the world, and they were trained for special duties.

As far as salvation is concerned, one has to conquer the principles of lust, anger, unlawful desires, avarice and bewilderment. To get freedom from anger, one should learn how to forgive. To be free from unlawful desires one should not make plans. By spiritual culture one is able to conquer sleep. By tolerance only can one conquer desires and avarice. Disturbances from various diseases can be avoided by regulated diets. By self-control one can be free from false hopes, and money can be saved by avoiding undesirable association. By practice of yoga one can control hunger, and worldliness can be avoided by culturing the knowledge of impermanence. Dizziness can be conquered by rising up, and false arguments can be conquered by factual ascertainment. Talkativeness can be avoided by gravity and silence, and by prowess one can avoid fearfulness. Perfect knowledge can be obtained by self-cultivation. One must be free from lust, avarice, anger, dreaming, etc., to actually attain the path of salvation.

As far as the women class are concerned, they are accepted as a power of inspiration for men. As such, women are more powerful than men. Mighty Julius Caesar was controlled by a Cleopatra. Such powerful women are controlled by shyness. Therefore, shyness is important for women. Once this control valve is loosened, women can create havoc in society by adultery. Adultery means production of unwanted children known as varna-sańkara, who disturb the world.

The last item taught by Bhīshmadeva was the process of pleasing the Lord. We are all eternal servants of the Lord, and when we forget this essential part of our nature we are put into material conditions of life. The simple process of pleasing the Lord (for the householders especially) is to install the Deity of the Lord at home. By concentrating on the Deity, one may progressively go on with the daily routine work. Worshiping the Deity at home, serving the devotee, hearing the Śrīmad-Bhāgavatam, residing in a holy place and chanting the holy name of the Lord are all inexpensive items by which one can please the Lord. Thus the subject matter was explained by the grandfather to his grandchildren.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 28

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.28

dharmārtha-kāma-mokshāmś ca

sahopāyān yathā mune

nānākhyānetihāseshu

varnayām āsa tattvavit

SYNONYMS

dharma — occupational duties; artha — economic development; kāma — fulfillment of desires; mokshān — ultimate salvation; ca — and; saha — along with; upāyān — means; yathā — as it is; mune — O sage; nānā — various; ākhyāna — by recitation of historical narrations; itihāseshu — in the histories; varnayām āsa — described; tattva-vit — one who knows the truth.

TRANSLATION

Then he described the occupational duties of different orders and statuses of life, citing instances from history, for he was himself well acquainted with the truth.

PURPORT

Incidents mentioned in the Vedic literatures, such as the Purānas, Mahābhārata and Rāmāyana are factual historical narrations that took place sometime in the past, although not in any chronological order. Such historical facts, being instructive for ordinary men, were assorted without chronological reference. Besides that, they happen on different planets, nay, in different universes, and thus the description of the narrations is sometimes measured by three dimensions. We are simply concerned with the instructive lessons of such incidents, even though they are not in order by our limited range of understanding. Bhīshmadeva described such narrations before Mahārāja Yudhishthira in reply to his different questions.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 29

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.29

dharmam pravadatas tasya

sa kālah pratyupasthitah

yo yoginaś chanda-mrityor

vāñchitas tūttarāyanah

SYNONYMS

dharmam — occupational duties; pravadatah — while describing; tasya — his; sah — that; kālah — time; pratyupasthitah — exactly appeared; yah — that is; yoginah — for the mystics; chanda-mrityoh — of one who dies according to one's own selection of time; vāñchitah — is desired by; tu — but; uttarāyanah — the period when the sun runs on the northern horizon.

TRANSLATION

While Bhīshmadeva was describing occupational duties, the sun's course ran into the northern hemisphere. This period is desired by mystics who die at their will.

PURPORT

The perfect yogīs or mystics can leave the material body at their own sweet will at a suitable time and go to a suitable planet desired by them. In the Bhagavad-gītā (8.24) it is said that self-realized souls who have exactly identified themselves with the interest of the Supreme Lord can generally leave the material body during the time of the fire-god's effulgence and when the sun is in the northern horizon, and thus achieve the transcendental sky. In the Vedas these times are considered auspicious for quitting the body, and they are taken advantage of by the expert mystics who have perfected the system. Perfection of yoga means attainment of such supermental states as to be able to leave the material body as desired. Yogīs can also reach any planet within no time without a material vehicle. The yogīs can reach the highest planetary system within a very short time, and this is impossible for the materialist. Even attempting to reach the highest planet will take millions of years at a speed of millions of miles per hour. This is a different science, and Bhīshmadeva knew well how to utilize it. He was just waiting for the suitable moment to quit his material body, and the golden opportunity arrived when he was instructing his noble grandsons, the Pāndavas. He thus prepared himself to quit his body before the exalted Lord Śrī Krishna, the pious Pāndavas and the great sages headed by Bhagavān Vyāsa, etc., all great souls.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 3

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.3

bhagavān api viprarshe

rathena sa-dhanañjayah

sa tair vyarocata nripah

kuvera iva guhyakaih

SYNONYMS

bhagavān — the Personality of Godhead (Śrī Krishna); api — also; vipra-rishe — O sage among the brāhmanas; rathena — on the chariot; sa-dhanañjayah — with Dhanañjaya (Arjuna); sah — He; taih — by them; vyarocata — appeared to be highly aristocratic; nripah — the King (Yudhishthira); kuvera — Kuvera, the treasurer of the demigods; iva — as; guhyakaih — companions known as Guhyakas.

TRANSLATION

O sage amongst the brāhmanas, Lord Śrī Krishna, the Personality of Godhead, also followed, seated on a chariot with Arjuna. Thus King Yudhishthira appeared very aristocratic, like Kuvera surrounded by his companions [the Guhyakas].

PURPORT

Lord Śrī Krishna wanted the Pāndavas to be present before Bhīshmadeva in the most aristocratic order so that he might be pleased to see them happy at the time of his death. Kuvera is the richest of all the demigods, and herein King Yudhishthira appeared like him (Kuvera), for the procession along with Śrī Krishna was quite appropriate to the royalty of King Yudhishthira.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 30

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.30

tadopasamhritya girah sahasranīr

vimukta-sańgam mana ādi-pūrushe

krishne lasat-pīta-pate catur-bhuje

purah sthite 'mīlita-drig vyadhārayat

SYNONYMS

tadā — at that time; upasamhritya — withdrawing; girah — speech; sahasranīh — Bhīshmadeva (who was expert in thousands of sciences and arts); vimukta-sańgam — completely freed from everything else; manah — mind; ādi-pūrushe — unto the original Personality of Godhead; krishne — unto Krishna; lasat-pīta-pate — decorated with yellow garments; catur-bhuje — unto the four-handed original Nārāyana; purah — just before; sthite — standing; amīlita — widespread; drik — vision; vyadhārayat — fixed.

TRANSLATION

Thereupon that man who spoke on different subjects with thousands of meanings and who fought on thousands of battlefields and protected thousands of men, stopped speaking and, being completely freed from all bondage, withdrew his mind from everything else and fixed his wide-open eyes upon the original Personality of Godhead, Śrī Krishna, who stood before him, four-handed, dressed in yellow garments that glittered and shined.

PURPORT

In the momentous hour of leaving his material body, Bhīshmadeva set the glorious example concerning the important function of the human form of life. The subject matter which attracts the dying man becomes the beginning of his next life. Therefore, if one is absorbed in thoughts of the Supreme Lord Śrī Krishna, he is sure to go back to Godhead without any doubt. This is confirmed in the Bhagavad-gītā (8.5-15):

5: And whoever, at the time of death, quits his body remembering Me alone, at once attains My nature. Of this there is no doubt.

6: Whatever state of being one remembers when he quits his body, that state he will attain without fail.

7: Therefore, Arjuna, you should always think of Me in the form of Krishna and at the same time carry out your prescribed duty of fighting. With your activities dedicated to Me and your mind and intelligence fixed on Me, you will attain Me without doubt.

8: He who meditates on the Supreme Personality of Godhead, his mind constantly engaged in remembering Me, undeviated from the path, he, O Pārtha [Arjuna], is sure to reach Me.

9: One should meditate upon the Supreme Person as the one who knows everything, as He who is the oldest, who is the controller, who is smaller than the smallest, who is the maintainer of everything, who is beyond all material conception, who is inconceivable, and who is always a person. He is luminous like the sun and, being transcendental, is beyond this material nature.

10: One who, at the time of death, fixes his life air between the eyebrows and in full devotion engages himself in remembering the Supreme Lord will certainly attain to the Supreme Personality of Godhead.

11: Persons learned in the Vedas, who utter omkāra and who are great sages in the renounced order, enter into Brahman. Desiring such perfection, one practices celibacy. I shall now explain to you this process by which one may attain salvation.

12: The yogic situation is that of detachment from all sensual engagements. Closing all the doors of the senses and fixing the mind on the heart and the life air at the top of the head, one establishes himself in yoga.

13: After being situated in this yoga practice and vibrating the sacred syllable om, the supreme combination of letters, if one thinks of the Supreme Personality of Godhead and quits his body, he will certainly reach the spiritual planets.

14: For one who remembers Me without deviation, I am easy to obtain, O son of Prithā, because of his constant engagement in devotional service.

15: After attaining Me, the great souls, who are yogīs in devotion, never return to this temporary world, which is full of miseries, because they have attained the highest perfection.

Śrī Bhīshmadeva attained the perfection of quitting his body at will and was fortunate enough to have Lord Krishna, the object of his attention, personally present at the time of death. He therefore fixed his open eyes upon Him. He wanted to see Śrī Krishna for a long time out of his spontaneous love for Him. Because he was a pure devotee, he had very little to do with the detailed performance of yogic principles. Simple bhakti-yoga is enough to bring about perfection. Therefore, the ardent desire of Bhīshmadeva was to see the person of Lord Krishna, the most lovable object, and by the grace of the Lord, Śrī Bhīshmadeva had this opportunity at the last stage of his breathing.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 31

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.31

viśuddhayā dhāranayā hatāśubhas

tad-īkshayaivāśu gatā-yudha-śramah

nivritta-sarvendriya-vritti-vibhramas

tushtāva janyam visrijañ janārdanam

SYNONYMS

viśuddhayā — by purified; dhāranayā — meditation; hata-aśubhah — one who has minimized the inauspicious qualities of material existence; tat — Him; īkshayā — by looking on; eva — simply; āśu — immediately; gatā — having gone away; yudha — from the arrows; śramah — fatigue; nivritta — being stopped; sarva — all; indriya — senses; vritti — activities; vibhramah — being widely engaged; tushtāva — he prayed; janyam — the material tabernacle; visrijan — while quitting; janārdanam — to the controller of the living beings.

TRANSLATION

By pure meditation, looking at Lord Śrī Krishna, he at once was freed from all material inauspiciousness and was relieved of all bodily pains caused by the arrow wounds. Thus all the external activities of his senses at once stopped, and he prayed transcendentally to the controller of all living beings while quitting his material body.

PURPORT

The material body is a gift of the material energy, technically called illusion. Identification with the material body is due to forgetfulness of our eternal relationship with the Lord. For a pure devotee of the Lord like Bhīshmadeva, this illusion was at once removed as soon as the Lord arrived. Lord Krishna is like the sun, and the illusory, external material energy is like darkness. In the presence of the sun there is no possibility that darkness can stand. Therefore, just on the arrival of Lord Krishna, all material contamination was completely removed, and Bhīshmadeva was thus able to be transcendentally situated by stopping the activities of the impure senses in collaboration with matter. The soul is originally pure and so also the senses. By material contamination the senses assume the role of imperfection and impurity. By revival of contact with the Supreme Pure, Lord Krishna, the senses again become freed from material contaminations. Bhīshmadeva attained all these transcendental conditions prior to his leaving the material body because of presence of the Lord. The Lord is the controller and benefactor of all living beings. That is the verdict of all Vedas. He is the supreme eternity and living entity amongst all the eternal living beings.* And He alone provides all necessities for all kinds of living beings. Thus He provided all facilities to fulfill the transcendental desires of His great devotee Śrī Bhīshmadeva, who began to pray as follows.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 32

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.32

śrī-bhīshma uvāca

iti matir upakalpitā vitrishnā

bhagavati sātvata-puńgave vibhūmni

sva-sukham upagate kvacid vihartum

prakritim upeyushi yad-bhava-pravāhah

SYNONYMS

śrī-bhīshmah uvāca — Śrī Bhīshmadeva said; iti — thus; matih — thinking, feeling and willing; upakalpitā — invested; vitrishnā — freed from all sense desires; bhagavati — unto the Personality of Godhead; sātvata-puńgave — unto the leader of the devotees; vibhūmni — unto the great; sva-sukham — self-satisfaction; upagate — unto He who has attained it; kvacit — sometimes; vihartum — out of transcendental pleasure; prakritim — in the material world; upeyushi — do accept it; yat-bhava — from whom the creation; pravāhah — is made and annihilated.

TRANSLATION

Bhīshmadeva said: Let me now invest my thinking, feeling and willing, which were so long engaged in different subjects and occupational duties, in the all-powerful Lord Śrī Krishna. He is always self-satisfied, but sometimes, being the leader of the devotees, He enjoys transcendental pleasure by descending on the material world, although from Him only the material world is created.

PURPORT

Because Bhīshmadeva was a statesman, the head of the Kuru dynasty, a great general and a leader of kshatriyas, his mind was strewn over so many subjects, and his thinking, feeling and willing were engaged in different matters. Now, in order to achieve pure devotional service, he wanted to invest all powers of thinking, feeling and willing entirely in the Supreme Being, Lord Krishna. He is described herein as the leader of the devotees and all-powerful. Although Lord Krishna is the original Personality of Godhead, He Himself descends on earth to bestow upon His pure devotees the boon of devotional service. He descends sometimes as Lord Krishna as He is, and sometimes as Lord Caitanya. Both are leaders of the pure devotees. Pure devotees of the Lord have no desire other than the service of the Lord, and therefore they are called sātvata. The Lord is the chief amongst such sātvatas. Bhīshmadeva, therefore, had no other desires. Unless one is purified from all sorts of material desires, the Lord does not become one's leader. Desires cannot be wiped out, but they have only to be purified. It is confirmed in the Bhagavad-gītā by the Lord Himself that He gives His instruction from within the heart of a pure devotee who is constantly engaged in the service of the Lord. Such instruction is given not for any material purpose but only for going back home, back to Godhead (Bg. 10.10). For the ordinary man who wants to lord it over material nature, the Lord not only sanctions and becomes a witness of activities, but He never gives the nondevotee instructions for going back to Godhead. That is the difference in dealings by the Lord with different living beings, both the devotee and the nondevotee. He is leader of all the living beings, as the king of the state rules both the prisoners and the free citizens. But His dealings are different in terms of devotee and nondevotee. Nondevotees never care to take any instruction from the Lord, and therefore the Lord is silent in their case, although He witnesses all their activities and awards them the necessary results, good or bad. The devotees are above this material goodness and badness. They are progressive on the path of transcendence, and therefore they have no desire for anything material. The devotee also knows Śrī Krishna as the original Nārāyana because Lord Śrī Krishna, by His plenary portion, appears as the Kāranodakaśāyī Vishnu, the original source of all material creation. The Lord also desires the association of His pure devotees, and for them only the Lord descends on the earth and enlivens them. The Lord appears out of His own will. He is not forced by the conditions of material nature. He is therefore described here as the vibhu, or the almighty, for He is never conditioned by the laws of material nature.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 33

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.33

tri-bhuvana-kamanam tamāla-varnam

ravi-kara-gaura-varāmbaram dadhāne

vapur alaka-kulāvritānanābjam

vijaya-sakhe ratir astu me 'navadyā

SYNONYMS

tri-bhuvana — three statuses of planetary systems; kamanam — the most desirable; tamāla-varnam — bluish like the tamāla tree; ravi-kara — sun rays; gaura — golden color; varāmbaram — glittering dress; dadhāne — one who wears; vapuh — body; alaka-kula-āvrita — covered with paintings of sandalwood pulp; anana-abjam — face like a lotus; vijaya-sakhe — unto the friend of Arjuna; ratih astu — may attraction be reposed upon Him; me — my; anavadyā — without desire for fruitive results.

TRANSLATION

Śrī Krishna is the intimate friend of Arjuna. He has appeared on this earth in His transcendental body, which resembles the bluish color of the tamāla tree. His body attracts everyone in the three planetary systems [upper, middle and lower]. May His glittering yellow dress and His lotus face, covered with paintings of sandalwood pulp, be the object of my attraction, and may I not desire fruitive results.

PURPORT

When Śrī Krishna by His own internal pleasure appears on earth, He does so by the agency of His internal potency. The attractive features of His transcendental body are desired in all the three worlds, namely the upper, middle and lower planetary systems. Nowhere in the universe are there such beautiful bodily features as those of Lord Krishna. Therefore His transcendental body has nothing to do with anything materially created. Arjuna is described here as the conqueror, and Krishna is described as his intimate friend. Bhīshmadeva, on his bed of arrows after the Battle of Kurukshetra, is remembering the particular dress of Lord Krishna which He put on as the driver of Arjuna's chariot. While fighting was going on between Arjuna and Bhīshma, Bhīshma's attraction was drawn by the glittering dress of Krishna, and indirectly he admired his so-called enemy Arjuna for possessing the Lord as his friend. Arjuna was always a conqueror because the Lord was his friend. Bhīshmadeva takes this opportunity to address the Lord as vijaya-sakhe (friend of Arjuna) because the Lord is pleased when He is addressed conjointly with His devotees, who are related with Him in different transcendental humors. While Krishna was the charioteer of Arjuna, sun rays glittered on the dress of the Lord, and the beautiful hue created by the reflection of such rays was never forgotten by Bhīshmadeva. As a great fighter he was relishing the relation of Krishna in the chivalrous humor. Transcendental relation with the Lord in any one of the different rasas (humors) is relishable by the respective devotees in the highest ecstasy. Less intelligent mundaners who want to make a show of being transcendentally related with the Lord artificially jump at once to the relation of conjugal love, imitating the damsels of Vrajadhāma. Such a cheap relation with the Lord exhibits only the base mentality of the mundaner because one who has relished conjugal humor with the Lord cannot be attached to worldly conjugal rasa, which is condemned even by mundane ethics. The eternal relation of a particular soul with the Lord is evolved. A genuine relation of the living being with the Supreme Lord can take any form out of the five principal rasas, and it does not make any difference in transcendental degree to the genuine devotee. Bhīshmadeva is a concrete example of this, and it should be carefully observed how the great general is transcendentally related with the Lord.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 34

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.34

yudhi turaga-rajo-vidhūmra-vishvak-

kaca-lulita-śramavāry-alańkritāsye

mama niśita-śarair vibhidyamāna-

tvaci vilasat-kavace 'stu krishna ātmā

SYNONYMS

yudhi — on the battlefield; turaga — horses; rajah — dust; vidhūmra — turned an ashen color; vishvak — waving; kaca — hair; lulita — scattered; śramavāri — perspiration; alańkrita — decorated with; āsye — unto the face; mama — my; niśita — sharp; śaraih — by the arrows; vibhidyamāna — pierced by; tvaci — in the skin; vilasat — enjoying pleasure; kavace — protecting armor; astu — let there be; krishne — unto Śrī Krishna; ātmā — mind.

TRANSLATION

On the battlefield [where Śrī Krishna attended Arjuna out of friendship], the flowing hair of Lord Krishna turned ashen due to the dust raised by the hoofs of the horses. And because of His labor, beads of sweat wetted His face. All these decorations, intensified by the wounds dealt by my sharp arrows, were enjoyed by Him. Let my mind thus go unto Śrī Krishna.

PURPORT

The Lord is the absolute form of eternity, bliss and knowledge. As such, transcendental loving service to the Lord in one of the five principal relations, namely śānta, dāsya, sakhya, vātsalya and mādhurya, i.e., neutrality, servitorship, fraternity, filial affection and conjugal love, is graciously accepted by the Lord when offered to the Lord in genuine love and affection. Śrī Bhīshmadeva is a great devotee of the Lord in the relation of servitorship. Thus his throwing of sharp arrows at the transcendental body of the Lord is as good as the worship of another devotee who throws soft roses upon Him.

It appears that Bhīshmadeva is repenting the actions he committed against the person of the Lord. But factually the Lord's body was not at all pained, due to His transcendental existence. His body is not matter. Both He Himself and His body are complete spiritual identity. Spirit is never pierced, burnt, dried, moistened, etc. This is vividly explained in the Bhagavad-gītā. So also it is stated in the Skanda Purāna. It is said there that spirit is always uncontaminated and indestructible. It cannot be distressed, nor can it be dried up. When Lord Vishnu in His incarnation appears before us, He seems to be like one of the conditioned souls, materially encaged, just to bewilder the asuras, or the nonbelievers, who are always alert to kill the Lord, even from the very beginning of His appearance. Kamsa wanted to kill Krishna, and Rāvana wanted to kill Rāma, because foolishly they were unaware of the fact that the Lord is never killed, for the spirit is never annihilated.

Therefore Bhīshmadeva's piercing of the body of Lord Krishna is a sort of bewildering problem for the nondevotee atheist, but those who are devotees, or liberated souls, are not bewildered.

Bhīshmadeva appreciated the all-merciful attitude of the Lord because He did not leave Arjuna alone, although He was disturbed by the sharpened arrows of Bhīshmadeva, nor was He reluctant to come before Bhīshma's deathbed, even though He was ill-treated by him on the battlefield. Bhīshma's repentance and the Lord's merciful attitude are both unique in this picture.

Śrī Viśvanātha Cakravartī Thākura, a great ācārya and devotee in the humor of conjugal love with the Lord, remarks very saliently in this regard. He says that the wounds created on the body of the Lord by the sharpened arrows of Bhīshmadeva were as pleasing to the Lord as the biting of a fiancee who bites the body of the Lord directed by a strong sense of sex desire. Such biting by the opposite sex is never taken as a sign of enmity, even if there is a wound on the body. Therefore, the fighting as an exchange of transcendental pleasure between the Lord and His pure devotee, Śrī Bhīshmadeva, was not at all mundane. Besides that, since the Lord's body and the Lord are identical, there was no possibility of wounds in the absolute body. The apparent wounds caused by the sharpened arrows are misleading to the common man, but one who has a little absolute knowledge can understand the transcendental exchange in the chivalrous relation. The Lord was perfectly happy with the wounds caused by the sharpened arrows of Bhīshmadeva. The word vibhidyamāna is significant because the Lord's skin is not different from the Lord. Because our skin is different from our soul, in our case the word vibhidyamāna, or being bruised and cut, would have been quite suitable. Transcendental bliss is of different varieties, and the variety of activities in the mundane world is but a perverted reflection of transcendental bliss. Because everything in the mundane world is qualitatively mundane, it is full of inebrieties, whereas in the absolute realm, because everything is of the same absolute nature, there are varieties of enjoyment without inebriety. The Lord enjoyed the wounds created by His great devotee Bhīshmadeva, and because Bhīshmadeva is a devotee in the chivalrous relation, he fixes up his mind on Krishna in that wounded condition.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 35

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.35

sapadi sakhi-vaco niśamya madhye

nija-parayor balayo ratham niveśya

sthitavati para-sainikāyur akshnā

hritavati pārtha-sakhe ratir mamāstu

SYNONYMS

sapadi — on the battlefield; sakhi-vacah — command of the friend; niśamya — after hearing; madhye — in the midst; nija — His own; parayoh — and the opposite party; balayoh — strength; ratham — chariot; niveśya — having entered; sthitavati — while staying there; para-sainika — of the soldiers on the opposite side; āyuh — duration of life; akshnā — by looking over; hritavati — act of diminishing; pārtha — of Arjuna, son of Prithā (Kuntī); sakhe — unto the friend; ratih — intimate relation; mama — my; astu — let there be.

TRANSLATION

In obedience to the command of His friend, Lord Śrī Krishna entered the arena of the Battlefield of Kurukshetra between the soldiers of Arjuna and Duryodhana, and while there He shortened the life spans of the opposite party by His merciful glance. This was done simply by His looking at the enemy. Let my mind be fixed upon that Krishna.

PURPORT

In the Bhagavad-gītā (1.21-25) Arjuna ordered the infallible Lord Śrī Krishna to place his chariot between the phalanxes of the soldiers. He asked Him to stay there until he had finished observing the enemies he had to face in the battle. When the Lord was so asked, He at once did so, just like an order carrier. And the Lord pointed out all the important men on the opposite side, saying, "Here is Bhīshma, here is Drona," and so on. The Lord, being the supreme living being, is never the order supplier or order carrier of anyone, whoever he may be. But out of His causeless mercy and affection for His pure devotees, sometimes He carries out the order of the devotee like an awaiting servant. By executing the order of a devotee, the Lord becomes pleased, as a father is pleased to carry out the order of his small child. This is possible only out of pure transcendental love between the Lord and His devotees, and Bhīshmadeva was quite aware of this fact. He therefore addressed the Lord as the friend of Arjuna.

The Lord diminished the duration of life of the opposite party by His merciful glance. It is said that all the fighters who assembled on the Battlefield of Kurukshetra attained salvation by personally seeing the Lord at the time of death. Therefore, His diminishing the duration of life of Arjuna's enemy does not mean that He was partial to the cause of Arjuna. Factually He was merciful to the opposite party because they would not have attained salvation by dying at home in the ordinary course of life. Here was a chance to see the Lord at the time of death and thus attain salvation from material life. Therefore, the Lord is all good, and whatever He does is for everyone's good. Apparently it was for the victory of Arjuna, His intimate friend, but factually it was for the good of Arjuna's enemies. Such are the transcendental activities of the Lord, and whoever understands this also gets salvation after quitting this material body. The Lord does no wrong in any circumstance because He is absolute, all good at all times.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 36

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.36

vyavahita-pritanā-mukham nirīkshya

sva-jana-vadhād vimukhasya dosha-buddhyā

kumatim aharad ātma-vidyayā yaś

carana-ratih paramasya tasya me 'stu

SYNONYMS

vyavahita — standing at a distance; pritanā — soldiers; mukham — faces; nirīkshya — by looking upon; sva-jana — kinsmen; vadhāt — from the act of killing; vimukhasya — one who is reluctant; dosha-buddhyā — by polluted intelligence; kumatim — poor fund of knowledge; aharat — eradicated; ātma-vidyayā — by transcendental knowledge; yah — He who; carana — to the feet; ratih — attraction; paramasya — of the Supreme; tasya — for Him; me — my; astu — let there be.

TRANSLATION

When Arjuna was seemingly polluted by ignorance upon observing the soldiers and commanders before him on the battlefield, the Lord eradicated his ignorance by delivering transcendental knowledge. May His lotus feet always remain the object of my attraction.

PURPORT

The kings and the commanders were to stand in the front of the fighting soldiers. That was the system of actual fighting. The kings and commanders were not so-called presidents or ministers of defense as they are today. They would not stay home while the poor soldiers or mercenaries were fighting face to face. This may be the regulation of modern democracy, but when actual monarchy was prevailing, the monarchs were not cowards elected without consideration of qualification. As it was evident from the Battlefield of Kurukshetra, all the executive heads of both parties, like Drona, Bhīshma, Arjuna and Duryodhana, were not sleeping; all of them were actual participants in the fighting, which was selected to be executed at a place away from the civil residential quarters. This means that the innocent citizens were immune from all effects of fighting between the rival royal parties. The citizens had no business in seeing what was going to happen during such fighting. They were to pay one fourth of their income to the ruler, whether he be Arjuna or Duryodhana. All the commanders of the parties on the Battlefield of Kurukshetra were standing face to face, and Arjuna saw them with great compassion and lamented that he was to kill his kinsmen on the battlefield for the sake of the empire. He was not at all afraid of the giant military phalanx presented by Duryodhana, but as a merciful devotee of the Lord, renunciation of worldly things was natural for him, and thus he decided not to fight for worldly possessions. But this was due to a poor fund of knowledge, and therefore it is said here that his intelligence became polluted. His intelligence could not be polluted at any time because he was a devotee and constant companion of the Lord, as is clear in the Fourth Chapter of the Bhagavad-gītā. Apparently Arjuna's intelligence became polluted because otherwise there would not have been a chance to deliver the teachings of Bhagavad-gītā for the good of all polluted conditioned souls engaged in material bondage by the conception of the false material body. The Bhagavad-gītā was delivered to the conditioned souls of the world to deliver them from the wrong conception of identifying the body with the soul and to reestablish the soul's eternal relation with the Supreme Lord. Ātma-vidyā, or transcendental knowledge of Himself, was primarily spoken by the Lord for the benefit of all concerned in all parts of the universe.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 37

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.37

sva-nigamam apahāya mat-pratijñām

ritam adhikartum avapluto rathasthah

dhrita-ratha-carano 'bhyayāc caladgur

harir iva hantum ibham gatottarīyah

SYNONYMS

sva-nigamam — own truthfulness; apahāya — for nullifying; mat-pratijñām — my own promise; ritam — factual; adhi — more; kartum — for doing it; avaplutah — getting down; ratha-sthah — from the chariot; dhrita — taking up; ratha — chariot; caranah — wheel; abhyayāt — went hurriedly; caladguh — trampling the earth; harih — lion; iva — like; hantum — to kill; ibham — elephant; gata — leaving aside; uttarīyah — covering cloth.

TRANSLATION

Fulfilling my desire and sacrificing His own promise, He got down from the chariot, took up its wheel, and ran towards me hurriedly, just as a lion goes to kill an elephant. He even dropped His outer garment on the way.

PURPORT

The Battle of Kurukshetra was fought on military principles but at the same time in a sporting spirit, like a friend's fight with another friend. Duryodhana criticized Bhīshmadeva, alleging that he was reluctant to kill Arjuna because of paternal affection. A kshatriya cannot tolerate insults on the principle of fighting. Bhīshmadeva therefore promised that the next day he would kill all five Pāndavas with special weapons made for the purpose. Duryodhana was satisfied, and he kept the arrows with him to be delivered the next day during the fight. By tricks Arjuna took the arrows from Duryodhana, and Bhīshmadeva could understand that this was the trick of Lord Krishna. So he took a vow that the next day Krishna would have to take up weapons Himself, otherwise His friend Arjuna would die. In the next day's fighting Bhīshmadeva fought so violently that both Arjuna and Krishna were in trouble. Arjuna was almost defeated; the situation was so tense that he was about to be killed by Bhīshmadeva the very next moment. At that time Lord Krishna wanted to please His devotee, Bhīshma, by keeping Bhīshma's promise, which was more important than His own. Seemingly He broke His own promise. He promised before the beginning of the Battle of Kurukshetra that He would remain without weapons and would not use His strength for either of the parties. But to protect Arjuna He got down from the chariot, took up the wheel of the chariot and hurriedly rushed at Bhīshmadeva in an angry mood, as a lion goes to kill an elephant. He dropped His covering cloth on the way, and out of great anger He did not know that He had dropped it. Bhīshmadeva at once gave up his weapons and stood to be killed by Krishna, his beloved Lord. The fighting of the day was thus ended at that very moment, and Arjuna was saved. Of course there was no possibility of Arjuna's death because the Lord Himself was on the chariot, but because Bhīshmadeva wanted to see Lord Krishna take up some weapon to save His friend, the Lord created this situation, making Arjuna's death imminent. He stood before Bhīshmadeva to show him that his promise was fulfilled and that He had taken up the wheel.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 38

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.38

śita-viśikha-hato viśīrna-damśah

kshataja-paripluta ātatāyino me

prasabham abhisasāra mad-vadhārtham

sa bhavatu me bhagavān gatir mukundah

SYNONYMS

śita — sharp; viśikha — arrows; hatah — wounded by; viśīrna-damśah — scattered shield; kshataja — by wounds; pariplutah — smeared with blood; ātatāyinah — the great aggressor; me — my; prasabham — in an angry mood; abhisasāra — began to move on; mat-vadha-artham — for the purpose of killing me; sah — He; bhavatu — may become; me — my; bhagavān — the Personality of Godhead; gatih — destination; mukundah — who awards salvation.

TRANSLATION

May He, Lord Śrī Krishna, the Personality of Godhead, who awards salvation, be my ultimate destination. On the battlefield He charged me, as if angry because of the wounds dealt by my sharp arrows. His shield was scattered, and His body was smeared with blood due to the wounds.

PURPORT

The dealings of Lord Krishna and Bhīshmadeva on the Battlefield of Kurukshetra are interesting because the activities of Lord Śrī Krishna appeared to be partial to Arjuna and at enmity with Bhīshmadeva; but factually all this was especially meant to show special favor to Bhīshmadeva, a great devotee of the Lord. The astounding feature of such dealings is that a devotee can please the Lord by playing the part of an enemy. The Lord, being absolute, can accept service from His pure devotee even in the garb of an enemy. The Supreme Lord cannot have any enemy, nor can a so-called enemy harm Him because He is ajita, or unconquerable. But still He takes pleasure when His pure devotee beats Him like an enemy or rebukes Him from a superior position, although no one can be superior to the Lord. These are some of the transcendental reciprocatory dealings of the devotee with the Lord. And those who have no information of pure devotional service cannot penetrate into the mystery of such dealings. Bhīshmadeva played the part of a valiant warrior, and he purposely pierced the body of the Lord so that to the common eyes it appeared that the Lord was wounded, but factually all this was to bewilder the nondevotees. The all-spiritual body cannot be wounded, and a devotee cannot become the enemy of the Lord. Had it been so, Bhīshmadeva would not have desired to have the very same Lord as the ultimate destination of his life. Had Bhīshmadeva been an enemy of the Lord, Lord Krishna could have annihilated him without even moving. There was no need to come before Bhīshmadeva with blood and wounds. But He did so because the warrior devotee wanted to see the transcendental beauty of the Lord decorated with wounds created by a pure devotee. This is the way of exchanging transcendental rasa, or relations between the Lord and the servitor. By such dealings both the Lord and the devotee become glorified in their respective positions. The Lord was so angry that Arjuna checked Him when He was moving towards Bhīshmadeva, but in spite of Arjuna's checking, He proceeded towards Bhīshmadeva as a lover goes to a lover, without caring for hindrances. Apparently His determination was to kill Bhīshmadeva, but factually it was to please him as a great devotee of the Lord. The Lord is undoubtedly the deliverer of all conditioned souls. The impersonalists desire salvation from Him, and He always awards them according to their aspiration, but here Bhīshmadeva aspires to see the Lord in His personal feature. All pure devotees aspire for this.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 39

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.39

vijaya-ratha-kutumba ātta-totre

dhrita-haya-raśmini tac-chriyekshanīye

bhagavati ratir astu me mumūrshor

yam iha nirīkshya hatā gatāh sva-rūpam

SYNONYMS

vijaya — Arjuna; ratha — chariot; kutumbe — the object of protection at all risk; ātta-totre — with a whip in the right hand; dhrita-haya — controlling the horses; raśmini — ropes; tat-śriyā — beautifully standing; īkshanīye — to look at; bhagavati — unto the Personality of Godhead; ratih astu — let my attraction be; me — my; mumūrshoh — one who is about to die; yam — upon whom; iha — in this world; nirīkshya — by looking; hatāh — those who died; gatāh — attained; sva-rūpam — original form.

TRANSLATION

At the moment of death, let my ultimate attraction be to Śrī Krishna, the Personality of Godhead. I concentrate my mind upon the chariot driver of Arjuna who stood with a whip in His right hand and a bridle rope in His left, who was very careful to give protection to Arjuna's chariot by all means. Those who saw Him on the Battlefield of Kurukshetra attained their original forms after death.

PURPORT

A pure devotee of the Lord constantly sees the presence of the Lord within himself because of being transcendentally related by loving service. Such a pure devotee cannot forget the Lord for a moment. This is called trance. The mystic (yogī) tries to concentrate upon the Supersoul by controlling the senses from all other engagements, and thus he ultimately attains samādhi. A devotee more easily attains samādhi, or trance, by constantly remembering the Lord's personal feature along with His holy name, fame, pastimes, etc. Therefore, the concentration of the mystic yogī and that of the devotee are not on the same level. The concentration of the mystic is mechanical, whereas that of the pure devotee is natural in pure love and spontaneous affection. Bhīshmadeva was a pure devotee, and as a military marshal he constantly remembered the battlefield feature of the Lord as Pārtha-sārathi, the chariot driver of Arjuna. Therefore, the Lord's pastime as Pārtha-sārathi is also eternal. The pastimes of the Lord, beginning from His birth at the prison house of Kamsa up to the mausala-līlā at the end, all move one after another in all the universes, just as the clock hand moves from one point to another. And in such pastimes His associates like the Pāndavas and Bhīshma are constant eternal companions. So Bhīshmadeva never forgot the beautiful feature of the Lord as Pārtha-sārathi, which even Arjuna could not see. Arjuna was behind the beautiful Pārtha-sārathi while Bhīshmadeva was just in front of the Lord. As far as the military feature of the Lord is concerned, Bhīshmadeva observed this with more relish than Arjuna.

All the soldiers and persons on the Battlefield of Kurukshetra attained their original spiritual form like the Lord after their death because by the causeless mercy of the Lord they were able to see Him face to face on that occasion. The conditioned souls rotating in the evolutionary cycle from the aquatics up to the form of Brahmā are all in the form of māyā, or the form obtained by one's own actions and awarded by material nature. The material forms of the conditioned souls are all foreign dresses, and when the conditioned soul becomes liberated from the clutches of material energy, he attains his original form. The impersonalist wants to attain the impersonal Brahman effulgence of the Lord, but that is not at all congenial to the living sparks, parts and parcels of the Lord. Therefore, the impersonalists again fall down and get material forms, which are all false to the spirit soul. A spiritual form like the Lord's, either two-handed or four-handed, is attained by the devotees of the Lord either in the Vaikunthas or in the Goloka planet, according to the original nature of the soul. This form, which is cent percent spiritual, is the svarūpa of the living being, and all the living beings who participated on the Battlefield of Kurukshetra, on both sides, attained their svarūpa, as confirmed by Bhīshmadeva. So Lord Śrī Krishna was not merciful only to the Pāndavas; He was also merciful to the other parties because all of them attained the same result. Bhīshmadeva wanted the same facility also, and that was his prayer to the Lord, although his position as an associate of the Lord is assured in all circumstances. The conclusion is that whoever dies looking on the Personality of Godhead within or without attains his svarūpa, which is the highest perfection of life.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 4

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.4

drishtvā nipatitam bhūmau

divaś cyutam ivāmaram

pranemuh pāndavā bhīshmam

sānugāh saha cakrinā

SYNONYMS

drishtvā — thus seeing; nipatitam — lying down; bhūmau — on the ground; divah — from the sky; cyutam — fallen; iva — like; amaram — demigod; pranemuh — bowed down; pāndavāh — the sons of Pāndu; bhīshmam — unto Bhīshma; sa-anugāh — with the younger brothers; saha — also with; cakrinā — the Lord (carrying the disc).

TRANSLATION

Seeing him [Bhīshma] lying on the ground, like a demigod fallen from the sky, the Pāndava King Yudhishthira, along with his younger brothers and Lord Krishna, bowed down before him.

PURPORT

Lord Krishna was also a younger cousin of Mahārāja Yudhishthira as well as the intimate friend of Arjuna. But all the family members of the Pāndavas knew Lord Krishna as the Supreme Personality of Godhead. The Lord, although conscious of His supreme position, always behaved in a humanly custom, and so He also bowed down before the dying Bhīshmadeva as if He were one of the younger brothers of King Yudhishthira.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 40

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.40

lalita-gati-vilāsa-valguhāsa-

pranaya-nirīkshana-kalpitorumānāh

krita-manu-krita-vatya unmadāndhāh

prakritim agan kila yasya gopa-vadhvah

SYNONYMS

lalita — attractive; gati — movements; vilāsa — fascinating acts; valguhāsa — sweet smiling; pranaya — loving; nirīkshana — looking upon; kalpita — mentality; urumānāh — highly glorified; krita-manu-krita-vatyah — in the act of copying the movements; unmada-andhāh — gone mad in ecstasy; prakritim — characteristics; agan — underwent; kila — certainly; yasya — whose; gopa-vadhvah — the cowherd damsels.

TRANSLATION

Let my mind be fixed upon Lord Śrī Krishna, whose motions and smiles of love attracted the damsels of Vrajadhāma [the gopīs]. The damsels imitated the characteristic movements of the Lord [after His disappearance from the rāsa dance].

PURPORT

By intense ecstasy in loving service, the damsels of Vrajabhūmi attained qualitative oneness with the Lord by dancing with Him on an equal level, embracing Him in nuptial love, smiling at Him in joke, and looking at Him with a loving attitude. The relation of the Lord with Arjuna is undoubtedly praiseworthy for devotees like Bhīshmadeva, but the relation of the gopīs with the Lord is still more praiseworthy because of their still more purified loving service. By the grace of the Lord, Arjuna was fortunate enough to have the fraternal service of the Lord as chariot driver, but the Lord did not award Arjuna with equal strength. The gopīs, however, practically became one with the Lord by attainment of equal footing with the Lord. Bhīshma's aspiration to remember the gopīs is a prayer to have their mercy also at the last stage of his life. The Lord is satisfied more when His pure devotees are glorified, and therefore Bhīshmadeva has not only glorified the acts of Arjuna, his immediate object of attraction, but has also remembered the gopīs, who were endowed with unrivalled opportunities by rendering loving service to the Lord. The gopīs' equality with the Lord should never be misunderstood to be like the sāyujya liberation of the impersonalist. The equality is one of perfect ecstasy where the differential conception is completely eradicated, for the interests of the lover and the beloved become identical.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 41

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.41

muni-gana-nripa-varya-sańkule 'ntah-

sadasi yudhishthira-rājasūya eshām

arhanam upapeda īkshanīyo

mama driśi-gocara esha āvir ātmā

SYNONYMS

muni-gana — the great learned sages; nripa-varya — the great ruling kings; sańkule — in the great assembly of; antah-sadasi — conference; yudhishthira — of Emperor Yudhishthira; rāja-sūye — a royal performance of sacrifice; eshām — of all the great elites; arhanam — respectful worship; upapeda — received; īkshanīyah — the object of attraction; mama — my; driśi — sight; gocarah — within the view of; eshah āvih — personally present; ātmā — the soul.

TRANSLATION

At the Rājasūya-yajña [sacrifice] performed by Mahārāja Yudhishthira, there was the greatest assembly of all the elite men of the world, the royal and learned orders, and in that great assembly Lord Śrī Krishna was worshiped by one and all as the most exalted Personality of Godhead. This happened during my presence, and I remembered the incident in order to keep my mind upon the Lord.

PURPORT

After gaining victory in the Battle of Kurukshetra, Mahārāja Yudhishthira, the Emperor of the world, performed the Rājasūya sacrificial ceremony. The emperor, in those days, upon his ascendance to the throne, would send a challenge horse all over the world to declare his supremacy, and any ruling prince or king was at liberty to accept the challenge and express his tacit willingness either to obey or to disobey the supremacy of the particular emperor. One who accepted the challenge had to fight with the emperor and establish his own supremacy by victory. The defeated challenger would have to sacrifice his life, making a place for another king or ruler. So Mahārāja Yudhishthira also dispatched such challenging horses all over the world, and every ruling prince and king all over the world accepted Mahārāja Yudhishthira's leadership as the Emperor of the world. After this, all rulers of the world under the regime of Mahārāja Yudhishthira were invited to participate in the great sacrificial ceremony of Rājasūya. Such performances required hundreds of millions of dollars, and it was not an easy job for a petty king. Such a sacrificial ceremony, being too expensive and also difficult to perform under present circumstances, is now impossible in this age of Kali. Nor can anyone secure the required expert priesthood to take charge of the ceremony.

So, after being invited, all the kings and great learned sages of the world assembled in the capital of Mahārāja Yudhishthira. The learned society, including the great philosophers, religionists, physicians, scientists and all great sages, was invited. That is to say, the brāhmanas and the kshatriyas were the topmost leading men in society, and they were all invited to participate in the assembly. The vaiśyas and śūdras were unimportant elements in society, and they are not mentioned herein. Due to the change of social activities in the modern age, the importance of men has also changed in terms of occupational positions.

So in that great assembly, Lord Śrī Krishna was the cynosure of neighboring eyes. Everyone wanted to see Lord Krishna, and everyone wanted to pay his humble respects to the Lord. Bhīshmadeva remembered all this and was glad that his worshipful Lord, the Personality of Godhead, was present before him in His actual formal presence. So to meditate on the Supreme Lord is to meditate on the activities, form, pastimes, name and fame of the Lord. That is easier than what is imagined as meditation on the impersonal feature of the Supreme. In the Bhagavad-gītā (12.5) it is clearly stated that to meditate upon the impersonal feature of the Supreme is very difficult. It is practically no meditation or simply a waste of time because very seldom is the desired result obtained. The devotees, however, meditate upon the Lord's factual form and pastimes, and therefore the Lord is easily approachable by the devotees. This is also stated in the Bhagavad-gītā (12.9). The Lord is nondifferent from His transcendental activities. It is indicated also in this śloka that Lord Śrī Krishna, while actually present before human society, especially in connection with the Battle of Kurukshetra, was accepted as the greatest personality of the time, although He might not have been recognized as the Supreme Personality of Godhead. The propaganda that a very great man is worshiped as God after his death is misleading because a man after his death cannot be made into God. Nor can the Personality of Godhead be a human being, even when He is personally present. Both ideas are misconceptions. The idea of anthropomorphism cannot be applicable in the case of Lord Krishna.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 42

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.42

tam imam aham ajam śarīra-bhājām

hridi hridi dhishthitam ātma-kalpitānām

pratidriśam iva naikadhārkam ekam

samadhi-gato 'smi vidhūta-bheda-mohah

SYNONYMS

tam — that Personality of Godhead; imam — now present before me; aham — I; ajam — the unborn; śarīra-bhājām — of the conditioned soul; hridi — in the heart; hridi — in the heart; dhishthitam — situated; ātma — the Supersoul; kalpitānām — of the speculators; pratidriśam — in every direction; iva — like; na ekadhā — not one; arkam — the sun; ekam — one only; samadhi-gatah asmi — I have undergone trance in meditation; vidhūta — being freed from; bheda-mohah — misconception of duality.

TRANSLATION

Now I can meditate with full concentration upon that one Lord, Śrī Krishna, now present before me because now I have transcended the misconceptions of duality in regard to His presence in everyone's heart, even in the hearts of the mental speculators. He is in everyone's heart. The sun may be perceived differently, but the sun is one.

PURPORT

Lord Śrī Krishna is the one Absolute Supreme Personality of Godhead, but He has expanded Himself into His multiplenary portions by His inconceivable energy. The conception of duality is due to ignorance of His inconceivable energy. In the Bhagavad-gītā (9.11) the Lord says that only the foolish take Him to be a mere human being. Such foolish men are not aware of His inconceivable energies. By His inconceivable energy He is present in everyone's heart, as the sun is present before everyone all over the world. The Paramātmā feature of the Lord is an expansion of His plenary portions. He expands Himself as Paramātmā in everyone's heart by His inconceivable energy, and He also expands Himself as the glowing effulgence of brahmajyoti by expansion of His personal glow. It is stated in the Brahma-samhitā that the brahmajyoti is His personal glow. Therefore, there is no difference between Him and His personal glow, brahmajyoti, or His plenary portions as Paramātmā. Less intelligent persons who are not aware of this fact consider brahmajyoti and Paramātmā to be different from Śrī Krishna. This misconception of duality is completely removed from the mind of Bhīshmadeva, and he is now satisfied that it is Lord Śrī Krishna only who is all in all in everything. This enlightenment is attained by the great mahātmās or devotees, as it is stated in Bhagavad-gītā (7.19) that Vāsudeva is all in all in everything and that there is no existence of anything without Vāsudeva. Vāsudeva, or Lord Śrī Krishna, is the original Supreme Person, as now confirmed by a mahājana, and therefore both the neophytes and the pure devotees must try to follow in his footsteps. That is the way of the devotional line.

The worshipable object of Bhīshmadeva is Lord Śrī Krishna as Pārtha-sārathi, and that of the gopīs is the same Krishna in Vrindāvana as the most attractive Śyāmasundara. Sometimes less intelligent scholars make a mistake and think that the Krishna of Vrindāvana and that of the Battle of Kurukshetra are different personalities. But for Bhīshmadeva this misconception is completely removed. Even the impersonalist's object of destination is Krishna as the impersonal jyoti, and the yogī's destination of Paramātmā is also Krishna. Krishna is both brahmajyoti and localized Paramātmā, but in brahmajyoti or Paramātmā there is no Krishna or sweet relations with Krishna. In His personal feature Krishna is both Pārtha-sārathi and Śyāmasundara of Vrindāvana, but in His impersonal feature He is neither in the brahmajyoti nor in the Paramātmā. Great mahātmās like Bhīshmadeva realize all these different features of Lord Śrī Krishna, and therefore they worship Lord Krishna, knowing Him as the origin of all features.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 43

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.43

sūta uvāca

krishna evam bhagavati

mano-vāg-drishti-vrittibhih

ātmany ātmānam āveśya

so 'ntahśvāsa upāramat

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; krishne — Lord Krishna, the Supreme Personality of Godhead; evam — only; bhagavati — unto Him; manah — with mind; vāk — speech; drishti — sight; vrittibhih — activities; ātmani — unto the Supersoul; ātmānam — the living being; āveśya — having merged in; sah — he; antah-śvāsah — inhaling; upāramat — became silent.

TRANSLATION

Sūta Gosvāmī said: Thus Bhīshmadeva merged himself in the Supersoul, Lord Śrī Krishna, the Supreme Personality of Godhead, with his mind, speech, sight and actions, and thus he became silent, and his breathing stopped.

PURPORT

The stage attained by Bhīshmadeva while quitting his material body is called nirvikalpa-samādhi because he merged his self into thinking of the Lord and his mind into remembering His different activities. He chanted the glories of the Lord, and by his sight he began to see the Lord personally present before him, and thus all his activities became concentrated upon the Lord without deviation. This is the highest stage of perfection, and it is possible for everyone to attain this stage by practice of devotional service. The devotional service of the Lord consists of nine principles of service activities, and they are (1) hearing, (2) chanting, (3) remembering, (4) serving the lotus feet, (5) worshiping, (6) praying, (7) executing the orders, (8) fraternizing, and (9) fully surrendering. Any one of them or all of them are equally competent to award the desired result, but they require to be practiced persistently under the guidance of an expert devotee of the Lord. The first item, hearing, is the most important item of all, and therefore hearing of the Bhagavad-gītā and, later on, Śrīmad-Bhāgavatam is essential for the serious candidate who wants to attain the stage of Bhīshmadeva at the end. The unique situation at Bhīshmadeva's time of death can be attained, even though Lord Krishna may not be personally present. His words of the Bhagavad-gītā or those of Śrīmad-Bhāgavatam are identical with the Lord. They are sound incarnations of the Lord, and one can fully utilize them to be entitled to attain the stage of Śrī Bhīshmadeva, who was one of the eight Vasus. Every man or animal must die at a certain stage of life, but one who dies like Bhīshmadeva attains perfection, and one who dies forced by the laws of nature dies like an animal. That is the difference between a man and an animal. The human form of life is especially meant for dying like Bhīshmadeva.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 44

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.44

sampadyamānam ājñāya

bhīshmam brahmani nishkale

sarve babhūvus te tūshnīm

vayāmsīva dinātyaye

SYNONYMS

sampadyamānam — having merged into; ājñāya — after knowing this; bhīshmam — about Śrī Bhīshmadeva; brahmani — into the Supreme Absolute; nishkale — unlimited; sarve — all present; babhūvuh te — all of them became; tūshnīm — silent; vayāmsi iva — like birds; dina-atyaye — at the end of the day.

TRANSLATION

Knowing that Bhīshmadeva had merged into the unlimited eternity of the Supreme Absolute, all present there became silent like birds at the end of the day.

PURPORT

To enter into or to become merged into the unlimited eternity of the Supreme Absolute means to enter the original home of the living being. The living beings are all component parts and parcels of the Absolute Personality of Godhead, and therefore they are eternally related with Him as the servitor and the served. The Lord is served by all His parts and parcels, as the complete machine is served by its parts and parcels. Any part of the machine removed from the whole is no longer important. Similarly, any part and parcel of the Absolute detached from the service of the Lord is useless. The living beings who are in the material world are all disintegrated parts and parcels of the supreme whole, and they are no longer as important as the original parts and parcels. There are, however, more integrated living beings who are eternally liberated. The material energy of the Lord, called Durgā-śakti, or the superintendent of the prison house, takes charge of the disintegrated parts and parcels, and thus they undergo a conditioned life under the laws of material nature. When the living being becomes conscious of this fact, he tries to go back home, back to Godhead, and thus the spiritual urge of the living being begins. This spiritual urge is called brahma-jijñāsā, or inquiry about Brahman. Principally this brahma-jijñāsā is successful by knowledge, renunciation and devotional service to the Lord. Jñāna, or knowledge, means knowledge of everything of Brahman, the Supreme; renunciation means detachment of material affection, and devotional service is the revival by practice of the original position of the living being. The successful living beings who are eligible to enter into the realm of the Absolute are called the jñānīs, the yogīs and the bhaktas. The jñānīs and yogīs enter into the impersonal rays of the Supreme, but the bhaktas enter into the spiritual planets known as the Vaikunthas. In these spiritual planets the Supreme Lord as Nārāyana predominates, and the healthy, unconditioned living beings live there by rendering loving service to the Lord in the capacity of servant, friend, parents and fiancee. There the unconditioned living beings enjoy life in full freedom with the Lord, whereas the impersonalist jñānīs and yogīs enter into the impersonal glowing effulgence of the Vaikuntha planets. The Vaikuntha planets are all self-illuminating like the sun, and the rays of the Vaikuntha planets are called the brahmajyoti. The brahmajyoti is spread unlimitedly, and the material world is but a covered portion of an insignificant part of the same brahmajyoti. This covering is temporary, and therefore it is a sort of illusion.

Bhīshmadeva, as a pure devotee of the Lord, entered the spiritual realm in one of the Vaikuntha planets where the Lord in His eternal form of Pārtha-sārathi predominates over the unconditioned living beings who are constantly engaged in the service of the Lord. The love and affection which bind the Lord and devotee are exhibited in the case of Bhīshmadeva. Bhīshmadeva never forgot the Lord in His transcendental feature as the Pārtha-sārathi, and the Lord was present personally before Bhīshmadeva while he was passing to the transcendental world. That is the highest perfection of life.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 45

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.45

tatra dundubhayo nedur

deva-mānava-vāditāh

śaśamsuh sādhavo rājñām

khāt petuh pushpa-vrishtayah

SYNONYMS

tatra — thereafter; dundubhayah — drums; neduh — were sounded; deva — the demigods from other planets; mānava — men from all countries; vāditāh — beaten by; śaśamsuh — praised; sādhavah — honest; rājñām — by the royal order; khāt — from the sky; petuh — began to fall; pushpa-vrishtayah — showers of flowers.

TRANSLATION

Thereafter, both men and demigods sounded drums in honor, and the honest royal order commenced demonstrations of honor and respect. And from the sky fell showers of flowers.

PURPORT

Bhīshmadeva was respected both by the human beings and by the demigods. The human beings live on earth and similar other planets in the Bhūr and Bhuvar group of planets, but the demigods live in the Svar, or heavenly planets, and all of them knew Bhīshmadeva as a great warrior and devotee of the Lord. As a mahājana (or authority) he was on the level of Brahmā, Nārada and Śiva, although he was a human being. Qualification on a par with the great demigods is possible only on attainment of spiritual perfection. Thus Bhīshmadeva was known all over the universes, and during his time interplanetary travel was effected by finer methods than the futile endeavors of mechanical spacecraft. When the distant planets were informed of the passing away of Bhīshmadeva, all the inhabitants of the upper planets as well as of the earth dropped showers of flowers to show due respect to the departed great personality. This showering of flowers from heaven is a sign of recognition by great demigods, and it should never be compared to the decoration of a dead body. The body of Bhīshmadeva lost its material effects due to being surcharged with spiritual realization, and thus the body was spiritualized as when iron becomes red-hot when in contact with fire. The body of a fully self-realized soul is not, therefore, accepted as material. Special ceremonies are observed for such spiritual bodies. The respect and recognition of Bhīshmadeva are never to be imitated by artificial means, as it has become a fashion to observe the so-called jayantī ceremony for any and every common man. According to authorized śāstras, such a jayantī ceremony for an ordinary man, however exalted he may be materially, is an offense to the Lord because jayantī is reserved for the day when the Lord appears on the earth. Bhīshmadeva was unique in his activities, and his passing away to the kingdom of God is also unique.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 46

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.46

tasya nirharanādīni

samparetasya bhārgava

yudhishthirah kārayitvā

muhūrtam duhkhito 'bhavat

SYNONYMS

tasya — his; nirharana-ādīni — funeral ceremony; samparetasya — of the dead body; bhārgava — O descendant of Bhrigu; yudhishthirah — Mahārāja Yudhishthira; kārayitvā — having performed it; muhūrtam — for a moment; duhkhitah — sorry; abhavat — became.

TRANSLATION

O descendant of Bhrigu [Śaunaka], after performing funeral rituals for the dead body of Bhīshmadeva, Mahārāja Yudhishthira was momentarily overtaken with grief.

PURPORT

Bhīshmadeva was not only a great family head of Mahārāja Yudhishthira, but also he was a great philosopher and friend to him, his brothers and his mother. Since Mahārāja Pāndu, the father of the five brothers headed by Mahārāja Yudhishthira, had died, Bhīshmadeva was the most affectionate grandfather of the Pāndavas and caretaker of the widow daughter-in-law Kuntīdevī. Although Mahārāja Dhritarāshtra, the elder uncle of Mahārāja Yudhishthira, was there to look after them, his affection was more on the side of his hundred sons, headed by Duryodhana. Ultimately a colossal clique was fabricated to deprive the five fatherless brothers of the rightful claim of the kingdom of Hastināpura. There was great intrigue, common in imperial palaces, and the five brothers were exiled to the wilderness. But Bhīshmadeva was always a sincerely sympathetic well-wisher, grandfather, friend and philosopher to Mahārāja Yudhishthira, even up to the last moment of his life. He died very happily by seeing Mahārāja Yudhishthira to the throne, otherwise he would have long ago quitted his material body, instead of suffering agony over the undue sufferings of the Pāndavas. He was simply waiting for the opportune moment because he was sure and certain that the sons of Pāndu would come out victorious in the Battlefield of Kurukshetra, as His Lordship Śrī Krishna was their protector. As a devotee of the Lord, he knew that the Lord's devotee cannot be vanquished at any time. Mahārāja Yudhishthira was quite aware of all these good wishes of Bhīshmadeva, and therefore he must have been feeling the great separation. He was sorry for the separation of a great soul, and not for the material body which Bhīshmadeva relinquished. The funeral ceremony was a necessary duty, although Bhīshmadeva was a liberated soul. Since Bhīshmadeva was without issue, the eldest grandson, namely Mahārāja Yudhishthira, was the rightful person to perform this ceremony. It was a great boon to Bhīshmadeva that an equally great son of the family undertook the last rites of a great man.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 47

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.47

tushtuvur munayo hrishtāh

krishnam tad-guhya-nāmabhih

tatas te krishna-hridayāh

svāśramān prayayuh punah

SYNONYMS

tushtuvuh — satisfied; munayah — the great sages, headed by Vyāsadeva, etc.; hrishtāh — all in a happy mood; krishnam — unto Lord Krishna, the Personality of Godhead; tat — His; guhya — confidential; nāmabhih — by His holy name, etc.; tatah — thereafter; te — they; krishna-hridayāh — persons who always bear Lord Krishna in their hearts; sva-āśramān — to their respective hermitages; prayayuh — returned; punah — again.

TRANSLATION

All the great sages then glorified Lord Śrī Krishna, who was present there, by confidential Vedic hymns. Then all of them returned to their respective hermitages, bearing always Lord Krishna within their hearts.

PURPORT

The devotees of the Lord are always in the heart of the Lord, and the Lord is always in the hearts of the devotees. That is the sweet relation between the Lord and His devotees. Due to unalloyed love and devotion for the Lord, the devotees always see Him within themselves, and the Lord also, although He has nothing to do and nothing to aspire to, is always busy in attending to the welfare of His devotees. For the ordinary living beings the law of nature is there for all actions and reactions, but He is always anxious to put His devotees on the right path. The devotees, therefore, are under the direct care of the Lord. And the Lord also voluntarily puts Himself under the care of His devotees only. So all the sages, headed by Vyāsadeva, were devotees of the Lord, and therefore they chanted the Vedic hymns after the funeral ceremony just to please the Lord, who was present there personally. All the Vedic hymns are chanted to please Lord Krishna. This is confirmed in the Bhagavad-gītā (15.15). All the Vedas, Upanishads, Vedānta, etc., are seeking Him only, and all hymns are for glorifying Him only. The sages, therefore, performed the exact acts suitable for the purpose, and they happily departed for their respective hermitages.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 48

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.48

tato yudhishthiro gatvā

saha-krishno gajāhvayam

pitaram sāntvayām āsa

gāndhārīm ca tapasvinīm

SYNONYMS

tatah — thereafter; yudhishthirah — Mahārāja Yudhishthira; gatvā — going there; saha — with; krishnah — the Lord; gajāhvayam — in the capital named Gajāhvaya Hastināpura; pitaram — unto his uncle (Dhritarāshtra); sāntvayām āsa — consoled; gāndhārīm — the wife of Dhritarāshtra; ca — and; tapasvinīm — an ascetic lady.

TRANSLATION

Thereafter, Mahārāja Yudhishthira at once went to his capital, Hastināpura, accompanied by Lord Śrī Krishna, and there he consoled his uncle and aunt Gāndhārī, who was an ascetic.

PURPORT

Dhritarāshtra and Gāndhārī, the father and the mother of Duryodhana and his brothers, were the elder uncle and aunt of Mahārāja Yudhishthira. After the Battle of Kurukshetra, the celebrated couple, having lost all their sons and grandsons, were under the care of Mahārāja Yudhishthira. They were passing their days in great agony over such a heavy loss of life and were practically living the life of ascetics. The death news of Bhīshmadeva, uncle of Dhritarāshtra, was another great shock for the King and the Queen, and therefore they required solace from Mahārāja Yudhishthira. Mahārāja Yudhishthira was conscious of his duty, and he at once hurried to the spot with Lord Krishna and satisfied the bereaved Dhritarāshtra with kind words, from both himself and the Lord also.

Gāndhārī was a powerful ascetic, although she was living the life of a faithful wife and a kind mother. It is said that Gāndhārī also voluntarily closed her eyes because of the blindness of her husband. A wife's duty is to follow the husband cent percent. And Gāndhārī was so true to her husband that she followed him even in his perpetual blindness. Therefore in her actions she was a great ascetic. Besides that, the shock she suffered because of the wholesale killing of her one hundred sons and her grandsons also was certainly too much for a woman. But she suffered all this just like an ascetic. Gāndhārī, although a woman, is no less than Bhīshmadeva in character. They are both remarkable personalities in the Mahābhārata.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 49

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.49

pitrā cānumato rājā

vāsudevānumoditah

cakāra rājyam dharmena

pitri-paitāmaham vibhuh

SYNONYMS

pitrā — by his uncle, Dhritarāshtra; ca — and; anumatah — with his approval; rājā — King Yudhishthira; vāsudeva-anumoditah — confirmed by Lord Śrī Krishna; cakāra — executed; rājyam — the kingdom; dharmena — in compliance with the codes of royal principles; pitri — father; paitāmaham — forefather; vibhuh — as great as.

TRANSLATION

After this, the great religious King, Mahārāja Yudhishthira, executed the royal power in the kingdom strictly according to the codes and royal principles approved by his uncle and confirmed by Lord Śrī Krishna.

PURPORT

Mahārāja Yudhishthira was not a mere tax collector. He was always conscious of his duty as a king, which is no less than that of a father or spiritual master. The king is to see to the welfare of the citizens from all angles of social, political, economic and spiritual upliftment. The king must know that human life is meant for liberating the encaged soul from the bondage of material conditions, and therefore his duty is to see that the citizens are properly looked after to attain this highest stage of perfection.

Mahārāja Yudhishthira followed these principles strictly, as will be seen from the next chapter. Not only did he follow the principles, but he also got approval from his old uncle, who was experienced in political affairs, and that was also confirmed by Lord Krishna, the speaker of the philosophy of Bhagavad-gītā.

Mahārāja Yudhishthira is the ideal monarch, and monarchy under a trained king like Mahārāja Yudhishthira is by far the most superior form of government, superior to modern republics or governments of the people, by the people. The mass of people, especially in this age of Kali, are all born śūdras, basically lowborn, ill-trained, unfortunate and badly associated. They themselves do not know the highest perfectional aim of life. Therefore, votes cast by them actually have no value, and thus persons elected by such irresponsible votes cannot be responsible representatives like Mahārāja Yudhishthira.

Thus end the Bhaktivedanta purports of the First Canto, Ninth Chapter, of the Śrīmad-Bhāgavatam, entitled "The passing Away of Bhīshmadeva in the presence of Lord Krishna."


Srimad Bhagavatam Canto 1 Chapter 9 Verse 5

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.5

tatra brahmarshayah sarve

devarshayaś ca sattama

rājarshayaś ca tatrāsan

drashtum bharata-puńgavam

SYNONYMS

tatra — there; brahma-rishayah — rishis among the brāhmanas; sarve — all; deva-rishayah — rishis among the demigods; ca — and; sattama — situated in the quality of goodness; rāja-rishayah — rishis among the kings; ca — and; tatra — in that place; āsan — were present; drashtum — just to see; bharata — the descendants of King Bharata; puńgavam — the chief of.

TRANSLATION

Just to see the chief of the descendants of King Bharata [Bhīshma], all the great souls in the universe, namely the rishis amongst the demigods, brāhmanas and kings, all situated in the quality of goodness, were assembled there.

PURPORT

The rishis are those who have attained perfection by spiritual achievements. Such spiritual achievements can be earned by all, whether one is a king or a mendicant. Bhīshmadeva himself was also one of the brahmarshis and the chief of the descendants of King Bharata. All rishis are situated in the quality of goodness. All of them assembled there on hearing the news of the great warrior's impending death.


Srimad Bhagavatam Canto 1 Chapter 9 Verses 6-7

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.6-7

parvato nārado dhaumyo

bhagavān bādarāyanah

brihadaśvo bharadvājah

saśishyo renukā-sutah

vasishtha indrapramadas

trito gritsamado 'sitah

kakshīvān gautamo 'triś ca

kauśiko 'tha sudarśanah

SYNONYMS

parvatah — Parvata Muni; nāradah — Nārada Muni; dhaumyah — Dhaumya; bhagavān — incarnation of Godhead; bādarāyanah — Vyāsadeva; brihadaśvah — Brihadaśva; bharadvājah — Bharadvāja; sa-śishyah — along with disciples; renukā-sutah — Paraśurāma; vasishthah — Vasishtha; indrapramadah — Indrapramada; tritah — Trita; gritsamadah — Gritsamada; asitah — Asita; kakshīvān — Kakshīvān; gautamah — Gautama; atrih — Atri; ca — and; kauśikah — Kauśika; atha — as well as; sudarśanah — Sudarśana.

TRANSLATION

All the sages like Parvata Muni, Nārada, Dhaumya, Vyāsa the incarnation of God, Brihadaśva, Bharadvāja and Paraśurāma and disciples, Vasishtha, Indrapramada, Trita, Gritsamada, Asita, Kakshīvān, Gautama, Atri, Kauśika and Sudarśana were present.

PURPORT

Parvata Muni: is considered to be one of the oldest sages. He is almost always a constant companion of Nārada Muni. They are also spacemen competent to travel in the air without the help of any material vehicle. Parvata Muni is also a devarshi, or a great sage amongst the demigods, like Nārada. He was present along with Nārada at the sacrificial ceremony of Mahārāja Janamejaya, son of Mahārāja Parīkshit. In this sacrifice all the snakes of the world were to be killed. Parvata Muni and Nārada Muni are called Gandharvas also because they can travel in the air singing the glories of the Lord. Since they can travel in the air, they observed Draupadī's svayamvara ceremony (selecting of her own husband) from the air. Like Nārada Muni, Parvata Muni also used to visit the royal assembly in the heaven of King Indra. As a Gandharva, sometimes he visited the royal assembly of Kuvera, one of the important demigods. Both Nārada and Parvata were once in trouble with the daughter of Mahārāja Sriñjaya. Mahārāja Sriñjaya got the benediction of a son by Parvata Muni.

Nārada Muni: is inevitably associated with the narrations of the Purānas. He is described in the Bhāgavatam. In his previous life he was the son of a maidservant, but by good association with pure devotees he became enlightened in devotional service, and in the next life he became a perfect man comparable with himself only. In the Mahābhārata his name is mentioned in many places. He is the principle devarshi, or the chief sage amongst the demigods. He is the son and disciple of Brahmājī, and from him the disciplic succession in the line of Brahmā has been spread. He initiated Prahlāda Mahārāja, Dhruva Mahārāja and many celebrated devotees of the Lord. He initiated even Vyāsadeva, the author of the Vedic literatures, and from Vyāsadeva, Madhvācārya was initiated, and thus the Madhva-sampradāya, in which the Gaudīya-sampradāya is also included, has spread all over the universe. Śrī Caitanya Mahāprabhu belonged to this Madhva-sampradāya; therefore, Brahmājī, Nārada, Vyāsa, down to Madhva, Caitanya and the Gosvāmīs all belonged to the same line of disciplic succession. Nāradajī has instructed many kings from time immemorial. In the Bhāgavatam we can see that he instructed Prahlāda Mahārāja while he was in the womb of his mother, and he instructed Vasudeva, father of Krishna, as well as Mahārāja Yudhishthira.

Dhaumya: A great sage who practiced severe penances at Utkocaka Tīrtha and was appointed royal priest of the Pāndava kings. He acted as the priest in many religious functions of the Pāndavas (samskāra), and also each of the Pāndavas was attended by him at the betrothal of Draupadī. He was present even during the exile of the Pāndavas and used to advise them in circumstances when they were perplexed. He instructed them how to live incognito for one year, and his instructions were strictly followed by the Pāndavas during that time. His name is mentioned also when the general funeral ceremony was performed after the Battle of Kurukshetra. In the Anushāsana-parva of Mahābhārata (127.15-16), he gave religious instructions very elaborately to Mahārāja Yudhishthira. He was actually the right type of priest of a householder, for he could guide the Pāndavas on the right path of religion. A priest is meant for guiding the householder progressively in the right path of āśrama-dharma, or the occupational duty of a particular caste. There is practically no difference between the family priest and the spiritual master. The sages, saints and brāhmanas were especially meant for such functions.

Bādarāyana (Vyāsadeva): He is known as Krishna, Krishna-dvaipāyana, Dvaipāyana, Satyavatī-suta, Pārāśarya, Parāśarātmaja, Bādarāyana, Vedavyāsa, etc. He was the son of Mahāmuni Parāśara in the womb of Satyavatī prior to her betrothal with Mahārāja Śantanu, the father of the great general Grandfather Bhīshmadeva. He is a powerful incarnation of Nārāyana, and he broadcasts the Vedic wisdom to the world. As such, Vyāsadeva is offered respects before one chants the Vedic literature, especially the Purānas. Śukadeva Gosvāmī was his son, and rishis like Vaiśampāyana were his disciples for different branches of the Vedas. He is the author of the great epic Mahābhārata and the great transcendental literature Bhāgavatam. The Brahma-sūtras — the Vedānta-sūtras, or Bādarāyana-sūtras — were compiled by him. Amongst sages he is the most respected author by dint of severe penances. When he wanted to record the great epic Mahābhārata for the welfare of all people in the age of Kali, he was feeling the necessity of a powerful writer who could take up his dictation. By the order of Brahmājī, Śrī Ganeśajī took up the charge of noting down the dictation on the condition that Vyāsadeva would not stop dictation for a moment. The Mahābhārata was thus compiled by the joint endeavor of Vyāsa and Ganeśa.

By the order of his mother, Satyavatī, who was later married to Mahārāja Śantanu, and by the request of Bhīshmadeva, the eldest son of Mahārāja Śantanu by his first wife, the Ganges, he begot three brilliant sons, whose names are Dhritarāshtra, Pāndu and Vidura. The Mahābhārata was compiled by Vyāsadeva after the Battle of Kurukshetra and after the death of all the heroes of Mahābhārata. It was first spoken in the royal assembly of Mahārāja Janamejaya, the son of Mahārāja Parīkshit.

Brihadaśva: An ancient sage who used to meet Mahārāja Yudhishthira now and then. First of all he met Mahārāja Yudhishthira at Kāmyavana. This sage narrated the history of Mahārāja Nala. There is another Brihadaśva, who is the son of the Ikshvāku dynasty (Mahābhārata, Vana-parva 209.4-5)

Bharadvāja: He is one of the seven great rishis and was present at the time of the birth ceremony of Arjuna. The powerful rishi sometimes undertook severe penances on the shore of the Ganges, and his āśrama is still celebrated at Prayāgadhāma. It is learned that this rishi, while taking bath in the Ganges, happened to meet Ghritacī, one of the beautiful society girls of heaven, and thus he discharged semen, which was kept and preserved in an earthen pot and from which Drona was born. So Dronācārya is the son of Bharadvāja Muni. Others say that Bharadvāja the father of Drona is a different person from Maharshi Bharadvāja. He was a great devotee of Brahmā. Once he approached Dronācārya and requested him to stop the Battle of Kurukshetra.

Paraśurāma, or Renukāsuta: He is the son of Maharshi Jamadagni and Śrīmatī Renukā. Thus he is also known as Renukāsuta. He is one of the powerful incarnations of God, and he killed the kshatriya community as a whole twenty-one times. With the blood of the kshatriyas he pleased the souls of his forefathers. Later on he underwent severe penances at the Mahendra Parvata. After taking the whole earth from the kshatriyas, he gave it in charity to Kaśyapa Muni. Paraśurāma instructed the Dhanur-veda, or the science of fighting, to Dronācārya because he happened to be a brāhmana. He was present during the coronation of Mahārāja Yudhishthira, and he celebrated the function along with other great rishis.

Paraśurāma is so old that he met both Rāma and Krishna at different times. He fought with Rāma, but he accepted Krishna as the Supreme Personality of Godhead. He also praised Arjuna when he saw him with Krishna. When Bhīshma refused to marry Ambā, who wanted him to become her husband, Ambā met Paraśurāma, and by her request only, he asked Bhīshmadeva to accept her as his wife. Bhīshma refused to obey his order, although he was one of the spiritual masters of Bhīshmadeva. Paraśurāma fought with Bhīshmadeva when Bhīshma neglected his warning. Both of them fought very severely, and at last Paraśurāma was pleased with Bhīshma and gave him the benediction of becoming the greatest fighter in the world.

Vasishtha: The great celebrated sage among the brāhmanas, well known as the Brahmarshi Vasishthadeva. He is a prominent figure in both the Rāmāyana and Mahābhārata periods. He celebrated the coronation ceremony of the Personality of Godhead Śrī Rāma. He was present also on the Battlefield of Kurukshetra. He could approach all the higher and lower planets, and his name is also connected with the history of Hiranyakaśipu. There was a great tension between him and Viśvāmitra, who wanted his kāmadhenu, wish-fulfilling cow. Vasishtha Muni refused to spare his kāmadhenu, and for this Viśvāmitra killed his one hundred sons. As a perfect brāhmana he tolerated all the taunts of Viśvāmitra. Once he tried to commit suicide on account of Viśvāmitra's torture, but all his attempts were unsuccessful. He jumped from a hill, but the stones on which he fell became a stack of cotton, and thus he was saved. He jumped into the ocean, but the waves washed him ashore. He jumped into the river, but the river also washed him ashore. Thus all his suicide attempts were unsuccessful. He is also one of the seven rishis and husband of Arundhatī, the famous star.

Indrapramada: Another celebrated rishi.

Trita: One of the three sons of Prajāpati Gautama. He was the third son, and his other two brothers were known as Ekat and Dvita. All the brothers were great sages and strict followers of the principles of religion. By dint of severe penances they were promoted to Brahmaloka (the planet where Brahmājī lives). Once Trita Muni fell into a well. He was an organizing worker of many sacrifices, and as one of the great sages he also came to show respect to Bhīshmajī at his deathbed. He was one of the seven sages in the Varunaloka. He hailed from the Western countries of the world. As such, most probably he belonged to the European countries. At that time the whole world was under one Vedic culture.

Gritsamada: One of the sages of the heavenly kingdom. He was a close friend of Indra, the King of heaven, and was as great as Brihaspati. He used to visit the royal assembly of Mahārāja Yudhishthira, and he also visited the place where Bhīshmadeva breathed his last. Sometimes he explained the glories of Lord Śiva before Mahārāja Yudhishthira. He was the son of Vitahavya, and he resembled in features the body of Indra. Sometimes the enemies of Indra mistook him to be Indra and arrested him. He was a great scholar of the Rig-veda, and thus he was highly respected by the brāhmana community. He lived a life of celibacy and was powerful in every respect.

Asita: There was a king of the same name, but herein the Asita mentioned is the Asita Devala Rishi, a great powerful sage of the time. He explained to his father 1,500,000 verses from the Mahābhārata. He was one of the members in the snake sacrifice of Mahārāja Janamejaya. He was also present during the coronation ceremony of Mahārāja Yudhishthira along with other great rishis. He also gave Mahārāja Yudhishthira instructions while he was on the Añjana Hill. He was also one of the devotees of Lord Śiva.

Kakshīvān: One of the sons of Gautama Muni and the father of the great sage Candakausika. He was one of the members of Parliament of Mahārāja Yudhishthira.

Atri: Atri Muni was a great brāhmana sage and was one of the mental sons of Brahmājī. Brahmājī is so powerful that simply by thinking of a son he can have it. These sons are known as mānasa-putras. Out of seven mānasa-putras of Brahmājī and out of the seven great brāhmana sages, Atri was one. In his family the great Pracetās were also born. Atri Muni had two kshatriya sons who became kings. King Arthama is one of them. He is counted as one of the twenty-one prajāpatis. His wife's name was Anasūyā, and he helped Mahārāja Parīkshit in his great sacrifices.

Kauśika: One of the permanent rishi members in the royal assembly of Mahārāja Yudhishthira. He sometimes met Lord Krishna. There are several other sages of the same name.

Sudarśana: This wheel which is accepted by the Personality of Godhead (Vishnu or Krishna) as His personal weapon is the most powerful weapon, greater than the brahmāstras or similar other disastrous weapons. In some of the Vedic literatures it is said that Agnideva, the fire-god, presented this weapon to Lord Śrī Krishna, but factually this weapon is eternally carried by the Lord. Agnideva presented this weapon to Krishna in the same way that Rukminī was given by Mahārāja Rukma to the Lord. The Lord accepts such presentations from His devotees, even though such presentations are eternally His property. There is an elaborate description of this weapon in the Ādi-parva of the Mahābhārata. Lord Śrī Krishna used this weapon to kill Śiśupāla, a rival of the Lord. He also killed Śālva by this weapon, and sometimes He wanted His friend Arjuna to use it to kill his enemies (Mahābhārata, Virāta-parva 56.3).


Srimad Bhagavatam Canto 1 Chapter 9 Verse 8

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.8

anye ca munayo brahman

brahmarātādayo 'malāh

śishyair upetā ājagmuh

kaśyapāńgirasādayah

SYNONYMS

anye — many others; ca — also; munayah — sages; brahman — O brāhmanas; brahmarāta — Śukadeva Gosvāmī; ādayah — and such others; amalāh — completely purified; śishyaih — by the disciples; upetāh — accompanied; ājagmuh — arrived; kaśyapa — Kaśyapa; āńgirasa — Āńgirasa; ādayah — others.

TRANSLATION

And many others like Śukadeva Gosvāmī and other purified souls, Kaśyapa and Āńgirasa and others, all accompanied by their respective disciples, arrived there.

PURPORT

Śukadeva Gosvāmī (Brahmarāta): The famous son and disciple of Śrī Vyāsadeva, who taught him first the Mahābhārata and then Śrīmad-Bhāgavatam. Śukadeva Gosvāmī recited 1,400,000 verses of the Mahābhārata in the councils of the Gandharvas, Yakshas and Rākshasas, and he recited Śrīmad-Bhāgavatam for the first time in the presence of Mahārāja Parīkshit. He thoroughly studied all the Vedic literatures from his great father. Thus he was a completely purified soul by dint of his extensive knowledge in the principles of religion. From Mahābhārata, Sabhā-parva (4.11) it is understood that he was also present in the royal assembly of Mahārāja Yudhishthira and at the fasting of Mahārāja Parīkshit. As a bona fide disciple of Śrī Vyāsadeva, he inquired from his father very extensively about religious principles and spiritual values, and his great father also satisfied him by teaching him the yoga system by which one can attain the spiritual kingdom, the difference between fruitive work and empiric knowledge, the ways and means of attaining spiritual realization, the four āśramas (namely the student life, the householder's life, the retired life and the renounced life), the sublime position of the Supreme Personality of Godhead, the process of seeing Him eye to eye, the bona fide candidate for receiving knowledge, the consideration of the five elements, the unique position of intelligence, the consciousness of the material nature and the living entity, the symptoms of the self-realized soul, the working principles of the material body, the symptoms of the influential modes of nature, the tree of perpetual desire, and psychic activities. Sometimes he went to the sun planet with the permission of his father and Nāradajī. Descriptions of his travel in space are given in the Śānti-parva of the Mahābhārata (332). At last he attained the transcendental realm. He is known by different names like Araneya, Arunisuta, Vaiyāsaki and Vyāsātmaja.

Kaśyapa: One of the prajāpatis, the son of Marīci and one of the sons-in-law of Prajāpati Daksha. He is the father of the gigantic bird Garuda, who was given elephants and tortoises as eatables. He married thirteen daughters of Prajāpati Daksha, and their names are Aditi, Diti, Danu, Kāshthā, Arishtā, Surasā, Ilā, Muni, Krodhavaśā, Tāmrā, Surabhi, Saramā and Timi. He begot many children, both demigods and demons, by those wives. From his first wife, Aditi, all the twelve Ādityas were born; one of them is Vāmana, the incarnation of Godhead. This great sage, Kaśyapa, was also present at the time of Arjuna's birth. He received a presentation of the whole world from Paraśurāma, and later on he asked Paraśurāma to go out of the world. His other name is Arishtanemi. He lives on the northern side of the universe.

Āńgirasa: He is the son of Maharshi Ańgirā and is known as Brihaspati, the priest of the demigods. It is said that Dronācārya was his partial incarnation. Śukrācārya was the spiritual master of the demons, and Brihaspati challenged him. His son is Kaca, and he delivered the fire weapon first to Bharadvāja Muni. He begot six sons (like the fire-god) by his wife Candramāsī, one of the reputed stars. He could travel in space, and therefore he could present himself even in the planets of Brahmaloka and Indraloka. He advised the King of heaven, Indra, about conquering the demons. Once he cursed Indra, who thus had to become a hog on the earth and was unwilling to return to heaven. Such is the power of the attraction of the illusory energy. Even a hog does not wish to part with its earthly possessions in exchange for a heavenly kingdom. He was the religious preceptor of the natives of different planets.


Srimad Bhagavatam Canto 1 Chapter 9 Verse 9

Canto 1: Creation Chapter 9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 1.9.9

tān sametān mahā-bhāgān

upalabhya vasūttamah

pūjayām āsa dharma-jño

deśa-kāla-vibhāgavit

SYNONYMS

tān — all of them; sametān — assembled together; mahā-bhāgān — all greatly powerful; upalabhya — having received; vasu-uttamah — the best among the Vasus (Bhīshmadeva); pūjayām āsa — welcomed; dharma-jñah — one who knows religious principles; deśa — place; kāla — time; vibhāga-vit — one who knows the adjustment of place and time.

TRANSLATION

Bhīshmadeva, who was the best amongst the eight Vasus, received and welcomed all the great and powerful rishis who were assembled there, for he knew perfectly all the religious principles according to time and place.

PURPORT

Expert religionists know perfectly well how to adjust religious principles in terms of time and place. All the great ācāryas or religious preachers or reformers of the world executed their mission by adjustment of religious principles in terms of time and place. There are different climates and situations in different parts of the world, and if one has to discharge his duties to preach the message of the Lord, he must be expert in adjusting things in terms of the time and place. Bhīshmadeva was one of the twelve great authorities in preaching this cult of devotional service, and therefore he could receive and welcome all the powerful sages assembled there at his deathbed from all parts of the universe. He was certainly unable at that time to welcome and receive them physically because he was neither at his home nor in a normal healthy condition. But he was quite fit by the activities of his sound mind, and therefore he could utter sweet words with hearty expressions, and all of them were well received. One can perform one's duty by physical work, by mind and by words. And he knew well how to utilize them in the proper place, and therefore there was no difficulty for him to receive them, although physically unfit.


Srimad Bhagavatam Canto 1

Canto 1: Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 1.1: Questions by the Sages

SB 1.2: Divinity and Divine Service

SB 1.3: Krishna Is the Source of All Incarnations

SB 1.4: The Appearance of Śrī Nārada

SB 1.5: Nārada's Instructions on Śrīmad-Bhāgavatam for Vyāsadeva

SB 1.6: Conversation Between Nārada and Vyāsadeva

SB 1.7: The Son of Drona Punished

SB 1.8: Prayers by Queen Kuntī and Parīkshit Saved

SB 1.9: The Passing Away of Bhīshmadeva in the Presence of Lord Krishna

SB 1.10: Departure of Lord Krishna for Dvārakā

SB 1.11: Lord Krishna's Entrance into Dvārakā

SB 1.12: Birth of Emperor Parīkshit

SB 1.13: Dhritarāshtra Quits Home

SB 1.14: The Disappearance of Lord Krishna

SB 1.15: The Pāndavas Retire Timely

SB 1.16: How Parīkshit Received the Age of Kali

SB 1.17: Punishment and Reward of Kali

SB 1.18: Mahārāja Parīkshit Cursed by a Brāhmana Boy

SB 1.19: The Appearance of Śukadeva Gosvāmī


Srimad Bhagavatam Canto 10 Chapter 1

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.1 Summary

SB 10.1.1: King Parīkshit said: My dear lord, you have elaborately described the dynasties of both the moon-god and the sun-god, with the exalted and wonderful character of their kings.

SB 10.1.2: O best of munis, you have also described the descendants of Yadu, who were very pious and strictly adherent to religious principles. Now, if you will, kindly describe the wonderful, glorious activities of Lord Vishnu, or Krishna, who appeared in that Yadu dynasty with Baladeva, His plenary expansion.

SB 10.1.3: The Supersoul, the Supreme Personality of Godhead, Śrī Krishna, the cause of the cosmic manifestation, appeared in the dynasty of Yadu. Please tell me elaborately about His glorious activities and character, from the beginning to the end of His life.

SB 10.1.4: Glorification of the Supreme Personality of Godhead is performed in the paramparā system; that is, it is conveyed from spiritual master to disciple. Such glorification is relished by those no longer interested in the false, temporary glorification of this cosmic manifestation. Descriptions of the Lord are the right medicine for the conditioned soul undergoing repeated birth and death. Therefore, who will cease hearing such glorification of the Lord except a butcher or one who is killing his own self?

SB 10.1.5-7: Taking the boat of Krishna's lotus feet, my grandfather Arjuna and others crossed the ocean of the Battlefield of Kurukshetra, in which such commanders as Bhīshmadeva resembled great fish that could very easily have swallowed them. By the mercy of Lord Krishna, my grandfathers crossed this ocean, which was very difficult to cross, as easily as one steps over the hoofprint of a calf. Because my mother surrendered unto Lord Krishna's lotus feet, the Lord, Sudarśana-cakra in hand, entered her womb and saved my body, the body of the last remaining descendant of the Kurus and the Pāndavas, which was almost destroyed by the fiery weapon of Aśvatthāmā. Lord Śrī Krishna, appearing within and outside of all materially embodied living beings by His own potency in the forms of eternal time — that is, as Paramātmā and as virāt-rūpa — gave liberation to everyone, either as cruel death or as life. Kindly enlighten me by describing His transcendental characteristics.

SB 10.1.8: My dear Śukadeva Gosvāmī, you have already explained that Sańkarshana, who belongs to the second quadruple, appeared as the son of Rohinī named Balarāma. If Balarāma was not transferred from one body to another, how is it possible that He was first in the womb of Devakī and then in the womb of Rohinī? Kindly explain this to me.

SB 10.1.9: Why did Krishna, the Supreme Personality of Godhead, leave the house of His father, Vasudeva, and transfer Himself to the house of Nanda in Vrindāvana? Where did the Lord, the master of the Yadu dynasty, live with His relatives in Vrindāvana?

SB 10.1.10: Lord Krishna lived both in Vrindāvana and in Mathurā. What did He do there? Why did He kill Kamsa, His mother's brother? Such killing is not at all sanctioned in the śāstras.

SB 10.1.11: Krishna, the Supreme Personality of Godhead, has no material body, yet He appears as a human being. For how many years did He live with the descendants of Vrishni? How many wives did He marry, and for how many years did He live in Dvārakā?

SB 10.1.12: O great sage, who know everything about Krishna, please describe in detail all the activities of which I have inquired and also those of which I have not, for I have full faith and am very eager to hear of them.

SB 10.1.13: Because of my vow on the verge of death, I have given up even drinking water, yet because I am drinking the nectar of topics about Krishna, which is flowing from the lotus mouth of Your Lordship, my hunger and thirst, which are extremely difficult to bear, cannot hinder me.

SB 10.1.14: Sūta Gosvāmī said: O son of Bhrigu [Śaunaka Rishi], after Śukadeva Gosvāmī, the most respectable devotee, the son of Vyāsadeva, heard the pious questions of Mahārāja Parīkshit, he thanked the King with great respect. Then he began to discourse on topics concerning Krishna, which are the remedy for all sufferings in this age of Kali.

SB 10.1.15: Śrīla Śukadeva Gosvāmī said: O Your Majesty, best of all saintly kings, because you are greatly attracted to topics of Vāsudeva, it is certain that your intelligence is firmly fixed in spiritual understanding, which is the only true goal for humanity. Because that attraction is unceasing, it is certainly sublime.

SB 10.1.16: The Ganges, emanating from the toe of Lord Vishnu, purifies the three worlds, the upper, middle and lower planetary systems. Similarly, when one asks questions about the pastimes and characteristics of Lord Vāsudeva, Krishna, three varieties of men are purified: the speaker or preacher, he who inquires, and the people in general who listen.

SB 10.1.17: Once when mother earth was overburdened by hundreds of thousands of military phalanxes of various conceited demons dressed like kings, she approached Lord Brahmā for relief.

SB 10.1.18: Mother earth assumed the form of a cow. Very much distressed, with tears in her eyes, she appeared before Lord Brahmā and told him about her misfortune.

SB 10.1.19: Thereafter, having heard of the distress of mother earth, Lord Brahmā, with mother earth, Lord Śiva and all the other demigods, approached the shore of the ocean of milk.

SB 10.1.20: After reaching the shore of the ocean of milk, the demigods worshiped the Supreme Personality of Godhead, Lord Vishnu, the master of the whole universe, the supreme God of all gods, who provides for everyone and diminishes everyone's suffering. With great attention, they worshiped Lord Vishnu, who lies on the ocean of milk, by reciting the Vedic mantras known as the Purusha-sūkta.

SB 10.1.21: While in trance, Lord Brahmā heard the words of Lord Vishnu vibrating in the sky. Thus he told the demigods: O demigods, hear from me the order of Kshīrodakaśāyī Vishnu, the Supreme Person, and execute it attentively without delay.

SB 10.1.22: Lord Brahmā informed the demigods: Before we submitted our petition to the Lord, He was already aware of the distress on earth. Consequently, for as long as the Lord moves on earth to diminish its burden by His own potency in the form of time, all of you demigods should appear through plenary portions as sons and grandsons in the family of the Yadus.

SB 10.1.23: The Supreme Personality of Godhead, Śrī Krishna, who has full potency, will personally appear as the son of Vasudeva. Therefore all the wives of the demigods should also appear in order to satisfy Him.

SB 10.1.24: The foremost manifestation of Krishna is Sańkarshana, who is known as Ananta. He is the origin of all incarnations within this material world. Previous to the appearance of Lord Krishna, this original Sańkarshana will appear as Baladeva, just to please the Supreme Lord Krishna in His transcendental pastimes.

SB 10.1.25: The potency of the Lord, known as vishnu-māyā, who is as good as the Supreme Personality of Godhead, will also appear with Lord Krishna. This potency, acting in different capacities, captivates all the worlds, both material and spiritual. At the request of her master, she will appear with her different potencies in order to execute the work of the Lord.

SB 10.1.26: Śukadeva Gosvāmī continued: After thus advising the demigods and pacifying mother earth, the very powerful Lord Brahmā, who is the master of all other Prajāpatis and is therefore known as Prajāpati-pati, returned to his own abode, Brahmaloka.

SB 10.1.27: Formerly, Śūrasena, the chief of the Yadu dynasty, had gone to live in the city of Mathurā. There he enjoyed the places known as Māthura and Śūrasena.

SB 10.1.28: Since that time, the city of Mathurā had been the capital of all the kings of the Yadu dynasty. The city and district of Mathurā are very intimately connected with Krishna, for Lord Krishna lives there eternally.

SB 10.1.29: Some time ago, Vasudeva, who belonged to the demigod family [or to the Śūra dynasty], married Devakī. After the marriage, he mounted his chariot to return home with his newly married wife.

SB 10.1.30: Kamsa, the son of King Ugrasena, in order to please his sister Devakī on the occasion of her marriage, took charge of the reins of the horses and became the chariot driver. He was surrounded by hundreds of golden chariots.

SB 10.1.31-32: Devakī's father, King Devaka, was very much affectionate to his daughter. Therefore, while she and her husband were leaving home, he gave her a dowry of four hundred elephants nicely decorated with golden garlands. He also gave ten thousand horses, eighteen hundred chariots, and two hundred very beautiful young maidservants, fully decorated with ornaments.

SB 10.1.33: O beloved son, Mahārāja Parīkshit, when the bride and bridegroom were ready to start, conchshells, bugles, drums and kettledrums all vibrated in concert for their auspicious departure.

SB 10.1.34: While Kamsa, controlling the reins of the horses, was driving the chariot along the way, an unembodied voice addressed him, "You foolish rascal, the eighth child of the woman you are carrying will kill you!"

SB 10.1.35: Kamsa was a condemned personality in the Bhoja dynasty because he was envious and sinful. Therefore, upon hearing this omen from the sky, he caught hold of his sister's hair with his left hand and took up his sword with his right hand to sever her head from her body.

SB 10.1.36: Wanting to pacify Kamsa, who was so cruel and envious that he was shamelessly ready to kill his sister, the great soul Vasudeva, who was to be the father of Krishna, spoke to him in the following words.

SB 10.1.37: Vasudeva said: My dear brother-in-law Kamsa, you are the pride of your family, the Bhoja dynasty, and great heroes praise your qualities. How could such a qualified person as you kill a woman, your own sister, especially on the occasion of her marriage?

SB 10.1.38: O great hero, one who takes birth is sure to die, for death is born with the body. One may die today or after hundreds of years, but death is sure for every living entity.

SB 10.1.39: When the present body turns to dust and is again reduced to five elements — earth, water, fire, air and ether — the proprietor of the body, the living being, automatically receives another body of material elements according to his fruitive activities. When the next body is obtained, he gives up the present body.

SB 10.1.40: Just as a person traveling on the road rests one foot on the ground and then lifts the other, or as a worm on a vegetable transfers itself to one leaf and then gives up the previous one, the conditioned soul takes shelter of another body and then gives up the one he had before.

SB 10.1.41: Having experienced a situation by seeing or hearing about it, one contemplates and speculates about that situation, and thus one surrenders to it, not considering his present body. Similarly, by mental adjustments one dreams at night of living under different circumstances, in different bodies, and forgets his actual position. Under this same process, one gives up his present body and accepts another [tathā dehāntara-prāptih].

SB 10.1.42: At the time of death, according to the thinking, feeling and willing of the mind, which is involved in fruitive activities, one receives a particular body. In other words, the body develops according to the activities of the mind. Changes of body are due to the flickering of the mind, for otherwise the soul could remain in its original, spiritual body.

SB 10.1.43: When the luminaries in the sky, such as the moon, the sun and the stars, are reflected in liquids like oil or water, they appear to be of different shapes — sometimes round, sometimes long, and so on — because of the movements of the wind. Similarly, when the living entity, the soul, is absorbed in materialistic thoughts, he accepts various manifestations as his own identity because of ignorance. In other words, one is bewildered by mental concoctions because of agitation from the material modes of nature.

SB 10.1.44: Therefore, since envious, impious activities cause a body in which one suffers in the next life, why should one act impiously? Considering one's welfare, one should not envy anyone, for an envious person must always fear harm from his enemies, either in this life or in the next.

SB 10.1.45: As your younger sister, this poor girl Devakī is like your own daughter and deserves to be affectionately maintained. You are merciful, and therefore you should not kill her. Indeed, she deserves your affection.

SB 10.1.46: Śukadeva Gosvāmī continued: O best of the Kuru dynasty, Kamsa was fiercely cruel and was actually a follower of the Rākshasas. Therefore he could be neither pacified nor terrified by the good instructions given by Vasudeva. He did not care about the results of sinful activities, either in this life or in the next.

SB 10.1.47: When Vasudeva saw that Kamsa was determined to kill his sister Devakī, he thought to himself very deeply. Considering the imminent danger of death, he thought of another plan to stop Kamsa.

SB 10.1.48: As long as he has intelligence and bodily strength, an intelligent person must try to avoid death. This is the duty of every embodied person. But if death cannot be avoided in spite of one's endeavors, a person facing death commits no offense.

SB 10.1.49-50: Vasudeva considered: By delivering all my sons to Kamsa, who is death personified, I shall save the life of Devakī. Perhaps Kamsa will die before my sons take birth, or, since he is already destined to die at the hands of my son, one of my sons may kill him. For the time being, let me promise to hand over my sons so that Kamsa will give up this immediate threat, and if in due course of time Kamsa dies, I shall have nothing to fear.

SB 10.1.51: When a fire, for some unseen reason, leaps over one piece of wood and sets fire to the next, the reason is destiny. Similarly, when a living being accepts one kind of body and leaves aside another, there is no other reason than unseen destiny.

SB 10.1.52: After thus considering the matter as far as his knowledge would allow, Vasudeva submitted his proposal to the sinful Kamsa with great respect.

SB 10.1.53: Vasudeva's mind was full of anxiety because his wife was facing danger, but in order to please the cruel, shameless and sinful Kamsa, he externally smiled and spoke to him as follows.

SB 10.1.54: Vasudeva said: O best of the sober, you have nothing to fear from your sister Devakī because of what you have heard from the unseen omen. The cause of death will be her sons. Therefore I promise that when she gives birth to the sons from whom your fear has arisen, I shall deliver them all unto your hands.

SB 10.1.55: Śrīla Śukadeva Gosvāmī continued: Kamsa agreed to the logical arguments of Vasudeva, and, having full faith in Vasudeva's words, he refrained from killing his sister. Vasudeva, being pleased with Kamsa, pacified him further and entered his own house.

SB 10.1.56: Each year thereafter, in due course of time, Devakī, the mother of God and all the demigods, gave birth to a child. Thus she bore eight sons, one after another, and a daughter named Subhadrā.

SB 10.1.57: Vasudeva was very much disturbed by fear of becoming a liar by breaking his promise. Thus with great pain he delivered his first-born son, named Kīrtimān, into the hands of Kamsa.

SB 10.1.58: What is painful for saintly persons who strictly adhere to the truth? How could there not be independence for pure devotees who know the Supreme Lord as the substance? What deeds are forbidden for persons of the lowest character? And what cannot be given up for the sake of Lord Krishna by those who have fully surrendered at His lotus feet?

SB 10.1.59: My dear King Parīkshit, when Kamsa saw that Vasudeva, being situated in truthfulness, was completely equipoised in giving him the child, he was very happy. Therefore, with a smiling face, he spoke as follows.

SB 10.1.60: O Vasudeva, you may take back your child and go home. I have no fear of your first child. It is the eighth child of you and Devakī I am concerned with because that is the child by whom I am destined to be killed.

SB 10.1.61: Vasudeva agreed and took his child back home, but because Kamsa had no character and no self-control, Vasudeva knew that he could not rely on Kamsa's word.

SB 10.1.62-63: The inhabitants of Vrindāvana, headed by Nanda Mahārāja and including his associate cowherd men and their wives, were none but denizens of the heavenly planets, O Mahārāja Parīkshit, best of the descendants of Bharata, and so too were the descendants of the Vrishni dynasty, headed by Vasudeva, and Devakī and the other women of the dynasty of Yadu. The friends, relatives and well-wishers of both Nanda Mahārāja and Vasudeva and even those who externally appeared to be followers of Kamsa were all demigods.

SB 10.1.64: Once the great saint Nārada approached Kamsa and informed him of how the demoniac persons who were a great burden on the earth were going to be killed. Thus Kamsa was placed into great fear and doubt.

SB 10.1.65-66: After the departure of the great saint Nārada, Kamsa thought that all the members of the Yadu dynasty were demigods and that any of the children born from the womb of Devakī might be Vishnu. Fearing his death, Kamsa arrested Vasudeva and Devakī and chained them with iron shackles. Suspecting each of the children to be Vishnu, Kamsa killed them one after another because of the prophecy that Vishnu would kill him.

SB 10.1.67: Kings greedy for sense gratification on this earth almost always kill their enemies indiscriminately. To satisfy their own whims, they may kill anyone, even their mothers, fathers, brothers or friends.

SB 10.1.68: In his previous birth, Kamsa had been a great demon named Kālanemi and been killed by Vishnu. Upon learning this information from Nārada, Kamsa became envious of everyone connected with the Yadu dynasty.

SB 10.1.69: Kamsa, the most powerful son of Ugrasena, even imprisoned his own father, the King of the Yadu, Bhoja and Andhaka dynasties, and personally ruled the states known as Śūrasena.


Srimad Bhagavatam Canto 10 Chapter 1 Verse 1

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.1

śrī-rājovāca

kathito vamśa-vistāro

bhavatā soma-sūryayoh

rājñām cobhaya-vamśyānām

caritam paramādbhutam

SYNONYMS

śrī-rājā uvāca — King Parīkshit said; kathitah — has already been described; vamśa-vistārah — a broad description of the dynasties; bhavatā — by Your Lordship; soma-sūryayoh — of the moon-god and the sun-god; rājñām — of the kings; ca — and; ubhaya — both; vamśyānām — of the members of the dynasties; caritam — the character; parama — exalted; adbhutam — and wonderful.

TRANSLATION

King Parīkshit said: My dear lord, you have elaborately described the dynasties of both the moon-god and the sun-god, with the exalted and wonderful character of their kings.

PURPORT

At the end of the Ninth Canto, Twenty-fourth Chapter, Śukadeva Gosvāmī summarized the activities of Krishna. He spoke of how Krishna had personally appeared to reduce the burden on the earth, how He had manifested His pastimes as a householder, and how, soon after His birth, He had transferred Himself to His Vrajabhūmi-līlā. Parīkshit Mahārāja, being naturally a devotee of Krishna, wanted to hear more about Lord Krishna. Therefore, to encourage Śukadeva Gosvāmī to continue speaking about Krishna and give further details, he thanked Śukadeva Gosvāmī for having described the activities of Krishna in brief. Śukadeva Gosvāmī had said:

jāto gatah pitri-grihād vrajam edhitārtho

hatvā ripūn suta-śatāni kritorudārah

utpādya teshu purushah kratubhih samīje

ātmānam ātma-nigamam prathayañ janeshu

"The Supreme Personality of Godhead, Śrī Krishna, known as līlā-purushottama, appeared as the son of Vasudeva but immediately left His father's home and went to Vrindāvana to expand His loving relationships with His confidential devotees. In Vrindāvana the Lord killed many demons, and afterward He returned to Dvārakā, where according to Vedic principles He married many wives who were the best of women, begot through them hundreds of sons, and performed sacrifices for His own worship to establish the principles of householder life." (Bhāg. 9.24.66)

The Yadu dynasty belonged to the family descending from Soma, the moon-god. Although the planetary systems are so arranged that the sun comes first, before the moon, Parīkshit Mahārāja gave more respect to the dynasty of the moon-god, the soma-vamśa, because in the Yādava dynasty, descending from the moon, Krishna had appeared. There are two different kshatriya families of the royal order, one descending from the king of the moon planet and the other descending from the king of the sun. Whenever the Supreme Personality of Godhead appears, He generally appears in a kshatriya family because He comes to establish religious principles and the life of righteousness. According to the Vedic system, the kshatriya family is the protector of the human race. When the Supreme Personality of Godhead appeared as Lord Rāmacandra, He appeared in the sūrya-vamśa, the family descending from the sun-god, and when He appeared as Lord Krishna, He did so in the Yadu dynasty, or yadu-vamśa, whose descent was from the moon-god. In the Ninth Canto, Twenty-fourth Chapter, of Śrīmad-Bhāgavatam, there is a long list of the kings of the yadu-vamśa. All the kings in both the soma-vamśa and sūrya-vamśa were great and powerful, and Mahārāja Parīkshit praised them very highly (rājñām cobhaya-vamśyānām caritam paramādbhutam). Nonetheless, he wanted to hear more about the soma-vamśa because that was the dynasty in which Krishna had appeared.

The supreme abode of the Personality of Godhead, Krishna, is described in Brahma-samhitā as the abode of cintāmani: cintāmani-prakara-sadmasu kalpa-vriksha-lakshāvriteshu surabhīr abhipālayantam [Bs. 5.29]. The Vrindāvana-dhāma on this earth is a replica of that same abode. As stated in Bhagavad-gītā (8.20), in the spiritual sky there is another, eternal nature, transcendental to manifested and unmanifested matter. The manifested world can be seen in the form of many stars and planets such as the sun and moon, but beyond this is the unmanifested, which is imperceptible to those who are embodied. And beyond this unmanifested matter is the spiritual kingdom, which is described in Bhagavad-gītā as supreme and eternal. That kingdom is never annihilated. Although material nature is subject to repeated creation and annihilation, that spiritual nature remains as it is eternally. In the Tenth Canto of Śrīmad-Bhāgavatam, that spiritual nature, the spiritual world, is described as Vrindāvana, Goloka Vrindāvana or Vraja-dhāma. The elaborate description of the above-mentioned śloka from the Ninth Canto — jāto gatah pitri-grihād — will be found here, in the Tenth Canto.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 10

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.10

vraje vasan kim akaron

madhupuryām ca keśavah

bhrātaram cāvadhīt kamsam

mātur addhātad-arhanam

SYNONYMS

vraje — at Vrindāvana; vasan — while residing; kim akarot — what did He do; madhupuryām — in Mathurā; ca — and; keśavah — Krishna, the killer of Keśī; bhrātaram — the brother; ca — and; avadhīt — killed; kamsam — Kamsa; mātuh — of His mother; addhā — directly; a-tat-arhanam — which was not at all sanctioned by the śāstras.

TRANSLATION

Lord Krishna lived both in Vrindāvana and in Mathurā. What did He do there? Why did He kill Kamsa, His mother's brother? Such killing is not at all sanctioned in the śāstras.

PURPORT

One's maternal uncle, the brother of one's mother, is on the level of one's father. When a maternal uncle has no son, his nephew legally inherits his property. Therefore, why did Krishna directly kill Kamsa, the brother of His mother? Mahārāja Parīkshit was very much inquisitive about the facts in this regard.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 11

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.11

deham mānusham āśritya

kati varshāni vrishnibhih

yadu-puryām sahāvātsīt

patnyah katy abhavan prabhoh

SYNONYMS

deham — body; mānusham — exactly like a man; āśritya — accepting; kati varshāni — how many years; vrishnibhih — in the company of the Vrishnis, those who were born in the Vrishni family; yadu-puryām — in Dvārakā, in the residential quarters of the Yadus; saha — with; avātsīt — the Lord lived; patnyah — wives; kati — how many; abhavan — were there; prabhoh — of the Lord.

TRANSLATION

Krishna, the Supreme Personality of Godhead, has no material body, yet He appears as a human being. For how many years did He live with the descendants of Vrishni? How many wives did He marry, and for how many years did He live in Dvārakā?

PURPORT

In many places the Supreme Personality of Godhead is described as sac-cid-ānanda-vigraha [Bs. 5.1], possessing a spiritual, blissful body. His bodily feature is narākriti, that is, exactly like that of a human being. Here the same idea is repeated in the words mānusham āśritya, which indicate that He accepts a body exactly like that of a man. Everywhere it is confirmed that Krishna is never nirākāra, or formless. He has His form, exactly like that of a human being. There is no doubt about this.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 12

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.12

etad anyac ca sarvam me

mune krishna-viceshtitam

vaktum arhasi sarvajña

śraddadhānāya vistritam

SYNONYMS

etat — all these details; anyat ca — and others also; sarvam — everything; me — unto me; mune — O great sage; krishna-viceshtitam — the activities of Lord Krishna; vaktum — to describe; arhasi — you are able; sarva-jña — because you know everything; śraddadhānāya — because I am not envious but have all faith in Him; vistritam — in full detail.

TRANSLATION

O great sage, who know everything about Krishna, please describe in detail all the activities of which I have inquired and also those of which I have not, for I have full faith and am very eager to hear of them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 13

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.13

naishātiduhsahā kshun mām

tyaktodam api bādhate

pibantam tvan-mukhāmbhoja-

cyutam hari-kathāmritam

SYNONYMS

na — not; eshā — all this; ati-duhsahā — extremely difficult to bear; kshut — hunger; mām — unto me; tyakta-udam — even after giving up drinking water; api — also; bādhate — does not hinder; pibantam — while drinking; tvat-mukha-ambhoja-cyutam — emanating from your lotus mouth; hari-kathā-amritam — the nectar of topics concerning Krishna.

TRANSLATION

Because of my vow on the verge of death, I have given up even drinking water, yet because I am drinking the nectar of topics about Krishna, which is flowing from the lotus mouth of Your Lordship, my hunger and thirst, which are extremely difficult to bear, cannot hinder me.

PURPORT

To prepare to meet death in seven days, Mahārāja Parīkshit gave up all food and drink. As a human being, he was certainly both hungry and thirsty, and therefore Śukadeva Gosvāmī might have wanted to stop narrating the transcendental topics of Krishna; but despite his fast, Mahārāja Parīkshit was not at all fatigued. "The hunger and thirst from my fast do not disturb me," he said. "Once when I felt very thirsty, I went to the āśrama of Śamīka Muni to drink water, but the muni did not supply it. I therefore wrapped a dead snake over his shoulder, and that is why I was cursed by the brāhmana boy. Now, however, I am quite fit. I am not at all disturbed by my hunger and thirst." This indicates that although on the material platform there are disturbances from hunger and thirst, on the spiritual platform there is no such thing as fatigue.

The entire world is suffering because of spiritual thirst. Every living being is Brahman, or spirit soul, and needs spiritual food to satisfy his hunger and thirst. Unfortunately, however, the world is completely unaware of the nectar of krishna-kathā. The Krishna consciousness movement is therefore a boon to philosophers, religionists and people in general. There is certainly a charming attraction in Krishna and krishna-kathā. Therefore the Absolute Truth is called Krishna, the most attractive.

The word amrita is also an important reference to the moon, and the word ambuja means "lotus." The pleasing moonshine and pleasing fragrance of the lotus combined to bring pleasure to everyone hearing krishna-kathā from the mouth of Śukadeva Gosvāmī. As it is said:

matir na krishne paratah svato vā

mitho 'bhipadyeta griha-vratānām

adānta-gobhir viśatām tamisram

punah punaś carvita-carvanānām

"Because of their uncontrolled senses, persons too addicted to materialistic life make progress toward hellish conditions and repeatedly chew that which has already been chewed. Their inclinations toward Krishna are never aroused, either by the instructions of others, by their own efforts, or by a combination of both." (Bhāg. 7.5.30) At the present moment, all of human society is engaged in the business of chewing the chewed (punah punaś carvita-carvanānām [SB 7.5.30]). People are prepared to undergo mrityu-samsāra-vartmani, taking birth in one form, dying, accepting another form and dying again. To stop this repetition of birth and death, krishna-kathā, or Krishna consciousness, is absolutely necessary. But unless one hears krishna-kathā from a realized soul like Śukadeva Gosvāmī, one cannot relish the nectar of krishna-kathā, which puts an end to all material fatigue, and enjoy the blissful life of transcendental existence. In relation to the Krishna consciousness movement, we actually see that those who have tasted the nectar of krishna-kathā lose all material desires, whereas those who cannot understand Krishna or krishna-kathā regard the Krishna conscious life as "brainwashing" and "mind control." While the devotees enjoy spiritual bliss, the nondevotees are surprised that the devotees have forgotten material hankerings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 14

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.14

sūta uvāca

evam niśamya bhrigu-nandana sādhu-vādam

vaiyāsakih sa bhagavān atha vishnu-rātam

pratyarcya krishna-caritam kali-kalmasha-ghnam

vyāhartum ārabhata bhāgavata-pradhānah

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; evam — thus; niśamya — hearing; bhrigu-nandana — O son of the Bhrigu dynasty, Śaunaka; sādhu-vādam — pious questions; vaiyāsakih — Śukadeva Gosvāmī, the son of Vyāsadeva; sah — he; bhagavān — the most powerful; atha — thus; vishnu-rātam — unto Parīkshit Mahārāja, who was always protected by Vishnu; pratyarcya — offering him respectful obeisances; krishna-caritam — topics of Lord Krishna; kali-kalmasha-ghnam — which diminish the troubles of this age of Kali; vyāhartum — to describe; ārabhata — began; bhāgavata-pradhānah — Śukadeva Gosvāmī, the chief among the pure devotees.

TRANSLATION

Sūta Gosvāmī said: O son of Bhrigu [Śaunaka Rishi], after Śukadeva Gosvāmī, the most respectable devotee, the son of Vyāsadeva, heard the pious questions of Mahārāja Parīkshit, he thanked the King with great respect. Then he began to discourse on topics concerning Krishna, which are the remedy for all sufferings in this age of Kali.

PURPORT

In this verse the words krishna-caritam kali-kalmasha-ghnam indicate that the activities of Lord Krishna are certainly the greatest panacea for all miseries, especially in this age of Kali. It is said that in Kali-yuga people have only short lives, and they have no culture of spiritual consciousness. If anyone is at all interested in spiritual culture, he is misled by many bogus svāmīs and yogīs who do not refer to krishna-kathā. Therefore most people are unfortunate and disturbed by many calamities. Śrīla Vyāsadeva prepared Śrīmad-Bhāgavatam at the request of Nārada Muni in order to give relief to the suffering people of this age (kali-kalmasha-ghnam). The Krishna consciousness movement is seriously engaged in enlightening people through the pleasing topics of Śrīmad-Bhāgavatam. All over the world, the message of Śrīmad-Bhāgavatam and Bhagavad-gītā is being accepted in all spheres of life, especially in advanced, educated circles.

Śrīla Śukadeva Gosvāmī is described in this verse as bhāgavata-pradhānah, whereas Mahārāja Parīkshit is described as vishnu-rātam. Both words bear the same meaning; that is, Mahārāja Parīkshit was a great devotee of Krishna, and Śukadeva Gosvāmī was also a great saintly person and a great devotee of Krishna. Combined together to present krishna-kathā, they give great relief to suffering humanity.

anarthopaśamam sākshād

bhakti-yogam adhokshaje

lokasyājānato vidvāmś

cakre sātvata-samhitām

"The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyāsadeva compiled this Vedic literature, Śrīmad-Bhāgavatam, which is in relation to the Supreme Truth." (Bhāg. 1.7.6) People in general are unaware that the message of Śrīmad-Bhāgavatam can give all of human society relief from the pangs of Kali-yuga (kali-kalmasha-ghnam).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 15

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.15

śrī-śuka uvāca

samyag vyavasitā buddhis

tava rājarshi-sattama

vāsudeva-kathāyām te

yaj jātā naishthikī ratih

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; samyak — completely; vyavasitā — fixed; buddhih — intelligence; tava — of Your Majesty; rāja-rishi-sattama — O best of rājarshis, saintly kings; vāsudeva-kathāyām — in hearing about the topics of Vāsudeva, Krishna; te — your; yat — because; jātā — developed; naishthikī — without cessation; ratih — attraction or ecstatic devotional service.

TRANSLATION

Śrīla Śukadeva Gosvāmī said: O Your Majesty, best of all saintly kings, because you are greatly attracted to topics of Vāsudeva, it is certain that your intelligence is firmly fixed in spiritual understanding, which is the only true goal for humanity. Because that attraction is unceasing, it is certainly sublime.

PURPORT

Krishna-kathā is compulsory for the rājarshi, or executive head of government. This is also mentioned in Bhagavad-gītā (imam rājarshayo viduh). Unfortunately, however, in this age the governmental power is gradually being captured by third-class and fourth-class men who have no spiritual understanding, and society is therefore very quickly becoming degraded. Krishna-kathā must be understood by the executive heads of government, for otherwise how will people be happy and gain relief from the pangs of materialistic life? One who has fixed his mind in Krishna consciousness should be understood to have very sharp intelligence in regard to the value of life. Mahārāja Parīkshit was rājarshi-sattama, the best of all saintly kings, and Śukadeva Gosvāmī was muni-sattama, the best of munis. Both of them were elevated because of their common interest in krishna-kathā. The exalted position of the speaker and the audience will be explained very nicely in the next verse. Krishna-kathā is so enlivening that Mahārāja Parīkshit forgot everything material, even his personal comfort in relation to food and drink. This is an example of how the Krishna consciousness movement should spread all over the world to bring both the speaker and the audience to the transcendental platform and back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 16

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.16

vāsudeva-kathā-praśnah

purushāms trīn punāti hi

vaktāram pracchakam śrotrims

tat-pāda-salilam yathā

SYNONYMS

vāsudeva-kathā-praśnah — questions about the pastimes and characteristics of Vāsudeva, Krishna; purushān — persons; trīn — three; punāti — purify; hi — indeed; vaktāram — the speaker, such as Śukadeva Gosvāmī; pracchakam — and an inquisitive hearer like Mahārāja Parīkshit; śrotrin — and, between them, the listeners hearing about the topics; tat-pāda-salilam yathā — exactly as the entire world is purified by the Ganges water emanating from the toe of Lord Vishnu.

TRANSLATION

The Ganges, emanating from the toe of Lord Vishnu, purifies the three worlds, the upper, middle and lower planetary systems. Similarly, when one asks questions about the pastimes and characteristics of Lord Vāsudeva, Krishna, three varieties of men are purified: the speaker or preacher, he who inquires, and the people in general who listen.

PURPORT

It is said, tasmād gurum prapadyeta jijñāsuh śreya uttamam (Bhāg. 11.3.21). Those interested in understanding transcendental subject matters as the goal of life must approach the bona fide spiritual master. Tasmād gurum prapadyeta. One must surrender to such a guru, who can give right information about Krishna. Herein, Mahārāja Parīkshit has surrendered to the right personality, Śukadeva Gosvāmī, for enlightenment in vāsudeva-kathā. Vāsudeva is the original Personality of Godhead, who has unlimited spiritual activities. Śrīmad-Bhāgavatam is a record of such activities, and Bhagavad-gītā is the record of Vāsudeva speaking personally. Therefore, since the Krishna consciousness movement is full of vāsudeva-kathā, anyone who hears, anyone who joins the movement and anyone who preaches will be purified.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 17

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.17

bhūmir dripta-nripa-vyāja-

daityānīka-śatāyutaih

ākrāntā bhūri-bhārena

brahmānam śaranam yayau

SYNONYMS

bhūmih — mother earth; dripta — puffed up; nripa-vyāja — posing as kings, or the supreme power personified in the state; daitya — of demons; anīka — of military phalanxes of soldiers; śata-ayutaih — unlimitedly, by many hundreds of thousands; ākrāntā — being overburdened; bhūri-bhārena — by a burden of unnecessary fighting power; brahmānam — unto Lord Brahmā; śaranam — to take shelter; yayau — went.

TRANSLATION

Once when mother earth was overburdened by hundreds of thousands of military phalanxes of various conceited demons dressed like kings, she approached Lord Brahmā for relief.

PURPORT

When the world is overburdened by unnecessary military arrangements and when various demoniac kings are the executive heads of state, this burden causes the appearance of the Supreme Personality of Godhead. As the Lord says in Bhagavad-gītā (4.7):

yadā yadā hi dharmasya

glānir bhavati bhārata

abhyutthānam adharmasya

tadātmānam srijāmy aham

"Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I appear Myself." When the residents of this earth become atheistic and godless, they descend to the status of animals like dogs and hogs, and thus their only business is to bark among themselves. This is dharmasya glāni, deviation from the goal of life. Human life is meant for attaining the highest perfection of Krishna consciousness, but when people are godless and the presidents or kings are unnecessarily puffed up with military power, their business is to fight and increase the military strength of their different states. Nowadays, therefore, it appears that every state is busy manufacturing atomic weapons to prepare for a third world war. Such preparations are certainly unnecessary; they reflect the false pride of the heads of state. The real business of a chief executive is to see to the happiness of the mass of people by training them in Krishna consciousness in different divisions of life. Cātur-varnyam mayā srishtam guna-karma-vibhāgaśah (Bg. 4.13). A leader should train the people as brāhmanas, kshatriyas, vaiśyas and śūdras and engage them in various occupational duties, thus helping them progress toward Krishna consciousness. Instead, however, rogues and thieves in the guise of protectors arrange for a voting system, and in the name of democracy they come to power by hook or crook and exploit the citizens. Even long, long ago, asuras, persons devoid of God consciousness, became the heads of state, and now this is happening again. The various states of the world are preoccupied with arranging for military strength. Sometimes they spend sixty-five percent of the government's revenue for this purpose. But why should people's hard-earned money be spent in this way? Because of the present world situation, Krishna has descended in the form of the Krishna consciousness movement. This is quite natural, for without the Krishna consciousness movement the world cannot be peaceful and happy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 18

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.18

gaur bhūtvāśru-mukhī khinnā

krandantī karunam vibhoh

upasthitāntike tasmai

vyasanam samavocata

SYNONYMS

gauh — the shape of a cow; bhūtvā — assuming; aśru-mukhī — with tears in the eyes; khinnā — very much distressed; krandantī — weeping; karunam — piteously; vibhoh — of Lord Brahmā; upasthitā — appeared; antike — in front; tasmai — unto him (Lord Brahmā); vyasanam — her distress; samavocata — submitted.

TRANSLATION

Mother earth assumed the form of a cow. Very much distressed, with tears in her eyes, she appeared before Lord Brahmā and told him about her misfortune.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 19

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.19

brahmā tad-upadhāryātha

saha devais tayā saha

jagāma sa-tri-nayanas

tīram kshīra-payo-nidheh

SYNONYMS

brahmā — Lord Brahmā; tat-upadhārya — understanding everything rightly; atha — thereafter; saha — with; devaih — the demigods; tayā saha — with mother earth; jagāma — approached; sa-tri-nayanah — with Lord Śiva, who has three eyes; tīram — the shore; kshīra-payah-nidheh — of the ocean of milk.

TRANSLATION

Thereafter, having heard of the distress of mother earth, Lord Brahmā, with mother earth, Lord Śiva and all the other demigods, approached the shore of the ocean of milk.

PURPORT

After Lord Brahmā understood the precarious condition of the earth, he first visited the demigods headed by Lord Indra, who are in charge of the various affairs of this universe, and Lord Śiva, who is responsible for annihilation. Both maintenance and annihilation go on perpetually, under the order of the Supreme Personality of Godhead. As stated in Bhagavad-gītā (4.8), paritrānāya sādhūnām vināśāya ca dushkritām. Those who are obedient to the laws of God are protected by different servants and demigods, whereas those who are undesirable are vanquished by Lord Śiva. Lord Brahmā first met all the demigods, including Lord Śiva. Then, along with mother earth, they went to the shore of the ocean of milk, where Lord Vishnu lies on a white island, Śvetadvīpa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 2

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.2

yadoś ca dharma-śīlasya

nitarām muni-sattama

tatrāmśenāvatīrnasya

vishnor vīryāni śamsa nah

SYNONYMS

yadoh — of Yadu or the Yadu dynasty; ca — also; dharma-śīlasya — who were strictly attached to religious principles; nitarām — highly qualified; muni-sattama — O best of all munis, king of the munis (Śukadeva Gosvāmī); tatra — in that dynasty; amśena — with His plenary expansion Baladeva; avatīrnasya — who appeared as an incarnation; vishnoh — of Lord Vishnu; vīryāni — the glorious activities; śamsa — kindly describe; nah — unto us.

TRANSLATION

O best of munis, you have also described the descendants of Yadu, who were very pious and strictly adherent to religious principles. Now, if you will, kindly describe the wonderful, glorious activities of Lord Vishnu, or Krishna, who appeared in that Yadu dynasty with Baladeva, His plenary expansion.

PURPORT

The Brahma-samhitā (5.1) explains that Krishna is the origin of the vishnu-tattva.

īśvarah paramah krishnah

sac-cid-ānanda-vigrahah

anādir ādir govindah

sarva-kārana-kāranam

"Krishna, who is known as Govinda, is the supreme controller. He has an eternal, blissful, spiritual body. He is the origin of all. He has no other origin, for He is the prime cause of all causes."

yasyaika-niśvasita-kālam athāvalambya

jīvanti loma-vilajā jagad-anda-nāthāh

vishnur mahān sa iha yasya kalā-viśesho

govindam ādi-purusham tam aham bhajāmi

"The Brahmās, the heads of the innumerable universes, live only for the duration of one breath of Mahā-Vishnu. I worship Govinda, the original Lord, of whom Mahā-Vishnu is but a portion of a plenary portion." (Brahma-samhitā 5.48)

Govinda, Krishna, is the original Personality of Godhead. Krishnas tu bhagavān svayam. Even Lord Mahā-Vishnu, who by His breathing creates many millions upon millions of universes, is Lord Krishna's kalā-viśesha, or plenary portion of a plenary portion. Mahā-Vishnu is a plenary expansion of Sańkarshana, who is a plenary expansion of Nārāyana. Nārāyana is a plenary expansion of the catur-vyūha, and the catur-vyūha are plenary expansions of Baladeva, the first manifestation of Krishna. Therefore when Krishna appeared with Baladeva, all the vishnu-tattvas appeared with Him.

Mahārāja Parīkshit requested Śukadeva Gosvāmī to describe Krishna and His glorious activities. Another meaning may be derived from this verse as follows, Although Śukadeva Gosvāmī was the greatest muni, he could describe Krishna only partially (amśena), for no one can describe Krishna fully. It is said that Anantadeva has thousands of heads, but although He tries to describe Krishna with thousands of tongues, His descriptions are still incomplete.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 20

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.20

tatra gatvā jagannātham

deva-devam vrishākapim

purusham purusha-sūktena

upatasthe samāhitah

SYNONYMS

tatra — there (on the shore of the ocean of milk); gatvā — after going; jagannātham — unto the master of the entire universe, the Supreme Being; deva-devam — the Supreme God of all gods; vrishākapim — the Supreme Person, Vishnu, who provides for everyone and diminishes everyone's suffering; purusham — the Supreme Person; purusha-sūktena — with the Vedic mantra known as purusha-sūkta; upatasthe — worshiped; samāhitah — with full attention.

TRANSLATION

After reaching the shore of the ocean of milk, the demigods worshiped the Supreme Personality of Godhead, Lord Vishnu, the master of the whole universe, the supreme God of all gods, who provides for everyone and diminishes everyone's suffering. With great attention, they worshiped Lord Vishnu, who lies on the ocean of milk, by reciting the Vedic mantras known as the Purusha-sūkta.

PURPORT

The demigods, such as Lord Brahmā, Lord Śiva, King Indra, Candra and Sūrya, are all subordinate to the Supreme Personality of Godhead. Aside from the demigods, even in human society there are many influential personalities supervising various businesses or establishments. Lord Vishnu, however, is the God of gods (parameśvara). He is parama-purusha, the Supreme Being, Paramātmā. As confirmed in the Brahma-samhitā (5.1), īśvarah paramah krishnah sac-cid-ānanda-vigrahah: "Krishna, known as Govinda, is the supreme controller. He has an eternal, blissful, spiritual body." No one is equal to or greater than the Supreme Personality of Godhead, and therefore He is described here by many words: jagannātha, deva-deva, vrishākapi and purusha. The supremacy of Lord Vishnu is also confirmed in Bhagavad-gītā (10.12) in this statement by Arjuna:

param brahma param dhāma

pavitram paramam bhavān

purusham śāśvatam divyam

ādi-devam ajam vibhum

"You are the Supreme Brahman, the ultimate, the supreme abode and purifier, the Absolute Truth and the eternal divine person. You are the primal God, transcendental and original, and You are the unborn and all-pervading beauty." Krishna is ādi-purusha, the original Personality of Godhead (govindam ādi-purusham tam aham bhajāmi **). Vishnu is a plenary expansion of Lord Krishna, and all the vishnu-tattvas are parameśvara, deva-deva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 21

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.21

giram samādhau gagane samīritām

niśamya vedhās tridaśān uvāca ha

gām paurushīm me śrinutāmarāh punar

vidhīyatām āśu tathaiva mā ciram

SYNONYMS

giram — a vibration of words; samādhau — in trance; gagane — in the sky; samīritām — vibrated; niśamya — hearing; vedhāh — Lord Brahmā; tridaśān — unto the demigods; uvāca — said; ha — oh; gām — the order; paurushīm — received from the Supreme Person; me — from me; śrinuta — just hear; amarāh — O demigods; punah — again; vidhīyatām — execute; āśu — immediately; tathā eva — just so; mā — do not; ciram — delay.

TRANSLATION

While in trance, Lord Brahmā heard the words of Lord Vishnu vibrating in the sky. Thus he told the demigods: O demigods, hear from me the order of Kshīrodakaśāyī Vishnu, the Supreme Person, and execute it attentively without delay.

PURPORT

It appears that the words of the Supreme Personality of Godhead can be heard in trance by competent persons. Modern science gives us telephones, by which one can hear sound vibrations from a distant place. Similarly, although other persons cannot hear the words of Lord Vishnu, Lord Brahmā is able to hear the Lord's words within himself. This is confirmed in the beginning of Śrīmad-Bhāgavatam (1.1.1): tene brahma hridā ya ādi-kavaye. Ādi-kavi is Lord Brahmā. In the beginning of the creation, Lord Brahmā received the instructions of Vedic knowledge from Lord Vishnu through the medium of the heart (hridā). The same principle is confirmed herewith. While Brahmā was in trance, he was able to hear the words of Kshīrodakaśāyī Vishnu, and he carried the Lord's message to the demigods. Similarly, in the beginning, Brahmā first received the Vedic knowledge from the Supreme Personality of Godhead through the core of the heart. In both instances the same process was used in transmitting the message to Lord Brahmā. In other words, although Lord Vishnu was invisible even to Lord Brahmā, Lord Brahmā could hear Lord Vishnu's words through the heart. The Supreme Personality of Godhead is invisible even to Lord Brahmā, yet He descends on this earth and becomes visible to people in general. This is certainly an act of His causeless mercy, but fools and nondevotees think that Krishna is an ordinary historical person. Because they think that the Lord is an ordinary person like them, they are described as mūdha (avajānanti mām mūdhāh). The causeless mercy of the Supreme Personality of Godhead is neglected by such demoniac persons, who cannot understand the instructions of Bhagavad-gītā and who therefore misinterpret them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 22

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.22

puraiva pumsāvadhrito dharā-jvaro

bhavadbhir amśair yadushūpajanyatām

sa yāvad urvyā bharam īśvareśvarah

sva-kāla-śaktyā kshapayamś cared bhuvi

SYNONYMS

purā — even before this; eva — indeed; pumsā — by the Supreme Personality of Godhead; avadhritah — was certainly known; dharā-jvarah — the distress on the earth; bhavadbhih — by your good selves; amśaih — expanding as plenary portions; yadushu — in the family of King Yadu; upajanyatām — take your birth and appear there; sah — He (the Supreme Personality of Godhead); yāvat — as long as; urvyāh — of the earth; bharam — the burden; īśvara-īśvarah — the Lord of lords; sva-kāla-śaktyā — by His own potency the time factor; kshapayan — diminishing; caret — should move; bhuvi — on the surface of the earth.

TRANSLATION

Lord Brahmā informed the demigods: Before we submitted our petition to the Lord, He was already aware of the distress on earth. Consequently, for as long as the Lord moves on earth to diminish its burden by His own potency in the form of time, all of you demigods should appear through plenary portions as sons and grandsons in the family of the Yadus.

PURPORT

As stated in the Brahma-samhitā (5.39):

rāmādi-mūrtishu kalā-niyamena tishthan

nānāvatāram akarod bhuvaneshu kintu

krishnah svayam samabhavat paramah pumān yo

govindam ādi-purusham tam aham bhajāmi

"I worship the Supreme Personality of Godhead, Govinda, who is always situated in various incarnations such as Rāma, Nrisimha and many sub-incarnations as well, but who is the original personality of Godhead, known as Krishna, and who incarnates personally also."

In this verse from Śrīmad-Bhāgavatam we find the words puraiva pumsāvadhrito dharā jvarah. The word pumsā refers to Krishna, who was already aware of how the whole world was suffering because of the increase of demons. Without reference to the supreme power of the Personality of Godhead, demons assert themselves to be independent kings and presidents, and thus they create a disturbance by increasing their military power. When such disturbances are very prominent, Krishna appears. At present also, various demoniac states all over the world are increasing their military power in many ways, and the whole situation has become distressful. Therefore Krishna has appeared by His name, in the Hare Krishna movement, which will certainly diminish the burden of the world. Philosophers, religionists, and people in general must take to this movement very seriously, for man-made plans and devices will not help bring peace on earth. The transcendental sound Hare Krishna is not different from the person Krishna.

nāma cintāmanih krishnaś

caitanya-rasa-vigrahah

pūrnah śuddho nitya-mukto

'bhinnatvān nāma-nāminoh

(Padma Purāna)

There is no difference between the sound Hare Krishna and Krishna the person.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 23

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.23

vasudeva-grihe sākshād

bhagavān purushah parah

janishyate tat-priyārtham

sambhavantu sura-striyah

SYNONYMS

vasudeva-grihe — in the house of Vasudeva (who would be the father of Krishna when the Lord appeared); sākshāt — personally; bhagavān — the Supreme Personality of Godhead, who has full potency; purushah — the original person; parah — who is transcendental; janishyate — will appear; tat-priya-artham — and for His satisfaction; sambhavantu — should take birth; sura-striyah — all the wives of the demigods.

TRANSLATION

The Supreme Personality of Godhead, Śrī Krishna, who has full potency, will personally appear as the son of Vasudeva. Therefore all the wives of the demigods should also appear in order to satisfy Him.

PURPORT

In Bhagavad-gītā (4.9) the Lord says, tyaktvā deham punar janma naiti mām eti: [Bg. 4.9] after giving up the material body, the devotee of the Lord returns home, back to Godhead. This means that the devotee is first transferred to the particular universe where the Lord is at that time staying to exhibit His pastimes. There are innumerable universes, and the Lord is appearing in one of these universes at every moment. Therefore His pastimes are called nitya-līlā, eternal pastimes. The Lord's appearance as a child in the house of Devakī takes place continuously in one universe after another. Therefore, the devotee is first transferred to that particular universe where the pastimes of the Lord are current. As stated in Bhagavad-gītā, even if a devotee does not complete the course of devotional service, he enjoys the happiness of the heavenly planets, where the most pious people dwell, and then takes birth in the house of a śuci or śrīmān, a pious brāhmana or a wealthy vaiśya (śucīnām śrīmatām gehe yoga-bhrashto 'bhijāyate). Thus a pure devotee, even if unable to execute devotional service completely, is transferred to the upper planetary system, where pious people reside. From there, if his devotional service is complete, such a devotee is transferred to the place where the Lord's pastimes are going on. Herein it is said, sambhavantu sura-striyah. Sura-strī, the women of the heavenly planets, were thus ordered to appear in the Yadu dynasty in Vrindāvana to enrich the pastimes of Lord Krishna. These sura-strī, when further trained to live with Krishna, would be transferred to the original Goloka Vrindāvana. During Lord Krishna's pastimes within this world, the sura-strī were to appear in different ways in different families to give pleasure to the Lord, just so that they would be fully trained before going to the eternal Goloka Vrindāvana. With the association of Lord Krishna, either at Dvārakā-purī, Mathurā-purī or Vrindāvana, they would certainly return home, back to Godhead. Among the sura-strī, the women of the heavenly planets, there are many devotees, such as the mother of the Upendra incarnation of Krishna. It was such devoted women who were called for in this connection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 24

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.24

vāsudeva-kalānantah

sahasra-vadanah svarāt

agrato bhavitā devo

hareh priya-cikīrshayā

SYNONYMS

vāsudeva-kalā anantah — the plenary expansion of Lord Krishna known as Anantadeva or Sańkarshana Ananta, the all-pervasive incarnation of the Supreme Lord; sahasra-vadanah — having thousands of hoods; svarāt — fully independent; agratah — previously; bhavitā — will appear; devah — the Lord; hareh — of Lord Krishna; priya-cikīrshayā — with the desire to act for the pleasure.

TRANSLATION

The foremost manifestation of Krishna is Sańkarshana, who is known as Ananta. He is the origin of all incarnations within this material world. Previous to the appearance of Lord Krishna, this original Sańkarshana will appear as Baladeva, just to please the Supreme Lord Krishna in His transcendental pastimes.

PURPORT

Śrī Baladeva is the Supreme Personality of Godhead Himself. He is equal in supremacy to the Supreme Godhead, yet wherever Krishna appears, Śrī Baladeva appears as His brother, sometimes elder and sometimes younger. When Krishna appears, all His plenary expansions and other incarnations appear with Him. This is elaborately explained in Caitanya-caritāmrita. This time, Baladeva would appear before Krishna as Krishna's elder brother.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 25

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.25

vishnor māyā bhagavatī

yayā sammohitam jagat

ādishtā prabhunāmśena

kāryārthe sambhavishyati

SYNONYMS

vishnoh māyā — the potency of the Supreme Personality of Godhead, Vishnu; bhagavatī — as good as Bhagavān and therefore known as Bhagavatī; yayā — by whom; sammohitam — captivated; jagat — all the worlds, both material and spiritual; ādishtā — being ordered; prabhunā — by the master; amśena — with her different potential factors; kārya-arthe — for executing business; sambhavishyati — would also appear.

TRANSLATION

The potency of the Lord, known as vishnu-māyā, who is as good as the Supreme Personality of Godhead, will also appear with Lord Krishna. This potency, acting in different capacities, captivates all the worlds, both material and spiritual. At the request of her master, she will appear with her different potencies in order to execute the work of the Lord.

PURPORT

Parāsya śaktir vividhaiva śrūyate (Śvetāśvatara Upanishad 6.8). In the Vedas it is said that the potencies of the Supreme Personality of Godhead are called by different names, such as yogamāyā and mahāmāyā. Ultimately, however, the Lord's potency is one, exactly as electric potency is one although it can act both to cool and to heat. The Lord's potency acts in both the spiritual and material worlds. In the spiritual world the Lord's potency works as yogamāyā, and in the material world the same potency works as mahāmāyā, exactly as electricity works in both a heater and a cooler. In the material world, this potency, working as mahāmāyā, acts upon the conditioned souls to deprive them more and more of devotional service. It is said, yayā sammohito jīva ātmānam tri-gunātmakam. In the material world the conditioned soul thinks of himself as a product of tri-guna, the three modes of material nature. This is the bodily conception of life. Because of associating with the three gunas of the material potency, everyone identifies himself with his body. Someone is thinking he is a brāhmana, someone a kshatriya, and someone a vaiśya or śūdra. Actually, however, one is neither a brāhmana, a kshatriya, a vaiśya nor a śūdra; one is part and parcel of the Supreme Lord (mamaivāmśah), but because of being covered by the material energy, mahāmāyā, one identifies himself in these different ways. When the conditioned soul becomes liberated, however, he thinks himself an eternal servant of Krishna. Jīvera 'svarūpa' haya — krishnera 'nitya-dāsa.' [Cc. Madhya 20.108]. When he comes to that position, the same potency, acting as yogamāyā, increasingly helps him become purified and devote his energy to the service of the Lord.

In either case, whether the soul is conditioned or liberated, the Lord is supreme. As stated in Bhagavad-gītā (9.10), mayādhyakshena prakritih sūyate sa-carācaram: it is by the order of the Supreme Personality of Godhead that the material energy, mahāmāyā, works upon the conditioned soul.

prakriteh kriyamānāni

gunaih karmāni sarvaśah

ahańkāra-vimūdhātmā

kartāham iti manyate

"The bewildered spirit soul, under the influence of the three modes of material nature, thinks himself to be the doer of activities which are in actuality carried out by nature." (Bg. 3.27) Within conditioned life, no one has freedom, but because one is bewildered, being subject to the rule of mahāmāyā, one foolishly thinks himself independent (ahańkāra-vimūdhātmā kartāham iti manyate [Bg. 3.27]). But when the conditioned soul becomes liberated by executing devotional service, he is given a greater and greater chance to relish a relationship with the Supreme Personality of Godhead in different transcendental statuses, such as dāsya-rasa, sakhya-rasa, vātsalya-rasa and mādhurya-rasa.

Thus the Lord's potency, vishnu-māyā, has two features — āvaranikā and unmukha. When the Lord appeared, His potency came with Him and acted in different ways. She acted as yogamāyā with Yaśodā, Devakī and other intimate relations of the Lord, and she acted in a different way with Kamsa, Śālva and other asuras. By the order of Lord Krishna, His potency yogamāyā came with Him and exhibited different activities according to the time and circumstances. Kāryārthe sambhavishyati. Yogamāyā acted differently to execute different purposes desired by the Lord. As confirmed in Bhagavad-gītā (9.13), mahātmānas tu mām pārtha daivīm prakritim āśritāh. The mahātmās, who fully surrender to the lotus feet of the Lord, are directed by yogamāyā, whereas the durātmās, those who are devoid of devotional service, are directed by mahāmāyā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 26

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.26

śrī-śuka uvāca

ity ādiśyāmara-ganān

prajāpati-patir vibhuh

āśvāsya ca mahīm gīrbhih

sva-dhāma paramam yayau

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — thus; ādiśya — after informing; amara-ganān — all the demigods; prajāpati-patih — Lord Brahmā, the master of the Prajāpatis; vibhuh — all-powerful; āśvāsya — after pacifying; ca — also; mahīm — mother earth; gīrbhih — by sweet words; sva-dhāma — his own planet, known as Brahmaloka; paramam — the best (within the universe); yayau — returned.

TRANSLATION

Śukadeva Gosvāmī continued: After thus advising the demigods and pacifying mother earth, the very powerful Lord Brahmā, who is the master of all other Prajāpatis and is therefore known as Prajāpati-pati, returned to his own abode, Brahmaloka.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 27

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.27

śūraseno yadupatir

mathurām āvasan purīm

māthurāñ chūrasenāmś ca

vishayān bubhuje purā

SYNONYMS

śūrasenah — King Śūrasena; yadu-patih — the chief of the Yadu dynasty; mathurām — at the place known as Mathurā; āvasan — went to live; purīm — in that city; māthurān — at the place known as the Māthura district; śūrasenān ca — and the place known as Śūrasena; vishayān — such kingdoms; bubhuje — enjoyed; purā — formerly.

TRANSLATION

Formerly, Śūrasena, the chief of the Yadu dynasty, had gone to live in the city of Mathurā. There he enjoyed the places known as Māthura and Śūrasena.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 28

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.28

rājadhānī tatah sābhūt

sarva-yādava-bhūbhujām

mathurā bhagavān yatra

nityam sannihito harih

SYNONYMS

rājadhānī — the capital; tatah — from that time; sā — the country and the city known as Mathurā; abhūt — became; sarva-yādava-bhūbhujām — of all the kings who appeared in the Yadu dynasty; mathurā — the place known as Mathurā; bhagavān — the Supreme Personality of Godhead; yatra — wherein; nityam — eternally; sannihitah — intimately connected, living eternally; harih — the Lord, the Supreme Personality of Godhead.

TRANSLATION

Since that time, the city of Mathurā had been the capital of all the kings of the Yadu dynasty. The city and district of Mathurā are very intimately connected with Krishna, for Lord Krishna lives there eternally.

PURPORT

It is understood that Mathurā City is the transcendental abode of Lord Krishna; it is not an ordinary material city, for it is eternally connected with the Supreme Personality of Godhead. Vrindāvana is within the jurisdiction of Mathurā, and it still continues to exist. Because Mathurā and Vrindāvana are intimately connected with Krishna eternally, it is said that Lord Krishna never leaves Vrindāvana (vrindāvanam parityajya padam ekam na gacchati). At present, the place known as Vrindāvana, in the district of Mathurā, continues its position as a transcendental place, and certainly anyone who goes there becomes transcendentally purified. Navadvīpa-dhāma is also intimately connected with Vrajabhūmi. Śrīla Narottama dāsa Thākura therefore says:

śrī gauda-mandala-bhūmi, yebā jāne cintāmani,

tā'ra haya vrajabhūme vāsa

"Vrajabhūmi" refers to Mathurā-Vrindāvana, and Gauda-mandala-bhūmi includes Navadvīpa. These two places are nondifferent. Therefore, anyone living in Navadvīpa-dhāma, knowing Krishna and Śrī Caitanya Mahāprabhu to be the same personality, lives in Vrajabhūmi, Mathurā-Vrindāvana. The Lord has made it convenient for the conditioned soul to live in Mathurā, Vrindāvana and Navadvīpa and thus be directly connected with the Supreme Personality of Godhead. Simply by living in these places, one can immediately come in contact with the Lord. There are many devotees who vow never to leave Vrindāvana and Mathurā. This is undoubtedly a good vow, but if one leaves Vrindāvana, Mathurā or Navadvīpa-dhāma for the service of the Lord, he is not disconnected from the Supreme Personality of Godhead. At any rate, we must understand the transcendental importance of Mathurā-Vrindāvana and Navadvīpa-dhāma. Anyone who executes devotional service in these places certainly goes back home, back to Godhead, after giving up his body. Thus the words mathurā bhagavān yatra nityam sannihito harih are particularly important. A devotee should fully utilize this instruction to the best of his ability. Whenever the Supreme Lord personally appears, He appears in Mathurā because of His intimate connection with this place. Therefore although Mathurā and Vrindāvana are situated on this planet earth, they are transcendental abodes of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 29

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.29

tasyām tu karhicic chaurir

vasudevah kritodvahah

devakyā sūryayā sārdham

prayāne ratham āruhat

SYNONYMS

tasyām — in that place known as Mathurā; tu — indeed; karhicit — some time ago; śaurih — the demigod, descendant of Śūra; vasudevah — who appeared as Vasudeva; krita-udvahah — after being married; devakyā — Devakī; sūryayā — his newly married wife; sārdham — along with; prayāne — for returning home; ratham — the chariot; āruhat — mounted.

TRANSLATION

Some time ago, Vasudeva, who belonged to the demigod family [or to the Śūra dynasty], married Devakī. After the marriage, he mounted his chariot to return home with his newly married wife.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 3

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.3

avatīrya yador vamśe

bhagavān bhūta-bhāvanah

kritavān yāni viśvātmā

tāni no vada vistarāt

SYNONYMS

avatīrya — after descending; yadoh vamśe — in the dynasty of Yadu; bhagavān — the Supreme Personality of Godhead; bhūta-bhāvanah — who is the cause of the cosmic manifestation; kritavān — executed; yāni — whatever (activities); viśva-ātmā — the Supersoul of the entire universe; tāni — all of those (activities); nah — unto us; vada — kindly say; vistarāt — elaborately.

TRANSLATION

The Supersoul, the Supreme Personality of Godhead, Śrī Krishna, the cause of the cosmic manifestation, appeared in the dynasty of Yadu. Please tell me elaborately about His glorious activities and character, from the beginning to the end of His life.

PURPORT

In this verse the words kritavān yāni indicate that all the different activities Krishna performed while present on earth are beneficial to human society. If religionists, philosophers and people in general simply hear the activities of Krishna, they will be liberated. We have described several times that there are two kinds of krishna-kathā, represented by Bhagavad-gītā, spoken personally by Krishna about Himself, and Śrīmad-Bhāgavatam, spoken by Śukadeva Gosvāmī about the glories of Krishna. Anyone who becomes even slightly interested in krishna-kathā is liberated. Kīrtanād eva krishnasya mukta-sańgah param vrajet (Bhāg. 12.3.51). Simply by chanting or repeating krishna-kathā, one is liberated from the contamination of Kali-yuga. Caitanya Mahāprabhu therefore advised, yāre dekha, tāre kaha 'krishna'-upadeśa (Cc. Madhya 7.128). This is the mission of Krishna consciousness: to hear about Krishna and thus be liberated from material bondage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 30

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.30

ugrasena-sutah kamsah

svasuh priya-cikīrshayā

raśmīn hayānām jagrāha

raukmai ratha-śatair vritah

SYNONYMS

ugrasena-sutah — the son of Ugrasena; kamsah — by the name Kamsa; svasuh — of his own sister Devakī; priya-cikīrshayā — to please her on the occasion of her marriage; raśmīn — the reins; hayānām — of the horses; jagrāha — took; raukmaih — made of gold; ratha-śataih — by hundreds of chariots; vritah — surrounded.

TRANSLATION

Kamsa, the son of King Ugrasena, in order to please his sister Devakī on the occasion of her marriage, took charge of the reins of the horses and became the chariot driver. He was surrounded by hundreds of golden chariots.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verses 31-32

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.31-32

catuh-śatam pāribarham

gajānām hema-mālinām

aśvānām ayutam sārdham

rathānām ca tri-shat-śatam

dāsīnām sukumārīnām

dve śate samalańkrite

duhitre devakah prādād

yāne duhitri-vatsalah

SYNONYMS

catuh-śatam — four hundred; pāribarham — dowry; gajānām — of elephants; hema-mālinām — decorated with garlands of gold; aśvānām — of horses; ayutam — ten thousand; sārdham — along with; rathānām — of chariots; ca — and; tri-shat-śatam — three times six hundred (eighteen hundred); dāsīnām — of maidservants; su-kumārīnām — very young and beautiful unmarried girls; dve — two; śate — hundred; samalańkrite — fully decorated with ornaments; duhitre — unto his daughter; devakah — King Devaka; prādāt — gave as a gift; yāne — while going away; duhitri-vatsalah — who was very fond of his daughter Devakī.

TRANSLATION

Devakī's father, King Devaka, was very much affectionate to his daughter. Therefore, while she and her husband were leaving home, he gave her a dowry of four hundred elephants nicely decorated with golden garlands. He also gave ten thousand horses, eighteen hundred chariots, and two hundred very beautiful young maidservants, fully decorated with ornaments.

PURPORT

The system of giving a dowry to one's daughter has existed in Vedic civilization for a very long time. Even today, following the same system, a father who has money will give his daughter an opulent dowry. A daughter would never inherit the property of her father, and therefore an affectionate father, during the marriage of his daughter, would give her as much as possible. A dowry, therefore, is never illegal according to the Vedic system. Here, of course, the gift offered as a dowry by Devaka to Devakī was not ordinary. Because Devaka was a king, he gave a dowry quite suitable to his royal position. Even an ordinary man, especially a high-class brāhmana, kshatriya or vaiśya, is supposed to give his daughter a liberal dowry. Immediately after the marriage, the daughter goes to her husband's house, and it is also a custom for the brother of the bride to accompany his sister and brother-in-law to exhibit affection for her. This system was followed by Kamsa. These are all old customs in the society of varnāśrama-dharma, which is now wrongly designated as Hindu. These long-standing customs are nicely described here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 33

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.33

śańkha-tūrya-mridańgāś ca

nedur dundubhayah samam

prayāna-prakrame tāta

vara-vadhvoh sumańgalam

SYNONYMS

śańkha — conchshells; tūrya — bugles; mridańgāh — drums; ca — also; neduh — vibrated; dundubhayah — kettledrums; samam — in concert; prayāna-prakrame — at the time of departure; tāta — O beloved son; vara-vadhvoh — of the bridegroom and the bride; su-mańgalam — for the purpose of their auspicious departure.

TRANSLATION

O beloved son, Mahārāja Parīkshit, when the bride and bridegroom were ready to start, conchshells, bugles, drums and kettledrums all vibrated in concert for their auspicious departure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 34

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.34

pathi pragrahinam kamsam

ābhāshyāhāśarīra-vāk

asyās tvām ashtamo garbho

hantā yām vahase 'budha

SYNONYMS

pathi — on the way; pragrahinam — who was managing the reins of the horses; kamsam — unto Kamsa; ābhāshya — addressing; āha — said; a-śarīra-vāk — a voice coming from someone whose body was invisible; asyāh — of this girl (Devakī); tvām — you; ashtamah — the eighth; garbhah — pregnancy; hantā — killer; yām — her whom; vahase — you are carrying; abudha — you foolish rascal.

TRANSLATION

While Kamsa, controlling the reins of the horses, was driving the chariot along the way, an unembodied voice addressed him, "You foolish rascal, the eighth child of the woman you are carrying will kill you!"

PURPORT

The omen spoke of ashtamo garbhah, referring to the eighth pregnancy, but did not clearly say whether the child was to be a son or a daughter. Even if Kamsa were to see that the eighth child of Devakī was a daughter, he should have no doubt that the eighth child was to kill him. According to the Viśva-kośa dictionary, the word garbha means "embryo" and also arbhaka, or "child." Kamsa was affectionate toward his sister, and therefore he had become the chariot driver to carry her and his brother-in-law to their home. The demigods, however, did not want Kamsa to be affectionate toward Devakī, and therefore, from an unseen position, they encouraged Kamsa to offend her. Moreover, the six sons of Marīci had been cursed to take birth from the womb of Devakī, and upon being killed by Kamsa they would be delivered. When Devakī understood that Kamsa would be killed by the Supreme Personality of Godhead, who would appear from her womb, she felt great joy. The word vahase is also significant because it indicates that the ominous vibration condemned Kamsa for acting just like a beast of burden by carrying his enemy's mother.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 35

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.35

ity uktah sa khalah pāpo

bhojānām kula-pāmsanah

bhaginīm hantum ārabdham

khadga-pānih kace 'grahīt

SYNONYMS

iti uktah — thus being addressed; sah — he (Kamsa); khalah — envious; pāpah — sinful; bhojānām — of the Bhoja dynasty; kula-pāmsanah — one who can degrade the reputation of his family; bhaginīm — unto his sister; hantum ārabdham — being inclined to kill; khadga-pānih — taking a sword in his hand; kace — hair; agrahīt — took up.

TRANSLATION

Kamsa was a condemned personality in the Bhoja dynasty because he was envious and sinful. Therefore, upon hearing this omen from the sky, he caught hold of his sister's hair with his left hand and took up his sword with his right hand to sever her head from her body.

PURPORT

Kamsa was driving the chariot and controlling the reins with his left hand, but as soon as he heard the omen that his sister's eighth child would kill him, he gave up the reins, caught hold of his sister's hair, and with his right hand took up a sword to kill her. Before, he had been so affectionate that he was acting as his sister's chariot driver, but as soon as he heard that his self-interest or his life was at risk, he forgot all affection for her and immediately became a great enemy. This is the nature of demons. No one should trust a demon, despite any amount of affection. Aside from this, a king, a politician or a woman cannot be trusted, since they can do anything abominable for their personal interest. Cānakya Pandita therefore says, viśvāso naiva kartavyah strīshu rāja-kuleshu ca.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 36

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.36

tam jugupsita-karmānam

nriśamsam nirapatrapam

vasudevo mahā-bhāga

uvāca parisāntvayan

SYNONYMS

tam — unto him (Kamsa); jugupsita-karmānam — who was ready to commit such an offensive act; nriśamsam — very cruel; nirapatrapam — shameless; vasudevah — Vasudeva; mahā-bhāgah — the greatly fortunate father of Vāsudeva; uvāca — said; parisāntvayan — pacifying.

TRANSLATION

Wanting to pacify Kamsa, who was so cruel and envious that he was shamelessly ready to kill his sister, the great soul Vasudeva, who was to be the father of Krishna, spoke to him in the following words.

PURPORT

Vasudeva, who was to be the father of Krishna, is described here as mahā-bhāga, a very upright and sober personality, because although Kamsa was ready to kill Vasudeva's wife, Vasudeva remained sober and unagitated. In a peaceful attitude, Vasudeva began to address Kamsa by putting forward reasonable arguments. Vasudeva was a great personality because he knew how to pacify a cruel person and how to forgive even the bitterest enemy. One who is fortunate is never caught, even by tigers or snakes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 37

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.37

śrī-vasudeva uvāca

ślāghanīya-gunah śūrair

bhavān bhoja-yaśaskarah

sa katham bhaginīm hanyāt

striyam udvāha-parvani

SYNONYMS

śrī-vasudevah uvāca — the great personality Vasudeva said; ślāghanīya-gunah — a person who possesses praiseworthy qualities; śūraih — by great heroes; bhavān — your good self; bhoja-yaśah-karah — a brilliant star in the Bhoja dynasty; sah — one such as your good self; katham — how; bhaginīm — your sister; hanyāt — can kill; striyam — especially a woman; udvāha-parvani — at the time of the marriage ceremony.

TRANSLATION

Vasudeva said: My dear brother-in-law Kamsa, you are the pride of your family, the Bhoja dynasty, and great heroes praise your qualities. How could such a qualified person as you kill a woman, your own sister, especially on the occasion of her marriage?

PURPORT

According to Vedic principles, a brāhmana, an old man, a woman, a child or a cow cannot be killed under any circumstances. Vasudeva stressed that Devakī was not only a woman but a member of Kamsa s family. Because she was now married to Vasudeva, she was para-strī, another man's wife, and if such a woman were killed, not only would Kamsa be implicated in sinful activities, but his reputation as king of the Bhoja dynasty would be damaged. Thus Vasudeva tried in many ways to convince Kamsa in order to stop him from killing Devakī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 38

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.38

mrityur janmavatām vīra

dehena saha jāyate

adya vābda-śatānte vā

mrityur vai prāninām dhruvah

SYNONYMS

mrityuh — death; janma-vatām — of the living entities who have taken birth; vīra — O great hero; dehena saha — along with the body; jāyate — is born (one who has taken birth is sure to die); adya — today; vā — either; abda-śata — of hundreds of years; ante — at the end; vā — or; mrityuh — death; vai — indeed; prāninām — for every living entity; dhruvah — is assured.

TRANSLATION

O great hero, one who takes birth is sure to die, for death is born with the body. One may die today or after hundreds of years, but death is sure for every living entity.

PURPORT

Vasudeva wanted to impress upon Kamsa that although Kamsa feared dying and therefore wanted to kill even a woman, he could not avoid death. Death is sure. Why then should Kamsa do something that would be detrimental to his reputation and that of his family? As confirmed in Bhagavad-gītā (2.27):

jātasya hi dhruvo mrityur

dhruvam janma mritasya ca

tasmād aparihārye 'rthe

na tvam śocitum arhasi

"For one who has taken his birth, death is certain; and for one who is dead, birth is certain. Therefore, in the unavoidable discharge of your duty, you should not lament." One should not fear death. Rather, one should prepare oneself for the next birth. One should utilize one's time in this human form to end the process of birth and death. It is not that to save oneself from death one should entangle oneself in sinful activities. This is not good.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 39

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.39

dehe pañcatvam āpanne

dehī karmānugo 'vaśah

dehāntaram anuprāpya

prāktanam tyajate vapuh

SYNONYMS

dehe — when the body; pañcatvam āpanne — turns into five elements; dehī — the proprietor of the body, the living being; karma-anugah — following the reactions of his own fruitive activities; avaśah — spontaneously, automatically; deha-antaram — another body (made of material elements); anuprāpya — receiving as a result; prāktanam — the former; tyajate — gives up; vapuh — body.

TRANSLATION

When the present body turns to dust and is again reduced to five elements — earth, water, fire, air and ether — the proprietor of the body, the living being, automatically receives another body of material elements according to his fruitive activities. When the next body is obtained, he gives up the present body.

PURPORT

This is confirmed in Bhagavad-gītā, which presents the beginning of spiritual understanding.

dehino 'smin yathā dehe

kaumāram yauvanam jarā

tathā dehāntara-prāptir

dhīras tatra na muhyati

"As the embodied soul continually passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. The self-realized soul is not bewildered by such a change." (Bg. 2.13) A person or an animal is not the material body; rather, the material body is the covering of the living being. Bhagavad-gītā compares the body to a dress and elaborately explains how one changes dresses one after another. The same Vedic knowledge is confirmed here. The living being, the soul, is constantly changing bodies one after another. Even in the present life, the body changes from childhood to boyhood, from boyhood to youth, and from youth to old age; similarly, when the body is too old to continue, the living being gives up this body and, by the laws of nature, automatically gets another body according to his fruitive activities, desires and ambitions. The laws of nature control this sequence, and therefore as long as the living entity is under the control of the external, material energy, the process of bodily change takes place automatically, according to one's fruitive activities. Vasudeva therefore wanted to impress upon Kamsa that if he committed this sinful act of killing a woman, in his next life he would certainly get a material body still more conditioned to the sufferings of material existence. Thus Vasudeva advised Kamsa not to commit sinful activities.

One who commits sinful activities because of ignorance, tamo-guna, obtains a lower body. Kāranam guna-sańgo 'sya sad-asad-yoni janmasu (Bg. 13.22). There are hundreds and thousands of different species of life. Why are there higher and lower bodies? One receives these bodies according to the contaminations of material nature. If in this life one is contaminated by the mode of ignorance and sinful activities (dushkritī), in the next life, by the laws of nature, one will certainly get a body full of suffering. The laws of nature are not subservient to the whimsical desires of the conditioned soul. Our endeavor, therefore, should be to associate always with sattva-guna and not indulge in rajo-guna or tamo-guna (rajas-tamo-bhāvāh). Lusty desires and greed keep the living entity perpetually in ignorance and prevent him from being elevated to the platform of sattva-guna or śuddha-sattva-guna. One is advised to be situated in śuddha-sattva-guna, devotional service, for thus one is immune to the reactions of the three modes of material nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 4

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.4

nivritta-tarshair upagīyamānād

bhavaushadhāc chrotra-mano-'bhirāmāt

ka uttamaśloka-gunānuvādāt

pumān virajyeta vinā paśughnāt

SYNONYMS

nivritta — released from; tarshaih — lust or material activities; upagīyamānāt — which is described or sung; bhava-aushadhāt — which is the right medicine for the material disease; śrotra — the process of aural reception; manah — the subject matter of thought for the mind; abhirāmāt — from the pleasing vibrations from such glorification; kah — who; uttamaśloka — of the Supreme Personality of Godhead; guna-anuvādāt — from describing such activities; pumān — a person; virajyeta — can keep himself aloof; vinā — except; paśu-ghnāt — either a butcher or one who is killing his own personal existence.

TRANSLATION

Glorification of the Supreme Personality of Godhead is performed in the paramparā system; that is, it is conveyed from spiritual master to disciple. Such glorification is relished by those no longer interested in the false, temporary glorification of this cosmic manifestation. Descriptions of the Lord are the right medicine for the conditioned soul undergoing repeated birth and death. Therefore, who will cease hearing such glorification of the Lord except a butcher or one who is killing his own self?

PURPORT

In India it is the practice among the general populace to hear about Krishna, either from Bhagavad-gītā or from Śrīmad-Bhāgavatam, in order to gain relief from the disease of repeated birth and death. Although India is now fallen, when there is a message that someone will speak about Bhagavad-gītā or Śrīmad-Bhāgavatam, thousands of people still gather to hear. This verse indicates, however, that such recitation of Bhagavad-gītā and Śrīmad-Bhāgavatam must be done by persons completely freed from material desires (nivritta-tarshaih). Everyone within this material world, beginning from Brahmā down to the insignificant ant, is full of material desires for sense enjoyment, and everyone is busy in sense gratification, but when thus engaged one cannot fully understand the value of krishna-kathā, either in the form of Bhagavad-gītā or in Śrīmad-Bhāgavatam.

If we hear the glories of the Supreme Personality of Godhead from liberated persons, this hearing will certainly free us from the bondage of material activities, but hearing Śrīmad-Bhāgavatam spoken by a professional reciter cannot actually help us achieve liberation. Krishna-kathā is very simple. In Bhagavad-gītā it is said that Krishna is the Supreme Personality of Godhead. As He Himself explains, mattah parataram nānyat kiñcid asti dhanañjaya: "O Arjuna, there is no truth superior to Me." (Bg. 7.7) Simply by understanding this fact — that Krishna is the Supreme Personality of Godhead — one can become a liberated person. But, especially in this age, because people are interested in hearing Bhagavad-gītā from unscrupulous persons who depart from the simple presentation of Bhagavad-gītā and distort it for their personal satisfaction, they fail to derive the real benefit. There are big scholars, politicians, philosophers and scientists who speak on Bhagavad-gītā in their own polluted way, and people in general hear from them, being uninterested in hearing the glories of the Supreme Personality of Godhead from a devotee. A devotee is one who has no other motive for reciting Bhagavad-gītā and Śrīmad-Bhāgavatam than to serve the Lord. Śrī Caitanya Mahāprabhu has therefore advised us to hear the glories of the Lord from a realized person (bhāgavata paro diya bhāgavata sthane). Unless one is personally a realized soul in the science of Krishna consciousness, a neophyte should not approach him to hear about the Lord, for this is strictly forbidden by Śrīla Sanātana Gosvāmī, who quotes from the Padma Purāna:

avaishnava-mukhodgīrnam

pūtam hari-kathāmritam

śravanam naiva kartavyam

sarpocchishtam yathā payah

One should avoid hearing from a person not situated in Vaishnava behavior. A Vaishnava is nivritta-trishna; that is, he has no material purpose, for his only purpose is to preach Krishna consciousness. So-called scholars, philosophers and politicians exploit the importance of Bhagavad-gītā by distorting its meaning for their own purposes. Therefore this verse warns that krishna-kathā should be recited by a person who is nivritta-trishna. Śukadeva Gosvāmī epitomizes the proper reciter for Śrīmad-Bhāgavatam, and Parīkshit Mahārāja, who purposefully left his kingdom and family prior to meeting death, epitomizes the person fit to hear it. A qualified reciter of Śrīmad-Bhāgavatam gives the right medicine (bhavaushadhi) for the conditioned souls. The Krishna consciousness movement is therefore trying to train qualified preachers to recite Śrīmad-Bhāgavatam and Bhagavad-gītā throughout the entire world, so that people in general in all parts of the world may take advantage of this movement and thus be relieved of the threefold miseries of material existence.

The instructions of Bhagavad-gītā and the descriptions of Śrīmad-Bhāgavatam are so pleasing that almost anyone suffering from the threefold miseries of material existence will desire to hear the glories of the Lord from these books and thus benefit on the path of liberation. Two classes of men, however, will never be interested in hearing the message of Bhagavad-gītā and Śrīmad-Bhāgavatam — those who are determined to commit suicide and those determined to kill cows and other animals for the satisfaction of their own tongues. Although such persons may make a show of hearing Śrīmad-Bhāgavatam at a Bhāgavata-saptāha, this is but another creation of the karmīs, who cannot derive any benefit from such a performance. The word paśu-ghnāt is important in this connection. paśu-ghna means "butcher." Persons fond of performing ritualistic ceremonies for elevation to the higher planetary systems must offer sacrifices (yajñas) by killing animals. Lord Buddhadeva therefore rejected the authority of the Vedas because his mission was to stop animal sacrifices, which are recommended in Vedic ritualistic ceremonies.

nindasi yajña-vidher ahaha śruti-jātam

sa-daya-hridaya darśita-paśu-ghātam

keśava dhrita-buddha-śarīra jaya jagadīśa hare

(Gīta-govinda)

Even though animal sacrifices are sanctioned in Vedic ceremonies, men who kill animals for such ceremonies are considered butchers. Butchers cannot be interested in Krishna consciousness, for they are already materially allured. Their only interest lies in developing comforts for the temporary body.

bhogaiśvarya-prasaktānām

tayāpahrita-cetasām

vyavasāyātmikā buddhih

samādhau na vidhīyate

"In the minds of those who are too attached to sense enjoyment and material opulence, and who are bewildered by such things, the resolute determination of devotional service to the Supreme Lord does not take place." (Bg. 2.44) Śrīla Narottama dāsa Thākura says:

manushya-janama pāiyā, rādhā-krishna nā bhajiyā,

jāniyā śuniyā visha khāinu

Anyone who is not Krishna conscious and who therefore does not engage in the service of the Lord is also paśu-ghna, for he is willingly drinking poison. Such a person cannot be interested in krishna-kathā because he still has a desire for material sense gratification; he is not nivritta-trishna. As it is said, traivargikās te purushā vimukhā hari-medhasah. Those interested in trivarga — that is, in dharma, artha and kāma — are religious for the sake of achieving a material position with which to gain better facilities for sense gratification. Such persons are killing themselves by willingly keeping themselves in the cycle of birth and death. They cannot be interested in Krishna consciousness.

For krishna-kathā, topics about Krishna consciousness, there must be a speaker and a hearer, both of whom can be interested in Krishna consciousness if they are no longer interested in material topics. One can actually see how this attitude automatically develops in persons who are Krishna conscious. Although the devotees of the Krishna consciousness movement are quite young men, they no longer read materialistic newspapers, magazines and so on, for they are no longer interested in such topics (nivritta-tarshaih). They completely give up the bodily understanding of life. For topics concerning Uttamaśloka, the Supreme Personality of Godhead, the spiritual master speaks, and the disciple hears with attention. Unless both of them are free from material desires, they cannot be interested in topics of Krishna consciousness. The spiritual master and disciple do not need to understand anything more than Krishna because simply by understanding Krishna and talking about Krishna, one becomes a perfectly learned person (yasmin vijñāte sarvam evam vijñātam bhavati). The Lord sits within everyone's heart, and by the grace of the Lord the devotee receives instructions directly from the Lord Himself, who says in Bhagavad-gītā (15.15):

sarvasya cāham hridi sannivishto

mattah smritir jñānam apohanam ca

vedaiś ca sarvair aham eva vedyo

vedānta-krid veda-vid eva cāham

"I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness. By all the Vedas, I am to be known; indeed, I am the compiler of Vedānta, and I am the knower of the Vedas." Krishna consciousness is so exalted that one who is perfectly situated in Krishna consciousness, under the direction of the spiritual master, is fully satisfied by reading krishna-kathā as found in Śrīmad-Bhāgavatam, Bhagavad-gītā and similar Vedic literatures. Since merely talking about Krishna is so pleasing, we can simply imagine how pleasing it is to render service to Krishna.

When discourses on krishna-kathā take place between a liberated spiritual master and his disciple, others also sometimes take advantage of hearing these topics and also benefit. These topics are the medicine to stop the repetition of birth and death. The cycle of repeated birth and death, by which one takes on different bodies again and again, is called bhava or bhava-roga. If anyone, willingly or unwillingly, hears krishna-kathā, his bhava-roga, the disease of birth and death, will certainly stop. Therefore krishna-kathā is called bhavaushadha, the remedy to stop the repetition of birth and death. Karmīs, or persons attached to material sense enjoyment, generally cannot give up their material desires, but krishna-kathā is such a potent medicine that if one is induced to hear krishna-kīrtana, he will certainly be freed from this disease. A practical example is Dhruva Mahārāja, who at the end of his tapasya was fully satisfied. When the Lord wanted to give Dhruva a benediction, Dhruva refused it. Svāmin kritārtho'smi varam na yāce. "My dear Lord," he said, "I am fully satisfied. I do not ask for any benediction for material sense gratification." We actually see that even young boys and girls in the Krishna consciousness movement have given up their long practice of bad habits like illicit sex, meat-eating, intoxication and gambling. Because Krishna consciousness is so potent that it gives them full satisfaction, they are no longer interested in material sense gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 40

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.40

vrajams tishthan padaikena

yathaivaikena gacchati

yathā trina-jalaukaivam

dehī karma-gatim gatah

SYNONYMS

vrajan — a person, while traveling on the road; tishthan — while standing; padā ekena — on one foot; yathā — as; eva — indeed; ekena — by another foot; gacchati — goes; yathā — as; trina-jalaukā — a worm on a vegetable; evam — in this way; dehī — the living entity; karma-gatim — the reactions of fruitive activities; gatah — undergoes.

TRANSLATION

Just as a person traveling on the road rests one foot on the ground and then lifts the other, or as a worm on a vegetable transfers itself to one leaf and then gives up the previous one, the conditioned soul takes shelter of another body and then gives up the one he had before.

PURPORT

This is the process of the soul's transmigration from one body to another. At the time of death, according to his mental condition, the living being is carried by the subtle body, consisting of mind, intelligence and ego, to another gross body. When higher authorities have decided what kind of gross body the living entity will have, he is forced to enter such a body, and thus he automatically gives up his previous body. Dull-minded persons who do not have the intelligence to understand this process of transmigration take for granted that when the gross body is finished, one's life is finished forever. Such persons have no brains with which to understand the process of transmigration. At the present moment there is great opposition to the Hare Krishna movement, which is being called a "brainwashing" movement. But actually the so-called scientists, philosophers and other leaders in the Western countries have no brains at all. The Hare Krishna movement is trying to elevate such foolish persons by enlightening their intelligence so that they will take advantage of the human body. Unfortunately, because of gross ignorance, they regard the Hare Krishna movement as a brainwashing movement. They do not know that without God consciousness one is forced to continue transmigrating from one body to another. Because of their devilish brains, they will next be forced to accept an abominable life and practically never be able to liberate themselves from the conditional life of material existence. How this transmigration of the soul takes place is very clearly explained in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 41

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.41

svapne yathā paśyati deham īdriśam

manorathenābhinivishta-cetanah

drishta-śrutābhyām manasānucintayan

prapadyate tat kim api hy apasmritih

SYNONYMS

svapne — in a dream; yathā — as; paśyati — one sees; deham — the kind of body; īdriśam — similarly; manorathena — by mental speculation; abhinivishta — is fully absorbed; cetanah — he whose consciousness; drishta — by whatever has been experienced by seeing with the eyes; śrutābhyām — and by hearing a description of something else; manasā — by the mind; anucintayan — thinking, feeling and willing; prapadyate — surrenders; tat — to that situation; kim api — what to speak of; hi — indeed; apasmritih — experiencing forgetfulness of the present body.

TRANSLATION

Having experienced a situation by seeing or hearing about it, one contemplates and speculates about that situation, and thus one surrenders to it, not considering his present body. Similarly, by mental adjustments one dreams at night of living under different circumstances, in different bodies, and forgets his actual position. Under this same process, one gives up his present body and accepts another [tathā dehāntara-prāptih].

PURPORT

Transmigration of the soul is very clearly explained in this verse. One sometimes forgets his present body and thinks of his childhood body, a body of the past, and of how one was playing, jumping, talking and so on. When the material body is no long workable, it becomes dust: "For dust thou art, and unto dust shalt thou return." But when the body again mixes with the five material elements — earth, water, fire, air and ether — the mind continues to work. The mind is the subtle substance in which the body is created, as we actually experience in our dreams and also when we are awake in contemplation. One must understand that the process of mental speculation develops a new type of body that does not actually exist. If one can understand the nature of the mind (manorathena) and its thinking, feeling and willing, one can very easily understand how from the mind different types of bodies develop.

The Krishna consciousness movement, therefore, offers a process of transcendental activities wherein the mind is fully absorbed in affairs pertaining to Krishna. The presence of the soul is perceived by consciousness, and one must purify his consciousness from material to spiritual, or, in other words, to Krishna consciousness. That which is spiritual is eternal, and that which is material is temporary. Without Krishna consciousness, one's consciousness is always absorbed in temporary things. For everyone, therefore, Krishna recommends in Bhagavad-gītā (9.34), man-manā bhava mad-bhakto mad-yājī mām namaskuru. One should always be absorbed in thought of Krishna, one should become His devotee, one should always engage in His service and worship Him as the supreme great, and one should always offer Him obeisances. In the material world one is always a servant of a greater person, and in the spiritual world our constitutional position is to serve the Supreme, the greatest, param brahma. This is the instruction of Śrī Caitanya Mahāprabhu. Jīvera 'svarūpa' haya — krishnera 'nitya-dāsa' (Cc. Madhya 20.108).

To act in Krishna consciousness is the perfection of life and the highest perfection of yoga. As Lord Krishna says in Bhagavad-gītā (6.47):

yoginām api sarveshām

mad-gatenāntarātmanā

śraddhāvān bhajate yo mām

sa me yuktatamo matah

"Of all yogīs, he who always abides in Me with great faith, worshiping Me in transcendental loving service, is most intimately united with Me in yoga and is the highest of all."

The condition of the mind, which flickers between sańkalpa and vikalpa, accepting something and rejecting it, is very important in transferring the soul to another material body at the time of death.

yam yam vāpi smaran bhāvam

tyajaty ante kalevaram

tam tam evaiti kaunteya

sadā tad-bhāva-bhāvitah

"Whatever state of being one remembers when he quits his body, that state he will attain without fail." (Bg. 8.6) Therefore one must train the mind in the system of bhakti-yoga, as did Mahārāja Ambarīsha, who kept himself always in Krishna consciousness. Sa vai manah krishna-padāravindayoh. One must fix the mind at the lotus feet of Krishna twenty-four hours a day. If the mind is fixed upon Krishna's lotus feet, the activities of the other senses will be engaged in Krishna's service. Hrishīkena hrishīkeśa-sevanam bhaktir ucyate: [Cc. Madhya 19.170] to serve Hrishīkeśa, the master of the senses, with purified senses is called bhakti. Those who constantly engage in devotional service are situated in a transcendental state, above the material modes of nature. As Krishna says in Bhagavad-gītā (14.26):

mām ca yo 'vyabhicārena

bhakti-yogena sevate

sa gunān samatītyaitān

brahma-bhūyāya kalpate

"One who engages in full devotional service, who does not fall down in any circumstance, at once transcends the modes of material nature and thus comes to the level of Brahman." One must learn the secret of success from the Vedic literatures, especially when the cream of Vedic knowledge is presented by Bhagavad-gītā as it is.

Because the mind is ultimately controlled by the Supreme Personality of Godhead, Krishna, the word apasmritih is significant. Forgetfulness of one's own identity is called apasmritih. This apasmritih can be controlled by the Supreme Lord, for the Lord says, mattah smritir jñānam apohanam ca: [Bg. 15.15] "From Me come remembrance, knowledge and forgetfulness." Instead of allowing one to forget one's real position, Krishna can revive one's original identity at the time of one's death, even though the mind may be flickering. Although the mind may work imperfectly at the time of death, Krishna gives a devotee shelter at His lotus feet. Therefore when a devotee gives up his body, the mind does not take him to another material body (tyaktvā deham punar janma naiti mām eti [Bg. 4.9]); rather, Krishna takes the devotee to that place where He is engaged in His pastimes (mām eti), as we have already discussed in previous verses. One's consciousness, therefore, must always be absorbed in Krishna, and then one's life will be successful. Otherwise the mind will carry the soul to another material body. The soul will be placed in the semen of a father and discharged into the womb of a mother. The semen and ovum create a particular type of body according to the form of the father and mother, and when the body is mature, the soul emerges in that body and begins a new life. This is the process of transmigration of the soul from one body to another (tathā dehāntara-prāptih). Unfortunately, those who are less intelligent think that when the body disappears, everything is finished. The entire world is being misled by such fools and rascals. But as stated in Bhagavad-gītā (2.20), na hanyate hanyamāne śarīre. The soul does not die when the body is destroyed. Rather, the soul takes on another body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 42

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.42

yato yato dhāvati daiva-coditam

mano vikārātmakam āpa pañcasu

guneshu māyā-rociteshu dehy asau

prapadyamānah saha tena jāyate

SYNONYMS

yatah yatah — from one place to another or from one position to another; dhāvati — speculates; daiva-coditam — impelled by accident or deliberation; manah — the mind; vikāra-ātmakam — changing from one type of thinking, feeling and willing to another; āpa — at the end, he obtains (a mentality); pañcasu — at the time of death (when the material body turns totally into matter); guneshu — (the mind, not being liberated, becomes attached) to the material qualities; māyā-rociteshu — where the material energy creates a similar body; dehī — the spirit soul who accepts such a body; asau — he; prapadyamānah — being surrendered (to such a condition); saha — with; tena — a similar body; jāyate — takes birth.

TRANSLATION

At the time of death, according to the thinking, feeling and willing of the mind, which is involved in fruitive activities, one receives a particular body. In other words, the body develops according to the activities of the mind. Changes of body are due to the flickering of the mind, for otherwise the soul could remain in its original, spiritual body.

PURPORT

One can very easily understand that the mind is constantly flickering, changing in the quality of its thinking, feeling and willing. This is explained by Arjuna in Bhagavad-gītā (6.34):

cañcalam hi manah krishna

pramāthi balavad dridham

tasyāham nigraham manye

vāyor iva sudushkaram

The mind is cañcala, flickering, and it changes very strongly. Therefore Arjuna admitted that controlling the mind is not at all possible; this would be as difficult as controlling the wind. For example, if one were in a boat moving according to the wind on a river or the sea, and the wind were uncontrollable, the tilting boat would be very much disturbed and extremely difficult to control. It might even capsize. Therefore, in the bhava-samudra, the ocean of mental speculation and transmigration to different types of bodies, one must first control the mind.

By regulative practice one can control the mind, and this is the purpose of the yoga system (abhyāsa-yoga-yuktena [Bg. 8.8]). But there is a chance of failure with the yoga system, especially in this age of Kali, because the yoga system uses artificial means. If the mind is engaged in bhakti-yoga, however, by the grace of Krishna one can very easily control it. Therefore Śrī Caitanya Mahāprabhu has recommended, harer nāma harer nāma harer nāmaiva kevalam [Adi 17.21]. One should chant the holy name of the Lord constantly, for the holy name of the Lord is nondifferent from Hari, the Supreme Person.

By chanting the Hare Krishna mantra constantly, one can fix the mind on the lotus feet of Krishna (sa vai manah krishna-padāravindayoh) and in this way achieve the perfection of yoga. Otherwise, the flickering mind will hover on the platform of mental speculation for sense enjoyment, and one will have to transmigrate from one type of body to another because the mind is trained only in relation to the material elements, or, in other words, to sense gratification, which is false. Māyā-sukhāya bharam udvahato vimūdhān (Bhāg. 7.9.43). Rascals (vimūdhān), being controlled by mental speculation, make huge arrangements by which to enjoy life temporarily, but they must give up the body at the time of death, when everything is taken away by Krishna's external energy (mrityuh sarva-haraś cāham). At that time, whatever one has created in this life is lost, and one must automatically accept a new body by the force of material nature. In this life one may have constructed a very tall skyscraper, but in the next life, because of one's mentality, one may have to accept a body like that of a cat, a dog, a tree or perhaps a demigod. Thus the body is offered by the laws of material nature. Kāranam guna-sańgo 'sya sad-asad-yoni janmasu (Bg. 13.22). The spirit soul takes birth in higher and lower species of life only because of his association with the three qualities of material nature.

ūrdhvam gacchanti sattva-sthā

madhye tishthanti rājasāh

jaghanya-guna-vritti-sthā

adho gacchanti tāmasāh

"Those situated in the mode of goodness gradually go upward to the higher planets; those in the mode of passion live on the earthly planets; and those in the mode of ignorance go down to the hellish worlds." (Bg. 14.18)

In conclusion, the Krishna consciousness movement offers the topmost welfare activity for human society. The saner section of human society must therefore take this movement very seriously for the benefit of all humanity. To save oneself from the repetition of birth and death, one must purify his consciousness. Sarvopādhi-vinirmuktam tat-paratvena nirmalam [Cc. Madhya 19.170]. One must be freed from all designations — "I am American," "I am Indian," "I am this," "I am that" — and come to the platform of understanding that Krishna is the original master and we are His eternal servants. When the senses are purified and engaged in Krishna's service, one achieves the highest perfection. Hrishīkena hrishīkeśa-sevanam bhaktir ucyate [Cc. Madhya 19.170]. The Krishna consciousness movement is a movement of bhakti-yoga. Vairāgya-vidyā-nija-bhakti-yoga [Cc. Madya 6.254]. By following the principles of this movement, one becomes disassociated from material mental concoctions and is established on the original platform of the eternal relationship between the living entity and the Supreme Personality of Godhead as servant and master. This, in summary, is the purpose of the Krishna consciousness movement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 43

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.43

jyotir yathaivodaka-pārthiveshv adah

samīra-vegānugatam vibhāvyate

evam sva-māyā-raciteshv asau pumān

guneshu rāgānugato vimuhyati

SYNONYMS

jyotih — the luminaries in the sky, such as the sun, the moon and the stars; yathā — as; eva — indeed; udaka — in water; pārthiveshu — or in other liquids, like oil; adah — directly; samīra-vega-anugatam — being forced by the movements of the wind; vibhāvyate — appear in different shapes; evam — in this way; sva-māyā-raciteshu — in the situation created by one's mental concoctions; asau — the living entity; pumān — person; guneshu — in the material world, manifested by the modes of nature; rāga-anugatah — according to his attachment; vimuhyati — becomes bewildered by identification.

TRANSLATION

When the luminaries in the sky, such as the moon, the sun and the stars, are reflected in liquids like oil or water, they appear to be of different shapes — sometimes round, sometimes long, and so on — because of the movements of the wind. Similarly, when the living entity, the soul, is absorbed in materialistic thoughts, he accepts various manifestations as his own identity because of ignorance. In other words, one is bewildered by mental concoctions because of agitation from the material modes of nature.

PURPORT

This verse gives a very good example by which to understand the different positions of the eternal spiritual soul in the material world and how the soul takes on different bodies (dehāntara-prāptih). The moon is stationary and is one, but when it is reflected in water or oil, it appears to take different shapes because of the movements of the wind. Similarly, the soul is the eternal servant of Krishna, the Supreme Personality of Godhead, but when put into the material modes of nature, it takes different bodies, sometimes as a demigod, sometimes a man, a dog, a tree and so on. By the influence of māyā, the illusory potency of the Supreme Personality of Godhead, the living entity thinks that he is this person, that person, American, Indian, cat, dog, tree or whatever. This is called māyā. When one is freed from this bewilderment and understands that the soul does not belong to any shape of this material world, one is situated on the spiritual platform (brahma-bhūta).

This realization is sometimes explained as nirākāra, or formlessness. This formlessness, however, does not mean that the soul has no form. The soul has form, but the external, agitating form he has acquired because of material contamination is false. Similarly, God is also described as nirākāra, which means that God has no material form but is sac-cid-ānanda-vigraha [Bs. 5.1]. The living entity is part and parcel of the supreme sac-cid-ānanda-vigraha, but his material forms are temporary, or illusory. Both the living entity and the Supreme Lord have original, spiritual forms (sac-cid-ānanda-vigraha), but the Lord, the Supreme, does not change His form. The Lord appears as He is, whereas the living entity appears because material nature forces him to accept different forms. When the living entity receives these different forms, he identifies with them, and not with his original, spiritual form. As soon as the living entity returns to his original, spiritual form and understanding, he immediately surrenders to the supreme form, the Personality of Godhead. This is explained in Bhagavad-gītā (7.19). Bahūnām janmanām ante jñānavān mām prapadyate. When the living entity, after many, many births in different forms, returns to his original form of Krishna consciousness, he immediately surrenders unto the lotus feet of the supreme form, Krishna. This is liberation. As the Lord says in Bhagavad-gītā (18.54):

brahma-bhūtah prasannātmā

na śocati na kāńkshati

samah sarveshu bhūteshu

mad-bhaktim labhate parām

"One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments nor desires to have anything; he is equally disposed to every living entity. In that state he attains pure devotional service unto Me." Surrender unto the supreme form is the result of bhakti. This bhakti, or understanding of one's own position, is the complete liberation. As long as one is under an impersonal understanding of the Absolute Truth, he is not in pure knowledge, but must still struggle for pure knowledge. Kleśo 'dhikataras teshām avyaktāsakta-cetasām (Bg. 12.5). Although one may be spiritually advanced, if one is attached to the impersonal feature of the Absolute Truth one must still work very hard, as indicated by the words kleśo 'dhikatarah, which mean "greater suffering." A devotee, however, easily attains his original position as a spiritual form and understands the Supreme Personality of Godhead in His original form.

Krishna Himself explains the forms of the living entities in the Second Chapter of Bhagavad-gītā, where He clearly says to Arjuna that He, Arjuna and all other living entities, who were previously in their original forms, are separate individual identities. They were individuals in the past, they are now situated in individuality, and in the future they will all continue to maintain their individual forms. The only difference is that the conditioned living entity appears in various material forms, whereas Krishna appears in His original, spiritual form. Unfortunately, those who are not advanced in spiritual knowledge think that Krishna is like one of them and that His form is like their material forms. Avajānanti mām mūdhā mānushīm tanum āśritam (Bg. 9.11). Krishna is never puffed up by material knowledge and is therefore called acyuta, whereas the living entities fall down and are agitated by material nature. This is the difference between the Supreme Lord and the living entities.

In this connection it is to be noted that Vasudeva, who was situated in a transcendental position, advised Kamsa not to commit further sinful activities. Kamsa, a representative of the demons, was always ready to kill Krishna, or God, whereas Vasudeva represents a transcendentally situated person to whom Krishna is born (Vāsudeva is the son of Vasudeva). Vasudeva wanted his brother-in-law Kamsa to refrain from the sinful act of killing his sister, since the result of being agitated by material nature would be that Kamsa would have to accept a body in which to suffer again and again. Elsewhere in Śrīmad-Bhāgavatam (5.5.4), Rishabhadeva also says:

na sādhu manye yata ātmano 'yam

asann api kleśada āsa dehah

As long as the living entity is entangled in the fruitive activities of so-called happiness and distress, he will receive a particular type of body in which to endure the three kinds of suffering due to material nature (tri-tāpa-yantranā). An intelligent person, therefore, must free himself from the influence of the three modes of material nature and revive his original, spiritual body by engaging in the service of the Supreme Person, Krishna. As long as one is materially attached, one must accept the process of birth, death, old age and disease. One is therefore advised that an intelligent person, instead of being entangled in so-called good and bad fruitive activities, should engage his life in advancing in Krishna consciousness so that instead of accepting another material body (tyaktvā deham punar janma naiti [Bg. 4.9]), he will return home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 44

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.44

tasmān na kasyacid droham

ācaret sa tathā-vidhah

ātmanah kshemam anvicchan

drogdhur vai parato bhayam

SYNONYMS

tasmāt — therefore; na — not; kasyacit — of anyone; droham — envy; ācaret — one should act; sah — a person (Kamsa); tathā-vidhah — who has been advised in such a way (by Vasudeva); ātmanah — his own; kshemam — welfare; anvicchan — if he desires; drogdhuh — of one who is envious of others; vai — indeed; paratah — from others; bhayam — there is a cause of fear.

TRANSLATION

Therefore, since envious, impious activities cause a body in which one suffers in the next life, why should one act impiously? Considering one's welfare, one should not envy anyone, for an envious person must always fear harm from his enemies, either in this life or in the next.

PURPORT

Instead of being inimical toward other living entities, one should act piously by engaging in the service of the Supreme Lord, thus avoiding a fearful situation both in this life and in the next. In this regard, the following moral instruction by the great politician Cānakya Pandita is very meaningful:

tyaja durjana-samsargam

bhaja sādhu-samāgamam

kuru punyam aho rātram

smara nityam anityatām

One should give up the company of devils, demons and nondevotees and should always associate with devotees and saintly persons. One should always act piously, thinking that this life is temporary, and not be attached to temporary happiness and distress. The Krishna consciousness movement is teaching all of human society this principle of becoming Krishna conscious and thus solving the problems of life forever (tyaktvā deham punar janma naiti mām eti so 'rjuna [Bg. 4.9]).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 45

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.45

eshā tavānujā bālā

kripanā putrikopamā

hantum nārhasi kalyānīm

imām tvam dīna-vatsalah

SYNONYMS

eshā — this; tava — your; anujā — younger sister; bālā — innocent woman; kripanā — completely dependent on you; putrikā-upamā — exactly like your own daughter; hantum — to kill her; na — not; arhasi — you deserve; kalyānīm — who is under your affection; imām — her; tvam — you; dīna-vatsalah — very compassionate to the poor and innocent.

TRANSLATION

As your younger sister, this poor girl Devakī is like your own daughter and deserves to be affectionately maintained. You are merciful, and therefore you should not kill her. Indeed, she deserves your affection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 46

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.46

śrī-śuka uvāca

evam sa sāmabhir bhedair

bodhyamāno 'pi dārunah

na nyavartata kauravya

purushādān anuvratah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; evam — in this way; sah — he (Kamsa); sāmabhih — by attempts to pacify him (Kamsa); bhedaih — by moral instructions that one should not be cruel to anyone else; bodhyamānah api — even being pacified; dārunah — he who was the most fiercely cruel; na nyavartata — could not be stopped (from the grievous act); kauravya — O Mahārāja Parīkshit; purusha-adān — the Rākshasas, man-eaters; anuvratah — following in their footsteps.

TRANSLATION

Śukadeva Gosvāmī continued: O best of the Kuru dynasty, Kamsa was fiercely cruel and was actually a follower of the Rākshasas. Therefore he could be neither pacified nor terrified by the good instructions given by Vasudeva. He did not care about the results of sinful activities, either in this life or in the next.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 47

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.47

nirbandham tasya tam jñātvā

vicintyānakadundubhih

prāptam kālam prativyodhum

idam tatrānvapadyata

SYNONYMS

nirbandham — determination to do something; tasya — of him (Kamsa); tam — that (determination); jñātvā — understanding; vicintya — thinking deeply; ānakadundubhih — Vasudeva; prāptam — had arrived; kālam — imminent danger of death; prativyodhum — to stop him from such activities; idam — this; tatra — thereupon; anvapadyata — thought of other ways.

TRANSLATION

When Vasudeva saw that Kamsa was determined to kill his sister Devakī, he thought to himself very deeply. Considering the imminent danger of death, he thought of another plan to stop Kamsa.

PURPORT

Although Vasudeva saw the imminent danger that his wife Devakī would be killed, he was convinced of his welfare because at his birth the demigods had played drums and kettledrums. He therefore attempted another way to save Devakī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 48

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.48

mrityur buddhimatāpohyo

yāvad buddhi-balodayam

yady asau na nivarteta

nāparādho 'sti dehinah

SYNONYMS

mrityuh — death; buddhi-matā — by an intelligent person; apohyah — should be avoided; yāvat — as long as; buddhi-bala-udayam — intelligence and bodily strength are present; yadi — if; asau — that (death); na nivarteta — cannot be checked; na — not; aparādhah — offense; asti — there is; dehinah — of the person in danger of death.

TRANSLATION

As long as he has intelligence and bodily strength, an intelligent person must try to avoid death. This is the duty of every embodied person. But if death cannot be avoided in spite of one's endeavors, a person facing death commits no offense.

PURPORT

It is natural for a person facing untimely death to try his best to save himself. This is one's duty. Although death is sure, everyone should try to avoid it and not meet death without opposition because every living soul is by nature eternal. Because death is a punishment imposed in the condemned life of material existence, the Vedic culture is based on avoiding death (tyaktvā deham punar janma naiti [Bg. 4.9]). Everyone should try to avoid death and rebirth by cultivating spiritual life and should not submit to death without struggling to survive. One who is not trying to stop death is not an intelligent human being. Because Devakī was face to face with imminent death, it was Vasudeva's duty to save her, as he was trying his best to do. He therefore considered another way to approach Kamsa so that Devakī would be saved.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verses 49-50

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.49-50

pradāya mrityave putrān

mocaye kripanām imām

sutā me yadi jāyeran

mrityur vā na mriyeta cet

viparyayo vā kim na syād

gatir dhātur duratyayā

upasthito nivarteta

nivrittah punar āpatet

SYNONYMS

pradāya — promising to deliver; mrityave — unto Kamsa, who is death personified for Devakī; putrān — my sons; mocaye — I am releasing her from imminent danger; kripanām — innocent; imām — Devakī; sutāh — sons; me — my; yadi — whether; jāyeran — should take birth; mrityuh — Kamsa; vā — or; na — not; mriyeta — should die; cet — if; viparyayah — just the opposite; vā — or; kim — whether; na — not; syāt — it may happen; gatih — the movement; dhātuh — of providence; duratyayā — very difficult to understand; upasthitah — that which is presently obtained; nivarteta — may stop; nivrittah — Devakī's death being stopped; punah āpatet — in the future it may happen again (but what can I do).

TRANSLATION

Vasudeva considered: By delivering all my sons to Kamsa, who is death personified, I shall save the life of Devakī. Perhaps Kamsa will die before my sons take birth, or, since he is already destined to die at the hands of my son, one of my sons may kill him. For the time being, let me promise to hand over my sons so that Kamsa will give up this immediate threat, and if in due course of time Kamsa dies, I shall have nothing to fear.

PURPORT

Vasudeva wanted to save the life of Devakī by promising to deliver his sons to Kamsa. "In the future," he thought, "Kamsa may die, or I may not beget any sons. Even if a son is born and I deliver him to Kamsa, Kamsa may die at his hands, for by providence anything could happen. It is very difficult to understand how things are managed by providence." Thus Vasudeva decided that he would promise to deliver his sons to the hands of Kamsa in order to save Devakī from the imminent danger of death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verses 5-7

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.5-7

pitāmahā me samare 'marañjayair

devavratādyātirathais timińgilaih

duratyayam kaurava-sainya-sāgaram

kritvātaran vatsa-padam sma yat-plavāh

drauny-astra-viplushtam idam mad-ańgam

santāna-bījam kuru-pāndavānām

jugopa kukshim gata ātta-cakro

mātuś ca me yah śaranam gatāyāh

vīryāni tasyākhila-deha-bhājām

antar bahih pūrusha-kāla-rūpaih

prayacchato mrityum utāmritam ca

māyā-manushyasya vadasva vidvan

SYNONYMS

pitāmahāh — my grandfathers, the five Pāndavas (Yudhishthira, Bhīma, Arjuna, Nakula and Sahadeva); me — my; samare — on the Battlefield of Kurukshetra; amaram jayaih — with fighters who could gain victory over the demigods on the battlefield; devavrata-ādya — Bhīshmadeva and others; atirathaih — great commanders in chief; timińgilaih — resembling great timińgila fish, which can easily eat large sharks; duratyayam — very difficult to cross; kaurava-sainya-sāgaram — the ocean of the assembled soldiers of the Kauravas; kritvā — considering such an ocean; ataran — crossed it; vatsa-padam — exactly as one steps over a small hoofprint of a calf; sma — in the past; yat-plavāh — the shelter of the boat of Krishna's lotus feet; drauni — of Aśvatthāmā; astra — by the brahmāstra; viplushtam — being attacked and burned; idam — this; mat-ańgam — my body; santāna-bījam — the only seed left, the last descendant of the family; kuru-pāndavānām — of the Kurus and the Pāndavas (because no one but me lived after the Battle of Kurukshetra); jugopa — gave protection; kukshim — within the womb; gatah — being placed; ātta-cakrah — taking in hand the disc; mātuh — of my mother; ca — also; me — my; yah — the Lord who; śaranam — the shelter; gatāyāh — who had taken; vīryāni — the glorification of the transcendental characteristics; tasya — of Him (the Supreme Personality of Godhead); akhila-deha-bhājām — of all the materially embodied living entities; antah bahih — inside and outside; pūrusha — of the Supreme Person; kāla-rūpaih — in the forms of eternal time; prayacchatah — who is the giver; mrityum — of death; uta — it is so said; amritam ca — and eternal life; māyā-manushyasya — of the Lord, who appeared as an ordinary human being by His own potency; vadasva — kindly describe; vidvan — O learned speaker (Śukadeva Gosvāmī).

TRANSLATION

Taking the boat of Krishna's lotus feet, my grandfather Arjuna and others crossed the ocean of the Battlefield of Kurukshetra, in which such commanders as Bhīshmadeva resembled great fish that could very easily have swallowed them. By the mercy of Lord Krishna, my grandfathers crossed this ocean, which was very difficult to cross, as easily as one steps over the hoofprint of a calf. Because my mother surrendered unto Lord Krishna's lotus feet, the Lord, Sudarśana-cakra in hand, entered her womb and saved my body, the body of the last remaining descendant of the Kurus and the Pāndavas, which was almost destroyed by the fiery weapon of Aśvatthāmā. Lord Śrī Krishna, appearing within and outside of all materially embodied living beings by His own potency in the forms of eternal time — that is, as Paramātmā and as virāt-rūpa — gave liberation to everyone, either as cruel death or as life. Kindly enlighten me by describing His transcendental characteristics.

PURPORT

As stated in Śrīmad-Bhāgavatam (10.14.58):

samāśritā ye pada-pallava-plavam

mahat-padam punya-yaśo murāreh

bhavāmbudhir vatsa-padam param padam

padam padam yad vipadām na teshām

"For one who has accepted the boat of the lotus feet of the Lord, who is the shelter of the cosmic manifestation and is famous as Murāri, or the enemy of the Mura demon, the ocean of the material world is like the water contained in a calf's hoofprint. His goal is param padam, or Vaikuntha, the place where there are no material miseries, not the place where there is danger at every step."

One who seeks shelter at the lotus feet of Lord Krishna is immediately protected by the Lord. As the Lord promises in Bhagavad-gītā (18.66), aham tvām sarva-pāpebhyo mokshayishyāmi mā śucah: "I shall deliver you from all sinful reactions. Do not fear." By taking shelter of Lord Krishna, one comes under the safest protection. Thus when the Pāndavas took shelter at the lotus feet of Krishna, all of them were on the safe side of the Battlefield of Kurukshetra. Parīkshit Mahārāja, therefore, felt obliged to think of Krishna in the last days of his life. This is the ideal result of Krishna consciousness: ante nārāyana-smritih. If at the time of death one can remember Krishna, one's life is successful. Parīkshit Mahārāja, therefore, because of his many obligations to Krishna, intelligently decided to think of Krishna constantly during the last days of his life. Krishna had saved the Pāndavas, Mahārāja Parīkshit's grandfathers, on the Battlefield of Kurukshetra, and Krishna had saved Mahārāja Parīkshit himself when he was attacked by the brahmāstra of Aśvatthāmā. Krishna acted as the friend and worshipable Deity of the Pāndava family. Moreover, apart from Lord Krishna's personal contact with the Pāndavas, Krishna is the Supersoul of all living entities, and He gives everyone liberation, even if one is not a pure devotee. Kamsa, for example, was not at all a devotee, yet Krishna, after killing him, gave him salvation. Krishna consciousness is beneficial to everyone, whether one is a pure devotee or a nondevotee. This is the glory of Krishna consciousness. Considering this, who will not take shelter at the lotus feet of Krishna. Krishna is described in this verse as māyā-manushya because He descends exactly like a human being. He is not obliged to come here, like karmīs, or ordinary living beings; rather, He appears by His own internal energy (sambhavāmy ātma-māyayā [Bg. 4.6]) just to show favor to the fallen conditioned souls. Krishna is always situated in His original position as sac-cid-ānanda-vigraha [Bs. 5.1], and anyone who renders service to Him is also situated in his original, spiritual identity (svarūpena vyavasthitih). This is the highest perfection of human life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 51

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.51

agner yathā dāru-viyoga-yogayor

adrishtato 'nyan na nimittam asti

evam hi jantor api durvibhāvyah

śarīra-samyoga-viyoga-hetuh

SYNONYMS

agneh — of a fire in the forest; yathā — as; dāru — of wood; viyoga-yogayoh — of both the escaping and the capturing; adrishtatah — than unseen providence; anyat — some other reason or accident; na — not; nimittam — a cause; asti — there is; evam — in this way; hi — certainly; jantoh — of the living being; api — indeed; durvibhāvyah — cannot be found out; śarīra — of the body; samyoga — of the accepting; viyoga — or of the giving up; hetuh — the cause.

TRANSLATION

When a fire, for some unseen reason, leaps over one piece of wood and sets fire to the next, the reason is destiny. Similarly, when a living being accepts one kind of body and leaves aside another, there is no other reason than unseen destiny.

PURPORT

When there is a fire in a village, the fire sometimes jumps over one house and burns another. Similarly, when there is a forest fire, the fire sometimes jumps over one tree and catches another. Why this happens, no one can say. One may set forth some imaginary reason why the nearest tree or house did not catch fire whereas a tree or house in a distant place did, but actually the reason is destiny. This reason also applies to the transmigration of the soul, by which a prime minister in one life may become a dog in the next. The work of unseen destiny cannot be ascertained by practical experimental knowledge, and therefore one must be satisfied by reasoning that everything is done by supreme providence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 52

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.52

evam vimriśya tam pāpam

yāvad-ātmani-darśanam

pūjayām āsa vai śaurir

bahu-māna-purahsaram

SYNONYMS

evam — in this way; vimriśya — after contemplating; tam — unto Kamsa; pāpam — the most sinful; yāvat — as far as possible; ātmani-darśanam — with all the intelligence possible within himself; pūjayām āsa — praised; vai — indeed; śaurih — Vasudeva; bahu-māna — offering all respect; purahsaram — before him.

TRANSLATION

After thus considering the matter as far as his knowledge would allow, Vasudeva submitted his proposal to the sinful Kamsa with great respect.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 53

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.53

prasanna-vadanāmbhojo

nriśamsam nirapatrapam

manasā dūyamānena

vihasann idam abravīt

SYNONYMS

prasanna-vadana-ambhojah — Vasudeva, who externally presented himself as if very happy; nriśamsam — unto the most cruel; nirapatrapam — shameless Kamsa; manasā — with the mind; dūyamānena — which was full of anxiety and sorrow; vihasan — smiling externally; idam abravīt — and spoke as follows.

TRANSLATION

Vasudeva's mind was full of anxiety because his wife was facing danger, but in order to please the cruel, shameless and sinful Kamsa, he externally smiled and spoke to him as follows.

PURPORT

Sometimes one must act duplicitously in a dangerous position, as Vasudeva did to save his wife. The material world is complicated, and to execute one's duties, one cannot avoid adopting such diplomacy. Vasudeva did everything possible to save his wife for the sake of begetting Krishna. This indicates that one may act duplicitously for the purpose of saving Krishna and His interests. According to the arrangement already foretold, Krishna was to appear through Vasudeva and Devakī to kill Kamsa. Vasudeva, therefore, had to do everything to save the situation. Although all the events were prearranged by Krishna, a devotee must try his best to serve the purpose of Krishna. Krishna Himself is all-powerful, but it is not that a devotee should therefore sit idly and leave everything to Him. This instruction is also found in Bhagavad-gītā. Although Krishna was doing everything for Arjuna, Arjuna never sat down idly as a nonviolent gentleman. Rather, he tried his best to fight the battle and be victorious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 54

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.54

śrī-vasudeva uvāca

na hy asyās te bhayam saumya

yad vai sāhāśarīra-vāk

putrān samarpayishye 'syā

yatas te bhayam utthitam

SYNONYMS

śrī-vasudevah uvāca — Śrī Vasudeva said; na — not; hi — indeed; asyāh — from Devakī; te — of you; bhayam — fear; saumya — O most sober; yat — which; vai — indeed; sā — that omen; āha — dictated; a-śarīra-vāk — a vibration without a body; putrān — all my sons; samarpayishye — I shall deliver to you; asyāh — of her (Devakī); yatah — from whom; te — your; bhayam — fear; utthitam — has arisen.

TRANSLATION

Vasudeva said: O best of the sober, you have nothing to fear from your sister Devakī because of what you have heard from the unseen omen. The cause of death will be her sons. Therefore I promise that when she gives birth to the sons from whom your fear has arisen, I shall deliver them all unto your hands.

PURPORT

Kamsa feared Devakī's existence because after her eighth pregnancy she would give birth to a son who would kill him. Vasudeva, therefore, to assure his brother-in-law the utmost safety, promised to bring him all the sons. He would not wait for the eighth son, but from the very beginning would deliver to the hands of Kamsa all the sons to which Devakī would give birth. This was the most liberal proposition offered by Vasudeva to Kamsa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 55

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.55

śrī-śuka uvāca

svasur vadhān nivavrite

kamsas tad-vākya-sāra-vit

vasudevo 'pi tam prītah

praśasya prāviśad griham

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; svasuh — of his sister (Devakī); vadhāt — from the act of killing; nivavrite — stopped for the time being; kamsah — Kamsa; tat-vākya — the words of Vasudeva; sāra-vit — knowing to be perfectly correct; vasudevah — Vasudeva; api — also; tam — to him (Kamsa); prītah — being satisfied; praśasya — pacifying more; prāviśat griham — entered his own house.

TRANSLATION

Śrīla Śukadeva Gosvāmī continued: Kamsa agreed to the logical arguments of Vasudeva, and, having full faith in Vasudeva's words, he refrained from killing his sister. Vasudeva, being pleased with Kamsa, pacified him further and entered his own house.

PURPORT

Although Kamsa was a sinful demon, he believed that Vasudeva would never deviate from his word. The character of a pure devotee like Vasudeva is such that even so great a demon as Kamsa firmly believed in his words and was satisfied. Yasyāsti bhaktir bhagavaty akiñcanā sarvair gunais tatra samāsate surāh (Bhāg. 5.18.12). All good attributes are present in a devotee, so much so that even Kamsa believed in Vasudeva's words without a doubt.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 56

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.56

atha kāla upāvritte

devakī sarva-devatā

putrān prasushuve cāshtau

kanyām caivānuvatsaram

SYNONYMS

atha — thereafter; kāle — in due course of time; upāvritte — when it was ripe; devakī — Devakī, the wife of Vasudeva, Krishna's father; sarva-devatā — Devakī, to whom all the demigods and God Himself appeared; putrān — sons; prasushuve — gave birth to; ca — and; ashtau — eight; kanyām ca — and one daughter named Subhadrā; eva — indeed; anuvatsaram — year after year.

TRANSLATION

Each year thereafter, in due course of time, Devakī, the mother of God and all the demigods, gave birth to a child. Thus she bore eight sons, one after another, and a daughter named Subhadrā.

PURPORT

The spiritual master is sometimes glorified as sarva-devamayo guruh (Bhāg. 11.7.27). By the grace of the guru, the spiritual master, one can understand the different kinds of devas. The word deva refers to God, the Supreme Personality of Godhead, who is the original source of all the demigods, who are also called devas. In Bhagavad-gītā (10.2) the Lord says, aham ādir hi devānām: "I am the source of all the devas." The Supreme Lord, Vishnu, the Original person, expands in different forms. Tad aikshata bahu syām (Chāndogya Upanishad 6.2.3). He alone has expanded into many. Advaitam acyutam anādim ananta-rūpam (Brahma-samhitā 5.33). There are different grades of forms, known as svāmśa and vibhinnāmśa. The svāmśa expansions, or vishnu-tattva, are the Supreme Personality of Godhead, whereas the vibhinnāmśa are jīva-tattva, who are part and parcel of the Lord (mamaivāmśo jīva-loke jīva-bhūtah sanātanah [Bg. 15.7]). If we accept Krishna as the Supreme Personality of Godhead and worship Him, all the parts and expansions of the Lord are automatically worshiped. Sarvārhanam acyutejyā (Bhāg. 4.31.14). Krishna is known as Acyuta (senayor ubhayor madhye ratham sthāpaya me 'cyuta). By worshiping Acyuta, Krishna, one automatically worships all the demigods. There is no need of separately worshiping either the vishnu-tattva or jīva-tattva. If one concentrates upon Krishna, one worships everyone. Therefore, because mother Devakī gave birth to Krishna, she is described here as sarva-devatā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 57

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.57

kīrtimantam prathamajam

kamsāyānakadundubhih

arpayām āsa kricchrena

so 'nritād ativihvalah

SYNONYMS

kīrtimantam — by the name Kīrtimān; prathama-jam — the first-born baby; kamsāya — unto Kamsa; ānakadundubhih — Vasudeva; arpayām āsa — delivered; kricchrena — with great pain; sah — he (Vasudeva); anritāt — from the breaking of the promise, or from fear of being a liar; ati-vihvalah — was very much disturbed, being afraid.

TRANSLATION

Vasudeva was very much disturbed by fear of becoming a liar by breaking his promise. Thus with great pain he delivered his first-born son, named Kīrtimān, into the hands of Kamsa.

PURPORT

In the Vedic system, as soon as a child is born, especially a male child, the father calls for learned brāhmanas, and according to the description of the child's horoscope, the child is immediately given a name. This ceremony is called nāma-karana. There are ten different samskāras, or reformatory methods, adopted in the system of varnāśrama-dharma, and the name-giving ceremony is one of them. Although Vasudeva's first son was to be delivered into the hands of Kamsa, the nāma-karana ceremony was performed, and thus the child was named Kīrtimān. Such names are given immediately after birth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 58

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.58

kim duhsaham nu sādhūnām

vidushām kim apekshitam

kim akāryam kadaryānām

dustyajam kim dhritātmanām

SYNONYMS

kim — what is; duhsaham — painful; nu — indeed; sādhūnām — for saintly persons; vidushām — of learned persons; kim apekshitam — what is dependence; kim akāryam — what is forbidden work; kadaryānām — of persons in the lowest grade; dustyajam — very difficult to give up; kim — what is; dhrita-ātmanām — of persons who are self-realized.

TRANSLATION

What is painful for saintly persons who strictly adhere to the truth? How could there not be independence for pure devotees who know the Supreme Lord as the substance? What deeds are forbidden for persons of the lowest character? And what cannot be given up for the sake of Lord Krishna by those who have fully surrendered at His lotus feet?

PURPORT

Since the eighth son of Devakī was to kill Kamsa, one might ask what the need was for Vasudeva to deliver the first-born child. The answer is that Vasudeva had promised Kamsa that he would deliver all the children born of Devakī. Kamsa, being an asura, did not believe that the eighth child would kill him; he took it for granted that he might be killed by any of the children of Devakī. Vasudeva, therefore, to save Devakī, promised to give Kamsa every child, whether male or female. From another point of view, Vasudeva and Devakī were very pleased when they understood that the Supreme Personality of Godhead, Krishna, would come as their eighth son. Vasudeva, a pure devotee of the Lord, was eager to see Krishna appear as his child from the eighth pregnancy of Devakī. Therefore he wanted to deliver all the children quickly so that the eighth turn would come and Krishna would appear. He begot one child every year so that Krishna's turn to appear would come as soon as possible.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 59

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.59

drishtvā samatvam tac chaureh

satye caiva vyavasthitim

kamsas tushta-manā rājan

prahasann idam abravīt

SYNONYMS

drishtvā — by seeing; samatvam — being equipoised, undisturbed in distress or happiness; tat — that; śaureh — of Vasudeva; satye — in truthfulness; ca — indeed; eva — certainly; vyavasthitim — the firm situation; kamsah — Kamsa; tushta-manāh — being very satisfied (with Vasudeva's behavior in delivering the first child to keep his promise); rājan — O Mahārāja Parīkshit; prahasan — with a smiling face; idam — this; abravīt — said.

TRANSLATION

My dear King Parīkshit, when Kamsa saw that Vasudeva, being situated in truthfulness, was completely equipoised in giving him the child, he was very happy. Therefore, with a smiling face, he spoke as follows.

PURPORT

The word samatvam is very significant in this verse. Samatvam refers to one who is always equipoised, unaffected by either happiness or distress. Vasudeva was so steadily equipoised that he did not seem in the least agitated when delivering his first-born child into the hands of Kamsa to be killed. In Bhagavad-gītā (2.56) it is said, duhkheshv anudvigna-manāh sukheshu vigata-sprihah. In the material world, one should not be very eager to be happy, nor should one be very much disturbed by material distress. Lord Krishna advised Arjuna:

mātrā-sparśās tu kaunteya

śītoshna-sukha-duhkha-dāh

āgamāpāyino 'nityās

tāms titikshasva bhārata

"O son of Kuntī, the nonpermanent appearance of happiness and distress, and their disappearance in due course, are like the appearance and disappearance of winter and summer seasons. They arise from sense perception, O scion of Bharata, and one must learn to tolerate them without being disturbed." (Bg. 2.14) The self-realized soul is never disturbed by so-called distress or happiness, and this is especially true of an exalted devotee like Vasudeva, who showed this by his practical example. Vasudeva was not at all disturbed when delivering his first child to Kamsa to be killed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 60

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.60

pratiyātu kumāro 'yam

na hy asmād asti me bhayam

ashtamād yuvayor garbhān

mrityur me vihitah kila

SYNONYMS

pratiyātu — my dear Vasudeva, take back your child and go home; kumārah — newborn child; ayam — this; na — not; hi — indeed; asmāt — from him; asti — there is; me — my; bhayam — fear; ashtamāt — from the eighth; yuvayoh — of both you and your wife; garbhāt — from the pregnancy; mrityuh — death; me — my; vihitah — has been ordained; kila — indeed.

TRANSLATION

O Vasudeva, you may take back your child and go home. I have no fear of your first child. It is the eighth child of you and Devakī I am concerned with because that is the child by whom I am destined to be killed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 61

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.61

tatheti sutam ādāya

yayāv ānakadundubhih

nābhyanandata tad-vākyam

asato 'vijitātmanah

SYNONYMS

tathā — very well; iti — thus; sutam ādāya — taking back his child; yayau — left that place; ānakadundubhih — Vasudeva; na abhyanandata — did not very much value; tat-vākyam — the words (of Kamsa); asatah — who was without character; avijita-ātmanah — and without self-control.

TRANSLATION

Vasudeva agreed and took his child back home, but because Kamsa had no character and no self-control, Vasudeva knew that he could not rely on Kamsa's word.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verses 62-63

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.62-63

nandādyā ye vraje gopā

yāś cāmīshām ca yoshitah

vrishnayo vasudevādyā

devaky-ādyā yadu-striyah

sarve vai devatā-prāyā

ubhayor api bhārata

jñātayo bandhu-suhrido

ye ca kamsam anuvratāh

SYNONYMS

nanda-ādyāh — beginning from Nanda Mahārāja; ye — all of which persons; vraje — in Vrindāvana; gopāh — the cowherd men; yāh — which; ca — and; amīshām — of all those (inhabitants of Vrindāvana); ca — as well as; yoshitah — the women; vrishnayah — members of the Vrishni family; vasudeva-ādyāh — headed by Vasudeva; devakī-ādyāh — headed by Devakī; yadu-striyah — all the women of the Yadu dynasty; sarve — all of them; vai — indeed; devatā-prāyāh — were inhabitants of heaven; ubhayoh — of both Nanda Mahārāja and Vasudeva; api — indeed; bhārata — O Mahārāja Parīkshit; jñātayah — the relatives; bandhu — friends; suhridah — well-wishers; ye — all of whom; ca — and; kamsam anuvratāh — even though apparently followers of Kamsa.

TRANSLATION

The inhabitants of Vrindāvana, headed by Nanda Mahārāja and including his associate cowherd men and their wives, were none but denizens of the heavenly planets, O Mahārāja Parīkshit, best of the descendants of Bharata, and so too were the descendants of the Vrishni dynasty, headed by Vasudeva, and Devakī and the other women of the dynasty of Yadu. The friends, relatives and well-wishers of both Nanda Mahārāja and Vasudeva and even those who externally appeared to be followers of Kamsa were all demigods.

PURPORT

As previously discussed, the Supreme Personality of Godhead, Vishnu, informed Lord Brahmā that Lord Krishna would personally descend to mitigate the suffering on the earth. The Lord ordered all the denizens of the heavenly planets to take birth in different families of the Yadu and Vrishni dynasties and in Vrindāvana. Now this verse informs us that all the family and friends of the Yadu dynasty, the Vrishni dynasty, Nanda Mahārāja and the gopas descended from the heavenly planets to see the pastimes of the Lord. As confirmed in Bhagavad-gītā (4.8), the Lord's pastimes consist of paritrānāya sādhūnām vināśāya ca dushkritām — saving the devotees and killing the demons. To demonstrate these activities, the Lord called for devotees from different parts of the universe.

There are many devotees who are elevated to the higher planetary systems.

prāpya punya-kritām lokān

ushitvā śāśvatīh samāh

śucīnām śrīmatām gehe

yoga-bhrashto 'bhijāyate

"The unsuccessful yogī, after many, many years of enjoyment on the planets of the pious living entities, is born into a family of righteous people, or into a family of rich aristocracy." (Bg. 6.41) Some devotees, having failed to complete the process of devotional service, are promoted to the heavenly planets, to which the pious are elevated, and after enjoying there they may be directly promoted to the place where the Lord's pastimes are going on. When Lord Krishna was to appear, the denizens of the heavenly planets were invited to see the pastimes of the Lord, and thus it is stated here that the members of the Yadu and Vrishni dynasties and the inhabitants of Vrindāvana were demigods or almost as good as demigods. Even those who externally helped the activities of Kamsa belonged to the higher planetary systems. The imprisonment and release of Vasudeva and the killing of various demons were all manifestations of the pastimes of the Lord, and because the devotees would be pleased to see these activities personally, they were all invited to take birth as friends and relatives of these families. As confirmed in the prayers of Kuntī (Bhāg. 1.8.19), nato nātya-dharo yathā. The Lord was to play the part of a demon-killer, and a friend, son and brother to His devotees, and thus these devotees were all summoned.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 64

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.64

etat kamsāya bhagavāñ

chaśamsābhyetya nāradah

bhūmer bhārāyamānānām

daityānām ca vadhodyamam

SYNONYMS

etat — all these words about the Yadu family and Vrishni family; kamsāya — unto King Kamsa; bhagavān — the most powerful representative of the Supreme Personality of Godhead; śaśamsa — informed (Kamsa, who was in doubt); abhyetya — after approaching him; nāradah — the great sage Nārada; bhūmeh — on the surface of the earth; bhārāyamānānām — of those who were a burden; daityānām ca — and of the demons; vadha-udyamam — the endeavor to kill.

TRANSLATION

Once the great saint Nārada approached Kamsa and informed him of how the demoniac persons who were a great burden on the earth were going to be killed. Thus Kamsa was placed into great fear and doubt.

PURPORT

It has already been discussed that mother earth implored Lord Brahmā to give her relief from the distress created by the burdensome demons and that Lord Brahmā informed her that Lord Krishna Himself was going to appear. Krishna says in Bhagavad-gītā (4.8):

paritrānāya sādhūnām

vināśāya ca dushkritām

dharma-samsthāpanārthāya

sambhavāmi yuge yuge

Whenever there is a burden created by the demons and whenever the innocent devotees are distressed by demoniac rulers, the Lord appears in due course of time to kill the demons with the assistance of His real representatives, who are technically called demigods. In the Upanishads it is stated that the demigods are different parts of the Supreme Personality of Godhead. As it is the duty of the parts of the body to serve the whole, it is the duty of Krishna's devotees to serve Krishna as He wants. Krishna's business is to kill the demons, and therefore this should be a devotee's business also. Because the people of Kali-yuga are fallen, however, Śrī Caitanya Mahāprabhu, out of kindness for them, did not bring any weapon to kill them. Rather, by spreading Krishna consciousness, love of Krishna, He wanted to kill their nefarious, demoniac activities. This is the purpose of the Krishna consciousness movement. Unless the demoniac activities on the surface of the world are diminished or vanquished, no one can be happy. The program for the conditioned soul is fully described in Bhagavad-gītā, and one simply has to follow these instructions to become happy. Śrī Caitanya Mahāprabhu has therefore prescribed:

harer nāma harer nāma

harer nāmaiva kevalam

kalau nāsty eva nāsty eva

nāsty eva gatir anyathā

[Adi 17.21]

Let people chant the Hare Krishna mantra constantly. Then their demoniac tendencies will be killed, and they will become first-class devotees, happy in this life and in the next.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verses 65-66

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.65-66

risher vinirgame kamso

yadūn matvā surān iti

devakyā garbha-sambhūtam

vishnum ca sva-vadham prati

devakīm vasudevam ca

nigrihya nigadair grihe

jātam jātam ahan putram

tayor ajana-śańkayā

SYNONYMS

risheh — of the great sage Nārada; vinirgame — on the departure (after giving information); kamsah — Kamsa; yadūn — all the members of the Yadu dynasty; matvā — thinking of; surān — as demigods; iti — thus; devakyāh — of Devakī; garbha-sambhūtam — the children born from the womb; vishnum — (accepting) as Vishnu; ca — and; sva-vadham prati — fearing his own death from Vishnu; devakīm — Devakī; vasudevam ca — and her husband, Vasudeva; nigrihya — arresting; nigadaih — by iron shackles; grihe — confined at home; jātam jātam — each one who was born, one after another; ahan — killed; putram — the sons; tayoh — of Vasudeva and Devakī; ajana-śańkayā — with the doubt that they would be Vishnu.

TRANSLATION

After the departure of the great saint Nārada, Kamsa thought that all the members of the Yadu dynasty were demigods and that any of the children born from the womb of Devakī might be Vishnu. Fearing his death, Kamsa arrested Vasudeva and Devakī and chained them with iron shackles. Suspecting each of the children to be Vishnu, Kamsa killed them one after another because of the prophecy that Vishnu would kill him.

PURPORT

Śrīla Jīva Gosvāmī, in his notes on this verse, has mentioned how Nārada Muni gave Kamsa this information. This incident is described in the Hari-vamśa. Nārada Muni went to see Kamsa by providence, and Kamsa received him very well. Nārada, therefore, informed him that any one of the sons of Devakī might be Vishnu. Because Vishnu was to kill him, Kamsa should not spare any of Devakī's children, Nārada Muni advised. Nārada's intention was that Kamsa, by killing the children, would increase his sinful activities so that Krishna would soon appear to kill him. Upon receiving the instructions of Nārada Muni, Kamsa killed all the children of Devakī one after another.

The word ajana-śańkayā indicates that Lord Vishnu never takes birth (ajana) and that He therefore appeared as Krishna, taking birth just like a human being (mānushīm tanum āśritam). Kamsa attempted to kill all the babies born of Devakī and Vasudeva, although he knew that if Vishnu were born, He would not be killed. Actually it came to pass that when Vishnu appeared as Krishna, Kamsa could not kill Him; rather, as foretold, it was He who killed Kamsa. One should know in truth how Krishna, who takes His birth transcendentally, acts to kill the demons but is never killed. When one perfectly understands Krishna in this way, through the medium of śāstra, one becomes immortal. As the Lord says in Bhagavad-gītā (4.9):

janma karma ca me divyam

evam yo vetti tattvatah

tyaktvā deham punar janma

naiti mām eti so 'rjuna

"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 67

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.67

mātaram pitaram bhrātrin

sarvāmś ca suhridas tathā

ghnanti hy asutripo lubdhā

rājānah prāyaśo bhuvi

SYNONYMS

mātaram — unto the mother; pitaram — unto the father; bhrātrin — unto brothers; sarvān ca — and anyone else; suhridah — friends; tathā — as well as; ghnanti — they kill (as it is practically seen); hi — indeed; asu-tripah — those who envy the lives of others for their personal sense gratification; lubdhāh — greedy; rājānah — such kings; prāyaśah — almost always; bhuvi — on the earth.

TRANSLATION

Kings greedy for sense gratification on this earth almost always kill their enemies indiscriminately. To satisfy their own whims, they may kill anyone, even their mothers, fathers, brothers or friends.

PURPORT

We have seen in the history of India that Aurangzeb killed his brother and nephews and imprisoned his father to fulfill political ambitions. There have been many similar instances, and Kamsa was the same type of king. Kamsa did not hesitate to kill his nephews and imprison his sister and his father. For demons to do such things is not astonishing. Nonetheless, although Kamsa was a demon, he was aware that Lord Vishnu cannot be killed, and thus he attained salvation. Even partial understanding of the activities of Lord Vishnu makes one eligible for salvation. Kamsa knew a little about Krishna — that He could not be killed — and therefore he attained salvation although he thought of Vishnu, Krishna, as an enemy. What then is to be said of one who knows Krishna perfectly from the descriptions of śāstras like Bhagavad-gītā? It is therefore the duty of everyone to read Bhagavad-gītā and understand Krishna perfectly. This will make one's life successful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 68

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.68

ātmānam iha sañjātam

jānan prāg vishnunā hatam

mahāsuram kālanemim

yadubhih sa vyarudhyata

SYNONYMS

ātmānam — personally; iha — in this world; sañjātam — born again; jānan — understanding well; prāk — previously, before this birth; vishnunā — by Lord Vishnu; hatam — was killed; mahā-asuram — a great demon; kālanemim — by the name Kālanemi; yadubhih — with the members of the Yadu dynasty; sah — he (Kamsa); vyarudhyata — acted inimically.

TRANSLATION

In his previous birth, Kamsa had been a great demon named Kālanemi and been killed by Vishnu. Upon learning this information from Nārada, Kamsa became envious of everyone connected with the Yadu dynasty.

PURPORT

Persons who are demons, enemies of the Supreme Personality of Godhead, are called asuras. As stated in Bhagavad-gītā, the asuras, because of their enmity toward the Supreme Personality of Godhead, take birth after birth in asura families and therefore glide down to the darkest hellish regions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 69

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.69

ugrasenam ca pitaram

yadu-bhojāndhakādhipam

svayam nigrihya bubhuje

śūrasenān mahā-balah

SYNONYMS

ugrasenam — unto Ugrasena; ca — and; pitaram — who was his own father; yadu — of the Yadu dynasty; bhoja — of the Bhoja dynasty; andhaka — of the Andhaka dynasty; adhipam — the king; svayam — personally; nigrihya — subduing; bubhuje — enjoyed; śūrasenān — all the states known as Śūrasena; mahā-balah — the extremely powerful Kamsa.

TRANSLATION

Kamsa, the most powerful son of Ugrasena, even imprisoned his own father, the King of the Yadu, Bhoja and Andhaka dynasties, and personally ruled the states known as Śūrasena.

PURPORT

The state known as Mathurā was also included within the states known as Śūrasena.

ADDITIONAL NOTES FOR THIS CHAPTER

Regarding transmigration of the soul, Śrīla Madhvācārya gives the following notes. When one is awake, whatever one sees or hears is impressed upon the mind, which later works in dreams to show one different experiences, although in dreams one appears to accept a different body. For example, when one is awake one does business and talks with customers, and similarly in dreams one meets various customers, talks about business and gives quotations. Madhvācārya says, therefore, that dreams take place according to what one sees, hears and remembers. When one reawakens, of course, one forgets the body of the dream. This forgetfulness is called apasmriti. Thus we are changing bodies because we are sometimes dreaming, sometimes awake and sometimes forgetful. Forgetfulness of our previously created body is called death, and our work in the present body is called life. After death, one cannot remember the activities of one's previous body, whether imaginary or factual.

The agitated mind is compared to agitated water reflecting the sun and the moon. Actually the sun and moon reflected on the water do not exist there; nonetheless, they are reflected according to the movements of the water. Similarly, when our minds are agitated, we wander in different material atmospheres and receive different types of bodies. This is described in Bhagavad-gītā as guna-sańga. Kāranam guna-sańgo 'sya. Madhvācārya says, guna-nubaddhah san. And Śrī Caitanya Mahāprabhu says, brahmānda bhramite kona bhāgyavān jīva (Cc. Madhya 19.151). The living entity rotates up and down throughout the universe, sometimes in the upper planetary system, sometimes in the middle and lower planetary systems, sometimes as a man, sometimes a god, a dog, a tree and so on. This is all due to the agitation of the mind. The mind must therefore be steadily fixed. As it is said, sa vai manah krishna-padāravindayoh. One should fix one's mind at the lotus feet of Krishna, and then one will become free from agitation. This is the instruction of the Garuda Purāna, and in the Nāradīya Purāna the same process is described. As stated in Bhagavad-gītā, yānti deva-vratā devān [Bg. 9.25]. The agitated mind goes to different planetary systems because it is attached to different kinds of demigods, but one does not go to the abode of the Supreme Personality of Godhead by worshiping the demigods, for this is not supported by any Vedic literature. Man is the architect of his own fortune. In this human life one has the facility with which to understand one's real situation, and one can decide whether to wander around the universe forever or return home, back to Godhead. This is also confirmed in Bhagavad-gītā (aprāpya mām nivartante mrityu-samsāra-vartmani).

There is no such thing as chance. When a tree is burning in a forest fire and although the nearest tree is spared a distant tree catches fire, this may appear to be chance. Similarly, one may seem to get different types of bodies by chance, but actually one receives these bodies because of the mind. The mind flickers between accepting and rejecting, and according to the acceptance and rejection of the mind, we receive different types of bodies, although we superficially seem to obtain these bodies by chance. Even if we accept the theory of chance, the immediate cause for the change of body is the agitation of the mind.

Notes on amśa. This chapter describes that Krishna appeared amśena, with His parts and parcels or His partial manifestation. In this connection, Śrīdhara Svāmī says that Krishna is one hundred percent Bhagavān (krishnas tu bhagavān svayam). Because of our imperfections, however, we cannot appreciate Krishna in fullness, and therefore whatever Krishna exhibited when present on earth was but a partial manifestation of His opulence. Again, Krishna appeared with His plenary expansion Baladeva. Krishna, however, is full; there is no question of His appearing partially. In the Vaishnava-toshanī, Śrīla Sanātana Gosvāmī says that to accept that Krishna was partially manifested would contradict the statement krishnas tu bhagavān svayam. Śrīla Jīva Gosvāmī says that the word amśena means that Krishna appeared with all His plenary expansions. The words amśena vishnoh do not mean that Krishna is a partial representative of Vishnu. Rather, Krishna appeared in fullness, and He manifests Himself partially in the Vaikunthalokas. In other words, Lord Vishnu is a partial representation of Krishna; Krishna is not a partial representation of Vishnu. In the Caitanya-caritāmrita, Ādi-līlā, Chapter Four, this subject matter is explained very clearly. Śrīla Viśvanātha Cakravartī Thākura also notes that no one can describe Krishna in fullness. Whatever descriptions we find in Śrīmad-Bhāgavatam are partial explanations of Krishna. In conclusion, therefore, the word amśena indicates that Lord Vishnu is a partial representation of Krishna, not that Krishna is a partial representation of Vishnu.

Śrīla Sanātana Gosvāmī's Vaishnava-toshanī has explained the word dharma-śīlasya. The exact meaning of dharma-śīla is "an unadulterated devotee." Real dharma consists of full surrender to Krishna (sarva-dharmān parityajya mām ekam śaranam vraja [Bg. 18.66]). One who has fully surrendered to Krishna is actually religious. One such religious person was Mahārāja Parīkshit. Anyone who accepts the principle of surrender to the lotus feet of the Lord, giving up all other systems of religion, is actually dharma-śīla, perfectly religious.

The word nivritta-tarshaih refers to one who no longer has any material desires (sarvopādhi-vinirmuktam [Cc. Madhya 19.170]). One may have many material desires because of contamination in this material world, but when one is completely free from all material desires, he is called nivritta-trishna, which indicates that he no longer has any thirst for material enjoyment. Svāmin kritārtho 'smi varam na yāce (Hari-bhakti-sudhodaya). Materialistic persons want some material profit from executing devotional service, but this is not the purpose of service. The perfection of devotional service lies in complete surrender unto the lotus feet of Krishna, with no material desires. One who surrenders in this way is already liberated. Jīvan-muktah sa ucyate. One who is always busy serving Krishna, in whatever condition he may live, is understood to be liberated even in this life. Such a person, who is a pure devotee, does not need to change his body; indeed, he does not possess a material body, for his body has already been spiritualized. An iron rod kept constantly within a fire will ultimately become fire, and whatever it touches will burn. Similarly, the pure devotee is in the fire of spiritual existence, and therefore his body is cin-maya; that is, it is spiritual, not material, because the pure devotee has no desire but the transcendental desire to serve the Lord. In text four the word upagīyamānāt is used: nivritta-tarshair upagīyamānāt. Who will chant the glories of the Lord unless he is a devotee? Therefore the word nivritta-tarshaih indicates the devotee, and no one else. These are the remarks of ācāryas like Vīrarāghava Ācārya and Vijayadhvaja. To desire anything other than devotional service will diminish one's freedom from material desires, but when one is free from all such desires one is called nivritta-tarshaih.

Vinā paśu-ghnāt. The word paśu means "animal." An animal killer, paśu-ghna, cannot enter into Krishna consciousness. In our Krishna consciousness movement, therefore, animal killing is completely prohibited.

Uttamaśloka-gunānuvādāt. The word uttamaśloka means "one who is famous as the best of those who are good." The Lord is good in all circumstances. That is His natural reputation. His goodness is unlimited, and He uses it unlimitedly. A devotee is also sometimes described as uttamaśloka, meaning that he is eager to glorify the Supreme Personality of Godhead or the Lord's devotees. Glorifying the Lord and glorifying the Lord's devotees are the same. Or, rather, glorifying the devotee is more important than glorifying the Lord directly. Narottama dāsa Thākura explains this fact: chādiyā vaishnava-sevā, nistāra pāyeche kebā. One cannot be liberated from material contamination without sincerely serving a devotee of Krishna.

Bhavaushadhāt means "from the universal remedy." Chanting the holy name and glorifying the Supreme Lord are the universal remedy for all the miseries of materialistic life. Persons who desire to be freed from this material world are called mumukshu. Such persons can understand the miseries of materialistic life, and by glorifying the activities of the Lord they can be released from all these miseries. The transcendental sound vibrations concerning the Lord's name, fame, form, qualities and paraphernalia are all nondifferent from the Lord. Therefore the very sound vibration of the Lord's glorification and name are pleasing to the ears, and by understanding the absolute nature of the Lord's name, form and qualities the devotee becomes joyful. Even those who are not devotees, however, enjoy the pleasing narrations of the Lord's transcendental activities. Even ordinary persons not very much advanced in Krishna consciousness take pleasure in describing the narrations depicted in Śrīmad-Bhāgavatam. When a materialistic person is purified in this way, he engages in hearing and chanting the glories of the Lord. Because glorification of the Lord's pastimes is very pleasing to the ear and heart of the devotee, it is simultaneously his subject and object.

In this world there are three kinds of men: those who are liberated, those trying to be liberated, and those entangled in sense enjoyment. Of these three, those who are already liberated chant and hear the holy name of the Lord, knowing perfectly that to glorify the Lord is the only way to keep oneself in a transcendental position. Those who are trying to be liberated, the second class, may regard the chanting and hearing of the Lord's holy name as a process of liberation, and they too will feel the transcendental pleasure of this chanting. As for karmīs and persons engaged in sense gratification, they also may take pleasure in hearing the pastimes of the Lord, like His fighting on the Battlefield of Kurukshetra and His dancing in Vrindāvana with the gopīs.

The word uttamaśloka-gunānuvāda refers to the transcendental qualities of the Supreme Lord, such as His affection for mother Yaśodā and His friends the cowherd boys and His loving attitude toward the gopīs. The Lord's devotees like Mahārāja Yudhishthira are also described by the qualification uttamaśloka-gunānuvāda. The word anuvāda refers to describing the qualities of the Supreme Lord or His devotees. When these qualities are described, other devotees are interested in hearing them. The more one is interested in hearing about these transcendental qualities, the more one transcendentally enjoys. Everyone, therefore, including the mumukshus, the vimuktas and the karmīs, should chant and hear the glories of the Lord, and in this way everyone will benefit.

Although the sound vibration of the transcendental qualities of the Lord is equally beneficial to all, for those who are muktas, liberated, it is especially pleasing. As described in Śrīmad-Bhāgavatam, Eighth Canto, Third Chapter, verse twenty, because pure devotees, who no longer have any material desires, surrender fully to the lotus feet of the Lord, they always merge in the ocean of bliss by chanting and hearing the Lord's holy name. According to this verse, devotees like Nārada and other residents of Śvetadvīpa are seen always engaged in chanting the holy name of the Lord because by such chanting they are always externally and internally blissful. The mumukshus, persons desiring to be liberated, do not depend on the pleasures of the senses; instead, they concentrate fully on becoming liberated by chanting the holy name of the Lord. Karmīs like to create something pleasing to their ears and hearts, and although they sometimes like to chant or hear the glories of the Lord, they do not do it openly. Devotees, however, always spontaneously hear, chant about and remember the activities of the Lord, and by this process they are fully satisfied, even though these may seem like topics of sense gratification. Simply by hearing the transcendental narrations of the Lord's activities, Parīkshit Mahārāja was liberated. He was therefore śrotramano-'bhirāma; that is, he glorified the process of hearing. This process should be accepted by all living entities.

To distinguish persons who are bereft of these transcendental pleasures, Parīkshit Mahārāja has used the words virajyeta pumān. The word pumān refers to any person, whether man, woman or in-between. Because of the bodily conception of life, we are subject to lamentation, but one who has no such bodily conceptions can take pleasure in transcendental hearing and chanting. Therefore a person fully absorbed in the bodily concept of life is surely killing himself by not making spiritual progress. Such a person is called paśu-ghna. Especially excluded from spiritual life are the animal hunters, who are not interested in hearing and chanting the holy name of the Lord. Such hunters are always unhappy, both in this life and in the next. It is therefore said that a hunter should neither die nor live because for such persons both living and dying are troublesome. Animal hunters are completely different from ordinary karmīs, and thus they have been excluded from the process of hearing and chanting. Vinā paśu-ghnāt. They cannot enter into the transcendental pleasure of chanting and hearing the holy name of the Lord.

The word mahā-ratha refers to a great hero who can fight alone against eleven thousand other heroes, and the word atiratha, as found in text five, refers to one who can fight against an unlimited number. This is mentioned in the Mahābhārata as follows:

ekādaśa-sahasrāni

yodhayed yas tu dhanvinām

astra-śastra-pravīnaś ca

mahā-ratha iti smritah

amitān yodhayed yas tu

samprokto 'tirathas tu sah

This is the description given in the Brihad-vaishnava-toshanī by Śrīla Sanātana Gosvāmī.

Māyā-manushyasya (10.1.17). Because of being covered by yogamāyā (nāham prakāśah sarvasya yogamāyā-samāvritah [Bg. 7.25]), Krishna is sometimes called māyā-manushya, indicating that although He is the Supreme Personality of Godhead, He appears like an ordinary person. A misunderstanding arises because yogamāyā covers the vision of the general public. The Lord's position is actually different from that of an ordinary person, for although He appears to act like an ordinary man, He is always transcendental. The word māyā also indicates "mercy," and sometimes it also means "knowledge." The Lord is always full of all transcendental knowledge, and therefore although He acts like a human being, He is the Supreme Personality of Godhead, full of knowledge. In His original identity, the Lord is the controller of māyā (mayādhyakshena prakritih sūyate sa-carācaram [Bg. 9.10]). Therefore the Lord may be called māyā-manushya, or the Supreme Personality of Godhead playing like an ordinary human being, although He is the controller of both the material and spiritual energies. The Lord is the Supreme Person, Purushottama, but because we are deluded by yogamāyā, He appears to be an ordinary person. Ultimately, however, yogamāyā induces even a nondevotee to understand the Lord as the Supreme Person, Purushottama. In Bhagavad-gītā we find two statements given by the Supreme Personality of Godhead. For the devotees, the Lord says:

teshām satata-yuktānām

bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam

yena mām upayānti te

"To those who are constantly devoted and worship Me with love, I give the understanding by which they can come to Me." (Bg. 10.10) Thus for the willing devotee the Lord gives intelligence by which to understand Him and return home, back to Godhead. For others, for nondevotees, the Lord says, mrityuh sarva-haraś cāham: "I am all-plundering, inevitable death." A devotee like Prahlāda enjoys the activities of Lord Nrisimhadeva, whereas nondevotees like Prahlāda's father, Hiranyakaśipu, meet death before Lord Nrisimhadeva. The Lord therefore acts in two ways, by sending some onto the path of repeated birth and death and sending others back home, back to Godhead.

The word kāla, meaning "black," indicates the color of the Supreme Personality of Godhead, Krishna. Lord Krishna and Lord Rāmacandra, who both look blackish, give liberation and transcendental bliss to Their devotees. Among persons possessing material bodies, sometimes someone is able to subject death to his own will. For such a person, death is almost impossible because no one wants to die. But although Bhīshmadeva possessed this power, Bhīshma, by the supreme will of the Lord, died very easily in the Lord's presence. There have also been many demons who had no hope of salvation, yet Kamsa attained salvation by the supreme will of the Lord. Not to speak of Kamsa, even Pūtanā attained salvation and reached the level of the Lord's mother. Parīkshit Mahārāja, therefore, was very eager to hear about the Lord, who has inconceivable qualities by which to give liberation to anyone. Parīkshit Mahārāja, at the point of his death, was certainly interested in his liberation. When such a great and exalted personality as the Lord behaves like an ordinary human being although possessing inconceivable qualities, His behavior is called māyā. Therefore the Lord is described as māyā-manushya. This is the opinion of Śrīla Jīva Gosvāmī. Mu refers to mukti, or salvation, and ku refers to that which is bad or very obnoxious. Thus muku refers to the Supreme Personality of Godhead, who saves one from the bad condition of material existence. The Lord is called mukunda because He not only saves the devotee from material existence but offers him transcendental bliss in love and service.

As for Keśava, ka means Brahmā, and īśa means Lord Śiva. The personality of Godhead captivates both Lord Brahmā and Lord Mahādeva, or Śiva, by His transcendental qualities. Therefore He is called Keśava. This opinion is given by Sanātana Gosvāmī in his Vaishnava-toshanī commentary.

It is said that all the demigods, accompanied by Tri-nayana, Lord Śiva, went to the shore of the ocean of milk and offered their prayers through the mantra known as purusha-sūkta. From this statement it is understood that the demigods cannot directly approach Lord Vishnu, who lies on the ocean of milk, or enter His abode. This is also clearly stated in the Mahābhārata, Moksha-dharma, and the next chapter of Śrīmad-Bhāgavatam. Krishna, the Supreme Personality of Godhead, has His abode in Goloka (goloka-nāmni nija-dhāmni tale ca tasya [Bs. 5.43]). From Lord Krishna come the catur-vyūha, the quadruple expansions Sańkarshana, Aniruddha, Pradyumna and Vāsudeva. There are innumerable brahmāndas, all of which emanate from the pores of Kāranodakaśāyī Vishnu, and in every brahmānda there is a Garbhodakaśāyī Vishnu, who is a partial expansion of Aniruddha. This Aniruddha is a partial expansion of Pradyumna, who is partially represented as Kshīrodakaśāyī Vishnu, the Supersoul of all living entities. These Vishnu expansions are different from Krishna, who resides in Goloka Vrindāvana. When it is said that the demigods offered prayers to the Lord by chanting the purusha-sūkta, this indicates that they pleased the Lord by enunciating prayers of bhakti.

The word vrishākapi refers to one who satisfies His devotee in every way and frees His devotee from all material anxieties. Vrisha refers to religious performances like sacrifices. Even without the execution of sacrifices, the Lord can still enjoy the supermost comforts of the heavenly planets. The statement that Purushottama, Jagannātha, would appear in the house of Vasudeva distinguishes the Supreme Personality of Godhead from ordinary persons. The statement that He personally appeared indicates that He did not send His plenary expansion. The word priyārtham indicates that the Lord appeared to please Rukminī and Rādhārānī. Priyā means "the most beloved."

In the commentary of Śrī Vīrarāghava Ācārya, the following extra verse is accepted after text twenty-three:

rishayo 'pi tad-ādeśāt

kalpyantām paśu-rūpinah

payo-dāna-mukhenāpi

vishnum tarpayitum surāh

"O demigods, even great sages, following the order of Vishnu, appeared in the forms of cows and calves to please the Supreme Personality of Godhead by delivering milk."

Rāmānujācārya sometimes accepts Baladeva as a śaktyāveśa-avatāra, but Śrīla Jīva Gosvāmī has explained that Baladeva is an expansion of Krishna and that a part of Baladeva is Sańkarshana. Although Baladeva is identical with Sańkarshana, He is the origin of Sańkarshana. Therefore the word svarāt has been used to indicate that Baladeva always exists in His own independence. The word svarāt also indicates that Baladeva is beyond the material conception of existence. Māyā cannot attract Him, but because He is fully independent, He can appear by His spiritual potency wherever He likes. Māyā is fully under the control of Vishnu. Because the material potency and yogamāyā mingle in the Lord's appearance, they are described as ekānamśā. Sometimes ekānamśā is interpreted to mean "without differentiation." Sańkarshana and Śesha-nāga are identical. As stated by Yamunādevī, "O Rāma, O great-armed master of the world, who have extended Yourself throughout the entire universe by one plenary expansion, it is not possible to understand You fully." Therefore ekāmśā refers to Śesha-nāga. In other words, Baladeva, merely by His partial expansion, sustains the entire universe.

The word kāryārthe refers to one who attracted the pregnancy of Devakī and bewildered mother Yaśodā. These pastimes are very confidential. The Supreme Personality of Godhead ordered yogamāyā to bewilder His associates in His pastimes and bewilder demons like Kamsa. As stated previously, yogamāyām samādiśat. To give service to the Lord, yogamāyā appeared along with mahāmāyā. Mahāmāyā refers to yayā sammohitam jagat, "one who bewilders the entire material world." From this statement it is to be understood that yogamāyā, in her partial expansion, becomes mahāmāyā and bewilders the conditioned souls. In other words, the entire creation has two divisions — transcendental, or spiritual, and material. Yogamāyā manages the spiritual world, and by her partial expansion as mahāmāyā she manages the material world. As stated in the Nārada-pañcarātra, mahāmāyā is a partial expansion of yogamāyā. The Nārada-pañcarātra clearly states that the Supreme Personality has one potency, which is sometimes described as Durgā. The Brahma-samhitā says, chāyeva yasya bhuvanāni bibharti durgā [Bs. 5.44]. Durgā is not different from yogamāyā. When one understands Durgā properly, he is immediately liberated, for Durgā is originally the spiritual potency, hlādinī-śakti, by whose mercy one can understand the Supreme Personality of Godhead very easily. Rādhā krishna-pranaya-vikritir hlādinī-śaktir asmād [Adi 1.5]. The mahāmāyā-śakti, however, is a covering of yogamāyā, and she is therefore called the covering potency. By this covering potency, the entire material world is bewildered (yayā sammohitam jagat). In conclusion, bewildering the conditioned souls and liberating the devotees are both functions belonging to yogamāyā. Transferring the pregnancy of Devakī and keeping mother Yaśodā in deep sleep were both done by yogamāyā; mahāmāyā cannot act upon such devotees, for they are always liberated. But although it is not possible for mahāmāyā to control liberated souls or the Supreme Personality of Godhead, she did bewilder Kamsa. The action of yogamāyā in presenting herself before Kamsa was the action of mahāmāyā, not yogamāyā. Yogamāyā cannot even see or touch such polluted persons as Kamsa. In Candī, in the Mārkandeya Purāna, Eleventh Chapter, Mahāmāyā says, "During the twenty-eighth yuga in the period of Vaivasvata Manu, I shall take birth as the daughter of Yaśodā and be known as Vindhyācala-vāsinī."

The distinction between the two māyās — yogamāyā and mahā-māyā — is described as follows. Krishna's rāsa-līlā with the gopīs and the gopīs' bewilderment in respect to their husbands, fathers-in-law and other such relatives were arrangements of yogamāyā in which mahāmāyā had no influence. The Bhāgavatam gives sufficient evidence of this when it clearly says, yogamāyām upāśritah. On the other hand, there were asuras headed by Śālva and kshatriyas like Duryodhana who were bereft of devotional service in spite of seeing Krishna's carrier Garuda and the universal form, and who could not understand Krishna to be the Supreme Personality of Godhead. This was also bewilderment, but this bewilderment was due to mahāmāyā. Therefore it is to be concluded that the māyā which drags a person from the Supreme Personality of Godhead is called jadamāyā, and the māyā which acts on the transcendental platform is called yogamāyā. When Nanda Mahārāja was taken away by Varuna, he saw Krishna's opulence, but nonetheless he thought of Krishna as his son. Such feelings of parental love in the spiritual world are acts of yogamāyā, not of jadamāyā, or mahāmāyā. This is the opinion of Śrīla Viśvanātha Cakravartī Thākura.

Śūrasenāmś ca. The son of Kārtavīryārjuna was Śūrasena, and the countries he ruled were also called Śūrasena. This is noted by Sanātana Gosvāmī in his Vaishnava-toshanī commentary.

In regard to Mathurā, we find this quotation:

mathyate tu jagat sarvam

brahma-jñānena yena vā

tat-sāra-bhūtam yad yasyām

mathurā sā nigadyate

When a self-realized soul acts in his transcendental position, his situation is called Mathurā. In other words, when one acts in the process of bhakti-yoga, he may live anywhere, but actually he lives in Mathurā, Vrindāvana. Devotion to Krishna, the son of Nanda Mahārāja, is the essence of all knowledge, and wherever such knowledge is manifested is called Mathurā. Also, when one establishes bhakti-yoga, excluding all other methods, one's situation is called Mathurā. Yatra nityam sannihito harih: the place where Hari, the Supreme Personality of Godhead, lives eternally is called Mathurā. The word nitya indicates eternality. The Supreme Lord is eternal, and His abode is also eternal. Goloka eva nivasaty akhilātma-bhūtah [Bs. 5.37]. Although the Lord is always stationed in His abode, Goloka Vrindāvana, He is present everywhere in fullness. This means that when the Supreme Lord descends on the surface of the world, His original abode is not vacant, for He can remain in His original abode and simultaneously descend upon Mathurā, Vrindāvana, Ayodhyā and other places. He does not need to descend, since He is already present there; He simply manifests Himself.

Śrīla Śukadeva Gosvāmī has addressed Mahārāja Parīkshit as tāta, or "beloved son." This is due to parental love in the heart of Śukadeva Gosvāmī. Because Krishna was soon coming as the son of Vasudeva and Devakī, out of parental affection Śukadeva Gosvāmī addressed Mahārāja Parīkshit as tāta, "my dear son."

In the Viśva-kośa dictionary, the word garbha is explained: garbho bhrūne arbhake kukshāv ity ādi. When Kamsa was about to kill Devakī, Vasudeva wanted to dissuade him by the diplomacy of sāma and bheda. Sāma means "pacifying." Vasudeva wanted to pacify Kamsa by indicating relations, gain, welfare, identity and glorification. Reference to these five concerns constitutes sāma, and Vasudeva's presentation of fear in two situations — in this life and the next — is called bheda. Thus Vasudeva used both sāma and bheda to pacify Kamsa. praising Kamsa's qualifications was glorification, and praising him as a descendant of the bhoja-vamśa appealed to sambandha, relationship. Speaking of "your sister" was an appeal to identity. Speaking about killing a woman raises questions about fame and welfare, and arousing fear of the sinful act of killing one's sister during her marriage ceremony is an aspect of bheda. The Bhoja dynasty refers to those who were simply interested in sense gratification and were therefore not very aristocratic. Another meaning of bhoja is "fighting." These were indications of defamation for Kamsa. When Vasudeva addressed Kamsa as dīna-vatsala, this was excessive praise. Kamsa would accept calves as a form of revenue from his poor constituents, and therefore he was called dīna-vatsala. Vasudeva knew very well that he could not by force rescue Devakī from the imminent danger. Devakī was actually the daughter of Kamsa's uncle, and therefore she is described as suhrit, meaning "relative." It is stated that Kamsa refrained from killing his close relation Devakī because if he had killed her, a great fight would have ensued among the other members of the family. Kamsa refrained from provoking this great danger of a family fight, for it would have caused many persons to lose their lives.

Formerly an asura named Kālanemi had six sons, named Hamsa, Suvikrama, Krātha, Damana, Ripurmardana and Krodhahantā. They were known as the shad-garbhas, or six garbhas, and they were all equally powerful and expert in military affairs. These shad-garbhas gave up the association of Hiranyakaśipu, their grandfather, and underwent great austerities to satisfy Lord Brahmā, who, upon being satisfied, agreed to give them whatever benediction they might desire. When asked by Lord Brahmā to state what they wanted, the shād-garbhas replied, "Dear Lord Brahmā, if you want to give us a benediction, give us the blessing that we will not be killed by any demigod, mahā-roga, Yaksha, Gandharva-pati, Siddha, Cārana or human being, nor by great sages who are perfect in their penances and austerities." Brahmā understood their purpose and fulfilled their desire. But when Hiranyakaśipu came to know of these events, he was very angry at his grandsons. "You have given up my association and have gone to worship Lord Brahmā," he said, "and therefore I no longer have any affection for you. You have tried to save yourselves from the hands of the demigods, but I curse you in this way: Your father will take birth as Kamsa and kill all of you because you will take birth as sons of Devakī." Because of this curse, the grandsons of Hiranyakaśipu had to take birth from the womb of Devakī and be killed by Kamsa, although he was previously their father. This description is mentioned in the Hari-vamśa, Vishnu-parva, Second Chapter. According to the comments of the Vaishnava-toshanī, the son of Devakī known as Kīrtimān was the third incarnation. In his first incarnation he was known as Smara and was the son of Marīci, and later he became the son of Kālanemi. This is mentioned in the histories.

An additional verse in this chapter of Śrīmad-Bhāgavatam is accepted by the Madhvācārya-sampradāya, represented by Vijayadhvaja Tīrtha. The verse is as follows:

atha kamsam upāgamya

nārado brahma-nandanah

ekāntam upasańgamya

vākyam etad uvāca ha

atha — in this way; kamsam — unto Kamsa; upāgamya — after going; nāradah — the great sage Nārada; brahma-nandanah — who is the son of Brahmā; ekāntam upasańgamya — after going to a very solitary place; vākyam — the following instruction; etat — this; uvāca — said; ha — in the past.

Translation: "Thereafter, Nārada, the mental son of Lord Brahmā, approached Kamsa and, in a very solitary place, informed him of the following news."

The great saint Nārada descended from the heavenly planets to the forest of Mathurā and sent his messenger to Kamsa. When the messenger approached Kamsa and informed him of Nārada's arrival, Kamsa, the leader of the asuras, was very happy and immediately came out of his palace to receive Nārada, who was as bright as the sun, as powerful as fire, and free from all tinges of sinful activities. Kamsa accepted Nārada as his guest, offered him respectful obeisances and gave him a golden seat, brilliant like the sun. Nārada was a friend of the King of heaven, and thus he told Kamsa, the son of Ugrasena, "My dear hero, you have satisfied me with a proper reception, and therefore I shall tell you something secret and confidential. While I was coming here from Nandakānana through the Caitraratha forest, I saw a great meeting of the demigods, who followed me to Sumeru Parvata. We traveled through many holy places, and finally we saw the holy Ganges. While Lord Brahmā was consulting the other demigods at the top of Sumeru Hill, I was also present with my stringed instrument, the vīnā. I shall tell you confidentially that the meeting was held just to plan to kill the asuras, headed by you. You have a younger sister named Devakī, and it is a fact that her eighth son will kill you." (reference: Hari-vamśa, Vishnu-parva 1.2-16)

No one can blame Nāradajī for encouraging Kamsa to kill the sons of Devakī. The saint Nārada is always a well-wisher for human society, and he wanted the Supreme Personality of Godhead, Krishna, to descend to this world as soon as possible so that the society of demigods would be pleased and would see Kamsa and his friends killed by Krishna. Kamsa would also attain salvation from his nefarious activities, and this too would very much please the demigods and their followers. Śrīla Viśvanātha Cakravartī Thākura remarks in this connection that Nārada Muni sometimes did things that were beneficial to the demigods and the demons simultaneously. Śrī Vīrarāghava Ācārya, in his commentary, has included the following half-verse in this regard: asurāh sarva evaita lokopadrava-kārinah. Asuras are always disturbing elements for human society.

Thus end the Bhaktivedanta purports of the Tenth Canto, First Chapter, of the Śrīmad-Bhāgavatam, entitled "The Advent of Lord Krishna: Introduction."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 8

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.8

rohinyās tanayah prokto

rāmah sańkarshanas tvayā

devakyā garbha-sambandhah

kuto dehāntaram vinā

SYNONYMS

rohinyāh — of Rohinīdevī, the mother of Baladeva; tanayah — the son; proktah — is well known; rāmah — Balarāma; sańkarshanah — Balarāma is none other than Sańkarshana, the first Deity in the quadruple group (Sańkarshana, Aniruddha, Pradyumna and Vāsudeva); tvayā — by you (it is so said); devakyāh — of Devakī, the mother of Krishna; garbha-sambandhah — connected with the womb; kutah — how; deha-antaram — transferring bodies; vinā — without.

TRANSLATION

My dear Śukadeva Gosvāmī, you have already explained that Sańkarshana, who belongs to the second quadruple, appeared as the son of Rohinī named Balarāma. If Balarāma was not transferred from one body to another, how is it possible that He was first in the womb of Devakī and then in the womb of Rohinī? Kindly explain this to me.

PURPORT

Here is a question particularly directed at understanding Balarāma, who is Sańkarshana Himself. Balarāma is well known as the son of Rohinī, yet it is also known that He was the son of Devakī. Parīkshit Mahārāja wanted to understand the mystery of Balarāma's being the son of both Devakī and Rohinī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1 Verse 9

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1.9

kasmān mukundo bhagavān

pitur gehād vrajam gatah

kva vāsam jñātibhih sārdham

kritavān sātvatām patih

SYNONYMS

kasmāt — why; mukundah — Krishna, who can award liberation to everyone; bhagavān — the Supreme Personality of Godhead; pituh — of His father (Vasudeva); gehāt — from the house; vrajam — to Vrajadhāma, Vrajabhūmi; gatah — went; kva — where; vāsam — placed Himself to live; jñātibhih — His relatives; sārdham — with; kritavān — did so; sātvatām patih — the master of all Vaishnava devotees.

TRANSLATION

Why did Krishna, the Supreme Personality of Godhead, leave the house of His father, Vasudeva, and transfer Himself to the house of Nanda in Vrindāvana? Where did the Lord, the master of the Yadu dynasty, live with His relatives in Vrindāvana?

PURPORT

These are inquiries about the itinerary of Krishna. Just after His birth in the house of Vasudeva in Mathurā, Krishna transferred Himself to Gokula, on the other side of the Yamunā, and after some days He moved with His father, mother and other relatives to Nanda-grāma, Vrindāvana. Mahārāja Parīkshit was very much eager to hear about Krishna's activities in Vrindāvana. This entire canto of Śrīmad-Bhāgavatam is full of activities performed in Vrindāvana and Dvārakā. The first forty chapters describe Krishna's Vrindāvana affairs, and the next fifty describe Krishna's activities in Dvārakā. Mahārāja Parīkshit, to fulfill his desire to hear about Krishna, requested Śukadeva Gosvāmī to describe these activities in full detail.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 1

Canto 10: The Summum Bonum Chapter 1: The Advent of Lord Krishna: Introduction

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.1 Summary

The summary of the First Chapter is as follows. This chapter describes how Kamsa, frightened by hearing an omen about his being killed by the eighth son of Devakī, killed Devakī's sons one after another.

When Śukadeva Gosvāmī finished describing the dynasty of Yadu, as well as the dynasties of the moon-god and sun-god, Mahārāja Parīkshit requested him to describe Lord Krishna, who appeared with Baladeva in the Yadu dynasty, and how Krishna performed His activities within this world. Krishna is transcendental, the King said, and therefore to understand His activities is the occupation of liberated persons. Hearing of krishna-līlā is the boat by which to achieve the ultimate goal of life. Except for an animal killer or one who is following a policy of suicide, every intelligent person must strive to understand Krishna and His activities.

Krishna was the only worshipable Deity for the Pāndavas. When Mahārāja Parīkshit was in the womb of his mother, Uttarā, Krishna saved him from the attack of the brahma-śastra. Now Mahārāja Parīkshit asked Śukadeva Gosvāmī how His Lordship Baladeva, the son of Rohinī, could have appeared in the womb of Devakī. Why did Krishna transfer Himself from Mathurā to Vrindāvana, King Parīkshit asked, and how did He live there with His family members? What did Krishna do in Mathurā and Vrindāvana, and why did He kill His maternal uncle Kamsa? For how many years did Krishna reside in Dvārakā, and how many queens did He have? Mahārāja Parīkshit asked Śukadeva Gosvāmī all these questions. He also requested Śukadeva Gosvāmī to describe other activities of Krishna about which he could not inquire.

When Śukadeva Gosvāmī began to speak about Krishna consciousness, Mahārāja Parīkshit forgot the fatigue brought about by his fasting. Enthusiastic to describe Krishna, Śukadeva Gosvāmī said, "Like the waters of the Ganges, descriptions of the activities of Krishna can purify the entire universe. The speaker, the inquirer and the audience all become purified."

Once when the entire world was overburdened by the increasing military power of demons in the form of kings, mother earth assumed the shape of a cow and approached Lord Brahmā for relief, Sympathetic to mother earth's lamentation, Brahmā, accompanied by Lord Śiva and other demigods, took the cow-shaped mother earth to the shore of the milk ocean, where he offered prayers to please Lord Vishnu, who lay there on an island in transcendental ecstasy. Brahmā thereafter understood the advice of Mahā-Vishnu, who informed him that He would appear on the surface of the earth to mitigate the burden created by the demons. The demigods, along with their wives, should appear there as associates of Lord Krishna in the family of Yadu to increase the sons and grandsons in that dynasty. By the will of Lord Krishna, Anantadeva would appear first, as Balarāma, and Krishna's potency, yogamāyā, would also appear. Brahmā informed mother earth about all this, and then he returned to his own abode.

After marrying Devakī, Vasudeva was returning home with her on a chariot driven by Kamsa, her brother, when an ominous voice addressed Kamsa, warning him that Devakī's eighth son would kill him. Upon hearing this omen, Kamsa was immediately ready to kill Devakī, but Vasudeva diplomatically began to instruct him. Vasudeva stressed that it would not be good for Kamsa to kill his younger sister, especially at the time of her marriage. Anyone who possesses a material body must die, Vasudeva advised him. Every living entity lives in a body for some time and then transmigrates to another body, but one is unfortunately misled into accepting the body as the soul. If a person under this mistaken conception wants to kill another body, he is condemned as hellish.

Because Kamsa was not satisfied by Vasudeva's instructions, Vasudeva devised a plan. He offered to bring Kamsa all of Devakī's children so that Kamsa could kill them. Why then should Kamsa kill Devakī now? Kamsa was satisfied by this proposal. In due course of time, when Devakī gave birth to a child, Vasudeva brought the newborn baby to Kamsa, who, upon seeing Vasudeva's magnanimity, was struck with wonder. When Vasudeva gave Kamsa the child, Kamsa, showing some intelligence, said that since he was to be killed by the eighth child, why should he kill the first? Although Vasudeva did not trust him, Kamsa requested Vasudeva to take the child back. Later, however, after Nārada approached Kamsa and disclosed to him that the demigods were appearing in the Yadu and Vrishni dynasties and conspiring to kill him, Kamsa decided to kill all the children born in these families, and he also decided that any child born from the womb of Devakī must be killed. Thus he arrested and imprisoned both Devakī and Vasudeva and killed six of their sons, one after another. Nārada had also informed Kamsa that in his previous birth Kamsa was Kālanemi, a demon killed by Vishnu. Consequently, Kamsa became a great enemy to all the descendants of the yadu-vamśa, the Yadu dynasty. He even arrested and imprisoned his own father, Ugrasena, for Kamsa wanted to enjoy the kingdom alone.

Krishna has threefold pastimes — the Vraja-līlā, Māthura-līlā and Dvārakā-līlā. As already mentioned, in the Tenth Canto of Śrīmad-Bhāgavatam there are ninety chapters, which describe all these līlās. The first four chapters describe Brahmā's prayers for the relief of the earth's burden, and they also describe the appearance of the Supreme Personality of Godhead. Chapters Five through Thirty-nine recount Krishna's pastimes in Vrindāvana. The Fortieth Chapter describes how Krishna enjoyed in the water of the Yamunā and how Akrūra offered prayers. Chapters Forty-one through Fifty-one, eleven chapters, tell of Krishna's pastimes in Māthura, and Chapters Fifty-two through Ninety, thirty-nine chapters, relate Krishna's pastimes in Dvārakā.

Chapters Twenty-nine through Thirty-three describe Krishna's dancing with the gopīs, known as the rāsa-līlā. Therefore these five chapters are known as rāsa-pañcādhyāya. The Forty-seventh Chapter of the Tenth Canto is a description known as the bhramara-gītā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.10 Summary

SB 10.10.1: King Parīkshit inquired from Śukadeva Gosvāmī: O great and powerful saint, what was the cause of Nalakūvara's and Manigrīva's having been cursed by Nārada Muni? What did they do that was so abominable that even Nārada, the great sage, became angry at them? Kindly describe this to me.

SB 10.10.2-3: Śukadeva Gosvāmī said: O King Parīkshit, because the two sons of Kuvera had been elevated to the association of Lord Śiva, of which they were very much proud, they were allowed to wander in a garden attached to Kailāsa Hill, on the bank of the Mandākinī River. Taking advantage of this, they used to drink a kind of liquor called Vārunī. Accompanied by women singing after them, they would wander in that garden of flowers, their eyes always rolling in intoxication.

SB 10.10.4: Within the waters of the Mandākinī Ganges, which were crowded with gardens of lotus flowers, the two sons of Kuvera would enjoy young girls, just like two male elephants enjoying in the water with female elephants.

SB 10.10.5: O Mahārāja Parīkshit, by some auspicious opportunity for the two boys, the great saint Devarshi Nārada once appeared there by chance. Seeing them intoxicated, with rolling eyes, he could understand their situation.

SB 10.10.6: Upon seeing Nārada, the naked young girls of the demigods were very much ashamed. Afraid of being cursed, they covered their bodies with their garments. But the two sons of Kuvera did not do so; instead, not caring about Nārada, they remained naked.

SB 10.10.7: Seeing the two sons of the demigods naked and intoxicated by opulence and false prestige, Devarshi Nārada, in order to show them special mercy, desired to give them a special curse. Thus he spoke as follows.

SB 10.10.8: Nārada Muni said: Among all the attractions of material enjoyment, the attraction of riches bewilders one's intelligence more than having beautiful bodily features, taking birth in an aristocratic family, and being learned. When one is uneducated but falsely puffed up by wealth, the result is that one engages his wealth in enjoying wine, women and gambling.

SB 10.10.9: Unable to control their senses, rascals who are falsely proud of their riches or their birth in aristocratic families are so cruel that to maintain their perishable bodies, which they think will never grow old or die, they kill poor animals without mercy. Sometimes they kill animals merely to enjoy an excursion.

SB 10.10.10: While living one may be proud of one's body, thinking oneself a very big man, minister, president or even demigod, but whatever one may be, after death this body will turn either into worms, into stool or into ashes. If one kills poor animals to satisfy the temporary whims of this body, one does not know that he will suffer in his next birth, for such a sinful miscreant must go to hell and suffer the results of his actions.

SB 10.10.11: While alive, does this body belong to its employer, to the self, to the father, the mother, or the mother's father? Does it belong to the person who takes it away by force, to the slave master who purchases it, or to the sons who burn it in the fire? Or, if the body is not burned, does it belong to the dogs that eat it? Among the many possible claimants, who is the rightful claimant? Not to ascertain this but instead to maintain the body by sinful activities is not good.

SB 10.10.12: This body, after all, is produced by the unmanifested nature and again annihilated and merged in the natural elements. Therefore, it is the common property of everyone. Under the circumstances, who but a rascal claims this property as his own and while maintaining it commits such sinful activities as killing animals just to satisfy his whims? Unless one is a rascal, one cannot commit such sinful activities.

SB 10.10.13: Atheistic fools and rascals who are very much proud of wealth fail to see things as they are. Therefore, returning them to poverty is the proper ointment for their eyes so they may see things as they are. At least a poverty-stricken man can realize how painful poverty is, and therefore he will not want others to be in a painful condition like his own.

SB 10.10.14: By seeing their faces, one whose body has been pricked by pins can understand the pain of others who are pinpricked. Realizing that this pain is the same for everyone, he does not want others to suffer in this way. But one who has never been pricked by pins cannot understand this pain.

SB 10.10.15: A poverty-stricken man must automatically undergo austerities and penances because he does not have the wealth to possess anything. Thus his false prestige is vanquished. Always in need of food, shelter and clothing, he must be satisfied with what is obtained by the mercy of providence. Undergoing such compulsory austerities is good for him because this purifies him and completely frees him from false ego.

SB 10.10.16: Always hungry, longing for sufficient food, a poverty-stricken man gradually becomes weaker and weaker. Having no extra potency, his senses are automatically pacified. A poverty-stricken man, therefore, is unable to perform harmful, envious activities. In other words, such a man automatically gains the results of the austerities and penances adopted voluntarily by saintly persons.

SB 10.10.17: Saintly persons may freely associate with those who are poverty-stricken, but not with those who are rich. A poverty-stricken man, by association with saintly persons, very soon becomes uninterested in material desires, and the dirty things within the core of his heart are cleansed away.

SB 10.10.18: Saintly persons [sādhus] think of Krishna twenty-four hours a day. They have no other interest. Why should people neglect the association of such exalted spiritual personalities and try to associate with materialists, taking shelter of nondevotees, most of whom are proud and rich?

SB 10.10.19: Therefore, since these two persons, drunk with the liquor named Vārunī, or Mādhvī, and unable to control their senses, have been blinded by the pride of celestial opulence and have become attached to women, I shall relieve them of their false prestige.

SB 10.10.20-22: These two young men, Nalakūvara and Manigrīva, are by fortune the sons of the great demigod Kuvera, but because of false prestige and madness after drinking liquor, they are so fallen that they are naked but cannot understand that they are. Therefore, because they are living like trees (for trees are naked but are not conscious), these two young men should receive the bodies of trees. This will be proper punishment. Nonetheless, after they become trees and until they are released, by my mercy they will have remembrance of their past sinful activities. Moreover, by my special favor, after the expiry of one hundred years by the measurement of the demigods, they will be able to see the Supreme Personality of Godhead, Vāsudeva, face to face, and thus revive their real position as devotees.

SB 10.10.23: Śukadeva Gosvāmī continued: Having thus spoken, the great saint Devarshi Nārada returned to his āśrama, known as Nārāyana-āśrama, and Nalakūvara and Manigrīva became twin arjuna trees.

SB 10.10.24: The Supreme Personality of Godhead, Śrī Krishna, to fulfill the truthfulness of the words of the greatest devotee, Nārada, slowly went to that spot where the twin arjuna trees were standing.

SB 10.10.25: "Although these two young men are the sons of the very rich Kuvera and I have nothing to do with them, Devarshi Nārada is My very dear and affectionate devotee, and therefore because he wanted Me to come face to face with them, I must do so for their deliverance."

SB 10.10.26: Having thus spoken, Krishna soon entered between the two arjuna trees, and thus the big mortar to which He was bound turned crosswise and stuck between them.

SB 10.10.27: By dragging behind Him with great force the wooden mortar tied to His belly, the boy Krishna uprooted the two trees. By the great strength of the Supreme Person, the two trees, with their trunks, leaves and branches, trembled severely and fell to the ground with a great crash.

SB 10.10.28: Thereafter, in that very place where the two arjuna trees had fallen, two great, perfect personalities, who appeared like fire personified, came out of the two trees. The effulgence of their beauty illuminating all directions, with bowed heads they offered obeisances to Krishna, and with hands folded they spoke the following words.

SB 10.10.29: O Lord Krishna, Lord Krishna, Your opulent mysticism is inconceivable. You are the supreme, original person, the cause of all causes, immediate and remote, and You are beyond this material creation. Learned brāhmanas know [on the basis of the Vedic statement sarvam khalv idam brahma] that You are everything and that this cosmic manifestation, in its gross and subtle aspects, is Your form.

SB 10.10.30-31: You are the Supreme Personality of Godhead, the controller of everything. The body, life, ego and senses of every living entity are Your own self. You are the Supreme Person, Vishnu, the imperishable controller. You are the time factor, the immediate cause, and You are material nature, consisting of the three modes passion, goodness and ignorance. You are the original cause of this material manifestation. You are the Supersoul, and therefore You know everything within the core of the heart of every living entity.

SB 10.10.32: O Lord, You exist before the creation. Therefore, who, trapped by a body of material qualities in this material world, can understand You?

SB 10.10.33: O Lord, whose glories are covered by Your own energy, You are the Supreme Personality of Godhead. You are Sańkarshana, the origin of creation, and You are Vāsudeva, the origin of the caturvyūha. Because You are everything and are therefore the Supreme Brahman, we simply offer our respectful obeisances unto You.

SB 10.10.34-35: Appearing in bodies like those of an ordinary fish, tortoise and hog, You exhibit activities impossible for such creatures to perform — extraordinary, incomparable, transcendental activities of unlimited power and strength. These bodies of Yours, therefore, are not made of material elements, but are incarnations of Your Supreme Personality. You are the same Supreme Personality of Godhead, who have now appeared, with full potency, for the benefit of all living entities within this material world.

SB 10.10.36: O supremely auspicious, we offer our respectful obeisances unto You, who are the supreme good. O most famous descendant and controller of the Yadu dynasty, O son of Vasudeva, O most peaceful, let us offer our obeisances unto Your lotus feet.

SB 10.10.37: O supreme form, we are always servants of Your servants, especially of Nārada Muni. Now give us permission to leave for our home. It is by the grace and mercy of Nārada Muni that we have been able to see You face to face.

SB 10.10.38: Henceforward, may all our words describe Your pastimes, may our ears engage in aural reception of Your glories, may our hands, legs and other senses engage in actions pleasing to You, and may our minds always think of Your lotus feet. May our heads offer our obeisances to everything within this world, because all things are also Your different forms, and may our eyes see the forms of Vaishnavas, who are nondifferent from You.

SB 10.10.39: Śukadeva Gosvāmī continued: The two young demigods thus offered prayers to the Supreme Personality of Godhead. Although Śrī Krishna, the Supreme Godhead, is the master of all and was certainly Gokuleśvara, the master of Gokula, He was bound to the wooden mortar by the ropes of the gopīs, and therefore, smiling widely, He spoke to the sons of Kuvera the following words.

SB 10.10.40: The Supreme Personality of Godhead said: The great saint Nārada Muni is very merciful. By his curse, he showed the greatest favor to both of you, who were mad after material opulence and who had thus become blind. Although you fell from the higher planet Svargaloka and became trees, you were most favored by him. I knew of all these incidents from the very beginning.

SB 10.10.41: When one is face to face with the sun, there is no longer darkness for one's eyes. Similarly, when one is face to face with a sādhu, a devotee, who is fully determined and surrendered to the Supreme Personality of Godhead, one will no longer be subject to material bondage.

SB 10.10.42: O Nalakūvara and Manigrīva, now you may both return home. Since you desire to be always absorbed in My devotional service, your desire to develop love and affection for Me will be fulfilled, and now you will never fall from that platform.

SB 10.10.43: Śukadeva Gosvāmī said: The Supreme Personality of Godhead having spoken to the two demigods in this way, they circumambulated the Lord, who was bound to the wooden mortar, and offered obeisances to Him. After taking the permission of Lord Krishna, they returned to their respective homes.


Srimad Bhagavatam Canto 10 Chapter 10 Verse 1

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.1

śrī-rājovāca

kathyatām bhagavann etat

tayoh śāpasya kāranam

yat tad vigarhitam karma

yena vā devarshes tamah

SYNONYMS

śrī-rājā uvāca — the King further inquired; kathyatām — please describe; bhagavan — O supremely powerful one; etat — this; tayoh — of both of them; śāpasya — of cursing; kāranam — the cause; yat — which; tat — that; vigarhitam — abominable; karma — act; yena — by which; vā — either; devarsheh tamah — the great sage Nārada became so angry.

TRANSLATION

King Parīkshit inquired from Śukadeva Gosvāmī: O great and powerful saint, what was the cause of Nalakūvara's and Manigrīva's having been cursed by Nārada Muni? What did they do that was so abominable that even Nārada, the great sage, became angry at them? Kindly describe this to me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 10

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.10

deva-samjñitam apy ante

krimi-vid-bhasma-samjñitam

bhūta-dhruk tat-krite svārtham

kim veda nirayo yatah

SYNONYMS

deva-samjñitam — the body now known as a very exalted person, like president, minister or even demigod; api — even if the body is so exalted; ante — after death; krimi — turns into worms; vit — or into stool; bhasma-samjñitam — or into ashes; bhūta-dhruk — a person who does not accept the śāstric injunctions and is unnecessarily envious of other living entities; tat-krite — by acting in that way; sva-artham — self-interest; kim — who is there; veda — who knows; nirayah yatah — because from such sinful activities one must suffer hellish conditions.

TRANSLATION

While living one may be proud of one's body, thinking oneself a very big man, minister, president or even demigod, but whatever one may be, after death this body will turn either into worms, into stool or into ashes. If one kills poor animals to satisfy the temporary whims of this body, one does not know that he will suffer in his next birth, for such a sinful miscreant must go to hell and suffer the results of his actions.

PURPORT

In this verse the three words krimi-vid-bhasma are significant. After death, the body may become krimi, which means "worms," for if the body is disposed of without cremation, it may be eaten by worms; or else it may be eaten by animals like hogs and vultures and be turned into stool. Those who are more civilized burn the dead body, and thus it becomes ashes (bhasma-samjñitam). Yet although the body will be turned into worms, stool or ashes, foolish persons, just to maintain it, commit many sinful activities. This is certainly regrettable. The human form of body is actually meant for jīvasya tattva jijñāsā, enlightenment in knowledge of spiritual values. Therefore, one must seek shelter of a bona fide spiritual master. Tasmād gurum prapadyeta: one must approach a guru. Who is a guru? Śābde pare ca nishnātam (Bhāg. 11.3.21): a guru is one who has full transcendental knowledge. Unless one approaches a spiritual master, one remains in ignorance. Ācāryavān purusho veda (Chāndogya Upanishad 6.14.2): one has full knowledge about life when one is ācāryavān, controlled by the ācārya. But when one is conducted by rajo-guna and tamo-guna, one does not care about anything; instead, one acts like an ordinary foolish animal, risking his life (mrityu-samsāra-vartmani) and therefore continuing to go through suffering after suffering. Na te viduh svārtha-gatim hi vishnum (Bhāg. 7.5.31). Such a foolish person does not know how to elevate himself in this body. Instead, he indulges in sinful activities and goes deeper and deeper into hellish life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 11

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.11

dehah kim anna-dātuh svam

nishektur mātur eva ca

mātuh pitur vā balinah

kretur agneh śuno 'pi vā

SYNONYMS

dehah — this body; kim anna-dātuh — does it belong to the employer who gives me the money to maintain it; svam — or does it belong to me personally; nishektuh — (or does it belong) to the person who discharged the semen; mātuh eva — (or does it belong) to the mother who maintained this body within her womb; ca — and; mātuh pituh vā — or (does it belong) to the father of the mother (because sometimes the father of the mother takes a grandson as an adopted son); balinah — (or does it belong) to the person who takes this body away by force; kretuh — or to the person who purchases the body as a slave; agneh — or to the fire (because ultimately the body is burned); śunah — or to the dogs and vultures that ultimately eat it; api — even; vā — or.

TRANSLATION

While alive, does this body belong to its employer, to the self, to the father, the mother, or the mother's father? Does it belong to the person who takes it away by force, to the slave master who purchases it, or to the sons who burn it in the fire? Or, if the body is not burned, does it belong to the dogs that eat it? Among the many possible claimants, who is the rightful claimant? Not to ascertain this but instead to maintain the body by sinful activities is not good.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 12

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.12

evam sādhāranam deham

avyakta-prabhavāpyayam

ko vidvān ātmasāt kritvā

hanti jantūn rite 'satah

SYNONYMS

evam — in this way; sādhāranam — common property; deham — the body; avyakta — from unmanifested nature; prabhava — manifested in that way; apyayam — and again merged with the unmanifested ("for dust thou art, and unto dust shalt thou return"); kah — who is that person; vidvān — one who is actually in knowledge; ātmasāt kritvā — claiming as his own; hanti — kills; jantūn — poor animals; rite — except; asatah — rascals who have no knowledge, no clear understanding.

TRANSLATION

This body, after all, is produced by the unmanifested nature and again annihilated and merged in the natural elements. Therefore, it is the common property of everyone. Under the circumstances, who but a rascal claims this property as his own and while maintaining it commits such sinful activities as killing animals just to satisfy his whims? Unless one is a rascal, one cannot commit such sinful activities.

PURPORT

Atheists do not believe in the existence of the soul. Nonetheless, unless one is very cruel, why should one kill animals unnecessarily? The body is a manifestation of a combination of matter. In the beginning it was nothing, but by a combination of matter it has come into existence. Then again, when the combination is dismantled, the body will no longer exist. In the beginning it was nothing, and in the end it will be nothing. Why then should one commit sinful activities when it is manifested? It is not possible for anyone to do this unless he is rascal number one.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 13

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.13

asatah śrī-madāndhasya

dāridryam param añjanam

ātmaupamyena bhūtāni

daridrah param īkshate

SYNONYMS

asatah — of such a foolish rascal; śrī-mada-andhasya — who is blinded by temporarily possessing riches and opulence; dāridryam — poverty; param añjanam — the best ointment for the eyes, by which to see things as they are; ātma-aupamyena — with comparison to himself; bhūtāni — living beings; daridrah — a poverty-stricken man; param — perfectly; īkshate — can see things as they are.

TRANSLATION

Atheistic fools and rascals who are very much proud of wealth fail to see things as they are. Therefore, returning them to poverty is the proper ointment for their eyes so they may see things as they are. At least a poverty-stricken man can realize how painful poverty is, and therefore he will not want others to be in a painful condition like his own.

PURPORT

Even today, if a man who was formerly poverty-stricken gets money, he is inclined to utilize his money to perform many philanthropic activities, like opening schools for uneducated men and hospitals for the diseased. In this connection there is an instructive story called punar mūshiko bhava, "Again Become a Mouse." A mouse was very much harassed by a cat, and therefore the mouse approached a saintly person to request to become a cat. When the mouse became a cat, he was harassed by a dog, and then when he became a dog, he was harassed by a tiger. But when he became a tiger, he stared at the saintly person, and when the saintly person asked him, "What do you want?" the tiger said, "I want to eat you." Then the saintly person cursed him, saying, "May you again become a mouse." A similar thing is going on all over the universe. One is going up and down, sometimes becoming a mouse, sometimes a tiger, and so on. Śrī Caitanya Mahāprabhu said:

brahmānda bhramite kona bhāgyavān jīva

guru-krishna-prasāde pāya bhakti-latā-bīja

(Cc. Madhya 19.151)

The living entities are promoted and degraded by the laws of nature, but if one is very, very fortunate, by association with saintly persons he gets the seed of devotional service, and his life becomes successful. Nārada Muni wanted to bring Nalakūvara and Manigrīva to the platform of devotional service through poverty, and thus he cursed them. Such is the mercy of a Vaishnava. Unless one is brought to the Vaishnava platform, one cannot be a good man. Harāv abhaktasya kuto mahad-gunāh (Bhāg. 5.18.12). An avaishnava never becomes a good man, however severely he is punished.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 14

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.14

yathā kantaka-viddhāńgo

jantor necchati tām vyathām

jīva-sāmyam gato lińgair

na tathāviddha-kantakah

SYNONYMS

yathā — just as; kantaka-viddha-ańgah — a person whose body has been pinpricked; jantoh — of such an animal; na — not; icchati — desires; tām — a particular; vyathām — pain; jīva-sāmyam gatah — when he understands that the position is the same for everyone; lińgaih — by possessing a particular type of body; na — not; tathā — so; aviddha-kantakah — a person who has not been pinpricked.

TRANSLATION

By seeing their faces, one whose body has been pricked by pins can understand the pain of others who are pinpricked. Realizing that this pain is the same for everyone, he does not want others to suffer in this way. But one who has never been pricked by pins cannot understand this pain.

PURPORT

There is a saying, "The happiness of wealth is enjoyable by a person who has tasted the distress of poverty." There is also another common saying, vandhyā ki bujhibe prasava-vedanā: "A woman who has not given birth to a child cannot understand the pain of childbirth." Unless one comes to the platform of actual experience, one cannot realize what is pain and what is happiness in this material world. The laws of nature act accordingly. If one has killed an animal, one must himself be killed by that same animal. This is called māmsa. Mām means "me," and sa means "he." As I am eating an animal, that animal will have the opportunity to eat me. In every state, therefore, it is ordinarily the custom that if a person commits murder he is hanged.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 15

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.15

daridro niraham-stambho

muktah sarva-madair iha

kricchram yadricchayāpnoti

tad dhi tasya param tapah

SYNONYMS

daridrah — a poverty-stricken person; nir-aham-stambhah — is automatically freed from all false prestige; muktah — liberated; sarva — all; madaih — from false ego; iha — in this world; kricchram — with great difficulty; yadricchayā āpnoti — what he gains by chance from providence; tat — that; hi — indeed; tasya — his; param — perfect; tapah — austerity.

TRANSLATION

A poverty-stricken man must automatically undergo austerities and penances because he does not have the wealth to possess anything. Thus his false prestige is vanquished. Always in need of food, shelter and clothing, he must be satisfied with what is obtained by the mercy of providence. Undergoing such compulsory austerities is good for him because this purifies him and completely frees him from false ego.

PURPORT

A saintly person voluntarily accepts a state of poverty just to become free from material false prestige. Many great kings left their princely standard of living and went to the forest to practice austerity according to Vedic culture, just to become purified. But if one who cannot voluntarily accept such austerity is put into a situation of poverty, he automatically must practice austerity. Austerity is good for everyone because it frees one from material conditions. Therefore, if one is very much proud of his material position, putting him into poverty is the best way to rectify his foolishness. Dāridrya-dosho guna-rāśi-nāśi: when a person is poverty-stricken, naturally his false pride in aristocracy, wealth, education and beauty is smashed. Thus corrected, he is in the right position for liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 16

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.16

nityam kshut-kshāma-dehasya

daridrasyānna-kāńkshinah

indriyāny anuśushyanti

himsāpi vinivartate

SYNONYMS

nityam — always; kshut — with hunger; kshāma — weak, without necessary strength; dehasya — of the body of a poor man; daridrasya — poverty-stricken; anna-kāńkshinah — always desiring to get sufficient food; indriyāni — the senses, which are compared to snakes; anuśushyanti — gradually become weaker and weaker, with less potency; himsā api — the tendency to be envious of others; vinivartate — reduces.

TRANSLATION

Always hungry, longing for sufficient food, a poverty-stricken man gradually becomes weaker and weaker. Having no extra potency, his senses are automatically pacified. A poverty-stricken man, therefore, is unable to perform harmful, envious activities. In other words, such a man automatically gains the results of the austerities and penances adopted voluntarily by saintly persons.

PURPORT

According to the opinion of experienced medical practitioners, diabetes is a result of voracious eating, and tuberculosis is a disease of undereating. We should desire neither to be diabetic nor to be tubercular. Yāvad artha-prayojanam. We should eat frugally and keep the body fit for advancing in Krishna consciousness. As recommended elsewhere in Śrīmad-Bhāgavatam (1.2.10):

kāmasya nendriya-prītir

lābho jīveta yāvatā

jīvasya tattva-jijñāsā

nārtho yaś ceha karmabhih

The real business of human life is to keep oneself fit for advancement in spiritual realization. Human life is not meant for making the senses unnecessarily strong so that one suffers from disease and one increases in an envious, fighting spirit. In this age of Kali, however, human civilization is so misled that people are unnecessarily increasing in economic development, and as a result they are opening more and more slaughterhouses, liquor shops and brothels. In this way, the whole civilization is being spoiled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 17

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.17

daridrasyaiva yujyante

sādhavah sama-darśinah

sadbhih kshinoti tam tarsham

tata ārād viśuddhyati

SYNONYMS

daridrasya — of a person who is poverty-stricken; eva — indeed; yujyante — may easily associate; sādhavah — saintly persons; sama-darśinah — although sādhus are equal to everyone, to the poor and the rich, the poor man can take advantage of their association; sadbhih — by the association of such saintly persons; kshinoti — reduces; tam — the original cause of material suffering; tarsham — the desire for material enjoyment; tatah — thereafter; ārāt — very soon; viśuddhyati — his material contamination is cleansed off.

TRANSLATION

Saintly persons may freely associate with those who are poverty-stricken, but not with those who are rich. A poverty-stricken man, by association with saintly persons, very soon becomes uninterested in material desires, and the dirty things within the core of his heart are cleansed away.

PURPORT

It is said, mahad-vicalanam nrinām grihinām dīna-cetasām (Bhāg. 10.8.4). The only business of a saintly person or sannyāsī, a person in the renounced order, is to preach Krishna consciousness. Sādhus, saintly persons, want to preach to both the poor and the rich, but the poor take more advantage of the sādhus' preaching than the rich do. A poor man receives sādhus very quickly, offers them obeisances, and tries to take advantage of their presence, whereas a rich man keeps a big greyhound dog at his door so that no one can enter his house. He posts a sign saying "Beware of Dog" and avoids the association of saintly persons, whereas a poor man keeps his door open for them and thus benefits by their association more than a rich man does. Because Nārada Muni, in his previous life, was the poverty-stricken son of a maidservant, he got the association of saintly persons and later became the exalted Nārada Muni. This was his actual experience. Therefore, he is now comparing the position of a poor man with that of a rich man.

satām prasańgān mama vīrya-samvido

bhavanti hrit-karna-rasāyanāh kathāh

taj-joshanād āśv apavarga-vartmani

śraddhā ratir bhaktir anukramishyati

(Bhāg. 3.25.25)

If one gets the advantage of association with saintly persons, by their instructions one becomes more and more purified of material desires.

krishna-bahirmukha haiyā bhoga-vāñchā kare

nikata-stha māyā tāre jāpatiyā dhare

(Prema-vivarta)

Material life means that one forgets Krishna and that one increases in one's desires for sense gratification. But if one receives the advantage of instructions from saintly persons and forgets the importance of material desires, one is automatically purified. Ceto-darpana-mārjanam bhava-mahā-dāvāgni-nirvāpanam [Cc. Antya 20.12] (Śikshāshtaka 1). Unless the core of a materialistic person's heart is purified, he cannot get rid of the pangs of bhava-mahā-dāvāgni, the blazing fire of material existence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 18

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.18

sādhūnām sama-cittānām

mukunda-caranaishinām

upekshyaih kim dhana-stambhair

asadbhir asad-āśrayaih

SYNONYMS

sādhūnām — of saintly persons; sama-cittānām — of those who are equal to everyone; mukunda-carana-eshinām — whose only business is to serve Mukunda, the Supreme Personality of Godhead, and who always aspire for that service; upekshyaih — neglecting the association; kim — what; dhana-stambhaih — rich and proud; asadbhih — with the association of undesirable persons; asat-āśrayaih — taking shelter of those who are asat, or nondevotees.

TRANSLATION

Saintly persons [sādhus] think of Krishna twenty-four hours a day. They have no other interest. Why should people neglect the association of such exalted spiritual personalities and try to associate with materialists, taking shelter of nondevotees, most of whom are proud and rich?

PURPORT

A sādhu is one who is engaged in devotional service to the Lord without deviation (bhajate mām ananya-bhāk).

titikshavah kārunikāh

suhridah sarva-dehinām

ajāta-śatravah śāntāh

sādhavah sādhu-bhūshanāh

"The symptoms of a sādhu are that he is tolerant, merciful and friendly to all living entities. He has no enemies, he is peaceful, he abides by the scriptures, and all his characteristics are sublime." (Bhāg. 3.25.21) A sādhu is suhridah sarva-dehinām, the friend of everyone. Why then should the rich, instead of associating with sādhus, waste their valuable time in association with other rich men who are averse to spiritual life? Both the poor man and the rich man can take advantage of the Krishna consciousness movement, and here it is advised that everyone do so. There is no profit in avoiding the association of the members of the Krishna consciousness movement. Narottama dāsa Thākura has said:

sat-sańga chādi' kainu asate vilāsa

te-kārane lāgila ye karma-bandha-phāńsa

If we give up the association of sādhus, saintly persons engaged in Krishna consciousness, and associate with persons seeking sense gratification and accumulating wealth for this purpose, our life is spoiled. The word asat refers to an avaishnava, one who is not a devotee of Krishna, and sat refers to a Vaishnava, Krishna's devotee. One should always seek the association of Vaishnavas and not spoil one's life by mixing with avaishnavas. In Bhagavad-gītā (7.15), the distinction between Vaishnava and avaishnava is enunciated:

na mām dushkritino mūdhāh

prapadyante narādhamāh

māyayāpahrita-jñānā

āsuram bhāvam āśritāh

Anyone who is not surrendered to Krishna is a most sinful person (dushkritī), a rascal (mūdha), and the lowest of men (narādhama). Therefore one should not avoid the association of Vaishnavas, which is now available all over the world in the form of the Krishna consciousness movement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 19

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.19

tad aham mattayor mādhvyā

vārunyā śrī-madāndhayoh

tamo-madam harishyāmi

strainayor ajitātmanoh

SYNONYMS

tat — therefore; aham — I; mattayoh — of these two drunken persons; mādhvyā — by drinking liquor; vārunyā — named Vārunī; śrī-mada-andhayoh — who are blinded by celestial opulence; tamah-madam — this false prestige due to the mode of ignorance; harishyāmi — I shall take away; strainayoh — because they have become so attached to women; ajita-ātmanoh — being unable to control the senses.

TRANSLATION

Therefore, since these two persons, drunk with the liquor named Vārunī, or Mādhvī, and unable to control their senses, have been blinded by the pride of celestial opulence and have become attached to women, I shall relieve them of their false prestige.

PURPORT

When a sādhu chastises or punishes someone, he does not do so for revenge. Mahārāja Parīkshit had inquired why Nārada Muni was subject to such a spirit of revenge (tamah). But this was not tamah, for Nārada Muni, in full knowledge of what was for the good of the two brothers, wisely thought of how to cure them. Vaishnavas are good physicians. They know how to protect a person from material disease. Thus they are never in tamo-guna. Sa gunān samatītyaitān brahma-bhūyāya kalpate (Bg. 14.26). Vaishnavas are always situated on the transcendental platform, the Brahman platform. They cannot be subject to mistakes or the influence of the modes of material nature. Whatever they do, after full consideration, is meant just to lead everyone back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verses 2-3

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.2-3

śrī-śuka uvāca

rudrasyānucarau bhūtvā

sudriptau dhanadātmajau

kailāsopavane ramye

mandākinyām madotkatau

vārunīm madirām pītvā

madāghūrnita-locanau

strī-janair anugāyadbhiś

ceratuh pushpite vane

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī replied; rudrasya — of Lord Śiva; anucarau — two great devotees or associates; bhūtvā — being elevated to that post; su-driptau — being proud of that position and their beautiful bodily features; dhanada-ātmajau — the two sons of Kuvera, treasurer of the demigods; kailāsa-upavane — in a small garden attached to Kailāsa Parvata, the residence of Lord Śiva; ramye — in a very beautiful place; mandākinyām — on the River Mandākinī; mada-utkatau — terribly proud and mad; vārunīm — a kind of liquor named Vārunī; madirām — intoxication; pītvā — drinking; mada-āghūrnita-locanau — their eyes rolling with intoxication; strī-janaih — with women; anugāyadbhih — vibrating songs sung by them; ceratuh — wandered; pushpite vane — in a nice flower garden.

TRANSLATION

Śukadeva Gosvāmī said: O King Parīkshit, because the two sons of Kuvera had been elevated to the association of Lord Śiva, of which they were very much proud, they were allowed to wander in a garden attached to Kailāsa Hill, on the bank of the Mandākinī River. Taking advantage of this, they used to drink a kind of liquor called Vārunī. Accompanied by women singing after them, they would wander in that garden of flowers, their eyes always rolling in intoxication.

PURPORT

This verse mentions some of the material advantages afforded to persons associated with or devoted to Lord Śiva. Apart from Lord Śiva, if one is a devotee of any other demigod, one receives some material advantages. Foolish people, therefore, become devotees of demigods. This has been pointed out and criticized by Lord Krishna in Bhagavad-gītā (7.20): kāmais tais tair hrita jñānāh prapadyante 'nya-devatāh. Those who are not devotees of Krishna have a taste for women, wine and so forth, and therefore they have been described as hrita jñāna, bereft of sense. The Krishna consciousness movement can very easily point out such foolish persons, for they have been indicated in Bhagavad-gītā (7.15), where Lord Krishna says:

na mām dushkritino mūdhāh

prapadyante narādhamāh

māyayāpahrita-jñānā

āsuram bhāvam āśritāh

"Those miscreants who are grossly foolish, lowest among mankind, whose knowledge is stolen by illusion, and who partake of the atheistic nature of demons, do not surrender unto Me." Anyone who is not a devotee of Krishna and does not surrender to Krishna must be considered narādhama, the lowest of men, and dushkritī, one who always commits sinful activities. Thus there is no difficulty in finding out who is a third-class or fourth-class man, for one's position can be understood simply by this crucial test: is he or is he not a devotee of Krishna?

Why are devotees of the demigods greater in number than the Vaishnavas? The answer is given herein. Vaishnavas are not interested in such fourth-class pleasures as wine and women, nor does Krishna allow them such facilities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verses 20-22

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.20-22

yad imau loka-pālasya

putrau bhūtvā tamah-plutau

na vivāsasam ātmānam

vijānītah sudurmadau

ato 'rhatah sthāvaratām

syātām naivam yathā punah

smritih syān mat-prasādena

tatrāpi mad-anugrahāt

vāsudevasya sānnidhyam

labdhvā divya-śarac-chate

vritte svarlokatām bhūyo

labdha-bhaktī bhavishyatah

SYNONYMS

yat — because; imau — these two young demigods; loka-pālasya — of the great demigod Kuvera; putrau — born as sons; bhūtvā — being so (they should not have become like that); tamah-plutau — so absorbed in the mode of darkness; na — not; vivāsasam — without any dress, completely naked; ātmānam — their personal bodies; vijānītah — could understand that they were naked; su-durmadau — because they were very much fallen due to false pride; atah — therefore; arhatah — they deserve; sthāvaratām — immobility like that of a tree; syātām — they may become; na — not; evam — in this way; yathā — as; punah — again; smritih — remembrance; syāt — may continue; mat-prasādena — by my mercy; tatra api — over and above that; mat-anugrahāt — by my special favor; vāsudevasya — of the Supreme Personality of Godhead; sānnidhyam — the personal association, face to face; labdhvā — obtaining; divya-śarat-śate vritte — after the expiry of one hundred years by the measurement of the demigods; svarlokatām — the desire to live in the celestial world; bhūyah — again; labdha-bhaktī — having revived their natural condition of devotional service; bhavishyatah — will become.

TRANSLATION

These two young men, Nalakūvara and Manigrīva, are by fortune the sons of the great demigod Kuvera, but because of false prestige and madness after drinking liquor, they are so fallen that they are naked but cannot understand that they are. Therefore, because they are living like trees (for trees are naked but are not conscious), these two young men should receive the bodies of trees. This will be proper punishment. Nonetheless, after they become trees and until they are released, by my mercy they will have remembrance of their past sinful activities. Moreover, by my special favor, after the expiry of one hundred years by the measurement of the demigods, they will be able to see the Supreme Personality of Godhead, Vāsudeva, face to face, and thus revive their real position as devotees.

PURPORT

A tree has no consciousness: when cut, it feels no pain. But Nārada Muni wanted the consciousness of Nalakūvara and Manigrīva to continue, so that even after being released from the life of trees, they would not forget the circumstances under which they had been punished. Therefore, to bestow upon them special favor, Nārada Muni arranged things in such a way that after being released, they would be able to see Krishna in Vrindāvana and thus revive their dormant bhakti.

Each day of the demigods in the upper planetary system equals six months of our measurement. Although the demigods in the upper planetary system are attached to material enjoyment, they are all devotees, and therefore they are called demigods. There are two kinds of persons, namely the devas and the asuras. Asuras forget their relationship with Krishna (āsuram bhāvam āśritāh), whereas the devas do not forget.

dvau bhūta-sargau loke 'smin

daiva āsura eva ca

vishnu-bhaktah smrito daiva

āsuras tad-viparyayah

(Padma Purāna)

The distinction between a pure devotee and a karma-miśra devotee is this: a pure devotee does not desire anything for material enjoyment, whereas a mixed devotee becomes a devotee to become a first-class enjoyer of this material world. One who is in direct touch with the Supreme Personality of Godhead in devotional service remains pure, uncontaminated by material desires (anyābhilāshitā-śūnyam jñāna-karmādy-anāvritam [Bhakti-rasāmrita-sindhu 1.1.11]).

By karma-miśra-bhakti one is elevated to the celestial kingdom, by jñāna-miśra-bhakti one is able to merge in the Brahman effulgence, and by yoga-miśra-bhakti one is able to realize the omnipotency of the Supreme Personality of Godhead. But pure bhakti does not depend on karma, jñāna or yoga, for it simply consists of loving affairs. The liberation of the bhakta, therefore, which is called not just mukti but vimukti, surpasses the five other kinds of liberation — sāyujya, sārūpya, sālokya, sārshti and sāmīpya. A pure devotee always engages in pure service (ānukūlyena krishnānuśīlanam bhaktir uttamā). Taking birth in the upper planetary system as a demigod is a chance to become a further purified devotee and go back home, back to Godhead. Nārada Muni indirectly gave Manigrīva and Nalakūvara the greatest opportunity by his so-called curse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 23

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.23

śrī-śuka uvāca

evam uktvā sa devarshir

gato nārāyanāśramam

nalakūvara-manigrīvāv

āsatur yamalārjunau

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī continued to speak; evam uktvā — thus uttering; sah — he; devarshih — the greatest saintly person, Nārada; gatah — left that place; nārāyana-āśramam — for his own āśrama, known as Nārāyana-āśrama; nalakūvara — Nalakūvara; manigrīvau — and Manigrīva; āsatuh — remained there to become; yamala-arjunau — twin arjuna trees.

TRANSLATION

Śukadeva Gosvāmī continued: Having thus spoken, the great saint Devarshi Nārada returned to his āśrama, known as Nārāyana-āśrama, and Nalakūvara and Manigrīva became twin arjuna trees.

PURPORT

Arjuna trees are still found in many forests, and their skin is used by cardiologists to prepare medicine for heart trouble. This means that even though they are trees, they are disturbed when skinned for medical science.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 24

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.24

risher bhāgavata-mukhyasya

satyam kartum vaco harih

jagāma śanakais tatra

yatrāstām yamalārjunau

SYNONYMS

risheh — of the great sage and saintly person Nārada; bhāgavata-mukhyasya — of the topmost of all devotees; satyam — truthful; kartum — to prove; vacah — his words; harih — the Supreme Personality of Godhead, Krishna; jagāma — went there; śanakaih — very slowly; tatra — there; yatra — to the spot where; āstām — there were; yamala-arjunau — the twin arjuna trees.

TRANSLATION

The Supreme Personality of Godhead, Śrī Krishna, to fulfill the truthfulness of the words of the greatest devotee, Nārada, slowly went to that spot where the twin arjuna trees were standing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 25

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.25

devarshir me priyatamo

yad imau dhanadātmajau

tat tathā sādhayishyāmi

yad gītam tan mahātmanā

SYNONYMS

devarshih — the great saint Devarshi Nārada; me — My; priya-tamah — most beloved devotee; yat — although; imau — these two persons (Nalakūvara and Manigrīva); dhanada-ātmajau — born of a rich father and being nondevotees; tat — the words of Devarshi; tathā — just so; sādhayishyāmi — I shall execute (because he wanted Me to come face to face with the yamala-arjuna, I shall do so); yat gītam — as already stated; tat — that; mahātmanā — by Nārada Muni.

TRANSLATION

"Although these two young men are the sons of the very rich Kuvera and I have nothing to do with them, Devarshi Nārada is My very dear and affectionate devotee, and therefore because he wanted Me to come face to face with them, I must do so for their deliverance."

PURPORT

Nalakūvara and Manigrīva actually had nothing to do with devotional service or seeing the Supreme Personality of Godhead face to face, for this is not an ordinary opportunity. It is not that because one is very rich or learned or was born in an aristocratic family one will be able to see the Supreme Personality of Godhead face to face. This is impossible. But in this case, because Nārada Muni desired that Nalakūvara and Manigrīva see Vāsudeva face to face, the Supreme Personality of Godhead wanted to fulfill the words of His very dear devotee Nārada Muni. If one seeks the favor of a devotee instead of directly asking favors from the Supreme Personality of Godhead, one is very easily successful. Śrīla Bhaktivinoda Thākura has therefore recommended: vaishnava thākura tomāra kukkura bhuliyā jānaha more, krishna se tomāra krishna dite pāra. One should desire to become like a dog in strictly following a devotee. Krishna is in the hand of a devotee. Adurlabham ātma-bhaktau. Thus without the favor of a devotee, one cannot directly approach Krishna, what to speak of engaging in His service. Narottama dāsa Thākura therefore sings, chādiyā vaishnava-sevā nistāra pāyeche kebā: unless one becomes a servant of a pure devotee, one cannot be delivered from the material condition of life. In our Gaudīya Vaishnava society, following in the footsteps of Rūpa Gosvāmī, our first business is to seek shelter of a bona fide spiritual master (ādau gurv-āśrayah).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 26

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.26

ity antarenārjunayoh

krishnas tu yamayor yayau

ātma-nirveśa-mātrena

tiryag-gatam ulūkhalam

SYNONYMS

iti — thus deciding; antarena — between; arjunayoh — the two arjuna trees; krishnah tu — Lord Krishna; yamayoh yayau — entered between the two trees; ātma-nirveśa-mātrena — as soon as He entered (between the two trees); tiryak — crossways; gatam — so became; ulūkhalam — the big mortar for grinding spices.

TRANSLATION

Having thus spoken, Krishna soon entered between the two arjuna trees, and thus the big mortar to which He was bound turned crosswise and stuck between them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 27

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.27

bālena nishkarshayatānvag ulūkhalam tad

dāmodarena tarasotkalitāńghri-bandhau

nishpetatuh parama-vikramitātivepa-

skandha-pravāla-vitapau krita-canda-śabdau

SYNONYMS

bālena — by the boy Krishna; nishkarshayatā — who was dragging; anvak — following the dragging of Krishna; ulūkhalam — the wooden mortar; tat — that; dāma-udarena — by Krishna, who was tied by the belly; tarasā — with great force; utkalita — uprooted; ańghri-bandhau — the roots of the two trees; nishpetatuh — fell down; parama-vikramita — by the supreme power; ati-vepa — trembling severely; skandha — trunk; pravāla — bunches of leaves; vitapau — those two trees, along with their branches; krita — having made; canda-śabdau — a fierce sound.

TRANSLATION

By dragging behind Him with great force the wooden mortar tied to His belly, the boy Krishna uprooted the two trees. By the great strength of the Supreme Person, the two trees, with their trunks, leaves and branches, trembled severely and fell to the ground with a great crash.

PURPORT

This is the pastime of Krishna known as dāmodara-līlā. Therefore another of Krishna's names is Dāmodara. As stated in the Hari-vamśa:

sa ca tenaiva nāmnā tu

krishno vai dāma-bandhanāt

goshthe dāmodara iti

gopībhih parigīyate

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 28

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.28

tatra śriyā paramayā kakubhah sphurantau

siddhāv upetya kujayor iva jāta-vedāh

krishnam pranamya śirasākhila-loka-nātham

baddhāñjalī virajasāv idam ūcatuh sma

SYNONYMS

tatra — there, on the very spot where the two arjunas fell; śriyā — with beautification; paramayā — superexcellent; kakubhah — all directions; sphurantau — illuminating by effulgence; siddhau — two perfect persons; upetya — then coming out; kujayoh — from between the two trees; iva — like; jāta-vedāh — fire personified; krishnam — unto Lord Krishna; pranamya — offering obeisances; śirasā — with the head; akhila-loka-nātham — to the Supreme Person, the controller of everything; baddha-añjalī — with folded hands; virajasau — fully cleansed of the mode of ignorance; idam — the following words; ūcatuh sma — uttered.

TRANSLATION

Thereafter, in that very place where the two arjuna trees had fallen, two great, perfect personalities, who appeared like fire personified, came out of the two trees. The effulgence of their beauty illuminating all directions, with bowed heads they offered obeisances to Krishna, and with hands folded they spoke the following words.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 29

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.29

krishna krishna mahā-yogims

tvam ādyah purushah parah

vyaktāvyaktam idam viśvam

rūpam te brāhmanā viduh

SYNONYMS

krishna krishna — O Lord Krishna, O Lord Krishna; mahā-yogin — O master of mysticism; tvam — You, the exalted personality; ādyah — the root cause of everything; purushah — the Supreme Person; parah — beyond this material creation; vyakta-avyaktam — this material cosmic manifestation, consisting of cause and effect, or gross and subtle forms; idam — this; viśvam — whole world; rūpam — form; te — Your; brāhmanāh — learned brāhmanas; viduh — know.

TRANSLATION

O Lord Krishna, Lord Krishna, Your opulent mysticism is inconceivable. You are the supreme, original person, the cause of all causes, immediate and remote, and You are beyond this material creation. Learned brāhmanas know [on the basis of the Vedic statement sarvam khalv idam brahma] that You are everything and that this cosmic manifestation, in its gross and subtle aspects, is Your form.

PURPORT

The two demigods Nalakūvara and Manigrīva, because of their continuing memory, could understand the supremacy of Krishna by the grace of Nārada. Now they admitted, "That we should be delivered by the blessings of Nārada Muni was all Your plan. Therefore You are the supreme mystic. Everything — past, present and future — is known to You. Your plan was made so nicely that although we stayed here as twin arjuna trees, You have appeared as a small boy to deliver us. This was all Your inconceivable arrangement. Because You are the Supreme Person, You can do everything."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verses 30-31

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.30-31

tvam ekah sarva-bhūtānām

dehāsv-ātmendriyeśvarah

tvam eva kālo bhagavān

vishnur avyaya īśvarah

tvam mahān prakritih sūkshmā

rajah-sattva-tamomayī

tvam eva purusho 'dhyakshah

sarva-kshetra-vikāra-vit

SYNONYMS

tvam — Your Lordship; ekah — one; sarva-bhūtānām — of all living entities; deha — of the body; asu — of the life force; ātma — of the soul; indriya — of the senses; īśvarah — the Supersoul, the controller; tvam — Your Lordship; eva — indeed; kālah — the time factor; bhagavān — the Supreme Personality of Godhead; vishnuh — all-pervading; avyayah — imperishable; īśvarah — controller; tvam — Your Lordship; mahān — the greatest; prakritih — the cosmic manifestation; sūkshmā — subtle; rajah-sattva-tamah-mayī — consisting of three modes of nature (passion, goodness and ignorance); tvam eva — Your Lordship is indeed; purushah — the Supreme Person; adhyakshah — the proprietor; sarva-kshetra — in all living entities; vikāra-vit — knowing the restless mind.

TRANSLATION

You are the Supreme Personality of Godhead, the controller of everything. The body, life, ego and senses of every living entity are Your own self. You are the Supreme Person, Vishnu, the imperishable controller. You are the time factor, the immediate cause, and You are material nature, consisting of the three modes passion, goodness and ignorance. You are the original cause of this material manifestation. You are the Supersoul, and therefore You know everything within the core of the heart of every living entity.

PURPORT

Śrīpāda Madhvācārya has quoted from the Vāmana Purāna as follows:

rūpyatvāt tu jagad rūpam

vishnoh sākshāt sukhātmakam

nitya-pūrnam samuddishtam

svarūpam paramātmanah

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 32

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.32

grihyamānais tvam agrāhyo

vikāraih prākritair gunaih

ko nv ihārhati vijñātum

prāk siddham guna-samvritah

SYNONYMS

grihyamānaih — accepting the body made of material nature as existing at the present moment because of being visible; tvam — You; agrāhyah — not confined in a body made of material nature; vikāraih — agitated by the mind; prākritaih gunaih — by the material modes of nature (sattva-guna, rajo-guna and tamo-guna); kah — who is there; nu — after that; iha — in this material world; arhati — who deserves; vijñātum — to know; prāk siddham — that which existed before the creation; guna-samvritah — because of being covered by the material qualities.

TRANSLATION

O Lord, You exist before the creation. Therefore, who, trapped by a body of material qualities in this material world, can understand You?

PURPORT

As it is said:

atah śrī-krishna-nāmādi

na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau

svayam eva sphuraty adah

[BRS. 1.2.234]

Krishna's name, attributes and form are Absolute Truth, existing before the creation. Therefore, how can those who are created — that is, those entrapped in bodies created of material elements — understand Krishna perfectly? This is not possible. But, sevonmukhe hi jihvādau svayam eva sphuraty adah: Krishna reveals Himself to those engaged in devotional service. This is also confirmed in Bhagavad-gītā (18.15) by the Lord Himself: bhaktyā mām abhijānāti [Bg. 18.55]. Even the descriptions of Krishna in Śrīmad-Bhāgavatam are sometimes misunderstood by less intelligent men with a poor fund of knowledge. Therefore, the best course by which to know Him is to engage oneself in pure devotional activities. The more one advances in devotional activities, the more one can understand Him as He is. If from the material platform one could understand Krishna, then, since Krishna is everything (sarvam khalv idam brahma), one could understand Krishna by seeing anything within this material world. But that is not possible.

mayā tatam idam sarvam

jagad avyakta-mūrtinā

mat-sthāni sarva-bhūtāni

na cāham teshv avasthitah

(Bg. 9.4)

Everything is resting on Krishna, and everything is Krishna, but this is not to be realized by persons on the material platform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 33

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.33

tasmai tubhyam bhagavate

vāsudevāya vedhase

ātma-dyota-gunaiś channa-

mahimne brahmane namah

SYNONYMS

tasmai — (because You are not to be understood from the material platform, we simply offer obeisances) unto Him; tubhyam — unto You; bhagavate — unto the Supreme Personality of Godhead; vāsudevāya — unto Vāsudeva, the origin of Sańkarshana, Pradyumna and Aniruddha; vedhase — unto the origin of creation; ātma-dyota-gunaih channa-mahimne — unto You whose glories are covered by Your personal energy; brahmane — unto the Supreme Brahman; namah — our respectful obeisances.

TRANSLATION

O Lord, whose glories are covered by Your own energy, You are the Supreme Personality of Godhead. You are Sańkarshana, the origin of creation, and You are Vāsudeva, the origin of the caturvyūha. Because You are everything and are therefore the Supreme Brahman, we simply offer our respectful obeisances unto You.

PURPORT

Instead of trying to understand Krishna in detail, it is better to offer our respectful obeisances unto Him, for He is the origin of everything and He is everything. Because we are covered by the material modes of nature, He is very difficult for us to understand unless He reveals Himself to us. Therefore it is better for us to acknowledge that He is everything and offer obeisances unto His lotus feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verses 34-35

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.34-35

yasyāvatārā jñāyante

śarīreshv aśarīrinah

tais tair atulyātiśayair

vīryair dehishv asańgataih

sa bhavān sarva-lokasya

bhavāya vibhavāya ca

avatīrno 'mśa-bhāgena

sāmpratam patir āśishām

SYNONYMS

yasya — of whom; avatārāh — the different incarnations, like Matsya, Kūrma and Varāha; jñāyante — are speculated; śarīreshu — in different bodies, differently visible; aśarīrinah — they are not ordinary material bodies, but are all transcendental; taih taih — by such bodily activities; atulya — incomparable; ati-śayaih — unlimited; vīryaih — by strength and power; dehishu — by those who actually have material bodies; asańgataih — which activities, enacted in different incarnations, are impossible to be performed; sah — the same Supreme; bhavān — Your Lordship; sarva-lokasya — of everyone; bhavāya — for the elevation; vibhavāya — for the liberation; ca — and; avatīrnah — have now appeared; amśa-bhāgena — in full potency, with different parts and parcels; sāmpratam — at the present moment; patih āśishām — You are the Supreme Personality of Godhead, the master of all auspiciousness.

TRANSLATION

Appearing in bodies like those of an ordinary fish, tortoise and hog, You exhibit activities impossible for such creatures to perform — extraordinary, incomparable, transcendental activities of unlimited power and strength. These bodies of Yours, therefore, are not made of material elements, but are incarnations of Your Supreme Personality. You are the same Supreme Personality of Godhead, who have now appeared, with full potency, for the benefit of all living entities within this material world.

PURPORT

As stated in Bhagavad-gītā (4.7-8):

yadā yadā hi dharmasya

glānir bhavati bhārata

abhyutthānam adharmasya

tadātmānam srijāmy aham

paritrānāya sādhūnām

vināśāya ca dushkritām

dharma-samsthāpanārthāya

sambhavāmi yuge yuge

Krishna appears as an incarnation when real spiritual life declines and when rogues and thieves increase to disturb the situation of the world. Unfortunate, less intelligent persons, bereft of devotional service, cannot understand the Lord's activities, and therefore such persons describe these activities as kalpanā — mythology or imagination — because they are rascals and the lowest of men (na mām dushkritino mūdhāh prapadyante narādhamāh [Bg. 7.15]). Such men cannot understand that the events described by Vyāsadeva in the purānas and other śāstras are not fictitious or imaginary, but factual.

Krishna, in His full, unlimited potency, here shows that He is the Supreme Personality of Godhead, for although the two trees were so large and sturdy that even many elephants could not move them, Krishna, as a child, exhibited such extraordinary strength that they fell down with a great sound. From the very beginning, by killing Pūtanā, Śakatāsura and Trināvartāsura, by causing the trees to fall, and by showing the entire universe within His mouth, Krishna proved that He is the Supreme Personality of Godhead. The lowest of men (mūdhas), because of sinful activities, cannot understand this, but devotees can accept it without a doubt. Thus the position of a devotee is different from that of a nondevotee.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 36

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.36

namah parama-kalyāna

namah parama-mańgala

vāsudevāya śāntāya

yadūnām pataye namah

SYNONYMS

namah — we therefore offer our respectful obeisances; parama-kalyāna — You are the supreme auspiciousness; namah — our respectful obeisances unto You; parama-mańgala — whatever You do is good; vāsudevāya — unto the original Personality of Godhead, Vāsudeva; śāntāya — unto the most peaceful; yadūnām — of the Yadu dynasty; pataye — unto the controller; namah — our respectful obeisances unto You.

TRANSLATION

O supremely auspicious, we offer our respectful obeisances unto You, who are the supreme good. O most famous descendant and controller of the Yadu dynasty, O son of Vasudeva, O most peaceful, let us offer our obeisances unto Your lotus feet.

PURPORT

The word parama-kalyāna is significant because Krishna, in any of His incarnations, appears in order to protect the sādhus (paritrānāya sādhūnām). The sādhus, saintly persons or devotees, are always harassed by nondevotees, and Krishna appears in His incarnations to give them relief. This is His first concern. If we study the history of Krishna's life, we shall find that for most of His life He predominantly engaged in killing demons one after another.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 37

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.37

anujānīhi nau bhūmams

tavānucara-kińkarau

darśanam nau bhagavata

risher āsīd anugrahāt

SYNONYMS

anujānīhi — may we have permission; nau — we; bhūman — O greatest universal form; tava anucara-kińkarau — because of being servants of Your most confidential devotee Nārada Muni; darśanam — to see personally; nau — of us; bhagavatah — of You, the Supreme Personality of Godhead; risheh — of the great saint Nārada; āsīt — there was (in the form of a curse); anugrahāt — from the mercy.

TRANSLATION

O supreme form, we are always servants of Your servants, especially of Nārada Muni. Now give us permission to leave for our home. It is by the grace and mercy of Nārada Muni that we have been able to see You face to face.

PURPORT

Unless delivered or blessed by a devotee, one cannot realize that Krishna is the Supreme Personality of Godhead. Manushyānām sahasreshu kaścid yatati siddhaye. According to this verse of Bhagavad-gītā (7.3), there are so many siddhas or yogīs who cannot understand Krishna; instead, they misunderstand Him. But if one takes shelter of a devotee descending from the paramparā system of Nārada (svayambhūr nāradah śambhuh [SB 6.3.20]), one can then understand who is an incarnation of the Supreme Personality of Godhead. In this age, many pseudo incarnations are advertised simply for having exhibited some magical performances, but except for persons who are servants of Nārada and other servants of Krishna, no one can understand who is God and who is not. This is confirmed by Narottama dāsa Thākura. Chādiyā vaishnava-sevā nistāra pāyeche kebā: no one is delivered from the material conception of life unless favored by a Vaishnava. Others can never understand, neither by speculation nor by any other bodily or mental gymnastics.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 38

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.38

vānī gunānukathane śravanau kathāyām

hastau ca karmasu manas tava pādayor nah

smrityām śiras tava nivāsa-jagat-pranāme

drishtih satām darśane 'stu bhavat-tanūnām

SYNONYMS

vānī — words, the power of speech; guna-anukathane — always engaged in talking about Your pastimes; śravanau — the ear, or aural reception; kathāyām — in talks about You and Your pastimes; hastau — hands and legs and other senses; ca — also; karmasu — engaging them in executing Your mission; manah — the mind; tava — Your; pādayoh — of Your lotus feet; nah — our; smrityām — in remembrance always engaged in meditation; śirah — the head; tava — Your; nivāsa-jagat-pranāme — because You are all-pervading, You are everything, and our heads should bow down, not looking for enjoyment; drishtih — the power of sight; satām — of the Vaishnavas; darśane — in seeing; astu — let all of them be engaged in this way; bhavat-tanūnām — who are nondifferent from You.

TRANSLATION

Henceforward, may all our words describe Your pastimes, may our ears engage in aural reception of Your glories, may our hands, legs and other senses engage in actions pleasing to You, and may our minds always think of Your lotus feet. May our heads offer our obeisances to everything within this world, because all things are also Your different forms, and may our eyes see the forms of Vaishnavas, who are nondifferent from You.

PURPORT

Here the process of understanding the Supreme Personality of Godhead is given. This process is bhakti.

śravanam kīrtanam vishnoh

smaranam pāda-sevanam

arcanam vandanam dāsyam

sakhyam ātma-nivedanam

(Bhāg. 7.5.23)

Everything should be engaged in the service of the Lord. Hrishīkena hrishīkeśa-sevanam bhaktir ucyate [Cc. Madhya 19.170] (Nārada-pañcarātra). Everything — the mind, the body and all the sense organs — should be engaged in Krishna's service. This is to be learned from expert devotees like Nārada, Svayambhū and Śambhu. This is the process. We cannot manufacture our own way of understanding the Supreme Personality of Godhead, for it is not that everything one manufactures or concocts will lead to understanding God. Such a proposition — yata mata, tata patha — is foolish. Krishna says, bhaktyāham ekayā grāhyah: "Only by executing the activities of bhakti can one understand Me." (Bhāg. 11.14.21) This is called ānukūlyena krishnānuśīlanam, remaining engaged favorably in the service of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 39

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.39

śrī-śuka uvāca

ittham sańkīrtitas tābhyām

bhagavān gokuleśvarah

dāmnā colūkhale baddhah

prahasann āha guhyakau

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī continued to speak; ittham — in this way, as aforesaid; sańkīrtitah — being glorified and praised; tābhyām — by the two young demigods; bhagavān — the Supreme Personality of Godhead; gokula-īśvarah — the master of Gokula (because He is sarva-loka-maheśvara); dāmnā — by the rope; ca — also; ulūkhale — on the wooden mortar; baddhah — bound; prahasan — smiling; āha — said; guhyakau — unto the two young demigods.

TRANSLATION

Śukadeva Gosvāmī continued: The two young demigods thus offered prayers to the Supreme Personality of Godhead. Although Śrī Krishna, the Supreme Godhead, is the master of all and was certainly Gokuleśvara, the master of Gokula, He was bound to the wooden mortar by the ropes of the gopīs, and therefore, smiling widely, He spoke to the sons of Kuvera the following words.

PURPORT

Krishna was smiling because He was thinking to Himself, "These two young demigods fell from the higher planetary system to this planet, and I have delivered them from the bondage of standing for a long time as trees, but as for Me, I am bound by the ropes of the gopīs and am subject to their chastisements." In other words, Krishna submits to being chastised and bound by the gopīs because of pure love and affection worthy of being praised by a devotee in so many ways.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 4

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.4

antah praviśya gańgāyām

ambhoja-vana-rājini

cikrīdatur yuvatibhir

gajāv iva karenubhih

SYNONYMS

antah — within; praviśya — entering; gańgāyām — the Ganges, known as Mandākinī; ambhoja — of lotus flowers; vana-rājini — where there was a congested forest; cikrīdatuh — the two of them used to enjoy; yuvatibhih — in the company of young girls; gajau — two elephants; iva — just like; karenubhih — with female elephants.

TRANSLATION

Within the waters of the Mandākinī Ganges, which were crowded with gardens of lotus flowers, the two sons of Kuvera would enjoy young girls, just like two male elephants enjoying in the water with female elephants.

PURPORT

People generally go to the Ganges to be purified of the effects of sinful life, but here is an example of how foolish persons enter the Ganges to become involved in sinful life. It is not that everyone becomes purified by entering the Ganges. Everything, spiritual and material, depends on one's mental condition.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 40

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.40

śrī-bhagavān uvāca

jñātam mama puraivaitad

rishinā karunātmanā

yac chrī-madāndhayor vāgbhir

vibhramśo 'nugrahah kritah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; jñātam — everything is known; mama — to Me; purā — in the past; eva — indeed; etat — this incident; rishinā — by the great sage Nārada; karunā-ātmanā — because he was very, very kind to you; yat — which; śrī-mada-andhayoh — who had become mad after material opulence and had thus become blind; vāgbhih — by words or by cursing; vibhramśah — falling down from the heavenly planet to become arjuna trees here; anugrahah kritah — this was a great favor done by him to you.

TRANSLATION

The Supreme Personality of Godhead said: The great saint Nārada Muni is very merciful. By his curse, he showed the greatest favor to both of you, who were mad after material opulence and who had thus become blind. Although you fell from the higher planet Svargaloka and became trees, you were most favored by him. I knew of all these incidents from the very beginning.

PURPORT

It is now confirmed by the Supreme Personality of Godhead that the curse of a devotee is also to be regarded as mercy. As Krishna, God, is all-good, a Vaishnava is also all-good. Whatever he does is good for everyone. This is explained in the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 41

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.41

sādhūnām sama-cittānām

sutarām mat-kritātmanām

darśanān no bhaved bandhah

pumso 'kshnoh savitur yathā

SYNONYMS

sādhūnām — of devotees; sama-cittānām — who are equally disposed toward everyone; sutarām — excessively, completely; mat-krita-ātmanām — of persons who are fully surrendered, determined to render service unto Me; darśanāt — simply by the audience; no bhavet bandhah — freedom from all material bondage; pumsah — of a person; akshnoh — of the eyes; savituh yathā — as by being face to face with the sun.

TRANSLATION

When one is face to face with the sun, there is no longer darkness for one's eyes. Similarly, when one is face to face with a sādhu, a devotee, who is fully determined and surrendered to the Supreme Personality of Godhead, one will no longer be subject to material bondage.

PURPORT

As stated by Caitanya Mahāprabhu (Cc. Madhya 22.54):

'sādhu-sańga, ' 'sādhu-sańga' — sarva-śāstre kaya

lava-mātra sādhu-sańge sarva-siddhi haya

If by chance one meets a sādhu, a devotee, one's life is immediately successful, and one is freed from material bondage. It may be argued that whereas someone may receive a sādhu with great respect, someone else may not receive a sādhu with such respect. A sādhu, however, is always equipoised toward everyone. Because of being a pure devotee, a sādhu is always ready to deliver Krishna consciousness without discrimination. As soon as one sees a sādhu, one naturally becomes free. Nonetheless, persons who are too much offensive, who commit vaishnava-aparādhas, or offenses to a sādhu, will have to take some time before being rectified. This is also indicated herein.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 42

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.42

tad gacchatam mat-paramau

nalakūvara sādanam

sañjāto mayi bhāvo vām

īpsitah paramo 'bhavah

SYNONYMS

tat gacchatam — now both of you may return; mat-paramau — accepting Me as the supreme destination of life; nalakūvara — O Nalakūvara and Manigrīva; sādanam — to your home; sañjātah — being saturated with; mayi — unto Me; bhāvah — devotional service; vām — by you; īpsitah — which was desired; paramah — supreme, highest, always engaged with all senses; abhavah — from which there is no falldown into material existence.

TRANSLATION

O Nalakūvara and Manigrīva, now you may both return home. Since you desire to be always absorbed in My devotional service, your desire to develop love and affection for Me will be fulfilled, and now you will never fall from that platform.

PURPORT

The highest perfection of life is to come to the platform of devotional service and always engage in devotional activities. Understanding this, Nalakūvara and Manigrīva desired to attain that platform, and the Supreme Personality of Godhead blessed them with the fulfillment of their transcendental desire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 43

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.43

śrī-śuka uvāca

ity uktau tau parikramya

pranamya ca punah punah

baddholūkhalam āmantrya

jagmatur diśam uttarām

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti uktau — having been ordered by the Supreme Personality of Godhead in this way; tau — Nalakūvara and Manigrīva; parikramya — circumambulating; pranamya — offering obeisances; ca — also; punah punah — again and again; baddha-ulūkhalam āmantrya — taking the permission of the Supreme Personality of Godhead, who was bound to the wooden mortar; jagmatuh — departed; diśam uttarām — to their respective destinations.

TRANSLATION

Śukadeva Gosvāmī said: The Supreme Personality of Godhead having spoken to the two demigods in this way, they circumambulated the Lord, who was bound to the wooden mortar, and offered obeisances to Him. After taking the permission of Lord Krishna, they returned to their respective homes.

Thus end the Bhaktivedanta purports of the Tenth Canto, Tenth Chapter, of the Śrīmad-Bhāgavatam, entitled "Deliverance of the Yamala-arjuna Trees."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 5

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.5

yadricchayā ca devarshir

bhagavāms tatra kaurava

apaśyan nārado devau

kshībānau samabudhyata

SYNONYMS

yadricchayā — by chance, while wandering all over the universe; ca — and; deva-rishih — the supreme saintly person among the demigods; bhagavān — the most powerful; tatra — there (where the two sons of Kuvera were enjoying life); kaurava — O Mahārāja Parīkshit; apaśyat — when he saw; nāradah — the great saint; devau — the two boys of the demigods; kshībānau — with eyes maddened by intoxication; samabudhyata — he could understand (their position).

TRANSLATION

O Mahārāja Parīkshit, by some auspicious opportunity for the two boys, the great saint Devarshi Nārada once appeared there by chance. Seeing them intoxicated, with rolling eyes, he could understand their situation.

PURPORT

It is said:

'sādhu-sańga,' 'sādhu-sańga' — sarva-śāstre kaya

lava-mātra sādhu-sańge sarva-siddhi haya

(Cc. Madhya 22.54)

Wherever Nārada Muni goes, any moment at which he appears is understood to be extremely auspicious. It is also said:

brahmānda bhramite kona bhāgyavān jīva

guru-krishna-prasāde pāya bhakti-latā-bīja

"According to their karma, all living entities are wandering throughout the entire universe. Some of them are being elevated to the upper planetary systems, and some are going down into the lower planetary systems. Out of many millions of wandering living entities, one who is very fortunate gets an opportunity to associate with a bona fide spiritual master by the grace of Krishna. By the mercy of both Krishna and the spiritual master, such a person receives the seed of the creeper of devotional service." (Cc. Madhya 19.151) Nārada appeared in the garden to give the two sons of Kuvera the seed of devotional service, even though they were intoxicated. Saintly persons know how to bestow mercy upon the fallen souls.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 6

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.6

tam drishtvā vrīditā devyo

vivastrāh śāpa-śańkitāh

vāsāmsi paryadhuh śīghram

vivastrau naiva guhyakau

SYNONYMS

tam — Nārada Muni; drishtvā — seeing; vrīditāh — being ashamed; devyah — the young girls of the demigods; vivastrāh — although they were naked; śāpa-śańkitāh — being afraid of being cursed; vāsāmsi — garments; paryadhuh — covered the body; śīghram — very swiftly; vivastrau — who were also naked; na — not; eva — indeed; guhyakau — the two sons of Kuvera.

TRANSLATION

Upon seeing Nārada, the naked young girls of the demigods were very much ashamed. Afraid of being cursed, they covered their bodies with their garments. But the two sons of Kuvera did not do so; instead, not caring about Nārada, they remained naked.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 7

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.7

tau drishtvā madirā-mattau

śrī-madāndhau surātmajau

tayor anugrahārthāya

śāpam dāsyann idam jagau

SYNONYMS

tau — the two boys of the demigods; drishtvā — seeing; madirā-mattau — very intoxicated because of drinking liquor; śrī-mada-andhau — being blind with false prestige and opulence; sura-ātmajau — the two sons of the demigods; tayoh — unto them; anugraha-arthāya — for the purpose of giving special mercy; śāpam — a curse; dāsyan — desiring to offer them; idam — this; jagau — uttered.

TRANSLATION

Seeing the two sons of the demigods naked and intoxicated by opulence and false prestige, Devarshi Nārada, in order to show them special mercy, desired to give them a special curse. Thus he spoke as follows.

PURPORT

Although in the beginning Nārada Muni appeared very angry and cursed them, at the end the two demigods Nalakūvara and Manigrīva were able to see the Supreme Personality of Godhead, Krishna, face to face. Thus the curse was ultimately auspicious and brilliant. One has to judge what kind of curse Nārada placed upon them. Śrīla Viśvanātha Cakravartī Thākura gives herein a good example. When a father finds his child deeply asleep but the child has to take some medicine to cure some disease, the father pinches the child so that the child will get up and take the medicine. In a similar way, Nārada Muni cursed Nalakūvara and Manigrīva in order to cure their disease of material blindness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 8

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.8

śrī-nārada uvāca

na hy anyo jushato joshyān

buddhi-bhramśo rajo-gunah

śrī-madād ābhijātyādir

yatra strī dyūtam āsavah

SYNONYMS

śrī-nāradah uvāca — Nārada Muni said; na — there is not; hi — indeed; anyah — another material enjoyment; jushatah — of one who is enjoying; joshyān — things very attractive in the material world (different varieties of eating, sleeping, mating and defense); buddhi-bhramśah — such enjoyments attract the intelligence; rajah-gunah — being controlled by the mode of passion; śrī-madāt — than riches; ābhijātya-ādih — among the four material principles (attractive personal bodily features, birth in an aristocratic family, being very learned, and being very rich); yatra — wherein; strī — women; dyūtam — gambling; āsavah — wine (wine, women and gambling are very prominent).

TRANSLATION

Nārada Muni said: Among all the attractions of material enjoyment, the attraction of riches bewilders one's intelligence more than having beautiful bodily features, taking birth in an aristocratic family, and being learned. When one is uneducated but falsely puffed up by wealth, the result is that one engages his wealth in enjoying wine, women and gambling.

PURPORT

Among the three modes of material nature — goodness, passion and ignorance — people are certainly conducted by the lower qualities, namely passion and ignorance, and especially by passion. Conducted by the mode of passion, one becomes more and more involved in material existence. Therefore human life is meant for subduing the modes of passion and ignorance and advancing in the mode of goodness.

tadā rajas-tamo-bhāvāh

kāma-lobhādayaś ca ye

ceta etair anāviddham

sthitam sattve prasīdati

(Bhāg. 1.2.19)

This is culture: one must subdue the modes of passion and ignorance. In the mode of passion, when one is falsely proud of wealth, one engages his wealth only for three things, namely wine, women and gambling. We can actually see, especially in this age, that those who have unnecessary riches simply try to enjoy these three things. In Western civilization, these three things are very prominent because of an unnecessary increase of wealth. Nārada Muni considered all this in the case of Manigrīva and Nalakūvara because he found in them so much pride in the wealth of their father, Kuvera.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10 Verse 9

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10.9

hanyante paśavo yatra

nirdayair ajitātmabhih

manyamānair imam deham

ajarāmrityu naśvaram

SYNONYMS

hanyante — are killed in many ways (especially by slaughterhouses); paśavah — four-legged animals (horses, sheep, cows, hogs, etc.); yatra — wherein; nirdayaih — by those merciless persons who are conducted by the mode of passion; ajita-ātmabhih — rascals who are unable to control the senses; manyamānaih — are thinking; imam — this; deham — body; ajara — will never become old or diseased; amrityu — death will never come; naśvaram — although the body is destined to be annihilated.

TRANSLATION

Unable to control their senses, rascals who are falsely proud of their riches or their birth in aristocratic families are so cruel that to maintain their perishable bodies, which they think will never grow old or die, they kill poor animals without mercy. Sometimes they kill animals merely to enjoy an excursion.

PURPORT

When the modes of passion and ignorance increase in human society, giving rise to unnecessary economic development, the result is that people become involved with wine, women and gambling. Then, being mad, they maintain big slaughterhouses or occasionally go on pleasure excursions to kill animals. Forgetting that however one may try to maintain the body, the body is subject to birth, death, old age and disease, such foolish rascals engage in sinful activities, one after another. Being dushkritīs, they completely forget the existence of the supreme controller, who is sitting within the core of everyone's heart (īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati [Bg. 18.61]). That supreme controller is observing every bit of one's activity, and He rewards or punishes everyone by giving one a suitable body made by material nature (bhrāmayan sarva-bhūtāni yantrārūdhāni māyayā [Bg. 18.61]). In this way, sinful persons automatically receive punishment in different types of bodies. The root cause of this punishment is that when one unnecessarily accumulates wealth, one becomes more and more degraded, not knowing that his wealth will be finished with his next birth.

na sādhu manye yata ātmano 'yam

asann api kleśada āsa dehah

(Bhāg. 5.5.4)

Animal killing is prohibited. Every living being, of course, has to eat something (jīvo jīvasya jīvanam). But one should be taught what kind of food one should take. Therefore the Īśopanishad instructs, tena tyaktena bhuñjīthāh: one should eat whatever is allotted for human beings. Krishna says in Bhagavad-gītā (9.26):

patram pushpam phalam toyam

yo me bhaktyā prayacchati

tad aham bhakty-upahritam

aśnāmi prayatātmanah

"If one offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it." A devotee, therefore, does not eat anything that would require slaughterhouses for poor animals. Rather, devotees take prasāda of Krishna (tena tyaktena bhuñjīthāh). Krishna recommends that one give Him patram pushpam phalam toyam — a leaf, a Mower, fruit or water. Animal food is never recommended for human beings; instead, a human being is recommended to take prasāda, remnants of food left by Krishna. Yajña-śishtāśinah santo mucyante sarva-kilbishaih (Bg. 3.13). If one practices eating prasāda, even if there is some little sinful activity involved, one becomes free from the results of sinful acts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 10

Canto 10: The Summum Bonum Chapter 10: Deliverance of the Yamala-arjuna Trees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.10 Summary

This chapter describes how Krishna broke the twin arjuna trees, from which Nalakūvara and Manigrīva, the sons of Kuvera, then came out.

Nalakūvara and Manigrīva were great devotees of Lord Śiva, but because of material opulence they became so extravagant and senseless that one day they were enjoying with naked girls in a lake and shamelessly walking here and there. Suddenly Nārada Muni passed by, but they were so maddened by their wealth and false prestige that even though they saw Nārada Muni present, they remained naked and were not even ashamed. In other words, because of opulence and false prestige, they lost their sense of common decency. Of course, it is the nature of the material qualities that when one becomes very much opulent in terms of wealth and a prestigious position, one loses one's sense of etiquette and does not care about anyone, even a sage like Nārada Muni. For such bewildered persons (ahańkāra-vimūdhātmā), who especially deride devotees, the proper punishment is to be again stricken with poverty. The Vedic rules and regulations prescribe how to control the false sense of prestige by the practice of yama, niyama and so on (tapasā brahmacaryena śamena ca damena ca [SB 6.1.13]). A poor man can be convinced very easily that the prestige of an opulent position in this material world is temporary, but a rich man cannot. Therefore Nārada Muni set an example by cursing these two persons, Nalakūvara and Manigrīva, to become dull and unconscious like trees. This was a fit punishment. But because Krishna is always merciful, even though they were punished they were fortunate enough to see the Supreme Personality of Godhead face to face. Therefore the punishment given by Vaishnavas is not at all punishment; rather, it is another kind of mercy. By the curse of the devarshi, Nalakūvara and Manigrīva became twin arjuna trees and remained in the courtyard of mother Yaśodā and Nanda Mahārāja, waiting for the opportunity to see Krishna directly. Lord Krishna, by the desire of His devotee, uprooted these yamala-arjuna trees, and when Nalakūvara and Manigrīva were thus delivered by Krishna after one hundred years of the devas, their old consciousness revived, and they offered Krishna prayers suitable to be offered by demigods. Having thus gotten the opportunity to see Krishna face to face, they understood how merciful Nārada Muni was, and therefore they expressed their indebtedness to him and thanked him. Then, after circumambulating the Supreme Personality of Godhead, Krishna, they departed for their respective abodes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.11 Summary

SB 10.11.1: Śukadeva Gosvāmī continued: O Mahārāja Parīkshit, when the yamala-arjuna trees fell, all the cowherd men in the neighborhood, hearing the fierce sound and fearing thunderbolts, went to the spot.

SB 10.11.2: There they saw the fallen yamala-arjuna trees on the ground, but they were bewildered because even though they could directly perceive that the trees had fallen, they could not trace out the cause for their having done so.

SB 10.11.3: Krishna was bound by the rope to the ulūkhala, the mortar, which He was dragging. But how could He have pulled down the trees? Who had actually done it? Where was the source for this incident? Considering all these astounding things, the cowherd men were doubtful and bewildered.

SB 10.11.4: Then all the cowherd boys said: It is Krishna who has done this. When He was in between the two trees, the mortar fell crosswise. Krishna dragged the mortar, and the two trees fell down. After that, two beautiful men came out of the trees. We have seen this with our own eyes.

SB 10.11.5: Because of intense paternal affection, the cowherd men, headed by Nanda, could not believe that Krishna could have uprooted the trees in such a wonderful way. Therefore they could not put their faith in the words of the boys. Some of the men, however, were in doubt. "Since Krishna was predicted to equal Nārāyana," they thought, "it might be that He could have done it."

SB 10.11.6: When Nanda Mahārāja saw his own son bound with ropes to the wooden mortar and dragging it, he smiled and released Krishna from His bonds.

SB 10.11.7: The gopīs would say, "If You dance, my dear Krishna, then I shall give You half a sweetmeat." By saying these words or by clapping their hands, all the gopīs encouraged Krishna in different ways. At such times, although He was the supremely powerful Personality of Godhead, He would smile and dance according to their desire, as if He were a wooden doll in their hands. Sometimes He would sing very loudly, at their bidding. In this way, Krishna came completely under the control of the gopīs.

SB 10.11.8: Sometimes mother Yaśodā and her gopī friends would tell Krishna, "Bring this article" or "Bring that article." Sometimes they would order Him to bring a wooden plank, wooden shoes or a wooden measuring pot, and Krishna, when thus ordered by the mothers, would try to bring them. Sometimes, however, as if unable to raise these things, He would touch them and stand there. Just to invite the pleasure of His relatives, He would strike His body with His arms to show that He had sufficient strength.

SB 10.11.9: To pure devotees throughout the world who could understand His activities, the Supreme Personality of Godhead, Krishna, exhibited how much He can be subdued by His devotees, His servants. In this way He increased the pleasure of the Vrajavāsīs by His childhood activities.

SB 10.11.10: Once a woman selling fruit was calling, "O inhabitants of Vrajabhūmi, if you want to purchase some fruits, come here!" Upon hearing this, Krishna immediately took some grains and went to barter as if He needed some fruits.

SB 10.11.11: While Krishna was going to the fruit vendor very hastily, most of the grains He was holding fell. Nonetheless, the fruit vendor filled Krishna's hands with fruits, and her fruit basket was immediately filled with jewels and gold.

SB 10.11.12: Once, after the uprooting of the yamala-arjuna trees, Rohinīdevī went to call Rāma and Krishna, who had both gone to the riverside and were playing with the other boys with deep attention.

SB 10.11.13: Because of being too attached to playing with the other boys, Krishna and Balarāma did not return upon being called by Rohinī. Therefore Rohinī sent mother Yaśodā to call Them back, because mother Yaśodā was more affectionate to Krishna and Balarāma.

SB 10.11.14: Krishna and Balarāma, being attached to Their play, were playing with the other boys although it was very late. Therefore mother Yaśodā called Them back for lunch. Because of her ecstatic love and affection for Krishna and Balarāma, milk flowed from her breasts.

SB 10.11.15: Mother Yaśodā said: My dear son Krishna, lotus-eyed Krishna, come here and drink the milk of my breast. My dear darling, You must be very tired because of hunger and the fatigue of playing so long. There is no need to play any more.

SB 10.11.16: My dear Baladeva, best of our family, please come immediately with Your younger brother, Krishna. You both ate in the morning, and now You ought to eat something more.

SB 10.11.17: Nanda Mahārāja, the King of Vraja, is now waiting to eat. O my dear son Balarāma, he is waiting for You. Therefore, come back to please us. All the boys playing with You and Krishna should now go to their homes.

SB 10.11.18: Mother Yaśodā further told Krishna: My dear son, because of playing all day, Your body has become covered with dust and sand. Therefore, come back, take Your bath and cleanse Yourself. Today the moon is conjoined with the auspicious star of Your birth. Therefore, be pure and give cows in charity to the brāhmanas.

SB 10.11.19: Just see how all Your playmates of Your own age have been cleansed and decorated with beautiful ornaments by their mothers. You should come here, and after You have taken Your bath, eaten Your lunch and been decorated with ornaments, You may play with Your friends again.

SB 10.11.20: My dear Mahārāja Parīkshit, because of intense love and affection, mother Yaśodā, Krishna's mother, considered Krishna, who was at the peak of all opulences, to be her own son. Thus she took Krishna by the hand, along with Balarāma, and brought Them home, where she performed her duties by fully bathing Them, dressing Them and feeding Them.

SB 10.11.21: Śrī Śukadeva Gosvāmī continued: Then one time, having seen the great disturbances in Brihadvana, all the elderly persons among the cowherd men, headed by Nanda Mahārāja, assembled and began to consider what to do to stop the continuous disturbing situations in Vraja.

SB 10.11.22: At this meeting of all the inhabitants of Gokula, a cowherd man named Upānanda, who was the most mature in age and knowledge and was very experienced according to time, circumstances and country, made this suggestion for the benefit of Rāma and Krishna.

SB 10.11.23: He said: My dear friends the cowherd men, in order to do good to this place, Gokula, we should leave it, because so many disturbances are always occurring here, just for the purpose of killing Rāma and Krishna.

SB 10.11.24: The child Krishna, simply by the mercy of the Supreme Personality of Godhead, was somehow or other rescued from the hands of the Rākshasī Pūtanā, who was determined to kill Him. Then, again by the mercy of the Supreme Godhead, the handcart missed falling upon the child.

SB 10.11.25: Then again, the demon Trināvarta, in the form of a whirlwind, took the child away into the dangerous sky to kill Him, but the demon fell down onto a slab of stone. In that case also, by the mercy of Lord Vishnu or His associates, the child was saved.

SB 10.11.26: Even the other day, neither Krishna nor any of His playmates died from the falling of the two trees, although the children were near the trees or even between them. This also is to be considered the mercy of the Supreme Personality of Godhead.

SB 10.11.27: All these incidents are being caused by some unknown demon. Before he comes here to create another disturbance, it is our duty to go somewhere else with the boys until there are no more disturbances.

SB 10.11.28: Between Nandeśvara and Mahāvana is a place named Vrindāvana. This place is very suitable because it is lush with grass, plants and creepers for the cows and other animals. It has nice gardens and tall mountains and is full of facilities for the happiness of all the gopas and gopīs and our animals.

SB 10.11.29: Therefore, let us immediately go today. There is no need to wait any further. If you agree to my proposal, let us prepare all the bullock carts and put the cows in front of us, and let us go there.

SB 10.11.30: Upon hearing this advice from Upānanda, the cowherd men unanimously agreed. "Very nice," they said. "Very nice." Thus they sorted out their household affairs, placed their clothing and other paraphernalia on the carts, and immediately started for Vrindāvana.

SB 10.11.31-32: Keeping all the old men, women, children and household paraphernalia on the bullock carts and keeping all the cows in front, the cowherd men picked up their bows and arrows with great care and sounded bugles made of horn. O King Parīkshit, in this way, with bugles vibrating all around, the cowherd men, accompanied by their priests, began their journey.

SB 10.11.33: The cowherd women, riding on the bullock carts, were dressed very nicely with excellent garments, and their bodies, especially their breasts, were decorated with fresh kuńkuma powder. As they rode, they began to chant with great pleasure the pastimes of Krishna.

SB 10.11.34: Thus hearing about the pastimes of Krishna and Balarāma with great pleasure, mother Yaśodā and Rohinīdevī, so as not to be separated from Krishna and Balarāma for even a moment, got up with Them on one bullock cart. In this situation, they all looked very beautiful.

SB 10.11.35: In this way they entered Vrindāvana, where it is always pleasing to live in all seasons. They made a temporary place to inhabit by placing their bullock carts around them in the shape of a half moon.

SB 10.11.36: O King Parīkshit, when Rāma and Krishna saw Vrindāvana, Govardhana and the banks of the River Yamunā, They both enjoyed great pleasure.

SB 10.11.37: In this way, Krishna and Balarāma, acting like small boys and talking in half-broken language, gave transcendental pleasure to all the inhabitants of Vraja. In due course of time, They became old enough to take care of the calves.

SB 10.11.38: Not far away from Their residential quarters, both Krishna and Balarāma, equipped with all kinds of playthings, played with other cowherd boys and began to tend the small calves.

SB 10.11.39-40: Sometimes Krishna and Balarāma would play on Their flutes, sometimes They would throw ropes and stones devised for getting fruits from the trees, sometimes They would throw only stones, and sometimes, Their ankle bells tinkling, They would play football with fruits like bael and āmalakī. Sometimes They would cover Themselves with blankets and imitate cows and bulls and fight with one another, roaring loudly, and sometimes They would imitate the voices of the animals. In this way They enjoyed sporting, exactly like two ordinary human children.

SB 10.11.41: One day while Rāma and Krishna, along with Their playmates, were tending the calves on the bank of the River Yamunā, another demon arrived there, desiring to kill Them.

SB 10.11.42: When the Supreme Personality of Godhead saw that the demon had assumed the form of a calf and entered among the groups of other calves, He pointed out to Baladeva, "Here is another demon." Then He very slowly approached the demon, as if He did not understand the demon's intentions.

SB 10.11.43: Thereafter, Śrī Krishna caught the demon by the hind legs and tail, twirled the demon's whole body very strongly until the demon was dead, and threw him into the top of a kapittha tree, which then fell down, along with the body of the demon, who had assumed a great form.

SB 10.11.44: Upon seeing the dead body of the demon, all the cowherd boys exclaimed, "Well done, Krishna! Very good, very good! Thank You." In the upper planetary system, all the demigods were pleased, and therefore they showered flowers on the Supreme Personality of Godhead.

SB 10.11.45: After the killing of the demon, Krishna and Balarāma finished Their breakfast in the morning, and while continuing to take care of the calves, They wandered here and there. Krishna and Balarāma, the Supreme Personalities of Godhead, who maintain the entire creation, now took charge of the calves as if cowherd boys.

SB 10.11.46: One day all the boys, including Krishna and Balarāma, each boy taking his own group of calves, brought the calves to a reservoir of water, desiring to allow them to drink. After the animals drank water, the boys drank water there also.

SB 10.11.47: Right by the reservoir, the boys saw a gigantic body resembling a mountain peak broken and struck down by a thunderbolt. They were afraid even to see such a huge living being.

SB 10.11.48: That great-bodied demon was named Bakāsura. He had assumed the body of a duck with a very sharp beak. Having come there, he immediately swallowed Krishna.

SB 10.11.49: When Balarāma and the other boys saw that Krishna had been devoured by the gigantic duck, they became almost unconscious, like senses without life.

SB 10.11.50: Krishna, who was the father of Lord Brahmā but who was acting as the son of a cowherd man, became like fire, burning the root of the demon's throat, and the demon Bakāsura immediately disgorged Him. When the demon saw that Krishna, although having been swallowed, was unharmed, he immediately attacked Krishna again with his sharp beak.

SB 10.11.51: When Krishna, the leader of the Vaishnavas, saw that the demon Bakāsura, the friend of Kamsa, was endeavoring to attack Him, with His arms He captured the demon by the two halves of the beak, and in the presence of all the cowherd boys Krishna very easily bifurcated Him, as a child splits a blade of vīrana grass. By thus killing the demon, Krishna very much pleased the denizens of heaven.

SB 10.11.52: At that time, the celestial denizens of the higher planetary system showered mallikā-pushpa, flowers grown in Nandana-kānana, upon Krishna, the enemy of Bakāsura. They also congratulated Him by sounding celestial kettledrums and conchshells and by offering prayers. Seeing this, the cowherd boys were struck with wonder.

SB 10.11.53: Just as the senses are pacified when consciousness and life return, so when Krishna was freed from this danger, all the boys, including Balarāma, thought that their life had been restored. They embraced Krishna in good consciousness, and then they collected their own calves and returned to Vrajabhūmi, where they declared the incident loudly.

SB 10.11.54: When the cowherd men and women heard about the killing of Bakāsura in the forest, they were very much astonished. Upon seeing Krishna and hearing the story, they received Krishna very eagerly, thinking that Krishna and the other boys had returned from the mouth of death. Thus they looked upon Krishna and the boys with silent eyes, not wanting to turn their eyes aside now that the boys were safe.

SB 10.11.55: The cowherd men, headed by Nanda Mahārāja, began to contemplate: It is very astonishing that although this boy Krishna has many times faced many varied causes of death, by the grace of the Supreme Personality of Godhead it was these causes of fear that were killed, instead of Him.

SB 10.11.56: Although the causes of death, the daityas, were very fierce, they could not kill this boy Krishna. Rather, because they came to kill innocent boys, as soon as they approached they themselves were killed, exactly like flies attacking a fire.

SB 10.11.57: The words of persons in full knowledge of Brahman never become untrue. It is very wonderful that whatever Gargamuni predicted we are now actually experiencing in all detail.

SB 10.11.58: In this way all the cowherd men, headed by Nanda Mahārāja, enjoyed topics about the pastimes of Krishna and Balarāma with great transcendental pleasure, and they could not even perceive material tribulations.

SB 10.11.59: In this way Krishna and Balarāma passed Their childhood age in Vrajabhūmi by engaging in activities of childish play, such as playing hide-and-seek, constructing a make-believe bridge on the ocean, and jumping here and there like monkeys.


Srimad Bhagavatam Canto 10 Chapter 11 Verse 1

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.1

śrī-śuka uvāca

gopā nandādayah śrutvā

drumayoh patato ravam

tatrājagmuh kuru-śreshtha

nirghāta-bhaya-śańkitāh

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; gopāh — all the cowherd men; nanda-ādayah — headed by Nanda Mahārāja; śrutvā — hearing; drumayoh — of the two trees; patatoh — falling down; ravam — the high sound, as terrible as a thunderbolt; tatra — there, on the spot; ājagmuh — went; kuru-śreshtha — O Mahārāja Parīkshit; nirghāta-bhaya-śańkitāh — who were afraid of falling thunderbolts.

TRANSLATION

Śukadeva Gosvāmī continued: O Mahārāja Parīkshit, when the yamala-arjuna trees fell, all the cowherd men in the neighborhood, hearing the fierce sound and fearing thunderbolts, went to the spot.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 10

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.10

krīnīhi bhoh phalānīti

śrutvā satvaram acyutah

phalārthī dhānyam ādāya

yayau sarva-phala-pradah

SYNONYMS

krīnīhi — please come and purchase; bhoh — O neighborhood residents; phalāni — ripe fruits; iti — thus; śrutvā — hearing; satvaram — very soon; acyutah — Krishna; phala-arthī — as if He wanted some fruits; dhānyam ādāya — capturing some grains of paddy; yayau — went to the fruit vendor; sarva-phala-pradah — the Supreme Personality of Godhead, who can give all kinds of fruit to everyone, had now become in need of fruits.

TRANSLATION

Once a woman selling fruit was calling, "O inhabitants of Vrajabhūmi, if you want to purchase some fruits, come here!" Upon hearing this, Krishna immediately took some grains and went to barter as if He needed some fruits.

PURPORT

Aborigines generally go to the villagers to sell fruits. How much the aborigines were attached to Krishna is here described. Krishna, to show His favor to the aborigines, would immediately go purchase fruits, bartering with paddy in His hand as He had seen others do.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 11

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.11

phala-vikrayinī tasya

cyuta-dhānya-kara-dvayam

phalair apūrayad ratnaih

phala-bhāndam apūri ca

SYNONYMS

phala-vikrayinī — the aborigine fruit vendor, who was an elderly woman; tasya — of Krishna; cyuta-dhānya — the paddy He brought to barter having mostly fallen; kara-dvayam — palms of the hands; phalaih apūrayat — the fruit vendor filled His small palms with fruits; ratnaih — in exchange for jewels and gold; phala-bhāndam — the basket of fruit; apūri ca — filled.

TRANSLATION

While Krishna was going to the fruit vendor very hastily, most of the grains He was holding fell. Nonetheless, the fruit vendor filled Krishna's hands with fruits, and her fruit basket was immediately filled with jewels and gold.

PURPORT

In Bhagavad-gītā (9.26) Krishna says:

patram pushpam phalam toyam

yo me bhaktyā prayacchati

tad aham bhakty-upahritam

aśnāmi prayatātmanah

Krishna is so kind that if anyone offers Him a leaf, a fruit, a flower or some water, He will immediately accept it. The only condition is that these things should be offered with bhakti (yo me bhaktyā prayacchati). Otherwise, if one is puffed up with false prestige, thinking, "I have so much opulence, and I am giving something to Krishna," one's offering will not be accepted by Krishna. The fruit vendor, although a woman belonging to the poor aborigine class, dealt with Krishna with great affection, saying, "Krishna, You have come to me to take some fruit in exchange for grains. All the grains have fallen, but still You may take whatever You like." Thus she filled Krishna's palms with whatever fruits He could carry. In exchange, Krishna filled her whole basket with jewels and gold.

From this incident one should learn that for anything offered to Krishna with love and affection, Krishna can reciprocate many millions of times over, both materially and spiritually. The basic principle involved is an exchange of love. Therefore Krishna teaches in Bhagavad-gītā (9.27):

yat karoshi yad aśnāsi

yaj juhoshi dadāsi yat

yat tapasyasi kaunteya

tat kurushva mad-arpanam

"O son of Kuntī, all that you do, all that you eat, all that you offer and give away, as well as all austerities that you may perform, should be done as an offering unto Me." With love and affection, one should try to give something to Krishna from one's source of income. Then one's life will be successful. Krishna is full in all opulences; He does not need anything from anyone. But if one is prepared to give something to Krishna, that is for one's own benefit. The example given in this connection is that when one's real face is decorated, the reflection of one's face is automatically decorated. Similarly, if we try to serve Krishna with all our opulences, we, as parts and parcels or reflections of Krishna, will become happy in exchange. Krishna is always happy, for He is ātmārāma, fully satisfied with His own opulence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 12

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.12

sarit-tīra-gatam krishnam

bhagnārjunam athāhvayat

rāmam ca rohinī devī

krīdantam bālakair bhriśam

SYNONYMS

sarit-tīra — to the riverside; gatam — who had gone; krishnam — unto Krishna; bhagna-arjunam — after the pastime of breaking the yamala-arjuna trees; atha — then; āhvayat — called; rāmam ca — as well as Balarāma; rohinī — the mother of Balarāma; devī — the goddess of fortune; krīdantam — who were engaged in playing; bālakaih — with many other boys; bhriśam — with deep attention.

TRANSLATION

Once, after the uprooting of the yamala-arjuna trees, Rohinīdevī went to call Rāma and Krishna, who had both gone to the riverside and were playing with the other boys with deep attention.

PURPORT

Mother Yaśodā was more attached to Krishna and Balarāma than Rohinīdevī was, although Rohinīdevī was the mother of Balarāma. Mother Yaśodā sent Rohinīdevī to call Rāma and Krishna from Their play, since it was the right time for lunch. Therefore Rohinīdevī went to call Them, breaking Their engagement in play.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 13

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.13

nopeyātām yadāhūtau

krīdā-sańgena putrakau

yaśodām preshayām āsa

rohinī putra-vatsalām

SYNONYMS

na upeyātām — would not return home; yadā — when; āhūtau — They were called back from playing; krīdā-sańgena — because of so much attachment to playing with other boys; putrakau — the two sons (Krishna and Balarāma); yaśodām preshayām āsa — sent mother Yaśodā to call Them; rohinī — mother Rohinī; putra-vatsalām — because mother Yaśodā was a more affectionate mother to Krishna and Balarāma.

TRANSLATION

Because of being too attached to playing with the other boys, Krishna and Balarāma did not return upon being called by Rohinī. Therefore Rohinī sent mother Yaśodā to call Them back, because mother Yaśodā was more affectionate to Krishna and Balarāma.

PURPORT

Yaśodām preshayām āsa. These very words show that since Krishna and Balarāma did not care to return in response to the order of Rohinī, Rohinī thought that if Yaśodā called They would have to return, for Yaśodā was more affectionate to Krishna and Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 14

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.14

krīdantam sā sutam bālair

ativelam sahāgrajam

yaśodājohavīt krishnam

putra-sneha-snuta-stanī

SYNONYMS

krīdantam — engaged in playing; sā — mother Yaśodā; sutam — her son; bālaih — with the other boys; ati-velam — although it was too late; saha-agrajam — who was playing with His elder brother, Balarāma; yaśodā — mother Yaśodā; ajohavīt — called ("Krishna and Balarāma, come here!"); krishnam — unto Krishna; putra-sneha-snuta-stanī — while she was calling Them, milk flowed from her breast because of her ecstatic love and affection.

TRANSLATION

Krishna and Balarāma, being attached to Their play, were playing with the other boys although it was very late. Therefore mother Yaśodā called Them back for lunch. Because of her ecstatic love and affection for Krishna and Balarāma, milk flowed from her breasts.

PURPORT

The word ajohavīt means "calling them again and again." "Krishna and Balarāma," she called, "please come back. You are late for Your lunch. You have played sufficiently. Come back."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 15

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.15

krishna krishnāravindāksha

tāta ehi stanam piba

alam vihāraih kshut-kshāntah

krīdā-śrānto 'si putraka

SYNONYMS

krishna krishna aravinda-aksha — O Krishna, my son, lotus-eyed Krishna; tāta — O darling; ehi — come here; stanam — the milk of my breast; piba — drink; alam vihāraih — after this there is no necessity of playing; kshut-kshāntah — tired because of hunger; krīdā-śrāntah — fatigued from playing; asi — You must be; putraka — O my son.

TRANSLATION

Mother Yaśodā said: My dear son Krishna, lotus-eyed Krishna, come here and drink the milk of my breast. My dear darling, You must be very tired because of hunger and the fatigue of playing so long. There is no need to play any more.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 16

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.16

he rāmāgaccha tātāśu

sānujah kula-nandana

prātar eva kritāhāras

tad bhavān bhoktum arhati

SYNONYMS

he rāma — my dear son Balarāma; āgaccha — please come here; tāta — my dear darling; āśu — immediately; sa-anujah — with Your younger brother; kula-nandana — the great hope of our family; prātah eva — certainly in the morning; krita-āhārah — have taken Your breakfast; tat — therefore; bhavān — You; bhoktum — to eat something more; arhati — deserve.

TRANSLATION

My dear Baladeva, best of our family, please come immediately with Your younger brother, Krishna. You both ate in the morning, and now You ought to eat something more.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 17

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.17

pratīkshate tvām dāśārha

bhokshyamāno vrajādhipah

ehy āvayoh priyam dhehi

sva-grihān yāta bālakāh

SYNONYMS

pratīkshate — is waiting; tvām — for both of You (Krishna and Balarāma); dāśārha — O Balarāma; bhokshyamānah — desiring to eat; vraja-adhipah — the King of Vraja, Nanda Mahārāja; ehi — come here; āvayoh — our; priyam — pleasure; dhehi — just consider; sva-grihān — to their respective homes; yāta — let them go; bālakāh — the other boys.

TRANSLATION

Nanda Mahārāja, the King of Vraja, is now waiting to eat. O my dear son Balarāma, he is waiting for You. Therefore, come back to please us. All the boys playing with You and Krishna should now go to their homes.

PURPORT

It appears that Nanda Mahārāja regularly took his food with his two sons, Krishna and Balarāma. Yaśodā told the other boys, "Now you should go to your homes." Father and son generally sit together, so mother Yaśodā requested Krishna and Balarāma to return, and she advised the other boys to go home so that their parents would not have to wait for them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 18

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.18

dhūli-dhūsaritāńgas tvam

putra majjanam āvaha

janmarksham te 'dya bhavati

viprebhyo dehi gāh śucih

SYNONYMS

dhūli-dhūsarita-ańgah tvam — You have become covered with dust and sand all over Your body; putra — my dear son; majjanam āvaha — now come here, take Your bath and cleanse Yourself; janma-riksham — the auspicious star of Your birth; te — of You; adya — today; bhavati — it is; viprebhyah — unto the pure brāhmanas; dehi — give in charity; gāh — cows; śucih — being purified.

TRANSLATION

Mother Yaśodā further told Krishna: My dear son, because of playing all day, Your body has become covered with dust and sand. Therefore, come back, take Your bath and cleanse Yourself. Today the moon is conjoined with the auspicious star of Your birth. Therefore, be pure and give cows in charity to the brāhmanas.

PURPORT

It is a custom of Vedic culture that whenever there is any auspicious ceremony, one should give valuable cows in charity to the brāhmanas. Therefore mother Yaśodā requested Krishna, "Instead of being enthusiastic in playing, now please come and be enthusiastic in charity." Yajña-dāna-tapah-karma na tyājyam kāryam eva tat. As advised in Bhagavad-gītā (18.5), sacrifice, charity and austerity should never be given up. Yajño dānam tapaś caiva pāvanāni manīshinām: even if one is very much advanced in spiritual life, one should not give up these three duties. To observe one's birthday ceremony, one should do something in terms of one of these three items (yajña, dāna or tapah), or all of them together.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 19

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.19

paśya paśya vayasyāms te

mātri-mrishtān svalańkritān

tvam ca snātah kritāhāro

viharasva svalańkritah

SYNONYMS

paśya paśya — just see, just see; vayasyān — boys of Your age; te — Your; mātri-mrishtān — cleansed by their mothers; su-alańkritān — decorated with nice ornaments; tvam ca — You also; snātah — after taking a bath; krita-āhārah — and eating Your lunch; viharasva — enjoy with them; su-alańkritah — fully decorated like them.

TRANSLATION

Just see how all Your playmates of Your own age have been cleansed and decorated with beautiful ornaments by their mothers. You should come here, and after You have taken Your bath, eaten Your lunch and been decorated with ornaments, You may play with Your friends again.

PURPORT

Generally young boys are competitive. If one friend has done something, another friend also wants to do something. Therefore mother Yaśodā pointed out how Krishna's playmates were decorated, so that Krishna might be induced to decorate Himself like them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 2

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.2

bhūmyām nipatitau tatra

dadriśur yamalārjunau

babhramus tad avijñāya

lakshyam patana-kāranam

SYNONYMS

bhūmyām — on the ground; nipatitau — which had fallen; tatra — there; dadriśuh — all of them saw; yamala-arjunau — the twin arjuna trees; babhramuh — they became bewildered; tat — that; avijñāya — but they could not trace out; lakshyam — although they could directly perceive that the trees had fallen; patana-kāranam — the cause of their falling (how could it have happened all of a sudden?).

TRANSLATION

There they saw the fallen yamala-arjuna trees on the ground, but they were bewildered because even though they could directly perceive that the trees had fallen, they could not trace out the cause for their having done so.

PURPORT

Considering all the circumstances, had this been done by Krishna? He was standing on the spot, and His playmates described that this had been done by Him. Had Krishna actually done this, or were these merely stories? This was a cause of bewilderment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 20

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.20

ittham yaśodā tam aśesha-śekharam

matvā sutam sneha-nibaddha-dhīr nripa

haste grihītvā saha-rāmam acyutam

nītvā sva-vātam kritavaty athodayam

SYNONYMS

ittham — in this way; yaśodā — mother Yaśodā; tam aśesha-śekharam — unto Krishna, who was on the peak of everything auspicious, with no question of dirtiness or uncleanliness; matvā — considering; sutam — as her son; sneha-nibaddha-dhīh — because of an intense spirit of love; nripa — O King (Mahārāja Parīkshit); haste — in the hand; grihītvā — taking; saha-rāmam — with Balarāma; acyutam — Krishna, the infallible; nītvā — bringing; sva-vātam — at home; kritavatī — performed; atha — now; udayam — brilliancy by bathing Him, dressing Him and decorating Him with ornaments.

TRANSLATION

My dear Mahārāja Parīkshit, because of intense love and affection, mother Yaśodā, Krishna's mother, considered Krishna, who was at the peak of all opulences, to be her own son. Thus she took Krishna by the hand, along with Balarāma, and brought Them home, where she performed her duties by fully bathing Them, dressing Them and feeding Them.

PURPORT

Krishna is always neat, clean and opulent and does not need to be washed, bathed or dressed, yet mother Yaśodā, because of affection, considered Him her ordinary child and did her duties to keep her son brilliant.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 21

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.21

śrī-śuka uvāca

gopa-vriddhā mahotpātān

anubhūya brihadvane

nandādayah samāgamya

vraja-kāryam amantrayan

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; gopa-vriddhāh — the elderly persons among the cowherd men; mahā-utpātān — very great disturbances; anubhūya — after experiencing; brihadvane — in the place known as Brihadvana; nanda-ādayah — the cowherd men, headed by Nanda Mahārāja; samāgamya — assembled, came together; vraja-kāryam — the business of Vrajabhūmi; amantrayan — deliberated on how to stop the continuous disturbances in Mahāvana.

TRANSLATION

Śrī Śukadeva Gosvāmī continued: Then one time, having seen the great disturbances in Brihadvana, all the elderly persons among the cowherd men, headed by Nanda Mahārāja, assembled and began to consider what to do to stop the continuous disturbing situations in Vraja.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 22

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.22

tatropānanda-nāmāha

gopo jñāna-vayo-'dhikah

deśa-kālārtha-tattva-jñah

priya-krid rāma-krishnayoh

SYNONYMS

tatra — in the assembly; upānanda-nāmā — by the name Upānanda (the elder brother of Nanda Mahārāja); āha — said; gopah — the cowherd man; jñāna-vayah-adhikah — who by knowledge and by age was the eldest of all; deśa-kāla-artha-tattva-jñah — very experienced according to time, place and circumstances; priya-krit — just for the benefit; rāma-krishnayoh — of Balarāma and Krishna, the Supreme Personalities of Godhead.

TRANSLATION

At this meeting of all the inhabitants of Gokula, a cowherd man named Upānanda, who was the most mature in age and knowledge and was very experienced according to time, circumstances and country, made this suggestion for the benefit of Rāma and Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 23

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.23

utthātavyam ito 'smābhir

gokulasya hitaishibhih

āyānty atra mahotpātā

bālānām nāśa-hetavah

SYNONYMS

utthātavyam — now this place should be left; itah — from here, from Gokula; asmābhih — by all of us; gokulasya — of this place, Gokula; hita-eshibhih — by persons who desire good for this place; āyānti — are happening; atra — here; mahā-utpātāh — many great disturbances; bālānām — for the boys like Rāma and Krishna; nāśa-hetavah — having the definite purpose of killing Them.

TRANSLATION

He said: My dear friends the cowherd men, in order to do good to this place, Gokula, we should leave it, because so many disturbances are always occurring here, just for the purpose of killing Rāma and Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 24

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.24

muktah kathañcid rākshasyā

bāla-ghnyā bālako hy asau

harer anugrahān nūnam

anaś copari nāpatat

SYNONYMS

muktah — was delivered; kathañcit — somehow or other; rākshasyāh — from the hands of the Rākshasī Pūtanā; bāla-ghnyāh — who was determined to kill small children; bālakah — especially the child Krishna; hi — because; asau — He; hareh anugrahāt — by the mercy of the Supreme Personality of Godhead; nūnam — indeed; anah ca — and the handcart; upari — on top of the child; na — not; apatat — did fall down.

TRANSLATION

The child Krishna, simply by the mercy of the Supreme Personality of Godhead, was somehow or other rescued from the hands of the Rākshasī Pūtanā, who was determined to kill Him. Then, again by the mercy of the Supreme Godhead, the handcart missed falling upon the child.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 25

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.25

cakra-vātena nīto 'yam

daityena vipadam viyat

śilāyām patitas tatra

paritrātah sureśvaraih

SYNONYMS

cakra-vātena — by the demon in the shape of a whirlwind (Trināvarta); nītah ayam — Krishna was taken away; daityena — by the demon; vipadam — dangerous; viyat — to the sky; śilāyām — on a slab of stone; patitah — fallen; tatra — there; paritrātah — was saved; sura-īśvaraih — by the mercy of Lord Vishnu or His associates.

TRANSLATION

Then again, the demon Trināvarta, in the form of a whirlwind, took the child away into the dangerous sky to kill Him, but the demon fell down onto a slab of stone. In that case also, by the mercy of Lord Vishnu or His associates, the child was saved.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 26

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.26

yan na mriyeta drumayor

antaram prāpya bālakah

asāv anyatamo vāpi

tad apy acyuta-rakshanam

SYNONYMS

yat — then again; na mriyeta — did not die; drumayoh antaram — between the two trees; prāpya — although He was between; bālakah asau — that child, Krishna; anyatamah — another child; vā api — or; tat api acyuta-rakshanam — in that case also, He was saved by the Supreme Personality of Godhead.

TRANSLATION

Even the other day, neither Krishna nor any of His playmates died from the falling of the two trees, although the children were near the trees or even between them. This also is to be considered the mercy of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 27

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.27

yāvad autpātiko 'rishto

vrajam nābhibhaved itah

tāvad bālān upādāya

yāsyāmo 'nyatra sānugāh

SYNONYMS

yāvat — so long; autpātikah — disturbing; arishtah — the demon; vrajam — this Gokula Vrajabhūmi; na — not; abhibhavet itah — go away from this place; tāvat — so long; bālān upādāya — for the benefit of the boys; yāsyāmah — we shall go; anyatra — somewhere else; sa-anugāh — with our followers.

TRANSLATION

All these incidents are being caused by some unknown demon. Before he comes here to create another disturbance, it is our duty to go somewhere else with the boys until there are no more disturbances.

PURPORT

Upānanda suggested, "By the mercy of Lord Vishnu, Krishna has always been saved from so many dangerous incidents. Now let us leave this place and go someplace where we may worship Lord Vishnu undisturbed, before there is another cause of death from some demon who may attack us." A devotee desires only that he may execute devotional service undisturbed. Actually we see, however, that even during the presence of Krishna, when Nanda Mahārāja and the other cowherd men had the Supreme Personality of Godhead in their presence, there were disturbances. Of course, in every case, Krishna came out victorious. The instruction we may derive from this is that we should not be disturbed by so-called disturbances. There have been so many disturbances to our Krishna consciousness movement, but we cannot give up our forward march. On the contrary, people are receiving this movement very enthusiastically all over the world, and they are purchasing literature about Krishna consciousness with redoubled energy. Thus there are both encouragements and disturbances. This was so even in Krishna's time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 28

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.28

vanam vrindāvanam nāma

paśavyam nava-kānanam

gopa-gopī-gavām sevyam

punyādri-trina-vīrudham

SYNONYMS

vanam — another forest; vrindāvanam nāma — named Vrindāvana; paśavyam — a very suitable place for maintenance of the cows and other animals; nava-kānanam — there are many new gardenlike places; gopa-gopī-gavām — for all the cowherd men, the members of their families, and the cows; sevyam — a very happy, very suitable place; punya-adri — there are nice mountains; trina — plants; vīrudham — and creepers.

TRANSLATION

Between Nandeśvara and Mahāvana is a place named Vrindāvana. This place is very suitable because it is lush with grass, plants and creepers for the cows and other animals. It has nice gardens and tall mountains and is full of facilities for the happiness of all the gopas and gopīs and our animals.

PURPORT

Vrindāvana is situated between Nandeśvara and Mahāvana. Formerly the cowherd men had shifted to Mahāvana, but still there were disturbances. Therefore the cowherd men selected Vrindāvana, which was between the two villages, and decided to go there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 29

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.29

tat tatrādyaiva yāsyāmah

śakatān yuńkta mā ciram

godhanāny agrato yāntu

bhavatām yadi rocate

SYNONYMS

tat — therefore; tatra — there; adya eva — just today; yāsyāmah — let us go; śakatān — all the carts; yuńkta — make ready; mā ciram — without delay; go-dhanāni — all the cows; agratah — in front; yāntu — let them go; bhavatām — of all of you; yadi — if; rocate — it is pleasing to accept it.

TRANSLATION

Therefore, let us immediately go today. There is no need to wait any further. If you agree to my proposal, let us prepare all the bullock carts and put the cows in front of us, and let us go there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 3

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.3

ulūkhalam vikarshantam

dāmnā baddham ca bālakam

kasyedam kuta āścaryam

utpāta iti kātarāh

SYNONYMS

ulūkhalam — the wooden mortar; vikarshantam — dragging; dāmnā — with the rope; baddham ca — and bound by the belly; bālakam — Krishna; kasya — of whom; idam — this; kutah — wherefrom; āścaryam — these wonderful happenings; utpātah — disturbance; iti — thus; kātarāh — they were very much agitated.

TRANSLATION

Krishna was bound by the rope to the ulūkhala, the mortar, which He was dragging. But how could He have pulled down the trees? Who had actually done it? Where was the source for this incident? Considering all these astounding things, the cowherd men were doubtful and bewildered.

PURPORT

The cowherd men were very much agitated because the child Krishna, after all, had been standing between the two trees, and if by chance the trees had fallen upon Him, He would have been smashed. But He was standing as He was, and still the things had happened, so who had done all this? How could these events have happened in such a wonderful way? These considerations were some of the reasons they were agitated and bewildered. They thought, however, that by chance Krishna had been saved by God so that nothing had happened to Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 30

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.30

tac chrutvaika-dhiyo gopāh

sādhu sādhv iti vādinah

vrajān svān svān samāyujya

yayū rūdha-paricchadāh

SYNONYMS

tat śrutvā — hearing this advice of Upānanda's; eka-dhiyah — voting unanimously; gopāh — all the cowherd men; sādhu sādhu — very nice, very nice; iti — thus; vādinah — speaking, declaring; vrajān — cows; svān svān — own respective; samāyujya — assembling; yayuh — started; rūdha-paricchadāh — all the dresses and paraphernalia having been kept on the carts.

TRANSLATION

Upon hearing this advice from Upānanda, the cowherd men unanimously agreed. "Very nice," they said. "Very nice." Thus they sorted out their household affairs, placed their clothing and other paraphernalia on the carts, and immediately started for Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verses 31-32

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.31-32

vriddhān bālān striyo rājan

sarvopakaranāni ca

anahsv āropya gopālā

yattā ātta-śarāsanāh

godhanāni puraskritya

śrińgāny āpūrya sarvatah

tūrya-ghoshena mahatā

yayuh saha-purohitāh

SYNONYMS

vriddhān — first all the old men; bālān — children; striyah — women; rājan — O King Parīkshit; sarva-upakaranāni ca — then all sorts of necessities and whatever belongings they had; anahsu — on the bullock carts; āropya — keeping; gopālāh — all the cowherd men; yattāh — with great care; ātta-śara-asanāh — fully equipped with arrows and bows; go-dhanāni — all the cows; puraskritya — keeping in front; śrińgāni — bugles or horns; āpūrya — vibrating; sarvatah — all around; tūrya-ghoshena — with the resounding of the bugles; mahatā — loud; yayuh — started; saha-purohitāh — with the priests.

TRANSLATION

Keeping all the old men, women, children and household paraphernalia on the bullock carts and keeping all the cows in front, the cowherd men picked up their bows and arrows with great care and sounded bugles made of horn. O King Parīkshit, in this way, with bugles vibrating all around, the cowherd men, accompanied by their priests, began their journey.

PURPORT

In this connection it is to be noted that although the inhabitants of Gokula were mostly cowherd men and cultivators, they knew how to defend themselves from danger and how to give protection to the women, the old men, the cows and the children, as well as to the brahminical purohitas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 33

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.33

gopyo rūdha-rathā nūtna-

kuca-kuńkuma-kāntayah

krishna-līlā jaguh prītyā

nishka-kanthyah suvāsasah

SYNONYMS

gopyah — all the cowherd women; rūdha-rathāh — while riding on the bullock carts; nūtna-kuca-kuńkuma-kāntayah — their bodies, especially their breasts, were decorated with fresh kuńkuma; krishna-līlāh — the pastimes of Krishna; jaguh — they chanted; prītyā — with great pleasure; nishka-kanthyah — decorated with lockets on their necks; su-vāsasah — very well dressed.

TRANSLATION

The cowherd women, riding on the bullock carts, were dressed very nicely with excellent garments, and their bodies, especially their breasts, were decorated with fresh kuńkuma powder. As they rode, they began to chant with great pleasure the pastimes of Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 34

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.34

tathā yaśodā-rohinyāv

ekam śakatam āsthite

rejatuh krishna-rāmābhyām

tat-kathā-śravanotsuke

SYNONYMS

tathā — as well as; yaśodā-rohinyau — both mother Yaśodā and mother Rohinī; ekam śakatam — on one bullock cart; āsthite — seated; rejatuh — very beautiful; krishna-rāmābhyām — Krishna and Balarāma, along with Their mothers; tat-kathā — of the pastimes of Krishna and Balarāma; śravana-utsuke — being situated in hearing with great transcendental pleasure.

TRANSLATION

Thus hearing about the pastimes of Krishna and Balarāma with great pleasure, mother Yaśodā and Rohinīdevī, so as not to be separated from Krishna and Balarāma for even a moment, got up with Them on one bullock cart. In this situation, they all looked very beautiful.

PURPORT

It appears that mother Yaśodā and Rohinī could not be separated from Krishna and Balarāma even for a moment. They used to pass their time either by taking care of Krishna and Balarāma or by chanting about Their pastimes. Thus mother Yaśodā and Rohinī looked very beautiful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 35

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.35

vrindāvanam sampraviśya

sarva-kāla-sukhāvaham

tatra cakrur vrajāvāsam

śakatair ardha-candravat

SYNONYMS

vrindāvanam — the sacred place by the name Vrindāvana; sampraviśya — after entering; sarva-kāla-sukha-āvaham — where in all seasons it is pleasing to live; tatra — there; cakruh — they made; vraja-āvāsam — inhabitation of Vraja; śakataih — by the bullock carts; ardha-candravat — making a semicircle like a half moon.

TRANSLATION

In this way they entered Vrindāvana, where it is always pleasing to live in all seasons. They made a temporary place to inhabit by placing their bullock carts around them in the shape of a half moon.

PURPORT

As stated in the Vishnu Purāna:

śakatī-vāta-paryantaś

candrārdha-kāra-samsthite

And as stated in the Hari-vamśa:

kantakībhih pravriddhābhis

tathā kantakībhir drumaih

nikhātocchrita-śākhābhir

abhiguptam samantatah

There was no need to make fences all around. One side was already defended by thorn trees, and thus the thorn trees, the bullock carts and the animals encircled the inhabitants in their temporary residence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 36

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.36

vrindāvanam govardhanam

yamunā-pulināni ca

vīkshyāsīd uttamā prītī

rāma-mādhavayor nripa

SYNONYMS

vrindāvanam — the place known as Vrindāvana; govardhanam — along with Govardhana Hill; yamunā-pulināni ca — and the banks of the River Yamunā; vīkshya — seeing this situation; āsīt — remained or was enjoyed; uttamā prītī — first-class pleasure; rāma-mādhavayoh — of Krishna and Balarāma; nripa — O King Parīkshit.

TRANSLATION

O King Parīkshit, when Rāma and Krishna saw Vrindāvana, Govardhana and the banks of the River Yamunā, They both enjoyed great pleasure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 37

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.37

evam vrajaukasām prītim

yacchantau bāla-ceshtitaih

kala-vākyaih sva-kālena

vatsa-pālau babhūvatuh

SYNONYMS

evam — in this way; vraja-okasām — to all the inhabitants of Vraja; prītim — pleasure; yacchantau — giving; bāla-ceshtitaih — by the activities and pastimes of childhood; kala-vākyaih — and by very sweet broken language; sva-kālena — in due course of time; vatsa-pālau — to take care of the calves; babhūvatuh — were grown up.

TRANSLATION

In this way, Krishna and Balarāma, acting like small boys and talking in half-broken language, gave transcendental pleasure to all the inhabitants of Vraja. In due course of time, They became old enough to take care of the calves.

PURPORT

As soon as Krishna and Balarāma were a little grown up, They were meant for taking care of the calves. Although born of a very well-to-do family, They still had to take care of the calves. This was the system of education. Those who were not born in brāhmana families were not meant for academic education. The brāhmanas were trained in a literary, academic education, the kshatriyas were trained to take care of the state, and the vaiśyas learned how to cultivate the land and take care of the cows and calves. There was no need to waste time going to school to be falsely educated and later increase the numbers of the unemployed. Krishna and Balarāma taught us by Their personal behavior. Krishna took care of the cows and played His flute, and Balarāma took care of agricultural activities with a plow in His hand.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 38

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.38

avidūre vraja-bhuvah

saha gopāla-dārakaih

cārayām āsatur vatsān

nānā-krīdā-paricchadau

SYNONYMS

avidūre — not very far from the residential quarters of the Vrajavāsīs; vraja-bhuvah — from the land known as Vraja; saha gopāla-dārakaih — with other boys of the same profession (cowherd boys); cārayām āsatuh — tended; vatsān — the small calves; nānā — various; krīdā — sporting; paricchadau — dressed very nicely in different ways and equipped with implements.

TRANSLATION

Not far away from Their residential quarters, both Krishna and Balarāma, equipped with all kinds of playthings, played with other cowherd boys and began to tend the small calves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verses 39-40

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.39-40

kvacid vādayato venum

kshepanaih kshipatah kvacit

kvacit pādaih kińkinībhih

kvacit kritrima-go-vrishaih

vrishāyamānau nardantau

yuyudhāte parasparam

anukritya rutair jantūmś

ceratuh prākritau yathā

SYNONYMS

kvacit — sometimes; vādayatah — blowing; venum — on the flute; kshepanaih — with a device of rope for throwing; kshipatah — throwing stones to get fruit; kvacit — sometimes; kvacit pādaih — sometimes with the legs; kińkinībhih — with the sound of ankle bells; kvacit — sometimes; kritrima-go-vrishaih — by becoming artificial cows and bulls; vrishāyamānau — imitating the animals; nardantau — roaring loudly; yuyudhāte — They both used to fight; parasparam — with one another; anukritya — imitating; rutaih — by resounding; jantūn — all the animals; ceratuh — They used to wander; prākritau — two ordinary human children; yathā — like.

TRANSLATION

Sometimes Krishna and Balarāma would play on Their flutes, sometimes They would throw ropes and stones devised for getting fruits from the trees, sometimes They would throw only stones, and sometimes, Their ankle bells tinkling, They would play football with fruits like bael and āmalakī. Sometimes They would cover Themselves with blankets and imitate cows and bulls and fight with one another, roaring loudly, and sometimes They would imitate the voices of the animals. In this way They enjoyed sporting, exactly like two ordinary human children.

PURPORT

Vrindāvana is full of peacocks. Kūjat-kokila-hamsa-sārasa-ganākīrne mayūrākule. The Vrindāvana forest is always full of cuckoos, ducks, swans, peacocks, cranes and also monkeys, bulls and cows. So Krishna and Balarāma used to imitate the sounds of these animals and enjoy sporting.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 4

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.4

bālā ūcur aneneti

tiryag-gatam ulūkhalam

vikarshatā madhya-gena

purushāv apy acakshmahi

SYNONYMS

bālāh — all the other boys; ūcuh — said; anena — by Him (Krishna); iti — thus; tiryak — crosswise; gatam — which had become; ulūkhalam — the wooden mortar; vikarshatā — by Krishna, who was dragging; madhya-gena — going between the two trees; purushau — two beautiful persons; api — also; acakshmahi — we have seen with our own eyes.

TRANSLATION

Then all the cowherd boys said: It is Krishna who has done this. When He was in between the two trees, the mortar fell crosswise. Krishna dragged the mortar, and the two trees fell down. After that, two beautiful men came out of the trees. We have seen this with our own eyes.

PURPORT

Krishna's playmates wanted to inform Krishna's father of the exact situation by explaining that not only did the trees break, but out of the broken trees came two beautiful men. "All these things happened," they said. "We have seen them with our own eyes."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 41

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.41

kadācid yamunā-tīre

vatsāmś cārayatoh svakaih

vayasyaih krishna-balayor

jighāmsur daitya āgamat

SYNONYMS

kadācit — sometimes; yamunā-tīre — on the bank of the Yamunā; vatsān — the calves; cārayatoh — when They were tending; svakaih — Their own; vayasyaih — with other playmates; krishna-balayoh — both Krishna and Balarāma; jighāmsuh — desiring to kill Them; daityah — another demon; āgamat — reached there.

TRANSLATION

One day while Rāma and Krishna, along with Their playmates, were tending the calves on the bank of the River Yamunā, another demon arrived there, desiring to kill Them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 42

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.42

tam vatsa-rūpinam vīkshya

vatsa-yūtha-gatam harih

darśayan baladevāya

śanair mugdha ivāsadat

SYNONYMS

tam — unto the demon; vatsa-rūpinam — assuming the form of a calf; vīkshya — seeing; vatsa-yūtha-gatam — when the demon entered the group of all the other calves; harih — the Supreme Personality of Godhead, Krishna; darśayan — indicating; baladevāya — unto Baladeva; śanaih — very slowly; mugdhah iva — as if He did not understand anything; āsadat — came near the demon.

TRANSLATION

When the Supreme Personality of Godhead saw that the demon had assumed the form of a calf and entered among the groups of other calves, He pointed out to Baladeva, "Here is another demon." Then He very slowly approached the demon, as if He did not understand the demon's intentions.

PURPORT

The import of the words mugdha iva is that although Krishna knows everything, here He pretended that He did not understand why the demon had entered among the calves, and He informed Baladeva by a sign.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 43

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.43

grihītvāpara-pādābhyām

saha-lāńgūlam acyutah

bhrāmayitvā kapitthāgre

prāhinod gata-jīvitam

sa kapitthair mahā-kāyah

pātyamānaih papāta ha

SYNONYMS

grihītvā — capturing; apara-pādābhyām — with the hind legs; saha — along with; lāńgūlam — the tail; acyutah — Krishna, the Supreme Personality of Godhead; bhrāmayitvā — twirling around very severely; kapittha-agre — on the top of a kapittha tree; prāhinot — threw him; gata-jīvitam — lifeless body; sah — that demon; kapitthaih — with the kapittha trees; mahā-kāyah — assumed a great body; pātyamānaih — and while the tree fell down; papāta ha — he fell dead on the ground.

TRANSLATION

Thereafter, Śrī Krishna caught the demon by the hind legs and tail, twirled the demon's whole body very strongly until the demon was dead, and threw him into the top of a kapittha tree, which then fell down, along with the body of the demon, who had assumed a great form.

PURPORT

Krishna killed the demon in such a way as to get the kapittha fruits to fall so that He and Balarāma and the other boys could take advantage of the opportunity to eat them. The kapittha is sometimes called kshatbelphala. The pulp of this fruit is very palatable. It is sweet and sour, and everyone likes it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 44

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.44

tam vīkshya vismitā bālāh

śaśamsuh sādhu sādhv iti

devāś ca parisantushtā

babhūvuh pushpa-varshinah

SYNONYMS

tam — this incident; vīkshya — observing; vismitāh — very much astonished; bālāh — all the other boys; śaśamsuh — praised highly; sādhu sādhu iti — exclaiming, "Very good, very good"; devāh ca — and all the demigods from the heavenly planets; parisantushtāh — being very much satisfied; babhūvuh — became; pushpa-varshinah — showered flowers on Krishna.

TRANSLATION

Upon seeing the dead body of the demon, all the cowherd boys exclaimed, "Well done, Krishna! Very good, very good! Thank You." In the upper planetary system, all the demigods were pleased, and therefore they showered flowers on the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 45

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.45

tau vatsa-pālakau bhūtvā

sarva-lokaika-pālakau

saprātar-āśau go-vatsāmś

cārayantau viceratuh

SYNONYMS

tau — Krishna and Balarāma; vatsa-pālakau — as if taking care of the calves; bhūtvā — so becoming; sarva-loka-eka-pālakau — although They are the maintainers of all living beings throughout the whole universe; sa-prātah-āśau — finishing breakfast in the morning; go-vatsān — all the calves; cārayantau — tending; viceratuh — wandered here and there.

TRANSLATION

After the killing of the demon, Krishna and Balarāma finished Their breakfast in the morning, and while continuing to take care of the calves, They wandered here and there. Krishna and Balarāma, the Supreme Personalities of Godhead, who maintain the entire creation, now took charge of the calves as if cowherd boys.

PURPORT

Paritrānāya sādhūnām vināśāya ca dushkritām [Bg. 4.8]. Krishna's daily business here in this material world was to kill the dushkritīs. This did not hamper His daily affairs, for it was routine work. While He tended the calves on the bank of the River Yamunā, two or three incidents took place every day, and although these were serious, killing the demons one after another appeared to be His daily routine work.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 46

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.46

svam svam vatsa-kulam sarve

pāyayishyanta ekadā

gatvā jalāśayābhyāśam

pāyayitvā papur jalam

SYNONYMS

svam svam — own respective; vatsa-kulam — the group of calves; sarve — all the boys and Krishna and Balarāma; pāyayishyantah — desiring to have them drink water; ekadā — one day; gatvā — going; jala-āśaya-abhyāśam — near the water tank; pāyayitvā — after allowing the animals to drink water; papuh jalam — they also drank water.

TRANSLATION

One day all the boys, including Krishna and Balarāma, each boy taking his own group of calves, brought the calves to a reservoir of water, desiring to allow them to drink. After the animals drank water, the boys drank water there also.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 47

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.47

te tatra dadriśur bālā

mahā-sattvam avasthitam

tatrasur vajra-nirbhinnam

gireh śrińgam iva cyutam

SYNONYMS

te — they; tatra — there; dadriśuh — observed; bālāh — all the boys; mahā-sattvam — a gigantic body; avasthitam — situated; tatrasuh — became afraid; vajra-nirbhinnam — broken by a thunderbolt; gireh śrińgam — the peak of a mountain; iva — like; cyutam — fallen there.

TRANSLATION

Right by the reservoir, the boys saw a gigantic body resembling a mountain peak broken and struck down by a thunderbolt. They were afraid even to see such a huge living being.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 48

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.48

sa vai bako nāma mahān

asuro baka-rūpa-dhrik

āgatya sahasā krishnam

tīkshna-tundo 'grasad balī

SYNONYMS

sah — that creature; vai — indeed; bakah nāma — by the name Bakāsura; mahān asurah — a great, gigantic demon; baka-rūpa-dhrik — assumed the bodily shape of a big duck; āgatya — coming there; sahasā — all of a sudden; krishnam — Krishna; tīkshna-tundah — sharp beak; agrasat — swallowed; balī — very powerful.

TRANSLATION

That great-bodied demon was named Bakāsura. He had assumed the body of a duck with a very sharp beak. Having come there, he immediately swallowed Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 49

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.49

krishnam mahā-baka-grastam

drishtvā rāmādayo 'rbhakāh

babhūvur indriyānīva

vinā prānam vicetasah

SYNONYMS

krishnam — unto Krishna; mahā-baka-grastam — swallowed by the great duck; drishtvā — seeing this incident; rāma-ādayah arbhakāh — all the other boys, headed by Balarāma; babhūvuh — became overwhelmed; indriyāni — senses; iva — like; vinā — without; prānam — life; vicetasah — very much bewildered, almost unconscious.

TRANSLATION

When Balarāma and the other boys saw that Krishna had been devoured by the gigantic duck, they became almost unconscious, like senses without life.

PURPORT

Although Balarāma can do everything, because of intense affection for His brother He was momentarily bewildered. A similar thing is stated to have happened in connection with rukminī-harana, the kidnapping of Rukminī. When Krishna, after kidnapping Rukminī, was attacked by all the kings, Rukminī was momentarily bewildered, until the Lord took the proper steps.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 5

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.5

na te tad-uktam jagrihur

na ghateteti tasya tat

bālasyotpātanam tarvoh

kecit sandigdha-cetasah

SYNONYMS

na — not; te — all the gopas; tat-uktam — being spoken by the boys; jagrihuh — would accept; na ghateta — it cannot be; iti — thus; tasya — of Krishna; tat — the activity; bālasya — of a small boy like Krishna; utpātanam — the uprooting; tarvoh — of the two trees; kecit — some of them; sandigdha-cetasah — became doubtful about what could be done (because Gargamuni had predicted that this child would be equal to Nārāyana).

TRANSLATION

Because of intense paternal affection, the cowherd men, headed by Nanda, could not believe that Krishna could have uprooted the trees in such a wonderful way. Therefore they could not put their faith in the words of the boys. Some of the men, however, were in doubt. "Since Krishna was predicted to equal Nārāyana," they thought, "it might be that He could have done it."

PURPORT

One view was that it was impossible for a small boy like this to have done such a thing as pulling down the trees. But there were doubts because Krishna had been predicted to equal Nārāyana. Therefore the cowherd men were in a dilemma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 50

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.50

tam tālu-mūlam pradahantam agnivad

gopāla-sūnum pitaram jagad-guroh

caccharda sadyo 'tirushākshatam bakas

tundena hantum punar abhyapadyata

SYNONYMS

tam — Krishna; tālu-mūlam — the root of the throat; pradahantam — burning; agni-vat — like fire; gopāla-sūnum — Krishna, the son of a cowherd man; pitaram — the father; jagat-guroh — of Lord Brahmā; caccharda — got out of his mouth; sadyah — immediately; ati-rushā — with great anger; akshatam — without being hurt; bakah — Bakāsura; tundena — with his sharp beak; hantum — to kill; punah — again; abhyapadyata — endeavored.

TRANSLATION

Krishna, who was the father of Lord Brahmā but who was acting as the son of a cowherd man, became like fire, burning the root of the demon's throat, and the demon Bakāsura immediately disgorged Him. When the demon saw that Krishna, although having been swallowed, was unharmed, he immediately attacked Krishna again with his sharp beak.

PURPORT

Although Krishna is always as soft as a lotus, within the throat of Bakāsura He created a burning sensation of being hotter than fire. Although Krishna's whole body is sweeter than sugar candy, Bakāsura tasted bitterness and therefore immediately vomited Krishna up. As stated in Bhagavad-gītā (4.11), ye yathā mām prapadyante tāms tathaiva bhajāmy aham. When Krishna is accepted as an enemy, He becomes the most intolerable object for the nondevotee, who cannot tolerate Krishna within or without. Here this is shown by the example of Bakāsura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 51

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.51

tam āpatantam sa nigrihya tundayor

dorbhyām bakam kamsa-sakham satām patih

paśyatsu bāleshu dadāra līlayā

mudāvaho vīranavad divaukasām

SYNONYMS

tam — unto Bakāsura; āpatantam — again endeavoring to attack Him; sah — Lord Krishna; nigrihya — capturing; tundayoh — by the beak; dorbhyām — with His arms; bakam — Bakāsura; kamsa-sakham — who was the friend and associate of Kamsa; satām patih — Lord Krishna, the master of the Vaishnavas; paśyatsu — while observing; bāleshu — all the cowherd boys; dadāra — bifurcated; līlayā — very easily; mudā-āvahah — this action was very much pleasing; vīrana-vat — like the grass called vīrana (as it is bifurcated); divaukasām — to all the denizens of heaven.

TRANSLATION

When Krishna, the leader of the Vaishnavas, saw that the demon Bakāsura, the friend of Kamsa, was endeavoring to attack Him, with His arms He captured the demon by the two halves of the beak, and in the presence of all the cowherd boys Krishna very easily bifurcated Him, as a child splits a blade of vīrana grass. By thus killing the demon, Krishna very much pleased the denizens of heaven.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 52

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.52

tadā bakārim sura-loka-vāsinah

samākiran nandana-mallikādibhih

samīdire cānaka-śańkha-samstavais

tad vīkshya gopāla-sutā visismire

SYNONYMS

tadā — at that time; baka-arim — unto the enemy of Bakāsura; sura-loka-vāsinah — the celestial denizens of the higher planets; samākiran — showered flowers; nandana-mallikā-ādibhih — with such flowers as mallikā, which are grown in Nandana-kānana; samīdire — also congratulated Him; ca — and; ānaka-śańkha-samstavaih — by celestial kettledrums and conchshells, accompanied with prayers; tat vīkshya — by seeing this; gopāla-sutāh — the cowherd boys; visismire — were struck with wonder.

TRANSLATION

At that time, the celestial denizens of the higher planetary system showered mallikā-pushpa, flowers grown in Nandana-kānana, upon Krishna, the enemy of Bakāsura. They also congratulated Him by sounding celestial kettledrums and conchshells and by offering prayers. Seeing this, the cowherd boys were struck with wonder.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 53

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.53

muktam bakāsyād upalabhya bālakā

rāmādayah prānam ivendriyo ganah

sthānāgatam tam parirabhya nirvritāh

pranīya vatsān vrajam etya taj jaguh

SYNONYMS

muktam — thus released; baka-āsyāt — from the mouth of Bakāsura; upalabhya — getting back; bālakāh — all the boys, the playmates; rāma-ādayah — headed by Balarāma; prānam — life; iva — like; indriyah — senses; ganah — all of them; sthāna-āgatam — going to their own place; tam — unto Krishna; parirabhya — embracing; nirvritāh — being freed from the danger; pranīya — after collecting; vatsān — all the calves; vrajam etya — returning to Vrajabhūmi; tat jaguh — loudly declared the incident.

TRANSLATION

Just as the senses are pacified when consciousness and life return, so when Krishna was freed from this danger, all the boys, including Balarāma, thought that their life had been restored. They embraced Krishna in good consciousness, and then they collected their own calves and returned to Vrajabhūmi, where they declared the incident loudly.

PURPORT

It was the practice of the inhabitants of Vrajabhūmi to compose poetry about the incidents that occurred in the forest when Krishna performed His different activities of killing the asuras. They would compose all the stories in poetry or have this done by professional poets, and then they would sing about these incidents. Thus it is written here that the boys sang very loudly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 54

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.54

śrutvā tad vismitā gopā

gopyaś cātipriyādritāh

pretyāgatam ivotsukyād

aikshanta trishitekshanāh

SYNONYMS

śrutvā — after hearing; tat — these incidents; vismitāh — being struck with wonder; gopāh — the cowherd men; gopyah ca — and their respective wives; ati-priya-ādritāh — received the news with great transcendental pleasure; pretya āgatam iva — thought that it was as if the boys had returned from death; utsukyāt — with great eagerness; aikshanta — began to look upon the boys; trishita-īkshanāh — with full satisfaction, they did not want to turn their eyes from Krishna and the boys.

TRANSLATION

When the cowherd men and women heard about the killing of Bakāsura in the forest, they were very much astonished. Upon seeing Krishna and hearing the story, they received Krishna very eagerly, thinking that Krishna and the other boys had returned from the mouth of death. Thus they looked upon Krishna and the boys with silent eyes, not wanting to turn their eyes aside now that the boys were safe.

PURPORT

Because of intense love for Krishna, the cowherd men and women simply remained silent, thinking of how Krishna and the boys had been saved. The cowherd men and women looked upon Krishna and the boys and did not desire to turn their eyes aside.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 55

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.55

aho batāsya bālasya

bahavo mrityavo 'bhavan

apy āsīd vipriyam teshām

kritam pūrvam yato bhayam

SYNONYMS

aho bata — it is very astonishing; asya — of this; bālasya — Krishna; bahavah — many, many; mrityavah — causes of death; abhavan — appeared; api — still; āsīt — there was; vipriyam — the cause of death; teshām — of them; kritam — done; pūrvam — formerly; yatah — from which; bhayam — there was fear of death.

TRANSLATION

The cowherd men, headed by Nanda Mahārāja, began to contemplate: It is very astonishing that although this boy Krishna has many times faced many varied causes of death, by the grace of the Supreme Personality of Godhead it was these causes of fear that were killed, instead of Him.

PURPORT

The cowherd men innocently thought, "Because our Krishna is innocent, the causes of death that appeared before Him were themselves killed instead of Krishna. This is the greatest grace of the Supreme Personality of Godhead."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 56

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.56

athāpy abhibhavanty enam

naiva te ghora-darśanāh

jighāmsayainam āsādya

naśyanty agnau patańgavat

SYNONYMS

atha api — although they come to attack; abhibhavanti — they are able to kill; enam — this boy; na — not; eva — certainly; te — all of them; ghora-darśanāh — very fierce looking; jighāmsayā — because of envy; enam — unto Krishna; āsādya — approaching; naśyanti — are vanquished (death occurs to the aggressor); agnau — in fire; patańga-vat — like flies.

TRANSLATION

Although the causes of death, the daityas, were very fierce, they could not kill this boy Krishna. Rather, because they came to kill innocent boys, as soon as they approached they themselves were killed, exactly like flies attacking a fire.

PURPORT

Nanda Mahārāja innocently thought, "Perhaps this boy Krishna formerly killed all these demons, and therefore in this life they are envious and are attacking Him. But Krishna is a fire, and they are flies, and in a fight between fire and flies, the fire is always victorious." Fighting is always taking place between the demons and the power of the Supreme Personality. Paritrānāya sādhūnām vināśāya ca dushkritām (Bg. 4.8). Anyone who is against the control of the Supreme Personality of Godhead must be killed, life after life. Ordinary living beings are subject to karma, but the Supreme Personality of Godhead is always victorious over the demons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 57

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.57

aho brahma-vidām vāco

nāsatyāh santi karhicit

gargo yad āha bhagavān

anvabhāvi tathaiva tat

SYNONYMS

aho — how wonderful it is; brahma-vidām — of persons who have full knowledge of Brahman, transcendence; vācah — the words; na — never; asatyāh — untruth; santi — become; karhicit — at any time; gargah — Gargamuni; yat — whatever; āha — predicted; bhagavān — Gargamuni, the most powerful; anvabhāvi — is exactly happening; tathā eva — as; tat — that.

TRANSLATION

The words of persons in full knowledge of Brahman never become untrue. It is very wonderful that whatever Gargamuni predicted we are now actually experiencing in all detail.

PURPORT

The purpose of human life is indicated in the Brahma-sūtra: athāto brahma jijñāsā. To make one's life perfect — in the past, present and future — one must learn about Brahman. Because of intense affection, Nanda Mahārāja could not understand Krishna as He is. Gargamuni was able to know everything, past, present and future, by studying the Vedas, but Nanda Mahārāja could not understand Krishna directly. Because of his intense love for Krishna, he forgot who Krishna was and could not understand Krishna's potency. Although Krishna is Nārāyana Himself, Gargamuni did not disclose this. Thus Nanda Mahārāja appreciated the words of Gargamuni, but because of his deep affection he could not understand who Krishna was, although Gargamuni had said that Krishna's qualities would be exactly like those of Nārāyana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 58

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.58

iti nandādayo gopāh

krishna-rāma-kathām mudā

kurvanto ramamānāś ca

nāvindan bhava-vedanām

SYNONYMS

iti — in this way; nanda-ādayah — all the cowherd men, headed by Nanda Mahārāja; gopāh — cowherd men; krishna-rāma-kathām — narration of incidents in connection with Bhagavān Krishna and Rāma; mudā — in great transcendental pleasure; kurvantah — doing that; ramamānāh ca — enjoyed life and increased their affection for Krishna; na — not; avindan — perceived; bhava-vedanām — the tribulations of material existence.

TRANSLATION

In this way all the cowherd men, headed by Nanda Mahārāja, enjoyed topics about the pastimes of Krishna and Balarāma with great transcendental pleasure, and they could not even perceive material tribulations.

PURPORT

Here is an instruction about the result of studying or discussing the krishna-līlās that appear in Śrīmad-Bhāgavatam. Sadyo hridy avarudhyate 'tra kritibhih śuśrūshubhis tat-kshanāt (Bhāg. 1.1.2). Nanda Mahārāja and Yaśodā in Vrindāvana appeared like ordinary persons of this material world, but they never felt the tribulations of this world, although they sometimes met many dangerous situations created by the demons. This is a practical example. If we follow in the footsteps of Nanda Mahārāja and the gopas, we can all be happy simply by discussing the activities of Krishna.

anarthopaśamam sākshād

bhakti-yogam adhokshaje

lokasyājānato vidvāmś

cakre sātvata-samhitām

(Bhāg. 1.7.6)

Vyāsadeva has given this literature so that everyone may understand one's transcendental position simply by discussing bhāgavata-kathā. Even at the present moment, everyone everywhere can be happy and free from material tribulations by following Śrīmad-Bhāgavatam. There is no need of austerities and penances, which in this age are very difficult to perform. Śrī Caitanya Mahāprabhu has therefore declared, sarvātma-snapanam param vijayate śrī-krishna-sańkīrtanam. By our Krishna consciousness movement, we are trying to distribute Śrīmad-Bhāgavatam so that anyone in any part of the world can be absorbed in the Krishna consciousness movement by chanting and hearing about the activities of Krishna and be free from all material tribulations.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 59

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.59

evam vihāraih kaumāraih

kaumāram jahatur vraje

nilāyanaih setu-bandhair

markatotplavanādibhih

SYNONYMS

evam — in this way; vihāraih — by different pastimes; kaumāraih — childish; kaumāram — the age of childhood; jahatuh — (Krishna and Balarāma) passed; vraje — in Vrajabhūmi; nilāyanaih — by playing hide-and-seek; setu-bandhaih — by constructing an artificial bridge on the ocean; markata — like the monkeys; utplavana-ādibhih — by jumping here and there, etc.

TRANSLATION

In this way Krishna and Balarāma passed Their childhood age in Vrajabhūmi by engaging in activities of childish play, such as playing hide-and-seek, constructing a make-believe bridge on the ocean, and jumping here and there like monkeys.

Thus end the Bhaktivedanta purports of the Tenth Canto, Eleventh Chapter, of the Śrīmad-Bhāgavatam, entitled "The Childhood Pastimes of Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 6

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.6

ulūkhalam vikarshantam

dāmnā baddham svam ātmajam

vilokya nandah prahasad-

vadano vimumoca ha

SYNONYMS

ulūkhalam — the wooden mortar; vikarshantam — dragging; dāmnā — by the rope; baddham — bound; svam ātmajam — his own son Krishna; vilokya — by seeing; nandah — Mahārāja Nanda; prahasat-vadanah — whose face began to smile when he saw the wonderful child; vimumoca ha — released Him from the bonds.

TRANSLATION

When Nanda Mahārāja saw his own son bound with ropes to the wooden mortar and dragging it, he smiled and released Krishna from His bonds.

PURPORT

Nanda Mahārāja was surprised that Yaśodā, Krishna's mother, could have bound her beloved child in such a way. Krishna was exchanging love with her. How then could she have been so cruel as to bind Him to the wooden mortar? Nanda Mahārāja understood this exchange of love, and therefore he smiled and released Krishna. In other words, as Krishna, the Supreme Personality of Godhead, binds a living entity in fruitive activities, He binds mother Yaśodā and Nanda Mahārāja in parental affection. This is His pastime.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 7

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.7

gopībhih stobhito 'nrityad

bhagavān bālavat kvacit

udgāyati kvacin mugdhas

tad-vaśo dāru-yantravat

SYNONYMS

gopībhih — by the gopīs (by flattery and offers of prizes); stobhitah — encouraged, induced; anrityat — the small Krishna danced; bhagavān — although He was the Supreme Personality of Godhead; bāla-vat — exactly like a human child; kvacit — sometimes; udgāyati — He would sing very loudly; kvacit — sometimes; mugdhah — being amazed; tat-vaśah — under their control; dāru-yantra-vat — like a wooden doll.

TRANSLATION

The gopīs would say, "If You dance, my dear Krishna, then I shall give You half a sweetmeat." By saying these words or by clapping their hands, all the gopīs encouraged Krishna in different ways. At such times, although He was the supremely powerful Personality of Godhead, He would smile and dance according to their desire, as if He were a wooden doll in their hands. Sometimes He would sing very loudly, at their bidding. In this way, Krishna came completely under the control of the gopīs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 8

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.8

bibharti kvacid ājñaptah

pīthakonmāna-pādukam

bāhu-kshepam ca kurute

svānām ca prītim āvahan

SYNONYMS

bibharti — Krishna would simply stand and touch articles as if unable to raise them; kvacit — sometimes; ājñaptah — being ordered; pīthaka-unmāna — the wooden seat and wooden measuring pot; pādukam — bringing the wooden shoes; bāhu-kshepam ca — striking the arms on the body; kurute — does; svānām ca — of His own relatives, the gopīs and other intimate friends; prītim — the pleasure; āvahan — inviting.

TRANSLATION

Sometimes mother Yaśodā and her gopī friends would tell Krishna, "Bring this article" or "Bring that article." Sometimes they would order Him to bring a wooden plank, wooden shoes or a wooden measuring pot, and Krishna, when thus ordered by the mothers, would try to bring them. Sometimes, however, as if unable to raise these things, He would touch them and stand there. Just to invite the pleasure of His relatives, He would strike His body with His arms to show that He had sufficient strength.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11 Verse 9

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11.9

darśayams tad-vidām loka

ātmano bhritya-vaśyatām

vrajasyovāha vai harsham

bhagavān bāla-ceshtitaih

SYNONYMS

darśayan — exhibiting; tat-vidām — unto persons who can understand Krishna's activities; loke — throughout the whole world; ātmanah — of Himself; bhritya-vaśyatām — how He is agreeable to carrying out the orders of His servants, His devotees; vrajasya — of Vrajabhūmi; uvāha — executed; vai — indeed; harsham — pleasure; bhagavān — the Supreme Personality of Godhead; bāla-ceshtitaih — by His activities like those of a child trying to do so many things.

TRANSLATION

To pure devotees throughout the world who could understand His activities, the Supreme Personality of Godhead, Krishna, exhibited how much He can be subdued by His devotees, His servants. In this way He increased the pleasure of the Vrajavāsīs by His childhood activities.

PURPORT

That Krishna performed childhood activities to increase the pleasure of His devotees was another transcendental humor. He exhibited these activities not only to the inhabitants of Vrajabhūmi, but also to others, who were captivated by His external potency and opulence. Both the internal devotees, who were simply absorbed in love of Krishna, and the external devotees, who were captivated by His unlimited potency, were informed of Krishna's desire to be submissive to His servants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 11

Canto 10: The Summum Bonum Chapter 11: The Childhood Pastimes of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.11 Summary

This chapter describes how the inhabitants of Gokula left Gokula and went to Vrindāvana and how Krishna killed Vatsāsura and Bakāsura.

When the yamala-arjuna trees fell, they made a tremendous sound, like that of falling thunderbolts. Being surprised, Krishna's father, Nanda, and the other elderly inhabitants of Gokula went to the spot, where they saw the fallen trees and Krishna standing between them, bound to the ulūkhala, the wooden mortar. They could find no cause for the trees' having fallen and Krishna's being there. They thought this might be the work of some other asura who had met Krishna on this spot, and they inquired from the playmates of Krishna about how the whole incident had taken place. The children properly described how everything had happened, but the elderly persons could not believe the story. Some of them, however, thought that it might be true, since they had already seen many wonderful incidents in connection with Krishna. Anyway, Nanda Mahārāja immediately released Krishna from the ropes.

In this way, Krishna, at every day and every moment, displayed wonderful incidents to increase the parental affection of Nanda Mahārāja and Yaśodā, who thus felt both surprise and joy. The breaking of the yamala-arjunas was one of these wonderful pastimes.

One day a fruit vendor approached Nanda Mahārāja's house, and Krishna gathered some food grains with His little palms and went to the vendor to exchange the grains for fruit. On the way, almost all the grains fell from His palms, only one or two grains remaining, but the fruit vendor, out of full affection, accepted these grains in exchange for as much fruit as Krishna could take. As soon as she did this, her basket became filled with gold and jewels.

Thereafter, all the elderly gopas decided to leave Gokula because they saw that in Gokula there was always some disturbance. They decided to go to Vrindāvana, Vraja-dhāma, and the next day they all departed. In Vrindāvana, both Krishna and Balarāma, after finishing Their childhood pastimes, began to take charge of the calves and send them to the pasturing grounds (go-carana). During this time, a demon named Vatsāsura entered among the calves and was killed, and another asura, in the shape of a big duck, was also killed. The playmates of Krishna narrated all these stories to their mothers. The mothers could not believe their children, Krishna's playmates, but because of full affection they enjoyed these narrations of Krishna's activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.12 Summary

SB 10.12.1: Śukadeva Gosvāmī continued: O King, one day Krishna decided to take His breakfast as a picnic in the forest. Having risen early in the morning, He blew His bugle made of horn and woke all the cowherd boys and calves with its beautiful sound. Then Krishna and the boys, keeping their respective groups of calves before them, proceeded from Vrajabhūmi to the forest.

SB 10.12.2: At that time, hundreds and thousands of cowherd boys came out of their respective homes in Vrajabhūmi and joined Krishna, keeping before them their hundreds and thousands of groups of calves. The boys were very beautiful, and they were equipped with lunch bags, bugles, flutes, and sticks for controlling the calves.

SB 10.12.3: Along with the cowherd boys and their own groups of calves, Krishna came out with an unlimited number of calves assembled. Then all the boys began to sport in the forest in a greatly playful spirit.

SB 10.12.4: Although all these boys were already decorated by their mothers with ornaments of kāca, guñjā, pearls and gold, when they went into the forest they further decorated themselves with fruits, green leaves, bunches of flowers, peacock feathers and soft minerals.

SB 10.12.5: All the cowherd boys used to steal one another's lunch bags. When a boy came to understand that his bag had been taken away, the other boys would throw it farther away, to a more distant place, and those standing there would throw it still farther. When the proprietor of the bag became disappointed, the other boys would laugh, the proprietor would cry, and then the bag would be returned.

SB 10.12.6: Sometimes Krishna would go to a somewhat distant place to see the beauty of the forest. Then all the other boys would run to accompany Him, each one saying, "I shall be the first to run and touch Krishna! I shall touch Krishna first!" In this way they enjoyed life by repeatedly touching Krishna.

SB 10.12.7-11: All the boys would be differently engaged. Some boys blew their flutes, and others blew bugles made of horn. Some imitated the buzzing of the bumblebees, and others imitated the voice of the cuckoo. Some boys imitated flying birds by running after the birds' shadows on the ground, some imitated the beautiful movements and attractive postures of the swans, some sat down with the ducks, sitting silently, and others imitated the dancing of the peacocks. Some boys attracted young monkeys in the trees, some jumped into the trees, imitating the monkeys, some made faces as the monkeys were accustomed to do, and others jumped from one branch to another. Some boys went to the waterfalls and crossed over the river, jumping with the frogs, and when they saw their own reflections on the water they would laugh. They would also condemn the sounds of their own echoes. In this way, all the cowherd boys used to play with Krishna, who is the source of the Brahman effulgence for jñānīs desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotees who have accepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead. How can one explain their great fortune?

SB 10.12.12: Yogīs may undergo severe austerities and penances for many births by practicing yama, niyama, āsana and prānāyāma, none of which are easily performed. Yet in due course of time, when these yogīs attain the perfection of controlling the mind, they will still be unable to taste even a particle of dust from the lotus feet of the Supreme Personality of Godhead. What then can we describe about the great fortune of the inhabitants of Vrajabhūmi, Vrindāvana, with whom the Supreme Personality of Godhead personally lived and who saw the Lord face to face?

SB 10.12.13: My dear King Parīkshit, thereafter there appeared a great demon named Aghāsura, whose death was being awaited even by the demigods. The demigods drank nectar every day, but still they feared this great demon and awaited his death. This demon could not tolerate the transcendental pleasure being enjoyed in the forest by the cowherd boys.

SB 10.12.14: Aghāsura, who had been sent by Kamsa, was the younger brother of Pūtanā and Bakāsura. Therefore when he came and saw Krishna at the head of all the cowherd boys, he thought, "This Krishna has killed my sister and brother, Pūtanā and Bakāsura. Therefore, in order to please them both, I shall kill this Krishna, along with His assistants, the other cowherd boys."

SB 10.12.15: Aghāsura thought: If somehow or other I can make Krishna and His associates serve as the last offering of sesame and water for the departed souls of my brother and sister, then the inhabitants of Vrajabhūmi, for whom these boys are the life and soul, will automatically die. If there is no life, there is no need for the body; consequently, when their sons are dead, naturally all the inhabitants of Vraja will die.

SB 10.12.16: After thus deciding, that crooked Aghāsura assumed the form of a huge python, as thick as a big mountain and as long as eight miles. Having assumed this wonderful python's body, he spread his mouth like a big cave in the mountains and lay down on the road, expecting to swallow Krishna and His associates the cowherd boys.

SB 10.12.17: His lower lip rested on the surface of the earth, and his upper lip was touching the clouds in the sky. The borders of his mouth resembled the sides of a big cave in a mountain, and the middle of his mouth was as dark as possible. His tongue resembled a broad traffic-way, his breath was like a warm wind, and his eyes blazed like fire.

SB 10.12.18: Upon seeing this demon's wonderful form, which resembled a great python, the boys thought that it must be a beautiful scenic spot of Vrindāvana. Thereafter, they imagined it to be similar to the mouth of a great python. In other words, the boys, unafraid, thought that it was a statue made in the shape of a great python for the enjoyment of their pastimes.

SB 10.12.19: The boys said: Dear friends, is this creature dead, or is it actually a living python with its mouth spread wide just to swallow us all? Kindly clear up this doubt.

SB 10.12.20: Thereafter they decided: Dear friends, this is certainly an animal sitting here to swallow us all. Its upper lip resembles a cloud reddened by the sunshine, and its lower lip resembles the reddish shadows of a cloud.

SB 10.12.21: On the left and right, the two depressions resembling mountain caves are the corners of its mouth, and the high mountain peaks are its teeth.

SB 10.12.22: In length and breadth the animal's tongue resembles a broad traffic-way, and the inside of its mouth is very, very dark, like a cave in a mountain.

SB 10.12.23: The hot fiery wind is the breath coming out of his mouth, which is giving off the bad smell of burning flesh because of all the dead bodies he has eaten.

SB 10.12.24: Then the boys said, "Has this living creature come to swallow us? If he does so, he will immediately be killed like Bakāsura, without delay." Thus they looked at the beautiful face of Krishna, the enemy of Bakāsura, and, laughing loudly and clapping their hands, they entered the mouth of the python.

SB 10.12.25: The Supreme Personality of Godhead, Śrī Krishna, who is situated as antaryāmī, the Supersoul, in the core of everyone's heart, heard the boys talking among themselves about the artificial python. Unknown to them, it was actually Aghāsura, a demon who had appeared as a python. Krishna, knowing this, wanted to forbid His associates to enter the demon's mouth.

SB 10.12.26: In the meantime, while Krishna was considering how to stop them, all the cowherd boys entered the mouth of the demon. The demon, however, did not swallow them, for he was thinking of his own relatives who had been killed by Krishna and was just waiting for Krishna to enter his mouth.

SB 10.12.27: Krishna saw that all the cowherd boys, who did not know anyone but Him as their Lord, had now gone out of His hand and were helpless, having entered like straws into the fire of the abdomen of Aghāsura, who was death personified. It was intolerable for Krishna to be separated from His friends the cowherd boys. Therefore, as if seeing that this had been arranged by His internal potency, Krishna was momentarily struck with wonder and unsure of what to do.

SB 10.12.28: Now, what was to be done? How could both the killing of this demon and the saving of the devotees be performed simultaneously? Krishna, being unlimitedly potent, decided to wait for an intelligent means by which He could simultaneously save the boys and kill the demon. Then He entered the mouth of Aghāsura.

SB 10.12.29: When Krishna entered the mouth of Aghāsura, the demigods hidden behind the clouds exclaimed, "Alas! Alas!" But the friends of Aghāsura, like Kamsa and other demons, were jubilant.

SB 10.12.30: When the invincible Supreme Personality of Godhead, Krishna, heard the demigods crying "Alas! Alas!" from behind the clouds, He immediately enlarged Himself within the demon's throat, just to save Himself and the cowherd boys, His own associates, from the demon who wished to smash them.

SB 10.12.31: Then, because Krishna had increased the size of His body, the demon extended his own body to a very large size. Nonetheless, his breathing stopped, he suffocated, and his eyes rolled here and there and popped out. The demon's life air, however, could not pass through any outlet, and therefore it finally burst out through a hole in the top of the demon's head.

SB 10.12.32: When all the demon's life air had passed away through that hole in the top of his head, Krishna glanced over the dead calves and cowherd boys and brought them back to life. Then Mukunda, who can give one liberation, came out from the demon's mouth with His friends and the calves.

SB 10.12.33: From the body of the gigantic python, a glaring effulgence came out, illuminating all directions, and stayed individually in the sky until Krishna came out from the corpse's mouth. Then, as all the demigods looked on, this effulgence entered into Krishna's body.

SB 10.12.34: Thereafter, everyone being pleased, the demigods began to shower flowers from Nandana-kānana, the celestial dancing girls began to dance, and the Gandharvas, who are famous for singing, offered songs of prayer. The drummers began to beat their kettledrums, and the brāhmanas offered Vedic hymns. In this way, both in the heavens and on earth, everyone began to perform his own duties, glorifying the Lord.

SB 10.12.35: When Lord Brahmā heard the wonderful ceremony going on near his planet, accompanied by music and songs and sounds of "Jaya! Jaya!" he immediately came down to see the function. Upon seeing so much glorification of Lord Krishna, he was completely astonished.

SB 10.12.36: O King Parīkshit, when the python-shaped body of Aghāsura dried up into merely a big skin, it became a wonderful place for the inhabitants of Vrindāvana to visit, and it remained so for a long, long time.

SB 10.12.37: This incident of Krishna's saving Himself and His associates from death and of giving deliverance to Aghāsura, who had assumed the form of a python, took place when Krishna was five years old. It was disclosed in Vrajabhūmi after one year, as if it had taken place on that very day.

SB 10.12.38: Krishna is the cause of all causes. The causes and effects of the material world, both higher and lower, are all created by the Supreme Lord, the original controller. When Krishna appeared as the son of Nanda Mahārāja and Yaśodā, He did so by His causeless mercy. Consequently, for Him to exhibit His unlimited opulence was not at all wonderful. Indeed, He showed such great mercy that even Aghāsura, the most sinful miscreant, was elevated to being one of His associates and achieving sārūpya-mukti, which is actually impossible for materially contaminated persons to attain.

SB 10.12.39: If even only once or even by force one brings the form of the Supreme Personality of Godhead into one's mind, one can attain the supreme salvation by the mercy of Krishna, as did Aghāsura. What then is to be said of those whose hearts the Supreme Personality of Godhead enters when He appears as an incarnation, or those who always think of the lotus feet of the Lord, who is the source of transcendental bliss for all living entities and by whom all illusion is completely removed?

SB 10.12.40: Śrī Sūta Gosvāmī said: O learned saints, the childhood pastimes of Śrī Krishna are very wonderful. Mahārāja Parīkshit, after hearing about those pastimes of Krishna, who had saved him in the womb of his mother, became steady in his mind and again inquired from Śukadeva Gosvāmī to hear about those pious activities.

SB 10.12.41: Mahārāja Parīkshit inquired: O great sage, how could things done in the past have been described as being done at the present? Lord Śrī Krishna performed this pastime of killing Aghāsura during His kaumāra age. How then, during His pauganda age, could the boys have described this incident as having happened recently?

SB 10.12.42: O greatest yogī, my spiritual master, kindly describe why this happened. I am very much curious to know about it. I think that it was nothing but another illusion due to Krishna.

SB 10.12.43: O my lord, my spiritual master, although we are the lowest of kshatriyas, we are glorified and benefited because we have the opportunity of always hearing from you the nectar of the pious activities of the Supreme Personality of Godhead.

SB 10.12.44: Sūta Gosvāmī said: O Śaunaka, greatest of saints and devotees, when Mahārāja Parīkshit inquired from Śukadeva Gosvāmī in this way, Śukadeva Gosvāmī, immediately remembering subject matters about Krishna within the core of his heart, externally lost contact with the actions of his senses. Thereafter, with great difficulty, he revived his external sensory perception and began to speak to Mahārāja Parīkshit about krishna-kathā.


Srimad Bhagavatam Canto 10 Chapter 12 Verse 1

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.1

śrī-śuka uvāca

kvacid vanāśāya mano dadhad vrajāt

prātah samutthāya vayasya-vatsapān

prabodhayañ chrińga-ravena cārunā

vinirgato vatsa-purahsaro harih

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; kvacit — one day; vana-āśāya — just to enjoy a picnic in the forest; manah — mind; dadhat — gave attention; vrajāt — and went out of Vrajabhūmi; prātah — early in the morning; samutthāya — waking up; vayasya-vatsa-pān — the cowherd boys and the calves; prabodhayan — to get everyone to rise, waking up and informing them; śrińga-ravena — by sounding the bugle made of horn; cārunā — very beautiful; vinirgatah — came out of Vrajabhūmi; vatsa-purahsarah — keeping the respective groups of calves in front; harih — the Supreme Personality of Godhead.

TRANSLATION

Śukadeva Gosvāmī continued: O King, one day Krishna decided to take His breakfast as a picnic in the forest. Having risen early in the morning, He blew His bugle made of horn and woke all the cowherd boys and calves with its beautiful sound. Then Krishna and the boys, keeping their respective groups of calves before them, proceeded from Vrajabhūmi to the forest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verses 7-11

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.7-11

kecid venūn vādayanto

dhmāntah śrińgāni kecana

kecid bhrińgaih pragāyantah

kūjantah kokilaih pare

vicchāyābhih pradhāvanto

gacchantah sādhu-hamsakaih

bakair upaviśantaś ca

nrityantaś ca kalāpibhih

vikarshantah kīśa-bālān

ārohantaś ca tair drumān

vikurvantaś ca taih sākam

plavantaś ca palāśishu

sākam bhekair vilańghantah

saritah srava-samplutāh

vihasantah praticchāyāh

śapantaś ca pratisvanān

ittham satām brahma-sukhānubhūtyā

dāsyam gatānām para-daivatena

māyāśritānām nara-dārakena

sākam vijahruh krita-punya-puñjāh

SYNONYMS

kecit — some of them; venūn — flutes; vādayantah — blowing; dhmāntah — bugling; śrińgāni — the horn bugles; kecana — someone else; kecit — someone; bhrińgaih — with the bumblebees; pragāyantah — singing along with; kūjantah — imitating the sound of; kokilaih — with the cuckoos; pare — others; vicchāyābhih — with running shadows; pradhāvantah — someone running on the ground after the birds; gacchantah — going along; sādhu — beautiful; hamsakaih — with the swans; bakaih — with the ducks sitting in one place; upaviśantah ca — sitting silently like them; nrityantah ca — and dancing with; kalāpibhih — with the peacocks; vikarshantah — attracting; kīśa-bālān — the young monkeys; ārohantah ca — gliding over; taih — with the monkeys; drumān — the trees; vikurvantah ca — exactly imitating them; taih — with the monkeys; sākam — along with; plavantah ca — gliding over; palāśishu — on the trees; sākam — along with; bhekaih — with the frogs; vilańghantah — jumping like them; saritah — the water; srava-samplutāh — became wet in the water of the river; vihasantah — laughing; praticchāyāh — at the shadows; śapantah ca — condemned; pratisvanān — the sound of their echoes; ittham — in this way; satām — of the transcendentalists; brahma-sukha-anubhūtyā — with Krishna, the source of brahma-sukha (Krishna is Parabrahman, and from Him originates His personal effulgence); dāsyam — servitorship; gatānām — of the devotees who have accepted; para-daivatena — with the Supreme Personality of Godhead; māyā-āśritānām — for those in the clutches of material energy; nara-dārakena — with Him who is like an ordinary child; sākam — along with; vijahruh — enjoyed; krita-punya-puñjāh — all these boys, who had accumulated the results of life after life of pious activities.

TRANSLATION

All the boys would be differently engaged. Some boys blew their flutes, and others blew bugles made of horn. Some imitated the buzzing of the bumblebees, and others imitated the voice of the cuckoo. Some boys imitated flying birds by running after the birds' shadows on the ground, some imitated the beautiful movements and attractive postures of the swans, some sat down with the ducks, sitting silently, and others imitated the dancing of the peacocks. Some boys attracted young monkeys in the trees, some jumped into the trees, imitating the monkeys, some made faces as the monkeys were accustomed to do, and others jumped from one branch to another. Some boys went to the waterfalls and crossed over the river, jumping with the frogs, and when they saw their own reflections on the water they would laugh. They would also condemn the sounds of their own echoes. In this way, all the cowherd boys used to play with Krishna, who is the source of the Brahman effulgence for jñānīs desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotees who have accepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead. How can one explain their great fortune?

PURPORT

As recommended by Śrīla Rūpa Gosvāmī, tasmāt kenāpy upāyena manah krishne niveśayet (Bhakti-rasāmrita-sindhu 1.2.4). Somehow or other, whether one thinks of Krishna as an ordinary human child, as the source of the Brahman effulgence, as the origin of Paramātmā, or as the Supreme Personality of Godhead, one should concentrate one's full attention upon the lotus feet of Krishna. That is also the instruction of Bhagavad-gītā (18.66): sarva-dharmān parityajya mām ekam śaranam vraja. Śrīmad-Bhāgavatam is the easiest way of directly approaching Krishna. Īśvarah sadyo hridy avarudhyate 'tra kritibhih śuśrūshubhis tat-kshanāt (Bhāg. 1.1.2). Diverting even a little of one's attention toward Krishna and activities in Krishna consciousness immediately enables one to achieve the highest perfection of life. This is the purpose of the Krishna consciousness movement. Lokasyājānato vidvāmś cakre sātvata-samhitām (Bhāg. 1.7.6). The secret of success is unknown to people in general, and therefore Śrīla Vyāsadeva, being compassionate toward the poor souls in this material world, especially in this age of Kali, has given us the Śrīmad-Bhāgavatam. Śrīmad-bhāgavatam purānam amalam yad vaishnavānām priyam (Bhāg. 12.13.18). For Vaishnavas who are somewhat advanced, or who are fully aware of the glories and potencies of the Lord, Śrīmad-Bhāgavatam is a beloved Vedic literature. After all, we have to change this body (tathā dehāntara-prāptih). If we do not care about Bhagavad-gītā and Śrīmad-Bhāgavatam, we do not know what the next body will be. But if one adheres to these two books — Bhagavad-gītā and Śrīmad-Bhāgavatam — one is sure to obtain the association of Krishna in the next life (tyaktvā deham punar janma naiti mām eti so 'rjuna [Bg. 4.9]). Therefore, distribution of Śrīmad-Bhāgavatam all over the world is a great welfare activity for theologians, philosophers, transcendentalists and yogīs (yoginām api sarveshām [Bg. 6.47]), as well as for people in general. Janma-lābhah parah pumsām ante nārāyana-smritih (Bhāg. 2.1.6): if we can somehow or other remember Krishna, Nārāyana, at the end of life, our life will be successful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 12

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.12

yat-pāda-pāmsur bahu-janma-kricchrato

dhritātmabhir yogibhir apy alabhyah

sa eva yad-drig-vishayah svayam sthitah

kim varnyate dishtam ato vrajaukasām

SYNONYMS

yat — whose; pāda-pāmsuh — dust of the lotus feet; bahu-janma — in many births; kricchratah — from undergoing severe austerities and penances as a way of practicing yoga, meditation, etc.; dhrita-ātmabhih — by persons able to control the mind; yogibhih — by such yogīs (jña-na-yogīs, rāja-yogīs, dhyāna-yogīs, etc.); api — indeed; alabhyah — cannot be achieved; sah — the Supreme Personality of Godhead; eva — indeed; yat-drik-vishayah — has become the object of direct vision, face to face; svayam — personally; sthitah — present in front of them; kim — what; varnyate — can be described; dishtam — about the fortune; atah — therefore; vraja-okasām — of the inhabitants of Vrajabhūmi, Vrindāvana.

TRANSLATION

Yogīs may undergo severe austerities and penances for many births by practicing yama, niyama, āsana and prānāyāma, none of which are easily performed. Yet in due course of time, when these yogīs attain the perfection of controlling the mind, they will still be unable to taste even a particle of dust from the lotus feet of the Supreme Personality of Godhead. What then can we describe about the great fortune of the inhabitants of Vrajabhūmi, Vrindāvana, with whom the Supreme Personality of Godhead personally lived and who saw the Lord face to face?

PURPORT

We can simply imagine the great fortune of the inhabitants of Vrindāvana. It is impossible to describe how, after many, many births of pious activities, they have become so fortunate.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 13

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.13

athāgha-nāmābhyapatan mahāsuras

teshām sukha-krīdana-vīkshanākshamah

nityam yad-antar nija-jīvitepsubhih

pītāmritair apy amaraih pratīkshyate

SYNONYMS

atha — thereafter; agha-nāma — a very powerful demon by the name Agha; abhyapatat — appeared on the spot; mahā-asurah — a great, extremely powerful demon; teshām — of the cowherd boys; sukha-krīdana — the enjoyment of their transcendental pastimes; vīkshana-akshamah — being unable to see, he could not tolerate the transcendental happiness of the cowherd boys; nityam — perpetually; yat-antah — the end of the life of Aghāsura; nija-jīvita-īpsubhih — just to live undisturbed by Aghāsura; pīta-amritaih api — although they drank nectar every day; amaraih — by such demigods; pratīkshyate — was also being awaited (the demigods were also awaiting the death of the great demon Aghāsura).

TRANSLATION

My dear King Parīkshit, thereafter there appeared a great demon named Aghāsura, whose death was being awaited even by the demigods. The demigods drank nectar every day, but still they feared this great demon and awaited his death. This demon could not tolerate the transcendental pleasure being enjoyed in the forest by the cowherd boys.

PURPORT

One may ask how Krishna's pastimes could be interrupted by a demon. Śrīla Viśvanātha Cakravartī Thākura answers this question by saying that although the transcendental pleasure being enjoyed by the cowherd boys could not be stopped, unless they stopped the transcendental pleasure of their various activities they could not eat their lunch. Therefore at lunchtime Aghāsura appeared by the arrangement of yogamāyā, so that for the time being they could stop their activities and take lunch. Changing varieties are the mother of enjoyment. The cowherd boys would continuously play, then stop, and then again enjoy in a different way. Therefore every day a demon would come and interrupt their sporting pastimes. The demon would be killed, and then the boys would engage again in their transcendental pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 14

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.14

drishtvārbhakān krishna-mukhān aghāsurah

kamsānuśishtah sa bakī-bakānujah

ayam tu me sodara-nāśa-krit tayor

dvayor mamainam sa-balam hanishye

SYNONYMS

drishtvā — after seeing; arbhakān — all the cowherd boys; krishna-mukhān — headed by Krishna; aghāsurah — the demon by the name Aghāsura; kamsa-anuśishtah — sent by Kamsa; sah — he (Aghāsura); bakī-baka-anujah — the younger brother of Pūtanā and Bakāsura; ayam — this Krishna; tu — indeed; me — my; sodara-nāśa-krit — the killer of my brother and sister; tayoh — for my brother and sister; dvayoh — for those two; mama — my; enam — Krishna; sa-balam — along with His assistants, the cowherd boys; hanishye — I shall kill.

TRANSLATION

Aghāsura, who had been sent by Kamsa, was the younger brother of Pūtanā and Bakāsura. Therefore when he came and saw Krishna at the head of all the cowherd boys, he thought, "This Krishna has killed my sister and brother, Pūtanā and Bakāsura. Therefore, in order to please them both, I shall kill this Krishna, along with His assistants, the other cowherd boys."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 15

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.15

ete yadā mat-suhridos tilāpah

kritās tadā nashta-samā vrajaukasah

prāne gate varshmasu kā nu cintā

prajāsavah prāna-bhrito hi ye te

SYNONYMS

ete — this Krishna and His associates, the cowherd boys; yadā — when; mat-suhridoh — of my brother and sister; tila-āpah kritāh — become the last ritualistic ceremonial offering of sesame and water; tadā — at that time; nashta-samāh — without life; vraja-okasah — all the inhabitants of Vrajabhūmi, Vrindāvana; prāne — when the vital force; gate — has been thrown out of the body; varshmasu — as far as the body is concerned; kā — what; nu — indeed; cintā — consideration; prajā-asavah — those whose love for their children is the same as their love for their own life; prāna-bhritah — those living beings; hi — indeed; ye te — all the inhabitants of Vrajabhūmi.

TRANSLATION

Aghāsura thought: If somehow or other I can make Krishna and His associates serve as the last offering of sesame and water for the departed souls of my brother and sister, then the inhabitants of Vrajabhūmi, for whom these boys are the life and soul, will automatically die. If there is no life, there is no need for the body; consequently, when their sons are dead, naturally all the inhabitants of Vraja will die.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 16

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.16

iti vyavasyājagaram brihad vapuh

sa yojanāyāma-mahādri-pīvaram

dhritvādbhutam vyātta-guhānanam tadā

pathi vyaśeta grasanāśayā khalah

SYNONYMS

iti — in this way; vyavasya — deciding; ājagaram — python; brihat vapuh — a very, very large body; sah — Aghāsura; yojana-āyāma — occupying eight miles of land; mahā-adri-pīvaram — as thick as a great mountain; dhritvā — assuming this form; adbhutam — wonderful; vyātta — spread; guhā-ānanam — having a mouth resembling a big cave in a mountain; tadā — at that time; pathi — on the road; vyaśeta — occupied; grasana-āśayā — expecting to swallow all the cowherd boys; khalah — the most crooked.

TRANSLATION

After thus deciding, that crooked Aghāsura assumed the form of a huge python, as thick as a big mountain and as long as eight miles. Having assumed this wonderful python's body, he spread his mouth like a big cave in the mountains and lay down on the road, expecting to swallow Krishna and His associates the cowherd boys.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 17

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.17

dharādharoshtho jaladottaroshtho

dary-ānanānto giri-śrińga-damshtrah

dhvāntāntar-āsyo vitatādhva-jihvah

parushānila-śvāsa-davekshanoshnah

SYNONYMS

dharā — on the surface of the globe; adhara-oshthah — whose lower lip; jalada-uttara-oshthah — whose upper lip was touching the clouds; darī-ānana-antah — whose mouth was expanded very widely like a mountain cave; giri-śrińga — like a mountain peak; damshtrah — whose teeth; dhvānta-antah-āsyah — within whose mouth the atmosphere was as dark as possible; vitata-adhva-jihvah — whose tongue was like a broad way; parusha-anila-śvāsa — whose breath was like a warm wind; dava-īkshana-ushnah — and whose glance was like flames of fire.

TRANSLATION

His lower lip rested on the surface of the earth, and his upper lip was touching the clouds in the sky. The borders of his mouth resembled the sides of a big cave in a mountain, and the middle of his mouth was as dark as possible. His tongue resembled a broad traffic-way, his breath was like a warm wind, and his eyes blazed like fire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 18

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.18

drishtvā tam tādriśam sarve

matvā vrindāvana-śriyam

vyāttājagara-tundena

hy utprekshante sma līlayā

SYNONYMS

drishtvā — seeing; tam — that Aghāsura; tādriśam — in that posture; sarve — Krishna and all the cowherd boys; matvā — thought it; vrindāvana-śriyam — a beautiful statue of Vrindāvana; vyātta — spread; ajagara-tundena — with the form of a python's mouth; hi — indeed; utprekshante — as if observing; sma — in the past; līlayā — as a matter of pastimes.

TRANSLATION

Upon seeing this demon's wonderful form, which resembled a great python, the boys thought that it must be a beautiful scenic spot of Vrindāvana. Thereafter, they imagined it to be similar to the mouth of a great python. In other words, the boys, unafraid, thought that it was a statue made in the shape of a great python for the enjoyment of their pastimes.

PURPORT

Some of the boys, upon seeing this wonderful phenomenon, thought that it was in fact a python, and they were fleeing from the spot. But others said, "Why are you fleeing? It is not possible that a python like this is staying here. This is a spot of beauty for sporting." This is what they imagined.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 19

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.19

aho mitrāni gadata

sattva-kūtam purah sthitam

asmat-sańgrasana-vyātta-

vyāla-tundāyate na vā

SYNONYMS

aho — oh; mitrāni — friends; gadata — just let us know; sattva-kūtam — dead python; purah sthitam — as it is just before us all; asmat — all of us; sańgrasana — to devour us altogether; vyātta-vyāla-tundā-yate — the python has spread its mouth; na vā — whether it is a fact or not.

TRANSLATION

The boys said: Dear friends, is this creature dead, or is it actually a living python with its mouth spread wide just to swallow us all? Kindly clear up this doubt.

PURPORT

The friends began to discuss among themselves the reality of the wonderful creature laying before them. Was it dead, or was it actually a living python trying to swallow them up?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 2

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.2

tenaiva sākam prithukāh sahasraśah

snigdhāh suśig-vetra-vishāna-venavah

svān svān sahasropari-sańkhyayānvitān

vatsān puraskritya viniryayur mudā

SYNONYMS

tena — Him; eva — indeed; sākam — accompanied by; prithukāh — the boys; sahasraśah — by the thousands; snigdhāh — very attractive; su — beautiful; śik — lunch bags; vetra — sticks for controlling the calves; vishāna — horn bugles; venavah — flutes; svān svān — their own respective; sahasra-upari-sańkhyayā anvitān — numbering over a thousand; vatsān — the calves; purah-kritya — keeping in front; viniryayuh — they came out; mudā — with great pleasure.

TRANSLATION

At that time, hundreds and thousands of cowherd boys came out of their respective homes in Vrajabhūmi and joined Krishna, keeping before them their hundreds and thousands of groups of calves. The boys were very beautiful, and they were equipped with lunch bags, bugles, flutes, and sticks for controlling the calves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 20

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.20

satyam arka-karāraktam

uttarā-hanuvad ghanam

adharā-hanuvad rodhas

tat-praticchāyayārunam

SYNONYMS

satyam — now the boys decided that it was in fact a living python; arka-kara-āraktam — appearing like the sunshine; uttarā-hanuvat ghanam — on the cloud resembling the upper lips; adharā-hanuvat — resembling the lower lips; rodhah — big bank; tat-praticchāyayā — by the reflection of sunshine; arunam — reddish.

TRANSLATION

Thereafter they decided: Dear friends, this is certainly an animal sitting here to swallow us all. Its upper lip resembles a cloud reddened by the sunshine, and its lower lip resembles the reddish shadows of a cloud.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 21

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.21

pratispardhete srikkabhyām

savyāsavye nagodare

tuńga-śrińgālayo 'py etās

tad-damshtrābhiś ca paśyata

SYNONYMS

pratispardhete — just resembling; srikkabhyām — with the corners of the mouth; savya-asavye — left and right; naga-udare — caves of a mountain; tuńga-śrińga-ālayah — the high mountain peaks; api — although it is so; etāh tat-damshtrābhih — they resemble the teeth of the animal; ca — and; paśyata — just see.

TRANSLATION

On the left and right, the two depressions resembling mountain caves are the corners of its mouth, and the high mountain peaks are its teeth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 22

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.22

āstritāyāma-mārgo 'yam

rasanām pratigarjati

eshām antar-gatam dhvāntam

etad apy antar-ānanam

SYNONYMS

āstrita-āyāma — the length and breadth; mārgah ayam — a broad way; rasanām — the tongue; pratigarjati — resembles; eshām antah-gatam — on the inside of the mountains; dhvāntam — darkness; etat — this; api — indeed; antah-ānanam — the inside of the mouth.

TRANSLATION

In length and breadth the animal's tongue resembles a broad traffic-way, and the inside of its mouth is very, very dark, like a cave in a mountain.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 23

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.23

dāvoshna-khara-vāto 'yam

śvāsavad bhāti paśyata

tad-dagdha-sattva-durgandho

'py antar-āmisha-gandhavat

SYNONYMS

dāva-ushna-khara-vātah ayam — hot breath coming out exactly like fire; śvāsa-vat bhāti paśyata — just see how it resembles his breath; tat-dagdha-sattva — of burning corpses; durgandhah — the bad smell; api — indeed; antah-āmisha-gandha-vat — is like the fleshy smell coming out from within.

TRANSLATION

The hot fiery wind is the breath coming out of his mouth, which is giving off the bad smell of burning flesh because of all the dead bodies he has eaten.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 24

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.24

asmān kim atra grasitā nivishtān

ayam tathā ced bakavad vinańkshyati

kshanād aneneti bakāry-uśan-mukham

vīkshyoddhasantah kara-tādanair yayuh

SYNONYMS

asmān — all of us; kim — whether; atra — here; grasitā — will swallow; nivishtān — who have attempted to enter; ayam — this animal; tathā — so; cet — if; baka-vat — like Bakāsura; vinańkshyati — he will be vanquished; kshanāt — immediately; anena — by this Krishna; iti — in this way; baka-ari-uśat-mukham — the beautiful face of Krishna, the enemy of Bakāsura; vīkshya — observing, looking at; uddhasantah — loudly laughing; kara-tādanaih — with clapping of hands; yayuh — entered the mouth.

TRANSLATION

Then the boys said, "Has this living creature come to swallow us? If he does so, he will immediately be killed like Bakāsura, without delay." Thus they looked at the beautiful face of Krishna, the enemy of Bakāsura, and, laughing loudly and clapping their hands, they entered the mouth of the python.

PURPORT

After talking about the terrible animal this way and that way, they decided to enter the demon's mouth. They had full faith in Krishna because they had experienced how Krishna had saved them from the mouth of Bakāsura. Now, here was another asura, Aghāsura. Therefore, they wanted to enjoy the sport of entering the demon's mouth and being saved by Krishna, the enemy of Bakāsura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 25

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.25

ittham mitho 'tathyam ataj-jña-bhāshitam

śrutvā vicintyety amrishā mrishāyate

raksho viditvākhila-bhūta-hrit-sthitah

svānām niroddhum bhagavān mano dadhe

SYNONYMS

ittham — in this way; mithah — or another; atathyam — a subject matter that is not a fact; a-tat-jña — without knowledge; bhāshitam — while they were talking; śrutvā — Krishna hearing them; vicintya — thinking; iti — thus; amrishā — actually, truly; mrishāyate — who is trying to appear as a false thing (actually the animal was Aghāsura, but because of poor knowledge they were thinking him to be a dead python); rakshah — (Krishna, however, could understand that) he was a demon; viditvā — knowing it; akhila-bhūta-hrit-sthitah — because He is antaryāmī, situated everywhere, in the core of everyone's heart; svānām — of His own associates; niroddhum — just to forbid them; bhagavān — the Supreme Personality of Godhead; manah dadhe — made up His mind.

TRANSLATION

The Supreme Personality of Godhead, Śrī Krishna, who is situated as antaryāmī, the Supersoul, in the core of everyone's heart, heard the boys talking among themselves about the artificial python. Unknown to them, it was actually Aghāsura, a demon who had appeared as a python. Krishna, knowing this, wanted to forbid His associates to enter the demon's mouth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 26

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.26

tāvat pravishtās tv asurodarāntaram

param na gīrnāh śiśavah sa-vatsāh

pratīkshamānena bakāri-veśanam

hata-sva-kānta-smaranena rakshasā

SYNONYMS

tāvat — in the meantime; pravishtāh — all entered; tu — indeed; asura-udara-antaram — within the belly of the great demon; param — but; na gīrnāh — they were not swallowed; śiśavah — all the boys; sa-vatsāh — along with their calves; pratīkshamānena — who was just waiting for; baka-ari — of the enemy of Bakāsura; veśanam — the entering; hata-sva-kānta-smaranena — the asura was thinking of his own dead relatives, who would not be satisfied unless Krishna were dead; rakshasā — by the demon.

TRANSLATION

In the meantime, while Krishna was considering how to stop them, all the cowherd boys entered the mouth of the demon. The demon, however, did not swallow them, for he was thinking of his own relatives who had been killed by Krishna and was just waiting for Krishna to enter his mouth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 27

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.27

tān vīkshya krishnah sakalābhaya-prado

hy ananya-nāthān sva-karād avacyutān

dīnāmś ca mrityor jatharāgni-ghāsān

ghrinārdito dishta-kritena vismitah

SYNONYMS

tān — all those boys; vīkshya — seeing; krishnah — the Supreme Personality of Godhead, Krishna; sakala-abhaya-pradah — who is the source of fearlessness for everyone; hi — indeed; ananya-nāthān — especially for the cowherd boys, who did not know anyone except Krishna; sva-karāt — from the control of His hand; avacyutān — now gone out; dīnān ca — helpless; mrityoh jathara-agni-ghāsān — who had all entered like straws into the fire of the abdomen of Aghāsura, who was very bold and hungry, like death personified (because the asura had assumed a big body, he must have had a very strong appetite); ghrinā-arditah — therefore, being compassionate due to causeless mercy; dishta-kritena — by things arranged by His internal potency; vismitah — He also, for the time being, was astonished.

TRANSLATION

Krishna saw that all the cowherd boys, who did not know anyone but Him as their Lord, had now gone out of His hand and were helpless, having entered like straws into the fire of the abdomen of Aghāsura, who was death personified. It was intolerable for Krishna to be separated from His friends the cowherd boys. Therefore, as if seeing that this had been arranged by His internal potency, Krishna was momentarily struck with wonder and unsure of what to do.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 28

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.28

krityam kim atrāsya khalasya jīvanam

na vā amīshām ca satām vihimsanam

dvayam katham syād iti samvicintya

jñātvāviśat tundam aśesha-drig gharih

SYNONYMS

krityam kim — what to do; atra — in this situation; asya khalasya — of this envious demon; jīvanam — the existence of life; na — there should not be; vā — either; amīshām ca — and of those who are innocent; satām — of the devotees; vihimsanam — the death; dvayam — both actions (killing the demon and saving the boys); katham — how; syāt — can be possible; iti samvicintya — very perfectly thinking about the subject matter; jñātvā — and deciding what to do; aviśat — entered; tundam — within the mouth of the demon; aśesha-drik harih — Krishna, who has unlimited potency, could understand past, future and present.

TRANSLATION

Now, what was to be done? How could both the killing of this demon and the saving of the devotees be performed simultaneously? Krishna, being unlimitedly potent, decided to wait for an intelligent means by which He could simultaneously save the boys and kill the demon. Then He entered the mouth of Aghāsura.

PURPORT

Krishna is known as ananta-vīrya-sarvajña because everything is known to Him. Because He knows everything perfectly well, it was not difficult for Him to find a means by which He could save the boys and at the same time kill the demon. Thus He also decided to enter the demon's mouth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 29

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.29

tadā ghana-cchadā devā

bhayād dhā-heti cukruśuh

jahrishur ye ca kamsādyāh

kaunapās tv agha-bāndhavāh

SYNONYMS

tadā — at that time; ghana-chadāh — behind the clouds; devāh — all the demigods; bhayāt — on account of feeling danger because Krishna had entered the mouth of the demon; hā-hā — alas, alas; iti — in this way; cukruśuh — they exclaimed; jahrishuh — became jubilant; ye — those; ca — also; kamsa-ādyāh — Kamsa and others; kaunapāh — the demons; tu — indeed; agha-bāndhavāh — the friends of Aghāsura.

TRANSLATION

When Krishna entered the mouth of Aghāsura, the demigods hidden behind the clouds exclaimed, "Alas! Alas!" But the friends of Aghāsura, like Kamsa and other demons, were jubilant.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 3

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.3

krishna-vatsair asańkhyātair

yūthī-kritya sva-vatsakān

cārayanto 'rbha-līlābhir

vijahrus tatra tatra ha

SYNONYMS

krishna — of Lord Krishna; vatsaih — along with the calves; asańkhyātaih — unlimited; yūthī-kritya — assembled them; sva-vatsakān — personal calves; cārayantah — executing; arbha-līlābhih — by boyhood pastimes; vijahruh — enjoyed; tatra tatra — here and there; ha — indeed.

TRANSLATION

Along with the cowherd boys and their own groups of calves, Krishna came out with an unlimited number of calves assembled. Then all the boys began to sport in the forest in a greatly playful spirit.

PURPORT

In this verse the words krishna-vatsair asańkhyātaih are significant. The word asańkhyāta means "unlimited." Krishna's calves were unlimited. We may speak of hundreds, thousands, tens of thousands, hundreds of thousands, millions, billions, trillions, tens of trillions, and so on, but when we go further to speak of numbers impossible for us to count, we are speaking of unlimited numbers. Such unlimited numbers are indicated here by the word asańkhyātaih. Krishna is unlimited, His potency is unlimited, His cows and calves are unlimited, and His space is unlimited. Therefore He is described in Bhagavad-gītā as Parabrahman. The word brahman means "unlimited," and Krishna is the Supreme Unlimited, Parabrahman. Therefore, we should not consider the statements of this verse to be mythological. They are factual, but inconceivable. Krishna can accommodate an unlimited number of calves and an unlimited measurement of space. This is neither mythological nor false, but if we study Krishna's potency with our limited knowledge, that potency will never be possible to understand. Atah śrī-krishna-nāmādi na bhaved grāhyam indriyaih [BRS. 1.2.234]. Our senses cannot perceive how He could keep an unlimited number of calves and cows and have unlimited space in which to do so. But this is answered in the Brihad-bhāgavatāmrita:

evam prabhoh priyānām ca

dhāmnaś ca samayasya ca

avicintya-prabhāvatvād

atra kiñcin na durghatam

Śrī Sanātana Gosvāmī, in the Brihad-bhāgavatāmrita, states that since everything about Krishna is unlimited, nothing is impossible for Him. It is in this sense that we have to understand this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 30

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.30

tac chrutvā bhagavān krishnas

tv avyayah sārbha-vatsakam

cūrnī-cikīrshor ātmānam

tarasā vavridhe gale

SYNONYMS

tat — that exclamation of hā-hā; śrutvā — hearing; bhagavān — the Supreme Personality of Godhead; krishnah — Lord Krishna; tu — indeed; avyayah — never vanquishable; sa-arbha-vatsakam — along with the cowherd boys and the calves; cūrnī-cikīrshoh — of that demon, who desired to smash within the abdomen; ātmānam — personally, Himself; tarasā — very soon; vavridhe — enlarged; gale — within the throat.

TRANSLATION

When the invincible Supreme Personality of Godhead, Krishna, heard the demigods crying "Alas! Alas!" from behind the clouds, He immediately enlarged Himself within the demon's throat, just to save Himself and the cowherd boys, His own associates, from the demon who wished to smash them.

PURPORT

Such are the acts of Krishna. paritrānāya sādhūnām vināśāya ca dushkritām (Bg. 4.8). By enlarging Himself within the throat of the demon, Krishna suffocated and killed him and at the same time saved Himself and His associates from imminent death and also saved the demigods from lamentation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 31

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.31

tato 'tikāyasya niruddha-mārgino

hy udgīrna-drishter bhramatas tv itas tatah

pūrno 'ntar-ańge pavano niruddho

mūrdhan vinirbhidya vinirgato bahih

SYNONYMS

tatah — after Krishna took action to kill the demon's body from within the mouth; ati-kāyasya — of that great demon, who had expanded his body to a very large size; niruddha-mārginah — because of suffocating, all outlets being stopped up; hi udgīrna-drishteh — whose eyes had popped out; bhramatah tu itah tatah — the eyeballs, or the life air, moving here and there; pūrnah — completely filled; antah-ańge — within the body; pavanah — the life air; niruddhah — being stopped; mūrdhan — the hole in the top of the head; vinirbhidya — breaking; vinirgatah — went out; bahih — externally.

TRANSLATION

Then, because Krishna had increased the size of His body, the demon extended his own body to a very large size. Nonetheless, his breathing stopped, he suffocated, and his eyes rolled here and there and popped out. The demon's life air, however, could not pass through any outlet, and therefore it finally burst out through a hole in the top of the demon's head.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 32

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.32

tenaiva sarveshu bahir gateshu

prāneshu vatsān suhridah paretān

drishtyā svayotthāpya tad-anvitah punar

vaktrān mukundo bhagavān viniryayau

SYNONYMS

tena eva — through that brahma-randhra, or the hole in the top of the head; sarveshu — all the air within the body; bahih gateshu — having gone out; prāneshu — the life airs, along with the vital force; vatsān — the calves; suhridah — the cowherd boy friends; paretān — who were all dead within; drishtyā svayā — by Krishna's glancing over; utthāpya — brought them back to life; tat-anvitah — thus accompanied by them; punah — again; vaktrāt — from the mouth; mukundah — the Supreme Personality of Godhead; bhagavān — Krishna; viniryayau — came out.

TRANSLATION

When all the demon's life air had passed away through that hole in the top of his head, Krishna glanced over the dead calves and cowherd boys and brought them back to life. Then Mukunda, who can give one liberation, came out from the demon's mouth with His friends and the calves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 33

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.33

pīnāhi-bhogotthitam adbhutam mahaj

jyotih sva-dhāmnā jvalayad diśo daśa

pratīkshya khe 'vasthitam īśa-nirgamam

viveśa tasmin mishatām divaukasām

SYNONYMS

pīna — very great; ahi-bhoga-utthitam — issuing from the serpent's body, which was meant for material enjoyment; adbhutam — very wonderful; mahat — great; jyotih — effulgence; sva-dhāmnā — by his own illumination; jvalayat — making glaring; diśah daśa — all the ten directions; pratīkshya — waiting; khe — in the sky; avasthitam — individually staying; īśa-nirgamam — until the Supreme Personality of Godhead, Krishna, came out; viveśa — entered; tasmin — in the body of Krishna; mishatām — while observing; divaukasām — all the demigods.

TRANSLATION

From the body of the gigantic python, a glaring effulgence came out, illuminating all directions, and stayed individually in the sky until Krishna came out from the corpse's mouth. Then, as all the demigods looked on, this effulgence entered into Krishna's body.

PURPORT

Apparently the serpent named Aghāsura, because of having received association with Krishna, attained mukti by entering Krishna's body. Entering the body of Krishna is called sāyujya-mukti, but later verses prove that Aghāsura, like Dantavakra and others, received sārūpya-mukti. This has been broadly described by Śrīla Viśvanātha Cakravartī Thākura with references from the Vaishnava-toshanī of Śrīla Jīva Gosvāmī. Aghāsura attained sārūpya-mukti, being promoted to the Vaikuntha planets to live with the same four-armed bodily features as Vishnu. The explanation of how this is so may be summarized as follows.

The effulgence came out from the python's body and became purified, attaining spiritual śuddha-sattva, freedom from material contamination, because Krishna had stayed within the serpent's body, even after the serpent's death. One may doubt that such a demon, full of mischievous activities, could attain the liberation of sārūpya or sāyujya, and one may be astonished about this. But Krishna is so kind that in order to drive away such doubts, He had the effulgence, the individual life of the python, wait for some time in its individuality, in the presence of all the demigods.

Krishna is the full effulgence, and every living being is part and parcel of that effulgence. As proved here, the effulgence in every living being is individual. For some time, the effulgence remained outside the demon's body, individually, and did not mix with the whole effulgence, the brahmajyoti. The Brahman effulgence is not visible to material eyes, but to prove that every living being is individual, Krishna had this individual effulgence stay outside the demon's body for some time, for everyone to see. Then Krishna proved that anyone killed by Him attains liberation, whether sāyujya, sārūpya, sāmīpya or whatever.

But the liberation of those who are on the transcendental platform of love and affection is vimukti, special liberation. Thus the serpent first entered the body of Krishna personally and mixed with the Brahman effulgence. This merging is called sāyujya-mukti. But from later verses we find that Aghāsura attained sārūpya-mukti. Text 38 explains that Aghāsura attained a body exactly like that of Vishnu, and the verse after that also clearly states that he attained a completely spiritual body like that of Nārāyana. Therefore in two or three places the Bhāgavatam has confirmed that Aghāsura attained sārūpya-mukti. One may then argue, How is it that he mixed with the Brahman effulgence? The answer is that as Jaya and Vijaya, after three births, again attained sārūpya-mukti and association with the Lord, Aghāsura received a similar liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 34

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.34

tato 'tihrishtāh sva-krito 'kritārhanam

pushpaih sugā apsarasaś ca nartanaih

gītaih surā vādya-dharāś ca vādyakaih

stavaiś ca viprā jaya-nihsvanair ganāh

SYNONYMS

tatah — thereafter; ati-hrishtāh — everyone becoming very much pleased; sva-kritah — own respective duty; akrita — executed; arhanam — in the shape of worshiping the Supreme Personality of Godhead; pushpaih — by showering flowers grown in Nandana-kānana from the heavens; su-gāh — the celestial singers; apsarasah ca — and the celestial dancing girls; nartanaih — by dancing; gītaih — by singing celestial songs; surāh — all the demigods; vādya-dharāh ca — those who played on musical drums; vādyakaih — by playing respectively; stavaih ca — and by offering prayers; viprāh — the brāhmanas; jaya-nihsvanaih — simply by glorifying the Supreme Personality of Godhead; ganāh — everyone.

TRANSLATION

Thereafter, everyone being pleased, the demigods began to shower flowers from Nandana-kānana, the celestial dancing girls began to dance, and the Gandharvas, who are famous for singing, offered songs of prayer. The drummers began to beat their kettledrums, and the brāhmanas offered Vedic hymns. In this way, both in the heavens and on earth, everyone began to perform his own duties, glorifying the Lord.

PURPORT

Everyone has some particular duty. The śāstra has concluded (nirūpitah) that everyone should glorify the Supreme Personality of Godhead by his own qualifications. If you are a singer, always glorify the Supreme Lord by singing very nicely. If you are a musician, glorify the Supreme Lord by playing musical instruments. Svanushthitasya dharmasya samsiddhir hari-toshanam (Bhāg. 1.2.13). The perfection of life is to satisfy the Personality of Godhead. Therefore, beginning from this earth up to the celestial kingdom, everyone engaged in glorifying the Supreme Personality of Godhead. The decision of all great saintly persons is that whatever qualifications one has acquired should be utilized to glorify the Supreme Lord.

idam hi pumsas tapasah śrutasya vā

svishtasya sūktasya ca buddhi-dattayoh

avicyuto 'rthah kavibhir nirūpito

yad uttamaśloka-gunānuvarnanam

"Learned sages have definitely concluded that the infallible purpose of the advancement of knowledge, austerity, Vedic study, sacrifice, the chanting of hymns, and charity is found in the transcendental descriptions of the qualities of the Lord, who is defined in choice poetry." (Bhāg. 1.5.22) This is the perfection of life. One should be trained how to glorify the Supreme Personality of Godhead by one's respective qualities. Education, austerity, penance or, in the modern world, business, industry, education and so on — all should be engaged in glorifying the Lord. Then everyone in the world will be happy.

Krishna comes, therefore, to exhibit His transcendental activities so that people may have the chance to glorify Him in every respect. To understand how to glorify the Lord is actual research work. It is not that everything should be understood without God. That is condemned.

bhagavad-bhakti-hīnasya

jātih śāstram japas tapah

aprānasyaiva dehasya

mandanam loka-rañjanam

(Hari-bhakti-sudhodaya 3.11)

Without bhagavad-bhakti, without glorification of the Supreme Lord, whatever we have is simply a decoration of the dead body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 35

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.35

tad-adbhuta-stotra-suvādya-gītikā-

jayādi-naikotsava-mańgala-svanān

śrutvā sva-dhāmno 'nty aja āgato 'cirād

drishtvā mahīśasya jagāma vismayam

SYNONYMS

tat — that celebration performed by the demigods in the upper planetary system; adbhuta — wonderful; stotra — prayers; su-vādya — glorious musical sounds of drums and other instruments; gītikā — celestial songs; jaya-ādi — sounds of jaya, etc.; na-eka-utsava — celebrations simply for glorifying the Supreme Personality of Godhead; mańgala-svanān — transcendental sounds auspicious for everyone; śrutvā — hearing such sounds; sva-dhāmnah — from his abode; anti — nearby; ajah — Lord Brahmā; āgatah — coming there; acirāt — very soon; drishtvā — seeing; mahi — the glorification; īśasya — of Lord Krishna; jagāma vismayam — became astonished.

TRANSLATION

When Lord Brahmā heard the wonderful ceremony going on near his planet, accompanied by music and songs and sounds of "Jaya! Jaya!" he immediately came down to see the function. Upon seeing so much glorification of Lord Krishna, he was completely astonished.

PURPORT

Here the word anti means "near," indicating that even in the higher planetary systems near Brahmaloka, like Maharloka, Janaloka and Tapoloka, the festival of glorification of Lord Krishna was going on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 36

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.36

rājann ājagaram carma

śushkam vrindāvane 'dbhutam

vrajaukasām bahu-titham

babhūvākrīda-gahvaram

SYNONYMS

rājan — O Mahārāja Parīkshit; ājagaram carma — the dry body of Aghāsura, which remained only a big skin; śushkam — when it completely dried up; vrindāvane adbhutam — like a wonderful museum piece in Vrindāvana; vraja-okasām — for the inhabitants of Vrajabhūmi, Vrindāvana; bahu-titham — for many days, or for a long time; babhūva — became; ākrīda — sporting place; gahvaram — a cave.

TRANSLATION

O King Parīkshit, when the python-shaped body of Aghāsura dried up into merely a big skin, it became a wonderful place for the inhabitants of Vrindāvana to visit, and it remained so for a long, long time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 37

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.37

etat kaumārajam karma

harer ātmāhi-mokshanam

mrityoh paugandake bālā

drishtvocur vismitā vraje

SYNONYMS

etat — this incident of delivering both Aghāsura and Krishna's associates from death; kaumāra-jam karma — performed during their kaumāra age (the age of five years); hareh — of the Supreme Personality of Godhead; ātma — the devotees are the Lord's heart and soul; ahi-mokshanam — their deliverance and the deliverance of the python; mrityoh — from the path of repeated birth and death; paugandake — at the age of pauganda, beginning with the sixth year (one year later); bālāh — all the boys; drishtvā ūcuh — disclosed the fact after one year; vismitāh — as if it had happened on that very day; vraje — in Vrindāvana.

TRANSLATION

This incident of Krishna's saving Himself and His associates from death and of giving deliverance to Aghāsura, who had assumed the form of a python, took place when Krishna was five years old. It was disclosed in Vrajabhūmi after one year, as if it had taken place on that very day.

PURPORT

The word mokshanam means "liberation." For the associates of Krishna and for Krishna Himself, there is no question about liberation; they are already liberated, being in the spiritual world. In the material world there are birth, death, old age and disease, but in the spiritual world there are no such things because everything is eternal. As for the python, however, by the association of Krishna and His devotees, Aghāsura also achieved the same facility of eternal life. Therefore, as indicated here by the word ātmāhi-mokshanam, if the python Aghāsura could receive eternal association with the Supreme Personality of Godhead, what is to be said of those who are already associates of the Lord? Sākam vijahruh krita-punya-puñjāh (Bhāg. 10.12.11). Here is proof that God is good for everyone. Even when He kills someone, the one who is killed attains liberation. What then is to be said of those who are already in the association of the Lord?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 38

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.38

naitad vicitram manujārbha-māyinah

parāvarānām paramasya vedhasah

agho 'pi yat-sparśana-dhauta-pātakah

prāpātma-sāmyam tv asatām sudurlabham

SYNONYMS

na — not; etat — this; vicitram — is wonderful; manuja-arbha-māyinah — of Krishna, who appeared as the son of Nanda Mahārāja and Yaśodā, being compassionate upon them; para-avarānām — of all causes and effects; paramasya vedhasah — of the supreme creator; aghah api — Aghāsura also; yat-sparśana — simply by the slight association of whom; dhauta-pātakah — became freed from all contamination of material existence; prāpa — became elevated; ātma-sāmyam — to a body exactly resembling that of Nārāyana; tu — but; asatām sudurlabham — which is not at all possible to be obtained by contaminated souls (but everything can be possible by the mercy of the Supreme Lord).

TRANSLATION

Krishna is the cause of all causes. The causes and effects of the material world, both higher and lower, are all created by the Supreme Lord, the original controller. When Krishna appeared as the son of Nanda Mahārāja and Yaśodā, He did so by His causeless mercy. Consequently, for Him to exhibit His unlimited opulence was not at all wonderful. Indeed, He showed such great mercy that even Aghāsura, the most sinful miscreant, was elevated to being one of His associates and achieving sārūpya-mukti, which is actually impossible for materially contaminated persons to attain.

PURPORT

The word māyā is also used in connection with love. Out of māyā, love, a father has affection for his child. Therefore the word māyinah indicates that Krishna, out of love, appeared as the son of Nanda Mahārāja and assumed the form of a human child (manujārbha). Krishna is the cause of all causes. He is the creator of cause and effect, and He is the supreme controller. Nothing is impossible for Him. Therefore, that He enabled even a living being like Aghāsura to attain the salvation of sārūpya-mukti was not at all wonderful for Krishna. Krishna took pleasure in entering the mouth of Aghāsura in a sporting spirit along with His associates. Therefore, when Aghāsura, by that sporting association, as maintained in the spiritual world, was purified of all contamination, he attained sārūpya-mukti and vimukti by the grace of Krishna. For Krishna this was not at all wonderful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 39

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.39

sakrid yad-ańga-pratimāntar-āhitā

manomayī bhāgavatīm dadau gatim

sa eva nityātma-sukhānubhūty-abhi-

vyudasta-māyo 'ntar-gato hi kim punah

SYNONYMS

sakrit — once only; yat — whose; ańga-pratimā — the form of the Supreme Lord (there are many forms, but Krishna is the original form); antah-āhitā — placing within the core of the heart, somehow or other; manah-mayī — thinking of Him even by force; bhāgavatīm — which is competent to offer devotional service to the Lord; dadau — Krishna gave; gatim — the best destination; sah — He (the Supreme Personality of Godhead); eva — indeed; nitya — always; ātma — of all living entities; sukha-anubhūti — anyone thinking of Him immediately enjoys transcendental pleasure; abhivyudasta-māyah — because all illusion is completely removed by Him; antah-gatah — He is always present within the core of the heart; hi — indeed; kim punah — what to speak.

TRANSLATION

If even only once or even by force one brings the form of the Supreme Personality of Godhead into one's mind, one can attain the supreme salvation by the mercy of Krishna, as did Aghāsura. What then is to be said of those whose hearts the Supreme Personality of Godhead enters when He appears as an incarnation, or those who always think of the lotus feet of the Lord, who is the source of transcendental bliss for all living entities and by whom all illusion is completely removed?

PURPORT

The process for receiving the favor of the Supreme Personality of Godhead is described here. Yat-pāda-pańkaja-palāśa-vilāsa-bhaktyā (Bhāg. 4.22.39). Simply by thinking of Krishna, one can attain Him very easily. Krishna is also described as having His lotus feet always within the hearts of His devotees (bhagavān bhakta-hridi sthitah). In the case of Aghāsura, one may argue that he was not a devotee. The answer to this is that he thought of Krishna for a moment with devotion. Bhaktyāham ekayā grāhyah. Without devotion, one cannot think of Krishna; and, conversely, whenever one thinks of Krishna, one undoubtedly has devotion. Although Aghāsura's purpose was to kill Krishna, for a moment Aghāsura thought of Krishna with devotion, and Krishna and His associates wanted to sport within Aghāsura's mouth. Similarly, Pūtanā wanted to kill Krishna by poisoning Him, but Krishna took her as His mother because He had accepted the milk of her breast. Svalpam apy asya dharmasya trāyate mahato bhayāt (Bg. 2.40). Especially when Krishna appears as an avatāra, anyone who thinks of Krishna in His different incarnations (rāmādi-mūrtishu kalā-niyamena tishthan [Bs. 5.39]), and especially in His original form as Krishna, attains salvation. There are many instances of this, and among them is Aghāsura, who attained the salvation of sārūpya-mukti. Therefore the process is satatam kīrtayanto mām yatantaś ca dridha-vratāh (Bg. 9.14). Those who are devotees always engage in glorifying Krishna. Advaitam acyutam anādim ananta-rūpam: [Bs 5.33] when we speak of Krishna, we refer to all His avatāras, such as Krishna, Govinda, Nārāyana, Vishnu, Lord Caitanya, Krishna-Balarāma and Śyāmasundara. One who always thinks of Krishna must attain vimukti, special salvation as the Lord's personal associate, not necessarily in Vrindāvana, but at least in Vaikuntha. This is called sārūpya-mukti.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 4

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.4

phala-prabāla-stavaka-

sumanah-piccha-dhātubhih

kāca-guñjā-mani-svarna-

bhūshitā apy abhūshayan

SYNONYMS

phala — fruits from the forest; prabāla — green leaves; stavaka — bunches; sumanah — beautiful flowers; piccha — peacock feathers; dhātubhih — very soft and colorful minerals; kāca — a kind of gem; guñjā — small conchshells; mani — pearls; svarna — gold; bhūshitāh — although decorated; api abhūshayan — in spite of being decorated by their mothers, the boys decorated themselves still more with the above-mentioned articles.

TRANSLATION

Although all these boys were already decorated by their mothers with ornaments of kāca, guñjā, pearls and gold, when they went into the forest they further decorated themselves with fruits, green leaves, bunches of flowers, peacock feathers and soft minerals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 40

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.40

śrī-sūta uvāca

ittham dvijā yādavadeva-dattah

śrutvā sva-rātuś caritam vicitram

papraccha bhūyo 'pi tad eva punyam

vaiyāsakim yan nigrihīta-cetāh

SYNONYMS

śrī-sūtah uvāca — Śrī Sūta Gosvāmī spoke to the assembled saints at Naimishāranya; ittham — in this way; dvijāh — O learned brāhmanas; yādava-deva-dattah — Mahārāja Parīkshit (or Mahārāja Yudhishthira), who was protected by Yādavadeva, Krishna; śrutvā — hearing; sva-rātuh — of Krishna, who was his savior within the womb of his mother, Uttarā; caritam — the activities; vicitram — all wonderful; papraccha — inquired; bhūyah api — even again; tat eva — such activities; punyam — which are always full of pious activities (śrinvatām sva-kathāh krishnah punya-śravana-kīrtanah: [SB 1.2.17] to hear about Krishna is always pious); vaiyāsakim — unto Śukadeva Gosvāmī; yat — because; nigrihīta-cetāh — Parīkshit Mahārāja had already become steady in hearing about Krishna.

TRANSLATION

Śrī Sūta Gosvāmī said: O learned saints, the childhood pastimes of Śrī Krishna are very wonderful. Mahārāja Parīkshit, after hearing about those pastimes of Krishna, who had saved him in the womb of his mother, became steady in his mind and again inquired from Śukadeva Gosvāmī to hear about those pious activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 41

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.41

śrī-rājovāca

brahman kālāntara-kritam

tat-kālīnam katham bhavet

yat kaumāre hari-kritam

jaguh paugandake 'rbhakāh

SYNONYMS

śrī-rājā uvāca — Mahārāja Parīkshit inquired; brahman — O learned brāhmana (Śukadeva Gosvāmī); kāla-antara-kritam — things done in the past, at a different time (in the kaumāra age); tat-kālīnam — described as happening now (in the pauganda age); katham bhavet — how could it be so; yat — which pastime; kaumāre — in the kaumāra age; hari-kritam — was done by Krishna; jaguh — they described; paugandake — in the pauganda age (after one year); arbhakāh — all the boys.

TRANSLATION

Mahārāja Parīkshit inquired: O great sage, how could things done in the past have been described as being done at the present? Lord Śrī Krishna performed this pastime of killing Aghāsura during His kaumāra age. How then, during His pauganda age, could the boys have described this incident as having happened recently?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 42

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.42

tad brūhi me mahā-yogin

param kautūhalam guro

nūnam etad dharer eva

māyā bhavati nānyathā

SYNONYMS

tat brūhi — therefore please explain that; me — unto me; mahā-yogin — O great yogī; param — very much; kautūhalam — curiosity; guro — O my lord, my spiritual master; nūnam — otherwise; etat — this incident; hareh — of the Supreme Personality of Godhead; eva — indeed; māyā — the illusion; bhavati — becomes; na anyathā — nothing more.

TRANSLATION

O greatest yogī, my spiritual master, kindly describe why this happened. I am very much curious to know about it. I think that it was nothing but another illusion due to Krishna.

PURPORT

Krishna has many potencies: parāsya śaktir vividhaiva śrūyate (Śvetāśvatara Upanishad 6.8). The description of Aghāsura was disclosed after one year. Some act of Krishna's potency must have been involved. Therefore Mahārāja Parīkshit was very curious to know about this, and he requested Śukadeva Gosvāmī to explain it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 43

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.43

vayam dhanyatamā loke

guro 'pi kshatra-bandhavah

vayam pibāmo muhus tvattah

punyam krishna-kathāmritam

SYNONYMS

vayam — we are; dhanya-tamāh — most glorified; loke — in this world; guro — O my lord, my spiritual master; api — although; kshatra-bandhavah — the lowest of the kshatriyas (because we did not act like kshatriyas); vayam — we are; pibāmah — drinking; muhuh — always; tvattah — from you; punyam — pious; krishna-kathā-amritam — the nectar of krishna-kathā.

TRANSLATION

O my lord, my spiritual master, although we are the lowest of kshatriyas, we are glorified and benefited because we have the opportunity of always hearing from you the nectar of the pious activities of the Supreme Personality of Godhead.

PURPORT

The pious activities of the Supreme Personality of Godhead are very confidential. It is not ordinarily possible to hear such activities unless one is very, very fortunate. Parīkshit Mahārāja placed himself as kshatra-bandhavah, which means "the lowest of the kshatriyas." The qualities of the kshatriya are described in Bhagavad-gītā, and although the general quality of the kshatriya is īśvara-bhāva, the tendency to rule, a kshatriya is not supposed to rule over a brāhmana. Thus Mahārāja Parīkshit regretted that he had wanted to rule over the brāhmanas and had therefore been cursed. He considered himself the lowest of the kshatriyas. Dānam īśvara-bhāvaś ca kshātram karma svabhāvajam (Bg. 18.43). There was no doubt that Mahārāja Parīkshit had the good qualities of a kshatriya, but as a devotee he presented himself, with submissiveness and humility, as the lowest of the kshatriyas, remembering his act of wrapping a dead serpent around the neck of a brāhmana. A student and disciple has the right to ask the guru about any confidential service, and it is the duty of the guru to explain these confidential matters to his disciple.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 44

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.44

śrī-sūta uvāca

ittham sma prishtah sa tu bādarāyanis

tat-smāritānanta-hritākhilendriyah

kricchrāt punar labdha-bahir-driśih śanaih

pratyāha tam bhāgavatottamottama

SYNONYMS

śrī-sūtah uvāca — Śrī Sūta Gosvāmī said; ittham — in this way; sma — in the past; prishtah — being inquired from; sah — he; tu — indeed; bādarāyanih — Śukadeva Gosvāmī; tat — by him (Śukadeva Gosvāmī); smārita-ananta — as soon as Lord Krishna was remembered; hrita — lost in ecstasy; akhila-indriyah — all actions of the external senses; kricchrāt — with great difficulty; punah — again; labdha-bahih-driśih — having revived his external sensory perception; śanaih — slowly; pratyāha — replied; tam — unto Mahārāja Parīkshit; bhāgavata-uttama-uttama — O great saintly person, greatest of all devotees (Śaunaka).

TRANSLATION

Sūta Gosvāmī said: O Śaunaka, greatest of saints and devotees, when Mahārāja Parīkshit inquired from Śukadeva Gosvāmī in this way, Śukadeva Gosvāmī, immediately remembering subject matters about Krishna within the core of his heart, externally lost contact with the actions of his senses. Thereafter, with great difficulty, he revived his external sensory perception and began to speak to Mahārāja Parīkshit about krishna-kathā.

Thus end the Bhaktivedanta purports of the Tenth Canto, Twelfth Chapter, of the Śrīmad-Bhāgavatam, entitled, "The Killing of the Demon Aghāsura."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 5

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.5

mushnanto 'nyonya-śikyādīn

jñātān ārāc ca cikshipuh

tatratyāś ca punar dūrād

dhasantaś ca punar daduh

SYNONYMS

mushnantah — stealing; anyonya — from one another; śikya-ādīn — lunch bags and other belongings; jñātān — having been understood by the proprietor of the bag; ārāt ca — to a distant place; cikshipuh — threw away; tatratyāh ca — those who were in that place also; punah dūrāt — then again threw farther away; hasantah ca punah daduh — when they saw the proprietor, they threw it farther away and enjoyed laughing, and when the owner sometimes cried, his bag was given to him again.

TRANSLATION

All the cowherd boys used to steal one another's lunch bags. When a boy came to understand that his bag had been taken away, the other boys would throw it farther away, to a more distant place, and those standing there would throw it still farther. When the proprietor of the bag became disappointed, the other boys would laugh, the proprietor would cry, and then the bag would be returned.

PURPORT

This kind of playing and stealing among boys still exists even in the material world because this kind of sporting pleasure is present in the spiritual world, from which this idea of enjoyment emanates. Janmādy asya yatah [SB 1.1.1] (Vedānta-sūtra 1.1.2). This same enjoyment is displayed by Krishna and His associates in the spiritual world, but there the enjoyment is eternal, whereas here, on the material platform, it is temporary; there the enjoyment is brahman, whereas here the enjoyment is jada. The Krishna consciousness movement is meant to train one how to transfer oneself from the jada to the Brahman, because human life is meant for this purpose. Athāto brahma jijñāsā (Vedānta-sūtra 1.1.1). Krishna comes down to teach us how we can enjoy with Him on the spiritual platform, in the spiritual world. Not only does He come, but He personally displays His pastimes in Vrindāvana and attracts people to spiritual enjoyment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12 Verse 6

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12.6

yadi dūram gatah krishno

vana-śobhekshanāya tam

aham pūrvam aham pūrvam

iti samspriśya remire

SYNONYMS

yadi — if; dūram — to a distant place; gatah — went; krishnah — the Supreme Personality of Godhead; vana-śobha — the beauty of the forest; īkshanāya — for visiting and enjoying; tam — unto Krishna; aham — I; pūrvam — first; aham — I; pūrvam — first; iti — in this way; samspriśya — by touching Him; remire — they enjoyed life.

TRANSLATION

Sometimes Krishna would go to a somewhat distant place to see the beauty of the forest. Then all the other boys would run to accompany Him, each one saying, "I shall be the first to run and touch Krishna! I shall touch Krishna first!" In this way they enjoyed life by repeatedly touching Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 12

Canto 10: The Summum Bonum Chapter 12: The Killing of the Demon Aghāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.12 Summary

This chapter describes in detail Krishna's pastime of killing Aghāsura.

One day Krishna wanted to enjoy a picnic lunch within the forest, and therefore He went out early into the forest with the other cowherd boys, accompanied by their respective groups of calves. While they were enjoying their picnic, Aghāsura, the younger brother of Pūtanā and Bakāsura, appeared there, desiring to kill Krishna and His companions. The demon, who had been sent by Kamsa, assumed the form of a python, expanding himself to a length of eight miles and the height of a mountain, his mouth seeming to extend from the surface of the earth to the heavenly planets. Having assumed this feature, Aghāsura lay on the road. Krishna's friends, the cowherd boys, thought that the demon's form was one of the beautiful spots of Vrindāvana. Thus they wanted to enter within the mouth of this gigantic python. The gigantic figure of the python became a subject for their sporting pleasure, and they began to laugh, confident that even if this figure were dangerous, Krishna was there to protect them. In this way, they proceeded toward the mouth of the gigantic figure.

Krishna knew everything about Aghāsura, and therefore He wanted to forbid His friends to enter the demon's mouth, but in the meantime all the cowherd boys, along with their groups of calves, entered the mouth of that gigantic figure. Krishna was waiting outside, and Aghāsura was waiting for Krishna, thinking that as soon as Krishna entered he would close his mouth so that everyone would die. While waiting for Krishna, he refrained from swallowing the boys. In the meantime, Krishna was thinking of how to save the boys and kill Aghāsura. Thus He entered the mouth of the gigantic asura, and when He was within the demon's mouth along with His friends, He expanded His body to such an extent that the asura suffocated and died. After this, Krishna, by casting His nectarean glance upon His friends, brought them back to life, and with pleasure they all came out unhurt. Thus Krishna encouraged all the demigods, and they expressed their pleasure and happiness. For a crooked, sinful person there is no scope for sāyujya-mukti, or becoming one with the effulgence of Krishna, but because the Supreme Personality of Godhead entered the body of Aghāsura, by His touch this demon got the opportunity to merge into the existence of the Brahman effulgence and thus attain sāyujya-mukti.

When this pastime was performed, Krishna was only five years old. One year later, when He was six years old and He stepped into the pauganda age, this pastime was disclosed to the inhabitants of Vraja. Parīkshit Mahārāja inquired, "Why is it that this pastime was disclosed only after one year and yet the inhabitants of Vraja thought that it had been performed that very day?" With this question, the Twelfth Chapter ends.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.13 Summary

SB 10.13.1: Śrīla Śukadeva Gosvāmī said: O best of devotees, most fortunate Parīkshit, you have inquired very nicely, for although constantly hearing the pastimes of the Lord, you are perceiving His activities to be newer and newer.

SB 10.13.2: Paramahamsas, devotees who have accepted the essence of life, are attached to Krishna in the core of their hearts, and He is the aim of their lives. It is their nature to talk only of Krishna at every moment, as if such topics were newer and newer. They are attached to such topics, just as materialists are attached to topics of women and sex.

SB 10.13.3: O King, kindly hear me with great attention. Although the activities of the Supreme Lord are very confidential, no ordinary man being able to understand them, I shall speak about them to you, for spiritual masters explain to a submissive disciple even subject matters that are very confidential and difficult to understand.

SB 10.13.4: Then, after saving the boys and calves from the mouth of Aghāsura, who was death personified, Lord Krishna, the Supreme Personality of Godhead, brought them all to the bank of the river and spoke the following words.

SB 10.13.5: My dear friends, just see how this riverbank is extremely beautiful because of its pleasing atmosphere. And just see how the blooming lotuses are attracting bees and birds by their aroma. The humming and chirping of the bees and birds is echoing throughout the beautiful trees in the forest. Also, here the sands are clean and soft. Therefore, this must be considered the best place for our sporting and pastimes.

SB 10.13.6: I think we should take our lunch here, since we are already hungry because the time is very late. Here the calves may drink water and go slowly here and there and eat the grass.

SB 10.13.7: Accepting Lord Krishna's proposal, the cowherd boys allowed the calves to drink water from the river and then tied them to trees where there was green, tender grass. Then the boys opened their baskets of food and began eating with Krishna in great transcendental pleasure.

SB 10.13.8: Like the whorl of a lotus flower surrounded by its petals and leaves, Krishna sat in the center, encircled by lines of His friends, who all looked very beautiful. Every one of them was trying to look forward toward Krishna, thinking that Krishna might look toward him. In this way they all enjoyed their lunch in the forest.

SB 10.13.9: Among the cowherd boys, some placed their lunch on flowers, some on leaves, fruits, or bunches of leaves, some actually in their baskets, some on the bark of trees and some on rocks. This is what the children imagined to be their plates as they ate their lunch.

SB 10.13.10: All the cowherd boys enjoyed their lunch with Krishna, showing one another the different tastes of the different varieties of preparations they had brought from home. Tasting one another's preparations, they began to laugh and make one another laugh.

SB 10.13.11: Krishna is yajña-bhuk — that is, He eats only offerings of yajña — but to exhibit His childhood pastimes, He now sat with His flute tucked between His waist and His tight cloth on His right side and with His horn bugle and cow-driving stick on His left. Holding in His hand a very nice preparation of yogurt and rice, with pieces of suitable fruit between His fingers, He sat like the whorl of a lotus flower, looking forward toward all His friends, personally joking with them and creating jubilant laughter among them as He ate. At that time, the denizens of heaven were watching, struck with wonder at how the Personality of Godhead, who eats only in yajña, was now eating with His friends in the forest.

SB 10.13.12: O Mahārāja Parīkshit, while the cowherd boys, who knew nothing within the core of their hearts but Krishna, were thus engaged in eating their lunch in the forest, the calves went far away, deep into the forest, being allured by green grass.

SB 10.13.13: When Krishna saw that His friends the cowherd boys were frightened, He, the fierce controller even of fear itself, said, just to mitigate their fear, "My dear friends, do not stop eating. I shall bring your calves back to this spot by personally going after them Myself."

SB 10.13.14: "Let Me go and search for the calves," Krishna said. "Don't disturb your enjoyment." Then, carrying His yogurt and rice in His hand, the Supreme Personality of Godhead, Krishna, immediately went out to search for the calves of His friends. To please His friends, He began searching in all the mountains, mountain caves, bushes and narrow passages.

SB 10.13.15: O Mahārāja Parīkshit, Brahmā, who resides in the higher planetary system in the sky, had observed the activities of the most powerful Krishna in killing and delivering Aghāsura, and he was astonished. Now that same Brahmā wanted to show some of his own power and see the power of Krishna, who was engaged in His childhood pastimes, playing as if with ordinary cowherd boys. Therefore, in Krishna's absence, Brahmā took all the boys and calves to another place. Thus he became entangled, for in the very near future he would see how powerful Krishna was.

SB 10.13.16: Thereafter, when Krishna was unable to find the calves, He returned to the bank of the river, but there He was also unable to see the cowherd boys. Thus He began to search for both the calves and the boys, as if He could not understand what had happened.

SB 10.13.17: When Krishna was unable to find the calves and their caretakers, the cowherd boys, anywhere in the forest, He could suddenly understand that this was the work of Lord Brahmā.

SB 10.13.18: Thereafter, just to create pleasure both for Brahmā and for the mothers of the calves and cowherd boys, Krishna, the creator of the entire cosmic manifestation, expanded Himself as calves and boys.

SB 10.13.19: By His Vāsudeva feature, Krishna simultaneously expanded Himself into the exact number of missing cowherd boys and calves, with their exact bodily features, their particular types of hands, legs and other limbs, their sticks, bugles and flutes, their lunch bags, their particular types of dress and ornaments placed in various ways, their names, ages and forms, and their special activities and characteristics. By expanding Himself in this way, beautiful Krishna proved the statement samagra-jagad vishnumayam: "Lord Vishnu is all-pervading."

SB 10.13.20: Now expanding Himself so as to appear as all the calves and cowherd boys, all of them as they were, and at the same time appear as their leader, Krishna entered Vrajabhūmi, the land of His father, Nanda Mahārāja, just as He usually did while enjoying their company.

SB 10.13.21: O Mahārāja Parīkshit, Krishna, who had divided Himself as different calves and also as different cowherd boys, entered different cow sheds as the calves and then different homes as different boys.

SB 10.13.22: The mothers of the boys, upon hearing the sounds of the flutes and bugles being played by their sons, immediately rose from their household tasks, lifted their boys onto their laps, embraced them with both arms and began to feed them with their breast milk, which flowed forth because of extreme love specifically for Krishna. Actually Krishna is everything, but at that time, expressing extreme love and affection, they took special pleasure in feeding Krishna, the Parabrahman, and Krishna drank the milk from His respective mothers as if it were a nectarean beverage.

SB 10.13.23: Thereafter, O Mahārāja Parīkshit, as required according to the scheduled round of His pastimes, Krishna returned in the evening, entered the house of each of the cowherd boys, and engaged exactly like the former boys, thus enlivening their mothers with transcendental pleasure. The mothers took care of the boys by massaging them with oil, bathing them, smearing their bodies with sandalwood pulp, decorating them with ornaments, chanting protective mantras, decorating their bodies with tilaka and giving them food. In this way, the mothers served Krishna personally.

SB 10.13.24: Thereafter, all the cows entered their different sheds and began mooing loudly, calling for their respective calves. When the calves arrived, the mothers began licking the calves' bodies again and again and profusely feeding them with the milk flowing from their milk bags.

SB 10.13.25: Previously, from the very beginning, the gopīs had motherly affection for Krishna. Indeed, their affection for Krishna exceeded even their affection for their own sons. In displaying their affection, they had thus distinguished between Krishna and their sons, but now that distinction disappeared.

SB 10.13.26: Although the inhabitants of Vrajabhūmi, the cowherd men and cowherd women, previously had more affection for Krishna than for their own children, now, for one year, their affection for their own sons continuously increased, for Krishna had now become their sons. There was no limit to the increment of their affection for their sons, who were now Krishna. Every day they found new inspiration for loving their children as much as they loved Krishna.

SB 10.13.27: In this way, Lord Śrī Krishna, having Himself become the cowherd boys and groups of calves, maintained Himself by Himself. Thus He continued His pastimes, both in Vrindāvana and in the forest, for one year.

SB 10.13.28: One day, five or six nights before the completion of the year, Krishna, tending the calves, entered the forest along with Balarāma.

SB 10.13.29: Thereafter, while pasturing atop Govardhana Hill, the cows looked down to find some green grass and saw their calves pasturing near Vrindāvana, not very far away.

SB 10.13.30: When the cows saw their own calves from the top of Govardhana Hill, they forgot themselves and their caretakers because of increased affection, and although the path was very rough, they ran toward their calves with great anxiety, each running as if with one pair of legs. Their milk bags full and flowing with milk, their heads and tails raised, and their humps moving with their necks, they ran forcefully until they reached their calves to feed them.

SB 10.13.31: The cows had given birth to new calves, but while coming down from Govardhana Hill, the cows, because of increased affection for the older calves, allowed the older calves to drink milk from their milk bags and then began licking the calves' bodies in anxiety, as if wanting to swallow them.

SB 10.13.32: The cowherd men, having been unable to check the cows from going to their calves, felt simultaneously ashamed and angry. They crossed the rough road with great difficulty, but when they came down and saw their own sons, they were overwhelmed by great affection.

SB 10.13.33: At that time, all the thoughts of the cowherd men merged in the mellow of paternal love, which was aroused by the sight of their sons. Experiencing a great attraction, their anger completely disappearing, they lifted their sons, embraced them in their arms and enjoyed the highest pleasure by smelling their sons' heads.

SB 10.13.34: Thereafter the elderly cowherd men, having obtained great feeling from embracing their sons, gradually and with great difficulty and reluctance ceased embracing them and returned to the forest. But as the men remembered their sons, tears began to roll down from their eyes.

SB 10.13.35: Because of an increase of affection, the cows had constant attachment even to those calves that were grown up and had stopped sucking milk from their mothers. When Baladeva saw this attachment, He was unable to understand the reason for it, and thus He began to consider as follows.

SB 10.13.36: What is this wonderful phenomenon? The affection of all the inhabitants of Vraja, including Me, toward these boys and calves is increasing as never before, just like our affection for Lord Krishna, the Supersoul of all living entities.

SB 10.13.37: Who is this mystic power, and where has she come from? Is she a demigod or a demoness? She must be the illusory energy of My master, Lord Krishna, for who else can bewilder Me?

SB 10.13.38: Thinking in this way, Lord Balarāma was able to see, with the eye of transcendental knowledge, that all these calves and Krishna's friends were expansions of the form of Śrī Krishna.

SB 10.13.39: Lord Baladeva said, "O supreme controller! These boys are not great demigods, as I previously thought. Nor are these calves great sages like Nārada. Now I can see that You alone are manifesting Yourself in all varieties of difference. Although one, You are existing in the different forms of the calves and boys. Please briefly explain this to Me." Having thus been requested by Lord Baladeva, Krishna explained the whole situation, and Baladeva understood it.

SB 10.13.40: When Lord Brahmā returned after a moment of time had passed (according to his own measurement), he saw that although by human measurement a complete year had passed, Lord Krishna, after all that time, was engaged just as before in playing with the boys and calves, who were His expansions.

SB 10.13.41: Lord Brahmā thought: Whatever boys and calves there were in Gokula, I have kept them sleeping on the bed of my mystic potency, and to this very day they have not yet risen again.

SB 10.13.42: A similar number of boys and calves have been playing with Krishna for one whole year, yet they are different from the ones illusioned by my mystic potency. Who are they? Where did they come from?

SB 10.13.43: Thus Lord Brahmā, thinking and thinking for a long time, tried to distinguish between those two sets of boys, who were each separately existing. He tried to understand who was real and who was not real, but he couldn't understand at all.

SB 10.13.44: Thus because Lord Brahmā wanted to mystify the all-pervading Lord Krishna, who can never be mystified, but who, on the contrary, mystifies the entire universe, he himself was put into bewilderment by his own mystic power.

SB 10.13.45: As the darkness of snow on a dark night and the light of a glowworm in the light of day have no value, the mystic power of an inferior person who tries to use it against a person of great power is unable to accomplish anything; instead, the power of that inferior person is diminished.

SB 10.13.46: Then, while Lord Brahmā looked on, all the calves and the boys tending them immediately appeared to have complexions the color of bluish rainclouds and to be dressed in yellow silken garments.

SB 10.13.47-48: All those personalities had four arms, holding conchshell, disc, mace and lotus flower in Their hands. They wore helmets on Their heads, earrings on Their ears and garlands of forest flowers around Their necks. On the upper portion of the right side of Their chests was the emblem of the goddess of fortune. Furthermore, They wore armlets on Their arms, the Kaustubha gem around Their necks, which were marked with three lines like a conchshell, and bracelets on Their wrists. With bangles on Their ankles, ornaments on Their feet, and sacred belts around Their waists, They all appeared very beautiful.

SB 10.13.49: Every part of Their bodies, from Their feet to the top of Their heads, was fully decorated with fresh, tender garlands of tulasī leaves offered by devotees engaged in worshiping the Lord by the greatest pious activities, namely hearing and chanting.

SB 10.13.50: Those Vishnu forms, by Their pure smiling, which resembled the increasing light of the moon, and by the sidelong glances of Their reddish eyes, created and protected the desires of Their own devotees, as if by the modes of passion and goodness.

SB 10.13.51: All beings, both moving and nonmoving, from the four-headed Lord Brahmā down to the most insignificant living entity, had taken forms and were differently worshiping those vishnu-mūrtis, according to their respective capacities, with various means of worship, such as dancing and singing.

SB 10.13.52: All the vishnu-mūrtis were surrounded by the opulences, headed by animā-siddhi; by the mystic potencies, headed by Ajā; and by the twenty-four elements for the creation of the material world, headed by the mahat-tattva.

SB 10.13.53: Then Lord Brahmā saw that kāla (the time factor), svabhāva (one's own nature by association), samskāra (reformation), kāma (desire), karma (fruitive activity) and the gunas (the three modes of material nature), their own independence being completely subordinate to the potency of the Lord, had all taken forms and were also worshiping those vishnu-mūrtis.

SB 10.13.54: The vishnu-mūrtis all had eternal, unlimited forms, full of knowledge and bliss and existing beyond the influence of time. Their great glory was not even to be touched by the jñānīs engaged in studying the Upanishads.

SB 10.13.55: Thus Lord Brahmā saw the Supreme Brahman, by whose energy this entire universe, with its moving and nonmoving living beings, is manifested. He also saw at the same time all the calves and boys as the Lord's expansions.

SB 10.13.56: Then, by the power of the effulgence of those vishnu-mūrtis, Lord Brahmā, his eleven senses jolted by astonishment and stunned by transcendental bliss, became silent, just like a child's clay doll in the presence of the village deity.

SB 10.13.57: The Supreme Brahman is beyond mental speculation, He is self-manifest, existing in His own bliss, and He is beyond the material energy. He is known by the crest jewels of the Vedas by refutation of irrelevant knowledge. Thus in relation to that Supreme Brahman, the Personality of Godhead, whose glory had been shown by the manifestation of all the four-armed forms of Vishnu, Lord Brahmā, the lord of Sarasvatī, was mystified. "What is this?" he thought, and then he was not even able to see. Lord Krishna, understanding Brahmā's position, then at once removed the curtain of His yogamāyā.

SB 10.13.58: Lord Brahmā's external consciousness then revived, and he stood up, just like a dead man coming back to life. Opening his eyes with great difficulty, he saw the universe, along with himself.

SB 10.13.59: Then, looking in all directions, Lord Brahmā immediately saw Vrindāvana before him, filled with trees, which were the means of livelihood for the inhabitants and which were equally pleasing in all seasons.

SB 10.13.60: Vrindāvana is the transcendental abode of the Lord, where there is no hunger, anger or thirst. Though naturally inimical, both human beings and fierce animals live there together in transcendental friendship.

SB 10.13.61: Then Lord Brahmā saw the Absolute Truth — who is one without a second, who possesses full knowledge and who is unlimited — assuming the role of a child in a family of cowherd men and standing all alone, just as before, with a morsel of food in His hand, searching everywhere for the calves and His cowherd friends.

SB 10.13.62: After seeing this, Lord Brahmā hastily got down from his swan carrier, fell down like a golden rod and touched the lotus feet of Lord Krishna with the tips of the four crowns on his heads. Offering his obeisances, he bathed the feet of Krishna with the water of his tears of joy.

SB 10.13.63: Rising and falling again and again at the lotus feet of Lord Krishna for a long time, Lord Brahmā remembered over and over the Lord's greatness he had just seen.

SB 10.13.64: Then, rising very gradually and wiping his two eyes, Lord Brahmā looked up at Mukunda. Lord Brahmā, his head bent low, his mind concentrated and his body trembling, very humbly began, with faltering words, to offer praises to Lord Krishna.


Srimad Bhagavatam Canto 10 Chapter 13 Verse 1

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.1

śrī-śuka uvāca

sādhu prishtam mahā-bhāga

tvayā bhāgavatottama

yan nūtanayasīśasya

śrinvann api kathām muhuh

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; sādhu prishtam — I have been very much honored by your inquiry; mahā-bhāga — you are a greatly fortunate personality; tvayā — by you; bhāgavata-uttama — O best of devotees; yat — because; nūtanayasi — you are making newer and newer; īśasya — of the Supreme Personality of Godhead; śrinvan api — although you are continuously hearing; kathām — the pastimes; muhuh — again and again.

TRANSLATION

Śrīla Śukadeva Gosvāmī said: O best of devotees, most fortunate Parīkshit, you have inquired very nicely, for although constantly hearing the pastimes of the Lord, you are perceiving His activities to be newer and newer.

PURPORT

Unless one is very advanced in Krishna consciousness, one cannot stick to hearing the pastimes of the Lord constantly. Nityam nava-navāya-mānam: even though advanced devotees hear continually about the Lord for years, they still feel that these topics are coming to them as newer and fresher. Therefore such devotees cannot give up hearing of the pastimes of Lord Krishna. premāñjana-cchurita-bhakti-vilocanena santah sadaiva hridayeshu vilokayanti. The word santah is used to refer to persons who have developed love for Krishna. Yam śyāmasundaram acintya-guna-svarūpam govindam ādi-purusham tam aham bhajāmi (Brahma-samhitā 5.38). Parīkshit Mahārāja, therefore, is addressed as bhāgavatottama, the best of devotees, because unless one is very much elevated in devotional service, one cannot feel ecstasy from hearing more and more and appreciate the topics as ever fresher and newer.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 10

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.10

sarve mitho darśayantah

sva-sva-bhojya-rucim prithak

hasanto hāsayantaś cā-

bhyavajahruh saheśvarāh

SYNONYMS

sarve — all the cowherd boys; mithah — to one another; darśayantah — showing; sva-sva-bhojya-rucim prithak — different varieties of foodstuffs brought from home, with their separate and different tastes; hasantah — after tasting, they were all laughing; hāsayantah ca — and making others laugh; abhyavajahruh — enjoyed lunch; saha-īśvarāh — along with Krishna.

TRANSLATION

All the cowherd boys enjoyed their lunch with Krishna, showing one another the different tastes of the different varieties of preparations they had brought from home. Tasting one another's preparations, they began to laugh and make one another laugh.

PURPORT

Sometimes one friend would say, "Krishna, see how my food is relishable," and Krishna would take some and laugh. Similarly, Balarāma, Sudāmā and other friends would taste one another's food and laugh. In this way, the friends very jubilantly began to eat their respective preparations brought from home.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 11

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.11

bibhrad venum jathara-patayoh śrińga-vetre ca kakshe

vāme pānau masrina-kavalam tat-phalāny ańgulīshu

tishthan madhye sva-parisuhrido hāsayan narmabhih svaih

svarge loke mishati bubhuje yajña-bhug bāla-kelih

SYNONYMS

bibhrat venum — keeping the flute; jathara-patayoh — between the tight clothing and the abdomen; śrińga-vetre — both the horn bugle and the cow-driving stick; ca — also; kakshe — on the waist; vāme — on the left-hand side; pānau — taking in hand; masrina-kavalam — very nice food prepared with rice and first-class curd; tat-phalāni — suitable pieces of fruit like bael; ańgulīshu — between the fingers; tishthan — staying in this way; madhye — in the middle; sva-pari-suhridah — His own personal associates; hāsayan — making them laugh; narmabhih — with joking words; svaih — His own; svarge loke mishati — while the inhabitants of the heavenly planets, Svargaloka, were watching this wonderful scene; bubhuje — Krishna enjoyed; yajña-bhuk bāla-kelih — although He accepts offerings in yajña, for the sake of childhood pastimes He was enjoying foodstuffs very jubilantly with His cowherd boyfriends.

TRANSLATION

Krishna is yajña-bhuk — that is, He eats only offerings of yajña — but to exhibit His childhood pastimes, He now sat with His flute tucked between His waist and His tight cloth on His right side and with His horn bugle and cow-driving stick on His left. Holding in His hand a very nice preparation of yogurt and rice, with pieces of suitable fruit between His fingers, He sat like the whorl of a lotus flower, looking forward toward all His friends, personally joking with them and creating jubilant laughter among them as He ate. At that time, the denizens of heaven were watching, struck with wonder at how the Personality of Godhead, who eats only in yajña, was now eating with His friends in the forest.

PURPORT

When Krishna was eating with His cowherd boyfriends, a certain bumblebee came there to take part in the eating. Thus Krishna joked, "Why have you come to disturb My brāhmana friend Madhumańgala? You want to kill a brāhmana. This is not good." All the boys would laugh and enjoy, speaking such joking words while eating. Thus the inhabitants of the higher planets were astonished at how the Supreme Personality of Godhead, who eats only when yajña is offered, was now eating like an ordinary child with His friends in the forest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 12

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.12

bhārataivam vatsa-peshu

bhuñjāneshv acyutātmasu

vatsās tv antar-vane dūram

viviśus trina-lobhitāh

SYNONYMS

bhārata — O Mahārāja Parīkshit; evam — in this way (while they were enjoying their lunch); vatsa-peshu — along with all the boys tending the calves; bhuñjāneshu — engaged in taking their food; acyuta-ātmasu — all of them being very near and dear to Acyuta, Krishna; vatsāh — the calves; tu — however; antah-vane — within the deep forest; dūram — far away; viviśuh — entered; trina-lobhitāh — being allured by green grass.

TRANSLATION

O Mahārāja Parīkshit, while the cowherd boys, who knew nothing within the core of their hearts but Krishna, were thus engaged in eating their lunch in the forest, the calves went far away, deep into the forest, being allured by green grass.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 13

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.13

tān drishtvā bhaya-santrastān

ūce krishno 'sya bhī-bhayam

mitrāny āśān mā viramate-

hāneshye vatsakān aham

SYNONYMS

tān — that those calves were going away; drishtvā — seeing; bhaya-santrastān — to the cowherd boys, who were disturbed by fear that within the dense forest the calves would be attacked by some ferocious animals; ūce — Krishna said; krishnah asya bhī-bhayam — Krishna, who is Himself the fearful element of all kinds of fear (when Krishna is present, there is no fear); mitrāni — My dear friends; āśāt — from your enjoyment of eating; mā viramata — do not stop; iha — in this place, in this spot; āneshye — I shall bring back; vatsakān — the calves; aham — I.

TRANSLATION

When Krishna saw that His friends the cowherd boys were frightened, He, the fierce controller even of fear itself, said, just to mitigate their fear, "My dear friends, do not stop eating. I shall bring your calves back to this spot by personally going after them Myself."

PURPORT

In the presence of Krishna's friendship, a devotee cannot have any fear. Krishna is the supreme controller, the controller of even death, which is supposed to be the ultimate fear in this material world. Bhayam dvitīyābhiniveśatah syāt (Bhāg. 11.2.37). This fear arises because of lack of Krishna consciousness; otherwise there cannot be any fear. For one who has taken shelter of the lotus feet of Krishna, this material world of fear becomes hardly dangerous at all.

bhavāmbudhir vatsa-padam param padam

padam padam yad vipadām na teshām

Bhavāmbudhih, the material ocean of fear, becomes very easy to cross by the mercy of the supreme controller. This material world, in which there is fear and danger at every step (padam padam yad vipadām), is not meant for those who have taken shelter at Krishna's lotus feet. Such persons are delivered from this fearful world.

samāśritā ye pada-pallava-plavam

mahat-padam punya-yaśo murāreh

bhavāmbudhir vatsa-padam param padam

padam padam yad vipadām na teshām

(Bhāg. 10.14.58)

Everyone, therefore, should take shelter of the Supreme Person, who is the source of fearlessness, and thus be secure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 14

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.14

ity uktvādri-darī-kuñja-

gahvareshv ātma-vatsakān

vicinvan bhagavān krishnah

sapāni-kavalo yayau

SYNONYMS

iti uktvā — saying this ("Let Me bring your calves personally"); adri-darī-kuñja-gahvareshu — everywhere in the mountains, the mountain caves, the bushes and narrow places; ātma-vatsakān — the calves belonging to His own personal friends; vicinvan — searching out; bhagavān — the Supreme Personality of Godhead; krishnah — Lord Krishna; sa-pāni-kavalah — carrying His yogurt and rice in His hand; yayau — started out.

TRANSLATION

"Let Me go and search for the calves," Krishna said. "Don't disturb your enjoyment." Then, carrying His yogurt and rice in His hand, the Supreme Personality of Godhead, Krishna, immediately went out to search for the calves of His friends. To please His friends, He began searching in all the mountains, mountain caves, bushes and narrow passages.

PURPORT

The Vedas (Śvetāśvatara Upanishad 6.8) assert that the Supreme Personality of Godhead has nothing to do personally (na tasya kāryam karanam ca vidyate) because He is doing everything through His energies and potencies (parāsya śaktir vividhaiva śrūyate). Nonetheless, here we see that He took personal care to find the calves of His friends. This was Krishna's causeless mercy. Mayādhyakshena prakritih sūyate sa-carācaram: [Bg. 9.10] all the affairs of the entire world and the entire cosmic manifestation are working under His direction, through His different energies. Still, when there is a need to take care of His friends, He does this personally. Krishna assured His friends, "Don't be afraid. I am going personally to search for your calves." This was Krishna's causeless mercy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 15

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.15

ambhojanma-janis tad-antara-gato māyārbhakasyeśitur

drashtum mañju mahitvam anyad api tad-vatsān ito vatsapān

nītvānyatra kurūdvahāntaradadhāt khe 'vasthito yah purā

drishtvāghāsura-mokshanam prabhavatah prāptah param vismayam

SYNONYMS

ambhojanma-janih — Lord Brahmā, who was born from a lotus flower; tat-antara-gatah — now became entangled with the affairs of Krishna, who was enjoying luncheon pastimes with His cowherd boys; māyā-arbhakasya — of the boys made by Krishna's māyā; īśituh — of the supreme controller; drashtum — just to see; mañju — very pleasing; mahitvam anyat api — other glories of the Lord also; tat-vatsān — their calves; itah — than that place where they were; vatsa-pān — and the cowherd boys taking care of the calves; nītvā — bringing them; anyatra — to a different place; kurūdvaha — O Mahārāja Parīkshit; antara-dadhāt — kept hidden and invisible for some time; khe avasthitah yah — this person Brahmā, who was situated in the higher planetary system in the sky; purā — formerly; drishtvā — was observing; aghāsura-mokshanam — the wonderful killing and deliverance of Aghāsura from material tribulation; prabhavatah — of the all-potent Supreme Person; prāptah param vismayam — had become extremely astonished.

TRANSLATION

O Mahārāja Parīkshit, Brahmā, who resides in the higher planetary system in the sky, had observed the activities of the most powerful Krishna in killing and delivering Aghāsura, and he was astonished. Now that same Brahmā wanted to show some of his own power and see the power of Krishna, who was engaged in His childhood pastimes, playing as if with ordinary cowherd boys. Therefore, in Krishna's absence, Brahmā took all the boys and calves to another place. Thus he became entangled, for in the very near future he would see how powerful Krishna was.

PURPORT

When Aghāsura was being killed by Krishna, who was accompanied by His associates, Brahmā was astonished, but when he saw that Krishna was very much enjoying His pastimes of lunch, he was even more astonished and wanted to test whether Krishna was actually there. Thus he became entangled in Krishna's māyā. After all, Brahmā was born materially. As mentioned here, ambhojanma janih: he was born of ambhoja, a lotus flower. It does not matter that he was born of a lotus and not of any man, animal or material father. A lotus is also material, and anyone born through the material energy must be subject to the four material deficiencies: bhrama (the tendency to commit mistakes), pramāda (the tendency to be illusioned), vipralipsā (the tendency to cheat) and karanāpātava (imperfect senses). Thus Brahmā also became entangled.

Brahmā, with his māyā, wanted to test whether Krishna was actually present. These cowherd boys were but expansions of Krishna's personal self (ānanda-cinmaya-rasa-pratibhāvitābhih). Later Krishna would show Brahmā how He expands Himself into everything as His personal pleasure, ānanda-cinmaya-rasa. Hlādinī śaktir asmāt: Krishna has a transcendental potency called hlādinī śakti. He does not enjoy anything that is a product of the material energy. Brahmā, therefore, would see Lord Krishna expand His energy.

Brahmā wanted to take away Krishna's associates, but instead he took away some other boys and calves. Rāvana wanted to take away Sītā, but that was impossible, and instead he took away a māyā Sītā. Similarly, Brahmā took away māyārbhakāh: boys manifested by Krishna's māyā. Brahmā could show some extraordinary opulence to the māyārbhakāh; but he could not show any extraordinary potency to Krishna's associates. That he would see in the very near future. Māyārbhakasya īśituh. This bewilderment, this māyā, was caused by the supreme controller, prabhavatah — the all-potent Supreme person, Krishna — and we shall see the result. Anyone materially born is subject to bewilderment. This pastime is therefore called brahma-vimohana-līlā, the pastime of bewildering Brahmā. Mohitam nābhijānāti mām ebhyah param avyayam (Bg. 7.13). Materially born persons cannot fully understand Krishna. Even the demigods cannot understand Him (muhyanti yat sūrayah). Tene brahmā hridā ya ādi-kavaye (Bhāg. 1.1.1). Everyone, from Brahmā down to the small insect, must take lessons from Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 16

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.16

tato vatsān adrishtvaitya

puline 'pi ca vatsapān

ubhāv api vane krishno

vicikāya samantatah

SYNONYMS

tatah — thereafter; vatsān — the calves; adrishtvā — not seeing there within the forest; etya — after; puline api — to the bank of the Yamunā; ca — also; vatsapān — could not see the cowherd boys; ubhau api — both of them (the calves and the cowherd boys); vane — within the forest; krishnah — Lord Krishna; vicikāya — searched all over; samantatah — here and there.

TRANSLATION

Thereafter, when Krishna was unable to find the calves, He returned to the bank of the river, but there He was also unable to see the cowherd boys. Thus He began to search for both the calves and the boys, as if He could not understand what had happened.

PURPORT

Krishna could immediately understand that Brahmā had taken away both the calves and the boys, but as an innocent child He searched here and there so that Brahmā could not understand Krishna's māyā. This was all a dramatic performance. A player knows everything, but still he plays on the stage in such a way that others do not understand him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 17

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.17

kvāpy adrishtvāntar-vipine

vatsān pālāmś ca viśva-vit

sarvam vidhi-kritam krishnah

sahasāvajagāma ha

SYNONYMS

kva api — anywhere; adrishtvā — not seeing at all; antah-vipine — within the forest; vatsān — the calves; pālān ca — and their caretakers, the cowherd boys; viśva-vit — Krishna, who is aware of everything going on throughout the whole cosmic manifestation; sarvam — everything; vidhi-kritam — was executed by Brahmā; krishnah — Lord Krishna; sahasā — immediately; avajagāma ha — could understand.

TRANSLATION

When Krishna was unable to find the calves and their caretakers, the cowherd boys, anywhere in the forest, He could suddenly understand that this was the work of Lord Brahmā.

PURPORT

Although Krishna is viśva-vit, the knower of everything happening in the entire cosmic manifestation, as an innocent child He showed ignorance of Brahmā's actions, although He could immediately understand that these were the doings of Brahmā. This pastime is called brahma-vimohana, the bewilderment of Brahmā. Brahmā was already bewildered by Krishna's activities as an innocent child, and now he would be further bewildered.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 18

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.18

tatah krishno mudam kartum

tan-mātrinām ca kasya ca

ubhayāyitam ātmānam

cakre viśva-krid īśvarah

SYNONYMS

tatah — thereafter; krishnah — the Supreme Personality of Godhead; mudam — pleasure; kartum — to create; tat-mātrinām ca — of the mothers of the cowherd boys and calves; kasya ca — and (the pleasure) of Brahmā; ubhayāyitam — expansion, both as the calves and as the cowherd boys; ātmānam — Himself; cakre — did; viśva-krit īśvarah — it was not difficult for Him, for He is the creator of the whole cosmic manifestation.

TRANSLATION

Thereafter, just to create pleasure both for Brahmā and for the mothers of the calves and cowherd boys, Krishna, the creator of the entire cosmic manifestation, expanded Himself as calves and boys.

PURPORT

Although Brahmā was already entangled in bewilderment, he wanted to show his power to the cowherd boys; but after he took away the boys and their calves and returned to his abode, Krishna created further astonishment for Brahmā, and for the mothers of the boys, by establishing the lunch pastimes in the forest again and replacing all the calves and boys, just as they had appeared before. According to the Vedas, ekam bahu syām: the Personality of Godhead can become many, many millions upon millions of calves and cowherd boys, as He did to bewilder Brahmā more and more.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 19

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.19

yāvad vatsapa-vatsakālpaka-vapur yāvat karāńghry-ādikam

yāvad yashti-vishāna-venu-dala-śig yāvad vibhūshāmbaram

yāvac chīla-gunābhidhākriti-vayo yāvad vihārādikam

sarvam vishnumayam giro 'ńga-vad ajah sarva-svarūpo babhau

SYNONYMS

yāvat vatsapa — exactly like the cowherd boys; vatsaka-alpaka-vapuh — and exactly like the tender bodies of the calves; yāvat kara-ańghri-ādikam — exactly to the measurement of their particular varieties of legs and hands; yāvat yashti-vishāna-venu-dala-śik — not only like their bodies but exactly like their bugles, flutes, sticks, lunch bags and so on; yāvat vibhūshā-ambaram — exactly like their ornaments and dress in all their varied particulars; yāvat śīla-guna-abhidhā-ākriti-vayah — their exact character, habits, features, attributes and explicit bodily features; yāvat vihāra-ādikam — exactly according to their tastes or amusements; sarvam — everything in detail; vishnu-mayam — expansions of Vāsudeva, Vishnu; girah ańga-vat — voices exactly like theirs; ajah — Krishna; sarva-svarūpah babhau — created everything in detail as Himself, without any change.

TRANSLATION

By His Vāsudeva feature, Krishna simultaneously expanded Himself into the exact number of missing cowherd boys and calves, with their exact bodily features, their particular types of hands, legs and other limbs, their sticks, bugles and flutes, their lunch bags, their particular types of dress and ornaments placed in various ways, their names, ages and forms, and their special activities and characteristics. By expanding Himself in this way, beautiful Krishna proved the statement samagra-jagad vishnumayam: "Lord Vishnu is all-pervading."

PURPORT

As stated in the Brahma-samhitā (5.33):

advaitam acyutam anādim ananta-rūpam

ādyam purāna-purusham nava-yauvanam ca

Krishna, param brahma, the Supreme Personality of Godhead, is ādyam, the beginning of everything; He is ādi-purusham, the ever-youthful original person. He can expand Himself in more forms than one can imagine, yet He does not fall down from His original form as Krishna; therefore He is called Acyuta. This is the Supreme Personality of Godhead. Sarvam vishnumayam jagat. Sarvam khalv idam brahma. Krishna thus proved that He is everything, that He can become everything, but that still He is personally different from everything (mat-sthāni sarva-bhūtāni na cāham teshv avasthitah). This is Krishna, who is understood by acintya-bhedābheda-tattva philosophy. pūrnasya pūrnam ādāya pūrnam evāvaśishyate: Krishna is always complete, and although He can create millions of universes, all of them full in all opulences, He remains as opulent as ever, without any change (advaitam). This is explained by different Vaishnava ācāryas through philosophies such as viśuddhādvaita, viśishtādvaita and dvaitādvaita. Therefore one must learn about Krishna from the ācāryas. Ācāryavān purusho veda: one who follows the path of the ācāryas knows things as they are. Such a person can know Krishna as He is, at least to some extent, and as soon as one understands Krishna (janma karma ca me divyam evam yo vetti tattvatah [Bg. 4.9]), one is liberated from material bondage (tyaktvā deham punar janma naiti mām eti so 'rjuna).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 2

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.2

satām ayam sāra-bhritām nisargo

yad-artha-vānī-śruti-cetasām api

prati-kshanam navya-vad acyutasya yat

striyā vitānām iva sādhu vārtā

SYNONYMS

satām — of the devotees; ayam — this; sāra-bhritām — those who are paramahamsas, who have accepted the essence of life; nisargah — feature or symptom; yat — which; artha-vānī — the aim of life, the aim of profit; śruti — the aim of understanding; cetasām api — who have decided to accept the bliss of transcendental subjects as the aim and object of life; prati-kshanam — every moment; navya-vat — as if newer and newer; acyutasya — of Lord Krishna; yat — because; striyāh — (topics) of woman or sex; vitānām — of debauchees, who are attached to women; iva — exactly like; sādhu vārtā — actual conversation.

TRANSLATION

Paramahamsas, devotees who have accepted the essence of life, are attached to Krishna in the core of their hearts, and He is the aim of their lives. It is their nature to talk only of Krishna at every moment, as if such topics were newer and newer. They are attached to such topics, just as materialists are attached to topics of women and sex.

PURPORT

The word sāra-bhritām means paramahamsas. The hamsa, or swan, accepts milk from a mixture of milk and water and rejects the water. Similarly, the nature of persons who have taken to spiritual life and Krishna consciousness, understanding Krishna to be the life and soul of everyone, is that they cannot give up krishna-kathā, or topics about Krishna, at any moment. Such paramahamsas always see Krishna within the core of the heart (santah sadaiva hridayeshu vilokayanti). Kāma (desires), krodha (anger) and bhaya (fear) are always present in the material world, but in the spiritual, or transcendental, world one can use them for Krishna. Kāmam krishna-karmārpane. The desire of the paramahamsas, therefore, is to act always for Krishna. Krodham bhakta-dveshi jane. They use anger against the nondevotees and transform bhaya, or fear, into fear of being deviated from Krishna consciousness. In this way, the life of a paramahamsa devotee is used entirely for Krishna, just as the life of a person attached to the material world is used simply for women and money. What is day for the materialistic person is night for the spiritualist. What is very sweet for the materialist — namely women and money — is regarded as poison by the spiritualist.

sandarśanam vishayinām atha yoshitām ca

ha hanta hanta visha-bhakshanato 'py asādhu

This is the instruction of Caitanya Mahāprabhu. For the paramahamsa, Krishna is everything, but for the materialist, women and money are everything.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 20

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.20

svayam ātmātma-govatsān

prativāryātma-vatsapaih

krīdann ātma-vihāraiś ca

sarvātmā prāviśad vrajam

SYNONYMS

svayam ātmā — Krishna, who is personally the Supreme Soul, the Supersoul; ātma-go-vatsān — now expanded into calves that were also He Himself; prativārya ātma-vatsapaih — again He Himself was represented as the cowherd boys controlling and commanding the calves; krīdan — thus Himself constituting everything in these transcendental pastimes; ātma-vihāraih ca — enjoying Himself by Himself in different ways; sarva-ātmā — the Supersoul, Krishna; prāviśat — entered; vrajam — Vrajabhūmi, the land of Mahārāja Nanda and Yaśodā.

TRANSLATION

Now expanding Himself so as to appear as all the calves and cowherd boys, all of them as they were, and at the same time appear as their leader, Krishna entered Vrajabhūmi, the land of His father, Nanda Mahārāja, just as He usually did while enjoying their company.

PURPORT

Krishna usually stayed in the forest and pasturing ground, taking care of the calves and cows with His associates the cowherd boys. Now that the original group had been taken away by Brahmā, Krishna Himself assumed the forms of every member of the group, without anyone's knowledge, even the knowledge of Baladeva, and continued the usual program. He was ordering His friends to do this and that, and He was controlling the calves and going into the forest to search for them when they went astray, allured by new grass, but these calves and boys were He Himself. This was Krishna's inconceivable potency. As explained by Śrīla Jīva Gosvāmī, rādhā krishna-pranaya-vikritir hlādinī śaktir asmāt. Rādhā and Krishna are the same. Krishna, by expanding His pleasure potency, becomes Rādhārānī. The same pleasure potency (ānanda-cinmaya-rasa) was expanded by Krishna when He Himself became all the calves and boys and enjoyed transcendental bliss in Vrajabhūmi. This was done by the yogamāyā potency and was inconceivable to persons under the potency of mahāmāyā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 21

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.21

tat-tad-vatsān prithań nītvā

tat-tad-goshthe niveśya sah

tat-tad-ātmābhavad rājams

tat-tat-sadma pravishtavān

SYNONYMS

tat-tat-vatsān — the calves, which belonged to different cows; prithak — separately; nītvā — bringing; tat-tat-goshthe — to their respective cow sheds; niveśya — entering; sah — Krishna; tat-tat-ātmā — as originally different individual souls; abhavat — He expanded Himself in that way; rājan — O King Parīkshit; tat-tat-sadma — their respective houses; pravishtavān — entered (Krishna thus entered everywhere).

TRANSLATION

O Mahārāja Parīkshit, Krishna, who had divided Himself as different calves and also as different cowherd boys, entered different cow sheds as the calves and then different homes as different boys.

PURPORT

Krishna had many, many friends, of whom Śrīdāmā, Sudāmā and Subala were prominent. Thus Krishna Himself became Śrīdāmā, Sudāmā and Subala and entered their respective houses with their respective calves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 22

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.22

tan-mātaro venu-rava-tvarotthitā

utthāpya dorbhih parirabhya nirbharam

sneha-snuta-stanya-payah-sudhāsavam

matvā param brahma sutān apāyayan

SYNONYMS

tat-mātarah — the mothers of the respective cowherd boys; venu-rava — because of the sounds played on flutes and bugles by the cowherd boys; tvara — immediately; utthitāh — awakened from their respective household duties; utthāpya — immediately lifted their respective sons; dorbhih — with their two arms; parirabhya — embracing; nirbharam — without feeling any weight; sneha-snuta — which was flowing because of intense love; stanya-payah — their breast milk; sudhā-āsavam — tasting just like a nectarean beverage; matvā — accepting the milk like that; param — the Supreme; brahma — Krishna; sutān apāyayan — began to feed their respective sons.

TRANSLATION

The mothers of the boys, upon hearing the sounds of the flutes and bugles being played by their sons, immediately rose from their household tasks, lifted their boys onto their laps, embraced them with both arms and began to feed them with their breast milk, which flowed forth because of extreme love specifically for Krishna. Actually Krishna is everything, but at that time, expressing extreme love and affection, they took special pleasure in feeding Krishna, the Parabrahman, and Krishna drank the milk from His respective mothers as if it were a nectarean beverage.

PURPORT

Although all the elderly gopīs knew that Krishna was the son of mother Yaśodā, they still desired, "If Krishna had become my son, I would also have taken care of Him like mother Yaśodā. "This was their inner ambition. Now, in order to please them, Krishna personally took the role of their sons and fulfilled their desire. They enhanced their special love for Krishna by embracing Him and feeding Him, and Krishna tasted their breast milk to be just like a nectarean beverage. While thus bewildering Brahmā, He enjoyed the special transcendental pleasure created by yogamāyā between all the other mothers and Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 23

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.23

tato nriponmardana-majja-lepanā-

lańkāra-rakshā-tilakāśanādibhih

samlālitah svācaritaih praharshayan

sāyam gato yāma-yamena mādhavah

SYNONYMS

tatah — thereafter; nripa — O King (Mahārāja Parīkshit); unmardana — by massaging them with oil; majja — by bathing; lepana — by smearing the body with oil and sandalwood pulp; alańkāra — by decorating with ornaments; rakshā — by chanting protective mantras; tilaka — by decorating the body with tilaka marks in twelve places; aśana-ādibhih — and by feeding them sumptuously; samlālitah — in this way cared for by the mothers; sva-ācaritaih — by their characteristic behavior; praharsha-yan — making the mothers very much pleased; sāyam — evening; gatah — arrived; yāma-yamena — as the time of each activity passed; mādhavah — Lord Krishna.

TRANSLATION

Thereafter, O Mahārāja Parīkshit, as required according to the scheduled round of His pastimes, Krishna returned in the evening, entered the house of each of the cowherd boys, and engaged exactly like the former boys, thus enlivening their mothers with transcendental pleasure. The mothers took care of the boys by massaging them with oil, bathing them, smearing their bodies with sandalwood pulp, decorating them with ornaments, chanting protective mantras, decorating their bodies with tilaka and giving them food. In this way, the mothers served Krishna personally.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 24

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.24

gāvas tato goshtham upetya satvaram

huńkāra-ghoshaih parihūta-sańgatān

svakān svakān vatsatarān apāyayan

muhur lihantyah sravad audhasam payah

SYNONYMS

gāvah — the calves; tatah — thereafter; goshtham — to the cow sheds; upetya — reaching; satvaram — very soon; huńkāra-ghoshaih — by making jubilant mooing sounds; parihūta-sańgatān — to call the cows; svakān svakān — following their respective mothers; vatsatarān — the respective calves; apāyayan — feeding them; muhuh — again and again; lihantyah — licking the calves; sravat audhasam payah — abundant milk flowing from their milk bags.

TRANSLATION

Thereafter, all the cows entered their different sheds and began mooing loudly, calling for their respective calves. When the calves arrived, the mothers began licking the calves' bodies again and again and profusely feeding them with the milk flowing from their milk bags.

PURPORT

All the dealings between the calves and their respective mothers taking care of them were enacted by Krishna Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 25

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.25

go-gopīnām mātritāsminn

āsīt snehardhikām vinā

purovad āsv api hares

tokatā māyayā vinā

SYNONYMS

go-gopīnām — for both the cows and the gopīs, the elderly cowherd women; mātritā — motherly affection; asmin — unto Krishna; āsīt — there ordinarily was; sneha — of affection; ridhikām — any increase; vinā — without; purah-vat — like before; āsu — there was among the cows and gopīs; api — although; hareh — of Krishna; tokatā — Krishna is my son; māyayā vinā — without māyā.

TRANSLATION

Previously, from the very beginning, the gopīs had motherly affection for Krishna. Indeed, their affection for Krishna exceeded even their affection for their own sons. In displaying their affection, they had thus distinguished between Krishna and their sons, but now that distinction disappeared.

PURPORT

The distinction between one's own son and another's son is not unnatural. Many elderly women have motherly affection for the sons of others. They observe distinctions, however, between those other sons and their own. But now the elderly gopīs could not distinguish between their own sons and Krishna, for since their own sons had been taken by Brahmā, Krishna had expanded as their sons. Therefore, their extra affection for their sons, who were now Krishna Himself, was due to bewilderment resembling that of Brahmā. Previously, the mothers of Śrīdāmā, Sudāmā, Subala and Krishna's other friends did not have the same affection for one another's sons, but now the gopīs treated all the boys as their own. Śukadeva Gosvāmī, therefore, wanted to explain this increment of affection in terms of Krishna's bewilderment of Brahmā, the gopīs, the cows and everyone else.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 26

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.26

vrajaukasām sva-tokeshu

sneha-vally ābdam anvaham

śanair nihsīma vavridhe

yathā krishne tv apūrvavat

SYNONYMS

vraja-okasām — of all the inhabitants of Vraja, Vrindāvana; sva-tokeshu — for their own sons; sneha-vallī — the creeper of affection; ā-abdam — for one year; anu-aham — every day; śanaih — gradually; nihsīma — without limit; vavridhe — increased; yathā krishne — exactly accepting Krishna as their son; tu — indeed; apūrva-vat — as it had not been previously.

TRANSLATION

Although the inhabitants of Vrajabhūmi, the cowherd men and cowherd women, previously had more affection for Krishna than for their own children, now, for one year, their affection for their own sons continuously increased, for Krishna had now become their sons. There was no limit to the increment of their affection for their sons, who were now Krishna. Every day they found new inspiration for loving their children as much as they loved Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 27

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.27

ittham ātmātmanātmānam

vatsa-pāla-mishena sah

pālayan vatsapo varsham

cikrīde vana-goshthayoh

SYNONYMS

ittham — in this way; ātmā — the Supreme Soul, Krishna; ātmanā — by Himself; ātmānam — Himself again; vatsa-pāla-mishena — with the forms of cowherd boys and calves; sah — Krishna Himself; pālayan — maintaining; vatsa-pah — tending the calves; varsham — continuously for one year; cikrīde — enjoyed the pastimes; vana-goshthayoh — both in Vrindāvana and in the forest.

TRANSLATION

In this way, Lord Śrī Krishna, having Himself become the cowherd boys and groups of calves, maintained Himself by Himself. Thus He continued His pastimes, both in Vrindāvana and in the forest, for one year.

PURPORT

Everything was Krishna. The calves, the cowherd boys and their maintainer Himself were all Krishna. In other words, Krishna expanded Himself in varieties of calves and cowherd boys and continued His pastimes uninterrupted for one year. As stated in Bhagavad-gītā, Krishna's expansion is situated in everyone's heart as the Supersoul. Similarly, instead of expanding Himself as the Supersoul, He expanded Himself as a portion of calves and cowherd boys for one continuous year.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 28

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.28

ekadā cārayan vatsān

sa-rāmo vanam āviśat

pañca-shāsu tri-yāmāsu

hāyanāpūranīshv ajah

SYNONYMS

ekadā — one day; cārayan vatsān — while taking care of all the calves; sa-rāmah — along with Balarāma; vanam — within the forest; āviśat — entered; pañca-shāsu — five or six; tri-yāmāsu — nights; hāyana — a whole year; apūranīshu — not being fulfilled (five or six days before the completion of one year); ajah — Lord Śrī Krishna.

TRANSLATION

One day, five or six nights before the completion of the year, Krishna, tending the calves, entered the forest along with Balarāma.

PURPORT

Up to this time, even Balarāma was captivated by the bewilderment that covered Brahmā. Even Balarāma did not know that all the calves and cowherd boys were expansions of Krishna or that He Himself was also an expansion of Krishna. This was disclosed to Balarāma just five or six days before the completion of the year.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 29

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.29

tato vidūrāc carato

gāvo vatsān upavrajam

govardhanādri-śirasi

carantyo dadriśus trinam

SYNONYMS

tatah — thereafter; vidūrāt — from a not-distant place; caratah — while pasturing; gāvah — all the cows; vatsān — and their respective calves; upavrajam — also pasturing near Vrindāvana; govardhana-adri-śirasi — on the top of Govardhana Hill; carantyah — while pasturing to find; dadriśuh — saw; trinam — tender grass nearby.

TRANSLATION

Thereafter, while pasturing atop Govardhana Hill, the cows looked down to find some green grass and saw their calves pasturing near Vrindāvana, not very far away.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 3

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.3

śrinushvāvahito rājann

api guhyam vadāmi te

brūyuh snigdhasya śishyasya

guravo guhyam apy uta

SYNONYMS

śrinusva — please hear; avahitah — with great attention; rājan — O King (Mahārāja Parīkshit); api — although; guhyam — very confidential (because ordinary men cannot understand the activities of Krishna); vadāmi — I shall explain; te — unto you; brūyuh — explain; snigdhasya — submissive; śishyasya — of a disciple; guravah — spiritual masters; guhyam — very confidential; api uta — even so.

TRANSLATION

O King, kindly hear me with great attention. Although the activities of the Supreme Lord are very confidential, no ordinary man being able to understand them, I shall speak about them to you, for spiritual masters explain to a submissive disciple even subject matters that are very confidential and difficult to understand.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 30

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.30

drishtvātha tat-sneha-vaśo 'smritātmā

sa go-vrajo 'tyātmapa-durga-mārgah

dvi-pāt kakud-grīva udāsya-puccho

'gād dhuńkritair āsru-payā javena

SYNONYMS

drishtvā — when the cows saw their calves below; atha — thereafter; tat-sneha-vaśah — because of increased love for the calves; asmrita-ātmā — as if they had forgotten themselves; sah — that; go-vrajah — herd of cows; ati-ātma-pa-durga-mārgah — escaping their caretakers because of increased affection for the calves, although the way was very rough and hard; dvi-pāt — pairs of legs together; kakut-grīvah — their humps moving with their necks; udāsya-pucchah — raising their heads and tails; agāt — came; huńkritaih — lowing very loudly; āsru-payāh — with milk flowing from the nipples; javena — very forcibly.

TRANSLATION

When the cows saw their own calves from the top of Govardhana Hill, they forgot themselves and their caretakers because of increased affection, and although the path was very rough, they ran toward their calves with great anxiety, each running as if with one pair of legs. Their milk bags full and flowing with milk, their heads and tails raised, and their humps moving with their necks, they ran forcefully until they reached their calves to feed them.

PURPORT

Generally the calves and cows are pastured separately. The elderly men take care of the cows, and the small children see to the calves. This time, however, the cows immediately forgot their position as soon as they saw the calves below Govardhana Hill, and they ran with great force, their tails erect and their front and hind legs joined, until they reached their calves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 31

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.31

sametya gāvo 'dho vatsān

vatsavatyo 'py apāyayan

gilantya iva cāńgāni

lihantyah svaudhasam payah

SYNONYMS

sametya — assembling; gāvah — all the cows; adhah — down at the foot of Govardhana Hill; vatsān — all their calves; vatsa-vatyah — as if new calves had been born from them; api — even though new calves were present; apāyayan — fed them; gilantyah — swallowing them; iva — as if; ca — also; ańgāni — their bodies; lihantyah — licking as they do when newborn calves are present; sva-odhasam payah — their own milk flowing from the milk bags.

TRANSLATION

The cows had given birth to new calves, but while coming down from Govardhana Hill, the cows, because of increased affection for the older calves, allowed the older calves to drink milk from their milk bags and then began licking the calves' bodies in anxiety, as if wanting to swallow them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 32

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.32

gopās tad-rodhanāyāsa-

maughya-lajjoru-manyunā

durgādhva-kricchrato 'bhyetya

go-vatsair dadriśuh sutān

SYNONYMS

gopāh — the cowherd men; tat-rodhana-āyāsa — of their attempt to stop the cows from going to their calves; maughya — on account of the frustration; lajjā — being ashamed; uru-manyunā — and at the same time becoming very angry; durga-adhva-kricchratah — although they passed the very rough way with great difficulty; abhyetya — after reaching there; go-vatsaih — along with the calves; dadriśuh — saw; sutān — their respective sons.

TRANSLATION

The cowherd men, having been unable to check the cows from going to their calves, felt simultaneously ashamed and angry. They crossed the rough road with great difficulty, but when they came down and saw their own sons, they were overwhelmed by great affection.

PURPORT

Everyone was increasing in affection for Krishna. When the cowherd men coming down from the hill saw their own sons, who were no one else than Krishna, their affection increased.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 33

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.33

tad-īkshanotprema-rasāplutāśayā

jātānurāgā gata-manyavo 'rbhakān

uduhya dorbhih parirabhya mūrdhani

ghrānair avāpuh paramām mudam te

SYNONYMS

tat-īkshana-utprema-rasa-āpluta-āśayāh — all the thoughts of the cowherd men merged in the mellow of paternal love, which was aroused by seeing their sons; jāta-anurāgāh — experiencing a great longing or attraction; gata-manyavah — their anger disappeared; arbhakān — their young sons; uduhya — lifting; dorbhih — with their arms; parirabhya — embracing; mūrdhani — on the head; ghrānaih — by smelling; avāpuh — obtained; paramām — the highest; mudam — pleasure; te — those cowherd men.

TRANSLATION

At that time, all the thoughts of the cowherd men merged in the mellow of paternal love, which was aroused by the sight of their sons. Experiencing a great attraction, their anger completely disappearing, they lifted their sons, embraced them in their arms and enjoyed the highest pleasure by smelling their sons' heads.

PURPORT

After Brahmā stole the original cowherd boys and calves, Krishna expanded Himself to become the boys and calves again. Therefore, because the boys were actually Krishna's expansions, the cowherd men were especially attracted to them. At first the cowherd men, who were on top of the hill, were angry, but because of Krishna the boys were extremely attractive, and therefore the cowherd men immediately came down from the hill with special affection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 34

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.34

tatah pravayaso gopās

tokāślesha-sunirvritāh

kricchrāc chanair apagatās

tad-anusmrity-udaśravah

SYNONYMS

tatah — thereafter; pravayasah — elderly; gopāh — cowherd men; toka-āślesha-sunirvritāh — became overjoyed by embracing their sons; kricchrāt — with difficulty; śanaih — gradually; apagatāh — ceased from that embracing and returned to the forest; tat-anusmriti-uda-śravah — as they remembered their sons, tears began to roll down from their eyes.

TRANSLATION

Thereafter the elderly cowherd men, having obtained great feeling from embracing their sons, gradually and with great difficulty and reluctance ceased embracing them and returned to the forest. But as the men remembered their sons, tears began to roll down from their eyes.

PURPORT

In the beginning the cowherd men were angry that the cows were being attracted by the calves, but when the men came down from the hill, they themselves were attracted by their sons, and therefore the men embraced them. To embrace one's son and smell his head are symptoms of affection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 35

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.35

vrajasya rāmah premardher

vīkshyautkanthyam anukshanam

mukta-staneshv apatyeshv apy

ahetu-vid acintayat

SYNONYMS

vrajasya — of the herd of cows; rāmah — Balarāma; prema-ridheh — because of an increase of affection; vīkshya — after observing; aut-kanthyam — attachment; anu-kshanam — constantly; mukta-staneshu — who had grown up and were no longer drawing milk from their mothers; apatyeshu — in regard to those calves; api — even; ahetu-vit — not understanding the reason; acintayat — began to consider as follows.

TRANSLATION

Because of an increase of affection, the cows had constant attachment even to those calves that were grown up and had stopped sucking milk from their mothers. When Baladeva saw this attachment, He was unable to understand the reason for it, and thus He began to consider as follows.

PURPORT

The cows had younger calves who had started sucking milk from their mothers, and some of the cows had newly given birth, but now, because of love, the cows enthusiastically showed their affection for the older calves, which had left off milking. These calves were grown up, but still the mothers wanted to feed them. Therefore Balarāma was a little surprised, and He wanted to inquire from Krishna about the reason for their behavior. The mothers were actually more anxious to feed the older calves, although the new calves were present, because the older calves were expansions of Krishna. These surprising events were taking place by the manipulation of yogamāyā. There are two māyās working under the direction of Krishna — mahāmāyā, the energy of the material world, and yogamāyā, the energy of the spiritual world. These uncommon events were taking place because of the influence of yogamāyā. From the very day on which Brahmā stole the calves and boys, yogamāyā acted in such a way that the residents of Vrindāvana, including even Lord Balarāma, could not understand how yogamāyā was working and causing such uncommon things to happen. But as yogamāyā gradually acted, Balarāma in particular was able to understand what was happening, and therefore He inquired from Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 36

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.36

kim etad adbhutam iva

vāsudeve 'khilātmani

vrajasya sātmanas tokeshv

apūrvam prema vardhate

SYNONYMS

kim — what; etat — this; adbhutam — wonderful; iva — just as; vāsudeve — in Vāsudeva, Lord Śrī Krishna; akhila-ātmani — the Supersoul of all living entities; vrajasya — of all the inhabitants of Vraja; sa-ātmanah — along with Me; tokeshu — in these boys; apūrvam — unprecedented; prema — affection; vardhate — is increasing.

TRANSLATION

What is this wonderful phenomenon? The affection of all the inhabitants of Vraja, including Me, toward these boys and calves is increasing as never before, just like our affection for Lord Krishna, the Supersoul of all living entities.

PURPORT

This increase of affection was not māyā; rather, because Krishna had expanded Himself as everything and because the whole life of everyone in Vrindāvana was meant for Krishna, the cows, because of affection for Krishna, had more affection for the older calves than for the new calves, and the men increased in their affection for their sons. Balarāma was astonished to see all the residents of Vrindāvana so affectionate toward their own children, exactly as they had been for Krishna. Similarly, the cows had grown affectionate toward their calves — as much as toward Krishna. Balarāma was surprised to see the acts of yogamāyā. Therefore He inquired from Krishna, "What is happening here? What is this mystery?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 37

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.37

keyam vā kuta āyātā

daivī vā nāry utāsurī

prāyo māyāstu me bhartur

nānyā me 'pi vimohinī

SYNONYMS

kā — who; iyam — this; vā — or; kutah — from where; āyātā — has come; daivī — whether demigod; vā — or; nārī — woman; uta — or; āsurī — demoness; prāyah — in most cases; māyā — illusory energy; astu — she must be; me — My; bhartuh — of the master, Lord Krishna; na — not; anyā — any other; me — My; api — certainly; vimohinī — bewilderer.

TRANSLATION

Who is this mystic power, and where has she come from? Is she a demigod or a demoness? She must be the illusory energy of My master, Lord Krishna, for who else can bewilder Me?

PURPORT

Balarāma was surprised. This extraordinary show of affection, He thought, was something mystical, performed either by the demigods or some wonderful man. Otherwise, how could this wonderful change take place? "This māyā might be some rākshasī-māyā," He thought, "but how can rākshasī-māyā have any influence upon Me? This is not possible. Therefore it must be the māyā of Krishna." He thus concluded that the mystical change must have been caused by Krishna, whom Balarāma considered His worshipable personality of Godhead. He thought, "It was arranged by Krishna, and even I could not check its mystic power." Thus Balarāma understood that all these boys and calves were only expansions of Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 38

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.38

iti sañcintya dāśārho

vatsān sa-vayasān api

sarvān ācashta vaikuntham

cakshushā vayunena sah

SYNONYMS

iti sañcintya — thinking in this way; dāśārhah — Baladeva; vatsān — the calves; sa-vayasān — along with His companions; api — also; sarvān — all; ācashta — saw; vaikuntham — as Śrī Krishna only; cakshushā vayunena — with the eye of transcendental knowledge; sah — He (Baladeva).

TRANSLATION

Thinking in this way, Lord Balarāma was able to see, with the eye of transcendental knowledge, that all these calves and Krishna's friends were expansions of the form of Śrī Krishna.

PURPORT

Every individual is different. There are even differences between twin brothers. Yet when Krishna expanded Himself as the boys and calves, each boy and each calf appeared in its own original feature, with the same individual way of acting, the same tendencies, the same color, the same dress, and so on, for Krishna manifested Himself with all these differences. This was Krishna's opulence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 39

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.39

naite sureśā rishayo na caite

tvam eva bhāsīśa bhid-āśraye 'pi

sarvam prithak tvam nigamāt katham vadety

uktena vrittam prabhunā balo 'vait

SYNONYMS

na — not; ete — these boys; sura-īśāh — the best of the demigods; rishayah — great sages; na — not; ca — and; ete — these calves; tvam — You (Krishna); eva — alone; bhāsi — are manifesting; īśa — O supreme controller; bhit-āśraye — in the existence of varieties of difference; api — even; sarvam — everything; prithak — existing; tvam — You (Krishna); nigamāt — briefly; katham — how; vada — please explain; iti — thus; uktena — having been requested (by Baladeva); vrittam — the situation; prabhunā — (having been explained) by Lord Krishna; balah — Baladeva; avait — understood.

TRANSLATION

Lord Baladeva said, "O supreme controller! These boys are not great demigods, as I previously thought. Nor are these calves great sages like Nārada. Now I can see that You alone are manifesting Yourself in all varieties of difference. Although one, You are existing in the different forms of the calves and boys. Please briefly explain this to Me." Having thus been requested by Lord Baladeva, Krishna explained the whole situation, and Baladeva understood it.

PURPORT

Inquiring from Krishna about the actual situation, Lord Balarāma said, "My dear Krishna, in the beginning I thought that all these cows, calves and cowherd boys were either great sages and saintly persons or demigods, but at the present it appears that they are actually Your expansions. They are all You; You Yourself are playing as the calves and cows and boys. What is the mystery of this situation? Where have those other calves and cows and boys gone? And why are You expanding Yourself as the cows, calves and boys? Will You kindly tell Me what is the cause?" At the request of Balarāma, Krishna briefly explained the whole situation: how the calves and boys were stolen by Brahmā and how He was concealing the incident by expanding Himself so that people would not know that the original cows, calves and boys were missing. Balarāma understood, therefore, that this was not māyā but Krishna's opulence. Krishna has all opulences, and this was but another opulence of Krishna.

"At first," Lord Balarāma said, "I thought that these boys and calves were a display of the power of great sages like Nārada, but now I see that all these boys and calves are You." After inquiring from Krishna, Lord Balarāma understood that Krishna Himself had become many. That the Lord can do this is stated in the Brahma-samhitā (5.33). Advaitam acyutam anādim ananta-rūpam: although He is one, He can expand Himself in so many forms. According to the Vedic version, ekam bahu syām: He can expand Himself into many thousands and millions but still remain one. In that sense, everything is spiritual because everything is an expansion of Krishna; that is, everything is an expansion either of Krishna Himself or of His potency. Because the potency is nondifferent from the potent, the potency and the potent are one (śakti-śaktimatayor abhedah). The Māyāvādīs, however, say, cid-acit-samanvayah: spirit and matter are one. This is a wrong conception. Spirit (cit) is different from matter (acit), as explained by Krishna Himself in Bhagavad-gītā (7.4-5):

bhūmir āpo 'nalo vāyuh

kham mano buddhir eva ca

ahańkāra itīyam me

bhinnā prakritir ashtadhā

apareyam itas tv anyām

prakritim viddhi me parām

jīva-bhūtām mahā-bāho

yayedam dhāryate jagat

"Earth, water, fire, air, ether, mind, intelligence and false ego — all together these eight comprise My separated material energies. But besides this inferior nature, O mighty-armed Arjuna, there is a superior energy of Mine, which consists of all living entities who are struggling with material nature and are sustaining the universe." Spirit and matter cannot be made one, for actually they are superior and inferior energies, yet the Māyāvādīs, or Advaita-vādīs, try to make them one. This is wrong. Although spirit and matter ultimately come from the same one source, they cannot be made one. For example, there are many things that come from our bodies, but although they come from the same source, they cannot be made one. We should be careful to note that although the supreme source is one, the emanations from this source should be separately regarded as inferior and superior. The difference between the Māyāvāda and Vaishnava philosophies is that the Vaishnava philosophy recognizes this fact. Śrī Caitanya Mahāprabhu's philosophy, therefore, is called acintya-bhedābheda — simultaneous oneness and difference. For example, fire and heat cannot be separated, for where there is fire there is heat and where there is heat there is fire. Nonetheless, although we cannot touch fire, heat we can tolerate. Therefore, although they are one, they are different.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 4

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.4

tathāgha-vadanān mrityo

rakshitvā vatsa-pālakān

sarit-pulinam ānīya

bhagavān idam abravīt

SYNONYMS

tathā — thereafter; agha-vadanāt — from the mouth of Aghāsura; mrityoh — death personified; rakshitvā — after saving; vatsa-pālakān — all the cowherd boys and calves; sarit-pulinam — to the bank of the river; ānīya — bringing them; bhagavān — the Supreme Personality of Godhead, Krishna; idam — these words; abravīt — spoke.

TRANSLATION

Then, after saving the boys and calves from the mouth of Aghāsura, who was death personified, Lord Krishna, the Supreme Personality of Godhead, brought them all to the bank of the river and spoke the following words.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 40

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.40

tāvad etyātmabhūr ātma-

mānena truty-anehasā

purovad ābdam krīdantam

dadriśe sa-kalam harim

SYNONYMS

tāvat — for so long; etya — after returning; ātma-bhūh — Lord Brahmā; ātma-mānena — by his (Brahmā's) own measurement; truti-anehasā — by a moment's time; purah-vat — just as previously; ā-abdam — for one year (by human measurement of time); krīdantam — playing; dadriśe — he saw; sa-kalam — along with His expansions; harim — Lord Hari (Śrī Krishna).

TRANSLATION

When Lord Brahmā returned after a moment of time had passed (according to his own measurement), he saw that although by human measurement a complete year had passed, Lord Krishna, after all that time, was engaged just as before in playing with the boys and calves, who were His expansions.

PURPORT

Lord Brahmā had gone away for only a moment of his time, but when he returned, a year of human time had passed. On different planets, the calculation of time is different. To give an example, a man-made satellite may orbit the earth in an hour and twenty-five minutes and thus complete one full day, although a day ordinarily takes twenty-four hours for those living on earth. Therefore, what was but a moment for Brahmā was one year on earth. Krishna continued to expand Himself in so many forms for one year, but by the arrangement of yogamāyā no one could understand this but Balarāma.

After one moment of Brahmā's calculation, Brahmā came back to see the fun caused by his stealing the boys and calves. But he was also afraid that he was playing with fire. Krishna was his master, and he had played mischief for fun by taking away Krishna's calves and boys. He was really anxious, so he did not stay away very long; he came back after a moment (of his calculation). When Brahmā returned, he saw that all the boys, calves and cows were playing with Krishna in the same way as when he had come upon them; by Krishna's display of yogamāyā, the same pastimes were going on without any change.

On the day when Lord Brahmā had first come, Baladeva could not go with Krishna and the cowherd boys, for it was His birthday, and His mother had kept Him back for the proper ceremonial bath, called śāntika-snāna. Therefore Lord Baladeva was not taken by Brahmā at that time. Now, one year later, Brahmā returned, and because he returned on exactly the same day, Baladeva was again kept at home for His birthday. Therefore, although this verse mentions that Brahmā saw Krishna and all the cowherd boys, Baladeva is not mentioned. It was five or six days earlier that Baladeva had inquired from Krishna about the extraordinary affection of the cows and cowherd men, but now, when Brahmā returned, Brahmā saw all the calves and cowherd boys playing with Krishna as expansions of Krishna, but he did not see Baladeva. As in the previous year, Lord Baladeva did not go to the woods on the day Lord Brahmā appeared there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 41

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.41

yāvanto gokule bālāh

sa-vatsāh sarva eva hi

māyāśaye śayānā me

nādyāpi punar utthitāh

SYNONYMS

yāvantah — whatsoever, as many as; gokule — in Gokula; bālāh — boys; sa-vatsāh — along with their calves; sarve — all; eva — indeed; hi — because; māyā-āśaye — on the bed of māyā; śayānāh — are sleeping; me — my; na — not; adya — today; api — even; punah — again; utthitāh — have risen.

TRANSLATION

Lord Brahmā thought: Whatever boys and calves there were in Gokula, I have kept them sleeping on the bed of my mystic potency, and to this very day they have not yet risen again.

PURPORT

For one year Lord Brahmā kept the calves and boys lying down in a cave by his mystic power. Therefore when Brahmā saw Lord Krishna still playing with all the cows and calves, he began trying to reason about what was happening. "What is this?" he thought. "Maybe I took those calves and cowherd boys away but now they have been taken from that cave. Is this what has happened? Has Krishna brought them back here?" Then, however, Lord Brahmā saw that the calves and boys he had taken were still in the same mystic māyā into which he had put them. Thus he concluded that the calves and cowherd boys now playing with Krishna were different from the ones in the cave. He could understand that although the original calves and boys were still in the cave where he had put them, Krishna had expanded Himself and so the present demonstration of calves and boys consisted of expansions of Krishna. They had the same features, the same mentality and the same intentions, but they were all Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 42

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.42

ita ete 'tra kutratyā

man-māyā-mohitetare

tāvanta eva tatrābdam

krīdanto vishnunā samam

SYNONYMS

itah — for this reason; ete — these boys with their calves; atra — here; kutratyāh — where have they come from; mat-māyā-mohita-itare — different from those who were mystified by my illusory potency; tāvantah — the same number of boys; eva — indeed; tatra — there; ā-abdam — for one year; krīdantah — are playing; vishnunā samam — along with Krishna.

TRANSLATION

A similar number of boys and calves have been playing with Krishna for one whole year, yet they are different from the ones illusioned by my mystic potency. Who are they? Where did they come from?

PURPORT

Although appearing like calves, cows and cowherd boys, these were all Vishnu. Actually they were vishnu-tattva, not jīva-tattva. Brahmā was surprised. "The original cowherd boys and cows," he thought, "are still where I put them last year. So who is it that is now keeping company with Krishna exactly as before? Where have they come from?" Brahmā was surprised that his mystic power had been neglected. Without touching the original cows and cowherd boys kept by Brahmā, Krishna had created another assembly of calves and boys, who were all expansions of vishnu-tattva. Thus Brahmā's mystic power was superseded.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 43

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.43

evam eteshu bhedeshu

ciram dhyātvā sa ātma-bhūh

satyāh ke katare neti

jñātum neshte kathañcana

SYNONYMS

evam — in this way; eteshu bhedeshu — between these boys, who were existing separately; ciram — for a long time; dhyātvā — after thinking; sah — he; ātma-bhūh — Lord Brahmā; satyāh — real; ke — who; katare — who; na — are not; iti — thus; jñātum — to understand; na — not; ishte — was able; kathañcana — in any way at all.

TRANSLATION

Thus Lord Brahmā, thinking and thinking for a long time, tried to distinguish between those two sets of boys, who were each separately existing. He tried to understand who was real and who was not real, but he couldn't understand at all.

PURPORT

Brahmā was puzzled. "The original boys and calves are still sleeping as I have kept them," he thought, "but another set is here playing with Krishna. How has this happened?" Brahmā could not grasp what was happening. Which boys were real, and which were not real? Brahmā was unable to come to any definite conclusion. He pondered the matter for a long while. "How can there be two sets of calves and boys at the same time? Have the boys and calves here been created by Krishna, or has Krishna created the ones lying asleep? Or are both merely creations of Krishna?" Brahmā thought about the subject in many different ways. "After I go to the cave and see that the boys and calves are still there, does Krishna go take them away and put them here so that I come here and see them, and does Krishna then take them from here and put them there?" Brahmā could not figure out how there could be two sets of calves and cowherd boys exactly alike. Although thinking and thinking, he could not understand at all.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 44

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.44

evam sammohayan vishnum

vimoham viśva-mohanam

svayaiva māyayājo 'pi

svayam eva vimohitah

SYNONYMS

evam — in this way; sammohayan — wanting to mystify; vishnum — the all-pervading Lord Krishna; vimoham — who can never be mystified; viśva-mohanam — but who mystifies the entire universe; svayā — by his (Brahmā's) own; eva — indeed; māyayā — by mystic power; ajah — Lord Brahmā; api — even; svayam — himself; eva — certainly; vimohitah — was put into bewilderment, became mystified.

TRANSLATION

Thus because Lord Brahmā wanted to mystify the all-pervading Lord Krishna, who can never be mystified, but who, on the contrary, mystifies the entire universe, he himself was put into bewilderment by his own mystic power.

PURPORT

Brahmā wanted to bewilder Krishna, who bewilders the entire universe. The whole universe is under Krishna's mystic power (mama māyā duratyayā), but Brahmā wanted to mystify Him. The result was that Brahmā himself was mystified, just as one who wants to kill another may himself be killed. In other words, Brahmā was defeated by his own attempt. In a similar position are the scientists and philosophers who want to overcome the mystic power of Krishna. They challenge Krishna, saying, "What is God? We can do this, and we can do that." But the more they challenge Krishna in this way, the more they are implicated in suffering. The lesson here is that we should not try to overcome Krishna. Rather, instead of endeavoring to surpass Him, we should surrender to Him (sarva-dharmān parityajya mām ekam śaranam vraja [Bg. 18.66]).

Instead of defeating Krishna, Brahmā himself was defeated, for he could not understand what Krishna was doing. Since Brahmā, the chief person within this universe, was so bewildered, what is to be said of so-called scientists and philosophers? Sarva-dharmān parityajya mām ekam śaranam vraja [Bg. 18.66]. We should give up all our tiny efforts to defy the arrangement of Krishna. Instead, whatever arrangements He proposes, we should accept. This is always better, for this will make us happy. The more we try to defeat the arrangement of Krishna, the more we become implicated in Krishna's māyā (daivī hy eshā guna-mayī mama māyā duratyayā). But one who has reached the point of surrendering to the instructions of Krishna (mām eva ye prapadyante) is liberated, free from krishna-māyā (māyām etām taranti te [Bg. 7.14]). The power of Krishna is just like a government that cannot be overcome. First of all there are laws, and then there is police power, and beyond that is military power. Therefore, what is the use of trying to overcome the power of the government? Similarly, what is the use of trying to challenge Krishna?

From the next verse it is clear that Krishna cannot be defeated by any kind of mystic power. If one gets even a little power of scientific knowledge, one tries to defy God, but actually no one is able to bewilder Krishna. When Brahmā, the chief person within the universe, tried to bewilder Krishna, he himself was bewildered and astonished. This is the position of the conditioned soul. Brahmā wanted to mystify Krishna, but he himself was mystified.

The word vishnum is significant in this verse. Vishnu pervades the entire material world, whereas Brahmā merely occupies one subordinate post.

yasyaika-niśvasita-kālam athāvalambya

jīvanti loma-vila-jā jagadanda-nāthāh

(Brahma-samhitā 5.48)

The word nāthāh, which refers to Lord Brahmā, is plural because there are innumerable universes and innumerable Brahmās. Brahmā is but a tiny force. This was exhibited in Dvārakā when Krishna called for Brahmā. One day when Brahmā came to see Krishna at Dvārakā, the doorman, at Lord Krishna's request, asked, "Which Brahmā are you?" Later, when Brahmā inquired from Krishna whether this meant that there was more than one Brahmā, Krishna smiled and at once called for many Brahmās from many universes. The four-headed Brahmā of this universe then saw innumerable other Brahmās coming to see Krishna and offer their respects. Some of them had ten heads, some had twenty, some had a hundred and some had a million heads. Upon seeing this wonderful exhibition, the four-headed Brahmā became nervous and began to think of himself as no more than a mosquito in the midst of many elephants. Therefore, what can Brahmā do to bewilder Krishna?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 45

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.45

tamyām tamovan naihāram

khadyotārcir ivāhani

mahatītara-māyaiśyam

nihanty ātmani yuñjatah

SYNONYMS

tamyām — on a dark night; tamah-vat — just as darkness; naihāram — produced by snow; khadyota-arcih — the light of a glowworm; iva — just as; ahani — in the daytime, in the sunlight; mahati — in a great personality; itara-māyā — inferior mystic potency; aiśyam — the ability; nihanti — destroys; ātmani — in his own self; yuñjatah — of the person who attempts to use.

TRANSLATION

As the darkness of snow on a dark night and the light of a glowworm in the light of day have no value, the mystic power of an inferior person who tries to use it against a person of great power is unable to accomplish anything; instead, the power of that inferior person is diminished.

PURPORT

When one wants to supersede a superior power, one's own inferior power becomes ludicrous. Just as a glowworm in the daytime and snow at night have no value, Brahmā's mystic power became worthless in the presence of Krishna, for greater mystic power condemns inferior mystic power. On a dark night, the darkness produced by snow has no meaning. The glowworm appears very important at night, but in the daytime its glow has no value; whatever little value it has is lost. Similarly, Brahmā became insignificant in the presence of Krishna's mystic power. Krishna's māyā was not diminished in value, but Brahmā's māyā was condemned. Therefore, one should not try to exhibit one's insignificant opulence before a greater power.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 46

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.46

tāvat sarve vatsa-pālāh

paśyato 'jasya tat-kshanāt

vyadriśyanta ghana-śyāmāh

pīta-kauśeya-vāsasah

SYNONYMS

tāvat — so long; sarve — all; vatsa-pālāh — both the calves and the boys tending them; paśyatah — while he was watching; ajasya — of Lord Brahmā; tat-kshanāt — immediately; vyadriśyanta — were seen; ghana-śyāmāh — as having a complexion resembling bluish rainclouds; pīta-kauśeya-vāsasah — and dressed in yellow silk garments.

TRANSLATION

Then, while Lord Brahmā looked on, all the calves and the boys tending them immediately appeared to have complexions the color of bluish rainclouds and to be dressed in yellow silken garments.

PURPORT

While Brahmā was contemplating, all the calves and cowherd boys immediately transformed into vishnu-mūrtis, having bluish complexions and wearing yellow garments. Brahmā was contemplating his own power and the immense, unlimited power of Krishna, but before he could come to a conclusion, he saw this immediate transformation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verses 47-48

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.47-48

catur-bhujāh śańkha-cakra-

gadā-rājīva-pānayah

kirītinah kundalino

hārino vana-mālinah

śrīvatsāńgada-do-ratna-

kambu-kańkana-pānayah

nūpuraih katakair bhātāh

kati-sūtrāńgulīyakaih

SYNONYMS

catuh-bhujāh — having four arms; śańkha-cakra-gadā-rājīva-pāna-yah — holding conchshell, disc, club and lotus flower in Their hands; kirītinah — bearing helmets on Their heads; kundalinah — wearing earrings; hārinah — wearing pearl necklaces; vana-mālinah — wearing garlands of forest flowers; śrīvatsa-ańgada-do-ratna-kambu-kańkana-pānayah — bearing the emblem of the goddess of fortune on Their chests, armlets on Their arms, the Kaustubha gem on Their necks, which were marked with three lines like a conchshell, and bracelets on Their hands; nūpuraih — with ornaments on the feet; katakaih — with bangles on Their ankles; bhātāh — appeared beautiful; kati-sūtra-ańgulī-yakaih — with sacred belts around the waist and with rings on the fingers.

TRANSLATION

All those personalities had four arms, holding conchshell, disc, mace and lotus flower in Their hands. They wore helmets on Their heads, earrings on Their ears and garlands of forest flowers around Their necks. On the upper portion of the right side of Their chests was the emblem of the goddess of fortune. Furthermore, They wore armlets on Their arms, the Kaustubha gem around Their necks, which were marked with three lines like a conchshell, and bracelets on Their wrists. With bangles on Their ankles, ornaments on Their feet, and sacred belts around Their waists, They all appeared very beautiful.

PURPORT

All the Vishnu forms had four arms, with conchshell and other articles, but these characteristics are also possessed by those who have attained sārūpya-mukti in Vaikuntha and who consequently have forms exactly like the form of the Lord. However, these Vishnu forms appearing before Lord Brahmā also possessed the mark of Śrīvatsa and the Kaustubha gem, which are special characteristics possessed only by the Supreme Lord Himself. This proves that all these boys and calves were in fact directly expansions of Vishnu, the Personality of Godhead, not merely His associates of Vaikuntha. Vishnu Himself is included within Krishna. All the opulences of Vishnu are already present in Krishna, and consequently for Krishna to demonstrate so many Vishnu forms was actually not very astonishing.

The Śrīvatsa mark is described by the Vaishnava-toshanī as being a curl of fine yellow hair on the upper portion of the right side of Lord Vishnu's chest. This mark is not for ordinary devotees. It is a special mark of Vishnu or Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 49

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.49

āńghri-mastakam āpūrnās

tulasī-nava-dāmabhih

komalaih sarva-gātreshu

bhūri-punyavad-arpitaih

SYNONYMS

ā-ańghri-mastakam — from the feet up to the top of the head; āpūrnāh — fully decorated; tulasī-nava-dāmabhih — with garlands of fresh tulasī leaves; komalaih — tender, soft; sarva-gātreshu — on all the limbs of the body; bhūri-punyavat-arpitaih — which were offered by devotees engaged in the greatest pious activity, worshiping the Supreme Lord by hearing, chanting and so on.

TRANSLATION

Every part of Their bodies, from Their feet to the top of Their heads, was fully decorated with fresh, tender garlands of tulasī leaves offered by devotees engaged in worshiping the Lord by the greatest pious activities, namely hearing and chanting.

PURPORT

The word bhūri-punyavad-arpitaih is significant in this verse. These forms of Vishnu were worshiped by those who had performed pious activities (sukritibhih) for many births and who were constantly engaged in devotional service (śravanam kīrtanam vishnoh [SB 7.5.23]). Bhakti, devotional service, is the engagement of those who have performed highly developed pious activities. The accumulation of pious activities has already been mentioned elsewhere in the Śrīmad-Bhāgavatam (10.12.11), where Śukadeva Gosvāmī says,

ittham satām brahma-sukhānubhūtyā

dāsyam gatānām para-daivatena

māyāśritānām nara-dārakena

sākam vijahruh krita-punya-puñjāh

"Those who are engaged in self-realization, appreciating the Brahman effulgence of the Lord, and those engaged in devotional service, accepting the Supreme Personality of Godhead as master, as well as those who are under the clutches of māyā, thinking the Lord an ordinary person, cannot understand that certain exalted personalities — after accumulating volumes of pious activities — are now playing with the Lord in friendship as cowherd boys."

In our Krishna-Balarāma Temple in Vrindāvana, there is a tamāla tree that covers an entire corner of the courtyard. Before there was a temple the tree was lying neglected, but now it has developed very luxuriantly, covering the whole corner of the courtyard. This is a sign of bhūri-punya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 5

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.5

aho 'tiramyam pulinam vayasyāh

sva-keli-sampan mridulāccha-bālukam

sphutat-saro-gandha-hritāli-patrika-

dhvani-pratidhvāna-lasad-drumākulam

SYNONYMS

aho — oh; ati-ramyam — very, very beautiful; pulinam — the bank of the river; vayasyāh — My dear friends; sva-keli-sampat — full with all paraphernalia for pastimes of play; mridula-accha-bālukam — the very soft and clean sandy bank; sphutat — in full bloom; sarah-gandha — by the aroma of the lotus flower; hrita — attracted; ali — of the bumblebees; patrika — and of the birds; dhvani-pratidhvāna — the sounds of their chirping and moving and the echoes of these sounds; lasat — moving all over; druma-ākulam — full of nice trees.

TRANSLATION

My dear friends, just see how this riverbank is extremely beautiful because of its pleasing atmosphere. And just see how the blooming lotuses are attracting bees and birds by their aroma. The humming and chirping of the bees and birds is echoing throughout the beautiful trees in the forest. Also, here the sands are clean and soft. Therefore, this must be considered the best place for our sporting and pastimes.

PURPORT

The description of Vrindāvana forest as given herewith was spoken by Krishna five thousand years ago, and the same condition prevailed during the time of the Vaishnava ācāryas three or four hundred years ago. Kūjat-kokila-hamsa-sārasa-ganākīrne mayūrākule. Vrindāvana forest is always filled with the chirping and cooing of birds like cuckoos (kokila), ducks (hamsa) and cranes (sārasa), and it is also full of peacocks (mayūrākule). The same sounds and atmosphere still prevail in the area where our Krishna-Balarāma temple is situated. Everyone who visits this temple is pleased to hear the chirping of the birds as described here (kūjat-kokila-hamsa-sārasa).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 50

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.50

candrikā-viśada-smeraih

sārunāpāńga-vīkshitaih

svakārthānām iva rajah-

sattvābhyām srashtri-pālakāh

SYNONYMS

candrikā-viśada-smeraih — by pure smiling like the full, increasing moonlight; sa-aruna-apāńga-vīkshitaih — by the clear glances of Their reddish eyes; svaka-arthānām — of the desires of His own devotees; iva — just as; rajah-sattvābhyām — by the modes of passion and goodness; srashtri-pālakāh — were creators and protectors.

TRANSLATION

Those Vishnu forms, by Their pure smiling, which resembled the increasing light of the moon, and by the sidelong glances of Their reddish eyes, created and protected the desires of Their own devotees, as if by the modes of passion and goodness.

PURPORT

Those Vishnu forms blessed the devotees with Their clear glances and smiles, which resembled the increasingly full light of the moon (śreyah-kairava-candrikā-vitaranam). As maintainers, They glanced upon Their devotees, embracing them and protecting them by smiling. Their smiles resembled the mode of goodness, protecting all the desires of the devotees, and the glancing of Their eyes resembled the mode of passion. Actually, in this verse the word rajah means not "passion" but "affection." In the material world, rajo-guna is passion, but in the spiritual world it is affection. In the material world, affection is contaminated by rajo-guna and tamo-guna, but in the śuddha-sattva the affection that maintains the devotees is transcendental.

The word svakārthānām refers to great desires. As mentioned in this verse, the glance of Lord Vishnu creates the desires of the devotees. A pure devotee, however, has no desires. Therefore Sanātana Gosvāmī comments that because the desires of devotees whose attention is fixed on Krishna have already been fulfilled, the Lord's sidelong glances create variegated desires in relation to Krishna and devotional service. In the material world, desire is a product of rajo-guna and tamo-guna, hilt desire in the spiritual world gives rise to a variety of everlasting transcendental service. Thus the word svakārthānām refers to eagerness to serve Krishna.

In Vrindāvana there is a place where there was no temple, but a devotee desired, "Let there be a temple and sevā, devotional service." Therefore, what was once an empty corner has now become a place of pilgrimage. Such are the desires of a devotee.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 51

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.51

ātmādi-stamba-paryantair

mūrtimadbhiś carācaraih

nritya-gītādy-anekārhaih

prithak prithag upāsitāh

SYNONYMS

ātma-ādi-stamba-paryantaih — from Lord Brahmā to the insignificant living entity; mūrti-madbhih — assuming some form; cara-acaraih — both the moving and the nonmoving; nritya-gīta-ādi-aneka-arhaih — by many varied means of worship, such as dancing and singing; prithak prithak — differently; upāsitāh — who were being worshiped.

TRANSLATION

All beings, both moving and nonmoving, from the four-headed Lord Brahmā down to the most insignificant living entity, had taken forms and were differently worshiping those vishnu-mūrtis, according to their respective capacities, with various means of worship, such as dancing and singing.

PURPORT

Innumerable living entities are engaged in different types of worship of the Supreme, according to their abilities and karma, but everyone is engaged (jīvera 'svarūpa' haya — krishnera 'nitya-dāsa' [Cc. Madhya 20.108]); there is no one who is not serving. Therefore the mahā-bhāgavata, the topmost devotee, sees everyone as being engaged in the service of Krishna; only himself does he see as not engaged. We have to elevate ourselves from a lower position to a higher position, and the topmost position is that of direct service in Vrindāvana. But everyone is engaged in service. Denial of the service of the Lord is māyā.

ekale īśvara krishna, āra saba bhritya

yāre yaiche nācāya, se taiche kare nritya

"Only Krishna is the supreme master, and all others are His servants. As Krishna desires, everyone dances according to His tune.' (Cc. Ādi 5.142)

There are two kinds of living entities — the moving and the nonmoving. Trees, for example, stand in one place, whereas ants move. Brahmā saw that all of them, down to the smallest creatures, had assumed different forms and were accordingly engaged in the service of Lord Vishnu.

One receives a form according to the way one worships the Lord. In the material world, the body one receives is guided by the demigods. This is sometimes referred to as the influence of the stars. As indicated in Bhagavad-gītā (3.27) by the words prakriteh kriyamānāni, according to the laws of nature one is controlled by the demigods.

All living entities are serving Krishna in different ways, but when they are Krishna conscious, their service is fully manifest. As a flower in the bud gradually fructifies and yields its desired aroma and beauty, so when a living entity comes to the platform of Krishna consciousness, the beauty of his real form comes into full blossom. That is the ultimate beauty and the ultimate fulfillment of desire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 52

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.52

animādyair mahimabhir

ajādyābhir vibhūtibhih

catur-vimśatibhis tattvaih

parītā mahad-ādibhih

SYNONYMS

animā-ādyaih — headed by animā; mahimabhih — by opulences; ajā-ādyābhih — headed by Ajā; vibhūtibhih — by potencies; catuh-vimśatibhih — twenty-four in number; tattvaih — by elements for the creation of the material world; parītāh — (all the vishnu-mūrtis) were surrounded; mahat-ādibhih — headed by the mahat-tattva.

TRANSLATION

All the vishnu-mūrtis were surrounded by the opulences, headed by animā-siddhi; by the mystic potencies, headed by Ajā; and by the twenty-four elements for the creation of the material world, headed by the mahat-tattva.

PURPORT

In this verse the word mahimabhih means aiśvarya, or opulence. The Supreme Personality of Godhead can do whatever He likes. That is His aiśvarya. No one can command Him, but He can command everyone. Sad-aiśvarya-pūrnam. The Lord is full in six opulences. The yoga-siddhis, the perfections of yoga, such as the ability to become smaller than the smallest (animā-siddhi) or bigger than the biggest (mahimā-siddhi), are present in Lord Vishnu. Sad-aiśvaryaih pūrno ya iha bhagavān (Cc. Ādi 1.3). The word ajā means māyā, or mystic power. Everything mysterious is in full existence in Vishnu.

The twenty-four elements mentioned are the five working senses (pañca-karmendriya), the five senses for obtaining knowledge (pañca-jñānendriya), the five gross material elements (pañca-mahābhūta), the five sense objects (pañca-tanmātra), the mind (manas), the false ego (ahańkāra), the mahat-tattva, and material nature (prakriti). All twenty-four of these elements are employed for the manifestation of this material world. The mahat-tattva is divided into different subtle categories, but originally it is called the mahat-tattva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 53

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.53

kāla-svabhāva-samskāra-

kāma-karma-gunādibhih

sva-mahi-dhvasta-mahibhir

mūrtimadbhir upāsitāh

SYNONYMS

kāla — by the time factor; svabhāva — own nature; samskāra — reformation; kāma — desire; karma — fruitive action; guna — the three modes of material nature; ādibhih — and by others; sva-mahi-dhvasta-mahibhih — whose own independence was subordinate to the potency of the Lord; mūrti-madbhih — possessing form; upāsitāh — were being worshiped.

TRANSLATION

Then Lord Brahmā saw that kāla (the time factor), svabhāva (one's own nature by association), samskāra (reformation), kāma (desire), karma (fruitive activity) and the gunas (the three modes of material nature), their own independence being completely subordinate to the potency of the Lord, had all taken forms and were also worshiping those vishnu-mūrtis.

PURPORT

No one but Vishnu has any independence. If we develop consciousness of this fact, then we are in actual Krishna consciousness. We should always remember that Krishna is the only supreme master and that everyone else is His servant (ekale īśvara krishna, āra saba bhritya). Be one even Nārāyana or Lord Śiva, everyone is subordinate to Krishna (śiva-viriñcinutam). Even Baladeva is subordinate to Krishna. This is a fact.

ekale īśvara krishna, āra saba bhritya

yāre yaiche nācāya, se taiche kare nritya

(Cc. Ādi 5.142)

One should understand that no one is independent, for everything is part and parcel of Krishna and is acting and moving by the supreme desire of Krishna. This understanding, this consciousness, is Krishna consciousness.

yas tu nārāyanam devam

brahma-rudrādi-daivataih

samatvenaiva vīksheta

sa pāshandī bhaved dhruvam

"A person who considers demigods like Brahmā and Śiva to be on an equal level with Nārāyana must certainly be considered an offender." No one can compare to Nārāyana, or Krishna. Krishna is Nārāyana, and Nārāyana is also Krishna, for Krishna is the original Nārāyana. Brahmā himself addressed Krishna, nārāyanas tvam na hi sarva-dehinām: "You are also Nārāyana. Indeed, You are the original Nārāyana." (Bhāg. 10.14.14)

Kāla, or the time factor, has many assistants, such as svabhāva, samskāra, kāma, karma and guna. Svabhāva, or one's own nature, is formed according to the association of the material qualities. Kāranam guna-sańgo 'sya sad-asad-yoni janmasu (Bg. 13.22). Sat and asat-svabhāva — one's higher or lower nature — is formed by association with the different qualities, namely sattva-guna, rajo-guna and tamo-guna. We should gradually come to the sattva-guna, so that we may avoid the two lower gunas. This can be done if we regularly discuss Śrīmad-Bhāgavatam and hear about Krishna's activities. Nashta-prāyeshv abhadreshu nityam bhāgavata-sevayā (Bhāg. 1.2.18). All the activities of Krishna described in Śrīmad-Bhāgavatam, beginning even with the pastimes concerning Pūtanā, are transcendental. Therefore, by hearing and discussing Śrīmad-Bhāgavatam, the rajo-guna and tamo-guna are subdued, so that only sattva-guna remains. Then rajo-guna and tamo-guna cannot do us any harm.

Varnāśrama-dharma, therefore, is essential, for it can bring people to sattva-guna. Tadā rajas-tamo-bhāvāh kāma-lobhādayaś ca ye (Bhāg. 1.2.19). Tamo-guna and rajo-guna increase lust and greed, which implicate a living entity in such a way that he must exist in this material world in many, many forms. That is very dangerous. One should therefore be brought to sattva-guna by the establishment of varnāśrama-dharma and should develop the brahminical qualifications of being very neat and clean, rising early in the morning and seeing mańgala-ārātrika, and so on. In this way, one should stay in sattva-guna, and then one cannot be influenced by tamo-guna and rajo-guna.

tadā rajas-tamo-bhāvāh

kāma-lobhādayaś ca ye

ceta etair anāviddham

sthitam sattve prasīdati

(Bhāg. 1.2.19)

The opportunity for this purification is the special feature of human life; in other lives, this is not possible. Such purification can be achieved very easily by rādhā-krishna-bhajana, devotional service rendered to Rādhā and Krishna, and therefore Narottama dāsa Thākura sings, hari hari viphale janama gońāinu, indicating that unless one worships Rādhā-Krishna, one's human form of life is wasted. Vāsudeve bhagavati bhakti-yogah prayojitah/ janayaty āśu vairāgyam (Bhāg. 1.2.7). By engagement in the service of Vāsudeva, one very quickly renounces material life. The members of the Krishna consciousness movement, for example, being engaged in vāsudeva-bhakti, very quickly come to the stage of being nice Vaishnavas, so much so that people are surprised that mlecchas and yavanas are able to come to this stage. This is possible by vāsudeva-bhakti. But if we do not come to the stage of sattva-guna in this human life, then, as Narottama dāsa Thākura sings, hari hari viphale janama gońāinu — there is no profit in gaining this human form of life.

Śrī Vīrarāghava Ācārya comments that each of the items mentioned in the first half of this verse is a cause for material entanglement. Kāla, or the time factor, agitates the modes of material nature, and svabhāva is the result of association with these modes. Therefore Narottama dāsa Thākura says, bhakta-sane vāsa. If one associates with bhaktas, then one's svabhāva, or nature, will change. Our Krishna consciousness movement is meant to give people good association so that this change may take place, and we actually see that by this method people all over the world are gradually becoming devotees.

As for samskāra, or reformation, this is possible by good association, for by good association one develops good habits, and habit becomes second nature. Therefore, bhakta-sane vāsa: let people have the chance to live with bhaktas. Then their habits will change. In the human form of life one has this chance, but as Narottama dāsa Thākura sings, hari hari viphale janama gońāinu: if one fails to take advantage of this opportunity, one's human life is wasted. We are therefore trying to save human society from degradation and actually elevate people to the higher nature.

As for kāma and karma — desires and activities — if one engages in devotional service, one develops a different nature than if one engages in activities of sense gratification, and of course the result is also different. According to the association of different natures, one receives a particular type of body. Kāranam guna-sańgo 'sya sad-asad-yoni janmasu (Bg. 13.22). Therefore we should always seek good association, the association of devotees. Then our life will be successful. A man is known by his company. If one has the chance to live in the good association of devotees, one is able to cultivate knowledge, and naturally one's character or nature will change for one's eternal benefit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 54

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.54

satya-jñānānantānanda-

mātraika-rasa-mūrtayah

asprishta-bhūri-māhātmyā

api hy upanishad-driśām

SYNONYMS

satya — eternal; jñāna — having full knowledge; ananta — unlimited; ānanda — fully blissful; mātra — only; eka-rasa — always existing; mūrtayah — forms; asprishta-bhūri-māhātmyāh — whose great glory is not touched; api — even; hi — because; upanishat-driśām — by those jñānīs who are engaged in studying the Upanishads.

TRANSLATION

The vishnu-mūrtis all had eternal, unlimited forms, full of knowledge and bliss and existing beyond the influence of time. Their great glory was not even to be touched by the jñānīs engaged in studying the Upanishads.

PURPORT

Mere śāstra jñāna, or knowledge in the Vedas, does not help anyone understand the personality of Godhead. Only one who is favored or shown mercy by the Lord can understand Him. This is also explained in the Upanishads (Mundaka Upanishad 3.2.3):

nāyam ātmā pravacanena labhyo

na medhasā na bahunā śrutena

yam evaisha vrinute tena labhyas

tasyaisha ātmā vivrinute tanum svām

"The Supreme Lord is not obtained by expert explanations, by vast intelligence, or even by much hearing. He is obtained only by one whom He Himself chooses. To such a person, He manifests His own form."

One description given of Brahman is satyam brahma, ānanda-rūpam: "Brahman is the Absolute Truth and complete ānanda, or bliss." The forms of Vishnu, the Supreme Brahman, were one, but They were manifested differently. The followers of the Upanishads, however, cannot understand the varieties manifested by Brahman. This proves that Brahman and Paramātmā can actually he understood only through devotion, as confirmed by the Lord Himself in Śrīmad-Bhāgavatam: bhaktyāham ekayā grāhyah (Bhāg. 11.14.21). To establish that Brahman indeed has transcendental form, Śrīla Viśvanātha Cakravartī Thākura gives various quotations from the śāstras. In the Śvetāśvatara Upanishad (3.8), the Supreme is described as āditya-varnam tamasah parastāt, "He whose self-manifest form is luminous like the sun and transcendental to the darkness of ignorance." Ānanda-mātram ajaram purānam ekam santam bahudhā driśyamānam: "The Supreme is blissful, with no tinge of unhappiness. Although He is the oldest, He never ages, and although one, He is experienced in different forms." Sarve nityāh śāśvatāś ca dehās tasya parātmanah: "All the forms of that Supreme Person are eternal." (Mahā-varāha Purāna) The Supreme Person has a form, with hands and legs and other personal features, but His hands and legs are not material. Bhaktas know that the form of Krishna, or Brahman, is not at all material. Rather, Brahman has a transcendental form, and when one is absorbed in it, being fully developed in bhakti, one can understand Him (premāñjana-cchurita-bhakti-vilocanena [Bs. 5.38]). The Māyāvādīs, however, cannot understand this transcendental form, for they think that it is material.

Transcendental forms of the Supreme Personality of Godhead in His person are so great that the impersonal followers of the Upanishads cannot reach the platform of knowledge to understand them. Particularly, the transcendental forms of the Lord are beyond the reach of the impersonalists, who can only understand, through the studies of the Upanishads, that the Absolute Truth is not matter and that the Absolute Truth is not materially restricted by limited potency.

Yet although Krishna cannot be seen through the Upanishads, in some places it is said that Krishna can in fact be known in this way. Aupanishadam purusham: "He is known by the Upanishads." This means that when one is purified by Vedic knowledge, one is then allowed to enter into devotional understanding (mad-bhaktim labhate parām [Bg. 18.54]).

tac chraddadhānā munayo

jñāna-vairagya-yuktayā

paśyanty ātmani cātmānam

bhaktyā śruta-grihītayā

"The seriously inquisitive student or sage, well equipped with knowledge and detachment, realizes that Absolute Truth by rendering devotional service in terms of what he has heard from the Vedānta-śruti." (Bhāg. 1.2.12) The word śruta-grihītayā refers to Vedānta knowledge, not sentimentality. Śruta-grihīta is sound knowledge.

Lord Vishnu, Brahmā thus realized, is the reservoir of all truth, knowledge and bliss. He is the combination of these three transcendental features, and He is the object of worship for the followers of the Upanishads. Brahmā realized that all the different forms of cows, boys and calves transformed into Vishnu forms were not transformed by mysticism of the type that a yogī or demigod can display by specific powers invested in him. The cows, calves and boys transformed into vishnu-mūrtis, or Vishnu forms, were not displays of vishnu-māyā, or Vishnu energy, but were Vishnu Himself. The respective qualifications of Vishnu and vishnu-māyā are just like those of fire and heat. In heat there is the qualification of fire, namely warmth; and yet heat is not fire. The manifestation of the Vishnu forms of the boys, cows and calves was not like the heat, but rather like the fire — they were all actually Vishnu. Factually, the qualification of Vishnu is full truth, full knowledge and full bliss. Another example may be given with material objects, which may be reflected in many, many forms. For example, the sun is reflected in many waterpots, but the reflections of the sun in many pots are not actually the sun. There is no actual heat and light from the sun in the pot, although it appears as the sun. But each and every one of the forms Krishna assumed was fully Vishnu.

We should discuss Śrīmad-Bhāgavatam daily as much as possible, and then everything will be clarified, for Bhāgavatam is the essence of all Vedic literature (nigama-kalpa-taror galitam phalam [SB 1.1.3]). It was written by Vyāsadeva (mahā-muni-krite) when he was self-realized. Thus the more we read Śrīmad-Bhāgavatam, the more its knowledge becomes clear. Each and every verse is transcendental.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 55

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.55

evam sakrid dadarśājah

para-brahmātmano 'khilān

yasya bhāsā sarvam idam

vibhāti sa-carācaram

SYNONYMS

evam — thus; sakrit — at one time; dadarśa — saw; ajah — Lord Brahmā; para-brahma — of the Supreme Absolute Truth; ātmanah — expansions; akhilān — all the calves and boys, etc.; yasya — of whom; bhāsā — by the manifestation; sarvam — all; idam — this; vibhāti — is manifested; sa-cara-acaram — whatever is moving and nonmoving.

TRANSLATION

Thus Lord Brahmā saw the Supreme Brahman, by whose energy this entire universe, with its moving and nonmoving living beings, is manifested. He also saw at the same time all the calves and boys as the Lord's expansions.

PURPORT

By this incident, Lord Brahmā was able to see how Krishna maintains the entire universe in different ways. It is because Krishna manifests everything that everything is visible.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 56

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.56

tato 'tikutukodvritya-

stimitaikādaśendriyah

tad-dhāmnābhūd ajas tūshnīm

pūr-devy-antīva putrikā

SYNONYMS

tatah — then; atikutuka-udvritya-stimita-ekādaśa-indriyah — whose eleven senses had all been jolted by great astonishment and then stunned by transcendental bliss; tad-dhāmnā — by the effulgence of those vishnu-mūrtis; abhūt — became; ajah — Lord Brahmā; tūshnīm — silent; pūh-devī-anti — in the presence of a village deity (grāmya-devatā); iva — just as; putrikā — a clay doll made by a child.

TRANSLATION

Then, by the power of the effulgence of those vishnu-mūrtis, Lord Brahmā, his eleven senses jolted by astonishment and stunned by transcendental bliss, became silent, just like a child's clay doll in the presence of the village deity.

PURPORT

Brahmā was stunned because of transcendental bliss (muhyanti yat sūrayah). In his astonishment, all his senses were stunned, and he was unable to say or do anything. Brahmā had considered himself absolute, thinking himself the only powerful deity, but now his pride was subdued, and he again became merely one of the demigods — an important demigod, of course, but a demigod nonetheless. Brahmā, therefore, cannot be compared to God — Krishna, or Nārāyana. It is forbidden to compare Nārāyana even to demigods like Brahmā and Śiva, what to speak of others.

yas tu nārāyanam devam

brahma-rudrādi-daivataih

samatvenaiva vīksheta

sa pāshandī bhaved dhruvam

"One who considers demigods like Brahmā and Śiva to be on an equal level with Nārāyana must certainly be considered an offender." We should not equate the demigods with Nārāyana, for even Śańkarācārya has forbidden this (nārāyanah paro'vyaktāt). Also, as mentioned in the Vedas, eko nārāyana āsīn na brahmā neśānah: "In the beginning of creation there was only the Supreme Personality, Nārāyana, and there was no existence of Brahmā or Śiva." Therefore, one who at the end of his life remembers Nārāyana attains the perfection of life (ante nārāyana-smritih).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 57

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.57

itīreśe 'tarkye nija-mahimani sva-pramitike

paratrājāto 'tan-nirasana-mukha-brahmaka-mitau

anīśe 'pi drashtum kim idam iti vā muhyati sati

cacchādājo jñātvā sapadi paramo 'jā-javanikām

SYNONYMS

iti — thus; irā-īśe — Lord Brahmā, the lord of Sarasvatī (Irā); atarkye — beyond; nija-mahimani — whose own glory; sva-pramitike — self-manifest and blissful; paratra — beyond; ajātah — the material energy (prakriti); atat — irrelevant; nirasana-mukha — by the rejection of that which is irrelevant; brahmaka — by the crest jewels of the Vedas; mitau — in whom there is knowledge; anīśe — not being able; api — even; drashtum — to see; kim — what; idam — is this; iti — thus; vā — or; muhyati sati — being mystified; cacchāda — removed; ajah — Lord Śrī Krishna; jñātvā — after understanding; sapadi — at once; paramah — the greatest of all; ajā-javanikām — the curtain of māyā.

TRANSLATION

The Supreme Brahman is beyond mental speculation, He is self-manifest, existing in His own bliss, and He is beyond the material energy. He is known by the crest jewels of the Vedas by refutation of irrelevant knowledge. Thus in relation to that Supreme Brahman, the Personality of Godhead, whose glory had been shown by the manifestation of all the four-armed forms of Vishnu, Lord Brahmā, the lord of Sarasvatī, was mystified. "What is this?" he thought, and then he was not even able to see. Lord Krishna, understanding Brahmā's position, then at once removed the curtain of His yogamāyā.

PURPORT

Brahmā was completely mystified. He could not understand what he was seeing, and then he was not even able to see. Lord Krishna, understanding Brahmā's position, then removed that yogamāyā covering. In this verse, Brahmā is referred to as ireśa. Irā means Sarasvatī, the goddess of learning, and Ireśa is her husband, Lord Brahmā. Brahmā, therefore, is most intelligent. But even Brahmā, the lord of Sarasvatī, was bewildered about Krishna. Although he tried, he could not understand Lord Krishna. In the beginning the boys, the calves and Krishna Himself had been covered by yogamāyā, which later displayed the second set of calves and boys, who were Krishna's expansions, and which then displayed so many four-armed forms. Now, seeing Brahmā's bewilderment, Lord Krishna caused the disappearance of that yogamāyā. One may think that the māyā taken away by Lord Krishna was mahāmāyā, but Śrīla Viśvanātha Cakravartī Thākura comments that it was yogamāyā, the potency by which Krishna is sometimes manifest and sometimes not manifest. The potency which covers the actual reality and displays something unreal is mahāmāyā, but the potency by which the Absolute Truth is sometimes manifest and sometimes not is yogamāyā. Therefore, in this verse the word ajā refers to yogamāyā.

Krishna's energy — His māyā-śakti, or svarūpa-śakti — is one, but it is manifested in varieties. parāsya śaktir vividhaiva śrūyate (Śvetāśvatara Upanishad 6.8). The difference between Vaishnavas and Māyāvādīs is that Māyāvādīs say that this māyā is one, whereas Vaishnavas recognize its varieties. There is unity in variety. For example, in one tree, there are varieties of leaves, fruits and flowers. Varieties of energy are required for performing the varieties of activity within the creation. To give another example, in a machine all the parts may be iron, but the machine includes varied activities. Although the whole machine is iron, one part works in one way, and other parts work in other ways. One who does not know how the machine is working may say that it is all iron; nonetheless, in spite of its being iron, the machine has different elements, all working differently to accomplish the purpose for which the machine was made. One wheel runs this way, another wheel runs that way, functioning naturally in such a way that the work of the machine goes on. Consequently we give different names to the different parts of the machine, saying, "This is a wheel," "This is a screw," "This is a spindle," "This is the lubrication," and so on. Similarly, as explained in the Vedas,

parāsya śaktir vividhaiva śrūyate

svābhāvikī jñāna-bala-kriyā ca

Krishna's power is variegated, and thus the same śakti, or potency, works in variegated ways. Vividhā means "varieties." There is unity in variety. Thus yogamāyā and mahāmāyā are among the varied individual parts of the same one potency, and all of these individual potencies work in their own varied ways. The samvit, sandhinī and āhlādinī potencies — Krishna's potency for existence, His potency for knowledge and His potency for pleasure — are distinct from yogamāyā. Each is an individual potency. The āhlādinī potency is Rādhārānī. As Svarūpa Dāmodara Gosvāmī has explained, rādhā krishna-pranaya-vikritir hlādinī śaktir asmāt (Cc. Ādi 1.5). The āhlādinī-śakti is manifested as Rādhārānī, but Krishna and Rādhārānī are the same, although one is potent and the other is potency.

Brahmā was mystified about Krishna's opulence (nija-mahimani) because this opulence was atarkya, or inconceivable. With one's limited senses, one cannot argue about that which is inconceivable. Therefore the inconceivable is called acintya, that which is beyond cintya, our thoughts and arguments. Acintya refers to that which we cannot contemplate but have to accept. Śrīla Jīva Gosvāmī has said that unless we accept acintya in the Supreme, we cannot accommodate the conception of God. This must be understood. Therefore we say that the words of śāstra should be taken as they are, without change, since they are beyond our arguments. Acintyāh khalu ye bhāvā na tāms tarkena yojayet: "That which is acintya cannot be ascertained by argument." People generally argue, but our process is not to argue but to accept the Vedic knowledge as it is. When Krishna says, "This is superior, and this is inferior," we accept what He says. It is not that we argue, "Why is this superior and that inferior?" If one argues, for him the knowledge is lost.

This path of acceptance is called avaroha-panthā The word avaroha is related to the word avatāra, which means"that which descends." The materialist wants to understand everything by the āroha-panthā — by argument and reason — but transcendental matters cannot be understood in this way. Rather, one must follow the avaroha-panthā, the process of descending knowledge. Therefore one must accept the paramparā system. And the best paramparā is that which extends from Krishna (evam paramparā-prāptam). What Krishna says, we should accept (imam rājarshayo viduh). This is called the avaroha-panthā.

Brahmā, however, adopted the āroha-panthā. He wanted to understand Krishna's mystic power by his own limited, conceivable power, and therefore he himself was mystified. Everyone wants to take pleasure in his own knowledge, thinking, "I know something." But in the presence of Krishna this conception cannot stand, for one cannot bring Krishna within the limitations of prakriti. One must submit. There is no alternative. Na tāms tarkena yojayet. This submission marks the difference between Krishna-ites and Māyāvādīs.

The phrase atan-nirasana refers to the discarding of that which is irrelevant. (Atat means "that which is not a fact.") Brahman is sometimes described as asthūlam ananv ahrasvam adīrgham, "that which is not large and not small, not short and not long." (Brihad-āranyaka Upanishad 5.8.8) Neti neti: "It is not this, it is not that." But what is it? In describing a pencil, one may say, "It is not this; it is not that," but this does not tell us what it is. This is called definition by negation. In Bhagavad-gītā, Krishna also explains the soul by giving negative definitions. Na jāyate mriyate vā: "It is not born, nor does it die. You can hardly understand more than this." But what is it? It is eternal. Ajo nityah śāśvato 'yam purāno na hanyate hanyamāne śarīre: "It is unborn, eternal, ever-existing, undying and primeval. It is not slain when the body is slain." (Bg. 2.20) In the beginning the soul is difficult to understand, and therefore Krishna has given negative definitions:

nainam chindanti śastrāni

nainam dahati pāvakah

na cainam kledayanty āpo

na śoshayati mārutah

"The soul can never be cut into pieces by any weapon, nor can it be burned by fire, nor moistened by water, nor withered by the wind." (Bg. 2.23) Krishna says, "It is not burned by fire." Therefore, one has to imagine what it is that is not burned by fire. This is a negative definition.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 58

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.58

tato 'rvāk pratilabdhākshah

kah paretavad utthitah

kricchrād unmīlya vai drishtīr

ācashtedam sahātmanā

SYNONYMS

tatah — then; arvāk — externally; pratilabdha-akshah — having revived his consciousness; kah — Lord Brahmā; pareta-vat — just like a dead man; utthitah — stood up; kricchrāt — with great difficulty; unmīlya — opening up; vai — indeed; drishtīh — his eyes; ācashta — he saw; idam — this universe; saha-ātmanā — along with himself.

TRANSLATION

Lord Brahmā's external consciousness then revived, and he stood up, just like a dead man coming back to life. Opening his eyes with great difficulty, he saw the universe, along with himself.

PURPORT

We actually do not die. At death, we are merely kept inert for some time, just as during sleep. At night we sleep, and all our activities stop, but as soon as we arise, our memory immediately returns, and we think, "Oh, where am I? What do I have to do?" This is called suptotthita-nyāya. Suppose we die. "Die" means that we become inert for some time and then again begin our activities. This takes place life after life, according to our karma, or activities, and svabhāva, or nature by association. Now, in the human life, if we prepare ourselves by beginning the activity of our spiritual life, we return to our real life and attain perfection. Otherwise, according to karma, svabhāva, prakriti and so on, our varieties of life and activity continue, and so also do our birth and death. As explained by Bhaktivinoda Thākura, māyāra vaśe, yāccha bhese', khāccha hābudubu bhāi: "My dear brothers, why are you being washed away by the waves of māyā?" One should come to the spiritual platform, and then one's activities will be permanent. Krita-punya-puñjāh: this stage is attained after one accumulates the results of pious activities for many, many lives. Janma-koti-sukritair na labhyate (Cc. Madhya 8.70). The Krishna consciousness movement wants to stop koti-janma, repeated birth and death. In one birth, one should rectify everything and come to permanent life. This is Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 59

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.59

sapady evābhitah paśyan

diśo 'paśyat purah-sthitam

vrindāvanam janājīvya-

drumākīrnam samā-priyam

SYNONYMS

sapadi — immediately; eva — indeed; abhitah — on all sides; paśyan — looking; diśah — in the directions; apaśyat — Lord Brahmā saw; purah-sthitam — situated in front of him; vrindāvanam — Vrindāvana; jana-ājīvya-druma-ākīrnam — dense with trees, which were the means of living for the inhabitants; samā-priyam — and which was equally pleasing in all seasons.

TRANSLATION

Then, looking in all directions, Lord Brahmā immediately saw Vrindāvana before him, filled with trees, which were the means of livelihood for the inhabitants and which were equally pleasing in all seasons.

PURPORT

Janājīvya-drumākīrnam: trees and vegetables are essential, and they give happiness all year round, in all seasons. That is the arrangement in Vrindāvana. It is not that in one season the trees are pleasing and in another season not pleasing; rather, they are equally pleasing throughout the seasonal changes. Trees and vegetables provide the real means of livelihood recommended for everyone. Sarva-kāma-dughā mahī (Bhāg. 1.10.4). Trees and vegetables, not industry, provide the real means of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 6

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.6

atra bhoktavyam asmābhir

divārūdham kshudhārditāh

vatsāh samīpe 'pah pītvā

carantu śanakais trinam

SYNONYMS

atra — here, on this spot; bhoktavyam — our lunch should be eaten; asmābhih — by us; diva-ārūdham — it is very late now; kshudhā arditāh — we are fatigued with hunger; vatsāh — the calves; samīpe — nearby; apah — water; pītvā — after drinking; carantu — let them eat; śanakaih — slowly; trinam — the grasses.

TRANSLATION

I think we should take our lunch here, since we are already hungry because the time is very late. Here the calves may drink water and go slowly here and there and eat the grass.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 60

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.60

yatra naisarga-durvairāh

sahāsan nri-mrigādayah

mitrānīvājitāvāsa-

druta-rut-tarshakādikam

SYNONYMS

yatra — where; naisarga — by nature; durvairāh — living in enmity; saha āsan — live together; nri — human beings; mriga-ādayah — and animals; mitrāni — friends; iva — like; ajita — of Lord Śrī Krishna; āvāsa — residence; druta — gone away; rut — anger; tarshaka-ādikam — thirst and so on.

TRANSLATION

Vrindāvana is the transcendental abode of the Lord, where there is no hunger, anger or thirst. Though naturally inimical, both human beings and fierce animals live there together in transcendental friendship.

PURPORT

The word vana means "forest." We are afraid of the forest and do not wish to go there, but in Vrindāvana the forest animals are as good as demigods, for they have no envy. Even in this material world, in the forest the animals live together, and when they go to drink water they do not attack anyone. Envy develops because of sense gratification, but in Vrindāvana there is no sense gratification, for the only aim is Krishna's satisfaction. Even in this material world, the animals in Vrindāvana are not envious of the sādhus who live there. The sādhus keep cows and supply milk to the tigers, saying, "Come here and take a little milk." Thus envy and malice are unknown in Vrindāvana. That is the difference between Vrindāvana and the ordinary world. We are horrified to hear the name of vana, the forest, but in Vrindāvana there is no such horror. Everyone there is happy by pleasing Krishna. Krishnotkīrtana-gāna-nartana-parau. Whether a gosvāmī or a tiger or other ferocious animal, everyone's business is the same — to please Krishna. Even the tigers are also devotees. This is the specific qualification of Vrindāvana. In Vrindāvana everyone is happy. The calf is happy, the cat is happy, the dog is happy, the man is happy — everyone. Everyone wants to serve Krishna in a different capacity, and thus there is no envy. One may sometimes think that the monkeys in Vrindāvana are envious, because they cause mischief and steal food, but in Vrindāvana we find that the monkeys are allowed to take butter, which Krishna Himself distributes. Krishna personally demonstrates that everyone has the right to live. This is Vrindāvana life. Why should I live and you die? No. That is material life. The inhabitants of Vrindāvana think, "Whatever is given by Krishna, let us divide it as prasāda and eat." This mentality cannot appear all of a sudden, but it will gradually develop with Krishna consciousness; by sādhana, one can come to this platform.

In the material world one may collect funds all over the world in order to distribute food freely, yet those to whom the food is given may not even feel appreciative. The value of Krishna consciousness, however, will gradually be very much appreciated. For instance, in an article about the temple of the Hare Krishna movement in Durban, South Africa, the Durban Post reported, "All the devotees here are very active in the service of Lord Krishna, and the results are obvious to see: happiness, good health, peace of mind, and the development of all good qualities." This is the nature of Vrindāvana. Harāv abhaktasya kuto mahad-gunāh: without Krishna consciousness, happiness is impossible; one may struggle, but one cannot have happiness. We are therefore trying to give human society the opportunity for a life of happiness, good health, peace of mind and all good qualities through God consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 61

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.61

tatrodvahat paśupa-vamśa-śiśutva-nātyam

brahmādvayam param anantam agādha-bodham

vatsān sakhīn iva purā parito vicinvad

ekam sa-pāni-kavalam parameshthy acashta

SYNONYMS

tatra — there (in Vrindāvana); udvahat — assuming; paśupa-vamśa-śiśutva-nātyam — the play of being a child in a family of cowherd men (another of Krishna's names is Gopāla, "He who maintains the cows"); brahma — the Absolute Truth; advayam — without a second; param — the Supreme; anantam — unlimited; agādha-bodham — possessing unlimited knowledge; vatsān — the calves; sakhīn — and His friends, the boys; iva purā — just as before; paritah — everywhere; vicinvat — searching; ekam — alone, all by Himself; sa-pāni-kavalam — with a morsel of food in His hand; parameshthī — Lord Brahmā; acashta — saw.

TRANSLATION

Then Lord Brahmā saw the Absolute Truth — who is one without a second, who possesses full knowledge and who is unlimited — assuming the role of a child in a family of cowherd men and standing all alone, just as before, with a morsel of food in His hand, searching everywhere for the calves and His cowherd friends.

PURPORT

The word agādha-bodham, meaning "full of unlimited knowledge," is significant in this verse. The Lord's knowledge is unlimited, and therefore one cannot touch where it ends, just as one cannot measure the ocean. What is the extent of our intelligence in comparison to the vast expanse of water in the ocean? On my passage to America, how insignificant the ship was, like a matchbox in the midst of the ocean. Krishna's intelligence resembles the ocean, for one cannot imagine how vast it is. The best course, therefore, is to surrender to Krishna. Don't try to measure Krishna.

The word advayam, meaning "one without a second," is also significant. Because Brahmā was overcast by Krishna's māyā, he was thinking himself the Supreme. In the material world, everyone thinks, "I am the best man in this world. I know everything." One thinks, "Why should I read Bhagavad-gītā? I know everything. I have my own interpretation." Brahmā, however, was able to understand that the Supreme Personality is Krishna. Īśvarah paramah krishnah [Bs. 5.1]. Another of Krishna's names, therefore, is parameśvara.

Now Brahmā saw Krishna, the Supreme Personality of Godhead, appearing as a cowherd boy in Vrindāvana, not demonstrating His opulence but standing just like an innocent boy with some food in His hand, loitering with His cowherd boyfriends, calves and cows. Brahmā did not see Krishna as catur-bhuja, the opulent Nārāyana; rather, he simply saw an innocent boy. Nonetheless, he could understand that although Krishna was not demonstrating His power, He was the same Supreme person. people generally do not appreciate someone unless he shows something wonderful, but here, although Krishna did not manifest anything wonderful, Brahmā could understand that the same wonderful person was present like an ordinary child, although He was the master of the whole creation. Thus Brahmā prayed, govindam ādi-purusham tam aham bhajāmi **: "You are the original person, the cause of everything. I bow down to You." This was his realization. Tam aham bhajāmi. This is what is wanted. Vedeshu durlabham: one cannot reach Krishna merely by Vedic knowledge. Adurlabham ātma-bhaktau: but when one becomes a devotee, then one can realize Him. Brahmā, therefore, became a devotee. In the beginning he was proud of being Brahmā, the lord of the universe, but now he understood, "Here is the Lord of the universe. I am simply an insignificant agent. Govindam ādi-purusham tam aham bhajāmi **."

Krishna was playing like a dramatic actor. Because Brahmā had some false prestige, thinking that he had some power, Krishna showed him his real position. A similar incident occurred when Brahmā went to see Krishna in Dvārakā. When Krishna's doorman informed Lord Krishna that Lord Brahmā had arrived, Krishna responded, "Which Brahmā? Ask him which Brahmā." The doorman relayed this question, and Brahmā was astonished. "Is there another Brahmā besides me?" he thought. When the doorman informed Lord Krishna, "It is four-headed Brahmā," Lord Krishna said, "Oh, four-headed. Call others. Show him." This is Krishna's position. For Krishna the four-headed Brahmā is insignificant, to say nothing of "four-headed scientists." Materialistic scientists think that although this planet earth is full of opulence, all others are vacant. Because they simply speculate, this is their scientific conclusion. But from the Bhāgavatam we understand that the entire universe is full of living entities everywhere. Thus it is the folly of the scientists that although they do not know anything, they mislead people by presenting themselves as scientists, philosophers and men of knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 62

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.62

drishtvā tvarena nija-dhoranato 'vatīrya

prithvyām vapuh kanaka-dandam ivābhipātya

sprishtvā catur-mukuta-kotibhir ańghri-yugmam

natvā mud-aśru-sujalair akritābhishekam

SYNONYMS

drishtvā — after seeing; tvarena — with great speed, hastily; nija-dhoranatah — from his swan carrier; avatīrya — descended; prithvyām — on the ground; vapuh — his body; kanaka-dandam iva — like a golden rod; abhipātya — fell down; sprishtvā — touching; catuh-mukuta-koti-bhih — with the tips of his four crowns; ańghri-yugmam — the two lotus feet; natvā — making obeisances; mut-aśru-su-jalaih — with the water of his tears of joy; akrita — performed; abhishekam — the ceremony of bathing His lotus feet.

TRANSLATION

After seeing this, Lord Brahmā hastily got down from his swan carrier, fell down like a golden rod and touched the lotus feet of Lord Krishna with the tips of the four crowns on his heads. Offering his obeisances, he bathed the feet of Krishna with the water of his tears of joy.

PURPORT

Lord Brahmā bowed down like a stick, and because Lord Brahmā's complexion is golden, he appeared to be like a golden stick lying down before Lord Krishna. When one falls down before a superior just like a stick, one's offering of obeisances is called dandavat. Danda means "stick," and vat means "like." It is not that one should simply say, "dandavat." Rather, one must fall down. Thus Brahmā fell down, touching his foreheads to the lotus feet of Krishna, and his crying in ecstasy is to be regarded as an abhisheka bathing ceremony of Krishna's lotus feet.

He who appeared before Brahmā as a human child was in fact the Absolute Truth, Parabrahman (brahmeti paramātmeti bhagavān iti śabdyate). The Supreme Lord is narākriti; that is, He resembles a human being. It is not that He is four-armed (catur-bāhu). Nārāyana is catur-bāhu, but the Supreme Person resembles a human being. This is also confirmed in the Bible, where it is said that man was made in the image of God.

Lord Brahmā saw that Krishna, in His form as a cowherd boy, was Parabrahman, the root cause of everything, but was now appearing as a human child, loitering in Vrindāvana with a morsel of food in His hand. Astonished, Lord Brahmā hastily got down from his swan carrier and let his body fall to the earth. Usually, the demigods never touch the ground, but Lord Brahmā, voluntarily giving up his prestige as a demigod, bowed down on the ground before Krishna. Although Brahmā has one head in each direction, he voluntarily brought all his heads to the ground and touched Krishna's feet with the tips of his four helmets. Although his intelligence works in every direction, he surrendered everything before the boy Krishna.

It is mentioned that Brahmā washed the feet of Krishna with his tears, and here the word sujalaih indicates that his tears were purified. As soon as bhakti is present, everything is purified (sarvopādhi-vinirmuktam [Cc. Madhya 19.170]). Therefore Brahmā's crying was a form of bhakty-anubhāva, a transformation of transcendental ecstatic love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 63

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.63

utthāyotthāya krishnasya

cirasya pādayoh patan

āste mahitvam prāg-drishtam

smritvā smritvā punah punah

SYNONYMS

utthāya utthāya — rising repeatedly; krishnasya — of Lord Krishna; cirasya — for a long time; pādayoh — at the lotus feet; patan — falling down; āste — remained; mahitvam — the greatness; prāk-drishtam — which he had previously seen; smritvā smritvā — remembering and remembering; punah punah — again and again.

TRANSLATION

Rising and falling again and again at the lotus feet of Lord Krishna for a long time, Lord Brahmā remembered over and over the Lord's greatness he had just seen.

PURPORT

As stated in one prayer,

śrutim apare smritim itare

bhāratam anye bhajantu bhava-bhītāh

aham iha nandam vande

yasyālīnde param brahma

"Let others study the Vedas, smriti and Mahābhārata, fearing material existence, but I shall worship Nanda Mahārāja, in whose courtyard is crawling the Supreme Brahman. Nanda Mahārāja is so great that the Parabrahman is crawling in his yard, and therefore I shall worship him." (Padyāvalī 126)

Brahmā was falling down in ecstasy. Because of the presence of the Supreme Personality of Godhead, who exactly resembled a human child, Brahmā was naturally astonished. Therefore with a faltering voice he offered prayers, understanding that here was the Supreme Person.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 64

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.64

śanair athotthāya vimrijya locane

mukundam udvīkshya vinamra-kandharah

kritāñjalih praśrayavān samāhitah

sa-vepathur gadgadayailatelayā

SYNONYMS

śanaih — gradually; atha — then; utthāya — rising; vimrijya — wiping; locane — his two eyes; mukundam — at Mukunda, Lord Śrī Krishna; udvīkshya — looking up; vinamra-kandharah — his neck bent; krita-añjalih — with folded hands; praśraya-vān — very humble; samāhitah — his mind concentrated; sa-vepathuh — his body trembling; gadgadayā — faltering; ailata — Brahmā began to offer praise; īlayā — with words.

TRANSLATION

Then, rising very gradually and wiping his two eyes, Lord Brahmā looked up at Mukunda. Lord Brahmā, his head bent low, his mind concentrated and his body trembling, very humbly began, with faltering words, to offer praises to Lord Krishna.

PURPORT

Brahmā, being very joyful, began to shed tears, and he washed the lotus feet of Krishna with his tears. Repeatedly he fell and rose as he recalled the wonderful activities of the Lord. After repeating obeisances for a long time, Brahmā stood up and smeared his hands over his eyes. Śrīla Viśvanātha Cakravartī Thākura comments that the word locane indicates that with his two hands he wiped the two eyes on each of his four faces. Seeing the Lord before him, Brahmā began to offer prayers with great humility, respect and attention.

Thus end the Bhaktivedanta purports of the Tenth Canto, Thirteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Stealing of the Boys and Calves by Brahmā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 7

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.7

tatheti pāyayitvārbhā

vatsān ārudhya śādvale

muktvā śikyāni bubhujuh

samam bhagavatā mudā

SYNONYMS

tathā iti — as Krishna proposed, the other cowherd boys agreed; pāyayitvā arbhāh — they allowed to drink water; vatsān — the calves; ārudhya — tying them to the trees, allowed them to eat; śādvale — in a place of green, tender grasses; muktvā — opening; śikyāni — their bags of eatables and other paraphernalia; bubhujuh — went and enjoyed; samam — equally; bhagavatā — with the Supreme Personality of Godhead; mudā — in transcendental pleasure.

TRANSLATION

Accepting Lord Krishna's proposal, the cowherd boys allowed the calves to drink water from the river and then tied them to trees where there was green, tender grass. Then the boys opened their baskets of food and began eating with Krishna in great transcendental pleasure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 8

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.8

krishnasya vishvak puru-rāji-mandalair

abhyānanāh phulla-driśo vrajārbhakāh

sahopavishtā vipine virejuś

chadā yathāmbhoruha-karnikāyāh

SYNONYMS

krishnasya vishvak — surrounding Krishna; puru-rāji-mandalaih — by different encirclements of associates; abhyānanāh — everyone looking forward to the center, where Krishna was sitting; phulla-driśah — their faces looking very bright because of transcendental pleasure; vraja-arbhakāh — all the cowherd boys of Vrajabhūmi; saha-upavishtāh — sitting with Krishna; vipine — in the forest; virejuh — so nicely and beautifully made; chadāh — petals and leaves; yathā — just as; ambhoruha — of a lotus flower; karnikāyāh — of the whorl.

TRANSLATION

Like the whorl of a lotus flower surrounded by its petals and leaves, Krishna sat in the center, encircled by lines of His friends, who all looked very beautiful. Every one of them was trying to look forward toward Krishna, thinking that Krishna might look toward him. In this way they all enjoyed their lunch in the forest.

PURPORT

To a pure devotee, Krishna is always visible, as stated in the Brahmā samhitā (santah sadaiva hridayeshu vilokayanti) and as indicated by Krishna Himself in Bhagavad-gītā (sarvatah pāni-pādam tat sarvato 'kshi-śiro-mukham). If by accumulating pious activities (krita-punya-puñjāh) one is raised to the platform of pure devotional service, Krishna is always visible in the core of one's heart. One who has attained such perfection is all-beautiful in transcendental bliss. The present Krishna consciousness movement is an attempt to keep Krishna in the center, for if this is done all activities will automatically become beautiful and blissful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13 Verse 9

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13.9

kecit pushpair dalaih kecit

pallavair ańkuraih phalaih

śigbhis tvagbhir drishadbhiś ca

bubhujuh krita-bhājanāh

SYNONYMS

kecit — someone; pushpaih — by flowers; dalaih — by nice leaves of flowers; kecit — someone; pallavaih — on the surface of bunches of leaves; ańkuraih — on the sprouts of flowers; phalaih — and some on fruits; śigbhih — some actually in the basket or packet; tvagbhih — by the bark of trees; drishadbhih — on rocks; ca — and; bubhujuh — enjoyed; krita-bhājanāh — as if they had made their plates for eating.

TRANSLATION

Among the cowherd boys, some placed their lunch on flowers, some on leaves, fruits, or bunches of leaves, some actually in their baskets, some on the bark of trees and some on rocks. This is what the children imagined to be their plates as they ate their lunch.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 13

Canto 10: The Summum Bonum Chapter 13: The Stealing of the Boys and Calves by Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.13 Summary

This chapter describes Lord Brahmā's attempt to take away the calves and cowherd boys, and it also describes the bewilderment of Lord Brahmā and finally the clearance of his illusion.

Although the incident concerning Aghāsura had been performed one year before, when the cowherd boys were five years old, when they were six years old they said, "It happened today." What happened was this. After killing Aghāsura, Krishna, along with His associates the cowherd boys, went for a picnic within the forest. The calves, being allured by green grasses, gradually went far away, and therefore Krishna's associates became a little agitated and wanted to bring back the calves. Krishna, however, encouraged the boys by saying, "You take your tiffin without being agitated. I shall go find the calves." And thus the Lord departed. Then, just to examine the potency of Krishna, Lord Brahmā took away all the calves and cowherd boys and kept them in a secluded place.

When Krishna was unable to find the calves and boys, He could understand that this was a trick performed by Brahmā. Then the Supreme Personality of Godhead, the cause of all causes, in order to please Lord Brahmā, as well as His own associates and their mothers, expanded Himself to become the calves and boys, exactly as they were before. In this way, He discovered another pastime. A special feature of this pastime was that the mothers of the cowherd boys thus became more attached to their respective sons, and the cows became more attached to their calves. After nearly a year, Baladeva observed that all the cowherd boys and calves were expansions of Krishna. Thus He inquired from Krishna and was informed of what had happened.

When one full year had passed, Brahmā returned and saw that Krishna was still engaged as usual with His friends and the calves and cows. Then Krishna exhibited all the calves and cowherd boys as four-armed forms of Nārāyana. Brahmā could then understand Krishna's potency, and he was astonished by the pastimes of Krishna, his worshipable Lord. Krishna, however, bestowed His causeless mercy upon Brahmā and released him from illusion. Thus Brahmā began to offer prayers to glorify the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.14 Summary

SB 10.14.1: Lord Brahmā said: My dear Lord, You are the only worshipable Lord, the Supreme Personality of Godhead, and therefore I offer my humble obeisances and prayers just to please You. O son of the king of the cowherds, Your transcendental body is dark blue like a new cloud, Your garment is brilliant like lightning, and the beauty of Your face is enhanced by Your guñjā earrings and the peacock feather on Your head. Wearing garlands of various forest flowers and leaves, and equipped with a herding stick, a buffalo horn and a flute, You stand beautifully with a morsel of food in Your hand.

SB 10.14.2: My dear Lord, neither I nor anyone else can estimate the potency of this transcendental body of Yours, which has shown such mercy to me and which appears just to fulfill the desires of Your pure devotees. Although my mind is completely withdrawn from material affairs, I cannot understand Your personal form. How, then, could I possibly understand the happiness You experience within Yourself?

SB 10.14.3: Those who, even while remaining situated in their established social positions, throw away the process of speculative knowledge and with their body, words and mind offer all respects to descriptions of Your personality and activities, dedicating their lives to these narrations, which are vibrated by You personally and by Your pure devotees, certainly conquer Your Lordship, although You are otherwise unconquerable by anyone within the three worlds.

SB 10.14.4: My dear Lord, devotional service unto You is the best path for self-realization. If someone gives up that path and engages in the cultivation of speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired result. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realization. His only gain is trouble.

SB 10.14.5: O almighty Lord, in the past many yogīs in this world achieved the platform of devotional service by offering all their endeavors unto You and faithfully carrying out their prescribed duties. Through such devotional service, perfected by the processes of hearing and chanting about You, they came to understand You, O infallible one, and could easily surrender to You and achieve Your supreme abode.

SB 10.14.6: Nondevotees, however, cannot realize You in Your full personal feature. Nevertheless, it may be possible for them to realize Your expansion as the impersonal Supreme by cultivating direct perception of the Self within the heart. But they can do this only by purifying their mind and senses of all conceptions of material distinctions and all attachment to material sense objects. Only in this way will Your impersonal feature manifest itself to them.

SB 10.14.7: In time, learned philosophers or scientists might be able to count all the atoms of the earth, the particles of snow, or perhaps even the shining molecules radiating from the sun, the stars and other luminaries. But among these learned men, who could possibly count the unlimited transcendental qualities possessed by You, the Supreme Personality of Godhead, who have descended onto the surface of the earth for the benefit of all living entities?

SB 10.14.8: My dear Lord, one who earnestly waits for You to bestow Your causeless mercy upon him, all the while patiently suffering the reactions of his past misdeeds and offering You respectful obeisances with his heart, words and body, is surely eligible for liberation, for it has become his rightful claim.

SB 10.14.9: My Lord, just see my uncivilized impudence! To test Your power I tried to extend my illusory potency to cover You, the unlimited and primeval Supersoul, who bewilder even the masters of illusion. What am I compared to You? I am just like a small spark in the presence of a great fire.

SB 10.14.10: Therefore, O infallible Lord, kindly excuse my offenses. I have taken birth in the mode of passion and am therefore simply foolish, presuming myself a controller independent of Your Lordship. My eyes are blinded by the darkness of ignorance, which causes me to think of myself as the unborn creator of the universe. But please consider that I am Your servant and therefore worthy of Your compassion.

SB 10.14.11: What am I, a small creature measuring seven spans of my own hand? I am enclosed in a potlike universe composed of material nature, the total material energy, false ego, ether, air, water and earth. And what is Your glory? Unlimited universes pass through the pores of Your body just as particles of dust pass through the openings of a screened window.

SB 10.14.12: O Lord Adhokshaja, does a mother take offense when the child within her womb kicks with his legs? And is there anything in existence — whether designated by various philosophers as real or as unreal — that is actually outside Your abdomen?

SB 10.14.13: My dear Lord, it is said that when the three planetary systems are merged into the water at the time of dissolution, Your plenary portion, Nārāyana, lies down on the water, gradually a lotus flower grows from His navel, and Brahmā takes birth upon that lotus flower. Certainly, these words are not false. Thus am I not born from You?

SB 10.14.14: Are You not the original Nārāyana, O supreme controller, since You are the Soul of every embodied being and the eternal witness of all created realms? Indeed, Lord Nārāyana is Your expansion, and He is called Nārāyana because He is the generating source of the primeval water of the universe. He is real, not a product of Your illusory Māyā.

SB 10.14.15: My dear Lord, if Your transcendental body, which shelters the entire universe, is actually lying upon the water, then why were You not seen by me when I searched for You? And why, though I could not envision You properly within my heart, did You then suddenly reveal Yourself?

SB 10.14.16: My dear Lord, in this incarnation You have proved that You are the supreme controller of Māyā. Although You are now within this universe, the whole universal creation is within Your transcendental body — a fact You demonstrated by exhibiting the universe within Your abdomen before Your mother, Yaśodā.

SB 10.14.17: Just as this entire universe, including You, was exhibited within Your abdomen, so it is now manifested here externally in the same exact form. How could such things happen unless arranged by Your inconceivable energy?

SB 10.14.18: Have You not shown me today that both You Yourself and everything within this creation are manifestations of Your inconceivable potency? First You appeared alone, and then You manifested Yourself as all of Vrindāvana's calves and cowherd boys, Your friends. Next You appeared as an equal number of four-handed Vishnu forms, who were worshiped by all living beings, including me, and after that You appeared as an equal number of complete universes. Finally, You have now returned to Your unlimited form as the Supreme Absolute Truth, one without a second.

SB 10.14.19: To persons ignorant of Your actual transcendental position, You appear as part of the material world, manifesting Yourself by the expansion of Your inconceivable energy. Thus for the creation of the universe You appear as me [Brahmā], for its maintenance You appear as Yourself [Vishnu], and for its annihilation You appear as Lord Trinetra [Śiva].

SB 10.14.20: O Lord, O supreme creator and master, You have no material birth, yet to defeat the false pride of the faithless demons and show mercy to Your saintly devotees, You take birth among the demigods, sages, human beings, animals and even the aquatics.

SB 10.14.21: O supreme great one! O Supreme Personality of Godhead! O Supersoul, master of all mystic power! Your pastimes are taking place continuously in these three worlds, but who can estimate where, how and when You are employing Your spiritual energy and performing these innumerable pastimes? No one can understand the mystery of how Your spiritual energy acts.

SB 10.14.22: Therefore this entire universe, which like a dream is by nature unreal, nevertheless appears real, and thus it covers one's consciousness and assails one with repeated miseries. This universe appears real because it is manifested by the potency of illusion emanating from You, whose unlimited transcendental forms are full of eternal happiness and knowledge.

SB 10.14.23: You are the one Supreme Soul, the primeval Supreme Personality, the Absolute Truth — self-manifested, endless and beginningless. You are eternal and infallible, perfect and complete, without any rival and free from all material designations. Your happiness can never be obstructed, nor have You any connection with material contamination. Indeed, You are the indestructible nectar of immortality.

SB 10.14.24: Those who have received the clear vision of knowledge from the sunlike spiritual master can see You in this way, as the very Soul of all souls, the Supersoul of everyone's own self. Thus understanding Your original personality, they are able to cross over the ocean of illusory material existence.

SB 10.14.25: A person who mistakes a rope for a snake becomes fearful, but he then gives up his fear upon realizing that the so-called snake does not exist. Similarly, for those who fail to recognize You as the Supreme Soul of all souls, the expansive illusory material existence arises, but knowledge of You at once causes it to subside.

SB 10.14.26: The conception of material bondage and the conception of liberation are both manifestations of ignorance. Being outside the scope of true knowledge, they cease to exist when one correctly understands that the pure spirit soul is distinct from matter and always fully conscious. At that time bondage and liberation no longer have any significance, just as day and night have no significance from the perspective of the sun.

SB 10.14.27: Just see the foolishness of those ignorant persons who consider You to be some separated manifestation of illusion and who consider the self, which is actually You, to be something else, the material body. Such fools conclude that the supreme soul is to be searched for somewhere outside Your supreme personality.

SB 10.14.28: O unlimited Lord, the saintly devotees seek You out within their own bodies by rejecting everything separate from You. Indeed, how can discriminating persons appreciate the real nature of a rope lying before them until they refute the illusion that it is a snake.

SB 10.14.29: My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years.

SB 10.14.30: My dear Lord, I therefore pray to be so fortunate that in this life as Lord Brahmā or in another life, wherever I take my birth, I may be counted as one of Your devotees. I pray that wherever I may be, even among the animal species, I can engage in devotional service to Your lotus feet.

SB 10.14.31: O almighty Lord, how greatly fortunate are the cows and ladies of Vrindāvana, the nectar of whose breast-milk You have happily drunk to Your full satisfaction, taking the form of their calves and children! All the Vedic sacrifices performed from time immemorial up to the present day have not given You as much satisfaction.

SB 10.14.32: How greatly fortunate are Nanda Mahārāja, the cowherd men and all the other inhabitants of Vrajabhūmi! There is no limit to their good fortune, because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend.

SB 10.14.33: Yet even though the extent of the good fortune of these residents of Vrindāvana is inconceivable, we eleven presiding deities of the various senses, headed by Lord Śiva, are also most fortunate, because the senses of these devotees of Vrindāvana are the cups through which we repeatedly drink the nectarean, intoxicating beverage of the honey of Your lotus feet.

SB 10.14.34: My greatest possible good fortune would be to take any birth whatever in this forest of Gokula and have my head bathed by the dust falling from the lotus feet of any of its residents. Their entire life and soul is the Supreme Personality of Godhead, Mukunda, the dust of whose lotus feet is still being searched for in the Vedic mantras.

SB 10.14.35: My mind becomes bewildered just trying to think of what reward other than You could be found anywhere. You are the embodiment of all benedictions, which You bestow upon these residents of the cowherd community of Vrindāvana. You have already arranged to give Yourself to Pūtanā and her family members in exchange for her disguising herself as a devotee. So what is left for You to give these devotees of Vrindāvana, whose homes, wealth, friends, dear relations, bodies, children and very lives and hearts are all dedicated only to You?

SB 10.14.36: My dear Lord Krishna, until people become Your devotees, their material attachments and desires remain thieves, their homes remain prisons, and their affectionate feelings for their family members remain foot-shackles.

SB 10.14.37: My dear master, although You have nothing to do with material existence, You come to this earth and imitate material life just to expand the varieties of ecstatic enjoyment for Your surrendered devotees.

SB 10.14.38: There are people who say, "I know everything about Krishna." Let them think that way. As far as I am concerned, I do not wish to speak very much about this matter. O my Lord, let me say this much: As far as Your opulences are concerned, they are all beyond the reach of my mind, body and words.

SB 10.14.39: My dear Krishna, I now humbly request permission to leave. Actually, You are the knower and seer of all things. Indeed, You are the Lord of all the universes, and yet I offer this one universe unto You.

SB 10.14.40: My dear Śrī Krishna, You bestow happiness upon the lotuslike Vrishni dynasty and expand the great oceans consisting of the earth, the demigods, the brāhmanas and the cows. You dispel the dense darkness of irreligion and oppose the demons who have appeared on this earth. O Supreme Personality of Godhead, as long as this universe exists and as long as the sun shines, I will offer my obeisances unto You.

SB 10.14.41: Śukadeva Gosvāmī said: Having thus offered his prayers, Brahmā circumambulated his worshipable Lord, the unlimited Personality of Godhead, three times and then bowed down at His lotus feet. The appointed creator of the universe then returned to his own residence.

SB 10.14.42: After granting His son Brahmā permission to leave, the Supreme Personality of Godhead took the calves, who were still where they had been a year earlier, and brought them to the riverbank, where He had been taking His meal and where His cowherd boyfriends remained just as before.

SB 10.14.43: O King, although the boys had passed an entire year apart from the Lord of their very lives, they had been covered by Lord Krishna's illusory potency and thus considered that year merely half a moment.

SB 10.14.44: What indeed is not forgotten by those whose minds are bewildered by the Lord's illusory potency? By that power of Māyā, this entire universe remains in perpetual bewilderment, and in this atmosphere of forgetfulness no one can understand his own identity.

SB 10.14.45: The cowherd boyfriends said to Lord Krishna: You have returned so quickly! We have not eaten even one morsel in Your absence. Please come here and take Your meal without distraction.

SB 10.14.46: Then Lord Hrishīkeśa, smiling, finished His lunch in the company of His cowherd friends. While they were returning from the forest to their homes in Vraja, Lord Krishna showed the cowherd boys the skin of the dead serpent Aghāsura.

SB 10.14.47: Lord Krishna's transcendental body was decorated with peacock feathers and flowers and painted with forest minerals, and His bamboo flute loudly and festively resounded. As He called out to His calves by name, His cowherd boyfriends purified the whole world by chanting His glories. Thus Lord Krishna entered the cow pasture of His father, Nanda Mahārāja, and the sight of His beauty at once produced a great festival for the eyes of all the cowherd women.

SB 10.14.48: As the cowherd boys reached the village of Vraja, they sang, "Today Krishna saved us by killing a great serpent!" Some of the boys described Krishna as the son of Yaśodā, and others as the son of Nanda Mahārāja.

SB 10.14.49: King Parīkshit said: O brāhmana, how could the cowherd women have developed for Krishna, someone else's son, such unprecedented pure love — love they never felt even for their own children? Please explain this.

SB 10.14.50: Śrī Śukadeva Gosvāmī said: O King, for every created being the dearmost thing is certainly his own self. The dearness of everything else — children, wealth and so on — is due only to the dearness of the self.

SB 10.14.51: For this reason, O best of kings, the embodied soul is self-centered: he is more attached to his own body and self than to his so-called possessions like children, wealth and home.

SB 10.14.52: Indeed, for persons who think the body is the self, O best of kings, those things whose importance lies only in their relationship to the body are never as dear as the body itself.

SB 10.14.53: If a person comes to the stage of considering the body "mine" instead of "me," he will certainly not consider the body as dear as his own self. After all, even as the body is growing old and useless, one's desire to continue living remains strong.

SB 10.14.54: Therefore it is his own self that is most dear to every embodied living being, and it is simply for the satisfaction of this self that the whole material creation of moving and nonmoving entities exists.

SB 10.14.55: You should know Krishna to be the original Soul of all living entities. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His internal potency.

SB 10.14.56: Those in this world who understand Lord Krishna as He is see all things, whether stationary or moving, as manifest forms of the Supreme Personality of Godhead. Such enlightened persons recognize no reality apart from the Supreme Lord Krishna.

SB 10.14.57: The original, unmanifested form of material nature is the source of all material things, and the source of even that subtle material nature is the Supreme Personality of Godhead, Krishna. What, then, could one ascertain to be separate from Him?

SB 10.14.58: For those who have accepted the boat of the lotus feet of the Lord, who is the shelter of the cosmic manifestation and is famous as Murāri, the enemy of the Mura demon, the ocean of the material world is like the water contained in a calf's hoof-print. Their goal is param padam, Vaikuntha, the place where there are no material miseries, not the place where there is danger at every step.

SB 10.14.59: Since you inquired from me, I have fully described to you those activities of Lord Hari that were performed in His fifth year but not celebrated until His sixth.

SB 10.14.60: Any person who hears or chants these pastimes Lord Murāri performed with His cowherd friends — the killing of Aghāsura, the taking of lunch on the forest grass, the Lord's manifestation of transcendental forms, and the wonderful prayers offered by Lord Brahmā — is sure to achieve all his spiritual desires.

SB 10.14.61: In this way the boys spent their childhood in the land of Vrindāvana playing hide-and-go-seek, building play bridges, jumping about like monkeys and engaging in many other such games.


Srimad Bhagavatam Canto 10 Chapter 14 Verse 1

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.1

śrī-brahmovāca

naumīdya te 'bhra-vapushe tadid-ambarāya

guñjāvatamsa-paripiccha-lasan-mukhāya

vanya-sraje kavala-vetra-vishāna-venu-

lakshma-śriye mridu-pade paśupāńgajāya

SYNONYMS

śrī-brahmā uvāca — Lord Brahmā said; naumi — I offer praise; īdya — O most worshipable one; te — unto You; abhra — like a dark cloud; vapushe — whose body; tadit — like lightning; ambarāya — whose garment; guñjā — made of small berries; avatamsa — with ornaments (for the ears); paripiccha — and peacock feathers; lasat — resplendent; mukhāya — whose face; vanya-sraje — wearing garlands of forest flowers; kavala — a morsel of food; vetra — a stick; vishāna — a buffalo-horn bugle; venu — and a flute; lakshma — characterized by; śriye — whose beauty; mridu — soft; pade — whose feet; paśu-pa — of the cowherd (Nanda Mahārāja); ańga-jāya — unto the son.

TRANSLATION

Lord Brahmā said: My dear Lord, You are the only worshipable Lord, the Supreme Personality of Godhead, and therefore I offer my humble obeisances and prayers just to please You. O son of the king of the cowherds, Your transcendental body is dark blue like a new cloud, Your garment is brilliant like lightning, and the beauty of Your face is enhanced by Your guñjā earrings and the peacock feather on Your head. Wearing garlands of various forest flowers and leaves, and equipped with a herding stick, a buffalo horn and a flute, You stand beautifully with a morsel of food in Your hand.

PURPORT

In the previous chapter Brahmā, the creator of the universe, tried to bewilder the Supreme Personality of Godhead, Lord Krishna, by stealing His cowherd boyfriends and calves. But by a slight exhibition of Krishna's own mystic potency, Brahmā himself was completely bewildered, and now with great humility and devotion he offers his humble obeisances and prayers unto the Lord.

The word kavala in this verse refers to a morsel of rice mixed with yogurt that Krishna held in His left hand. According to Sanātana Gosvāmī, the Lord held a cowherding stick and a buffalo horn pressed under His left arm, and His flute was placed under His belt. Beautiful young Krishna, decorated with multicolored forest minerals, exhibited opulences far greater than those of Vaikuntha. Although Brahmā had seen innumerable four-armed forms of the Lord, he now surrendered unto the lotus feet of the two-armed form of Krishna, who appeared as the son of Nanda Mahārāja. Brahmā offered his prayers to that form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 10

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.10

atah kshamasvācyuta me rajo-bhuvo

hy ajānatas tvat-prithag-īśa-māninah

ajāvalepāndha-tamo-'ndha-cakshusha

esho 'nukampyo mayi nāthavān iti

SYNONYMS

atah — therefore; kshamasva — please excuse; acyuta — O infallible Lord; me — me; rajah-bhuvah — who have taken birth in the mode of passion; hi — indeed; ajānatah — being ignorant; tvat — from You; prithak — separate; īśa — a controller; māninah — presuming myself; aja — the unborn creator; avalepa — the covering; andha-tamah — by such darkness of ignorance; andha — blinded; cakshushah — my eyes; eshah — this person; anukampyah — should be shown mercy; mayi — Me; nātha-vān — having as his master; iti — thus thinking.

TRANSLATION

Therefore, O infallible Lord, kindly excuse my offenses. I have taken birth in the mode of passion and am therefore simply foolish, presuming myself a controller independent of Your Lordship. My eyes are blinded by the darkness of ignorance, which causes me to think of myself as the unborn creator of the universe. But please consider that I am Your servant and therefore worthy of Your compassion.

PURPORT

In his commentary, Śrīla Viśvanātha Cakravartī Thākura explains that Brahmā wanted to present the following argument to the Lord: "My dear Lord, because I have acted so badly I certainly deserve to be punished. On the other hand, because I am so ignorant You should consider me an innocent fool and be merciful to me. Thus, although I deserve both punishment and forgiveness, I humbly beg You to exercise tolerance in this matter and simply forgive me and show me Your mercy."

The words nāthavān iti indicate that Lord Brahmā wanted to humbly remind Lord Krishna that He was, after all, Brahmā's father and master and should therefore forgive the unfortunate transgressions of His humble servant. Every conditioned soul, whether he be Lord Brahmā or an insignificant ant, falsely identifies himself with the material world and in this way forgets his eternal relationship with the Supreme Personality of Godhead. Lord Brahmā, because of his prestigious position as the cosmic creator, also tends to identify himself as the lord of this world, and thus he sometimes forgets his position as an insignificant servant of the Supreme Lord. Now, by Lord Krishna's mercy, this false identification is being rectified and Lord Brahmā is remembering his constitutional position as the eternal servant of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 11

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.11

kvāham tamo-mahad-aham-kha-carāgni-vār-bhū-

samveshtitānda-ghata-sapta-vitasti-kāyah

kvedrig-vidhāviganitānda-parānu-caryā-

vātādhva-roma-vivarasya ca te mahitvam

SYNONYMS

kva — where; aham — I; tamah — the material nature; mahat — the total material energy; aham — false ego; kha — ether; cara — air; agni — fire; vāh — water; bhū — earth; samveshtita — surrounded by; anda-ghata — a potlike universe; sapta-vitasti — seven spans; kāyah — body; kva — where; īdrik — such; vidhā — like; aviganita — unlimited; anda — universes; para-anu — like the atomic dust; caryā — moving; vāta-adhva — airholes; roma — of hair on the body; vivarasya — of the holes; ca — also; te — Your; mahitvam — greatness.

TRANSLATION

What am I, a small creature measuring seven spans of my own hand? I am enclosed in a potlike universe composed of material nature, the total material energy, false ego, ether, air, water and earth. And what is Your glory? Unlimited universes pass through the pores of Your body just as particles of dust pass through the openings of a screened window.

PURPORT

In the Caitanya-caritāmrita, Ādi-līlā, Chapter Five, Text 72, Śrīla Prabhupāda gives the following purport for this verse: "Then Lord Brahmā, after having stolen all Krishna's cows and cowherd boys, returned and saw that the cows and boys were still roaming with Krishna, he offered this prayer in his defeat. A conditioned soul — even one so great as Brahmā, who manages the affairs of the entire universe — cannot compare to the Personality of Godhead, for He can produce numberless universes simply by the spiritual rays emanating from the pores of His body. Material scientists should take lessons from the utterances of Śrī Brahmā regarding our insignificance in comparison with God. In these prayers of Brahmā there is much to learn for those who are falsely puffed up by the accumulation of power."

In Krishna, the Supreme Personality of Godhead, Volume One, Chapter Fourteen, Śrīla Prabhupāda further comments on this verse: "Lord Brahmā realized his actual position. He is certainly the supreme teacher of this universe, in charge of the production of material nature, which consists of the complete material elements, false ego, sky, air, fire, water and earth. Such a universe may be gigantic, but it can be measured, just as we measure our body as seven spans. Generally, everyone's personal bodily measurement is calculated to be seven spans of his hand. This particular universe may appear to be a very gigantic body, but it is nothing but the measurement of seven spans for Lord Brahmā."

Aside from this universe, there are unlimited other universes outside the jurisdiction of this particular Lord Brahmā. Just as innumerable atomic infinitesimal fragments pass through the holes of a screened window, so millions and trillions of universes in their seedling form are coming out from the bodily pores of Mahā-Vishnu, and that Mahā-Vishnu is but a part of the plenary expansion of Krishna. Under these circumstances, although Lord Brahmā is the supreme creature within this universe, what is his importance in the presence of Lord Krishna?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 12

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.12

utkshepanam garbha-gatasya pādayoh

kim kalpate mātur adhokshajāgase

kim asti-nāsti-vyapadeśa-bhūshitam

tavāsti kuksheh kiyad apy anantah

SYNONYMS

utkshepanam — the kicking; garbha-gatasya — of a child in the womb; pādayoh — of the legs; kim — what; kalpate — amounts to; mātuh — for the mother; adhokshaja — O transcendental Lord; āgase — as an offense; kim — what; asti — it exists; na asti — it does not exist; vyapadeśa — by the designations; bhūshitam — decorated; tava — Your; asti — there is, kuksheh — of the abdomen; kiyat — how much; api — even; anantah — external.

TRANSLATION

O Lord Adhokshaja, does a mother take offense when the child within her womb kicks with his legs? And is there anything in existence — whether designated by various philosophers as real or as unreal — that is actually outside Your abdomen?

PURPORT

Śrīla Prabhupāda comments as follows on this verse in Krishna, the Supreme Personality of Godhead, Volume One, Chapter Fourteen: "Lord Brahmā therefore compared himself to a little child within the womb of his mother. If the child within the womb plays with his hands and legs, and while playing touches the body of the mother, is the mother offended with this child? Of course she isn't. Similarly, Lord Brahmā may be a very great personality, and yet not only Brahmā but everything that exists is within the womb of the Supreme Personality of Godhead. The Lord's energy is all-pervading; there is no place in the creation where it is not acting. Everything is existing within the energy of the Lord, so the Brahmā of this universe or the Brahmās of the many other millions and trillions of universes are existing within the energy of the Lord. Therefore the Lord is considered to be the mother, and everything existing within the womb of the mother is considered to be the child. And the good mother is never offended with the child, even if he touches the body of the mother by kicking his legs."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 13

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.13

jagat-trayāntodadhi-samplavode

nārāyanasyodara-nābhi-nālāt

vinirgato 'jas tv iti vāń na vai mrishā

kintv īśvara tvan na vinirgato 'smi

SYNONYMS

jagat-traya — of the three worlds; anta — in the dissolution; udadhi — of all the oceans; samplava — of the total deluge; ude — in the water; nārāyanasya — of the Supreme Personality of Godhead, Nārāyana; udara — growing from the abdomen; nābhi — from the navel; nālāt — out of the lotus stem; vinirgatah — came out; ajah — Brahmā; tu — indeed; iti — thus speaking; vāk — the words; na — are not; vai — certainly; mrishā — false; kintu — thus; īśvara — O Lord; tvat — from You; na — not; vinirgatah — specifically emanated; asmi — am I.

TRANSLATION

My dear Lord, it is said that when the three planetary systems are merged into the water at the time of dissolution, Your plenary portion, Nārāyana, lies down on the water, gradually a lotus flower grows from His navel, and Brahmā takes birth upon that lotus flower. Certainly, these words are not false. Thus am I not born from You?

PURPORT

Although every living being is a child of God, Lord Brahmā here makes a special claim because he takes birth on a lotus flower that emanates from the navel of Nārāyana, the Personality of Godhead. Ultimately, all living beings are equally expansions of the transcendental body of the Supreme Lord. But Brahmā has an intimate relationship with the Lord because of the activities of universal creation, and so he uses the prefix vi in the word vinirgata to beg the Lord's special mercy. Lord Brahmā is called aja because he is not born from any mother but rather emanates directly from the body of the Lord. As Śrīla Prabhupāda states in Krishna, the Supreme Personality of Godhead, "It is naturally concluded that the mother of Brahmā is Nārāyana." On these grounds, Lord Brahmā is requesting special forgiveness for his offenses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 14

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.14

nārāyanas tvam na hi sarva-dehinām

ātmāsy adhīśākhila-loka-sākshī

nārāyano 'ńgam nara-bhū-jalāyanāt

tac cāpi satyam na tavaiva māyā

SYNONYMS

nārāyanah — the Supreme Lord Nārāyana; tvam — You; na — not; hi — whether; sarva — of all; dehinām — embodied living beings; ātmā — the Supersoul; asi — You are; adhīśa — O supreme controller; akhila — of all; loka — planets; sākshī — the witness; nārāyanah — Lord Śrī Nārāyana; ańgam — the expanded plenary portion; nara — from the Supreme Personality; bhū — originating; jala — of the water; ayanāt — because of being the manifesting source; tat — that (expansion); ca — and; api — indeed; satyam — true; na — not; tava — Your; eva — at all; māyā — illusory energy.

TRANSLATION

Are You not the original Nārāyana, O supreme controller, since You are the Soul of every embodied being and the eternal witness of all created realms? Indeed, Lord Nārāyana is Your expansion, and He is called Nārāyana because He is the generating source of the primeval water of the universe. He is real, not a product of Your illusory Māyā.

PURPORT

In the Caitanya-caritāmrita, Ādi-līlā, Chapter Two, Text 30, Śrīla Prabhupāda comments on this verse as follows: "This statement was spoken by Lord Brahmā in his prayers to Lord Krishna after the Lord defeated him by displaying His mystic powers. Brahmā had tried to test Lord Krishna to see if He was really the Supreme Personality of Godhead playing as a cowherd boy. Brahmā stole all the other boys and their cows from the pasturing grounds, but when he returned to the pastures he saw that all the boys and cows were still there, for Lord Krishna had created them all again. When Brahmā saw this mystic power of Lord Krishna, he admitted defeat and offered prayers to the Lord, addressing Him as the proprietor and seer of everything in the creation and as the Supersoul who is within each and every living entity and is dear to all. Lord Krishna is Nārāyana, the father of Brahmā, because Lord Krishna's plenary expansion Garbhodakaśāyī Vishnu, after placing Himself on the Garbha Ocean, created Brahmā from His own body. Mahā-Vishnu in the Causal Ocean and Kshīrodakaśāyī Vishnu, the Supersoul in everyone's heart, are also transcendental expansions of the Supreme Truth."

In his commentary on this verse, Śrīla Sanātana Gosvāmī has elaborately explained the expansion of the Vishnu, or Nārāyana, incarnations from the original form of Godhead, Lord Śrī Krishna. The essence is that although Lord Brahmā was born from Lord Nārāyana, Brahmā now understands that Nārāyana is Himself a mere expansion of the original Personality of Godhead, Lord Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 15

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.15

tac cej jala-stham tava saj jagad-vapuh

kim me na drishtam bhagavams tadaiva

kim vā su-drishtam hridi me tadaiva

kim no sapady eva punar vyadarśi

SYNONYMS

tat — that; cet — if; jala-stham — situated upon the water; tava — Your; sat — real; jagat — sheltering the entire universe; vapuh — the transcendental body; kim — why; me — by me; na drishtam — was not seen; bhagavan — O Supreme Lord; tadā eva — at that very time; kim — why; vā — or; su-drishtam — perfectly seen; hridi — within the heart; me — by me; tadā eva — just then; kim — why; na — not; u — on the other hand; sapadi — suddenly; eva — indeed; punah — again; vyadarśi — was seen.

TRANSLATION

My dear Lord, if Your transcendental body, which shelters the entire universe, is actually lying upon the water, then why were You not seen by me when I searched for You? And why, though I could not envision You properly within my heart, did You then suddenly reveal Yourself?

PURPORT

Lord Brahmā here refers to his experience at the dawn of cosmic creation. As described in the Second Canto of Śrīmad-Bhāgavatam, Lord Brahmā took birth on the seat of a giant lotus whose stem emanated from the navel of Nārāyana. Brahmā was bewildered as to his whereabouts, function and identity, and therefore he tried to trace out the source of the lotus stem, searching for clear information. Unable to find the Personality of Godhead, he returned to his seat and engaged in severe austerities, having been ordered to do so by the transcendental voice of the Lord, who could be heard but not seen. After long meditation, Brahmā saw the Lord but then again lost sight of Him. Thus Brahmā concludes that the transcendental body of the Personality of Godhead is not material but rather an eternal, spiritual form endowed with inconceivable mystic potencies. In other words, Lord Brahmā should not have challenged the Personality of Godhead, the Lord of all mystic power.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 16

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.16

atraiva māyā-dhamanāvatāre

hy asya prapañcasya bahih sphutasya

kritsnasya cāntar jathare jananyā

māyātvam eva prakatī-kritam te

SYNONYMS

atra — in this; eva — indeed; māyā-dhamana — O subduer of Māyā; avatāre — in the incarnation; hi — certainly; asya — of this; prapañcasya — created material manifestation; bahih — externally; sphutasya — which is visible; kritsnasya — entire; ca — and; antah — within; jathare — Your abdomen; jananyāh — unto Your mother; māyātvam — Your bewildering potency; eva — indeed; prakatī-kritam — has been demonstrated; te — by You.

TRANSLATION

My dear Lord, in this incarnation You have proved that You are the supreme controller of Māyā. Although You are now within this universe, the whole universal creation is within Your transcendental body — a fact You demonstrated by exhibiting the universe within Your abdomen before Your mother, Yaśodā.

PURPORT

Lord Brahmā here describes the inconceivable spiritual potency of the Lord. We may find a pot within a house, but we can hardly expect to find the house within the same pot. By the Lord's spiritual potency, however, He can appear within this universe and simultaneously exhibit all the universes within His body. One may argue that since the universes seen by mother Yaśodā within Lord Krishna's abdomen were within the Lord's body, they are different from the illusory material universes manifest externally. Here Lord Brahmā refutes that argument, however. Lord Krishna is māyā-dhamana, the supreme controller of illusion. By the Lord's own supreme mystic potency, He can bewilder even illusion herself, and thus the Lord actually exhibited all the material universes within His body. This is māyātvam, the supreme bewildering potency of the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 17

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.17

yasya kukshāv idam sarvam

sātmam bhāti yathā tathā

tat tvayy apīha tat sarvam

kim idam māyayā vinā

SYNONYMS

yasya — of whom; kukshau — within the abdomen; idam — this cosmic manifestation; sarvam — all; sa-ātmam — including Yourself; bhāti — is manifested; yathā — as; tathā — so; tat — that; tvayi — within You; api — although; iha — here externally; tat — that cosmic manifestation; sarvam — whole; kim — what; idam — this; māyayā — the influence of Your inconceivable energy; vinā — without.

TRANSLATION

Just as this entire universe, including You, was exhibited within Your abdomen, so it is now manifested here externally in the same exact form. How could such things happen unless arranged by Your inconceivable energy?

PURPORT

Śrīla Prabhupāda comments on this verse as follows in Krishna, the Supreme Personality of Godhead: "Lord Brahmā stressed herein that without accepting the inconceivable energy of the Supreme Personality of Godhead, one cannot explain things as they are."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 18

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.18

adyaiva tvad rite 'sya kim mama na te māyātvam ādarśitam

eko 'si prathamam tato vraja-suhrid-vatsāh samastā api

tāvanto 'si catur-bhujās tad akhilaih sākam mayopāsitās

tāvanty eva jaganty abhūs tad amitam brahmādvayam śishyate

SYNONYMS

adya — today; eva — just; tvat rite — apart from You; asya — of this universe; kim — what; mama — to me; na — not; te — by You; māyātvam — the basis in Your inconceivable potency; ādarśitam — shown; ekah — alone; asi — You are; prathamam — first of all; tatah — then; vraja-suhrit — Your cowherd boyfriends of Vrindāvana; vatsāh — and the calves; samastāh — all; api — even; tāvantah — of the same number; asi — You became; catuh-bhujāh — four-handed forms of Lord Vishnu; tat — then; akhilaih — by all; sākam — together with; mayā — myself; upāsitāh — being worshiped; tāvanti — of the same number; eva — also; jaganti — universes; abhūh — You became; tat — then; amitam — the unlimited; brahma — Absolute Truth; advayam — one without a second; śishyate — You now remain.

TRANSLATION

Have You not shown me today that both You Yourself and everything within this creation are manifestations of Your inconceivable potency? First You appeared alone, and then You manifested Yourself as all of Vrindāvana's calves and cowherd boys, Your friends. Next You appeared as an equal number of four-handed Vishnu forms, who were worshiped by all living beings, including me, and after that You appeared as an equal number of complete universes. Finally, You have now returned to Your unlimited form as the Supreme Absolute Truth, one without a second.

PURPORT

As stated in the Vedic literature, sarvam khalv idam brahma: everything that exists is an expansion of the Supreme Personality of Godhead. Thus everything is ultimately part and parcel of the Lord's spiritual existence. By Lord Krishna's causeless mercy, Lord Brahmā personally experienced that all existence, being the potency of God, is nondifferent from Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 19

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.19

ajānatām tvat-padavīm anātmany

ātmātmanā bhāsi vitatya māyām

srishtāv ivāham jagato vidhāna

iva tvam esho 'nta iva trinetrah

SYNONYMS

ajānatām — to persons who are in ignorance; tvat-padavīm — of Your transcendental position; anātmani — in the material energy; ātmā — Yourself; ātmanā — by Yourself; bhāsi — appear; vitatya — expanding; māyām — Your inconceivable energy; srishtau — in the matter of creation; iva — as if; aham — I, Brahmā; jagatah — of the universe; vidhāne — in the maintenance; iva — as if; tvam eshah — Yourself; ante — in the annihilation; iva — as if; tri-netrah — Lord Śiva.

TRANSLATION

To persons ignorant of Your actual transcendental position, You appear as part of the material world, manifesting Yourself by the expansion of Your inconceivable energy. Thus for the creation of the universe You appear as me [Brahmā], for its maintenance You appear as Yourself [Vishnu], and for its annihilation You appear as Lord Trinetra [Śiva].

PURPORT

Although the impersonal Māyāvādī philosophers think that the demigods are illusory, Lord Brahmā, Lord Śiva and Lord Vishnu are stated here to be expansions of the Supreme Personality of Godhead and are thus real. Indeed, they are the extraordinarily powerful controllers of the universe. The ultimate truth is a supreme and beautiful person, and thus throughout the creation of God we will always find the personal touch.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 2

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.2

asyāpi deva vapusho mad-anugrahasya

svecchā-mayasya na tu bhūta-mayasya ko 'pi

neśe mahi tv avasitum manasāntarena

sākshāt tavaiva kim utātma-sukhānubhūteh

SYNONYMS

asya — of this; api — even; deva — O Lord; vapushah — the body; mat-anugrahasya — which has shown mercy to me; sva-icchā-mayasya — which appears in response to the desires of Your pure devotees; na — not; tu — on the other hand; bhūta-mayasya — a product of matter; kah — Brahmā; api — even; na īśe — I am not able; mahi — the potency; tu — indeed; avasitum — to estimate; manasā — with my mind; antarena — which is controlled and withdrawn; sākshāt — directly; tava — Your; eva — indeed; kim uta — what to speak; ātma — within Yourself; sukha — of happiness; anubhūteh — of Your experience.

TRANSLATION

My dear Lord, neither I nor anyone else can estimate the potency of this transcendental body of Yours, which has shown such mercy to me and which appears just to fulfill the desires of Your pure devotees. Although my mind is completely withdrawn from material affairs, I cannot understand Your personal form. How, then, could I possibly understand the happiness You experience within Yourself?

PURPORT

In Krishna, the Supreme Personality of Godhead, Volume One, Chapter Fourteen, Śrīla Prabhupāda explains that in the present verse Lord Brahmā expressed the following prayerful sentiment: "Your appearance as a cowherd child is for the benefit of the devotees, and although I have committed offenses at Your lotus feet by stealing away Your cows, boys and calves, I can understand that You are now showing me Your mercy. That is Your transcendental quality: You are very affectionate toward Your devotees. Yet in spite of Your affection for me, I cannot estimate the potency of Your bodily activities. It is to be understood that when I, Lord Brahmā, the supreme personality of this universe, cannot estimate the childlike body of the Supreme Personality of Godhead, then what to speak of others? And if I cannot estimate the spiritual potency of Your childlike body, then what can I understand about Your transcendental pastimes? Therefore, as it is said in the Bhagavad-gītā, anyone who can understand a little of the transcendental pastimes, appearance and disappearance of the Lord immediately becomes eligible to enter the kingdom of God after quitting the material body. This statement is confirmed in the Vedas, and it is stated simply: By understanding the Supreme Personality of Godhead, one can overcome the chain of repeated birth and death. I therefore recommend that people should not try to understand You by their speculative knowledge."

When Brahmā disrespected the supreme status of the Personality of Godhead, Lord Krishna first bewildered him by exhibiting the Lord's own transcendental power. Then, having humbled His devotee Brahmā, Krishna gave him His personal audience.

According to Śrīla Viśvanātha Cakravartī Thākura, Lord Krishna's transcendental body can also function through the agency of His plenary expansions, called vishnu-tattva. As stated by Brahmā himself in the Brahma-samhitā (5.32): ańgāni yasya sakalendriya-vrittimanti. This verse indicates not only that the Lord can perform any bodily function with any of His limbs but also that He can see through the eyes of His Vishnu expansions or, indeed, through the eyes of any living entity, and similarly that He can hear through the ears of any Vishnu or jīva expansion. Śrīla Viśvanātha Cakravartī Thākura points out that although the Lord can perform any function with any one of His senses, in His transcendental pastimes as Śrī Krishna He generally sees with His eyes, touches with His hands, hears with His ears and so on. Thus He behaves like the most beautiful and charming young cowherd boy.

The Vedic knowledge expands from Lord Brahmā, who is described in the first verse of Śrīmad-Bhāgavatam as ādi-kavi, the primeval Vedic scholar. Yet Brahmā could not understand the transcendental body of Lord Krishna, because it is beyond the reach of ordinary Vedic knowledge. Among all the transcendental forms of the Lord, the two-armed form of Govinda — Krishna — is original and supreme. Thus Lord Govinda's pastimes of stealing butter, drinking the gopīs' breast-milk, tending the calves, playing His flute and playing childhood sports are extraordinary even in comparison with the activities of the Lord's Vishnu expansions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 20

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.20

sureshv rishishv īśa tathaiva nrishv api

tiryakshu yādahsv api te 'janasya

janmāsatām durmada-nigrahāya

prabho vidhātah sad-anugrahāya ca

SYNONYMS

sureshu — among the demigods; rishishu — among the great sages; īśa — O Lord; tathā — as well as; eva — indeed; nrishu — among the human beings; api — and; tiryakshu — among animals; yādahsu — among aquatics; api — also; te — of You; ajanasya — who never takes material birth; janma — the birth; asatām — of the nondevotees; durmada — the false pride; nigrahāya — for the purpose of subduing; prabho — O master; vidhātah — O creator; sat — to the faithful devotees; anugrahāya — for the purpose of showing mercy; ca — and.

TRANSLATION

O Lord, O supreme creator and master, You have no material birth, yet to defeat the false pride of the faithless demons and show mercy to Your saintly devotees, You take birth among the demigods, sages, human beings, animals and even the aquatics.

PURPORT

Among the demigods Lord Krishna appears in such forms as Vāmanadeva, among the sages as Paraśurāma, among human beings as Lord Krishna Himself and as Lord Rāmacandra, and among animals as the boar incarnation. Lord Krishna appears among the aquatics as Matsya, the gigantic fish. Indeed, the plenary expansions of the Supreme Personality of Godhead are innumerable, as the Lord relentlessly comes down within the universes to smash the false pride of the atheists and show mercy to the saintly devotees.

In another sense, the Lord never appears, since He exists eternally. His appearance is like that of the sun, which is always present in the sky but which periodically appears to our vision.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 21

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.21

ko vetti bhūman bhagavan parātman

yogeśvarotīr bhavatas tri-lokyām

kva vā katham vā kati vā kadeti

vistārayan krīdasi yoga-māyām

SYNONYMS

kah — who; vetti — knows; bhūman — O supreme great one; bhagavan — O Supreme Personality of Godhead; para-ātman — O Supreme Soul; yoga-īśvara — O master of mystic power; ūtīh — the pastimes; bhavatah — of Your Lordship; tri-lokyām — in the three worlds; kva — where; vā — or; katham — how; vā — or; kati — how many; vā — or; kadā — when; iti — thus; vistārayan — expanding; krīdasi — You play; yoga-māyām — Your spiritual energy.

TRANSLATION

O supreme great one! O Supreme Personality of Godhead! O Supersoul, master of all mystic power! Your pastimes are taking place continuously in these three worlds, but who can estimate where, how and when You are employing Your spiritual energy and performing these innumerable pastimes? No one can understand the mystery of how Your spiritual energy acts.

PURPORT

Brahmā previously stated that Lord Krishna incarnates among the demigods, human beings, animals, fish and so on. This does not mean, however, that the Lord is degraded by His incarnations. As Brahmā clarifies here, no conditioned soul can understand the transcendental nature of the Lord's activities, which He enacts through His spiritual potency. Although the Lord is bhūman, the supremely great one, He is still Bhagavān, the supremely beautiful personality exhibiting pastimes of love in His own abode. At the same time He is Paramātmā, the all-pervading Supersoul, who witnesses and sanctions all the activities of conditioned souls. The Lord's multiple identity is explained by the term yogeśvara. The Absolute Truth is the master of all mystic potencies, and although He is one and supreme, He manifests His greatness and opulence in many different ways.

Such elevated spiritual matters can hardly be understood by foolish persons primitively identifying themselves with the insignificant material body. These conditioned souls, such as atheistic scientists, consider their own puffed-up intelligence supreme. Gullibly placing their firm faith in material illusion, they are captured by the modes of nature and driven far away from knowledge of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 22

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.22

tasmād idam jagad aśesham asat-svarūpam

svapnābham asta-dhishanam puru-duhkha-duhkham

tvayy eva nitya-sukha-bodha-tanāv anante

māyāta udyad api yat sad ivāvabhāti

SYNONYMS

tasmāt — therefore; idam — this; jagat — cosmic manifestation; aśesham — entire; asat-svarūpam — whose existence is unreal in the sense of temporary; svapna-ābham — like a dream; asta-dhishanam — wherein awareness becomes covered over; puru-duhkha-duhkham — full of repeated miseries; tvayi — within You; eva — indeed; nitya — eternal; sukha — happy; bodha — conscious; tanau — whose personal appearances; anante — who is unlimited; māyātah — by the illusory energy; udyat — coming forth; api — although; yat — which; sat — real; iva — as if; avabhāti — appears.

TRANSLATION

Therefore this entire universe, which like a dream is by nature unreal, nevertheless appears real, and thus it covers one's consciousness and assails one with repeated miseries. This universe appears real because it is manifested by the potency of illusion emanating from You, whose unlimited transcendental forms are full of eternal happiness and knowledge.

PURPORT

As an object of enjoyment or a permanent residence for the conditioned souls, the material universe is certainly illusion, nothing more than a dream. One may give the analogy that the vision of abundant water in a desert is no more than a dream, although real water exists elsewhere. Similarly, the vision of home, happiness and reality within matter is certainly no better than a foolish dream in which repeated miseries appear.

In another sense, however, the universe is real. In his commentary on Vedanta-sūtra, Śrīla Madhvācārya has confirmed this by quoting the following statement from the Vedic śruti-mantras: satyam hy evedam viśvam asrijata. "This universe, created by the Lord, is real." The perfect authority of the Vedas thus certifies this universe to be real; nevertheless, because our knowledge is stolen by illusion (as indicated here by the words asta-dhishanam), we cannot properly understand this universe or the Supreme Lord who has created it. As the expansion of Lord Krishna, the universe is real and is meant for being engaged in His service. One who accepts the kingdom of God as home, the Lord Himself as the object of love, and the material universe as paraphernalia for being engaged in the Lord's service dwells within eternal reality wherever he may go within the material and spiritual worlds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 23

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.23

ekas tvam ātmā purushah purānah

satyah svayam-jyotir ananta ādyah

nityo 'ksharo 'jasra-sukho nirañjanah

pūrnādvayo mukta upādhito 'mritah

SYNONYMS

ekah — one; tvam — You; ātmā — the Supreme Soul; purushah — the Supreme Person; purānah — the oldest; satyah — the Absolute Truth; svayam-jyotih — self-manifested; anantah — without end; ādyah — without beginning; nityah — eternal; aksharah — indestructible; ajasra-sukhah — whose happiness cannot be obstructed; nirañjanah — devoid of contamination; pūrna — complete; advayah — without a second; muktah — free; upādhitah — from all material designations; amritah — deathless.

TRANSLATION

You are the one Supreme Soul, the primeval Supreme Personality, the Absolute Truth — self-manifested, endless and beginningless. You are eternal and infallible, perfect and complete, without any rival and free from all material designations. Your happiness can never be obstructed, nor have You any connection with material contamination. Indeed, You are the indestructible nectar of immortality.

PURPORT

Śrīla Śrīdhara Svāmī explains how the various terms of this verse demonstrate that the transcendental body of Lord Krishna is free from the characteristics of material bodies. All material bodies go through six phases: birth, growth, maturity, reproduction, decline and destruction. But Lord Krishna does not take material birth, since He is the original reality, a fact clearly indicated here by the word adya, "original." We take our material birth within a particular material atmosphere, in material bodies that are amalgamations of various material elements. Since Lord Krishna existed long before the creation of any material atmosphere or element, there is no question of material birth for His transcendental body.

Similarly, the word pūrna, meaning "full and complete," refutes the concept that Lord Krishna could grow, since He is ever-existing in fullness. When one's material body becomes mature, one can no longer enjoy as in youth; but the words ajasra-sukha, "enjoying unobstructed happiness," indicate that Lord Krishna's body never reaches so-called middle age, since it is always full of spiritual youthful bliss. The word akshara, "undiminishing," refutes the possibility that Lord Krishna's body grows old or declines, and the word amrita, "immortal" negates the possibility of death.

In other words, Lord Krishna's transcendental body is free from the transformations of material bodies. The Lord does, however, create innumerable worlds and expand Himself as innumerable living entities. But the Lord's so-called reproduction is completely spiritual and does not take place at a certain phase of bodily existence; rather, it constitutes the Lord's eternal proclivity to expand His spiritual bliss and glories.

As the Lord states in śruti, pūrvam evāham ihāsam: "I alone existed in the beginning." Therefore here the Lord is called purushah purānah, "the primeval enjoyer. "This original purusha expands Himself as the Supersoul and enters every living being. Still, He is ultimately the Absolute Truth, Krishna, as stated in the Gopāla-tāpanī Upanishad: yah sākshāt para-brahmeti govindam sac-cid-ānanda-vigraham vrindāvana-sura-bhūruha-talāsīnam. "The Absolute Truth Himself is Govinda, who has an eternal form of bliss and knowledge and who is sitting beneath the shady desire trees of Vrindāvana." This Absolute Truth is beyond material ignorance and beyond even ordinary spiritual knowledge, as stated in the same Gopāla-tāpanī śruti: vidyāvidyābhyām bhinnah. Thus, in many ways the supremacy of Lord Krishna has been established in the Vedic literature, and it is here confirmed by Lord Brahmā himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 24

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.24

evam-vidham tvām sakalātmanām api

svātmānam ātmātmatayā vicakshate

gurv-arka-labdhopanishat-sucakshushā

ye te tarantīva bhavānritāmbudhim

SYNONYMS

evam-vidham — as thus described; tvām — You; sakala — of all; ātmanām — souls; api — indeed; sva-ātmānam — the very Soul; ātma-ātmatayā — as the Supersoul; vicakshate — they see; guru — from the spiritual master; arka — who is like the sun; labdha — received; upanishat — of confidential knowledge; su-cakshushā — by the perfect eye; ye — who; te — they; taranti — cross over; iva — easily; bhava — of material existence; anrita — which is not real; ambudhim — the ocean.

TRANSLATION

Those who have received the clear vision of knowledge from the sunlike spiritual master can see You in this way, as the very Soul of all souls, the Supersoul of everyone's own self. Thus understanding Your original personality, they are able to cross over the ocean of illusory material existence.

PURPORT

As confirmed in the Bhagavad-gītā (4.9),

janma karma ca me divyam

evam yo vetti tattvatah

tyaktvā deham punar janma

naiti mām eti so 'rjuna

"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 25

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.25

ātmānam evātmatayāvijānatām

tenaiva jātam nikhilam prapañcitam

jñānena bhūyo 'pi ca tat pralīyate

rajjvām aher bhoga-bhavābhavau yathā

SYNONYMS

ātmānam — Yourself; eva — indeed; ātmatayā — as the Supreme Soul; avijānatām — for those who do not understand; tena — by that; eva — alone; jātam — is generated; nikhilam — the entire; prapañcitam — material existence; jñānena — by knowledge; bhūyah api — once again; ca — and; tat — that material existence; pralīyate — disappears; rajjvām — within a rope; aheh — of a snake; bhoga — of the body; bhava-abhavau — the apparent appearance and disappearance; yathā — just as.

TRANSLATION

A person who mistakes a rope for a snake becomes fearful, but he then gives up his fear upon realizing that the so-called snake does not exist. Similarly, for those who fail to recognize You as the Supreme Soul of all souls, the expansive illusory material existence arises, but knowledge of You at once causes it to subside.

PURPORT

Those submerged in illusion see material existence as infinite, just as one who is submerged in water sees only water all around him. For example, material scientists and philosophers, submerged deep within the ocean of material illusion, imagine that material nature extends infinitely in all directions. In fact, the material creation is a finite ocean of ignorance in which foolish living entities, such as material scientists, are unceremoniously dunked by the order of the Supreme Personality of Godhead.

To be trapped in a world in which all things are born and die is certainly a fearful experience. Anyone trapped in a dark place naturally becomes fearful. Since material life is always covered by the darkness of ignorance, every conditioned soul is fearful. The material nature is not ultimate reality, and thus analysis of matter can never provide answers to ultimate questions. This dark, snakelike existence called material life immediately disappears as soon as one opens his eyes to the bright light of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 26

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.26

ajñāna-samjñau bhava-bandha-mokshau

dvau nāma nānyau sta rita-jña-bhāvāt

ajasra-city ātmani kevale pare

vicāryamāne taranāv ivāhanī

SYNONYMS

ajñāna — manifesting from ignorance; samjñau — which designations; bhava-bandha — bondage to material existence; mokshau — and liberation; dvau — the two; nāma — indeed; na — not; anyau — separate; stah — are; rita — true; jña-bhāvāt — from knowledge; ajasra-citi — whose awareness is unimpeded; ātmani — the spirit soul; kevale — who is separate from matter; pare — who is pure; vicāryamāne — when he is properly distinguished; taranau — within the sun; iva — just as; ahanī — day and night.

TRANSLATION

The conception of material bondage and the conception of liberation are both manifestations of ignorance. Being outside the scope of true knowledge, they cease to exist when one correctly understands that the pure spirit soul is distinct from matter and always fully conscious. At that time bondage and liberation no longer have any significance, just as day and night have no significance from the perspective of the sun.

PURPORT

Material bondage is illusion because the living entity actually has no real relationship with the material world. Because of false ego, the conditioned soul identifies himself with matter. Therefore so-called liberation is simply the giving up of an illusion rather than release from actual bondage. Yet even if we think that the suffering of material illusion is real and that liberation is thus a meaningful release from suffering, the mere absence of material existence is still insignificant compared to the achievement of factual spiritual life, which is the positive eternal reality opposed to the negative illusion of material life. Ultimately, Krishna consciousness, or pure love of Godhead, is the only significant, meaningful and permanent status for every living entity.

Since the darkness of night is caused by the absence of the sun, one would not experience night within the sun itself, nor would one experience individual days separated by nights. Similarly, within the pure living entity there is no material darkness and thus no experience of liberation from such darkness. When the conditioned soul comes to this platform of pure consciousness, he becomes fit to associate with the supreme pure, the Personality of Godhead Himself, in the Lord's own abode.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 27

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.27

tvām ātmānam param matvā

param ātmānam eva ca

ātmā punar bahir mrigya

aho 'jña-janatājñatā

SYNONYMS

tvām — You; ātmānam — the real self; param — something else; matvā — thinking; param — something else; ātmānam — Yourself; eva — indeed; ca — also; ātmā — the Supreme Self; punah — again; bahih — outside; mrigyah — must be searched out; aho — oh; ajña — ignorant; janatā — of persons; ajñatā — the ignorance.

TRANSLATION

Just see the foolishness of those ignorant persons who consider You to be some separated manifestation of illusion and who consider the self, which is actually You, to be something else, the material body. Such fools conclude that the supreme soul is to be searched for somewhere outside Your supreme personality.

PURPORT

Lord Brahmā is amazed at the gross ignorance of conditioned souls who consider Lord Krishna's supreme spiritual body to be material. Ignorant of the spiritual form of the Lord, such persons also consider their own material bodies to be the self, and therefore they conclude that spiritual reality is to be found somewhere beyond the supreme personality of Lord Krishna. Sometimes such fools consider Lord Krishna to be one of many individual souls who together constitute a single impersonal spiritual entity. Unfortunately, such speculators are not inclined to hear from the Lord Himself or from the Lord's authorized representatives, such as Lord Brahmā. Because they whimsically speculate on the nature of the Supreme, their ultimate result is confusion and ignorance, which they euphemistically describe as "the mystery of life."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 28

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.28

antar-bhave 'nanta bhavantam eva

hy atat tyajanto mrigayanti santah

asantam apy anty ahim antarena

santam gunam tam kim u yanti santah

SYNONYMS

antah-bhave — within the body; ananta — O unlimited Lord; bhavantam — Yourself; eva — indeed; hi — certainly; atat — everything separate from You; tyajantah — rejecting; mrigayanti — search out; santah — the saintly devotees; asantam — unreal; api — even; anti — present nearby; ahim — (the illusion of) a snake; antarena — without (negating); santam — real; gunam — the rope; tam — that; kim u — whether; yanti — appreciate; santah — persons who are spiritually situated.

TRANSLATION

O unlimited Lord, the saintly devotees seek You out within their own bodies by rejecting everything separate from You. Indeed, how can discriminating persons appreciate the real nature of a rope lying before them until they refute the illusion that it is a snake.

PURPORT

One may argue that a person should cultivate self-realization and at the same time pursue sense gratification for the material body. This proposition is herein refuted by the example of misidentifying a rope as a snake. One who mistakes a rope for a snake becomes fearful and thinks of the so-called snake. But upon discovering that the so-called snake is actually a rope, he experiences a different emotion — relief — and can then ignore the rope. Similarly, because we misunderstand the material body to be the self, we are experiencing many emotions in relation to the body. Upon discovering, however, that the body is simply a bag of material chemicals, we carefully note how this illusion was created and then lose interest in the body. Discovering that we are actually an eternal soul within the body, we naturally focus our attention on that real self.

Those who are saintly and wise always cultivate Krishna consciousness, spiritual knowledge, having transcended the foolish misidentification of the body as the self. Such Krishna conscious persons go on to realize the Supreme Personality of Godhead, who dwells within the material body as the Supersoul — the witness and guide of every living entity. Realization of the Supersoul and the individual soul is so pleasing and satisfying that a self-realized person automatically gives up everything irrelevant to his spiritual advancement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 29

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.29

athāpi te deva padāmbuja-dvaya-

prasāda-leśānugrihīta eva hi

jānāti tattvam bhagavan-mahimno

na cānya eko 'pi ciram vicinvan

SYNONYMS

atha — therefore; api — indeed; te — Your; deva — my Lord; pada-ambuja-dvaya — of the two lotus feet; prasāda — of the mercy; leśa — by only a trace; anugrihītah — favored; eva — certainly; hi — indeed; jānāti — one knows; tattvam — the truth; bhagavat — of the Supreme Personality of Godhead; mahimnah — of the greatness; na — never; ca — and; anyah — another; ekah — one; api — although; ciram — for a long period; vicinvan — speculating.

TRANSLATION

My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years.

PURPORT

This translation is quoted from Śrīla Prabhupāda's Caitanya-caritāmrita, Madhya-līla, Chapter Six, Text 84.

Lord Krishna is very eager to bestow His mercy upon the conditioned living beings, who are uselessly struggling with the Lord's illusory energy, Māyā. The conditioned soul struggles for happiness through sense gratification and for knowledge through mental speculation. Both processes ultimately bring him to a morose and hopeless condition. If the conditioned soul surrenders to the lotus feet of Lord Krishna and thus acquires even a trace of His causeless mercy, the whole situation is changed, and the living entity can begin his real life of bliss and knowledge in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 3

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.3

jñāne prayāsam udapāsya namanta eva

jīvanti san-mukharitām bhavadīya-vārtām

sthāne sthitāh śruti-gatām tanu-vāń-manobhir

ye prāyaśo 'jita jito 'py asi tais tri-lokyām

SYNONYMS

jñāne — for knowledge; prayāsam — the endeavor; udapāsya — giving up completely; namantah — offering obeisances; eva — simply; jīvanti — live; sat-mukharitām — chanted by the pure devotees; bhavadīya-vārtām — topics related to You; sthāne — in their material position; sthitāh — remaining; śruti-gatām — received by hearing; tanu — with their body; vāk — words; manobhih — and mind; ye — who; prāyaśah — for the most part; ajita — O unconquerable one; jitah — conquered; api — nevertheless; asi — You become; taih — by them; tri-lokyām — within the three worlds.

TRANSLATION

Those who, even while remaining situated in their established social positions, throw away the process of speculative knowledge and with their body, words and mind offer all respects to descriptions of Your personality and activities, dedicating their lives to these narrations, which are vibrated by You personally and by Your pure devotees, certainly conquer Your Lordship, although You are otherwise unconquerable by anyone within the three worlds.

PURPORT

Here the word udapāsya clearly indicates that one should not even slightly endeavor to understand the Absolute Truth by the process of mental speculation, for it invariably carries one to an imperfect, impersonal understanding of God. The word jīvanti indicates that a devotee who always hears about Lord Krishna will go back home, back to Godhead, even if he can do nothing except maintain his existence and hear topics concerning the Lord.

Śrīla Sanātana Gosvāmī has explained the words tanu-vāń-manobhih ("by the body, words and mind") in three ways. In reference to devotees, through their body, words and mind they are able to conquer Lord Krishna. Thus becoming perfect in Krishna consciousness, they can touch His lotus feet with their hands, call Him to come with their words, and attain His direct audience within their mind simply by thinking about Him.

In the case of nondevotees, the words tanu-vāń-manobhih refer to the word ajita, "unconquered," and indicate that those not engaged in the loving service of Lord Krishna cannot conquer the Absolute Truth by their bodily strength, verbal expertise or mental power. Despite all their endeavors, the ultimate truth remains beyond their reach.

In reference to the word jitah, "conquered," the words tanu-vāń-manobhih indicate that the pure devotees of Lord Krishna conquer His body, words and mind. Lord Krishna's body is conquered because He always remains by the side of His pure devotees; Lord Krishna's words are conquered because He always chants the glories of His devotees; and Lord Krishna's mind is conquered because He always thinks about His loving devotees.

Śrīla Viśvanātha Cakravartī Thākura has explained the words tanu-vāń-manobhih in regard to the word namantah, "offering obeisances." He explains that the devotees can take full advantage of the transcendental topics of the Lord by offering all respects to those topics with their body, words and mind. One should engage his body by touching the ground with his hands and head while offering obeisances to the topics of the Lord; one should engage his words by praising transcendental literatures such as Bhagavad-gītā and Śrīmad-Bhāgavatam, as well as the devotees who are preaching such literatures; and one should engage his mind by feeling great reverence and pleasure while hearing the transcendental topics of the Lord. In this way, a sincere devotee who has acquired even a small amount of transcendental knowledge about Lord Krishna can conquer Him and thus go back home, back to Godhead, for eternal life at the Lord's side.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 30

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.30

tad astu me nātha sa bhūri-bhāgo

bhave 'tra vānyatra tu vā tiraścām

yenāham eko 'pi bhavaj-janānām

bhūtvā nisheve tava pāda-pallavam

SYNONYMS

tat — therefore; astu — may it be; me — my; nātha — O master; sah — that; bhūri-bhāgah — greatest good fortune; bhave — in the birth; atra — this; vā — or; anyatra — in some other birth; tu — indeed; vā — or; tiraścām — among the animals; yena — by which; aham — I; ekah — one; api — even; bhavat — or Your; janānām — devotees; bhūtvā — becoming; nisheve — I may fully engage in serving; tava — Your; pāda-pallavam — lotus feet.

TRANSLATION

My dear Lord, I therefore pray to be so fortunate that in this life as Lord Brahmā or in another life, wherever I take my birth, I may be counted as one of Your devotees. I pray that wherever I may be, even among the animal species, I can engage in devotional service to Your lotus feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 31

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.31

aho 'ti-dhanyā vraja-go-ramanyah

stanyāmritam pītam atīva te mudā

yāsām vibho vatsatarātmajātmanā

yat-triptaye 'dyāpi na cālam adhvarāh

SYNONYMS

aho — oh; ati-dhanyāh — most fortunate; vraja — of Vrindāvana; go — the cows; ramanyah — and the gopīs; stanya — the breast-milk; amritam — which is like nectar; pītam — has been drunk; atīva — fully; te — by You; mudā — with satisfaction; yāsām — of whom; vibho — O almighty Lord; vatsatara-ātmaja-ātmanā — in the form of the calves and the sons of the cowherd women; yat — whose; triptaye — for the satisfaction; adya api — even until now; na — not; ca — and; alam — sufficient; adhvarāh — the Vedic sacrifices.

TRANSLATION

O almighty Lord, how greatly fortunate are the cows and ladies of Vrindāvana, the nectar of whose breast-milk You have happily drunk to Your full satisfaction, taking the form of their calves and children! All the Vedic sacrifices performed from time immemorial up to the present day have not given You as much satisfaction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 32

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.32

aho bhāgyam aho bhāgyam

nanda-gopa-vrajaukasām

yan-mitram paramānandam

pūrnam brahma sanātanam

SYNONYMS

aho — what great; bhāgyam — fortune; aho — what great; bhāgyam — fortune; nanda — of Mahārāja Nanda; gopa — of the other cowherd men; vraja-okasām — of the inhabitants of Vrajabhūmi; yat — of whom; mitram — the friend; parama-ānandam — the supreme bliss; pūrnam — complete; brahma — the Absolute Truth; sanātanam — eternal.

TRANSLATION

How greatly fortunate are Nanda Mahārāja, the cowherd men and all the other inhabitants of Vrajabhūmi! There is no limit to their good fortune, because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend.

PURPORT

This translation is quoted from Śrīla Prabhupāda's Caitanya-caritāmrita, Madhya-līlā, Chapter Six, Text 149.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 33

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.33

eshām tu bhāgya-mahimācyuta tāvad āstām

ekādaśaiva hi vayam bata bhūri-bhāgāh

etad-dhrishīka-cashakair asakrit pibāmah

śarvādayo 'ńghry-udaja-madhv-amritāsavam te

SYNONYMS

eshām — of these (residents of Vrindāvana); tu — however; bhāgya — of the good fortune; mahimā — the greatness; acyuta — O infallible Supreme Lord; tāvat — so much; āstām — let it be; ekādaśa — the eleven; eva hi — indeed; vayam — we; bata — oh; bhūri-bhāgāh — are most fortunate; etat — of these devotees; hrishīka — by the senses; cashakaih — (which are like) drinking cups; asakrit — repeatedly; pibāmah — we are drinking; śarva-ādayah — Lord Śiva and the other chief demigods; ańghri-udaja — of the lotus feet; madhu — the honey; amrita-āsavam — which is a nectarean, intoxicating beverage; te — of You.

TRANSLATION

Yet even though the extent of the good fortune of these residents of Vrindāvana is inconceivable, we eleven presiding deities of the various senses, headed by Lord Śiva, are also most fortunate, because the senses of these devotees of Vrindāvana are the cups through which we repeatedly drink the nectarean, intoxicating beverage of the honey of Your lotus feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 34

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.34

tad bhūri-bhāgyam iha janma kim apy atavyām

yad gokule 'pi katamāńghri-rajo-'bhishekam

yaj-jīvitam tu nikhilam bhagavān mukundas

tv adyāpi yat-pada-rajah śruti-mrigyam eva

SYNONYMS

tat — that; bhūri-bhāgyam — the greatest good fortune; iha — here; janma — the birth; kim api — any whatsoever; atavyām — in the forest (of Vrindāvana); yat — which; gokule — in Gokula; api — even; katama — of any (of the devotees); ańghri — of the feet; rajah — by the dust; abhishekam — bathing; yat — whose; jīvitam — life; tu — indeed; nikhilam — whole; bhagavān — the Supreme Personality of Godhead; mukundah — Lord Mukunda; tu — but; adya api — even until now; yat — whose; pāda-rajah — dust of the feet; śruti — by the Vedas; mrigyam — sought after; eva — certainly.

TRANSLATION

My greatest possible good fortune would be to take any birth whatever in this forest of Gokula and have my head bathed by the dust falling from the lotus feet of any of its residents. Their entire life and soul is the Supreme Personality of Godhead, Mukunda, the dust of whose lotus feet is still being searched for in the Vedic mantras.

PURPORT

This verse indicates that Lord Brahmā desires to take birth even as the smallest blade of grass in Vrindāvana so that the holy residents of the Lord's abode may walk upon his head and bless him with the dust of their feet. Being realistic, Lord Brahmā does not aspire to directly achieve the dust of Lord Krishna's feet; rather, he aspires for the mercy of the Lord's devotees. Śrīla Viśvanātha Cakravartī Thākura explains that Brahmā is willing to take birth even as a stone in a paved footpath in the Lord's abode. Since Brahmā is the creator of the entire universe, we can just imagine the glorious position of the residents of Vrindāvana.

The Lord's devotees achieve their exalted position by unalloyed devotion and love. One cannot achieve such spiritual opulence by any puffed-up material process of personal improvement. In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda reveals the mind of Brahmā as follows: "But if I am not so fortunate as to take birth within the forest of Vrindāvana, I beg to be allowed to take birth outside the immediate area of Vrindāvana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees' feet."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 35

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.35

eshām ghosha-nivāsinām uta bhavān kim deva rāteti naś

ceto viśva-phalāt phalam tvad-aparam kutrāpy ayan muhyati

sad-veshād iva pūtanāpi sa-kulā tvām eva devāpitā

yad-dhāmārtha-suhrit-priyātma-tanaya-prānāśayās tvat-krite

SYNONYMS

eshām — to these; ghosha-nivāsinām — residents of the cowherd community; uta — indeed; bhavān — Your Lordship; kim — what; deva — O Supreme Personality of Godhead; rātā — will give; iti — thinking thus; nah — our; cetah — mind; viśva-phalāt — than the supreme source of all benedictions; phalam — a reward; tvat — than You; aparam — other; kutra api — anywhere; ayat — considering; muhyati — becomes bewildered; sat-veshāt — by disguising herself as a devotee; iva — indeed; pūtanā — the demoness Pūtanā; api — even; sa-kulā — along with her family members, Bakāsura and Aghāsura; tvām — You; eva — certainly; deva — O Lord; āpitā — was made to attain; yat — whose; dhāma — homes; artha — wealth; suhrit — friends; priya — dear relatives; ātma — bodies; tanaya — children; prāna — life air; āśayāh — and minds; tvat-krite — dedicated to You.

TRANSLATION

My mind becomes bewildered just trying to think of what reward other than You could be found anywhere. You are the embodiment of all benedictions, which You bestow upon these residents of the cowherd community of Vrindāvana. You have already arranged to give Yourself to Pūtanā and her family members in exchange for her disguising herself as a devotee. So what is left for You to give these devotees of Vrindāvana, whose homes, wealth, friends, dear relations, bodies, children and very lives and hearts are all dedicated only to You?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 36

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.36

tāvad rāgādayah stenās

tāvat kārā-griham griham

tāvan moho 'ńghri-nigado

yāvat krishna na te janāh

SYNONYMS

tāvat — for that long; rāga-ādayah — material attachment and so on; stenāh — thieves; tāvat — for that long; kārā-griham — a prison; griham — one's home; tāvat — for that long; mohah — the bewilderment of family affection; ańghri — upon their feet; nigadah — shackles; yāvat — as long as; krishna — O Lord Krishna; na — do not become; te — Your (devotees); janāh — any persons.

TRANSLATION

My dear Lord Krishna, until people become Your devotees, their material attachments and desires remain thieves, their homes remain prisons, and their affectionate feelings for their family members remain foot-shackles.

PURPORT

Apparently, the residents of Vrindāvana, the abode of Lord Krishna, are simple householders engaged in ordinary affairs such as herding cows, cooking, rearing children and performing religious ceremonies. However, all these activities are intensely engaged in the loving service of Lord Krishna. The residents of Vrindāvana perform all activities in pure Krishna consciousness and thus exist on the most exalted platform of liberated life. Otherwise, the same activities performed without Krishna consciousness constitute ordinary bondage to the material world.

Thus, one should not misunderstand the exalted position of the residents of Vrindāvana, nor should one consider oneself highly religious simply because one performs ordinary domestic affairs very enthusiastically, but without Krishna consciousness. By focusing our passionate attachment on our family and society, we are completely deviated from the progressive path of Krishna consciousness. Conversely, if we engage our family in the loving service of the Lord, our endeavors to maintain our family become part and parcel of our progressive spiritual duties.

In conclusion, by studying the extraordinary status of the residents of Vrindāvana, we can see that the essential quality of their lives is pure Krishna consciousness — the rendering of loving service to the Lord without a trace of material desire or mental speculation. Such loving service to the original Personality of Godhead immediately creates the atmosphere of Śrī Vrindāvana-dhāma, the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 37

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.37

prapañcam nishprapañco 'pi

vidambayasi bhū-tale

prapanna-janatānanda-

sandoham prathitum prabho

SYNONYMS

prapañcam — that which is material; nishprapañcah — completely transcendental to material existence; api — although; vidambayasi — You imitate; bhū-tale — on the surface of the earth; prapanna — who are surrendered; janatā — of people; ānanda-sandoham — the great variety of different kinds of ecstasies; prathitum — in order to spread; prabho — O master.

TRANSLATION

My dear master, although You have nothing to do with material existence, You come to this earth and imitate material life just to expand the varieties of ecstatic enjoyment for Your surrendered devotees.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura points out that just as a lamp does not seem to shine as brightly in sunlight as it does in the shade, or as a diamond does not seem as brilliant on a silver platter as it does on a plate of blue glass, the Lord's pastimes as Govinda do not seem as amazing in the transcendental abode of Vaikuntha as they do within the material realm of Māyā. Lord Krishna comes to the earth and acts toward His pure devotees exactly like a devoted son, boyfriend, husband, father, friend and so on, and within the darkness of material existence these brilliant, liberated pastimes give unlimited ecstasy to the surrendered devotees of the Lord.

In his Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda quotes Lord Brahmā as follows: "I can also understand that Your appearance as a small cowherd boy, a child of the cowherd men, is not at all a material activity. You are so much obliged by their affection that You are here to enthuse them with more loving service by Your transcendental presence. "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 38

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.38

jānanta eva jānantu

kim bahūktyā na me prabho

manaso vapusho vāco

vaibhavam tava go-carah

SYNONYMS

jānantah — persons who think they are aware of Your unlimited potency; eva — certainly; jānantu — let them think like that; kim — what is the use; bahu-uktyā — with many words; na — not; me — my; prabho — O Lord; manasah — of the mind; vapushah — of the body; vācah — of the words; vaibhavam — opulences; tava — Your; go-carah — within the range.

TRANSLATION

There are people who say, "I know everything about Krishna." Let them think that way. As far as I am concerned, I do not wish to speak very much about this matter. O my Lord, let me say this much: As far as Your opulences are concerned, they are all beyond the reach of my mind, body and words.

PURPORT

This translation is quoted from Śrīla Prabhupāda's Caitanya-caritāmrita, Madhya-līla, Chapter Twenty-one, Text 27.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 39

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.39

anujānīhi mām krishna

sarvam tvam vetsi sarva-drik

tvam eva jagatām nātho

jagad etat tavārpitam

SYNONYMS

anujānīhi — please give leave; mām — to me; krishna — O Lord Krishna; sarvam — everything; tvam — You; vetsi — know; sarva-drik — all-seeing; tvam — You; eva — alone; jagatām — of all the universes; nāthah — the master; jagat — universe; etat — this; tava — to You; arpitam — is offered.

TRANSLATION

My dear Krishna, I now humbly request permission to leave. Actually, You are the knower and seer of all things. Indeed, You are the Lord of all the universes, and yet I offer this one universe unto You.

PURPORT

In his Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda has quoted Lord Brahmā as follows: "My dear Lord, although You are the Supreme Lord of all creation, I sometimes falsely think that I am the master of this universe. I may be master of this universe, but there are innumerable universes, and there are also innumerable Brahmās who preside over these universes. But actually You are the master of them all. As the Supersoul in everyone's heart, You know everything. Please, therefore, accept me as Your surrendered servant. I hope that You will excuse me for disturbing You in Your pastimes with Your friends and calves. Now if You will kindly allow me, I will immediately leave so You can enjoy Your friends and calves without my presence."

The words sarvam tvam vetsi sarva-drik are very significant here. Lord Krishna knows everything and sees everything, and therefore Lord Brahmā did not need to remain in Vrindāvana to maintain his personal loving contact with the Lord. In fact, as the creator of the universe, Lord Brahmā was somewhat out of place in the simple, blissful atmosphere of Vrindāvana, where Lord Krishna was exhibiting His supreme opulences in herding cows, enjoying picnics, playing games and so on.

Upon seeing the intense love the residents of Vrindāvana had for Lord Krishna, Brahmā felt unqualified to remain there. He was not eager to give up the Lord's association, but he felt it better to return to his personal devotional service in Brahmaloka. Somewhat embarrassed and unhappy over his foolish attempt at bewildering the Lord, Brahmā preferred to resume his transcendental loving service rather than try to enjoy the Lord's presence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 4

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.4

śreyah-sritim bhaktim udasya te vibho

kliśyanti ye kevala-bodha-labdhaye

teshām asau kleśala eva śishyate

nānyad yathā sthūla-tushāvaghātinām

SYNONYMS

śreyah — of supreme benefit; sritim — the path; bhaktim — devotional service; udasya — rejecting; te — they; vibho — O almighty Lord; kliśyanti — struggle; ye — who; kevala — exclusive; bodha — of knowledge; labdhaye — for the achievement; teshām — for them; asau — this; kleśalah — botheration; eva — merely; śishyate — remains; na — nothing; anyat — other; yathā — just as; sthūla-tusha — empty husks; avaghātinām — for those who are beating.

TRANSLATION

My dear Lord, devotional service unto You is the best path for self-realization. If someone gives up that path and engages in the cultivation of speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired result. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realization. His only gain is trouble.

PURPORT

Loving service to the Supreme Person is the natural and eternal function of every living entity. If a person renounces his own constitutional function and instead laboriously seeks so-called enlightenment through impersonal, speculative knowledge, his result is simply the trouble and bother that come from following an artificial process. A fool may beat an empty husk, not knowing that the grain has already been removed. Similarly foolish is the person who throws his mind again and again into the pursuit of knowledge without surrendering to the Supreme Personality of Godhead, for it is the Supreme Personality of Godhead who is the very substance and goal of knowledge, just as grain is the substance and goal of the entire agricultural effort. Vedic knowledge or, indeed, material science without the Personality of Godhead is exactly like an empty and useless husk of wheat.

One may argue that by practicing yoga or cultivating impersonal knowledge one can acquire prestige, wealth, mystic powers or even impersonal liberation. But these so-called gains are actually useless, because they do not situate the living being in his constitutional position of loving service to the Supreme Lord. Therefore such results, being superfluous to the living being's essential nature, are impermanent. As stated in the Nrisimha Purāna, patreshu pushpeshu phaleshu toyeshv akrīta-labhyeshu vadaiva satsu/ bhaktyā su-labhye purushe purāne muktyai kim artham kriyate prayatnah: "Since the primeval Personality of Godhead is easily attained by offering Him such things as leaves, flowers, fruits and water, which are all found without difficulty, why does one need to endeavor for liberation separately?"

Although the process of devotional service to Lord Krishna is very simple, it is extremely difficult for stubborn conditioned souls to completely humble themselves before the Supreme Personality of Godhead and absorb themselves twenty-four hours a day in His loving service. The mood of loving service is anathema to belligerent conditioned souls determined to defy God and enjoy. When such stubborn conditioned souls attempt to bypass surrendering to God through proud attempts at philosophical speculation, austerity, and yoga, they are turned back to the material platform by the powerful laws of God and violently merged into the heaving ocean of insignificance called the material world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 40

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.40

śrī-krishna vrishni-kula-pushkara-josha-dāyin

kshmā-nirjara-dvija-paśūdadhi-vriddhi-kārin

uddharma-śārvara-hara kshiti-rākshasa-dhrug

ā-kalpam ārkam arhan bhagavan namas te

SYNONYMS

śrī-krishna — O Lord Krishna; vrishni-kula — of the Yadu dynasty; pushkara — to the lotus; josha — pleasure; dāyin — O You who bestow; kshmā — of the earth; nirjara — the demigods; dvija — the brāhmanas; paśu — and of the animals; udadhi — of the great oceans; vriddhi — the increase; kārin — O You who cause; uddharma — of atheistic principles; śārvara — of the darkness; hara — O dispeller; kshiti — upon the earth; rākshasa — of the demons; dhruk — the opponent; ā-kalpam — until the end of the universe; ā-arkam — as long as the sun shines; arhan — O supremely worshipable Deity; bhagavan — O Supreme Personality of Godhead; namah — I offer my respectful obeisances; te — unto You.

TRANSLATION

My dear Śrī Krishna, You bestow happiness upon the lotuslike Vrishni dynasty and expand the great oceans consisting of the earth, the demigods, the brāhmanas and the cows. You dispel the dense darkness of irreligion and oppose the demons who have appeared on this earth. O Supreme Personality of Godhead, as long as this universe exists and as long as the sun shines, I will offer my obeisances unto You.

PURPORT

According to Śrīla Sanātana Gosvāmī, Lord Brahmā is here engaged in the ecstasy of nāma-sańkīrtana, glorifying various holy names of Lord Krishna that indicate His variegated pastimes. Lord Krishna expertly suppressed the demoniac population of the earth, which became unbearable with the advent of demoniac politicians like Kamsa, Jarāsandha and Śiśupāla. Similarly, in modern society there are many so-called God-fearing people who are actually attracted to demoniac existence. Such persons become enlivened with the setting of the sun and go out in the darkness to enjoy life in restaurants, nightclubs, discotheques, hotels and so on, which are all simply meant for illicit sex, intoxication, gambling and meat-eating. Then there are those who openly defy God and His laws, declaring themselves atheists and demons. Both the covert and the overt enemies of the Lord constitute an unholy burden for the earth, and Lord Krishna descends to expertly remove this burden.

Here Lord Brahmā indirectly states that Lord Krishna should remove Brahmā's own subtle atheism, which had led him to try to exert illusory power over Lord Krishna. According to Śrīla Viśvanātha Cakravartī Thākura, Lord Brahmā, in his shame, felt himself to be like a brahma-rākshasa from Satyaloka who had come to the earth to disturb Lord Krishna and His intimate friends and calves. Brahmā is lamenting that although Lord Krishna is most exalted, the Lord of all lords, because He had appeared before Brahmā in such a simple and innocent feature — decorated with a stick, a conchshell, ornaments, red clay, a peacock feather and so on, and sporting with His cowherd boyfriends — Brahmā dared to challenge Him. Concerning Brahmā's prayers, of which this verse is the conclusion, Śrīla Viśvanātha Cakravartī Thākura states, "May these prayers of Brahmā, which take away all doubts and broadcast all the definitive conclusions of devotional service, become the expert craftsmanship of the foundation of my consciousness."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 41

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.41

śrī-śuka uvāca

ity abhishtūya bhūmānam

trih parikramya pādayoh

natvābhīshtam jagad-dhātā

sva-dhāma pratyapadyata

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — thus; abhishtūya — offering praise; bhūmānam — to the unlimited Supreme Lord; trih — three times; parikramya — circumambulating; pādayoh — at His feet; natvā — bowing down; abhīshtam — desired; jagat — of the universe; dhātā — the creator; sva-dhāma — to his personal abode; pratyapadyata — returned.

TRANSLATION

Śukadeva Gosvāmī said: Having thus offered his prayers, Brahmā circumambulated his worshipable Lord, the unlimited Personality of Godhead, three times and then bowed down at His lotus feet. The appointed creator of the universe then returned to his own residence.

PURPORT

Although Lord Brahmā had prayed to take birth as a blade of grass in Vrindāvana or even in the area surrounding Vrindāvana, Lord Krishna, by His silent response to Brahmā's prayers, indicated that Brahmā should return to his own abode. First Brahmā had to complete his personal devotional service of universal creation; then he could come to Vrindāvana and get the mercy of the inhabitants there. In other words, a devotee should always be attentive to executing his personal devotional service properly. This is more important than trying to live in the Lord's abode.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 42

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.42

tato 'nujñāpya bhagavān

sva-bhuvam prāg avasthitān

vatsān pulinam āninye

yathā-pūrva-sakham svakam

SYNONYMS

tatah — then; anujñāpya — giving permission; bhagavān — the Supreme Lord; sva-bhuvam — to His own son (Brahmā); prāk — from before; avasthitān — situated; vatsān — the calves; pulinam — to the shore of the river; āninye — He brought; yathā-pūrva — just as before; sakham — where the friends were present; svakam — His own.

TRANSLATION

After granting His son Brahmā permission to leave, the Supreme Personality of Godhead took the calves, who were still where they had been a year earlier, and brought them to the riverbank, where He had been taking His meal and where His cowherd boyfriends remained just as before.

PURPORT

The word sva-bhuvam, "to His own son," indicates that Lord Krishna forgave the offense Brahmā had committed and treated him with affection, as His son. It is stated in this verse that the original cowherd boyfriends and calves were situated just as before: near the bank of the Yamunā River and in the forest, respectively. Previously the calves had disappeared within the forest and Lord Krishna had gone to search for them. Not finding them, the Lord had returned to the riverbank to discuss the situation with His cowherd boyfriends, but they had also disappeared. Now the cows were once again in the forest and the boyfriends once again on the bank of the river, ready to take their lunch. According to Śrīla Sanātana Gosvāmī, the calves and boys remained in the forest and on the riverbank, respectively, for one full year. Lord Brahmā did not actually take them away to another place. By the Lord's omnipotent illusory energy, the gopīs and other residents of Vrindāvana did not notice the calves and boys, nor did the calves and boys notice the passing of a year's time or feel any hunger, cold or thirst. All this was part of the pastime arranged by the Lord's illusory potency. Lord Brahmā thought, "I have kept all the boys and calves of Gokula sleeping on the bed of my mystic potency, and to this very day they have not risen. A similar number of boys and calves have been playing with Krishna for one whole year, yet they are different from the ones illusioned by my mystic potency. Who are they? Where did they come from?"

Nothing is invisible to the Supreme Lord. Thus Lord Krishna appeared to be searching for the calves and boys only to enact the dramatic pastime of bewildering Lord Brahmā. After Brahmā surrendered and offered prayers, Lord Krishna returned to the original boys and calves, who appeared exactly as before, although their size had somewhat increased because of one year's growth.

According to Śrīla Viśvanātha Cakravartī Thākura, since Lord Krishna was playing exactly like an innocent young cowherd boy in Vrindāvana, after four-headed Brahmā offered his prayers the Lord maintained His role as a young cowherd boy and thus remained silent before Brahmā. Krishna's silence indicates the following thoughts: "Where did this four-headed Brahmā come from? What is he doing? What are these words he keeps on speaking? I am busy looking for My calves. I am just a cowherd boy and do not understand all this." Lord Brahmā had considered Lord Krishna an ordinary cowherd boy and had treated Him as such. After accepting Brahmā's prayers, Krishna continued to play as a cowherd boy and thus did not answer the four-headed Brahmā. Rather, Krishna was more interested in rejoining His cowherd boyfriends for the picnic lunch on the bank of the Yamunā River.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 43

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.43

ekasminn api yāte 'bde

prāneśam cāntarātmanah

krishna-māyāhatā rājan

kshanārdham menire 'rbhakāh

SYNONYMS

ekasmin — one; api — although; yāte — having passed; abde — year; prāna-īśam — the Lord of their lives; ca — and; antarā — without; ātmanah — of themselves; krishna — of Lord Krishna; māyā — by the illusory potency; āhatāh — covered; rājan — O King; kshana-ardham — half a moment; menire — they thought; arbhakāh — the boys.

TRANSLATION

O King, although the boys had passed an entire year apart from the Lord of their very lives, they had been covered by Lord Krishna's illusory potency and thus considered that year merely half a moment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 44

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.44

kim kim na vismarantīha

māyā-mohita-cetasah

yan-mohitam jagat sarvam

abhīkshnam vismritātmakam

SYNONYMS

kim kim — what indeed; na vismaranti — persons do not forget; iha — in this world; māyā-mohita — bewildered by illusion; cetasah — whose minds; yat — by which; mohitam — bewildered; jagat — the world; sarvam — entire; abhīkshnam — constantly; vismrita-ātmakam — making one forget even one's own self.

TRANSLATION

What indeed is not forgotten by those whose minds are bewildered by the Lord's illusory potency? By that power of Māyā, this entire universe remains in perpetual bewilderment, and in this atmosphere of forgetfulness no one can understand his own identity.

PURPORT

It is clearly stated here that the entire universe is bewildered. Thus even great demigods like Indra and Brahmā are not exempt from the principle of forgetfulness. Since Lord Krishna exercised His internal illusory potency over His cowherd boyfriends and calves, it is not at all astonishing that for one year they could not remember their position. Indeed, by the Lord's external illusory potency the conditioned souls forget their existence not only for one year but for many billions and billions of years as they transmigrate throughout the kingdom of ignorance called the material world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 45

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.45

ūcuś ca suhridah krishnam

sv-āgatam te 'ti-ramhasā

naiko 'py abhoji kavala

ehītah sādhu bhujyatām

SYNONYMS

ūcuh — they spoke; ca — and; suhridah — the friends; krishnam — to Lord Krishna; su-āgatam — have come all the way back; te — You; ati-ramhasā — very quickly; na — not; ekah — one; api — even; abhoji — has been eaten; kavalah — morsel; ehi — please come; itah — here; sādhu — properly; bhujyatām — take Your meal.

TRANSLATION

The cowherd boyfriends said to Lord Krishna: You have returned so quickly! We have not eaten even one morsel in Your absence. Please come here and take Your meal without distraction.

PURPORT

The words sv-āgatam te 'ti-ramhasā indicate that the cowherd boys were congratulating Lord Krishna for having brought the calves back so quickly from the forest. Now Lord Krishna's beloved friends urged Him to sit down properly and eat to His full satisfaction. According to Śrīla Prabhupāda's Krishna, the Supreme Personality of Godhead, the cowherd boyfriends felt quite jubilant and were eager to eat with their dear friend, Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 46

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.46

tato hasan hrishīkeśo

'bhyavahritya sahārbhakaih

darśayamś carmājagaram

nyavartata vanād vrajam

SYNONYMS

tatah — then; hasan — smiling; hrishīkeśah — Lord Krishna, the master of everyone's senses; abhyavahritya — taking lunch; saha — along with; arbhakaih — the cowherd boys; darśayan — showing; carma — the skin; ājagaram — of the python Aghāsura; nyavartata — He returned; vanāt — from the forest; vrajam — to the village of Vraja.

TRANSLATION

Then Lord Hrishīkeśa, smiling, finished His lunch in the company of His cowherd friends. While they were returning from the forest to their homes in Vraja, Lord Krishna showed the cowherd boys the skin of the dead serpent Aghāsura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 47

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.47

barha-prasūna-vana-dhātu-vicitritāńgah

proddāma-venu-dala-śrińga-ravotsavādhyah

vatsān grinann anuga-gīta-pavitra-kīrtir

gopī-drig-utsava-driśih praviveśa goshtham

SYNONYMS

barha — with peacock feathers; prasūna — flowers; vana-dhātu — and forest minerals; vicitrita — decorated; ańgah — His transcendental body; proddāma — great; venu-dala — a flute made from the branch of a bamboo tree; śrińga — of the buffalo horn; rava — by the resounding; utsava — with a festival; ādhyah — resplendent; vatsān — the calves; grinan — calling; anuga — by His companions; gīta — sung; pavitra — purifying; kīrtih — His glories; gopī — of the cowherd women; drik — for the eyes; utsava — a festival; driśih — the vision of Him; praviveśa — He entered; goshtham — the cow pasture.

TRANSLATION

Lord Krishna's transcendental body was decorated with peacock feathers and flowers and painted with forest minerals, and His bamboo flute loudly and festively resounded. As He called out to His calves by name, His cowherd boyfriends purified the whole world by chanting His glories. Thus Lord Krishna entered the cow pasture of His father, Nanda Mahārāja, and the sight of His beauty at once produced a great festival for the eyes of all the cowherd women.

PURPORT

According to Śrīla Jīva Gosvāmī and Śrīla Viśvanātha Cakravartī Thākura, the gopīs mentioned here are the elder cowherd ladies such as mother Yaśodā, who loved Krishna with parental affection. Krishna's cowherd boyfriends were so proud of Krishna's wonderful activities that while entering the village they all sang His glories.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 48

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.48

adyānena mahā-vyālo

yaśodā-nanda-sūnunā

hato 'vitā vayam cāsmād

iti bālā vraje jaguh

SYNONYMS

adya — today; anena — by Him; mahā-vyālah — a great serpent; yaśodā — of Yaśodā; nanda — and Mahārāja Nanda; sūnunā — by the son; hatah — has been killed; avitāh — have been saved; vayam — we; ca — and; asmāt — from that demon; iti — thus; bālāh — the boys; vraje — in Vrindāvana; jaguh — sang.

TRANSLATION

As the cowherd boys reached the village of Vraja, they sang, "Today Krishna saved us by killing a great serpent!" Some of the boys described Krishna as the son of Yaśodā, and others as the son of Nanda Mahārāja.

PURPORT

Actually, Lord Krishna had killed the demon Aghāsura one-year earlier, but the boys, bewildered by the mystic potency of Brahmā for one year, did not notice the time passing and thus thought that on that very day Lord Krishna had killed the demon Aghāsura and was now returning home with them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 49

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.49

śrī-rājovāca

brahman parodbhave krishne

iyān premā katham bhavet

yo 'bhūta-pūrvas tokeshu

svodbhaveshv api kathyatām

SYNONYMS

śrī-rājā uvāca — the King said; brahman — O brāhmana, Śukadeva; para-udbhave — for the offspring of another; krishne — Lord Krishna; iyān — so much; premā — love; katham — how; bhavet — can be; yah — which; abhūta-pūrvah — unprecedented; tokeshu — for the children; sva-udbhaveshu — their own offspring; api — even; kathyatām — please explain.

TRANSLATION

King Parīkshit said: O brāhmana, how could the cowherd women have developed for Krishna, someone else's son, such unprecedented pure love — love they never felt even for their own children? Please explain this.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 5

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.5

pureha bhūman bahavo 'pi yoginas

tvad-arpitehā nija-karma-labdhayā

vibudhya bhaktyaiva kathopanītayā

prapedire 'ñjo 'cyuta te gatim parām

SYNONYMS

purā — previously; iha — in this world; bhūman — O almighty Lord; bahavah — many; api — indeed; yoginah — followers of the path of yoga; tvat — unto You; arpita — having offered; īhāh — all their endeavors; nija-karma — by their prescribed duties; labdhayā — which is achieved; vibudhya — coming to understand; bhaktyā — by devotional service; eva — indeed; kathā-upanītayā — cultivated through hearing and chanting topics about You; prapedire — they achieved by surrender; añjah — easily; acyuta — O infallible one; te — Your; gatim — destination; parām — supreme.

TRANSLATION

O almighty Lord, in the past many yogīs in this world achieved the platform of devotional service by offering all their endeavors unto You and faithfully carrying out their prescribed duties. Through such devotional service, perfected by the processes of hearing and chanting about You, they came to understand You, O infallible one, and could easily surrender to You and achieve Your supreme abode.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 50

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.50

śrī-śuka uvāca

sarveshām api bhūtānām

nripa svātmaiva vallabhah

itare 'patya-vittādyās

tad-vallabhatayaiva hi

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; sarveshām — for all; api — indeed; bhūtānām — created living beings; nripa — O King; sva-ātmā — one's own self; eva — certainly; vallabhah — dearmost; itare — others; apatya — children; vitta — wealth; ādyāh — and so on; tat — of that self; vallabhatayā — based on the dearness; eva hi — indeed.

TRANSLATION

Śrī Śukadeva Gosvāmī said: O King, for every created being the dearmost thing is certainly his own self. The dearness of everything else — children, wealth and so on — is due only to the dearness of the self.

PURPORT

Sometimes modern thinkers become puzzled when they study the psychology of moral behavior. Although every living entity is inclined toward self-preservation, as stated here, sometimes a person voluntarily sacrifices his own apparent interest through philanthropic or patriotic activities, such as giving his money for the benefit of others or giving his life for the national interest. Such so-called selfless behavior appears to contradict the principle of material self-centeredness and self-preservation.

As explained in this verse, however, a living entity serves his society, nation, family and so on only because these objects of affection represent the expanded concept of false ego. A patriot sees himself as a great servitor of a great nation, and thus he sacrifices his life to gratify his sense of egotism. Similarly, it is common knowledge that a man feels great pleasure by thinking that he is sacrificing everything to please his dear wife and children. A man derives great egotistic pleasure by seeing himself as a selfless well-wisher of his so-called family and community. Thus, to gratify his proud sense of false ego, a man is prepared even to lay down his life. This apparently contradictory behavior is yet another demonstration of the bewilderment of material life, which has neither rhyme nor reason, being a manifestation of gross ignorance of the nonmaterial soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 51

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.51

tad rājendra yathā snehah

sva-svakātmani dehinām

na tathā mamatālambi-

putra-vitta-grihādishu

SYNONYMS

tat — therefore; rāja-indra — O best of kings; yathā — as; snehah — the affection; sva-svaka — of each individual; ātmani — for the self; dehinām — of the embodied beings; na — not; tathā — thus; mamatā-ālambi — for that which one identifies with as his possessions; putra — sons; vitta — wealth; griha — homes; ādishu — and so on.

TRANSLATION

For this reason, O best of kings, the embodied soul is self-centered: he is more attached to his own body and self than to his so-called possessions like children, wealth and home.

PURPORT

It is now common practice all over the world for a mother to kill her own child within the womb if the birth of that child represents any inconvenience for her. Similarly, grown children eagerly place their elderly parents in lonely institutions rather than be inconvenienced by their presence at home. These and innumerable other examples prove that people in general are more attached to their own body and self, which represent "I-ness," than to their family and other possessions, which represent "my-ness." Although conditioned souls are very proud of their so-called love for society, family and so forth, in reality every conditioned soul is acting on the platform of gross or subtle selfishness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 52

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.52

dehātma-vādinām pumsām

api rājanya-sattama

yathā dehah priyatamas

tathā na hy anu ye ca tam

SYNONYMS

deha-ātma-vādinām — who ascribe to the view that the body is the self; pumsām — for persons; api — indeed; rājanya-sat-tama — O best of kings; yathā — as; dehah — the body; priya-tamah — most dear; tathā — thus; na — not; hi — certainly; anu — relative; ye — which things; ca — and; tam — to that.

TRANSLATION

Indeed, for persons who think the body is the self, O best of kings, those things whose importance lies only in their relationship to the body are never as dear as the body itself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 53

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.53

deho 'pi mamatā-bhāk cet

tarhy asau nātma-vat priyah

yaj jīryaty api dehe 'smin

jīvitāśā balīyasī

SYNONYMS

dehah — the body; api — also; mamatā — of possessiveness; bhāk — the focus; cet — if; tarhi — then; asau — that body; na — not; ātma-vat — in the same way as the soul; priyah — dear; yat — because; jīryati — when it is growing old; api — even; dehe — the body; asmin — this; jīvita-āśā — the desire to remain living; balīyasī — very strong.

TRANSLATION

If a person comes to the stage of considering the body "mine" instead of "me," he will certainly not consider the body as dear as his own self. After all, even as the body is growing old and useless, one's desire to continue living remains strong.

PURPORT

The word mamatā-bhāk is very significant here. An ordinary, foolish person thinks, "I am this body." A more discriminating, intelligent person thinks, "This is my body." In the literature and folklore of ordinary people we find the common theme of an old, decrepit person dreaming of obtaining a new, young body. Thus, even ordinary persons pick up the notion of self-realization, instinctively understanding that it is possible for the soul to exist in many different bodies.

As the body of an intelligent person becomes old and useless, he strongly desires to live, even when he knows that his body cannot live much longer. This indicates he is gradually becoming aware that his self is more important than his body. Thus simply the desire for life can indirectly bring one to a preliminary understanding of self-realization. And in this case as well, one's basic attachment is to one's own self and not to that which supposedly belongs to oneself.

It may be pointed out that the entire discussion between King Parīkshit and Śukadeva Gosvāmī regarding the dearness of one's own self is ultimately meant for broaching the subject of why the cows and cowherd ladies of Vrindāvana considered Krishna more dear than their own selves and certainly more dear than their own offspring. The discussion proceeds as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 54

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.54

tasmāt priyatamah svātmā

sarveshām api dehinām

tad-artham eva sakalam

jagad etac carācaram

SYNONYMS

tasmāt — therefore; priya-tamah — most dear; sva-ātmā — one's own self; sarveshām — for all; api — indeed; dehinām — embodied living beings; tat-artham — for the sake of it; eva — certainly; sakalam — all; jagat — the created universe; etat — this; cara-acaram — with its moving and nonmoving entities.

TRANSLATION

Therefore it is his own self that is most dear to every embodied living being, and it is simply for the satisfaction of this self that the whole material creation of moving and nonmoving entities exists.

PURPORT

The word carācaram indicates moving living entities, such as animals, and nonmoving living entities, such as trees. Or the word may also refer to moving possessions, such as one's family and pets, and nonmoving possessions, such as one's house and household paraphernalia.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 55

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.55

krishnam enam avehi tvam

ātmānam akhilātmanām

jagad-dhitāya so 'py atra

dehīvābhāti māyayā

SYNONYMS

krishnam — Lord Krishna, the Supreme Personality of Godhead; enam — this; avehi — just try to understand; tvam — you; ātmānam — the Soul; akhila-ātmanām — of all living entities; jagat-hitāya — for the benefit of the whole universe; sah — He; api — certainly; atra — here; dehī — a human being; iva — like; ābhāti — appears; māyayā — by His internal potency.

TRANSLATION

You should know Krishna to be the original Soul of all living entities. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His internal potency.

PURPORT

In the Caitanya-caritāmrita, Madhya-līla, Chapter Twenty, Text 162, Śrīla Prabhupāda comments on this verse as follows: "Parīkshit Mahārāja asked Śukadeva Gosvāmī why Krishna was so beloved by the residents of Vrindāvana, who loved Him even more than their own offspring or life itself. At that time, Śukadeva Gosvāmī replied that everyone's ātmā, or soul, is very, very dear, especially to all living entities who have accepted material bodies. However, that ātmā, the spirit soul, is part and parcel of Krishna. For this reason, Krishna is very dear to every living entity. Everyone's body is very dear to oneself, and one wants to protect the body by all means because within the body the soul is living. Due to the intimate relationship between the soul and the body, the body is important and dear to everyone. Similarly, the soul, being part and parcel of Krishna, the Supreme Lord, is very, very dear to all living entities. Unfortunately, the soul forgets his constitutional position and thinks he is only the body (dehātma-buddhi). Thus the soul is subjected to the rules and regulations of material nature. When a living entity, by his intelligence, reawakens his attraction for Krishna, he can understand that he is not the body but part and parcel of Krishna. Thus filled with knowledge, he no longer labors under attachment to the body and everything related to the body (janasya moho 'yam aham mameti [SB 5.5.8]). Material existence, wherein one thinks, 'I am the body, and this belongs to me,' is also illusory. One must redirect his attraction to Krishna. Śrīmad-Bhāgavatam (1.2.7) states,

vāsudeve bhagavati

bhakti-yogah prayojitah

janayaty āśu vairāgyam

jñānam ca yad ahaitukam

'By rendering devotional service unto the Personality of Godhead, Śrī Krishna, one immediately acquires causeless knowledge and detachment from the world.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 56

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.56

vastuto jānatām atra

krishnam sthāsnu carishnu ca

bhagavad-rūpam akhilam

nānyad vastv iha kiñcana

SYNONYMS

vastutah — in fact; jānatām — for those who understand; atra — in this world; krishnam — Lord Krishna; sthāsnu — stationary; carishnu — moving; ca — and; bhagavat-rūpam — the manifest forms of the Personality of Godhead; akhilam — everything; na — nothing; anyat — else; vastu — substance; iha — here; kiñcana — at all.

TRANSLATION

Those in this world who understand Lord Krishna as He is see all things, whether stationary or moving, as manifest forms of the Supreme Personality of Godhead. Such enlightened persons recognize no reality apart from the Supreme Lord Krishna.

PURPORT

Everything exists within Lord Krishna, and Lord Krishna exists within everything. Still, the order of progression is always from the energetic to the expanded energy. Lord Krishna is the original identity, from whom all other identities emanate. He is the supreme energetic, from whom all categories and dimensions of energy become manifest. Thus, our personal bodies, self, family, friends, nation, planet, universe and so on are all manifestations of the Supreme Lord, who expands Himself through His personal potencies. Lord Krishna is certainly the supreme object of our love and attraction, and other objects, such as body, family and home, should be secondary objects of our affection. Moreover, a close analytic study of the actual situation will reveal that even the secondary objects of love are also manifestations of Lord Krishna. The conclusion is that Lord Krishna is our only friend and object of love.

In his Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda comments on this verse as follows: "Without being an expansion of Krishna, nothing can be attractive. Whatever is attractive within the cosmic manifestation is due to Krishna. Krishna is therefore the reservoir of all pleasure. The active principle of everything is Krishna, and highly elevated transcendentalists see everything in connection with Him. In the Caitanya-caritāmrita it is stated that a mahā-bhāgavata, a highly advanced devotee, sees Krishna as the active principle in all movable and immovable living entities. Therefore he sees everything within this cosmic manifestation in relation to Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 57

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.57

sarveshām api vastūnām

bhāvārtho bhavati sthitah

tasyāpi bhagavān krishnah

kim atad vastu rūpyatām

SYNONYMS

sarveshām — of all; api — indeed; vastūnām — entities; bhāva-arthah — the original, unmanifested causal phase of material nature; bhavati — is; sthitah — established; tasya — of that unmanifest nature; api — even; bhagavān — the Supreme Personality of Godhead; krishnah — Lord Krishna; kim — what; atat — separate from Him; vastu — thing; rūpyatām — may be ascertained.

TRANSLATION

The original, unmanifested form of material nature is the source of all material things, and the source of even that subtle material nature is the Supreme Personality of Godhead, Krishna. What, then, could one ascertain to be separate from Him?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 58

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.58

samāśritā ye pada-pallava-plavam

mahat-padam punya-yaśo murāreh

bhavāmbudhir vatsa-padam param padam

padam padam yad vipadām na teshām

SYNONYMS

samāśritāh — having taken shelter; ye — those who; pada — of the feet; pallava — like flower buds; plavam — which are a boat; mahat — of the total material creation, or of the great souls; padam — the shelter; punya — supremely pious; yaśah — whose fame; mura-areh — of the enemy of the demon Mura; bhava — of the material existence; ambudhih — the ocean; vatsa-padam — the hoof-print of a calf; param padam — the supreme abode, Vaikuntha; padam padam — at every step; yat — where; vipadām — of material miseries; na — none; teshām — for them.

TRANSLATION

For those who have accepted the boat of the lotus feet of the Lord, who is the shelter of the cosmic manifestation and is famous as Murāri, the enemy of the Mura demon, the ocean of the material world is like the water contained in a calf's hoof-print. Their goal is param padam, Vaikuntha, the place where there are no material miseries, not the place where there is danger at every step.

PURPORT

This translation is taken from Śrīla Prabhupāda's commentary on the Bhagavad-gītā As It Is, Chapter Two, Text 51.

According to Śrīla Śrīdhara Svāmī, this verse summarizes the knowledge presented in this section of the Śrīmad-Bhāgavatam. Lord Krishna's lotus feet are described as pallava, flower buds, because they are most tender and of a pinkish hue. According to Śrīla Sanātana Gosvāmī, the word pallava also indicates that Lord Krishna's lotus feet are just like desire trees, which can fulfill all the desires of the Lord's pure devotees. Even exalted devotees like Śrī Nārada, who are themselves the great shelter for the conditioned souls in this universe, personally take shelter of the lotus feet of Lord Śrī Krishna. Thus it is natural that when Lord Krishna manifested Himself as all the young boys and calves of Vrindāvana, their parents were more attracted to them than previously. Lord Krishna is the reservoir of all pleasure and, being all-attractive, the ultimate object of everyone's love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 59

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.59

etat te sarvam ākhyātam

yat prishto 'ham iha tvayā

tat kaumāre hari-kritam

paugande parikīrtitam

SYNONYMS

etat — this; te — unto you; sarvam — all; ākhyātam — described; yat — which; prishtah — requested; aham — I; iha — in this regard; tvayā — by you; tat — that; kaumāre — in His early childhood (up to the end of His fifth year); hari-kritam — performed by Lord Hari; paugande — in later childhood (beginning with His sixth year); parikīrtitam — glorified.

TRANSLATION

Since you inquired from me, I have fully described to you those activities of Lord Hari that were performed in His fifth year but not celebrated until His sixth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 6

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.6

tathāpi bhūman mahimāgunasya te

viboddhum arhaty amalāntar-ātmabhih

avikriyāt svānubhavād arūpato

hy ananya-bodhyātmatayā na cānyathā

SYNONYMS

tathā api — nevertheless; bhūman — O limitless one; mahimā — the potency; agunasya — of Him who has no material qualities; te — of You; viboddhum — to understand; arhati — one is able; amala — spotless; antah-ātmabhih — with mind and senses; avikriyāt — not based on material differentiations; sva-anubhavāt — by perception of the Supreme Soul; arūpatah — without attachment to material forms; hi — indeed; ananya-bodhya-ātmatayā — as self-manifested, without the help of any other illuminating agent; na — not; ca — and; anyathā — otherwise.

TRANSLATION

Nondevotees, however, cannot realize You in Your full personal feature. Nevertheless, it may be possible for them to realize Your expansion as the impersonal Supreme by cultivating direct perception of the Self within the heart. But they can do this only by purifying their mind and senses of all conceptions of material distinctions and all attachment to material sense objects. Only in this way will Your impersonal feature manifest itself to them.

PURPORT

It is difficult for conditioned souls to understand all the transcendental features of the Supreme Lord. As confirmed in the First Canto of Śrīmad-Bhāgavatam (1.2.11): brahmeti paramātmeti bhagavān iti śabdyate. The transcendental existence of God is understood progressively as the impersonal effulgence, the localized Supersoul in one's heart, and finally the Supreme Personality of Godhead existing in His eternal abode. Lord Krishna's transcendental existence is beyond the qualities of material nature. Thus here the Lord is referred to as agunasya, without material qualities.

Even by practicing yoga or engaging in advanced philosophical speculation, one will find it very difficult to understand clearly the transcendental existence beyond the modes of material nature. And these processes are virtually useless for understanding the Lord's own unlimited transcendental qualities, which are far beyond the impersonal conception of spiritual existence. Only by the mercy of the pure devotees of the Lord or by associating with the Lord Himself can one begin the process of realizing the personal feature of God — a process that culminates in pure Krishna consciousness, the final and supreme perfection of knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 60

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.60

etat suhridbhiś caritam murārer

aghārdanam śādvala-jemanam ca

vyaktetarad rūpam ajorv-abhishtavam

śrinvan grinann eti naro 'khilārthān

SYNONYMS

etat — these; suhridbhih — along with the cowherd friends; caritam — pastimes; murāreh — of Lord Murāri; agha-ardanam — the subduing of the demon Aghāsura; śādvala — on the grass in the forest; jemanam — the taking of lunch; ca — and; vyakta-itarat — supramundane; rūpam — the transcendental form of the Lord; aja — by Lord Brahmā; uru — elaborate; abhishtavam — the offering of prayers; śrinvan — hearing; grinan — chanting; eti — attains; narah — any person; akhila-arthān — all desirable things.

TRANSLATION

Any person who hears or chants these pastimes Lord Murāri performed with His cowherd friends — the killing of Aghāsura, the taking of lunch on the forest grass, the Lord's manifestation of transcendental forms, and the wonderful prayers offered by Lord Brahmā — is sure to achieve all his spiritual desires.

PURPORT

According to Śrīla Sanātana Gosvāmī, even one who is only inclined to hear and chant the pastimes of Lord Krishna will achieve spiritual perfection. Many devotees seriously engaged in propagating Krishna consciousness are often so busy that they cannot chant and hear the pastimes of the Lord to their full satisfaction. However, simply by their intense desire to always chant and hear about Lord Krishna, they will achieve spiritual perfection. Of course, as far as possible one should actually vibrate these transcendental pastimes of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 61

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.61

evam vihāraih kaumāraih

kaumāram jahatur vraje

nilāyanaih setu-bandhair

markatotplavanādibhih

SYNONYMS

evam — thus; vihāraih — with pastimes; kaumāraih — of boyhood; kaumāram — the childhood age up to five years; jahatuh — they passed; vraje — in the land of Vrindāvana; nilāyanaih — with sports of chasing about; setu-bandhaih — with the building of bridges; markata-utplavana — with the jumping around of monkeys; ādibhih — and so on.

TRANSLATION

In this way the boys spent their childhood in the land of Vrindāvana playing hide-and-go-seek, building play bridges, jumping about like monkeys and engaging in many other such games.

PURPORT

According to Śrīla Sanātana Gosvāmī, the word nilāyanaih refers to games such as hide-and-go-seek or cops and robbers. Sometimes the boys would jump around like the monkeys in Lord Rāmacandra's army and then enact the building of the bridge to Śrī Lańkā by constructing play bridges in lakes or ponds. Sometimes the boys would imitate the pastime of churning the ocean of milk, and sometimes they would play catch with balls. We can find full pleasure in the spiritual world, with the simple condition that everything be performed in pure love of Godhead, Krishna consciousness.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fourteenth Chapter of the Śrīmad-Bhāgavatam, entitled "Brahmā's Prayers to Lord Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 7

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.7

gunātmanas te 'pi gunān vimātum

hitāvatīrinasya ka īśire 'sya

kālena yair vā vimitāh su-kalpair

bhū-pāmśavah khe mihikā dyu-bhāsah

SYNONYMS

guna-ātmanah — of the possessor of all superior qualities; te — You; api — certainly; gunān — the qualities; vimātum — to count; hita-avatīrnasya — who have descended for the benefit of all living entities; ke — who; īśire — are able; asya — of the universe; kālena — in due course of time; yaih — by whom; vā — or; vimitāh — counted; su-kalpaih — by great scientists; bhū-pāmśavah — the atoms of an earthly planet; khe — in the sky; mihikāh — the particles of snow; dyu-bhāsah — the illumination of stars and planets.

TRANSLATION

In time, learned philosophers or scientists might be able to count all the atoms of the earth, the particles of snow, or perhaps even the shining molecules radiating from the sun, the stars and other luminaries. But among these learned men, who could possibly count the unlimited transcendental qualities possessed by You, the Supreme Personality of Godhead, who have descended onto the surface of the earth for the benefit of all living entities?

PURPORT

Śrīla Sanātana Gosvāmī explains that Lord Krishna is gunātmā, "the soul of all superior qualities," because He gives them life. For example, one may discuss in an abstract way such qualities as generosity, intelligence and mercy, but they come to life only when a living person exhibits them. Thus Lord Krishna is gunātmā because He descends to the material world and reestablishes religious principles by exhibiting all godly qualities Himself and inspiring them in others. A living entity who develops the transcendental qualities found in the Lord receives immeasurable benefit and eventually goes with the Lord back to His own abode, where all living beings are liberated and fully endowed with the transcendental nature.

Śrīla Sanātana Gosvāmī further explains that the Lord manifests a specific spiritual quality for the benefit of each living entity. Since there are innumerable living entities within the confines of the material creation, the Lord manifests infinite qualities. Thus every conditioned soul can appreciate the Supreme Lord in a particular way.

The example is given here that even if the most learned scholars could someday count the particles of earth, snow and light, they would still fail to understand the qualities of the Lord. In this example earth, snow and light are progressively more subtle; thus it is to be understood that there is an increasing difficulty in counting their virtually infinite particles.

According to Śrīla Viśvanātha Cakravartī Thākura, great personalities like Lord Sańkarshana actually have counted the number of atoms on the earth, and even the molecules in the entire universe. Yet even such a personality as Sańkarshana, who has been continuously chanting the glories of the Lord since time immemorial, has not even approached a final count of those glories.

Lord Krishna exhibits His most astonishing qualities during His childhood pastimes in Vrindāvana, where He steals butter from the cowherd ladies, dances with His girlfriends, and plays with His cowherd boyfriends as their most dear companion. Although appearing like ordinary human activities, such sublime pastimes embody Lord Krishna's immeasurable and innumerable beautiful transcendental qualities, which are the life and soul of the pure devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 8

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.8

tat te 'nukampām su-samīkshamāno

bhuñjāna evātma-kritam vipākam

hrid-vāg-vapurbhir vidadhan namas te

jīveta yo mukti-pade sa dāya-bhāk

SYNONYMS

tat — therefore; te — Your; anukampām — compassion; su-samīkshamānah — earnestly hoping for; bhuñjānah — enduring; eva — certainly; ātma-kritam — done by himself; vipākam — the fruitive results; hrit — with his heart; vāk — words; vapurbhih — and body; vidadhan — offering; namah — obeisances; te — unto You; jīveta — lives; yah — anyone who; mukti-pade — to the position of liberation; sah — he; dāya-bhāk — the rightful heir.

TRANSLATION

My dear Lord, one who earnestly waits for You to bestow Your causeless mercy upon him, all the while patiently suffering the reactions of his past misdeeds and offering You respectful obeisances with his heart, words and body, is surely eligible for liberation, for it has become his rightful claim.

PURPORT

Śrīla Śrīdhara Svāmī explains in his commentary that just as a legitimate son has to simply remain alive to gain an inheritance from his father, one who simply remains alive in Krishna consciousness, following the regulative principles of bhakti-yoga, automatically becomes eligible to receive the mercy of the Personality of Godhead. In other words, he will be promoted to the kingdom of God.

The word su-samīkshamāna indicates that a devotee earnestly awaits the mercy of the Supreme Lord even while suffering the painful effects of previous sinful activities. Lord Krishna explains in the Bhagavad-gītā that a devotee who fully surrenders unto Him is no longer liable to suffer the reactions of his previous karma. However, because in his mind a devotee may still maintain the remnants of his previous sinful mentality, the Lord removes the last vestiges of the enjoying spirit by giving His devotee punishments that may sometimes resemble sinful reactions. The purpose of the entire creation of God is to rectify the living entity's tendency to enjoy without the Lord, and therefore the particular punishment given for a sinful activity is specifically designed to curtail the mentality that produced the activity. Although a devotee has surrendered to the Lord's devotional service, until he is completely perfect in Krishna consciousness he may maintain a slight inclination to enjoy the false happiness of this world. The Lord therefore creates a particular situation to eradicate this remaining enjoying spirit. This unhappiness suffered by a sincere devotee is not technically a karmic reaction; it is rather the Lord's special mercy for inducing His devotee to completely let go of the material world and return home, back to Godhead.

A sincere devotee earnestly desires to go back to the Lord's abode. Therefore he willingly accepts the Lord's merciful punishment and continues offering respects and obeisances to the Lord with his heart, words and body. Such a bona fide servant of the Lord, considering all hardship a small price to pay for gaining the personal association of the Lord, certainly becomes a legitimate son of God, as indicated here by the words dāya-bhāk. Just as one cannot approach the sun without becoming fire, one cannot approach the supreme pure, Lord Krishna, without undergoing a rigid purificatory process, which may appear like suffering but which is in fact a curative treatment administered by the personal hand of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14 Verse 9

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14.9

paśyeśa me 'nāryam ananta ādye

parātmani tvayy api māyi-māyini

māyām vitatyekshitum ātma-vaibhavam

hy aham kiyān aiccham ivārcir agnau

SYNONYMS

paśya — just see; īśa — O Lord; me — my; anāryam — contemptible behavior; anante — against the unlimited; ādye — the primeval; para-ātmani — the Supersoul; tvayi — You; api — even; māyi-māyini — for the masters of illusion; māyām — (my) illusory potency; vitatya — spreading; īkshitum — to see; ātma — Your; vaibhavam — power; hi — indeed; aham — I; kiyān — how much; aiccham — I desired; iva — just like; arcih — a small spark; agnau — in comparison to the whole fire.

TRANSLATION

My Lord, just see my uncivilized impudence! To test Your power I tried to extend my illusory potency to cover You, the unlimited and primeval Supersoul, who bewilder even the masters of illusion. What am I compared to You? I am just like a small spark in the presence of a great fire.

PURPORT

A great fire produces many sparks, which are insignificant in comparison to it. Indeed, if one of the small sparks were to try to burn the original fire, the attempt would be simply ludicrous. Similarly, even the creator of the entire universe, Lord Brahmā, is an insignificant spark of the potency of God, and therefore Brahmā's attempt to bewilder the Supreme Lord was certainly ludicrous.

Brahmā here addresses Lord Krishna as īśa, which indicates that Krishna is not only the supreme master of everyone but is also specifically the master of Brahmā, who creates the universe directly under the guidance of the Lord and who, indeed, is born directly from the Lord's own body.

Brahmā felt ashamed of his impudent attempt at deluding Lord Krishna, and he was therefore perfectly willing to be punished or forgiven by the Lord, according to His decision. If Lord Krishna does not mercifully punish His devotees when they act improperly, their foolishness will simply increase and gradually completely overwhelm their devotional sentiments. Therefore Lord Krishna kindly disciplines His devotees and maintains them on the progressive path back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 14

Canto 10: The Summum Bonum Chapter 14: Brahmā's Prayers to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.14 Summary

This chapter describes the prayers Brahmā offered to Lord Krishna, who is also known as Nanda-nandana.

For His satisfaction, Brahmā first praised the beauty of the Lord's transcendental limbs and then declared that His original identity of sweetness is even more difficult to comprehend than His opulence. Only by the devotional process of hearing and chanting transcendental sounds received from Vedic authorities can one realize the Personality of Godhead. It is fruitless to try to realize God through processes outside the scope of Vedic authority.

The mystery of the Personality of Godhead, who is the reservoir of unlimited spiritual qualities, is inconceivable; it is even more difficult to understand than the impersonal Supreme. Thus only by the mercy of God can one understand His glories. Finally realizing this, Brahmā repeatedly condemned his own actions and recognized that Lord Śrī Krishna, the ultimate shelter of the universe, is Brahmā's own father, the original Nārāyana. In this way Brahmā begged the Lord's forgiveness.

Brahmā then glorified the inconceivable opulence of the Personality of Godhead and described the ways in which Brahmā and Śiva differ from Lord Vishnu, the reason for the Supreme Lord's appearance in various species of demigods, animals and so on, the eternal nature of the pastimes of the Personality of Godhead, and the temporality of the material world. By knowing the Supreme Personality in truth, the individual spirit soul can achieve liberation from bondage. In actuality, however, both liberation and bondage are unreal, for it is only from the living entity's conditioned outlook that his bondage and liberation are produced. Thinking the personal form of Lord Krishna illusory, fools reject His lotus feet and look elsewhere to find the Supreme Self. But the futility of their search is the obvious proof of their foolishness. There is simply no way to understand the truth of the Personality of Godhead without His mercy.

Having established this conclusion, Lord Brahmā analyzed the great good fortune of the residents of Vraja and then personally prayed to be born there even as a blade of grass, a bush or a creeper. Indeed, the homes of the residents of Vrindāvana are not prisons of material existence but rather abodes envied even by the jñānīs and yogīs. On the other hand, any home without a connection to Lord Krishna is in fact a prison cell of material existence. Finally, Brahmā offered his whole self at the lotus feet of the Supreme Lord and, praising Him again and again, circumambulated Him and took his leave.

Lord Krishna then gathered the animals Brahmā stole and led them to the place on the Yamunā's bank where the cowherd boys had been taking lunch. The same friends who had been present before were sitting there now. By the power of Krishna's illusory energy, they were not at all aware of what had happened. Thus when Krishna arrived with the calves, the boys told Him, "You've returned so quickly! Very good. As long as You were gone we couldn't take even a morsel of food, so come and eat."

Laughing at the words of the cowherd boys, Lord Krishna began taking His meal in their company. While eating, Krishna pointed out to His young friends the skin of the python, and the boys thought, "Krishna has just now killed this terrible snake." Indeed, later they related to the residents of Vrindāvana the incident of Krishna's killing the Agha demon. In this way, the cowherd boys described pastimes that Lord Krishna had performed in His bālya age (one to five), even though His pauganda age (six to ten) had begun.

Śukadeva Gosvāmī concludes this chapter by explaining how the gopīs loved Lord Krishna even more than they loved their own sons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.15 Summary

SB 10.15.1: Śukadeva Gosvāmī said: When Lord Rāma and Lord Krishna attained the age of pauganda [six to ten] while living in Vrindāvana, the cowherd men allowed Them to take up the task of tending the cows. Engaging thus in the company of Their friends, the two boys rendered the land of Vrindāvana most auspicious by imprinting upon it the marks of Their lotus feet.

SB 10.15.2: Thus desiring to enjoy pastimes, Lord Mādhava, sounding His flute, surrounded by cowherd boys who were chanting His glories, and accompanied by Lord Baladeva, kept the cows before Him and entered the Vrindāvana forest, which was full of flowers and rich with nourishment for the animals.

SB 10.15.3: The Supreme Personality of Godhead looked over that forest, which resounded with the charming sounds of bees, animals and birds, and which was enhanced by a lake whose clear water resembled the minds of great souls and by a breeze carrying the fragrance of hundred-petaled lotuses. Seeing all this, Lord Krishna decided to enjoy the auspicious atmosphere.

SB 10.15.4: The primeval Lord saw that the stately trees, with their beautiful reddish buds and their heavy burden of fruits and flowers, were bending down to touch His feet with the tips of their branches. Thus He smiled gently and addressed His elder brother.

SB 10.15.5: The Supreme Personality of Godhead said: O greatest of Lords, just see how these trees are bowing their heads at Your lotus feet, which are worshipable by the immortal demigods. The trees are offering You their fruits and flowers to eradicate the dark ignorance that has caused their birth as trees.

SB 10.15.6: O original personality, these bees must all be great sages and most elevated devotees of Yours, for they are worshiping You by following You along the path and chanting Your glories, which are themselves a holy place for the entire world. Though You have disguised Yourself within this forest, O sinless one, they refuse to abandon You, their worshipable Lord.

SB 10.15.7: O worshipable one, these peacocks are dancing before You out of joy, these doe are pleasing You with affectionate glances, just as the gopīs do, and these cuckoos are honoring You with Vedic prayers. All these residents of the forest are most fortunate, and their behavior toward You certainly befits great souls receiving another great soul at home.

SB 10.15.8: This earth has now become most fortunate, because You have touched her grass and bushes with Your feet and her trees and creepers with Your fingernails, and because You have graced her rivers, mountains, birds and animals with Your merciful glances. But above all, You have embraced the young cowherd women between Your two arms — a favor hankered after by the goddess of fortune herself.

SB 10.15.9: Śukadeva Gosvāmī said: Thus expressing His satisfaction with the beautiful forest of Vrindāvana and its inhabitants, Lord Krishna enjoyed tending the cows and other animals with His friends on the banks of the river Yamunā below Govardhana Hill.

SB 10.15.10-12: Sometimes the honeybees in Vrindāvana became so mad with ecstasy that they closed their eyes and began to sing. Lord Krishna, moving along the forest path with His cowherd boyfriends and Baladeva, would then respond to the bees by imitating their singing while His friends sang about His pastimes. Sometimes Lord Krishna would imitate the chattering of a parrot, sometimes, with a sweet voice, the call of a cuckoo, and sometimes the cooing of swans. Sometimes He vigorously imitated the dancing of a peacock, making His cowherd boyfriends laugh. Sometimes, with a voice as deep as the rumbling of clouds, He would call out with great affection the names of the animals who had wandered far from the herd, thus enchanting the cows and the cowherd boys.

SB 10.15.13: Sometimes He would cry out in imitation of birds such as the cakoras, krauñcas, cakrāhvas, bhāradvājas and peacocks, and sometimes He would run away with the smaller animals in mock fear of lions and tigers.

SB 10.15.14: When His elder brother, fatigued from playing, would lie down with His head upon the lap of a cowherd boy, Lord Krishna would help Him relax by personally massaging His feet and offering other services.

SB 10.15.15: Sometimes, as the cowherd boys danced, sang, moved about and playfully fought with each other, Krishna and Balarāma, standing nearby hand in hand, would glorify Their friends' activities and laugh.

SB 10.15.16: Sometimes Lord Krishna grew tired from fighting and lay down at the base of a tree, resting upon a bed made of soft twigs and buds and using the lap of a cowherd friend as His pillow.

SB 10.15.17: Some of the cowherd boys, who were all great souls, would then massage His lotus feet, and others, qualified by being free of all sin, would expertly fan the Supreme Lord.

SB 10.15.18: My dear King, other boys would sing enchanting songs appropriate to the occasion, and their hearts would melt out of love for the Lord.

SB 10.15.19: In this way the Supreme Lord, whose soft lotus feet are personally attended by the goddess of fortune, concealed His transcendental opulences by His internal potency and acted like the son of a cowherd. Yet even while enjoying like a village boy in the company of other village residents, He often exhibited feats only God could perform.

SB 10.15.20: Once, some of the cowherd boys — Śrīdāmā, the very close friend of Rāma and Krishna, along with Subala, Stokakrishna and others — lovingly spoke the following words.

SB 10.15.21: [The cowherd boys said:] O Rāma, Rāma, mighty-armed one! O Krishna, destroyer of the miscreants! Not far from here is a very great forest filled with rows of palm trees.

SB 10.15.22: In that Tālavana forest many fruits are falling from the trees, and many are already lying on the ground. But all the fruits are being guarded by the evil Dhenuka.

SB 10.15.23: O Rāma, O Krishna! Dhenuka is a most powerful demon and has assumed the form of an ass. He is surrounded by many friends who have assumed a similar shape and who are just as powerful as he.

SB 10.15.24: The demon Dhenuka has eaten men alive, and therefore all people and animals are terrified of going to the Tāla forest. O killer of the enemy, even the birds are afraid to fly there.

SB 10.15.25: In the Tāla forest are sweet-smelling fruits no one has ever tasted. Indeed, even now we can smell the fragrance of the tāla fruits spreading all about.

SB 10.15.26: O Krishna! Please get those fruits for us. Our minds are so attracted by their aroma! Dear Balarāma, our desire to have those fruits is very great. If You think it's a good idea, let's go to that Tāla forest.

SB 10.15.27: Hearing the words of Their dear companions, Krishna and Balarāma laughed and, desiring to please them, set off for the Tālavana surrounded by Their cowherd boyfriends.

SB 10.15.28: Lord Balarāma entered the Tāla forest first. Then with His two arms He began forcefully shaking the trees with the power of a maddened elephant, causing the tāla fruits to fall to the ground.

SB 10.15.29: Hearing the sound of the falling fruits, the ass demon Dhenuka ran forward to attack, making the earth and trees tremble.

SB 10.15.30: The powerful demon rushed up to Lord Baladeva and sharply struck the Lord's chest with the hooves of his hind legs. Then Dhenuka began to run about, braying loudly.

SB 10.15.31: Moving again toward Lord Balarāma, O King, the furious ass situated himself with his back toward the Lord. Then, screaming in rage, the demon hurled his two hind legs at Him.

SB 10.15.32: Lord Balarāma seized Dhenuka by his hooves, whirled him about with one hand and threw him into the top of a palm tree. The violent wheeling motion killed the demon.

SB 10.15.33: Lord Balarāma threw the dead body of Dhenukāsura into the tallest palm tree in the forest, and when the dead demon landed in the treetop, the tree began shaking. The great palm tree, causing a tree by its side also to shake, broke under the weight of the demon. The neighboring tree caused yet another tree to shake, and this one struck yet another tree, which also began shaking. In this way many trees in the forest shook and broke.

SB 10.15.34: Because of Lord Balarāma's pastime of throwing the body of the ass demon into the top of the tallest palm tree, all the trees began shaking and striking against one another as if blown about by powerful winds.

SB 10.15.35: My dear Parīkshit, that Lord Balarāma killed Dhenukāsura is not such a wonderful thing, considering that He is the unlimited Personality of Godhead, the controller of the entire universe. Indeed, the entire cosmos rests upon Him just as a woven cloth rests upon its own horizontal and vertical threads.

SB 10.15.36: The other ass demons, close friends of Dhenukāsura, were enraged upon seeing his death, and thus they all immediately ran to attack Krishna and Balarāma.

SB 10.15.37: O King, as the demons attacked, Krishna and Balarāma easily seized them one after another by their hind legs and threw them all into the tops of the palm trees.

SB 10.15.38: The earth then appeared beautifully covered with heaps of fruits and with the dead bodies of the demons, which were entangled in the broken tops of the palm trees. Indeed, the earth shone like the sky decorated with clouds.

SB 10.15.39: Hearing of this magnificent feat of the two brothers, the demigods and other elevated living beings rained down flowers and offered music and prayers in glorification.

SB 10.15.40: People now felt free to return to the forest where Dhenuka had been killed, and without fear they ate the fruits of the palm trees. Also, the cows could now graze freely upon the grass there.

SB 10.15.41: Then lotus-eyed Lord Śrī Krishna, whose glories are most pious to hear and chant, returned home to Vraja with His elder brother, Balarāma. Along the way, the cowherd boys, His faithful followers, chanted His glories.

SB 10.15.42: Lord Krishna's hair, powdered with the dust raised by the cows, was decorated with a peacock feather and forest flowers. The Lord glanced charmingly and smiled beautifully, playing upon His flute while His companions chanted His glories. The gopīs, all together, came forward to meet Him, their eyes very eager to see Him.

SB 10.15.43: With their beelike eyes, the women of Vrindāvana drank the honey of the beautiful face of Lord Mukunda, and thus they gave up the distress they had felt during the day because of separation from Him. The young Vrindāvana ladies cast sidelong glances at the Lord — glances filled with bashfulness, laughter and submission — and Śrī Krishna completely accepting these glances as a proper offering of respect, entered the cowherd village.

SB 10.15.44: Mother Yaśodā and mother Rohinī, acting most affectionately toward their two sons, offered all the best things to Them in response to Their every desire and at the various appropriate times.

SB 10.15.45: By being bathed and massaged, the two young Lords were relieved of the weariness caused by walking on the country roads. Then They were dressed in attractive robes and decorated with transcendental garlands and fragrances.

SB 10.15.46: After dining sumptuously on the delicious food given Them by Their mothers and being pampered in various ways, the two brothers lay down upon Their excellent beds and happily went to sleep in the village of Vraja.

SB 10.15.47: O King, the Supreme Lord Krishna thus wandered about the Vrindāvana area, performing His pastimes. Once, surrounded by His boyfriends, He went without Balarāma to the Yamunā River.

SB 10.15.48: At that time the cows and cowherd boys were feeling acute distress from the glaring summer sun. Afflicted by thirst, they drank the water of the Yamunā River. But it had been contaminated with poison.

SB 10.15.49-50: As soon as they touched the poisoned water, all the cows and boys lost their consciousness by the divine power of the Lord and fell lifeless at the water's edge. O hero of the Kurus, seeing them in such a condition, Lord Krishna, the master of all masters of mystic potency, felt compassion for these devotees, who had no Lord other than Him. Thus He immediately brought them back to life by showering His nectarean glance upon them.

SB 10.15.51: Regaining their full consciousness, the cows and boys stood up out of the water and began to look at one another in great astonishment.

SB 10.15.52: O King, the cowherd boys then considered that although they had drunk poison and in fact had died, simply by the merciful glance of Govinda they had regained their lives and stood up by their own strength.


Srimad Bhagavatam Canto 10 Chapter 15 Verse 1

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.1

śrī-śuka uvāca

tataś ca pauganda-vayah-śrītau vraje

babhūvatus tau paśu-pāla-sammatau

gāś cārayantau sakhibhih samam padair

vrindāvanam punyam atīva cakratuh

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; tatah — then; ca — and; pauganda vayah — the age of pauganda (years six to ten); śritau — attaining; vraje — in Vrindāvana; babhūvatuh — They (Rāma and Krishna) became; tau — the two of Them; paśu-pāla — as cowherds; sammatau — appointed; gāh — the cows; cārayantau — tending; sakhibhih samam — along with Their friends; padaih — with the marks of Their feet vrindāvanam — Śrī Vrindāvana; punyam — auspicious; atīva — extremely, cakratuh — They made.

TRANSLATION

Śukadeva Gosvāmī said: When Lord Rāma and Lord Krishna attained the age of pauganda [six to ten] while living in Vrindāvana, the cowherd men allowed Them to take up the task of tending the cows. Engaging thus in the company of Their friends, the two boys rendered the land of Vrindāvana most auspicious by imprinting upon it the marks of Their lotus feet.

PURPORT

Lord Krishna wanted to encourage His cowherd boyfriends, who had been swallowed by Aghāsura and then stolen by Lord Brahmā. Therefore the Lord decided to bring them into the palm-tree forest called Tālavana, where there were many delicious ripe fruits. Since Lord Krishna's spiritual body had apparently grown slightly in age and strength, the senior men of Vrindāvana, headed by Nanda Mahārāja, decided to promote Krishna from the task of herding calves to the status of a regular cowherd boy. He would now take care of the full-grown cows, bulls and oxen. Out of great affection, Nanda Mahārāja had previously considered Krishna too small and immature to take care of full-grown cows and bulls. It is stated in the Kārttika-māhātmya section of the Padma Purāna:

śuklāshtamī kārttike tu

smritā gopāshtamī budhaih

tad-dinād vāsudevo 'bhūd

gopah pūrvam tu vatsapah

"The eighth lunar day of the bright fortnight of the month of Kārttika is known by authorities as Gopāshtamī. From that day, Lord Vāsudeva served as a cowherd, whereas previously He had tended the calves."

The word padaih indicates that Lord Krishna blessed the earth by walking on her surface with His lotus feet. The Lord wore no shoes or other footgear but walked barefoot in the forest, giving great anxiety to the girls of Vrindāvana, who feared that His soft lotus feet would be injured.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verses 10-12

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.10-12

kvacid gāyati gāyatsu

madāndhālishv anuvrataih

upagīyamāna-caritah

pathi sańkarshanānvitah

anujalpati jalpantam

kala-vākyaih śukam kvacit

kvacit sa-valgu kūjantam

anukūjati kokilam

kvacic ca kāla-hamsānām

anukūjati kūjitam

abhinrityati nrityantam

barhinam hāsayan kvacit

megha-gambhīrayā vācā

nāmabhir dūra-gān paśūn

kvacid āhvayati prītyā

go-gopāla-manojñayā

SYNONYMS

kvacit — sometimes; gāyati — He sings; gāyatsu — when they are singing; mada-andha — blinded by intoxication; alishu — the bees; anuvrataih — along with His companions; upagīyamāna — being chanted; caritah — His pastimes; pathi — upon the path; sańkarshana-anvitah — accompanied by Lord Baladeva; anujalpati — He chatters in imitation; jalpantam — of the chattering; kala-vākyaih — with broken speech; śukam — parrot; kvacit — sometimes; kvacit — sometimes; sa — with; valgu — charming; kūjantam — cuckooing; anukūjati — He imitates the cuckooing; kokilam — of a cuckoo; kvacit — sometimes; ca — and; kala-hamsānām — of the swans; anukūjati kūjitam — imitates the cooing; abhinrityati — He dances in front of; nrityantam — dancing; barhinam — a peacock; hāsayan — making laugh; kvacit — sometimes; megha — like clouds; gambhirayā — grave; vācā — with His voice; nāmabhih — by name; dūra-gān — who had strayed far away; paśūn — the animals; kvacit — sometimes; āhvayati — He calls; prītyā — affectionately; go — to the cows; gopāla — and the cowherd boys; manah-jñayā — which (voice) charms the mind.

TRANSLATION

Sometimes the honeybees in Vrindāvana became so mad with ecstasy that they closed their eyes and began to sing. Lord Krishna, moving along the forest path with His cowherd boyfriends and Baladeva, would then respond to the bees by imitating their singing while His friends sang about His pastimes. Sometimes Lord Krishna would imitate the chattering of a parrot, sometimes, with a sweet voice, the call of a cuckoo, and sometimes the cooing of swans. Sometimes He vigorously imitated the dancing of a peacock, making His cowherd boyfriends laugh. Sometimes, with a voice as deep as the rumbling of clouds, He would call out with great affection the names of the animals who had wandered far from the herd, thus enchanting the cows and the cowherd boys.

PURPORT

Śrīla Sanātana Gosvāmī explains that Lord Krishna would joke with His friends, saying, "Just look, this peacock does not know how to dance properly," whereupon the Lord would vigorously imitate the peacock's dancing, causing great laughter among His friends. The bees in Vrindāvana would drink the sap of the forest flowers, and the combination of this nectar and the association of Śrī Krishna made them mad with intoxication. Thus they closed their eyes in ecstasy and expressed their satisfaction by humming. And this humming was also expertly imitated by the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 13

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.13

cakora-krauñca-cakrāhva-

bhāradvājāmś ca barhinah

anurauti sma sattvānām

bhīta-vad vyāghra-simhayoh

SYNONYMS

cakora-krauñca-cakrāhva-bhāradvājān ca — the cakora, krauñca, cakrāhva and bhāradvāja birds; barhinah — the peacocks; anurauti sma — He would call out in imitation of; sattvānām — together with the other creatures; bhīta-vat — acting as if afraid; vyāghra-simhayoh — of the tigers and lions.

TRANSLATION

Sometimes He would cry out in imitation of birds such as the cakoras, krauñcas, cakrāhvas, bhāradvājas and peacocks, and sometimes He would run away with the smaller animals in mock fear of lions and tigers.

PURPORT

The word bhīta-vat, "as if afraid," indicates that Lord Krishna played just like an ordinary boy and ran with the smaller forest creatures in mock fear of the lions and tigers. Actually, in Vrindāvana, the abode of the Lord, the lions and tigers are not violent, and thus there is no reason to fear them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 14

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.14

kvacit krīdā-pariśrāntam

gopotsańgopabarhanam

svayam viśramayaty āryam

pāda-samvāhanādibhih

SYNONYMS

kvacit — sometimes; krīdā — by playing; pariśrāntam — fatigued; gopa — of a cowherd boy; utsańga — the lap; upabarhanam — using as His pillow; svayam — personally; viśramayati — relieves Him from His fatigue; āryam — His elder brother; pāda-samvāhana-ādibhih — by massaging His feet and offering other services.

TRANSLATION

When His elder brother, fatigued from playing, would lie down with His head upon the lap of a cowherd boy, Lord Krishna would help Him relax by personally massaging His feet and offering other services.

PURPORT

The word pāda-samvāhanādibhih indicates that Lord Krishna would massage Balarāma's feet, fan Him and bring Him river water to drink.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 15

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.15

nrityato gāyatah kvāpi

valgato yudhyato mithah

grihīta-hastau gopālān

hasantau praśaśamsatuh

SYNONYMS

nrityatah — who were dancing; gāyatah — singing; kva api — sometimes; valgatah — moving about; yudhyatah — fighting; mithah — with one another; grihīta-hastau — holding Their hands together; gopālān — the cowherd boys; hasantau — laughing; praśaśamsatuh — They offered praise.

TRANSLATION

Sometimes, as the cowherd boys danced, sang, moved about and playfully fought with each other, Krishna and Balarāma, standing nearby hand in hand, would glorify Their friends' activities and laugh.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 16

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.16

kvacit pallava-talpeshu

niyuddha-śrama-karśitah

vriksha-mūlāśrayah śete

gopotsańgopabarhanah

SYNONYMS

kvacit — sometimes; pallava — made from new twigs and buds; talpeshu — upon beds; niyuddha — from the fighting; śrama — by fatigue; karśitah — worn out; vriksha — of a tree; mūla — at the base; āśrayah — taking shelter; śete — He lay down; gopa-utsańga — the lap of a cowherd boy; upabarhanah — as His pillow.

TRANSLATION

Sometimes Lord Krishna grew tired from fighting and lay down at the base of a tree, resting upon a bed made of soft twigs and buds and using the lap of a cowherd friend as His pillow.

PURPORT

The word pallava-talpeshu implies that Lord Krishna expanded Himself into many forms and lay down upon the many beds of twigs, leaves and flowers hastily constructed by His enthusiastic cowherd friends.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 17

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.17

pāda-samvāhanam cakruh

kecit tasya mahātmanah

apare hata-pāpmāno

vyajanaih samavījayan

SYNONYMS

pāda-samvāhanam — the massaging of the feet; cakruh — did; kecit — some of them; tasya — of Him; mahā-ātmanah — great souls; apare — others; hata-pāpmānah — who were free from all sins; vyajanaih — with fans; samavījayan — perfectly fanned Him.

TRANSLATION

Some of the cowherd boys, who were all great souls, would then massage His lotus feet, and others, qualified by being free of all sin, would expertly fan the Supreme Lord.

PURPORT

The word samavījayan indicates that the cowherd boys fanned the Lord very carefully and expertly, creating gentle and cooling breezes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 18

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.18

anye tad-anurūpāni

manojñāni mahātmanah

gāyanti sma mahā-rāja

sneha-klinna-dhiyah śanaih

SYNONYMS

anye — others; tat-anurūpāni — suitable for the occasion; manah-jñāni — attractive to the mind; mahā-ātmanah — of the great personality (Lord Krishna); gāyanti sma — they would sing; mahā-rāja — O King Parīkshit; sneha — by love; klinna — melted; dhiyah — their hearts; śanaih — slowly.

TRANSLATION

My dear King, other boys would sing enchanting songs appropriate to the occasion, and their hearts would melt out of love for the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 19

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.19

evam nigūdhātma-gatih sva-māyayā

gopātmajatvam caritair vidambayan

reme ramā-lālita-pāda-pallavo

grāmyaih samam grāmya-vad īśa-ceshtitah

SYNONYMS

evam — in this way; nigūdha — hidden away; ātma-gatih — His personal opulence; sva-māyayā — by His own mystical potency; gopa-ātmajatvam — the status of being the son of a cowherd; caritaih — by His activities; vidambayan — pretending; reme — He enjoyed; ramā — by the goddess of fortune; lālita — attended; pāda-pallavah — His feet, which are tender like new buds; grāmyaih samam — together with village persons; grāmya-vat — like a village personality; īśa-ceshtitah — although also displaying feats unique to the Supreme Lord.

TRANSLATION

In this way the Supreme Lord, whose soft lotus feet are personally attended by the goddess of fortune, concealed His transcendental opulences by His internal potency and acted like the son of a cowherd. Yet even while enjoying like a village boy in the company of other village residents, He often exhibited feats only God could perform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 2

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.2

tan mādhavo venum udīrayan vrito

gopair grinadbhih sva-yaśo balānvitah

paśūn puraskritya paśavyam āviśad

vihartu-kāmah kusumākaram vanam

SYNONYMS

tat — thus; mādhavah — Lord Śrī Mādhava; venum — His flute; udīrayan — sounding; vritah — surrounded; gopaih — by the cowherd boys; grinadbhih — who were chanting; sva-yaśah — His glories; bala-anvitah — accompanied by Lord Balarāma; paśūn — the animals; puraskritya — keeping in front; paśavyam — full of nourishment for the cows; āviśat — He entered; vihartu-kāmah — desiring to enjoy pastimes; kusuma-ākaram — rich with flowers; vanam — the forest.

TRANSLATION

Thus desiring to enjoy pastimes, Lord Mādhava, sounding His flute, surrounded by cowherd boys who were chanting His glories, and accompanied by Lord Baladeva, kept the cows before Him and entered the Vrindāvana forest, which was full of flowers and rich with nourishment for the animals.

PURPORT

Śrīla Sanātana Gosvāmī has explained the various meanings of the word mādhava as follows: Mādhava normally indicates Krishna to be "the Lord, who is the consort of the goddess of fortune, Lakshmī." This name also implies that Lord Krishna descended in the dynasty of Madhu. Since the spring season is also known as Mādhava, it is understood that as soon as Lord Krishna entered the Vrindāvana forest, it automatically exhibited all the opulences of spring, becoming filled with flowers, breezes and a celestial atmosphere. Another reason Lord Krishna is known as Mādhava is that He enjoys His pastimes in madhu, the taste of conjugal love.

Lord Krishna would loudly sound His flute as He entered the forest of Śrī Vrindāvana, thus giving inconceivable bliss to all the residents of His hometown, Vraja-dhāma. These simple pastimes of playfully entering the forest, playing on the flute and so forth were performed daily in the spiritual land of Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 20

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.20

śrīdāmā nāma gopālo

rāma-keśavayoh sakhā

subala-stokakrishnādyā

gopāh premnedam abruvan

SYNONYMS

śrīdāmā nāma — named Śrīdāmā; gopālah — the cowherd boy; rāma-keśavayoh — of Lord Rāma and Lord Krishna; sakhā — the friend; subala-stokakrishna-ādyāh — Subala, Stokakrishna and others; gopāh — cowherd boys; premnā — with love; idam — this; abruvan — spoke.

TRANSLATION

Once, some of the cowherd boys — Śrīdāmā, the very close friend of Rāma and Krishna, along with Subala, Stokakrishna and others — lovingly spoke the following words.

PURPORT

The word premnā, "with love," indicates that the request the cowherd boys are about to place before Lord Krishna and Lord Balarāma is motivated by love, not personal desire. The cowherd boys were eager for Krishna and Balarāma to exhibit Their pastimes of killing demons and to enjoy the delicious fruits of the Tāla forest, and therefore they made the following request.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 21

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.21

rāma rāma mahā-bāho

krishna dushta-nibarhana

ito 'vidūre su-mahad

vanam tālāli-sańkulam

SYNONYMS

rāma rāma — O Rāma: mahā-bāho — O mighty-armed one; krishna — O Krishna; dushta-nibarhana — O eliminator of the miscreants; itah — from here; avidūre — not far; su-mahat — very expansive; vanam — a forest; tāla-āli — with rows of palm trees; sańkulam — filled.

TRANSLATION

[The cowherd boys said:] O Rāma, Rāma, mighty-armed one! O Krishna, destroyer of the miscreants! Not far from here is a very great forest filled with rows of palm trees.

PURPORT

As stated in the Śrī Varāha Purāna:

asti govardhanam nāma

kshetram parama-durlabham

mathurā-paścime bhāge

adūrād yojana-dvayam

"Not far from the western side of Mathurā, at a distance of two yojanas [sixteen miles], is the holy place named Govardhana, which is most difficult to attain." It is also stated in the Varāha Purāna:

asti tāla-vanam nāma

dhenakāsura-rakshitam

mathurā-paścime bhāge

adūrād eka-yojanam

"Not far from the western side of Mathurā, one yojana away [eight miles], is the forest known as Tālavana, which was guarded by Dhenukāsura." Thus it appears that the Tālavana forest is located midway between Mathurā and Govardhana Hill. The forest of Tālavana is described in the Śrī Hari-vamśa as follows:

sa tu deśah samah snigdhah

su-mahān krishna-mrittikah

darbha-prāyah sthulī-bhūto

loshtra-pāshāna-varjitah

"The land there is even, smooth and very expansive. The earth is black, densely covered with darbha grass and devoid of stones and pebbles."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 22

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.22

phalāni tatra bhūrīni

patanti patitāni ca

santi kintv avaruddhāni

dhenukena durātmanā

SYNONYMS

phalāni — the fruits; tatra — there; bhūrīni — very many; patanti — are falling; patitāni — have already fallen; ca — and; santi — they are; kintu — however; avaruddhāni — kept under control; dhenukena — by Dhenuka; durātmanā — the evil one.

TRANSLATION

In that Tālavana forest many fruits are falling from the trees, and many are already lying on the ground. But all the fruits are being guarded by the evil Dhenuka.

PURPORT

The demon Dhenuka would not allow anyone to eat the delicious ripe palm fruits of the Tālavana, and Krishna's young boyfriends protested this unjust usurpation of the right to enjoy the fruits of a public forest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 23

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.23

so 'ti-vīryo 'suro rāma

he krishna khara-rūpa-dhrik

ātma-tulya-balair anyair

jñātibhir bahubhir vritah

SYNONYMS

sah — he; ati-vīryah — very powerful; asurah — a demon; rāma — O Rāma; he krishna — O Krishna; khara-rūpa — the form of an ass; dhrik — assuming; ātma-tulya — equal to himself; balaih — whose strength; anyaih — with others; jñātibhih — companions; bahubhih — many; vritah — surrounded.

TRANSLATION

O Rāma, O Krishna! Dhenuka is a most powerful demon and has assumed the form of an ass. He is surrounded by many friends who have assumed a similar shape and who are just as powerful as he.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 24

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.24

tasmāt krita-narāhārād

bhītair nribhir amitra-han

na sevyate paśu-ganaih

pakshi-sańghair vivarjitam

SYNONYMS

tasmāt — of him; krita-nara-āhārāt — who has eaten human beings; bhītaih — who are afraid; nribhih — by the human beings; amitra-han — O killer of enemies; na sevyate — is not resorted to; paśu-ganaih — by the various animals; pakshi-sańghaih — by the flocks of birds; vivarjitam — abandoned.

TRANSLATION

The demon Dhenuka has eaten men alive, and therefore all people and animals are terrified of going to the Tāla forest. O killer of the enemy, even the birds are afraid to fly there.

PURPORT

The cowherd boyfriends of Lord Krishna and Lord Balarāma encouraged the two brothers to go at once to the Tāla forest and kill the ass demon. Indeed, here they address the brothers as amitra-han, "killer of the enemy." The cowherd boys were engaged in ecstatic meditation upon the potency of the Supreme Personality of Godhead and reasoned thus: "Krishna has already killed terrible demons like Baka and Agha, so what is so special about this obnoxious jackass named Dhenuka, who has become public enemy number one in Vrindāvana?"

The cowherd boys wanted Krishna and Balarāma to kill the demons so that all the pious inhabitants of Vrindāvana could enjoy the fruits in the Tāla forest. Thus they requested the special favor that the ass demons be killed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 25

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.25

vidyante 'bhukta-pūrvāni

phalāni surabhīni ca

esha vai surabhir gandho

vishūcīno 'vagrihyate

SYNONYMS

vidyante — are present; abhukta-pūrvāni — never before tasted; phalāni — fruits; surabhīni — fragrant; ca — and; eshah — this; vai — indeed; surabhih — fragrant; gandhah — aroma; vishūcīnah — spreading everywhere; avagrihyate — is perceived.

TRANSLATION

In the Tāla forest are sweet-smelling fruits no one has ever tasted. Indeed, even now we can smell the fragrance of the tāla fruits spreading all about.

PURPORT

According to Śrīla Śrīdhara Svāmī, the sweet fragrance of the tāla fruits was carried by an easterly wind, which is conducive to rain in the Vrindāvana area. This easterly wind generally blows in the month of Bhādra and thus indicates the excellent ripeness of the fruits, while the fact that the boys could smell them indicates the nearness of the Tāla forest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 26

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.26

prayaccha tāni nah krishna

gandha-lobhita-cetasām

vāñchāsti mahatī rāma

gamyatām yadi rocate

SYNONYMS

prayaccha — please give; tāni — them; nah — to us; krishna — O Krishna; gandha — by the fragrance; lobhita — made greedy; cetasām — whose minds; vāñchā — the desire; asti — is; mahatī — great; rāma — O Rāma; gamyatām — let us go; yadi — if; rocate — it appears like a good idea.

TRANSLATION

O Krishna! Please get those fruits for us. Our minds are so attracted by their aroma! Dear Balarāma, our desire to have those fruits is very great. If You think it's a good idea, let's go to that Tāla forest.

PURPORT

Although neither man nor bird nor beast could even approach the Tāla forest, the cowherd boys had so much faith in Lord Krishna and Lord Balarāma that they took it for granted the two Lords could effortlessly kill the sinful ass demons and acquire the delicious tāla fruits. Lord Krishna's cowherd boyfriends are exalted, self-realized souls who would not ordinarily become greedy for sweet fruits. In fact, they are simply joking with the Lord and enthusing His pastimes, urging Him to perform unprecedented heroic feats in the Tāla forest. Innumerable demons disturbed the sublime atmosphere of Vrindāvana during Lord Krishna's presence there, and the Lord would kill such demons as a popular daily event.

Since Lord Krishna had already killed many demons, on this particular day He decided to give first honors to Lord Balarāma, who would demolish the first demon, Dhenuka. By the words yadi rocate, the cowherd boys indicate that Lord Krishna and Lord Balarāma need not kill the demon simply to satisfy them; rather, They should do so only if the Lords Themselves found the concept appealing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 27

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.27

evam suhrid-vacah śrutvā

suhrit-priya-cikīrshayā

prahasya jagmatur gopair

vritau tālavanam prabhū

SYNONYMS

evam — thus; suhrit — of Their friends; vacah — the words; śrutvā — hearing; suhrit — to Their friends; priya — pleasure; cikīrshayā — desiring to give; prahasya — laughing; jagmatuh — the two of Them went; gopaih — by the cowherd boys; vritau — surrounded; tāla-vanam — to the Tāla forest; prabhū — the two Lords.

TRANSLATION

Hearing the words of Their dear companions, Krishna and Balarāma laughed and, desiring to please them, set off for the Tālavana surrounded by Their cowherd boyfriends.

PURPORT

Lord Krishna was thinking, "How can a mere ass be so formidable?" And thus He smiled at the petition of His boyfriends. As stated by Lord Kapila in the Śrīmad-Bhāgavatam (3.28.32), hāsam harer avanatākhila-loka-tīvra-śokāśru-sāgara-viśoshanam aty-udāram: "The smile and laughter of the Supreme Lord Hari is most magnanimous. Indeed, for those who bow down to the Lord, His smile and laughter dry up the ocean of tears caused by the intense suffering of this world." Thus, to encourage Their boyfriends, Lord Krishna and Lord Balarāma smiled, laughed and immediately set out with them for the Tāla forest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 28

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.28

balah praviśya bāhubhyām

tālān samparikampayan

phalāni pātayām āsa

matań-gaja ivaujasā

SYNONYMS

balah — Balarāma; praviśya — entering; bāhubhyām — with His two arms; tālān — the palm trees; samparikampayan — making shake all around; phalāni — the fruits; pātayām āsa — He made fall; matam-gajah — a maddened elephant; iva — just as; ojasā — by His strength.

TRANSLATION

Lord Balarāma entered the Tāla forest first. Then with His two arms He began forcefully shaking the trees with the power of a maddened elephant, causing the tāla fruits to fall to the ground.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 29

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.29

phalānām patatām śabdam

niśamyāsura-rāsabhah

abhyadhāvat kshiti-talam

sa-nagam parikampayan

SYNONYMS

phalānām — of the fruits; patatām — which are falling; śabdam — the sound; niśamya — hearing; asura-rāsabhah — the demon in the form of a jackass; abhyadhāvat — ran forward; kshiti-talam — the surface of the earth; sa-nagam — together with the trees; parikampayan — making tremble.

TRANSLATION

Hearing the sound of the falling fruits, the ass demon Dhenuka ran forward to attack, making the earth and trees tremble.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 3

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.3

tan mañju-ghoshāli-mriga-dvijākulam

mahan-manah-prakhya-payah-sarasvatā

vātena jushtam śata-patra-gandhinā

nirīkshya rantum bhagavān mano dadhe

SYNONYMS

tat — that forest; mañju — charming; ghosha — whose sounds; ali — with bees; mriga — animals; dvija — and birds; ākulam — filled; mahat — of great souls; manah — the minds; prakhya — resembling; payah — whose water; sarasvatā — with a lake; vātena — by the wind; jushtam — served; śata-patra — of hundred-petaled lotuses; gandhinā — with the fragrance; nirīkshya — observing; rantum — to take pleasure; bhagavān — the Supreme Personality of Godhead; manah — His mind; dadhe — turned.

TRANSLATION

The Supreme Personality of Godhead looked over that forest, which resounded with the charming sounds of bees, animals and birds, and which was enhanced by a lake whose clear water resembled the minds of great souls and by a breeze carrying the fragrance of hundred-petaled lotuses. Seeing all this, Lord Krishna decided to enjoy the auspicious atmosphere.

PURPORT

Lord Krishna saw that the Vrindāvana forest was giving pleasure to all five senses. The bees, birds, and animals made charming sounds that brought sweet pleasure to the ears. The wind was faithfully rendering service to the Lord by blowing throughout the forest, carrying the cool moisture of a transparent lake and thus giving pleasure to the sense of touch. By the sweetness of the wind, even the sense of taste was being stimulated, and the fragrance of lotus flowers was bringing pleasure to the nostrils. And the entire forest was endowed with heavenly beauty, which was giving spiritual bliss to the eyes. Śrīla Viśvanātha Cakravartī Thākura has thus explained the significance of this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 30

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.30

sametya tarasā pratyag

dvābhyām padbhyām balam balī

nihatyorasi kā-śabdam

muñcan paryasarat khalah

SYNONYMS

sametya — meeting Him; tarasā — swiftly; pratyak — hind; dvābhyām — with the two; padbhyām — legs; balam — Lord Baladeva; balī — the powerful demon; nihatya — striking; urasi — upon the chest; kā-śabdam — an ugly braying sound; muñcan — releasing; paryasarat — ran around; khalah — the jackass.

TRANSLATION

The powerful demon rushed up to Lord Baladeva and sharply struck the Lord's chest with the hooves of his hind legs. Then Dhenuka began to run about, braying loudly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 31

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.31

punar āsādya samrabdha

upakroshtā parāk sthitah

caranāv aparau rājan

balāya prākshipad rushā

SYNONYMS

punah — again; āsādya — approaching Him; samrabdhah — furious; upakroshtā — the ass; parāk — with his back toward the Lord; sthitah — standing; caranau — two legs; aparau — hind; rājan — O King Parīkshit; balāya — at Lord Balarāma; prākshipat — he hurled; rushā — with anger.

TRANSLATION

Moving again toward Lord Balarāma, O King, the furious ass situated himself with his back toward the Lord. Then, screaming in rage, the demon hurled his two hind legs at Him.

PURPORT

The word upakroshtā indicates an ass and also one who is crying out nearby. Thus it is indicated herein that the powerful Dhenuka made horrible, angry sounds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 32

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.32

sa tam grihītvā prapador

bhrāmayitvaika-pāninā

cikshepa trina-rājāgre

bhrāmana-tyakta-jīvitam

SYNONYMS

sah — He; tam — him; grihītvā — seizing; prapadoh — by the hooves; bhrāmayitvā — whirling around; eka-pāninā — with a single hand; cikshepa — He threw; trina-rāja-agre — into the top of a palm tree; bhrāmana — by the whirling; tyakta — giving up; jīvitam — his life.

TRANSLATION

Lord Balarāma seized Dhenuka by his hooves, whirled him about with one hand and threw him into the top of a palm tree. The violent wheeling motion killed the demon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 33

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.33

tenāhato mahā-tālo

vepamāno brihac-chirāh

pārśva-stham kampayan bhagnah

sa cānyam so 'pi cāparam

SYNONYMS

tena — by that (body of the dead Dhenukāsura); āhatah — struck; mahā-tālah — the great palm tree; vepamānah — trembling; brihat-śirāh — which had a large top; pārśva-stham — another situated beside it; kampayan — making shake; bhagnah — broken; sah — that; ca — and; anyam — another; sah — that; api — yet; ca — and; aparam — another.

TRANSLATION

Lord Balarāma threw the dead body of Dhenukāsura into the tallest palm tree in the forest, and when the dead demon landed in the treetop, the tree began shaking. The great palm tree, causing a tree by its side also to shake, broke under the weight of the demon. The neighboring tree caused yet another tree to shake, and this one struck yet another tree, which also began shaking. In this way many trees in the forest shook and broke.

PURPORT

Lord Balarāma threw the demon Dhenuka so violently into the great palm tree that a chain reaction was unleashed, and many towering palm trees shook and then broke with a great crashing sound.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 34

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.34

balasya līlayotsrishta-

khara-deha-hatāhatāh

tālāś cakampire sarve

mahā-vāteritā iva

SYNONYMS

balasya — of Lord Balarāma; līlayā — as the pastime; utsrishta — thrown upward; khara-deha — by the body of the ass; hata-āhatāh — which were striking one another; tālāh — the palm trees; cakampire — shook; sarve — all; mahā-vāta — by a powerful wind; īritāh — blown; iva — as if.

TRANSLATION

Because of Lord Balarāma's pastime of throwing the body of the ass demon into the top of the tallest palm tree, all the trees began shaking and striking against one another as if blown about by powerful winds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 35

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.35

naitac citram bhagavati

hy anante jagad-īśvare

ota-protam idam yasmims

tantushv ańga yathā patah

SYNONYMS

na — not; etat — this; citram — surprising; bhagavati — for the Personality of Godhead; hi — indeed; anante — who is the unlimited; jagat-īśvare — the Lord of the the universe; ota-protam — spread out horizontally and vertically; idam — this universe; yasmin — upon whom; tantushu — upon its threads; ańga — my dear Parīkshit; yathā — just as, patah — a cloth.

TRANSLATION

My dear Parīkshit, that Lord Balarāma killed Dhenukāsura is not such a wonderful thing, considering that He is the unlimited Personality of Godhead, the controller of the entire universe. Indeed, the entire cosmos rests upon Him just as a woven cloth rests upon its own horizontal and vertical threads.

PURPORT

Unfortunate persons cannot appreciate the blissful pastimes of the Supreme Lord. In this connection Śrīla Jīva Gosvāmī explains that the Supreme Lord possesses unlimited potency and strength, as expressed here by the word anante. The Lord exhibits a tiny fraction of His power according to the need of a particular situation. Lord Balarāma desired to vanquish the gang of demoniac asses who had unlawfully seized the Tālavana forest, and therefore He exhibited just enough divine opulence to easily kill Dhenukāsura and the other demons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 36

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.36

tatah krishnam ca rāmam ca

jñātayo dhenukasya ye

kroshtāro 'bhyadravan sarve

samrabdhā hata-bāndhavāh

SYNONYMS

tatah — then; krishnam — at Lord Krishna; ca — and; rāmam — Lord Rāma; ca — and; jñātayah — the intimate companions; dhenukasya — of Dhenuka; ye — who; kroshtārah — the asses; abhyadravan — attacked; sarve — all samrabdhāh — enraged; hata-bāndhavāh — their friend having been killed.

TRANSLATION

The other ass demons, close friends of Dhenukāsura, were enraged upon seeing his death, and thus they all immediately ran to attack Krishna and Balarāma.

PURPORT

Śrīla Sanātana Gosvāmī makes the following comment on this verse: "It is stated here that the ass demons first attacked Krishna and then Balarāma (krishnam ca rāmam ca). One reason for this is that the demons, having seen the prowess of Lord Balarāma, thought it wise to attack Krishna first. Or it may be that out of affection for His elder brother, Lord Krishna placed Himself between Balarāma and the ass demons. The words krishnam ca rāmam ca may also be understood to indicate that Lord Balarāma, out of affection for His younger brother, went to Lord Krishna's side.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 37

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.37

tāms tān āpatatah krishno

rāmaś ca nripa līlayā

grihīta-paścāc-caranān

prāhinot trina-rājasu

SYNONYMS

tān tān — all of them, one by one; āpatatah — attacking; krishnah — Lord Krishna; rāmah — Lord Balarāma; ca — and; nripa — O King; līlayā — easily; grihīta — seizing; paścāt-caranān — their hind legs; prāhinot — threw; trina-rājasu — into the palm trees.

TRANSLATION

O King, as the demons attacked, Krishna and Balarāma easily seized them one after another by their hind legs and threw them all into the tops of the palm trees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 38

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.38

phala-prakara-sańkīrnam

daitya-dehair gatāsubhih

rarāja bhūh sa-tālāgrair

ghanair iva nabhas-talam

SYNONYMS

phala-prakara — with heaps of fruits; sańkīrnam — covered; daitya-dehaih — with the bodies of the demons; gata-asubhih — which were lifeless; rarāja — shone forth; bhūh — the earth; sa-tāla-agraih — with the tops of the palm trees; ghanaih — with clouds; iva — as; nabhah-talam — the sky.

TRANSLATION

The earth then appeared beautifully covered with heaps of fruits and with the dead bodies of the demons, which were entangled in the broken tops of the palm trees. Indeed, the earth shone like the sky decorated with clouds.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, the bodies of the demons were dark, like dark blue clouds, and the large quantity of blood that had flowed from their bodies appeared like bright red clouds. Thus the whole scene was very beautiful. The Supreme Personality of Godhead in His various forms, such as Rāma and Krishna, is always transcendental, and when He enacts His transcendental pastimes the result is always beautiful and transcendental, even when the Lord performs violent acts like killing the stubborn ass demons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 39

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.39

tayos tat su-mahat karma

niśamya vibudhādayah

mumucuh pushpa-varshāni

cakrur vādyāni tushtuvuh

SYNONYMS

tayoh — of the two brothers; tat — that; su-mahat — very great; karma — act; niśamya — hearing of; vibudha-ādayah — the demigods and other elevated living beings; mumucuh — they released; pushpa-varshāni — downpours of flowers; cakruh — they performed; vādyāni — music; tushtuvuh — they offered prayers.

TRANSLATION

Hearing of this magnificent feat of the two brothers, the demigods and other elevated living beings rained down flowers and offered music and prayers in glorification.

PURPORT

Śrīla Sanātana Gosvāmī comments that the demigods, great sages and other exalted beings were all astonished and ecstatic upon seeing the unusually swift and nonchalant way in which Krishna and Balarāma killed the very powerful ass demons in the Tāla forest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 4

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.4

sa tatra tatrāruna-pallava-śriyā

phala-prasūnoru-bharena pādayoh

spriśac chikhān vīkshya vanaspatīn mudā

smayann ivāhāgra-jam ādi-pūrushah

SYNONYMS

sah — He; tatra tatra — all around; aruna — reddish; pallava — of their buds; śrīyā — with the beauty; phala — of their fruits; prasūna — and flowers; uru-bharena — with the heavy burden; pādayoh — at His two feet; spriśat — touching; śikhān — the tips of their branches; vīkshya — seeing; vanaspatīn — the lordly trees; mudā — with joy; smayan — laughing; iva — almost; āha — spoke; agra-jam — to His elder brother, Lord Balarāma; ādi-pūrushah — the primeval Supreme Lord.

TRANSLATION

The primeval Lord saw that the stately trees, with their beautiful reddish buds and their heavy burden of fruits and flowers, were bending down to touch His feet with the tips of their branches. Thus He smiled gently and addressed His elder brother.

PURPORT

The words mudā smayann iva indicate that Lord Krishna was in a joking mood. He knew that the trees were actually bowing down to worship Him. But in the following verse the Lord, speaking in a friendly, lighthearted mood, gives the credit to His brother, Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 40

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.40

atha tāla-phalāny ādan

manushyā gata-sādhvasāh

trinam ca paśavaś cerur

hata-dhenuka-kānane

SYNONYMS

atha — then; tāla — of the palm trees; phalāni — the fruits; ādan — ate; manushyāh — the human beings; gata-sādhvasāh — having lost their fear; trinam — upon the grass; ca — and; paśavah — the animals; ceruh — grazed; hata — killed; dhenuka — of the demon Dhenuka; kānane — in the forest.

TRANSLATION

People now felt free to return to the forest where Dhenuka had been killed, and without fear they ate the fruits of the palm trees. Also, the cows could now graze freely upon the grass there.

PURPORT

According to the ācāryas, low-class people such as the pulindas ate the fruits of the palm trees, but Krishna's cowherd boyfriends considered them undesirable, since they had been tainted with the blood of the asses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 41

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.41

krishnah kamala-patrākshah

punya-śravana-kīrtanah

stūyamāno 'nugair gopaih

sāgrajo vrajam āvrajat

SYNONYMS

krishnah — Lord Śrī Krishna; kamala-patra-akshah — whose eyes are like lotus petals; punya-śravana-kīrtanah — hearing and chanting about whom is the most pious activity; stūyamānah — being glorified; anugaih — by His followers; gopaih — the cowherd boys; sa-agra-jah — together with His elder brother, Balarāma; vrajam — to Vraja; āvrajat — He returned.

TRANSLATION

Then lotus-eyed Lord Śrī Krishna, whose glories are most pious to hear and chant, returned home to Vraja with His elder brother, Balarāma. Along the way, the cowherd boys, His faithful followers, chanted His glories.

PURPORT

When the glories of Śrī Krishna are vibrated, both the speakers and the hearers are purified and become pious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 42

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.42

tam gorajaś-churita-kuntala-baddha-barha-

vanya-prasūna-rucirekshana-cāru-hāsam

venum kvanantam anugair upagīta-kīrtim

gopyo didrikshita-driśo 'bhyagaman sametāh

SYNONYMS

tam — Him; go-rajah — with the dust raised by the cows; churita — smeared; kuntala — within His locks of hair; baddha — placed; barha — a peacock feather; vanya-prasūna — with forest flowers; rucira-īkshana — charming eyes; cāru-hāsam — and a beautiful smile; venum — His flute; kvanantam — sounding; anugaih — by His companions; upagīta — being chanted; kīrtim — His glories; gopyah — the gopīs; didrikshita — eager to see; driśah — their eyes; abhyagaman — came forward; sametāh — in a body.

TRANSLATION

Lord Krishna's hair, powdered with the dust raised by the cows, was decorated with a peacock feather and forest flowers. The Lord glanced charmingly and smiled beautifully, playing upon His flute while His companions chanted His glories. The gopīs, all together, came forward to meet Him, their eyes very eager to see Him.

PURPORT

Superficially, the gopīs were young married girls, and therefore they would naturally be ashamed and fearful of casting loving glances at a beautiful young boy like Śrī Krishna. But Śrī Krishna is the Supreme Personality of Godhead, and all living beings are His eternal servants. Thus the gopīs, although the most pure-hearted of all great souls, did not hesitate to come forward and satisfy their love-struck eyes by drinking in the sight of beautiful young Krishna. The gopīs also relished the sweet sound of His flute and the enchanting fragrance of His body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 43

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.43

pītvā mukunda-mukha-sāragham akshi-bhrińgais

tāpam jahur viraha-jam vraja-yoshito 'hni

tat sat-kritim samadhigamya viveśa goshtham

savrīda-hāsa-vinayam yad apāńga-moksham

SYNONYMS

pītvā — drinking; mukunda-mukha — of the face of Lord Mukunda; sāragham — the honey; akshi-bhrińgaih — with their beelike eyes; tāpam — distress; jahuh — gave up; viraha-jam — based on separation; vraja-yoshitah — the ladies of Vrindāvana; ahni — during the day; tat — that; sat-kritim — offering of respect; samadhigamya — fully accepting; viveśa — He entered; goshtham — the cowherd village; sa-vrīda — with shame; hāsa — laughter; vinayam — and humbleness; yat — which; apāńga — of their sidelong glances; moksham — the release.

TRANSLATION

With their beelike eyes, the women of Vrindāvana drank the honey of the beautiful face of Lord Mukunda, and thus they gave up the distress they had felt during the day because of separation from Him. The young Vrindāvana ladies cast sidelong glances at the Lord — glances filled with bashfulness, laughter and submission — and Śrī Krishna completely accepting these glances as a proper offering of respect, entered the cowherd village.

PURPORT

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda describes this incident as follows: "All the gopīs in Vrindāvana remained very morose on account of Krishna's absence. All day they were thinking of Krishna in the forest or of Him herding cows in the pasture. When they saw Krishna returning, all their anxieties were immediately relieved, and they began to look at His face the way drones hover over the honey of the lotus flower. When Krishna entered the village, the young gopīs smiled and laughed. Krishna, while playing the flute, enjoyed the beautiful smiling faces of the gopīs."

The Supreme Lord, Śrī Krishna, is the supreme master of romantic skills, and thus He expertly exchanged loving feelings with the young cowherd girls of Vrindāvana. When a chaste young girl is in love, she glances at her beloved with shyness, jubilation and submission. When the beloved accepts her offering of love by receiving her glance and is thus satisfied with her, the loving young girl's heart becomes filled with happiness. These were exactly the romantic exchanges taking place between beautiful young Krishna and the loving cowherd girls of Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 44

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.44

tayor yaśodā-rohinyau

putrayoh putra-vatsale

yathā-kāmam yathā-kālam

vyadhattām paramāśishah

SYNONYMS

tayoh — to the two; yaśodā-rohinyau — Yaśodā and Rohinī (the mothers of Krishna and Balarāma, respectively); putrayoh — to their sons; putra-vatsale — who were very affectionate to their sons; yathā-kāmam — in accordance with Their desires; yathā-kālam — in accordance with the time and circumstances; vyadhattām — presented; parama-āśishah — first-class enjoyable offerings.

TRANSLATION

Mother Yaśodā and mother Rohinī, acting most affectionately toward their two sons, offered all the best things to Them in response to Their every desire and at the various appropriate times.

PURPORT

The word paramāśishah indicates the attractive blessings of a loving mother, which include wonderful food, beautiful clothes, jewelry, toys and constant affection. The words yathā-kāmam yathā-kālam indicate that although Yaśodā and Rohinī satisfied all the desires of their sons, Krishna and Balarāma, they also properly regulated the boys' activities. In other words, they prepared wonderful food for their children, but they saw to it that the boys ate at the proper time. Similarly, their children would play at the proper time and sleep at the proper time. The word yathā-kāmam does not indicate that the mothers indiscriminately allowed the boys to do whatever They liked, but in the proper, civilized way they showered their blessings upon their children.

Śrīla Sanātana Gosvāmī comments that the mothers loved their sons so much that as they embraced Them they would carefully check all Their limbs to see if They were healthy and strong.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 45

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.45

gatādhvāna-śramau tatra

majjanonmardanādibhih

nīvīm vasitvā rucirām

divya-srag-gandha-manditau

SYNONYMS

gata — gone; adhvāna-śramau — whose weariness from being upon the road; tatra — there (in Their home); majjana — by bathing; unmardana — massaging; ādibhih — and so on; nīvīm — in undergarments; vasitvā — being dressed; rucirām — charming; divya — transcendental; srak — with garlands; gandha — and fragrances; manditau — decorated.

TRANSLATION

By being bathed and massaged, the two young Lords were relieved of the weariness caused by walking on the country roads. Then They were dressed in attractive robes and decorated with transcendental garlands and fragrances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 46

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.46

janany-upahritam prāśya

svādy annam upalālitau

samviśya vara-śayyāyām

sukham sushupatur vraje

SYNONYMS

jananī — by Their mothers; upahritam — offered; prāśya — eating fully; svādu — delicious; annam — food; upalālitau — being pampered; samviśya — entering; vara — excellent; śayyāyām — upon bedding; sukham — happily; sushupatuh — the two of Them slept; vraje — in Vraja.

TRANSLATION

After dining sumptuously on the delicious food given Them by Their mothers and being pampered in various ways, the two brothers lay down upon Their excellent beds and happily went to sleep in the village of Vraja.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 47

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.47

evam sa bhagavān krishno

vrindāvana-carah kvacit

yayau rāmam rite rājan

kālindīm sakhibhir vritah

SYNONYMS

evam — thus; sah — He; bhagavān — the Supreme Personality of Godhead; krishnah — Krishna; vrindāvana-carah — wandering, and acting, in Vrindāvana; kvacit — once; yayau — went; rāmam rite — without Lord Balarāma; rājan — O King Parīkshit; kālindīm — to the river Yamunā; sakhibhih — by His friends; vritah — surrounded.

TRANSLATION

O King, the Supreme Lord Krishna thus wandered about the Vrindāvana area, performing His pastimes. Once, surrounded by His boyfriends, He went without Balarāma to the Yamunā River.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 48

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.48

atha gāvaś ca gopāś ca

nidāghātapa-pīditāh

dushtam jalam papus tasyās

trishnārtā visha-dūshitam

SYNONYMS

atha — then; gāvah — the cows; ca — and; gopāh — the cowherd boys; ca — and; nidāgha — of the summer; ātapa — by the glaring sun; pīditāh — distressed; dushtam — contaminated; jalam — the water; papuh — they drank; tasyāh — of the river; trisha-ārtāh — tormented by thirst; visha — by poison; dūshitam — spoiled.

TRANSLATION

At that time the cows and cowherd boys were feeling acute distress from the glaring summer sun. Afflicted by thirst, they drank the water of the Yamunā River. But it had been contaminated with poison.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verses 49-50

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.49-50

vishāmbhas tad upaspriśya

daivopahata-cetasah

nipetur vyasavah sarve

salilānte kurūdvaha

vīkshya tān vai tathā-bhūtān

krishno yogeśvareśvarah

īkshayāmrita-varshinyā

sva-nāthān samajīvayat

SYNONYMS

visha-ambhah — the poisoned water; tat — that; upaspriśya — simply touching; daiva — by the mystic potency of the Personality of Godhead; upahata — lost; cetasah — their consciousness; nipetuh — they fell down; vyasavah — lifeless; sarve — all of them; salila-ante — at the edge of the water; kuru-udvaha — O hero of the Kuru dynasty; vīkshya — seeing; tān — them; vai — indeed; tathā-bhūtān — in such a condition; krishnah — Lord Krishna; yoga-īśvara-īśvarah — the master of all masters of yoga; īkshayā — by His glance; amrita-varshinyā — which is a shower of nectar; sva-nāthān — those who accepted only Him as their master; samajīvayat — brought back to life.

TRANSLATION

As soon as they touched the poisoned water, all the cows and boys lost their consciousness by the divine power of the Lord and fell lifeless at the water's edge. O hero of the Kurus, seeing them in such a condition, Lord Krishna, the master of all masters of mystic potency, felt compassion for these devotees, who had no Lord other than Him. Thus He immediately brought them back to life by showering His nectarean glance upon them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 5

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.5

śrī-bhagavān uvāca

aho amī deva-varāmarārcitam

pādāmbujam te sumanah-phalārhanam

namanty upādāya śikhābhir ātmanas

tamo-'pahatyai taru-janma yat-kritam

SYNONYMS

śrī-bhagavān uvāca — Lord Śrī Krishna said; aho — oh; amī — these; deva-vara — O best of Lords (Śrī Balarāma); amara — by the immortal demigods; arcitam — worshiped; pāda-ambujam — to the lotus feet; te — of You; sumanah — of flowers; phala — and fruits; arhanam — offerings; namanti — they are bowing down; upādāya — presenting; śikhābhih — with their heads; ātmanah — their own; tamah — darkness of ignorance; apahatyai — for the purpose of eliminating; taru-janma — their birth as trees; yat — by which ignorance; kritam — created.

TRANSLATION

The Supreme Personality of Godhead said: O greatest of Lords, just see how these trees are bowing their heads at Your lotus feet, which are worshipable by the immortal demigods. The trees are offering You their fruits and flowers to eradicate the dark ignorance that has caused their birth as trees.

PURPORT

The trees of Vrindāvana were thinking that because of past offenses they had now taken birth as trees and, being immovable, could not accompany Lord Krishna in His wanderings throughout the Vrindāvana area. In fact, all the creatures of Vrindāvana, including the trees and cows, were great souls who could personally associate with the Supreme Personality of Godhead. But because of ecstatic sentiments of separation, the trees considered themselves in ignorance and thus tried to purify themselves by bowing down at the lotus feet of Krishna and Balarāma. Lord Krishna understanding their mentality, simultaneously glanced at them with affection and praised their devotional service before His older brother, Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 51

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.51

te sampratīta-smritayah

samutthāya jalāntikāt

āsan su-vismitāh sarve

vīkshamānāh parasparam

SYNONYMS

te — they; sampratīta — regaining perfectly; smritayah — their memory; samutthāya — rising up; jala-antikāt — from out of the water; āsan — they became; su-vismitāh — very surprised; sarve — all; vīkshamānāh — looking; parasparam — at one another.

TRANSLATION

Regaining their full consciousness, the cows and boys stood up out of the water and began to look at one another in great astonishment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 52

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.52

anvamamsata tad rājan

govindānugrahekshitam

pītvā visham paretasya

punar utthānam ātmanah

SYNONYMS

anvamamsata — they subsequently thought; tat — that; rājan — O King Parīkshit; govinda — of Lord Govinda; anugraha-īkshitam — due to the merciful glance; pītvā — having drunk; visham — poison; paretasya — of those who have lost their lives; punah — once again; utthānam — rising up; ātmanah — on their own.

TRANSLATION

O King, the cowherd boys then considered that although they had drunk poison and in fact had died, simply by the merciful glance of Govinda they had regained their lives and stood up by their own strength.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fifteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Killing of Dhenuka, the Ass Demon."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 6

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.6

ete 'linas tava yaśo 'khila-loka-tīrtham

gāyanta ādi-purushānupatham bhajante

prāyo amī muni-ganā bhavadīya-mukhyā

gūdham vane 'pi na jahaty anaghātma-daivam

SYNONYMS

ete — these; alinah — bees; tava — Your; yaśah — glories; akhila-loka — for all worlds; tīrtham — the place of pilgrimage; gāyantah — are chanting; ādi-purusha — O original Personality of Godhead; anupatham — following You along the path; bhajante — they are engaged in worshiping; prāyah — for the most part; amī — these; muni-ganāh — great sages; bhavadīya — among Your devotees; mukhyāh — the most intimate; gūdham — hidden; vane — within the forest; api — even though; na jahati — they do not abandon; anagha — O sinless one; ātma-daivam — their own worshipable Deity.

TRANSLATION

O original personality, these bees must all be great sages and most elevated devotees of Yours, for they are worshiping You by following You along the path and chanting Your glories, which are themselves a holy place for the entire world. Though You have disguised Yourself within this forest, O sinless one, they refuse to abandon You, their worshipable Lord.

PURPORT

The word gūdham is significant in this verse. It indicates that although the Supreme Personality of Godhead in His form of Krishna or Balarāma appears like an ordinary human being within the material world, great sages always recognize the Lord as the Supreme Absolute Truth. All the transcendental forms of Godhead are eternal and full of bliss and knowledge, exactly the opposite of our material bodies, which are temporary and full of misery and ignorance.

One meaning of the word tīrtha is "the means for crossing beyond material existence." Simply by hearing the glories of the Supreme Lord or by chanting them, one immediately comes to the spiritual platform, beyond material existence. Thus the Lord's transcendental glories are here described as a tīrtha for everyone in the world. The word gāyantah indicates that great sages give up their vows of silence and other selfish processes to glorify the activities of the Supreme Lord. Real silence means to not speak nonsense, to limit one's verbal activities to those sounds, statements and discussions relevant to the loving service of the Supreme Lord.

The word anagha indicates that the Supreme Lord never performs sinful or offensive activities. The word also indicates that the Lord immediately excuses a sin or offense committed by a sincere loving devotee who may accidentally deviate from the Lord's service. In the specific context of this verse, the word anagha indicates that Lord Balarāma was not disturbed by the bees who were constantly following Him (anupatham). The Lord blessed them by saying, "O bees, come into My confidential grove and feel free to taste its fragrance."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 7

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.7

nrityanty amī śikhina īdya mudā harinyah

kurvanti gopya iva te priyam īkshanena

sūktaiś ca kokila-ganā griham āgatāya

dhanyā vanaukasa iyān hi satām nisargah

SYNONYMS

nrityanti — are dancing; amī — these; śikhinah — peacocks; īdya — O worshipable Lord; mudā — with joy; harinyah — the female deer; kurvanti — are making; gopyah — the gopīs; iva — as if; te — for You; priyam — gratification; īkshanena — by their glancing; sūktaih — with Vedic prayers; ca — and; kokila-ganāh — the cuckoos; griham — to their home; āgatāya — who has arrived; dhanyāh — fortunate; vana-okasah — the residents of the forest; iyān — such; hi — indeed; satām — of saintly personalities; nisargah — the nature.

TRANSLATION

O worshipable one, these peacocks are dancing before You out of joy, these doe are pleasing You with affectionate glances, just as the gopīs do, and these cuckoos are honoring You with Vedic prayers. All these residents of the forest are most fortunate, and their behavior toward You certainly befits great souls receiving another great soul at home.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 8

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.8

dhanyeyam adya dharanī trina-vīrudhas tvat-

pāda-spriśo druma-latāh karajābhimrishtāh

nadyo 'drayah khaga-mrigāh sadayāvalokair

gopyo 'ntarena bhujayor api yat-sprihā śrīh

SYNONYMS

dhanyā — fortunate; iyam — this; adya — now; dharanī — the earth; trina — her grasses; vīrudhah — and bushes; tvat — Your; pāda — of the feet; spriśah — receiving the touch; druma — the trees; latāh — and creepers; kara-ja — by Your fingernails; abhimrishtāh — touched; nadyah — the rivers; adrayah — and mountains; khaga — the birds; mrigāh — and animals; sadaya — merciful; avalokaih — by Your glances; gopyah — the gopīs; antarena — in between; bhujayoh — Your two arms; api — indeed; yat — for which; sprihā — maintains the desire; śrīh — the goddess of fortune.

TRANSLATION

This earth has now become most fortunate, because You have touched her grass and bushes with Your feet and her trees and creepers with Your fingernails, and because You have graced her rivers, mountains, birds and animals with Your merciful glances. But above all, You have embraced the young cowherd women between Your two arms — a favor hankered after by the goddess of fortune herself.

PURPORT

The word adya, "now," indicates the time of Lord Balarāma and Lord Krishna's appearance on the earth. In His form of Varāha, Lord Krishna personally saved the earth, and, indeed, the earth is understood to rest perpetually on the potency of Śesha. Both Varāha and Śesha are expansions of Balarāma, who is Himself an expansion of Lord Krishna, the original Personality of Godhead. Lord Krishna's statement that "this earth has now become most fortunate" (dhanyeyam adya dharanī) indicates that nothing can equal the blessings of the Supreme Personality of Godhead in His personal form as Krishna, appearing simultaneously with His plenary expansion, Balarāma. The compound word karajābhimrishtāh, "touched by Your fingernails," indicates that as Krishna and Balarāma would move through the forest They would pick fruits and flowers from the trees, bushes and creepers and use this paraphernalia in Their pleasure pastimes. Sometimes They would break leaves off the plants and use them with the flowers to decorate Their bodies.

Krishna and Balarāma would glance lovingly and mercifully at all the rivers, hills and creatures in Vrindāvana. But the blessing received by the gopīs — being embraced directly between the Lord's arms — was the supreme benediction, desired even by the goddess of fortune herself. The goddess of fortune, who lives in Vaikuntha on the chest of Lord Nārāyana, once desired to be embraced on the chest of Śrī Krishna, and thus she performed severe austerities to achieve this blessing. Śrī Krishna informed her that her actual place was in Vaikuntha and that it was not possible for her to dwell upon His chest in Vrindāvana. Therefore she begged Krishna to allow her to remain on His chest in the form of a golden line, and He granted her this benediction. Śrīla Viśvanātha Cakravartī Thākura recounts this incident from the Purānas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15 Verse 9

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15.9

śrī-śuka uvāca

evam vrindāvanam śrīmat

krishnah prīta-manāh paśūn

reme sañcārayann adreh

sarid-rodhahsu sānugah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; evam — in this way; vrindāvanam — with the forest of Vrindāvana and its inhabitants; śrīmat — beautiful; krishnah — Lord Krishna; prīta-manāh — being satisfied in His mind; paśūn — the animals; reme — He took pleasure; sañcārayan — making them graze; adreh — in the vicinity of the mountain; sarit — of the river; rodhahsu — upon the banks; sa-anugah — together with His companions.

TRANSLATION

Śukadeva Gosvāmī said: Thus expressing His satisfaction with the beautiful forest of Vrindāvana and its inhabitants, Lord Krishna enjoyed tending the cows and other animals with His friends on the banks of the river Yamunā below Govardhana Hill.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 15

Canto 10: The Summum Bonum Chapter 15: The Killing of Dhenuka, the Ass Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.15 Summary

This chapter describes how Lord Balarāma and Lord Krishna, while tending Their cows in the pastures of Vrindāvana, killed Dhenukāsura, enabled the residents of Vrindāvana to eat the fruits of the tāla trees and saved the young cowherds from Kāliya's poison.

Revealing Their boyhood (pauganda) phase of pastimes, Rāma and Krishna were one day bringing the cows to pasture when They entered an attractive forest decorated with a clear lake. There They began playing forest sports along with Their friends. Pretending to tire, Lord Baladeva laid His head upon the lap of a cowherd boy and rested as Lord Krishna helped relieve His elder brother's fatigue by massaging His feet. Then Krishna also placed His head on the lap of a cowherd boy to rest, and another cowherd boy massaged His feet. In this way Krishna, Balarāma and Their cowherd friends enjoyed various pastimes.

During this play, Śrīdāmā, Subala, Stoka-krishna and other cowherd boys described to Rāma and Krishna a wicked and irrepressible demon named Dhenuka, who had assumed the form of a jackass and was living in the Tālavana forest near Govardhana Hill. This forest was full of many varieties of sweet fruits. But fearing this demon, no one dared try to relish the taste of those fruits, and thus someone had to kill the demon and all his associates. Lord Rāma and Lord Krishna, hearing of the situation, set off for this forest to fulfill the desire of Their companions.

Arriving at the Tālavana, Lord Balarāma shook many fruits out of the palm trees, and as soon as He did so the jackass demon, Dhenuka, ran swiftly to attack Him. But Balarāma grabbed his hind legs with one hand, whirled him around and threw him into the top of a tree, thus slaying him. All of Dhenukāsura's friends, overcome by fury, then rushed to attack, but Rāma and Krishna took hold of them one by one, swung them around and killed them, until the disturbance was finally finished. When Krishna and Balarāma returned to the cowherd community, Yaśodā and Rohinī placed Them on their respective laps. They kissed Their faces, fed Them with finely prepared food and then put Them to bed.

Some days later Lord Krishna went with His friends, but without His older brother, to the banks of the Kālindī in order to tend the cows. The cows and cowherd boys became very thirsty and drank some water from the Kālindī. But it had been contaminated with poison, and they all fell unconscious on the riverbank. Krishna then brought them back to life by the merciful rain of His glance, and all of them, regaining their consciousness, appreciated His great mercy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.16 Summary

SB 10.16.1: Śukadeva Gosvāmī said: Lord Śrī Krishna, the Supreme Personality of Godhead, seeing that the Yamunā River had been contaminated by the black snake Kāliya, desired to purify the river, and thus the Lord banished him from it.

SB 10.16.2: King Parīkshit inquired: O learned sage, please explain how the Supreme Personality of Godhead chastised the serpent Kāliya within the unfathomable waters of the Yamunā, and how it was that Kāliya had been living there for so many ages.

SB 10.16.3: O brāhmana, the unlimited Supreme Personality of Godhead freely acts according to His own desires. Who could be satiated when hearing the nectar of the magnanimous pastimes He performed as a cowherd boy in Vrindāvana?

SB 10.16.4: Śrī Śukadeva Gosvāmī said: Within the river Kālindī [Yamunā] was a lake inhabited by the serpent Kāliya, whose fiery poison constantly heated and boiled its waters. Indeed, the vapors thus created were so poisonous that birds flying over the contaminated lake would fall down into it.

SB 10.16.5: The wind blowing over that deadly lake carried droplets of water to the shore. Simply by coming in contact with that poisonous breeze, all vegetation and creatures on the shore died.

SB 10.16.6: Lord Krishna saw how the Kāliya serpent had polluted the Yamunā River with his terribly powerful poison. Since Krishna had descended from the spiritual world specifically to subdue envious demons, the Lord immediately climbed to the top of a very high kadamba tree and prepared Himself for battle. He tightened His belt, slapped His arms and then jumped into the poisonous water.

SB 10.16.7: When the Supreme Personality of Godhead landed in the serpent's lake, the snakes there became extremely agitated and began breathing heavily, further polluting it with volumes of poison. The force of the Lord's entrance into the lake caused it to overflow on all sides, and poisonous, fearsome waves flooded the surrounding lands up to a distance of one hundred bow-lengths. This is not at all amazing, however, for the Supreme Lord possesses infinite strength.

SB 10.16.8: Krishna began sporting in Kāliya's lake like a lordly elephant — swirling His mighty arms and making the water resound in various ways. When Kāliya heard these sounds, he understood that someone was trespassing in his lake. The serpent could not tolerate this and immediately came forward.

SB 10.16.9: Kāliya saw that Śrī Krishna, who wore yellow silken garments, was very delicate, His attractive body shining like a glowing white cloud, His chest bearing the mark of Śrīvatsa, His face smiling beautifully and His feet resembling the whorl of a lotus flower. The Lord was playing fearlessly in the water. Despite His wonderful appearance, the envious Kāliya furiously bit Him on the chest and then completely enwrapped Him in his coils.

SB 10.16.10: When the members of the cowherd community, who had accepted Krishna as their dearmost friend, saw Him enveloped in the snake's coils, motionless, they were greatly disturbed. They had offered Krishna everything — their very selves, their families, their wealth, wives and all pleasures. At the sight of the Lord in the clutches of the Kāliya snake, their intelligence became deranged by grief, lamentation and fear, and thus they fell to the ground.

SB 10.16.11: The cows, bulls and female calves, in great distress, called out piteously to Krishna. Fixing their eyes on Him, they stood still in fear, as if ready to cry but too shocked to shed tears.

SB 10.16.12: In the Vrindāvana area there then arose all three types of fearful omens — those on the earth, those in the sky and those in the bodies of living creatures — which announced imminent danger.

SB 10.16.13-15: Seeing the inauspicious omens, Nanda Mahārāja and the other cowherd men were fearful, for they knew that Krishna had gone to herd the cows that day without His elder brother, Balarāma. Because they had dedicated their minds to Krishna, accepting Him as their very life, they were unaware of His great power and opulence. Thus they concluded that the inauspicious omens indicated He had met with death, and they were overwhelmed with grief, lamentation and fear. All the inhabitants of Vrindāvana, including the children, women and elderly persons, thought of Krishna just as a cow thinks of her helpless young calf, and thus these poor, suffering people rushed out of the village, intent upon finding Him.

SB 10.16.16: The Supreme Lord Balarāma, the master of all transcendental knowledge, smiled and said nothing when He saw the residents of Vrindāvana in such distress, since He understood the extraordinary power of His younger brother.

SB 10.16.17: The residents hurried toward the banks of the Yamunā in search of their dearmost Krishna, following the path marked by His footprints, which bore the unique signs of the Personality of Godhead.

SB 10.16.18: The footprints of Lord Krishna, the master of the entire cowherd community, were marked with the lotus flower, barleycorn, elephant goad, thunderbolt and flag. My dear King Parīkshit, seeing His footprints on the path among the cows' hoofprints, the residents of Vrindāvana rushed along in great haste.

SB 10.16.19: As they hurried along the path to the bank of the Yamunā River, they saw from a distance that Krishna was in the lake, motionless within the coils of the black serpent. They further saw that the cowherd boys had fallen unconscious and that the animals were standing on all sides, crying out for Krishna. Seeing all this, the residents of Vrindāvana were overwhelmed with anguish and confusion.

SB 10.16.20: When the young gopīs, whose minds were constantly attached to Krishna, the unlimited Supreme Lord, saw that He was now within the grips of the serpent, they remembered His loving friendship, His smiling glances and His talks with them. Burning with great sorrow, they saw the entire universe as void.

SB 10.16.21: Although the elder gopīs were feeling just as much distress as she and were pouring forth a flood of sorrowful tears, they had to forcibly hold back Krishna's mother, whose consciousness was totally absorbed in her son. Standing like corpses, with their eyes fixed upon His face, these gopīs each took turns recounting the pastimes of the darling of Vraja.

SB 10.16.22: Lord Balarāma then saw that Nanda Mahārāja and the other cowherd men, who had dedicated their very lives to Krishna, were beginning to enter the serpent's lake. As the Supreme Personality of Godhead, Lord Balarāma fully knew Lord Krishna's actual power, and therefore He restrained them.

SB 10.16.23: The Lord remained for some time within the coils of the serpent, imitating the behavior of an ordinary mortal. But when He understood that the women, children and other residents of His village of Gokula were in acute distress because of their love for Him, their only shelter and goal in life, He immediately rose up from the bonds of the Kāliya serpent.

SB 10.16.24: His coils tormented by the expanding body of the Lord, Kāliya released Him. In great anger the serpent then raised his hoods high and stood still, breathing heavily. His nostrils appeared like vessels for cooking poison, and the staring eyes in his face like firebrands. Thus the serpent looked at the Lord.

SB 10.16.25: Again and again Kāliya licked his lips with his bifurcated tongues as He stared at Krishna with a glance full of terrible, poisonous fire. But Krishna playfully circled around him, just as Garuda would play with a snake. In response, Kāliya also moved about, looking for an opportunity to bite the Lord.

SB 10.16.26: Having severely depleted the serpent's strength with His relentless circling, Śrī Krishna, the origin of everything, pushed down Kāliya's raised shoulders and mounted his broad serpentine heads. Thus Lord Śrī Krishna, the original master of all fine arts, began to dance, His lotus feet deeply reddened by the touch of the numerous jewels upon the serpent's heads.

SB 10.16.27: Seeing the Lord dancing, His servants in the heavenly planets — the Gandharvas, Siddhas, sages, Cāranas and wives of the demigods — immediately arrived there. With great pleasure they began accompanying the Lord's dancing by playing drums such as mridańgas, panavas and ānakas. They also made offerings of songs, flowers and prayers.

SB 10.16.28: My dear King, Kāliya had 101 prominent heads, and when one of them would not bow down, Lord Śrī Krishna, who inflicts punishment on cruel wrong-doers, would smash that stubborn head by striking it with His feet. Then, as Kāliya entered his death throes, he began wheeling his heads around and vomiting ghastly blood from his mouths and nostrils. The serpent thus experienced extreme pain and misery.

SB 10.16.29: Exuding poisonous waste from his eyes, Kāliya, would occasionally dare to raise up one of his heads, which would breathe heavily with anger. Then the Lord would dance on it and subdue it, forcing it to bow down with His foot. The demigods took each of these exhibitions as an opportunity to worship Him, the primeval Personality of Godhead, with showers of flowers.

SB 10.16.30: My dear King Parīkshit, Lord Krishna's wonderful, powerful dancing trampled and broke all of Kāliya's one thousand hoods. Then the serpent, profusely vomiting blood from his mouths, finally recognized Śrī Krishna to be the eternal Personality of Godhead, the supreme master of all moving and nonmoving beings, Śrī Nārāyana. Thus within his mind Kāliya took shelter of the Lord.

SB 10.16.31: When Kāliya's wives saw how the serpent had become so fatigued from the excessive weight of Lord Krishna, who carries the entire universe in His abdomen, and how Kāliya's umbrellalike hoods had been shattered by the striking of Krishna's heels, they felt great distress. With their clothing, ornaments and hair scattered in disarray, they then approached the eternal Personality of Godhead.

SB 10.16.32: Their minds very much disturbed, those saintly ladies placed their children before them and then bowed down to the Lord of all creatures, laying their bodies flat upon the ground. They desired the liberation of their sinful husband and the shelter of the Supreme Lord, the giver of ultimate shelter, and thus they folded their hands in supplication and approached Him.

SB 10.16.33: The wives of the Kāliya serpent said: The punishment this offender has been subjected to is certainly just. After all, You have incarnated within this world to curb down envious and cruel persons. You are so impartial that You look equally upon Your enemies and Your own sons, for when You impose a punishment on a living being You know it to be for his ultimate benefit.

SB 10.16.34: What You have done here is actually mercy for us, since the punishment You give to the wicked certainly drives away all their contamination. Indeed, because this conditioned soul, our husband, is so sinful that he has assumed the body of a serpent, Your anger toward him is obviously to be understood as Your mercy.

SB 10.16.35: Did our husband carefully perform austerities in a previous life, with his mind free of pride and full of respect for others? Is that why You are pleased with him? Or did he in some previous existence carefully execute religious duties with compassion for all living beings, and is that why You, the life of all living beings, are now satisfied with Him?

SB 10.16.36: O Lord, we do not know how the serpent Kāliya has attained this great opportunity of being touched by the dust of Your lotus feet. For this end, the goddess of fortune performed austerities for centuries, giving up all other desires and taking austere vows.

SB 10.16.37: Those who have attained the dust of Your lotus feet never hanker for the kingship of heaven, limitless sovereignty, the position of Brahmā or rulership over the earth. They are not interested even in the perfections of yoga or in liberation itself.

SB 10.16.38: O Lord, although this Kāliya, the king of the serpents, has taken birth in the mode of ignorance and is controlled by anger, he has achieved that which is difficult for others to achieve. Embodied souls, who are full of desires and are thus wandering in the cycle of birth and death, can have all benedictions manifested before their eyes simply by receiving the dust of Your lotus feet.

SB 10.16.39: We offer our obeisances unto You, the Supreme Personality of Godhead. Although present in the hearts of all living beings as the Supersoul, You are all-pervasive. Although the original shelter of all created material elements, You exist prior to their creation. And although the cause of everything, You are transcendental to all material cause and effect, being the Supreme Soul.

SB 10.16.40: Obeisances unto You, the Absolute Truth, who are the reservoir of all transcendental consciousness and potency and the possessor of unlimited energies. Although completely free of material qualities and transformations, You are the prime mover of material nature.

SB 10.16.41: Obeisances unto You, who are time itself, the shelter of time and the witness of time in all its phases. You are the universe, and also its separate observer. You are its creator, and also the totality of all its causes.

SB 10.16.42-43: Obeisances unto You, who are the ultimate soul of the physical elements, of the subtle basis of perception, of the senses, of the vital air of life, and of the mind, intelligence and consciousness. By Your arrangement the infinitesimal spirit souls falsely identify with the three modes of material nature, and their perception of their own true self thus becomes clouded. We offer our obeisances unto You, the unlimited Supreme Lord, the supremely subtle one, the omniscient Personality of Godhead, who are always fixed in unchanging transcendence, who sanction the opposing views of different philosophies, and who are the power upholding expressed ideas and the words that express them.

SB 10.16.44: We offer our obeisances again and again to You, who are the basis of all authoritative evidence, who are the author and ultimate source of the revealed scriptures, and who have manifested Yourself in those Vedic literatures encouraging sense gratification as well as in those encouraging renunciation of the material world.

SB 10.16.45: We offer our obeisances to Lord Krishna and Lord Rāma, the sons of Vasudeva, and to Lord Pradyumna and Lord Aniruddha. We offer our respectful obeisances unto the master of all the saintly devotees of Vishnu.

SB 10.16.46: Obeisances to You, O Lord, who manifest varieties of material and spiritual qualities. You disguise Yourself with the material qualities, and yet the functioning of those same material qualities ultimately reveals Your existence. You stand apart from the material qualities as a witness and can be fully known only by Your devotees.

SB 10.16.47: O Lord Hrishīkeśa, master of the senses, please let us offer our obeisances unto You, whose pastimes are inconceivably glorious. Your existence can be inferred from the necessity for a creator and revealer of all cosmic manifestations. But although Your devotees can understand You in this way, to the nondevotees You remain silent, absorbed in self-satisfaction.

SB 10.16.48: Obeisances unto You, who know the destination of all things, superior and inferior, and who are the presiding regulator of all that be. You are distinct from the universal creation, and yet You are the basis upon which the illusion of material creation evolves, and also the witness of this illusion. Indeed, You are the root cause of the entire world.

SB 10.16.49: O almighty Lord, although You have no reason to become involved in material activity, still You act through Your eternal potency of time to arrange for the creation, maintenance and destruction of this universe. You do this by awakening the distinct functions of each of the modes of nature, which before the creation lie dormant. Simply by Your glance You perfectly execute all these activities of cosmic control in a sporting mood.

SB 10.16.50: Therefore all material bodies throughout the three worlds — those that are peaceful, in the mode of goodness; those that are agitated, in the mode of passion; and those that are foolish, in the mode of ignorance — all are Your creations. Still, those living entities whose bodies are in the mode of goodness are especially dear to You, and it is to maintain them and protect their religious principles that You are now present on the earth.

SB 10.16.51: At least once, a master should tolerate an offense committed by his child or subject. O supreme peaceful Soul, You should therefore forgive our foolish husband, who did not understand who You are.

SB 10.16.52: O Supreme Lord, please be merciful. It is proper for the saintly to feel compassion for women like us. This serpent is about to give up his life. Please give us back our husband, who is our life and soul.

SB 10.16.53: Now please tell us, Your maidservants, what we should do. Certainly anyone who faithfully executes Your order is automatically freed from all fear.

SB 10.16.54: Śukadeva Gosvāmī said: Thus praised by the Nāga-patnīs, the Supreme Personality of Godhead released the serpent Kāliya, who had fallen unconscious, his heads battered by the striking of the Lord's lotus feet.

SB 10.16.55: Kāliya slowly regained his vital force and sensory functions. Then, breathing loudly and painfully, the poor serpent addressed Lord Krishna, the Supreme Personality of Godhead, in humble submission.

SB 10.16.56: The serpent Kāliya said: Our very birth as a snake has made us envious, ignorant and constantly angry. O my Lord, it is so difficult for people to give up their conditioned nature, by which they identify with that which is unreal.

SB 10.16.57: O supreme creator, it is You who generate this universe, composed of the variegated arrangement of the material modes, and in the process You manifest various kinds of personalities and species, varieties of sensory and physical strength, and varieties of mothers and fathers with variegated mentalities and forms.

SB 10.16.58: O Supreme Personality of Godhead, among all the species within Your material creation, we serpents are by nature always enraged. Being thus deluded by Your illusory energy, which is very difficult to give up, how can we possibly give it up on our own?

SB 10.16.59: O Lord, since You are the omniscient Lord of the universe, You are the actual cause of freedom from illusion. Please arrange for us whatever You consider proper, whether it be mercy or punishment.

SB 10.16.60: Śukadeva Gosvāmī said: After hearing Kāliya's words, the Supreme Personality of Godhead, who was acting the role of a human being, replied: O serpent, you may not remain here any longer. Go back to the ocean immediately, accompanied by your retinue of children, wives, other relatives and friends. Let this river be enjoyed by the cows and humans.

SB 10.16.61: If a mortal being attentively remembers My command to you — to leave Vrindāvana and go to the ocean — and narrates this account at sunrise and sunset, he will never be afraid of you.

SB 10.16.62: If one bathes in this place of My pastimes and offers the water of this lake to the demigods and other worshipable personalities, or if one observes a fast and duly worships and remembers Me, he is sure to become free from all sinful reactions.

SB 10.16.63: Out of fear of Garuda, you left Ramanaka Island and came to take shelter of this lake. But because you are now marked with My footprints, Garuda will no longer try to eat you.

SB 10.16.64: Śukadeva Gosvāmī continued: My dear King, having been released by Lord Krishna, the Supreme Personality of Godhead, whose activities are wonderful, Kāliya joined his wives in worshiping Him with great joy and reverence.

SB 10.16.65-67: Kāliya worshiped the Lord of the universe by offering Him fine garments, along with necklaces, jewels and other valuable ornaments, wonderful scents and ointments, and a large garland of lotus flowers. Having thus pleased the Lord, whose flag is marked with the emblem of Garuda, Kāliya felt satisfied. Receiving the Lord's permission to leave, Kāliya circumambulated Him and offered Him obeisances. Then, taking his wives, friends and children, he went to his island in the sea. The very moment Kāliya left, the Yamunā was immediately restored to her original condition, free from poison and full of nectarean water. This happened by the mercy of the Supreme Personality of Godhead, who was manifesting a humanlike form to enjoy His pastimes.


Srimad Bhagavatam Canto 10 Chapter 16 Verse 1

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.1

śrī-śuka uvāca

vilokya dūshitām krishnām

krishnah krishnāhinā vibhuh

tasyā viśuddhim anvicchan

sarpam tam udavāsayat

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; vilokya — seeing; dūshitām — contaminated; krishnām — the river Yamunā; krishnah — Lord Śrī Krishna; krishna-ahinā — by the black serpent; vibhuh — the almighty Lord; tasyāh — of the river; viśuddhim — the purification; anvicchan — desiring; sarpam — serpent; tam — that; udavāsayat — sent away.

TRANSLATION

Śukadeva Gosvāmī said: Lord Śrī Krishna, the Supreme Personality of Godhead, seeing that the Yamunā River had been contaminated by the black snake Kāliya, desired to purify the river, and thus the Lord banished him from it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 10

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.10

tam nāga-bhoga-parivītam adrishta-ceshtam

ālokya tat-priya-sakhāh paśupā bhriśārtāh

krishne 'rpitātma-suhrid-artha-kalatra-kāmā

duhkhānuśoka-bhaya-mūdha-dhiyo nipetuh

SYNONYMS

tam — Him; nāga — of the serpent; bhoga — within the coils; parivītam — enveloped; adrishta-ceshtam — not exhibiting any movement; ālokya — seeing; tat-priya-sakhāh — His dear friends; paśu-pāh — the cowherds; bhriśa-ārtāh — greatly disturbed; krishne — unto Lord Krishna; arpita — offered; ātma — their very selves; su-hrit — their relations; artha — wealth; kalatra — wives; kāmāh — and all objects of desire; duhkha — by pain; anuśoka — remorse; bhaya — and fear; mūdha — bewildered; dhiyah — their intelligence; nipetuh — they fell down.

TRANSLATION

When the members of the cowherd community, who had accepted Krishna as their dearmost friend, saw Him enveloped in the snake's coils, motionless, they were greatly disturbed. They had offered Krishna everything — their very selves, their families, their wealth, wives and all pleasures. At the sight of the Lord in the clutches of the Kāliya snake, their intelligence became deranged by grief, lamentation and fear, and thus they fell to the ground.

PURPORT

Śrīla Sanātana Gosvāmī explains that the cowherd boys, along with some cowherd men and farmers who happened to be in the vicinity and who were also devotees of Krishna, fell to the ground just like trees that had been cut at the root.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 11

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.11

gāvo vrishā vatsataryah

krandamānāh su-duhkhitāh

krishne nyastekshanā bhītā

rudantya iva tasthire

SYNONYMS

gāvah — the cows; vrishāh — the bulls; vatsataryah — the female calves; krandamānāh — crying loudly; su-duhkhitāh — very much distressed; krishne — upon Lord Krishna; nyasta — fixed; īkshanāh — their sight; bhītāh — fearful; rudantyah — crying; iva — as if; tasthire — they stood still.

TRANSLATION

The cows, bulls and female calves, in great distress, called out piteously to Krishna. Fixing their eyes on Him, they stood still in fear, as if ready to cry but too shocked to shed tears.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 12

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.12

atha vraje mahotpātās

tri-vidhā hy ati-dārunāh

utpetur bhuvi divy ātmany

āsanna-bhaya-śamsinah

SYNONYMS

atha — then; vraje — in Vrindāvana; mahā-utpātāh — very ominous disturbances; tri-vidhāh — of the three varieties; hi — indeed; ati-dārunāh — most fearsome; utpetuh — arose; bhuvi — upon the earth; divi — in the sky; ātmani — in the bodies of living creatures; āsanna — imminent; bhaya — danger; samśinah — announcing.

TRANSLATION

In the Vrindāvana area there then arose all three types of fearful omens — those on the earth, those in the sky and those in the bodies of living creatures — which announced imminent danger.

PURPORT

According to Śrīla Śrīdhara Svāmī, the omens were as follows: on the earth there were disturbing tremors, in the sky there were meteors falling, and in the bodies of creatures there was shivering, as well as quivering of the left eye and other parts of the body. These omens announce imminent danger.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verses 13-15

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.13-15

tān ālakshya bhayodvignā

gopā nanda-purogamāh

vinā rāmena gāh krishnam

jñātvā cārayitum gatam

tair durnimittair nidhanam

matvā prāptam atad-vidah

tat-prānās tan-manaskās te

duhkha-śoka-bhayāturāh

ā-bāla-vriddha-vanitāh

sarve 'ńga paśu-vrittayah

nirjagmur gokulād dīnāh

krishna-darśana-lālasāh

SYNONYMS

tān — these signs; ālakshya — seeing; bhaya-udvignāh — agitated by fear; gopāh — the cowherds; nanda-purah-gamāh — headed by Nanda Mahārāja; vinā — without; rāmena — Balarāma; gāh — the cows; krishnam — Krishna; jñātvā — understanding; cārayitum — to herd; gatam — gone; taih — from those; durnimittaih — bad omens; nidhanam — destruction; matvā — considering; prāptam — attained; atat-vidah — not knowing His opulences; tat-prānāh — having Him as their very source of life; tat-manaskāh — their minds being absorbed in Him; te — they; duhkha — by pain; śoka — unhappiness; bhaya — and fear; āturāh — overwhelmed; ā-bāla — including the children; vriddha — old persons; vanitāh — and ladies; sarve — all; ańga — my dear King Parīkshit; paśu-vrittayah — behaving as an affectionate cow does toward her calf; nirjagmuh — they went out; gokulāt — from Gokula; dīnāh — feeling wretched; krishna-darśana — for the sight of Lord Krishna; lālasāh — anxious.

TRANSLATION

Seeing the inauspicious omens, Nanda Mahārāja and the other cowherd men were fearful, for they knew that Krishna had gone to herd the cows that day without His elder brother, Balarāma. Because they had dedicated their minds to Krishna, accepting Him as their very life, they were unaware of His great power and opulence. Thus they concluded that the inauspicious omens indicated He had met with death, and they were overwhelmed with grief, lamentation and fear. All the inhabitants of Vrindāvana, including the children, women and elderly persons, thought of Krishna just as a cow thinks of her helpless young calf, and thus these poor, suffering people rushed out of the village, intent upon finding Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 16

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.16

tāms tathā kātarān vīkshya

bhagavān mādhavo balah

prahasya kiñcin novāca

prabhāva-jño 'nujasya sah

SYNONYMS

tān — them; tathā — in such a condition; kātarān — distressed; vīkshya — seeing; bhagavān — the Supreme Personality of Godhead; mādhavah — the master of all mystic knowledge; balah — Lord Balarāma; prahasya — gently smiling; kiñcit — anything at all; na — did not; uvāca — say; prabhāva-jñah — knowing the power; anujasya — of His younger brother; sah — He.

TRANSLATION

The Supreme Lord Balarāma, the master of all transcendental knowledge, smiled and said nothing when He saw the residents of Vrindāvana in such distress, since He understood the extraordinary power of His younger brother.

PURPORT

Śrī Balarāma is the plenary expansion of Lord Krishna and is thus nondifferent from Him. They are, in fact, the same Absolute Truth manifest in separate forms. According to Śrīla Viśvanātha Cakravartī Thākura, Lord Balarāma was laughing because He thought, "Krishna never cares to play with Me in My form of Śesha Nāga, but now He is playing with this ordinary, mundane snake named Kāliya."

The question may arise as to why Krishna and Balarāma allowed Their loving devotees to suffer such great anguish during Krishna's temporary imprisonment within the coils of Kāliya. It must be remembered that because the inhabitants of Vrindāvana were completely liberated souls, they did not experience material emotions. When they saw their beloved Krishna in apparent danger, their love for Him intensified to the highest degree, and thus they merged completely into the ecstasy of love for Him. The whole situation has to be seen from the spiritual point of view, or it will not be seen at all.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 17

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.17

te 'nveshamānā dayitam

krishnam sūcitayā padaih

bhagaval-lakshanair jagmuh

padavyā yamunā-tatam

SYNONYMS

te — they; anveshamānāh — searching out; dayitam — their dearmost; krishnam — Krishna; sūcitayā — (along the path) which was marked; padaih — by His footprints; bhagavat-lakshanaih — the symbolic markings of the Personality of Godhead; jagmuh — they went; padavyā — along the path; yamunā-tatam — to the bank of the Yamunā.

TRANSLATION

The residents hurried toward the banks of the Yamunā in search of their dearmost Krishna, following the path marked by His footprints, which bore the unique signs of the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 18

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.18

te tatra tatrābja-yavāńkuśāśani-

dhvajopapannāni padāni viś-pateh

mārge gavām anya-padāntarāntare

nirīkshamānā yayur ańga satvarāh

SYNONYMS

te — they; tatra tatra — here and there; abja — with the lotus flower; yava — barleycorn; ańkuśa — elephant goad; aśani — thunderbolt; dhvaja — and flag; upapannāni — adorned; padāni — the footprints; vit-pateh — of Lord Krishna, the master of the cowherd community; mārge — upon the path; gavām — of the cows; anya-pada — the other footprints; antara-antare — dispersed among; nirīkshamānāh — seeing; yuyuh — they went; ańga — my dear King; sa-tvarāh — rapidly.

TRANSLATION

The footprints of Lord Krishna, the master of the entire cowherd community, were marked with the lotus flower, barleycorn, elephant goad, thunderbolt and flag. My dear King Parīkshit, seeing His footprints on the path among the cows' hoofprints, the residents of Vrindāvana rushed along in great haste.

PURPORT

Śrīla Sanātana Gosvāmī comments as follows: "Since Lord Krishna had passed along the path some time previously, why weren't His footprints, which were surrounded by those of cows, cowherd boys and so on, smudged over and brushed away? Why hadn't His footprints been obliterated by those of the beasts and birds of Vrindāvana forest? The answer is indicated by the word viś-pati, master of the cowherd community. Since Lord Krishna is actually the wealth of all living beings, all the inhabitants of the forest of Vraja would carefully preserve His footprints as great treasures, the very ornaments of the earth. Thus no creature within Vrindāvana would ever walk upon Lord Krishna's footprints."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 19

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.19

antar hrade bhujaga-bhoga-parītam ārāt

krishnam nirīham upalabhya jalāśayānte

gopāmś ca mūdha-dhishanān paritah paśūmś ca

sańkrandatah parama-kaśmalam āpur ārtāh

SYNONYMS

antah — within; hrade — the lake; bhujaga — of the serpent; bhoga — within the body; parītam — enveloped; ārāt — from a distance; krishnam — Lord Krishna; nirīham — not moving; upalabhya — seeing; jala-āśaya — the body of water; ante — within; gopān — the cowherd boys; ca — and; mūdha-dhishanān — unconscious; paritah — surrounding; paśūn — the animals; ca — and; sańkrandatah — crying out; parama-kaśmalam — the greatest bewilderment; āpuh — they experienced; ārtāh — being distressed.

TRANSLATION

As they hurried along the path to the bank of the Yamunā River, they saw from a distance that Krishna was in the lake, motionless within the coils of the black serpent. They further saw that the cowherd boys had fallen unconscious and that the animals were standing on all sides, crying out for Krishna. Seeing all this, the residents of Vrindāvana were overwhelmed with anguish and confusion.

PURPORT

In their grief and panic, the residents of Vrindāvana tried to find out whether Kāliya had forcibly dragged young Krishna from the shore into the water, or whether Krishna had Himself jumped from the shore and fallen into the clutches of the snake. They could not understand anything about the situation, and Krishna's cowherd boyfriends, being unconscious, were unable to tell them anything. The cows and calves were crying out for Krishna, and thus the whole situation was overwhelming and created a state of shock and panic among the residents of Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 2

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.2

śrī-rājovāca

katham antar-jale 'gādhe

nyagrihnād bhagavān ahim

sa vai bahu-yugāvāsam

yathāsīd vipra kathyatām

SYNONYMS

śrī-rājā uvāca — King Parīkshit said; katham — how; antah-jale — within the water; agādhe — unfathomable; nyagrihnāt — subdued; bhagavān — the Supreme Personality of Godhead; ahim — the serpent; sah — he, Kāliya; vai — indeed; bahu-yuga — for many ages; āvāsam — having residence; yathā — how; āsīt — so became; vipra — O learned brāhmana; kathyatām — please explain.

TRANSLATION

King Parīkshit inquired: O learned sage, please explain how the Supreme Personality of Godhead chastised the serpent Kāliya within the unfathomable waters of the Yamunā, and how it was that Kāliya had been living there for so many ages.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 20

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.20

gopyo 'nurakta-manaso bhagavaty anante

tat-sauhrida-smita-viloka-girah smarantyah

graste 'hinā priyatame bhriśa-duhkha-taptāh

śūnyam priya-vyatihritam dadriśus tri-lokam

SYNONYMS

gopyah — the cowherd girls; anurakta-manasah — their minds very much attached to Him; bhagavati — the Supreme Personality of Godhead; anante — the unlimited one; tat — His; sauhrida — loving; smita — smiling; viloka — glances; girah — and words; smarantyah — remembering; graste — being seized; ahinā — by the serpent; priya-tame — their most dear; bhriśa — extremely; duhkha — by pain; taptāh — tormented; śūnyam — empty; priya-vyatihritam — deprived of their darling; dadriśuh — they saw; tri-lokam — all the three worlds (the entire universe).

TRANSLATION

When the young gopīs, whose minds were constantly attached to Krishna, the unlimited Supreme Lord, saw that He was now within the grips of the serpent, they remembered His loving friendship, His smiling glances and His talks with them. Burning with great sorrow, they saw the entire universe as void.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 21

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.21

tāh krishna-mātaram apatyam anupravishtām

tulya-vyathāh samanugrihya śucah sravantyah

tās tā vraja-priya-kathāh kathayantya āsan

krishnānane 'rpita-driśo mritaka-pratīkāh

SYNONYMS

tāh — those ladies; krishna-mātaram — the mother of Krishna (Yaśodā); apatyam — upon her son; anupravishtām — fixing her vision; tulya — equally; vyathāh — pained; samanugrihya — holding back firmly; śucah — floods of sorrow; sravantyah — spilling forth; tāh tāh — each of them; vraja-priya — of the darling of Vraja; kathāh — topics; kathayantyah — speaking; āsan — they stood; krishna-ānane — unto the face of Lord Krishna; arpita — offered; driśah — their eyes; mritaka — corpses; pratīkāh — resembling.

TRANSLATION

Although the elder gopīs were feeling just as much distress as she and were pouring forth a flood of sorrowful tears, they had to forcibly hold back Krishna's mother, whose consciousness was totally absorbed in her son. Standing like corpses, with their eyes fixed upon His face, these gopīs each took turns recounting the pastimes of the darling of Vraja.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 22

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.22

krishna-prānān nirviśato

nandādīn vīkshya tam hradam

pratyashedhat sa bhagavān

rāmah krishnānubhāva-vit

SYNONYMS

krishna-prānān — the men whose very life and soul was Krishna; nirviśatah — entering; nanda-ādīn — headed by Nanda Mahārāja; vīkshya — seeing; tam — that; hradam — lake; pratyashedhat — forbade; sah — He; bhagavān — the all-powerful Lord; rāmah — Balarāma; krishna — of Lord Krishna; anubhāva — the power; vit — knowing well.

TRANSLATION

Lord Balarāma then saw that Nanda Mahārāja and the other cowherd men, who had dedicated their very lives to Krishna, were beginning to enter the serpent's lake. As the Supreme Personality of Godhead, Lord Balarāma fully knew Lord Krishna's actual power, and therefore He restrained them.

PURPORT

Śrīla Sanātana Gosvāmī explains that Lord Balarāma checked some of the cowherd men by speaking to them, others by physically holding them and still others by casting upon them His potent smiling glance. Distraught over the situation, they were prepared to give up their lives for Lord Krishna by entering the serpent's lake.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 23

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.23

ittham sva-gokulam ananya-gatim nirīkshya

sa-strī-kumāram ati-duhkhitam ātma-hetoh

ājñāya martya-padavīm anuvartamānah

sthitvā muhūrtam udatishthad urańga-bandhāt

SYNONYMS

ittham — in this fashion; sva-gokulam — His own community of Gokula; ananya-gatim — having no other goal or shelter (than Him); nirīkshya — observing; sa-strī — including the women; kumāram — and children; ati-duhkhitam — extremely distressed; ātma-hetoh — on His account; ājñāya — understanding; martya-padavīm — the way of mortals; anuvartamānah — imitating; sthitvā — remaining; muhūrtam — for some time; udatishthat — He rose up; urańga — of the serpent; bandhāt — from the bonds.

TRANSLATION

The Lord remained for some time within the coils of the serpent, imitating the behavior of an ordinary mortal. But when He understood that the women, children and other residents of His village of Gokula were in acute distress because of their love for Him, their only shelter and goal in life, He immediately rose up from the bonds of the Kāliya serpent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 24

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.24

tat-prathyamāna-vapushā vyathitātma-bhogas

tyaktvonnamayya kupitah sva-phanān bhujańgah

tasthau śvasañ chvasana-randhra-vishāmbarīsha-

stabdhekshanolmuka-mukho harim īkshamānah

SYNONYMS

tat — of Him, Lord Krishna; prathyamāna — expanding; vapushā — by the transcendental body; vyathita — pained; ātma — his own; bhogah — serpent body; tyaktvā — giving Him up; unnamayya — raising high; kupitah — angered; sva-phanān — his hoods; bhujańga — the serpent; tasthau — stood still; śvasan — breathing heavily; śvasana-randhra — his nostrils; visha-ambarīsha — like two vessels for cooking poison; stabdha — fixed; īkshana — his eyes; ulmuka — like firebrands; mukhah — his face; harim — the Supreme Personality of Godhead; īkshamānah — observing.

TRANSLATION

His coils tormented by the expanding body of the Lord, Kāliya released Him. In great anger the serpent then raised his hoods high and stood still, breathing heavily. His nostrils appeared like vessels for cooking poison, and the staring eyes in his face like firebrands. Thus the serpent looked at the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 25

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.25

tam jihvayā dvi-śikhayā parilelihānam

dve srikvanī hy ati-karāla-vishāgni-drishtim

krīdann amum parisasāra yathā khagendro

babhrāma so 'py avasaram prasamīkshamānah

SYNONYMS

tam — him, Kāliya; jihvayā — with his tongue; dvi-śikhayā — having two points; parilelihānam — repeatedly licking; dve — his two; srikvanī — lips; hi — indeed; ati-karāla — most terrible; visha-agni — full of poisonous fire; drishtim — whose glance; krīdan — playing; amum — him; parisasāra — moved around; yathā — just as; khaga-indrah — the king of birds, Garuda; babhrāma — wandered around; sah — Kāliya; api — also; avasaram — the opportunity (to strike); prasamīkshamānah — carefully looking for.

TRANSLATION

Again and again Kāliya licked his lips with his bifurcated tongues as He stared at Krishna with a glance full of terrible, poisonous fire. But Krishna playfully circled around him, just as Garuda would play with a snake. In response, Kāliya also moved about, looking for an opportunity to bite the Lord.

PURPORT

Lord Krishna moved around the serpent so skillfully that Kāliya could find no opportunity to bite Him. Thus the snake was defeated by Śrī Krishna's transcendental agility.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 26

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.26

evam paribhrama-hataujasam unnatāmsam

ānamya tat-prithu-śirahsv adhirūdha ādyah

tan-mūrdha-ratna-nikara-sparśāti-tāmra-

pādāmbujo 'khila-kalādi-gurur nanarta

SYNONYMS

evam — in this way; paribhrama — because of the Lord's moving around him; hata — spoiled; ojasam — whose strength; unnata — raised high; amsam — whose shoulders; ānamya — making him bend down; tat — his; prithu-śirahsu — onto the broad heads; adhirūdhah — having climbed up; ādyah — the ultimate origin of everything; tat — his; mūrdha — on the heads; ratna-nikara — the numerous jewels; sparśa — because of touching; ati-tāmra — very much reddened; pāda-ambujah — whose lotus feet; akhila-kalā — of all arts; ādi-guruh — the original spiritual master; nanarta — began to dance.

TRANSLATION

Having severely depleted the serpent's strength with His relentless circling, Śrī Krishna, the origin of everything, pushed down Kāliya's raised shoulders and mounted his broad serpentine heads. Thus Lord Śrī Krishna, the original master of all fine arts, began to dance, His lotus feet deeply reddened by the touch of the numerous jewels upon the serpent's heads.

PURPORT

Śrī Hari-vamśa states, śirah sa krishno jagrāha sva-hastenāvanamya: "Krishna grabbed Kāliya's head with His hand and forced it to bow down." Most people in this world are quite reluctant to bow down to the Supreme Person, the Absolute Truth. In the contaminated state called material consciousness, we conditioned souls become proud of our insignificant position and are thus reluctant to bow our heads before the Lord. Yet just as Lord Krishna forcibly pushed Kāliya's heads down and thus defeated him, the Supreme Lord's energy in the form of irresistible time kills all conditioned souls and thus forces them to bow down their arrogant heads. We should therefore give up the artificial position of material life and become faithful servants of the Supreme Lord, enthusiastically bowing down at His lotus feet.

Śrīla Viśvanātha Cakravartī Thākura explains that Lord Krishna's lotus feet became red like copper because of their contact with the numerous hard jewels upon the heads of Kāliya. Lord Krishna, with those glowing reddish feet, then began to demonstrate His artistic skill by dancing on the unsteady, moving surface of the serpent's hoods. This extraordinary demonstration of dancing skill was meant for the pleasure of the young women of Vrindāvana, who at this phase of their relationship with Krishna were seriously falling in love with Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 27

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.27

tam nartum udyatam avekshya tadā tadīya-

gandharva-siddha-muni-cārana-deva-vadhvah

prītyā mridańga-panavānaka-vādya-gīta-

pushpopahāra-nutibhih sahasopaseduh

SYNONYMS

tam — Him; nartum — in dancing; udyatam — engaged; avekshya — taking note of; tadā — then; tadīya — His servants; gandharva-siddha — the Gandharvas and Siddhas; muni-cārana — the sages and the Cāranas; deva-vadhvah — the wives of the demigods; prītyā — with great pleasure; mridańga-panava-ānaka — of various kinds of drums; vādya — with musical accompaniment; gīta — song; pushpa — flowers; upahāra — other presentations; nutibhih — and prayers; sahasā — immediately; upaseduh — arrived.

TRANSLATION

Seeing the Lord dancing, His servants in the heavenly planets — the Gandharvas, Siddhas, sages, Cāranas and wives of the demigods — immediately arrived there. With great pleasure they began accompanying the Lord's dancing by playing drums such as mridańgas, panavas and ānakas. They also made offerings of songs, flowers and prayers.

PURPORT

When the demigods and other residents of higher planetary systems became aware that Lord Śrī Krishna was personally putting on a wonderful demonstration of the art of dancing, they immediately came to offer their services. Dancing becomes more enjoyable and beautiful to watch when it is accompanied by expert drum-playing, singing and the chanting of prayers. The artistic atmosphere was also enhanced by the showering of a multitude of flowers upon Lord Śrī Krishna, who was blissfully engaged in dancing upon the hoods of the Kāliya serpent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 28

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.28

yad yac chiro na namate 'ńga śataika-śīrshnas

tat tan mamarda khara-danda-dharo 'ńghri-pātaih

kshīnāyusho bhramata ulbanam āsyato 'sriń

nasto vaman parama-kaśmalam āpa nāgah

SYNONYMS

yat yat — whichever; śirah — heads; na namate — would not bow down; ańga — my dear King Parīkshit; śata-eka-śīrshnah — of him who had 101 heads; tat tat — those; mamarda — trampled down; khara — on those who are evil; danda — punishment; dharah — the Lord who exerts; ańghri-pātaih — with the blows of His feet; kshīna-āyushah — of Kāliya, whose life was becoming depleted; bhramatah — who was still moving about; ulbanam — terrible; āsyatah — from his mouths; asrik — blood; nastah — from his nostrils; vaman — vomiting; parama — extreme; kaśmalam — trouble; āpa — experienced; nāgah — the serpent.

TRANSLATION

My dear King, Kāliya had 101 prominent heads, and when one of them would not bow down, Lord Śrī Krishna, who inflicts punishment on cruel wrong-doers, would smash that stubborn head by striking it with His feet. Then, as Kāliya entered his death throes, he began wheeling his heads around and vomiting ghastly blood from his mouths and nostrils. The serpent thus experienced extreme pain and misery.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 29

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.29

tasyākshibhir garalam udvamatah śirahsu

yad yat samunnamati nihśvasato rushoccaih

nrityan padānunamayan damayām babhūva

pushpaih prapūjita iveha pumān purānah

SYNONYMS

tasya — of him; akshibhih — from the eyes; garalam — poisonous waste; udvamatah — who was vomiting; śirahsu — among the heads; yat yat — whichever; samunnamati — would rise up; nihśvasatah — who was breathing; rushā — out of anger; uccaih — heavily; nrityan — while dancing; padā — with His foot; anunamayan — making bow down; damayām babhūva — He subdued; pushpaih — with flowers; prapūjitah — being worshiped; iva — indeed; iha — on this occasion; pumān — the Personality of Godhead; purānah — original.

TRANSLATION

Exuding poisonous waste from his eyes, Kāliya, would occasionally dare to raise up one of his heads, which would breathe heavily with anger. Then the Lord would dance on it and subdue it, forcing it to bow down with His foot. The demigods took each of these exhibitions as an opportunity to worship Him, the primeval Personality of Godhead, with showers of flowers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 3

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.3

brahman bhagavatas tasya

bhūmnah svacchanda-vartinah

gopālodāra-caritam

kas tripyetāmritam jushan

SYNONYMS

brahman — O brāhmana; bhagavatah — of the Supreme Lord; tasya — of Him; bhūmnah — the unlimited; sva-chanda-vartinah — who acts according to His own desires; gopāla — as a cowherd boy; udāra — magnanimous; caritam — the pastimes; kah — who; tripyeta — can be satiated; amritam — such nectar; jushan — partaking of.

TRANSLATION

O brāhmana, the unlimited Supreme Personality of Godhead freely acts according to His own desires. Who could be satiated when hearing the nectar of the magnanimous pastimes He performed as a cowherd boy in Vrindāvana?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 30

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.30

tac-citra-tāndava-virugna-phanā-sahasro

raktam mukhair uru vaman nripa bhagna-gātrah

smritvā carācara-gurum purusham purānam

nārāyanam tam aranam manasā jagāma

SYNONYMS

tat — of Him; citra — amazing; tāndava — by the powerful dancing; virugna — broken; phanā-sahasrah — his one thousand hoods; raktam — blood; mukhaih — from his mouths; uru — profusely; vaman — vomiting; nripa — O King Parīkshit; bhagna-gātrah — his limbs crushed; smritvā — remembering; cara-acara — of all moving and nonmoving beings; gurum — the spiritual master; purusham — the Personality of Godhead; purānam — ancient; nārāyanam — Lord Nārāyana; tam — to Him; aranam — for shelter; manasā — within his mind, jagāma — he approached.

TRANSLATION

My dear King Parīkshit, Lord Krishna's wonderful, powerful dancing trampled and broke all of Kāliya's one thousand hoods. Then the serpent, profusely vomiting blood from his mouths, finally recognized Śrī Krishna to be the eternal Personality of Godhead, the supreme master of all moving and nonmoving beings, Śrī Nārāyana. Thus within his mind Kāliya took shelter of the Lord.

PURPORT

In Volume One, Chapter Sixteen of Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda points out that whereas previously Kāliya was vomiting poison, now his poison was exhausted and he began to vomit blood. Thus he had been cleansed of the vile contamination within his heart that had manifested as serpent's venom. The word smritvā, "remembering," is very significant here. The wives of Kāliya were actually serious devotees of Lord Krishna, and according to the ācāryas they had often tried to convince their husband to surrender to Him. Finally, finding himself in unbearable agony, Kāliya remembered his wives' advice and took shelter of the Lord. Śrīla Viśvanātha Cakravartī Thākura explains that Kāliya's arch-rival had traditionally been Garuda, the carrier of Vishnu. But now Kāliya realized that he was fighting an opponent who was thousands of times stronger than Garuda and who therefore could be only the Supreme Personality of Godhead. Thus Kāliya took shelter of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 31

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.31

krishnasya garbha-jagato 'ti-bharāvasannam

pārshni-prahāra-parirugna-phanātapatram

drishtvāhim ādyam upasedur amushya patnya

ārtāh ślathad-vasana-bhūshana-keśa-bandhāh

SYNONYMS

krishnasya — of Lord Krishna; garbha — in whose abdomen; jagatah — is found the entire universe; ati-bhara — by the extreme weight; avasannam — fatigued; pārshni — of His heels; prahāra — by the striking; parirugna — shattered; phanā — his hoods; ātapatram — which were like umbrellas; drishtvā — seeing; ahim — the serpent; ādyam — the primeval Lord; upaseduh — approached; amushya — of Kāliya; patnyah — the wives; ārtāh — feeling distressed; ślathat — disarrayed; vasana — their clothing; bhūshana — ornaments; keśa-bandhāh — and the locks of their hair.

TRANSLATION

When Kāliya's wives saw how the serpent had become so fatigued from the excessive weight of Lord Krishna, who carries the entire universe in His abdomen, and how Kāliya's umbrellalike hoods had been shattered by the striking of Krishna's heels, they felt great distress. With their clothing, ornaments and hair scattered in disarray, they then approached the eternal Personality of Godhead.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, Kāliya's wives had been disgusted with their husband because of his demoniac activities. They had been thinking, "If this atheist is killed by the punishment of the Supreme Personality of Godhead, then let him be killed. We will become widows and engage in the worship of the Supreme Lord." But then the ladies noticed Kāliya's facial expression and other bodily features, and they understood that Kāliya had indeed taken shelter of the Lord within his mind. Seeing that he was manifesting symptoms of humility, remorse, regret and doubt, they thought, "Just see how fortunate we are! Our husband has now become a Vaishnava. Therefore we must now endeavor to protect him." They felt affection for their repentant husband and severe distress because of his miserable position, and thus all together they went into the presence of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 32

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.32

tās tam su-vigna-manaso 'tha puraskritārbhāh

kāyam nidhāya bhuvi bhūta-patim pranemuh

sādhvyah kritāñjali-putāh śamalasya bhartur

mokshepsavah śarana-dam śaranam prapannāh

SYNONYMS

tāh — they, the wives of Kāliya; tam — to Him; su-vigna — very much agitated; manasah — their minds; atha — then; purah-krita — placing in front; arbhāh — their children; kāyam — their bodies; nidhāya — putting; bhuvi — upon the ground; bhūta-patim — to the Lord of all creatures; pranemuh — they bowed down; sādhvyah — the saintly ladies; krita-añjali-putāh — folding their hands in supplication; śamalasya — who was sinful; bhartuh — of their husband; moksha — the liberation; īpsavah — desiring; śarana-dam — He who grants shelter; śaranam — for shelter; prapannāh — they approached.

TRANSLATION

Their minds very much disturbed, those saintly ladies placed their children before them and then bowed down to the Lord of all creatures, laying their bodies flat upon the ground. They desired the liberation of their sinful husband and the shelter of the Supreme Lord, the giver of ultimate shelter, and thus they folded their hands in supplication and approached Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 33

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.33

nāga-patnya ūcuh

nyāyyo hi dandah krita-kilbishe 'smims

tavāvatārah khala-nigrahāya

ripoh sutānām api tulya-drishtir

dhatse damam phalam evānuśamsan

SYNONYMS

nāga-patnyah ūcuh — the wives of the serpent said; nyāyyah — fair and just; hi — indeed; dandah — punishment; krita-kilbishe — to him who has committed offense; asmin — this person; tava — Your; avatārah — descent into this world; khala — of the envious; nigrahāya — for the subjugation; ripoh — to an enemy; sutānām — to Your own sons; api — also; tulya-drishtih — having equal vision; dhatse — You give; damam — punishment; phalam — the ultimate result; eva — indeed; anuśamsam — considering.

TRANSLATION

The wives of the Kāliya serpent said: The punishment this offender has been subjected to is certainly just. After all, You have incarnated within this world to curb down envious and cruel persons. You are so impartial that You look equally upon Your enemies and Your own sons, for when You impose a punishment on a living being You know it to be for his ultimate benefit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 34

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.34

anugraho 'yam bhavatah krito hi no

dando 'satām te khalu kalmashāpahah

yad dandaśūkatvam amushya dehinah

krodho 'pi te 'nugraha eva sammatah

SYNONYMS

anugrahah — mercy; ayam — this; bhavatah — by You; kritah — done; hi — indeed; nah — to us; dandah — punishment; asatām — of the evil; te — by You; khalu — indeed; kalmasha-apahah — the dispelling of their contamination; yat — because; dandaśūkatvam — the condition of appearing as a serpent; amushya — of this Kāliya; dehinah — the conditioned soul; krodhah — anger; api — even; te — Your; anugrahah — as mercy; eva — actually; sammatah — is accepted.

TRANSLATION

What You have done here is actually mercy for us, since the punishment You give to the wicked certainly drives away all their contamination. Indeed, because this conditioned soul, our husband, is so sinful that he has assumed the body of a serpent, Your anger toward him is obviously to be understood as Your mercy.

PURPORT

Śrīla Madhvācārya points out in this connection that when a pious person suffers in this world, he realizes, "The punishment the Supreme Lord is meting out to me is actually His causeless mercy." Envious persons, however, even after being punished by the Lord for their purification, continue to envy Him and be resentful, and this attitude is the reason for their continued failure to understand the Absolute Truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 35

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.35

tapah sutaptam kim anena pūrvam

nirasta-mānena ca māna-dena

dharmo 'tha vā sarva-janānukampayā

yato bhavāms tushyati sarva-jīvah

SYNONYMS

tapah — austerity; su-taptam — properly performed; kim — what; anena — by this Kāliya; pūrvam — in previous lives; nirasta-mānena — being free from false pride; ca — and; māna-dena — giving respect to others; dharmah — religious duty; atha vā — or else; sarva-jana — to all persons; anukampayā — with compassion; yatah — by which; bhavān — Your good self; tushyati — is satisfied; sarva-jīvah — the source of life for all beings.

TRANSLATION

Did our husband carefully perform austerities in a previous life, with his mind free of pride and full of respect for others? Is that why You are pleased with him? Or did he in some previous existence carefully execute religious duties with compassion for all living beings, and is that why You, the life of all living beings, are now satisfied with Him?

PURPORT

In this regard Śrīla Prabhupāda comments in his Krishna, the Supreme Personality of Godhead, Volume 1, Chapter Sixteen: "The Nāga-patnīs confirm that one cannot come in contact with Krishna without having executed pious activities in devotional service in one's previous lives. As Lord Caitanya advised in His Śikshāshtaka, one has to execute devotional service by humbly chanting the Hare Krishna mantra, thinking oneself lower than the straw in the street and not expecting honor for oneself but offering all kinds of honor to others. The Nāga-patnīs were astonished that, although Kāliya had the body of a serpent as the result of grievous sinful activities, at the same time he was in contact with the Lord to the extent that the Lord's lotus feet were touching his hoods. Certainly this was not the ordinary result of pious activities. These two contradictory facts astonished them."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 36

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.36

kasyānubhāvo 'sya na deva vidmahe

tavāńghri-renu-sparaśādhikārah

yad-vāñchayā śrīr lalanācarat tapo

vihāya kāmān su-ciram dhrita-vratā

SYNONYMS

kasya — of what; anubhāvah — a result; asya — of the serpent (Kāliya); na — not; deva — my Lord; vidmahe — we know; tava — Your; ańghri — of the lotus feet; renu — of the dust; sparaśa — for touching; adhikārah — qualification; yat — for which; vāñchayā — with the desire; śrīh — the goddess of fortune; lalanā — (the topmost) woman; ācarat — performed; tapah — austerity; vihāya — giving up; kāmān — all desires; su-ciram — for a long time; dhrita — upheld; vratā — her vow.

TRANSLATION

O Lord, we do not know how the serpent Kāliya has attained this great opportunity of being touched by the dust of Your lotus feet. For this end, the goddess of fortune performed austerities for centuries, giving up all other desires and taking austere vows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 37

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.37

na nāka-prishtham na ca sārva-bhaumam

na pārameshthyam na rasādhipatyam

na yoga-siddhīr apunar-bhavam vā

vāñchanti yat-pāda-rajah-prapannāh

SYNONYMS

na — not; nāka-prishtham — heaven; na ca — nor; sārva-bhaumam — supreme sovereignty; na — not; pārameshthyam — the topmost position of Brahmā; na — not; rasa-adhipatyam — rulership over the earth; na — not; yoga-siddhīh — the perfections of yogic practice; apunah-bhavam — freedom from rebirth; vā — or; vāñchanti — desire; yat — whose; pāda — of the lotus feet; rajah — the dust; prapannāh — those who have attained.

TRANSLATION

Those who have attained the dust of Your lotus feet never hanker for the kingship of heaven, limitless sovereignty, the position of Brahmā or rulership over the earth. They are not interested even in the perfections of yoga or in liberation itself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 38

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.38

tad esha nāthāpa durāpam anyais

tamo-janih krodha-vaśo 'py ahīśah

samsāra-cakre bhramatah śarīrino

yad-icchatah syād vibhavah samakshah

SYNONYMS

tat — that; eshah — this Kāliya; nātha — O Lord; āpa — has achieved; durāpam — difficult to achieve; anyaih — by others; tamah-janih — who was born in the mode of ignorance; krodha-vaśah — who was under the sway of anger; api — even; ahi-īśah — the king of serpents; samsāra-cakre — within the cycle of material existence; bhramatah — wandering; śarīrinah — for the embodied living entity; yat — by which (dust of Your lotus feet); icchatah — who has material desires; syāt — manifests; vibhavah — all opulences; samakshah — before his eyes.

TRANSLATION

O Lord, although this Kāliya, the king of the serpents, has taken birth in the mode of ignorance and is controlled by anger, he has achieved that which is difficult for others to achieve. Embodied souls, who are full of desires and are thus wandering in the cycle of birth and death, can have all benedictions manifested before their eyes simply by receiving the dust of Your lotus feet.

PURPORT

It is very rare for a conditioned soul to free himself from the contamination of illusion and thus become established in perfect consciousness of the Absolute Truth. And yet this benediction was achieved by the serpent Kāliya because the Lord personally danced upon the serpent's hoods with His lotus feet. Although we conditioned souls may not receive the mercy of having the Lord dance on our head, we can receive the dust of the lotus feet of the Absolute through the Lord's representative, the bona fide spiritual master, and thus go back home, back to Godhead, forever freed from the misery and ignorance of the mundane universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 39

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.39

namas tubhyam bhagavate

purushāya mahātmane

bhūtāvāsāya bhūtāya

parāya paramātmane

SYNONYMS

namah — obeisances; tubhyam — to You; bhagavate — the Supreme Personality of Godhead; purushāya — who are present within as the Supersoul; mahā-ātmane — who are all-pervasive; bhūta-āvāsāya — who are the shelter of the material elements (beginning with the ethereal sky); bhūtāya — who exist even prior to the creation; parāya — to the supreme cause; parama-ātmane — who are beyond all material cause.

TRANSLATION

We offer our obeisances unto You, the Supreme Personality of Godhead. Although present in the hearts of all living beings as the Supersoul, You are all-pervasive. Although the original shelter of all created material elements, You exist prior to their creation. And although the cause of everything, You are transcendental to all material cause and effect, being the Supreme Soul.

PURPORT

The beautiful Sanskrit poetry of this verse should be chanted out loud for the transcendental pleasure of the reciter and the hearer.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 4

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.4

śrī-śuka uvāca

kālindyām kāliyasyāsīd

hradah kaścid vishāgninā

śrapyamāna-payā yasmin

patanty upari-gāh khagāh

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; kālindyām — within the river Yamunā; kāliyasya — of the serpent Kāliya; āsīt — there was; hradah — lake; kaścit — a certain; visha — of his poison; agninā — by the fire; śrapyamāna — being heated and boiled; payāh — its water; yasmin — into which; patanti — would fall down; upari-gāh — traveling above; khagāh — the birds.

TRANSLATION

Śrī Śukadeva Gosvāmī said: Within the river Kālindī [Yamunā] was a lake inhabited by the serpent Kāliya, whose fiery poison constantly heated and boiled its waters. Indeed, the vapors thus created were so poisonous that birds flying over the contaminated lake would fall down into it.

PURPORT

In this regard the ācāryas explain that the Kāliya lake was situated apart from the main current of the river; otherwise the Yamunā's waters would have been poisonous even in cities like Mathurā and in other places farther away.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 40

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.40

jñāna-vijñāna-nīdhaye

brahmane 'nanta-śaktaye

agunāyāvikārāya

namas te prākritāya ca

SYNONYMS

jñāna — of consciousness; vijñāna — and spiritual potency; nidhaye — to the ocean; brahmane — to the Absolute Truth; ananta-śaktaye — whose potencies are unlimited; agunāya — to Him who is never affected by the qualities of matter; avikārāya — who does not undergo any material transformation; namah — obeisances; te — unto You; prākritāya — to the prime mover of material nature; ca — and.

TRANSLATION

Obeisances unto You, the Absolute Truth, who are the reservoir of all transcendental consciousness and potency and the possessor of unlimited energies. Although completely free of material qualities and transformations, You are the prime mover of material nature.

PURPORT

Those who consider themselves intellectual, philosophic or rational should carefully note here that the Absolute Truth, the Supreme Personality of Godhead, is the ocean of all knowledge and consciousness. Thus surrendering unto the Supreme Lord does not entail giving up the method of rationally comprehending reality. Rather, one merges into the ocean of rational, logical comprehension. The Supreme Lord is the perfection of all sciences and all forms of knowledge, and only envious and trivial minds would deny this obvious fact.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 41

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.41

kālāya kāla-nābhāya

kālāvayava-sākshine

viśvāya tad-upadrashtre

tat-kartre viśva-hetave

SYNONYMS

kālāya — unto time; kāla-nābhāya — unto Him who is the shelter of time; kāla-avayava — of the various phases of time; sākshine — to the witness; viśvāya — to the form of the universe; tad-upadrashtre — to the observer of it; tat-kartre — to the creator of it; viśva — of the universe; hetave — to the total cause.

TRANSLATION

Obeisances unto You, who are time itself, the shelter of time and the witness of time in all its phases. You are the universe, and also its separate observer. You are its creator, and also the totality of all its causes.

PURPORT

The Supreme Personality of Godhead, although appearing in different incarnations, can never be limited by time, since He is time itself, the shelter of time, and the witness of time in all its phases.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verses 42-43

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.42-43

bhūta-mātrendriya-prāna-

mano-buddhy-āśayātmane

tri-gunenābhimānena

gūdha-svātmānubhūtaye

namo 'nantāya sūkshmāya

kūta-sthāya vipaścite

nānā-vādānurodhāya

vācya-vācaka-śaktaye

SYNONYMS

bhūta — of the physical elements; mātra — the subtle basis of perception; indriya — the senses; prāna — the vital air of life; manah — the mind; buddhi — the intelligence; āśaya — and of material consciousness; ātmane — to the ultimate soul; tri-gunena — by the three modes of material nature; abhimānena — by false identification; gūdha — who causes to become covered over; sva — one's own; ātma — of the self; anubhūtaye — perception; namah — obeisances; anantāya — to the unlimited Lord; sūkshmāya — to the supremely subtle; kūta-sthāya — who is fixed in the center; vipaścite — to the omniscient one; nānā — various; vāda — philosophies; anurodhāya — who sanctions; vācya — of expressed ideas; vācaka — and expressing words; śaktaye — who possesses the potencies.

TRANSLATION

Obeisances unto You, who are the ultimate soul of the physical elements, of the subtle basis of perception, of the senses, of the vital air of life, and of the mind, intelligence and consciousness. By Your arrangement the infinitesimal spirit souls falsely identify with the three modes of material nature, and their perception of their own true self thus becomes clouded. We offer our obeisances unto You, the unlimited Supreme Lord, the supremely subtle one, the omniscient Personality of Godhead, who are always fixed in unchanging transcendence, who sanction the opposing views of different philosophies, and who are the power upholding expressed ideas and the words that express them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 44

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.44

namah pramāna-mūlāya

kavaye śāstra-yonaye

pravrittāya nivrittāya

nigamāya namo namah

SYNONYMS

namah — obeisances; pramāna — of authoritative evidence; mūlāya — to the basis; kavaye — to the author; śāstra — of the revealed scripture; yonaye — to the source; pravrittāya — which encourages sense gratification; nivrittāya — which encourages renunciation; nigamāya — to Him who is the origin of both kinds of scripture; namah namah — repeated obeisances.

TRANSLATION

We offer our obeisances again and again to You, who are the basis of all authoritative evidence, who are the author and ultimate source of the revealed scriptures, and who have manifested Yourself in those Vedic literatures encouraging sense gratification as well as in those encouraging renunciation of the material world.

PURPORT

If we did not have the powers of perception and cognition, evidence could not be transmitted, and if we had no tendency to believe in particular modes of evidence, persuasion could not take place. All of these processes — perception, cognition, persuasion and transmission — take place through the various potencies of the Supreme Lord. The Supreme Lord Krishna is Himself the greatest scholar and intellectual being. He manifests the transcendental scriptures within the hearts of great devotees like Brahmā and Nārada, and in addition He incarnates as Vedavyāsa, the compiler of all Vedic knowledge. In multifarious ways the Lord generates a variety of religious scriptures, which gradually bring the conditioned souls through the various phases of re-entry into the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 45

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.45

namah krishnāya rāmāya

vasudeva-sutāya ca

pradyumnāyāniruddhāya

sātvatām pataye namah

SYNONYMS

namah — obeisances; krishnāya — to Lord Krishna; rāmāya — to Lord Rāma; vasudeva-sutāya — the son of Vasudeva; ca — and; pradyumnāya — to Lord Pradyumna; aniruddhāya — to Lord Aniruddha; sātvatām — of the devotees; pataye — to the Lord; namah — obeisances.

TRANSLATION

We offer our obeisances to Lord Krishna and Lord Rāma, the sons of Vasudeva, and to Lord Pradyumna and Lord Aniruddha. We offer our respectful obeisances unto the master of all the saintly devotees of Vishnu.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 46

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.46

namo guna-pradīpāya

gunātma-cchādanāya ca

guna-vritty-upalakshyāya

guna-drashtre sva-samvide

SYNONYMS

namah — obeisances; guna-pradīpāya — to Him who manifests various qualities; guna — by the material modes; ātma — Himself; chādanāya — who disguises; ca — and; guna — of the modes; vritti — by the functioning; upalakshyāya — who can be ascertained; guna-drashtre — to the separate witness of the material modes; sva — to His own devotees; samvide — who is known.

TRANSLATION

Obeisances to You, O Lord, who manifest varieties of material and spiritual qualities. You disguise Yourself with the material qualities, and yet the functioning of those same material qualities ultimately reveals Your existence. You stand apart from the material qualities as a witness and can be fully known only by Your devotees.

PURPORT

The word guna conveys various meanings: the three basic qualities of material nature, i.e., goodness, passion and ignorance; excellent qualities one manifests because of piety and spiritual achievement; or the internal senses, such as the mind and intelligence. The word pradīpāya means "unto Him who manifests or illumines." Thus here the Nāga-patnīs are addressing the Supreme Lord as "He who manifests all material and spiritual qualities and who causes the living entities to be conscious." One can see the Lord by going beyond the screen of material nature, and therefore He is called gunātma-cchādanāya. If one methodically and intelligently studies the functioning of the material qualities, he will ultimately conclude that there is a Supreme Personality of Godhead and that He exhibits His illusory potency to bewilder those who do not surrender unto Him.

The Lord is never affected by the modes of nature, being their witness, and thus He is called guna-drashtre. The word sva indicates "one's own," and thus sva-samvide means that Lord Krishna can be known only by His own people, the devotees, and also that ultimately only the Lord can know Himself perfectly. Therefore we should take Lord Krishna's instructions in Bhagavad-gītā and immediately come to the right conclusion: full surrender to the Lord's lotus feet. Thus we should humbly glorify the Lord, following the example of the Nāga-patnīs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 47

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.47

avyākrita-vihārāya

sarva-vyākrita-siddhaye

hrishīkeśa namas te 'stu

munaye mauna-śīline

SYNONYMS

avyākrita-vihārāya — to Him whose glories are unfathomable; sarva-vyākrita — the creation and manifestation of all things; siddhaye — to Him who can be understood as existent on the basis of; hrishīka-īśa — O motivator of the senses; namah — obeisances; te — unto You, astu — let there be; munaye — to the silent; mauna-śīline — to Him who acts in silence.

TRANSLATION

O Lord Hrishīkeśa, master of the senses, please let us offer our obeisances unto You, whose pastimes are inconceivably glorious. Your existence can be inferred from the necessity for a creator and revealer of all cosmic manifestations. But although Your devotees can understand You in this way, to the nondevotees You remain silent, absorbed in self-satisfaction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 48

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.48

parāvara-gati-jñāya

sarvādhyakshāya te namah

aviśvāya ca viśvāya

tad-drashtre 'sya ca hetave

SYNONYMS

para-avara — of all things, both superior and inferior; gati — the destinations; jñāya — to Him who knows; sarva — of all things; adhyakshāya — to the regulator; te — You; namah — our obeisances; aviśvāya — to Him who is distinct from the universe; ca — and; viśvāya — in whom the illusion of material creation manifests; tat-drashtre — to the witness of such illusion; asya — of this world; ca — and; hetave — to the root cause.

TRANSLATION

Obeisances unto You, who know the destination of all things, superior and inferior, and who are the presiding regulator of all that be. You are distinct from the universal creation, and yet You are the basis upon which the illusion of material creation evolves, and also the witness of this illusion. Indeed, You are the root cause of the entire world.

PURPORT

The words para and avara indicate superior, subtle elements and inferior, gross ones. The words also indicate superior personalities — devotees of the Lord — and inferior personalities, who are unaware of the glories of God. Lord Krishna knows the destiny of all superior and inferior entities, animate and inanimate, and as the Supreme Absolute Truth He remains in His unique position above everything, as indicated by the word sarvādhyakshāya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 49

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.49

tvam hy asya janma-sthiti-samyamān vibho

gunair anīho 'krita-kāla-śakti-dhrik

tat-tat-svabhāvān pratibodhayan satah

samīkshayāmogha-vihāra īhase

SYNONYMS

tvam — You; hi — indeed; asya — of this universe; janma-sthiti-samyamān — the creation, maintenance and destruction; vibho — O almighty Lord; gunaih — by the modes of nature; anīhah — although uninvolved in any material endeavor; akrita — beginningless; kāla-śakti — of the potency of time; dhrik — the holder; tat-tat — of each of the modes; sva-bhāvān — the distinctive characteristics; pratibodhayan — awakening; satah — which are already present in their dormant state; samīkshayā — by Your glance; amogha-vihārah — whose playful activities are impeccable; īhase — You act.

TRANSLATION

O almighty Lord, although You have no reason to become involved in material activity, still You act through Your eternal potency of time to arrange for the creation, maintenance and destruction of this universe. You do this by awakening the distinct functions of each of the modes of nature, which before the creation lie dormant. Simply by Your glance You perfectly execute all these activities of cosmic control in a sporting mood.

PURPORT

Sceptics may question why the Supreme Lord has created the material world, which is full of birth, maintenance and death. Here the Nāga-patnīs point out that the Lord's pastimes are amogha, beyond any discrepancy. Śrī Krishna actually desires that all conditioned souls live with Him in His eternal kingdom, but those forgetful souls who are inimical to their loving relationship with God must go to the material world and be subjected to the conditions of time. The fortunate conditioned souls are startled into remembrance of their actual position as loving servants of the Lord, and from within the heart the Lord then encourages them to come back home, back to Godhead, where time is conspicuous by its absence and where eternal, blissful existence supersedes the dramatic but disturbing functions of cosmic creation and annihilation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 5

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.5

viprushmatā vishadormi-

mārutenābhimarśitāh

mriyante tīra-gā yasya

prāninah sthira-jańgamāh

SYNONYMS

viprut-matā — containing droplets of the water; visha-da — poisonous; ūrmi — (having touched) the waves; mārutena — by the wind; abhimarśitāh — contacted; mriyante — would die; tīra-gāh — present upon the shore; yasya — of which; prāninah — all living entities; sthira-jańgamāh — both nonmoving and moving.

TRANSLATION

The wind blowing over that deadly lake carried droplets of water to the shore. Simply by coming in contact with that poisonous breeze, all vegetation and creatures on the shore died.

PURPORT

The word sthira, "unmoving creatures," refers to various types of vegetation including trees, and jańgama refers to moving creatures such as animals, reptiles, birds and insects. Śrīla Śrīdhara Svāmī has quoted a further description of this lake from the Śrī Hari-vamśa (Vishnu-parva 11.42, 11.44 and 11.46):

dīrgham yojana-vistāram

dustaram tridaśair api

gambhīram akshobhya-jalam

nishkampam iva sāgaram

duhkhopasarpam tīreshu

sa-sarpair vipulair bilaih

vishārani-bhavasyāgner

dhūmena pariveshtitam

trineshv api patatsv apsu

jvalantam iva tejasā

samantād yojanam sāgram

tīreshv api durāsadam

"The lake was quite wide — eight miles across at some points — and even the demigods could not cross over it. The water in the lake was very deep and, like the immovable depths of the ocean, could not be agitated. Approaching the lake was difficult, for its shores were covered with holes in which serpents lived. All around the lake was a fog generated by the fire of the serpents' poison, and this powerful fire would at once burn up every blade of grass that happened to fall into the water. For a distance of eight miles from the lake, the atmosphere was most unpleasant."

Śrīla Sanātana Gosvāmī states that by the mystical science of jala-stambha, making solid items out of water, Kāliya had built his own city within the lake.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 50

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.50

tasyaiva te 'mūs tanavas tri-lokyām

śāntā aśāntā uta mūdha-yonayah

śāntāh priyās te hy adhunāvitum satām

sthātuś ca te dharma-parīpsayehatah

SYNONYMS

tasya — of Him; eva — indeed; te — of You; amūh — these; tanavah — material bodies; tri-lokyām — throughout the three worlds; śāntāh — peaceful (in the mode of goodness); aśāntāh — not peaceful (in the mode of passion); uta — and also; mūdha-yonayah — born in ignorant species; śāntāh — the peaceful persons in the mode of goodness; priyāh — dear; te — to You; hi — certainly; adhunā — now; avitum — to protect; satām — of the saintly devotees; sthātuh — who are present; ca — and; te — of You; dharma — their principles of religion; parīpsayā — with the desire of maintaining; īhatah — who is acting.

TRANSLATION

Therefore all material bodies throughout the three worlds — those that are peaceful, in the mode of goodness; those that are agitated, in the mode of passion; and those that are foolish, in the mode of ignorance — all are Your creations. Still, those living entities whose bodies are in the mode of goodness are especially dear to You, and it is to maintain them and protect their religious principles that You are now present on the earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 51

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.51

aparādhah sakrid bhartrā

sodhavyah sva-prajā-kritah

kshantum arhasi śāntātman

mūdhasya tvām ajānatah

SYNONYMS

aparādhah — the offense; sakrit — just once; bhartrā — by the master; sodhavyah — should be tolerated; sva-prajā — by Your own subject; kritah — committed; kshantum — to tolerate; arhasi — it is befitting for You; śānta-ātman — O You who are always peaceful; mūdhasya — of the foolish one; tvām — You; ajānatah — who does not understand.

TRANSLATION

At least once, a master should tolerate an offense committed by his child or subject. O supreme peaceful Soul, You should therefore forgive our foolish husband, who did not understand who You are.

PURPORT

Because of their extreme anxiety, in this verse Kāliya's wives mention the same idea twice: that the Supreme Lord should kindly forgive their foolish husband. The Supreme Lord is śāntātmā, the supreme peaceful Soul, and therefore the Nāga-patnīs suggest it would be proper for Him to overlook, at least this once, the great offense committed by the ignorant Kāliya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 52

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.52

anugrihnīshva bhagavan

prānāms tyajati pannagah

strīnām nah sādhu-śocyānām

patih prānah pradīyatām

SYNONYMS

anugrihnīshva — please show mercy; bhagavan — O Supreme Lord; prānān — his life airs; tyajati — is giving up; pannagah — the serpent; strīnām — for women; nah — us; sādhu-śocyānām — who are to be pitied by saintly personalities; patih — the husband; prānah — life itself; pradīyatām — should be given back.

TRANSLATION

O Supreme Lord, please be merciful. It is proper for the saintly to feel compassion for women like us. This serpent is about to give up his life. Please give us back our husband, who is our life and soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 53

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.53

vidhehi te kińkarīnām

anushtheyam tavājñayā

yac-chraddhayānutishthan vai

mucyate sarvato bhayāt

SYNONYMS

vidhehi — please order; te — Your; kińkarīnām — by the maidservants; anushtheyam — what should be done; tava — Your; ājñayā — by the command; yat — which; śraddhayā — with faith; anutishthan — executing; vai — certainly; mucyate — one will become freed; sarvatah — from all; bhayāt — fear.

TRANSLATION

Now please tell us, Your maidservants, what we should do. Certainly anyone who faithfully executes Your order is automatically freed from all fear.

PURPORT

The surrender of Kāliya's wives was now complete, and Lord Krishna immediately gave them His mercy, as described in the following verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 54

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.54

śrī-śuka uvāca

ittham sa nāga-patnībhir

bhagavān samabhishtutah

mūrcchitam bhagna-śirasam

visasarjāńghri-kuttanaih

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; ittham — in this way; sah — He, Lord Krishna; nāga-patnībhih — by the wives of Kāliya; bhagavān — the Supreme Personality of Godhead; samabhishtutah — fully praised; mūrcchitam — who was unconscious; bhagna-śirasam — his heads crushed; visasarja — He let go; ańghri-kuttanaih — by the striking of His feet.

TRANSLATION

Śukadeva Gosvāmī said: Thus praised by the Nāga-patnīs, the Supreme Personality of Godhead released the serpent Kāliya, who had fallen unconscious, his heads battered by the striking of the Lord's lotus feet.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, Lord Krishna, upon reaching His decision, immediately jumped down from Kāliya's hoods and stood before the serpent and his wives. We should remember that when Lord Krishna executed these pastimes, He was just a young village boy in Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 55

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.55

pratilabdhendriya-prānah

kāliyah śanakair harim

kricchrāt samucchvasan dīnah

krishnam prāha kritāñjalih

SYNONYMS

pratilabdha — regaining; indriya — the function of his senses; prānah — and his vital force; kāliyah — Kāliya; śanakaih — gradually; harim — to the Supreme Personality of Godhead; kricchrāt — with difficulty; samucchvasan — breathing loudly; dīnah — wretched; krishnam — to Lord Krishna; prāha — spoke; krita-añjalih — in humble submission.

TRANSLATION

Kāliya slowly regained his vital force and sensory functions. Then, breathing loudly and painfully, the poor serpent addressed Lord Krishna, the Supreme Personality of Godhead, in humble submission.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 56

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.56

kāliya uvāca

vayam khalāh sahotpattyā

tamasā dīrgha-manyavah

svabhāvo dustyajo nātha

lokānām yad asad-grahah

SYNONYMS

kāliyah uvāca — Kāliya said; vayam — we; khalāh — envious; saha utpattyā — by our very birth; tāmasāh — of ignorant nature; dīrgha-manyavah — constantly angry; svabhāvah — one's material nature; dustyajah — is very difficult to give up; nātha — O Lord; lokānām — for ordinary persons; yat — because of which; asat — of the unreal and impure; grahah — the acceptance.

TRANSLATION

The serpent Kāliya said: Our very birth as a snake has made us envious, ignorant and constantly angry. O my Lord, it is so difficult for people to give up their conditioned nature, by which they identify with that which is unreal.

PURPORT

Śrīla Sanātana Gosvāmī points out that because of his wretched condition, Kāliya was unable to compose original prayers to the Lord, and thus he paraphrased some of the prayers offered by his wives. The word asad-graha indicates that a conditioned soul seizes upon impermanent and impure things such as his own body, the bodies of others, and other countless varieties of material sense objects. The ultimate result of such material attachment is frustration, disappointment and anguish — a fact that has now become crystal clear to the poor serpent Kāliya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 57

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.57

tvayā srishtam idam viśvam

dhātar guna-visarjanam

nānā-svabhāva-vīryaujo-

yoni-bījāśayākriti

SYNONYMS

tvayā — by You; srishtam — created; idam — this; viśvam — universe; dhātah — O supreme provider; guna — of the material modes; visarjanam — the variegated creation; nānā — various; sva-bhāva — personal natures; vīrya — varieties of sensory strength; ojah — and physical strength; yoni — wombs; bīja — seeds; āśaya — mentalities; ākriti — and forms.

TRANSLATION

O supreme creator, it is You who generate this universe, composed of the variegated arrangement of the material modes, and in the process You manifest various kinds of personalities and species, varieties of sensory and physical strength, and varieties of mothers and fathers with variegated mentalities and forms.

PURPORT

Commenting on this verse, Śrīla Madhvācārya has quoted the Nārada Purāna as follows: "From Hiranyagarbha, Brahmā, comes the second creation of this universe, but the universe is primarily created by Vishnu Himself. Vishnu is thus the primary creator, and four-headed Brahmā is merely the secondary creator."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 58

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.58

vayam ca tatra bhagavan

sarpā jāty-uru-manyavah

katham tyajāmas tvan-māyām

dustyajām mohitāh svayam

SYNONYMS

vayam — we; ca — and; tatra — within that material creation; bhagavan — O Supreme Personality of Godhead; sarpāh — serpents; jāti — by species; uru-manyavah — too much absorbed in anger; katham — how; tyajāmah — we can give up; tvat-māyām — Your illusory potency; dustyajām — which is impossible to give up; mohitāh — bewildered; svayam — on our own.

TRANSLATION

O Supreme Personality of Godhead, among all the species within Your material creation, we serpents are by nature always enraged. Being thus deluded by Your illusory energy, which is very difficult to give up, how can we possibly give it up on our own?

PURPORT

Kāliya is here indirectly begging for the Lord's mercy, realizing that on his own he can never become free from illusion and suffering. Only by surrendering to the Lord and obtaining His mercy can one be released from the painful conditions of material life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 59

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.59

bhavān hi kāranam tatra

sarva-jño jagad-īśvarah

anugraham nigraham vā

manyase tad vidhehi nah

SYNONYMS

bhavān — Your good self; hi — certainly; kāranam — the cause; tatra — in that matter (the removal of illusion); sarva-jñah — the knower of everything; jagat-īśvarah — the supreme controller of the universe; anugraham — favor; nigraham — punishment; vā — or; manyase — (whatever) You consider; tat — that; vidhehi — arrange; nah — for us.

TRANSLATION

O Lord, since You are the omniscient Lord of the universe, You are the actual cause of freedom from illusion. Please arrange for us whatever You consider proper, whether it be mercy or punishment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 6

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.6

tam canda-vega-visha-vīryam avekshya tena

dushtām nadīm ca khala-samyamanāvatārah

krishnah kadambam adhiruhya tato 'ti-tuńgam

āsphotya gādha-raśano nyapatad vishode

SYNONYMS

tam — him, Kāliya; canda-vega — of fearsome power; visha — the poison; vīryam — whose strength; avekshya — seeing; tena — by him; dushtām — contaminated; nadīm — the river; ca — and; khala — the envious demons; samyamana — for subduing; avatārah — whose descent from the spiritual world; krishnah — Lord Krishna; kadambam — a kadamba tree; adhiruhya — climbing up on; tatah — from it; ati-tuńgam — very high; āsphotya — slapping His arms; gādha-raśanah — tying His belt firmly; nyapatat — He jumped; visha-ude — into the poisoned water.

TRANSLATION

Lord Krishna saw how the Kāliya serpent had polluted the Yamunā River with his terribly powerful poison. Since Krishna had descended from the spiritual world specifically to subdue envious demons, the Lord immediately climbed to the top of a very high kadamba tree and prepared Himself for battle. He tightened His belt, slapped His arms and then jumped into the poisonous water.

PURPORT

According to the ācāryas, Lord Krishna also tied back the locks of His hair as He prepared to do battle with Kāliya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 60

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.60

śrī-śuka uvāca

ity ākarnya vacah prāha

bhagavān kārya-mānushah

nātra stheyam tvayā sarpa

samudram yāhi mā ciram

sva-jñāty-apatya-dārādhyo

go-nribhir bhujyate nadī

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — thus; ākarnya — hearing; vacah — these words; prāha — then spoke; bhagavān — the Supreme Personality of Godhead; kārya-mānushah — who was acting like a human being; na — not; atra — here; stheyam — should remain; tvayā — you; sarpa — My dear serpent; samudram — to the ocean; yāhi — go; mā ciram — without delay; sva — your own; jñāti — by the companions; apatya — children; dāra — and wife; ādhyah — adequately accompanied; go — by the cows; nribhih — and the humans; bhujyate — let it be enjoyed; nadī — the river Yamunā.

TRANSLATION

Śukadeva Gosvāmī said: After hearing Kāliya's words, the Supreme Personality of Godhead, who was acting the role of a human being, replied: O serpent, you may not remain here any longer. Go back to the ocean immediately, accompanied by your retinue of children, wives, other relatives and friends. Let this river be enjoyed by the cows and humans.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 61

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.61

ya etat samsmaren martyas

tubhyam mad-anuśāsanam

kīrtayann ubhayoh sandhyor

na yushmad bhayam āpnuyāt

SYNONYMS

yah — who; etat — this; samsmaret — remembers; martyah — a mortal; tubhyam — to you; mat — My; anuśāsanam — command; kīrtayan — chanting; ubhayoh — at both; sandhyoh — junctures of the day; na — not; yushmat — from you; bhayam — fear; āpnuyāt — obtains.

TRANSLATION

If a mortal being attentively remembers My command to you — to leave Vrindāvana and go to the ocean — and narrates this account at sunrise and sunset, he will never be afraid of you.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 62

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.62

yo 'smin snātvā mad-ākrīde

devādīms tarpayej jalaih

uposhya mām smarann arcet

sarva-pāpaih pramucyate

SYNONYMS

yah — who; asmin — in this (Kāliya's lake in the Yamunā River); snātvā — bathing; mat-ākrīde — the place of My pastime; deva-ādīn — the demigods and other worshipable personalities; tarpayet — gratifies; jalaih — with the water (of that lake); uposhya — observing a fast; mām — Me; smaran — remembering; arcet — performs worship; sarva-pāpaih — from all sinful reactions; pramucyate — he becomes freed.

TRANSLATION

If one bathes in this place of My pastimes and offers the water of this lake to the demigods and other worshipable personalities, or if one observes a fast and duly worships and remembers Me, he is sure to become free from all sinful reactions.

PURPORT

According to the ācāryas, the Lord spoke this verse to make it clear to Kāliya that he could by no means remain in the Yamunā lake. Although the Lord had mercifully pardoned the serpent and ordered him to go to the ocean with all his associates, Kāliya should not even consider requesting to remain in the lake, because it was now to become a holy place for spiritual pilgrims.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 63

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.63

dvīpam ramanakam hitvā

hradam etam upāśritah

yad-bhayāt sa suparnas tvām

nādyān mat-pāda-lāñchitam

SYNONYMS

dvīpam — the great island; ramanakam — named Ramanaka; hitvā — abandoning; hradam — the small lake; etam — this; upāśritah — taken shelter of; yat — of whom; bhayāt — because of the fear; sah — that; suparnah — Garuda; tvām — you; na adyāt — will not eat; mat-pāda — with My feet; lāñchitam — marked.

TRANSLATION

Out of fear of Garuda, you left Ramanaka Island and came to take shelter of this lake. But because you are now marked with My footprints, Garuda will no longer try to eat you.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 64

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.64

śrī-rishir uvāca

mukto bhagavatā rājan

krishnenādbhuta-karmanā

tam pūjayām āsa mudā

nāga-patnyaś ca sādaram

SYNONYMS

śrī-rishih uvāca — the sage (Śukadeva) said; muktah — freed; bhagavatā — by the Supreme Personality of Godhead; rājan — O King Parīkshit; krishnena — by Lord Krishna; adbhuta-karmanā — whose activities are very wonderful; tam — Him; pūjayām āsa — worshiped; mudā — with pleasure; nāga — of the serpent; patnyah — the wives; ca — and; sa-ādaram — with reverence.

TRANSLATION

Śukadeva Gosvāmī continued: My dear King, having been released by Lord Krishna, the Supreme Personality of Godhead, whose activities are wonderful, Kāliya joined his wives in worshiping Him with great joy and reverence.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura comments as follows on this verse: "The word adbhuta-karmanā indicates the Lord's wonderful activities of saving the residents of Vrindāvana from Kāliya, saving Kāliya himself from Garuda, and bestowing grace upon both the victims of violence and the committer of that violence." The word krishnena, "by Krishna," indicates that because Kāliya's wives were great devotees of the Lord and offered Him loving affection, Krishna withdrew (karshanam) both Kāliya's offense against the Lord's devotee Garuda and that against the residents of Vrindāvana, who were very dear to Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verses 65-67

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.65-67

divyāmbara-srań-manibhih

parārdhyair api bhūshanaih

divya-gandhānulepaiś ca

mahatyotpala-mālayā

pūjayitvā jagan-nātham

prasādya garuda-dhvajam

tatah prīto 'bhyanujñātah

parikramyābhivandya tam

sa-kalatra-suhrit-putro

dvīpam abdher jagāma ha

tadaiva sāmrita-jalā

yamunā nirvishābhavat

anugrahād bhagavatah

krīdā-mānusha-rūpinah

SYNONYMS

divya — divine; ambara — with clothing; srak — garlands; manibhih — and jewels; para-ardhyaih — most valuable; api — also; bhūshanaih — ornaments; divya — divine; gandha — with scents; anulepaih — and ointments; ca — as well; mahatyā — fine; utpala — of lotuses; mālayā — with a garland; pūjayitvā — worshiping; jagat-nātham — the Lord of the universe; prasādya — satisfying; garuda-dhvajam — Him whose flag is marked with the emblem of Garuda; tatah — then; prītah — feeling happy; abhyanujñātah — given permission to leave; parikramya — circumambulating; abhivandya — offering obeisances; tam — to Him; sa — along with; kalatra — his wives; suhrit — friends; putrah — and children; dvīpam — to the island; abdheh — in the sea; jagāma — he went; ha — indeed; tadā eva — at that very moment; sa-amrita — nectarean; jalā — her water; yamunā — the river Yamunā; nirvishā — free from poison; abhavat — she became; anugrahāt — by the mercy; bhagavatah — of the Supreme Personality of Godhead; krīdā — for pleasure pastimes; mānusha — humanlike; rūpinah — manifesting a form.

TRANSLATION

Kāliya worshiped the Lord of the universe by offering Him fine garments, along with necklaces, jewels and other valuable ornaments, wonderful scents and ointments, and a large garland of lotus flowers. Having thus pleased the Lord, whose flag is marked with the emblem of Garuda, Kāliya felt satisfied. Receiving the Lord's permission to leave, Kāliya circumambulated Him and offered Him obeisances. Then, taking his wives, friends and children, he went to his island in the sea. The very moment Kāliya left, the Yamunā was immediately restored to her original condition, free from poison and full of nectarean water. This happened by the mercy of the Supreme Personality of Godhead, who was manifesting a humanlike form to enjoy His pastimes.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura has commented extensively on this verse. To explain the word manibhih — "(Kāliya worshiped the Lord) with jewels" — the ācārya has quoted from the Śrī Rādhā-krishna-ganoddeśa-dīpikā, by Rūpa Gosvāmī, as follows:

kaustubhākhyo manir yena

praviśya hradam auragam

kāliya-preyasi-vrinda-

hastair ātmopahāritah

"The Lord had made His Kaustubha gem enter the serpent's lake, and then He arranged for it to be presented to Himself by the hands of Kāliya's wives." In other words, because Lord Krishna wanted to act just like an ordinary human being, He made the transcendental Kaustubha gem invisible and caused it to enter within Kāliya's treasury. Then when the appropriate moment came for Kāliya to worship the Lord with many different jewels and ornaments, the serpent's wives, unaware of the Lord's transcendental trick, presented Him with the Kaustubha gem, thinking it was simply one of the jewels in their possession.

The ācārya has further commented that the reason Lord Krishna is described in this verse as garuda-dhvaja, "He whose flag is marked by the symbol of His carrier, Garuda," is that Kāliya also desired to become Lord Krishna's carrier. Garuda and the serpents are originally related as brothers, and therefore Kāliya wanted to indicate to Lord Krishna, "If You ever have to go to a distant place, You should also think of me as Your personal carrier. I am the servant of Your servant, and in the wink of an eye I can travel hundreds of millions of yojanas." Thus the Purānas narrate that in the course of Lord Krishna's eternal cycle of pastimes, when Kamsa orders the Lord to come to Mathurā, He sometimes goes there mounted upon Kāliya.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Sixteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna Chastises the Serpent Kāliya."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 7

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.7

sarpa-hradah purusha-sāra-nipāta-vega-

sańkshobhitoraga-vishocchvasitāmbu-rāśih

paryak pluto visha-kashāya-bibhīshanormir

dhāvan dhanuh-śatam ananta-balasya kim tat

SYNONYMS

sarpa-hradah — the serpent's lake; purusha-sāra — of the most exalted Supreme Personality of Godhead; nipāta-vega — by the force of the fall; sańkshobhita — completely agitated; uraga — of the snakes; visha-ucchvasita — breathed upon with the poison; ambu-rāśih — all of whose water; paryak — on all sides; plutah — flooding; visha-kashāya — because of the contamination of the poison; bibhīshana — fearsome; ūrmih — whose waves; dhāvan — flowing; dhanuh-śatam — the extent of one hundred bow-lengths; ananta-balasya — for Him whose strength is immeasurable; kim — what; tat — that.

TRANSLATION

When the Supreme Personality of Godhead landed in the serpent's lake, the snakes there became extremely agitated and began breathing heavily, further polluting it with volumes of poison. The force of the Lord's entrance into the lake caused it to overflow on all sides, and poisonous, fearsome waves flooded the surrounding lands up to a distance of one hundred bow-lengths. This is not at all amazing, however, for the Supreme Lord possesses infinite strength.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 8

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.8

tasya hrade viharato bhuja-danda-ghūrna-

vār-ghosham ańga vara-vārana-vikramasya

āśrutya tat sva-sadanābhibhavam nirīkshya

cakshuh-śravāh samasarat tad amrishyamānah

SYNONYMS

tasya — of Him; hrade — in his lake; viharatah — who was playing; bhuja-danda — by His mighty arms; ghūrna — swirled about; vāh — of the water; ghosham — the resounding; ańga — my dear King; vara-vārana — like a great elephant; vikramasya — whose prowess; āśrutya — hearing; tat — that; sva-sadana — of his own residence; abhibhavam — the trespassing; nirīkshya — taking note of; cakshuh-śravāh — Kāliya; samasarat — came forward; tat — that; amrishyamānah — being unable to tolerate.

TRANSLATION

Krishna began sporting in Kāliya's lake like a lordly elephant — swirling His mighty arms and making the water resound in various ways. When Kāliya heard these sounds, he understood that someone was trespassing in his lake. The serpent could not tolerate this and immediately came forward.

PURPORT

According to the ācāryas, Lord Krishna was producing wonderful musical sounds within the water simply by splashing His hands and arms.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16 Verse 9

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16.9

tam prekshanīya-sukumāra-ghanāvadātam

śrīvatsa-pīta-vasanam smita-sundarāsyam

krīdantam apratibhayam kamalodarāńghrim

sandaśya marmasu rushā bhujayā cachāda

SYNONYMS

tam — Him; prekshanīya — attractive to look at; su-kumāra — most delicate; ghana — like a cloud; avadātam — glowing white; śrīvatsa — wearing the Śrīvatsa mark; pīta — and yellow; vasanam — garments; smita — smiling; sundara — beautiful; āsyam — whose face; krīdantam — playing; aprati-bhayam — without fear of others; kamala — of a lotus; udara — like the inside; ańghrim — whose feet; sandaśya — biting; marmasu — upon the chest; rushā — with anger; bhujayā — with his snake coils; cachāda — enveloped.

TRANSLATION

Kāliya saw that Śrī Krishna, who wore yellow silken garments, was very delicate, His attractive body shining like a glowing white cloud, His chest bearing the mark of Śrīvatsa, His face smiling beautifully and His feet resembling the whorl of a lotus flower. The Lord was playing fearlessly in the water. Despite His wonderful appearance, the envious Kāliya furiously bit Him on the chest and then completely enwrapped Him in his coils.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 16

Canto 10: The Summum Bonum Chapter 16: Krishna Chastises the Serpent Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.16 Summary

This chapter describes Lord Śrī Krishna's pastime of subduing the serpent Kāliya within the lake adjoining the river Yamunā and His showing mercy to Kāliya in response to the prayers offered by Kāliya's wives, the Nāga-patnīs.

To restore the purity of the Yamunā's waters, which had been contaminated by Kāliya's poison, Lord Krishna climbed into a kadamba tree on the riverbank and jumped into the water. Then He began fearlessly playing within the water like a maddened elephant. Kāliya could not tolerate Krishna's trespassing upon his personal residence, and the serpent quickly went up to the Lord and bit Him on the chest. When Krishna's friends saw this, they fell down on the ground unconscious. At that time all sorts of evil omens appeared in Vraja, such as earth tremors, falling stars and the trembling of various creatures' left limbs.

The residents of Vrindāvana thought, "Today Krishna went to the forest without Balarāma, so we do not know what great misfortune may have befallen Him." Thinking in this way, they traced the path of Krishna's footprints to the bank of the Yamunā. Within the water of the lake adjoining the river they saw Lord Krishna, the very essence of their lives, enwrapped in the coils of a black snake. The residents thought the three worlds had become empty, and they all prepared to enter the water. But Lord Balarāma checked them, knowing well the power of Krishna.

Then Lord Krishna, seeing how disturbed His friends and relatives had become, expanded His body greatly and forced the serpent to loosen his grip and release Him. Next the Lord began playfully dancing about on the serpent's hoods. By this wonderful, boisterous dancing, Śrī Krishna trampled the serpent's one thousand hoods until his body slackened. Vomiting blood from his mouths, Kāliya finally understood that Krishna was the primeval personality, Lord Nārāyana, the spiritual master of all moving and nonmoving creatures, and he took shelter of Him.

Seeing how very weary Kāliya had become, his wives, the Nāga-patnīs, bowed down at Lord Krishna's lotus feet. Then they offered Him various prayers in hopes of gaining their husband's freedom: "It is quite fitting that You have brought our cruel husband to this condition. Indeed, by Your anger he has gained great benefit. What piety Kāliya must have amassed in his previous lives! Today he has borne upon his head the dust of the lotus feet of the Personality of Godhead, the attainment of which is difficult for even the mother of the universe, goddess Lakshmī. Please kindly forgive the offense Kāliya has committed out of ignorance, and allow him to live."

Satisfied by the Nāga-patnīs' prayers, Krishna released Kāliya, who slowly regained his sensory and vital powers. Then Kāliya, in a distressed voice, acknowledged the offense he had committed, and finally he offered Krishna many prayers and said he was ready to accept His command. Krishna told him to leave the Yamunā lake with his family and return to Ramanaka Island.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.17 Summary

SB 10.17.1: [Having thus heard how Lord Krishna chastised Kāliya,] King Parīkshit inquired: Why did Kāliya leave Ramanaka Island, the abode of the serpents, and why did Garuda become so antagonistic toward him alone?

SB 10.17.2-3: Śukadeva Gosvāmī said: To avoid being eaten by Garuda, the serpents had previously made an arrangement with him whereby they would each make a monthly offering of tribute at the base of a tree. Thus every month on schedule, O mighty-armed King Parīkshit, each serpent would duly make his offering to that powerful carrier of Vishnu as a purchase of protection.

SB 10.17.4: Although all the other serpents were dutifully making offerings to Garuda, one serpent — the arrogant Kāliya, son of Kadru — would eat all these offerings before Garuda could claim them. Thus Kāliya directly defied the carrier of Lord Vishnu.

SB 10.17.5: O King, the greatly powerful Garuda, who is very dear to the Supreme Lord, became angry when he heard of this. Desiring to kill Kāliya, he rushed toward the serpent with tremendous speed.

SB 10.17.6: As Garuda swiftly fell upon him, Kāliya, who had the weapon of poison, raised his numerous heads to counterattack. Showing his ferocious tongues and expanding his horrible eyes, Kāliya then bit Garuda with the weapons of his fangs.

SB 10.17.7: The angry son of Tārkshya moved with overwhelming speed in repelling Kāliya's attack. That terribly powerful carrier of Lord Madhusūdana struck the son of Kadru with his left wing, which shone like gold.

SB 10.17.8: Beaten by Garuda's wing, Kāliya was extremely distraught, and thus he took shelter of a lake adjoining the river Yamunā. Garuda could not enter this lake. Indeed, he could not even approach it.

SB 10.17.9: In that very lake Garuda had once desired to eat a fish — fish being, after all, his normal food. Although forbidden by the sage Saubhari, who was meditating there within the water, Garuda took courage and, feeling hungry, seized the fish.

SB 10.17.10: Seeing how the unfortunate fish in that lake had become most unhappy at the death of their leader, Saubhari uttered the following curse under the impression that he was mercifully acting for the benefit of the lake's residents.

SB 10.17.11: If Garuda ever again enters this lake and eats the fish here, he will immediately lose his life. What I am saying is the truth.

SB 10.17.12: Of all the serpents, only Kāliya came to know of this affair, and in fear of Garuda he took up residence in that Yamunā lake. Later Lord Krishna drove him out.

SB 10.17.13-14: [Resuming his description of Krishna's chastisement of Kāliya, Śukadeva Gosvāmī continued:] Krishna rose up out of the lake wearing divine garlands, fragrances and garments, covered with many fine jewels, and decorated with gold. When the cowherds saw Him they all stood up immediately, just like an unconscious person's senses coming back to life. Filled with great joy, they affectionately embraced Him.

SB 10.17.15: Having regained their vital functions, Yaśodā, Rohinī, Nanda and all the other cowherd women and men went up to Krishna. O descendant of Kuru, even the dried-up trees came back to life.

SB 10.17.16: Lord Balarāma embraced His infallible brother and laughed, knowing well the extent of Krishna's potency. Out of great feelings of love, Balarāma lifted Krishna up on His lap and repeatedly looked at Him. The cows, bulls and young female calves also achieved the highest pleasure.

SB 10.17.17: All the respectable brāhmanas, together with their wives, came forward to greet Nanda Mahārāja. They said to him, "Your son was in the grips of Kāliya, but by the grace of Providence He is now free."

SB 10.17.18: The brāhmanas then advised Nanda Mahārāja, "To assure that your son Krishna will always be free from danger, you should give charity to the brāhmanas." With a satisfied mind, O King, Nanda Mahārāja then very gladly gave them gifts of cows and gold.

SB 10.17.19: The greatly fortunate mother Yaśodā, having lost her son and then regained Him, placed Him on her lap. That chaste lady cried constant torrents of tears as she repeatedly embraced Him.

SB 10.17.20: O best of kings [Parīkshit], because the residents of Vrindāvana w-ere feeling very weak from hunger, thirst and fatigue, they and the cows spent the night where they were, lying down near the bank of the Kālindī.

SB 10.17.21: During the night, while all the people of Vrindāvana were asleep, a great fire blazed up within the dry summer forest. The fire surrounded the inhabitants of Vraja on all sides and began to scorch them.

SB 10.17.22: Then the residents of Vrindāvana woke up, extremely disturbed by the great fire threatening to burn them. Thus they took shelter of Krishna, the Supreme Lord, who by His spiritual potency appeared like an ordinary human being.

SB 10.17.23: [Vrindāvana's residents said:] Krishna, Krishna, O Lord of all opulence! O Rāma, possessor of unlimited power! This most terrible fire is about to devour us, Your devotees!

SB 10.17.24: O Lord, we are Your true friends and devotees. Please protect us from this insurmountable fire of death. We can never give up Your lotus feet, which drive away all fear.

SB 10.17.25: Seeing His devotees so disturbed, Śrī Krishna, the infinite Lord of the universe and possessor of infinite power, then swallowed the terrible forest fire.


Srimad Bhagavatam Canto 10 Chapter 17 Verse 1

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.1

śrī-rājovāca

nāgālayam ramanakam

katham tatyāja kāliyah

kritam kim vā suparnasya

tenaikenāsamañjasam

SYNONYMS

śrī-rājā uvāca — the King said; nāga — of the serpents; ālayam — the residence; ramanakam — the island named Ramanaka; katham — why; tatyāja — gave up; kāliyah — Kāliya; kritam — was made; kim vā — and why; suparnasya — of Garuda; tena — with him, Kāliya; ekena — alone; asamañjasam — enmity.

TRANSLATION

[Having thus heard how Lord Krishna chastised Kāliya,] King Parīkshit inquired: Why did Kāliya leave Ramanaka Island, the abode of the serpents, and why did Garuda become so antagonistic toward him alone?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 10

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.10

mīnān su-duhkhitān drishtvā

dīnān mīna-patau hate

kripayā saubharih prāha

tatratya-kshemam ācaran

SYNONYMS

mīnān — the fish; su-duhkhitān — most unhappy; drishtvā — seeing; dīnān — wretched; mīna-patau — the lord of the fish; hate — being killed; kripayā — out of compassion; saubharih — Saubhari; prāha — spoke; tatratya — for those living there; kshemam — the welfare; ācaran — trying to enact .

TRANSLATION

Seeing how the unfortunate fish in that lake had become most unhappy at the death of their leader, Saubhari uttered the following curse under the impression that he was mercifully acting for the benefit of the lake's residents.

PURPORT

In this regard Śrīla Viśvanātha Cakravartī Thākura explains that when our so-called compassion does not tally with the order of the Supreme Lord, it merely causes a disturbance. Because Saubhari had forbidden Garuda's coming to that lake, Kāliya moved in and made his headquarters there, and this spelled doom for all the lake's residents.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 11

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.11

atra praviśya garudo

yadi matsyān sa khādati

sadyah prānair viyujyeta

satyam etad bravīmy aham

SYNONYMS

atra — in this lake; praviśya — entering; garudah — Garuda; yadi — if; matsyān — the fish; sah — he; khādati — eats; sadyah — immediately; prānaih — of his force of life; viyujyeta — will become deprived; satyam — truthfully; etat — this; bravīmi — am speaking; aham — I.

TRANSLATION

If Garuda ever again enters this lake and eats the fish here, he will immediately lose his life. What I am saying is the truth.

PURPORT

The ācāryas explain in this regard that because of Saubhari Muni's material attachment and affection for a fish, he failed to see the situation from the spiritual viewpoint. The Ninth Canto of Śrīmad-Bhāgavatam describes his falldown for this offense. Because of false pride, Saubhari Muni lost his power of austerity, and with it his spiritual beauty and happiness. When Garuda came to the Yamunā, Saubhari Muni thought, "Although he may be a personal associate of the Supreme Lord, I will still curse him and even kill him if he disobeys my order." Such an offensive attitude against an exalted Vaishnava will certainly destroy one's auspicious position in life.

As the Ninth Canto describes, Saubhari Muni married many beautiful women, and suffered greatly in their association. But because he had once become glorious by taking shelter of the Yamunā River in Śrī Vrindāvana, he was ultimately delivered.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 12

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.12

tat kāliyah param veda

nānyah kaścana lelihah

avātsīd garudād bhītah

krishnena ca vivāsitah

SYNONYMS

tam — that; kāliyah — Kāliya; param — only; veda — knew; na — not; anyah — other; kaścana — any; lelihah — serpent; avātsīt — he dwelt; garudāt — of Garuda; bhītah — afraid; krishnena — by Krishna; ca — and; vivāsitah — expelled.

TRANSLATION

Of all the serpents, only Kāliya came to know of this affair, and in fear of Garuda he took up residence in that Yamunā lake. Later Lord Krishna drove him out.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verses 13-14

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.13-14

krishnam hradād vinishkrāntam

divya-srag-gandha-vāsasam

mahā-mani-ganākīrnam

jāmbūnada-parishkritam

upalabhyotthitāh sarve

labdha-prānā ivāsavah

pramoda-nibhritātmāno

gopāh prītyābhirebhire

SYNONYMS

krishnam — Lord Krishna; hradāt — from out of the lake; vinishkrāntam — rising up; divya — divine; srak — wearing garlands; gandha — fragrances; vāsasam — and garments; mahā-mani-gana — by many fine jewels; ākīrnam — covered; jāmbūnada — with gold; parishkritam — decorated; upalabhya — seeing; utthitāh — rising up; sarve — all of them; labdha-prānāh — which have regained their vital force; iva — just as; asavah — senses; pramoda — with joy; nibhrita-ātmānah — being filled; gopāh — the cowherds; prītyā — with affection; abhirebhire — embraced Him.

TRANSLATION

[Resuming his description of Krishna's chastisement of Kāliya, Śukadeva Gosvāmī continued:] Krishna rose up out of the lake wearing divine garlands, fragrances and garments, covered with many fine jewels, and decorated with gold. When the cowherds saw Him they all stood up immediately, just like an unconscious person's senses coming back to life. Filled with great joy, they affectionately embraced Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 15

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.15

yaśodā rohinī nando

gopyo gopāś ca kaurava

krishnam sametya labdhehā

āsan śushkā nagā api

SYNONYMS

yaśodā rohinī nandah — Yaśodā, Rohinī and Nanda Mahārāja; gopyah — the cowherd ladies; gopāh — the cowherd men; ca — and; kaurava — O Parīkshit, descendant of Kuru; krishnam — Lord Krishna; sametya — meeting; labdha — having regained; īhāh — their conscious functions; āsan — they became; śushkāh — dried up; nagāh — the trees; api — even.

TRANSLATION

Having regained their vital functions, Yaśodā, Rohinī, Nanda and all the other cowherd women and men went up to Krishna. O descendant of Kuru, even the dried-up trees came back to life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 16

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.16

rāmaś cācyutam ālińgya

jahāsāsyānubhāva-vit

premnā tam ańkam āropya

punah punar udaikshata

gāvo vrishā vatsataryo

lebhire paramām mudam

SYNONYMS

rāmah — Lord Balarāma; ca — and; acyutam — Krishna, the infallible Supreme Personality of Godhead; ālińgya — embracing, jahāsa — laughed; asya — His; anubhāva-vit — knowing well the omnipotence; premnā — out of love; tam — Him; ańkam — up on His own lap; āropya — raising; punah punah — again and again; udaikshata — looked upon; gāvah — the cows; vrishāh — the bulls; vatsataryah — the female calves; lebhire — they attained; paramām — supreme; mudam — pleasure.

TRANSLATION

Lord Balarāma embraced His infallible brother and laughed, knowing well the extent of Krishna's potency. Out of great feelings of love, Balarāma lifted Krishna up on His lap and repeatedly looked at Him. The cows, bulls and young female calves also achieved the highest pleasure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 17

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.17

nandam viprāh samāgatya

guravah sa-kalatrakāh

ūcus te kāliya-grasto

dishtyā muktas tavātmajah

SYNONYMS

nandam — to Nanda Mahārāja; viprāh — the brāhmanas; samāgatya — coming up; guravah — respectable personalities; sa-kalatrakāh — along with their wives; ūcuh — said; te — they; kāliya-grastah — seized by Kāliya; dishtyā — by Providence; muktah — freed; tava — your; ātma-jah — son.

TRANSLATION

All the respectable brāhmanas, together with their wives, came forward to greet Nanda Mahārāja. They said to him, "Your son was in the grips of Kāliya, but by the grace of Providence He is now free."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 18

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.18

dehi dānam dvi-jātīnām

krishna-nirmukti-hetave

nandah prīta-manā rājan

gāh suvarnam tadādiśat

SYNONYMS

dehi — you should give; dānam — charity; dvi-jātīnām — to the brāhmanas; krishna-nirmukti — the safety of Krishna; hetave — for the purpose of; nandah — Nanda Mahārāja; prīta-manāh — satisfied within his mind; rājan — O King Parīkshit; gāh — cows; suvarnam — gold; tadā — then; ādiśat — gave.

TRANSLATION

The brāhmanas then advised Nanda Mahārāja, "To assure that your son Krishna will always be free from danger, you should give charity to the brāhmanas." With a satisfied mind, O King, Nanda Mahārāja then very gladly gave them gifts of cows and gold.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 19

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.19

yaśodāpi mahā-bhāgā

nashta-labdha-prajā satī

parishvajyāńkam āropya

mumocāśru-kalām muhuh

SYNONYMS

yaśodā — mother Yaśodā; api — and; mahā-bhāgā — the greatly fortunate; nashta — having lost; labdha — and regained; prajā — her son; satī — the chaste lady; parishvajya — embracing; ańkam — upon her lap); āropya — raising; mumoca — she released; aśru — of tears; kalām — a torrent; muhuh — repeatedly.

TRANSLATION

The greatly fortunate mother Yaśodā, having lost her son and then regained Him, placed Him on her lap. That chaste lady cried constant torrents of tears as she repeatedly embraced Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verses 2-3

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.2-3

śrī-śuka uvāca

upahāryaih sarpa-janair

māsi māsīha yo balih

vānaspatyo mahā-bāho

nāgānām prāń-nirūpitah

svam svam bhāgam prayacchanti

nāgāh parvani parvani

gopīthāyātmanah sarve

suparnāya mahātmane

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; upahāryaih — who were qualified to make offerings; sarpa-janaih — by the serpent race; māsi māsi — each month; iha — here (in Nāgālaya); yah — which; balih — offering of tribute; vānaspatyah — at the base of a tree; mahā-bāho — O mighty-armed Parīkshit; nāgānām — for the serpents; prāk — previously; nirūpitah — ordained; svam svam — each his own; bhāgam — portion; prayacchanti — they present; nāgāh — the serpents; parvani parvani — once each month; gopīthāya — for the protection; ātmanah — of themselves; sarve — all of them; suparnāya — to Garuda; mahā-ātmane — the powerful .

TRANSLATION

Śukadeva Gosvāmī said: To avoid being eaten by Garuda, the serpents had previously made an arrangement with him whereby they would each make a monthly offering of tribute at the base of a tree. Thus every month on schedule, O mighty-armed King Parīkshit, each serpent would duly make his offering to that powerful carrier of Vishnu as a purchase of protection.

PURPORT

Śrīla Śrīdhara Svāmī has given an alternate explanation of this verse. Upahāryaih may also be translated as "by those who are to be eaten," and sarpa-janaih as "those human beings who were dominated by or who belonged to the serpent race." According to this reading, a group of human beings had fallen under the control of the serpents and were prone to be eaten by them. To avoid this, the human beings would make a monthly offering to the serpents, who in turn would offer a portion of that offering to Garuda so that he would not eat them. The particular translation given above is based on the commentary of Śrīla Sanātana Gosvāmī and the translation by Śrīla Prabhupāda in his Krishna, the Supreme Personality of Godhead. In any case, all the ācāryas agree that the serpents purchased protection from Garuda.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 20

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.20

tām rātrim tatra rājendra

kshut-tridbhyām śrama-karshitāh

ūshur vrayaukaso gāvah

kālindyā upakūlatah

SYNONYMS

tām — that; rātrim — night; tatra — there; rāja-indra — O most exalted of kings; kshut-tridbhyām — by hunger and thirst; śrama — and by fatigue; karshitāh — weakened; ūshuh — they remained; vraja-okasah — the people of Vrindāvana; gāvah — and the cows; kālindyāh — of the Yamunā; upakūlatah — near the shore.

TRANSLATION

O best of kings [Parīkshit], because the residents of Vrindāvana w-ere feeling very weak from hunger, thirst and fatigue, they and the cows spent the night where they were, lying down near the bank of the Kālindī.

PURPORT

Śrīla Jīva Gosvāmī points out that although the people were weak from hunger and thirst, they did not drink the milk from the cows present there because they feared it had been contaminated by the serpent's poison. The residents of Vrindāvana were so overjoyed to get back their beloved Krishna that they did not want to go back to their houses. They wanted to stay with Krishna on the bank of the Yamunā so that they could continuously see Him. Thus they decided to take rest near the riverbank.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 21

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.21

tadā śuci-vanodbhūto

dāvāgnih sarvato vrajam

suptam niśītha āvritya

pradagdhum upacakrame

SYNONYMS

tadā — then; śuci — of the summer; vana — in the forest; udbhūtah — arising; dāva-agnih — a conflagration; sarvatah — on all sides; vrajam — the people of Vrindāvana; suptam — sleeping; niśīthe — in the middle of the night; āvritya — surrounding; pradagdhum — to burn; upacakrame — began.

TRANSLATION

During the night, while all the people of Vrindāvana were asleep, a great fire blazed up within the dry summer forest. The fire surrounded the inhabitants of Vraja on all sides and began to scorch them.

PURPORT

Śrīla Sanātana Gosvāmī and Śrīla Viśvanātha Cakravartī Thākura have commented that perhaps a loyal friend of Kāliya had assumed the form of a forest fire to avenge his friend, or perhaps the forest fire was manifest by a demon who was a follower of Kamsa's.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 22

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.22

tata utthāya sambhrāntā

dahyamānā vrajaukasah

krishnam yayus te śaranam

māyā-manujam īśvaram

SYNONYMS

tatah — then; utthāya — waking up; sambhrāntāh — agitated; dahyamānāh — about to be burned; vraja-okasah — the people of Vraja; krishnam — to Krishna; yayuh — went; te — they; śaranam — for shelter; māyā — by His potency; manujam — appearing like a human being; īśvaram — the Supreme Personality of Godhead.

TRANSLATION

Then the residents of Vrindāvana woke up, extremely disturbed by the great fire threatening to burn them. Thus they took shelter of Krishna, the Supreme Lord, who by His spiritual potency appeared like an ordinary human being.

PURPORT

The śruti, or Vedic mantras, state, svarūpa-bhūtayā nitya-śaktyā māyākhyayā: "The Lord's eternal potency named māyā is innate in His original form." Thus within the eternal spiritual body of the Supreme Lord there is infinite potency, which effortlessly manipulates all existence according to the omniscient desire of the Absolute Truth. The residents of Vrindāvana took shelter of Krishna, thinking, "This blessed boy will certainly be empowered by God to save us." They remembered the words of the sage Garga Muni, spoken at the birth ceremony of Lord Krishna: anena sarva-durgāni yūyam añjas tarishyatha. "By His power you will easily be able to cross over all obstacles." (Bhāg. 10.8.16) Therefore the residents of Vrindāvana, who had full faith in Krishna, took shelter of the Lord in hopes of being saved from the impending disaster threatened by the forest fire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 23

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.23

krishna krishna mahā-bhaga

he rāmāmita-vikrama

esha ghoratamo vahnis

tāvakān grasate hi nah

SYNONYMS

krishna — O Krishna; krishna — O Krishna; mahā-bhāga — O Lord of all opulence; he rāma — O Lord Balarāma, source of all happiness; amita-vikrama — You whose power is unlimited; eshah — this; ghora-tamah — most terrible; vahnih — fire; tāvakān — who are Yours; grasate — is devouring; hi — indeed; nah — us.

TRANSLATION

[Vrindāvana's residents said:] Krishna, Krishna, O Lord of all opulence! O Rāma, possessor of unlimited power! This most terrible fire is about to devour us, Your devotees!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 24

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.24

su-dustarān nah svān pāhi

kālāgneh suhridah prabho

na śaknumas tvac-caranam

santyaktum akuto-bhayam

SYNONYMS

su-dustarāt — from the insurmountable; nah — us; svān — Your own devotees; pāhi — please protect; kāla-agneh — from the fire of death; suhridah — Your true friends; prabho — O supreme master; na śaknumah — we are incapable; tvat-caranam — Your feet; santyaktum — to give up; akutah-bhayam — which drive away all fear.

TRANSLATION

O Lord, we are Your true friends and devotees. Please protect us from this insurmountable fire of death. We can never give up Your lotus feet, which drive away all fear.

PURPORT

The residents of Vrindāvana told Krishna, "If this deadly fire overcomes us, we will be separated from Your lotus feet, and this is unbearable for us. Therefore, just so that we can go on serving Your lotus feet, please protect us."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 25

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.25

ittham sva-jana-vaiklavyam

nirīkshya jagad-īśvarah

tam agnim apibat tīvram

ananto 'nanta-śakti-dhrik

SYNONYMS

ittham — in this manner; sva-jana — of His own devotees; vaiklavyam — the disturbed condition; nirīkshya — seeing; jagat-īśvarah — the Lord of the universe; tam — that; agnim — fire; apibat — drank; tīvram — terrible; anantah — the unlimited Lord; ananta-śakti-dhrik — the possessor of unlimited potencies.

TRANSLATION

Seeing His devotees so disturbed, Śrī Krishna, the infinite Lord of the universe and possessor of infinite power, then swallowed the terrible forest fire.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Seventeenth Chapter, of the Śrīmad-Bhāgavatam, entitled "The History of Kāliya."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 4

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.4

visha-vīrya-madāvishtah

kādraveyas tu kāliyah

kadarthī-kritya garudam

svayam tam bubhuje balim

SYNONYMS

visha — because of his poison; vīrya — and his strength; mada — in intoxication; āvishtah — absorbed; kādraveyah — the son of Kadru; tu — on the other hand; kāliyah — Kāliya; kadarthī-kritya — disregarding; garudam — Garuda; svayam — himself; tam — that; bubhuje — ate; balim — the offering.

TRANSLATION

Although all the other serpents were dutifully making offerings to Garuda, one serpent — the arrogant Kāliya, son of Kadru — would eat all these offerings before Garuda could claim them. Thus Kāliya directly defied the carrier of Lord Vishnu.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 5

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.5

tac chrutvā kupito rājan

bhagavān bhagavat-priyah

vijighāmsur mahā-vegah

kāliyam samapādravat

SYNONYMS

tat — that; śrutvā — hearing; kupitah — angered; rājan — 0 King; bhagavān — the powerful Garuda; bhagavat-priyah — the dear devotee of the Supreme Personality of Godhead; vijighāmsuh — desiring to kill; mahā-vegah — the greatly swift; kāliyam — to Kāliya; samupādravat — he rushed.

TRANSLATION

O King, the greatly powerful Garuda, who is very dear to the Supreme Lord, became angry when he heard of this. Desiring to kill Kāliya, he rushed toward the serpent with tremendous speed.

PURPORT

Śrīla Sanātana Gosvāmī explains that the word mahā-vega indicates that the great speed of Garuda cannot be checked by anyone.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 6

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.6

tam āpatantam tarasā vishāyudhah

pratyabhyayād utthita-naika-mastakah

dadbhih suparnam vyadaśad dad-āyudhah

karāla-jihrocchvasitogra-locanah

SYNONYMS

tam — him, Garuda; āpatantam — attacking; tarasā — swiftly; visha — of poison; āyudhah — who possessed the weapon; prati — towards; abhyayāt — ran; utthita — raised; na eka — many; mastakah — his heads; dadbhih — with his fangs; suparnam — Garuda; vyadaśat — he bit; dat-āyudhah — whose fangs were weapons; karāla — fearsome; jihvā — his tongues; ucchvasita — expanded; ugra — and terrible; locanah — his eyes.

TRANSLATION

As Garuda swiftly fell upon him, Kāliya, who had the weapon of poison, raised his numerous heads to counterattack. Showing his ferocious tongues and expanding his horrible eyes, Kāliya then bit Garuda with the weapons of his fangs.

PURPORT

The ācāryas explain that Kāliya used his weapon of poison at a distance by spitting venom upon his enemy and at short range by biting him with his terrible fangs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 7

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.7

tam tārkshya-putrah sa nirasya manyumān

pracanda-vego madhusūdanāsanah

pakshena savyena hiranya-rocishā

jaghāna kadru-sutam ugra-vikramah

SYNONYMS

tam — him, Kāliya; tārkshya-putrah — the son of Kaśyapa; sah — he, Garuda; nirasya — warding off; manyu-mān — full of anger; pracanda-vegah — moving with terrible swiftness; madhusūdana-āsanah — the carrier of Lord Madhusūdana, Krishna; pakshena — with his wing; savyena — left; hiranya — like gold; rocishā — the effulgence of which; jaghāna — he struck; kadru-sutam — the son of Kadru (Kāliya); ugra — mighty; vikramah — his prowess.

TRANSLATION

The angry son of Tārkshya moved with overwhelming speed in repelling Kāliya's attack. That terribly powerful carrier of Lord Madhusūdana struck the son of Kadru with his left wing, which shone like gold.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 8

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.8

suparna-pakshābhihatah

kāliyo 'tīva vihvalah

hradam viveśa kālindyās

tad-agamyam durāsadam

SYNONYMS

suparna — of Garuda; paksha — by the wing; abhihatah — beaten; kāliyah — Kāliya; atīva — extremely; vihvalah — distraught; hradam — a lake; viveśa — he entered; kālindyāh — of the river Yamunā; tat-agamyam — unapproachable by Garuda; durāsadam — difficult to enter.

TRANSLATION

Beaten by Garuda's wing, Kāliya was extremely distraught, and thus he took shelter of a lake adjoining the river Yamunā. Garuda could not enter this lake. Indeed, he could not even approach it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17 Verse 9

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17.9

tatraikadā jala-caram

garudo bhakshyam īpsitam

nivāritah saubharinā

prasahya kshudhito 'harat

SYNONYMS

tatra — there (in that lake); ekadā — once; jala-caram — an aquatic creature; garudah — Garuda; bhakshyam — his proper food; īpsitam — desired; nivāritah — forbidden; saubharinā — by Saubhari Muni; prasahya — taking courage; kshudhitah — feeling hunger; aharat — he took.

TRANSLATION

In that very lake Garuda had once desired to eat a fish — fish being, after all, his normal food. Although forbidden by the sage Saubhari, who was meditating there within the water, Garuda took courage and, feeling hungry, seized the fish.

PURPORT

Śukadeva Gosvāmī is now explaining why Garuda could not approach the lake in the Yamunā River. It is the nature of birds to eat fish, and thus, by the arrangement of the Lord, the great bird Garuda does not commit any offense by nourishing himself with fish. On the other hand, Saubhari Muni's forbidding a much greater personality to eat his normal food did constitute an offense. According to Śrīla Viśvanātha Cakravartī Thākura, Saubhari committed two offenses: first, he dared to give an order to a supremely exalted soul like Garuda, and second, he obstructed Garuda from satisfying his desire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 17

Canto 10: The Summum Bonum Chapter 17: The History of Kāliya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.17 Summary

This chapter describes how Kāliya left the island of the snakes and how the sleeping residents of Vrindāvana were saved from a forest fire.

When King Parīkshit inquired about Kāliya's leaving Ramanaka Island, the abode of the serpents, and about why Garuda acted inimically toward him, Śrī Śukadeva Gosvāmī replied as follows: All the serpents on the island were afraid of being devoured by Garuda. To placate him, every month they would leave various offerings for him at the foot of a banyan tree. But Kāliya, puffed-up as he was with false pride, would eat these offerings himself. Hearing of this, Garuda became furious and went to kill Kāliya, whereupon the snake began biting the great bird. Garuda fiercely beat him with his wing, sending Kāliya fleeing for his life to a lake adjoining the Yamunā River.

Prior to the above incident, Garuda had once come to the Yamunā and started eating some fish. Saubhari Rishi had tried to stop him, but Garuda, agitated by hunger, had refused to heed the sage's prohibitions, and in response the sage had cursed Garuda that if he ever came there again he would immediately die. Kāliya had heard of this, and thus he lived there without fear. In the end, however, he was driven out by Śrī Krishna.

When Lord Balarāma and all the residents of Vrindāvana saw Śrī Krishna rise up out of the lake, beautifully decorated with many different gems and ornaments, they embraced Him in great pleasure. The spiritual masters, priests and learned brāhmanas then told Nanda Mahārāja, the king of the cowherds, that although his son had been caught in the grips of Kāliya, it was by the king's good fortune that He was now free again.

Because the people of Vrindāvana were quite worn out by hunger, thirst and fatigue, they spent that night on the banks of the Yamunā. In the middle of the night, a fire happened to blaze up within the forest, which had become dry during the hot season. As the fire surrounded the sleeping inhabitants of Vrindāvana, they suddenly awoke and rushed to Śrī Krishna for protection. Then the unlimitedly powerful Lord Śrī Krishna, seeing His dear relatives and friends so distressed, immediately swallowed up the terrible forest fire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.18 Summary

SB 10.18.1: Śukadeva Gosvāmī said: Surrounded by His blissful companions, who constantly chanted His glories, Śrī Krishna then entered the village of Vraja, which was decorated with herds of cows.

SB 10.18.2: While Krishna and Balarāma were thus enjoying life in Vrindāvana in the guise of ordinary cowherd boys, the summer season gradually appeared. This season is not very pleasing to embodied souls.

SB 10.18.3: Nevertheless, because the Supreme Personality of Godhead was personally staying in Vrindāvana along with Balarāma, summer manifested the qualities of spring. Such are the features of the land of Vrindāvana.

SB 10.18.4: In Vrindāvana, the loud sound of waterfalls covered the crickets' noise, and clusters of trees constantly moistened by spray from those waterfalls beautified the entire area.

SB 10.18.5: The wind wafting over the waves of the lakes and flowing rivers carried away the pollen of many varieties of lotuses and water lilies and then cooled the entire Vrindāvana area. Thus the residents there did not suffer from the heat generated by the blazing summer sun and seasonal forest fires. Indeed, Vrindāvana was abundant with fresh green grass.

SB 10.18.6: With their flowing waves the deep rivers drenched their banks, making them damp and muddy. Thus the rays of the sun, which were as fierce as poison, could not evaporate the earth's sap or parch its green grass.

SB 10.18.7: Flowers beautifully decorated the forest of Vrindāvana, and many varieties of animals and birds filled it with sound. The peacocks and bees sang, and the cuckoos and cranes cooed.

SB 10.18.8: Intending to engage in pastimes, Lord Krishna, the Supreme Personality of Godhead, accompanied by Lord Balarāma and surrounded by the cowherd boys and the cows, entered the forest of Vrindāvana as He played His flute.

SB 10.18.9: Decorating themselves with newly grown leaves, along with peacock feathers, garlands, clusters of flower buds, and colored minerals, Balarāma, Krishna and Their cowherd friends danced, wrestled and sang.

SB 10.18.10: As Krishna danced, some of the boys accompanied Him by singing, and others by playing flutes, hand cymbals and buffalo horns, while still others praised His dancing.

SB 10.18.11: O King, demigods disguised themselves as members of the cowherd community and, just as dramatic dancers praise another dancer, worshiped Krishna and Balarāma, who were also appearing as cowherd boys.

SB 10.18.12: Krishna and Balarāma played with their cowherd boyfriends by whirling about, leaping, hurling, slapping and fighting. Sometimes Krishna and Balarāma would pull the hair on the boys' heads.

SB 10.18.13: While the other boys were dancing, O King, Krishna and Balarāma would sometimes accompany them with song and instrumental music, and sometimes the two Lords would praise the boys, saying, "Very good! Very good!"

SB 10.18.14: Sometimes the cowherd boys would play with bilva or kumbha fruits, and sometimes with handfuls of āmalaka fruits. At other times they would play the games of trying to touch one another or of trying to identify somebody while one is blindfolded, and sometimes they would imitate animals and birds.

SB 10.18.15: They would sometimes jump around like frogs, sometimes play various jokes, sometimes ride in swings and sometimes imitate monarchs.

SB 10.18.16: In this way Krishna and Balarāma played all sorts of well-known games as They wandered among the rivers, hills, valleys, bushes, trees and lakes of Vrindāvana.

SB 10.18.17: While Rāma, Krishna and Their cowherd friends were thus tending the cows in that Vrindāvana forest, the demon Pralamba entered their midst. He had assumed the form of a cowherd boy with the intention of kidnapping Krishna and Balarāma.

SB 10.18.18: Since the Supreme Lord Krishna, who had appeared in the Daśārha dynasty, sees everything, He understood who the demon was. Still, the Lord pretended to accept the demon as a friend, while at the same time seriously considering how to kill him.

SB 10.18.19: Krishna, who knows all sports and games, then called together the cowherd boys and spoke as follows: "Hey cowherd boys! Let's play now! We'll divide ourselves into two even teams."

SB 10.18.20: The cowherd boys chose Krishna and Balarāma as the leaders of the two parties. Some of the boys were on Krishna's side, and others joined Balarāma.

SB 10.18.21: The boys played various games involving carriers and passengers. In these games the winners would climb up on the backs of the losers, who would have to carry them.

SB 10.18.22: Thus carrying and being carried by one another, and at the same time tending the cows, the boys followed Krishna to a banyan tree known as Bhāndīraka.

SB 10.18.23: My dear King Parīkshit, when Śrīdāmā, Vrishabha and the other members of Lord Balarāma's party were victorious in these games, Krishna and His followers had to carry them.

SB 10.18.24: Defeated, the Supreme Lord Krishna carried Śrīdāmā. Bhadrasena carried Vrishabha, and Pralamba carried Balarāma, the son of Rohinī.

SB 10.18.25: Considering Lord Krishna invincible, that foremost demon [Pralamba] quickly carried Balarāma far beyond the spot where he was supposed to put his passenger down.

SB 10.18.26: As the great demon carried Balarāma, the Lord became as heavy as massive Mount Sumeru, and Pralamba had to slow down. He then resumed his actual form — an effulgent body that was covered with golden ornaments and that resembled a cloud flashing with lightning and carrying the moon.

SB 10.18.27: When Lord Balarāma, who carries the plow weapon, saw the gigantic body of the demon as he moved swiftly in the sky — with his blazing eyes, fiery hair, terrible teeth reaching toward his scowling brows, and an amazing effulgence generated by his armlets, crown and earrings — the Lord seemed to become a little frightened.

SB 10.18.28: Remembering the actual situation, the fearless Balarāma understood that the demon was triying to kidnap Him and take Him away from His companions. The Lord then became furious and struck the demon's head with His hard fist, just as Indra, the king of the demigods, strikes a mountain with his thunderbolt weapon.

SB 10.18.29: Thus smashed by Balarāma's fist, Pralamba's head immediately cracked open. The demon vomited blood from his mouth and lost all consciousness, and then with a great noise he fell lifeless on the ground, like a mountain devastated by Indra.

SB 10.18.30: The cowherd boys were most astonished to see how the powerful Balarāma had killed the demon Pralamba, and they exclaimed, "Excellent! Excellent!"

SB 10.18.31: They offered Balarāma profuse benedictions and then glorified Him, who deserves all glorification. Their minds overwhelmed with ecstatic love, they embraced Him as if He had come back from the dead.

SB 10.18.32: The sinful Pralamba having been killed, the demigods felt extremely happy, and they showered flower garlands upon Lord Balarāma and praised the excellence of His deed.


Srimad Bhagavatam Canto 10 Chapter 18 Verse 1

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.1

śrī-śuka uvāca

atha krishnah parivrito

jñātibhir muditātmabhih

anugīyamāno nyaviśad

vrajam gokula-manditam

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; atha — next; krishnah — Lord Krishna; parivritah — surrounded; jñātibhih — by His companions; mudita-ātmabhih — who were joyful by nature; anugīyamānah — His glories being chanted; nyaviśat — entered; vrajam — Vraja; go-kula — by the herds of cows; manditam — decorated.

TRANSLATION

Śukadeva Gosvāmī said: Surrounded by His blissful companions, who constantly chanted His glories, Śrī Krishna then entered the village of Vraja, which was decorated with herds of cows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 10

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.10

krishnasya nrityatah kecij

jaguh kecid avādayan

venu-pānitalaih śrińgaih

praśaśamsur athāpare

SYNONYMS

krishnasya nrityatah — while Krishna was dancing; kecit — some of them; jaguh — sang; kecit — some; avādayan — accompanied musically; venu — with flutes; pāni-talaih — and hand cymbals; śrińgaih — with buffalo horns; praśaśamsuh — offered praise; atha — and; apare — others.

TRANSLATION

As Krishna danced, some of the boys accompanied Him by singing, and others by playing flutes, hand cymbals and buffalo horns, while still others praised His dancing.

PURPORT

Wanting to encourage Śrī Krishna, some of the cowherd boys openly praised His dancing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 11

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.11

gopa-jāti-praticchannā

devā gopāla-rūpinau

īdire krishna-rāmau ca

natā iva natam nripa

SYNONYMS

gopa-jāti — as members of the cowherd community; praticchannāh — disguised; devāh — demigods; gopāla-rūpinau — who had assumed the forms of cowherd boys; īdire — they worshiped; krishna-rāmau — Lord Krishna and Lord Rāma; ca — and; natāh — professional dancers; iva — just as; natam — another dancer; nripa — 0 King.

TRANSLATION

O King, demigods disguised themselves as members of the cowherd community and, just as dramatic dancers praise another dancer, worshiped Krishna and Balarāma, who were also appearing as cowherd boys.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 12

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.12

bhramanair lańghanaih kshepair

āsphotana-vikarshanaih

cikrīdatur niyuddhena

kāka-paksha-dharau kvacit

SYNONYMS

bhramanaih — with whirling about; lańghanaih — jumping; kshepaih — throwing; āsphotana — slapping; vikarshanaih — and dragging; cikriīdatuh — They(Krishna and Balarāma) played; niyuddhena — with fighting; kāka-paksha — the locks of hair on the sides of Their heads; dharau — holding; kvacit — sometimes.

TRANSLATION

Krishna and Balarāma played with their cowherd boyfriends by whirling about, leaping, hurling, slapping and fighting. Sometimes Krishna and Balarāma would pull the hair on the boys' heads.

PURPORT

The ācāryas have explained this verse as follows: The word bhramanaih indicates that the boys, pretending they were machines, would sometimes

whirl about until they became dizzy. They would also sometimes jump about (lańghanaih). The word kshepaih indicates that sometimes they would hurl objects like balls or stones and that sometimes they would grab each other by the arms and throw one another about. Āsphotana means that sometimes they would slap one another's shoulders or backs, and vikarshanaih indicates they would drag one another about in the midst of their play. By the word niyuddhena arm wrestling and other types of friendly fighting are indicated, and the word kāka-paksha-dharau means that Krishna and Balarāma would sometimes grab the hair on the other boys' heads in a playful manner.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 13

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.13

kvacin nrityatsu cānyeshu

gāyakau vādakau svayam

śaśamsatur mahā-rāja

sādhu sādhv iti vādinau

SYNONYMS

kvacit — sometimes; nrityatsu — while they were dancing; ca — and; anyeshu — others; gāyakau — the two of Them (Krishna and Balarāma) singing; vādakau — both playing musical instruments; svayam — Themselves; śaśamsatuh — They praised; mahā-rāja — 0 great King; sādhu sādhu iti — "very good, very good"; vādinau — speaking.

TRANSLATION

While the other boys were dancing, O King, Krishna and Balarāma would sometimes accompany them with song and instrumental music, and sometimes the two Lords would praise the boys, saying, "Very good! Very good!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 14

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.14

kvacid bilvaih kvacit kumbhaih

kvacāmalaka-mushtibhih

aspriśya-netra-bandhādyaih

kvacin mriga-khagehayā

SYNONYMS

kvacit — sometimes; bilvaih — with bilva fruits; kvacit — sometimes; kumbhaih — with kumbha fruits; kvaca — and sometimes; āmalaka-mushtibhih — with palmfuls of āmalaka fruits; aspriśya — with games such as triying to touch one another; netra-bandha — trying to identify another when one is blindfolded; ādyaih — and so on; kvacit — sometimes; mriga — like animals; khaga — and birds; īhayā — acting.

TRANSLATION

Sometimes the cowherd boys would play with bilva or kumbha fruits, and sometimes with handfuls of āmalaka fruits. At other times they would play the games of trying to touch one another or of trying to identify somebody while one is blindfolded, and sometimes they would imitate animals and birds.

PURPORT

Śrīla Sanātana Gosvāmī explains that the word ādyaih, "by other such sports," indicates such games as chasing one another and building bridges. Another pastime would occur at noon, while Lord Krishna was taking rest. Nearby, the young cowherd girls would be passing by, singing, and Krishna's boyfriends would pretend to inquire from them about the price of milk. Then the boys would steal yogurt and other items from them and run away. Krishna, Balarāma and Their friends would also play games in which they would cross the river in boats.

Śrīla Viśvanātha Cakravartī Thākura further explains that the boys would play with fruits by throwing a few in the air and then throwing others to try to hit them. The word netra-bandha indicates a game in which one boy would approach a blindfolded boy from behind and place his palms over the blindfolded boy's eyes. Then, simply by the feel of his palms, the blindfolded boy would have to guess who the other boy was. In all such games the boys put up stakes for the winner, such as flutes or walking sticks. Sometimes the boys would imitate the various fighting methods of the forest animals, and at other times they would chirp like birds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 15

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.15

kvacic ca dardura-plāvair

vividhair upahāsakaih

kadācit syandolikayā

karhicin nripa-ceshtayā

SYNONYMS

kvacit — sometimes; ca — and; dardura — like frogs; plāvaih — with jumping; vividhaih — various; upahāsakaih — with jokes; kadācit — sometimes; syandolikayā — with riding in swings; karhicit — and sometimes; nripa-ceshtayā — with pretending to be kings.

TRANSLATION

They would sometimes jump around like frogs, sometimes play various jokes, sometimes ride in swings and sometimes imitate monarchs.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains the word nripa-ceshtayā as follows: In Vrindāvana there was a particular place on the riverbank where people who wanted to cross the Yamunā would pay a small tax. At times the cowherd boys would assemble in this area and prevent the young girls of Vrindāvana from crossing the river, insisting that they had to pay a customs duty first. Such activities were full of joking and laughter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 16

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.16

evam tau loka-siddhābhih

krīdābhiś ceratur vane

nady-adri-droni-kuñjeshu

kānaneshu sarahsu ca

SYNONYMS

evam — in this way; tau — the two of Them, Krishna and Balarāma; loka-siddhābhih — which are well known in human society; krīdābhih — with games; ceratuh — They wandered; vane — in the forest; nadī — among the rivers; adri — mountains; droni — valleys; kuñjeshu — and groves; kānaneshu — in the smaller forests; sarahsu — along the lakes; ca — and.

TRANSLATION

In this way Krishna and Balarāma played all sorts of well-known games as They wandered among the rivers, hills, valleys, bushes, trees and lakes of Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 17

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.17

paśūmś cārayator gopais

tad-vane rāma-krishnayoh

gopa-rūpī pralambo 'gād

asuras taj-jihīrshayā

SYNONYMS

paśūn — the animals; cārayatoh — while the two of Them were herding; gopaih — along with the cowherd boys; tat-vane — in that forest, Vrindāvana; rāma-krishnayoh — Lord Rāma and Lord Krishna; gopa-rūpī — assuming the form of a cowherd boy; pralambah — Pralamba; agāt — came; asurah — the demon; tat — Them; jihīrshayā — with the desire of kidnapping.

TRANSLATION

While Rāma, Krishna and Their cowherd friends were thus tending the cows in that Vrindāvana forest, the demon Pralamba entered their midst. He had assumed the form of a cowherd boy with the intention of kidnapping Krishna and Balarāma.

PURPORT

Having described how Krishna and Balarāma acted just like ordinary boys, Śukadeva Gosvāmī will now reveal one of the Lord's transcendental pastimes that is beyond the range of human activity. According to Śrīla Viśvanātha Cakravartī Thākura, the demon Pralamba disguised himself as a particular cowherd boy who on that day had remained at home with duties to perform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 18

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.18

tam vidvān api dāśārho

bhagavān sarva-darśanah

anvamodata tat-sakhyam

vadham tasya vicintayan

SYNONYMS

tam — him, Pralambāsura; vidvān — knowing quite well; api — even though; dāśārhah — the descendant of Daśārha; bhagavān — the Supreme Personality of Godhead; sarva-darśanah — the omniscient; anvamodata — accepted; tat — with him; sakhyam — friendship; vadham — the killing; tasya — of him; vicintayan — meditating upon.

TRANSLATION

Since the Supreme Lord Krishna, who had appeared in the Daśārha dynasty, sees everything, He understood who the demon was. Still, the Lord pretended to accept the demon as a friend, while at the same time seriously considering how to kill him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 19

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.19

tatropāhūya gopālān

krishnah prāha vihāra-vit

he gopā viharishyāmo

dvandvī-bhūya yathā-yatham

SYNONYMS

tatra — thereupon; upāhūya — calling; gopālān — the cowherd boys; krishnah — Lord Krishna; prāha — spoke; vihāra-vit — the knower of all sports and games; he gopāh — 0 cowherd boys; viharishyāmah — let us play, dvandvī-bhūya — dividing into two groups; yathā-yatham — suitably.

TRANSLATION

Krishna, who knows all sports and games, then called together the cowherd boys and spoke as follows: "Hey cowherd boys! Let's play now! We'll divide ourselves into two even teams."

PURPORT

The word yathā-yatham means that Krishna naturally wanted the two teams to be evenly matched so that there would be a good game. In addition to the pleasure of sporting, the purpose of the game was to kill the demon Pralamba.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 2

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.2

vraje vikrīdator evam

gopāla-cchadma-māyayā

grīshmo nāmartur abhavan

nāti-preyāñ charīrinām

SYNONYMS

vraje — in Vrindāvana; vikrīdatoh — while the two of Them were sporting; evam — in this way; gopāla — as cowherd boys; chadma — of the disguise; māyayā — by the illusion; grīshmah — summer; nāma — thus designated; rituh — the season; abhavat — came about; na — not; ati-preyān — very much favored; śarīrinām — by embodied beings.

TRANSLATION

While Krishna and Balarāma were thus enjoying life in Vrindāvana in the guise of ordinary cowherd boys, the summer season gradually appeared. This season is not very pleasing to embodied souls.

PURPORT

In Volume One, Chapter Eighteen, of Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda comments as follows: "The summer season in India is not very much welcomed because of the excessive heat, but in Vrindāvana everyone was pleased because summer there appeared just like spring."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 20

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.20

tatra cakruh parivridhau

gopā rāma-janārdanau

krishna-sańghattinah kecid

āsan rāmasya cāpare

SYNONYMS

tatra — in that game; cakruh — they made; parivridhau — the two leaders; gopāh — the cowherd boys; rāma-janārdanau — Lord Balarāma and Krishna; krishna-sańghattinah — members of Krishna's party; kecit — some of them; āsan — became; rāmasya — of Balarāma; ca — and; apare — others.

TRANSLATION

The cowherd boys chose Krishna and Balarāma as the leaders of the two parties. Some of the boys were on Krishna's side, and others joined Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 21

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.21

ācerur vividhāh krīdā

vāhya-vāhaka-lakshanāh

yatrārohanti jetāro

vahanti ca parājitāh

SYNONYMS

āceruh — they performed; vividhāh — various; krīdāh — sports; vāhya — by the carried; vāhaka — the carrier; lakshanāh — characterized; yatra — in which; ārohanti — climb; jetārah — the winners; vahanti — carry; ca — and; parājitāh — the defeated.

TRANSLATION

The boys played various games involving carriers and passengers. In these games the winners would climb up on the backs of the losers, who would have to carry them.

PURPORT

Śrīla Sanātana Gosvāmī quotes the following relevant verse from the Vishnu Purāna (5.9.12):

harinākrīdanam nāma

bāla-krīdanakam tatah

prakrīdatā hi te sarve

dvau dvau yugapad utpatan

"They then played the childhood game known as harinākrīdanam, in which each boy paired off with an opponent and all the boys simultaneously attacked their respective rivals."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 22

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.22

vahanto vāhyamānāś ca

cārayantaś ca go-dhanam

bhāndīrakam nāma vatam

jagmuh krishna-purogamāh

SYNONYMS

vahantah — carrying; vāhyamānāh — being carried; ca — and; cārayantah — tending; ca — also; go-dhanam — the cows; bhāndīrakam nāma — named Bhāndīraka; vatam — to the banyan tree; jagmuh — they went; krishna-purah-gamāh — led by Lord Krishna.

TRANSLATION

Thus carrying and being carried by one another, and at the same time tending the cows, the boys followed Krishna to a banyan tree known as Bhāndīraka.

PURPORT

Śrīla Sanātana Gosvāmī quotes the following verses from Śrī Harivamśa (Vishnu-parva 11.18-22), which describe the banyan tree:

dadarśa vipulodagra-

śākhinam śākhinām varam

sthitam dharanyām meghābham

nibidam dala-sañcayaih

gaganārdhocchritākāram

parvatābhoga-dhārinam

nīla-citrāńga-varnaiś ca

sevitam bahubhih khagaih

phalaih pravālaiś ca ghanaih

sendracāpa-ghanopamam

bhavanākāra-vitapam

latā-pushpa-sumanditam

viśāla-mūlāvanatam

pāvanāmbhoda-dhārinam

ādhipatyam ivānyeshām

tasya deśasya śākhinām

kurvānam śubha-karmānam

nirāvarsham anātapam

nyagrodham parvatāgrābham

bhāndīram nāma nāmatah

"They saw that best of all trees, which had many long branches. With its dense covering of leaves, it resembled a cloud sitting on the earth. Indeed, its form was so large that it appeared like a mountain covering half the sky. Many birds with charming blue wings frequented that great tree, whose dense fruits and leaves made it seem like a cloud accompanied by a rainbow or like a house decorated with creepers and flowers. It spread its broad roots downward and carried upon itself the sanctified clouds. That banyan tree was like the lordly master of all other trees in that vicinity, as it performed the all-auspicious functions of warding off the rain and the heat of the sun. Such was the appearance of that nyagrodha tree known as Bhāndīra, which seemed just like the peak of a great mountain."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 23

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.23

rāma-sańghattino yarhi

śrīdāma-vrishabhādayah

krīdāyām jayinas tāms tān

ūhuh krishnādayo nripa

SYNONYMS

rāma-sańghattinah — the members of Lord Balarāma's party; yarhi — when; śrīdāma-vrishabha-ādayah — Śrīdāmā, Vrishabha and others (such as Subala); krīdāyām — in the games; jayinah — victorious; tān tān — each of them; ūhuh — carried; krishna-ādayah — Krishna and the members of His party; nripa — O King.

TRANSLATION

My dear King Parīkshit, when Śrīdāmā, Vrishabha and the other members of Lord Balarāma's party were victorious in these games, Krishna and His followers had to carry them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 24

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.24

uvāha krishno bhagavān

śrīdāmānam parājitah

vrishabham bhadrasenas tu

pralambo rohinī-sutam

SYNONYMS

uvāha — carried; krishnah — Lord Śrī Krishna; bhagavān — the Supreme Personality of Godhead; śrīdāmānam — His devotee and friend Śrīdāmā; parājitah — being defeated; vrishabham — Vrishabha; bhadrasenah — Bhadrasena; tu — and; pralambah — Pralamba; rohinī-sutam — the son of Rohinī (Balarāma) .

TRANSLATION

Defeated, the Supreme Lord Krishna carried Śrīdāmā. Bhadrasena carried Vrishabha, and Pralamba carried Balarāma, the son of Rohinī.

PURPORT

One may ask how Bhagavān, the Supreme Lord, can be defeated by His boyfriends. The answer is that in His original form, God has a most playful nature and occasionally enjoys submitting to the strength or desire of His loving friends. A father may sometimes playfully fall down on the ground when struck by his beloved little child. These acts of love give pleasure to all parties. Thus Śrīdāmā agreed to ride on Lord Krishna's shoulders to please his beloved friend, who happened to be Bhagavān, the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 25

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.25

avishahyam manyamānah

krishnam dānava-puńgavah

vahan drutataram prāgād

avarohanatah param

SYNONYMS

avishahyam — invincible; manyamānah — considering; krishnam — Lord Krishna; dānava-puńgavah — that foremost demon; vahan — carrying; druta-taram — very quickly; prāgāt — he went off; avarohanatah param — beyond the place marked for climbing down.

TRANSLATION

Considering Lord Krishna invincible, that foremost demon [Pralamba] quickly carried Balarāma far beyond the spot where he was supposed to put his passenger down.

PURPORT

Pralamba wanted to carry Balarāma out of Lord Krishna's sight so that he could cruelly attack Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 26

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.26

tam udvahan dharani-dharendra-gauravam

mahāsuro vigata-rayo nijam vapuh

sa āsthitah purata-paricchado babhau

tadid-dyumān udupati-vād ivāmbudah

SYNONYMS

tam — Him, Lord Baladeva; udvahan — carrying high; dharani-dhara-indra — like the king of the mountains, Sumeru; gauravam — whose weight; mahā-asurah — the great demon; vigata-rayah — losing his momentum; nijam — his original; vapuh — body; sah — he; āsthitah — becoming situated in; purata — golden; paricchadah — having ornaments; babhau — he shone; tadit — like lightning; dyu-mān — flashing; udu-pati — the moon; vāt — carrying; iva — just as; ambu-dah — a cloud.

TRANSLATION

As the great demon carried Balarāma, the Lord became as heavy as massive Mount Sumeru, and Pralamba had to slow down. He then resumed his actual form — an effulgent body that was covered with golden ornaments and that resembled a cloud flashing with lightning and carrying the moon.

PURPORT

Here the demon Pralamba is compared to a cloud, his golden ornaments to lightning within that cloud, and Lord Balarāma to the moon shining through it. Great demons can assume various forms by exerting their mystic power, but when the Lord's spiritual potency curtails their power, they can no longer maintain an artificial form and must again manifest their actual, demoniac body. Lord Balarāma suddenly became as heavy as a great mountain, and although the demon tried to carry Him high on his shoulders, he could not go on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 27

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.27

nirīkshya tad-vapur alam ambare carat

pradīpta-drig bhru-kuti-tatogra-damshtrakam

jvalac-chikham kataka-kirīta-kundala-

tvishādbhutam haladhara īshad atrasat

SYNONYMS

nirīkshya — seeing; tat — of Pralambāsura; vapuh — the body; alam — quickly; ambare — in the sky; carat — moving; pradīpta — blazing; drik — his eyes; bhru-kuti — of his frown upon his eyebrows; tata — on the edge; ugra — terrible; damshtrakam — his teeth; jvalat — fiery; śikham — hair; kataka — of his armlets; kirīta — crown; kundala — and earrings; tvishā — by the effulgence; adbhutam — astonishing; hala-dharah — Lord Balarāma, the carrier of the plow weapon; īshat — a little; atrasat — became frightened.

TRANSLATION

When Lord Balarāma, who carries the plow weapon, saw the gigantic body of the demon as he moved swiftly in the sky — with his blazing eyes, fiery hair, terrible teeth reaching toward his scowling brows, and an amazing effulgence generated by his armlets, crown and earrings — the Lord seemed to become a little frightened.

PURPORT

Śrīla Sanātana Gosvāmī explains Lord Baladeva's so-called fear as follows: Balarāma was playfully acting out the role of an ordinary cowherd boy, and to maintain the mood of this pastime He appeared slightly disturbed by the horrible demoniac body. Also because the demon had appeared as a cowherd boyfriend of Krishna's and because Krishna had accepted him as a friend, Baladeva was slightly apprehensive about killing him. Balarāma could also have been worried that since this cowherd boy was actually a demon in disguise, at that very moment another such demon might have been attacking Lord Krishna Himself. Thus the omniscient and omnipotent Supreme Lord Balarāma exhibited the pastime of becoming slightly nervous in the presence of the horrible demon Pralamba.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 28

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.28

athāgata-smritir abhayo ripum balo

vihāya sārtham iva harantam ātmanah

rushāhanac chirasi dridhena mushtinā

surādhipo girim iva vajra-ramhasā

SYNONYMS

atha — then; āgata-smritih — remembering Himself; abhayah — without fear; ripum — His enemy; balah — Lord Balarāma; vihāya — leaving aside; sārtham — the company; iva — indeed; harantam — kidnapping; ātmanah — Himself; rushā — angrily; ahanat — He struck; śirasi — upon the head; dridhena — hard; mushtinā — with His fist; sura-adhipah — the king of the demigods, Indra; girim — a mountain; iva — just as; vajra — of his thunderbolt weapon; ramhasā — with the swiftness.

TRANSLATION

Remembering the actual situation, the fearless Balarāma understood that the demon was triying to kidnap Him and take Him away from His companions. The Lord then became furious and struck the demon's head with His hard fist, just as Indra, the king of the demigods, strikes a mountain with his thunderbolt weapon.

PURPORT

Lord Balarāma's powerful fist came crashing down upon the demon's head, just as a huge lightning bolt comes crashing into a mountain, cracking its stone surface into pieces. The words vihāya sārtham iva may also be divided vihāyasā artham iva, meaning that the demon was flying in the sky on the cosmic path, vihāyas, with the purpose of carrying off Balarāma, who was his artham, or object of pursuit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 29

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.29

sa āhatah sapadi viśīrna-mastako

mukhād vaman rudhiram apasmrito 'surah

mahā-ravam vyasur apatat samīrayan

girir yathā maghavata āyudhāhatah

SYNONYMS

sah — he, Pralambāsura; āhatah — struck; sapadi — at once; viśīrna — split; mastakah — his head; mukhāt — from his mouth; vaman — vomiting; rudhiram — blood; apasmritah — unconscious; asurah — the demon; mahā-ravam — a great noise; vyasuh — lifeless; apatat — he fell; samīrayan — sounding; girih — a mountain; yathā — as; maghavatah — of Lord Indra; āyudha — by the weapon; āhatah — hit.

TRANSLATION

Thus smashed by Balarāma's fist, Pralamba's head immediately cracked open. The demon vomited blood from his mouth and lost all consciousness, and then with a great noise he fell lifeless on the ground, like a mountain devastated by Indra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 3

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.3

sa ca vrindāvana-gunair

vasanta iva lakshitah

yatrāste bhagavān sākshād

rāmena saha keśavah

SYNONYMS

sah — this (hot season); ca — nevertheless; vrindāvana — of Śrī Vrindāvana; gunaih — by the transcendental qualities; vasantah — springtime; iva — as if; lakshitah — manifesting symptoms; yatra — in which (Vrindāvana); āste — remains; bhagavān — the Supreme Personality of Godhead; sākshāt — personally; rāmena saha — together with Lord Balarāma; keśavah — Lord Śrī Krishna.

TRANSLATION

Nevertheless, because the Supreme Personality of Godhead was personally staying in Vrindāvana along with Balarāma, summer manifested the qualities of spring. Such are the features of the land of Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 30

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.30

drishtvā pralambam nihatam

balena bala-śālinā

gopāh su-vismitā āsan

sādhu sādhv iti vādinah

SYNONYMS

drishtvā — seeing; pralambam — Pralambāsura; nihatam — killed; balena — by Lord Balarāma; bala-śālinā — who is by nature very powerful; gopāh — the cowherd boys; su-vismitāh — most astonished; āsan — became; sādhu sādhu — "very wonderful, very wonderful"; iti — these words; vādinah — speaking.

TRANSLATION

The cowherd boys were most astonished to see how the powerful Balarāma had killed the demon Pralamba, and they exclaimed, "Excellent! Excellent!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 31

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.31

āśisho 'bhigrinantas tam

praśaśamsus tad-arhanam

pretyāgatam ivālińgya

prema-vihvala-cetasah

SYNONYMS

āśishah — benedictions; abhigrinantah — offering profusely; tam — to Him; praśaśamsuh — they praised; tat-arhanam — Him who was worthy of such; pretya — having died; āgatam — come back; iva — as if; ālingya — embracing; prema — out of love; vihvala — overwhelmed; cetasah — their minds.

TRANSLATION

They offered Balarāma profuse benedictions and then glorified Him, who deserves all glorification. Their minds overwhelmed with ecstatic love, they embraced Him as if He had come back from the dead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 32

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.32

pāpe pralambe nihate

devāh parama-nirvritāh

abhyavarshan balam mālyaih

śaśamsuh sādhu sādhv iti

SYNONYMS

pāpe — the sinful; pralambe — Pralambāsura; nihate — being killed; devāh — the demigods; parama — extremely; nirvritāh — satisfied; abhyavarshan — showered; balam — Lord Balarāma; mālyaih — with flower garlands; śaśamsuh — they offered prayers; sādhu sādhu iti — crying "excellent, excellent."

TRANSLATION

The sinful Pralamba having been killed, the demigods felt extremely happy, and they showered flower garlands upon Lord Balarāma and praised the excellence of His deed.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Eighteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Balarāma Slays the Demon Pralamba."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 4

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.4

yatra nirjhara-nirhrāda-

nivritta-svana-jhillikam

śaśvat tac-chīkararjīsha-

druma-mandala-manditam

SYNONYMS

yatra — in which (Vrindāvana); nirjhara — of the waterfalls; nirhrāda — by the resounding; nivritta — stopped; svana — the sound; jhillikam — of the crickets; śaśvat — constant; tat — of those (waterfalls); śīkara — by the drops of water; rijīsha — moistened; druma — of trees; mandala — with the groups; manditam — decorated.

TRANSLATION

In Vrindāvana, the loud sound of waterfalls covered the crickets' noise, and clusters of trees constantly moistened by spray from those waterfalls beautified the entire area.

PURPORT

This and the following three verses describe how Vrindāvana manifested the features of spring, even during the summer season.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 5

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.5

sarit-sarah-prasravanormi-vāyunā

kahlāra-kañjotpala-renu-hārinā

na vidyate yatra vanaukasām davo

nidāgha-vahny-arka-bhavo 'ti-śādvale

SYNONYMS

sarit — of the rivers; sarah — and the lakes; prasravana — (coming into contact with) the currents; ūrmi — and waves; vāyunā — by the wind; kahlāra-kañja-utpala — of the kahlāra, kañja and utpala lotuses; renu — the pollen; hārinā — which was taking away; na vidyate — there was not; yatra — in which; vana-okasām — for the residents of the forest; davah — tormenting heat; nidāgha — of the summer season; vahni — by forest fires; arka — and the sun; bhavah — generated; ati-śādvale — where there was an abundance of green grass.

TRANSLATION

The wind wafting over the waves of the lakes and flowing rivers carried away the pollen of many varieties of lotuses and water lilies and then cooled the entire Vrindāvana area. Thus the residents there did not suffer from the heat generated by the blazing summer sun and seasonal forest fires. Indeed, Vrindāvana was abundant with fresh green grass.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 6

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.6

agādha-toya-hradinī-tatormibhir

dravat-purīshyāh pulinaih samantatah

na yatra candāmśu-karā visholbanā

bhuvo rasam śādvalitam ca grihnate

SYNONYMS

agādha — very deep; toya — whose water; hradinī — of the rivers; tata — upon the shores; ūrmibhih — by the waves; dravat — liquefied; purīshyāh — whose mud; pulinaih — by the sandy banks; samantatah — on all sides; na — not; yatra — upon which; canda — of the sun; amśu-karāh — the rays; visha — like poison; ulbanāh — fierce; bhuvah — of the earth; rasam — the juice; śādvalitam — the greenness; ca — and; grihnate — take away.

TRANSLATION

With their flowing waves the deep rivers drenched their banks, making them damp and muddy. Thus the rays of the sun, which were as fierce as poison, could not evaporate the earth's sap or parch its green grass.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 7

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.7

vanam kusumitam śrīman

nadac-citra-mriga-dvijam

gāyan mayūra-bhramaram

kūjat-kokila-sārasam

SYNONYMS

vanam — the forest; kusumitam — full of flowers; śrīmat — very beautiful; nadat — making sounds; citra — variegated; mriga — animals; dvijam — and birds; gāyan — singing; mayūra — peacocks; bhramaram — and bees; kūjat — cooing; kokila — cuckoos; sārasam — and cranes.

TRANSLATION

Flowers beautifully decorated the forest of Vrindāvana, and many varieties of animals and birds filled it with sound. The peacocks and bees sang, and the cuckoos and cranes cooed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 8

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.8

krīdishyamānas tat krshno

bhagavān bala-samyutah

venum viranayan gopair

go-dhanaih samvrito 'viśat

SYNONYMS

krīdishyamānah — intending to play; tat — that (Vrindāvana forest); krishnah — Krishna; bhagavān — the Supreme Personality of Godhead; bala-samyutah — accompanied by Balarāma; venum — His flute; viranayan — sounding; gopaih — by the cowherd boys; go-dhanaih — and the cows, who are their wealth; samvritah — surrounded; aviśat — He entered.

TRANSLATION

Intending to engage in pastimes, Lord Krishna, the Supreme Personality of Godhead, accompanied by Lord Balarāma and surrounded by the cowherd boys and the cows, entered the forest of Vrindāvana as He played His flute.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18 Verse 9

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18.9

pravāla-barha-stabaka-

srag-dhātu-krita-bhūshanāh

rāma-krishnādayo gopā

nanritur yuyudhur jaguh

SYNONYMS

pravāla — newly grown leaves; barha — peacock feathers; stabaka — bunches of small flowers; srak — garlands; dhātu — and colored minerals; krita-bhūshanāh — wearing as their ornaments; rāma-krishna-ādayah — headed by Lord Balarāma and Lord Krishna; gopāh — the cowherd boys; nanrituh — danced; yuyudhuh — fought; jaguh — sang.

TRANSLATION

Decorating themselves with newly grown leaves, along with peacock feathers, garlands, clusters of flower buds, and colored minerals, Balarāma, Krishna and Their cowherd friends danced, wrestled and sang.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 18

Canto 10: The Summum Bonum Chapter 18: Lord Balarāma Slays the Demon Pralamba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.18 Summary

The killing of Pralambāsura is described in this chapter. While playing happily in Vrindāvana, Lord Baladeva climbed up on the shoulders of the demon Pralamba and struck his head with His fist, destroying him.

Śrī Vrindāvana, where Krishna and Balarāma enacted Their pastimes, was even during the summer decorated with all the qualities of spring. At that time Lord Śrī Krishna would become absorbed in various sports, surrounded by Balarāma and all the cowherd boys. One day they were intently dancing, singing and playing when a demon named Pralamba entered their midst, disguised as a cowherd boy. The omniscient Lord Krishna saw through the disguise, but even as He thought of how to kill the demon, He treated him as a friend.

Krishna then suggested to His young friends and Baladeva that they play a game involving contending parties. Taking the role of leaders, Krishna and Balarāma divided the boys into two groups and determined that the losers would have to carry the winners on their shoulders. Thus when Śrīdāmā and Vrishabha, members of Balarāma's party, were victorious, Krishna and another boy in His party carried them on their shoulders. Pralambāsura thought that the unconquerable Lord Śrī Krishna would be too great an opponent to contend with, so the demon fought with Balarāma instead and was defeated. Taking Lord Balarāma on his back, Pralambāsura began to walk away very swiftly. But Balarāma became as heavy as Mount Sumeru, and the demon, unable to carry Him, had to reveal his true, demoniac form. When Balarāma saw this terrible form, He struck the demon a ferocious blow on the head with His fist. This blow shattered Pralambāsura's head just as lightning bolts hurled by the king of the demigods shatter mountains. The demon repeatedly vomited blood and then fell upon the ground. When the cowherd boys saw Lord Balarāma return, they joyfully embraced and congratulated Him as the demigods showered garlands of flowers from the heavens and glorified Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.19 Summary

SB 10.19.1: Śukadeva Gosvāmī said: While the cowherd boys were completely absorbed in playing, their cows wandered far away. They hungered for more grass, and with no one to watch them they entered a dense forest.

SB 10.19.2: Passing from one part of the great forest to another, the goats, cows and buffalo eventually entered an area overgrown with sharp canes. The heat of a nearby forest fire made them thirsty, and they cried out in distress.

SB 10.19.3: Not seeing the cows before them, Krishna, Rāma and Their cowherd friends suddenly felt repentant for having neglected them. The boys searched all around, but could not discover where they had gone.

SB 10.19.4: Then the boys began tracing out the cows' path by noting their hoofprints and the blades of grass the cows had broken with their hooves and teeth. All the cowherd boys were in great anxiety because they had lost their source of livelihood.

SB 10.19.5: Within the Muñjā forest the cowherd boys finally found their valuable cows, who had lost their way and were crying. Then the boys, thirsty and tired, herded the cows onto the path back home.

SB 10.19.6: The Supreme Personality of Godhead called out to the animals in a voice that resounded like a rumbling cloud. Hearing the sound of their own names, the cows were overjoyed and called out to the Lord in reply.

SB 10.19.7: Suddenly a great forest fire appeared on all sides, threatening to destroy all the forest creatures. Like a chariot driver, the wind swept the fire onward, and terrible sparks shot in all directions. Indeed, the great fire extended its tongues of flame toward all moving and nonmoving creatures.

SB 10.19.8: As the cows and cowherd boys stared at the forest fire attacking them on all sides, they became fearful. The boys then approached Krishna and Balarāma for shelter, just as those who are disturbed by fear of death approach the Supreme Personality of Godhead. The boys addressed Them as follows.

SB 10.19.9: [The cowherd boys said:] O Krishna ! Krishna! Most powerful one ! O Rāma! You whose prowess never fails! Please save Your devotees, who are about to be burned by this forest fire and have come to take shelter of You!

SB 10.19.10: Krishna! Certainly Your own friends shouldn't be destroyed. O knower of the nature of all things, we have accepted You as our Lord, and we are souls surrendered unto You!

SB 10.19.11: Śukadeva Gosvāmī said: Hearing these pitiful words from His friends, the Supreme Lord Krishna told them, "Just close your eyes and do not be afraid."

SB 10.19.12: "All right," the boys replied, and immediately closed their eyes. Then the Supreme Lord, the master of all mystic power, opened His mouth and swallowed the terrible fire, saving His friends from danger.

SB 10.19.13: The cowherd boys opened their eyes and were amazed to find not only that they and the cows had been saved from the terrible fire but that they had all been brought back to the Bhāndīra tree.

SB 10.19.14: When the cowherd boys saw that they had been saved from the forest fire by the Lord's mystic power, which is manifested by His internal potency, they began to think that Krishna must be a demigod.

SB 10.19.15: It was now late in the afternoon, and Lord Krishna, accompanied by Balarāma, turned the cows back toward home. Playing His flute in a special way, Krishna returned to the cowherd village in the company of His cowherd friends, who chanted His glories.

SB 10.19.16: The young gopīs took the greatest pleasure in seeing Govinda come home, since for them even a moment without His association seemed like a hundred ages.


Srimad Bhagavatam Canto 10 Chapter 19 Verse 1

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.1

śrī-śuka uvāca

krīdāsakteshu gopeshu

tad-gāvo dūra-cārinīh

svairam carantyo viviśus

trina-lobhena gahvaram

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; krīdā — in their playing; āsakteshu — while they were completely absorbed; gopeshu — the cowherd boys; tat-gāvah — their cows; dūra-cārinīh — wandering far away; svairam — independently; carantyah — grazing; viviśuh — they entered; trina — for grass; lobhena — out of greed; gahvaram — a dense forest.

TRANSLATION

Śukadeva Gosvāmī said: While the cowherd boys were completely absorbed in playing, their cows wandered far away. They hungered for more grass, and with no one to watch them they entered a dense forest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 10

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.10

nūnam tvad-bāndhavāh krishna

na cārhanty avasāditum

vayam hi sarva-dharma-jña

tvan-nāthās tvat-parāyanāh

SYNONYMS

nūnam — certainly; tvat — Your; bāndhavāh — friends; krishna — our dear Śrī Krishna; na — never; ca — and; arhanti — deserve; avasāditum — to suffer destruction; vayam — we; hi — moreover; sarva-dharma-jña — O perfect knower of the nature of all beings; tvat-nāthāh — having You as our Lord; tvat-parāyanah — devoted to You.

TRANSLATION

Krishna! Certainly Your own friends shouldn't be destroyed. O knower of the nature of all things, we have accepted You as our Lord, and we are souls surrendered unto You!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 11

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.11

śrī-śuka uvāca

vaco niśamya kripanam

bandhūnām bhagavān harih

nimīlayata mā bhaishta

locanānīty abhāshata

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; vacah — the words; niśamya — hearing; kripanam — pitiful; bandhūnām — of His friends; bhagavān — the Supreme Personality of Godhead; harih — Hari; nimīlayata — just close; mā bhaishta — do not be afraid; locanāni — your eyes; iti — thus; abhāshata — He spoke.

TRANSLATION

Śukadeva Gosvāmī said: Hearing these pitiful words from His friends, the Supreme Lord Krishna told them, "Just close your eyes and do not be afraid."

PURPORT

This verse clearly reveals the simple, sublime relationship between Krishna and His pure devotees. The Absolute Truth, the supreme almighty Lord, is actually a young, blissful cowherd boy named Krishna. God is youthful, and His mentality is playful. When He saw that His beloved friends were terrified of the forest fire, He simply told them to close their eyes and not be afraid. Then Lord Krishna acted, as described in the next verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 12

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.12

tatheti mīlitāksheshu

bhagavān agnim ulbanam

pītvā mukhena tān kricchrād

yogādhīśo vyamocayat

SYNONYMS

tathā — all right; iti — thus speaking; mīlita — closing; aksheshu — their eyes; bhagavān — the Supreme Lord; agnim — the fire; ulbanam — terrible; pītvā — drinking; mukhena — with His mouth; tān — them; kricchrāt — from the danger; yoga-adhīśah — the supreme controller of all mystic power; vyamocayat — delivered .

TRANSLATION

"All right," the boys replied, and immediately closed their eyes. Then the Supreme Lord, the master of all mystic power, opened His mouth and swallowed the terrible fire, saving His friends from danger.

PURPORT

The cowherd boys were suffering from extreme fatigue, hunger and thirst, and were about to be consumed by a horrible forest fire. All this is indicated here by the word kricchrāt.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 13

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.13

tataś ca te 'kshīny unmīlya

punar bhāndīram āpitāh

niśamya vismitā āsann

ātmānam gāś ca mocitāh

SYNONYMS

tatah — then; ca — and; te — they; akshīni — their eyes; unmīlya — opening; punah — again; bhāndīram — to Bhāndīra; āpitāh — brought; niśamya — seeing; vismitāh — amazed; āsan — they became; ātmānam — themselves; gāh — the cows; ca — and; mocitāh — saved.

TRANSLATION

The cowherd boys opened their eyes and were amazed to find not only that they and the cows had been saved from the terrible fire but that they had all been brought back to the Bhāndīra tree.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 14

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.14

krishnasya yoga-vīryam tad

yoga-māyānubhāvitam

dāvāgner ātmanah kshemam

vīkshya te menire 'maram

SYNONYMS

krishnasya — of Lord Krishna; yoga-vīryam — the mystic power; tat — that; yoga-māyā — by His internal power of illusion; anubhāvitam — effected; dāva-agneh — from the forest fire; ātmanah — of themselves; kshemam — the deliverance; vīkshya — seeing; te — they; menire — thought; amaram — a demigod.

TRANSLATION

When the cowherd boys saw that they had been saved from the forest fire by the Lord's mystic power, which is manifested by His internal potency, they began to think that Krishna must be a demigod.

PURPORT

The cowherd boys of Vrindāvana simply loved Krishna as their only friend and exclusive object of devotion. To increase their ecstasy, Krishna displayed to them His mystic potency and saved them from a terrible forest fire.

The cowherd boys could never give up their ecstatic loving friendship with Krishna. Therefore, rather than considering Krishna to be God, after they saw His extraordinary power they thought that perhaps He was a demigod. But since Lord Krishna was their beloved friend, they were on the same level with Him, and thus they thought that they too must be demigods. In this way Krishna's cowherd friends became overwhelmed with ecstasy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 15

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.15

gāh sannivartya sāyāhne

saha-rāmo janārdanah

venum viranayan goshtham

agād gopair abhishtutah

SYNONYMS

gāh — the cows; sannivartya — turning back; sāya-ahne — in the late afternoon; saha-rāmah — together with Lord Balarāma; janārdanah — Śrī Krishna; venum — His flute; viranayan — playing in a specific way; goshtham — to the cowherd village; agāt — He went; gopaih — by the cowherd boys; abhishtutah — being praised.

TRANSLATION

It was now late in the afternoon, and Lord Krishna, accompanied by Balarāma, turned the cows back toward home. Playing His flute in a special way, Krishna returned to the cowherd village in the company of His cowherd friends, who chanted His glories.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 16

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.16

gopīnām paramānanda

āsīd govinda-darśane

kshanam yuga-śatam iva

yāsām yena vinābhavat

SYNONYMS

gopīnām — for the young cowherd girls; parama-ānandah — the greatest happiness; āsīt — arose; govinda-darśane — in seeing Govinda; kshanam — a moment; yuga-śatam — a hundred millenniums; iva — just as; yāsām — for whom; yena — whom (Krishna); vinā — without; abhavat — became.

TRANSLATION

The young gopīs took the greatest pleasure in seeing Govinda come home, since for them even a moment without His association seemed like a hundred ages.

PURPORT

After saving the cowherd boys from the blazing forest fire, Krishna saved the cowherd girls from the blazing fire of separation from Him. The gopīs, headed by Śrīmatī Rādhārānī, have the greatest love for Krishna, and even a single moment's separation from Him seems like millions of years to them. The gopīs are the greatest devotees of God, and their specific pastimes with Krishna will be described later in this work.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Nineteenth Chapter of the Śrīmad-Bhāgavatam, entitled "Swallowing the Forest Fire."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 2

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.2

ajā gāvo mahishyaś ca

nirviśantyo vanād vanam

īshīkātavīm nirviviśuh

krandantyo dāva-tarshitāh

SYNONYMS

ajāh — the goats; gāvah — the cows; mahishyah — the buffalo; ca — and; nirviśantyah — entering; vanāt — from one forest; vanam — to another forest; īshīkā-atavīm — a forest of canes; nirviviśuh — they entered; krandantyah — crying out; dāva — because of a forest fire; tarshitāh — thirsty .

TRANSLATION

Passing from one part of the great forest to another, the goats, cows and buffalo eventually entered an area overgrown with sharp canes. The heat of a nearby forest fire made them thirsty, and they cried out in distress.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 3

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.3

te 'paśyantah paśūn gopāh

krishna-rāmādayas tadā

jātānutāpā na vidur

vicinvanto gavām gatim

SYNONYMS

te — they; apaśyantah — not seeing; paśūn — the animals; gopāh — the cowherd boys; krishna-rāma-ādayah — led by Krishna and Rāma; tadā — then; jāta-anutāpāh — feeling remorse; na viduh — they did not know; vicinvantah — searching out; gavām — of the cows; gatim — the path.

TRANSLATION

Not seeing the cows before them, Krishna, Rāma and Their cowherd friends suddenly felt repentant for having neglected them. The boys searched all around, but could not discover where they had gone.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 4

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.4

trinais tat-khura-dac-chinnair

gosh-padair ańkitair gavām

mārgam anvagaman sarve

nashtājīvyā vicetasah

SYNONYMS

trinaih — by the blades of grass; tat — of those cows; khura — by the hooves; dat — and the teeth; chinnaih — which were broken; goh-padaih — with the hoofprints; ańkitaih — (by places in the ground) which were marked; gavām — of the cows; mārgam — the path; anvagaman — they followed; sarve — all of them; nashta-ājīvyāh — having lost their livelihood; vicetasah — in anxiety.

TRANSLATION

Then the boys began tracing out the cows' path by noting their hoofprints and the blades of grass the cows had broken with their hooves and teeth. All the cowherd boys were in great anxiety because they had lost their source of livelihood.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 5

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.5

muñjātavyām bhrashta-mārgam

krandamānam sva-godhanam

samprāpya trishitāh śrāntās

tatas te sannyavartayan

SYNONYMS

muñjā-atavyām — in the Muñjā forest; bhrashta-mārgam — who had lost their way; krandamānam — crying; sva — their own; go-dhanam — cows (and other animals); samprāpya — finding; trishitāh — who were thirsty; śrāntāh — and tired; tatah — then; te — they, the cowherd boys; sannyavartayan — turned them all back.

TRANSLATION

Within the Muñjā forest the cowherd boys finally found their valuable cows, who had lost their way and were crying. Then the boys, thirsty and tired, herded the cows onto the path back home.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 6

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.6

tā āhūtā bhagavatā

megha-gambhīrayā girā

sva-nāmnām ninadam śrutvā

pratineduh praharshitāh

SYNONYMS

tāh — they; āhūtāh — called; bhagavatā — by the Supreme Personality of Godhead; megha-gambhīrayā — as deep as a cloud; girā — with His voice; sva-nāmnām — of their own names; ninadam — the sound; śrutvā — hearing; pratineduh — they replied; praharshitāh — greatly enlivened.

TRANSLATION

The Supreme Personality of Godhead called out to the animals in a voice that resounded like a rumbling cloud. Hearing the sound of their own names, the cows were overjoyed and called out to the Lord in reply.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 7

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.7

tatah samantād dava-dhūmaketur

yadricchayābhūt kshaya-krid vanaukasām

samīritah sārathinolbanolmukair

vilelihānah sthira-jańgamān mahān

SYNONYMS

tatah — then; samantāt — on all sides; dava-dhūmaketuh — a terrible forest fire; yadricchayā — suddenly; abhūt — appeared; kshaya-krit — threatening destruction; vana-okasām — for all those present in the forest; samīritah — driven; sārathinā — by its chariot driver, the wind; ulbana — terrible; ulmukaih — with meteorlike sparks; vilelihānah — licking; sthira-jańgamān — all moving and nonmoving creatures; mahān — very great.

TRANSLATION

Suddenly a great forest fire appeared on all sides, threatening to destroy all the forest creatures. Like a chariot driver, the wind swept the fire onward, and terrible sparks shot in all directions. Indeed, the great fire extended its tongues of flame toward all moving and nonmoving creatures.

PURPORT

Just as Krishna, Balarāma and the cowherd boys were about to take their cows back home, the forest fire previously mentioned raged out of control and surrounded all of them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 8

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.8

tam āpatantam parito davāgnim

gopāś ca gāvah prasamīkshya bhītāh

ūcuś ca krishnam sa-balam prapannā

yathā harim mrityu-bhayārditā janāh

SYNONYMS

tam — that; āpatantam — setting upon them; paritah — on all sides; dava-agnim — the forest fire; gopāh — the cowherd boys; ca — and; gāvah — the cows; prasamīkshya — intensely watching; bhītāh — afraid; ūcuh — they addressed; ca — and; krishnam — Lord Krishna; sa-balam — and Lord Balarāma; prapannāh — taking shelter; yathā — as; harim — the Supreme Personality of Godhead; mrityu — of death; bhaya — by fear; arditāh — troubled; janāh — persons.

TRANSLATION

As the cows and cowherd boys stared at the forest fire attacking them on all sides, they became fearful. The boys then approached Krishna and Balarāma for shelter, just as those who are disturbed by fear of death approach the Supreme Personality of Godhead. The boys addressed Them as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19 Verse 9

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19.9

krishna krishna mahā-vīra

he rāmāmogha vikrama

dāvāgninā dahyamānān

prapannāms trātum arhathah

SYNONYMS

krishna krishna — O Krishna, Krishna; mahā-vīra — O most powerful one; he rāma — O Rāma; amogha-vikrama — You whose prowess is never thwarted; dāva-agninā — by the forest fire; dahyamānān — who are being burned; prapannān — who are surrendered; trātum arhathah — please save.

TRANSLATION

[The cowherd boys said:] O Krishna ! Krishna! Most powerful one ! O Rāma! You whose prowess never fails! Please save Your devotees, who are about to be burned by this forest fire and have come to take shelter of You!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 19

Canto 10: The Summum Bonum Chapter 19: Swallowing the Forest Fire

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.19 Summary

This chapter describes how Lord Krishna saved the cows and the cowherd boys from a great fire in the Muñjāranya forest.

One day the cowherd boys became absorbed in sporting and allowed the cows to wander into a dense forest. Suddenly a forest fire blazed up, and to escape its flames the cows took refuge in a grove of sharp canes. When the cowherd boys missed their animals, they went searching for them, following their hoofprints and the trail of blades of grass and other plants they had trampled or had broken with their teeth. Finally the boys found the cows and removed them from the cane forest, but by that time the forest fire had grown strong and was threatening both the boys and the cows. Thus the cowherd boys took shelter of Śrī Krishna, the master of all mystic power, who told them to close their eyes. They did so, and in a moment He had swallowed up the fierce forest fire and brought them all back to the Bhāndīra tree mentioned in the last chapter. Seeing this wonderful display of mystic potency, the cowherd boys thought Krishna must be a demigod, and they began to praise Him. Then they all returned home.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.2 Summary

SB 10.2.1-2: Śukadeva Gosvāmī said: Under the protection of Magadharāja, Jarāsandha, the powerful Kamsa began persecuting the kings of the Yadu dynasty. In this he had the cooperation of demons like Pralamba, Baka, Cānūra, Trināvarta, Aghāsura, Mushtika, Arishta, Dvivida, Pūtanā, Keśī, Dhenuka, Bānāsura, Narakāsura and many other demoniac kings on the surface of the earth.

SB 10.2.3: Persecuted by the demoniac kings, the Yadavas left their own kingdom and entered various others, like those of the Kurus, Pañcālas, Kekayas, Śālvas, Vidarbhas, Nishadhas, Videhas and Kośalas.

SB 10.2.4-5: Some of their relatives, however, began to follow Kamsa's principles and act in his service. After Kamsa, the son of Ugrasena, killed the six sons of Devakī, a plenary portion of Krishna entered her womb as her seventh child, arousing her pleasure and her lamentation. That plenary portion is celebrated by great sages as Ananta, who belongs to Krishna's second quadruple expansion.

SB 10.2.6: To protect the Yadus, His personal devotees, from Kamsa's attack, the Personality of Godhead, Viśvātmā, the Supreme Soul of everyone, ordered Yogamāyā as follows.

SB 10.2.7: The Lord ordered Yogamāyā: O My potency, who are worshipable for the entire world and whose nature is to bestow good fortune upon all living entities, go to Vraja, where there live many cowherd men and their wives. In that very beautiful land, where many cows reside, Rohinī, the wife of Vasudeva, is living at the home of Nanda Mahārāja. Other wives of Vasudeva are also living there incognito because of fear of Kamsa. Please go there.

SB 10.2.8: Within the womb of Devakī is My partial plenary expansion known as Sańkarshana or Śesha. Without difficulty, transfer Him into the womb of Rohinī.

SB 10.2.9: O all-auspicious Yogamāyā, I shall then appear with My full six opulences as the son of Devakī, and you will appear as the daughter of mother Yaśodā, the queen of Mahārāja Nanda.

SB 10.2.10: By sacrifices of animals, ordinary human beings will worship you gorgeously, with various paraphernalia, because you are supreme in fulfilling the material desires of everyone.

SB 10.2.11-12: Lord Krishna blessed Māyādevī by saying: In different places on the surface of the earth, people will give you different names, such as Durgā, Bhadrakālī, Vijayā, Vaishnavī, Kumudā, Candikā, Krishnā, Mādhavī, Kanyakā, Māyā, Nārāyanī, Īśānī, Śāradā and Ambikā.

SB 10.2.13: The son of Rohinī will also be celebrated as Sańkarshana because of being sent from the womb of Devakī to the womb of Rohinī. He will be called Rāma because of His ability to please all the inhabitants of Gokula, and He will be known as Balabhadra because of His extensive physical strength.

SB 10.2.14: Thus instructed by the Supreme Personality of Godhead, Yogamāyā immediately agreed. With the Vedic mantra om, she confirmed that she would do what He asked. Thus having accepted the order of the Supreme Personality of Godhead, she circumambulated Him and started for the place on earth known as Nanda-gokula. There she did everything just as she had been told.

SB 10.2.15: When the child of Devakī was attracted and transferred into the womb of Rohinī by Yogamāyā, Devakī seemed to have a miscarriage. Thus all the inhabitants of the palace loudly lamented, "Alas, Devakī has lost her child!"

SB 10.2.16: Thus the Supreme Personality of Godhead, who is the Supersoul of all living entities and who vanquishes all the fear of His devotees, entered the mind of Vasudeva in full opulence.

SB 10.2.17: While carrying the form of the Supreme Personality of Godhead within the core of his heart, Vasudeva bore the Lord's transcendentally illuminating effulgence, and thus he became as bright as the sun. He was therefore very difficult to see or approach through sensory perception. Indeed, he was unapproachable and unperceivable even for such formidable men as Kamsa, and not only for Kamsa but for all living entities.

SB 10.2.18: Thereafter, accompanied by plenary expansions, the fully opulent Supreme Personality of Godhead, who is all-auspicious for the entire universe, was transferred from the mind of Vasudeva to the mind of Devakī. Devakī, having thus been initiated by Vasudeva, became beautiful by carrying Lord Krishna, the original consciousness for everyone, the cause of all causes, within the core of her heart, just as the east becomes beautiful by carrying the rising moon.

SB 10.2.19: Devakī then kept within herself the Supreme Personality of Godhead, the cause of all causes, the foundation of the entire cosmos, but because she was under arrest in the house of Kamsa, she was like the flames of a fire covered by the walls of a pot, or like a person who has knowledge but cannot distribute it to the world for the benefit of human society.

SB 10.2.20: Because the Supreme Personality of Godhead was within her womb, Devakī illuminated the entire atmosphere in the place where she was confined. Seeing her jubilant, pure and smiling, Kamsa thought, "The Supreme Personality of Godhead, Vishnu, who is now within her, will kill me. Devakī has never before looked so brilliant and jubilant."

SB 10.2.21: Kamsa thought: What is my duty now? The Supreme Lord, who knows His purpose [paritrānāya sādhūnām vināśāya ca dushkritām Bg. 4.8], will not give up His prowess. Devakī is a woman, she is my sister, and moreover she is now pregnant. If I kill her, my reputation, opulence and duration of life will certainly be vanquished.

SB 10.2.22: A person who is very cruel is regarded as dead even while living, for while he is living or after his death, everyone condemns him. And after the death of a person in the bodily concept of life, he is undoubtedly transferred to the hell known as Andhatama.

SB 10.2.23: Śukadeva Gosvāmī said: Deliberating in this way, Kamsa, although determined to continue in enmity toward the Supreme Personality of Godhead, refrained from the vicious killing of his sister. He decided to wait until the Lord was born and then do what was needed.

SB 10.2.24: While sitting on his throne or in his sitting room, while lying on his bed, or, indeed, while situated anywhere, and while eating, sleeping or walking, Kamsa saw only his enemy, the Supreme Lord, Hrishīkeśa. In other words, by thinking of his all-pervading enemy, Kamsa became unfavorably Krishna conscious.

SB 10.2.25: Lord Brahmā and Lord Śiva, accompanied by great sages like Nārada, Devala and Vyāsa and by other demigods like Indra, Candra and Varuna, invisibly approached the room of Devakī, where they all joined in offering their respectful obeisances and prayers to please the Supreme Personality of Godhead, who can bestow blessings upon everyone.

SB 10.2.26: The demigods prayed: O Lord, You never deviate from Your vow, which is always perfect because whatever You decide is perfectly correct and cannot be stopped by anyone. Being present in the three phases of cosmic manifestation — creation, maintenance and annihilation — You are the Supreme Truth. Indeed, unless one is completely truthful, one cannot achieve Your favor, which therefore cannot be achieved by hypocrites. You are the active principle, the real truth, in all the ingredients of creation, and therefore you are known as antaryāmī, the inner force. You are equal to everyone, and Your instructions apply for everyone, for all time. You are the beginning of all truth. Therefore, offering our obeisances, we surrender unto You. Kindly give us protection.

SB 10.2.27: The body [the total body and the individual body are of the same composition] may figuratively be called "the original tree." From this tree, which fully depends on the ground of material nature, come two kinds of fruit — the enjoyment of happiness and the suffering of distress. The cause of the tree, forming its three roots, is association with the three modes of material nature — goodness, passion and ignorance. The fruits of bodily happiness have four tastes — religiosity, economic development, sense gratification and liberation — which are experienced through five senses for acquiring knowledge in the midst of six circumstances: lamentation, illusion, old age, death, hunger and thirst. The seven layers of bark covering the tree are skin, blood, muscle, fat, bone, marrow and semen, and the eight branches of the tree are the five gross and three subtle elements — earth, water, fire, air, ether, mind, intelligence and false ego. The tree of the body has nine hollows — the eyes, the ears, the nostrils, the mouth, the rectum and the genitals — and ten leaves, the ten airs passing through the body. In this tree of the body there are two birds: one is the individual soul, and the other is the Supersoul.

SB 10.2.28: The efficient cause of this material world, manifested with its many varieties as the original tree, is You, O Lord. You are also the maintainer of this material world, and after annihilation You are the one in whom everything is conserved. Those who are covered by Your external energy cannot see You behind this manifestation, but theirs is not the vision of learned devotees.

SB 10.2.29: O Lord, You are always in full knowledge, and to bring all good fortune to all living entities, You appear in different incarnations, all of them transcendental to the material creation. When You appear in these incarnations, You are pleasing to the pious and religious devotees, but for nondevotees You are the annihilator.

SB 10.2.30: O lotus-eyed Lord, by concentrating one's meditation on Your lotus feet, which are the reservoir of all existence, and by accepting those lotus feet as the boat by which to cross the ocean of nescience, one follows in the footsteps of mahājanas [great saints, sages and devotees]. By this simple process, one can cross the ocean of nescience as easily as one steps over the hoofprint of a calf.

SB 10.2.31: O Lord, who resemble the shining sun, You are always ready to fulfill the desire of Your devotee, and therefore You are known as a desire tree [vāñchā-kalpataru]. When ācāryas completely take shelter under Your lotus feet in order to cross the fierce ocean of nescience, they leave behind on earth the method by which they cross, and because You are very merciful to Your other devotees, You accept this method to help them.

SB 10.2.32: [Someone may say that aside from devotees, who always seek shelter at the Lord's lotus feet, there are those who are not devotees but who have accepted different processes for attaining salvation. What happens to them? In answer to this question, Lord Brahmā and the other demigods said:] O lotus-eyed Lord, although nondevotees who accept severe austerities and penances to achieve the highest position may think themselves liberated, their intelligence is impure. They fall down from their position of imagined superiority because they have no regard for Your lotus feet.

SB 10.2.33: O Mādhava, Supreme Personality of Godhead, Lord of the goddess of fortune, if devotees completely in love with You sometimes fall from the path of devotion, they do not fall like nondevotees, for You still protect them. Thus they fearlessly traverse the heads of their opponents and continue to progress in devotional service.

SB 10.2.34: O Lord, during the time of maintenance You manifest several incarnations, all with transcendental bodies, beyond the material modes of nature. When You appear in this way, You bestow all good fortune upon the living entities by teaching them to perform Vedic activities such as ritualistic ceremonies, mystic yoga, austerities, penances, and ultimately samādhi, ecstatic absorption in thoughts of You. Thus You are worshiped by the Vedic principles.

SB 10.2.35: O Lord, cause of all causes, if Your transcendental body were not beyond the modes of material nature, one could not understand the difference between matter and transcendence. Only by Your presence can one understand the transcendental nature of Your Lordship, who are the controller of material nature. Your transcendental nature is very difficult to understand unless one is influenced by the presence of Your transcendental form.

SB 10.2.36: O Lord, Your transcendental name and form are not ascertained by those who merely speculate on the path of imagination. Your name, form and attributes can be ascertained only through devotional service.

SB 10.2.37: Even while engaged in various activities, devotees whose minds are completely absorbed at Your lotus feet, and who constantly hear, chant, contemplate and cause others to remember Your transcendental names and forms, are always on the transcendental platform, and thus they can understand the Supreme Personality of Godhead.

SB 10.2.38: O Lord, we are fortunate because the heavy burden of the demons upon this earth is immediately removed by Your appearance. Indeed, we are certainly fortunate, for we shall be able to see upon this earth and in the heavenly planets the marks of lotus, conchshell, club and disc that adorn Your lotus feet.

SB 10.2.39: O Supreme Lord, You are not an ordinary living entity appearing in this material world as a result of fruitive activities. Therefore Your appearance or birth in this world has no other cause than Your pleasure potency. Similarly, the living entities, who are part of You, have no cause for miseries like birth, death and old age, except when these living entities are conducted by Your external energy.

SB 10.2.40: O supreme controller, Your Lordship previously accepted incarnations as a fish, a horse, a tortoise, Narasimhadeva, a boar, a swan, Lord Rāmacandra, Paraśurāma and, among the demigods, Vāmanadeva, to protect the entire world by Your mercy. Now please protect us again by Your mercy by diminishing the disturbances in this world. O Krishna, best of the Yadus, we respectfully offer our obeisances unto You.

SB 10.2.41: O mother Devakī, by your good fortune and ours, the Supreme Personality of Godhead Himself, with all His plenary portions, such as Baladeva, is now within your womb. Therefore you need not fear Kamsa, who has decided to be killed by the Lord. Your eternal son, Krishna, will be the protector of the entire Yadu dynasty.

SB 10.2.42: After thus offering prayers to the Supreme Personality of Godhead, Lord Vishnu, the Transcendence, all the demigods, with Lord Brahmā and Lord Śiva before them, returned to their homes in the heavenly planets.


Srimad Bhagavatam Canto 10 Chapter 2 Verses 1-2

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.1-2

śrī-śuka uvāca

pralamba-baka-cānūra-

trināvarta-mahāśanaih

mushtikārishta-dvivida-

pūtanā-keśī-dhenukaih

anyaiś cāsura-bhūpālair

bāna-bhaumādibhir yutah

yadūnām kadanam cakre

balī māgadha-samśrayah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; pralamba — by the asura named Pralamba; baka — by the asura named Baka; cānūra — by the asura named Cānūra; trināvarta — by the asura named Trināvarta; mahāśanaih — by Aghāsura; mushtika — by the asura named Mushtika; arishta — by the asura Arishta; dvivida — by the asura named Dvivida; pūtanā — by Pūtanā; keśī — by Keśī; dhenukaih — by Dhenuka; anyaih ca — and by many others; asura-bhūpālaih — by demoniac kings on the surface of the globe; bāna — by King Bāna; bhauma — by Bhaumāsura; ādibhih — and by others as well; yutah — being assisted; yadūnām — of the kings of the Yadu dynasty; kadanam — persecution; cakre — regularly performed; balī — very powerful; māgadha-samśrayah — under the protection of Jarāsandha, the King of Magadha.

TRANSLATION

Śukadeva Gosvāmī said: Under the protection of Magadharāja, Jarāsandha, the powerful Kamsa began persecuting the kings of the Yadu dynasty. In this he had the cooperation of demons like Pralamba, Baka, Cānūra, Trināvarta, Aghāsura, Mushtika, Arishta, Dvivida, Pūtanā, Keśī, Dhenuka, Bānāsura, Narakāsura and many other demoniac kings on the surface of the earth.

PURPORT

This verse supports the following statement given by the Lord in Bhagavad-gītā (4.7-8):

yadā yadā hi dharmasya

glānir bhavati bhārata

abhyutthānam adharmasya

tadātmānam srijāmy aham

paritrānāya sādhūnām

vināśāya ca dushkritām

dharma-samsthāpanārthāya

sambhavāmi yuge yuge

"Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself. To deliver the pious and to annihilate the miscreants, as well as to reestablish the principles of religion, I advent Myself millennium after millennium."

The Lord's purpose in maintaining this material world is to give everyone a chance to go back home, back to Godhead, but kings and political leaders unfortunately try to hinder the purpose of the Lord, and therefore the Lord appears, either personally or with His plenary portions, to set things right. It is therefore said:

garbham sañcārya rohinyām

devakyā yogamāyayā

tasyāh kukshim gatah krishno

dvitīyo vibudhaih stutah

"Krishna appeared in the womb of Devakī after transferring Baladeva to the womb of Rohinī by the power of Yogamāyā." Yadubhih sa vyarudhyata. The kings of the Yadu dynasty were all devotees, but there were many powerful demons, such as Śālva, who began to persecute them. At that time, Jarāsandha, who was Kamsa's father-in-law, was extremely powerful, and therefore Kamsa took advantage of his protection and the help of the demons in persecuting the kings of the Yadu dynasty. The demons naturally appeared more powerful than the demigods, but ultimately, because of help received from the Supreme Personality of Godhead, the demons were defeated and the demigods triumphant.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 10

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.10

arcishyanti manushyās tvām

sarva-kāma-vareśvarīm

dhūpopahāra-balibhih

sarva-kāma-vara-pradām

SYNONYMS

arcishyanti — will worship; manushyāh — human society; tvām — unto you; sarva-kāma-vara-īśvarīm — because you are the best of the demigods who can fulfill all material desires; dhūpa — by incense; upahāra — by presentations; balibhih — by different types of worship through sacrifice; sarva-kāma — of all material desires; vara — the blessings; pradām — one who can bestow.

TRANSLATION

By sacrifices of animals, ordinary human beings will worship you gorgeously, with various paraphernalia, because you are supreme in fulfilling the material desires of everyone.

PURPORT

As stated in Bhagavad-gītā (7.20), kāmais tais tair hrita jñānāh prapadyante 'nya-devatāh: "Those whose minds are distorted by material desires surrender unto demigods." Therefore the word manushya, meaning "human being," here refers to one who does not know the actual goal of life. Such a person wants to enjoy the material world by taking birth in a highly elevated family with the benefits of education, beauty and immense wealth, which in this material world are desirable. One who has forgotten the real aim of life may worship goddess Durgā, māyā-śakti, under various names, for different purposes, and in different places. As there are many holy places for the worship of Krishna, there are also many holy places in India for the worship of Durgādevī, or Māyādevī, who took birth as the daughter of Yaśodā. After cheating Kamsa, Māyādevī dispersed herself to various places, especially in Vindhyācala, to accept regular worship from ordinary men. A human being should actually be interested in understanding ātma-tattva, the truth of ātmā, the spirit soul, and Paramātmā, the supreme soul. Those who are interested in ātma-tattva worship the Supreme Personality of Godhead (yasmin vijñāte sarvam evam vijñātam bhavati). However, as explained in the next verse of this chapter, those who cannot understand ātma-tattva (apaśyatām ātma-tattvam) worship Yogamāyā in her different features. Therefore Śrīmad-Bhāgavatam (2.1.2) says:

śrotavyādīni rājendra

nrinām santi sahasraśah

apaśyatām ātma-tattvam

griheshu griha-medhinām

"Those persons who are materially engrossed, being blind to the knowledge of ultimate truth, have many subject matters for hearing in human society, O Emperor." Those who are interested in remaining in this material world and are not interested in spiritual salvation have many duties, but for one who is interested in spiritual salvation, the only duty is to surrender fully unto Krishna (sarva-dharmān parityajya mām ekam śaranam vraja [Bg. 18.66]). Such a person is not interested in material enjoyment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verses 11-12

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.11-12

nāmadheyāni kurvanti

sthānāni ca narā bhuvi

durgeti bhadrakālīti

vijayā vaishnavīti ca

kumudā candikā krishnā

mādhavī kanyaketi ca

māyā nārāyanīśānī

śāradety ambiketi ca

SYNONYMS

nāmadheyāni — different names; kurvanti — will give; sthānāni — in different places; ca — also; narāh — persons interested in material enjoyment; bhuvi — on the surface of the globe; durgā iti — the name Durgā; bhadrakālī iti — the name Bhadrakālī; vijayā — the name Vijayā; vaishnavī iti — the name Vaishnavī; ca — also; kumudā — the name Kumudā; candikā — the name Candikā; krishnā — the name Krishnā; mādhavī — the name Mādhavī; kanyakā iti — the name Kanyakā or Kanyā-kumārī; ca — also; māyā — the name Māyā; nārāyanī — the name Nārāyanī; īśānī — the name Īśānī; śāradā — the name Śāradā; iti — thus; ambikā — the name Ambikā; iti — also; ca — and.

TRANSLATION

Lord Krishna blessed Māyādevī by saying: In different places on the surface of the earth, people will give you different names, such as Durgā, Bhadrakālī, Vijayā, Vaishnavī, Kumudā, Candikā, Krishnā, Mādhavī, Kanyakā, Māyā, Nārāyanī, Īśānī, Śāradā and Ambikā.

PURPORT

Because Krishna and His energy appeared simultaneously, people have generally formed two groups — the śāktas and the Vaishnavas — and sometimes there is rivalry between them. Essentially, those who are interested in material enjoyment are śāktas, and those interested in spiritual salvation and attaining the spiritual kingdom are Vaishnavas. Because people are generally interested in material enjoyment, they are interested in worshiping Māyādevī, the energy of the Supreme Personality of Godhead. Vaishnavas, however, are śuddha-śāktas, or pure bhaktas, because the Hare Krishna mahā-mantra indicates worship of the Supreme Lord's energy, Harā. A Vaishnava prays to the energy of the Lord for the opportunity to serve the Lord along with His spiritual energy. Thus Vaishnavas all worship such Deities as Rādhā-Krishna, Sītā-Rāma, Lakshmī-Nārāyana and Rukminī-Dvārakādhīśa, whereas durgā-śāktas worship the material energy under different names.

The names by which Māyādevī is known in different places have been listed by Vallabhācārya as follows. In Vārānasī she is known as Durgā, in Avantī she is known as Bhadrakālī, in Orissa she is known as Vijayā, and in Kulahāpura she is known as Vaishnavī or Mahālakshmī. (The representatives of Mahālakshmī and Ambikā are present in Bombay.) In the country known as Kāmarūpa she is known as Candikā, in Northern India as Śāradā, and in Cape Comorin as Kanyakā. Thus she is distributed according to various names in various places.

Śrīla Vijayadhvaja Tīrthapāda, in his pada-ratnāvalī-tīkā, has explained the meanings of the different representations. Māyā is known as Durgā because she is approached with great difficulty, as Bhadrā because she is auspicious, and as Kālī because she is deep blue. Because she is the most powerful energy, she is known as Vijayā; because she is one of the different energies of Vishnu, she is known as Vaishnavī; and because she enjoys in this material world and gives facilities for material enjoyment, she is known as Kumudā. Because she is very severe to her enemies, the asuras, she is known as Candikā, and because she gives all sorts of material facilities, she is called Krishnā. In this way the material energy is differently named and situated in different places on the surface of the globe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 13

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.13

garbha-sańkarshanāt tam vai

prāhuh sańkarshanam bhuvi

rāmeti loka-ramanād

balabhadram balocchrayāt

SYNONYMS

garbha-sańkarshanāt — because He will be taken from the womb of Devakī to that of Rohinī; tam — Him (Rohinī-nandana, the son of Rohinī); vai — indeed; prāhuh — people will call; sańkarshanam — by the name Sańkarshana; bhuvi — in the world; rāma iti — He will also be called Rāma; loka-ramanāt — because of His special mercy in enabling people in general to become devotees; balabhadram — He will also be called Balabhadra; bala-ucchrayāt — because of extensive bodily strength.

TRANSLATION

The son of Rohinī will also be celebrated as Sańkarshana because of being sent from the womb of Devakī to the womb of Rohinī. He will be called Rāma because of His ability to please all the inhabitants of Gokula, and He will be known as Balabhadra because of His extensive physical strength.

PURPORT

These are some of the reasons why Balarāma is known as Sańkarshana, Balarāma or sometimes Rāma. In the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — people sometimes object when Rāma is accepted as Balarāma. But although devotees of Lord Rāma may object, they should know that there is no difference between Balarāma and Lord Rāma. Here Śrīmad-Bhāgavatam clearly states that Balarāma is also known as Rāma (rāmeti). Therefore, it is not artificial for us to speak of Lord Balarāma as Lord Rāma. Jayadeva Gosvāmī also speaks of three Rāmas: Paraśurāma, Raghupati Rāma and Balarāma. All of them are Rāmas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 14

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.14

sandishtaivam bhagavatā

tathety om iti tad-vacah

pratigrihya parikramya

gām gatā tat tathākarot

SYNONYMS

sandishtā — having been ordered; evam — thus; bhagavatā — by the Supreme Personality of Godhead; tathā iti — so be it; om — affirmation by the mantra om; iti — thus; tat-vacah — His words; pratigrihya — accepting the order; parikramya — after circumambulating Him; gām — to the surface of the globe; gatā — she immediately went; tat — the order, as given by the Supreme Personality of Godhead; tathā — just so; akarot — executed.

TRANSLATION

Thus instructed by the Supreme Personality of Godhead, Yogamāyā immediately agreed. With the Vedic mantra om, she confirmed that she would do what He asked. Thus having accepted the order of the Supreme Personality of Godhead, she circumambulated Him and started for the place on earth known as Nanda-gokula. There she did everything just as she had been told.

PURPORT

After receiving the orders of the Supreme Personality of Godhead, Yogamāyā twice confirmed her acceptance by saying, "Yes, sir, I shall do as You order," and then saying om. Śrīla Viśvanātha Cakravartī Thākura comments that om signifies Vedic confirmation. Thus Yogamāyā very faithfully received the Lord's order as a Vedic injunction. It is a fact that whatever is spoken by the Supreme Personality of Godhead is a Vedic injunction that no one should neglect. In Vedic injunctions there are no mistakes, illusions, cheating or imperfection. Unless one understands the authority of the Vedic version, there is no purpose in quoting śāstra. No one should violate the Vedic injunctions. Rather, one should strictly execute the orders given in the Vedas. As stated in Bhagavad-gītā (16.24):

tasmāc chāstram pramānam te

kāryākārya-vyavasthitau

jñātvā śāstra-vidhānoktam

karma kartum ihārhasi

"One should understand what is duty and what is not duty by the regulations of the scriptures. Knowing such rules and regulations, one should act so that one may gradually be elevated."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 15

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.15

garbhe pranīte devakyā

rohinīm yoga-nidrayā

aho visramsito garbha

iti paurā vicukruśuh

SYNONYMS

garbhe — when the embryo; pranīte — was carried from the womb; devakyāh — of Devakī; rohinīm — to the womb of Rohinī; yoga-nidrayā — by the spiritual energy called Yogamāyā; aho — alas; visramsitah — is lost; garbhah — the embryo; iti — thus; paurāh — all the inhabitants of the house; vicukruśuh — lamented.

TRANSLATION

When the child of Devakī was attracted and transferred into the womb of Rohinī by Yogamāyā, Devakī seemed to have a miscarriage. Thus all the inhabitants of the palace loudly lamented, "Alas, Devakī has lost her child!"

PURPORT

"All the inhabitants of the palace" includes Kamsa. When everyone lamented, Kamsa joined in compassion, thinking that perhaps because of drugs or some other external means, Devakī had undergone this abortion. The real story of what happened after Yogamāyā attracted the child of Devakī into the womb of Rohinī in the seventh month of Rohinī's pregnancy is described as follows in the Hari-vamśa. At midnight, while Rohinī was deeply sleeping, she experienced, as if in a dream, that she had undergone a miscarriage. After some time, when she awoke, she saw that this had indeed happened, and she was in great anxiety. But Yogamāyā then informed her, "O auspicious lady, your child is now being replaced. I am attracting a child from the womb of Devakī, and therefore your child will be known as Sańkarshana."

The word yoga-nidrā is significant. When one is spiritually reconnected through self-realization, one regards his material life as having been like a dream. As stated in Bhagavad-gītā (2.69):

yā niśā sarva-bhūtānām

tasyām jāgarti samyamī

yasyām jāgrati bhūtāni

sā niśā paśyato muneh

"What is night for all beings is the time of awakening for the self-controlled; and the time of awakening for all beings is night for the introspective sage." The stage of self-realization is called yoga-nidrā. All material activities appear to be a dream when one is spiritually awakened. Thus yoga-nidrā may be explained to be Yogamāyā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 16

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.16

bhagavān api viśvātmā

bhaktānām abhayańkarah

āviveśāmśa-bhāgena

mana ānakadundubheh

SYNONYMS

bhagavān — the Supreme Personality of Godhead; api — also; viśvātmā — the Supersoul of all living entities; bhaktānām — of His devotees; abhayam-karah — always killing the causes of fear; āviveśa — entered; amśa-bhāgena — with all of His potential opulences (Shad-aiśvarya-pūrna); manah — in the mind; ānakadundubheh — of Vasudeva.

TRANSLATION

Thus the Supreme Personality of Godhead, who is the Supersoul of all living entities and who vanquishes all the fear of His devotees, entered the mind of Vasudeva in full opulence.

PURPORT

The word viśvātmā refers to one who is situated in everyone's heart (īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati [Bg. 18.61]). Another meaning of viśvātmā is "the only lovable object for everyone." Because of forgetfulness of this object, people are suffering in this material world, but if one fortunately revives his old consciousness of loving Krishna and connects with Viśvātmā, one becomes perfect. The Lord is described in the Third Canto (3.2.15) as follows: parāvareśo mahad-amśa-yukto hy ajo 'pi jāto bhagavān. Although unborn, the Lord, the master of everything, appears like a born child by entering the mind of a devotee. The Lord is already there within the mind, and consequently it is not astonishing for Him to appear as if born from a devotee's body. The word āviveśa signifies that the Lord appeared within the mind of Vasudeva. There was no need for a discharge of semen. That is the opinion of Śrīpāda Śrīdhara Svāmī and Śrīla Viśvanātha Cakravartī Thākura. In the Vaishnava-toshanī, Śrīla Sanātana Gosvāmī says that consciousness was awakened within the mind of Vasudeva. Śrīla Vīrarāghava Ācārya also says that Vasudeva was one of the demigods and that within his mind the Supreme Personality of Godhead appeared as an awakening of consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 17

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.17

sa bibhrat paurusham dhāma

bhrājamāno yathā ravih

durāsado 'tidurdharsho

bhūtānām sambabhūva ha

SYNONYMS

sah — he (Vasudeva); bibhrat — carried; paurusham — pertaining to the Supreme Person; dhāma — the spiritual effulgence; bhrājamānah — illuminating; yathā — as; ravih — the sunshine; durāsadah — very difficult even to look at, difficult to understand by sensory perception; ati-durdharshah — approachable with great difficulty; bhūtānām — of all living entities; sambabhūva — so he became; ha — positively.

TRANSLATION

While carrying the form of the Supreme Personality of Godhead within the core of his heart, Vasudeva bore the Lord's transcendentally illuminating effulgence, and thus he became as bright as the sun. He was therefore very difficult to see or approach through sensory perception. Indeed, he was unapproachable and unperceivable even for such formidable men as Kamsa, and not only for Kamsa but for all living entities.

PURPORT

The word dhāma is significant. Dhāma refers to the place where the Supreme Personality of Godhead resides. In the beginning of Śrīmad-Bhāgavatam (1.1.1) it is said, dhāmnā svena sadā nirasta-kuhakam satyam param dhīmahi. In the abode of the Supreme Personality of Godhead, there is no influence of material energy (dhāmnā svena sadā nirasta-kuhakam). Any place where the Supreme Personality of Godhead is present by His name, form, qualities or paraphernalia immediately becomes a dhāma. For example, we speak of Vrindāvana-dhāma, Dvārakā-dhāma and Mathurā-dhāma because in these places the name, fame, qualities and paraphernalia of the Supreme Godhead are always present. Similarly, if one is empowered by the Supreme Personality of Godhead to do something, the core of his heart becomes a dhāma, and thus he becomes so extraordinarily powerful that not only his enemies but also people in general are astonished to observe his activities. Because he is unapproachable, his enemies are simply struck with wonder, as explained here by the words durāsado 'tidurdharsah.

The words paurusham dhāma have been explained by various ācāryas. Śrī Vīrarāghava Ācārya says that these words refer to the effulgence of the Supreme Personality of Godhead. Vijayadhvaja says that they signify vishnu-tejas, and Śukadeva says bhagavat-svarūpa. The Vaishnava-toshanī says that these words indicate the influence of the Supreme Lord's effulgence, and Viśvanātha Cakravartī Thākura says that they signify the appearance of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 18

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.18

tato jagan-mańgalam acyutāmśam

samāhitam śūra-sutena devī

dadhāra sarvātmakam ātma-bhūtam

kāshthā yathānanda-karam manastah

SYNONYMS

tatah — thereafter; jagat-mańgalam — auspiciousness for all living entities in all the universes of the creation; acyuta-amśam — the Supreme Personality of Godhead, who is never bereft of the six opulences, all of which are present in all His plenary expansions; samāhitam — fully transferred; śūra-sutena — by Vasudeva, the son of Śūrasena; devī — Devakī-devī; dadhāra — carried; sarva-ātmakam — the Supreme Soul of everyone; ātma-bhūtam — the cause of all causes; kāshthā — the east; yathā — just as; ānanda-karam — the blissful (moon); manastah — being placed within the mind.

TRANSLATION

Thereafter, accompanied by plenary expansions, the fully opulent Supreme Personality of Godhead, who is all-auspicious for the entire universe, was transferred from the mind of Vasudeva to the mind of Devakī. Devakī, having thus been initiated by Vasudeva, became beautiful by carrying Lord Krishna, the original consciousness for everyone, the cause of all causes, within the core of her heart, just as the east becomes beautiful by carrying the rising moon.

PURPORT

As indicated here by the word manastah, the Supreme Personality of Godhead was transferred from the core of Vasudeva's mind or heart to the core of the heart of Devakī. We should note carefully that the Lord was transferred to Devakī not by the ordinary way for a human being, but by dīkshā, initiation. Thus the importance of initiation is mentioned here. Unless one is initiated by the right person, who always carries within his heart the Supreme Personality of Godhead, one cannot acquire the power to carry the Supreme Godhead within the core of one's own heart.

The word acyutāmśam is used because the Supreme Personality of Godhead is Shad-aiśvarya-pūrna, full in the opulences of wealth, strength, fame, knowledge, beauty and renunciation. The Supreme Godhead is never separated from His personal opulences. As stated in the Brahma-samhitā (5.39), rāmādi-mūrtishu kalā-niyamena tishthan: the Lord is always situated with all His plenary expansions, such as Rāma, Nrisimha and Varāha. Therefore the word acyutāmśam is specifically used here, signifying that the Lord is always present with His plenary expansions and opulences. There is no need to think of the Lord artificially as yogīs do. Dhyānāvasthita-tad-gatena manasā paśyanti yam yoginah (Bhāg. 12.13.1). Yogīs meditate upon the Supreme person within the mind. For a devotee, however, the Lord is present, and His presence need only be awakened through initiation by a bona fide spiritual master. The Lord did not need to live within the womb of Devakī, for His presence within the core of her heart was sufficient to carry Him. One is here forbidden to think that Krishna was begotten by Vasudeva within the womb of Devakī and that she carried the child within her womb.

When Vasudeva was sustaining the form of the Supreme Personality of Godhead within his heart, he appeared just like the glowing sun, whose shining rays are always unbearable and scorching to the common man. The form of the Lord situated in the pure, unalloyed heart of Vasudeva is not different from the original form of Krishna. The appearance of the form of Krishna anywhere, and specifically within the heart, is called dhāma. Dhāma refers not only to Krishna's form, but to His name, His form, His quality and His paraphernalia. Everything becomes manifest simultaneously.

Thus the eternal form of the Supreme Personality of Godhead with full potencies was transferred from the mind of Vasudeva to the mind of Devakī, exactly as the setting sun's rays are transferred to the full moon rising in the east.

Krishna, the Supreme Personality of Godhead, entered the body of Devakī from the body of Vasudeva. He was beyond the conditions of the ordinary living entity. When Krishna is there, it is to be understood that all His plenary expansions, such as Nārāyana, and incarnations like Lord Nrisimha and Varāha, are with Him, and they are not subject to the conditions of material existence. In this way, Devakī became the residence of the Supreme Personality of Godhead, who is one without a second and the cause of all creation. Devakī became the residence of the Absolute Truth, but because she was within the house of Kamsa, she looked just like a suppressed fire, or like misused education. When fire is covered by the walls of a pot or is kept in a jug, the illuminating rays of the fire cannot be very much appreciated. Similarly, misused knowledge, which does not benefit the people in general, is not very much appreciated. So Devakī was kept within the prison walls of Kamsa's palace, and no one could see her transcendental beauty, which resulted from her conceiving the Supreme Personality of Godhead.

Commenting upon this verse, Śrī Vīrarāghava Ācārya writes, vasudeva-devakī jatharayor hridayayor bhagavatah sambandhah. The Supreme Lord's entrance into the womb of Devakī from the heart of Vasudeva was a heart-to-heart relationship.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 19

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.19

sā devakī sarva-jagan-nivāsa-

nivāsa-bhūtā nitarām na reje

bhojendra-gehe 'gni-śikheva ruddhā

sarasvatī jñāna-khale yathā satī

SYNONYMS

sā devakī — that Devakīdevī; sarva-jagat-nivāsa — of the Supreme Personality of Godhead, the sustainer of all the universes (mat-sthāni sarva-bhūtāni); nivāsa-bhūtā — the womb of Devakī has now become the residence; nitarām — extensively; na — not; reje — became illuminated; bhojendra-gehe — within the limits of the house of Kamsa; agni-śikhā iva — like the flames of a fire; ruddhā — covered; sarasvatī — knowledge; jñāna-khale — in a person known as jñāna-khala, one who possesses knowledge but cannot distribute it; yathā — or just as; satī — so being.

TRANSLATION

Devakī then kept within herself the Supreme Personality of Godhead, the cause of all causes, the foundation of the entire cosmos, but because she was under arrest in the house of Kamsa, she was like the flames of a fire covered by the walls of a pot, or like a person who has knowledge but cannot distribute it to the world for the benefit of human society.

PURPORT

In this verse the word jñāna-khala is most significant. Knowledge is meant for distribution. Although there is already much scientific knowledge, whenever scientists or philosophers awaken to a particular type of knowledge, they try to distribute it throughout the world, for otherwise the knowledge gradually dries up and no one benefits from it. India has the knowledge of Bhagavad-gītā, but unfortunately, for some reason or other, this sublime knowledge of the science of God was not distributed throughout the world, although it is meant for all of human society. Therefore Krishna Himself appeared as Śrī Caitanya Mahāprabhu and ordered all Indians to take up the cause of distributing the knowledge of Bhagavad-gītā throughout the entire world.

yāre dekha, tāre kaha 'krishna'-upadeśa

āmāra ājñāya guru hañā tāra' ei deśa

"Instruct everyone to follow the orders of Lord Śrī Krishna as they are given in Bhagavad-gītā and Śrīmad-Bhāgavatam. In this way become a spiritual master and try to liberate everyone in this land." (Cc. Madhya 7.128) Although India has the sublime knowledge of Bhagavad-gītā, Indians have not done their proper duty of distributing it. Now, therefore, the Krishna consciousness movement has been set up to distribute this knowledge as it is, without distortion. Although previously there were attempts to distribute the knowledge of Bhagavad-gītā, these attempts involved distortion and compromise with mundane knowledge. But now the Krishna consciousness movement, without mundane compromises, is distributing Bhagavad-gītā as it is, and people are deriving the benefits of awakening to Krishna consciousness and becoming devotees of Lord Krishna. Therefore the proper distribution of knowledge has begun by which not only will the whole world benefit, but India's glory will be magnified in human society. Kamsa tried to arrest Krishna consciousness within his house (bhojendra-gehe), with the result that Kamsa, with all his opulences, was later vanquished. Similarly, the real knowledge of Bhagavad-gītā was being choked by unscrupulous Indian leaders, with the result that India's culture, and knowledge of the Supreme were being lost. Now, however, because Krishna consciousness is spreading, the proper use of Bhagavad-gītā is being attempted.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 20

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.20

tām vīkshya kamsah prabhayājitāntarām

virocayantīm bhavanam śuci-smitām

āhaisha me prāna-haro harir guhām

dhruvam śrito yan na pureyam īdriśī

SYNONYMS

tām — her (Devakī); vīkshya — after seeing; kamsah — her brother Kamsa; prabhayā — with the enhancement of her beauty and influence; ajita-antarām — because of keeping Ajita, the Supreme Personality of Godhead, Vishnu, within herself; virocayantīm — illuminating; bhavanam — the whole atmosphere of the house; śuci-smitām — smiling and brilliant; āha — said to himself; eshah — this (Supreme Person); me — my; prāna-harah — who will kill me; harih — Lord Vishnu; guhām — within the womb of Devakī; dhruvam — certainly; śritah — has taken shelter; yat — because; na — was not; purā — formerly; iyam — Devakī; īdriśī — like this.

TRANSLATION

Because the Supreme Personality of Godhead was within her womb, Devakī illuminated the entire atmosphere in the place where she was confined. Seeing her jubilant, pure and smiling, Kamsa thought, "The Supreme Personality of Godhead, Vishnu, who is now within her, will kill me. Devakī has never before looked so brilliant and jubilant."

PURPORT

The Lord says in Bhagavad-gītā (4.7):

yadā yadā hi dharmasya

glānir bhavati bhārata

abhyutthānam adharmasya

tadātmānam srijāmy aham

"Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself." In this age, at the present moment, there are inordinate discrepancies in the discharge of human duties. Human life is meant for God realization, but unfortunately the materialistic civilization is stressing only the senses of the body, not understanding the living force within the body. As clearly stated in Bhagavad-gītā (dehino 'smin yathā dehe [Bg. 2.13]), within the body is the body's proprietor, the living force, which is more important. But human society has become so fallen that instead of understanding the living force within the body, people have become busy with external things. This is a discrepancy in human duties. Therefore Krishna has taken birth or taken shelter within the womb of the Krishna consciousness movement. Men of Kamsa's class, therefore, are very much afraid and are busy trying to stop this movement, especially in the Western countries. One politician has remarked that the Krishna consciousness movement is spreading like an epidemic and that if not checked immediately, within ten years it may capture governmental power. There is, of course, such potency in the Krishna consciousness movement. As stated by authorities (Cc. Ādi 17.22), kali-kāle nāma-rūpe krishna-avatāra: in this age, Krishna has appeared in the Hare Krishna mahā-mantra. The Krishna consciousness movement is spreading like wildfire all over the world, and it will go on doing so. Men who are like Kamsa are very much afraid of the movement's progress and acceptance by the younger generation, but as Krishna could not be killed by Kamsa, this movement cannot be checked by men of Kamsa's class. The movement will go on increasing more and more, provided the leaders of the movement remain firmly Krishna conscious by following the regulative principles and the primary activities of chanting the Hare Krishna mantra regularly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 21

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.21

kim adya tasmin karanīyam āśu me

yad artha-tantro na vihanti vikramam

striyāh svasur gurumatyā vadho 'yam

yaśah śriyam hanty anukālam āyuh

SYNONYMS

kim — what; adya — now, immediately; tasmin — in this situation; karanīyam — is to be done; āśu — without delay; me — my duty; yat — because; artha-tantrah — the Supreme Personality of Godhead, who is always determined to protect the sādhus and kill the asādhus; na — does not; vihanti — give up; vikramam — His prowess; striyāh — of a woman; svasuh — of my sister; guru-matyāh — especially when she is pregnant; vadhah ayam — the killing; yaśah — fame; śriyam — opulence; hanti — will vanquish; anukālam — forever; āyuh — and the duration of life.

TRANSLATION

Kamsa thought: What is my duty now? The Supreme Lord, who knows His purpose [paritrānāya sādhūnām vināśāya ca dushkritām Bg. 4.8], will not give up His prowess. Devakī is a woman, she is my sister, and moreover she is now pregnant. If I kill her, my reputation, opulence and duration of life will certainly be vanquished.

PURPORT

According to Vedic principles, a woman, a brāhmana, an old man, a child and a cow should never be killed. It appears that Kamsa, although a great enemy of the Supreme Personality of Godhead, was aware of the Vedic culture and conscious of the fact that the soul transmigrates from one body to another and that one suffers in the next life according to the karmas of this life. Therefore he was afraid of killing Devakī, since she was a woman, she was his sister, and she was pregnant. A kshatriya becomes famous by performing heroic acts. But what would be heroic about killing a woman who, while confined in his custody, was under his shelter? Therefore, he did not want to act drastically by killing Devakī. Kamsa's enemy was within Devakī's womb, but killing an enemy in such a nescient state would not be an exhibition of prowess. According to kshatriya rules, an enemy should be fought face to face and with proper weapons. Then if the enemy is killed, the victor becomes famous. Kamsa very conscientiously deliberated upon these facts and therefore refrained from killing Devakī, although he was completely confident that his enemy had already appeared within her womb.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 22

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.22

sa esha jīvan khalu sampareto

varteta yo 'tyanta-nriśamsitena

dehe mrite tam manujāh śapanti

gantā tamo 'ndham tanu-mānino dhruvam

SYNONYMS

sah — he; eshah — that jealous person; jīvan — while living; khalu — even; samparetah — is dead; varteta — continues to live; yah — anyone who; atyanta — very much; nriśamsitena — by executing cruel activities; dehe — when the body; mrite — is finished; tam — him; manujāh — all human beings; śapanti — condemn; gantā — he will go; tamah andham — to hellish life; tanu-māninah — of a person in the bodily concept of life; dhruvam — without a doubt.

TRANSLATION

A person who is very cruel is regarded as dead even while living, for while he is living or after his death, everyone condemns him. And after the death of a person in the bodily concept of life, he is undoubtedly transferred to the hell known as Andhatama.

PURPORT

Kamsa considered that if he killed his sister, while living he would be condemned by everyone, and after death he would go to the darkest region of hellish life because of his cruelty. It is said that a cruel person like a butcher is advised not to live and not to die. While living, a cruel person creates a hellish condition for his next birth, and therefore he should not live; but he is also advised not to die, because after death he must go to the darkest region of hell. Thus in either circumstance he is condemned. Kamsa, therefore, having good sense about the science of the soul's transmigration, deliberately refrained from killing Devakī.

In this verse the words gantā tamo 'ndham tanu-mānino dhruvam are very important and require extensive understanding. Śrīla Jīva Gosvāmī, in his Vaishnava-toshanī-tīkā, says: tatra tanu-māninah pāpina iti dehātma-buddhyaiva pāpābhiniveśo bhavati. One who lives in the bodily concept, thinking, "I am this body," involves himself, by the very nature of this conception, in a life of sinful activities. Anyone living in such a conception is to be considered a candidate for hell.

adānta-gobhir viśatām tamisram

punah punaś carvita-carvanānām

[SB 7.5.30]

One who is in a bodily concept of life has no control over sense gratification. Such a person can do anything sinful to eat, drink, be merry and enjoy a life of sense gratification, not knowing of the soul's transmigration from one body to another. Such a person does whatever he likes, whatever he imagines, and therefore, being subject to the laws of nature, he suffers miserably again and again in different material bodies.

yāvat kriyās tāvad idam mano vai

karmātmakam yena śarīra-bandhah

(Bhāg. 5.5.5)

In the bodily concept of life, a person is karmānubandha, or conditioned by karma, and as long as the mind is absorbed in karma, one must accept a material body. Śarīra-bandha, bondage to the material body, is a source of misery (kleśa-da).

na sādhu manye yata ātmano 'yam

asann api kleśada āsa dehah

[SB 5.5.4]

Although the body is temporary, it always gives one trouble in many ways, but human civilization is now unfortunately based on tanu-mānī, the bodily concept of life, by which one thinks, "I belong to this nation," "I belong to this group," "I belong to that group," and so on. Each of us has his own ideas, and we are becoming increasingly involved, individually, socially, communally and nationally, in the complexities of karmānubandha, sinful activities. For the maintenance of the body, men are killing so many other bodies and becoming implicated in karmānubandha. Therefore Śrīla Jīva Gosvāmī says that tanu-mānī, those in the bodily concept of life, are pāpī, sinful persons. For such sinful persons, the ultimate destination is the darkest region of hellish life (gantā tamo 'ndham). In particular, a person who wants to maintain his body by killing animals is most sinful and cannot understand the value of spiritual life. In Bhagavad-gītā (16.19-20) the Lord says:

tān aham dvishatah krūrān

samsāreshu narādhamān

kshipāmy ajasram aśubhān

āsurīshv eva yonishu

āsurīm yonim āpannā

mūdhā janmani janmani

mām aprāpyaiva kaunteya

tato yānty adhamām gatim

"Those who are envious and mischievous, who are the lowest among men, are cast by Me into the ocean of material existence, into various demoniac species of life. Attaining repeated birth among the species of demoniac life, such persons can never approach Me. Gradually they sink down to the most abominable type of existence." A human being is meant to understand the value of human life, which is a boon obtained after many, many births. Therefore one must free oneself from tanu-mānī, the bodily concept of life, and realize the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 23

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.23

iti ghoratamād bhāvāt

sannivrittah svayam prabhuh

āste pratīkshams taj-janma

harer vairānubandha-krit

SYNONYMS

iti — thus (thinking in the above-mentioned way); ghora-tamāt bhāvāt — from the most ghastly contemplation of how to kill his sister; sannivrittah — refrained; svayam — personally deliberating; prabhuh — one who was in full knowledge (Kamsa); āste — remained; pratīkshan — awaiting the moment; tat-janma — until the birth of Him; hareh — of the Supreme Personality of Godhead, Hari; vaira-anubandha-krit — determined to continue such enmity.

TRANSLATION

Śukadeva Gosvāmī said: Deliberating in this way, Kamsa, although determined to continue in enmity toward the Supreme Personality of Godhead, refrained from the vicious killing of his sister. He decided to wait until the Lord was born and then do what was needed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 24

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.24

āsīnah samviśams tishthan

bhuñjānah paryatan mahīm

cintayāno hrishīkeśam

apaśyat tanmayam jagat

SYNONYMS

āsīnah — while sitting comfortably in his sitting room or on the throne; samviśan — or lying on his bed; tishthan — or staying anywhere; bhuñjānah — while eating; paryatan — while walking or moving; mahīm — on the ground, going hither and thither; cintayānah — always inimically thinking of; hrishīkeśam — the Supreme Personality of Godhead, the controller of everything; apaśyat — observed; tat-mayam — consisting of Him (Krishna), and nothing more; jagat — the entire world.

TRANSLATION

While sitting on his throne or in his sitting room, while lying on his bed, or, indeed, while situated anywhere, and while eating, sleeping or walking, Kamsa saw only his enemy, the Supreme Lord, Hrishīkeśa. In other words, by thinking of his all-pervading enemy, Kamsa became unfavorably Krishna conscious.

PURPORT

Śrīla Rūpa Gosvāmī has described the finest pattern of devotional service as ānukūlyena krishnānuśīlanam, or cultivating Krishna consciousness favorably. Kamsa, of course, was also Krishna conscious, but because he regarded Krishna as his enemy, even though he was fully absorbed in Krishna consciousness, his Krishna consciousness was not favorable for his existence. Krishna consciousness, favorably cultivated, makes one completely happy, so much so that a Krishna conscious person does not consider kaivalya-sukham, or merging into the existence of Krishna, to be a great gain. Kaivalyam narakāyate. For a Krishna conscious person, even merging into the existence of Krishna, or Brahman, as impersonalists aspire to do, is uncomfortable. Kaivalyam narakāyate tridaśa-pūr ākāśa-pushpāyate. Karmīs hanker to be promoted to the heavenly planets, but a Krishna conscious person considers such promotion a will-o'-the-wisp, good for nothing. Durdāntendriya-kāla-sarpa-patalī protkhāta-damshtrāyate. Yogīs try to control their senses and thus become happy, but a Krishna conscious person neglects the methods of yoga. He is unconcerned with the greatest of enemies, the senses, which are compared to snakes. For a Krishna conscious person who is cultivating Krishna consciousness favorably, the happiness conceived by the karmīs, jñānīs and yogīs is treated as less than a fig. Kamsa, however, because of cultivating Krishna consciousness in a different way — that is, inimically — was uncomfortable in all the affairs of his life; whether sitting, sleeping, walking or eating, he was always in danger. This is the difference between a devotee and a nondevotee. A nondevotee or atheist also cultivates God consciousness — by trying to avoid God in everything. For example, so-called scientists who want to create life by a combination of chemicals regard the external, material elements as supreme. Such scientists do not like the idea that life is part and parcel of the Supreme Lord. As clearly stated in Bhagavad-gītā (mamaivāmśo jīva-loke jīva-bhūtah), the living entities do not arise from a combination of material elements, such as earth, water, air and fire, but are separated portions of the Supreme Personality of Godhead. If one can understand the position of the living entity as a separated portion of the Supreme Personality of Godhead, by studying the nature of the living entity one can understand the nature of the Supreme Godhead, since the living entity is a fragmental sample of the Godhead. But because atheists are not interested in God consciousness, they try to be happy by cultivating Krishna consciousness in various unfavorable ways.

Although Kamsa was always absorbed in thoughts of Hari, the Supreme Personality of Godhead, he was not happy. A devotee, however, whether sitting on a throne or beneath a tree, is always happy. Śrīla Rūpa Gosvāmī resigned from office as a government minister to sit beneath a tree, yet he was happy. Tyaktvā tūrnam aśesha-mandalapati-śrenīm sadā tucchavat (Shad-gosvāmy-ashtaka 4). He did not care for his comfortable position as minister; he was happy even beneath a tree in Vrindāvana, favorably serving the Supreme Personality of Godhead. This is the difference between a devotee and a nondevotee. For a nondevotee, the world is full of problems, whereas for a devotee the entire world is full of happiness.

viśvam pūrna-sukhāyate vidhi-mahendrādiś ca kītāyate

yat-kārunya-katāksha-vaibhavavatām tam gauram eva stumah

(Caitanya-candrāmrita 95)

This comfortable position of a devotee can be established by the mercy of Lord Caitanya Mahāprabhu. Yasmin sthito na duhkhena gurunāpi vicālyate (Bg. 6.22). Even when a devotee is superficially put into great difficulty, he is never disturbed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 25

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.25

brahmā bhavaś ca tatraitya

munibhir nāradādibhih

devaih sānucaraih sākam

gīrbhir vrishanam aidayan

SYNONYMS

brahmā — the supreme four-headed demigod; bhavah ca — and Lord Śiva; tatra — there; etya — arriving; munibhih — accompanied by great sages; nārada-ādibhih — by Nārada and others; devaih — and by demigods like Indra, Candra and Varuna; sa-anucaraih — with their followers; sākam — all together; gīrbhih — by their transcendental prayers; vrishanam — the Supreme Personality of Godhead, who can bestow blessings upon everyone; aidayan — pleased.

TRANSLATION

Lord Brahmā and Lord Śiva, accompanied by great sages like Nārada, Devala and Vyāsa and by other demigods like Indra, Candra and Varuna, invisibly approached the room of Devakī, where they all joined in offering their respectful obeisances and prayers to please the Supreme Personality of Godhead, who can bestow blessings upon everyone.

PURPORT

Dvau bhūta-sargau loke 'smin daiva āsura eva ca (Padma Purāna). There are two classes of men — the daivas and the asuras — and there is a great difference between them. Kamsa, being an asura, was always planning how to kill the Supreme Personality of Godhead or His mother, Devakī. Thus he was also Krishna conscious. But devotees are Krishna conscious favorably (vishnu-bhaktah smrito daivah). Brahmā is so powerful that he is in charge of creating an entire universe, yet he personally came to receive the Supreme Personality of Godhead. Bhava, Lord Śiva, is always jubilant in chanting the holy name of the Lord. And what to speak of Nārada? Nārada-muni, bājāya vīnā, rādhikā-ramana-nāme. Nārada Muni is always chanting the glories of the Lord, and his engagement is to travel all over the universe and find a devotee or make someone a devotee. Even a hunter was made a devotee by the grace of Nārada. Śrīla Sanātana Gosvāmī, in his Toshanī, says that the word nārada-ādibhih means that Nārada and the demigods were accompanied by other saintly persons, like Sanaka and Sanātana, all of whom came to congratulate or welcome the Supreme Personality of Godhead. Even though Kamsa was planning to kill Devakī, he too awaited the arrival of the Supreme Personality of Godhead (pratīkshams taj janma).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 26

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.26

satya-vratam satya-param tri-satyam

satyasya yonim nihitam ca satye

satyasya satyam rita-satya-netram

satyātmakam tvām śaranam prapannāh

SYNONYMS

satya-vratam — the Personality of Godhead, who never deviates from His vow*; satya-param — who is the Absolute Truth (as stated in the beginning of Śrīmad-Bhāgavatam, satyam param dhīmahi); tri-satyam — He is always present as the Absolute Truth, before the creation of this cosmic manifestation, during its maintenance, and even after its annihilation; satyasya — of all relative truths, which are emanations from the Absolute Truth, Krishna; yonim — t;he cause; nihitam — entered*; ca — and; satye — in the factors that create this material world (namely, the five elements — earth, water, fire, air and ether); satyasya — of all that is accepted as the truth; satyam — the Lord is the original truth; rita-satya-netram — He is the origin of whatever truth is pleasing (sunetram); satya-ātmakam — everything pertaining to the Lord is truth (sac-cid-ānanda: His body is truth, His knowledge is truth, and His pleasure is truth); tvām — unto you, O Lord; śaranam — offering our full surrender; prapannāh — we are completely under Your protection.

TRANSLATION

The demigods prayed: O Lord, You never deviate from Your vow, which is always perfect because whatever You decide is perfectly correct and cannot be stopped by anyone. Being present in the three phases of cosmic manifestation — creation, maintenance and annihilation — You are the Supreme Truth. Indeed, unless one is completely truthful, one cannot achieve Your favor, which therefore cannot be achieved by hypocrites. You are the active principle, the real truth, in all the ingredients of creation, and therefore you are known as antaryāmī, the inner force. You are equal to everyone, and Your instructions apply for everyone, for all time. You are the beginning of all truth. Therefore, offering our obeisances, we surrender unto You. Kindly give us protection.

PURPORT

The demigods or devotees know perfectly well that the Supreme Personality of Godhead is the true substance, whether within this material world or in the spiritual world. Śrīmad-Bhāgavatam begins, therefore, with the words om namo bhagavate vāsudevāya. .. satyam param dhīmahi. Vāsudeva, Krishna, is the param satyam, the Supreme Truth. The Supreme Truth can be approached or understood by the supreme method, as declared by the Supreme Truth: bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah (Bg. 18.55). Bhakti, devotional service, is the only way to understand the Absolute Truth. For protection, therefore, the demigods surrender to the Supreme Truth, not to the relative truth. There are persons who worship various demigods, but the Supreme Truth, Krishna, declares in Bhagavad-gītā (7.23), antavat tu phalam teshām tad bhavaty alpa-medhasām: "Men of small intelligence worship the demigods, and their fruits are limited and temporary." Worship of demigods may be useful for a limited time, but the result is antavat, perishable. This material world is impermanent, the demigods are impermanent, and the benedictions derived from the demigods are also impermanent, whereas the living entity is eternal (nityo nityānām cetanaś cetanānām). Every living entity, therefore, must search for eternal happiness, not temporary happiness. The words satyam param dhīmahi indicate that one should search for the Absolute Truth, not the relative truth.

While offering prayers to the Supreme Personality of Godhead, Nrisimhadeva, Prahlāda Mahārāja said:

bālasya neha śaranam pitarau nrisimha

nārtasya cāgadam udanvati majjato nauh

Generally it is understood that the protectors for a child are his parents, but this is not actually the fact. The real protector is the Supreme Personality of Godhead.

taptasya tat-pratividhir ya ihāñjaseshtas

tāvad vibho tanu-bhritām tvad-upekshitānām

(Bhāg. 7.9.19)

If neglected by the Supreme Personality of Godhead, a child, despite the presence of his parents, will suffer, and a diseased person, despite all medical help, will die. In this material world, where there is a struggle for existence, men have invented many means for protection, but these are useless if the Supreme Personality of Godhead rejects them. Therefore the demigods purposefully say, satyātmakam tvām śaranam prapannāh: "Real protection can be obtained from You, O Lord, and therefore we surrender unto You,"

The Lord demands that one surrender unto Him (sarva-dharmān parityajya mām ekam śaranam vraja [Bg. 18.66]), and He further says:

sakrid eva prapanno yas

tavāsmīti ca yācate

abhayam sarvadā tasmai

dadāmy etad vratam mama

"If one surrenders unto Me sincerely, saying, 'My Lord, from this day I am fully surrendered unto You,' I always give him protection. That is My vow." (Rāmāyana, Yuddha-kānda 18.33) The demigods offered their prayers to the Supreme Personality of Godhead because He had now appeared in the womb of His devotee Devakī to protect all the devotees harassed by Kamsa and his lieutenants. Thus the Lord acts as satyavrata. The protection given by the Supreme Personality of Godhead cannot be compared to the protection given by the demigods. It is said that Rāvana was a great devotee of Lord Śiva, but when Lord Rāmacandra went to kill him, Lord Śiva could not give him protection.

Lord Brahmā and Lord Śiva, accompanied by great sages like Nārada and followed by many other demigods, had now invisibly appeared in the house of Kamsa. They began to pray for the Supreme Personality of Godhead in select prayers which are very pleasing to the devotees and which award fulfillment of devotional desires. The first words they spoke acclaimed that the Lord is true to His vow. As stated in the Bhagavad-gītā, Krishna descends upon this material world just to protect the pious and destroy the impious. That is His vow. The demigods could understand that the Lord had taken His residence within the womb of Devakī to fulfill this vow. They were very glad that the Lord was appearing to fulfill His mission, and they addressed Him as satyam param, or the Supreme Absolute Truth.

Everyone is searching after the truth. That is the philosophical way of life. The demigods give information that the Supreme Absolute Truth is Krishna. One who becomes fully Krishna conscious can attain the Absolute Truth. Krishna is the Absolute Truth. Relative truth is not truth in all the three phases of eternal time. Time is divided into past, present and future. Krishna is Truth always, past, present and future. In the material world, everything is being controlled by supreme time, in the course of past, present and future. But before the creation, Krishna was existing, and when there is creation, everything is resting in Krishna, and when this creation is finished, Krishna will remain. Therefore, He is Absolute Truth in all circumstances, If there is any truth within this material world, it emanates from the Supreme Truth, Krishna. If there is any opulence within this material world, the cause of the opulence is Krishna. If there is any reputation within this material world, the cause of the reputation is Krishna. If there is any strength within this material world, the cause of such strength is Krishna. If there is any wisdom and education within this material world, the cause of such wisdom and education is Krishna. Therefore Krishna is the source of all relative truths.

Devotees, therefore, following in the footsteps of Lord Brahmā, pray, govindam ādi-purusham tam aham bhajāmi **, worshiping the ādi-purusha, the supreme truth, Govinda. Everything, everywhere, is performed in terms of three principles, jñāna-bala-kriyā — knowledge, strength and activity. In every field, if there is not full knowledge, full strength and full activity, an endeavor is never successful. Therefore, if one wants success in everything, one must be backed by these three principles. In the Vedas (Śvetāśvatara Upanishad 6.8) there is this statement about the Supreme Personality of Godhead:

na tasya kāryam karanam ca vidyate

na tat samaś cābhyadhikaś ca driśyate

parāsya śaktir vividhaiva śrūyate

svābhāvikī jñāna-bala-kriyā ca

The Supreme Personality of Godhead does not need to do anything personally, for He has such potencies that anything He wants done will be done perfectly well through the control of material nature (svābhāvikī jñāna-bala-kriyā ca). Similarly, those who are engaged in the service of the Lord are not meant to struggle for existence. The devotees who are fully engaged in spreading the Krishna consciousness movement, more than ten thousand men and women all over the world, have no steady or permanent occupation, yet we actually see that they are maintained very opulently. The Lord says in Bhagavad-gītā (9.22):

ananyāś cintayanto mām

ye janāh paryupāsate

teshām nityābhiyuktānām

yoga-kshemam vahāmy aham

"For those who worship Me with devotion, meditating on My transcendental form, I carry to them what they lack and preserve what they have." The devotees have no anxiety over what will happen next, where they will stay or what they will eat, for everything is maintained and supplied by the Supreme Personality of Godhead, who has promised, kaunteya pratijānīhi na me bhaktah pranaśyati: "O son of Kuntī, declare it boldly that My devotee never perishes." (Bg. 9.31) From all angles of vision, therefore, in all circumstances, if one fully surrenders unto the Supreme Personality of Godhead, there is no question of one's struggling for existence. In this connection, the commentary by Śrīpāda Madhvācārya, who quotes from the Tantra-bhāgavata, is very meaningful:

sac-chadba uttamam brūyād

ānandantīti vai vadet

yetijñānam samuddishtam

pūrnānanda-driśis tatah

attritvāc ca tadā dānāt

satyāttya cocyate vibhuh

Explaining the words satyasya yonim, Śrīla Viśvanātha Cakravartī Thākura says that Krishna is the avatārī, the origin of all incarnations. All incarnations are the Absolute Truth, yet the Supreme Personality of Godhead Krishna is the origin of all incarnations. Dīpārcir eva hi daśāntaram abhyupetya dīpāyate (Brahma-samhitā 5.46). There may be many lamps, all equal in power, yet there is a first lamp, a second lamp, a third lamp and so on. Similarly, there are many incarnations, who are compared to lamps, but the first lamp, the original Personality of Godhead, is Krishna. Govindam ādi-purusham tam aham bhajāmi **.

The demigods must offer worship in obedience to the Supreme Personality of Godhead, but one might argue that since the Supreme Godhead was within the womb of Devakī, He was also coming in a material body. Why then should He be worshiped? Why should one make a distinction between an ordinary living entity and the Supreme Personality of Godhead? These questions are answered in the following verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 27

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.27

ekāyano 'sau dvi-phalas tri-mūlaś

catū-rasah pañca-vidhah shad-ātmā

sapta-tvag ashta-vitapo navāksho

daśa-cchadī dvi-khago hy ādi-vrikshah

SYNONYMS

eka-ayanah — the body of an ordinary living being is fully dependent on the material elements; asau — that; dvi-phalah — in this body we are subject to material happiness and distress, which result from karma; tri-mūlah — having three roots, the three modes of nature (goodness, passion and ignorance), upon which the body is created; catuh-rasah — four rasas, or tastes; pañca-vidhah — consisting of five senses for acquiring knowledge (the eyes, ears, nose, tongue and touch); shat-ātmā — six circumstances (lamentation, illusion, old age, death, hunger and thirst); sapta-tvak — having seven coverings (skin, blood, muscle, fat, bone, marrow and semen); ashta-vitapah — eight branches (the five gross elements — earth, water, fire, air and ether — and also the mind, intelligence and ego); nava-akshah — nine holes; daśa-chadī — ten kinds of life air, resembling the leaves of a tree; dvi-khagah — two birds (the individual soul and the Supersoul); hi — indeed; ādi-vrikshah — this is the original tree or construction of the material body, whether individual or universal.

TRANSLATION

The body [the total body and the individual body are of the same composition] may figuratively be called "the original tree." From this tree, which fully depends on the ground of material nature, come two kinds of fruit — the enjoyment of happiness and the suffering of distress. The cause of the tree, forming its three roots, is association with the three modes of material nature — goodness, passion and ignorance. The fruits of bodily happiness have four tastes — religiosity, economic development, sense gratification and liberation — which are experienced through five senses for acquiring knowledge in the midst of six circumstances: lamentation, illusion, old age, death, hunger and thirst. The seven layers of bark covering the tree are skin, blood, muscle, fat, bone, marrow and semen, and the eight branches of the tree are the five gross and three subtle elements — earth, water, fire, air, ether, mind, intelligence and false ego. The tree of the body has nine hollows — the eyes, the ears, the nostrils, the mouth, the rectum and the genitals — and ten leaves, the ten airs passing through the body. In this tree of the body there are two birds: one is the individual soul, and the other is the Supersoul.

PURPORT

This material world is composed of five principal elements — earth, water, fire, air and ether — all of which are emanations from Krishna. Although materialistic scientists may accept these five primary elements as the cause of the material manifestation, these elements in their gross and subtle states are produced by Krishna, whose marginal potency also produces the living entities working within this material world. The Seventh Chapter of Bhagavad-gītā clearly states that the entire cosmic manifestation is a combination of two of Krishna's energies — the superior energy and the inferior energy. The living entities are the superior energy, and the inanimate material elements are His inferior energy. In the dormant stage, everything rests in Krishna.

Material scientists cannot give such a thorough analysis of the material structure of the body. The analysis of the material scientists concerns itself only with inanimate matter, but this is inadequate because the living entity is completely separate from the material bodily structure. In Bhagavad-gītā (7.5) the Lord says:

apareyam itas tv anyām

prakritim viddhi me parām

jīva-bhūtām mahā-bāho

yayedam dhāryate jagat

"Besides this inferior nature, O mighty-armed Arjuna, there is a superior energy of Mine, which consists of all the living entities who are struggling with material nature and are sustaining the universe." Although the material elements emanate from the Supreme Personality of Godhead, Krishna, they are separated elements and are sustained by the living elements.

As indicated by the word dvi-khagah, the living elements within the body resemble two birds in a tree. Kha means "sky," and ga means "one who flies." Thus the word dvi-khagah refers to birds. In the tree of the body there are two birds, or two living elements, and they are always different. In Bhagavad-gītā (13.3), the Lord says, kshetra jñam cāpi mām viddhi sarva-kshetreshu bhārata: "O scion of Bharata, you should understand that I am also the knower in all bodies." The kshetra jña, the owner of the body, is also called the khaga, the living entity. Within the body there are two such kshetra jñas — the individual soul and the Supersoul. The individual soul is the owner of his individual body, but the Supersoul is present within the bodies of all living entities. Such a thorough analysis and understanding of the bodily structure cannot be obtained anywhere but in the Vedic literature.

When two birds enter a tree, one may foolishly think that the birds become one or merge with the tree, but actually they do not. Rather, each bird keeps its individual identity. Similarly, the individual soul and the Supersoul do not become one, nor do they merge with matter. The living entity lives close to matter, but this does not mean that he merges or mixes with it (asańgo hy ayam purushah), although material scientists mistakenly see the organic and inorganic, or animate and inanimate, to be mixed.

Vedic knowledge has been kept imprisoned or concealed, but every human being needs to understand it in truth. The modern civilization of ignorance is simply engaged in analyzing the body, and thus people come to the erroneous conclusion that the living force within the body is generated under certain material conditions. People have no information of the soul, but this verse gives the perfect explanation that there are two living forces (dvi-khaga): the individual soul and the Supersoul. The Supersoul is present in every body (īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati [Bg. 18.61]), whereas the individual soul is situated only in his own body (dehī) and is transmigrating from one body to another.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 28

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.28

tvam eka evāsya satah prasūtis

tvam sannidhānam tvam anugrahaś ca

tvan-māyayā samvrita-cetasas tvām

paśyanti nānā na vipaścito ye

SYNONYMS

tvam — You (O Lord); ekah — being one without a second, You are everything; eva — indeed; asya satah — of this cosmic manifestation now visible; prasūtih — the original source; tvam — Your Lordship; sannidhānam — the conservation of all such energy when everything is annihilated; tvam — Your Lordship; anugrahah ca — and the maintainer; tvat-māyayā — by Your illusory, external energy; samvrita-cetasah — those whose intelligence is covered by such illusory energy; tvām — unto You; paśyanti — observe; nānā — many varieties; na — not; vipaścitah — learned scholars or devotees; ye — who are.

TRANSLATION

The efficient cause of this material world, manifested with its many varieties as the original tree, is You, O Lord. You are also the maintainer of this material world, and after annihilation You are the one in whom everything is conserved. Those who are covered by Your external energy cannot see You behind this manifestation, but theirs is not the vision of learned devotees.

PURPORT

Various demigods, beginning from Lord Brahmā, Lord Śiva and even Vishnu, are supposed to be the creator, maintainer and annihilator of this material world, but actually they are not. The fact is that everything is the Supreme Personality of Godhead, manifested in varieties of energy. Ekam evādvitīyam brahma. There is no second existence. Those who are truly vipaścit, learned, are those who have reached the platform of understanding and observing the Supreme Personality of Godhead in any condition of life. premāñjana-cchurita-bhakti-vilocanena santah sadaiva hridayeshu vilokayanti (Brahma-samhitā 5.38). Learned devotees accept even conditions of distress as representing the presence of the Supreme Lord. When a devotee is in distress, he sees that the Lord has appeared as distress just to relieve or purify the devotee from the contamination of the material world. While one is within this material world, one is in various conditions, and therefore a devotee sees a condition of distress as but another feature of the Lord. Tat te'nukampām susamīkshamānah (Bhāg. 10.14.8). A devotee, therefore, regards distress as a great favor of the Lord because he understands that he is being cleansed of contamination. Teshām aham samuddhartā mrityu-samsāra-sāgarāt (Bg. 12.7). The appearance of distress is a negative process intended to give the devotee relief from this material world, which is called mrityu-samsāra, or the constant repetition of birth and death. To save a surrendered soul from repeated birth and death, the Lord purifies him of contamination by offering him a little distress. This cannot be understood by a nondevotee, but a devotee can see this because he is vipaścit, or learned. A nondevotee, therefore, is perturbed in distress, but a devotee welcomes distress as another feature of the Lord. Sarvam khalv idam brahma. A devotee can actually see that there is only the Supreme Personality of Godhead and no second entity. Ekam evādvitīyam. There is only the Lord, who presents Himself in different energies.

Persons who are not in real knowledge think that Brahmā is the creator, Vishnu the maintainer and Śiva the annihilator and that the different demigods are intended to fulfill diverse purposes. Thus they create diverse purposes and worship various demigods to have these purposes fulfilled (kāmais tais tair hrita jñānāh prapadyante 'nya-devatāh [Bg. 7.20]). A devotee, however, knows that these various demigods are but different parts of the Supreme Personality of Godhead and that these parts need not be worshiped. As the Lord says in Bhagavad-gītā (9.23):

ye 'py anya-devatā bhaktā

yajante śraddhayānvitāh

te 'pi mām eva kaunteya

yajanty avidhi-pūrvakam

"Whatever a man may sacrifice to other gods, O son of Kuntī, is really meant for Me alone, but it is offered without true understanding." There is no need to worship the demigods, for this is avidhi, not in order. Simply by surrendering oneself at the lotus feet of Krishna, one can completely discharge one's duties; there is no need to worship various deities or demigods. These various divinities are observed by the mūdhas, fools, who are bewildered by the three modes of material nature (tribhir gunamayair bhāvair ebhih sarvam idam jagat). Such fools cannot understand that the real source of everything is the Supreme Personality of Godhead (mohitam nābhijānāti mām ebhyah param avyayam). Not being disturbed by the Lord's various features, one should concentrate upon and worship the Supreme Lord (mām ekam śaranam vraja). This should be the guiding principle of one's life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 29

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.29

bibharshi rūpāny avabodha ātmā

kshemāya lokasya carācarasya

sattvopapannāni sukhāvahāni

satām abhadrāni muhuh khalānām

SYNONYMS

bibharshi — You accept; rūpāni — varieties of forms, such as Matsya, Kūrma, Varāha, Rāma and Nrisimha; avabodhah ātmā — in spite of having different incarnations, You remain the Supreme, full of knowledge; kshemāya — for the benefit of everyone, and especially the devotees; lokasya — of all living entities; cara-acarasya — moving and nonmoving; sattva-upapannāni — all such incarnations are transcendental (śuddha-sattva); sukha-avahāni — full of transcendental bliss; satām — of the devotees; abhadrāni — all inauspiciousness or annihilation; muhuh — again and again; khalānām — of the nondevotees.

TRANSLATION

O Lord, You are always in full knowledge, and to bring all good fortune to all living entities, You appear in different incarnations, all of them transcendental to the material creation. When You appear in these incarnations, You are pleasing to the pious and religious devotees, but for nondevotees You are the annihilator.

PURPORT

This verse explains why the Supreme Personality of Godhead appears as an incarnation again and again. The incarnations of the Supreme Personality of Godhead all function differently, but their main purpose is paritrānāya sādhūnām vināśāya ca dushkritām [Bg. 4.8] — to protect the devotees and annihilate the miscreants. Yet even though the dushkritīs, or miscreants, are annihilated, this is ultimately good for them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 3

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.3

te pīditā niviviśuh

kuru-pañcāla-kekayān

śālvān vidarbhān nishadhān

videhān kośalān api

SYNONYMS

te — they (the kings of the Yadu dynasty); pīditāh — being persecuted; niviviśuh — took shelter or entered (the kingdoms); kuru-pañcāla — the countries occupied by the Kurus and Pañcālas; kekayān — the countries of the Kekayas; śālvān — the countries occupied by the Śālvas; vidarbhān — the countries occupied by the Vidarbhas; nishadhān — the countries occupied by the Nishadhas; videhān — the country of Videha; kośalān api — as well as the countries occupied by the Kośalas.

TRANSLATION

Persecuted by the demoniac kings, the Yadavas left their own kingdom and entered various others, like those of the Kurus, Pañcālas, Kekayas, Śālvas, Vidarbhas, Nishadhas, Videhas and Kośalas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 30

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.30

tvayy ambujākshākhila-sattva-dhāmni

samādhināveśita-cetasaike

tvat-pāda-potena mahat-kritena

kurvanti govatsa-padam bhavābdhim

SYNONYMS

tvayi — in You; ambuja-aksha — O lotus-eyed Lord; akhila-sattva-dhāmni — who are the original cause of all existence, from whom everything emanates and in whom all potencies reside; samādhinā — by constant meditation and complete absorption (in thoughts of You, the Supreme Personality of Godhead); āveśita — fully absorbed, fully engaged; cetasā — but by such a mentality; eke — the one process of always thinking of Your lotus feet; tvat-pāda-potena — by boarding such a boat as Your lotus feet; mahat-kritena — by that action which is considered the most powerful original existence or which is executed by mahājanas; kurvanti — they make; govatsa-padam — like the hoofprint of a calf; bhava-abdhim — the great ocean of nescience.

TRANSLATION

O lotus-eyed Lord, by concentrating one's meditation on Your lotus feet, which are the reservoir of all existence, and by accepting those lotus feet as the boat by which to cross the ocean of nescience, one follows in the footsteps of mahājanas [great saints, sages and devotees]. By this simple process, one can cross the ocean of nescience as easily as one steps over the hoofprint of a calf.

PURPORT

The true mission in life is to cross the ocean of nescience, of repeated birth and death. Those in the darkness of ignorance, however, do not know this mission. Instead, being carried away by the waves of material nature (prakriteh kriyamānāni gunaih karmāni sarvaśah [Bg. 3.27]), they are undergoing the tribulations of mrityu-samsāra-vartmani, repeated birth and death. But persons who have achieved knowledge by the association of devotees follow the mahājanas (mahat-kritena). Such a person always concentrates his mind upon the lotus feet of the Lord and executes one or more of the nine varieties of devotional service (śravanam kīrtanam vishnoh smaranam pāda-sevanam [SB 7.5.23]). Simply by this process, one can cross the insurmountable ocean of nescience.

Devotional service is powerful in any form. Śrī-vishnoh śravane parīkshid abhavad vaiyāsakih kīrtane (Bhakti-rasāmrita-sindhu 1.2.265). According to this verse, Mahārāja Parīkshit became liberated by fully concentrating his mind on hearing the Lord's holy name, attributes and pastimes. Similarly, Śukadeva Gosvāmī simply glorified the Lord, and by speaking on the subject matters of Krishna that constitute the entire Śrīmad-Bhāgavatam, he too was liberated. One may also be liberated simply by sakhya, friendly behavior with the Lord. Such is the power of devotional service, as we learn from the examples set by the Lord's many pure devotees.

svayambhūr nāradah śambhuh

kumārah kapilo manuh

prahlādo janako bhīshmo

balir vaiyāsakir vayam

[SB 6.3.20]

We have to follow in the footsteps of such devotees, for by this one easy process one can cross the great ocean of nescience just as one might cross a small hole created by the hoof of a calf.

Here the Lord is described as ambujāksha, or lotus-eyed. By seeing the eyes of the Lord, which are compared to lotus flowers, one becomes so satisfied that one does not want to turn his eyes to anything else. Simply by seeing the transcendental form of the Lord, a devotee is at once fully absorbed in the Lord in his heart. This absorption is called samādhi. Dhyānāvasthita-tad-gatena manasā paśyanti yam yoginah (Bhāg. 12.13.1). A yogī is fully absorbed in thoughts of the Supreme Personality of Godhead, for he has no other business than to think of the Lord always within the heart. It is also said:

samāśritā ye pada-pallava-plavam

mahat-padam punya-yaśo murāreh

bhavāmbudhir vatsa-padam param padam

padam padam yad vipadām na teshām

"For one who has accepted the boat of the lotus feet of the Lord, who is the shelter of the cosmic manifestation and is famous as Murāri, the enemy of the demon Mura, the ocean of the material world is like the water contained in a calf's hoofprint. His goal is param padam, or Vaikuntha, the place where there are no material miseries, not the place where there is danger at every step." (Bhāg. 10.14.58) This process is recommended here by authorities like Lord Brahmā and Lord Śiva (svayambhūr nāradah śambhuh [SB 6.3.20]), and therefore we must take to this process in order to transcend nescience. This is very easy, but we must follow in the footsteps of great personalities, and then success will be possible.

In regard to the word mahat-kritena, it is also significant that the process shown by great devotees is not only for them but also for others. If things are made easy, this affords facility for the person who has made them easy and also for others who follow the same principles. The process recommended in this verse for crossing the ocean of nescience is easy not only for the devotee but also for common persons who follow the devotee (mahājano yena gatah sa panthāh).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 31

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.31

svayam samuttīrya sudustaram dyuman

bhavārnavam bhīmam adabhra-sauhridāh

bhavat-padāmbhoruha-nāvam atra te

nidhāya yātāh sad-anugraho bhavān

SYNONYMS

svayam — personally; samuttīrya — perfectly crossing; su-dustaram — which is very difficult to cross; dyuman — O Lord, who appear exactly like the sun, illuminating the darkness of this world of ignorance; bhava-arnavam — the ocean of nescience; bhīmam — which is extremely fierce; adabhra-sauhridāh — devotees who are incessantly friendly to the fallen souls; bhavat-pada-ambhoruha — Your lotus feet; nāvam — the boat for crossing; atra — in this world; te — they (the Vaishnavas); nidhāya — leaving behind; yātāh — on to the ultimate destination, Vaikuntha; sat-anugrahah — who are always kind and merciful to the devotees; bhavān — You.

TRANSLATION

O Lord, who resemble the shining sun, You are always ready to fulfill the desire of Your devotee, and therefore You are known as a desire tree [vāñchā-kalpataru]. When ācāryas completely take shelter under Your lotus feet in order to cross the fierce ocean of nescience, they leave behind on earth the method by which they cross, and because You are very merciful to Your other devotees, You accept this method to help them.

PURPORT

This statement reveals how the merciful ācāryas and the merciful Supreme Personality of Godhead together help the serious devotee who wants to return home, back to Godhead. Śrī Caitanya Mahāprabhu, in His teachings to Rūpa Gosvāmī, said:

brahmānda bhramite kona bhāgyavān jīva

guru-krishna-prasāde pāya bhakti-latā-bīja

(Cc. Madhya 19.151)

One can achieve the seed of bhakti-latā, devotional service, by the mercy of guru and Krishna. The duty of the guru is to find the means, according to the time, the circumstances and the candidate, by which one can be induced to render devotional service, which Krishna accepts from a candidate who wants to be successful in going back home, back to Godhead. After wandering throughout the universe, a fortunate person within this material world seeks shelter of such a guru, or ācārya, who trains the devotee in the suitable ways to render service according to the circumstances so that the Supreme Personality of Godhead will accept the service. This makes it easier for the candidate to reach the ultimate destination. The ācārya's duty, therefore, is to find the means by which devotees may render service according to references from śāstra. Rūpa Gosvāmī, for example, in order to help subsequent devotees, published such devotional books as Bhakti-rasāmrita-sindhu. Thus it is the duty of the ācārya to publish books that will help future candidates take up the method of service and become eligible to return home, back to Godhead, by the mercy of the Lord. In our Krishna consciousness movement, this same path is being prescribed and followed. Thus the devotees have been advised to refrain from four sinful activities — illicit sex, intoxication, meat-eating and gambling — and to chant sixteen rounds a day. These are bona fide instructions. Because in the Western countries constant chanting is not possible, one should not artificially imitate Haridāsa Thākura, but should follow this method. Krishna will accept a devotee who strictly follows the regulative principles and the method prescribed in the various books and literatures published by the authorities. The ācārya gives the suitable method for crossing the ocean of nescience by accepting the boat of the Lord's lotus feet, and if this method is strictly followed, the followers will ultimately reach the destination, by the grace of the Lord. This method is called ācārya-sampradāya. It is therefore said, sampradāya-vihīnā ye mantrās te nishphalā matāh (Padma Purāna). The ācārya-sampradāya is strictly bona fide. Therefore one must accept the ācārya-sampradāya; otherwise one's endeavor will be futile. Śrīla Narottama dāsa Thākura therefore sings:

tāńdera carana sevi bhakta sane vāsa

janame janame haya, ei abhilāsha

One must worship the lotus feet of the ācārya and live within the society of devotees. Then one's endeavor to cross over nescience will surely be successful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 32

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.32

ye 'nye 'ravindāksha vimukta-māninas

tvayy asta-bhāvād aviśuddha-buddhayah

āruhya kricchrena param padam tatah

patanty adho 'nādrita-yushmad-ańghrayah

SYNONYMS

ye anye — anyone, or all others; aravinda-aksha — O lotus-eyed one; vimukta-māninah — falsely considering themselves free from the bondage of material contamination; tvayi — unto You; asta-bhāvāt — speculating in various ways but not knowing or desiring more information of Your lotus feet; aviśuddha-buddhayah — whose intelligence is still not purified and who do not know the goal of life; āruhya — even though achieving; kricchrena — by undergoing severe austerities, penances and hard labor; param padam — the highest position (according to their imagination and speculation); tatah — from that position; patanti — they fall; adhah — down into material existence again; anādrita — neglecting devotion to; yushmat — Your; ańghrayah — lotus feet.

TRANSLATION

[Someone may say that aside from devotees, who always seek shelter at the Lord's lotus feet, there are those who are not devotees but who have accepted different processes for attaining salvation. What happens to them? In answer to this question, Lord Brahmā and the other demigods said:] O lotus-eyed Lord, although nondevotees who accept severe austerities and penances to achieve the highest position may think themselves liberated, their intelligence is impure. They fall down from their position of imagined superiority because they have no regard for Your lotus feet.

PURPORT

Aside from devotees, there are many others, nondevotees, known as karmīs, jñānīs or yogīs, philanthropists, altruists, politicians, impersonalists and voidists. There are many varieties of nondevotees who have their respective ways of liberation, but simply because they do not know the shelter of the Lord's lotus feet, although they falsely think that they have been liberated and elevated to the highest position, they fall down. As clearly stated by the Lord Himself in Bhagavad-gītā (9.3):

aśraddadhānāh purushā

dharmasyāsya parantapa

aprāpya mām nivartante

mrityu-samsāra-vartmani

"Those who are not faithful on the path of devotional service cannot attain Me, O conqueror of foes, but return to birth and death in this material world." It doesn't matter whether one is a karmī, jñānī, yogī, philanthropist, politician or whatever; if one has no love for the lotus feet of the Lord, one falls down. That is the verdict given by Lord brahma in this verse.

There are persons who advocate accepting any process and who say that whatever process one accepts will lead to the same goal, but that is refuted in this verse, where such persons are referred to as vimukta-māninah, signifying that although they think they have attained the highest perfection, in fact they have not. In the present day, big, big politicians all over the world think that by scheming they can occupy the highest political post, that of president or prime minister, but we actually see that even in this life such big prime ministers, presidents and other politicians, because of being nondevotees, fall down (patanty adhah). To become president or prime minister is not easy; one must work very hard (āruhya kricchrena) to achieve the post. And even though one may reach his goal, at any moment one may be kicked down by material nature. In human society there have been many instances in which great, exalted politicians have fallen from government and become lost in historical oblivion. The cause of this is aviśuddha-buddhayah: their intelligence is impure. The śāstra says, na te viduh svārtha-gatim hi vishnum (Bhāg. 7.5.31). One achieves the perfection of life by becoming a devotee of Vishnu, but people do not know this. Therefore, as stated in Bhagavad-gītā (12.5), kleśo 'dhikataras teshām avyaktāsakta-cetasām. Persons who do not ultimately accept the Supreme Personality of Godhead and take to devotional service, but who instead are attached to impersonalism and voidism, must undergo great labor to achieve their goals.

śreyah-sritim bhaktim udasya te vibho

kliśyanti ye kevala-bodha-labdhaye

(Bhāg. 10.14.4)

To achieve understanding, such persons work very hard and undergo severe austerities, but their hard labor and austerities themselves are their only achievement, for they do not actually achieve the real goal of life.

Dhruva Mahārāja at first wanted to achieve the greatest material kingdom and greater material possessions than his father, but when he was actually favored by the Lord, who appeared before him to give him the benediction he desired, Dhruva Mahārāja refused it, saying, svāmin kritārtho'smi varam na yāce: "Now I am fully satisfied. I do not want any material benediction." (Hari-bhakti-sudhodaya 7.28) This is the perfection of life. Yam labdhvā cāparam lābham manyate nādhikam tatah (Bg. 6.22). If one achieves the shelter of the Lord's lotus feet, one is fully satisfied and does not need to ask for any material benediction.

At night, no one can see a lotus, for lotuses blossom only during the daytime. Therefore the word aravindāksha is significant. One who is not captivated by the lotus eyes or transcendental form of the Supreme Lord is in darkness, exactly like one who cannot see a lotus. One who has not come to the point of seeing the lotus eyes and transcendental form of Śyāmasundara is a failure. premāñjana-cchurita-bhakti-vilocanena santah sadaiva hridayeshu vilokayanti [Bs. 5.38]. Those who are attached to the Supreme Personality of Godhead in love always see the Lord's lotus eyes and lotus feet, whereas others cannot see the Lord's beauty and are therefore classified as anādrita-yushmad-ańghrayah, or neglectful of the Lord's personal form. Those who neglect the Lord's form are surely failures on every path in life, but if one develops even a little love for the Supreme Personality of Godhead, one is liberated without difficulty (svalpam apy asya dharmasya trāyate mahato bhayāt). Therefore the Supreme Personality of Godhead recommends in Bhagavad-gītā (9.34), man-manā bhava mad-bhakto mad-yājī mām namaskuru: "Simply think of Me, become My devotee, worship Me and offer some slight homage to Me." Simply by this process, one is guaranteed to return home, back to Godhead, and thus attain the highest perfection. The Lord further affirms in Bhagavad-gītā (18.54-55):

brahma-bhūtah prasannātmā

na śocati na kāńkshati

samah sarveshu bhūteshu

mad-bhaktim labhate parām

bhaktyā mām abhijānāti

yāvān yaś cāsmi tattvatah

tato mām tattvato jñātvā

viśate tad-anantaram

"One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments nor desires to have anything; he is equally disposed to every living entity. In that state he attains pure devotional service unto Me. One can understand the Supreme Personality as He is only by devotional service. And when one is in full consciousness of the Supreme Lord by such devotion, he can enter into the kingdom of God."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 33

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.33

tathā na te mādhava tāvakāh kvacid

bhraśyanti mārgāt tvayi baddha-sauhridāh

tvayābhiguptā vicaranti nirbhayā

vināyakānīkapa-mūrdhasu prabho

SYNONYMS

tathā — like them (the nondevotees); na — not; te — they (the devotees); mādhava — O Lord, husband of the goddess of fortune; tāvakāh — the followers of the devotional path, the devotees; kvacit — in any circumstances; bhraśyanti — fall down; mārgāt — from the path of devotional service; tvayi — unto You; baddha-sauhridāh — because of being fully attached to Your lotus feet; tvayā — by You; abhiguptāh — always protected from all dangers; vicaranti — they move; nirbhayāh — without fear; vināyaka-anīkapa — the enemies who maintain paraphernalia to oppose the bhakti cult; mūrdhasu — on their heads; prabho — O Lord.

TRANSLATION

O Mādhava, Supreme Personality of Godhead, Lord of the goddess of fortune, if devotees completely in love with You sometimes fall from the path of devotion, they do not fall like nondevotees, for You still protect them. Thus they fearlessly traverse the heads of their opponents and continue to progress in devotional service.

PURPORT

Devotees generally do not fall down, but if circumstantially they do, the Lord, because of their strong attachment to Him, gives them protection in all circumstances. Thus even if devotees fall down, they are still strong enough to traverse the heads of their enemies. We have actually seen that our Krishna consciousness movement has many opponents, such as the "deprogrammers," who instituted a strong legal case against the devotees. We thought that this case would take a long time to settle, but because the devotees were protected by the Supreme Personality of Godhead, we unexpectedly won the case in one day. Thus a case that was expected to continue for years was settled in a day because of the protection of the Supreme Personality of Godhead, who has promised in Bhagavad-gītā (9.31), kaunteya pratijānīhi na me bhaktah pranaśyati: "O son of Kuntī, declare it boldly that My devotee never perishes." In history there are many instances of devotees like Citraketu, Indradyumna and Mahārāja Bharata who circumstantially fell down but were still protected. Mahārāja Bharata, for example, because of his attachment to a deer, thought of the deer at the time of death, and therefore in his next life he became a deer (yam yam vāpi smaran bhāvam tyajaty ante kalevaram [Bg. 8.6]). Because of protection by the Supreme Personality of Godhead, however, the deer remembered his relationship with the Lord and next took birth in a good brahminical family and performed devotional service (śucīnām śrīmatām gehe yoga-bhrashto 'bhijāyate). Similarly, Citraketu fell down and became a demon, Vritrāsura, but he too was protected. Thus even if one falls down from the path of bhakti-yoga, one is ultimately saved. If a devotee is strongly situated in devotional service, the Supreme Personality of Godhead has promised to protect him (kaunteya pratijānīhi na me bhaktah pranaśyati). But even if a devotee circumstantially falls down, he is protected by Mādhava.

The word Mādhava is significant. Mā, mother Lakshmī, the mother of all opulences, is always with the Supreme Personality of Godhead, and if a devotee is in touch with the Supreme Personality of Godhead, all the opulences of the Lord are ready to help him.

yatra yogeśvarah krishno

yatra pārtho dhanur-dharah

tatra śrīr vijayo bhūtir

dhruvā nītir matir mama

(Bg. 18.78)

Wherever there is the Supreme Personality of Godhead, Krishna, and His devotee Arjuna, Pārtha, there is victory, opulence, extraordinary power and morality. The opulences of a devotee are not a result of karma-kānda-vicāra. A devotee is always protected by all of the Supreme Lord's opulences, of which no one can deprive him (teshām nityābhiyuktānām yoga-kshemam vahāmy aham [Bg. 9.22]). Thus a devotee cannot be defeated by any opponents. A devotee, therefore, should not deviate knowingly from the path of devotion. The adherent devotee is assured all protection from the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 34

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.34

sattvam viśuddham śrayate bhavān sthitau

śarīrinām śreya-upāyanam vapuh

veda-kriyā-yoga-tapah-samādhibhis

tavārhanam yena janah samīhate

SYNONYMS

sattvam — existence; viśuddham — transcendental, beyond the three modes of material nature; śrayate — accepts; bhavān — Your Lordship; sthitau — during the maintenance of this material world; śarīrinām — of all living entities; śreyah — of supreme auspiciousness; upāyanam — for the benefit; vapuh — a transcendental form or body; veda-kriyā — by ritualistic ceremonies according to the directions of the Vedas; yoga — by practice of devotion; tapah — by austerities; samādhibhih — by becoming absorbed in transcendental existence; tava — Your; arhanam — worship; yena — by such activities; janah — human society; samīhate — offers (its obligation unto You).

TRANSLATION

O Lord, during the time of maintenance You manifest several incarnations, all with transcendental bodies, beyond the material modes of nature. When You appear in this way, You bestow all good fortune upon the living entities by teaching them to perform Vedic activities such as ritualistic ceremonies, mystic yoga, austerities, penances, and ultimately samādhi, ecstatic absorption in thoughts of You. Thus You are worshiped by the Vedic principles.

PURPORT

As stated in Bhagavad-gītā (18.3), yajña-dāna-tapah-karma na tyājyam: the Vedic ritualistic ceremonies, charity, austerity and all such prescribed duties are never to be given up. Yajño dānam tapaś caiva pāvanāni manīshinām (18.5): even one who is very much advanced in spiritual realization must still execute the Vedic principles. Even in the lowest stage, the karmīs are advised to work for the sake of the Lord.

yajñārthāt karmano 'nyatra

loko 'yam karma-bandhanah

"Work done as a sacrifice for Vishnu has to be performed, otherwise work binds one to this material world." (Bg. 3.9) The words yajñārthāt karmanah indicate that while performing all kinds of duties, one should remember that these duties should be performed to satisfy the Supreme Lord (sva-karmanā tam abhyarcya). According to Vedic principles, there must be divisions of human society (cātur-varnyam mayā srishtam [Bg. 4.13]). There should be brāhmanas, kshatriyas, vaiśyas and śūdras, and everyone should learn to worship the Supreme Personality of Godhead (tam abhyarcya). This is real human society, and without this system we are left with animal society.

The modern activities of human society are described in Śrīmad-Bhāgavatam as the activities of go-khara, cows and asses (sa eva go-kharah [SB 10.84.13]). Everyone is acting in a bodily concept of life involving society, friendship and love for the improvement of economic and political conditions, and thus all activities are enacted in ignorance. The Supreme Personality therefore comes to teach us how to act according to the Vedic principles. In this age of Kali, the Supreme Personality of Godhead appeared as Śrī Caitanya Mahāprabhu and preached that in this age the Vedic activities cannot be systematically performed because people are so fallen. He gave this recommendation from the śāstras:

harer nāma harer nāma

harer nāmaiva kevalam

kalau nāsty eva nāsty eva

nāsty eva gatir anyathā

[Adi 17.21]

"In this age of quarrel and hypocrisy the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way." The Krishna consciousness movement is therefore teaching people all over the world how to chant the Hare Krishna mantra, and this has proved very much effective in all places at all times. The Supreme Personality of Godhead appears in order to teach us Vedic principles intended for understanding Him (vedaiś ca sarvair aham eva vedyah [Bg. 15.15]). We should always know that when Krishna and Lord Caitanya appeared, They appeared in śuddha-sattva bodies. One should not mistake the body of Krishna or Caitanya Mahāprabhu to be a material body like ours, for Krishna and Caitanya Mahāprabhu appeared as needed for the benefit of the entire human society. Out of causeless mercy, the Lord appears in different ages in His original śuddha-sattva transcendental body to elevate human society to the spiritual platform upon which they can truly benefit. Unfortunately, modern politicians and other leaders stress the bodily comforts of life (yasyātma-buddhih kunape tri-dhātuke [SB 10.84.13]) and concentrate on the activities of this ism and that ism, which they describe in different kinds of flowery language. Essentially such activities are the activities of animals (sa eva go-kharah [SB 10.84.13]). We should learn how to act from Bhagavad-gītā, which explains everything for human understanding. Thus we can become happy even in this age of Kali.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 35

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.35

sattvam na ced dhātar idam nijam bhaved

vijñānam ajñāna-bhidāpamārjanam

guna-prakāśair anumīyate bhavān

prakāśate yasya ca yena vā gunah

SYNONYMS

sattvam — śuddha-sattva, transcendental; na — not; cet — if; dhātah — O reservoir of all energies, cause of all causes; idam — this; nijam — personal, spiritual; bhavet — could have been; vijñānam — transcendental knowledge; ajñāna-bhidā — which drives away the ignorance of the material modes; apamārjanam — completely vanquished; guna-prakāśaih — by the awakening of such transcendental knowledge; anumīyate — becomes manifested; bhavān — Your Lordship; prakāśate — exhibit; yasya — whose; ca — and; yena — by which; vā — either; gunah — quality or intelligence.

TRANSLATION

O Lord, cause of all causes, if Your transcendental body were not beyond the modes of material nature, one could not understand the difference between matter and transcendence. Only by Your presence can one understand the transcendental nature of Your Lordship, who are the controller of material nature. Your transcendental nature is very difficult to understand unless one is influenced by the presence of Your transcendental form.

PURPORT

It is said, traigunya-vishayā vedā nistraigunyo bhavārjuna. Unless one is situated in transcendence, one cannot understand the transcendental nature of the Lord. As stated in Śrīmad-Bhāgavatam (10.14.29):

athāpi te deva padāmbuja-dvaya-

prasāda-leśānugrihīta eva hi

jānāti tattvam bhagavan-mahimno

na cānya eko 'pi ciram vicinvan

Only by the mercy of the Supreme Personality of Godhead can one understand Him. Those who are in the modes of material nature, although speculating for thousands of years, cannot understand Him. The Lord has innumerable forms (rāmādi-mūrtishu kalā-niyamena tishthan [Bs. 5.39]), and unless these forms, such as Lord Rāmacandra, Nrisimhadeva, Krishna and Balarāma, were transcendental, how could they be worshiped by devotees since time immemorial? Bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah (Bg. 18.55). Devotees who awaken their transcendental nature in the presence of the Lord and who follow the rules and regulations of devotional service can understand Lord Krishna, Lord Rāmacandra and other incarnations, who are not of this material world but who come from the spiritual world for the benefit of people in general. If one does not take to this process, one imagines or manufactures some form of God according to material qualities and can never awaken a real understanding of the Supreme Personality of Godhead. The words bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah signify that unless one worships the Lord according to the regulative devotional principles, one cannot awaken the transcendental nature. Deity worship, even in the absence of the Supreme Personality of Godhead, awakens the transcendental nature of the devotee, who thus becomes increasingly attached to the Lord's lotus feet.

The appearance of Krishna is the answer to all imaginative iconography of the Supreme Personality of Godhead. Everyone imagines the form of the Supreme Personality of Godhead according to his mode of material nature. In the Brahma-samhitā it is said that the Lord is the oldest person. Therefore a section of religionists imagine that God must be very old, and therefore they depict a form of the Lord like a very old man. But in the same Brahma-samhitā, that is contradicted; although He is the oldest of all living entities, He has His eternal form as a fresh youth. The exact words used in this connection in the Śrīmad-Bhāgavatam are vijñānam ajñāna-bhidāpamārjanam. Vijñāna means transcendental knowledge of the Supreme Personality; vijñāna is also experienced knowledge. Transcendental knowledge has to be accepted by the descending process of disciplic succession as Brahmā presents the knowledge of Krishna in the Brahma-samhitā. Brahma-samhitā is vijñāna as realized by Brahmā's transcendental experience, and in that way he presented the form and the pastimes of Krishna in the transcendental abode. Ajñāna-bhidā means "that which can match all kinds of speculation." In ignorance, people are imagining the form of the Lord; sometimes He has no form and sometimes He has form, according to their different imaginations. But the presentation of Krishna in the Brahma-samhitā is vijñāna — scientific, experienced knowledge given by Lord Brahmā and accepted by Lord Caitanya. There is no doubt about it. Śrī Krishna's form, Śrī Krishna's flute, Krishna's color — everything is reality. Here it is said that this vijñānam is always defeating all kinds of speculative knowledge. "Therefore," the demigods prayed, "without Your appearing as Krishna, as You are, neither ajñāna-bhidā (the nescience of speculative knowledge) nor vijñānam would be realized. Ajñāna-bhidāpamārjanam — by Your appearance the speculative knowledge of ignorance will be vanquished, and the real, experienced knowledge of authorities like Lord Brahmā will be established. Men influenced by the three modes of material nature imagine their own God according to the modes of material nature. In this way God is presented in various ways, but Your appearance will establish what the real form of God is."

The highest blunder committed by the impersonalist is to think that when the incarnation of God comes, He accepts a form of matter in the mode of goodness. Actually the form of Krishna or Nārāyana is transcendental to any material idea. Even the greatest impersonalist, Śańkarācārya, has admitted, nārāyanah paro 'vyaktāt: the material creation is caused by the avyakta, the impersonal manifestation of matter or the nonphenomenal total reservoir of matter, and Krishna is transcendental to that material conception. This is expressed in the Śrīmad-Bhāgavatam as śuddha-sattva, or transcendental. The Lord does not belong to the material mode of goodness, for He is above the position of material goodness. He belongs to the transcendental, eternal status of bliss and knowledge.

"Dear Lord," the demigods prayed, "when You appear in Your different incarnations, You take different names and forms according to different situations. Lord Krishna is Your name because You are all-attractive; You are called Śyāmasundara because of Your transcendental beauty. Śyāma means blackish, yet they say that You are more beautiful than thousands of cupids. Kandarpa-koti-kamanīya. Although You appear in a color which is compared to that of a blackish cloud, You are the transcendental Absolute, and therefore Your beauty is many, many times more attractive than the delicate body of Cupid. Sometimes You are called Giridhārī because You lifted the hill known as Govardhana. You are sometimes called Nanda-nandana or Vāsudeva or Devakī-nandana because You appear as the son of Mahārāja Nanda or Devakī or Vasudeva. Impersonalists think that Your many names or forms are according to a particular type of work and quality because they accept You from the position of a material observer.

"Our dear Lord, the way of understanding is not to study Your absolute nature, form and activities by mental speculation. One must engage himself in devotional service; then one can understand Your absolute nature and Your transcendental form, name and quality. Actually, only a person who has a little taste for the service of Your lotus feet can understand Your transcendental nature or form and quality. Others may go on speculating for millions of years, but it is not possible for them to understand even a single part of Your actual position." In other words, the Supreme Personality of Godhead, Krishna, cannot be understood by the nondevotees because there is a curtain of yogamāyā which covers Krishna's actual features. As confirmed in the Bhagavad-gītā (7.25), nāham prakāśah sarvasya. The Lord says, "I am not exposed to anyone and everyone." When Krishna came, He was actually present on the battlefield of Kurukshetra, and everyone saw Him. But not everyone could understand that He was the Supreme Personality of Godhead. Still, everyone who died in His presence attained complete liberation from material bondage and was transferred to the spiritual world.

Because foolish mūdhas do not awaken their spiritual nature, they do not understand Krishna or Rāma (avajānanti mām mūdhā mānushīm tanum āśritam [Bg. 9.11]). Even big academic scholars, not considering the endeavors of the ācāryas who have recommended devotional service in many elaborate commentaries and notes, think that Krishna is fictitious. This is due to a lack of transcendental knowledge and a failure to awaken Krishna consciousness. One should have the common sense to ask why, if Krishna or Rāma were fictitious, stalwart scholars like Śrīdhara Svāmī, Rūpa Gosvāmī, Sanātana Gosvāmī, Vīrarāghava, Vijayadhvaja, Vallabhācārya and many other recognized ācāryas would have spent so much time to write about Krishna in notes and commentaries on Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 36

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.36

na nāma-rūpe guna-janma-karmabhir

nirūpitavye tava tasya sākshinah

mano-vacobhyām anumeya-vartmano

deva kriyāyām pratiyanty athāpi hi

SYNONYMS

na — not; nāma-rūpe — the name and form; guna — with attributes; janma — appearance; karmabhih — activities or pastimes; nirūpitavye — are not able to be ascertained; tava — Your; tasya — of Him; sākshinah — who is the direct observer; manah — of the mind; vacobhyām — words; anumeya — hypothesis; vartmanah — the path; deva — O Lord; kriyāyām — in devotional activities; pratiyanti — they realize; atha api — still; hi — indeed (You can be realized by the devotees).

TRANSLATION

O Lord, Your transcendental name and form are not ascertained by those who merely speculate on the path of imagination. Your name, form and attributes can be ascertained only through devotional service.

PURPORT

As stated in the Padma Purāna:

atah śrī-krishna-nāmādi

na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau

svayam eva sphuraty adah

[BRS. 1.2.234]

"One cannot understand the transcendental nature of the name, form, quality and pastimes of Śrī Krishna through one's materially contaminated senses. Only when one becomes spiritually saturated by transcendental service to the Lord are the transcendental name, form, quality and pastimes of the Lord revealed to him." Since Krishna and His transcendental name, form and activities are all of a transcendental nature, ordinary persons or those who are only slightly advanced cannot understand them. Even big scholars who are nondevotees think that Krishna is fictitious. Yet although so-called scholars and commentators do not believe that Krishna was factually a historical person whose presence on the Battlefield of Kurukshetra is recorded in the history of Mahābhārata, they feel compelled to write commentaries on Bhagavad-gītā and other historical records. Sevonmukhe hi jihvādau svayam eva sphuraty adah: Krishna's transcendental name, form, attributes and activities can be revealed only when one engages in His service in full consciousness. This confirms Krishna's own words in Bhagavad-gītā (18.55):

bhaktyā mām abhijānāti

yāvān yaś cāsmi tattvatah

tato mām tattvato jñātvā

viśate tad-anantaram

"One can understand the Supreme Personality of Godhead as He is only by devotional service. And when one is in full consciousness of the Supreme Lord by such devotion, he can enter into the kingdom of God." Only by sevonmukha, by engaging oneself in the Lord's service, can one realize the name, form and qualities of the Supreme Personality of Godhead.

"O Lord," the demigods say, "the impersonalists, who are nondevotees, cannot understand that Your name is identical with Your form." Since the Lord is absolute, there is no difference between His name and His actual form. In the material world there is a difference between form and name. The mango fruit is different from the name of the mango. One cannot taste the mango fruit simply by chanting, "Mango, mango, mango." But the devotee who knows that there is no difference between the name and the form of the Lord chants Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, and realizes that he is always in Krishna's company.

For persons who are not very advanced in absolute knowledge of the Supreme, Lord Krishna exhibits His transcendental pastimes. They can simply think of the pastimes of the Lord and get the full benefit. Since there is no difference between the transcendental name and form of the Lord, there is no difference between the transcendental pastimes and the form of the Lord. For those who are less intelligent (like women, laborers or the mercantile class), the great sage Vyāsadeva wrote Mahābhārata. In the Mahābhārata, Krishna is present in His different activities. Mahābhārata is history, and simply by studying, hearing, and memorizing the transcendental activities of Krishna, the less intelligent can also gradually rise to the standard of pure devotees.

The pure devotees, who are always absorbed in the thought of the transcendental lotus feet of Krishna and who are always engaged in devotional service in full Krishna consciousness, are never to be considered to be in the material world. Śrīla Rūpa Gosvāmī has explained that those who are always engaged in Krishna consciousness by body, mind and activities are to be considered liberated even within this body. This is also confirmed in the Bhagavad-gītā: those who are engaged in the devotional service of the Lord have already transcended the material position.

Krishna appears in order to give a chance to both the devotees and the nondevotees for realization of the ultimate goal of life. The devotees get the direct chance to see Him and worship Him. Those who are not on that platform get the chance to become acquainted with His activities and thus become elevated to the same position.

The Brahma-samhitā (5.38) says:

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

yam śyāmasundaram acintya-guna-svarūpam

govindam ādi-purusham tam aham bhajāmi

Although Krishna's transcendental form is presented as black, devotees who are in love with the Supreme Personality of Godhead appreciate the Lord as Śyāmasundara, having a very beautiful blackish form. The Lord's form is so beautiful that the Brahma-samhitā (5.30) also states:

venum kvanantam aravinda-dalāyatāksham

barhāvatamsam asitāmbuda-sundarāńgam

kandarpa-koti-kamanīya-viśesha-śobham

govindam ādi-purusham tam aham bhajāmi

"I worship Govinda, the primeval Lord, who plays on His transcendental flute. His eyes are like lotus flowers, He is decorated with peacock plumes, and His bodily color resembles the color of a fresh black cloud, although His bodily features are more beautiful than millions of Cupids." This beauty of the Supreme Lord can be seen by devotees who are in love with Him, devotees whose eyes are anointed with love of Godhead (premāñjana-cchurita-bhakti-vilocanena [Bs. 5.38]).

The Lord is also known as Giridhārī or Girivara-dhārī. Because Krishna, for the sake of His devotees, lifted Govardhana Hill, the devotees appreciate the Lord's inconceivable strength; but nondevotees, in spite of directly perceiving the Lord's inconceivable strength and power, regard the Lord's activities as fictitious. This is the difference between a devotee and a nondevotee. Nondevotees cannot give any nomenclature for the Supreme Personality of Godhead, yet the Lord is known as Śyāmasundara and Giridhārī. Similarly, the Lord is known as Devakī-nandana and Yaśodā-nandana because He accepted the role of son for mother Devakī and mother Yaśodā, and He is known as Gopāla because He enjoyed the sport of maintaining the cows and calves. Therefore, although He has no mundane name, He is addressed by devotees as Devakī-nandana, Yaśodā-nandana, Gopāla and Śyāmasundara. These are all transcendental names that only devotees can appreciate and nondevotees cannot.

The history of Krishna the person has been openly seen by everyone, yet only those who are in love with the Supreme Personality of Godhead can appreciate this history, whereas nondevotees, who have not developed their loving qualities, think that the activities, form and attributes of the Supreme Personality of Godhead are fictitious. Therefore this verse explains, na nāma-rūpe guna janma-karmabhir nirūpitavye tava tasya sākshinah. In this connection, Śrīla Viśvanātha Cakravartī Thākura has given the example that persons suffering from jaundice cannot taste the sweetness of sugar candy, although everyone knows that sugar candy is sweet. Similarly, because of the material disease, nondevotees cannot understand the transcendental name, form, attributes and activities of the Supreme Personality of Godhead, although they actually see the Lord's activities, either through authority or through history. The Purānas are old, authentic histories, but nondevotees cannot understand them, especially Śrīmad-Bhāgavatam, which is the essence of Vedic knowledge. Nondevotees cannot understand even the preliminary study of transcendental knowledge, Bhagavad-gītā. They simply speculate and present commentaries with absurd distortions. In conclusion, unless one elevates himself to the transcendental platform by practicing bhakti-yoga, one cannot understand the Supreme Personality of Godhead or His name, form, attributes or activities. But if by chance, by the association of devotees, one can actually understand the Lord and His features, one immediately becomes a liberated person. As the Lord says in Bhagavad-gītā (4.9):

janma karma ca me divyam

evam yo vetti tattvatah

tyaktvā deham punar janma

naiti mām eti so 'rjuna

"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna."

Śrīla Rūpa Gosvāmī has therefore said that by affection and love for the Supreme Personality of Godhead, devotees can express their mind to Him with their words. Others, however, cannot do this, as confirmed in Bhagavad-gītā (bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah [Bg. 18.55]).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 37

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.37

śrinvan grinan samsmarayamś ca cintayan

nāmāni rūpāni ca mańgalāni te

kriyāsu yas tvac-caranāravindayor

āvishta-cetā na bhavāya kalpate

SYNONYMS

śrinvan — constantly hearing about the Lord (śravanam kīrtanam vishnoh); grinan — chanting or reciting (the holy name of the Lord and His activities); samsmarayan — remembering (constantly thinking of the Lord's lotus feet and His form); ca — and; cintayan — contemplating (the transcendental activities of the Lord); nāmāni — His transcendental names; rūpāni — His transcendental forms; ca — also; mańgalāni — which are all transcendental and therefore auspicious; te — of Your Lordship; kriyāsu — in being engaged in the devotional service; yah — he who; tvat-carana-aravindayoh — at Your lotus feet; āvishta-cetāh — the devotee who is completely absorbed (in such activities); na — not; bhavāya — for the material platform; kalpate — is fit.

TRANSLATION

Even while engaged in various activities, devotees whose minds are completely absorbed at Your lotus feet, and who constantly hear, chant, contemplate and cause others to remember Your transcendental names and forms, are always on the transcendental platform, and thus they can understand the Supreme Personality of Godhead.

PURPORT

How bhakti-yoga can be practiced is explained in this verse. Śrīla Rūpa Gosvāmī has said that anyone who has dedicated his life to the service of the Lord (īhā yasya harer dāsye) by his activities, his mind and his words (karmanā manasā girā) may stay in any condition of life (nikhilāsv apy avasthāsu) and yet is no longer actually conditioned but is liberated (jīvan-muktah sa ucyate). Even though such a devotee is in a material body, he has nothing to do with this body, for he is transcendentally situated. Nārāyana-parāh sarve na kutaścana bibhyati: because a devotee is engaged in transcendental activities, he is not afraid of being materially embodied. (Bhāg. 6.17.28) Illustrating this liberated position, Śrī Caitanya Mahāprabhu prayed, mama janmani janmanīśvare bhavatād bhaktir ahaitukī tvayi: "All I want is Your causeless devotional service in My life, birth after birth." (Śikshāshtaka 4) Even if a devotee, by the supreme will of the Lord, takes birth in this material world, he continues his devotional service. When King Bharata made a mistake and in his next life became a deer, his devotional service did not stop, although some slight chastisement was given to him because of his negligence. Nārada Muni says that even if one falls from the platform of devotional service, he is not lost, whereas nondevotees are lost entirely because they are not engaged in service. Bhagavad-gītā (9.14) therefore recommends that one always engage at least in chanting the Hare Krishna mahā-mantra:

satatam kīrtayanto mām

yatantaś ca dridha-vratāh

namasyantaś ca mām bhaktyā

nitya-yuktā upāsate

"Always chanting My glories, endeavoring with great determination, bowing down before Me, the great souls perpetually worship Me with devotion."

One should not give up the process of devotional service, which is performed in nine different ways (śravanam kīrtanam vishnoh smaranam pāda-sevanam, etc. [SB 7.5.23]). The most important process is hearing (śravanam) from the guru, sādhu and śāstra — the spiritual master, the saintly ācāryas and the Vedic literature. Sādhu-śāstra-guru-vākya, cittete kariyā aikya. We should not hear the commentaries and explanations of nondevotees, for this is strictly forbidden by Śrīla Sanātana Gosvāmī, who quotes from the Padma Purāna:

avaishnava-mukhodgīrnam

pūtam hari-kathāmritam

śravanam naiva kartavyam

sarpocchishtam yathā payah

We should strictly follow this injunction and never try to hear from Māyāvādīs, impersonalists, voidists, politicians or so-called scholars. Strictly avoiding such inauspicious association, we should simply hear from pure devotees. Śrīla Rūpa Gosvāmī therefore recommends, śrī-guru-padāśrayah: one must seek shelter at the lotus feet of a pure devotee who can be one's guru. Caitanya Mahāprabhu advises that a guru is one who strictly follows the instructions of Bhagavad-gītā: yare dekha, tare kaha, 'krishna' — upadeśa (Cc. Madhya 7.128). A juggler, a magician or one who speaks nonsense as an academic career is not a guru. Rather, a guru is one who presents Bhagavad-gītā, Krishna's instructions, as it is. Śravana is very important; one must hear from the Vaishnava sādhu, guru and śāstra.

The word kriyāsu, meaning "by manual labor" or "by work," is important in this verse. One should engage in practical service to the Lord. In our Krishna consciousness movement, all our activities are concentrated upon distributing Krishna literature. This is very important. One may approach any person and induce him to read Krishna literature so that in the future he also may become a devotee. Such activities are recommended in this verse. Kriyāsu yas tvac-caranāravindayoh. Such activities will always remind the devotees of the Lord's lotus feet. By fully concentrating on distributing books for Krishna, one is fully absorbed in Krishna. This is samādhi.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 38

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.38

dishtyā hare 'syā bhavatah pado bhuvo

bhāro 'panītas tava janmaneśituh

dishtyāńkitām tvat-padakaih suśobhanair

drakshyāma gām dyām ca tavānukampitām

SYNONYMS

dishtyā — by fortune; hare — O Lord; asyāh — of this (world); bhavatah — of Your Lordship; padah — of the place; bhuvah — on this earth; bhārah — the burden created by the demons; apanītah — now removed; tava — of Your Lordship; janmanā — by appearance as an incarnation; īśituh — You, the controller of everything; dishtyā — and by fortune; ańkitām — marked; tvat-padakaih — by Your lotus feet; su-śobhanaih — which are transcendentally decorated with the marks of conchshell, disc, lotus and club; drakshyāma — we shall surely observe; gām — upon this earth; dyām ca — in heaven also; tava anukampitām — due to Your causeless mercy upon us.

TRANSLATION

O Lord, we are fortunate because the heavy burden of the demons upon this earth is immediately removed by Your appearance. Indeed, we are certainly fortunate, for we shall be able to see upon this earth and in the heavenly planets the marks of lotus, conchshell, club and disc that adorn Your lotus feet.

PURPORT

The soles of the Lord's lotus feet are marked with śańkha-cakra-gadā-padma — conchshell, disc, club and lotus — and also by a flag and a thunderbolt. When Krishna walks on this earth or in the heavenly planets, these marks are visible wherever He goes. Vrindāvana-dhāma is a transcendental place because of Krishna's walking on this land frequently. The inhabitants of Vrindāvana were fortunate to see these marks here and there. When Akrūra went to Vrindāvana to take Krishna and Balarāma away to the festival arranged by Kamsa, upon seeing the marks of the Lord's lotus feet on the ground of Vrindāvana, he fell down and began to groan. These marks are visible to devotees who receive the causeless mercy of the Supreme Personality of Godhead (tavānukampitām). The demigods were jubilant not only because the appearance of the Supreme Lord would do away with the burdensome demons, but also because they would be able to see upon the ground the transcendental marks from the soles of the Lord's lotus feet. The gopīs always thought of the Lord's lotus feet when He was walking in the pasturing grounds, and, as described in the previous verse, simply by thinking of the Lord's lotus feet, the gopīs were fully absorbed in transcendence (āvishta-cetā na bhavāya kalpate). Like the gopīs, one who is always absorbed in thought of the Lord is beyond the material platform and will not remain in this material world. It is our duty, therefore, always to hear, chant and think about the Lord's lotus feet, as actually done by Vaishnavas who have decided to live in Vrindāvana always and think of the Lord's lotus feet twenty-four hours a day.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 39

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.39

na te 'bhavasyeśa bhavasya kāranam

vinā vinodam bata tarkayāmahe

bhavo nirodhah sthitir apy avidyayā

kritā yatas tvayy abhayāśrayātmani

SYNONYMS

na — not; te — of Your Lordship; abhavasya — of whom there is no birth, death or maintenance as for an ordinary being; īśa — O Supreme Lord; bhavasya — of Your appearance, Your birth; kāranam — the cause; vinā — without; vinodam — the pastimes (despite what is said, You are not forced to come to this world by any cause); bata — however; tarkayāmahe — we cannot argue (but must simply understand that these are Your pastimes); bhavah — birth; nirodhah — death; sthitih — maintenance; api — also; avidyayā — by the external, illusory energy; kritāh — done; yatah — because; tvayi — unto You; abhaya-āśraya — O fearless shelter of all; ātmani — of the ordinary living entity.

TRANSLATION

O Supreme Lord, You are not an ordinary living entity appearing in this material world as a result of fruitive activities. Therefore Your appearance or birth in this world has no other cause than Your pleasure potency. Similarly, the living entities, who are part of You, have no cause for miseries like birth, death and old age, except when these living entities are conducted by Your external energy.

PURPORT

As stated in Bhagavad-gītā (15.7), mamaivāmśo jīva-loke jīva-bhūtah sanātanah: the living entities are parts and parcels of the Supreme Lord, and thus they are qualitatively one with the Lord. We can understand that when the Supreme Lord appears or disappears as an incarnation, there is no other cause than His pleasure potency. We cannot force the Supreme Personality of Godhead to appear. As He says in Bhagavad-gītā (4.7):

yadā yadā hi dharmasya

glānir bhavati bhārata

abhyutthānam adharmasya

tadātmānam srijāmy aham

"Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself." When there is a need to diminish a burden created by the demons, the Supreme Godhead can do it in many ways because He has multifarious energies. There is no need for Him to come as an incarnation, since He is not forced to do anything like ordinary living entities. The living entities come to this material world in the spirit of enjoyment, but because they want to enjoy without Krishna (krishna-bahirmukha haiyā bhoja-vāñchā kare), they suffer birth, death, old age and disease under the control of the illusory energy. When the Supreme Personality of Godhead appears, however, no such causes are involved; His descent is an act of His pleasure potency. We should always remember this distinction between the Lord and the ordinary living entity and not uselessly argue that the Lord cannot come. There are philosophers who do not believe in the Lord's incarnation and who ask, "Why should the Supreme Lord come?" But the answer is, "Why should He not come? Why should He be controlled by the desire of the living entity?" The Lord is free to do whatever He likes. Therefore this verse says, vinā vinodam bata tarkayāmahe. It is only for His pleasure that He comes although He does not need to come.

When the living entities come to this world for material enjoyment, they are entangled in karma and karma-phala by the Lord's illusory energy. But if one seeks shelter at the Lord's lotus feet, one is again situated in his original, liberated state. As stated here, kritā yatas tvayy abhayāśrayātmani: one who seeks shelter at the lotus feet of the Lord is always fearless. Because we are dependent on the Supreme Personality of Godhead, we should give up the idea that without Krishna we can enjoy freedom in this material world. This idea is the reason we have become entangled. Now it is our duty to seek shelter again at the Lord's lotus feet. This shelter is described as abhaya, or fearless. Since Krishna is not subject to birth, death, old age or disease, and since we are part and parcel of Krishna, we also are not subject to birth, death, old age and disease, but we have become subject to these illusory problems because of our forgetfulness of Krishna and our position as His eternal servants (jīvera 'svarūpa' haya — krishnera 'nitya-dāsa' [Cc. Madhya 20.108]). Therefore, if we practice devotional service by always thinking of the Lord, always glorifying Him and always chanting about Him, as described in text 37 (śrinvan grinan samsmarayamś ca cintayan), we will be reinstated in our original, constitutional position and thus be saved. The demigods, therefore, encouraged Devakī not to fear Kamsa, but to think of the Supreme Personality of Godhead, who was already within her womb.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verses 4-5

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.4-5

eke tam anurundhānā

jñātayah paryupāsate

hateshu shatsu bāleshu

devakyā augraseninā

saptamo vaishnavam dhāma

yam anantam pracakshate

garbho babhūva devakyā

harsha-śoka-vivardhanah

SYNONYMS

eke — some of them; tam — unto Kamsa; anurundhānāh — exactly following his policy; jñātayah — relatives; paryupāsate — began to agree with him; hateshu — having been killed; shatsu — six; bāleshu — children; devakyāh — born of Devakī; augraseninā — by the son of Ugrasena (Kamsa); saptamah — the seventh; vaishnavam — of Lord Vishnu; dhāma — a plenary expansion; yam — unto whom; anantam — by the name Ananta; pracakshate — is celebrated; garbhah — embryo; babhūva — there was; devakyāh — of Devakī; harsha-śoka-vivardhanah — simultaneously arousing pleasure and lamentation.

TRANSLATION

Some of their relatives, however, began to follow Kamsa's principles and act in his service. After Kamsa, the son of Ugrasena, killed the six sons of Devakī, a plenary portion of Krishna entered her womb as her seventh child, arousing her pleasure and her lamentation. That plenary portion is celebrated by great sages as Ananta, who belongs to Krishna's second quadruple expansion.

PURPORT

Some of the chief devotees, such as Akrūra, stayed with Kamsa to satisfy him. This they did for various purposes. They all expected the Supreme Personality of Godhead to appear as the eighth child as soon as Devakī's other children were killed by Kamsa, and they were eagerly awaiting His appearance. By remaining in Kamsa's association, they would be able to see the Supreme Personality of Godhead take birth and display His childhood pastimes, and Akrūra would later go to Vrindāvana to bring Krishna and Balarāma to Mathurā. The word paryupāsate is significant because it indicates that some devotees wanted to stay near Kamsa in order to see all these pastimes of the Lord. The six children killed by Kamsa had formerly been sons of Marīci, but because of having been cursed by a brāhmana, they were obliged to take birth as grandsons of Hiranyakaśipu. Kamsa had taken birth as Kālanemi, and now he was obliged to kill his own sons. This was a mystery. As soon as the sons of Devakī were killed, they would return to their original place. The devotees wanted to see this also. Generally speaking, no one kills his own nephews, but Kamsa was so cruel that he did so without hesitation. Ananta, Sańkarshana, belongs to the second catur-vyūha, or quadruple expansion. This is the opinion of experienced commentators.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 40

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.40

matsyāśva-kacchapa-nrisimha-varāha-hamsa-

rājanya-vipra-vibudheshu kritāvatārah

tvam pāsi nas tri-bhuvanam ca yathādhuneśa

bhāram bhuvo hara yadūttama vandanam te

SYNONYMS

matsya — the fish incarnation; aśva — the horse incarnation; kacchapa — the tortoise incarnation; nrisimha — the Narasimha incarnation; varāha — the Varāha incarnation; hamsa — the swan incarnation; rājanya — incarnations as Lord Rāmacandra and other kshatriyas; vipra — incarnations as brāhmanas like Vāmanadeva; vibudheshu — among the demigods; krita-avatārah — appeared as incarnations; tvam — Your Lordship; pāsi — please save; nah — us; tri-bhuvanam ca — and the three worlds; yathā — as well as; adhunā — now; īśa — O Supreme Lord; bhāram — burden; bhuvah — of the earth; hara — please diminish; yadu-uttama — O Lord Krishna, best of the Yadus; vandanam te — we offer our prayers unto You.

TRANSLATION

O supreme controller, Your Lordship previously accepted incarnations as a fish, a horse, a tortoise, Narasimhadeva, a boar, a swan, Lord Rāmacandra, Paraśurāma and, among the demigods, Vāmanadeva, to protect the entire world by Your mercy. Now please protect us again by Your mercy by diminishing the disturbances in this world. O Krishna, best of the Yadus, we respectfully offer our obeisances unto You.

PURPORT

In every incarnation, the Supreme Personality of Godhead has a particular mission to execute, and this was true in His appearance as the son of Devakī in the family of the Yadus. Thus all the demigods offered their prayers to the Lord, bowing down before Him, and requested the Lord to do the needful. We cannot order the Supreme Personality of Godhead to do anything for us. We can simply offer Him our obeisances, as advised in Bhagavad-gītā (man-manā bhava mad-bhakto mad-yājī mām namaskuru [Bg. 18.65]), and pray to Him for annihilation of dangers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 41

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.41

dishtyāmba te kukshi-gatah parah pumān

amśena sākshād bhagavān bhavāya nah

mābhūd bhayam bhoja-pater mumūrshor

goptā yadūnām bhavitā tavātmajah

SYNONYMS

dishtyā — by fortune; amba — O mother; te — your; kukshi-gatah — in the womb; parah — the Supreme; pumān — Personality of Godhead; amśena — with all His energies, His parts and parcels; sākshāt — directly; bhagavān — the Supreme Personality of Godhead; bhavāya — for the auspiciousness; nah — of all of us; mā abhūt — never be; bhayam — fearful; bhoja-pateh — from Kamsa, King of the Bhoja dynasty; mumūrshoh — who has decided to be killed by the Lord; goptā — the protector; yadūnām — of the Yadu dynasty; bhavitā — will become; tava ātmajah — your son.

TRANSLATION

O mother Devakī, by your good fortune and ours, the Supreme Personality of Godhead Himself, with all His plenary portions, such as Baladeva, is now within your womb. Therefore you need not fear Kamsa, who has decided to be killed by the Lord. Your eternal son, Krishna, will be the protector of the entire Yadu dynasty.

PURPORT

The words parah pumān amśena signify that Krishna is the original Supreme Personality of Godhead. This is the verdict of the śāstra (krishnas tu bhagavān svayam). Thus the demigods assured Devakī, "Your son is the Supreme Personality of Godhead, and He is appearing with Baladeva, His plenary portion. He will give you all protection and kill Kamsa, who has decided to continue his enmity toward the Lord and thus be killed by Him."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 42

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.42

śrī-śuka uvāca

ity abhishtūya purusham

yad-rūpam anidam yathā

brahmeśānau purodhāya

devāh pratiyayur divam

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — in this way; abhishtūya — offering prayers; purusham — unto the Supreme Personality; yat-rūpam — whose form; anidam — transcendental; yathā — as; brahma — Lord Brahmā; īśānau — and Lord Śiva; purodhāya — keeping them in front; devāh — all the demigods; pratiyayuh — returned; divam — to their heavenly homes.

TRANSLATION

After thus offering prayers to the Supreme Personality of Godhead, Lord Vishnu, the Transcendence, all the demigods, with Lord Brahmā and Lord Śiva before them, returned to their homes in the heavenly planets.

PURPORT

It is said:

adyāpiha caitanya ei saba līlā kare

yāń'ra bhāgye thāke, se dekhaye nirantare

(Caitanya-bhāgavata, Madhya 23.513)

The incarnations of the Supreme Personality of Godhead appear continuously, like the waves of a river or an ocean. There is no limit to the Lord's incarnations, but they can be perceived only by devotees who are fortunate. The devatās, the demigods, fortunately understood the incarnation of the Supreme Personality of Godhead, and thus they offered their prayers. Then Lord Śiva and Lord Brahmā led the demigods in returning to their homes.

The word kukshi-gatah, meaning "within the womb of Devakī," has been discussed by Śrī Jīva Gosvāmī in his Krama-sandarbha commentary. Since it was said at first that Krishna was present within the heart of Vasudeva and was transferred to the heart of Devakī, Śrī Jīva Gosvāmī writes, how is it that Krishna was now in the womb? He replies that there is no contradiction. From the heart the Lord can go to the womb, or from the womb He can go to the heart. Indeed, He can go or stay anywhere. As confirmed in the Brahma-samhitā (5.35), andāntara-stha-paramānu-cayāntara-stham govindam ādi-purusham tam aham bhajāmi. The Lord can stay wherever He likes. Devakī, therefore, in accordance with the desire of her former life, now had the opportunity to seek the benediction of having the Supreme Personality of Godhead as her son, Devakī-nandana.

Thus end the Bhaktivedanta purports of the Tenth Canto, Second Chapter, of the Śrīmad-Bhāgavatam, entitled "Prayers by the Demigods for Lord Krishna in the Womb."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 6

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.6

bhagavān api viśvātmā

viditvā kamsajam bhayam

yadūnām nija-nāthānām

yogamāyām samādiśat

SYNONYMS

bhagavān — Śrī Krishna, the Supreme Personality of Godhead; api — also; viśvātmā — who is the Supersoul of everyone; viditvā — understanding the position of the Yadus and His other devotees; kamsa-jam — because of Kamsa; bhayam — fear; yadūnām — of the Yadus; nija-nāthānām — who had accepted Him, the Supreme Lord, as their supreme shelter; yogamāyām — unto Yogamāyā, the spiritual potency of Krishna; samādiśat — ordered as follows.

TRANSLATION

To protect the Yadus, His personal devotees, from Kamsa's attack, the Personality of Godhead, Viśvātmā, the Supreme Soul of everyone, ordered Yogamāyā as follows.

PURPORT

The words bhagavān api viśvātmā viditvā kamsajam bhayam are commented upon by Śrīla Sanātana Gosvāmī. Bhagavān svayam is Krishna (krishnas tu bhagavān svayam). He is Viśvātmā, the original Supersoul of everyone, because his plenary portion expands as the Supersoul. This is confirmed in Bhagavad-gītā (13.3): kshetra jñam cāpi mām viddhi sarva-kshetreshu bhārata. Lord Krishna is the kshetra jña, or Supersoul, of all living entities. He is the original source of all expansions of the Personality of Godhead. There are hundreds and thousands of plenary expansions of Vishnu, such as Sańkarshana, Pradyumna, Aniruddha and Vāsudeva, but here in this material world, the Viśvātmā, the Supersoul for all living entities, is Kshīrodakaśāyī Vishnu. As stated in Bhagavad-gītā (18.61), īśvarah sarva-bhūtānām hrid-deśe'rjuna tishthati: "The Supreme Lord is situated in the heart of all living entities, O Arjuna." Krishna is actually Viśvātmā by His plenary expansion as vishnu-tattva, yet because of His affection for His devotees, He acts as Supersoul to give them directions (sarvasya cāham hridi sannivishto mattah smritir jñānam apohanam ca [Bg. 15.15]).

The affairs of the Supersoul pertain to Kshīrodakaśāyī Vishnu, but Krishna took compassion on Devakī, His devotee, because He understood her fear of Kamsa's persecution. A pure devotee is always fearful of material existence. No one knows what will happen next, for one may have to change his body at any moment (tathā dehāntara-prāptih). Knowing this fact, a pure devotee acts in such a way that he will not have his life spoiled by being obliged to accept another body and undergo the tribulations of material existence. This is bhayam, or fear. Bhayam dvitīyābhiniveśatah syāt (Bhāg. 11.2.37). This fear is due to material existence. Properly speaking, everyone should always be alert and fearful of material existence, but although everyone is prone to be affected by the ignorance of material existence, the Supreme Personality of Godhead, Krishna, is always alert to the protection of His devotees. Krishna is so kind and affectionate toward His devotees that He helps them by giving them the intelligence by which to exist in this material world without forgetting Him even for a moment. The Lord says:

teshām evānukampārtham

aham ajñāna-jam tamah

nāśayāmy ātma-bhāvastho

jñāna-dīpena bhāsvatā

"Out of compassion for them, I, dwelling in their hearts, destroy with the shining lamp of knowledge the darkness born of ignorance." (Bg. 10.11)

The word yoga means "link." Any system of yoga is an attempt to reconnect our broken relationship with the Supreme Personality of Godhead. There are different types of yoga, of which bhakti-yoga is the best. In other yoga systems, one must undergo various processes before attaining perfection, but bhakti-yoga is direct. The Lord says in Bhagavad-gītā (6.47):

yoginām api sarveshām

mad-gatenāntarātmanā

śraddhāvān bhajate yo mām

sa me yuktatamo matah

"Of all yogīs, he who always abides in Me with great faith, worshiping Me in transcendental loving service, is most intimately united with Me in yoga and is the highest of all." For the bhakti-yogī, a human body is guaranteed in his next existence, as stated by Lord Krishna (śucīnām śrīmatām gehe yoga-bhrashto 'bhijāyate). Yogamāyā is the spiritual potency of the Lord. Out of affection for His devotees, the Lord always stays in spiritual touch with them, although otherwise His māyā potency is so strong that she bewilders even exalted demigods like Brahmā. Therefore the Lord's potency is called yogamāyā. Since the Lord is Viśvātmā, He immediately ordered Yogamāyā to give protection to Devakī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 7

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.7

gaccha devi vrajam bhadre

gopa-gobhir alańkritam

rohinī vasudevasya

bhāryāste nanda-gokule

anyāś ca kamsa-samvignā

vivareshu vasanti hi

SYNONYMS

gaccha — now go; devi — O you who are worshipable for the whole world; vrajam — to the land of Vraja; bhadre — O you who are auspicious for all living entities; gopa-gobhih — with cowherds and cows; alańkritam — decorated; rohinī — by the name Rohinī; vasudevasya — of Vasudeva, Krishna's father; bhāryā — one of the wives; āste — is living; nanda-gokule — in the estate of Nanda Mahārāja known as Gokula, where hundreds and thousands of cows are maintained; anyāh ca — and other wives; kamsa-samvignāh — being afraid of Kamsa; vivareshu — in secluded places; vasanti — are living; hi — indeed.

TRANSLATION

The Lord ordered Yogamāyā: O My potency, who are worshipable for the entire world and whose nature is to bestow good fortune upon all living entities, go to Vraja, where there live many cowherd men and their wives. In that very beautiful land, where many cows reside, Rohinī, the wife of Vasudeva, is living at the home of Nanda Mahārāja. Other wives of Vasudeva are also living there incognito because of fear of Kamsa. Please go there.

PURPORT

Nanda-gokula, the residence of King Nanda, was itself very beautiful, and when Yogamāyā was ordered to go there and encourage the devotees with fearlessness, it became even more beautiful and safe. Because Yogamāyā had the ability to create such an atmosphere, the Lord ordered her to go to Nanda-gokula.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 8

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.8

devakyā jathare garbham

śeshākhyam dhāma māmakam

tat sannikrishya rohinyā

udare sanniveśaya

SYNONYMS

devakyāh — of Devakī; jathare — within the womb; garbham — the embryo; śesha-ākhyam — known as Śesha, the plenary expansion of Krishna; dhāma — the plenary expansion; māmakam — of Me; tat — Him; sannikrishya — attracting; rohinyāh — of Rohinī; udare — within the womb; sanniveśaya — transfer without difficulty.

TRANSLATION

Within the womb of Devakī is My partial plenary expansion known as Sańkarshana or Śesha. Without difficulty, transfer Him into the womb of Rohinī.

PURPORT

The first plenary expansion of Krishna is Baladeva, also known as Śesha. The Śesha incarnation of the Supreme Personality of Godhead supports the entire universe, and the eternal mother of this incarnation is mother Rohinī. "Because I am going into the womb of Devakī," the Lord told Yogamāyā, "the Śesha incarnation has already gone there and made suitable arrangements so that I may live there. Now He should enter the womb of Rohinī, His eternal mother."

In this connection, one may ask how the Supreme Personality of Godhead, who is always situated transcendentally, could enter the womb of Devakī, which had previously been entered by the six asuras, the shad-garbhas. Does this mean that the Shad-garbhāsuras were equal to the transcendental body of the Supreme Personality of Godhead? The following answer is given by Śrīla Viśvanātha Cakravartī Thākura.

The entire creation, as well as its individual parts, is an expansion of the energy of the Supreme Personality of Godhead. Therefore, even though the Lord enters the material world, He does not do so. This is explained by the Lord Himself in Bhagavad-gītā (9.4-5):

mayā tatam idam sarvam

jagad avyakta-mūrtinā

mat-sthāni sarva-bhūtāni

na cāham teshv avasthitah

na ca mat-sthāni bhūtāni

paśya me yogam aiśvaram

bhūta-bhrin na ca bhūta-stho

mamātmā bhūta-bhāvanah

"By Me, in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them. And yet everything that is created does not rest in Me. Behold My mystic opulence! Although I am the maintainer of all living entities, and although I am everywhere, My Self is the very source of creation." Sarvam khalv idam brahma. Everything is an expansion of Brahman, the Supreme Personality of Godhead, yet everything is not the Supreme Godhead, and He is not everywhere. Everything rests upon Him and yet does not rest upon Him. This can be explained only through the acintya-bhedābheda philosophy. Such truths cannot be understood, however, unless one is a pure devotee, for the Lord says in Bhagavad-gītā (18.55), bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah: "One can understand the Supreme Personality as He is only by devotional service." Even though the Lord cannot be understood by ordinary persons, this principle should be understood from the statement of the śāstras.

A pure devotee is always transcendentally situated because of executing nine different processes of bhakti-yoga (śravanam kīrtanam vishnoh smaranam pāda-sevanam/ arcanam vandanam dāsyam sakhyam ātma-nivedanam [SB 7.5.23]). Thus situated in devotional service, a devotee, although in the material world, is not in the material world. Yet a devotee always fears, "Because I am associated with the material world, so many contaminations affect me." Therefore he is always alert in fear, which gradually diminishes his material association.

Symbolically, mother Devakī's constant fear of Kamsa was purifying her. A pure devotee should always fear material association, and in this way all the asuras of material association will be killed, as the shad-garbhāsuras were killed by Kamsa. It is said that from the mind, Marīci appears. In other words, Marīci is an incarnation of the mind. Marīci has six sons: Kāma, Krodha, Lobha, Moha, Mada and Mātsarya (lust, anger, greed, illusion, madness and envy). The Supreme Personality of Godhead appears in pure devotional service. This is confirmed in the Vedas: bhaktir evainam darśayati. Only bhakti can bring one in contact with the Supreme Personality of Godhead. The Supreme Personality of Godhead appeared from the womb of Devakī, and therefore Devakī symbolically represents bhakti, and Kamsa symbolically represents material fear. When a pure devotee always fears material association, his real position of bhakti is manifested, and he naturally becomes uninterested in material enjoyment. When the six sons of Marīci are killed by such fear and one is freed from material contamination, within the womb of bhakti the Supreme Personality of Godhead appears. Thus the seventh pregnancy of Devakī signifies the appearance of the Supreme Personality of Godhead. After the six sons Kāma, Krodha, Lobha, Moha, Mada and Mātsarya are killed, the Śesha incarnation creates a suitable situation for the appearance of the Supreme Personality of Godhead. In other words, when one awakens his natural Krishna consciousness, Lord Krishna appears. This is the explanation given by Śrīla Viśvanātha Cakravartī Thākura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2 Verse 9

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2.9

athāham amśa-bhāgena

devakyāh putratām śubhe

prāpsyāmi tvam yaśodāyām

nanda-patnyām bhavishyasi

SYNONYMS

atha — therefore; aham — I; amśa-bhāgena — by My plenary expansion; devakyāh — of Devakī; putratām — the son; śubhe — O all-auspicious Yogamāyā; prāpsyāmi — I shall become; tvam — you; yaśodāyām — in the womb of mother Yaśodā; nanda-patnyām — in the wife of Mahārāja Nanda; bhavishyasi — shall also appear.

TRANSLATION

O all-auspicious Yogamāyā, I shall then appear with My full six opulences as the son of Devakī, and you will appear as the daughter of mother Yaśodā, the queen of Mahārāja Nanda.

PURPORT

The word amśa-bhāgena is important in this verse. In Bhagavad-gītā (10.42) the Lord says:

athavā bahunaitena

kim jñātena tavārjuna

vishtabhyāham idam kritsnam

ekāmśena sthito jagat

"But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe." Everything is situated as a part of the Supreme Lord's potency. In regard to Lord Krishna's appearance in the womb of Devakī, Brahmā played a part also because on the bank of the milk ocean he requested the Supreme Personality of Godhead to appear. A part was also played by Baladeva, the first expansion of Godhead. Similarly, Yogamāyā, who appeared as the daughter of mother Yaśodā, also played a part. Thus jīva-tattva, vishnu-tattva and śakti-tattva are all integrated with the Supreme Personality of Godhead, and when Krishna appears, He appears with all His integrated parts. As explained in previous verses, Yogamāyā was requested to attract Sańkarshana, Baladeva, from the womb of Devakī to the womb of Rohinī, and this was a very heavy task for her. Yogamāyā naturally could not see how it was possible for her to attract Sańkarshana. Therefore Krishna addressed her as śubhe, auspicious, and said, "Be blessed. Take power from Me, and you will be able to do it." By the grace of the Supreme Personality of Godhead, anyone can do anything, for the Lord is present in everything, all things being His parts and parcels (amśa-bhāgena) and increasing or decreasing by His supreme will. Balarāma was only fifteen days older than Krishna. By the blessings of Krishna, Yogamāyā became the daughter of mother Yaśodā, but by the supreme will she was not able to enjoy the parental love of her father and mother. Krishna, however, although not actually born from the womb of mother Yaśodā, enjoyed the parental love of mother Yaśodā and Nanda. By the blessings of Krishna, Yogamāyā was able to achieve the reputation of being the daughter of mother Yaśodā, who also became famous by the blessings of Krishna. Yaśodā means "one who gives fame."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 2

Canto 10: The Summum Bonum Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.2 Summary

As described in this chapter, when the Supreme Personality of Godhead entered the womb of Devakī to kill Kamsa, all the demigods understood that the Lord was living within Devakī's womb, and therefore in veneration they offered Him the Garbha-stuti prayers.

Kamsa, under the protection of his father-in-law, Jarāsandha, and with the help of his demoniac friends like Pralamba, Baka, Cānūra, Trināvarta, Aghāsura, Mushtika, Bāna and Bhaumāsura, began oppressing the members of the Yadu dynasty. Therefore, the members of the Yadu dynasty left their homes and sought shelter in such states as Kuru, Pañcāla, Kekaya, Śālva and Vidarbha. Only some of them stayed with Kamsa, as nominal friends.

After Kamsa killed the shad-garbhas, the six sons of Devakī, one after another, Anantadeva entered Devakī's womb and was transferred to the womb of Rohinī by the manipulation of Yogamāyā, who was following the order of the Supreme Personality of Godhead. The Lord Himself, who was soon to appear as the eighth son of Devakī, ordered Yogamāyā to take birth from the womb of Yaśodādevī. Because Krishna and His potency, Yogamāyā, appeared simultaneously as brother and sister, the world is full of Vaishnavas and śāktas, and there is certainly some rivalry between them. Vaishnavas worship the Supreme Lord, whereas śāktas, according to their desires, worship Yogamāyā in forms like Durgā, Bhadrakālī and Candikā. Following the orders of the Supreme Personality of Godhead, Yogamāyā transferred Baladeva, Sańkarshana, the seventh child of Devakī, from the womb of Devakī to the womb of Rohinī. Because Sańkarshana appears in order to increase love of Krishna, He is known as Baladeva. One may take auspicious strength from Him to become a devotee of the Lord, and therefore He is also known as Balabhadra.

After Yogamāyā transferred the seventh child of Devakī to the womb of Rohinī, the Supreme Personality of Godhead appeared within the heart of Vasudeva and transferred Himself into the heart of Devakī. Because the Lord was present in her heart, Devakī, as her pregnancy continued, appeared effulgent. Upon seeing this effulgence, Kamsa was full of anxiety, but he could not harm Devakī because of their family relationship. Thus he began indirectly thinking of Krishna and became fully Krishna conscious.

Meanwhile, because of the Lord's presence within the womb of Devakī, all the demigods came to offer the Lord their prayers. The Supreme Personality of Godhead, they said, is eternally the Absolute Truth. The spiritual soul is more important than the gross body, and the Supersoul, Paramātmā, is still more important than the soul. The Supreme Godhead is absolutely independent, and His incarnations are transcendental. The prayers of the demigods glorify and exalt devotees and explain the fate of persons who superficially consider themselves liberated from the conditions of material nature. A devotee is always safe. When a devotee fully surrenders at the lotus feet of the Lord, he is completely liberated from the fear of material existence. By explaining why the Supreme Personality of Godhead descends, the prayers of the demigods clearly confirm the Lord's statement in Bhagavad-gītā (4.7):

yadā yadā hi dharmasya

glānir bhavati bhārata

abhyutthānam adharmasya

tadātmānam srijāmy aham

"Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.20 Summary

SB 10.20.1: Śukadeva Gosvāmī said:To the ladies of Vrindāvana, the cowherd boys then related in full detail Krishna's and Balarāma's wonderful activities of delivering them from the forest fire and killing the demon Pralamba.

SB 10.20.2: The elder cowherd men and ladies were amazed to hear this account, and they concluded that Krishna and Balarāma must be exalted demigods who had appeared in Vrindāvana.

SB 10.20.3: Then the rainy season began, giving life and sustenance to all living beings. The sky began to rumble with thunder, and lightning flashed on the horizon.

SB 10.20.4: The sky was then covered by dense blue clouds accompanied by lightning and thunder. Thus the sky and its natural illumination were covered in the same way that the spirit soul is covered by the three modes of material nature.

SB 10.20.5: With its rays, the sun had for eight months drunk up the earth's wealth in the form of water. Now that the proper time had arrived, the sun began releasing this accumulated wealth.

SB 10.20.6: Flashing with lightning, great clouds were shaken and swept about by fierce winds. Just like merciful persons, the clouds gave their lives for the pleasure of this world.

SB 10.20.7: The earth had been emaciated by the summer heat, but she became fully nourished again when moistened by the god of rain. Thus the earth was like a person whose body has been emaciated by austerities undergone for a material purpose, but who again becomes fully nourished when he achieves the fruit of those austerities.

SB 10.20.8: In the evening twilight during the rainy season, the darkness allowed the glowworms but not the stars to shine forth, just as in the age of Kali the predominance of sinful activities allows atheistic doctrines to overshadow the true knowledge of the Vedas.

SB 10.20.9: The frogs, who had all along been lying silent, suddenly began croaking when they heard the rumbling of the rain clouds, in the same way that brāhmana students, who perform their morning duties in silence begin reciting their lessons when called by their teacher.

SB 10.20.10: With the advent of the rainy season, the insignificant streams, which had become dry, began to swell and then strayed from their proper courses, like the body, property and money of a man controlled by the urges of his senses.

SB 10.20.11: The newly grown grass made the earth emerald green, the indragopa insects added a reddish hue, and white mushrooms added further color and circles of shade. Thus the earth appeared like a person who has suddenly become rich.

SB 10.20.12: With their wealth of grains, the fields gave joy to the farmers. But those fields created remorse in the hearts of those who were too proud to engage in farming and who failed to understand how everything is under the control of the Supreme.

SB 10.20.13: As all creatures of the land and water took advantage of the newly fallen rainwater, their forms became attractive and pleasing, just as a devotee becomes beautiful by engaging in the service of the Supreme Lord.

SB 10.20.14: Where the rivers joined the ocean it became agitated, its waves blown about by the wind, just as the mind of an immature yogī becomes agitated because he is still tainted by lust and attached to the objects of sense gratification.

SB 10.20.15: Just as devotees whose minds are absorbed in the Personality of Godhead remain peaceful even when attacked by all sorts of dangers, the mountains in the rainy season were not at all disturbed by the repeated striking of the rain-bearing clouds.

SB 10.20.16: During the rainy season the roads, not being cleansed, became covered with grass and debris and were thus difficult to make out. These roads were like religious scriptures that brāhmanas no longer study and that thus become corrupted and covered over with the passage of time.

SB 10.20.17: Though the clouds are the well-wishing friends of all living beings, the lightning, fickle in its affinities, moved from one group of clouds to another, like lusty women unfaithful even to virtuous men.

SB 10.20.18: When the curved bow of Indra [the rainbow] appeared in the sky, which had the quality of thundering sound, it was unlike ordinary bows because it did not rest upon a string. Similarly, when the Supreme Lord appears in this world, which is the interaction of the material qualities, He is unlike ordinary persons because He remains free from all material qualities and independent of all material conditions.

SB 10.20.19: During the rainy season the moon was prevented from appearing directly by the covering of the clouds, which were themselves illumined by the moon's rays. Similarly, the living being in material existence is prevented from appearing directly by the covering of the false ego, which is itself illumined by the consciousness of the pure soul.

SB 10.20.20: The peacocks became festive and cried out a joyful greeting when they saw the clouds arrive, just as people distressed in household life feel pleasure when the pure devotees of the infallible Supreme Lord visit them.

SB 10.20.21: The trees had grown thin and dry, but after they drank the newly fallen rainwater through their feet, their various bodily features blossomed. Similarly, one whose body has grown thin and weak from austerity again exhibits his healthy bodily features upon enjoying the material objects gained through that austerity.

SB 10.20.22: The cranes continued dwelling on the shores of the lakes, although the shores were agitated during the rainy season, just as materialistic persons with contaminated minds always remain at home, despite the many disturbances there.

SB 10.20.23: When Indra sent forth his rains, the floodwaters broke through the irrigation dikes in the agricultural fields, just as in the Kali-yuga the atheists' false theories break down the boundaries of Vedic injunctions.

SB 10.20.24: The clouds, impelled by the winds, released their nectarean water for the benefit of all living beings, just as kings, instructed by their brāhmana priests, dispense charity to the citizens.

SB 10.20.25: When the Vrindāvana forest had thus become resplendent, filled with ripe dates and jambu fruits, Lord Krishna, surrounded by His cows and cowherd boyfriends and accompanied by Śrī Balarāma, entered that forest to enjoy.

SB 10.20.26: The cows had to move slowly because of their weighty milk bags, but they quickly ran to the Supreme Personality of Godhead as soon as He called them, their affection for Him causing their udders to become wet.

SB 10.20.27: The Lord saw the joyful aborigine girls of the forest, the trees dripping sweet sap, and the mountain waterfalls, whose resounding indicated that there were caves nearby.

SB 10.20.28: When it rained, the Lord would sometimes enter a cave or the hollow of a tree to play and to eat roots and fruits.

SB 10.20.29: Lord Krishna would take His meal of boiled rice and yogurt, sent from home, in the company of Lord Sańkarshana and the cowherd boys who regularly ate with Him. They would all sit down to eat on a large stone near the water.

SB 10.20.30-31: Lord Krishna watched the contented bulls, calves and cows sitting on the green grass and grazing with closed eyes, and He saw that the cows were tired from the burden of their heavy milk bags. Thus observing the beauty and opulence of Vrindāvana's rainy season, a perennial source of great happiness, the Lord offered all respect to that season, which was expanded from His own internal potency.

SB 10.20.32: While Lord Rāma and Lord Keśava were thus dwelling in Vrindāvana, the fall season arrived, when the sky is cloudless, the water clear and the wind gentle.

SB 10.20.33: The autumn season, which regenerated the lotus flowers, also restored the various bodies of water to their original purity, just as the process of devotional service purifies the minds of the fallen yogīs when they return to it.

SB 10.20.34: Autumn cleared the sky of clouds, let the animals get out of their crowded living conditions, cleaned the earth of its covering of mud, and purified the water of contamination, in the same way that loving service rendered to Lord Krishna frees the members of the four spiritual orders from their respective troubles.

SB 10.20.35: The clouds, having given up all they possessed, shone forth with purified effulgence, just like peaceful sages who have given up all material desires and are thus free of all sinful propensities.

SB 10.20.36: During this season the mountains sometimes released their pure water and sometimes did not, just as experts in transcendental science sometimes give the nectar of transcendental knowledge and sometimes do not.

SB 10.20.37: The fish swimming in the increasingly shallow water did not at all understand that the water was diminishing, just as foolish family men cannot see how the time they have left to live is diminishing with every passing day.

SB 10.20.38: Just as a miserly, poverty-stricken person overly absorbed in family life suffers because he cannot control his senses, the fish swimming in the shallow water had to suffer the heat of the autumn sun.

SB 10.20.39: Gradually the different areas of land gave up their muddy condition and the plants grew past their unripe stage, in the same way that sober sages give up egotism and possessiveness. These are based on things different from the real self — namely, the material body and its by-products.

SB 10.20.40: With the arrival of autumn, the ocean and the lakes became silent, their water still, just like a sage who has desisted from all material activities and given up his recitation of Vedic mantras.

SB 10.20.41: In the same way that the practitioners of yoga bring their senses under strict control to check their consciousness from flowing out through the agitated senses, the farmers erected strong mud banks to keep the water within their rice fields from draining out.

SB 10.20.42: The autumn moon relieved all creatures of the suffering caused by the sun's rays, just as wisdom relieves a person of the misery caused by his identifying with his material body and as Lord Mukunda relieves Vrindāvana's ladies of the distress caused by their separation from Him.

SB 10.20.43: Free of clouds and filled with clearly visible stars, the autumn sky shone brilliantly, just like the spiritual consciousness of one who has directly experienced the purport of the Vedic scriptures.

SB 10.20.44: The full moon shone in the sky, surrounded by stars, just as Śrī Krishna, the Lord of the Yadu dynasty, shone brilliantly on the earth, surrounded by all the Vrishnis.

SB 10.20.45: Except for the gopīs, whose hearts had been stolen by Krishna, the people could forget their suffering by embracing the wind coming from the flower-filled forest. This wind was neither hot nor cold.

SB 10.20.46: By the influence of the autumn season, all the cows, doe, women and female birds became fertile and were followed by their respective mates in search of sexual enjoyment, just as activities performed for the service of the Supreme Lord are automatically followed by all beneficial results.

SB 10.20.47: O King Parīkshit, when the autumn sun rose, all the lotus flowers blossomed happily, except the night-blooming kumut, just as in the presence of a strong ruler everyone becomes fearless, except the thieves.

SB 10.20.48: In all the towns and villages people held great festivals, performing the Vedic fire sacrifice for honoring and tasting the first grains of the new harvest, along with similar celebrations that followed local custom and tradition. Thus the earth, rich with newly grown grain and especially beautified by the presence of Krishna and Balarāma, shone beautifully as an expansion of the Supreme Lord.

SB 10.20.49: The merchants, sages, kings and brahmacārī students, kept in by the rain, were at last free to go out and attain their desired objects, just as those who achieve perfection in this life can, when the proper time comes, leave the material body and attain their respective forms.


Srimad Bhagavatam Canto 10 Chapter 20 Verse 1

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.1

śrī-śuka uvāca

tayos tad adbhutam karma

dāvāgner moksham ātmanah

gopāh strībhyah samācakhyuh

pralamba-vadham eva ca

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; tayoh — of the two of Them, Lord Krishna and Lord Balarāma; tat — that; adbhutam — amazing; karma — action; dāva-agneh — from the forest fire; moksham — the deliverance; ātmanah — of themselves; gopāh — the cowherd boys; strībhyah — to the ladies; samācakhyuh — they described in detail; pralamba-vadham — the killing of Pralambāsura; eva — indeed; ca — also.

TRANSLATION

Śukadeva Gosvāmī said:To the ladies of Vrindāvana, the cowherd boys then related in full detail Krishna's and Balarāma's wonderful activities of delivering them from the forest fire and killing the demon Pralamba.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 10

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.10

āsann utpatha-gāminyah

kshudra-nadyo 'nuśushyatīh

pumso yathāsvatantrasya

deha-dravina -sampadah

SYNONYMS

āsan — they became; utpatha-gāminyah — strayed from their courses; kshudra — insignificant; nadyah — the rivers; anuśushyatīh — drying up; pumsah — of a person; yathā — as; asvatantrasya — who is not independent (that is, who is under the control of his senses); deha — the body; dravina — physical property; sampadah — and riches.

TRANSLATION

With the advent of the rainy season, the insignificant streams, which had become dry, began to swell and then strayed from their proper courses, like the body, property and money of a man controlled by the urges of his senses.

PURPORT

Śrīla Prabhupāda comments, "During the rainy season, many small ponds, lakes and rivulets become filled with water; otherwise the rest of the year they remain dry. Similarly, materialistic persons are dry, but sometimes, when they are in a so-called opulent position, with a home or children or a little bank balance, they appear to be flourishing, but immediately afterwards they become dry again, like the small rivulets and ponds. The poet Vidyāpati said that in the society of friends, family, children, wife and so on, there is certainly some pleasure, but that pleasure is compared to a drop of water in the desert. Everyone is hankering after happiness, just as in the desert everyone is hankering after water. If in the desert there is a drop of water, the water is there, of course, but the benefit from that drop of water is very insignificant. In our materialistic way of life, we are hankering after an ocean of happiness, but in the form of society, friends and mundane love we are getting no more than a drop of water. Our satisfaction is never achieved, as the small rivulets, lakes and ponds are never filled with water in the dry season."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 11

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.11

haritā haribhih śashpair

indragopaiś ca lohitā

ucchilīndhra-krita-cchāyā

nrinām śrīr iva bhūr abhūt

SYNONYMS

haritāh — greenish; haribhih — which is green; śashpaih — because of the newly grown grass; indragopaih — because of the indragopa insects; ca — and; lohitā — reddish; ucchilīndhra — by the mushrooms; krita — afforded; chāyā — shelter; nrinām — of men; śrīh — the opulence; iva — just as; bhūh — the earth; abhūt — became.

TRANSLATION

The newly grown grass made the earth emerald green, the indragopa insects added a reddish hue, and white mushrooms added further color and circles of shade. Thus the earth appeared like a person who has suddenly become rich.

PURPORT

Śrīla Śrīdhara Svāmī comments that the word nrinām indicates men of the royal order. Thus the colorful display of dark green fields decorated with bright red insects and white mushroom umbrellas can be compared to a royal parade displaying the military strength of a king.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 12

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.12

kshetrāni śashya-sampadbhih

karshakānām mudam daduh

māninām anutāpam vai

daivādhīnam ajānatām

SYNONYMS

kshetrāni — the fields; śashya-sampadbhih — with their wealth of grains; karshakānām — to the farmers; mudam — joy; daduh — gave; māninām — to others who are falsely proud; anutāpam — remorse; vai — indeed; daiva-adhīnam — the control of destiny; ajānatām — not understanding.

TRANSLATION

With their wealth of grains, the fields gave joy to the farmers. But those fields created remorse in the hearts of those who were too proud to engage in farming and who failed to understand how everything is under the control of the Supreme.

PURPORT

It is common for people living in large cities to become miserable and disgusted when there is ample rainfall. They do not understand or have forgotten that the rain is nourishing the crops they will eat. Although they certainly enjoy eating, they do not appreciate that with the rain the Supreme Lord is feeding not only human beings but also plants, animals and the earth itself.

Modern, sophisticated people often look down their noses at those engaged in agricultural work. In fact, in American slang, a simple, unintelligent person is sometimes called "a farmer." There are also government agencies that restrict agricultural production because certain capitalists fear the effect on market prices. Because of various artificial and manipulative practices in modern governments, we find widespread food shortages throughout the world — even in the United States, among the poverty-stricken — and at the same time we find the governments paying farmers not to plant crops. Sometimes these governments throw huge amounts of food into the ocean. Thus the administration of the arrogant and ignorant, those who are too proud to obey the laws of God or too ignorant to recognize them, will always cause frustration among the people, whereas a God conscious government will provide abundance and happiness for all.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 13

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.13

jala-sthalaukasah sarve

nava-vāri-nishevayā

abibhran ruciram rūpam

yathā hari-nishevayā

SYNONYMS

jala — of the water; sthala — and the land; okasah — the residents; sarve — all; nava — new; vāri — of the water; nishevayā — by taking recourse; abibhran — they took on; ruciram — attractive; rūpam — form; yathā — just as; hari-nishevayā — by rendering devotional service to the Supreme Personality of Godhead.

TRANSLATION

As all creatures of the land and water took advantage of the newly fallen rainwater, their forms became attractive and pleasing, just as a devotee becomes beautiful by engaging in the service of the Supreme Lord.

PURPORT

Śrīla Prabhupāda comments as follows: "We have practical experience of this with our students in the International Society for Krishna Consciousness. Before becoming students, they were dirty-looking, although they had naturally beautiful personal features; but due to having no information of Krishna consciousness they appeared very dirty and wretched. Since they have taken to Krishna consciousness, their health has improved, and by following the rules and regulations they have increased their bodily luster. When they are dressed with saffron-colored cloth, with tilaka on their foreheads and beads in their hands and on their necks, they look exactly as if they have come directly from Vaikuntha."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 14

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.14

saridbhih sańgatah sindhuś

cukshobha śvasanormimān

apakva-yoginaś cittam

kāmāktam guna-yug yathā

SYNONYMS

saridbhih — with the rivers; sańgatah — on account of meeting; sindhuh — the ocean; cukshobha — became agitated; śvasana — blown by the wind; ūrmi-mān — having waves; apakva — immature; yoginah — of a yogī; cittam — the mind; kāma-aktam — tainted with lust; guna-yuk — maintaining connection with objects of sense gratification; yathā — just as.

TRANSLATION

Where the rivers joined the ocean it became agitated, its waves blown about by the wind, just as the mind of an immature yogī becomes agitated because he is still tainted by lust and attached to the objects of sense gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 15

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.15

girayo varsha-dhārābhir

hanyamānā na vivyathuh

abhibhūyamānā vyasanair

yathādhokshaja-cetasah

SYNONYMS

girayah — the mountains; varsha-dhārābhih — by the rain-bearing clouds; hanyamānāh — being struck; na vivyathuh — did not shake; abhibhūyamānāh — being attacked; vyasanaih — by dangers; yathā — as; adhokshaja-cetasah — those whose minds are absorbed in the Supreme Lord.

TRANSLATION

Just as devotees whose minds are absorbed in the Personality of Godhead remain peaceful even when attacked by all sorts of dangers, the mountains in the rainy season were not at all disturbed by the repeated striking of the rain-bearing clouds.

PURPORT

When splashed by torrents of rain, the mountains are not shaken; rather, they are cleansed of dirt and become resplendent and beautiful. Similarly, an advanced devotee of the Supreme Lord is not shaken from his devotional program by disturbing conditions, which instead cleanse his heart of the dust of attachment to this world. Thus the devotee becomes beautiful and resplendent by tolerating difficult conditions. In fact, a devotee accepts all reverses in life as the mercy of Lord Krishna, realizing that all suffering is due to the sufferer's own previous misdeeds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 16

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.16

mārgā babhūvuh sandigdhās

trinaiś channā hy asamskritāh

nābhyasyamānāh śrutayo

dvijaih kālena cāhatāh

SYNONYMS

mārgāh — the roads; babhūvuh — became; sandigdhāh — obscured; trinaih — by grass; channāh — covered over; hi — indeed; asamskritāh — not cleansed; na abhyasyamānāh — not being studied; śrutayah — the scriptures; dvijaih — by the brāhmanas; kālena — by the effects of time; ca — and; āhatāh — corrupted.

TRANSLATION

During the rainy season the roads, not being cleansed, became covered with grass and debris and were thus difficult to make out. These roads were like religious scriptures that brāhmanas no longer study and that thus become corrupted and covered over with the passage of time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 17

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.17

loka-bandhushu megheshu

vidyutaś cala-sauhridāh

sthairyam na cakruh kāminyah

purusheshu gunishv iva

SYNONYMS

loka — of all the world; bandhushu — who are the friends; megheshu — among the clouds; vidyutah — the lightning; cala-sauhridāh — fickle in their friendship; sthairyam — steadiness; na cakruh — did not maintain; kāminyah — lusty women; purusheshu — among men; gunishu — who are virtuous; iva — as.

TRANSLATION

Though the clouds are the well-wishing friends of all living beings, the lightning, fickle in its affinities, moved from one group of clouds to another, like lusty women unfaithful even to virtuous men.

PURPORT

Śrīla Prabhupāda comments, "During the rainy season, lightning appears in one group of clouds and then immediately in another group of clouds. This phenomenon is compared to a lusty woman who does not fix her mind on one man. A cloud is compared to a qualified person because it pours rain and gives sustenance to many people; a man who is qualified similarly gives sustenance to many living creatures, such as family members or many workers in business. Unfortunately, his whole life can be disturbed by a wife who divorces him; when the husband is disturbed, the whole family is ruined, the children are dispersed or the business is closed, and everything is affected. It is therefore recommended that a woman desiring to advance in Krishna consciousness peacefully live with a husband and that the couple not separate under any condition. The husband and wife should control sex indulgence and concentrate their minds on Krishna consciousness so their life may be successful. After all, in the material world a man requires a woman, and a woman requires a man. When they are combined, they should live peacefully in Krishna consciousness and should not be restless like the lightning flashing from one group of clouds to another."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 18

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.18

dhanur viyati māhendram

nirgunam ca guniny abhāt

vyakte guna-vyatikare

'gunavān purusho yathā

SYNONYMS

dhanuh — the bow (rainbow); viyati — within the sky; māhā-indram — of Lord Indra; nirgunam — without qualities (or without a bowstring); ca — although; gunini — within the sky, which has definite qualities like sound; abhāt — appeared; vyakte — within the manifest material nature; guna-vyatikare — which consists of the interactions of material qualities; aguna-vān — He who has no contact with material qualities; purushah — the Supreme Personality; yathā — just as.

TRANSLATION

When the curved bow of Indra [the rainbow] appeared in the sky, which had the quality of thundering sound, it was unlike ordinary bows because it did not rest upon a string. Similarly, when the Supreme Lord appears in this world, which is the interaction of the material qualities, He is unlike ordinary persons because He remains free from all material qualities and independent of all material conditions.

PURPORT

Śrīla Prabhupāda comments as follows: "Sometimes, in addition to the roaring thunder of the clouds, there is an appearance of a rainbow, which stands as a bow without a string. Usually, a bow stays in the curved position because it is tied at its two ends by the bowstring; but in the rainbow there is no such string, and yet it rests in the sky so beautifully. Similarly, when the Supreme Personality of Godhead descends to this material world, He appears just like an ordinary human being, but He is not resting on any material condition. In the Bhagavad-gītā, the Lord says that He appears by His internal potency, which is free from the bondage of the external potency. What is bondage for the ordinary creature is freedom for the Personality of Godhead."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 19

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.19

na rarājodupaś channah

sva-jyotsnā-rājitair ghanaih

aham-matyā bhāsitayā

sva-bhāsā purusho yathā

SYNONYMS

na rarāja — did not shine forth; udupah — the moon; channah — covered; sva-jyotsnā — by its own light; rājitaih — which are illuminated; ghanaih — by the clouds; aham-matyā — by false ego; bhāsitayā — which is illuminated; sva-bhāsā — by his own luster; purushah — the living entity; yathā — as.

TRANSLATION

During the rainy season the moon was prevented from appearing directly by the covering of the clouds, which were themselves illumined by the moon's rays. Similarly, the living being in material existence is prevented from appearing directly by the covering of the false ego, which is itself illumined by the consciousness of the pure soul.

PURPORT

The analogy given here is excellent. During the rainy season we cannot see the moon in the sky, because the moon is covered by clouds. These clouds, however, are radiant with the glow of the moon's own rays. Similarly, in our conditioned, material existence we cannot directly perceive the soul, because our consciousness is covered by the false ego, which is the false identification with the material world and the material body. Yet it is the soul's own consciousness that illumines the false ego.

As the Gītā describes, the energy of the soul is consciousness, and when this consciousness manifests through the screen of false ego, it appears as dull, material consciousness, in which there is no direct vision of the soul or God. In the material world, even great philosophers ultimately resort to hazy ambiguities when speaking about the Absolute Truth, just as the cloudy sky manifests only in a dull and indirect way the iridescent light of the moon.

In material life, our false ego is often enthusiastic, hopeful and apparently aware of various material affairs, and such consciousness encourages us to push on in material existence. But in truth we are merely experiencing the dull reflection of our original, pure consciousness, which is Krishna consciousness — direct perception of the soul and God. Not realizing that the false ego merely hampers and dulls our real, spiritual consciousness, which is fully enlightened and blissful, we mistakenly think that material consciousness is full of knowledge and happiness. This is comparable to thinking that the luminous clouds are lighting up the night sky, while in fact it is the moonshine that illumines the sky, and the clouds that merely dull and hamper the moonshine. The clouds appear luminous because they are filtering and impeding the brilliant rays of the moon. Similarly, at times material consciousness appears pleasurable or enlightened because it is screening or filtering the original, blissful and enlightened consciousness coming directly from the soul. If we can understand the ingenious analogy given in this verse, we can easily advance in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 2

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.2

gopa-vriddhāś ca gopyaś ca

tad upākarnya vismitāh

menire deva-pravarau

krishna-rāmau vrajam gatau

SYNONYMS

gopa-vriddhāh — the elder cowherd men; ca — and; gopyah — the cowherd ladies; ca — also; tat — that; upākarnya — hearing; vismitāh — surprised; menire — they considered; deva-pravarau — two eminent demigods; krishna-rāmau — the brothers Krishna and Balarāma; vrajam — to Vrindāvana; gatau — come.

TRANSLATION

The elder cowherd men and ladies were amazed to hear this account, and they concluded that Krishna and Balarāma must be exalted demigods who had appeared in Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 20

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.20

meghāgamotsavā hrishtāh

pratyanandañ chikhandinah

griheshu tapta-nirvinnā

yathācyuta-janāgame

SYNONYMS

megha — of clouds; āgama — because of the arrival; utsavāh — who celebrate a festival; hrishtāh — becoming joyful; pratyanandan — they cried out in greeting; śikhandinah — the peacocks; griheshu — within their homes; tapta — those who are distressed; nirvinnāh — and then become happy; yathā — just as; acyuta — of the infallible Personality of Godhead; jana — of the devotees; āgame — upon the arrival.

TRANSLATION

The peacocks became festive and cried out a joyful greeting when they saw the clouds arrive, just as people distressed in household life feel pleasure when the pure devotees of the infallible Supreme Lord visit them.

PURPORT

After the dry summer season, the peacocks become jubilant with the arrival of the first thundering rain clouds, and thus they dance in great happiness. Śrīla Prabhupāda comments, "We have practical experience that many of our students were dry and morose previous to their coming to Krishna consciousness, but having come in contact with devotees they are now dancing like jubilant peacocks."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 21

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.21

pītvāpah pādapāh padbhir

āsan nānātma-mūrtayah

prāk kshāmās tapasā śrāntā

yathā kāmānusevayā

SYNONYMS

pītvā — having drunk; āpah — water; pāda-pāh — the trees; padbhih — with their feet; āsan — assumed; nānā — various; ātma-mūrtayah — bodily features; prāk — previously; kshāmāh — emaciated; tapasā — by austerities; śrāntāh — fatigued; yathā — as; kāma-anusevayā — by enjoying acquired desired objects.

TRANSLATION

The trees had grown thin and dry, but after they drank the newly fallen rainwater through their feet, their various bodily features blossomed. Similarly, one whose body has grown thin and weak from austerity again exhibits his healthy bodily features upon enjoying the material objects gained through that austerity.

PURPORT

The word pāda means foot, and pā means drinking. Trees are called pādapa because they drink through their roots, which are likened to feet. Upon drinking the newly fallen rainwater, the trees in Vrindāvana began to manifest new leaves, sprouts and blossoms, and they thus enjoyed new growth. Similarly, materialistic persons often perform severe austerities to acquire the object of their desire. For example, politicians in America undergo grueling austerities while traveling about the countryside campaigning for election. Businessmen also will often deny personal comfort to make their business successful. Such austere persons, upon acquiring the fruits of their austerity, again become healthy and satisfied, like trees eagerly drinking rainwater after enduring the austerity of a dry, hot summer.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 22

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.22

sarahsv aśānta-rodhahsu

nyūshur ańgāpi sārasāh

griheshv aśānta-krityeshu

grāmyā iva durāśayāh

SYNONYMS

sarahsu — upon the lakes; aśānta — disturbed; rodhahsu — whose banks; nyūshuh — continued to dwell; ańga — my dear King; api — indeed; sārasāh — the cranes; griheshu — in their homes; aśānta — feverish; krityeshu — where activities are performed; grāmyāh — materialistic men; iva — indeed; durāśayāh — whose minds are contaminated.

TRANSLATION

The cranes continued dwelling on the shores of the lakes, although the shores were agitated during the rainy season, just as materialistic persons with contaminated minds always remain at home, despite the many disturbances there.

PURPORT

During the rainy season there are often mud slides around the shores of lakes, and thorny hushes, stones and other debris sometimes accumulate there. Despite all these inconveniences, ducks and cranes continue meandering around the lakeshores. Similarly, innumerable painful occurrences are always disturbing family life, but a materialistic man never even considers leaving his family in the hands of his grown sons and going away for spiritual improvement. He regards such an idea as shocking and uncivilized, because he is completely ignorant of the Absolute Truth and his relationship to that Truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 23

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.23

jalaughair nirabhidyanta

setavo varshatīśvare

pāshandinām asad-vādair

veda-mārgāh kalau yathā

SYNONYMS

jala-oghaih — by the floodwater; nirabhidyanta — became broken; setavah — the dikes; varshati — when he is showering rain; īśvare — Lord Indra; pāshandinām — of the atheists; asat-vādaih — by the false theories; veda-mārgāh — the paths of the Vedas; kalau — in the Kali-yuga; yathā — as.

TRANSLATION

When Indra sent forth his rains, the floodwaters broke through the irrigation dikes in the agricultural fields, just as in the Kali-yuga the atheists' false theories break down the boundaries of Vedic injunctions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 24

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.24

vyamuñcan vāyubhir nunnā

bhūtebhyaś cāmritam ghanāh

yathāśisho viś-patayah

kāle kāle dvijeritāh

SYNONYMS

vyamuñcan — they released; vāyubhih — by the winds; nunnāh — impelled; bhūtebhyah — to all living beings; ca — and; amritam — their nectarean water; ghanāh — the clouds; yathā — as; āśishah — charitable benedictions; vit-patayah — kings; kāle kāle — from time to time; dvija — by the brāhmanas; īritāh — encouraged.

TRANSLATION

The clouds, impelled by the winds, released their nectarean water for the benefit of all living beings, just as kings, instructed by their brāhmana priests, dispense charity to the citizens.

PURPORT

Śrīla Prabhupāda comments, "In the rainy season, the clouds, tossed by the wind, deliver water that is welcomed like nectar. When the Vedic followers, the brāhmanas, inspire rich men like kings and the wealthy mercantile community to give charity in the performance of great sacrifices, the distribution of such wealth is also nectarean. The four sections of human society, namely the brāhmanas, the kshatriyas, the vaiśyas and the śūdras, are meant to live peacefully in a cooperative mood; this is possible when they are guided by expert Vedic brāhmanas who perform sacrifices and distribute wealth equally."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 25

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.25

evam vanam tad varshishtham

pakva-kharjura-jambumat

go-gopālair vrito rantum

sa-balah prāviśad dharih

SYNONYMS

evam — thus; vanam — forest; tat — that; varshishtham — most resplendent; pakva — ripe; kharjura — dates; jambu — and jambu fruits; mat — having; go — by the cows; gopālaih — and the cowherd boys; vritah — surrounded; rantum — with the purpose of playing; sa-balah — accompanied by Lord Balarāma; prāviśat — He entered; harih — Lord Krishna.

TRANSLATION

When the Vrindāvana forest had thus become resplendent, filled with ripe dates and jambu fruits, Lord Krishna, surrounded by His cows and cowherd boyfriends and accompanied by Śrī Balarāma, entered that forest to enjoy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 26

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.26

dhenavo manda-gāminya

ūdho-bhārena bhūyasā

yayur bhagavatāhūtā

drutam prītyā snuta-stanāh

SYNONYMS

dhenavah — the cows; manda-gāminyah — moving slowly; ūdhah — of their udders; bhārena — because of the weight; bhūyasā — very great; yayuh — they went; bhagavatā — by the Lord; āhūtāh — being called; drutam — quickly; prītyā — out of affection; snuta — wet; stanāh — their udders.

TRANSLATION

The cows had to move slowly because of their weighty milk bags, but they quickly ran to the Supreme Personality of Godhead as soon as He called them, their affection for Him causing their udders to become wet.

PURPORT

Śrīla Prabhupāda comments, "The cows, being fed by new grasses, became very healthy, and their milk bags were all very full. When Lord Krishna called them by name, they immediately came to Him out of affection, and in their joyful condition the milk flowed from their bags."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 27

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.27

vanaukasah pramuditā

vana-rājīr madhu-cyutah

jala-dhārā girer nādād

āsannā dadriśe guhāh

SYNONYMS

vana-okasah — the aborigine girls of the forest; pramuditāh — joyful; vana-rājīh — the trees of the forest; madhu-cyutah — dripping sweet sap; jala-dhārāh — waterfalls; gireh — on the mountains; nādāt — from their resounding; āsannāh — nearby; dadriśe — He observed; guhāh — caves.

TRANSLATION

The Lord saw the joyful aborigine girls of the forest, the trees dripping sweet sap, and the mountain waterfalls, whose resounding indicated that there were caves nearby.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 28

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.28

kvacid vanaspati-krode

guhāyām cābhivarshati

nirviśya bhagavān reme

kanda-mūla-phalāśanah

SYNONYMS

kvacit — sometimes; vanaspati — of a tree; krode — in the hollow; guhāyām — in a cave; ca — or; abhivarshati — when it was raining; nirviśya — entering; bhagavān — the Supreme Lord; reme — enjoyed; kanda-mūla — roots; phala — and fruits; aśanah — eating.

TRANSLATION

When it rained, the Lord would sometimes enter a cave or the hollow of a tree to play and to eat roots and fruits.

PURPORT

Śrīla Sanātana Gosvāmī explains that during the rainy season bulbs and roots are very tender and palatable, and Lord Krishna would eat them along with wild fruits found in the forest. Lord Krishna and His young boyfriends would sit in the hollow of a tree or within a cave and enjoy pastimes while waiting for the rain to stop.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 29

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.29

dadhy-odanam samānītam

śilāyām salilāntike

sambhojanīyair bubhuje

gopaih sańkarshanānvitah

SYNONYMS

dadhi-odanam — boiled rice mixed with yogurt; samānītam — sent; śīlāyām — on a stone; salila-antike — near the water; sambhojanīyaih — who would take meals with Him; bubhuje — He ate; gopaih — together with the cowherd boys; sańkarshana-anvitah — in the company of Lord Balarāma.

TRANSLATION

Lord Krishna would take His meal of boiled rice and yogurt, sent from home, in the company of Lord Sańkarshana and the cowherd boys who regularly ate with Him. They would all sit down to eat on a large stone near the water.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 3

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.3

tatah prāvartata prāvrit

sarva-sattva-samudbhavā

vidyotamāna-paridhir

visphūrjita-nabhas-talā

SYNONYMS

tatah — then; prāvartata — began; prāvrit — the rainy season; sarva-sattva — of all living beings; samudbhavā — the source of generation; vidyotamāna — flashing with lightning; paridhih — its horizon; visphūrjita — agitated (by thunder); nabhah-talā — the sky.

TRANSLATION

Then the rainy season began, giving life and sustenance to all living beings. The sky began to rumble with thunder, and lightning flashed on the horizon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verses 30-31

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.30-31

śādvalopari samviśya

carvato mīlitekshanān

triptān vrishān vatsatarān

gāś ca svodho-bhara-śramāh

prāvrit-śriyam ca tām vīkshya

sarva-kāla-sukhāvahām

bhagavān pūjayām cakre

ātma-śakty-upabrimhitām

SYNONYMS

śādvala — a grassy patch; upari — upon; samviśya — sitting; carvatah — who were grazing; mīlita — closed; īkshanān — their eyes; triptān — satisfied; vrishān — the bulls; vatsatarān — the calves; gāh — the cows; ca — and; sva — their own; ūdhah — of the milk bags; bhara — by the weight; śramāh — fatigued; prāvrit — of the rainy season; śriyam — the opulence; ca — and; tām — that; vīkshya — seeing; sarva-kāla — always; sukha — pleasure; āvahām — giving; bhagavān — the Supreme Personality of Godhead; pūjayām cakre — honored; ātma-śakti — from His internal potency; upabrimhitām — expanded.

TRANSLATION

Lord Krishna watched the contented bulls, calves and cows sitting on the green grass and grazing with closed eyes, and He saw that the cows were tired from the burden of their heavy milk bags. Thus observing the beauty and opulence of Vrindāvana's rainy season, a perennial source of great happiness, the Lord offered all respect to that season, which was expanded from His own internal potency.

PURPORT

The lush beauty of the rainy season in Vrindāvana is meant to enhance the pleasure pastimes of Śrī Krishna. Thus, to set the scene for the Lord's loving affairs, His internal potency makes all the arrangements described in this chapter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 32

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.32

evam nivasatos tasmin

rāma-keśavayor vraje

śarat samabhavad vyabhrā

svacchāmbv-aparushānilā

SYNONYMS

evam — in this manner; nivasatoh — while the two of Them were dwelling; tasmin — in that; rāma-keśavayoh — Lord Rāma and Lord Keśava; vraje — in Vrindāvana; śarat — the fall season; samabhavat — became fully manifest; vyabhrā — free from clouds in the sky; svaccha-ambu — in which the water was clear; aparusha-anilā — and the wind was gentle.

TRANSLATION

While Lord Rāma and Lord Keśava were thus dwelling in Vrindāvana, the fall season arrived, when the sky is cloudless, the water clear and the wind gentle.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 33

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.33

śaradā nīrajotpattyā

nīrāni prakritim yayuh

bhrashtānām iva cetāmsi

punar yoga-nishevayā

SYNONYMS

śaradā — by the effect of the autumn season; nīraja — the lotus flowers; utpattyā — which regenerates; nīrāni — the bodies of water; prakritim — to their natural state (of cleanliness); yayuh — returned; bhrashtānām — of those who are fallen; iva — just as; cetāmsi — the minds; punah — once again; yoga — of devotional service; nishevayā — by practice.

TRANSLATION

The autumn season, which regenerated the lotus flowers, also restored the various bodies of water to their original purity, just as the process of devotional service purifies the minds of the fallen yogīs when they return to it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 34

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.34

vyomno 'bbhram bhūta-śābalyam

bhuvah pańkam apām malam

śaraj jahārāśraminām

krishne bhaktir yathāśubham

SYNONYMS

vyomnah — in the sky; ap-bhram — the clouds; bhūta — of the animals; śābalyam — the crowded condition; bhuvah — of the earth; pańkam — the muddy covering; apām — of the water; malam — the contamination; śarat — the autumn season; jahāra — removed; āśraminām — of the members of the four different spiritual orders of human society; krishne — for Lord Krishna; bhaktih — devotional service; yathā — just as; aśubham — all inauspiciousness.

TRANSLATION

Autumn cleared the sky of clouds, let the animals get out of their crowded living conditions, cleaned the earth of its covering of mud, and purified the water of contamination, in the same way that loving service rendered to Lord Krishna frees the members of the four spiritual orders from their respective troubles.

PURPORT

Every human being must perform the prescribed duties corresponding to one of the four spiritual orders of life. These divisions are 1) celibate student life, brahmacarya; 2) married life, grihastha; 3) retired life, vānaprastha; and 4) renounced life, sannyāsa. A brahmacārī must perform many menial duties during his student life, but as he becomes advanced in loving service to Krishna, his superiors recognize his spiritual status and elevate him to higher duties. The innumerable obligations performed on behalf of wife and children constantly harass a householder, but as he becomes advanced in loving service to Krishna, he is automatically elevated by the laws of nature to more enjoyable, spiritual occupations, and he somehow minimizes material duties.

Those in the vānaprastha, or retired, order of life also perform many duties, and these can also be replaced by ecstatic loving service to Krishna. Similarly, renounced life has many natural difficulties, not the least of which is that sannyāsīs, or renounced men, are inclined to meditate on the impersonal aspect of the Absolute Truth. As stated in the Bhagavad-gītā (12.5), kleśo 'dhikataras teshām avyaktāsakta-cetasām: "For those whose minds are attached to the unmanifested, impersonal feature of the Lord, advancement is exceedingly painful." But as soon as a sannyāsī takes to preaching the glories of Krishna in every town and village, his life becomes a blissful sequence of beautiful spiritual realizations.

In the autumn season the sky returns to its natural blue color. The vanishing of the clouds is like the vanishing of troublesome duties in brahmacārī life. Just after summer comes the rainy season, when the animals sometimes become disturbed by the torrential storms and thus huddle together. But the autumn season signals the time for the animals to go to their respective areas and live more peacefully. This represents a householder's becoming free from the harassment of family duties and being able to devote more of his time to spiritual responsibilities, which are the real goal of life both for himself and his family. The removal of the muddy layer on the earth is like the removal of the inconveniences of vānaprastha life, and the purification of the water is like the sanctification of sannyāsa life by one's preaching the glories of Krishna without sex desire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 35

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.35

sarva-svam jaladā hitvā

virejuh śubhra-varcasah

yathā tyaktaishanāh śāntā

munayo mukta-kilbishāh

SYNONYMS

sarva-svam — everything they possess; jala-dāh — the clouds; hitvā — having given up; virejuh — shone forth; śubhra — pure; varcasah — their effulgence; yathā — just as; tyakta-eshanāh — who have given up all desires; śāntāh — pacified; munayah — sages; mukta-kilbishāh — freed from evil propensities.

TRANSLATION

The clouds, having given up all they possessed, shone forth with purified effulgence, just like peaceful sages who have given up all material desires and are thus free of all sinful propensities.

PURPORT

When the clouds are filled with water, they are dark and cover the sun's rays, just as the material mind of an impure man covers the soul shining within. But when the clouds pour down their rain, they become white and then brilliantly reflect the shining sun, just as a man who gives up all material desires and sinful propensities becomes purified and then brilliantly reflects his own soul and the Supreme Soul within.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 36

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.36

girayo mumucus toyam

kvacin na mumucuh śivam

yathā jñānāmritam kāle

jñānino dadate na vā

SYNONYMS

girayah — the mountains; mumucuh — released; toyam — their water; kvacit — sometimes; na mumucuh — they did not release; śivam — pure; yathā — just as; jñāna — of transcendental knowledge; amritam — the nectar; kāle — at the appropriate time; jñāninah — experts in spiritual knowledge; dadate — bestow; na vā — or not.

TRANSLATION

During this season the mountains sometimes released their pure water and sometimes did not, just as experts in transcendental science sometimes give the nectar of transcendental knowledge and sometimes do not.

PURPORT

The first part of this chapter described the rainy season, and the second part has been dealing with the autumn season, which begins when the rain stops. During the rainy season water always flows from the mountains, but during the autumn the water sometimes flows and sometimes does not. Similarly, great saintly teachers sometimes speak expansively on spiritual knowledge, and sometimes they are silent. The self-realized soul is closely in touch with the Supreme Soul, and according to His desires a competent spiritual scientist may or may not describe the Absolute Truth, depending on the specific circumstances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 37

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.37

naivāvidan kshīyamānam

jalam gādha-jale-carāh

yathāyur anv-aham kshayyam

narā mūdhāh kutumbinah

SYNONYMS

na — not; eva — indeed; avidan — appreciated; kshīyamānam — diminishing; jalam — the water; gādha-jale — in shallow water; carāh — those who move; yathā — as; āyuh — their life span; anu-aham — every day; kshayyam — diminishing; narāh — men; mūdhāh — foolish; kutumbinah — living with family members.

TRANSLATION

The fish swimming in the increasingly shallow water did not at all understand that the water was diminishing, just as foolish family men cannot see how the time they have left to live is diminishing with every passing day.

PURPORT

After the rainy season the water gradually goes down, but stupid fish do not understand this; thus they are often stranded on the lakeshores and riverbanks. Similarly, those infatuated with family life do not understand that the remainder of their life is constantly decreasing; thus they fail to perfect their Krishna consciousness and are stranded in the cycle of birth and death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 38

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.38

gādha-vāri-carās tāpam

avindañ charad-arka-jam

yathā daridrah kripanah

kutumby avijitendriyah

SYNONYMS

gādha-vāri-carāh — those who were moving in shallow water; tāpam — suffering; avindan — experienced; śarat-arka-jam — due to the sun in the autumn season; yathā — as; daridrah — a poor person; kripanah — miserly; kutumbī — absorbed in family life; avijita-indriyah — who has not controlled the senses.

TRANSLATION

Just as a miserly, poverty-stricken person overly absorbed in family life suffers because he cannot control his senses, the fish swimming in the shallow water had to suffer the heat of the autumn sun.

PURPORT

Although, as described in the previous verse, unintelligent fish are not aware of the diminishing water, one may think these fish are still happy according to the old proverb "Ignorance is bliss." But even the ignorant fish are scorched by the autumn sun. Similarly, although an attached family man may consider his ignorance of spiritual life blissful, he is constantly disturbed by the problems of family life, and, indeed, his uncontrolled senses lead him into a situation of unrelieved anguish.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 39

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.39

śanaih śanair jahuh pańkam

sthalāny āmam ca vīrudhah

yathāham-mamatām dhīrāh

śarīrādishv anātmasu

SYNONYMS

śanaih śanaih — very gradually; jahuh — gave up; pańkam — their mud; sthalāni — the places of land; āmam — their unripe condition; ca — and; vīrudhah — the plants; yathā — as; aham-mamatām — egotism and possessiveness; dhīrāh — sober sages; śarīra-ādishu — focused upon the material body and other external objects; anātmasu — which are completely distinct from the real self.

TRANSLATION

Gradually the different areas of land gave up their muddy condition and the plants grew past their unripe stage, in the same way that sober sages give up egotism and possessiveness. These are based on things different from the real self — namely, the material body and its by-products.

PURPORT

The word ādishu in this verse indicates the by-products of the body, such as children, home and wealth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 4

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.4

sāndra-nīlāmbudair vyoma

sa-vidyut-stanayitnubhih

aspashta-jyotir ācchannam

brahmeva sa-gunam babhau

SYNONYMS

sāndra — dense; nīla — blue; ambudaih — by the clouds; vyoma — the sky; sa-vidyut — along with lightning; stanayitnubhih — and thunder; aspashta — diffuse; jyotih — its illumination; ācchannam — covered; brahma — the spirit soul; iva — as if; sa-gunam — with the material qualities of nature; babhau — was manifest.

TRANSLATION

The sky was then covered by dense blue clouds accompanied by lightning and thunder. Thus the sky and its natural illumination were covered in the same way that the spirit soul is covered by the three modes of material nature.

PURPORT

Lightning is compared to the mode of goodness, thunder to the mode of passion, and clouds to the mode of ignorance. Thus the cloudy sky at the onset of the rainy season is analogous to the pure spirit soul when he becomes disturbed by the modes of nature, for at that time he is covered and his original brilliant nature is only dimly reflected through the haze of the material qualities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 40

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.40

niścalāmbur abhūt tūshnīm

samudrah śarad-āgame

ātmany uparate samyań

munir vyuparatāgamah

SYNONYMS

niścala — motionless; ambuh — its water; abhūt — became; tūshnīm — quiet; samudrah — the ocean; śarat — of the fall season; āgame — with the coming; ātmani — when the self; uparate — has desisted from material activities; samyak — completely; munih — a sage; vyuparata — giving up; āgamah — recitation of the Vedic mantras.

TRANSLATION

With the arrival of autumn, the ocean and the lakes became silent, their water still, just like a sage who has desisted from all material activities and given up his recitation of Vedic mantras.

PURPORT

One recites ordinary Vedic mantras for material promotion, mystic power and impersonal salvation. But when a sage is completely free of personal desire, he vibrates the transcendental glories of the Supreme Lord exclusively.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 41

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.41

kedārebhyas tv apo 'grihnan

karshakā dridha-setubhih

yathā prānaih sravaj jñānam

tan-nirodhena yoginah

SYNONYMS

kedārebhyah — from the flooded fields of rice paddy; tu — and; apah — the water; agrihnan — took; karshakāh — the farmers; dridha — strong; setubhih — with dikes; yathā — as; prānaih — through the senses; sravat — flowing out; jñānam — consciousness; tat — of those senses; nirodhena — by the strict control; yoginah — yogīs.

TRANSLATION

In the same way that the practitioners of yoga bring their senses under strict control to check their consciousness from flowing out through the agitated senses, the farmers erected strong mud banks to keep the water within their rice fields from draining out.

PURPORT

Śrīla Prabhupāda comments, "In autumn, farmers save the water within the fields by building strong walls so that the water contained within the field cannot run out. There is hardly any hope for new rainfall; therefore they want to save whatever is in the field. Similarly, a person who is actually advanced in self-realization protects his energy by controlling the senses. It is advised that after the age of fifty, one should retire from family life and conserve the energy of the body for utilization in the advancement of Krishna consciousness. Unless one is able to control the senses and engage them in the transcendental loving service of Mukunda, there is no possibility of salvation."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 42

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.42

śarad-arkāmśu-jāms tāpān

bhūtānām udupo 'harat

dehābhimāna-jam bodho

mukundo vraja-yoshitām

SYNONYMS

śarat-arka — of the autumn sun; amśu — from the rays; jān — generated; tāpān — suffering; bhūtānām — of all creatures; udupah — the moon; aharat — has taken away; deha — with the material body; abhimāna-jam — based on false identification; bodhah — wisdom; mukundah — Lord Krishna; vraja-yoshitām — of the women of Vrindāvana.

TRANSLATION

The autumn moon relieved all creatures of the suffering caused by the sun's rays, just as wisdom relieves a person of the misery caused by his identifying with his material body and as Lord Mukunda relieves Vrindāvana's ladies of the distress caused by their separation from Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 43

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.43

kham aśobhata nirmegham

śarad-vimala-tārakam

sattva-yuktam yathā cittam

śabda-brahmārtha-darśanam

SYNONYMS

kham — the sky; aśobhata — shone brilliantly; nirmegham — free from clouds; śarat — in the fall; vimala — clear; tārakam — and starry; sattva-yuktam — endowed with (spiritual) goodness; yathā — just as; cittam — the mind; śabda-brahma — of the Vedic scripture; artha — the purport; darśanam — which directly experiences.

TRANSLATION

Free of clouds and filled with clearly visible stars, the autumn sky shone brilliantly, just like the spiritual consciousness of one who has directly experienced the purport of the Vedic scriptures.

PURPORT

The clear and starry autumn sky can also be compared to the pure heart of the devotee. The spiritual nature is always brilliant, clean and blissful, and this spiritual nature, called vaikuntha, immediately satisfies all the desires of the soul. This is the secret of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 44

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.44

akhanda-mandalo vyomni

rarājodu-ganaih śaśī

yathā yadu-patih krishno

vrishni-cakrāvrito bhuvi

SYNONYMS

akhanda — unbroken; mandalah — its sphere; vyomni — in the sky; rarāja — shone forth; udu-ganaih — along with the stars; śaśī — the moon; yathā — as; yadu-patih — the master of the Yadu dynasty; krishnah — Lord Krishna; vrishni-cakra — by the circle of Vrishnis; āvritah — surrounded; bhuvi — upon the earth.

TRANSLATION

The full moon shone in the sky, surrounded by stars, just as Śrī Krishna, the Lord of the Yadu dynasty, shone brilliantly on the earth, surrounded by all the Vrishnis.

PURPORT

Śrīla Sanātana Gosvāmī explains that in Vrindāvana the full moon is eternally risen, and this full moon is like the full manifestation of the Absolute Truth, Śrī Krishna. When He was manifest on earth, Lord Krishna was surrounded by prominent members of the Vrishni dynasty such as Nanda, Upananda, Vasudeva and Akrūra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 45

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.45

āślishya sama-śītoshnam

prasūna-vana-mārutam

janās tāpam jahur gopyo

na krishna-hrita-cetasah

SYNONYMS

āślishya — embracing; sama — equal; śīta-ushnam — between cold and heat; prasūna-vana — of the forest of flowers; mārutam — the wind; janāh — the people in general; tāpam — suffering; jahuh — were able to abandon; gopyah — the gopīs; na — not; krishna — by Lord Krishna; hrita — stolen; cetasah — whose hearts.

TRANSLATION

Except for the gopīs, whose hearts had been stolen by Krishna, the people could forget their suffering by embracing the wind coming from the flower-filled forest. This wind was neither hot nor cold.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 46

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.46

gāvo mrigāh khagā nāryah

pushpinyah śaradābhavan

anvīyamānāh sva-vrishaih

phalair īśa-kriyā iva

SYNONYMS

gāvah — the cows; mrigāh — the female deer; khagāh — the female birds; nāryah — the women; pushpinyah — in their fertile periods; śaradā — because of the autumn; abhavan — became; anvīyamānāh — followed; sva-vrishaih — by their respective mates; phalaih — by good results; īśa-kriyāh — activities performed in service to the Supreme Lord; iva — as.

TRANSLATION

By the influence of the autumn season, all the cows, doe, women and female birds became fertile and were followed by their respective mates in search of sexual enjoyment, just as activities performed for the service of the Supreme Lord are automatically followed by all beneficial results.

PURPORT

Śrīla Prabhupāda comments, "On the arrival of the autumn season, all the cows, deer, birds and females in general become pregnant, because in that season generally all the husbands become impelled by sex desire. This is exactly like the transcendentalists who, by the grace of the Supreme Lord, are bestowed with the benediction of their destinations in life. Śrīla Rūpa Gosvāmī has instructed in his Upadeśāmrita that one should perform devotional service with great enthusiasm. patience and conviction and should follow the rules and regulations, keep oneself clean from material contamination and stay in the association of devotees. By following these principles, one is sure to achieve the desired result of devotional service. For he who patiently follows the regulative principles of devotional service, the time will come when he will achieve the result, as the wives reap results by becoming pregnant."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 47

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.47

udahrishyan vārijāni

sūryotthāne kumud vinā

rājñā tu nirbhayā lokā

yathā dasyūn vinā nripa

SYNONYMS

udahrishyan — blossomed abundantly; vāri-jāni — the lotuses; sūrya — the sun; utthāne — when it had arisen; kumut — the night-blooming kumut lotus; vinā — except; rājñā — because of the presence of a king; tu — indeed; nirbhayāh — fearless; lokāh — the populace; yathā — as; dasyūn — the thieves; vinā — except for; nripa — O King.

TRANSLATION

O King Parīkshit, when the autumn sun rose, all the lotus flowers blossomed happily, except the night-blooming kumut, just as in the presence of a strong ruler everyone becomes fearless, except the thieves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 48

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.48

pura-grāmeshv āgrayanair

indriyaiś ca mahotsavaih

babhau bhūh pakva-śashyādhyā

kalābhyām nitarām hareh

SYNONYMS

pura — in the towns; grāmeshu — and villages; āgrayanaih — with performances of the Vedic sacrifice for tasting the first grains of the new harvest; indriyaih — with other (worldly) celebrations; ca — and; mahā-utsavaih — great celebrations; babhau — shone; bhūh — the earth; pakva — ripe; śashya — with her grains; ādhyā — rich; kalā — she who is the expansion of the Lord; ābhyām — with those two (Krishna and Balarāma); nitarām — very much; hareh — of the Supreme Personality of Godhead.

TRANSLATION

In all the towns and villages people held great festivals, performing the Vedic fire sacrifice for honoring and tasting the first grains of the new harvest, along with similar celebrations that followed local custom and tradition. Thus the earth, rich with newly grown grain and especially beautified by the presence of Krishna and Balarāma, shone beautifully as an expansion of the Supreme Lord.

PURPORT

The word āgrayanaih refers to a particular authorized Vedic sacrifice, and the word indriyaih refers to folk ceremonies that have somewhat worldly objectives.

Śrīla Prabhupāda comments as follows: "During autumn, the fields become filled with ripened grains. At that time, the people become happy over the harvest and observe various ceremonies, such as Navānna — the offering of new grains to the Supreme Personality of Godhead. The new grains are first offered to the Deities in various temples, and all are invited to take sweet rice made with these new grains. There are other religious ceremonies and methods of worship, particularly in Bengal, where the greatest of all such ceremonies is held, called Durgā-pūjā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 49

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.49

vaniń-muni-nripa-snātā

nirgamyārthān prapedire

varsha-ruddhā yathā siddhāh

sva-pindān kāla āgate

SYNONYMS

vanik — the merchants; muni — renunciant sages; nripa — kings; snātāh — and brahmacārī students; nirgamya — going out; arthān — their desired objects; prapedire — obtained; varsha — by the rain; ruddhāh — checked; yathā — as; siddhāh — perfected persons; sva-pindān — the forms they aspire for; kāle — when the time; āgate — has come.

TRANSLATION

The merchants, sages, kings and brahmacārī students, kept in by the rain, were at last free to go out and attain their desired objects, just as those who achieve perfection in this life can, when the proper time comes, leave the material body and attain their respective forms.

PURPORT

Śrīla Prabhupāda comments, "In Vrindāvana the autumn season was very beautiful then because of the presence of the Supreme Personality of Godhead, Krishna and Balarāma. The mercantile community, the royal order and the great sages were free to move to achieve their desired benedictions. Similarly, the transcendentalists, when freed from the encagement of the material body, also achieved their desired goal. During the rainy season, the mercantile community cannot move from one place to another and so do not get their desired profit. Nor can the royal order go from one place to another to collect taxes from the people. As for saintly persons who must travel to preach transcendental knowledge, they also are restrained by the rainy season. But during the autumn, all of them leave their confines. In the case of the transcendentalist, be he a jñānī, a yogī or a devotee, because of the material body he cannot actually enjoy spiritual achievement. But as soon as he gives up the body, or after death, the jñānī merges into the spiritual effulgence of the Supreme Lord, the yogī transfers himself to the various higher planets, and the devotee goes to the planet of the Supreme Lord, Goloka Vrindāvana, or the Vaikunthas, and thus enjoys his eternal spiritual life."

Thus end the purports of the humble servants of His Divine Grace A . C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Twentieth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Rainy Season and Autumn in Vrindāvana."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 5

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.5

ashtau māsān nipītam yad

bhūmyāś coda-mayam vasu

sva-gobhir moktum ārebhe

parjanyah kāla āgate

SYNONYMS

ashtau — eight; māsān — during months; nipītam — drunk; yat — which: bhūmyāh — of the earth; ca — and; uda-mayam — consisting of water; vasu — the wealth; sva-gobhih — by his own rays; moktum — to release; ārebhe — began; parjanyah — the sun; kāle — the proper time; āgate — when it arrived.

TRANSLATION

With its rays, the sun had for eight months drunk up the earth's wealth in the form of water. Now that the proper time had arrived, the sun began releasing this accumulated wealth.

PURPORT

The ācāryas compare the sun's evaporating the earth's wealth of water to a king's collecting taxes. In Volume One, Chapter Twenty, of Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda explains this analogy as follows: "Clouds are accumulated water drawn from the land by the sunshine. Continually for eight months the sun evaporates all kinds of water from the surface of the globe, and this water is accumulated in the shape of clouds, which are distributed as water when there is need. Similarly, a government exacts various taxes from the citizens, which the citizens are able to pay by their different material activities: agriculture, trade and industry. Thus the government can also exact taxes in the form of income tax and sales tax. This is compared to the sun drawing water from the earth. When there is again need of water on the surface of the globe, the same sunshine converts the water into clouds and distributes it all over the globe. Similarly, the taxes collected by the government must be distributed to the people as educational work, public work, sanitation work and so on. This is essential for a good government. The government should not simply exact taxes for useless squandering; the tax collection should be utilized for the public welfare of the state."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 6

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.6

tadidvanto mahā-meghāś

canda -śvasana -vepitāh

prīnanam jīvanam hy asya

mumucuh karunā iva

SYNONYMS

tadit-vantah — displaying lightning; mahā-meghāh — the great clouds; canda — fierce; śvasana — by the wind; vepitāh — shaken; prīnanam — the gratification; jīvanam — their life (their water); hi — indeed; asya — of this world; mumucuh — they released; karunāh — merciful personalities; iva — just as.

TRANSLATION

Flashing with lightning, great clouds were shaken and swept about by fierce winds. Just like merciful persons, the clouds gave their lives for the pleasure of this world.

PURPORT

Just as great, compassionate personalities sometimes give their lives or wealth for the happiness of society, the rain clouds poured down their rain upon the parched earth. Although the clouds were thus dissipated, they freely provided rainfall for the happiness of the earth.

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda comments as follows on this verse: "During the rainy season, there are strong winds blustering all over the country and carrying clouds from one place to another to distribute water. When water is urgently needed after the summer season, the clouds are just like a rich man who, in times of need, distributes his money even by exhausting his whole treasury. So the clouds exhaust themselves by distributing water all over the surface of the globe.

"Then Mahārāja Daśaratha, the father of Lord Rāmacandra, used to fight with his enemies, it was said that he approached them just like a farmer uprooting unnecessary plants and trees. And when there was need of giving charity, he used to distribute money exactly as the cloud distributes rain. The distribution of rain by clouds is so sumptuous that it is compared to the distribution of wealth by a great, munificent person. The clouds' downpour is so sufficient that the rains even fall on rocks and hills and on the oceans and seas, where there is no need for water. A cloud is like a charitable person who opens his treasury for distribution and does not discriminate whether the charity is needed or not. He gives in charity openhandedly."

Metaphorically speaking, the lightning in rain clouds is the light by which they see the distressed condition of the earth, and the blowing winds are their heavy breathing, such as that found in a distressed person. Distressed to see the condition of the earth, the clouds tremble in the wind like a compassionate person. Thus they pour down their rain.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 7

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.7

tapah-kriśā deva-mīdhā

āsīd varshīyasī mahī

yathaiva kāmya-tapasas

tanuh samprāpya tat-phalam

SYNONYMS

tapah-kriśā — emaciated by the summer heat; deva-mīdhā — mercifully sprinkled by the god of rain; āsīt — became; varshīyasī — fully nourished; mahī — the earth; yathā eva — just as; kāmya — based on sense gratification; tapasah — of one whose austerities; tanuh — the body; samprāpya — after obtaining; tat — of those austere practices; phalam — the fruit.

TRANSLATION

The earth had been emaciated by the summer heat, but she became fully nourished again when moistened by the god of rain. Thus the earth was like a person whose body has been emaciated by austerities undergone for a material purpose, but who again becomes fully nourished when he achieves the fruit of those austerities.

PURPORT

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda comments on this verse as follows: "Before the rainfall, the whole surface of the globe becomes almost depleted of all kinds of energies and appears very lean. After the rainfall, the whole surface of the earth becomes green with vegetation and appears very healthy and strong. Here, a comparison is made to the person undergoing austerities for fulfillment of a material desire. The flourishing condition of the earth after a rainy season is compared to the fulfillment of material desires. Sometimes, when a country is subjugated by an undesirable government, persons and parties undergo severe penances and austerities to get control of the government, and when they attain control they flourish by giving themselves generous salaries. This also is like the flourishing of the earth in the rainy season. Actually, one should undergo severe austerities and penances only to achieve spiritual happiness. In the Śrīmad-Bhāgavatam it is recommended that tapasya, or austerities, should be accepted only for realizing the Supreme Lord. By accepting austerity in devotional service, one regains his spiritual life, and as soon as one regains his spiritual life, he enjoys unlimited spiritual bliss. But if someone undertakes austerities and penances for some material gain, then, as stated in the Bhagavad-gītā, the results are temporary and are desired only by persons of less intelligence. "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 8

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.8

niśā-mukheshu khadyotās

tamasā bhānti na grahāh

yathā pāpena pāshandā

na hi vedāh kalau yuge

SYNONYMS

niśā-mukheshu — during the moments of evening twilight; khadyotāh — the glowworms; tamasā — because of the darkness; bhānti — shine; na — not; grahāh — the planets; yathā — as; pāpena — because of sinful activities; pāshandāh — atheistic doctrines; na — and not; hi — certainly; vedāh — the Vedas; kalau yuge — in the age of Kali.

TRANSLATION

In the evening twilight during the rainy season, the darkness allowed the glowworms but not the stars to shine forth, just as in the age of Kali the predominance of sinful activities allows atheistic doctrines to overshadow the true knowledge of the Vedas.

PURPORT

Śrīla Prabhupāda comments as follows: "During the rainy season, in the evening there are many glowworms visible about the tops of trees, hither and thither, and they glitter just like lights. But the luminaries of the sky, the stars and the moon, are not visible. Similarly, in the age of Kali, persons who are atheists or miscreants become very prominently visible, whereas persons who are actually following the Vedic principles for spiritual emancipation are practically obscured. This age, Kali-yuga, is compared to the cloudy season of the living entities. In this age, real knowledge is covered by the influence of the material advancement of civilization. The cheap mental speculators, atheists and manufacturers of so-called religious principles become prominent like the glowworms, whereas persons strictly following the Vedic principles, or scriptural injunctions, become covered by the clouds of this age.

"People should learn to take advantage of the actual luminaries of the sky — the sun, moon and stars — instead of the glowworms' light. Actually, the glowworms cannot give any light in the darkness of night. As clouds sometimes clear, even in the rainy season, and the moon, stars and sun become visible, so even in this Kali-yuga there are sometimes advantages. The Vedic movement of Lord Caitanya — the distribution of the chanting of the Hare Krishna mantra — is understood in this way. People seriously anxious to find real life should take advantage of this movement instead of looking toward the so-called light of mental speculators and atheists."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20 Verse 9

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20.9

śrutvā parjanya-ninadam

mandukāh sasrijur girah

tūshnīm śayānāh prāg yadvad

brāhmanā niyamātyaye

SYNONYMS

śrutvā — hearing; parjanya — of the rain clouds; ninadam — the resounding; mandukāh — the frogs; sasrijuh — emitted; girah — their sounds; tūshnīm — silently; śayānāh — lying; prāk — previously; yadvat — just as; brāhmanāh — brāhmana students; niyama-atyaye — after finishing their morning duties.

TRANSLATION

The frogs, who had all along been lying silent, suddenly began croaking when they heard the rumbling of the rain clouds, in the same way that brāhmana students, who perform their morning duties in silence begin reciting their lessons when called by their teacher.

PURPORT

Śrīla Prabhupāda comments, "After the first rainfall, when there is a thundering sound in the clouds, all the frogs begin to croak, like students suddenly engaged in reading their studies. Students are generally supposed to rise early in the morning. They do not usually arise of their own accord, however, but only when there is a bell sounded in the temple or in the cultural institution. By the order of the spiritual master they immediately rise, and after finishing their morning duties they sit down to study the Vedas or chant Vedic mantras. Similarly, everyone is sleeping in the darkness of Kali-yuga, but when there is a great ācārya, by his calling only everyone takes to the study of the Vedas to acquire actual knowledge."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 20

Canto 10: The Summum Bonum Chapter 20: The Rainy Season and Autumn in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.20 Summary

To enhance the description of Lord Krishna's pastimes, Śrī Śukadeva Gosvāmī describes in this chapter the beauty of Vrindāvana during autumn and the rainy season. In the course of his presentation he gives various charming instructions in metaphorical terms.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.21 Summary

SB 10.21.1: Śukadeva Gosvāmī said: Thus the Vrindāvana forest was filled with transparent autumnal waters and cooled by breezes perfumed with the fragrance of lotus flowers growing in the clear lakes. The infallible Lord, accompanied by His cows and cowherd boyfriends, entered that Vrindāvana forest.

SB 10.21.2: The lakes, rivers and hills of Vrindāvana resounded with the sounds of maddened bees and flocks of birds moving about the flowering trees. In the company of the cowherd boys and Balarāma, Madhupati [Śrī Krishna] entered that forest, and while herding the cows He began to vibrate His flute.

SB 10.21.3: When the young ladies in the cowherd village of Vraja heard the song of Krishna's flute, which arouses the influence of Cupid, some of them privately began describing Krishna's qualities to their intimate friends.

SB 10.21.4: The cowherd girls began to speak about Krishna, but when they remembered His activities, O King, the power of Cupid disturbed their minds, and thus they could not speak.

SB 10.21.5: Wearing a peacock-feather ornament upon His head, blue karnikāra flowers on His ears, a yellow garment as brilliant as gold, and the Vaijayantī garland, Lord Krishna exhibited His transcendental form as the greatest of dancers as He entered the forest of Vrindāvana, beautifying it with the marks of His footprints. He filled the holes of His flute with the nectar of His lips, and the cowherd boys sang His glories.

SB 10.21.6: O King, when the young ladies in Vraja heard the sound of Krishna's flute, which captivates the minds of all living beings, they all embraced one another and began describing it.

SB 10.21.7: The cowherd girls said: O friends, those eyes that see the beautiful faces of the sons of Mahārāja Nanda are certainly fortunate. As these two sons enter the forest, surrounded by Their friends, driving the cows before Them, They hold Their flutes to Their mouths and glance lovingly upon the residents of Vrindāvana. For those who have eyes, we think there is no greater object of vision.

SB 10.21.8: Dressed in a charming variety of garments, upon which Their garlands rest, and decorating Themselves with peacock feathers, lotuses, lilies, newly grown mango sprouts and clusters of flower buds, Krishna and Balarāma shine forth magnificently among the assembly of cowherd boys. They look just like the best of dancers appearing on a dramatic stage, and sometimes They sing.

SB 10.21.9: My dear gopīs, what auspicious activities must the flute have performed to enjoy the nectar of Krishna's lips independently and leave only a taste for us gopīs, for whom that nectar is actually meant! The forefathers of the flute, the bamboo trees, shed tears of pleasure. His mother, the river on whose bank the bamboo was born, feels jubilation, and therefore her blooming lotus flowers are standing like hair on her body.

SB 10.21.10: O friend, Vrindāvana is spreading the glory of the earth, having obtained the treasure of the lotus feet of Krishna, the son of Devakī. The peacocks dance madly when they hear Govinda's flute, and when other creatures see them from the hilltops, they all become stunned.

SB 10.21.11: Blessed are all these foolish deer because they have approached Mahārāja Nanda's son, who is gorgeously dressed and is playing on His flute. Indeed, both the doe and the bucks worship the Lord with looks of love and affection.

SB 10.21.12: Krishna's beauty and character create a festival for all women. Indeed, when the demigods' wives flying in airplanes with their husbands catch sight of Him and hear His resonant flute-song, their hearts are shaken by Cupid, and they become so bewildered that the flowers fall out of their hair and their belts loosen.

SB 10.21.13: Using their upraised ears as vessels, the cows are drinking the nectar of the flute-song flowing out of Krishna's mouth. The calves, their mouths full of milk from their mothers' moist nipples, stand still as they take Govinda within themselves through their tear-filled eyes and embrace Him within their hearts.

SB 10.21.14: O mother, in this forest all the birds have risen onto the beautiful branches of the trees to see Krishna. With closed eyes they are simply listening in silence to the sweet vibrations of His flute, and they are not attracted by any other sound. Surely these birds are on the same level as great sages.

SB 10.21.15: When the rivers hear the flute-song of Krishna, their minds begin to desire Him, and thus the flow of their currents is broken and their waters are agitated, moving around in whirlpools. Then with the arms of their waves the rivers embrace Murāri's lotus feet and, holding on to them, present offerings of lotus flowers.

SB 10.21.16: In the company of Balarāma and the cowherd boys, Lord Krishna is continually vibrating His flute as He herds all the animals of Vraja, even under the full heat of the summer sun. Seeing this, the cloud in the sky has expanded himself out of love. He is rising high and constructing out of his own body, with its multitude of flower-like droplets of water, an umbrella for the sake of his friend.

SB 10.21.17: The aborigine women of the Vrindāvana area become disturbed by lust when they see the grass marked with reddish kuńkuma powder. Endowed with the color of Krishna's lotus feet, this powder originally decorated the breasts of His beloveds, and when the aborigine women smear it on their faces and breasts, they feel fully satisfied and give up all their anxiety.

SB 10.21.18: Of all the devotees, this Govardhana Hill is the best! O my friends, this hill supplies Krishna and Balarāma, along with Their calves, cows and cowherd friends, with all kinds of necessities — water for drinking, very soft grass, caves, fruits, flowers and vegetables. In this way the hill offers respects to the Lord. Being touched by the lotus feet of Krishna and Balarāma, Govardhana Hill appears very jubilant.

SB 10.21.19: My dear friends, as Krishna and Balarāma pass through the forest with Their cowherd friends, leading Their cows, They carry ropes to bind the cows' rear legs at the time of milking. When Lord Krishna plays on His flute, the sweet music causes the moving living entities to become stunned and the nonmoving trees to tremble with ecstasy. These things are certainly very wonderful.

SB 10.21.20: Thus narrating to one another the playful pastimes of the Supreme Personality of Godhead as He wandered about in the Vrindāvana forest, the gopīs became fully absorbed in thoughts of Him.


Srimad Bhagavatam Canto 10 Chapter 21 Verse 1

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.1

śrī-śuka uvāca

ittham śarat-svaccha-jalam

padmākara-sugandhinā

nyaviśad vāyunā vātam

sa -go-gopālako 'cyutah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; ittham — in this way; śarat — of the fall season; svaccha — clear; jalam — having water; padma-ākara — from the lake filled with lotus flowers; su-gandhinā — with the sweet fragrance; nyaviśat — He entered; vāyunā — by the breeze; vātam — ventilated; sa — with; go — the cows; gopālakah — and the cowherd boys; acyutah — the infallible Supreme Personality of Godhead.

TRANSLATION

Śukadeva Gosvāmī said: Thus the Vrindāvana forest was filled with transparent autumnal waters and cooled by breezes perfumed with the fragrance of lotus flowers growing in the clear lakes. The infallible Lord, accompanied by His cows and cowherd boyfriends, entered that Vrindāvana forest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 10

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.10

vrindāvanam sakhi bhuvo vitanoti kīritim

yad devakī-suta-padāmbuja-labdha-lakshmi

govinda-venum anu matta-mayūra-nrityam prekshyādri-sānv-avaratānya-samasta-sattvam

SYNONYMS

vrindāvanam — Vrindāvana; sakhi — O friend; bhuvah — of the earth; vitanoti — spreads; kīrtim — the glories; yat — because; devakī-suta — of the son of Devakī; pada-ambuja — from the lotus feet; labdha — received; lakshmi — the treasure; govinda-venum — the flute of Govinda; anu — upon hearing; matta — maddened; mayūra — of the peacocks; nrityam — in which there is the dancing; prekshya — seeing; adri-sānu — upon the peaks of the hills; avarata — stunned; anya — other; samasta — all; sattvam — creatures.

TRANSLATION

O friend, Vrindāvana is spreading the glory of the earth, having obtained the treasure of the lotus feet of Krishna, the son of Devakī. The peacocks dance madly when they hear Govinda's flute, and when other creatures see them from the hilltops, they all become stunned.

PURPORT

Śrīla Śrīdhara Svāmī explains that because activities such as those described in this verse do not occur in any other world, the earth is unique. In fact, the earth's glories are being spread by wonderful Vrindāvana because it is the place of Krishna's pastimes.

The name Devakī also refers to mother Yaśodā, as stated in the Brihad-vishnu Purāna:

dve nāmnī nanda-bhāryāyā

yaśodā devakīti ca

atah sakhyam abhūt tasya

devakyā śauri-jāyayā

"The wife of Nanda had two names, Yaśodā and also Devakī. Therefore it was natural that she [the wife of Nanda] develop friendship with Devakī, the wife of Śauri [Vasudeva]."

Śrīla Viśvanātha Cakravartī Thākura explains krishna-līlā as follows: "In Vrindāvana, the peacocks request Krishna, 'Govinda, please make us dance.' Thus Krishna plays His flute, and they surround Him in a circle and dance in time with the rhythm of His melody. And while standing in the midst of their dancing, He also sings and dances. Then those peacocks, who are fully satisfied with His musical performance, out of gratitude offer for His pleasure their own divine feathers. In the usual manner of musical performers, Krishna gladly accepts these presentations and places a feather upon the turban atop His head. Gentle animals such as deer and doves greatly relish the transcendental entertainment presented by Krishna, and to get a good view they flock to the peaks of hills. Then, as they watch the breathtaking program, they become stunned in ecstasy."

Śrīla Sanātana Gosvāmī comments that because in Vrindāvana Krishna goes barefoot and can thus directly mark the earth with the symbols of His lotus feet, that transcendental land is even more glorious than Vaikuntha, where Vishnu wears slippers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 11

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.11

dhanyāh sma mūdha-gatayo 'pi harinya etā

yā nanda-nandanam upātta-vicitra-veśam

ākarnya venu-ranitam saha-krishna-sārāh

pūjām dadhur viracitām pranayāvalokaih

SYNONYMS

dhanyāh — fortunate, blessed; sma — certainly; mūdha-gatayah — having taken birth in an ignorant animal species; api — although; harinyah — she-deer; etāh — these; yāh — who; nanda-nandanam — the son of Mahārāja Nanda; upātta-vicitra-veśam — dressed very attractively; ākarnya — hearing; venu-ranitam — the sound of His flute; saha-krishna-sārāh — accompanied by the black deer (their husbands); pūjām dadhuh — they worshiped; viracitām — performed; pranaya-avalokaih — by their affectionate glances.

TRANSLATION

Blessed are all these foolish deer because they have approached Mahārāja Nanda's son, who is gorgeously dressed and is playing on His flute. Indeed, both the doe and the bucks worship the Lord with looks of love and affection.

PURPORT

This translation is quoted from Śrīla Prabhupāda's Caitanya-caritāmrita (Madhya 17.36).

According to the ācāryas, the gopīs were thinking as follows: "The female deer can approach Krishna along with their husbands because Krishna is the ultimate object of affection for the male deer. Because of their affection for Krishna, they are encouraged by seeing their wives attracted to Him and thus consider their household lives fortunate. Indeed, they become joyful upon seeing how their wives are searching after Krishna, and, following along, they urge their wives to go to the Lord. On the other hand, our husbands are jealous of Krishna, and because of their lack of devotion to Him they cannot even stand to smell His fragrance. Therefore what is the use of our lives?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 12

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.12

krishnam nirīkshya vanitotsava-rūpa-śīlam

śrutvā ca tat-kvanita-venu-vivikta-gītam

devyo vimāna-gatayah smara-nunna-sārā

bhraśyat-prasūna-kabarā mumuhur vinīvyah

SYNONYMS

krishnam — Lord Krishna; nirīkshya — observing; vanitā — for all women; utsava — a festival; rūpa — whose beauty; śīlam — and character; śrutvā — hearing; ca — and; tat — by Him; kvanita — vibrated; venu — of the flute; vivikta — clear; gītam — song; devyah — the wives of the demigods; vimāna-gatayah — traveling in their airplanes; smara — by Cupid; nunna — agitated; sārāh — their hearts; bhraśyat — slipping; prasūna-kabarāh — the flowers tied in their hair; mumuhuh — they became bewildered; vinīvyah — their belts loosening.

TRANSLATION

Krishna's beauty and character create a festival for all women. Indeed, when the demigods' wives flying in airplanes with their husbands catch sight of Him and hear His resonant flute-song, their hearts are shaken by Cupid, and they become so bewildered that the flowers fall out of their hair and their belts loosen.

PURPORT

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda comments: "[This verse indicates] that the transcendental sound of the flute of Krishna extended to all corners of the universe. Also, it is significant that the gopīs knew about the different kinds of airplanes flying in the sky."

In fact, even while sitting on the laps of their demigod husbands, the demigoddesses became agitated by hearing the sounds of Krishna's flute. Thus the gopīs thought that they themselves should not be blamed for their ecstatic conjugal attraction for Krishna, who after all was a cowherd boy from their own village and thus a natural object of their love. If even demigoddesses became mad after Krishna, how could poor, earthly cowherd girls from Krishna's own village avoid having their hearts completely conquered by His loving glances and the sounds of His flute?

The gopīs also considered that the demigods, although noting their wives' attraction to Krishna, did not become envious. The demigods are actually very refined in culture and intelligence, and therefore when flying in their airplanes they regularly take their wives along to see Krishna. The gopīs thought, "Our husbands, on the other hand, are envious. Therefore even the inferior deer are better off than we, and the demigoddesses are also very fortunate, whereas we poor human beings in an intermediate position are most unfortunate."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 13

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.13

gāvaś ca krishna-mukha-nirgata-venu-gīta

pīyūsham uttabhita-karna-putaih pibantyah

śāvāh snuta-stana-payah-kavalāh sma tasthur

govindam ātmani driśāśru-kalāh spriśantyah

SYNONYMS

gāvah — the cows; ca — and; krishna-mukha — from the mouth of Lord Krishna; nirgata — emitted; venu — of the flute; gīta — of the song; pīyūsham — the nectar; uttabhita — raised high; karna — with their ears; putaih — which were acting as vessels; pibantyah — drinking; śāvāh — the calves; snuta — exuding; stana — from their udders; payah — the milk; kavalāh — whose mouthfuls; sma — indeed; tasthuh — stood still; govindam — Lord Krishna; ātmani — within their minds; driśā — with their vision; aśru-kalāh — their eyes full of tears; spriśantyah — touching.

TRANSLATION

Using their upraised ears as vessels, the cows are drinking the nectar of the flute-song flowing out of Krishna's mouth. The calves, their mouths full of milk from their mothers' moist nipples, stand still as they take Govinda within themselves through their tear-filled eyes and embrace Him within their hearts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 14

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.14

prāyo batāmba vihagā munayo vane 'smin

krishnekshitam tad-uditam kala-venu-gītam

āruhya ye druma-bhujān rucira-pravālān

śrinvanti mīlita-driśo vigatānya-vācah

SYNONYMS

prāyah — almost; bata — certainly; amba — O mother; vihagāh — the birds; munayah — great sages; vane — in the forest; asmin — this; krishna-īkshitam — in order to see Krishna; tat-uditam — created by Him; kala-venu-gītam — sweet vibrations made by playing the flute; āruhya — rising; ye — who; druma-bhujān — to the branches of the trees; rucira-pravālān — having beautiful creepers and twigs; śrinvanti — they hear; mīlita-driśah — closing their eyes; vigata-anya-vācah — stopping all other sounds.

TRANSLATION

O mother, in this forest all the birds have risen onto the beautiful branches of the trees to see Krishna. With closed eyes they are simply listening in silence to the sweet vibrations of His flute, and they are not attracted by any other sound. Surely these birds are on the same level as great sages.

PURPORT

The birds resemble sages because they live in the forest, keep their eyes closed, observe silence and remain motionless. Significantly, it is stated here that even great sages become maddened by the sound of Krishna's flute, which is a completely spiritual vibration.

The word rucira-pravālān indicates that even the branches of the trees are transformed in ecstasy when struck by the vibration of Krishna's flute-song. Indra, Brahmā, Śiva and Vishnu, being primordial gods, travel throughout the universe and have extensive knowledge of the science of music, and yet even these great personalities have never heard or composed music like that which emanates from Krishna's flute. Indeed, the birds are so moved by the blissful sound that in their ecstasy they close their eyes and cling to the branches to avoid falling off the trees.

Śrīla Viśvanātha Cakravartī Thākura explains that the gopīs would sometimes address each other as amba, "mother."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 15

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.15

nadyas tadā tad upadhārya mukunda-gītam

āvarta-lakshita-manobhava-bhagna-vegāh

ālińgana-sthagitam ūrmi-bhujair murārer

grihnanti pāda-yugalam kamalopahārāh

SYNONYMS

nadyah — the rivers; tadā — then; tat — that; upadhārya — perceiving; mukunda — of Lord Krishna; gītam — the song of His flute; āvarta — by their whirlpools; lakshita — manifest; manah-bhava — by their conjugal desire; bhagna — broken; vegāh — their currents; ālińgana — by their embrace; sthagitam — held stationary; ūrmi-bhujaih — by the arms of their waves; murāreh — of Lord Murāri; grihnanti — they seize; pāda-yugalam — the two lotus feet; kamala-upahārāh — carrying offerings of lotus flowers.

TRANSLATION

When the rivers hear the flute-song of Krishna, their minds begin to desire Him, and thus the flow of their currents is broken and their waters are agitated, moving around in whirlpools. Then with the arms of their waves the rivers embrace Murāri's lotus feet and, holding on to them, present offerings of lotus flowers.

PURPORT

Even such sacred bodies of water as the Yamunā and the Mānasa-gańgā are enchanted by the flute-song, and thus they are disturbed by conjugal attraction for young Krishna. The gopīs are implying that since many different types of living beings are overwhelmed by conjugal love for Krishna, why should the gopīs be criticized for their intense desire to serve Krishna in the conjugal relationship?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 16

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.16

drishtvātape vraja-paśūn saha rāma-gopaih

sañcārayantam anu venum udīrayantam

prema-pravriddha uditah kusumāvalībhih

sakhyur vyadhāt sva-vapushāmbuda ātapatram

SYNONYMS

drishtvā — seeing; ātape — in the full heat of the sun; vraja-paśūn — the domestic animals of Vraja; saha — together with; rāma-gopaih — Lord Balarāma and the cowherd boys; sañcārayantam — herding together; anu — repeatedly; venum — His flute; udīrayantam — loudly playing; prema — out of love; pravriddhah — expanded; uditah — rising high; kusuma-āvalībhih — (with droplets of water vapor, which are like) groups of flowers; sakhyuh — for his friend; vyadhāt — he constructed; sva-vapushā — out of his own body; ambudah — the cloud; ātapatram — an umbrella.

TRANSLATION

In the company of Balarāma and the cowherd boys, Lord Krishna is continually vibrating His flute as He herds all the animals of Vraja, even under the full heat of the summer sun. Seeing this, the cloud in the sky has expanded himself out of love. He is rising high and constructing out of his own body, with its multitude of flower-like droplets of water, an umbrella for the sake of his friend.

PURPORT

Śrīla Prabhupāda states in his Krishna, the Supreme Personality of Godhead: "The scorching heat of the autumn sunshine was sometimes intolerable, and therefore the clouds in the sky appeared in sympathy above Krishna and Balarāma and Their boyfriends while They engaged in blowing Their flutes. The clouds served as a soothing umbrella over Their heads just to make friendship with Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 17

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.17

pūrnāh pulindya urugāya-padābja-rāga

śrī-kuńkumena dayitā-stana-manditena

tad-darśana-smara-rujas trina-rūshitena

limpantya ānana-kuceshu jahus tad-ādhim

SYNONYMS

pūrnāh — fully satisfied; pulindyah — the wives of the Śabara tribe; urugāya — of Lord Krishna; pada-abja — from the lotus feet; rāga — of reddish color; śrī-kuńkumena — by the transcendental kuńkuma powder; dayitā — of His girlfriends; stana — the breasts; manditena — which had decorated; tat — of that; darśana — by the sight; smara — of Cupid; rujah — feeling the torment; trina — upon the blades of grass; rūshitena — attached; limpantyah — smearing; ānana — upon their faces; kuceshu — and breasts; jahuh — they gave up; tat — that; ādhim — mental pain.

TRANSLATION

The aborigine women of the Vrindāvana area become disturbed by lust when they see the grass marked with reddish kuńkuma powder. Endowed with the color of Krishna's lotus feet, this powder originally decorated the breasts of His beloveds, and when the aborigine women smear it on their faces and breasts, they feel fully satisfied and give up all their anxiety.

PURPORT

Śrīla Prabhupāda explains this verse as follows: "The wanton aborigine girls also became fully satisfied when they smeared their faces and breasts with the dust of Vrindāvana, which was reddish from the touch of Krishna's lotus feet. The aborigine girls had very full breasts, and they were also very lusty, but when their lovers felt their breasts, they were not very satisfied. When they came out into the midst of the forest, they saw that while Krishna was walking, some of the leaves and creepers of Vrindāvana turned reddish from the kuńkuma powder that fell from His lotus feet. His lotus feet were held by the gopīs on their breasts, which were also smeared with kuńkuma powder, but when Krishna traveled in the Vrindāvana forest with Balarāma and His boyfriends, the reddish powder fell on the ground of the Vrindāvana forest. So the lusty aborigine girls, while looking toward Krishna playing His flute, saw the reddish kuńkuma on the ground and immediately took it and smeared it over their faces and breasts. In this way they became fully satisfied, although they were not satisfied when their lovers touched their breasts. All material lusty desires can be immediately satisfied if one comes in contact with Krishna consciousness."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 18

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.18

hantāyam adrir abalā hari-dāsa-varyo

yad rāma-krishna-carana-sparaśa-pramodah

mānam tanoti saha-go-ganayos tayor yat

pānīya-sūyavasa-kandara-kandamūlaih

SYNONYMS

hanta — oh; ayam — this; adrih — hill; abalāh — O friends; hari-dāsa-varyah — the best among the servants of the Lord; yat — because; rāma-krishna-carana — of the lotus feet of Lord Krishna and Balarāma; sparaśa — by the touch; pramodah — jubilant; mānam — respect; tanoti — offers; saha — with; go-ganayoh — the cows, calves and cowherd boys; tayoh — to Them (Śrī Krishna and Balarāma); yat — because; pānīya — with drinking water; sūyavasa — very soft grass; kandara — caves; kanda-mūlaih — and edible roots.

TRANSLATION

Of all the devotees, this Govardhana Hill is the best! O my friends, this hill supplies Krishna and Balarāma, along with Their calves, cows and cowherd friends, with all kinds of necessities — water for drinking, very soft grass, caves, fruits, flowers and vegetables. In this way the hill offers respects to the Lord. Being touched by the lotus feet of Krishna and Balarāma, Govardhana Hill appears very jubilant.

PURPORT

This translation is quoted from Śrīla Prabhupāda's Caitanya-caritāmrita (Madhya 18.34).

Śrīla Viśvanātha Cakravartī Thākura explains the opulence of Govardhana Hill as follows: Pānīya refers to the fragrant, cool water from the Govardhana waterfalls, which Krishna and Balarāma drink and use to wash Their feet and mouths. Govardhana also offers other beverages, such as honey, mango juice and pīlu juice. Sūyavasa indicates dūrvā grass, used to make the religious offering of arghya. Govardhana also has grass that is fragrant, soft and conducive to the strong growth of cows and increased production of milk. Thus this grass is used for feeding the transcendental herds. Kandara refers to the caves where Krishna, Balarāma and Their friends play, sit and lie down. These caves give pleasure when the weather is too hot or too cold, or when it is raining. Govardhana also features soft roots for eating, jewels for ornamenting the body, flat places for sitting, and lamps and mirrors in the form of smooth stones, glistening water and other natural substances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 19

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.19

gā gopakair anu-vanam nayator udāra

venu-svanaih kala-padais tanu-bhritsu sakhyah

aspandanam gati-matām pulakas tarunām

niryoga-pāśa-krita-lakshanayor vicitram

SYNONYMS

gāh — the cows; gopakaih — with the cowherd boys; anu-vanam — to each forest; nayatoh — leading; udāra — very liberal; venu-svanaih — by the vibrations of the Lord's flute; kala-padaih — having sweet tones; tanubhritsu — among the living entities; sakhyah — O friends; aspandanam — the lack of movement; gati-matām — of those living entities that can move; pulakah — the ecstatic jubilation; tarunam — of the otherwise nonmoving trees; niryoga-pāśa — the ropes for binding the rear legs of the cows; krita-lakshanayoh — of those two (Krishna and Balarāma), who are characterized by; vicitram — wonderful.

TRANSLATION

My dear friends, as Krishna and Balarāma pass through the forest with Their cowherd friends, leading Their cows, They carry ropes to bind the cows' rear legs at the time of milking. When Lord Krishna plays on His flute, the sweet music causes the moving living entities to become stunned and the nonmoving trees to tremble with ecstasy. These things are certainly very wonderful.

PURPORT

Krishna and Balarāma would sometimes wear Their cowherding ropes on Their heads and sometimes carry them on Their shoulders, and thus They were beautifully decorated with all the equipment of cowherd boys.

Śrīla Viśvanātha Cakravartī Thākura explains that the ropes of Krishna and Balarāma are made of yellow cloth and have clusters of pearls at both ends. Sometimes They wear these ropes around Their turbans, and the ropes thus become wonderful decorations.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 2

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.2

kusumita-vanarāji-śushmi-bhrińga

dvija-kula-ghushta-sarah-sarin-mahīdhram

madhupatir avagāhya cārayan gāh

saha-paśu-pāla-balaś cukūja venum

SYNONYMS

kusumita — flowering; vana-rāji — among the groups of trees; śushmi — maddened; bhrińga — with bees; dvija — of birds; kula — and flocks; ghushta — resounding; sarah — its lakes; sarit — rivers; mahīdhram — and hills; madhu-patih — the Lord of Madhu (Krishna); avagāhya — entering; cārayan — while tending; gāh — the cows; saha-paśu-pāla-balah — in the company of the cowherd boys and Lord Balarāma; cukūja — vibrated; venum — His flute.

TRANSLATION

The lakes, rivers and hills of Vrindāvana resounded with the sounds of maddened bees and flocks of birds moving about the flowering trees. In the company of the cowherd boys and Balarāma, Madhupati [Śrī Krishna] entered that forest, and while herding the cows He began to vibrate His flute.

PURPORT

As suggested by the words cukūja venum, Lord Krishna skillfully blended the sound of His flute with the lovely sounds of Vrindāvana's multicolored birds. Thus an irresistible, heavenly vibration was created.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 20

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.20

evam-vidhā bhagavato

yā vrindāvana-cārinah

varnayantyo mitho gopyah

krīdās tan-mayatām yayuh

SYNONYMS

evam-vidhāh — such; bhagavatah — of the Supreme Personality of Godhead; yāh — which; vrindāvana-cārinah — who was wandering in the Vrindāvana forest; varnayantyah — engaged in describing; mithah — among one another; gopyah — the gopīs; krīdah — the pastimes; tat-mayatām — fullness in ecstatic meditation upon Him; yayuh — they attained.

TRANSLATION

Thus narrating to one another the playful pastimes of the Supreme Personality of Godhead as He wandered about in the Vrindāvana forest, the gopīs became fully absorbed in thoughts of Him.

PURPORT

In this regard Śrīla Prabhupāda comments, "This is the perfect example of Krishna consciousness: to somehow or other remain always engrossed in thoughts of Krishna. The vivid example is always present in the behavior of the gopīs; therefore Lord Caitanya declared that no one can worship the Supreme Lord by any method that is better than the method of the gopīs. The gopīs were not born in very high brāhmana or kshatriya families; they were born in the families of vaiśyas, and not in big mercantile communities but in the families of cowherd men. They were not very well educated, although they heard all sorts of knowledge from the brāhmanas, the authorities of Vedic knowledge. The gopīs' only purpose was to remain always absorbed in thoughts of Krishna."

Thus end the purports of the humble servants of His Divine Grace A . C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Twenty-first Chapter, of the Śrīmad-Bhāgavatam, entitled "The Gopīs Glorify the Song of Krishna's Flute."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 3

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.3

tad vraja-striya āśrutya

venu-gītam smarodayam

kāścit paroksham krishnasya

sva-sakhībhyo 'nvavarnayan

SYNONYMS

tat — that; vraja-striyah — the ladies in the cowherd village; āśrutya — hearing; venu-gītam — the song of the flute; smara-udayam — which gives rise to the influence of Cupid; kāścit — some of them; paroksham — privately; krishnasya — about Krishna; sva-sakhībhyah — to their intimate companions; anvavarnayan — described.

TRANSLATION

When the young ladies in the cowherd village of Vraja heard the song of Krishna's flute, which arouses the influence of Cupid, some of them privately began describing Krishna's qualities to their intimate friends.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 4

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.4

tad varnayitum ārabdhāh

smarantyah krishna-ceshtitam

nāśakan smara-vegena

vikshipta-manaso nripa

SYNONYMS

tat — that; varnayitum — to describe; ārabdhāh — beginning; smarantyah — remembering; krishna-ceshtitam — the activities of Krishna; na aśakan — they were incapable; smara-vegena — by the force of Cupid; vikshipta — agitated; manasah — whose minds; nripa — O King Parīkshit.

TRANSLATION

The cowherd girls began to speak about Krishna, but when they remembered His activities, O King, the power of Cupid disturbed their minds, and thus they could not speak.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 5

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.5

barhāpīdam nata-vara-vapuh karnayoh karnikāram

bibhrad vāsah kanaka-kapiśam vaijayantīm ca mālām

randhrān venor adhara-sudhayāpūrayan gopa-vrindair

vrindāranyam sva-pada-ramanam prāviśad gīta-kīrtih

SYNONYMS

barha — a peacock feather; āpīdam — as the decoration of His head; nata-vara — of the best of dancers; vapuh — the transcendental body; karnayoh — on the ears; karnikāram — a particular kind of blue lotuslike flower; bibhrat — wearing; vāsah — garments; kanaka — like gold; kapiśam — yellowish; vaijayantīm — named Vaijayantī; ca — and; mālām — the garland; randhrān — the holes; venoh — of His flute; adhara — of His lips; sudhayā — with the nectar; āpūrayan — filling up; gopa-vrindaih — by the cowherd boys; vrindā-aranyam — the forest of Vrindāvana; sva-pada — because of the marks of His lotus feet; ramanam — enchanting; prāviśat — He entered; gīta — being sung; kīrtih — His glories.

TRANSLATION

Wearing a peacock-feather ornament upon His head, blue karnikāra flowers on His ears, a yellow garment as brilliant as gold, and the Vaijayantī garland, Lord Krishna exhibited His transcendental form as the greatest of dancers as He entered the forest of Vrindāvana, beautifying it with the marks of His footprints. He filled the holes of His flute with the nectar of His lips, and the cowherd boys sang His glories.

PURPORT

The gopīs remembered all the transcendental qualities of Krishna mentioned in this verse. Krishna's artful way of dressing and the beautiful blue flowers placed over His ears excited the gopīs' romantic desires, and as He poured the nectar of His lips into His flute, they simply lost themselves in ecstatic love for Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 6

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.6

iti venu-ravam rājan

sarva-bhūta-manoharam

śrutvā vraja-striyah sarvā

varnayantyo 'bhirebhire

SYNONYMS

iti — thus; venu-ravam — the vibration of the flute; rājan — 0 King Parīkshit; sarva-bhūta — of all living beings; manah-haram — stealing the minds; śrutvā — hearing; vraja-striyah — the ladies standing in the village of Vraja; sarvāh — all of them; varnayantyah — engaged in describing; abhirebhire — embraced one another.

TRANSLATION

O King, when the young ladies in Vraja heard the sound of Krishna's flute, which captivates the minds of all living beings, they all embraced one another and began describing it.

PURPORT

The word iti here indicates that after becoming speechless by remembering Krishna, the cowherd damsels then regained their composure and were thus able to ecstatically describe the sound of Krishna's flute. As a few gopīs began to exclaim, and the other gopīs realized that they shared the same ecstatic love within their hearts, all of them started embracing one another, overwhelmed with conjugal love for young Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 7

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.7

śrī-gopya ūcuh

akshanvatām phalam idam na param vidāmah

sakhyah paśūn anaviveśayator vayasyaih

vaktram vrajeśa-sutayor anavenu-jushtam

yair vā nipītam anurakta-katāksha-moksham

SYNONYMS

śrī-gopyah ūcuh — the gopīs said; akshanvatām — of those who have eyes; phalam — the fruit; idam — this; na — not; param — other; vidāmah — we know; sakhyah — O friends; paśūn — the cows; anuviveśayatoh — causing to enter one forest after another; vayasyaih — with Their friends of the same age; vaktram — the faces; vraja-īśa — of Mahārāja Nanda; sutayoh — of the two sons; anu-venu-jushtam — possessed of flutes; yaih — by which; vā — or; nipītam — imbibed; anurakta — loving; kata-aksha — glances; moksham — giving off.

TRANSLATION

The cowherd girls said: O friends, those eyes that see the beautiful faces of the sons of Mahārāja Nanda are certainly fortunate. As these two sons enter the forest, surrounded by Their friends, driving the cows before Them, They hold Their flutes to Their mouths and glance lovingly upon the residents of Vrindāvana. For those who have eyes, we think there is no greater object of vision.

PURPORT

This translation is quoted from Śrīla Prabhupāda's Caitanya-caritāmrita (Ādi-līlā 4.155).

Śrīla Viśvanātha Cakravartī Thākura has commented as follows: "The gopīs meant to say, 'O friends, if you simply remain in the shackles of family life in this material world, what will you ever get to see? The creator has granted us these eyes, so let us see the most wonderful thing there is to see, Krishna.' "

The gopīs were aware that their mothers or other elder persons might hear their romantic words and disapprove, and thus they said, akshanvatām phalam: "To see Krishna is the goal for all persons and not simply ourselves." In other words, the gopīs indicated that since Krishna is the supreme object of love for everyone, why couldn't they also love Him in spiritual ecstasy?

According to the ācāryas, a different gopī spoke this and each of the following verses (through Text 19).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 8

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.8

cūta-pravāla-barha-stabakotpalābja

mālānuprikta-paridhāna-vicitra-veśau

madhye virejatur alam paśu-pāla-goshthyām

rańge yathā nata-varau kvaca gāyamānau

SYNONYMS

cūta — of a mango tree; pravāla — with young sprouts; barha — peacock feathers; stabaka — bunches of flowers; utpala — lotuses; abja — and lilies; mālā — with garlands; anuprikta — touched; paridhāna — Their garments; vicitra — with great variety; veśau — being dressed; madhye — in the midst; virejatuh — the two of Them shone forth; alam — magnificently; paśu-pāla — of the cowherd boys; goshthyām — within the assembly; rańge — upon a stage; yathā — just as; nata-varau — two most excellent dancers; kvaca — sometimes; gāyamānau — Themselves singing.

TRANSLATION

Dressed in a charming variety of garments, upon which Their garlands rest, and decorating Themselves with peacock feathers, lotuses, lilies, newly grown mango sprouts and clusters of flower buds, Krishna and Balarāma shine forth magnificently among the assembly of cowherd boys. They look just like the best of dancers appearing on a dramatic stage, and sometimes They sing.

PURPORT

The gopīs continue singing their ecstatic song as they remember the pastimes of Lord Krishna. The gopīs wanted to go to the forest where Krishna was performing His pastimes and, while remaining concealed, peer through the leaves of the creepers and see the wonder of Krishna and Balarāma dancing and singing with Their boyfriends. This was their desire, but because they could not go, they sang this song in ecstatic love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21 Verse 9

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21.9

gopyah kim ācarad ayam kuśalam sma venur

dāmodarādhara-sudhām api gopikānām

bhuńkte svayam yad avaśishta-rasam hradinyo

hrishyat-tvaco 'śru mumucus taravo yathāryah

SYNONYMS

gopyah — O gopīs; kim — what; ācarat — performed; ayam — this; kuśalam — auspicious activities; sma — certainly; venuh — the flute; dāmodara — of Krishna; adhara-sudhām — the nectar of the lips; api — even; gopikānām — which is owed to the gopīs; bhuńkte — enjoys; svayam — independently; yat — from which; avaśishta — remaining; rasam — the taste only; hradinyah — the rivers; hrishyat — feeling jubilant; tvacah — whose bodies; aśru — tears; mumucuh — shed; taravah — the trees; yathā — exactly like; āryāh — old forefathers.

TRANSLATION

My dear gopīs, what auspicious activities must the flute have performed to enjoy the nectar of Krishna's lips independently and leave only a taste for us gopīs, for whom that nectar is actually meant! The forefathers of the flute, the bamboo trees, shed tears of pleasure. His mother, the river on whose bank the bamboo was born, feels jubilation, and therefore her blooming lotus flowers are standing like hair on her body.

PURPORT

This translation is quoted from Śrīla Prabhupāda's Caitanya-caritāmrita (Antya 16.140).

In the guise of releasing flowing sap, the bamboo trees are actually crying tears of ecstasy upon seeing their child become an exalted devotee-flute of the Supreme Personality of Godhead, Śrī Krishna.

Sanātana Gosvāmī gives an alternate explanation: The trees are crying because they are unhappy at not being able to play with Krishna themselves. One may object that the trees in Vrindāvana should not lament for that which is impossible for them to obtain, just as a beggar certainly doesn't lament because he is forbidden to meet the king. But the trees are actually just like intelligent persons who suffer when they cannot obtain the goal of life. Thus the trees are crying because they cannot get the nectar of Krishna's lips.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 21

Canto 10: The Summum Bonum Chapter 21: The Gopīs Glorify the Song of Krishna's Flute

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.21 Summary

This chapter describes how Lord Śrī Krishna entered the enchanting forest of Vrindāvana upon the arrival of autumn, and the praises the young cowherd girls sang when they heard the vibration of His flute.

As Lord Krishna, Lord Balarāma and Their cowherd friends entered the forest to graze the cows, Krishna began playing His flute. The gopīs heard the enchanting flute-song and understood that Krishna was entering the forest. Then they narrated to each other the Lord's various activities.

The gopīs declared, "To see Lord Krishna playing His flute while taking the cows to pasture is the highest perfection for the eyes. What pious activities has this flute performed that enable him to freely drink the nectar of Śrī Krishna's lips — a blessing we cowherd girls find difficult to achieve? Hearing the song of Krishna's flute, the peacocks dance, and all the other creatures become stunned when they see them. Demigoddesses traveling through the sky in their airplanes are vexed by Cupid, and their garments become loose. The ears of the cows stand on end as they drink the nectar of this flute-song, and their calves simply stand stunned, the milk they have been drinking from their mothers' udders still in their mouths. The birds take shelter of the branches of the trees and close their eyes, listening to the song of Krishna's flute with rapt attention. The flowing rivers become perturbed by conjugal attraction for Krishna and, stopping their flow, embrace Krishna's lotus feet with the arms of their waves, while the clouds serve as parasols to shade Krishna's head from the hot sun. The aborigine women of the Śabara race, seeing the grass stained by the red kuńkuma adorning the Lord's lotus feet, smear this vermilion powder upon their breasts and faces to alleviate the distress created by Cupid. Govardhana Hill offers grass and various kinds of fruits and bulbous roots in worship of Lord Śrī Krishna. All the nonmoving living beings take on the characteristics of moving creatures, and the moving living beings become stationary. These things are all very wonderful."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.22 Summary

SB 10.22.1: Śukadeva Gosvāmī said: During the first month of the winter season, the young unmarried girls of Gokula observed the vow of worshiping goddess Kātyāyanī. For the entire month they ate only unspiced khichrī.

SB 10.22.2-3: My dear King, after they had bathed in the water of the Yamunā just as the sun was rising, the gopīs made an earthen deity of goddess Durgā on the riverbank. Then they worshiped her with such aromatic substances as sandalwood pulp, along with other items both opulent and simple, including lamps, fruits, betel nuts, newly grown leaves, and fragrant garlands and incense.

SB 10.22.4: Each of the young unmarried girls performed her worship while chanting the following mantra. "O goddess Kātyāyanī, O great potency of the Lord, O possessor of great mystic power and mighty controller of all, please make the son of Nanda Mahārāja my husband. I offer my obeisances unto you."

SB 10.22.5: Thus for an entire month the girls carried out their vow and properly worshiped the goddess Bhadrakālī, fully absorbing their minds in Krishna and meditating upon the following thought: "May the son of King Nanda become my husband."

SB 10.22.6: Each day they rose at dawn. Calling out to one another by name, they all held hands and loudly sang the glories of Krishna while going to the Kālindī to take their bath.

SB 10.22.7: One day they came to the riverbank and, putting aside their clothing as they had done before, happily played in the water while singing the glories of Krishna.

SB 10.22.8: Lord Krishna, the Supreme Personality of Godhead and master of all masters of mystic yoga, was aware of what the gopīs were doing, and thus He went there surrounded by His young companions to award the gopīs the perfection of their endeavor.

SB 10.22.9: Taking the girls' garments, He quickly climbed to the top of a kadamba tree. Then, as He laughed loudly and His companions also laughed, He addressed the girls jokingly.

SB 10.22.10: [Lord Krishna said:] My dear girls, you may each come here as you wish and take back your garments. I'm telling you the truth and am not joking with you, since I see you're fatigued from executing austere vows.

SB 10.22.11: I have never before spoken a lie, and these boys know it. Therefore, O slender-waisted girls, please come forward, either one by one or all together, and pick out your clothes.

SB 10.22.12: Seeing how Krishna was joking with them, the gopīs became fully immersed in love for Him, and as they glanced at each other they began to laugh and joke among themselves, even in their embarrassment. But still they did not come out of the water.

SB 10.22.13: As Śrī Govinda spoke to the gopīs in this way, His joking words completely captivated their minds. Submerged up to their necks in the cold water, they began to shiver. Thus they addressed Him as follows.

SB 10.22.14: [The gopīs said:] Dear Krishna, don't be unfair! We know that You are the respectable son of Nanda and that You are honored by everyone in Vraja. You are also very dear to us. Please give us back our clothes. We are shivering in the cold water.

SB 10.22.15: O Śyāmasundara, we are Your maidservants and must do whatever You say. But give us back our clothing. You know what the religious principles are, and if You don't give us our clothes we will have to tell the king. Please!

SB 10.22.16: The Supreme Personality of Godhead said: If you girls are actually My maidservants, and if you will really do what I say, then come here with your innocent smiles and let each girl pick out her clothes. If you don't do what I say, I won't give them back to you. And even if the king becomes angry, what can he do?

SB 10.22.17: Then, shivering from the painful cold, all the young girls rose up out of the water, covering their pubic area with their hands.

SB 10.22.18: When the Supreme Lord saw how the gopīs were struck with embarrassment, He was satisfied by their pure loving affection. Putting their clothes on His shoulder, the Lord smiled and spoke to them with affection.

SB 10.22.19: [Lord Krishna said:] You girls bathed naked while executing your vow, and that is certainly an offense against the demigods. To counteract your sin you should offer obeisances while placing your joined palms above your heads. Then you should take back your lower garments.

SB 10.22.20: Thus the young girls of Vrindāvana, considering what Lord Acyuta had told them, accepted that they had suffered a falldown from their vow by bathing naked in the river. But they still desired to successfully complete their vow, and since Lord Krishna is Himself the ultimate result of all pious activities, they offered their obeisances to Him to cleanse away all their sins.

SB 10.22.21: Seeing them bow down like that, the Supreme Personality of Godhead, the son of Devakī, gave them back their garments, feeling compassionate toward them and satisfied by their act.

SB 10.22.22: Although the gopīs had been thoroughly cheated, deprived of their modesty, ridiculed and made to act just like toy dolls, and although their clothing had been stolen, they did not feel at all inimical toward Śrī Krishna. Rather, they were simply joyful to have this opportunity to associate with their beloved.

SB 10.22.23: The gopīs were addicted to associating with their beloved Krishna, and thus they became captivated by Him. Thus, even after putting their clothes on they did not move. They simply remained where they were, shyly glancing at Him.

SB 10.22.24: The Supreme Lord understood the determination of the gopīs in executing their strict vow. The Lord also knew that the girls desired to touch His lotus feet, and thus Lord Dāmodara, Krishna, spoke to them as follows.

SB 10.22.25: [Lord Krishna said:] O saintly girls, I understand that your real motive in this austerity has been to worship Me. That intent of yours is approved of by Me, and indeed it must come to pass.

SB 10.22.26: The desire of those who fix their minds on Me does not lead to material desire for sense gratification, just as barleycorns burned by the sun and then cooked can no longer grow into new sprouts.

SB 10.22.27: Go now, girls, and return to Vraja. Your desire is fulfilled, for in My company you will enjoy the coming nights. After all, this was the purpose of your vow to worship goddess Kātyāyanī, O pure-hearted ones.

SB 10.22.28: Śukadeva Gosvāmī said: Thus instructed by the Supreme Personality of Godhead, the young girls, their desire now fulfilled, could bring themselves only with great difficulty to return to the village of Vraja, meditating all the while upon His lotus feet.

SB 10.22.29: Some time later Lord Krishna, the son of Devakī, surrounded by His cowherd friends and accompanied by His elder brother, Balarāma, went a good distance away from Vrindāvana, herding the cows.

SB 10.22.30: Then the sun's heat became intense, Lord Krishna saw that the trees were acting as umbrellas by shading Him, and thus He spoke as follows to His boyfriends.

SB 10.22.31-32: [Lord Krishna said:] O Stoka Krishna and Amśu, O Śrīdāma, Subala and Arjuna, O Vrishabha, Ojasvī, Devaprastha and Varūthapa, just see these greatly fortunate trees, whose lives are completely dedicated to the benefit of others. Even while tolerating the wind, rain, heat and snow, they protect us from these elements.

SB 10.22.33: Just see how these trees are maintaining every living entity! Their birth is successful. Their behavior is just like that of great personalities, for anyone who asks anything from a tree never goes away disappointed.

SB 10.22.34: These trees fulfill one's desires with their leaves, flowers and fruits, their shade, roots, bark and wood, and also with their fragrance, sap, ashes, pulp and shoots.

SB 10.22.35: It is the duty of every living being to perform welfare activities for the benefit of others with his life, wealth, intelligence and words.

SB 10.22.36: Thus moving among the trees, whose branches were bent low by their abundance of twigs, fruits, flowers and leaves, Lord Krishna came to the Yamunā River.

SB 10.22.37: The cowherd boys let the cows drink the clear, cool and wholesome water of the Yamunā. O King Parīkshit, the cowherd boys themselves also drank that sweet water to their full satisfaction.

SB 10.22.38: Then, O King, the cowherd boys began herding the animals in a leisurely way within a small forest along the Yamunā. But soon they became afflicted by hunger and, approaching Krishna and Balarāma, spoke as follows.


Srimad Bhagavatam Canto 10 Chapter 22 Verse 1

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.1

śrī-śuka uvāca

hemante prathame māsi

nanda-vraja-kamārikāh

cerur havishyam bhuñjānāh

kātyāyany-arcana-vratam

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; hemante — during the winter; prathame — in the first; māsi — month; nanda-vraja — of the cowherd village of Nanda Mahārāja; kumārikāh — the unmarried young girls; ceruh — performed; havishyam — unseasoned khichrī; bhuñjānāh — subsisting on; kātyāyanī — of the goddess Kātyāyanī; arcana-vratam — the vow of worship.

TRANSLATION

Śukadeva Gosvāmī said: During the first month of the winter season, the young unmarried girls of Gokula observed the vow of worshiping goddess Kātyāyanī. For the entire month they ate only unspiced khichrī.

PURPORT

The word hemante refers to the month of Mārgaśīrsha — from approximately the middle of November to the middle of December, according to the Western calendar. In Volume One, Chapter Twenty-two, of Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda comments that the gopīs "first ate havishyānna, a kind of food prepared by boiling together mung dāl and rice without any spices or turmeric. According to Vedic injunction, this kind of food is recommended to purify the body before one enacts a ritualistic ceremony."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 10

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.10

atrāgatyābalāh kāmam

svam svam vāsah pragrihyatām

satyam bravāni no narma

yad yūyam vrata-karśitāh

SYNONYMS

atra — here; āgatya — coming; abalāh — O girls; kāmam — as you wish; svam svam — each your own; vāsah — clothing; pragrihyatām — please take; satyam — the truth; bruvāni — I am speaking; na — not; u — rather; narma — jest; yat — because; yūyam — you; vrata — by your vow of austerity; karśitāh — fatigued.

TRANSLATION

[Lord Krishna said:] My dear girls, you may each come here as you wish and take back your garments. I'm telling you the truth and am not joking with you, since I see you're fatigued from executing austere vows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 11

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.11

na mayodita-pūrvam vā

anritam tad ime viduh

ekaikaśah pratīcchadhvam

sahaiveti su-madhyamāh

SYNONYMS

na — never; mayā — by Me; udita — spoken; pūrvam — previously; vai — definitely; anritam — anything false; tat — that; ime — these young boys; viduh — know; eka-ekaśah — one by one; pratīcchadhvam — pick out (your garments); saha — or all together; eva — indeed; iti — thus; su-madhyamāh — O slender-waisted girls.

TRANSLATION

I have never before spoken a lie, and these boys know it. Therefore, O slender-waisted girls, please come forward, either one by one or all together, and pick out your clothes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 12

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.12

tasya tat kshvelitam drishtvā

gopyah prema-pariplutāh

vrīditāh prekshya cānyonyam

jāta-hāsā na niryayuh

SYNONYMS

tasya — His; tat — that; kshvelitam — joking behavior; drishtvā — seeing; gopyah — the gopīs; prema-pariplutāh — fully immersed in pure love of Godhead; vrīditāh — embarrassed; prekshya — glancing; ca — and; anyonyam — upon one another; jāta-hāsāh — beginning to laugh; na niryayuh — they did not come out.

TRANSLATION

Seeing how Krishna was joking with them, the gopīs became fully immersed in love for Him, and as they glanced at each other they began to laugh and joke among themselves, even in their embarrassment. But still they did not come out of the water.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains this verse as follows:

"The gopīs were from most respectable families, and they might have argued with Krishna: 'Why don't You simply leave our clothes on the bank of the river and go away?'

"Krishna might have replied, 'But there are so many of you that some of the girls might take clothes belonging to another.'

"The gopīs would reply, 'We are honest and never steal anything. We never touch another's property.'

"Then Krishna would say, 'If that's true, then simply come and get your clothes. What is the difficulty?'

"When the gopīs saw Krishna's determination, they were filled with loving ecstasy. Although embarrassed, they were overjoyed to receive such attention from Krishna. He was joking with them as if they were His wives or girlfriends, and the gopīs' only desire was to achieve such a relationship with Him. At the same time, they were embarrassed to be seen naked by Him. But still they could not help laughing at His joking words and even began to joke among themselves, one gopī urging another, 'Go ahead, you go first, and let us see if Krishna plays any tricks on you. Then we will go later.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 13

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.13

evam bruvati govinde

narmanākshipta-cetasah

ā-kantha-magnāh śītode

vepamānās tam abruvan

SYNONYMS

evam — thus; bruvati — speaking; govinde — Lord Govinda; narmanā — by His joking words; ākshipta — agitated; cetasah — their minds; ā-kantha — up to their necks; magnāh — submerged; śīta — cold; ude — in the water; vepamānāh — shivering; tam — to Him; abruvan — they spoke.

TRANSLATION

As Śrī Govinda spoke to the gopīs in this way, His joking words completely captivated their minds. Submerged up to their necks in the cold water, they began to shiver. Thus they addressed Him as follows.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura gives the following example of joking between Krishna and the gopīs.

Krishna: O birdlike girls, if you do not come here, then with these garments caught in the branches I will make a swing and a hammock. I need to lie down, since I have spent the entire night awake and am now becoming sleepy.

Gopīs: Our dear cowherd boy, Your cows, greedy for grass, have gone into a cave. So You must quickly go there to herd them back on the proper path.

Krishna: Come now, My dear cowherd girls, you must quickly go from here to Vraja and perform your household duties. Don't become a disturbance to your parents and other elders.

Gopīs: Our dear Krishna, we will not go home for an entire month, for it is by the order of our parents and other elders that we are executing this vow of fasting, the Kātyāyanī-vrata.

Krishna: .My dear austere ladies, I too, by the strength of seeing you, have now developed a surprising mood of detachment from family life. I wish to stay here for a month and execute the vow of dwelling in the clouds. And if you show mercy to Me, I can come down from here and observe the vow of fasting in your company.

The gopīs were completely captivated by Krishna's joking words, but out of shyness they submerged themselves in the water up to their necks. Shaking from the cold, they addressed Krishna as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 14

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.14

mānayam bhoh krithās tvām tu

nanda-gopa-sutam priyam

jānīmo 'ńga vraja-ślāghyam

dehi vāsāmsi vepitāh

SYNONYMS

mā — do not; anayam — injustice; bhoh — our dear Krishna; krithāh — do; tvām — You; tu — on the other hand; nanda-gopa — of Mahārāja Nanda; sutam — the son; priyam — loved; jānīmah — we know; ańga — O dear one; vraja-ślāghyam — renowned throughout Vraja; dehi — please give; vāsāmsi — our garments; vepitāh — (to us) who are shivering.

TRANSLATION

[The gopīs said:] Dear Krishna, don't be unfair! We know that You are the respectable son of Nanda and that You are honored by everyone in Vraja. You are also very dear to us. Please give us back our clothes. We are shivering in the cold water.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 15

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.15

śyāmasundara te dāsyah

karavāma tavoditam

dehi vāsāmsi dharma-jña

no ced rājñe bruvāma he

SYNONYMS

śyāmasundara — O Lord Śyāmasundara; te — Your; dāsyah — maidservants; karavāma — we shall do; tava — by You; uditam — what is spoken; dehi — please give; vāsāmsi — our clothing; dharma-jña — O knower of religion; na — not; u — indeed; cet — if; rājñe — to the king; bruvāmah — we shall tell; he — O Krishna.

TRANSLATION

O Śyāmasundara, we are Your maidservants and must do whatever You say. But give us back our clothing. You know what the religious principles are, and if You don't give us our clothes we will have to tell the king. Please!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 16

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.16

śrī-bhagavān uvāca

bhavatyo yadi me dāsyo

mayoktam vā karishyatha

atrāgatya sva-vāsāmsi

pratīcchata śuci-smitāh

no cen nāham pradāsye kim

kruddho rājā karishyati

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; bhavatyah — you; yadi — if; me — My; dāsyah — servants; mayā — by Me; uktam — what has been spoken; vā — or; karishyatha — you will do; atra — here; āgatya — coming; sva-vāsāmsi — your own garments; pratīcchata — pick out; śuci — fresh; smitāh — whose smiles; na u — not; cet — if; na — not; aham — I ; pradāsye — will give; kim — what; kruddhah — angry; rājā — the king; karishyati — will be able to do.

TRANSLATION

The Supreme Personality of Godhead said: If you girls are actually My maidservants, and if you will really do what I say, then come here with your innocent smiles and let each girl pick out her clothes. If you don't do what I say, I won't give them back to you. And even if the king becomes angry, what can he do?

PURPORT

Śrīla Prabhupāda comments, "When the gopīs saw that Krishna was strong and determined, they had no alternative but to abide by His order."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 17

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.17

tato jalāśayāt sarvā

dārikāh śīta-vepitāh

pānibhyām yonim ācchādya

protteruh śīta-karśitāh

SYNONYMS

tatah — then; jala-āśayāt — out of the river; sarvāh — all; dārikāh — the young girls; śīta-vepitāh — shivering from the cold; pānibhyām — with their hands; yonim — their pubic area; ācchādya — covering; protteruh — they came up; śīta-karśitāh — pained by the cold.

TRANSLATION

Then, shivering from the painful cold, all the young girls rose up out of the water, covering their pubic area with their hands.

PURPORT

The gopīs had assured Krishna that they were His eternal servants and would do whatever He said, and thus they were now defeated by their own words. If they delayed any longer, they thought, some other man might come along, and this would be unbearable for them. The gopīs loved Krishna so much that even in that awkward situation their attachment to Him was increasing more and more, and they were very eager to stay in His company. Thus they did not even consider drowning themselves in the river because of the embarrassing situation.

They concluded that they could do nothing but go forward to their beloved Krishna, putting aside their embarrassment. Thus the gopīs assured each other that there was no alternative and rose up out of the water to meet Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 18

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.18

bhagavān āhatā vīkshya

śuddha -bhāva-prasāditah

skandhe nidhāya vāsāmsi

prītah provāca sa-smitam

SYNONYMS

bhagavān — the Supreme Lord; āhatāh — struck; vīkshya — seeing; śuddha — pure; bhāva — by their loving affection; prasāditah — satisfied; skandhe — upon His shoulder; nidhāya — placing; vāsāmsi — their garments; prītah — lovingly; provāca — spoke; sa-smitam — while smiling.

TRANSLATION

When the Supreme Lord saw how the gopīs were struck with embarrassment, He was satisfied by their pure loving affection. Putting their clothes on His shoulder, the Lord smiled and spoke to them with affection.

PURPORT

Śrīla Prabhupāda comments, "The gopīs' simple presentation was so pure that Lord Krishna immediately became pleased with them. All the unmarried gopīs who prayed to Kātyāyanī to have Krishna as their husband were thus satisfied. A woman cannot be naked before any male except her husband. The unmarried gopīs desired Krishna as their husband, and He fulfilled their desire in this way."

For aristocratic girls like the gopīs, standing naked before a young boy was worse than death, and yet they decided to give up everything for the pleasure of Lord Krishna. He wanted to see the power of their love for Him, and He was completely satisfied by their unalloyed devotion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 19

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.19

yūyam vivastrā yad apo dhrita-vratā

vyagāhataitat tad u deva-helanam

baddhvāñjalim mūrdhny apanuttaye 'mhasah

kritvā namo 'dho-vasanam pragrihyatām

SYNONYMS

yūyam — you; vivastrāh — naked; yat — because; apah — in the water; dhrita-vratāh — while executing a Vedic ritualistic vow; vyagāhata — bathed; etat tat — this; u — indeed; deva-helanam — an offense against Varuna and the other gods; baddhvā añjalim — with palms joined together; mūrdhni — upon your heads; apanuttaye — for counteracting; amhasah — your sinful action; kritvā namah — paying obeisances; adhah-vasanam — your lower garments; pragrihyatām — please take back.

TRANSLATION

[Lord Krishna said:] You girls bathed naked while executing your vow, and that is certainly an offense against the demigods. To counteract your sin you should offer obeisances while placing your joined palms above your heads. Then you should take back your lower garments.

PURPORT

Krishna wanted to see the full surrender of the gopīs, and thus He ordered them to offer obeisances with their palms joined above their heads. In other words, the gopīs could no longer cover their bodies. We should not foolishly think that Lord Krishna is an ordinary lusty boy enjoying the naked beauty of the gopīs. Krishna is the Supreme Absolute Truth, and He was acting to fulfill the loving desire of the young cowherd girls of Vrindāvana. In this world we would certainly become lusty in a situation like this. But to compare ourselves to God is a great offense, and because of this offense we will not be able to understand Krishna's transcendental position, for we will wrongly take Him to be materially conditioned like ourselves. To lose transcendental sight of Krishna is certainly a great disaster for one trying to relish the bliss of the Absolute Truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verses 2-3

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.2-3

āplutyāmbhasi kālindyā

jalānte codite 'rune

kritvā pratikritim devīm

ānarcur nripa saikatīm

gandhair mālyaih surabhibhir

balibhir dhūpa-dīpakaih

uccāvacaiś copahāraih

pravāla-phala-tandulaih

SYNONYMS

āplutya — bathing; ambhasi — in the water; kālindyāh — of the Yamunā; jala-ante — on the shore of the river; ca — and; udite — as was arising; arune — the dawn; kritva — making; prati-kritim — a deity; devīm — the goddess; ānarcuh — they worshiped; nripa — O King Parīkshit; saikatīm — made of earth; gandhaih — with sandalwood pulp and other fragrant articles; mālyaih — with garlands; surabhibhih — fragrant; balibhih — with gifts; dhūpa-dīpakaih — with incense and lamps; ucca-avacaih — opulent and also simple; ca — and; upahāraih — with presentations; pravāla — newly grown leaves; phala — fruit; tandulaih — and betel nuts.

TRANSLATION

My dear King, after they had bathed in the water of the Yamunā just as the sun was rising, the gopīs made an earthen deity of goddess Durgā on the riverbank. Then they worshiped her with such aromatic substances as sandalwood pulp, along with other items both opulent and simple, including lamps, fruits, betel nuts, newly grown leaves, and fragrant garlands and incense.

PURPORT

The word balibhih in this verse indicates offerings of clothing, ornaments, food and so on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 20

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.20

ity acyutenābhihitam vrajābalā

matvā vivastrāplavanam vrata-cyutim

tat-pūrti-kāmās tad-aśesha-karmanām

sākshāt-kritam nemur avadya-mrig yatah

SYNONYMS

iti — in these words; acyutena — by the infallible Supreme Lord; abhihitam — indicated; vraja-abalāh — the girls of Vraja; matvā — considering; vivastra — naked; āplavanam — the bathing; vraja-cyutim — a falldown from their vow; tat-pūrti — the successful completion of that; kāmāh — intently desiring; tat — of that performance; aśesha-karmarnām — and of unlimited other pious activities; sākshāt-kritam — to the directly manifest fruit; nemuh — they offered their obeisances; avadya-mrik — the cleanser of all sins; yatah — because.

TRANSLATION

Thus the young girls of Vrindāvana, considering what Lord Acyuta had told them, accepted that they had suffered a falldown from their vow by bathing naked in the river. But they still desired to successfully complete their vow, and since Lord Krishna is Himself the ultimate result of all pious activities, they offered their obeisances to Him to cleanse away all their sins.

PURPORT

The transcendental position of Krishna consciousness is clearly described here. The gopīs decided that it was better to renounce their so-called family tradition and traditional morality and simply surrender unto the Supreme Lord Krishna. This does not mean that the Krishna consciousness movement advocates immoral activities. In fact, the devotees of ISKCON practice the highest standard of restraint and morality, but at the same time we recognize the transcendental position of Krishna. Lord Krishna is God and therefore has no material desire to enjoy young girls in sexual affairs. As will be seen in this chapter, Lord Krishna was not at all attracted to enjoying the gopīs; rather He was attracted to their love and wanted to satisfy them.

The greatest offense is to imitate the activities of Lord Krishna. In India there is a group called prākrita-sahajiyā, who imitate these affairs of Krishna and try to enjoy naked young girls in the name of worshiping Krishna. The ISKCON movement sternly rejects this mockery of religion, because the greatest offense is for a human being to ludicrously imitate the Supreme Personality of Godhead. In the ISKCON movement there are no cheap incarnations, and it is not possible for a devotee of this movement to promote himself to the position of Krishna.

Five hundred years ago Krishna appeared as Lord Caitanya Mahāprabhu, who practiced strict celibacy throughout His student life and at the age of twenty-four took sannyāsa, a lifelong vow of celibacy. Caitanya Mahāprabhu rigidly avoided contact with women in order to carry out His vow of loving service to Krishna. When Krishna personally appeared five thousand years ago, He exhibited these wonderful pastimes, which attract our attention. We should not become envious or shocked when we hear that God can perform such pastimes. Our shock is due to our ignorance, because if we tried to perform these activities our bodies would be afflicted by lust. Lord Krishna, however, is the Supreme Absolute Truth and is therefore never disturbed by any material desire whatsoever. Thus, this incident — in which the gopīs gave up normal standards of morality and, raising their hands to their head, bowed down in compliance with Krishna's order — is an example of pure devotional surrender and not a discrepancy in religious principles.

In fact, the gopīs' surrender is the perfection of all religion, as Śrīla Prabhupāda describes in Krishna, the Supreme Personality of Godhead: "The gopīs were all simple souls, and whatever Krishna said, they took to be true. In order to be freed from the wrath of Varunadeva, as well as to fulfill the desired end of their vows and ultimately to please their worshipable Lord, Krishna, they immediately abided by His order. Thus they became the greatest lovers of Krishna, and His most obedient servitors.

"Nothing can compare to the Krishna consciousness of the gopīs. Actually the gopīs did not care for Varuna or any other demigod; they only wanted to satisfy Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 21

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.21

tās tathāvanatā drishtvā

bhagavān devakī-sutah

vāsāmsi tābhyah prāyacchat

karunas tena toshitah

SYNONYMS

tāh — then; tathā — thus; avanatāh — bowed down; drishtvā — seeing; bhagavān — the Supreme Personality of Godhead; devakī-sutah — Krishna, the son of Devakī; vāsāmsi — the garments; tābhyah — to them; prāyacchat — He returned; karunah — compassionate; tena — by that act; toshitah — satisfied .

TRANSLATION

Seeing them bow down like that, the Supreme Personality of Godhead, the son of Devakī, gave them back their garments, feeling compassionate toward them and satisfied by their act.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 22

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.22

dridham pralabdhās trapayā ca hāpitāh

prastobhitāh krīdana-vac ca kāritāh

vastrāni caivāpahritāny athāpy amum

tā nābhyasūyan priya-sańga-nirvritāh

SYNONYMS

dridham — thoroughly; pralabdhāh — cheated; trapayā — of their shame; ca — and; hāpitāh — deprived; prastobhitāh — laughed at; krīdana-vat — just like toy dolls; ca — and; kāritāh — made to act; vastrāni — their clothing; ca — and; eva — indeed; apahritāni — stolen; atha api — nevertheless; amum — toward Him; tāh — they; na abhyasūyan — did not feel inimical; priya — of their beloved; sańga — by the association; nirvritāh — joyful.

TRANSLATION

Although the gopīs had been thoroughly cheated, deprived of their modesty, ridiculed and made to act just like toy dolls, and although their clothing had been stolen, they did not feel at all inimical toward Śrī Krishna. Rather, they were simply joyful to have this opportunity to associate with their beloved.

PURPORT

Śrīla Prabhupāda comments, "This attitude of the gopīs is described by Lord Caitanya Mahāprabhu when he prays, 'My dear Lord Krishna, You may embrace Me or trample Me under Your feet, or You may make Me brokenhearted by never being present before Me. Whatever You like, You can do, because You have complete freedom to act. But in spite of all of Your dealings, You are My Lord eternally, and I have no other worshipable object.' This is the attitude of the gopīs toward Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 23

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.23

paridhāya sva-vāsāmsi

preshtha-sańgama-sajjitāh

grihīta-cittā no celus

tasmin lajjāyitekshanāh

SYNONYMS

paridhāya — putting on; sva-vāsāmsi — their own garments; preshtha — of their beloved; sańgama — by this association; sajjitāh — becoming completely attached to Him; grihīta — taken away; cittāh — whose minds; na — could not; u — indeed; celuh — move; tasmin — upon Him; lajjāyita — full of shyness; īkshanāh — whose glances.

TRANSLATION

The gopīs were addicted to associating with their beloved Krishna, and thus they became captivated by Him. Thus, even after putting their clothes on they did not move. They simply remained where they were, shyly glancing at Him.

PURPORT

By association with their beloved Krishna, the gopīs had become more attached to Him than ever. Just as Krishna had stolen their clothes, He had also stolen their minds and their love. The gopīs interpreted the whole incident as proof that Krishna was also attached to them. Otherwise, why would He have gone to the trouble of playing with them in this way? Because they thought that Krishna was now attached to them, they glanced at Him with shyness, and being stunned by the rising of their ecstatic love, they could not move from where they stood. Krishna had overcome their shyness and forced them to come out of the water naked, but now, having dressed properly, they again became shy in His presence. In fact, this incident increased their humbleness before Krishna. They did not want Krishna to see them staring at Him, but they cautiously took the opportunity to glance at the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 24

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.24

tāsām vijñāya bhagavān

sva-pāda-sparśa-kāmyayā

dhrita-vratānām sańkalpam

āha dāmodaro 'balāh

SYNONYMS

tāsām — of these girls; vijñāya — understanding; bhagavān — the Supreme Personality of Godhead; sva-pāda — of His own feet; sparśa — for the touch; kāmyayā — with the desire; dhrita-vratānām — who had taken their vow; sańkalpam — the motivation; āha — spoke; dāmodarah — Lord Dāmodara; abalāh — to the girls.

TRANSLATION

The Supreme Lord understood the determination of the gopīs in executing their strict vow. The Lord also knew that the girls desired to touch His lotus feet, and thus Lord Dāmodara, Krishna, spoke to them as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 25

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.25

sańkalpo viditah sādhvyo

bhavatīnām mad-arcanam

mayānumoditah so 'sau

satyo bhavitum arhati

SYNONYMS

sańkalpah — the motivation; viditah — understood; sādhvyah — O pious girls; bhavatīnām — your; mat-arcanam — worship of Me; mayā — by Me; anumoditah — approved of; sah asau — that; satyah — true; bhavitum — to become; arhati — must.

TRANSLATION

[Lord Krishna said:] O saintly girls, I understand that your real motive in this austerity has been to worship Me. That intent of yours is approved of by Me, and indeed it must come to pass.

PURPORT

Just as Krishna is free of all impure desire, so are the gopīs. Their attempt to gain Krishna as their husband was therefore motivated not by a desire for personal sense gratification but by their overwhelming desire to serve Krishna and to please Him. Because of their intense love, the gopīs did not see Krishna as God but rather as the most wonderful boy in all creation, and being beautiful young girls, they desired only to please Him by loving service. Lord Krishna understood the pure desire of the gopīs and was thus satisfied. The Lord could certainly not be satisfied by ordinary lust, but He was moved by the intense loving devotion of the cowherd girls of Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 26

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.26

na mayy āveśita-dhiyām

kāmah kāmāya kalpate

bharjitā kvathitā dhānāh

prāyo bījāya neśate

SYNONYMS

na — not; mayi — in Me; āveśita — fully absorbed; dhiyām — of those whose consciousness; kāmah — desire; kāmāya — to material lust; kalpate — leads; bharjitāh — burned; kvathitāh — cooked; dhānāh — grains; prāyah — for the most part; bījāya — new growth; na ishyate — are not capable of causing.

TRANSLATION

The desire of those who fix their minds on Me does not lead to material desire for sense gratification, just as barleycorns burned by the sun and then cooked can no longer grow into new sprouts.

PURPORT

The words mayy āveśita-dhiyām are very significant here. Unless one has achieved an advanced degree of devotion, one cannot fix the mind and intelligence on Krishna, since Krishna is pure spiritual existence. Self-realization is a state not of desirelessness but rather of purified desire, wherein one desires only the pleasure of Lord Krishna. The gopīs were certainly attracted to Krishna in a mood of conjugal love, and yet, having fixed their minds and indeed their entire existence completely on Krishna, their conjugal desire could never manifest as material lust; rather, it became the most exalted form of love of Godhead ever seen within the universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 27

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.27

yātābalā vrajam siddhā

mayemā ramsyathā kshapāh

yad uddiśya vratam idam

cerur āryārcanam satīh

SYNONYMS

yāta — go now; abalāh — My dear girls; vrajam — to Vraja; siddhāh — having achieved your desire; mayā — with Me; imāh — these; ramsyatha — you will enjoy; kshapāh — the nights; yat — which; uddiśya — having in mind; vratam — vow; idam — this; ceruh — you executed; āryā — of goddess Kātyāyanī; arcanam — the worship; satīh — being pure.

TRANSLATION

Go now, girls, and return to Vraja. Your desire is fulfilled, for in My company you will enjoy the coming nights. After all, this was the purpose of your vow to worship goddess Kātyāyanī, O pure-hearted ones.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 28

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.28

śrī-śuka uvāca

ity ādishtā bhagavatā

labdha-kāmāh kumārikāh

dhyāyantyas tat-padāmbhojam

kricchrān nirviviśur vrajam

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — thus; ādishtāh — instructed; bhagavatā — by the Supreme Personality of Godhead; labdha — having obtained; kāmāh — their desire; kumārikāh — the young girls; dhyāyantyah — meditating; tat — His; pada-ambhojam — upon the lotus feet; kricchrāt — with difficulty; nirviviśuh — they returned; vrajam — to the cowherd village.

TRANSLATION

Śukadeva Gosvāmī said: Thus instructed by the Supreme Personality of Godhead, the young girls, their desire now fulfilled, could bring themselves only with great difficulty to return to the village of Vraja, meditating all the while upon His lotus feet.

PURPORT

The gopīs' desire was fulfilled because Lord Krishna had agreed to act as their husband. A young girl can never spend the night with any man except her husband, and thus when Krishna agreed to engage the girls in the nocturnal rāsa dance during the coming autumn season, in effect He was agreeing to reciprocate their love for Him in the role of a husband.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 29

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.29

atha gopaih parivrito

bhagavān devakī-sutah

vrindāvanād gato dūram

cārayan gāh sahāgrajah

SYNONYMS

atha — some time later; gopaih — by the cowherd boys; parivritah — surrounded; bhagavān — the Supreme Lord; devakī-sutah — the son of Devakī; vrindāvanāt — from Vrindāvana; gatah — He went; dūram — a distance; cārayan — grazing; gāh — the cows; saha-agrajah — together with His brother Balarāma.

TRANSLATION

Some time later Lord Krishna, the son of Devakī, surrounded by His cowherd friends and accompanied by His elder brother, Balarāma, went a good distance away from Vrindāvana, herding the cows.

PURPORT

Having described how Lord Krishna stole the garments of the young gopīs, Śukadeva Gosvāmī now begins introducing the description of Lord Krishna's blessings upon the wives of some ritualistic brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 30

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.30

nidaghārkātape tigme

chāyābhih svābhir ātmanah

ātapatrāyitān vīkshya

drumān āha vrajaukasah

SYNONYMS

nidāgha — of the hot season; arka — of the sun; ātape — in the heat; tigme — fierce; chayabhih — with the shade; svābhih — their own; ātmanah — for Himself; ātapatrāyitān — serving as umbrellas; vīkshya — observing; drumān — the trees; aha — He said; vraja-okasah — to the boys of Vraja.

TRANSLATION

Then the sun's heat became intense, Lord Krishna saw that the trees were acting as umbrellas by shading Him, and thus He spoke as follows to His boyfriends.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verses 31-32

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.31-32

he stoka-krishna he amśo

śrīdāman subalārjuna

viśāla vrishabhaujasvin

devaprastha varūthapa

paśyataitān mahā-bhāgān

parārthaikānta-jīvitān

vāta-varshātapa-himān

sahanto vārayanti nah

SYNONYMS

he stoka-krishna — O Stoka Krishna; he amśo — O Amśu; śrīdāman subala arjuna — O Śrīdāmā, Subala and Arjuna; viśāla vrishabha ojasvin — O Viśāla, Vrishabha and Ojasvī; devaprastha varūthapa — O Devaprastha and Varūthapa; paśyata — just see; etān — these; mahā-bhāgān — most fortunate; para-artha — for the benefit of others; ekānta — exclusively; jīvitān — whose life; vāta — the wind; varsha — rain; ātapa — heat of the sun; himān — and snow; sahantah — tolerating; vārayanti — keep off; nah — for us.

TRANSLATION

[Lord Krishna said:] O Stoka Krishna and Amśu, O Śrīdāma, Subala and Arjuna, O Vrishabha, Ojasvī, Devaprastha and Varūthapa, just see these greatly fortunate trees, whose lives are completely dedicated to the benefit of others. Even while tolerating the wind, rain, heat and snow, they protect us from these elements.

PURPORT

Lord Krishna was preparing to bestow His mercy on the wives of the hard-hearted ritualistic brāhmanas, and in these verses the Lord indicates that even trees who are dedicated to the welfare of others are superior to brāhmanas who are not. Certainly the members of the Krishna consciousness movement should soberly study this point.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 33

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.33

aho eshām varam janma

sarva -prāny-upajīvanam

su-janasyeva yeshām vai

vimukhā yānti nārthinah

SYNONYMS

aho — oh, just see; eshām — of these trees; varam — superior; janma — birth; sarva — for all; prāni — living entities; upajīvinam — who provide maintenance; su-janasya iva — like a great personality; yeshām — from whom; vai — certainly; vimukhāh — disappointed; yānti — go away; na — never; arthinah — those who are asking for something.

TRANSLATION

Just see how these trees are maintaining every living entity! Their birth is successful. Their behavior is just like that of great personalities, for anyone who asks anything from a tree never goes away disappointed.

PURPORT

This translation is quoted from Śrīla Prabhupāda's Caitanya-caritāmrita (Ādi 9.46).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 34

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.34

patra-pushpa-phala-cchāyā-

mūla-valkala-dārubhih

gandha-niryāsa-bhasmāsthi-

tokmaih kāmān vitanvate

SYNONYMS

patra — by their leaves; pushpa — flowers; phala — fruits; chāyā — shade; mūla — roots; valkala — bark; dārubhih — and wood; gandha — by their fragrance; niryāsa — sap; bhasma — ashes; asthi — pulp; tokmaih — and young shoots; kāmān — desirable things; vitanvate — they award.

TRANSLATION

These trees fulfill one's desires with their leaves, flowers and fruits, their shade, roots, bark and wood, and also with their fragrance, sap, ashes, pulp and shoots.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 35

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.35

etāvaj janma-sāphalyam

dehinām iha dehishu

prānair arthair dhiyā vācā

śreya-ācaranam sadā

SYNONYMS

etāvat — up to this; janma — of birth; sāphalyam — perfection; dehinām — of every living being; iha — in this world; dehishu — toward those who are embodied; prānaih — by life; arthaih — by wealth; dhiyā — by intelligence; vācā — by words; śreyah — eternal good fortune; ācaranam — acting practically; sadā — always.

TRANSLATION

It is the duty of every living being to perform welfare activities for the benefit of others with his life, wealth, intelligence and words.

PURPORT

This translation is quoted from Śrīla Prabhupāda's Caitanya-caritāmrita (Ādi 9.42).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 36

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.36

iti pravāla-stabaka-

phala-pushpa-dalotkaraih

tarūnām namra-śākhānām

madhyato yamunām gatah

SYNONYMS

iti — thus speaking; pravāla — of new branches; stabaka — by the clusters; phala — of fruit; pushpa — flowers; dala — and leaves; utkaraih — by the abundance; tarūnām — of the trees; namra — bowed down; śākhānām — whose branches; madhyatah — from within the midst; yamunām — the Yamunā River; gatah — He came upon.

TRANSLATION

Thus moving among the trees, whose branches were bent low by their abundance of twigs, fruits, flowers and leaves, Lord Krishna came to the Yamunā River.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 37

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.37

tatra gāh pāyayitvāpah

su-mrishtāh śītalāh śivāh

tato nripa svayam gopāh

kāmam svādu papur jalam

SYNONYMS

tatra — there; gāh — the cows; pāyayitvā — making drink; apah — the water; su-mrishtāh — very clear; śītalāh — cool; śivāh — wholesome; tatah — then; nripa — O King Parīkshit; svayam — themselves; gopāh — the cowherd boys; kāmam — freely; svādu — sweet-tasting; papuh — they drank; jalam — the water.

TRANSLATION

The cowherd boys let the cows drink the clear, cool and wholesome water of the Yamunā. O King Parīkshit, the cowherd boys themselves also drank that sweet water to their full satisfaction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 38

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.38

tasyā upavane kāmam

cārayantah paśūn nripa

krishna-rāmāv upāgamya

kshudh-ārtā idam abravan

SYNONYMS

tasyāh — along the Yamunā; upavane — within a small forest; kāmam — here and there, as they wished; cārayantah — tending; paśūn — the animals; nripa — O King; krishna-rāmau — Lord Krishna and Lord Rāma; upāgamya — approaching; kshut-ārtāh — disturbed by hunger; idam — this; abruvan — they (the cowherd boys) said.

TRANSLATION

Then, O King, the cowherd boys began herding the animals in a leisurely way within a small forest along the Yamunā. But soon they became afflicted by hunger and, approaching Krishna and Balarāma, spoke as follows.

PURPORT

Śrīla Jīva Gosvāmī explains that the cowherd boys were concerned that Krishna would be hungry, and thus they feigned their own hunger so that Krishna and Balarāma would make suitable arrangements to eat.

Thus end the purports of the humble servants of His Divine Grace A . C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Twenty-second Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna Steals the Garments of the Unmarried Gopīs."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 4

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.4

kātyāyani mahā-māye

mahā-yoginy adhīśvari

nanda-gopa-sutam devi

patim me kuru te namah

iti mantram japantyas tāh

pūjām cakruh kamārikāh

SYNONYMS

kātyāyanī — O goddess Kātyāyanī; mahā-māye — O great potency; mahā-yogini — O possessor of great mystic power; adhīśvari — O mighty controller; nanda-gopa-sutam — the son of Mahārāja Nanda; devi — O goddess; patim — the husband; me — my; kuru — please make; te — unto you; namah — my obeisances; iti — with these words; mantram — the hymn; japantyah — chanting; tāh — they; pūjām — worship; cakruh — performed; kumārikāh — the unmarried girls.

TRANSLATION

Each of the young unmarried girls performed her worship while chanting the following mantra. "O goddess Kātyāyanī, O great potency of the Lord, O possessor of great mystic power and mighty controller of all, please make the son of Nanda Mahārāja my husband. I offer my obeisances unto you."

PURPORT

According to various ācāryas, the goddess Durgā mentioned in this verse is not the illusory energy of Krishna called Maya but rather the internal potency of the Lord known as Yoga-māyā. The distinction between the internal and external, or illusory, potency of the Lord is described in the Nārada-pañcarātra, in the conversation between Śruti and Vidyā:

jānāty ekāparā kāntam

saivā durgā tad-ātmikā

yā parā paramā śaktir

mahā-vishnu-svarūpinī

yasyā vijñāna-mātrena

parānām paramātmanah

mahūrtād deva-devasya

prāptir bhavati nānyathā

ekeyam prema-sarvasva

svabhāvā gokuleśvarī

anayā su-labho jñeya

ādi-devo 'khileśvarah

asyā āvārika-śaktir

mahā-māyākhileśvarī

yayā mugdam jagat sarvam

sarve dehābhimāninah

"The Lord's inferior potency, known as Durgā, is dedicated to His loving service. Being the Lord's potency, this inferior energy is nondifferent from Him. There is another, superior potency, whose form is on the same spiritual level as that of God Himself. Simply by scientifically understanding this supreme potency, one can immediately achieve the Supreme Soul of all souls, who is the Lord of all lords. There is no other process to achieve Him. That supreme potency of the Lord is known as Gokuleśvarī, the goddess of Gokula. Her nature is to be completely absorbed in love of God, and through Her one can easily obtain the primeval God, the Lord of all that be. This internal potency of the Lord has a covering potency, known as Mahā-māyā, who rules the material world. In fact she bewilders the entire universe, and thus everyone within the universe falsely identifies himself with the material body."

From the above we can understand that the internal and external, or superior and inferior, potencies of the Supreme Lord are personified as Yoga-māyā and Mahā-māyā, respectively. The name Durgā is sometimes used to refer to the internal, superior potency, as stated in the Pañcarātra: "In all mantras used to worship Krishna, the presiding deity is known as Durgā." Thus in the transcendental sound vibrations glorifying and worshiping the Absolute Truth, Krishna, the presiding deity of the particular mantra or hymn is called Durgā. The name Durgā therefore refers also to that personality who functions as the internal potency of the Lord and who is thus on the platform of śuddha-sattva, pure transcendental existence. This internal potency is understood to be Krishna's sister, known also as Ekānamśā or Subhadrā. This is the Durgā who was worshiped by the gopīs in Vrindāvana. Several ācāryas have pointed out that ordinary people are sometimes bewildered and think that the names Mahā-māyā and Durgā refer exclusively to the external potency of the Lord.

Even if we accept hypothetically that the gopīs were worshiping the external Māyā, there is no fault on their part, since in their pastimes of loving Krishna they were acting as ordinary members of society. Śrīla Prabhupāda comments in this regard: "The Vaishnavas generally do not worship any demigods. Śrīla Narottama dāsa Thākura has strictly forbidden all worship of the demigods for anyone who wants to advance in pure devotional service. Yet the gopīs, who are beyond compare in their affection for Krishna, were seen to worship Durgā. The worshipers of demigods also sometimes mention that the gopīs also worshiped goddess Durgā, but we must understand the purpose of the gopīs. Generally, people worship goddess Durgā for some material benediction. Here, the gopīs could adopt any means to satisfy or serve Krishna. That was the superexcellent characteristic of the gopīs. They worshiped goddess Durgā completely for one month in order to have Krishna as their husband. Every day they prayed for Krishna, the son of Nanda Mahārāja, to become their husband."

The conclusion is that a sincere devotee of Krishna will never imagine any material quality to exist in the transcendental gopīs, who are the most exalted devotees of the Lord. The only motivation in all their activities was simply to love and satisfy Krishna, and if we foolishly consider their activities to be mundane in any way, it will be impossible for us to understand Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 5

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.5

evam māsam vratam ceruh

kumāryah krishna-cetasah

bhadrakālīm samānarcur

bhūyān nanda-sutah patih

SYNONYMS

evam — in this manner; māsam — an entire month; vratam — their vow; ceruh — they executed; kumāryah — the girls; krishna-cetasah — their minds absorbed in Krishna; bhadra-kālīm — the goddess Kātyāyanī; samānarcuh — they properly worshiped; bhūyāt — may He become; nanda-sutah — the son of King Nanda; patih — my husband.

TRANSLATION

Thus for an entire month the girls carried out their vow and properly worshiped the goddess Bhadrakālī, fully absorbing their minds in Krishna and meditating upon the following thought: "May the son of King Nanda become my husband."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 6

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.6

ūshasy utthāya gotraih svair

anyonyābaddha-bāhavah

krishnam uccair jagur yāntyah

kālindyām snātum anvaham

SYNONYMS

ūshasi — at dawn; utthāya — rising; gotraih — by their names; svaih — proper; anyonya — one with another; ābaddha — holding; bāhavah — their hands; krishnam — in glorification of Krishna; uccaih — loudly; jaguh — they sang; yāntyah — while going; kālindyām — to the Yamunā; snātum — in order to bathe; anu-aham — each day.

TRANSLATION

Each day they rose at dawn. Calling out to one another by name, they all held hands and loudly sang the glories of Krishna while going to the Kālindī to take their bath.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 7

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.7

nadyāh kadācid āgatya

tīre nikshipya pūrva-vat

vāsāmsi krishnam gāyantyo

vijahruh salile mudā

SYNONYMS

nadyāh — of the river; kadācit — once; āgatya — coming; tīre — to the shore; nikshipya — throwing down; pūrva-vat — as previously; vāsāmsi — their clothing; krishnam — about Krishna; gāyantyah — singing; vijahruh — they played; salile — in the water; mudā — with pleasure.

TRANSLATION

One day they came to the riverbank and, putting aside their clothing as they had done before, happily played in the water while singing the glories of Krishna.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, this incident occurred on the day the young gopīs completed their vow, which was a full-moon day. To celebrate the successful completion of their vow, the girls invited young Rādhārānī — the daughter of Vrishabhānu and the special object of their affection — along with other important gopīs, and brought them all to the river to bathe. Their playing in the water was meant to serve as the avabhritha-snāna, the ceremonial bath taken immediately upon the completion of a Vedic sacrifice.

Śrīla Prabhupāda comments as follows: "It is an old system among Indian girls and women that when they take bath in the river they place their garments on the bank and dip into the water completely naked. The portion of the river where the girls and women take bath was strictly prohibited to any male, and this is still the system. The Supreme Personality of Godhead, knowing the minds of the unmarried young gopīs, awarded them their desired objective. They had prayed for Krishna to become their husband, and Krishna wanted to fulfill their desires."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 8

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.8

bhagavāms tad abhipretya

krishno yogeśvareśvarah

vayasyair āvritas tatra

gatas tat-karma-siddhaye

SYNONYMS

bhagavān — the Supreme Personality of Godhead; tat — that; abhipretya — seeing; krishnah — Lord Krishna; yoga-īśvara-īśvarah — the master of all masters of mystic power; vayasyaih — by young companions; āvritah — surrounded; tatra — there; gatah — went; tat — of those girls; karma — the ritualistic activities; siddhaye — for assuring the result.

TRANSLATION

Lord Krishna, the Supreme Personality of Godhead and master of all masters of mystic yoga, was aware of what the gopīs were doing, and thus He went there surrounded by His young companions to award the gopīs the perfection of their endeavor.

PURPORT

As the master of all masters of mystic power, Lord Krishna could easily understand the desires of the gopīs, and He could also fulfill them. The gopīs, like all young girls from respectable families, considered the embarrassment of appearing naked before a young boy to be worse than giving up their lives. Yet Lord Krishna made them come out of the water and bow down to Him. Although the bodily forms of the gopīs were all fully developed, and although Krishna met them in a secluded place and brought them fully under His control, because the Lord is completely transcendental there was not a trace of material desire in His mind. Lord Krishna is the ocean of transcendental bliss, and He wanted to share His bliss with the gopīs on the spiritual platform, completely free of ordinary lust.

Śrīla Viśvanātha Cakravartī Thākura explains that the companions of Krishna mentioned here were mere toddlers two or three years old. They were completely naked and were unaware of the difference between male and female. When Krishna went out to herd the cows, they followed Him because they were so attached to Him that they could not bear to be without His association.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22 Verse 9

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22.9

tāsām vāsāmsy upādāya

nīpam āruhya satvarah

hasadbhih prahasan bālaih

parihāsam uvāca ha

SYNONYMS

tāsām — of those girls; vāsāmsi — the garments; upādāya — taking; nīpam — a kadamba tree; āruhya — climbing; satvarah — quickly; hasadbhih — who were laughing; prahasan — Himself laughing loudly; bālaih — with the boys; parihāsam — joking words; uvāca ha — He spoke.

TRANSLATION

Taking the girls' garments, He quickly climbed to the top of a kadamba tree. Then, as He laughed loudly and His companions also laughed, He addressed the girls jokingly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 22

Canto 10: The Summum Bonum Chapter 22: Krishna Steals the Garments of the Unmarried Gopīs

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.22 Summary

This chapter describes how the marriageable daughters of the cowherd men worshiped Kātyāyanī to get Lord Śrī Krishna as their husband, and how Krishna stole the garments of the young girls and gave the girls benedictions.

During the month of Mārgaśīrsha, every day early in the morning the young daughters of the cowherds would take one another's hands and, singing of Krishna's transcendental qualities, go to the Yamunā to bathe. Desiring to obtain Krishna as their husband, they would then worship the goddess Kātyāyanī with incense, flowers and other items.

One day, the young gopīs left their garments on the shore as usual and began playing in the water while chanting of Lord Krishna's activities. Suddenly Krishna Himself came there, took away all the garments and climbed a nearby kadamba tree. Wanting to tease the gopīs, Krishna said, "I understand how fatigued you gopīs are from your austerities, so please come onto the shore and take back your clothes."

The gopīs then pretended to become angry and said the cold water of the Yamunā was giving them great pain. If Krishna did not give them back their garments, they said, they would inform King Kamsa of all that had happened. But if He did give the clothes back, they would willingly carry out His orders in the mood of humble servants.

Śrī Krishna replied that He had no fear of King Kamsa, and that if the girls really intended to follow His command and be His maidservants they should each immediately come onto the shore and take their respective garments. The girls, trembling from the cold, climbed out of the water with their two hands covering their private parts. Krishna, who felt great affection for them, again spoke: "Because while executing a vow you bathed in the water naked, you have committed an offense against the demigods, and to counteract it you should offer obeisances with joined palms. Then your vow of austerity will achieve its full result."

The gopīs followed this instruction and, folding their hands in respect, offered obeisances to Śrī Krishna. Satisfied, He gave them back their clothing. But the young girls had become so attracted to Him that they could not leave. Understanding their minds, Krishna said that He knew they had worshiped Kātyāyanī to get Him as their husband. Because they had offered their hearts to Him, their desires would never again become tainted by the mood of materialistic enjoyment, just as fried barleycorns can no longer grow into shoots. Next autumn, He told them, their most cherished desire would be fulfilled.

Then the gopīs, fully satisfied, returned to Vraja, and Śrī Krishna and His cowherd friends went off to a distant place to graze the cows.

Sometime later, when the boys felt disturbed by the great heat of summer, they took shelter at the base of a tree that stood just like an umbrella. The Lord then said that the life of a tree is most excellent, for even while feeling pain a tree continues to protect others from heat, rain, snow and so on. With its leaves, flowers, fruits, shade, roots, bark, wood, fragrance, sap, ashes, pulp and sprouts, a tree fulfills the desires of everyone. This kind of life is ideal. Indeed, said Krishna, the perfection of life is to act with one's vital energy, wealth, intelligence and words for the benefit of all.

After the Lord had glorified the trees in this way, the entire company went to the Yamunā, where the cowherd boys let the cows drink the sweet water and also drank some themselves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.23 Summary

SB 10.23.1: The cowherd boys said: O Rāma, Rāma, mighty-armed one! O Krishna, chastiser of the wicked ! We are being harassed by hunger, and You should do something about it.

SB 10.23.2: Śukadeva Gosvāmī said: Thus entreated by the cowherd boys, the Supreme Personality of Godhead, the son of Devakī, replied as follows, desiring to please certain of His devotees who were brāhmanas' wives.

SB 10.23.3: [Lord Krishna said:] Please go to the sacrificial arena where a group of brāhmanas, learned in the Vedic injunctions, are now performing the Āńgirasa sacrifice to gain promotion to heaven.

SB 10.23.4: When you go there, My dear cowherd boys, simply request some food. Declare to them the name of My elder brother, the Supreme Lord Balarāma, and also My name, and explain that you have been sent by Us.

SB 10.23.5: Thus instructed by the Supreme Personality of Godhead, the cowherd boys went there and submitted their request. They stood before the brāhmanas with palms joined in supplication and then fell flat on the ground to offer respect.

SB 10.23.6: [The cowherd boys said:] O earthly gods, please hear us. We cowherd boys are executing the orders of Krishna, and we have been sent here by Balarāma. We wish all good for you. Please acknowledge our arrival.

SB 10.23.7: Lord Rāma and Lord Acyuta are tending Their cows not far from here. They are hungry and want you to give Them some of your food. Therefore, O brāhmanas, O best of the knowers of religion, if you have faith please give some food to Them.

SB 10.23.8: Except during the interval between the initiation of the performer of a sacrifice and the actual sacrifice of the animal, O most pure brāhmanas, it is not contaminating for even the initiated to partake of food, at least in sacrifices other than the Sautrāmani.

SB 10.23.9: The brāhmanas heard this supplication from the Supreme Personality of Godhead, yet they refused to pay heed. Indeed, they were full of petty desires and entangled in elaborate rituals. Though presuming themselves advanced in Vedic learning, they were actually inexperienced fools.

SB 10.23.10-11: Although the ingredients of sacrificial performance — the place, time, particular paraphernalia, mantras, rituals, priests, fires, demigods, performer, offering and the as yet unseen beneficial results — are all simply aspects of His opulences, the brāhmanas saw Lord Krishna as an ordinary human because of their perverted intelligence. They failed to recognize that He is the Supreme Absolute Truth, the directly manifest Personality of Godhead, whom the material senses cannot ordinarily perceive. Thus bewildered by their false identification with the mortal body, they did not show Him proper respect.

SB 10.23.12: When the brāhmanas failed to reply even with a simple yes or no, O chastiser of the enemy [Parīkshit], the cowherd boys returned disappointed to Krishna and Rāma and reported this to Them.

SB 10.23.13: Hearing what had happened, the Supreme Personality of Godhead, the Lord of the universe, simply laughed. Then He again addressed the cowherd boys, showing them the way men act in this world.

SB 10.23.14: [Lord Krishna said:] Tell the wives of the brāhmanas that I have come here with Lord Sańkarshana. They will certainly give you all the food you want, for they are most affectionate toward Me and, indeed, with their intelligence reside in Me alone.

SB 10.23.15: The cowherd boys then went to the house where the brāhmanas' wives were staying. There the boys saw those chaste ladies sitting, nicely decorated with fine ornaments. Bowing down to the brāhmana ladies, the boys addressed them in all humility.

SB 10.23.16: [The cowherd boys said:] Obeisances unto you, O wives of the learned brāhmanas. Kindly hear our words. We have been sent here by Lord Krishna, who is passing by not far from here.

SB 10.23.17: He has come a long way with the cowherd boys and Lord Balarāma, tending the cows. Now He is hungry, so some food should be given for Him and His companions.

SB 10.23.18: The wives of the brāhmanas were always eager to see Krishna, for their minds had been enchanted by descriptions of Him. Thus as soon as they heard that He had come, they became very excited.

SB 10.23.19: Taking along in large vessels the four kinds of foods, full of fine tastes and aromas, all the ladies went forth to meet their beloved, just as rivers flow toward the sea.

SB 10.23.20-21: Although their husbands, brothers, sons and other relatives tried to forbid them from going, their hope of seeing Krishna, cultivated by extensive hearing of His transcendental qualities, won out. Along the river Yamunā, within a garden decorated with buds of aśoka trees, they caught sight of Him strolling along in the company of the cowherd boys and His elder brother, Balarāma.

SB 10.23.22: His complexion was dark blue and His garment golden. Wearing a peacock feather, colored minerals, sprigs of flower buds, and a garland of forest flowers and leaves, He was dressed just like a dramatic dancer. He rested one hand upon the shoulder of a friend and with the other twirled a lotus. Lilies graced His ears, His hair hung down over His cheeks, and His lotuslike face was smiling.

SB 10.23.23: O ruler of men, for a long time those brāhmana ladies had heard about Krishna, their beloved, and His glories had become the constant ornaments of their ears. Indeed, their minds were always absorbed in Him. Through the apertures of their eyes they now forced Him to enter within their hearts, and then they embraced Him within for a long time. In this way they finally gave up the pain of separation from Him, just as sages give up the anxiety of false ego by embracing their innermost consciousness.

SB 10.23.24: Lord Krishna, who witnesses the thoughts of all creatures, understood how those ladies had abandoned all worldly hopes and come there simply to see Him. Thus He addressed them as follows with a smile upon His face.

SB 10.23.25: [Lord Krishna said:] Welcome, O most fortunate ladies. Please sit down and make yourselves comfortable. What can I do for you? That you have come here to see Me is most appropriate.

SB 10.23.26: Certainly expert personalities, who can see their own true interest, render unmotivated and uninterrupted devotional service directly unto Me, for I am most dear to the soul.

SB 10.23.27: It is only by contact with the self that one's vital breath, intelligence, mind, friends, body, wife, children, wealth and so on are dear. Therefore what object can possibly be more dear than one's own self?

SB 10.23.28: You should thus return to the sacrificial arena, because your husbands, the learned brāhmanas, are householders and need your assistance to finish their respective sacrifices.

SB 10.23.29: The wives of the brāhmanas replied: O almighty one, please do not speak such cruel words. Rather, You should fulfill Your promise that You always reciprocate with Your devotees in kind. Now that we have attained Your lotus feet, we simply wish to remain here in the forest so we may carry upon our heads the garlands of tulasī leaves You may neglectfully kick away with Your lotus feet. We are ready to give up all material relationships.

SB 10.23.30: Our husbands, fathers, sons, brothers, other relatives and friends will no longer take us back, and how could anyone else be willing to give us shelter? Therefore, since we have thrown ourselves at Your lotus feet and have no other destination, please, O chastiser of enemies, grant our desire.

SB 10.23.31: The Supreme Personality of Godhead replied: Rest assured that your husbands will not be inimical toward you, nor will your fathers, brothers, sons, other relatives or the general populace. I will personally advise them of the situation. Indeed, even the demigods will express their approval.

SB 10.23.32: For you to remain in My bodily association would certainly not please people in this world, nor would it be the best way for you to increase your love for Me. Rather, you should fix your minds on Me, and very soon you will achieve Me.

SB 10.23.33: It is by hearing about Me, seeing My Deity form, meditating upon Me and chanting My names and glories that love for Me develops, not by physical proximity. Therefore please go back to your homes.

SB 10.23.34: Śrīla Śukadeva Gosvāmī said: Thus instructed, the wives of the brāhmanas returned to the place of sacrifice. The brāhmanas did not find any fault with their wives, and together with them they finished the sacrifice.

SB 10.23.35: One of the ladies had been forcibly kept back by her husband. When she heard the others describe the Supreme Lord Krishna, she embraced Him within her heart and gave up her material body, the basis of bondage to material activity.

SB 10.23.36: Govinda, the Supreme Personality of Godhead, fed the cowherd boys with that food of four varieties. Then the all-powerful Lord Himself partook of the preparations.

SB 10.23.37: Thus the Supreme Lord, appearing like a human being to perform His pastimes, imitated the ways of human society. He enjoyed pleasing His cows, cowherd boyfriends and cowherd girlfriends with His beauty, words and actions.

SB 10.23.38: The brāhmanas then came to their senses and began to feel great remorse. They thought, "We have sinned, for we have denied the request of the two Lords of the universe, who deceptively appeared as ordinary human beings."

SB 10.23.39: Taking note of their wives' pure, transcendental devotion for Lord Krishna, the Supreme Personality of Godhead, and seeing their own lack of devotion, the brāhmanas felt most sorrowful and began to condemn themselves.

SB 10.23.40: [The brāhmanas said:] To hell with our threefold birth, our vow of celibacy and our extensive learning! To hell with our aristocratic background and our expertise in the rituals of sacrifice! These are all condemned because we were inimical to the transcendental Personality of Godhead.

SB 10.23.41: The illusory potency of the Supreme Lord certainly bewilders even the great mystics, what to speak of us. As brāhmanas we are supposed to be the spiritual masters of all classes of men, yet we have been bewildered about our own real interest.

SB 10.23.42: Just see the unlimited love these women have developed for Lord Krishna, the spiritual master of the entire universe! This love has broken for them the very bonds of death — their attachment to family life.

SB 10.23.43-44: These women have never undergone the purificatory rites of the twice-born classes, nor have they lived as brahmacārīs in the āśrama of a spiritual master, nor have they executed austerities, speculated on the nature of the self, followed the formalities of cleanliness or engaged in pious rituals. Nevertheless, they have firm devotion for Lord Krishna, whose glories are chanted by the exalted hymns of the Vedas and who is the supreme master of all masters of mystic power. We, on the other hand, have no such devotion for the Lord, although we have executed all these processes.

SB 10.23.45: Indeed, infatuated as we are with our household affairs, we have deviated completely from the real aim of our life. But now just see how the Lord, through the words of these simple cowherd boys, has reminded us of the ultimate destination of all true transcendentalists.

SB 10.23.46: Otherwise, why would the supreme controller — whose every desire is already fulfilled and who is the master of liberation and all other transcendental benedictions — enact this pretense with us, who are always to be controlled by Him?

SB 10.23.47: Hoping for the touch of His lotus feet, the goddess of fortune perpetually worships Him alone, leaving aside all others and renouncing her pride and fickleness. That He begs is certainly astonishing to everyone.

SB 10.23.48-49: All the aspects of sacrifice — the auspicious place and time, the various items of paraphernalia, the Vedic hymns, the prescribed rituals, the priests and sacrificial fires, the demigods, the patron of the sacrifice, the sacrificial offering and the pious results obtained — all are simply manifestations of His opulences. Yet even though we had heard that the Supreme Personality of Godhead, Vishnu, the Lord of all mystic controllers, had taken birth in the Yadu dynasty, we were so foolish that we could not recognize Śrī Krishna to be none other than Him.

SB 10.23.50: Let us offer our obeisances unto Lord Krishna, the Supreme Personality of Godhead. His intelligence is never bewildered, whereas we, confused by His power of illusion, are simply wandering about on the paths of fruitive work.

SB 10.23.51: We were bewildered by Lord Krishna's illusory potency and thus could not understand His influence as the original Personality of Godhead. Now we hope He will kindly forgive our offense.

SB 10.23.52: Thus reflecting on the sin they had committed by neglecting Lord Krishna, they became very eager to see Him. But being afraid of King Kamsa, they did not dare go to Vraja.


Srimad Bhagavatam Canto 10 Chapter 23 Verse 1

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.1

śrī-gopa ūcuh

rāma rāma mahā-bāho

krishna dushta-nibarhana

eshā vai bādhate kshun nas

tac-chāntim kartum arhathah

SYNONYMS

śrī-gopāh ūcuh — the cowherd boys said; rāma rāma — O Lord Rāma, Lord Rāma; mahā-bāho — O mighty-armed one; krishna — O Lord Krishna; dushta — of the wicked; nibarhana — O destroyer; eshā — this; vai — indeed; bādhate — is causing distress; kshut — hunger; nah — to us; tat-śāntim — its counteraction; kartum arhathah — You ought to do.

TRANSLATION

The cowherd boys said: O Rāma, Rāma, mighty-armed one! O Krishna, chastiser of the wicked ! We are being harassed by hunger, and You should do something about it.

PURPORT

The cowherd boys jokingly implied that since Śrī Krishna is the subduer of all bad things, the Lord should subdue their hunger by arranging for them to eat. In this statement by the cowherd boys, we observe the intimate loving friendship they enjoyed with the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verses 10-11

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.10-11

deśah kālah prithag dravyam

mantra-tantrartvijo 'gnayah

devatā yajamānaś ca

kratur dharmaś ca yan-mayah

tam brahma paramam sākshād

bhagavantam adhokshajam

manushya-drishtyā dushprajñā

martyātmāno na menire

SYNONYMS

deśah — the place; kālah — time; prithak dravyam — particular items of paraphernalia; mantra — Vedic hymns; tantra — prescribed rituals; ritvijah — priests; agnayah — sacrificial fires; devatāh — the presiding demigods; yajamānah — the performer of the sacrifice; ca — and; kratuh — the offering; dharmah — the invisible power of fruitive results; ca — and; yat — whom; mayah — constituting; tam — Him; brahma paramam — the Supreme Absolute Truth; sākshāt — directly manifest; bhagavantam — the Personality of Godhead; adhokshajam — who is transcendental to material senses; manushya-drishtyā — seeing Him as an ordinary man; dushprajñāh — perverted in their intelligence; martya-ātmānah — falsely identifying themselves with the material body; na menire — they did not properly honor.

TRANSLATION

Although the ingredients of sacrificial performance — the place, time, particular paraphernalia, mantras, rituals, priests, fires, demigods, performer, offering and the as yet unseen beneficial results — are all simply aspects of His opulences, the brāhmanas saw Lord Krishna as an ordinary human because of their perverted intelligence. They failed to recognize that He is the Supreme Absolute Truth, the directly manifest Personality of Godhead, whom the material senses cannot ordinarily perceive. Thus bewildered by their false identification with the mortal body, they did not show Him proper respect.

PURPORT

The ritualistic brāhmanas could not understand why the sacrificial food should be offered to Lord Krishna, whom they considered an ordinary human being. Just as a person with rose-colored glasses sees the entire world as rose-colored, a conditioned soul with mundane vision sees even God Himself as mundane and thus loses the opportunity to go back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 12

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.12

na te yad om iti procur

na neti ca parantapa

gopā nirāśāh pratyetya

tathocuh krishna-rāmayoh

SYNONYMS

na — not; te — they; yat — when; om — "so be it"; iti — thus; procuh — did speak; na — not; na — "no"; iti — thus; ca — either; parantapa — O chastiser of the enemies, Parīkshit Mahārāja; gopāh — the cowherd boys; nirāśāh — discouraged; pratyetya — returning; tathā — thus; ūcuh — described; krishna-rāmayoh — to Lord Krishna and Lord Rāma.

TRANSLATION

When the brāhmanas failed to reply even with a simple yes or no, O chastiser of the enemy [Parīkshit], the cowherd boys returned disappointed to Krishna and Rāma and reported this to Them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 13

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.13

tad upākarnya bhagavān

prahasya jagad-īśvarah

vyājahāra punar gopān

darśayan laukikīm gatim

SYNONYMS

tat — that; upākarnya — hearing; bhagavān — the Supreme Lord; prahasya — laughing; jagat-īśvarah — the controller of the entire universe; vyājahāra — addressed; punah — again; gopān — the cowherd boys; darśayan — showing; laukikīm — of the ordinary world; gatim — the way.

TRANSLATION

Hearing what had happened, the Supreme Personality of Godhead, the Lord of the universe, simply laughed. Then He again addressed the cowherd boys, showing them the way men act in this world.

PURPORT

By laughing, Lord Krishna indicated to the cowherd boys that they need not be angry at the ritualistic brāhmanas but should understand that one who begs will often be refused.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 14

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.14

mām jñāpayata patnībhyah

sa-sańkarshanam āgatam

dāsyanti kāmam annam vah

snigdhā mayy ushitā dhiyā

SYNONYMS

mām — Me; jñāpayata — please announce; patnībhyah — to the wives; sa-sańkarshanam — together with Lord Balarāma; āgatam — arrived; dāsyanti — they will give; kāmam — as much as you desire; annam — food; vah — to you; snigdhāh — affectionate; mayi — in Me; ushitāh — residing; dhiyā — with their intelligence.

TRANSLATION

[Lord Krishna said:] Tell the wives of the brāhmanas that I have come here with Lord Sańkarshana. They will certainly give you all the food you want, for they are most affectionate toward Me and, indeed, with their intelligence reside in Me alone.

PURPORT

While physically the wives of the brāhmanas remained at home, within their minds they resided in the Supreme Lord Krishna because of intense affection for Him. Śrīla Viśvanātha Cakravartī Thākura explains that the reason Lord Krishna did not have the cowherd boys tell the brāhmanas' wives He was hungry is that He knew this would severely distress these devoted ladies. Simply out of affection for Lord Krishna, however, the wives would be happy to give all the food requested of them. They would not heed their husbands' prohibitions, since they resided within the Lord through their transcendental intelligence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 15

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.15

gatvātha patnī-śālāyām

drishtvāsīnāh sv-alańkritāh

natvā dvija-satīr gopāh

praśritā idam abruvan

SYNONYMS

gatvā — going; atha — then; patnī-śālāyām — in the house of the wives of the brāhmanas; drishtvā — seeing them; asīnāh — sitting; su-alańkritāh — nicely ornamented; natvā — bowing down to offer obeisances; dvija-satīh — to the chaste wives of the brāhmanas; gopāh — the cowherd boys; praśritāh — humbly; idam — this; abruvan — spoke.

TRANSLATION

The cowherd boys then went to the house where the brāhmanas' wives were staying. There the boys saw those chaste ladies sitting, nicely decorated with fine ornaments. Bowing down to the brāhmana ladies, the boys addressed them in all humility.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 16

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.16

namo vo vipra-patnībhyo

nibodhata vacāmsi nah

ito 'vidūre caratā

krishneneheshitā vayam

SYNONYMS

namah — obeisances; vah — unto you; vipra-patnībhyah — the wives of the brāhmanas; nibodhata — please hear; vacāmsi — words; nah — our; itah — from here; avidūre — not distant; caratā — who is going; krishnena — by Lord Krishna; iha — here; ishitāh — sent; vayam — we.

TRANSLATION

[The cowherd boys said:] Obeisances unto you, O wives of the learned brāhmanas. Kindly hear our words. We have been sent here by Lord Krishna, who is passing by not far from here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 17

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.17

gāś cārayan sa gopālaih

sa-rāmo dūram āgatah

bubhukshitasya tasyānnam

sānugasya pradīyatām

SYNONYMS

gāh — the cows; cārayan — tending; sah — He; gopālaih — in the company of the cowherd boys; sa-rāmah — together with Lord Balarāma; dūram — from far away; āgatah — has come; bubhukshitasya — who is hungry; tasya — for Him; annam — food; sa-anugasya — together with His companions; pradīyatām — should be given.

TRANSLATION

He has come a long way with the cowherd boys and Lord Balarāma, tending the cows. Now He is hungry, so some food should be given for Him and His companions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 18

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.18

śrutvācyutam upāyātam

nityam tad-darśanotsukāh

tat-kathākshipta-manaso

babhūvur jāta-sambhramāh

SYNONYMS

śrutvā — hearing; acyutam — Lord Krishna; upāyātam — come nearby; nityam — constantly; tat-darśana — for the sight of Him; utsukāh — eager; tat-kathā — by descriptions of Him; ākshpita — enchanted; manasah — their minds; babhūvuh — they became; jāta-sambhramāh — excited.

TRANSLATION

The wives of the brāhmanas were always eager to see Krishna, for their minds had been enchanted by descriptions of Him. Thus as soon as they heard that He had come, they became very excited.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 19

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.19

catur-vidham bahu-gunam

annam ādāya bhājanaih

abhisasruh priyam sarvāh

samudram iva nimnagāh

SYNONYMS

catuh-vidham — of the four varieties (that which is chewed, that which is swallowed, that which is licked and that which is sucked); bahu-gunam — endowed with many rich tastes and fragrances; annam — food; ādāya — bringing; bhājanaih — in large vessels; abhisasruh — they went forward; priyam — to their beloved; sarvāh — all of them; samudram — to the ocean; iva — just as; nimna-gāh — the rivers.

TRANSLATION

Taking along in large vessels the four kinds of foods, full of fine tastes and aromas, all the ladies went forth to meet their beloved, just as rivers flow toward the sea.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains that the wives of the brāhmanas experienced conjugal feelings toward Krishna, as if He were their paramour; thus they could not be checked as they rushed to see Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 2

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.2

śrī-śuka uvāca

iti vijñāpito gopair

bhagavān devakī-sutah

bhaktāyā vipra-bhāryāyāh

prasīdann idam abravīt

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — thus; vijñāpitah — informed; gopaih — by the cowherd boys; bhagavān — the Supreme Personality of Godhead; devakī-sutah — the son of Devakī; bhaktāyāh — His devotees; vipra-bhāryāyāh — the wives of the brāhmanas; prasīdan — desiring to satisfy; idam — this; abravīt — He spoke.

TRANSLATION

Śukadeva Gosvāmī said: Thus entreated by the cowherd boys, the Supreme Personality of Godhead, the son of Devakī, replied as follows, desiring to please certain of His devotees who were brāhmanas' wives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verses 20-21

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.20-21

nishidhyamānāh patibhir

bhrātribhir bandhubhih sutaih

bhagavaty uttama-śloke

dīrgha-śruta -dhritāśayāh

yamunopavane 'śoka

nava-pallava-mandite

vicarantam vritam gopaih

sāgrajam dadriśuh striyah

SYNONYMS

nishidhyamānāh — being forbidden; patibhih — by their husbands; bhrātribhih — by their brothers; bandhubhih — by other relatives; sutaih — and by their sons; bhagavati — directed toward the Supreme Personality of Godhead; uttama-śloke — who is praised with transcendental hymns; dīrgha — for a long time; śruta — because of hearing; dhrita — acquired; āśayāh — whose expectations; yamunā-upavane — in a garden along the river Yamunā; aśoka-nava-pallava — by the buds of the aśoka trees; mandite — decorated; vicarantam — wandering; vritam — surrounded; gopaih — by the cowherd boys; sa-agrajam — together with His elder brother; dadriśuh — they saw; striyah — the ladies.

TRANSLATION

Although their husbands, brothers, sons and other relatives tried to forbid them from going, their hope of seeing Krishna, cultivated by extensive hearing of His transcendental qualities, won out. Along the river Yamunā, within a garden decorated with buds of aśoka trees, they caught sight of Him strolling along in the company of the cowherd boys and His elder brother, Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 22

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.22

śyāmam hiranya-paridhim vanamālya-barha-

dhātu-pravāla-nata-vesham anavratāmse

vinyasta-hastam itarena dhunānam abjam

karnotpalālaka-kapola-mukhābja-hāsam

SYNONYMS

śyāmam — dark blue in complexion; hiranya — golden; paridhim — whose garment; vana-mālya — with a forest garland; barha — peacock feather; dhātu — colored minerals; pravāla — and sprigs of buds; nata — like a dancer upon the stage; vesham — dressed; anuvrata — of a friend; amse — upon the shoulder; vinyasta — placed; hastam — His hand; itarena — with the other; dhunānam — twirling; abjam — a lotus; karna — upon His ears; utpala — lilies; alaka-kapola — with hair extending over His cheeks; mukha-abja — upon His lotuslike face; hāsam — having a smile.

TRANSLATION

His complexion was dark blue and His garment golden. Wearing a peacock feather, colored minerals, sprigs of flower buds, and a garland of forest flowers and leaves, He was dressed just like a dramatic dancer. He rested one hand upon the shoulder of a friend and with the other twirled a lotus. Lilies graced His ears, His hair hung down over His cheeks, and His lotuslike face was smiling.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 23

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.23

prāyah-śruta-priyatamodaya-karna-pūrair

yasmin nimagna-manasas tam athākshi-randraih

antah praveśya su-ciram parirabhya tāpam

prājñam yathābhimatayo vijahur narendra

SYNONYMS

prāyah — repeatedly; śruta — heard; priya-tama — of their dearmost; udaya — the glories; karna-pūraih — which were the ornaments of their ears; yasmin — in whom; nimagna — submerged; manasah — their minds; tam — Him; atha — then; akshi-randhraih — through the apertures of their eyes; antah — within; praveśya — making enter; su-ciram — for a long time; parirabhya — embracing; tāpam — their distress; prājñam — the inner consciousness; yathā — as; abhimatayah — the functions of false ego; vijahuh — they gave up; nara-indra — O ruler of men.

TRANSLATION

O ruler of men, for a long time those brāhmana ladies had heard about Krishna, their beloved, and His glories had become the constant ornaments of their ears. Indeed, their minds were always absorbed in Him. Through the apertures of their eyes they now forced Him to enter within their hearts, and then they embraced Him within for a long time. In this way they finally gave up the pain of separation from Him, just as sages give up the anxiety of false ego by embracing their innermost consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 24

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.24

tās tathā tyakta-sarvāśāh

prāptā ātma-didrikshayā

vijñāyākhila-drig-drashtā

prāha prahasitānanah

SYNONYMS

tāh — those ladies; tathā — in such a state; tyakta-sarva-āśāh — having given up all material desires; prāptāh — arrived; ātma-didrikshayā — with the desire of seeing Himself; vijñāya — understanding; akhila-drik — of the vision of all creatures; drashtā — the seer; prāha — He spoke; prahasita-ānanah — with a smile upon His face.

TRANSLATION

Lord Krishna, who witnesses the thoughts of all creatures, understood how those ladies had abandoned all worldly hopes and come there simply to see Him. Thus He addressed them as follows with a smile upon His face.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 25

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.25

svāgatam vo mahā-bhāgā

āsyatām karavāma kim

yan no didrikshayā prāptā

upapannam idam hi vah

SYNONYMS

su-āgatam — auspicious welcome; vah — for you; mahā-bhāgāh — O fortunate ladies; āsyatām — please come sit; karavāma — I can do, kim — what; yat — because; nah — Us; didrikshayā — with the desire of seeing; prāptāh — you have come; upapannam — fitting; idam — this; hi — certainly; vah — on your part.

TRANSLATION

[Lord Krishna said:] Welcome, O most fortunate ladies. Please sit down and make yourselves comfortable. What can I do for you? That you have come here to see Me is most appropriate.

PURPORT

Just as Śrī Krishna welcomed the gopīs who came to dance with Him at night, He similarly welcomed the brāhmanas' wives, whose pure love for Him was proved by their overcoming many hindrances to see the Lord. The word upapannam indicates that although these ladies had rejected their husbands' orders, their behavior was not at all inappropriate, since their husbands had obviously tried to obstruct their loving service to Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 26

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.26

nanv addhā mayi kurvanti

kuśalāh svārtha-darśinah

ahaituky avyavahitām

bhaktim ātma-priye yathā

SYNONYMS

nanu — certainly; addhā — directly; mayi — unto Me; kurvanti — they perform; kuśalāh — those who are expert; sva-artha — their own true benefit; darśinah — who perceive; ahaitukī — unmotivated; avyavahitām — uninterrupted; bhaktim — devotional service; ātma — to the soul; priye — who am most dear; yathā — properly.

TRANSLATION

Certainly expert personalities, who can see their own true interest, render unmotivated and uninterrupted devotional service directly unto Me, for I am most dear to the soul.

PURPORT

The Supreme Lord informed the brāhmanas' wives that not only they but all people who recognize their true self-interest take to the spiritual process of loving service to the Lord. Lord Krishna is ātma-priya, the real object of love for everyone. Although each individual has his own taste and freedom, ultimately every living being is a spiritual spark of the Supreme Personality of Godhead; thus everyone's primary loving attraction is constitutionally meant for Lord Śrī Krishna. Loving service to the Lord should be ahaitukī, without personal motive, and avyavahitā, unobstructed by mental speculation, selfish desire or any quirk of time and circumstance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 27

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.27

prāna-buddhi-manah-svātma

dārāpatya-dhanādayah

yat-samparkāt priyā āsams

tatah ko nv aparah priyah

SYNONYMS

prāna — one's vital force; buddhi — intelligence; manah — mind; sva — relatives; ātma — body; dāra — wife; apatya — children; dhana — wealth; ādayah — and so forth; yat — with which (self); samparkāt — because of contact; priyāh — dear; āsan — have become; tatah — than that; kah — what; nu — indeed; aparah — other; priyah — dear object.

TRANSLATION

It is only by contact with the self that one's vital breath, intelligence, mind, friends, body, wife, children, wealth and so on are dear. Therefore what object can possibly be more dear than one's own self?

PURPORT

The word yat-samparkāt in this verse refers to contact with the individual self and ultimately with the Supreme Self, the Lord, who is the origin of the individual living being. By developing Krishna consciousness, one automatically becomes self-realized, and thus one's vital strength, intelligence, mind, relatives, body, family and wealth all become enhanced and brilliant by the central influence of Krishna consciousness. This happens because Krishna consciousness is the optimum efficient conjunction of the individual self, who is pure consciousness, with the Supreme Self and supreme consciousness, Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 28

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.28

tad yāta deva-yajanam

patayo vo dvijātayah

sva-satram pārayishyanti

yushmābhir griha-medhinah

SYNONYMS

tat — therefore; yāta — go; deva-yajanam — to the sacrificial arena; patayah — the husbands; vah — your; dvi-jātayah — the brāhmanas; sva-satram — their own sacrifices; pārayishyanti — will be able to finish; yushmābhih — together with you; griha-medhinah — the householders.

TRANSLATION

You should thus return to the sacrificial arena, because your husbands, the learned brāhmanas, are householders and need your assistance to finish their respective sacrifices.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 29

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.29

śrī-patnya ūcuh

maivam vibho 'rhati bhavān gaditum nr-śamsam

satyam kurushva nigamam tava pada-mūlam

prāptā vayam tulasi-dāma padāvasrishtam

keśair nivodhum atilańghya samasta-bandhūn

SYNONYMS

śrī-patnyah ūcuh — the wives of the brāhmanas said; mā — not; evam — like this; vibho — O almighty Lord; arhati — ought; bhavān — You; gaditum — to speak; nri-śamsam — harshly; satyam — true; kurushva — please make; nigamam — the promise given in the revealed scripture; tava — Your; pāda-mūlam — the base of the lotus feet; prāptāh — having obtained; vayam — we; tulasi-dāma — the garland of tulasī leaves; padā — by Your foot; avasrishtam — neglectfully kicked away; keśaih — upon our hair; nivodhum — in order to carry; atilańghya — rejecting; samasta — all; bandhūn — relations.

TRANSLATION

The wives of the brāhmanas replied: O almighty one, please do not speak such cruel words. Rather, You should fulfill Your promise that You always reciprocate with Your devotees in kind. Now that we have attained Your lotus feet, we simply wish to remain here in the forest so we may carry upon our heads the garlands of tulasī leaves You may neglectfully kick away with Your lotus feet. We are ready to give up all material relationships.

PURPORT

Here the brāhmanas' wives are saying something similar to what the gopīs say at the beginning of the rāsa dance (Bhāg. 10.29.31), when Lord Krishna tells them to go home as well. Like this verse, the gopīs' statement begins with the words maivam vibho 'rhati bhavān gaditum nri-śamsam.

Nigama refers to the Vedic literature, which states that one who surrenders at the lotus feet of the Lord does not return to this material world. Thus the brāhmanas' wives appealed to the Lord that since they had surrendered to Him, it was unfair for Him to order them to return to their materialistic husbands.

According to Śrīla Viśvanātha Cakravartī Thākura, Lord Krishna might have pointed out to the brāhmanas' wives, "You young ladies are members of the aristocratic brāhmana community, so how can you surrender at the feet of a mere cowherd boy?"

To this the ladies might have replied, "Since we have already surrendered at Your lotus feet, and since we desire to become Your servants, we are obviously not maintaining a false identification as members of the so-called brāhmana community. You can easily ascertain this from our words."

Lord Krishna might have replied, "I am a cowherd boy, and My proper maidservants and girlfriends are the cowherd girls, the gopīs. "

The wives might have answered, "True, let them be so. Let them shine forth if You are embarrassed in front of Your relatives to make brāhmana ladies Your maidservants. We certainly don't want to embarrass You. We will not go to Your village but will rather remain in Vrindāvana, like presiding deities of the forest. We simply desire to perfect our lives by even a slight trace of connection with You."

Thus by the spiritual insight of Śrīla Viśvanātha Cakravartī Thākura, we learn that the brāhmanas' wives offered to remain at a distance and simply take the tulasī leaves that would fall from the lotus feet of Krishna or be crushed by the feet of His girlfriends when He would embrace them.

The ladies offered to carry these tulasī leaves upon their heads. Thus renouncing the desire to become Krishna's intimate girlfriends or maidservants (a position they knew was difficult to achieve), the young brāhmana ladies begged to remain in Vrindāvana forest. If the Lord had then asked "Then what will your family members say?" they would have replied "We have already transcended our so-called relatives because we are seeing You, the Supreme Lord, face to face."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 3

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.3

prayāta deva-yajanam

brāhmanā brahma-vādinah

satram āńgirasam nāma

hy āsate svarga-kāmyayā

SYNONYMS

prayāta — please go; deva-yajanam — to the sacrificial arena; brāhmanāh — brāhmanas; brahma-vādinah — followers of the Vedic injunctions; satram — a sacrifice; āńgirasam nāma — known as Āńgirasa; hi — indeed; āsate — they are now performing; svarga-kāmyayā — with the motive of promotion to heaven.

TRANSLATION

[Lord Krishna said:] Please go to the sacrificial arena where a group of brāhmanas, learned in the Vedic injunctions, are now performing the Āńgirasa sacrifice to gain promotion to heaven.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 30

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.30

grihnanti no na patayah pitarau sutā vā

na bhrātri-bandhu-suhridah kuta eva cānye

tasmād bhavat-prapadayoh patitātmanām no

nānyā bhaved gatir arindama tad vidhehi

SYNONYMS

grihnanti — they will accept; nah — us; na — not; patayah — our husbands; pitarau — fathers; sutāh — sons; vā — or; na — not; bhrātri — brothers; bandhu — other relatives; suhridah — and friends; kutah — how then; eva — indeed; ca — and; anye — other people; tasmāt — therefore; bhavat — Your; prapadayoh — at the tips of the lotus feet; patita — fallen; ātmanām — whose bodies; nah — for us; na — not; anyā — any other; bhavet — there can be; gatih — destination; arim-dama — O chastiser of enemies; tat — that; vidhehi — kindly bestow upon us.

TRANSLATION

Our husbands, fathers, sons, brothers, other relatives and friends will no longer take us back, and how could anyone else be willing to give us shelter? Therefore, since we have thrown ourselves at Your lotus feet and have no other destination, please, O chastiser of enemies, grant our desire.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura comments as follows: "From their very youth the brāhmanas' wives had heard about Lord Krishna's beauty, qualities and sweetness from the womenfolk of Vrindāvana village, and also from the flower ladies, the betel-nut sellers and others. Consequently they always felt ecstatic love for Krishna and were indifferent to their household duties. Their husbands, seeing them as deviant, doubted them and avoided dealing with them as far as possible. Now the wives of the brāhmanas were ready to formally reject their so-called families and neighbors, and out of great agitation they were crying and placing their heads upon Lord Krishna's lotus feet, offering obeisances. In this way, with choking voices, they spoke the above verse. They begged that Lord Krishna bestow upon them the benediction that He be their only destination, that He, the chastiser of enemies, subdue all their enemies — those difficulties obstructing them from attaining the Lord."

The wives of the brāhmanas simply wanted to serve Lord Krishna, and this is pure Krishna consciousness in ecstatic love of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 31

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.31

śrī-bhagavān uvāca

patayo nābhyasūyeran

pitri-bhrātri-sutādayah

lokāś ca vo mayopetā

devā apy anumanvate

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; patayah — your husbands; na abhyasūyeran — will not feel inimical; pitri-bhrātri-suta-ādayah — your fathers, brothers, sons and others; lokāh — the general populace; ca — also; vah — toward you; mayā — by Me; upetāh — advised; devāh — the demigods; api — even; anumanvate — regard favorably.

TRANSLATION

The Supreme Personality of Godhead replied: Rest assured that your husbands will not be inimical toward you, nor will your fathers, brothers, sons, other relatives or the general populace. I will personally advise them of the situation. Indeed, even the demigods will express their approval.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 32

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.32

na prītaye 'nurāgāya

hy ańga-sańgo nrinām iha

tan mano mayi yuñjānā

acirān mām avāpsyatha

SYNONYMS

na — not; prītaye — for satisfaction; anurāgāya — for loving attraction; hi — certainly; ańga-sańgah — physical association; nrinām — for people; iha — in this world; tat — therefore; manah — your minds; mayi — upon Me; yuñjānāh — fixing; acirāt — very quickly; mām — Me; avāpsyatha — you will achieve.

TRANSLATION

For you to remain in My bodily association would certainly not please people in this world, nor would it be the best way for you to increase your love for Me. Rather, you should fix your minds on Me, and very soon you will achieve Me.

PURPORT

The Lord pointed out that people in general would not appreciate a loving affair between Lord Krishna, who superficially was appearing as a cowherd boy, and the wives from the brāhmana community. Also, the brāhmana ladies' own devotion and love would increase most efficiently in separation. In other words, it would be best all around if they continued to fix their minds on Lord Krishna and thus went on with the process they had been practicing throughout their lives. The Lord and His bona fide representative, the spiritual master, expertly engage the Lord's devotees in different types of service so that all of them can quickly return to His lotus feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 33

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.33

śravanād darśanād dhyānān

mayi bhāvo 'nukīrtanāt

na tathā sannikarshena

pratiyāta tato grihān

SYNONYMS

śravanāt — by hearing; darśanāt — by seeing the Deity form; dhyānāt — by meditation; mayi — for Me; bhāvah — love; anukīrtanāt — by chanting My names and qualities; na — not; tathā — in the same way; sannikarshena — by literal proximity; pratiyāta — return; tatah — therefore; grihān — to your homes.

TRANSLATION

It is by hearing about Me, seeing My Deity form, meditating upon Me and chanting My names and glories that love for Me develops, not by physical proximity. Therefore please go back to your homes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 34

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.34

śrī-śuka uvāca

ity uktā dvija-patnyas tā

yajña-vātam punar gatāh

te cānasūyavas tābhih

strībhih satram apārayan

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — with these words; uktāh — spoken to; dvija-patnyah — the wives of the brāhmanas; tāh — they; yajña-vātam — to the place of sacrifice; punah — again; gatāh — went; te — they, their husbands; ca — and; anasūyavah — not inimical; tābhih — together with them; strībhih — their wives; satram — the sacrificial performance; apārayan — they completed.

TRANSLATION

Śrīla Śukadeva Gosvāmī said: Thus instructed, the wives of the brāhmanas returned to the place of sacrifice. The brāhmanas did not find any fault with their wives, and together with them they finished the sacrifice.

PURPORT

The wives of the brāhmanas obeyed Lord Krishna's order and returned to the sacrificial arena of their husbands, whereas the gopīs, although ordered by Krishna to go home, remained in the forest to dance with Him through the full-moon night. Both the gopīs and the brāhmanas' wives achieved pure love of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 35

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.35

tatraikā vidhritā bhartrā

bhagavantam yathā-śrutam

hridopaguhya vijahau

deham karmānubandhanam

SYNONYMS

tatra — there; ekā — one of them; vidhritā — held back by force; bhartrā — by her husband; bhagavantam — the Supreme Lord, Śrī Krishna; yathā-śrutam — as she heard about Him from the others; hridā — within her heart; upaguhya — embracing; vijahau — she gave up; deham — her material body; karma-anubandhanam — which is simply the basis of bondage to material activity.

TRANSLATION

One of the ladies had been forcibly kept back by her husband. When she heard the others describe the Supreme Lord Krishna, she embraced Him within her heart and gave up her material body, the basis of bondage to material activity.

PURPORT

The lady described here was especially devoted to Lord Krishna. Upon giving up her material body, she immediately attained a spiritual body and left the sacrificial arena to join the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 36

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.36

bhagavān api govindas

tenaivānnena gopakān

catur-vidhenāśayitvā

svayam ca bubhuje prabhuh

SYNONYMS

bhagavān — the Supreme Personality of Godhead; api — moreover; govindah — Lord Govinda; tena — with that; eva — very same; annena — food; gopakān — the cowherd boys; catuh-vidhena — of four varieties; aśayitvā — feeding; svayam — Himself; ca — and; bubhuje — partook; prabhuh — the Almighty.

TRANSLATION

Govinda, the Supreme Personality of Godhead, fed the cowherd boys with that food of four varieties. Then the all-powerful Lord Himself partook of the preparations.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 37

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.37

evam līlā-nara-vapur

nr-lokam anuśīlayan

reme go-gopa-gopīnām

ramayan rūpa-vāk-kritaih

SYNONYMS

evam — in this manner; līlā — for pastimes; nara — appearing as a human being; vapuh — whose transcendental body; nri-lokam — human society; anuśīlayan — imitating; reme — He took pleasure; go — the cows; gopa — cowherd boys; gopīnām — the cowherd girls; ramayan — pleasing; rūpa — with His beauty; vāk — words; kritaih — and actions.

TRANSLATION

Thus the Supreme Lord, appearing like a human being to perform His pastimes, imitated the ways of human society. He enjoyed pleasing His cows, cowherd boyfriends and cowherd girlfriends with His beauty, words and actions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 38

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.38

athānusmritya viprās te

anvatapyan kritāgasah

yad viśveśvarayor yācñām

ahanma nri-vidambayoh

SYNONYMS

atha — then; anusmritya — coming to their senses; viprāh — the brāhmanas; te — they; anvatapyan — felt great remorse; krita-agasah — having committed sinful offenses; yat — because; viśva-īśvarayoh — of the two Lords of the universe, Krishna and Balarāma; yācñām — the humble supplication; ahanma — we transgressed; nr-vidambayoh — of those who were deceptively appearing as human beings.

TRANSLATION

The brāhmanas then came to their senses and began to feel great remorse. They thought, "We have sinned, for we have denied the request of the two Lords of the universe, who deceptively appeared as ordinary human beings."

PURPORT

Lord Krishna and Lord Balarāma did not try to deceive the brāhmanas: They straightforwardly requested food from them. Rather, the brāhmanas deceived themselves, as indicated by the Sanskrit word nri-vidambayoh, which means that Krishna and Balarāma are bewildering for an ordinary human being who considers Them also to be human. Still, because the wives of the brāhmanas were great devotees of the Lord, the foolish brāhmanas received spiritual benefit and finally came to their senses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 39

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.39

drishtvā strīnām bhagavati

krishne bhaktim alaukikīm

ātmānam ca tayā hīnam

anutaptā vyagarhayan

SYNONYMS

drishtvā — observing; strīnām — of their wives; bhagavati — for the Supreme Personality of Godhead; krishne — Śrī Krishna; bhaktim — the pure devotion; alaukikīm — transcendental to this world; ātmānam — themselves; ca — and; tayā — of that; hīnam — devoid; anutaptāh — lamenting; vyagarhayan — they condemned.

TRANSLATION

Taking note of their wives' pure, transcendental devotion for Lord Krishna, the Supreme Personality of Godhead, and seeing their own lack of devotion, the brāhmanas felt most sorrowful and began to condemn themselves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 4

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.4

tatra gatvaudanam gopā

yācatāsmad-visarjitāh

kīrtayanto bhagavata

āryasya mama cābhidhām

SYNONYMS

tatra — there; gatvā — going; odanam — food; gopāh — My dear cowherd boys; yācata — just request; asmat — by Us; visarjitāh — dispatched; kīrtayantah — announcing; bhagavatah — of the Supreme Lord; āryasya — the elder; mama — My; ca — also; abhidhām — name.

TRANSLATION

When you go there, My dear cowherd boys, simply request some food. Declare to them the name of My elder brother, the Supreme Lord Balarāma, and also My name, and explain that you have been sent by Us.

PURPORT

Lord Krishna encouraged His boyfriends to request charity without being embarrassed. In case the boys felt they had no right to personally approach such respectable brāhmanas, the Lord told them to mention the names of Balarāma and Krishna, the holy names of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 40

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.40

dhig janma nas tri-vrid yat tad

dhig vratam dhig bahu-jñatām

dhik kulam dhik kriyā-dākshyam

vimukhā ye tv adhokshaje

SYNONYMS

dhik — to hell; janma — with the birth; nah — our; tri-vrit — threefold (the first from the physical parents, the second at the time of brahminical initiation, and the third at the time of initiation into the performances of Vedic sacrifice); yat tat — whatever; dhik — to hell; vratam — with our vow (of celibacy); dhik — to hell; bahu-jñatām — with our extensive knowledge; dhik — to hell; kulam — with our aristocratic lineage; dhik — to hell; kriyā-dākshyam — with our expertise in ritualistic activities; vimukhah — inimical; ye — who; tu — however; adhokshaje — to the transcendental Personality of Godhead.

TRANSLATION

[The brāhmanas said:] To hell with our threefold birth, our vow of celibacy and our extensive learning! To hell with our aristocratic background and our expertise in the rituals of sacrifice! These are all condemned because we were inimical to the transcendental Personality of Godhead.

PURPORT

As explained in the definitions above, the words tri-vrid janma, or "threefold birth," refer to 1) physical birth, 2) brahminical initiation and 3) initiation into the performance of Vedic sacrifice. Everything is useless if one is ignorant of the Absolute Truth, the Supreme Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 41

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.41

nūnam bhagavato māyā

yoginām api mohinī

yad vayam guravo nrinām

svārthe muhyāmahe dvijāh

SYNONYMS

nūnam — indeed; bhagavatah — of the Supreme Lord; māyā — the illusory potency; yoginām — for great mystics; api — even; mohinī — is bewildering; yat — since; vayam — we; guravah — the spiritual masters; nrinām — of society in general; sva-arthe — about our own real interest; muhyāmahe — have become bewildered; dvijāh — brāhmanas.

TRANSLATION

The illusory potency of the Supreme Lord certainly bewilders even the great mystics, what to speak of us. As brāhmanas we are supposed to be the spiritual masters of all classes of men, yet we have been bewildered about our own real interest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 42

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.42

aho paśyata nārīnām

api krishne jagad-gurau

duranta-bhāvam yo 'vidhyan

mrityu-pāśān grihābhidhān

SYNONYMS

aho paśyata — just see; nārīnām — of these women; api — even; krishne — for Lord Krishna; jagat-gurau — the spiritual master of the entire universe; duranta — unlimited; bhāvam — the devotion; yah — which; avidhyat — has broken; mrityu — of death; pāśān — the bonds; griha-abhidhān — known as family life.

TRANSLATION

Just see the unlimited love these women have developed for Lord Krishna, the spiritual master of the entire universe! This love has broken for them the very bonds of death — their attachment to family life.

PURPORT

Superficially, the husbands, fathers, fathers-in-law and so on were the ladies' gurus, or teachers. Yet the women had become perfect in Krishna consciousness, whereas the men had fallen into the darkness of Ignorance.

According to Śrīla Viśvanātha Cakravartī Thākura, upon returning home the ladies showed transcendental ecstatic symptoms, such as trembling of the body, shedding of tears, standing of the bodily hairs on end, discoloration of the complexion, crying out "O pleasure of my life, O Krishna!" with faltering words, and so forth.

Śrīla Viśvanātha Cakravartī goes on to state that while one may object that it is not fitting for a woman to love anyone other than her husband, here the husbands themselves point out that they are gurus only in imitation of the Supreme Lord, who is jagad-guru, the universal teacher and spiritual master. The husbands noted that the women, having perfected their transcendental attachment for Krishna, did not have even a trace of attachment left for home, husband, children and so forth. Therefore from that day on the husbands accepted those ladies as their worshipable spiritual masters and no longer thought of them as their wives or property.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verses 43-44

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.43-44

nāsām dvijāti-samskāro

na nivāso gurāv api

na tapo nātma-mīmāmsā

na śaucam na kriyāh śubhāh

tathāpi hy uttamah-śloke

krishne yogeśvareśvare

bhaktir dridhā na cāsmākam

samskārādimatām api

SYNONYMS

na — there is not; āsām — on their part; dvijāti-samskārah — the purificatory rituals pertaining to the twice-born classes of society; na — nor; nivāsah — residence; gurau — in the āśrama of a spiritual master (that is, training as a brahmacārī); api — even; na — no; tapah — execution of austerities; na — no; ātma-mīmāmsā — philosophical inquiry into the reality of the self; na — no; śaucam — rituals of cleanliness; na — no; kriyāh — ritualistic activities; śubhāh — pious; tathā api — nevertheless; hi — indeed; uttamah-śloke — whose glories are chanted by the exalted mantras of the Vedas; krishne — for Lord Krishna; yoga-īśvara-īśvare — the supreme master of all masters of mystic power; bhaktih — pure devotional service; dridhā — firm; na — not; ca — on the other hand; asmākam — of us; samskāra-ādi-matām — who possess such purification and so forth; api — even though.

TRANSLATION

These women have never undergone the purificatory rites of the twice-born classes, nor have they lived as brahmacārīs in the āśrama of a spiritual master, nor have they executed austerities, speculated on the nature of the self, followed the formalities of cleanliness or engaged in pious rituals. Nevertheless, they have firm devotion for Lord Krishna, whose glories are chanted by the exalted hymns of the Vedas and who is the supreme master of all masters of mystic power. We, on the other hand, have no such devotion for the Lord, although we have executed all these processes.

PURPORT

According to Śrīla Śrīdhara Svāmī, the husbands were not aware that their wives had occasionally associated with residents of Vrindāvana, such as the flower ladies, and had heard about the beauty and qualities of Krishna. The brāhmanas were astonished at their wives' loving devotion for Lord Krishna, not realizing that this devotion had developed as a result of hearing and chanting about the Lord in the association of His pure devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 45

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.45

nanu svārtha-vimūdhānām

pramattānām grihehayā

aho nah smārayām āsa

gopa-vākyaih satām gatih

SYNONYMS

nanu — indeed; sva-artha — about their own true benefit; vimūdhānām — who were bewildered; pramattānām — who were intoxicated; griha-īhayā — with their household endeavors; aho — ah; nah — us; smārayām āsa — He reminded about; gopa-vākyaih — by the words of cowherds; satām — of the transcendental souls; gatih — the ultimate destination .

TRANSLATION

Indeed, infatuated as we are with our household affairs, we have deviated completely from the real aim of our life. But now just see how the Lord, through the words of these simple cowherd boys, has reminded us of the ultimate destination of all true transcendentalists.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 46

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.46

anyathā pūrna-kāmasya

kaivalyādy-aśishām pateh

īśitavyaih kim asmābhir

īśasyaitad vidambanam

SYNONYMS

anyathā — otherwise; pūrna-kāmasya — of Him whose every possible desire is fulfilled; kaivalya — of liberation; ādi — and others; āśishām — benedictions; pateh — the master; īśitavyaih — with those who are meant to be controlled; kim — what; asmābhih — with us; īśasya — of Him who is the absolute controller; etat — this; vidambanam — pretense.

TRANSLATION

Otherwise, why would the supreme controller — whose every desire is already fulfilled and who is the master of liberation and all other transcendental benedictions — enact this pretense with us, who are always to be controlled by Him?

PURPORT

Although Lord Krishna is the Absolute Truth, He humbly sent His cowherd boyfriends to beg food from the brāhmanas. In so doing, He exposed the brāhmanas' foolish arrogance and established the glories of His own transcendental beauty by attracting their very wives to surrender at His lotus feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 47

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.47

hitvānyān bhajate yam śrīh

pāda-sparśāśayāsakrit

svātma-doshāpavargena

tad-yācñā jana-mohinī

SYNONYMS

hitvā — giving up; anyān — others; bhajate — worships; yam — which Lord; śrīh — the goddess of fortune; pāda-sparśa — for the touch of His lotus feet; āśayā — with the desire; asakrit — constantly; sva-ātma — of herself; dosha — the faults (of fickleness and pride); apavargena — putting aside; tat — His; yācñā — begging; jana — ordinary humans; mohinī — bewildering.

TRANSLATION

Hoping for the touch of His lotus feet, the goddess of fortune perpetually worships Him alone, leaving aside all others and renouncing her pride and fickleness. That He begs is certainly astonishing to everyone.

PURPORT

The supreme master of the goddess of fortune herself obviously does not have to beg for food, as pointed out here by the brāhmanas, who are finally manifesting real spiritual intelligence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verses 48-49

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.48-49

deśah kālah prithag dravyam

mantra-tantrartvijo 'gnayah

devatā yajamānaś ca

kratur dharmaś ca yan-mayah

sa eva bhagavān sākshād

vishnur yogeśvareśvarah

jāto yadushv ity āśrinma

hy api mūdhā na vidmahe

SYNONYMS

deśah — the place; kālah — time; prithak dravyam — particular items of paraphernalia; mantra — Vedic hymns; tantra — prescribed rituals; ritvijah — priests; agnayah — and the sacrificial fires; devatā — the presiding demigods; yajamānah — the performer; ca — and; kratuh — the offering; dharmah — the pious reaction; ca — and; yat — whom; mayah — constituting; sah — He; eva — indeed; bhagavān — the Supreme Personality of Godhead; sākshāt — directly; vishnuh — Lord Vishnu; yoga-īśvara-īśvarah — the Lord of all mystic controllers; jātah — taken birth; yadushu — among the Yadu dynasty; iti — thus; āśrinma — we have heard; hi — certainly; api — nevertheless; mūdhāh — foolish; na vidmahe — we could not understand.

TRANSLATION

All the aspects of sacrifice — the auspicious place and time, the various items of paraphernalia, the Vedic hymns, the prescribed rituals, the priests and sacrificial fires, the demigods, the patron of the sacrifice, the sacrificial offering and the pious results obtained — all are simply manifestations of His opulences. Yet even though we had heard that the Supreme Personality of Godhead, Vishnu, the Lord of all mystic controllers, had taken birth in the Yadu dynasty, we were so foolish that we could not recognize Śrī Krishna to be none other than Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 5

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.5

ity ādishtā bhagavatā

gatvā yācanta te tathā

kritāñjali-putā viprān

danda-vat patitā bhuvi

SYNONYMS

iti — in these words; ādishtah — ordered; bhagavatā — by the Supreme Lord Krishna; gatvā — going; ayācanta — begged; te — they; tathā — in that manner; krita-añjali-putāh — joining their palms in humble supplication; viprān — to the brāhmanas; danda-vat — like sticks; patitāh — falling; bhuvi — upon the ground.

TRANSLATION

Thus instructed by the Supreme Personality of Godhead, the cowherd boys went there and submitted their request. They stood before the brāhmanas with palms joined in supplication and then fell flat on the ground to offer respect.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 50

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.50

tasmai namo bhagavate

krishnāyākuntha-medhase

yan-māyā-mohita-dhiyo

bhramāmah karma-vartmasu

SYNONYMS

tasmai — unto Him; namah — obeisances; bhagavate — unto the Supreme Personality of Godhead; krishnāya — Lord Krishna; akuntha-medhase — whose intelligence is never restricted; yat-māyā — by whose illusory potency; mohita — bewildered; dhiyah — whose minds; bhramāmah — we are wandering; karma-vartmasu — upon the paths of fruitive activity.

TRANSLATION

Let us offer our obeisances unto Lord Krishna, the Supreme Personality of Godhead. His intelligence is never bewildered, whereas we, confused by His power of illusion, are simply wandering about on the paths of fruitive work.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 51

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.51

sa vai na ādyah purushah

sva-māyā-mohitātmanām

avijñatānubhāvānām

kshantum arhaty atikramam

SYNONYMS

sah — He; vai — indeed; nah — our; ādyah — the primeval Lord; purushah — the Supreme Personality of Godhead; sva-mayā-mohita-ātmanām — of those whose minds have been bewildered by His illusory potency; avijñāta — who did not understand; anubhāvānām — His influence; kshantum — to forgive; arhati — should; atikramam — the offense.

TRANSLATION

We were bewildered by Lord Krishna's illusory potency and thus could not understand His influence as the original Personality of Godhead. Now we hope He will kindly forgive our offense.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 52

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.52

iti svāgham anusmritya

krishne te krita-helanāh

didrikshavo vrajam atha

kamsād bhītā na cācalan

SYNONYMS

iti — thus; sva-agham — their own offense; anusmritya — thinking back upon; krishne — against Lord Krishna; te — they; krita-helanāh — having shown contempt; didrikshavah — wishing to see; vrajam — to the village of Nanda Mahārāja; atha — then; kamsāt — of Kamsa; bhītāh — afraid; na — not; ca — and; acalan — they went.

TRANSLATION

Thus reflecting on the sin they had committed by neglecting Lord Krishna, they became very eager to see Him. But being afraid of King Kamsa, they did not dare go to Vraja.

PURPORT

Realizing their offense against Lord Krishna, and finally appreciating His almighty position, the brāhmanas naturally wanted to rush to Vraja and surrender at the lotus feet of the Lord. But they were afraid that Kamsa would certainly kill them when his spies reported that they had gone to Krishna. The brāhmanas' wives were absorbed in ecstatic Krishna consciousness and thus went to Krishna anyway, just as the gopīs, simply to dance with the Lord, traveled in the dead of night through a forest inhabited by wild animals. But the brāhmanas were not on such an advanced platform of Krishna consciousness and thus, overcome by fear of Kamsa, could not see the Lord face to face.

Thus end the purports of the humble servants of His Divine Grace A . C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Twenty-third Chapter, of the Śrīmad-Bhāgavatam, entitled "The Brāhmanas' Wives Blessed."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 6

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.6

he bhūmi-devāh śrinuta

krishnasyādeśa-kārinah

prāptāñ jānīta bhadram vo

gopān no rāma-coditān

SYNONYMS

he bhūmi-devāh — O earthly gods; śrinuta — please hear us; krishnasya ādeśa — of the order of Krishna; kārinah — the executors; prāptān — arrived; jānīta — please recognize; bhadram — all good; vah — unto you; gopān — cowherd boys; nah — us; rāma-coditān — sent by Lord Rāma.

TRANSLATION

[The cowherd boys said:] O earthly gods, please hear us. We cowherd boys are executing the orders of Krishna, and we have been sent here by Balarāma. We wish all good for you. Please acknowledge our arrival.

PURPORT

The term bhūmi-devāh, "gods on earth," refers here to the brāhmanas, who are supposed to closely represent the will of the Supreme Lord. The philosophy of Krishna consciousness is not a primitive polytheistic doctrine holding that human beings on the earth are gods. Rather, it is a science that traces the descent of authority from the Absolute Truth Himself, Śrī Krishna. The authority and power of God naturally extend along with the extension of His creation, and on the earth the Lord's will and authority are represented by purified, enlightened men called brāhmanas.

This account will illustrate that the ritualistic brāhmanas approached by the cowherd boys were not at all properly enlightened and thus could not appreciate the position of Krishna and Balarāma or that of Their intimate associates. In fact, this pastime exposes the pretentious position of so-called brāhmanas who are not faithful devotees of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 7

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.7

gāś cārayantāv avidūra odanam

rāmācyutau vo lashato bubhukshitau

tayor dvijā odanam arthinor yadi

śraddhā ca vo yacchata dharma-vittamāh

SYNONYMS

gāh — Their cows; cārayantau — grazing; avidūre — not far away; odanam — food; rāma-acyutau — Lord Rāma and Lord Acyuta; vah — from you; lashatah — are desiring; bubhukshitau — being hungry; tayoh — for Them; dvijāh — O brāhmanas; odanam — food; arthinoh — begging; yadi — if; śraddhā — any faith; ca — and; vah — on your part; yacchata — please give; dharma-vit-tamāh — O best knowers of the principles of religion.

TRANSLATION

Lord Rāma and Lord Acyuta are tending Their cows not far from here. They are hungry and want you to give Them some of your food. Therefore, O brāhmanas, O best of the knowers of religion, if you have faith please give some food to Them.

PURPORT

The cowherd boys doubted the generosity of the brāhmanas, and thus they used the word bubhukshitau, meaning that Krishna and Balarāma were hungry. The boys expected the brāhmanas to know the Vedic injunction annasya kshuditam pātram: "Anyone who is hungry is a fit candidate for receiving food in charity." But if the brāhmanas would not recognize the authority of Krishna and Balarāma, their title dvija would be taken to mean merely "born from two parents" (dvi — from two, ja — born) rather than "twice-born." When the brāhmanas did not respond to the cowherd boys' initial request, the boys addressed the brāhmanas, with a slight trace of sarcasm, as dharma-vit-tamāh, "O best of the knowers of religion."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 8

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.8

dīkshāyāh paśu-samsthāyāh

sautrāmanyāś ca sattamāh

anyatra dīkshitasyāpi

nānnam aśnan hi dushyati

SYNONYMS

dīkshāyāh — beginning with the initiation for a sacrifice; paśu-samsthāyāh — until sacrificing the animal; sautrāmanyāh — outside of the sacrifice known as Sautrāmani; ca — and; sat-tamāh — O purest ones; anyatra — elsewhere; dīkshitasya — of one who has been initiated for the sacrifice; api — even; na — not; annam — food; aśnan — eating; hi — indeed; dushyati — creates offense.

TRANSLATION

Except during the interval between the initiation of the performer of a sacrifice and the actual sacrifice of the animal, O most pure brāhmanas, it is not contaminating for even the initiated to partake of food, at least in sacrifices other than the Sautrāmani.

PURPORT

The cowherd boys anticipated the possible objection from the brāhmanas that they couldn't give the boys any food because they themselves had not yet eaten, and that a priest initiated to perform a sacrifice should not eat. Therefore the boys humbly informed the brāhmanas about various technicalities of ritualistic sacrifice. The cowherd boys were not unaware of the formalities of Vedic culture, but their real intention was simply to render loving service to Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23 Verse 9

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23.9

iti te bhagavad-yācñām

śrinvanto 'pi na śuśruvuh

kshudrāśā bhūri-karmāno

bāliśā vriddha-māninah

SYNONYMS

iti — thus; te — they, the brāhmanas; bhagavat — of the Supreme Personality of Godhead; yācñām — the supplication; śrinvantah — hearing; api — although; na śuśruvuh — they did not hear; kshudra-āśāh — full of petty desire; bhūri-karmānah — entangled in elaborate ritualistic activities; bāliśāh — childish fools; vriddha-māninah — presuming themselves to be wise men.

TRANSLATION

The brāhmanas heard this supplication from the Supreme Personality of Godhead, yet they refused to pay heed. Indeed, they were full of petty desires and entangled in elaborate rituals. Though presuming themselves advanced in Vedic learning, they were actually inexperienced fools.

PURPORT

These childish brāhmanas were full of petty desires, such as the desire to attain to material heaven, and therefore they could not recognize the golden transcendental opportunity offered them by the arrival of Krishna's personal boyfriends. Presently, throughout the world, people are madly pursuing material advancement and thus cannot hear the message of the Supreme Lord Krishna that is being broadcast through the missionary activities of the Krishna consciousness movement. Times have hardly changed, and proud, materialistic priests are still prevalent on the earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 23

Canto 10: The Summum Bonum Chapter 23: The Brāhmanas' Wives Blessed

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.23 Summary

This chapter describes how Lord Śrī Krishna, after inducing the cowherd boys to beg for food, showed mercy to the wives of some brāhmanas performing a sacrifice and made the brāhmanas themselves feel remorse.

When the cowherd boys became very hungry, they asked Śrī Krishna about obtaining food, and He sent them to beg some from a group of brāhmanas who were performing a sacrifice nearby. But these brāhmanas ignored the boys, thinking Śrī Krishna an ordinary human being. The boys returned disappointed, but the Lord sent them off again, advising them to ask the brāhmanas' wives for the food. These ladies had heard of Krishna's transcendental qualities and were very much attached to Him. Thus as soon as they learned He was nearby, they went to Him in great haste, bringing all four varieties of food. In this way they offered themselves to Śrī Krishna.

Krishna told the women that while one can develop transcendental love for Him by seeing His Deity form in the temple, meditating upon Him and chanting His glories, one cannot achieve this result simply by being in His physical presence. He advised them that since they were housewives, their particular duty was to help their husbands perform sacrifices. He therefore instructed them to return to their homes.

When the ladies went back home, their brāhmana husbands at once felt remorse, and they lamented, "For anyone inimical to Krishna, his three births — seminal, brahminical and sacrificial — are all condemned. On the other hand, these womenfolk, who have not undergone the purificatory processes of the brahminical class or performed any austerity or pious rituals, have through devotion for Krishna easily cut off the bondage of death.

"Since Lord Krishna's every desire is completely fulfilled, His begging for food was simply an act of mercy toward us brāhmanas. All the fruits of Vedic sacrifice — and indeed all things on earth — are His opulences, yet out of ignorance we could not appreciate this fact."

Having spoken thus, all the brāhmanas offered their obeisances to Lord Śrī Krishna, hoping to counteract their offense. Nonetheless, out of fear of King Kamsa they did not go to see the Lord in person.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.24 Summary

SB 10.24.1: Śukadeva Gosvāmī said: While staying in that very place with His brother Baladeva, Lord Krishna happened to see the cowherd men busily arranging for a sacrifice to Indra.

SB 10.24.2: Being the omniscient Supersoul, the Supreme Lord Krishna already understood the situation, yet He still humbly inquired from the elders, headed by His father, Nanda Mahārāja.

SB 10.24.3: [Lord Krishna said:] My dear father, kindly explain to Me what this great endeavor of yours is all about. What is it meant to accomplish? If this is a ritual sacrifice, then for whose satisfaction is it intended and by what means is it going to be executed?

SB 10.24.4: Please tell Me about it, O father. I have a great desire to know and am ready to hear in good faith. Certainly, no secrets are to be kept by saintly personalities, who see all others as equal to themselves, who have no conception of "mine" or "another's" and who do not consider who is a friend, who is an enemy and who is neutral.

SB 10.24.5: One who is neutral may be avoided like an enemy, but a friend should be considered like one's own self.

SB 10.24.6: When people in this world perform activities, sometimes they understand what they are doing and sometimes they don't. Those who know what they are doing achieve success in their work, whereas ignorant people do not.

SB 10.24.7: Such being the case, this ritualistic endeavor of yours should be clearly explained to Me. Is it a ceremony based on scriptural injunction, or simply a custom of ordinary society?

SB 10.24.8: Nanda Mahārāja replied: The great Lord Indra is the controller of the rain. The clouds are his personal representatives, and they directly provide rainwater, which gives happiness and sustenance to all creatures.

SB 10.24.9: Not only we, my dear son, but also many other men worship him, the lord and master of the rain-giving clouds. We offer him grain and other paraphernalia of worship produced through his own discharge in the form of rain.

SB 10.24.10: By accepting the remnants of sacrifices performed to Indra, people sustain their lives and accomplish the threefold aims of religiosity, economic development and sense gratification. Thus Lord Indra is the agent responsible for the fruitive success of industrious people.

SB 10.24.11: This religious principle is based on sound tradition. Anyone who rejects it out of lust, enmity, fear or greed will certainly fail to achieve good fortune.

SB 10.24.12: Śukadeva Gosvāmī said: When Lord Keśava [Krishna] heard the statements of His father, Nanda, and other senior residents of Vraja, He addressed His father as follows, to arouse anger in Lord Indra.

SB 10.24.13: Lord Krishna said: It is by the force of karma that a living entity takes birth, and it is by karma alone that he meets his destruction. His happiness, distress, fear and sense of security all arise as the effects of karma.

SB 10.24.14: Even if there is some supreme controller who awards all others the results of their activities, He must also depend upon a performer's engaging in activity. After all, there is no question of being the bestower of fruitive results unless fruitive activities have actually been performed.

SB 10.24.15: Living beings in this world are forced to experience the consequences of their own particular previous work. Since Lord Indra cannot in any way change the destiny of human beings, which is born of their own nature, why should people worship him?

SB 10.24.16: Every individual is under the control of his own conditioned nature, and thus he must follow that nature. This entire universe, with all its demigods, demons and human beings, is based on the conditioned nature of the living entities.

SB 10.24.17: Because it is karma that causes the conditioned living entity to accept and then give up different high-and low-grade material bodies, this karma is his enemy, friend and neutral witness, his spiritual master and controlling lord.

SB 10.24.18: Therefore one should seriously worship work itself. A person should remain in the position corresponding to his nature and should perform his own duty. Indeed, that by which we may live nicely is really our worshipable deity.

SB 10.24.19: If one thing is actually sustaining our life but we take shelter of something else, how can we achieve any real benefit? We would be like an unfaithful woman, who can never achieve any actual benefit by consorting with her paramour.

SB 10.24.20: The brāhmana maintains his life by studying and teaching the Vedas, the member of the royal order by protecting the earth, the vaiśya by trade, and the śūdra by serving the higher, twice-born classes.

SB 10.24.21: The occupational duties of the vaiśya are conceived in four divisions: farming, commerce, cow protection and moneylending. Out of these, we as a community are always engaged in cow protection.

SB 10.24.22: The causes of creation, maintenance and destruction are the three modes of nature — namely goodness, passion and ignorance. In particular, the mode of passion creates this universe and through sexual combination causes it to become full of variety.

SB 10.24.23: Impelled by the material mode of passion, the clouds pour down their rain everywhere, and by this rain all creatures gain their sustenance. What has the great Indra to do with this arrangement?

SB 10.24.24: My dear father, our home is not in the cities or towns or villages. Being forest dwellers, we always live in the forest and on the hills.

SB 10.24.25: Therefore may a sacrifice for the pleasure of the cows, the brāhmanas and Govardhana Hill begin! With all the paraphernalia collected for worshiping Indra, let this sacrifice be performed instead.

SB 10.24.26: Let many different kinds of food be cooked, from sweet rice to vegetable soups! Many kinds of fancy cakes, both baked and fried, should be prepared. And all the available milk products should be taken for this sacrifice.

SB 10.24.27: The brāhmanas who are learned in the Vedic mantras must properly invoke the sacrificial fires. Then you should feed the priests with nicely prepared food and reward them with cows and other gifts.

SB 10.24.28: After giving the appropriate food to everyone else, including such fallen souls as dogs and dog-eaters, you should give grass to the cows and then present your respectful offerings to Govardhana Hill.

SB 10.24.29: After everyone has eaten to his satisfaction, you should all dress and decorate yourselves handsomely, smear your bodies with sandalwood paste and then circumambulate the cows, the brāhmanas, the sacrificial fires and Govardhana Hill.

SB 10.24.30: This is My idea, O father, and you may carry it out if it appeals to you. Such a sacrifice will be very dear to the cows, the brāhmanas and Govardhana Hill, and also to Me.

SB 10.24.31: Śukadeva Gosvāmī said: Lord Krishna, who is Himself powerful time, desired to destroy the false pride of Lord Indra. When Nanda and the other senior men of Vrindāvana heard Śrī Krishna's statement, they accepted His words as proper.

SB 10.24.32-33: The cowherd community then did all that Madhusūdana had suggested. They arranged for the brāhmanas to recite the auspicious Vedic mantras, and using the paraphernalia that had been intended for Indra's sacrifice, they presented offerings to Govardhana Hill and the brāhmanas with reverential respect. They also gave grass to the cows. Then, placing the cows, bulls and calves in front of them, they circumambulated Govardhana.

SB 10.24.34: As the beautifully ornamented cowherd ladies followed along, riding on wagons drawn by oxen, they sang the glories of Lord Krishna, and their songs mingled with the brāhmanas' chanting of benedictions.

SB 10.24.35: Krishna then assumed an unprecedented, huge form to instill faith in the cowherd men. Declaring "I am Govardhana Mountain!" He ate the abundant offerings.

SB 10.24.36: Together with the people of Vraja, the Lord bowed down to this form of Govardhana Hill, thus in effect offering obeisances to Himself. Then He said, "Just see how this hill has appeared in person and bestowed mercy upon us!

SB 10.24.37: "This Govardhana Hill, assuming any form he wishes, will kill any residents of the forest who neglect him. Therefore let us pay our obeisances to him for the safety of ourselves and our cows."

SB 10.24.38: The members of the cowherd community, having thus been inspired by Lord Vāsudeva to properly execute the sacrifice to Govardhana Hill, the cows and the brāhmanas, returned with Lord Krishna to their village, Vraja.


Srimad Bhagavatam Canto 10 Chapter 24 Verse 1

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.1

śrī-śuka uvāca

bhagavān api tatraiva

baladevena samyutah

apaśyan nivasan gopān

indra-yāga-kritodyamān

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; bhagavān — the Supreme Personality of Godhead; api — also; tatra eva — in that same place; baladevena — by Lord Balarāma; samyutah — joined; apaśyat — saw; nivasan — staying; gopān — the cowherd men; indra — for Indra, the King of heaven; yāga — for the sake of a sacrifice; krita — making; udyamān — great endeavor.

TRANSLATION

Śukadeva Gosvāmī said: While staying in that very place with His brother Baladeva, Lord Krishna happened to see the cowherd men busily arranging for a sacrifice to Indra.

PURPORT

According to Śrīla Śrīdhara Svāmī and other ācāryas, the words tatra eva in this verse indicate that Lord Krishna stayed in the village of the brāhmanas whose wives had satisfied Him by their devotion. Thus He gave His mercy to those brāhmanas as well as to their chaste wives, who had no one to associate with except their husbands. In that place the cowherd men, headed by Lord Krishna's father, Nanda Mahārāja, were somehow or other preparing an elaborate sacrifice to Lord Indra, and Lord Krishna reacted as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 10

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.10

tac-cheshenopajīvanti

tri-varga-phala-hetave

pumsām purusha-kārānām

parjanyah phala-bhāvanah

SYNONYMS

tat — of that sacrifice; śeshena — by the remnants; upajīvanti — they sustain their lives; tri-varga — consisting of the three aims of human life (religiosity, economic development and sense gratification); phala-hetave — for the sake of fruit; pumsām — for persons; purusha-kārānām — engaged in human endeavor; parjanyah — Lord Indra; phala-bhāvanah — the means of effecting the intended goals.

TRANSLATION

By accepting the remnants of sacrifices performed to Indra, people sustain their lives and accomplish the threefold aims of religiosity, economic development and sense gratification. Thus Lord Indra is the agent responsible for the fruitive success of industrious people.

PURPORT

One might object that people sustain themselves by farming, industry and so on. But as previously mentioned, all human and nonhuman endeavor depends on food and drink, which cannot be produced without ample rain. By the word tri-varga Nanda further points out that the prosperity achieved through sacrifice for Indra is meant not merely for sense gratification but also for religiosity and economic development. Unless people are well fed, it is difficult for them to execute their duties, and without performance of duty, it is very difficult to be religious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 11

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.11

ya enam visrijed dharmam

paramparyāgatam narah

kāmād dveshād bhayāl lobhāt

sa vai nāpnoti śobhanam

SYNONYMS

yah — anyone who; enam — this; visrijet — rejects; dharmam — the religious principle; paramparya — from traditional authority; āgatam — received; narah — a person; kāmāt — because of lust; dveshāt — because of enmity; bhayāt — because of fear; lobhāt — or because of greed; sah — he; vai — certainly; na āpnoti — cannot achieve; śobhanam — auspiciousness.

TRANSLATION

This religious principle is based on sound tradition. Anyone who rejects it out of lust, enmity, fear or greed will certainly fail to achieve good fortune.

PURPORT

If a person neglects his religious duties because of lust, envy, fear or greed, his life will never be brilliant or perfect.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 12

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.12

śrī-śuka uvāca

vaco niśamya nandasya

tathānyeshām vrajaukasām

indrāya manyum janayan

pitaram prāha keśavah

SYNONYMS

śrī śukah uvāca — Śrī Śukadeva Gosvāmī said; vacah — the words; niśamya — hearing; nandasya — of Mahārāja Nanda; tathā — and also; anyeshām — of the others; vraja-okasām — the residents of Vraja; indrāya — in Lord Indra; manyum — anger; janayan — generating; pitaram — to His father; prāha — spoke; keśavah — Lord Keśava.

TRANSLATION

Śukadeva Gosvāmī said: When Lord Keśava [Krishna] heard the statements of His father, Nanda, and other senior residents of Vraja, He addressed His father as follows, to arouse anger in Lord Indra.

PURPORT

Śrīla Śrīdhara Svāmī explains that Lord Krishna's intention was not simply to insult a demigod, but rather to knock down the great mountain of false pride that had arisen within the Lord's tiny servant, who was supposed to represent the Lord as Indra. By lifting Govardhana Hill Lord Krishna would thus initiate a blissful annual festival called Govardhana-pūjā, and He would further enjoy the pleasant pastime of dwelling for several days beneath the hill with all His loving devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 13

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.13

śrī-bhagavān uvāca

karmanā jāyate jantuh

karmanaiva pralīyate

sukham duhkham bhayam kshemam

karmanaivābhipadyate

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; karmanā — by the force of karma; jāyate — takes birth; jantuh — the living entity; karmanā — by karma; eva — alone; pralīyate — he meets his destruction; sukham — happiness; duhkham — unhappiness; bhayam — fear; kshemam — security; karmanā eva — by karma alone; abhipadyate — are obtained.

TRANSLATION

Lord Krishna said: It is by the force of karma that a living entity takes birth, and it is by karma alone that he meets his destruction. His happiness, distress, fear and sense of security all arise as the effects of karma.

PURPORT

Lord Krishna minimized the importance of the demigods by speaking the philosophy known as Karma-vāda or Karma-mīmāmsā, which, basically, is atheism with a belief in reincarnation. According to this philosophy, there are subtle laws of nature that reward or punish us according to how we act: "As you sow, so shall you reap." In a future life one reaps the fruit of his present work, and this is the sum and substance of reality. Lord Krishna, being God Himself, could hardly be a serious proponent of this mediocre philosophy. In the role of a young boy He was simply teasing His pure devotees by preaching it.

Śrīla Jīva Gosvāmī points out that Lord Krishna was thinking, "Why are these eternal associates of Mine, appearing as My father and other relatives and friends, so caught up in this worship of Indra?" Thus although the Lord's main purpose was to take away the false pride of Indra, He also wanted to remind His eternal devotees that they need not divert their attention to other so-called gods, since in fact His devotees were already living with the Supreme Absolute Truth, the almighty Lord Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 14

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.14

asti ced īśvarah kaścit

phala-rūpy anya-karmanām

kartāram bhajate so 'pi

na hy akartuh prabhur hi sah

SYNONYMS

asti — there is; cet — if hypothetically; īśvarah — a supreme controller; kaścit — someone; phala-rūpī — serving to award fruitive results; anya-karmanām — of the activities of other persons; kartāram — the performer of activity; bhajate — depends upon; sah — He; api — even; na — not; hi — after all; akartuh — of one who performs no activity; prabhuh — the master; hi — certainly; sah — He.

TRANSLATION

Even if there is some supreme controller who awards all others the results of their activities, He must also depend upon a performer's engaging in activity. After all, there is no question of being the bestower of fruitive results unless fruitive activities have actually been performed.

PURPORT

Here Lord Krishna argues that if there is a supreme controller, He must depend on a performer of activity to reciprocate with and must therefore also be subject to the laws of karma, being obliged to award happiness and distress to conditioned souls according to the laws of good and evil.

This superficial argument neglects the obvious point that the laws of nature that prescribe the good and bad results of pious and impious acts are themselves creations of the all-good Supreme Lord. Being the creator and sustainer of these laws, the Lord is not subject to them. Furthermore, the Lord is not dependent on the work of the conditioned souls, since He is satisfied and complete within Himself. Out of His all-merciful nature He awards the results appropriate to our activities. That which we call destiny, fate or karma is an elaborate and subtle system of rewards and punishments meant for gradually encouraging conditioned souls to evolve to the stage of perfect consciousness, which is their original, constitutional nature.

The Supreme Personality of Godhead has so dexterously formulated and applied the laws of material nature governing punishment and reward for human behavior that the living being is discouraged from sin and encouraged toward goodness without suffering any significant interference with his free will as an eternal soul.

In contrast to the material nature, the Lord exhibits His essential nature in the spiritual world, where He reciprocates the eternal love of His pure devotees. Such loving affairs are based completely on the mutual freedom of the Lord and His devotees, not on a mechanical reciprocation of coinciding selfish interests. The Supreme Lord, assisted by His pure devotees, repeatedly offers the conditioned souls of this world the opportunity to give up their bizarre attempt at exploiting the material universe and go back home, back to Godhead, for an eternal life of bliss and knowledge. Considering all these points, the atheistic arguments given here by Lord Krishna in a playful mood are not to be taken seriously.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 15

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.15

kim indreneha bhūtānām

sva-sva-karmānuvartinām

anīśenānyathā kartum

svabhāva-vihitam nrinām

SYNONYMS

kim — what; indrena — with Indra; iha — here; bhūtānām — for living entities; sva-sva — each their own; karma — of fruitive action; anuvartinām — who are experiencing the consequences; anīśena — (Indra) who is incapable; anyathā — otherwise; kartum — to make; svabhāva — by their conditioned natures; vihitam — that which is ordained; nrinām — for men.

TRANSLATION

Living beings in this world are forced to experience the consequences of their own particular previous work. Since Lord Indra cannot in any way change the destiny of human beings, which is born of their own nature, why should people worship him?

PURPORT

Lord Krishna's argument here is not a negation of free will. If one accepts the existence of karma as a system of laws awarding reactions for our present activities, then we ourselves, according to our nature, will decide our future. Our happiness and distress in this life have already been adjudicated and fixed according to our previous activities, and not even the demigods can change that. They must award us the prosperity or poverty, sickness or health, happiness or distress due us by our previous work. However, we still retain the freedom to select a pious or impious mode of activity in this life, and the choice we make will determine our future suffering and enjoyment.

For example, if I was pious in my last life, in this life the demigods may award me great material wealth. But I am free to spend my riches for good or for bad purposes, and my choice will determine my future life. Thus, although no one can change the karmic results due him in this life, everyone still retains his free will, by which he determines what his future situation will be. Lord Krishna's argument here is quite interesting; however, it neglects the overriding consideration that we are all eternal servants of God and must satisfy Him by all that we do.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 16

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.16

svabhāva-tantro hi janah

svabhāvam anuvartate

svabhāva-stham idam sarvam

sa-devāsura-mānusham

SYNONYMS

svabhāva — of his conditioned nature; tantrah — under the control; hi — indeed; janah — a person; svabhāvam — his nature; anuvartate — he follows; svabhāva-stham — based on conditioned propensities; idam — this world; sarvam — entire; sa — together with; deva — the demigods; asura — the demons; mānusham — and humankind.

TRANSLATION

Every individual is under the control of his own conditioned nature, and thus he must follow that nature. This entire universe, with all its demigods, demons and human beings, is based on the conditioned nature of the living entities.

PURPORT

Lord Krishna here elaborates upon the argument given in the previous verse. Since everything depends on svabhāva, or one's conditioned nature, why bother worshiping God or the demigods? This argument would be sublime if svabhāva, or conditioned nature, were all-powerful. But unfortunately it is not. There is a supreme controller and we must worship Him, as Lord Krishna will emphatically reveal in this chapter of the Śrīmad-Bhāgavatam. For now, however, He is content to tease His relatives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 17

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.17

dehān uccāvacāñ jantuh

prāpyotsrijati karmanā

śatrur mitram udāsīnah

karmaiva gurur īśvarah

SYNONYMS

dehān — material bodies; ucca-avacān — high-and low-class; jantuh — the conditioned living entity; prāpya — obtaining; utsrijati — gives up; karmanā — by the reactions of his material activities; śatruh — his enemy; mitram — friend; udāsīnah — and neutral party; karma — material work: eva — alone; guruh — his spiritual master; īśvarah — his lord.

TRANSLATION

Because it is karma that causes the conditioned living entity to accept and then give up different high-and low-grade material bodies, this karma is his enemy, friend and neutral witness, his spiritual master and controlling lord.

PURPORT

Even the demigods are bound and limited by the laws of karma. That Indra himself is subordinate to the laws of karma is explicitly stated in the Brahma-samhitā (5.54): yas tv indra-gopam atha vendram aho sva-karma-bandhānurūpa-phala-bhājanam ātanoti. The Supreme Lord, Govinda, awards all creatures the appropriate results of their work. This is as true for mighty Indra, the lord of the material heavens, as it is for the germ called indra-gopa. The Bhagavad-gītā (7.20) also states, kāmais tais tair hrita-jñānāh prapadyante 'nya-devatāh. Only those who have lost their intelligence because of various material desires surrender unto demigods rather than worship the Supreme Lord. In fact, the demigods cannot award benefits to anyone independently, as stated by Lord Krishna in the Gītā: mayaiva vihitān hi tān. All benefits are ultimately issued by the Lord Himself.

Thus it is not altogether incorrect to say that demigod worship is useless, since even the demigods are under the laws of karma. In fact, this is the case. But Lord Krishna, the Supreme Absolute Truth, is not subordinate to the law of karma; rather, He can independently offer or withhold His favor. This is confirmed in the verse from the Brahma-samhitā quoted above, the third line of which is karmāni nirdahati kintu ca bhakti-bhājām: [Bs. 5.54] "The Supreme Lord burns up all the accumulated karma of those engaged in His loving service." Not only is Lord Krishna above the laws of material action and reaction, but He can immediately dissolve these laws for anyone who satisfies Him through loving service. Thus the almighty God is supreme in absolute freedom, and by surrendering to Him we can escape the bonds of karma and stop accepting their dismal rule as supreme.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 18

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.18

tasmāt sampūjayet karma

svabhāva-sthah sva-karma-krit

anjasā yena varteta

tad evāsya hi daivatam

SYNONYMS

tasmāt — therefore; sampūjayet — one should fully worship; karma — his prescribed activity; svabhāva — in the position corresponding to his own conditioned nature; sthah — remaining; sva-karma — his own prescribed duty; krit — performing; añjasā — without difficulty; yena — by which; varteta — one lives; tat — that; eva — certainly; asya — his; hi — indeed; daivatam — worshipable deity.

TRANSLATION

Therefore one should seriously worship work itself. A person should remain in the position corresponding to his nature and should perform his own duty. Indeed, that by which we may live nicely is really our worshipable deity.

PURPORT

Lord Krishna here proposes the modern if absurd philosophy that our work or occupation is really God and that we should therefore simply worship our work. Upon close scrutiny, we observe that our work is nothing more than the interaction of the material body with material nature, as Lord Krishna Himself states~ in a more serious mood, in the Bhagavad-gītā (3.28): gunā guneshu vartanta. Karma-mīmāmsā philosophy accepts that good activity in this life will give us a better next life. If this is true, there must be some type of conscious soul different from the body. And if that is the case, why should a transcendental soul worship the interaction of the temporary body with material nature? If the words sampūjayet karma here mean that one should worship the laws of karma governing our activities, then one may astutely ask what it means to worship laws and, indeed, what might be the origin of such laws and who is maintaining them. To say that laws have created or are maintaining the world is a meaningless proposition, since there is nothing about the nature of a law that indicates it could generate the existential situation it is supposed to govern. In fact, worship is meant for Krishna Himself, and this real conclusion will be clearly revealed in this chapter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 19

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.19

ājīvyaikataram bhāvam

yas tv anyam upajīvati

na tasmād vindate kshemam

jārān nāry asatī yathā

SYNONYMS

ājīvya — sustaining his life; ekataram — one; bhāvam — entity; yah — who; tu — but; anyam — another; upajīvati — resorts to; na — not; tasmāt — from that one; vindate — gains; kshemam — real benefit; jārāt — from a paramour; nārī — a woman; asatī — who is unchaste; yathā — as.

TRANSLATION

If one thing is actually sustaining our life but we take shelter of something else, how can we achieve any real benefit? We would be like an unfaithful woman, who can never achieve any actual benefit by consorting with her paramour.

PURPORT

The word kshemam means actual prosperity, not merely the accumulation of money. Here Lord Krishna boldly argues that just as a woman can never achieve actual dignity or enlightenment from an illicit lover, the residents of Vrindāvana will never be happy by neglecting the real source of their prosperity and worshiping Indra instead. According to Śrīla Jīva Gosvāmī, the audacity that child Krishna displayed before His father and other elders should be understood as an exhibition of transcendental anger aroused when He saw His eternal devotees worshiping an insignificant demigod.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 2

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.2

tad-abhijño 'pi bhagavān

sarvātmā sarva-darśanah

praśrayāvanato 'pricchad

vriddhān nanda-purogamān

SYNONYMS

tat-abhijñah — being in full knowledge about it; api — although; bhagavān — the Supreme Lord; sarva-ātmā — the Supersoul within everyone's heart; sarva-darśanah — the omniscient Personality of Godhead; praśraya-avanatah — bowing down humbly; apricchat — He inquired; vriddhān — from the elders; nanda-purah-gamān — headed by Mahārāja Nanda.

TRANSLATION

Being the omniscient Supersoul, the Supreme Lord Krishna already understood the situation, yet He still humbly inquired from the elders, headed by His father, Nanda Mahārāja.

PURPORT

Lord Krishna was eager to enact His pastime of lifting Govardhana Hill and defeating the false pride of Indra, and thus He cleverly inquired from His father about the imminent sacrifice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 20

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.20

varteta brahmanā vipro

rājanyo rakshayā bhuvah

vaiśyas tu vārtayā jīvec

chūdras tu dvija-sevayā

SYNONYMS

varteta — lives; brahmanā — by the Vedas; viprah — the brāhmana; rājanyah — the member of the ruling class; rakshayā — by protection; bhuvah — of the earth; vaiśyah — the vaiśya; tu — on the other hand; vārtayā — by trade; jīvet — lives; śūdrah — the śūdra; tu — and; dvija-sevayā — by serving the twice-born brāhmanas, kshatriyas and vaiśyas.

TRANSLATION

The brāhmana maintains his life by studying and teaching the Vedas, the member of the royal order by protecting the earth, the vaiśya by trade, and the śūdra by serving the higher, twice-born classes.

PURPORT

After glorifying karma, or work, Lord Krishna now explains what He means by prescribed duties born of one's nature. He was not referring to anv whimsical activity, but rather to the religious duties prescribed in the varnāśrama, or Vedic social system.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 21

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.21

krishi-vānijya-go-rakshā

kusīdam tūryam ucyate

vārtā catur-vidhā tatra

vayam go-vrittayo 'niśam

SYNONYMS

krishi — farming; vānijya — commerce; go-rakshā — and protecting cows: kusīdam — banking; tūryam — the fourth; ucyate — is said; vārtā — the occupational duty; catuh-vidhā — fourfold; tatra — among these; vayam — we; go-vrittayah — engaged in protecting the cows; aniśam — without cessation.

TRANSLATION

The occupational duties of the vaiśya are conceived in four divisions: farming, commerce, cow protection and moneylending. Out of these, we as a community are always engaged in cow protection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 22

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.22

sattvam rajas tama iti

sthity-utpatty-anta-hetavah

rajasotpadyate viśvam

anyonyam vividham jagat

SYNONYMS

sattvam — goodness; rajah — passion; tamah — and ignorance; iti — thus; sthiti — of maintenance; utpatti — creation; anta — and destruction; hetavah — the causes; rajasā — by the mode of passion; utpadyate — is generated; viśvam — this universe; anyonyam — by combination of male and female; vividham — becomes variegated; jagat — the world.

TRANSLATION

The causes of creation, maintenance and destruction are the three modes of nature — namely goodness, passion and ignorance. In particular, the mode of passion creates this universe and through sexual combination causes it to become full of variety.

PURPORT

Anticipating the possible objection that a livelihood based on cows certainly depends on Lord Indra, who supplies rain, Lord Krishna here introduces a mechanistic theory of existence known as atheistic Sāńkhya. The tendency to attribute exclusive causality to the apparently mechanistic functions of nature is an old tendency indeed. Five thousand years ago Lord Krishna referred to a doctrine already well known in human society.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 23

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.23

rajasā coditā meghā

varshanty ambūni sarvatah

prajās tair eva sidhyanti

mahendrah kim karishyati

SYNONYMS

rajasā — by passion; coditāh — impelled; meghāh — the clouds; varshanti — pour down; ambūni — their water; sarvatah — everywhere; prajāh — the population; taih — by that water; eva — simply; sidhyanti — maintain their existence; mahā-indrah — the great Indra; kim — what; karishyati — can do.

TRANSLATION

Impelled by the material mode of passion, the clouds pour down their rain everywhere, and by this rain all creatures gain their sustenance. What has the great Indra to do with this arrangement?

PURPORT

Lord Krishna continues His mechanistic explanation of existence, concluding mahendrah kim karishyati: "Who needs the great Indra, since the rain, sent by the clouds, which in turn are impelled by the mode of passion, is actually producing everyone's food?" The word sarvatah indicates that the clouds magnanimously send their rain even on the ocean, rocks and barren land, where there is no apparent necessity for such sweet water.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 24

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.24

na nah purojanapadā

na grāmā na grihā vayam

vanaukasas tāta nityam

vana-śaila-nivāsinah

SYNONYMS

na — not; nah — for us; purah — the cities; jana-padāh — developed inhabited area; na — not; grāmāh — villages; na — not; grihāh — living in permanent homes; vayam — we; vana-okasah — dwelling in the forests; tāta — My dear father; nityam — always; vana — in the forests; śaila — and on the hills; nivāsinah — living.

TRANSLATION

My dear father, our home is not in the cities or towns or villages. Being forest dwellers, we always live in the forest and on the hills.

PURPORT

Lord Krishna here points out that the residents of Vrindāvana should recognize their relationship with Govardhana Hill and with the forests of Vrindāvana, and not worry about a distant demigod like Indra. Having concluded His argument, Lord Krishna makes a radical proposal in the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 25

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.25

tasmād gavām brāhmanānām

adreś cārabhyatām makhah

ya indra-yāga-sambhārās

tair ayam sādhyatām makhah

SYNONYMS

tasmāt — therefore; gavām — of the cows; brāhmanānām — of the brāhmanas; adreh — and of the hill (Govardhana); ca — also; ārabhyatām — let it begin; makhah — the sacrifice; ye — which; indra-yāga — for the sacrifice to Indra; sambhārāh — the ingredients; taih — by them; ayam — this; sādhyatām — may it be carried out; makhah — the sacrifice.

TRANSLATION

Therefore may a sacrifice for the pleasure of the cows, the brāhmanas and Govardhana Hill begin! With all the paraphernalia collected for worshiping Indra, let this sacrifice be performed instead.

PURPORT

Lord Krishna is famous as go-brāhmana-hita, the well-wishing friend of the cows and the brāhmanas. Lord Krishna specifically included the local brāhmanas in His proposal because He is always devoted to those who are devoted to the godly Vedic culture.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 26

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.26

pacyantām vividhāh pākāh

sūpāntāh pāyasādayah

samyāvāpūpa-śashkulyah

sarva-dohaś ca grihyatām

SYNONYMS

pacyantām — let the people cook; vividhāh — many varieties; pākāh — of cooked foods; sūpa-antāh — ending with liquid vegetable preparations; pāyasa-ādayah — beginning with sweet rice; samyāva-āpūpa — fried and baked cakes; śashkulyah — large, round cakes made from rice flour; sarva — all; dohah — what is obtained by milking the cows; ca — and; grihyatām — let it be taken.

TRANSLATION

Let many different kinds of food be cooked, from sweet rice to vegetable soups! Many kinds of fancy cakes, both baked and fried, should be prepared. And all the available milk products should be taken for this sacrifice.

PURPORT

The word sūpa indicates bean broth and also liquid vegetables. Thus to celebrate the Govardhana-pūjā, Lord Krishna called for hot preparations such as soup, cold preparations like sweet rice, and all types of milk products.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 27

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.27

hūyantām agnayah samyag

brāhmanair brahma-vādibhih

annam bahu-gunam tebhyo

deyam vo dhenu-dakshināh

SYNONYMS

hūyantām — should be invoked; agnayah — the sacrificial fires; samyak — in the proper manner; brāhmanaih — by the brāhmanas; brahma-vādibhih — who are learned in the Vedas; annam — food; bahu-gunam — well prepared; tebhyah — to them; deyam — should be given; vah — by you; dhenu-dakshināh — cows and other gifts as remuneration.

TRANSLATION

The brāhmanas who are learned in the Vedic mantras must properly invoke the sacrificial fires. Then you should feed the priests with nicely prepared food and reward them with cows and other gifts.

PURPORT

According to Śrīla Śrīdhara Svāmī, Lord Śrī Krishna instructed His father and other residents of Vrindāvana in the technical details of this Vedic sacrifice to assure the quality of the sacrifice and also to inspire Nanda and the others with faith in the concept of such a sacrifice. Thus the Lord mentioned that there must be orthodox brāhmanas, regular sacrificial fires and proper distribution of charity. And things were to be done in the order given by the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 28

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.28

anyebhyaś cāśva-cāndāla-

patitebhyo yathārhatah

yavasam ca gavām dattvā

giraye dīyatām balih

SYNONYMS

anyebhyah — to the others; ca — also; ā-śva-cāndāla — even down to the dogs and the dog-eaters; patitebhyah — to such fallen persons; yathā — as; arhatah — is proper in each case; yavasam — grass; ca — and; gavām — to the cows; dattvā — having given; giraye — to the mountain called Govardhana; dīyatām — should be presented; balih — respectful offerings.

TRANSLATION

After giving the appropriate food to everyone else, including such fallen souls as dogs and dog-eaters, you should give grass to the cows and then present your respectful offerings to Govardhana Hill.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 29

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.29

sv-alańkritā bhuktavantah

sv-anuliptāh su-vāsasah

pradakshinām ca kuruta

go-viprānala-parvatān

SYNONYMS

su-alańkritāh — handsomely adorned; bhuktavantah — having eaten to your satisfaction; su-anuliptāh — anointed with auspicious sandalwood pulp; su-vāsasah — wearing fine garments; pradakshinām — circumambulation; ca — and; kuruta — you should perform; go — of the cows; vipra — the brāhmanas; anala — the sacrificial fires; parvatān — and the hill, Govardhana.

TRANSLATION

After everyone has eaten to his satisfaction, you should all dress and decorate yourselves handsomely, smear your bodies with sandalwood paste and then circumambulate the cows, the brāhmanas, the sacrificial fires and Govardhana Hill.

PURPORT

Lord Krishna wanted all the human beings and even the animals to eat nice bhagavat-prasādam, sanctified foods offered to the Lord. To enthuse His relatives with a festive mood, He requested them to dress beautifully with fine clothes and ornaments and to refresh their bodies with luxurious sandalwood paste. The essential activity, however, was the circumambulation of the holy brāhmanas, cows, sacrificial fires and especially Govardhana Hill.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 3

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.3

kathyatām me pitah ko 'yam

sambhramo va upāgatah

kim phalam kasya voddeśah

kena vā sādhyate makhah

SYNONYMS

kathyatām — let it be explained; me — to Me; pitah — My dear father; kah — what; ayam — this; sambhramah — flurry of activity; vah — upon you; upāgatah — come; kim — what; phalam — the consequence; kasya — for whose; vā — and; uddeśah — sake; kena — by what means; vā — and; sādhyate — is to be accomplished; makhah — this sacrifice.

TRANSLATION

[Lord Krishna said:] My dear father, kindly explain to Me what this great endeavor of yours is all about. What is it meant to accomplish? If this is a ritual sacrifice, then for whose satisfaction is it intended and by what means is it going to be executed?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 30

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.30

etan mama matam tāta

kriyatām yadi rocate

ayam go-brāhmanādrīnām

mahyam ca dayito makhah

SYNONYMS

etat — this; mama — My; matam — idea; tāta — O father; kriyatām — may it be carried out; yadi — if; rocate — it is pleasing; ayam — this; go-brāhmana-adrīnām — for the cows, brāhmanas and Govardhana Hill; mahyam — for Me; ca — also; dayitah — cherished; makhah — sacrifice.

TRANSLATION

This is My idea, O father, and you may carry it out if it appeals to you. Such a sacrifice will be very dear to the cows, the brāhmanas and Govardhana Hill, and also to Me.

PURPORT

Whatever is pleasing to the brāhmanas, the cows and the Supreme Lord Himself is auspicious and beneficial for the entire world. Spiritually blind "modern" people do not understand this and instead adopt a "scientific" approach to life that is rapidly destroying the entire earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 31

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.31

śrī-śuka uvāca

kālātmanā bhagavatā

śakra-darpa-jighāmsayā

proktam niśamya nandādyāh

sādhv agrihnanta tad-vacah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; kāla-ātmanā — manifesting as the force of time; bhagavatā — by the Supreme Personality of Godhead; śakra — of Indra; darpa — the pride; jighāmsayā — with a desire to destroy; proktam — what was spoken; niśamya — hearing; nanda-ādyāh — Nanda and the other elder cowherd men; sādhu — as excellent; agrihnanta — they accepted; tat-vacah — His words.

TRANSLATION

Śukadeva Gosvāmī said: Lord Krishna, who is Himself powerful time, desired to destroy the false pride of Lord Indra. When Nanda and the other senior men of Vrindāvana heard Śrī Krishna's statement, they accepted His words as proper.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verses 32-33

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.32-33

tathā ca vyadadhuh sarvam

yathāha madhusūdanah

vācayitvā svasty-ayanam

tad-dravyena giri-dvijān

upahritya balīn samyag

ādritā yavasam gavām

go-dhanāni puraskritya

girim cakruh pradakshinam

SYNONYMS

tathā — thus; ca — and; vyadadhuh — they executed; sarvam — everything; yathā — as; āha — He spoke; madhusūdanah — Lord Krishna; vācayitvā — making (the brāhmanas) recite; svasti-ayanam — the auspicious chants; tat-dravyena — with the paraphernalia intended for Indra's sacrifice; giri — to the hill; dvijān — and the brāhmanas; upahritya — offering; balīn — the presentations of tribute; samyak — all together; ādritāh — respectfully; yavasam — grass; gavām — to the cows; go-dhanāni — the bulls, cows and calves; puraskritya — placing in front; girim — of the hill; cakruh — they performed; pradakshinam — circumambulation.

TRANSLATION

The cowherd community then did all that Madhusūdana had suggested. They arranged for the brāhmanas to recite the auspicious Vedic mantras, and using the paraphernalia that had been intended for Indra's sacrifice, they presented offerings to Govardhana Hill and the brāhmanas with reverential respect. They also gave grass to the cows. Then, placing the cows, bulls and calves in front of them, they circumambulated Govardhana.

PURPORT

The residents of Vrindāvana were simply devoted to Lord Krishna; that was the sum and substance of their existence. Being the Lord's eternal associates, they were ultimately not concerned with Lord Indra or ritualistic sacrifice, and they were certainly not interested in the mechanistic philosophy that Krishna had just spoken to them. They simply loved Krishna, and out of intense affection they did exactly what He had requested.

Their simple loving mentality was not small-mindedness or ignorance, since they were devoted to the Supreme Absolute Truth, who contains within Himself all existence. Thus the residents of Vrindāvana constantly experienced the highest, essential truth underlying all other truths — and that is Śrī Krishna Himself, the cause of all causes and that which sustains the existence of all that exists. The residents of Vrindāvana were overwhelmed in loving service to that Supreme Absolute Truth; therefore they were the most fortunate, most intelligent and most pragmatic of all living beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 34

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.34

anāmsy anadud-yuktāni

te cāruhya sv-alańkritāh

gopyaś ca krishna-vīryāni

gāyantyah sa-dvijāśishah

SYNONYMS

anāmsi — wagons; anadut-yuktāni — yoked with oxen; te — they; ca — and; āruhya — riding; su-alańkritāh — nicely ornamented; gopyah — the cowherd women; ca — and; krishna-vīryāni — the glories of Lord Krishna; gāyantyah — singing; sa — together with; dvija — of the brāhmanas; āśishah — the benedictions.

TRANSLATION

As the beautifully ornamented cowherd ladies followed along, riding on wagons drawn by oxen, they sang the glories of Lord Krishna, and their songs mingled with the brāhmanas' chanting of benedictions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 35

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.35

krishnas tv anyatamam rūpam

gopa-viśrambhanam gatah

śailo 'smīti bruvan bhūri

balim ādad brihad-vapuh

SYNONYMS

krishnah — Lord Krishna; tu — and then; anyatamam — another; rūpam — transcendental form; gopa-viśrambhanam — for generating the faith of the cowherds; gatah — assumed; śailah — the mountain; asmi — I am, iti — these words; bruvan — saying; bhūri — abundant; balim — the offerings; ādat — He devoured; brihat-vapuh — in His huge form.

TRANSLATION

Krishna then assumed an unprecedented, huge form to instill faith in the cowherd men. Declaring "I am Govardhana Mountain!" He ate the abundant offerings.

PURPORT

In Chapter Twenty-four of Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda writes, "When everything was complete, Krishna assumed a great transcendental form and declared to the inhabitants of Vrindāvana that He was Himself Govardhana Hill in order to convince the devotees that Govardhana Hill and Krishna are identical. Then Krishna began to eat all the food offered there. The identity of Krishna and Govardhana Hill is still honored, and great devotees take rocks from Govardhana Hill and worship them exactly as they worship the Deity of Krishna in the temples. Devotees therefore collect small rocks or pebbles from Govardhana Hill and worship them at home, because this worship is as good as Deity worship."

Lord Krishna had induced the residents of Vrindāvana to assume a significant risk on His behalf. He convinced them to neglect a sacrifice to what is, after all, the powerful government of the universe and to worship a hill called Govardhana instead. The cowherd community did all this simply out of love for Krishna, and now to convince them that their decision was correct, Lord Krishna appeared in an unprecedented, huge transcendental form and demonstrated that He Himself was Govardhana Hill.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 36

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.36

tasmai namo vraja-janaih

saha cakra ātmanātmane

aho paśyata śailo 'sau

rūpī no 'nugraham vyadhāt

SYNONYMS

tasmai — to Him; namah — obeisances; vraja-janaih — with the people of Vraja; saha — together; cakre — He made; ātmanā — by Himself; ātmane — to Himself; aho — ah; paśyata — just see; śailah — hill; asau — this; rūpī — manifest in person; nah — upon us; anugraham — mercy; vyadhāt — has bestowed.

TRANSLATION

Together with the people of Vraja, the Lord bowed down to this form of Govardhana Hill, thus in effect offering obeisances to Himself. Then He said, "Just see how this hill has appeared in person and bestowed mercy upon us!

PURPORT

It is clear from this verse that Lord Krishna had expanded Himself and was appearing in His normal form among the festival-goers of Vrindāvana while simultaneously manifesting Himself as the great form of Govardhana Hill. Thus, in His form as a child, Krishna led the residents of Vrindāvana in bowing down to His new incarnation as Govardhana Hill, and to all He pointed out the great mercy bestowed by this divine form of Govardhana. Lord Krishna's amazing transcendental activities were certainly in keeping with the festive atmosphere.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 37

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.37

esho 'vajānato martyān

kāma-rūpī vanaukasah

hanti hy asmai namasyāmah

śarmane ātmano gavām

SYNONYMS

eshah — this one; avajānatah — those who are neglectful; martyān — mortals; kāma-rūpī — assuming any form at will (such as that of the snakes who live upon the hill); vana-okasah — residents of the forest; hanti — will kill; hi — certainly; asmai — to him; namasyāmah — let us pay our obeisances; śarmane — for the protection; ātmanah — of ourselves; gavām — and of the cows.

TRANSLATION

"This Govardhana Hill, assuming any form he wishes, will kill any residents of the forest who neglect him. Therefore let us pay our obeisances to him for the safety of ourselves and our cows."

PURPORT

Kāma-rūpī indicates that the form of Govardhana can manifest as poisonous snakes, wild animals, falling rocks and so on, all of which are competent to kill a human being.

According to Śrīla Śrīdhara Svāmī, the Lord presented six theoretical points in this chapter: 1) that karma alone is sufficient to determine one's destiny; 2) that one's conditioned nature is the supreme controller; 3) that the modes of nature are the supreme controller; 4) that the Supreme Lord is simply a dependent aspect of karma; 5) that He is under the control of karma; and 6) that one's occupation is the actual worshipable deity.

The Lord presented these arguments not because He believed them but rather because He wanted to stop the impending sacrifice to Indra and divert it to Himself in the form of Govardhana Hill. In this way the Lord desired to agitate that falsely proud demigod.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 38

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.38

ity adri-go-dvija-makham

vāsudeva-pracoditāh

yathā vidhāya te gopā

saha-krishnā vrajam yayuh

SYNONYMS

iti — in this manner; adri — to Govardhana Hill; go — the cows; dvija — and the brāhmanas; makham — the great sacrifice; vāsudeva — by Lord Krishna; pracoditāh — urged; yathā — properly; vidhāya — executing; te — they; gopāh — the cowherds; saha-krishnāh — together with Lord Krishna; vrajam — to Vraja; yayuh — they went.

TRANSLATION

The members of the cowherd community, having thus been inspired by Lord Vāsudeva to properly execute the sacrifice to Govardhana Hill, the cows and the brāhmanas, returned with Lord Krishna to their village, Vraja.

PURPORT

Although the Govardhana-pūjā was performed in a blissful and successful way, the matter was hardly finished. Lord Indra is, after all, tremendously powerful, and he received the news of the Govardhana sacrifice with burning anger. What ensued will be described in the following chapter.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Twenty-fourth Chapter, of the Śrīmad-Bhāgavatam, entitled "Worshiping Govardhana Hill."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 4

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.4

etad brūhi mahān kāmo

mahyam śuśrūshave pitah

na hi gopyam hi sadhūnām

krityam sarvātmanām iha

asty asva-para-drishtīnām

amitrodāsta-vidvishām

SYNONYMS

etat — this; brūhi — please speak; mahān — great; kāmah — desire; mahyam — to Me; śuśrūshave — who am ready to hear faithfully; pitah — 0 father; na — not; hi — indeed; gopyam — to be kept secret; hi — certainly; sādhūnām — of saintly persons; krityam — the activities; sarva-ātmanām — who see everyone as equal to themselves; iha — in this world; asti — there is; asva-para-drishtīnām — who do not distinguish between what is their own and what is another's; amitra-udāsta-vidvishām — who do not distinguish between friends, neutral parties and enemies.

TRANSLATION

Please tell Me about it, O father. I have a great desire to know and am ready to hear in good faith. Certainly, no secrets are to be kept by saintly personalities, who see all others as equal to themselves, who have no conception of "mine" or "another's" and who do not consider who is a friend, who is an enemy and who is neutral.

PURPORT

Lord Krishna's father might have thought that his son was a mere child and thus could not properly question the validity of a Vedic sacrifice. But the Lord's clever statement here would certainly have convinced Nanda that Śrī Krishna was making a serious, not a whimsical, inquiry and that a serious answer should thus be given.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 5

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.5

udāsīno 'ri-vad varjya

ātma-vat suhrid ucyate

SYNONYMS

udāsīnah — one who is indifferent; ari-vat — just like an enemy; varjyah — is to be avoided; ātma-vat — like one's own self; suhrit — a friend; ucyate — is said to be.

TRANSLATION

One who is neutral may be avoided like an enemy, but a friend should be considered like one's own self.

PURPORT

Even if Nanda Mahārāja did not see friends, enemies and neutral parties as entirely equal, Lord Krishna, being Nanda Mahārāja's son, was certainly a most trustworthy friend and should therefore not be left out of intimate discussions. In other words, Nanda Mahārāja might have thought that as a householder he could not act on the highest saintly platform, and thus Lord Krishna furnished additional reasons why His father should trust Him and reveal the entire purpose of the sacrifice.

According to Śrīla Jīva Gosvāmī, Nanda Mahārāja stood silent, doubting his position of parental aloofness, since Garga Muni had predicted that his son would be "equal to Nārāyana in His qualities," and the young boy had already conquered and killed many powerful demons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 6

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.6

jñatvājñātvā ca karmāni

jano 'yam anutishthati

vidushah karma-siddhih syād

yathā nāvidusho bhavet

SYNONYMS

jñātvā — understanding; ajñātvā — not understanding; ca — also; karmāni — activities; janah — the common people; ayam — these; anutishthati — perform; vidushah — for one who is wise; karma-siddhih — achievement of the intended goal of activity; syāt — arises; yathā — as; na — not; avidushah — for one who is foolish; bhavet — occurs.

TRANSLATION

When people in this world perform activities, sometimes they understand what they are doing and sometimes they don't. Those who know what they are doing achieve success in their work, whereas ignorant people do not.

PURPORT

The Lord here informs His father that people should perform a particular ceremony or activity only after thoroughly understanding it through discussion with friends. We should not be blind followers of tradition. If a person doesn't even know what he's doing, how can he be successful in his work? This, essentially, is the Lord's argument in this verse. Since Śrī Krishna, as the young child of Nanda, would naturally be expected to show enthusiasm for His father's religious activities, it was the father's duty to give the son a thorough explanation of the ceremony.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 7

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.7

tatra tāvat kriyā-yogo

bhavatām kim vicāritah

atha vā laukikas tan me

pricchatah sādhu bhanyatām

SYNONYMS

tatra tāvat — that being the case; kriyā-yogah — this fruitive endeavor; bhavatām — of yours; kim — whether; vicāritah — learned from the scriptures; atha vā — or else; laukikah — of ordinary custom; tat — that; me — to Me; pricchatah — who am inquiring; sādhu — clearly; bhanyatām — it should be explained.

TRANSLATION

Such being the case, this ritualistic endeavor of yours should be clearly explained to Me. Is it a ceremony based on scriptural injunction, or simply a custom of ordinary society?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 8

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.8

śrī-nanda uvāca

parjanyo bhagavān indro

meghās tasyātma-mūrtayah

te 'bhivarshanti bhūtānām

prīnanam jīvanam payah

SYNONYMS

śrī-nandah uvāca — Śrī Nanda Mahārāja said; parjanyah — the rain; bhagavān — the great lord; indrah — Indra; meghāh — the clouds; tasya — his; ātma-mūrtayah — personal representatives; te — they; abhivarshanti — directly give rain; bhūtānām — for all living entities; prīnanam — the gratification; jīvanam — the life-giving force; payah — (like) milk.

TRANSLATION

Nanda Mahārāja replied: The great Lord Indra is the controller of the rain. The clouds are his personal representatives, and they directly provide rainwater, which gives happiness and sustenance to all creatures.

PURPORT

Without clean rainwater, the earth could not possibly provide food or drink for anyone, nor could there be cleanliness. Thus it would be difficult to overestimate the value of rain.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24 Verse 9

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24.9

tam tāta vayam anye ca

vārmucām patim īśvaram

dravyais tad-retasā siddhair

yajante kratubhir narāh

SYNONYMS

tam — him; tāta — my dear son; vayam — we; anye — others; ca — also; vāh-mucām — of the clouds; patim — the master; īśvaram — the powerful controller; dravyaih — with various items; tat-retasā — by his liquid discharge; siddhaih — produced; yajante — they worship; kratubhih — by fire sacrifices; narāh — men.

TRANSLATION

Not only we, my dear son, but also many other men worship him, the lord and master of the rain-giving clouds. We offer him grain and other paraphernalia of worship produced through his own discharge in the form of rain.

PURPORT

Nanda Mahārāja patiently tried to explain the "facts of life" to his young son, Śrī Krishna, but in fact Nanda and all the residents of Vrindāvana would learn an astonishing lesson, as explained in this chapter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 24

Canto 10: The Summum Bonum Chapter 24: Worshiping Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.24 Summary

In this chapter Lord Śrī Krishna crushes the pride of Indra by prohibiting a sacrifice intended for him and initiating a substitute sacrifice in worship of Govardhana Hill.

When Śrī Krishna saw the cowherd men busily preparing for a sacrifice to Indra, He inquired about it from their king, Nanda. Nanda explained that the rain given by Indra enables all living entities to maintain their lives, and therefore this sacrifice would be executed to satisfy him. Krishna responded, "It is because of karma alone that living entities take their birth in a certain body, experience varieties of happiness and suffering in that body, and then give it up as the karma pertaining to it runs out. Thus it is karma alone that is our enemy, our friend, our guru and our lord, and Indra can do nothing to alter the happiness and distress of anyone, for everyone is tightly bound by his karmic reactions. The material modes of goodness, passion and ignorance bring about the creation, maintenance and destruction of this world. The clouds give forth rain when they are impelled by the mode of passion, and cowherds prosper by protecting the cows. Furthermore, the cowherds' proper residence is in the forest and on the hills. Therefore you should offer worship to the cows, the brāhmanas and Govardhana Hill."

After Krishna spoke thus, He arranged for the cowherd men to worship Govardhana with the paraphernalia collected for the sacrifice to Indra. He then assumed a huge, unprecedented transcendental form and devoured all the food and other offerings presented to Govardhana. As He did so He proclaimed to the cowherd community that although they had worshiped Indra for so long, he had never appeared in person, whereas Govardhana himself had now manifested before their eyes and eaten their offerings of foodstuffs. Therefore they should all now offer obeisances to Govardhana Hill. Then Lord Krishna joined the cowherds in offering obeisances to His own newly assumed form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.25 Summary

SB 10.25.1: Śukadeva Gosvāmī said: My dear King Parīkshit, when Indra understood that his sacrifice had been put aside, he became furious with Nanda Mahārāja and the other cowherd men, who were accepting Krishna as their Lord.

SB 10.25.2: Angry Indra sent forth the clouds of universal destruction, known as Sāmvartaka. Imagining himself the supreme controller, he spoke as follows.

SB 10.25.3: [Indra said:] Just see how these cowherd men living in the forest have become so greatly intoxicated by their prosperity! They have surrendered to an ordinary human being, Krishna, and thus they have offended the gods.

SB 10.25.4: Their taking shelter of Krishna is just like the foolish attempt of men who abandon transcendental knowledge of the self and instead try to cross over the great ocean of material existence in the false boats of fruitive, ritual sacrifices.

SB 10.25.5: These cowherd men have acted inimically toward me by taking shelter of this ordinary human being, Krishna, who thinks Himself very wise but who is simply a foolish, arrogant, overtalkative child.

SB 10.25.6: [To the clouds of destruction King Indra said:] The prosperity of these people has made them mad with pride, and their arrogance is backed up by Krishna. Now go and remove their pride and bring their animals to destruction.

SB 10.25.7: I will follow you to Vraja, riding on my elephant Airāvata and taking with me the swift and powerful wind-gods to decimate the cowherd village of Nanda Mahārāja.

SB 10.25.8: Śukadeva Gosvāmī said: On Indra's order the clouds of universal destruction, released untimely from their bonds, went to the cowherd pastures of Nanda Mahārāja. There they began to torment the inhabitants by powerfully pouring down torrents of rain upon them.

SB 10.25.9: Propelled by the fearsome wind-gods, the clouds blazed with lightning bolts and roared with thunder as they hurled down hailstones.

SB 10.25.10: As the clouds released torrents of rain as thick as massive columns, the earth was submerged in the flood, and high ground could no longer be distinguished from low.

SB 10.25.11: The cows and other animals, shivering from the excessive rain and wind, and the cowherd men and ladies, pained by the cold, all approached Lord Govinda for shelter.

SB 10.25.12: Trembling from the distress brought about by the severe rainfall, and trying to cover their heads and calves with their own bodies, the cows approached the lotus feet of the Supreme Personality of Godhead.

SB 10.25.13: [The cowherd men and women addressed the Lord:] Krishna, Krishna, O most fortunate one, please deliver the cows from the wrath of Indra! O Lord, You are so affectionate to Your devotees. Please save us also.

SB 10.25.14: Seeing the inhabitants of His Gokula rendered practically unconscious by the onslaught of hail and blasting wind, the Supreme Lord Hari understood that this was the work of angry Indra.

SB 10.25.15: [Śrī Krishna said to Himself:] Because We have stopped his sacrifice, Indra has caused this unusually fierce, unseasonable rain, together with terrible winds and hail.

SB 10.25.16: By My mystic power I will completely counteract this disturbance caused by Indra. Demigods like Indra are proud of their opulence, and out of foolishness they falsely consider themselves the Lord of the universe. I will now destroy such ignorance.

SB 10.25.17: Since the demigods are endowed with the mode of goodness, the false pride of considering oneself the Lord should certainly not affect them. When I break the false prestige of those bereft of goodness, My purpose is to bring them relief.

SB 10.25.18: I must therefore protect the cowherd community by My transcendental potency, for I am their shelter, I am their master, and indeed they are My own family. After all, I have taken a vow to protect My devotees.

SB 10.25.19: Having said this, Lord Krishna, who is Vishnu Himself, picked up Govardhana Hill with one hand and held it aloft just as easily as a child holds up a mushroom.

SB 10.25.20: The Lord then addressed the cowherd community: O Mother, O Father, O residents of Vraja, if you wish you may now come under this hill with your cows.

SB 10.25.21: You should have no fear that this mountain will fall from My hand. And don't be afraid of the wind and rain, for your deliverance from these afflictions has already been arranged.

SB 10.25.22: Their minds thus pacified by Lord Krishna, they all entered beneath the hill, where they found ample room for themselves and all their cows, wagons, servants and priests, and for all other members of the community as well.

SB 10.25.23: Lord Krishna, forgetting hunger and thirst and putting aside all considerations of personal pleasure, stood there holding up the hill for seven days as the people of Vraja gazed upon Him.

SB 10.25.24: When Indra observed this exhibition of Lord Krishna's mystic power, he became most astonished. Pulled down from his platform of false pride, and his intentions thwarted, he ordered his clouds to desist.

SB 10.25.25: Seeing that the fierce wind and rain had now ceased, the sky had become clear of rainclouds, and the sun had risen, Lord Krishna, the lifter of Govardhana Hill, spoke to the cowherd community as follows.

SB 10.25.26: [Lord Krishna said:] My dear cowherd men, please go out with your wives, children and possessions. Give up your fear. The wind and rain have stopped, and the rivers' high waters have subsided.

SB 10.25.27: After collecting their respective cows and loading their paraphernalia into their wagons, the cowherd men went out. The women, children and elderly persons gradually followed them.

SB 10.25.28: While all living creatures looked on, the Supreme Personality of Godhead put down the hill in its original place, just as it had stood before.

SB 10.25.29: All the residents of Vrindāvana were overwhelmed with ecstatic love, and they came forward and greeted Śrī Krishna according to their individual relationships with Him — some embracing Him, others bowing down to Him, and so forth. The cowherd women presented water mixed with yogurt and unbroken barleycorns as a token of honor, and they showered auspicious benedictions upon Him.

SB 10.25.30: Mother Yaśodā, mother Rohinī, Nanda Mahārāja and Balarāma, the greatest of the strong, all embraced Krishna. Overwhelmed with affection, they offered Him their blessings.

SB 10.25.31: In the heavens, O King, all the demigods, including the Siddhas, Sādhyas, Gandharvas and Cāranas, sang the praises of Lord Krishna and showered down flowers in great satisfaction.

SB 10.25.32: My dear Parīkshit, the demigods in heaven resoundingly played their conchshells and kettledrums, and the best of the Gandharvas, led by Tumburu, began to sing.

SB 10.25.33: Surrounded by His loving cowherd boyfriends and Lord Balarāma, Krishna then went off to the place where He had been tending His cows. The cowherd girls returned to their homes, singing joyfully about the lifting of Govardhana Hill and other glorious deeds performed by Lord Krishna, who had so deeply touched their hearts.


Srimad Bhagavatam Canto 10 Chapter 25 Verse 1

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.1

śrī-śuka uvāca

indras tadātmanah pūjām

vijñāya vihatām nripa

gopebhyah krishna-nāthebhyo

nandādibhyaś cukopa ha

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; indrah — Lord Indra; tadā — then; ātmanah — his own; pūjām — worship; vijñāya — understanding; vihatām — diverted; nripa — O King (Parīkshit); gopebhyah — at the cowherds; krishna-nāthebhyah — who took Krishna as their Lord; nanda-ādibhyah — headed by Nanda Mahārāja; cukopa ha — he became angry.

TRANSLATION

Śukadeva Gosvāmī said: My dear King Parīkshit, when Indra understood that his sacrifice had been put aside, he became furious with Nanda Mahārāja and the other cowherd men, who were accepting Krishna as their Lord.

PURPORT

At the very beginning of this chapter Śukadeva Gosvāmī reveals the foolishness of Indra and the absurdity of his anger. Indra was frustrated because the residents of Vrindāvana accepted Śrī Krishna as their Lord. But the simple fact is that Śrī Krishna is the Lord, not only of the residents of Vrindāvana but of all that exists, including Indra himself. Thus Indra's petulant reaction was ridiculous. As the common saying goes, "Pride goes before a fall."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 10

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.10

sthūnā-sthūlā varsha-dhārā

muñcatsv abhreshv abhīkshnaśah

jalaughaih plāvyamānā bhūr

nādriśyata natonnatam

SYNONYMS

sthūnā — like columns; sthūlāh — massive; varsa-dhārāh — downpours of rain; muñcatsu — releasing; abhreshu — the clouds; abhīkshnaśah — incessantly; jala-oghaih — by the flood of water; plāvyamānā — being submerged; bhūh — the earth; na adriśyata — could not be seen; nataunnatam — low or high.

TRANSLATION

As the clouds released torrents of rain as thick as massive columns, the earth was submerged in the flood, and high ground could no longer be distinguished from low.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 11

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.11

aty-āsārāti-vātena

paśavo jāta-vepanāh

gopā gopyaś ca śītārtā

govindam śaranam yayuh

SYNONYMS

ati-āsāra — by the excessive rainfall; ati-vātena — and the excessive wind; paśavah — the cows and other animals; jāta-vepanāh — trembling; gopāh — the cowherd men; gopyah — the cowherd ladies; ca — also; śīta — by the cold; ārtāh — distressed; govindam — to Lord Govinda; śaranam — for shelter; yayuh — they went.

TRANSLATION

The cows and other animals, shivering from the excessive rain and wind, and the cowherd men and ladies, pained by the cold, all approached Lord Govinda for shelter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 12

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.12

śirah sutāmś ca kāyena

pracchādyāsāra-pīditāh

vepamānā bhagavatah

pāda-mūlam upāyayuh

SYNONYMS

śirah — their heads; sutān — their children; ca — and; kāyena — by their bodies; pracchādya — covering; āsāra-pīditāh — distressed by the rainfall; vepamānāh — trembling; bhagavatah — of the Supreme Personality of Godhead; pāda-mūlam — the base of the lotus feet; upāyayuh — they approached .

TRANSLATION

Trembling from the distress brought about by the severe rainfall, and trying to cover their heads and calves with their own bodies, the cows approached the lotus feet of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 13

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.13

krishna krishna mahā-bhāga

tvan-nātham gokulam prabho

trātum arhasi devān nah

kupitād bhakta-vatsala

SYNONYMS

krishna krishna — O Krishna, Krishna; mahā-bhaga — O all-fortunate one; tvat-nātham — whose master is Yourself; go-kulam — the community of cows; prabho — O Lord; trātum arhasi — kindly protect; devāt — from the demigod Indra; nah — us; kupitāt — who is angry; bhakta-vatsala — O You who are very affectionate to Your devotees.

TRANSLATION

[The cowherd men and women addressed the Lord:] Krishna, Krishna, O most fortunate one, please deliver the cows from the wrath of Indra! O Lord, You are so affectionate to Your devotees. Please save us also.

PURPORT

At the time of Lord Krishna's birth, Garga Muni had predicted, anena sarva-durgāni yūyam añjas tarishyathā (Bhāg. 10.8.16): "By His grace you will easily cross beyond all difficulties." The residents of Vrindāvana were confident that in such a great emergency Lord Śrī Nārāyana would empower Krishna to protect them. They accepted Krishna as everything, and Krishna reciprocated their love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 14

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.14

śilā-varshāti-vātena

hanyamānam acetanam

nirīkshya bhagavān mene

kupitendra-kritam harih

SYNONYMS

śilā — of (hail)stones; varsha — by the rain; ati-vātena — and by the extreme wind ; hanyamānam — being attacked; acetanam — unconscious; nirīkshya — seeing; bhagavān — the Supreme Personality of Godhead; mene — considered; kupita — angry; indra — by Indra; kritam — done; harih — Lord Hari.

TRANSLATION

Seeing the inhabitants of His Gokula rendered practically unconscious by the onslaught of hail and blasting wind, the Supreme Lord Hari understood that this was the work of angry Indra.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains that the severe distress Indra apparently inflicted upon the residents of Vrindāvana was an arrangement made by Śrī Krishna's pastime potency to enhance the loving dealings between the residents and the Lord. The ācārya gives the analogy that for a hungry person, the pain of hunger increases the happiness he feels when he finally eats excellent food, and thus hunger can be said to enhance the pleasure of eating. Similarly, the residents of Vrindāvana, although not experiencing ordinary, material anxiety, felt a type of distress at the activities of Indra and thus intensified their meditation on Krishna. When the Lord finally acted, the result was wonderful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 15

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.15

apartv aty-ulbanam varsham

ati-vātam śilā-mayam

sva-yāge vihate 'smābhir

indro nāśāya varshati

SYNONYMS

apa-ritu — out of season; ati-ulbanam — unusually fierce; varsham — rain; ati-vātam — accompanied by great wind; śilā-mayam — full of hailstones; sva-yage — his sacrifice; vihate — having been stopped; asmābhih — by Ourselves; indrah — King Indra; nāśāya — for destruction; varshati — is raining.

TRANSLATION

[Śrī Krishna said to Himself:] Because We have stopped his sacrifice, Indra has caused this unusually fierce, unseasonable rain, together with terrible winds and hail.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 16

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.16

tatra pratividhim samyag

ātma-yogena sādhaye

lokeśa-māninām maudhyād

dhanishye śrī-madam tamah

SYNONYMS

tatra — in that regard; prati-vidhim — counteracting measures; samyak — properly; ātma-yogena — by My mystic power; sādhaye — I shall arrange; loka-īśa — lords of the world; māninām — of those who falsely consider themselves; maudhyāt — out of foolishness; hanishye — I shall defeat; śrī-madam — their pride in opulence; tamah — the ignorance.

TRANSLATION

By My mystic power I will completely counteract this disturbance caused by Indra. Demigods like Indra are proud of their opulence, and out of foolishness they falsely consider themselves the Lord of the universe. I will now destroy such ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 17

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.17

na hi sad-bhāva-yuktānām

surānām īśa-vismayah

matto 'satām māna-bhańgah

praśamāyopakalpate

SYNONYMS

na — not; hi — certainly; sat-bhāva — with the mode of goodness; yuktānām — who are endowed; surānām — of the demigods; īśa — as controlling lords; vismayah — false identification; mattah — by Me; asatām — of the impure; māna — of the false prestige; bhańgah — the eradication; praśamāya — for relieving them; upakalpate — is intended.

TRANSLATION

Since the demigods are endowed with the mode of goodness, the false pride of considering oneself the Lord should certainly not affect them. When I break the false prestige of those bereft of goodness, My purpose is to bring them relief.

PURPORT

The demigods are supposed to be sad-bhāva-yukta, endowed with spiritual existence, since they are deputed servants of the Supreme Lord. In the Bhagavad-gītā (4.24) it is stated:

brahmārpanam brahma havir

brahmāgnau brahmanā hutam

brahmaiva tena gantavyam

brahma-karma -samādhinā

"That which is duly offered to the Lord becomes spiritualized." The demigods engage in the devotional service of the Lord by managing various departments of cosmic administration. Therefore as demigods, or as servants of the Lord, their existence is pure (sad-bhāva). When the demigods fail to live up to the high position given them by the Lord and deviate from proper behavior, they are not acting as demigods but rather as conditioned souls.

Māna, or false prestige, is certainly an anxiety-ridden burden for the conditioned soul. A falsely proud person is not truly peaceful or satisfied, because his understanding of himself is false and inflated. When a servant of the Lord becomes asat, or irreligious, the Lord saves him from impiety by breaking the false prestige that has led him to be offensive or sinful. As stated by the Lord Himself, yasyāham anugrihnāmi harishye tad-dhanam śanaih: "I give My blessings to a person by taking away his so-called opulence."

Of course, the advanced stage of devotional service to the Lord, as described by Rūpa Gosvāmī, is yukta-vairagya, utilizing the opulence of this world to execute the Lord's mission. Obviously the things of this world can be used wonderfully to spread the glories of God and to create a godly society, and a more advanced devotee will not be seduced by material paraphernalia but will dutifully and honestly engage it solely for the pleasure of the Lord. In this particular case, Lord Indra forgot that he was a humble servant of God, and Lord Krishna therefore arranged to bring this bewildered demigod to his senses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 18

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.18

tasmān mac-charanam goshtham

man-nātham mat-parigraham

gopāye svātma-yogena

so 'yam me vrata āhitah

SYNONYMS

tasmāt — therefore; mat-śaranam — having taken shelter of Me; goshtham — the cowherd community; mat-nātham — who have Me as their master; mat-parigraham — My own family; gopāye — I shall protect; sva-ātma-yogena — by My personal mystic power; sah ayam — this; me — by Me; vratah — vow; āhitah — has been taken.

TRANSLATION

I must therefore protect the cowherd community by My transcendental potency, for I am their shelter, I am their master, and indeed they are My own family. After all, I have taken a vow to protect My devotees.

PURPORT

The word mac-charanam indicates not only that Lord Krishna was the sole shelter for the vraja-jana, the people of Vrindāvana, but also that Lord Krishna had established His home among them. Śrīla Viśvanātha Cakravartī Thākura quotes from the Anekārtha-varga dictionary, śaranam griha-rakshitroh: "The word śaranam can represent either home or protector." The residents of Vrindāvana adopted Krishna as their beloved child, friend, lover and life itself, and the Lord reciprocated their feelings. Thus Śrī Krishna lived among these fortunate people, moving in their houses and fields; naturally He would protect such intimate devotees from all types of danger.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 19

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.19

ity uktvaikena hastena

kritvā govardhanācalam

dadhāra līlayā vishnuś

chatrākam iva bālakah

SYNONYMS

iti — thus; uktvā — having spoken; ekena — with one; hastena — hand; kritvā — taking; govardhana-acalam — Govardhana Hill; dadhāra — He held it; līlayā — very easily; vishnuh — Lord Vishnu; chatrākam — a mushroom; iva — just as; bālakah — a child.

TRANSLATION

Having said this, Lord Krishna, who is Vishnu Himself, picked up Govardhana Hill with one hand and held it aloft just as easily as a child holds up a mushroom.

PURPORT

It is confirmed in the Hari-vamśa that Śrī Krishna picked up the Govardhana Mountain with His left hand: sa dhritah sańgato meghair girih savyena pāninā. "With His left hand He picked up that mountain, which was touching the clouds." According to Śrīla Viśvanātha Cakravartī Thākura, when Lord Krishna was preparing to lift Govardhana Hill, a partial expansion of His Yogamāyā potency named Samhārikī temporarily removed all the rain from the sky so that as He ran very swiftly from the porch of His house to the mountain, neither His turban nor other garments became wet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 2

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.2

ganam sāmvartakam nāma

meghānām cānta-kārīnām

indrah pracodayat kruddho

vākyam cāheśa-māny uta

SYNONYMS

ganam — the group; sāmvartakam nāma — named Sāmvartaka; meghānām — of clouds; ca — and; anta-kārinām — who effect the end of the universe; indrah — Indra; pracodayat — sent forth; kruddhah — angry; vākyam — words; ca — and; āha — spoke; īśa-mānī — falsely thinking himself the supreme controller; uta — indeed.

TRANSLATION

Angry Indra sent forth the clouds of universal destruction, known as Sāmvartaka. Imagining himself the supreme controller, he spoke as follows.

PURPORT

The word īśa-mānī here is very significant. Indra arrogantly considered himself to be the Lord, and thus he exhibited the typical attitude of a conditioned soul. Many thinkers in the twentieth century have noted the exaggerated sense of individual prestige characteristic of our culture; indeed, writers have even coined the phrase "the me generation." Everyone in this world is more or less guilty of the syndrome called īśa-māna, or proudly considering oneself the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 20

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.20

athāha bhagavān gopān

he 'mba tāta vrajaukasah

yathopajosham viśata

giri-gartam sa-go-dhanāh

SYNONYMS

atha — then; āha — addressed; bhagavān — the Supreme Lord; gopān — the cowherds; he — O; amba — mother; tāta — O father; vraja-okasah — O residents of Vraja; yathā-upajosham — as suits your pleasure; viśata — please enter; giri — this hill; gartam — the empty space below; sa-godhanāh — together with your cows.

TRANSLATION

The Lord then addressed the cowherd community: O Mother, O Father, O residents of Vraja, if you wish you may now come under this hill with your cows.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura provides the following insight in this regard: Ordinarily a large cowherd community, which included many thousands of cows, calves, bulls and so on, could not fit under the base of a medium-sized hill like Śrī Govardhana. However, because the hill was in ecstasy, being touched by the hand of the Supreme Personality of Godhead, it acquired inconceivable power and even felt the hundreds of deadly thunderbolts thrown upon its back by angry Indra to be offerings of soft, fragrant flowers. At times Śrī Govardhana was not even aware that the thunderbolts were striking. From the Hari-vamśa the ācārya has also quoted Śrī Krishna Himself as saying, trai-lokyam apy utsahate rakshitum kim punar vrajam: "Śrī Govardhana can give shelter to all the three worlds, what to speak of the simple land of Vraja."

When Indra's attack began and Krishna lifted the hill, the deer, wild hogs, and other animals and birds standing on the hill's flanks climbed up to its peaks, and even they did not experience the slightest distress.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 21

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.21

na trāsa iha vah kāryo

mad-dhastādri-nipātanāt

vāta-varsha-bhayenālam

tat-trānam vihitam hi vah

SYNONYMS

na — not; trāsah — fear; iha — in this matter; vah — by you; kāryah — should be felt; mat-hasta — from My hand; adri — of the mountain; nipātanāt — of the falling; vāta — of the wind; varsha — and the rain; bhayena — with fear; alam — enough; tat-trānam — the deliverance from that; vihitam — has been provided; hi — certainly; vah — for you.

TRANSLATION

You should have no fear that this mountain will fall from My hand. And don't be afraid of the wind and rain, for your deliverance from these afflictions has already been arranged.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 22

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.22

tathā nirviviśur gartam

krishnāśvāsita-mānasah

yathāvakāśam sa-dhanāh

sa-vrajāh sopajīvinah

SYNONYMS

tathā — thus; nirviviśuh — they entered; gartam — the hollow; krishna — by Lord Krishna; āśvāsita — pacified; mānasah — their minds; yathā-avakāśam — comfortably; sa-dhanāh — with their cows; sa-vrajāh — and with their wagons; sa-upajīvinah — together with their dependents (such as their servants and brāhmana priests).

TRANSLATION

Their minds thus pacified by Lord Krishna, they all entered beneath the hill, where they found ample room for themselves and all their cows, wagons, servants and priests, and for all other members of the community as well.

PURPORT

All the domestic animals of Vrindāvana were brought beneath Govardhana Hill for shelter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 23

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.23

kshut-trid-vyathām sukhāpekshām

hitvā tair vraja-vāsibhih

vīkshyamāno dadhārādrim

saptāham nācalat padāt

SYNONYMS

kshut — of hunger; trit — and thirst; vyathām — the pain; sukha — of personal happiness; apekshām — all consideration; hitvā — putting aside; taih — by them; vraja-vāsibhih — the residents of Vraja; vīkshyamānah — being glanced upon; dadhāra — He held; adrim — the mountain; sapta-aham — for seven days; na acalat — He did not move; padāt — from that place .

TRANSLATION

Lord Krishna, forgetting hunger and thirst and putting aside all considerations of personal pleasure, stood there holding up the hill for seven days as the people of Vraja gazed upon Him.

PURPORT

According to the Vishnu Purāna,

vrajaika-vāsibhir harsha-

vismitākshair niriīkshitah

gopa-gopī-janair hrishtaih

prīti-visphāritekshanaih

samstūyamāna-caritah

krishnah śailam adhārayat

"Lord Krishna held up the mountain while His praises were chanted by the residents of Vraja, all of whom now had the opportunity to dwell together with Him, and who glanced at Him with joyful and amazed eyes. Thus the cowherd men and women were all elated, and out of loving affection they opened their eyes wide."

By continuously drinking the nectar of the beauty and sweetness of Śrī Krishna, the residents of Vrindāvana felt no hunger, thirst or fatigue, and Lord Krishna, by seeing their beautiful forms, also forgot about eating, drinking and sleeping. Śrīla Viśvanātha Cakravartī Thākura points out that seven days of continuous rain from the Sāmvartaka clouds failed to flood the district of Mathurā because the Supreme Lord, simply by His potency, immediately dried up the water as it fell to the ground. Thus Krishna's lifting of Govardhana Hill is full of fascinating details and has for thousands of years remained one of His most famous pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 24

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.24

krishna-yogānubhāvam tam

niśamyendro 'ti-vismitah

nistambho bhrashta-sańkalpah

svān meghān sannyavārayat

SYNONYMS

krishna — of Lord Krishna; yoga — of the mystic power; anubhāvam — the influence; tam — that; niśamya — seeing; indrah — Lord Indra; ati-vismitah — most amazed; nistambhah — whose false pride was brought down; bhrashta — ruined; sańkalpah — whose determination; svān — his own; meghān — clouds; sannyavārayat — stopped.

TRANSLATION

When Indra observed this exhibition of Lord Krishna's mystic power, he became most astonished. Pulled down from his platform of false pride, and his intentions thwarted, he ordered his clouds to desist.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 25

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.25

kham vyabhram uditādityam

vāta-varsham ca dārunam

niśamyoparatam gopān

govardhana-dharo 'bravīt

SYNONYMS

kham — the sky; vi-abhram — empty of clouds; udita — arisen; ādityam — with the sun; vāta-varsham — the wind and rain; ca — and; dārunam — fierce; niśamya — seeing; uparatam — ceased; gopān — to the cowherds; govardhana-dharah — the lifter of Govardhana Hill; abravīt — spoke.

TRANSLATION

Seeing that the fierce wind and rain had now ceased, the sky had become clear of rainclouds, and the sun had risen, Lord Krishna, the lifter of Govardhana Hill, spoke to the cowherd community as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 26

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.26

niryāta tyajata trāsam

gopāh sa-strī-dhanārbhakāh

upāratam vāta-varsham

vyuda-prāyāś ca nimnagāh

SYNONYMS

niryāta — please go out; tyajata — give up; trāsam — your fear; gopāh — O cowherd men; sa — together with; strī — your women; dhana — property; arbhakāh — and children; upāratam — finished; vāta-varsham — the wind and rain; vi-uda — without water; prāyāh — practically; ca — and; nimnagāh — the rivers.

TRANSLATION

[Lord Krishna said:] My dear cowherd men, please go out with your wives, children and possessions. Give up your fear. The wind and rain have stopped, and the rivers' high waters have subsided.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 27

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.27

tatas te niryayur gopāh

svam svam ādāya go-dhanam

śakatodhopakaranam

strī-bāla-sthavirāh śanaih

SYNONYMS

tatah — then; te — they; niryayuh — went out; gopāh — the cowherd men; svam svam — each his own; ādāya — taking; go-dhanam — their cows; śakata — upon their wagons; ūdha — loaded; upakaranam — their paraphernalia; strī — the women; bāla — children; sthavirāh — and old people; śanaih — slowly.

TRANSLATION

After collecting their respective cows and loading their paraphernalia into their wagons, the cowherd men went out. The women, children and elderly persons gradually followed them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 28

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.28

bhagavān api tam śailam

sva-sthāne pūrva-vat prabhuh

paśyatām sarva-bhūtānām

sthāpayām āsa līlayā

SYNONYMS

bhagavān — the Supreme Personality of Godhead; api — and; tam — that; śailam — hill; sva-sthāne — upon its place; pūrva-vat — as originally; prabhuh — the almighty Lord; paśyatām — while they were looking on; sarva-bhūtānām — all the living creatures; sthāpayām āsa — He put; līlayā — with ease.

TRANSLATION

While all living creatures looked on, the Supreme Personality of Godhead put down the hill in its original place, just as it had stood before.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 29

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.29

tam prema-vegān nirbhritā vrajaukaso

yathā samīyuh parirambhanādibhih

gopyaś ca sa-sneham apūjayan mudā

dadhy-akshatādbhir yuyujuh sad-āśishah

SYNONYMS

tam — to Him; prema — of their pure love; vegāt — by the force; nirbhritāh — fulfilled; vraja-okasah — the residents of Vraja; yathā — each according to his position; samīyuh — came forward; parirambhana-ādibhih — with embracing and so forth; gopyah — the cowherd ladies; ca — and; sa-sneham — with great affection; apūjayan — showed their respect; mudā — joyfully; dadhi — with yogurt; akshata — unbroken grains; adbhih — and water; yuyujuh — they presented; sat — excellent; āśishah — benedictions.

TRANSLATION

All the residents of Vrindāvana were overwhelmed with ecstatic love, and they came forward and greeted Śrī Krishna according to their individual relationships with Him — some embracing Him, others bowing down to Him, and so forth. The cowherd women presented water mixed with yogurt and unbroken barleycorns as a token of honor, and they showered auspicious benedictions upon Him.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains that each of the residents of Vrindāvana regarded Krishna in his own way — as an inferior, younger member of the community; as an equal; or as a superior — and they dealt with Him accordingly. Krishna's superiors offered auspicious benedictions, lovingly smelled His head, kissed Him, rubbed His arms and fingers, and inquired with parental affection as to whether He was tired or pained. Krishna's equals laughed or joked with Him, and those who were younger fell at His feet, massaged His feet, and so on.

The word ca in this verse indicates that the wives of the brāhmanas joined with the cowherd ladies to offer auspicious items like yogurt and unbroken grains. Lord Krishna received benedictions such as this: "May You subdue the wicked, protect the decent people, give pleasure to Your parents and be enriched with all wealth and opulence."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 3

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.3

aho śrī-mada-māhātmyam

gopānām kānanaukasām

krishnam martyam upāśritya

ye cakrur deva-helanam

SYNONYMS

aho — just see; śrī — because of opulence; mada — of intoxication; māhātmyam — the great extent; gopānām — of the cowherds; kānana — in the forest; okasām — who dwell; krishnam — Krishna; martyam — an ordinary human; upāśritya — taking shelter of; ye — who; cakruh — have committed; deva — against the demigods; helanam — offense.

TRANSLATION

[Indra said:] Just see how these cowherd men living in the forest have become so greatly intoxicated by their prosperity! They have surrendered to an ordinary human being, Krishna, and thus they have offended the gods.

PURPORT

Of course, Indra was really saying that the cowherd men had offended him, Indra, by taking shelter of Krishna, whom Indra considered to be martya, a mortal. This was certainly a gross miscalculation on Indra's part.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 30

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.30

yaśodā rohinī nando

rāmaś ca balinām varah

krishnam ālińgya yuyujur

āśishah sneha-kātarāh

SYNONYMS

yaśodā — mother Yaśodā; rohinī — Rohinī; nandah — Nanda Mahārāja; rāmah — Balarāma; ca — also; balinām — of the strong; varah — the greatest; krishnam — Krishna; ālińgya — embracing; yuyujuh — they all offered; āśishah — benedictions; sneha — by their affection for Him; kātarāh — beside themselves.

TRANSLATION

Mother Yaśodā, mother Rohinī, Nanda Mahārāja and Balarāma, the greatest of the strong, all embraced Krishna. Overwhelmed with affection, they offered Him their blessings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 31

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.31

divi deva-ganāh siddhāh

sādhyā gandharva-cāranāh

tushtuvur mumucus tushtāh

pushpa-varshāni pārthiva

SYNONYMS

divi — in the heavens; deva-ganāh — the demigods; siddhāh — the Siddhas; sādhyāh — the Sādhyas; gandharva-cāranāh — the Gandharvas and Cāranas; tushtuvuh — they recited the Lord's praises; mumucuh — they released; tushtāh — being satisfied; pushpa-varshāni — downpours of flowers; pārthiva — O King (Parīkshit).

TRANSLATION

In the heavens, O King, all the demigods, including the Siddhas, Sādhyas, Gandharvas and Cāranas, sang the praises of Lord Krishna and showered down flowers in great satisfaction.

PURPORT

The demigods in heaven were just as jubilant as the residents of Vrindāvana, and thus a great universal festival took place.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 32

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.32

śańkha-dundubhayo nedur

divi deva-pracoditāh

jagur gandharva-patayas

tumburu-pramukhā nripa

SYNONYMS

śańkha — conchshells; dundubhayah — and kettledrums; neduh — resounded; divi — in the heavenly planets; deva-pracoditāh — played by the demigods; jaguh — sang; gandharva-patayah — the chiefs of the Gandharvas; tumburu-pramukhāh — led by Tumburu; nripa — my dear King.

TRANSLATION

My dear Parīkshit, the demigods in heaven resoundingly played their conchshells and kettledrums, and the best of the Gandharvas, led by Tumburu, began to sing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 33

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.33

tato 'nuraktaih paśupaih pariśrito

rājan sva-goshtham sa-balo 'vrajad dharih

tathā-vidhāny asya kritāni gopikā

gāyantya īyur muditā hridi-spriśah

SYNONYMS

tatah — then; anuraktaih — loving; paśu-paih — by the cowherd boys; pariśritah — surrounded; rājan — O King; sva-goshtham — to the place where He was tending His own cows; sa-balah — together with Lord Balarāma; avrajat — went off; harih — Krishna; tathā-vidhāni — such as this (lifting of Govardhana); asya — of Him; kritāni — the activities; gopikāh — the cowherd girls; gāyantyah — singing; īyuh — they went; muditāh — happily; hridi-spriśah — of Him who touched them within their hearts.

TRANSLATION

Surrounded by His loving cowherd boyfriends and Lord Balarāma, Krishna then went off to the place where He had been tending His cows. The cowherd girls returned to their homes, singing joyfully about the lifting of Govardhana Hill and other glorious deeds performed by Lord Krishna, who had so deeply touched their hearts.

PURPORT

Before returning to their homes, the gopīs shared intimate association with their lover, Śrī Krishna, by exchanging secret glances. Ordinarily they could not publicly talk about Krishna, since they were chaste young girls in a religious village, but now they took advantage of this wonderful exhibition by the Lord and freely sang of His beautiful qualities. It is natural that a young man wants to do something wonderful in the presence of a beautiful young girl. The gopīs were the most beautiful and pure-hearted young girls, and Śrī Krishna performed the most wonderful activities in their presence. Thus He entered deep within their tender hearts, enlivening their eternal devotion to Him.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Twenty-fifth Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna Lifts Govardhana Hill."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 4

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.4

yathādridhaih karma-mayaih

kratubhir nāma-nau-nibhaih

vidyām ānvīkshikīm hitvā

titīrshanti bhavārnavam

SYNONYMS

yathā — as; adridhaih — which are inadequate; karma-mayaih — based on fruitive activity; kratubhih — by ritual sacrifices; nāma — in name only; nau-nibhaih — which serve as boats; vidyām — knowledge; ānvīkshikīm — spiritual; hitvā — abandoning; titīrshanti — they try to cross beyond; bhava-arnavam — the ocean of material existence.

TRANSLATION

Their taking shelter of Krishna is just like the foolish attempt of men who abandon transcendental knowledge of the self and instead try to cross over the great ocean of material existence in the false boats of fruitive, ritual sacrifices.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 5

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.5

vācālam bāliśam stabdham

ajñam pandita-māninam

krishnam martyam upāśritya

gopā me cakrur apriyam

SYNONYMS

vācālam — overtalkative; bāliśam — child; stabdham — arrogant; ajñam — foolish; pandita-māninam — thinking Himself wise; krishnam — Krishna; martyam — a human being; upāśritya — taking shelter of; gopāh — the cowherds; me — against me; cakruh — have acted; apriyam — unfavorably.

TRANSLATION

These cowherd men have acted inimically toward me by taking shelter of this ordinary human being, Krishna, who thinks Himself very wise but who is simply a foolish, arrogant, overtalkative child.

PURPORT

According to Śrīla Śrīdhara Svāmī, through the insults of Indra Goddess Sarasvatī is actually praising Krishna. The ācārya explains: "Vācālam means 'one who can speak according to Vedic authority.' Bāliśam means 'free from pretension, just like a child.' Stabdham means that He bows down to no one because there is no one for Him to offer homage to, ajñam means that there is nothing more for Him to know because He is omniscient, pandita-māninam means that He is highly honored by the knowers of the Absolute Truth, and krishnam means He is the Supreme Absolute Truth, whose transcendental form is full of eternity and ecstasy. Martyam means that although He is the Absolute Truth, He nevertheless appears in this world as a human being out of affection for His devotees."

Indra wanted to rebuke Krishna as vācālam because the Lord had presented many audacious arguments in the line of Karma-mīmāmsā and Sāńkhya philosophy even though He did not accept these arguments; thus Indra called the Lord bāliśa, "foolish." Indra called Him stabdha because He had spoken boldly even in the presence of His own father. Thus although Indra attempted to criticize Śrī Krishna, the Lord's transcendental character is in fact impeccable, and this chapter will demonstrate how Indra came to recognize the position of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 6

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.6

eshām śriyāvaliptānām

krishnenādhmāpitātmanām

dhunuta śrī-mada-stambham

paśūn nayata sańkshayam

SYNONYMS

eshām — of them; śriyā — by their opulences; avaliptānām — who are intoxicated; krishnena — by Krishna; ādhmāpita — fortified; ātmanām — whose hearts; dhunuta — remove; śrī — based on their wealth; mada — being maddened; stambham — their false pride; paśūn — their animals; nayata — bring; sańkshayam — to destruction.

TRANSLATION

[To the clouds of destruction King Indra said:] The prosperity of these people has made them mad with pride, and their arrogance is backed up by Krishna. Now go and remove their pride and bring their animals to destruction.

PURPORT

It is clear from this verse that the residents of Vrindāvana had become highly prosperous simply by protecting cows, since Indra wanted to destroy their so-called pride based on wealth by killing their animals. Well-tended cows produce large quantities of milk, from which come cheese, butter, yogurt, ghee and so on. These foods are delicious by themselves and also enhance other foods, such as fruits, vegetables and grains. Bread and vegetables are delicious with butter, and fruit is especially appetizing when mixed with cream or yogurt. Dairy products are always desirable in civilized society, and the surplus can be traded for many valuable commodities. Thus, simply by a Vedic dairy enterprise, the residents of Vrindāvana were wealthy, healthy and happy, even in the material sense, and most of all they were eternal associates of the Supreme Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 7

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.7

aham cairāvatam nāgam

āruhyānuvraje vrajam

marud-ganair mahā-vegair

nanda-goshtha-jighāmsayā

SYNONYMS

aham — I; ca — also; airāvatam — named Airāvata; nāgam — my elephant; āruhya — riding; anuvraje — will follow along; vrajam — to Vraja; marut-ganaih — accompanied by the wind-gods; mahā-vegaih — who move with great power; nanda-goshtha — the cowherd community of Nanda Mahārāja; jighāmsayā — with the intent of destroying.

TRANSLATION

I will follow you to Vraja, riding on my elephant Airāvata and taking with me the swift and powerful wind-gods to decimate the cowherd village of Nanda Mahārāja.

PURPORT

The Sāmvartaka clouds were frightened by Indra's powerful mood and thus carried out his order, as described in the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 8

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.8

śrī-śuka uvāca

ittham maghavatājñaptā

meghā nirmukta-bandhanāh

nanda-gokulam āsāraih

pīdayām āsur ojasā

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; ittham — in this manner; maghavatā — by Indra; ājñaptāh — ordered; meghāh — the clouds; nirmukta-bandhanāh — released from their bonds (although they were supposed to be kept in check until the time for the destruction of the world); nanda-gokulam — the cowherd pastures of Nanda Mahārāja; āsāraih — by great downpours of rain; pīdayām āsuh — they tormented; ojasā — with all their power.

TRANSLATION

Śukadeva Gosvāmī said: On Indra's order the clouds of universal destruction, released untimely from their bonds, went to the cowherd pastures of Nanda Mahārāja. There they began to torment the inhabitants by powerfully pouring down torrents of rain upon them.

PURPORT

The Sāmvartaka clouds could cover the entire earth with a single vast ocean. With great strength, these clouds began flooding the simple land of Vraja.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25 Verse 9

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25.9

vidyotamānā vidyudbhih

stanantah stanayitnubhih

tīvrair marud-ganair nunnā

vavrishur jala-śarkarāh

SYNONYMS

vidyotamānāh — being illuminated; vidyudbhih — by bolts of lightning; stanantah — roaring; stanayitnubhih — with thunder; tīvraih — fearsome; marut-ganaih — by the wind-gods; nunnāh — propelled; vavrishuh — they poured down; jala-śarkarāh — hailstones.

TRANSLATION

Propelled by the fearsome wind-gods, the clouds blazed with lightning bolts and roared with thunder as they hurled down hailstones.

PURPORT

Śrīla Śrīdhara Svāmī explains that the word marud-ganaih indicates the seven great winds, such as Āvaha, who presides over the region of Bhuvarloka, and Pravaha, who holds the planets in their places.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 25

Canto 10: The Summum Bonum Chapter 25: Lord Krishna Lifts Govardhana Hill

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.25 Summary

This chapter describes how Lord Indra was overcome by anger when the residents of Vraja canceled his sacrifice, how he tried to punish them by sending forth a devastating rainfall to Vrindāvana, and how Lord Śrī Krishna protected Gokula by lifting Govardhana Hill and for seven days using it as an umbrella to ward off the rain.

Indra, angered at the disruption of the sacrifice meant for him and falsely presuming himself the supreme controller, said, "People often give up the pursuit of transcendental knowledge — the means for self-realization — and imagine that they can cross over the ocean of material existence by mundane fruitive sacrifices. Similarly, these cowherd men have become intoxicated by pride and have offended me by taking shelter of an ignorant, ordinary child — Krishna."

To remove this supposed pride of the residents of Vraja, Indra sent the clouds known as Sāmvartaka, whose function is to facilitate the destruction of the world. He sent them to harass the Vrajavāsīs with downpours of rain and hail. The cowherd community was very disturbed by this and approached Krishna for shelter. Understanding that this trouble was the work of Indra, Krishna decided to smash to pieces Indra's false prestige, and thus He lifted Govardhana Hill with one hand. He then invited the entire cowherd community to take shelter in the dry space beneath the mountain. For seven successive days He held up the hill, until Indra finally understood Krishna's mystic power and ordered the clouds to withdraw.

When the cowherd villagers emerged from beneath the mountain, Krishna put Govardhana Hill back in its proper place. The cowherds were in ecstasy, showing loving symptoms such as flowing tears and bodily hairs standing on end. They embraced Krishna and offered Him benedictions according to their respective positions, while the demigods in heaven rained down flowers and sang the Lord's praises.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.26 Summary

SB 10.26.1: Śukadeva Gosvāmī said: The cowherd men were astonished when they saw Krishna's activities, such as lifting Govardhana Hill. Unable to understand His transcendental potency, they approached Nanda Mahārāja and spoke as follows.

SB 10.26.2: [The cowherd men said:] Since this boy performs such extraordinary activities, how could He warrant a birth among worldly men like us — a birth that for Him would seem contemptible?

SB 10.26.3: How could this seven-year-old boy playfully hold up the great hill Govardhana with one hand, just as a mighty elephant holds up a lotus flower?

SB 10.26.4: As a mere infant who had hardly yet opened His eyes, He drank the breast milk of the powerful demoness Pūtanā and then sucked out her very life air as well, just as the force of time sucks out the youth of one's body.

SB 10.26.5: Once, when only three months old, little Krishna was crying and kicking up His feet as He lay beneath a huge cart. Then the cart fell and turned upside-down simply because it was struck by the tip of His toe.

SB 10.26.6: At the age of one, while sitting peacefully He was taken up into the sky by the demon Trināvarta. But baby Krishna grabbed the demon's neck, causing him great pain, and thus killed him.

SB 10.26.7: Once, His mother tied Him with ropes to a mortar because she had caught Him stealing butter. Then, crawling on His hands, He dragged the mortar between a pair of arjuna trees and pulled them down.

SB 10.26.8: Another time, when Krishna was tending the calves in the forest together with Balarāma and the cowherd boys, the demon Bakāsura came with the intention of killing Krishna. But Krishna seized this inimical demon by the mouth and tore him apart.

SB 10.26.9: Desiring to kill Krishna, the demon Vatsa disguised himself as a calf and entered among Krishna's calves. But Krishna killed the demon and, using his body, enjoyed the sport of knocking kapittha fruits down from the trees.

SB 10.26.10: Together with Lord Balarāma, Krishna killed the jackass demon and all his friends, thereby securing the safety of the Tālavana forest, which abounded with fully ripened palm fruits.

SB 10.26.11: After arranging for the mighty Lord Balarāma to kill the terrible demon Pralamba, Krishna saved Vraja's cowherd boys and their animals from a forest fire.

SB 10.26.12: Krishna chastised the most poisonous serpent, Kāliya, and after humbling him He drove him forcibly from the lake of the Yamunā. In this way the Lord made the water of that river free of the snake's powerful poison.

SB 10.26.13: Dear Nanda, how is it that we and all the other residents of Vraja cannot give up our constant affection for your son? And how is it that He is so spontaneously attracted to us?

SB 10.26.14: On the one hand this boy is only seven years old, and on the other we see that He has lifted the great hill Govardhana. Therefore, O King of Vraja, a doubt about your son arises within us.

SB 10.26.15: Nanda Mahārāja replied: O cowherd men, just hear my words and let all your doubts concerning my son be gone. Some time ago Garga Muni spoke to me as follows about this boy.

SB 10.26.16: [Garga Muni had said:] Your son Krishna appears as an incarnation in every millennium. In the past He assumed three different colors — white, red and yellow — and now He has appeared in a blackish color.

SB 10.26.17: For many reasons, this beautiful son of yours sometimes appeared previously as the son of Vasudeva. Therefore, those who are learned sometimes call this child Vāsudeva.

SB 10.26.18: For this son of yours there are many forms and names according to His transcendental qualities and activities. These are known to me, but people in general do not understand them.

SB 10.26.19: To increase the transcendental bliss of the cowherd men of Gokula, this child will always act auspiciously for you. And by His grace only, you will surpass all difficulties.

SB 10.26.20: O Nanda Mahārāja, as recorded in history, when there was an irregular, incapable government, Indra having been dethroned, and when honest people were being harassed and disturbed by thieves, this child appeared in order to curb the rogues and to protect the people and enable them to flourish.

SB 10.26.21: Demons cannot harm the demigods, who always have Lord Vishnu on their side. Similarly, any person or group attached to all-auspicious Krishna cannot be defeated by enemies

SB 10.26.22: Therefore, O Nanda Mahārāja, this child of yours is as good as Nārāyana. In His transcendental qualities, opulence, name, fame and influence, He is exactly like Nārāyana. Thus you should not be astonished hy His activities.

SB 10.26.23: [Nanda Mahārāja continued:] After Garga Rishi spoke these words to me and returned home, I began to consider that Krishna, who keeps us free from trouble, is actually an expansion of Lord Nārāyana.

SB 10.26.24: [Śukadeva Gosvāmī continued:] Having heard Nanda Mahārāja relate the statements of Garga Muni, the residents of Vrindāvana became enlivened. Their perplexity was gone, and they worshiped Nanda and Lord Krishna with great respect.

SB 10.26.25: Indra became angry when his sacrifice was disrupted, and thus he caused rain and hail to fall on Gokula, accompanied by lightning and powerful winds, all of which brought great suffering to the cowherds, animals and women there. When Lord Krishna, who is by nature always compassionate, saw the condition of those who had only Him as their shelter, He smiled broadly and lifted Govardhana Hill with one hand, just as a small child picks up a mushroom to play with it. Holding up the hill, He protected the cowherd community. May He, Govinda, the Lord of the cows and the destroyer of Indra's false pride, be pleased with us.


Srimad Bhagavatam Canto 10 Chapter 26 Verse 1

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.1

śrī-śuka uvāca

evam-vidhāni karmāni

gopāh krishnasya vīkshya te

atad-vīrya-vidah procuh

samabhyetya su-vismitāh

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; evam-vidhāni — like this; karmāni — activities; gopāh — the cowherd men; krishnasya — of Lord Krishna; vīkshya — seeing; te — they; atat-vīrya-vidah — unable to understand His power; procuh — they spoke; samabhyetya — approaching (Nanda Mahārāja); su-vismitāh — very astonished.

TRANSLATION

Śukadeva Gosvāmī said: The cowherd men were astonished when they saw Krishna's activities, such as lifting Govardhana Hill. Unable to understand His transcendental potency, they approached Nanda Mahārāja and spoke as follows.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains this verse as follows: "During Lord Krishna's pastime of lifting Śrī Govardhana Hill, the cowherd men simply enjoyed the spiritual bliss of the Lord's activities without analyzing them. But afterwards, when they had returned to their homes, perplexity arose within their hearts. Thus they thought, 'Now we have directly seen child Krishna lift Govardhana Hill, and we remember how He killed Pūtanā and other demons, extinguished the forest fire, and so on. At the time, we thought that these extraordinary acts occurred because of a benediction from the brāhmanas or because of Nanda Mahārāja's great fortune, or that perhaps this boy had achieved the mercy of Lord Nārāyana and was thus empowered by Him.

" 'But all these presumptions are false, because an ordinary seven-year old boy could never hold up the king of mountains for seven whole days. Krishna is not a human being. He must be the Supreme Lord Himself.

" 'But on the other hand, child Krishna loves it when we coddle Him, and He becomes morose when we — His uncles and well-wishers, simply worldly cowherd men — do not give Him attention. He appears to become hungry and thirsty, steals yogurt and milk, sometimes plays tricks, tells lies, chatters childishly and tends the calves. If He is actually the Supreme Lord, why would He do these things? Don't they indicate that He is an ordinary human child?

" 'We are totally unable to establish the truth of His identity. Therefore let us go and inquire from the highly intelligent King of Vraja, Nanda Mahārāja, and he shall free us from our doubts.' "

According to Śrīla Viśvanātha Cakravartī Thākura, the cowherd men thus made up their minds, and then they entered Nanda Mahārāja's great assembly hall and questioned him as described in the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 10

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.10

hatvā rāsabha-daiteyam

tad-bandhūmś ca balānvitah

cakre tāla-vanam kshemam

paripakva-phalānvitam

SYNONYMS

hatvā — killing; rāsabha — who appeared as a jackass; daiteyam — the descendant of Diti; tat-bandhūn — the demon's companions; ca — and; bala-anvitah — accompanied by Balarāma; cakre — He made; tāla-vanam — the Tālavana forest; kshemam — auspicious; paripakva — fully ripened; phala — with fruits; anvitam — filled.

TRANSLATION

Together with Lord Balarāma, Krishna killed the jackass demon and all his friends, thereby securing the safety of the Tālavana forest, which abounded with fully ripened palm fruits.

PURPORT

Long, long ago, the powerful demons Hiranyakaśipu and Hiranyāksha were born of the goddess Diti. Therefore demons are commonly called daiteyas or daityas, meaning "descendants of Diti." Dhenukāsura, the ass demon, terrorized the Tāla forest with his friends, but Śrī Krishna and Śrī Balarāma killed them just as modern governments kill terrorists who harass innocent people.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 11

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.11

pralambam ghātayitvogram

balena bala-śālinā

amocayad vraja-paśūn

gopāmś cāranya-vahnitah

SYNONYMS

pralambam — the demon named Pralamba; ghāyayitvā — arranging to be killed; ugram — terrible; balena — by Lord Balarāma; bala-śālinā — who is very powerful; amocayat — He liberated; vraja-paśūn — the animals of Vraja; gopān — the cowherd boys; ca — and; āranya — of the forest; vahnitah — from the fire.

TRANSLATION

After arranging for the mighty Lord Balarāma to kill the terrible demon Pralamba, Krishna saved Vraja's cowherd boys and their animals from a forest fire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 12

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.12

āśī-vishatamāhīndram

damitvā vimadam hradāt

prasahyodvāsya yamunām

cakre 'sau nirvishodakām

SYNONYMS

āśī — of his fangs; visha-tama — having the most powerful poison; ahi — of the snakes; indram — the chief; damitvā — subduing; vimadam — whose pride was removed; hradāt — from the lake; prasahya — by force; udvāsya — sending him away; yamunām — the river Yamunā; cakre — made; asau — He; nirvisha — free from poison; udakām — its water.

TRANSLATION

Krishna chastised the most poisonous serpent, Kāliya, and after humbling him He drove him forcibly from the lake of the Yamunā. In this way the Lord made the water of that river free of the snake's powerful poison.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 13

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.13

dustyajaś cānurāgo 'smin

sarveshām no vrajaukasām

nanda te tanaye 'smāsu

tasyāpy autpattikah katham

SYNONYMS

dustyajah — impossible to give up; ca — and; anurāgah — loving affection; asmin — for Him; sarveshām — on the part of all; nah — us; vraja-okasām — the residents of Vraja; nanda — dear Nanda Mahārāja; te — your; tanaye — for the son; asmāsu — toward us; tasya — on His part; api — also; autpattikah — natural; katham — how.

TRANSLATION

Dear Nanda, how is it that we and all the other residents of Vraja cannot give up our constant affection for your son? And how is it that He is so spontaneously attracted to us?

PURPORT

The very word krishna means "the all-attractive one." The residents of Vrindāvana could not give up their constant love (anurāga) for Lord Krishna. Their attitude toward Him was not particularly theistic, because they were unsure whether He was God or not. But He attracted all their love precisely because as God He is the all-attractive person, the supreme object of our love.

The cowherd men also asked, "How is it that young Krishna feels such constant love for us?" In fact the Supreme Lord loves all living beings, who are eternally His children. At the end of the Bhagavad-gītā, Lord Krishna dramatically declares His affection for Arjuna and urges Arjuna to reciprocate that love by surrendering to Him. Śrī Caitanya Mahāprabhu, in His prayers to Lord Krishna, states, etādriśī tava kripā bhagavan mamāpi durdaivam īdriśam ihājani nānurāgah: "My Lord, You are so merciful toward Me, but I am so unfortunate that love for You has not awakened within Me." (Śikshāshtaka 2) In this statement Śrī Caitanya Mahāprabhu also uses the word anurāga. Our misfortune is that we cannot reciprocate the anurāga, or loving affection, that the Lord feels for us. Although we are infinitesimal and insignificant and the Lord is infinitely attractive, somehow we do not give Him our love. We must accept responsibility for this foolish decision, since to surrender to God or not is the essential expression of our free will.

The Krishna consciousness movement provides an efficient, systematic program to help conditioned souls revive their original, blissful consciousness, which is love of God, Krishna consciousness. The intricacies of Krishna consciousness are so wonderful that even Krishna's eternal associates, the residents of Vrindāvana, are astonished by them, as shown by these verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 14

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.14

kva sapta-hāyano bālah

kva mahādri-vidhāranam

tato no jāyate śańkā

vraja-nātha tavātmaje

SYNONYMS

kva — where, in comparison; sapta-hāyanah — seven years old; bālah — this boy; kva — where; mahā-adri — of the great mountain; vidhāranam — the lifting; tatah — thus; nah — for us; jāyate — arises; śańkā — doubt; vraja-nātha — O master of Vraja; tava — your; ātmaje — concerning the son.

TRANSLATION

On the one hand this boy is only seven years old, and on the other we see that He has lifted the great hill Govardhana. Therefore, O King of Vraja, a doubt about your son arises within us.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 15

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.15

śrī-nanda uvāca

śrūyatām me vaco gopā

vyetu śańkā ca vo 'rbhake

enam kumāram uddiśya

gargo me yad uvāca ha

SYNONYMS

śrī-nandah uvāca — Śrī Nanda Mahārāja said; śrūyatām — please hear; me — my; vacah — words; gopāh — my dear cowherd men; vyetu — let it go away; śańkā — the doubt; ca — and; vah — your; arbhake — concerning the boy; enam — this; kumāram — to the child; uddiśya — referring; gargah — the sage Garga; me — to me; yat — which; uvāca — spoke; ha — in the past.

TRANSLATION

Nanda Mahārāja replied: O cowherd men, just hear my words and let all your doubts concerning my son be gone. Some time ago Garga Muni spoke to me as follows about this boy.

PURPORT

Śrīla Śrīdhara Svāmī comments, "The words previously heard from Gargācārya awakened Nanda Mahārāja to the truth about Krishna, and thus, by Nanda's constantly remembering His activities, all thoughts about their being impossible ceased in him. Now he is instructing the cowherd men with these same words."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 16

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.16

varnās trayah kilāsyāsan

grihnato 'nu-yugam tanūh

śuklo raktas tathā pīta

idānīm krishnatām gatah

SYNONYMS

varnāh trayah — three colors; kila — indeed; asya — by your son Krishna; āsan — were assumed; grihnatah — accepting; anu-yugam tanūh — transcendental bodies according to the different yugas; śuklah — sometimes white; raktah — sometimes red; tathā — as well as; pītah — sometimes yellow; idānīm krishnatām gatah — at the present moment He has assumed a blackish color.

TRANSLATION

[Garga Muni had said:] Your son Krishna appears as an incarnation in every millennium. In the past He assumed three different colors — white, red and yellow — and now He has appeared in a blackish color.

PURPORT

This and the next six verses (17 through 22) are taken from the eighth chapter of this canto, in which Garga Muni instructs Nanda Mahārāja about Nanda's son Krishna. The translations found herein for these verses are based on those of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda. In Chapter Eight, where the verses originally appear, the reader will find extensive purports by Śrīla Prabhupāda.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 17

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.17

prāgayam vasudevasya

kvacij jātas tavātmajah

vāsudeva iti śrīmān

abhijñāh sampracakshate

SYNONYMS

prāk — before; ayam — this child; vasudevasya — of Vasudeva; kvacit — sometimes; jātah — was born; tava — your; ātmajah — Krishna, who has taken birth as your child; vāsudevah — therefore He may be given the name Vāsudeva; iti — thus; śrīmān — very beautiful; abhijñāh — those who are learned; sampracakshate — also say that Krishna is Vāsudeva.

TRANSLATION

For many reasons, this beautiful son of yours sometimes appeared previously as the son of Vasudeva. Therefore, those who are learned sometimes call this child Vāsudeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 18

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.18

bahūni santi nāmāni

rūpāni ca sutasya te

guna -karmānurūpāni

tāny aham veda no janāh

SYNONYMS

bahūni — various; santi — there are; nāmāni — names; rūpāni — forms; ca — also; sutasya — of the son; te — your; guna-karma-anurūpāni — according to His attributes and activities; tāni — them; aham — I; veda — know; na u janāh — not ordinary persons.

TRANSLATION

For this son of yours there are many forms and names according to His transcendental qualities and activities. These are known to me, but people in general do not understand them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 19

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.19

esha vah śreya ādhāsyad

gopa-gokula-nandanah

anena sarva-durgāni

yūyam añjas tarishyatha

SYNONYMS

eshah — this child; vah — for all of you people; śreyah ādhāsyat — will act all-auspiciously; gopa-gokula-nandanah — just like a cowherd boy born in a family of cowherd men as the son of the estate of Gokula; anena — by Him; sarva-durgāni — all kinds of miserable conditions; yūyam — all of you; añjah — easily; tarishyatha — will overcome.

TRANSLATION

To increase the transcendental bliss of the cowherd men of Gokula, this child will always act auspiciously for you. And by His grace only, you will surpass all difficulties.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 2

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.2

bālakasya yad etāni

karmāny aty-adbhutāni vai

katham arhaty asau janma

grāmyeshv ātma-jugupsitam

SYNONYMS

bālakasya — of the boy; yat — because; etāni — these; karmāni — activities; ati-adbhutāni — most amazing; vai — certainly; katham — how; arhati — should deserve; asau — He; janma — birth; grāmyeshu — among worldly men; ātma — for Himself; jugupsitam — contemptible.

TRANSLATION

[The cowherd men said:] Since this boy performs such extraordinary activities, how could He warrant a birth among worldly men like us — a birth that for Him would seem contemptible?

PURPORT

An ordinary living being cannot avoid unpleasant circumstances, but the supreme controller can always make perfect arrangements for His pleasure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 20

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.20

purānena vraja-pate

sādhavo dasyu-pīditāh

arājake rakshyamānā

jigyur dasyūn samedhitāh

SYNONYMS

purā — formerly; anena — by Krishna; vraja-pate — O King of Vraja; sādhavah — those who were honest; dasyu-pīditāh — being disturbed by rogues and thieves; arājake — when there was an irregular government; rakshyamānāh — were protected; jigyuh — conquered; dasyūn — the rogues and thieves; samedhitāh — flourished.

TRANSLATION

O Nanda Mahārāja, as recorded in history, when there was an irregular, incapable government, Indra having been dethroned, and when honest people were being harassed and disturbed by thieves, this child appeared in order to curb the rogues and to protect the people and enable them to flourish.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 21

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.21

ya etasmin mahā-bhāge

prītim kurvanti mānavāh

nārayo 'bhibhavanty etān

vishnu-pakshān ivāsurāh

SYNONYMS

ye — those persons who; etasmin — unto this child; mahā-bhāge — most auspicious; prītim — affection; kurvanti — execute; mānavāh — such persons; na — not; arayah — their enemies; abhibhavanti — do overcome; etān — those who are attached to Krishna; vishnu-pakshān — the demigods, who always have Lord Vishnu on their side; iva — like; asurāh — the demons.

TRANSLATION

Demons cannot harm the demigods, who always have Lord Vishnu on their side. Similarly, any person or group attached to all-auspicious Krishna cannot be defeated by enemies

PURPORT

Śrīla Prabhupāda has especially indicated in this connection that just as Lord Krishna's associates could not be defeated by Kamsa, so His modern-day devotees will not be defeated by their demoniac opponents, nor will the Lord's devotees be defeated by the internal enemies — the lusty, materialistic senses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 22

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.22

tasmān nanda kumāro 'yam

nārāyana-samo gunaih

śriyā kīrtyānubhāvena

tat-karmasu na vismayah

SYNONYMS

tasmāt — therefore; nanda — O Nanda Mahārāja; kumārah — child; ayam — this; nārāyana-samah — is as good as Nārāyana; gunaih — by His qualities; śriyā — by His opulence; kīrtyā — especially by His name and fame; anubhāvena — and by His influence; tat — His; karmasu — concerning the activities; na — there is no; vismayah — surprise.

TRANSLATION

Therefore, O Nanda Mahārāja, this child of yours is as good as Nārāyana. In His transcendental qualities, opulence, name, fame and influence, He is exactly like Nārāyana. Thus you should not be astonished hy His activities.

PURPORT

Nanda here reports to the cowherd men the concluding remarks of Garga Muni, who spoke at the secret birth ceremony of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 23

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.23

ity addhā mām samādiśya

garge ca sva-griham gate

manye nārāyanasyāmśam

krishnam aklishta-kārinam

SYNONYMS

iti — thus speaking; addhā — directly; mām — me; samādiśya — advising; garge — Gargācārya; ca — and; sva-griham — to his home; gate — going; manye — I consider; nārāyanasya — of the Supreme Personality of Godhead, Nārāyana; amśam — an empowered expansion; krishnam — Krishna; aklishta-kārinam — who keeps us free from misery.

TRANSLATION

[Nanda Mahārāja continued:] After Garga Rishi spoke these words to me and returned home, I began to consider that Krishna, who keeps us free from trouble, is actually an expansion of Lord Nārāyana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 24

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.24

iti nanda-vacah śrutvā

garga-gītam tam vrajaukasah

muditā nandam ānarcuh

krishnam ca gata-vismayāh

SYNONYMS

iti — thus; nanda-vacah — the words of Nanda Mahārāja; śrutvā — hearing; garga-gītam — the statements of Garga Rishi; vraja-okasah — the residents of Vraja; muditāh — enlivened; nandam — Nanda Mahārāja; ānarcuh — they honored; krishnam — Lord Krishna; ca — and; gata — gone; vismayāh — their perplexity.

TRANSLATION

[Śukadeva Gosvāmī continued:] Having heard Nanda Mahārāja relate the statements of Garga Muni, the residents of Vrindāvana became enlivened. Their perplexity was gone, and they worshiped Nanda and Lord Krishna with great respect.

PURPORT

Śrīla Jīva Gosvāmī explains that in this verse the word ānarcuh indicates that the residents of Vrindāvana honored Nanda and Krishna with such offerings as fragrances, garlands and garments brought from their homes. Śrīla Viśvanātha Cakravartī Thākura adds that the residents of Vrindāvana honored Nanda and Krishna with loving offerings of jewels and gold coins. Apparently, Lord Krishna was playing in the forest when this conversation took place, so when He returned home the residents of Vrindāvana encouraged Him by decorating Him with beautiful yellow garments, necklaces, armlets, earrings and crowns, and by shouting, "All glories, all glories to the jewel of Vrindāvana!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 25

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.25

deve varshati yajña-viplava-rushā vajrāsma-varshānilaih

sīdat-pāla-paśu-striy ātma-śaranam drishtvānukampy utsmayan utpātyaika-karena śailam abalo līlocchilīndhram yathā

bibhrad goshtham apān mahendra-mada-bhit prīyān na indro gavām

SYNONYMS

deve — when the demigod Indra; varshati — caused rain; yajña — of his sacrifice; viplava — due to the disturbances; rushā — out of anger; vajra — with lightning bolts; aśma-varsha — hail; anilaih — and winds; sīdat — suffering; pāla — the cowherds; paśu — animals; stri — and women; ātma — Himself; śaranam — being their only shelter; drishtvā — seeing; anukampī — very compassionate by nature; utsmayan — smiling broadly; utpātya — picking up; eka-karena — in one hand; śailam — the hill, Govardhana; abalah — a small child; līlā — in play; ucchilīndhram — a mushroom; yathā — just as; bibhrat — He held; goshtham — the cowherd community; apāt — He protected; mahā-indra — of King Indra; mada — of the false pride; bhit — the destroyer; prīyāt — may He be satisfied; nah — with us; indrah — the Lord; gavām — of the cows.

TRANSLATION

Indra became angry when his sacrifice was disrupted, and thus he caused rain and hail to fall on Gokula, accompanied by lightning and powerful winds, all of which brought great suffering to the cowherds, animals and women there. When Lord Krishna, who is by nature always compassionate, saw the condition of those who had only Him as their shelter, He smiled broadly and lifted Govardhana Hill with one hand, just as a small child picks up a mushroom to play with it. Holding up the hill, He protected the cowherd community. May He, Govinda, the Lord of the cows and the destroyer of Indra's false pride, be pleased with us.

PURPORT

The word indra means "lord" or "king." Thus in this verse Krishna is pointedly called indro gavām, "the Lord of the cows." In fact, He is the real Indra, the real ruler, of everyone, and the demigods are merely His servants, representing His supreme will.

It is apparent from this and the previous verses in this chapter that Lord Krishna's lifting of Govardhana Hill made quite an impression on the simple cowherd men of Vrindāvana, and they repeatedly remembered this feat. Certainly anyone who soberly and objectively considers the activities of young Krishna will surrender to Him and become His eternal devotee in loving devotional service. That is the rational conclusion one should come to after reading this chapter.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Twenty-sixth Chapter, of the Śrīmad-Bhāgavatam, entitled "Wonderful Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 3

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.3

yah sapta-hāyano bālah

karenaikena līlayā

katham bibhrad giri-varam

pushkaram gaja-rād iva

SYNONYMS

yah — who; sapta-hāyanah — seven years of age; bālah — a boy; karena — with a hand; ekena — one; līlayā — playfully; katham — how; bibhrat — He held up; giri-varam — the best of mountains, Govardhana; pushkaram — a lotus flower; gaja-rāt — a mighty elephant; iva — as.

TRANSLATION

How could this seven-year-old boy playfully hold up the great hill Govardhana with one hand, just as a mighty elephant holds up a lotus flower?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 4

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.4

tokenāmīlitākshena

pūtanāyā mahaujasah

pītah stanah saha prānaih

kāleneva vayas tanoh

SYNONYMS

tokena — by the young child; ā-mīlita — almost closed; akshena — whose eyes; pūtanāyāh — of the witch Pūtanā; mahā-ojasah — whose power was very great; pītah — drunk; stanah — the breast; saha — along with; prānaih — her life air; kālena — by the force of time; iva — as; vayah — the life span; tanoh — of a material body.

TRANSLATION

As a mere infant who had hardly yet opened His eyes, He drank the breast milk of the powerful demoness Pūtanā and then sucked out her very life air as well, just as the force of time sucks out the youth of one's body.

PURPORT

The word vayah in this verse indicates youth or life span in general. With irresistible power, time takes away our life, and that time is actually Lord Krishna Himself. Thus in the case of the powerful witch Pūtanā, Lord Krishna accelerated the time process and within an instant withdrew the duration of her life. Here the cowherd men mean to say, "How could a mere infant who could barely open His eyes so easily kill a very powerful demoness?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 5

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.5

hinvato 'dhah śayānasya

māsyasya caranāv udak

ano 'patad viparyastam

rudatah prapadāhatam

SYNONYMS

hinvatah — moving; adhah — beneath; śayānasya — of Him who was lying; māsyasya — the child only a few months old; caranau — His two feet; udak — upwards; anah — the cart; apatat — fell; viparyastam — turned upside-down; rudatah — of Him who was crying; prapada — by the tip of the foot; āhatam — struck.

TRANSLATION

Once, when only three months old, little Krishna was crying and kicking up His feet as He lay beneath a huge cart. Then the cart fell and turned upside-down simply because it was struck by the tip of His toe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 6

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.6

eka-hāyana āsīno

hriyamāno vihāyasā

daityena yas trināvartam

ahan kantha-grahāturam

SYNONYMS

eka-hāyanah — one year old; āsīnah — sitting; hriyamānah — being taken away; vihāyasā — in the sky; daityena — by the demon; yah — who; trināvartam — named Trināvarta; ahan — killed; kantha — his neck; graha — by being seized; āturam — tormented.

TRANSLATION

At the age of one, while sitting peacefully He was taken up into the sky by the demon Trināvarta. But baby Krishna grabbed the demon's neck, causing him great pain, and thus killed him.

PURPORT

The cowherd men, who loved Krishna as an ordinary child, were astonished by all these activities. A newborn infant cannot ordinarily kill a powerful witch, and one would hardly think that a one-year-old baby could kill a demon who has kidnapped him and carried him up into the sky. But Krishna did all of these wonderful things, and the cowherd men were enhancing their love for Him by remembering and discussing His activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 7

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.7

kvacid dhaiyańgava-stainye

mātrā baddha udūkhale

gacchann arjunayor madhye

bāhubhyām tāv apātayat

SYNONYMS

kvacit — once; haiyańgava — butter; stainye — engaged in stealing; mātrā — by His mother; baddhah — bound up; udūkhale — to a large mortar; gacchan — moving; arjunayoh — the twin arjuna trees; madhye — between; bāhubhyām — by His hands; tau apātayat — He made them fall.

TRANSLATION

Once, His mother tied Him with ropes to a mortar because she had caught Him stealing butter. Then, crawling on His hands, He dragged the mortar between a pair of arjuna trees and pulled them down.

PURPORT

The two arjuna trees were old and thick, and they towered above little Krishna's courtyard. Nevertheless, they were pulled down quite easily by the naughty child.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 8

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.8

vane sañcārayan vatsān

sa-rāmo bālakair vritah

hantu-kāmam bakam dorbhyām

mukhato 'rim apātayat

SYNONYMS

vane — in the forest; sañcārayan — grazing; vatsān — the calves; sarāmah — together with Lord Balarāma; bālakaih — by the cowherd boys; vritah — surrounded; hantu-kāmam — desiring to kill; bakam — the demon Baka; dorbhyām — with His arms; mukhatah — from the mouth; arim — the enemy; apātayat — tore apart.

TRANSLATION

Another time, when Krishna was tending the calves in the forest together with Balarāma and the cowherd boys, the demon Bakāsura came with the intention of killing Krishna. But Krishna seized this inimical demon by the mouth and tore him apart.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26 Verse 9

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26.9

vatseshu vatsa-rūpena

praviśantam jighāmsayā

hatvā nyapātayat tena

kapitthāni ca līlayā

SYNONYMS

vatseshu — among the calves; vatsa-rūpena — appearing as if another calf; praviśantam — who had entered; jighāmsayā — wanting to kill; hatvā — killing him; nyapātayat — He made to fall; tena — by him; kapitthāni — the kapittha fruits; ca — and; līlayā — as a sport.

TRANSLATION

Desiring to kill Krishna, the demon Vatsa disguised himself as a calf and entered among Krishna's calves. But Krishna killed the demon and, using his body, enjoyed the sport of knocking kapittha fruits down from the trees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 26

Canto 10: The Summum Bonum Chapter 26: Wonderful Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.26 Summary

In this chapter Nanda Mahārāja describes Krishna's opulences to the cowherd men, as Nanda had heard of them from Garga Muni.

The cowherd men, unaware of Lord Krishna's power, were amazed to see His various extraordinary activities. The men approached Nanda Mahārāja and told him that after seeing how Krishna, a boy only seven years old, had lifted a mountain, and how He had previously killed the demoness Pūtanā and generated extreme attraction in the hearts of everyone in Vrindāvana, the men had become doubtful and bewildered about how Śrī Krishna could possibly have taken birth in the unsuitable environment of a cowherd community. Nanda replied by relating to them what Garga Muni had told him about Śrī Krishna.

Garga Muni had said that in the previous three ages Nanda's boy had manifested Himself in white, red and yellow forms, whereas now, in the Dvāpara age, He had assumed His darkish-blue form, krishna-rūpa. Because He descended as the son of Vasudeva, one of His many names is Vāsudeva, and He has innumerable other names indicating His many qualities and activities.

Garga Muni had predicted that Krishna would prevent all sorts of catastrophes in Gokula, spread unlimited auspiciousness, and increase the ecstasy of the cowherd men and women. In a previous age He had provided protection for the saintly brāhmanas when they were harassed by low-class dacoits and there was no proper ruler in society. As the demons in the higher planets can never defeat the demigods who have Lord Vishnu on their side, no enemy can ever defeat those who love Krishna. In His affinity for His devotees and in His opulence and power, Krishna is just like Lord Nārāyana Himself.

Overjoyed and awestruck by Garga Muni's statements, the cowherd men concluded that Krishna must be an empowered representative of the Supreme Lord, Nārāyana. Thus they worshiped Him and Nanda Mahārāja.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.27 Summary

SB 10.27.1: Śukadeva Gosvāmī said: After Krishna had lifted Govardhana Hill and thus protected the inhabitants of Vraja from the terrible rainfall, Surabhi, the mother of the cows, came from her planet to see Krishna. She was accompanied by Indra.

SB 10.27.2: Indra was very ashamed of having offended the Lord. Approaching Him in a solitary place, Indra fell down and lay his helmet, whose effulgence was as brilliant as the sun, upon the Lord's lotus feet.

SB 10.27.3: Indra had now heard of and seen the transcendental power of omnipotent Krishna, and his false pride in being the lord of the three worlds was thus defeated. Holding his hands together in supplication, he addressed the Lord as follows.

SB 10.27.4: King Indra said: Your transcendental form, a manifestation of pure goodness, is undisturbed by change, shining with knowledge and devoid of passion and ignorance. In You does not exist the mighty flow of the modes of material nature, which is based on illusion and ignorance.

SB 10.27.5: How, then, could there exist in You the symptoms of an ignorant person — such as greed, lust, anger and envy — which are produced by one's previous involvement in material existence and which cause one to become further entangled in material existence? And yet as the Supreme Lord You impose punishment to protect religious principles and curb down the wicked.

SB 10.27.6: You are the father and spiritual master of this entire universe, and also its supreme controller. You are insurmountable time, imposing punishment upon the sinful for their own benefit. Indeed, in Your various incarnations, selected by Your own free will, You act decisively to remove the false pride of those who presume themselves masters of this world.

SB 10.27.7: Even fools like me, who proudly think themselves universal lords, quickly give up their conceit and directly take to the path of the spiritually progressive when they see You are fearless even in the face of time. Thus You punish the mischievous only to instruct them.

SB 10.27.8: Engrossed in pride over my ruling power, ignorant of Your majesty, I offended You. O Lord, may You forgive me. My intelligence was bewildered, but let my consciousness never again be so impure.

SB 10.27.9: You descend into this world, O transcendent Lord, to destroy the warlords who burden the earth and create many terrible disturbances. O Lord, you simultaneously act for the welfare of those who faithfully serve Your lotus feet.

SB 10.27.10: Obeisances unto You, the Supreme Personality of Godhead, the great Soul, who are all-pervading and who reside in the hearts of all. My obeisances unto You, Krishna, the chief of the Yadu dynasty.

SB 10.27.11: Unto Him who assumes transcendental bodies according to the desires of His devotees, unto Him whose form is itself pure consciousness, unto Him who is everything, who is the seed of everything and who is the Soul of all creatures, I offer my obeisances.

SB 10.27.12: My dear Lord, when my sacrifice was disrupted I became fiercely angry because of false pride. Thus I tried to destroy Your cowherd community with severe rain and wind.

SB 10.27.13: O Lord, You have shown mercy to me by shattering my false pride and defeating my attempt [to punish Vrindāvana]. To You, the Supreme Lord, spiritual master and Supreme Soul, I have now come for shelter.

SB 10.27.14: Śukadeva Gosvāmī said: Thus glorified by Indra, Lord Krishna, the Supreme Personality of Godhead, smiled and then spoke to him as follows in a voice resonant like the clouds.

SB 10.27.15: The Supreme Personality of Godhead said: My dear Indra, it was out of mercy that I stopped the sacrifice meant for you. You were greatly intoxicated by your opulence as King of heaven, and I wanted you to always remember Me.

SB 10.27.16: A man blinded by intoxication with his power and opulence cannot see Me nearby with the rod of punishment in My hand. If I desire his real welfare, I drag him down from his materially fortunate position.

SB 10.27.17: Indra, you may now go. Execute My order and remain in your appointed position as King of heaven. But be sober, without false pride.

SB 10.27.18: Mother Surabhi, along with her progeny, the cows, then offered her obeisances to Lord Krishna. Respectfully requesting His attention, the gentle lady addressed the Supreme Personality of Godhead, who was present before her as a cowherd boy.

SB 10.27.19: Mother Surabhi said: O Krishna, Krishna, greatest of mystics! O Soul and origin of the universe! You are the master of the world, and by Your grace, O infallible Lord, we have You as our master.

SB 10.27.20: You are our worshipable Deity. Therefore, O Lord of the universe, for the benefit of the cows, the brāhmanas, the demigods and all other saintly persons, please become our Indra.

SB 10.27.21: As ordered by Lord Brahmā, we shall perform Your bathing ceremony to coronate You as Indra. O Soul of the universe, You descend to this world to relieve the burden of the earth.

SB 10.27.22-23: Śukadeva Gosvāmī said: Having thus appealed to Lord Krishna, mother Surabhi performed His bathing ceremony with her own milk, and Indra, ordered by Aditi and other mothers of the demigods, anointed the Lord with heavenly Gańgā water from the trunk of Indra's elephant carrier, Airāvata. Thus, in the company of the demigods and great sages, Indra coronated Lord Krishna, the descendant of Daśārha, and gave Him the name Govinda.

SB 10.27.24: Tumburu, Nārada and other Gandharvas, along with the Vidyādharas, Siddhas and Cāranas, came there to sing the glories of Lord Hari, which purify the entire world. And the wives of the demigods, filled with joy, danced together in the Lord's honor.

SB 10.27.25: The most eminent demigods chanted the praises of the Lord and scattered wonderful showers of flowers all around Him. All three worlds felt supreme satisfaction, and the cows drenched the surface of the earth with their milk.

SB 10.27.26: Rivers flowed with various kinds of tasty liquids, trees exuded honey, edible plants came to maturity without cultivation, and hills gave forth jewels formerly hidden in their interiors.

SB 10.27.27: O Parīkshit, beloved of the Kuru dynasty, upon the ceremonial bathing of Lord Krishna, all living creatures, even those cruel by nature, became entirely free of enmity.

SB 10.27.28: After he had ceremonially bathed Lord Govinda, who is the master of the cows and the cowherd community, King Indra took the Lord's permission and, surrounded by the demigods and other higher beings, returned to his heavenly abode.


Srimad Bhagavatam Canto 10 Chapter 27 Verse 1

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.1

śrī-śuka uvāca

govardhane dhrite śaile

āsārād rakshite vraje

go-lokād āvrajat krishnam

surabhih śakra eva ca

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; govardhane — Govardhana; dhrite — having been held; śaile — the hill; āsārāt — from the rainfall; rakshite — having been protected; vraje — Vraja; go-lokāt — from the planet of the cows; āvrajat — came; krishnam — to Krishna; surabhih — mother Surabhi; śakrah — Indra; eva — also; ca — and.

TRANSLATION

Śukadeva Gosvāmī said: After Krishna had lifted Govardhana Hill and thus protected the inhabitants of Vraja from the terrible rainfall, Surabhi, the mother of the cows, came from her planet to see Krishna. She was accompanied by Indra.

PURPORT

The word go-lokāt here indicates the material planet called Goloka which is filled with exceptional cows. Surabhi went joyfully to see Lord Krishna, but Indra went fearfully. As indicated by this verse, Lord Krishna had to adopt extraordinary measures to protect His Vrindāvana associates from Indra's obnoxious and offensive attack. Certainly Indra was ashamed, and also nervous about his future. Having acted improperly, he had fearfully gone to seek the shelter of Lord Brahmā, who then ordered him to take along Surabhi from the material Goloka planet and go to see Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 10

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.10

namas tubhyam bhagavate

purushāya mahātmane

vāsudevāya krishnāya

sātvatām pataye namah

SYNONYMS

namah — obeisances; tubhyam — unto You; bhagavate — the Supreme Personality of Godhead; purushāya — the Lord dwelling within the hearts of all; mahā-ātmane — the great Soul; vāsudevāya — to Him who dwells everywhere; krishnāya — Śrī Krishna; sātvatām — of the Yadu dynasty; pataye — to the master; namah — obeisances.

TRANSLATION

Obeisances unto You, the Supreme Personality of Godhead, the great Soul, who are all-pervading and who reside in the hearts of all. My obeisances unto You, Krishna, the chief of the Yadu dynasty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 11

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.11

svacchandopātta-dehāya

viśuddha-jñāna-mūrtaye

sarvasmai sarva-bījāya

sarva-bhūtātmane namah

SYNONYMS

sva — of His own (devotees); chanda — according to the desire; upātta — who assumes; dehāya — His transcendental bodies; viśuddha — perfectly pure; jñāna — knowledge; mūrtaye — whose form; sarvasmai — to Him who is everything; sarva-bījāya — who is the seed of all; sarva-bhūta — of all created beings; ātmane — who is the indwelling Soul; namah — obeisances.

TRANSLATION

Unto Him who assumes transcendental bodies according to the desires of His devotees, unto Him whose form is itself pure consciousness, unto Him who is everything, who is the seed of everything and who is the Soul of all creatures, I offer my obeisances.

PURPORT

We could hardly construe from the first line of this verse that God is somehow impersonal but assumes a personal material body. It is clearly said here that the Lord assumes different forms according to svacchanda — according to His own desire or according to the desires of His devotees. An impersonal God could hardly reciprocate with the personal desires of Its devotees, nor could an impersonal God Itself have desires, since desire is characteristic of personality. Therefore, the Lord's manifesting different forms in a personal way, responding to personal desires, indicates that He is eternally a person and manifests His different transcendental bodies as an expression of His own eternal nature.

The word viśuddha-jñāna-mūrtaye is most significant. Mūrti means the form of the Deity, and it is specifically stated here that the Lord's form is itself completely pure consciousness. Consciousness is the primary spiritual element, distinct from any of the material elements, and even distinct from the subtle or psychological material elements — mundane mind, intelligence and false ego — which are simply a psychic covering over pure consciousness. Since the Lord's form is made of pure consciousness, it can hardly be understood as a material body like the mortal bags of flesh and bones we carry around in this world.

In the last two lines of this verse, there is poetic emphasis on the word sarva, "everything." The Lord is everything: He is the seed of everything and He is the Soul of every creature. Therefore, let us join with Indra in offering our obeisances to the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 12

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.12

mayedam bhagavan goshtha-

nāśāyāsāra-vāyubhih

ceshtitam vihate yajñe

māninā tīvra-manyunā

SYNONYMS

mayā — by me; idam — this; bhagavan — O Lord; goshtha — of Your cowherd community; nāśāya — for the destruction; āsāra — by hard rain; vāyubhih — and wind; ceshtitam — enacted; vihate — when it was disrupted; yajñe — my sacrifice; māninā — (by me) who was falsely proud; tīvra — fierce; manyunā — whose anger.

TRANSLATION

My dear Lord, when my sacrifice was disrupted I became fiercely angry because of false pride. Thus I tried to destroy Your cowherd community with severe rain and wind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 13

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.13

tvayeśānugrihīto 'smi

dhvasta-stambho vrithodyamah

īśvaram gurum ātmānam

tvām aham śaranam gatah

SYNONYMS

tvayā — by You; īśa — O Lord; anugrihītah — shown mercy; asmi — I am; dhvasta — shattered; stambhah — my false pride; vrithā — fruitless; udyamah — my attempt; īśvaram — the Supreme Lord; gurum — the spiritual master; ātmānam — the true Self; tvām — to You; aham — I; śaranam — for shelter; gatah — have come.

TRANSLATION

O Lord, You have shown mercy to me by shattering my false pride and defeating my attempt [to punish Vrindāvana]. To You, the Supreme Lord, spiritual master and Supreme Soul, I have now come for shelter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 14

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.14

śrī-śuka uvāca

evam sańkīrtitah krishno

maghonā bhagavān amum

megha-gambhīrayā vācā

prahasann idam abravīt

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; evam — in this manner; sańkīrtitah — glorified; krishnah — Lord Krishna; maghonā — by Indra; bhagavān — the Supreme Personality of Godhead; amum — to him; megha — like the clouds; gambhīrayā — grave; vācā — with words; prahasan — smiling; idam — the following; abravīt — spoke.

TRANSLATION

Śukadeva Gosvāmī said: Thus glorified by Indra, Lord Krishna, the Supreme Personality of Godhead, smiled and then spoke to him as follows in a voice resonant like the clouds.

PURPORT

Although in this pastime Lord Krishna appeared to be a small boy, the words megha-gambhīrayā vācā indicate that He spoke to Indra with the deep, resonant voice of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 15

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.15

śrī-bhagavān uvāca

mayā te 'kāri maghavan

makha-bhańgo 'nugrihnatā

mad-anusmritaye nityam

mattasyendra-śriyā bhriśam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; mayā — by Me; te — unto you; akāri — has been done; maghavan — My dear Indra; makha — of your sacrifice; bhańgah — the stopping; anugrihnatā — acting to show mercy to you; mat-anusmritaye — for the sake of remembrance of Me; nityam — constant; mattasya — of one intoxicated; indra-śriyā — with the opulence of Indra; bhriśam — greatly.

TRANSLATION

The Supreme Personality of Godhead said: My dear Indra, it was out of mercy that I stopped the sacrifice meant for you. You were greatly intoxicated by your opulence as King of heaven, and I wanted you to always remember Me.

PURPORT

According to Śrīdhara Svāmī, Indra and Lord Krishna here exchange a heart-to-heart talk. Indra revealed his mind to the Lord, and now Lord Krishna similarly reveals His own intention.

In Text 11 of this chapter, Indra emphatically declared that Lord Krishna is in fact everything, and thus, according to Indra's own criteria, forgetting Lord Krishna is clearly a state of insanity. When the Supreme Lord reminds us of His supreme existence, He is not proudly advertising Himself like a mundane politician or entertainer. The Lord is self-satisfied in His own infinite existence and is trying, lovingly, to bring us back to our own perfect existence as His eternal associates.

From God's point of view even the mighty King of heaven, Indra, is a mere child — and a naughty child at that — and thus the Lord, being a caring father, punished His child and brought him back to the sanity of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 16

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.16

mām aiśvarya-śrī-madāndho

danda pānim na paśyati

tam bhramśayāmi sampadbhyo

yasya cecchāmy anugraham

SYNONYMS

mām — Me; aiśvarya — of his power; śrī — and opulence; mada — by the intoxication; andhah — rendered blind; danda — with the rod of punishment; pānim — in My hand; na paśyati — one does not see; tam — him; bhramśayāmi — I make fall; sampadbhyah — from his material assets; yasya — for whom; ca — and; icchāmi — I desire; anugraham — benefit.

TRANSLATION

A man blinded by intoxication with his power and opulence cannot see Me nearby with the rod of punishment in My hand. If I desire his real welfare, I drag him down from his materially fortunate position.

PURPORT

One may argue, "God should desire everyone's real welfare; therefore why should Lord Krishna state in this verse that He removes the intoxicating opulence of one who is about to receive His mercy, rather than simply stating that He will remove everyone's opulence and bless everyone?" On the other hand, we may point out that irrevocable death occurs for everyone, and thus Lord Krishna does take away everyone's opulence and everyone's false pride. However, if we apply the Lord's statement to events within one's immediate life, before death, we may refer to Krishna's statement in the Bhagavad-gītā (4.11): ye yathā mām prapadyante tāms tathaiva bhajāmy aham. "As people surrender to Me, I reward them accordingly." Lord Krishna desires everyone's welfare, but when He says here yasya cecchāmy anugraham, "for one whose welfare I desire," it is understood that the Lord refers to those who by their own activities and thoughts have manifested a desire to achieve spiritual benefit. Lord Krishna wants everyone to be happy in Krishna consciousness, but when He sees that a specific person also desires spiritual happiness, the Lord especially desires it for that person. This is a natural act of reciprocation consistent with the Lord's statement samo 'ham sarva-bhūteshu: "I am equal in My attitude to all living beings." (Bg. 9.29)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 17

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.17

gamyatām śakra bhadram vah

kriyatām me 'nuśāsanam

sthīyatām svādhikāreshu

yuktair vah stambha-varjitaih

SYNONYMS

gamyatām — you may go; śakra — O Indra; bhadram — good fortune; vah — unto you; kriyatām — you should execute; me — My; anuśāsanam — order; sthīyatām — you may remain; sva — in your own; adhikāreshu — responsibilities; yuktaih — soberly engaged; vah — you; stambha — false pride; varjitaih — devoid of.

TRANSLATION

Indra, you may now go. Execute My order and remain in your appointed position as King of heaven. But be sober, without false pride.

PURPORT

Lord Krishna here addresses Indra in the plural form (vah) because this grave instruction was meant to be a lesson for all the demigods.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 18

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.18

athāha surabhih krishnam

abhivandya manasvinī

sva-santānair upāmantrya

gopa-rūpinam īśvaram

SYNONYMS

atha — then; āha — spoke; surabhih — the mother of the cows, Surabhi; krishnam — to Krishna; abhivandya — offering respects; manasvinī — peaceful in mind; sva-santānaih — together with her progeny, the cows; upāmantrya — begging for His attention; gopa-rūpinam — appearing as a cowherd boy; īśvaram — the Supreme Lord.

TRANSLATION

Mother Surabhi, along with her progeny, the cows, then offered her obeisances to Lord Krishna. Respectfully requesting His attention, the gentle lady addressed the Supreme Personality of Godhead, who was present before her as a cowherd boy.

PURPORT

The statement here that the heavenly cow Surabhi approached Lord Krishna along with her progeny (sva-santānaih) is a reference to the transcendental cows who play with Lord Krishna in Vrindāvana. Although Lord Krishna's cows are transcendental, the heavenly cow Surabhi affectionately saw them, as indeed Lord Krishna Himself did, as related to her. Since Lord Krishna was appearing in the form of a cowherd boy, the whole situation was quite congenial, and Surabhi took the opportunity to offer the following prayers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 19

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.19

surabhir uvāca

krishna krishna mahā-yogin

viśvātman viśva-sambhava

bhavatā loka-nāthena

sa-nāthā vayam acyuta

SYNONYMS

surabhih uvāca — Surabhi said; krishna krishna — O Krishna, Krishna; mahā yogin — O greatest of mystics; viśva-ātman — O Soul of the universe; viśva-sambhava — O origin of the universe; bhavatā — by You; loka nāthena — the master of the world; sa-nāthāh — having a master; vayam — we; acyuta — O infallible one.

TRANSLATION

Mother Surabhi said: O Krishna, Krishna, greatest of mystics! O Soul and origin of the universe! You are the master of the world, and by Your grace, O infallible Lord, we have You as our master.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura points out here that mother Surabhi is feeling great ecstasy as she repeats the words "Krishna, Krishna." Krishna lifted Govardhana Hill by His mystic power and thus protected the cows of Vrindāvana, whereas her so-called master, Indra, had tried to kill them. Thus Surabhi now clearly understands that it is not the demigods but rather the Supreme God, Krishna Himself, who is her real master forever.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 2

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.2

vivikta upasańgamya

vrīdītah krita-helanah

pasparśa pādayor enam

kirītenārka-varcasā

SYNONYMS

vivikte — in a solitary place; upasańgamya — approaching; vrīditah — ashamed; krita-helanah — having committed offense; pasparśa — he touched; pādayoh — upon His feet; enam — Him; kirītena — with his helmet; arka — like the sun; varcasā — the effulgence of which.

TRANSLATION

Indra was very ashamed of having offended the Lord. Approaching Him in a solitary place, Indra fell down and lay his helmet, whose effulgence was as brilliant as the sun, upon the Lord's lotus feet.

PURPORT

The specific "solitary place" where Indra approached Śrī Krishna is mentioned by the sage Śrī Vaiśampāyana in the Hari-vamśa (Vishnu-parva 19.3): sa dadarśopavishtam vai govardhana-śilā-tale. "He saw Him [Krishna] sitting at the base of Govardhana Hill."

From the commentaries of the ācāryas we understand that Lord Krishna wanted to provide a solitary meeting for Indra so that he would not be further humiliated. Indra came to surrender and beg forgiveness, and the Lord allowed him to do so privately.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 20

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.20

tvam nah paramakam daivam

tvam na indro jagat-pate

bhavāya bhava go-vipra

devānām ye ca sādhavah

SYNONYMS

tvam — You; nah — our; paramakam — supreme; daivam — worshipable Deity; tvam — You; nah — our; indrah — Lord Indra; jagat-pate — O master of the universe; bhavāya — for the welfare; bhava — please be; go — of the cows; vipra — the brāhmanas; devānām — and the demigods; ye — who; ca — and; sādhavah — saintly persons.

TRANSLATION

You are our worshipable Deity. Therefore, O Lord of the universe, for the benefit of the cows, the brāhmanas, the demigods and all other saintly persons, please become our Indra.

PURPORT

The Supreme Lord is self-sufficient: He can do everything Himself. The Lord appointed one of His innumerable children to the position of Indra, the lord of the cosmic heaven. But Indra abused his authority, and now Surabhi requests Lord Krishna, the Absolute Truth, to directly become her Lord, her Indra. We should carefully perform our duties without false pride; thus we will not become obsolete and embarrassed, as in the present case of King Indra, who actually attacked Lord Krishna and His Vrindāvana devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 21

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.21

indram nas tvābhishekshyāmo

brahmanā coditā vayam

avatīrno 'si viśvātman

bhūmer bhārāpanuttaye

SYNONYMS

indram — as Indra; nah — our; tvā — to You; abhishekshyāmah — we shall perform the bathing ceremony of coronation; brahmanā — by Lord Brahmā; coditāh — ordered; vayam — we; avatīrnah asi — You have descended; viśva-ātman — O Soul of the universe; bhūmeh — of the earth; bhāra — the burden; apanuttaye — in order to alleviate.

TRANSLATION

As ordered by Lord Brahmā, we shall perform Your bathing ceremony to coronate You as Indra. O Soul of the universe, You descend to this world to relieve the burden of the earth.

PURPORT

Surabhi makes it quite clear in this verse that she has had enough of the leadership of imperfect demigods like Purandara (Indra), and now she is determined to directly serve the Supreme Lord. Since Brahmā has ordered her, her attempt to coronate Lord Krishna as her personal Lord is authorized by higher authority. Moreover, Lord Krishna Himself comes down to the earth to relieve the burden of self-destructive, mundane administration, and thus it is perfectly consistent with the Lord's own purpose that He become the Lord of Surabhi. Since the Lord rules millions of universes, He can certainly take care of mother Surabhi.

In fact, Surabhi wanted to bathe the Lord for her own purification, and she earnestly makes her proposal to Viśvātmā, the Soul of the universe, Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verses 22-23

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.22-23

śriī-śuka uvāca

evam krishnam upāmantrya

surabhih payasātmanah

jalair ākāśa-gańgāyā

airāvata-karoddhritaih

indrah surarshibhih sākam

codito deva-mātribhih

abhyasiñcata dāśārham

govinda iti cābhyadhāt

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; evam — thus; krishnam — Lord Krishna; upāmantrya — requesting; surabhih — mother Surabhi; payasā — with milk; ātmanah — her own; jalaih — with the water; ākāśa-gańgāyāh — of the Ganges flowing through the heavenly region (known as the Mandākinī); airāvata — of Indra's carrier, the elephant Airāvata; kara — by the trunk; uddhritaih — carried; indrah — Lord Indra; sura — by the demigods; rishibhih — and the great sages; sākam — accompanied; coditah — inspired; deva — of the demigods; mātribhih — by the mothers (headed by Aditi); abhyasiñcata — he bathed; dāśārham — Lord Krishna, the descendant of King Daśārha; govindah iti — as Govinda; ca — and; abhyadhāt — he named the Lord.

TRANSLATION

Śukadeva Gosvāmī said: Having thus appealed to Lord Krishna, mother Surabhi performed His bathing ceremony with her own milk, and Indra, ordered by Aditi and other mothers of the demigods, anointed the Lord with heavenly Gańgā water from the trunk of Indra's elephant carrier, Airāvata. Thus, in the company of the demigods and great sages, Indra coronated Lord Krishna, the descendant of Daśārha, and gave Him the name Govinda.

PURPORT

According to the ācāryas, because Indra was embarrassed by his blunder of attacking Vrindāvana, he was reluctant to worship the Lord. Therefore the heavenly mothers, such as Aditi, encouraged him to go ahead and do so. Feeling authorized by the encouragement of demigods less offensive than he, Indra then bathed the Lord. Indra discovered that the beautiful cowherd boy named Krishna is indeed the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 24

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.24

tatrāgatās tumburu-nāradādayo

gandharva-vidyādhara-siddha-cāranāh

jagur yaśo loka-malāpaham hareh

surāńganāh sannanritur mudānvitāh

SYNONYMS

tatra — to that place; āgatāh — coming; tumburu — the Gandharva named Tumburu; nārada — Nārada Muni; ādayah — and other demigods; gandharva-vidyādhara-siddha-cāranāh — the Gandharvas, Vidyādharas, Siddhas and Cāranas; jaguh — sang; yaśah — the glories; loka — of the entire world; mala — the contamination; apaham — which eradicate; hareh — of Lord Hari; sura — -of the demigods; ańganāh — the wives; sannanrituh — danced together; mudā anvitāh — filled with joy.

TRANSLATION

Tumburu, Nārada and other Gandharvas, along with the Vidyādharas, Siddhas and Cāranas, came there to sing the glories of Lord Hari, which purify the entire world. And the wives of the demigods, filled with joy, danced together in the Lord's honor.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 25

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.25

tam tushtuvur deva-nikāya-ketavo

hy avākiramś cādbhuta-pushpa-vrishtibhih

lokāh parām nirvritim āpnuvams trayo

gāvas tadā gām anayan payo-drutām

SYNONYMS

tam — Him; tushtuvuh — praised; deva-nikāya — of all the demigods; ketavah — the most eminent; hi — indeed; avākiran — they covered Him; ca — and; adbhuta — amazing; pushpa — of flowers; vrishtibhih — with showers; lokāh — the worlds; parām — supreme; nirvritim — satisfaction; āpnuvan — experienced; trayah — three; gāvah — the cows; tadā — then; gām — the earth; anayan — brought; payah — with their milk; drutām — to saturation.

TRANSLATION

The most eminent demigods chanted the praises of the Lord and scattered wonderful showers of flowers all around Him. All three worlds felt supreme satisfaction, and the cows drenched the surface of the earth with their milk.

PURPORT

The word ketavah means, literally, "banners." The leading demigods are the emblems, or banners, of the demigod race, and they took the lead in glorifying the Lord and covering Him with an amazing shower of multicolored, fragrant flowers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 26

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.26

nānā-rasaughāh sarito

vrikshā āsan madhu-sravāh

akrishta-pacyaushadhayo

girayo 'bibhran un manīn

SYNONYMS

nānā — various; rasa — liquids; oghāh — flooding; saritah — the rivers; vrikshāh — the trees; āsan — became; madhu — with sweet sap; sravāh — flowing; akrishta — even without cultivation; pacya — ripened; oshadhayah — the plants; girayah — the mountains; abibhran — carried; ut — above the ground; manīn — jewels.

TRANSLATION

Rivers flowed with various kinds of tasty liquids, trees exuded honey, edible plants came to maturity without cultivation, and hills gave forth jewels formerly hidden in their interiors.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 27

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.27

krishne 'bhishikta etāni

sarvāni kuru-nandana

nirvairāny abhavams tāta

krūrāny api nisargatah

SYNONYMS

krishne — Lord Krishna; abhishikte — having been bathed; etāni — these; sarvāni — all; kuru-nandana — O beloved of the Kuru dynasty; nirvairāni — free from enmity; abhavan — became; tāta — my dear Parīkshit; krūrāni — vicious; api — although; nisargatah — by nature.

TRANSLATION

O Parīkshit, beloved of the Kuru dynasty, upon the ceremonial bathing of Lord Krishna, all living creatures, even those cruel by nature, became entirely free of enmity.

PURPORT

Those corrupted by a type of sophisticated cynicism may mock these descriptions of a paradisiacal world situation effected simply by worshiping the Supreme Lord. Unfortunately, modern man has created a hell on earth in his cynical rejection of heaven on earth, which is actually possible through Krishna consciousness. The situation described here, created simply by the auspicious bathing ceremony of the Lord, is an authentic historical incident. Since history repeats itself, there is hope that the Krishna consciousness movement may again bring the world community to the brilliant reality of self-realized existence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 28

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.28

iti go-gokula-patim

govindam abhishicya sah

anujñāto yayau śakro

vrito devādibhir divam

SYNONYMS

iti — thus; go — of the cows; go-kula — and of the community of cowherds; patim — the master; govindam — Lord Krishna; abhishicya — bathing; sah — he, Indra; anujñātah — given permission; yayau — went; śakrah — King Indra; vritah — surrounded; deva-ādibhih — by the demigods and others; divam — to heaven.

TRANSLATION

After he had ceremonially bathed Lord Govinda, who is the master of the cows and the cowherd community, King Indra took the Lord's permission and, surrounded by the demigods and other higher beings, returned to his heavenly abode.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Twenty-seventh Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Indra and Mother Surabhi Offer Prayers."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 3

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.3

drishta-śrutānubhāvo 'sya

krishnasyāmita-tejasah

nashta-tri-lokeśa-mada

idam āha kritāñjalih

SYNONYMS

drishta — seen; śruta — heard; anubhāvah — the power; asya — of this; krishnasya — Lord Krishna; amita — immeasurable; tejasah — whose potencies; nashta — destroyed; tri-loka — of the three worlds; īśa — of being the lord; madah — his intoxication; idam — these words; āha — spoke; krita-añjalih — joining his palms in supplication.

TRANSLATION

Indra had now heard of and seen the transcendental power of omnipotent Krishna, and his false pride in being the lord of the three worlds was thus defeated. Holding his hands together in supplication, he addressed the Lord as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 4

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.4

indra uvāca

viśuddha-sattvam tava dhāma śāntam

tapo-mayam dhvasta-rajas-tamaskam

māyā-mayo 'yam guna-sampravāho

na vidyate te grahanānubandhah

SYNONYMS

indrah uvāca — Indra said; viśuddha-sattvam — manifesting transcendental goodness; tava — Your; dhāma — form; śāntam — changeless; tapah-mayam — full of knowledge; dhvasta — destroyed; rajah — the mode of passion; tamaskam — and the mode of ignorance; māyā-mayah — based on illusion; ayam — this; guna — of the modes of material nature; sampravāhah — the great flux; na vidyate — is not present; te — within You; agrahana — ignorance; anubandhah — which is due to.

TRANSLATION

King Indra said: Your transcendental form, a manifestation of pure goodness, is undisturbed by change, shining with knowledge and devoid of passion and ignorance. In You does not exist the mighty flow of the modes of material nature, which is based on illusion and ignorance.

PURPORT

The great Bhāgavatam commentator Śrīla Śrīdhara Svāmī has masterfully explained the Sanskrit elements of this profound verse.

The Sanskrit word dhāma has several meanings: a) dwelling place, house, abode and so on; b) a favorite thing or person; delight; or pleasure; c) form or appearance; d) power, strength, majesty, glory, splendor or light.

Concerning the first set of meanings, the Vedānta-sūtra states that the Absolute Truth is the source and resting place of all existence, and in the first verse of the Bhāgavatam that Absolute Truth is said to be Krishna. Although Lord Krishna exists in His own dhāma, or abode, called Krishnaloka, He Himself is the abode of all existence, as Arjuna confirms in the Bhagavad-gītā, where he addresses Krishna as param dhāma, "the supreme abode."

The very name Krishna indicates the all-attractive person, and thus Lord Krishna, the source of all beauty and pleasure, is certainly "the favorite thing or person; delight; and pleasure." Ultimately these terms can refer only to Krishna.

Dhāma also refers to form or appearance, and as Indra offered these prayers he was in fact directly seeing the form of Krishna before him.

As clearly explained in the Vedic literature, Lord Krishna's power, strength, majesty, splendor and effulgence are all contained within His transcendental body and thus attest to the infinite glories of the Lord.

Śrīla Śrīdhara Svāmī has brilliantly summarized all these meanings of the word dhāma by giving the Sanskrit term svarūpa as a synonym. The word svarūpa means "one's own form or shape" and also "one's own condition, character or nature." Since Lord Krishna, being pure spirit, is nondifferent from His body, there is absolutely no difference between the Lord and His visible form. By contrast, in this material world we conditioned souls are all distinctly different from our bodies, whether those bodies be male, female, black, white or whatever. All of us are eternal souls, different from our temporary, flimsy bodies.

When the word svarūpa is applied to us, it especially indicates our spiritual form, because our "own form" is in fact our "own condition, character or nature" eternally. Thus the liberated condition in which one's outward form is one's deepest spiritual nature is called svarūpa. Primarily, however, this term refers to the Supreme Personality of Godhead, Śrī Krishna. This is all indicated in this verse by the words tava dhāma, as explained by Śrīdhara Svāmī.

Śrīdhara Svāmī has explained that here the word śāntam means "always in the same form." Śāntam can also mean "undisturbed, free from passion, or purified." According to Vedic philosophy, all change in this world is caused by the influence of passion and ignorance. The passionate mode is creative, and the ignorant mode is destructive, whereas the mode of goodness, sattva, is serene and sustaining. In many ways this verse emphasizes that Lord Krishna is free from the modes of nature. The words viśuddha-sattvam, śāntam, dhvasta-rajas-tamaskam and guna-sampravāho na vidyate te all indicate this. Unlike Krishna, we change from one body to another because of our involvement with the modes of nature; the various transformations of material forms are impelled by the modes of nature, which are themselves set in motion by the influence of time. Therefore one who is free from the material modes of nature is changeless and eternally satisfied in blissful spiritual existence. Thus the word śāntam indicates that the Lord is undisturbed by change, since He is free from the material modes of nature.

According to this verse, the powerful flow of the material modes of nature — namely passion, stupidity and mundane piety — are based on agrahana, which Śrīla Śrīdhara Svāmī has translated as "ignorance." Since the Sanskrit root grah means "to take, accept, grasp or comprehend," grahana means "grasp" exactly in the sense of "to grasp an idea or fact." Therefore agrahana here means one's failure to understand one's spiritual position, and this failure causes one to fall into the violent currents of material existence.

An additional meaning of the word agrahana is derived when it is divided into the compound agra-hana. Agra means "the first, top or best," and hana means "killing." The best part of our existence is the pure soul, which is eternal, in contradistinction to the temporary, material body and mind. Thus one who chooses material existence over Krishna consciousness is in fact killing the best part of himself, the soul, which in its pure state can enjoy Krishna consciousness unlimitedly.

Śrīla Śrīdhara Svāmī has translated tapo-mayam as "full of knowledge." The word tapas, generally indicating "austerity," is derived from the Sanskrit verb tap, whose meaning can be summarized as indicating the various functions of the sun. Tap means "to burn, to shine, to heat and so on." The Supreme Lord is eternally perfect, and therefore here tapo-mayam does not indicate that His transcendental body is meant for austerities, since austerities are performed by conditioned souls to purify themselves or to acquire a particular power. An omnipotent, perfect being neither purifies Himself nor acquires power: He is eternally pure and all-powerful. Therefore Śrīdhara Svāmī has intelligently understood that in this case the word tapas refers to the illuminating function of the sun and thus indicates that the Lord's self-effulgent body is omniscient. Light is a common symbol of knowledge. The Lord's spiritual effulgence does not merely illuminate physically, as in the case of a candle or light bulb; more importantly, the Lord's body illuminates our consciousness with perfect knowledge because the Lord's effulgence is itself perfect knowledge.

We offer our respectful obeisances at the lotus feet of Śrīla Śrīdhara Svāmī and thank him for his enlightening comments on this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 5

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.5

kuto nu tad-dhetava īśa tat-kritā

lobhādayo ye 'budha-linga-bhāvāh

tathāpi dandam bhagavān bibharti

dharmasya guptyai khala-nigrahāya

SYNONYMS

kutah — how; nu — certainly; tat — of that (existence of the material body); hetavah — the causes; īśa — O Lord; tat-kritāh — produced by one's connection with the material body; lobha-ādayah — greed and so forth; ye — which; abudha — of an ignorant person; linga-bhāvāh — symptoms; tathā api — nevertheless; dandam — punishment; bhagavān — the Supreme Personality of Godhead; bibharti — wields; dharmasya — of the principles of religion; guptyai — for the protection; khala — of wicked persons; nigrahāya — for the chastisement.

TRANSLATION

How, then, could there exist in You the symptoms of an ignorant person — such as greed, lust, anger and envy — which are produced by one's previous involvement in material existence and which cause one to become further entangled in material existence? And yet as the Supreme Lord You impose punishment to protect religious principles and curb down the wicked.

PURPORT

This complex philosophical statement by Indra may be analyzed as follows: In the first line of this verse, Indra refers to the main idea expressed at the end of the previous verse — namely, that the great currents of material existence, which are based on ignorance, cannot possibly exist within the Supreme Lord. The words tad-dhetavah and tat-kritāh indicate that something causes the modes of nature to manifest, and that they in turn become the cause of that which caused them. In the second line of this verse, we find that it is material feelings such as greed, lust, envy and anger that cause the modes of nature to manifest and that are themselves caused by the modes of nature.

The explanation of this seeming paradox is as follows: When the conditioned soul decides to associate with the material qualities, he becomes contaminated by those qualities. As stated in the Gītā (13.22), kāranam guna-sańgo 'sya sad-asad-yoni-janmasu. For example, in the presence of a seductive woman, a man may give in to his lower instincts and try to enjoy sex with her. By his deciding to associate with the lower qualities of nature, those qualities manifest in him very powerfully. He is overwhelmed with lust and driven to try again and again to satisfy his burning desire. Because his mind has been infected by lust, all that he does, thinks and speaks will be influenced by his strong attachment to sex. In other words, by choosing to associate with the lusty qualities of nature, he has caused them to powerfully manifest within himself, and eventually those lusty qualities themselves will cause him to accept another material body suitable for affairs governed by those qualities.

The lower qualities, such as lust, greed, anger and envy, are abudha-lińga-bhāvāh, symptoms of ignorance. Indeed, as indicated by Śrīla Śrīdhara Svāmī in his commentary, the manifestation of the modes of nature is synonymous with the manifestation of a particular material body. It is clearly explained throughout the Vedic literature that the conditioned soul receives a particular body, gives it up and then accepts another simply because of his involvement with the modes of nature(kāranam guna-sańgo 'sya). Thus to say that one is participating in the modes of nature is to say that one is accepting particular types of bodies suitable for the particular material qualities one is involved with.

An ignorant bystander might have simplistically interpreted Krishna's pastime of lifting Govardhana Hill as follows: The residents of Vrindāvana were obliged by Vedic principles to make certain offerings to the god of heaven, Indra. Child Krishna, ignoring the position of Indra, usurped these offerings and took them for His own pleasure. When Indra tried to punish Krishna and His associates, the Lord frustrated Indra's attempt, humiliated him, and exhausted his pride and resources.

But this superficial interpretation is refuted in this verse. Here Lord Indra addresses Śrī Krishna as bhagavān, indicating that He is not an ordinary child but in fact God. Therefore Krishna's punishing Indra was part of His mission of protecting religious principles and curbing down the envious; it was not a display of material anger or of greed for the offerings meant for Indra. Śrī Krishna is pure spiritual existence, and His simple, sublime desire is to engage all living beings in the perfect, blissful life of Krishna consciousness. Krishna's desire to make us Krishna conscious is not egotistical, since ultimately Krishna is everything and Krishna consciousness is objectively the best consciousness. Lord Indra is really the humble servant of Krishna, a fact he is now beginning to remember.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 6

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.6

pitā gurus tvam jagatām adhīśo

duratyayah kāla upātta-dandah

hitāya cecchā-tanubhih samīhase

mānam vidhunvan jagad-īśa-māninām

SYNONYMS

pitā — the father; guruh — the spiritual master; tvam — You; jagatām — of the entire universe; adhīśah — the supreme controller; duratyayah — insurmountable; kālah — time; upātta — wielding; dandah — punishment; hitāya — for the benefit; ca — and; icchā — assumed by Your own free will; tanubhih — by Your transcendental forms; samīhase — You endeavor; mānam — the false pride; vidhunvan — eradicating; jagat-īśa — lords of the universe; māninām — of those who presume themselves to be.

TRANSLATION

You are the father and spiritual master of this entire universe, and also its supreme controller. You are insurmountable time, imposing punishment upon the sinful for their own benefit. Indeed, in Your various incarnations, selected by Your own free will, You act decisively to remove the false pride of those who presume themselves masters of this world.

PURPORT

The word hitāya is significant here. Lord Krishna protects religion and chastises the wicked for the benefit of the entire universe. Foolish and faithless pseudopriests criticize God for punishing the living entities through the actions of nature. But whether Lord Krishna punishes them indirectly through nature or directly in His incarnations, as mentioned here, He has a perfect right to do so because He is the father, spiritual master and supreme ruler of the entire universe. Another way He curbs down the false attempts of the conditioned souls to establish the kingdom of God without God is through His feature as insurmountable time. It is said, "Spare the rod and spoil the child." That is a fact, and it is actually the Lord's mercy that He takes the trouble to rectify our misbehavior, although faithless persons criticize the Lord's fatherly vigilance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 7

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.7

ye mad-vidhājñā jagad-īśa-māninas

tvām vīkshya kāle 'bhayam āśu tan-madam

hitvārya-mārgam prabhajanty apasmayā

īhā khalānām api te 'nuśāsanam

SYNONYMS

ye — those who; mat-vidha — like me; ajñāh — foolish persons; jagat-īśa — as lords of the universe; māninah — falsely identifying themselves; tvām — You; vīkshya — seeing; kāle — at time (of fear); abhayam — fearless; āśu — quickly; tat — their; madam — false pride; hitvā — abandoning; ārya — of devotees progressing in spiritual life; mārgam — the path; prabhajanti — they take to fully; apa-smayāh — free of pride; īhā — the activity; khalānām — of the wicked; api — indeed; te — by You; anuśāsanam — the instruction.

TRANSLATION

Even fools like me, who proudly think themselves universal lords, quickly give up their conceit and directly take to the path of the spiritually progressive when they see You are fearless even in the face of time. Thus You punish the mischievous only to instruct them.

PURPORT

History is filled with examples of the supreme authority breaking the conceit of foolish men. Modern world leaders proudly fight one another, placing the common people in unprecedented jeopardy. Similarly Indra, proud of his apparently illustrious position, dared to threaten the lives of the innocent residents of Vrindāvana with terrible weapons, until his arrogance was curbed by the dynamic response of the Supreme Lord.

Nowadays, governments in the Western countries tend to be elected democratically, and thus the mass of people become identified with the destiny of their leaders. When the proud leaders engage in violence, the people who elected them bear the brunt of such belligerent decisions. Thus the people in the democratic nations of the world should elect Krishna conscious leaders, who will establish an administration consonant with the laws of God. If they fail to do so, their materialistic leaders, oblivious of the will of the Supreme Lord, will undoubtedly be chastised by cataclysmic events, and the people who elected such leaders, being responsible for their leaders' acts, will share in the suffering.

It is ironic that in modern democracies not only do the leaders consider themselves universal controllers, but the mass of people, considering the leaders merely their representatives rather than the representatives of God, also consider themselves, as a people, to be the controllers of their nation. Thus the chastisement mentioned in this verse has become unprecedentedly applicable to people in general in the modern world.

Modern man should not simply make himself a lesson of nature by falling down from his proud position; rather he should submissively execute the will of the all-attractive Personality of Godhead, the Absolute Truth, Śrī Krishna, and usher in a new era of sanity, tranquillity and widespread enlightenment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 8

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.8

sa tvam mamaiśvarya-mada-plutasya

kritāgasas te 'vidushah prabhāvam

kshantum prabho 'thārhasi mūdha-cetaso

maivam punar bhūn matir īśa me 'satī

SYNONYMS

sah — He; tvam — Yourself; mama — of me; aiśvarya — of rulership; mada — in the intoxication; plutasya — who is submerged; krita — having committed; āgasah — sinful offense; te — Your; avidushah — not knowing; prabhāvam — the transcendental influence; kshantum — to forgive; prabho — O master; atha — therefore; arhasi — You should; mūdha — foolish; cetasah — whose intelligence; mā — never; evam — thus; punah — again; bhūt — may it be; matih — consciousness; īśa — O Lord; me — my; asatī — impure.

TRANSLATION

Engrossed in pride over my ruling power, ignorant of Your majesty, I offended You. O Lord, may You forgive me. My intelligence was bewildered, but let my consciousness never again be so impure.

PURPORT

Although Lord Krishna protected the residents of Vraja by lifting Govardhana Hill, He had not yet punished Indra himself, and Indra feared that at any moment Śrī Krishna might call the son of Vivasvān, Yamarāja, who punishes impudent persons who defy the laws of God.

Indra was quite fearful and thus begged the Lord's forgiveness on the plea that he could be purified only by Krishna's mercy — that he was too stubborn to learn a good lesson through mere punishment.

In fact, despite Indra's humility in this case, his heart was not completely purified. Later on in this canto we find that when Lord Krishna once took a pārijāta flower from Indra's kingdom, poor Indra again reacted violently against the Supreme Personality of Godhead. Thus, we should aspire to go back to our eternal home in the kingdom of Krishna, and should not become entangled in the imperfect life of the material gods.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27 Verse 9

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27.9

tavāvatāro 'yam adhokshajeha

bhuvo bharānām uru-bhāra-janmanām

camū-patīnām abhavāya deva

bhavāya yushmac-caranānuvartinām

SYNONYMS

tava — Your; avatārah — descent; ayam — this; adhokshaja — O transcendental Lord; iha — into this world; bhuvah — of the earth; bharānām — who constitute a great burden; uru-bhāra — to many disturbances; janmanām — who have given rise; camū-patīnām — of military leaders; abhavāya — for the destruction; deva — O Supreme Personality of Godhead; bhavāya — for the auspicious benefit; yushmat — Your; carana — lotus feet; anuvartinām — of those who serve.

TRANSLATION

You descend into this world, O transcendent Lord, to destroy the warlords who burden the earth and create many terrible disturbances. O Lord, you simultaneously act for the welfare of those who faithfully serve Your lotus feet.

PURPORT

This verse utilizes an attractive poetic device. Lord Krishna's descent into the world is said to be for the abhava, literally "nonexistence" or "destruction," of the demoniac warlords, and simultaneously for the bhava, or "existence, prosperity," of those who faithfully serve the Lord's lotus feet.

True existence, indicated here by the word bhava, is sac-cid-ānanda, eternal and full of bliss and knowledge. To an uninformed observer, it may appear that Śrī Krishna is simply rewarding His followers and punishing His enemies the way any ordinary person might do. This specific doubt about the Lord is raised extensively in the Sixth Canto in connection with Krishna's taking the side of the faithful demigods against the faithless demons in a particular cosmic war. In that canto the Vaishnava authorities clearly explain that in fact Lord Krishna is the father and Lord of all living beings and that all His activities are therefore meant for the benefit of all existence. Lord Krishna does not really cause the nonexistence of anyone; rather He curbs the foolish, destructive, material ways of those who defy the laws of God. These laws are created to ensure the prosperity, harmony and happiness of the entire creation, and their violation is an unjustifiable disturbance.

Certainly Indra hoped that Lord Krishna would count him among the devotees and not the demons, although considering Indra's actions one might doubt where his loyalties actually lay. Indra was aware of this possible doubt and thus, as we find in the next verse, he tried his best to surrender to the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 27

Canto 10: The Summum Bonum Chapter 27: Lord Indra and Mother Surabhi Offer Prayers

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.27 Summary

This chapter describes how the Surabhi cow and Indra, having seen the amazing power of Lord Krishna, performed a bathing ceremony for Him.

Ashamed of having attacked Vrindāvana with a violent storm, Indra secretly came before Lord Krishna, offered obeisances and praised Him. Indra stated that although Śrī Krishna is never caught in the current of material illusion, which is born of ignorance, He nevertheless accepts a humanlike body and performs various activities to establish religious principles and chastise the wicked. By this means He crushes the false prestige of those who presume themselves great controllers. Indra went on to declare that Krishna is the father, guru and Lord of all living entities, and that in the form of time He is the agent of their punishment.

Satisfied with Indra's prayers, Śrī Krishna told him that He had stopped the indra-yajña so that Indra, puffed up as he was with false pride, would remember the Lord. Persons intoxicated by material opulence never see Him standing before them with the rod of punishment in His hand. Therefore if Lord Krishna desires the actual good fortune of some person, He brings him down from his position of opulence.

Lord Krishna ordered Indra to return to his proper position in heaven and to serve there without egotism. Indra, along with the cow Surabhi, then performed a bathing ceremony for Krishna, using the water of the heavenly Ganges and the milk of mother Surabhi. Indra and the cow took this opportunity to bestow upon the Lord the name Govinda, and the demigods showered flowers and recited various prayers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.28 Summary

SB 10.28.1: Śrī Bādarāyani said: Having worshiped Lord Janārdana and fasted on the Ekādaśī day, Nanda Mahārāja entered the water of the Kālindī on the Dvādaśī to take his bath.

SB 10.28.2: Because Nanda Mahārāja entered the water in the dark of night, disregarding that the time was inauspicious, a demoniac servant of Varuna seized him and brought him to his master.

SB 10.28.3: O King, not seeing Nanda Mahārāja, the cowherd men loudly cried out, "O Krishna! O Rāma!" Lord Krishna heard their cries and understood that His father had been captured by Varuna. Therefore the almighty Lord, who makes His devotees fearless, went to the court of Varunadeva.

SB 10.28.4: Seeing that the Lord, Hrishīkeśa, had arrived, the demigod Varuna worshiped Him with elaborate offerings. Varuna was in a state of great jubilation upon seeing the Lord, and he spoke as follows.

SB 10.28.5: Śrī Varuna said: Now my body has fulfilled its function. Indeed, now the goal of my life is achieved, O Lord. Those who accept Your lotus feet, O Personality of Godhead, can transcend the path of material existence.

SB 10.28.6: My obeisances unto You, the Supreme Personality of Godhead, the Absolute Truth, the Supreme Soul, within whom there is no trace of the illusory energy, which orchestrates the creation of this world.

SB 10.28.7: Your father, who is sitting here, was brought to me by a foolish, ignorant servant of mine who did not understand his proper duty. Therefore, please forgive us.

SB 10.28.8: O Krishna, O seer of everything, please give Your mercy even to me. O Govinda, You are most affectionate to Your father. Please take him home.

SB 10.28.9: Śukadeva Gosvāmī said: Thus satisfied by Lord Varuna, Śrī Krishna, the Supreme Personality of Godhead, Lord of lords, took His father and returned home, where their relatives were overjoyed to see them.

SB 10.28.10: Nanda Mahārāja had been astonished to see for the first time the great opulence of Varuna, the ruler of the ocean planet, and also to see how Varuna and his servants had offered such humble respect to Krishna. Nanda described all this to his fellow cowherd men.

SB 10.28.11: [Hearing about Krishna's pastimes with Varuna,] the cowherd men considered that Krishna must be the Supreme Lord, and their minds, O King, were filled with eagerness. They thought, "Will the Supreme Lord bestow upon us His transcendental abode?"

SB 10.28.12: Because He sees everything, Lord Krishna, the Supreme Personality of Godhead, automatically understood what the cowherd men were conjecturing. Wanting to show His compassion to them by fulfilling their desires, the Lord thought as follows.

SB 10.28.13: [Lord Krishna thought:] Certainly people in this world are wandering among higher and lower destinations, which they achieve through activities performed according to their desires and without full knowledge. Thus people do not know their real destination.

SB 10.28.14: Thus deeply considering the situation, the all-merciful Supreme Personality of Godhead Hari revealed to the cowherd men His abode, which is beyond material darkness.

SB 10.28.15: Lord Krishna revealed the indestructible spiritual effulgence, which is unlimited, conscious and eternal. Sages see that spiritual existence in trance, when their consciousness is free of the modes of material nature.

SB 10.28.16: The cowherd men were brought by Lord Krishna to the Brahma-hrada, made to submerge in the water, and then lifted up. From the same vantage point that Akrūra saw the spiritual world, the cowherd men saw the planet of the Absolute Truth.

SB 10.28.17: Nanda Mahārāja and the other cowherd men felt the greatest happiness when they saw that transcendental abode. They were especially amazed to see Krishna Himself there, surrounded by the personified Vedas, who were offering Him prayers.


Srimad Bhagavatam Canto 10 Chapter 28 Verse 1

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.1

śrī-bādarāyanir uvāca

ekādaśyām nirāhārah

samabhyarcya janārdanam

snātum nandas tu kālindyām

dvādaśyām jalam āviśat

SYNONYMS

śrī-bādarāyanih uvāca — Śrī Bādarāyani (Śukadeva Gosvāmī) said; ekādaśyām — on Ekādaśī (the eleventh day of the lunar month); nirāhārah — fasting; samabhyarcya — having worshiped; janārdanam — Lord Janārdana, the Supreme Personality of Godhead; snātum — in order to bathe (before breaking the fast at its prescribed completion); nandah — Nanda Mahārāja; tu — but; kālindyām — in the river Yamunā; dvādaśyām — on the twelfth day; jalam — the water; āviśat — entered.

TRANSLATION

Śrī Bādarāyani said: Having worshiped Lord Janārdana and fasted on the Ekādaśī day, Nanda Mahārāja entered the water of the Kālindī on the Dvādaśī to take his bath.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 10

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.10

nandas tv atīndriyam drishtvā

loka-pāla-mahodayam

krishne ca sannatim teshām

jñātibhyo vismito 'bravīt

SYNONYMS

nandah — Nanda Mahārāja; tu — and; atīndriyam — not seen before; drishtvā — seeing; loka-pāla — of the controlling deity of the (ocean) planet, Varuna; mahā-udayam — the great opulence; krishne — unto Krishna; ca — and; sannatim — the offering of obeisances; teshām — by them (Varuna and his followers); jñātibhyah — to his friends and relatives; vismitah — amazed; abravīt — spoke.

TRANSLATION

Nanda Mahārāja had been astonished to see for the first time the great opulence of Varuna, the ruler of the ocean planet, and also to see how Varuna and his servants had offered such humble respect to Krishna. Nanda described all this to his fellow cowherd men.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 11

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.11

te cautsukya-dhiyo rājan

matvā gopās tam īśvaram

api nah sva-gatim sūkshmām

upādhāsyad adhīśvarah

SYNONYMS

te — they; ca — and; autsukya — full of eagerness; dhiyah — their minds; rājan — O King Parīkshit; matvā — thinking; gopāh — the cowherd men; tam — Him; īśvaram — the Supreme Lord; api — perhaps; nah — to us; sva-gatim — His own abode; sūkshmām — transcendental; upādhāsyat — is going to bestow; adhīśvarah — the supreme controller.

TRANSLATION

[Hearing about Krishna's pastimes with Varuna,] the cowherd men considered that Krishna must be the Supreme Lord, and their minds, O King, were filled with eagerness. They thought, "Will the Supreme Lord bestow upon us His transcendental abode?"

PURPORT

The cowherd men were filled with excitement upon hearing how Krishna had gone to the abode of Varuna to rescue His father. Suddenly realizing that they were in fact dealing with the Supreme Personality of Godhead, they joyfully conjectured among themselves about their auspicious destination after finishing their present life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 12

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.12

iti svānām sa bhagavān

vijñāyākhila-drik svayam

sańkalpa-siddhaye teshām

kripayaitad acintayat

SYNONYMS

iti — such; svānām — of His personal devotees; sah — He; bhagavān — the Supreme Personality of Godhead; vijñāya — understanding; akhila-drik — the seer of everything; svayam — Himself; sańkalpa — of the imagined desire; siddhaye — for the realization; teshām — their; kripayā — compassionately; etat — this (as follows in the next verse); acintayat — thought.

TRANSLATION

Because He sees everything, Lord Krishna, the Supreme Personality of Godhead, automatically understood what the cowherd men were conjecturing. Wanting to show His compassion to them by fulfilling their desires, the Lord thought as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 13

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.13

jano vai loka etasminn

avidyā-kāma-karmabhih

uccāvacāsu gatishu

na veda svām gatim bhraman

SYNONYMS

janah — people; vai — certainly; loke — in the world; etasmin — this; avidyā — without knowledge; kāma — because of desires; karmabhih — by activities; ucca — among superior; avacāsu — and inferior; gatishu — destinations; na veda — does not recognize; svām — his own; gatim — destination; bhraman — wandering.

TRANSLATION

[Lord Krishna thought:] Certainly people in this world are wandering among higher and lower destinations, which they achieve through activities performed according to their desires and without full knowledge. Thus people do not know their real destination.

PURPORT

Śrīla Jīva Gosvāmī has elaborately explained how this verse applies to the eternally liberated residents of Śrī Vrindāvana, the Lord's abode. One of the fundamental philosophical principles of the Śrīmad-Bhāgavatam is the distinction between two types of illusion, Yoga-māyā and Mahā-māyā, the spiritual and material states of existence, respectively. Although Krishna is God, the omnipotent, omniscient Supreme Being, His intimate associates in the spiritual world love Him so much that they see Him as their beloved child, friend, lover and so on. So that their ecstatic love can transcend the boundaries of mere reverence, they forget that Krishna is the Supreme God of all the universes, and thus their pure, intimate love expands unlimitedly. One may consider their activities of treating Krishna as a helpless child, a handsome boyfriend, or a playmate to be a manifestation of avidyā, ignorance of Lord Krishna's position as God, but the residents of Vrindāvana are in fact ignoring the secondary majesty of Krishna and focusing intensely on His infinite beauty, which is the essence of His existence.

In fact, describing Lord Krishna as the supreme controller and God is almost a type of political analysis, referring as it does to a hierarchy of power and control. Such analysis of levels of power and hierarchies of rule is significant in a context in which one entity is not fully surrendered, in love, to a higher entity. In other words, control becomes visible, or is consciously felt as control, when there is resistance to that control. To cite a simple example: A pious, law-abiding citizen sees a policeman as a friend and well-wisher, whereas a criminal sees him as a threatening symbol of punishment. Those who are enthusiastic about government policies feel not that the government is controlling them but rather that it is helping them.

Thus Lord Krishna is seen as a "controller," and hence as "the Supreme God," by those who are not fully enchanted by His beauty and pastimes. Those fully in love with Lord Krishna focus on His sublime, attractive features and, because of the nature of their relationship with Him, do not much notice His controlling power.

A simple proof that the residents of Vraja have transcended lower states of God consciousness rather than failed to attain them is the fact that throughout the pastimes of the Lord they often "remember" that Krishna is God. Usually they are astonished at this remembrance, having been fully absorbed in seeing Krishna as their friend, lover and so on.

The word kāma is conventionally used to indicate a material desire, or else a spiritual desire so intense that it becomes somehow analogous to intense material desires. Still, the fundamental distinction remains: material desire is selfish and self-gratificatory; spiritual desire is free of selfishness, being wholly for the pleasure of the other, the Lord. Thus the residents of Vrindāvana executed their daily activities solely for the pleasure of their beloved Krishna.

It should be remembered that the entire purpose of Krishna's descent into this world is to attract living beings back home, back to Godhead. Two things are required for this: that His pastimes display the beauty of spiritual perfection, and that they somehow seem relevant and hence interesting to the conditioned souls of this world. The Bhāgavatam often states that Lord Krishna plays just like a youthful actor, and He undoubtedly engages His eternal devotees in the dramatic presentation. Thus Lord Krishna here muses to Himself that people in this world certainly do not know their ultimate destination, and with an obvious touch of the facetious He also thinks in this way about His own eternally liberated associates, who were playing in this world like ordinary members of a cowherd village.

Apart from the double meaning obviously present in this verse when it is applied to Krishna's liberated associates, Krishna here makes an entirely direct and pointedly critical observation about ordinary people. When applied to conditioned souls who are actually wandering throughout the universe, His statement that people are acting out of ignorance and lust is not mitigated by any deeper, spiritual meaning. People in general are simply ignorant, and they do not seriously consider their ultimate destination. As usual, Lord Śrī Krishna is able to say many profound and complex things in a few simple words. How fortunate we are that God is not a dry field of energy, a transcendent, effulgent blob, or nothing at all — as various people would have it. In fact, He is the most wonderful Personality of Godhead, full of absolute personal qualities, and certainly whatever we can do, He can do better, as evidenced by His brilliant way of speaking.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 14

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.14

iti sañcintya bhagavān

mahā-kāruniko harih

darśayām āsa lokam svam

gopānām tamasah param

SYNONYMS

iti — in these words; sañcintya — considering to Himself; bhagavān — the Supreme Personality of Godhead; mahā-kārunikah — the most merciful; harih — Lord Hari; darśayām āsa — showed; lokam — the planet, Vaikuntha; svam — His own; gopānām — to the cowherd men; tamasah — material darkness; param — beyond.

TRANSLATION

Thus deeply considering the situation, the all-merciful Supreme Personality of Godhead Hari revealed to the cowherd men His abode, which is beyond material darkness.

PURPORT

It is clear from this verse that the Absolute Truth dwells in His own eternal abode. Everyone of us tries to live as comfortably as possible, surrounding ourselves with peace and beauty. How can we, in the name of "logic," begrudge the Supreme Lord, our creator, the supremely beautiful and comfortable abode known by people in general as the kingdom of God?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 15

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.15

satyam jñānam anantam yad

brahma-jyotih sanātanam

yad dhi paśyanti munayo

gunāpāye samāhitāh

SYNONYMS

satyam — indestructible; jñānam — knowledge; anantam — unlimited; yat — which; brahma — the absolute; jyotih — effulgence; sanātanam — eternal; yat — which; hi — indeed; paśyanti — see; munayah — sages; guna — the modes of material nature; apāye — when they subside; samāhitāh — absorbed in trance.

TRANSLATION

Lord Krishna revealed the indestructible spiritual effulgence, which is unlimited, conscious and eternal. Sages see that spiritual existence in trance, when their consciousness is free of the modes of material nature.

PURPORT

In Text 14 Lord Krishna revealed to the residents of Vrindāvana His own abode, the spiritual planet of Krishnaloka. This and innumerable other Vaikuntha planets float in an infinite ocean of spiritual light called the brahmajyoti. That spiritual light is in fact the spiritual sky, which Krishna also, quite naturally, revealed to the residents of Vrindāvana. For example, if we want to show the moon to a child, we say, "Look up in the sky. See the moon over there in the sky." Similarly, Lord Krishna revealed the vast spiritual sky to the residents of Vrindāvana, but as emphasized in Text 14 and in the following text, 16, the actual destination of the Lord's associates was His own spiritual planet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 16

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.16

te tu brahma-hradam nītā

magnāh krishnena coddhritāh

dadriśur brahmano lokam

yatrākrūro 'dhyagāt purā

SYNONYMS

te — they; tu — and; brahma-hradam — to the lake known as Brahma-hrada; nītāh — brought; magnāh — submerged; krishnena — by Krishna; ca — and; uddhritāh — lifted out; dadriśuh — they saw; brahmanah — of the Absolute Truth; lokam — the transcendental planet; yatra — where; akrūrah — Akrūra; adhyagāt — saw; purā — previously.

TRANSLATION

The cowherd men were brought by Lord Krishna to the Brahma-hrada, made to submerge in the water, and then lifted up. From the same vantage point that Akrūra saw the spiritual world, the cowherd men saw the planet of the Absolute Truth.

PURPORT

The unlimited extension of spiritual light, called the brahmajyoti in Text 15, is compared to a lake called Brahma-hrada. Lord Krishna submerged the cowherd men in that lake in the sense that He submerged them in the awareness of the impersonal Brahman. But then, as indicated by the word uddhritāh, He lifted them up to a higher understanding, that of the Personality of Godhead in His own planet. As clearly stated here, dadriśur brahmano lokam: They saw, just as Akrūra did, the transcendental abode of the Absolute Truth.

The evolution of consciousness may be briefly summarized as follows: In ordinary consciousness we perceive and are attracted to the variety of material things. Rising to the first stage of spiritual consciousness, we transcend material variety and focus instead on the undifferentiated One, which lies behind and gives existence to the many. Finally, rising to Krishna consciousness, we find that the absolute, spiritual One contains its own eternal variety. In fact, since this world is a mere shadow of eternal existence, we would expect to find spiritual variety within the One, and indeed we do find it in the sacred text of Śrīmad-Bhāgavatam.

Astute readers may note that the pastime involving Akrūra takes place later in the Bhāgavatam, after the present affair with the cowherd men. The reason Śukadeva Gosvāmī says Akrūra saw Vaikuntha purā, "previously," is that all these incidents took place many years before the conversation between Śukadeva Gosvāmī and Mahārāja Parīkshit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 17

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.17

nandādayas tu tam drishtvā

paramānanda-nivritāh

krishnam ca tatra cchandobhih

stūyamānam su-vismitāh

SYNONYMS

nanda-ādayah — the cowherd men headed by Nanda Mahārāja; tu — and; tam — that; drishtvā — seeing; parama — supreme; ānanda — by ecstasy; nivritāh — overwhelmed with joy; krishnam — Lord Krishna; ca — and; tatra — there; chandobhih — by the Vedic hymns; stūyamānam — being praised; su — very much; vismitāh — surprised.

TRANSLATION

Nanda Mahārāja and the other cowherd men felt the greatest happiness when they saw that transcendental abode. They were especially amazed to see Krishna Himself there, surrounded by the personified Vedas, who were offering Him prayers.

PURPORT

Although the residents of Vrindāvana considered themselves ordinary persons, Lord Krishna wanted them to know of their extraordinary good fortune. Thus, within a lake in the Yamunā River the Lord showed them His personal abode. The cowherd men were amazed to see that the kingdom of God had exactly the same spiritual atmosphere as their own earthly Vrindāvana and that, just as in their Vrindāvana Lord Krishna was personally present, in their unique vision He was present as the Lord of the spiritual world.

As Śrīla Bhaktisiddhānta Sarasvatī Thākura points out, these verses emphasize that Lord Krishna did not merely show the cowherd men a sample Vaikuntha planet but that He specifically revealed His Krishnaloka, the greatest of eternal abodes and the natural home of the residents of Vrindāvana, who loved Krishna more than anyone else did.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Twenty-eighth Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna Rescues Nanda Mahārāja from the Abode of Varuna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 2

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.2

tam grihītvānayad bhrityo

varunasyāsuro 'ntikam

avajñāyāsurīm velām

pravishtam udakam niśi

SYNONYMS

tam — him; grihītvā — seizing; anayat — brought; bhrityah — a servant: varunasya — of Varuna, the lord of the sea; asurah — demon; antikam — to the presence (of his master); avajñāya — who had disregarded; āsurīm — the inauspicious ; velām — time; pravishtam — having entered ; udakam — the water; niśi — during the night.

TRANSLATION

Because Nanda Mahārāja entered the water in the dark of night, disregarding that the time was inauspicious, a demoniac servant of Varuna seized him and brought him to his master.

PURPORT

Nanda Mahārāja was intent on breaking his fast during the Dvādaśī day, of which there remained only a few minutes. Thus he entered the water to bathe at an inauspicious time, before the first dawn light.

The servant of Varuna who arrested Nanda Mahārāja is stated here to be an asura, or demon, for obvious reasons. First, the servant was foolishly ignorant of Nanda Mahārāja's position as the pastime father of the Supreme Absolute Truth. Also, Nanda Mahārāja's intention was to carry out the injunctions of scripture; therefore Varuna's servant should not have arrested Nanda on the technical grounds that he bathed in the Yamunā at an inauspicious time. Later in this chapter Varuna himself will say, ajānatā māmakena mūdhena: "This was done by my ignorant servant, who is a fool." This foolish servant did not understand the position of Krishna or Nanda Mahārāja or devotional service to the Lord.

In conclusion, it is clear that Lord Krishna wanted to give His personal audience to Varuna and simultaneously accomplish other didactic purposes. Thus this wonderful pastime will now unfold.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 3

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.3

cukruśus tam apaśyantah

krishna rāmeti gopakāh

bhagavāms tad upaśrutya

pitaram varunāhritam

tad-antikam gato rājan

svānām abhaya-do vibhuh

SYNONYMS

cukruśuh — they called out loudly; tam — him, Nanda; apaśyantah — not seeing; krishna — O Krishna; rāma — O Rāma; iti — thus; gopakāh — the cowherd men; bhagavān — the Supreme Lord, Krishna; tat — that; upaśrutya — hearing; pitaram — His father; varuna — by Varuna; āhritam — taken away; tat — of Varuna; antikam — to the presence; gatah — went; rājan — my dear King Parīkshit; svānām — of His own devotees; abhaya — of fearlessness; dah — the giver; vibhuh — the almighty Lord.

TRANSLATION

O King, not seeing Nanda Mahārāja, the cowherd men loudly cried out, "O Krishna! O Rāma!" Lord Krishna heard their cries and understood that His father had been captured by Varuna. Therefore the almighty Lord, who makes His devotees fearless, went to the court of Varunadeva.

PURPORT

Viśvanātha Cakravartī Thākura explains that when Nanda Mahārāja went to bathe in the river, he was accompanied by several cowherd men. When Nanda did not come out of the water, they began to cry out, and Lord Krishna immediately came there. Understanding the situation, Śrī Krishna entered the water and went to the court of the demigod Varuna, determined to free His father and the other cowherd men from fear of a mere demigod.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 4

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.4

prāptam vīkshya hrishīkeśam

loka-pālah saparyayā

mahatyā pūjayitvāha

tad-darśana-mahotsavah

SYNONYMS

prāptam — arrived; vīkshya — seeing; hrishīkeśam — Lord Krishna, the controller of the senses; loka — of that planet (the watery regions); pālah — the presiding deity (Varuna); saparyayā — with respectful offerings; mahatyā — elaborate; pūjayitvā — worshiping; āha — spoke; tat — of Lord Krishna; darśana — from the sight; mahā — great; utsavah — jubilant pleasure.

TRANSLATION

Seeing that the Lord, Hrishīkeśa, had arrived, the demigod Varuna worshiped Him with elaborate offerings. Varuna was in a state of great jubilation upon seeing the Lord, and he spoke as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 5

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.5

śrī-varuna uvāca

adya me nibhrito deho

'dyaivārtho 'dhigatah prabho

tvat-pāda-bhājo bhagavann

avāpuh pāram adhvanah

SYNONYMS

śrī-varunah uvāca — Śrī Varuna said; adya — today; me — by me; nibhritah — is carried successfully; dehah — my material body; adya — today; eva — indeed; arthah — the goal of life; adhigatah — is experienced; prabho — O Lord; tvat — Your; pāda — the lotus feet; bhājah — those who serve; bhagavan — O Supreme Personality; avāpuh — have achieved; pāram — the state of transcendence; adhvanah — of the path (of material existence) .

TRANSLATION

Śrī Varuna said: Now my body has fulfilled its function. Indeed, now the goal of my life is achieved, O Lord. Those who accept Your lotus feet, O Personality of Godhead, can transcend the path of material existence.

PURPORT

Varuna ecstatically exclaims here that since he has now seen the infinitely gorgeous body of Lord Krishna, the trouble of assuming a material body has now been supremely justified. Indeed, the artha, the goal or real value of Varuna's life, has now been achieved. Because Lord Krishna's form is transcendental, those who accept His lotus feet go beyond the boundary of material existence, and thus only the spiritually unaware would presume that the Lord's lotus feet are material.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 6

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.6

namas tubhyam bhagavate

brahmane paramātmane

na yatra śrūyate māyā

loka-srishti-vikalpanā

SYNONYMS

namah — obeisances; tubhyam — unto You; bhagavate — unto the Supreme Personality of Godhead; brahmane — the Absolute Truth; parama-ātmane — the Supreme Soul; na — not; yatra — in whom; śrūyate — is heard of; māyā — the illusory, material energy; loka — of this world; srishti — the creation; vikalpanā — which arranges.

TRANSLATION

My obeisances unto You, the Supreme Personality of Godhead, the Absolute Truth, the Supreme Soul, within whom there is no trace of the illusory energy, which orchestrates the creation of this world.

PURPORT

The word śrūyate is significant here. Śruti, or Vedic literature, consists of authorized statements made by the Lord Himself or His enlightened representatives. Thus neither the Lord nor recognized spiritual authorities would ever say that within the Absolute Truth, the Personality of Godhead, there is the fault of illusion. Śrīla Śrīdhara Svāmī points out that the word brahmane here indicates the Lord is full in Himself, and that the term paramātmane indicates He is the controller of all living entities.

Thus within the supreme being, complete in Himself and omnipotent, we do not find any jurisdiction of the material, illusory energy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 7

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.7

ajānatā māmakena

mūdhenākārya-vedinā

ānīto 'yam tava pitā

tad bhavān kshantum arhati

SYNONYMS

ajānatā — by one who was ignorant; māmakena — by my servant; mūdhena — foolish; akārya-vedinā — not knowing his proper duty; ānītah — was brought; ayam — this person; tava — Your; pitā — father; tat — that; bhavān — Your good self; kshantum arhati — should please forgive.

TRANSLATION

Your father, who is sitting here, was brought to me by a foolish, ignorant servant of mine who did not understand his proper duty. Therefore, please forgive us.

PURPORT

The word ayam, "this one here," clearly indicates that Krishna's father, Nanda Mahārāja, was present as Varuna was speaking. In fact, Viśvanātha Cakravartī Thākura states that Varuna had seated Śrī Nanda on a jeweled throne and had personally worshiped him out of respect.

Technically, Nanda Mahārāja was correct in entering the water just before sunrise. The following explanation is given by Śrīla Jīva Gosvāmī in his commentary on the first verse of this chapter: After an especially short Ekādaśī, measuring only eighteen hours, about six hours of the lunar day in which the fast had to be broken, namely the Dvādaśī, had already expired before the dawn. Since at sunrise the proper time for breaking the fast would have passed, Nanda Mahārāja decided to enter the water at an otherwise inauspicious time.

Of course, Varuna's servant should have been aware of these technical details, which are meant for strict followers of the Vedic rituals. Above and beyond that, Nanda Mahārāja was acting as the Supreme Lord's father and was therefore a most sacred person, beyond the touch of insignificant cosmic bureaucrats like the foolish servant of Varuna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 8

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.8

mamāpy anugraham krishna

kartum arhasy aśesha-drik

govinda nīyatām esha

pitā te pitri-vatsala

SYNONYMS

mama — to me; api — even; anugraham — mercy; krishna — O Lord Krishna; kartum arhasi — please do; aśesha — of everything; drik — O You who see; govinda — O Govinda; nīyatām — may he be taken; eshah — this; pitā — father; te — Your; pitri-vatsala — O You who are most affectionate to Your parents.

TRANSLATION

O Krishna, O seer of everything, please give Your mercy even to me. O Govinda, You are most affectionate to Your father. Please take him home.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28 Verse 9

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28.9

śrī-śuka uvāca

evam prasāditah krishno

bhagavān īśvareśvarah

ādāyāgāt sva-pitaram

bandhūnām cāvahan mudam

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; evam — thus; prasāditah — satisfied; krishnah — Lord Krishna; bhagavān — the Supreme Personality of Godhead; īśvara — of all controllers; īśvarah — the supreme controller; ādāya — taking; agāt — went; sva-pitaram — His father; bandhūnām — to His relatives; ca — and; āvahan — bringing; mudam — pleasure.

TRANSLATION

Śukadeva Gosvāmī said: Thus satisfied by Lord Varuna, Śrī Krishna, the Supreme Personality of Godhead, Lord of lords, took His father and returned home, where their relatives were overjoyed to see them.

PURPORT

In this pastime, Lord Krishna gives a sublime demonstration of His position as the Supreme Lord of all lords. Varuna, the demigod of the seas, is most powerful, yet he was happy to worship even Lord Krishna's father, what to speak of Krishna Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 28

Canto 10: The Summum Bonum Chapter 28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.28 Summary

This chapter describes how Lord Krishna brought Nanda Mahārāja back from the abode of Varuna and how the cowherd men saw Vaikuntha.

The king of the cowherds, Nanda Mahārāja, observed the prescribed fast on the eleventh day of the lunar month and then considered how to break his fast properly on the twelfth day. By circumstance only a few more minutes remained, and so he decided to take his bath at the very end of the night, although astrologically that was an inauspicious time. Thus he entered the water of the Yamunā. A servant of Varuna, the demigod of the ocean, noticed Nanda Mahārāja entering the water at a time forbidden by scripture and took him away to the demigod's abode. In the early morning the cowherd men unsuccessfully searched for Nanda, but Lord Krishna immediately understood the situation and went to see Varuna. Varuna worshiped Krishna with great and variegated festivity. Afterwards he begged the Lord to forgive his servant for having foolishly arrested the king of the cowherds.

Nanda was amazed to see the influence Śrī Krishna exerted in the court of Varunadeva, and after returning home he described his experiences to his friends and relatives. They all thought Krishna must be the Supreme Personality of Godhead Himself and wanted to see His supreme abode. Thereupon the omniscient Personality of Godhead arranged for them to bathe in the same lake where Akrūra would have his vision of the Absolute Truth. There the Lord revealed to them Brahmaloka, which is realized by great sages in their mystic trance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.29 Summary

SB 10.29.1: Śrī Bādarāyani said: Śrī Krishna is the Supreme Personality of Godhead, full in all opulences, yet upon seeing those autumn nights scented with blossoming jasmine flowers, He turned His mind toward loving affairs. To fulfill His purposes He employed His internal potency.

SB 10.29.2: The moon then rose, anointing the face of the eastern horizon with the reddish hue of his comforting rays, and thus dispelling the pain of all who watched him rise. The moon was like a beloved husband who returns after a long absence and adorns the face of his beloved wife with red kuńkuma.

SB 10.29.3: Lord Krishna saw the unbroken disk of the full moon glowing with the red effulgence of newly applied vermilion, as if it were the face of the goddess of fortune. He also saw the kumuda lotuses opening in response to the moon's presence and the forest gently illumined by its rays. Thus the Lord began to play sweetly on His flute, attracting the minds of the beautiful-eyed gopīs.

SB 10.29.4: When the young women of Vrindāvana heard Krishna's flute song, which arouses romantic feelings, their minds were captivated by the Lord. They went to where their lover waited, each unknown to the others, moving so quickly that their earrings swung back and forth.

SB 10.29.5: Some of the gopīs were milking cows when they heard Krishna's flute. They stopped milking and went off to meet Him. Some left milk curdling on the stove, and others left cakes burning in the oven.

SB 10.29.6-7: Some of them were getting dressed, feeding milk to their infants or rendering personal service to their husbands, but they all gave up these duties and went to meet Krishna. Other gopīs were taking their evening meals, washing themselves, putting on cosmetics or applying kajjala to their eyes. But all the gopīs stopped these activities at once and, though their clothes and ornaments were in complete disarray, rushed off to Krishna.

SB 10.29.8: Their husbands, fathers, brothers and other relatives tried to stop them, but Krishna had already stolen their hearts. Enchanted by the sound of His flute, they refused to turn back.

SB 10.29.9: Some of the gopīs, however, could not manage to get out of their houses, and instead they remained home with eyes closed, meditating upon Him in pure love.

SB 10.29.10-11: For those gopīs who could not go to see Krishna, intolerable separation from their beloved caused an intense agony that burned away all impious karma. By meditating upon Him they realized His embrace, and the ecstasy they then felt exhausted their material piety. Although Lord Krishna is the Supreme Soul, these girls simply thought of Him as their male lover and associated with Him in that intimate mood. Thus their karmic bondage was nullified and they abandoned their gross material bodies.

SB 10.29.12: Śrī Parīkshit Mahārāja said: O sage, the gopīs knew Krishna only as their lover, not as the Supreme Absolute Truth. So how could these girls, their minds caught up in the waves of the modes of nature, free themselves from material attachment?

SB 10.29.13: Śukadeva Gosvāmī said: This point was explained to you previously. Since even Śiśupāla, who hated Krishna, achieved perfection, then what to speak of the Lord's dear devotees.

SB 10.29.14: O King, the Supreme Lord is inexhaustible and immeasurable, and He is untouched by the material modes because He is their controller. His personal appearance in this world is meant for bestowing the highest benefit on humanity.

SB 10.29.15: Persons who constantly direct their lust, anger, fear, protective affection, feeling of impersonal oneness or friendship toward Lord Hari are sure to become absorbed in thought of Him.

SB 10.29.16: You should not be so astonished by Krishna, the unborn master of all masters of mystic power, the Supreme Personality of Godhead. After all, it is the Lord who liberates this world.

SB 10.29.17: Seeing that the girls of Vraja had arrived, Lord Krishna, the best of speakers, greeted them with charming words that bewildered their minds.

SB 10.29.18: Lord Krishna said: O most fortunate ladies, welcome. What may I do to please you? Is everything well in Vraja? Please tell Me the reason for your coming here.

SB 10.29.19: This night is quite frightening, and frightening creatures are lurking about. Return to Vraja, slender-waisted girls. This is not a proper place for women.

SB 10.29.20: Not finding you at home, your mothers, fathers, sons, brothers and husbands are certainly searching for you. Don't cause anxiety for your family members.

SB 10.29.21-22: Now you have seen this Vrindāvana forest, full of flowers and resplendent with the light of the full moon. You have seen the beauty of the trees, with their leaves trembling in the gentle breeze coming from the Yamunā. So now go back to the cowherd village. Don't delay. O chaste ladies, serve your husbands and give milk to your crying babies and calves.

SB 10.29.23: On the other hand, perhaps you have come here out of your great love for Me, which has taken control of your hearts. This is of course quite commendable on your part, since all living entities possess natural affection for Me.

SB 10.29.24: The highest religious duty for a woman is to sincerely serve her husband, behave well toward her husband's family and take good care of her children.

SB 10.29.25: Women who desire a good destination in the next life should never abandon a husband who has not fallen from his religious standards, even if he is obnoxious, unfortunate, old, unintelligent, sickly or poor.

SB 10.29.26: For a woman from a respectable family, petty adulterous affairs are always condemned. They bar her from heaven, ruin her reputation and bring her difficulty and fear.

SB 10.29.27: Transcendental love for Me arises by the devotional processes of hearing about Me, seeing My Deity form, meditating on Me and faithfully chanting My glories. The same result is not achieved by mere physical proximity. So please go back to your homes.

SB 10.29.28: Śukadeva Gosvāmī said: Hearing these unpleasant words spoken by Govinda, the gopīs became morose. Their great hopes were frustrated and they felt insurmountable anxiety.

SB 10.29.29: Their heads hanging down and their heavy, sorrowful breathing drying up their reddened lips, the gopīs scratched the ground with their toes. Tears flowed from their eyes, carrying their kajjala and washing away the vermilion smeared on their breasts. Thus they stood, silently bearing the burden of their unhappiness.

SB 10.29.30: Although Krishna was their beloved, and although they had abandoned all other objects of desire for His sake, He had been speaking to them unfavorably. Nonetheless, they remained unflinching in their attachment to Him. Stopping their crying, they wiped their eyes and began to speak, their voices stammering with agitation.

SB 10.29.31: The beautiful gopīs said: O all-powerful one, You should not speak in this cruel way. Do not reject us, who have renounced all material enjoyment to render devotional service to Your lotus feet. Reciprocate with us, O stubborn one, just as the primeval Lord, Śrī Nārāyana, reciprocates with His devotees in their endeavors for liberation.

SB 10.29.32: Our dear Krishna, as an expert in religion You have advised us that the proper religious duty for women is to faithfully serve their husbands, children and other relatives. We agree that this principle is valid, but actually this service should be rendered to You. After all, O Lord, You are the dearmost friend of all embodied souls. You are their most intimate relative and indeed their very Self.

SB 10.29.33: Expert transcendentalists always direct their affection toward You because they recognize You as their true Self and eternal beloved. What use do we have for these husbands, children and relatives of ours, who simply give us trouble? Therefore, O supreme controllers grant us Your mercy. O lotus-eyed one, please do not cut down our long-cherished hope to have Your association.

SB 10.29.34: Until today our minds were absorbed in household affairs, but You easily stole both our minds and our hands away from our housework. Now our feet won't move one step from Your lotus feet. How can we go back to Vraja? What would we do there?

SB 10.29.35: Dear Krishna, please pour the nectar of Your lips upon the fire within our hearts — a fire You ignited with Your smiling glances and the sweet song of Your flute. If You do not, we will consign our bodies to the fire of separation from You, O friend, and thus like yogīs attain to the abode of Your lotus feet by meditation.

SB 10.29.36: O lotus-eyed one, the goddess of fortune considers it a festive occasion whenever she touches the soles of Your lotus feet. You are very dear to the residents of the forest, and therefore we will also touch those lotus feet. From that time on we will be unable even to stand in the presence of any other man, for we will have been fully satisfied by You.

SB 10.29.37: Goddess Lakshmī, whose glance is sought after by the demigods with great endeavor, has achieved the unique position of always remaining on the chest of her Lord, Nārāyana. Still, she desires the dust of His lotus feet, even though she has to share that dust with Tulasī-devī and indeed with the Lord's many other servants. Similarly, we have approached the dust of Your lotus feet for shelter.

SB 10.29.38: Therefore, O vanquisher of all distress, please show us mercy. To approach Your lotus feet we abandoned our families and homes, and we have no desire other than to serve You. Our hearts are burning with intense desires generated by Your beautiful smiling glances. O jewel among men, please make us Your maidservants.

SB 10.29.39: Seeing Your face encircled by curling locks of hair, Your cheeks beautified by earrings, Your lips full of nectar, and Your smiling glance, and also seeing Your two imposing arms, which take away our fear, and Your chest, which is the only source of pleasure for the goddess of fortune, we must become Your maidservants.

SB 10.29.40: Dear Krishna, what woman in all the three worlds wouldn't deviate from religious behavior when bewildered by the sweet, drawn-out melody of Your flute? Your beauty makes all three worlds auspicious. Indeed, even the cows, birds, trees and deer manifest the ecstatic symptom of bodily hair standing on end when they see Your beautiful form.

SB 10.29.41: Clearly You have taken birth in this world to relieve the fear and distress of the people of Vraja, just as the Supreme Personality of Godhead, the primeval Lord, protects the domain of the demigods. Therefore, O friend of the distressed, kindly place Your lotus hand on Your maidservants' heads and burning breasts.

SB 10.29.42: Śukadeva Gosvāmī said: Smiling upon hearing these despondent words from the gopīs, Lord Krishna, the supreme master of all masters of mystic yoga, mercifully enjoyed with them, although He is self-satisfied.

SB 10.29.43: Among the assembled gopīs, the infallible Lord Krishna appeared just like the moon surrounded by stars. He whose activities are so magnanimous made their faces blossom with His affectionate glances, and His broad smiles revealed the effulgence of His jasmine-bud-like teeth.

SB 10.29.44: As the gopīs sang His praises, that leader of hundreds of women sang loudly in reply. He moved among them, wearing His Vaijayantī garland, beautifying the Vrindāvana forest.

SB 10.29.45-46: Śrī Krishna went with the gopīs to the bank of the Yamunā, where the sand was cooling and the wind, enlivened by the river's waves, bore the fragrance of lotuses. There Krishna threw His arms around the gopīs and embraced them. He aroused Cupid in the beautiful young ladies of Vraja by touching their hands, hair, thighs, belts and breasts, by playfully scratching them with His fingernails, and also by joking with them, glancing at them and laughing with them. In this way the Lord enjoyed His pastimes.

SB 10.29.47: The gopīs became proud of themselves for having received such special attention from Krishna, the Supreme Personality of Godhead, and each of them thought herself the best woman on earth.

SB 10.29.48: Lord Keśava, seeing the gopīs too proud of their good fortune, wanted to relieve them of this pride and show them further mercy. Thus He immediately disappeared.


Srimad Bhagavatam Canto 10 Chapter 29 Verse 1

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.1

śrī-bādarāyanir uvāca

bhagavān api tā rātriīh

śāradotphulla-mallikāh

vīkshya rantum manaś cakre

yoga-māyām upāśritah

SYNONYMS

śrī-bādarāyanih uvāca — Śrī Śukadeva, the son of Śrīla Badarāyana Vedavyāsa, said; bhagavān — Krishna, the Supreme Personality of Godhead; api — although; tāh — those; rātrīh — nights; śārada — of autumn: utphulla — blossoming; mallikāh — the jasmine flowers; vīkshya — seeing: rantum — to enjoy love; manah cakre — He made up His mind; yogamāyām — His spiritual potency that makes the impossible possible; upāśritah — resorting to.

TRANSLATION

Śrī Bādarāyani said: Śrī Krishna is the Supreme Personality of Godhead, full in all opulences, yet upon seeing those autumn nights scented with blossoming jasmine flowers, He turned His mind toward loving affairs. To fulfill His purposes He employed His internal potency.

PURPORT

As we begin the famous narration of Lord Krishna's rāsa dance, a dance of love with beautiful young girls, questions will inevitably arise in the minds of ordinary people regarding the propriety of God's romantic dancing with many young girls in the middle of a full-moon autumn night. In his description of the Lord's rāsa dance in Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda painstakingly explains the spiritual purity of these transcendental activities. Those advanced in the science of Krishna — the great teachers, or ācāryas — leave no doubt that Lord Krishna is full and satisfied in Himself, free of all material desire, which is, after all, a sense of incompleteness or lack.

Materialistic persons and impersonal philosophers stubbornly reject the bona fide explanation of Śrī Krishna's transcendental nature. There is no reason to deny the beautiful reality of an absolute person able to perform absolute romantic activities, of which our so-called romance is merely a shadow or perverted reflection. The irrational insistence that material activities cannot be a reflection of the perfect, spiritual activities performed by God reflects the unimaginative emotional disposition of those who oppose the reality of Śrī Krishna. This psychological disposition of the nondevotees, which leads them to fervently deny the very existence of the absolute person, unfortunately boils down to what may be succinctly described as envy, since the overwhelming majority of the impersonal critics eagerly pursue their own romantic affairs, which they consider quite real and even "spiritual."

The actual supreme lover is Lord Krishna. The Vedānta-sūtra begins by declaring that the Absolute Truth is the source of everything, and even Western philosophy was born in a somewhat awkward attempt at finding the original One behind the apparent many of material existence. Conjugal love, one of the most intense and demanding aspects of human existence, can hardly have nothing at all to do with supreme reality.

In fact, the conjugal love experienced by human beings is a mere reflection of spiritual reality, in which the same love exists in an absolute, pristine state. Thus it is clearly stated here that when Krishna decided to enjoy the romantic atmosphere of autumn, "He resorted to His spiritual potency" (yoga-māyām upāśritah). The spiritual nature of Lord Krishna's conjugal affairs is a major theme in this section of the Śrīmad-Bhāgavatam.

A woman is attractive because of the sweet sound of her voice, her beauty and gentleness, her enchanting fragrance and tenderness, and also because of her cleverness and skill in music and dance. The most attractive ladies of all are the young gopīs of Vrindāvana, who are Lord Krishna's internal potency, and this chapter tells how He enjoyed their brilliant feminine qualities — even though, as Śrīla Viśvanātha Cakravartī Thākura has mentioned, Lord Krishna was an eight-year-old boy when these events took place.

Ordinary people prefer God simply to be a witness of their romantic affairs. When a boy desires a girl or a girl desires a boy, sometimes they pray to God for their enjoyment. Such people are shocked and dismayed to find out that the Lord can enjoy His own loving affairs with His own transcendental senses. In truth, Śrī Krishna is the original Cupid, and His exciting conjugal pastimes will be described in this section of the Bhāgavatam.

When Lord Krishna descends to the earth, His spiritual body seems to take birth and grow as He displays His variegated pastimes. The Lord could hardly allow His boyhood to pass without exhibiting the supreme loving affairs between a young boy and young girls. Thus Viśvanātha Cakravartī Thākura quotes Śrīla Rūpa Gosvāmī as follows: kaiśoram saphalī-karoti kalayan kuñje vihāram harih. "Lord Hari perfects His youth by arranging loving pastimes in the groves of the Vrindāvana forest."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verses 10-11

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.10-11

duhsaha-preshtha-viraha-

tīvra-tāpa-dhutāśubhāh

dhyāna-prāptācyutāślesha-

nirvrityā kshīna-mańgalāh

tam eva paramātmānam

jāra-buddhyāpi sańgatāh

jahur guna-mayam deham

sadyah prakshīna-bandhanāh

SYNONYMS

duhsaha — intolerable; preshtha — from their beloved; viraha — from separation; tīvra — intense; tāpa — by the burning pain; dhuta — removed; aśubhāh — all inauspicious things in their hearts; dhyāna — by meditation; prāpta — obtained; acyuta — of the infallible Lord Śrī Krishna; āślesha — caused by the embrace; nirvrityā — by the joy; kshīna — reduced to nil; mańgalāh — their auspicious karmic reactions; tam — Him; eva — even though; parama-ātmānam — the Supersoul; jāra — a paramour; buddhyā — thinking Him to be; api — nevertheless; sańgatāh — getting His direct association; jahuh — they gave up; guna-mayam — composed of the modes of material nature; deham — their bodies; sadyah — immediately; prakshīna — thoroughly counteracted; bandhanāh — all their bondage of karma.

TRANSLATION

For those gopīs who could not go to see Krishna, intolerable separation from their beloved caused an intense agony that burned away all impious karma. By meditating upon Him they realized His embrace, and the ecstasy they then felt exhausted their material piety. Although Lord Krishna is the Supreme Soul, these girls simply thought of Him as their male lover and associated with Him in that intimate mood. Thus their karmic bondage was nullified and they abandoned their gross material bodies.

PURPORT

Śrīla Viśvanātha Cakravartī comments upon this verse as follows: "Here Śukadeva Gosvāmī speaks in a peculiar way: he presents the intimate object the gopīs attained as if it were an external idea, thus keeping its true nature secret from outsiders, while at the same time he reveals to the confidential devotees well versed in the scientific conclusions of devotional service the internal meaning that is his real purport. Thus to outsiders Śukadeva says that Krishna gave the gopīs liberation, but to the confidential hearers Śukadeva reveals that when the gopīs experienced separation from their beloved there arose in them both immeasurable unhappiness and immeasurable happiness, and that they gradually achieved their desired goal.

"Thus the verse can be understood as follows: Because of their intolerable separation from their beloved, the gopīs felt terrible agony, by which they caused all inauspicious things to tremble. In other words, when people in general hear of the gopīs' extreme agony in separation from their beloved, they abandon thousands of inauspicious things — things even as fearsome as the subterranean fires of millions of universes or the powerful poison swallowed by Lord Śiva. More specifically, those who hear of the gopīs' love in separation give up their terrible false ego and, thinking themselves defeated, are shaken. When the gopīs meditated on Lord Acyuta, He became manifest and personally came to them, and they experienced great joy by embracing His body, which was full of transcendental love for them. The gopīs also experienced great joy by exhibiting personal characteristics and a sense of identification appropriate to such love. That joy made all their good fortune, both material and spiritual, seem paltry by comparison.

"The implication is that when other persons see how happy the gopīs became upon embracing Krishna when He manifested Himself directly before them, these other persons feel that thousands of so-called auspicious objects are insignificant by comparison, including all the sense gratificatory pleasures found in millions of universes and even the supersensory pleasure of spiritual bliss (brahmānanda) . Thus hearing of the gopīs' distress and the joy that arose, respectively, out of their separation from the Supreme Lord and their union with Him, anyone can get rid of all the reactions of his past activities, both sinful and pious. Vaishnavas certainly do not think that sinful and pious reactions can be destroyed only by being lived out, since, after all, neither separation from the Supreme Lord nor direct association with Him are in the category of karma. This kind of elimination of karmic reactions occurs in the stage of bhajana, for those who have come to the level of anartha-nivritti.

"And thus the gopīs thought of Krishna — the Paramātmā, or supreme worthy object of all love — as their paramour. Even though such a concept is ordinarily contemptible, the gopīs realized Krishna in an even fuller sense than did Rukminī and His other queens, who thought of Him most respectfully as their husband. That thinking of the Lord as one's paramour is superior to thinking of Him as one's husband is proved by the fact that unbridled pure love is superior to domesticated love. This idea is borne out by the following words of Śrī Uddhava: yā dustyajam sva-janam ārya-patham ca hitvā. 'These ladies of Vraja abandoned their families and their advanced religious principles, even though to do so is very difficult.' (Bhāg. 10.47.61)

"In His pastimes on earth Krishna often turns the most lowly things into the most elevated. As Bhīshma stated, Krishna's pastime of acting as Arjuna's chariot driver was even more elevated than the pastimes in which He acted as a mighty King of kings: vijaya-ratha-kutumba ātta-totre/ dhrita-haya-raśmini tac-chriyeskshanīye. 'I concentrate upon the chariot driver of Arjuna, who stood with a whip in His right hand and a bridle rope in His left, and who was very careful to protect Arjuna's chariot by all means.' (Bhāg. 1.9.39) Similarly, in the Lord's appearance as Krishna we see that the normally inferior conjugal rāsa becomes better than the normally superior mood of śānta-rasa, as also the attitude of loving a paramour becomes superior to the loving exchange between legitimate spouses, and lowly guñjā necklaces, red oxide paste and peacock feathers become better than the most excellent jeweled ornaments.

"But, it may be objected, it is not fitting for the Supreme Lord to sport with women whose bodies have already been enjoyed by other men. This objection is replied to by the words beginning jahuh. The word deham is used here in the singular form to indicate unity of category, even though the gopīs are many. Some authorities say that by the power of Yogamāyā these gopīs' bodies disappeared in a way no one noticed, but other authorities say that the 'body' referred to in this context is the inferior body, composed of the modes of material nature. Thus by the prominence of the adjective guna-mayam, it is understood that before the gopīs heard the sound of Krishna's flute their bodies had been twofold, material and spiritual, and upon hearing the flute they gave up the material bodies, which their husbands had enjoyed. We may analyze this as follows:

"When devotees begin prosecuting devotional service in accordance with the instructions of a bona fide spiritual master, they engage their ears and other senses in pure devotion by hearing of the Lord, chanting His glories, remembering Him, offering obeisances to Him, giving Him personal attendance, and so forth. Thus the devotees make the Lord's transcendental qualities the objects of their senses, as stated by the Lord Himself: nirguno mad-apāśrayah. (Bhāg. 11.25.26) In this way the devotees' bodies transcend the material modes. Yet sometimes the devotees may take as their sense objects mundane sounds and so on, and that is material. Thus a devotee's body can have two aspects, transcendental and material.

"According to one's level of devotional service, to that degree the transcendental aspects of one's body become prominent and the material aspects diminish. This transformation is described in the following verse from the Bhāgavatam (11.2.42):

bhaktih pareśānubhavo viraktir

anyatra caisha trika eka-kālah

prapadyamānasya yathāśnatah syus

tushtih pushtih kshud-apāyo 'nu-ghāsam

'Devotion, direct experience of the Supreme Lord, and detachment from other things — these three occur simultaneously for one who has taken shelter of the Supreme Personality of Godhead, in the same way that pleasure, nourishment and relief from hunger come simultaneously and increasingly, with each bite, for a person engaged in eating.' When one achieves totally pure love of God, the material portions of the body disappear and the body becomes completely spiritual. Nonetheless, so as not to disturb the false opinions of atheists and so as to protect the confidentiality of devotional service, the Supreme Lord usually has His illusory energy exhibit the demise of the gross body. An example of this is the disappearance of the Yādavas during the Maushala-līlā.

"Sometimes, however, to proclaim the excellence of bhakti-yoga, Krishna will allow a devotee to go back to Godhead in his selfsame body, as in the case of Dhruva Mahārāja. We can cite evidence for this point from the Twenty-fifth Chapter of the Eleventh Canto, Text 32:

yeneme nirjitāh saumya

gunā jīvena citta-jāh

bhakti-yogena man-nishtho

mad-bhāvāya prapadyate

'A living entity who conquers the modes of material nature, which are manifested from the mind, can dedicate himself to Me [Krishna] by the process of devotional service and thus attain pure love for Me.' Here the Lord states that the defeat and destruction of that which is composed of the modes of material nature can be brought about only by the process of devotional service.

"Therefore, what we should understand from the present verse of the Bhāgavatam is that the gopīs who could not go to see Krishna had their inauspicious, material bodies removed or burned up, while their auspicious, spiritual bodies, far from being destroyed, simply grew more prominent because of the ecstasy the gopīs felt by embracing Krishna in meditation. Thus their bondage was completely destroyed: by the help of Yogamāyā they got free from ignorance and also from the prohibitions of their husbands and other relatives.

"We should not make the mistake of explaining this falling away of the gopīs' bodies as being a result of their dying. As the Lord Himself states (Bhāg. 10.47.37),

yā mayā krīdatā rātryām

vane 'smin vraja āsthitāh

alabdha-rāsāh kalyānyo

māpur mad-vīrya-cintayā

'Some of those all-auspcious gopīs could not directly join Me in enjoying the rāsa dance on that night in this Vrindāvana forest, yet still they achieved My association by remembering My transcendental pastimes.' By using the word kalyānyah in this verse, the Lord implies, 'Even though these gopīs wanted to give up their bodies because of their husbands' prohibitions and the torment of separation from Me, for them to die at the very beginning of the most auspicious festival of the rāsa dance would have been displeasing to Me and thus inauspicious. So they did not die.'

"More evidence that the gopīs who were prevented from going to see Krishna did not physically die is provided by a statement of Śrī Śukadeva's later in this canto (10.47.38): tā ūcur uddhavam prītās tat-sandeśāgata-smritīh. 'Then they [the gopīs] replied to Uddhava, feeling satisfied because His message had reminded them of Krishna.' Here we understand that the gopīs speaking to Uddhava were the ones who had not had the chance to participate directly in the rāsa dance because of being held captive in their homes. Thus the conclusion is that they gave up their material bodies without dying. Parched by the intense heat of separation, their material bodies gave up their materiality and became purely spiritual, just like the bodies of such great devotees as Dhruva Mahārāja. This is the meaning of the gopīs' 'giving up their bodies.'

"The following analogy illustrates the statuses of the various gopīs: By observing seven or eight ripe mangoes on a tree, we can ascertain that all the fruits on the tree are ripe. Then we can pick them all and bring them home, where in due course the sun's rays and other agents will make them fine-looking, fragrant and delicious — fit to be offered to the king for his enjoyment. When the time comes for the king to take his meal, a discriminating servant can choose those fruits ready to offer him. From the appearance of the fruits the servant can tell which are ripe in the middle but still raw on the outside and thus not yet fit for the king. By the application of a special heating process, these remaining fruits will become ripe in two or three days, and then they too will be ready to offer to the king.

"Similarly, among the muni-cārī gopīs who took birth in Gokula, those who completely gave up the materiality of their bodies and very early in life achieved purely spiritual bodies were able to remain untouched by any other man; thus Yogamāyā allowed them to join the nitya-siddha and other advanced gopīs when they went to meet Krishna. Other muni-cārī gopīs still retained some connection with the external material body, but even they, after being parched by the heat of separation from Śrī Krishna, gave up the materiality of their bodies and assumed perfectly transcendental bodies, purified of all taint of contact with other men. On the night of the rāsa dance, Yogamāyā sent some of these gopīs out behind those who had already gone out; others, who Yogamāyā saw still had a slight amount of contamination, she kept back to further purify with the heat of separation, and then she sent them out on some other night.

"After enjoying the pleasures of the rāsa dance and other pastimes with Krishna, the muni-cārī gopīs who had participated went back to their homes when the night was over, as did the nitya-siddha and other advanced gopīs. But now Yogamāyā protected these muni-cārī gopīs from the material association of their husbands; in other words, these gopīs were devoid of any selfish attachment for husband, children and so on. Since these gopīs were thoroughly immersed in the great ocean of love for Krishna, their breasts dried up so that they could not feed their infants, and to their family members they appeared as if haunted by ghosts. In conclusion, it is not unseemly that the gopīs who were previously in material association joined in the rāsa dance.

"Some authorities, however, maintain that the gopīs who were kept back in their houses did not have children. According to them, whenever such words as apatya ('children') are used in verses yet to come, these words refer to the children of co-wives, to adopted children or to nephews and nieces."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 12

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.12

śrī-parīkshid uvāca

krishnam viduh param kāntam

na tu brahmatayā mune

guna-pravāhoparamas

tāsām guna-dhiyām katham

SYNONYMS

śrī-parīkshit uvāca — Śrī Parīkshit said; krishnam — Lord Krishna; viduh — they knew; param — only; kāntam — as their beloved; na — not; tu — but; brahmatayā — as the Absolute Truth; mune — O sage, Śukadeva; guna — of the three modes of material nature; pravāha — of the mighty current; uparamah — the cessation; tāsām — for them; guna-dhiyām — whose mentality was caught up in those modes; katham — how.

TRANSLATION

Śrī Parīkshit Mahārāja said: O sage, the gopīs knew Krishna only as their lover, not as the Supreme Absolute Truth. So how could these girls, their minds caught up in the waves of the modes of nature, free themselves from material attachment?

PURPORT

King Parīkshit was sitting in an assembly of great sages and other important personalities, listening to the words of Śukadeva Gosvāmī. According to Śrīla Viśvanātha Cakravartī, as Śukadeva began speaking of the gopīs' conjugal love for Krishna, the King noticed the expressions on the faces of some of the more materialistic persons present there and realized the doubt lurking in their hearts. Therefore, although the King thoroughly knew the purport of Śukadeva's words, he presented himself as experiencing personal doubt so that he could eradicate the doubt of others. That is why he asked this question.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 13

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.13

śrī-śuka uvāca

uktam purastād etat te

caidyah siddhim yathā gatah

dvishann api hrishīkeśam

kim utādhokshaja-priyāh

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; uktam — spoken; purastāt — previously; etat — this; te — to you; caidyah — the King of Cedi, Śiśupāla; siddhim — perfection; yathā — as; gatah — he attained; dvishan — hating; api — even; hrishīkeśam — the Supreme Lord Hrishīkeśa; kim uta — what to speak then; adhokshaja — to the transcendental Lord, who lies beyond the purview of ordinary senses; priyāh — of those devotees who are very dear.

TRANSLATION

Śukadeva Gosvāmī said: This point was explained to you previously. Since even Śiśupāla, who hated Krishna, achieved perfection, then what to speak of the Lord's dear devotees.

PURPORT

Although the spiritual nature of conditioned souls may be covered by illusion, Lord Krishna's spiritual nature is omnipotent and is never covered by any other power. In fact, all other powers are His energy and thus function according to His will. The Brahma-samhitā (5.44) states, srishti sthiti-pralaya-sādhana-śaktir ekā/ chāyeva yasya bhuvanāni bibharti durgā/ icchānurūpam api yasya ca ceshtate sā: "The mighty Durgā, who creates, maintains and annihilates the material worlds, is the potency ot the Supreme Lord, and she moves like His shadow, according to His desire." Thus because the Lord's spiritual influence does not depend on whether someone understands Him or not, the gopīs' spontaneous love for Krishna guaranteed their spiritual perfection.

The great Madhvācārya quotes the following relevant passages from the Skanda Purāna:

krishna-kāmās tadā gopyas

tyaktvā deham divam gatāh

samyak krishnam para-brahma

jñātvā kālāt param yayuh

"At that time the gopīs, who desired Krishna, gave up their bodies and went to the spiritual world. Because they properly understood Krishna to be the Supreme Absolute Truth, they transcended the influence of time."

pūrvam ca jñāna-samyuktās

tatrāpi prāyaśas tathā

atas tāsām param brahma

gatir āsīn na kāmatah

"In their previous lives most of the gopīs were already fully endowed with transcendental knowledge. It is because of this knowledge, not their lust, that they were able to attain the Supreme Brahman."

na tu jñānam rite moksho

nānyah pantheti hi śrutih

kāma-yuktā tadā bhaktir

jñānam cāto vimukti-gāh

"The Vedas declare that without spiritual knowledge there is no valid path to liberation. Because these apparently lusty gopīs possessed devotion and knowledge, they achieved liberation."

ato mokshe 'pi tāsām ca

kāmo bhaktyānuvartate

mukti-śabdodito caidya-

prabhritau dvesha-bhāginah

"Thus even in their attainment of liberation, 'lust' followed as a manifestation of their pure devotion. After all, what we call liberation was experienced even by envious persons like Śiśupāla."

bhakti-mārgī prithań muktim

agād vishnu-prasādatah

kāmas tv aśubha-kric cāpi

bhaktyā vishnoh prasāda-krit

"By the mercy of Lord Vishnu, one who follows the path of devotional service gains liberation as a by-product, and such a person's lusty desire, which would normally invoke misfortune, instead invokes the mercy of Vishnu when exhibited in pure devotion."

dveshi-jīva-yutam cāpi

bhaktam vishnur vimocayet

aho 'ti-karunā vishnoh

śiśupālasya mokshanāt

"Lord Vishnu will save even a devotee possessed of an envious life. Just see the extreme mercy of the Lord, as shown by His granting liberation to Śiśupāla!"

Śiśupāla was Lord Krishna's cousin. He was mortified when the Lord stole the gorgeous young Rukminī, whom Śiśupāla himself was hell-bent on marrying. For various other reasons also, Śiśupāla was consumed with envy of Lord Krishna, and finally he insanely offended Him in a great assembly called the Rājasūya sacrifice. At that time Krishna nonchalantly cut off Śiśupāla's head and gave him liberation. Everyone present saw the effulgent soul of Śiśupāla rise out of his dead body and merge into the existence of the Lord. The Seventh Canto explains that Śiśupāla was an incarnation of a gatekeeper in the spiritual world cursed to take birth on the earth as a demon. Since even Śiśupāla was liberated by the Lord, who took into consideration the whole situation, then what to speak of the gopīs, who loved Krishna more than anything.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 14

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.14

nrinām nihśreyasārthāya

vyaktir bhagavato nripa

avyayasyāprameyasya

nirgunasya gunātmanah

SYNONYMS

nrinām — for humanity; nihśreyasa — of the highest benefit; arthāya — for the purpose; vyaktih — the personal appearance; bhagavatah — of the Supreme Lord; nripa — O King; avyayasya — of Him who is inexhaustible; aprameyasya — immeasurable; nirgunasya — untouched by material qualities; guna-ātmanah — the controller of the material modes.

TRANSLATION

O King, the Supreme Lord is inexhaustible and immeasurable, and He is untouched by the material modes because He is their controller. His personal appearance in this world is meant for bestowing the highest benefit on humanity.

PURPORT

Since Lord Krishna descends to benefit mankind in general, why would He neglect innocent young girls who loved Him more than anyone else did? Although the Lord awards Himself to His pure devotees, He is avyaya, inexhaustible, because He is aprameya, immeasurable. He is also nirguna, free of material qualities, and thus those who intimately associate with Him are on the same spiritual platform. He is gunātmā, the controller or original personality behind the modes of nature, and it is specifically for this reason that He is free of them. In other words, because the modes of nature are His energy, they cannot act upon Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 15

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.15

kāmam krodham bhayam sneham

aikyam sauhridam eva ca

nityam harau vidadhato

yānti tan-mayatām hi te

SYNONYMS

kāmam — lust; krodham — anger; bhayam — fear; sneham — loving affection; aikyam — unity; sauhridam — friendship; eva ca — also; nityam — always; harau — for Lord Hari; vidadhatah — exhibiting; yānti — they achieve; tat-mayatām — absorption in Him; hi — indeed; te — such persons.

TRANSLATION

Persons who constantly direct their lust, anger, fear, protective affection, feeling of impersonal oneness or friendship toward Lord Hari are sure to become absorbed in thought of Him.

PURPORT

Lord Krishna is pure spiritual existence, and those who somehow or other become attached to Him, absorbed in thoughts of Him, rise to the spiritual platform. This is the absolute nature of the Lord's personal association.

With this verse Śukadeva Gosvāmī answers King Parīkshit's question about the gopīs. After all, Śukadeva has begun to narrate Krishna's most intimate pastime, the rāsa dance, and Parīkshit is cooperating to remove the doubts of others who are hearing or who in the future may hear this astonishing story. Śrīla Madhvācārya has quoted a statement from the Skanda Purāna that emphatically declares persons like the gopīs to be liberated souls, beyond the pale of material illusion:

bhaktyā hi nitya-kāmitvam

na tu muktim vinā bhavet

atah kāmitayā vāpi

muktir bhaktimatām harau

"Eternal conjugal attraction to Krishna, expressed in pure devotional service, cannot develop in one who is not already liberated. Thus those who are devoted to Lord Hari, even in conjugal attraction, are already liberated .

"Śrīla Madhvācārya then quotes from the Padma Purāna to clarify the essential point that one cannot be liberated simply by lusting after Lord Krishna but rather only by possessing conjugal attraction in pure devotional service:

sneha-bhaktāh sadā devāh

kāmitsenāpsara-striyah

kāscit kāscin na kāmena

bhaktyā kevalayaiva tu

"The demigods are always affectionately devoted to the Lord, and the young ladies of heaven called Apsarās have lusty feelings toward Him, although some of them have pure devotion for Him untainted by material lust. Only these latter Apsarās are ready for liberation, because without bona fide devotional service one cannot possibly achieve liberation."

Thus devotional service is not yogyam, or appropriate, unless free from material lust. One should not take cheaply the gopīs' achievement of personal association with Lord Krishna in a conjugal relationship. To show the gravity of direct relationship with the Lord, Śrīla Madhvācārya has quoted the following verses from the Varāha Purāna:

patitvena śriyopāsyo

brahmanā me piteti ca

pitāmahatayānyeshām

tridaśānām janārdanah

"The goddess Lakshmī worships Lord Janārdana as her husband, Lord Brahmā worships Him as his father, and the other demigods worship Him as their grandfather."

prapitāmaho me bhagavān

iti sarva-janasya tu

guruh śrī-brahmano vishnuh

surānām ca guror guruh

"Thus people in general should think, 'The Supreme Lord is my great-grandfather.' Lord Vishnu is the spiritual master of Brahmā and thus the guru of the guru of the demigods."

gurur brahmāsya jagato

daivam vishnuh sanātanah

ity evopāsanam kāryam

nānyathā tu kathañcana

"Brahmā is the spiritual master of this universe, and Vishnu is the eternally worshipable Deity. With this understanding, and not otherwise, one should worship the Lord."

The above injunctions apply to sarva-jana, "all people in general." Thus one should follow these injunctions until one achieves the exalted platform of intimate relationship with the Supreme Lord. There is abundant evidence that the gopīs of Vrindāvana were highly elevated, liberated souls, and thus their pastimes with Krishna are pure, spiritual affairs. Keeping this in mind, we can truly understand this chapter of the Śrīmad-Bhāgavatam .

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 16

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.16

na caivam vismayah kāryo

bhavatā bhagavaty aje

yogeśvareśvare krishne

yata etad vimucyate

SYNONYMS

na ca — nor; evam — like this; vismayah — astonishment; kāryah — should be had; bhavatā — by you; bhagavati — in regard to the Supreme Personality of Godhead; aje — who is unborn; yoga-īśvara — of the masters of yoga; īśvare — the ultimate master; krishne — Lord Krishna; yatah — by whom; etat — this (world); vimucyate — becomes liberated.

TRANSLATION

You should not be so astonished by Krishna, the unborn master of all masters of mystic power, the Supreme Personality of Godhead. After all, it is the Lord who liberates this world.

PURPORT

Parīkshit Mahārāja should not have been so astonished that Lord Krishna's so-called romantic affairs are in fact meant to liberate the entire universe. After all, that is the Lord's purpose — to bring all conditioned souls back home, back to Godhead, for an eternal life of bliss and knowledge. The Lord's conjugal affairs with the gopīs fit in very nicely with that program because we who are actually lusty in material consciousness can be purified and liberated by hearing of them.

In the First Canto of Śrīmad-Bhāgavatam (1.5.33), Nārada Muni states,

āmayo yaś ca bhūtānām

jāyate yena su-vrata

tad eva hy āmayam dravyam

na punāti cikitsitam

"O good soul, does not a thing applied therapeutically cure a disease that was caused by that very same thing?" Thus Krishna's romantic affairs, being pure, spiritual activities, will cure those who hear about them of the disease of material lust.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 17

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.17

tā drishtvāntikam āyātā

bhagavān vraja-yoshitah

avadad vadatām śreshtho

vācah peśair vimohayan

SYNONYMS

tāh — them; drishtvā — seeing; antikam — nearby; āyātāh — arrived; bhagavān — the Supreme Lord; vraja-yoshitah — the girls of Vraja; avadat — He spoke; vadatām — of speakers; śreshthah — the best; vācah — of language; peśaih — with decorations; vimohayan — bewildering.

TRANSLATION

Seeing that the girls of Vraja had arrived, Lord Krishna, the best of speakers, greeted them with charming words that bewildered their minds.

PURPORT

Having established the spiritual nature of the gopīs' love for Krishna, Śukadeva Gosvāmī proceeds with his narration.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 18

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.18

śrī-bhagavān uvāca

svāgatam vo mahā-bhāgāh

priyam kim karavāni vah

vrajasyānāmayam kaccid

brūtāgamana-kāranam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; su-āgatam — welcome; vah — to you; mahā-bhāgāh — O most fortunate ladies; priyam — pleasing; kim — what; karavāni — may I do; vah — for you; vrajasya — of Vraja; anāmayam — the well-being; kaccit — whether; brūta — please tell; āgamana — for your coming; kāranam — the reason.

TRANSLATION

Lord Krishna said: O most fortunate ladies, welcome. What may I do to please you? Is everything well in Vraja? Please tell Me the reason for your coming here.

PURPORT

Lord Krishna knew perfectly well why the gopīs had come. In fact, He had called them with the romantic melodies of His flute. So Krishna was simply teasing the gopīs by asking them, "Why have you come here so quickly? Is something wrong in town? Why have you come here, anyway? What do you want?"

The gopīs were Krishna's young lovers, and therefore these questions certainly bewildered them, for they had responded to Krishna's call with the simple mentality of enjoying conjugal love with Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 19

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.19

rajany eshā ghora-rūpā

ghora-sattva-nishevitā

pratiyāta vrajam neha

stheyam strībhih su-madhyamāh

SYNONYMS

rajanī — night; eshā — this; ghora-rūpā — fearsome in appearance; ghora-sattva — by fearsome creatures; nishevitā — populated; pratiyāta — please return; vrajam — to the cowherd village of Vraja; na — not; iha — here; stheyam — should stay; strībhih — women; su-madhyamāh — O slender-waisted girls.

TRANSLATION

This night is quite frightening, and frightening creatures are lurking about. Return to Vraja, slender-waisted girls. This is not a proper place for women.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura has written the following charming commentary on this verse:

"[The gopīs thought,] 'Alas, alas, even after shattering our family responsibilities, our sobriety and our shame and enjoying us day after day, and after now dragging us here by the sound of His flute, He is asking us why we have come!'

"As the gopīs cast sidelong glances at one another, the Lord said, 'If you try to tell Me that you have come to get night-blooming flowers to use in the worship of God, and that it is these flowers you are looking at with your sidelong glances, I will have to reject your excuse as unacceptable, since neither the time, place nor persons involved are appropriate.'

"This is the Lord's meaning in the verse beginning rajanī. He might have said, 'Even though there is abundant moonlight, this time of night is very fearsome because many snakes, scorpions and other dangerous creatures too small for you to see are lying beneath the creepers, roots and twigs. Therefore this time is unsuitable for gathering flowers. And not only the time but also this place is unsuitable for you to gather flowers, because at night terrible creatures such as tigers are abroad here. Therefore you should go back to Vraja.'

" 'But,' the gopīs may object, 'let us just rest for a few minutes, and then we will go.'

"Then the Lord might reply, 'Women shouldn't remain in this kind of place.' In other words, 'Because of the time and place, it is wrong for persons like yourselves to stay here even for a moment.'

"Furthermore, by the word su-madhyamāh, 'O slender-waisted ones,' the Lord implied, 'You are beautiful young girls, and I am a beautiful young boy. Because you are all very chaste and I am a brahmacārī, as confirmed by the words krishno brahmacārī in the śruti [Gopāla-tāpanī Upanishad], there should be no fault in our being in the same place. Nonetheless, the mind can never be trusted — neither yours nor My own.'

"The Lord's inner eagerness thus hinted at is obvious if we read His words between the lines, as follows: 'If out of shyness you cannot tell Me the reason you've come, then don't speak. I already know it anyway, so just listen as I tell it to you.' Thus the Lord speaks the words beginning rajanī . "

The following statement by Krishna is based on an alternative meaning of the verse derived when the Sanskrit words are separated in a different way. The alternative separation, according to Śrīla Viśvanātha Cakravartī, would be rajanī eshā aghora-rūpā aghora-sattva-nishevitā/ pratiyāta vrajam na iha stheyam stribhih su-madhyamāh. Through Śrīla Viśvanātha's commentary Krishna now explains the meaning of this division of words.

" 'The pervasive moonshine has made this night appear not at all fearsome, and therefore this forest is populated by harmless creatures such as deer (aghora-sattvaih), or else by animals such as tigers that are harmless because of Vrindāvana's naturally nonviolent atmosphere. Consequently this night should not frighten you.' Or else Krishna may have meant, 'You should not be afraid of your own husbands and other relatives because, the night being populated by fearsome animals, they will not come near this place. Therefore please do not go back to Vraja [na pratiyāta], but stay here in My company [iha stheyam].'

"The gopīs may ask the Lord, 'How are You staying here?'

"The Lord answers, 'With women.'

"But are You satisfied to keep just any women in Your company?'

"The Lord replies to this with the word su-madhyamāh, meaning, 'Only women who are young and beautiful, who have slender waists — namely yourselves — should stay here with Me, and not others.' Thus we can appreciate that Krishna's statements are full of considerate as well as neglectful sentiments."

Krishna's words are certainly brilliant, because according to the rules of Sanskrit grammar they may be understood in either of two opposite ways. In the first case, as translated above, Lord Krishna continues to tease the gopīs by telling them the night is dangerous and inauspicious and that they should go home. But Krishna is simultaneously saying exactly the opposite — namely, that there is absolutely no reason for the gopīs to fear coming to the Lord, that the night is quite auspicious and that the girls should under no circumstances go back home. Thus Lord Krishna simultaneously teases and enchants the gopīs with His words.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 2

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.2

tadodurājah kakubhah karair mukham

prācyā vilimpann arunena śantamaih

sa carshanīnām udagāc chuco mrijan

priyah priyāyā iva dīrgha-darśanah

SYNONYMS

tadā — at that time; udu-rājah — the moon, king of the stars; kakubhah — of the horizon; karaih — with his "hands" (rays); mukham — the face; prācyāh — eastern; vilimpan — smearing; arunena — with reddish color; śam-tamaih — (his rays) which give great comfort; sah — he; carshanīnām — of all those who watched; udagāt — rose; śucah — the unhappiness; mrijan — wiping away; priyah — a beloved husband; priyāyāh — of his beloved wife; iva — as; dīrgha — after a long time; darśanah — being seen again.

TRANSLATION

The moon then rose, anointing the face of the eastern horizon with the reddish hue of his comforting rays, and thus dispelling the pain of all who watched him rise. The moon was like a beloved husband who returns after a long absence and adorns the face of his beloved wife with red kuńkuma.

PURPORT

Young Krishna engaged His internal potency, and she immediately created an exciting atmosphere for conjugal love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 20

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.20

mātarah pitarah putrā

bhrātarah patayaś ca vah

vicinvanti hy apaśyanto

mā kridhvam bandhu-sādhvasam

SYNONYMS

mātarah — mothers; pitarah — fathers; putrāh — sons; bhrātarah — brothers; patayah — husbands; ca — and; vah — your; vincinvanti — are searching; hi — certainly; apaśyantah — not seeing; mā kridhvam — do not create; bandhu — for your family members; sādhvasam — anxiety.

TRANSLATION

Not finding you at home, your mothers, fathers, sons, brothers and husbands are certainly searching for you. Don't cause anxiety for your family members.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verses 21-22

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.21-22

drishtam vanam kusumitam

rākeśa-kara-rañjitam

yamunānila-līlaijat

taru-pallava-śobhitam

tad yāta mā ciram goshtham

śuśrūshadhvam patīn satīh

krandanti vatsā bālāś ca

tān pāyayata duhyata

SYNONYMS

drishtam — seen; vanam — the forest; kusumitam — full of flowers; rākā-īśa — of the moon, the lord of the presiding goddess of the full-moon day; kara — by the hand; rañjitam — made resplendent; yamunā — coming from the Yamunā River; anila — by the wind; līlā — playfully; ejat — trembling; taru — of the trees; pallava — with the leaves; śobhitam — beautified; tat — therefore; yāta — go back; mā ciram — without delay; goshtham — to the cowherd village; śuśrūshadhvam — you must serve; patīn — your husbands; satīh — O chaste women; krandanti — are crying; vatsāh — the calves; bālāh — the children; ca — and; tān — them; pāyayata — breast-feed; duhyata — feed with cow's milk.

TRANSLATION

Now you have seen this Vrindāvana forest, full of flowers and resplendent with the light of the full moon. You have seen the beauty of the trees, with their leaves trembling in the gentle breeze coming from the Yamunā. So now go back to the cowherd village. Don't delay. O chaste ladies, serve your husbands and give milk to your crying babies and calves.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura further explains Text 22 as follows: "Lord Krishna says, 'Therefore don't wait a long time before going, but go immediately.' The word satīh means that the gopīs are loyal to their husbands; therefore Krishna indicates that the gopīs should serve their husbands so the latter can accomplish their religious duties, and that the gopīs should also be considered worshipable because of their chastity. All this Krishna says to the gopīs who are married. And now to the unmarried girls He says, 'The calves are crying, so see to it that they get milk.' To the muni-cārī gopīs He says, 'Your babies are crying, so feed them milk.' "

Śrīla Viśvanātha Cakravartī Thākura further reveals the hidden meaning of these two verses as follows: "In Text 21 Krishna might have said, 'This Vrindāvana is the very best of places, and moreover this is a full-moon night. Furthermore, we have the Yamunā on all sides, and there are cool, gentle, fragrant breezes blowing. These are all transcendental opulences that stimulate loving exchanges, and since I am also here as the foremost ecstatic opulence — the object of love — let us now test how much expertise you can show in relishing rasas.'

"In Text 22 He means to say, 'Thus for a long time, for the entire duration of this night, don't leave, but rather stay here and enjoy with Me. Don't go serve your husbands and the gentle women — your mothers-in-law and so forth. It would not be fitting for you to waste such beauty and youth, which are gifts of the creator. Nor should you milk the cows or give milk to the calves and babies. What do you, who are so full of ecstatic attraction for Me, have to do with these affairs?' "

Śrīla Viśvanātha Cakravartī Thākura also explains that the gopīs could not really be sure exactly what Krishna was doing — whether He was merely joking, inviting them to stay or instructing them to return home. Thus as Śrī Krishna spoke about the beauty of the forest, the gopīs felt embarrassed and bewildered and looked upward at the trees, and as He spoke about the Yamunā they looked all around at the river. Their absolute purity and simplicity, along with their absolute devotion to Lord Krishna in the conjugal mood, created the most beautiful pastimes ever exhibited in this universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 23

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.23

atha vā mad-abhisnehād

bhavatyo yantritāśayāh

āgatā hy upapannam vah

prīyante mayi jantavah

SYNONYMS

atha vā — or else; mat-abhisnehāt — because of love for Me; bhavatyah — you; yantrita — subjugated; aśayāh — your hearts; āgatāh — have come; hi — indeed; upapannam — fitting; vah — on your part; prīyante — have affection; mayi — for Me; jantavah — all living beings.

TRANSLATION

On the other hand, perhaps you have come here out of your great love for Me, which has taken control of your hearts. This is of course quite commendable on your part, since all living entities possess natural affection for Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 24

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.24

bhartuh śuśrūshanam strīnām

paro dharmo hy amāyayā

tad-bandhūnām ca kalyānah

prajānām cānuposhanam

SYNONYMS

bhartuh — of one's husband; śuśrūshanam — faithful service; strīnām — for women; parah — the highest; dharmah — religious duty; hi — indeed; amāyayā — without duplicity; tat-bandhūnām — to the relatives of their husbands; ca — and; kalyānah — doing good; prajānām — of their offspring; ca — and; anuposhanam — the care.

TRANSLATION

The highest religious duty for a woman is to sincerely serve her husband, behave well toward her husband's family and take good care of her children.

PURPORT

Śrīla Jīva Gosvāmī astutely points out here that the gopīs real, eternal husband is Lord Krishna, not their so-called husbands at home, who falsely considered the gopīs their property. Thus a strict interpretation of the word amāyayā, "without illusion," reveals that the supreme religious duty for the gopīs is to serve Śrī Krishna, their real lover.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 25

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.25

duhśīlo durbhago vriddho

jado rogy adhano 'pi vā

patih strībhir na hātavyo

lokepsubhir apātakī

SYNONYMS

duhśīlah — of bad character; durbhagah — unfortunate; vriddhah — old; jadah — retarded; rogī — sickly; adhanah — poor; api vā — even; patih — the husband; strībhih — by women; na hātavyah — should not be rejected; loka — a good destination in the next life; īpsubhih — who desire; apātakī — (if he is) not fallen.

TRANSLATION

Women who desire a good destination in the next life should never abandon a husband who has not fallen from his religious standards, even if he is obnoxious, unfortunate, old, unintelligent, sickly or poor.

PURPORT

Śrīla Viśvanātha Cakravartī quotes a similar statement from smriti-śāstra: patim tv apatitam bhajet. "One should serve a master who is not fallen." Sometimes the foolish argument is given that even if a husband falls down from spiritual principles, his wife should continue to follow him since he is her "guru." In fact, since Krishna consciousness cannot be subordinated to any other religious principle, a guru who engages his follower in materialistic, sinful activities loses his status as a guru. Śrīla Prabhupāda stated that the system of monarchy collapsed in Europe because the monarchs abused and exploited their position. Similarly, in the Western world men have abused and exploited women, and now there is a popular movement in which women reject the authority of their husbands. Ideally, men should be staunch in spiritual life and give pure, sincere guidance to the women under their care.

The gopīs, of course, being on the highest platform of spiritual perfection, were transcendental to all positive and negative religious considerations. In other words, they were the eternal lovers of the Absolute Truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 26

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.26

asvargyam ayaśasyam ca

phalgu kricchram bhayāvaham

jugupsitam ca sarvatra

hy aupapatyam kula-striyah

SYNONYMS

asvargyam — not leading to heaven; ayaśasyam — unfavorable for a good reputation; ca — and; phalgu — insignificant; kricchram — difficult: bhaya-āvaham — creating fear; jugupsitam — contemptible; ca — and: sarvatra — in all cases; hi — indeed; aupapatyam — adulterous affairs; kula-striyah — for a woman coming from a respectable family.

TRANSLATION

For a woman from a respectable family, petty adulterous affairs are always condemned. They bar her from heaven, ruin her reputation and bring her difficulty and fear.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 27

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.27

śravanād darśanād dhyānān

mayi bhāvo 'nukīrtanāt

na tathā sannikarshena

pratiyāta tato grihān

SYNONYMS

śravanāt — by hearing (My glories); darśanāt — by viewing (My Deity form in the temple); dhyānāt — by meditation; mayi — for Me; bhāvah — love; anukīrtanāt — by subsequent chanting; na — not; tathā — in the same way; sannikarshena — by physical proximity; pratiyāta — please return; tatah — therefore; grihān — to your homes.

TRANSLATION

Transcendental love for Me arises by the devotional processes of hearing about Me, seeing My Deity form, meditating on Me and faithfully chanting My glories. The same result is not achieved by mere physical proximity. So please go back to your homes.

PURPORT

Lord Krishna is certainly presenting formidable arguments.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 28

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.28

śrī-śuka uvāca

iti vipriyam ākarnya

gopyo govinda-bhāshitam

vishannā bhagna-sańkalpāś

cintām āpur duratyayām

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; vipriyam — unpleasant; ākarnya — hearing; gopyah — the gopīs; govinda-bhāshitam — the words spoken by Govinda; vishannāh — becoming morose; bhagna — thwarted; sańkalpāh — their strong desires; cintām — anxiety; āpuh — they experienced; duratyayām — insurmountable.

TRANSLATION

Śukadeva Gosvāmī said: Hearing these unpleasant words spoken by Govinda, the gopīs became morose. Their great hopes were frustrated and they felt insurmountable anxiety.

PURPORT

The gopīs did not know what to do. They considered falling at Krishna's feet and crying for His mercy, or perhaps remaining aloof and going back to their homes. But they could do neither of these things and so felt great anxiety.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 29

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.29

kritvā mukhāny ava śucah śvasanena śushyad

bimbādharāni caranena bhuvah likhantyah

asrair upātta-masibhih kuca-kuńkumāni

tasthur mrijantya uru-duhkha-bharāh sma tūshnīm

SYNONYMS

kritvā — placing; mukhāni — their faces; ava — downward; śucah — out of sorrow; śvasanena — by sighing; śushyat — drying up; bimba — (appearing like) red bimba fruits; adharāni — their lips; caranena — with their toes; bhuvah — the ground; likhantyah — scratching; asraih — with their tears; upātta — which carried; masibhih — the kajjala from their eyes; kuca — on the breasts; kuńkumāni — the vermilion powder; tasthuh — they stood still; mrijantyah — washing away; uru — excessive; duhkha — of unhappiness; bharāh — feeling the burden; sma — indeed; tūshnīm — silently.

TRANSLATION

Their heads hanging down and their heavy, sorrowful breathing drying up their reddened lips, the gopīs scratched the ground with their toes. Tears flowed from their eyes, carrying their kajjala and washing away the vermilion smeared on their breasts. Thus they stood, silently bearing the burden of their unhappiness.

PURPORT

The gopīs felt, "If Krishna has not been conquered by our love, then our love must not be genuine. And if we cannot properly love Krishna, what is the use of our lives?" Their reddish lips were drying up because of the hot breathing that arose from their unhappiness. When the hot sun dries ripe red bimba fruits, dark spots appear on them and they grow soft. The beautiful lips of the gopīs similarly changed in appearance. They stood silently before Krishna, unable to speak.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 3

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.3

drishtvā kumudvantam akhanda-mandalam

ramānanābham nava-kuńkumārunam

vanam ca tat-komala-gobhī rañjitam

jagau kalam vāma-driśām manoharam

SYNONYMS

drishtvā — observing; kamut-vantam — causing the night-blooming kumuda lotuses to open; akhanda — unbroken; mandalam — the disk of whose face; ramā — of the goddess of fortune; ānana — (resembling) the face; ābham — whose light; nava — new; kuńkuma — with vermilion powder; arunam — reddened; vanam — the forest; ca — and; tat — of that moon; komala — gentle; gobhih — by the rays; rañjitam — colored; jagau — He played His flute; kalam — sweetly; vāma-driśām — for the girls who had charming eyes; manah-haram — enchanting.

TRANSLATION

Lord Krishna saw the unbroken disk of the full moon glowing with the red effulgence of newly applied vermilion, as if it were the face of the goddess of fortune. He also saw the kumuda lotuses opening in response to the moon's presence and the forest gently illumined by its rays. Thus the Lord began to play sweetly on His flute, attracting the minds of the beautiful-eyed gopīs.

PURPORT

The word jagau in this verse indicates that Lord Krishna played songs on His flute, as confirmed in Text 40 by the words kā stry ańga te kala-padāyata-venu-gītā. The word ramā may indicate not only Lord Vishnu's consort but also Śrīmatī Rādhārānī, the original goddess of fortune. Lord Krishna appeared in the dynasty of the moon-god, and the moon plays a prominent role here in preparing for the Lord's entrance into the midst of the rāsa dance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 30

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.30

preshtham priyetaram iva pratibhāshamānam

krishnam tad-artha-vinivartita-sarva-kāmāh

netre vimrijya ruditopahate sma kiñcit

samrambha-gadgada-giro 'bruvatānuraktāh

SYNONYMS

preshtham — their beloved; priya-itaram — just the opposite of a beloved; iva — as if; pratibhāshamānam — addressing them; krishnam — Lord Krishna; tat-artha — for His sake; vinivartita — desisted from; sarva — all; kāmāh — their material desires; netre — their eyes; vimrijya — wiping; rudita — their crying; upahate — having stopped; sma — then; kiñcit — something; samrambha — with agitation; gadgada — choking up; girah — their voices; abruvata — they spoke; anuraktāh — firmly attached.

TRANSLATION

Although Krishna was their beloved, and although they had abandoned all other objects of desire for His sake, He had been speaking to them unfavorably. Nonetheless, they remained unflinching in their attachment to Him. Stopping their crying, they wiped their eyes and began to speak, their voices stammering with agitation.

PURPORT

The gopīs now replied to Śrī Krishna, their voices choking up with anger caused by their intense love for Him and their unwillingness to give Him up. They would not allow Him to reject them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 31

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.31

śrī-gopya ūcuh

maivam vibho 'rhati bhavān gaditum nri-śamsam

santyajya sarva-vishayāms tava pāda-mūlam

bhaktā bhajasva duravagraha mā tyajāsmān

devo yathādi-purusho bhajate mumukshūn

SYNONYMS

śrī-gopyah ūcuh — the beautiful gopīs said; mā — not; evam — in this way; vibho — O all-powerful one; arhati — should; bhavān — Your good self; gaditum — speak; nri-śamsam — cruelly; santyajya — renouncing completely; sarva — all; vishayān — varieties of sense gratification; tava — Your; pāda-mūlam — feet; bhaktāh — worshiping; bhajasva — please reciprocate with; duravagraha — O stubborn one; mā tyaja — do not reject; asmān — us; devāh — the Supreme Personality of Godhead; yathā — just as; ādi-purushah — the primeval Lord, Nārāyana; bhajate — reciprocates; mumukshūn — with those who desire liberation.

TRANSLATION

The beautiful gopīs said: O all-powerful one, You should not speak in this cruel way. Do not reject us, who have renounced all material enjoyment to render devotional service to Your lotus feet. Reciprocate with us, O stubborn one, just as the primeval Lord, Śrī Nārāyana, reciprocates with His devotees in their endeavors for liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 32

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.32

yat paty-apatya-suhridām anuvrittir ańga

strīnām sva-dharma iti dharma-vidā tvayoktam

astv evam etad upadeśa-pade tvayīśe

preshtho bhavāms tanu-bhritām kila bandhur ātmā

SYNONYMS

yat — which; pati — of husbands; apatya — children; suhridām — and well-wishing relatives and friends; anuvrittih — the following; ańga — our dear Krishna; strīnām — of women; sva-dharmah — the proper religious duty; iti — thus; dharma-vidā — by the knower of religion; tvayā — You; uktam — spoken; astu — let it be; evam — like that; etat — this; upadeśa — of this instruction; pade — to the real object; tvayi — You; īśe — O Lord; preshthah — the dearmost; bhavān — You; tanu-bhritām — for all embodied living beings; kila — certainly; bandhuh — the close relative; ātmā — the very Self.

TRANSLATION

Our dear Krishna, as an expert in religion You have advised us that the proper religious duty for women is to faithfully serve their husbands, children and other relatives. We agree that this principle is valid, but actually this service should be rendered to You. After all, O Lord, You are the dearmost friend of all embodied souls. You are their most intimate relative and indeed their very Self.

PURPORT

Śrī Krishna is the Soul of all souls, their dearmost friend and well-wisher. As stated in the Eleventh Canto of the Bhāgavatam (11.5.41):

devarshi-bhūtāpta-nrinām pitrinām

na kińkaro nāyam rinī ca rājan

sarvātmanā yah śaranam śaranyam

gato mukundam parihritya kartam

"O King, one who has given up all material duties and has taken full shelter of the lotus feet of Mukunda, who offers shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind or even one's forefathers who have passed away. Since all such classes of living entities are part and parcel of the Supreme Lord, one who has surrendered to the Lord's service has no need to serve such persons separately." Authority descends from the author of all existence, the Supreme Lord. Natural figures of authority such as husbands, mothers, government leaders and sages gain their power and authority from the Supreme Lord and should thus represent the Absolute Truth to those who follow them. If one wholeheartedly engages in loving service to the original, Supreme Truth, one need not indirectly serve the Absolute Truth through the above-mentioned secondary authorities.

Even a soul surrendered to God, however, continues to serve the spiritual master, who is a direct, not an indirect, representative of the Supreme Lord. A bona fide ācārya, or spiritual master, is the transparent medium leading the disciple to the lotus feet of Krishna. All indirect authorities become obsolete when one is directly in touch with the Absolute Truth. The gopīs wanted to explain this basic point to Krishna, and some of the bolder young girls among them attempted to defeat Śrī Krishna with His own statements, as exemplified in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 33

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.33

kurvanti hi tvayi ratim kuśalāh sva ātman

nitya-priye pati-sutādibhir ārti-daih kim

tan nah prasīda parameśvara mā sma chindyā

āśām dhritām tvayi cirād aravinda-netra

SYNONYMS

kurvanti — they show; hi — indeed; tvayi — for You; ratim — attraction; kuśalāh — expert persons; sve — for their own; ātman — Self; nitya — eternally; priye — who is dear; pati — with our husbands; suta — children; ādibhih — and other relations; ārti-daih — who only give trouble; kim — what; tat — therefore; nah — to us; prasīda — be merciful; parama-īśvara — O supreme controller; mā sma chindyāh — please do not cut down; āśām — our hopes; dhritām — sustained; tvayi — for You; cirāt — for a long time; aravinda-netra — O lotus-eyed one.

TRANSLATION

Expert transcendentalists always direct their affection toward You because they recognize You as their true Self and eternal beloved. What use do we have for these husbands, children and relatives of ours, who simply give us trouble? Therefore, O supreme controllers grant us Your mercy. O lotus-eyed one, please do not cut down our long-cherished hope to have Your association.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 34

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.34

cittam sukhena bhavatāpahritam griheshu

yan nirviśaty uta karāv api grihya-kritye

pādau padam na calatas tava pāda-mūlād

yāmah katham vrajam atho karavāma kim vā

SYNONYMS

cittam — our minds; sukhena — easily; bhavatā — by You; apahritam — were stolen; griheshu — in our households; yat — which; nirviśati — were absorbed; uta — moreover; karau — our hands; api — as well; grihya-kritye — in household work; pādau — our feet; padam — one step; na calatah — are not moving; tava — Your; pāda-mūlāt — away from the feet; yāmah — we shall go; katham — how; vrajam — back to Vraja; atha u — and then; karavāma — we shall do; kim — what; vā — furthermore.

TRANSLATION

Until today our minds were absorbed in household affairs, but You easily stole both our minds and our hands away from our housework. Now our feet won't move one step from Your lotus feet. How can we go back to Vraja? What would we do there?

PURPORT

Śrī Krishna had blown into His flute, and the intoxicating music that had come out of its holes had stolen the minds of the young gopī girls. Now they had come to see Krishna to demand back their stolen property, but they could regain their minds only if Śrī Krishna accepted them and engaged with them in conjugal affairs.

Śrī Krishna might have replied, "But My dear gopīs, just go home for now. Let Me consider the situation for a day or two, and then I will give you back your minds." In reply to this possible argument, the gopīs state, "Our feet refuse to move even one step. So please give us back our minds and accept us, and then we will go."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 35

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.35

siñcāńga nas tvad-adharāmrita-pūrakena

hāsāvaloka-kala-gīta-ja-hric-chayāgnim

no ced vayam virahajāgny-upayukta-dehā

dhyānena yāma padayoh padavīm sakhe te

SYNONYMS

siñca — please pour; ańga — our dear Krishna; nah — our; tvat — Your; adhara — of the lips; amrita — of the nectar; pūrakena — with the flood; hāsa — smiling; avaloka — by Your glances; kala — melodious; gīta — and the song (of Your flute); ja — generated; hrit-śaya — situated within our hearts; agnim — the fire; na u cet — if not; vayam — we; viraha — from separation; ja — born; agni — within the fire; upayukta — placing; dehāh — our bodies; dhyānena — by meditation; yāma — we shall go; padayoh — of the feet; padavīm — to the place; sakhe — O friend; te — Your.

TRANSLATION

Dear Krishna, please pour the nectar of Your lips upon the fire within our hearts — a fire You ignited with Your smiling glances and the sweet song of Your flute. If You do not, we will consign our bodies to the fire of separation from You, O friend, and thus like yogīs attain to the abode of Your lotus feet by meditation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 36

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.36

yarhy ambujāksha tava pāda-talam ramāyā

datta-kshanam kvacid aranya-jana-priyasya

asprākshma tat-prabhriti nānya-samaksham añjah

sthātums tvayābhiramitā bata pārayāmah

SYNONYMS

yarhi — when; ambuja — like lotuses; aksha — O You whose eyes; tava — Your; pāda — of the feet; talam — at the base; ramāyāh — for the goddess of fortune, Śrīmatī Lakshmīdevī; datta — affording; kshanam — a festival; kvacit — sometimes; aranya — who dwell in the forest; jana — the people; priyasya — who hold dear; asprākshma — we shall touch; tat-prabhriti — from that moment forward; na — never; anya — of any other man; samaksham — in the presence; añjah — directly; sthātum — to stand; tvayā — by You; abhiramitāh — filled with joy; bata — certainly; pārayāmah — will we be able.

TRANSLATION

O lotus-eyed one, the goddess of fortune considers it a festive occasion whenever she touches the soles of Your lotus feet. You are very dear to the residents of the forest, and therefore we will also touch those lotus feet. From that time on we will be unable even to stand in the presence of any other man, for we will have been fully satisfied by You.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 37

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.37

śrīr yat padāmbuja-rajaś cakame tulasyā

labdhvāpi vakshasi padam kila bhritya-jushtam

yasyāh sva-vīkshana utānya-sura-prayāsas

tadvad vayam ca tava pāda-rajah prapannāh

SYNONYMS

śrīh — the goddess of fortune, wife of Lord Nārāyana; yat — as; pada-ambuja — of the lotus feet; rajah — the dust; cakame — desired; tulasyā — together with Tulasī-devī; labdhvā — having obtained; api — even; vakshasi — upon His chest; padam — her position; kila — indeed; bhritya — by servants; jushtam — served; yasyāh — whose (Lakshmī's); sva — upon themselves; vīkshane — for the sake of the glance; uta — on the other hand; anya — of the other; sura — demigods; prayāsah — the endeavor; tadvat — in the same way; vayam — we; ca — also; tava — Your; pāda — of the feet; rajah — the dust; prapannāh — have approached for shelter.

TRANSLATION

Goddess Lakshmī, whose glance is sought after by the demigods with great endeavor, has achieved the unique position of always remaining on the chest of her Lord, Nārāyana. Still, she desires the dust of His lotus feet, even though she has to share that dust with Tulasī-devī and indeed with the Lord's many other servants. Similarly, we have approached the dust of Your lotus feet for shelter.

PURPORT

The gopīs here point out that the dust of the Lord's feet is so ecstatic and enlivening that the goddess of fortune wants to abandon her unique position on His chest to share with many other devotees a position at His feet. Thus the gopīs urge Lord Krishna not to be guilty of a double standard. Since the Lord gave the goddess of fortune a place on His chest and also allowed her to seek the dust of His lotus feet, Krishna should certainly give the same opportunity to His most loving devotees, the gopīs. "After all" the gopīs plead, "seeking the dust of Your lotus feet is perfectly justified, and You should encourage us in this endeavor and not try to send us away."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 38

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.38

tan nah prasīda vrijinārdana te 'nghri-mūlam

prāptā visrijya vasatīs tvad-upāsanāśāh

tvat-sundara-smita-nirīkshana-tīvra-kāma

taptātmanām purusha-bhūshana dehi dāsyam

SYNONYMS

tat — therefore; nah — to us; prasīda — please show Your mercy; vrijina — of all distress; ardana — O vanquisher; te — Your; ańghri-mūlam — feet; prāptāh — we have approached; visrijya — renouncing; vasatīh — our homes; tvat-upāsanā — the worship of You; āśāh — hoping for; tvat — Your; sundara — beautiful; smita — smiling; nirīkshana — because of the glances; tīvra — intense; kāma — by the lust; tapta — burned; ātmanām — whose hearts; purusha — of all men; bhūshana — O ornament; dehi — please grant; dāsyam — servitude.

TRANSLATION

Therefore, O vanquisher of all distress, please show us mercy. To approach Your lotus feet we abandoned our families and homes, and we have no desire other than to serve You. Our hearts are burning with intense desires generated by Your beautiful smiling glances. O jewel among men, please make us Your maidservants.

PURPORT

When Śrī Krishna was born, the sage Garga predicted that He would manifest all the opulences of the Supreme Lord Nārāyana. The gopīs now appeal to the Lord to fulfill this prediction by being merciful and granting them direct service, just as Lord Nārāyana awards direct service to His loving devotees. The gopīs emphasize that they did not give up their families and homes with the hope of securing a higher pleasure from Krishna. They are simply begging for service, revealing their pure-hearted devotion. The gopīs think, "If in the course of Your pursuing Your happiness we somehow or other become happy by seeing Your face, what is the harm in that?"

Śrīla Viśvanātha Cakravartī comments on the words purusha-bhūshana, "O jewel among men." The Thākura states that the gopīs meant to say, "O jewel of all males, please decorate our golden bodies with the dark blue gems of Your limbs."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 39

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.39

vīkshyālakāvrita-mukham tava kundala-śrī

ganda-sthalādhara-sudham hasitāvalokam

dattābhayam ca bhuja-danda-yugam vilokya

vakshah śriyaika-ramanam ca bhavāma dāsyah

SYNONYMS

vīkshya — seeing; alaka — by Your hair; āvrita — covered; mukham — face: tava — Your; kundala — of Your earrings; śrī — with the beauty; ganda-sthala — having the cheeks; adhara — of Your lips; sudham — and the nectar; hasita — smiling; avalokam — with glances; datta — bestowing; abhayam — fearlessness; ca — and; bhuja-danda — of Your mighty arms; yugam — the pair; vilokya — glancing upon; vakshah — Your chest; śrī — of the goddess of fortune; eka — the only; ramanam — source of pleasure; ca — and; bhavāma — we must become; dāsyah — Your maidservants.

TRANSLATION

Seeing Your face encircled by curling locks of hair, Your cheeks beautified by earrings, Your lips full of nectar, and Your smiling glance, and also seeing Your two imposing arms, which take away our fear, and Your chest, which is the only source of pleasure for the goddess of fortune, we must become Your maidservants.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura envisions the gopīs' dealings with Krishna as follows:

"Krishna says, 'You want to become My servants; so do I have to buy you with some payment, or are you giving yourselves freely?'

The gopīs reply, " 'Since the beginning of our youthful womanhood You have been purchasing us with a payment millions and millions of times more than enough. That payment is Your gemlike smiling glance, which constitutes a great treasure we have never heard about or seen anywhere else.'

" 'When You put Your golden turban on Your head, Your maidservant will act as Your valet, pulling up the turban bit by bit until it is in just the right position. And even while You shake a chastising finger at her, trying hard to prohibit her, she will put her hand beneath Your turban and take the opportunity to glance at Your face. Thus we, Your maidservants, will relish with our eyes Your abundant sweetness.'

"Krishna says, 'Your husbands will not tolerate this behavior of ours. They will complain bitterly to King Kamsa, thus producing a fearful situation for Me and for you as well.'

"The gopīs say, 'But Krishna, Your two mighty arms make us fearless, just as they did when You held up Govardhana Hill to protect us from the pride of Mahendra. Those arms will certainly kill that beast Kamsa.'

" 'But being a religious person, I cannot make others' wives My maidservants. '

" 'O dear crest jewel of religious personalities, You may say that You refuse to make the cowherds' wives Your maidservants, but by force You have already taken Lakshmī, the wife of Nārāyana, from Vaikuntha and are carrying her around on Your chest. Out of shame she has assumed the form of a golden line on Your chest, and she takes her only pleasure there.

" 'Besides, within all the fourteen worlds and even above these worlds — in Vaikunthaloka, beyond this universe — You never reject any beautiful woman, no matter who she is or whom she belongs to. We know this quite well.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 4

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.4

niśamya gītām tad anańga-vardhanam

vraja-striyah krishna-grihīta-mānasāh

ājagmur anyonyam alakshitodyamāh

sa yatra kānto java-lola-kundalāh

SYNONYMS

niśamya — hearing; gītam — the music; tat — that; anańga — Cupid; vardhanam — which fortifies; vraja-striyah — the young women of Vraja; krishna — by Krishna; grihīta — seized; mānasāh — whose minds; ājagmuh — they went; anyonyam — to one another; alakshita — unnoticed; udyamāh — their going forward; sah — He; yatra — where; kāntah — their boyfriend; java — because of their haste; lola — swinging; kundalāh — whose earrings.

TRANSLATION

When the young women of Vrindāvana heard Krishna's flute song, which arouses romantic feelings, their minds were captivated by the Lord. They went to where their lover waited, each unknown to the others, moving so quickly that their earrings swung back and forth.

PURPORT

Apparently each gopī went secretly, hoping to avoid advertising to her rivals the fact that young Krishna was in the mood for romantic affairs. Śrīla Viśvanātha Cakravartī poetically describes the situation as follows:

"Krishna instigated a terrible act of thievery in Vrindāvana when He played on His flute. The song of His flute entered through the ears of the gopīs, into the inner treasure chamber of their hearts. That wonderful music stole all their most valuable possessions — their sobriety, shyness, fear and discrimination, along with their very minds — and in a split second this music delivered all these goods to Krishna. Now each gopī went to beg the Lord to return her personal property. Each beautiful young girl was thinking, 'I have to capture that great thief,' and thus they went forward, each unknown to the others."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 40

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.40

kā stry ańga te kala-padāyata-venu-gīta-

sammohitārya-caritān na calet tri-lokyām

trailokya-saubhagam idam ca nirīkshya rūpam

yad go-dvija-druma-mrigāh pulakāny abibhran

SYNONYMS

kā — which; strī — woman; ańga — dear Krishna; te — Your; kala — sweet-sounding; pada — having stanzas; āyata — drawn-out; venu — of Your flute; gīta — by the song; sammohitā — completely bewildered; ārya — of civilized people; caritāt — from the proper behavior; na calet — does not deviate; tri-lokyām — within the three worlds; trai-lokya — of all the three worlds; saubhagam — the cause of auspiciousness; idam — this; ca — and; nirīkshya — seeing; rūpam — the personal beauty; yat — because of which; go — the cows; dvija — birds; druma — trees; mrigāh — and deer; pulakāni — bodily hair standing on end; abibhran — they bore.

TRANSLATION

Dear Krishna, what woman in all the three worlds wouldn't deviate from religious behavior when bewildered by the sweet, drawn-out melody of Your flute? Your beauty makes all three worlds auspicious. Indeed, even the cows, birds, trees and deer manifest the ecstatic symptom of bodily hair standing on end when they see Your beautiful form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 41

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.41

vyaktam bhavān vraja-bhayārti-haro 'bhijāto

devo yathādi-purushah sura-loka-goptā

tan no nidhehi kara-pańkajam ārta-bandho

tapta-staneshu ca śirahsu ca kińkarīnām

SYNONYMS

vyaktam — obviously; bhavān — You; vraja — of the people of Vraja; bhaya — of the fear; ārti — and distress; harah — as the remover; abhijātah — have taken birth; devah — the Supreme Personality of Godhead; yathā — just as; ādi-purushah — the primeval Lord; sura-loka — of the planets of the demigods; goptā — the protector; tat — therefore; nah — of us; nidhehi — kindly place; kara — Your hand; pańkajam — lotuslike; ārta — of the distressed; bandho — O friend; tapta — burning; staneshu — on the breasts; ca — and; śirahsu — on the heads; ca — also; kińkarīnām — of Your maidservants.

TRANSLATION

Clearly You have taken birth in this world to relieve the fear and distress of the people of Vraja, just as the Supreme Personality of Godhead, the primeval Lord, protects the domain of the demigods. Therefore, O friend of the distressed, kindly place Your lotus hand on Your maidservants' heads and burning breasts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 42

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.42

śrī-śuka uvāca

iti viklavitam tāsām

śrutvā yogeśvareśvarah

prahasya sa-dayam gopīr

ātmārāmo 'py arīramat

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — in these words; viklavitam — the despondent expressions of; tāsām — of them; śrutvā — having heard; yoga-īśvara-īśvarah — the Lord of all lords of mystic power; prahasya — laughing; sa-dayam — mercifully; gopīh — the gopīs; ātma ārāmah — self-satisfied; api — even though; arīramat — He satisfied.

TRANSLATION

Śukadeva Gosvāmī said: Smiling upon hearing these despondent words from the gopīs, Lord Krishna, the supreme master of all masters of mystic yoga, mercifully enjoyed with them, although He is self-satisfied.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 43

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.43

tābhih sametābhir udāra-ceshtitah

priyekshanotphulla-mukhībhir acyutah

udāra-hāsa-dvija-kunda-dīdhatir

vyarocataināńka ivodubhir vritah

SYNONYMS

tābhih — with them; sametābhih — who were all joined together; udāra — magnanimous; ceshtitah — He whose activities; priya — affectionate; īkshana — by His glances; utphulla — blossoming; mukhībhih — whose faces; acyutah — the infallible Lord; udāra — with broad; hāsa — smiles; dvija — of His teeth; kunda — (like) jasmine flowers; dīdhatih — showing the effulgence; vyarocata — He appeared splendid; ena-ańkah — the moon, who bears marks resembling a black deer; iva — like; udubhih — by stars; vritah — surrounded.

TRANSLATION

Among the assembled gopīs, the infallible Lord Krishna appeared just like the moon surrounded by stars. He whose activities are so magnanimous made their faces blossom with His affectionate glances, and His broad smiles revealed the effulgence of His jasmine-bud-like teeth.

PURPORT

The word acyuta here indicates that Lord Krishna did not fail to give pleasure to each and every gopī in the nocturnal assembly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 44

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.44

upagīyamāna udgāyan

vanitā-śata-yūthapah

mālām bibhrad vaijayantīm

vyacaran mandayan vanam

SYNONYMS

upagīyamānah — being sung about; udgāyan — singing loudly Himself; vanitā — of women; śata — hundreds; yūthapah — the commander; māIām — the garland; bibhrat — wearing; vaijayantīm — known as Vaijayantī (which consists of flowers of five different colors); vyacaran — moving about; mandayan — beautifying; vanam — the forest.

TRANSLATION

As the gopīs sang His praises, that leader of hundreds of women sang loudly in reply. He moved among them, wearing His Vaijayantī garland, beautifying the Vrindāvana forest.

PURPORT

According to Śrīla Jīva Gosvāmī, Lord Krishna sang many wonderful melodies and meters, and the gopīs accompanied Him, following His lead. Krishna's singing on this occasion is described in the Śrī Vishnu Purāna:

krishnah śarac-candramasam

kaumudīm kumudākaram

jagau gopī-janas tv ekam

krishna-nāma punah punah

"Krishna sang the glories of the autumn moon, the moonshine and the lotus-filled river, while the gopīs simply sang His name repeatedly."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verses 45-46

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.45-46

nadyāh pulinam āviśya

gopībhir hima-vālukam

jushtam tat-taralānandi

kumudāmoda-vāyunā

bāhu-prasāra-parirambha-karālakoru

nīvī-stanālabhana-narma-nakhāgra-pātaih

kshvelyāvaloka-hasitair vraja-sundarīnām

uttambhayan rati-patim ramayām cakāra

SYNONYMS

nadyāh — of the river; pulinam — the bank; āviśya — entering upon; gopībhih — together with the gopīs; hima — cool; vālukam — by its sand; jushtam — served; tat — of it; tarala — by the waves; ānandi — made joyful; kumuda — of the lotuses; āmoda — (carrying) the fragrance; vāyunā — by the wind; bāhu — of His arms; prasāra — with the throwing; parirambha — with embraces; kara — of their hands; alaka — hair; ūru — thighs; nīvī — belts; stana — and breasts; ālabhana — with the touching; narma — in sport; nakha — of fingernails; agra-pātaih — with the striking; kshvelyā — with playful conversation; avaloka — glancing; hasitaih — and laughter; vraja-sundarīnām — for the beautiful young girls of Vraja; uttambhayan — inciting; rati-patim — Cupid; ramayām cakāra — He took pleasure.

TRANSLATION

Śrī Krishna went with the gopīs to the bank of the Yamunā, where the sand was cooling and the wind, enlivened by the river's waves, bore the fragrance of lotuses. There Krishna threw His arms around the gopīs and embraced them. He aroused Cupid in the beautiful young ladies of Vraja by touching their hands, hair, thighs, belts and breasts, by playfully scratching them with His fingernails, and also by joking with them, glancing at them and laughing with them. In this way the Lord enjoyed His pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 47

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.47

evam bhagavatah krishnāl

labdha-mānā mahātmanah

ātmānam menire strīnām

māninyo hy adhikam bhuvi

SYNONYMS

evam — in this way; bhagavatah — from the Personality of Godhead; krishnāt — Lord Krishna; labdha — receiving; mānāh — special respect; mahā-ātmanah — from the Supreme Soul; ātmānam — themselves; menire — they considered; strīnām — among all women; māninyah — becoming proud; hi — indeed; adhikam — the best; bhuvi — on the earth.

TRANSLATION

The gopīs became proud of themselves for having received such special attention from Krishna, the Supreme Personality of Godhead, and each of them thought herself the best woman on earth.

PURPORT

The gopīs were proud because they had attained as their lover the greatest of all personalities. So in a sense they were proud of Krishna. Also, the pride of the gopīs was a pretense created by Krishna's pastime potency in order to intensify their love for Him through separation. In this connection, Śrīla Viśvanātha Cakravartī quotes Bharata Muni's Nātyaśāstra: na vinā vipralambhena sambhogah pushtim aśnute. "Direct contact is not fully appreciated until separation has been experienced."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 48

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.48

tāsām tat-saubhaga-madam

vīkshya mānam ca keśavah

praśamāya prasādāya

tatraivāntaradhīyata

SYNONYMS

tāsām — of them; tat — that; saubhaga — due to their good fortune; madam — intoxicated state; vīkshya — observing; mānam — the false pride; ca — and; keśavah — Lord Krishna; praśamāya — in order to diminish it; prasādāya — to show them favor; tatra eva — right there; antaradhīyata — He disappeared.

TRANSLATION

Lord Keśava, seeing the gopīs too proud of their good fortune, wanted to relieve them of this pride and show them further mercy. Thus He immediately disappeared.

PURPORT

The word prasādāya here is significant. Lord Krishna was not going to neglect the gopīs; rather, He would increase the power of their loving affairs by making another spectacular arrangement. After all, the gopīs were basically proud of Krishna. He also made this arrangement, as we shall see, to show special favor to the beautiful young daughter of King Vrishabhānu .

Thus end the purports of the humble servants of His Divine Grace A . C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Twenty-ninth Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna and the Gopīs Meet for the Rāsa Dance."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 5

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.5

duhantyo 'bhiyayuh kāścid

doham hitvā samutsukāh

payo 'dhiśritya samyāvam

anudvāsyāparā yayuh

SYNONYMS

duhantyah — in the middle of milking the cows; abhiyayuh — went away; kāścit — some of them; doham — the milking; hitvā — abandoning; samutsukāh — extremely eager; payah — milk; adhiśritya — having placed on the stove; samyāvam — cakes made of flour; anudvāsya — without removing from the oven; aparāh — others; yayuh — went.

TRANSLATION

Some of the gopīs were milking cows when they heard Krishna's flute. They stopped milking and went off to meet Him. Some left milk curdling on the stove, and others left cakes burning in the oven.

PURPORT

The eagerness of these cowherd girls, so lovingly devoted to young Krishna, is shown here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verses 6-7

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.6-7

pariveshayantyas tad dhitvā

pāyayantyah śiśūn payah

śuśrūshantyah patīn kāścid

aśnantyo 'pāsya bhojanam

limpantyah pramrijantyo 'nyā

añjantyah kāśca locane

vyatyasta-vastrābharanāh

kāścit krishnāntikam yayuh

SYNONYMS

pariveshayantyah — getting dressed; tat — that; hitvā — putting aside; pāyayantyah — making drink; śiśūn — their children; payah — milk; śuśrūshantyah — rendering personal service; patīn — to their husbands; kāścit — some of them; aśnantyah — eating; apāsya — leaving aside; bhojanam — their meals; limpantyah — applying cosmetics; pramrijantyah — cleansing themselves with oils; anyāh — others; añjantyah — applying kajjala; kāśca — some; locane — on their eyes; vyatyasta — in disarray; vastra — their clothing; ābharanāh — and ornaments; kāścit — some of them; krishna-antikam — to the proximity of Lord Krishna; yayuh — went.

TRANSLATION

Some of them were getting dressed, feeding milk to their infants or rendering personal service to their husbands, but they all gave up these duties and went to meet Krishna. Other gopīs were taking their evening meals, washing themselves, putting on cosmetics or applying kajjala to their eyes. But all the gopīs stopped these activities at once and, though their clothes and ornaments were in complete disarray, rushed off to Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 8

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.8

tā vāryamānāh patibhih

pitribhir bhrātri-bandhubhih

govindāpahritātmāno

na nyavartanta mohitāh

SYNONYMS

tāh — they; vāryamānāh — being checked; patibhih — by their husbands; pitribhih — by their fathers; bhrātri — brothers; bandhubhih — and other relatives; govinda — by Lord Krishna; apahrita — stolen away; ātmānah — their very selves; na nyavartanta — they did not turn back; mohitāh — enchanted.

TRANSLATION

Their husbands, fathers, brothers and other relatives tried to stop them, but Krishna had already stolen their hearts. Enchanted by the sound of His flute, they refused to turn back.

PURPORT

Some of the young gopīs were married, and their husbands tried to stop them. The unmarried girls had to deal with their fathers and brothers and other relatives. None of these relatives would have ordinarily allowed even the young girls' dead bodies to go alone into the forest at night, but Lord Krishna had already engaged His internal potency, and thus the entire romantic episode unfolded without interference.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29 Verse 9

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29.9

antar-griha-gatāh kāścid

gopyo 'labdha-vinirgamāh

krishnam tad-bhāvanā-yuktā

dadhyur mīlita-locanāh

SYNONYMS

antah-griha — within their homes; gatāh — present; kāścit — some; gopyah — gopīs; alabdha — not obtaining; vinirgamāh — any exit; krishnam — upon Śrī Krishna; tat-bhāvanā — with ecstatic love for Him; yuktāh — fully endowed; dadhyuh — they meditated; mīlita — closed; locanāh — their eyes .

TRANSLATION

Some of the gopīs, however, could not manage to get out of their houses, and instead they remained home with eyes closed, meditating upon Him in pure love.

PURPORT

Throughout the Tenth Canto, Śrīla Viśvanātha Cakravartī Thākura gives elaborate poetic commentaries on Lord Krishna's pastimes. It is not always possible to include these extensive descriptions, but we will quote in its entirety his comments on this verse. It is our sincere recommendation to the learned Vaishnava community that a qualified devotee of the Lord present the entire commentary of Śrīla Viśvanātha Cakravartī on the Tenth Canto as a separate book, which will undoubtedly be appreciated by devotees and nondevotees alike. The ācārya's comments on this verse are as follows:

"In this context we will make our analysis according to the method described in Śrīla Rūpa Gosvāmī's Ujjvala-nīlamani. There are two categories of gopīs: the eternally perfect (the nitya-siddhas) and those who have become perfect by practicing bhakti-yoga (the sādhana-siddhas). The sādhana-siddhas are of two categories: those who belong to special groups and those who do not. And there are also two classes of the gopīs belonging to special groups: namely the śruti-cārīs, who come from the group of the personified Vedas, and the rishi-cārīs, who come from the group of sages who saw Lord Rāmacandra in the Dandakāranya forest.

"This same fourfold categorization of the gopīs is given in the Padma Purāna:

gopyas tu śrutayo jñeyā

rishi-jā gopa-kanyakāh

deva-kanyāś ca rājendra

na mānushyāh kathañcana

'It is understood that some of the gopīs are personified Vedic literatures, while others are reborn sages, daughters of cowherds, or demigod maidens. But by no means, my dear King, are any of them ordinary humans.' Here we are informed that although the gopīs appeared to be human cowherd girls, they actually were not. Thus the contention that they are mortals is refuted.

"The daughters of cowherds, referred to here as gopa-kanyās, must be eternally perfect, since we never hear of them having executed any sādhana. Their apparent sādhana of worshiping goddess Kātyāyanī in the role of gopīs merely manifests their manner of playing like human beings, and the Bhāgavatam narrates the account of this worship only to show how they had fully taken on the role of cowherd girls.

"That the gopa-kanyā gopīs are actually nitya-siddhas, eternally perfect devotees of the Lord, is established by a statement in Brahma-samhitā (5.37) — ānanda-cinmaya-rasa-pratibhāvitābhih — which proves that they are the Lord's spiritual pleasure potency. Similarly, we have the words of the Gautamīya-tantra, hlādinī yā mahā-śaktih. Further corroboration of their eternal perfection is that these gopīs, being coeternal with Lord Krishna, their lover, are mentioned along with Him in the eighteen-syllable mantra, the ten-syllable mantra and others, and also that the worship of these mantras, and also the śrutis that present them, have been in existence since beginningless time."

The deva-kanyās, daughters of the demigods, who are mentioned in the verse beginning sambhavas tv amara-striyah, are explained in Śrī Ujjvala-nīlamani as partial expansions of the gopīs who are eternally perfect. That the śruti-cārī gopīs, the personified Vedas, are sādhana-siddha is understood from the following words of theirs quoted in the Brihad-vāmana Purāna:

kandarpa-koti-lāvanye

tvayi drishte manāmsi nah

kāminī-bhāvam āsādya

smara-kshubdhānya-samśayāh

yathā tval-loka-vāsinyah

kāma-tattvena gopikāh

bhajanti ramanam matvā

cikīrshājaninas tathā

'Since we have seen Your face, which possesses the beauty of millions of Cupids, our minds have become lusty after You like those of young girls, and we have forgotten all other allurements. We have developed the desire to act toward You as do the gopīs who dwell on Your transcendental planet and who manifest the nature of Cupid by worshiping You with the idea that You are their paramour.'

"The rishi-cārī gopīs are also sādhana-siddha, as stated in Ujjvala-nīlamani: gopālopāsakāh pūrvam aprāptābhīshta-siddhayah. Previously they were all mahārshis living in the Dandaka forest. We find evidence for this in the Padma Purāna, Uttara-khanda:

drishtvā rāmam harim tatra

bhoktum aicchan su-vigraham

te sarve strītvam āpannāh

samudbhūtāś ca gokule

harim samprāpya kāmena

tato muktā bhavārnavāt

This verse says that upon seeing Lord Rāmacandra, the sages in the Dandaka forest desired to enjoy Lord Hari (Krishna). In other words, the sight of Lord Rāma's beauty reminded them of Lord Hari, Gopāla, their personal object of worship, and they then wanted to enjoy with Him. But out of embarrassment they did not act on that desire, whereupon Lord Śrī Rāma, who is like a desire tree, gave His mercy to them, even though they had not voiced their request. Thus their desire was fulfilled, as stated by the words beginning te sarve. By means of their lusty attraction they became freed from the ocean of material existence, the cycle of birth and death, and coincidentally they got the association of Hari in conjugal love.

"In the present verse of the Bhāgavatam we understand that it was the gopīs who had children who were kept forcibly at home. This fact is clear from verses yet to come: mātarah pitarah putrāh (Bhāg. 10.29.20), yat-paty-apatya-suhridām anuvrittir ańga (Bhāg. 10.29.32) and pati-sutānvaya-bhrātri-bāndhavān (Bhāg. 10.31.16). In his comments on the Tenth Canto, Śrīla Kavi-karnapūra Gosvāmī mentions this fact. Without trying to repeat all his thoughts on this verse, we will give the gist of his purport:

" 'Upon seeing the personal form of Lord Śrī Rāmacandra, the sages who were worshipers of Lord Gopāla immediately became elevated to the mature platform of spontaneous devotion, automatically reaching the stages of firm faith, attraction and attachment. But they had not yet completely freed themselves of all material contamination; therefore Śrī Yogamāyā-devi arranged for them to take birth from the wombs of gopīs and become cowherd girls. By associating with the eternally perfect gopīs, some of these new gopīs fully manifested pūrva-raga loving attraction for Krishna as soon as they reached puberty (This kind of attraction develops even before one meets the beloved.) When these new gopīs got the direct audience of Krishna and physically associated with Him, all their remaining contamination became burned up, and they achieved the advanced stages of prema, sneha and so on.

" 'Even though they were in the company of their cowherd husbands, by the power of Yogamāyā the gopīs remained unsullied by sexual contact with them; rather, they were situated in purely spiritual bodies that Krishna enjoyed. On the night they heard the sound of Krishna's flute, their husbands tried to stop them, but by the merciful assistance of Yogamāyā the sādhana-siddha gopīs were able to go forth to their beloved, together with the nitya-siddha gopīs.

" 'Other gopīs, however, because of not getting the good fortune of associating with the nitya-siddha gopīs and other advanced gopīs, had not achieved the stage of prema, and so their contamination was not completely burned away. They entered the company of their cowherd husbands and, after sexual union with them, gave birth to children. But a short time later even these gopīs developed their pūrva-raga by hankering intensely for the physical association of Krishna — a hankering they acquired by associating with the advanced gopīs. Becoming worthy recipients of the mercy of the perfected gopīs, they assumed transcendental bodies fit to be enjoyed by Krishna, and when Yogamāyā failed to help them overcome their husbands' attempts to keep them from going out, they felt themselves cast into the worst calamity. Viewing their husbands, brothers, fathers and other family members as enemies, they came close to dying. Just as other women might remember their mothers or other relatives at the time of death, these gopīs remembered the sole friend of their very life, Krishna, as stated in the present verse of the Bhāgavatam, beginning with the word antar.

" 'It is implied that those ladies were not able to exit because they were held back by their husbands, who were standing before them with sticks in their hands, scolding them. Although these gopīs were perpetually absorbed in love for Krishna, at that particular time they meditated upon Him and cried out within: "Alas, alas, O only friend of our life! O ocean of the artistic skills of Vrindāvana forest! Please let us become your girlfriends in some future life, because at this time we cannot see Your lotuslike face with our eyes. So be it; we shall look upon You with our minds." Each of them lamenting to herself in this way, the gopīs stood with their eyes shut and meditated deeply upon Him.'"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 29

Canto 10: The Summum Bonum Chapter 29: Krishna and the Gopīs Meet for the Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.29 Summary

This chapter describes how Lord Śrī Krishna, intending to enjoy the rāsa dance, engaged in arguments and counterarguments with the gopīs. Then there is a description of the beginning of the rāsa dance and the Lord's pastime of disappearing from the midst of the gopīs.

Remembering the promise He had made to the gopīs when He had stolen their clothes, Lord Krishna employed His Yogamāyā potency and manifested within Himself the desire to enjoy pastimes during an autumn night. Thus He began to play His flute. When the gopīs heard the flute's sound, the impulses of Cupid were violently aroused within them, and they immediately abandoned all their household duties and hastily went to Krishna. All the gopīs had purely spiritual bodies, but when some of the gopīs' husbands and other family members stopped the young girls from going, Lord Krishna arranged for them to temporarily exhibit material bodies, which they then left at the sides of their husbands. In this way they deceived their relatives and went off to meet Krishna.

When the gopīs came before Lord Krishna, He asked, "Why have you come? It is not good for you to travel to such a place in the dead of the night, for this forest is full of violent creatures. Your husbands and children will soon come searching after you to bring you home and engage you again in your household duties. After all, the prime religious duty of a woman is to serve her husband and children. For a respectable woman to consort with a paramour is totally contemptible and sure to obstruct her progress to heaven. Moreover, one develops pure love for Me not by physical proximity but by hearing topics connected with Me, by viewing My Deity form in the temple, by meditating upon Me and by faithfully chanting My glories. Therefore, all of you would do best to return home."

The gopīs were crestfallen to hear this, and after crying a little they replied, with a bit of anger, "It is very unfair for You to reject young girls who have abandoned everything in their lives and come to You with the exclusive desire to serve You. By serving our husbands and children we receive only pain, whereas by serving You, the dearmost Soul of all living beings, we will perfectly fulfill the true religious duty of the self. What woman will not deviate from her prescribed duties as soon as she hears Your flute song and sees Your form, which enchants the three worlds? Just as the Supreme Lord Vishnu protects the demigods, You destroy the unhappiness of the people of Vrindāvana. Therefore You should immediately relieve the torment we have felt because of separation from You." Wanting to please the gopīs, Lord Krishna, who is always satisfied in Himself, responded to their appeals by playing with them in various pastimes. But when this show of attention made them a little proud, He humbled them by suddenly disappearing from the arena of the rāsa dance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.3 Summary

SB 10.3.1-5: Thereafter, at the auspicious time for the appearance of the Lord, the entire universe was surcharged with all the qualities of goodness, beauty and peace. The constellation Rohinī appeared, as did stars like Aśvinī. The sun, the moon and the other stars and planets were very peaceful. All directions appeared extremely pleasing, and the beautiful stars twinkled in the cloudless sky. Decorated with towns, villages, mines and pasturing grounds, the earth seemed all-auspicious. The rivers flowed with clear water, and the lakes and vast reservoirs, full of lilies and lotuses, were extraordinarily beautiful. In the trees and green plants, full of flowers and leaves, pleasing to the eyes, birds like cuckoos and swarms of bees began chanting with sweet voices for the sake of the demigods. A pure breeze began to blow, pleasing the sense of touch and bearing the aroma of flowers, and when the brāhmanas engaging in ritualistic ceremonies ignited their fires according to Vedic principles, the fires burned steadily, undisturbed by the breeze. Thus when the birthless Lord Vishnu, the Supreme Personality of Godhead, was about to appear, the saints and brāhmanas, who had always been disturbed by demons like Kamsa and his men, felt peace within the core of their hearts, and kettledrums simultaneously vibrated from the upper planetary system.

SB 10.3.6: The Kinnaras and Gandharvas began to sing auspicious songs, the Siddhas and Cāranas offered auspicious prayers, and the Vidyādharīs, along with the Apsarās, began to dance in jubilation.

SB 10.3.7-8: The demigods and great saintly persons showered flowers in a joyous mood, and clouds gathered in the sky and very mildly thundered, making sounds like those of the ocean's waves. Then the Supreme Personality of Godhead, Vishnu, who is situated in the core of everyone's heart, appeared from the heart of Devakī in the dense darkness of night, like the full moon rising on the eastern horizon, because Devakī was of the same category as Śrī Krishna.

SB 10.3.9-10: Vasudeva then saw the newborn child, who had very wonderful lotuslike eyes and who bore in His four hands the four weapons śańkha, cakra, gadā and padma. On His chest was the mark of Śrīvatsa and on His neck the brilliant Kaustubha gem. Dressed in yellow, His body blackish like a dense cloud, His scattered hair fully grown, and His helmet and earrings sparkling uncommonly with the valuable gem Vaidūrya, the child, decorated with a brilliant belt, armlets, bangles and other ornaments, appeared very wonderful.

SB 10.3.11: When Vasudeva saw his extraordinary son, his eyes were struck with wonder. In transcendental jubilation, he mentally collected ten thousand cows and distributed them among the brāhmanas as a transcendental festival.

SB 10.3.12: O Mahārāja Parīkshit, descendant of King Bharata, Vasudeva could understand that this child was the Supreme Personality of Godhead, Nārāyana. Having concluded this without a doubt, he became fearless. Bowing down with folded hands and concentrating his attention, he began to offer prayers to the child, who illuminated His birthplace by His natural influence.

SB 10.3.13: Vasudeva said: My Lord, You are the Supreme Person, beyond material existence, and You are the Supersoul. Your form can be perceived by transcendental knowledge, by which You can be understood as the Supreme Personality of Godhead. I now understand Your position perfectly.

SB 10.3.14: My Lord, You are the same person who in the beginning created this material world by His personal external energy. After the creation of this world of three gunas [sattva, rajas and tamas], You appear to have entered it, although in fact You have not.

SB 10.3.15-17: The mahat-tattva, the total material energy, is undivided, but because of the material modes of nature, it appears to separate into earth, water, fire, air and ether. Because of the living energy [jīva-bhūta], these separated energies combine to make the cosmic manifestation visible, but in fact, before the creation of the cosmos, the total energy is already present. Therefore, the total material energy never actually enters the creation. Similarly, although You are perceived by our senses because of Your presence, You cannot be perceived by the senses, nor experienced by the mind or words [avāń-mānasa-gocara]. With our senses we can perceive some things, but not everything; for example, we can use our eyes to see, but not to taste. Consequently, You are beyond perception by the senses. Although in touch with the modes of material nature, You are unaffected by them. You are the prime factor in everything, the all-pervading, undivided Supersoul. For You, therefore, there is no external or internal. You never entered the womb of Devakī; rather, You existed there already.

SB 10.3.18: One who considers his visible body, which is a product of the three modes of nature, to be independent of the soul is unaware of the basis of existence, and therefore he is a rascal. Those who are learned have rejected his conclusion because one can understand through full discussion that with no basis in soul, the visible body and senses would be insubstantial. Nonetheless, although his conclusion has been rejected, a foolish person considers it a reality.

SB 10.3.19: O my Lord, learned Vedic scholars conclude that the creation, maintenance and annihilation of the entire cosmic manifestation are performed by You, who are free from endeavor, unaffected by the modes of material nature, and changeless in Your spiritual situation. There are no contradictions in You, who are the Supreme Personality of Godhead, Parabrahman. Because the three modes of material nature — sattva, rajas and tamas — are under Your control, everything takes place automatically.

SB 10.3.20: My Lord, Your form is transcendental to the three material modes, yet for the maintenance of the three worlds, You assume the white color of Vishnu in goodness; for creation, which is surrounded by the quality of passion, You appear reddish; and at the end, when there is a need for annihilation, which is surrounded by ignorance, You appear blackish.

SB 10.3.21: O my Lord, proprietor of all creation, You have now appeared in my house, desiring to protect this world. I am sure that You will kill all the armies that are moving all over the world under the leadership of politicians who are dressed as kshatriya rulers but who are factually demons. They must be killed by You for the protection of the innocent public.

SB 10.3.22: O my Lord, Lord of the demigods, after hearing the prophecy that You would take birth in our home and kill him, this uncivilized Kamsa killed so many of Your elder brothers. As soon as he hears from his lieutenants that You have appeared, he will immediately come with weapons to kill You.

SB 10.3.23: Śukadeva Gosvāmī continued: Thereafter, having seen that her child had all the symptoms of the Supreme Personality of Godhead, Devakī, who was very much afraid of Kamsa and unusually astonished, began to offer prayers to the Lord.

SB 10.3.24: Śrī Devakī said: My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of effulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramātmā, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Vishnu, the light of all transcendental knowledge.

SB 10.3.25: After millions of years, at the time of cosmic annihilation, when everything, manifested and unmanifested, is annihilated by the force of time, the five gross elements enter into the subtle conception, and the manifested categories enter into the unmanifested substance. At that time, You alone remain, and You are known as Ananta Śesha-nāga.

SB 10.3.26: O inaugurator of the material energy, this wonderful creation works under the control of powerful time, which is divided into seconds, minutes, hours and years. This element of time, which extends for many millions of years, is but another form of Lord Vishnu. For Your pastimes, You act as the controller of time, but You are the reservoir of all good fortune. Let me offer my full surrender unto Your Lordship.

SB 10.3.27: No one in this material world has become free from the four principles birth, death, old age and disease, even by fleeing to various planets. But now that You have appeared, My Lord, death is fleeing in fear of You, and the living entities, having obtained shelter at Your lotus feet by Your mercy, are sleeping in full mental peace.

SB 10.3.28: My Lord, because You dispel all the fear of Your devotees, I request You to save us and give us protection from the terrible fear of Kamsa. Your form as Vishnu, the Supreme Personality of Godhead, is appreciated by yogīs in meditation. Please make this form invisible to those who see with material eyes.

SB 10.3.29: O Madhusūdana, because of Your appearance, I am becoming more and more anxious in fear of Kamsa. Therefore, please arrange for that sinful Kamsa to be unable to understand that You have taken birth from my womb.

SB 10.3.30: O my Lord, You are the all-pervading Supreme Personality of Godhead, and Your transcendental four-armed form, holding conchshell, disc, club and lotus, is unnatural for this world. Please withdraw this form [and become just like a natural human child so that I may try to hide You somewhere].

SB 10.3.31: At the time of devastation, the entire cosmos, containing all created moving and nonmoving entities, enters Your transcendental body and is held there without difficulty. But now this transcendental form has taken birth from my womb. People will not be able to believe this, and I shall become an object of ridicule.

SB 10.3.32: The Supreme Personality of Godhead replied: My dear mother, best of the chaste, in your previous birth, in the Svāyambhuva millennium, you were known as Priśni, and Vasudeva, who was the most pious Prajāpati, was named Sutapā.

SB 10.3.33: When both of you were ordered by Lord Brahmā to create progeny, you first underwent severe austerities by controlling your senses.

SB 10.3.34-35: My dear father and mother, you endured rain, wind, strong sun, scorching heat and severe cold, suffering all sorts of inconvenience according to different seasons. By practicing prānāyāma to control the air within the body through yoga, and by eating only air and dry leaves fallen from the trees, you cleansed from your minds all dirty things. In this way, desiring a benediction from Me, you worshiped Me with peaceful minds.

SB 10.3.36: Thus you spent twelve thousand celestial years performing difficult activities of tapasya in consciousness of Me [Krishna consciousness].

SB 10.3.37-38: O sinless mother Devakī, after the expiry of twelve thousand celestial years, in which you constantly contemplated Me within the core of your heart with great faith, devotion and austerity, I was very much satisfied with you. Since I am the best of all bestowers of benediction, I appeared in this same form as Krishna to ask you to take from Me the benediction you desired. You then expressed your desire to have a son exactly like Me.

SB 10.3.39: Being husband and wife but always sonless, you were attracted by sexual desires, for by the influence of devamāyā, transcendental love, you wanted to have Me as your son. Therefore you never desired to be liberated from this material world.

SB 10.3.40: After you received that benediction and I disappeared, you engaged yourselves in sex to have a son like Me, and I fulfilled your desire.

SB 10.3.41: Since I found no one else as highly elevated as you in simplicity and other qualities of good character, I appeared in this world as Priśnigarbha, or one who is celebrated as having taken birth from Priśni.

SB 10.3.42: In the next millennium, I again appeared from the two of you, who appeared as My mother, Aditi, and My father, Kaśyapa. I was known as Upendra, and because of being a dwarf, I was also known as Vāmana.

SB 10.3.43: O supremely chaste mother, I, the same personality, have now appeared of you both as your son for the third time. Take My words as the truth.

SB 10.3.44: I have shown you this form of Vishnu just to remind you of My previous births. Otherwise, if I appeared like an ordinary human child, you would not believe that the Supreme Personality of Godhead, Vishnu, has indeed appeared.

SB 10.3.45: Both of you, husband and wife, constantly think of Me as your son, but always know that I am the Supreme Personality of Godhead. By thus thinking of Me constantly with love and affection, you will achieve the highest perfection: returning home, back to Godhead.

SB 10.3.46: Śukadeva Gosvāmī said: After thus instructing His father and mother, the Supreme Personality of Godhead, Krishna, remained silent. In their presence, by His internal energy, He then transformed Himself into a small human child. [In other words, He transformed Himself into His original form: krishnas tu bhagavān svayam.]

SB 10.3.47: Thereafter, exactly when Vasudeva, being inspired by the Supreme Personality of Godhead, was about to take the newborn child from the delivery room, Yogamāyā, the Lord's spiritual energy, took birth as the daughter of the wife of Mahārāja Nanda.

SB 10.3.48-49: By the influence of Yogamāyā, all the doorkeepers fell fast asleep, their senses unable to work, and the other inhabitants of the house also fell deeply asleep. When the sun rises, the darkness automatically disappears; similarly, when Vasudeva appeared, the closed doors, which were strongly pinned with iron and locked with iron chains, opened automatically. Since the clouds in the sky were mildly thundering and showering, Ananta-nāga, an expansion of the Supreme Personality of Godhead, followed Vasudeva, beginning from the door, with hoods expanded to protect Vasudeva and the transcendental child.

SB 10.3.50: Because of constant rain sent by the demigod Indra, the River Yamunā was filled with deep water, foaming about with fiercely whirling waves. But as the great Indian Ocean had formerly given way to Lord Rāmacandra by allowing Him to construct a bridge, the River Yamunā gave way to Vasudeva and allowed him to cross.

SB 10.3.51: When Vasudeva reached the house of Nanda Mahārāja, he saw that all the cowherd men were fast asleep. Thus he placed his own son on the bed of Yaśodā, picked up her daughter, an expansion of Yogamāyā, and then returned to his residence, the prison house of Kamsa.

SB 10.3.52: Vasudeva placed the female child on the bed of Devakī, bound his legs with the iron shackles, and thus remained there as before.

SB 10.3.53: Exhausted by the labor of childbirth, Yaśodā was overwhelmed with sleep and unable to understand what kind of child had been born to her.


Srimad Bhagavatam Canto 10 Chapter 3 Verses 1-5

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.1-5

śrī-śuka uvāca

atha sarva-gunopetah

kālah parama-śobhanah

yarhy evājana-janmarksham

śāntarksha-graha-tārakam

diśah prasedur gaganam

nirmalodu-ganodayam

mahī mańgala-bhūyishtha-

pura-grāma-vrajākarā

nadyah prasanna-salilā

hradā jalaruha-śriyah

dvijāli-kula-sannāda-

stavakā vana-rājayah

vavau vāyuh sukha-sparśah

punya-gandhavahah śucih

agnayaś ca dvijātīnām

śāntās tatra samindhata

manāmsy āsan prasannāni

sādhūnām asura-druhām

jāyamāne 'jane tasmin

nedur dundubhayah samam

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; atha — on the occasion of the Lord's appearance; sarva — all around; guna-upetah — endowed with material attributes or facilities; kālah — a favorable time; parama-śobhanah — all-auspicious and very favorable from all points of view; yarhi — when; eva — certainly; ajana janma-riksham — the constellation of stars known as Rohinī; śānta-riksha — none of the constellations were fierce (all of them were peaceful); graha-tārakam — and the planets and stars like Aśvinī; diśah — all directions; praseduh — appeared very auspicious and peaceful; gaganam — all of outer space or the sky; nirmala-udu-gana-udayam — in which all the auspicious stars were visible (in the upper strata of the universe); mahī — the earth; mańgala-bhūyishtha-pura-grāma-vraja-ākarāh — whose many cities, towns, pasturing grounds and mines became auspicious and very neat and clean; nadyah — the rivers; prasanna-salilāh — the waters became clear; hradāh — the lakes or large reservoirs of water; jalaruha-śriyah — appeared very beautiful because of blooming lotuses all around; dvija-ali-kula-sannāda-stavakāh — the birds, especially the cuckoos, and swarms of bees began to chant in sweet voices, as if praying to the Supreme Personality of Godhead; vana-rājayah — the green trees and plants were also very pleasing to see; vavau — blew; vāyuh — the breeze; sukha-sparśah — very pleasing to the touch; punya-gandha-vahah — which was full of fragrance; śucih — without pollution by dust; agnayah ca — and the fires (at the places of sacrifice); dvijātīnām — of the brāhmanas; śāntāh — undisturbed, steady, calm and quiet; tatra — there; samindhata — blazed; manāmsi — the minds of the brāhmanas (who because of Kamsa had always been afraid); āsan — became; prasannāni — fully satisfied and free from disturbances; sādhūnām — of the brāhmanas, who were all Vaishnava devotees; asura-druhām — who had been oppressed by Kamsa and other demons disturbing the discharge of religious rituals; jāyamāne — because of the appearance or birth; ajane — of Lord Vishnu, who is always unborn; tasmin — in that situation; neduh — resounded; dundubhayah — kettledrums; samam — simultaneously (from the upper planets).

TRANSLATION

Thereafter, at the auspicious time for the appearance of the Lord, the entire universe was surcharged with all the qualities of goodness, beauty and peace. The constellation Rohinī appeared, as did stars like Aśvinī. The sun, the moon and the other stars and planets were very peaceful. All directions appeared extremely pleasing, and the beautiful stars twinkled in the cloudless sky. Decorated with towns, villages, mines and pasturing grounds, the earth seemed all-auspicious. The rivers flowed with clear water, and the lakes and vast reservoirs, full of lilies and lotuses, were extraordinarily beautiful. In the trees and green plants, full of flowers and leaves, pleasing to the eyes, birds like cuckoos and swarms of bees began chanting with sweet voices for the sake of the demigods. A pure breeze began to blow, pleasing the sense of touch and bearing the aroma of flowers, and when the brāhmanas engaging in ritualistic ceremonies ignited their fires according to Vedic principles, the fires burned steadily, undisturbed by the breeze. Thus when the birthless Lord Vishnu, the Supreme Personality of Godhead, was about to appear, the saints and brāhmanas, who had always been disturbed by demons like Kamsa and his men, felt peace within the core of their hearts, and kettledrums simultaneously vibrated from the upper planetary system.

PURPORT

As stated in the Bhagavad-gītā, the Lord says that His appearance, birth, and activities are all transcendental and that one who factually understands them is immediately eligible to be transferred to the spiritual world. The Lord's appearance or birth is not like that of an ordinary man, who is forced to accept a material body according to his past deeds. The Lord's appearance is explained in the previous chapter: He appears out of His own sweet pleasure.

When the time was mature for the appearance of the Lord, the constellations became very auspicious. The astrological influence of the constellation known as Rohinī was also predominant because this constellation is considered very auspicious. Rohinī is under the direct supervision of Brahmā, who is born of Vishnu, and it appears at the birth of Lord Vishnu, who in fact is birthless. According to the astrological conclusion, besides the proper situation of the stars, there are auspicious and inauspicious moments due to the different situations of the different planetary systems. At the time of Krishna's birth, the planetary systems were automatically adjusted so that everything became auspicious.

At that time, in all directions, east, west, south, north, everywhere, there was an atmosphere of peace and prosperity. Auspicious stars were visible in the sky, and on the surface in all towns and villages or pasturing grounds and within the mind of everyone there were signs of good fortune. The rivers were flowing full of water, and the lakes were beautifully decorated with lotus flowers. The forests were full with beautiful birds and peacocks. All the birds within the forests began to sing with sweet voices, and the peacocks began to dance with their consorts. The wind blew very pleasantly, carrying the aroma of different flowers, and the sensation of bodily touch was very pleasing. At home, the brāhmanas, who were accustomed to offer sacrifices in the fire, found their homes very pleasant for offerings. Because of disturbances created by the demoniac kings, the sacrificial fire had been almost stopped in the houses of brāhmanas, but now they could find the opportunity to start the fire peacefully. Being forbidden to offer sacrifices, the brāhmanas were very distressed in mind, intelligence and activities. But just on the point of Krishna's appearance, automatically their minds became full of joy because they could hear loud vibrations in the sky of transcendental sounds proclaiming the appearance of the Supreme Personality of Godhead.

On the occasion of Lord Krishna's birth, seasonal changes took place throughout the entire universe. Krishna was born during the month of September, yet it appeared like springtime. The atmosphere, however, was very cool, although not chilly, and the rivers and reservoirs appeared just as they would in śarat, the fall. Lotuses and lilies blossom during the day, but although Krishna appeared at twelve o'clock midnight, the lilies and lotuses were in bloom, and thus the wind blowing at that time was full of fragrance. Because of Kamsa's disturbances, the Vedic ritualistic ceremonies had almost stopped. The brāhmanas and saintly persons could not execute the Vedic rituals with peaceful minds. But now the brāhmanas were very pleased to perform their daily ritualistic ceremonies undisturbed. The business of the asuras is to disturb the suras, the devotees and brāhmanas, but at the time of Krishna's appearance these devotees and brāhmanas were undisturbed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verses 9-10

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.9-10

tam adbhutam bālakam ambujekshanam

catur-bhujam śańkha-gadādy-udāyudham

śrīvatsa-lakshmam gala-śobhi-kaustubham

pītāmbaram sāndra-payoda-saubhagam

mahārha-vaidūrya-kirīta-kundala-

tvishā parishvakta-sahasra-kuntalam

uddāma-kāñcy-ańgada-kańkanādibhir

virocamānam vasudeva aikshata

SYNONYMS

tam — that; adbhutam — wonderful; bālakam — child; ambuja-īkshanam — with eyes resembling lotuses; catuh-bhujam — with four hands; śańkha-gadā-ādi — bearing a conchshell, club, disc and lotus (in those four hands); udāyudham — different weapons; śrīvatsa-lakshmam — decorated with a particular type of hair called Śrīvatsa, which is visible only on the chest of the Supreme Personality of Godhead; gala-śobhi-kaustubham — on His neck was the Kaustubha gem, which is particularly available in Vaikunthaloka; pīta-ambaram — His garments were yellow; sāndra-payoda-saubhagam — very beautiful, being present with the hue of blackish clouds; mahā-arha-vaidūrya-kirīta-kundala — of His helmet and earrings, which were studded with very valuable Vaidūrya gems; tvishā — by the beauty; parishvakta-sahasra-kuntalam — brilliantly illuminated by scattered, fully grown hair; uddāma-kāñcī-ańgada-kańkana-ādibhih — with a brilliant belt on His waist, armbands on His arms, bracelets on His wrists, etc.; virocamānam — very beautifully decorated; vasudevah — Vasudeva, the father of Krishna; aikshata — saw.

TRANSLATION

Vasudeva then saw the newborn child, who had very wonderful lotuslike eyes and who bore in His four hands the four weapons śańkha, cakra, gadā and padma. On His chest was the mark of Śrīvatsa and on His neck the brilliant Kaustubha gem. Dressed in yellow, His body blackish like a dense cloud, His scattered hair fully grown, and His helmet and earrings sparkling uncommonly with the valuable gem Vaidūrya, the child, decorated with a brilliant belt, armlets, bangles and other ornaments, appeared very wonderful.

PURPORT

To support the word adbhutam, meaning "wonderful," the decorations and opulences of the newborn child are fully described. As confirmed in the Brahma-samhitā (5.30), barhāvatamsam asitāmbuda-sundarāńgam: the hue of the Lord's beautiful form resembles the blackish color of dense clouds (asita means "blackish," and ambuda means "cloud"). It is clear from the word catur-bhujam that Krishna first appeared with four hands, as Lord Vishnu. No ordinary child in human society has ever been born with four hands. And when is a child born with fully grown hair? The descent of the Lord, therefore, is completely distinct from the birth of an ordinary child. The Vaidūrya gem, which sometimes appears bluish, sometimes yellow and sometimes red, is available in Vaikunthaloka. The Lord's helmet and earrings were decorated with this particular gem.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 11

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.11

sa vismayotphulla-vilocano harim

sutam vilokyānakadundubhis tadā

krishnāvatārotsava-sambhramo 'spriśan

mudā dvijebhyo 'yutam āpluto gavām

SYNONYMS

sah — he (Vasudeva, also known as Ānakadundubhi); vismaya-utphulla-vilocanah — his eyes being struck with wonder at the beautiful appearance of the Supreme Personality of Godhead; harim — Lord Hari, the Supreme Personality of Godhead; sutam — as his son; vilokya — observing; ānakadundubhih — Vasudeva; tadā — at that time; krishna-avatāra-utsava — for a festival to be observed because of Krishna's appearance; sambhramah — wishing to welcome the Lord with great respect; aspriśat — took advantage by distributing; mudā — with great jubilation; dvijebhyah — to the brāhmanas; ayutam — ten thousand; āplutah — overwhelmed, surcharged; gavām — cows.

TRANSLATION

When Vasudeva saw his extraordinary son, his eyes were struck with wonder. In transcendental jubilation, he mentally collected ten thousand cows and distributed them among the brāhmanas as a transcendental festival.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura has analyzed the wonder of Vasudeva upon seeing his extraordinary child. Vasudeva was shivering with wonder to see a newborn child decorated so nicely with valuable garments and gems. He could immediately understand that the Supreme Personality of Godhead had appeared, not as an ordinary child but in His original, fully decorated, four-handed form. The first wonder was that the Lord was not afraid to appear within the prison house of Kamsa, where Vasudeva and Devakī were interned. Second, although the Lord, the Supreme Transcendence, is all-pervading, He had appeared from the womb of Devakī. The third point of wonder, therefore, was that a child could take birth from the womb so nicely decorated. Fourth, the Supreme Personality of Godhead was Vasudeva's worshipable Deity yet had taken birth as his son. For all these reasons, Vasudeva was transcendentally jubilant, and he wanted to perform a festival, as kshatriyas do to celebrate the birth of a child, but because of his imprisonment he was unable to do it externally, and therefore he performed the festival within his mind. This was just as good. If one cannot externally serve the Supreme Personality of Godhead, one can serve the Lord within one's mind, since the activities of the mind are as good as those of the other senses. This is called the nondual or absolute situation (advaya jñāna). People generally perform ritualistic ceremonies for the birth of a child. Why then should Vasudeva not have performed such a ceremony when the Supreme Lord appeared as his son?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 12

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.12

athainam astaud avadhārya pūrusham

param natāńgah krita-dhīh kritāñjalih

sva-rocishā bhārata sūtikā-griham

virocayantam gata-bhīh prabhāva-vit

SYNONYMS

atha — thereafter; enam — to the child; astaut — offered prayers; avadhārya — understanding surely that the child was the Supreme Personality of Godhead; pūrusham — the Supreme Person; param — transcendental; nata-ańgah — falling down; krita-dhīh — with concentrated attention; krita-añjalih — with folded hands; sva-rocishā — by the brilliance of His personal beauty; bhārata — O Mahārāja Parīkshit, descendant of Mahārāja Bharata; sūtikā-griham — the place where the Lord was born; virocayantam — illuminating all around; gata-bhīh — all his fear disappeared; prabhāva-vit — he could now understand the influence (of the Supreme Personality of Godhead).

TRANSLATION

O Mahārāja Parīkshit, descendant of King Bharata, Vasudeva could understand that this child was the Supreme Personality of Godhead, Nārāyana. Having concluded this without a doubt, he became fearless. Bowing down with folded hands and concentrating his attention, he began to offer prayers to the child, who illuminated His birthplace by His natural influence.

PURPORT

Struck with such great wonder, Vasudeva now concentrated his attention on the Supreme Personality of Godhead. Understanding the influence of the Supreme Lord, he was surely fearless, since he understood that the Lord had appeared to give him protection (gata-bhīh prabhāva-vit). Understanding that the Supreme Personality of Godhead was present, he appropriately offered prayers as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 13

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.13

śrī-vasudeva uvāca

vidito 'si bhavān sākshāt

purushah prakriteh parah

kevalānubhavānanda-

svarūpah sarva-buddhi-drik

SYNONYMS

śrī-vasudevah uvāca — Śrī Vasudeva prayed; viditah asi — now I am fully conscious of You; bhavān — Your Lordship; sākshāt — directly; purushah — the Supreme Person; prakriteh — to material nature; parah — transcendental, beyond everything material; kevala-anubhava-ānanda-svarūpah — Your form is sac-cid-ānanda-vigraha [Bs. 5.1], and whoever perceives You becomes transcendentally blissful; sarva-buddhi-drik — the supreme observer, the Supersoul, the intelligence of everyone.

TRANSLATION

Vasudeva said: My Lord, You are the Supreme Person, beyond material existence, and You are the Supersoul. Your form can be perceived by transcendental knowledge, by which You can be understood as the Supreme Personality of Godhead. I now understand Your position perfectly.

PURPORT

Within Vasudeva's heart, affection for his son and knowledge of the Supreme Lord's transcendental nature both awakened In the beginning Vasudeva thought, "Such a beautiful child has been born, but now Kamsa will come and kill Him." But when he understood that this was not an ordinary child but the Supreme Personality of Godhead, he became fearless. Regarding his son as the Supreme Lord, wonderful in everything, he began offering prayers appropriate for the Supreme Lord. Completely free from fear of Kamsa's atrocities, he accepted the child simultaneously as an object of affection and as an object of worship by prayers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 14

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.14

sa eva svaprakrityedam

srishtvāgre tri-gunātmakam

tad anu tvam hy apravishtah

pravishta iva bhāvyase

SYNONYMS

sah — He (the Supreme Personality of Godhead); eva — indeed; sva-prakrityā — by Your personal energy (mayādhyakshena prakritih sūyate sa-carācaram); idam — this material world; srishtvā — after creating; agre — in the beginning; tri-guna-ātmakam — made of three modes of energy (sattva-rajas-tamo-guna); tat anu — thereafter; tvam — Your Lordship; hi — indeed; apravishtah — although You did not enter; pravishtah iva — You appear to have entered; bhāvyase — are so understood.

TRANSLATION

My Lord, You are the same person who in the beginning created this material world by His personal external energy. After the creation of this world of three gunas [sattva, rajas and tamas], You appear to have entered it, although in fact You have not.

PURPORT

In Bhagavad-gītā (7.4) the Supreme Personality of Godhead clearly explains:

bhūmir āpo 'nalo vāyuh

kham mano buddhir eva ca

ahańkāra itīyam me

bhinnā prakritir ashtadhā

This material world of three modes of nature — sattva-guna, rajo-guna and tamo-guna — is a composition of earth, water, fire, air, mind, intelligence and false ego, all of which are energies coming from Krishna, yet Krishna, being always transcendental, is aloof from this material world. Those who are not in pure knowledge think that Krishna is a product of matter and that His body is material like ours (avajānanti mām mūdhāh). In fact, however, Krishna is always aloof from this material world.

In the Vedic literature, we find the creation described in relationship to Mahā-Vishnu. As stated in the Brahma-samhitā (5.35):

eko 'py asau racayitum jagad-anda-kotim

yac-chaktir asti jagad-anda-cayā yad-antah

andāntara-stha-paramānu-cayāntara-stham

govindam ādi-purusham tam aham bhajāmi

"I worship the primeval Lord, Govinda, the original Personality of Godhead. By His partial plenary expansion as Mahā-Vishnu, He enters into material nature. Then He enters every universe as Garbhodakaśāyī Vishnu, and He enters all the elements, including every atom of matter, as Kshīrodakaśāyī Vishnu. Such manifestations of cosmic creation are innumerable, both in the universes and in the individual atoms." Govinda is partially exhibited as antaryāmī, the Supersoul, who enters this material world (andāntara-stha) and who is also within the atom. The Brahma-samhitā (5.48) further says:

yasyaika-niśvasita-kālam athāvalambya

jīvanti loma-vilajā jagad-anda-nāthāh

vishnur mahān sa iha yasya kalā-viśesho

govindam ādi-purusham tam aham bhajāmi

This verse describes Mahā-Vishnu as a plenary expansion of Krishna. Mahā-Vishnu lies on the Causal Ocean, and when He exhales, millions of brahmāndas, or universes, come from the pores of His body. Then, when Mahā-Vishnu inhales, all these brahmāndas disappear. Thus the millions of brahmāndas controlled by the Brahmās and other demigods come and go in this material world through the breathing of Mahā-Vishnu.

Foolish persons think that when Krishna appears as the son of Vasudeva, He is limited like an ordinary child. But Vasudeva was aware that although the Lord had appeared as his son, the Lord had not entered Devakī's womb and then come out. Rather, the Lord was always there. The Supreme Lord is all-pervading, present within and without. pravishta iva bhāvyase: He only seemed to have entered the womb of Devakī and to have now appeared as Vasudeva's child. The expression of this knowledge by Vasudeva indicates that Vasudeva knew how these events took place. Vasudeva was certainly a devotee of the Lord in full knowledge, and we must learn from devotees like him. Bhagavad-gītā (4.34) therefore recommends:

tad viddhi pranipātena

paripraśnena sevayā

upadekshyanti te jñānam

jñāninas tattva-darśinah

"Just try to learn the truth by approaching a spiritual master. Inquire from him submissively and render service unto him. The self-realized soul can impart knowledge unto you because he has seen the truth." Vasudeva begot the Supreme Personality of Godhead, yet he was in full knowledge of how the Supreme Lord appears and disappears. He was therefore tattva-darśī, a seer of the truth, because he personally saw how the Supreme Absolute Truth appeared as his son. Vasudeva was not in ignorance, thinking that because the Supreme Godhead had appeared as his son, the Lord had become limited. The Lord is unlimitedly existing and all-pervading, inside and outside. Thus there is no question of His appearance or disappearance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verses 15-17

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.15-17

yatheme 'vikritā bhāvās

tathā te vikritaih saha

nānā-vīryāh prithag-bhūtā

virājam janayanti hi

sannipatya samutpādya

driśyante 'nugatā iva

prāg eva vidyamānatvān

na teshām iha sambhavah

evam bhavān buddhy-anumeya-lakshanair

grāhyair gunaih sann api tad-gunāgrahah

anāvritatvād bahir antaram na te

sarvasya sarvātmana ātma-vastunah

SYNONYMS

yathā — as; ime — these material creations, made of material energy; avikritāh — actually not disintegrated; bhāvāh — with such a conception; tathā — similarly; te — they; vikritaih saha — association with these different elements coming from the total material energy; nānā-vīryāh — every element is full of different energies; prithak — separated; bhūtāh — becoming; virājam — the whole cosmic manifestation; janayanti — create; hi — indeed; sannipatya — because of association with the spiritual energy; samutpādya — after being created; driśyante — they appear; anugatāh — entered within it; iva — as if; prāk — from the very beginning, before the creation of this cosmic manifestation; eva — indeed; vidyamānatvāt — due to the existence of the Supreme Personality of Godhead; na — not; teshām — of these material elements; iha — in this matter of creation; sambhavah — entering would have been possible; evam — in this way; bhavān — O my Lord; buddhi-anumeya-lakshanaih — by real intelligence and by such symptoms; grāhyaih — with the objects of the senses; gunaih — with the modes of material nature; san api — although in touch; tat-guna-agrahah — are not touched by the material qualities; anāvritatvāt — because of being situated everywhere; bahih antaram — within the external and internal; na te — there is no such thing for You; sarvasya — of everything; sarva-ātmanah — You are the root of everything; ātma-vastunah — everything belongs to You, but You are outside and inside of everything.

TRANSLATION

The mahat-tattva, the total material energy, is undivided, but because of the material modes of nature, it appears to separate into earth, water, fire, air and ether. Because of the living energy [jīva-bhūta], these separated energies combine to make the cosmic manifestation visible, but in fact, before the creation of the cosmos, the total energy is already present. Therefore, the total material energy never actually enters the creation. Similarly, although You are perceived by our senses because of Your presence, You cannot be perceived by the senses, nor experienced by the mind or words [avāń-mānasa-gocara]. With our senses we can perceive some things, but not everything; for example, we can use our eyes to see, but not to taste. Consequently, You are beyond perception by the senses. Although in touch with the modes of material nature, You are unaffected by them. You are the prime factor in everything, the all-pervading, undivided Supersoul. For You, therefore, there is no external or internal. You never entered the womb of Devakī; rather, You existed there already.

PURPORT

This same understanding is explained by the Lord Himself in Bhagavad-gītā (9.4):

mayā tatam idam sarvam

jagad-avyakta-mūrtinā

mat-sthāni sarva-bhūtāni

na cāham teshv avasthitah

"By Me, in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them."

The Supreme Personality of Godhead is not perceivable through the gross material senses. It is said that Lord Śrī Krishna's name, fame, pastimes, etc., cannot be understood by material senses. Only to one who is engaged in pure devotional service under proper guidance is He revealed. As stated in Brahma-samhitā (5.38):

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

One can see the Supreme Personality of Godhead, Govinda, always, within oneself and outside oneself, if one has developed the transcendental loving attitude toward Him. Thus for people in general, He is not visible. In the above-mentioned verse from Bhagavad-gītā, therefore, it is said that although He is all-pervading, everywhere present, He is not conceivable by the material senses. But actually, although we cannot see Him, everything is resting in Him. As discussed in the Seventh Chapter of Bhagavad-gītā, the entire material cosmic manifestation is only a combination of His two different energies, the superior, spiritual energy and the inferior, material energy. Just as the sunshine is spread all over the universe, the energy of the Lord is spread all over the creation, and everything is resting in that energy.

Yet one should not conclude that because He is spread all over He has lost His personal existence. To refute such arguments, the Lord says, "I am everywhere, and everything is in Me, but still I am aloof." For example, a king heads a government which is but the manifestation of the king's energy; the different governmental departments are nothing but the energies of the king, and each department is resting on the king's power. But still one cannot expect the king to be present in every department personally. That is a crude example. Similarly, all the manifestations that we see, and everything that exists, both in this material world and in the spiritual world, are resting on the energy of the Supreme Personality of Godhead. The creation takes place by the diffusion of His different energies, and, as stated in the Bhagavad-gītā, He is everywhere present by His personal representation, the diffusion of His different energies.

One may argue that the Supreme Personality of Godhead, who creates the whole cosmic manifestation simply by His glance, cannot come within the womb of Devakī, the wife of Vasudeva. To eradicate this argument, Vasudeva said, "My dear Lord, it is not very wonderful that You appeared within the womb of Devakī, for the creation was also made in that way. You were lying in the Causal Ocean as Mahā-Vishnu, and by Your breathing, innumerable universes came into existence. Then You entered into each of the universes as Garbhodakaśāyī Vishnu. Then again You expanded Yourself as Kshīrodakaśāyī Vishnu and entered into the heart of all living entities and entered even within the atoms. Therefore Your entrance into the womb of Devakī is understandable in the same way. You appear to have entered, but You are simultaneously all-pervading. We can understand Your entrance and nonentrance from material examples. The total material energy remains intact even after being divided into sixteen elements. The material body is nothing but a combination of the five gross elements — namely earth, water, fire, air and ether. Whenever there is a material body, it appears that such elements are newly created, but actually the elements are always existing outside of the body. Similarly, although You appear as a child in the womb of Devakī, You are also existing outside. You are always in Your abode, but still You can simultaneously expand Yourself into millions of forms.

"One has to understand Your appearance with great intelligence because the material energy is also emanating from You. You are the original source of the material energy, just as the sun is the source of the sunshine. The sunshine cannot cover the sun globe, nor can the material energy — being an emanation from You — cover You. You appear to be in the three modes of material energy, but actually the three modes of material energy cannot cover You. This is understood by the highly intellectual philosophers. In other words, although You appear to be within the material energy, You are never covered by it."

We hear from the Vedic version that the Supreme Brahman exhibits His effulgence and therefore everything is illuminated. We can understand from Brahma-samhitā that the brahmajyoti, or the Brahman effulgence, emanates from the body of the Supreme Lord. And from the Brahman effulgence, all creation takes place. It is further stated in the Bhagavad-gītā that the Lord is the support of the Brahman effulgence. Originally He is the root cause of everything. But persons who are less intelligent think that when the Supreme Personality of Godhead comes within this material world, He accepts material qualities. Such conclusions are not mature, but are, made by the less intelligent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 18

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.18

ya ātmano driśya-guneshu sann iti

vyavasyate sva-vyatirekato 'budhah

vinānuvādam na ca tan manīshitam

samyag yatas tyaktam upādadat pumān

SYNONYMS

yah — anyone who; ātmanah — of his own real identity, the soul; driśya-guneshu — among the visible objects, beginning with the body; san — being situated in that position; iti — thus; vyavasyate — continues to act; sva-vyatirekatah — as if the body were independent of the soul; abudhah — a rascal; vinā anuvādam — without proper analytical study; na — not; ca — also; tat — the body and other visible objects; manīshitam — such considerations having been discussed; samyak — fully; yatah — because he is a fool; tyaktam — are rejected; upādadat — accepts this body as reality; pumān — a person.

TRANSLATION

One who considers his visible body, which is a product of the three modes of nature, to be independent of the soul is unaware of the basis of existence, and therefore he is a rascal. Those who are learned have rejected his conclusion because one can understand through full discussion that with no basis in soul, the visible body and senses would be insubstantial. Nonetheless, although his conclusion has been rejected, a foolish person considers it a reality.

PURPORT

Without the basic principle of soul, the body cannot be produced. So-called scientists have tried in many ways to produce a living body in their chemical laboratories, but no one has been able to do it because unless the spirit soul is present, a body cannot be prepared from material elements. Since scientists are now enamored of theories about the chemical composition of the body, we have challenged many scientists to make even a small egg. The chemicals in eggs can be found very easily. There is a white substance and a yellow substance, covered by a shell, and modern scientists should very easily be able to duplicate all this. But even if they were to prepare such an egg and put it in an incubator, this man-made chemical egg would not produce a chicken. The soul must be added because there is no question of a chemical combination for life. Those who think that life can exist without the soul have therefore been described here as abudhah, foolish rascals.

Again, there are those who reject the body, regarding it as insubstantial. They are of the same category of fools. One can neither reject the body nor accept it as substantial. The substance is the Supreme Personality of Godhead, and both the body and the soul are energies of the Supreme Godhead, as described by the Lord Himself in Bhagavad-gītā (7.4-5):

bhūmir āpo 'nalo vāyuh

kham mano buddhir eva ca

ahańkāra itīyam me

bhinnā prakritir ashtadhā

apareyam itas tv anyām

prakritim viddhi me parām

jīva-bhūtām mahā-bāho

yayedam dhāryate jagat

"Earth, water, fire, air, ether, mind, intelligence and false ego — all together these eight comprise My separated material energies. But besides this inferior nature, O mighty-armed Arjuna, there is a superior energy of Mine, which consists of all living entities who are struggling with material nature and are sustaining the universe."

The body, therefore, has a relationship with the Supreme Personality of Godhead, just as the soul does. Since both of them are energies of the Lord, neither of them is false, because they come from the reality. One who does not know this secret of life is described as abudhah. According to the Vedic injunctions, aitadātmyam idam sarvam, sarvam khalv idam brahma: everything is the Supreme Brahman. Therefore, both the body and the soul are Brahman, since matter and spirit emanate from Brahman.

Not knowing the conclusions of the Vedas, some people accept the material nature as substance, and others accept the spirit soul as substance, but actually Brahman is the substance. Brahman is the cause of all causes. The ingredients and the immediate cause of this manifested material world are Brahman, and we cannot make the ingredients of this world independent of Brahman. Furthermore, since the ingredients and the immediate cause of this material manifestation are Brahman, both of them are truth, satya; there is no validity to the expression brahma satyam jagan mithyā. The world is not false.

Jñānīs reject this world, and foolish persons accept this world as reality, and in this way they are both misguided. Although the body is not as important as the soul, we cannot say that it is false. Yet the body is temporary, and only foolish, materialistic persons, who do not have full knowledge of the soul, regard the temporary body as reality and engage in decorating this body. Both of these pitfalls — rejection of the body as false and acceptance of the body as all in all — can be avoided when one is fully situated in Krishna consciousness. If we regard this world as false, we fall into the category of asuras, who say that this world is unreal, with no foundation and no God in control (asatyam apratishtham te jagad āhur anīśvaram). As described in the Sixteenth Chapter of Bhagavad-gītā, this is the conclusion of demons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 19

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.19

tvatto 'sya janma-sthiti-samyamān vibho

vadanty anīhād agunād avikriyāt

tvayīśvare brahmani no virudhyate

tvad-āśrayatvād upacaryate gunaih

SYNONYMS

tvattah — are from Your Lordship; asya — of the entire cosmic manifestation; janma — the creation; sthiti — maintenance; samyamān — and annihilation; vibho — O my Lord; vadanti — the learned Vedic scholars conclude; anīhāt — who are free from endeavor; agunāt — who are unaffected by the modes of material nature; avikriyāt — who are unchanging in Your spiritual situation; tvayi — in You; īśvare — the Supreme Personality of Godhead; brahmani — who are Parabrahman, the Supreme Brahman; no — not; virudhyate — there is a contradiction; tvat-āśrayatvāt — because of being controlled by You; upacaryate — things are going on automatically; gunaih — by the operation of the material modes.

TRANSLATION

O my Lord, learned Vedic scholars conclude that the creation, maintenance and annihilation of the entire cosmic manifestation are performed by You, who are free from endeavor, unaffected by the modes of material nature, and changeless in Your spiritual situation. There are no contradictions in You, who are the Supreme Personality of Godhead, Parabrahman. Because the three modes of material nature — sattva, rajas and tamas — are under Your control, everything takes place automatically.

PURPORT

As stated in the Vedas:

na tasya kāryam karanam ca vidyate

na tat-samaś cābhyadhikaś ca driśyate

parāsya śaktir vividhaiva śrūyate

svābhāvikī jñāna-bala-kriyā ca

"The Supreme Lord has nothing to do, and no one is found to be equal to or greater than Him, for everything is done naturally and systematically by His multifarious energies." (Śvetāśvatara Upanishad 6.8) Creation, maintenance and annihilation are all conducted personally by the Supreme Personality of Godhead, and this is confirmed in Bhagavad-gītā (mayādhyakshena prakritih sūyate sa-carācaram [Bg. 9.10]). Yet ultimately the Lord does not need to do anything, and therefore He is nirvikāra, changeless. Because everything is done under His direction, He is called srishti-kartā, the master of creation. Similarly, He is the master of annihilation. When a master sits in one place while his servants work in different duties, whatever the servants are doing is ultimately an activity of the master, although he is doing nothing (na tasya kāryam karanam ca vidyate). The Lord's potencies are so numerous that everything is nicely done. Therefore, He is naturally still and is not directly the doer of anything in this material world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 20

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.20

sa tvam tri-loka-sthitaye sva-māyayā

bibharshi śuklam khalu varnam ātmanah

sargāya raktam rajasopabrimhitam

krishnam ca varnam tamasā janātyaye

SYNONYMS

sah tvam — Your Lordship, who are the same person, the Transcendence; tri-loka-sthitaye — to maintain the three worlds, the upper, middle and lower planetary systems; sva-māyayā — by Your personal energy (ātma-māyayā); bibharshi — assume; śuklam — the white form of Vishnu in goodness; khalu — as well as; varnam — color; ātmanah — of the same category as You (vishnu-tattva); sargāya — for the creation of the entire world; raktam — the reddish color of rajo-guna; rajasā — with the quality of passion; upabrimhitam — being charged; krishnam ca — and the quality of darkness; varnam — the color; tamasā — which is surrounded by ignorance; jana-atyaye — for the ultimate destruction of the entire creation.

TRANSLATION

My Lord, Your form is transcendental to the three material modes, yet for the maintenance of the three worlds, You assume the white color of Vishnu in goodness; for creation, which is surrounded by the quality of passion, You appear reddish; and at the end, when there is a need for annihilation, which is surrounded by ignorance, You appear blackish.

PURPORT

Vasudeva prayed to the Lord, "You are called śuklam. Śuklam, or 'whiteness,' is the symbolic representation of the Absolute Truth because it is unaffected by the material qualities. Lord Brahmā is called rakta, or red, because Brahmā represents the qualities of passion for creation. Darkness is entrusted to Lord Śiva because he annihilates the cosmos. The creation, annihilation and maintenance of this cosmic manifestation are conducted by Your potencies, yet You are always unaffected by those qualities." As confirmed in the Vedas, harir hi nirgunah sākshāt: the Supreme Personality of Godhead is always free from all material qualities. It is also said that the qualities of passion and ignorance are nonexistent in the person of the Supreme Lord.

In this verse, the three colors mentioned — śukla, rakta and krishna — are not to be understood literally, in terms of what we experience with our senses, but rather as representatives of sattva-guna, rajo-guna and tamo-guna. After all, sometimes we see that a duck is white, although it is in tamo-guna, the mode of ignorance. Illustrating the logic called bakāndha-nyāya, the duck is such a fool that it runs after the testicles of a bull, thinking them to be a hanging fish that can be taken when it drops. Thus the duck is always in darkness. Vyāsadeva, however, the compiler of the Vedic literature, is blackish, but this does not mean that he is in tamo-guna; rather, he is in the highest position of sattva-guna, beyond the material modes of nature. Sometimes these colors (śukla-raktas tathā pītah) are used to designate the brāhmanas, kshatriyas, vaiśyas and śūdras. Lord Kshīrodakaśāyī Vishnu is celebrated as possessing a blackish color, Lord Śiva is whitish, and Lord Brahmā is reddish, but according to Śrīla Sanātana Gosvāmī in the Vaishnava-toshanī-tīkā, this exhibition of colors is not what is referred to here.

The real understanding of śukla, rakta and krishna is as follows. The Lord is always transcendental, but for the sake of creation He assumes the color rakta as Lord Brahmā. Again, sometimes the Lord becomes angry. As He says in Bhagavad-gītā (16.19):

tān aham dvishatah krūrān

samsāreshu narādhamān

kshipāmy ajasram aśubhān

āsurīshv eva yonishu

"Those who are envious and mischievous, who are the lowest among men, are cast by Me into the ocean of material existence, into various demoniac species of life." To destroy the demons, the Lord becomes angry, and therefore He assumes the form of Lord Śiva. In summary, the Supreme Personality of Godhead is always beyond the material qualities, and we should not be misled into thinking otherwise simply because of sense perception. One must understand the position of the Lord through the authorities, or mahājanas. As stated in Śrīmad-Bhāgavatam (1.3.28), ete cāmśa-kalāh pumsah krishnas tu bhagavān svayam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 21

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.21

tvam asya lokasya vibho rirakshishur

grihe 'vatīrno 'si mamākhileśvara

rājanya-samjñāsura-koti-yūthapair

nirvyūhyamānā nihanishyase camūh

SYNONYMS

tvam — Your Lordship; asya — of this world; lokasya — especially of this martya-loka, the planet earth; vibho — O Supreme; rirakshishuh — desiring protection (from the disturbance of the asuras); grihe — in this house; avatīrnah asi — have now appeared; mama — my; akhila-īśvara — although You are the proprietor of the entire creation; rājanya-samjña-asura-koti-yūtha-paih — with millions of demons and their followers in the roles of politicians and kings; nirvyūhyamānāh — which are moving here and there all over the world; nihanishyase — will kill; camūh — the armies, paraphernalia, soldiers and retinues.

TRANSLATION

O my Lord, proprietor of all creation, You have now appeared in my house, desiring to protect this world. I am sure that You will kill all the armies that are moving all over the world under the leadership of politicians who are dressed as kshatriya rulers but who are factually demons. They must be killed by You for the protection of the innocent public.

PURPORT

Krishna appears in this world for two purposes, paritrānāya sādhūnām vināśāya ca dushkritām: [Bg. 4.8] to protect the innocent, religious devotees of the Lord and to annihilate all the uneducated, uncultured asuras, who unnecessarily bark like dogs and fight among themselves for political power. It is said, kali-kāle nāma-rūpe krishna avatāra. The Hare Krishna movement is also an incarnation of Krishna in the form of the holy name (nāma-rūpe). Every one of us who is actually afraid of the asuric rulers and politicians must welcome this incarnation of Krishna: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. Then we will surely be protected from the harassment of asuric rulers. At the present moment these rulers are so powerful that by hook or by crook they capture the highest posts in government and harass countless numbers of people on the plea of national security or some emergency. Then again, one asura defeats another asura, but the public continues to suffer. Therefore the entire world is in a precarious condition, and the only hope is this Hare Krishna movement. Lord Nrisimhadeva appeared when Prahlāda was excessively harassed by his asuric father. Because of such asuric fathers — that is, the ruling politicians — it is very difficult to press forward the Hare Krishna movement, but because Krishna has now appeared in His holy name through this movement, we can hope that these asuric fathers will be annihilated and the kingdom of God established all over the world. The entire world is now full of many asuras in the guise of politicians, gurus, sādhus, yogīs and incarnations, and they are misleading the general public away from Krishna consciousness, which can offer true benefit to human society.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 22

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.22

ayam tv asabhyas tava janma nau grihe

śrutvāgrajāms te nyavadhīt sureśvara

sa te 'vatāram purushaih samarpitam

śrutvādhunaivābhisaraty udāyudhah

SYNONYMS

ayam — this (rascal); tu — but; asabhyah — who is not civilized at all (asura means "uncivilized," and sura means "civilized"); tava — of Your Lordship; janma — the birth; nau — our; grihe — into the home; śrutvā — after hearing; agrajān te — all the brothers born before You; nyavadhīt — killed; sura-īśvara — O Lord of the suras, the civilized persons; sah — he (that uncivilized Kamsa); te — Your; avatāram — appearance; purushaih — by his lieutenants; samarpitam — being informed of; śrutvā — after hearing; adhunā — now; eva — indeed; abhisarati — will come immediately; udāyudhah — with raised weapons.

TRANSLATION

O my Lord, Lord of the demigods, after hearing the prophecy that You would take birth in our home and kill him, this uncivilized Kamsa killed so many of Your elder brothers. As soon as he hears from his lieutenants that You have appeared, he will immediately come with weapons to kill You.

PURPORT

Kamsa has here been described as asabhya, meaning "uncivilized" or "most heinous," because he killed the many children of his sister. When he heard the prophecy that he would be killed by her eighth son, this uncivilized man, Kamsa, was immediately ready to kill his innocent sister on the occasion of her marriage. An uncivilized man can do anything for the satisfaction of his senses. He can kill children, he can kill cows, he can kill brāhmanas, he can kill old men; he has no mercy for anyone. According to the Vedic civilization, cows, women, children, old men and brāhmanas should be excused if they are at fault. But asuras, uncivilized men, do not care about that. At the present moment, the killing of cows and the killing of children is going on unrestrictedly, and therefore this civilization is not at all human, and those who are conducting this condemned civilization are uncivilized asuras.

Such uncivilized men are not in favor of the Krishna consciousness movement. As public officers, they declare without hesitation that the chanting of the Hare Krishna movement is a nuisance, although Bhagavad-gītā clearly says, satatam kīrtayanto mām yatantaś ca dridha-vratāh [Bg. 9.14]. According to this verse, it is the duty of the mahātmās to chant the Hare Krishna mantra and try to spread it all over the world to the best of their ability. Unfortunately, society is in such an uncivilized state that there are so-called mahātmās who are prepared to kill cows and children and stop the Hare Krishna movement. Such uncivilized activities were actually demonstrated in opposition to the Hare Krishna movement's Bombay center, Hare Krishna Land. As Kamsa was not expected to kill the beautiful child of Devakī and Vasudeva, the uncivilized society, although unhappy about the advancement of the Krishna consciousness movement, cannot be expected to stop it. Yet we must face many difficulties in many different ways. Although Krishna cannot be killed, Vasudeva, as the father of Krishna, was trembling because in affection he thought that Kamsa would immediately come and kill his son. Similarly, although the Krishna consciousness movement and Krishna are not different and no asuras can check it, we are afraid that at any moment the asuras can stop this movement in any part of the world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 23

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.23

śrī-śuka uvāca

athainam ātmajam vīkshya

mahā-purusha-lakshanam

devakī tam upādhāvat

kamsād bhītā suvismitā

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; atha — after this offering of prayers by Vasudeva; enam — this Krishna; ātmajam — their son; vīkshya — observing; mahā-purusha-lakshanam — with all the symptoms of the Supreme Personality of Godhead, Vishnu; devakī — Krishna's mother; tam — unto Him (Krishna); upādhāvat — offered prayers; kamsāt — of Kamsa; bhītā — being afraid; su-vismitā — and also being astonished by seeing such a wonderful child.

TRANSLATION

Śukadeva Gosvāmī continued: Thereafter, having seen that her child had all the symptoms of the Supreme Personality of Godhead, Devakī, who was very much afraid of Kamsa and unusually astonished, began to offer prayers to the Lord.

PURPORT

The word suvismitā, meaning "astonished," is significant in this verse. Devakī and her husband, Vasudeva, were assured that their child was the Supreme Personality of Godhead and could not be killed by Kamsa, but because of affection, as they thought of Kamsa's previous atrocities, they were simultaneously afraid that Krishna would be killed. This is why the word suvismitā has been used. Similarly, we are also astounded upon thinking of whether this movement will be killed by the asuras or will continue to advance without fear.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 24

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.24

śrī-devaky uvāca

rūpam yat tat prāhur avyaktam ādyam

brahma jyotir nirgunam nirvikāram

sattā-mātram nirviśesham nirīham

sa tvam sākshād vishnur adhyātma-dīpah

SYNONYMS

śrī-devakī uvāca — Śrī Devakī said; rūpam — form or substance; yat tat — because You are the same substance; prāhuh — You are sometimes called; avyaktam — not perceivable by the material senses (atah śrī-krishna-nāmādi na bhaved grāhyam indriyaih); ādyam — You are the original cause; brahma — You are known as Brahman; jyotih — light; nirgunam — without material qualities; nirvikāram — without change, the same form of Vishnu perpetually; sattā-mātram — the original substance, the cause of everything; nirviśesham — You are present everywhere as the Supersoul (within the heart of a human being and within the heart of an animal, the same substance is present); nirīham — without material desires; sah — that Supreme Person; tvam — Your Lordship; sākshāt — directly; vishnuh — Lord Vishnu; adhyātma-dīpah — the light for all transcendental knowledge (knowing You, one knows everything: yasmin vijñāte sarvam evam vijñātam bhavati).

TRANSLATION

Śrī Devakī said: My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of effulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramātmā, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Vishnu, the light of all transcendental knowledge.

PURPORT

Vishnu is the origin of everything, and there is no difference between Lord Vishnu and Lord Krishna because both of Them are vishnu-tattva. From the Rig Veda we understand, om tad vishnoh paramam padam: the original substance is the all-pervading Lord Vishnu, who is also Paramātmā and the effulgent Brahman. The living entities are also part and parcel of Vishnu, who has various energies (parāsya śaktir vividhaiva śrūyate svābhāvikī jñāna-bala-kriyā ca). Vishnu, or Krishna, is therefore everything. Lord Krishna says in the Bhagavad-gītā (10.8), aham sarvasya prabhavo mattah sarvam pravartate: "I am the source of all spiritual and material worlds. Everything emanates from Me." Krishna, therefore, is the original cause of everything (sarva-kārana-kāranam [Bs. 5.1]). When Vishnu expands in His all-pervading aspect, we should understand Him to be the nirākāra-nirviśesha-brahmajyoti.

Although everything emanates from Krishna, He is ultimately a person. Aham ādir hi devānām: He is the origin of Brahmā, Vishnu and Maheśvara, and from them many other demigods are manifested. Krishna therefore says in Bhagavad-gītā (14.27), brahmano hi pratishthāham; "Brahman rests upon Me." The Lord also says:

ye 'py anya-devatā-bhaktā

yajante śraddhayānvitāh

te 'pi mām eva kaunteya

yajanty avidhi-pūrvakam

"Whatever a man may sacrifice to other gods, O son of Kuntī, is really meant for Me alone, but it is offered without true understanding." (Bg. 9.23) There are many persons who worship different demigods, considering all of them to be separate gods, which in fact they are not. The fact is that every demigod, and every living entity, is part and parcel of Krishna (mamaivāmśo jīva-loke jīva-bhūtah). The demigods are also in the category of living entities; they are not separate gods. But men whose knowledge is immature and contaminated by the modes of material nature worship various demigods, according to their intelligence. Therefore they are rebuked in Bhagavad-gītā (kāmais tais tair hrita-jñānāh prapadyante 'nya-devatāh [Bg. 7.20]). Because they are unintelligent and not very advanced and have not properly considered the truth, they take to the worship of various demigods or speculate according to various philosophies, such as the Māyāvāda philosophy.

Krishna, Vishnu, is the actual origin of everything. As stated in the Vedas, yasya bhāshā sarvam idam vibhāti. The Absolute Truth is described later in the Śrīmad-Bhāgavatam (10.28.15) as satyam jñānam anantam yad brahma-jyotih sanātanam. The brahmajyoti is sanātana, eternal, yet it is dependent on Krishna (brahmano hi pratishthāham). The Brahma-samhitā states that the Lord is all-pervading. Andāntara-stha-paramānu-cayāntara-stham: He is within this universe, and He is within the atom as Paramātmā. Yasya prabhā prabhavato jagad-anda-koti-kotishv aśesha-vasudhādi-vibhu-ti-bhinnam: [Bs. 5.40] Brahman is also not independent of Him. Therefore whatever a philosopher may describe is ultimately Krishna, or Lord Vishnu (sarvam khalv idam brahma, param brahma param dhāma pavitram paramam bhavān [Bg. 10.12]). According to different phases of understanding, Lord Vishnu is differently described, but in fact He is the origin of everything.

Because Devakī was an unalloyed devotee, she could understand that the same Lord Vishnu had appeared as her son. Therefore, after the prayers of Vasudeva, Devakī offered her prayers. She was very frightened because of her brother's atrocities. Devakī said, "My dear Lord, Your eternal forms, like Nārāyana, Lord Rāma, Śesha, Varāha, Nrisimha, Vāmana, Baladeva, and millions of similar incarnations emanating from Vishnu, are described in the Vedic literature as original. You are original because all Your forms as incarnations are outside of this material creation. Your form was existing before this cosmic manifestation was created. Your forms are eternal and all-pervading. They are self-effulgent, changeless and uncontaminated by the material qualities. Such eternal forms are ever-cognizant and full of bliss; they are situated in transcendental goodness and are always engaged in different pastimes. You are not limited to a particular form only; all such transcendental, eternal forms are self-sufficient. I can understand that You are the Supreme Lord Vishnu." We may conclude, therefore, that Lord Vishnu is everything, although He is also different from everything. This is the acintya-bhedābheda-tattva philosophy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 25

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.25

nashte loke dvi-parārdhāvasāne

mahā-bhūteshv ādi-bhūtam gateshu

vyakte 'vyaktam kāla-vegena yāte

bhavān ekah śishyate 'śesha-samjñah

SYNONYMS

nashte — after the annihilation; loke — of the cosmic manifestation; dvi-parārdha-avasāne — after millions and millions of years (the life of Brahmā); mahā-bhūteshu — when the five primary elements (earth, water, fire, air and ether); ādi-bhūtam gateshu — enter within the subtle elements of sense perception; vyakte — when everything manifested; avyaktam — into the unmanifested; kāla-vegena — by the force of time; yāte — enters; bhavān — Your Lordship; ekah — only one; śishyate — remains; aśesha-samjñah — the same one with different names.

TRANSLATION

After millions of years, at the time of cosmic annihilation, when everything, manifested and unmanifested, is annihilated by the force of time, the five gross elements enter into the subtle conception, and the manifested categories enter into the unmanifested substance. At that time, You alone remain, and You are known as Ananta Śesha-nāga.

PURPORT

At the time of annihilation, the five gross elements — earth, water, fire, air and ether — enter into the mind, intelligence and false ego (ahańkāra), and the entire cosmic manifestation enters into the spiritual energy of the Supreme Personality of Godhead, who alone remains as the origin of everything. The Lord is therefore known as Śesha-nāga, as Ādi-purusha and by many other names.

Devakī therefore prayed, "After many millions of years, when Lord Brahmā comes to the end of his life, the annihilation of the cosmic manifestation takes place. At that time the five elements — namely earth, water, fire, air and ether — enter into the mahat-tattva. The mahat-tattva again enters, by the force of time, into the nonmanifested total material energy, the total material energy enters into the energetic pradhāna, and the pradhāna enters into You. Therefore after the annihilation of the whole cosmic manifestation, You alone remain with Your transcendental name, form, quality and paraphernalia.

"My Lord, I offer my respectful obeisances unto You because You are the director of the unmanifested total energy, and the ultimate reservoir of the material nature. My Lord, the whole cosmic manifestation is under the influence of time, beginning from the moment up to the duration of the year. All act under Your direction. You are the original director of everything and the reservoir of all potent energies."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 26

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.26

yo 'yam kālas tasya te 'vyakta-bandho

ceshtām āhuś ceshtate yena viśvam

nimeshādir vatsarānto mahīyāms

tam tveśānam kshema-dhāma prapadye

SYNONYMS

yah — that which; ayam — this; kālah — time (minutes, hours, seconds); tasya — of Him; te — of You; avyakta-bandho — O my Lord, You are the inaugurator of the unmanifested (the original mahat-tattva or prakriti); ceshtām — attempt or pastimes; āhuh — it is said; ceshtate — works; yena — by which; viśvam — the entire creation; nimesha-ādih — beginning with minute parts of time; vatsara-antah — up to the limit of a year; mahīyān — powerful; tam — unto Your Lordship; tvā īśānam — unto You, the supreme controller; kshema-dhāma — the reservoir of all auspiciousness; prapadye — I offer full surrender.

TRANSLATION

O inaugurator of the material energy, this wonderful creation works under the control of powerful time, which is divided into seconds, minutes, hours and years. This element of time, which extends for many millions of years, is but another form of Lord Vishnu. For Your pastimes, You act as the controller of time, but You are the reservoir of all good fortune. Let me offer my full surrender unto Your Lordship.

PURPORT

As stated in the Brahma-samhitā (5.52):

yac-cakshur esha savitā sakala-grahānām

rājā samasta-sura-mūrtir aśesha-tejāh

yasyājñayā bhramati sambhrita-kāla-cakro

govindam ādi-purusham tam aham bhajāmi

"The sun is the king of all planetary systems and has unlimited potency in heat and light. I worship Govinda, the primeval Lord, the Supreme Personality of Godhead, under whose control even the sun, which is considered to be the eye of the Lord, rotates within the fixed orbit of eternal time." Although we see the cosmic manifestation as gigantic and wonderful, it is within the limitations of kāla, the time factor. This time factor is also controlled by the Supreme Personality of Godhead, as confirmed in Bhagavad-gītā (mayādhyakshena prakritih sūyate sa-carācaram [Bg. 9.10]). Prakriti, the cosmic manifestation, is under the control of time. Indeed, everything is under the control of time, and time is controlled by the Supreme Personality of Godhead. Therefore the Supreme Lord has no fear of the onslaughts of time. Time is estimated according to the movements of the sun (savitā). Every minute, every second, every day, every night, every month and every year of time can be calculated according to the sun's movements. But the sun is not independent, for it is under time's control. Bhramati sambhrita-kāla-cakrah: the sun moves within the kāla-cakra, the orbit of time. The sun is under the control of time, and time is controlled by the Supreme Personality of Godhead. Therefore the Lord has no fear of time.

The Lord is addressed here as avyakta-bandhu, or the inaugurator of the movements of the entire cosmic manifestation. Sometimes the cosmic manifestation is compared to a potter's wheel. When a potter's wheel is spinning, who has set it in motion? It is the potter, of course, although sometimes we can see only the motion of the wheel and cannot see the potter himself. Therefore the Lord, who is behind the motion of the cosmos, is called avyakta-bandhu. Everything is within the limits of time, but time moves under the direction of the Lord, who is therefore not within time's limit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 27

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.27

martyo mrityu-vyāla-bhītah palāyan

lokān sarvān nirbhayam nādhyagacchat

tvat pādābjam prāpya yadricchayādya

susthah śete mrityur asmād apaiti

SYNONYMS

martyah — the living entities who are sure to die; mrityu-vyāla-bhītah — afraid of the serpent of death; palāyan — running (as soon as a serpent is seen, everyone runs away, fearing immediate death); lokān — to the different planets; sarvān — all; nirbhayam — fearlessness; na adhyagacchat — do not obtain; tvat-pāda-abjam — of Your lotus feet; prāpya — obtaining the shelter; yadricchayā — by chance, by the mercy of Your Lordship and Your representative, the spiritual master (guru-kripā, krishna-kripā); adya — presently; su-sthah — being undisturbed and mentally composed; śete — are sleeping; mrityuh — death; asmāt — from those persons; apaiti — flees.

TRANSLATION

No one in this material world has become free from the four principles birth, death, old age and disease, even by fleeing to various planets. But now that You have appeared, My Lord, death is fleeing in fear of You, and the living entities, having obtained shelter at Your lotus feet by Your mercy, are sleeping in full mental peace.

PURPORT

There are different categories of living entities, but everyone is afraid of death. The highest aim of the karmīs is to be promoted to the higher, heavenly planets, where the duration of life is very long. As stated in Bhagavad-gītā (8.17), sahasra-yuga-paryantam ahar yad brahmano viduh: one day of Brahmā equals 1,000 yugas, and each yuga consists of 4,300,000 years. Similarly, Brahmā has a night of 1,000 times 4,300,000 years. In this way, we may calculate Brahmā's month and year, but even Brahmā, who lives for millions and millions of years (dvi-parārdha-kāla), also must die. According to Vedic śāstra, the inhabitants of the higher planetary systems live for 10,000 years, and just as Brahmā's day is calculated to equal 4,300,000,000 of our years, one day in the higher planetary systems equals six of our months. Karmīs, therefore, try for promotion to the higher planetary systems, but this cannot free them from death. In this material world, everyone from Brahmā to the insignificant ant must die. Therefore this world is called martya-loka. As Krishna says in Bhagavad-gītā (8.16), ābrahma-bhuvanāl lokāh punar āvartino'rjuna: as long as one is within this material world, either on Brahmaloka or on any other loka within this universe, one must undergo the kāla-cakra of one life after another (bhūtvā bhūtvā pralīyate). But if one returns to the Supreme Personality of Godhead (yad gatvā na nivartante [Bg. 15.6]), one need not reenter the limits of time. Therefore, devotees who have taken shelter of the lotus feet of the Supreme Lord can sleep very peacefully with this assurance from the Supreme Personality of Godhead. As confirmed in Bhagavad-gītā (4.9), tyaktvā deham punar janma naiti: after giving up the present body, a devotee who has understood Krishna as He is need not return to this material world.

The constitutional position for the living entity is eternity (na hanyate hanyamāne śarīre, nityah śāśvato 'yam [Bg. 2.20]). Every living entity is eternal. But because of having fallen into this material world, one wanders within the universe, continually changing from one body to another. Caitanya Mahāprabhu says:

brahmānda bhramite kona bhāgyavān jīva

guru-krishna-prasāde pāya bhakti-latā-bīja

(Cc. Madhya 19.151)

Everyone is wandering up and down within this universe, but one who is sufficiently fortunate comes in contact with Krishna consciousness, by the mercy of the spiritual master, and takes to the path of devotional service. Then one is assured of eternal life, with no fear of death. When Krishna appears, everyone is freed from fear of death, yet Devakī felt, "We are still afraid of Kamsa, although You have appeared as our son." She was more or less bewildered as to why this should be so, and she appealed to the Lord to free her and Vasudeva from this fear.

In this connection, it may be noted that the moon is one of the heavenly planets. From the Vedic literature we understand that one who goes to the moon receives a life with a duration of ten thousand years in which to enjoy the fruits of pious activities. If our so-called scientists are going to the moon, why should they come back here? We must conclude without a doubt that they have never gone to the moon. To go to the moon, one must have the qualification of pious activities. Then one may go there and live. If one has gone to the moon, why should he return to this planet, where life is of a very short duration?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 28

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.28

sa tvam ghorād ugrasenātmajān nas

trāhi trastān bhritya-vitrāsa-hāsi

rūpam cedam paurusham dhyāna-dhishnyam

mā pratyaksham māmsa-driśām krishīshthāh

SYNONYMS

sah — Your Lordship; tvam — You; ghorāt — terribly fierce; ugrasena-ātmajāt — from the son of Ugrasena; nah — us; trāhi — kindly protect; trastān — who are very much afraid (of him); bhritya-vitrāsa-hā asi — You are naturally the destroyer of the fear of Your servants; rūpam — in Your Vishnu form; ca — also; idam — this; paurusham — as the Supreme Personality of Godhead; dhyāna-dhishnyam — who is appreciated by meditation; mā — not; pratyaksham — directly visible; māmsa-driśām — to those who see with their material eyes; krishīshthāh — please be.

TRANSLATION

My Lord, because You dispel all the fear of Your devotees, I request You to save us and give us protection from the terrible fear of Kamsa. Your form as Vishnu, the Supreme Personality of Godhead, is appreciated by yogīs in meditation. Please make this form invisible to those who see with material eyes.

PURPORT

The word dhyāna-dhishnyam is significant in this verse because the form of Lord Vishnu is meditated upon by yogīs (dhyānāvasthita-tad-gatena manasā paśyanti yam yoginah [SB 12.13.1]). Devakī requested the Lord, who had appeared as Vishnu, to conceal that form, for she wanted to see the Lord as an ordinary child, like a child appreciated by persons who have material eyes. Devakī wanted to see whether the Supreme Personality of Godhead had factually appeared or she was dreaming the Vishnu form. If Kamsa were to come, she thought, upon seeing the Vishnu form he would immediately kill the child, but if he saw a human child, he might reconsider. Devakī was afraid of Ugrasena-ātmaja; that is, she was afraid not of Ugrasena and his men, but of the son of Ugrasena. Thus she requested the Lord to dissipate that fear, since He is always ready to give protection (abhayam) to His devotees. "My Lord," she prayed, "I request You to save me from the cruel hands of the son of Ugrasena, Kamsa. I am praying to Your Lordship to please rescue me from this fearful condition because You are always ready to give protection to Your servitors." The Lord has confirmed this statement in the Bhagavad-gītā by assuring Arjuna, "You may declare to the world, My devotee shall never be vanquished."

While thus praying to the Lord for rescue, mother Devakī expressed her motherly affection: "I understand that this transcendental form is generally perceived in meditation by the great sages, but I am still afraid because as soon as Kamsa understands that You have appeared, he might harm You. So I request that for the time being You become invisible to our material eyes." In other words, she requested the Lord to assume the form of an ordinary child. "My only cause of fear from my brother Kamsa is due to Your appearance. My Lord Madhusūdana, Kamsa may know that You are already born. Therefore I request You to conceal this four-armed form of Your Lordship, which holds the four symbols of Vishnu — namely the conchshell, the disc, the club and the lotus flower. My dear Lord, at the end of the annihilation of the cosmic manifestation, You put the whole universe within Your abdomen; still, by Your unalloyed mercy, You have appeared in my womb. I am surprised that You imitate the activities of ordinary human beings just to please Your devotee."

Devakī was so afraid of Kamsa that she could not believe that Kamsa would be unable to kill Lord Vishnu, who was personally present. Out of motherly affection, therefore, she requested the Supreme Personality of Godhead to disappear. Although because of the Lord's disappearance Kamsa would harass her more and more, thinking that the child born of her was hidden somewhere, she did not want the transcendental child to be harassed and killed. Therefore she requested Lord Vishnu to disappear. Later, when harassed, she would think of Him within her mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 29

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.29

janma te mayy asau pāpo

mā vidyān madhusūdana

samudvije bhavad-dhetoh

kamsād aham adhīra-dhīh

SYNONYMS

janma — the birth; te — of Your Lordship; mayi — in my (womb); asau — that Kamsa; pāpah — extremely sinful; mā vidyāt — may be unable to understand; madhusūdana — O Madhusūdana; samudvije — I am full of anxiety; bhavat-hetoh — because of Your appearance; kamsāt — because of Kamsa, with whom I have had such bad experience; aham — I; adhīra-dhīh — have become more and more anxious.

TRANSLATION

O Madhusūdana, because of Your appearance, I am becoming more and more anxious in fear of Kamsa. Therefore, please arrange for that sinful Kamsa to be unable to understand that You have taken birth from my womb.

PURPORT

Devakī addressed the Supreme Personality of Godhead as Madhusūdana. She was aware that the Lord had killed many demons like Madhu who were hundreds and thousands of times more powerful than Kamsa, yet because of affection for the transcendental child, she believed that Kamsa could kill Him. Instead of thinking of the unlimited power of the Lord, she thought of the Lord with affection, and therefore she requested the transcendental child to disappear.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 30

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.30

upasamhara viśvātmann

ado rūpam alaukikam

śańkha-cakra-gadā-padma-

śriyā jushtam catur-bhujam

SYNONYMS

upasamhara — withdraw; viśvātman — O all-pervading Supreme Personality of Godhead; adah — that; rūpam — form; alaukikam — which is unnatural in this world; śańkha-cakra-gadā-padma — of the conchshell, disc, club and lotus; śriyā — with these opulences; jushtam — decorated; catuh-bhujam — four hands.

TRANSLATION

O my Lord, You are the all-pervading Supreme Personality of Godhead, and Your transcendental four-armed form, holding conchshell, disc, club and lotus, is unnatural for this world. Please withdraw this form [and become just like a natural human child so that I may try to hide You somewhere].

PURPORT

Devakī was thinking of hiding the Supreme Personality of Godhead and not handing Him over to Kamsa as she had all her previous children. Although Vasudeva had promised to hand over every child to Kamsa, this time he wanted to break his promise and hide the child somewhere. But because of the Lord's appearance in this surprising four-armed form, He would be impossible to hide.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 31

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.31

viśvam yad etat sva-tanau niśānte

yathāvakāśam purushah paro bhavān

bibharti so 'yam mama garbhago 'bhūd

aho nri-lokasya vidambanam hi tat

SYNONYMS

viśvam — the entire cosmic manifestation; yat etat — containing all moving and nonmoving creations; sva-tanau — within Your body; niśā-ante — at the time of devastation; yathā-avakāśam — shelter in Your body without difficulty; purushah — the Supreme Personality of Godhead; parah — transcendental; bhavān — Your Lordship; bibharti — keep; sah — that (Supreme Personality of Godhead); ayam — this form; mama — my; garbha-gah — came within my womb; abhūt — it so happened; aho — alas; nri-lokasya — within this material world of living entities; vidambanam — it is impossible to think of; hi — indeed; tat — that (kind of conception).

TRANSLATION

At the time of devastation, the entire cosmos, containing all created moving and nonmoving entities, enters Your transcendental body and is held there without difficulty. But now this transcendental form has taken birth from my womb. People will not be able to believe this, and I shall become an object of ridicule.

PURPORT

As explained in Caitanya-caritāmrita, loving service to the Personality of Godhead is of two different kinds: aiśvarya-pūrna, full of opulence, and aiśvarya-śīthila, without opulence. Real love of Godhead begins with aiśvarya-śīthila, simply on the basis of pure love.

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

yam śyāmasundaram acintya-guna-svarūpam

govindam ādi-purusham tam aham bhajāmi

(Brahma-samhitā 5.38)

Pure devotees, whose eyes are anointed with the ointment of prema, love, want to see the Supreme Personality of Godhead as Śyāmasundara, Muralīdhara, with a flute swaying in His two hands. This is the form available to the inhabitants of Vrindāvana, who are all in love with the Supreme Personality of Godhead as Śyāmasundara, not as Lord Vishnu, Nārāyana, who is worshiped in Vaikuntha, where the devotees admire His opulence. Although Devakī is not on the Vrindāvana platform, she is near the Vrindāvana platform. On the Vrindāvana platform the mother of Krishna is mother Yaśodā, and on the Mathurā and Dvārakā platform the mother of Krishna is Devakī. In Mathurā and Dvārakā the love for the Lord is mixed with appreciation of His opulence, but in Vrindāvana the opulence of the Supreme Personality of Godhead is not exhibited.

There are five stages of loving service to the Supreme Personality of Godhead — śānta, dāsya, sakhya, vātsalya and mādhurya. Devakī is on the platform of vātsalya. She wanted to deal with her eternal son, Krishna, in that stage of love, and therefore she wanted the Supreme Personality of Godhead to withdraw His opulent form of Vishnu. Śrīla Viśvanātha Cakravartī Thākura illuminates this fact very clearly in his explanation of this verse.

Bhakti, bhagavān and bhakta do not belong to the material world. This is confirmed in Bhagavad-gītā (14.26):

mām ca yo 'vyabhicārena

bhakti-yogena sevate

sa gunān samatītyaitān

brahma-bhūyāya kalpate

"One who engages in the spiritual activities of unalloyed devotional service immediately transcends the modes of material nature and is elevated to the spiritual platform." From the very beginning of one's transactions in bhakti, one is situated on the transcendental platform. Vasudeva and Devakī, therefore, being situated in a completely pure devotional state, are beyond this material world and are not subject to material fear. In the transcendental world, however, because of pure devotion, there is a similar conception of fear, which is due to intense love.

As stated in Bhagavad-gītā (bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah [Bg. 18.55]) and as confirmed in Śrīmad-Bhāgavatam (bhaktyāham ekayā grāhyah), without bhakti one cannot understand the spiritual situation of the Lord. Bhakti may be considered in three stages, called gunī-bhūta, pradhānī-bhūta and kevala, and according to these stages there are three divisions, which are called jñāna, jñānamayī and rati, or premā — that is, simple knowledge, love mixed with knowledge, and pure love. By simple knowledge, one can perceive transcendental bliss without variety. This perception is called māna-bhūti. When one comes to the stage of jñānamayī, one realizes the transcendental opulences of the Personality of Godhead. But when one reaches pure love, one realizes the transcendental form of the Lord as Lord Krishna or Lord Rāma. This is what is wanted. Especially in the mādhurya-rasa, one becomes attached to the Personality of Godhead (śrī-vigraha-nishtha-rūpādi). Then loving transactions between the Lord and the devotee begin.

The special significance of Krishna's bearing a flute in His hands in Vrajabhūmi, Vrindāvana, is described as mādhurī. .. virājate. The form of the Lord with a flute in His hands is most attractive, and the one who is most sublimely attracted is Śrīmatī Rādhārānī, Rādhikā. She enjoys supremely blissful association with Krishna. Sometimes people cannot understand why Rādhikā's name is not mentioned in Śrīmad-Bhāgavatam. Actually, however, Rādhikā can be understood from the word ārādhana, which indicates that She enjoys the highest loving affairs with Krishna.

Not wanting to be ridiculed for having given birth to Vishnu, Devakī wanted Krishna, with two hands, and therefore she requested the Lord to change His form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 32

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.32

śrī-bhagavān uvāca

tvam eva pūrva-sarge 'bhūh

priśnih svāyambhuve sati

tadāyam sutapā nāma

prajāpatir akalmashah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said to Devakī; tvam — you; eva — indeed; pūrva-sarge — in a previous millennium; abhūh — became; priśnih — by the name Priśni; svāyambhuve — the millennium of Svāyambhuva Manu; sati — O supremely chaste; tadā — at that time; ayam — Vasudeva; sutapā — Sutapā; nāma — by the name; prajāpatih — a Prajāpati; akalmashah — a spotlessly pious person.

TRANSLATION

The Supreme Personality of Godhead replied: My dear mother, best of the chaste, in your previous birth, in the Svāyambhuva millennium, you were known as Priśni, and Vasudeva, who was the most pious Prajāpati, was named Sutapā.

PURPORT

The Supreme Personality of Godhead made it clear that Devakī had not become His mother only now; rather, she had been His mother previously also. Krishna is eternal, and His selection of a father and mother from among His devotees takes place eternally. Previously also, Devakī had been the Lord's mother and Vasudeva the Lord's father, and they were named Priśni and Sutapā. When the Supreme Personality of Godhead appears, He accepts His eternal father and mother, and they accept Krishna as their son. This pastime takes place eternally and is therefore called nitya-līlā. Thus there was no cause for surprise or ridicule. As confirmed by the Lord Himself in Bhagavad-gītā (4.9):

janma karma ca me divyam

evam yo vetti tattvatah

tyaktvā deham punar janma

naiti mām eti so 'rjuna

"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna." One should try to understand the appearance and disappearance of the Supreme Personality of Godhead from Vedic authorities, not from imagination. One who follows his imaginations about the Supreme Personality of Godhead is condemned.

avajānanti mām mūdhā

mānushīm tanum āśritam

param bhāvam ajānanto

mama bhūta-maheśvaram

(Bg. 9.11)

The Lord appears as the son of His devotee by His param bhāvam. The word bhāva refers to the stage of pure love, which has nothing to do with material transactions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 33

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.33

yuvām vai brahmanādishtau

prajā-sarge yadā tatah

sanniyamyendriya-grāmam

tepāthe paramam tapah

SYNONYMS

yuvām — both of you (Priśni and Sutapā); vai — indeed; brahmanā ādishtau — ordered by Lord Brahmā (who is known as Pitāmaha, the father of the Prajāpatis); prajā-sarge — in the creation of progeny; yadā — when; tatah — thereafter; sanniyamya — keeping under full control; indriya-grāmam — the senses; tepāthe — underwent; paramam — very great; tapah — austerity.

TRANSLATION

When both of you were ordered by Lord Brahmā to create progeny, you first underwent severe austerities by controlling your senses.

PURPORT

Here is an instruction about how to use one's senses to create progeny. According to Vedic principles, before creating progeny one must fully control the senses. This control takes place through the garbhādhāna-samskāra. In India there is great agitation for birth control in various mechanical ways, but birth cannot be mechanically controlled. As stated in Bhagavad-gītā (13.9), janma-mrityu jarā-vyādhi-duhkha-doshānudarśanam: birth, death, old age and disease are certainly the primary distresses of the material world. People are trying to control birth, but they are not able to control death; and if one cannot control death, one cannot control birth either. In other words, artificially controlling birth is not any more feasible than artificially controlling death.

According to Vedic civilization, procreation should not be contrary to religious principles, and then the birthrate will be controlled. As stated in Bhagavad-gītā (7.11), dharmāviruddho bhūteshu kāmo'smi: sex not contrary to religious principles is a representation of the Supreme Lord. People should be educated in how to give birth to good children through samskāras, beginning with the garbhādhāna-samskāra; birth should not be controlled by artificial means, for this will lead to a civilization of animals. If one follows religious principles, he automatically practices birth control because if one is spiritually educated he knows that the after-effects of sex are various types of misery (bahu-duhkha-bhāja). One who is spiritually advanced does not indulge in uncontrolled sex. Therefore, instead of being forced to refrain from sex or refrain from giving birth to many children, people should be spiritually educated, and then birth control will automatically follow.

If one is determined to make spiritual advancement, he will not beget a child unless able to make that child a devotee. As stated in Śrīmad-Bhāgavatam (5.5.18), pitā na sa syāt: one should not become a father unless one is able to protect his child from mrityu, the path of birth and death. But where is there education about this? A responsible father never begets children like cats and dogs. Instead of being encouraged to adopt artificial means of birth control, people should be educated in Krishna consciousness because only then will they understand their responsibility to their children. If one can beget children who will be devotees and be taught to turn aside from the path of birth and death (mrityu-samsāra-vartmani), there is no need of birth control. Rather, one should be encouraged to beget children. Artificial means of birth control have no value. Whether one begets children or does not, a population of men who are like cats and dogs will never make human society happy. It is therefore necessary for people to be educated spiritually so that instead of begetting children like cats and dogs, they will undergo austerities to produce devotees. This will make their lives successful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verses 34-35

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.34-35

varsha-vātātapa-hima-

gharma-kāla-gunān anu

sahamānau śvāsa-rodha-

vinirdhūta-mano-malau

śīrna-parnānilāhārāv

upaśāntena cetasā

mattah kāmān abhīpsantau

mad-ārādhanam īhatuh

SYNONYMS

varsha — the rain; vāta — strong wind; ātapa — strong sunshine; hima — severe cold; gharma — heat; kāla-gunān anu — according to seasonal changes; sahamānau — by enduring; śvāsa-rodha — by practicing yoga, controlling the breath; vinirdhūta — the dirty things accumulated in the mind were completely washed away; manah-malau — the mind became clean, free from material contamination; śīrna — rejected, dry; parna — leaves from the trees; anila — and air; āhārau — eating; upaśāntena — peaceful; cetasā — with a fully controlled mind; mattah — from Me; kāmān abhīpsantau — desiring to beg some benediction; mat — My; ārādhanam — worship; īhatuh — you both executed.

TRANSLATION

My dear father and mother, you endured rain, wind, strong sun, scorching heat and severe cold, suffering all sorts of inconvenience according to different seasons. By practicing prānāyāma to control the air within the body through yoga, and by eating only air and dry leaves fallen from the trees, you cleansed from your minds all dirty things. In this way, desiring a benediction from Me, you worshiped Me with peaceful minds.

PURPORT

Vasudeva and Devakī did not obtain the Supreme Personality of Godhead as their son very easily, nor does the Supreme Godhead accept merely anyone as His father and mother. Here we can see how Vasudeva and Devakī obtained Krishna as their eternal son. In our own lives, we are meant to follow the principles indicated herewith for getting good children. Of course, it is not possible for everyone to get Krishna as his son, but at least one can get very good sons and daughters for the benefit of human society. In Bhagavad-gītā it is said that if human beings do not follow the spiritual way of life, there will be an increase of varna-sańkara population, population begotten like cats and dogs, and the entire world will become like hell. Not practicing Krishna consciousness but simply encouraging artificial means to check the population will be futile; the population will increase, and it will consist of varna-sańkara, unwanted progeny. It is better to teach people how to beget children not like hogs and dogs, but in controlled life.

Human life is meant not for becoming a hog or dog, but for tapo divyam, transcendental austerity. Everyone should be taught to undergo austerity, tapasya. Although it may not be possible to undergo tapasya like that of Priśni and Sutapā, the śāstra has given an opportunity for a method of tapasya very easy to perform — the sańkīrtana movement. One cannot expect to undergo tapasya to get Krishna as one's child, yet simply by chanting the Hare Krishna mahā-mantra (kīrtanād eva krishnasya), one can become so pure that one becomes free from all the contamination of this material world (mukta-sańgah) and goes back home, back to Godhead (param vrajet). The Krishna consciousness movement, therefore, is teaching people not to adopt artificial means of happiness, but to take the real path of happiness as prescribed in the śāstra — the chanting of the Hare Krishna mantra — and become perfect in every aspect of material existence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 36

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.36

evam vām tapyatos tīvram

tapah parama-dushkaram

divya-varsha-sahasrāni

dvādaśeyur mad-ātmanoh

SYNONYMS

evam — in this way; vām — for both of you; tapyatoh — executing austerities; tīvram — very severe; tapah — austerity; parama-dushkaram — extremely difficult to execute; divya-varsha — celestial years, or years counted according to the higher planetary system; sahasrāni — thousand; dvādaśa — twelve; īyuh — passed; mat-ātmanoh — simply engaged in consciousness of Me.

TRANSLATION

Thus you spent twelve thousand celestial years performing difficult activities of tapasya in consciousness of Me [Krishna consciousness].

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verses 37-38

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.37-38

tadā vām paritushto 'ham

amunā vapushānaghe

tapasā śraddhayā nityam

bhaktyā ca hridi bhāvitah

prādurāsam varada-rād

yuvayoh kāma-ditsayā

vriyatām vara ity ukte

mādriśo vām vritah sutah

SYNONYMS

tadā — then (after the expiry of twelve thousand celestial years); vām — with both of you; paritushtah aham — I was very much satisfied; amunā — by this; vapushā — in this form as Krishna; anaghe — O My dear sinless mother; tapasā — by austerity; śraddhayā — by faith; nityam — constantly (engaged); bhaktyā — by devotional service; ca — as well as; hridi — within the core of the heart; bhāvitah — fixed (in determination); prādurāsam — appeared before you (in the same way); vara-da-rāt — the best of all who can bestow benedictions; yuvayoh — of both of you; kāma-ditsayā — wishing to fulfill the desire; vriyatām — asked you to open your minds; varah — for a benediction; iti ukte — when you were requested in this way; mādriśah — exactly like Me; vām — of both of you; vritah — was asked; sutah — as Your son (you wanted a son exactly like Me).

TRANSLATION

O sinless mother Devakī, after the expiry of twelve thousand celestial years, in which you constantly contemplated Me within the core of your heart with great faith, devotion and austerity, I was very much satisfied with you. Since I am the best of all bestowers of benediction, I appeared in this same form as Krishna to ask you to take from Me the benediction you desired. You then expressed your desire to have a son exactly like Me.

PURPORT

Twelve thousand years on the celestial planets is not a very long time for those who live in the upper planetary system, although it may be very long for those who live on this planet. Sutapā was the son of Brahmā, and as we have already understood from Bhagavad-gītā (8.17), one day of Brahmā equals many millions of years according to our calculation (sahasra-yuga-paryantam ahar yad brahmano viduh). We should be careful to understand that to get Krishna as one's son, one must undergo such great austerities. If we want to get the Supreme Personality of Godhead to become one of us in this material world, this requires great penance, but if we want to go back to Krishna (tyaktvā deham punar janma naiti mām eti so 'rjuna [Bg. 4.9]), we need only understand Him and love Him. Through love only, we can very easily go back home, back to Godhead. Śrī Caitanya Mahāprabhu therefore declared, premā pum-artho mahān: love of Godhead is the highest achievement for anyone.

As we have explained, in worship of the Lord there are three stages — jñāna, jñānamayī and rati, or love. Sutapā and his wife, Priśni, inaugurated their devotional activities on the basis of full knowledge. Gradually they developed love for the Supreme Personality of Godhead, and when this love was mature, the Lord appeared as Vishnu, although Devakī then requested Him to assume the form of Krishna. To love the Supreme Personality of Godhead more, we want a form of the Lord like Krishna or Rāma. We can engage in loving transactions with Krishna especially.

In this age, we are all fallen, but the Supreme Personality of Godhead has appeared as Caitanya Mahāprabhu to bestow upon us love of Godhead directly. This was appreciated by the associates of Śrī Caitanya Mahāprabhu. Rūpa Gosvāmī said:

namo mahā-vadānyāya

krishna-prema-pradāya te

krishnāya krishna-caitanya-

nāmne gaura-tvishe namah

[Madhya 19.53]

In this verse, Śrī Caitanya Mahāprabhu is described as mahā-vadānya, the most munificent of charitable persons, because He gives Krishna so easily that one can attain Krishna simply by chanting the Hare Krishna mahā-mantra. We should therefore take advantage of the benediction given by Śrī Caitanya Mahāprabhu, and when by chanting the Hare Krishna mantra we are cleansed of all dirty things (ceto-darpana-mārjanam [Cc. Antya 20.12]), we shall be able to understand very easily that Krishna is the only object of love (kīrtanād eva krishnasya mukta-sańgah param vrajet).

Therefore, one need not undergo severe penances for many thousands of years; one need only learn how to love Krishna and be always engaged in His service (sevonmukhe hi jihvādau svayam eva sphuraty adah). Then one can very easily go back home, back to Godhead. Instead of bringing the Lord here for some material purpose, to have a son or whatever else, if we go back home, back to Godhead, our real relationship with the Lord is revealed, and we eternally engage in our eternal relationship. By chanting the Hare Krishna mantra, we gradually develop our eternal relationship with the Supreme Person and thus attain the perfection called svarūpa-siddhi. We should take advantage of this benediction and go back home, back to Godhead. Śrīla Narottama dāsa Thākura has therefore sung, patita-pāvana-hetu tava avatāra: Caitanya Mahāprabhu appeared as an incarnation to deliver all fallen souls like us and directly bestow upon us love of Godhead. We must take advantage of this great benediction of the great personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 39

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.39

ajushta-grāmya-vishayāv

anapatyau ca dam-patī

na vavrāthe 'pavargam me

mohitau deva-māyayā

SYNONYMS

ajushta-grāmya-vishayau — for sex life and to beget a child like Me; anapatyau — because of possessing no son; ca — also; dam-patī — both husband and wife; na — never; vavrāthe — asked for (any other benediction); apavargam — liberation from this world; me — from Me; mohitau — being so much attracted; deva-māyayā — by transcendental love for Me (desiring Me as your beloved son).

TRANSLATION

Being husband and wife but always sonless, you were attracted by sexual desires, for by the influence of devamāyā, transcendental love, you wanted to have Me as your son. Therefore you never desired to be liberated from this material world.

PURPORT

Vasudeva and Devakī had been dam-patī, husband and wife, since the time of Sutapā and Priśni, and they wanted to remain husband and wife in order to have the Supreme Personality of Godhead as their son. This attachment came about by the influence of devamāyā. Loving Krishna as one's son is a Vedic principle. Vasudeva and Devakī never desired anything but to have the Lord as their son, yet for this purpose they apparently wanted to live like ordinary grihasthas for sexual indulgence. Although this was a transaction of spiritual potency, their desire appears like attachment for sex in conjugal life. If one wants to return home, back to Godhead, one must give up such desires. This is possible only when one develops intense love for the Supreme Personality of Godhead. Śrī Caitanya Mahāprabhu has said:

nishkiñcanasya bhagavad-bhajanonmukhasya

pāram param jigamishor bhava-sāgarasya

(Cc. Madhya 11.8)

If one wants to go back home, back to Godhead, one must be nishkiñcana, free from all material desires. Therefore, instead of desiring to have the Lord come here and become one's son, one should desire to become free from all material desires (anyābhilāshitā-śūnyam [Bhakti-rasāmrita-sindhu 1.1.11]) and go back home, back to Godhead. Śrī Caitanya Mahāprabhu teaches us in His Śikshāshtaka:

na dhanam na janam na sundarīm

kavitām vā jagad-īśa kāmaye

mama janmani janmanīśvare

bhavatād bhaktir ahaitukī tvayi

"O almighty Lord, I have no desire to accumulate wealth, nor do I desire beautiful women, nor do I want any number of followers. I only want Your causeless devotional service, birth after birth." One should not ask the Lord to fulfill any materially tainted desires.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 40

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.40

gate mayi yuvām labdhvā

varam mat-sadriśam sutam

grāmyān bhogān abhuñjāthām

yuvām prāpta-manorathau

SYNONYMS

gate mayi — after My departure; yuvām — both of you (husband and wife); labdhvā — after receiving; varam — the benediction of (having a son); mat-sadriśam — exactly like Me; sutam — a son; grāmyān bhogān — engagement in sex; abhuñjāthām — enjoyed; yuvām — both of you; prāpta — having been achieved; manorathau — the desired result of your aspirations.

TRANSLATION

After you received that benediction and I disappeared, you engaged yourselves in sex to have a son like Me, and I fulfilled your desire.

PURPORT

According to the Sanskrit dictionary Amara-kośa, sex life is also called grāmya-dharma, material desire, but in spiritual life this grāmya-dharma, the material desire for sex, is not very much appreciated. If one has a tinge of attachment for the material enjoyments of eating, sleeping, mating and defending, one is not nishkiñcana. But one really should be nishkiñcana. Therefore, one should be free from the desire to beget a child like Krishna by sexual enjoyment. This is indirectly hinted at in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 41

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.41

adrishtvānyatamam loke

śīlaudārya-gunaih samam

aham suto vām abhavam

priśnigarbha iti śrutah

SYNONYMS

adrishtvā — not finding; anyatamam — anyone else; loke — in this world; śīla-audārya-gunaih — with the transcendental qualities of good character and magnanimity; samam — equal to you; aham — I; sutah — the son; vām — of both of you; abhavam — became; priśni-garbhah — celebrated as born of Priśni; iti — thus; śrutah — I am known.

TRANSLATION

Since I found no one else as highly elevated as you in simplicity and other qualities of good character, I appeared in this world as Priśnigarbha, or one who is celebrated as having taken birth from Priśni.

PURPORT

In the Tretā-yuga the Lord appeared as Priśnigarbha. Śrīla Viśvanātha Cakravartī Thākura says, priśnigarbha iti so 'yam tretā-yugāvatāro lakshyate.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 42

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.42

tayor vām punar evāham

adityām āsa kaśyapāt

upendra iti vikhyāto

vāmanatvāc ca vāmanah

SYNONYMS

tayoh — of you two, husband and wife; vām — in both of you; punah eva — even again; aham — I Myself; adityām — in the womb of Aditi; āsa — appeared; kaśyapāt — by the semen of Kaśyapa Muni; upendrah — by the name Upendra; iti — thus; vikhyātah — celebrated; vāmanatvāt ca — and because of being a dwarf; vāmanah — I was known as Vāmana.

TRANSLATION

In the next millennium, I again appeared from the two of you, who appeared as My mother, Aditi, and My father, Kaśyapa. I was known as Upendra, and because of being a dwarf, I was also known as Vāmana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 43

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.43

tritīye 'smin bhave 'ham vai

tenaiva vapushātha vām

jāto bhūyas tayor eva

satyam me vyāhritam sati

SYNONYMS

tritīye — for the third time; asmin bhave — in this appearance (as Krishna); aham — I Myself; vai — indeed; tena — with the same personality; eva — in this way; vapushā — by the form; atha — as; vām — of both of you; jātah — born; bhūyah — again; tayoh — of both of you; eva — indeed; satyam — take as truth; me — My; vyāhritam — words; sati — O supremely chaste.

TRANSLATION

O supremely chaste mother, I, the same personality, have now appeared of you both as your son for the third time. Take My words as the truth.

PURPORT

The Supreme Personality of Godhead chooses a mother and father from whom to take birth again and again. The Lord took birth originally from Sutapā and Priśni, then from Kaśyapa and Aditi, and again from the same father and mother, Vasudeva and Devakī. "In other appearances also," the Lord said, "I took the form of an ordinary child just to become your son so that we could reciprocate eternal love." Jīva Gosvāmī has explained this verse in his Krishna-sandarbha, Ninety-sixth Chapter, where he notes that in text 37 the Lord says, amunā vapusha, meaning "by this same form." In other words, the Lord told Devakī, "This time I have appeared in My original form as Śrī Krishna." Śrīla Jīva Gosvāmī says that the other forms were partial expansions of the Lord's original form, but because of the intense love developed by Priśni and Sutapā, the Lord appeared from Devakī and Vasudeva in His full opulence as Śrī Krishna. In this verse the Lord confirms, "I am the same Supreme Personality of Godhead, but I appear in full opulence as Śrī Krishna." This is the purport of the words tenaiva vapushā. When the Lord mentioned the birth of Priśnigarbha, He did not say tenaiva vapushā, but He assured Devakī that in the third birth the Supreme Personality of Godhead Krishna had appeared, not His partial expansion. Priśnigarbha and Vāmana were partial expansions of Krishna, but in this third birth Krishna Himself appeared. This is the explanation given in Śrī Krishna-sandarbha by Śrīla Jīva Gosvāmī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 44

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.44

etad vām darśitam rūpam

prāg-janma-smaranāya me

nānyathā mad-bhavam jñānam

martya-lińgena jāyate

SYNONYMS

etat — this form of Vishnu; vām — unto both of you; darśitam — has been shown; rūpam — My form as the Supreme Personality of Godhead with four hands; prāk-janma — of My previous appearances; smaranāya — just to remind you; me — My; na — not; anyathā — otherwise; mat-bhavam — Vishnu's appearance; jñānam — this transcendental knowledge; martya-lińgena — by taking birth like a human child; jāyate — does arise.

TRANSLATION

I have shown you this form of Vishnu just to remind you of My previous births. Otherwise, if I appeared like an ordinary human child, you would not believe that the Supreme Personality of Godhead, Vishnu, has indeed appeared.

PURPORT

Devakī did not need to be reminded that the Supreme Personality of Godhead, Lord Vishnu, had appeared as her son; she already accepted this. Nonetheless, she was anxious, thinking that if her neighbors heard that Vishnu had appeared as her son, none of them would believe it. Therefore she wanted Lord Vishnu to transform Himself into a human child. On the other hand, the Supreme Lord was also anxious, thinking that if He appeared as an ordinary child, she would not believe that Lord Vishnu had appeared. Such are the dealings between devotees and the Lord. The Lord deals with His devotees exactly like a human being, but this does not mean that the Lord is one of the human beings, for this is the conclusion of nondevotees (avajānanti mām mūdhā mānushīm tanum āśritam [Bg. 9.11]). Devotees know the Supreme Personality of Godhead under any circumstances. This is the difference between a devotee and a nondevotee. The Lord says, man-manā bhava mad-bhakto mad-yājī mām namaskuru: [Bg. 18.65] "Engage your mind always in thinking of Me, become My devotee, offer obeisances and worship Me." A nondevotee cannot believe that simply by thinking of one person, one can achieve liberation from this material world and go back home, back to Godhead. But this is a fact. The Lord comes as a human being, and if one becomes attached to the Lord on the platform of loving service, one's promotion to the transcendental world is assured.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 45

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.45

yuvām mām putra-bhāvena

brahma-bhāvena cāsakrit

cintayantau krita-snehau

yāsyethe mad-gatim parām

SYNONYMS

yuvām — both of you (husband and wife); mām — unto Me; putra-bhāvena — as your son; brahma-bhāvena — knowing that I am the Supreme Personality of Godhead; ca — and; asakrit — constantly; cintayantau — thinking like that; krita-snehau — dealing with love and affection; yāsyethe — shall both obtain; mat-gatim — My supreme abode; parām — which is transcendental, beyond this material world.

TRANSLATION

Both of you, husband and wife, constantly think of Me as your son, but always know that I am the Supreme Personality of Godhead. By thus thinking of Me constantly with love and affection, you will achieve the highest perfection: returning home, back to Godhead.

PURPORT

This instruction by the Supreme Personality of Godhead to His father and mother, who are eternally connected with Him, is especially intended for persons eager to return home, back to Godhead. One should never think of the Supreme Personality of Godhead as an ordinary human being, as nondevotees do. Krishna, the Supreme Personality of Godhead, personally appeared and left His instructions for the benefit of all human society, but fools and rascals unfortunately think of Him as an ordinary human being and twist the instructions of Bhagavad-gītā for the satisfaction of their senses. Practically everyone commenting on Bhagavad-gītā interprets it for sense gratification. It has become especially fashionable for modern scholars and politicians to interpret Bhagavad-gītā as if it were something fictitious, and by their wrong interpretations they are spoiling their own careers and the careers of others. The Krishna consciousness movement, however, is fighting against this principle of regarding Krishna as a fictitious person and of accepting that there was no Battle of Kurukshetra, that everything is symbolic, and that nothing in Bhagavad-gītā is true. In any case, if one truly wants to be successful, one can do so by reading the text of Bhagavad-gītā as it is. Śrī Caitanya Mahāprabhu especially stressed the instructions of Bhagavad-gītā: yāre dekha, tāre kaha 'krishna'-upadeśa [Cc. Madhya 7.128]. If one wants to achieve the highest success in life, one must accept Bhagavad-gītā as spoken by the Supreme Lord. By accepting Bhagavad-gītā in this way, all of human society can become perfect and happy.

It is to be noted that because Vasudeva and Devakī would be separated from Krishna when He was carried to Gokula, the residence of Nanda Mahārāja, the Lord personally instructed them that they should always think of Him as their son and as the Supreme Personality of Godhead. That would keep them in touch with Him. After eleven years, the Lord would return to Mathurā to be their son, and therefore there was no question of separation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 46

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.46

śrī-śuka uvāca

ity uktvāsīd dharis tūshnīm

bhagavān ātma-māyayā

pitroh sampaśyatoh sadyo

babhūva prākritah śiśuh

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti uktvā — after instructing in this way; āsīt — remained; harih — the Supreme Personality of Godhead; tūshnīm — silent; bhagavān — Lord Vishnu, the Supreme Personality of Godhead; ātma-māyayā — by acting in His own spiritual energy; pitroh sampaśyatoh — while His father and mother were factually seeing Him; sadyah — immediately; babhūva — He became; prākritah — like an ordinary human being; śiśuh — a child.

TRANSLATION

Śukadeva Gosvāmī said: After thus instructing His father and mother, the Supreme Personality of Godhead, Krishna, remained silent. In their presence, by His internal energy, He then transformed Himself into a small human child. [In other words, He transformed Himself into His original form: krishnas tu bhagavān svayam.]

PURPORT

As stated in Bhagavad-gītā (4.6), sambhavāmy ātma-māyayā: whatever is done by the Supreme Personality of Godhead is done by His spiritual energy; nothing is forced upon Him by the material energy. This is the difference between the Lord and an ordinary living being. The Vedas say:

parāsya śaktir vividhaiva śrūyate

svābhāvikī jñāna-bala-kriyā ca

(Śvetāśvatara Upanishad 6.8)

It is natural for the Lord to be untinged by material qualities, and because everything is perfectly present in His spiritual energy, as soon as He desires something, it is immediately done. The Lord is not a prākrita-śiśu, a child of this world, but by His personal energy He appeared like one. Ordinary people may have difficulty accepting the supreme controller, God, as a human being because they forget that He can do everything by spiritual energy (ātma-māyayā). Nonbelievers say, "How can the supreme controller descend as an ordinary being?" This sort of thinking is materialistic. Śrīla Jīva Gosvāmī says that unless we accept the energy of the Supreme Personality of Godhead as inconceivable, beyond the conception of our words and mind, we cannot understand the Supreme Lord. Those who doubt that the Supreme Personality of Godhead can come as a human being and turn Himself into a human child are fools who think that Krishna's body is material, that He is born and that He therefore also dies.

In Śrīmad-Bhāgavatam, Third Canto, Fourth Chapter, verses 28 and 29, there is a description of Krishna's leaving His body. Mahārāja Parīkshit inquired from Śukadeva Gosvāmī, "When all the members of the Yadu dynasty met their end, Krishna also put an end to Himself, and the only member of the family who remained alive was Uddhava. How was this possible?" Śukadeva Gosvāmī answered that Krishna, by His own energy, destroyed the entire family and then thought of making His own body disappear. In this connection, Śukadeva Gosvāmī described how the Lord gave up His body. But this was not the destruction of Krishna's body; rather, it was the disappearance of the Supreme Lord by His personal energy.

Actually, the Lord does not give up His body, which is eternal, but as He can change His body from the form of Vishnu to that of an ordinary human child, He can change His body to any form He likes. This does not mean that He gives up His body. By spiritual energy, the Lord can appear in a body made of wood or stone. He can change His body into anything because everything is His energy (parāsya śaktir vividhaiva śrūyate). As clearly said in Bhagavad-gītā (7.4), bhinnā prakritir ashtadhā: the material elements are separated energies of the Supreme Lord. If He transforms Himself into the arcā-mūrti, the worshipable Deity, which we see as stone or wood, He is still Krishna. Therefore the śāstra warns, arcye vishnau śilā-dhīr gurushu nara-matih. One who thinks that the worshipable Deity in the temple is made of wood or stone, one who sees a Vaishnava guru as an ordinary human being, or one who materially conceives of a Vaishnava as belonging to a particular caste is nārakī, a resident of hell. The Supreme Personality of Godhead can appear before us in many forms, as he likes, but we must know the true facts: janma karma ca me divyam evam yo vetti tattvatah (Bg. 4.9). By following the instructions of sādhu, guru and śāstra — the saintly persons, the spiritual master and the authoritative scriptures — one can understand Krishna, and then one makes his life successful by returning home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 47

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.47

tataś ca śaurir bhagavat-pracoditah

sutam samādāya sa sūtikā-grihāt

yadā bahir gantum iyesha tarhy ajā

yā yogamāyājani nanda-jāyayā

SYNONYMS

tatah — thereafter; ca — indeed; śaurih — Vasudeva; bhagavat-pracoditah — being instructed by the Supreme Personality of Godhead; sutam — his son; samādāya — carrying very carefully; sah — he; sūtikā-grihāt — from the maternity room; yadā — when; bahih gantum — to go outside; iyesha — desired; tarhi — exactly at that time; ajā — the transcendental energy, who also never takes birth; yā — who; yogamāyā — is known as Yogamāyā; ajani — took birth; nanda-jāyayā — from the wife of Nanda Mahārāja.

TRANSLATION

Thereafter, exactly when Vasudeva, being inspired by the Supreme Personality of Godhead, was about to take the newborn child from the delivery room, Yogamāyā, the Lord's spiritual energy, took birth as the daughter of the wife of Mahārāja Nanda.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura discusses that Krishna appeared simultaneously as the son of Devakī and as the son of Yaśodā, along with the spiritual energy Yogamāyā. As the son of Devakī, He first appeared as Vishnu, and because Vasudeva was not in the position of pure affection for Krishna, Vasudeva worshiped his son as Lord Vishnu. Yaśodā, however, pleased her son Krishna without understanding His Godhood. This is the difference between Krishna as the son of Yaśodā and as the son of Devakī. This is explained by Viśvanātha Cakravartī on the authority of Hari-vamśa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verses 48-49

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.48-49

tayā hrita-pratyaya-sarva-vrittishu

dvāh-stheshu paureshv api śāyiteshv atha

dvāraś ca sarvāh pihitā duratyayā

brihat-kapātāyasa-kīla-śrińkhalaih

tāh krishna-vāhe vasudeva āgate

svayam vyavaryanta yathā tamo raveh

vavarsha parjanya upāmśu-garjitah

śesho 'nvagād vāri nivārayan phanaih

SYNONYMS

tayā — by the influence of Yogamāyā; hrita-pratyaya — deprived of all sensation; sarva-vrittishu — having all their senses; dvāh-stheshu — all the doormen; paureshu api — as well as other members of the house; śāyiteshu — sleeping very deeply; atha — when Vasudeva tried to take his transcendental son out of the confinement; dvārah ca — as well as the doors; sarvāh — all; pihitāh — constructed; duratyayā — very hard and firm; brihat-kapāta — and on great doors; āyasa-kīla-śrińkhalaih — strongly constructed with iron pins and closed with iron chains; tāh — all of them; krishna-vāhe — bearing Krishna; vasudeve — when Vasudeva; āgate — appeared; svayam — automatically; vyavaryanta — opened wide; yathā — as; tamah — darkness; raveh — on the appearance of the sun; vavarsha — showered rain; parjanyah — the clouds in the sky; upāmśu-garjitah — very mildly resounding and raining very slightly; śeshah — Ananta-nāga; anvagāt — followed; vāri — showers of rain; nivārayan — stopping; phanaih — by spreading His hoods.

TRANSLATION

By the influence of Yogamāyā, all the doorkeepers fell fast asleep, their senses unable to work, and the other inhabitants of the house also fell deeply asleep. When the sun rises, the darkness automatically disappears; similarly, when Vasudeva appeared, the closed doors, which were strongly pinned with iron and locked with iron chains, opened automatically. Since the clouds in the sky were mildly thundering and showering, Ananta-nāga, an expansion of the Supreme Personality of Godhead, followed Vasudeva, beginning from the door, with hoods expanded to protect Vasudeva and the transcendental child.

PURPORT

Śesha-nāga is an expansion of the Supreme Personality of Godhead whose business is to serve the Lord with all necessary paraphernalia. When Vasudeva was carrying the child, Śesha-nāga came to serve the Lord and protect Him from the mild showers of rain.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 50

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.50

maghoni varshaty asakrid yamānujā

gambhīra-toyaugha-javormi-phenilā

bhayānakāvarta-śatākulā nadī

mārgam dadau sindhur iva śriyah pateh

SYNONYMS

maghoni varshati — because of Lord Indra's showering rain; asakrit — constantly; yama-anujā — the River Yamunā, who is considered the younger sister of Yamarāja; gambhīra-toya-ogha — of the very deep water; java — by the force; ūrmi — by the waves; phenilā — full of foam; bhayānaka — fierce; āvarta-śata — by the whirling waves; ākulā — agitated; nadī — the river; mārgam — way; dadau — gave; sindhuh iva — like the ocean; śriyah pateh — unto Lord Rāmacandra, the husband of the goddess Sītā.

TRANSLATION

Because of constant rain sent by the demigod Indra, the River Yamunā was filled with deep water, foaming about with fiercely whirling waves. But as the great Indian Ocean had formerly given way to Lord Rāmacandra by allowing Him to construct a bridge, the River Yamunā gave way to Vasudeva and allowed him to cross.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 51

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.51

nanda-vrajam śaurir upetya tatra tān

gopān prasuptān upalabhya nidrayā

sutam yaśodā-śayane nidhāya tat-

sutām upādāya punar grihān agāt

SYNONYMS

nanda-vrajam — the village or the house of Nanda Mahārāja; śaurih — Vasudeva; upetya — reaching; tatra — there; tān — all the members; gopān — the cowherd men; prasuptān — were fast asleep; upalabhya — understanding that; nidrayā — in deep sleep; sutam — the son (Vasudeva's son); yaśodā-śayane — on the bed where mother Yaśodā was sleeping; nidhāya — placing; tat-sutām — her daughter; upādāya — picking up; punah — again; grihān — to his own house; agāt — returned.

TRANSLATION

When Vasudeva reached the house of Nanda Mahārāja, he saw that all the cowherd men were fast asleep. Thus he placed his own son on the bed of Yaśodā, picked up her daughter, an expansion of Yogamāyā, and then returned to his residence, the prison house of Kamsa.

PURPORT

Vasudeva knew very well that as soon as the daughter was in the prison house of Kamsa, Kamsa would immediately kill her; but to protect his own child, he had to kill the child of his friend. Nanda Mahārāja was his friend, but out of deep affection and attachment for his own son, he knowingly did this. Śrīla Viśvanātha Cakravartī Thākura says that one cannot be blamed for protecting one's own child at the sacrifice of another's. Furthermore, Vasudeva cannot be accused of callousness, since his actions were impelled by the force of Yogamāyā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 52

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.52

devakyāh śayane nyasya

vasudevo 'tha dārikām

pratimucya pador loham

āste pūrvavad āvritah

SYNONYMS

devakyāh — of Devakī; śayane — on the bed; nyasya — placing; vasudevah — Vasudeva; atha — thus; dārikām — the female child; pratimucya — binding himself again; padoh loham — iron shackles on the two legs; āste — remained; pūrva-vat — like before; āvritah — bound.

TRANSLATION

Vasudeva placed the female child on the bed of Devakī, bound his legs with the iron shackles, and thus remained there as before.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 53

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.53

yaśodā nanda-patnī ca

jātam param abudhyata

na tal-lińgam pariśrāntā

nidrayāpagata-smritih

SYNONYMS

yaśodā — Yaśodā, Krishna's mother in Gokula; nanda-patnī — the wife of Nanda Mahārāja; ca — also; jātam — a child was born; param — the Supreme Person; abudhyata — could understand; na — not; tat-lińgam — whether the child was male or female; pariśrāntā — because of too much labor; nidrayā — when overwhelmed with sleep; apagata-smritih — having lost consciousness.

TRANSLATION

Exhausted by the labor of childbirth, Yaśodā was overwhelmed with sleep and unable to understand what kind of child had been born to her.

PURPORT

Nanda Mahārāja and Vasudeva were intimate friends, and so were their wives, Yaśodā and Devakī. Although their names were different, they were practically nondifferent personalities. The only difference is that Devakī was able to understand that the Supreme Personality of Godhead had been born to her and had now changed into Krishna, whereas Yaśodā was not able to understand what kind of child had been born to her. Yaśodā was such an advanced devotee that she never regarded Krishna as the Supreme Personality of Godhead, but simply loved Him as her own child. Devakī, however, knew from the very beginning that although Krishna was her son, He was the Supreme Personality of Godhead. In Vrindāvana, no one regarded Krishna as the Supreme Personality of Godhead. When something very wonderful happened because of Krishna's activities, the inhabitants of Vrindāvana — the cowherd men, the cowherd boys, Nanda Mahārāja, Yaśodā and the others — were surprised, but they never considered their son Krishna the Supreme Personality of Godhead. Sometimes they suggested that some great demigod had appeared there as Krishna. In such an exalted status of devotional service, a devotee forgets the position of Krishna and intensely loves the Supreme Personality of Godhead without understanding His position. This is called kevala-bhakti and is distinct from the stages of jñāna and jñānamayī bhakti.

Thus end the Bhaktivedanta purports of the Tenth Canto, Third Chapter, of the Śrīmad-Bhāgavatam, entitled "The Birth of Lord Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verse 6

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.6

jaguh kinnara-gandharvās

tushtuvuh siddha-cāranāh

vidyādharyaś ca nanritur

apsarobhih samam mudā

SYNONYMS

jaguh — recited auspicious songs; kinnara-gandharvāh — the Kinnaras and Gandharvas, inhabitants of various planets in the heavenly planetary system; tushtuvuh — offered their respective prayers; siddha-cāranāh — the Siddhas and Cāranas, other inhabitants of the heavenly planets; vidyādharyah ca — and the Vidyādharīs, another group of inhabitants of the heavenly planets; nanrituh — danced in transcendental bliss; apsarobhih — the Apsarās, beautiful dancers in the heavenly kingdom; samam — along with; mudā — in great jubilation.

TRANSLATION

The Kinnaras and Gandharvas began to sing auspicious songs, the Siddhas and Cāranas offered auspicious prayers, and the Vidyādharīs, along with the Apsarās, began to dance in jubilation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3 Verses 7-8

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3.7-8

mumucur munayo devāh

sumanāmsi mudānvitāh

mandam mandam jaladharā

jagarjur anusāgaram

niśīthe tama-udbhūte

jāyamāne janārdane

devakyām deva-rūpinyām

vishnuh sarva-guhā-śayah

āvirāsīd yathā prācyām

diśīndur iva pushkalah

SYNONYMS

mumucuh — showered; munayah — all the great sages and saintly persons; devāh — and the demigods; sumanāmsi — very beautiful and fragrant flowers; mudā anvitāh — being joyous in their attitude; mandam mandam — very mildly; jala-dharāh — the clouds; jagarjuh — vibrated; anusāgaram — following the vibrations of the sea waves; niśīthe — late at night; tamah-udbhūte — when it was densely dark; jāyamāne — on the appearance of; janārdane — the Supreme Personality of Godhead, Vishnu; devakyām — in the womb of Devakī; deva-rūpinyām — who was in the same category as the Supreme Personality of Godhead (ānanda-cinmaya-rasa-pratibhāvitābhih); vishnuh — Lord Vishnu, the Supreme Lord; sarva-guhā-śayah — who is situated in the core of everyone's heart; āvirāsīt — appeared; yathā — as; prācyām diśi — in the east; induh iva — like the full moon; pushkalah — complete in every respect.

TRANSLATION

The demigods and great saintly persons showered flowers in a joyous mood, and clouds gathered in the sky and very mildly thundered, making sounds like those of the ocean's waves. Then the Supreme Personality of Godhead, Vishnu, who is situated in the core of everyone's heart, appeared from the heart of Devakī in the dense darkness of night, like the full moon rising on the eastern horizon, because Devakī was of the same category as Śrī Krishna.

PURPORT

As stated in the Brahma-samhitā (5.37):

ānanda-cinmaya-rasa-pratibhāvitābhis

tābhir ya eva nija-rūpatayā kalābhih

goloka eva nivasaty akhilātma-bhūto

govindam ādi-purusham tam aham bhajāmi

This verse indicates that Krishna and His entourage are of the same spiritual potency (ānanda-cinmaya-rasa). Krishna's father, His mother, His friends the cowherd boys, and the cows are all expansions of Krishna, as will be explained in the brahma-vimohana-līlā. When Brahmā took away Krishna's associates to test the supremacy of Lord Krishna, the Lord expanded Himself again in the forms of the many cowherd boys and calves, all of whom, as Brahmā saw, were vishnu-mūrtis. Devakī is also an expansion of Krishna, and therefore this verse says, devakyām deva-rūpinyām vishnuh sarva-guhā-śayah.

At the time for the Lord's appearance, the great sages and the demigods, being pleased, began to shower flowers. At the seashore, there was the sound of mild waves, and above the sea there were clouds in the sky which began to thunder very pleasingly.

When things were adjusted like this, Lord Vishnu, who is residing within the heart of every living entity, appeared in the darkness of night as the Supreme Personality of Godhead before Devakī, who appeared as one of the demigoddesses. The appearance of Lord Vishnu at that time could be compared to the rising of the full moon in the sky on the eastern horizon. The objection may be raised that since Lord Krishna appeared on the eighth day of the waning moon, there could be no rising of the full moon. In answer to this it may be said that Lord Krishna appeared in the dynasty which is in the hierarchy of the moon; therefore, although the moon was incomplete on that night, because of the Lord's appearance in the dynasty wherein the moon is himself the original person, the moon was in an overjoyous condition, so by the grace of Krishna he could appear as a full moon. To welcome the Supreme Personality of Godhead, the waning moon became a full moon in jubilation.

Instead of deva-rūpinyām, some texts of Śrīmad-Bhāgavatam clearly say vishnu-rūpinyām. In either case, the meaning is that Devakī has the same spiritual form as the Lord. The Lord is sac-cid-ānanda-vigraha [Bs. 5.1], and Devakī is also sac-cid-ānanda-vigraha. Therefore no one can find any fault in the way the Supreme Personality of Godhead, sac-cid-ānanda-vigraha, appeared from the womb of Devakī.

Those who are not in full knowledge that the appearance and disappearance of the Lord are transcendental (janma karma ca me divyam [Bg. 4.9]) are sometimes surprised that the Supreme Personality of Godhead can take birth like an ordinary child. Actually, however, the Lord's birth is never ordinary. The Supreme Personality of Godhead is already situated within the core of everyone's heart as antaryāmī, the Supersoul. Thus because He was present in full potency in Devakī's heart, He was also able to appear outside her body.

One of the twelve great personalities is Bhīshmadeva (svayambhūr nāradah śambhuh kumārah kapilo manuh prahlāda, janako bhīshmah [SB 6.3.20]). In Śrīmad-Bhāgavatam (1.9.42), Bhīshma, a great authority to be followed by devotees, says that the Supreme Personality of Godhead is situated in the core of everyone's heart, just as the sun may be on everyone's head. Yet although the sun may be on the heads of millions and millions of people, this does not mean that the sun is variously situated. Similarly, because the Supreme Personality of Godhead has inconceivable potencies, He can be within everyone's heart and yet not be situated variously. Ekatvam anupaśyatah (Īśopanishad 7). The Lord is one, but He can appear in everyone's heart by His inconceivable potency. Thus although the Lord was within the heart of Devakī, He appeared as her child. According to the Vishnu Purāna, therefore, as quoted in the Vaishnava-toshanī, the Lord appeared like the sun (anugrahāsaya). The Brahma-samhitā (5.35) confirms that the Lord is situated even within the atom (andāntara-stha-paramānu-cayāntara-stham). He is situated in Mathurā, in Vaikuntha and in the core of the heart. Therefore one should clearly understand that He did not live like an ordinary child in the heart or the womb of Devakī. Nor did He appear like an ordinary human child, although He seemed to do so in order to bewilder asuras like Kamsa. I he asuras wrongly think that Krishna took birth like an ordinary child and passed away from this world like an ordinary man. Such asuric conceptions are rejected by persons in knowledge of the Supreme Personality of Godhead. Ajo 'pi sann avyayātmā bhūtānām īśvaro 'pi san (Bg. 4.6). As stated in Bhagavad-gītā, the Lord is aja, unborn, and He is the supreme controller of everything. Nonetheless, He appeared as the child of Devakī. This verse describes the inconceivable potency of the Lord, who appeared like the full moon. Understanding the special significance of the appearance of the Supreme Godhead, one should never regard Him as having taken birth like an ordinary child.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 3

Canto 10: The Summum Bonum Chapter 3: The Birth of Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.3 Summary

As described in this chapter, the Supreme Personality of Godhead, Krishna, Hari in His original form, appeared as Vishnu so that His father and mother could understand that their son was the Supreme Personality of Godhead. Because they were afraid of Kamsa, when the Lord appeared as an ordinary child they took Him to Gokula, the home of Nanda Mahārāja.

Mother Devakī, being fully transcendental, sac-cid-ānanda, does not belong to this material world. Thus the Supreme Personality of Godhead appeared with four hands, as if born from her womb. Upon seeing the Lord in that Vishnu form, Vasudeva was struck with wonder, and in transcendental happiness he and Devakī mentally gave ten thousand cows in charity to the brāhmanas. Vasudeva then offered prayers to the Lord, addressing Him as the Supreme Person, Parabrahman, the Supersoul, who is beyond duality and who is internally and externally all-pervading. The Lord, the cause of all causes, is beyond material existence, although He is the creator of this material world. When He enters this world as Paramātmā, He is all-pervading (andāntara-stha-paramānu-cayāntara-stham), yet He is transcendentally situated. For the creation, maintenance and annihilation of this material world, the Lord appears as the guna-avatāras — Brahmā, Vishnu and Maheśvara. Thus Vasudeva offered prayers full of meaning to the Supreme Personality of Godhead. Devakī followed her husband by offering prayers describing the transcendental nature of the Lord. Fearing Kamsa and desiring that the Lord not be understood by atheistic and materialistic nondevotees, she prayed that the Lord withdraw His transcendental four-armed form and appear like an ordinary child with two hands.

The Lord reminded Vasudeva and Devakī of two other incarnations in which He had appeared as their son. He had appeared as Priśnigarbha and Vāmanadeva, and now this was the third time He was appearing as the son of Devakī to fulfill their desire. The Lord then decided to leave the residence of Vasudeva and Devakī, in the prison house of Kamsa, and at this very time, Yogamāyā took birth as the daughter of Yaśodā. By the arrangement of Yogamāyā, Vasudeva was able to leave the prison house and save the child from the hands of Kamsa. When Vasudeva brought Krishna to the house of Nanda Mahārāja, he saw that by Yogamāyā's arrangement, Yaśodā, as well as everyone else, was deeply asleep. Thus he exchanged the babies, taking Yogamāyā from Yaśodā's lap and placing Krishna there instead. Then Vasudeva returned to his own place, having taken Yogamāyā as his daughter. He placed Yogamāyā on Devakī's bed and prepared to be a prisoner as before. In Gokula, Yaśodā could not understand whether she had given birth to a male or a female child.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.30 Summary

SB 10.30.1: Śukadeva Gosvāmī said: When Lord Krishna disappeared so suddenly, the gopīs felt great sorrow at losing sight of Him, like a group of female elephants who have lost their mate.

SB 10.30.2: As the cowherd women remembered Lord Krishna, their hearts were overwhelmed by His movements and loving smiles, His playful glances and enchanting talks, and by the many other pastimes He would enjoy with them. Thus absorbed in thoughts of Krishna, the Lord of Ramā, the gopīs began acting out His various transcendental pastimes.

SB 10.30.3: Because the beloved gopīs were absorbed in thoughts of their beloved Krishna, their bodies imitated His way of moving and smiling, His way of beholding them, His speech and His other distinctive features. Deeply immersed in thinking of Him and maddened by remembering His pastimes, they declared to one another, "I am Krishna!"

SB 10.30.4: Singing loudly of Krishna, they searched for Him throughout the Vrindāvana forest like a band of madwomen. They even asked the trees about Him, who as the Supersoul is present inside and outside of all created things, just like the sky.

SB 10.30.5: [The gopīs said:] O aśvattha tree, O plaksha, O nyagrodha, have you seen Krishna? That son of Nanda Mahārāja has gone away after stealing our minds with His loving smiles and glances.

SB 10.30.6: O kurabaka tree, O aśoka, O nāga, punnāga and campaka, has Balarāma's younger brother, whose smile removes the audacity of all proud women, passed this way?

SB 10.30.7: O most kind tulasī, to whom the feet of Govinda are so dear, have you seen that infallible one walk by, wearing you and encircled by swarms of bees?

SB 10.30.8: O mālati, O mallikā, O jāti and yūthikā, has Mādhava gone by here, giving you pleasure with the touch of His hand?

SB 10.30.9: O cūta, O priyāla, O panasa, āsana and kovidāra, O jambu, O arka, O bilva, bakula and āmra, O kadamba and nīpa and all you other plants and trees living by the banks of the Yamunā who have dedicated your very existence to the welfare of others, we gopīs have lost our minds, so please tell us where Krishna has gone.

SB 10.30.10: O mother earth, what austerity did you perform to attain the touch of Lord Keśava's lotus feet, which has brought you such great joy that your bodily hairs are standing on end? You appear very beautiful in this condition. Was it during the Lord's current appearance that you acquired this ecstatic symptom, or was it perhaps much earlier, when He stepped upon you in His form of the dwarf Vāmanadeva, or even earlier, when He embraced you in His form of the boar Varāhadeva?

SB 10.30.11: O friend, wife of the deer, has Lord Acyuta been here with His beloved, bringing great joy to your eyes? Indeed, blowing this way is the fragrance of His garland of kunda flowers, which was smeared with the kuńkuma from the breasts of His girlfriend when He embraced Her.

SB 10.30.12: O trees, we see that you are bowing down. When the younger brother of Rāma walked by here, followed by intoxicated bees swarming around the tulasi mañjarīs decorating His garland, did He acknowledge your obeisances with His affectionate glances? He must have been resting His arm on the shoulder of His beloved and carrying a lotus flower in His free hand.

SB 10.30.13: Let us ask these creepers about Krishna. Even though they are embracing the arms of their husband, this tree, they certainly must have been touched by Krishna's fingernails, since out of joy they are manifesting eruptions on their skin.

SB 10.30.14: Having spoken these words, the gopīs, distraught from searching for Krishna, began to act out His various pastimes, fully absorbed in thoughts of Him.

SB 10.30.15: One gopī imitated Pūtanā, while another acted like infant Krishna and pretended to suck her breast. Another gopī, crying in imitation of infant Krishna, kicked a gopī who was taking the role of the cart demon, Śakatāsura.

SB 10.30.16: One gopī took the role of Trināvarta and carried away another, who was acting like infant Krishna, while yet another gopī crawled about, her ankle bells tinkling as she pulled her feet.

SB 10.30.17: Two gopīs acted like Rāma and Krishna in the midst of several others, who took the role of cowherd boys. One gopī enacted Krishna's killing of the demon Vatsāsura, represented by another gopī, and a pair of gopīs acted out the killing of Bakāsura.

SB 10.30.18: When one gopī perfectly imitated how Krishna would call the cows who had wandered far away, how He would play His flute and how He would engage in various sports, the others congratulated her with exclamations of "Well done! Well done!"

SB 10.30.19: Another gopī, her mind fixed on Krishna, walked about with her arm resting on the shoulder of a friend and declared, "I am Krishna! Just see how gracefully I move!"

SB 10.30.20: "Don't be afraid of the wind and rain," said one gopī. "I will save you." And with that she lifted her shawl above her head.

SB 10.30.21: [Śukadeva Gosvāmī continued:] O King, one gopī climbed on another's shoulders and, putting her foot on the other's head, said, "Go away from here, O wicked snake! You should know that I have taken birth in this world just to punish the envious."

SB 10.30.22: Then another gopī spoke up: My dear cowherd boys, look al this raging forest fire! Quickly close your eyes and I will easily protect you.

SB 10.30.23: One gopī tied up her slender companion with a flower garland and said, "Now I will bind this boy who has broken the butter pots and stolen the butter." The second gopī then covered her face and beautiful eyes, pretending to be afraid.

SB 10.30.24: While the gopīs were thus imitating Krishna's pastimes and asking Vrindāvana's creepers and trees where Krishna, the Supreme Soul, might be, they happened to see His footprints in a corner of the forest.

SB 10.30.25: [The gopīs said:] The marks of a flag, lotus, thunderbolt, elephant goad, barleycorn and so forth on these footprints clearly distinguish them as belonging to that great soul, the son of Nanda Mahārāja.

SB 10.30.26: The gopīs began following Krishna's path, as shown by His many footprints, but when they saw that these prints were thoroughly intermixed with those of His dearmost consort, they became perturbed and spoke as follows.

SB 10.30.27: [The gopīs said:] Here we see the footprints of some gopī who must have been walking along with the son of Nanda Mahārāja. He must have put His arm on Her shoulder, just as an elephant rests His trunk on the shoulder of an accompanying she-elephant.

SB 10.30.28: Certainly this particular gopī has perfectly worshiped the all-powerful Personality of Godhead, Govinda, since He was so pleased with Her that He abandoned the rest of us and brought Her to a secluded place.

SB 10.30.29: O girls! The dust of Govinda's lotus feet is so sacred that even Brahmā, Śiva and the goddess Ramā take that dust upon their heads to dispel sinful reactions.

SB 10.30.30: These footprints of that special gopī greatly disturb us. Of all the gopīs, She alone was taken away to a secluded place, where She is enjoying the lips of Krishna. Look, we can't see Her footprints over here! It's obvious that the grass and sprouts were hurting the tender soles of Her feet, and so the lover lifted up His beloved.

SB 10.30.31: Please observe, my dear gopīs, how in this place lusty Krishna's footprints are pressed more deeply into the ground. Carrying the weight of His beloved must have been difficult for Him. And over here that intelligent boy must have put Her down to gather some flowers.

SB 10.30.32: Just see how in this place dear Krishna collected flowers for His beloved. Here He has left the impression of only the front part of His feet because He was standing on His toes to reach the flowers.

SB 10.30.33: Certainly Krishna sat down here with His girlfriend to arrange Her hair. The lusty boy must have made a crown for that lusty girl out of the flowers He had collected.

SB 10.30.34: [Śukadeva Gosvāmī continued:] Lord Krishna enjoyed with that gopī, although He enjoys only within, being self-satisfied and complete in Himself. Thus by contrast He showed the wretchedness of ordinary lusty men and hardhearted women.

SB 10.30.35-36: As the gopīs wandered about, their minds completely bewildered, they pointed out various signs of Krishna's pastimes. The particular gopī whom Krishna had led into a secluded forest when He had abandoned all the other young girls began to think Herself the best of women. "My beloved has rejected all the other gopīs, "She thought, "even though they are driven by Cupid himself. He has chosen to reciprocate with Me alone."

SB 10.30.37: As the two lovers passed through one part of the Vrindāvana forest, the special gopī began feeling proud of Herself. She told Lord Keśava, "I cannot walk any further. Please carry Me wherever You want to go."

SB 10.30.38: Thus addressed, Lord Krishna replied, "Just climb on My shoulder." But as soon as He said this, He disappeared. His beloved consort then immediately felt great remorse.

SB 10.30.39: She cried out: O master! My lover! O dearmost, where are You? Where are You? Please, O mighty-armed one, O friend, show Yourself to Me, Your poor servant!

SB 10.30.40: Śukadeva Gosvāmī said: While continuing to search out Krishna's path, the gopīs discovered their unhappy friend close by. She was bewildered by separation from Her lover.

SB 10.30.41: She told them how Mādhava had given Her much respect, but how She then suffered dishonor because of Her misbehavior. The gopīs were extremely amazed to hear this.

SB 10.30.42: In search of Krishna, the gopīs then entered the depths of the forest as far as the light of the moon shone. But when they found themselves engulfed in darkness, they decided to turn back.

SB 10.30.43: Their minds absorbed in thoughts of Him, they conversed about Him, acted out His pastimes and felt themselves filled with His presence. They completely forgot about their homes as they loudly sang the glories of Krishna's transcendental qualities.

SB 10.30.44: The gopīs again came to the bank of the Kālindī. Meditating on Krishna and eagerly hoping He would come, they sat down together to sing of Him.


Srimad Bhagavatam Canto 10 Chapter 30 Verse 1

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.1

śrī-śuka uvāca

antarhite bhagavati

sahasaiva vrajāńganāh

atapyams tam acakshānāh

karinya iva yūthapam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; antarhite — when He disappeared; bhagavati — the Supreme Personality of Godhead; sahasā eva — quite suddenly; vraja-ańganāh — the young ladies of Vraja; atapyan — felt great remorse; tam — Him; acakshānāh — not seeing; karinyah — female elephants; iva — just as; yūthapam — their male leader.

TRANSLATION

Śukadeva Gosvāmī said: When Lord Krishna disappeared so suddenly, the gopīs felt great sorrow at losing sight of Him, like a group of female elephants who have lost their mate.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 10

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.10

kim te kritam kshiti tapo bata keśavāńghri-

sparśotsavotpulakitāńga-nahair vibhāsi

apy ańghri-sambhava urukrama-vikramād vā

āho varāha-vapushah parirambhanena

SYNONYMS

kim — what; te — by you; kritam — performed; kshiti — O earth; tapah — austerity; bata — indeed; keśava — of Lord Krishna; ańghri — by the feet; sparśa — on account of being touched; utsava — due to the joyful experience; utpulakita — standing on end in jubilation; ańga-ruhaih — with your bodily hairs (the grass and growing plants on your surface); vibhāsi — you appear beautiful; api — perhaps; ańghri — by the feet (of Krishna present now on your surface); sambhavah — generated; urukrama — of Lord Vāmanadeva, Lord Krishna's dwarf incarnation, who covered the entire universe in three mighty steps; vikramāt — because of the stepping; vā — or; āha u — or else perhaps; varāha — of Lord Krishna's incarnation as a boar; vapushah — by the body; parirambhanena — because of the embrace.

TRANSLATION

O mother earth, what austerity did you perform to attain the touch of Lord Keśava's lotus feet, which has brought you such great joy that your bodily hairs are standing on end? You appear very beautiful in this condition. Was it during the Lord's current appearance that you acquired this ecstatic symptom, or was it perhaps much earlier, when He stepped upon you in His form of the dwarf Vāmanadeva, or even earlier, when He embraced you in His form of the boar Varāhadeva?

PURPORT

Śrīla Viśvanātha Cakravartī explains the thoughts of the gopīs as follows: " 'Perhaps the trees and plants [mentioned in the previous verses] did not hear our question because they were in trance, meditating on Lord Vishnu. Or perhaps, since they will not tell us where Krishna has gone, they are hardhearted even though they live in a holy place. Anyway, what is the use of unnecessarily criticizing the residents of a holy place? We cannot tell if they really know where Krishna has gone. So let us find someone who definitely knows where He is.' Thus the gopīs concluded that since Lord Krishna had to be somewhere on the earth, the earth herself must know His whereabouts.

"Then the gopīs thought, 'Since Krishna always walks on the earth, she is never separated from Him and thus cannot understand how much His parents, girlfriends and servants suffer in His absence. Let us ask her what austerities she has performed to gain the great fortune of being constantly touched by the feet of Lord Keśava.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 11

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.11

apy ena-patny upagatah priyayeha gātrais

tanvan driśām sakhi su-nirvritim acyuto vah

kāntāńga-sańga-kuca-kuńkuma-rañjitāyāh

kunda-srajah kula-pater iha vāti gandhah

SYNONYMS

api — whether; ena — of the deer; patni — O wife; upagatah — has been encountered; priyayā — together with His beloved; iha — here; gātraih — by His bodily limbs; tanvan — producing; driśām — of the eyes; sakhi — O friend; su-nirvritim — great pleasure; acyutah — the infallible Lord Krishna; vah — your; kāntā — of His girlfriend; ańga-sańga — because of the physical contact; kuca — on the breast; kuńkuma — by the vermilion powder; rañjitāyāh — colored; kunda — of jasmine flowers; srajah — of the garland; kula — of the group (of gopīs); pateh — of the master; iha — around here; vāti — is blowing; gandhah — the fragrance.

TRANSLATION

O friend, wife of the deer, has Lord Acyuta been here with His beloved, bringing great joy to your eyes? Indeed, blowing this way is the fragrance of His garland of kunda flowers, which was smeared with the kuńkuma from the breasts of His girlfriend when He embraced Her.

PURPORT

Śrīla Viśvanātha Cakravartī provides the following charming commentary on this verse:

"The gopīs spoke to a doe, 'O friend, wife of the deer, from the bliss in your clear eyes we can tell that Śrī Krishna has expanded your joy with the beauty of His limbs, His face and so forth. You are eager to realize the ecstasy of seeing Krishna, and thus your eyes are following Him. In fact, He is never lost to you.'

"Then the gopīs, seeing the doe continue to walk in her natural way, exclaimed, 'Oh, are you telling us that you have seen Krishna? Look! As this deer walks she constantly turns her head back to us; as if to say, "I will show Him to you; just follow me and I will show you Krishna." In this merciless Vrindāvana, she is the only merciful person.'

"As the gopīs follow the doe they happen to lose sight of her, and they cry out, 'Oh, why can't we see the deer who is showing us the way to Krishna?'

"One gopī suggests that Krishna must be somewhere in the vicinity and that the deer, being afraid of Him, must have hidden herself to avoid the possible mistake of revealing His presence. Conjecturing in this way, the gopīs detect a fragrance that has by chance blown their way, and they repeatedly declare with great joy, 'Yes! Yes! This is it! By Krishna's physical contact with His girlfriend, His jasmine garland was smeared with the kuńkuma powder on Her breasts, and the fragrances of all these things are reaching us.' Thus the gopīs smelled the aroma of the two lovers' bodies, of Krishna's jasmine garland, and of the cosmetic powder on the breasts of His lover."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 12

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.12

bāhum priyāmsa upadhāya grihīta-padmo

rāmānujas tulasikāli-kulair madāndhaih

anvīyamāna iha vas taravah pranāmam

kim vābhinandati caran pranayāvalokaih

SYNONYMS

bāhum — His arm; priyā — of His beloved; amse — on the shoulder; upadhāya — placing; grihīta — holding; padmah — a lotus; rāma-anujah — Krishna, the younger brother of Balarāma; tulasikā — swarming around the tulasī mañjarīs (which are ornamenting His garland); ali-kulaih — by the many bees; mada — with intoxication; andhaih — who are blind; anvīyamānah — being followed; iha — here; vah — your; taravah — O trees; pranāmam — the bowing down; kim vā — whether; abhinandati — has acknowledged; caran — while walking by; pranaya — imbued with love; avalokaih — with His glances.

TRANSLATION

O trees, we see that you are bowing down. When the younger brother of Rāma walked by here, followed by intoxicated bees swarming around the tulasi mañjarīs decorating His garland, did He acknowledge your obeisances with His affectionate glances? He must have been resting His arm on the shoulder of His beloved and carrying a lotus flower in His free hand.

PURPORT

The gopīs saw that the trees, bent over with abundant fruits and flowers, were offering obeisances to Lord Krishna. The gopīs supposed Krishna must have recently passed that way, since the trees were still bowing down. Because Śrī Krishna had left the gopīs to go with His favorite consort, they were jealous and thus imagined that He had become fatigued from His loving affairs and was resting His left arm on the soft shoulder of His beloved. The gopīs further imagined that Krishna must have been carrying a blue lotus in His right hand to drive away the bees eagerly trying to attack His beloved's face after smelling its aroma. The scene was so beautiful, the gopīs imagined, that the maddened bees had left the tulasī garden to follow the two lovers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 13

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.13

pricchatemā latā bāhūn

apy āślishtā vanaspateh

nūnam tat-karaja-sprishtā

bibhraty utpulakāny aho

SYNONYMS

pricchata — just ask; imāh — from these; latāh — creepers; bāhūn — the arms (branches); api — even though; āślishtāh — embracing; vanaspateh — of' the tree; nūnam — certainly; tat — of Him, Krishna; kara-ja — by the fingernails; sprishtāh — touched; bibhrati — they are bearing; utpulakāni — joyful eruptions on the skin; aho — just see.

TRANSLATION

Let us ask these creepers about Krishna. Even though they are embracing the arms of their husband, this tree, they certainly must have been touched by Krishna's fingernails, since out of joy they are manifesting eruptions on their skin.

PURPORT

The gopīs reasoned that the creepers would not show signs of rapture merely by physical contact with their husband, a tree. Thus the gopīs concluded that although the creepers were embracing the strong limbs of their husband, they must have been touched by Lord Krishna as He moved through the forest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 14

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.14

ity unmatta-vaco gopyah

krishnānveshana-kātarāh

līlā bhagavatas tās tā

hy anucakrus tad-ātmikāh

SYNONYMS

iti — thus; unmatta — maddened; vacah — speaking words; gopyah — the gopīs; krishna-anveshana — by searching for Krishna; kātarāh — distraught; līlāh — the transcendental pastimes; bhagavatah — of Him, the Supreme Personality of Godhead; tāh tāh — each of them; hi — indeed; anucakruh — they acted out; tat-ātmikāh — becoming absorbed in thought of Him.

TRANSLATION

Having spoken these words, the gopīs, distraught from searching for Krishna, began to act out His various pastimes, fully absorbed in thoughts of Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 15

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.15

kasyācit pūtanāyantyāh

krishnāyanty apibat stanam

tokayitvā rudaty anyā

padāhan śakatāyatīm

SYNONYMS

kasyācit — of one of the gopīs; pūtanāyantyāh — who was acting like the witch Pūtanā; krishnāyantī — another, who was acting like Krishna; apibat — drank; stanam — from the breast; tokayitvā — acting like an infant; rudatī — crying; anyā — another; padā — with her foot; ahan — struck; śakatā-yatīm — another, who was imitating a cart.

TRANSLATION

One gopī imitated Pūtanā, while another acted like infant Krishna and pretended to suck her breast. Another gopī, crying in imitation of infant Krishna, kicked a gopī who was taking the role of the cart demon, Śakatāsura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 16

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.16

daityāyitvā jahārānyām

eko krishnārbha-bhāvanām

rińgayām āsa kāpy ańghrī

karshantī ghosha-nihsvanaih

SYNONYMS

daityāyitvā — imitating a demon (namely Trināvarta); jahāra — carried away; anyām — another gopī; ekā — one gopī; krishna-arbha — of the infant Krishna; bhāvanām — who was assuming the mood; rińgayām āsa — crawled about; kā api — one of them; ańghrī — her two feet; karshantī — dragging; ghosha — of tinkling bells; nihsvanaih — with the sounding.

TRANSLATION

One gopī took the role of Trināvarta and carried away another, who was acting like infant Krishna, while yet another gopī crawled about, her ankle bells tinkling as she pulled her feet.

PURPORT

The gopīs started imitating all of Śrī Krishna's pastimes, beginning from His earliest activities as a baby.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 17

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.17

krishna-rāmāyite dve tu

gopāyantyaś ca kāścana

vatsāyatīm hanti cānyā

tatraikā tu bakāyatīm

SYNONYMS

krishna-rāmāyite — acting like Lord Krishna and Lord Balarāma; dve — two gopīs; tu — and; gopāyantyah — acting like Their cowherd boyfriends; ca — and; kāścana — some; vatsāyatīm — who was imitating the calf demon, Vatsāsura; hanti — killed; ca — and; anyā — another; tatra — there; ekā — one; tu — moreover; bakāyatīm — another, who was imitating the crane demon, Bakāsura.

TRANSLATION

Two gopīs acted like Rāma and Krishna in the midst of several others, who took the role of cowherd boys. One gopī enacted Krishna's killing of the demon Vatsāsura, represented by another gopī, and a pair of gopīs acted out the killing of Bakāsura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 18

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.18

āhūya dūra-gā yadvat

krishnas tam anuvartatīm

venum kvanantīm krīdantīm

anyāh śamsanti sādhv iti

SYNONYMS

āhūya — calling; dūra — who were far away; gāh — the cows; yadvat — just as; krishnah — Krishna; tam — him; anuvartatīm — one gopī who was imitating; venum — the flute; kvanantīm — vibrating; krīdantīm — playing games; anyāh — the other gopīs; śamsanti — praised; sādhu iti — "excellent!"

TRANSLATION

When one gopī perfectly imitated how Krishna would call the cows who had wandered far away, how He would play His flute and how He would engage in various sports, the others congratulated her with exclamations of "Well done! Well done!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 19

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.19

kasyāñcit sva-bhujam nyasya

calanty āhāparā nanu

krishno 'ham paśyata gatim

lalitām iti tan-manāh

SYNONYMS

kasyāñcit — of one of them; sva-bhujam — her arm; nyasya — placing (on the shoulder); calantī — walking about; āha — stated; aparā — another; nanu — indeed; krishnah — Krishna; aham — I am; paśyata — just see; gatim — my movements; lalitām — graceful; iti — with these words; tat — in Him; manāh — with her mind fully absorbed.

TRANSLATION

Another gopī, her mind fixed on Krishna, walked about with her arm resting on the shoulder of a friend and declared, "I am Krishna! Just see how gracefully I move!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 2

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.2

gatyānurāga-smita-vibhramekshitair

mano-ramālāpa-vihāra-vibhramaih

ākshipta-cittāh pramadā ramā-pates

tās tā viceshtā jagrihus tad-ātmikāh

SYNONYMS

gatyā — by His movements; anurāga — affectionate; smita — smiles; vibhrama — playful; īkshitaih — and glances; manah-rama — charming; āIāpa — by His talking; vihāra — playing; vibhramaih — and other allurements; ākshipta — overwhelmed; cittāh — whose hearts; pramadāh — the girls; ramā-pateh — of the husband of Ramā, the goddess of fortune, or of the master of beauty and opulence; tāh tāh — each of those; viceshtāh — wonderful activities; jagrihuh — they enacted; tat-ātmikāh — absorbed in Him.

TRANSLATION

As the cowherd women remembered Lord Krishna, their hearts were overwhelmed by His movements and loving smiles, His playful glances and enchanting talks, and by the many other pastimes He would enjoy with them. Thus absorbed in thoughts of Krishna, the Lord of Ramā, the gopīs began acting out His various transcendental pastimes.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura describes the following charming exchange between Krishna and the gopīs:

"Krishna said to a gopī, 'My dear land lily, are you going to offer your honey to this very thirsty honeybee or not?'

"The gopī replied, 'My dear bee, the husband of the lilies is the sun, not the bee, so why are You claiming that my honey belongs to You?'

"But My dear lily, the very nature of you lilies is that you don't give your honey to your husband, the sun, but rather to your paramour, the bee.' The gopī, defeated by the words of Krishna, laughed and then gave Him her lips as honey to drink."

Śrīla Viśvanātha Cakravartī also describes the following conversation:

"Krishna said to a gopī, 'Ah, I can understand that as you approached this nīpa tree standing here, you were bitten by an audacious snake. Its venom has already reached your chest, but since you are a respectable maiden you haven't asked Me to cure you. Still I've come, being merciful by nature. Now, while I massage your body with My hands, I'll chant a mantra to counteract the serpent's poison.'

"The gopī said, 'But, my dear snake charmer, no snake has bitten me. Go massage the body of some girl who actually has suffered a snakebite.'

" 'Come now, My dear respectable girl, from your trembling voice I can tell that you are experiencing a feverish reaction to poisoning. Knowing this, if I don't take care of you I'll be guilty of killing an innocent woman. So let Me treat you.'

"With this, Krishna applied His fingernails to the gopī's chest."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 20

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.20

mā bhaishta vāta-varshābhyām

tat-trānam vihitam maya

ity uktvaikena hastena

yatanty unnidadhe 'mbaram

SYNONYMS

mā bhaishta — don't any of you fear; vāta — the wind; varshābhyām — and rain; tat — from that; trānam — your deliverance; vihitam — has been arranged; mayā — by me; iti — thus; uktvā — speaking; ekena — with one; hastena — hand; yatantī — endeavoring; unnidadhe — she lifted; ambaram — her upper garment.

TRANSLATION

"Don't be afraid of the wind and rain," said one gopī. "I will save you." And with that she lifted her shawl above her head.

PURPORT

Here a gopī enacts Lord Krishna's pastime of lifting Govardhana Hill.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 21

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.21

āruhyaikā padākramya

śirasy āhāparām nripa

dushtāhe gaccha jāto 'ham

khalānām nanu danda-krit

SYNONYMS

āruhya — rising up; ekā — one of the gopīs; padā — with her foot; ākramya — climbing above; śirasi — the head; āha — said; aparām — to another; nripa — O King (Parīkshit); dushta — wicked; ahe — O snake; gaccha — go away; jātah — have taken birth; aham — I; khalānām — on those who are envious; nanu — indeed; danda — of punishment; krit — as the imposer.

TRANSLATION

[Śukadeva Gosvāmī continued:] O King, one gopī climbed on another's shoulders and, putting her foot on the other's head, said, "Go away from here, O wicked snake! You should know that I have taken birth in this world just to punish the envious."

PURPORT

Here the gopīs enact Krishna's chastisement of Kāliya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 22

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.22

tatraikovāca he gopā

dāvāgnim paśyatolbanam

cakshūmshy āśv apidadhvam vo

vidhāsye kshemam añjasā

SYNONYMS

tatra — there; ekā — one of them; uvāca — said; he gopāh — O cowherd boys; dāva-agnim — the forest fire; paśyata — see; ulbanam — fierce: cakshūmshi — your eyes; āśu — quickly; apidadhvam — just close; vah — your; vidhāsye — I will arrange; kshemam — protection; añjasā — with ease.

TRANSLATION

Then another gopī spoke up: My dear cowherd boys, look al this raging forest fire! Quickly close your eyes and I will easily protect you.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 23

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.23

baddhānyayā srajā kācit

tanvī tatra ulūkhale

badhnāmi bhānda-bhettāram

haiyańgava-musham tv iti

bhītā su-drik pidhāyāsyam

bheje bhīti-vidambanam

SYNONYMS

baddhā — tied up; anyayā — by another gopī; srajā — with a flower garland; kācit — one gopī; tanvī — slender; tatra — there; ulūkhale — to the grinding mortar; badhnāmi — I am binding; bhānda — of the storage pots; bhettāram — the breaker; haiyam-gava — of the butter saved from the previous day's milk; musham — the stealer; tu — indeed; iti — thus speaking; bhītā — afraid; su-drik — with beautiful eyes; pidhāya — covering; āsyam — her face; bheje — assumed; bhīti — of fear; vidambanam — the pretense.

TRANSLATION

One gopī tied up her slender companion with a flower garland and said, "Now I will bind this boy who has broken the butter pots and stolen the butter." The second gopī then covered her face and beautiful eyes, pretending to be afraid.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 24

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.24

evam krishnam pricchamānā

vrndāvana-latās tarūn

vyacakshata vanoddeśe

padāni paramātmanah

SYNONYMS

evam — in this manner; krishnam — about Krishna; pricchamānāh — inquiring; vrindāvana — of the Vrindāvana forest; latāh — from the creepers; tarūn — and the trees; vyacakshata — they saw; vana — of the forest; uddeśe — in one spot; padāni — the footprints; parama-ātmanah — of the Supersoul .

TRANSLATION

While the gopīs were thus imitating Krishna's pastimes and asking Vrindāvana's creepers and trees where Krishna, the Supreme Soul, might be, they happened to see His footprints in a corner of the forest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 25

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.25

padāni vyaktam etāni

nanda-sūnor mahātmanah

lakshyante hi dhvajāmbhoja-

vajrāńkuśa-yavādibhih

SYNONYMS

padāni — the footprints; vyaktam — clearly; etāni — these; nanda-sūnoh — of the son of Nanda Mahārāja; mahā-ātmanah — the great soul; lakshyante — are ascertained; hi — indeed; dhvaja — by the flag; ambhoja — lotus; vajra — thunderbolt; ańkuśa — elephant goad; yava-ādibhih — barleycorn, etc.

TRANSLATION

[The gopīs said:] The marks of a flag, lotus, thunderbolt, elephant goad, barleycorn and so forth on these footprints clearly distinguish them as belonging to that great soul, the son of Nanda Mahārāja.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura, in his commentary on this verse, gives the following scriptural information about the symbolic markings on the lotus feet of Krishna:

"In the following verses the Skanda Purāna states the particular places on His feet where Krishna carries the mark of the flag and also other marks, and the reasons for these marks:

dakshinasya padāńgushtha-

mūle cakram bibharty ajah

tatra bhakta-janasyāri-

shad-varga-cchedanāya sah

'At the base of the large toe on His right foot, the unborn Lord carries the mark of a disc, which cuts down the six [mental] enemies of His devotees.'

madhyamāńguli-mūle ca

dhatte kamalam acyutah

dhyātri-citta-dvirephānām

lobhanāyāti-śobhanām

'At the bottom of the middle toe of that same foot Lord Acyuta has a lotus flower, which increases the greed for Him in the minds of the beelike devotees who meditate on His feet.'

kanishtha-mūlato vajram

bhakta-pāpādri-bhedanam

pārshni-madhye 'ńkuśam bhakta

cittebha-vaśa-kārinam

'At the base of His small toe is a thunderbolt, which smashes the mountains of His devotees' reactions to past sins, and in the middle of His heel is the mark of an elephant goad, which brings the elephants of His devotees' minds under control.'

bhoga-sampan-mayam dhatte

yavam ańgushtha-parvani

'The joint of His right large toe bears the mark of a barleycorn, representing all kinds of enjoyable opulences.'

"The Skanda Purāna also states,

vajram vai dakshine pārśve

ańkuśo vai tad-agratah

'A thunderbolt is found on the right side of His right foot, and an elephant goad below that.'

"The ācāryas of the Vaishnava sampradāya explain that since the particular feet under discussion are Lord Krishna's, we should know that the thunderbolt is at the base of His small toe and the elephant goad below the thunderbolt. An elephant goad on the heel belongs rather to Lord Nārāyana and other vishnu-tattva expansions.

"Thus the Skanda Purāna describes six marks on Krishna's right foot — the disc, flag, lotus, thunderbolt, elephant goad and barleycorn. And the Vaishnava-toshanī mentions even more marks-a vertical line beginning at the middle of His foot and continuing as far as the juncture between His big toe and second toe; an umbrella below the disc; at the base of the middle of His foot, a group of four svastikas in the four cardinal directions; at the four points where each svastika meets the next, four rose apples; and in the middle of the svastikas, an octagon. This makes eleven marks on Krishna's right foot."

Śrīla Viśvanātha Cakravartī describes the marks on Krishna's left foot as follows: "At the base of the large toe is a conchshell with its mouth facing the toe. At the base of the middle toe are two concentric circles, representing the inner and outer sky. Below this mark is Cupid' s unstrung bow, at the base of the bow is a triangle, and surrounding the triangle is a group of four waterpots. At the base of the triangle is a half-moon with two more triangles touching its points, and below the half-moon is a fish.

"All together, then, there are nineteen distinguishing marks on the soles of Lord Krishna's lotus feet."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 26

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.26

tais taih padais tat-padavīm

anvicchantyo 'grato'balāh

vadhvāh padaih su-priktāni

vilokyārtāh samabruvan

SYNONYMS

taih taih — by those various; padaih — footprints; tat — His; padavīm — path; anvicchantyah — tracing out; agratah — forward; abalāh — the girls; vadhvāh — of His special consort; padaih — with the footprints; supriktāni — thoroughly intermingled; vilokya — noticing; ārtāh — distressed; samabruvan — they spoke.

TRANSLATION

The gopīs began following Krishna's path, as shown by His many footprints, but when they saw that these prints were thoroughly intermixed with those of His dearmost consort, they became perturbed and spoke as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 27

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.27

kasyāh padāni caitāni

yātāyā nanda-sūnunā

amsa-nyasta-prakoshthāyāh

karenoh karinā yathā

SYNONYMS

kasyāh — of one certain gopī; padāni — the footprints; ca — also; etāni — these; yātāyāh — who was going; nanda-sūnunā — together with the son of Nanda Mahārāja; amsa — upon whose shoulder; nyasta — placed; prakoshthāyāh — His forearm; karenoh — of a she-elephant; karinā — by the he-elephant; yathā — as.

TRANSLATION

[The gopīs said:] Here we see the footprints of some gopī who must have been walking along with the son of Nanda Mahārāja. He must have put His arm on Her shoulder, just as an elephant rests His trunk on the shoulder of an accompanying she-elephant.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 28

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.28

anayārādhito nūnam

bhagavān harir īśvarah

yan no vihāya govindah

prīto yām anayad rahah

SYNONYMS

anayā — by Her; ārādhitah — perfectly worshiped; nūnam — certainly; bhagavan — the Personality of Godhead; harih — Lord Krishna; īśvarah — the supreme controller; yat — inasmuch as; nah — us; vihāya — rejecting; govindah — Lord Govinda; prītah — pleased; yām — whom; anayat — led; rahah — to a secluded place.

TRANSLATION

Certainly this particular gopī has perfectly worshiped the all-powerful Personality of Godhead, Govinda, since He was so pleased with Her that He abandoned the rest of us and brought Her to a secluded place.

PURPORT

Śrīla Viśvanātha Cakravartī explains that the word ārādhitah refers to Śrīmatī Rādhārānī. He comments, "The sage Śukadeva Gosvāmī has tried with all endeavor to keep Her name hidden, but now it automatically shines forth from the moon of his mouth. That he has spoken Her name is indeed Her mercy, and thus the word ārādhitah is like the rumbling of a kettledrum sounded to announce Her great good fortune."

Although the gopīs spoke as if jealous of Śrīmatī Rādhārānī, they were actually ecstatic to see that She had captured Śrī Krishna.

Śrīla Viśvanātha Cakravartī quotes the following detailed description of Śrīmatī Rādhārānī's footprints, as given by Śrīla Rūpa Gosvāmī in his Śrī Ujjvala-nīlamani: "At the base of the large toe of Her left foot is the mark of a barleycorn, below that mark is a disc, below the disc is an umbrella, and below the umbrella is a bracelet. A vertical line extends from the middle of Her foot to the juncture of Her large and second toes. At the base of the middle toe is a lotus, below that is a flag with a banner, and below the flag is a creeper, together with a flower. At the base of Her small toe is an elephant goad, and upon Her heel is a half-moon. Thus there are eleven marks on Her left foot.

"At the base of the large toe of Her right foot is a conchshell, and below that a spear. At the base of the small toe of Her right foot is a sacrificial altar, below that an earring, and below the earring a spear. Along the base of the second, third, fourth and small toes is the mark of a mountain, below which is a chariot, and on the heel is a fish.

"Thus all together there are nineteen distinguishing marks on the soles of Śrīmatī Rādhārānī's lotus feet."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 29

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.29

dhanyā aho amī ālyo

govindāńghry-abja-renavah

yān brahmeśau ramā devī

dadhur mūrdhny agha-nuttaye

SYNONYMS

dhanyāh — sanctified; aho — ah; amī — these; ālyah — O gopīs; govinda — of Govinda; ańghri-abja — of the lotuslike feet; renavah — the particles of dust; yān — which; brahmā — Lord Brahmā; īśau — and Lord Śiva; ramā devī — Ramādevī, the wife of Lord Vishnu; dadhuh — take; mūrdhni — on their heads; agha — of their sinful reactions; nuttaye — for the dispelling.

TRANSLATION

O girls! The dust of Govinda's lotus feet is so sacred that even Brahmā, Śiva and the goddess Ramā take that dust upon their heads to dispel sinful reactions.

PURPORT

According to Śrīla Viśvanātha Cakravartī, who quotes from śāstra, each day in the late afternoon, as Krishna returned from the cow pastures with His cowherd boyfriends, great demigods like Brahmā and Śiva would come down from heaven and take the dust of His feet.

Great personalities like the goddess Ramā (the wife of Vishnu), Śiva and Brahmā are not at all sinful. But in the ecstasy of pure Krishna consciousness they feel themselves fallen and impure. Thus, desiring to purify themselves, they blissfully take the dust of the Lord's lotus feet on their heads.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 3

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.3

gati-smita-prekshana-bhāshanādishu

priyāh priyasya pratirūdha-mūrtayah

asāv aham tv ity abalās tad-ātmikā

nyavedishuh krishna-vihāra-vibhramāh

SYNONYMS

gati — in His movements; smita — smiling; prekshana — beholding; bhāshanā — talking; ādishu — and so on; priyāh — the dear gopīs; priyasya — of their beloved; pratirūdha — fully absorbed; mūrtayah — their bodies; asau — He; aham — I; tu — actually; iti — speaking thus; abalāh — the women; tat-ātmikāh — identifying with Him; nyavedishuh — they announced; krishna-vihāra — caused by the pastimes of Krishna; vibhramāh — whose intoxication.

TRANSLATION

Because the beloved gopīs were absorbed in thoughts of their beloved Krishna, their bodies imitated His way of moving and smiling, His way of beholding them, His speech and His other distinctive features. Deeply immersed in thinking of Him and maddened by remembering His pastimes, they declared to one another, "I am Krishna!"

PURPORT

Spontaneously, the gopīs began moving like Krishna: they smiled as He would smile, glanced boldly as He would and spoke as He would. The gopīs were completely absorbed in the existence of Krishna and mad with love at their sudden separation from Him, and thus their dedication to Him attained absolute perfection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 30

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.30

tasyā amūni nah kshobham

kurvanty uccaih padāni yat

yaikāpahritya gopīnām

raho bhunkte 'cyutādharam

na lakshyante padāny atra

tasyā nūnam trināńkuraih

khidyat-sujātāńghri-talām

unninye preyasīm priyah

SYNONYMS

tasyāh — of Her; amūni — these; nah — for us; kshobham — agitation; kurvanti — create; uccaih — exceedingly; padāni — the footprints; yat — because; yā — who; ekā — alone; apahritya — being taken aside; gopīnām — of all the gopīs; rahah — in seclusion; bhuńkte — She enjoys; acyuta — of Krishna; adharam — the lips; na lakshyante — are not seen; padāni — the feet; atra — here; tasyāh — Her; nūnam — certainly; trina — by the blades of grass; ańkuraih — and the growing sprouts; khidyat — being caused pain; sujāta — tender; ańghri — of whose feet; talām — the soles; unninye — He has lifted up; preyasīm — His beloved; priyah — Her dear Krishna.

TRANSLATION

These footprints of that special gopī greatly disturb us. Of all the gopīs, She alone was taken away to a secluded place, where She is enjoying the lips of Krishna. Look, we can't see Her footprints over here! It's obvious that the grass and sprouts were hurting the tender soles of Her feet, and so the lover lifted up His beloved.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 31

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.31

imāny adhika-magnāni

padāni vahato vadhūm

gopyah paśyata krishnasya

bhārākrāntasya kāminah

atrāvaropitā kāntā

pushpa-hetor mahātmanā

SYNONYMS

imāni — these; adhika — very much; magnāni — merged; padāni — footprints; vahatah — of Him who was carrying; vadhūm — His consort; gopyah — O gopīs; paśyata — just see; krishnasya — of Krishna; bhāra — by the weight; ākrāntasya — oppressed; kāminah — lusty; atra — in this place; avaropitā — placed down; kāntā — the girlfriend; pushpa — of (gathering) flowers; hetoh — for the purpose; mahā-ātmanā — by the very intelligent.

TRANSLATION

Please observe, my dear gopīs, how in this place lusty Krishna's footprints are pressed more deeply into the ground. Carrying the weight of His beloved must have been difficult for Him. And over here that intelligent boy must have put Her down to gather some flowers.

PURPORT

The word vadhūm indicates that even though Śrī Krishna was not officially married to Rādhārānī, He had in fact made Her His bride in the Vrindāvana forest.

According to Śrīla Viśvanātha Cakravartī Thākura, the gopīs use the word kāminah here to indicate the following thoughts: "We actually love Śrī Krishna, but still He has rejected us. Therefore His private dealings with Rādhārānī prove that this young prince of Vraja has carried Her away because of lust. If He were interested in love, He would have accepted us instead of that cowherd girl Rādhārānī."

These thoughts reveal the mood of the gopīs who are rivals of Śrīmatī Rādhārānī. Of course, the gopīs who are Her direct allies were jubilant to see Her good fortune.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 32

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.32

atra prasūnāvacayah

priyārthe preyasā kritah

prapadākramana ete

paśyatāsakale pade

SYNONYMS

atra — here; prasūna — of flowers; avacayah — the gathering; priyā-arthe — for the sake of His beloved; preyasā — by the beloved Krishna; kritah — done; prapada — front of His feet; ākramane — with the pressing down; ete — these; paśyata — just see; asakale — incomplete; pade — the pair of footprints.

TRANSLATION

Just see how in this place dear Krishna collected flowers for His beloved. Here He has left the impression of only the front part of His feet because He was standing on His toes to reach the flowers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 33

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.33

keśa-prasādhanam tv atra

kāminyāh kāminā kritam

tāni cūdayatā kāntām

upavishtam iha dhruvam

SYNONYMS

keśa — of Her hair; prasādhanam — the decorative arrangement; tu — furthermore; atra — here; kāminyāh — of the lusty girl; kāminā — by the lusty boy; kritam — done; tāni — with those (flowers); cūdayatā — by Him who was making a crown; kāntām — His consort; upavishtam — seated; iha — here; dhruvam — certainly.

TRANSLATION

Certainly Krishna sat down here with His girlfriend to arrange Her hair. The lusty boy must have made a crown for that lusty girl out of the flowers He had collected.

PURPORT

The ācāryas explain that Śrī Krishna wanted to decorate Rādhārānī's hair with the forest flowers He had collected. Therefore They sat down together facing the same direction, with Rādhārānī between Krishna's knees, and Krishna proceeded to arrange Her hair with flowers and make a flower crown for Her, coronating Her as the goddess of the forest. Thus the romantic young boy and girl played and joked together in Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 34

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.34

reme tayā cātma-rata

ātmārāmo 'py akhanditah

kāminām darśayan dainyam

strīnām caiva durātmatām

SYNONYMS

reme — He enjoyed; tayā — with Her; ca — and; ātma-ratah — He who takes pleasure only within Himself; ātma-ārāmah — completely self-satisfied; api — although; akhanditah — never incomplete; kāminām — of ordinary lusty men; darśayan — showing; dainyam — the degraded condition; strīnām — of ordinary women; ca eva — also; durātmatām — the hardheartedness.

TRANSLATION

[Śukadeva Gosvāmī continued:] Lord Krishna enjoyed with that gopī, although He enjoys only within, being self-satisfied and complete in Himself. Thus by contrast He showed the wretchedness of ordinary lusty men and hardhearted women.

PURPORT

This verse directly refutes the superficial criticism materialistic people sometimes direct against Lord Krishna's pastimes. The philosopher Aristotle claimed that ordinary activities are unworthy of God, and with this idea in mind some people declare that since the activities of Lord Krishna resemble those of ordinary human beings, He cannot be the Absolute Truth .

But in this verse Śukadeva Gosvāmī emphatically points out that Lord Krishna acts on the liberated platform of spiritual self-satisfaction. This fact is indicated here by the terms ātma-rata, ātmārāma and akhandita. It is inconceivable to ordinary people that a handsome young boy and a beautiful young girl enjoying romantic conjugal affairs in the forest moonlight can be engaging in pure activity, free from egoistic desire and lust. Yet while Lord Krishna is inconceivable to ordinary persons, those who love Him can easily realize the absolute, pure nature of His activities.

One may argue that "beauty is in the eye of the beholder" and that therefore the devotees of Krishna are only imagining the Lord's activities to be pure. This argument ignores many significant facts. For one, the path of Krishna consciousness, of developing love for Krishna, demands that a devotee strictly follow four regulative principles: no illicit sex, no gambling, no intoxication and no eating of meat, fish or eggs. When one is freed from material lust and rises to the liberated platform, beyond material desire, one realizes the absolute beauty of Lord Krishna. This process is not theoretical: it has been practiced and completed by many thousands of great sages, who have left us their shining example and their brilliant teachings concerning the path of Krishna consciousness.

Certainly beauty is in the eye of the beholder. However, real beauty is perceived by the soul's eye and not by the lusty eye of the material body. Therefore the Vedic literature repeatedly stresses that only those freed from material desire can see the beauty of Lord Krishna with the eye of the pure soul, anointed with love of Godhead. It may finally be noted that upon realizing the pastimes of Lord Krishna one becomes free of all tinges of sex desire, a state of mind that can hardly result from meditating upon material sexual affairs.

One final note: The conjugal pastimes of Krishna perfectly round out His qualification as the Supreme Absolute Truth. The Vedānta states that the Absolute Truth is the source of everything, so certainly the Absolute cannot lack any of the beautiful things of this world. It is only because romantic affairs exist in a pure, spiritual form in the Absolute that they can manifest in a perverted, material form in this world. Thus the apparent beauty of this world is not to be absolutely rejected; rather, beauty should be accepted in its pure, spiritual form.

Since the beginning of time men and women have been inspired to poetic rapture by the art of romance. Unfortunately, romance in this world usually leads to crushing disappointment, brought about by a change of heart or by death. Thus although we may at first find romantic affairs beautiful and enjoyable, they are eventually spoiled by the onslaught of material nature. Still, it is unreasonable to totally reject the concept of romance. Rather, we should accept conjugal attraction in its absolute, perfect, pure form, as it exists within God, without a tinge of material lust or selfishness. That pure conjugal attraction — the supreme beauty and pleasure of the Supreme Truth — is what we are reading about here in the pages of Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verses 35-36

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.35-36

ity evam darśayantyas tāś

cerur gopyo vicetasah

yām gopīm anayat krishno

vihāyānyāh striyo vane

sā ca mene tadātmānam

varishtham sarva-yoshitām

hitvā gopīh kāma-yānā

mām asau bhajate priyah

SYNONYMS

iti — thus; evam — in this manner; darśayantyah — showing; tāh — they; ceruh — wandered; gopyah — the gopīs; vicetasah — completely bewildered; yām — which; gopīm — gopī; anayat — He took; krishnah — Lord Krishna; vihāya — abandoning; anyāh — the other; striyah — women; vane — in the forest; sā — She; ca — also; mene — thought; tadā — then; ātmānam — Herself; varishtham — the best; sarva — of all; yoshitām — women; hitvā — rejecting; gopīh — the gopīs; kāma-yānāh — who are impelled by lusty desire; mām — Me; asau — He; bhajate — is accepting; priyah — the beloved.

TRANSLATION

As the gopīs wandered about, their minds completely bewildered, they pointed out various signs of Krishna's pastimes. The particular gopī whom Krishna had led into a secluded forest when He had abandoned all the other young girls began to think Herself the best of women. "My beloved has rejected all the other gopīs, "She thought, "even though they are driven by Cupid himself. He has chosen to reciprocate with Me alone."

PURPORT

Previously all the gopīs had become proud of their association with Krishna and then suddenly lost His association. Only Rādhārānī remained with Him. Now She has also become proud of that association and will suffer a similar fate. The Lord arranges all this to reveal the gopīs' unparalleled devotion for Him, a devotion whose intensity fully manifests in moments of separation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 37

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.37

tato gatvā vanoddeśam

driptā keśavam abravīt

na pāraye 'ham calitum

naya mām yatra te manah

SYNONYMS

tatah — then; gatvā — going; vana — of the forest; uddeśam — to one region; driptā — becoming proud; keśavam — to Krishna; abravīt — She said; na pāraye — am not able; aham — I; calitum — to move; naya — bring; mām — Me; yatra — where; te — Your; manah — mind.

TRANSLATION

As the two lovers passed through one part of the Vrindāvana forest, the special gopī began feeling proud of Herself. She told Lord Keśava, "I cannot walk any further. Please carry Me wherever You want to go."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 38

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.38

evam uktah priyām āha

skandha āruhyatām iti

tataś cāntardadhe krishnah

sā vadhūr anvatapyata

SYNONYMS

evam — thus; uktah — addressed; priyām — to His beloved; āha — He said; skandhe — on My shoulder; āruhyatām — please climb; iti — these words; tatah — then; ca — and; antardadhe — He disappeared; krishnah — Lord Śrī Krishna; sā — She; vadhūh — His consort; anvatapyata — felt remorse.

TRANSLATION

Thus addressed, Lord Krishna replied, "Just climb on My shoulder." But as soon as He said this, He disappeared. His beloved consort then immediately felt great remorse.

PURPORT

Śrīmatī Rādhārānī was exhibiting the pride of a beautiful girl who has brought Her boyfriend under control. Thus She told Krishna, "Please carry Me wherever You want to go. I can't walk anymore." Śrī Krishna now disappears from Her sight, intensifying Her ecstatic love more and more.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 39

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.39

hā nātha ramana preshtha

kvāsi kvāsi mahā-bhuja

dāsyās te kripanāyā me

sakhe darśaya sannidhim

SYNONYMS

hā — O; nātha — master; ramana — lover; preshtha — dearmost; kva asi kva asi — where are You, where are You; mahā-bhuja — O mighty-armed one; dāsyāh — to the maidservant; te — Your; kripanāyāh — wretched; me — Me; sakhe — O friend; darśaya — please show; sannidhim — Your presence.

TRANSLATION

She cried out: O master! My lover! O dearmost, where are You? Where are You? Please, O mighty-armed one, O friend, show Yourself to Me, Your poor servant!

PURPORT

Śrīla Viśvanātha Cakravartī Thākura describes the following moving exchange:

"Rādhā says, 'My Lord, I am being burned in the great fire of separation from You, and My life air is about to leave My body. Even with the greatest endeavor I cannot maintain My life. But You are the Lord of My life, and so You can quickly save Me simply by glancing upon Me. Please do so immediately. I beg You to save My life, not for My sake but rather for Yours. After giving up all the other gopīs, You've brought Me so far to a secluded place in the forest just to enjoy special pleasure with Me. If I die You will not be able to find conjugal happiness anywhere else. You will remember Me and thus lament in Your sorrow.'

"Krishna replies, 'So let Me become unhappy. What does that matter to You?'

" 'But You are most dear to Me. I will feel Your unhappiness millions of times more than You. Even if I've already died, I still will not be able to tolerate the pain that even one spot on the nails of Your lotus feet may experience. Indeed, to prevent such pain I am ready to throw My life away millions and millions of times. So kindly show Yourself and drive away that unhappiness.'

" 'But if Your life air is on the verge of leaving Your body, what can I do to stop that?'

" 'Simply by the touch of Your arms, which are a medicinal herb with the power to revive the dead, My body will return to its healthy, normal condition, and My life air will automatically come back and remain in My body.'

" 'But You know the forest path Yourself without My help, so why did You order Me, the king's son and a very young and gentle boy who is to be respected? Why did You command, "Take Me wherever You wish"? Why do You anger Me like this?'

"Rādhā cries out, 'Please show Yourself to Your wretched maidservant. Be merciful to Me! Be merciful! When I ordered You, I was overcome by sleepiness. I was so tired from playing with You. Therefore please excuse what Your poor servant said. Please don't be angry. It was only because You treated Me like such a close friend, though I am unworthy, that I spoke like that to You.'

" 'All right, My love, I am very pleased with You, so please come to Me.'

" 'But I've been blinded by lamentation. I can't see where You are. Please tell Me where You are.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 4

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.4

gāyantya uccair amum eva samhatā

vicikyur unmattaka-vad vanād vanam

papracchur ākāśa-vad antaram bahir

bhūteshu santam purusham vanaspatīn

SYNONYMS

gāyantyah — singing; uccaih — loudly; amum — about Him; eva — indeed; samhatāh — together in a group; vicikyuh — they searched; unmattaka-vat — like madwomen; vanāt vanam — from one area of the forest to another; papracchuh — they inquired; ākāśa-vat — like the sky; antaram — internally; bahih — and externally; bhūteshu — in all created beings; santam — present; purusham — the Supreme Person; vanaspatīn — from the trees.

TRANSLATION

Singing loudly of Krishna, they searched for Him throughout the Vrindāvana forest like a band of madwomen. They even asked the trees about Him, who as the Supersoul is present inside and outside of all created things, just like the sky.

PURPORT

Lost in the madness of love for Krishna, the gopīs inquired about Him from even the trees in Vrindāvana. Of course, there is no actual separation from Lord Krishna, since He is the all-pervading Supersoul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 40

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.40

śrī-śuka uvāca

anvicchantyo bhagavato

mārgam gopyo 'vidūritah

dadriśuh priya-viśleshān

mohitām duhkhitām sakhīm

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; anvicchantyah — searching out; bhagavatah — of the Supreme Personality of Godhead; mārgam — the path; gopyah — the gopīs; avidūritah — not far away; dadriśuh — saw; priya — from Her beloved; viśleshāt — because of the separation; mohitām — bewildered; duhkhitām — unhappy; sakhīm — their friend.

TRANSLATION

Śukadeva Gosvāmī said: While continuing to search out Krishna's path, the gopīs discovered their unhappy friend close by. She was bewildered by separation from Her lover.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 41

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.41

tayā kathitam ākarnya

māna-prāptim ca mādhavāt

avamānam ca daurātmyād

vismayam paramam yayuh

SYNONYMS

tayā — by Her; kathitam — what was related; ākarnya — hearing; māna — of respect; prāptim — the receiving; ca — and; mādhavāt — from Lord Krishna; avamānam — the dishonor; ca — also; daurātmyāt — because of Her impropriety; vismayam — amazement; paramam — supreme; yayuh — they experienced.

TRANSLATION

She told them how Mādhava had given Her much respect, but how She then suffered dishonor because of Her misbehavior. The gopīs were extremely amazed to hear this.

PURPORT

It was natural for Rādhārānī to ask Krishna to carry Her, for this request was consistent with the loving mood of Their relationship. Now, however, in great humility She describes Her behavior as wicked. Hearing of these affairs, the other gopīs are astonished.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 42

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.42

tato 'viśan vanam candra

jyotsnā yāvad vibhāvyate

tamah pravishtam ālakshya

tato nivavrituh striyah

SYNONYMS

tatah — then; aviśan — they entered; vanam — the forest; candra — of the moon; jyotsnā — the light; yāvat — as far; vibhāvyate — as was visible; tamah — darkness; pravishtam — entered; ālakshya — noticing; tatah — thereupon; nivavrituh — they desisted; striyah — the women.

TRANSLATION

In search of Krishna, the gopīs then entered the depths of the forest as far as the light of the moon shone. But when they found themselves engulfed in darkness, they decided to turn back.

PURPORT

The gopīs entered a part of the forest so dense that even the light of the full moon couldn't penetrate it. This scene is also described in the Vishnu Purāna:

pravishto gahanam krishnah

padam atra na lakshyate

nivartadhvam śaśāńkasya

naitad dīdhiti-gocarah

"One gopī said, 'Krishna has entered such a dark part of the forest that we cannot possibly see His footprints. Therefore let us turn back from this area, which even the light of the moon cannot reach.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 43

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.43

tan-manaskās tad-alāpās

tad-viceshtās tad-ātmikāh

tad-gunān eva gāyantyo

nātmagārāni sasmaruh

SYNONYMS

tat-manaskāh — their minds filled with thoughts of Him; tat-ālāpāh — conversing about Him; tat-viceshtāh — imitating His activities; tat-ātmikāh — filled with His presence; tat-gunān — about His qualities; eva — simply; gāyantyah — singing; na — not; ātma — their own; āgārāni — homes; sasmaruh — remembered.

TRANSLATION

Their minds absorbed in thoughts of Him, they conversed about Him, acted out His pastimes and felt themselves filled with His presence. They completely forgot about their homes as they loudly sang the glories of Krishna's transcendental qualities.

PURPORT

Actually there is no separation from Krishna for the pure devotees of the Lord. Although apparently abandoned by Krishna, the gopīs were actually tightly connected to Him by the spiritual process of śravanam kīrtanam vishnoh [SB 7.5.23], hearing and chanting the glories of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 44

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.44

punah pulinam āgatya

kālindyāh krishna-bhāvanāh

samavetā jaguh krishnam

tad-āgamana-kāńkshitāh

SYNONYMS

punah — again; pulinam — to the bank; āgatya — coming; kālindyāh — of the river Yamunā; krishna-bhāvanāh — meditating on Krishna; samavetāh — joined together; jaguh — they sang; krishnam — about Krishna; tat-āgamana — His arrival; kāńkshitāh — eagerly desired.

TRANSLATION

The gopīs again came to the bank of the Kālindī. Meditating on Krishna and eagerly hoping He would come, they sat down together to sing of Him.

PURPORT

As stated in the Katha Upanishad (1.2.23), yam evaisha vrinute tena labhyah: "The Supersoul can be realized by that person whom He chooses." Thus the gopīs fervently pray that Krishna come back to them.

Thus end the purports of the humble servants of His Divine Grace A . C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Thirtieth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Gopīs Search for Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 5

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.5

drishto vah kaccid aśvattha

plaksha nyagrodha no manah

nanda-sūnur gato hritvā

prema-hāsāvalokanaih

SYNONYMS

drishtah — has been seen; vah — by you; kaccit — whether; aśvattha — O aśvattha (holy fig tree); plaksha — O plaksha (waved-leaf fig tree); nyagrodha — O nyagrodha(banyan tree); nah — our; manah — minds; nanda — of Mahārāja Nanda; sūnuh — the son; gatah — has gone away; hritvā — after stealing; prema — loving; hāsa — with His smiles; avalokanaih — and glances.

TRANSLATION

[The gopīs said:] O aśvattha tree, O plaksha, O nyagrodha, have you seen Krishna? That son of Nanda Mahārāja has gone away after stealing our minds with His loving smiles and glances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 6

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.6

kaccit kurabakāśoka-

nāga-punnāga-campakāh

rāmānujo māninīnām

ito darpa-hara-smitah

SYNONYMS

kaccit — whether; kurabaka-aśoka-nāga-punnāga-campakāh — O kurabaka (red amaranth), aśoka, nāga, punnāga and campaka trees; rāma — of Balarāma; anujah — the younger brother; māninīnām — of women, who are proud by nature; itah — passing by here; darpa — the pride; hara — removing; smitah — whose smile.

TRANSLATION

O kurabaka tree, O aśoka, O nāga, punnāga and campaka, has Balarāma's younger brother, whose smile removes the audacity of all proud women, passed this way?

PURPORT

As soon as the gopīs saw that a particular tree would not answer them, they impatiently left it and rushed off to another to make further inquiries.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 7

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.7

kaccit tulasi kalyāni

govinda-carana-priye

saha tvāli-kulair bibhrad

drishtas te 'ti-priyo 'cyutah

SYNONYMS

kaccit — whether; tulasi — O tulasī plant; kalyāni — O kind one; govinda — of Lord Krishna; carana — the feet; priye — you to whom are dear; saha — together with; tvā — you; ali — of bees; kulaih — swarms; bibhrat — carrying; drishtah — seen; te — by you; ati-priyah — very dear; acyutah — Lord Acyuta.

TRANSLATION

O most kind tulasī, to whom the feet of Govinda are so dear, have you seen that infallible one walk by, wearing you and encircled by swarms of bees?

PURPORT

The ācāryas explain here that the word carana is a term of respect, as in the expression evam vadanty ācārya-caranāh. The bees humming around the garland worn by Śrī Govinda were attracted by the fragrance of the tulasī mañjarīs offered to Him. The gopīs felt that the trees had not replied because they were male, but that tulasī, being female, would sympathize with their plight.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 8

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.8

mālaty adarśi vah kaccin

mallike jāti-yūthike

prītim vo janayan yātah

kara-sparśena mādhavah

SYNONYMS

mālati — O mālatī plant (a kind of white jasmine); adarśi — has been seen; vah — by you; kaccit — whether; mallike — O mallikā (a different kind of jasmine); jāti — O jāti (another kind of white jasmine); yūthike — O yūthikā (yet another jasmine); prītim — pleasure; vah — for you; janayan — generating; yātah — has gone by; kara — of His hand; sparśena — by the touch; mādhavah — Krishna, the embodiment of the spring season.

TRANSLATION

O mālati, O mallikā, O jāti and yūthikā, has Mādhava gone by here, giving you pleasure with the touch of His hand?

PURPORT

When even tulasī herself did not answer the gopīs, they approached the fragrant jasmine flowers. The gopīs, seeing the jasmine vines humbly bowing down, assumed that these plants must have seen Lord Krishna and were therefore showing humility in their ecstasy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30 Verse 9

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30.9

cūta-priyāla-panasāsana-kovidāra

jambv-arka-bilva-bakulāmra-kadamba-nīpāh

ye 'nye parārtha-bhavakā yamunopakūlāh

śamsantu krishna-padavīm rahitātmanām nah

SYNONYMS

cūta — O mango creeper; priyāla — O priyāla tree (a kind of śāla tree); panasa — O jackfruit tree; āsana — O āsana tree (a yellow śāla); kovidāra — O kovidāra tree; jambu — O rose-apple tree; arka — O arka plant; bilva — O bel-fruit tree; bakula — O mimosa tree; āmra — O mango tree; kadamba — O kadamba tree; nīpāh — O nīpa (a smaller kind of kadamba); ye — who; anye — others; para — of others; artha — for the sake; bhavakāh — whose existence; yamunā-upakūlāh — living near the bank of the river Yamunā; śamsantu — kindly tell; krishna-padavīm — the path Krishna has taken; rahita — who have been deprived; ātmanām — of our minds; nah — to us.

TRANSLATION

O cūta, O priyāla, O panasa, āsana and kovidāra, O jambu, O arka, O bilva, bakula and āmra, O kadamba and nīpa and all you other plants and trees living by the banks of the Yamunā who have dedicated your very existence to the welfare of others, we gopīs have lost our minds, so please tell us where Krishna has gone.

PURPORT

According to Śrīla Jīva Gosvāmī, the cūta is a mango creeper, whereas the āmra is a mango tree. He goes on to explain that the nīpa, though not a very prominent tree, bears large flowers, and that the gopīs' desperation to find Krishna is clearly shown by the fact that they approached the insignificant arka plant.

Śrīla Viśvanātha Cakravartī gives the following information about Vrindāvana's trees: "The nīpa is 'the dust kadamba,' and it has large flowers. The kadamba proper has smaller flowers and a very pleasant fragrance. The kovidāra is a particular kind of kañcanāra [mountain ebony tree]. Even though the arka plant is very insignificant, it always grows near Lord Gopīśvara [the Śiva deity in Vrindāvana forest] because it is dear to him."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 30

Canto 10: The Summum Bonum Chapter 30: The Gopīs Search for Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.30 Summary

This chapter describes how the gopīs, tormented through the long night by separation from Krishna, wandered like madwomen from forest to forest in search of Him.

When Śrī Krishna suddenly disappeared from the arena of the rāsa dance, the gopīs, their minds fully absorbed in thoughts of Him, began looking for Him in the various forests. From all the moving and nonmoving creatures they asked for news of Krishna's whereabouts. Finally they became so distraught that they began imitating His pastimes.

Later, while wandering in a corner of the forest, the gopīs saw Śrī Krishna's footprints, which appeared mixed with Śrīmatī Rādhārānī's. Seeing these footprints perturbed them greatly, and they declared that surely Śrīmatī Rādhārānī must have worshiped Krishna with unusual excellence, since She had been privileged to associate with Him in seclusion. Further along the path the gopīs came to a place where they could no longer see Śrīmatī Rādhārānī's footprints; they then concluded that Krishna must have taken Rādhārānī onto His shoulders. In another place they noticed that Krishna's footprints were showing only the toes, and thus the gopīs concluded He had been picking flowers with which to decorate His beloved. In yet another spot the gopīs saw signs that led them to imagine that Śrī Krishna had been tying the locks of Śrīmatī Rādhārānī's hair. All these thoughts brought pain to the gopīs' minds.

Because of the special attention She received from Krishna, Śrī Rādhā began to consider Herself the most fortunate of women. She told Him that She could walk no further and that He would have to carry Her on His shoulders. But just then Lord Krishna disappeared from Her sight. Śrīmatī Rādhārānī, extremely troubled, then began looking everywhere for Him, and when She finally met Her gopī girlfriends She related to them what had happened. All the gopīs then went out to look for Krishna in the forest, going as far as the moonlight reached. But in the end they were unsuccessful, so they went back to the shore of the Yamunā and simply sang Krishna's glories in utter helplessness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.31 Summary

SB 10.31.1: The gopīs said: O beloved, Your birth in the land of Vraja has made it exceedingly glorious, and thus Indirā, the goddess of fortune, always resides here. It is only for Your sake that we, Your devoted servants, maintain our lives. We have been searching everywhere for You, so please show Yourself to us.

SB 10.31.2: O Lord of love, in beauty Your glance excels the whorl of the finest, most perfectly formed lotus within the autumn pond. O bestower of benedictions, You are killing the maidservants who have given themselves to You freely, without any price. Isn't this murder?

SB 10.31.3: O greatest of personalities, You have repeatedly saved us from all kinds of danger — from poisoned water, from the terrible man-eater Agha, from the great rains, from the wind demon, from the fiery thunderbolt of Indra, from the bull demon and from the son of Maya Dānava.

SB 10.31.4: You are not actually the son of the gopī Yaśodā, O friend, but rather the indwelling witness in the hearts of all embodied souls. Because Lord Brahmā prayed for You to come and protect the universe, You have now appeared in the Sātvata dynasty.

SB 10.31.5: O best of the Vrishnis, Your lotuslike hand, which holds the hand of the goddess of fortune, grants fearlessness to those who approach Your feet out of fear of material existence. O lover, please place that wish-fulfilling lotus hand on our heads.

SB 10.31.6: O You who destroy the suffering of Vraja's people, O hero of all women, Your smile shatters the false pride of Your devotees. Please, dear friend, accept us as Your maidservants and show us Your beautiful lotus face.

SB 10.31.7: Your lotus feet destroy the past sins of all embodied souls who surrender to them. Those feet follow after the cows in the pastures and are the eternal abode of the goddess of fortune. Since You once put those feet on the hoods of the great serpent Kāliya, please place them upon our breasts and tear away the lust in our hearts.

SB 10.31.8: O lotus-eyed one, Your sweet voice and charming words, which attract the minds of the intelligent, are bewildering us more and more. Our dear hero, please revive Your maidservants with the nectar of Your lips.

SB 10.31.9: The nectar of Your words and the descriptions of Your activities are the life and soul of those suffering in this material world. These narrations, transmitted by learned sages, eradicate one's sinful reactions and bestow good fortune upon whoever hears them. These narrations are broadcast all over the world and are filled with spiritual power. Certainly those who spread the message of Godhead are most munificent.

SB 10.31.10: Your smiles, Your sweet, loving glances, the intimate pastimes and confidential talks we enjoyed with You — all these are auspicious to meditate upon, and they touch our hearts. But at the same time, O deceiver, they very much agitate our minds.

SB 10.31.11: Dear master, dear lover, when You leave the cowherd village to herd the cows, our minds are disturbed with the thought that Your feet, more beautiful than a lotus, will be pricked by the spiked husks of grain and the rough grass and plants.

SB 10.31.12: At the end of the day You repeatedly show us Your lotus face, covered with dark blue locks of hair and thickly powdered with dust. Thus, O hero, You arouse lusty desires in our minds.

SB 10.31.13: Your lotus feet, which are worshiped by Lord Brahmā, fulfill the desires of all who bow down to them. They are the ornament of the earth, they give the highest satisfaction, and in times of danger they are the appropriate object of meditation. O lover, O destroyer of anxiety, please put those lotus feet upon our breasts.

SB 10.31.14: O hero, kindly distribute to us the nectar of Your lips, which enhances conjugal pleasure and vanquishes grief. That nectar is thoroughly relished by Your vibrating flute and makes people forget any other attachment.

SB 10.31.15: When You go off to the forest during the day, a tiny fraction of a second becomes like a millennium for us because we cannot see You. And even when we can eagerly look upon Your beautiful face, so lovely with its adornment of curly locks, our pleasure is hindered by our eyelids, which were fashioned by the foolish creator.

SB 10.31.16: Dear Acyuta, You know very well why we have come here. Who but a cheater like You would abandon young women who come to see Him in the middle of the night, enchanted by the loud song of His flute? Just to see You, we have completely rejected our husbands, children, ancestors, brothers and other relatives.

SB 10.31.17: Our minds are repeatedly bewildered as we think of the intimate conversations we had with You in secret, feel the rise of lust in our hearts and remember Your smiling face, Your loving glances and Your broad chest, the resting place of the goddess of fortune. Thus we experience the most severe hankering for You.

SB 10.31.18: O beloved, Your all-auspicious appearance vanquishes the distress of those living in Vraja's forests. Our minds long for Your association. Please give to us just a bit of that medicine, which counteracts the disease in Your devotees' hearts.

SB 10.31.19: O dearly beloved! Your lotus feet are so soft that we place them gently on our breasts, fearing that Your feet will be hurt. Our life rests only in You. Our minds, therefore, are filled with anxiety that Your tender feet might be wounded by pebbles as You roam about on the forest path.


Srimad Bhagavatam Canto 10 Chapter 31 Verse 1

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.1

gopya ūcuh

jayati te 'dhikam janmanā vrajah

śrayata indirā śaśvad atra hi

dayita driśyatām dikshu tāvakās

tvayi dhritāsavas tvām vicinvate

SYNONYMS

gopyah ūcuh — the gopīs said; jayati — is glorious; te — Your; adhikam — exceedingly; janmanā — by the birth; vrajah — the land of Vraja; śrayate — is residing; indirā — Lakshmī, the goddess of fortune; śaśvat — perpetually; atra — here; hi — indeed; dayita — O beloved; driśyatām — may (You) be seen; dikshu — in all directions; tāvakāh — Your (devotees); tvayi — for Your sake; dhrita — sustained; asavah — their life airs; tvām — for You; vicinvate — they are searching.

TRANSLATION

The gopīs said: O beloved, Your birth in the land of Vraja has made it exceedingly glorious, and thus Indirā, the goddess of fortune, always resides here. It is only for Your sake that we, Your devoted servants, maintain our lives. We have been searching everywhere for You, so please show Yourself to us.

PURPORT

Those who are familiar with the art of chanting Sanskrit verses will be able to appreciate the especially exquisite Sanskrit poetry of this chapter. Specifically, the poetic meter of the verses is extraordinarily beautiful, and also, for the most part, in each line the first and seventh syllables begin with the same consonant, as do the second syllables of all four lines.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 10

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.10

prahasitam priya-prema-vīkshanam

viharanam ca te dhyāna-mańgalam

rahasi samvido yā hridi spriśah

kuhaka no manah kshobhayanti hi

SYNONYMS

prahasitam — the smiling; priya — affectionate; prema — with love; vīkshanam — glances; viharanam — intimate pastimes; ca — and; te — Your; dhyāna — by meditation; mańgalam — auspicious; rahasi — in solitary places; samvidah — conversations; yāh — which; hridi — the heart; spriśah — touching; kuhaka — O cheater; nah — our; manah — minds; kshobhayanti — agitate; hi — indeed.

TRANSLATION

Your smiles, Your sweet, loving glances, the intimate pastimes and confidential talks we enjoyed with You — all these are auspicious to meditate upon, and they touch our hearts. But at the same time, O deceiver, they very much agitate our minds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 11

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.11

calasi yad vrajāc cārayan paśūn

nalina-sundaram nātha te padam

śila-trināńkuraih sīdatīti nah

kalilatām manah kānta gacchati

SYNONYMS

calasi — You go; yat — when; vrajāt — from the cowherd village; cārayan — herding; paśūn — the animals; nalina — than a lotus flower; sundaram — more beautiful; nātha — O master; te — Your; padam — feet; śila — by sharp edges of grain; trina — grass; ańkuraih — and sprouting plants; sīdati — are experiencing pain; iti — thus thinking; nah — us; kalilatām — discomfort; manah — our minds; kānta — O lover; gacchati — feel.

TRANSLATION

Dear master, dear lover, when You leave the cowherd village to herd the cows, our minds are disturbed with the thought that Your feet, more beautiful than a lotus, will be pricked by the spiked husks of grain and the rough grass and plants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 12

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.12

dina-parikshaye nīla-kuntalair

vanaruhānanam bibhrad āvritam

ghana-rajasvalam darśayan muhur

manasi nah smaram vīra yacchasi

SYNONYMS

dina — of the day; parikshaye — at the finish; nīla — dark blue; kuntalaih — with locks of hair; vana-ruha — lotus; ānanam — face; bibhrat — exhibiting; āvritam — covered; ghana — thick; rajah-valam — smeared with dust; darśayan — showing; muhuh — repeatedly; manasi — in the minds; nah — our; smaram — Cupid; vīra — O hero; yacchasi — You are placing.

TRANSLATION

At the end of the day You repeatedly show us Your lotus face, covered with dark blue locks of hair and thickly powdered with dust. Thus, O hero, You arouse lusty desires in our minds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 13

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.13

pranata-kāma-dam padmajārcitam

dharani-mandanam dhyeyam āpadi

carana-pańkajam śantamam ca te

ramana nah staneshv arpayādhi-han

SYNONYMS

pranata — of those who bow down; kāma — the desires; dam — fulfilling; padma-ja — by Lord Brahmā; arcitam — worshiped; dharani — of the earth; mandanam — the ornament; dhyeyam — the proper object of meditation; āpadi — in time of distress; carana-pańkajam — the lotus feet; śam-tamam — giving the highest satisfaction; ca — and; te — Your; ramana — O lover; nah — our; staneshu — on the breasts; arpaya — please place; adhi-han — O destroyer of mental distress.

TRANSLATION

Your lotus feet, which are worshiped by Lord Brahmā, fulfill the desires of all who bow down to them. They are the ornament of the earth, they give the highest satisfaction, and in times of danger they are the appropriate object of meditation. O lover, O destroyer of anxiety, please put those lotus feet upon our breasts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 14

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.14

surata-vardhanam śoka-nāśanam

svarita-venunā sushthu cumbitam

itara-rāga-vismāranam nrinām

vitara vīra nas te 'dharāmritam

SYNONYMS

surata — conjugal happiness; vardhanam — which increases; śoka — grief; nāśanam — which destroys; svarita — vibrated; venunā — by Your flute; sushthu — abundantly; cumbitam — kissed; itara — other; rāga — attachments; vismāranam — causing to forget; nrinām — men; vitara — please spread; vīra — O hero; nah — upon us; te — Your; adhara — of the lips; amritam — the nectar.

TRANSLATION

O hero, kindly distribute to us the nectar of Your lips, which enhances conjugal pleasure and vanquishes grief. That nectar is thoroughly relished by Your vibrating flute and makes people forget any other attachment.

PURPORT

Śrīla Viśvanātha Cakravartī' s charming commentary on this verse is in the form of a dialogue between the gopīs and Krishna:

"The gopīs say, 'O Krishna, You exactly resemble Dhanvantari, the best of physicians. So please give us some medicine, for we are suffering from the disease of romantic desire for You. Don't hesitate to give us the medicinal nectar of Your lips freely, without our paying a substantial price. Since You are a great hero in giving charity, You should give it without any payment, even to the most wretched persons. Consider that we are losing our life and that now You can restore us to life by giving us that nectar. After all, You have already given it to Your flute, which is simply a hollow bamboo stick.'

"Krishna says, 'But the diet of people in this world is the bad one of attachment to wealth, followers, family and so forth. The particular medicine you've requested should not be given to those who have such a bad diet.'

" 'But this medicine makes one forget all other attachments. So wonderful is this herbal drug that it counteracts bad dietary habits. Please give that nectar to us, O hero, since You are most charitable.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 15

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.15

atati yad bhavān ahni kānanam

truti yugāyate tvām apaśyatām

kutila-kuntalam śrī-mukham ca te

jada udīkshatām pakshma-krid driśām

SYNONYMS

atati — travel; yat — when; bhavān — You; ahni — during the daytime; kānanam — to the forest; truti — about 1/1700 of a second; yugāyate — becomes like an entire millennium; tvām — You; apaśyatām — for those who do not see; kutila — curling; kuntalam — with locks of hair; śrī — beautiful; mukham — face; ca — and; te — Your; jadah — foolish; udīkshatām — for those who are eagerly looking; pakshma — of lids; krit — the creator; driśām — of the eyes.

TRANSLATION

When You go off to the forest during the day, a tiny fraction of a second becomes like a millennium for us because we cannot see You. And even when we can eagerly look upon Your beautiful face, so lovely with its adornment of curly locks, our pleasure is hindered by our eyelids, which were fashioned by the foolish creator.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 16

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.16

pati-sutānvaya-bhrātri-bāndhavān

ativilańghya te 'nty acyutāgatāh

gati-vidas tavodgīta-mohitāh

kitava yoshitah kas tyajen niśi

SYNONYMS

pati — husbands; suta — children; anvaya — ancestors; bhrātri — brothers; bāndhavān — and other relatives; ativilańghya — completely neglecting; te — Your; anti — into the presence; acyuta — O infallible one; āgatāh — having come; gati — of our movements; vidah — who understand the purpose; tava — Your; udgīta — by the loud song (of the flute); mohitāh — bewildered; kitava — O cheater; yoshitah — women; kah — who; tyajet — would abandon; niśi — in the night.

TRANSLATION

Dear Acyuta, You know very well why we have come here. Who but a cheater like You would abandon young women who come to see Him in the middle of the night, enchanted by the loud song of His flute? Just to see You, we have completely rejected our husbands, children, ancestors, brothers and other relatives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 17

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.17

rahasi samvidam hric-chayodayam

prahasitānanam prema-vīkshanam

brihad-urah śriyo vīkshya dhāma te

muhur ati-sprihā muhyate manah

SYNONYMS

rahasi — in private; samvidam — confidential discussions; hrit-śaya — of lust in the heart; udayam — the rise; prahasita — smiling; ānanam — face; prema — loving; vīkshanam — glances; brihat — broad; urah — chest; śriyah — of the goddess of fortune; vīkshya — seeing; dhāma — the abode; te — Your; muhuh — repeatedly; ati — excessive; sprihā — hankering; muhyate — bewilders; manah — the mind.

TRANSLATION

Our minds are repeatedly bewildered as we think of the intimate conversations we had with You in secret, feel the rise of lust in our hearts and remember Your smiling face, Your loving glances and Your broad chest, the resting place of the goddess of fortune. Thus we experience the most severe hankering for You.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 18

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.18

vraja-vanaukasām vyaktir ańga te

vrijina-hantry alam viśva-mańgalam

tyaja manāk ca nas tvat-sprihātmanām

sva-jana-hrid-rujām yan nishūdanam

SYNONYMS

vraja-vana — in the forests of Vraja; okasām — for those who dwell; vyaktih — the appearance; ańga — dear one; te — Your; vrijina — of distress; hantrī — the agent of destruction; alam — extremely so; viśva-mańgalam — all-auspicious; tyaja — please release; manāk — a little; ca — and; nah — to us; tvat — for You; sprihā — with hankering; ātmanām — whose minds are filled; sva — Your own; jana — devotees; hrit — in the hearts; rujām — of the disease; yat — which is; nishūdanam — that which counteracts.

TRANSLATION

O beloved, Your all-auspicious appearance vanquishes the distress of those living in Vraja's forests. Our minds long for Your association. Please give to us just a bit of that medicine, which counteracts the disease in Your devotees' hearts.

PURPORT

According to the ācāryas, the gopīs repeatedly entreat Lord Krishna to place His lotus feet on their breasts. The gopīs are not victims of material lust, but rather they are absorbed in pure love of Godhead and thus want to serve Lord Krishna's lotus feet by offering their beautiful breasts to Him. Materialistic persons, who are victims of mundane sex desire, will not be able to understand how these conjugal dealings take place on a pure, spiritual platform, and that is the materialists' great misfortune.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 19

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.19

yat te sujāta-caranāmburuham staneshu

bhītāh śanaih priya dadhīmahi karkaśeshu

tenātavīm atasi tad vyathate na kim svit

kūrpādibhir bhramati dhīr bhavad-āyushām nah

SYNONYMS

yat — which; te — Your; su-jāta — very fine; carana-ambu-ruham — lotus feet; staneshu — on the breasts; bhītāh — being afraid; śanaih — gently; priya — O dear one; dadhīmahi — we place; karkaśeshu — rough; tena — with them; atavīm — the forest; atasi — You roam; tat — they; vyathate — are distressed; na — not; kim svit — we wonder; kūrpa-ādibhih — by small stones and so on; bhramati — flutters; dhīh — the mind; bhavat-āyushām — of those of whom Your Lordship is the very life; nah — of us.

TRANSLATION

O dearly beloved! Your lotus feet are so soft that we place them gently on our breasts, fearing that Your feet will be hurt. Our life rests only in You. Our minds, therefore, are filled with anxiety that Your tender feet might be wounded by pebbles as You roam about on the forest path.

PURPORT

The translation of this verse is from Śrīla Prabhupāda's English rendering of Caitanya-caritāmrita (Ādi 4.173).

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Thirty-first Chapter, of the Śrīmad-Bhāgavatam, entitled "The Gopīs' Songs of Separation."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 2

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.2

śarad-udāśaye sādhu-jāta-sat-

sarasijodara-śrī-mushā driśā

surata-nātha te 'śulka-dāsikā

vara-da nighnato neha kim vadhah

SYNONYMS

śarat — of the autumn season; uda-āśaye — in the reservoir of water; sādhu — excellently; jāta — grown; sat — fine; sarasi-ja — of the lotus flowers; udara — in the middle; śrī — the beauty; mushā — which excels; driśā — with Your glance; surata-nātha — O Lord of love; te — Your; aśulka — acquired without payment; dāsikāh — maidservants; vara-da — O giver of benedictions; nighnatah — for You who are killing; na — not; iha — in this world; kim — why; vadhah — murder.

TRANSLATION

O Lord of love, in beauty Your glance excels the whorl of the finest, most perfectly formed lotus within the autumn pond. O bestower of benedictions, You are killing the maidservants who have given themselves to You freely, without any price. Isn't this murder?

PURPORT

In the autumn season, the whorl of the lotus has a special beauty, but that unique loveliness is surpassed by the beauty of Krishna's glance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 3

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.3

visha-jalāpyayād vyāla-rākshasād

varsha-mārutād vaidyutānalāt

vrisha-mayātmajād viśvato bhayād

rishabha te vayam rakshitā muhuh

SYNONYMS

visha — poisonous; jala — by the water (of the Yamunā, contaminated by Kāliya); apyayāt — from destruction; vyāla — fearsome; rākshasāt — from the demon (Agha); varsha — from rain (sent by Indra); mārutāt — and the wind-storm (created by Trināvarta); vaidyuta-analāt — from the thunderbolt (of Indra); vrisha — from the bull, Arishtāsura; maya-ātmajāt — from the son of Maya (Vyomāsura); viśvatah — from all; bhayāt — fear; rishabha — O greatest of personalities; te — by You; vayam — we; rakshitāh — have been protected; muhuh — repeatedly.

TRANSLATION

O greatest of personalities, You have repeatedly saved us from all kinds of danger — from poisoned water, from the terrible man-eater Agha, from the great rains, from the wind demon, from the fiery thunderbolt of Indra, from the bull demon and from the son of Maya Dānava.

PURPORT

Here the gopīs imply, "O Krishna, You saved us from so many terrible dangers, so now that we are dying of separation from You, won't You save us again?" Śrīla Viśvanātha Cakravartī Thākura explains that the gopīs mention Arishta and Vyoma because, although Krishna had not yet killed these demons, the fact that He would kill them in the future was well known, having been predicted by the sages Garga and Bhāguri at the time of the Lord's birth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 4

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.4

na khalu gopīkā-nandano bhavān

akhila-dehinām antarātma-drik

vikhanasārthito viśva-guptaye

sakha udeyivān sātvatām kule

SYNONYMS

na — not; khalu — indeed; gopikā — of the gopī, Yaśodā; nandanah — the son; bhavān — Your good self; akhila — of all; dehinām — embodied living entities; antah-ātma — of the inner consciousness; drik — the seer; vikhanasā — by Lord Brahmā; arthitah — prayed for; viśva — of the universe; guptaye — for the protection; sakhe — O friend; udeyivān — You arose; sātvatām — of the Sātvatas; kule — in the dynasty.

TRANSLATION

You are not actually the son of the gopī Yaśodā, O friend, but rather the indwelling witness in the hearts of all embodied souls. Because Lord Brahmā prayed for You to come and protect the universe, You have now appeared in the Sātvata dynasty.

PURPORT

The gopīs here imply, "Since You have descended to protect the entire universe, how can You neglect Your own devotees?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 5

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.5

viracitābhayam vrishni-dhūrya te

caranam īyushām samsriter bhayāt

kara-saroruham kānta kāma-dam

śirasi dhehi nah śrī-kara-graham

SYNONYMS

viracita — created; abhayam — fearlessness; vrishni — of the Vrishni dynasty; dhūrya — O best; te — Your; caranam — feet; īyushām — of those who approach; samsriteh — of material existence; bhayāt — out of fear; kara — Your hand; sarah-ruham — like a lotus flower; kānta — O lover; kāma — desires; dam — fulfilling; śirasi — on the heads; dhehi — please place; nah — of us; śrī — of the goddess of fortune, Lakshmīdevī; kara — the hand; graham — taking.

TRANSLATION

O best of the Vrishnis, Your lotuslike hand, which holds the hand of the goddess of fortune, grants fearlessness to those who approach Your feet out of fear of material existence. O lover, please place that wish-fulfilling lotus hand on our heads.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 6

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.6

vraja-janārti-han vīra yoshitām

nija-jana-smaya-dhvamsana-smita

bhaja sakhe bhavat-kińkarīh sma no

jalaruhānanam cāru darśaya

SYNONYMS

vraja-jana — of the people of Vraja; ārti — of the suffering; han — O destroyer; vīra — O hero; yoshitām — of women; nija — Your own; jana — of the people; smaya — the pride; dhvamsana — destroying; smita — whose smile; bhaja — please accept; sakhe — O friend; bhavat — Your; kińkarīh — maidservants; sma — indeed; nah — us; jala-ruha — lotus; ānanam — Your face; cāru — beautiful; darśaya — please show.

TRANSLATION

O You who destroy the suffering of Vraja's people, O hero of all women, Your smile shatters the false pride of Your devotees. Please, dear friend, accept us as Your maidservants and show us Your beautiful lotus face.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 7

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.7

pranata-dehinām pāpa-karshanam

trina-carānugam śrī-niketanam

phani-phanārpitam te padāmbujam

krinu kuceshu nah krindhi hric-chayam

SYNONYMS

pranata — who are surrendered to You; dehinām — of the embodied living beings; pāpa — the sins; karshanam — which remove; trina — grass; cara — who graze (the cows); anugam — following; śrī — of the goddess of fortune; niketanam — the abode; phani — of the serpent (Kāliya); phanā — on the hoods; arpitam — placed; te — Your; pada-ambujam — lotus feet; krinu — please put; kuceshu — on the breasts; nah — our; krindhi — cut away; hrit-śayam — the lust in our hearts.

TRANSLATION

Your lotus feet destroy the past sins of all embodied souls who surrender to them. Those feet follow after the cows in the pastures and are the eternal abode of the goddess of fortune. Since You once put those feet on the hoods of the great serpent Kāliya, please place them upon our breasts and tear away the lust in our hearts.

PURPORT

In their appeal, the gopīs point out that Lord Krishna's lotus feet destroy the sins of all surrendered conditioned souls. The Lord is so merciful that He even goes out to herd the cows in the pasturing ground, and thus His lotus feet follow them about in the grass. He has offered His lotus feet to the goddess of fortune and has placed them upon the hoods of the serpent Kāliya. Therefore, considering all this, the Lord should place His lotus feet on the gopīs' breasts and satisfy their desire. That is the logic the gopīs employ here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 8

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.8

madhurayā girā valgu-vākyayā

budha-manojñayā pushkarekshana

vidhi-karīr imā vīra muhyatīr

adhara-sīdhunāpyāyayasva nah

SYNONYMS

madhurayā — sweet; girā — by Your voice; valgu — charming; vākyayā — by Your words; budha — to the intelligent; mano-jñayā — attractive; pushkara — lotus; īkshana — You whose eyes; vidhi-karīh — maidservants; imāh — these; vīra — O hero; muhyatīh — becoming bewildered; adhara — of Your lips; sīdhunā — with the nectar; āpyāyayasva — please restore to life; nah — us.

TRANSLATION

O lotus-eyed one, Your sweet voice and charming words, which attract the minds of the intelligent, are bewildering us more and more. Our dear hero, please revive Your maidservants with the nectar of Your lips.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31 Verse 9

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31.9

tava kathāmritam tapta-jīvanam

kavibhir īditam kalmashāpaham

śravana-mańgalam śrīmad ātatam

bhuvi grinanti ye bhūri-dā janāh

SYNONYMS

tava — Your; kathā-amritam — the nectar of words; tapta-jīvanam — life for those aggrieved in the material world; kavibhih — by great thinkers; īditam — described; kalmasha-apaham — that which drives away sinful reactions; śravana-mańgalam — giving spiritual benefit when heard; śriīmat — filled with spiritual power; ātatam — broadcast all over the world; bhuvi — in the material world; grinanti — chant and spread; ye — those who; bhūri-dāh — most beneficent; janāh — persons.

TRANSLATION

The nectar of Your words and the descriptions of Your activities are the life and soul of those suffering in this material world. These narrations, transmitted by learned sages, eradicate one's sinful reactions and bestow good fortune upon whoever hears them. These narrations are broadcast all over the world and are filled with spiritual power. Certainly those who spread the message of Godhead are most munificent.

PURPORT

King Pratāparudra recited this verse to Śrī Caitanya Mahāprabhu during Lord Jagannātha's Ratha-yātrā festival. While the Lord was resting in a garden, King Pratāparudra humbly entered and began massaging His legs and lotus feet. Then the King recited the Thirty-first Chapter of the Tenth Canto of the Śrīmad-Bhāgavatam, the songs of the gopīs. The Caitanya-caritāmrita relates that when Lord Caitanya heard this verse, beginning tava kathāmritam, He immediately arose in ecstatic love and embraced King Pratāparudra. The incident is described in detail in the Caitanya-caritāmrita (Madhya 14.4-18), and in his edition Śrīla Prabhupāda has given extensive commentary on it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 31

Canto 10: The Summum Bonum Chapter 31: The Gopīs' Songs of Separation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.31 Summary

This chapter relates how the gopīs, overwhelmed by feelings of separation from Krishna, sat down on the bank of the Yamunā and began praying for His audience and singing His glories.

Because the gopīs had dedicated their minds and very lives to Krishna, they were beside themselves with the transcendental pain of separation. But their crying, which appears like evidence of misery, actually shows their exalted state of transcendental bliss. As it is said, yata dekha vaishnaver vyavahāra duhkh/ niścaya jāniha sei paramānanda sukh: "Whenever one sees a Vaishnava acting unhappy, one should know it for sure that he is actually experiencing the highest spiritual bliss." Thus each of the gopīs began addressing Lord Śrī Krishna according to her individual mode of ecstasy, and they all prayed for Him for His mercy.

As the pastimes of Krishna spontaneously arose in the minds of the gopīs, they sang their song, which relieves the agony of those suffering from the burning pain of separation from Krishna and which bestows supreme auspiciousness. They sang, "O Lord, O lover, O cheater, when we remember Your smile, Your loving glances and Your pastimes with Your boyhood friends, we become extremely agitated. Remembering Your lotus face, adorned with locks of blackish hair smeared with the dust of the cows, we become irrevocably attached to You. And when we remember how You followed the cows from forest to forest with Your tender feet, we feel great pain."

In their separation from Krishna the gopīs considered a single moment an entire age. Even when they had previously seen Him they had found the blinking of their eyelids intolerable, for it blocked their vision of Him for a fraction of a second.

The ecstatic sentiments for Lord Krishna that the gopīs expressed may appear like symptoms of lust, but in reality they are manifestations of their pure desire to satisfy the Supreme Lord's spiritual senses. There is not even the slightest trace of lust in these moods of the gopīs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.32 Summary

SB 10.32.1: Śukadeva Gosvāmī said: O King, having thus sung and spoken their hearts out in various charming ways, the gopīs began to weep loudly. They were very eager to see Lord Krishna.

SB 10.32.2: Then Lord Krishna, a smile on His lotus face, appeared before the gopīs. Wearing a garland and a yellow garment, He directly appeared as one who can bewilder the mind of Cupid, who himself bewilders the minds of ordinary people.

SB 10.32.3: When the gopīs saw that their dearmost Krishna had returned to them, they all stood up at once, and out of their affection for Him their eyes bloomed wide. It was as if the air of life had reentered their bodies.

SB 10.32.4: One gopī joyfully took Krishna's hand between her folded palms, and another placed His arm, anointed with sandalwood paste, on her shoulder.

SB 10.32.5: A slender gopī respectfully took in her joined hands the betel nut He had chewed, and another gopī, burning with desire, put His lotus feet on her breasts.

SB 10.32.6: One gopī, beside herself with loving anger, bit her lips and stared at Him with frowning eyebrows~ as if to wound Him with her harsh glances.

SB 10.32.7: Another gopī looked with unblinking eyes upon His lotus face, but even after deeply relishing its sweetness She did not feel satiated, just as mystic saints are never satiated when meditating upon the Lord's feet.

SB 10.32.8: One gopī took the Lord through the aperture of her eyes and placed Him within her heart. Then, with her eyes closed and her bodily hairs standing on end, she continuously embraced Him within. Thus immersed in transcendental ecstasy, she resembled a yogī meditating upon the Lord.

SB 10.32.9: All the gopīs enjoyed the greatest festivity when they saw their beloved Keśava again. They gave up the distress of separation, just as people in general forget their misery when they gain the association of a spiritually enlightened person.

SB 10.32.10: Encircled by the gopīs, who were now relieved of all distress, Lord Acyuta, the Supreme Personality of Godhead, shone forth splendidly. My dear King, Krishna thus appeared like the Supersoul encircled by His spiritual potencies.

SB 10.32.11-12: The almighty Lord then took the gopīs with Him to the bank of the Kālindī, who with the hands of her waves had scattered piles of soft sand upon the shore. In that auspicious place the breeze, bearing the fragrance of blooming kunda and mandāra flowers, attracted many bees, and the abundant rays of the autumn moon dispelled the darkness of night.

SB 10.32.13: Their heartache vanquished by the ecstasy of seeing Krishna, the gopīs, like the personified Vedas before them, felt their desires completely fulfilled. For their dear friend Krishna they arranged a seat with their shawls which were smeared with the kuńkuma powder from their breasts.

SB 10.32.14: Lord Krishna, the Supreme Personality of Godhead, for whom the great masters of mystic meditation arrange a seat within their hearts, took His seat in the assembly of gopīs. His transcendental body, the exclusive abode of beauty and opulence within the three worlds, shone brilliantly as the gopīs worshiped Him.

SB 10.32.15: Śrī Krishna had awakened romantic desires within the gopīs, and they honored Him by glancing at Him with playful smiles, gesturing amorously with their eyebrows, and massaging His hands and feet as they held them in their laps. Even while worshiping Him, however, they felt somewhat angry, and thus they addressed Him as follows.

SB 10.32.16: The gopīs said: Some people reciprocate the affection only of those who are affectionate toward them, while others show affection even to those who are indifferent or inimical. And yet others will not show affection toward anyone. Dear Krishna, please properly explain this matter to us.

SB 10.32.17: The Supreme Personality of Godhead said: So-culled friends who show affection for each other only to benefit themselves are actually selfish. They have no true friendship, nor are they following the true principles of religion. Indeed, if they did not expect benefit for themselves, they would not reciprocate.

SB 10.32.18: My dear slender-waisted gopīs, some people are genuinely merciful or, like parents, naturally affectionate. Such persons, who devotedly serve even those who fail to reciprocate with them, are following the true, faultless path of religion, and they are true well-wishers.

SB 10.32.19: Then there are those individuals who are spiritually self-satisfied, materially fulfilled or by nature ungrateful or simply envious of superiors. Such persons will not love even those who love them, what to speak of those who are inimical.

SB 10.32.20: But the reason I do not immediately reciprocate the affection of living beings even when they worship Me, O gopīs, is that I want to intensify their loving devotion. They then become like a poor man who has gained some wealth and then lost it, and who thus becomes so anxious about it that he can think of nothing else.

SB 10.32.21: My dear girls, understanding that simply for My sake you had rejected the authority of worldly opinion, of the Vedas and of your relatives, I acted as I did only to increase your attachment to Me. Even when I removed Myself from your sight by suddenly disappearing, I never stopped loving you. Therefore, My beloved gopīs, please do not harbor any bad feelings toward Me, your beloved.

SB 10.32.22: I am not able to repay My debt for your spotless service, even within a lifetime of Brahmā. Your connection with Me is beyond reproach. You have worshiped Me, cutting off all domestic ties, which are difficult to break. Therefore please let your own glorious deeds be your compensation.


Srimad Bhagavatam Canto 10 Chapter 32 Verse 1

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.1

śrī-śuka uvāca

iti gopyah pragāyantyah

pralapantyaś ca citradhā

ruruduh su-svaram rājan

krishna-darśana-lālasāh

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — thus, as related above; gopyah — the gopīs; pragāyantyah — singing forth; pralapantyah — speaking forth; ca — and; citradhā — in various charming ways; ruruduh — they cried; su-svaram — loudly; rājan — O King; krishna-darśana — for the sight of Krishna; lālasāh — hankering.

TRANSLATION

Śukadeva Gosvāmī said: O King, having thus sung and spoken their hearts out in various charming ways, the gopīs began to weep loudly. They were very eager to see Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 10

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.10

tābhir vidhūta-śokābhir

bhagavān acyuto vritah

vyarocatādhikam tāta

purushah śaktibhir yathā

SYNONYMS

tābhih — by these gopīs; vidhūta — fully cleansed; śokābhih — of their distress; bhagavān — the Supreme Personality of Godhead; acyutah — the infallible Lord; vritah — surrounded; vyarocata — appeared brilliant; adhikam — exceedingly; tāta — my dear (King Parīkshit); purushah — the Supreme Soul; śaktibhih — with His transcendental potencies; yathā — as.

TRANSLATION

Encircled by the gopīs, who were now relieved of all distress, Lord Acyuta, the Supreme Personality of Godhead, shone forth splendidly. My dear King, Krishna thus appeared like the Supersoul encircled by His spiritual potencies.

PURPORT

The gopīs are Lord Krishna's internal potency, and therefore when they were relieved and happy again the Lord shone forth even more brilliantly than before, and His transcendental bliss increased. Krishna loves the gopīs with pure transcendental love, and they love Him in the same pure way. The whole affair, conducted on the transcendental platform, is inconceivable to those bound in material existence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verses 11-12

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.11-12

tāh samādāya kālindyā

nirviśya pulinam vibhuh

vikasat-kunda-mandāra

surabhy-anila-shatpadam

śarac-candrāmśu-sandoha-

dhvasta-doshā-tamah śivam

krishnāyā hasta-taralā

cita-komala-vālukam

SYNONYMS

tāh — those gopīs; samādāya — taking; kālindyāh — of the Yamunā; nirviśya — entering upon; pulinam — the bank; vibhuh — the almighty Supreme Lord; vikasat — blooming; kunda-mandāra — of kunda and mandāra flowers; surabhi — fragrant; anila — with the breeze; sat-padam — with bees; śarat — autumnal; candra — of the moon; amśu — of the rays; sandoha — by the abundance; dhvasta — dispelled; doshā — of the night; tamah — the darkness; śivam — auspicious; krishnāyāh — of the river Yamunā; hasta — like hands; tarala — by her waves; ācita — collected; komala — soft; vālukam — sand.

TRANSLATION

The almighty Lord then took the gopīs with Him to the bank of the Kālindī, who with the hands of her waves had scattered piles of soft sand upon the shore. In that auspicious place the breeze, bearing the fragrance of blooming kunda and mandāra flowers, attracted many bees, and the abundant rays of the autumn moon dispelled the darkness of night.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 13

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.13

tad-darśanāhlāda-vidhūta-hrid-rujo

manorathāntam śrutayo yathā yayuh

svair uttarīyaih kuca-kuńkumāńkitair

acīklpann āsanam ātma-bandhave

SYNONYMS

tat — Him, Krishna; darśana — due to seeing; āhlāda — by the ecstasy; vidhūta — driven away; hrit — in their hearts; rujah — the pain; manah-ratha — of their desires; antam — the ultimate fulfillment; śrutayah — the revealed scriptures; yathā — as; yayuh — they attained; svaih — with their own; uttarīyaih — covering garments; kuca — of their breasts; kuńkuma — with the vermilion powder; ańkitaih — smeared; acīklpan — they arranged; āsanam — a seat; ātma — of their souls; bandhave — for the dear friend.

TRANSLATION

Their heartache vanquished by the ecstasy of seeing Krishna, the gopīs, like the personified Vedas before them, felt their desires completely fulfilled. For their dear friend Krishna they arranged a seat with their shawls which were smeared with the kuńkuma powder from their breasts.

PURPORT

In the Eighty-seventh Chapter of this canto (Text 23), the śrutis, or personified Vedas, pray as follows:

striya uragendra-bhoga-bhuja-danda-vishakta-dhiyo

vayam api te samāh samadriśo 'ńghri-saroja-sudhāh

"These women fully absorbed their minds in meditation on Lord Krishna's powerful arms, which are like the bodies of great serpents. We want to become just like the gopīs and render service to His lotus feet." The śrutis had seen Krishna during His appearance in the previous day of Brahmā and had become full of the most intense desire to associate with Him. Then in this kalpa they became gopīs. And since the Vedas are eternal in human society, the śrutis in this kalpa also become full of desire for Krishna and in the next kalpa will also become gopīs. This information is given by Śrīla Viśvanātha Cakravartī Thākura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 14

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.14

tatropavishto bhagavān sa īśvaro

yogeśvarāntar-hridi kalpitāsanah

cakāsa gopī-parishad-gato 'rcitas

trailokya-lakshmy-eka-padam vapur dadhat

SYNONYMS

tatra — there; upavishtah — seated; bhagavān — the Supreme Personality of Godhead; sah — He; īśvarah — the ultimate controller; yoga-īśvara — of the masters of mystic meditation; antah — within; hridi — the hearts; kalpita — arranged; āsanah — His seat; cakāsa — He appeared resplendent; gopī-parishat — in the assembly of the gopīs; gatah — present; arcitah — worshiped; trai-lokya — of the three worlds; lakshmī — of the beauty and other opulences; eka — the exclusive; padam — reservoir; vapuh — His transcendental, personal form; dadhat — exhibiting.

TRANSLATION

Lord Krishna, the Supreme Personality of Godhead, for whom the great masters of mystic meditation arrange a seat within their hearts, took His seat in the assembly of gopīs. His transcendental body, the exclusive abode of beauty and opulence within the three worlds, shone brilliantly as the gopīs worshiped Him.

PURPORT

The masters of mystic meditation include Lord Śiva, Ananta Śesha and other exalted personalities, all of whom keep the Lord seated within the lotus of their hearts. This same Lord, conquered by the intense, selfless love of the gopīs, agreed to become their boyfriend and dance with them in Vrindāvana, after sitting upon their fragrant shawls on the bank of the Yamunā River.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 15

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.15

sabhājayitvā tam anańga-dīpanam

sahāsa-līlekshana-vibhrama-bhruvā

samsparśanenāńka-kritāńghri-hastayoh

samstutya īshat kupitā babhāshire

SYNONYMS

sabhājayitvā — honoring; tam — Him; anańga — of lusty desires; dīpanam — the inciter; sa-hāsa — smiling; līlā — playful; īkshana — with glances; vibhrama — sporting; bhruvā — with their eyebrows; samsparśanena — with touching; ańka — upon their laps; krita — placed; ańghri — of His feet; hastayoh — and hands; samstutya — offering praise; īshat — somewhat; kupitāh — angry; babhāshire — they spoke.

TRANSLATION

Śrī Krishna had awakened romantic desires within the gopīs, and they honored Him by glancing at Him with playful smiles, gesturing amorously with their eyebrows, and massaging His hands and feet as they held them in their laps. Even while worshiping Him, however, they felt somewhat angry, and thus they addressed Him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 16

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.16

śrī-gopya ūcuh

bhajato 'nubhajanty eka

eka etad-viparyayam

nobhayāmś ca bhajanty eka

etan no brūhi sādhu bhoh

SYNONYMS

śrī-gopyah ūcuh — the gopīs said; bhajatah — to those who respect them; anu — reciprocally; bhajanti — show respect; eke — some; eke — some; etat — to this; viparyayam — the contrary; na ubhayān — with neither; ca — and; bhajanti — reciprocate; eke — some; etat — this; nah — to us; brūhi — speak; sādhu — properly; bhoh — O dear one.

TRANSLATION

The gopīs said: Some people reciprocate the affection only of those who are affectionate toward them, while others show affection even to those who are indifferent or inimical. And yet others will not show affection toward anyone. Dear Krishna, please properly explain this matter to us.

PURPORT

By this apparently polite question, the gopīs want to expose Lord Krishna's failure to properly reciprocate their love. They were very disturbed when Śrī Krishna left them in the forest, and they want to know why He caused them to suffer in these loving affairs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 17

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.17

śrī-bhagavān uvāca

mitho bhajanti ye sakhyah

svārthaikāntodyamā hi te

na tatra sauhridam dharmah

svārthārtham tad dhi nānyathā

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; mithah — mutually; bhajanti — reciprocate; ye — who; sakhyah — friends; sva-artha — for their own sake; eka-anta — exclusively; udyamāh — whose endeavor; hi — indeed; te — they; na — not; tatra — therein; sauhridam — true friendship; dharmah — true religiosity; sva-artha — of their own benefit; artham — for the sake; tat — that; hi — indeed; na — not; anyathā — otherwise.

TRANSLATION

The Supreme Personality of Godhead said: So-culled friends who show affection for each other only to benefit themselves are actually selfish. They have no true friendship, nor are they following the true principles of religion. Indeed, if they did not expect benefit for themselves, they would not reciprocate.

PURPORT

The Lord here reminds the gopīs that in pure loving friendship there is no sense of selfish interest but rather only love for one's friend.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 18

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.18

bhajanty abhajato ye vai

karunāh pitarau yathā

dharmo nirapavādo 'tra

sauhridam ca su-madhyamāh

SYNONYMS

bhajanti — they devotedly serve; abhajatah — with those who do not reciprocate with them; ye — those who; vai — indeed; karunāh — merciful; pitarau — parents; yathā — as; dharmah — religious duty; nirapavādah — faultless; atra — in this; sauhridam — friendship; ca — and; su-madhyamāh — O slender-waisted ones.

TRANSLATION

My dear slender-waisted gopīs, some people are genuinely merciful or, like parents, naturally affectionate. Such persons, who devotedly serve even those who fail to reciprocate with them, are following the true, faultless path of religion, and they are true well-wishers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 19

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.19

bhajato 'pi na vai kecid

bhajanty abhajatah kutah

ātmārāmā hy āpta-kāmā

akrita-jñā guru-druhah

SYNONYMS

bhajatah — with those who are acting favorably; api — even; na — not; vai — certainly; kecit — some; bhajanti — reciprocate; abhajatah — with those who are not acting favorably; kutah — what to speak of; ātma-ārāmāh — the self-satisfied; hi — indeed; āpta-kāmāh — those who have already attained their material desires; akrita-jñāh — those who are ungrateful; guru-druhah — those who are inimical to superiors.

TRANSLATION

Then there are those individuals who are spiritually self-satisfied, materially fulfilled or by nature ungrateful or simply envious of superiors. Such persons will not love even those who love them, what to speak of those who are inimical.

PURPORT

Some people, being spiritually self-satisfied, do not reciprocate others' affection because they want to avoid entanglement in mundane dealings. Other persons do not reciprocate simply out of envy or arrogance. And still others fail to reciprocate because they are materially satisfied and thus uninterested in new material opportunities. Lord Krishna patiently explains all these things to the gopīs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 2

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.2

tāsām āvirabhūc chaurih

smayamāna-mukhāmbujah

pītāmbara-dharah sragvī

sākshān manmatha-manmathah

SYNONYMS

tāsām — before them; āvirabhūt — He appeared; śaurih — Lord Krishna; smayamāna — smiling; mukha — His face; ambujah — lotuslike; pīta — yellow; ambara — a garment; dharah — wearing; srak-vī — wearing a flower garland; sākshāt — directly; man-matha — of Cupid (who bewilders the mind); man — of the mind; mathah — the bewilderer.

TRANSLATION

Then Lord Krishna, a smile on His lotus face, appeared before the gopīs. Wearing a garland and a yellow garment, He directly appeared as one who can bewilder the mind of Cupid, who himself bewilders the minds of ordinary people.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 20

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.20

nāham tu sakhyo bhajato 'pi jantūn

bhajāmy amīshām anuvritti-vrittaye

yathādhano labdha-dhane vinashte

tac-cintayānyan nibhrito na veda

SYNONYMS

na — do not; aham — I; tu — on the other hand; sakhyah — O friends; bhajatah — worshiping; api — even; jantūn — with living beings; bhajāmi — reciprocate; amīshām — their; anuvritti — propensity (for pure love); vrittaye — in order to impel; yathā — just as; adhanah — a poor man; labdha — having obtained; dhane — wealth; vinashte — and it being lost; tat — of that; cintayā — with anxious thought; anyat — anything else; nibhritah — filled; na veda — does not know.

TRANSLATION

But the reason I do not immediately reciprocate the affection of living beings even when they worship Me, O gopīs, is that I want to intensify their loving devotion. They then become like a poor man who has gained some wealth and then lost it, and who thus becomes so anxious about it that he can think of nothing else.

PURPORT

Lord Krishna states in Bhagavad-gītā, ye yathā mām prapadyante tāms tathaiva bhajāmy aham: [Bg. 4.11] "As people approach Me, I reciprocate with them accordingly." Yet even if the Lord is approached by someone with devotion, to intensify the devotee's love the Lord may not immediately reciprocate fully. In fact, the Lord is truly reciprocating. After all, a sincere devotee always prays to the Lord, "Please help me to love You purely." Therefore the Lord's so-called neglect is actually the fulfillment of the devotee's prayer. Lord Krishna intensifies our love for Him by apparently separating Himself from us, and the result is that we achieve what we really wanted and prayed for: intense love for the Absolute Truth, Krishna. Thus Lord Krishna's apparent negligence is actually His thoughtful reciprocation and the fulfillment of our deepest and purest desire.

According to the ācāryas, as Lord Krishna began to speak this verse the gopīs looked at one another with squinting eyes, trying to hide the smiles breaking out on their faces. Even as Lord Krishna was speaking, the gopīs had begun to realize that He was bringing them to the highest perfection of loving service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 21

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.21

evam mad-arthojjhita-loka-veda

svānām hi vo mayy anuvrittaye 'balāh

mayāparoksham bhajatā tirohitam

māsūyitum mārhatha tat priyam priyāh

SYNONYMS

evam — thus; mat — My; artha — for the sake; ujjhita — having rejected; loka — worldly opinion; veda — the opinion of the Vedas; svānām — and relatives; hi — indeed; vah — of you; mayi — for Me; anuvrittaye — for the loving propensity; abalāh — My dear girls; mayā — by Me; aparoksham — removed from your sight; bhajatā — who is actually reciprocating; tirohitam — the disappearance; mā — with Me; asūyitum — to be inimical; ma arhatha — you should not; tat — therefore; priyam — with your beloved; priyāh — My dear beloveds.

TRANSLATION

My dear girls, understanding that simply for My sake you had rejected the authority of worldly opinion, of the Vedas and of your relatives, I acted as I did only to increase your attachment to Me. Even when I removed Myself from your sight by suddenly disappearing, I never stopped loving you. Therefore, My beloved gopīs, please do not harbor any bad feelings toward Me, your beloved.

PURPORT

Here the Lord indicates that though the gopīs were already perfect in their love for Him, still, to inconceivably increase their perfection and show an example for the world, He acted as He did.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 22

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.22

na pāraye 'ham niravadya-samyujām

sva-sādhu-krityam vibudhāyushāpi vah

yā mābhajan durjara-geha-śrińkhalāh

samvriścya tad vah pratiyātu sādhunā

SYNONYMS

na — not; pāraye — am able to make; aham — I; niravadya-samyujām — to those who are completely free from deceit; sva-sādhu-krityam — proper compensation; vibudha-āyushā — with a lifetime as long as that of the demigods; api — although; vah — to you; yāh — who; mā — Me; abhajan — have worshiped; durjara — difficult to overcome; geha-śrińkhalāh — the chains of household life; samvriścya — cutting; tat — that; vah — of you; pratiyātu — let it be returned; sādhunā — by the good activity itself.

TRANSLATION

I am not able to repay My debt for your spotless service, even within a lifetime of Brahmā. Your connection with Me is beyond reproach. You have worshiped Me, cutting off all domestic ties, which are difficult to break. Therefore please let your own glorious deeds be your compensation.

PURPORT

The translation and word meanings for this verse are taken from Śrīla Prabhupāda's English rendering of Śrī Caitanya-caritāmrita (Ādi 4.180).

In conclusion, the gopīs became eternally glorious by their behavior in the Lord's temporary absence, and the mutual love between them and the Lord was wonderfully enhanced. This is the perfection of Krishna and His loving devotees.

Thus end the purports of the humble servants of His Divine Grace A . C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Thirty-second Chapter, of the Śrīmad-Bhāgavatam, entitled "The Reunion."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 3

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.3

tam vilokyāgatam preshtham

prīty-utphulla-driśo 'balāh

uttasthur yugapat sarvās

tanvah prānam ivāgatam

SYNONYMS

tam — Him; vilokya — seeing; āgatam — returned; preshtham — their dearmost; prīti — out of affection; utphulla — opening wide; driśah — their eyes; abalāh — the girls; uttasthuh — they stood up; yugapat — all at once; sarvāh — all of them; tanvah — of the body; prānam — the life air; iva — as; āgatam — returned.

TRANSLATION

When the gopīs saw that their dearmost Krishna had returned to them, they all stood up at once, and out of their affection for Him their eyes bloomed wide. It was as if the air of life had reentered their bodies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 4

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.4

kācit karāmbujam śaurer

jagrihe 'ñjalinā mudā

kācid dadhāra tad-bāhum

amse candana-bhūshitam

SYNONYMS

kācit — one of them; kara-ambujam — the lotus hand; śaureh — of Lord Krishna; jagrihe — seized; añjalinā — in her folded palms; mudā — with joy; kācit — another; dadhāra — put; tat-bāhum — His arm; amse — on her shoulder; candana — with sandalwood paste; bhūshitam — adorned.

TRANSLATION

One gopī joyfully took Krishna's hand between her folded palms, and another placed His arm, anointed with sandalwood paste, on her shoulder.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 5

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.5

kācid añjalināgrihnāt

tanvī tāmbūla-carvitam

ekā tad-ańghri-kamalam

santaptā stanayor adhāt

SYNONYMS

kācit — one; añjalinā — with joined hands; agrihnāt — took; tanvī — slender; tāmbūla — of betel nut; carvitam — His chewed remnants; ekā — one; tat — His; ańghri — foot; kamalam — lotus; santaptā — burning; stanayoh — on her breasts; adhāt — placed.

TRANSLATION

A slender gopī respectfully took in her joined hands the betel nut He had chewed, and another gopī, burning with desire, put His lotus feet on her breasts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 6

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.6

ekā bhru-kutim ābadhya

prema-samrambha-vihvalā

ghnantīvaikshat katākshepaih

sandashta-daśana-cchadā

SYNONYMS

ekā — one more gopī; bhru-kutim — her eyebrows; ābadhya — constricting; prema — of her pure love; samrambha — by the fury; vihvalā — beside herself; ghnantī — injuring; iva — as if; aikshat — she looked; kata — of her sidelong glances; ākshepaih — with the insults; sandashta — biting; daśana — of her teeth; chadā — the covering (her lips).

TRANSLATION

One gopī, beside herself with loving anger, bit her lips and stared at Him with frowning eyebrows~ as if to wound Him with her harsh glances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 7

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.7

aparānimishad-drigbhyām

jushānā tan-mukhāmbujam

āpītam api nātripyat

santas tac-caranam yathā

SYNONYMS

aparā — yet another gopī; animishat — unblinking; drigbhyām — with eyes; jushānā — relishing; tat — His; mukha-ambujam — lotus face; āpītam — fully tasted; api — although; na atripyat — She did not become satiated; santah — mystic saints; tat-caranam — His feet; yathā — as.

TRANSLATION

Another gopī looked with unblinking eyes upon His lotus face, but even after deeply relishing its sweetness She did not feel satiated, just as mystic saints are never satiated when meditating upon the Lord's feet.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains that the analogy given here of saintly persons meditating upon the Lord's feet is only partially applicable, since the ecstasy the gopīs felt when Krishna came back was actually unparalleled. Śrīla Viśvanātha Cakravartī also reveals that this particular gopī is the most fortunate of all, Śrīmatī Rādhārānī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 8

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.8

tam kācin netra-randhrena

hridi kritvā nimīlya ca

pulakāńgy upaguhyāste

yogīvānanda-samplutā

SYNONYMS

tam — Him; kācit — one of them; netra — of her eyes; randhrena — through the aperture; hridi — in her heart; kritvā — placing; nimīlya — closing; ca — and; pulaka-ańgī — the hair on her limbs standing on end; upaguhya — embracing; āste — she remained; yogī — a yogī; iva — like; ānanda — in ecstasy; samplutā — drowned.

TRANSLATION

One gopī took the Lord through the aperture of her eyes and placed Him within her heart. Then, with her eyes closed and her bodily hairs standing on end, she continuously embraced Him within. Thus immersed in transcendental ecstasy, she resembled a yogī meditating upon the Lord.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura states that the seven gopīs mentioned so far in this chapter are the first seven of the eight principal gopīs, whose status allowed them to immediately approach Śrī Krishna upon His reappearance. The ācārya quotes a verse from the Śrī Vaishnava-toshanī that gives the names of these seven as Candrāvalī, Śyāmalā, Śaibyā, Padmā, Śrī Rādhā, Lalitā and Viśākhā. The eighth is understood to be Bhadrā. Śrī Vaishnava-toshanī itself quotes a verse from the Skanda Purāna that declares these eight gopīs to be the principal among the three billion gopīs. Detailed information about the hierarchy of gopīs is available in Śrīla Rūpa Gosvāmī's Ujjvala-nīlamani.

The Padma Purāna confirms that Śrī Rādhā is the foremost of the gopīs:

yathā rādhā priyā vishnos

tasyāh kundam priyam tathā

sarva-gopīshu saivaikā

vishnor atyanta-vallabhā

"Just as Śrīmatī Rādhārānī is most dear to Krishna, Her bathing pond is similarly dear. Of all the gopīs, She is the most beloved of the Lord."

The Brihad-gautamīya-tantra also names Śrīmatī Rādhārānī as Krishna's foremost consort:

devī krishna-mayī proktā

rādhikā para-devatā

sarva-lakshmī-mayī sarva

kāntih sammohinī parā

"The transcendental goddess Śrīmatī Rādhārānī is the direct counterpart of Lord Śrī Krishna. She is the central figure for all the goddesses of fortune. She possesses all attractiveness to attract the all-attractive Personality of Godhead. She is the primeval internal potency of the Lord." (This translation is Śrīla Prabhupāda's English rendering of Caitanya-caritāmrita, Ādi 4.83.)

Additional information about Śrī Rādhā is given in the Rig-pariśishta (the supplement to the Rig Veda): rādhayā mādhavo devo mādhavenaiva rādhikā/ vibhrājante janeshu. "Among all persons, it is Śrī Rādhā in whose company Lord Mādhava is especially glorious, as She is especially glorious in His."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32 Verse 9

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32.9

sarvās tāh keśavāloka-

paramotsava-nirvritāh

jahur viraha-jam tāpam

prājñam prāpya yathā janāh

SYNONYMS

sarvāh — all; tāh — those gopīs; keśava — of Lord Krishna; āloka — by the sight; parama — supreme; utsava — of festivity; nirvritāh — feeling joy; jahuh — they gave up; viraha-jam — born of their separation; tāpam — the distress; prājñam — a spiritually enlightened person; prāpya — achieving; yathā — as; janāh — people in general.

TRANSLATION

All the gopīs enjoyed the greatest festivity when they saw their beloved Keśava again. They gave up the distress of separation, just as people in general forget their misery when they gain the association of a spiritually enlightened person.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 32

Canto 10: The Summum Bonum Chapter 32: The Reunion

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.32 Summary

This chapter describes how Śrī Krishna manifested Himself in the midst of the gopīs, who had become extremely disturbed by their separation from Him. After He consoled them, they expressed to Him their deep feelings of ecstasy.

The gopīs having shown in various ways their great eagerness to see Krishna, the attractor of Cupid, He appeared before them wearing silken yellow garments and a beautiful flower garland. Some of the gopīs, overwhelmed with ecstasy at seeing Him, grasped His hands, others placed His arm on their shoulders, and others accepted the remnants of betel nut He had chewed. Thus they served Him.

One gopī, impelled by loving anger toward Krishna, bit her lip and looked askance at Him. Because the gopīs were so attached to Krishna, they were not satiated even by continuously gazing at Him. One of them then placed Krishna within her heart, closed her eyes and, embracing Him within herself again and again, became absorbed in transcendental bliss, just like a yogī. In this way the pain the gopīs had felt because of separation from the Lord was dispelled.

Next Lord Krishna went to the bank of the Yamunā in the company of the cowherd girls, His internal potencies. The gopīs then made a seat for Krishna out of their shawls, and after He had sat down they enjoyed with Him by gesturing amorously. The gopīs still felt hurt that Krishna had disappeared, so He explained to them why He had done so. He further told them that He had come under the exclusive control of their loving devotion and would ever remain indebted to them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.33 Summary

SB 10.33.1: Śukadeva Gosvāmī said: When the cowherd girls heard the Supreme Personality of Godhead speak these most charming words, they forgot their distress caused by separation from Him. Touching His transcendental limbs, they felt all their desires fulfilled.

SB 10.33.2: There on the Yamunā's banks Lord Govinda then began the pastime of the rāsa dance in the company of those jewels among women, the faithful gopīs, who joyfully linked their arms together.

SB 10.33.3: The festive rāsa dance commenced, with the gopīs arrayed in a circle. Lord Krishna expanded Himself and entered between each pair of gopīs, and as that master of mystic power placed His arms around their necks, each girl thought He was standing next to her alone. The demigods and their wives were overwhelmed with eagerness to witness the rāsa dance, and they soon crowded the sky with their hundreds of celestial airplanes.

SB 10.33.4: Kettledrums then resounded in the sky while flowers rained down and the chief Gandharvas and their wives sang Lord Krishna's spotless glories.

SB 10.33.5: A tumultuous sound arose from the armlets, ankle bells and waist bells of the gopīs as they sported with their beloved Krishna in the circle of the rāsa dance.

SB 10.33.6: In the midst of the dancing gopīs, Lord Krishna appeared most brilliant, like an exquisite sapphire in the midst of golden ornaments.

SB 10.33.7: As the gopīs sang in praise of Krishna, their feet danced, their hands gestured, and their eyebrows moved with playful smiles. With their braids and belts tied tight, their waists bending, their faces perspiring, the garments on their breasts moving this way and that, and their earrings swinging on their cheeks, Lord Krishna's young consorts shone like streaks of lightning in a mass of clouds.

SB 10.33.8: Eager to enjoy conjugal love, their throats colored with various pigments, the gopīs sang loudly and danced. They were overjoyed by Krishna's touch, and they sang songs that filled the entire universe.

SB 10.33.9: One gopī, joining Lord Mukunda in His singing, sang pure melodious tones that rose harmoniously above His. Krishna was pleased and showed great appreciation for her performance, saying "Excellent! Excellent!" Then another gopī repeated the same melody, but in a special metrical pattern, and Krishna praised her also.

SB 10.33.10: When one gopī grew tired from the rāsa dance, She turned to Krishna, standing at Her side holding a baton, and grasped His shoulder with Her arm. The dancing had loosened Her bracelets and the flowers in Her hair.

SB 10.33.11: Upon the shoulder of one gopī Krishna placed His arm, whose natural blue-lotus fragrance was mixed with that of the sandalwood pulp anointing it. As the gopī relished that fragrance, her bodily hair stood on end in jubilation, and she kissed His arm.

SB 10.33.12: Next to Krishna's cheek one gopī put her own, beautified by the effulgence of her earrings, which glittered as she danced. Krishna then carefully gave her the betel nut He was chewing.

SB 10.33.13: Another gopī became fatigued as she danced and sang, the bells on her ankles and waist tinkling. So she placed upon her breasts the comforting lotus hand of Lord Acyuta, who was standing by her side.

SB 10.33.14: Having attained as their intimate lover Lord Acyuta, the exclusive consort of the goddess of fortune, the gopīs enjoyed great pleasure. They sang His glories as He held their necks with His arms.

SB 10.33.15: Enhancing the beauty of the gopīs' faces were the lotus flowers behind their ears, the locks of hair decorating their cheeks, and drops of perspiration. The reverberation of their armlets and ankle bells made a loud musical sound, and their chaplets scattered. Thus the gopīs danced with the Supreme Lord in the arena of the rāsa dance as swarms of bees sang in accompaniment.

SB 10.33.16: In this way Lord Krishna, the original Lord Nārāyana, master of the goddess of fortune, took pleasure in the company of the young women of Vraja by embracing them, caressing them and glancing lovingly at them as He smiled His broad, playful smiles. It was just as if a child were playing with his own reflection.

SB 10.33.17: Their senses overwhelmed by the joy of having His physical association, the gopīs could not prevent their hair, their dresses and the cloths covering their breasts from becoming disheveled. Their garlands and ornaments scattered, O hero of the Kuru dynasty.

SB 10.33.18: The wives of the demigods, observing Krishna's playful activities from their airplanes, were entranced and became agitated with lust. Indeed, even the moon and his entourage, the stars, became astonished.

SB 10.33.19: Expanding Himself us many times as there were cowherd women to associate with, the Supreme Lord, though self-satisfied, playfully enjoyed their company.

SB 10.33.20: Seeing that the gopīs were fatigued from conjugal enjoyment, my dear King, merciful Krishna lovingly wiped their faces with His comforting hand.

SB 10.33.21: The gopīs honored their hero with smiling glances sweetened by the beauty Or their cheeks and the effulgence of their curly locks and glittering golden earrings. Overjoyed from the touch of His fingernails, they chanted the glories of His all-auspicious transcendental pastimes.

SB 10.33.22: Lord Krishna's garland had been crushed during His conjugal dalliance with the gopīs and colored vermilion by the kuńkuma powder on their breasts. To dispel the fatigue of the gopīs, Krishna entered the water of the Yamunā, followed swiftly by bees who were singing like the best of the Gandharvas. He appeared like a lordly elephant entering the water to relax in the company of his consorts. Indeed, the Lord had transgressed all worldly and Vedic morality just as a powerful elephant might break the dikes in a paddy field.

SB 10.33.23: My dear King, in the water Krishna found Himself being splashed on all sides by the laughing gopīs, who looked at Him with love. As the demigods worshiped Him by showering flowers from their airplanes, the self-satisfied Lord took pleasure in playing like the king of the elephants.

SB 10.33.24: Then the Lord strolled through a small forest on the bank of the Yamunā. This forest was filled to its limits with breezes carrying the fragrances of all the flowers growing on the land and in the water. Followed by His entourage of bees and beautiful women, Lord Krishna appeared like an intoxicated elephant with his she-elephants.

SB 10.33.25: Although the gopīs were firmly attached to Lord Krishna, whose desires are always fulfilled, the Lord was not internally affected by any mundane sex desire. Still, to perform His pastimes the Lord took advantage of all those moonlit autumn nights, which inspire poetic descriptions of transcendental affairs.

SB 10.33.26-27: Parīkshit Mahārāja said: O brāhmana, the Supreme Personality of Godhead, the Lord of the universe, has descended to this earth along with His plenary portion to destroy irreligion and reestablish religious principles. Indeed, He is the original speaker, follower and guardian of moral laws. How, then, could He have violated them by touching other men's wives?

SB 10.33.28: O faithful upholder of vows, please destroy our doubt by explaining to us what purpose the self-satisfied Lord of the Yadus had in mind when He behaved so contemptibly.

SB 10.33.29: Śukadeva Gosvāmī said: The status of powerful controllers is not harmed by any apparently audacious transgression of morality we may see in them, for they are just like fire, which devours everything fed into it and remains unpolluted.

SB 10.33.30: One who is not a great controller should never imitate the behavior of ruling personalities, even mentally. If out of foolishness an ordinary person does imitate such behavior, he will simply destroy himself, just as a person who is not Rudra would destroy himself if he tried to drink an ocean of poison.

SB 10.33.31: The statements of the Lord's empowered servants are always true, and the acts they perform are exemplary when consistent with those statements. Therefore one who is intelligent should carry out their instructions.

SB 10.33.32: My dear Prabhu, when these great persons who are free from false ego act piously in this world, they have no selfish motives to fulfill, and even when they act in apparent contradiction to the laws of piety, they are not subject to sinful reactions.

SB 10.33.33: How, then, could the Lord of all created beings — animals, men and demigods — have any connection with the piety and impiety that affect His subject creatures?

SB 10.33.34: Material activities never entangle the devotees of the Supreme Lord, who are fully satisfied by serving the dust of His lotus feet. Nor do material activities entangle those intelligent sages who have freed themselves from the bondage of all fruitive reactions by the power of yoga. So how could there be any question of bondage for the Lord Himself, who assumes His transcendental forms according to His own sweet will?

SB 10.33.35: He who lives as the overseeing witness within the gopīs and their husbands, and indeed within all embodied living beings, assumes forms in this world to enjoy transcendental pastimes.

SB 10.33.36: When the Lord assumes a humanlike body to show mercy to His devotees, He engages in such pastimes as will attract those who hear about them to become dedicated to Him.

SB 10.33.37: The cowherd men, bewildered by Krishna's illusory potency, thought their wives had remained home at their sides. Thus they did not harbor any jealous feelings against Him.

SB 10.33.38: After an entire night of Brahmā had passed, Lord Krishna advised the gopīs to return to their homes. Although they did not wish to do so, the Lord's beloved consorts complied with His command.

SB 10.33.39: Anyone who faithfully hears or describes the Lord's playful affairs with the young gopīs of Vrindāvana will attain the Lord's pure devotional service. Thus he will quickly become sober and conquer lust, the disease of the heart.


Srimad Bhagavatam Canto 10 Chapter 33 Verse 1

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.1

śrī-śuka uvāca

ittham bhagavato gopyah

śrutvā vācah su-peśalāh

jahur viraha-jam tāpam

tad-ańgopacitāśishah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; ittham — thus; bhagavatah — of the Supreme Personality of Godhead; gopyah — the cowherd girls; śrutvā — hearing; vācah — the words; su-peśalāh — most charming; jahuh — they gave up; viraha-jam — born out of their feelings of separation; tāpam — the distress; tat — His; ańga — from (touching) the limbs; upacita — fulfilled; āśishah — whose desires.

TRANSLATION

Śukadeva Gosvāmī said: When the cowherd girls heard the Supreme Personality of Godhead speak these most charming words, they forgot their distress caused by separation from Him. Touching His transcendental limbs, they felt all their desires fulfilled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 10

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.10

kācid rāsa-pariśrāntā

pārśva-sthasya gadā-bhritah

jagrāha bāhunā skandham

ślathad-valaya-mallikā

SYNONYMS

kācit — a certain gopī; rāsa — by the rāsa dance; pariśrāntā — fatigued; pārśva — at Her side; sthasya — who was standing; gadā-bhritah — of Lord Krishna, holding a baton; jagrāha — took hold of; bāhunā — with Her arm; skandham — the shoulder; ślathat — loosening; valaya — Her bracelets; mallikā — and the flowers (in Her hair).

TRANSLATION

When one gopī grew tired from the rāsa dance, She turned to Krishna, standing at Her side holding a baton, and grasped His shoulder with Her arm. The dancing had loosened Her bracelets and the flowers in Her hair.

PURPORT

The previous verse states that Śrī Krishna honored the gopīs for their dancing and singing, and in this verse we see how the gopīs responded by dealing intimately and confidently with Him. Here a tired gopī held on to Krishna's shoulder with her arm, resting against Him.

Śrīla Jīva Gosvāmī explains that the word gadā in this verse indicates a baton suitable for a dancing master. Lord Krishna brought this item of paraphernalia to enhance His enjoyment of the rāsa dance. Śrīla Viśvanātha Cakravartī states that the gopī mentioned here is Śrīmatī Rādhārānī, whereas the two gopīs mentioned in the previous verse are, in order, Viśākhā and Lalitā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 11

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.11

tatraikāmsa-gatam bāhum

krishnasyotpala-saurabham

candanāliptam āghrāya

hrishta-romā cucumba ha

SYNONYMS

tatra — there; ekā — one (gopī); amsa — upon her shoulder; gatam — placed; bāhum — the arm; krishnasya — of Lord Krishna; utpala — like a blue lotus; saurabham — the fragrance of which; candana — with sandalwood pulp; āliptam — smeared; āghrāya — smelling; hrishta — standing on end; romā — her bodily hairs; cucumba ha — she kissed.

TRANSLATION

Upon the shoulder of one gopī Krishna placed His arm, whose natural blue-lotus fragrance was mixed with that of the sandalwood pulp anointing it. As the gopī relished that fragrance, her bodily hair stood on end in jubilation, and she kissed His arm.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 12

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.12

kasyāścin nātya-vikshipta

kundala-tvisha-manditam

gandam gande sandadhatyāh

prādāt tāmbūla-carvitam

SYNONYMS

kasyāścit — to a certain gopī; nātya — by the dancing; vikshipta — shaken; kundala — whose earrings; tvisha — with the glitter; manditam — adorned; gandam — her cheek; gande — next to His cheek; sandadhatyāh — who was placing; prādāt — He carefully gave; tāmbūla — the betel nut; carvitam — chewed .

TRANSLATION

Next to Krishna's cheek one gopī put her own, beautified by the effulgence of her earrings, which glittered as she danced. Krishna then carefully gave her the betel nut He was chewing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 13

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.13

nrityatī gāyatī kācit

kūjan nūpura-mekhalā

pārśva-sthācyuta-hastābjam

śrāntādhāt stanayoh śivam

SYNONYMS

nrityatī — dancing; gāyatī — singing; kācit — a certain gopī; kūjan — murmuring; nūpura — her ankle bells; mekhalā — and her belt; pārśva-stha — standing at her side; acyuta — of Lord Krishna; hasta-abjam — the lotus hand; śrāntā — feeling tired; adhāt — placed; stanayoh — upon her breasts; śivam — pleasing.

TRANSLATION

Another gopī became fatigued as she danced and sang, the bells on her ankles and waist tinkling. So she placed upon her breasts the comforting lotus hand of Lord Acyuta, who was standing by her side.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 14

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.14

gopyo labdhvācyutam kāntam

śriya ekānta-vallabham

grihīta-kanthyas tad-dorbhyām

gāyantyas tam vijahrire

SYNONYMS

gopyah — the gopīs; labdhvā — having attained; acyutam — the infallible Lord; kāntam — as their lover; śriyah — of the goddess of fortune; ekānta — the exclusive; vallabham — lover; grihīta — held; kanthyah — their necks; tat — His; dorbhyām — by the arms; gāyantyah — singing; tam — about Him; vijahrire — they took pleasure.

TRANSLATION

Having attained as their intimate lover Lord Acyuta, the exclusive consort of the goddess of fortune, the gopīs enjoyed great pleasure. They sang His glories as He held their necks with His arms.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 15

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.15

karnotpalālaka-vitańka-kapola-gharma-

vaktra-śriyo valaya-nūpura-ghosha-vādyaih

gopyah samam bhagavatā nanrituh sva-keśa-

srasta-srajo bhramara-gāyaka-rāsa-goshthyām

SYNONYMS

karna — upon their ears; utpala — with the lotus flowers; alaka — by locks of their hair; vitańka — decorated; kapola — their cheeks; gharma — with perspiration; vaktra — of their faces; śriyah — the beauty; valaya — of their armlets; nūpura — and ankle bells; ghosha — of the reverberation; vādyaih — with the musical sound; gopyah — the gopīs; samam — together; bhagavatā — with the Personality of Godhead; nanrituh — danced; sva — their own; keśa — from the hair; srasta — scattered; srajah — the garlands; bhramara — the bees; gāyaka — singers; rāsa — of the rāsa dance; goshthyām — in the assembly.

TRANSLATION

Enhancing the beauty of the gopīs' faces were the lotus flowers behind their ears, the locks of hair decorating their cheeks, and drops of perspiration. The reverberation of their armlets and ankle bells made a loud musical sound, and their chaplets scattered. Thus the gopīs danced with the Supreme Lord in the arena of the rāsa dance as swarms of bees sang in accompaniment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 16

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.16

evam parishvańga-karābhimarśa-

snigdhekshanoddāma-vilāsa-hāsaih

reme rameśo vraja-sundarībhir

yathārbhakah sva-pratibimba-vibhramah

SYNONYMS

evam — thus; parishvańga — with embracing; kara — by His hand; abhimarśa — with touching; snigdha — affectionate; īkshana — with glances; uddāma — broad; vilāsa — playful; hāsaih — with smiles; reme — He took pleasure; ramā — of the goddess of fortune; īśah — the master; vraja-sundarībhih — with the young women of the cowherd community; yathā — just as; arbhakah — a boy; sva — His own; pratibimba — with the reflection; vibhramah — whose playing.

TRANSLATION

In this way Lord Krishna, the original Lord Nārāyana, master of the goddess of fortune, took pleasure in the company of the young women of Vraja by embracing them, caressing them and glancing lovingly at them as He smiled His broad, playful smiles. It was just as if a child were playing with his own reflection.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments as follows on this verse: "Lord Krishna alone is the Supreme Absolute Truth, and His potencies are unlimited. All these potencies, taking personal forms, engage Lord Krishna in His pastimes. Just as the opulent manifestation of His one supreme transcendental potency manifests all the countless potencies of the Lord, so in the rāsa dance Krishna manifests Himself as many times as there are various potencies represented by the gopīs. Everything is Krishna, but by His desire His spiritual energy Yogamāyā manifests the gopīs. When His internal potency Yogamāyā thus produces such pastimes for the enhancement of His transcendental emotions, it is just like a young boy playing with His own reflection. But since these pastimes are created by His spiritual potency, they are eternal and self-manifesting."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 17

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.17

tad-ańga-sańga-pramudākulendriyāh

keśān dukūlam kuca-pattikām vā

nāñjah prativyodhum alam vraja-striyo

visrasta-mālābharanāh kurūdvaha

SYNONYMS

tat — with Him; ańga-sańga — from the bodily contact; pramudā — by the joy; ākula — overflowing; indriyāh — whose senses; keśān — their hair; dukūlam — dresses; kuca-pattikām — the garments covering their breasts; vā — or; na — not; añjah — easily; prativyodhum — to keep properly arranged; alam — capable; vraja-striyah — the women of Vraja; visrasta — scattered; mālā — their flower garlands; ābharanāh — and ornaments; kuru-udvaha — O most eminent member of the Kuru dynasty.

TRANSLATION

Their senses overwhelmed by the joy of having His physical association, the gopīs could not prevent their hair, their dresses and the cloths covering their breasts from becoming disheveled. Their garlands and ornaments scattered, O hero of the Kuru dynasty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 18

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.18

krishna-vikrīditam vīkshya

mumuhuh khe-cara-striyah

kāmārditāh śaśāńkaś ca

sa-gano vismito 'bhavat

SYNONYMS

krishna-vikrīditam — the playing of' Krishna; vīkshya — seeing; mumuhuh — -became entranced; khe-cara — traveling in the sky; striyah — the women (demigoddesses); kāma — by lusty desires; arditāh — agitated; śaśāńkah — the moon; ca — also; sa-ganah — with his followers, the stars; vismitah — amazed; abhavat — became.

TRANSLATION

The wives of the demigods, observing Krishna's playful activities from their airplanes, were entranced and became agitated with lust. Indeed, even the moon and his entourage, the stars, became astonished.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 19

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.19

kritvā tāvantam ātmānam

yāvatīr gopa-yoshitah

reme sa bhagavāms tābhir

ātmārāmo 'pi līlayā

SYNONYMS

kritvā — making; tāvantam — expanded that many times; ātmānam — Himself; yāvatīh — as many as; gopa-yoshitah — cowherd women; reme — enjoyed; sah — He; bhagavān — the Supreme Lord; tābhih — with them; ātma-ārāmah — self-satisfied; api — although; līlayā — as a pastime.

TRANSLATION

Expanding Himself us many times as there were cowherd women to associate with, the Supreme Lord, though self-satisfied, playfully enjoyed their company.

PURPORT

As Śrīla Viśvanātha Cakravartī points out, it has already been explained that Lord Krishna is eternally free from all material desire, perfect on the platform of spiritual self-satisfaction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 2

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.2

tatrārabhata govindo

rāsa-krīdām anuvrataih

strī-ratnair anvitah prītair

anyonyābaddha-bāhubhih

SYNONYMS

tatra — there; ārabhata — began; govindah — Lord Krishna; rāsa-krīdam — the pastime of the rāsa dance; anuvrataih — by the faithful (gopīs); strī — of women; ratnaih — the jewels; anvitah — joined; prītaih — who were satisfied; anyonya — among one another; ābaddha — entwining; bāhubhih — their arms.

TRANSLATION

There on the Yamunā's banks Lord Govinda then began the pastime of the rāsa dance in the company of those jewels among women, the faithful gopīs, who joyfully linked their arms together.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 20

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.20

tāsām rati-vihārena

śrāntānām vadanāni sah

prāmrijat karunah premnā

śantamenāńga pāninā

SYNONYMS

tāsām — of them, the gopīs; rati — of conjugal love; vihārena — by the enjoyment; śrāntānām — who were fatigued; vadanāni — the faces; sah — He; prāmrijat — wiped; karunah — merciful; premnā — lovingly; śantamena — most comforting; ańga — my dear (King Parīkshit); pāninā — with His hand.

TRANSLATION

Seeing that the gopīs were fatigued from conjugal enjoyment, my dear King, merciful Krishna lovingly wiped their faces with His comforting hand.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 21

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.21

gopyah sphurat-purata-kundala-kuntala-tvid-

ganda-śriyā sudhita-hāsa-nirīkshanena

mānam dadhatya rishabhasya jaguh kritāni

punyāni tat-kara-ruha-sparśa-pramodāh

SYNONYMS

gopyah — the gopīs; sphurat — shining; purata — golden; kundala — of their earrings; kuntala — and of the locks of their hair; tvit — of the effulgence; ganda — of their cheeks; śriyā — by the beauty; sudhita — made nectarean; hāsa — smiling; nirīkshanena — by their glances; mānam — honor; dadhatyah — giving; rishabhasya — of their hero; jaguh — they sang; kritāni — the activities; punyāni — auspicious; tat — His; kara-ruha — of the fingernails; sparśa — by the touch; pramodāh — greatly pleased.

TRANSLATION

The gopīs honored their hero with smiling glances sweetened by the beauty Or their cheeks and the effulgence of their curly locks and glittering golden earrings. Overjoyed from the touch of His fingernails, they chanted the glories of His all-auspicious transcendental pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 22

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.22

tābhir yutah śramam apohitum ańga-sańga-

ghrishta-srajah sa kuca-kuńkuma-rañjitāyāh

gandharva-pālibhir anudruta āviśad vāh

śrānto gajībhir ibha-rād iva bhinna-setuh

SYNONYMS

tābhih — by them; yutah — accompanied; śramam — fatigue; apohitum — to dispel; ańga-sańga — by their conjugal association; ghrishta — crushed; srajah — whose garland; sah — He; kuca — from their breasts; kuńkuma — of the vermilion powder; rañjitāyāh — which was smeared by the color; gandharva-pa — (who appeared like) leaders of the heavenly singers; alibhih — by bees; anudrutah — swiftly followed; āviśat — He entered; vāh — the water; śrāntah — tired; gajībhih — together with His female elephant consorts; ibha-rāt — a lordly elephant; iva — as; bhinna — having broken; setuh — the walls of a paddy field.

TRANSLATION

Lord Krishna's garland had been crushed during His conjugal dalliance with the gopīs and colored vermilion by the kuńkuma powder on their breasts. To dispel the fatigue of the gopīs, Krishna entered the water of the Yamunā, followed swiftly by bees who were singing like the best of the Gandharvas. He appeared like a lordly elephant entering the water to relax in the company of his consorts. Indeed, the Lord had transgressed all worldly and Vedic morality just as a powerful elephant might break the dikes in a paddy field.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 23

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.23

so 'mbhasy alam yuvatibhih parishicyamānah

premnekshitah prahasatībhir itas tato 'ńga

vaimānikaih kusuma-varshibhir īdyamāno

reme svayam sva-ratir atra gajendra-līlah

SYNONYMS

sah — He; ambhasi — in the water; alam — very much; yuvatibhih — by the girls; parishicyamānah — being splashed; premnā — with love; īkshitah — glanced upon; prahasatībhih — by them, who were laughing; itah tatah — here and there; ańga — my dear King; vaimānikaih — by those traveling in their airplanes; kusuma — flowers; varshibhih — who were raining down; īdyamānah — being worshiped; reme — enjoyed; svayam — personally; sva-ratih — satisfied within Himself; atra — here; gaja-indra — of a king of the elephants; līlah — whose playing.

TRANSLATION

My dear King, in the water Krishna found Himself being splashed on all sides by the laughing gopīs, who looked at Him with love. As the demigods worshiped Him by showering flowers from their airplanes, the self-satisfied Lord took pleasure in playing like the king of the elephants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 24

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.24

tataś ca krishnopavane jala-sthala

prasūna-gandhānila-jushta-dik-tate

cacāra bhrińga-pramadā-ganāvrito

yathā mada-cyud dviradah karenubhih

SYNONYMS

tatah — then; ca — and; krishnā — of the river Yamunā; upavane — in a small forest; jala — of the water; sthala — and the land; prasūna — of flowers; gandha — with the fragrance; anila — by the wind; jushta — joined; dik-tate — the edges of the directions; cacāra — He passed; bhrińga — of bees; pramadā — and women; gana — by the groups; āvritah — surrounded; yathā — just as; mada-cyut — exuding a secretion from its forehead because of excitement; dviradah — an elephant; karenubhih — with his she-elephants.

TRANSLATION

Then the Lord strolled through a small forest on the bank of the Yamunā. This forest was filled to its limits with breezes carrying the fragrances of all the flowers growing on the land and in the water. Followed by His entourage of bees and beautiful women, Lord Krishna appeared like an intoxicated elephant with his she-elephants.

PURPORT

According to Śrīla Viśvanātha Cakravartī, it is implicit here that after playing in the water Lord Krishna had His body massaged, and that He then dressed Himself in His favorite clothing before resuming His pastimes with the gopīs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 25

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.25

evam śaśāńkāmśu-virājitā niśāh

sa satya-kāmo 'nuratābalā-ganah

sisheva ātmany avaruddha-sauratah

sarvāh śarat-kāvya-kathā-rasāśrayāh

SYNONYMS

evam — in this manner; śaśāńka — of the moon; amśu — by the rays; virājitāh — made brilliant; niśāh — the nights; sah — He; satya-kāmah — whose desires are always fulfilled; anurata — constantly attached to Him abalā-ganah — His many girlfriends; sisheve — He utilized; ātmani — within Himself; avaruddha — reserved; sauratah — conjugal feelings; sarvāh — all (the nights); śarat — of the autumn; kāvya — poetic; kathā — of narrations; rasa — of the transcendental moods; āśrayāh — the repositories.

TRANSLATION

Although the gopīs were firmly attached to Lord Krishna, whose desires are always fulfilled, the Lord was not internally affected by any mundane sex desire. Still, to perform His pastimes the Lord took advantage of all those moonlit autumn nights, which inspire poetic descriptions of transcendental affairs.

PURPORT

It is difficult to translate into English the word rasa, which indicates the spiritual bliss derived from one's loving relationship with Lord Krishna. That bliss is experienced in the midst of spiritual pastimes with the Lord and His devotees. Śrīla Viśvanātha Cakravartī explains that great Vaishnava poets like Vyāsa, Parāśara, Jayadeva, Līlāśuka (Bilvamańgala Thākura), Govardhanācārya and Śrīla Rūpa Gosvāmī have tried in their poetry to describe the conjugal affairs of the Lord. These descriptions are never complete, however, since the Lord's pastimes are unlimited; thus the attempt to glorify such pastimes is still going on and will go on forever. Lord Krishna arranged an extraordinary season of beautiful autumn nights to enhance His loving affairs, and those autumn nights have inspired transcendental poets since time immemorial.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verses 26-27

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.26-27

śrī-parīkshid uvāca

samsthāpanāya dharmasya

praśamāyetarasya ca

avatīrno hi bhagavān

amśena jagad-īśvarah

sa katham dharma-setūnām

vaktā kartābhirakshitā

pratīpam ācarad brahman

para-dārābhimarśanam

SYNONYMS

śrī-parīkshit uvāca — Śrī Parīkshit Mahārāja said; samsthāpanāya — for the establishment; dharmasya — of religious principles; praśamāya — for the subduing; itarasya — of the opposite; ca — and; avatīrnah — descended (upon this earth); hi — indeed; bhagavān — the Supreme Personality of Godhead; amśena — with His plenary expansion (Śrī Balarāma); jagat — of the entire universe; īśvarah — the Lord; sah — He; katham — how; dharma-setūnām — of the restrictive codes of moral behavior; vaktā — the original speaker; kartā — the executor; abhirakshitā — the protector; pratīpam — contrary; ācarat — behaved; brahman — O brāhmana, Śukadeva Gosvāmī; para — of others; dāra — the wives; abhimarśanam — touching.

TRANSLATION

Parīkshit Mahārāja said: O brāhmana, the Supreme Personality of Godhead, the Lord of the universe, has descended to this earth along with His plenary portion to destroy irreligion and reestablish religious principles. Indeed, He is the original speaker, follower and guardian of moral laws. How, then, could He have violated them by touching other men's wives?

PURPORT

As Śukadeva Gosvāmī was speaking, King Parīkshit noticed that some persons seated in the assembly on the bank of the Ganges were harboring doubt about the Lord's activities. These doubtful persons were karmīs, jñānīs and others who were not devotees of the Lord. To clear up their doubts, King Parīkshit asks this question on their behalf.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 28

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.28

āpta-kāmo yadu-patih

kritavān vai jugupsitam

kim-abhiprāya etan nah

śamśayam chindhi su-vrata

SYNONYMS

āpta-kāmah — self-satisfied; yadu-patih — the master of the Yadu dynasty; kritavān — has performed; vai — certainly ; jugupsitam — that which is contemptible; kim-abhiprāyah — with what intent; etat — this; nah — our; śamśayam — doubt; chindhi — please cut; su-vrata — O faithful upholder of vows .

TRANSLATION

O faithful upholder of vows, please destroy our doubt by explaining to us what purpose the self-satisfied Lord of the Yadus had in mind when He behaved so contemptibly.

PURPORT

It is clear to the enlightened that these doubts will arise in the minds and hearts of persons unfamiliar with the transcendental pastimes of the Lord. Therefore since time immemorial great sages and enlightened kings like Parīkshit Mahārāja have openly raised these questions to provide the authoritative answer for all posterity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 29

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.29

śrī-śuka uvāca

dharma-vyatikramo drishta

īśvarānām ca sāhasam

tejīyasām na doshāya

vahneh sarva-bhujo yathā

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; dharma-vyatikramah — the transgression of religious or moral principles; drishtah — seen; īśvarānām — of powerful controllers; ca — even; sāhasam — due to audacity; tejīyasām — who are spiritually potent; na — does not; doshāya — (lead) to any fault; vahneh — of fire; sarva — everything; bhujah — devouring; yathā — as.

TRANSLATION

Śukadeva Gosvāmī said: The status of powerful controllers is not harmed by any apparently audacious transgression of morality we may see in them, for they are just like fire, which devours everything fed into it and remains unpolluted.

PURPORT

Great, potent personalities are not ruined by an apparent transgression of moral principles. Śrīdhara Svāmī mentions the examples of Brahmā Indra, Soma, Viśvāmitra and others. A fire devours all that is fed into it but the fire does not change its nature. Similarly, a great personality does not fall from his position by an irregularity in behavior. In the following verse, however, Śukadeva Gosvāmī makes it clear that if we try to imitate the great personalities ruling the universe, the result will be catastrophic.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 3

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.3

rāsotsavah sampravritto

gopī-mandala-manditah

yogeśvarena krishnena

tāsām madhye dvayor dvayoh

pravishtena grihītānām

kanthe sva-nikatam striyah

yam manyeran nabhas tāvad

vimāna-śata-sańkulam

divaukasām sa-dārānām

autsukyāpahritātmanām

SYNONYMS

rāsa — of the rāsa dance; utsavah — the festivity; sampravrittah — commenced; gopī-mandala — by the circle of gopīs; manditah — decorated; yoga — of mystic power; īśvarena — by the supreme controller; krishnena — Lord Krishna; tāsām — of them; madhye — within the midst; dvayoh dvayoh — between each pair; pravishtena — present; grihītānām — who were held; kanthe — by the necks; sva-nikatam — next to themselves; striyah — the women; yam — whom; manyeran — considered; nabhah — the sky; tāvat — at that time; vimāna — of airplanes; śata — with hundreds; sańkulam — crowded; diva — of the heavenly planets; okasām — belonging to the inhabitants; sa — accompanied; dārānām — by their wives; autsukya — by eagerness; apahrita — carried away; ātmanām — their minds.

TRANSLATION

The festive rāsa dance commenced, with the gopīs arrayed in a circle. Lord Krishna expanded Himself and entered between each pair of gopīs, and as that master of mystic power placed His arms around their necks, each girl thought He was standing next to her alone. The demigods and their wives were overwhelmed with eagerness to witness the rāsa dance, and they soon crowded the sky with their hundreds of celestial airplanes.

PURPORT

Śrīla Bilvamańgala Thākura has written the following verse about the rāsa dance:

ańganām ańganām antarā mādhavo

mādhavam mādhavam cāntarenāńganāh

ittham ākalpite mandale madhya-gah

sañjagau venunā devakī-nandanah

"Lord Mādhava was situated between each pair of gopīs, and a gopī was situated between each pair of His manifestations. And Śrī Krishna, the son of Devakī also appeared in the middle of the circle, playing upon His flute and singing."

Śrīla Viśvanātha Cakravartī Thākura points out that the gopīs, maddened by love, were unable to understand that Śrī Krishna had expanded Himself so He could personally dance with each of them. Each gopī saw one manifestation of Krishna. The demigods and their wives, however, could see all His different manifestations as they watched the rāsa dance from their airplanes, and thus they were completely astonished.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 30

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.30

naitat samācarej jātu

manasāpi hy anīśvarah

vinaśyaty ācaran maudhyād

yathārudro 'bdhi-jam visham

SYNONYMS

na — not; etat — this; samācaret — should perform; jātu — ever; manasā — with the mind; api — even; hi — certainly; anīśvarah — one who is not a controller; vinaśyati — he is destroyed; ācaran — acting; maudhyāt — out of foolishness; yathā — as; arudrah — one who is not Lord Rudra; abdhijam — generated from the ocean; visham — poison.

TRANSLATION

One who is not a great controller should never imitate the behavior of ruling personalities, even mentally. If out of foolishness an ordinary person does imitate such behavior, he will simply destroy himself, just as a person who is not Rudra would destroy himself if he tried to drink an ocean of poison.

PURPORT

Lord Śiva, or Rudra, once drank an ocean of poison, and the result was that an attractive blue mark appeared on his neck. But if we were to drink even a drop of such poison, we would die immediately. Just as we should not imitate this pastime of Śiva's, we should not imitate Lord Krishna's activities with the gopīs. We should clearly understand that while Lord Krishna certainly descends to demonstrate religious principles, He also descends to demonstrate that He is God and we are not. That also must be demonstrated. The Lord enjoys with His internal potency and thus attracts us to the spiritual platform. We should not try to imitate Krishna, for we will suffer severely.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 31

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.31

īśvarānām vacah satyam

tathaivācaritam kvacit

teshām yat sva-vaco-yuktam

buddhimāms tat samācaret

SYNONYMS

īśvarānām — of the Lord's empowered servants; vacah — the words; satyam — true; tathā eva — also; ācaritam — what they do; kvacit — sometimes; teshām — of them; yat — which; sva-vacah — with their own words; yuktam — in agreement; buddhi-mān — one who is intelligent; tat — that; samācaret — should perform.

TRANSLATION

The statements of the Lord's empowered servants are always true, and the acts they perform are exemplary when consistent with those statements. Therefore one who is intelligent should carry out their instructions.

PURPORT

The word īśvara is usually defined in Sanskrit dictionaries as "lord, master, ruler," and also as "capable, potent to perform." Śrīla Prabhupāda often translated the word īśvara as "controller," which brilliantly synthesizes the two fundamental concepts of īśvara, namely a master or ruler and a capable or potent person. A master may be incompetent, but a controller is a master or lord who in fact makes things happen. The parameśvara, the supreme īśvara, the supreme controller, is of course God, Krishna, the cause of all causes.

Although people in general, especially in the Western countries, are not aware of the fact, powerful personalities control our universe. The modern, impersonal concept of the universe depicts an almost totally lifeless cosmos in which the earth floats meaninglessly. Thus we are left with the dubious "ultimate purpose" of preserving and reproducing our genetic code, which has its own "ultimate purpose" of adding another link to the meaningless chain of events by again reproducing itself.

In contrast to this sterile, meaningless world concocted by ignorant materialists, the actual universe is full of life — personal life — and in fact full of God, who pervades and supports all that exists. The essence of reality is the Supreme Personality of Godhead and His personal relationship with the innumerable living beings, of whom we are samples. Some of the living beings are trapped in the illusion of materialism, or identification with the material body, while others are liberated, aware of their eternal, spiritual nature. A third class comprises those progressing in self-realization from the materialistic state of ignorance to the enlightened state of Krishna consciousness.

Reality is ultimately personal and divine, and therefore it is not surprising that, as the Vedic literature reveals to us, our universe and other universes are managed by great personalities, just as our city, state and country are managed by empowered personalities. When we democratically award a particular politician the right to govern, we vote for him because he has exhibited something we call "leadership" or "ability." We think, "He'll get the job done." In other words, it is only after an individual acquires the power to govern that we vote for him; our vote does not make him a leader but rather recognizes a power in him coming from some other source. Thus, as Lord Krishna explains at the end of the Tenth Chapter of the Bhagavad-gītā, any living being exhibiting an extraordinary power, ability or authority must have been empowered by the Lord Himself or by the Lord's energy.

Those directly empowered by the Lord are devoted to Him, and thus their power and influence spread goodness throughout the world, whereas those who are empowered by the Lord's illusory potency are in an indirect relationship with Krishna because they do not directly reflect His will. Of course, they do reflect His will indirectly, since it is by Krishna's arrangement that the laws of nature act upon ignorant living beings, gradually persuading them, through their journey of many lifetimes, to surrender to the Supreme Lord. Thus as politicians create wars, false hopes and innumerable passionate schemes for the materialistic persons who follow them, the politicians are indirectly carrying out the Lord's program of allowing the conditioned souls to experience the bitter fruit of godlessness.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has translated the word īśvarānām as "those who have become powerful through knowledge and austerity." As one understands the nature and will of Cod and makes the personal sacrifice required to achieve excellence in spiritual life, one becomes empowered by the Supreme Lord to represent His will, which one has intelligently recognized and accepted.

The Supreme Personality of Godhead kindly descends to earth to show a vivid example of religious behavior. As Lord Krishna states in the Bhagavad-gītā (3.24), "If I did not execute standard duties, the whole world would be misled and in fact destroyed." Thus the Lord showed, in His different incarnations, how to act properly in this world. A good example is Lord Rāmacandra, who behaved wonderfully as the son of King Daśaratha.

But when Lord Krishna Himself descends, He also demonstrates the ultimate religious principle, namely that the Supreme Lord is beyond all other living beings and that no one can imitate His supreme position. This foremost of all religious principles — that the Lord is unique, without equal or superior — was clearly demonstrated in Lord Krishna's apparently immoral pastimes with the gopīs. No one can imitate these activities without incurring dire consequences, as explained here by Śukadeva Gosvāmī. One who thinks that Lord Krishna is an ordinary living being subjected to lust, or who accepts His rāsa dance as admirable and tries to imitate it, will certainly be vanquished, as described in Text 30 of this chapter.

Finally, a distinction must be made between the Lord and His empowered servants. An empowered servant of the Lord, as in the case of Brahmā, may experience a remnant of reactions to previous activities, according to the law of karma. But the Lord is eternally free from any entanglement in the laws of karma. He is on a unique platform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 32

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.32

kuśalācaritenaishām

iha svārtho na vidyate

viparyayena vānartho

nirahańkārinām prabho

SYNONYMS

kuśala — pious; ācaritena — by activity; eshām — for them; iha — in this world; sva-arthah — selfish benefit; na vidyate — does not accrue; viparyayena — by the opposite; vā — or; anarthah — undesirable reactions; nirahańkārinām — who are free from false ego; prabho — my dear sir.

TRANSLATION

My dear Prabhu, when these great persons who are free from false ego act piously in this world, they have no selfish motives to fulfill, and even when they act in apparent contradiction to the laws of piety, they are not subject to sinful reactions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 33

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.33

kim utākhila-sattvānām

tiryań-martya-divaukasām

īśituś ceśitavyānām

kuśalākuśalānvayah

SYNONYMS

kim uta — what to speak then; akhila — of all; sattvānām — created beings; tiryak — animals; martya — humans; diva-okasām — and inhabitants of heaven; īśutuh — for the controller; ca — and; īśitavyānām — of those who are controlled; kuśala — with piety; akuśala — and impiety; anvayah — causal connection.

TRANSLATION

How, then, could the Lord of all created beings — animals, men and demigods — have any connection with the piety and impiety that affect His subject creatures?

PURPORT

As explained in Text 32, even great personalities empowered by the Lord are free from the laws of karma. Then what to speak of the Lord Himself. After all, the law of karma is created by Him and is an expression of His omnipotent will. Therefore His activities, which He performs out of His own pure goodness, are never subject to criticism by ordinary living beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 34

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.34

yat-pāda-pańkaja-parāga-nisheva-triptā

yoga-prabhāva-vidhutākhila-karma-bandhāh

svairam caranti munayo 'pi na nahyamānās

tasyecchayātta-vapushah kuta eva bandhah

SYNONYMS

yat — whose; pāda-pańkaja — of the lotus feet; parāga — of the dust; nisheva — by the service; triptāh — satisfied; yoga-prabhāva — by the power of yoga; vidhuta — washed away; akhila — all; karma — of fruitive activity; bandhāh — whose bondage; svairam — freely; caranti — they act; munayah — wise sages; api — also; na — never; nahyamānāh — becoming bound up; tasya — of Him; icchayā — by His desire; ātta — accepted; vapushah — transcendental bodies; kutah — where; eva — indeed; bandhah — bondage.

TRANSLATION

Material activities never entangle the devotees of the Supreme Lord, who are fully satisfied by serving the dust of His lotus feet. Nor do material activities entangle those intelligent sages who have freed themselves from the bondage of all fruitive reactions by the power of yoga. So how could there be any question of bondage for the Lord Himself, who assumes His transcendental forms according to His own sweet will?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 35

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.35

gopīnām tat-patīnām ca

sarveshām eva dehinām

yo 'ntaś carati so 'dhyakshah

krīdaneneha deha-bhāk

SYNONYMS

gopīnām — of the gopīs; tat-patīnām — of their husbands; ca — and; sarveshām — of all; eva — indeed; dehinām — embodied living beings; yah — who; antah — within; carati — lives; sah — He; adhyakshah — the overseeing witness; krīdanena — for sport; iha — in this world; deha — His form; bhāk — assuming.

TRANSLATION

He who lives as the overseeing witness within the gopīs and their husbands, and indeed within all embodied living beings, assumes forms in this world to enjoy transcendental pastimes.

PURPORT

We certainly do not assume our bodies to enjoy transcendental pastimes, as the Lord does. We eternal souls have accepted material bodies by force because of our foolish attempt to enjoy this material world. The Lord's forms are all eternal, spiritual existence and cannot be reasonably equated with our temporary flesh.

Since Lord Krishna is the Supreme Lord dwelling within the gopīs, their so-called husbands and all other living beings, what possible sin could there be on His part if He embraces some of the beings He Himself has created? What fault could there be if the Lord goes with the gopīs to a secret place, since He already dwells within the most secret part of every living being, the core of the heart?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 36

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.36

anugrahāya bhaktānām

mānusham deham āsthitah

bhajate tādriśīh krīda

yāh śrutvā tat-paro bhavet

SYNONYMS

anugrahāya — to show mercy; bhaktānām — to His devotees; mānusham — humanlike; deham — a body; āsthitah — assuming; bhajate — He accepts; tādriśīh — such; kridāh — pastimes; yāh — about which; śrutvā — hearing; tat-parah — dedicated to Him; bhavet — one becomes.

TRANSLATION

When the Lord assumes a humanlike body to show mercy to His devotees, He engages in such pastimes as will attract those who hear about them to become dedicated to Him.

PURPORT

Śrīla Jīva Gosvāmī explains in this connection that when Lord Krishna descends to this world in His original two-handed form, out of kindness He manifests that form in a way His devotees conditioned in human society can perceive and understand. Thus here it is stated, mānusham deham āsthitah: "He assumes a humanlike body." Śrīla Viśvanātha Cakravartī Thākura glorifies the Lord's conjugal pastimes, stating that these romantic affairs have an inconceivable spiritual potency to attract the polluted heart of conditioned souls. It is an undeniable fact that any pure-or simple-hearted person who hears narrations of the loving affairs of Krishna will be attracted to the lotus feet of the Lord and gradually become His devotee .

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 37

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.37

nāsūyan khalu krishnāya

mohitās tasya māyayā

manyamānāh sva-pārśva-sthān

svān svān dārān vrajaukasah

SYNONYMS

na asūyan — were not jealous; khalu — even; krishnāya — against Krishna; mohitāh — bewildered; tasya — His; māyayā — by the spiritual potency of illusion; manyamānāh — thinking; sva-pārśva — at their own sides; sthān — standing; svān svān — each their own; dārān — wives; vraja-okasah — the cowherd men of Vraja.

TRANSLATION

The cowherd men, bewildered by Krishna's illusory potency, thought their wives had remained home at their sides. Thus they did not harbor any jealous feelings against Him.

PURPORT

Because the gopīs loved Krishna exclusively, Yogamāyā protected their relationship with the Lord at all times, even though they were married. Śrīla Viśvanātha Cakravartī quotes from the Ujjvala-nīlamani as follows:

māyā-kalpita-tādrik-strī

śīlanenānusūyubhih

na jātu vraja-devīnām

patibhih saha sańgamah

"The gopīs' jealous husbands consorted not with their wives but with doubles manufactured by Māyā. Thus these men never actually had any intimate contact with the divine ladies of Vraja." The gopīs are the internal energy of the Lord and can never belong to any other living being. Krishna arranged their apparent marriage to other men simply to create the excitement of parakīya-rasa, the love between a married woman and her paramour. These activities are absolutely pure because they are the Lord's pastimes, and saintly persons since time immemorial have relished these supreme spiritual events.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 38

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.38

brahma-rātra upāvritte

vāsudevānumoditāh

anicchantyo yayur gopyah

sva-grihān bhagavat-priyāh

SYNONYMS

brahma-rātre — the nighttime of Brahmā; upāvritte — being completed; vāsudeva — by Lord Krishna; anumoditāh — advised; anicchantyah — unwilling; yayuh — went; gopyah — the gopīs; sva-grihān — to their homes; bhagavat — of the Supreme Lord; priyāh — the dear consorts.

TRANSLATION

After an entire night of Brahmā had passed, Lord Krishna advised the gopīs to return to their homes. Although they did not wish to do so, the Lord's beloved consorts complied with His command.

PURPORT

In the Bhagavad-gītā (8.17) Lord Krishna explains, "By human calculation, a thousand ages taken together is the duration of Brahmā's one day. And such also is the duration of his night." Thus one thousand ages entered within a single twelve-hour night when Lord Krishna performed His rāsa dance. Śrīla Viśvanātha Cakravartī compares this inconceivable impression of time to the fact that many universes fit neatly within the forty-mile range of earthly Vrindāvana. Or one may consider that mother Yaśodā could not encircle the small abdomen of child Krishna with numerous ropes, and that at another time He manifested many universes within His mouth. The transcendence of spiritual reality above and beyond mundane physics is concisely explained in Śrīla Rūpa Gosvāmī's Laghu-bhagavatāmrita:

evam prabhoh priyānām ca

dhāmnaś ca samayasya ca

avicintya-prabhāvatvād

atra kiñcin na durghatam

"Nothing is impossible for the Lord, His dear devotees, His transcendental abode or the time of His pastimes, for all these entities are inconceivably powerful."

Śrīla Viśvanātha Cakravartī further explains that the word vāsudevānumoditāh indicates that Lord Krishna advised the gopīs, "To assure the success of these pastimes, you and I should keep them secret." The word vāsudeva, a name of Krishna, also indicates Lord Krishna's plenary expansion who acts as the presiding Deity of consciousness. When the word vāsudeva is understood in this context, the word vāsudevānumoditāh indicates that the presiding Deity of consciousness, Vāsudeva, manifested embarrassment and fear of their elders within the gopīs' hearts, and therefore it was only with great reluctance that the young girls returned home.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 39

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.39

vikrīditam vraja-vadhūbhir idam ca vishnoh

śraddhānvito 'nuśrinuyād atha varnayed yah

bhaktim parām bhagavati pratilabhya kāmam

hrid-rogam āśv apahinoty acirena dhīrah

SYNONYMS

vikrīditam — the sporting; vraja-vadhūbhih — with the young women of Vrindāvana; idam — this; ca — and; vishnoh — by Lord Vishnu; śraddhā-anvitah — faithfully; anuśrinuyāt — hears; atha — or; varnayet — describes; yah — who; bhaktim — devotional service; parām — transcendental; bhagavati — unto the Supreme Personality of Godhead; pratilabhya — obtaining; kāmam — material lust; hrit — in the heart; rogam — the disease; aśu — quickly; apahinoti — he drives away; acirena — without delay; dhīrah — sober.

TRANSLATION

Anyone who faithfully hears or describes the Lord's playful affairs with the young gopīs of Vrindāvana will attain the Lord's pure devotional service. Thus he will quickly become sober and conquer lust, the disease of the heart.

PURPORT

The extraordinary power of Lord Krishna's conjugal pastimes is clearly revealed here. Qualitatively, the Lord's spiritual, loving pastimes are the diametric opposite of material, lusty affairs, so much so that simply by hearing about the Lord's pastimes a devotee conquers sex desire. By reading pornographic literature or hearing about material romance, we certainly do not conquer sex desire but rather increase our lust. But hearing or reading about the Lord's conjugal affairs has exactly the opposite effect because they are of the opposite nature, being purely spiritual. Therefore it is by the causeless mercy of Lord Krishna that He exhibits His rāsa-līlā within this world. If we become attached to this narration, we will experience the bliss of spiritual love and thus reject the perverted reflection of that love, which is called lust. As nicely put by Lord Krishna in the Bhagavad-gītā (2.59), param drishtvā nivartate: "Once having directly experienced the Supreme, one will not return to material pleasures."

Thus end the purports of the humble servants of His Divine Grace A.C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Thirty-third Chapter, of the Śrīmad-Bhāgavatam, entitled "The Rāsa Dance."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 4

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.4

tato dundubhayo nedur

nipetuh pushpa-vrishtayah

jagur gandharva-patayah

sa-strīkās tad-yaśo 'malam

SYNONYMS

tatah — then; dundubhayah — kettledrums; neduh — resounded; nipetuh — fell down; pushpa — of flowers; vrishtayah — rain; jaguh — they sang; gandharva-patayah — the chief Gandharvas; sa-strīkāh — along with their wives; tat — of Him, Lord Krishna; yaśah — the glories; amalam — spotless.

TRANSLATION

Kettledrums then resounded in the sky while flowers rained down and the chief Gandharvas and their wives sang Lord Krishna's spotless glories.

PURPORT

As stated here, Lord Krishna's glory in dancing the rāsa dance is pure spiritual bliss. The demigods in heaven, in charge of maintaining propriety in the universe, ecstatically accepted the rāsa dance as the ultimate religious affair, completely different from the perverted reflection of romance we find in this mundane world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 5

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.5

valayānām nūpurānām

kińkinīnām ca yoshitām

sa-priyānām abhūc chabdas

tumulo rāsa-mandale

SYNONYMS

valayānām — of the armlets; nūpurānām — ankle bells; kińkinīnām — bells worn around the waist; ca — and; yoshitām — of the women; sa-priyānām — who were with their beloved; abhūt — there was; śabdah — a sound; tumulah — tumultuous; rāsa-mandale — in the circle of the rāsa dance.

TRANSLATION

A tumultuous sound arose from the armlets, ankle bells and waist bells of the gopīs as they sported with their beloved Krishna in the circle of the rāsa dance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 6

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.6

tatrātiśuśubhe tābhir

bhagavān devakī-sutah

madhye manīnām haimānām

mahā-marakato yathā

SYNONYMS

tatra — there; atiśuśubhe — appeared most brilliant; tābhih — with them; bhagavān — the Supreme Lord; devakī-sutah — Krishna, the son of Devakī; madhye — in the midst; manīnām — of ornaments; haimānām — golden; mahā — great; marakatah — a sapphire; yathā — as.

TRANSLATION

In the midst of the dancing gopīs, Lord Krishna appeared most brilliant, like an exquisite sapphire in the midst of golden ornaments.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura states that Devakī, besides being the name of Vasudeva's wife, is also a name of mother Yaśodā, as stated in the Ādi Purāna: dve nāmnī nanda-bhāryāyā yaśodā devakīti ca. "The wife of Nanda has two names — Yaśodā and Devakī."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 7

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.7

pāda-nyāsair bhuja-vidhutibhih sa-smitair bhrū-vilāsair

bhajyan madhyaiś cala-kuca-pataih kundalair ganda-lolaih

svidyan-mukhyah kavara-rasanāgranthayah krishna-vadhvo

gāyantyas tam tadita iva tā megha-cakre virejuh

SYNONYMS

pāda — of their feet; nyāsaih — by the placement; bhuja — of their hands; vidhutibhih — by the gestures; sa-smitaih — smiling; bhrū — of their eyebrows; vilāsaih — by the playful movements; bhajyan — bending; madhyaih — by their middles; cala — moving; kuca — covering their breasts; pataih — by the cloths; kundalaih — by their earrings; ganda — on their cheeks; lolaih — rolling; svidyan — perspiring; mukhyah — whose faces; kavara — the braids of their hair; rasanā — and their belts; āgranthayah — having tightly tied; krishna-vadhvah — the consorts of Lord Krishna; gāyantyah — singing; tam — about Him; taditah — bolts of lightning; iva — as if; tāh — they; megha-cakre — in a range of clouds; virejuh — shone.

TRANSLATION

As the gopīs sang in praise of Krishna, their feet danced, their hands gestured, and their eyebrows moved with playful smiles. With their braids and belts tied tight, their waists bending, their faces perspiring, the garments on their breasts moving this way and that, and their earrings swinging on their cheeks, Lord Krishna's young consorts shone like streaks of lightning in a mass of clouds.

PURPORT

Śrīla Śrīdhara Svāmī explains that according to the analogy of lightning flashing in clouds, the perspiration on the lovely faces of the gopīs resembled drops of mist, and their singing resembled thunder. The word āgranthayah may also be read agranthayah, meaning "loosened." This would indicate that although the gopīs began the dance with their hair and belts tightly drawn, these gradually slackened and loosened.

Śrīla Viśvanātha Cakravartī points out that the gopīs were expert at exhibiting mudrās (precise hand gestures that express feelings or convey meanings associated with the theme of a performance). Thus sometimes Krishna and the gopīs would artistically move their interlocked arms together, and sometimes they would separate arms and exhibit mudrās to act out the meaning of the songs they were singing.

The word pāda-nyāsaih indicates that the gopīs artistically and gracefully placed the steps of their dancing feet in an enchanting way, and the words sa-smitair bhrū-vilāsair indicate that the romantic movements of their eyebrows, smiling with love, were most charming to behold.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 8

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.8

uccair jagur nrityamānā

rakta-kanthyo rati-priyāh

krishnābhimarśa-muditā

yad-gītenedam āvritam

SYNONYMS

uccaih — loudly; jaguh — they sang; nrityamānāh — while dancing; rakta — colored; kanthyah — their throats; rati — conjugal enjoyment; priyāh — dedicated to; krishna-abhimarśa — by the touch of Lord Krishna; muditāh — joyful; yat — whose; gītena — by the singing; idam — this entire universe; āvritam — is pervaded.

TRANSLATION

Eager to enjoy conjugal love, their throats colored with various pigments, the gopīs sang loudly and danced. They were overjoyed by Krishna's touch, and they sang songs that filled the entire universe.

PURPORT

According to an authoritative book on music called Sańgīta-sāra, tāvanta eva rāgāh sūryāvatyo jīva-jātayah, teshu shodaśa-sāhasrī purā gopī-kritā varā: "There are as many musical rāgas as there are species of life. Among these rāgas are sixteen thousand principal ones, which were manifested by the gopīs." Thus the gopīs created sixteen thousand different rāgas, or musical modes, and these have subsequently been disseminated throughout the world. The words yad-gītenedam āvritam also indicate that even today devotees throughout the world sing the praises of Krishna, following the example of the gopīs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33 Verse 9

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33.9

kācit samam mukundena

svara-jātīr amiśritāh

unninye pūjitā tena

prīyatā sādhu sādhv iti

tad eva dhruvam unninye

tasyai mānam ca bahv adāt

SYNONYMS

kācit — a certain gopī; samam — together; mukundena — with Lord Krishna; svara-jātīh — pure musical tones; amiśritāh — not confused with the sounds vibrated by Krishna; unninye — she raised; pūjitā — honored; tena — by Him; prīyatā — who was pleased; sādhu sādhu iti — saying, "excellent, excellent"; tat eva — that same (melody); dhruvam — with a particular metrical pattern; unninye — vibrated (another gopī); tasyai — to her; mānam — special respect; ca — and; bahu — much; adāt — He gave .

TRANSLATION

One gopī, joining Lord Mukunda in His singing, sang pure melodious tones that rose harmoniously above His. Krishna was pleased and showed great appreciation for her performance, saying "Excellent! Excellent!" Then another gopī repeated the same melody, but in a special metrical pattern, and Krishna praised her also.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 33

Canto 10: The Summum Bonum Chapter 33: The Rāsa Dance

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.33 Summary

This chapter describes Lord Śrī Krishna's rāsa dance, which He enjoyed with His beloved girlfriends in the forests along the Yamunā River.

The Supreme Personality of Godhead, Śrī Krishna, is most expert in the knowledge of transcendental moods. In the company of the gopīs, who were tightly bound to Him by the ropes of affection and totally dedicated to His service, the Lord expanded Himself into numerous forms. The gopīs became intoxicated with their enthusiasm to enjoy the rāsa dance, and thus they began satisfying Krishna's senses by singing, dancing and gesturing amorously. The sweet voices of the gopīs filled all the directions.

Even after Lord Krishna manifested Himself in numerous forms, each gopī thought He was standing next to her alone. Gradually the gopīs became fatigued from the continuous dancing and singing, and each of them placed her arm on the shoulder of the Krishna standing beside her. Some gopīs smelled and kissed Krishna's arm, which bore the fragrance of the lotus and was anointed with sandalwood paste. Others put Krishna's hand on their bodies, and yet others gave Krishna pleasure by embracing Him lovingly.

Lord Krishna, being the Supreme Absolute Truth, is the only actual enjoyer and object of enjoyment. Although He is one without a second, He expands Himself into many forms to increase His personal pastimes. Therefore great scholars say that Krishna's rāsa-līlā is like a child's playing with His own reflection. Śrī Krishna is self-satisfied and fully endowed with inconceivable, transcendental opulences. When He exhibits such pastimes as the rāsa-līlā, all living beings, from Brahmā down to the blades of grass, become merged in the ocean of astonishment.

When Mahārāja Parīkshit heard the narration of Krishna's conjugal pastimes with the gopīs, which superficially resemble the activities of lusty, wanton persons, he expressed a doubt to the great devotee Śrīla Śukadeva Gosvāmī. Śukadeva dispelled this doubt by stating, "Since Śrī Krishna is the absolute enjoyer, such pastimes as these can never be contaminated by any fault. But if anyone other than the Supreme Personality of Godhead tries to enjoy such pastimes, he will suffer the same fate that someone other than Lord Rudra would suffer if he attempted to drink an ocean of poison. Moreover, even one who only thinks of imitating Lord Krishna's rāsa-līlā will certainly suffer misfortune."

The Supreme Absolute Truth, Śrī Krishna, is present within the hearts of all living entities as their indwelling witness. When out of His mercy He exhibits His intimate pastimes to His devotees, these activities are never besmirched by mundane imperfection. Any living being who hears of the spontaneous loving attraction the gopīs felt for Lord Krishna will have his desires for material sense gratification destroyed at the root and will develop his natural propensity for serving the Supreme Lord, the spiritual master, and the Lord's devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.34 Summary

SB 10.34.1: Śukadeva Gosvāmī said: One day the cowherd men, eager to take a trip to worship Lord Śiva, traveled by bullock carts to the Ambikā forest.

SB 10.34.2: O King, after arriving there, they bathed in the Sarasvatī and then devotedly worshiped with various paraphernalia the powerful Lord Paśupati and his consort, goddess Ambikā.

SB 10.34.3: The cowherd men gave the brāhmanas gifts of cows, gold, clothing and cooked grains mixed with honey. Then the cowherds prayed, "May the lord be pleased with us."

SB 10.34.4: Nanda, Sunanda and the other greatly fortunate cowherds spent that night on the bank of the Sarasvatī, strictly observing their vows. They fasted, taking only water.

SB 10.34.5: During the night a huge and extremely hungry snake appeared in that thicket. Slithering on his belly up to the sleeping Nanda Mahārāja, the snake began swallowing him.

SB 10.34.6: In the clutches of the snake, Nanda Mahārāja cried out, "Krishna, Krishna, my dear boy! This huge serpent is swallowing me! Please save me, who am surrendered to You!"

SB 10.34.7: When the cowherd men heard the cries of Nanda, they immediately rose up and saw that he was being swallowed. Distraught, they beat the serpent with blazing torches.

SB 10.34.8: But even though the firebrands were burning him, the serpent would not release Nanda Mahārāja. Then the Supreme Lord Krishna, master of His devotees, came to the spot and touched the snake with His foot.

SB 10.34.9: The snake had all his sinful reactions destroyed by the touch of the Supreme Lord's divine foot, and thus he gave up his serpent body and appeared in the form of a worshipable Vidyādhara.

SB 10.34.10: The Supreme Lord Hrishīkeśa then questioned this personality, who was standing before Him with his head bowed, his brilliantly effulgent body bedecked with golden necklaces.

SB 10.34.11: [Lord Krishna said:] My dear sir, you appear so wonderful, glowing with such great beauty. Who are you? And who forced you to assume this terrible body of a snake?

SB 10.34.12-13: The serpent replied: I am the well-known Vidyādhara named Sudarśana. I was very opulent and beautiful, and I used to wander freely in all directions in my airplane. Once I saw some homely sages of the lineage of Ańgirā Muni. Proud of my beauty, I ridiculed them, and because of my sin they made me assume this lowly form.

SB 10.34.14: It was actually for my benefit that those merciful sages cursed me, since now I have been touched by the foot of the supreme spiritual master of all the worlds and have thus been relieved of all inauspiciousness.

SB 10.34.15: My Lord, You destroy all fear for those who, fearing this material world, take shelter of You. By the touch of Your feet I am now freed from the curse of the sages. O destroyer of distress, please let me return to my planet.

SB 10.34.16: O master of mystic power, O great personality, O Lord of the devotees, I surrender to You. Please command me as You will, O supreme God, Lord of all lords of the universe.

SB 10.34.17: O infallible one, I was immediately freed from the brāhmanas' punishment simply by seeing You. Anyone who chants Your name purifies all who hear his chanting, as well as himself. How much more beneficial, then, is the touch of Your lotus feet?

SB 10.34.18: Thus receiving the permission of Lord Krishna, the demigod Sudarśana circumambulated Him, bowed down to offer Him homage and then returned to his heavenly planet. Nanda Mahārāja was thus delivered from peril.

SB 10.34.19: The inhabitants of Vraja were astonished to see the mighty power of Śrī Krishna. Dear King, they then completed their worship of Lord Śiva and returned to Vraja, along the way respectfully describing Krishna's powerful acts.

SB 10.34.20: Once Lord Govinda and Lord Rāma, the performers of wonderful feats, were playing in the forest at night with the young girls of Vraja.

SB 10.34.21: Krishna and Balarāma wore flower garlands and spotless garments, and Their limbs were beautifully decorated and anointed. The women sang Their glories in a charming way, bound to Them by affection.

SB 10.34.22: The two Lords praised the nightfall, signaled by the rising of the moon and the appearance of stars, a lotus-scented breeze and bees intoxicated by the fragrance of jasmine flowers.

SB 10.34.23: Krishna and Balarāma sang, producing the entire range of musical sounds simultaneously. Their singing brought happiness to the ears and minds of all living beings.

SB 10.34.24: The gopīs became stunned when they heard that song. Forgetting themselves, O King, they did not notice that their fine garments were becoming loose and their hair and garlands disheveled.

SB 10.34.25: While Lord Krishna and Lord Balarāma thus played according to Their own sweet will and sang to the point of apparent intoxication, a servant of Kuvera named Śańkhacūda came upon the scene.

SB 10.34.26: O King, even as the two Lords looked on, Śańkhacūda brazenly began driving the women off toward the north. The women, who had accepted Krishna and Balarāma as their Lords, began to cry out to Them.

SB 10.34.27: Hearing Their devotees crying out "Krishna! Rāma!" and seeing that they were just like cows being stolen by a thief, Krishna and Balarāma began to run after the demon.

SB 10.34.28: The Lords called out in reply, "Do not fear! "Then They picked up logs of the śala tree and quickly pursued that lowest of Guhyakas, who swiftly ran away.

SB 10.34.29: When Śańkhacūda saw the two of Them coming toward him like the personified forces of Time and Death, he was filled with anxiety. Confused, he abandoned the women and fled for his life.

SB 10.34.30: Lord Govinda chased the demon wherever he ran, eager to take his crest jewel. Meanwhile Lord Balarāma stayed with the women to protect them.

SB 10.34.31: The mighty Lord overtook Śańkhacūda from a great distance as if from nearby, my dear King, and then with His fist the Lord removed the wicked demon's head, together with his crest jewel.

SB 10.34.32: Having thus killed the demon Śańkhacūda and taken away his shining jewel, Lord Krishna gave it to His elder brother with great satisfaction as the gopīs watched.


Srimad Bhagavatam Canto 10 Chapter 34 Verse 1

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.1

śrī-śuka uvāca

ekadā deva-yātrāyām

gopālā jāta-kautukāh

anobhir anadud-yuktaih

prayayus te 'mbikā-vanam

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; ekadā — once; deva — (to worship) the demigod, Lord Śiva; yatrāyām — on a trip; gopālāh — the cowherd men; jāta-kautukāh — eager; anobhih — with wagons; anadut — to oxen; yuktaih — yoked; prayayuh — went forth; te — they; ambikā-vanam — to the Ambikā forest.

TRANSLATION

Śukadeva Gosvāmī said: One day the cowherd men, eager to take a trip to worship Lord Śiva, traveled by bullock carts to the Ambikā forest.

PURPORT

According to Śrīla Jīva Gosvāmī, the word ekadā here indicates the occasion of Śiva-rātri. He further mentions that Ambikāvana is in Gujarat province, near the city of Siddhapura. Śrīla Viśvanātha Cakravartī Thākura adds that the departure of the cowherd men specifically took place on the fourteenth lunar day of the dark fortnight of the month of Phālguna. Śrīla Viśvanātha Cakravartī also quotes authorities who claim that Ambikāvana lies on the bank of the Sarasvatī River, northwest of Mathurā. Ambikāvana is notable because within it are deities of Śrī Śiva and his wife, goddess Umā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 10

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.10

tam apricchad dhrishīkeśah

pranatam samavasthitam

dīpyamānena vapushā

purusham hema-mālinam

SYNONYMS

tam — from him; apricchat — inquired; hrishīkeśah — the Supreme Lord Hrishīkeśa; pranatam — who was offering obeisances; samavasthitam — standing before Him; dīpyamānena — brilliantly shining; vapushā — with his body; purusham — the personality; hema — golden; mālinam — wearing necklaces.

TRANSLATION

The Supreme Lord Hrishīkeśa then questioned this personality, who was standing before Him with his head bowed, his brilliantly effulgent body bedecked with golden necklaces.

PURPORT

The demigod was about to speak, and Lord Krishna wanted to focus everyone's attention on his words. Therefore He personally inquired from the worshipable Vidyādhara, who was standing before Him with his head bowed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 11

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.11

ko bhavān parayā lakshmyā

rocate 'dbhuta-darśanah

katham jugupsitām etām

gatim vā prāpito 'vaśah

SYNONYMS

kah — who; bhavān — your good self; parayā — with great; lakshmyā — beauty; rocate — shine; adbhuta — wonderful; darśanah — to see; katham — why; yugupsitām — terrible; etām — this; gatim — destination; vā — and; prāpitah — made to assume; avaśah — beyond your control.

TRANSLATION

[Lord Krishna said:] My dear sir, you appear so wonderful, glowing with such great beauty. Who are you? And who forced you to assume this terrible body of a snake?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verses 12-13

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.12-13

sarpa uvāca

aham vidyādharah kaścit

sudarśana iti śrutah

śriyā svarūpa-sampattyā

vimānenācaran diśah

rishīn virūpāńgirasah

prāhasam rūpa-darpitah

tair imām prāpito yonim

pralabdhaih svena pāpmanā

SYNONYMS

sarpah uvāca — the serpent said; aham — I; vidyādharah — a Vidyādhara; kaścit — certain; sudarśanah — Sudarśana; iti — thus; śrutah — well known; śriyā — with opulence; svarūpa — of my personal form; sampattyā — with the asset; vimānena — in my airplane; ācaran — wandering; diśah — the directions; rishīn — sages; virūpa — deformed; āńgirasah — of the disciplic succession of Āńgirā Muni; prāhasam — I ridiculed; rūpa — because of beauty; darpitah — overly conceited; taih — by them; imām — this; prāpitah — made to assume; yonim — the birth; pralabdhaih — who were laughed at; svena — because of my own; pāpmanā — sinful action.

TRANSLATION

The serpent replied: I am the well-known Vidyādhara named Sudarśana. I was very opulent and beautiful, and I used to wander freely in all directions in my airplane. Once I saw some homely sages of the lineage of Ańgirā Muni. Proud of my beauty, I ridiculed them, and because of my sin they made me assume this lowly form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 14

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.14

śāpo me 'nugrahāyaiva

kritas taih karunātmabhih

yad aham loka-gurunā

padā sprishto hatāśubhah

SYNONYMS

śāpah — the curse; me — my; anugrahāya — for the benediction; eva — certainly; kritah — created; taih — by them; karuna-ātmabhih — who are merciful by nature; yat — since; aham — I; loka — of all the worlds; gurunā — by the spiritual master; padā — with His foot; sprishtah — touched; hata — destroyed; aśubhah — all inauspiciousness.

TRANSLATION

It was actually for my benefit that those merciful sages cursed me, since now I have been touched by the foot of the supreme spiritual master of all the worlds and have thus been relieved of all inauspiciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 15

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.15

tam tvāham bhava-bhītānām

prapannānām bhayāpaham

āpricche śāpa-nirmuktah

pāda-sparśād amīva-han

SYNONYMS

tam — that same person; tvā — You; aham — I; bhava — of material existence; bhītānām — for those who are afraid; prapannānām — who are surrendered; bhaya — of fear; apaham — the remover; āpricche — I request permission; śāpa — from the curse; nirmuktah — freed; pāda-sparśāt — by the touch of Your foot; amīva — of all distress; han — O destroyer.

TRANSLATION

My Lord, You destroy all fear for those who, fearing this material world, take shelter of You. By the touch of Your feet I am now freed from the curse of the sages. O destroyer of distress, please let me return to my planet.

PURPORT

According to the ācāryas, the word āpricche indicates that Sudarśana humbly requested the Lord for permission to return to his abode, where he might take up his duties again, certainly in a chastened state of mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 16

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.16

prapanno 'smi mahā-yogin

mahā-purusha sat-pate

anujānīhi mām deva

sarva-lokeśvareśvara

SYNONYMS

prapannah — surrendered; asmi — I am; mahā-yogin — O greatest of all possessors of mystic power; mahā-purusha — O greatest of all personalities; sat-pate — O master of the devotees; anujānīhi — please order; mām — me; deva — O God; sarva — of all; loka — of the worlds; īśvara — of the controllers; īśvara — O supreme controller.

TRANSLATION

O master of mystic power, O great personality, O Lord of the devotees, I surrender to You. Please command me as You will, O supreme God, Lord of all lords of the universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 17

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.17

brahma-dandād vimukto 'ham

sadyas te 'cyuta darśanāt

yan-nāma grihnann akhilān

śrotrin ātmānam eva ca

sadyah punāti kim bhūyas

tasya sprishtah padā hi te

SYNONYMS

brahma — of the brāhmanas; dandāt — from the punishment; vimuktah — freed; aham — I am; sadyah — immediately; te — You; acyuta — O infallible Lord; darśanāt — by seeing; yat — whose; nāma — name; grihnan — chanting; akhilān — all; śrotrin — hearers; ātmānam — oneself; eva — indeed; ca — also; sadyah — immediately; punāti — purifies; kim bhūyah — what more, then; tasya — His; sprishtah — touched; padā — by the foot; hi — indeed; te — Your.

TRANSLATION

O infallible one, I was immediately freed from the brāhmanas' punishment simply by seeing You. Anyone who chants Your name purifies all who hear his chanting, as well as himself. How much more beneficial, then, is the touch of Your lotus feet?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 18

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.18

ity anujñāpya dāśārham

parikramyābhivandya ca

sudarśano divam yātah

kricchrān nandaś ca mocitah

SYNONYMS

iti — thus; anujñāpya — taking permission; dāśārham — from Lord Krishna; parikramya — circumambulating; abhivandya — offering obeisances; ca — and; sudarśanah — Sudarśana; divam — to heaven; yātah — went; kricchrāt — from his difficulty; nandah — Nanda Mahārāja; ca — also; mocitah — was delivered.

TRANSLATION

Thus receiving the permission of Lord Krishna, the demigod Sudarśana circumambulated Him, bowed down to offer Him homage and then returned to his heavenly planet. Nanda Mahārāja was thus delivered from peril.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 19

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.19

niśāmya krishnasya tad ātma-vaibhavam

vrajaukaso vismita-cetasas tatah

samāpya tasmin niyamam punar vrajam

nripāyayus tat kathayanta ādritāh

SYNONYMS

niśāmya — seeing; krishnasya — of Lord Krishna; tat — that; ātma — personal; vaibhavam — opulent display of power; vraja-okasah — the inhabitants of Vraja; vismita — amazed; cetasah — in their minds; tatah — then; samāpya — finishing; tasmin — at that place; niyamam — their vow; punah — again; vrajam — to the cowherd village; nripa — O King; āyayuh — they returned; tat — that display; kathayantah — describing; ādritāh — with reverence.

TRANSLATION

The inhabitants of Vraja were astonished to see the mighty power of Śrī Krishna. Dear King, they then completed their worship of Lord Śiva and returned to Vraja, along the way respectfully describing Krishna's powerful acts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 2

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.2

tatra snātvā sarasvatyām

devam paśu-patim vibhum

ānarcur arhanair bhaktyā

devīm ca nripate 'mbikām

SYNONYMS

tatra — there; snātvā — bathing; sarasvatyām — in the river Sarasvatī; devam — the demigod; paśu-patim — Lord Śiva; vibhum — the powerful; ānarcuh — they worshiped; arhanaih — with paraphernalia; bhaktyā — devotedly; devīm — the goddess; ca — and; nri-pate — O King; ambikām — Ambikā.

TRANSLATION

O King, after arriving there, they bathed in the Sarasvatī and then devotedly worshiped with various paraphernalia the powerful Lord Paśupati and his consort, goddess Ambikā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 20

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.20

kadācid atha govindo

rāmaś cādbhuta-vikramah

vijahratur vane rātryām

madhya-gau vraja-yoshitām

SYNONYMS

kadācit — on one occasion; atha — then; govindah — Lord Krishna; rāmah — Lord Balarāma; ca — and; adbhuta — wonderful; vikramah — whose deeds; vijahratuh — the two of Them played; vane — in the forest; rātryām — at night; madhya-gau — in the midst; vraja-yoshitām — of the women of the cowherd community.

TRANSLATION

Once Lord Govinda and Lord Rāma, the performers of wonderful feats, were playing in the forest at night with the young girls of Vraja.

PURPORT

This verse introduces a new pastime. According to the ācāryas, the occasion mentioned here is the Holikā-pūrnimā, a day also known as Gaura-pūrnimā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 21

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.21

upagīyamānau lalitam

strī-janair baddha-sauhridaih

sv-alańkritānuliptāńgau

sragvinau virajo-'mbarau

SYNONYMS

upagīyamānau — Their glories being sung; lalitam — charmingly; strī-janaih — by the womenfolk; baddha — bound; sauhridaih — in affection for Them; su-alańkrita — finely decorated; anulipta — and anointed with (sandalwood pulp); ańgau — whose limbs; srak-vinau — wearing flower garlands; virajah — spotless; ambarau — whose garments.

TRANSLATION

Krishna and Balarāma wore flower garlands and spotless garments, and Their limbs were beautifully decorated and anointed. The women sang Their glories in a charming way, bound to Them by affection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 22

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.22

niśā-mukham mānayantāv

uditodupa-tārakam

mallikā-gandha-mattāli-

jushtam kumuda-vāyunā

SYNONYMS

niśā-mukham — the beginning of night; mānayantau — the two of Them honoring; udita — having risen; udupa — the moon; tārakam — and stars; mallikā — of the jasmine flowers; gandha — by the fragrance; matta — intoxicated; ali — by the bees; jushtam — liked; kumuda — from the lotuses; vāyunā — with the breeze.

TRANSLATION

The two Lords praised the nightfall, signaled by the rising of the moon and the appearance of stars, a lotus-scented breeze and bees intoxicated by the fragrance of jasmine flowers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 23

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.23

jagatuh sarva-bhūtānām

manah-śravana-mańgalam

tau kalpayantau yugapat

svara-mandala-mūrcchitam

SYNONYMS

jagatuh — They sang; sarva-bhūtānām — of all living beings; manah — for the mind; śravana — and ears; mańgalam — happiness; tau — the two of Them; kalpayantau — producing; yugapat — simultaneously; svara — of musical tones; mandala — by the entire scale; mūrcchitam — augmented.

TRANSLATION

Krishna and Balarāma sang, producing the entire range of musical sounds simultaneously. Their singing brought happiness to the ears and minds of all living beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 24

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.24

gopyas tad-gītam ākarnya

mūrcchitā nāvidan nripa

sramsad-dukūlam ātmānam

srasta-keśa-srajam tatah

SYNONYMS

gopyah — the gopīs; tat — of Them; gītam — the singing; ākarnya — hearing; mūrcchitāh — stunned; na avidan — were not aware of; nripa — my dear King; sramsat — slipping; dukūlam — the fine cloth of their garments; ātmānam — themselves; srasta — disheveled; keśa — their hair; srajam — the garlands; tatah — (slipping) from that.

TRANSLATION

The gopīs became stunned when they heard that song. Forgetting themselves, O King, they did not notice that their fine garments were becoming loose and their hair and garlands disheveled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 25

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.25

evam vikrīdatoh svairam

gāyatoh sampramatta-vat

śańkhacūda iti khyāto

dhanadānucaro 'bhyagāt

SYNONYMS

evam — thus; vikrīdatoh — as the two of Them were playing; svairam — as They desired; gāyatoh — singing; sampramatta — to the point of intoxication; vat — as if; śańkhacūdah — Śańkhacūda; iti — thus; khyātah — named; dhana-da — of the treasurer of the demigods, Lord Kuvera; anucarah — a servant; abhyagāt — arrived.

TRANSLATION

While Lord Krishna and Lord Balarāma thus played according to Their own sweet will and sang to the point of apparent intoxication, a servant of Kuvera named Śańkhacūda came upon the scene.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 26

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.26

tayor nirīkshato rājams

tan-nātham pramadā-janam

krośantam kālayām āsa

diśy udīcyām aśańkitah

SYNONYMS

tayoh — the two of Them; nirīkshatoh — as They looked on; rājan — O King; tat-nātham — having Them as their Lords; pramadā-janam — the assemblage of women; krośantam — crying out; kālayām āsa — he drove; diśi — in the direction; udīcyām — northern; aśańkitah — without fear.

TRANSLATION

O King, even as the two Lords looked on, Śańkhacūda brazenly began driving the women off toward the north. The women, who had accepted Krishna and Balarāma as their Lords, began to cry out to Them.

PURPORT

According to Śrīla Viśvanātha Cakravartī, the demon Śańkhacūda shook a large stick at the beautiful young girls, thus frightening them and driving them toward the north. He did not actually touch them, as is corroborated by the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 27

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.27

krośantam krishna rāmeti

vilokya sva-parigraham

yathā gā dasyunā grastā

bhrātarāv anvadhāvatām

SYNONYMS

krośantam — crying out; krishna rāma iti — "Krishna! Rāma!"; vilokya — seeing; sva-parigraham — Their devotees; yathā — just as; gāh — cows; dasyunā — by a thief; grastāh — seized; bhrātarau — the two brothers; anvadhāvatām — ran after.

TRANSLATION

Hearing Their devotees crying out "Krishna! Rāma!" and seeing that they were just like cows being stolen by a thief, Krishna and Balarāma began to run after the demon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 28

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.28

mā bhaishtety abhayārāvau

śāla-hastau tarasvinau

āsedatus tam tarasā

tvaritam guhyakādhamam

SYNONYMS

mā bhaishta — do not fear; iti — thus calling; abhaya — giving fearlessness; ārāvau — whose words; śāla — stones; hastau — in Their hands; tarasvinau — moving quickly; āsedatuh — They approached; tam — that demon; tarasā — with haste; tvaritam — who was moving swiftly; guhyaka — of Yakshas; adhamam — the worst.

TRANSLATION

The Lords called out in reply, "Do not fear! "Then They picked up logs of the śala tree and quickly pursued that lowest of Guhyakas, who swiftly ran away.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 29

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.29

sa vīkshya tāv anuprāptau

kāla-mrityū ivodvijan

vishrijya strī-janam mūdhah

prādravaj jīvitecchayā

SYNONYMS

sah — he, Śańkhacūda; vīkshya — seeing; tau — the two; anuprāptau — approached; kāla-mrityū — Time and Death; iva — as; udvijan — becoming anxious; visrijya — leaving aside; strī-janam — the women; mūdhah — confused; prādravat — ran away; jīvita — his life; icchayā — with the desire of preserving.

TRANSLATION

When Śańkhacūda saw the two of Them coming toward him like the personified forces of Time and Death, he was filled with anxiety. Confused, he abandoned the women and fled for his life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 3

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.3

gāvo hiranyam vāsāmsi

madhu madhv-annam ādritāh

brāhmanebhyo daduh sarve

devo nah prīyatām iti

SYNONYMS

gāvah — cows; hiranyam — gold; vāsāmsi — clothing; madhu — sweet-tasting; madhu — mixed with honey; annam — grains; ādritāh — respectfully; brāhmanebhyah — to the brāhmanas; daduh — they gave; sarve — all of them; devah — the lord; nah — with us; prīyatām — may be pleased; iti — thus praying.

TRANSLATION

The cowherd men gave the brāhmanas gifts of cows, gold, clothing and cooked grains mixed with honey. Then the cowherds prayed, "May the lord be pleased with us."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 30

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.30

tam anvadhāvad govindo

yatra yatra sa dhāvati

jihīrshus tac-chiro-ratnam

tasthau rakshan striyo balah

SYNONYMS

tam — after him; anvadhāvat — ran; govindah — Lord Krishna; yatra yatra — wherever; sah — he; dhāvati — was running; jihīrshuh — desiring to take away; tat — his; śirah — upon the head; ratnam — the jewel; tasthau — stood; rakshan — protecting; striyah — the women; balah — Lord Balarāma.

TRANSLATION

Lord Govinda chased the demon wherever he ran, eager to take his crest jewel. Meanwhile Lord Balarāma stayed with the women to protect them.

PURPORT

Śrīla Viśvanātha Cakravartī explains that the women were fatigued from being driven away, and thus Lord Balarāma protected them and consoled them as they rested. Meanwhile Lord Krishna went after the demon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 31

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.31

avidūra ivābhyetya

śiras tasya durātmanah

jahāra mushtinaivāńga

saha-cūda-manim vibhuh

SYNONYMS

avidūre — nearby; iva — as if; abhyetya — coming toward; śirah — the head; tasya — of him; durātmanah — the wicked one; jahāra — took away; mushtinā — with His fist; eva — simply; ańga — my dear King; saha — together with; cūda-manim — the jewel upon his head; vibhuh — the almighty Lord.

TRANSLATION

The mighty Lord overtook Śańkhacūda from a great distance as if from nearby, my dear King, and then with His fist the Lord removed the wicked demon's head, together with his crest jewel.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 32

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.32

śańkhacūdam nihatyaivam

manim ādāya bhāsvaram

agrajāyādadāt prītyā

paśyantīnām ca yoshitām

SYNONYMS

śańkhacūdam — the demon Śańkhacūda; nihatya — killing; evam — in this manner; manim — the jewel; ādāya — taking; bhāsvaram — brilliant; agra-jāya — to His elder brother (Lord Balarāma); adadāt — gave; prītyā — with satisfaction; paśyantīnām — as they were watching; ca — and; yoshitām — the women.

TRANSLATION

Having thus killed the demon Śańkhacūda and taken away his shining jewel, Lord Krishna gave it to His elder brother with great satisfaction as the gopīs watched.

PURPORT

Various gopīs perhaps thought that Govinda would give one of them the valuable jewel. To prevent rivalry among them, Śrī Krishna happily gave the jewel to His older brother, Balarāma.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Thirty-fourth Chapter, of the Śrīmad-Bhāgavatam, entitled "Nanda Mahārāja Saved and Śańkhacūda Slain."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 4

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.4

ūshuh sarasvatī-tīre

jalam prāśya yata-vratāh

rajanīm tām mahā-bhāgā

nanda-sunandakādayah

SYNONYMS

ūshuh — they stayed; sarasvatī-tīre — on the bank of the Sarasvatī; jalam — water; prāśya — subsisting on; yata-vratāh — taking strict vows; rajanīm — the night; tām — that; mahā-bhāgāh — the greatly fortunate ones; nanda-sunandaka-ādayah — Nanda, Sunanda and the others.

TRANSLATION

Nanda, Sunanda and the other greatly fortunate cowherds spent that night on the bank of the Sarasvatī, strictly observing their vows. They fasted, taking only water.

PURPORT

Śrīla Viśvanātha Cakravartī explains that Sunanda is the younger brother of Nanda Mahārāja.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 5

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.5

kaścin mahān ahis tasmin

vipine 'ti-bubhukshitah

yadricchayāgato nandam

śayānam ura-go 'grasīt

SYNONYMS

kaścit — a certain; mahān — great; ahih — snake; tasmin — in that; vipine — area of the forest; ati-bubhukshitah — extremely hungry; yadricchayā — by chance; āgatah — came there; nandam — Nanda Mahārāja; śayānam — who was lying asleep; ura-gah — moving on his belly; agrasīt — swallowed.

TRANSLATION

During the night a huge and extremely hungry snake appeared in that thicket. Slithering on his belly up to the sleeping Nanda Mahārāja, the snake began swallowing him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 6

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.6

sa cukrośāhinā grastah

krishna krishna mahān ayam

sarpo mām grasate tāta

prapannam parimocaya

SYNONYMS

sah — he, Nanda Mahārāja; cukrośa — shouted; ahinā — by the snake; grastah — seized; krishna krishna — O Krishna, Krishna; mahān — large; ayam — this; sarpah — serpent; mām — me; grasate — is swallowing; tāta — my dear boy; prapannam — who is surrendered; parimocaya — please deliver.

TRANSLATION

In the clutches of the snake, Nanda Mahārāja cried out, "Krishna, Krishna, my dear boy! This huge serpent is swallowing me! Please save me, who am surrendered to You!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 7

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.7

tasya cākranditam śrutvā

gopālāh sahasotthitāh

grastam ca drishtvā vibhrāntāh

sarpam vivyadhur ulmukaih

SYNONYMS

tasya — his; ca — and; ākranditam — the crying out; śrutvā — hearing; gopālāh — the cowherds; sahasā — suddenly; utthitāh — rising up; grastam — seized; ca — and; drishtvā — seeing; vibhrāntāh — disturbed; sarpam — the snake; vivyadhuh — they beat; ulmukaih — with flaming torches.

TRANSLATION

When the cowherd men heard the cries of Nanda, they immediately rose up and saw that he was being swallowed. Distraught, they beat the serpent with blazing torches.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 8

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.8

alātair dahyamāno 'pi

nāmuñcat tam urańgamah

tam aspriśat padābhyetya

bhagavān sātvatām patih

SYNONYMS

alātaih — by the firebrands; dahyamānah — being burned; api — although; na amuñcat — did not release; tam — him; urańgamah — the snake; tam — that snake; aspriśat — touched; padā — with His foot; abhyetya — coming; bhagavān — the Supreme Lord; sātvatām — of the devotees; patih — the master.

TRANSLATION

But even though the firebrands were burning him, the serpent would not release Nanda Mahārāja. Then the Supreme Lord Krishna, master of His devotees, came to the spot and touched the snake with His foot.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34 Verse 9

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34.9

sa vai bhagavatah śrīmat

pāda-sparśa-hatāśubhah

bheje sarpa-vapur hitvā

rūpam vidyādharārcitam

SYNONYMS

sah — he; vai — indeed; bhagavatah — of the Supreme Personality of Godhead; śrī-mat — divine; pāda — of the foot; sparśa — by the touch; hata — destroyed; aśubhah — all inauspiciousness; bheje — assumed; sarpa-vapuh — his snake body; hitvā — giving up; rūpam — a form; vidyādhara — by the Vidyādharas; arcitam — worshiped.

TRANSLATION

The snake had all his sinful reactions destroyed by the touch of the Supreme Lord's divine foot, and thus he gave up his serpent body and appeared in the form of a worshipable Vidyādhara.

PURPORT

The words rūpam vidyādharārcitam indicate that the erstwhile snake appeared in a beautiful form worshipable among the demigods called Vidyādharas. In other words, he appeared as the leader of the Vidyādharas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 34

Canto 10: The Summum Bonum Chapter 34: Nanda Mahārāja Saved and Śańkhacūda Slain

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.34 Summary

This chapter describes how Lord Śrī Krishna saved His father Nanda from the clutches of a serpent and delivered a Vidyādhara named Sudarśana from the curse of the Āńgirasa sages.

One day Nanda Mahārāja and the other cowherd men placed their family members on their bullock carts and went to the Ambikāvana forest to worship Lord Śiva. After bathing in the Sarasvatī River and worshiping Lord Sadāśiva, a form of Lord Vishnu, they decided to spend the night in the forest. As they slept, a hungry serpent came and began to swallow Nanda Mahārāja. Terrified, Nanda cried out in distress, "O Krishna! O my son, please save this surrendered soul!" The cowherd men immediately awoke and began beating the serpent with wooden torches, but the serpent would not release Nanda. Then Lord Krishna came and touched the serpent with His lotus foot. The serpent was immediately freed from his reptilian body and appeared in his original form as a demigod. He told them about his previous identity and described how he had been cursed by a group of sages. Then he offered his homage at the lotus feet of Śrī Krishna and, on the Lord's order, returned to his own abode.

Later, during the Dola-pūrnimā festival, Śrī Krishna and Baladeva enjoyed pastimes in the forest with the young women of Vraja. The girlfriends of Baladeva and those of Krishna joined together and sang about Their transcendental qualities. When the two Lords became absorbed in singing to the point of apparent intoxication, a servant of Kuvera's named Śańkhacūda boldly came forward and began abducting the gopīs. The young girls called out, "Krishna, please save us!" and He and Rāma began to chase after Śańkhacūda. "Don't be afraid!" Krishna called out to the gopīs. In fear of the Lords, Śańkhacūda left the gopīs aside and ran for his life. Krishna chased after him, swiftly approached him and with a blow of His fist removed Śańkhacūda's jewel, together with his head. Then Krishna brought the jewel back and presented it to Lord Baladeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.35 Summary

SB 10.35.1: Śukadeva Gosvāmī said: Whenever Krishna went to the forest, the minds of the gopīs would run after Him, and thus the young girls sadly spent their days singing of His pastimes.

SB 10.35.2-3: The gopīs said: When Mukunda vibrates the flute He has placed to His lips, stopping its holes with His tender fingers, He rests His left cheek on His left arm and makes His eyebrows dance. At that time the demigoddesses traveling in the sky with their husbands, the Siddhas, become amazed. As those ladies listen, they are embarrassed to find their minds yielding to the pursuit of lusty desires, and in their distress they are unaware that the belts of their garments are loosening.

SB 10.35.4-5: O girls! This son of Nanda, who gives joy to the distressed, bears steady lightning on His chest and has a smile like a jeweled necklace. Now please hear something wonderful. When He vibrates His flute, Vraja's bulls, deer and cows, standing in groups at a great distance, are all captivated by the sound, and they stop chewing the food in their mouths and cock their ears. Stunned, they appear as if asleep, or like figures in a painting.

SB 10.35.6-7: My dear gopī, sometimes Mukunda imitates the appearance of a wrestler by decorating Himself with leaves, peacock feathers and colored minerals. Then, in the company of Balarāma and the cowherd boys, He plays His flute to call the cows. At that time the rivers stop flowing, their water stunned by the ecstasy they feel as they eagerly wait for the wind to bring them the dust of His lotus feet. But like us, the rivers are not very pious, and thus they merely wait with their arms trembling out of love.

SB 10.35.8-11: Krishna moves about the forest in the company of His friends, who vividly chant the glories of His magnificent deeds. He thus appears just like the Supreme Personality of Godhead exhibiting His inexhaustible opulences. When the cows wander onto the mountainsides and Krishna calls out to them with the sound of His flute, the trees and creepers in the forest respond by becoming so luxuriant with fruits and flowers that they seem to be manifesting Lord Vishnu within their hearts. As their branches bend low with the weight, the filaments on their trunks and vines stand erect out of the ecstasy of love of God, and both the trees and the creepers pour down a rain of sweet sap.Maddened by the divine, honeylike aroma of the tulasī flowers on the garland Krishna wears, swarms of bees sing loudly for Him, and that most beautiful of all persons thankfully acknowledges and acclaims their song by taking His flute to His lips and playing it. The charming flute song then steals away the minds of the cranes, swans and other lake-dwelling birds. Indeed they approach Krishna, close their eyes and, maintaining strict silence, worship Him by fixing their consciousness upon Him in deep meditation.

SB 10.35.12-13: O goddesses of Vraja, when Krishna is enjoying Himself with Balarāma on the mountain slopes, playfully wearing a flower garland on the top of His head, He engladdens all with the resonant vibrations of His flute. Thus He delights the entire world. At that time the nearby cloud, afraid of offending a great personality, thunders very gently in accompaniment. The cloud showers flowers onto his dear friend Krishna and shades Him from the sun like an umbrella.

SB 10.35.14-15: O pious mother Yaśodā, your son, who is expert in all the arts of herding cows, has invented many new styles of flute-playing. When He takes His flute to His bimba-red lips and sends forth the tones of the harmonic scale in variegated melodies, Brahmā, Śiva, Indra and other chief demigods become confused upon hearing the sound. Although they are the most learned authorities, hey cannot ascertain the essence of that music, and thus they bow down their heads and hearts.

SB 10.35.16-17: As Krishna strolls through Vraja with His lotus-petal-like feet, marking the ground with the distinctive emblems of flag, thunderbolt, lotus and elephant goad, He relieves the distress the ground feels from the cows' hooves. As He plays His renowned flute, His body moves with the grace of an elephant. Thus we gopīs, who become agitated by Cupid when Krishna playfully glances at us, stand as still as trees, unaware that our hair and garments are slackening.

SB 10.35.18-19: Now Krishna is standing somewhere counting His cows on a string of gems. He wears a garland of tulasī flowers that bear the fragrance of His beloved, and He has thrown His arm over the shoulder of an affectionate cowherd boyfriend. As Krishna plays His flute and sings, the music attracts the black deer's wives, who approach that ocean of transcendental qualities and sit down beside Him. Just like us cowherd girls, they have given up all hope for happiness in family life.

SB 10.35.20-21: O sinless Yaśodā, your darling child, the son of Mahārāja Nanda, has festively enhanced His attire with a jasmine garland, and He is now playing along the Yamunā in the company of the cows and cowherd boys, amusing His dear companions. The gentle breeze honors Him with its soothing fragrance of sandalwood, while the various Upadevas, standing on all sides like panegyrists, offer their music, singing and gifts of tribute.

SB 10.35.22-23: Out of great affection for the cows of Vraja, Krishna became the lifter of Govardhana Hill. At the end of the day, having rounded up all His own cows, He plays a song on His flute, while exalted demigods standing along the path worship His lotus feet and the cowherd boys accompanying Him chant His glories. His garland is powdered by the dust raised by the cows' hooves, and His beauty, enhanced by His fatigue, creates an ecstatic festival for everyone's eyes. Eager to fulfill His friends' desires, Krishna is the moon arisen from the womb of mother Yaśodā.

SB 10.35.24-25: As Krishna respectfully greets His well-wishing friends, His eyes roll slightly as if from intoxication. He wears a flower garland, and the beauty of His soft cheeks is accentuated by the brilliance of His golden earrings and the whiteness of His face, which has the color of a badara berry. With His cheerful face resembling the moon, lord of the night, the Lord of the Yadus moves with the grace of u regal elephant. Thus He returns in the evening, delivering the cows of Vraja from the heat of the day.

SB 10.35.26: Śrī Śukadeva Gosvāmī said: O King, thus during the daytime the women of Vrindāvana took pleasure in continuously singing about the pastimes of Krishna, and those ladies' minds and hearts, absorbed in Him, were filled with great festivity.


Srimad Bhagavatam Canto 10 Chapter 35 Verse 1

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.1

śrī-śuka uvāca

gopyah krishne vanam yāte

tam anudruta-cetasah

krishna-līlāh pragāyantyo

ninyur duhkhena vāsarān

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; gopyah — the gopīs; krishne — Lord Krishna; vanam — to the forest; yāte — having gone; tam — after Him; anudruta — chasing; cetasah — whose minds; krishna-līlāh — the transcendental pastimes of Krishna; pragāyantyah — singing loudly; ninyuh — they passed; duhkhena — unhappily; vāsarān — the days.

TRANSLATION

Śukadeva Gosvāmī said: Whenever Krishna went to the forest, the minds of the gopīs would run after Him, and thus the young girls sadly spent their days singing of His pastimes.

PURPORT

Although the gopīs enjoyed direct association with Krishna at night in the rāsa dance, during the day He went about His normal duties, tending His cows in the forest. At that time the minds of the gopīs would run after Him, but the young girls had to stay back in the village and do their own duties. Thus feeling the pain of separation, they would sing about Śrī Krishna's transcendental pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35 Verses 8-11

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.8-11

anucaraih samanuvarnita-vīrya

ādi-pūrusha ivācala-bhūtih

vana-caro giri-tateshu carantīr

venunāhvayati gāh sa yadā hi

vana-latās tarava ātmani vishnum

vyañjayantya iva pushpa-phalādhyāh

pranata-bhāra-vitapā madhu-dhārāh

prema-hrishta-tanavo vavrishuh sma

darśanīya-tilako vana-mālā-

divya-gandha-tulasī-madhu-mattaih

ali-kulair alaghu gītām abhīshtam

ādriyan yarhi sandhita-venuh

sarasi sārasa-hamsa-vihańgāś

cāru-gītā-hrita-cetasa etya

harim upāsata te yata-cittā

hanta mīlita-driśo dhrita-maunāh

SYNONYMS

anucaraih — by His companions; samanuvarnita — being elaborately described; vīryah — whose prowess; ādi-pūrushah — the original Personality of Godhead; iva — as if; acala — unchanging; bhūtih — whose opulences; vana — in the forest; carah — moving about; giri — of the mountains; tatesu — on the sides; carantīh — who are grazing; venunā — with His flute; āhvayati — calls; gāh — the cows; sah — He; yadā — when; hi — indeed; vana-latāh — the forest creepers; taravah — and the trees; ātmani — within themselves; vishnum — the Supreme Lord, Vishnu; vyañjayantyah — revealing; iva — as if; pushpa — with flowers; phala — and fruits; ādhyāh — richly endowed; pranata — bowed down; bhāra — because of the weight; vitapāh — whose branches; madhu — of sweet sap; dhārāh — torrents; prema — out of ecstatic love; hrishta — hairs standing on end; tanavah — on whose bodies (trunks); vavrishuh sma — they have rained down; darśanīya — of persons who are attractive to see; tilakah — the most excellent; vana-mālā — upon His garland made of forest flowers; divya — divine; gandha — whose fragrance; tulasī — of the tulasī flowers; madhu — by the honeylike sweetness; mattaih — intoxicated; ali — of bees; kulaih — by the swarms; alaghu — strong; gītam — the singing; abhīshtam — desirable; ādriyan — thankfully acknowledging; yarhi — when; sandhita — placed; venuh — His flute; sarasi — in the lake; sārasa — the cranes; hamsa — swans; vihańgāh — and other birds; cāru — charming; gīta — by the song (of His flute); hrita — taken away; cetasah — whose minds; etya — coming forward; harim — Lord Krishna; upāsata — worship; te — they; yata — under control; cittāh — whose minds; hanta — ah; mīlita — closed; driśah — their eyes; dhrita — maintaining; maunāh — silence.

TRANSLATION

Krishna moves about the forest in the company of His friends, who vividly chant the glories of His magnificent deeds. He thus appears just like the Supreme Personality of Godhead exhibiting His inexhaustible opulences. When the cows wander onto the mountainsides and Krishna calls out to them with the sound of His flute, the trees and creepers in the forest respond by becoming so luxuriant with fruits and flowers that they seem to be manifesting Lord Vishnu within their hearts. As their branches bend low with the weight, the filaments on their trunks and vines stand erect out of the ecstasy of love of God, and both the trees and the creepers pour down a rain of sweet sap.

Maddened by the divine, honeylike aroma of the tulasī flowers on the garland Krishna wears, swarms of bees sing loudly for Him, and that most beautiful of all persons thankfully acknowledges and acclaims their song by taking His flute to His lips and playing it. The charming flute song then steals away the minds of the cranes, swans and other lake-dwelling birds. Indeed they approach Krishna, close their eyes and, maintaining strict silence, worship Him by fixing their consciousness upon Him in deep meditation.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura has made several illuminating comments on these verses. He gives the analogy that just as when householder Vaishnavas hear a sańkīrtana party approaching they become ecstatic and offer obeisances, so the trees and creepers in Vrindāvana became ecstatic when they heard Krishna's flute and bowed low with their branches and vines. The word darśanīya-tilaka in Text 10 indicates not only that the Lord is "the most excellent (to see)," but also that He decorated Himself with attractive reddish tilaka taken from the mineral rich earth of Vrindāvana forest.

Śrīla Viśvanātha Cakravartī also points out that tulasī, although exalted in many ways, is not normally considered an especially fragrant plant. However, early in the morning tulasī emits a transcendental fragrance that ordinary people cannot perceive but that transcendental personalities fully appreciate. The bees who are privileged to swarm about the flower garlands worn by the Supreme Personality of Godhead certainly appreciate this fragrance, and Śrīla Viśvanātha Cakravartī quotes from the Bhāgavatam (3.15.19) to the effect that the most fragrant plants in Vaikuntha also appreciate the special qualifications of Tulasī-devī.

The word sandhita-venuh in Text 10 indicates that Lord Krishna placed His flute firmly upon His lips. And the melody emanating from that flute is certainly the most enchanting of sounds, as the gopīs describe in this chapter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35 Verses 12-13

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.12-13

saha-balah srag-avatamsa-vilāsah

sānushu kshiti-bhrito vraja-devyah

harshayan yarhi venu-ravena

jāta-harsha uparambhati viśvam

mahad-atikramana-śańkita-cetā

manda-mandam anugarjati meghah

suhridam abhyavarshat sumanobhiś

chāyayā ca vidadhat pratapatram

SYNONYMS

saha-balah — together with Balarāma; srak — a flower garland; avatamsa — as the ornament on His head; vilāsah — playfully wearing; sānushu — on the sides; kshiti-bhritah — of a mountain; vraja-devyah — O goddesses of Vrindāvana (gopīs); harshayan — creating joy; yarhi — when; venu — of His flute; ravena — by the resounding vibration; jāta-harshah — becoming joyful; uparambhati — causes to relish; viśvam — the entire world; mahat — against a great personality; atikramana — of a transgression; śańkita — fearful; cetāh — in his mind; manda-mandam — very gently; anugarjati — thunders in response; meghah — the cloud; suhridam — upon his friend; abhyavarshat — has rained down; sumanobhih — with flowers; chāyayā — with his shade; ca — and; vidadhat — providing; pratapatram — an umbrella as protection from the sun.

TRANSLATION

O goddesses of Vraja, when Krishna is enjoying Himself with Balarāma on the mountain slopes, playfully wearing a flower garland on the top of His head, He engladdens all with the resonant vibrations of His flute. Thus He delights the entire world. At that time the nearby cloud, afraid of offending a great personality, thunders very gently in accompaniment. The cloud showers flowers onto his dear friend Krishna and shades Him from the sun like an umbrella.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35 Verses 14-15

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.14-15

vividha-gopa-caraneshu vidagdho

venu-vādya urudhā nija-śikshāh

tava sutah sati yadādhara-bimbe

datta-venur anayat svara-jātīh

savanaśas tad upadhārya sureśāh

śakra-śarva-parameshthi-purogāh

kavaya ānata-kandhara-cittāh

kaśmalam yayur aniścita-tattvāh

SYNONYMS

vividha — various; gopa — of cowherds; caraneshu — in the activities; vidagdhah — expert; venu — of the flute; vādye — in the matter of playing; urudhā — manifold; nija — of His own production; śikshāh — whose teachings; tava — your; sutah — son; sati — O pious lady (Yaśodā); yadā — when; adhara — upon His lips; bimbe — which are like red bimba fruits; datta — placing; venuh — His flute; anayat — He brought forth; svara — of musical sound; jātīh — the harmonic tones; savanaśah — with a variety of low, high and middle pitches; tat — that; upadhārya — hearing; sura-īśāh — the principal demigods; śakra — Indra; śarva — Śiva; parameshthi — and Brahmā; purah-gāh — headed by; kavayah — learned scholars; ānata — bowed; kandhara — their necks; cittāh — and minds; kaśmalam yayuh — they became bewildered; aniścita — unable to ascertain; tattvāh — its essence.

TRANSLATION

O pious mother Yaśodā, your son, who is expert in all the arts of herding cows, has invented many new styles of flute-playing. When He takes His flute to His bimba-red lips and sends forth the tones of the harmonic scale in variegated melodies, Brahmā, Śiva, Indra and other chief demigods become confused upon hearing the sound. Although they are the most learned authorities, hey cannot ascertain the essence of that music, and thus they bow down their heads and hearts.

PURPORT

The words tava sutah sati, "your son, O chaste lady," clearly indicate that at this point mother Yaśodā is among the young gopīs as they earnestly describe Lord Krishna's glories. According to Śrīla Viśvanātha Cakravartī, among the demigods led by Śakra (Lord Indra) were Upendra, Agni and Yamarāja, among those led by Śarva (Lord Śiva) were Kātyāyanī, Skanda and Ganeśa, and among those led by Parameshthī (Lord Brahmā) were the four Kumāras and Nārada. Thus the best collective intelligence in the universe could not definitively analyze the enchanting musical arrangements of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35 Verses 16-17

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.16-17

nija-padābja-dalair dhvaja-vajra

nīrajāńkuśa-vicitra-lalāmaih

vraja-bhuvah śamayan khura-todam

varshma-dhurya-gatir īdita-venuh

vrajati tena vayam sa-vilāsa

vīkshanārpita-manobhava-vegāh

kuja-gatim gamitā na vidāmah

kaśmalena kavaram vasanam vā

SYNONYMS

nija — His own; pada-abja — of the lotus feet; dalaih — like flower petals; dhvaja — of a flag; vajra — thunderbolt; nīraja — lotus; ańkuśa — and elephant goad; vicitra — variegated; lalāmaih — by the markings; vraja — of Vraja; bhuvah — of the ground; śamayan — relieving; khura — from the hooves (of the cows); todam — the pain; varshma — with His body; dhurya — like an elephant's; gatih — whose movement; īdita — extolled; venuh — whose flute; vrajati — He walks; tena — by that; vayam — we; savilāsa — playful; vīkshana — with His glances; arpita — bestowed; manah-bhava — of lust; vegāh — whose agitation; kuja — like that of trees; gatim — whose movement (i.e., complete lack of movement); gamitāh — attaining; na vidāmah — we do not recognize; kaśmalena — because of our bewilderment; kavaram — the braids of our hair; vasanam — our dress; vā — or.

TRANSLATION

As Krishna strolls through Vraja with His lotus-petal-like feet, marking the ground with the distinctive emblems of flag, thunderbolt, lotus and elephant goad, He relieves the distress the ground feels from the cows' hooves. As He plays His renowned flute, His body moves with the grace of an elephant. Thus we gopīs, who become agitated by Cupid when Krishna playfully glances at us, stand as still as trees, unaware that our hair and garments are slackening.

PURPORT

Here mother Yaśodā is no longer in the company of the gopīs, who are confidentially describing their conjugal attraction to Śrī Krishna. It is clear from the comments of Jīva Gosvāmī and other ācāryas that the statements in this chapter were made at various times and places. This is natural, since the gopīs were always absorbed in thoughts of Śrī Krishna, day and night.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35 Verses 18-19

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.18-19

mani-dharah kvacid āganayan gā

mālayā dayita-gandha-tulasyāh

pranayino 'nucarasya kadāmse

prakshipan bhujam agāyata yatra

kvanita-venu-rava-vañcita-cittāh

krishnam anvasata krishna-grihinyah

guna-ganārnam anugatya harinyo

gopikā iva vimukta-grihāśāh

SYNONYMS

mani — (a string of) gems; dharah — holding; kvacit — somewhere; āganayan — counting; gāh — the cows; mālayā — with a flower garland; dayita — of His beloved; gandha — having the fragrance; tulasyāh — the tulasī flowers upon which; pranayinah — loving; anucarasya — of a companion; kadā — at some time; amse — on the shoulder; prakshipan — throwing; bhujam — His arm; agāyata — He sang; yatra — when; kvanita — vibrated; venu — of His flute; rava — by the sound; vañcita — stolen; cittāh — their hearts; krishnam — Krishna; anvasata — they sat down beside; krishna — of the black deer; grihinyah — the wives; guna-gana — of all transcendental qualities; arnam — the ocean; anugatya — approaching; harinyah — the does; gopikāh — the gopīs; iva — just like; vimukta — having given up; griha — for home and family; āśāh — their hopes.

TRANSLATION

Now Krishna is standing somewhere counting His cows on a string of gems. He wears a garland of tulasī flowers that bear the fragrance of His beloved, and He has thrown His arm over the shoulder of an affectionate cowherd boyfriend. As Krishna plays His flute and sings, the music attracts the black deer's wives, who approach that ocean of transcendental qualities and sit down beside Him. Just like us cowherd girls, they have given up all hope for happiness in family life.

PURPORT

Śrīla Jīva Gosvāmī explains that in the afternoon Śrī Krishna dressed Himself in new clothing and then went out to call the cows home. Śrīla Viśvanātha Cakravartī gives the following information about the transcendental cows of Vrindāvana: "For each of the four colors of cows — white, red, black and yellow — there are twenty-five subdivisions, making a total of one hundred colors. And such qualities as being colored like sandalwood-pulp tilaka [speckled] or having a head shaped like a mridańga drum create eight further groups. To count these 108 groups of cows, distinguished by color and form, Krishna is using a string of 108 jewel-beads....

"Thus when Krishna calls out 'Hey Dhavalī [the name of a white cow],' a whole group of white cows come forward, and when He calls 'Hamsī, Candanī, Gańgā, Muktā 'and so on, the twenty-four other groups of white cows come. The reddish cows are called Arunī, Kuńkuma, Sarasvatī, etc., the blackish ones Śyāmalā, Dhūmalā, Yamunā, etc., and the yellowish ones Pītā, Pińgalā, Haritālikā, etc. Those in the group with tilaka marks on their foreheads are called Citritā, Citra-tilakā, Dīrgha-tilakā and Tiryak-tilakā, and there are groups known as Mridańga-mukhī [mridańga-head], Simha-mukhī [lion-head] and so on.

"Thus being called by name, the cows are coming forward, and Krishna, thinking that when it is time to bring them back from the forest none should be forgotten, is counting them on His jewel-beads."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35 Verses 2-3

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.2-3

śrī-gopya ūcuh

vāma-bāhu-krita-vāma-kapolo

valgita-bhrur adharārpita-venum

komalāńgulibhir āśrita-mārgam

gopya īrayati yatra mukundah

vyoma-yāna-vanitāh saha siddhair

vismitās tad upadhārya sa-lajjāh

kāma-mārgana-samarpita-cittāh

kaśmalam yayur apasmrita-nīvyah

SYNONYMS

śrī-gopyah ūcuh — the gopīs said; vāma — left; bāhu — on His arm; krita — putting; vāma — left; kapolah — His cheek; valgita — moving; bhruh — His eyebrows; adhara — upon His lips; arpita — placed; venum — His flute; komala — tender; ańgulibhih — with His fingers; āśrita-mārgam — its holes stopped; gopyah — O gopīs; īrayati — vibrates; yatra — where; mukundah — Lord Krishna; vyoma — in the sky; yāna — traveling; vanitāh — the ladies; saha — together with; siddhaih — the Siddha demigods; vismitāh — amazed; tat — to that; upadhārya — listening; sa — with; lajjāh — embarrassment; kāma — of lust; mārgana — to the pursuit; samarpita — offered; cittāh — their minds; kaśmalam — distress; yayuh — they experienced; apasmrita — forgetting; nīvyah — the belts of their dresses.

TRANSLATION

The gopīs said: When Mukunda vibrates the flute He has placed to His lips, stopping its holes with His tender fingers, He rests His left cheek on His left arm and makes His eyebrows dance. At that time the demigoddesses traveling in the sky with their husbands, the Siddhas, become amazed. As those ladies listen, they are embarrassed to find their minds yielding to the pursuit of lusty desires, and in their distress they are unaware that the belts of their garments are loosening.

PURPORT

Śrīla Jīva Gosvāmī states that this chapter consists of a collection of statements the gopīs made at various times as they stood in small groups here and there in Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35 Verses 20-21

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.20-21

kunda-dāma-krita-kautuka-vesho

gopa-godhana-vrito yamunāyām

nanda-sūnur anaghe tava vatso

narma-dah pranayinām vijahāra

manda-vāyur upavāty anakūlam

mānayan malayaja-sparśena

vandinas tam upadeva-ganā ye

vādya-gīta-balibhih parivavruh

SYNONYMS

kunda — of jasmine flowers; dāma — with a garland; krita — made; kautuka — playful; veshah — His array; gopa — by the cowherd boys; godhana — and the cows; vritah — surrounded; yamunāyām — along the Yamunā; nanda-sūnuh — the son of Nanda Mahārāja; anaghe — O sinless lady; tava — your; vatsah — darling child; narma-dah — amusing; pranayinām — His dear companions; vijahāra — He has played; manda — gentle; vāyuh — the wind; upavāti — blows; anukūlam — favorably; mānayan — showing honor; malaya-ja — of (the fragrance of) sandalwood; sparśena — the touch; vandinah — those who offer praise; tam — Him; upadeva — of the minor demigods; ganāh — members of the various categories; ye — who; vādya — with instrumental music; gīta — singing; balibhih — and presentation of gifts; parivavruh — they have encircled.

TRANSLATION

O sinless Yaśodā, your darling child, the son of Mahārāja Nanda, has festively enhanced His attire with a jasmine garland, and He is now playing along the Yamunā in the company of the cows and cowherd boys, amusing His dear companions. The gentle breeze honors Him with its soothing fragrance of sandalwood, while the various Upadevas, standing on all sides like panegyrists, offer their music, singing and gifts of tribute.

PURPORT

Śrīla Jīva Gosvāmī explains that the gopīs are again in the courtyard of mother Yaśodā, the queen of Vraja. They are trying to encourage her by describing Krishna's return to Vrindāvana after He has spent the day herding cows and playing.

Śrīla Viśvanātha Cakravartī comments that the Upadevas, the minor demigods mentioned here, include the Gandharvas, who are famous for their celestial music and dancing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35 Verses 22-23

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.22-23

vatsalo vraja-gavām yad aga-dhro

vandyamāna-caranah pathi vriddhaih

kritsna-go-dhanam upohya dinānte

gīta-venur anugedita-kīrtih

utsavam śrama-rucāpi driśīnām

unnayan khura-rajaś-churita-srak

ditsayaiti suhrid-āsisha esha

devakī-jathara-bhūr udu-rājah

SYNONYMS

vatsalah — affectionate; vraja-gavām — to the cows of Vraja; yat — because; aga — of the mountain; dhrah — the lifter; vandyamāna — being worshiped; caranah — His feet; pathi — along the path; vriddhaih — by the exalted demigods; kritsna — entire; go-dhanam — the herd of cows; upohya — collecting; dina — of the day; ante — at the end; gītā-venuh — playing His flute; anuga — by His companions; īdita — praised; kīrtih — His glories; utsavam — a festival; śrama — of fatigue; rucā — by His coloring; api — even; driśīnām — for the eyes; unnayan — raising; khura — from the hooves (of the cows); rajah — with the dust; churita — powdered; srak — His garland; ditsayā — with the desire; eti — He is coming; suhrit — to His friends; āśishah — their desires; eshah — this; devakī — of mother Yaśodā; jathara — from the womb; bhūh — born; udu-rājah — moon.

TRANSLATION

Out of great affection for the cows of Vraja, Krishna became the lifter of Govardhana Hill. At the end of the day, having rounded up all His own cows, He plays a song on His flute, while exalted demigods standing along the path worship His lotus feet and the cowherd boys accompanying Him chant His glories. His garland is powdered by the dust raised by the cows' hooves, and His beauty, enhanced by His fatigue, creates an ecstatic festival for everyone's eyes. Eager to fulfill His friends' desires, Krishna is the moon arisen from the womb of mother Yaśodā.

PURPORT

According to the ācāryas, at this point the gopīs climbed into the watchtowers of Vrindāvana's houses so they could see Krishna as soon as possible when He returned home. Mother Yaśodā was very anxious for her son to come back, and therefore she had the tallest of the beautiful young gopīs climb up to see when He would arrive. It is implied here that Krishna was somewhat delayed on the way home because His lotus feet were being worshiped by great demigods along the path.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35 Verses 24-25

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.24-25

mada-vighūrnita-locana īshat

māna-dah sva-suhridām vana-mālī

badara-pāndu-vadano mridu-gandam

mandayan kanaka-kundala-lakshmyā

yadu-patir dvirada-rāja-vihāro

yāminī-patir ivaisha dinānte

mudita-vaktra upayāti durantam

mocayan vraja-gavām dina-tāpam

SYNONYMS

mada — by intoxication; vighūrnita — rolling; locanah — His eyes; īshat — slightly; māna-dah — showing honor; sva-suhridām — to His well-wishing friends; vana-mālī — wearing a garland of forest flowers; badara — like a badara fruit; pāndu — whitish; vadanah — His face; mridu — soft; gandam — His cheeks; mandayan — ornamenting; kanaka — golden; kundala — of His earrings; lakshmyā — with the beauty; yadu-patih — the Lord of the Yadu dynasty; dvirada-rāja — like a kingly elephant; vihārah — His sporting; yāminī-patih — the lord of the night (the moon); iva — like; eshah — He; dina-ante — at the end of the day; mudita — joyful; vaktrah — His face; upayāti — is coming; durantam — insurmountable; mocayan — driving away; vraja — of Vraja; gavām — of the cows, or of those who are to be shown mercy; dina — of the daytime; tāpam — the painful heat.

TRANSLATION

As Krishna respectfully greets His well-wishing friends, His eyes roll slightly as if from intoxication. He wears a flower garland, and the beauty of His soft cheeks is accentuated by the brilliance of His golden earrings and the whiteness of His face, which has the color of a badara berry. With His cheerful face resembling the moon, lord of the night, the Lord of the Yadus moves with the grace of u regal elephant. Thus He returns in the evening, delivering the cows of Vraja from the heat of the day.

PURPORT

The word gavām is constructed from the Sanskrit word go, which means "cow" or "senses." Thus Śrī Krishna, by coming back to the village of Vraja, relieved the inhabitants of Vrindāvana from the distress their eyes and other senses felt during the day because of being separated from direct contact with Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35 Verse 26

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.26

śrī-śuka uvāca

evam vraja-striyo rājan

krishna-līlānugāyatīh

remire 'hahsu tac-cittās

tan-manaskā mahodayāh

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — thus; vraja-striyah — the women of Vraja; rājan — O King; krishna-līlā — about the pastimes of Krishna; anugāyatīh — continuously chanting; remire — they enjoyed; ahahsu — during the days; tat-cittāh — their hearts absorbed in Him; tat-manaskāh — their minds absorbed in Him; mahā — great; udayāh — experiencing a festivity.

TRANSLATION

Śrī Śukadeva Gosvāmī said: O King, thus during the daytime the women of Vrindāvana took pleasure in continuously singing about the pastimes of Krishna, and those ladies' minds and hearts, absorbed in Him, were filled with great festivity.

PURPORT

This verse definitely confirms that the so-called pain of the heartbroken gopīs is actually great spiritual bliss. On the material platform, pain is pain — period. But on the spiritual platform, so-called pain is simply a different variety of spiritual ecstasy. In the Western countries, people take pleasure in mixing different flavors of ice cream to produce wonderful combinations of flavor. Similarly, on the spiritual platform Śrī Krishna and His devotees expertly mix the flavors of spiritual bliss, and thus every day was a treat for the gopīs.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Thirty-fifth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Gopīs Sing of Krishna as He Wanders in the Forest."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35 Verses 4-5

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.4-5

hanta citram abalāh śrinutedam

hāra-hāsa urasi sthira-vidyut

nanda-sūnur ayam ārta-janānām

narma-do yarhi kūjita-venuh

vrindaśo vraja-vrishā mriga-gāvo

venu-vādya-hrita-cetasa ārāt

danta-dashta-kavalā dhrita-karnā

nidritā likhita-citram ivāsan

SYNONYMS

hanta — ah; citram — wonder; abalāh — O girls; śrinuta — hear; idam — this; hāra — (brilliant) like a necklace; hāsah — whose smile; urasi — upon the chest; sthira — motionless; vidyut — lightning; nanda-sūnuh — son of Nanda Mahārāja; ayam — this; ārta — troubled; janānām — for persons; narma — of joy; dah — the giver; yarhi — when; kūjita — has vibrated; venuh — His flute; vrndaśah — in groups; vraja — kept in the pasture; vrishāh — the bulls; mriga — the deer; gāvah — and the cows; venu — of the flute; vādya — by the playing; hrita — stolen away; cetasah — their minds; ārāt — at a distance; danta — by their teeth; dashta — bit; kavalāh — whose mouthfuls; dhrita — holding up; karnāh — their ears; nidritāh — asleep; likhita — drawn; citram — an illustration; iva — as if; āsan — they were.

TRANSLATION

O girls! This son of Nanda, who gives joy to the distressed, bears steady lightning on His chest and has a smile like a jeweled necklace. Now please hear something wonderful. When He vibrates His flute, Vraja's bulls, deer and cows, standing in groups at a great distance, are all captivated by the sound, and they stop chewing the food in their mouths and cock their ears. Stunned, they appear as if asleep, or like figures in a painting.

PURPORT

The word sthira-vidyut, "steady lightning," refers to the goddess of fortune, who resides on the chest of the Supreme Lord. When the animals of Vrindāvana hear the sound of the flute, they become stunned in ecstasy, and thus they stop chewing their food and cannot swallow it. The gopīs, in separation from Krishna, marvel at the extraordinary effect of the Lord's flute-playing.

Śrīla Śrīdhara Svāmī gives the following explanation of the compound word hāra-hāsa, which compares Lord Krishna's smile to a necklace: "The word can mean 'He whose smile is brilliantly clear like a jeweled necklace' or 'He whose smile is reflected from His jeweled necklaces,' because while Krishna plays the flute He bends His head down and smiles. The word can also mean 'He whose smile, like a jeweled necklace, casts its effulgence upon His chest' or 'He whose necklaces shine brilliantly, just like a smile.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35 Verses 6-7

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35.6-7

barhina-stabaka-dhātu-palāśair

baddha-malla-paribarha-vidambah

karhicit sa-bala āli sa gopair

gāh samāhvayati yatra mukundah

tarhi bhagna-gatayah sarito vai

tat-padāmbuja-rajo 'nila-nītam

sprihayatīr vayam ivābahu-punyāh

prema-vepita-bhujāh stimitāpah

SYNONYMS

barhina — of peacocks; stabaka — with the tail feathers; dhātu — with colored minerals; palāśaih — and with leaves; baddha — arranged; malla — of a wrestler; paribarha — the apparel; vidambah — imitating; karhicit — sometimes; sa-balah — with Balarāma; āli — my dear gopī; sah — He; gopaih — with the cowherd boys; gāh — the cows; samāhvayati — calls; yatra — when; mukundah — Lord Mukunda; tarhi — then; bhagna — broken; gatayah — their movement; saritah — the rivers; vai — indeed; tat — His; pada-ambuja — of the lotus feet; rajah — the dust; anila — by the wind; nītam — brought; sprihayatīh — hankering for; vayam — ourselves; iva — just like; abahu — slight; punyāh — the piety to whose credit; prema — due to love of God; vepita — trembling; bhujāh — whose arms (waves); stimita — stopped; āpah — whose water.

TRANSLATION

My dear gopī, sometimes Mukunda imitates the appearance of a wrestler by decorating Himself with leaves, peacock feathers and colored minerals. Then, in the company of Balarāma and the cowherd boys, He plays His flute to call the cows. At that time the rivers stop flowing, their water stunned by the ecstasy they feel as they eagerly wait for the wind to bring them the dust of His lotus feet. But like us, the rivers are not very pious, and thus they merely wait with their arms trembling out of love.

PURPORT

The gopīs state here that the sound of Krishna's flute causes even inanimate objects like rivers to become conscious and then stunned in ecstasy. Just as the gopīs could not always be in Krishna's physical association, the rivers could not come to the Lord's lotus feet. Although they desired the Lord, their movement was checked by ecstasy, and their "arms," their waves, trembled with love of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 35

Canto 10: The Summum Bonum Chapter 35: The Gopīs Sing of Krishna as He Wanders in the Forest

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.35 Summary

This chapter contains the songs the gopīs sing to express their feelings of separation from Krishna when He goes to the forest during the day.

As the gopīs' mood of separation from Śrī Krishna becomes ever more intense, His names, forms, qualities and pastimes begin spontaneously manifesting in their hearts. Thus they join together and sing as follows: "The beauty of Krishna attracts the minds of all. When He stands in His threefold-bending way and plays upon His flute, the Siddhas' wives, flying in the sky with their husbands, become attracted to Him and forget external reality. The bulls, cows and other animals in the pasture become stunned in ecstasy, and they stand so still, with the grass unchewed between their teeth, that they appear like figures in a drawing. Indeed, even the unconscious rivers stop flowing.

"Just see! When Krishna dresses Himself in forest array and calls the cows' names by blowing on His flute, even the trees and creepers become so ecstatic out of love that their limbs display eruptions and their sap pours down like a torrent of tears. The sound of Krishna's flute causes the cranes, swans and other birds in the lakes to close their eyes in deep meditation, the clouds in the sky to gently rumble, imitating the flute's vibration, and even such great authorities in the science of music as Indra, Siva and Brahmā to become astonished. And just as we gopīs are anxious to offer everything we have to Krishna, so the wives of the black deer follow Him about, imitating us.

"When Krishna is returning to Vraja, He constantly plays His flute while His young companions chant His glories, and Brahmā and other chief demigods come to worship His lotus feet."

Thus the gopīs, feeling intense separation from Krishna, sing of His pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.36 Summary

SB 10.36.1: Śukadeva Goswāmī said: The demon Arishta then came to the cowherd village. Appearing in the form of a bull with a large hump, he made the earth tremble as he tore it apart with his hooves.

SB 10.36.2: Arishtāsura bellowed very harshly and pawed the ground. With his tail raised and his eyes glaring, he began to tear up the embankments with the tips of his horns, every now and then passing a little stool and urine.

SB 10.36.3-4: My dear King, clouds hovered about sharp-horned Arishtāsura's hump, mistaking it for a mountain, and when the cowherd men and ladies caught sight of the demon, they were struck with terror. Indeed, the strident reverberation of his roar so frightened the pregnant cows and women that they lost their fetuses in miscarriages.

SB 10.36.5: The domestic animals fled the pasture in fear, O King, and all the inhabitants rushed to Lord Govinda for shelter, crying, "Krishna, Krishna!"

SB 10.36.6: When the Supreme Lord saw the cowherd community distraught and fleeing in fear, He calmed them, saying, "Don't be afraid." Then He called out to the bull demon as follows.

SB 10.36.7: You fool! What do you think you're doing, you wicked rascal, frightening the cowherd community and their animals when I am here just to punish corrupt miscreants like you!

SB 10.36.8: Having spoken these words, the infallible Lord Hari slapped His arms with His palms, further angering Arishta with the loud sound. The Lord then casually threw His mighty, serpentine arm over the shoulder of a friend and stood facing the demon.

SB 10.36.9: Thus provoked, Arishta pawed the ground with one of his hooves and then, with the clouds hovering around his upraised tail, furiously charged Krishna.

SB 10.36.10: Pointing the tips of his horns straight ahead and glaring menacingly at Lord Krishna from the corners of his bloodshot eyes, Arishta rushed toward Him at full speed, like a thunderbolt hurled by Indra.

SB 10.36.11: The Supreme Lord Krishna seized Arishtāsura by the horns and threw him back eighteen steps, just as an elephant might do when fighting a rival elephant.

SB 10.36.12: Thus repulsed by the Supreme Lord, the bull demon got up and, breathing hard and sweating all over his body, again charged Him in a mindless rage.

SB 10.36.13: As Arishta attacked, Lord Krishna seized him by the horns and knocked him to the ground with His foot. The Lord then thrashed him as if he were a wet cloth, and finally He yanked out one of the demon's horns and struck him with it until he lay prostrate.

SB 10.36.14: Vomiting blood and profusely excreting stool and urine, kicking his legs and rolling his eyes about, Arishtāsura thus went painfully to the abode of Death. The demigods honored Lord Krishna by scattering flowers upon Him.

SB 10.36.15: Having thus killed the bull demon Arishta, He who is a festival for the gopīs' eyes entered the cowherd village with Balarāma.

SB 10.36.16: After Arishtāsura had been killed by Krishna, who acts wonderfully, Nārada Muni went to speak to King Kamsa. That powerful sage of godly vision addressed the King as follows.

SB 10.36.17: [Nārada told Kamsa:] Yaśodā's child was actually a daughter, and Krishna is the son of Devakī. Also, Rāma is the son of Rohinī. Out of fear, Vasudeva entrusted Krishna and Balarāma to his friend Nanda Mahārāja, and it is these two boys who have killed your men.

SB 10.36.18: Upon hearing this, the master of the Bhojas became furious and lost control of his senses. He picked up a sharp sword to kill Vasudeva.

SB 10.36.19: But Nārada restrained Kamsa by reminding him that it was the two sons of Vasudeva who would cause his death. Kamsa then had Vasudeva and his wife shackled in iron chains.

SB 10.36.20: After Nārada left, King Kamsa summoned Keśī and ordered him, "Go kill Rāma and Krishna."

SB 10.36.21: The King of the Bhojas next called for his ministers, headed by Mushtika, Cānūra, Śala and Tośala, and also for his elephant-keepers. The King addressed them as follows.

SB 10.36.22-23: My dear heroic Cānūra and Mushtika, please hear this. Rāma and Krishna, the sons of Ānakadundubhi [Vasudeva], are living in Nanda's cowherd village. It has been predicted that these two boys will be the cause of my death. When They are brought here, kill Them on the pretext of engaging Them in a wrestling match.

SB 10.36.24: Erect a wrestling ring with many surrounding viewing stands, and bring all the residents of the city and the outlying districts to see the open competition.

SB 10.36.25: You, elephant-keeper, my good man, should position the elephant Kuvalayāpīda at the entrance to the wrestling arena and have him kill my two enemies.

SB 10.36.26: Commence the bow sacrifice on the Caturdaśī day in accordance with the relevant Vedic injunctions. In ritual slaughter offer the appropriate kinds of animals to the magnanimous Lord Śiva.

SB 10.36.27: Having thus commanded his ministers, Kamsa next called for Akrūra, the most eminent of the Yadus. Kamsa knew the art of securing personal advantage, and thus he took Akrūra's hand in his own and spoke to him as follows.

SB 10.36.28: My dear Akrūra, most charitable one, please do me a friendly favor out of respect. Among the Bhojas and Vrishnis, there is no one else as kind to us as you.

SB 10.36.29: Gentle Akrūra, you always carry out your duties soberly, and therefore I am depending on you, just as powerful Indra took shelter of Lord Vishnu to achieve his goals.

SB 10.36.30: Please go to Nanda's village, where the two sons of Ānakadundubhi are living, and without delay bring Them here on this chariot.

SB 10.36.31: The demigods, who are under the protection of Vishnu, have sent these two boys as my death. Bring Them here, and also have Nanda and the other cowherd men come with gifts of tribute.

SB 10.36.32: After you bring Krishna and Balarāma, I will have Them killed by my elephant, who is as powerful as death itself. And if by chance They escape from him, I will have Them killed by my wrestlers, who are as strong as lightning.

SB 10.36.33: When these two have been killed, I will kill Vasudeva and all Their lamenting relatives — the Vrishnis, Bhojas and Daśārhas.

SB 10.36.34: I will also kill my old father, Ugrasena, who is greedy for my kingdom, and I will kill his brother Devaka and all my other enemies as well.

SB 10.36.35: Then, my friend, this earth will be free of thorns.

SB 10.36.36: My elder relative Jarāsandha and my dear friend Dvivida are solid well-wishers of mine, as are Śambara, Naraka and Bāna. I will use them all to kill off those kings who are allied with the demigods, and then I will rule the earth.

SB 10.36.37: Now that you understand my intentions, please go at once and bring Krishna and Balarāma to watch the bow sacrifice and see the opulence of the Yadus' capital.

SB 10.36.38: Śrī Akrūra said: O King, you have expertly devised a process to free yourself of misfortune. Still, one should be equal in success and failure, since it is certainly destiny that produces the results of one's work.

SB 10.36.39: An ordinary person is determined lo act on his desires even when fate prevents their fulfillment. Therefore he encounters both happiness and distress. Yet even though such is the case, I will execute your order.

SB 10.36.40: Śukadeva Gosvāmī said: Having thus instructed Akrūra, King Kamsa dismissed his ministers and retired to his quarters, and Akrūra returned home.


Srimad Bhagavatam Canto 10 Chapter 36 Verse 1

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.1

śrī bādarāyanir uvāca

atha tarhy āgato goshtham

arishto vrishabhāsurah

mahīm mahā-kakut-kāyah

kampayan khura-vikshatām

SYNONYMS

śrī bādarāyanih uvāca — Śrī Śukadeva Gosvāmī said; atha — next; tarhi — then; āgatah — came; goshtham — to the cowherd village; arishtah — named Arishta; vrishabha-asurah — the bull demon; mahīm — the earth; mahā — great; kakut — having a hump; kāyah — whose body; kampayan — making tremble; khura — by his hooves; vikshatām — torn.

TRANSLATION

Śukadeva Goswāmī said: The demon Arishta then came to the cowherd village. Appearing in the form of a bull with a large hump, he made the earth tremble as he tore it apart with his hooves.

PURPORT

According to the Śrī Vishnu Purāna, Arishtāsura entered Krishna's village at twilight, as the Lord prepared to dance with the gopīs:

prodoshārdhe kadācit tu

rāsāsakte janārdane

trāsayan sa-mado goshtham

arishtah sampāgatah

"Once, midway through the period of dusk, when Lord Janārdana was eager to perform the rāsa dance, Arishtāsura madly entered the cowherd village, terrifying everyone."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 10

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.10

agra-nyasta-vishānāgrah

stabdhāsrig-locano 'cyutam

katākshipyādravat tūrnam

indra-mukto 'śanir yathā

SYNONYMS

agra — forward; nyasta — pointing; vishāna — of his horns; agrah — the front; stabdha — glaring; asrik — bloody; locanah — his eyes; acyutam — at Lord Krishna; kata-ākshipya — looking sideways; adravat — he ran; tūrnam — at full speed; indra-muktah — released by King Indra; aśanih — a thunderbolt; yathā — like.

TRANSLATION

Pointing the tips of his horns straight ahead and glaring menacingly at Lord Krishna from the corners of his bloodshot eyes, Arishta rushed toward Him at full speed, like a thunderbolt hurled by Indra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 11

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.11

grihītvā śrińgayos tam vā

ashtādaśa padāni sah

pratyapovāha bhagavān

gajah prati-gajam yathā

SYNONYMS

grihītvā — seizing; śrińgayoh — by the horns; tam — him; vai — indeed; ashtādaśa — eighteen; padāni — steps; sah — He; pratyapovāha — threw back; bhagavān — the Supreme Lord; gajah — an elephant; prati-gajam — a rival elephant; yathā — like.

TRANSLATION

The Supreme Lord Krishna seized Arishtāsura by the horns and threw him back eighteen steps, just as an elephant might do when fighting a rival elephant.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 12

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.12

so 'paviddho bhagavatā

punar utthāya satvaram

āpatat svinna-sarvāńgo

nihśvasan krodha-mūrcchitah

SYNONYMS

sah — he; apaviddhah — thrown back; bhagavatā — by the Lord; punah — again; utthāya — rising; satvaram — quickly; āpatat — attacked; svinna — sweating; sarva — all; ańgah — his limbs; nihśvasan — breathing hard; krodha — by anger; mūrcchitah — stupefied.

TRANSLATION

Thus repulsed by the Supreme Lord, the bull demon got up and, breathing hard and sweating all over his body, again charged Him in a mindless rage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 13

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.13

tam āpatantam sa nigrihya śrińgayoh

padā samākramya nipātya bhū-tale

nishpīdayām āsa yathārdram ambaram

kritvā vishānena jaghāna so 'patat

SYNONYMS

tam — him; āpatantam — attacking; sah — He; nigrihya — seizing; śrińgayoh — by the horns; padā — with His foot; samākramya — treading; nipātya — making him fall; bhū-tale — onto the ground; nishpīdayām āsa — He beat him; yathā — like; ardram — wet; ambaram — a garment; kritvā — making; vishānena — with his horn; jaghāna — struck; sah — he; apatat — fell.

TRANSLATION

As Arishta attacked, Lord Krishna seized him by the horns and knocked him to the ground with His foot. The Lord then thrashed him as if he were a wet cloth, and finally He yanked out one of the demon's horns and struck him with it until he lay prostrate.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 14

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.14

asrig vaman mūtra-śakrit samutsrijan

kshipamś ca pādān anavasthitekshanah

jagāma kricchram nirriter atha kshayam

pushpaih kiranto harim īdire surāh

SYNONYMS

asrik — blood; vaman — vomiting; mūtra — urine; śakrit — and feces; samutsrijan — profusely excreting; kshipan — throwing about; ca — and; pādān — his legs; anavasthita — unsteady; īkshanah — his eyes; jagāma — he went; kricchram — with pain; nirriteh — of Death; atha — then; kshayam — to the abode; pushpaih — flowers; kirantah — scattering; harim — upon Lord Krishna; īdire — worshiped; surah — the demigods.

TRANSLATION

Vomiting blood and profusely excreting stool and urine, kicking his legs and rolling his eyes about, Arishtāsura thus went painfully to the abode of Death. The demigods honored Lord Krishna by scattering flowers upon Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 15

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.15

evam kukudminam hatvā

stūyamānah dvijātibhih

viveśa goshtham sa-balo

gopīnām nayanotsavah

SYNONYMS

evam — thus; kukudminam — the humped (bull demon); hatvā — killing; stūyamānah — being praised; dvijātibhih — by the brāhmanas; viveśa — He entered; goshtham — the cowherd village; sa-balah — together with Lord Balarāma; gopīnām — of the gopīs; nayana — for the eyes; utsavah — who is a festival.

TRANSLATION

Having thus killed the bull demon Arishta, He who is a festival for the gopīs' eyes entered the cowherd village with Balarāma.

PURPORT

This verse exemplifies the sublime contrast of spiritual qualities within Śrī Krishna. In one four-line verse we simultaneously learn that Lord Krishna killed a powerful and wicked demon and that His boyish beauty gave festive pleasure to His young girlfriends. Lord Krishna is as hard as a thunderbolt or as soft as a rose, depending on our attitude toward Him. The demon Arishta wanted to kill Krishna and all His friends, so the Lord beat him into a wet rag and killed him. The gopīs, however, loved Krishna, and thus the Lord boyishly reciprocated their conjugal feelings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 16

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.16

arishte nihate daitye

krishnenādbhuta-karmanā

kamsāyāthāha bhagavān

nārado deva-darśanah

SYNONYMS

arishte — Arishta; nihate — having been killed; daitye — the demon; krishnena — by Krishna; adbhuta-karmanā — whose activities are wonderful; kamsāya — to Kamsa; atha — then; āha — spoke; bhagavān — the powerful sage; nāradah — Nārada; deva-darśanah — whose vision is godly.

TRANSLATION

After Arishtāsura had been killed by Krishna, who acts wonderfully, Nārada Muni went to speak to King Kamsa. That powerful sage of godly vision addressed the King as follows.

PURPORT

The term deva-darśana can be understood in many ways, all of which are consistent with the context and purport of this narration. Deva means "God," and darśanah means "seeing" or "an audience with a great personality." Thus deva-darśana, a name for Nārada Muni, indicates that Nārada has attained the perfection of seeing God, that getting Nārada's audience is as good as getting God's (since Nārada is a pure representative of the Lord), and also that Nārada's audience is as good as that of the demigods, who are also known as devas. That there are all these meanings of the term deva-darśanah reveals something of the richness of the Śrīmad-Bhāgavatam's language.

From the Purānas, Śrīla Viśvanātha Cakravartī Thākura has quoted twenty verses describing a joking conversation between Rādhā and Krishna that took place after Krishna had killed the demon Arishta. This conversation, so kindly quoted by the ācārya, describes the origin of Rādhā-kunda and Śyāma-kunda, Rādhā's and Krishna's bathing ponds. The verses are as follows:

māsmān spriśādya vrishabhārdana hanta mugdhā

ghoro 'suro 'yam ayi krishna tad apy ayam gauh

vritro yathā dvija ihāsty ayi nishkritih kim

śudhyed bhavāms tri-bhuvana-sthita-tīrtha-kricchrāt

"The innocent young gopīs said, 'Ah, Krishna, don't touch us now, O killer of a bull! Alas, even though Arishta was a terrible demon, still he was a male cow, so You will have to undergo atonement, just as Lord Indra did after killing Vritrāsura. But how can You purify Yourself without going to the trouble of visiting every single holy place in the three worlds?' "

kim paryatāmi bhuvanāny adhunaiva sarvā

ānīya tīrtha-vitatīh karavāni tāsu

snānam vilokayata tāvad idam mukundah

procyaiva tatra kritavān bata pārshni-ghātam

"[Krishna replied,] 'Why should I have to wander throughout the entire universe? I will at once bring all the countless pilgrimage places here and take My bath in them. Just watch!' With this, Lord Mukunda struck His heel on the ground."

pātālato jalam idam kila bhogavatyā

āyātam atra nikhilā api tīrtha-sańghāh

āgacchateti bhagavad-vacasā ta etya

tatraiva rejur atha krishna uvāca gopīh

"[Then He said,] 'This is the water of the Bhogavatī River, coming from the Pātāla region. And now, O holy places, all of you please come here!' When the Supreme Lord had spoken these words, all the holy places went there and appeared before Him. Krishna then addressed the gopīs as follows."

tīrthāni paśyata harer vacasā tavaivam

naiva pratīma iti tā atha tīrtha-varyāh

procuh kritāñjali-putā lavanābdhir asmi

kshīrābdhir asmi śrinutāmara-dīrghikāsmi

" 'See all the holy places!'

"But the gopīs replied, 'We don't see them as You describe.'

"Then those best of holy places, joining their palms in supplication, spoke up:

" 'I am the salt ocean.'

" 'I am the ocean of milk.'

" 'I am the Amara-dīrghikā.' "

śono 'pi sindhur aham asmi bhavāmi tāmra-

parnī ca pushkaram aham ca sarasvatī ca

godāvarī ravi-sutā sarayuh prayāgo

revāsmi paśyata jalam kuruta pratītim

" 'I am the river Śona.'

" 'I am the Sindhu.'

" 'I am the Tāmraparnī.'

" 'I am the holy place Pushkara.'

" 'I am the river Sarasvatī.'

" 'And we are the Godāvarī, Yamunā and Revā rivers and the confluence of rivers at Prayāga. Just see our waters!' "

snātvā tato harir ati-prajagalbha eva

śuddhah saro 'py akaravam sthita-sarva-tīrtham

yushmābhir ātma-janushīha krito na dharmah

ko 'pi kshitāv atha sakhīr nijagāda rādhā

"After purifying Himself by bathing, Lord Hari became quite arrogant and said, 'I have produced a pond containing all the various holy places, whereas you gopīs must never have executed any religious duties on this earth for the pleasure of Lord Brahmā.' Then Śrīmatī Rādhārānī addressed Her girlfriends as follows."

kāryam mayāpy ati-manohara-kundam ekam

tasmād yatadhvam iti tad-vacanena tābhih

śrī-krishna-kunda-tata-paścima-diśya-mando

gartah krito vrishabha-daitya-khurair vyaloki

" 'I must create an even more beautiful pond. So go to work!' Having heard these words, the gopīs saw that Arishtāsura's hooves had dug a shallow ditch just west of Śrī Krishna's pond."

tatrārdra-mrin-mridula-gola-tatīh prati-sva-

hastoddhritā anati-dūra-gatā vidhāya

divyam sarah prakatitam ghatikā-dvayena

tābhir vilokya sarasam smarate sma krishnah

"At that nearby spot, all the gopīs began digging up lumps of soft mud with their hands, and in this way a divine pond manifested in the short span of an hour. Krishna was astonished to see the lake they produced."

proce ca tīrtha-salilaih paripūrayaitan

mat-kundatah sarasijākshi sahālibhis tvam

rādhā tadā na na na neti jagāda yasmāt

tvat-kunda-nīram uru-go-vadha-pātakāktam

"He said, 'Go ahead, lotus-eyed one. You and Your companions should fill this pond with water from Mine.'

"But Rādhā replied, 'No, no, no, no! This is impossible, since the water of Your pond is contaminated by Your terrible sin of killing a cow.' "

āhritya punya-salilam śata-koti-kumbhaih

sakhy-arbudena saha mānasa-jāhnavītah

etat sarah sva-madhunā paripūrayāmi

tenaiva kīrtim atulām tanavāni loke

" 'I will have My countless gopī companions bring the pure water of the Mānasa-gańgā here in billions of pots. In this way I will fill this lake with My own water and thus make its renown unequaled in the entire world.' "

krishneńgitena sahasaitya samasta-tīrtha-

sakhyas tadīya-saraso dhrita-divya-mūrtih

tushtāva tatra vrishabhānu-sutām pranamya

bhaktyā kritāñjali-putah sravad-asra-dhārah

"Lord Krishna then gestured to a heavenly personality who was an intimate associate of all the holy places. Suddenly that person rose up out of Krishna's pond and bowed down to the daughter of Śrī Vrishabhānu [Rādhārānī]. Then, with palms joined and tears pouring from his eyes, he began praying to Her in devotion."

devi tvadīya-mahimānam avaiti sarva

śāstrārtha-vin na ca vidhir na haro na lakshmīh

kintv eka eva purushārtha-śiromanis tvat-

prasveda-mārjana-parah svayam eva krishnah

" 'O goddess, even Lord Brahmā himself, the knower of all scriptures, cannot understand Your glories, nor can Lord Śiva or Lakshmī. Only Krishna, the supreme goal of all human endeavor, can understand them, and thus He feels obliged to personally make sure that You can wash away Your perspiration when You are fatigued.' "

yaś cāru-yāvaka-rasena bhavat-padābjam

ārajya nūpuram aho nidadhāti nityam

prāpya tvadīya-nayanābja-tata-prasādam

svam manyate parama-dhanyatamam prahrishyan

tasyājñayaiva sahasā vayam ājagāma

tat-pārshni-ghāta-krita-kunda-vare vasāmah

tvam cet prasīdasi karoshi kripā-katāksham

tarhy eva tarsha-vitapī phalito bhaven nah

" 'He is always anointing Your lotus feet with nectarean cāru and yāvaka and decorating them with ankle bells, and He rejoices and feels most fortunate simply by satisfying the tips of the toes of Your lotus feet. On His order we have immediately come here to live in this most excellent pond, which He created by one stroke of His heel. But only if You now feel satisfied with us and bestow upon us Your merciful glance will the tree of our desire bear fruit.' "

śrutvā stutim nikhila-tīrtha-ganasya tushtā

prāha sma tarsham ayi vedayateti rādhā

yāma tvadīya-sarasīm sa-phalā bhavāma

ity eva no vara iti prakatam tadocuh

"Hearing this prayer spoken by the representative of the full assembly of holy places, Śrī Rādhā was pleased and said, 'So, kindly tell Me your desire.'

"They then told Her plainly, 'Our lives would be successful if we could come to Your pond. That is the benediction we desire.' "

āgacchateti vrishabhānu-sutā smitāsyā

provāca kānta-vadanābja-dhritākshi-konā

sakhyo 'pi tatra krita-sammatayah sukhābdhau

magnā virejur akhilā sthira-jańgamāś ca

"Glancing at Her beloved from the corners of Her eyes, the daughter of Vrishabhānu replied with a smile, 'Please come.' Her gopī companions all agreed with Her decision and became immersed in the ocean of happiness. Indeed, the beauty of all creatures, both mobile and stationary, was enhanced."

prāpya prasādam atha te vrishabhānujāyāh

śrī-krishna-kunda-gata-tīrtha-varāh prasahya

bhittveva bhittim ati-vegata eva rādhā-

kundam vyadhuh sva-salilaih paripūrnam eva

"Thus gaining the grace of Śrīmatī Rādhārānī, the holy rivers and lakes in Śrī Krishna-kunda forcibly broke through its boundary walls and swiftly filled Rādhā-kunda with their waters."

proce harih priyatame tava kundam etan

mat-kundato 'pi mahimādhikam astu loke

atraiva me salila-kelir ihaiva nityam

snānam yathā tvam asi tadvad idam saro me

"Lord Hari then said, 'My dear Rādhā, may this pond of Yours become even more world-renowned than Mine. I will always come here to bathe and to enjoy My water pastimes. Indeed, this lake is as dear to Me as You are.' "

rādhābravīd aham api sva-sakhībhir etya

snāsyāmy arishta-śata-mardanam astu tasya

yo 'rishta-mardana-sarasy uru-bhaktir atra

snāyād vasen mama sa eva mahā-priyo 'stu

"Rādhā replied, 'I will come to bathe in Your pond as well, even though You may kill hundreds of Arishta demons here. In the future, anyone who has intense devotion for this lake, which is on the spot where You chastised Arishtāsura, and who bathes or resides here is sure to become very dear to Me.' "

rāsotsavam prakurute sma ca tatra rātrau

krishnāmbudah krita-mahā-rasa-harsha-varshah

śrī-rādhikā-pravara-vidyud alańkrita-śrīs

trailokya-madhya-vitatī-krita-divya-kīrtih

"That night Lord Krishna initiated a rāsa dance at Rādhā-kunda, generating a torrent of the greatest mood of splendorous pleasure. Śrī Krishna resembled a cloud, and Śrīmatī Rādhārānī a brilliant flash of lightning filling the sky with abundant beauty. In this way Their divine glories permeated the expanses of the three worlds."

As a final note, it should be mentioned that Nārada Muni, being a great sage, understood that the killing of Arishta more or less concluded the pastimes of Krishna in Vrindāvana. Therefore Nārada, anxious to facilitate the transferal of Krishna's pastimes to Mathurā, approached Kamsa and addressed him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 17

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.17

yaśodāyāh sutām kanyām

devakyāh krishnam eva ca

rāmam ca rohinī-putram

vasudevena bibhyatā

nyastau sva-mitre nande vai

yābhyām te purushā hatāh

SYNONYMS

yaśodāyāh — of Yaśodā; sutām — the daughter; kanyām — the female child; devakyāh — of Devakī; krishnam — Krishna; eva ca — also; rāmam — Balarāma; ca — and; rohinī-putram — the son of Rohinī; vasudevena — by Vasudeva; bibhyatā — who was afraid; nyastau — placed; sva-mitre — with his friend; nande — Nanda Mahārāja; vai — indeed; yābhyām — by which two; te — your; purushāh — men; hatāh — have been killed.

TRANSLATION

[Nārada told Kamsa:] Yaśodā's child was actually a daughter, and Krishna is the son of Devakī. Also, Rāma is the son of Rohinī. Out of fear, Vasudeva entrusted Krishna and Balarāma to his friend Nanda Mahārāja, and it is these two boys who have killed your men.

PURPORT

Kamsa had been led to believe that Krishna was the son of Yaśodā and that Devakī's eighth child had been a daughter. The identity of Devakī's eighth child was extremely important to Kamsa because a prophecy had foretold that her eighth child would kill him. Here Nārada informs the King that the eighth child of Devakī was the formidable Krishna, thus implying that the prophecy should be taken very seriously. Having received this information, Kamsa obviously will now do everything in his power to kill Krishna and Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 18

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.18

niśamya tad bhoja-patih

kopāt pracalitendriyah

niśātam asim ādatta

vasudeva-jighāmsayā

SYNONYMS

niśamya — hearing; tat — that; bhoja-patih — the lord of the Bhoja dynasty (Kamsa); kopāt — out of anger; pracalita — disturbed; indriyah — his senses; niśātam — sharp; asim — a sword; ādatta — took up; vasudeva-jighāmsayā — with the desire to kill Vasudeva.

TRANSLATION

Upon hearing this, the master of the Bhojas became furious and lost control of his senses. He picked up a sharp sword to kill Vasudeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 19

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.19

nivārito nāradena

tat-sutau mrityum ātmanah

jñātvā loha-mayaih pāśair

babandha saha bhāryayā

SYNONYMS

nivāritah — checked; nāradena — by Nārada; tat-sutau — his two sons; mrityum — death; ātmanah — his own; jñātvā — understanding; loha-mayaih — made of iron; pāśaih — with shackles; babandha — he bound up (Vasudeva); saha — together with; bhāryayā — his wife.

TRANSLATION

But Nārada restrained Kamsa by reminding him that it was the two sons of Vasudeva who would cause his death. Kamsa then had Vasudeva and his wife shackled in iron chains.

PURPORT

Kamsa realized that there was no use in killing Vasudeva, since it was Vasudeva's sons, Krishna and Balarāma, who were to kill him. According to the ācāryas, Nārada also advised Kamsa that if he killed Vasudeva the two young boys might flee and that it was therefore better not to kill him. Rather, Nārada recommended, Kamsa should bring Krishna and Balarāma to Kamsa's capital city, Mathurā.

Śrīla Viśvanātha Cakravartī points out that Nārada did not act inimically toward the great devotees Vasudeva and Devakī when he revealed this information to Kamsa. In fact, as explained in the Eleventh Canto, Vasudeva was grateful to Nārada because he was arranging for Kamsa's death at Krishna's hands, and further arranging for Krishna to come and live in Mathurā, where His loving father could associate with Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 2

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.2

rambhamānah kharataram

padā ca vilikhan mahīm

udyamya puccham vaprāni

vishānāgrena coddharan

kiñcit kiñcic chakrin muñcan

mūtrayan stabdha-locanah

SYNONYMS

rambhamānah — bellowing; khara-taram — most harshly; padā — with his hooves; ca — and; vilikhan — scraping; mahīm — the ground; udyamya — raising upward; puccham — his tail; vaprāni — the embankments; vishāna — of his horns; agrena — with the tips; ca — and; uddharan — lifting and tearing up; kiñcit kiñcit — a little; śakrit — stool; muñcan — releasing; mūtrayan — urinating; stabdha — glaring; locanah — his eyes.

TRANSLATION

Arishtāsura bellowed very harshly and pawed the ground. With his tail raised and his eyes glaring, he began to tear up the embankments with the tips of his horns, every now and then passing a little stool and urine.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 20

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.20

pratiyāte tu devarshau

kamsa ābhāshya keśinam

preshayām āsa hanyetām

bhavatā rāma-keśavau

SYNONYMS

pratiyāte — having left; tu — then; deva-rishau — the sage among the demigods; kamsah — King Kamsa; ābhāshya — addressing; keśinam — the demon Keśī; preshayām āsa — he sent him; hanyetām — the two should be killed; bhavatā — by you; rāma-keśavau — Balarāma and Krishna.

TRANSLATION

After Nārada left, King Kamsa summoned Keśī and ordered him, "Go kill Rāma and Krishna."

PURPORT

Before having Krishna and Balarāma brought to Mathurā, Kamsa tried sending one more demon to Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 21

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.21

tato mushtika-cānūra

śala-tośalakādikān

amātyān hastipāmś caiva

samāhūyāha bhoja-rāt

SYNONYMS

tatah — then; mushtika-cānūra-śala-tośalaka-ādikān — Mushtika, Cānūra, Śala, Tośala and others; amātyān — his ministers; hasti-pān — his elephant-keepers; ca eva — also; samāhūya — calling together; āha — spoke; bhoja-rāt — the King of the Bhojas.

TRANSLATION

The King of the Bhojas next called for his ministers, headed by Mushtika, Cānūra, Śala and Tośala, and also for his elephant-keepers. The King addressed them as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verses 22-23

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.22-23

bho bho niśamyatām etad

vīra-cānūra-mushtikau

nanda-vraje kilāsāte

sutāv ānakadundubheh

rāma-krishnau tato mahyam

mrityuh kila nidarśitah

bhavadbhyām iha samprāptau

hanyetām malla-līlayā

SYNONYMS

bhoh bhoh — my dear (advisers); niśamyatām — please listen; etat — to this; vīra — O heroes; cānūra-mushtikau — Cānūra and Mushtika; nanda-vraje — in the cowherd village of Nanda; kila — indeed; āsāte — are living; sutau — the two sons; ānakadundubheh — of Vasudeva; rāma-krishnau — Rāma and Krishna; tatah — from Them; mahyam — my; mrityuh — death; kila — indeed; nidarśitah — has been indicated; bhavadbhyām — by you two; iha — here; samprāptau — brought; hanyetām — They should be killed; malla — of wrestling; līlayā — on the pretext of the sport.

TRANSLATION

My dear heroic Cānūra and Mushtika, please hear this. Rāma and Krishna, the sons of Ānakadundubhi [Vasudeva], are living in Nanda's cowherd village. It has been predicted that these two boys will be the cause of my death. When They are brought here, kill Them on the pretext of engaging Them in a wrestling match.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 24

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.24

mañcāh kriyantām vividhā

malla-rańga-pariśritāh

paurā jānapadāh sarve

paśyantu svaira-samyugam

SYNONYMS

mancāh — stages; kriyantām — should be built; vividhāh — various; malla-rańga — a wrestling ring; pariśritāh — surrounding; paurāh — the residents of the city; jānapadāh — and the residents of the outlying districts; sarve — all; paśyantu — should see; svaira — voluntarily participated in; samyugam — the competition.

TRANSLATION

Erect a wrestling ring with many surrounding viewing stands, and bring all the residents of the city and the outlying districts to see the open competition.

PURPORT

The word mañcāh refers to platforms constructed with large pillars. Kamsa wanted a festive atmosphere so that Krishna and Balarāma would not be afraid to come.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 25

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.25

mahāmātra tvayā bhadra

rańga-dvāry upanīyatām

dvipah kuvalayāpīdo

jahi tena mamāhitau

SYNONYMS

mahā-mātra — O elephant-keeper; tvayā — by you; bhadra — my good man; rańga — of the arena; dvāri — to the doorway; upanīyatām — should be brought; dvipah — the elephant; kuvalayāpīdah — named Kuvalayāpīda; jahi — destroy; tena — with that (elephant); mama — my; ahitau — enemies.

TRANSLATION

You, elephant-keeper, my good man, should position the elephant Kuvalayāpīda at the entrance to the wrestling arena and have him kill my two enemies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 26

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.26

ārabhyatām dhanur-yāgaś

caturdaśyām yathā-vidhi

viśasantu paśūn medhyān

bhūta-rājāya mīdhushe

SYNONYMS

ārabhyatām — should be commenced; dhanuh-yāgah — the bow sacrifice; caturdaśyām — on the fourteenth day of the month; yathā-vidhi — in accordance with Vedic injunctions; viśasantu — offer in sacrifice; paśūn — animals; medhyān — which are fit to be offered; bhūta-rājāya — to Lord Śiva, the lord of ghostly spirits; mīdhushe — the giver of benedictions.

TRANSLATION

Commence the bow sacrifice on the Caturdaśī day in accordance with the relevant Vedic injunctions. In ritual slaughter offer the appropriate kinds of animals to the magnanimous Lord Śiva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 27

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.27

ity ājñāpyārtha-tantra-jña

āhūya yadu-puńgavam

grihītvā pāninā pānim

tato 'krūram uvāca ha

SYNONYMS

iti — with these words; ājñāpya — ordering; artha — of personal interest and advantage; tantra — of the doctrine; jñah — the knower; āhūya — calling for; yadu-puńgavam — the most eminent of the Yadus; grihītvā — taking; pāninā — with his own hand; pānim — his hand; tatah — then; akrūram — to Akrūra; uvāca ha — he said.

TRANSLATION

Having thus commanded his ministers, Kamsa next called for Akrūra, the most eminent of the Yadus. Kamsa knew the art of securing personal advantage, and thus he took Akrūra's hand in his own and spoke to him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 28

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.28

bho bho dāna-pate mahyam

kriyatām maitram ādritah

nānyas tvatto hitatamo

vidyate bhoja-vrishnishu

SYNONYMS

bhoh bhoh — my dear; dāna — of charity; pate — master; mahyam — for me; kriyatām — please do; maitram — a friendly favor; ādritah — out of respect; na — none; anyah — other; tvattah — than yourself; hita-tamah — who acts most favorably; vidyate — exists; bhoja-vrishnishu — among the Bhojas and Vrishnis.

TRANSLATION

My dear Akrūra, most charitable one, please do me a friendly favor out of respect. Among the Bhojas and Vrishnis, there is no one else as kind to us as you.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 29

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.29

atas tvām āśritah saumya

kārya-gaurava-sādhanam

yathendro vishnum āśritya

svārtham adhyagamad vibhuh

SYNONYMS

atah — therefore; tvām — on you; āśritah — (I am) depending; saumya — O gentle one; kārya — prescribed duties; gaurava — soberly; sādhanam — who executes; yathā — as similarly; indrah — Indra; vishnum — Lord Vishnu; āśritya — taking shelter of; sva-artham — his goals; adhyagamat — achieved; vibhuh — the powerful King of heaven.

TRANSLATION

Gentle Akrūra, you always carry out your duties soberly, and therefore I am depending on you, just as powerful Indra took shelter of Lord Vishnu to achieve his goals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verses 3-4

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.3-4

yasya nirhrāditenāńga

nishthurena gavām nrinām

patanty akālato garbhāh

sravanti sma bhayena vai

nirviśanti ghanā yasya

kakudy acala-śańkayā

tam tīkshna-śrińgam udvīkshya

gopyo gopāś ca tatrasuh

SYNONYMS

yasya — whose; nirhrāditena — by the reverberating sound; ańga — my dear King (Parīkshit); nishthurena — rough; gavām — of cows; nrinām — of humans; patanti — fall; akālatah — untimely; garbhāh — the embryos; sravanti sma — are miscarried; bhayena — out of fear; vai — indeed; nirviśanti — enter; ghanāh — clouds; yasya — whose; kakudi — onto the hump; acala — as a mountain; śańkayā — by the mistaken identification; tam — him; tīkshna — sharp; śrińgam — whose horns; udvīkshya — seeing; gopyah — the cowherd women; gopāh — the cowherd men; ca — and; tatrasuh — became frightened.

TRANSLATION

My dear King, clouds hovered about sharp-horned Arishtāsura's hump, mistaking it for a mountain, and when the cowherd men and ladies caught sight of the demon, they were struck with terror. Indeed, the strident reverberation of his roar so frightened the pregnant cows and women that they lost their fetuses in miscarriages.

PURPORT

The Vedic literature categorizes miscarriages as follows: ā-caturthād bhavet srāvah pātah pañcama-shashthayoh/ ata ūrdhvam prasūtih syāt. "Up to the fourth month a premature delivery is called srāva, in the fifth and sixth months it is called pāta, and after this it is considered a birth (prasūti)."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 30

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.30

gaccha nanda-vrajam tatra

sutāv ānakadundubheh

āsāte tāv ihānena

rathenānaya mā ciram

SYNONYMS

gaccha — go; nanda-vrajam — to the cowherd village of Nanda; tatra — there; sutau — the two sons; ānakadundubheh — of Vasudeva; āsāte — are living; tau — Them; iha — here; anena — by this; rathena — chariot; ānaya — bring; mā ciram — without delay.

TRANSLATION

Please go to Nanda's village, where the two sons of Ānakadundubhi are living, and without delay bring Them here on this chariot.

PURPORT

Śrīla Viśvanātha Cakravartī gives the following interesting note: "When King Kamsa said 'with this chariot,' he pointed with his index finger to a brand-new, attractive chariot. Kamsa thought that since Akrūra was innocent by nature, when he saw this fine, new vehicle he would naturally want to drive it and quickly bring the two boys back. But the actual reason Akrūra went on a new chariot was that it would have been clearly inappropriate for the Supreme Personality of Godhead to mount a chariot that had already been enjoyed by the wicked Kamsa."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 31

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.31

nisrishtah kila me mrityur

devair vaikuntha-samśrayaih

tāv ānaya samam gopair

nandādyaih sābhyupāyanaih

SYNONYMS

nisrishtah — sent; kila — indeed; me — my; mrityuh — death; devaih — by the demigods; vaikuntha — of Lord Vishnu; samśrayaih — who take shelter; tau — the two of Them; ānaya — bring; samam — together with; gopaih — the cowherd men; nanda-ādyaih — headed by Nanda; sa — with; abhyupāyanaih — gifts.

TRANSLATION

The demigods, who are under the protection of Vishnu, have sent these two boys as my death. Bring Them here, and also have Nanda and the other cowherd men come with gifts of tribute.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 32

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.32

ghātayishya ihānītau

kāla-kalpena hastinā

yadi muktau tato mallair

ghātaye vaidyutopamaih

SYNONYMS

ghātayishye — I shall have Them killed; iha — here; ānītau — brought; kāla-kalpena — like death itself; hastinā — by the elephant; yadi — if; muktau — They go free; tatah — then; mallaih — by wrestlers; ghātaye — I will have killed; vaidyuta — lightning; upamaih — just like.

TRANSLATION

After you bring Krishna and Balarāma, I will have Them killed by my elephant, who is as powerful as death itself. And if by chance They escape from him, I will have Them killed by my wrestlers, who are as strong as lightning.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 33

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.33

tayor nihatayos taptān

vasudeva-purogamān

tad-bandhūn nihanishyāmi

vrishni-bhoja-daśārhakān

SYNONYMS

tayoh — the two of Them; nihatayoh — when They are killed; taptān — tormented; vasudeva-purogamān — led by Vasudeva; tad-bandhūn — Their relatives; nihanishyāmi — I will kill; vrishni-bhoja-daśārhakān — the Vrishnis, Bhojas and Daśārhas.

TRANSLATION

When these two have been killed, I will kill Vasudeva and all Their lamenting relatives — the Vrishnis, Bhojas and Daśārhas.

PURPORT

Even today there are wicked political leaders throughout the world who make such plans and even carry them out.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 34

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.34

ugrasenam ca pitaram

sthaviram rājya-kāmukam

tad-bhrātaram devakam ca

ye cānye vidvisho mama

SYNONYMS

ugrasenam — King Ugrasena; ca — and; pitaram — my father; sthaviram — old; rājya — for the kingdom; kāmukam — greedy; tat-bhrātaram — his brother; devakam — Devaka; ca — also; ye — who; ca — and; anye — others; vidvishah — enemies; mama — my.

TRANSLATION

I will also kill my old father, Ugrasena, who is greedy for my kingdom, and I will kill his brother Devaka and all my other enemies as well.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 35

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.35

tataś caishā mahī mitra

bhavitrī nashta-kantakā

SYNONYMS

tatah — then; ca — and; eshā — this; mahī — earth; mitra — O friend; bhavitrī — will be; nashta — destroyed; kantakā — her thorns.

TRANSLATION

Then, my friend, this earth will be free of thorns.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 36

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.36

jarāsandho mama gurur

dvivido dayitah sakhā

śambaro narako bāno

mayy eva krita-sauhridāh

tair aham sura-pakshīyān

hatvā bhokshye mahīm nripān

SYNONYMS

jarāsandhah — Jarāsandha; mama — my; guruh — elder (father-in-law); dvividah — Dvivida; dayitah — my dear; sakhā — friend; śambarah — Śambara; narakah — Naraka; bānah — Bāna; mayi — for me; eva — indeed; krita-sauhridāh — who have strong friendship; taih — with them; aham — 1; sura — of the demigods; pakshīyān — those who are allies; hatvā — killing; bhokshye — will enjoy; mahīm — the earth; nripān — the kings.

TRANSLATION

My elder relative Jarāsandha and my dear friend Dvivida are solid well-wishers of mine, as are Śambara, Naraka and Bāna. I will use them all to kill off those kings who are allied with the demigods, and then I will rule the earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 37

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.37

etaj jñātvānaya kshipram

rāma-krishnāv ihārbhakau

dhanur-makha-nirīkshārtham

drashtum yadu-pura-śriyam

SYNONYMS

etat — this; jñātvā — knowing; ānaya — bring; kshipram — quickly; rāma-krishnau — Rāma and Krishna; iha — here; arbhakau — the young boys; dhanuh-makha — the bow sacrifice; nirīkshā-artham — in order to witness; drashtum — to see; yadu-pura — of the capital city of the Yadu dynasty; śriyam — the opulence.

TRANSLATION

Now that you understand my intentions, please go at once and bring Krishna and Balarāma to watch the bow sacrifice and see the opulence of the Yadus' capital.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 38

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.38

śrī-akrūra uvāca

rājan manīshitam sadhryak

tava svāvadya-mārjanam

siddhy-asiddhyoh samam kuryād

daivam hi phala-sādhanam

SYNONYMS

śrī-akrūrah uvāca — Śrī Akrūra said; rājan — O King; manīshitam — the thinking; sadhryak — perfect; tava — your; sva — your own; avadya — misfortune; mārjanam — which will wash away; siddhi-asiddhyoh — in both success and failure; samam — equal; kuryāt — one should act; daivam — destiny; hi — after all; phala — the fruit, result; sādhanam — the cause of achieving.

TRANSLATION

Śrī Akrūra said: O King, you have expertly devised a process to free yourself of misfortune. Still, one should be equal in success and failure, since it is certainly destiny that produces the results of one's work.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 39

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.39

manorathān karoty uccair

jano daiva-hatān api

yujyate harsha-śokābhyām

tathāpy ājñām karomi te

SYNONYMS

manah-rathān — his desires; karoti — carries out; uccaih — fervently; janah — the average person; daiva — by Providence; hatān — thwarted; api — even though; yujyate — he is confronted; harsha-śokābhyām — by happiness and distress; tathā api — nonetheless; ājñām — order; karomi — I will do; te — your.

TRANSLATION

An ordinary person is determined lo act on his desires even when fate prevents their fulfillment. Therefore he encounters both happiness and distress. Yet even though such is the case, I will execute your order.

PURPORT

Śrīla Viśvanātha Cakravartī explains that although what Akrūra said was courteous and encouraging, his hidden meaning was far different. What he really meant was this: "Your plan is not fit to execute, yet I will carry it out since you are the King and I am your subject, and in any case, you are about to die."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 40

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.40

śrī-śuka uvāca

evam ādiśya cākrūram

mantrinaś ca vishrijya sah

praviveśa griham kamsas

tathākrūrah svam ālayam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — thus; ādiśya — instructing; ca — and; akrūram — Akrūra; mantrinah — his ministers; ca — and; visrijya — dismissing; sah — he; praviveśa — entered; griham — his quarters; kamsah — Kamsa; tathā — also; akrūrah — Akrūra; svam — his own; ālayam — residence.

TRANSLATION

Śukadeva Gosvāmī said: Having thus instructed Akrūra, King Kamsa dismissed his ministers and retired to his quarters, and Akrūra returned home.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Thirty-sixth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Slaying of Arishta, the Bull Demon."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 5

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.5

paśavo dudruvur bhītā

rājan santyajya go-kulam

krishna krishneti te sarve

govindam śaranam yayuh

SYNONYMS

paśavah — the domestic animals; dudruvuh — ran away; bhītāh — afraid; rājan — O King; santyajya — abandoning; go-kulam — the dairy pasture; krishna krishna iti — "Krishna, Krishna"; te — they (the inhabitants of Vrindāvana); sarve — all; govindam — to Lord Govinda; śaranam — for shelter; yayuh — went.

TRANSLATION

The domestic animals fled the pasture in fear, O King, and all the inhabitants rushed to Lord Govinda for shelter, crying, "Krishna, Krishna!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 6

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.6

bhagavān api tad vīkshya

go-kulam bhaya-vidrutam

mā bhaishteti girāśvāsya

vrishāsuram upāhvayat

SYNONYMS

bhagavān — the Supreme Personality of Godhead; api — indeed; tat — that; vīkshya — seeing; go-kulam — the cowherd community; bhaya — out of fear; vidrutam — made to flee, or distraught; mā bhaishta — "don't be afraid"; iti — thus; girā — with words; āśvāsya — pacifying; vrisha-asuram — to the bull demon; upāhvayat — He called out.

TRANSLATION

When the Supreme Lord saw the cowherd community distraught and fleeing in fear, He calmed them, saying, "Don't be afraid." Then He called out to the bull demon as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 7

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.7

gopālaih paśubhir manda

trāsitaih kim asattama

mayi śāstari dushtānām

tvad-vidhānām durātmanām

SYNONYMS

gopālaih — with the cowherds; paśubhih — and with their animals; manda — O fool; trāsitaih — who are frightened; kim — what purpose; asattama — O most wicked one; mayi — when I (am present); śāstari — as the punisher; dushtānām — of the contaminated; tvat-vidhānām — like you; durātmanām — miscreants.

TRANSLATION

You fool! What do you think you're doing, you wicked rascal, frightening the cowherd community and their animals when I am here just to punish corrupt miscreants like you!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 8

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.8

ity āsphotyācyuto 'rishtam

tala-śabdena kopayan

sakhyur amse bhujābhogam

prasāryāvasthito harih

SYNONYMS

iti — speaking thus; āsphotya — slapping His arms; acyutah — the infallible Lord; arishtam — Arishtāsura; tala — from His palms; śabdena — with the sound; kopayan — angering; sakhyuh — of a friend; amse — over the shoulder; bhuja — His arm; ābhogam — (which is like) a serpent's body; prasārya — throwing; avasthitah — was standing; harih — Lord Hari.

TRANSLATION

Having spoken these words, the infallible Lord Hari slapped His arms with His palms, further angering Arishta with the loud sound. The Lord then casually threw His mighty, serpentine arm over the shoulder of a friend and stood facing the demon.

PURPORT

Lord Krishna showed His contempt for the ignorant demon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36 Verse 9

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36.9

so 'py evam kopito 'rishtah

khurenāvanim ullikhan

udyat-puccha-bhraman-meghah

kruddhah krishnam upādravat

SYNONYMS

sah — he; api — indeed; evam — in this way; kopitah — angered; arishtah — Arishta; khurena — with his hoof; avanim — the earth; ullikhan — scratching; udyat — raised; puccha — within his tail; bhraman — wandering; meghah — clouds; kruddhah — furious; krishnam — toward Lord Krishna; upādravat — he charged.

TRANSLATION

Thus provoked, Arishta pawed the ground with one of his hooves and then, with the clouds hovering around his upraised tail, furiously charged Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 36

Canto 10: The Summum Bonum Chapter 36: The Slaying of Arista, the Bull Demon

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.36 Summary

This chapter describes how Krishna killed Arishtāsura and how Kamsa reacted when he learned from Nārada that Krishna and Balarāma were the sons of Vasudeva.

The demon Arishta wanted to kill Krishna and Balarāma, and thus he assumed the form of a huge bull with sharp horns. Everyone in Krishna's cowherd village became terrified when Arishtāsura approached it, but the Lord pacified them, and when the bull demon charged Him He seized him by the horns and threw him about six yards. Though weakened, Arishta still wanted to attack Krishna. Thus, dripping with sweat, he charged the Lord once again. This time Krishna grabbed his horns, threw him to the ground and thrashed him like a pile of wet clothing. The demon vomited blood and gave up his life. Then Krishna and Rāma, while being honored by the demigods and cowherd boys, returned to the village.

A short time later Nārada Muni, the great sage among the demigods, came to see King Kamsa. He informed the King that Krishna and Balarāma were not Nanda's sons but rather Vasudeva's. It was out of fear of Kamsa that Vasudeva had put the two boys under Nanda's care. Furthermore, said Nārada, Kamsa would meet his death at Their hands.

Kamsa shook with fear and anger when he heard all this, and in great agitation he began thinking of how to destroy Krishna and Balarāma. He called for the demons Cānūra and Mushtika and instructed them to kill the two brothers in a wrestling match. Then he spoke to Akrūra, who was expert at executing his duties. Taking Akrūra by the hand, Kamsa persuaded him to go to Vraja to bring the two boys to Mathurā. Akrūra agreed to carry out Kamsa's order and then returned home.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.37 Summary

SB 10.37.1-2: Śukadeva Gosvāmī said: The demon Keśī, sent by Kamsa, appeared in Vraja as a great horse. Running with the speed of the mind, he tore up the earth with his hooves. The hairs of his mane scattered the clouds and the demigods' airplanes throughout the sky, and he terrified everyone present with his loud neighing.When the Supreme Personality of Godhead saw how the demon was frightening His village of Gokula by neighing terribly and shaking the clouds with his tail, the Lord came forward to meet him. Keśī was searching for Krishna to fight, so when the Lord stood before him and challenged him to approach, the horse responded by roaring like a lion.

SB 10.37.3: Seeing the Lord standing before him, Keśī ran toward Him in extreme rage, his mouth gaping as if to swallow up the sky. Rushing with furious speed, the unconquerable and unapproachable horse demon tried to strike the lotus-eyed Lord with his two front legs.

SB 10.37.4: But the transcendental Lord dodged Keśī's blow and then with His arms angrily seized the demon by the legs, whirled him around in the air and contemptuously threw him the distance of one hundred bow-lengths, just as Garuda might throw a snake. Lord Krishna then stood there.

SB 10.37.5: Upon regaining consciousness Keśī angrily got up, opened his mouth wide and again rushed to attack Lord Krishna. But the Lord just smiled and thrust His left arm into the horse's mouth as easily as one would make a snake enter a hole in the ground.

SB 10.37.6: Keśī's teeth immediately fell out when they touched the Supreme Lord's arm, which to the demon felt as hot as molten iron. Within Keśī's body the Supreme Personality's arm then expanded greatly, like a diseased stomach swelling because of neglect.

SB 10.37.7: As Lord Krishna's expanding arm completely blocked Keśī's breathing, his legs kicked convulsively, his body became covered with sweat, and his eyes rolled around. The demon then passed stool and fell on the ground, dead.

SB 10.37.8: The mighty-armed Krishna withdrew His arm from Keśī's body, which now appeared like a long karkatikā fruit. Without the least display of pride at having so effortlessly killed His enemy, the Lord accepted the demigods' worship in the form of flowers rained down from above.

SB 10.37.9: My dear King, thereafter Lord Krishna was approached in a solitary place by the great sage among the demigods, Nārada Muni. That most exalted devotee spoke as follows to the Lord, who effortlessly performs His pastimes.

SB 10.37.10-11: [Nārada Muni said:] O Krishna, Krishna, unlimited Lord, source of all mystic power, Lord of the universe! O Vāsudeva, shelter of all beings and best of the Yadus ! O master, You are the Supreme Soul of all created beings, sitting unseen within the cave of the heart like the fire dormant within kindling wood. You are the witness within everyone, the Supreme Personality and the ultimate controlling Deity.

SB 10.37.12: You are the shelter of all souls, and being the supreme controller, You fulfill Your desires simply by Your will. By Your personal creative potency You manifested in the beginning the primal modes of material nature, and through their agency You create, maintain and then destroy this universe.

SB 10.37.13: You, that very same creator, have now descended on the earth to annihilate the Daitya, Pramatha and Rākshasa demons who are posing as kings, and also to protect the godly.

SB 10.37.14: The horse demon was so terrifying that his neighing frightened the demigods into leaving their heavenly kingdom. But by our good fortune You have enjoyed the sport of killing him.

SB 10.37.15-20: In just two days, O almighty Lord, I will see the deaths of Cānūra, Mushtika and other wrestlers, along with those of the elephant Kuvalayāpīda and King Kamsa — all by Your hand. Then I will see You kill Kālayavana, Mura, Naraka and the conch demon, and I will also see You steal the pārijāta flower and defeat Indra. I will then see You marry many daughters of heroic kings after paying for them with Your valor. Then, O Lord of the universe, in Dvārakā You will deliver King Nriga from a curse and take for Yourself the Syamantaka jewel, together with another wife. You will bring back a brāhmana's dead son from the abode of Your servant Yamarāja, and thereafter You will kill Paundraka, burn down the city of Kāśī and annihilate Dantavakra and the King of Cedi during the great Rājasūya sacrifice. I shall see all these heroic pastimes, along with many others You will perform during Your residence in Dvārakā. These pastimes are glorified on this earth in the songs of transcendental poets.

SB 10.37.21: Subsequently I will see You appear as time personified, serving as Arjuna's chariot driver and destroying entire armies of soldiers to rid the earth of her burden.

SB 10.37.22: Let us approach You, the Supreme Personality of Godhead, for shelter. You are full of perfectly pure spiritual awareness and are always situated in Your original identity. Since Your will is never thwarted, You have already achieved all possible desirable things, and by the power of Your spiritual energy You remain eternally aloof from the flow of the qualities of illusion.

SB 10.37.23: I bow down to You, the supreme controller, who are dependent only on Yourself. By Your potency You have constructed the unlimited particular arrangements of this universe. Now you have appeared as the greatest hero among the Yadus, Vrishnis and Sātvatas and have chosen to participate in human warfare.

SB 10.37.24: Śukadeva Gosvāmī said: Having thus addressed Lord Krishna, the chief of the Yadu dynasty, Nārada bowed down and offered Him obeisances. Then that great sage and most eminent devotee took his leave from the Lord and went away, feeling great joy at having directly seen Him.

SB 10.37.25: After killing the demon Keśī in battle, the Supreme Personality of Godhead continued to tend the cows and other animals in the company of His joyful cowherd boyfriends. Thus He brought happiness to all the residents of Vrindāvana.

SB 10.37.26: One day the cowherd boys, while grazing their animals on the mountain slopes, played the game of stealing and hiding, acting out the roles of rival thieves and herders.

SB 10.37.27: In that game, O King, some acted as thieves, others as shepherds and others as sheep. They played their game happily, without fear of danger.

SB 10.37.28: A powerful magician named Vyoma, son of the demon Maya, then appeared on the scene in the guise of a cowherd boy. Pretending to join the game as a thief, he proceeded to steal most of the cowherd boys who were acting as sheep.

SB 10.37.29: Gradually the great demon abducted more and more of the cowherd boys and cast them into a mountain cave, which he sealed shut with a boulder. Finally only four or five boys acting as sheep remained in the game.

SB 10.37.30: Lord Krishna, who shelters all saintly devotees, understood perfectly well what Vyomāsura was doing. Just as a lion grabs a wolf, Krishna forcefully seized the demon as he was taking away more cowherd boys.

SB 10.37.31: The demon changed into his original form, as big and powerful as a great mountain. But try as he might to free himself, he could not do so, having lost his strength from being held in the Lord's tight grip.

SB 10.37.32: Lord Acyuta clutched Vyomāsura between His arms and threw him to the ground. Then, while the demigods in heaven looked on, Krishna killed him in the same way that one kills a sacrificial animal.

SB 10.37.33: Krishna then smashed the boulder blocking the cave's entrance and led the trapped cowherd boys to safety. Thereafter, as the demigods and cowherd boys sang His glories, He returned to His cowherd village, Gokula.


Srimad Bhagavatam Canto 10 Chapter 37 Verses 1-2

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.1-2

śrī-śuka uvāca

keśī tu kamsa-prahitah khurair mahīm

mahā-hayo nirjarayan mano-javah

satāvadhūtābhra-vimāna-sańkulam

kurvan nabho heshita-bhīshitākhilah

tam trāsayantam bhagavān sva-gokulam

tad-dheshitair vāla-vighūrnitāmbudam

ātmānam ājau mrigayantam agra-nīr

upāhvayat sa vyanadan mrigendra-vat

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; keśī — the demon named Keśī; tu — and then; kamsa-prahitah — sent by Kamsa; khuraih — with his hooves; mahīm — the earth; mahā-hayah — a huge horse; nirjarayan — ripping apart; manah — like that of the mind; javah — whose speed; satā — by the hairs of his mane; avadhūta — scattered; abhra — with the clouds; vimāna — and the airplanes (of the demigods); sańkulam — crowded; kurvan — making; nabhah — the sky; heshita — by his neighing; bhīshita — frightened; akhilah — everyone; tam — him; trāsayantam — terrifying; bhagavān — the Supreme Lord; sva-gokulam — His cowherd village; tat-heshitaih — by that neighing; vāla — by the hairs of his tail; vighūrnita — shaken; ambudam — the clouds; ātmānam — Himself; ājau — for a fight; mrigayantam — searching after; agra-nīh — coming forward; upāhvayat — called out; sah — he, Keśī; vyanadan — roared; mrigendra-vat — like a lion.

TRANSLATION

Śukadeva Gosvāmī said: The demon Keśī, sent by Kamsa, appeared in Vraja as a great horse. Running with the speed of the mind, he tore up the earth with his hooves. The hairs of his mane scattered the clouds and the demigods' airplanes throughout the sky, and he terrified everyone present with his loud neighing.

When the Supreme Personality of Godhead saw how the demon was frightening His village of Gokula by neighing terribly and shaking the clouds with his tail, the Lord came forward to meet him. Keśī was searching for Krishna to fight, so when the Lord stood before him and challenged him to approach, the horse responded by roaring like a lion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verses 10-11

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.10-11

krishna krishnāprameyātman

yogeśa jagad-īśvara

vāsudevākhilāvāsa

sātvatām pravara prabho

tvam ātmā sarva-bhūtānām

eko jyotir ivaidhasām

gūdho guhā-śayah sākshī

mahā-purusha īśvarah

SYNONYMS

krishna krishna — O Krishna, Krishna; aprameya-ātman — O immeasurable one; yoga-īśa — O source of all mystic power; jagat-īśvara — O Lord of the universe; vāsudeva — O son of Vasudeva; akhila-āvāsa — O shelter of all beings; sātvatām — of the Yadu dynasty; pravara — O You who are the best; prabho — O master; tvam — You; ātmā — the Supreme Soul; sarva — of all; bhūtānām — created beings; ekah — alone; jyotih — fire; iva — like; edhasām — in kindling wood; gūdhah — hidden; guhā — within the cave of the heart; śayah — sitting; sākshī — the witness; mahā-purushah — the Supreme Personality of Godhead; īśvarah — the supreme controller.

TRANSLATION

[Nārada Muni said:] O Krishna, Krishna, unlimited Lord, source of all mystic power, Lord of the universe! O Vāsudeva, shelter of all beings and best of the Yadus ! O master, You are the Supreme Soul of all created beings, sitting unseen within the cave of the heart like the fire dormant within kindling wood. You are the witness within everyone, the Supreme Personality and the ultimate controlling Deity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 12

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.12

ātmanātmāśrayah pūrvam

māyayā sasrije gunān

tair idam satya-sańkalpah

srijasy atsy avasīśvarah

SYNONYMS

ātmanā — by Your personal potency; ātma — of the spirit soul; āśrayah — the shelter; pūrvam — first; māyayā — by Your creative energy; sasrije — You produced; gunān — the basic modes of material nature; taih — through these; idam — this (universe); satya — always realized in fact; sańkalpah — whose desires; srijasi — You create; atsi — withdraw; avasi — and maintain; īśvarah — the controller.

TRANSLATION

You are the shelter of all souls, and being the supreme controller, You fulfill Your desires simply by Your will. By Your personal creative potency You manifested in the beginning the primal modes of material nature, and through their agency You create, maintain and then destroy this universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 13

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.13

sa tvam bhūdhara-bhūtānām

daitya-pramatha-rakshasām

avatīrno vināśāya

sādhunām rakshanāya ca

SYNONYMS

sah — He; tvam — Yourself; bhū-dhara — as kings; bhūtānām — who are appearing; daitya-pramatha-rakshasām — of various kinds of demons; avatīrnah — You have descended; vināśāya — for the destruction; sādhūnām — of saintly persons; rakshanāya — for the protection; ca — and.

TRANSLATION

You, that very same creator, have now descended on the earth to annihilate the Daitya, Pramatha and Rākshasa demons who are posing as kings, and also to protect the godly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 14

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.14

dishtyā te nihato daityo

līlayāyam hayākritih

yasya heshita-santrastās

tyajanty animishā divam

SYNONYMS

dishtyā — by (our) good fortune; te — by You; nihatah — killed; daityah — demon; līlayā — as a game; ayam — this; haya-ākritih — having the form of a horse; yasya — whose; heshita — by the neighing; santrastāh — terrified; tyajanti — abandon; animishāh — the demigods; divam — heaven.

TRANSLATION

The horse demon was so terrifying that his neighing frightened the demigods into leaving their heavenly kingdom. But by our good fortune You have enjoyed the sport of killing him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verses 15-20

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.15-20

cānūram mushtikam caiva

mallān anyāmś ca hastinam

kamsam ca nihatam drakshye

paraśvo 'hani te vibho

tasyānu śańkha-yavana-

murānām narakasya ca

pārijātāpaharanam

indrasya ca parājayam

udvāham vīra-kanyānām

vīrya-śulkādi-lakshanam

nrigasya mokshanam śāpād

dvārakāyām jagat-pate

syamantakasya ca maner

ādānam saha bhāryayā

mrita-putra-pradānam ca

brāhmanasya sva-dhāmatah

paundrakasya vadham paścāt

kāśi-puryāś ca dīpanam

dantavakrasya nidhanam

caidyasya ca mahā-kratau

yāni cānyāni vīryāni

dvārakām āvasan bhavān

kartā drakshyāmy aham tāni

geyāni kavibhir bhuvi

SYNONYMS

cānūram — Cānūra; mushtikam — Mushtika; ca — and; eva — also; mallān — the wrestlers; anyān — others; ca — and; hastinam — the elephant (Kuvalayāpīda); kamsam — King Kamsa; ca — and; nihatam — killed; drakshye — I will see; para-śvah — the day after tomorrow; ahani — on that day; te — by You; vibho — O almighty Lord; tasya anu — after that; śańkha-yavana-murānām — of the demons Śańkha (Pañcajana), Kālayavana and Mura; narakasya — of Narakāsura; ca — as well; pārijāta — of the heavenly pārijāta flower; apaharanam — the stealing; indrasya — of Lord Indra; ca — and; parājayam — the defeat; udvāham — the marriage; vīra — of heroic kings; kanyānām — of the daughters; vīrya — by Your valor; śulka — as the payment for the brides; ādi — and so forth; lakshanam — characterized; nrigasya — of King Nriga; mokshanam — the deliverance; śāpāt — from his curse; dvārakāyām — in the city of Dvārakā; jagat-pate — O master of the universe; syamantakasya — named Syamantaka; ca — and; maneh — of the jewel; ādānam — the taking; saha — together with; bhāryayā — a wife (Jāmbavatī); mrita — dead; putra — of the son; pradānam — the presenting; ca — and; brāhmanasya — of a brāhmana; sva-dhāmatah — from Your own domain (i.e., from the abode of Death); paundrakasya — of Paundraka; vadham — the killing; paścāt — after; kāśi-puryāh — of the city of Kāśī (Benares); ca — and; dīpanam — the burning; dantavakrasya — of Dantavakra; nidhanam — the demise; caidyasya — of Caidya (Śiśupāla); ca — and; mahā-kratau — during the great sacrificial performance (the Rājasūya-yajña of Mahārāja Yudhishthira); yāni — which; ca — and; anyāni — other; vīryāni — great feats; dvārakām — in Dvārakā; āvasan — dwelling; bhavān — You; kartā — are going to perform; drakshyāmi — will see; aham — I; tāni — them; geyāni — to be sung about; kavibhih — by poets; bhuvi — on this earth.

TRANSLATION

In just two days, O almighty Lord, I will see the deaths of Cānūra, Mushtika and other wrestlers, along with those of the elephant Kuvalayāpīda and King Kamsa — all by Your hand. Then I will see You kill Kālayavana, Mura, Naraka and the conch demon, and I will also see You steal the pārijāta flower and defeat Indra. I will then see You marry many daughters of heroic kings after paying for them with Your valor. Then, O Lord of the universe, in Dvārakā You will deliver King Nriga from a curse and take for Yourself the Syamantaka jewel, together with another wife. You will bring back a brāhmana's dead son from the abode of Your servant Yamarāja, and thereafter You will kill Paundraka, burn down the city of Kāśī and annihilate Dantavakra and the King of Cedi during the great Rājasūya sacrifice. I shall see all these heroic pastimes, along with many others You will perform during Your residence in Dvārakā. These pastimes are glorified on this earth in the songs of transcendental poets.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 21

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.21

atha te kāla-rūpasya

kshapayishnor amushya vai

akshauhinīnām nidhanam

drakshyāmy arjuna-sāratheh

SYNONYMS

atha — then; te — by You; kāla-rūpasya — who are assuming the form of time; kshapayishnoh — who is intending to effect the destruction; amushya — of (the burden of) this world; vai — indeed; akshauhinīnām — of entire armies; nidhanam — the destruction; drakshyāmi — I will see; arjuna sāratheh — by the chariot driver of Arjuna.

TRANSLATION

Subsequently I will see You appear as time personified, serving as Arjuna's chariot driver and destroying entire armies of soldiers to rid the earth of her burden.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 22

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.22

viśuddha-vijñāna-ghanam sva-samsthayā

samāpta-sarvārtham amogha-vāñchitam

sva-tejasā nitya-nivritta-māyā-

guna-pravāham bhagavantam īmahi

SYNONYMS

viśuddha — perfectly pure; vijñāna — spiritual awareness; ghanam — full of; sva-samsthayā — in His original identity; samāpta — already fulfilled; sarva — in all; artham — purposes; amogha — never frustrated; vāñchitam — whose desires; sva-tejasā — by His own potency; nitya — eternally; nivritta — desisting; māyā — of the illusory, material energy; guna — of the manifest modes; pravāham — from the flowing interaction; bhagavantam — the Supreme Personality of Godhead; īmahi — let us approach.

TRANSLATION

Let us approach You, the Supreme Personality of Godhead, for shelter. You are full of perfectly pure spiritual awareness and are always situated in Your original identity. Since Your will is never thwarted, You have already achieved all possible desirable things, and by the power of Your spiritual energy You remain eternally aloof from the flow of the qualities of illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 23

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.23

tvām īśvaram svāśrayam ātma-māyayā

vinirmitāśesha-viśesha-kalpanam

krīdārtham adyātta-manushya-vigraham

nato 'smi dhuryam yadu-vrishni-sātvatām

SYNONYMS

tvām — to You; īśvaram — the supreme controller; sva-āśrayam — self-contained; ātma — Your own; māyayā — by the creative potency; vinirmita — constructed; aśesha — unlimited; viśesha — particular; kalpanam — arrangements; krīda — of playing; artham — for the sake; adya — now; ātta — taken on; manushya — among humans; vigraham — battle; natah — bowed down; asmi — I am; dhuryam — to the greatest; yadu-vrishni-sātvatām — of the Yadu, Vrishni and Sātvata dynasties.

TRANSLATION

I bow down to You, the supreme controller, who are dependent only on Yourself. By Your potency You have constructed the unlimited particular arrangements of this universe. Now you have appeared as the greatest hero among the Yadus, Vrishnis and Sātvatas and have chosen to participate in human warfare.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 24

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.24

śrī-śuka uvāca

evam yadu-patim krishnam

bhāgavata-pravaro munih

pranipatyābhyanujñāto

yayau tad-darśanotsavah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — thus; yadu-patim — to the chief of the Yadus; krishnam — Lord Krishna; bhāgavata — of devotees; pravarah — most eminent; munih — the sage Nārada; pranipatya — respectfully bowing down; abhyanujñātah — given leave; yayau — went; tat — Him, Krishna; darśana — by having seen; utsavah — experiencing great joy.

TRANSLATION

Śukadeva Gosvāmī said: Having thus addressed Lord Krishna, the chief of the Yadu dynasty, Nārada bowed down and offered Him obeisances. Then that great sage and most eminent devotee took his leave from the Lord and went away, feeling great joy at having directly seen Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 25

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.25

bhagavān api govindo

hatvā keśinam āhave

paśūn apālayat pālaih

prītair vraja-sukhāvahah

SYNONYMS

bhagavān — the Supreme Lord; api — and; govindah — Govinda; hatvā — having killed; keśinam — the demon Keśī; āhave — in battle; paśūn — the animals; apālayat — He tended; pālaih — together with the cowherd boys; prītaih — who were pleased; vraja — to the inhabitants of Vrindāvana; sukha — happiness; āvahah — bringing.

TRANSLATION

After killing the demon Keśī in battle, the Supreme Personality of Godhead continued to tend the cows and other animals in the company of His joyful cowherd boyfriends. Thus He brought happiness to all the residents of Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 26

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.26

ekadā te paśūn pālāś'

cārayanto 'dri-sānushu

cakrur nilāyana-krīdāś

cora-pālāpadeśatah

SYNONYMS

ekadā — one day; te — they; paśūn — the animals; pālāh — the cowherd boys; cārayantah — grazing; adri — of a mountain; sānushu — on the sides; cakruh — they enacted; nilāyana — of "stealing and hiding"; krīdāh — games; cora — of thieves; pāla — and protectors; apadeśatah — playing the roles.

TRANSLATION

One day the cowherd boys, while grazing their animals on the mountain slopes, played the game of stealing and hiding, acting out the roles of rival thieves and herders.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 27

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.27

tatrāsan katicic corāh

pālāś ca katicin nripa

meshāyitāś ca tatraike

vijahrur akuto-bhayāh

SYNONYMS

tatra — in that; āsan — were; katicit — some; corāh — thieves; pālāh — herders; ca — and; katicit — some; nripa — O King (Parīkshit); meshāyitāh — acting as the sheep; ca — and; tatra — therein; eke — some of them; vijahruh — they played; akutah-bhayāh — without any fear.

TRANSLATION

In that game, O King, some acted as thieves, others as shepherds and others as sheep. They played their game happily, without fear of danger.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 28

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.28

maya-putro mahā-māyo

vyomo gopāla-vesha-dhrik

meshāyitān apovāha

prāyaś corāyito bahūn

SYNONYMS

maya-putrah — a son of the demon Maya; mahā māyah — a powerful magician; vyomah — named Vyoma; gopāla — of a cowherd boy; vesha — the disguise; dhrik — assuming; meshāyitān — those who were acting as sheep; apovāha — he took away; prāyah — almost all; corāyitah — pretending to be playing as a thief; bahūn — many.

TRANSLATION

A powerful magician named Vyoma, son of the demon Maya, then appeared on the scene in the guise of a cowherd boy. Pretending to join the game as a thief, he proceeded to steal most of the cowherd boys who were acting as sheep.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 29

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.29

giri-daryām vinikshipya

nītam nītam mahāsurah

śilayā pidadhe dvāram

catuh-pañcāvaśeshitāh

SYNONYMS

giri — of a mountain; daryām — in a cave; vinikshipya — throwing; nītam nītam — gradually bringing them; mahā-asurah — the great demon; śilayā — with a stone; pidadhe — he blocked; dvāram — the entrance; catuh-pañca — four or five; avaśeshitāh — remained.

TRANSLATION

Gradually the great demon abducted more and more of the cowherd boys and cast them into a mountain cave, which he sealed shut with a boulder. Finally only four or five boys acting as sheep remained in the game.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 3

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.3

sa tam niśāmyābhimukho makhena kham

pibann ivābhyadravad aty-amarshanah

jaghāna padbhyām aravinda-locanam

durāsadaś canda-javo duratyayah

SYNONYMS

sah — he, Keśī; tam — Him, Krishna; niśāmya — seeing; abhimukhah — in front of himself; mukhena — with his mouth; kham — the sky; piban — drinking up; iva — as if; abhyadravat — ran forward; ati-amarshanah — very angry; jaghāna — he attacked; padbhyām — with his two legs; aravinda-locanam — the lotus-eyed Lord; durāsadah — unapproachable; canda — fierce; javah — whose speed; duratyayah — unconquerable.

TRANSLATION

Seeing the Lord standing before him, Keśī ran toward Him in extreme rage, his mouth gaping as if to swallow up the sky. Rushing with furious speed, the unconquerable and unapproachable horse demon tried to strike the lotus-eyed Lord with his two front legs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 30

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.30

tasya tat karma vijñāya

krishnah śarana-dah satām

gopān nayantam jagrāha

vrikam harir ivaujasā

SYNONYMS

tasya — of him, Vyomāsura; tat — that; karma — activity; vijñāya — fully understanding; krishnah — Lord Krishna; śarana — of shelter; dah — the giver; satām — to saintly devotees; gopān — cowherd boys; nayantam — who was leading; jagrāha — He seized; vrikam — a wolf; harih — a lion: iva — just as; ojasā — forcefully.

TRANSLATION

Lord Krishna, who shelters all saintly devotees, understood perfectly well what Vyomāsura was doing. Just as a lion grabs a wolf, Krishna forcefully seized the demon as he was taking away more cowherd boys.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 31

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.31

sa nijam rūpam āsthāya

girīndra-sadriśam balī

icchan vimoktum ātmānam

nāśaknod grahanāturah

SYNONYMS

sah — he, the demon; nijam — his original; rūpam — form; āsthāya — assuming; giri-indra — a kingly mountain; sadriśam — just like; balī — powerful; icchan — wanting; vimoktum — to free; ātmānam — himself; na aśaknot — he was not able; grahana — by being forcibly held; āturah — debilitated.

TRANSLATION

The demon changed into his original form, as big and powerful as a great mountain. But try as he might to free himself, he could not do so, having lost his strength from being held in the Lord's tight grip.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 32

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.32

tam nigrihyācyuto dorbhyām

pātayitvā mahī-tale

paśyatām divi devānām

paśu-māram amārayat

SYNONYMS

tam — him; nigrihya — holding fast; acyutah — Lord Krishna; dorbhyām — with His arms; pātayitvā — making him fall; mahī-tale — onto the ground; paśyatām — while they were watching; divi — in the heavenly planets; devānām — the demigods; paśu-māram — as a sacrificial animal is slaughtered; amārayat — He killed him.

TRANSLATION

Lord Acyuta clutched Vyomāsura between His arms and threw him to the ground. Then, while the demigods in heaven looked on, Krishna killed him in the same way that one kills a sacrificial animal.

PURPORT

The ācāryas inform us that sacrificial animals were killed by means of strangulation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 33

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.33

guhā-pidhānam nirbhidya

gopān nihsārya kricchratah

stūyamānah surair gopaih

praviveśa sva-gokulam

SYNONYMS

guhā — of the cave; pidhānam — the blockage; nirbhidya — breaking; gopān — the cowherd boys; nihsārya — leading out; kricchratah — from the dangerous place; stūyamānah — being praised; suraih — by the demigods; gopaih — and by the cowherd boys; praviveśa — he entered; sva — His own; gokulam — cowherd village.

TRANSLATION

Krishna then smashed the boulder blocking the cave's entrance and led the trapped cowherd boys to safety. Thereafter, as the demigods and cowherd boys sang His glories, He returned to His cowherd village, Gokula.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Thirty-seventh Chapter, of the Śrīmad-Bhāgavatam, entitled "The Killing of the Demons Keśī and Vyoma."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 4

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.4

tad vañcayitvā tam adhokshajo rushā

pragrihya dorbhyām parividhya pādayoh

sāvajñam utsrijya dhanuh-śatāntare

yathoragam tārkshya-suto vyavasthitah

SYNONYMS

tat — that; vañcayitvā — avoiding; tam — him; adhokshajah — the transcendental Lord; rushā — angrily; pragrihya — seizing; dorbhyām — with His arms; parividhya — whirling around; pādayoh — by the legs; sa-avajñam — contemptuously; utsrijya — discarding; dhanuh — of bow-lengths; śata — one hundred; antare — to the distance; yathā — as; uragam — a snake; tārkshya — of Kardama Muni; sutah — the son (Garuda); vyavasthitah — standing.

TRANSLATION

But the transcendental Lord dodged Keśī's blow and then with His arms angrily seized the demon by the legs, whirled him around in the air and contemptuously threw him the distance of one hundred bow-lengths, just as Garuda might throw a snake. Lord Krishna then stood there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 5

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.5

sah labdha-samjñah punar utthito rushā

vyādāya keśī tarasāpatad dharim

so 'py asya vaktre bhujam uttaram smayan

praveśayām āsa yathoragam bile

SYNONYMS

sah — he, Keśī; labdha — regaining; samjñah — consciousness; punah — again; utthitah — rose up; rushā — in anger; vyādāya — opening (his mouth) wide; keśī — Keśī; tarasā — rapidly; apatat — ran; harim — toward Krishna; sah — He, Lord Krishna; api — and; asya — his; vaktre — in the mouth; bhujam — His arm; uttaram — left; smayan — smiled; praveśayām āsa — placed within; yathā — as; uragam — a snake; bile — (enters)within a hole.

TRANSLATION

Upon regaining consciousness Keśī angrily got up, opened his mouth wide and again rushed to attack Lord Krishna. But the Lord just smiled and thrust His left arm into the horse's mouth as easily as one would make a snake enter a hole in the ground.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 6

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.6

dantā nipetur bhagavad-bhuja-spriśas

te keśinas tapta-maya-spriśo yathā

bāhuś ca tad-deha-gato mahātmano

yathāmayah samvavridhe upekshitah

SYNONYMS

dantāh — the teeth; nipetuh — fell out; bhagavat — of the Supreme Lord; bhuja — the arm; spriśah — touching; te — they; keśinah — of Keśī; tapta-maya — red-hot (iron); spriśah — touching; yathā — as; bāhuh — the arm; ca — and; tat — his, Keśī's; deha — body; gatah — having entered; mahā-ātmanah — of the Supreme Soul; yathā — like; āmayah — a diseased condition (particularly, distension of the stomach); samvavridhe — increased greatly in size; upekshitah — neglected.

TRANSLATION

Keśī's teeth immediately fell out when they touched the Supreme Lord's arm, which to the demon felt as hot as molten iron. Within Keśī's body the Supreme Personality's arm then expanded greatly, like a diseased stomach swelling because of neglect.

PURPORT

Śrīla Viśvanātha Cakravartī points out that although Lord Krishna's arm is more tender and cooling than a blue lotus, to Keśī it felt extremely hot as if made of lightning bolts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 7

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.7

samedhamānena sa krishna-bāhunā

niruddha-vāyuś caranāmś ca vikshipan

prasvinna-gātrah parivritta-locanah

papāta landam visrijan kshitau vyasuh

SYNONYMS

samedhamānena — expanding; sah — he; krishna-bāhunā — by Lord Krishna's arm; niruddha — stopped; vāyuh — his breathing; caranān — his legs; ca — and; vikshipan — throwing about; prasvinna — perspiring; gātrah — his body; parivritta — rolling; locanah — his eyes; papāta — he fell down; landam — feces; visrijan — excreting; kshitau — onto the ground; vyasuh — lifeless.

TRANSLATION

As Lord Krishna's expanding arm completely blocked Keśī's breathing, his legs kicked convulsively, his body became covered with sweat, and his eyes rolled around. The demon then passed stool and fell on the ground, dead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 8

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.8

tad-dehatah karkatikā-phalopamād

vyasor apākrishya bhujam mahā-bhujah

avismito 'yatna-hatārikah suraih

prasūna-varshair varshadbhir īditah

SYNONYMS

tat-dehatah — from Keśī's body; karkatikā-phala — a karkatikā fruit; upamāt — which resembled; vyasoh — from which the vital airs had departed; apākrishya — withdrawing; bhujam — His arm; mahā-bhujah — the mighty-armed Lord; avismitah — without undue pride; ayatna — without effort; hata — having killed; arikah — His enemy; suraih — by the demigods; prasūna — of flowers; varshaih — with downpours; varshadbhih — who were raining upon Him; īditah — worshiped.

TRANSLATION

The mighty-armed Krishna withdrew His arm from Keśī's body, which now appeared like a long karkatikā fruit. Without the least display of pride at having so effortlessly killed His enemy, the Lord accepted the demigods' worship in the form of flowers rained down from above.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37 Verse 9

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37.9

devarshir upasańgamya

bhāgavata-pravaro nripa

krishnam aklishta-karmānam

rahasy etad abhāshata

SYNONYMS

deva-rishih — the sage among the demigods (Nārada Muni); upasańgamya — approaching; bhāgavata — of devotees of the Lord; pravarah — the most exalted; nripa — O King (Parīkshit); krishnam — Lord Krishna; aklishta — without trouble; karmānam — whose activities; rahasi — in privacy; etat — this; abhāshata — said.

TRANSLATION

My dear King, thereafter Lord Krishna was approached in a solitary place by the great sage among the demigods, Nārada Muni. That most exalted devotee spoke as follows to the Lord, who effortlessly performs His pastimes.

PURPORT

After speaking with Kamsa, Nārada went to see Lord Krishna. The Lord's Vrindāvana pastimes were nearly completed, and Nārada wanted to see those He would enact in Mathurā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 37

Canto 10: The Summum Bonum Chapter 37: The Killing of the Demons Keśi and Vyoma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.37 Summary

This chapter describes the killing of the horse demon, Keśī; Nārada's glorification of Lord Krishna's future pastimes; and Krishna's killing of Vyomāsura.

On Kamsa's order the Keśi demon assumed the form of a huge horse and went to Vraja. As he approached, his loud neighing terrified all the inhabitants, and they began looking for Śrī Krishna. When He saw the demon, Krishna came forward and challenged him to come near. Keśī charged Krishna and tried to strike Him with his front legs, but the Lord seized them, whirled the demon around several times, and then threw him a distance of one hundred bow-lengths. Keśī remained unconscious for some time. When the demon regained consciousness, he furiously charged Krishna again, his mouth agape. The Lord then thrust His left arm into the horse demon's mouth, and as Keśī tried to bite the arm, it felt like a red-hot iron rod. Krishna's arm expanded more and more, finally choking the demon, and in extreme agony Keśī gave up his life. Lord Krishna then removed His arm. He stood calmly, showing no pride at having killed the demon, as the demigods showered down flowers from the sky and glorified the Lord with prayers.

Soon thereafter Nārada Muni, the great sage among the demigods, approached Krishna and prayed to Him in various ways, glorifying the Lord's future pastimes. Then Nārada paid his obeisances and departed.

One day, while tending the cows, Krishna, Balarāma and the cowherd boys became engrossed in playing hide-and-go-seek. Some of the boys took the role of sheep, some the role of thieves, and others shepherds. The shepherds would search for the sheep when the thieves stole them. Taking advantage of this game, a demon named Vyoma, sent by Kamsa, dressed himself like a cowherd boy and joined the band of "thieves." He abducted a few cowherd boys at a time and threw them into a mountain cave, keeping them there by blocking the entrance with a boulder. Gradually Vyomāsura abducted all but four or five cowherd boys. When Krishna saw what the demon was doing, He ran after him, grabbed him and killed him just as one would kill a sacrificial animal.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.38 Summary

SB 10.38.1: Śukadeva Gosvāmī said: After passing the night in the city of Mathurā, the high-minded Akrūra mounted his chariot and set off for the cowherd village of Nanda Mahārāja.

SB 10.38.2: As he traveled on the road, the great soul Akrūra felt tremendous devotion for the lotus-eyed Personality of Godhead, and thus he began to consider as follows.

SB 10.38.3: [Śrī Akrūra thought:] What pious deeds have I done, what severe austerities undergone, what worship performed or charity given so that today I will see Lord Keśava?

SB 10.38.4: Since I am a materialistic person absorbed simply in sense gratification, I think it is as difficult for me to have gotten this opportunity to see Lord Uttamahśloka as it would be for one born a śūdra to be allowed to recite the Vedic mantras.

SB 10.38.5: But enough of such thoughts! After all, even a fallen soul like me can have the chance to behold the infallible Supreme Lord, for one of the conditioned souls being swept along in the river of time may sometimes reach the shore.

SB 10.38.6: Today all my sinful reactions have been eradicated and my birth has become worthwhile, since I will offer my obeisances to the Supreme Lord's lotus feet, which mystic yogīs meditate upon.

SB 10.38.7: Indeed, today King Kamsa has shown me extreme mercy by sending me to see the lotus feet of Lord Hari, who has now appeared in this world. Simply by the effulgence of His toenails, many souls in the past have transcended the insurmountable darkness of material existence and achieved liberation.

SB 10.38.8: Those lotus feet are worshiped by Brahmā, Śiva and all the other demigods, by the goddess of fortune, and also by the great sages and Vaishnavas. Upon those lotus feet the Lord walks about the forest while herding the cows with His companions, and those feet are smeared with the kuńkuma from the gopīs' breasts.

SB 10.38.9: Surely I shall see the face of Lord Mukunda, since the deer are now walking past me on my right. That face, framed by His curly hair, is beautified by His attractive cheeks and nose, His smiling glances and His reddish lotus eyes.

SB 10.38.10: I am going to see the Supreme Lord Vishnu, the reservoir of all beauty, who by His own sweet will has now assumed a humanlike form to relieve the earth of her burden. Thus there is no denying that my eyes will achieve the perfection of their existence.

SB 10.38.11: He is the witness of material cause and effect, yet He is always free from false identification with them. By His internal potency He dispels the darkness of separation and confusion. The individual souls in this world, who are manifested here when He glances upon His material creative energy, indirectly perceive Him in the activities of their life airs, senses and intelligence.

SB 10.38.12: All sins are destroyed and all good fortune created by the Supreme Lord's qualities, activities and appearances, and words that describe these three things animate, beautify and purify the world. On the other hand, words bereft of His glories are like the decorations on a corpse.

SB 10.38.13: That same Supreme Lord has descended into the dynasty of the Sātvatas to delight the exalted demigods, who maintain the principles of religion He has created. Residing in Vrindāvana, He spreads His fame, which the demigods glorify in song and which brings auspiciousness to all.

SB 10.38.14: Today I shall certainly see Him, the goal and spiritual master of the great souls. Seeing Him brings jubilation to all who have eyes, for He is the true beauty of the universe. Indeed, His personal form is the shelter desired by the goddess of fortune. Now all the dawns of my life have become auspicious.

SB 10.38.15: Then I will at once alight from my chariot and bow down to the lotus feet of Krishna and Balarāma, the Supreme Personalities of Godhead. Theirs are the same feet that great mystic yogīs striving for self-realization bear within their minds. I will also offer my obeisances to the Lords' cowherd boyfriends and to all the other residents of Vrindāvana.

SB 10.38.16: And when I have fallen at His feet, the almighty Lord will place His lotus hand upon my head. For those who seek shelter in Him because they are greatly disturbed by the powerful serpent of time, that hand removes all fear.

SB 10.38.17: By offering charity to that lotus hand, Purandara and Bali earned the status of Indra, King of heaven, and during the pleasure pastimes of the rāsa dance, when the Lord wiped away the gopīs' perspiration and removed their fatigue, the touch of their faces made that hand as fragrant as a sweet flower.

SB 10.38.18: The infallible Lord will not consider me an enemy,, even though Kamsa has sent me here as his messenger. After all, the omniscient Lord is the actual knower of the field of this material body, and with His perfect vision He witnesses, both externally and internally, all the endeavors of the conditioned soul's heart.

SB 10.38.19: Thus He will cast His smiling, affectionate glance upon me as I remain fixed with joined palms, fallen in obeisances at His feet. Then all my contamination will at once be dispelled, and I will give up all doubts and feel the most intense bliss.

SB 10.38.20: Recognizing me as an intimate friend and relative, Krishna will embrace me with His mighty arms, instantly sanctifying my body and diminishing to nil all my material bondage, which is due to fruitive activities.

SB 10.38.21: Having been embraced by the all-famous Lord Krishna, I will humbly stand before Him with bowed head and joined palms, and He will address me, "My dear Akrūra." At that very moment my life's purpose will be fulfilled. Indeed, the life of anyone whom the Supreme Personality fails to recognize is simply pitiable.

SB 10.38.22: The Supreme Lord has no favorite and no dearmost friend, nor does He consider anyone undesirable, despicable or fit to be neglected. All the same, He lovingly reciprocates with His devotees in whatever manner they worship Him, just as the trees of heaven fulfill the desires of whoever approaches them.

SB 10.38.23: And then Lord Krishna's elder brother, the foremost of the Yadus, will grasp my joined hands while I am still standing with my head bowed, and after embracing me He will take me to His house. There He will honor me with all items of ritual welcome and inquire from me about how Kamsa has been treating His family members.

SB 10.38.24: Śukadeva Gosvāmī continued: My dear King, while the son of Śvaphalka, traveling on the road, thus meditated deeply on Śrī Krishna, he reached Gokula as the sun was beginning to set.

SB 10.38.25: In the cowherd pasture Akrūra saw the footprints of those feet whose pure dust the rulers of all the planets in the universe hold on their crowns. Those footprints of the Lord, distinguished by such marks as the lotus, barleycorn and elephant goad, made the ground wonderfully beautiful.

SB 10.38.26: Increasingly agitated by ecstasy at seeing the Lord's footprints, his bodily hairs standing on end because of his pure love, and his eyes filled with tears, Akrūra jumped down from his chariot and began rolling about among those footprints, exclaiming, "Ah, this is the dust from my master's feet!"

SB 10.38.27: The very goal of life for all embodied beings is this ecstasy, which Akrūra experienced when, upon receiving Kamsa's order, he put aside all pride, fear and lamentation and absorbed himself in seeing, hearing and describing the things that reminded him of Lord Krishna.

SB 10.38.28-33: Akrūra then saw Krishna and Balarāma in the village of Vraja, going to milk the cows. Krishna wore yellow garments, Balarāma blue, and Their eyes resembled autumnal lotuses. One of those two mighty-armed youths, the shelters of the goddess of fortune, had a dark-blue complexion, and the other's was white. With Their fine-featured faces They were the most beautiful of all persons. As They walked with the gait of young elephants, glancing about with compassionate smiles, Those two exalted personalities beautified the cow pasture with the impressions of Their feet, which bore the marks of the flag, lightning bolt, elephant goad and lotus. The two Lords, whose pastimes are most magnanimous and attractive, were ornamented with jeweled necklaces and flower garlands, anointed with auspicious, fragrant substances, freshly bathed, and dressed in spotless raiment. They were the primeval Supreme Personalities, the masters and original causes of the universes, who had for the welfare of the earth now descended in Their distinct forms of Keśava and Balarāma. O King Parīkshit, They resembled two gold-bedecked mountains, one of emerald and the other of silver, as with Their effulgence They dispelled the sky's darkness in all directions.

SB 10.38.34: Akrūra, overwhelmed with affection, quickly jumped down from his chariot and fell at the feet of Krishna and Balarāma like a rod.

SB 10.38.35: The joy of seeing the Supreme Lord flooded Akrūra's eyes with tears and decorated his limbs with eruptions of ecstasy. He felt such eagerness that he could not speak to present himself, O King.

SB 10.38.36: Recognizing Akrūra, Lord Krishna drew him close with His hand, which bears the sign of the chariot wheel, and then embraced him. Krishna felt pleased, for He is always benignly disposed toward His surrendered devotees.

SB 10.38.37-38: As Akrūra stood with his head bowed, Lord Sańkarshana [Balarāma] grasped his joined hands, and then Balarāma took him to His house in the company of Lord Krishna. After inquiring from Akrūra whether his trip had been comfortable, Balarāma offered him a first-class seat, bathed his feet in accordance with the injunctions of scripture and respectfully served him milk with honey.

SB 10.38.39: The almighty Lord Balarāma presented Akrūra with the gift of a cow, massaged his feet to relieve him of fatigue and then with great respect and faith fed him suitably prepared food of various fine tastes.

SB 10.38.40: When Akrūra had eaten to his satisfaction,, Lord Balarāma, the supreme knower of religious duties, offered him aromatic herbs for sweetening his mouth, along with fragrances and flower garlands. Thus Akrūra once again enjoyed the highest pleasure.

SB 10.38.41: Nanda Mahārāja asked Akrūra: O descendant of Daśārha, how are all of you maintaining yourselves while that merciless Kamsa remains alive? You are just like sheep under the care of a butcher.

SB 10.38.42: That cruel, self-serving Kamsa murdered the infants of his own sister in her presence, even as she cried in anguish. So why should we even ask about the well-being of you, his subjects?

SB 10.38.43: Honored by Nanda Mahārāja with these true and pleasing words of inquiry, Akrūra forgot the fatigue of his journey.


Srimad Bhagavatam Canto 10 Chapter 38 Verse 1

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.1

śrī-śuka uvāca

akrūro 'pi ca tām rātrim

madhu-puryām mahā-matih

ushitvā ratham āsthāya

prayayau nanda-gokulam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; akrūrah — Akrūra; api ca — and; tām — that; rātrim — night; madhu-puryām — in the city of Mathurā; mahā-matih — high-minded; ushitvā — remaining; ratham — his chariot; āsthāya — mounting; prayayau — he set off; nanda-gokulam — for the cowherd village of Nanda Mahārāja.

TRANSLATION

Śukadeva Gosvāmī said: After passing the night in the city of Mathurā, the high-minded Akrūra mounted his chariot and set off for the cowherd village of Nanda Mahārāja.

PURPORT

King Kamsa ordered Akrūra to go to Vrindāvana on the Ekādaśī of the dark fortnight of the Vedic month of Phālguna. After spending the night in Mathurā, Akrūra left early the next day. That morning Nārada offered his prayers to Krishna in Vrindāvana, and in the afternoon the demon Vyoma was killed there. At dusk Akrūra entered the Lord's village.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 10

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.10

apy adya vishnor manujatvam īyusho

bhārāvatārāya bhuvo nijecchayā

lāvanya-dhāmno bhavitopalambhanam

mahyam na na syāt phalam añjasā driśah

SYNONYMS

api — furthermore; adya — today; vishnoh — of the Supreme Lord Vishnu; manujatvam — the form of a human being; īyushah — who has assumed; bhāra — the burden; avatārāya — for diminishing; bhuvah — of the earth; nija — by His own; icchayā — desire; lāvanya — of beauty; dhāmnah — of the abode; bhavitā — there will be; upalambhanam — the perceiving; mahyam — for me; na — it is not the case; na syāt — that it will not happen; phalam — the fruit; añjasā — directly; driśah — of sight.

TRANSLATION

I am going to see the Supreme Lord Vishnu, the reservoir of all beauty, who by His own sweet will has now assumed a humanlike form to relieve the earth of her burden. Thus there is no denying that my eyes will achieve the perfection of their existence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 11

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.11

ya īkshitāham-rahito 'py asat-satoh

sva-tejasāpāsta-tamo-bhidā-bhramah

sva-māyayātman racitais tad-īkshayā

prānāksha-dhībhih sadaneshv abhīyate

SYNONYMS

yah — who; īkshitā — the witness; aham — false ego; rahitah — devoid of; api — nevertheless; asat-satoh — of material products and causes; sva-tejasā — by His personal potency; apāsta — having dispelled; tamah — the darkness of ignorance; bhidā — the idea of being separate; bhramah — and bewilderment; sva-māyayā — by His material creative energy; ātman — within Himself; racitaih — by those who are produced (the living entities); tat-īkshayā — by His glancing upon that Māyā; prāna — by the vital airs; aksha — the senses; dhībhih — and intelligence; sadaneshu — within the bodies of the living beings; abhīyate — His presence is surmised.

TRANSLATION

He is the witness of material cause and effect, yet He is always free from false identification with them. By His internal potency He dispels the darkness of separation and confusion. The individual souls in this world, who are manifested here when He glances upon His material creative energy, indirectly perceive Him in the activities of their life airs, senses and intelligence.

PURPORT

In this verse Akrūra establishes the all-powerful position of the Supreme Lord, whom he is about to see in Vrindāvana. The false concept of separation from the Lord is described in the Eleventh Canto of the Bhāgavatam (11.2.37): bhayam dvitīyābhiniveśatah syād īśād apetasya viparyayo 'smritih. Although all existence emanates from the Absolute Truth, Krishna, we imagine a "second thing," this material world, to be entirely separate from the Lord's existence. With this mentality, we try to exploit that "second thing" for our sense gratification. Thus the psychological underpinning of material life is the illusion that this world is somehow separate from God and therefore meant for our enjoyment.

It is ironic that the impersonal philosophers, in their radical renunciation of this world, claim it to be utterly false and totally separate from the Absolute. Unfortunately, this artificial attempt to divest this world of its divine nature, or, in other words, its relation to God, does not lead people to utterly reject it but rather to try to enjoy it. While it is true that this world is temporary and thus in one sense illusory, the mechanism of illusion is a spiritual potency of the Supreme Lord. Realizing this, we should immediately desist from any attempt to exploit this world; rather, we should recognize it as God's energy. We will actually give up our material desires only when we understand that this world belongs to God and is therefore not meant for our selfish gratification.

The word abhīyate here refers to a process of surmising the presence of the Lord through meditative introspection. This process is also described in the Second Canto of the Bhāgavatam (2.2.35),

bhagavān sarva-bhūteshu

lakshitah svātmanā harih

driśyair buddhy-ādibhir drashtā

lakshanair anumāpakaih

"The Personality of Godhead, Lord Śrī Krishna, is in every living being along with the individual soul. And this fact is perceived and hypothesized in our acts of seeing and taking help from the intelligence."

Akrūra states that the Lord is free of the egoistic pride afflicting ordinary, embodied souls. Yet the Lord appears to be embodied like everyone else, and therefore someone might object to the statement that He is free of egoism. Śrīla Viśvanātha Cakravartī comments on this puzzle as follows: "How can we distinguish between being free of false ego and being afflicted by it? 'If a living entity is situated in a body,' [argues the objector,] 'he will encounter the unhappiness and confusion that occur within it, just as a person living in a house, whether he be attached to it or not, cannot avoid experiencing the darkness, warmth and cold that occur within it.' This objection is answered as follows: By His internal potency the Lord dispels the darkness of ignorance along with the separateness and bewilderment it produces."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 12

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.12

yasyākhilāmīva-habhih su-mańgalaih

vāco vimiśrā guna-karma-janmabhih

prānanti śumbhanti punanti vai jagat

yās tad-viraktāh śava-śobhanā matāh

SYNONYMS

yasya — of whom; akhila — all; amīva — sins; habhih — which destroy; su-mańgalaih — most auspicious; vācah — words; vimiśrāh — joined; guna — with the qualities; karma — activities; janmabhih — and incarnations; prānanti — they give life; śumbhanti — make beautiful; punanti — and purify; vai — indeed; jagat — the entire universe; yāh — which (words); tat — of these; viraktāh — devoid; śava — of a corpse; śobhanāh — (like) the decorating; matāh — considered.

TRANSLATION

All sins are destroyed and all good fortune created by the Supreme Lord's qualities, activities and appearances, and words that describe these three things animate, beautify and purify the world. On the other hand, words bereft of His glories are like the decorations on a corpse.

PURPORT

Śrīla Śrīdhara Svāmī brings up the following possible objection: How can one who is devoid of ordinary ego, who is fully self-satisfied, engage in pastimes? The answer is given here. Lord Krishna acts on the pure, spiritual platform for the pleasure of His loving devotees, not for any kind of mundane gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 13

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.13

sa cāvatīrnah kila satvatānvaye

sva-setu-pālāmara-varya-śarma-krit

yaśo vitanvan vraja āsta īśvaro

gāyanti devā yad aśesha-mańgalam

SYNONYMS

sah — He; ca — and; avatīrnah — having descended; kila — indeed; sātvata — of the Sātvatas; anvaye — in the dynasty; sva — His own; setu — codes of religion; pāla — who maintain; amara-varya — of the chief demigods; śarma — delight; krit — creating; yaśah — His fame; vitanvan — spreading; vraje — in Vraja; āste — is present; īśvarah — the Supreme Lord; gāyanti — sing; devāh — the demigods; yat — of which (fame); aśesha-mańgalam — all-auspicious.

TRANSLATION

That same Supreme Lord has descended into the dynasty of the Sātvatas to delight the exalted demigods, who maintain the principles of religion He has created. Residing in Vrindāvana, He spreads His fame, which the demigods glorify in song and which brings auspiciousness to all.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 14

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.14

tam tv adya nūnam mahatām gatim gurum

trailokya-kāntam driśiman-mahotsavam

rūpam dadhānam śriya īpsitāspadam

drakshye mamāsann ushasah su-darśanāh

SYNONYMS

tam — Him; tu — yet; adya — today; nūnam — certainly; mahatām — of great souls; gatim — the destination; gurum — and the spiritual master; trai-lokya — of all the three worlds; kāntam — the real beauty; driśi-mat — for all who have eyes; mahā-utsavam — a great festivity; rūpam — His personal form; dadhānam — exhibiting; śriyah — of the goddess of fortune; īpsita — the desired; āspadam — place of shelter; drakshye — I shall see; mama — my; āsan — have become; ushasah — the dawns; su-darśanāh — auspicious to see.

TRANSLATION

Today I shall certainly see Him, the goal and spiritual master of the great souls. Seeing Him brings jubilation to all who have eyes, for He is the true beauty of the universe. Indeed, His personal form is the shelter desired by the goddess of fortune. Now all the dawns of my life have become auspicious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 15

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.15

athāvarūdhah sapadīśayo rathāt

pradhāna-pumsoś caranam sva-labdhaye

dhiyā dhritam yogibhir apy aham dhruvam

namasya ābhyām ca sakhīn vanaukasah

SYNONYMS

atha — then; avarūdhah — getting down; sapadi — at once; īśayoh — of the two Lords; rathāt — from my chariot; pradhāna-pumsoh — of the Supreme Personalities; caranam — to the feet; sva-labdhaye — for the sake of self-realization; dhiyā — with their intelligence; dhritam — held on to; yogibhih — by mystic yogīs; api — even; aham — I; dhruvam — surely; namasye — will bow down; ābhyām — with Them; ca — also; sakhīn — to the friends; vana-okasah — to the residents of the forest.

TRANSLATION

Then I will at once alight from my chariot and bow down to the lotus feet of Krishna and Balarāma, the Supreme Personalities of Godhead. Theirs are the same feet that great mystic yogīs striving for self-realization bear within their minds. I will also offer my obeisances to the Lords' cowherd boyfriends and to all the other residents of Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 16

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.16

apy ańghri-mūle patitasya me vibhuh

śirasy adhāsyan nija-hasta-pańkajam

dattābhayam kāla-bhujāńga-ramhasā

prodvejitānām śaranaishinām nrinām

SYNONYMS

api — furthermore; ańghri — of His feet; mūle — at the base; patitasya — who have fallen; me — of me; vibhuh — the almighty Lord; śirasi — upon the head; adhāsyat — will place; nija — His own; hasta — hand; pańkajam — lotuslike; datta — which grants; abhayam — fearlessness; kāla — time; bhuja-ańga — of the serpent; ramhasā — by the swift force; prodvejitānām — who are greatly disturbed; śarana — shelter; eshinām — searching for; nrinām — to persons.

TRANSLATION

And when I have fallen at His feet, the almighty Lord will place His lotus hand upon my head. For those who seek shelter in Him because they are greatly disturbed by the powerful serpent of time, that hand removes all fear.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 17

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.17

samarhanam yatra nidhāya kauśikas

tathā baliś cāpa jagat-trayendratām

yad vā vihāre vraja-yoshitām śramam

sparśena saugandhika-gandhy apānudat

SYNONYMS

samarhanam — the respectful offering; yatra — into which; nidhāya — by placing; kauśikah — Purandara; tathā — as well as; balih — Bali Mahārāja; ca — also; āpa — attained; jagat — of the worlds; traya — three; indratām — rulership (as Indra, the King of heaven); yat — which (lotus hand of the Lord); vā — and; vihāre — during the pastimes (of the rāsa dance); vraja-yoshitām — of the ladies of Vraja; śramam — the fatigue; sparśena — by their contact; saugandhika — like an aromatic flower; gandhi — fragrant; apānudat — wiped away.

TRANSLATION

By offering charity to that lotus hand, Purandara and Bali earned the status of Indra, King of heaven, and during the pleasure pastimes of the rāsa dance, when the Lord wiped away the gopīs' perspiration and removed their fatigue, the touch of their faces made that hand as fragrant as a sweet flower.

PURPORT

The Purānas call the lotus found in the Mānasa-sarovara Lake a saugandhika. Lord Krishna's lotus hand acquired the fragrance of this flower by coming in contact with the beautiful faces of the gopīs. This specific incident, which occurred during the rāsa-līlā, is described in the Thirty-third Chapter of the Tenth Canto.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 18

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.18

na mayy upaishyaty ari-buddhim acyutah

kamsasya dūtah prahito 'pi viśva-drik

yo 'ntar bahiś cetasa etad īhitam

kshetra-jña īkshaty amalena cakshushā

SYNONYMS

na — not; mayi — toward me; upaishyati — will He develop; ari — of being an enemy; buddhim — the attitude; acyutah — the infallible Lord; kamsasya — of Kamsa; dūtah — a messenger; prahitah — sent; api — although; viśva — of everything; drik — the witness; yah — who; antah — inside; bahih — and outside; cetasah — of the heart; etat — this; īhitam — whatever is done; kshetra — of the field (of the material body); jñah — the knower; īkshati — He sees; amalena — with perfect; cakshushā — vision.

TRANSLATION

The infallible Lord will not consider me an enemy,, even though Kamsa has sent me here as his messenger. After all, the omniscient Lord is the actual knower of the field of this material body, and with His perfect vision He witnesses, both externally and internally, all the endeavors of the conditioned soul's heart.

PURPORT

Being omniscient, Lord Krishna knew that Akrūra was only externally a friend of Kamsa. Internally he was an eternal devotee of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 19

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.19

apy ańghri-mūle 'vahitam kritāñjalim

mām īkshitā sa-smitam ārdrayā driśā

sapady apadhvasta-samasta-kilbisho

vodhā mudam vīta-viśańka ūrjitām

SYNONYMS

api — and; ańghri — of His feet; mūle — at the base; avahitam — fixed; krita-añjalim — with joined palms; mām — me; īkshitā — will look upon; sasmitam — smiling; ārdrayā — with an affectionate; driśā — glance; sapadi — immediately; apadhvasta — eradicated; samasta — all; kilbishah — contamination; vodhā — I will achieve; mudam — happiness; vīta — freed; viśańkah — from doubt; ūrjitām — intense.

TRANSLATION

Thus He will cast His smiling, affectionate glance upon me as I remain fixed with joined palms, fallen in obeisances at His feet. Then all my contamination will at once be dispelled, and I will give up all doubts and feel the most intense bliss.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 2

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.2

gacchan pathi mahā-bhāgo

bhagavaty ambujekshane

bhaktim parām upagata

evam etad acintayat

SYNONYMS

gacchan — traveling; pathi — along the road; mahā-bhāgah — the greatly fortunate; bhagavati — for the Supreme Personality of Godhead; ambuja-īkshane — the lotus-eyed Lord; bhaktim — devotion; parām — exceptional; upagatah — he experienced; evam — thus; etat — this (as follows); acintayat — he thought.

TRANSLATION

As he traveled on the road, the great soul Akrūra felt tremendous devotion for the lotus-eyed Personality of Godhead, and thus he began to consider as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 20

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.20

suhrittamam jñātim ananya-daivatam

dorbhyām brihadbhyām parirapsyate 'tha mām

ātmā hi tīrthī-kriyate tadaiva me

bandhaś ca karmātmaka ucchvasity atah

SYNONYMS

suhrit-tamam — the best of friends; jñātim — a family member; ananya — exclusive; daivatam — (having Him) as my object of worship; dorbhyām — with His two arms; brihadbhyām — large; parirapsyate — He will embrace; atha — thereupon; mām — me; ātmā — the body; hi — indeed; tīrthī — sanctified; kriyate — will become; tadā eva — exactly then; me — my; bandhah — the bondage; ca — and; karma-ātmakah — due to fruitive activity; ucchvasiti — will become slackened; atah — as a result of this.

TRANSLATION

Recognizing me as an intimate friend and relative, Krishna will embrace me with His mighty arms, instantly sanctifying my body and diminishing to nil all my material bondage, which is due to fruitive activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 21

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.21

labdhvāńga-sańgam pranatam kritāñjalim

mām vakshyate 'krūra tatety uruśravāh

tadā vayam janma-bhrito mahīyasā

naivādrito yo dhig amushya janma tat

SYNONYMS

labdhvā — having achieved; ańga-sańgam — physical contact; pranatam — who am standing with head bowed; krita-añjalim — with palms joined together in supplication; mām — to me; vakshyate — He will speak; akrūra — O Akrūra; tata — My dear relative; iti — in such words; uruśravāh — Lord Krishna, whose fame is vast; tadā — then; vayam — we; janma-bhritah — our birth becoming successful; mahīyasā — by the greatest of all persons; na — not; eva — indeed; ādritah — honored; yah — who; dhik — to be pitied; amushya — his; janma — birth; tat — that.

TRANSLATION

Having been embraced by the all-famous Lord Krishna, I will humbly stand before Him with bowed head and joined palms, and He will address me, "My dear Akrūra." At that very moment my life's purpose will be fulfilled. Indeed, the life of anyone whom the Supreme Personality fails to recognize is simply pitiable.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 22

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.22

na tasya kaścid dayitah suhrittamo

na cāpriyo dveshya upekshya eva vā

tathāpi bhaktān bhajate yathā tathā

sura-drumo yadvad upāśrito 'rtha-dah

SYNONYMS

na tasya — He does not have; kaścit — any; dayitah — favorite; suhrittamah — best friend; na ca — nor; apriyah — unfavored; dveshyah — hated: upekshyah — neglected; eva — indeed; vā — or; tathā api — still; bhaktān — with His devotees; bhajate — He reciprocates; yathā — as they are; tathā — accordingly; sura-drumah — a heavenly desire tree; yadvat — just as; upāśritah — taken shelter of; artha — desired benefits; dah — giving.

TRANSLATION

The Supreme Lord has no favorite and no dearmost friend, nor does He consider anyone undesirable, despicable or fit to be neglected. All the same, He lovingly reciprocates with His devotees in whatever manner they worship Him, just as the trees of heaven fulfill the desires of whoever approaches them.

PURPORT

The Lord says something similar in the Bhagavad-gītā (9.29):

samo 'ham sarva-bhūteshu

na me dveshyo 'sti na priyah

ye bhajanti tu mām bhaktyā

mayi te teshu cāpy aham

"I envy no one, nor am I partial to anyone. I am equal to all. But whoever renders service unto Me in devotion is a friend and is in Me, and I am also a friend to him."

Similarly, Lord Caitanya was as hard as a thunderbolt for those who envied Him, and as soft as a rose for those who understood His divine mission.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 23

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.23

kim cāgrajo māvanatam yadūttamah

smayan parishvajya grihītam añjalau

griham praveshyāpta-samasta-satkritam

samprakshyate kamsa-kritam sva-bandhushu

SYNONYMS

kim ca — furthermore; agra-jah — His elder brother (Lord Balarāma); mā — me; avanatam — who am standing with head bowed; yadu-uttamah — the most exalted of the Yadus; smayan — smiling; parishvajya — embracing; grihītam — taken hold of; añjalau — by my joined palms; griham — His house; praveshya — bringing into; āpta — who will have received; samasta — all; sat-kritam — signs of respect; samprakshyate — He will inquire; kamsa — by Kamsa; kritam — what has been done; sva-bandhushu — to His family members.

TRANSLATION

And then Lord Krishna's elder brother, the foremost of the Yadus, will grasp my joined hands while I am still standing with my head bowed, and after embracing me He will take me to His house. There He will honor me with all items of ritual welcome and inquire from me about how Kamsa has been treating His family members.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 24

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.24

śrī-śuka uvāca

iti sañcintayan krishnam

śvaphalka-tanayo 'dhvani

rathena gokulam prāptah

sūryaś cāsta-girim nripa

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; sañcintayan — thinking deeply; krishnam — about Lord Krishna; śvaphalka-tanayah — Akrūra, the son of Śvaphalka; adhvani — on the road; rathena — by his chariot; gokulam — the village of Gokula; prāptah — reached; sūryah — the sun; ca — and; asta-girim — the mountain behind which the sun sets; nripa — O King (Parīkshit).

TRANSLATION

Śukadeva Gosvāmī continued: My dear King, while the son of Śvaphalka, traveling on the road, thus meditated deeply on Śrī Krishna, he reached Gokula as the sun was beginning to set.

PURPORT

Śrīla Śrīdhara Svāmī comments that although Akrūra did not even notice the road, being deeply absorbed in meditation on Lord Krishna, he still reached Gokula on his chariot.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 25

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.25

padāni tasyākhila-loka-pāla-

kirīta-jushtāmala-pāda-renoh

dadarśa goshthe kshiti-kautukāni

vilakshitāny abja-yavāńkuśādyaih

SYNONYMS

padāni — the footprints; tasya — of Him; akhila — all; loka — of the planets; pāla — by the superintendents; kirīta — upon their crowns; jushta — placed; amala — pure; pāda — of His feet; renoh — the dust; dadarśa — he (Akrūra) saw; goshthe — in the cow pasture; kshiti — the earth; kautakāni — wonderfully decorating; vilakshitāni — distinguishable; abja — by the lotus; yava — barleycorn; ańkuśa — elephant goad; ādyaih — and so on.

TRANSLATION

In the cowherd pasture Akrūra saw the footprints of those feet whose pure dust the rulers of all the planets in the universe hold on their crowns. Those footprints of the Lord, distinguished by such marks as the lotus, barleycorn and elephant goad, made the ground wonderfully beautiful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 26

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.26

tad-darśanāhlāda-vivriddha-sambhramah

premnordhva-romāśru-kalākulekshanah

rathād avaskandya sa teshv aceshtata

prabhor amūny ańghri-rajāmsy aho iti

SYNONYMS

tat — of Lord Krishna's footprints; darśana — from the sight; āhlāda — by the ecstasy; vivriddha — greatly increased; sambhramah — whose agitation; premnā — out of pure love; ūrdhva — standing erect; roma — whose bodily hairs; aśru-kalā — with teardrops; ākula — filled; īkshanah — whose eyes; rathāt — from the chariot; avaskandya — getting down; sah — he, Akrūra; teshu — among those (footprints); aceshtata — rolled about; prabhoh — of my master; amūni — these; ańghri — from the feet; rajāmsi — particles of dust; aho — ah; iti — with these words.

TRANSLATION

Increasingly agitated by ecstasy at seeing the Lord's footprints, his bodily hairs standing on end because of his pure love, and his eyes filled with tears, Akrūra jumped down from his chariot and began rolling about among those footprints, exclaiming, "Ah, this is the dust from my master's feet!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 27

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.27

deham-bhritām iyān artho

hitvā dambham bhiyam śucam

sandeśād yo harer lińga-

darśana-śravanādibhih

SYNONYMS

deham-bhritām — of embodied beings; iyān — this much; arthah — the goal of life; hitvā — giving up; dambham — pride; bhiyam — fear; śucam — and sorrow; sandeśāt — beginning from his being ordered (by Kamsa); yah — which; hareh — of Lord Krishna; lińga — the signs; darśana — with the seeing; śravana — hearing about; ādibhih — and so on.

TRANSLATION

The very goal of life for all embodied beings is this ecstasy, which Akrūra experienced when, upon receiving Kamsa's order, he put aside all pride, fear and lamentation and absorbed himself in seeing, hearing and describing the things that reminded him of Lord Krishna.

PURPORT

Śrīla Viśvanātha Cakravartī explains that Akrūra gave up fear by openly showing his love and reverence for Krishna, even though he or his family might have been punished by the angry Kamsa. Akrūra gave up his pride in being an aristocratic member of society and worshiped the cowherd residents of the simple village of Vrindāvana. And he gave up lamenting for his house, wife and family, which were in danger from King Kamsa. Giving up all these things, he rolled in the dust of the lotus feet of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verses 28-33

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.28-33

dadarśa krishnam rāmam ca

vraje go-dohanam gatau

pīta-nīlāmbara-dharau

śarad-amburahekshanau

kiśorau śyāmala-śvetau

śrī-niketau brihad-bhujau

su-mukhau sundara-varau

bala-dvirada-vikramau

dhvaja-vajrāńkuśāmbhojaiś

cihnitair ańghribhir vrajam

śobhayantau mahātmānau

sānukrośa-smitekshanau

udāra-rucira-krīdau

sragvinau vana-mālinau

punya-gandhānuliptāńgau

snātau viraja-vāsasau

pradhāna-purushāv ādyau

jagad-dhetū jagat-patī

avatīrnau jagaty-arthe

svāmśena bala-keśavau

diśo vitimirā rājan

kurvānau prabhayā svayā

yathā mārakatah śailo

raupyaś ca kanakācitau

SYNONYMS

dadarśa — he saw; krishnam rāmam ca — Lord Krishna and Lord Balarāma; vraje — in the village of Vraja; go — the cows; dohanam — to the place of milking; gatau — gone; pīta-nīla — yellow and blue; ambara — clothes; dharau — wearing; śarat — of the autumn season; amburuha — like lotuses; īkshanau — whose eyes; kiśorau — the two youths; śyāmala-śvetau — dark-blue and white; śrī-niketau — the shelters of the goddess of fortune; brihat — mighty; bhujau — whose arms; su-mukhau — with attractive faces; sundara-varau — the most beautiful; bala — young; dvirada — like an elephant; vikramau — whose walking; dhvaja — by the flag; vajra — lightning bolt; ańkuśa — elephant goad; ambhojaih — and lotus; cihnitaih — marked; ańghribhih — with Their feet; vrajam — the cow pasture; śobhayantau — beautifying; mahā-ātmānau — great souls; sa-anukrośa — compassionate; smita — and smiling; īkshanau — whose glances; udāra — magnanimous; rucira — and attractive; krīdau — whose pastimes; srak-vinau — wearing jeweled necklaces; vana-mālinau — and wearing flower garlands; punya — auspicious; gandha — with fragrant substances; anulipta — anointed; ańgau — whose limbs; snātau — freshly bathed; viraja — spotless; vāsasau — whose garments; pradhāna — the most exalted; purushau — two persons; ādyau — primeval; jagat-dhetū — the causes of the universe; jagat-patī — the masters of the universe; avatīrnau — having descended; jagati-arthe — for the benefit of the universe; sva-amśena — in Their distinct forms; bala-keśavau — Balarāma and Keśava; diśah — all the directions; vitimirāh — free from darkness; rājan — O King; kurvānau — making; prabhayā — with the effulgence; svayā — Their own; yathā — as; mārakatah — made of emerald; śailah — a mountain; raupyah — one made of silver; ca — and; kanaka — with gold; acitau — both decorated.

TRANSLATION

Akrūra then saw Krishna and Balarāma in the village of Vraja, going to milk the cows. Krishna wore yellow garments, Balarāma blue, and Their eyes resembled autumnal lotuses. One of those two mighty-armed youths, the shelters of the goddess of fortune, had a dark-blue complexion, and the other's was white. With Their fine-featured faces They were the most beautiful of all persons. As They walked with the gait of young elephants, glancing about with compassionate smiles, Those two exalted personalities beautified the cow pasture with the impressions of Their feet, which bore the marks of the flag, lightning bolt, elephant goad and lotus. The two Lords, whose pastimes are most magnanimous and attractive, were ornamented with jeweled necklaces and flower garlands, anointed with auspicious, fragrant substances, freshly bathed, and dressed in spotless raiment. They were the primeval Supreme Personalities, the masters and original causes of the universes, who had for the welfare of the earth now descended in Their distinct forms of Keśava and Balarāma. O King Parīkshit, They resembled two gold-bedecked mountains, one of emerald and the other of silver, as with Their effulgence They dispelled the sky's darkness in all directions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 3

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.3

kim mayācaritam bhadram

kim taptam paramam tapah

kim vāthāpy arhate dattam

yad drakshyāmy adya keśavam

SYNONYMS

kim — what; mayā — by me; ācaritam — has been performed; bhadram — good works; kim — what; taptam — suffered; paramam — severe; tapah — austerity; kim — what; vā — or else; atha api — otherwise; arhate — worship performed; dattam — charity given; yat — by which; drakshyāmi — I am going to see; adya — today; keśavam — Lord Krishna.

TRANSLATION

[Śrī Akrūra thought:] What pious deeds have I done, what severe austerities undergone, what worship performed or charity given so that today I will see Lord Keśava?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 34

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.34

rathāt tūrnam avaplutya

so 'krūrah sneha-vihvalah

papāta caranopānte

danda-vad rāma-krishnayoh

SYNONYMS

rathāt — from his chariot; tūrnam — quickly; avaplutya — climbing down; sah — he; akrūrah — Akrūra; sneha — by affection; vihvalah — overcome; papāta — fell; carana-upānte — next to the feet; danda-vat — flat like a rod; rāma-krishnayoh — of Balarāma and Krishna.

TRANSLATION

Akrūra, overwhelmed with affection, quickly jumped down from his chariot and fell at the feet of Krishna and Balarāma like a rod.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 35

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.35

bhagavad-darśanāhlāda-

bāshpa-paryākulekshanah

pulakacitāńga autkanthyāt

svākhyāne nāśakan nripa

SYNONYMS

bhagavat — the Supreme Personality of Godhead; darśana — because of seeing; āhlāda — due to the joy; bāshpa — with tears; paryākula — overflowing; īkshanah — whose eyes; pulaka — with eruptions; ācita — marked; ańgah — whose limbs; autkanthyāt — from eagerness; sva-ākhyāne — to announce himself; na aśakat — he was not able; nripa — O King.

TRANSLATION

The joy of seeing the Supreme Lord flooded Akrūra's eyes with tears and decorated his limbs with eruptions of ecstasy. He felt such eagerness that he could not speak to present himself, O King.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 36

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.36

bhagavāms tam abhipretya

rathāńgāńkita-pāninā

parirebhe 'bhyupākrishya

prītah pranata-vatsalah

SYNONYMS

bhagavān — the Supreme Lord; tam — him, Akrūra; abhipretya — recognizing; ratha-ańga — with a chariot wheel; ańkita — marked; pāninā — by His hand; parirebhe — He embraced; abhyupākrishya — pulling near; prītah — pleased; pranata — to those who are surrendered; vatsalah — who is benignly disposed.

TRANSLATION

Recognizing Akrūra, Lord Krishna drew him close with His hand, which bears the sign of the chariot wheel, and then embraced him. Krishna felt pleased, for He is always benignly disposed toward His surrendered devotees.

PURPORT

According to the ācāryas, by extending His hand marked with the chariot wheel, or cakra, Lord Krishna indicated His ability to kill Kamsa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verses 37-38

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.37-38

sańkarshanaś ca pranatam

upaguhya mahā-manāh

grihītvā pāninā pānī

anayat sānujo griham

prishtvātha sv-āgatam tasmai

nivedya ca varāsanam

prakshālya vidhi-vat pādau

madhu-parkārhanam āharat

SYNONYMS

sańkarshanah — Lord Balarāma; ca — and; pranatam — who was standing with his head bowed; upaguhya — embracing; mahā-manāh — magnanimous; grihītvā — taking hold of; pāninā — with His hand; pānī — his two hands; anayat — He took; sa-anujah — with His younger brother (Lord Krishna); griham — to His residence; prishtvā — inquiring; atha — then; su-āgatam — about the comfort of his trip; tasmai — to him; nivedya — offering; ca — and; vara — excellent; āsanam — a seat; prakshālya — washing; vidhi-vat — in accordance with scriptural injunctions; pādau — his feet; madhu-parka — honey mixed with milk; arhanam — as a respectful offering; āharat — He brought.

TRANSLATION

As Akrūra stood with his head bowed, Lord Sańkarshana [Balarāma] grasped his joined hands, and then Balarāma took him to His house in the company of Lord Krishna. After inquiring from Akrūra whether his trip had been comfortable, Balarāma offered him a first-class seat, bathed his feet in accordance with the injunctions of scripture and respectfully served him milk with honey.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 39

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.39

nivedya gām cātithaye

samvāhya śrāntam ādritah

annam bahu-gunam medhyam

śraddhayopāharad vibhuh

SYNONYMS

nivedya — presenting in charity; gām — a cow; ca — and; atithaye — to the guest; samvāhya — massaging; śrāntam — who was tired; adritah — with great respect; annam — cooked food; bahu-gunam — of various tastes; medhyam — suitable for offering; śraddhayā — faithfully; upāharat — offered; vibhuh — the almighty Lord.

TRANSLATION

The almighty Lord Balarāma presented Akrūra with the gift of a cow, massaged his feet to relieve him of fatigue and then with great respect and faith fed him suitably prepared food of various fine tastes.

PURPORT

According to Śrīla Viśvanātha Cakravartī, Akrūra went to Krishna's and Balarāma's house on the twelfth lunar day, on which one should not break a fast at night. However, Akrūra dispensed with this formality because he was eager to receive food in the Lord's house.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 4

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.4

mamaitad durlabham manya

uttamah-śloka-darśanam

vishayātmano yathā brahma-

kīrtanam śūdra-janmanah

SYNONYMS

mama — my; etat — this; durlabham — difficult to achieve; manye — I consider; uttamah-śloka — of the Supreme Lord, who is praised in the best poetry; darśanam — the audience; vishaya-ātmanah — for one who is absorbed in sense gratification; yathā — just as; brahma — of the Vedas; kīrtanam — chanting; śūdra — as a low-class man; janmanah — by one who has taken his birth.

TRANSLATION

Since I am a materialistic person absorbed simply in sense gratification, I think it is as difficult for me to have gotten this opportunity to see Lord Uttamahśloka as it would be for one born a śūdra to be allowed to recite the Vedic mantras.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 40

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.40

tasmai bhuktavate prītyā

rāmah parama-dharma-vit

makha-vāsair gandha-mālyaih

parām prītim vyadhāt punah

SYNONYMS

tasmai — to him; bhuktavate — who had finished eating; prītyā — affectionately; rāmah — Lord Balarāma; parama — the supreme; dharma-vit — knower of religious principles; mukha-vāsaih — with aromatic herbs for sweetening the mouth; gandha — with perfume; mālyaih — and flower garlands; parām — the highest; prītim — satisfaction; vyadhāt — arranged; punah — further.

TRANSLATION

When Akrūra had eaten to his satisfaction,, Lord Balarāma, the supreme knower of religious duties, offered him aromatic herbs for sweetening his mouth, along with fragrances and flower garlands. Thus Akrūra once again enjoyed the highest pleasure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 41

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.41

papraccha sat-kritam nandah

katham stha niranugrahe

kamse jīvati dāśārha

sauna-pālā ivāvayah

SYNONYMS

papraccha — asked; sat-kritam — who had been honored; nandah — Nanda Mahārāja; katham — how; stha — you are living; niranugrahe — the merciless; kamse — Kamsa; jīvati — while he is alive; dāśārha — O descendant of Daśārha; sauna — an animal slaughterer; pālāh — whose keeper; iva — just like; avayah — sheep.

TRANSLATION

Nanda Mahārāja asked Akrūra: O descendant of Daśārha, how are all of you maintaining yourselves while that merciless Kamsa remains alive? You are just like sheep under the care of a butcher.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 42

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.42

yo 'vadhīt sva-svasus tokān

krośantyā asu-trip khalah

kim nu svit tat-prajānām vah

kuśalam vimriśāmahe

SYNONYMS

yah — who; avadhīt — killed; sva — of his own; svasuh — sister; tokān — the babies; krośantyāh — who was crying; asu-trip — self-indulgent; khalah — cruel; kim nu — what then; svit — indeed; tat — his; prajānām — of the subjects; vah — you; kuśalam — well-being; vimriśāmahe — we should conjecture.

TRANSLATION

That cruel, self-serving Kamsa murdered the infants of his own sister in her presence, even as she cried in anguish. So why should we even ask about the well-being of you, his subjects?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 43

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.43

ittham sūnritayā vācā

nandena su-sabhājitah

akrūrah pariprishtena

jahāv adhva-pariśramam

SYNONYMS

ittham — thus; sū-nritayā — very true and pleasing; vācā — with words; nandena — by Nanda Mahārāja; su — well; sabhājitah — honored; akrūrah — Akrūra; pariprishtena — by the inquiry; jahau — put aside; adhva — of the road; pariśramam — his fatigue.

TRANSLATION

Honored by Nanda Mahārāja with these true and pleasing words of inquiry, Akrūra forgot the fatigue of his journey.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Thirty eighth Chapter, of the Śrīmad-Bhāgavatam, entitled "Akrūra's Arrival in Vrindāvana."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 5

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.5

maivam mamādhamasyāpi

syād evācyuta-darśanam

hriyamānah kala-nadyā

kvacit tarati kaścana

SYNONYMS

mā evam — I should not think like this; mama — for me; adhamasya — who am most fallen; api — even; syāt — it may come about; eva — certainly; acyuta — of the infallible Lord; darśanam — the sight; hriyamānah — being pulled along; kāla — of time; nadyā — by the river; kvacit — sometimes; tarati — crosses to the shore; kaścana — someone.

TRANSLATION

But enough of such thoughts! After all, even a fallen soul like me can have the chance to behold the infallible Supreme Lord, for one of the conditioned souls being swept along in the river of time may sometimes reach the shore.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 6

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.6

mamādyāmańgalam nashtam

phalavāmś caiva me bhavah

yan namasye bhagavato

yogi-dhyeyānghri-pańkajam

SYNONYMS

mama — my; adya — today; amańgalam — inauspicious sinful reactions; nashtam — eradicated; phala-vān — fruitful; ca — and; eva — indeed; me — my; bhavah — birth; yat — since; namasye — I am going to offer obeisances; bhagavatah — of the Supreme Lord; yogi-dhyeya — meditated upon by yogīs; ańghri — to the feet; pańkajam — lotuslike.

TRANSLATION

Today all my sinful reactions have been eradicated and my birth has become worthwhile, since I will offer my obeisances to the Supreme Lord's lotus feet, which mystic yogīs meditate upon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 7

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.7

kamso batādyākrita me 'ty-anugraham

drakshye 'ńghri-padmam prahito 'munā hareh

kritāvatārasya duratyayam tamah

pūrve 'taran yan-nakha-mandala-tvishā

SYNONYMS

kamsah — King Kamsa; bata — indeed; adya — today; akrita — has done; me — toward me; ati-anugraham — an act of extreme kindness; drakshye — I will see; ańghri-padmam — the lotus feet; prahitah — sent; amunā — by him; hareh — of the Supreme Personality of Godhead; krita — who has enacted; avatārasya — His descent to this world; duratyayam — insurmountable; tamah — the darkness of material existence; pūrve — persons in the past; ataran — transcended; yat — whose; nakha-mandala — of the orb of the toenails; tvishā — by the effulgence.

TRANSLATION

Indeed, today King Kamsa has shown me extreme mercy by sending me to see the lotus feet of Lord Hari, who has now appeared in this world. Simply by the effulgence of His toenails, many souls in the past have transcended the insurmountable darkness of material existence and achieved liberation.

PURPORT

Akrūra noted how ironic it was that the envious, demoniac Kamsa had given him an extraordinary blessing by sending him to see the Supreme Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 8

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.8

yad arcitam brahma-bhavādibhih suraih

śriyā ca devyā munibhih sa-sātvataih

go-cāranāyānucaraiś carad vane

yad gopikānām kuca-kuńkumāńkitam

SYNONYMS

yat — which (lotus feet); arcitam — worshiped; brahma-bhava — by Brahmā and Śiva; ādibhih — and other; suraih — demigods; śriyā — by Śrī; ca — also; devyā — the goddess of fortune; munibhih — by the sages; sa-sātvataih — along with the devotees; go — the cows; cāranāya — for tending; anucaraih — together with His companions; carat — moving about; vane — in the forest; yat — which; gopikānām — of the cowherd girls; kuca — from the breasts; kuńkuma — by the red kuńkuma powder; ańkitam — marked.

TRANSLATION

Those lotus feet are worshiped by Brahmā, Śiva and all the other demigods, by the goddess of fortune, and also by the great sages and Vaishnavas. Upon those lotus feet the Lord walks about the forest while herding the cows with His companions, and those feet are smeared with the kuńkuma from the gopīs' breasts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38 Verse 9

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38.9

drakshyāmi nūnam su-kapola-nāsikam

smitāvalokāruna-kañja-locanam

mukham mukundasya gudālakāvritam

pradakshinam me pracaranti vai mrigāh

SYNONYMS

drakshyāmi — I am going to see; nūnam — for certain; su — beautiful; kapola — whose cheeks; nāsikam — and nose; smita — smiling; avaloka — with glances; aruna — reddish; kañja — lotuslike; locanam — the eyes; mukham — the face; mukundasya — of Lord Krishna; guda — twisting; alaka — with hair; āvritam — framed; pradakshinam — clockwise circumambulation; me — of me; pracaranti — are performing; vai — indeed; mrigāh — the deer.

TRANSLATION

Surely I shall see the face of Lord Mukunda, since the deer are now walking past me on my right. That face, framed by His curly hair, is beautified by His attractive cheeks and nose, His smiling glances and His reddish lotus eyes.

PURPORT

Akrūra saw an auspicious omen — the passing of the deer on his right — and thus felt sure he would see the Supreme Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 38

Canto 10: The Summum Bonum Chapter 38: Akrūra's Arrival in Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.38 Summary

This chapter describes Akrūra's trip from Mathurā to Vrindāvana, his meditation on Krishna and Balarāma along the way and the honor the two Lords showed Akrūra upon his arrival.

Early in the morning on the day after Kamsa had ordered him to bring Krishna and Balarāma to Mathurā, Akrūra prepared his chariot and set off for Gokula. As he traveled, he thought as follows: "I am about to attain the great good fortune of seeing Śrī Krishna's lotus feet, which are worshiped by Brahmā, Rudra and the other demigods. Although Kamsa is an enemy of the Supreme Lord and His devotees, still, it is by Kamsa's grace that I will get this great boon of seeing the Lord. When I first catch sight of His lotus feet, all my sinful reactions will be destroyed at once. I will descend from my chariot and fall at the feet of Krishna and Balarāma, and even though I have been sent by Kamsa, the omniscient Śrī Krishna will certainly harbor no animosity toward me." As Akrūra thus thought to himself, he arrived in Gokula at sunset. Alighting from his chariot in the cowherd pasture, he began rolling about in the dust in great ecstasy.

Then Akrūra continued on to Vraja. When he saw Krishna and Balarāma he fell at Their lotus feet, and both the Lords embraced him. Afterward They brought him to Their residence, inquired from him about the comfort of his trip and honored him in various ways — offering him water for washing his feet, arghya, a seat and so forth. They relieved him of his fatigue by massaging his feet and served him a delicious banquet. Mahārāja Nanda also honored Akrūra with many sweet words.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.39 Summary

SB 10.39.1: Śukadeva Gosvāmī said: Having been honored so much by Lord Balarāma and Lord Krishna, Akrūra, seated comfortably on a couch, felt that all the desires he had contemplated on the road were now fulfilled.

SB 10.39.2: My dear King, what is unattainable for one who has satisfied the Supreme Personality of Godhead, the shelter of the goddess of fortune? Even so, those who are dedicated to His devotional service never want anything from Him.

SB 10.39.3: After the evening meal, Lord Krishna, the son of Devakī, asked Akrūra how Kamsa was treating their dear relatives and friends and what the King was planning to do.

SB 10.39.4: The Supreme Lord said: My dear, gentle Uncle Akrūra, was your trip here comfortable? May all good fortune be yours. Are our well-wishing friends and our relatives, both close and distant, happy and in good health?

SB 10.39.5: But, my dear Akrūra, as long as King Kamsa — that disease of our family who goes by the name "maternal uncle" — is still prospering, why should I even bother to ask about the well-being of our family members and his other subjects?

SB 10.39.6: Just see how much suffering I have caused My offenseless parents ! Because of Me their sons were killed and they themselves imprisoned.

SB 10.39.7: By good fortune We have today fulfilled Our desire to see you, Our dear relative. O gentle uncle, please tell Us why you have come.

SB 10.39.8: Śukadeva Gosvāmī said: In response to the Supreme Lord's request, Akrūra, the descendant of Madhu, described the whole situation, including King Kamsa's enmity toward the Yadus and his attempt to murder Vasudeva.

SB 10.39.9: Akrūra relayed the message he had been sent to deliver. He also described Kamsa's real intentions and how Nārada had informed Kamsa that Krishna had been born as the son of Vasudeva.

SB 10.39.10: Lord Krishna and Lord Balarāma, the vanquisher of heroic opponents, laughed when They heard Akrūra's words. The Lords then informed Their father, Nanda Mahārāja, of King Kamsa's orders.

SB 10.39.11-12: Nanda Mahārāja then issued orders to the cowherd men by having the village constable make the following announcement throughout Nanda's domain of Vraja: "Go collect all the available milk products. Bring valuable gifts and yoke your wagons. Tomorrow we shall go to Mathurā, present our milk products to the King and see a very great festival. The residents of all the outlying districts are also going."

SB 10.39.13: When the young gopīs heard that Akrūra had come to Vraja to take Krishna and Balarāma to the city, they became extremely distressed.

SB 10.39.14: Some gopīs felt so pained at heart that their faces turned pale from their heavy breathing. Others were so anguished that their dresses, bracelets and braids became loose.

SB 10.39.15: Other gopīs entirely stopped their sensory activities and became fixed in meditation on Krishna. They lost all awareness of the external world, just like those who attain the platform of self-realization.

SB 10.39.16: And still other young women fainted simply by remembering the words of Lord Śauri [Krishna]. These words, decorated with wonderful phrases and expressed with affectionate smiles, would deeply touch the young girls' hearts.

SB 10.39.17-18: The gopīs were frightened at the prospect of even the briefest separation from Lord Mukunda, so now, as they remembered His graceful gait, His pastimes, His affectionate, smiling glances, His heroic deeds and His joking words, which would relieve their distress, they were beside themselves with anxiety at the thought of the great separation about to come. They gathered in groups and spoke to one another, their faces covered with tears and their minds fully absorbed in Acyuta.

SB 10.39.19: The gopīs said: O Providence, you have no mercy! You bring embodied creatures together in friendship and love and then senselessly separate them before they fulfill their desires. This whimsical play of yours is like a child's game.

SB 10.39.20: Having shown us Mukunda's face, framed by dark locks and beautified by His fine cheeks, raised nose and gentle smiles, which eradicate all misery, you are now making that face invisible. This behavior of yours is not at all good.

SB 10.39.21: O Providence, though you come here with the name Akrūra, you are indeed cruel, for like a fool you are taking away what you once gave us — those eyes with which we have seen, even in one feature of Lord Madhudvisha's form, the perfection of your entire creation.

SB 10.39.22: Alas, Nanda's son, who breaks loving friendships in a second, will not even look directly at us. Forcibly brought under His control, we abandoned our homes, relatives, children and husbands just to serve Him, but He is always looking for new lovers.

SB 10.39.23: The dawn following this night will certainly be auspicious for the women of Mathurā. All their hopes will now be fulfilled, for as the Lord of Vraja enters their city, they will be able to drink from His face the nectar of the smile emanating from the corners of His eyes.

SB 10.39.24: O gopīs, although our Mukunda is intelligent and very obedient to His parents, once He has fallen under the spell of the honey-sweet words of the women of Mathurā and been enchanted by their alluring, shy smiles, how will He ever return to us unsophisticated village girls?

SB 10.39.25: When the Dāśārhas, Bhojas, Andhakas, Vrishnis and Sātvatas see the son of Devakī in Mathurā, they will certainly enjoy a great festival for their eyes, as will all those who see Him traveling along the road to the city. After all, He is the darling of the goddess of fortune and the reservoir of all transcendental qualities.

SB 10.39.26: He who is doing this merciless deed should not be called Akrūra. He is so extremely cruel that without even trying to console the sorrowful residents of Vraja, he is taking away Krishna, who is more dear to us than life itself.

SB 10.39.27: Hard-hearted Krishna has already mounted the chariot, and now the foolish cowherds are hurrying after Him in their bullock carts. Even the elders are saying nothing to stop Him. Today fate is working against us.

SB 10.39.28: Let us directly approach Mādhava and stop Him from going. What can our family elders and other relatives do to us? Now that fate is separating us from Mukunda, our hearts are already wretched, for we cannot bear to give up His association even for a fraction of a second.

SB 10.39.29: When He brought us to the assembly of the rāsa dance, where we enjoyed His affectionate and charming smiles, His delightful secret talks, His playful glances and His embraces, we passed many nights as if they were a single moment. O gopīs, how can we possibly cross over the insurmountable darkness of His absence?

SB 10.39.30: How can we exist without Ananta's friend Krishna, who in the evening would return to Vraja in the company of the cowherd boys, His hair and garland powdered with the dust raised by the cows' hooves? As He played His flute, He would captivate our minds with His smiling sidelong glances.

SB 10.39.31: Śukadeva Gosvāmī said: After speaking these words, the ladies of Vraja, who were so attached to Krishna, felt extremely agitated by their imminent separation from Him. They forgot all shame and loudly cried out, "O Govinda! O Dāmodara! O Mādhava!"

SB 10.39.32: But even as the gopīs cried out in this way, Akrūra, having at sunrise performed His morning worship and other duties, began to drive the chariot.

SB 10.39.33: Led by Nanda Mahārāja, the cowherd men followed behind Lord Krishna in their wagons. The men brought along many offerings for the King, including clay pots filled with ghee and other milk products.

SB 10.39.34: [With His glances] Lord Krishna somewhat pacified the gopīs, and they also followed behind for some time. Then, hoping He would give them some instruction, they stood still.

SB 10.39.35: As He departed, that best of the Yadus saw how the gopīs, were lamenting, and thus He consoled them by sending a messenger with this loving promise: "I will return."

SB 10.39.36: Sending their minds aher Krishna, the gopīs stood as motionless as figures in a painting. They remained there as long as the flag atop the chariot was visible, and even until they could no longer see the dust raised by the chariot wheels.

SB 10.39.37: The gopīs then turned back, without hope that Govinda would ever return to them. Full of sorrow, they began to spend their days and nights chanting about the pastimes of their beloved.

SB 10.39.38: My dear King, the Supreme Lord Krishna, traveling as swiftly as the wind in that chariot with Lord Balarāma and Akrūra, arrived at the river Kālindī, which destroys all sins.

SB 10.39.39: The river's sweet water was more effulgent than brilliant jewels. After Lord Krishna had touched it for purification, He drank some from His hand. Then He had the chariot moved near a grove of trees and climbed back on, along with Balarāma.

SB 10.39.40: Akrūra asked the two Lords to take Their seats on the chariot. Then, taking Their permission, he went to a pool in the Yamunā and took his bath as enjoined in the scriptures.

SB 10.39.41: While immersing himself in the water and reciting eternal mantras from the Vedas, Akrūra suddenly saw Balarāma and Krishna before him.

SB 10.39.42-43: Akrūra thought, "How can the two sons of Ānakadundubhi, who are sitting in the chariot, be standing here in the water? They must have left the chariot." But when he came out of the river, there They were on the chariot, just as before. Asking himself "Was the vision I had of Them in the water an illusion?" Akrūra reentered the pool.

SB 10.39.44-45: There Akrūra now saw Ananta Śesha, the Lord of the serpents, receiving praise from Siddhas, Cāranas, Gandharvas and demons, who all had their heads bowed. The Personality of Godhead whom Akrūra saw had thousands of heads, thousands of hoods and thousands of helmets. His blue garment and His fair complexion, as white as the filaments of a lotus stem, made Him appear like white Kailāsa Mountain with its many peaks.

SB 10.39.46-48: Akrūra then saw the Supreme Personality of Godhead lying peacefully on the lap of Lord Ananta Śesha. The complexion of that Supreme Person was like a dark-blue cloud. He wore yellow garments and had four arms and reddish lotus-petal eyes. His face looked attractive and cheerful with its smiling, endearing glance and lovely eyebrows, its raised nose and finely formed ears, and its beautiful cheeks and reddish lips. The Lord's broad shoulders and expansive chest were beautiful, and His arms long and stout. His neck resembled a conchshell, His navel was deep, and His abdomen bore lines like those on a banyan leaf

SB 10.39.49-50: He had large loins and hips, thighs like an elephant's trunk, and shapely knees and shanks. His raised ankles reflected the brilliant effulgence emanating from the nails on His petallike toes, which beautified His lotus feet.

SB 10.39.51-52: Adorned with a helmet, bracelets and armlets, which were all bedecked with many priceless jewels, and also with a belt, a sacred thread, necklaces, ankle bells and earrings, the Lord shone with dazzling effulgence. In one hand He held a lotus flower, in the others a conchshell, discus and club. Gracing His chest were the Śrīvatsa mark, the brilliant Kaustubha gem and a flower garland.

SB 10.39.53-55: Encircling the Lord and worshiping Him were Nanda, Sunanda and His other personal attendants; Sanaka and the other Kumāras; Brahmā, Rudra and other chief demigods; the nine chief brāhmanas; and the best of the saintly devotees, headed by Prahlāda, Nārada and Uparicara Vasu. Each of these great personalities was worshiping the Lord by chanting sanctified words of praise in his own unique mood. Also in attendance were the Lord's principal internal potencies — Śrī, Pushti, Gīr, Kānti, Kīrti, Tushti, Ilā and Ūrjā — as were His material potencies Vidyā, Avidyā and Māyā, and His internal pleasure potency, Śakti.

SB 10.39.56-57: As the great devotee Akrūra beheld all this, he became extremely pleased and felt enthused with transcendental devotion. His intense ecstasy caused His bodily hairs to stand on end and tears to flow from his eyes, drenching his entire body. Somehow managing to steady himself, Akrūra bowed his head to the ground. Then he joined his palms in supplication and, in a voice choked with emotion, very slowly and attentively began to pray.


Srimad Bhagavatam Canto 10 Chapter 39 Verse 1

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.1

śrī-śuka uvāca

sukhopavishtah paryańke

rama-krishnoru-mānitah

lebhe manorathān sarvān

pathi yān sa cakāra ha

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; sukha — comfortably; upavishtah — seated; paryańke — on a couch; rāma-krishna — by Lord Balarāma and Lord Krishna; uru — very much; mānitah — honored; lebhe — he attained; manah-rathān — his desires; sarvān — all; pathi — on the road; yān — which; sah — he; cakāra ha — had manifested.

TRANSLATION

Śukadeva Gosvāmī said: Having been honored so much by Lord Balarāma and Lord Krishna, Akrūra, seated comfortably on a couch, felt that all the desires he had contemplated on the road were now fulfilled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 10

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.10

śrutvākrūra-vacah krishno

balaś ca para-vīra-hā

prahasya nandam pitaram

rājñā dishtam vijajñatuh

SYNONYMS

śrutvā — hearing; akrūra-vacah — Akrūra's words; krishnah — Lord Krishna; balah — Lord Balarāma; ca — and; para-vīra — of opposing heroes; hā — the destroyer; prahasya — laughing; nandam — to Nanda Mahārāja; pitaram — Their father; rājñā — by the King; dishtam — the order given; vijajñatuh — They informed.

TRANSLATION

Lord Krishna and Lord Balarāma, the vanquisher of heroic opponents, laughed when They heard Akrūra's words. The Lords then informed Their father, Nanda Mahārāja, of King Kamsa's orders.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verses 11-12

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.11-12

gopān samādiśat so 'pi

grihyatām sarva-go-rasah

upāyanāni grihnīdhvam

yujyantām śakatāni ca

yāsyāmah śvo madhu-purīm

dāsyāmo nripate rasān

drakshyāmah su-mahat parva

yānti jānapadāh kila

evam āghoshayat kshatrā

nanda-gopah sva-gokule

SYNONYMS

gopān — the cowherd men; samādiśāt — ordered; sah — he (Nanda Mahārāja); api — also; grihyatām — have collected; sarva — all; go-rasah — the milk products; upāyanāni — excellent gifts; grihnīdhvam — take; yujyantām — yoke; śakatāni — the wagons; ca — and; yāsyāmah — we shall go; śvah — tomorrow; madhu-purīm — to Mathurā; dāsyāmah — we shall give; nripateh — to the King; rasān — our milk products; drakshyāmah — we shall see; su-mahat — a very great; parva — festival; yānti — are going; jānapadāh — the residents of all the outlying districts; kila — indeed; evam — thus; āghoshayat — he had announced; kshatrā — by the village constable; nanda-gopah — Nanda Mahārāja; sva-gokule — to the people of his Gokula.

TRANSLATION

Nanda Mahārāja then issued orders to the cowherd men by having the village constable make the following announcement throughout Nanda's domain of Vraja: "Go collect all the available milk products. Bring valuable gifts and yoke your wagons. Tomorrow we shall go to Mathurā, present our milk products to the King and see a very great festival. The residents of all the outlying districts are also going."

PURPORT

Nanda wanted to bring ghee and other milk products as taxes for the King.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 13

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.13

gopyas tās tad upaśrutya

babhūvur vyathitā bhriśam

rāma-krishnau purīm netum

akrūram vrajam āgatam

SYNONYMS

gopyah — the cowherd girls; tāh — they; tat — then; upaśrutya — hearing; babhūvuh — became; vyathitāh — distressed; bhriśam — extremely; rāma-krishnau — Balarāma and Krishna; purīm — to the city; netum — to take; akrūram — Akrūra; vrajam — to Vrindāvana; āgatam — come.

TRANSLATION

When the young gopīs heard that Akrūra had come to Vraja to take Krishna and Balarāma to the city, they became extremely distressed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 14

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.14

kāścit tat-krita-hrit-tāpa

śvāsa-mlāna-mukha-śriyah

sramsad-dukūla-valaya

keśa-granthyaś ca kāścana

SYNONYMS

kāścit — some of them; tat — by that (hearing); krita — created; hrit — in their hearts; tāpa — from the torment; śvāsa — by the sighing; mlāna — made pale; mukha — of their faces; śriyah — the luster; sramsat — loosening; dukūla — their dresses; valaya — bracelets; keśa — in their hair; granthyah — the knots; ca — and; kāścana — others.

TRANSLATION

Some gopīs felt so pained at heart that their faces turned pale from their heavy breathing. Others were so anguished that their dresses, bracelets and braids became loose.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 15

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.15

anyāś ca tad-anudhyāna

nivrittāśesha-vrittayah

nābhyajānann imam lokam

ātma-lokam gatā iva

SYNONYMS

anyāh — others; ca — and; tat — on Him; anudhyāna — by fixed meditation; nivritta — ceased; aśesha — all; vrittayah — their sensory functions; na abhyajānan — they were unaware; imam — of this; lokam — world; ātma — of self-realization; lokam — the realm; gatāh — those who have attained; iva — just as.

TRANSLATION

Other gopīs entirely stopped their sensory activities and became fixed in meditation on Krishna. They lost all awareness of the external world, just like those who attain the platform of self-realization.

PURPORT

The gopīs were in fact already on the platform of self-realization. The Caitanya-caritāmrita (Madhya 20.108) states, jīvera svarūpa haya krishnera nitya-dāsa: "The self, or individual soul, is an eternal servant of Krishna." Thus because they were rendering the most intense loving service to the Lord, the gopīs were situated at the highest stage of self-realization.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 16

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.16

smarantyaś cāparāh śaurer

anurāga-smiteritāh

hridi-spriśaś citra-padā

girah sammumuhuh striyah

SYNONYMS

smarantyah — remembering; ca — and; aparāh — others; śaureh — of Krishna; anurāga — affectionate; smita — by His smile; īritāh — sent; hridi — the heart; spriśah — touching; citra — wonderful; padāh — with phrases; girah — the speech; sammumuhuh — fainted; striyah — women.

TRANSLATION

And still other young women fainted simply by remembering the words of Lord Śauri [Krishna]. These words, decorated with wonderful phrases and expressed with affectionate smiles, would deeply touch the young girls' hearts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verses 17-18

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.17-18

gatim su-lalitām ceshtām

snigdha-hāsāvalokanam

śokāpahāni narmāni

proddāma-caritāni ca

cintayantyo mukundasya

bhītā viraha-kātarāh

sametāh sańghaśah procur

aśru-mukhyo 'cyutāśayāh

SYNONYMS

gatim — the movements; su-lalitām — very charming; ceshtām — the activities; snigdha — affectionate; hāsa — smiling; avalokanam — the glances; śoka — unhappiness; apahāni — which remove; narmāni — the joking words; proddāma — mighty; caritāni — the deeds; ca — and; cintayantyah — thinking about; mukundasya — of Lord Krishna; bhītah — afraid; viraha — because of separation; kātarāh — greatly distressed; sametāh — joining together; sańghaśah — in groups; procuh — they spoke; aśru — with tears; mukhyah — their faces; acyuta-āśayāh — their minds absorbed in Lord Acyuta.

TRANSLATION

The gopīs were frightened at the prospect of even the briefest separation from Lord Mukunda, so now, as they remembered His graceful gait, His pastimes, His affectionate, smiling glances, His heroic deeds and His joking words, which would relieve their distress, they were beside themselves with anxiety at the thought of the great separation about to come. They gathered in groups and spoke to one another, their faces covered with tears and their minds fully absorbed in Acyuta.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 19

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.19

śrī-gopya ūcuh

aho vidhātas tava na kvacid dayā

samyojya maitryā pranayena dehinah

tāmś cākritārthān viyunańkshy apārthakam

vikrīditam te 'rbhaka-ceshtitam yathā

SYNONYMS

śrī-gopyah ūcuh — the gopīs said; aho — O; vidhātah — Providence; tava — your; na — there is not; kvacit — anywhere; dayā — mercy; samyojya — bringing together; maitryā — with friendship; pranayena — and with love; dehinah — embodied living beings; tān — them; ca — and; akrita — unfulfilled; arthān — their aims; viyunańkshi — you separate; apārthakam — uselessly; vikrīditam — play; te — your; arbhaka — of a child; ceshtitam — the activity; yathā — as.

TRANSLATION

The gopīs said: O Providence, you have no mercy! You bring embodied creatures together in friendship and love and then senselessly separate them before they fulfill their desires. This whimsical play of yours is like a child's game.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 2

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.2

kim alabhyam bhagavati

prasanne śrī-niketane

tathāpi tat-parā rājan

na hi vāñchanti kiñcana

SYNONYMS

kim — what; alabhyam — is unattainable; bhagavati — the Supreme Lord; prasanne — being satisfied; śrī — of the goddess of fortune; niketane — the resting place; tathā api — nevertheless; tat-parāh — those who are devoted to Him; rājan — O King (Parīkshit); na — do not, hi — indeed; vāñchanti — desire; kiñcana — anything.

TRANSLATION

My dear King, what is unattainable for one who has satisfied the Supreme Personality of Godhead, the shelter of the goddess of fortune? Even so, those who are dedicated to His devotional service never want anything from Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 20

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.20

yas tvam pradarśyāsita-kuntalāvritam

mukunda-vaktram su-kapolam un-nasam

śokāpanoda-smita-leśa-sundaram

karoshi pārokshyam asādhu te kritam

SYNONYMS

yah — who; tvam — you; pradarśya — showing; asita — black; kuntala — by locks; āvritam — framed; mukunda — of Krishna; vaktram — the face; su-kapolam — with fine cheeks; ut-nasam — and raised nose; śoka — misery; apanoda — eradicating; smita — with His smile; leśa — slight; sundaram — beautiful; karoshi — you make; pārokshyam — invisible; asādhu — not good; te — by you; kritam — done.

TRANSLATION

Having shown us Mukunda's face, framed by dark locks and beautified by His fine cheeks, raised nose and gentle smiles, which eradicate all misery, you are now making that face invisible. This behavior of yours is not at all good.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 21

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.21

krūras tvam akrūra-samākhyayā sma naś

cakshur hi dattam harase batājña-vat

yenaika-deśe 'khila-sarga-saushthavam

tvadīyam adrākshma vayam madhu-dvishah

SYNONYMS

krūrah — cruel; tvam — you (are); akrūra-samākhyayā — by the name Akrūra (which means "not cruel"); sma — certainly; nah — our; cakshuh — eyes; hi — indeed; dattam — given; harase — you are taking; bata — alas; ajña — a fool; vat — just like; yena — with which (eyes); eka — in one; deśe — place; akhila — of all; sarga — the creation; saushthavam — the perfection; tvadīyam — your; adrākshma — have seen; vayam — we; madhudvishah — of Lord Krishna, enemy of the demon Madhu.

TRANSLATION

O Providence, though you come here with the name Akrūra, you are indeed cruel, for like a fool you are taking away what you once gave us — those eyes with which we have seen, even in one feature of Lord Madhudvisha's form, the perfection of your entire creation.

PURPORT

The gopīs did not care to see anything but Krishna; therefore if Krishna left Vrindāvana, their eyes would have no function. Thus Krishna's departure was blinding these poor girls, and in their distress they berated Akrūra, whose name means "not cruel," as cruel indeed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 22

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.22

na nanda-sūnuh kshana-bhańga-sauhridah

samīkshate nah sva-kritāturā bata

vihāya gehān sva-janān sutān patīms

tad-dāsyam addhopagatā nava-priyah

SYNONYMS

na — does not; nanda-sūnuh — the son of Nanda Mahārāja; kshana — in a moment; bhańga — the breaking; sauhridah — of whose friendship; samīkshate — look upon; nah — us; sva — by Him; krita — made; āturāh — under His control; bata — alas; vihāya — giving up; gehān — our homes; sva-janān — relatives; sutān — children; patīn — husbands; tat — to Him; dāsyam — servitude; addhā — directly; upagatāh — who have taken up; nava — ever new; priyah — whose lovers.

TRANSLATION

Alas, Nanda's son, who breaks loving friendships in a second, will not even look directly at us. Forcibly brought under His control, we abandoned our homes, relatives, children and husbands just to serve Him, but He is always looking for new lovers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 23

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.23

sukham prabhātā rajanīyam āśishah

satyā babhūvuh pura-yoshitām dhruvam

yāh sampravishtasya mukham vrajas-pateh

pāsyanty apāńgotkalita-smitāsavam

SYNONYMS

sukham — happy; prabhātā — its dawn; rajanī — the night; iyam — this; āśishah — the hopes; satyāh — true; babhūvuh — have become; pura — of the city; yoshitām — of the women; dhruvam — certainly; yāh — who; sampravishtasya — of Him who has entered (Mathurā); mukham — the face; vrajah-pateh — of the master of Vraja; pāsyanti — they will drink; apāńga — upon the corners of His eyes; utkalita — expanded; smita — a smile; āsavam — nectar.

TRANSLATION

The dawn following this night will certainly be auspicious for the women of Mathurā. All their hopes will now be fulfilled, for as the Lord of Vraja enters their city, they will be able to drink from His face the nectar of the smile emanating from the corners of His eyes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 24

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.24

tāsām mukundo madhu-mañju-bhāshitair

grihīta-cittah para-vān manasvy api

katham punar nah pratiyāsyate 'balā

grāmyāh salajja-smita-vibhramair bhraman

SYNONYMS

tāsām — their; mukundah — Krishna; madhu — like honey; mañju — sweet; bhāshitaih — by the words; grihīta — seized; cittah — whose mind; paravān — subservient; manasvī — intelligent; api — although; katham — how; punah — again; nah — to us; pratiyāsyate — will He return; abalāh — O girls; grāmyāh — who are rustic; sa-lajja — shyly; smita — smiling; vibhramaih — by their enchantments; bhraman — becoming bewildered.

TRANSLATION

O gopīs, although our Mukunda is intelligent and very obedient to His parents, once He has fallen under the spell of the honey-sweet words of the women of Mathurā and been enchanted by their alluring, shy smiles, how will He ever return to us unsophisticated village girls?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 25

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.25

adya dhruvam tatra driśo bhavishyate

dāśārha-bhojāndhaka-vrishni-sātvatām

mahotsavah śrī-ramanam gunāspadam

drakshyanti ye cādhvani devakī-sutam

SYNONYMS

adya — today; dhruvam — certainly; tatra — there; driśah — for the eyes; bhavishyate — there will be; dāśārha-bhoja-andhaka-vrishni-sātvatām — of the members of the Dāśārha, Bhoja, Andhaka, Vrishni and Sātvata clans; mahā-utsavah — a great festivity; śrī — of the goddess of fortune; ramanam — the darling; guna — of all transcendental qualities; āspadam — the reservoir; drakshyanti — they will see; ye — those who; ca — also; adhvani — on the road; devakī-sutam — Krishna, the son of Devakī.

TRANSLATION

When the Dāśārhas, Bhojas, Andhakas, Vrishnis and Sātvatas see the son of Devakī in Mathurā, they will certainly enjoy a great festival for their eyes, as will all those who see Him traveling along the road to the city. After all, He is the darling of the goddess of fortune and the reservoir of all transcendental qualities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 26

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.26

maitad-vidhasyākarunasya nāma bhūd

akrūra ity etad atīva dārunah

yo 'sāv anāśvāsya su-duhkhitam janam

priyāt priyam neshyati pāram adhvanah

SYNONYMS

mā — should not; etat-vidhasya — of such; akarunasya — an unkind person; nāma — the name; bhūt — be; akrūrah iti — "Akrūra"; etat — this; atīva — extremely; dārunah — cruel; yah — who; asau — he; anāśvāsya — not consoling; su-duhkhitam — who are very miserable; janam — people; priyāt — than the most dear; priyam — dear (Krishna); neshyati — will take; pāram adhvanah — beyond our sight.

TRANSLATION

He who is doing this merciless deed should not be called Akrūra. He is so extremely cruel that without even trying to console the sorrowful residents of Vraja, he is taking away Krishna, who is more dear to us than life itself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 27

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.27

anārdra-dhīr esha samāsthito ratham

tam anv amī ca tvarayanti durmadāh

gopā anobhih sthavirair upekshitam

daivam ca no 'dya pratikūlam īhate

SYNONYMS

anārdra-dhīh — hard-hearted; eshah — this (Krishna); samāsthitah — having mounted; ratham — the chariot; tam — Him; anu — following; amī — these; ca — and; tvarayanti — hurry; durmadāh — befooled; gopāh — cowherds; anobhih — in their bullock carts; sthaviraih — by the elders; upekshitam — disregarded; daivam — fate; ca — and; nah — with us; adya — today; pratikūlam — unfavorably; īhate — is acting.

TRANSLATION

Hard-hearted Krishna has already mounted the chariot, and now the foolish cowherds are hurrying after Him in their bullock carts. Even the elders are saying nothing to stop Him. Today fate is working against us.

PURPORT

Śrīla Śrīdhara Svāmī reveals what the gopīs thought: "These foolish cowherd men and elders are not even trying to stop Krishna. Don't they realize they are committing suicide? They are helping Krishna go to Mathurā, but they will have to come back to Vrindāvana and will certainly die in His absence. The whole world has become nonsensical."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 28

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.28

nivārayāmah samupetya mādhavam

kim no 'karishyan kula-vriddha-bāndhavāh

mukunda-sańgān nimishārdha-dustyajād

daivena vidhvamsita-dīna-cetasām

SYNONYMS

nivārayāmah — let us stop; samupetya — going up to Him; mādhavam — Krishna; kim — what; nah — to us; akarishyan — will do; kula — of the family; vriddha — the elders; bāndhavāh — and our relatives; mukunda-sańgāt — from the association of Lord Mukunda; nimisha — of the wink of an eye; ardha — for one half; dustyajāt — which is impossible to give up; daivena — by fate; vidhvamsita — separated; dīna — wretched; cetasām — whose hearts.

TRANSLATION

Let us directly approach Mādhava and stop Him from going. What can our family elders and other relatives do to us? Now that fate is separating us from Mukunda, our hearts are already wretched, for we cannot bear to give up His association even for a fraction of a second.

PURPORT

Śrīla Viśvanātha Cakravartī describes what the gopīs thought: "Let us go right up to Krishna and pull at His clothes and hands and insist that He get down from His chariot and stay here with us. We will tell Him, 'Don't bring upon Yourself the sinful reaction for murdering so many women!' "

"But if we do that," said other gopīs, "our relatives and the village elders will discover our secret love for Krishna and abandon us."

"But what can they do to us?"

"Yes, our lives are already wretched now that Krishna is leaving. We have nothing to lose."

"That's right. We will remain in the Vrindāvana forest just like presiding goddesses, and then we can fulfill our true desire — to stay with Krishna in the forest."

"Yes, and even if the elders and our relatives punish us by beating us or locking us up, we can still live happily with the knowledge that Krishna is residing in our village. Some of our girlfriends who are not imprisoned will cleverly find a way to bring us the remnants of Krishna's food, and then we can remain alive. But if Krishna is not stopped, we will certainly die."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 29

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.29

yasyānurāga-lalita-smita-valgu-mantra

līlāvaloka-parirambhana-rāsa-goshthām

nītāh sma nah kshanam iva kshanadā vinā tam

gopyah katham nv atitarema tamo durantam

SYNONYMS

yasya — whose; anurāga — with loving affection; lalita — charming; smita — (where there were) smiles; valgu — attractive; mantra — intimate discussions; līlā — playful; avaloka — glances; parirambhana — and embraces; rāsa — of the rāsa dance; goshthām — to the assembly; nītāh sma — who were brought; nah — for us; kshanam — a moment; iva — like; kshanadāh — the nights; vinā — without; tam — Him; gopyah — O gopīs; katham — how; nu — indeed; atitarema — will we cross over; tamah — the darkness; durantam — insurmountable.

TRANSLATION

When He brought us to the assembly of the rāsa dance, where we enjoyed His affectionate and charming smiles, His delightful secret talks, His playful glances and His embraces, we passed many nights as if they were a single moment. O gopīs, how can we possibly cross over the insurmountable darkness of His absence?

PURPORT

For the gopīs, a long time in Krishna's association passed like a moment, and a single moment in His absence seemed like a very long time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 3

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.3

sāyantanāśanam kritvā

bhagavān devakī-sutah

suhritsu vrittam kamsasya

papracchānyac cikīrshitam

SYNONYMS

sāyantana — of the evening; aśanam — the dining; kritvā — having done; bhagavān — the Supreme Lord; devakī-sutah — the son of Devakī; suhritsu — toward His well-wishing relatives and friends; vrittam — about the behavior; kamsasya — of Kamsa; papraccha — He inquired; anyat — other; cikīrshitam — intentions.

TRANSLATION

After the evening meal, Lord Krishna, the son of Devakī, asked Akrūra how Kamsa was treating their dear relatives and friends and what the King was planning to do.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 30

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.30

yo 'hnah kshaye vrajam ananta-sakhah parīto

gopair viśan khura-rajaś-churitālaka-srak

venum kvanan smita-katāksha-nirīkshanena

cittam kshinoty amum rite nu katham bhavema

SYNONYMS

yah — who; ahnah — of the day; kshaye — at the demise; vrajam — the village of Vraja; ananta — of Ananta, Lord Balarāma; sakhah — the friend Krishna; parītah — accompanied on all sides; gopaih — by the cowherd boys; viśan — entering; khura — of the hoofprints (of the cows); rajah — with the dust; churita — smeared; alaka — the locks of His hair; srak — and His garlands; venum — His flute; kvanan — playing; smita — smiling; kata-aksha — from the corners of His eyes; nirīkshanena — with glances; cittam — our minds; kshinoti — He destroys; amum — Him; rite — without; nu — indeed; katham — how; bhavema — we can exist.

TRANSLATION

How can we exist without Ananta's friend Krishna, who in the evening would return to Vraja in the company of the cowherd boys, His hair and garland powdered with the dust raised by the cows' hooves? As He played His flute, He would captivate our minds with His smiling sidelong glances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 31

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.31

śrī-śuka uvāca

evam bruvānā virahāturā bhriśam

vraja-striyah krishna-vishakta-mānasāh

visrijya lajjām ruruduh sma su-svaram

govinda dāmodara mādhaveti

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — thus; bruvānāh — speaking; viraha — by feelings of separation; āturāh — distraught; bhriśam — thoroughly; vraja-striyah — the ladies of Vraja; krishna — to Krishna; vishakta — attached; mānasāh — their minds; visrijya — abandoning; lajjām — shame; ruruduh sma — they cried; su-svaram — loudly; govinda dāmodara mādhava iti — O Govinda, O Dāmodara, O Mādhava.

TRANSLATION

Śukadeva Gosvāmī said: After speaking these words, the ladies of Vraja, who were so attached to Krishna, felt extremely agitated by their imminent separation from Him. They forgot all shame and loudly cried out, "O Govinda! O Dāmodara! O Mādhava!"

PURPORT

For a long time the gopīs had carefully hidden their conjugal love for Krishna. But now that Krishna was leaving, the gopīs were so distressed that they could no longer hide their feelings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 32

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.32

strīnām evam rudantīnām

udite savitary atha

akrūraś codayām āsa

krita-maitrādiko ratham

SYNONYMS

strīnām — the women; evam — in this manner; rudantīnām — while they were crying; udite — rising; savitari — the sun; atha — then; akrūrah — Akrūra; codayām āsa — started; krita — having performed; maitra-ādikah — his morning worship and other regular duties; ratham — the chariot.

TRANSLATION

But even as the gopīs cried out in this way, Akrūra, having at sunrise performed His morning worship and other duties, began to drive the chariot.

PURPORT

According to some Vaishnava authorities, Akrūra offended the gopīs by not consoling them when he took Krishna to Mathurā, and because of this offense Akrūra was later forced to leave Dvārakā and be separated from Krishna during the episode of the Syamantaka jewel. At that time Akrūra had to take up an ignoble residence in Vārānasī.

Apparently, mother Yaśodā and the other residents of Vrindāvana were not crying like the gopīs, for they sincerely believed Krishna would be coming back within a few days.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 33

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.33

gopās tam anvasajjanta

nandādyāh śakatais tatah

ādāyopāyanam bhūri

kumbhān go-rasa-sambhritān

SYNONYMS

gopāh — the cowherd men; tam — Him; anvasajjanta — followed; nanda-ādyāh — headed by Nanda; śakataih — in their wagons; tatah — then; ādāya — having taken; upāyanam — offerings; bhūri — abundant; kumbhān — clay pots; go-rasa — with milk products; sambhritān — filled.

TRANSLATION

Led by Nanda Mahārāja, the cowherd men followed behind Lord Krishna in their wagons. The men brought along many offerings for the King, including clay pots filled with ghee and other milk products.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 34

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.34

gopyaś ca dayitam krishnam

anuvrajyānurañjitāh

pratyādeśam bhagavatah

kāńkshantyaś cāvatasthire

SYNONYMS

gopyah — the gopīs; ca — and; dayitam — their beloved; krishnam — Krishna; anuvrajya — following; anurañjitāh — pleased; pratyādeśam — some instruction in reply; bhagavatah — from the Lord; kāńkshantyah — hoping for; ca — and; avatasthire — they stood.

TRANSLATION

[With His glances] Lord Krishna somewhat pacified the gopīs, and they also followed behind for some time. Then, hoping He would give them some instruction, they stood still.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 35

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.35

tās tathā tapyatīr vīkshya

sva-prasthāne yadūttamah

sāntvayām asa sa-premair

āyāsya iti dautyakaih

SYNONYMS

tāh — them (the gopīs); tathā — thus; tapyatīh — lamenting; vīkshya — seeing; sva-prasthāne — as He was leaving; yadu-uttamah — the greatest of the Yadus; sāntvayām āsa — He consoled them; sa-premaih — full of love; āyāsye iti — "I will return"; dautyakaih — with words sent through a messenger.

TRANSLATION

As He departed, that best of the Yadus saw how the gopīs, were lamenting, and thus He consoled them by sending a messenger with this loving promise: "I will return."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 36

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.36

yāvad ālakshyate ketur

yāvad renū rathasya ca

anuprasthāpitātmāno

lekhyānīvopalakshitāh

SYNONYMS

yāvat — as long as; ālakshyate — was visible; ketuh — the flag; yāvat — as long as; renuh — the dust; rathasya — of the chariot; ca — and; anuprasthāpita — sending after; ātmānah — their minds; lekhyāni — painted figures; iva — like; upalakshitāh — they appeared.

TRANSLATION

Sending their minds aher Krishna, the gopīs stood as motionless as figures in a painting. They remained there as long as the flag atop the chariot was visible, and even until they could no longer see the dust raised by the chariot wheels.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 37

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.37

tā nirāśā nivavritur

govinda-vinivartane

viśokā ahanī ninyur

gāyantyah priya-ceshtitam

SYNONYMS

tāh — they; nirāśāh — without hope; nivavrituh — turned back; govinda-vinivartane — of Govinda's returning; viśokāh — extremely sorrowful; ahanī — the days and nights; ninyuh — they spent; gāyantyah — chanting; priya — of their beloved; ceshtitam — about the activities.

TRANSLATION

The gopīs then turned back, without hope that Govinda would ever return to them. Full of sorrow, they began to spend their days and nights chanting about the pastimes of their beloved.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 38

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.38

bhagavān api samprāpto

rāmākrūra-yuto nripa

rathena vāyu-vegena

kālindīm agha-nāśinīm

SYNONYMS

bhagavān — the Supreme Lord; api — and; samprāptah — arrived; rāma-akrūra-yutah — together with Balarāma and Akrūra; nripa — O King (Parīkshit); rathena — by the chariot; vāyu — like the wind; vegena — swift; kālindīm — at the river Kālindī (Yamunā); agha — sins; nāśinīm — which destroys.

TRANSLATION

My dear King, the Supreme Lord Krishna, traveling as swiftly as the wind in that chariot with Lord Balarāma and Akrūra, arrived at the river Kālindī, which destroys all sins.

PURPORT

Śrīla Jīva Gosvāmī comments that Lord Krishna secretly lamented His separation from the gopīs. These transcendental feelings of the Lord are part of His supreme pleasure potency.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 39

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.39

tatropaspriśya pānīyam

pītvā mrishtam mani-prabham

vriksha-shandam upavrajya

sa-rāmo ratham āviśat

SYNONYMS

tatra — there; upaspriśya — touching the water; pānīyam — in His hand; pītvā — drinking; mrishtam — sweet; mani — like jewels; prabham — effulgent; vriksha — of trees; shandam — a grove; upavrajya — moving up to; sa-rāmah — with Balarāma; ratham — the chariot; āviśat — He mounted.

TRANSLATION

The river's sweet water was more effulgent than brilliant jewels. After Lord Krishna had touched it for purification, He drank some from His hand. Then He had the chariot moved near a grove of trees and climbed back on, along with Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 4

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.4

śrī-bhagavān uvāca

tāta saumyāgatah kaccit

sv-āgatam bhadram astu vah

api sva-jñāti-bandhūnām

anamīvam anāmayam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; tāta — O uncle; saumya — O gentle one; āgatah — arrived; kaccit — whether; su-āgatam — welcome; bhadram — all good; astu — may there be; vah — for you; api — whether; sva — for your well-wishing friends; jñāti — intimate relatives; bandhūnām — and other family members; anamīvam — freedom from unhappiness; anāmayarn — freedom from disease.

TRANSLATION

The Supreme Lord said: My dear, gentle Uncle Akrūra, was your trip here comfortable? May all good fortune be yours. Are our well-wishing friends and our relatives, both close and distant, happy and in good health?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 40

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.40

akrūras tāv upāmantrya

niveśya ca rathopari

kālindyā hradam āgatya

snānam vidhi-vad ācarat

SYNONYMS

akrūrah — Akrūra; tau — from the two of Them; upāmantrya — taking permission; niveśya — having Them sit down; ca — and; ratha-upari — on the chariot; kālindyāh — of the Yamunā; hradam — to a pond; āgatya — going; snānam — his bath; vidhi-vat — in accordance with scriptural injunction; ācarat — he performed.

TRANSLATION

Akrūra asked the two Lords to take Their seats on the chariot. Then, taking Their permission, he went to a pool in the Yamunā and took his bath as enjoined in the scriptures.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 41

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.41

nimajjya tasmin salile

japan brahma sanātanam

tāv eva dadriśe 'krūro

rāma-krishnau samanvitau

SYNONYMS

nimajjya — immersing himself; tasmin — in that; salile — water; japan — reciting; brahma — Vedic mantras; sanātanam — eternal; tau — Them; eva — indeed; dadriśe — saw; akrūrah — Akrūra; rāma-krishnau — Balarāma and Krishna; samanvitau — together.

TRANSLATION

While immersing himself in the water and reciting eternal mantras from the Vedas, Akrūra suddenly saw Balarāma and Krishna before him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verses 42-43

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.42-43

tau ratha-sthau katham iha

sutāv ānakadundubheh

tarhi svit syandane na sta

ity unmajjya vyacashta sah

tatrāpi ca yathā-pūrvam

āsīnau punar eva sah

nyamajjad darśanam yan me

mrishā kim salile tayoh

SYNONYMS

tau — They; ratha-sthau — present on the chariot; katham — how; iha — here; sutau — the two sons; ānakadundubheh — of Vasudeva; tarhi — then; svit — whether; syandane — on the chariot; na stah — They are not there; iti — thinking this; unmajjya — rising from the water; vyacashta — saw; sah — he; tatra api — in the same place; ca — and; yathā — as; pūrvam — previously; āsīnau — sitting; punah — again; eva — indeed; sah — he; nyamajjat — entered the water; darśanam — the vision; yat — if; me — my; mrishā — false; kim — perhaps; salile — in the water; tayoh — of Them.

TRANSLATION

Akrūra thought, "How can the two sons of Ānakadundubhi, who are sitting in the chariot, be standing here in the water? They must have left the chariot." But when he came out of the river, there They were on the chariot, just as before. Asking himself "Was the vision I had of Them in the water an illusion?" Akrūra reentered the pool.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verses 44-45

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.44-45

bhūyas tatrāpi so 'drākshīt

stūyamānam ahīśvaram

siddha-cārana-gandharvair

asurair nata-kandharaih

sahasra-śirasam devam

sahasra-phana-maulinam

nīlāmbaram visa-śvetam

śrińgaih śvetam iva sthitam

SYNONYMS

bhūyah — again; tatra api — in that same place; sah — he; adrākshīt — saw; stūyamānam — being praised; ahi-īśvaram — the Lord of serpents (Ananta Śesha, the plenary expansion of Lord Balarāma who serves as the bed of Vishnu); siddha-cārana-gandharvaih — by Siddhas, Cāranas and Gandharvas; asuraih — and by demons; nata — bowed; kandharaih — whose necks; sahasra — thousands; śirasam — having heads; devam — the Supreme Lord; sahasra — thousands; phana — having hoods; maulinam — and helmets; nīla — blue; ambaram — whose clothing; visa — like the filaments of a lotus stem; śvetam — white; śrińgaih — with its peaks; śvetam — Kailāsa Mountain; iva — as if; sthitam — situated.

TRANSLATION

There Akrūra now saw Ananta Śesha, the Lord of the serpents, receiving praise from Siddhas, Cāranas, Gandharvas and demons, who all had their heads bowed. The Personality of Godhead whom Akrūra saw had thousands of heads, thousands of hoods and thousands of helmets. His blue garment and His fair complexion, as white as the filaments of a lotus stem, made Him appear like white Kailāsa Mountain with its many peaks.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verses 46-48

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.46-48

tasyotsańge ghana-syāmam

pīta-kauśeya-vāsasam

purusham catur-bhujam śāntam

padma-patrārunekshanam

cāru-prasanna-vadanam

cāru-hāsa-nirīkshanam

su-bhrūnnasam caru-karnam

su-kapolārunādharam

pralamba-pīvara-bhujam

tuńgāmsorah-sthala-śriyam

kambu-kantham nimna-nābhim

valimat-pallavodaram

SYNONYMS

tasya — of Him (Ananta Śesha); utsańge — on the lap; ghana — like a rain cloud; śyāmam — dark blue; pīta — yellow; kauśeya — silk; vāsasam — whose garment; purusham — the Supreme Lord; catuh-bhujam — with four arms; śāntam — peaceful; padma — of a lotus; patra — like the leaves; aruna — reddish; īkshanam — whose eyes; cāru — attractive; prasanna — cheerful; vadanam — whose face; cāru — attractive; hāsa — smiling; nirīkshanam — whose glance; su — beautiful; bhrū — whose eyebrows; ut — raised; nasam — whose nose; cāru — attractive; karnam — whose ears; su — beautiful; kapola — whose cheeks; aruna — reddish; adharam — whose lips; pralamba — extended; pīvara — stout; bhujam — whose arms; tuńga — raised; amsa — by His shoulders; urah-sthala — and chest; śriyam — beautified; kambu — like a conchshell; kantham — whose throat; nimna — low; nābhim — whose navel; vali — lines; mat — having; pallava — like a leaf; udaram — whose abdomen.

TRANSLATION

Akrūra then saw the Supreme Personality of Godhead lying peacefully on the lap of Lord Ananta Śesha. The complexion of that Supreme Person was like a dark-blue cloud. He wore yellow garments and had four arms and reddish lotus-petal eyes. His face looked attractive and cheerful with its smiling, endearing glance and lovely eyebrows, its raised nose and finely formed ears, and its beautiful cheeks and reddish lips. The Lord's broad shoulders and expansive chest were beautiful, and His arms long and stout. His neck resembled a conchshell, His navel was deep, and His abdomen bore lines like those on a banyan leaf

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verses 49-50

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.49-50

brihat-kati-tata-śroni

karabhoru-dvayānvitam

cāru-jānu-yugam cāru

jańghā-yugala-samyutam

tuńga-gulphāruna-nakha

vrāta-dīdhitibhir vritam

navāńguly-ańgushtha-dalair

vilasat-pāda-pańkajam

SYNONYMS

brihat — large; kati-tata — whose loins; śroni — and hips; karabha — like an elephant's trunk; ūru — of thighs; dvaya — a pair; anvitam — having; cāru — attractive; jānu-yugam — whose two knees; cāru — attractive; jańghā — of shanks; yugala — a pair; samyutam — having; tuńga — high; gulpha — whose ankles; aruna — reddish; nakha-vrāta — from whose toenails; dīdhitibhih — with effulgent rays; vritam — surrounded; nava — soft; ańguli-ańgushtha — the two big toes and other toes; dalaih — like flower petals; vilasat — glowing; pāda-pańkajam — whose lotus feet.

TRANSLATION

He had large loins and hips, thighs like an elephant's trunk, and shapely knees and shanks. His raised ankles reflected the brilliant effulgence emanating from the nails on His petallike toes, which beautified His lotus feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 5

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.5

kim nu nah kuśalam pricche

edhamāne kulāmaye

kamse mātula-nāmnāńga

svānām nas tat-prajāsu ca

SYNONYMS

kim — what; nu — rather; nah — our; kuśalam — about the well-being; pricche — I should inquire; edhamāne — when he is prospering; kula — of our family; āmaye — the disease; kamse — King Kamsa; mātula-nāmnā — by the name "maternal uncle"; ańga — my dear; svānām — of the relatives; nah — our; tat — his; prajāsu — of the citizens; ca — and.

TRANSLATION

But, my dear Akrūra, as long as King Kamsa — that disease of our family who goes by the name "maternal uncle" — is still prospering, why should I even bother to ask about the well-being of our family members and his other subjects?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verses 51-52

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.51-52

su-mahārha-mani-vrāta

kirīta-katakāńgadaih

kati-sūtra-brahma-sūtra

hāra-nūpura-kundalaih

bhrājamānam padma-karam

śańkha-cakra-gadā-dharam

śrīvatsa-vakshasam bhrājat

kaustubham vana-mālinam

SYNONYMS

su-mahā — greatly; arha — precious; mani-vrāta — having many gems; kirīta — with helmets; kataka — bracelets; ańgadaih — and armlets; kati-sūtra — with belt; brahma-sūtra — sacred thread; hāra — necklaces; nūpura — ankle bells; kundalaih — and earrings; bhrājamānam — effulgent; padma — carrying a lotus; karam — whose hand; śańkha — a conchshell; cakra — discus; gadā — and club; dharam — holding; śrīvatsa — carrying the mark known as Śrīvatsa; vakshasam — whose chest; bhrājat — brilliant; kaustubham — with the Kaustubha gem; vana-mālinam — with a flower garland.

TRANSLATION

Adorned with a helmet, bracelets and armlets, which were all bedecked with many priceless jewels, and also with a belt, a sacred thread, necklaces, ankle bells and earrings, the Lord shone with dazzling effulgence. In one hand He held a lotus flower, in the others a conchshell, discus and club. Gracing His chest were the Śrīvatsa mark, the brilliant Kaustubha gem and a flower garland.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verses 53-55

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.53-55

sunanda-nanda-pramukhaih

parshadaih sanakādibhih

sureśair brahma-rudrādyair

navabhiś ca dvijottamaih

prahrāda-nārada-vasu

pramukhair bhāgavatottamaih

stūyamānam prithag-bhāvair

vacobhir amalātmabhih

śriyā pushtyā girā kāntyā

kīrtyā tushtyelayorjayā

vidyayāvidyayā śaktyā

māyayā ca nishevitam

SYNONYMS

sunanda-nanda-pramukhaih — headed by Sunanda and Nanda; parshadaih — by His personal attendants; sanaka-ādibhih — by Sanaka Kumāra and his brothers; sura-īśaih — by the chief demigods; brahma-rudra-ādyaih — headed by Brahmā and Rudra; navabhih — nine; ca — and; dvija-uttamaih — by the chief brāhmanas (headed by Marīci); prahrāda-nārada-vasu-pramukhaih — headed by Prahlāda, Nārada and Uparicara Vasu; bhāgavata-uttamaih — by the most exalted devotees; stūyamānam — being praised; prithak-bhāvaih — by each in a different loving attitude; vacobhih — with words; amala-ātmabhih — sanctified; śrīyā pushtyā gīrā kāntyā kīrtyā tushtyā ilayā ūrjayā — by His internal potencies Śrī, Pushti, Gīr, Kānti, Kīrti, Tushti, Ilā and Ūrjā; vidyayā avidyayā — by His potencies of knowledge and ignorance; śaktyā — by His internal pleasure potency; māyayā — by His material creative potency; ca — and; nishevitam — being served.

TRANSLATION

Encircling the Lord and worshiping Him were Nanda, Sunanda and His other personal attendants; Sanaka and the other Kumāras; Brahmā, Rudra and other chief demigods; the nine chief brāhmanas; and the best of the saintly devotees, headed by Prahlāda, Nārada and Uparicara Vasu. Each of these great personalities was worshiping the Lord by chanting sanctified words of praise in his own unique mood. Also in attendance were the Lord's principal internal potencies — Śrī, Pushti, Gīr, Kānti, Kīrti, Tushti, Ilā and Ūrjā — as were His material potencies Vidyā, Avidyā and Māyā, and His internal pleasure potency, Śakti.

PURPORT

Śrīla Viśvanātha Cakravartī explains the Lord's potencies mentioned in these verses: "Śrī is the potency of wealth; Pushti that of strength; Gīr, knowledge; Kānti, beauty; Kīrti, fame; and Tushti, renunciation. These are the Lord's six opulences. Ilā is His bhū-śakti, also known as sandhinī, the internal potency of whom the element earth is an expansion. Ūrjā is His internal potency for performing pastimes; she expands as the tulasī plant in this world. Vidyā and Avidyā [knowledge and ignorance] are external potencies who cause the living entities' liberation and bondage, respectively. Śakti is His internal pleasure potency, hlādinī, and Māyā is an internal potency who is the basis of Vidyā and Avidyā. The word ca implies the presence of the Lord's marginal energy, the jīva-śakti, who is subordinate to Māyā. Lord Vishnu was being served by all these personified potencies."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verses 56-57

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.56-57

vilokya su-bhriśam prīto

bhaktyā paramayā yutah

hrishyat-tanūruho bhāva-

pariklinnātma-locanah

girā gadgadayāstaushīt

sattvam ālambya sātvatah

pranamya mūrdhnāvahitah

kritāñjali-putah śanaih

SYNONYMS

vilokya — (Akrūra) seeing; su-bhriśam — greatly; prītah — pleased; bhaktyā — with devotion; paramayā — supreme; yutah — enthused; hrishyat — standing on end; tanū-ruhah — the hairs of his body; bhāva — out of loving ecstasy; pariklinna — wet; ātma — his body; locanah — and eyes; girā — with words; gadgadayā — choking; astaushīt — He offered homage; sattvam — soberness; ālambya — taking hold of; sātvatah — the great devotee; pranamya — bowing down; mūrdhnā — with his head; avahitah — attentively; krita-añjali-putah — joining his palms in supplication; śanaih — slowly.

TRANSLATION

As the great devotee Akrūra beheld all this, he became extremely pleased and felt enthused with transcendental devotion. His intense ecstasy caused His bodily hairs to stand on end and tears to flow from his eyes, drenching his entire body. Somehow managing to steady himself, Akrūra bowed his head to the ground. Then he joined his palms in supplication and, in a voice choked with emotion, very slowly and attentively began to pray.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Thirty-ninth Chapter, of the Śrīmad-Bhāgavatam, entitled "Akrūra's Vision."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 6

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.6

aho asmad abhūd bhūri

pitror vrijinam āryayoh

yad-dhetoh putra-maranam

yad-dhetor bandhanam tayoh

SYNONYMS

aho — ah; asmat — because of Me; abhūt — there was; bhūri — great; pitroh — for My parents; vrijinam — suffering; āryayoh — for the offenseless ones; yat-hetoh — because of whom; putra — of their sons; maranam — the death; yat-hetoh — because of whom; bandhanam — bondage; tayoh — their.

TRANSLATION

Just see how much suffering I have caused My offenseless parents ! Because of Me their sons were killed and they themselves imprisoned.

PURPORT

Because Kamsa had heard a prophecy that the eighth son of Devakī would kill him, he tried to kill all her children. For the same reason, he imprisoned her and her husband, Vasudeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 7

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.7

dishtyādya darśanam svānām

mahyam vah saumya kāńkshitam

sañjātam varnyatām tāta

tavāgamana-kāranam

SYNONYMS

dishtyā — by good fortune; adya — today; darśanam — the sight; svānām — of My close relative; mahyam — for Me; vah — yourself; saumya — O gentle one; kāńkshitam — desired; sañjātam — has come about; varnyatām — please explain; tāta — O uncle; tava — your; āgamana — for the coming; kāranam — the reason.

TRANSLATION

By good fortune We have today fulfilled Our desire to see you, Our dear relative. O gentle uncle, please tell Us why you have come.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 8

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.8

śrī-śuka uvāca

prishto bhagavatā sarvam

varnayām āsa mādhavah

vairānubandham yadushu

vasudeva-vadhodyamam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; prishtah — requested; bhagavatā — by the Supreme Lord; sarvam — everything; varnayām āsa — described; mādhavah — Akrūra, descendant of Madhu; vaira-anubandham — the inimical attitude; yadushu — toward the Yadus; vasudeva — Vasudeva; vadha — to murder; udyamam — the attempt.

TRANSLATION

Śukadeva Gosvāmī said: In response to the Supreme Lord's request, Akrūra, the descendant of Madhu, described the whole situation, including King Kamsa's enmity toward the Yadus and his attempt to murder Vasudeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39 Verse 9

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39.9

yat-sandeśo yad-artham vā

dūtah sampreshitah svayam

yad uktam nāradenāsya

sva-janmānakadundubheh

SYNONYMS

yat — having which; sandeśah — message; yat — which; artham — purpose; vā — and; dūtah — as a messenger; sampreshitah — sent; svayam — himself (Akrūra); yat — what; uktam — was spoken; nāradena — by Nārada; asya — to him (Kamsa); sva — His (Krishna's); janma — birth; ānakadundubheh — from Vasudeva.

TRANSLATION

Akrūra relayed the message he had been sent to deliver. He also described Kamsa's real intentions and how Nārada had informed Kamsa that Krishna had been born as the son of Vasudeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 39

Canto 10: The Summum Bonum Chapter 39: Akrūra's vision

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.39 Summary

This chapter describes how Akrūra informed Lord Krishna and Lord Balarāma of Kamsa's plans and his activities in Mathurā; what the gopīs cried out in distress when Krishna left for Mathurā; and also the vision of Lord Vishnu's abode that Akrūra saw within the water of the Yamunā.

When Krishna and Balarāma offered Akrūra great respect and comfortably seated him on a couch, he felt that all the desires he had reflected on while traveling to Vrindāvana were now fulfilled. After the evening meal, Krishna asked Akrūra whether his trip had been peaceful and whether he was well. The Lord also inquired about how Kamsa was behaving toward their family members, and finally He asked why Akrūra had come.

Akrūra described how Kamsa had been persecuting the Yādavas, what Nārada had told Kamsa and how Kamsa had been treating Vasudeva cruelly. Akrūra also spoke of Kamsa's desire to bring Krishna and Balarāma to Mathurā to kill Them on the pretext of Their seeing the bow sacrifice and engaging in a wrestling match. Krishna and Balarāma laughed out loud when They heard this. They went to Their father, Nanda, and informed him of Kamsa's orders. Nanda then issued an order to all the residents of Vraja that they should collect various offerings for the King and prepare to go to Mathurā.

The young gopīs were extremely upset to hear that Krishna and Balarāma would be going to Mathurā. They lost all external awareness and began to remember Krishna's pastimes. Condemning the creator for separating them from Him, they began to lament. They said that Akrūra did not deserve his name (a, "not"; krūra, "cruel"), since he was so cruel to be taking away their dearmost Krishna. "It must be that fate is against us," they lamented, "because otherwise the elders of Vraja would have forbidden Krishna to leave. So let us forget our shyness and try to stop Lord Mādhava from going." With these words the young cowherd girls began to chant Krishna's names and cry.

But even as they wept, Akrūra began taking Krishna and Balarāma to Mathurā in his chariot. The cowherd men of Gokula followed behind on their wagons, and the young gopīs also walked behind for some distance, but then they became placated by Krishna's glances and gestures and pacified by a message from Him that said "I will return." With their minds completely absorbed in Krishna, the cowherd girls stood as still as figures in a painting until they could no longer see the chariot's flag or the dust cloud being raised on the road. Then, chanting Krishna's glories all the while, they despondently returned to their homes.

Akrūra halted the chariot at the bank of the Yamunā so Krishna and Balarāma could perform a ritual of purification and drink some water. After the two Lords had gotten back into the chariot, Akrūra took Their permission to bathe in the Yamunā. As he recited Vedic mantras, he was startled to see the two Lords standing in the water. Akrūra came out of the river and returned to the chariot — where he saw the Lords still sitting. Then he returned to the water to find out if the two figures he had seen there were real or not.

What Akrūra saw in the water was four-armed Lord Vāsudeva. His complexion was dark blue like a fresh raincloud, He wore yellow garments and He lay on the lap of thousand-hooded Ananta Śesha. Lord Vāsudeva was receiving the prayers of perfected beings, celestial serpents and demons, and He was encircled by His personal attendants. Serving Him were His many potencies, such as Śrī, Pushti and Ilā, while Brahmā and other demigods sang His praises. Akrūra rejoiced at this vision and, joining his palms in supplication, began to pray to the Supreme Lord in a voice choked with emotion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.4 Summary

SB 10.4.1: Śukadeva Gosvāmī continued: My dear King Parīkshit, the doors inside and outside the house closed as before. Thereafter, the inhabitants of the house, especially the watchmen, heard the crying of the newborn child and thus awakened from their beds.

SB 10.4.2: Thereafter, all the watchmen very quickly approached King Kamsa, the ruler of the Bhoja dynasty, and submitted the news of the birth of Devakī's child. Kamsa, who had awaited this news very anxiously, immediately took action.

SB 10.4.3: Kamsa immediately got up from bed, thinking, "Here is Kāla, the supreme time factor, which has taken birth to kill me!" Thus overwhelmed, Kamsa, his hair scattered on his head, at once approached the place where the child had been born.

SB 10.4.4: Devakī helplessly, piteously appealed to Kamsa: My dear brother, all good fortune unto you. Don't kill this girl. She will be your daughter-in-law. Indeed, it is unworthy of you to kill a woman.

SB 10.4.5: My dear brother, by the influence of destiny you have already killed many babies, each of them as bright and beautiful as fire. But kindly spare this daughter. Give her to me as your gift.

SB 10.4.6: My lord, my brother, I am very poor, being bereft of all my children, but still I am your younger sister, and therefore it would be worthy of you to give me this last child as a gift.

SB 10.4.7: Śukadeva Gosvāmī continued: piteously embracing her daughter and crying, Devakī begged Kamsa for the child, but he was so cruel that he chastised her and forcibly snatched the child from her hands.

SB 10.4.8: Having uprooted all relationships with his sister because of intense selfishness, Kamsa, who was sitting on his knees, grasped the newborn child by the legs and tried to dash her against the surface of a stone.

SB 10.4.9: The child, Yogamāyā-devī, the younger sister of Lord Vishnu, slipped upward from Kamsa's hands and appeared in the sky as Devī, the goddess Durgā, with eight arms, completely equipped with weapons.

SB 10.4.10-11: The goddess Durgā was decorated with flower garlands, smeared with sandalwood pulp and dressed with excellent garments and ornaments made of valuable jewels. Holding in her hands a bow, a trident, arrows, a shield, a sword, a conchshell, a disc and a club, and being praised by celestial beings like Apsarās, Kinnaras, Uragas, Siddhas, Cāranas and Gandharvas, who worshiped her with all kinds of presentations, she spoke as follows.

SB 10.4.12: O Kamsa, you fool, what will be the use of killing me? The Supreme Personality of Godhead, who has been your enemy from the very beginning and who will certainly kill you, has already taken His birth somewhere else. Therefore, do not unnecessarily kill other children.

SB 10.4.13: After speaking to Kamsa in this way, the goddess Durgā, Yogamāyā, appeared in different places, such as Vārānasī, and became celebrated by different names, such as Annapūrnā, Durgā, Kālī and Bhadrā.

SB 10.4.14: After hearing the words of the goddess Durgā, Kamsa was struck with wonder. Thus he approached his sister Devakī and brother-in-law Vasudeva, released them immediately from their shackles, and very humbly spoke as follows.

SB 10.4.15: Alas, my sister! Alas, my brother-in-law! I am indeed so sinful that exactly like a man-eater [Rākshasa] who eats his own child, I have killed so many sons born of you.

SB 10.4.16: Being merciless and cruel, I have forsaken all my relatives and friends. Therefore, like a person who has killed a brāhmana, I do not know to which planet I shall go, either after death or while breathing.

SB 10.4.17: Alas, not only human beings but sometimes even providence lies. And I am so sinful that I believed the omen of providence and killed so many of my sister's children.

SB 10.4.18: O great souls, your children have suffered their own misfortune. Therefore, please do not lament for them. All living entities are under the control of the Supreme, and they cannot always live together.

SB 10.4.19: In this world, we can see that pots, dolls and other products of the earth appear, break and then disappear, mixing with the earth. Similarly, the bodies of all conditioned living entities are annihilated, but the living entities, like the earth itself, are unchanging and never annihilated [na hanyate hanyamāne śarīre [Bg. 2.20]].

SB 10.4.20: One who does not understand the constitutional position of the body and the soul [ātmā] becomes too attached to the bodily concept of life. Consequently, because of attachment to the body and its by-products, he feels affected by union with and separation from his family, society and nation. As long as this continues, one continues his material life. [Otherwise, one is liberated.]

SB 10.4.21: My dear sister Devakī, all good fortune unto you. Everyone suffers and enjoys the results of his own work under the control of providence. Therefore, although your sons have unfortunately been killed by me, please do not lament for them.

SB 10.4.22: In the bodily conception of life, one remains in darkness, without self-realization, thinking, "I am being killed" or "I have killed my enemies." As long as a foolish person thus considers the self to be the killer or the killed, he continues to be responsible for material obligations, and consequently he suffers the reactions of happiness and distress.

SB 10.4.23: Kamsa begged, "My dear sister and brother-in-law, please be merciful to such a poor-hearted person as me, since both of you are saintly persons. Please excuse my atrocities." Having said this, Kamsa fell at the feet of Vasudeva and Devakī, his eyes full of tears of regret.

SB 10.4.24: Fully believing in the words of the goddess Durgā, Kamsa exhibited his familial affection for Devakī and Vasudeva by immediately releasing them from their iron shackles.

SB 10.4.25: When Devakī saw her brother actually repentant while explaining ordained events, she was relieved of all anger. Similarly, Vasudeva was also free from anger. Smiling, he spoke to Kamsa as follows.

SB 10.4.26: O great personality Kamsa, only by the influence of ignorance does one accept the material body and bodily ego. What you have said about this philosophy is correct. Persons in the bodily concept of life, lacking self-realization, differentiate in terms of "This is mine" and "This belongs to another."

SB 10.4.27: Persons with the vision of differentiation are imbued with the material qualities lamentation, jubilation, fear, envy, greed, illusion and madness. They are influenced by the immediate cause, which they are busy counteracting, because they have no knowledge of the remote, supreme cause, the Personality of Godhead.

SB 10.4.28: Śukadeva Gosvāmī continued: Thus having been addressed in purity by Devakī and Vasudeva, who were very much appeased, Kamsa felt pleased, and with their permission he entered his home.

SB 10.4.29: After that night passed, Kamsa summoned his ministers and informed them of all that had been spoken by Yogamāyā [who had revealed that He who was to slay Kamsa had already been born somewhere else].

SB 10.4.30: After hearing their master's statement, the envious asuras, who were enemies of the demigods and were not very expert in their dealings, advised Kamsa as follows.

SB 10.4.31: If this is so, O King of the Bhoja dynasty, beginning today we shall kill all the children born in all the villages, towns and pasturing grounds within the past ten days or slightly more.

SB 10.4.32: The demigods always fear the sound of your bowstring. They are constantly in anxiety, afraid of fighting. Therefore, what can they do by their endeavors to harm you?

SB 10.4.33: While being pierced by your arrows, which you discharged on all sides, some of them, who were injured by the multitude of arrows but who desired to live, fled the battlefield, intent on escaping.

SB 10.4.34: Defeated and bereft of all weapons, some of the demigods gave up fighting and praised you with folded hands, and some of them, appearing before you with loosened garments and hair, said, "O lord, we are very much afraid of you."

SB 10.4.35: When the demigods are bereft of their chariots, when they forget how to use weapons, when they are fearful or attached to something other than fighting, or when their bows are broken and they have thus lost the ability to fight, Your Majesty does not kill them.

SB 10.4.36: The demigods boast uselessly while away from the battlefield. Only where there is no fighting can they show their prowess. Therefore, from such demigods we have nothing to fear. As for Lord Vishnu, He is in seclusion in the core of the hearts of the yogīs. As for Lord Śiva, he has gone to the forest. And as for Lord Brahmā, he is always engaged in austerities and meditation. The other demigods, headed by Indra, are devoid of prowess. Therefore you have nothing to fear.

SB 10.4.37: Nonetheless, because of their enmity, our opinion is that the demigods should not be neglected. Therefore, to uproot them completely, engage us in fighting with them, for we are ready to follow you.

SB 10.4.38: As a disease, if initially neglected, becomes acute and impossible to cure, or as the senses, if not controlled at first, are impossible to control later, an enemy, if neglected in the beginning, later becomes insurmountable.

SB 10.4.39: The foundation of all the demigods is Lord Vishnu, who lives and is worshiped wherever there are religious principles, traditional culture, the Vedas, cows, brāhmanas, austerities, and sacrifices with proper remuneration.

SB 10.4.40: O King, we, who are your adherents in all respects, shall therefore kill the Vedic brāhmanas, the persons engaged in offering sacrifices and austerities, and the cows that supply milk, from which clarified butter is obtained for the ingredients of sacrifice.

SB 10.4.41: The brāhmanas, the cows, Vedic knowledge, austerity, truthfulness, control of the mind and senses, faith, mercy, tolerance and sacrifice are the different parts of the body of Lord Vishnu, and they are the paraphernalia for a godly civilization.

SB 10.4.42: Lord Vishnu, the Supersoul within the core of everyone's heart, is the ultimate enemy of the asuras and is therefore known as asura-dvit. He is the leader of all the demigods because all the demigods, including Lord Śiva and Lord Brahmā, exist under His protection. The great saintly persons, sages and Vaishnavas also depend upon Him. To persecute the Vaishnavas, therefore, is the only way to kill Vishnu.

SB 10.4.43: Śukadeva Gosvāmī continued: Thus, having considered the instructions of his bad ministers, Kamsa, who was bound by the laws of Yamarāja and devoid of good intelligence because he was a demon, decided to persecute the saintly persons, the brāhmanas, as the only way to achieve his own good fortune.

SB 10.4.44: These demons, the followers of Kamsa, were expert at persecuting others, especially the Vaishnavas, and could assume any form they desired. After giving these demons permission to go everywhere and persecute the saintly persons, Kamsa entered his palace.

SB 10.4.45: Surcharged with passion and ignorance and not knowing what was good or bad for them, the asuras, for whom impending death was waiting, began the persecution of the saintly persons.

SB 10.4.46: My dear King, when a man persecutes great souls, all his benedictions of longevity, beauty, fame, religion, blessings and promotion to higher planets will be destroyed.


Srimad Bhagavatam Canto 10 Chapter 4 Verse 1

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.1

śrī-śuka uvāca

bahir-antah-pura-dvārah

sarvāh pūrvavad āvritāh

tato bāla-dhvanim śrutvā

griha-pālāh samutthitāh

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; bahih-antah-pura-dvārah — the doors inside and outside the house; sarvāh — all; pūrva-vat — like before; āvritāh — closed; tatah — thereafter; bāla-dhvanim — the crying of the newborn child; śrutvā — hearing; griha-pālāh — all the inhabitants of the house, especially the doormen; samutthitāh — awakened.

TRANSLATION

Śukadeva Gosvāmī continued: My dear King Parīkshit, the doors inside and outside the house closed as before. Thereafter, the inhabitants of the house, especially the watchmen, heard the crying of the newborn child and thus awakened from their beds.

PURPORT

The activities of Yogamāyā are distinctly visible in this chapter, in which Devakī and Vasudeva excuse Kamsa for his many devious, atrocious activities and Kamsa becomes repentant and falls at their feet. Before the awakening of the watchmen and the others in the prison house, many other things happened. Krishna was born and transferred to the home of Yaśodā in Gokula, the strong doors opened and again closed, and Vasudeva resumed his former condition of being shackled. The watchmen, however, could not understand all this. They awakened only when they heard the crying of the newborn child, Yogamāyā.

Śrīla Viśvanātha Cakravartī Thākura has remarked that the watchmen were just like dogs. At night the dogs in the street act like watchmen. If one dog barks, many other dogs immediately follow it by barking. Although the street dogs are not appointed by anyone to act as watchmen, they think they are responsible for protecting the neighborhood, and as soon as someone unknown enters it, they all begin to bark. Both Yogamāyā and Mahāmāyā act in all material activities (prakriteh kriyamānāni gunaih karmāni sarvaśah [Bg. 3.27]), but although the energy of the Supreme Personality of Godhead acts under the Supreme Lord's direction (mayādhyakshena prakritih sūyate sa-carācaram [Bg. 9.10]), doglike watchmen such as politicians and diplomats think that they are protecting their neighborhoods from the dangers of the outside world. These are the actions of māyā. But one who surrenders to Krishna is relieved of the protection afforded by the dogs and doglike guardians of this material world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verses 10-11

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.10-11

divya-srag-ambarālepa-

ratnābharana-bhūshitā

dhanuh-śūleshu-carmāsi-

śańkha-cakra-gadā-dharā

siddha-cārana-gandharvair

apsarah-kinnaroragaih

upāhritoru-balibhih

stūyamānedam abravīt

SYNONYMS

divya-srak-ambara-ālepa — she then assumed the form of a demigoddess, completely decorated with sandalwood pulp, flower garlands and a nice dress; ratna-ābharana-bhūshitā — decorated with ornaments of valuable jewels; dhanuh-śūla-ishu-carma-asi — with bow, trident, arrows, shield and sword; śańkha-cakra-gadā-dharā — and holding the weapons of Vishnu (conchshell, disc and club); siddha-cārana-gandharvaih — by the Siddhas, Cāranas and Gandharvas; apsarah-kinnara-uragaih — and by the Apsarās, Kinnaras and Uragas; upāhrita-uru-balibhih — who brought all kinds of presentations to her; stūyamānā — being praised; idam — these words; abravīt — she said.

TRANSLATION

The goddess Durgā was decorated with flower garlands, smeared with sandalwood pulp and dressed with excellent garments and ornaments made of valuable jewels. Holding in her hands a bow, a trident, arrows, a shield, a sword, a conchshell, a disc and a club, and being praised by celestial beings like Apsarās, Kinnaras, Uragas, Siddhas, Cāranas and Gandharvas, who worshiped her with all kinds of presentations, she spoke as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 12

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.12

kim mayā hatayā manda

jātah khalu tavānta-krit

yatra kva vā pūrva-śatrur

mā himsīh kripanān vrithā

SYNONYMS

kim — what is the use; mayā — me; hatayā — in killing; manda — O you fool; jātah — has already been born; khalu — indeed; tava anta-krit — who will kill you; yatra kva vā — somewhere else; pūrva-śatruh — your former enemy; mā — do not; himsīh — kill; kripanān — other poor children; vrithā — unnecessarily.

TRANSLATION

O Kamsa, you fool, what will be the use of killing me? The Supreme Personality of Godhead, who has been your enemy from the very beginning and who will certainly kill you, has already taken His birth somewhere else. Therefore, do not unnecessarily kill other children.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 13

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.13

iti prabhāshya tam devī

māyā bhagavatī bhuvi

bahu-nāma-niketeshu

bahu-nāmā babhūva ha

SYNONYMS

iti — in this way; prabhāshya — addressing; tam — Kamsa; devī — the goddess Durgā; māyā — Yogamāyā; bhagavatī — possessing immense power, like that of the Supreme Personality of Godhead; bhuvi — on the surface of the earth; bahu-nāma — of different names; niketeshu — in different places; bahu-nāmā — different names; babhūva — became; ha — indeed.

TRANSLATION

After speaking to Kamsa in this way, the goddess Durgā, Yogamāyā, appeared in different places, such as Vārānasī, and became celebrated by different names, such as Annapūrnā, Durgā, Kālī and Bhadrā.

PURPORT

The goddess Durgā is celebrated in Calcutta as Kālī, in Bombay as Mumbādevī, in Vārānasī as Annapūrnā, in Cuttack as Bhadrakālī and in Ahmedabad as Bhadrā. Thus in different places she is known by different names. Her devotees are known as śāktas, or worshipers of the energy of the Supreme Personality of Godhead, whereas worshipers of the Supreme Personality of Godhead Himself are called Vaishnavas. Vaishnavas are destined to return home, back to Godhead, in the spiritual world, whereas the śāktas are destined to live within this material world to enjoy different types of material happiness. In the material world, the living entity must accept different types of bodies. Bhrāmayan sarva-bhūtāni yantrārūdhāni māyayā (Bg. 18.61). According to the living entity's desire, Yogamāyā, or Māyā, the goddess Durgā, gives him a particular type of body, which is mentioned as yantra, a machine. But the living entities who are promoted to the spiritual world do not return to the prison house of a material body (tyaktvā deham punar janma naiti mām eti so'rjuna [Bg. 4.9]). The words janma na eti indicate that these living entities remain in their original, spiritual bodies to enjoy the company of the Supreme Personality of Godhead in the transcendental abodes Vaikuntha and Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 14

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.14

tayābhihitam ākarnya

kamsah parama-vismitah

devakīm vasudevam ca

vimucya praśrito 'bravīt

SYNONYMS

tayā — by the goddess Durgā; abhihitam — the words spoken; ākarnya — by hearing; kamsah — Kamsa; parama-vismitah — was struck with wonder; devakīm — unto Devakī; vasudevam ca — and Vasudeva; vimucya — releasing immediately; praśritah — with great humility; abravīt — spoke as follows.

TRANSLATION

After hearing the words of the goddess Durgā, Kamsa was struck with wonder. Thus he approached his sister Devakī and brother-in-law Vasudeva, released them immediately from their shackles, and very humbly spoke as follows.

PURPORT

Kamsa was astonished because the goddess Durgā had become the daughter of Devakī. Since Devakī was a human being, how could the goddess Durgā become her daughter? This was one cause of his astonishment. Also, how is it that the eighth child of Devakī was a female? This also astonished him. Asuras are generally devotees of mother Durgā, Śakti, or of demigods, especially Lord Śiva. The appearance of Durgā in her original eight-armed feature, holding various weapons, immediately changed Kamsa's mind about Devakī's being an ordinary human. Devakī must have had some transcendental qualities; otherwise why would the goddess Durgā have taken birth from her womb? Under the circumstances, Kamsa, struck with wonder, wanted to compensate for his atrocities against his sister Devakī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 15

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.15

aho bhaginy aho bhāma

mayā vām bata pāpmanā

purushāda ivāpatyam

bahavo himsitāh sutāh

SYNONYMS

aho — alas; bhagini — my dear sister; aho — alas; bhāma — my dear brother-in-law; mayā — by me; vām — of you; bata — indeed; pāpmanā — because of sinful activities; purusha-adah — a Rākshasa, man-eater; iva — like; apatyam — child; bahavah — many; himsitāh — have been killed; sutāh — sons.

TRANSLATION

Alas, my sister! Alas, my brother-in-law! I am indeed so sinful that exactly like a man-eater [Rākshasa] who eats his own child, I have killed so many sons born of you.

PURPORT

Rākshasas are understood to be accustomed to eating their own sons, as snakes and many other animals sometimes do. At the present moment in Kali-yuga, Rākshasa fathers and mothers are killing their own children in the womb, and some are even eating the fetus with great relish. Thus the so-called civilization is gradually advancing by producing Rākshasas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 16

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.16

sa tv aham tyakta-kārunyas

tyakta-jñāti-suhrit khalah

kān lokān vai gamishyāmi

brahma-heva mritah śvasan

SYNONYMS

sah — that person (Kamsa); tu — indeed; aham — I; tyakta-kārunyah — devoid of all mercy; tyakta-jñāti-suhrit — my relatives and friends have been rejected by me; khalah — cruel; kān lokān — which planets; vai — indeed; gamishyāmi — shall go; brahma-hā iva — like the killer of a brāhmana; mritah śvasan — either after death or while breathing.

TRANSLATION

Being merciless and cruel, I have forsaken all my relatives and friends. Therefore, like a person who has killed a brāhmana, I do not know to which planet I shall go, either after death or while breathing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 17

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.17

daivam apy anritam vakti

na martyā eva kevalam

yad-viśrambhād aham pāpah

svasur nihatavāñ chiśūn

SYNONYMS

daivam — providence; api — also; anritam — lies; vakti — say; na — not; martyāh — human beings; eva — certainly; kevalam — only; yat-viśrambhāt — because of believing that prophecy; aham — I; pāpah — the most sinful; svasuh — of my sister; nihatavān — killed; śiśūn — so many children.

TRANSLATION

Alas, not only human beings but sometimes even providence lies. And I am so sinful that I believed the omen of providence and killed so many of my sister's children.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 18

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.18

mā śocatam mahā-bhāgāv

ātmajān sva-kritam bhujah

jāntavo na sadaikatra

daivādhīnās tadāsate

SYNONYMS

mā śocatam — kindly do not be aggrieved (for what happened in the past); mahā-bhāgau — O you who are learned and fortunate in spiritual knowledge; ātmajān — for your sons; sva-kritam — only because of their own acts; bhujah — who are suffering; jāntavah — all living entities; na — not; sadā — always; ekatra — in one place; daiva-adhīnāh — who are under the control of providence; tadā — hence; āsate — live.

TRANSLATION

O great souls, your children have suffered their own misfortune. Therefore, please do not lament for them. All living entities are under the control of the Supreme, and they cannot always live together.

PURPORT

Kamsa addressed his sister and brother-in-law as mahā-bhāgau because although he killed their ordinary children, the goddess Durgā took birth from them. Because Devakī bore Durgādevī in her womb, Kamsa praised both Devakī and her husband. Asuras are very devoted to the goddess Durgā, Kālī and so forth. Kamsa, therefore, truly astonished, appreciated the exalted position of his sister and brother-in-law. Durgā is certainly not under the laws of nature, because she herself is the controller of the laws of nature. Ordinary living beings, however, are controlled by these laws (prakriteh kriyamānāni gunaih karmāni sarvaśah [Bg. 3.27]). Consequently, none of us are allowed to live together for any long period. By speaking in this way, Kamsa tried to pacify his sister and brother-in-law.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 19

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.19

bhuvi bhaumāni bhūtāni

yathā yānty apayānti ca

nāyam ātmā tathaiteshu

viparyeti yathaiva bhūh

SYNONYMS

bhuvi — on the surface of the world; bhaumāni — all material products from earth, such as pots; bhūtāni — which are produced; yathā — as; yānti — appear (in form); apayānti — disappear (broken or mixed with the earth); ca — and; na — not; ayam ātmā — the soul or spiritual identity; tathā — similarly; eteshu — among all these (products of material elements); viparyeti — is changed or broken; yathā — as; eva — certainly; bhūh — the earth.

TRANSLATION

In this world, we can see that pots, dolls and other products of the earth appear, break and then disappear, mixing with the earth. Similarly, the bodies of all conditioned living entities are annihilated, but the living entities, like the earth itself, are unchanging and never annihilated [na hanyate hanyamāne śarīre [Bg. 2.20]].

PURPORT

Although Kamsa is described as a demon, he had good knowledge of the affairs of ātma-tattva, the truth of the self. Five thousand years ago, there were kings like Kamsa, who is described as an asura, but he was better than modern politicians and diplomats, who have no knowledge about ātma-tattva. As stated in the Vedas, asańgo hy ayam purushah: the spirit soul has no connection with the changes of the material body. The body undergoes six changes — birth, growth, sustenance, by-products, dwindling and then annihilation — but the soul undergoes no such changes. Even after the annihilation of a particular bodily form, the original source of the bodily elements does not change. The living entity enjoys the material body, which appears and disappears, but the five elements earth, water, fire, air and ether remain the same. The example given here is that pots and dolls are produced from the earth, and when broken or destroyed they mingle with their original ingredients. In any case, the source of supply remains the same.

As already discussed, the body is made according to the desires of the soul. The soul desires, and thus the body is formed. Krishna therefore says in Bhagavad-gītā (18.61):

īśvarah sarva-bhūtānām

hrid-deśe 'rjuna tishthati

bhrāmayan sarva-bhūtāni

yantrārūdhāni māyayā

"The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine, made of the material energy." Neither the Supersoul, Paramātmā, nor the individual soul changes its original, spiritual identity. The ātmā does not undergo birth, death or changes like the body. Therefore a Vedic aphorism says, asańgo hy ayam purushah: although the soul is conditioned within this material world, he has no connections with the changes of the material body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 2

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.2

te tu tūrnam upavrajya

devakyā garbha-janma tat

ācakhyur bhoja-rājāya

yad udvignah pratīkshate

SYNONYMS

te — all the watchmen; tu — indeed; tūrnam — very quickly; upavrajya — going before (the King); devakyāh — of Devakī; garbha-janma — the deliverance from the womb; tat — that (child); ācakhyuh — submitted; bhoja-rājāya — unto the King of the Bhojas, Kamsa; yat — of whom; udvignah — with great anxiety; pratīkshate — was waiting (for the child's birth).

TRANSLATION

Thereafter, all the watchmen very quickly approached King Kamsa, the ruler of the Bhoja dynasty, and submitted the news of the birth of Devakī's child. Kamsa, who had awaited this news very anxiously, immediately took action.

PURPORT

Kamsa was very anxiously waiting because of the prophecy that the eighth child of Devakī would kill him. This time, naturally, he was awake and waiting, and when the watchmen approached him, he immediately took action to kill the child.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 20

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.20

yathānevam-vido bhedo

yata ātma-viparyayah

deha-yoga-viyogau ca

samsritir na nivartate

SYNONYMS

yathā — as; an-evam-vidah — of a person who has no knowledge (about ātma-tattva and the steadiness of the ātmā in his own identity, despite the changes of the body); bhedah — the idea of difference between body and self; yatah — because of which; ātma-viparyayah — the foolish understanding that one is the body; deha-yoga-viyogau ca — and this causes connections and separations among different bodies; samsritih — the continuation of conditioned life; na — not; nivartate — does stop.

TRANSLATION

One who does not understand the constitutional position of the body and the soul [ātmā] becomes too attached to the bodily concept of life. Consequently, because of attachment to the body and its by-products, he feels affected by union with and separation from his family, society and nation. As long as this continues, one continues his material life. [Otherwise, one is liberated.]

PURPORT

As confirmed in Śrīmad-Bhāgavatam (1.2.6):

sa vai pumsām paro dharmo

yato bhaktir adhokshaje

ahaituky apratihatā

yayātmā suprasīdati

The word dharma means "engagement." One who is engaged in the service of the Lord (yato bhaktir adhokshaje), without impediment and without cessation, is understood to be situated in his original, spiritual status. When one is promoted to this status, one is always happy in transcendental bliss. Otherwise, as long as one is in the bodily concept of life, one must suffer material conditions. Janma-mrityu jarā-vyādhi-duhkha-doshānudarśanam. The body is subject to its own principles of birth, death, old age and disease, but one who is situated in spiritual life (yato bhaktir adhokshaje) has no birth, no death, no old age and no disease. One may argue that we may see a person who is spiritually engaged twenty-four hours a day but is still suffering from disease. In fact, however, he is neither suffering nor diseased; otherwise he could not be engaged twenty-four hours a day in spiritual activities. The example may be given in this connection that sometimes dirty foam or garbage is seen floating on the water of the Ganges. This is called nīra-dharma, a function of the water. But one who goes to the Ganges does not mind the foam and dirty things floating in the water. With his hand, he pushes away such nasty things, bathes in the Ganges and gains the beneficial results. Therefore, one who is situated in the spiritual status of life is unaffected by foam and garbage — or any superficial dirty things. This is confirmed by Śrīla Rūpa Gosvāmī:

īhā yasya harer dāsye

karmanā manasā girā

nikhilāsv apy avasthāsu

jīvan-muktah sa ucyate

"A person acting in the service of Krishna with his body, mind and words is a liberated person, even within the material world." (Bhakti-rasāmrita-sindhu 1.2.187) Therefore, one is forbidden to regard the guru as an ordinary human being (gurushu nara-matir. .. nārakī sah). The spiritual master, or ācārya, is always situated in the spiritual status of life. Birth, death, old age and disease do not affect him. According to the Hari-bhakti-vilāsa, therefore, after the disappearance of an ācārya, his body is never burnt to ashes, for it is a spiritual body. The spiritual body is always unaffected by material conditions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 21

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.21

tasmād bhadre sva-tanayān

mayā vyāpāditān api

mānuśoca yatah sarvah

sva-kritam vindate 'vaśah

SYNONYMS

tasmāt — therefore; bhadre — my dear sister (all auspiciousness unto you); sva-tanayān — for your own sons; mayā — by me; vyāpāditān — unfortunately killed; api — although; mā anuśoca — do not be aggrieved; yatah — because; sarvah — everyone; sva-kritam — the fruitive results of one's own deeds; vindate — suffers or enjoys; avaśah — under the control of providence.

TRANSLATION

My dear sister Devakī, all good fortune unto you. Everyone suffers and enjoys the results of his own work under the control of providence. Therefore, although your sons have unfortunately been killed by me, please do not lament for them.

PURPORT

As stated in the Brahma-samhitā (5.54):

yas tv indra-gopam athavendram aho sva-karma-

bandhānurūpa-phala-bhājanam ātanoti

karmāni nirdahati kintu ca bhakti-bhājām

govindam ādi-purusham tam aham bhajāmi

Everyone, beginning from the small insect known as indra-gopa up to Indra, the King of the heavenly planets, is obliged to undergo the results of his fruitive activities. We may superficially see that one is suffering or enjoying because of some external causes, but the real cause is one's own fruitive activities. Even when someone kills someone else, it is to be understood that the person who was killed met the fruitive results of his own work and that the man who killed him acted as the agent of material nature. Thus Kamsa begged Devakī's pardon by analyzing the matter deeply. He was not the cause of the death of Devakī's sons. Rather, this was their own destiny. Under the circumstances, Devakī should excuse Kamsa and forget his past deeds without lamentation. Kamsa admitted his own fault, but whatever he had done was under the control of providence. Kamsa might have been the immediate cause for the death of Devakī's sons, but the remote cause was their past deeds. This was an actual fact.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 22

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.22

yāvad dhato 'smi hantāsmī-

ty ātmānam manyate 'sva-drik

tāvat tad-abhimāny ajño

bādhya-bādhakatām iyāt

SYNONYMS

yāvat — as long as; hatah asmi — I am now being killed (by others); hantā asmi — I am the killer (of others); iti — thus; ātmānam — own self; manyate — he considers; a-sva-drik — one who has not seen himself (because of the darkness of the bodily conception of life); tāvat — for that long; tat-abhimānī — regarding himself as the killed or the killer; ajñah — a foolish person; bādhya-bādhakatām — the worldly transaction of being obliged to execute some responsibility; iyāt — continues.

TRANSLATION

In the bodily conception of life, one remains in darkness, without self-realization, thinking, "I am being killed" or "I have killed my enemies." As long as a foolish person thus considers the self to be the killer or the killed, he continues to be responsible for material obligations, and consequently he suffers the reactions of happiness and distress.

PURPORT

By the grace of the Lord, Kamsa felt sincere regret for having unnecessarily persecuted such Vaishnavas as Devakī and Vasudeva, and thus he came to the transcendental stage of knowledge. "Because I am situated on the platform of knowledge," Kamsa said, "understanding that I am not at all the killer of your sons, I have no responsibility for their death. As long as I thought that I would be killed by your son, I was in ignorance, but now I am free from this ignorance, which was due to a bodily conception of life." As stated in Bhagavad-gītā (18.17):

yasya nāhańkrito bhāvo

buddhir yasya na lipyate

hatvāpi sa imān lokān

na hanti na nibadhyate

"One who is not motivated by false ego, whose intelligence is not entangled, though he kills men in this world, is not the slayer. Nor is he bound by his actions." According to this axiomatic truth, Kamsa pleaded that he was not responsible for having killed the sons of Devakī and Vasudeva. "Please try to excuse me for such false, external activities," he said, "and be pacified with this same knowledge."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 23

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.23

kshamadhvam mama daurātmyam

sādhavo dīna-vatsalāh

ity uktvāśru-mukhah pādau

śyālah svasror athāgrahīt

SYNONYMS

kshamadhvam — kindly excuse; mama — my; daurātmyam — atrocious activities; sādhavah — both of you are great saintly persons; dīna-vatsalāh — and are very kind to poor, cripple-minded persons; iti uktvā — saying this; aśru-mukhah — his face full of tears; pādau — the feet; śyālah — his brother-in-law Kamsa; svasrah — of his sister and brother-in-law; atha — thus; agrahīt — captured.

TRANSLATION

Kamsa begged, "My dear sister and brother-in-law, please be merciful to such a poor-hearted person as me, since both of you are saintly persons. Please excuse my atrocities." Having said this, Kamsa fell at the feet of Vasudeva and Devakī, his eyes full of tears of regret.

PURPORT

Although Kamsa had spoken very nicely on the subject of real knowledge, his past deeds were abominable and atrocious, and therefore he further begged forgiveness from his sister and brother-in-law by falling at their feet and admitting that he was a most sinful person.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 24

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.24

mocayām āsa nigadād

viśrabdhah kanyakā-girā

devakīm vasudevam ca

darśayann ātma-sauhridam

SYNONYMS

mocayām āsa — Kamsa released them; nigadāt — from their iron shackles; viśrabdhah — with full confidence; kanyakā-girā — in the words of the goddess Durgā; devakīm — toward his sister Devakī; vasudevam ca — and his brother-in-law Vasudeva; darśayan — fully exhibiting; ātma-sauhridam — his family relationship.

TRANSLATION

Fully believing in the words of the goddess Durgā, Kamsa exhibited his familial affection for Devakī and Vasudeva by immediately releasing them from their iron shackles.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 25

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.25

bhrātuh samanutaptasya

kshānta-roshā ca devakī

vyasrijad vasudevaś ca

prahasya tam uvāca ha

SYNONYMS

bhrātuh — toward her brother Kamsa; samanutaptasya — because of his being regretful; kshānta-roshā — was relieved of anger; ca — also; devakī — Krishna's mother, Devakī; vyasrijat — gave up; vasudevah ca — Vasudeva also; prahasya — smiling; tam — unto Kamsa; uvāca — said; ha — in the past.

TRANSLATION

When Devakī saw her brother actually repentant while explaining ordained events, she was relieved of all anger. Similarly, Vasudeva was also free from anger. Smiling, he spoke to Kamsa as follows.

PURPORT

Devakī and Vasudeva, both highly elevated personalities, accepted the truth presented by Kamsa that everything is ordained by providence. According to the prophecy, Kamsa would be killed by the eighth child of Devakī. Therefore, Vasudeva and Devakī saw that behind all these incidents was a great plan devised by the Supreme Personality of Godhead. Because the Lord had already taken birth, just like a human child, and was in the safe custody of Yaśodā, everything was happening according to plan, and there was no need to continue their ill feeling toward Kamsa. Thus they accepted Kamsa's words.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 26

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.26

evam etan mahā-bhāga

yathā vadasi dehinām

ajñāna-prabhavāham-dhīh

sva-pareti bhidā yatah

SYNONYMS

evam — yes, this is right; etat — what you have said; mahā-bhāga — O great personality; yathā — as; vadasi — you are speaking; dehinām — about living entities (accepting material bodies); ajñāna-prabhavā — by the influence of ignorance; aham-dhīh — this is my interest (false ego); sva-parā iti — this is another's interest; bhidā — differentiation; yatah — because of such a conception of life.

TRANSLATION

O great personality Kamsa, only by the influence of ignorance does one accept the material body and bodily ego. What you have said about this philosophy is correct. Persons in the bodily concept of life, lacking self-realization, differentiate in terms of "This is mine" and "This belongs to another."

PURPORT

Everything is done automatically by the laws of nature, which work under the direction of the Supreme Personality of Godhead. There is no question of doing anything independently, for one who has put himself in this material atmosphere is fully under the control of nature's laws. Our main business, therefore, should be to get out of this conditioned life and again become situated in spiritual existence. Only due to ignorance does a person think, "I am a demigod," "I am a human being," "I am a dog," "I am a cat," or, when the ignorance is still further advanced, "I am God." Unless one is fully self-realized, one's life of ignorance will continue.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 27

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.27

śoka-harsha-bhaya-dvesha-

lobha-moha-madānvitāh

mitho ghnantam na paśyanti

bhāvair bhāvam prithag-driśah

SYNONYMS

śoka — lamentation; harsha — jubilation; bhaya — fear; dvesha — envy; lobha — greed; moha — illusion; mada — madness; anvitāh — endowed with; mithah — one another; ghnantam — engaged in killing; na paśyanti — do not see; bhāvaih — because of such differentiation; bhāvam — the situation in relation to the Supreme Lord; prithak-driśah — persons who see everything as separate from the control of the Lord.

TRANSLATION

Persons with the vision of differentiation are imbued with the material qualities lamentation, jubilation, fear, envy, greed, illusion and madness. They are influenced by the immediate cause, which they are busy counteracting, because they have no knowledge of the remote, supreme cause, the Personality of Godhead.

PURPORT

Krishna is the cause of all causes (sarva-kārana-kāranam [Bs. 5.1]), but one who has no connection with Krishna is disturbed by immediate causes and cannot restrain his vision of separation or differences. When an expert physician treats a patient, he tries to find the original cause of the disease and is not diverted by the symptoms of that original cause. Similarly, a devotee is never disturbed by reverses in life. Tat te 'nukampām susamīkshamānah (Bhāg. 10.14.8). A devotee understands that when he is in distress, this is due to his own past misdeeds, which are now accruing reactions, although by the grace of the Supreme Personality of Godhead these are only very slight. Karmāni nirdahati kintu ca bhakti-bhājām (Brahma-samhitā 5.54). When a devotee under the protection of the Supreme Personality of Godhead is to suffer because of faults in his past deeds, he passes through only a little misery by the grace of the Lord. Although the disease of a devotee is due to mistakes committed sometime in the past, he agrees to suffer and tolerate such miseries, and he depends fully on the Supreme Personality of Godhead. Thus he is never affected by material conditions of lamentation, jubilation, fear and so on. A devotee never sees anything to be unconnected with the Supreme Personality of Godhead. Śrīla Madhvācārya, quoting from the Bhavishya Purāna, says:

bhagavad-darśanād yasya

virodhād darśanam prithak

prithag-drishtih sa vijñeyo

na tu sad-bheda-darśanah

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 28

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.28

śrī-śuka uvāca

kamsa evam prasannābhyām

viśuddham pratibhāshitah

devakī-vasudevābhyām

anujñāto 'viśad griham

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; kamsah — King Kamsa; evam — thus; prasannābhyām — who were very much appeased; viśuddham — in purity; pratibhāshitah — being answered; devakī-vasudevābhyām — by Devakī and Vasudeva; anujñātah — taking permission; aviśat — entered; griham — his own palace.

TRANSLATION

Śukadeva Gosvāmī continued: Thus having been addressed in purity by Devakī and Vasudeva, who were very much appeased, Kamsa felt pleased, and with their permission he entered his home.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 29

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.29

tasyām rātryām vyatītāyām

kamsa āhūya mantrinah

tebhya ācashta tat sarvam

yad uktam yoga-nidrayā

SYNONYMS

tasyām — that; rātryām — night; vyatītāyām — having passed; kamsah — King Kamsa; āhūya — calling for; mantrinah — all the ministers; tebhyah — them; ācashta — informed; tat — that; sarvam — all; yat uktam — which was spoken (that Kamsa's murderer was already somewhere else); yoga-nidrayā — by Yogamāyā, the goddess Durgā.

TRANSLATION

After that night passed, Kamsa summoned his ministers and informed them of all that had been spoken by Yogamāyā [who had revealed that He who was to slay Kamsa had already been born somewhere else].

PURPORT

The Vedic scripture Candī describes māyā, the energy of the Supreme Lord, as nidrā: durgā devī sarva-bhūteshu nidrā-rūpena samāsthitah. The energy of Yogamāyā and Mahāmāyā keeps the living entities sleeping in this material world in the great darkness of ignorance. Yogamāyā, the goddess Durgā, kept Kamsa in darkness about Krishna's birth and misled him to believe that his enemy Krishna had been born elsewhere. Krishna was born the son of Devakī, but according to the Lord's original plan, as prophesied to Brahmā, He went to Vrindāvana to give pleasure to mother Yaśodā and Nanda Mahārāja and other intimate friends and devotees for eleven years. Then He would return to kill Kamsa. Because Kamsa did not know this, he believed Yogamāyā's statement that Krishna was born elsewhere, not of Devakī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 3

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.3

sa talpāt tūrnam utthāya

kālo 'yam iti vihvalah

sūtī-griham agāt tūrnam

praskhalan mukta-mūrdhajah

SYNONYMS

sah — he (King Kamsa); talpāt — from the bed; tūrnam — very quickly; utthāya — getting up; kālah ayam — here is my death, the supreme time; iti — in this way; vihvalah — overwhelmed; sūtī-griham — to the maternity home; agāt — went; tūrnam — without delay; praskhalan — scattering; mukta — had become opened; mūrdha-jah — the hair on the head.

TRANSLATION

Kamsa immediately got up from bed, thinking, "Here is Kāla, the supreme time factor, which has taken birth to kill me!" Thus overwhelmed, Kamsa, his hair scattered on his head, at once approached the place where the child had been born.

PURPORT

The word kālah is significant. Although the child was born to kill Kamsa, Kamsa thought that this was the proper time to kill the child so that he himself would be saved. Kāla is actually another name of the Supreme Personality of Godhead when He appears only for the purpose of killing. When Arjuna inquired from Krishna in His universal form, "Who are You?" the Lord presented Himself as kāla, death personified to kill. By nature's law, when there is an unwanted increase in population, kāla appears, and by some arrangement of the Supreme Personality of Godhead, people are killed wholesale in different ways, by war, pestilence, famine and so on. At that time, even atheistic political leaders go to a church, mosque or temple for protection by God or gods and submissively say, "God willing." Before that, they pay no attention to God, not caring to know God or His will, but when kāla appears, they say, "God willing." Death is but another feature of the supreme kāla, the Supreme Personality of Godhead. At the time of death, the atheist must submit to this supreme kāla, and then the Supreme Personality of Godhead takes away all his possessions (mrityuh sarva-haraś cāham) and forces him to accept another body (tathā dehāntara-prāptih). This the atheists do not know, and if they do know, they neglect it so that they may go on with their normal life. The Krishna consciousness movement is trying to teach them that although for a few years one may act as a great protector or great watchman, with the appearance of kāla, death, one must take another body by the laws of nature. Not knowing this, they unnecessarily waste their time in their occupation as watchdogs and do not try to get the mercy of the Supreme Personality of Godhead. As it is clearly said, aprāpya mām nivartante mrityu-samsāra-vartmani: without Krishna consciousness, one is condemned to continue wandering in birth and death, not knowing what will happen in one's next birth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 30

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.30

ākarnya bhartur gaditam

tam ūcur deva-śatravah

devān prati kritāmarshā

daiteyā nāti-kovidāh

SYNONYMS

ākarnya — after hearing; bhartuh — of their master; gaditam — the words or statement; tam ūcuh — replied to him; deva-śatravah — all the asuras, who were enemies of the demigods; devān — the demigods; prati — toward; krita-amarshāh — who were envious; daiteyāh — the asuras; na — not; ati-kovidāh — who were very expert in executing transactions.

TRANSLATION

After hearing their master's statement, the envious asuras, who were enemies of the demigods and were not very expert in their dealings, advised Kamsa as follows.

PURPORT

There are two different types of men — the asuras and the suras.

dvau bhūta-sargau loke 'smin

daiva āsura eva ca

vishnu-bhaktah smrito daiva

āsuras tad-viparyayah

(Padma Purāna)

Those who are devotees of Lord Vishnu, Krishna, are suras, or devas, whereas those who are opposed to the devotees are called asuras. Devotees are expert in all transactions (yasyāsti bhaktir bhagavaty akiñcanā sarvair gunais tatra samāsate surāh). Therefore they are called kovida, which means "expert." Asuras, however, although superficially showing expertise in passionate activities, are actually all fools. They are neither sober nor expert. Whatever they do is imperfect. Moghāśā mogha-karmānah. According to this description of the asuras given in Bhagavad-gītā (9.12), whatever they do will ultimately be baffled. It was such persons who advised Kamsa because they were his chief friends and ministers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 31

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.31

evam cet tarhi bhojendra

pura-grāma-vrajādishu

anirdaśān nirdaśāmś ca

hanishyāmo 'dya vai śiśūn

SYNONYMS

evam — thus; cet — if it is so; tarhi — then; bhoja-indra — O King of Bhoja; pura-grāma-vraja-ādishu — in all the towns, villages and pasturing grounds; anirdaśān — those who are less than ten days old; nirdaśān ca — and those who are just over ten days old; hanishyāmah — we shall kill; adya — beginning from today; vai — indeed; śiśūn — all such children.

TRANSLATION

If this is so, O King of the Bhoja dynasty, beginning today we shall kill all the children born in all the villages, towns and pasturing grounds within the past ten days or slightly more.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 32

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.32

kim udyamaih karishyanti

devāh samara-bhīravah

nityam udvigna-manaso

jyā-ghoshair dhanushas tava

SYNONYMS

kim — what; udyamaih — by their endeavors; karishyanti — will do; devāh — all the demigods; samara-bhīravah — who are afraid of fighting; nityam — always; udvigna-manasah — with agitated minds; jyā-ghoshaih — by the sound of the string; dhanushah — of the bow; tava — your.

TRANSLATION

The demigods always fear the sound of your bowstring. They are constantly in anxiety, afraid of fighting. Therefore, what can they do by their endeavors to harm you?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 33

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.33

asyatas te śara-vrātair

hanyamānāh samantatah

jijīvishava utsrijya

palāyana-parā yayuh

SYNONYMS

asyatah — pierced by your discharged arrows; te — your; śara-vrātaih — by the multitude of arrows; hanyamānāh — being killed; samantatah — here and there; jijīvishavah — aspiring to live; utsrijya — giving up the battlefield; palāyana-parāh — intent on escaping; yayuh — they fled (the fighting).

TRANSLATION

While being pierced by your arrows, which you discharged on all sides, some of them, who were injured by the multitude of arrows but who desired to live, fled the battlefield, intent on escaping.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 34

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.34

kecit prāñjalayo dīnā

nyasta-śastrā divaukasah

mukta-kaccha-śikhāh kecid

bhītāh sma iti vādinah

SYNONYMS

kecit — some of them; prāñjalayah — folded their hands just to please you; dīnāh — very poor; nyasta-śastrāh — being bereft of all weapons; divaukasah — the demigods; mukta-kaccha-śikhāh — their garments and hair loosened and scattered; kecit — some of them; bhītāh — we are very much afraid; sma — so became; iti vādinah — they spoke thus.

TRANSLATION

Defeated and bereft of all weapons, some of the demigods gave up fighting and praised you with folded hands, and some of them, appearing before you with loosened garments and hair, said, "O lord, we are very much afraid of you."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 35

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.35

na tvam vismrita-śastrāstrān

virathān bhaya-samvritān

hamsy anyāsakta-vimukhān

bhagna-cāpān ayudhyatah

SYNONYMS

na — not; tvam — Your Majesty; vismrita-śastra-astrān — those who have forgotten how to use weapons; virathān — without chariots; bhaya-samvritān — bewildered by fear; hamsi — does kill; anya-āsakta-vimukhān — persons attached not to fighting but to some other subject matter; bhagna-cāpān — their bows broken; ayudhyatah — and thus not fighting.

TRANSLATION

When the demigods are bereft of their chariots, when they forget how to use weapons, when they are fearful or attached to something other than fighting, or when their bows are broken and they have thus lost the ability to fight, Your Majesty does not kill them.

PURPORT

There are principles that govern even fighting. If an enemy has no chariot, is unmindful of the fighting art because of fear, or is unwilling to fight, he is not to be killed. Kamsa's ministers reminded Kamsa that despite his power, he was cognizant of the principles of fighting, and therefore he had excused the demigods because of their incapability. "But the present emergency," the ministers said, "is not intended for such mercy or military etiquette. Now you should prepare to fight under any circumstances." Thus they advised Kamsa to give up the traditional etiquette in fighting and chastise the enemy at any cost.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 36

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.36

kim kshema-śūrair vibudhair

asamyuga-vikatthanaih

raho-jushā kim harinā

śambhunā vā vanaukasā

kim indrenālpa-vīryena

brahmanā vā tapasyatā

SYNONYMS

kim — what is there to fear; kshema — in a place where there is a scarcity of the ability to fight; śūraih — by the demigods; vibudhaih — by such powerful persons; asamyuga-vikatthanaih — by boasting and talking uselessly, away from the fighting; rahah-jushā — who is living in a solitary place within the core of the heart; kim harinā — what is the fear from Lord Vishnu; śambhunā — (and what is the fear) from Lord Śiva; vā — either; vana-okasā — who is living in the forest; kim indrena — what is the fear from Indra; alpa-vīryena — he is not at all powerful (having no power to fight with you); brahmanā — and what is the fear from Brahmā; vā — either; tapasyatā — who is always engaged in meditation.

TRANSLATION

The demigods boast uselessly while away from the battlefield. Only where there is no fighting can they show their prowess. Therefore, from such demigods we have nothing to fear. As for Lord Vishnu, He is in seclusion in the core of the hearts of the yogīs. As for Lord Śiva, he has gone to the forest. And as for Lord Brahmā, he is always engaged in austerities and meditation. The other demigods, headed by Indra, are devoid of prowess. Therefore you have nothing to fear.

PURPORT

Kamsa's ministers told Kamsa that all the exalted demigods had fled in fear of him. One had gone to the forest, one to the core of the heart, and one to engage in tapasya. "Thus you can be free from all fear of the demigods," they said. "Just prepare to fight."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 37

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.37

tathāpi devāh sāpatnyān

nopekshyā iti manmahe

tatas tan-mūla-khanane

niyuńkshvāsmān anuvratān

SYNONYMS

tathā api — still; devāh — the demigods; sāpatnyāt — due to enmity; na upekshyāh — should not be neglected; iti manmahe — this is our opinion; tatah — therefore; tat-mūla-khanane — to uproot them completely; niyuńkshva — engage; asmān — us; anuvratān — who are ready to follow you.

TRANSLATION

Nonetheless, because of their enmity, our opinion is that the demigods should not be neglected. Therefore, to uproot them completely, engage us in fighting with them, for we are ready to follow you.

PURPORT

According to moral instructions, one should not neglect to extinguish fire completely, treat diseases completely, and clear debts completely. Otherwise they will increase and later be difficult to stop. Therefore the ministers advised Kamsa to uproot his enemies completely.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 38

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.38

yathāmayo 'ńge samupekshito nribhir

na śakyate rūdha-padaś cikitsitum

yathendriya-grāma upekshitas tathā

ripur mahān baddha-balo na cālyate

SYNONYMS

yathā — as; āmayah — a disease; ańge — in the body; samupekshitah — being neglected; nribhih — by men; na — not; śakyate — is able; rūdha-padah — when it is acute; cikitsitum — to be treated; yathā — and as; indriya-grāmah — the senses; upekshitah — not controlled in the beginning; tathā — similarly; ripuh mahān — a great enemy; baddha-balah — if he becomes strong; na — not; cālyate — can be controlled.

TRANSLATION

As a disease, if initially neglected, becomes acute and impossible to cure, or as the senses, if not controlled at first, are impossible to control later, an enemy, if neglected in the beginning, later becomes insurmountable.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 39

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.39

mūlam hi vishnur devānām

yatra dharmah sanātanah

tasya ca brahma-go-viprās

tapo yajñāh sa-dakshināh

SYNONYMS

mūlam — the foundation; hi — indeed; vishnuh — is Lord Vishnu; devānām — of the demigods; yatra — wherein; dharmah — religious principles; sanātanah — traditional or eternal; tasya — of this (foundation); ca — also; brahma — brahminical civilization; go — cow protection; viprāh — brāhmanas; tapah — austerity; yajñāh — performing sacrifices; sa-dakshināh — with proper remuneration.

TRANSLATION

The foundation of all the demigods is Lord Vishnu, who lives and is worshiped wherever there are religious principles, traditional culture, the Vedas, cows, brāhmanas, austerities, and sacrifices with proper remuneration.

PURPORT

Here is a description of sanātana-dharma, eternal religious principles, which must include brahminical culture, brāhmanas, sacrifices and religion. These principles establish the kingdom of Vishnu. Without the kingdom of Vishnu, the kingdom of God, no one can be happy. Na te viduh svārtha-gatim hi vishnum: [SB 7.5.31] in this demoniac civilization, people unfortunately do not understand that the self-interest of human society lies in Vishnu. Durāśayā ye bahir-artha-māninah: thus they are involved in a hopeless hope. People want to be happy without God consciousness, or Krishna consciousness, because they are led by blind leaders who lead human society to chaos. The asuric adherents of Kamsa wanted to disrupt the traditional condition of human happiness and thus defeat the devatās, the devotees and demigods. Unless the devotees and demigods predominate, the asuras will increase, and human society will be in a chaotic condition.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 4

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.4

tam āha bhrātaram devī

kripanā karunam satī

snusheyam tava kalyāna

striyam mā hantum arhasi

SYNONYMS

tam — unto Kamsa; āha — said; bhrātaram — her brother; devī — mother Devakī; kripanā — helplessly; karunam — piteously; satī — the chaste lady; snushā iyam tava — this child will be your daughter-in-law, the wife of your future son; kalyāna — O all-auspicious one; striyam — a woman; mā — not; hantum — to kill; arhasi — you deserve.

TRANSLATION

Devakī helplessly, piteously appealed to Kamsa: My dear brother, all good fortune unto you. Don't kill this girl. She will be your daughter-in-law. Indeed, it is unworthy of you to kill a woman.

PURPORT

Kamsa had previously excused Devakī because he thought that a woman should not be killed, especially when pregnant. But now, by the influence of māyā, he was prepared to kill a woman — not only a woman, but a small, helpless newborn child. Devakī wanted to save her brother from this terrible, sinful act. Therefore she told him, "Don't be so atrocious as to kill a female child. Let there be all good fortune for you." Demons can do anything for their personal benefit, not considering what is pious or vicious. But Devakī, on the contrary, although safe because she had already given birth to her own son, Krishna, was anxious to save the daughter of someone else. This was natural for her.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 40

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.40

tasmāt sarvātmanā rājan

brāhmanān brahma-vādinah

tapasvino yajña-śīlān

gāś ca hanmo havir-dughāh

SYNONYMS

tasmāt — therefore; sarva-ātmanā — in every respect; rājan — O King; brāhmanān — the brāhmanas; brahma-vādinah — who maintain the brahminical culture, centered around Vishnu; tapasvinah — persons who are engaged in austerities; yajña-śīlān — persons engaged in offering sacrifices; gāh ca — cows and persons engaged in protecting cows; hanmah — we shall kill; havih-dughāh — because they supply milk, from which clarified butter is obtained for the offering of sacrifice.

TRANSLATION

O King, we, who are your adherents in all respects, shall therefore kill the Vedic brāhmanas, the persons engaged in offering sacrifices and austerities, and the cows that supply milk, from which clarified butter is obtained for the ingredients of sacrifice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 41

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.41

viprā gāvaś ca vedāś ca

tapah satyam damah śamah

śraddhā dayā titikshā ca

kratavaś ca hares tanūh

SYNONYMS

viprāh — the brāhmanas; gāvah ca — and the cows; vedāh ca — and the Vedic knowledge; tapah — austerity; satyam — truthfulness; damah — control of the senses; śamah — control of the mind; śraddhā — faith; dayā — mercy; titikshā — tolerance; ca — also; kratavah ca — as well as sacrifices; hareh tanūh — are the different parts of the body of Lord Vishnu.

TRANSLATION

The brāhmanas, the cows, Vedic knowledge, austerity, truthfulness, control of the mind and senses, faith, mercy, tolerance and sacrifice are the different parts of the body of Lord Vishnu, and they are the paraphernalia for a godly civilization.

PURPORT

When we offer our obeisances to the Personality of Godhead, we say:

namo brahmanya-devāya

go-brāhmana-hitāya ca

jagad-dhitāya krishnāya

govindāya namo namah

When Krishna comes to establish real perfection in the social order, He personally gives protection to the cows and the brāhmanas (go-brāhmana-hitāya ca). This is His first interest because without protection of the brāhmanas and the cows, there can be no human civilization and no question of happy, peaceful life. Asuras, therefore, are always interested in killing the brāhmanas and cows. Especially in this age, Kali-yuga, cows are being killed all over the world, and as soon as there is a movement to establish brahminical civilization, people in general rebel. Thus they regard the Krishna consciousness movement as a form of "brainwashing." How can such envious persons be happy in their godless civilization? The Supreme Personality of Godhead punishes them by keeping them in darkness, birth after birth, and pushing them lower and lower into wretched conditions of hellish life. The Krishna consciousness movement has started a brahminical civilization, but especially when it is introduced in the Western countries, the asuras try to impede it in many ways. Nonetheless, we must push forward this movement tolerantly for the benefit of human society.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 42

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.42

sa hi sarva-surādhyaksho

hy asura-dvid guhā-śayah

tan-mūlā devatāh sarvāh

seśvarāh sa-catur-mukhāh

ayam vai tad-vadhopāyo

yad rishīnām vihimsanam

SYNONYMS

sah — He (Lord Vishnu); hi — indeed; sarva-sura-adhyakshah — the leader of all the demigods; hi — indeed; asura-dvit — the enemy of the asuras; guhā-śayah — He is the Supersoul within the core of everyone's heart; tat-mūlāh — taking shelter at His lotus feet; devatāh — the demigods exist; sarvāh — all of them; sa-īśvarāh — including Lord Śiva; sa-catuh-mukhāh — as well as Lord Brahmā, who has four faces; ayam — this is; vai — indeed; tat-vadha-upāyah — the only means of killing Him (Vishnu); yat — which; rishīnām — of great sages, saintly persons, or Vaishnavas; vihimsanam — suppression with all kinds of persecution.

TRANSLATION

Lord Vishnu, the Supersoul within the core of everyone's heart, is the ultimate enemy of the asuras and is therefore known as asura-dvit. He is the leader of all the demigods because all the demigods, including Lord Śiva and Lord Brahmā, exist under His protection. The great saintly persons, sages and Vaishnavas also depend upon Him. To persecute the Vaishnavas, therefore, is the only way to kill Vishnu.

PURPORT

The demigods and the Vaishnavas especially are part and parcel of the Supreme Lord, Vishnu, because they are always obedient to His orders (om tad vishnoh paramam padam sadā paśyanti sūrayah). The demoniac followers of Kamsa thought that if the Vaishnavas, saintly persons and sages were persecuted, the original body of Vishnu would naturally be destroyed. Thus they decided to suppress Vaishnavism. The asuras perpetually struggle to persecute the Vaishnavas because they do not want Vaishnavism to spread. Vaishnavas preach only devotional service, not encouraging karmīs, jñānīs and yogīs, because if one must liberate oneself from material, conditional life, one must ultimately become a Vaishnava. Our Krishna consciousness movement is directed with this understanding, and therefore the asuras always try to suppress it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 43

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.43

śrī-śuka uvāca

evam durmantribhih kamsah

saha sammantrya durmatih

brahma-himsām hitam mene

kāla-pāśāvrito 'surah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; evam — in this way; durmantribhih — his bad ministers; kamsah — King Kamsa; saha — along with; sammantrya — after considering very elaborately; durmatih — without good intelligence; brahma-himsām — persecution of the brāhmanas; hitam — as the best way; mene — accepted; kāla-pāśa-āvritah — being bound by the rules and regulations of Yamarāja; asurah — because he was a demon.

TRANSLATION

Śukadeva Gosvāmī continued: Thus, having considered the instructions of his bad ministers, Kamsa, who was bound by the laws of Yamarāja and devoid of good intelligence because he was a demon, decided to persecute the saintly persons, the brāhmanas, as the only way to achieve his own good fortune.

PURPORT

Śrīla Locana dāsa Thākura has sung, āpana karama, bhuñjāye śamana, kahaye locana dāsa. Instead of taking good instructions from the sages and the śāstras, godless nondevotees act whimsically, according to their own plans. Actually, however, no one has his own plans because everyone is bound by the laws of nature and must act according to his tendency in material, conditional life. Therefore one must change one's own decision and follow the decision of Krishna and Krishna's devotees. Then one is rescued from punishment by Yamarāja. Kamsa was not uneducated. It appears from his talks with Vasudeva and Devakī that he knew all about the laws of nature. But because of his association with bad ministers, he could not make a clear decision about his welfare. Therefore the Caitanya-caritāmrita (Madhya 22.54) says:

'sādhu-sańga,' 'sādhu-sańga' — sarva-śāstre kaya

lava-mātra sādhu-saśge sarva-siddhi haya

If one desires his real welfare, he must associate with devotees and saintly persons and in this way rectify the material condition of his life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 44

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.44

sandiśya sādhu-lokasya

kadane kadana-priyān

kāma-rūpa-dharān dikshu

dānavān griham āviśat

SYNONYMS

sandiśya — after giving permission; sādhu-lokasya — of the saintly persons; kadane — in persecution; kadana-priyān — to the demons, who were very expert at persecuting others; kāma-rūpa-dharān — who could assume any form, according to their own desire; dikshu — in all directions; dānavān — to the demons; griham āviśat — Kamsa entered his own palace.

TRANSLATION

These demons, the followers of Kamsa, were expert at persecuting others, especially the Vaishnavas, and could assume any form they desired. After giving these demons permission to go everywhere and persecute the saintly persons, Kamsa entered his palace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 45

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.45

te vai rajah-prakritayas

tamasā mūdha-cetasah

satām vidvesham ācerur

ārād āgata-mrityavah

SYNONYMS

te — all the asuric ministers; vai — indeed; rajah-prakritayah — surcharged with the mode of passion; tamasā — overwhelmed by the mode of ignorance; mūdha-cetasah — foolish persons; satām — of saintly persons; vidvesham — persecution; āceruh — executed; ārāt āgata-mritya-vah — impending death having already overtaken them.

TRANSLATION

Surcharged with passion and ignorance and not knowing what was good or bad for them, the asuras, for whom impending death was waiting, began the persecution of the saintly persons.

PURPORT

As stated in Bhagavad-gītā (2.13):

dehino 'smin yathā dehe

kaumāram yauvanam jarā

tathā dehāntara-prāptir

dhīras tatra na muhyati

"As the embodied soul continually passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. The self-realized soul is not bewildered by such a change." Irresponsible persons, surcharged with passion and ignorance, foolishly do things that are not to be done (nūnam pramattah kurute vikarma [SB 5.5.4]). But one should know the results of irresponsible actions, as explained in the next verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 46

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.46

āyuh śriyam yaśo dharmam

lokān āśisha eva ca

hanti śreyāmsi sarvāni

pumso mahad-atikramah

SYNONYMS

āyuh — the duration of life; śriyam — beauty; yaśah — fame; dharmam — religion; lokān — elevation to higher planets; āśishah — blessings; eva — indeed; ca — also; hanti — destroys; śreyāmsi — benedictions; sarvāni — all; pumsah — of a person; mahat-atikramah — trespassing against great personalities.

TRANSLATION

My dear King, when a man persecutes great souls, all his benedictions of longevity, beauty, fame, religion, blessings and promotion to higher planets will be destroyed.

Thus end the Bhaktivedanta purports of the Tenth Canto, Fourth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Atrocities of King Kamsa."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 5

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.5

bahavo himsitā bhrātah

śiśavah pāvakopamāh

tvayā daiva-nisrishtena

putrikaikā pradīyatām

SYNONYMS

bahavah — many; himsitāh — killed out of envy; bhrātah — my dear brother; śiśavah — small children; pāvaka-upamāh — all of them equal to fire in brightness and beauty; tvayā — by you; daiva-nisrishtena — as spoken by destiny; putrikā — daughter; ekā — one; pradīyatām — give me as your gift.

TRANSLATION

My dear brother, by the influence of destiny you have already killed many babies, each of them as bright and beautiful as fire. But kindly spare this daughter. Give her to me as your gift.

PURPORT

Here we see that Devakī first focused Kamsa's attention on his atrocious activities, his killing of her many sons. Then she wanted to compromise with him by saying that whatever he had done was not his fault, but was ordained by destiny. Then she appealed to him to give her the daughter as a gift. Devakī was the daughter of a kshatriya and knew how to play the political game. In politics there are different methods of achieving success: first repression (dama), then compromise (sāma), and then asking for a gift (dāna). Devakī first adopted the policy of repression by directly attacking Kamsa for having cruelly, atrociously killed her babies. Then she compromised by saying that this was not his fault, and then she begged for a gift. As we learn from the history of the Mahābhārata, or "Greater India," the wives and daughters of the ruling class, the kshatriyas, knew the political game, but we never find that a woman was given the post of chief executive. This is in accordance with the injunctions of Manu-samhitā, but unfortunately Manu-samhitā is now being insulted, and the Āryans, the members of Vedic society, cannot do anything. Such is the nature of Kali-yuga.

Nothing happens unless ordained by destiny.

tasyaiva hetoh prayateta kovido

na labhyate yad bhramatām upary adhah

tal labhyate duhkhavad anyatah sukham

kālena sarvatra gabhīra-ramhasā

(Bhāg. 1.5.18)

Devakī knew very well that because the killing of her many children had been ordained by destiny, Kamsa was not to be blamed. There was no need to give good instructions to Kamsa. Upadeśo hi murkhānām prakopāya na śāntaye (Cānakya Pandita). If a foolish person is given good instructions, he becomes more and more angry. Moreover, a cruel person is more dangerous than a snake. A snake and a cruel person are both cruel, but a cruel person is more dangerous because although a snake can be charmed by mantras or subdued by herbs, a cruel person cannot be subdued by any means. Such was the nature of Kamsa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 6

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.6

nanv aham te hy avarajā

dīnā hata-sutā prabho

dātum arhasi mandāyā

ańgemām caramām prajām

SYNONYMS

nanu — however; aham — I am; te — your; hi — indeed; avarajā — younger sister; dīnā — very poor; hata-sutā — deprived of all children; prabho — O my lord; dātum arhasi — you deserve to give (some gift); mandāyāh — to me, who am so poor; ańga — my dear brother; imām — this; caramām — last; prajām — child.

TRANSLATION

My lord, my brother, I am very poor, being bereft of all my children, but still I am your younger sister, and therefore it would be worthy of you to give me this last child as a gift.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 7

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.7

śrī-śuka uvāca

upaguhyātmajām evam

rudatyā dīna-dīnavat

yācitas tām vinirbhartsya

hastād ācicchide khalah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; upaguhya — embracing; ātmajām — her daughter; evam — in this way; rudatyā — by Devakī, who was crying; dīna-dīna-vat — very piteously, like a poor woman; yācitah — being begged; tām — her (Devakī); vinirbhartsya — chastising; hastāt — from her hands; ācicchide — separated the child by force; khalah — Kamsa, the most cruel.

TRANSLATION

Śukadeva Gosvāmī continued: piteously embracing her daughter and crying, Devakī begged Kamsa for the child, but he was so cruel that he chastised her and forcibly snatched the child from her hands.

PURPORT

Although Devakī was crying like a very poor woman, actually she was not poor, and therefore the word used here is dīnavat. She had already given birth to Krishna. Therefore, who could have been richer than she? Even the demigods had come to offer prayers to Devakī, but she played the part of a poor, piteously afflicted woman because she wanted to save the daughter of Yaśodā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 8

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.8

tām grihītvā caranayor

jāta-mātrām svasuh sutām

apothayac chilā-prishthe

svārthonmūlita-sauhridah

SYNONYMS

tām — the child; grihītvā — taking by force; caranayoh — by the two legs; jāta-mātrām — the newborn child; svasuh — of his sister; sutām — the daughter; apothayat — smashed; śilā-prishthe — on the surface of a stone; sva-artha-unmūlita — uprooted because of intense selfishness; sauhridah — all friendship or family relationships.

TRANSLATION

Having uprooted all relationships with his sister because of intense selfishness, Kamsa, who was sitting on his knees, grasped the newborn child by the legs and tried to dash her against the surface of a stone.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4 Verse 9

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4.9

sā tad-dhastāt samutpatya

sadyo devy ambaram gatā

adriśyatānujā vishnoh

sāyudhāshta-mahābhujā

SYNONYMS

sā — that female child; tat-hastāt — from the hand of Kamsa; sam-utpatya — slipped upward; sadyah — immediately; devī — the form of a demigoddess; ambaram — into the sky; gatā — went; adriśyata — was seen; anujā — the younger sister; vishnoh — of the Supreme Personality of Godhead; sa-āyudhā — with weapons; ashta — eight; mahā-bhujā — with mighty arms.

TRANSLATION

The child, Yogamāyā-devī, the younger sister of Lord Vishnu, slipped upward from Kamsa's hands and appeared in the sky as Devī, the goddess Durgā, with eight arms, completely equipped with weapons.

PURPORT

Kamsa tried to dash the child downward against a piece of stone, but since she was Yogamāyā, the younger sister of Lord Vishnu, she slipped upward and assumed the form of the goddess Durgā. The word anujā, meaning "the younger sister," is significant. When Vishnu, or Krishna, took birth from Devakī, He must have simultaneously taken birth from Yaśodā also. Otherwise how could Yogamāyā have been anujā, the Lord's younger sister?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 4

Canto 10: The Summum Bonum Chapter 4: The Atrocities of King Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.4 Summary

This chapter describes how Kamsa, following the advice of his demoniac friends, considered the persecution of small children to be very diplomatic.

After Vasudeva bound himself with iron shackles as before, all the doors of the prison house closed by the influence of Yogamāyā, who then began crying as a newborn child, This crying awakened the doorkeepers, who immediately informed Kamsa that a child had been born to Devakī. Upon hearing this news, Kamsa appeared with great force in the maternity room, and in spite of Devakī's pleas that the child be saved, the demon forcibly snatched the child from Devakī's hands and dashed the child against a rock. Unfortunately for Kamsa, however, the newborn child slipped away from his hands, rose above his head and appeared as the eight-armed form of Durgā. Durgā then told Kamsa, "The enemy you contemplate has taken birth somewhere else. Therefore your plan to persecute all the children will prove futile."

According to the prophecy, the eighth child of Devakī would kill Kamsa, and therefore when Kamsa saw that the eighth child was a female and heard that his so-called enemy had taken birth elsewhere, he was struck with wonder. He decided to release Devakī and Vasudeva, and he admitted before them the wrongness of his atrocities. Falling at the feet of Devakī and Vasudeva, he begged their pardon and tried to convince them that because the events that had taken place were destined to happen, they should not be unhappy for his having killed so many of their children. Devakī and Vasudeva, being naturally very pious, immediately excused Kamsa for his atrocities, and Kamsa, after seeing that his sister and brother-in-law were happy, returned to his home.

After the night passed, however, Kamsa called for his ministers and informed them of all that had happened. The ministers, who were all demons, advised Kamsa that because his enemy had already taken birth somewhere else, all the children born within the past ten days in the villages within Kamsa's kingdom should be killed. Although the demigods always feared Kamsa, they should not be treated leniently; since they were enemies, Kamsa should try his best to uproot their existence. The demoniac ministers further advised that Kamsa and the demons continue their enmity toward Vishnu because Vishnu is the original person among all the demigods. The brāhmanas, the cows, the Vedas, austerity, truthfulness, control of the senses and mind, faithfulness and mercy are among the different parts of the body of Vishnu, who is the origin of all the demigods, including Lord Brahmā and Lord Śiva. Therefore, the ministers advised, the demigods, the saintly persons, the cows and the brāhmanas should be systematically persecuted. Strongly advised in this way by his friends, the demoniac ministers, Kamsa approved of their instructions and considered it beneficial to be envious of the brāhmanas. Following Kamsa's orders, therefore, the demons began committing their atrocities all over Vrajabhūmi.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.40 Summary

SB 10.40.1: Śrī Akrūra said: I bow down to You, the cause of all causes, the original and inexhaustible Supreme Person, Nārāyana. From the whorl of the lotus born from Your navel, Brahmā appeared, and by his agency this universe has come into being.

SB 10.40.2: Earth; water; fire; air; ether and its source, false ego; the mahat-tattva, the total material nature and her source, the Supreme Lord's purusha expansion; the mind; the senses; the sense objects; and the senses' presiding deities — all these causes of the cosmic manifestation are born from Your transcendental body.

SB 10.40.3: The total material nature and these other elements of creation certainly cannot know You as You are, for they are manifested in the realm of dull matter. Since You are beyond the modes of nature, even Lord Brahma, who is bound up in these modes, does not know Your true identity.

SB 10.40.4: Pure yogīs worship You, the Supreme Personality of Godhead, by conceiving of You in the threefold form comprising the living entities, the material elements that constitute the living entities' bodies, and the controlling deities of those elements.

SB 10.40.5: Brāhmanas who follow the regulations concerning the three sacred fires worship You by chanting mantras from the three Vedas and performing elaborate fire sacrifices for the various demigods, who have many forms and names.

SB 10.40.6: In pursuit of spiritual knowledge, some persons renounce all material activities and, having thus become peaceful, perform the sacrifice of philosophic investigation to worship You, the original form of all knowledge.

SB 10.40.7: And yet others — those whose intelligence is pure — follow the injunctions of Vaishnava scriptures promulgated by You. Absorbing their minds in thought of You, they worship You as the one Supreme Lord manifesting in multiple forms.

SB 10.40.8: There are still others, who worship You, the Supreme Lord, in the form of Lord Śiva. They follow the path described by him and interpreted in various ways by many teachers.

SB 10.40.9: But all these people, my Lord, even those who have turned their attention away from You and are worshiping other deities, are actually worshiping You alone, O embodiment of all the demigods.

SB 10.40.10: As rivers born from the mountains and filled by the rain flow from all sides into the sea, so do all these paths in the end reach You, O master.

SB 10.40.11: Goodness, passion and ignorance, the qualities of Your material nature, entangle all conditioned living beings, from Brahmā down to the nonmoving creatures.

SB 10.40.12: I offer My obeisances to You, who as the Supreme Soul of all beings witness everyone's consciousness with unbiased vision. The current of Your material modes, produced by the force of ignorance, flows strongly among the living beings who assume identities as demigods, humans and animals.

SB 10.40.13-14: Fire is said to be Your face, the earth Your feet, the sun Your eye, and the sky Your navel. The directions are Your sense of hearing, the chief demigods Your arms, and the oceans Your abdomen. Heaven is thought to be Your head, and the wind Your vital air and physical strength. The trees and plants are the hairs on Your body, the clouds the hair on Your head, and the mountains the bones and nails of You, the Supreme. The passage of day and night is the blinking of Your eyes, the progenitor of mankind Your genitals, and the rain Your semen.

SB 10.40.15: All the worlds, with their presiding demigods and teeming populations, originate in You, the inexhaustible Supreme Personality of Godhead. These worlds travel within You, the basis of the mind and senses, just as aquatics swim in the sea or tiny insects burrow within an udumbara fruit.

SB 10.40.16: To enjoy Your pastimes You manifest Yourself in various forms in this material world, and these incarnations cleanse away all the unhappiness of those who joyfully chant Your glories.

SB 10.40.17-18: I offer my obeisances to You, the cause of the creation, Lord Matsya, who swam about in the ocean of dissolution, to Lord Hayagrīva, the killer of Madhu and Kaitabha, to the immense tortoise [Lord Kūrma], who supported Mandara Mountain, and to the boar incarnation [Lord Varāha], who enjoyed lifting the earth.

SB 10.40.19: Obeisances to You, the amazing lion [Lord Nrisimha], who remove Your saintly devotees' fear, and to the dwarf Vāmana, who stepped over the three worlds.

SB 10.40.20: Obeisances to You, Lord of the Bhrigus, who cut down the forest of the conceited royal order, and to Lord Rāma, the best of the Raghu dynasty, who put an end to the demon Rāvana.

SB 10.40.21: Obeisances to You, Lord of the Sātvatas, and to Your forms of Vāsudeva, Sańkarshana, Pradyumna and Aniruddha.

SB 10.40.22: Obeisances to Your form as the faultless Lord Buddha, who will bewilder the Daityas and Dānavas, and to Lord Kalki, the annihilator of the meat-eaters posing as kings.

SB 10.40.23: O Supreme Lord, the living entities in this world are bewildered by Your illusory energy. Becoming involved in the false concepts of "I" and "my," they are forced to wander along the paths of fruitive work.

SB 10.40.24: I too am deluded in this way, O almighty Lord, foolishly thinking my body, children, home, wife, money and followers to be real, though they are actually as unreal as a dream.

SB 10.40.25: Thus mistaking the temporary for the eternal, my body for my self, and sources of misery for sources of happiness, I have tried to take pleasure in material dualities. Covered in this way by ignorance, I could not recognize You as the real object of my love.

SB 10.40.26: Just as a fool overlooks a body of water covered by the vegetation growing in it and chases a mirage, so I have turned away from You.

SB 10.40.27: My intelligence is so crippled that I cannot find the strength to curb my mind, which is disturbed by material desires and activities and constantly dragged here and there by my obstinate senses.

SB 10.40.28: Being thus fallen, I am approaching Your feet for shelter, O Lord, because although the impure can never attain Your feet, I think it is nevertheless possible by Your mercy. Only when one's material life has ceased, O lotus-naveled Lord, can one develop consciousness of You by serving Your pure devotees.

SB 10.40.29: Obeisances to the Supreme Absolute Truth, the possessor of unlimited energies. He is the embodiment of pure, transcendental knowledge, the source of all kinds of awareness, and the predominator of the forces of nature that rule over the living being.

SB 10.40.30: O son of Vasudeva, obeisances to You, within whom all living beings reside. O Lord of the mind and senses, again I offer You my obeisances. O master, please protect me, who am surrendered unto You.


Srimad Bhagavatam Canto 10 Chapter 40 Verse 1

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.1

śrī-akrūra uvāca

nato 'smy aham tvākhila-hetu-hetum

nārāyanam pūrusham ādyam avyayam

yan-nābhi-jātād aravinda-koshād

brahmāvirāsīd yata esha lokah

SYNONYMS

śrī-akrūrah uvāca — Śrī Akrūra said; natah — bowed down; asmi — am; aham — I; tvā — to You; akhila — of all; hetu — causes; hetum — the cause; nārāyanam — Lord Nārāyana; pūrusham — the Supreme Person; ādyam — original; avyayam — inexhaustible; yat — from whose; nābhi — navel; jātāt — which was generated; aravinda — of a lotus plant; koshāt — from the whorl; brahmā — Brahmā; avirāsīt — appeared; yatah — from whom; eshah — this; lokah — world.

TRANSLATION

Śrī Akrūra said: I bow down to You, the cause of all causes, the original and inexhaustible Supreme Person, Nārāyana. From the whorl of the lotus born from Your navel, Brahmā appeared, and by his agency this universe has come into being.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 10

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.10

yathādri-prabhavā nadyah

parjanyāpūritāh prabho

viśanti sarvatah sindhum

tadvat tvām gatayo 'ntatah

SYNONYMS

yathā — as; adri — from the mountains; prabhavāh — born; nadyah — rivers; parjanya — by the rain; āpūritāh — filled; prabho — O master; viśanti — enter; sarvatah — from all sides; sindhum — the ocean; tadvat — similarly; tvām — You; gatayah — these paths; antatah — finally.

TRANSLATION

As rivers born from the mountains and filled by the rain flow from all sides into the sea, so do all these paths in the end reach You, O master.

PURPORT

Lord Krishna Himself speaks on this issue of worship in the Bhagavad-gītā (9.23-25):

ye 'py anya-devatā-bhaktā

yajante śraddhayānvitāh

te 'pi mām eva kaunteya

yayanty avidhi-pūrvakam

aham hi sarva-yajñānām

bhoktā ca prabhur eva ca

na tu mām abhijānanti

tattvenātaś cyavanti te

yānti deva-vratā devān

pitrin yānti pitri-vratāh

bhūtāni yānti bhūtejyā

yānti mad-yājino 'pi mām

[Bg. 9.25]

"Those who are devotees of other gods and who worship them with faith actually worship only Me, O son of Kuntī, but they do so in a wrong way. I am the only enjoyer and master of all sacrifices. Therefore, those who do not recognize My true transcendental nature fall down. Those who worship the demigods will take birth among the demigods; those who worship the ancestors go to the ancestors; those who worship ghosts and spirits will take birth among such beings; and those who worship Me will live with Me."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 11

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.11

sattvam rajas tama iti

bhavatah prakriter gunāh

teshu hi prākritāh protā

ā-brahma-sthāvarādayah

SYNONYMS

sattvam — goodness; rajah — passion; tamah — ignorance; iti — thus known; bhavatah — Your; prakriteh — of the material nature; gunāh — the qualities; teshu — to them; hi — certainly; prākritāh — the conditioned living entities; protāh — woven; ā-brahma — up to Lord Brahmā; sthāvara-ādayah — starting with the nonmoving creatures.

TRANSLATION

Goodness, passion and ignorance, the qualities of Your material nature, entangle all conditioned living beings, from Brahmā down to the nonmoving creatures.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 12

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.12

tubhyam namas te tv avishakta-drishtaye

sarvātmane sarva-dhiyām ca sākshine

guna-pravāho 'yam avidyayā kritah

pravartate deva-nri-tiryag-ātmasu

SYNONYMS

tubhyam — to You; namah — obeisances; te — Your; tu — and; avishakta — aloof; drishtaye — whose vision; sarva-ātmane — to the Soul of all; sarva — of everyone; dhiyām — of the consciousness; ca — and; sākshine — to the witness; guna — of the material modes; pravāhah — the flow; ayam — this; avidyayā — by the force of ignorance; kritah — created; pravartate — goes on; deva — as demigods; nri — humans; tiryak — and animals; ātmasu — among those who assume the identities.

TRANSLATION

I offer My obeisances to You, who as the Supreme Soul of all beings witness everyone's consciousness with unbiased vision. The current of Your material modes, produced by the force of ignorance, flows strongly among the living beings who assume identities as demigods, humans and animals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verses 13-14

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.13-14

agnir mukham te 'vanir ańghrir īkshanam

sūryo nabho nābhir atho diśah śrutih

dyauh kam surendrās tava bāhavo 'rnavāh

kukshir marut prāna-balam prakalpitam

romāni vrikshaushadhayah śiroruhā

meghāh parasyāsthi-nakhāni te 'drayah

nimeshanam rātry-ahanī prajāpatir

medhras tu vrishtis tava vīryam ishyate

SYNONYMS

agnih — fire; mukham — face; te — Your; avanih — the earth; ańghrih — feet; ikshanam — eye; sūryah — the sun; nabhah — the sky; nābhih — navel; atha u — and also; diśah — the directions; śrutih — sense of hearing; dyauh — heaven; kam — head; sura-indrāh — the chief demigods; tava — Your; bāhavah — arms; arnavāh — the oceans; kukshih — abdomen; marut — the wind; prāna — vital air; balam — and physical strength; prakalpitam — conceived; romāni — bodily hairs; vriksha — the trees; oshadhayah — the plants; śirah-ruhāh — the hair on Your head; meghāh — the clouds; parasya — of the Supreme; asthi — bones; nakhāni — and nails; te — of You; adrayah — the mountains; nimeshanam — the blinking of Your eyes; rātri-ahanī — day and night; prajāpatih — the progenitor of mankind; medhrah — genitals; tu — and; vrishtih — the rain; tava — Your; vīryam — semen; ishyate — is considered.

TRANSLATION

Fire is said to be Your face, the earth Your feet, the sun Your eye, and the sky Your navel. The directions are Your sense of hearing, the chief demigods Your arms, and the oceans Your abdomen. Heaven is thought to be Your head, and the wind Your vital air and physical strength. The trees and plants are the hairs on Your body, the clouds the hair on Your head, and the mountains the bones and nails of You, the Supreme. The passage of day and night is the blinking of Your eyes, the progenitor of mankind Your genitals, and the rain Your semen.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 15

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.15

tvayy avyayātman purushe prakalpitā

lokāh sa-pālā bahu-jīva-sańkulāh

yathā jale sañjihate jalaukaso

'py udumbare vā maśakā mano-maye

SYNONYMS

tvayi — within You; avyaya-ātman — their inexhaustible one; purushe — the Supreme Personality of Godhead; prakalpitāh — created; lokāh — the worlds; sa-pālāh — together with their protecting demigods; bahu — with many; jīva — living beings; sańkulāh — crowded; yathā — just as; jale — in water; sañjihate — move about; jala-okasah — aquatic animals; api — indeed; udumbare — in an udumbara fruit (a kind of fig); vā — or; maśakāh — small biting insects; manah — the mind (and other senses); maye — (in You) who comprise.

TRANSLATION

All the worlds, with their presiding demigods and teeming populations, originate in You, the inexhaustible Supreme Personality of Godhead. These worlds travel within You, the basis of the mind and senses, just as aquatics swim in the sea or tiny insects burrow within an udumbara fruit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 16

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.16

yāni yānīha rūpāni

krīdanārtham bibharshi hi

tair āmrishta-śuco lokā

mudā gāyanti te yaśah

SYNONYMS

yāni yāni — which various; iha — in this material world; rūpāni — forms; krīdana — of play; artham — for the sake; bibharshi — You manifest; hi — indeed; taih — by them; āmrishta — cleansed; śucah — of their unhappiness; lokāh — people; mudā — joyfully; gāyanti — sing; te — Your; yaśah — glories.

TRANSLATION

To enjoy Your pastimes You manifest Yourself in various forms in this material world, and these incarnations cleanse away all the unhappiness of those who joyfully chant Your glories.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verses 17-18

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.17-18

namah kārana-matsyāya

pralayābdhi-carāya ca

hayaśīrshne namas tubhyam

madhu-kaitabha-mrityave

akūpārāya brihate

namo mandara-dhārine

kshity-uddhāra-vihārāya

namah śūkara-mūrtaye

SYNONYMS

namah — obeisances; kārana — who is the original cause of creation; matsyāya — to the Supreme Lord's appearance as a fish; pralaya — of annihilation; abdhi — in the ocean; carāya — who moved about; ca — and; haya-śīrshne — to the incarnation who appeared with the head of a horse; namah — obeisances; tubhyam — to You; madhu-kaitabha — of the demons Madhu and Kaitabha; mrityave — to the killer; akūpārāya — to the tortoise; brihate — huge; namah — obeisances; mandara — of Mandara Mountain; dhārine — to the holder; kshiti — of the earth; uddhāra — the lifting up; vihārāya — whose pleasure; namah — obeisances; śūkara — of a boar; mūrtaye — to the form.

TRANSLATION

I offer my obeisances to You, the cause of the creation, Lord Matsya, who swam about in the ocean of dissolution, to Lord Hayagrīva, the killer of Madhu and Kaitabha, to the immense tortoise [Lord Kūrma], who supported Mandara Mountain, and to the boar incarnation [Lord Varāha], who enjoyed lifting the earth.

PURPORT

The Viśva-kośa dictionary states that the word akūpārāya indicates the king of tortoises.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 19

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.19

namas te 'dbhuta-simhāya

sādhu-loka-bhayāpaha

vāmanāya namas tubhyam

krānta-tribhuvanāya ca

SYNONYMS

namah — obeisances; te — to You; adbhuta — amazing; simhāya — to the lion; sadhu-loka — of all saintly devotees; bhaya — of the fear; apaha — O remover; vāmanāya — to the dwarf; namah — obeisances; tubhyam — to You; krānta — who stepped over; tri-bhuvanāya — the three planetary systems of the universe; ca — and.

TRANSLATION

Obeisances to You, the amazing lion [Lord Nrisimha], who remove Your saintly devotees' fear, and to the dwarf Vāmana, who stepped over the three worlds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 2

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.2

bhūs toyam agnih pavanam kham ādir

mahān ajādir mana indriyāni

sarvendriyārthā vibudhāś ca sarve

ye hetavas te jagato 'ńga-bhūtāh

SYNONYMS

bhūh — earth; toyam — water; agnih — fire; pavanam — air; kham — ether; ādih — and its source, false ego; mahān — the mahat-tattva; ajā — the total material nature; ādih — her source, the Supreme Lord; manah — the mind; indriyāni — the senses; sarva-indriya — of all the senses; arthāh — the objects; vibudhāh — the demigods; ca — and; sarve — all; ye — which; hetavah — causes; te — Your; jagatah — of the universe; ańga — from the body; bhūtāh — generated.

TRANSLATION

Earth; water; fire; air; ether and its source, false ego; the mahat-tattva, the total material nature and her source, the Supreme Lord's purusha expansion; the mind; the senses; the sense objects; and the senses' presiding deities — all these causes of the cosmic manifestation are born from Your transcendental body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 20

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.20

namo bhrigunām pataye

dripta-kshatra-vana-cchide

namas te raghu-varyāya

rāvanānta-karāya ca

SYNONYMS

namah — obeisances; bhrigūnām — of the descendants of Bhrigu; pataye — to the chief (Lord Paraśurāma); dripta — conceited; kshatra — of the members of the royal order; vana — the forest; chide — who cut down; namah — obeisances; te — to You; raghu-varyāya — the best of the descendants of Raghu; rāvana — of Rāvana; anta-karāya — who put an end; ca — and.

TRANSLATION

Obeisances to You, Lord of the Bhrigus, who cut down the forest of the conceited royal order, and to Lord Rāma, the best of the Raghu dynasty, who put an end to the demon Rāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 21

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.21

namas te vāsudevāya

namah sańkarshanāya ca

pradyumnāyaniruddhāya

sātvatām pataye namah

SYNONYMS

namah — obeisances; te — unto You; vāsudevāya — Lord Śrī Vasudeva; namah — obeisances; sańkarshanāya — to Lord Sańkarshana; ca — and; pradyumnāya — to Lord Pradyumna; aniruddhāya — and to Lord Aniruddha; sātvatām — of the Yādavas; pataye — to the chief; namah — obeisances.

TRANSLATION

Obeisances to You, Lord of the Sātvatas, and to Your forms of Vāsudeva, Sańkarshana, Pradyumna and Aniruddha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 22

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.22

namo buddhāya śuddhāya

daitya-dānava-mohine

mleccha-prāya-kshatra-hantre

namas te kalki-rūpine

SYNONYMS

namah — obeisances; buddhāya — to Lord Buddha; śuddhāya — the pure; daitya-dānava — of the demoniac descendants of Diti and Dānu; mohine — to the bewilderer; mleccha — of the outcaste meat-eaters; prāya — resembling; kshatra — kings; hantre — to the killer; namah — obeisances; te — to You; kalki-rūpine — in the form of Kalki.

TRANSLATION

Obeisances to Your form as the faultless Lord Buddha, who will bewilder the Daityas and Dānavas, and to Lord Kalki, the annihilator of the meat-eaters posing as kings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 23

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.23

bhagavan jīva-loko 'yam

mohitas tava māyayā

aham mamety asad-grāho

bhrāmyate karma-vartmasu

SYNONYMS

bhagavan — 0 Supreme Lord; jīva — of living entities; lokah — the world; ayam — this; mohitah — bewildered; tava — Your; māyayā — by the illusory energy; aham mama iti — based on the conceptions of "I" and "my"; asat — false; grāhah — whose conception; bhrāmyate — is made to wander; karma — of fruitive work; vartmasu — along the paths.

TRANSLATION

O Supreme Lord, the living entities in this world are bewildered by Your illusory energy. Becoming involved in the false concepts of "I" and "my," they are forced to wander along the paths of fruitive work.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 24

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.24

aham cātmātmajāgāra-

dārārtha-svajanādishu

bhramāmi svapna-kalpeshu

mūdhah satya-dhiyā vibho

SYNONYMS

aham — I; ca — also; ātma — concerning my body; ātma-ja — children; agāra — home; dāra — wife; artha — wealth; sva-jana — followers; ādishu — and so on; bhramāmi — am deluded; svapna — a dream; kalpeshu — who are just like; mūdhah — foolish; satya — that they are real; dhiyā — with the idea; vibho — O almighty Lord.

TRANSLATION

I too am deluded in this way, O almighty Lord, foolishly thinking my body, children, home, wife, money and followers to be real, though they are actually as unreal as a dream.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 25

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.25

anityānātma-duhkheshu

viparyaya-matir hy aham

dvandvārāmas tamo-vishto

na jāne tvātmanah priyam

SYNONYMS

anitya — not eternal; anātma — not the real self; duhkheshu — in the sources of misery; viparyaya — backwards; matih — whose mentality; hi — indeed; aham — I; dvandva — in duality; ārāmah — taking pleasure; tamah — in ignorance; vishtah — absorbed; na jāne — I fail to recognize; tvā — You; ātmanah — of myself; priyam — the dearmost.

TRANSLATION

Thus mistaking the temporary for the eternal, my body for my self, and sources of misery for sources of happiness, I have tried to take pleasure in material dualities. Covered in this way by ignorance, I could not recognize You as the real object of my love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 26

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.26

yathābudho jalam hitvā

praticchannam tad-udbhavaih

abhyeti mriga-trishnām vai

tadvat tvāham parāń-mukhah

SYNONYMS

yathā — as; abudhah — someone who is unintelligent; jalam — water; hitvā — overlooking; praticchannam — covered; tat-udbhavaih — by the plants growing in it; abhyeti — approaches; mriga-trishnām — a mirage; vai — indeed; tadvat — in that same way; tvā — You; aham — I; parāk-mukhah — turned away.

TRANSLATION

Just as a fool overlooks a body of water covered by the vegetation growing in it and chases a mirage, so I have turned away from You.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 27

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.27

notsahe 'ham kripana-dhīh

kāma-karma-hatam manah

roddhum pramāthibhiś cākshair

hriyamānam itas tatah

SYNONYMS

na utsahe — am not able to find the strength; aham — I; kripana — crippled; dhīh — whose intelligence; kāma — by material desires; karma — and material activities; hatam — disturbed; manah — my mind; roddhum — to keep in check; pramāthibhih — which are very powerful and willful; ca — and; akshaih — by the senses; hriyamānam — being dragged; itah tatah — here and there.

TRANSLATION

My intelligence is so crippled that I cannot find the strength to curb my mind, which is disturbed by material desires and activities and constantly dragged here and there by my obstinate senses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 28

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.28

so 'ham tavāńghry-upagato 'smy asatām durāpam

tac cāpy aham bhavad-anugraha īśa manye

pumso bhaved yarhi samsaranāpavargas

tvayy abja-nābha sad-upāsanayā matih syāt

SYNONYMS

sah — being such; aham — I; tava — Your; ańghri — feet; upagatah asmi — am approaching; asatām — for those who are impure; durāpam — impossible to attain; tat — that; ca — and; api — also; aham — I; bhavat — Your; anugrahah — mercy; īśa — 0 Lord; manye — think; pumsah — of a person; bhavet — occurs; yarhi — when; samsarana — of his rotation in the cycle of material existence; apavargah — the cessation; tvayi — of You; abja — like a lotus; nābha — O You whose navel; sat — of pure devotees; uāsanayā — by worship; matih — consciousness; syāt — develops.

TRANSLATION

Being thus fallen, I am approaching Your feet for shelter, O Lord, because although the impure can never attain Your feet, I think it is nevertheless possible by Your mercy. Only when one's material life has ceased, O lotus-naveled Lord, can one develop consciousness of You by serving Your pure devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 29

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.29

namo vijñāna-mātrāya

sarva-pratyaya-hetave

purusheśa-pradhānāya

brahmane 'nanta-śaktaye

SYNONYMS

namah — obeisances; vijñāna — of pure knowledge; mātrāya — to the embodiment; sarva — of all; pratyaya — forms of knowledge; hetave — to the source; purusha — of a person; īśa — the controlling forces; pradhānāya — to Him who predominates; brahmane — to the Supreme Absolute Truth; ananta — unlimited; śaktaye — whose potencies.

TRANSLATION

Obeisances to the Supreme Absolute Truth, the possessor of unlimited energies. He is the embodiment of pure, transcendental knowledge, the source of all kinds of awareness, and the predominator of the forces of nature that rule over the living being.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 3

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.3

naite svarūpam vidur ātmanas te

hy ajādayo 'nātmatayā grihītah

ajo 'nubaddhah sa gunair ajāyā

gunāt param veda na te svarūpam

SYNONYMS

na — do not; ete — these (elements of creation); svarūpam — the true identity; viduh — know; ātmanah — of the Supreme Soul; te — You; hi — indeed; ajā-ādayah — headed by the total material nature; anātmatayā — by the status of being nonliving matter; grihītāh — seized; ajah — Lord Brahmā; anubaddhah — bound up; sah — he; gunaih — by the modes; ajāyāh — of material nature; gunāt — to these modes; param — transcendental; veda na — he does not know; te — Your; svarūpam — true form.

TRANSLATION

The total material nature and these other elements of creation certainly cannot know You as You are, for they are manifested in the realm of dull matter. Since You are beyond the modes of nature, even Lord Brahma, who is bound up in these modes, does not know Your true identity.

PURPORT

God is transcendental to material nature. Unless we also transcend the limited consciousness of material existence, we cannot know Him. Even the greatest living entity in the universe, Brahmā, cannot understand the Supreme unless he comes to the platform of pure Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 30

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.30

namas te vāsudevāya

sarva-bhūta-kshayāya ca

hrishīkeśa namas tubhyam

prapannam pāhi mām prabho

SYNONYMS

namah — obeisances; te — to You; vāsudevāya — the son of Vasudeva; sarva — of all; bhūta — living beings; kshayāya — the residence; ca — and; hrishīka-īśa — O Lord of the mind and senses; namah — obeisances; tubhyam — to You; prapannam — who am surrendered; pāhi — please protect; mām — me; prabho — O master.

TRANSLATION

O son of Vasudeva, obeisances to You, within whom all living beings reside. O Lord of the mind and senses, again I offer You my obeisances. O master, please protect me, who am surrendered unto You.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fortieth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Prayers of Akrūra."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 4

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.4

tvām yogino yajanty addhā

mahā-purusham īśvaram

sādhyātmam sādhibhūtam ca

sādhidaivam ca sādhavah

SYNONYMS

tvam — for You; yoginah — yogīs; yajanti — perform sacrifice; addhā — certainly; mahā-purusham — for the Supreme Personality; īśvaram — the Godhead; sa-adhyātmam — (the witness of) the living entities; sa-adhibhutam — of the material elements; ca — and; sa-adhidaivam — of the controlling demigods; ca — and; sādhavah — purified persons.

TRANSLATION

Pure yogīs worship You, the Supreme Personality of Godhead, by conceiving of You in the threefold form comprising the living entities, the material elements that constitute the living entities' bodies, and the controlling deities of those elements.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 5

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.5

trayyā ca vidyayā kecit

tvām vai vaitānikā dvijāh

yajante vitatair yajñair

nānā-rūpāmarākhyayā

SYNONYMS

trayyā — of the three Vedas; ca — and; vidyayā — by the mantras; kecit — some; tvām — You; vai — indeed; vaitānikāh — who respect the regulations of the three sacred fires; dvijāh — brāhmanas; yajante — worship; vitataih — elaborate; yajñaih — with ritual sacrifices; nānā — various; rūpa — having forms; amara — of demigods; ākhyayā — by the designations.

TRANSLATION

Brāhmanas who follow the regulations concerning the three sacred fires worship You by chanting mantras from the three Vedas and performing elaborate fire sacrifices for the various demigods, who have many forms and names.

PURPORT

Akrūra has now described how those who follow the paths of Sāńkhya, yoga and the three Vedas worship the Supreme Lord in different ways. In the various places where the Vedas appear to recommend that one worship Indra, Varuna and other demigods, these demigods are stated to be supreme. But at the same time the Vedas state that there is one supreme controller, the Absolute Truth. That is Śrī Krishna, the Personality of Godhead, who expands His potency through material creation into the forms of the demigods. Thus worship of the demigods goes to Him through the indirect method of karma-kānda, or fruitive religious rituals. Ultimately, however, one who wants to achieve eternal perfection should worship the Lord directly, in full Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 6

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.6

eke tvākhila-karmāni

sannyasyopaśamam gatāh

jñānino jñāna-yajñena

yajanti jñāna-vigraham

SYNONYMS

eke — some; tvā — to You; akhila — all; karmāni — activities; sannyasya — resigning; upaśamam — peace; gatāh — attaining; jñāninah — pursuers of knowledge; jñāna-yajñena — by the sacrifice of cultivating knowledge; yajanti — they worship; jñāna-vigraham — the embodiment of knowledge.

TRANSLATION

In pursuit of spiritual knowledge, some persons renounce all material activities and, having thus become peaceful, perform the sacrifice of philosophic investigation to worship You, the original form of all knowledge.

PURPORT

Modern philosophers pursue knowledge without bothering to worship the Supreme Personality of Godhead, and thus they naturally end up with meager, if not trivial, results.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 7

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.7

anye ca samskritātmāno

vidhinābhihitena te

yajanti tvan-mayās tvām vai

bahu-mūrty-eka-mūrtikam

SYNONYMS

anye — others; ca — and; samskrita — purified; ātmānah — whose intelligence; vidhinā — by the injunctions (of such scriptures as the Pañcarātra); abhihitena — presented; te — by You; yajanti — worship; tvat-mayāh — filled with thought of You; tvām — You; vai — indeed; bahu-mūrti — having many forms; eka-mūrtikam — having one form.

TRANSLATION

And yet others — those whose intelligence is pure — follow the injunctions of Vaishnava scriptures promulgated by You. Absorbing their minds in thought of You, they worship You as the one Supreme Lord manifesting in multiple forms.

PURPORT

The word samskritātmānah, "they whose intelligence is pure," is significant here. It implies that the worshipers mentioned before have not completely purified their intelligence of material contamination and thus worship the Lord indirectly. Those who are purified, however, directly worship the Lord, either as the Supreme Personality of Godhead, Lord Krishna, or as one of His various plenary forms, such as Vāsudeva, Sańkarshana, Pradyumna or Aniruddha, as indicated here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 8

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.8

tvām evānye śivoktena

mārgena śiva-rūpinam

bahv-ācārya-vibhedena

bhagavantarn upāsate

SYNONYMS

tvām — You; eva — also; anye — others; śiva — by Lord Śiva; uktena — spoken; mārgena — by the path; śiva-rūpinam — in the form of Lord Śiva; bahu-ācārya — of many teachers; vibhedena — following the different presentations; bhagavantam — the Supreme Lord; upāsate — they worship.

TRANSLATION

There are still others, who worship You, the Supreme Lord, in the form of Lord Śiva. They follow the path described by him and interpreted in various ways by many teachers.

PURPORT

The words tvām eva, "You also," indicate that the path of worshiping Lord Śiva is indirect and therefore inferior. Akrūra himself is following the superior method by directly worshiping Krishna, or Vishnu, with his prayers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40 Verse 9

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40.9

sarva eva yajanti tvām

sarva-deva-mayeśvaram

ye 'py anya-devatā-bhaktā

yady apy anya-dhiyah prabho

SYNONYMS

sarve — all; eva — indeed; yajanti — worship; tvam — You; sarva-deva — all the demigods; maya — O You who comprise; īśvaram — the Supreme Lord; ye — they; api — even; anya — of other; devatā — deities; bhaktāh — devotees; yadi api — although; anya — turned elsewhere; dhiyah — their attention; prabho — 0 master.

TRANSLATION

But all these people, my Lord, even those who have turned their attention away from You and are worshiping other deities, are actually worshiping You alone, O embodiment of all the demigods.

PURPORT

The idea here is that even those who worship the demigods are indirectly worshiping the Supreme Lord Vishnu. The understanding of such worshipers, however, is imperfect.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 40

Canto 10: The Summum Bonum Chapter 40: The Prayers of Akrūra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.40 Summary

This chapter relates Akrūra's prayers to the Supreme Personality of Godhead.

Akrūra prayed, "Brahmā, who created this visible world, emanated from the lotus navel of the Supreme Lord. The five elements of physical nature, the five corresponding objects of perception, the ten senses, the ego, the total nature, the primeval creator and the demigods all originate from His bodily limbs. He cannot be known by sensory knowledge, and thus even Brahmā and the other demigods are ignorant of His real identity.

"Different classes of people worship the Supreme Personality of Godhead in different ways. Fruitive workers worship Him by performing Vedic sacrifices, philosophers by renouncing material work and pursuing spiritual knowledge, yogīs by meditating, Śaivites by worshiping Lord Śiva, Vaishnavas by following the injunctions of such scriptures as the Pañcarātra, and other saintly persons by worshiping Him as the original form of the self, of the material substance and of the controlling demigods. Just as rivers flow from various directions into the ocean, the worship of those who dedicate themselves to these various entities finds its ultimate purpose within the Supreme Lord Vishnu.

"The form of the total universe, the Virāt-rūpa, is imagined to be the form of Lord Vishnu. Like aquatics moving about in water or like tiny insects burrowing in an udumbara fruit, all living beings move about within the Lord. These living beings, bewildered by His Māyā, wander along the path of material work, falsely identifying with body, home and so forth. Under the sway of illusion, a foolish person may overlook a reservoir of water covered by grass and leaves and instead run after a mirage. Similarly, living beings caught in the grip of ignorance abandon Lord Vishnu and become attached to their bodies, homes and so on. Such faithful servants of their senses cannot take shelter of the Supreme Lord's lotus feet. Only if, by His mercy, they get the association of saintly devotees will their material entanglement end. Only then can they develop Krishna consciousness by serving the Lord's pure devotees."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.41 Summary

SB 10.41.1: Śukadeva Gosvāmī said: While Akrūra was still offering prayers, the Supreme Lord Krishna withdrew His form that He had revealed in the water, just as an actor winds up his performance.

SB 10.41.2: When Akrūra saw the vision disappear, he came out of the water and quickly finished his various ritual duties. He then returned to the chariot, astonished.

SB 10.41.3: Lord Krishna asked Akrūra: Have you seen something wonderful on the earth, in the sky or in the water? From your appearance, We think you have.

SB 10.41.4: Śrī Akrūra said: Whatever wonderful things the earth, sky or water contain, all exist in You. Since You encompass everything, when I am seeing You, what have I not seen?

SB 10.41.5: And now that I am seeing You, O Supreme Absolute Truth, in whom reside all amazing things on the earth, in the sky and in the water, what amazing things could I see in this world?

SB 10.41.6: With these words, Akrūra, the son of Gāndinī, began driving the chariot onward. At the end of the day he arrived in Mathurā with Lord Balarāma and Lord Krishna.

SB 10.41.7: Wherever they passed along the road, O King, the village people came forward and looked upon the two sons of Vasudeva with great pleasure. In fact, the villagers could not withdraw their eyes from Them.

SB 10.41.8: Nanda Mahārāja and the other residents of Vrindāvana, having reached Mathurā ahead of the chariot, had stopped at a garden on the outskirts of the city to wait for Krishna and Balarāma.

SB 10.41.9: After joining Nanda and the others, the Supreme Lord Krishna, the controller of the universe, took humble Akrūra's hand in His own and, smiling, spoke as follows.

SB 10.41.10: [Lord Krishna said:] Take the chariot and enter the city ahead of us. Then go home. After resting here a while, we will go to see the city.

SB 10.41.11: Śrī Akrūra said: O master, without the two of You I shall not enter Mathurā. I am Your devotee, O Lord, so it is not fair for You to abandon me, since You are always affectionate to Your devotees.

SB 10.41.12: Come, let us go to my house with Your elder brother, the cowherd men and Your companions. O best of friends, O transcendental Lord, in this way please grace my house with its master.

SB 10.41.13: I am simply an ordinary householder attached to ritual sacrifices, so please purify my home with the dust of Your lotus feet. By that act of purification, my forefathers, the sacrificial fires and the demigods will all become satisfied.

SB 10.41.14: By bathing Your feet, the exalted Bali Mahārāja attained not only glorious fame and unequaled power but also the final destination of pure devotees.

SB 10.41.15: The water of the river Ganges has purified the three worlds, having become transcendental by bathing Your feet. Lord Śiva accepted that water on his head, and by that water's grace the sons of King Sagara attained to heaven.

SB 10.41.16: O Lord of lords, master of the universe, O You whose glories it is most pious to hear and chant! O best of the Yadus, O You whose fame is recounted in excellent poetry ! O Supreme Lord Nārāyana, I offer You my obeisances.

SB 10.41.17: The Supreme Lord said: I will come to Your house with My elder brother, but first I must satisfy My friends and well-wishers by killing the enemy of the Yadu clan.

SB 10.41.18: Śukadeva Gosvāmī said: Thus addressed by the Lord, Akrūra entered the city with a heavy heart. He informed King Kamsa of the success of his mission and then went home.

SB 10.41.19: Lord Krishna desired to see Mathurā, so toward evening He took Lord Balarāma and the cowherd boys with Him and entered the city.

SB 10.41.20-23: The Lord saw Mathurā, with its tall gates and household entrances made of crystal, its immense archways and main doors of gold, its granaries and other storehouses of copper and brass, and its impregnable moats. Beautifying the city were pleasant gardens and parks. The main intersections were fashioned of gold, and there were mansions with private pleasure gardens, along with guildhalls and many other buildings. Mathurā resounded with the calls of peacocks and pet turtledoves, who sat in the small openings of the lattice windows and on the gem-studded floors, and also on the columned balconies and on the ornate rafters in front of the houses. These balconies and rafters were adorned with vaidūrya stones, diamonds, crystal quartz, sapphires, coral, pearls and emeralds. All the royal avenues and commercial streets were sprinkled with water, as were the side roads and courtyards, and flower garlands, newly grown sprouts, parched grains and rice had been scattered about everywhere. Gracing the houses' doorways were elaborately decorated pots filled with water, which were bedecked with mango leaves, smeared with yogurt and sandalwood paste, and encircled by flower petals and ribbons. Near the pots were flags, rows of lamps, bunches of flowers and the trunks of banana and betel-nut trees.

SB 10.41.24: The women of Mathurā hurriedly assembled and went forth to see the two sons of Vasudeva as They entered the city on the King's road, surrounded by Their cowherd boyfriends. Some of the women, my dear King, eagerly climbed to the roofs of their houses to see Them.

SB 10.41.25: Some of the ladies put their clothes and ornaments on backwards, others forgot one of their earrings or ankle bells, and others applied makeup to one eye but not the other.

SB 10.41.26: Those who were taking their meals abandoned them, others went out without finishing their baths or massages, women who were sleeping at once rose when they heard the commotion, and mothers breast-feeding their infants simply put them aside.

SB 10.41.27: The lotus-eyed Lord, smiling as He recalled His bold pastimes, captivated those ladies' minds with His glances. He walked with the gait of a lordly elephant in rut, creating a festival for their eyes with His transcendental body, which is the source of pleasure for the divine goddess of fortune.

SB 10.41.28: The ladies of Mathurā had repeatedly heard about Krishna, and thus as soon as they saw Him their hearts melted. They felt honored that He was sprinkling upon them the nectar of His glances and broad smiles. Taking Him into their hearts through their eyes, they embraced Him, the embodiment of all ecstasy, and as their bodily hairs stood on end, O subduer of enemies, they forgot the unlimited distress caused by His absence.

SB 10.41.29: Their lotus faces blooming with affection, the ladies who had climbed to the roofs of the mansions rained down showers of flowers upon Lord Balarāma and Lord Krishna.

SB 10.41.30: Brāhmanas standing along the way honored the two Lords with presentations of yogurt, unbroken barleycorns, pots full of water, garlands, fragrant substances such as sandalwood paste, and other items of worship.

SB 10.41.31: The women of Mathurā exclaimed: Oh, what severe austerities the gopīs must have performed to be able to regularly see Krishna and Balarāma, who are the greatest source of pleasure for all mankind!

SB 10.41.32: Seeing a washerman approaching who had been dyeing some clothes, Krishna asked him for the finest laundered garments he had.

SB 10.41.33: [Lord Krishna said:] Please give suitable garments to the two of Us, who certainly deserve them. If you grant this charity, you will undoubtedly receive the greatest benefit.

SB 10.41.34: Thus requested by the Supreme Lord, who is perfectly complete in all respects, that arrogant servant of the King became angry and replied insultingly.

SB 10.41.35: [The washerman said:] You impudent boys! You're accustomed to roaming the mountains and forests, and yet You would dare put on such clothes as these! These are the King's possessions You're asking for!

SB 10.41.36: Fools, get out of here quickly! Don't beg like this if You want to stay alive. When someone is too bold, the King's men arrest him and kill him and take all his property.

SB 10.41.37: As the washerman thus spoke brazenly, the son of Devakī became angry, and then merely with His fingertips He separated the man's head from his body.

SB 10.41.38: The washerman's assistants all dropped their bundles of clothes and fled down the road, scattering in all directions. Lord Krishna then took the clothes.

SB 10.41.39: Krishna and Balarāma put on pairs of garments that especially pleased Them, and then Krishna distributed the remaining clothes among the cowherd boys, leaving some scattered on the ground.

SB 10.41.40: Thereupon a weaver came forward and, feeling affection for the Lords, nicely adorned Their attire with cloth ornaments of various colors.

SB 10.41.41: Krishna and Balarāma looked resplendent, each in His own unique, wonderfully ornamented outfit. They resembled a pair of young elephants, one white and the other black, decorated for a festive occasion.

SB 10.41.42: Pleased with the weaver, the Supreme Lord Krishna blessed him that after death he would achieve the liberation of attaining a form like the Lord's, and that while in this world he would enjoy supreme opulence, physical strength, influence, memory and sensory vigor.

SB 10.41.43: The two Lords then went to the house of the garland-maker Sudāmā. When Sudāmā saw Them he at once stood up and then bowed down, placing his head on the ground.

SB 10.41.44: After offering Them seats and bathing Their feet, Sudāmā worshiped Them and Their companions with arghya, garlands, pān, sandalwood paste and other presentations.

SB 10.41.45: [Sudāmā said:] O Lord, my birth is now sanctified and my family free of contamination. Now that You both have come here, my forefathers, the demigods and the great sages are certainly all satisfied with me.

SB 10.41.46: You two Lords are the ultimate cause of this entire universe. To bestow sustenance and prosperity upon this realm, You have descended with Your plenary expansions.

SB 10.41.47: Because You are the well-wishing friends and Supreme Soul of the whole universe, You regard all with unbiased vision. Therefore, although You reciprocate Your devotees' loving worship, You always remain equally disposed toward all living beings.

SB 10.41.48: Please order me, Your servant, to do whatever You wish. To be engaged by You in some service is certainly a great blessing for anyone.

SB 10.41.49: [Śukadeva Gosvāmī continued:] O best of kings, having spoken these words, Sudāmā could understand what Krishna and Balarāma wanted. Thus with great pleasure he presented Them with garlands of fresh, fragrant flowers.

SB 10.41.50: Beautifully adorned with these garlands, Krishna and Balarāma were delighted, and so were Their companions. The two Lords then offered the surrendered Sudāmā, who was bowing down before Them, whatever benedictions he desired.

SB 10.41.51: Sudāmā chose unshakable devotion for Krishna, the Supreme Soul of all existence; friendship with His devotees; and transcendental compassion for all living beings.

SB 10.41.52: Not only did Lord Krishna grant Sudāmā these benedictions, but He also awarded him strength, long life, fame, beauty and ever-increasing prosperity for his family. Then Krishna and His elder brother took Their leave.


Srimad Bhagavatam Canto 10 Chapter 41 Verse 1

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.1

śrī-śuka uvāca

stuvatas tasya bhagavān

darśayitvā jale vapuh

bhūyah samāharat krishno

nato nātyam ivātmanah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; stuvatah — while praying; tasya — he, Akrūra; bhagavān — the Supreme Lord; darśayitvā — having shown; jale — in the water; vapuh — His personal form; bhūyah — again; samāharat — withdrew; krishnah — Śrī Krishna; natah — an actor; nātyam — the performance; iva — as; ātmanah — his own.

TRANSLATION

Śukadeva Gosvāmī said: While Akrūra was still offering prayers, the Supreme Lord Krishna withdrew His form that He had revealed in the water, just as an actor winds up his performance.

PURPORT

Lord Krishna withdrew from Akrūra's sight the Vishnu form along with the vision of the spiritual sky and its eternal inhabitants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 10

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.10

bhavān praviśatām agre

saha-yānah purīm griham

vayam tv ihāvamucyātha

tato drakshyāmahe purīm

SYNONYMS

bhavān — you; praviśatām — should enter; agre — ahead; saha — together with; yānah — the vehicle; purīm — the city; griham — and your home; vayam — we; tu — on the other hand; iha — here; avamucya — getting down; atha — then; tatah — afterwards; drakshyāmahe — will see; purīm — the city.

TRANSLATION

[Lord Krishna said:] Take the chariot and enter the city ahead of us. Then go home. After resting here a while, we will go to see the city.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 11

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.11

śrī-akrūra uvāca

nāham bhavadbhyām rahitah

pravekshye mathurām prabho

tyaktum nārhasi mām nātha

bhaktam te bhakta-vatsala

SYNONYMS

śrī-akrūrah uvāca — Śrī Akrūra said; na — cannot; aham — I; bhavadbhyām — of the two of You; rahitah — deprived; pravekshye — enter; mathurām — Mathurā; prabho — O master; tyaktum — abandon; na arhasi — You should not; mām — me; nātha — O Lord; bhaktam — devotee; te — Your; bhakta-vatsala — O You who have parental affection for Your devotees.

TRANSLATION

Śrī Akrūra said: O master, without the two of You I shall not enter Mathurā. I am Your devotee, O Lord, so it is not fair for You to abandon me, since You are always affectionate to Your devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 12

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.12

āgaccha yāma gehān nah

sa-nāthān kurv adhokshaja

sahāgrajah sa-gopālaih

suhridbhiś ca suhrittama

SYNONYMS

āgaccha — please come; yāma — let us go; gehān — to the house; nah — our; sa — having; nāthān — a master; kuru — please make it; adhokshaja — O transcendental Lord; saha — with; agra-jah — Your elder brother; sa-gopālaih — with the cowherd men; suhridbhih — with Your friends; ca — and; suhrit-tama — O supreme well-wisher.

TRANSLATION

Come, let us go to my house with Your elder brother, the cowherd men and Your companions. O best of friends, O transcendental Lord, in this way please grace my house with its master.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 13

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.13

punīhi pāda-rajasā

grihān no griha-medhinām

yac-chaucenānutripyanti

pitarah sāgnayah surāh

SYNONYMS

punīhi — please purify; pāda — of Your feet; rajasā — with the dust; grihān — the home; nah — of us; griha-medhinām — who are attached to household ritual duties; yat — by which; śaucena — purification; anutripyanti — will become satisfied; pitarah — my forefathers; sa — together with; agnayah — the sacrificial fires; surāh — and the demigods.

TRANSLATION

I am simply an ordinary householder attached to ritual sacrifices, so please purify my home with the dust of Your lotus feet. By that act of purification, my forefathers, the sacrificial fires and the demigods will all become satisfied.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 14

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.14

avanijyāńghri-yugalam

āsīt ślokyo balir mahān

aiśvaryam atulam lebhe

gatim caikāntinām tu yā

SYNONYMS

avanijya — bathing; ańghri-yugalam — the two feet; āsīt — became; ślokyah — glorious; balih — King Bali; mahān — the great; aiśvaryam — power; atulam — unequaled; lebhe — he achieved; gatīm — the destination; ca — and; ekāntinām — of the unalloyed devotees of the Lord; tu — indeed; yā — which.

TRANSLATION

By bathing Your feet, the exalted Bali Mahārāja attained not only glorious fame and unequaled power but also the final destination of pure devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 15

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.15

āpas te 'ńghry-avanejanyas

trīn lokān śucayo 'punan

śirasādhatta yāh śarvah

svar yātāh sagarātmajāh

SYNONYMS

āpah — the water (namely, the river Ganges); te — Your; ańghri — of the feet; avanejanyah — coming from the bathing; trīn — the three; lokān — worlds; śucayah — being purely spiritual; apunan — has purified; śirasā — on his head; ādhatta — has taken; yāh — which; śarvah — Lord Siva; svah — to heaven; yātāh — went; sagara-ātmajāh — the sons of King Sagara.

TRANSLATION

The water of the river Ganges has purified the three worlds, having become transcendental by bathing Your feet. Lord Śiva accepted that water on his head, and by that water's grace the sons of King Sagara attained to heaven.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 16

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.16

deva-deva jagan-nātha

punya-śravana-kīrtana

yadūttamottamah-śloka

nārāyana namo 'stu te

SYNONYMS

deva-deva — O Lord of lords; jagat-nātha — O master of the universe; punya — pious; śravana — hearing; kīrtana — and chanting (about whom); yadu-uttama — O best of the Yadus; uttamah-śloka — O You who are glorified in excellent verses; nārāyana — O Supreme Lord Nārāyana; namah — obeisances; astu — let there be; te — unto You.

TRANSLATION

O Lord of lords, master of the universe, O You whose glories it is most pious to hear and chant! O best of the Yadus, O You whose fame is recounted in excellent poetry ! O Supreme Lord Nārāyana, I offer You my obeisances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 17

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.17

śrī-bhagavan uvāca

āyāsye bhavato geham

aham arya-samanvitah

yadu-cakra-druham hatvā

vitarishye suhrit-priyam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; āyāsye — will come; bhavatah — to your; geham — house; aham — I; ārya — by My elder (brother, Balarāma); samanvitah — accompanied; yadu-cakra — of the circle of Yadus; druham — the enemy (Kamsa); hatvā — killing; vitarishye — I will grant; suhrit — to My well-wishers; priyam — satisfaction.

TRANSLATION

The Supreme Lord said: I will come to Your house with My elder brother, but first I must satisfy My friends and well-wishers by killing the enemy of the Yadu clan.

PURPORT

Akrūra glorified Krishna in Text 16 as yadūttama, "the best of the Yadus." Śrī Krishna here confirms this by saying, in effect, "Since I am the best of the Yadus, I must kill the enemy of the Yadus, Kamsa, and then I will come to your house."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 18

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.18

śrī-śuka uvāca

evam ukto bhagavatā

so 'krūro vimanā iva

purīm pravishtah kamsāya

karmāvedya griham yayau

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — thus; uktah — addressed; bhagavatā — by the Lord; sah — he; akrūrah — Akrūra; vimanāh — disheartened; iva — somewhat; purīm — the city; pravishtah — entering; kamsāya — to Kamsa; karma — about his activities; āvedya — informing; griham — to his home; yayau — went.

TRANSLATION

Śukadeva Gosvāmī said: Thus addressed by the Lord, Akrūra entered the city with a heavy heart. He informed King Kamsa of the success of his mission and then went home.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 19

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.19

athāparāhne bhagavān

krishnah sańkarshanānvitah

mathurām prāviśad gopair

didrikshuh parivāritah

SYNONYMS

atha — then; apara-ahne — in the afternoon; bhagavān — the Supreme Lord; krishnah — Krishna; sańkarshana-anvitah — together with Lord Balarāma; mathurām — Mathurā; prāviśat — entered; gopaih — by the cowherd boys; didrikshuh — wanting to see; parivāritah — joined.

TRANSLATION

Lord Krishna desired to see Mathurā, so toward evening He took Lord Balarāma and the cowherd boys with Him and entered the city.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 2

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.2

so 'pi cāntarhitam vīkshya

jalād unmajya satvarah

kritvā cāvaśyakam sarvam

vismito ratham āgamat

SYNONYMS

sah — he, Akrūra; api — indeed; ca — and; antarhitam — disappeared; vīkshya — seeing; jalāt — from the water; unmajya — emerging; satvarah — quickly; kritvā — performing; ca — and; āvaśyakam — his prescribed duties; sarvam — all; vismitah — surprised; ratham — to the chariot; āgamat — went.

TRANSLATION

When Akrūra saw the vision disappear, he came out of the water and quickly finished his various ritual duties. He then returned to the chariot, astonished.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verses 20-23

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.20-23

dadarśa tām sphātika-tunga-gopura-

dvārām brihad-dhema-kapāta-toranām

tāmrāra-koshthām parikhā-durāsadām

udyāna-ramyopavanopaśobhitām

sauvarna-śrińgātaka-harmya-nishkutaih

śrenī-sabhābhir bhavanair upaskritām

vaidūrya-vajrāmala-nīla-vidrumair

muktā-haridbhir valabhīshu vedishu

jushteshu jālāmukha-randhra-kuttimeshv

āvishta-pārāvata-barhi-nāditām

samsikta-rathyāpana-mārga-catvarām

prakīrna-mālyāńkura-lāja-tandulām

āpūrna-kumbhair dadhi-candanokshitaih

prasūna-dīpāvalibhih sa-pallavaih

sa-vrinda-rambhā-kramukaih sa-ketubhih

sv-alańkrita-dvāra-grihām sa-pattikaih

SYNONYMS

dadarśa — He saw; tam — that (city); sphātika — of crystal; tuńga — high; gopura — whose main gates; dvārām — and household gates; brihat — immense; hema — gold; kapāta — whose doors; toranām — and ornamental arches; tāmra — of copper; āra — and brass; koshthām — whose storehouses; parikhā — with its canals; durāsadām — inviolable; udyāna — with public gardens; ramya — attractive; upavana — and parks; upaśobhitam — beautified; sauvarna — gold; śrińgātaka — with crossways; harmya — mansions; nishkutaih — and pleasure gardens; śrenī — of guilds; sabhābhih — with the assembly halls; bhavanaih — and with houses; upaskritām — ornamented; vaidūrya — with vaidūrya gems; vajra — diamonds; amala — crystal quartz; nīla — sapphires; vidrumaih — and coral; muktā — with pearls; haridbhih — and emeralds; valabhīshu — on the wood panels decorating the rafters in front of the houses; vedishu — on columned balconies; jushteshu — bedecked; jāla-āmukha — of lattice windows; randhra — in the openings; kuttimeshu — and on gem-studded floors; āvishta — sitting; pārāvata — with the pet doves; barhi — and the peacocks; nāditām — resounding; samsikta — sprinkled with water; rathyā — with royal avenues; āpana — commercial streets; mārga — other roads; catvarām — and courtyards; prakīrna — scattered; mālya — with flower garlands; ańkura — new sprouts; lāja — parched grains; tandulām — and rice; āpūrna — full; kumbhaih — with pots; dadhi — with yogurt; candana — and sandalwood paste; ukshitaih — smeared; prasūna — with flower petals; dīpa-āvalibhih — and rows of lamps; sa-pallavaih — with leaves; sa-vrinda — with bunches of flowers; rambhā — with trunks of banana trees; kramukaih — and trunks of betel-nut trees; sa-ketubhih — with flags; su-alańkrita — nicely decorated; dvāra — with doors; grihām — whose houses; sa-pattikaih — with ribbons.

TRANSLATION

The Lord saw Mathurā, with its tall gates and household entrances made of crystal, its immense archways and main doors of gold, its granaries and other storehouses of copper and brass, and its impregnable moats. Beautifying the city were pleasant gardens and parks. The main intersections were fashioned of gold, and there were mansions with private pleasure gardens, along with guildhalls and many other buildings. Mathurā resounded with the calls of peacocks and pet turtledoves, who sat in the small openings of the lattice windows and on the gem-studded floors, and also on the columned balconies and on the ornate rafters in front of the houses. These balconies and rafters were adorned with vaidūrya stones, diamonds, crystal quartz, sapphires, coral, pearls and emeralds. All the royal avenues and commercial streets were sprinkled with water, as were the side roads and courtyards, and flower garlands, newly grown sprouts, parched grains and rice had been scattered about everywhere. Gracing the houses' doorways were elaborately decorated pots filled with water, which were bedecked with mango leaves, smeared with yogurt and sandalwood paste, and encircled by flower petals and ribbons. Near the pots were flags, rows of lamps, bunches of flowers and the trunks of banana and betel-nut trees.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura gives this description of the elaborately decorated pots: "On either side of each doorway, above the scattered rice, is a pot. Encircling each pot are flower petals, on its neck are ribbons and in its mouth are leaves of mango and other trees. Above each pot, on a gold plate, are rows of lamps. A trunk of a banana tree stands on either side of each pot, and a betel-nut tree trunk stands in front and also behind. Flags lean against the pots."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 24

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.24

tām sampravishtau vasudeva-nandanau

vritau vayasyair naradeva-vartmanā

drashtum samīyus tvaritāh pura-striyo

harmyāni caivāruruhur nripotsukāh

SYNONYMS

tām — that (Mathurā); sampravishtau — entering; vasudeva — of Vasudeva; nandanau — the two sons; vritau — surrounded; vayasyaih — by Their young friends; nara-deva — of the King; vartmanā — by the road; drashtum — to see; samīyuh — came forward together; tvaritāh — hurriedly; pura — of the city; striyah — the women; harmyāni — their houses; ca — and; eva — also; āruruhuh — they climbed on top of; nripa — O King (Parīkshit); utsukāh — eager.

TRANSLATION

The women of Mathurā hurriedly assembled and went forth to see the two sons of Vasudeva as They entered the city on the King's road, surrounded by Their cowherd boyfriends. Some of the women, my dear King, eagerly climbed to the roofs of their houses to see Them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 25

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.25

kāścid viparyag-dhrita-vastra-bhūshanā

vismritya caikam yugaleshv athāparāh

kritaika-patra-śravanaika-nūpurā

nāńktvā dvitīyam tv aparāś ca locanam

SYNONYMS

kaścit — some of them; viparyak — backwards; dhrita — putting on; vastra — their clothes; bhūshanah — and ornaments; vismritya — forgetting; ca — and; ekam — one; yugaleshu — of the pairs; atha — and; aparāh — others; krita — placing; eka — only one; patra — earring; śravana — on their ears; eka — or one; nūpurāh — set of ankle bells; na ańktvā — not anointing; dvitīyam — the second; tu — but; aparāh — other ladies; ca — and; locanam — an eye.

TRANSLATION

Some of the ladies put their clothes and ornaments on backwards, others forgot one of their earrings or ankle bells, and others applied makeup to one eye but not the other.

PURPORT

The ladies were very eager to see Krishna, and in their haste and excitement they forgot themselves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 26

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.26

aśnantya ekās tad apāsya sotsavā

abhyajyamānā akritopamajjanāh

svapantya utthāya niśamya nihsvanam

prapāyayantyo 'rbham apohya mātarah

SYNONYMS

aśnantyah — taking meals; ekah — some; tat — that; apāsya — abandoning; sa-utsavah — joyfully; abhyajyamānāh — being massaged; akrita — not finishing; upamajjanāh — their bathing; svapantyah — sleeping; utthāya — getting up; niśamya — having heard; nihsvanam — the loud sounds; prapāyayantyah — giving milk; arbham — to an infant; apohya — put aside; mātarah — mothers.

TRANSLATION

Those who were taking their meals abandoned them, others went out without finishing their baths or massages, women who were sleeping at once rose when they heard the commotion, and mothers breast-feeding their infants simply put them aside.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 27

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.27

manāmsi tāsām aravinda-locanah

pragalbha-līlā-hasitāvalokaih

jahāra matta-dviradendra-vikramo

driśām dadac chrī-ramanātmanotsavam

SYNONYMS

manāmsi — the minds; tāsām — their; aravinda — like lotuses; locanah — He whose eyes; pragalbha — bold; līlā — with His pastimes; hasita — smiling; avalokaih — with His glances; jahāra — He took away; matta — in rut; dvirada-indra — (like) a lordly elephant; vikramah — whose gait; driśām — to their eyes; dadat — affording; śrī — of the goddess of fortune; ramana — which is the source of pleasure; ātmanā — with His body; utsavam — a festival.

TRANSLATION

The lotus-eyed Lord, smiling as He recalled His bold pastimes, captivated those ladies' minds with His glances. He walked with the gait of a lordly elephant in rut, creating a festival for their eyes with His transcendental body, which is the source of pleasure for the divine goddess of fortune.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 28

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.28

drishtvā muhuh śrutam anudruta-cetasas tam tat-prekshanotsmita-sudhokshana-labdha-mānāh

ānanda-mūrtim upaguhya driśātma-labdham

hrishyat-tvaco jahur anantam arindamādhim

SYNONYMS

drishtvā — seeing; muhuh — repeatedly; śrutam — heard about; anudruta — melted; cetasah — whose hearts; tam — Him; tat — His; prekshana — of the glances; ut-smita — and the broad smiles; sudhā — by the nectar; ukshana — from the sprinkling; labdha — receiving; mānāh — honor; ānanda — of ecstasy; mūrtim — the personal form; upaguhya — embracing; driśā — through their eyes; ātma — within themselves; labdham — gained; hrishyat — erupting; tvacah — their skin; jahuh — they gave up; anantam — unlimited; arim-dama — O subduer of enemies (Parīkshit); ādhim — mental distress.

TRANSLATION

The ladies of Mathurā had repeatedly heard about Krishna, and thus as soon as they saw Him their hearts melted. They felt honored that He was sprinkling upon them the nectar of His glances and broad smiles. Taking Him into their hearts through their eyes, they embraced Him, the embodiment of all ecstasy, and as their bodily hairs stood on end, O subduer of enemies, they forgot the unlimited distress caused by His absence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 29

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.29

prāsāda-śikharārūdhāh

prīty-utphulla-mukhāmbujāh

abhyavarshan saumanasyaih

pramadā bala-keśavau

SYNONYMS

prāsāda — of the mansions; śikhara — to the roofs; ārūdhāh — having climbed; prīti — with affection; utphulla — blooming; mukha — their faces; ambujāh — which were like lotuses; abhyavarshan — they showered; saumanasyaih — with flowers; pramadāh — the attractive women; bala-keśavau — Balarāma and Krishna.

TRANSLATION

Their lotus faces blooming with affection, the ladies who had climbed to the roofs of the mansions rained down showers of flowers upon Lord Balarāma and Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 3

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.3

tam apricchad dhrishīkeśah

kim te drishtam ivādbhutam

bhūmau viyati toye vā

tathā tvām lakshayāmahe

SYNONYMS

tam — of him; apricchat — asked; hrishīkśah — Lord Krishna; kim — whether; te — by you; drishtam — seen; iva — indeed; adbhutam — something exceptional; bhūmau — on the earth; viyati — in the sky; toye — in the water; va — or; tathā — so; tvām — you; lakshayāmahe — We surmise.

TRANSLATION

Lord Krishna asked Akrūra: Have you seen something wonderful on the earth, in the sky or in the water? From your appearance, We think you have.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 30

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.30

dadhy-akshataih soda-pātraih

srag-gandhair abhyupāyanaih

tāv ānarcuh pramuditās

tatra tatra dvijātayah

SYNONYMS

dadhi — with yogurt; akshataih — unbroken barleycorns; sa — and; uda-pātraih — with pots filled with water; srak — with garlands; gandhaih — and fragrant substances; abhyupāyanaih — and also with other items of worship; tau — the two of Them; ānarcuh — worshiped; pramuditāh — joyful; tatra tatra — in various places; dvi-jātayah — brāhmanas.

TRANSLATION

Brāhmanas standing along the way honored the two Lords with presentations of yogurt, unbroken barleycorns, pots full of water, garlands, fragrant substances such as sandalwood paste, and other items of worship.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 31

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.31

ūcuh paurā aho gopyas

tapah kim acaran mahat

yā hy etāv anupaśyanti

nara-loka-mahotsavau

SYNONYMS

ūcuh — said; paurāh — the women of the city; aho — ah; gopyah — the cowherd girls (of Vrindāvana); tapah — austerity; kim — what; acaran — have executed; mahat — great; yāh — who; hi — indeed; etau — these two; anupaśyanti — constantly see; nara-loka — for human society; mahā-utsavau — who are the greatest source of pleasure.

TRANSLATION

The women of Mathurā exclaimed: Oh, what severe austerities the gopīs must have performed to be able to regularly see Krishna and Balarāma, who are the greatest source of pleasure for all mankind!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 32

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.32

rajakam kañcid āyāntam

rańga-kāram gadāgrajah

drishtvāyācata vāsāmsi

dhautāny aty-uttamāni ca

SYNONYMS

rajakam — washerman; kañcit — a certain; āyāntam — approaching; rańga-kāram — engaged in dyeing; gada-agrajah — Lord Śrī Krishna, the elder brother of Gada; drishtvā — seeing; ayācata — requested; vāsāmsi — garments; dhautāni — cleaned; ati-uttamāni — first class; ca — and.

TRANSLATION

Seeing a washerman approaching who had been dyeing some clothes, Krishna asked him for the finest laundered garments he had.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 33

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.33

dehy āvayoh samucitāny

ańga vāsāmsi cārhatoh

bhavishyati param śreyo

dātus te nātra samśayah

SYNONYMS

dehi — please give; āvayoh — to Us two; samucitāni — suitable; ańga — My dear; vāsāmsi — clothes; ca — and; arhatoh — to the two who are deserving; bhavishyati — there will be; param — supreme; śreyah — benefit; dātuh — for the giver; te — you; na — there is not; atra — in this matter; samśayah — doubt.

TRANSLATION

[Lord Krishna said:] Please give suitable garments to the two of Us, who certainly deserve them. If you grant this charity, you will undoubtedly receive the greatest benefit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 34

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.34

sa yācito bhagavatā

paripūrnena sarvatah

sākshepam rushitah prāha

bhrityo rājñah su-durmadah

SYNONYMS

sah — he; yācitah — requested; bhagavatā — by the Supreme Lord; paripūrnena — who is absolutely complete; sarvatah — in all respects; sa-ākshepam — insultingly; rushitah — angered; prāha — he spoke; bhrityah — the servant; rājñah — of the King; su — very much; durmadah — falsely proud.

TRANSLATION

Thus requested by the Supreme Lord, who is perfectly complete in all respects, that arrogant servant of the King became angry and replied insultingly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 35

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.35

īdriśāny eva vāsāmsī

nityam giri-vane-carah

paridhatta kim udvrittā

rāja-dravyāny abhīpsatha

SYNONYMS

īdriśāni — of this sort; eva — indeed; vāsāmsi — garments; nityam — always; giri — on the mountains; vane — and in the forests; carāh — those who travel; paridhatta — would put on; kim — whether; udvrittāh — impudent; rāja — the King's; dravyāni — things; abhīpsatha — You want.

TRANSLATION

[The washerman said:] You impudent boys! You're accustomed to roaming the mountains and forests, and yet You would dare put on such clothes as these! These are the King's possessions You're asking for!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 36

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.36

yātāśu bāliśā maivam

prārthyam yadi jijīvīshā

badhnanti ghnanti lumpanti

driptam rāja-kulāni vai

SYNONYMS

yāta — go; āśu — quickly; bāliśah — fools; mā — do not; evam — like this; prārthyam — beg; yadi — if; jijīvishā — You have the desire to live; badhnanti — they tie up; ghnanti — kill; lumpanti — and loot (his house); driptam — one who is bold; rāja-kulāni — the King's men; vai — indeed.

TRANSLATION

Fools, get out of here quickly! Don't beg like this if You want to stay alive. When someone is too bold, the King's men arrest him and kill him and take all his property.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 37

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.37

evam vikatthamānasya

kupito devakī-sutah

rajakasya karāgrena

śirah kāyād apātayat

SYNONYMS

evam — thus; vikatthamānasya — who was brazenly speaking; kupitah — angered; devakī-sutah — Krishna, the son of Devakī; rajakasya — of the washerman; kara — of one hand; agrena — with the front; śirah — the head; kāyāt — from his body; apātayat — made fall.

TRANSLATION

As the washerman thus spoke brazenly, the son of Devakī became angry, and then merely with His fingertips He separated the man's head from his body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 38

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.38

tasyānujīvinah sarve

vāsah-kośān visrijya vai

dudruvuh sarvato mārgam

vāsāmsi jagrihe 'cyutah

SYNONYMS

tasya — his; anujīvinah — employees; sarve — all; vāsah — of clothes; kośān — the bundles; visrijya — leaving behind; vai — indeed; dadruvuh — they fled; sarvatah — in all directions; mārgam — down the road; vāsāmsi — garments; jagrihe — took; acyutah — Lord Krishna.

TRANSLATION

The washerman's assistants all dropped their bundles of clothes and fled down the road, scattering in all directions. Lord Krishna then took the clothes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 39

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.39

vasitvātma-priye vastre

krishnah sańkarshanas tathā

śeshāny ādatta gopebhyo

visrijya bhuvi kānicit

SYNONYMS

vasitvā — dressing Himself; ātma-priye — which He liked; vastre — in a pair of garments; krishnah — Krishna; sańkarshanah — Balarāma; tathā — also; śeshāni — the rest; ādatta — He gave; gopebhyah — to the cowherd boys; visrijya — throwing away; bhuvi — on the ground; kānicit — several.

TRANSLATION

Krishna and Balarāma put on pairs of garments that especially pleased Them, and then Krishna distributed the remaining clothes among the cowherd boys, leaving some scattered on the ground.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 4

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.4

śrī-akrūra uvāca

adbhutānīha yāvanti

bhūmau viyati vā jale

tvayi viśvātmake tāni

kim me 'drishtam vipaśyatah

SYNONYMS

śrī-akrūrah uvāca — Śrī Akrūra said; adbhutāni — wonderful things; iha — in this world; yāvanti — whatever; bhūmau — on the earth; viyati — in the sky; vā — or; jale — in the water; tvayi — in You; viśva-ātmake — who comprise everything; tāni — they; kim — what; me — by me; adrishtam — not seen; vipaśyatah — seeing (You).

TRANSLATION

Śrī Akrūra said: Whatever wonderful things the earth, sky or water contain, all exist in You. Since You encompass everything, when I am seeing You, what have I not seen?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 40

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.40

tatas tu vāyakah prītas

tayor vesham akalpayat

vicitra-varnaiś caileyair

ākalpair anurūpatah

SYNONYMS

tatah — then; tu — moreover; vāyakah — a weaver; prītah — affectionate; tayoh — for the two of Them; vesham — dress; akalpayat — arranged; vicitra — various; varnaih — with colors; caileyaih — made of cloth; ākalpaih — with ornaments; anurūpatah — suitably.

TRANSLATION

Thereupon a weaver came forward and, feeling affection for the Lords, nicely adorned Their attire with cloth ornaments of various colors.

PURPORT

Śrīla Jīva Gosvāmī explains that the weaver adorned the Lords with cloth armlets and earrings that looked just like jewels. The word anurūpatah indicates that the colors matched nicely.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 41

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.41

nānā-lakshana-veshābhyām

krishna-rāmau virejatuh

sv-alańkritau bāla-gajau

parvanīva sitetarau

SYNONYMS

nānā — various; lakshana — having fine qualities; veshābhyām — with Their individual clothes; krishna-rāmau — Krishna and Balarāma; virejatuh — appeared resplendent; su-alańkritau — nicely decorated; bāla — young; gajau — elephants; parvani — during a festival; iva — as if; sita — white; itarau — and the opposite (black).

TRANSLATION

Krishna and Balarāma looked resplendent, each in His own unique, wonderfully ornamented outfit. They resembled a pair of young elephants, one white and the other black, decorated for a festive occasion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 42

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.42

tasya prasanno bhagavān

prādāt sārūpyam ātmanah

śriyam ca paramām loke

balaiśvarya-smritīndriyam

SYNONYMS

tasya — with him; prasannah — satisfied; bhagavān — the Supreme Lord; prādāt — granted; sārūpyam — the liberation of having the same form; ātmanah — as Himself; śriyam — opulence; ca — and; paramām — supreme; loke — in this world; bala — physical strength; aiśvarya — influence; smriti — strength of memory; indriyam — dexterity of the senses.

TRANSLATION

Pleased with the weaver, the Supreme Lord Krishna blessed him that after death he would achieve the liberation of attaining a form like the Lord's, and that while in this world he would enjoy supreme opulence, physical strength, influence, memory and sensory vigor.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 43

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.43

tatah sudāmno bhavanam

mālā-kārasya jagmatuh

tau drishtvā sa samutthāya

nanāma śirasā bhuvi

SYNONYMS

tatah — then; sudāmnah — of Sudāmā; bhavanam — to the home; mālā-kārasya — of the garland-maker; jagmatuh — the two of Them went; tau — Them; drishtvā — seeing; sah — he; samutthāya — standing up; nanāma — bowed down; śirasā — with his head; bhuvi — on the ground.

TRANSLATION

The two Lords then went to the house of the garland-maker Sudāmā. When Sudāmā saw Them he at once stood up and then bowed down, placing his head on the ground.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 44

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.44

tayor āsanam ānīya

pādyam cārghyārhanādibhih

pūjām sānugayoś cakre

srak-tāmbūlānulepanaih

SYNONYMS

tayoh — for Them; āsanam — seats; ānīya — bringing; pādyam — water to wash the feet; ca — and; arghya — with water to wash the hands; arhana — presents; ādibhih — and so on; pūjām — worship; sa-anugayoh — of the two, together with Their companions; cakre — he performed; srak — with garlands; tāmbūla — betel-nut preparation (pān); anulepanaih — and sandalwood paste.

TRANSLATION

After offering Them seats and bathing Their feet, Sudāmā worshiped Them and Their companions with arghya, garlands, pān, sandalwood paste and other presentations.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 45

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.45

prāha nah sārthakam janma

pāvitam ca kulam prabho

pitri-devarshayo mahyam

tushtā hy āgamanena vām

SYNONYMS

prāha — he said; nah — our; sa-arthakam — worthwhile; janma — the birth; pāvitam — purified; ca — and; kulam — the family; prabho — O Lord; pitri — my forefathers; deva — the demigods; rishayah — and the great sages; mahyam — with me; tushtāh — are satisfied; hi — indeed; āgamanena — by the arrival; vām — of You two.

TRANSLATION

[Sudāmā said:] O Lord, my birth is now sanctified and my family free of contamination. Now that You both have come here, my forefathers, the demigods and the great sages are certainly all satisfied with me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 46

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.46

bhavantau kila viśvasya

jagatah kāranam param

avatīrnāv ihāmśena

kshemāya ca bhavāya ca

SYNONYMS

bhavantau — You two; kila — indeed; viśvasya — of the entire; jagatah — universe; kāranam — the cause; param — ultimate; avatīrnau — having descended; iha — here; amśena — with Your plenary portions; kshemāya — for the benefit; ca — and; bhavāya — for the prosperity; ca — also.

TRANSLATION

You two Lords are the ultimate cause of this entire universe. To bestow sustenance and prosperity upon this realm, You have descended with Your plenary expansions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 47

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.47

na hi vām vishamā drishtih

suhridor jagad-ātmanoh

samayoh sarva-bhūteshu

bhajantam bhajator api

SYNONYMS

na — there is not; hi — indeed; vām — on Your part; vishamā — biased; drishtih — vision; suhridoh — who are well-wishing friends; jagat — of the universe; ātmanoh — the Soul; samayoh — equal; sarva — to all; bhūteshu — living beings; bhajantam — those who worship You; bhajatoh — reciprocating with; api — even.

TRANSLATION

Because You are the well-wishing friends and Supreme Soul of the whole universe, You regard all with unbiased vision. Therefore, although You reciprocate Your devotees' loving worship, You always remain equally disposed toward all living beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 48

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.48

tāv ajñāpayatam bhrityam

kim aham karavāni vām

pumso 'ty-anugraho hy esha

bhavadbhir yan niyujyate

SYNONYMS

tau — They; ājñāpayatam — should please order; bhrityam — Their servant; kim — what; aham — I; karavāni — should do; vām — for You; pumsah — for any person; ati — extreme; anugrahah — mercy; hi — indeed; eshah — this; bhavadbhih — by You; yat — in which; niyujyate — he is engaged.

TRANSLATION

Please order me, Your servant, to do whatever You wish. To be engaged by You in some service is certainly a great blessing for anyone.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 49

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.49

ity abhipretya rājendra

sudāmā prīta-mānasah

śastaih su-gandhaih kusumair

mālā viracitā dadau

SYNONYMS

iti — thus speaking; abhipretya — understanding Their intention; rāja-indra — O best of kings (Parīkshit); sudāmā — Sudāmā; prīta-mānasah — pleased at heart; śastaih — fresh; su-gandhaih — and fragrant; kusumaih — with flowers; malah — garlands; viracitāh — made; dadau — he gave.

TRANSLATION

[Śukadeva Gosvāmī continued:] O best of kings, having spoken these words, Sudāmā could understand what Krishna and Balarāma wanted. Thus with great pleasure he presented Them with garlands of fresh, fragrant flowers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 5

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.5

yatrādbhutāni sarvāni

bhūmau viyati vā jale

tam tvānupaśyato brahman

kim me drishtam ihādbhutam

SYNONYMS

yatra — in whom; adbhutāni — amazing things; sarvāni — all; bhūmau — on the earth; viyati — in the sky; vā — or; jale — in the water; tam — that person; tvā — You; anupaśyatah — seeing; brahman — O Supreme Absolute Truth; kim — what; me — by me; drishtam — seen; iha — in this world; adbhutam — amazing.

TRANSLATION

And now that I am seeing You, O Supreme Absolute Truth, in whom reside all amazing things on the earth, in the sky and in the water, what amazing things could I see in this world?

PURPORT

Akrūra has now realized that Lord Krishna is not merely his nephew.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 50

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.50

tābhih sv-alańkritau prītau

krishna-rāmau sahānugau

pranatāya prapannāya

dadatur vara-dau varān

SYNONYMS

tābhih — with those (garlands); su-alańkritau — beautifully ornamented; prītau — satisfied; krishna-rāmau — Krishna and Balarāma; saha — along with; anugau — Their companions; pranatāya — who was bowing down; prapannāya — to the surrendered (Sudāmā); dadatuh — They gave; varadau — the two givers of benedictions; varān — a choice of benedictions.

TRANSLATION

Beautifully adorned with these garlands, Krishna and Balarāma were delighted, and so were Their companions. The two Lords then offered the surrendered Sudāmā, who was bowing down before Them, whatever benedictions he desired.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 51

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.51

so 'pi vavre 'calām bhaktim

tasminn evākhilātmani

tad-bhakteshu ca sauhārdam

bhūteshu ca dayām parām

SYNONYMS

sah — he; api — and; vavre — chose; acalām — unshakable; bhaktim — devotion; tasmin — to Him; eva — alone; akhila — of everything; ātmani — the Supreme Soul; tat — toward His; bhakteshu — devotees; ca — and; sauhārdam — friendship; bhūteshu — toward living beings in general; ca — and; dayām — mercy; parām — transcendental.

TRANSLATION

Sudāmā chose unshakable devotion for Krishna, the Supreme Soul of all existence; friendship with His devotees; and transcendental compassion for all living beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 52

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.52

iti tasmai varam dattvā

śriyam cānvaya-vardhinīm

balam āyur yaśah kāntim

nirjagāma sahāgrajah

SYNONYMS

iti — thus; tasmai — to him; varam — the benediction; dattvā — giving; śriyam — opulence; ca — and; anvaya — his family; vardhinīm — expanding; balam — strength; āyuh — long life; yaśah — fame; kāntim — beauty; nirjagāma — He left; saha — together with; agra-jah — His elder brother, Lord Balarāma.

TRANSLATION

Not only did Lord Krishna grant Sudāmā these benedictions, but He also awarded him strength, long life, fame, beauty and ever-increasing prosperity for his family. Then Krishna and His elder brother took Their leave.

PURPORT

We can see a clear difference between Lord Krishna's dealings with the nasty washerman and His dealings with the devoted florist Sudāmā. The Lord is as hard as a thunderbolt for those who defy Him and as soft as a rose for those who surrender to Him. Therefore we should all sincerely surrender to Lord Krishna, since that is clearly in our self-interest.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Forty-first Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna and Balarāma Enter Mathurā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 6

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.6

ity uktvā codayām āsa

syandanam gāndinī-sutah

mathurām anayad rāmam

krishnam caiva dinātyaye

SYNONYMS

iti — thus; uktvā — saying; codayām āsa — drove forward; syandanam — the chariot; gāndinī-sutah — the son of Gāndinī, Akrūra; mathurām — to Mathurā; anayat — he brought; rāmam — Lord Balarāma; krishnam — Lord Krishna; ca — and; eva — also; dina — of the day; atyaye — at the end.

TRANSLATION

With these words, Akrūra, the son of Gāndinī, began driving the chariot onward. At the end of the day he arrived in Mathurā with Lord Balarāma and Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 7

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.7

mārge grāma-janā rājams

tatra tatropasańgatāh

vasudeva-sutau vīkshya

prītā drishtim na cādaduh

SYNONYMS

mārge — on the road; grāma — of the villages; janāh — the people; rājan — O King (Parīkshit); tatra tatra — here and there; upasańgatāh — approaching; vasudeva-sutau — at the two sons of Vasudeva; vīkshya — looking; prītāh — pleased; drishtim — their vision; na — not; ca — and; ādaduh — could take back.

TRANSLATION

Wherever they passed along the road, O King, the village people came forward and looked upon the two sons of Vasudeva with great pleasure. In fact, the villagers could not withdraw their eyes from Them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 8

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.8

tāvad vrajaukasas tatra

nanda-gopādayo 'gratah

puropavanam āsādya

pratīkshanto 'vatasthire

SYNONYMS

tāvat — by then; vraja-okasah — the inhabitants of Vraja; tatra — there; nanda-gopa-ādayah — headed by Nanda, the king of the cowherds; agratah — before; pura — of the city; upavanam — a garden; āsādya — coming upon; pratīkshantah — waiting; avatasthire — they stayed there.

TRANSLATION

Nanda Mahārāja and the other residents of Vrindāvana, having reached Mathurā ahead of the chariot, had stopped at a garden on the outskirts of the city to wait for Krishna and Balarāma.

PURPORT

Nanda and the others reached Mathurā first because the chariot carrying Krishna and Balarāma was delayed by Akrūra's bathing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41 Verse 9

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41.9

tān sametyāha bhagavān

akrūram jagad-īśvarah

grihītvā pāninā pānim

praśritam prahasann iva

SYNONYMS

tān — with them; sametya — meeting; āha — said; bhagavān — the Supreme Personality of Godhead; akrūram — to Akrūra; jagat-īśvarah — the Lord of the universe; grihītvā — taking; pāninā — with His hand; pānim — his hand; praśritam — who was humble; prahasan — smiling; iva — indeed.

TRANSLATION

After joining Nanda and the others, the Supreme Lord Krishna, the controller of the universe, took humble Akrūra's hand in His own and, smiling, spoke as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 41

Canto 10: The Summum Bonum Chapter 41: Krishna and Balarāma Enter Mathurā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.41 Summary

This chapter describes how Lord Krishna entered the city of Mathurā, killed a washerman and bestowed benedictions upon a weaver and a garland-maker named Sudāmā.

After showing His Vishnu form to Akrūra in the waters of the Yamunā and receiving Akrūra's prayers, Lord Krishna withdrew that vision just as an actor winds up his performance. Akrūra emerged from the water and in great amazement approached the Lord, who asked him whether he had seen something wonderful while bathing. Akrūra replied, "Whatever wonderful things there are in the realms of water, earth or sky, all have their existence within You. Thus when one has seen You, nothing remains unseen." Akrūra then began driving the chariot again.

Krishna, Balarāma and Akrūra reached Mathurā late in the afternoon. After meeting up with Nanda Mahārāja and the other cowherds, who had gone on ahead, Krishna asked Akrūra to return home, promising to visit him there after He had killed Kamsa. Akrūra unhappily bid the Lord goodbye, went to King Kamsa to inform him that Krishna and Balarāma had come, and went home.

Krishna and Balarāma took the cowherd boys with Them to see the splendorous city. As they all entered Mathurā, the women of the city eagerly came out of their houses to see Krishna. They had often heard about Him and had long since developed a deep attraction for Him. But now that they were actually seeing Him, they were overwhelmed with happiness, and all their distress due to His absence was eradicated.

Krishna and Balarāma then came upon Kamsa's wicked washerman. Krishna asked him for some of the first-class garments he was carrying, but he refused and even chastised the two Lords. At this Krishna became very angry and beheaded the man with His fingertips. The washerman's assistants, seeing his untimely end, dropped their bundles of clothes on the spot and ran off in all directions. Krishna and Balarāma then took some of the garments They especially fancied.

Next a weaver approached the two Lords and arrayed Them suitably, for which service he received from Krishna opulence in this life and liberation in the next. Krishna and Balarāma then went to the house of the garland-maker Sudāmā. Sudāmā offered Them his full obeisances, worshiped Them by bathing Their feet and offering Them such items as arghya and sandalwood paste, and chanted prayers in Their honor. Then he adorned Them with garlands of fragrant flowers. Pleased, the Lords offered him whatever benedictions he wished, and then They moved on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.42 Summary

SB 10.42.1: Śukadeva Gosvāmī said: As He walked down the King's road, Lord Mādhava then saw a young hunchback woman with an attractive face, who carried a tray of fragrant ointments as she walked along. The bestower of the ecstasy of love smiled and inquired from her as follows.

SB 10.42.2: [Lord Krishna said:] Who are you, O beautiful-thighed one? Ah, ointment! Who is it for, my dear lady? Please tell Us truthfully. Give Us both some of your finest ointment and you will soon gain a great boon.

SB 10.42.3: The maidservant replied: O handsome one, I am a servant of King Kamsa, who highly regards me for the ointments I make. My name is Trivakrā. Who else but You two deserve my ointments, which the lord of the Bhojas likes so much?

SB 10.42.4: Her mind overwhelmed by Krishna's beauty, charm, sweetness, smiles, words and glances, Trivakrā gave both Krishna and Balarāma generous amounts of ointment.

SB 10.42.5: Anointed with these most excellent cosmetics, which adorned Them with hues that contrasted with Their complexions, the two Lords appeared extremely beautiful.

SB 10.42.6: Lord Krishna was pleased with Trivakrā, so He decided to straighten that hunchbacked girl with the lovely face just to demonstrate the result of seeing Him.

SB 10.42.7: Pressing down on her toes with both His feet, Lord Acyuta placed one upward-pointing finger of each hand under her chin and straightened up her body.

SB 10.42.8: Simply by Lord Mukunda's touch, Trivakrā was suddenly transformed into an exquisitely beautiful woman with straight, evenly proportioned limbs and large hips and breasts.

SB 10.42.9: Now endowed with beauty, character and generosity Trivakrā began to feel lusty desires for Lord Keśava. Taking hold of the end of His upper cloth, she smiled and addressed Him as follows.

SB 10.42.10: [Trivakrā said:] Come, O hero, let us go to my house. I cannot bear to leave You here. O best of males, please take pity on me, since You have agitated my mind.

SB 10.42.11: Thus entreated by the woman, Lord Krishna first glanced at the face of Balarāma, who was watching the incident, and then at the faces of the cowherd boys. Then with a laugh Krishna replied to her as follows.

SB 10.42.12: [Lord Krishna said:] O lady with beautiful eyebrows, as soon as I fulfill My purpose I will certainly visit your house, where men can relieve their anxiety. Indeed, you are the best refuge for Us homeless travelers.

SB 10.42.13: Leaving her with these sweet words, Lord Krishna walked further down the road. The merchants along the way worshiped Him and His elder brother by presenting Them with various respectful offerings, including pān, garlands and fragrant substances.

SB 10.42.14: The sight of Krishna aroused Cupid in the hearts of the city women. Thus agitated, they forgot themselves. Their clothes, braids and bangles became disheveled, and they stood as still as figures in a painting.

SB 10.42.15: Lord Krishna then asked the local people where the arena was in which the bow sacrifice would take place. When He went there He saw the amazing bow, which resembled Lord Indra's.

SB 10.42.16: That most opulent bow was guarded by a large company of men, who were respectfully worshiping it. Krishna pushed His way forward and, despite the guards' attempts to stop Him, picked it up.

SB 10.42.17: Easily lifting the bow with His left hand, Lord Urukrama strung it in a fraction of a second as the King's guards looked on. He then powerfully pulled the string and snapped the bow in half, just as an excited elephant might break a stalk of sugar cane.

SB 10.42.18: The sound of the bow's breaking filled the earth and sky in all directions. Upon hearing it, Kamsa was struck with terror.

SB 10.42.19: The enraged guards then took up their weapons and, wanting to seize Krishna and His companions, surrounded them and shouted, "Grab Him! Kill Him!"

SB 10.42.20: Seeing the guards coming upon Them with evil intent, Balarāma and Keśava took up the two halves of the bow and began striking them down.

SB 10.42.21: After also killing a contingent of soldiers sent by Kamsa, Krishna and Balarāma left the sacrificial arena by its main gate and continued Their walk about the city, happily looking at the opulent sights.

SB 10.42.22: Having witnessed the amazing deed Krishna and Balarāma had performed, and seeing Their strength, boldness and beauty, the people of the city thought They must be two prominent demigods.

SB 10.42.23: As They strolled about at will, the sun began to set, so They left the city with the cowherd boys and returned to the cowherds' wagon encampment.

SB 10.42.24: At the time of Mukunda's [Krishna's] departure from Vrindāvana, the gopīs had foretold that the residents of Mathurā would enjoy many benedictions, and now the gopīs' predictions were coming true, for those residents were gazing upon the beauty of Krishna, the jewel among men. Indeed, the goddess of fortune desired the shelter of that beauty so much that she abandoned many other men, although they worshiped her.

SB 10.42.25: After Krishna's and Balarāma's feet were bathed, the two Lords ate rice with milk. Then, although knowing what Kamsa intended to do, They spent the night there comfortably.

SB 10.42.26-27: Wicked King Kamsa, on the other hand, was terrified, having heard how Krishna and Balarāma had broken the bow and killed his guards and soldiers, all simply as a game. He remained awake for a long time, and both while awake and while dreaming he saw many bad omens, messengers of death.

SB 10.42.28-31: When he looked at his reflection he could not see his head; for no reason the moon and stars appeared double; he saw a hole in his shadow; he could not hear the sound of his life air; trees seemed covered with a golden hue; and he could not see his footprints. He dreamt that he was being embraced by ghosts, riding a donkey and drinking poison, and also that a naked man smeared with oil was passing by wearing a garland of nalada flowers. Seeing these and other such omens both while dreaming and while awake, Kamsa was terrified by the prospect of death, and out of anxiety he could not sleep.

SB 10.42.32: When the night had finally passed and the sun rose up again from the water, Kamsa set about arranging for the grand wrestling festival.

SB 10.42.33: The King's men performed the ritual worship of the wrestling arena, sounded their drums and other instruments and decorated the viewing galleries with garlands, flags, ribbons and arches.

SB 10.42.34: The city-dwellers and residents of the outlying districts, led by brāhmanas and kshatriyas, came and sat down comfortably in the galleries. The royal guests received special seats.

SB 10.42.35: Surrounded by his ministers, Kamsa took his seat on the imperial dais. But even as he sat amidst his various provincial rulers, his heart trembled.

SB 10.42.36: While the musical instruments loudly played in the rhythmic meters appropriate for wrestling matches, the lavishly ornamented wrestlers proudly entered the arena with their coaches and sat down.

SB 10.42.37: Enthused by the pleasing music, Canura, Mushtika, Kūta, Śala and Tośala sat down on the wrestling mat.

SB 10.42.38: Nanda Mahārāja and the other cowherds, summoned by the King of the Bhojas, presented him with their offerings and then took their seats in one of the galleries.


Srimad Bhagavatam Canto 10 Chapter 42 Verse 1

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.1

śrī-śuka uvāca

atha vrajan rāja-pathena mādhavah

striyam grihītāńga-vilepa-bhājanām

vilokya kubjām yuvatīm varānanām

papraccha yāntīm prahasan rasa-pradah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; atha — then; vrajan — walking; rāja-pathena — along the King's road; mādhavah — Krishna; striyam — a woman; grihīta — holding; ańga — for the body; vilepa — with ointments; bhājanām — a tray; vilokya — seeing; kubjām — hunchbacked; yuvatīm — young; vara-ānanām — with an attractive face; papraccha — He inquired; yāntīm — going; prahasan — smiling; rasa — of the pleasure of love; pradah — the bestower.

TRANSLATION

Śukadeva Gosvāmī said: As He walked down the King's road, Lord Mādhava then saw a young hunchback woman with an attractive face, who carried a tray of fragrant ointments as she walked along. The bestower of the ecstasy of love smiled and inquired from her as follows.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, the young hunchbacked girl was actually a partial expansion of the Lord's wife Satyabhāmā. Satyabhāmā is the Lord's internal energy known as Bhū-śakti, and this expansion of hers, known as Prithivī, represents the earth, which was bent down by the great burden of countless wicked rulers. Lord Krishna descended to remove these wicked rulers, and thus His pastime of straightening out the hunchback Trivakrā, as explained in these verses, represents His rectifying the burdened condition of the earth. At the same time, the Lord awarded Trivakrā a conjugal relationship with Himself.

In addition to the given meaning, the word rasa-pradah indicates that the Lord amused His cowherd boyfriends by His dealings with the young hunchback.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 10

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.10

ehi vīra griham yāmo

na tvām tyaktum ihotsahe

tvayonmathita-cittāyāh

prasīda purusharshabha

SYNONYMS

ehi — come; vīra — O hero; griham — to my house; yāmah — let us go; na — not; tvām — You; tyaktum — to leave; iha — here; utsahe — I can bear; tvayā — by You; unmathita — agitated; cittāyāh — on her whose mind; prasīda — please have mercy; purusha-rishabha — O best of men.

TRANSLATION

[Trivakrā said:] Come, O hero, let us go to my house. I cannot bear to leave You here. O best of males, please take pity on me, since You have agitated my mind.

PURPORT

Śrīla Viśvanātha Cakravartī supplies the following conversation:

Krishna: Is it for the purpose of dining that you're inviting Me to your house?

Trivakrā: I simply can't leave You here.

Krishna: But people here on the King's road will misconstrue what you're saying and laugh. Therefore please don't speak like this.

Trivakrā: I can't help being agitated. You made the mistake of touching me. It's not my fault.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 11

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.11

evam striyā yācyamānah

krishno rāmasya paśyatah

mukham vīkshyānu gopānām

prahasams tām uvāca ha

SYNONYMS

evam — in this way; striyā — by the woman; yācya nānah — being begged; krishnah — Lord Krishna; rāmasya — of Balarāma; paśyatah — who was looking on; mukham — at the face; vīkshya — glancing; anu — then; gopānām — of the cowherd boys; prahasan — laughing; tām — to her; uvāca ha — He said.

TRANSLATION

Thus entreated by the woman, Lord Krishna first glanced at the face of Balarāma, who was watching the incident, and then at the faces of the cowherd boys. Then with a laugh Krishna replied to her as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 12

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.12

eshyāmi te griham su-bhru

pumsām ādhi-vikarśanam

sādhitārtho 'grihānām nah

pānthānām tvam parāyanam

SYNONYMS

eshyāmi — I will go; te — your; griham — to the house; su-bhru — O you who have beautiful eyebrows; pumsām — of men; ādhi — the mental distress; vikarśanam — which eradicates; sādhita — having accomplished; arthah — My purpose; agrihānām — who have no home; nah — for Us; pānthānām — who are traveling on the road; tvam — you; para — the best; ayanam — shelter.

TRANSLATION

[Lord Krishna said:] O lady with beautiful eyebrows, as soon as I fulfill My purpose I will certainly visit your house, where men can relieve their anxiety. Indeed, you are the best refuge for Us homeless travelers.

PURPORT

By the word agrihānām, Śrī Krishna indicated not only that He had no fixed residence but also that He was not yet married.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 13

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.13

visrijya mādhvyā vānyā tām

vrajan mārge vanik-pathaih

nānopāyana-tāmbūla-

srag-gandhaih sāgrajo 'rcitah

SYNONYMS

visrijya — leaving; mādhvyā — sweet; vānyā — with words; tām — her; vrajan — walking; mārge — along the road; vanik-pathaih — by the merchants; nānā — with various; upāyana — respectful offerings; tāmbūla — betel nut; srak — garlands; gandhaih — and fragrant substances; sa — together with; agra-jah — His elder brother; arcitah — worshiped.

TRANSLATION

Leaving her with these sweet words, Lord Krishna walked further down the road. The merchants along the way worshiped Him and His elder brother by presenting Them with various respectful offerings, including pān, garlands and fragrant substances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 14

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.14

tad-darśana-smara-kshobhād

ātmānam nāvidan striyah

visrasta-vāsah-kavara

valayā lekhya-mūrtayah

SYNONYMS

tat — Him; darśana — because of seeing; smara — due to the effects of Cupid; kshobhāt — by their agitation; ātmānam — themselves; na avidan — could not recognize; striyah — the women; visrasta — disheveled; vāsah — their clothes; kavara — the locks of their hair; valayāh — and their bangles; lekhya — (as if) drawn in a picture; mūrtayah — their forms.

TRANSLATION

The sight of Krishna aroused Cupid in the hearts of the city women. Thus agitated, they forgot themselves. Their clothes, braids and bangles became disheveled, and they stood as still as figures in a painting.

PURPORT

Śrīla Viśvanātha Cakravartī states that since the women of Mathurā immediately experienced symptoms of conjugal attraction when they saw Krishna, they were the most advanced devotees in the city. The ten effects of Cupid are described as follows: cakshū-rāgah prathamam cittāsańgas tato 'tha sańkalpah nidrā-cchedas tanutā vishaya-nivrittis trapā-nasah/ unmādo mūrcchā mritir ity etāh smara-daśā daśaiva syuh. "First comes attraction expressed through the eyes, then intense attachment in the mind, then determination, loss of sleep, becoming emaciated, disinterest in external things, shamelessness, madness, becoming stunned and death. These are the ten stages of Cupid's effects."

Śrīla Viśvanātha Cakravartī also points out that devotees who possess pure love of Godhead generally do not exhibit the symptom of death, since this is inauspicious in relation to Krishna. They do, however, manifest the other nine symptoms, culminating in becoming stunned in ecstasy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 15

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.15

tatah paurān pricchamāno

dhanushah sthānam acyutah

tasmin pravishto dadriśe

dhanur aindram ivādbhutam

SYNONYMS

tatah — then; paurān — from the city residents; pricchamānah — inquiring about; dhanushah — of the bow; sthānam — the place; acyutah — the infallible Supreme Lord; tasmin — there; pravishtah — entering; dadriśe — He saw; dhanuh — the bow; aindram — that of Lord Indra; iva — like; adbhutam — amazing.

TRANSLATION

Lord Krishna then asked the local people where the arena was in which the bow sacrifice would take place. When He went there He saw the amazing bow, which resembled Lord Indra's.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 16

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.16

purushair bahubhir guptam

arcitam paramarddhimat

vāryamāno nribhih krishnah

prasahya dhanur ādade

SYNONYMS

purushaih — by men; bahubhih — many; guptam — guarded; arcitam — being worshiped; parama — supreme; riddhi — opulence; mat — possessing; vāryamānah — warded off; nribhih — by the guards; krishnah — Lord Krishna; prasahya — by force; dhanuh — the bow; ādade — picked up.

TRANSLATION

That most opulent bow was guarded by a large company of men, who were respectfully worshiping it. Krishna pushed His way forward and, despite the guards' attempts to stop Him, picked it up.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 17

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.17

karena vāmena sa-līlam uddhritam

sajyam ca kritvā nimishena paśyatām

nrinām vikrishya prababhañja madhyato

yathekshu-dandam mada-kary urukramah

SYNONYMS

karena — with His hand; vāmena — left; sa-līlam — playfully; uddhritam — lifted; sajyam — the stringing; ca — and; kritvā — doing; nimishena — in the wink of an eye; paśyatām — as they watched; nrinām — the guards; vikrishya — pulling it taut; prababhañja — He broke it; madhyatah — in the middle; yathā — as; ikshu — of sugarcane; dandam — a stick; mada-karī — an excited elephant; urukramah — Lord Krishna.

TRANSLATION

Easily lifting the bow with His left hand, Lord Urukrama strung it in a fraction of a second as the King's guards looked on. He then powerfully pulled the string and snapped the bow in half, just as an excited elephant might break a stalk of sugar cane.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 18

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.18

dhanusho bhajyamānasya

śabdah kham rodasī diśah

pūrayām āsa yam śrutvā

kamsas trāsam upāgamat

SYNONYMS

dhanushah — of the bow; bhajyamānasya — which was breaking; śabdah — the sound; kham — the earth; rodasī — the sky; diśah — and all the directions; pūrayām āsa — filled; yam — which; śrutvā — hearing; kamsah — King Kamsa; trāsam — fear; upāgamat — experienced.

TRANSLATION

The sound of the bow's breaking filled the earth and sky in all directions. Upon hearing it, Kamsa was struck with terror.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 19

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.19

tad-rakshinah sānucaram

kupitā ātatāyinah

grihītu-kāmā āvavrur

grihyatām vadhyatām iti

SYNONYMS

tat — its; rakshinah — guards; sa — along with; anucaram — His companions; kupitāh — angered; ātatāyinah — holding weapons; grihītu — to catch; kāmāh — wanting; āvavruh — surrounded; grihyatām — seize Him; vadhyatām — kill Him; iti — thus saying.

TRANSLATION

The enraged guards then took up their weapons and, wanting to seize Krishna and His companions, surrounded them and shouted, "Grab Him! Kill Him!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 2

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.2

kā tvam varorv etad u hānulepanam

kasyāńgane vā kathayasva sādhu nah

dehy āvayor ańga-vilepam uttamam

śreyas tatas te na cirād bhavishyati

SYNONYMS

kā — who; tvam — you; vara-ūru — O beautiful-thighed one; etat — this; u ha — ah, indeed; anulepanam — ointment; kasya — for whom; ańgane — My dear woman; vā — or; kathayasva — please tell; sādhu — honestly; nah — Us; dehi — please give; āvayoh — to Us two; ańga-vilepam — body ointment; uttamam — excellent; śreyah — benefit; tatah — thereafter; te — your; na cirāt — soon; bhavishyati — will be.

TRANSLATION

[Lord Krishna said:] Who are you, O beautiful-thighed one? Ah, ointment! Who is it for, my dear lady? Please tell Us truthfully. Give Us both some of your finest ointment and you will soon gain a great boon.

PURPORT

The Lord jokingly addressed the lady as varoru, "O beautiful-thighed one." His joke was not malicious, since He was actually about to make her beautiful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 20

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.20

atha tān durabhiprāyān

vilokya bala-keśavau

kruddhau dhanvana ādāya

śakale tāmś ca jaghnatuh

SYNONYMS

atha — thereupon; tān — them; durabhiprāyān — with evil intent; vilokya — seeing; bala-keśavau — Balarāma and Krishna; kruddhau — angry; dhanvanah — of the bow; ādāya — taking; śakale — the two broken pieces; tān — them; ca — and; jaghnatuh — struck.

TRANSLATION

Seeing the guards coming upon Them with evil intent, Balarāma and Keśava took up the two halves of the bow and began striking them down.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 21

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.21

balam ca kamsa-prahitam

hatvā śālā-mukhāt tatah

nishkramya ceratur hrishtau

nirīkshya pura-sampadah

SYNONYMS

balam — an armed force; ca — and; kamsa-prahitam — sent by Kamsa; hatvā — having killed; śālā — of the sacrificial arena; mukhāt — by the gate; tatah — then; nishkramya — exciting; ceratuh — the two of Them walked along; hrishtau — happy; nirīkshya — observing; pura — of the city; sampadah — the riches.

TRANSLATION

After also killing a contingent of soldiers sent by Kamsa, Krishna and Balarāma left the sacrificial arena by its main gate and continued Their walk about the city, happily looking at the opulent sights.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 22

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.22

tayos tad adbhutam vīryam

niśāmya pura-vāsinah

tejah prāgalbhyam rūpam ca

menire vibudhottamau

SYNONYMS

tayoh — of Them; tat — that; adbhutam — amazing; vīryam — heroic deed; niśāmya — seeing; pura-vāsinah — the residents of the city; tejah — Their strength; prāgalbhyam — boldness; rūpam — beauty; ca — and; menire — they considered; vibudha — of demigods; uttamau — two of the best.

TRANSLATION

Having witnessed the amazing deed Krishna and Balarāma had performed, and seeing Their strength, boldness and beauty, the people of the city thought They must be two prominent demigods.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 23

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.23

tayor vicaratoh svairam

ādityo 'stam upeyivān

krishna-rāmau vritau gopaih

purāc chakatam īyatuh

SYNONYMS

tayoh — as They; vicaratoh — moved about; svairam — at Their will; ādityah — the sun; astam — its setting; upeyivān — approached; krishna-rāmau — Krishna and Balarāma; vritau — accompanied; gopaih — by the cowherd boys; purāt — from the city; śakatam — to the place where the wagons had been unharnessed; īyatuh — went.

TRANSLATION

As They strolled about at will, the sun began to set, so They left the city with the cowherd boys and returned to the cowherds' wagon encampment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 24

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.24

gopyo mukunda-vigame virahāturā yā

āśāsatāśisha ritā madhu-pury abhūvan

sampaśyatām purusha-bhūshana-gātra-lakshmīm

hitvetarān nu bhajataś cakame 'yanam śrīh

SYNONYMS

gopyah — the gopīs; mukunda-vigame — when Lord Mukunda was departing; viraha — by feelings of separation; āturāh — tormented; yāh — which; āśāsata — they had spoken; āśishah — the benedictions; ritāh — true; madhu-puri — in Mathurā; abhūvan — have become; sampaśyatām — for those who are fully seeing; purusha — of men; bhūshana — of the ornament; gātra — of His body; lakshmīm — the beauty; hitvā — abandoning; itarān — others; nu — indeed; bhajatah — who were worshiping her; cakame — hankered for; ayanam — shelter; śrīh — the goddess of fortune.

TRANSLATION

At the time of Mukunda's [Krishna's] departure from Vrindāvana, the gopīs had foretold that the residents of Mathurā would enjoy many benedictions, and now the gopīs' predictions were coming true, for those residents were gazing upon the beauty of Krishna, the jewel among men. Indeed, the goddess of fortune desired the shelter of that beauty so much that she abandoned many other men, although they worshiped her.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 25

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.25

avaniktāńghri-yugalau

bhuktvā kshīropasecanam

ūshatus tām sukham rātrim

jñātvā kamsa-cikīrshitam

SYNONYMS

avanikta — bathed; ańghri-yugalau — the two feet of each of Them; bhuktvā — eating; kshīra-upasecanam — boiled rice sprinkled with milk; ūshatuh — They stayed there; tām — for that; sukham — comfortably; rātrim — night; jñātvā — knowing; kamsa-cikīrshitam — what Kamsa intended to do.

TRANSLATION

After Krishna's and Balarāma's feet were bathed, the two Lords ate rice with milk. Then, although knowing what Kamsa intended to do, They spent the night there comfortably.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verses 26-27

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.26-27

kamsas tu dhanusho bhańgam

rakshinām sva-balasya ca

vadham niśamya govinda-

rāma-vikrīditam param

dīrgha-prajāgaro bhīto

durnimittāni durmatih

bahūny acashtobhayathā

mrityor dautya-karāni ca

SYNONYMS

kamsah — King Kamsa; tu — but; dhanushah — of the bow; bhańgam — the breaking; rakshinām — of the guards; sva — his; balasya — of the army; ca — and; vadham — the killing; niśamya — hearing of; govinda-rāma — of Krishna and Balarāma; vikrīditam — the playing; param — merely; dīrgha — for a long time; prajāgarah — remaining awake; bhītah — afraid; durnimittāni — bad omens; durmatih — the wicked-minded; bahūni — many; acashta — saw; ubhayathā — in both states (sleep and wakefulness); mrityoh — of death; dautya-karāni — the messengers; ca — and.

TRANSLATION

Wicked King Kamsa, on the other hand, was terrified, having heard how Krishna and Balarāma had broken the bow and killed his guards and soldiers, all simply as a game. He remained awake for a long time, and both while awake and while dreaming he saw many bad omens, messengers of death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verses 28-31

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.28-31

adarśanam sva-śirasah

pratirūpe ca saty api

asaty api dvitīye ca

dvai-rūpyam jyotishām tathā

chidra-pratītiś chāyāyām

prāna-ghoshānupaśrutih

svarna-pratītir vriksheshu

sva-padānām adarśanam

svapne preta-parishvańgah

khara-yānam vishādanam

yāyān nalada-māly ekas

tailābhyakto dig-ambarah

anyāni cettham-bhūtāni

svapna-jāgaritāni ca

paśyan marana-santrasto

nidrām lebhe na cintayā

SYNONYMS

adarśanam — the invisibility; sva — of his own; śirasah — head; pratirūpe — his reflection; ca — and; sati — being present; api — even; asati — there not being; api — even; dvitīye — a cause for duplication; ca — and; dvai-rūpyam — double image; jyotishām — of the heavenly bodies; tathā — also; chidra — of a hole; pratītih — the seeing; chāyāyām — in his shadow; prāna — of his life air; ghosha — of the reverberation; anupaśrutih — the failure to hear; svarna — of a golden color; pratītih — the perception; vriksheshu — on trees; sva — his own; padānām — footprints; adarśanam — not seeing; svapne — while asleep; preta — by ghostly spirits; parishvańgah — being embraced; khara — upon a donkey; yānam — traveling; visha — poison; adanam — swallowing; yāyāt — was going about; nalada — of spikenards, rose-purple flowers native to India; mālī — wearing a garland; ekah — someone; taila — with oil; abhyaktah — smeared; dik-ambarah — naked; anyāni — other (omens); ca — and; ittham-bhūtāni — like these; svapna — while asleep; jāgaritāni — while awake; ca — also; paśyan — seeing; marana — of death; santrastah — terrified; nidrām — sleep; lebhe — he could achieve; na — not; cintayā — because of his anxiety.

TRANSLATION

When he looked at his reflection he could not see his head; for no reason the moon and stars appeared double; he saw a hole in his shadow; he could not hear the sound of his life air; trees seemed covered with a golden hue; and he could not see his footprints. He dreamt that he was being embraced by ghosts, riding a donkey and drinking poison, and also that a naked man smeared with oil was passing by wearing a garland of nalada flowers. Seeing these and other such omens both while dreaming and while awake, Kamsa was terrified by the prospect of death, and out of anxiety he could not sleep.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 3

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.3

sairandhry uvāca

dāsy asmy aham sundara kamsa-sammatā

trivakra-nāmā hy anulepa-karmani

mad-bhāvitam bhoja-pater ati-priyam

vinā yuvām ko 'nyatamas tad arhati

SYNONYMS

sairandhrī uvāca — the maidservant said; dāsī — a servant; asmi — am; aham — I; sundara — O handsome one; kamsa — by Kamsa; sammatā — respected; trivakra-nāmā — known as Trivakrā ("bent in three places"); hi — indeed; anulepa — with ointments; karmani — for my work; mat — by me; bhāvitam — prepared; bhoja-pateh — to the chief of the Bhojas; ati-priyam — very dear; vinā — except for; yuvām — You two; kah — who; anyatamah — else; tat — that; arhati — deserves.

TRANSLATION

The maidservant replied: O handsome one, I am a servant of King Kamsa, who highly regards me for the ointments I make. My name is Trivakrā. Who else but You two deserve my ointments, which the lord of the Bhojas likes so much?

PURPORT

Śrīla Viśvanātha Cakravartī explains that Trivakrā, who is also known as Kubjā, used the singular address sundara, "O handsome one," to hint that she felt conjugal desire for Krishna alone, and she used the dual form yuvām, "for both of You," to try to hide her conjugal sentiment. The hunchback's name, Trivakrā, indicates that her body was bent at the neck, chest and waist.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 32

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.32

vyushtāyām niśi kauravya

sūrye cādbhyah samutthite

kārayām āsa vai kamso

malla-krīdā-mahotsavam

SYNONYMS

vyushtāyām — having passed; niśi — the night; kauravya — O descendant of Kuru (Parīkshit); sūrye — the sun; ca — and; adbhyah — from the water; samutthite — rising; kārayām āsa — had carried out; vai — indeed; kamsah — Kamsa; malla — of wrestlers; krīdā — of the sport; mahā-utsavam — the great festival.

TRANSLATION

When the night had finally passed and the sun rose up again from the water, Kamsa set about arranging for the grand wrestling festival.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 33

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.33

ānarcuh purushā rańgam

tūrya-bheryaś ca jaghnire

mañcāś cālańkritāh sragbhih

patākā-caila-toranaih

SYNONYMS

ānarcuh — worshiped; purushāh — the King's men; rańgam — the arena; tūrya — musical instruments; bheryah — drums; ca — and; jaghnire — they vibrated; mañcāh — the viewing platforms; ca — and; alańkritāh — were decorated; sragbhih — with garlands; patākā — with flags; caila — cloth ribbons; toranaih — and gateways.

TRANSLATION

The King's men performed the ritual worship of the wrestling arena, sounded their drums and other instruments and decorated the viewing galleries with garlands, flags, ribbons and arches.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 34

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.34

teshu paurā jānapadā

brahma-kshatra-purogamāh

yathopajosham viviśū

rājānaś ca kritāsanāh

SYNONYMS

teshu — upon these (platforms); paurāh — the city-dwellers; jānapadāh — and the people of the suburbs; brahma — by the brāhmanas; kshatra — and the kshatriyas; purah-gamāh — headed; yathā-upajosham — as suited their comfort; viviśuh — came and sat; rājānah — the kings; ca — also; krita — given; asanāh — special seats.

TRANSLATION

The city-dwellers and residents of the outlying districts, led by brāhmanas and kshatriyas, came and sat down comfortably in the galleries. The royal guests received special seats.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 35

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.35

kamsah parivrito 'mātyai

rāja-mañca upāviśat

mandaleśvara-madhya-stho

hridayena vidūyatā

SYNONYMS

kamsah — Kamsa; parivritah — surrounded; amātyaih — by his ministers; rāja-mañce — on the King's platform; upāviśati — sat; mandala-īśvara — of secondary rulers of various regions; madhya — in the midst; sthah — situated; hridayena — with his heart; vidūyatā — trembling.

TRANSLATION

Surrounded by his ministers, Kamsa took his seat on the imperial dais. But even as he sat amidst his various provincial rulers, his heart trembled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 36

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.36

vādyamānesu tūryeshu

malla-tālottareshu ca

mallāh sv-alańkritāh driptāh

sopādhyāyāh samāsata

SYNONYMS

vādyamāneshu — as they were being played; tūryeshu — the musical instruments; malla — suitable for wrestling; tāla — with meters; uttareshu — prominent; ca — and; mallāh — the wrestlers; su-alańkritāh — well ornamented; driptāh — proud; sa-upādhyāyāh — together with their instructors; samāsata — came and sat down.

TRANSLATION

While the musical instruments loudly played in the rhythmic meters appropriate for wrestling matches, the lavishly ornamented wrestlers proudly entered the arena with their coaches and sat down.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 37

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.37

cānūro mushtikah kūtah

śalas tośala eva ca

ta āsedur upasthānam

valgu-vādya-praharshitāh

SYNONYMS

cānūrah mushtikah kūtah — the wrestlers Cānūra, Mushtika and Kūta; śalah tośalah — Śala and Tośala; eva ca — also; te — they; āseduh — sat down; upasthānam — on the mat of the wrestling ring; valgu — pleasing; vādya — by the music; praharshitāh — enthused.

TRANSLATION

Enthused by the pleasing music, Canura, Mushtika, Kūta, Śala and Tośala sat down on the wrestling mat.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 38

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.38

nanda-gopādayo gopā

bhoja-rāja-samāhutāh

niveditopāyanās ta

ekasmin mañca āviśan

SYNONYMS

nanda-gopa-ādayah — headed by Nanda Gopa; gopāh — the cowherds; bhoja-rāja — by Kamsa, King of the Bhojas; samāhutāh — called forward; nivedita — presenting; upāyanāh — their offerings; te — they; ekasmin — in one; mañce — viewing gallery; āviśan — sat down.

TRANSLATION

Nanda Mahārāja and the other cowherds, summoned by the King of the Bhojas, presented him with their offerings and then took their seats in one of the galleries.

PURPORT

According to Śrīla Viśvanātha Cakravartī, the word samāhutāh indicates that King Kamsa respectfully called the leaders of Vraja forward so that they could make their offerings to the central government. According to the ācārya, Kamsa assured Nanda as follows: "My dear King of Vraja, you are the most important of my village rulers. Yet even though you have come to Mathurā from your cowherd village, you have not come to visit me. Is that because you are frightened? Don't think that your two sons are bad because They broke the bow. I invited Them here because I heard They were extremely powerful, and I've arranged this wrestling match as a test of Their strength. So please come forward without hesitation. Don't be afraid."

Śrīla Viśvanātha Cakravartī further states that Nanda Mahārāja noticed his two sons were not present. Apparently, out of disrespect for King Kamsa's order, They had taken the morning off and gone elsewhere.

Thus Kamsa delegated some cowherd men to go look for Them and advise Them to behave properly and come back to the wrestling arena. The ācārya also states that the reason Nanda and the other cowherd men sat in the galleries was that they could not find any sitting places on the royal dais.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Forty-second Chapter, of the Śrīmad-Bhāgavatam, entitled "The Breaking of the Sacrificial Bow."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 4

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.4

rūpa-peśala-mādhurya

hasitālāpa-vīkshitaih

dharshitātmā dadau sāndram

ubhayor anulepanam

SYNONYMS

rūpa — by His beauty; peśala — charm; mādhurya — sweetness; hasita — smiles; ālāpa — talking; vīkshitaih — and glances; dharshita — overwhelmed; ātmā — her mind; dadau — she gave; sāndram — plentiful; ubhayoh — to both of Them; anulepanam — ointment.

TRANSLATION

Her mind overwhelmed by Krishna's beauty, charm, sweetness, smiles, words and glances, Trivakrā gave both Krishna and Balarāma generous amounts of ointment.

PURPORT

This incident is also described in the Vishnu Purāna (5.20.7):

śrutvā tam āha sā krishnam

grihyatām iti sādaram

anulepanam pradadau

gātra-yogyam athobhayoh

"Hearing this, she respectfully replied to Lord Krishna, 'Please take it,' and gave both of Them ointment suitable for applying to Their bodies."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 5

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.5

tatas tāv ańga-rāgena

sva-varnetara-śobhinā

samprāpta-para-bhāgena

śuśubhāte 'nurañjitau

SYNONYMS

tatah — then; tau — They; ańga — of Their bodies; rāgena — with the coloring cosmetics; sva — Their own; varna — with colors; itara — other than; śobhinā — adorning; samprāpta — which exhibited; para — the highest; bhagena — excellence; śuśubhāte — They appeared beautiful; anurañjitau — anointed.

TRANSLATION

Anointed with these most excellent cosmetics, which adorned Them with hues that contrasted with Their complexions, the two Lords appeared extremely beautiful.

PURPORT

The ācāryas suggest that Krishna spread yellow ointment upon His body, and Balarāma blue ointment upon His.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 6

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.6

prasanno bhagavān kubjām

trivakrām rucirānanām

rijvīm kartum manaś cakre

darśayan darśane phalam

SYNONYMS

prasannah — satisfied; bhagavān — the Supreme Lord; kubjām — the hunchback; trivakrā — Trivakrā; rucira — attractive; ānanām — whose face; rijvīm — straight; kartum — to make; manah cakre — He decided; darśayan — showing; darśane — of seeing Him; phalam — the result.

TRANSLATION

Lord Krishna was pleased with Trivakrā, so He decided to straighten that hunchbacked girl with the lovely face just to demonstrate the result of seeing Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 7

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.7

padbhyām ākramya prapade

dry-ańguly-uttāna-pāninā

pragrihya cibuke 'dhyātmam

udanīnamad acyutah

SYNONYMS

padbhyām — with both His feet; ākramya — pressing down; prapade — on her toes; dvi — having two; ańguli — fingers; uttāna — pointing upwards; pāninā — with His hands; pragrihya — taking hold of; cibuke — her chin; adhyātmam — her body; udanīnamat — He raised; acyutah — Lord Krishna.

TRANSLATION

Pressing down on her toes with both His feet, Lord Acyuta placed one upward-pointing finger of each hand under her chin and straightened up her body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 8

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.8

sā tadarju-samānāńgī

brihac-chroni-payodharā

mukunda-sparśanāt sadyo

babhūva pramadottamā

SYNONYMS

sā — she; tadā — then; riju — straight; samāna — even; ańgī — her limbs; brihat — large; śroni — her hips; payah-dharā — and breasts; mukunda-sparśanāt — by the touch of Lord Mukunda; sadyah — suddenly; babhūva — became; pramadā — a woman; uttamā — most perfect.

TRANSLATION

Simply by Lord Mukunda's touch, Trivakrā was suddenly transformed into an exquisitely beautiful woman with straight, evenly proportioned limbs and large hips and breasts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42 Verse 9

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42.9

tato rūpa-gunaudārya-

sampannā prāha keśavam

uttarīyāntam akrishya

smayantī jāta-hric-chayā

SYNONYMS

tatah — then; rūpa — with beauty; guna — good character; audārya — and generosity; sampannā — endowed; prāha — she addressed; keśavam — Lord Krishna; uttarīya — of His upper garment; antam — the end; ākrishya — pulling; smayantī — smiling; jāta — having developed; hrit-śayā — lusty feelings.

TRANSLATION

Now endowed with beauty, character and generosity Trivakrā began to feel lusty desires for Lord Keśava. Taking hold of the end of His upper cloth, she smiled and addressed Him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 42

Canto 10: The Summum Bonum Chapter 42: The Breaking of the Sacrificial Bow

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.42 Summary

This chapter describes the benediction Trivakrā received, the breaking of the sacrificial bow, the destruction of Kamsa's soldiers, the inauspicious omens Kamsa saw and the festivities at the wrestling arena.

After leaving Sudāmā's house, Lord Krishna came upon Trivakrā, a young hunchbacked maidservant of Kamsa's who was carrying a tray of fine ointments. The Lord asked her who she was and requested some ointment from her. Entranced by His beauty and joking words, Trivakrā gave both Krishna and Balarāma a good deal of ointment. In return, Krishna stepped on her toes with His lotus feet, took hold of her chin and lifted, thus straightening her spine. The now beautiful and charming Trivakrā then grabbed the edge of Krishna's upper cloth and asked Him to come to her house. Krishna replied that after He had taken care of some business He would certainly come and relieve her mental torment. Then the two Lords continued Their sightseeing tour of Mathurā.

As Krishna and Balarāma walked along the King's road, the merchants worshiped Them with various offerings. Krishna asked where the bow sacrifice was to take place, and when He arrived at the arena He saw the wonderful bow, which resembled Lord Indra's. Despite the guards' protests, Krishna forcibly picked up the bow, easily strung it and in an instant broke it in half, producing an ear-splitting sound that filled the heavens and struck terror in the heart of Kamsa. The many guards attacked Krishna, crying out "Seize Him! Kill Him!" But Krishna and Balarāma simply picked up the two halves of the bow and beat the guards to death. Next the Lords annihilated a company of soldiers sent by Kamsa, and then They left the arena and continued Their tour.

When the people of the city saw the amazing prowess and beauty of Krishna and Balarāma, they thought They must be two chief demigods. Indeed, as the residents of Mathurā gazed upon the Lords, they enjoyed all the blessings the gopīs had predicted.

At sunset Krishna and Balarāma returned to the cowherds' camp for Their evening meal. They then passed the night resting comfortably. But King Kamsa was not so fortunate. When he heard how Krishna and Balarāma had easily broken the mighty bow and destroyed his soldiers, he spent the night in great anxiety. Both while awake and while dreaming he saw many ill omens portending his imminent death, and his fear ruined any chance for rest.

At dawn the wrestling festival began. Crowds of people from the city and outlying districts entered the arena and took their seats in the lavishly decorated galleries. Kamsa, his heart trembling, sat down on the royal dais and invited Nanda Mahārāja and the other cowherd men to come sit in their places, and they did so after offering him their gifts. The musical overture then began as the sounds of the wrestlers slapping their arms resounded.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.43 Summary

SB 10.43.1: Śukadeva Gosvāmī said: O chastiser of enemies, Krishna and Balarāma, having executed all necessary purification, then heard the kettledrums resounding at the wrestling arena, and They went there to see what was happening.

SB 10.43.2: When Lord Krishna reached the entrance to the arena, He saw the elephant Kuvalayāpīda blocking His way at the urging of his keeper.

SB 10.43.3: Securely binding up His clothes and tying back His curly locks, Lord Krishna addressed the elephant-keeper with words as grave as the rumbling of a cloud.

SB 10.43.4: [Lord Krishna said:l O driver, driver, move aside at once and let Us pass! If you don't, this very day I will send both you and your elephant to the abode of Yamarāja!

SB 10.43.5: Thus threatened, the elephant-keeper became angry. He goaded his furious elephant, who appeared equal to time, death and Yamarāja, into attacking Lord Krishna.

SB 10.43.6: The lord of the elephants charged Krishna and violently seized Him with his trunk. But Krishna slipped away, struck him a blow and disappeared from his view among his legs.

SB 10.43.7: Infuriated at being unable to see Lord Keśava, the elephant sought Him out with his sense of smell. Once again Kuvalayāpīda seized the Lord with the end of his trunk, only to have the Lord forcefully free Himself.

SB 10.43.8: Lord Krishna then grabbed the powerful Kuvalayāpīda by the tail and playfully dragged him twenty-five bow-lengths as easily as Garuda might drag a snake.

SB 10.43.9: As Lord Acyuta held on to the elephant's tail, the animal tried to twist away to the left and to the right, making the Lord swerve in the opposite direction, as a young boy would swerve when pulling a calf by the tail.

SB 10.43.10: Krishna then came face to face with the elephant and slapped him and ran away. Kuvalayāpīda pursued the Lord, managing to touch Him again and again with each step, but Krishna outmaneuvered the elephant and made him trip and fall.

SB 10.43.11: As Krishna dodged about, He playfully fell on the ground and quickly got up again. The raging elephant, thinking Krishna was down, tried to gore Him with his tusks but struck the earth instead.

SB 10.43.12: His prowess foiled, the lordly elephant Kuvalayāpīda went into a frenzied rage out of frustration. But the elephant-keepers goaded him on, and he furiously charged Krishna once again.

SB 10.43.13: The Supreme Lord, killer of the demon Madhu, confronted the elephant as he attacked. Seizing his trunk with one hand, Krishna threw him to the ground.

SB 10.43.14: Lord Hari then climbed onto the elephant with the ease of a mighty lion, pulled out a tusk, and with it killed the beast and his keepers.

SB 10.43.15: Leaving the dead elephant aside, Lord Krishna held on to the tusk and entered the wrestling arena. With the tusk resting on His shoulder, drops of the elephant's blood and sweat sprinkled all over Him, and His lotus face covered with fine drops of His own perspiration, the Lord shone with great beauty.

SB 10.43.16: My dear King, Lord Baladeva and Lord Janārdana, each carrying one of the elephant's tusks as His chosen weapon, entered the arena with several cowherd boys.

SB 10.43.17: The various groups of people in the arena regarded Krishna in different ways when He entered it with His elder brother. The wrestlers saw Krishna as a lightning bolt, the men of Mathurā as the best of males, the women as Cupid in person, the cowherd men as their relative, the impious rulers as a chastiser, His parents as their child, the King of the Bhojas as death, the unintelligent as the Supreme Lord's universal form, the yogīs as the Absolute Truth and the Vrishnis as their supreme worshipable Deity.

SB 10.43.18: When Kamsa saw that Kuvalayāpīda was dead and the two brothers were invincible, he was overwhelmed with anxiety, O King.

SB 10.43.19: Arrayed with variegated ornaments, garlands and garments, just like a pair of excellently costumed actors, the two mighty-armed Lords shone splendidly in the arena. Indeed, They overpowered the minds of all onlookers with Their effulgences.

SB 10.43.20: O King, as the citizens of the city and the people from outlying districts gazed upon those two Supreme Personalities from their seats in the galleries, the force of the people's happiness caused their eyes to open wide and their faces to blossom. They drank in the vision of the Lords' faces without becoming satiated.

SB 10.43.21-22: The people seemed to be drinking Krishna and Balarāma with their eyes, licking Them with their tongues, smelling Them with their nostrils and embracing Them with their arms. Reminded of the Lords' beauty, character, charm and bravery, the members of the audience began describing these features to one another according to what they had seen and heard.

SB 10.43.23: [The people said:] These two boys are certainly expansions of the Supreme Lord Nārāyana who have descended to this world in the home of Vasudeva.

SB 10.43.24: This one [Krishna] took birth from mother Devakī and was brought to Gokula, where He has remained concealed all this time, growing up in the house of King Nanda.

SB 10.43.25: He made Pūtanā and the whirlwind demon meet with death, pulled down the twin Arjuna trees and killed Śańkhacūda, Keśī, Dhenuka and similar demons.

SB 10.43.26-27: He saved the cows and the cowherds from a forest fire and subdued the serpent Kāliya. He removed Lord Indra's false pride by holding up the best of mountains with one hand for an entire week, thus protecting the inhabitants of Gokula from rain, wind and hail.

SB 10.43.28: The gopīs overcame all kinds of distress and experienced great happiness by seeing His face, which is always cheerful with smiling glances and ever free of fatigue.

SB 10.43.29: It is said that under His full protection the Yadu dynasty will become extremely famous and attain wealth, glory and power.

SB 10.43.30: This lotus-eyed elder brother of His, Lord Balarāma, is the proprietor of all transcendental opulences. He has killed Pralamba, Vatsaka, Baka and other demons.

SB 10.43.31: While the people talked in this way and the musical instruments resounded, the wrestler Cānūra addressed Krishna and Balarāma with the following words.

SB 10.43.32: [Cānūra said:l O son of Nanda, O Rāma, You two are well respected by courageous men and are both skillful at wrestling. Having heard of Your prowess, the King has called You here, wanting to see for himself.

SB 10.43.33: Subjects of the King who try to please him with their thoughts, acts and words are sure to achieve good fortune, but those who fail to do so will suffer the opposite fate.

SB 10.43.34: It is well known that cowherd boys are always joyful as they tend their calves, and that the boys playfully wrestle with each other while grazing their animals in the various forests.

SB 10.43.35: Therefore let's do what the King wants. Everyone will be pleased with us, for the king embodies all living beings.

SB 10.43.36: Hearing this, Lord Krishna, who liked to wrestle and welcomed the challenge, replied with words appropriate to the time and place.

SB 10.43.37: [Lord Krishna said:] Although forest-dwellers, We are also subjects of the Bhoja king. We must gratify his desires, for such behavior will confer upon Us the greatest benefit.

SB 10.43.38: We are just young boys and should play with those of equal strength. The wrestling match must go on properly so that irreligion does not taint the respectable members of the audience.

SB 10.43.39: Cānūra said: You aren't really a child or even a young man, and neither is Balarāma, the strongest of the strong. After all, You playfully killed an elephant who had the strength of a thousand other elephants.

SB 10.43.40: Therefore You two should fight powerful wrestlers. There's certainly nothing unfair about that. You, O descendant of Vrishni, can show Your prowess against me, and Balarāma can fight with Mushtika.


Srimad Bhagavatam Canto 10 Chapter 43 Verse 1

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.1

śrī-śuka uvāca

atha krishnaś ca rāmaś ca

krita-śaucau parantapa

malla-dundubhi-nirghosham

śrutvā drashtum upeyatuh

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; atha — next; krishnah — Krishna; ca — and; rāmah — Balarāma; ca — also; krita — having carried out; śaucau — purification; param-tapa — 0 chastiser of enemies; malla — of the wrestling match; dundubhi — of the kettledrums; nirghosham — the resounding vibration; śrutvā — hearing; drashtum — to see; upeyatah — They approached.

TRANSLATION

Śukadeva Gosvāmī said: O chastiser of enemies, Krishna and Balarāma, having executed all necessary purification, then heard the kettledrums resounding at the wrestling arena, and They went there to see what was happening.

PURPORT

Śrīla Śrīdhara Svāmī explains the words krita-śaucau, "having executed all necessary purification," as follows: "Two days previously, Krishna and Balarāma had executed Their purification, Their relief from offense, [by performing heroic deeds. The Lords reasoned: 'Even after We have made Our power known by breaking the bow and by performing other feats, Our parents have still not secured freedom. Kamsa is again trying to kill them. Therefore, although he is Our maternal uncle, it will not be wrong for Us to kill him.' They assured Their offenselessness by this reasoning."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 10

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.10

tato 'bhimakham abhyetya

pānināhatya vāranam

prādravan pātayām āsa

spriśyamānah pade pade

SYNONYMS

tatah — then; abhimukham — face to face; abhyetya — coming; pāninā — with His hand; āhatya — slapping; vāranam — the elephant; prādravan — running away; pātayām āsa — He made him fall; spriśyamānah — being touched; pade pade — with each step.

TRANSLATION

Krishna then came face to face with the elephant and slapped him and ran away. Kuvalayāpīda pursued the Lord, managing to touch Him again and again with each step, but Krishna outmaneuvered the elephant and made him trip and fall.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 11

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.11

sa dhāvan kriīdayā bhūmau

patitvā sahasotthitah

tam matvā patitam kruddho

dantābhyām so 'hanat kshitim

SYNONYMS

sah — He; dhāvan — running; krīdayā — playfully; bhūmau — on the ground; patitvā — falling; sahasā — suddenly; utthitah — getting up; tam — Him; matvā — thinking; patitam — fallen; kruddhah — angry; dantābhyām — with his tusks; sah — he, Kuvalayāpīda; ahanat — struck; kshitim — the earth.

TRANSLATION

As Krishna dodged about, He playfully fell on the ground and quickly got up again. The raging elephant, thinking Krishna was down, tried to gore Him with his tusks but struck the earth instead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 12

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.12

sva-vikrame pratihate

kuñjarendro 'ty-amarshitah

codyamāno mahāmātraih

krishnam abhyadravad rushā

SYNONYMS

sva — his; vikrame — prowess; pratihate — being thwarted; kuñjara-indrah — the lord of elephants; ati — extreme; amarshitah — with frustrated anger; codyamānah — urged on; mahāmātraih — by the elephant-keepers; krishnam — at Krishna; abhyadravat — he charged; rushā — furiously.

TRANSLATION

His prowess foiled, the lordly elephant Kuvalayāpīda went into a frenzied rage out of frustration. But the elephant-keepers goaded him on, and he furiously charged Krishna once again.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 13

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.13

tam āpatantam āsādya

bhagavān madhusūdanah

nigrihya pāninā hastam

pātayām āsa bhū-tale

SYNONYMS

tam — him; āpatantam — attacking; āsādya — confronting; bhagavān — the Supreme Lord; madhu-sūdanah — the killer of the demon Madhu; nigrihya — firmly seizing; pāninā — with His hand; hastam — his trunk; pātayām āsa — He made him fall; bhū-tale — onto the ground.

TRANSLATION

The Supreme Lord, killer of the demon Madhu, confronted the elephant as he attacked. Seizing his trunk with one hand, Krishna threw him to the ground.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 14

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.14

patitasya padākramya

mrigendra iva līlayā

dantam utpātya tenebham

hastipāmś cāhanad dharih

SYNONYMS

patitasya — of the fallen (elephant); padā — with His foot; ākramya — climbing upon him; mrigendrah — a lion; iva — as if; līlayā — with ease; dantam — one of his tusks; utpātya — pulling out; tena — with it; ibham — the elephant; hasti-pān — the elephant-keepers; ca — also; ahanat — killed; harih — Lord Krishna.

TRANSLATION

Lord Hari then climbed onto the elephant with the ease of a mighty lion, pulled out a tusk, and with it killed the beast and his keepers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 15

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.15

mritakam dvipam utsrijya

danta-pānih samāviśat

amsa-nyasta-vishāno 'sriń-

mada-bindubhir ańkitah

virūdha-sveda-kanikā

vadanāmburuho babhau

SYNONYMS

mritakam — dead; dvipam — the elephant; utsrijya — discarding; danta — his tusk; pānih — in His hand; samāviśat — He entered (the arena); amsa — upon His shoulder; nyasta — placing; vishānah — the tusk; asrik — of blood; mada — and the elephant's sweat; bindubhih — with drops; ańkitah — sprinkled; virūdha — exuding; sveda — of (His own) perspiration; kanikā — with fine drops; vadana — His face; ambu-ruhah — lotuslike; babhau — shone.

TRANSLATION

Leaving the dead elephant aside, Lord Krishna held on to the tusk and entered the wrestling arena. With the tusk resting on His shoulder, drops of the elephant's blood and sweat sprinkled all over Him, and His lotus face covered with fine drops of His own perspiration, the Lord shone with great beauty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 16

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.16

vritau gopaih katipayair

baladeva-janārdanau

rańgam viviśatū rājan

gaja-danta-varāyudhau

SYNONYMS

vritau — surrounded; gopaih — by cowherd boys; katipayaih — several; baladeva-janārdanau — Balarāma and Krishna; rańgam — the arena; viviśatuh — entered; rājan — O King (Parīkshit); gaja-danta — the elephant's tusks; vara — chosen; āyudhau — whose weapons.

TRANSLATION

My dear King, Lord Baladeva and Lord Janārdana, each carrying one of the elephant's tusks as His chosen weapon, entered the arena with several cowherd boys.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 17

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.17

mallānām aśanir nrinām nara-varah strīnām smaro mūrtimān

gopānām sva-jano 'satām kshiti-bhujām śāstā sva-pitroh śiśuh

mrityur bhoja-pater virād avidushām tattvam param yoginām

vrishnīnām para-devateti vidito rańgam gatah sāgrajah

SYNONYMS

mallānām — for the wrestlers; aśanih — lightning; nrinām — for the males; nara-varah — the best of men; strīnām — for the women; smarah — Cupid; mūrti-mān — incarnate; gopānām — for the cowherds; sva-janah — their relative; asatām — impious; kshiti-bhujām — for the kings; śāstā — a punisher; sva-pitroh — for His parents; śiśuh — a child; mrityuh — death; bhoja-pateh — for the King of the Bhojas, Kamsa; virāt — the totality of the material universe; avidushām — for the unintelligent; tattvam — the Truth; param — Supreme; yoginām — for the yogīs; vrishnīnām — for the members of the Vrishni dynasty; para-devatā — their most worshipable Deity; iti — in these ways; viditah — understood; rańgam — the arena; gatah — He entered; sa — along with; agra-jah — His elder brother.

TRANSLATION

The various groups of people in the arena regarded Krishna in different ways when He entered it with His elder brother. The wrestlers saw Krishna as a lightning bolt, the men of Mathurā as the best of males, the women as Cupid in person, the cowherd men as their relative, the impious rulers as a chastiser, His parents as their child, the King of the Bhojas as death, the unintelligent as the Supreme Lord's universal form, the yogīs as the Absolute Truth and the Vrishnis as their supreme worshipable Deity.

PURPORT

Śrīla Śrīdhara Svāmī quotes the following verse, which explains the ten attitudes toward Krishna described here:

raudro 'dbhutaś ca śrińgāro

hāsyam vīro dayā tathā

bhayānakaś ca bībhatsah

śāntah sa-prema-bhaktikah

"[There are ten different moods:] fury [perceived by the wrestlers], wonder [by the men], conjugal attraction [the women], laughter [the cowherds], chivalry [the kings], mercy [His parents], terror [Kamsa], ghastliness [the unintelligent], peaceful neutrality [the yogīs] and loving devotion [the Vrishnis]."

Śrīla Viśvanātha Cakravartī points out that people like the wrestlers, Kamsa and the impious rulers perceive Krishna as dangerous, angry or threatening because they fail to understand the actual position of the Personality of Godhead. Actually, Lord Krishna is everyone's friend and well-wisher, but because we rebel against Him, He chastises us, and thus we may perceive Him as threatening. Krishna, or God, is actually merciful, and when He punishes us, that is also His mercy.

Śrīla Bhaktisiddhānta Sarasvatī Thākura quotes the following Vedic statement: raso vai sah rasam hy evāyam labdhvānandī bhavati. "He Himself is rasa, the taste or mellow of a particular relationship. And certainly one who achieves this rasa becomes ānandī, filled with bliss." (Taittirīya Upanishad 2.7.1)

Śrīla Bhaktisiddhānta Sarasvatī quotes a further verse to explain the word rasa:

vyatītya bhāvanā-vartma

yaś camatkāra-bhāra-bhūh

hridi sattvojjvale bādham

svadate sa raso matah

"That which is beyond imagination, heavy with wonder and relished in the heart shining with goodness — such is known as rasa."

As Śrīla Rūpa Gosvāmī elaborately explains in his Bhakti-rasāmrita-sindhu, there are five main rasas — neutrality, servitude, friendship, parental love and conjugal love — and seven secondary rasas — amazement, humor, chivalry, compassion, fury, fear and dread. Thus altogether there are twelve rasas, and the supreme object of them all is Śrī Krishna Himself. In other words, our love and affection are actually meant for Śrī Krishna. Unfortunately, out of ignorance we stubbornly try to squeeze happiness and love out of material relationships, which are not directly connected to Krishna, and thus life becomes a constant frustration. The solution is simple: surrender to Krishna, love Krishna, love Krishna's devotees and be happy forever.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 18

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.18

hatam kuvalayāpīdam

drishtvā tāv api durjayau

kamso manasy api tadā

bhriśam udvivije nripa

SYNONYMS

hatam — killed; kuvalayāpīdam — the elephant Kuvalayāpīda; drishtvā — seeing; tau — the two of Them, Krishna and Balarāma; api — and; durjayau — invincible; kamsah — King Kamsa; manasi — in his mind; api — indeed; tadā — then; bhriśam — exceedingly; udvivije — became anxious; nripa — O King (Parīkshit).

TRANSLATION

When Kamsa saw that Kuvalayāpīda was dead and the two brothers were invincible, he was overwhelmed with anxiety, O King.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 19

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.19

tau rejatū rańga-gatau mahā-bhujau

vicitra-veshābharana-srag-ambarau

yathā natāv uttama-vesha-dhārinau

manah kshipantau prabhayā nirīkshatām

SYNONYMS

tau — the two of Them; rejatuh — shone; rańga-gatau — present in the arena; mahā-bhujau — the mighty-armed Lords; vicitra — variegated; vesha — whose style of dress; ābharana — ornaments; srak — garlands; ambarau — and garments; yathā — like; natau — two actors; uttama — excellent; vesha — costumes; dhārinau — wearing; manah — the minds; kshipantau — striking; prabhayā — with Their effulgences; nirīkshatām — of those who looked on.

TRANSLATION

Arrayed with variegated ornaments, garlands and garments, just like a pair of excellently costumed actors, the two mighty-armed Lords shone splendidly in the arena. Indeed, They overpowered the minds of all onlookers with Their effulgences.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 2

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.2

rańga-dvāram samāsādya

tasmin nāgam avasthitam

apaśyat kuvalayāpīdam

krishno 'mbashtha-pracoditam

SYNONYMS

rańga — of the arena; dvāram — the gate; samāsādya — reaching; tasmin — in that place; nāgam — an elephant; avasthitam — standing; apaśyat — He saw; kuvalayāpīdam — named Kuvalayāpīda; krishnah — Lord Krishna; ambashtha — by his keeper; pracoditam — urged on.

TRANSLATION

When Lord Krishna reached the entrance to the arena, He saw the elephant Kuvalayāpīda blocking His way at the urging of his keeper.

PURPORT

The elephant-keeper revealed his malicious intent by blocking Lord Krishna's entrance into the arena.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 20

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.20

nirīkshya tāv uttama-pūrushau janā

mañca-sthitā nāgara-rāshtrakā nripa

praharsha-vegotkalitekshanānanāh

papur na triptā nayanais tad-ānanam

SYNONYMS

nirīkshya — seeing; tau — both of Them; uttama-pūrushau — the Supreme Personalities; janāh — the people; mañca — in the viewing galleries; sthitāh — sitting; nāgara — the city-dwellers; rāshtrakāh — and the people from outlying districts; nripa — O King; praharsha — of their joy; vega — by the force; utkalita — made to expand widely; īkshana — their eyes; ānanāh — and faces; papuh — they drank; na — not; triptāh — satiated; nayanaih — with their eyes; tat — of Them; ānanam — the faces.

TRANSLATION

O King, as the citizens of the city and the people from outlying districts gazed upon those two Supreme Personalities from their seats in the galleries, the force of the people's happiness caused their eyes to open wide and their faces to blossom. They drank in the vision of the Lords' faces without becoming satiated.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verses 21-22

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.21-22

pibanta iva cakshurbhyām

lihanta iva jihvayā

jighranta iva nāsābhyām

ślishyanta iva bāhubhih

ūcuh parasparam te vai

yathā-drishtam yathā-śrutam

tad-rūpa-guna-mādhurya-

prāgalbhya-smāritā iva

SYNONYMS

pibantah — drinking; iva — as if; cakshurbhyām — with their eyes; lihantah — licking; iva — as if; jihvayā — with their tongues; jighrantah — smelling; iva — as if; nāsābhyām — with their nostrils; slishyantah — embracing; iva — as if; bāhubhih — with their arms; ūcuh — they spoke; parasparam — among one another; te — they; vai — indeed; yathā — just as; drishtam — they had seen; yathā — just as; śrutam — they had heard; tat — Their; rūpa — of the beauty; guna — qualities; mādhurya — charm; prāgalbhya — and bravery; smāritāh — reminded; iva — as if.

TRANSLATION

The people seemed to be drinking Krishna and Balarāma with their eyes, licking Them with their tongues, smelling Them with their nostrils and embracing Them with their arms. Reminded of the Lords' beauty, character, charm and bravery, the members of the audience began describing these features to one another according to what they had seen and heard.

PURPORT

Naturally, those who assembled in Mathurā for the wrestling festival had heard the latest news of Krishna's and Balarāma's adventures in the city — how the Lords had broken the sacrificial bow, defeated the police and killed the elephant Kuvalayāpīda. And now that the people were seeing Krishna and Balarāma enter the arena, their greatest expectations were confirmed. Krishna is the embodiment of all beauty, fame and opulence, and therefore those assembled in the wrestling arena became fully satisfied by glorifying what they had heard of Him and were now seeing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 23

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.23

etau bhagavatah sākshād

dharer nārāyanasya hi

avatīrnāv ihāmśena

vasudevasya veśmani

SYNONYMS

etau — these two; bhagavatah — of the Supreme Lord; sākshāt — directly; hareh — of Lord Hari; nārāyanasya — Nārāyana; hi — certainly; avatīrnau — have descended; iha — to this world; amśena — as expansions; vasudevasya — of Vasudeva; veśmani — in the home.

TRANSLATION

[The people said:] These two boys are certainly expansions of the Supreme Lord Nārāyana who have descended to this world in the home of Vasudeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 24

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.24

esha vai kila devakyām

jāto nītaś ca gokulam

kālam etam vasan gūdho

vavridhe nanda-veśmani

SYNONYMS

eshah — this (Krishna); vai — certainly; kila — indeed; devakyām — from the womb of Devaki; jātah — born; nītah — brought; ca — and; gokulam — to Gokula; kālam — time; etam — this much; vasan — living; gūdhah — hidden; vavridhe — He grew up; nanda-veśmani — in the house of Nanda Mahārāja.

TRANSLATION

This one [Krishna] took birth from mother Devakī and was brought to Gokula, where He has remained concealed all this time, growing up in the house of King Nanda.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 25

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.25

pūtanānena nītāntam

cakravātaś ca dānavah

arjunau guhyakah keśī

dhenuko 'nye ca tad-vidhāh

SYNONYMS

pūtanā — the witch Pūtanā; anena — by Him; nītā — brought; antam — to her end; cakravātah — whirlwind; ca — and; dānavah — the demon; arjunau — the twin Arjuna trees; guhyakah — the demon Śańkhacūda; keśī — the horse demon, Keśī; dhenukah — the jackass demon, Dhenuka; anye — others; ca — and; tat-vidhāh — like them.

TRANSLATION

He made Pūtanā and the whirlwind demon meet with death, pulled down the twin Arjuna trees and killed Śańkhacūda, Keśī, Dhenuka and similar demons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verses 26-27

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.26-27

gāvah sa-pālā etena

dāvāgneh parimocitāh

kāliyo damitah sarpa

indraś ca vimadah kritah

saptāham eka-hastena

dhrito 'dri-pravaro 'munā

varsha-vātāśanibhyaś ca

paritrātam ca gokulam

SYNONYMS

gāvah — the cows; sa — together with; pālāh — their tenders; etena — by Him; dāva-agneh — from the forest fire; parimocitāh — saved; kāliyah — Kāliya; damitah — subdued; sarpah — the serpent; indrah — Indra; ca — and; vimadah — prideless; kritah — made; sapta-aham — for seven days; eka-hastena — with one hand; dhritah — held; adri — of mountains; pravarah — the most eminent; amunā — by Him; varsha — from rain; vāta — wind; aśanibhyah — and hail; ca — also; paritrātam — delivered; ca — and; gokulam — the residents of Gokula.

TRANSLATION

He saved the cows and the cowherds from a forest fire and subdued the serpent Kāliya. He removed Lord Indra's false pride by holding up the best of mountains with one hand for an entire week, thus protecting the inhabitants of Gokula from rain, wind and hail.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 28

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.28

gopyo 'sya nitya-mudita-

hasita-prekshanam mukham

paśyantyo vividhāms tāpāms

taranti smāśramam mudā

SYNONYMS

gopyah — the young gopīs; asya — His; nitya — always; mudita — cheerful; hasita — smiling; prekshanam — whose glance; mukham — the face; paśyantyah — seeing; vividhān — of various kinds; tāpān — distress; taranti sma — transcended; aśramam — free from fatigue; mudā — happily.

TRANSLATION

The gopīs overcame all kinds of distress and experienced great happiness by seeing His face, which is always cheerful with smiling glances and ever free of fatigue.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 29

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.29

vadanty anena vamśo 'yam

yadoh su-bahu-viśrutah

śriyam yaśo mahatvam ca

lapsyate parirakshitah

SYNONYMS

vadanti — they say; anena — by Him; vamśah — the dynasty; ayam — this; yadoh — descending from King Yadu; su-bahu — very much; viśrutah — famous; śriyam — riches; yaśah — glory; mahatvam — power; ca — and; lapsyate — it will achieve; parirakshitah — protected on all sides.

TRANSLATION

It is said that under His full protection the Yadu dynasty will become extremely famous and attain wealth, glory and power.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 3

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.3

baddhvā parikaram śaurih

samuhya kutilālakān

uvāca hastipam vācā

megha-nāda-gabhīrayā

SYNONYMS

baddhvā — binding; parikaram — His clothes; śaurih — Lord Krishna; samuhya — tying together; kutila — curled; alakān — the locks of His hair; uvāca — He spoke; hasti-pam — to the elephant-keeper; vācā — with words; megha — of a cloud; nāda — like the sound; gabhīrayā — grave.

TRANSLATION

Securely binding up His clothes and tying back His curly locks, Lord Krishna addressed the elephant-keeper with words as grave as the rumbling of a cloud.

PURPORT

Lord Krishna was obviously preparing for a fight. According to Śrīla Viśvanātha Cakravartī Thākura, the Lord put aside His jacket, tightened His belt and tied back His hair.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 30

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.30

ayam cāsyāgrajah śrīmān

rāmah kamala-locanah

pralambo nihato yena

vatsako ye bakādayah

SYNONYMS

ayam — this; ca — and; asya — His; agra-jah — elder brother; śrī-man — the possessor of all opulences; rāmah — Lord Balarāma; kamala-locanah — the lotus-eyed; pralambah — the demon Pralamba; nihatah — killed; yena — by whom; vatsakah — Vatsāsura; ye — who; baka — Bakāsura; ādayah — and others.

TRANSLATION

This lotus-eyed elder brother of His, Lord Balarāma, is the proprietor of all transcendental opulences. He has killed Pralamba, Vatsaka, Baka and other demons.

PURPORT

In fact two of the demons mentioned here were killed by Krishna, not Balarāma. The reason for the mistake is that as news of Krishna's exploits spread among ordinary people, the facts became somewhat muddled. The same tendency can be observed in modern newspapers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 31

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.31

janeshv evam bruvāneshu

tūryeshu ninadatsu ca

krishna-rāmau samābhāshya

cānūro vākyam abravīt

SYNONYMS

janeshu — as the people; evam — thus; bruvāneshu — were speaking; tūryeshu — as the musical instruments; ninadatsu — were resounding; ca — and; krishna-rāmau — Krishna and Balarāma; samābhāshya — addressing; cānūrah — the demonic wrestler Cānūra; vākyam — words; abravīt — said.

TRANSLATION

While the people talked in this way and the musical instruments resounded, the wrestler Cānūra addressed Krishna and Balarāma with the following words.

PURPORT

Cānūra could not tolerate that the audience was praising Krishna so highly. Therefore he had to say something to the two brothers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 32

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.32

he nanda-sūno he rāma

bhavantau vīra-sammatau

niyuddha-kuśalau śrutvā

rājñāhūtau didrikshunā

SYNONYMS

he nanda-sūno — O son of Nanda; he rāma — O Rāma; bhavantau — You two; vīra — by heroes; sammatau — are well respected; niyuddha — in wrestling; kuśalau — skillful; śrutvā — hearing; rājñā — by the King; āhūtau — called for; didrikshunā — who wanted to see.

TRANSLATION

[Cānūra said:l O son of Nanda, O Rāma, You two are well respected by courageous men and are both skillful at wrestling. Having heard of Your prowess, the King has called You here, wanting to see for himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 33

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.33

priyam rājñah prakurvatyah

śreyo vindanti vai prajāh

manasā karmanā vācā

viparītam ato 'nyathā

SYNONYMS

priyam — the pleasure; rājñah — of the King; prakurvatyah — executing; śreyah — good fortune; vindanti — acquire; vai — indeed; prajāh — citizens; manasā — with their minds; karmanā — with their deeds; vācā — with their words; viparītam — opposite; atah — to this; anyathā — otherwise.

TRANSLATION

Subjects of the King who try to please him with their thoughts, acts and words are sure to achieve good fortune, but those who fail to do so will suffer the opposite fate.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 34

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.34

nityam pramuditā gopā

vatsa-pālā yathā-sphutam

vaneshu malla-yuddhena

krīdantaś cārayanti gāh

SYNONYMS

nityam — always; pramuditāh — very happy; gopāh — cowherds; vatsapālāh — tending the calves; yathā-sphutam — obviously; vaneshu — in the various forests; malla-yuddhena — with wrestling; krīdantah — playing; cārayanti — they graze; gāh — the cows.

TRANSLATION

It is well known that cowherd boys are always joyful as they tend their calves, and that the boys playfully wrestle with each other while grazing their animals in the various forests.

PURPORT

Here Cānūra explains how the two brothers came to be expert at wrestling.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 35

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.35

tasmād rājñah priyam yūyam

vayam ca karavāma he

bhūtāni nah prasīdanti

sarva-bhūta-mayo nripah

SYNONYMS

tasmāt — therefore; rājñah — the King's; priyam — pleasure; yūyam — You two; vayam — we; ca — also; karavāma he — let us do; bhūtāni — all living beings; nah — with us; prasīdanti — will be satisfied; sarva-bhūta — all beings; mayah — comprising; nripah — the king.

TRANSLATION

Therefore let's do what the King wants. Everyone will be pleased with us, for the king embodies all living beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 36

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.36

tan niśamyābravīt krishno

deśa-kālocitam vacah

niyuddham ātmano 'bhīshtam

manyamāno 'bhinandya ca

SYNONYMS

tat — that; niśamya — hearing; abravīt — spoke; krishnah — Lord Krishna; deśa — for the place; kāla — and time; ucitam — appropriate; vacah — words; niyuddham — wrestling; ātmanah — to Himself; abhīshtam — desirable; manyamānah — considering; abhinandya — welcoming; ca — and.

TRANSLATION

Hearing this, Lord Krishna, who liked to wrestle and welcomed the challenge, replied with words appropriate to the time and place.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 37

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.37

prajā bhoja-pater asya

vayam cāpi vane-carāh

karavāma priyam nityam

tan nah param anugrahah

SYNONYMS

prajāh — subjects; bhoja-pateh — of the King of the Bhojas; asya — of him; vayam — We; ca — also; api — even though; vane-carāh — wandering in the forest; karavāma — We must execute; priyam — his pleasure; nityam — always; tat — that; nah — for Us; param — the greatest; anugrahah — benefit.

TRANSLATION

[Lord Krishna said:] Although forest-dwellers, We are also subjects of the Bhoja king. We must gratify his desires, for such behavior will confer upon Us the greatest benefit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 38

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.38

bālā vayam tulya-balaih

krīdishyāmo yathocitam

bhaven niyuddham mādharmah

spriśen malla-sabhā-sadah

SYNONYMS

bālāh — young boys; vayam — We; tulya — equal; balaih — with those whose strength; krīdishyāmah — We will play; yathā ucitam — in a fitting manner; bhavet — should occur; niyuddham — the wrestling match; mā — not; adharmah — irreligion; spriśet — should touch; malla-sabhā — of the assembly in the wrestling arena; sadah — the members.

TRANSLATION

We are just young boys and should play with those of equal strength. The wrestling match must go on properly so that irreligion does not taint the respectable members of the audience.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 39

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.39

cānūra uvāca

na bālo na kiśoras tvam

balaś ca balinām varah

līlayebho hato yena

sahasra-dvipa-sattva-bhrit

SYNONYMS

cānūrah uvāca — Cānūra said; na — not; bālah — a boy; na — not; kiśorah — a youth; tvam — You; balah — Balarāma; ca — and; balinām — of the strong; varah — the best; līlayā — as play; ibhah — the elephant; hatah — killed; yena — by whom; sahasra — of one thousand; dvipa — elephants; sattva — of the strength; bhrit — the bearer.

TRANSLATION

Cānūra said: You aren't really a child or even a young man, and neither is Balarāma, the strongest of the strong. After all, You playfully killed an elephant who had the strength of a thousand other elephants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 4

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.4

ambashthāmbashtha mārgam nau

dehy apakrama mā ciram

no cet sa-kuñjaram tvādya

nayāmi yama-sādanam

SYNONYMS

ambashtha ambashtha — O elephant-keeper, elephant-keeper; mārgam — way; nau — to Us; dehi — give; apakrama — move aside; ma ciram — without delay; na u cet — if not; sa-kuñjaram — together with your elephant; tva — you; adya — today; nayāmi — I will send; yama — of the lord of death; sādanam — to the abode.

TRANSLATION

[Lord Krishna said:l O driver, driver, move aside at once and let Us pass! If you don't, this very day I will send both you and your elephant to the abode of Yamarāja!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 40

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.40

tasmād bhavadbhyām balibhir

yoddhavyam nānayo 'tra vai

mayi vikrama vārshneya

balena saha mushtikah

SYNONYMS

tasmāt — therefore; bhavadbhyām — You two; balibhih — with those who are strong; yoddhavyam — should fight; na — there is not; anayah — injustice; atra — in this; vai — certainly; mayi — to me; vikrama — (show) Your prowess; vārshneya — O descendant of Vrishni; balena saha — with Balarāma; mushtikah — Mushtika (should fight).

TRANSLATION

Therefore You two should fight powerful wrestlers. There's certainly nothing unfair about that. You, O descendant of Vrishni, can show Your prowess against me, and Balarāma can fight with Mushtika.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Forty-third Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna Kills the Elephant Kuvalayāpīda."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 5

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.5

evam nirbhartsito 'mbashthah

kupitah kopitam gajam

codayām āsa krishnāya

kālāntaka-yamopamam

SYNONYMS

evam — thus; nirbhartsitah — threatened; ambashthah — the elephant-keeper; kupitah — angered; kopitam — the enraged; gajam — elephant; codayām āsa — he goaded; krishnāya — toward Krishna; kāla — time; antaka — death; yama — and Yamarāja; upamam — comparable to.

TRANSLATION

Thus threatened, the elephant-keeper became angry. He goaded his furious elephant, who appeared equal to time, death and Yamarāja, into attacking Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 6

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.6

karīndras tam abhidrutya

karena tarasāgrahīt

karād vigalitah so 'mum

nihatyāńghrishv alīyata

SYNONYMS

kari — of elephants; indrah — the lord; tam — Him; abhidrutya — running toward; karena — with his trunk; tarasā — violently; agrahīt — seized; karāt — from the trunk; vigalitah — slipping away; sah — He, Krishna; amum — him, Kuvalayāpīda; nihatya — striking; ańghrishu — among his legs; alīyata — He disappeared.

TRANSLATION

The lord of the elephants charged Krishna and violently seized Him with his trunk. But Krishna slipped away, struck him a blow and disappeared from his view among his legs.

PURPORT

Lord Krishna struck the elephant with His fist and then disappeared among his legs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 7

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.7

sańkruddhas tam acakshāno

ghrāna-drishtih sa keśavam

parāmriśat pushkarena

sa prasahya vinirgatah

SYNONYMS

sańkruddhah — infuriated; tam — Him; acakshānah — not seeing; ghrāna — by his sense of smell; drishtih — whose vision; sah — he, the elephant; keśavam — Lord Keśava; parāmriśat — took hold of; pushkarena — with the end of his trunk; sah — He, Krishna; prasahya — by force; vinirgatah — came free.

TRANSLATION

Infuriated at being unable to see Lord Keśava, the elephant sought Him out with his sense of smell. Once again Kuvalayāpīda seized the Lord with the end of his trunk, only to have the Lord forcefully free Himself.

PURPORT

Lord Krishna allowed the elephant to seize Him so that the beast would be encouraged to keep fighting. Once Kuvalayāpīda had thus become proud, Lord Krishna again thwarted him with His superior potency.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 8

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.8

pucche pragrihyāti-balam

dhanushah pañca-vimśatim

vicakarsha yathā nāgam

suparna iva līlayā

SYNONYMS

pucche — by his tail; pragrihya — grabbing him; ati-balam — the extremely powerful (elephant); dhanushah — bow-lengths; pañca-vimśatim — twenty-five; vicakarsha — He dragged; yathā — as; nāgam — a snake; suparnah — Garuda; iva — as; līlayā — playfully.

TRANSLATION

Lord Krishna then grabbed the powerful Kuvalayāpīda by the tail and playfully dragged him twenty-five bow-lengths as easily as Garuda might drag a snake.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43 Verse 9

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43.9

sa paryāvartamānena

savya-dakshinato 'cyutah

babhrāma bhrāmyamānena

go-vatseneva bālakah

SYNONYMS

sah — He; paryāvartamānena — with him (the elephant) who was being moved around; savya-dakshinatah — to the left and then the right; acyutah — Lord Krishna; babhrāma — moved also; bhrāmyamānena — together with him who was being moved; go-vatsena — with a calf; iva — just as; bālakah — a young boy.

TRANSLATION

As Lord Acyuta held on to the elephant's tail, the animal tried to twist away to the left and to the right, making the Lord swerve in the opposite direction, as a young boy would swerve when pulling a calf by the tail.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 43

Canto 10: The Summum Bonum Chapter 43: Krishna Kills the Elephant Kuvalayāpīda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.43 Summary

This chapter tells how Lord Krishna killed the lordly elephant Kuvalayāpīda, how Krishna and Balarāma entered the wrestling arena and what Krishna said to the wrestler Cānūra.

After finishing Their early-morning rituals, Krishna and Balarāma heard kettledrums heralding the start of the wrestling match, and They went to see the festivities. At the gate of the wrestling arena They encountered an elephant named Kuvalayāpīda, who attacked Krishna at the urging of his keeper. The mighty elephant grabbed at Krishna with his trunk, but the Lord struck back and then disappeared from the beast's sight among his legs. Enraged at not being able to see Krishna, Kuvalayāpīda sought Him out with his sense of smell and seized Him. But the Lord pulled loose. In this way Krishna teased and tormented Kuvalayāpīda, finally yanking out one of his tusks and beating him and his keepers to death.

Sprinkled with the elephant's blood and carrying one of his tusks on His shoulder as a weapon, Lord Krishna appeared unprecedentedly beautiful as He entered the wrestling arena. There the various classes of people saw Him in different ways, according to their specific relationship with Him.

When King Kamsa heard how Krishna and Balarāma had killed Kuvalayāpīda, he realized They were invincible and became filled with anxiety. The members of the audience, on the other hand, became joyful as they reminded one another about the Lords' amazing pastimes. The people declared that Krishna and Balarāma must be two expansions of the Supreme Lord Nārāyana who had descended into the house of Vasudeva.

Cānūra then stepped forward and challenged Krishna and Balarāma to wrestle, saying King Kamsa wished to see such a match. Krishna replied, "Although We are merely nomadic forest folk, We are nonetheless subjects of the King; thus We will not hesitate to please him with an exhibition of wrestling." As soon as Cānūra heard this, he suggested that Krishna should wrestle him and that Balarāma should wrestle Mushtika.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.44 Summary

SB 10.44.1: Śukadeva Gosvāmī said: Thus addressed, Lord Krishna made up His mind to accept the challenge. He paired off with Cānūra, and Lord Balarāma with Mushtika.

SB 10.44.2: Seizing each other's hands and locking legs with each other, the opponents struggled powerfully, eager for victory.

SB 10.44.3: They each struck fists against fists, knees against knees, head against head and chest against chest.

SB 10.44.4: Each fighter contended with his opponent by dragging him about in circles, shoving and crushing him, throwing him down and running before and behind him.

SB 10.44.5: Forcefully lifting and carrying each other, pushing each other away and holding each other down, the fighters hurt even their own bodies in their great eagerness for victory.

SB 10.44.6: My dear King, all the women present, considering the match an unfair fight between the strong and the weak, felt extreme anxiety due to compassion. They assembled in groups around the arena and spoke to one another as follows.

SB 10.44.7: [The women said:] Alas, what a greatly irreligious act the members of this royal assembly are committing! As the King watches this fight between the strong and the weak, they also want to see it.

SB 10.44.8: What comparison can there be between these two professional wrestlers, with limbs as strong as lightning bolts and bodies resembling mighty mountains, and these two young, immature boys with exceedingly tender limbs?

SB 10.44.9: Religious principles have certainly been violated in this assembly. One should not remain for even a moment in a place where irreligion is flourishing.

SB 10.44.10: A wise person should not enter an assembly if he knows the participants there are committing acts of impropriety. And if, having entered such an assembly, he fails to speak the truth, speaks falsely or pleads ignorance, he will certainly incur sin.

SB 10.44.11: Just see the lotus face of Krishna as He darts around His foe! That face, covered with drops of perspiration brought on by the strenuous fight, resembles a lotus covered with dew.

SB 10.44.12: Don't you see the face of Lord Balarāma, with its eyes copper-red from His anger toward Mushtika and its beauty enhanced by His laughter and His absorption in the fight?

SB 10.44.13: How pious are the tracts of land in Vraja, for there the primeval Personality of Godhead, disguising Himself with human traits, wanders about, enacting His many pastimes! Adorned with wonderfully variegated forest garlands, He whose feet are worshiped by Lord Śiva and goddess Ramā vibrates His flute as He tends the cows in the company of Balarāma.

SB 10.44.14: What austerities must the gopīs have performed! With their eyes they always drink the nectar of Lord Krishna's form, which is the essence of loveliness and is not to be equaled or surpassed. That loveliness is the only abode of beauty, fame and opulence. It is self-perfect, ever fresh and extremely rare.

SB 10.44.15: The ladies of Vraja are the most fortunate of women because, with their minds fully attached to Krishna and their throats always choked up with tears, they constantly sing about Him while milking the cows, winnowing grain, churning butter, gathering cow dung for fuel, riding on swings, taking care of their crying babies, sprinkling the ground with water, cleaning their houses, and so on. By their exalted Krishna consciousness they automatically acquire all desirable things.

SB 10.44.16: When the gopīs hear Krishna playing His flute as He leaves Vraja in the morning with His cows or returns with them at sunset, the young girls quickly come out of their houses to see Him. They must have performed many pious activities to be able to see Him as He walks on the road, His smiling face mercifully glancing upon them.

SB 10.44.17: [Śukadeva Gosvāmī continued:] As the women spoke thus, O hero of the Bhāratas, Lord Krishna, the master of all mystic power, made up His mind to kill His opponent.

SB 10.44.18: Out of affection for the two Lords, Their parents [Devakī and Vasudeva] became overwhelmed with sorrow when they heard the women's fearful statements. They grieved, not knowing their sons' strength.

SB 10.44.19: Lord Balarāma and Mushtika, expertly displaying numerous wrestling techniques, battled each other in the same way that Lord Krishna and His opponent did.

SB 10.44.20: The harsh blows from the Supreme Lord's limbs fell like crushing lightning bolts upon Cānūra, breaking every part of his body and causing him more and more pain and fatigue.

SB 10.44.21: Furious, Cānūra attacked Lord Vāsudeva with the speed of a hawk and struck His chest with both fists.

SB 10.44.22-23: No more shaken by the demon's mighty blows than an elephant struck with a flower garland, Lord Krishna grabbed Cānūra by his arms, swung him around several times and hurled him onto the ground with great force. His clothes, hair and garland scattering, the wrestler fell down dead, like a huge festival column collapsing.

SB 10.44.24-25: Similarly, Mushtika struck Lord Balabhadra with his fist and was slain. Receiving a violent blow from the mighty Lord's palm, the demon trembled all over in great pain, vomited blood and then fell lifeless onto the ground, like a tree blown down by the wind.

SB 10.44.26: Confronted next by the wrestler Kūta, Lord Balarāma, the best of fighters, playfully and nonchalantly killed him with His left fist, O King.

SB 10.44.27: Then Krishna struck the wrestler Śala in the head with His toes and tore him in half. The Lord dealt with Tośala in the same way, and both wrestlers fell down dead.

SB 10.44.28: Cānūra, Mushtika, Kūta, Śala and Tośala having been killed, the remaining wrestlers all fled for their lives.

SB 10.44.29: Krishna and Balarāma then called Their young cowherd boyfriends to join Them, and in their company the Lords danced about and sported, Their ankle bells resounding as musical instruments played.

SB 10.44.30: Everyone except Kamsa rejoiced at the wonderful feat Krishna and Balarāma had performed. The exalted brāhmanas and great saints exclaimed, "Excellent! Excellent!"

SB 10.44.31: The Bhoja king, seeing that his best wrestlers had all been killed or had fled, stopped the musical performance originally meant for his pleasure and spoke the following words.

SB 10.44.32: [Kamsa said:] Drive the two wicked sons of Vasudeva out of the city! Confiscate the cowherds' property and arrest that fool Nanda!

SB 10.44.33: Kill that most evil fool Vasudeva! And also kill my father, Ugrasena, along with his followers, who have all sided with our enemies!

SB 10.44.34: As Kamsa thus raved so audaciously, the infallible Lord Krishna, intensely angry, quickly and easily jumped up onto the high royal dais.

SB 10.44.35: Seeing Lord Krishna approaching like death personified, the quick-witted Kamsa instantly rose from his seat and took up his sword and shield.

SB 10.44.36: Sword in hand, Kamsa moved quickly from side to side like a hawk in the sky. But Lord Krishna, whose fearsome strength is irresistible, powerfully seized the demon just as the son of Tārkshya might capture a snake.

SB 10.44.37: Grabbing Kamsa by the hair and knocking off his crown, the lotus-naveled Lord threw him off the elevated dais onto the wrestling mat. Then the independent Lord, the support of the entire universe, threw Himself upon the King.

SB 10.44.38: As a lion drags a dead elephant, the Lord then dragged Kamsa's dead body along the ground in full view of everyone present. O King, all the people in the arena tumultuously cried out, "Oh! Oh!"

SB 10.44.39: Kamsa had always been disturbed by the thought that the Supreme Lord was to kill him. Therefore when drinking, eating, moving about, sleeping or simply breathing, the King had always seen the Lord before him with the disc weapon in His hand. Thus Kamsa achieved the rare boon of attaining a form like the Lord's.

SB 10.44.40: Kamsa's eight younger brothers, led by Kańka and Nyagrodhaka, then attacked the Lords in a rage, seeking to avenge their brother's death.

SB 10.44.41: As they ran swiftly toward the two Lords, ready to strike, the son of Rohinī slew them with His club just as a lion easily kills other animals.

SB 10.44.42: Kettledrums resounded in the sky as Brahmā, Śiva and other demigods, the Lord's expansions, rained down flowers upon Him with pleasure. They chanted His praises, and their wives danced.

SB 10.44.43: My dear King, the wives of Kamsa and his brothers, aggrieved by the death of their well-wishing husbands, came forward with tearful eyes, beating their heads.

SB 10.44.44: Embracing their husbands, who lay on a hero's final bed, the sorrowful women loudly lamented while shedding constant tears.

SB 10.44.45: [The women cried out:] Alas, O master, O dear one, O knower of religious principles! O kind and compassionate protector of the shelterless! By your being slain we have also been slain, together with your household and offspring.

SB 10.44.46: O great hero among men, bereft of you, its master, this city has lost its beauty, just as we have, and all festivity and good fortune within it have come to an end.

SB 10.44.47: O dear one, you have been brought to this state because of the terrible violence you committed against innocent creatures. How can one who harms others attain happiness?

SB 10.44.48: Lord Krishna causes the appearance and disappearance of all beings in this world, and He is their maintainer as well. One who disrespects Him can never prosper happily.

SB 10.44.49: Śukadeva Gosvāmī said: After consoling the royal ladies, Lord Krishna, sustainer of all the worlds, arranged for the prescribed funeral rites to be performed.

SB 10.44.50: Then Krishna and Balarāma released Their mother and father from bondage and offered obeisances to them, touching their feet with Their heads.

SB 10.44.51: Devakī and Vasudeva, now knowing Krishna and Balarāma to be the Lords of the universe, simply stood with joined palms. Being apprehensive, they did not embrace their sons.


Srimad Bhagavatam Canto 10 Chapter 44 Verse 1

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.1

śrī-śuka uvāca

evam carcita-sańkalpo

bhagavān madhusūdanah

āsasādātha canūram

mushttikam rohinī-sutah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — thus; carcita — fixing; sańkalpah — His determination; bhagavān — the Supreme Lord; madhusūdanah — Krishna; āsasāda — confronted; atha — then; cānūram — Cānūra; mushtikam — Mushtika; rohinī-sutah — the son of Rohinī, Lord Balarāma.

TRANSLATION

Śukadeva Gosvāmī said: Thus addressed, Lord Krishna made up His mind to accept the challenge. He paired off with Cānūra, and Lord Balarāma with Mushtika.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 10

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.10

na sabhām praviśet prājñah

sabhya-doshān anusmaran

abruvan vibruvann ajño

narah kilbisham aśnute

SYNONYMS

na — not; sabhām — an assembly; praviśet — should enter; prājñah — the wise person; sabhya — of the assembly members; doshān — sinful discrepancies; anusmaran — keeping in mind; abruvan — not speaking; vibruvan — speaking wrongly; ajñah — ignorant (or pretending to be so); narah — a man; kilbisham — sin; aśnute — incurs.

TRANSLATION

A wise person should not enter an assembly if he knows the participants there are committing acts of impropriety. And if, having entered such an assembly, he fails to speak the truth, speaks falsely or pleads ignorance, he will certainly incur sin.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 11

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.11

valgatah śatrum abhitah

krishnasya vadanāmbujam

vīkshyatām śrama-vāry-uptam

padma-kośam ivāmbubhih

SYNONYMS

valgatah — leaping; śatrum — of His enemy; abhitah — on all sides; krishnasya — of Krishna; vadana — the face; ambujam — lotuslike; vīkshyatām — you should see; śrama — of fatigue; vāri — with the moisture; uptam — covered; padma — of a lotus flower; kośam — the whorl; iva — like; ambubhih — with droplets of water.

TRANSLATION

Just see the lotus face of Krishna as He darts around His foe! That face, covered with drops of perspiration brought on by the strenuous fight, resembles a lotus covered with dew.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 12

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.12

kim na paśyata rāmasya

mukham ātāmra-locanam

mushtikam prati sāmarsham

hāsa-samrambha-śobhitam

SYNONYMS

kim — why; na paśyata — do you not see; rāmasya — of Lord Balarāma; mukham — the face; ātāmra — like copper; locanam — with eyes; mushtikam — Mushtika; prati — toward; sa-amarsham — with anger; hāsa — by His laughter; samrambha — and His absorption; śobhitam — beautified.

TRANSLATION

Don't you see the face of Lord Balarāma, with its eyes copper-red from His anger toward Mushtika and its beauty enhanced by His laughter and His absorption in the fight?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 13

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.13

punyā bata vraja-bhuvo yad ayam nri-lińga

gūdhah purāna-purusho vana-citra-mālyah

gāh pālayan saha-balah kvanayamś ca venum

vikrīdayāñcati giritra-ramārcitāńghrih

SYNONYMS

punyāh — pious; bata — indeed; vraja-bhuvah — the various regions of the land of Vraja; yat — in which; ayam — this; nri — human; lińga — by characteristics; gūdhah — disguised; purāna-purushah — the primeval Personality of Godhead; vana — composed of flowers and other items of the forest; citra — of wonderful variety; mālyah — whose garlands; gāh — the cows; pālayan — herding; saha — together with; balah — Lord Balarāma; kvanayan — vibrating; ca — and; venum — His flute; vikrīdayā — with various pastimes; añcati — He moves about; giritra — by Lord Śiva; ramā — and the goddess of fortune; arcita — worshiped; ańghrih — His feet.

TRANSLATION

How pious are the tracts of land in Vraja, for there the primeval Personality of Godhead, disguising Himself with human traits, wanders about, enacting His many pastimes! Adorned with wonderfully variegated forest garlands, He whose feet are worshiped by Lord Śiva and goddess Ramā vibrates His flute as He tends the cows in the company of Balarāma.

PURPORT

In this verse the devoted ladies in the audience point out the difference between Mathurā and Vrindāvana. They want to indicate that in Vrindāvana Krishna simply enjoys with His girlfriends and boyfriends, whereas here in Mathurā the Lord is subjected to harassment by the bullying tactics of professional wrestlers. Thus the ladies are condemning the city of Mathurā because of their pain at seeing Krishna in what they consider an unfair wrestling match. Of course, Mathurā is also one of the Lord's eternal abodes, but here the women in the assembly express their love in a critical mood.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 14

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.14

gopyas tapah kim acaran yad amushya rūpam

lāvanya-sāram asamordhvam ananya-siddham

drigbhih pibanty anusavābhinavam durāpam

ekānta-dhāma yaśasah śrīya aiśvarasya

SYNONYMS

gopyah — the gopīs; tapah — austerities; kim — what; acaran — performed; yat — from which; amushya — of such a one (Lord Krishna); rūpam — the form; lāvanya-sāram — the essence of loveliness; asama-ūrdhvam — not paralleled or surpassed; ananya-siddham — not perfected by any other ornament (self-perfect); drigbhih — by the eyes; pibanti — they drink; anusava-abhinavam — constantly new; durāpam — difficult to obtain; ekānta-dhāma — the only abode; yaśasah — of fame; śriyah — of beauty; aiśvarasya — of opulence.

TRANSLATION

What austerities must the gopīs have performed! With their eyes they always drink the nectar of Lord Krishna's form, which is the essence of loveliness and is not to be equaled or surpassed. That loveliness is the only abode of beauty, fame and opulence. It is self-perfect, ever fresh and extremely rare.

PURPORT

The word meanings and translation for this verse are from Śrīla Prabhupāda's Caitanya-caritāmrita (Ādi 4.156).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 15

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.15

yā dohane 'vahanane mathanopalepa

preńkheńkhanārbha-ruditokshana-mārjanādau

gāyanti cainam anurakta-dhiyo 'śru-kanthyo

dhanyā vraja-striya urukrama-citta-yānāh

SYNONYMS

yah — who (the gopīs); dohane — while milking; avahanane — threshing; mathana — churning; upalepa — smearing; preńkha — on swings; ińkhana — swinging; arbha-rudita — (taking care of) crying babies; ukshana — sprinkling; mārjana — cleaning; ādau — and so on; gāyanti — they sing; ca — and; enam — about Him; anurakta — very much attached; dhiyah — whose minds; aśru — with tears; kanthyah — whose throats; dhanyāh — fortunate; vraja-striyah — the ladies of Vraja; urukrama — of Lord Krishna; citta — by consciousness; yānāh — whose acquisition of all desired objects.

TRANSLATION

The ladies of Vraja are the most fortunate of women because, with their minds fully attached to Krishna and their throats always choked up with tears, they constantly sing about Him while milking the cows, winnowing grain, churning butter, gathering cow dung for fuel, riding on swings, taking care of their crying babies, sprinkling the ground with water, cleaning their houses, and so on. By their exalted Krishna consciousness they automatically acquire all desirable things.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 16

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.16

prātar vrajād vrajata āviśataś ca sāyam

gobhih samam kvanayato 'sya niśamya venum

nirgamya tūrnam abalāh pathi bhūri-punyāh

paśyanti sa-smita-mukham sa-dayāvalokam

SYNONYMS

prātah — in the early morning; vrajāt — from Vraja; vrajatah — of Him who is going; āviśatah — entering; ca — and; sāyam — in the evening; gobhih samam — together with the cows; kvanayatah — who is playing; asya — His; niśamya — hearing; venum — the flute; nirgamya — coming out; tūrnam — quickly; abalāh — the women; pathi — on the road; bhūri — extremely; punyāh — pious; paśyanti — they see; sa — with; smita — smiling; mukham — face; sa-daya — merciful; avalokam — with glances.

TRANSLATION

When the gopīs hear Krishna playing His flute as He leaves Vraja in the morning with His cows or returns with them at sunset, the young girls quickly come out of their houses to see Him. They must have performed many pious activities to be able to see Him as He walks on the road, His smiling face mercifully glancing upon them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 17

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.17

evam prabhāshamānāsu

strīshu yogeśvaro harih

śatrum hantum manaś cakre

bhagavān bharatarshabha

SYNONYMS

evam — in this manner; prabhāshamānāsu — while they were speaking; strīshu — the women; yoga-īśvarah — the master of all mystic power; harih — Lord Krishna; śatrum — His enemy; hantum — to kill; manah cakre — made up His mind; bhagavān — the Supreme Lord; bharata-rishabha — O hero of the Bhāratas.

TRANSLATION

[Śukadeva Gosvāmī continued:] As the women spoke thus, O hero of the Bhāratas, Lord Krishna, the master of all mystic power, made up His mind to kill His opponent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 18

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.18

sa-bhayāh strī-girah śrutvā

putra-sneha-śucāturau

pitarāv anvatapyetām

putrayor abudhau balam

SYNONYMS

sa-bhayāh — fearful; strī — of the women; girah — the words; śrutvā — hearing; putra — for their sons; sneha — by their affection; śuca — with sorrow; āturau — overwhelmed; pitarau — Their parents (Devakī and Vasudeva); anvatapyetām — felt remorse; putrayoh — of their two sons; abudhau — not knowing; balam — the strength.

TRANSLATION

Out of affection for the two Lords, Their parents [Devakī and Vasudeva] became overwhelmed with sorrow when they heard the women's fearful statements. They grieved, not knowing their sons' strength.

PURPORT

Naturally, Krishna's parents would lament in this situation, thinking "Why didn't we keep our sons at home? Thy did we allow Them to participate in this corrupt exhibition?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 19

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.19

tais tair niyuddha-vidhibhir

vividhair acyutetarau

yuyudhāte yathānyonyam

tathaiva bala-mushtikau

SYNONYMS

taih taih — with all these; niyuddha — of wrestling; vidhibhih — techniques; vividhaih — various; acyuta-itarau — Lord Acyuta and His opponent; yuyudhāte — fought; yathā — as; anyonyam — with each other; tathā eva — just so; bala-mushtikau — Lord Balarāma and Mushtika.

TRANSLATION

Lord Balarāma and Mushtika, expertly displaying numerous wrestling techniques, battled each other in the same way that Lord Krishna and His opponent did.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 2

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.2

hastābhyām hastayor baddhvā

padbhyām eva ca pādayoh

vicakarshatur anyonyam

prasahya vijigīshayā

SYNONYMS

hastābhyām — with their hands; hastayoh — by the hands; baddhvā — seizing; padbhyām — with their legs; eva ca — also; pādayoh — by the legs; vicakarshatuh — they (Krishna paired with Cānūra, and Balarāma with Mushtika) dragged; anyonyam — each other; prasahya — with force; vijigīshayā — with desire for victory.

TRANSLATION

Seizing each other's hands and locking legs with each other, the opponents struggled powerfully, eager for victory.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 20

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.20

bhagavad-gātra-nishpātair

vajra-nīshpesha-nishthuraih

cānūro bhajyamānāńgo

muhur glānim avāpa ha

SYNONYMS

bhagavat — of the Supreme Lord; gātra — by the limbs; nishpātaih — due to the blows; vajra — of lightning; nishpesha — like a crushing stroke; nishthuraih — hard; cānūrah — Cānūra; bhajyamāna — being broken; ańgah — his entire body; muhuh — more and more; glānim — pain and fatigue; avāpa ha — felt.

TRANSLATION

The harsh blows from the Supreme Lord's limbs fell like crushing lightning bolts upon Cānūra, breaking every part of his body and causing him more and more pain and fatigue.

PURPORT

Cānūra's elbows, arms, knees and other limbs were all weakening.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 21

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.21

sa śyena-vega utpatya

mushtī-kritya karāv ubhau

bhagavantam vāsudevam

kruddho vakshasy abādhata

SYNONYMS

sah — he, Cānūra; śyena — of a hawk; vegah — with the speed; utpatya — falling upon Him; mushtī — into fists; kritya — making; karau — his hands; ubhau — both; bhagavantam — the Supreme Lord; vāsudevam — Krishna; kruddhah — angry; vakshasi — upon His chest; abādhata — struck.

TRANSLATION

Furious, Cānūra attacked Lord Vāsudeva with the speed of a hawk and struck His chest with both fists.

PURPORT

It appears that Cānūra, realizing he was being defeated, became furious and made a final attempt to defeat Lord Krishna. The demon certainly had the spirit of a good fighter, but if he hoped for victory, he was certainly in the wrong place at the wrong time with the wrong person.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verses 22-23

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.22-23

nācalat tat-prahārena

mālāhata iva dvipah

bāhvor nigrihya cānūram

bahuśo bhrāmayan harih

bhū-prishthe pothayām āsa

tarasā kshīna jīvitam

visrastākalpa-keśa-srag

indra-dhvaja ivāpatat

SYNONYMS

na acalat — He (Lord Krishna) did not move; tat-prahārena — because of his blows; mālā — with a garland; āhata — struck; iva — as; dvipah — an elephant; bāhvoh — by the two arms; nigrihya — seizing; cānūram — Cānūra; bahuśah — several times; bhrāmayan — whirling him around; harih — Lord Krishna; bhū — of the earth; prishthe — onto the surface; pothayām āsa — hurled; tarasā — forcefully; kshīna — becoming lost; jīvitam — his life; visrasta — scattered; ākalpa — his clothing; keśa — hair; srak — and flower garland; indra-dhvajah — a tall festival column; iva — as if; apatat — he fell.

TRANSLATION

No more shaken by the demon's mighty blows than an elephant struck with a flower garland, Lord Krishna grabbed Cānūra by his arms, swung him around several times and hurled him onto the ground with great force. His clothes, hair and garland scattering, the wrestler fell down dead, like a huge festival column collapsing.

PURPORT

Śrīla Śrīdhara Svāmī explains the words indra-dhvaja as follows: "In Bengal, on the occasion of a certain festival, people erect a tall column in the form of a man and decorate it with flags, banners, etc. He [Cānūra] fell just as such a pole might fall."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verses 24-25

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.24-25

tathaiva mushtikah pūrvam

sva-mushtyābhihatena vai

balabhadrena balinā

talenābhihato bhriśam

pravepitah sa rudhiram

udvaman mukhato 'rditah

vyasuh papātorvy-upasthe

vātāhata ivāńghripah

SYNONYMS

tathā — also; eva — similarly; mushtikah — Mushtika; pūrvam — previously; sva-mushtyā — with his fist; abhihatena — who had been struck; vai — indeed; balabhadrena — by Lord Balarāma; balinā — the powerful; talena — with His palm; abhihatah — struck; bhriśam — violently; pravepitah — trembling; sah — he, Mushtika; rudhiram — blood; udvaman — vomiting; mukhatah — from his mouth; arditah — tormented; vyasuh — lifeless; papāta — he fell; urvī — of the earth; upasthe — onto the lap; vāta — by the wind; āhatah — struck down; iva — like; ańghripah — a tree.

TRANSLATION

Similarly, Mushtika struck Lord Balabhadra with his fist and was slain. Receiving a violent blow from the mighty Lord's palm, the demon trembled all over in great pain, vomited blood and then fell lifeless onto the ground, like a tree blown down by the wind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 26

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.26

tatah kūtam anuprāptam

rāmah praharatām varah

avadhīl līlayā rājan

sāvajñam vāma-mushtinā

SYNONYMS

tatah — then; kūtam — the demonic wrestler Kūta; anuprāptam — appearing on the scene; rāmah — Lord Balarāma; praharatām — of fighters; varah — the best; avadhīt — killed; līlayā — playfully; rājan — O King, Parīkshit; sa-avajñam — neglectfully; vāma — left; mushtinā — with His fist.

TRANSLATION

Confronted next by the wrestler Kūta, Lord Balarāma, the best of fighters, playfully and nonchalantly killed him with His left fist, O King.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 27

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.27

tarhy eva hi śalah krishna-

prapadāhata-śīrshakah

dvidhā vidīrnas tośalaka

ubhāv api nipetatuh

SYNONYMS

tarhi eva — and then; hi — indeed; śalah — the wrestler Śala; krishna — of Lord Krishna; prapada — by the toes; āhata — struck; śīrshakah — his head; dvidhā — in two; vidīrnah — torn; tośalaka — Tośala; ubhau api — both of them; nipetatuh — fell down.

TRANSLATION

Then Krishna struck the wrestler Śala in the head with His toes and tore him in half. The Lord dealt with Tośala in the same way, and both wrestlers fell down dead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 28

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.28

cānūre mushtike kūte

śale tośalake hate

śeshāh pradudruvur mallāh

sarve prāna-parīpsavah

SYNONYMS

cānūre mushtike kūte — Cānūra, Mushtika and Kūta; śale tośalake — Śala and Tośala; hate — being killed; śeshāh — those remaining; pradudruvuh — ran away; mallāh — wrestlers; sarve — all; prāna — their lives; parīpsavah — hoping to save.

TRANSLATION

Cānūra, Mushtika, Kūta, Śala and Tośala having been killed, the remaining wrestlers all fled for their lives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 29

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.29

gopān vayasyān ākrishya

taih samsrijya vijahratuh

vādyamāneshu tūryeshu

valgantau ruta-nūpurau

SYNONYMS

gopān — the cowherd boys; vayasyān — Their young friends; ākrishya — gathering together; taih — with them; samsrijya — joining up; vijahratuh — They sported; vādyamāneshu — while they played; tūryeshu — the musical instruments; valgantau — the two of Them dancing about; ruta — resounding; nūpurau — Their ankle bells.

TRANSLATION

Krishna and Balarāma then called Their young cowherd boyfriends to join Them, and in their company the Lords danced about and sported, Their ankle bells resounding as musical instruments played.

PURPORT

Nowadays we see that in championship boxing matches, as soon as there is a victory, all the friends and relatives of the victorious boxer rush into the ring to congratulate him, and often the champion will dance about in great happiness. Exactly in this mood, Krishna and Balarāma danced about, celebrating Their victory with Their friends and relatives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 3

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.3

aratnī dve aratnibhyām

jānubhyām caiva jānunī

śirah śīrshnorasoras tāv

anyonyam abhijaghnatuh

SYNONYMS

aratnī — against the opponent's fists; dve — two; aratnibhyām — their fists; jānubhyām — their knees; ca eva — also; jānunī — against the opponent's knees; śirah — head; śīrshnā — with head; urasā — with chest; urah — chest; tau — they in pairs; anyonyam — each other; abhijaghnatuh — struck.

TRANSLATION

They each struck fists against fists, knees against knees, head against head and chest against chest.

PURPORT

The word aratni in this verse may indicate the elbow as well as the fist. Thus blows were perhaps also struck with the elbow, a technique seen today in various martial arts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 30

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.30

janāh prajahrishuh sarve

karmanā rāma-krishnayoh

rite kamsam vipra-mukhyāh

sādhavah sādhu sādhv iti

SYNONYMS

janāh — the people; prajahrishuh — rejoiced; sarve — all; karmanā — at the deed; rāma-krishnayoh — of Balarāma and Krishna; rite — except; kamsam — Kamsa; vipra — of the brāhmanas; mukhyāh — the best; sādhavah — the saintly persons; sādhu sādhu iti — (exclaimed) "Excellent! Excellent!"

TRANSLATION

Everyone except Kamsa rejoiced at the wonderful feat Krishna and Balarāma had performed. The exalted brāhmanas and great saints exclaimed, "Excellent! Excellent!"

PURPORT

It is understood that as the best of the brāhmanas and saints were exclaiming "Excellent! Excellent!" the worst of the brāhmanas, namely Kamsa's priests, were seriously grieving.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 31

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.31

hateshu malla-varyeshu

vidruteshu ca bhoja-rāt

nyavārayat sva-tūryāni

vākyam cedam uvāca ha

SYNONYMS

hateshu — being killed; malla-varyeshu — the best wrestlers; vidruteshu — having run away; ca — and; bhoja-rāt — the Bhoja king, Kamsa; nyavārayat — stopped; sva — his own; tūryāni — musical instruments; vākyam — words; ca — and; idam — these; uvāca ha — spoke.

TRANSLATION

The Bhoja king, seeing that his best wrestlers had all been killed or had fled, stopped the musical performance originally meant for his pleasure and spoke the following words.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 32

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.32

nihsārayata durvrittau

vasudevātmajau purāt

dhanam harata gopānām

nandam badhnīta durmatim

SYNONYMS

nihsārayata — expel; durvrittau — who behave wickedly; vasudeva-ātmajau — the two sons of Vasudeva; purāt — from the city; dhanam — the wealth; harata — take away; gopānām — of the cowherds; nandam — Nanda Mahārāja; badhnīta — tie up; durmatim — the fool, whose heart is crooked.

TRANSLATION

[Kamsa said:] Drive the two wicked sons of Vasudeva out of the city! Confiscate the cowherds' property and arrest that fool Nanda!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 33

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.33

vasudevas tu durmedhā

hanyatām āśv asattamah

ugrasenah pitā cāpi

sānugah para-paksha-gah

SYNONYMS

vasudevah — Vasudeva; tu — and furthermore; durmedhā — the foolish-minded; hanyatām — should be killed; āśu — immediately; asat-tamah — the worst of the impure; ugrasenah — Ugrasena; pitā — my father; ca api — also; sa — together with; anugah — his followers; para — of the enemy; paksha-gah — taking the side.

TRANSLATION

Kill that most evil fool Vasudeva! And also kill my father, Ugrasena, along with his followers, who have all sided with our enemies!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 34

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.34

evam vikatthamāne vai

kamse prakupito 'vyayah

laghimnotpatya tarasā

mañcam uttuńgam āruhat

SYNONYMS

evam — thus; vikatthamāne — exclaiming with audacity; vai — indeed; kamse — Kamsa; prakupitah — becoming extremely angry; avyayah — the infallible Lord; laghimnā — with ease; utpatya — jumping up; tarasā — swiftly; mañcam — the royal platform; uttuńgam — tall; āruhat — climbed onto.

TRANSLATION

As Kamsa thus raved so audaciously, the infallible Lord Krishna, intensely angry, quickly and easily jumped up onto the high royal dais.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 35

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.35

tam āviśantam ālokya

mrityum ātmana āsanāt

manasvī sahasotthāya

jagrihe so 'si-carmanī

SYNONYMS

tam — Him, Krishna; āviśantam — entering (into his private sitting area); ālokya — seeing; mrityum — death; ātmanah — his own; āsanāt — from his seat; manasvī — the intelligent; sahasā — immediately; utthāya — standing up; jagrihe — took up; sah — he; asi — his sword; carmanī — and his shield.

TRANSLATION

Seeing Lord Krishna approaching like death personified, the quick-witted Kamsa instantly rose from his seat and took up his sword and shield.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 36

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.36

tam khadga-pānim vicarantam āśu

śyenam yathā dakshina-savyam ambare

samagrahīd durvishahogra-tejā

yathoragam tārkshya-sutah prasahya

SYNONYMS

tam — him, Kamsa; khadga — with sword; pānim — in his hand; vicarantam — moving about; āśu — quickly; śyenam — a hawk; yathā — like; dakshina-savyam — right and left; ambare — in the sky; samagrahīt — seized; durvishaha — irresistible; ugra — and fearsome; tejāh — whose strength; yathā — as; uragam — a snake; tārkshya-sutah — the son of Tārkshya, Garuda; prasahya — by force.

TRANSLATION

Sword in hand, Kamsa moved quickly from side to side like a hawk in the sky. But Lord Krishna, whose fearsome strength is irresistible, powerfully seized the demon just as the son of Tārkshya might capture a snake.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 37

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.37

pragrihya keśeshu calat-kirītam

nipātya rańgopari tuńga-mañcāt

tasyoparishtāt svayam abja-nābhah

papāta viśvāśraya ātma-tantrah

SYNONYMS

pragrihya — grabbing; keśeshu — by the hair; calat — knocking off; kirītam — whose crown; nipātya — throwing down; rańga-upari — onto the surface of the wrestling ring; tuńga — high; mañcāt — from the platform; tasya — of him; uparishtāt — on top; svayam — Himself; abja-nābhah — the lotus-naveled Supreme Lord; papāta — threw; viśva — of the entire universe; āśrayah — the support; ātma-tantrah — independent.

TRANSLATION

Grabbing Kamsa by the hair and knocking off his crown, the lotus-naveled Lord threw him off the elevated dais onto the wrestling mat. Then the independent Lord, the support of the entire universe, threw Himself upon the King.

PURPORT

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda describes the death of Kamsa as follows: "Krishna at once straddled his chest and began to strike him over and over again. Simply from the strokes of His fist, Kamsa lost his vital force."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 38

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.38

tam samparetam vicakarsha bhūmau

harir yathebham jagato vipaśyatah

hā heti śabdah su-mahāms tadābhūd

udīritah sarva-janair narendra

SYNONYMS

tam — him; samparetam — dead; vicakarsha — dragged; bhūmau — along the ground; harih — a lion; yathā — as; ibham — an elephant; jagatah — all the people; vipaśyatah — as they looked on; hā hā iti — "Oh, oh!"; śabdah — the sound; su-mahān — mighty; tadā — then; abhūt — arose; udīritah — spoken; sarva-janaih — by all the people; nara-indra — O ruler of men (King Parīkshit).

TRANSLATION

As a lion drags a dead elephant, the Lord then dragged Kamsa's dead body along the ground in full view of everyone present. O King, all the people in the arena tumultuously cried out, "Oh! Oh!"

PURPORT

Śrīla Viśvanātha Cakravartī explains that many people in the audience thought Kamsa had simply been knocked unconscious when thrown from the lofty dais. Therefore Lord Krishna dragged his corpse so everyone would realize that the evil King was indeed dead. Thus the exclamation hā hā indicates how surprised the people were that the King was suddenly dead and gone.

The audience's astonishment is also mentioned in the Vishnu Purāna:

tato hāhā-kritam sarvam

āsīt tad-rańga-mandalam

avajñayā hatam drishtvā

krishnena mathureśvaram

"Then the entire arena became filled with cries of astonishment as the people saw that the master of Mathurā had been contemptuously killed by Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 39

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.39

sa nityadodvigna-dhiyā tam īśvaram

pibann adan vā vicaran svapan śvasan

dadarśa cakrāyudham agrato yatas

tad eva rūpam duravāpam āpa

SYNONYMS

sah — he, Kamsa; nityadā — constantly; udvigna — anxious; dhiyā — with mind; tam — Him; īśvaram — the Supreme Lord; piban — while drinking; adan — eating; vā — or; vicaran — walking; svapan — sleeping; śvasan — breathing; dadarśa — saw; cakra — the disc weapon; āyudham — in His hand; agratah — before himself; yatah — because; tat — that; eva — same; rūpam — personal form; duravāpam — very difficult to achieve; āpa — he achieved.

TRANSLATION

Kamsa had always been disturbed by the thought that the Supreme Lord was to kill him. Therefore when drinking, eating, moving about, sleeping or simply breathing, the King had always seen the Lord before him with the disc weapon in His hand. Thus Kamsa achieved the rare boon of attaining a form like the Lord's.

PURPORT

Although born out of fear, Kamsa's constant meditation on the Supreme Lord eradicated all his offenses, and therefore the demon was liberated upon his death at the Lord's hands.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 4

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.4

paribhrāmana-vikshepa-

parirambhāvapātanaih

utsarpanāpasarpanaiś

cānyonyam pratyarundhatām

SYNONYMS

paribhrāmana — with wheeling the other about; vikshepa — shoving; parirambha — crushing; avapātanaih — and throwing down; utsarpana — releasing and running in front; apasarpanaih — going behind; ca — and; anyonyam — each other; pratyarundhatām — they resisted.

TRANSLATION

Each fighter contended with his opponent by dragging him about in circles, shoving and crushing him, throwing him down and running before and behind him.

PURPORT

Śrīla Śrīdhara Svāmī explains that the word parirambha indicates crushing one's opponent with one's arms.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 40

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.40

tasyānujā bhrātaro 'shtau

kańka-nyagrodhakādayah

abhyadhāvann ati-kruddhā

bhrātur nirveśa-kārinah

SYNONYMS

tasya — of him, Kamsa; anujāh — younger; bhrātarah — the brothers; ashtau — eight; kańka-nyagrodhaka-ādayah — Kańka, Nyagrodhaka and the others; abhyadhāvan — ran forward to attack; ati-kruddhāh — infuriated; bhrātuh — to their brother; nirveśa — repayment of the debt; kārinah — doing.

TRANSLATION

Kamsa's eight younger brothers, led by Kańka and Nyagrodhaka, then attacked the Lords in a rage, seeking to avenge their brother's death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 41

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.41

tathāti-rabhasāms tāms tu

samyattān rohinī-sutah

ahan parigham udyamya

paśūn iva mrigādhipah

SYNONYMS

tathā — in this manner; ati-rabhasān — running very swiftly; tān — they; tu — and; samyattān — ready to strike; rohinī-sutah — the son of Rohinī, Lord Balarāma; ahan — beat down; parigham — His club; udyamya — wielding; paśūn — animals; iva — as; mriga-adhipah — the lion, king of animals.

TRANSLATION

As they ran swiftly toward the two Lords, ready to strike, the son of Rohinī slew them with His club just as a lion easily kills other animals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 42

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.42

nedur dundubhayo vyomni

brahmeśādyā vibhūtayah

pushpaih kirantas tam prītāh

śaśamsur nanrituh striyah

SYNONYMS

neduh — resounded; dundubhayah — kettledrums; vyomni — in the sky; brahma-īśa-ādyāh — Brahmā, Śiva and other demigods; vibhūtayah — His expansions; pushpaih — flowers; kirantah — scattering down; tam — upon Him; prītāh — pleased; śaśamsuh — they chanted His praises; nanrituh — danced; striyah — their wives.

TRANSLATION

Kettledrums resounded in the sky as Brahmā, Śiva and other demigods, the Lord's expansions, rained down flowers upon Him with pleasure. They chanted His praises, and their wives danced.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 43

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.43

teshām striyo mahā-rāja

suhrin-marana-duhkhitāh

tatrābhīyur vinighnantyah

śīrshāny aśru-vilocanāh

SYNONYMS

teshām — of them (Kamsa and his brothers); striyah — the wives; mahārāja — O King (Parīkshit); suhrit — of their well-wishers (their husbands); marana — because of the death; duhkhitāh — sorrowful; tatra — that place; abhīyuh — approached; vinighnantyah — beating; śīrshāni — their heads; aśru — with tears; vilocanāh — their eyes.

TRANSLATION

My dear King, the wives of Kamsa and his brothers, aggrieved by the death of their well-wishing husbands, came forward with tearful eyes, beating their heads.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 44

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.44

śayānān vīra-śayāyām

patīn ālińgya śocatīh

vilepuh su-svaram nāryo

visrijantyo muhuh śucah

SYNONYMS

śayānān — lying; vīra — of a hero; śayāyām — upon the bed (the ground); patīn — their husbands; ālińgya — embracing; śocatīh — feeling sorrow; vilepuh — lamented; su-svaram — loudly; nāryah — the women; visrijantyah — shedding; muhuh — repeatedly; śucah — tears.

TRANSLATION

Embracing their husbands, who lay on a hero's final bed, the sorrowful women loudly lamented while shedding constant tears.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 45

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.45

hā nātha priya dharma-jña

karunānātha-vatsala

tvayā hatena nihatā

vayam te sa-griha-prajāh

SYNONYMS

ha — alas; nātha — O master; priya — O dear one; dharma-jña — O knower of religious principles; karuna — O kind one; anātha — to those who have no protector; vatsala — O you who are compassionate; tvayā — by you; hatena — being killed; nihatāh — are killed; vayam — we; te — your; sa — together with; griha — the home; prajāh — and offspring.

TRANSLATION

[The women cried out:] Alas, O master, O dear one, O knower of religious principles! O kind and compassionate protector of the shelterless! By your being slain we have also been slain, together with your household and offspring.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 46

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.46

tvayā virahitā patyā

purīyam purusharshabha

na śobhate vayam iva

nivrittotsava-mańgalā

SYNONYMS

tvayā — of you; virahitā — bereft; patyā — the master; purī — the city; iyam — this; purusha — of men; rishabha — O most heroic one; na śobhate — does not appear beautiful; vayam — us; iva — just like; nivritta — ceased; utsava — festivity; mańgalā — and auspiciousness.

TRANSLATION

O great hero among men, bereft of you, its master, this city has lost its beauty, just as we have, and all festivity and good fortune within it have come to an end.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 47

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.47

anāgasām tvam bhūtānām

kritavān droham ulbanam

tenemām bho daśām nīto

bhūta-dhruk ko labheta śam

SYNONYMS

anāgasām — sinless; tvam — you; bhūtānām — against creatures; kritavān — have committed; droham — violence; ulbanam — terrible; tena — by that; imām — to this; bho — O dear one; daśām — condition; nītah — brought; bhūta — to living beings; dhruk — causing harm; kah — who; labheta — can achieve; śam — happiness.

TRANSLATION

O dear one, you have been brought to this state because of the terrible violence you committed against innocent creatures. How can one who harms others attain happiness?

PURPORT

Having expressed their sentimental grief, the ladies now speak practical wisdom. They are beginning to see things realistically because their minds were purified by the agony of the recent events and by the association of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 48

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.48

sarveshām iha bhūtānām

esha hi prabhavāpyayah

goptā ca tad-avadhyāyī

na kvacit sukham edhate

SYNONYMS

sarveshām — of all; iha — in this world; bhūtānām — living beings; eshah — this (Śrī Krishna); hi — certainly; prabhava — the origin; apyayah — and disappearance; goptā — the maintainer; ca — and; tat — of Him; avadhyāyī — one who is neglectful; na kvacit — never; sukham — happily; edhate — prospers.

TRANSLATION

Lord Krishna causes the appearance and disappearance of all beings in this world, and He is their maintainer as well. One who disrespects Him can never prosper happily.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 49

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.49

śrī-śuka uvāca

rāja-yoshita āśvāsya

bhagavān loka-bhāvanah

yām āhur laukikīm samsthām

hatānām samakārayat

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; rāja — of the King (and his brothers); yoshitah — the wives; āśvāsya — consoling; bhagavān — the Supreme Lord; loka — of all the worlds; bhāvanah — the sustainer; yām — which; āhuh — they (Vedic authorities) enjoin; laukikīm samsthām — funeral rites; hatānām — for the deceased; samakārayat — -He arranged to be performed.

TRANSLATION

Śukadeva Gosvāmī said: After consoling the royal ladies, Lord Krishna, sustainer of all the worlds, arranged for the prescribed funeral rites to be performed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 5

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.5

utthāpanair unnayanaiś

cālanaih sthāpanair api

parasparam jigīshantāv

apacakratur ātmanah

SYNONYMS

utthāpanaih — with lifting up; unnayanaih — carrying; cālanaih — pushing away; sthāpanaih — holding stationary; api — also; parasparam — each other; jigīshantau — wanting victory; apacakratuh — they harmed; ātmanah — (even) themselves.

TRANSLATION

Forcefully lifting and carrying each other, pushing each other away and holding each other down, the fighters hurt even their own bodies in their great eagerness for victory.

PURPORT

Śrīla Jīva Gosvāmī explains that although Krishna and Balarāma did not, of course, harm Themselves, it appeared that way to Cānūra, Mushtika and others of mundane vision. In other words, the Lords were fully absorbed in the pastime of being wrestlers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 50

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.50

mātaram pitaram caiva

mocayitvātha bandhanāt

krishna-rāmau vavandāte

śirasā spriśya pādayoh

SYNONYMS

mātaram — Their mother; pitaram — father; ca — and; eva — also; mocayitvā — releasing; atha — then; bandhanāt — from their fetters; krishna-rāmau — Krishna and Balarāma; vavandāte — paid obeisances; śirasā — with Their heads; spriśya — touching; pādayoh — their feet.

TRANSLATION

Then Krishna and Balarāma released Their mother and father from bondage and offered obeisances to them, touching their feet with Their heads.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 51

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.51

devakī vasudevaś ca

vijñāya jagad-īśvarau

krita-samvandanau putrau

sasvajāte na śańkitau

SYNONYMS

devakī — Devakī; vasudevah — Vasudeva; ca — and; vijñāya — recognizing; jagat — of the universe; īśvarau — as the two Lords; krita — paying; samvandanau — full respects (by standing with joined palms); putrau — their two sons; sasvajāte na — they did not embrace; śańkitau — apprehensive.

TRANSLATION

Devakī and Vasudeva, now knowing Krishna and Balarāma to be the Lords of the universe, simply stood with joined palms. Being apprehensive, they did not embrace their sons.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Forty-fourth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Killing of Kamsa."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 6

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.6

tad balābalavad yuddham

sametāh sarva-yoshitah

ūcuh parasparam rājan

sānukampā varūthaśah

SYNONYMS

tat — that; bala-abala — the strong and the weak; vat — involving; yuddham — fight; sametāh — assembled; sarva — all; yoshitah — the women; ūcuh — said; parasparam — to one another; rājan — O King (Parīkshit); sa-anukampāh — feeling compassion; varūthaśah — in groups.

TRANSLATION

My dear King, all the women present, considering the match an unfair fight between the strong and the weak, felt extreme anxiety due to compassion. They assembled in groups around the arena and spoke to one another as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 7

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.7

mahān ayam batādharma

eshām rāja-sabhā-sadām

ye balābalavad yuddham

rājño 'nvicchanti paśyatah

SYNONYMS

mahān — great; ayam — this; bata — alas; adharmah — act of irreligion; eshām — on the part of these; rāja-sabhā — in the King's assembly; sadām — persons present; ye — who; bala-abala-vat — between strong and weak; yuddham — a fight; rājñah — while the King; anvicchanti — they also desire; paśyatah — is watching.

TRANSLATION

[The women said:] Alas, what a greatly irreligious act the members of this royal assembly are committing! As the King watches this fight between the strong and the weak, they also want to see it.

PURPORT

The idea the ladies are expressing is that even if the King somehow wanted to see such an unfair match, why should the respectable members of the assembly also desire to see it? These feelings are natural. Even nowadays, if in a public place we find a violent fight going on between a very strong, large person and a weaker, smaller person, we are aroused to indignation. Compassionate women are especially offended and enraged by such unfair violence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 8

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.8

kva vajra-sāra-sarvāńgau

mallau śailendra-sannibhau

kva cāti-sukumārāńgau

kiśorau nāpta-yauvanau

SYNONYMS

kva — where, on the one hand; vajra — of lightning; sāra — with the strength; sarva — all; ańgau — whose limbs; mallau — two wrestlers; śaila — mountains; indra — like the chief; sannibhau — whose appearance; kva — where; ca — and, on the other hand; ati — very; su-kumāra — tender; ańgau — whose limbs; kiśorau — two youths; na āpta — not having yet attained; yauvanau — Their maturity.

TRANSLATION

What comparison can there be between these two professional wrestlers, with limbs as strong as lightning bolts and bodies resembling mighty mountains, and these two young, immature boys with exceedingly tender limbs?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44 Verse 9

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44.9

dharma-vyatikramo hy asya

samājasya dhruvam bhavet

yatrādharmah samuttishthen

na stheyam tatra karhicit

SYNONYMS

dharma — of religious principles; vyatikramah — transgression; hi — indeed; asya — by this; samājasya — company; dhruvam — certainly; bhavet — must be; yatra — wherein; adharmah — irreligion; samuttishthet — has fully arisen; na stheyam — one should not remain; tatra — there; karhicit — for any duration of time at all.

TRANSLATION

Religious principles have certainly been violated in this assembly. One should not remain for even a moment in a place where irreligion is flourishing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 44

Canto 10: The Summum Bonum Chapter 44: The Killing of Kamsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.44 Summary

This chapter tells how Krishna and Balarāma killed the wrestlers, how Krishna killed Kamsa and consoled Kamsa's wives, and how the two Lords were reunited with Their mother and father.

Deciding to wrestle, Lord Krishna faced off against Cānūra, and Lord Baladeva took on Mushtika. Battling arm to arm, head to head, knee to knee and chest to chest, the opponents attacked each other so fiercely that they appeared to be harming even their own bodies. The ladies in the arena, seeing the violent battle, began to condemn the King and all the members of the assembly: "A respectable audience should never have allowed a wrestling match between such huge wrestlers, whose limbs are as tough as lightning bolts, and such tender young boys, who are just entering youth. An intelligent person should never enter an assembly if he sees injustice being done there." Because Vasudeva and Devakī did not fully understand the power of Krishna and Balarāma, they became extremely unhappy when they heard the women of the audience speak these words.

Śrī Krishna then grabbed Cānūra's arms, whirled him around several times and threw him to the ground, killing him. Mushtika met a similar fate: after being struck powerfully by Lord Baladeva's palm, he began vomiting blood and then fell down dead. Thereupon the wrestlers named Kūta, Śala and Tośala came forward, but Krishna and Balarāma easily killed them with the blows of Their fists and feet. The remaining wrestlers, fearing for their lives, all fled.

Except for Kamsa, everyone present cheered Krishna and Balarāma. The King, in a rage, stopped the festive music and ordered that Vasudeva, Nanda, Ugrasena and all the cowherds be severely punished and that Krishna and Balarāma be driven from the assembly. Krishna became furious when He heard Kamsa speak this way, and He instantly leapt onto the lofty royal dais. He grabbed Kamsa by the hair, hurled him down onto the floor of the wrestling ring and threw Himself on top of him. In this way, Kamsa met his death. Because out of fear Kamsa had always thought of Krishna, after his death he gained the liberation of having a form like the Lord's.

Kamsa's eight brothers then attacked Krishna, but Balarāma easily killed each of them with His club, just as a lion kills defenseless animals. Kettledrums resounded in the sky as the joyful demigods rained down flowers and chanted the glories of Lord Krishna and Lord Balarāma.

The wives of Kamsa, grieving for their husband, lamented that he had died because of his violence toward other living beings and his lack of respect for Krishna, the Supreme Soul, who creates, maintains and destroys the entire universe. The Lord consoled the widows, had the funeral rites performed for Kamsa and his brothers and then released His mother and father from bondage. Krishna offered obeisances at His parents' feet, but they, now understanding Him to be the Supreme Personality of Godhead, did not embrace Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.45 Summary

SB 10.45.1: Śukadeva Gosvāmī said: Understanding that His parents were becoming aware of His transcendental opulences, the Supreme Personality of Godhead thought that this should not be allowed to happen. Thus He expanded His Yogamāyā, which bewilders His devotees.

SB 10.45.2: Lord Krishna, the greatest of the Sātvatas, approached His parents with His elder brother. Humbly bowing His head and gratifying them by respectfully addressing them as "My dear mother" and "My dear father," Krishna spoke as follows.

SB 10.45.3: [Lord Krishna said:] Dear Father, because of Us, your two sons, you and mother Devakī always remained in anxiety and could never enjoy Our childhood, boyhood or youth.

SB 10.45.4: Deprived by fate, We could not live with you and enjoy the pampered happiness most children enjoy in their parents' home.

SB 10.45.5: With one's body one can acquire all goals of life, and it is one's parents who give the body birth and sustenance. Therefore no mortal man can repay his debt to his parents, even if he serves them for a full lifetime of a hundred years.

SB 10.45.6: A son who, though able to do so, fails to provide for his parents with his physical resources and wealth is forced after his death to eat his own flesh.

SB 10.45.7: A man who, though able to do so, fails to support his elderly parents, chaste wife, young child or spiritual master, or who neglects a brāhmana or anyone who comes to him for shelter, is considered dead, though breathing.

SB 10.45.8: Thus We have wasted all these days, unable as We were to properly honor you because Our minds were always disturbed by fear of Kamsa.

SB 10.45.9: Dear Father and Mother, please forgive Us for not serving you. We are not independent and have been greatly frustrated by cruel Kamsa.

SB 10.45.10: Śukadeva Gosvāmī said: Thus beguiled by the words of Lord Hari, the Supreme Soul of the universe, who by His internal illusory potency appeared to be a human, His parents joyfully raised Him up on their laps and embraced Him.

SB 10.45.11: Pouring out a shower of tears upon the Lord, His parents, who were bound up by the rope of affection, could not speak. They were overwhelmed, O King, and their throats choked up with tears.

SB 10.45.12: Thus having comforted His mother and father, the Supreme Personality of Godhead, appearing as the son of Devakī, installed His maternal grandfather, Ugrasena, as King of the Yadus.

SB 10.45.13: The Lord told him: O mighty King, We are your subjects, so please command Us. Indeed, because of the curse of Yayāti, no Yadu may sit on the royal throne.

SB 10.45.14: Since I am present in your entourage as your personal attendant, all the demigods and other exalted personalities will come with heads bowed to offer you tribute. What, then, to speak of the rulers of men?

SB 10.45.15-16: The Lord then brought all His close family members and other relatives back from the various places to which they had fled in fear of Kamsa. He received the Yadus, Vrishnis, Andhakas, Madhus, Dāśārhas, Kukuras and other clans with due honor, and He also consoled them, for they were weary of living in foreign lands. Then Lord Krishna, the creator of the universe, resettled them in their homes and gratified them with valuable gifts.

SB 10.45.17-18: The members of these clans, protected by the arms of Lord Krishna and Lord Sańkarshana, felt that all their desires were fulfilled. Thus they enjoyed perfect happiness while living at home with their families. Because of the presence of Krishna and Balarāma, they no longer suffered from the fever of material existence. Every day these loving devotees could see Mukunda's ever-cheerful lotus face, which was decorated with beautiful, merciful smiling glances.

SB 10.45.19: Even the most elderly inhabitants of the city appeared youthful, full of strength and vitality, for with their eyes they constantly drank the elixir of Lord Mukunda's lotus face.

SB 10.45.20: Then, O exalted Parīkshit, the Supreme Lord Krishna, the son of Devakī, along with Lord Balarāma, approached Nanda Mahārāja. The two Lords embraced him and then addressed him as follows.

SB 10.45.21: [Krishna and Balarāma said:] O Father, you and mother Yaśodā have affectionately maintained Us and cared for Us so much! Indeed, parents love their children more than their own lives.

SB 10.45.22: They are the real father and mother who care for, as they would their own sons, children abandoned by relatives unable to maintain and protect them.

SB 10.45.23: Now you should all return to Vraja, dear Father. We shall come to see you, Our dear relatives who suffer in separation from Us, as soon as We have given some happiness to your well-wishing friends.

SB 10.45.24: Thus consoling Nanda Mahārāja and the other men of Vraja, the infallible Supreme Lord respectfully honored them with gifts of clothing, jewelry, household utensils and so on.

SB 10.45.25: Nanda Mahārāja was overwhelmed with affection upon hearing Krishna's words, and his eyes brimmed with tears as he embraced the two Lords. Then he went back to Vraja with the cowherd men.

SB 10.45.26: My dear King, then Vasudeva, the son of Śūrasena, arranged for a priest and other brāhmanas to perform his two sons' second-birth initiation.

SB 10.45.27: Vasudeva honored these brāhmanas by worshiping them and giving them fine ornaments and well-ornamented cows with their calves. All these cows wore gold necklaces and linen wreaths.

SB 10.45.28: The magnanimous Vasudeva then remembered the cows he had mentally given away on the occasion of Krishna's and Balarāma's birth. Kamsa had stolen those cows, and Vasudeva now recovered them and gave them away in charity also.

SB 10.45.29: After attaining twice-born status through initiation, the Lords, sincere in Their vows, took the further vow of celibacy from Garga Muni, the spiritual master of the Yadus.

SB 10.45.30-31: Concealing Their innately perfect knowledge by Their humanlike activities, those two omniscient Lords of the universe, Themselves the origin of all branches of knowledge, next desired to reside at the school of a spiritual master. Thus They approached Sāndīpani Muni, a native of Kāsī living in the city of Avantī.

SB 10.45.32: Sāndīpani thought very highly of these two self-controlled disciples, whom he had obtained so fortuitously. By serving him as devotedly as one would serve the Supreme Lord Himself, They showed others an irreproachable example of how to worship the spiritual master.

SB 10.45.33: That best of brāhmanas, the spiritual master Sāndīpani, was satisfied with Their submissive behavior, and thus he taught Them the entire Vedas, together with their six corollaries and the Upanishads.

SB 10.45.34: He also taught Them the Dhanur-veda, with its most confidential secrets; the standard books of law; the methods of logical reasoning and philosophical debate; and the sixfold science of politics.

SB 10.45.35-36: O King, those best of persons, Krishna and Balarāma, being Themselves the original promulgators of all varieties of knowledge, could immediately assimilate each and every subject after hearing it explained just once. Thus with fixed concentration They learned the sixty-four arts and skills in as many days and nights. Thereafter, O King, They satisfied Their spiritual master by offering him guru-dakshinā.

SB 10.45.37: O King, the learned brāhmana Sāndīpani carefully considered the two Lords' glorious and amazing qualities and Their superhuman intelligence. Then, after consulting with his wife, he chose as his remuneration the return of his young son, who had died in the ocean at Prabhāsa.

SB 10.45.38: "So be it," replied those two great charioteers of limitless might, and They at once mounted Their chariot and set off for Prabhāsa. When They reached that place, They walked up to the shore and sat down. In a moment the deity of the ocean, recognizing Them to be the Supreme Lords, approached Them with offerings of tribute.

SB 10.45.39: The Supreme Lord Krishna addressed the lord of the ocean: Let the son of My guru be presented at once — the one you seized here with your mighty waves.

SB 10.45.40: The ocean replied: O Lord Krishna, it was not I who abducted him, but a demonic descendant of Diti named Pañcajana, who travels in the water in the form of a conch.

SB 10.45.41: "Indeed," the ocean said, "that demon has taken him away." Hearing this, Lord Krishna entered the ocean, found Pañcajana and killed him. But the Lord did not find the boy within the demon's belly.

SB 10.45.42-44: Lord Janārdana took the conchshell that had grown around the demon's body and went back to the chariot. Then He proceeded to Samyamanī, the beloved capital of Yamarāja, the lord of death. Upon arriving there with Lord Balarāma, He loudly blew His conchshell, and Yamarāja, who keeps the conditioned souls in check, came as soon as he heard the resounding vibration. Yamarāja elaborately worshiped the two Lords with great devotion, and then he addressed Lord Krishna, who lives in everyone's heart: "O Supreme Lord Vishnu, what shall I do for You and Lord Balarāma, who are playing the part of ordinary humans?"

SB 10.45.45: The Supreme Personality of Godhead said: Suffering the bondage of his past activity, My spiritual master's son was brought here to you. O great King, obey My command and bring this boy to Me without delay.

SB 10.45.46: Yamarāja said, "So be it," and brought forth the guru's son. Then those two most exalted Yadus presented the boy to Their spiritual master and said to him, "Please select another boon."

SB 10.45.47: The spiritual master said: My dear boys, You two have completely fulfilled the disciple's obligation to reward his spiritual master. Indeed, with disciples like You, what further desires could a guru have?

SB 10.45.48: O heroes, now please return home. May Your fame sanctify the world, and may the Vedic hymns be ever fresh in Your minds, both in this life and the next.

SB 10.45.49: Thus receiving Their guru's permission to leave, the two Lords returned to Their city on Their chariot, which moved as swiftly as the wind and resounded like a cloud.

SB 10.45.50: All the citizens rejoiced upon seeing Krishna and Balarāma, whom they had not seen for many days. The people felt just like those who have lost their wealth and then regained it.


Srimad Bhagavatam Canto 10 Chapter 45 Verse 1

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.1

śrī-śuka uvāca

pitarāv upalabdhārthau

viditvā purushottamah

mā bhūd iti nijām māyām

tatāna jana-mohinīm

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; pitarau — His parents; upalabdha — having realized; arthau — the idea (of His opulent position as God); viditvā — knowing; purusha-uttamah — the Supreme Personality; mā bhūt iti — "this should not be"; nijām — His personal; māyām — illusory potency; tatāna — He expanded; jana — His devotees; mohinīm — which bewilders.

TRANSLATION

Śukadeva Gosvāmī said: Understanding that His parents were becoming aware of His transcendental opulences, the Supreme Personality of Godhead thought that this should not be allowed to happen. Thus He expanded His Yogamāyā, which bewilders His devotees.

PURPORT

If Vasudeva and Devakī would have seen Krishna as almighty God, their intense love for Him as their son would have been spoiled. Lord Krishna did not want this. Rather, the Lord wanted to enjoy with them the ecstatic love of vātsalya-rasa, the relationship between parents and children. As Śrīla Prabhupāda often pointed out, although we normally think of God as the supreme father, in Krishna consciousness we can enter into the Lord's pastimes and play the part of His parents, thus intensifying our love for Him.

Śrīla Viśvanātha Cakravartī Thākura points out that the word jana may be translated here as "devotees," as in the verse dīyamānam na grihnanti vinā mat-sevanam janah (Bhāg. 3.29.13). He further explains that jana may also be translated as "parents," since jana is derived from the verb jan, which in the causative form (janayate) means "to generate or to give birth to." In this sense of the word (as in jananī or janakau), the term jana-mohinī indicates that the Lord was about to expand His internal illusory potency so that Vasudeva and Devakī would again love Him as their dear child.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 10

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.10

śrī-śuka uvāca

iti māyā-manushyasya

harer viśvātmano girā

mohitāv ańkam āropya

parishvajyāpatur mudam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; māyā — by His internal illusory potency; manushyasya — of Him who appears as a human; hareh — Lord Śrī Hari; viśva — of the universe; ātmanah — the Soul; girā — by the words; mohitau — bewildered; ańkam — upon their laps; āropya — raising; parishvajya — embracing; āpatuh — they both experienced; mudam — joy.

TRANSLATION

Śukadeva Gosvāmī said: Thus beguiled by the words of Lord Hari, the Supreme Soul of the universe, who by His internal illusory potency appeared to be a human, His parents joyfully raised Him up on their laps and embraced Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 11

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.11

siñcantāv aśru-dhārābhih

sneha-pāśena cāvritau

na kiñcid ūcatū rājan

bāshpa-kanthau vimohitau

SYNONYMS

siñcantau — sprinkling; aśru — of tears; dhārābhih — with showers; sneha — of affection; pāśena — by the rope; ca — and; āvritau — enveloped; na — not; kiñcit — anything; ūcatuh — they spoke; rājan — O King (Parīkshit); bāshpa — (full of) tears; kanthau — whose throats; vimohitau — overwhelmed.

TRANSLATION

Pouring out a shower of tears upon the Lord, His parents, who were bound up by the rope of affection, could not speak. They were overwhelmed, O King, and their throats choked up with tears.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 12

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.12

evam āśvāsya pitarau

bhagavān devakī-sutah

mātāmaham tūgrasenam

yadūnām akaron nripam

SYNONYMS

evam — in this way; āśvāsya — assuring; pitarau — His parents; bhagavān — the Supreme Lord; devakī-sutah — the son of Devakī; mātāmaham — His maternal grandfather; tu — and; ugrasenam — Ugrasena; yadūnām — of the Yadus; akarot — He made; nripam — King.

TRANSLATION

Thus having comforted His mother and father, the Supreme Personality of Godhead, appearing as the son of Devakī, installed His maternal grandfather, Ugrasena, as King of the Yadus.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 13

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.13

āha cāsmān mahā-rāja

prajāś cājñaptum arhasi

yayāti-śāpād yadubhir

nāsitavyam nripāsane

SYNONYMS

āha — He (Lord Krishna) said; ca — and; asmān — Us; mahā-rāja — O great King; prajāh — your subjects; ca — also; ājñaptum arhasi — please command; yayāti — by the ancient King Yayāti; śāpāt — because of the curse; yadubhih — the Yadus; na āsitavyam — should not sit; nripa — royal; āsane — on the throne.

TRANSLATION

The Lord told him: O mighty King, We are your subjects, so please command Us. Indeed, because of the curse of Yayāti, no Yadu may sit on the royal throne.

PURPORT

Ugrasena might have told the Lord, "My dear Lord, it is actually You who should sit on the throne." Anticipating this statement, Lord Krishna told Ugrasena that because of Yayāti's ancient curse, princes in the Yadu dynasty could technically not sit on the royal throne, and therefore Krishna and Balarāma were disqualified. Of course, Ugrasena also could be considered part of the Yadu dynasty, but by the order of the Lord he could sit on the royal throne. In conclusion, these were all pastimes the Supreme Lord enjoyed as He played the part of a human being.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 14

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.14

mayi bhritya upāsīne

bhavato vibudhādayah

balim haranty avanatāh

kim utānye narādhipāh

SYNONYMS

mayi — when I; bhritye — as a servant; upāsīne — am present in attendance; bhavatah — to you; vibudha — the demigods; ādayah — and so on; balim — tribute; haranti — will bring; avanatāh — bowed down in humility; kim uta — what then to speak of; anye — other; nara — of men; adhipāh — rulers.

TRANSLATION

Since I am present in your entourage as your personal attendant, all the demigods and other exalted personalities will come with heads bowed to offer you tribute. What, then, to speak of the rulers of men?

PURPORT

Lord Krishna again assures Ugrasena that he should confidently take the throne.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verses 15-16

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.15-16

sarvān svān jñati-sambandhān

digbhyah kamsa-bhayākulān

yadu-vrishny-andhaka-madhu

dāśārha-kukurādikān

sabhājitān samāśvāsya

videśāvāsa-karśitān

nyavāsayat sva-geheshu

vittaih santarpya viśva-krit

SYNONYMS

sarvān — all; svān — His; jñāti — close family members; sambandhān — and other relations; digbhyah — from all directions; kamsa-bhaya — by fear of Kamsa; ākulān — disturbed; yadu-vrishni-andhaka-madhu-dāśārha kukura-ādikān — the Yadus, Vrishnis, Andhakas, Madhus, Dāśārhas, Kukuras and so on; sabhājitān — shown honor; samāśvāsya — consoling them; videśa — in foreign regions; āvāsa — by living; karśitān — made weary; nyavāsayat — He settled; sva — in their own; geheshu — homes; vittaih — with valuable gifts; santarpya — gratifying; viśva — of the universe; krit — the maker.

TRANSLATION

The Lord then brought all His close family members and other relatives back from the various places to which they had fled in fear of Kamsa. He received the Yadus, Vrishnis, Andhakas, Madhus, Dāśārhas, Kukuras and other clans with due honor, and He also consoled them, for they were weary of living in foreign lands. Then Lord Krishna, the creator of the universe, resettled them in their homes and gratified them with valuable gifts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verses 17-18

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.17-18

krishna-sańkarshana-bhujair

guptā labdha-manorathāh

griheshu remire siddhāh

krishna-rāma-gata-jvarāh

vīkshanto 'har ahah prītā

mukunda-vadanāmbujam

nityam pramuditam śrīmat

sa-daya-smita-vīkshanam

SYNONYMS

krishna-sańkarshana — of Krishna and Balarāma; bhujaih — by the arms; guptāh — protected; labdha — obtaining; manah-rathāh — their desires; griheshu — in their homes; remire — they enjoyed; siddhāh — perfectly fulfilled; krishna-rāma — because of Krishna and Balarāma; gata — ceased; jvarāh — the fever (of material life); vīkshantah — seeing; ahah ahah — day after day; prītāh — loving; mukunda — of Lord Krishna; vadana — the face; ambujam — lotuslike; nityam — always; pramuditam — cheerful; śrīmat — beautiful; sa-daya — merciful; smita — smiling; vīkshanam — with glances.

TRANSLATION

The members of these clans, protected by the arms of Lord Krishna and Lord Sańkarshana, felt that all their desires were fulfilled. Thus they enjoyed perfect happiness while living at home with their families. Because of the presence of Krishna and Balarāma, they no longer suffered from the fever of material existence. Every day these loving devotees could see Mukunda's ever-cheerful lotus face, which was decorated with beautiful, merciful smiling glances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 19

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.19

tatra pravayaso 'py āsan

yuvāno 'ti-balaujasah

pibanto 'kshair mukundasya

mukhāmbuja-sudhām muhuh

SYNONYMS

tatra — there (in Mathurā); pravayasah — the most elderly; api — even; āsan — were; yuvānah — youthful; ati — having abundant; bala — strength; ojasah — and vitality; pibantah — drinking; akshaih — with their eyes; mukundasya — of Lord Krishna; mukha-ambuja — of the lotus face; sudhām — the nectar; muhuh — repeatedly.

TRANSLATION

Even the most elderly inhabitants of the city appeared youthful, full of strength and vitality, for with their eyes they constantly drank the elixir of Lord Mukunda's lotus face.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 2

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.2

uvāca pitarāv etya

sāgrajah sātvanarshabhah

praśrayāvanatah prīnann

amba tāteti sādaram

SYNONYMS

uvāca — He said; pitarau — to His parents; etya — approaching them; sa — together with; agra-jah — His elder brother, Lord Balarāma; sātvata — of the Sātvata dynasty; rishabhah — the greatest hero; praśraya — with humility; avanatah — bowing down; prīnan — gratifying them; amba tāta iti — "My dear mother, My dear father"; sa-ādaram — respectfully.

TRANSLATION

Lord Krishna, the greatest of the Sātvatas, approached His parents with His elder brother. Humbly bowing His head and gratifying them by respectfully addressing them as "My dear mother" and "My dear father," Krishna spoke as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 20

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.20

atha nandam samasādya

bhagavān devakī-sutah

sańkarshanaś ca rājendra

parishvajyedam ūcatuh

SYNONYMS

atha — then; nandam — Nanda Mahārāja; samāsādya — approaching; bhagavān — the Supreme Lord; devakī-sutah — Krishna, the son of Devakī; sańkarshanah — Lord Balarāma; ca — and; rāja-indra — O exalted King (Parīkshit); parishvajya — embracing him; idam — this; ūcatuh — They said.

TRANSLATION

Then, O exalted Parīkshit, the Supreme Lord Krishna, the son of Devakī, along with Lord Balarāma, approached Nanda Mahārāja. The two Lords embraced him and then addressed him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 21

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.21

pitar yuvābhyām snigdhābhyām

poshitau lālitau bhriśam

pitror abhyadhikā prītir

ātmajeshv ātmano 'pi hi

SYNONYMS

pitah — O Father; yuvābhyām — by you two; snigdhābhyām — affectionate; poshitau — maintained; lālitau — coddled; bhriśam — thoroughly; pitroh — for parents; abhyadhikā — greater; prītih — love; ātmajeshu — for their children; ātmanah — than for themselves; api — even; hi — indeed.

TRANSLATION

[Krishna and Balarāma said:] O Father, you and mother Yaśodā have affectionately maintained Us and cared for Us so much! Indeed, parents love their children more than their own lives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 22

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.22

sa pitā sā ca jananī

yau pushnītām sva-putra-vat

śiśūn bandhubhir utsrishtān

akalpaih posha-rakshane

SYNONYMS

sah — he; pitā — father; sā — she; ca — and; jananī — mother; yau — who; pushnītām — nourish; sva — their own; putra — sons; vat — like; śiśūn — children; bandhubhih — by their family; utsrishtān — abandoned; akalpaih — who are unable; posha — to maintain; rakshane — and protect.

TRANSLATION

They are the real father and mother who care for, as they would their own sons, children abandoned by relatives unable to maintain and protect them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 23

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.23

yāta yūyam vrajamn tāta

vayam ca sneha-duhkhitān

jñātīn vo drashtum eshyāmo

vidhāya suhridām sukham

SYNONYMS

yata — please go; yūyam — all of you (cowherds); vrajam — to Vraja; tāta — My dear father; vayam — We; ca — and; sneha — due to loving affection; duhkhitān — miserable; jñātīn — relatives; vah — you; drashtum — to see; eshyāmah — will come; vidhāya — after bestowing; suhridām — to your loving friends; sukham — happiness.

TRANSLATION

Now you should all return to Vraja, dear Father. We shall come to see you, Our dear relatives who suffer in separation from Us, as soon as We have given some happiness to your well-wishing friends.

PURPORT

The Lord here indicates His desire to satisfy His dear devotees in Mathurā — Vasudeva, Devakī and other members of the Yadu dynasty — who for so long had been separated from Him during His stay in Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 24

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.24

evam sāntvayya bhagavān

nandam sa-vrajam acyutah

vāso-'lańkāra-kupyādyair

arhayām āsa sādaram

SYNONYMS

evam — in this manner; sāntvayya — consoling; bhagavān — the Supreme Personality of Godhead; nandam — King Nanda; sa-vrajam — together with the other men of Vraja; acyutah — the infallible Lord; vāsah — with clothing; alańkāra — jewelry; kupya — vessels made of metals other than gold or silver; ādyaih — and so on; arhayām āsa — He honored them; sa-ādaram — respectfully.

TRANSLATION

Thus consoling Nanda Mahārāja and the other men of Vraja, the infallible Supreme Lord respectfully honored them with gifts of clothing, jewelry, household utensils and so on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 25

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.25

ity uktas tau parishvajya

nandah pranaya-vihvalah

pūrayann aśrubhir netre

saha gopair vrajam yayau

SYNONYMS

iti — thus; uktah — addressed; tau — the two of Them; parishvajya — embracing; nandah — Nanda Mahārāja; pranaya — with affection; vihvalah — overwhelmed; pūrayan — filling; aśrubhih — with tears; netre — his eyes; saha — together with; gopaih — the cowherds; vrajam — to Vraja; yayau — went.

TRANSLATION

Nanda Mahārāja was overwhelmed with affection upon hearing Krishna's words, and his eyes brimmed with tears as he embraced the two Lords. Then he went back to Vraja with the cowherd men.

PURPORT

Śrīla Viśvanātha Cakravartī has written an extensive purport to this verse, elaborately analyzing this portion of Lord Krishna's pastimes. Just as a man places his valuable gold within fire to reveal its purity, the Lord placed His most beloved devotees, the residents of Vrindāvana, in the fire of separation from Him in order to manifest their supreme love. This is the essence of Ācārya Viśvanātha's comments.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 26

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.26

atha śūra-suto rājan

putrayoh samakārayat

purodhasā brāhmanaiś ca

yathāvad dvija-samskritim

SYNONYMS

atha — then; śūra-sutah — the son of Śūrasena (Vasudeva); rājan — O King (Parīkshit); putrayoh — of his two sons; samakārayat — had performed; purodhasā — by a priest; brāhmanaih — by brāhmanas; ca — and; yathā-vat — properly; dvija-samskritim — brahminical initiation.

TRANSLATION

My dear King, then Vasudeva, the son of Śūrasena, arranged for a priest and other brāhmanas to perform his two sons' second-birth initiation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 27

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.27

tebhyo 'dād dakshinā gāvo

rukma-mālāh sv-alańkritāh

sv-alańkritebhyah sampūjya

sa-vatsāh kshauma-mālinīh

SYNONYMS

tebhyah — to them (the brāhmanas); adāt — he gave; dakshināh — gifts in remuneration; gāvah — cows; rukma — of gold; mālāh — with necklaces; su — well; alańkritāh — ornamented; su-alańkritebhyah — to the well-ornamented (brāhmanas); sampūjya — worshiping them; sa — having; vatsāh — calves; kshauma — of linen; mālinīh — wearing garlands.

TRANSLATION

Vasudeva honored these brāhmanas by worshiping them and giving them fine ornaments and well-ornamented cows with their calves. All these cows wore gold necklaces and linen wreaths.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 28

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.28

yāh krishna-rāma-janmarkshe

mano-dattā mahā-matih

tāś cādadād anusmritya

kamsenādharmato hritāh

SYNONYMS

yah — which (cows); krishna-rāma — of Krishna and Balarāma; janmarikshe — on the day of birth; manah — in his mind; dattāh — given in charity; mahā-matih — the magnanimous (Vasudeva); tāh — them; ca — and; ādadāt — he gave; anusmritya — remembering; kamsena — by Kamsa; adharmatah — impiously; hritah — taken away.

TRANSLATION

The magnanimous Vasudeva then remembered the cows he had mentally given away on the occasion of Krishna's and Balarāma's birth. Kamsa had stolen those cows, and Vasudeva now recovered them and gave them away in charity also.

PURPORT

At the time of Krishna's appearance, Vasudeva had been imprisoned by Kamsa, who had stolen all his cows. Still, Vasudeva had been so jubilant at the birth of the Lord that he had mentally donated ten thousand of his cows to the brāhmanas.

Now, upon Kamsa's death, Vasudeva took back all his cows from the late King's herd and gave ten thousand of them, according to religious principles, to the worthy brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 29

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.29

tataś ca labdha-samskārau

dvijatvam prāpya su-vratau

gargād yadu-kulācāryād

gāyatram vratam āsthitau

SYNONYMS

tatah — then; ca — and; labdha — having received; samskārau — initiation (Krishna and Balarāma); dvijatvam — twice-born status; prāpya — attaining; su-vratau — sincere in Their vows; gargāt — from Garga Muni; yadu-kula — of the Yadu dynasty; ācāryāt — from the spiritual master; gāyatram — of celibacy; vratam — the vow; āsthitau — assumed.

TRANSLATION

After attaining twice-born status through initiation, the Lords, sincere in Their vows, took the further vow of celibacy from Garga Muni, the spiritual master of the Yadus.

PURPORT

Both Śrīdhara Svāmī and Viśvanātha Cakravartī Thākura explain the term gāyatram vratam as the vow of brahmacarya, or celibacy in student life. Krishna and Balarāma were playing the part of perfect students on the path of self-realization. Of course, in the modern, degraded age, student life has become a wild, animalistic affair filled with illicit sex and drugs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 3

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.3

nāsmatto yuvayos tāta

nityotkanthitayor api

bālya-pauganda-kaiśorāh

putrābhyām abhavan kvacit

SYNONYMS

na — not; asmattah — because of Us; yuvayoh — for you two; tāta — O dear father; nitya — always; utkanthitayoh — who have been in anxiety; api — indeed; bālya — (the pleasures of) the toddler age; pauganda — boyhood; kaiśorah — and youth; putrābhyām — because of your two sons; abhavan — there were; kvacit — at all.

TRANSLATION

[Lord Krishna said:] Dear Father, because of Us, your two sons, you and mother Devakī always remained in anxiety and could never enjoy Our childhood, boyhood or youth.

PURPORT

Śrīla Viśvanātha Cakravartī discusses this verse as follows: "One may object that at this point Lord Krishna had not actually passed the kaiśora stage [age ten to fifteen], since the women of Mathurā had stated, kva cāti-sukumārāńgau kiśorau nāpta-yauvanau: 'Krishna and Balarāma have very tender limbs, being still at the kiśora stage, not having reached adolescence.' (Bhāg. 10.44.8) The definition of the different stages of growing up is given as follows:

kaumāram pañcamābdāntam

paugandam daśamāvadhi

kaiśoram ā-pañcadaśād

yauvanam tu tatah param

'The kaumāra stage lasts until the age of five, pauganda up to age ten and kaiśora to age fifteen. From then on, one is known as yauvana.' According to this statement, the kaiśora period ends at the age of fifteen. Krishna was only eleven years old when He killed Kamsa, according to Uddhava's words: ekādaśa-samās tatra gūdhārcih sa-balo 'vasat. 'Like a covered flame, Lord Krishna remained there incognito with Balarāma for eleven years' (Bhāg. 3.2.26) And since Krishna and Balarāma never took brahminical initiation in Vraja-bhūmi, it was at the time [of Their going to Mathurā] that Their kaiśora stage began rather than ended.

"This objection to Lord Krishna's statement in the present verse — that His parents could not enjoy His kaiśora stage — is based on ordinary measurement of age. Yet we should consider the following statement [from the Bhāgavatam (10.8.26)]:

kālenālpena rājarshe

rāmah krishnaś ca go-vraje

aghrishta-jānubhih padbhir

vicakramatur añjasā

'O King Parīkshit, within a short time Rāma and Krishna began to walk very easily in Gokula on Their legs, by Their own strength, without the need to crawl.' Sometimes we see that the son of a king, even while in his pauganda stage of life, undergoes exceptional physical growth and exhibits activities appropriate to a kaiśora. Then what to speak of Lord Krishna, whose exceptional growth is established in the Vaishnava-toshanī, Bhakti-rasāmrita-sindhu, Ānanda-vrindavana-campū and other works?

"The three years and four months that Lord Krishna stayed in Mahāvana were the equivalent of five years for an ordinary child, and thus in that period He completed His kaumāra stage of childhood. The period from then to the age of six years and eight months, during which He lived in Vrindāvana, constitutes His pauganda stage. And the period from the age of six years and eight months through His tenth year, during which time He lived in Nandīśvara [Nandagrāma], constitutes His kaiśora stage. Then, at the age of ten years and seven months, on the eleventh lunar day of the dark fortnight of the month of Caitra, He went to Mathurā, and on the fourteenth day thereafter He killed Kamsa. Thus He completed His kaiśora period at age ten, and He eternally remains at that age. In other words, we should understand that from this point on the Lord remains forever a kiśora."

Thus Śrīla Viśvanātha Cakravartī analyzes the intricacies of this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verses 30-31

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.30-31

prabhavau sarva-vidyānām

sarva-jñau jagad-īśvarau

nānya-siddhāmalam jñānam

gūhamānau narehitaih

atho guru-kule vāsam

icchantāv upajagmatuh

kāśyam sāndīpanim nāma

hy avanti-pura-vāsinam

SYNONYMS

prabhavau — They who were the origin; sarva — of all varieties; vidyānām — of knowledge; sarva-jñau — omniscient; jagat-īśvarau — the Lords of the universe; na — not; anya — from any other source; siddha — achieved; amalam — impeccable; jñānam — knowledge; gūhamānau — hiding; nara — humanlike; īhitaih — by Their activities; atha u — then; guru — of the spiritual master; kule — in the school; vāsam — residence; icchantau — desiring; upajagatuh — They approached; kāśyam — the native of Kāśī (Benares); sāndīpanim nāma — named Sāndīpani; hi — indeed; avanti-pura — in the city of Avantī (modern Ujjain); vāsinam — living.

TRANSLATION

Concealing Their innately perfect knowledge by Their humanlike activities, those two omniscient Lords of the universe, Themselves the origin of all branches of knowledge, next desired to reside at the school of a spiritual master. Thus They approached Sāndīpani Muni, a native of Kāsī living in the city of Avantī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 32

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.32

yathopasādya tau dāntau

gurau vrittim aninditām

grāhayantāv upetau sma

bhaktyā devam ivādritau

SYNONYMS

yathā — fittingly; upasādya — obtaining; tau — Them; dāntau — who were self-controlled; gurau — to one's spiritual master; vrittim — service; aninditām — irreproachable; grāhayantau — making others take to; upetau — approaching for service; sma — indeed; bhaktyā — with devotion; devam — the Supreme Lord; iva — as if; ādritau — respected (by the guru).

TRANSLATION

Sāndīpani thought very highly of these two self-controlled disciples, whom he had obtained so fortuitously. By serving him as devotedly as one would serve the Supreme Lord Himself, They showed others an irreproachable example of how to worship the spiritual master.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 33

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.33

tayor dvija-varas tushtah

śuddha-bhāvānuvrittibhih

provāca vedān akhilān

sańgopanishado guruh

SYNONYMS

tayoh — Their; dvija-varah — the best of brāhmanas (Sāndīpani); tushtah — satisfied; śuddha — pure; bhāva — with love; anuvrittibhih — by the submissive acts; provāca — he spoke; vedān — the Vedas; akhilān — all; sa — together with; ańga — the (six) corollary literatures; upanishadah — and the Upanishads; guruh — the spiritual master.

TRANSLATION

That best of brāhmanas, the spiritual master Sāndīpani, was satisfied with Their submissive behavior, and thus he taught Them the entire Vedas, together with their six corollaries and the Upanishads.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 34

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.34

sa-rahasyam dhanur-vedam

dharmān nyāya-pathāms tathā

tathā cānvīkshikīm vidyām

rāja-nītim ca shad-vidhām

SYNONYMS

sa-rahasyam — along with its confidential portion; dhanuh-vedam — the science of military weapons; dharmān — the doctrines of human law; nyāya — of logic; pathān — the methods; tathā — also; tathā ca — and similarly; ānsīkshikīm — of philosophical debate; vidyām — the branch of knowledge; rāja-nītim — political science; ca — and; shat-vidhām — in six aspects.

TRANSLATION

He also taught Them the Dhanur-veda, with its most confidential secrets; the standard books of law; the methods of logical reasoning and philosophical debate; and the sixfold science of politics.

PURPORT

Śrīla Śrīdhara Svāmī explains that the confidential portion of the Dhanur-veda, military science, includes knowledge of the appropriate mantras and presiding deities of warfare. Dharmān refers to the Manu-samhitā and other standard lawbooks (dharma-śāstras). Nyāya-pathān refers to the doctrine of Karma-mīmāmsā and other such theories. Ānvīkshikīm is knowledge of the techniques of logical argument (tarka). The sixfold political science is quite pragmatic and includes (1) sandhi, making peace; (2) vigraha, war; (3) yāna, marching; (4) āsana, sitting tight; (5) dvaidha, dividing one's forces; and (6) samśaya, seeking the protection of a more powerful ruler.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verses 35-36

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.35-36

sarvam nara-vara-śreshthau

sarva-vidyā-pravartakau

sakrin nigada-mātrena

tau sañjagrihatur nripa

aho-rātraiś catuh-shashtyā

samyattau tāvatīh kalāh

guru-dakshinayācāryam

chandayām āsatur nripa

SYNONYMS

sarvam — everything; nara-vara — of first-class men; śreshthau — the best; sarva — of all; vidyā — branches of knowledge; pravartakau — the initiators; sakrit — once; nigada — being related; mātrena — simply; tau — They; sañjagrihatuh — fully assimilated; nripa — O King (Parīkshit); ahah — in days; rātraih — and nights; catuh-shashtyā — sixty-four; samyattau — fixed in concentration; tāvatīh — that many; kalāh — arts; guru-dakshinayā — with the traditional gift for the spiritual master before one leaves him; ācāryam — Their teacher; chandayām āsatuh — They satisfied; nripa — O King.

TRANSLATION

O King, those best of persons, Krishna and Balarāma, being Themselves the original promulgators of all varieties of knowledge, could immediately assimilate each and every subject after hearing it explained just once. Thus with fixed concentration They learned the sixty-four arts and skills in as many days and nights. Thereafter, O King, They satisfied Their spiritual master by offering him guru-dakshinā.

PURPORT

The following list comprises the sixty-four subjects mastered by Lord Krishna and Lord Balarāma in sixty-four days. Additional information may be found in Śrīla Prabhupāda's Krishna, the Supreme Personality of Godhead.

The Lords learned (1) gītam, singing; (2) vādyam, playing on musical instruments; (3) nrityam, dancing; (4) nātyam, drama; (5) ālekhyam, painting; (6) viśeshaka-cchedyam, painting the face and body with colored unguents and cosmetics; (7) tandula-kusuma-bali-vikārāh, preparing auspicious designs on the floor with rice and flowers; (8) pushpāstaranam, making a bed of flowers; (9) daśana-vasanāńga-rāgāh, coloring one's teeth, clothes and limbs; (10) mani-bhūmikā-karma, inlaying a floor with jewels; (11) śayyā-racanam, covering a bed; (12) udaka-vādyam, ringing waterpots; (13) udaka-ghātah, splashing with water; (14) citra-yogāh, mixing colors; (15) mālya-grathana-vikalpāh, preparing wreaths; (16) śekharāpīda-yojanam, setting a helmet on the head; (17) nepathya-yogāh, putting on apparel in a dressing room; (18) karna-patra-bhańgāh, decorating the earlobe; (19) sugandha-yuktih, applying aromatics; (20) bhūshana-yojanam, decorating with jewelry; (21) aindrajālam, jugglery; (22) kaucumāra-yogah, the art of disguise; (23) hasta-lāghavam, sleight of hand; (24) citra-śākāpūpa-bhakshya-vikāra-kriyah, preparing varieties of salad, bread, cake and other delicious food; (25) pānaka-rasa-rāgāsava-yojanam, preparing palatable drinks and tinging draughts with red color; (26) sūcī-vāya-karma, needlework and weaving; (27) sūtra-krīdā, making puppets dance by manipulating thin threads; (28) vīnā-damarukavādyāni, playing on a lute and a small X-shaped drum; (29) prahelikā, making and solving riddles; (29a) pratimālā, capping verses, or reciting poems verse for verse as a trial of memory or skill; (30) durvacaka-yogāh, uttering statements difficult for others to answer; (31) pustaka-vācanam, reciting books; and (32) nātikākhyāyikā-darśanam, enacting short plays and writing anecdotes.

Krishna and Balarāma also learned (33) kāvya-samasyā-pūranam, solving enigmatic verses; (34) pattikā-vetra-bāna-vikalpāh, making a bow from a strip of cloth and a stick; (35) tarku-karma, spinning with a spindle; (36) takshanam, carpentry; (37) vāstu-vidyā, architecture; (38) raupya-ratna-parīkshā, testing silver and jewels; (39) dhātu-vādah, metallurgy; (40) mani-raga-jñānam, tinging jewels with various colors; (41) ākara-jñānam, mineralogy; (42) vrikshāyur-veda-yogāh, herbal medicine; (43) mesha-kukkuta-lāvaka-yuddha-vidhih, the art of training and engaging rams, cocks and quails in fighting; (44) śuka-śārikā-pralāpanam, knowledge of how to train male and female parrots to speak and to answer the questions of human beings; (45) utsādanam, healing a person with ointments; (46) keśa-mārjana-kauśalam, hairdressing; (47) akshara-mushtikā-kathanam, telling what is written in a book without seeing it, and telling what is hidden in another's fist; (48) mlecchita-kutarka-vikalpāh, fabricating barbarous or foreign sophistry; (49) deśa-bhāshā-jñānam, knowledge of provincial dialects; (50) pushpa-śakatikā-nirmiti-jñānam, knowledge of how to build toy carts with flowers; (51) yantra-mātrikā, composing magic squares, arrangements of numbers adding up to the same total in all directions; (52) dhārana-mātrikā, the use of amulets; (53) samvācyam, conversation; (54) mānasī-kāvya-kriyā, composing verses mentally; (55) kriyā-vikalpāh, designing a literary work or a medical remedy; (56) chalitaka-yogāh, building shrines; (57) abhidhāna-kosha-cchando-jñānam, lexicography and the knowledge of poetic meters; (58) vastra-gopanam, disguising one kind of cloth to look like another; (59) dyūta-viśesham, knowledge of various forms of gambling; (so) ākarsha-krīda, playing dice; (61) bālaka-krīdanakam, playing with children's toys; (62) vaināyikī vidyā, enforcing discipline by mystic power; (63) vaijayikī vidyā, gaining victory; and (64) vaitālikī vidyā, awakening one's master with music at dawn.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 37

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.37

dvijas tayos tam mahimānam adbhutam

samlokshya rājann ati-mānusīm matim

sammantrya patnyā sa mahārnave mritam

bālam prabhāse varayām babhūva ha

SYNONYMS

dvijah — the learned brāhmana; tayoh — of the two of Them; tam — that; mahimānam — greatness; adbhutam — amazing; samlakshya — observing well; rājan — O King; ati-mānushīm — beyond human capacity; matim — intelligence; sammantrya — after consulting; patnyā — with his wife; sah — he; mahā-arnave — in the great ocean; mritam — who had died; bālam — his child; prabhāse — at the holy place Prabhāsa; varayām babhūva ha — he chose.

TRANSLATION

O King, the learned brāhmana Sāndīpani carefully considered the two Lords' glorious and amazing qualities and Their superhuman intelligence. Then, after consulting with his wife, he chose as his remuneration the return of his young son, who had died in the ocean at Prabhāsa.

PURPORT

According to Śrīla Viśvanātha Cakravartī, the child was captured by the conchshell demon while playing at the Mahā-śiva-kshetra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 38

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.38

tethety athāruhya mahā-rathau ratham

prabhāsam āsādya duranta-vikramau

velām upavrajya nishīdatuh kshanam

sindhur viditvārhanam āharat tayoh

SYNONYMS

tathā — so be it; iti — saying this; atha — then; āruhya — mounting; mahā-rathau — the two great charioteers; ratham — a chariot; prabhāsam — Prabhāsa-tīrtha; āsādya — reaching; duranta — limitless; vikramau — whose prowess; velām — up to the shore; upavrajya — walking; nishīdatuh — They sat down; kshanam — for a moment; sindhuh — the (presiding demigod of the) ocean; viditvā — recognizing; arhanam — respectful offering; āharat — brought; tayoh — for Them.

TRANSLATION

"So be it," replied those two great charioteers of limitless might, and They at once mounted Their chariot and set off for Prabhāsa. When They reached that place, They walked up to the shore and sat down. In a moment the deity of the ocean, recognizing Them to be the Supreme Lords, approached Them with offerings of tribute.

PURPORT

Western scholars sometimes think that references in ancient books of wisdom to the deity of the ocean, the deity of the sun and so on reveal a primitive, mythical way of thinking. They sometimes say that primitive men think that the ocean is a god or that the sun and moon are gods. In fact, references such as the word sindhu in this verse, meaning "the ocean," indicate the person who governs that aspect of physical nature.

We can give several modern examples. In the United Nations we may say, "The United States votes 'Yes,' the Soviet Union votes 'No.' " We hardly mean that the physical countries or the buildings in them have voted. We mean that a particular person, representing that political and geographical entity, has voted. Yet the newspapers will simply say, "The United States voted, decided, etc." and everyone knows what that means.

Similarly, in business we may say, "A large conglomerate has swallowed up a smaller firm." We hardly mean that the buildings, office equipment and the like have physically swallowed another building full of workers and office equipment. We mean that the empowered authorities have engaged in a particular act on behalf of their respective corporate entities.

Unfortunately, modern scholars are eager to confirm their pet theories that ancient spiritual wisdom is primitive, mythic and largely supplanted by more modern ways of thinking, exemplified by their own eloquent remarks. However, much in modern scholarship must be rethought in the light of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 39

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.39

tam āha bhagavān āśu

guru-putrah pradīyatām

yo 'sāv iha tvayā grasto

bālako mahatorminā

SYNONYMS

tam — to him; āha — said; bhagavān — the Supreme Lord; āśu — quickly; guru — of My spiritual master; putrah — the son; pradīyatām — must be presented; yah — who; asau — he; iha — in this place; tvayā — by you; grastah — seized; bālakah — a young boy; mahatā — mighty; ūrminā — by your wave.

TRANSLATION

The Supreme Lord Krishna addressed the lord of the ocean: Let the son of My guru be presented at once — the one you seized here with your mighty waves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 4

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.4

na labdho daiva-hatayor

vāso nau bhavad-antike

yām bālāh pitri-geha-sthā

vindante lālitā mudam

SYNONYMS

na — not; labdhah — obtained; daiva — by fate; hatayoh — who have been deprived; vāsah — residence; nau — by Us; bhavat-antike — in your presence; yām — which; bālāh — children; pitri — of their parents; geha — in the home; sthah — staying; vindante — experience; lālitāh — pampered; mudam — happiness.

TRANSLATION

Deprived by fate, We could not live with you and enjoy the pampered happiness most children enjoy in their parents' home.

PURPORT

Here Lord Krishna points out that not only did His parents suffer in separation from Him and Balarāma, but the two boys also suffered in separation from Their parents.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 40

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.40

śrī-samudra uvāca

na cāhārsham aham deva

daityah pañcajano mahān

antar-jala-carah krishna

śańkha-rūpa-dharo 'surah

SYNONYMS

śrī-samudrah uvāca — the ocean personified said; na — not; ca — and; ahārsham — did take (him) away; aham — I; deva — O Lord; daityah — a descendant of Diti; pañcajanah — named Pañcajana; mahān — powerful; antah — within; jala — the water; carah — going; krishna — O Krishna; śańkha — of a conch; rūpa — the form; dharah — assuming; asurah — the demon.

TRANSLATION

The ocean replied: O Lord Krishna, it was not I who abducted him, but a demonic descendant of Diti named Pañcajana, who travels in the water in the form of a conch.

PURPORT

Clearly the demon Pañcajana was too powerful for the ocean to control; otherwise the ocean would have prevented such an unlawful act.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 41

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.41

āste tenāhrito nūnam

tac chrutvā satvaram prabhuh

jalam āviśya tam hatvā

nāpaśyad udare 'rbhakam

SYNONYMS

āste — he is there; tena — by him, Pañcajana; āhritah — taken away; nūnam — indeed; tat — that; śrutvā — hearing; satvaram — with haste; prabhuh — the Lord; jalam — the water; āviśya — entering; tam — him, the demon; hatvā — killing; na apaśyat — did not see; udare — in his abdomen; arbhakam — the boy.

TRANSLATION

"Indeed," the ocean said, "that demon has taken him away." Hearing this, Lord Krishna entered the ocean, found Pañcajana and killed him. But the Lord did not find the boy within the demon's belly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verses 42-44

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.42-44

tad-ańga-prabhavam śańkham

ādāya ratham āgamat

tatah samyamanīm nāma

yamasya dayitām purīm

gatvā janārdanah śańkham

pradadhmau sa-halāyudhah

śańkha-nirhrādam ākarnya

prajā-samyamano yamah

tayoh saparyām mahatīm

cakre bhakty-upabrimhitām

uvācāvanatah krishnam

sarva-bhūtāśayālayam

līlā-manushyayor vishno

yuvayoh karavāma kim

SYNONYMS

tat — his (the demon's); ańga — from the body; prabhavam — grown; śańkham — the conchshell; ādāya — taking; ratham — to the chariot; āgamat — He returned; tatah — then; samyamanīm nāma — known as Samyamanī; yamasya — of Lord Yamarāja; dayitām — beloved; purīm — to the city; gatvā — going; jana-ardanah — Lord Krishna, the abode of all persons; śańkham — the conchshell; pradadhmau — blew loudly; sa — accompanied by; hala-āyudhah — Lord Balarāma, whose weapon is a plow; śańkha — of the conchshell; nirhrādam — the resounding; ākarnya — hearing; prajā — of those who take birth; samyamanah — the restrainer; yamah — Yamarāja; tayoh — of Them; saparyām — worship; mahatīm — elaborate; cakre — performed; bhakti — with devotion; upabrimhitām — overflowing; uvāca — he said; avanatah — bowing down humbly; krishnam — to Lord Krishna; sarva — of all; bhūta — living beings; āśaya — the minds; ālayam — whose residence; līlā — as Your pastime; manushyayoh — appearing as human beings; vishno — O Supreme Lord Vishnu; yuvayoh — for the two of You; karavāma — I should do; kim — what.

TRANSLATION

Lord Janārdana took the conchshell that had grown around the demon's body and went back to the chariot. Then He proceeded to Samyamanī, the beloved capital of Yamarāja, the lord of death. Upon arriving there with Lord Balarāma, He loudly blew His conchshell, and Yamarāja, who keeps the conditioned souls in check, came as soon as he heard the resounding vibration. Yamarāja elaborately worshiped the two Lords with great devotion, and then he addressed Lord Krishna, who lives in everyone's heart: "O Supreme Lord Vishnu, what shall I do for You and Lord Balarāma, who are playing the part of ordinary humans?"

PURPORT

The conchshell the Lord took from Pañcajana, which is called Pāñcajanya, is the same one He sounded at the beginning of the Bhagavad-gītā. According to the ācāryas, Pañcajana had become a demon in a way similar to that of Jaya and Vijaya. In other words, though appearing in the form of a demon, he was actually a devotee of the Lord. The Skanda Purāna, Avanti-khanda, describes the wonderful things that happened when Lord Krishna sounded His conchshell:

asipatra-vanam nāma

śīrna-patram ajāyata

rauravam nāma narakam

arauravam abhūt tada

abhairavam bhairavākhyam

kumbhī-pākam apācakam

"The hell known as Asipatra-vana lost the sharp, swordlike leaves on its trees, and the hell named Raurava became free of its ruru beasts. The Bhairava hell lost its fearfulness, and all cooking stopped in the Kumbhīpāka hell."

The Skanda Purāna further states,

pāpa-kshayāt tatah sarve

vimuktā nārakā narāh

padam avyayam āsādya

"Their sinful reactions eradicated, all the inhabitants of hell attained liberation and approached the spiritual world."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 45

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.45

śrī-bhagavān uvāca

guru-putram ihānītam

nija-karma-nibandhanam

ānayasva mahā-rāja

mac-chāsana-puraskritah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; guru-putram — the son of My spiritual master; iha — here; ānītam — brought; nija — his own; karma — of reactions of past activity; nibandhanam — suffering the bondage; ānayasva — please bring; mahā-rāja — 0 great King; mat — My; śāsana — to the command; purah-kritah — giving first priority.

TRANSLATION

The Supreme Personality of Godhead said: Suffering the bondage of his past activity, My spiritual master's son was brought here to you. O great King, obey My command and bring this boy to Me without delay.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 46

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.46

tatheti tenopānītam

guru-putram yadūttamau

dattvā sva-gurave bhūyo

vrinīshveti tam ūcatuh

SYNONYMS

tathā — so be it; iti — (Yamarāja) thus saying; tena — by him; upānītam — brought forward; guru-putram — the spiritual master's son; yadu-uttamau — the best of the Yadus, Krishna and Balarāma; dattvā — giving; sva-gurave — to Their guru; bhūyah — again; vrinīshva — please choose; iti — thus; tam — to him; ūcatuh — They said.

TRANSLATION

Yamarāja said, "So be it," and brought forth the guru's son. Then those two most exalted Yadus presented the boy to Their spiritual master and said to him, "Please select another boon."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 47

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.47

śrī-gurur uvāca

samyak sampādito vatsa

bhavadbhyām guru-nishkrayah

ko nu yushmad-vidha-guroh

kāmānām avaśishyate

SYNONYMS

śrī-guruh uvāca — Their spiritual master, Sāndīpani Muni, said; samyak — completely; sampāditah — fulfilled; vatsa — my dear boy; bhavadbhyām — by You two; guru-nishkrayah — the remuneration of one's guru; kah — which; nu — indeed; yushmat-vidha — of persons like You; guroh — for the spiritual master; kāmānām — of his desires; avaśishyate — remains.

TRANSLATION

The spiritual master said: My dear boys, You two have completely fulfilled the disciple's obligation to reward his spiritual master. Indeed, with disciples like You, what further desires could a guru have?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 48

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.48

gacchatam sva-griham vīrau

kīrtir vām astu pāvanī

chandāmsy ayāta-yāmāni

bhavantv iha paratra ca

SYNONYMS

gacchatam — please go; sva-griham — to Your home; vīrau — O heroes; kīrtih — fame; vām — Your; astu — may it be; pāvanī — purifying; chandāmsi — Vedic hymns; ayāta-yāmāni — ever fresh; bhavantu — may there be; iha — in this life; paratra — in the next life; ca — and.

TRANSLATION

O heroes, now please return home. May Your fame sanctify the world, and may the Vedic hymns be ever fresh in Your minds, both in this life and the next.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 49

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.49

gurunaivam anujñātau

rathenānila-ramhasā

āyātau sva-puram tāta

parjanya-ninadena vai

SYNONYMS

gurunā — by Their spiritual master; evam — in this way; anujñātau — given leave; rathena — in Their chariot; anila — like the wind; ramhasā — whose speed; āyātau — came; sva — to Their own; puram — city (Mathurā); tāta — my dear (King Parīkshit); parjanya — like a cloud; ninadena — whose reverberation; vai — indeed.

TRANSLATION

Thus receiving Their guru's permission to leave, the two Lords returned to Their city on Their chariot, which moved as swiftly as the wind and resounded like a cloud.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 5

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.5

sarvārtha-sambhavo deho

janitah poshito yatah

na tayor yāti nirveśam

pitror martyah śatāyushā

SYNONYMS

sarva — of all; artha — goals of life; sambhavah — the source; dehah — one's body; janitah — born; poshitah — maintained; yatah — from whom; na — not; tayoh — to them; yāti — one achieves; nirveśam — repayment of the debt; pitroh — to the parents; martyah — a mortal; śata — of one hundred (years); āyushā — with a life span.

TRANSLATION

With one's body one can acquire all goals of life, and it is one's parents who give the body birth and sustenance. Therefore no mortal man can repay his debt to his parents, even if he serves them for a full lifetime of a hundred years.

PURPORT

Having stated, "Both you, Our parents, and We have suffered because of Our separation," Krishna now states that His and Balarāma's religious principles have been spoiled by Their failure to satisfy Their parents.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 50

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.50

samanandan prajāh sarvā

drishtvā rāma-janārdanau

apaśyantyo bahv ahāni

nashta-labdha-dhanā iva

SYNONYMS

samanandan — rejoiced; prajāh — the citizens; sarvāh — all; drishtvā — seeing; rāma-janārdanau — Balarāma and Krishna; apaśyantyah — not having seen; bahu — for many; ahāni — days; nashta — lost; labdha — and regained; dhanāh — those whose wealth; iva — like.

TRANSLATION

All the citizens rejoiced upon seeing Krishna and Balarāma, whom they had not seen for many days. The people felt just like those who have lost their wealth and then regained it.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Forty-fifth Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna Rescues His Teacher's Son."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 6

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.6

yas tayor ātmajah kalpa

ātmanā ca dhanena ca

vrittim na dadyāt tam pretya

sva-māmsam khādayanti hi

SYNONYMS

yah — who; tayoh — of them; ātma-jah — a son; kalpah — capable; ātmanā — with his physical resources; ca — and; dhanena — with his wealth; ca — also; vrittim — a livelihood; na dadyāt — does not give; tam — him; pretya — after passing away; sva — his own; māmsam — flesh; khādayanti — they make eat; hi — indeed.

TRANSLATION

A son who, though able to do so, fails to provide for his parents with his physical resources and wealth is forced after his death to eat his own flesh.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 7

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.7

mātaram pitaram vriddham

bhāryām sādhvīm sutam śiśum

gurum vipram prapannam ca

kalpo 'bibhrac chvasan-mritah

SYNONYMS

mātaram — one's mother; pitaram — and father; vriddham — elderly; bhāryām — one's wife; sādhvīm — chaste; sutam — one's child; śiśum — very young; gurum — a spiritual master; vipram — a brāhmana; prapannam — a person who has come to one for shelter; ca — and; kalpah — able; abibhrat — not maintaining; śvasan — breathing; mritah — dead.

TRANSLATION

A man who, though able to do so, fails to support his elderly parents, chaste wife, young child or spiritual master, or who neglects a brāhmana or anyone who comes to him for shelter, is considered dead, though breathing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 8

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.8

tan nāv akalpayoh kamsān

nityam udvigna-cetasoh

mogham ete vyatikrāntā

divasā vām anarcatoh

SYNONYMS

tat — therefore; nau — of Us two; akalpayoh — who were unable; kamsāt — because of Kamsa; nityam — always; udvigna — disturbed; cetasoh — whose minds; mogham — uselessly; ete — these; vyatikrāntāh — spent; divasāh — days; vām — you; anarcatoh — not honoring.

TRANSLATION

Thus We have wasted all these days, unable as We were to properly honor you because Our minds were always disturbed by fear of Kamsa.

PURPORT

Lord Krishna continues to bring Vasudeva and Devakī back to their normal parental feelings toward Him and Balarāma. An ordinary child would be afraid of a cruel, tyrannical king like Kamsa, and Lord Krishna here plays the part of such a child, thus evoking the parental sympathy of Vasudeva and Devakī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45 Verse 9

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45.9

tat kshantum arhathas tāta

mātar nau para-tantrayoh

akurvator vām śuśrūshām

klishtayor durhridā bhriśam

SYNONYMS

tat — that; kshantum — forgive; arhathah — you may please; tāta — O Father; mātah — 0 Mother; nau — on the part of Us; para-tantrayoh — who are under the control of others; akurvatoh — not executing; vām — your; śuśrūshām — service; klishtayoh — caused pain; durhridā — by the hardhearted (Kamsa); bhriśam — greatly.

TRANSLATION

Dear Father and Mother, please forgive Us for not serving you. We are not independent and have been greatly frustrated by cruel Kamsa.

PURPORT

According to Sanskrit grammar, the words para-tantrayoh and klishtayoh may also refer to Vasudeva and Devakī. Actually, Vasudeva and Devakī were under the control of Providence and were disturbed by the activities of Kamsa, whereas Śrī Krishna is always the absolute Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 45

Canto 10: The Summum Bonum Chapter 45: Krishna Rescues His Teacher's Son

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.45 Summary

This chapter describes how Lord Krishna consoled Devakī, Vasudeva and Nanda Mahārāja and installed Ugrasena as king. It also relates how Krishna and Balarāma completed Their education, retrieved the dead son of Their guru and then returned home.

Noting that His parents — Vasudeva and Devakī — had realized His true position as God, Śrī Krishna expanded His Yogamāyā to again make them think of Him as their dear child. Then, with Lord Balarāma, Krishna approached them and said how unhappy He was that He and they had been unable to enjoy the mutual satisfaction of parents and children who live together. Then He stated, "Even in a lifetime of one hundred years, no son can ever repay the debt he owes his parents, from whom he receives his very body. Any capable son who fails to support his parents will be forced, in the hereafter, to eat his own flesh. Indeed, any person who does not maintain and nourish those under his care — children, wife, spiritual masters, brāhmanas, elderly parents and so on — is simply a living corpse. It was out of fear of Kamsa that We could not serve you, so now please forgive Us." Vasudeva and Devakī, overcome with emotion upon hearing these words of Śrī Krishna's, embraced their two sons and in ecstasy shed a torrent of tears.

Having thus satisfied His mother and father, Lord Krishna offered Kamsa's kingdom to His maternal grandfather, Ugrasena, and then arranged for all His family members who had fled in fear of Kamsa to return to their homes. Protected by the mighty arms of Krishna and Balarāma, the Yādavas began to enjoy supreme bliss.

Krishna and Balarāma next approached Nanda Mahārāja and praised him for having cared so lovingly for Them, another's sons. Krishna then said to Nanda, "Dear Father, please return to Vraja. Knowing how much you and Our other relatives are suffering in separation from Us, Balarāma and I will come to see you as soon as We have satisfied your friends here in Mathurā." Krishna then worshiped Nanda with various offerings, and Nanda felt overwhelmed with love for his sons. After tearfully embracing Krishna and Balarāma, he took the cowherd men and departed for Vraja. Next Vasudeva had his priests perform his sons' ritual of second birth, brahminical initiation. Krishna and Balarāma then went to Garga Muni to take the vow of brahmacarya, celibacy. Afterward, Krishna and Balarāma, though omniscient, desired to reside at the school of a spiritual master, and thus They went to live with Sāndīpani Muni at Avantīpura.

To teach the proper way to respect one's guru, Krishna and Balarāma served Their spiritual master with great devotion, as They would a Deity of the Supreme Lord Himself. Sāndīpani Muni, pleased by Their service, imparted to Them detailed knowledge of all the Vedas, together with their six corollaries and the Upanishads. Krishna and Balarāma needed to hear each subject explained only once to assimilate it completely, and thus in sixty-four days They learned the sixty-four traditional arts.

Before taking leave of Their guru, the two Lords offered Sāndīpani Muni any gift he desired. The wise Sāndīpani, seeing Their amazing prowess, requested that They bring back his son, who had died in the ocean at Prabhāsa.

Krishna and Balarāma mounted a chariot and went to Prabhāsa, where They approached the shore and worshiped the presiding deity of the ocean. Krishna asked the ocean to return His spiritual master's son, and the lord of the ocean replied that a demon dwelling within the ocean named Pāñcajana had taken the boy away. Hearing this, Śrī Krishna entered the ocean, killed that demon and took the shell that had grown from his body. But when Krishna did not find His guru's son within the demon's belly, He went to the planet of Yamarāja, the lord of death. Yamarāja came forward when he heard Krishna blow the Pāñcajanya conchshell and devotedly worshiped Him. Lord Krishna then asked Yamarāja for Sāndīpani Muni's son, and Yamarāja immediately gave him to the two Lords.

Krishna and Balarāma then returned to Their spiritual master and presented him with his son, requesting him to choose yet another favor. But Sāndīpani Muni replied that by having obtained disciples such as Them, all his desires were fulfilled. He thus instructed Them to return home.

Krishna and Balarāma traveled to Their home by chariot, and upon Their arrival all the citizens became unlimitedly ecstatic to see Them, just like persons who have regained a lost treasure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.46 Summary

SB 10.46.1: Śukadeva Gosvāmī said: The supremely intelligent Uddhava was the best counselor of the Vrishni dynasty, a beloved friend of Lord Śrī Krishna and a direct disciple of Brihaspati.

SB 10.46.2: The Supreme Lord Hari, who relieves the distress of all who surrender to Him, once took the hand of His fully devoted, dearmost friend Uddhava and addressed him as follows.

SB 10.46.3: [Lord Krishna said:] Dear gentle Uddhava, go to Vraja and give pleasure to Our parents. And also relieve the gopīs, suffering in separation from Me, by giving them My message.

SB 10.46.4: The minds of those gopīs are always absorbed in Me, and their very lives are ever devoted to Me. For My sake they have abandoned everything related to their bodies, renouncing ordinary happiness in this life, as well as religious duties necessary for such happiness in the next life. I alone am their dearmost beloved and, indeed, their very Self. Therefore I take it upon Myself to sustain them in all circumstances.

SB 10.46.5: My dear Uddhava, for those women of Gokula I am the most cherished object of love. Thus when they remember Me, who am so far away, they are overwhelmed by the anxiety of separation.

SB 10.46.6: Simply because I have promised to return to them, My fully devoted cowherd girlfriends struggle to maintain their lives somehow or other.

SB 10.46.7: Śukadeva Gosvāmī said: Thus addressed, O King, Uddhava respectfully accepted his master's message, mounted his chariot and set off for Nanda-gokula.

SB 10.46.8: The fortunate Uddhava reached Nanda Mahārāja's pastures just as the sun was setting, and since the returning cows and other animals were raising dust with their hooves, his chariot passed unnoticed.

SB 10.46.9-13: Gokula resounded on all sides with the sounds of bulls in rut fighting with one another for fertile cows; with the mooing of cows, burdened by their udders, chasing after their calves; with the noise of milking and of the white calves jumping here and there; with the loud reverberation of flute-playing; and with the singing of the all-auspicious deeds of Krishna and Balarāma by the cowherd men and women, who made the village resplendent with their wonderfully ornamented attire. The cowherds' homes in Gokula appeared most charming with their abundant paraphernalia for worship of the sacrificial fire, the sun, unexpected guests, the cows, the brāhmanas, the forefathers and the demigods. On all sides lay the flowering forest, echoing with flocks of birds and swarms of bees and beautified by its lakes crowded with swans, kārandava ducks and bowers of lotuses.

SB 10.46.14: As soon as Uddhava arrived at Nanda Mahārāja's home, Nanda came forward to meet him. The cowherd King embraced him in great happiness and worshiped him as nondifferent from Lord Vāsudeva.

SB 10.46.15: After Uddhava had eaten first-class food, been seated comfortably on a bed and been relieved of his fatigue by a foot massage and other means, Nanda inquired from him as follows.

SB 10.46.16: [Nanda Mahārāja said:] My dear most fortunate one, does the son of Śūra fare well, now that he is free and has rejoined his children and other relatives?

SB 10.46.17: Fortunately, because of his own sins, the sinful Kamsa has been killed, along with all his brothers. He always hated the saintly and righteous Yadus.

SB 10.46.18: Does Krishna remember us? Does He remember His mother and His friends and well-wishers? Does He remember the cowherds and their village of Vraja, of which He is the master? Does He remember the cows, Vrindāvana forest and Govardhana Hill?

SB 10.46.19: Will Govinda return even once to see His family? If He ever does, we may then glance upon His beautiful face, with its beautiful eyes, nose and smile.

SB 10.46.20: We were saved from the forest fire, the wind and rain, the bull and serpent demons — from all such insurmountable, deadly dangers — by that very great soul, Krishna.

SB 10.46.21: As we remember the wonderful deeds Krishna performed, His playful sidelong glances, His smiles and His words, O Uddhava, we forget all our material engagements.

SB 10.46.22: When we see the places where Mukunda enjoyed His sporting pastimes — the rivers, hills and forests He decorated with His feet — our minds become totally absorbed in Him.

SB 10.46.23: In my opinion, Krishna and Balarāma must be two exalted demigods who have come to this planet to fulfill some great mission of the demigods. Such was foretold by Garga Rishi.

SB 10.46.24: After all, Krishna and Balarāma killed Kamsa, who was as strong as ten thousand elephants, as well as the wrestlers Cānūra and Mushtika and the elephant Kuvalayāpīda. They killed them all sportingly, as easily as a lion disposes of small animals.

SB 10.46.25: With the ease of a royal elephant breaking a stick, Krishna broke a powerful, giant bow three tālas long. He also held a mountain aloft for seven days with just one hand.

SB 10.46.26: Here in Vrindāvana, Krishna and Balarāma easily destroyed demons like Pralamba, Dhenuka, Arista, Trināvarta and Baka, who had themselves defeated both demigods and other demons.

SB 10.46.27: Śukadeva Gosvāmī said: Thus intensely remembering Krishna again and again, Nanda Mahārāja, his mind completely attached to the Lord, felt extreme anxiety and fell silent, overcome by the strength of his love.

SB 10.46.28: As mother Yaśodā heard the descriptions of her son's activities, she poured out her tears, and milk flowed from her breasts out of love.

SB 10.46.29: Uddhava then joyfully addressed Nanda Mahārāja, having clearly seen the supreme loving attraction he and Yaśodā felt for Krishna, the Supreme Personality of Godhead.

SB 10.46.30: Śrī Uddhava said: O respectful Nanda, certainly you and mother Yaśodā are the most praiseworthy persons in the entire world, since you have developed such a loving attitude toward Lord Nārāyana, the spiritual master of all living beings.

SB 10.46.31: These two Lords, Mukunda and Balarāma, are each the seed and womb of the universe, the creator and His creative potency. They enter the hearts of living beings and control their conditioned awareness. They are the primeval Supreme.

SB 10.46.32-33: Anyone, even a person in an impure state, who absorbs his mind in Him for just a moment at the time of death burns up all traces of sinful reactions and immediately attains the supreme transcendental destination in a pure, spiritual form as effulgent as the sun. You two have rendered exceptional loving service to Him, Lord Nārāyana, the Supersoul of all and the cause of all existence, the great soul who, although the original cause of everything, has a humanlike form. What pious deeds could still be required of you?

SB 10.46.34: Infallible Krishna, the Lord of the devotees, will soon return to Vraja to satisfy His parents.

SB 10.46.35: Having killed Kamsa, the enemy of all the Yadus, in the wrestling arena, Krishna will now surely fulfill His promise to you by coming back.

SB 10.46.36: O most fortunate ones, do not lament. You will see Krishna again very soon. He is present in the hearts of all living beings, just as fire lies dormant in wood.

SB 10.46.37: For Him no one is especially dear or despicable, superior or inferior, and yet He is not indifferent to anyone. He is free from all desire for respect and yet gives respect to all others.

SB 10.46.38: He has no mother, no father, no wife, children or other relatives. No one is related to Him, and yet no one is a stranger to Him. He has no material body and no birth.

SB 10.46.39: He has no work to do in this world that would oblige Him to take birth in pure, impure or mixed species of life. Yet to enjoy His pastimes and deliver His saintly devotees, He manifests Himself.

SB 10.46.40: Although beyond the three modes of material nature — goodness, passion and ignorance — the transcendental Lord accepts association with them as His play. Thus the unborn Supreme Lord utilizes the material modes to create, maintain and destroy.

SB 10.46.41: Just as a person who is whirling around perceives the ground to be turning, one who is affected by false ego thinks himself the doer, when actually only his mind is acting.

SB 10.46.42: The Supreme Lord Hari is certainly not your son alone. Rather, being the Lord, He is the son, Soul, father and mother of everyone.

SB 10.46.43: Nothing can be said to exist independent of Lord Acyuta — nothing heard or seen, nothing in the past, present or future, nothing moving or unmoving, great or small. He indeed is everything, for He is the Supreme Soul.

SB 10.46.44: While Krishna's messenger continued speaking with Nanda, the night ended, O King. The women of the cowherd village rose from bed and, lighting lamps, worshiped their household deities. Then they began churning the yogurt into butter.

SB 10.46.45: As they pulled on the churning ropes with their bangled arms, the women of Vraja shone with the splendor of their jewels, which reflected the lamps' light. Their hips, breasts and necklaces moved about, and their faces, anointed with reddish kuńkuma, glowed radiantly with the luster of their earrings reflecting from their cheeks.

SB 10.46.46: As the ladies of Vraja loudly sang the glories of lotus-eyed Krishna, their songs blended with the sound of their churning, ascended to the sky and dissipated all inauspiciousness in every direction.

SB 10.46.47: When the godly sun had risen, the people of Vraja noticed the golden chariot in front of Nanda Mahārāja's doorway. "Who does this belong to?" they asked.

SB 10.46.48: "Perhaps Akrūra has returned — he who fulfilled Kamsa's desire by taking lotus-eyed Krishna to Mathurā.

SB 10.46.49: "Is he going to use our flesh to offer funeral oblations for his master, who was so satisfied with his service?" As the women were speaking in this way, Uddhava appeared, having finished his early-morning duties.


Srimad Bhagavatam Canto 10 Chapter 46 Verse 1

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.1

śrī-śuka uvāca

vrishnīnām pravaro mantrī

krishnasya dayitah sakhā

śishyo brihaspateh sākshād

uddhavo buddhi-sattamah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; vrishnīnām — of the Vrishnis; pravarah — the best; mantrī — adviser; krishnasya — of Krishna; dayitah — beloved; sakhā — friend; śishyah — disciple; brihaspateh — of Brihaspati, the spiritual master of the demigods; sākshāt — directly; uddhavah — Uddhava; buddhi — having intelligence; sat-tamah — of the highest quality.

TRANSLATION

Śukadeva Gosvāmī said: The supremely intelligent Uddhava was the best counselor of the Vrishni dynasty, a beloved friend of Lord Śrī Krishna and a direct disciple of Brihaspati.

PURPORT

The ācāryas give various reasons why Lord Krishna sent Uddhava to Vrindāvana. The Lord had promised the residents of Vrindāvana: āyāsye, "I shall return." (Bhāg. 10.39.35) Also, in the previous chapter Lord Krishna promised Nanda Mahārāja: drashtum eshyāmah, "We will come back to see you and mother Yaśodā." (Bhāg. 10.45.23) At the same time, the Lord could not break His promise to Śrī Vasudeva and mother Devakī to finally spend some time with them after they had suffered for so many years. Therefore, the Lord decided to send His intimate representative to Vrindāvana in His place.

The question may be asked, Why did Krishna not invite Nanda and Yaśodā to visit Him in Mathurā? According to Śrīla Jīva Gosvāmī, for the Lord to have exchanged loving feelings with Nanda and Yaśodā in the same place and at the same time that He was exchanging them with Vasudeva and Devakī would have created an awkward situation in the Lord's pastimes. Thus Krishna did not invite Nanda and Yaśodā to stay with Him in Mathurā. The residents of Vrindāvana had their own way of understanding Krishna, and their feelings could not have been appropriately expressed on a regular basis in the kingly atmosphere of Mathurā.

Śrī Uddhava is described in this verse as buddhi-sattamah, "the most intelligent," and thus he could expertly pacify the residents of Vrindāvana, who were feeling such intense separation from Lord Krishna. Then, upon his return to Mathurā, Uddhava would describe to all the members of the Vrishni dynasty the extraordinary pure love he had seen in Vrindāvana. Indeed, the love the cowherd men and gopīs felt for Krishna was far beyond anything the Lord's other devotees had ever experienced, and by hearing about that love all the Lord's devotees would increase their faith and devotion.

As stated in the Third Canto by the Lord Himself, noddhavo 'nv api man-nyūnah: "Uddhava is not even slightly different from Me." Resembling Krishna so much, Uddhava was the perfect person to carry out the Lord's mission in Vrindāvana. In fact, Śrī Hari-vamśa states that Uddhava is the son of Vasudeva's brother Devabhāga: uddhavo devabhāgasya mahā-bhāgah suto 'bhavat. In other words, he is a cousin-brother of Śrī Krishna's.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verses 9-13

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.9-13

vāsitārthe 'bhiyudhyadbhir

nāditam śuśmibhir vrishaih

dhāvantībhiś ca vāsrābhir

udho-bhāraih sva-vatsakān

itas tato vilańghadbhir

go-vatsair manditam sitaih

go-doha-śabdābhiravam

venūnām nihsvanena ca

gāyantībhiś ca karmāni

śubhāni bala-krishnayoh

sv-alańkritābhir gopībhir

gopaiś ca su-virājitam

agny-arkātithi-go-vipra-

pitri-devārcanānvitaih

dhūpa-dīpaiś ca mālyaiś ca

gopāvāsair mano-ramam

sarvatah pushpita-vanam

dvijāli-kula-nāditam

hamsa-kārandavākīrnaih

padma-shandaiś ca manditam

SYNONYMS

vāsita — of the fertile (cows); arthe — for the sake; abhiyudhyadbhih — who were fighting with one another; nāditam — resounding; śuśmibhih — sexually aroused; vrishaih — with the bulls; dhāvantībhih — running; ca — and; vāsrābhih — with the cows; udhah — by their udders; bhāraih — burdened; sva — after their own; vatsakān — calves; itah tatah — here and there; vilańghadbhih — jumping; go-vatsaih — by the calves; manditam — adorned; sitaih — white; go-doha — of the milking of the cows; śabda — by the sounds; abhiravam — reverberating; venūnām — of flutes; nihsvanena — with the loud vibration; ca — and; gāyantībhih — who were singing; ca — and; karmāni — about the deeds; śubhāni — auspicious; bala-krishnayoh — of Balarāma and Krishna; su — finely; alańkritābhih — ornamented; gopībhih — with the cowherd women; gopaih — the cowherd men; ca — and; su-virājitam — resplendent; agni — of the sacrificial fire; arka — the sun; atithi — guests; go — the cows; vipra — the brāhmanas; pitri — forefathers; deva — and demigods; arcana — with worship; anvitaih — filled; dhūpa — with incense; dīpaih — lamps; ca — and; mālyaih — with flower garlands; ca — also; gopa-āvāsaih — because of the homes of the cowherds; manah-ramam — very attractive; sarvatah — on all sides; pushpita — flowering; vanam — with the forest; dvija — of birds; ali — and bees; kula — with the swarms; nāditam — resounding; hamsa — with swans; kārandava — and a certain species of duck; ākīrnaih — crowded; padma-shandaih — with bowers of lotuses; ca — and; manditam — beautified.

TRANSLATION

Gokula resounded on all sides with the sounds of bulls in rut fighting with one another for fertile cows; with the mooing of cows, burdened by their udders, chasing after their calves; with the noise of milking and of the white calves jumping here and there; with the loud reverberation of flute-playing; and with the singing of the all-auspicious deeds of Krishna and Balarāma by the cowherd men and women, who made the village resplendent with their wonderfully ornamented attire. The cowherds' homes in Gokula appeared most charming with their abundant paraphernalia for worship of the sacrificial fire, the sun, unexpected guests, the cows, the brāhmanas, the forefathers and the demigods. On all sides lay the flowering forest, echoing with flocks of birds and swarms of bees and beautified by its lakes crowded with swans, kārandava ducks and bowers of lotuses.

PURPORT

Although Gokula was merged in grief because of separation from Lord Krishna, the Lord expanded His internal potency to cover that particular manifestation of Vraja and allow Uddhava to see the normal bustle and joy of Vraja at sunset.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 14

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.14

tam āgatam samāgamya

krishnasyānucaram priyam

nandah prītah parishvajya

vāsudeva-dhiyārcayat

SYNONYMS

tam — him (Uddhava); āgatam — arrived; samāgamya — approaching; krishnasya — of Krishna; anucaram — the follower; priyam — dear; nandah — Nanda Mahārāja; prītah — happy; parishvajya — embracing; vāsudeva-dhiyā — thinking of Lord Vāsudeva; ārcayat — worshiped.

TRANSLATION

As soon as Uddhava arrived at Nanda Mahārāja's home, Nanda came forward to meet him. The cowherd King embraced him in great happiness and worshiped him as nondifferent from Lord Vāsudeva.

PURPORT

Uddhava looked just like Nanda's son Krishna and gave pleasure to anyone who saw him. Thus although Nanda was absorbed in thoughts of separation from Krishna, when he saw Uddhava coming toward his house, he became aware of external events and eagerly went out to embrace his exalted visitor.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 15

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.15

bhojitam paramānnena

samvishtam kaśipau sukham

gata-śramam paryapricchat

pāda-samvāhanādibhih

SYNONYMS

bhojitam — fed; parama-annena — with first-class food; samvishtam — seated; kaśipau — on a nice bed; sukham — comfortably; gata — relieved; śramam — of fatigue; paryapricchat — he inquired; pāda — of his feet; samvāhana — with massaging; ādibhih — and so on.

TRANSLATION

After Uddhava had eaten first-class food, been seated comfortably on a bed and been relieved of his fatigue by a foot massage and other means, Nanda inquired from him as follows.

PURPORT

Śrīla Jīva Gosvāmī mentions that Nanda had a servant massage Uddhava's feet, since Uddhava was Nanda's nephew.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 16

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.16

kaccid ańga mahā-bhāga

sakhā nah śūra-nandanah

āste kuśaly apatyādyair

yukto muktah suhrid-vratah

SYNONYMS

kaccit — whether; ańga — my dear; mahā-bhaga — O most fortunate one; sakhā — the friend; nah — our; śūra-nandanah — the son of King Śūra (Vasudeva); āste — lives; kuśalī — well; apatya-ādyaih — with his children and so on; yuktah — joined; muktah — freed; suhrit — to his friends; vratah — who is devoted.

TRANSLATION

[Nanda Mahārāja said:] My dear most fortunate one, does the son of Śūra fare well, now that he is free and has rejoined his children and other relatives?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 17

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.17

dishtyā kamso hatah pāpah

sānugah svena pāpmanā

sādhūnām dharma-śīlānām

yadūnām dveshti yah sadā

SYNONYMS

dishtyā — by good fortune; kamsah — King Kamsa; hatah — has been killed; pāpah — the sinful; sa — along with; anugah — his followers (brothers); svena — because of his own; pāpmanā — sinfulness; sādhūnām — saintly; dharma-śīlānām — always righteous in their behavior; yadūnām — the Yadus; dveshti — hated; yah — who; sadā — always.

TRANSLATION

Fortunately, because of his own sins, the sinful Kamsa has been killed, along with all his brothers. He always hated the saintly and righteous Yadus.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 18

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.18

api smarati nah krishno

mātaram suhridah sakhīn

gopān vrajam cātma-nātham

gāvo vrindāvanam girim

SYNONYMS

api — perhaps; smarati — remembers; nah — us; krishnah — Krishna; mātaram — His mother; suhridah — His well-wishers; sakhīn — and dear friends; gopān — the cowherds; vrajam — the village of Vraja; ca — and; ātma — Himself; nātham — whose master; gāvah — the cows; vrindāvanam — the forest of Vrindāvana; girim — the mountain Govardhana.

TRANSLATION

Does Krishna remember us? Does He remember His mother and His friends and well-wishers? Does He remember the cowherds and their village of Vraja, of which He is the master? Does He remember the cows, Vrindāvana forest and Govardhana Hill?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 19

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.19

apy āyāsyati govindah

sva-janān sakrid īkshitum

tarhi drakshyāma tad-vaktram

su-nasam su-smitekshanam

SYNONYMS

api — whether; āyāsyati — will come back; govindah — Krishna; sva-janān — His relatives; sakrit — once; īkshitum — to see; tarhi — then; drakshyāma — we may glance upon; tat — His; vaktram — face; su-nasam — with beautiful nose; su — beautiful; smita — smile; īkshanam — and eyes.

TRANSLATION

Will Govinda return even once to see His family? If He ever does, we may then glance upon His beautiful face, with its beautiful eyes, nose and smile.

PURPORT

Now that Krishna had become a prince in the great city of Mathurā, Nanda had lost hope that He would come back to live in the simple cowherd village of Vrindāvana. But he hoped against hope that Krishna would come back at least once to visit the simple cowherd folk who had raised Him from birth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 2

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.2

tam āha bhagavān preshtham

bhaktam ekāntinam kvacit

grihītvā pāninā pānim

prapannārti-haro harih

SYNONYMS

tam — to him; āha — spoke; bhagavān — the Supreme Lord; preshtham — to His most dear; bhaktam — devotee; ekāntinam — exclusive; kvacit — on one occasion; grihītvā — taking; pāninā — with His hand; pānim — (Uddhava's) hand; prapanna — of those who surrender; ārti — the distress; harah — who takes away; harih — Lord Hari.

TRANSLATION

The Supreme Lord Hari, who relieves the distress of all who surrender to Him, once took the hand of His fully devoted, dearmost friend Uddhava and addressed him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 20

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.20

dāvāgner vāta-varshāc ca

vrisha-sarpāc ca rakshitāh

duratyayebhyo mrityubhyah

krishnena su-mahātmanā

SYNONYMS

dāva-agneh — from the forest fire; vāta — from the wind; varshāt — and rain; ca — also; vrisha — from the bull; sarpāt — from the serpent; ca — and; rakshitāh — protected; duratyayebhyah — insurmountable; mrityubhyah — from mortal dangers; krishnena — by Krishna; su-mahā-ātmanā — the very great soul.

TRANSLATION

We were saved from the forest fire, the wind and rain, the bull and serpent demons — from all such insurmountable, deadly dangers — by that very great soul, Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 21

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.21

smaratām krishna-vīryāni

līlāpāńga-nirīkshitam

hasitam bhāshitam cāńga

sarvā nah śithilāh kriyāh

SYNONYMS

smaratām — who are remembering; krishna-vīryāni — the valorous deeds of Krishna; līlā — playful; apāńga — with sidelong glances; nirīkshitam — His looking; hasitam — smiling; bhāshitam — speaking; ca — and; ańga — my dear (Uddhava); sarvāh — all; nah — for us; śithilāh — slackened; kriyāh — material activities.

TRANSLATION

As we remember the wonderful deeds Krishna performed, His playful sidelong glances, His smiles and His words, O Uddhava, we forget all our material engagements.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 22

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.22

saric-chaila-vanoddeśān

mukunda-pada-bhūshitān

ākrīdān īkshyamānānām

mano yāti tad-ātmatām

SYNONYMS

sarit — the rivers; śaila — hills; vana — of the forests; uddeśān — and the various parts; mukunda — of Krishna; pada — by the feet; bhūshitān — ornamented; ākrīdān — the locations of His play; īkshyamānānām — for those who are seeing; manah — the mind; yāti — attains; tat-ātmatām — total absorption in Him.

TRANSLATION

When we see the places where Mukunda enjoyed His sporting pastimes — the rivers, hills and forests He decorated with His feet — our minds become totally absorbed in Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 23

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.23

manye krishnam ca rāmam ca

prāptāv iha surottamau

surānām mahad-arthāya

gargasya vacanam yathā

SYNONYMS

manye — I think; krishnam — Krishna; ca — and; rāmam — Balarāma; ca — and; prāptau — obtained; iha — on this planet; sura — of demigods; uttamau — two of the most elevated; surānām — of the demigods; mahat — great; arthāya — for a purpose; gargasya — of the sage Garga; vacanam — the statement; yathā — as.

TRANSLATION

In my opinion, Krishna and Balarāma must be two exalted demigods who have come to this planet to fulfill some great mission of the demigods. Such was foretold by Garga Rishi.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 24

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.24

kamsam nāgāyuta-prānam

mallau gaja-patim yathā

avadhishtām līlayaiva

paśūn iva mrigādhipah

SYNONYMS

kamsam — Kamsa; nāga — of elephants; ayuta — ten thousand; prānam — whose vital strength; mallau — the two wrestlers (Cānūra and Mushtika); gaja-patim — the king of the elephants (Kuvalayāpīda); yathā — inasmuch as; avadhishtām — the two of Them killed; līlayā — as a game; eva — simply; paśūn — animals; iva — as; mriga-adhipah — the lion, king of animals.

TRANSLATION

After all, Krishna and Balarāma killed Kamsa, who was as strong as ten thousand elephants, as well as the wrestlers Cānūra and Mushtika and the elephant Kuvalayāpīda. They killed them all sportingly, as easily as a lion disposes of small animals.

PURPORT

Here Nanda means to say, "Not only did Garga Muni declare that these boys are divine, but just see what They have done! Everyone is talking about it."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 25

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.25

tāla-trayam mahā-sāram

dhanur yashtim ivebha-rāt

babhañjaikena hastena

saptāham adadhād girim

SYNONYMS

tāla-trayam — as long as three palm trees; mahā-sāram — extremely solid; dhanuh — the bow; yashtim — a stick; iva — as; ibha-rāt — a royal elephant; babhañja — He broke; ekena — with one; hastena — hand; sapta-aham — for seven days; adadhāt — held; girim — a mountain.

TRANSLATION

With the ease of a royal elephant breaking a stick, Krishna broke a powerful, giant bow three tālas long. He also held a mountain aloft for seven days with just one hand.

PURPORT

According to Ācārya Viśvanātha, a tāla ("palm tree") is a measurement of about sixty hastas, or ninety feet. Thus the great bow Krishna broke was two hundred seventy feet long.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 26

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.26

pralambo dhenuko 'rishtas

trināvarto bakādayah

daityāh surāsura-jito

hatā yeneha līlayā

SYNONYMS

pralambah dhenukah arishtah — Pralamba, Dhenuka and Arishta; trināvartah — Trināvarta; baka-ādayah — Baka and others; daityāh — demons; sura-asura — both the demigods and the demons; jitah — who conquered; hatāh — killed; yena — by whom; iha — here (in Vrindāvana); līlayā — easily.

TRANSLATION

Here in Vrindāvana, Krishna and Balarāma easily destroyed demons like Pralamba, Dhenuka, Arista, Trināvarta and Baka, who had themselves defeated both demigods and other demons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 27

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.27

śrī-śuka uvāca

iti samsmritya samsmritya

nandah krishnānurakta-dhīh

aty-utkantho 'bhavat tūshnīm

prema-prasara-vihvalah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; samsmritya samsmritya — intensely and repeatedly remembering; nandah — Nanda Mahārāja; krishna — to Krishna; anurakta — completely attracted; dhīh — whose mind; ati — extremely; utkanthah — anxious; abhavat — he became; tūshnīm — silent; prema — of his pure love; prasara — by the force; vihvalah — overcome.

TRANSLATION

Śukadeva Gosvāmī said: Thus intensely remembering Krishna again and again, Nanda Mahārāja, his mind completely attached to the Lord, felt extreme anxiety and fell silent, overcome by the strength of his love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 28

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.28

yaśodā varnyamānāni

putrasya caritāni ca

śrinvanty aśrūny avāsrākshīt

sneha-snuta-payodharā

SYNONYMS

yaśodā — mother Yaśodā; varnyamānāni — being described; putrasya — of her son; caritāni — the activities; ca — and; śrinvantī — as she heard; aśrūni — tears; avāsrākshīt — poured down; sneha — out of love; snuta — moistened; payodharā — her breasts.

TRANSLATION

As mother Yaśodā heard the descriptions of her son's activities, she poured out her tears, and milk flowed from her breasts out of love.

PURPORT

From the very day that Krishna had left for Mathurā, mother Yaśodā, though counseled and consoled by hundreds of men and women, could see nothing but the face of her son. She kept her eyes closed to everyone else and cried constantly. Thus she could not recognize Uddhava, treat him with parental affection, ask him any questions or give him any message for her son. She was simply overwhelmed with love for Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 29

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.29

tayor ittham bhagavati

krishne nanda-yaśodayoh

vīkshyānurāgam paramam

nandam āhoddhavo mudā

SYNONYMS

tayoh — of the two of them; ittham — like this; bhagavati — for the Supreme Personality of Godhead; krishne — Lord Krishna; nanda-yaśodayoh — of Nanda and Yaśodā; vīkshya — clearly seeing; anurāgam — the loving attraction; paramam — supreme; nandam — to Nanda; āha — spoke; uddhavah — Uddhava; mudā — with joy.

TRANSLATION

Uddhava then joyfully addressed Nanda Mahārāja, having clearly seen the supreme loving attraction he and Yaśodā felt for Krishna, the Supreme Personality of Godhead.

PURPORT

If Uddhava had seen Nanda and Yaśodā actually suffering, he would not have reacted with joy. But in fact all emotions on the spiritual platform are transcendental bliss. The so-called anguish of the pure devotees is another form of loving ecstasy. This was clearly seen by Uddhava, and thus he spoke as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 3

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.3

gacchoddhava vrajam saumya

pitror nau prītim āvaha

gopīnām mad-viyogādhim

mat-sandeśair vimocaya

SYNONYMS

gaccha — please go; uddhava — O Uddhava; vrajam — to Vraja; saumya — O gentle one; pitroh — to the parents; nau — Our; prītim — satisfaction; āvaha — carry; gopīnām — of the gopīs; mat — from Me; viyoga — caused by separation; ādhim — of the mental pain; mat — brought from Me; sandeśaih — by messages; vimocaya — relieve them.

TRANSLATION

[Lord Krishna said:] Dear gentle Uddhava, go to Vraja and give pleasure to Our parents. And also relieve the gopīs, suffering in separation from Me, by giving them My message.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 30

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.30

śrī-uddhava uvāca

yuvām ślāghyatamau nūnam

dehinām iha māna-da

nārāyane 'khila-gurau

yat kritā matir īdriśī

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; yuvām — you two; ślāghyatamau — the most praiseworthy; nūnam — for certain; dehinām — of embodied living beings; iha — in this world; mana-da — O respectful one; nārāyane — for the Supreme Lord Nārāyana; akhila-gurau — the spiritual master of all; yat — because; kritā — produced; matih — a mentality; īdriśī — like this.

TRANSLATION

Śrī Uddhava said: O respectful Nanda, certainly you and mother Yaśodā are the most praiseworthy persons in the entire world, since you have developed such a loving attitude toward Lord Nārāyana, the spiritual master of all living beings.

PURPORT

Understanding Nanda's mood, as expressed by his statement manye krishnam ca rāmam ca prāptāv iha surottamau ("I think Krishna and Rāma must be two exalted demigods"), Uddhava here referred to Krishna as Lord Nārāyana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 31

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.31

etau hi viśvasya ca bīja-yonī

rāmo mukundah purushah pradhānam

anvīya bhūteshu vilakshanasya

jñānasya ceśāta imau purānau

SYNONYMS

etau — these two; hi — indeed; viśvasya — of the universe; ca — and; bīja — the seed; yonī — and the womb; rāmah — Lord Balarāma; mukundah — Lord Krishna; purushah — the creating Lord; pradhānam — His creative energy; anvīya — entering; bhūteshu — within all living beings; vilakshanasya — confused or perceiving; jñānasya — knowledge; ca — and; īśāte — control; imau — They; purānau — primeval.

TRANSLATION

These two Lords, Mukunda and Balarāma, are each the seed and womb of the universe, the creator and His creative potency. They enter the hearts of living beings and control their conditioned awareness. They are the primeval Supreme.

PURPORT

The word vilakshana means either "distinctly perceiving" or "confused," depending on how the prefix vi- is understood in context. In the case of enlightened souls, vilakshana means "perceiving the correct distinction between the body and the soul" and thus Lord Krishna, as indicated by the word īśāte, guides the spiritually advancing soul. The other meaning of vilakshana — "confused" or "bewildered" — clearly applies to those who have not understood the difference between the soul and the body, or the distinction between the individual soul and the Supreme Soul. Such bewildered living beings do not go back home, back to Godhead, to the eternal spiritual world, but rather achieve temporary destinations according to the laws of nature.

It is understood from all Vaishnava literature that Śrī Rāma, Balarāma, here accompanying Lord Krishna, is nondifferent from Him, being His plenary expansion. The Lord is one, yet He expands Himself, and thus Lord Balarāma in no way compromises the principle of monotheism.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verses 32-33

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.32-33

yasmin janah prāna-viyoga-kāle

kshanam samāveśya mano 'viśuddham

nirhritya karmāśayam āśu yāti

parām gatim brahma-mayo 'rka-varnah

tasmin bhavantāv akhilātma-hetau

nārāyane kārana-martya-mūrtau

bhāvam vidhattām nitarām mahātman

kim vāvaśishtam yuvayoh su-krityam

SYNONYMS

yasmin — in whom; janah — any person; prāna — from one's life air; viyoga — of separation; kāle — at the time; kshanam — for a moment; samāveśya — absorbing; manah — one's mind; aviśuddham — impure; nirhritya — eradicating; karma — of the reactions of material work; āśayam — all traces; āśu — immediately; yāti — he goes; parām — to the supreme; gatim — destination; brahma-mayah — in a purely spiritual form; arka — like the sun; varnah — whose color; tasmin — to Him; bhavantau — your good selves; akhila — of all; ātma — the Supreme Soul; hetau — and reason for existence; nārāyane — Lord Nārāyana; kārana — the cause of everything; martya — human; mūrtau — in a form; bhāvam — pure love; vidhattām — have given; nitarām — exceedingly; mahā-ātman — to the perfectly complete; kim vā — then what; avaśishtam — remaining; yuvayoh — for you; su-krityam — required pious activity.

TRANSLATION

Anyone, even a person in an impure state, who absorbs his mind in Him for just a moment at the time of death burns up all traces of sinful reactions and immediately attains the supreme transcendental destination in a pure, spiritual form as effulgent as the sun. You two have rendered exceptional loving service to Him, Lord Nārāyana, the Supersoul of all and the cause of all existence, the great soul who, although the original cause of everything, has a humanlike form. What pious deeds could still be required of you?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 34

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.34

āgamishyaty adīrghena

kālena vrajam acyutah

priyam vidhāsyate pitror

bhagavān sātvatām patih

SYNONYMS

āgamishyati — He will return; adīrghena — not long; kālena — in time; vrajam — to Vraja; acyutah — Krishna, the infallible one; priyam — satisfaction; vidhāsyate — He will give; pitroh — to His parents; bhagavān — the Supreme Lord; sātvatām — of the devotees; patih — master and protector.

TRANSLATION

Infallible Krishna, the Lord of the devotees, will soon return to Vraja to satisfy His parents.

PURPORT

Here Uddhava begins to deliver Lord Krishna's message.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 35

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.35

hatvā kamsam rańga-madhye

pratīpam sarva-sātvatām

yad āha vah samāgatya

krishnah satyam karoti tat

SYNONYMS

hatvā — having killed; kamsam — Kamsa; rańga — the arena; madhye — within; pratīpam — the enemy; sarva-sātvatām — of all the Yadus; yat — what; āha — He spoke; vah — to you; samāgatya — by coming back; krishnah — Krishna; satyam — true; karoti — will make; tat — that.

TRANSLATION

Having killed Kamsa, the enemy of all the Yadus, in the wrestling arena, Krishna will now surely fulfill His promise to you by coming back.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 36

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.36

mā khidyatam mahā-bhāgau

drakshyathah krishnam antike

antar hridi sa bhūtānām

āste jyotir ivaidhasi

SYNONYMS

mā khidyatam — please do not lament; mahā-bhāgau — O most fortunate ones; drakshyathah — you will see; krishnam — Krishna; antike — in the near future; antah — within; hridi — the hearts; sah — He; bhūtānām — of all living beings; āste — is present; jyotih — fire; iva — just as; edhasi — within firewood.

TRANSLATION

O most fortunate ones, do not lament. You will see Krishna again very soon. He is present in the hearts of all living beings, just as fire lies dormant in wood.

PURPORT

Uddhava understood that Nanda and Yaśodā were very impatient to see Krishna, and thus he reassured them that Śrī Krishna would come soon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 37

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.37

na hy asyāsti priyah kaścin

nāpriyo vāsty amāninah

nottamo nādhamo vāpi

sa-mānasyāsamo 'pi vā

SYNONYMS

na — not; hi — indeed; asya — for Him; asti — there is; priyah — dear; kaścit — anyone; na — not; apriyah — not dear; vā — or; asti — there is; amāninah — who is free from desire for respect; na — not; uttamah — superior; na — not; adhamah — inferior; vā — or; api — also; samānasya — for Him who has all respect for others; āsamah — completely ordinary; api — also; vā — or.

TRANSLATION

For Him no one is especially dear or despicable, superior or inferior, and yet He is not indifferent to anyone. He is free from all desire for respect and yet gives respect to all others.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 38

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.38

na mātā na pitā tasya

na bhāryā na sutādayah

nātmīyo na paraś cāpi

na deho janma eva ca

SYNONYMS

na — there is no; mātā — mother; na — no; pitā — father; tasya — for Him; na — no; bhāryā — wife; na — no; suta-ādayah — children and so forth; na — no one; ātmīyah — related to Himself; na — nor; parah — an outsider; ca api — also; na — no; dehah — body; janma — birth; eva — either; ca — and.

TRANSLATION

He has no mother, no father, no wife, children or other relatives. No one is related to Him, and yet no one is a stranger to Him. He has no material body and no birth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 39

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.39

na cāsya karma vā loke

sad-asan-miśra-yonishu

krīdārtham so 'pi sādhūnām

paritrānāya kalpate

SYNONYMS

na — there is not; ca — and; asya — for Him; karma — work; vā — or; loke — in this world; sat — pure; asat — impure; miśra — or mixed; yonishu — in wombs or species; krīdā — of playing; artham — for the sake; sah — He; api — also; sādhūnām — of His saintly devotees; paritrānāya — for the saving; kalpate — appears.

TRANSLATION

He has no work to do in this world that would oblige Him to take birth in pure, impure or mixed species of life. Yet to enjoy His pastimes and deliver His saintly devotees, He manifests Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 4

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.4

tā man-manaskā trisht-prānā

mad-arthe tyakta-daihikāh

mām eva dayitam preshtham

ātmānam manasā gatāh

ye tyakta-loka-dharmāś ca

mad-arthe tān bibharmy aham

SYNONYMS

tāh — they (the gopīs); mat — absorbed in Me; manaskāh — their minds; mat — fixed upon Me; prānāh — their lives; mat-arthe — for My sake; tyakta — abandoning; daihikāh — everything on the bodily platform; mām — Me; eva — alone; dayitam — their beloved; preshtham — dearmost; ātmānam — Self; manasā gatāh — understood; ye — who (the gopīs, or anyone); tyakta — giving up; loka — this world; dharmāh — religiosity; ca — and; mat-arthe — for My sake; tān — them; bibharmi — sustain; aham — I.

TRANSLATION

The minds of those gopīs are always absorbed in Me, and their very lives are ever devoted to Me. For My sake they have abandoned everything related to their bodies, renouncing ordinary happiness in this life, as well as religious duties necessary for such happiness in the next life. I alone am their dearmost beloved and, indeed, their very Self. Therefore I take it upon Myself to sustain them in all circumstances.

PURPORT

Here the Lord explains why He wants to send a special message to the gopīs. According to the Vaishnava ācāryas, the word daihikāh, "related to the body," refers to husbands, children, homes and so on. The gopīs loved Krishna so intensely that they could think of nothing else. Since Śrī Krishna maintains ordinary devotees engaged in sādhana-bhakti, devotional service in practice, He will certainly maintain the gopīs, His most exalted devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 40

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.40

sattvam rajas tama iti

bhajate nirguno gunān

krīdann atīto 'pi gunaih

srijaty avan hanty ajah

SYNONYMS

sattvam — goodness; rajah — passion; tamah — and ignorance; iti — thus called; bhajate — He accepts; nirgunah — beyond the material modes; gunān — the modes; krīdan — playing; atītah — transcendental; api — although; gunaih — using the modes; srijati — He creates; avati — maintains; hanti — and destroys; ajah — the unborn Lord.

TRANSLATION

Although beyond the three modes of material nature — goodness, passion and ignorance — the transcendental Lord accepts association with them as His play. Thus the unborn Supreme Lord utilizes the material modes to create, maintain and destroy.

PURPORT

As stated in the Brahma-sūtra (2.1.34), loka-vat līlā-kaivalyam: "The Lord performs His spiritual pastimes as if He were a resident of this world."

Although the Lord does not favor or abuse anyone, we still observe happiness and suffering in this world. The Gītā (13.22) states, kāranam guna-sańgo 'sya: We desire to associate with various qualities of material nature, and thus we must accept the consequences. The Lord provides the field of material nature, in which we exercise our free will. Foolish nondevotees not only attempt to cheat the Lord by trying to exploit His nature, but when they suffer the reaction they blame God for their own misdeeds. This is the shameless position of those who are envious of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 41

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.41

yathā bhramarikā-drishtyā

bhrāmyatīva mahīyate

citte kartari tatrātmā

kartevāham-dhiyā smritah

SYNONYMS

yathā — as; bhramarikā — because of whirling around; drishtyā — in one's vision; bhrāmyati — whirling; iva — as if; mahī — the ground; īyate — appears; citte — the mind; kartari — being the doer; tatra — there; ātmā — the self; kartā — the doer; iva — as if; aham-dhiyā — because of false ego; smritah — is thought.

TRANSLATION

Just as a person who is whirling around perceives the ground to be turning, one who is affected by false ego thinks himself the doer, when actually only his mind is acting.

PURPORT

Śrīla Viśvanātha Cakravartī gives a parallel idea: Although our happiness and distress are caused by our own interaction with the material qualities, we perceive the Lord to be their cause.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 42

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.42

yuvayor eva naivāyam

ātmajo bhagavān harih

sarveshām ātmajo hy ātmā

pitā mātā sa īśvarah

SYNONYMS

yuvayoh — of you two; eva — alone; na — not; eva — indeed; ayam — He; ātma-jah — the son; bhagavān — the Supreme Personality of Godhead; harih — Lord Krishna; sarveshām — of all; ātma-jah — the son; hi — indeed; ātmā — the very self; pitā — father; mātā — mother; sah — He; īśvarah — the controlling Lord.

TRANSLATION

The Supreme Lord Hari is certainly not your son alone. Rather, being the Lord, He is the son, Soul, father and mother of everyone.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 43

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.43

drishtam śrutam bhūta-bhavad-bhavishyat

sthāsnuś carishnur mahad alpakam ca

vinācyutād vastu tarām na vācyam

sa eva sarvam paramātma-bhūtah

SYNONYMS

drishtam — seen; śrutam — heard; bhūta — past; bhavat — present; bhavishyat — future; sthāsnuh — stationary; carishnuh — mobile; mahat — large; alpakam — small; ca — and; vinā — apart from; acyutāt — the infallible Lord Krishna; vastu — thing; tarām — at all; na — is not; varyam — capable of being named; sah — He; eva — alone; sarvam — everything; parama-ātma — as the Supersoul; bhūtah — manifesting.

TRANSLATION

Nothing can be said to exist independent of Lord Acyuta — nothing heard or seen, nothing in the past, present or future, nothing moving or unmoving, great or small. He indeed is everything, for He is the Supreme Soul.

PURPORT

Śrī Uddhava is relieving the distress of Nanda and Yaśodā by bringing them to a more philosophical plane. He is explaining that since Lord Krishna is everything and is within everything, His pure devotees are always with Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 44

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.44

evam niśā sā bruvator vyatītā

nandasya krishnānucarasya rājan

gopyah samutthāya nirūpya dīpān

vāstūn samabhyarcya daudhīny amanthun

SYNONYMS

evam — in this way; niśā — the night; sā — that; bruvatoh — as they were both speaking; vyatītā — was finished; nandasya — Nanda Mahārāja; krishna-anucarasya — and the servant of Krishna (Uddhava); rājan — O King (Parīkshit); gopyah — the cowherd women; samutthāya — rising from sleep; nirūpya — lighting; dīpān — lamps; vāstūn — the domestic deities; samabhyarcya — worshiping; dadhīni — curds; amanthan — churned.

TRANSLATION

While Krishna's messenger continued speaking with Nanda, the night ended, O King. The women of the cowherd village rose from bed and, lighting lamps, worshiped their household deities. Then they began churning the yogurt into butter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 45

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.45

tā dīpa-dīptair manibhir virejū

rajjūr vikarshad-bhuja-kańkana-srajah

calan-nitamba-stana-hāra-kundala-

tvishat-kapolāruna-kuńkumānanāh

SYNONYMS

tāh — those women; dīpa — by the lamps; dīptaih — illumined; manibhih — with jewels; virejuh — shone; rajjūh — the (churning) ropes; vikarshat — pulling; bhuja — upon their arms; kańkana — of bangles; srajah — wearing rows; calan — moving; nitamba — their hips; stana — breasts; hāra — and necklaces; kundala — due to their earrings; tvishat — glowing; kapola — their cheeks; aruna — reddish; kuńkuma — with kuńkuma powder; ānanāh — their faces.

TRANSLATION

As they pulled on the churning ropes with their bangled arms, the women of Vraja shone with the splendor of their jewels, which reflected the lamps' light. Their hips, breasts and necklaces moved about, and their faces, anointed with reddish kuńkuma, glowed radiantly with the luster of their earrings reflecting from their cheeks.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 46

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.46

udgāyatīnām aravinda-locanam

vrajāńganānām divam aspriśad dhvanih

dadhnaś ca nirmanthana-śabda-miśrito

nirasyate yena diśām amańgalam

SYNONYMS

udgāyatīnām — who were loudly singing; aravinda — like lotuses; locanam — (about the Lord) whose eyes; vraja-ańganānām — of the women of Vraja; divam — the sky; aspriśat — touched; dhvanih — the reverberation; dadhnah — of the curds; ca — and; nirmanthana — of the churning; śabda — with the sound; miśritah — mixed; nirasyate — is dispelled; yena — by which; diśām — of all directions; amańgalam — the inauspiciousness.

TRANSLATION

As the ladies of Vraja loudly sang the glories of lotus-eyed Krishna, their songs blended with the sound of their churning, ascended to the sky and dissipated all inauspiciousness in every direction.

PURPORT

The gopīs were absorbed in thought of Krishna and were thus feeling His presence. Therefore they could joyfully sing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 47

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.47

bhagavaty udite sūrye

nanda-dvāri vrajaukasah

drishtvā ratham śātakaumbham

kasyāyam iti cābruvan

SYNONYMS

bhagavati — the lord; udite — when he rose; sūrye — the sun; nanda-dvāri — in the doorway of Nanda Mahārāja's home; vraja-okasah — the residents of Vraja; drishtvā — seeing; ratham — the chariot; śātakaumbham — made of gold; kasya — whose; ayam — this; iti — thus; ca — and; abruvan — they spoke.

TRANSLATION

When the godly sun had risen, the people of Vraja noticed the golden chariot in front of Nanda Mahārāja's doorway. "Who does this belong to?" they asked.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 48

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.48

akrūra āgatah kim vā

yah kamsasyārtha-sādhakah

yena nīto madhu-purīm

krishnah kamala-locanah

SYNONYMS

akrūrah — Akrūra; āgatah — has come; kim vā — perhaps; yah — who; kamsasya — of King Kamsa; artha — of the purpose; sādhakah — the executor; yena — by whom; nītah — brought; madhu-purīm — to Mathurā City; krishnah — Krishna; kamala — lotuslike; locanah — whose eyes.

TRANSLATION

"Perhaps Akrūra has returned — he who fulfilled Kamsa's desire by taking lotus-eyed Krishna to Mathurā.

PURPORT

The gopīs angrily spoke this statement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 49

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.49

kim sādhayishyaty asmābhir

bhartuh prītasya nishkritim

tatah strīnām vadantīnām

uddhavo 'gāt kritāhnikah

SYNONYMS

kim — whether; sādhayishyati — will he accomplish; asmābhih — with us; bhartuh — of his master; prītasya — who was satisfied with him; nishkritim — the funeral ritual; tatah — then; strīnām — the women; vadantīnām — as they were speaking; uddhavah — Uddhava; agāt — came there; krita — having performed; ahnikah — his early-morning religious duties.

TRANSLATION

"Is he going to use our flesh to offer funeral oblations for his master, who was so satisfied with his service?" As the women were speaking in this way, Uddhava appeared, having finished his early-morning duties.

PURPORT

This verse reveals the bitter disappointment the gopīs felt when Akrūra took Krishna away. However, they will be pleasantly surprised to see that the unexpected guest is Uddhava.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Forty-sixth Chapter, of the Śrīmad-Bhāgavatam, entitled "Uddhava Visits Vrindāvana."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 5

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.5

mayi tāh preyasām preshthe

dūra-sthe gokula-striyah

smarantyo 'ńga vimuhyanti

virahautkanthya-vihvalāh

SYNONYMS

mayi — I; tāh — they; preyasām — of all objects of endearment; preshthe — the most dear; dūra-sthe — being far away; gokula-striyah — the women of Gokula; smarantyah — remembering; ańga — dear (Uddhava); vimuhyanti — become stunned; viraha — of separation; autkanthya — by the anxiety; vihvalāh — overwhelmed.

TRANSLATION

My dear Uddhava, for those women of Gokula I am the most cherished object of love. Thus when they remember Me, who am so far away, they are overwhelmed by the anxiety of separation.

PURPORT

Whatever is dear to us becomes an object of our possessiveness. Ultimately the most dear object is our very soul, or our self. Thus things in a favorable relationship to our self also become dear to us, and we try to possess them. According to Śrīla Viśvanātha Cakravartī, among countless millions of such dear things, Śrī Krishna is the most dear of all, even dearer than one's own self. The gopīs had realized this fact, and thus they were stunned in separation from the Lord because of their intense love for Him. Although they would have given up their lives, they were kept alive by the Lord's transcendental potency.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 6

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.6

dhārayanty ati-kricchrena

prāyah prānān kathañcana

pratyāgamana-sandeśair

ballavyo me mad-ātmikāh

SYNONYMS

dhārayanti — they hold on; ati-kricchrena — with great difficulty; prāyah — barely; prānān — to their lives; kathañcana — somehow; prati-āgamana — of return; sandeśaih — by the promises; ballavyah — the cowherd women; me — My; mat-ātmikāh — who are fully dedicated to Me.

TRANSLATION

Simply because I have promised to return to them, My fully devoted cowherd girlfriends struggle to maintain their lives somehow or other.

PURPORT

According to Śrīla Viśvanātha Cakravartī, although the gopīs of Vrindāvana were apparently married, their husbands actually had no contact whatsoever with their supremely attractive qualities of form, taste, fragrance, sound, touch and so on. Rather, their husbands merely presumed, "These are our wives." In other words, by Lord Krishna's spiritual potency, the gopīs existed entirely for His pleasure, and Krishna loved them in the mood of a paramour. In fact, the gopīs were manifestations of Krishna's internal nature, His supreme pleasure potency, and on the spiritual platform they attracted the Lord by their pure love.

Nanda Mahārāja and mother Yaśodā, Lord Krishna's parents in Vrindāvana, had also attained a most exalted state of love for Krishna, and they too could barely maintain their lives in His absence. Thus Uddhava would also give special attention to them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 7

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.7

śrī-śuka uvāca

ity ukta uddhavo rājan

sandeśam bhartur ādritah

ādāya ratham āruhya

prayayau nanda-gokulam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; uktah — spoken to; uddhavah — Uddhava; rājan — O King (Parīkshit); sandeśam — the message; bhartuh — of his master; ādritah — respectfully; ādāya — taking; ratham — his chariot; āruhya — mounting; prayayau — went off; nanda-gokulam — to the cowherd village of Nanda Mahārāja.

TRANSLATION

Śukadeva Gosvāmī said: Thus addressed, O King, Uddhava respectfully accepted his master's message, mounted his chariot and set off for Nanda-gokula.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46 Verse 8

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46.8

prāpto nanda-vrajam śrīmān

nimlocati vibhāvasau

channa-yānah praviśatām

paśūnām khura-renubhih

SYNONYMS

prāptah — reaching; nanda-vrajam — the pastures of Nanda Mahārāja; śrīmān — the fortunate (Uddhava); nimlocati — while it was setting; vibhāvasau — the sun; channa — invisible; yānah — whose passing; praviśatām — who were entering; paśūnām — of the animals; khura — of the hooves; renubhih — by the dust.

TRANSLATION

The fortunate Uddhava reached Nanda Mahārāja's pastures just as the sun was setting, and since the returning cows and other animals were raising dust with their hooves, his chariot passed unnoticed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 46

Canto 10: The Summum Bonum Chapter 46: Uddhava Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.46 Summary

This chapter describes how Śrī Krishna sent Uddhava to Vraja to relieve the distress of Nanda, Yaśodā and the young gopīs.

One day Lord Krishna asked His intimate friend Uddhava to take news of Him to Vraja and thus relieve His parents and the gopīs of their misery caused by their separation from Him. Riding on a chariot, Uddhava reached Vraja at sunset. He saw the cows returning home to the cowherd village and the calves jumping here and there as their mothers followed slowly behind, weighed down by their heavy milk bags. The cowherd men and women were chanting the glories of Krishna and Balarāma, and the village was attractively decorated with burning incense and rows of lamps. All this presented a scene of exceptional transcendental beauty.

Nanda Mahārāja welcomed Uddhava warmly into his home. The cowherd King then worshiped him as nondifferent from Lord Vāsudeva, fed him nicely, seated him comfortably upon a bed and then inquired from him about the welfare of Vasudeva and his sons, Krishna and Balarāma. Nanda asked, "Does Krishna still remember His friends, the village of Gokula and Govardhana Hill? He protected us from a forest fire, wind and rain, and many other disasters. By remembering His pastimes again and again, we are relieved of all karmic entanglement, and when we see the places marked by His lotus feet, our minds become fully absorbed in thought of Him. Garga Muni told me that Krishna and Balarāma have both descended directly from the spiritual world. Just see how They have so easily dispatched Kamsa, the wrestlers, the elephant Kuvalayāpīda and many other demons!" As Nanda remembered Krishna's pastimes, his throat choked up with tears and he could speak no further. Meanwhile, as mother Yaśodā heard her husband speak of Krishna, the intense love she felt for her son caused a flood of milk to pour from her breasts and a torrent of tears from her eyes.

Seeing the superexcellent affection Nanda and Yaśodā had for Śrī Krishna, Uddhava commented, "You two are indeed most glorious. One who has attained pure love for the Supreme Absolute Truth in His humanlike form has nothing further to accomplish. Krishna and Balarāma are present in the hearts of all living beings, just as fire lies dormant within wood. These two Lords see all equally, having no particular friends or enemies. Free from egoism and possessiveness, They have no father, mother, wife or children, are never subject to birth, and have no material body. Only to enjoy spiritual happiness and deliver Their saintly devotees do They appear by Their own sweet will among various species of life, both high and low.

"Lord Krishna is not merely the son of you, O Nanda and Yaśodā, but the son of all persons, as well as their mother and father. In fact, He is everyone's dearest relation inasmuch as nothing that is seen or heard in the past, present or future, among the moving or nonmoving, is independent of Him."

Nanda Mahārāja and Uddhava passed the night talking about Krishna in this way. Then the cowherd women performed their morning worship and began churning butter, singing the glories of Śrī Krishna as they busily pulled the churning ropes. The sounds of churning and singing reverberated into the sky, cleansing the world of all inauspiciousness.

When the sun rose, the gopīs saw Uddhava's chariot at the edge of the cowherd village, and they thought that Akrūra might have returned. But just then Uddhava finished his morning duties and presented himself before them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.47 Summary

SB 10.47.1-2: Śukadeva Gosvāmī said: The young women of Vraja became astonished upon seeing Lord Krishna's servant, who had long arms, whose eyes resembled a newly grown lotus, who wore a yellow garment and a lotus garland, and whose lotuslike face glowed with brightly polished earrings. "Who is this handsome man?" the gopīs asked. "Where has he come from, and whom does he serve? He's wearing Krishna's clothes and ornaments!" Saying this, the gopīs eagerly crowded around Uddhava, whose shelter was the lotus feet of Lord Uttamahśloka, Śrī Krishna.

SB 10.47.3: Bowing their heads in humility, the gopīs duly honored Uddhava with their shy, smiling glances and pleasing words. They took him to a quiet place, seated him comfortably and began to question him, for they recognized him to be a messenger from Krishna, the master of the goddess of fortune.

SB 10.47.4: [The gopīs said:] We know that you are the personal servant of Krishna, the chief of the Yadus, and that you have come here on the order of your good master, who desires to give pleasure to His parents.

SB 10.47.5: We see nothing else He might consider worth remembering in these cow pastures of Vraja. Indeed, the bonds of affection for one's family members are difficult to break, even for a sage.

SB 10.47.6: The friendship shown toward others — those who are not family members — is motivated by personal interest, and thus it is a pretense that lasts only until one's purpose is fulfilled. Such friendship is just like the interest men take in women, or bees in flowers.

SB 10.47.7: Prostitutes abandon a penniless man, subjects an incompetent king, students their teacher once they have finished their education, and priests a man who has remunerated them for a sacrifice.

SB 10.47.8: Birds abandon a tree when its fruits are gone, guests a house after they have eaten, animals a forest that has burnt down, and a lover the woman he has enjoyed, even though she remains attached to him.

SB 10.47.9-10: Thus speaking, the gopīs, whose words, bodies and minds were fully dedicated to Lord Govinda, put aside all their regular work now that Krishna's messenger, Śrī Uddhava, had arrived among them. Constantly remembering the activities their beloved Krishna had performed in His childhood and youth, they sang about them and cried without shame.

SB 10.47.11: One of the gopīs, while meditating on Her previous association with Krishna, saw a honeybee before Her and imagined it to be a messenger sent by Her beloved. Thus She spoke as follows.

SB 10.47.12: The gopī said: O honeybee, O friend of a cheater, don't touch My feet with your whiskers, which are smeared with the kuńkuma that rubbed onto Krishna's garland when it was crushed by the breasts of a rival lover! Let Krishna satisfy the women of Mathurā. One who sends a messenger like you will certainly be ridiculed in the Yadus' assembly.

SB 10.47.13: After making us drink the enchanting nectar of His lips only once, Krishna suddenly abandoned us, just as you might quickly abandon some flowers. How is it, then, that Goddess Padmā willingly serves His lotus feet? Alas! The answer must certainly be that her mind has been stolen away by His deceitful words.

SB 10.47.14: O bee, why do you sing here so much about the Lord of the Yadus, in front of us homeless people? These topics are old news to us. Better you sing about that friend of Arjuna in front of His new girlfriends, the burning desire in whose breasts He has now relieved. Those ladies will surely give you the charity you are begging.

SB 10.47.15: In heaven, on earth or in the subterranean sphere, what women are unavailable to Him? He simply arches His eyebrows and smiles with deceptive charm, and they all become His. The supreme goddess herself worships the dust of His feet, so what is our position in comparison? But at least those who are wretched can chant His name, Uttamahśloka.

SB 10.47.16: Keep your head off My feet! I know what you're doing. You expertly learned diplomacy from Mukunda, and now you come as His messenger with flattering words. But He abandoned those who for His sake alone gave up their children, husbands and all other relations. He's simply ungrateful. Why should I make up with Him now?

SB 10.47.17: Like a hunter, He cruelly shot the king of the monkeys with arrows. Because He was conquered by a woman, He disfigured another woman who came to Him with lusty desires. And even after consuming the gifts of Bali Mahārāja, He bound him up with ropes as if he were a crow. So let us give up all friendship with this dark-complexioned boy, even if we can't give up talking about Him.

SB 10.47.18: To hear about the pastimes that Krishna regularly performs is nectar for the ears. For those who relish just a single drop of that nectar, even once, their dedication to material duality is ruined. Many such persons have suddenly given up their wretched homes and families and, themselves becoming wretched, traveled here to Vrindāvana to wander about like birds, begging for their living.

SB 10.47.19: Faithfully taking His deceitful words as true, we became just like the black deer's foolish wives, who trust the cruel hunter's song. Thus we repeatedly felt the sharp pain of lust caused by the touch of His nails. O messenger, please talk about something besides Krishna.

SB 10.47.20: O friend of My dear one, has My beloved sent you here again? I should honor you, friend, so please choose whatever boon you wish. But why have you come back here to take us to Him, whose conjugal love is so difficult to give up? After all, gentle bee, His consort is the goddess Śrī, and she is always with Him, staying upon His chest.

SB 10.47.21: O Uddhava! It is indeed regrettable that Krishna resides in Mathurā. Does He remember His father's household affairs and His friends, the cowherd boys? O great soul! Does He ever talk about us, His maidservants? When will He lay on our heads His aguru-scented hand?

SB 10.47.22: Śukadeva Gosvāmī said: Having heard this, Uddhava then tried to pacify the gopīs, who were most eager to see Lord Krishna. He thus began relating to them the message of their beloved.

SB 10.47.23: Śrī Uddhava said: Certainly you gopīs are all-successful and are universally worshiped because you have dedicated your minds in this way to the Supreme Personality of Godhead, Vāsudeva.

SB 10.47.24: Devotional service unto Lord Krishna is attained by charity, strict vows, austerities and fire sacrifices, by japa, study of Vedic texts, observance of regulative principles and, indeed, by the performance of many other auspicious practices.

SB 10.47.25: By your great fortune you have established an unexcelled standard of pure devotion for the Lord, Uttamahśloka — a standard even the sages can hardly attain.

SB 10.47.26: By your great fortune you have left your sons, husbands, bodily comforts, relatives and homes in favor of the supreme male, who is known as Krishna.

SB 10.47.27: You have rightfully claimed the privilege of unalloyed love for the transcendental Lord, O most glorious gopīs. Indeed, by exhibiting your love for Krishna in separation from Him, you have shown me great mercy.

SB 10.47.28: My good ladies, now please hear your beloved's message, which I, the confidential servant of my master, have come here to bring you.

SB 10.47.29: The Supreme Lord said: You are never actually separated from Me, for I am the Soul of all creation. Just as the elements of nature — ether, air, fire, water and earth — are present in every created thing, so I am present within everyone's mind, life air and senses, and also within the physical elements and the modes of material nature.

SB 10.47.30: By Myself I create, sustain and withdraw Myself within Myself by the power of My personal energy, which comprises the material elements, the senses and the modes of nature.

SB 10.47.31: Being composed of pure consciousness, or knowledge, the soul is distinct from everything material and is uninvolved in the entanglements of the modes of nature. We can perceive the soul through the three functions of material nature known as wakefulness, sleep and deep sleep.

SB 10.47.32: As a person just arisen from sleep may continue to meditate on a dream even though it is illusory, so by the agency of the mind one meditates on the sense objects, which the senses can then obtain. Therefore one should become fully alert and bring the mind under control.

SB 10.47.33: According to intelligent authorities, this is the ultimate conclusion of all the Vedas, as well as all practice of yoga, Sāńkhya, renunciation, austerity, sense control and truthfulness, just as the sea is the ultimate destination of all rivers.

SB 10.47.34: But the actual reason why I, the beloved object of your sight, have stayed far away from you is that I wanted to intensify your meditation upon Me and thus draw your minds closer to Me.

SB 10.47.35: When her lover is far away, a woman thinks of him more than when he is present before her.

SB 10.47.36: Because your minds are totally absorbed in Me and free from all other engagement, you remember Me always, and so you will very soon have Me again in your presence.

SB 10.47.37: Although some gopīs had to remain in the cowherd village and so could not join the rāsa dance to sport with Me at night in the forest, they were nonetheless fortunate. Indeed, they attained Me by thinking of My potent pastimes.

SB 10.47.38: Śukadeva Gosvāmī said: The women of Vraja were pleased to hear this message from their dearmost Krishna. His words having revived their memory, they addressed Uddhava as follows.

SB 10.47.39: The gopīs said: It is very good that Kamsa, the enemy and persecutor of the Yadus, has now been killed, along with his followers. And it is also very good that Lord Acyuta is living happily in the company of His well-wishing friends and relatives, whose every desire is now fulfilled.

SB 10.47.40: Gentle Uddhava, is the elder brother of Gada now bestowing on the city women the pleasure that actually belongs to us? We suppose those ladies worship Him with generous glances full of affectionate, shy smiles.

SB 10.47.41: Śrī Krishna is expert in all kinds of conjugal affairs and is the darling of the city women. How can He not become entangled, now that He's constantly adored by their enchanting words and gestures?

SB 10.47.42: O saintly one, does Govinda ever remember us during His conversations with the city women? Does He ever mention us village girls as He freely talks with them?

SB 10.47.43: Does He recall those nights in the Vrindāvana forest, lovely with lotus, jasmine and the bright moon? As we glorified His charming pastimes, He enjoyed with us, His beloved girlfriends, in the circle of the rāsa dance, which resounded with the music of ankle bells.

SB 10.47.44: Will that descendant of Daśārha return here and by the touch of His limbs bring back to life those who are now burning with the grief He Himself has caused? Will He save us in that way, just as Lord Indra brings a forest back to life with his water-bearing clouds?

SB 10.47.45: But why should Krishna come here after winning a kingdom, killing His enemies and marrying the daughters of kings? He's satisfied there, surrounded by all His friends and well-wishers.

SB 10.47.46: The great soul Krishna is the Lord of the goddess of fortune, and He automatically achieves whatever He desires. How can we forest-dwellers or any other women fulfill His purposes when He is already fulfilled within Himself?

SB 10.47.47: Indeed, the greatest happiness is to renounce all desires, as even the prostitute Pińgalā has declared. Yet even though we know this, we cannot give up our hopes of attaining Krishna.

SB 10.47.48: Who can bear to give up intimate talks with Lord Uttamahśloka? Although He shows no interest in her, Goddess Śrī never moves from her place on His chest.

SB 10.47.49: Dear Uddhava Prabhu, when Krishna was here in the company of Sańkarshana, He enjoyed all these rivers, hills, forests, cows and flute sounds.

SB 10.47.50: All these remind us constantly of Nanda's son. Indeed, because we see Krishna's footprints, which are marked with divine symbols, we can never forget Him.

SB 10.47.51: O Uddhava, how can we forget Him when our hearts have been stolen away by the charming way He walks, His generous smile and playful glances, and His honeylike words?

SB 10.47.52: O master, O master of the goddess of fortune, O master of Vraja ! O destroyer of all suffering, Govinda, please lift Your Gokula out of the ocean of distress in which it is drowning!

SB 10.47.53: Śukadeva Gosvāmī continued: Lord Krishna's messages having relieved their fever of separation, the gopīs then worshiped Uddhava, recognizing him as nondifferent from their Lord, Krishna.

SB 10.47.54: Uddhava remained there for several months, dispelling the gopīs' sorrow by chanting the topics of Lord Krishna's pastimes. Thus he brought joy to all the people of Gokula.

SB 10.47.55: All the days that Uddhava dwelled in Nanda's cowherd village seemed like a single moment to the residents of Vraja, for Uddhava was always discussing Krishna.

SB 10.47.56: That servant of Lord Hari, seeing the rivers, forests, mountains, valleys and flowering trees of Vraja, enjoyed inspiring the inhabitants of Vrindāvana by reminding them of Lord Krishna.

SB 10.47.57: Thus seeing how the gopīs were always disturbed because of their total absorption in Krishna, Uddhava was supremely pleased. Desiring to offer them all respect, he sang as follows.

SB 10.47.58: [Uddhava sang:] Among all persons on earth, these cowherd women alone have actually perfected their embodied lives, for they have achieved the perfection of unalloyed love for Lord Govinda. Their pure love is hankered after by those who fear material existence, by great sages, and by ourselves as well. For one who has tasted the narrations of the infinite Lord, what is the use of taking birth as a high-class brāhmana, or even as Lord Brahmā himself?

SB 10.47.59: How amazing it is that these simple women who wander about the forest, seemingly spoiled by improper behavior, have achieved the perfection of unalloyed love for Krishna, the Supreme Soul! Still, it is true that the Supreme Lord Himself awards His blessings even to an ignorant worshiper, just as the best medicine works even when taken by a person ignorant of its ingredients.

SB 10.47.60: When Lord Śrī Krishna was dancing with the gopīs in the rāsa-līlā, the gopīs were embraced by the arms of the Lord. This transcendental favor was never bestowed upon the goddess of fortune or other consorts in the spiritual world. Indeed, never was such a thing even imagined by the most beautiful girls in the heavenly planets, whose bodily luster and aroma resemble the lotus flower. And what to speak of worldly women who are very beautiful according to material estimation?

SB 10.47.61: The gopīs of Vrindāvana have given up the association of their husbands, sons and other family members, who are very difficult to give up, and they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krishna, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers or herbs in Vrindāvana, because the gopīs trample them and bless them with the dust of their lotus feet.

SB 10.47.62: The goddess of fortune herself, along with Lord Brahmā and all the other demigods, who are masters of yogic perfection, can worship the lotus feet of Krishna only within her mind. But during the rāsa dance Lord Krishna placed His feet upon these gopīs' breasts, and by embracing those feet the gopīs gave up all distress.

SB 10.47.63: I repeatedly offer my respects to the dust from the feet of the women of Nanda Mahārāja's cowherd village. When these gopīs loudly chant the glories of Śrī Krishna, the vibration purifies the three worlds.

SB 10.47.64: Śukadeva Gosvāmī said: Uddhava, the descendant of Daśārha, then took permission to leave from the gopīs and from mother Yaśodā and Nanda Mahārāja. He bade farewell to all the cowherd men and, about to depart, mounted his chariot.

SB 10.47.65: As Uddhava was about to leave, Nanda and the others approached him bearing various items of worship. With tears in their eyes they addressed him as follows.

SB 10.47.66: [Nanda and the other cowherds said:] May our mental functions always take shelter of Krishna's lotus feet, may our words always chant His names, and may our bodies always bow down to Him and serve Him.

SB 10.47.67: Wherever we are made to wander about this world by the Supreme Lord's will, in accordance with the reactions to our fruitive work, may our good works and charity always grant Us love for Lord Krishna.

SB 10.47.68: [Śukadeva Gosvāmī continued:] O ruler of men, thus honored by the cowherd men with expressions of devotion for Lord Krishna, Uddhava went back to the city of Mathurā, which was under Krishna's protection.

SB 10.47.69: After falling down to pay his homage, Uddhava described to Lord Krishna the immense devotion of the residents of Vraja. Uddhava also described it to Vasudeva, Lord Balarāma and King Ugrasena and presented to them the gifts of tribute he had brought with him.


Srimad Bhagavatam Canto 10 Chapter 47 Verses 1-2

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.1-2

śrī-śuka uvāca

tam vīkshya krishānucaram vraja-striyah

pralamba-bāhum nava-kañja-locanam

pītāmbaram pushkara-mālinam lasan-

mukhāravindam parimrishta-kundalam

su-vismitāh ko 'yam apīvya-darśanah

kutaś ca kasyācyuta-vesha-bhūshanah

iti sma sarvāh parivavrur utsukās

tam uttamah-śloka-padāmbujāśrayam

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; tam — him; vīkshya — seeing; krishna-anucaram — the servant of Lord Krishna (Uddhava); vraja-striyah — the women of Vraja; pralamba — hanging down; bāhum — whose arms; nava — young; kañja — like lotuses; locanam — whose eyes; pīta — yellow; ambaram — wearing a garment; pushkara — of lotuses; mālinam — wearing a garland; lasat — effulgently glowing; makha — whose face; aravindam — lotuslike; parimrishta — polished; kundalam — whose earrings; su-vismitāh — quite astonished; kah — who; ayam — this; apīvya — handsome; darśanah — whose appearance; kutah — from where; ca — and; kasya — belonging to whom; acyuta — of Krishna; vesha — wearing the clothing; bhūshanah — and ornaments; iti — saying this; sma — indeed; sarvāh — all of them; parivavruh — surrounded; utsukāh — eager; tam — him; uttamah-śloka — of Lord Krishna, who is praised by the best poetry; pada-ambuja — by the lotus feet; āśrayam — who is sheltered.

TRANSLATION

Śukadeva Gosvāmī said: The young women of Vraja became astonished upon seeing Lord Krishna's servant, who had long arms, whose eyes resembled a newly grown lotus, who wore a yellow garment and a lotus garland, and whose lotuslike face glowed with brightly polished earrings. "Who is this handsome man?" the gopīs asked. "Where has he come from, and whom does he serve? He's wearing Krishna's clothes and ornaments!" Saying this, the gopīs eagerly crowded around Uddhava, whose shelter was the lotus feet of Lord Uttamahśloka, Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verses 9-10

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.9-10

iti gopyo hi govinde

gata-vāk-kāya-mānasāh

krishna-dūte samāyāte

uddhave tyakta-laukikāh

gāyantyah prīya-karmāni

rudantyaś ca gata-hriyah

tasya samsmritya samsmritya

yāni kaiśora-bālyayoh

SYNONYMS

iti — thus; gopyah — the gopīs; hi — indeed; govinde — on Govinda; gata — focusing; vāk — their speech; kāya — bodies; mānasah — and minds; krishna-dūte — the messenger of Krishna; samāyāte — having arrived and joined them; uddhave — Uddhava; tyakta — putting aside; laukikāh — worldly affairs; gāyantyah — singing; priya — of their beloved; karmāni — about the activities; rudantyah — crying; ca — and; gata-hriyah — forgetting all shyness; tasya — His; samsmritya samsmritya — intensely remembering again and again; yāni — which; kaiśora — of youth; bālyayoh — and childhood.

TRANSLATION

Thus speaking, the gopīs, whose words, bodies and minds were fully dedicated to Lord Govinda, put aside all their regular work now that Krishna's messenger, Śrī Uddhava, had arrived among them. Constantly remembering the activities their beloved Krishna had performed in His childhood and youth, they sang about them and cried without shame.

PURPORT

The word bālyayoh here indicates that ever since their childhood, the gopīs had been completely in love with Krishna. Thus even though social custom dictated that they not reveal their love to others, they forgot all external considerations and wept openly before Krishna's messenger, Uddhava.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 11

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.11

kācin madhukaram drishtvā

dhyāyantī krishna-sańgamam

priya-prasthāpitam dūtam

kalpayitvedam abravīt

SYNONYMS

kācit — one (of the gopīs); madhu-karam — a honeybee; drishtvā — seeing; dhyāyantī — while meditating; krishna-sańgamam — on Her association with Krishna; priya — by Her beloved; prasthāpitam — sent; dūtam — a messenger; kalpayitvā — imagining it; idam — the following; abravīt — spoke.

TRANSLATION

One of the gopīs, while meditating on Her previous association with Krishna, saw a honeybee before Her and imagined it to be a messenger sent by Her beloved. Thus She spoke as follows.

PURPORT

Śrīmatī Rādhārānī is referred to in this verse as kācit, "a certain gopī."To establish that this particular gopī is in fact Śrīmatī Rādhārānī, Śrīla Jīva Gosvāmī quotes the following verses from the Agni Purāna:

gopyah papracchur ūshasi

krishnānucaram uddhavam

harī-līlā-vihārāmś ca

tatraikām rādhikām vinā

rādhā tad-bhāva-samlīnā

vāsanāyā virāmitā

sakhībhih sābhyadhāc chuddha-

vijñāna-guna-jrimbhitam

ijyānte-vāsinām veda

caramāmśa-vibhāvanaih

"At dawn the gopīs inquired from Krishna's servant, Uddhava, about the Lord's pastimes and recreation. Only Śrīmatī Rādhārānī, immersed in thought of Krishna, withdrew Her interest in the talks. Then Rādhā, who is worshiped by the residents of Her Vrindāvana village, spoke up in the midst of Her girlfriends. Her words were full of pure transcendental knowledge and expressed the ultimate portion of the Vedas."

In the Bhagavad-gītā (15.15) Lord Krishna states, vedaiś ca sarvair aham eva vedyah: "By all the Vedas, I am to be known." To know Krishna is to love Krishna, and thus Rādhārānī, by Her own example and words, revealed Her supreme love for the Lord.

Having quoted the above verses from the Agni Purāna, Śrīla Jīva Gosvāmī also quotes the following from the Nrisimha-tāpanī Upanishad (Pūrva-khanda 2.4): yam sarve devā namanti mumukshavo brahma-vādinaś ca. "All the demigods and all the transcendental philosophers who desire liberation bow down to the Supreme Lord." We should follow suit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 12

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.12

gopy uvāca

madhupa kitava-bandho mā spriśańghrim sapatnyāh

kuca-vilulita-mālā-kuńkuma-śmaśrubhir nah

vahatu madhu-patis tan-māninīnām prasādam

yadu-sadasi vidambyam yasya dūtas tvam īdrik

SYNONYMS

gopī uvāca — the gopī said; madhupa — O bumblebee; kitava — of a cheater; bandho — O friend; mā spriśa — please do not touch; ańghrim — the feet; sapatnyāh — of the lover who is our rival; kuca — the breast; vilulita — fallen from; mālā — from the garland; kuńkuma — with the red cosmetic; śmaśrubhih — with the whiskers; nah — our; vahatu — let Him bring; madhu-patih — the Lord of the Madhu dynasty; tat — His; māninīnām — to the women; prasādam — mercy or kindness; yadu-sadasi — in the royal assembly of the Yadus; vidambyam — an object of ridicule or contempt; yasya — whose; dūtah — messenger; tvam — you; īdrik — such.

TRANSLATION

The gopī said: O honeybee, O friend of a cheater, don't touch My feet with your whiskers, which are smeared with the kuńkuma that rubbed onto Krishna's garland when it was crushed by the breasts of a rival lover! Let Krishna satisfy the women of Mathurā. One who sends a messenger like you will certainly be ridiculed in the Yadus' assembly.

PURPORT

Śrīmatī Rādhārānī indirectly chastised Krishna by chastising the bumblebee, which She took for His messenger. She addressed the bumblebee as madhupa, "one who drinks the nectar (of flowers)," and She addressed Krishna as madhu-pati, "the Lord of Madhu."

Śrīla Viśvanātha Cakravartī points out that this and the following nine verses exemplify ten kinds of impulsive speech spoken by a lover. This verse illustrates the qualities of prajalpa, as described by Śrīla Rūpa Gosvāmī in the following verse from his Ujjvala-nīlamani (14.182):

asūyershyā-mada-yujā

yo 'vadhīrana-mudrayā

priyasyākauśalodgārah

prajalpah sa tu kīrtyate

"Prajalpa is speech that denigrates the tactlessness of one's lover with expressions of disrespect. It is spoken in a mood of envy, jealousy and pride." Śrīla Viśvanātha Cakravartī points out that the word kitava-bandho expresses envy; the phrase from sapatnyāh to nah, jealousy; the phrase mā spriśa ańghrim, pride; and the phrase from vahatu to prasādam, disrespect, while the phrase from yadu-sadasi to the end of the verse decries Krishna's tactless treatment of Rādhārānī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 13

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.13

sakrid adhara-sudhām svām mohinīm pāyayitvā

sumanasa iva sadyas tatyaje 'smān bhavādrik

paricarati katham tat-pāda-padmam nu padmā

hy api bata hrita-cetā hy uttamah-śloka-jalpaih

SYNONYMS

sakrit — once; adhara — of the lips; sudhām — the nectar; svām — His own; mohinīm — bewildering; pāyayitvā — making drink; sumanasah — flowers; iva — like; sadyah — suddenly; tatyaje — He abandoned; asmān — us; bhavādrik — like you; paricarati — serves; katham — why; tat — His; pada-padmam — lotus feet; nu — I wonder; padmā — Lakshmī, the goddess of fortune; hi api — indeed, because; bata — alas; hrita — taken away; cetāh — her mind; hi — certainly; uttamah-śloka — of Krishna; jalpaih — by the false speech.

TRANSLATION

After making us drink the enchanting nectar of His lips only once, Krishna suddenly abandoned us, just as you might quickly abandon some flowers. How is it, then, that Goddess Padmā willingly serves His lotus feet? Alas! The answer must certainly be that her mind has been stolen away by His deceitful words.

PURPORT

In this verse Śrīmatī Rādhārānī continues to compare Śrī Krishna to the bumblebee, and in Her distress She states that the reason the goddess of fortune is constantly devoted to His lotus feet must be that she has been fooled by Krishna's promises. According to Śrīla Viśvanātha Cakravartī, this statement of Śrīmatī Rādhārānī's illustrates parijalpa, as described in Śrī Ujjvala-nīlamani (14.184):

prabhor nidayatā-śāthya-

cāpalyādy-upapādanāt

sva-vicakshanatā-vyaktir

bhańgyā syāt parijalpitam

"Parijalpa is that speech which, through various devices, shows one's own cleverness by exposing the mercilessness, duplicity, unreliability and so on of one's Lord."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 14

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.14

kim iha bahu shad-ańghre gāyasi tvam yadūnām

adhipatim agrihānām agrato nah purānam

vijaya-sakha-sakhīnām gīyatām tat-prasańgah

kshapita-kuca-rujas te kalpayantīshtam ishtāh

SYNONYMS

kim — why; iha — here; bahu — much; shat-ańghre — O bee (six-footed one); gāyasi — are singing; tvam — you; yadūnām — of the Yadus; adhipatim — about the master; agrihānām — who have no home; agratah — in front of; nah — us; purānam — old; vijaya — of Arjuna; sakha — of the friend; sakhīnām — for the friends; gīyatām — should be sung; tat — of Him; prasańgah — the topics; kshapita — relieved; kuca — of whose breasts; rujah — the pain; te — they; kalpayanti — will provide; ishtam — the charity you desire; ishtāh — His beloveds.

TRANSLATION

O bee, why do you sing here so much about the Lord of the Yadus, in front of us homeless people? These topics are old news to us. Better you sing about that friend of Arjuna in front of His new girlfriends, the burning desire in whose breasts He has now relieved. Those ladies will surely give you the charity you are begging.

PURPORT

With the words agrihānām agrato nah, Rādhārānī laments that even though She and the other gopīs gave up their homes to love Krishna in a conjugal relationship, the Lord left them and became a prince in the great royal city of the Yadus. Besides meaning "Arjuna, the victor," the word vijaya also directly indicates Śrī Krishna, who is always victorious in His endeavors, and besides meaning "old (news)," the word purānam also indicates that Śrī Krishna is glorified in the ancient Vedic scriptures of that name.

In this verse we observe in Rādhārānī's mood the seed of jealous anger, which arises from an apparent disdain for Krishna, accompanied by a sarcastic sidelong glance directed toward Him. Thus this verse fits the following description of vijalpa from the Ujjvala-nīlamani (14.186):

vyaktayāsūyayā gūdha-

māna-mudrāntarālayā

agha-dvishi katākshoktir

vijalpo vidushām matah

"According to learned authorities, vijalpa is sarcastic speech that is addressed to the killer of Agha and that openly expresses jealousy while at the same time hinting at one's angry pride."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 15

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.15

divi bhuvi ca rasāyām kāh striyas tad-durāpāh

kapata-rucira-hāsa-bhrū-vijrimbhasya yāh syuh

carana-raja upāste yasya bhūtir vayam kā

api ca kripana-pakshe hy uttamah-śloka-śabdah

SYNONYMS

divi — in the heavenly region; bhuvi — on the earth; ca — and; rasāyām — in the subterranean sphere; kāh — what; striyah — women; tat — by Him; durāpāh — unobtainable; kapata — deceptive; rucira — charming; hāsa — with smiles; bhrū — of whose eyebrows; vijrimbhasya — the arching; yāh — who; syuh — become; carana — of the feet; rajah — the dust; upāste — worships; yasya — whose; bhūtih — the goddess of fortune, wife of Lord Nārāyana; vayam — we; kā — who; api ca — nevertheless; kripana-pakshe — for those who are wretched; hi — indeed; uttamah-śloka — the Supreme Lord, who is glorified by the most sublime prayers; śabdah — the name.

TRANSLATION

In heaven, on earth or in the subterranean sphere, what women are unavailable to Him? He simply arches His eyebrows and smiles with deceptive charm, and they all become His. The supreme goddess herself worships the dust of His feet, so what is our position in comparison? But at least those who are wretched can chant His name, Uttamahśloka.

PURPORT

Śrīla Viśvanātha Cakravartī states that Rādhārānī's speech, expressing all the feelings of a disappointed lover, indicates an intensity of love for Śrī Krishna surpassing even that of the goddess of fortune. While all the gopīs are perfectly compatible with Śrī Krishna in terms of their beauty, temperament and so on, Śrīmatī Rādhārānī is especially so. In Her forlorn state, Rādhārānī indicates to Krishna, "You are called Uttamahśloka because You are merciful to the wretched and fallen, but if You would be merciful to Me, then You would actually deserve this exalted name."

Śrīla Viśvanātha Cakravartī further points out that in this verse, Śrīmatī Rādhārānī expresses Her spite born of pride, accuses Krishna of being a cheater and finds fault with His behavior. Thus this verse contains speech known as ujjalpa, as described in the following verse of the Ujjvala-nīlamani (14.188):

hareh kuhakatākhyānam

garva-garbhitayershyayā

sāsūyaś ca tad-ākshepo

dhīrair ujjalpa īryate

"The declaration of Lord Hari's duplicitous nature in a mood of spite born of pride, together with jealously spoken insults directed against Him, has been termed ujjalpa by the wise."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 16

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.16

visrija śirasi pādam vedmy aham cātu-kārair

anunaya-vidushas te 'bhyetya dautyair mukundāt

sva-krita iha vishrishtāpatya-paty-anya-lokā

vyasrijad akrita-cetāh kim nu sandheyam asmin

SYNONYMS

visrija — let go of; śirasi — held on your head; pādam — My foot; vedmi — know; aham — I; cātu-kāraih — with flattering words; anunaya — in the art of conciliation; vidushah — who are expert; te — of you; abhyetya — having learned; dautyaih — by acting as a messenger; mukundāt — from Krishna; sva — for His own; krite — sake; iha — in this life; visrishta — who have abandoned; apatya — children; patī — husbands; anya-lokāh — and everyone else; vyasrijat — He abandoned; akrita-cetāh — ungrateful; kim nu — why indeed; sandheyam — should I make reconciliation; asmin — with Him.

TRANSLATION

Keep your head off My feet! I know what you're doing. You expertly learned diplomacy from Mukunda, and now you come as His messenger with flattering words. But He abandoned those who for His sake alone gave up their children, husbands and all other relations. He's simply ungrateful. Why should I make up with Him now?

PURPORT

According to Śrīla Viśvanātha Cakravartī, this verse illustrates the qualities of sañjalpa, as described by Śrīla Rūpa Gosvāmī in the following verse of his Ujjvala-nīlamani (14.190):

sollunthayā gahanayā

kayāpy ākshepa-mudrayā

tasyākrita-jñatādy-uktih

sañjalpah kathito budhaih

"The learned describe sañjalpa as that speech which decries with deep irony and insulting gestures the beloved's ungratefulness and so on." Śrīla Viśvanātha Cakravartī points out that the word ādi, "and so on," implies the perception in one's lover of hardheartedness, of an inimical attitude and of a complete lack of love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 17

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.17

mrigayur iva kapīndram vivyadhe lubdha-dharmā

striyam akrita virūpām strī-jitah kāma-yānām

balim api balim attvāveshtayad dhvāńksha-vad yas

tad alam asita-sakhyair dustyajas tat-kathārthah

SYNONYMS

mrigayuh — a hunter; iva — like; kapi — of the monkeys; indram — the king; vivyadhe — shot; lubdha-dharmā — behaving like a cruel hunter; striyam — a woman (namely, Śūrpanakhā); akrita — made; virūpām — disfigured; strī — by a woman (Sītā-devī); jitah — conquered; kāmayānām — who was impelled by lusty desire; balim — King Bali; api — also; balim — his tribute; attvā — consuming; aveshtayat — bound up; dhvāńkshavat — just like a crow; yah — who; tat — therefore; alam — enough; asita — with black Krishna; sakhyaih — of all kinds of friendship; dustyajah — impossible to give up; tat — about Him; kathā — of the topics; arthah — the elaboration.

TRANSLATION

Like a hunter, He cruelly shot the king of the monkeys with arrows. Because He was conquered by a woman, He disfigured another woman who came to Him with lusty desires. And even after consuming the gifts of Bali Mahārāja, He bound him up with ropes as if he were a crow. So let us give up all friendship with this dark-complexioned boy, even if we can't give up talking about Him.

PURPORT

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda explains the meaning of this verse as follows: "[Śrīmatī Rādhārānī said to the bee,] 'You poor messenger, you are only a less intelligent servant. You do not know much about Krishna — how ungrateful and hardhearted He has been, not only in this life but in His previous lives also. We have heard this from Our grandmother Paurnamāsī. She has informed Us that Krishna was born in a kshatriya family previous to this birth and was known as Rāmacandra. In that birth, instead of killing Vālī, an enemy of His friend, in the manner of a kshatriya, He killed him just like a hunter. A hunter takes a secure hiding place and then kills an animal without facing it. So Lord Rāmacandra, as a kshatriya, should have fought with Vālī face to face, but instigated by His friend, He killed him from behind a tree. Thus He deviated from the religious principles of a kshatriya. Also, He was so attracted by the beauty of Sītā that He converted Śūrpanakhā, the sister of Rāvana, into an ugly woman by cutting off her nose and ears. Śūrpanakhā proposed an intimate relationship with Him, and as a kshatriya He should have satisfied her. But He was so henpecked that He could not forget Sītā-devī and converted Śūrpanakhā into an ugly woman. Before that birth as a kshatriya, He took birth as a brāhmana boy known as Vāmanadeva and asked charity from Bali Mahārāja. Bali was so magnanimous that he gave Him whatever he had, yet Krishna as Vāmanadeva ungratefully arrested him just like a crow and pushed him down to the Pātāla kingdom. We know all about Krishna and how ungrateful He is. But here is the difficulty: In spite of His being so cruel and hardhearted, it is very difficult for us to give up talking about Him.' "

Śrīla Viśvanātha Cakravartī points out that this speech of Rādhārānī's is called avajalpa, as described by Rūpa Gosvāmī in the following verse from the Ujjvala-nīlamani (14.192):

harau kāthinya-kāmitva-

dhaurtyād āsakty-ayogyatā

yatra sershyā-bhiyevoktā

so 'vajalpah satām matah

"Saintly persons have concluded that when a lover, impelled by jealousy and fear, declares that Lord Hari is unworthy of her attachment because of His harshness, lustiness and dishonesty, such speech is called avajalpa."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 18

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.18

yad-anucarita-līlā-karna-pīyūsha-viprut-

sakrid-adana-vidhūta-dvandva-dharmā vinashtāh

sapadi griha-kutumbam dīnam utsrijya dīnā

bahava iha vihańgā bhikshu-caryām caranti

SYNONYMS

yat — whose; anucarita — constantly performed activities; līlā — of such pastimes; karna — for the ears; pīyūsha — of the nectar; viprut — of a drop; sakrit — just once; adana — by the partaking; vidhūta — removed entirely; dvandva — of duality; dharmāh — their propensities; vinashtāh — ruined; sapadi — immediately; griha — their homes; kutumbam — and families; dīnam — wretched; utsrijya — rejecting; dīnāh — becoming themselves wretched; bahavah — many persons; iha — here (in Vrindāvana); vihańgāh — (like) birds; bhikshu — of begging; caryām — the livelihood; caranti — they pursue.

TRANSLATION

To hear about the pastimes that Krishna regularly performs is nectar for the ears. For those who relish just a single drop of that nectar, even once, their dedication to material duality is ruined. Many such persons have suddenly given up their wretched homes and families and, themselves becoming wretched, traveled here to Vrindāvana to wander about like birds, begging for their living.

PURPORT

Material duality is based on falsely thinking, "This is mine, and that is yours," or "This is our country, and that is yours," or "This is my family, and that is yours," and so on. In fact, there is one Absolute Truth, in which we all exist and to whom everything belongs. His beauty and pleasure are also absolute and infinite, and if one actually hears about this Absolute Truth, called Krishna, one's dedication to the illusion of mundane duality is spoiled.

According to the ācāryas, and certainly in accord with Sanskrit grammar, the last two words of the second line of this text may also be divided dharma-avinashtāh. Then the entire line becomes part of a single compound, the meaning of which is that hearing about Krishna cleanses one of irreligious duality and thus one is not vanquished (avinashta) by material illusion. The word dīnāh is then given the alternate reading of dhīrāh, meaning that one becomes spiritually sober and thus gives up attachment to fleeting material relationships. The word vihańgāh, "birds," would in this case refer to swans, the symbol of essential discrimination.

Śrīla Viśvanātha Cakravartī quotes Rūpa Gosvāmī as follows in connection with this verse:

bhańgyā tyāgaucitī tasya

khagānām api khedanāt

yatra sānuśayam proktā

tad bhaved abhijalpitam

"When a lover indirectly states with remorse that her beloved is fit to be given up, such speech, uttered like the plaintive crying of a bird, is called abhijalpa." (Ujjvala-nīlamani 14.194)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 19

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.19

vayam ritam iva jihma-vyāhritam śraddadhānāh

kulika-rutam ivājñāh krishna-vadhvo harinyah

dadriśur asakrid etat tan-nakha-sparśa-tīvra

smara-ruja upamantrin bhanyatām anya-vārtā

SYNONYMS

vayam — we; ritam — true; iva — as if; jihma — deceptive; vyāhritam — His speech; śraddadhānāh — trusting; kulika — of a hunter; rutam — the song; iva — as if; ajñāh — foolish; krishna — of the black deer; vadhvah — wives; harinyah — the doe; dadriśuh — experienced; asakrit — repeatedly; etat — this; tat — His; nakha — of the fingernails; sparśa — by the touch; tīvra — sharp; smara — of lust; rujah — the pain; upamantrin — O messenger; bhanyatām — please speak; anya — another; vārtā — topic.

TRANSLATION

Faithfully taking His deceitful words as true, we became just like the black deer's foolish wives, who trust the cruel hunter's song. Thus we repeatedly felt the sharp pain of lust caused by the touch of His nails. O messenger, please talk about something besides Krishna.

PURPORT

Śrīla Viśvanātha Cakravartī categorizes this statement of Śrīmatī Rādhārānī's as ājalpa, as defined by Śrīla Rūpa Gosvāmī:

jaihmyam tasyārti-datvam ca

nirvedād yatra kīrtitam

bhańgyānya-sukha-datvam ca

sa ājalpa udīritah

"A statement spoken in disgust, describing how the male lover is deceitful and brings one misery, and also implying that He gives happiness to others, is known as ājalpa." (Ujjvala-nīlamani 14.196)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 20

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.20

priya-sakha punar āgāh preyasā preshitah kim

varaya kim anurundhe mānanīyo 'si me 'ńga

nayasi katham ihāsmān dustyaja-dvandva-pārśvam

satatam urasi saumya śrīr vadhūh sākam āste

SYNONYMS

priya — of My beloved; sakha — O friend; punah — once again; āgāh — you have come; preyasā — by My beloved; preshitah — sent; kim — whether; varaya — please choose; kim — what; anurundhe — do you wish; mānanīyah — to be honored; asi — you are; me — by Me; ańga — My dear one; nayasi — you are bringing; katham — why; iha — here; asmān — us; dustyaja — impossible to give up; dvandva — conjugal connection with whom; pārśvam — to the side; satatam — always; urasi — on the chest; saumya — O gentle one; śrīh — the goddess of fortune; vadhūh — His consort; sākam — together with Him; āste — is present.

TRANSLATION

O friend of My dear one, has My beloved sent you here again? I should honor you, friend, so please choose whatever boon you wish. But why have you come back here to take us to Him, whose conjugal love is so difficult to give up? After all, gentle bee, His consort is the goddess Śrī, and she is always with Him, staying upon His chest.

PURPORT

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda explains the context of this verse: "While Rādhārānī was talking with the bee and the bee was flying hither and thither, it all of a sudden disappeared from Her sight. She was in full mourning due to separation from Krishna and felt ecstasy by talking with the bee. But as soon as the bee disappeared, She became almost mad, thinking that the messenger-bee might have returned to Krishna to inform Him all about Her talking against Him. 'Krishna must be very sorry to hear it,' She thought. In this way She was overwhelmed by another type of ecstasy.

"In the meantime, the bee, flying hither and thither, appeared before Her again. She thought, 'Krishna is still kind to Me. In spite of the messenger's carrying disruptive messages, He is so kind that He has again sent the bee to take Me to Him.' Śrīmatī Rādhārānī was very careful this time not to say anything against Krishna."

Śrīla Viśvanātha Cakravartī explains that the goddess of fortune, Śrī, has the power to assume many different forms. Thus when Krishna enjoys other women, she stays on His chest in the form of a golden line. When He is not consorting with other women, she puts aside this form and gives Him pleasure in Her naturally beautiful form of a young woman.

According to Śrīla Viśvanātha Cakravartī, this statement of Śrīmatī Rādhārānī's expresses pratijalpa, as described by Śrīla Rūpa Gosvāmī:

dustyaja-dvandva-bhāve 'smin

prāptir nārhety anuddhatam

dūta-sammānanenoktam

yatra sa pratijalpakah

"When the lover humbly states that although she is unworthy of attaining her beloved she cannot give up hoping for a conjugal relationship with Him, such words, spoken with respect for her beloved's message, are called pratijalpa." (Ujjvala-nīlamani 14.198)

Here Śrīmatī Rādhārānī has given up Her harsh feelings and humbly acknowledges the greatness of Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 21

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.21

api bata madhu-puryām ārya-putro 'dhunāste

smarati sa pitri-gehān saumya bandhūmś ca gopān

kvacid api sa kathā nah kińkarīnām grinīte

bhujam aguru-sugandham mūrdhny adhāsyat kadā nu

SYNONYMS

api — certainly; bata — regrettable; madhu-puryām — in the city of Mathurā; ārya-putrah — the son of Nanda Mahārāja; adhunā — now; āste — resides; smarati — remembers; sah — He; pitri-gehān — the household affairs of His father; saumya — O great soul (Uddhava); bandhūn — His friends; ca — and; gopān — the cowherd boys; kvacit — sometimes; api — or; sah — He; kathāh — talks; nah — of us; kińkarīnām — of the maidservants; grinīte — relates; bhujam — hand; aguru-su-gandham — having the fragrance of aguru; mūrdhni — on the head; adhāsyat — will keep; kadā — when; nu — maybe.

TRANSLATION

O Uddhava! It is indeed regrettable that Krishna resides in Mathurā. Does He remember His father's household affairs and His friends, the cowherd boys? O great soul! Does He ever talk about us, His maidservants? When will He lay on our heads His aguru-scented hand?

PURPORT

The translation and word meanings for this verse are taken from Śrīla Prabhupāda's Caitanya-caritāmrita (Ādi 6.68).

Śrīla Viśvanātha Cakravartī writes very poetically, with deep spiritual insight, about the emotions expressed in this and the previous nine verses. He interprets Rādhārānī's feelings as follows:

Śrīmatī Rādhārānī thought, "Since Krishna was once satisfied in Vraja but left for Mathurā City, won't He also develop a desire to leave that place and go somewhere else? Mathurā is so close to Vrindāvana that it's possible He may even come back here.

"Krishna is the son of a respectable gentleman, Nanda Mahārāja, so He must be staying in Mathurā because of His sense of obligation to His father, who authorized His going there. On the other hand, while Nanda's whole life is dedicated exclusively to Krishna, Nanda is so innocent that he allowed himself to be tricked by the Yadus, who brought Krishna to Mathurā. Krishna must be thinking, 'Alas, alas! Since even My father could not bring Me back to Vraja, what can I do to return there?' Thus Krishna must be impatient to come back here, and so He has sent you, a messenger.

"It is only because Nanda is so innocent that he allowed his son to leave. If Nanda had allowed Krishna's mother, the queen of Vraja, to do so, she would have climbed onto Akrūra's chariot and, holding her son by the neck, gone off to Mathurā with Him, followed by all the gopīs. But this was not possible.

"Ever since Krishna left, Nanda has been stunned by separation from Him, and Nanda's treasury rooms, storehouses, kitchens, sleeping quarters, opulent houses and so on are now vacant. Unswept and uncleansed, they are littered with grass, dust, leaves and cobwebs. Does Krishna ever remember His father's houses? And does He sometimes remember Subala and His other friends, who are now lying stunned in other neglected houses?

"The women in Mathurā who now associate with Krishna cannot know how to serve Him in the way that pleases Him most. When they see He is not satisfied and ask how they can make Him happy, does He tell them about us gopīs?

"Krishna must tell them, 'You city ladies cannot please Me as much as the gopīs of Vraja. They are most expert in stringing flower garlands, perfuming their bodies with ointments, playing various rhythms and melodies on stringed instruments, dancing and singing in the rāsa performance, displaying their beauty, charm and cleverness, and skillfully playing at questions and answers. They are especially expert in the pastimes of meeting one's lover and showing jealous anger and other signs of pure love and affection.' Surely Krishna must know this. Therefore He'll probably tell the women of Mathurā, 'My dear women of the Yadu clan, please go back to your families. I no longer desire to associate with you. In fact, I'm going back to Vraja early tomorrow morning.'

"When will Krishna speak like this and come back here to place His hand, fragrant with aguru, on our heads? Then He will console us, saying, 'O beloveds of My heart, I swear to you that I will never abandon you again and go elsewhere. Indeed, I have not been able to find anyone in all the three worlds with even a trace of your good qualities' "

Thus Śrīla Viśvanātha Cakravartī interprets the feelings of Śrīmatī Rādhārānī. The ācārya further explains that the present text displays the speech called sujalpa, as described by Rūpa Gosvāmī:

yatrārjavāt sa-gāmbhīryam

sa-dainyam saha-cāpalam

sotkantham ca harih prishtah

sa sujalpo nigadyate

"When, out of honest sincerity, a lover questions Śrī Hari with gravity, humility, unsteadiness and eagerness, such speech is known as sujalpa." (Ujjvala-nīlamani 14.200)

Concluding this section of Chapter Forty-seven, Śrīla Viśvanātha Cakravartī explains that there are ten divisions of divine madness (divyonmāda), which are expressed by the ten divisions of citra-jalpa, or variegated speech. Such divine madness is shown in the special pastime of bewilderment, which is itself part of the supreme bliss, mahā-bhāva, of Śrīmatī Rādhārānī. The ācārya quotes the following verses from Rūpa Gosvāmī's Ujjvala-nīlamani (14.174, 178-80) to explain these ecstasies:

prāyo vrindāvaneśvaryām

mohano 'yam udañcati

etasya mohanākhyasya

gatim kām apy upeyushah

bhramābhā kāpi vaicitrī

divyonmāda itīryate

udghūrnā citra-jalpādyās

tad-bhedā bahavo matāh

preshthasya suhrid-āloke

gūdha-roshābhijrimbhitah

bhūri-bhāva-mayo jalpo

yas tīvrotkanthitāntimah

citra-jalpo daśāńgo 'yam

prajalpah parijalpitah

vijalpo 'jjalpa-sañjalpah

avajalpo 'bhijalpitam

ājalpah pratijalpaś ca

sujalpaś ceti kīrtitah

"It is virtually only within the princess of Vrindāvana [Śrīmatī Rādhārānī] that the ecstasy of bewilderment arises. She has attained to a special stage of this bewilderment, a wonderful state that resembles delusion. Known as divyonmāda, it has many aspects, which come and go unsteadily, and one of these manifestations is citra-jalpa. This talk, induced by Her seeing Her beloved's friend, is filled with covered anger and comprises many different ecstasies. It culminates in Her intense, anxious eagerness.

"This citra-jalpa has ten divisions, known as prajalpa, parijalpa, vijalpa, ujjalpa, sañjalpa, avajalpa, abhijalpa, ājalpa, pratijalpa and sujalpa."

Finally, some authorities say that Krishna Himself, eager to drink the sweetness of His beloved's speech, assumed the form of the messenger bee.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 22

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.22

śrī-śuka uvāca

athoddhavo niśamyaivam

krishna-darśana-lālasāh

sāntvayan priya-sandeśair

gopīr idam abhāshata

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; atha — then; uddhavah — Uddhava; niśamya — having heard; evam — thus; krishna-darśana — after the sight of Krishna; lālasāh — who were hankering; sāntvayan — pacifying; priya — of their beloved; sandeśaih — with the messages; gopīh — to the cowherd girls; idam — this; abhāshata — he said.

TRANSLATION

Śukadeva Gosvāmī said: Having heard this, Uddhava then tried to pacify the gopīs, who were most eager to see Lord Krishna. He thus began relating to them the message of their beloved.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 23

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.23

śrī-uddhava uvāca

aho yūyam sma pūrnārthā

bhavatyo loka-pūjitāh

vāsudeve bhagavati

yāsām ity arpitam manah

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; aho — indeed; yūyam — you; sma — surely; pūrna — fulfilled; arthāh — whose purposes; bhavatyah — your good selves; loka — by all people; pūjitāh — worshiped; vāsudeve bhagavati — unto Lord Vāsudeva, Krishna, the Supreme Personality of Godhead; yāsām — whose; iti — in this manner; arpitam — offered; manah — the minds.

TRANSLATION

Śrī Uddhava said: Certainly you gopīs are all-successful and are universally worshiped because you have dedicated your minds in this way to the Supreme Personality of Godhead, Vāsudeva.

PURPORT

Although other devotees have certainly surrendered their minds unto the Lord, the gopīs are unique in the intensity of their love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 24

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.24

dāna-vrata-tapo-homa

japa-svādhyāya-samyamaih

śreyobhir vividhaiś cānyaih

krishne bhaktir hi sādhyate

SYNONYMS

dāna — by charity; vrata — strict vows; tapah — austerities; homa — fire sacrifices; japa — private chanting of mantras; svādhyāya — study of Vedic texts; samyamaih — and regulative principles; śreyobhih — by auspicious practices; vividhaih — various; ca — also; anyaih — others; krishne — to Lord Krishna; bhaktih — devotional service; hi — indeed; sādhyate — is realized.

TRANSLATION

Devotional service unto Lord Krishna is attained by charity, strict vows, austerities and fire sacrifices, by japa, study of Vedic texts, observance of regulative principles and, indeed, by the performance of many other auspicious practices.

PURPORT

Śrīla Viśvanātha Cakravartī explains the processes described here as follows. Dāna: donations given to Lord Vishnu and His devotees. Vrata: observing vows such as Ekādaśī. Tapas: renunciation of sense gratification for Krishna's sake. Homa: fire sacrifices dedicated to Vishnu. Japa: privately chanting the holy names of the Lord. Svādhyāya: study and recitation of Vedic texts such as the Gopāla-tāpanī Upanishad.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 25

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.25

bhagavaty uttamah-śloke

bhavatībhir anuttamā

bhaktih pravartitā dishtyā

munīnām api durlabhā

SYNONYMS

bhagavati — for the Supreme Lord; uttamah-śloke — who is glorified in sublime poetry; bhavatībhih — by your good selves; anuttamā — unexcelled; bhaktih — devotion; pravartītā — established; dishtyā — (congratulations on your) good fortune; munīnām — for great sages; api — even; durlabhā — hard to obtain.

TRANSLATION

By your great fortune you have established an unexcelled standard of pure devotion for the Lord, Uttamahśloka — a standard even the sages can hardly attain.

PURPORT

The term pravartitā indicates that the gopīs brought to this world a standard of pure love of God that was previously unknown on the earth. Thus Uddhava congratulates them on their unparalleled contribution to the religious life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 26

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.26

dishtyā putrān patīn dehān

sva-janān bhavanāni ca

hitvāvrinīta yūyam yat

krishnākhyam purusham param

SYNONYMS

dishtyā — by good fortune; putrān — sons; patīn — husbands; dehān — bodies; sva-janān — relatives; bhavanāni — homes; ca — and; hitvā — leaving; avrinīta — did choose; yūyam — you; yat — the fact that; krishna-ākhyam — named Krishna; purusham — the male personality; param — supreme.

TRANSLATION

By your great fortune you have left your sons, husbands, bodily comforts, relatives and homes in favor of the supreme male, who is known as Krishna.

PURPORT

Śrīla Viśvanātha Cakravartī explains that the gopīs gave up their sense of possessiveness toward these objects. History shows that the gopīs remained in Vrindāvana, living in their houses with their families. However, unlike ordinary persons, they entirely renounced the egoistical sense of possession of sons, husbands and so on. They never tried to enjoy them but rather gave their whole heart and mind to the Supreme Lord, as recommended in the great religious scriptures of the world. Following the example of the gopīs, we should love the Supreme Lord with all of our heart, soul and might.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 27

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.27

sarvātma-bhāvo 'dhikrito

bhavatīnām adhokshaje

virahena mahā-bhāgā

mahān me 'nugrahah kritah

SYNONYMS

sarva-ātma — wholehearted; bhāvah — love; adhikritah — claimed by right; bhavatīnām — by you; adhokshaje — for the transcendental Lord; virahena — through this mood of separation; mahā-bhāgāh — O most glorious ones; mahān — great; me — to me; anugrahah — mercy; kritah — done.

TRANSLATION

You have rightfully claimed the privilege of unalloyed love for the transcendental Lord, O most glorious gopīs. Indeed, by exhibiting your love for Krishna in separation from Him, you have shown me great mercy.

PURPORT

The gopīs showed not only Uddhava but the whole world the joy of love of Godhead, and thus they bestowed their mercy on everyone. According to Śrīla Jīva Gosvāmī, because their loving devotion was executed in an appropriate way, their love brought the Supreme Lord under their control. Still, to show the intensity of their love, He apparently left them. But now He again manifested Himself among them, becoming spiritually present through their intense devotion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 28

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.28

śrūyatām priya-sandeśo

bhavatīnām sukhāvahah

yam ādāyāgato bhadrā

aham bhartū rahas-karah

SYNONYMS

śrūyatām — please hear; priya — of your beloved; sandeśah — the message; bhavatīnām — for you; sukha — happiness; āvahah — bringing; yam — which; ādāya — carrying; āgatah — have come; bhadrāh — good ladies; aham — I; bhartuh — of my master; rahah — of confidential duties; karah — the executor.

TRANSLATION

My good ladies, now please hear your beloved's message, which I, the confidential servant of my master, have come here to bring you.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 29

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.29

śrī-bhagavān uvāca

bhavatīnām viyogo me

na hi sarvātmanā kvacit

yathā bhūtāni bhūteshu

kham vāyv-agnir jalam mahī

tathāham ca manah-prāna-

bhūtendriya-gunāśrayah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; bhavatīnām — of you women; viyogah — separation; me — from Me; na — is not; hi — indeed; sarva-ātmanā — from the Soul of all existence; kvacit — ever; yathā — as; bhūtāni — the physical elements; bhūteshu — in all created beings; kham — the ether; vāyu-agnih — air and fire; jalam — water; mahī — earth; tathā — so; aham — I; ca — and; manah — of the mind; prāna — vital air; bhūta — material elements; indriya — bodily senses; guna — and of the primal modes of nature; āśrayah — present as their shelter.

TRANSLATION

The Supreme Lord said: You are never actually separated from Me, for I am the Soul of all creation. Just as the elements of nature — ether, air, fire, water and earth — are present in every created thing, so I am present within everyone's mind, life air and senses, and also within the physical elements and the modes of material nature.

PURPORT

According to Śrīla Jīva Gosvāmī and Śrīla Viśvanātha Cakravartī, the apparently philosophical language of the Lord's statement conceals a deeper meaning. The Supreme Lord was secretly telling the gopīs that He, by way of reciprocating their special love for Him, was present with them, not only as the Soul of all creation but also as their special lover. In this sense of the verse, the word guna indicates the gopīs' special divine qualities, which attracted Śrī Krishna, and the word sarvātmanā, which we have here translated in reference to Lord Krishna Himself (corresponding to the word me, which is also in the instrumental case), is also understood in the sense of sarvathā, or "completely." In other words, although in one sense Lord Krishna was absent, He could never be completely absent, since in His spiritual form He is always in the hearts and minds of the gopīs.

In Krishna, the Supreme Personality of Godhead and other books, Śrīla Prabhupāda has elaborately explained that the reason Lord Krishna separated Himself from the gopīs was to intensify their love for Him and, as Uddhava noted, to bless other devotees by revealing to them the intensity of the gopīs' love. In fact, the Lord was spiritually present with the gopīs, since they are His eternal associates.

Śrīla Viśvanātha Cakravartī further points out that foolish persons will conclude that Śrī Krishna's use of philosophical language meant that the Lord was trying to bring the gopīs to the point of liberation by explaining basic points of Krishna conscious philosophy. In truth, the gopīs are the most exalted liberated souls, and their pastimes with Śrī Krishna must be understood with the help of authorized ācāryas. When the gopīs came for the rāsa dance, Śrī Krishna tried to preach karma-yoga to them, emphasizing ordinary ethics and morality, but the gopīs were beyond that. Similarly, Lord Krishna now offers them jñāna-yoga, or metaphysical philosophy, but this is also inadequate for the gopīs, who have achieved spontaneous, unalloyed love for Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 3

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.3

tam praśrayenāvanatāh su-sat-kritam

sa-vrīda-hāsekshana-sūnritādibhih

rahasy apricchann upavishtam āsane

vijñāya sandeśa-haram ramā-pateh

SYNONYMS

tam — him, Uddhava; praśrayena — with humility; avanatāh — bowed down (the gopīs); su — properly; sat-kritam — honored; sa-vrīda — with shyness; hāsa — and smiling; īkshana — by their glances; sūnrita — pleasing words; ādibhih — and so forth; rahasi — in a secluded place; apricchan — they inquired; upavishtam — who was seated; āsane — on a cushion; vijñāya — understanding him to be; sandeśa-haram — the message carrier; ramā-pateh — of the master of the goddess of fortune.

TRANSLATION

Bowing their heads in humility, the gopīs duly honored Uddhava with their shy, smiling glances and pleasing words. They took him to a quiet place, seated him comfortably and began to question him, for they recognized him to be a messenger from Krishna, the master of the goddess of fortune.

PURPORT

The chaste gopīs were enlivened to see that a messenger had come from Krishna. As Uddhava will discover during his stay in Vrindāvana, the unique gopīs could not think of anything but their beloved Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 30

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.30

ātmany evātmanātmānam

srije hanmy anupālaye

ātma-māyānubhāvena

bhūtendriya-gunātmanā

SYNONYMS

ātmani — within Myself; eva — indeed; ātmanā — by Myself; ātmānam — Myself; srije — I create; hanmi — I destroy; anupālaye — I sustain; ātma — My own; māyā — of the mystic potency; anubhāvena — by the power; bhūta — the material elements; indriya — the senses; guna — and the modes of nature; ātmanā — comprising.

TRANSLATION

By Myself I create, sustain and withdraw Myself within Myself by the power of My personal energy, which comprises the material elements, the senses and the modes of nature.

PURPORT

Although the Lord is the supreme entity, there is no absolute duality between Him and His creation, since the creation is an extension of His being. This oneness is here emphasized by the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 31

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.31

ātmā jñāna-mayah śuddho

vyatirikto 'gunānvayah

sushupti-svapna-jāgradbhir

māyā-vrittibhir īyate

SYNONYMS

ātmā — the soul; jñāna-mayah — comprising transcendental knowledge; śuddhah — pure; vyatiriktah — separate; aguna-anvayah — uninvolved in the reactions of the material modes; sushupti — in deep sleep; svapna — ordinary sleep; jāgradbhih — and waking consciousness; māyā — of the material energy; vrittibhih — by the functions; īyate — is perceived.

TRANSLATION

Being composed of pure consciousness, or knowledge, the soul is distinct from everything material and is uninvolved in the entanglements of the modes of nature. We can perceive the soul through the three functions of material nature known as wakefulness, sleep and deep sleep.

PURPORT

It is clearly stated here that the soul, ātmā, is constituted of pure knowledge, pure consciousness, and is thus ontologically distinct from the material nature. Śrīla Viśvanātha Cakravartī points out that the word ātmā may also be taken to mean "the Supreme Soul, Lord Krishna." Since the Lord has just explained in the previous verses that all material phenomena are expansions of Himself, the phrase māyā-vrittibhir īyate indicates that by studying this world deeply we will come to the perception of God. From this point of view also, the gopīs were advised not to lament.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 32

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.32

yenendriyārthān dhyāyeta

mrishā svapna-vad utthitah

tan nirundhyād indriyāni

vinidrah pratyapadyata

SYNONYMS

yena — by which (mind); indriya — of the senses; arthān — upon the objects; dhyāyeta — one meditates; mrishā — false; svapna-vat — like a dream; utthitah — arisen from sleep; tat — that (mind); nirundhyāt — one should bring under control; indriyāni — the senses; vinidrah — not sleeping (alert); pratyapadyata — they obtain.

TRANSLATION

As a person just arisen from sleep may continue to meditate on a dream even though it is illusory, so by the agency of the mind one meditates on the sense objects, which the senses can then obtain. Therefore one should become fully alert and bring the mind under control.

PURPORT

The verb pratipad means "to be perceived or restored." The soul that is vinidra, free from the dreamlike condition of material consciousness, is restored to its constitutional position as an eternal servitor of the Lord, Śrī Krishna, and thus the soul is directly perceived by pure consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 33

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.33

etad-antah samāmnāyo

yogah sāńkhyam manīshinām

tyāgas tapo damah satyam

samudrāntā ivāpagāh

SYNONYMS

etat — having this; antah — as its conclusion; samāmnāyah — the entire Vedic literature; yogah — the standard system of yoga; sāńkhyam — the process of Sāńkhya meditation, by which one learns to discriminate between spirit and matter; manīshinām — of the intelligent; tyāgah — renunciation; tapah — austerity; damah — sense control; satyam — and honesty; samudra-antāh — leading to the ocean; iva — as; āpa-gāh — rivers.

TRANSLATION

According to intelligent authorities, this is the ultimate conclusion of all the Vedas, as well as all practice of yoga, Sāńkhya, renunciation, austerity, sense control and truthfulness, just as the sea is the ultimate destination of all rivers.

PURPORT

Here the Lord states that all Vedic literature is meant ultimately to bring the soul to the point of controlling the mind and senses and fixing them in transcendental self-realization. Thus processes of so-called yoga, mysticism or religion that involve unrestricted sense gratification are not actually spiritual processes but rather convenient ways for foolish people to justify their beastly behavior.

Lord Krishna here assures the gopīs that by fixing their minds in self-realization, they will realize their spiritual oneness with the Lord. Thus they will no longer suffer the pangs of separation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 34

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.34

yat tv aham bhavatīnām vai

dūre varte priyo driśām

manasah sannikarshārtham

mad-anudhyāna-kāmyayā

SYNONYMS

yat — the fact that; tu — however; aham — I; bhavatīnām — from your; vai — indeed; dūre — far away; varte — am situated; priyah — who am dear; driśām — to the eyes; manasah — of the mind; sannikarsha — of the attraction; artham — for the sake; mat — upon Me; anudhyāna — for your meditation; kāmyayā — out of My desire.

TRANSLATION

But the actual reason why I, the beloved object of your sight, have stayed far away from you is that I wanted to intensify your meditation upon Me and thus draw your minds closer to Me.

PURPORT

Sometimes that which is close to our eyes is far from our heart and mind, and conversely absence makes the heart grow fonder. Although apparently going far away from the gopīs, Lord Krishna was bringing them closer to Him on the spiritual platform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 35

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.35

yathā dūra-care preshthe

mana āviśya vartate

strīnām ca na tathā cetah

sannikrishte 'kshi-gocare

SYNONYMS

yathā — as; dūra-care — being situated far away; preshthe — a lover; manah — the minds; āviśya — becoming absorbed; vartate — remain; strīnām — of women; ca — and; na — not; tathā — so; cetah — their minds; sannikrishte — when he is near; akshi-gocare — present before their eyes.

TRANSLATION

When her lover is far away, a woman thinks of him more than when he is present before her.

PURPORT

According to Śrīla Viśvanātha Cakravartī, the same holds true for men, who become more absorbed in thinking of a beloved woman when she is far away than when she is present before their eyes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 36

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.36

mayy āveśya manah kritsnam

vimuktāśesha-vritti yat

anusmarantyo mām nityam

acirān mām upaishyatha

SYNONYMS

mayi — in Me; āveśya — absorbing; manah — your minds; kritsnam — entire; vimukta — having given up; aśesha — all; vritti — its (material) functions; yat — because; anusmarantyah — remembering; mām — Me; nityam — constantly; acirāt — soon; mām — Me; upaishyatha — you will obtain.

TRANSLATION

Because your minds are totally absorbed in Me and free from all other engagement, you remember Me always, and so you will very soon have Me again in your presence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 37

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.37

yā mayā krīdatā rātryām

vane 'smin vraja āsthitāh

alabdha-rāsāh kalyānyo

māpur mad-vīrya-cintayā

SYNONYMS

yāh — which women; mayā — with Me; krīdatā — who was sporting; rātryām — at night; vane — in the forest; asmin — this; vraje — in the village of Vraja; āsthitāh — remaining; alabdha — not experiencing; rāsāh — the rāsa dance; kalyānyah — fortunate; mā — Me; āpuh — they achieved; mat-vīrya — upon My valorous pastimes; cintayā — by concentration.

TRANSLATION

Although some gopīs had to remain in the cowherd village and so could not join the rāsa dance to sport with Me at night in the forest, they were nonetheless fortunate. Indeed, they attained Me by thinking of My potent pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 38

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.38

śrī-śuka uvāca

evam priyatamādishtam

ākarnya vraja-yoshitah

tā ūcur uddhavam prītās

tat-sandeśāgata-smritīh

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — in this fashion; priya-tama — given by their beloved (Krishna); ādishtam — the instructions; ākarnya — hearing; vraja-yoshitah — the women of Vraja; tāh — they; ūcuh — said; uddhavam — to Uddhava; prītah — pleased; tat — by that; sandeśa — message; āgata — having returned; smritīh — their memories.

TRANSLATION

Śukadeva Gosvāmī said: The women of Vraja were pleased to hear this message from their dearmost Krishna. His words having revived their memory, they addressed Uddhava as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 39

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.39

gopya ūcuh

dishtyāhito hatah kamso

yadūnām sānugo 'gha-krit

dishtyāptair labdha-sarvārthaih

kuśaly āste 'cyuto 'dhunā

SYNONYMS

gopyah ūcuh — the gopīs said; dishtyā — fortunately; ahitah — the enemy; hatah — has been killed; kamsah — King Kamsa; yadūnām — for the Yadus; sa-anugah — together with his followers; agha — of suffering; krit — the cause; dishtyā — fortunately; āptaih — with His well-wishers; labdha — who have attained; sarva — all; arthaih — their desires; kuśalī — happily; āste — is living; acyutah — Lord Krishna; adhunā — at present.

TRANSLATION

The gopīs said: It is very good that Kamsa, the enemy and persecutor of the Yadus, has now been killed, along with his followers. And it is also very good that Lord Acyuta is living happily in the company of His well-wishing friends and relatives, whose every desire is now fulfilled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 4

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.4

jānīmas tvām yadu-pateh

pārshadam samupāgatam

bhartreha preshitah pitror

bhavān priya-cikīrshayā

SYNONYMS

jānīmah — we know; tvām — you; yadu-pateh — of the chief of the Yadus; pārshadam — the personal associate; samupāgatam — arrived here; bhartrā — by your master; iha — here; preshitah — sent; pitroh — of His parents; bhavān — your good self; priya — satisfaction; cikīrshayā — wanting to give.

TRANSLATION

[The gopīs said:] We know that you are the personal servant of Krishna, the chief of the Yadus, and that you have come here on the order of your good master, who desires to give pleasure to His parents.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 40

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.40

kaccid gadāgrajah saumya

karoti pura-yoshitām

prītim nah snigdha-savrīda-

hāsodārekshanārcitah

SYNONYMS

kaccit — perhaps; gada-agrajah — Krishna, the elder brother of Gada; saumya — O gentle (Uddhava); karoti — is giving; pura — of the city; yoshitām — for the women; prītim — loving happiness; nah — which belongs to us; snigdha — affectionate; sa-vrīda — and bashful; hāsa — with smiles; udāra — generous; īkshana — by their glances; arcitah — worshiped.

TRANSLATION

Gentle Uddhava, is the elder brother of Gada now bestowing on the city women the pleasure that actually belongs to us? We suppose those ladies worship Him with generous glances full of affectionate, shy smiles.

PURPORT

The name Gadāgraja indicates Krishna, the elder brother (agraja) of Gada, the first son of Devarakshitā. She was a sister of Devakī's who was also married to Vasudeva. The gopīs, by addressing Krishna in this way, indicate that He now thinks of Himself mostly as the son of Devakī, the implication being that His connection with Vrindāvana has now slackened. Because of intense love, the gopīs could not stop thinking of Krishna for a moment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 41

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.41

katham rati-viśesha-jñah

priyaś ca pura-yoshitām

nānubadhyeta tad-vākyair

vibhramaiś cānubhājitah

SYNONYMS

katham — how; rati — of conjugal affairs; viśesha — in all the specific aspects; jñah — the expert; priyah — the darling; ca — and; pura-yoshitām — of the city women; na anubadhyeta — will not become bound; tat — by their; vākyaih — words; vibhramaih — bewildering gestures; ca — and; anubhājitah — constantly worshiped.

TRANSLATION

Śrī Krishna is expert in all kinds of conjugal affairs and is the darling of the city women. How can He not become entangled, now that He's constantly adored by their enchanting words and gestures?

PURPORT

According to Śrīdhara Svāmī, each of these verses is spoken by a different gopī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 42

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.42

api smarati nah sādho

govindah prastute kvacit

goshthi-madhye pura-strīnām

grāmyāh svaira-kathāntare

SYNONYMS

api — moreover; smarati — remembers; nah — us; sādho — O pious one; govindah — Krishna; prastute — brought up in discussions; kvacit — ever; goshthi — the assembly; madhye — within; pura-strīnām — of the city women; grāmyāh — village girls; svaira — free; kathā — conversation; antare — during.

TRANSLATION

O saintly one, does Govinda ever remember us during His conversations with the city women? Does He ever mention us village girls as He freely talks with them?

PURPORT

The gopīs were so completely in love with Krishna, without selfish motive, that even in their great disappointment they never considered giving their love to another. Śrīla Viśvanātha Cakravartī interprets their feelings as follows.

The gopīs might say, "Surely Krishna has abandoned us because we deserve to be abandoned. Indeed, we are the most insignificant women in the world and have been rejected after having been enjoyed. Still, do we sometimes enter into His memory on account of some good quality of ours, or even because of something we did wrong? Krishna must speak very freely with the city women. He and they must sing, joke, make riddles and talk about so many things. Does Krishna ever say, 'My dear city women, your sophisticated singing and speech is unknown to the gopīs in My home village. They couldn't understand these things.' Does He ever speak about us even in that way?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 43

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.43

tāh kim niśāh smarati yāsu tadā priyābhir

vrindāvane kumuda-kunda-śaśāńka-ramye

reme kvanac-carana-nūpura-rāsa-goshthyām

asmābhir īdita-manojña-kathah kadācit

SYNONYMS

tāh — those; kim — whether; niśāh — nights; smarati — He remembers; yāsu — in which; tadā — then; priyābhih — with His beloved girlfriends; vrindāvane — in the Vrindāvana forest; kumuda — because of the lotuses; kunda — and jasmines; śaśāńka — and because of the moon; ramye — attractive; reme — He enjoyed; kvanat — jingling; carana-nūpura — (where) the ankle bells; rāsa-goshthyām — in the party of the rāsa dance; asmābhih — with us; īdita — glorified; manojña — charming; kathah — topics about whom; kadācit — ever.

TRANSLATION

Does He recall those nights in the Vrindāvana forest, lovely with lotus, jasmine and the bright moon? As we glorified His charming pastimes, He enjoyed with us, His beloved girlfriends, in the circle of the rāsa dance, which resounded with the music of ankle bells.

PURPORT

Śrīla Viśvanātha Cakravartī gives the following deep realization about this verse: "The gopīs knew that no place could be as beautiful as Vrindāvana. Nowhere else in the universe could one find such a charming scene as the Vrindāvana forest, which was scented with pious flowers and illumined by the full moon's light reflected from the serene waves of the sacred Yamunā River. No one loved Krishna as much as the gopīs, and thus no one else could understand Him as well. The gopīs rendered intimate service to Krishna that only they could perfect. Thus the gopīs were distraught to think that Lord Krishna was bereft of Vrindāvana and bereft of their service. Free of all material lust, they were overwhelmed with disappointment because they could not give Krishna happiness by their loving service. They simply could not imagine Krishna enjoying anywhere else as He did in Vrindāvana in their company."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 44

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.44

apy eshyatīha dāśārhas

taptāh sva-kritayā śucā

sañjīvayan nu no gātrair

yathendro vanam ambudaih

SYNONYMS

api — whether; eshyati — He will come; iha — here; dāśārhah — Krishna, the descendant of Daśārha; taptāh — who are tormented; sva-kritayā — by His own doing; śucā — with sorrow; sañjīvayan — bringing back to life; nu — perhaps; nah — us; gātraih — with (the touch of) His limbs; yathā — as; indrah — Lord Indra; vanam — a forest; ambudaih — with clouds.

TRANSLATION

Will that descendant of Daśārha return here and by the touch of His limbs bring back to life those who are now burning with the grief He Himself has caused? Will He save us in that way, just as Lord Indra brings a forest back to life with his water-bearing clouds?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 45

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.45

kasmāt krishna ihāyāti

prāpta-rājyo hatāhitah

narendra-kanyā udvāhya

prītah sarva-suhrid-vritah

SYNONYMS

kasmāt — why; krishnah — Krishna; iha — here; āyāti — will come; prāpta — having attained; rājyah — a kingdom; hata — having killed; ahitah — His enemies; nara-indra — of kings; kanyāh — the daughters; udvāhya — after marrying; prītah — happy; sarva — by all; suhrit — His well-wishers; vritah — surrounded.

TRANSLATION

But why should Krishna come here after winning a kingdom, killing His enemies and marrying the daughters of kings? He's satisfied there, surrounded by all His friends and well-wishers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 46

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.46

kim asmābhir vanaukobhir

anyābhir vā mahātmanah

śrī-pater āpta-kāmasya

kriyetārthah kritātmanah

SYNONYMS

kim — what; asmābhih — with us; vana — the forest; okobhih — whose residence; anyābhih — with other women; vā — or; mahā-ātmanah — for the exalted personality (Krishna); śrī — of the goddess of fortune; pateh — for the husband; āpta-kāmasya — whose desires are already completely fulfilled; kriyeta — is to be served; arthah — purpose; krita-ātmanah — for Him who is complete in Himself.

TRANSLATION

The great soul Krishna is the Lord of the goddess of fortune, and He automatically achieves whatever He desires. How can we forest-dwellers or any other women fulfill His purposes when He is already fulfilled within Himself?

PURPORT

Although the gopīs lamented that Krishna was associating with the city women in Mathurā, they now realize that as the absolute Personality of Godhead, He has no need for any women. It is out of His causeless mercy that He awards His association to His loving devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 47

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.47

param saukhyam hi nairāśyam

svairiny apy āha pińgalā

taj jānatīnām nah krishne

tathāpy āśā duratyayā

SYNONYMS

param — the highest; saukhyam — happiness; hi — indeed; nairāśyam — indifference; svairinī — unchaste; api — although; āha — stated; pińgalā — the prostitute Pińgalā; tat — of that; jānatīnām — who are aware; nah — for us; krishne — focused on Krishna; tathā api — nevertheless; āsā — the hope; duratyayā — is impossible to transcend.

TRANSLATION

Indeed, the greatest happiness is to renounce all desires, as even the prostitute Pińgalā has declared. Yet even though we know this, we cannot give up our hopes of attaining Krishna.

PURPORT

The story of Pińgalā is narrated in the Eleventh Canto, Eighth Chapter, of Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 48

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.48

ka utsaheta santyaktum

uttamahśloka-samvidam

anicchato 'pi yasya śrīr

ańgān na cyavate kvacit

SYNONYMS

kah — who; utsaheta — can bear; santyaktum — to give up; uttamahśloka — with Lord Krishna; samvidam — intimate talks; anicchatah — not wanted; api — even though; yasya — whose; śrīh — the supreme goddess of fortune; ańgāt — the body; na cyavate — does not let go of; kvacit — ever.

TRANSLATION

Who can bear to give up intimate talks with Lord Uttamahśloka? Although He shows no interest in her, Goddess Śrī never moves from her place on His chest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 49

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.49

saric-chaila-vanoddeśā

gāvo venu-ravā ime

sańkarshana-sahāyena

krishnenācaritāh prabho

SYNONYMS

sarit — rivers; śaila — hills; vana-uddeśāh — and areas of the forest; gāvah — cows; venu-ravāh — flute sounds; ime — all these; sańkarshana — Lord Balarāma; sahāyena — whose companion; krishnena — by Krishna; ācaritāh — utilized; prabho — O master (Uddhava).

TRANSLATION

Dear Uddhava Prabhu, when Krishna was here in the company of Sańkarshana, He enjoyed all these rivers, hills, forests, cows and flute sounds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 5

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.5

anyathā go-vraje tasya

smaranīyam na cakshmahe

snehānubandho bandhūnām

muner api su-dustyajah

SYNONYMS

anyathā — otherwise; go-vraje — in the cow pasture; tasya — for Him; smaranīyam — that which is worth remembering; na cakshmahe — we do not see; sneha — of affection; anubandhah — the attachment; bandhūnām — to relatives; muneh — for a sage; api — even; su-dustyajah — very difficult to abandon.

TRANSLATION

We see nothing else He might consider worth remembering in these cow pastures of Vraja. Indeed, the bonds of affection for one's family members are difficult to break, even for a sage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 50

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.50

punah punah smārayanti

nanda-gopa-sutam bata

śrī-niketais tat-padakair

vismartum naiva śaknumah

SYNONYMS

punah punah — again and again; smārayanti — they remind; nanda-gopa-sutam — of the son of Nanda, the cowherd king; bata — certainly; śrī — divine; niketaih — having markings; tat — His; padakaih — because of the footprints; vismartum — to forget; na — not; eva — indeed; śaknumah — are we able.

TRANSLATION

All these remind us constantly of Nanda's son. Indeed, because we see Krishna's footprints, which are marked with divine symbols, we can never forget Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 51

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.51

gatyā lalitayodāra-

hāsa-līlāvalokanaih

mādhvyā girā hrita-dhiyah

katham tam vismarāma he

SYNONYMS

gatyā — by His gait; lalitayā — charming; udāra — with generous; hāsa — smiles; līlā — playful; avalokanaih — by His glances; mādhvyā — honeylike; girā — by His words; hrita — stolen away; dhiyah — whose hearts; katham — how; tam — Him; vismarāma — we can forget; he — O (Uddhava).

TRANSLATION

O Uddhava, how can we forget Him when our hearts have been stolen away by the charming way He walks, His generous smile and playful glances, and His honeylike words?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 52

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.52

he nātha he ramā-nātha

vraja-nāthārti-nāśana

magnam uddhara govinda

gokulam vrijinārnavāt

SYNONYMS

he nātha — O master; he ramā-nātha — O master of the goddess of fortune; vraja-nātha — O master of the cowherd village; ārti — of suffering; nāśana — O destroyer; magnam — submerged; uddhara — uplift; govinda — O Govinda; gokulam — Gokula; vrijina — of distress; arnavāt — from the ocean.

TRANSLATION

O master, O master of the goddess of fortune, O master of Vraja ! O destroyer of all suffering, Govinda, please lift Your Gokula out of the ocean of distress in which it is drowning!

PURPORT

Śrīla Viśvanātha Cakravartī presents the following insight into this scene: Someone might propose to the gopīs, "Why don't you just go somewhere else? Leave Vrindāvana, and then you won't have to see these rivers, mountains and forests. Cover your eyes with your garments, use your intelligence to lead your minds to some other thought, and thus forget Krishna." The gopīs answer this suggestion in the previous verse by stating, "We no longer possess our intelligence, for Krishna has taken it away by His supreme beauty and charm."

Now in the present verse the feelings of the gopīs become so strong that they disregard Uddhava and, turning toward Mathurā, address Krishna Himself with humble cries. They address Krishna as Vrajanātha because in the past young Krishna performed many inconceivable pastimes to protect His beloved village people, such as lifting Govardhana Hill and destroying many monstrous demons. In this heartrending verse, the gopīs cry out to Krishna to remember the wonderful, sweet relationship they once enjoyed together as innocent village people. Indeed, Śrī Krishna would lovingly take care of His father's cows, and the gopīs appealed to Him to remember these duties and return so He could resume them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 53

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.53

śrī-śuka uvāca

tatas tāh krishna-sandeśair

vyapeta-viraha-jvarāh

uddhavam pūjayām cakrur

jñātvātmānam adhokshajam

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; tatah — then; tāh — they; krishna-sandeśaih — by the messages from Krishna; vyapeta — removed; viraha — of their separation; jvarāh — the fever; uddhavam — Uddhava; pūjayām cakruh — worshiped; jñātvā — recognizing him; ātmānam — Himself; adhokshajam — as the Supreme Lord.

TRANSLATION

Śukadeva Gosvāmī continued: Lord Krishna's messages having relieved their fever of separation, the gopīs then worshiped Uddhava, recognizing him as nondifferent from their Lord, Krishna.

PURPORT

Śrīla Śrīdhara Svāmī states that the words jñatvātmānam adhokshajam also indicate that the gopīs recognize Lord Krishna to be the very soul of their lives and thus spiritually one with them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 54

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.54

uvāsa katicin māsān

gopīnām vinudan śucah

krishna-līlā-kathām gāyan

ramayām āsa gokulam

SYNONYMS

uvāsa — he resided; katicit — for some; māsān — months; gopīnām — of the cowherd girls; vinudan — dispelling; śucah — the unhappiness; krishna-līlā — of the pastimes of Lord Krishna; kathām — the topics; gāyan — singing; ramayām āsa — he gave joy; gokulam — to Gokula.

TRANSLATION

Uddhava remained there for several months, dispelling the gopīs' sorrow by chanting the topics of Lord Krishna's pastimes. Thus he brought joy to all the people of Gokula.

PURPORT

The great ācārya Jīva Gosvāmī comments in this regard that Uddhava, during his stay in Vrindāvana, certainly took special care to enliven Krishna's foster parents, Nanda and Yaśodā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 55

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.55

yāvanty ahāni nandasya

vraje 'vātsīt sa uddhavah

vrajaukasām kshana-prāyāny

āsan krishnasya vārtayā

SYNONYMS

yāvanti — for as many; ahāni — days; nandasya — of King Nanda; vraje — in the cowherd village; avātsīt — dwelled; sah — he; uddhavah — Uddhava; vraja-okasām — for the residents of Vraja; kshana-prāyāni — passing like a moment; āsan — they were; krishnasya — about Krishna; vārtayā — because of the discussions.

TRANSLATION

All the days that Uddhava dwelled in Nanda's cowherd village seemed like a single moment to the residents of Vraja, for Uddhava was always discussing Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 56

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.56

sarid-vana-giri-dronīr

vīkshan kusumitān drumān

krishnam samsmārayan reme

hari-dāso vrajaukasām

SYNONYMS

sarit — the rivers; vana — forests; giri — mountains; dronīh — and valleys; vīkshan — seeing; kusumitān — flowering; drumān — the trees; krishnam — about Krishna; samsmārayan — inspiring remembrance; reme — he took pleasure; hari-dāsah — the servant of Lord Hari; vraja-okasām — for the residents of Vraja.

TRANSLATION

That servant of Lord Hari, seeing the rivers, forests, mountains, valleys and flowering trees of Vraja, enjoyed inspiring the inhabitants of Vrindāvana by reminding them of Lord Krishna.

PURPORT

Śrīla Śrīdhara Svāmī points out that as Uddhava wandered about Vrindāvana, he reminded Vraja's residents of Krishna by asking them questions about the pastimes the Lord had performed in each of these places, namely the rivers, forests, mountains and valleys. Thus Uddhava himself enjoyed great transcendental bliss in their association.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 57

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.57

drishtvaivam-ādi gopīnām

krishnāveśātma-viklavam

uddhavah parama-prītas

tā namasyann idam jagau

SYNONYMS

drishtvā — seeing; evam — such; ādi — and more; gopīnām — of the gopīs; krishna-āveśa — their total absorption in thought of Krishna; ātma — consisting of; viklavam — the mental agitation; uddhavah — Uddhava; parama — supremely; prītah — pleased; tāh — to them; namasyan — offering all respect; idam — this; jagau — sang.

TRANSLATION

Thus seeing how the gopīs were always disturbed because of their total absorption in Krishna, Uddhava was supremely pleased. Desiring to offer them all respect, he sang as follows.

PURPORT

Viklava, "mental disturbance," should not be confused here with ordinary material distress. It is clearly stated that Uddhava was supremely pleased, and he felt this way because he saw that the gopīs had attained the highest state of loving ecstasy. Uddhava was an exalted member of the court in Dvārakā, an important minister in world political affairs, and yet he felt the spiritual urge to offer his obeisances to the glorious gopīs, although externally they were mere cowherd girls in an insignificant village called Vrindāvana. Thus, to explain his feelings he sang the following verses. Śrīla Jīva Gosvāmī states that Uddhava sang these verses daily while he was in Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 58

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.58

etāh param tanu-bhrito bhuvi gopa-vadhvo

govinda eva nikhilātmani rūdha-bhāvāh

vāñchanti yad bhava-bhiyo munayo vayam ca

kim brahma-janmabhir ananta-kathā-rasasya

SYNONYMS

etāh — these women; param — alone; tanu — their bodies; bhritah — maintain successfully; bhuvi — on the earth; gopa-vadhvah — the young cowherd women; govinde — for Lord Krishna; eva — exclusively; nikhila — of all; ātmani — the Soul; rūdha — perfected; bhāvāh — ecstatic loving attraction; vāñchanti — they desire; yat — which; bhava — material existence; bhiyah — those who are afraid of; munayah — sages; vayam — we; ca — also; kim — what use; brahma — as a brāhmana or as Lord Brahmā; janmabhih — with births; ananta — of the unlimited Lord; kathā — for the topics; rasasya — for one who has a taste.

TRANSLATION

[Uddhava sang:] Among all persons on earth, these cowherd women alone have actually perfected their embodied lives, for they have achieved the perfection of unalloyed love for Lord Govinda. Their pure love is hankered after by those who fear material existence, by great sages, and by ourselves as well. For one who has tasted the narrations of the infinite Lord, what is the use of taking birth as a high-class brāhmana, or even as Lord Brahmā himself?

PURPORT

Śrīla Viśvanātha Cakravartī explains that here the term brahma-janmabhih, "brahminical births," refers to the threefold birth by (1) seminal parenthood, (2) sacred-thread initiation and (3) sacrificial initiation. These cannot compare to pure Krishna consciousness. In fact, Śrī Uddhava, who spoke this verse, took birth as a pure brāhmana, but he deprecates this position in comparison to that of the exalted gopīs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 59

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.59

kvemāh striyo vana-carīr vyabhicāra-dushtāh

krishne kva caisha paramātmani rūdha-bhāvah

nanv īśvaro 'nubhajato 'vidusho 'pi sākshāc

chreyas tanoty agada-rāja ivopayuktah

SYNONYMS

kva — where, in comparison; imāh — these; striyah — women; vana — in the forests; carīh — who wander; vyabhicāra — by improper behavior; dushtāh — contaminated; krishne — for Krishna; kva ca — and where; eshah — this; parama-ātmani — for the Supreme Soul; rūdha-bhāvah — stage of perfect love (known technically as mahā-bhāva); nanu — certainly; īśvarah — the Personality of Godhead; anubhajatah — to one who constantly worships Him; avidushah — not learned; api — even though; sākshāt — directly; śreyah — the highest good; tanoti — bestows; agada — of medicines; rājah — the king (namely, the nectar which the demigods drink for long life); iva — as if; upayuktah — taken.

TRANSLATION

How amazing it is that these simple women who wander about the forest, seemingly spoiled by improper behavior, have achieved the perfection of unalloyed love for Krishna, the Supreme Soul! Still, it is true that the Supreme Lord Himself awards His blessings even to an ignorant worshiper, just as the best medicine works even when taken by a person ignorant of its ingredients.

PURPORT

The use of the word kva in the first two lines indicates a sharp contrast between apparently incompatible items, in this case the apparently insignificant and even impure position of the gopīs, mentioned in the first line, and their attainment of the highest perfection of life, mentioned in the second. In this regard Śrīla Viśvanātha Cakravartī describes three types of adulterous women. The first is a woman who enjoys both her husband and a lover, being faithful to neither. Both ordinary society and the scriptures condemn this conduct. The second type of adulterous woman is she who abandons her husband to enjoy only with her lover. Society and the scriptures also condemn this behavior, although such a fallen woman may be said to at least have the good quality of dedicating herself to a single man. The last kind of adulterous woman is she who abandons her husband and enjoys in the attitude of being a lover of the Supreme Lord alone. Śrīla Viśvanātha Cakravartī explains that although foolish, common people criticize this position, such behavior is commended by those who are wise in spiritual science. Therefore learned members of society and the revealed scriptures praise such single-minded devotion to the Lord. Such was the gopīs' behavior. Thus the term vyabhicāra-dushtāh, "corrupted by deviation," indicates the apparent resemblance between the gopīs' behavior and that of ordinary adulterous women.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 6

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.6

anyeshv artha-kritā maitrī

yāvad-artha-vidambanam

pumbhih strīshu kritā yadvat

sumanahsv iva shatpadaih

SYNONYMS

anyeshu — toward others; artha — for some motivation; kritā — manifested; maitrī — friendship; yāvat — for as long; artha — (as one is fulfilling his) motive; vidambanam — pretense; pumbhih — by men; strīshu — for women; kritā — shown; yadvat — as much; sumanahsu — for flowers; iva — as; shat-padaih — by bees.

TRANSLATION

The friendship shown toward others — those who are not family members — is motivated by personal interest, and thus it is a pretense that lasts only until one's purpose is fulfilled. Such friendship is just like the interest men take in women, or bees in flowers.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains here that attractive women, like flowers, possess beauty, fragrance, tenderness, charm and so on. And as bees drink only once of a flower's nectar and then leave it for another, fickle men abandon beautiful and devoted women to pursue other pleasures. This tendency is condemned here by the gopīs, who gave their hearts completely to Śrī Krishna. The gopīs wanted only to exhibit their charms for Lord Krishna's pleasure, and in the pain of separation they questioned the motives of His friendship with them.

These are the transcendental pastimes of the Lord. Both Lord Krishna and the gopīs are completely liberated souls engaged in spiritual loving affairs. By contrast, our so-called loving affairs, being perverted reflections of the perfect loving relationships in the spiritual world, are polluted with lust, greed, pride and so on. Like all liberated souls, the gopīs — and certainly Lord Krishna Himself — are eternally free of these lower qualities, and their intense loving affairs are motivated exclusively by unalloyed devotion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 60

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.60

nāyam śriyo 'ńga u nitānta-rateh prasādah

svar-yoshitām nalina-gandha-rucām kuto 'nyāh

rāsotsave 'sya bhuja-danda-grihīta-kantha-

labdhāśishām ya udagād vraja-vallabhīnām

SYNONYMS

na — not; ayam — this; śriyah — of the goddess of fortune; ańge — on the chest; u — alas; nitānta-rateh — who is very intimately related; prasādah — the favor; svah — of the heavenly planets; yoshitām — of women; nalina — of the lotus flower; gandha — having the aroma; rucām — and bodily luster; kutah — much less; anyāh — others; rasa-utsave — in the festival of the rāsa dance; asya — of Lord Śrī Krishna; bhuja-danda — by the arms; grihīta — embraced; kantha — their necks; labdha-āśishām — who achieved such a blessing; yah — which; udagāt — became manifest; vraja-vallabhīnām — of the beautiful gopīs, the transcendental girls of Vrajabhūmi.

TRANSLATION

When Lord Śrī Krishna was dancing with the gopīs in the rāsa-līlā, the gopīs were embraced by the arms of the Lord. This transcendental favor was never bestowed upon the goddess of fortune or other consorts in the spiritual world. Indeed, never was such a thing even imagined by the most beautiful girls in the heavenly planets, whose bodily luster and aroma resemble the lotus flower. And what to speak of worldly women who are very beautiful according to material estimation?

PURPORT

The word meanings and translation for this verse are taken from Śrīla Prabhupāda's English rendering of Caitanya-caritāmrita (Madhya 8.80).

Śrīla Viśvanātha Cakravartī comments as follows: Lord Krishna, the best of all avatāras, exists on the highest platform of purity and morality, and thus He always remained praiseworthy by all, even while accepting worldly criticism for His cow-tending, wandering in the forest, taking meals with young monkeys, stealing yogurt, seducing other men's wives, and so on. Similarly, the gopīs, who are constituted of the Lord's pleasure potency, achieved the highest standard of purity and auspiciousness, even in comparison to the goddesses of fortune, and thus the gopīs are supremely glorious, even though they were criticized by worldly people because they were mere cowherd women living in the forest and behaving in an apparently improper way.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 61

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.61

āsām aho carana-renu-jushām aham syām

vrindāvane kim api gulma-lataushadhīnām

yā dustyajam sva-janam ārya-patham ca hitvā

bhejur mukunda-padavīm śrutibhir vimrigyām

SYNONYMS

āsam — of the gopīs; aho — oh; carana-renu — the dust of the lotus feet; jushām — devoted to; aham syām — let me become; vrindāvane — in Vrindāvana; kim api — any one; gulma-latā-oshadhīnām — among bushes, creepers and herbs; yā — they who; dustyajam — very difficult to give up; sva-janam — family members; ārya-patham — the path of chastity; ca — and; hitvā — giving up; bhejuh — worshiped; mukunda-padavīm — the lotus feet of Mukunda, Krishna; śrutibhih — by the Vedas; vimrigyām — to be searched for.

TRANSLATION

The gopīs of Vrindāvana have given up the association of their husbands, sons and other family members, who are very difficult to give up, and they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krishna, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers or herbs in Vrindāvana, because the gopīs trample them and bless them with the dust of their lotus feet.

PURPORT

The word meanings and translation for this verse are taken from Śrīla Prabhupāda's English rendering of Caitanya-caritāmrita (Antya 7.47).

Śrī Uddhava here shows the perfect Vaishnava attitude of humility. He does not pray to be equal to the gopīs in their exalted stage of love, but rather to take birth as a bush or creeper in Vrindāvana so that when they walk upon him he will get the dust of their feet and thus be blessed. The shy gopīs would never agree to give such blessings to a great personality like Uddhava; therefore he cleverly sought to get such mercy by taking birth as a plant in Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 62

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.62

yā vai śriyārcitam ajādibhir āpta-kāmair

yogeśvarair api yad ātmani rāsa-goshthyām

krishnasya tad bhagavatah caranāravindam

nyastam staneshu vijahuh parirabhya tāpam

SYNONYMS

yāh — who (the gopīs); vai — indeed; śriyā — by the goddess of fortune; arcitam — worshiped; aja — by unborn Brahmā; ādibhih — and other demigods; āpta-kāmaih — who have already realized all desires; yoga-īśvaraih — masters of mystic power; api — even though; yat — which; ātmani — in the mind; rāsa — of the rāsa dance; goshthyām — in the gathering; krishnasya — of Lord Krishna; tat — those; bhagavatah — of the Supreme Lord; carana-aravindam — the lotus feet; nyastam — placed; staneshu — on their breasts; vijahuh — they gave up; parirabhya — by embracing; tāpam — their torment.

TRANSLATION

The goddess of fortune herself, along with Lord Brahmā and all the other demigods, who are masters of yogic perfection, can worship the lotus feet of Krishna only within her mind. But during the rāsa dance Lord Krishna placed His feet upon these gopīs' breasts, and by embracing those feet the gopīs gave up all distress.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 63

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.63

vande nanda-vraja-strīnām

pāda-renum abhīkshnaśah

yāsām hari-kathodgītam

punāti bhuvana-trayam

SYNONYMS

vande — I offer my respects; nanda-vraja — of the cowherd village of Nanda Mahārāja; strīnām — of the women; pāda — of the feet; renum — to the dust; abhīkshnaśah — perpetually; yāsām — whose; hari — of Lord Krishna; kathā — about the topics; udgītam — loud chanting; punāti — purifies; bhuvana-trayam — the three worlds.

TRANSLATION

I repeatedly offer my respects to the dust from the feet of the women of Nanda Mahārāja's cowherd village. When these gopīs loudly chant the glories of Śrī Krishna, the vibration purifies the three worlds.

PURPORT

Śrī Uddhava, having established the glories of the gopīs in the previous verses, now directly offers his obeisances to them. According to the Śrī Vaishnava-toshanī, Śrī Uddhava did not offer such respect even to Lord Krishna's queens in Dvārakā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 64

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.64

śrī-śuka uvāca

atha gopīr anujñāpya

yaśodām nandam eva ca

gopān āmantrya dāśārho

yāsyann āruruhe ratham

SYNONYMS

śriī-śukah uvāca — Śukadeva Gosvāmī said; atha — then; gopīh — of the gopīs; anujñāpya — taking permission; yaśodām — of mother Yaśodā; nandam — King Nanda; eva ca — also; gopān — of the cowherds; āmantrya — taking leave; dāśārhah — Uddhava, descendant of Daśārha; yāsyan — being about to leave; āruruhe — mounted; ratham — his chariot.

TRANSLATION

Śukadeva Gosvāmī said: Uddhava, the descendant of Daśārha, then took permission to leave from the gopīs and from mother Yaśodā and Nanda Mahārāja. He bade farewell to all the cowherd men and, about to depart, mounted his chariot.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 65

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.65

tam nirgatam samāsādya

nānopāyana-pānayah

nandādayo 'nurāgena

prāvocann aśru-locanāh

SYNONYMS

tam — him (Uddhava); nirgatam — gone out; samāsādya — approaching; nānā — various; upāyana — items for worship; pānayah — in their hands; nanda-ādayah — Nanda and the others; anurāgena — with affection; prāvocan — spoke; aśru — with tears; locanāh — in their eyes.

TRANSLATION

As Uddhava was about to leave, Nanda and the others approached him bearing various items of worship. With tears in their eyes they addressed him as follows.

PURPORT

Śrīla Jīva Gosvāmī points out that Nanda and the cowherd men did not approach Uddhava as a formality, but rather out of spontaneous affection for a dear friend of Krishna's.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 66

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.66

manaso vrittayo nah syuh

krishna pādāmbujāśrayāh

vāco 'bhidhāyinīr nāmnām

kāyas tat-prahvanādishu

SYNONYMS

manasah — of the minds; vrittayah — the functions; nah — our; syuh — may they be; krishna — of Krishna; pāda-ambuja — of the lotus feet; āśrayāh — taking shelter; vācah — our words; abhidhāyinīh — expressing; nāmnām — His names; kāyah — our bodies; tat — to Him; prahvana-ādishu — (engaged) in bowing down and so forth.

TRANSLATION

[Nanda and the other cowherds said:] May our mental functions always take shelter of Krishna's lotus feet, may our words always chant His names, and may our bodies always bow down to Him and serve Him.

PURPORT

The residents of Vrindāvana were firmly convinced that even if they could not have direct association with their beloved Krishna, they would never be indifferent to Him. They were all topmost pure devotees of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 67

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.67

karmabhir bhrāmyamānānām

yatra kvāpīśvarecchayā

mańgalācaritair dānai

ratir nah krishna īśvare

SYNONYMS

karmabhih — by our fruitive actions; bhrāmyamānānām — who are made to wander; yatra kva api — wherever; īśvara — of the Supreme Lord; icchayā — by the desire; mańgala — auspicious; ācaritaih — because of works; dānaih — because of charity; ratih — attachment; nah — our; krishne — for Krishna; īśvare — the Lord.

TRANSLATION

Wherever we are made to wander about this world by the Supreme Lord's will, in accordance with the reactions to our fruitive work, may our good works and charity always grant Us love for Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 68

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.68

evam sabhājito gopaih

krishna-bhaktyā narādhipa

uddhavah punar āgacchan

mathurām krishna-pālitām

SYNONYMS

evam — thus; sabhājitah — shown honor; gopaih — by the cowherds; krishna-bhaktyā — with devotion for Krishna; nara-adhipa — O ruler of men (Parīkshit); uddhavah — Uddhava; punah — again; āgacchat — returned; mathurām — to Mathurā; krishna-pālitām — which was being protected by Lord Krishna.

TRANSLATION

[Śukadeva Gosvāmī continued:] O ruler of men, thus honored by the cowherd men with expressions of devotion for Lord Krishna, Uddhava went back to the city of Mathurā, which was under Krishna's protection.

PURPORT

The word krishna-pālitām indicates that even though Uddhava became quite attached to the land of Vrindāvana, he returned to Mathurā because Śrī Krishna was personally displaying His transcendental pastimes there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 69

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.69

krishnāya pranipatyāha

bhakty-udrekam vrajaukasām

vasudevāya rāmāya

rājñe copāyanāny adāt

SYNONYMS

krishnāya — to Lord Krishna; pranipatya — after falling down to pay homage; āha — he told; bhakti — of pure devotion; udrekam — the abundance; vraja-okasām — of the residents of Vraja; vasudevāya — to Vasudeva; rāmāya — to Lord Balarāma; rājñe — to the King (Ugrasena); ca — and; upāyanāni — the items received in tribute; adāt — he gave.

TRANSLATION

After falling down to pay his homage, Uddhava described to Lord Krishna the immense devotion of the residents of Vraja. Uddhava also described it to Vasudeva, Lord Balarāma and King Ugrasena and presented to them the gifts of tribute he had brought with him.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Forty-seventh Chapter, of the Śrīmad-Bhāgavatam, entitled "The Song of the Bee."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 7

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.7

nihsvam tyajanti ganikā

akalpam nripatim prajāh

adhīta-vidyā ācāryam

ritvijo datta-dakshinam

SYNONYMS

nihsvam — one without any assets; tyajanti — abandon; ganikāh — prostitutes; akalpam — incompetent; nri-patim — a king; prajah — citizens; adhīta-vidyāh — those who have completed their education; ācāryam — the teacher; ritvijah — priests; datta — (the sacrificer) who has given; dakshinam — their remuneration.

TRANSLATION

Prostitutes abandon a penniless man, subjects an incompetent king, students their teacher once they have finished their education, and priests a man who has remunerated them for a sacrifice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47 Verse 8

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47.8

khagā vīta-phalam vriksham

bhuktvā cātithayo griham

dagdham mrigās tathāranyam

jārā bhuktvā ratām striyam

SYNONYMS

khagāh — birds; vīta — rid; phalam — of its fruits; vriksham — a tree; bhuktvā — having eaten; ca — and; atithayah — guests; griham — a house; dagdham — burned down; mrigāh — animals; tathā — similarly; aranyam — a forest; jārāh — paramours; bhuktvā — having enjoyed; ratām — attracted; striyam — a woman.

TRANSLATION

Birds abandon a tree when its fruits are gone, guests a house after they have eaten, animals a forest that has burnt down, and a lover the woman he has enjoyed, even though she remains attached to him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 47

Canto 10: The Summum Bonum Chapter 47: The Song of the Bee

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.47 Summary

This chapter describes how Uddhava, on the order of Lord Śrī Krishna, delivered the Lord's message to the gopīs, consoled them and then returned to Mathurā.

When the young maidens of Vraja saw lotus-eyed Uddhava, who wore a yellow garment and attractive earrings, they were astonished at how much he resembled Krishna. Thinking "Who is this?" they approached and encircled him. When they realized that Krishna must have sent him, they brought him to a secluded place where he could speak to them confidentially.

The gopīs then began to remember the pastimes they had enjoyed with Śrī Krishna, and putting aside all ordinary propriety and shyness, they loudly wept. One gopī, while deeply meditating on Her association with Krishna, noticed a bumblebee before Her. Imagining the bee to be a messenger from Him, She said, "Just as bees wander among various flowers, Śrī Krishna has abandoned the young girls of Vraja and developed affection for other women." The gopī continued to speak in this way, contrasting Her own supposed ill fortune to Her rival lovers' good fortune, all the while glorifying the names, forms, qualities and pastimes of Lord Krishna. She then declared that although Krishna may have abandoned the gopīs, they could not possibly stop remembering Him for even a moment.

Uddhava tried to console the damsels of Vraja, who were so anxious to see Krishna once again. Uddhava explained, "While ordinary persons must perform many pious deeds to qualify as servants of Lord Krishna, you simple cowherd girls are so extremely fortunate that the Lord has favored you with the very highest degree of pure devotion for Him." Uddhava then related to them the Lord's message.

Quoting Lord Krishna, Uddhava said, "I am the Supreme Soul and supreme shelter of all. By My potencies I create, maintain and destroy the cosmos. I am indeed most dear to you gopīs, but to increase your attraction for Me and intensify your remembrance of Me, I left you. After all, when a woman's beloved is far away, she fixes her mind upon him constantly. By incessantly remembering Me, you are sure to regain My association without delay.' "

The gopīs then asked Uddhava, "Is Krishna happy now that Kamsa is dead and He can enjoy the company of His family members and the women of Mathurā? Does He still remember all the pastimes He enjoyed with us, such as the rāsa dance? Will Śrī Krishna once again appear before us and give us ecstasy, just as Lord Indra, with his rain, gives life back to the forests aggrieved by the summer heat? Although we know that the greatest happiness comes from renunciation, we simply cannot stop hoping to attain Krishna, for the marks of His lotus feet are still present throughout the land of Vraja, reminding us of His graceful gait, generous smiles and gentle talks. By all these our hearts have been stolen away."

Having said this, the gopīs loudly chanted Lord Krishna's names, calling out, "O Govinda, please come and destroy our suffering!" Uddhava then pacified the gopīs with statements that dispelled their pain of separation, and they in turn worshiped him as nondifferent from Śrī Krishna.

Uddhava stayed in the district of Vraja for several months, giving pleasure to the residents by reminding them about Krishna in various ways. Very satisfied at seeing the extent of the gopīs' love for the Lord, he declared, "These cowherd girls have perfected their lives by coming to the platform of unalloyed love for Krishna. Indeed, even Lord Brahmā is inferior to them. The goddess of fortune herself, who always resides on Krishna's chest, could not get the same mercy as that which the gopīs obtained during the rāsa dance, when Krishna embraced their necks with His mighty arms. What, then, to speak of other women! Indeed, I would consider myself most fortunate to take birth as even a bush or creeper that would sometimes be touched by the dust of these gopīs' lotus feet."

Finally, Uddhava entreated Nanda Mahārāja and the other cowherd men for permission to go back to Mathurā. Nanda presented him with many gifts and prayed to Uddhava for the ability to always remember Krishna. Returning to Mathurā, Uddhava offered Balarāma, Krishna and King Ugrasena the gifts sent by Nanda Mahārāja and described to them everything he had experienced in Vraja.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.48 Summary

SB 10.48.1: Śukadeva Gosvāmī said: Next, after assimilating Uddhava's report, Lord Krishna, the Supreme Personality of Godhead, the omniscient Soul of all that be, desired to satisfy the serving girl Trivakrā, who was troubled by lust. Thus He went to her house.

SB 10.48.2: Trivakrā's home was opulently appointed with expensive furnishings and replete with sensual accoutrements meant to inspire sexual desire. There were banners, rows of strung pearls, canopies, fine beds and sitting places, and also fragrant incense, oil lamps, flower garlands and aromatic sandalwood paste.

SB 10.48.3: When Trivakrā saw Him arriving at her house, she at once rose from her seat in a flurry. Coming forward graciously with her girlfriends, she respectfully greeted Lord Acyuta by offering Him an excellent seat and other articles of worship.

SB 10.48.4: Uddhava also received a seat of honor, since he was a saintly person, but he simply touched it and sat on the floor. Then Lord Krishna, imitating the manners of human society, quickly made Himself comfortable on an opulent bed.

SB 10.48.5: Trivakrā prepared herself by bathing, anointing her body, and dressing in fine garments, by putting on jewelry, garlands and perfume, and also by chewing betel nut, drinking fragrant liquor, and so on. She then approached Lord Mādhava with shy, playful smiles and coquettish glances.

SB 10.48.6: Calling forward His beloved, who was anxious and shy at the prospect of this new contact, the Lord pulled her by her bangled hands onto the bed. Thus He enjoyed with that beautiful girl, whose only trace of piety was her having offered ointment to the Lord.

SB 10.48.7: Simply by smelling the fragrance of Krishna's lotus feet, Trivakrā cleansed away the burning lust Cupid had aroused in her breasts, chest and eyes. With her two arms she embraced between her breasts her lover, Śrī Krishna, the personification of bliss, and thus she gave up her long-standing distress.

SB 10.48.8: Having thus gotten the hard-to-get Supreme Lord by the simple act of offering Him body ointment, unfortunate Trivakrā submitted to that Lord of freedom the following request.

SB 10.48.9: [Trivakrā said:] O beloved, please stay here with me for a few days more and enjoy. I cannot bear to give up Your association, O lotus-eyed one!

SB 10.48.10: Promising her the fulfillment of this lusty desire, considerate Krishna, Lord of all beings, paid Trivakrā His respects and then returned with Uddhava to His own supremely opulent residence.

SB 10.48.11: Lord Vishnu, the Supreme Lord of all lords, is ordinarily difficult to approach. One who has properly worshiped Him and then chooses the benediction of mundane sense gratification is certainly of poor intelligence, for he is satisfied with an insignificant result.

SB 10.48.12: Then Lord Krishna, wanting to have some things done, went to Akrūra's house with Balarāma and Uddhava. The Lord also desired to please Akrūra.

SB 10.48.13-14: Akrūra stood up in great joy when he saw them, his own relatives and the greatest of exalted personalities, coming from a distance. After embracing them and greeting them, Akrūra bowed down to Krishna and Balarāma and was greeted by Them in return. Then, when his guests had taken their seats, he worshiped them in accordance with scriptural rules.

SB 10.48.15-16: O King, Akrūra bathed the feet of Lord Krishna and Lord Balarāma and then poured the bath water on his head. He presented Them with gifts of fine clothing, aromatic sandalwood paste, flower garlands and excellent jewelry. After thus worshiping the two Lords, he bowed his head to the floor. He then began to massage Lord Krishna's feet, placing them on his lap, and with his head bowed in humility he addressed Krishna and Balarāma as follows.

SB 10.48.17: [Akrūra said:] It is our good fortune that You two Lords have killed the evil Kamsa and his followers, thus delivering Your dynasty from endless suffering and causing it to flourish.

SB 10.48.18: You both are the original Supreme Person, the cause of the universe and its very substance. Not the slightest subtle cause or manifest product of creation exists apart from You.

SB 10.48.19: O Supreme Absolute Truth, with Your personal energies You create this universe and then enter into it. Thus one can perceive You in many different forms by hearing from authorities and by direct experience.

SB 10.48.20: Just as the primary elements — earth and so on — manifest themselves in abundant variety among all the species of mobile and immobile life, so You, the one independent Supreme Soul, appear to be manifold among the variegated objects of Your creation.

SB 10.48.21: You create, destroy and also maintain this universe with Your personal energies — the modes of passion, ignorance and goodness — yet You are never entangled by these modes or the activities they generate. Since You are the original source of all knowledge, what could ever cause You to be bound by illusion?

SB 10.48.22: Since it has never been demonstrated that You are covered by material, bodily designations, it must be concluded that for You there is neither birth in a literal sense nor any duality. Therefore You never undergo bondage or liberation, and if You appear to, it is only because of Your desire that we see You in that way, or simply because of our lack of discrimination.

SB 10.48.23: You originally enunciated the ancient religious path of the Vedas for the benefit of the whole universe. Whenever that path becomes obstructed by wicked persons following the path of atheism, You assume one of Your incarnations, which are all in the transcendental mode of goodness.

SB 10.48.24: You are that very same Supreme Person, my Lord, and You have now appeared in the home of Vasudeva with Your plenary portion. You have done this to relieve the earth's burden by killing hundreds of armies led by kings who are expansions of the demigods' enemies, and also to spread the fame of our dynasty.

SB 10.48.25: Today, O Lord, my home has become most fortunate because You have entered it. As the Supreme Truth, You embody the forefathers, ordinary creatures, human beings and demigods, and the water that has washed Your feet purifies the three worlds. Indeed, O transcendent one, You are the spiritual master of the universe.

SB 10.48.26: What learned person would approach anyone but You for shelter, when You are the affectionate, grateful and truthful well-wisher of Your devotees? To those who worship You in sincere friendship You reward everything whey desire, even Your own self, yet You never increase or diminish.

SB 10.48.27: It is by our great fortune, Janārdana, that You are now visible to us, for even the masters of yoga and the foremost demigods can achieve this goal only with great difficulty. Please quickly cut the ropes of our illusory attachment for children, wife, wealth, influential friends, home and body. All such attachment is simply the effect of Your illusory material energy.

SB 10.48.28: [Śukadeva Gosvāmī continued:] Thus worshiped and fully glorified by His devotee, the Supreme Lord Hari smilingly addressed Akrūra, completely charming him with His words.

SB 10.48.29: The Supreme Lord said: You are Our spiritual master, paternal uncle and praiseworthy friend, and We are like your sons, always dependent on your protection, sustenance and compassion.

SB 10.48.30: Exalted souls like you are the true objects of service and the most worshipable authorities for those who desire the highest good in life. Demigods are generally concerned with their own interests, but saintly devotees never are.

SB 10.48.31: No one can deny that there are holy places with sacred rivers, or that the demigods appear in deity forms made of earth and stone. But these purify the soul only after a long time, whereas saintly persons purify just by being seen.

SB 10.48.32: You are indeed the best of Our friends, so please go to Hastināpura and, as the well-wisher of the Pāndavas, find out how they are doing.

SB 10.48.33: We have heard that when their father passed away, the young Pāndavas were brought with their anguished mother to the capital city by King Dhritarāshtra, and that they are now living there.

SB 10.48.34: Indeed, weak-minded Dhritarāshtra, the son of Ambikā, has come under the control of his wicked sons, and therefore that blind King is not treating his brother's sons fairly.

SB 10.48.35: Go and see whether Dhritarāshtra is acting properly or not. When We find out, We will make the necessary arrangements to help Our dear friends.

SB 10.48.36: [Śukadeva Gosvāmī continued:] Thus fully instructing Akrūra, the Supreme Personality of Godhead Hari then returned to His residence, accompanied by Lord Sańkarshana and Uddhava.


Srimad Bhagavatam Canto 10 Chapter 48 Verse 1

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.1

śrī-śuka uvāca

atha vijñāya bhagavān

sarvātmā sarva-darśanah

sairandhryāh kāma-taptāyāh

priyam icchan griham yayau

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; atha — then; vijñāya — understanding; bhagavān — the Supreme Lord; sarva — of all; ātmā — the Soul; sarva — of everything; darśanah — the seer; sairandhryāh — of the serving girl, Trivakrā; kāma — by lust; taptāyāh — troubled; priyam — the satisfaction; icchan — wanting; griham — to her house; yayau — He went.

TRANSLATION

Śukadeva Gosvāmī said: Next, after assimilating Uddhava's report, Lord Krishna, the Supreme Personality of Godhead, the omniscient Soul of all that be, desired to satisfy the serving girl Trivakrā, who was troubled by lust. Thus He went to her house.

PURPORT

This text gives an interesting insight into the Lord's pastimes. The first line says, atha vijñnāya bhagavān: "Thus the Lord, understanding [Uddhava's report]...." The second line states that Lord Krishna is the Soul of everything (sarvātmā) and the seer of everything (sarva-darśanah). In other words, although He certainly does not depend on spoken reports from messengers, He plays the part of a human being and listens to news from a messenger — not out of need, as we would do, but in the bliss of His spiritual pastimes, exchanging love with His pure devotee. The word sarva-darśanah also indicates that the Lord perfectly understood the feelings of the residents of Vraja and was perfectly reciprocating with them within their hearts. Now, in His external pastimes, He desired to bless Śrīmatī Trivakrā, who was about to be freed from the disease of material lust.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 10

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.10

tasyai kāma-varam dattvā

mānayitvā ca māna-dah

sahoddhavena sarveśah

sva-dhāmāgamad riddhimat

SYNONYMS

tasyai — to her; kāma — of material desire; varam — her benediction; dattvā — granting; mānayitvā — showing her respect; ca — and; māna-dah — He who gives respect to others; saha uddhavena — together with Uddhava; sarva-īśah — the Lord of all beings; sva — to His own; dhāma — residence; agamat — went; riddhi-mat — supremely opulent.

TRANSLATION

Promising her the fulfillment of this lusty desire, considerate Krishna, Lord of all beings, paid Trivakrā His respects and then returned with Uddhava to His own supremely opulent residence.

PURPORT

All the ācāryas agree that the words kāma-varam dattvā indicate that Lord Krishna promised Trivakrā He would fulfill her lusty desires.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 11

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.11

durārdhyam samārādhya

vishnum sarveśvareśvaram

yo vrinīte mano-grāhyam

asattvāt kumanīshy asau

SYNONYMS

durārādhyam — rarely worshiped; samārādhya — fully worshiping; vishnum — Lord Vishnu; sarva — of all; īśvara — controllers; īśvaram — the supreme controller; yah — who; vrinīte — chooses as a benediction; manah — to the mind; grāhyam — that which is accessible, namely sense gratification; asattvāt — because of its insignificance; kumanīshī — unintelligent; asau — that person.

TRANSLATION

Lord Vishnu, the Supreme Lord of all lords, is ordinarily difficult to approach. One who has properly worshiped Him and then chooses the benediction of mundane sense gratification is certainly of poor intelligence, for he is satisfied with an insignificant result.

PURPORT

It is clear from the commentaries of the ācāryas that the story of Trivakrā is to be understood on two levels. On the one hand, she is understood to be a liberated soul, directly associating with the Lord and participating in His pastimes. On the other hand, her conduct is clearly meant to teach a lesson about what not to do in relation with Lord Krishna. Since all of the Lord's pastimes are not only blissful but also didactic, there is no real contradiction in this pastime, since Trivakrā's purity and her bad example take place on two distinct levels. Arjuna is also considered a pure devotee, yet by initially disobeying Krishna's instruction to fight, he also showed an example of what not to do. However, such "bad examples" always have happy endings in the blissful association of the Absolute Truth, Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 12

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.12

akrūra-bhavanam krishnah

saha-rāmoddhavah prabhuh

kiñcic cikīrshayan prāgād

akrūra-prīya-kāmyayā

SYNONYMS

akrūra-bhavanam — the home of Akrūra; krishnah — Krishna; saha — with; rāma-uddhavah — Lord Balarāma and Uddhava; prabhuh — the Supreme Lord; kiñcit — something; cikīrshayan — wanting to have done; prāgāt — went; akrūra — of Akrūra; priya — the satisfaction; kāmyayā — desiring.

TRANSLATION

Then Lord Krishna, wanting to have some things done, went to Akrūra's house with Balarāma and Uddhava. The Lord also desired to please Akrūra.

PURPORT

The previous incident of Lord Krishna's visit to Trivakrā's house, and now His visit to Akrūra's, gives a fascinating glimpse into the daily activities of Śrī Krishna in Mathurā City.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verses 13-14

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.13-14

sa tān nara-vara-śreshthān

ārād vīkshya sva-bāndhavān

pratyutthāya pramuditah

parishvajyābhinandya ca

nanāma krishnam rāmam ca

sa tair apy abhivāditah

pūjayām āsa vidhi-vat

kritāsana-parigrahān

SYNONYMS

sah — he (Akrūra); tān — them (Krishna, Balarāma and Uddhava); nara-vara — of illustrious personalities; śreshthān — the greatest; ārāt — from a distance; vīkshya — seeing; sva — his (Akrūra's); bāndhavān — relatives; pratyutthāya — rising up; pramuditah — joyful; parishvajya — embracing; abhinandya — greeting; ca — and; nanāma — bowed down; krishnam rāmam ca — to Lord Krishna and Lord Balarāma; sah — he; taih — by Them; api — and; abhivāditah — greeted; pūjayām āsa — he worshiped; vidhi-vat — according to scriptural injunctions; krita — who had done; āsana — of seats; parigrahān — acceptance.

TRANSLATION

Akrūra stood up in great joy when he saw them, his own relatives and the greatest of exalted personalities, coming from a distance. After embracing them and greeting them, Akrūra bowed down to Krishna and Balarāma and was greeted by Them in return. Then, when his guests had taken their seats, he worshiped them in accordance with scriptural rules.

PURPORT

Śrīla Jīva Gosvāmī points out that Lord Śrī Krishna and the others approached Akrūra in a friendly attitude. At first Akrūra reciprocated that friendly mood, and then, in the course of showing them hospitality, he adopted his natural devotional attitude toward the Lord and thus offered his obeisances to Śrī Krishna and Śrī Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verses 15-16

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.15-16

pādāvanejanīr āpo

dhārayan śirasā nripa

arhanenāmbarair divyair

gandha-srag-bhūshanottamaih

arcitvā śirasānamya

pādāv ańka-gatau mrijan

praśrayāvanato 'krūrah

krishna-rāmāv abhāshata

SYNONYMS

pāda — Their feet; avanejanīh — used for bathing; ā — all over; āpah — the water; dhārayan — putting; śirasā — on his head; nripa — O King (Parīkshit); arhanena — with gifts; ambaraih — clothing; divyaih — celestial; gandha — fragrant sandalwood paste; srak — flower garlands; bhūshana — and ornaments; uttamaih — excellent; arcitvā — worshiping; śirasā — with his head; ānamya — bowing down; pādau — (Lord Krishna's) feet; ańka — on his lap; gatau — placed; mrijan — massaging; praśraya — with humility; avanatah — his head lowered; akrūrah — Akrūra; krishna-rāmau — to Krishna and Balarāma; abhāshata — spoke.

TRANSLATION

O King, Akrūra bathed the feet of Lord Krishna and Lord Balarāma and then poured the bath water on his head. He presented Them with gifts of fine clothing, aromatic sandalwood paste, flower garlands and excellent jewelry. After thus worshiping the two Lords, he bowed his head to the floor. He then began to massage Lord Krishna's feet, placing them on his lap, and with his head bowed in humility he addressed Krishna and Balarāma as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 17

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.17

dishtyā pāpo hatah kamsah

sānugo vām idam kulam

bhavadbhyām uddhritam kricchrād

durantāc ca samedhitam

SYNONYMS

dishtyā — by good fortune; pāpah — sinful; hatah — killed; kamsah — Kamsa; sa-anugah — together with his brothers and other followers; vām — of Yours; idam — this; kulam — dynasty; bhavadbhyām — by You two; uddhritam — delivered; kricchrāt — from difficulty; durantāt — endless; ca — and; samedhitam — made prosperous.

TRANSLATION

[Akrūra said:] It is our good fortune that You two Lords have killed the evil Kamsa and his followers, thus delivering Your dynasty from endless suffering and causing it to flourish.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 18

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.18

yuvām pradhāna-purushau

jagad-dhetū jagan-mayau

bhavadbhyām na vinā kiñcit

param asti na cāparam

SYNONYMS

yuvām — You two; pradhāna-purushau — the original persons; jagat — of the universe; hetū — the causes; jagat-mayau — identical with the universe; bhavadbhyām — than You; na — not; vinā — apart from; kiñcit — anything; param — cause; asti — there is; na ca — nor; aparam — product.

TRANSLATION

You both are the original Supreme Person, the cause of the universe and its very substance. Not the slightest subtle cause or manifest product of creation exists apart from You.

PURPORT

After praising Krishna and Balarāma for having saved Their dynasty, Akrūra now points out that the Lord actually has no mundane connection with any social or political institution. He is the original Personality of Godhead, performing His pastimes for the benefit of the entire universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 19

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.19

ātma-srishtam idam viśvam

anvāviśya sva-śaktibhih

īyate bahudhā brahman

śru ta-pratyaksha-gocaram

SYNONYMS

ātma-srishtam — created by You; idam — this; viśvam — universe; anvāviśya — subsequently entering; sva — with Your own; śaktibhih — energies; īyate — You are perceived; bahudhā — manifold; brahman — O Supreme; śruta — by hearing from scripture; pratyaksha — and by direct perception; gocaram — knowable.

TRANSLATION

O Supreme Absolute Truth, with Your personal energies You create this universe and then enter into it. Thus one can perceive You in many different forms by hearing from authorities and by direct experience.

PURPORT

The grammatical agreement of śruta-pratyaksha-gocaram, in the neuter case, with ātma-srishtam idam viśvam indicates that the Supreme Lord, by entering His creation with His potencies, makes Himself perceivable within the universe. Throughout the Bhāgavatam and other authorized Vedic literatures, we often find descriptions of the Lord's simultaneous supremacy over all other things and His identity with them. We cannot reasonably draw any other conclusion from Vedic literature than the one powerfully preached by Śrī Caitanya Mahāprabhu: acintya-bhedābheda-tattva. That is, the Absolute Truth is greater than and distinct from everything (since He is the omnipotent creator and controller of all), and simultaneously one with everything (since all that exists is the expansion of His own power).

Throughout these chapters of Śrīmad-Bhāgavatam, we also observe one of the unique, extraordinary features of this great work. Whether Krishna is sending His message to the gopīs or accepting the prayers of Akrūra, there is constant philosophical discussion. Throughout the Bhāgavatam, the steady combination of fascinating pastimes with persistent spiritual philosophy is an extraordinary feature. We are allowed to glimpse and even to relish the spiritual emotions of the Lord and His liberated associates, and yet we are constantly reminded of their ontological position lest we lapse into a cheap, anthropomorphic vision. Thus it is entirely in character with the work that Akrūra, in his ecstasy, glorifies the Lord with precise philosophical prayers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 2

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.2

mahārhopaskarair ādhyam

kāmopāyopabrimhitam

muktā-dāma-patākābhir

vitāna-śayanāsanaih

dhūpaih surabhibhir dīpaih

srag-gandhair api manditam

SYNONYMS

mahā-arha — expensive; upaskaraih — with furnishings; ādhyam — rich; kāma — of lust; upāya — with accoutrements; upabrimhitam — replete; muktā-dāma — with strings of pearls; patākābhih — and banners; vitāna — with canopies; śayana — beds; āsanaih — and seats; dhūpaih — with incense; surabhibhih — fragrant; dīpaih — with oil lamps; srak — with flower garlands; gandhaih — and aromatic sandalwood paste; api — also; manditam — decorated.

TRANSLATION

Trivakrā's home was opulently appointed with expensive furnishings and replete with sensual accoutrements meant to inspire sexual desire. There were banners, rows of strung pearls, canopies, fine beds and sitting places, and also fragrant incense, oil lamps, flower garlands and aromatic sandalwood paste.

PURPORT

According to Śrīdhara Svāmī, the sensual accoutrements in Trivakrā's house included explicit sexual pictures. Śrīla Viśvanātha Cakravartī adds that her paraphernalia included herbal aphrodisiacs. It is not hard to guess Trivakrā's intention, yet Lord Krishna went there to save her from material existence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 20

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.20

yathā hi bhūteshu carācareshu

mahy-ādayo yonishu bhānti nānā

evam bhavān kevala ātma-yonishv

ātmātma-tantro bahudhā vibhāti

SYNONYMS

yathā — as; hi — indeed; bhūteshu — among manifested beings; cara — mobile; acareshu — and immobile; mahī-ādayah — earth and so on (the primary elements of creation); yonishu — in species; bhānti — manifest; nānā — variously; evam — so; bhavān — You; kevalah — one alone; ātma — Yourself; yonishu — in those whose source; ātmā — the Supreme Soul; ātma-tantrah — self-reliant; bahudhā — manifold; vibhāti — appear.

TRANSLATION

Just as the primary elements — earth and so on — manifest themselves in abundant variety among all the species of mobile and immobile life, so You, the one independent Supreme Soul, appear to be manifold among the variegated objects of Your creation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 21

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.21

srijasy atho lumpasi pāsi viśvam

rajas-tamah-sattva-gunaih sva-śaktibhih

na badhyase tad-guna-karmabhir vā

jñānātmanas te kva ca bandha-hetuh

SYNONYMS

srijasi — You create; atha u — and then; lumpasi — You destroy; pāsi — You protect; viśvam — the universe; rajah — known as passion; tamah — ignorance; sattva — and goodness; gunaih — by the modes; sva-śaktibhih — Your personal potencies; na badhyase — You are not bound; tat — of this world; guna — by the modes; karmabhih — by the material activities; vā — or; jñāna-ātmanah — who are knowledge itself; te — for You; kva ca — where at all; bandha — of bondage; hetuh — cause.

TRANSLATION

You create, destroy and also maintain this universe with Your personal energies — the modes of passion, ignorance and goodness — yet You are never entangled by these modes or the activities they generate. Since You are the original source of all knowledge, what could ever cause You to be bound by illusion?

PURPORT

The phrase jñānātmanas te kva ca bandha-hetuh, "Since You are constituted of knowledge, what could be a cause of bondage for You?" definitely indicates the obvious, that the omniscient Supreme God is never in illusion. Therefore the impersonalistic theory that we are all God but have forgotten and are now in illusion is refuted here in the pages of Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 22

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.22

dehādy-upādher anirūpitatvād

bhavo na sākshān na bhidātmanah syāt

ato na bandhas tava naiva mokshah

syātām nikāmas tvayi no 'vivekah

SYNONYMS

deha — of the body; ādi — and so on; upādheh — as material, designative coverings; anirūpitatvāt — because of not being determined; bhavah — birth; na — not; sākshāt — literal; na — nor; bhidā — duality; ātmanah — for the Supreme Soul; syāt — exists; atah — therefore; na — no; bandhah — bondage; tava — Your; na eva — nor, in fact; mokshah — liberation; syātām — if they occur; nikāmah — by Your sweet will; tvayi — concerning You; nah — our; avivekah — erroneous discrimination.

TRANSLATION

Since it has never been demonstrated that You are covered by material, bodily designations, it must be concluded that for You there is neither birth in a literal sense nor any duality. Therefore You never undergo bondage or liberation, and if You appear to, it is only because of Your desire that we see You in that way, or simply because of our lack of discrimination.

PURPORT

Here Akrūra states two reasons why the Lord appears to be covered by a material form, or to take birth like a human being. First, when Lord Krishna executes His pastimes, His loving devotees think of Him as their beloved child, friend, lover and so on. In the ecstasy of this loving reciprocation, they do not think of Krishna as God. For example, because of her extraordinary love for Him, mother Yaśodā worries that Krishna will be injured in the forest. That she feels this way is the desire of the Lord, which is here indicated by the word nikāmah. The second reason the Lord may appear material is indicated by the word avivekah: Simply because of ignorance, a lack of discrimination, one may misunderstand the position of the Personality of Godhead. In the Eleventh Canto of the Bhāgavatam, in Lord Krishna's discussion with Śrī Uddhava, the Lord elaborately discusses His transcendental position beyond bondage and liberation. As stated in Vedic literature, deha-dehi-vibhago yam neśvare vidyate kvacit: "There is never a distinction of body and soul in the Supreme Lord." In other words, Śrī Krishna's body is eternal, spiritual, omniscient and the reservoir of all pleasure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 23

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.23

tvayodito 'yam jagato hitāya

yadā yadā veda-pathah purānah

bādhyeta pāshanda-pathair asadbhis

tadā bhavān sattva-gunam bibharti

SYNONYMS

tvayā — by You; uditah — enunciated; ayam — this; jagatah — of the universe; hitāya — for the benefit; yadā yadā — whenever; veda — of the Vedic scriptures; pathah — the path (of religiousness); purānah — ancient; bādhyeta — is obstructed; pāshanda — of atheism; pathaih — by those who follow the path; asadbhih — wicked persons; tadā — at that time; bhavān — You; sattva-gunam — the pure mode of goodness; bibharti — assume.

TRANSLATION

You originally enunciated the ancient religious path of the Vedas for the benefit of the whole universe. Whenever that path becomes obstructed by wicked persons following the path of atheism, You assume one of Your incarnations, which are all in the transcendental mode of goodness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 24

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.24

sa tvam prabho 'dya vasudeva-grihe 'vatīrnah

svāmśena bhāram apanetum ihāsi bhūmeh

akshauhinī-śata-vadhena suretarāmśa-

rājñām amushya ca kulasya yaśo vitanvan

SYNONYMS

sah — He; tvam — You; prabho — O master; adya — now; vasudeva-grihe — in the home of Vasudeva; avatīrnah — have descended; sva — with Your own; amśena — direct expansion (Lord Balarāma); bharam — the burden; apanetum — to remove; iha — here; asi — You are; bhūmeh — of the earth; akshauhinī — of the armies; śata — hundreds; vadhena — by killing; sura-itara — of the opponents of the demigods; amśa — who are expansions; rājñām — of the kings; amushya — of this; ca — and; kulasya — dynasty (of the descendants of Yadu); yaśah — the fame; vitanvan — spreading.

TRANSLATION

You are that very same Supreme Person, my Lord, and You have now appeared in the home of Vasudeva with Your plenary portion. You have done this to relieve the earth's burden by killing hundreds of armies led by kings who are expansions of the demigods' enemies, and also to spread the fame of our dynasty.

PURPORT

The term suretarāmśa-rājñām indicates that the demoniac kings slain by Krishna were in fact expansions or incarnations of the enemies of the demigods. This fact is elaborately explained in the Mahābhārata, which reveals the specific identities of the demoniac kings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 25

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.25

adyeśa no vasatayah khalu bhūri-bhāgā

yah sarva-deva-pitri-bhūta-nri-deva-mūrtih

yat-pāda-śauca-salilam tri-jagat punāti

sa tvam jagad-gurur adhokshaja yāh pravishtah

SYNONYMS

adya — today; īśa — O Lord; nah — our; vasatayah — residence; khalu — indeed; bhūri — extremely; bhāgāh — fortunate; yah — who; sarva-deva — the Supreme Lord; pitri — the forefathers; bhūta — all living creatures; nri — human beings; deva — and the demigods; mūrtih — who embody; yat — whose; pāda — feet; śauca — which has washed; salilam — the water (of the river Ganges); tri-jagat — the three worlds; punāti — purifies; sah — He; tvam — You; jagat — of the universe; guruh — the spiritual master; adhokshaja — O You who are beyond the purview of the material senses; yāh — which; pravishtah — having entered.

TRANSLATION

Today, O Lord, my home has become most fortunate because You have entered it. As the Supreme Truth, You embody the forefathers, ordinary creatures, human beings and demigods, and the water that has washed Your feet purifies the three worlds. Indeed, O transcendent one, You are the spiritual master of the universe.

PURPORT

Śrīla Śrīdhara Svāmī has nicely interpreted Akrūra's feelings as follows:

Akrūra said, "My Lord, although I am a householder, today my home has become more pious than the forests where sages perform austerities. Why? Simply because You have entered my home. Indeed, You are the personification of the deities who preside over the five sacrifices a householder must perform daily to atone for unavoidable violence committed to living beings in the home. You are the spiritual truth behind all these creations, and now You have entered my home."

The five daily sacrifices enjoined for a householder are (1) sacrifice to Brahman by studying the Vedas, (2) sacrifice to the forefathers by making offerings to them, (3) sacrifice to all creatures by putting aside a portion of one's meals, (4) sacrifice to human beings by extending hospitality and (5) sacrifice to the demigods by performing fire sacrifices and so on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 26

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.26

kah panditas tvad aparam śaranam samīyād

bhakta-priyād rita-girah suhridah krita-jñāt

sarvān dadāti suhrido bhajato 'bhikāmān

ātmānam apy upacayāpacayau na yasya

SYNONYMS

kah — what; panditah — scholar; tvat — other than You; aparam — to another; śaranam — for shelter; samīyāt — would go; bhakta — to Your devotees; priyāt — affectionate; rita — always true; girah — whose words; suhridah — the well-wisher; krita-jñāt — grateful; sarvān — all; dadāti — You give; suhridah — to Your well-wishing devotees; bhajatah — who are engaged in worshiping You; abhikāmān — desires; ātmānam — Yourself; api — even; upacaya — increase; apacayau — or diminution; na — never; yasya — whose.

TRANSLATION

What learned person would approach anyone but You for shelter, when You are the affectionate, grateful and truthful well-wisher of Your devotees? To those who worship You in sincere friendship You reward everything whey desire, even Your own self, yet You never increase or diminish.

PURPORT

This verse describes both the Lord and His devotees as suhridah "well-wishers." The Lord is the well-wisher of His devotee, and the devotee lovingly desires all happiness for the Lord. Even in this world, an excess of love may sometimes produce unnecessary solicitude. For example, we often observe that a mother's loving concern for her adult child is not always justified by an actual danger to the child. A grown child may be wealthy, competent and healthy, and yet the mother's loving concern continues. Similarly, a pure devotee always feels loving concern for Lord Krishna, as exemplified by mother Yaśodā, who could only think of Krishna as her beautiful son.

Lord Krishna had promised Akrūra that after killing Kamsa He would visit his home, and now the Lord kept His promise. Akrūra recognizes this and glorifies the Lord as rita-girah, "one who is true to His word." The Lord is krita-jña, grateful for whatever little worship a devotee offers, and even if the devotee forgets, the Lord does not.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 27

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.27

dishtyā janārdana bhavān iha nah pratīto

yogeśvarair api durāpa-gatih sureśaih

chindhy āśu nah suta-kalatra-dhanāpta-geha-

dehādi-moha-raśanām bhavadīya-māyām

SYNONYMS

dishtyā — by fortune; janārdana — O Krishna; bhavān — You; iha — here; nah — by us; pratītah — perceivable; yoga-īśvaraih — by the masters of mystic yoga; api — even; durāpa-gatih — a goal hard to achieve; sura-īśaih — and by the rulers of the demigods; chindhi — please cut; āśu — quickly; nah — our; suta — for children; kalatra — wife; dhana — wealth; āpta — worthy friends; geha — home; deha — body; ādi — and so on; moha — of delusion; raśanām — the ropes; bhavadīya — Your own; māyām — illusory material energy.

TRANSLATION

It is by our great fortune, Janārdana, that You are now visible to us, for even the masters of yoga and the foremost demigods can achieve this goal only with great difficulty. Please quickly cut the ropes of our illusory attachment for children, wife, wealth, influential friends, home and body. All such attachment is simply the effect of Your illusory material energy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 28

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.28

ity arcitah samstutaś ca

bhaktena bhagavān harih

akrūram sa-smitam prāha

gīrbhih sammohayann iva

SYNONYMS

iti — thus; arcitah — worshiped; samstutah — profusely glorified; ca — and; bhaktena — by His devotee; bhagavān — the Supreme Lord; harih — Krishna; akrūram — to Akrūra; sa-smitam — smiling; prāha — He spoke; gīrbhih — with His words; sammohayan — completely enchanting; iva — almost.

TRANSLATION

[Śukadeva Gosvāmī continued:] Thus worshiped and fully glorified by His devotee, the Supreme Lord Hari smilingly addressed Akrūra, completely charming him with His words.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 29

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.29

śrī-bhagavān uvāca

tvam no guruh pitrivyaś ca

ślāghyo bandhuś ca nityadā

vayam tu rakshyāh poshyāś ca

anukampyāh prajā hi vah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; tvam — you; nah — Our; guruh — spiritual master; pitrivyah — paternal uncle; ca — and; ślāghyah — praiseworthy; bandhuh — friend; ca — and; nityadā — always; vayam — We; tu — on the other hand; rakshyāh — to be protected; poshyāh — to be maintained; ca — and; anukampyāh — to be shown compassion; prajāh — dependents; hi — indeed; vah — your.

TRANSLATION

The Supreme Lord said: You are Our spiritual master, paternal uncle and praiseworthy friend, and We are like your sons, always dependent on your protection, sustenance and compassion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 3

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.3

griham tam āyāntam avekshya sāsanāt

sadyah samutthāya hi jāta-sambhramā

yathopasańgamya sakhībhir acyutam

sabhājayām āsa sad-āsanādibhih

SYNONYMS

griham — to her house; tam — Him; āyāntam — arrived; avekshya — seeing; sā — she; āsanāt — from her seat; sadyah — suddenly; samutthāya — rising; hi — indeed; jāta-sambhramā — being in a flurry; yathā — properly; upasangamya — coming toward; sakhībhih — with her female companions; acyutam — Lord Krishna; sabhājayām āsa — respectfully greeted; sat-āsana — with an excellent seat; ādibhih — and so on.

TRANSLATION

When Trivakrā saw Him arriving at her house, she at once rose from her seat in a flurry. Coming forward graciously with her girlfriends, she respectfully greeted Lord Acyuta by offering Him an excellent seat and other articles of worship.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 30

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.30

bhavad-vidhā mahā-bhāgā

nishevyā arha-sattamāh

śreyas-kāmair nribhir nityam

devāh svārthā na sādhavah

SYNONYMS

bhavat-vidhāh — like your good self; mahā-bhāgāh — most eminent; nishevyāh — worthy of being served; arha — of those who are worshipable; sat-tamāh — the most saintly; śreyah — the highest good; kāmaih — who desire; nribhih — by men; nityam — always; devah — the demigods; sva-arthāh — concerned with their personal interest; na — not so; sādhavah — saintly devotees.

TRANSLATION

Exalted souls like you are the true objects of service and the most worshipable authorities for those who desire the highest good in life. Demigods are generally concerned with their own interests, but saintly devotees never are.

PURPORT

Whereas demigods may award material benefit, saintly devotees of the Lord have the power to award the real perfection of life, Krishna consciousness. Thus Lord Krishna reinforces the respectful mood He has adopted here toward His uncle Akrūra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 31

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.31

na hy am-mayāni tīrthāni

na devā mric-chilā-mayāh

te punanty uru-kālena

darśanād eva sādhavah

SYNONYMS

na — not; hi — indeed; ap-mayāni — made of water; tīrthāni — holy places; na — such is not the case; devāh — deities; mrit — of earth; śilā — and stone; mayāh — made; te — they; punanti — purify; uru-kālena — after a long time; darśanāt — by being seen; eva — only; sādhavah — saints.

TRANSLATION

No one can deny that there are holy places with sacred rivers, or that the demigods appear in deity forms made of earth and stone. But these purify the soul only after a long time, whereas saintly persons purify just by being seen.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 32

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.32

sa bhavān suhridām vai nah

śreyān śreyaś-cikīrshayā

jijñāsārtham pāndavānām

gacchasva tvam gajāhvayam

SYNONYMS

sah — that person; bhavān — you; suhridām — of the well-wishers; vai — certainly; nah — Our; śreyān — the very best; śreyah — for their welfare; cikīrshayā — wishing to arrange; jijñāsā — of inquiry; artham — for the sake; pāndavānām — about the sons of Pāndu; gacchasva — please go; tvam — you; gaja-āhvayam — to Gajāhvaya (Hastināpura, the capital of the Kuru dynasty).

TRANSLATION

You are indeed the best of Our friends, so please go to Hastināpura and, as the well-wisher of the Pāndavas, find out how they are doing.

PURPORT

In Sanskrit the imperative "you go" may be rendered by gacchasva or gaccha. In the second of these cases, the word following gaccha, namely sva, which is taken in the vocative sense, indicates Krishna addressing Akrūra as "Our own." This is in reference to Lord Krishna's intimate relationship with His uncle.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 33

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.33

pitary uparate bālāh

saha mātrā su-duhkhitāh

ānītāh sva-puram rājñā

vasanta iti śuśruma

SYNONYMS

pitari — their father; uparate — when he passed away; bālāh — young boys; saha — together with; mātrā — their mother; su — very; duhkhitāh — distressed; ānītāh — brought; sva — to his own; puram — capital city; rājñā — by the King; vasante — they are residing; iti — thus; śuśruma — We have heard.

TRANSLATION

We have heard that when their father passed away, the young Pāndavas were brought with their anguished mother to the capital city by King Dhritarāshtra, and that they are now living there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 34

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.34

teshu rājāmbikā-putro

bhrātri-putreshu dīna-dhīh

samo na vartate nūnam

dushputra-vaśa-go 'ndha-drik

SYNONYMS

teshu — toward them; rājā — the King (Dhritarāshtra); ambikā — of Ambikā; putrah — the son; bhrātri — of his brother; putreshu — toward the sons; dīna-dhīh — whose mind is wretched; samah — equally disposed; na vartate — is not; nūnam — surely; duh — wicked; putra — of his sons; vaśa-gah — under the control; andha — blinded; drik — whose vision.

TRANSLATION

Indeed, weak-minded Dhritarāshtra, the son of Ambikā, has come under the control of his wicked sons, and therefore that blind King is not treating his brother's sons fairly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 35

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.35

gaccha jānīhi tad-vrittam

adhunā sādhv asādhu vā

vijñāya tad vidhāsyāmo

yathā śam suhridām bhavet

SYNONYMS

gaccha — go; jānīhi — learn; tat — his (Dhritarāshtra's); vrittam — activity; adhunā — at present; sādhu — good; asādhu — evil; vā — or; vijñāya — knowing; tat — that; vidhāsyāmah — We will arrange; yathā — so that; śam — the benefit; suhridām — of Our dear ones; bhavet — will be.

TRANSLATION

Go and see whether Dhritarāshtra is acting properly or not. When We find out, We will make the necessary arrangements to help Our dear friends.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 36

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.36

ity akrūram samādiśya

bhagavān harir īśvarah

sańkarshanoddhavābhyām vai

tatah sva-bhavanam yayau

SYNONYMS

iti — with these words; akrūram — Akrūra; samādiśya — fully instructing; bhagavan — the Personality of Godhead; harih īśvarah — Lord Hari; sańkarshana — with Lord Balarāma; uddhavābhyām — and Uddhava; vai — indeed; tatah — then; sva — to His own; bhavanam — residence; yayau — went.

TRANSLATION

[Śukadeva Gosvāmī continued:] Thus fully instructing Akrūra, the Supreme Personality of Godhead Hari then returned to His residence, accompanied by Lord Sańkarshana and Uddhava.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Forty-eighth Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna Pleases His Devotees."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 4

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.4

tathoddhavah sādhutayābhipūjito

nyashīdad urvyām abhimriśya cāsanam

krishno 'pi tūrnam śayanam mahā-dhanam

viveśa lokācaritāny anuvratah

SYNONYMS

tathā — also; uddhavah — Uddhava; sādhutayā — as a saintly person; abhipūjitah — worshiped; nyashīdat — sat; urvyām — on the ground; abhimriśya — touching; ca — and; āsanam — the seat; krishnah — Lord Krishna; api — and; tūrnam — without delay; śayanam — a bed; mahā-dhanam — very rich; viveśa — lay upon; loka — of human society; ācaritāni — the modes of behavior; anuvratah — imitating.

TRANSLATION

Uddhava also received a seat of honor, since he was a saintly person, but he simply touched it and sat on the floor. Then Lord Krishna, imitating the manners of human society, quickly made Himself comfortable on an opulent bed.

PURPORT

According to the ācāryas, Uddhava felt reverence for his Lord and thus declined to sit on an opulent seat in His presence; rather, he touched the seat with his hand and sat on the floor. Śrīla Viśvanātha Cakravartī adds that Lord Krishna made Himself comfortable on a bed located in the inner chambers of Trivakrā's home.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 5

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.5

sā majjanālepa-dukūla-bhūshana

srag-gandha-tāmbūla-sudhāsavādibhih

prasādhitātmopasasāra mādhavam

sa-vrīda-līlotsmita-vibhramekshitaih

SYNONYMS

sā — she, Trivakrā; majjana — by bathing; ālepa — anointing; dukūla — dressing in fine garments; bhūshana — with ornaments; srak — garlands; gandha — perfume; tāmbūla — betel nut; sudhā-āsava — drinking fragrant liquor; ādibhih — and so on; prasādhita — prepared; ātmā — her body; upasasāra — she approached; mādhavam — Lord Krishna; sa-vrīda — shy; līlā — playful; utsmita — of her smiles; vibhrama — exhibiting the allurement; īkshitaih — with glances.

TRANSLATION

Trivakrā prepared herself by bathing, anointing her body, and dressing in fine garments, by putting on jewelry, garlands and perfume, and also by chewing betel nut, drinking fragrant liquor, and so on. She then approached Lord Mādhava with shy, playful smiles and coquettish glances.

PURPORT

It is clear from this verse that the ways a woman prepares for sexual enjoyment have not changed in thousands of years.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 6

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.6

āhūya kāntām nava-sańgama-hriyā

viśańkitām kańkana-bhūshite kare

pragrihya śayyām adhiveśya rāmayā

reme 'nulepārpana-punya-leśayā

SYNONYMS

āhūya — calling forward; kāntām — His beloved; nava — new; sańgama — of contact; hriyā — with shyness; viśańkitām — fearful; kańkana — with bangles; bhūshite — ornamented; kare — her two hands; pragrihya — taking hold of; śayyām — on the bed; adhiveśya — placing her; rāmayā — with the beautiful girl; reme — He enjoyed; anulepa — of ointment; arpana — the offering; punya — of piety; leśayā — whose single trace.

TRANSLATION

Calling forward His beloved, who was anxious and shy at the prospect of this new contact, the Lord pulled her by her bangled hands onto the bed. Thus He enjoyed with that beautiful girl, whose only trace of piety was her having offered ointment to the Lord.

PURPORT

Śrīla Viśvanātha Cakravartī explains that the words nava-sańgama-hriyā indicate that Trivakrā was in fact a virgin girl at this point. She had been a deformed hunchback, and the Lord had recently transformed her into a beautiful girl. Therefore, although clearly lusting after Śrī Krishna, she was naturally shy and anxious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 7

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.7

sānańga-tapta-kucayor urasas tathākshnor

jighranty ananta-caranena rujo mrijantī

dorbhyām stanāntara-gatam parirabhya kāntam

ānanda-mūrtim ajahād ati-dīrgha-tāpam

SYNONYMS

sa — she; anańga — by Cupid; tapta — made to burn; kucayoh — of her breasts; urasah — of her chest; tathā — and; akshnoh — of her eyes; jighrantī — smelling; ananta — of Krishna, the unlimited Supreme Lord; caranena — by the feet; rujah — the pain; mrijantī — wiping away; dorbhyām — with her arms; stana — her breasts; antara-gatam — between; parirabhya — embracing; kāntam — her lover; ānanda — of all ecstasy; mūrtim — the personal manifestation; ajahāt — she gave up; ati — extremely; dīrgha — long-standing; tāpam — her distress.

TRANSLATION

Simply by smelling the fragrance of Krishna's lotus feet, Trivakrā cleansed away the burning lust Cupid had aroused in her breasts, chest and eyes. With her two arms she embraced between her breasts her lover, Śrī Krishna, the personification of bliss, and thus she gave up her long-standing distress.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 8

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.8

saivam kaivalya-nātham tam

prāpya dushprāpyam īśvaram

ańga-rāgārpanenāho

durbhagedam ayācata

SYNONYMS

sa — she; evam — thus; kaivalya — of liberation; nātham — the controller; tam — Him; prāpya — obtaining; dushprāpyam — unobtainable; īśvaram — the Supreme Lord; ańga-rāga — body ointment; arpanena — by offering; aho — oh; durbhagā — unfortunate; idam — this; ayācata — she begged.

TRANSLATION

Having thus gotten the hard-to-get Supreme Lord by the simple act of offering Him body ointment, unfortunate Trivakrā submitted to that Lord of freedom the following request.

PURPORT

According to Śrīla Viśvanātha Cakravartī, Śrīmatī Trivakrā prayed to the Lord, "Please enjoy only with me, and not with any other woman." Because Krishna was not prepared to grant such a benediction, Trivakrā is described here as unfortunate. Śrīdhara Svāmī adds that although to ordinary eyes she seemed to beg for material sex pleasure, in fact she was a liberated soul at this point.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48 Verse 9

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48.9

sahoshyatām iha preshtha

dināni katicin mayā

ramasva notsahe tyaktum

sańgam te 'mburuhekshana

SYNONYMS

saha — together; ushyatām — please stay; iha — here; preshtha — O beloved; dināni — days; katicit — some; mayā — with me; ramasva — please take pleasure; na utsahe — I cannot tolerate; tyaktum — giving up; sańgam — association; te — Your; amburuha-īkshana — O lotus-eyed one.

TRANSLATION

[Trivakrā said:] O beloved, please stay here with me for a few days more and enjoy. I cannot bear to give up Your association, O lotus-eyed one!

PURPORT

The word ambu means "water," and ruha means "rising." Thus amburuha means "the lotus flower, which rises up from the water." Lord Krishna is called amburuhekshana, "the lotus-eyed one." He is the source and embodiment of all beauty, and naturally Trivakrā was attracted to Him. However, the Lord's beauty is spiritual and pure, and His intention was not to gratify Himself with Trivakrā but rather to bring her to the point of pure spiritual existence, Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 48

Canto 10: The Summum Bonum Chapter 48: Krishna Pleases His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.48 Summary

In this chapter Lord Śrī Krishna first visits Trivakrā (also known as Kubjā) and enjoys with her, and then He visits Akrūra. The Lord sends Akrūra to Hastināpura to satisfy the Pāndavas.

After Uddhava had related to Śrī Krishna the news of Vraja, the Lord went to the home of Trivakrā, which was decorated with diverse ornamentation conducive to sexual enjoyment. Trivakrā welcomed Krishna with great respect, giving Him a raised seat and, together with her female companions, worshiping Him. She also offered Uddhava a seat, as befitted his position, but Uddhava simply touched the seat and sat on the floor.

Lord Krishna then reclined on an opulent bed as the maidservant Trivakrā elaborately washed and decorated herself. Then she approached Him. Krishna invited Trivakrā to the bed and began to enjoy with her in various ways. By embracing Lord Krishna, Trivakrā freed herself of the torment of lust. She asked Krishna to remain with her for some time, and the considerate Lord promised to fulfill her request in due course. He then returned with Uddhava to His residence. Apart from offering sandal paste to Krishna, Trivakrā had never performed any pious acts, yet simply on the strength of the piety of this single act she attained the rare personal association of Śrī Krishna.

Śrī Krishna next went to Akrūra's house with Lord Baladeva and Uddhava. Akrūra honored the three of them by bowing down and presenting them with suitable sitting places. Then he worshiped Rāma and Krishna, washed Their feet and poured the water on his head. Akrūra also offered Them many prayers.

Lord Krishna was pleased with Akrūra's prayers. He told him that since he, Akrūra, was in fact Their paternal uncle, Krishna and Balarāma should be the recipients of his protection and mercy. Lord Krishna then praised Akrūra as a saint and purifier of the sinful, and He asked him to visit Hastināpura to find out how the Pāndavas, deprived of their father, were faring. Finally, the Lord returned home, taking Balarāma and Uddhava with Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.49 Summary

SB 10.49.1-2: Śukadeva Gosvāmī said: Akrūra went to Hastināpura, the city distinguished by the glory of the Paurava rulers. There he saw Dhritarāshtra, Bhīshma, Vidura and Kunti, along with Bāhlika and his son Somadatta. He also saw Dronācārya, Kripācārya, Karna, Duryodhana, Aśvatthāmā, the Pāndavas and other close friends.

SB 10.49.3: After Akrūra, the son of Gāndinī, had appropriately greeted all his relatives and friends, they asked him for news of their family members, and he in turn asked about their welfare.

SB 10.49.4: He remained in Hastināpura for several months to scrutinize the conduct of the weak-willed King, who had bad sons and who was inclined to give in to the whims of mischievous advisers.

SB 10.49.5-6: Kuntī and Vidura described to Akrūra in detail the evil intentions of Dhritarāshtra's sons, who could not tolerate the great qualities of Kuntī's sons — such as their powerful influence, military skill, physical strength, bravery and humility — or the intense affection the citizens had for them. Kuntī and Vidura also told Akrūra about how the sons of Dhritarāshtra had tried to poison the Pāndavas and carry out other such plots.

SB 10.49.7: Kuntīdevī, taking advantage of her brother Akrūra's visit, approached him confidentially. While remembering her birthplace, she spoke with tears in her eyes.

SB 10.49.8: [Queen Kuntī said:] O gentle one, do my parents, brothers, sisters, nephews, family women and girlhood friends still remember us?

SB 10.49.9: Does my nephew Krishna, the Supreme Personality and the compassionate shelter of His devotees, still remember His aunt's sons? And does lotus-eyed Rāma remember them also?

SB 10.49.10: Now that I am suffering in the midst of my enemies like a doe in the midst of wolves, will Krishna come to console me and my fatherless sons with His words?

SB 10.49.11: Krishna, Krishna! O great yogi! O Supreme Soul and protector of the universe! O Govinda! Please protect me, who have surrendered to You. I and my sons are being overwhelmed by trouble.

SB 10.49.12: For persons fearful of death and rebirth, I see no shelter other than Your liberating lotus feet, for You are the Supreme Lord.

SB 10.49.13: I offer my obeisances unto You, Krishna, the supreme pure, the Absolute Truth and the Supersoul, the Lord of pure devotional service and the source of all knowledge. I have come to You for shelter.

SB 10.49.14: Śukadeva Gosvāmī said: Thus meditating on her family members and also on Krishna, the Lord of the universe, your great-grandmother Kuntīdevī began to cry out in grief, O King.

SB 10.49.15: Both Akrūra, who shared Queen Kuntī's distress and happiness, and the illustrious Vidura consoled the Queen by reminding her of the extraordinary way her sons had taken birth.

SB 10.49.16: The ardent affection King Dhritarāshtra felt for his sons had made him act unjustly toward the Pāndavas. Just before leaving, Akrūra approached the King, who was seated among his friends and supporters, and related to him the message that his relatives — Lord Krishna and Lord Balarāma — had sent out of friendship.

SB 10.49.17: Akrūra said: O my dear son of Vicitravīrya, O enhancer of the Kurus' glory, your brother Pāndu having passed away, you have now assumed the royal throne.

SB 10.49.18: By religiously protecting the earth, delighting your subjects with your noble character, and treating all your relatives equally, you will surely achieve success and glory.

SB 10.49.19: If you act otherwise, however, people will condemn you in this world, and in the next life you will enter the darkness of hell. Remain equally disposed, therefore, toward Pāndu's sons and your own.

SB 10.49.20: In this world no one has any permanent relationship with anyone else, O King. We cannot stay forever even with our own body, what to speak of our wife, children and the rest.

SB 10.49.21: Every creature is born alone and dies alone, and alone one experiences the just rewards of his good and evil deeds.

SB 10.49.22: In the guise of dear dependents, strangers steal the sinfully acquired wealth of a foolish man, just as the offspring of a fish drink up the water that sustains the fish.

SB 10.49.23: A fool indulges in sin to maintain his life, wealth and children and other relatives, for he thinks, "These things are mine." In the end, however, these very things all abandon him, leaving him frustrated.

SB 10.49.24: Abandoned by his so-called dependents, ignorant of the actual goal of life, indifferent to his real duty, and having failed to fulfill his purposes, the foolish soul enters the blindness of hell, taking his sinful reactions with him.

SB 10.49.25: Therefore, O King, looking upon this world as a dream, a magician's illusion or a flight of fancy, please control your mind with intelligence and become equipoised and peaceful, my lord.

SB 10.49.26: Dhritarāshtra said: O master of charity, I can never be satiated while hearing your auspicious words. Indeed, I am like a mortal who has obtained the nectar of the gods.

SB 10.49.27: Even so, gentle Akrūra, because my unsteady heart is prejudiced by affection for my sons, these pleasing words of yours cannot remain fixed there, just as lightning cannot remain fixed in a cloud.

SB 10.49.28: Who can defy the injunctions of the Supreme Lord, who has now descended in the Yadu dynasty to diminish the earth's burden?

SB 10.49.29: I offer my obeisances to Him, the Supreme Personality of Godhead, who creates this universe by the inconceivable activity of His material energy and then distributes the various modes of nature by entering within the creation. From Him, the meaning of whose pastimes is unfathomable, come both the entangling cycle of birth and death and the process of deliverance from it.

SB 10.49.30: Śukadeva Gosvāmī said: Having thus apprised himself of the King's attitude, Akrūra, the descendant of Yadu, took permission from his well-wishing relatives and friends and returned to the capital of the Yādavas.

SB 10.49.31: Akrūra reported to Lord Balarāma and Lord Krishna how Dhritarāshtra was behaving toward the Pāndavas. Thus, O descendant of the Kurus, he fulfilled the purpose for which he had been sent.


Srimad Bhagavatam Canto 10 Chapter 49 Verses 1-2

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.1-2

śrī-śuka uvāca

sa gatvā hāstinapuram

pauravendra-yaśo-'ńkitam

dadarśa tatrāmbikeyam

sa-bhīshmam viduram prithām

saha-putram ca bāhlīkam

bhāradvājam sa-gautamam

karnam suyodhanam draunim

pāndavān suhrido 'parān

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; sah — he (Akrūra); gatvā — going; hāstina-puram — to Hastināpura; paurava-indra — of the rulers of the dynasty of Pūru; yaśah — by the glory; ańkitam — decorated; dadarśa — he saw; tatra — there; āmbikeyam — the son of Ambikā (Dhritarāshtra); sa — together with; bhīshmam — Bhīshma; viduram — Vidura; prithām — Prithā (Kuntī, the widow of King Pāndu); saha-putram — with his son (namely, Somadatta); ca — and; bāhlīkam — Mahārāja Bāhlīka; bhāradvājam — Drona; sa — and; gautamam — Kripa; karnam — Karna; suyodhanam — Duryodhana; draunim — the son of Drona (Aśvatthāmā); pāndavān — the sons of Pāndu; suhridah — friends; aparān — other.

TRANSLATION

Śukadeva Gosvāmī said: Akrūra went to Hastināpura, the city distinguished by the glory of the Paurava rulers. There he saw Dhritarāshtra, Bhīshma, Vidura and Kunti, along with Bāhlika and his son Somadatta. He also saw Dronācārya, Kripācārya, Karna, Duryodhana, Aśvatthāmā, the Pāndavas and other close friends.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 10

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.10

sapatna-madhye śocantīm

vrikānām harinīm iva

sāntvayishyati mām vākyaih

pitri-hīnāmś ca bālakān

SYNONYMS

sapatna — of enemies; madhye — in the midst; śocantīm — who is lamenting; vrikānām — of wolves; harinīm — a doe; iva — like; sāntvayishyati — will He console; mām — me; vākyaih — with His words; pitri — of their father; hīnān — deprived; ca — and; bālakān — young boys.

TRANSLATION

Now that I am suffering in the midst of my enemies like a doe in the midst of wolves, will Krishna come to console me and my fatherless sons with His words?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 11

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.11

krishna krishna mahā-yogin

viśvātman viśva-bhāvana

prapannām pāhi govinda

śiśubhiś cāvasīdatīm

SYNONYMS

krishna krishna — O Krishna, Krishna; mahā-yogin — possessor of the greatest spiritual power; viśva-ātman — O Supreme Soul of the universe; viśva-bhāvana — O protector of the universe; prapannām — a surrendered lady; pāhi — please protect; govinda — O Govinda; śiśubhih — along with my children; ca — and; avasīdatīm — who am sinking down in distress.

TRANSLATION

Krishna, Krishna! O great yogi! O Supreme Soul and protector of the universe! O Govinda! Please protect me, who have surrendered to You. I and my sons are being overwhelmed by trouble.

PURPORT

"Since Lord Krishna maintains the entire universe," thought Kuntīdevī, "surely He can protect our family." The word avasīdatīm indicates that Kuntīdevī was overwhelmed by troubles; thus exhausted, she was helplessly taking shelter of Śrī Krishna. In her prayers in the First Canto of the Śrīmad-Bhāgavatam, Kuntī admits that all these troubles were actually a blessing, for they forced her to always be intensely Krishna conscious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 12

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.12

nānyat tava padāmbhojāt

paśyāmi śaranam nrinām

bibhyatām mrityu-samsārād

īsvarasyāpavargikāt

SYNONYMS

na — no; anyat — other; tava — Your; pada-ambhojāt — than the lotus feet; paśyāmi — I see; śaranam — shelter; nrinām — for men; bibhyatām — fearful; mrityu — of death; samsārāt — and rebirth; īśvarasya — of the Supreme Personality of Godhead; āpavargikāt — which give liberation.

TRANSLATION

For persons fearful of death and rebirth, I see no shelter other than Your liberating lotus feet, for You are the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 13

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.13

namah krishnāya śuddhāya

brahmane paramātmane

yogeśvarāya yogāya

tvām aham śaranam gatā

SYNONYMS

namah — obeisances; krishnāya — to Krishna; śuddhāya — the pure; brahmane — the Absolute Truth; parama-ātmane — the Supersoul; yoga — of pure devotional service; īśvarāya — the controller; yogāya — the source of all knowledge; tvām — You; aham — I; śaranam — for shelter; gatā — have approached.

TRANSLATION

I offer my obeisances unto You, Krishna, the supreme pure, the Absolute Truth and the Supersoul, the Lord of pure devotional service and the source of all knowledge. I have come to You for shelter.

PURPORT

Śrīla Śrīdhara Svāmī has translated the word yogāya as "unto Krishna, the source of knowledge." The word yoga indicates connection and also the means to achieve something. As conscious souls, we have a connection with the Supreme Soul through bhakti, or devotion. Through that relationship we experience perfect knowledge of the Supreme Soul. Since the Supreme Soul is the Absolute Truth, perfect knowledge of Him means perfect knowledge of everything. As stated in the Mundaka Upanishad (1.3), kasmin bhagavo vijñāte sarvam idam vijñātam bhavati: When the Absolute is understood, everything is understood. Thus Lord Krishna Himself, by His spiritual potency, establishes our connection with Him, and that connection is the source of all spiritual knowledge. Thus Ācārya Śrīdhara, by his thoughtful translation, stimulates us to deeper understanding of Krishna conscious philosophy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 14

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.14

śrī-śuka uvāca

ity anusmritya sva-janam

krishnam ca jagad-īśvaram

prārudad duhkhitā rājan

bhavatām prapitāmahī

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — as expressed in these words; anusmritya — remembering; sva-janam — her own relatives; krishnam — Krishna; ca — and; jagat — of the universe; īśvaram — the Supreme Lord; prārudat — she cried loudly; duhkhitā — unhappy; rājan — O King (Parīkshit); bhavatām — of your good self; prapitāmahī — the great-grandmother.

TRANSLATION

Śukadeva Gosvāmī said: Thus meditating on her family members and also on Krishna, the Lord of the universe, your great-grandmother Kuntīdevī began to cry out in grief, O King.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 15

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.15

sama-duhkha-sukho 'krūro

viduraś ca mahā-yaśāh

sāntvayām āsatuh kuntīm

tat-putrotpatti-hetubhih

SYNONYMS

sama — equal (with her); duhkha — in distress; sukhah — and happiness; akrūrah — Akrūra; vidurah — Vidura; ca — and; mahā-yaśāh — most famous; sāntvayām āsatuh — the two of them consoled; kuntīm — Śrīmatī Kuntīdevī; tat — her; putra — of the sons; utpatti — of the births; hetubhih — with explanations about the origins.

TRANSLATION

Both Akrūra, who shared Queen Kuntī's distress and happiness, and the illustrious Vidura consoled the Queen by reminding her of the extraordinary way her sons had taken birth.

PURPORT

Akrūra and Vidura reminded Queen Kuntī that her sons were born of heavenly gods and thus could not be vanquished like ordinary mortals. In fact, an extraordinary victory awaited this most pious family.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 16

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.16

yāsyan rājānam abhyetya

vishamam putra-lālasam

avadat suhridām madhye

bandhubhih sauhridoditam

SYNONYMS

yāsyan — when he was about to go; rājānam — the King (Dhritarāshtra); abhyetya — going up to; vishamam — biased; putra — toward his sons; lālasam — ardently affectionate; avadat — he spoke; suhridām — relatives; madhye — among; bandhubhih — by well-wishing relatives (Lord Krishna and Lord Balarāma); sauhrida — in friendship; uditam — what had been said.

TRANSLATION

The ardent affection King Dhritarāshtra felt for his sons had made him act unjustly toward the Pāndavas. Just before leaving, Akrūra approached the King, who was seated among his friends and supporters, and related to him the message that his relatives — Lord Krishna and Lord Balarāma — had sent out of friendship.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 17

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.17

akrūra uvāca

bho bho vaicitravīrya tvam

kurūnām kīrti-vardhana

bhrātary uparate pāndāv

adhunāsanam āsthitah

SYNONYMS

akrūrah uvāca — Akrūra said; bhoh bhoh — O my dear, my dear; vaicitravīrya — son of Vicitravīrya; tvam — you; kurūnām — of the Kurus; kīrti — the glory; vardhana — O you who increase; bhrātari — your brother; uparate — having passed away; pāndau — Mahārāja Pāndu; adhunā — now; āsanam — the throne; āsthitah — have assumed.

TRANSLATION

Akrūra said: O my dear son of Vicitravīrya, O enhancer of the Kurus' glory, your brother Pāndu having passed away, you have now assumed the royal throne.

PURPORT

Akrūra was speaking ironically, since the young sons of Pāndu should actually have been occupying the throne. Upon the death of Pāndu, they were too young to immediately govern and so were put in Dhritarāshtra's care, but now sufficient time had passed, and their legitimate rights should have been recognized.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 18

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.18

dharmena pālayann urvīm

prajāh śīlena rañjayan

vartamānah samah sveshu

śreyah kīrtim avāpsyasi

SYNONYMS

dharmena — religiously; pālayan — protecting; urvīm — the earth; prajāh — the citizens; śīlena — by good character; rañjayan — delighting; vartamānah — remaining; samah — equally disposed; sveshu — to your relatives; śreyah — perfection; kīrtim — glory; avāpsyasi — you will achieve.

TRANSLATION

By religiously protecting the earth, delighting your subjects with your noble character, and treating all your relatives equally, you will surely achieve success and glory.

PURPORT

Akrūra told Dhritarāshtra that even though he had usurped the throne, if he now ruled according to the principles of dharma and behaved properly, he could be successful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 19

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.19

anyathā tv ācaran loke

garhito yāsyase tamah

tasmāt samatve vartasva

pāndaveshv ātmajeshu ca

SYNONYMS

anyathā — otherwise; tu — however; ācaran — acting; loke — in this world; garhitah — condemned; yāsyase — you will attain; tamah — darkness; tasmāt — therefore; samatve — in equanimity; vartasva — remain situated; pāndaveshu — toward the Pāndavas; ātma-jeshu — toward your sons; ca — and.

TRANSLATION

If you act otherwise, however, people will condemn you in this world, and in the next life you will enter the darkness of hell. Remain equally disposed, therefore, toward Pāndu's sons and your own.

PURPORT

Dhritarāshtra's whole problem was his excessive attachment to his nasty sons. That was the fatal flaw that caused his downfall. There was no lack of good advice from all sides, and Dhritarāshtra even admitted that the advice was sound, but he could not follow it. One can have clear, practical intelligence when the mind and heart are pure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 20

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.20

neha cātyanta-samvāsah

kasyacit kenacit saha

rājan svenāpi dehena

kim u jāyātmajādibhih

SYNONYMS

na — not; iha — in this world; ca — and; atyanta — perpetual; samvāsah — association (dwelling together); kasyacit — of anyone; kenacit saha — with anyone; rājan — O King; svena — with one's own; api — even; dehena — body; kim u — what to speak then; jāyā — with wife; ātma-ja — children; ādibhih — and so on.

TRANSLATION

In this world no one has any permanent relationship with anyone else, O King. We cannot stay forever even with our own body, what to speak of our wife, children and the rest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 21

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.21

ekah prasūyate jantur

eka eva pralīyate

eko 'nubhuńkte sukritam

eka eva ca dushkritam

SYNONYMS

ekah — alone; prasūyate — is born; jantuh — a living creature; ekah — alone; eva — also; pralīyate — meets his demise; ekah — alone; anubhuńkte — enjoys as is due him; sukritam — his good reactions; ekah — alone; eva ca — and surely; dushkritam — bad reactions.

TRANSLATION

Every creature is born alone and dies alone, and alone one experiences the just rewards of his good and evil deeds.

PURPORT

The term anubhuńkte is significant here. Bhuńkte means "(the living being) experiences," and anu means "following," or "in sequence." In other words, we experience happiness and distress according to the moral and spiritual quality of our activities. We are responsible for what we do. Dhritarāshtra was falsely and obsessively attached to his evil-minded sons, forgetting that he alone would have to suffer for his imprudent behavior.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 22

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.22

adharmopacitam vittam

haranty anye 'lpa-medhasah

sambhojanīyāpadeśair

jalānīva jalaukasah

SYNONYMS

adharma — by irreligious means; upacitam — gathered; vittam — wealth; haranti — steal; anye — other persons; alpa-medhasah — of one who is unintelligent; sambhojanīya — as requiring support; apadeśaih — by the false designations; jalāni — water; iva — as; jala-okasah — of a resident of the water.

TRANSLATION

In the guise of dear dependents, strangers steal the sinfully acquired wealth of a foolish man, just as the offspring of a fish drink up the water that sustains the fish.

PURPORT

Ordinary people feel they cannot live without their wealth, although their possession of it is circumstantial and temporary. Just as wealth gives life to an ordinary man, water gives life to a fish. One's dear dependents, however, steal one's wealth, just as a fish's offspring drink up the water sustaining the fish. In the words of Śrīla Bhaktivinoda Thākura, this world is "a weird abode."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 23

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.23

pushnāti yān adharmena

sva-buddhyā tam apanditam

te 'kritārtham prahinvanti

prānā rāyah sutādayah

SYNONYMS

pushnāti — nourishes; yān — which things; adharmena — by sinful activity; sva-buddhyā — thinking them to be his own; tam — him; apanditam — uneducated; te — they; akrita-artham — his purposes frustrated; prahinvanti — abandon; prānāh — life air; rāyah — wealth; suta-ādayah — children and others.

TRANSLATION

A fool indulges in sin to maintain his life, wealth and children and other relatives, for he thinks, "These things are mine." In the end, however, these very things all abandon him, leaving him frustrated.

PURPORT

In these verses, Akrūra is giving rather frank advice to Dhritarāshtra. Those who know the story of the Mahābhārata will realize how relevant and prophetic these instructions are, and how much Dhritarāshtra suffered for not accepting them. Although one tenaciously clings to his property, in the end all is lost, and the blundering soul is swept away by the wheel of birth and death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 24

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.24

svayam kilbisham ādāya

tais tyakto nārtha-kovidah

asiddhārtho viśaty andham

sva-dharma-vimukhas tamah

SYNONYMS

svayam — for himself; kilbisham — sinful reaction; ādāya — taking on; taih — by them; tyaktah — abandoned; na — not; artha — the purpose of his life; kovidah — knowing properly; asiddha — unfulfilled; arthah — whose goals; viśati — he enters; andham — blind; sva — his own; dharma — to the religious duty; vimukhah — indifferent; tamah — darkness (of hell).

TRANSLATION

Abandoned by his so-called dependents, ignorant of the actual goal of life, indifferent to his real duty, and having failed to fulfill his purposes, the foolish soul enters the blindness of hell, taking his sinful reactions with him.

PURPORT

It is sadly ironic that materialistic persons, who labor so assiduously to accumulate insurance, security, property and family, enter the darkness of hell equipped with nothing but the painful reactions of their sins. On the other hand, those who cultivate Krishna consciousness, spiritual life, while apparently neglecting to accumulate property, a large family and so on, enter the next life enriched with many spiritual assets and thus enjoy the deep pleasures of the soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 25

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.25

tasmāl lokam imam rājan

svapna-māyā-manoratham

vīkshyāyamyātmanātmānam

samah śānto bhava prabho

SYNONYMS

tasmāt — therefore; lokam — world; imam — this; rājan — O King; svapna — as a dream; māyā — a magic trick; manah-ratham — or a fantasy in the mind; vīkshya — seeing; āyamya — bringing under control; ātmanā — by intelligence; ātmānam — the mind; samah — equal; śāntah — peaceful; bhava — become; prabho — my dear master.

TRANSLATION

Therefore, O King, looking upon this world as a dream, a magician's illusion or a flight of fancy, please control your mind with intelligence and become equipoised and peaceful, my lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 26

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.26

dhritarāshtra uvāca

yathā vadati kalyānīm

vācam dāna-pate bhavān

tathānayā na tripyāmi

martyah prāpya yathāmritam

SYNONYMS

dhritarāshtrah uvāca — Dhritarāshtra said; yathā — as; vadati — speak; kalyānīm — auspicious; vācam — words; dāna — of charity; pate — O master; bhavān — you; tathā — so; anayā — by this; na tripyāmi — I am not satiated; martyah — a mortal; prāpya — attaining; yathā — as if; amritam — the nectar of immortality.

TRANSLATION

Dhritarāshtra said: O master of charity, I can never be satiated while hearing your auspicious words. Indeed, I am like a mortal who has obtained the nectar of the gods.

PURPORT

In the opinion of Śrīla Viśvanātha Cakravartī, Dhritarāshtra was in fact proud and felt he already knew everything Akrūra was speaking, but to maintain diplomatic gravity he spoke as a saintly gentleman.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 27

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.27

tathāpi sūnritā saumya

hridi na sthīyate cale

putrānurāga-vishame

vidyut saudāmanī yathā

SYNONYMS

tathā api — nevertheless; sūnritā — pleasing words; saumya — O gentle one; hridi — in my heart; na sthīyate — do not remain steady; cale — which is unsteady; putra — for my sons; anurāga — by affection; vishame — prejudiced; vidyut — lightning; saudāmanī — in a cloud; yathā — as.

TRANSLATION

Even so, gentle Akrūra, because my unsteady heart is prejudiced by affection for my sons, these pleasing words of yours cannot remain fixed there, just as lightning cannot remain fixed in a cloud.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 28

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.28

īśvarasya vidhim ko nu

vidhunoty anyathā pumān

bhūmer bhārāvatārāya

yo 'vatīrno yadoh kule

SYNONYMS

īśvarasya — of the Supreme Lord; vidhim — the law; kah — what; nu — at all; vidhunoti — can shake off; anyathā — otherwise; pumān — person; bhūmeh — of the earth; bhāra — the burden; avatārāya — in order to diminish; yah — who; avatīrnah — has descended; yadoh — of Yadu; kule — in the family.

TRANSLATION

Who can defy the injunctions of the Supreme Lord, who has now descended in the Yadu dynasty to diminish the earth's burden?

PURPORT

Naturally, we would like to ask Dhritarāshtra, "If you know all this, why don't you behave properly?" Of course, this is exactly Dhritarāshtra's point: he feels that since events have already been set in motion, he is helpless to change them. In fact, events have been set in motion by his attachment and sinful propensities, and therefore he should have taken responsibility for his own acts. Lord Krishna clearly states in the Bhagavad-gītā (5.15), nādatte kasyacit pāpam: "The Supreme Lord does not accept responsibility for anyone's sinful activities." It is a dangerous policy to claim that we are acting improperly because of "destiny" or "fate." We should take up Krishna consciousness seriously and create an auspicious future for ourselves and our associates.

Finally, one may argue that, after all, Dhritarāshtra is involved in the Lord's pastimes and is actually His eternal associate. In answer to this we may say that the Lord's pastimes are not only entertaining but also didactic, and the lesson here is that Dhritarāshtra should have acted properly. This is what the Lord wanted to teach. Dhritarāshtra claims that Krishna came to relieve the burden of the earth, but the earth's burden is precisely the improper behavior of its inhabitants. So, let us take the lesson the Lord wants to teach here and be instructed for our benefit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 29

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.29

yo durvimarśa-pathayā nija-māyayedam

srishtvā gunān vibhajate tad-anupravishtah

tasmai namo duravabodha-vihāra-tantra-

samsāra-cakra-gataye parameśvarāya

SYNONYMS

yah — who; durvimarśa — inconceivable; pathayā — whose path; nija — by His own; māyayā — creative energy; idam — this universe; srishtvā — creating; gunān — its modes; vibhajate — He distributes; tat — within it; anupravishtah — entering; tasmai — to Him; namah — obeisances; duravabodha — unfathomable; vihāra — of whose pastimes; tantra — the purport; samsāra — of birth and death; cakra — the cycle; gataye — and liberation (coming from whom); parama-īśvarāya — to the supreme controller.

TRANSLATION

I offer my obeisances to Him, the Supreme Personality of Godhead, who creates this universe by the inconceivable activity of His material energy and then distributes the various modes of nature by entering within the creation. From Him, the meaning of whose pastimes is unfathomable, come both the entangling cycle of birth and death and the process of deliverance from it.

PURPORT

When all is said and done, Dhritarāshtra was not an ordinary person but an associate of the Supreme Lord, Krishna. Certainly an ordinary person could not offer such a learned hymn to the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 3

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.3

yathāvad upasańgamya

bandhubhir gāndinī-sutah

samprishtas taih suhrid-vārtām

svayam cāpricchad avyayam

SYNONYMS

yathā-vat — appropriately; upasańgamya — meeting; bandhubhih — with his relatives and friends; gāndinī-sutah — Akrūra, son of Gāndinī; samprishtah — inquired from; taih — by them; suhrit — of their dear ones; vārtām — for news; svayam — himself; ca — in addition; apricchat — asked; avyayam — about their well-being.

TRANSLATION

After Akrūra, the son of Gāndinī, had appropriately greeted all his relatives and friends, they asked him for news of their family members, and he in turn asked about their welfare.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 30

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.30

śrī-śuka uvāca

ity abhipretya nripater

abhiprāyam sa yādavah

suhridbhih samanujñātah

punar yadu-purīm agāt

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; abhipretya — ascertaining; nripateh — of the King; abhiprāyam — the mentality; sah — he; yādavah — Akrūra, the descendant of King Yadu; suhridbhih — by his well-wishers; samanujñātah — given permission to leave; punah — again; yadu-purīm — to the city of the Yadu dynasty; agāt — went.

TRANSLATION

Śukadeva Gosvāmī said: Having thus apprised himself of the King's attitude, Akrūra, the descendant of Yadu, took permission from his well-wishing relatives and friends and returned to the capital of the Yādavas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 31

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.31

śaśamsa rāma-krishnābhyām

dhritarāshtra-viceshtitam

pāndavān prati kauravya

yad-artham preshitah svayam

SYNONYMS

śaśamsa — he reported; rāma-krishnābhyām — to Lord Balarāma and Lord Krishna; dhritarāshtra-viceshtitam — the behavior of King Dhritarāshtra; pāndavān prati — toward the sons of Pāndu; kauravya — O descendant of the Kurus (Parīkshit); yat — for which; artham — purpose; preshitah — sent; svayam — himself.

TRANSLATION

Akrūra reported to Lord Balarāma and Lord Krishna how Dhritarāshtra was behaving toward the Pāndavas. Thus, O descendant of the Kurus, he fulfilled the purpose for which he had been sent.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Forty-ninth Chapter, of the Śrīmad-Bhāgavatam, entitled "Akrūra's Mission in Hastināpura."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 4

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.4

uvāsa katicin māsān

rājño vritta-vivitsayā

dushprajasyālpa-sārasya

khala-cchandānuvartinah

SYNONYMS

uvāsa — resided; katicit — some; māsān — months; rājñah — of the King (Dhritarāshtra); vritta — the activity; vivitsayā — with the desire of finding out; dushprajasya — whose sons were wicked; alpa — weak; sārasya — whose determination; khala — of mischievous persons (like Karna); chanda — the desires; anuvartinah — who tended to follow.

TRANSLATION

He remained in Hastināpura for several months to scrutinize the conduct of the weak-willed King, who had bad sons and who was inclined to give in to the whims of mischievous advisers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verses 5-6

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.5-6

teja ojo balam vīryam

praśrayādīmś ca sad-gunān

prajānurāgam pārtheshu

na sahadbhiś cikīrishitam

kritam ca dhārtarāshtrair yad

gara-dānādy apeśalam

ācakhyau sarvam evāsmai

prithā vidura eva ca

SYNONYMS

tejah — the influence; ojah — skill; balam — strength; vīryam — bravery; praśraya — humility; ādīn — and so on; ca — and; sat — excellent; gunān — qualities; prajā — of the citizens; anurāgam — the great affection; pārtheshu — for the sons of Prithā; na sahadbhih — of those who could not tolerate; cikīrshitam — the intentions; kritam — had been done; ca — also; dhārtarāshtraih — by the sons of Dhritarāshtra; yat — what; gara — of poison; dāna — the giving; ādi — and so on; apeśalam — unbecoming; ācakhyau — told; sarvam — everything; eva — indeed; asmai — to him (Akrūra); prithā — Kuntī; vidurah — Vidura; eva ca — both.

TRANSLATION

Kuntī and Vidura described to Akrūra in detail the evil intentions of Dhritarāshtra's sons, who could not tolerate the great qualities of Kuntī's sons — such as their powerful influence, military skill, physical strength, bravery and humility — or the intense affection the citizens had for them. Kuntī and Vidura also told Akrūra about how the sons of Dhritarāshtra had tried to poison the Pāndavas and carry out other such plots.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 7

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.7

prithā tu bhrātaram prāptam

akrūram upasritya tam

uvāca janma-nilayam

smaranty aśru-kalekshanā

SYNONYMS

prithā — Kuntī; tu — and; bhrātaram — her brother (more exactly, the grandson of Vrishni, her own and Vasudeva's tenth-generation ancestor); prāptam — obtained; akrūram — Akrūra; upasritya — approaching; tam — him; uvāca — she said; janma — of her birth; nilayam — the home (Mathurā); smarantī — remembering; aśru — of tears; kalā — with traces; īkshanā — whose eyes.

TRANSLATION

Kuntīdevī, taking advantage of her brother Akrūra's visit, approached him confidentially. While remembering her birthplace, she spoke with tears in her eyes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 8

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.8

api smaranti nah saumya

pitarau bhrātaraś ca me

bhaginyau bhrātri-putrāś ca

jāmayah sakhya eva ca

SYNONYMS

api — whether; smaranti — they remember; nah — us; saumya — O gentle one; pitarau — parents; bhrātarah — brothers; ca — and; me — my; bhaginyau — sisters; bhrātri-putrāh — brother's sons; ca — and; jāmayah — women of the family; sakhyah — girlfriends; eva ca — also.

TRANSLATION

[Queen Kuntī said:] O gentle one, do my parents, brothers, sisters, nephews, family women and girlhood friends still remember us?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49 Verse 9

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49.9

bhrātreyo bhagavān krishnah

śaranyo bhakta-vatsalah

paitri-shvasreyān smarati

rāmaś cāmburuhekshanah

SYNONYMS

bhrātreyah — brother's son; bhagavān — the Supreme Lord; krishnah — Krishna; śaranyah — the giver of shelter; bhakta — to His devotees; vatsalah — compassionate; paitri-svasreyān — the sons of His father's sister; smarati — remembers; rāmah — Lord Balarāma; ca — and; amburuha — like lotus petals; īkshanah — whose eyes.

TRANSLATION

Does my nephew Krishna, the Supreme Personality and the compassionate shelter of His devotees, still remember His aunt's sons? And does lotus-eyed Rāma remember them also?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 49

Canto 10: The Summum Bonum Chapter 49: Akrūra's Mission in Hastināpura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.49 Summary

This chapter describes how Akrūra went to Hastināpura, saw Dhritarāshtra's unfair behavior toward his nephews, the Pāndavas, and then returned to Mathurā.

On the order of Lord Krishna, Akrūra went to Hastināpura, where he met the Kauravas and Pāndavas and then set about to find out how Dhritarāshtra was treating the latter. This task would keep Akrūra in Hastināpura for several months.

Vidura and Kuntīdevī described to Akrūra in detail how Dhritarāshtra's sons, envious of the exalted qualities of the Pāndavas, had tried to destroy them by various evil means and were contemplating further atrocities. With tearful eyes, Kuntīdevī asked Akrūra, "Do my parents and other relatives, headed by Krishna and Balarāma, ever think of me and my sons, and will Krishna ever come to console us in our distress?" Then Kuntīdevī began to chant Lord Krishna's names for her protection, and she also chanted mantras expressing surrender to Him. Akrūra assured Kuntīdevī, "Since your sons were born from demigods like Dharma and Vāyu, there is no reason to expect that any misfortune will befall them; rather, you should be confident that very soon they will receive the greatest possible good fortune."

Akrūra then delivered to Dhritarāshtra the message from Krishna and Balarāma. Akrūra told the King, "You have assumed the royal throne after the death of Pāndu. Seeing all equally, which is the religious duty of kings, you should protect all your subjects and personal relations. By such fair behavior you will gain all fame and good fortune. But if you act otherwise, you will attain only infamy in this life and condemnation to a hellish existence in the next. A living being takes his birth all alone, and alone he gives up his life. Alone he enjoys the fruits of his piety and sin. If one fails to understand the true identity of the self and instead maintains his progeny by indulging in evil deeds, then surely he will go to hell. One should therefore learn to understand the unsteadiness of material existence, which is like a sleeper's dream, a magician's illusion or a flight of fancy, and should thus control his mind in order to remain peaceful and equipoised. "

To this Dhritarāshtra replied, "I cannot hear enough of your beneficial words, O Akrūra, which are like the sweet nectar of immortality. But because the tight knot of affection for my sons has made me biased toward them, your statements cannot become fixed within my mind. No one can transgress the arrangement of the Supreme Lord; His purpose for descending into the Yadu dynasty will inevitably be fulfilled."

Knowing now the mentality of Dhritarāshtra, Akrūra took permission from his dear relatives and friends and returned to Mathurā, where he related everything to Lord Krishna and Lord Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.5 Summary

SB 10.5.1-2: Śukadeva Gosvāmī said: Nanda Mahārāja was naturally very magnanimous, and when Lord Śrī Krishna appeared as his son, he was overwhelmed by jubilation. Therefore, after bathing and purifying himself and dressing himself properly, he invited brāhmanas who knew how to recite Vedic mantras. After having these qualified brāhmanas recite auspicious Vedic hymns, he arranged to have the Vedic birth ceremony celebrated for his newborn child according to the rules and regulations, and he also arranged for worship of the demigods and forefathers.

SB 10.5.3: Nanda Mahārāja gave two million cows, completely decorated with cloth and jewels, in charity to the brāhmanas. He also gave them seven hills of grain, covered with jewels and with cloth decorated with golden embroidery.

SB 10.5.4: O King, by the passing of time, land and other material possessions are purified; by bathing, the body is purified; and by being cleansed, unclean things are purified. By purificatory ceremonies, birth is purified; by austerity, the senses are purified; and by worship and charity offered to the brāhmanas, material possessions are purified. By satisfaction, the mind is purified; and by self-realization, or Krishna consciousness, the soul is purified.

SB 10.5.5: The brāhmanas recited auspicious Vedic hymns, which purified the environment by their vibration. The experts in reciting old histories like the Purānas, the experts in reciting the histories of royal families, and general reciters all chanted, while singers sang and many kinds of musical instruments, like bherīs and dundubhis, played in accompaniment.

SB 10.5.6: Vrajapura, the residence of Nanda Mahārāja, was fully decorated with varieties of festoons and flags, and in different places, gates were made with varieties of flower garlands, pieces of cloth, and mango leaves. The courtyards, the gates near the roads, and everything within the rooms of the houses were perfectly swept and washed with water.

SB 10.5.7: The cows, the bulls and the calves were thoroughly smeared with a mixture of turmeric and oil, mixed with varieties of minerals. Their heads were bedecked with peacock feathers, and they were garlanded and covered with cloth and golden ornaments.

SB 10.5.8: O King Parīkshit, the cowherd men dressed very opulently with valuable ornaments and garments such as coats and turbans. Decorated in this way and carrying various presentations in their hands, they approached the house of Nanda Mahārāja.

SB 10.5.9: The gopī wives of the cowherd men were very pleased to hear that mother Yaśodā had given birth to a son, and they began to decorate themselves very nicely with proper dresses, ornaments, black ointment for the eyes, and so on.

SB 10.5.10: Their lotuslike faces extraordinarily beautiful, being decorated with saffron and newly grown kuńkuma, the wives of the cowherd men hurried to the house of mother Yaśodā with presentations in their hands. Because of natural beauty, the wives had full hips and full breasts, which moved as they hurried along.

SB 10.5.11: In the ears of the gopīs were brilliantly polished jeweled earrings, and from their necks hung metal lockets. Their hands were decorated with bangles, their dresses were of varied colors, and from their hair, flowers fell onto the street like showers. Thus while going to the house of Mahārāja Nanda, the gopīs, their earrings, breasts and garlands moving, were brilliantly beautiful.

SB 10.5.12: Offering blessings to the newborn child, Krishna, the wives and daughters of the cowherd men said, "May You become the King of Vraja and long maintain all its inhabitants." They sprinkled a mixture of turmeric powder, oil and water upon the birthless Supreme Lord and offered their prayers.

SB 10.5.13: Now that the all-pervading, unlimited Lord Krishna, the master of the cosmic manifestation, had arrived within the estate of Mahārāja Nanda, various types of musical instruments resounded to celebrate the great festival.

SB 10.5.14: In gladness, the cowherd men enjoyed the great festival by splashing one another's bodies with a mixture of curd, condensed milk, butter and water. They threw butter on one another and smeared it on one another's bodies.

SB 10.5.15-16: The great-minded Mahārāja Nanda gave clothing, ornaments and cows in charity to the cowherd men in order to please Lord Vishnu, and thus he improved the condition of his own son in all respects. He distributed charity to the sūtas, the māgadhas, the vandīs, and men of all other professions, according to their educational qualifications, and satisfied everyone's desires.

SB 10.5.17: The most fortunate Rohinī, the mother of Baladeva, was honored by Nanda Mahārāja and Yaśodā, and thus she also dressed gorgeously and decorated herself with a necklace, a garland and other ornaments. She was busy wandering here and there to receive the women who were guests at the festival.

SB 10.5.18: O Mahārāja Parīkshit, the home of Nanda Mahārāja is eternally the abode of the Supreme Personality of Godhead and His transcendental qualities and is therefore always naturally endowed with the opulence of all wealth. Yet beginning from Lord Krishna's appearance there, it became the place for the pastimes of the goddess of fortune.

SB 10.5.19: Śukadeva Gosvāmī continued: Thereafter, my dear King Parīkshit, O best protector of the Kuru dynasty, Nanda Mahārāja appointed the local cowherd men to protect Gokula and then went to Mathurā to pay the yearly taxes to King Kamsa.

SB 10.5.20: When Vasudeva heard that Nanda Mahārāja, his very dear friend and brother, had come to Mathurā and already paid the taxes to Kamsa, he went to Nanda Mahārāja's residence.

SB 10.5.21: When Nanda Mahārāja heard that Vasudeva had come, he was overwhelmed with love and affection, being as pleased as if his body had regained its life. Seeing Vasudeva suddenly present, he got up and embraced him with both arms.

SB 10.5.22: O Mahārāja Parīkshit, having thus been received and welcomed by Nanda Mahārāja with honor, Vasudeva sat down very peacefully and inquired about his own two sons because of intense love for them.

SB 10.5.23: My dear brother Nanda Mahārāja, at an advanced age you had no son at all and were hopeless of having one. Therefore, that you now have a son is a sign of great fortune.

SB 10.5.24: It is also by good fortune that I am seeing you. Having obtained this opportunity, I feel as if I have taken birth again. Even though one is present in this world, to meet with intimate friends and dear relatives in this material world is extremely difficult.

SB 10.5.25: Many planks and sticks, unable to stay together, are carried away by the force of a river's waves. Similarly, although we are intimately related with friends and family members, we are unable to stay together because of our varied past deeds and the waves of time.

SB 10.5.26: My dear friend Nanda Mahārāja, in the place where you are living with your friends, is the forest favorable for the animals, the cows? I hope there is no disease or inconvenience. The place must be full of water, grass and other plants.

SB 10.5.27: My son Baladeva, being raised by you and your wife, Yaśodādevī, considers you His father and mother. Is he living very peacefully in your home with His real mother, Rohinī?

SB 10.5.28: When one's friends and relatives are properly situated, one's religion, economic development and sense gratification, as described in the Vedic literatures, are beneficial. Otherwise, if one's friends and relatives are in distress, these three cannot offer any happiness.

SB 10.5.29: Nanda Mahārāja said: Alas, King Kamsa killed so many of your children, born of Devakī. And your one daughter, the youngest child of all, entered the heavenly planets.

SB 10.5.30: Every man is certainly controlled by destiny, which determines the results of one's fruitive activities. In other words, one has a son or daughter because of unseen destiny, and when the son or daughter is no longer present, this also is due to unseen destiny. Destiny is the ultimate controller of everyone. One who knows this is never bewildered.

SB 10.5.31: Vasudeva said to Nanda Mahārāja: Now, my dear brother, since you have paid the annual taxes to Kamsa and have also seen me, do not stay in this place for many days. It is better to return to Gokula, since I know that there may be some disturbances there.

SB 10.5.32: Śukadeva Gosvāmī said: After Vasudeva advised Nanda Mahārāja in this way, Nanda Mahārāja and his associates, the cowherd men, took permission from Vasudeva, yoked their bulls to the bullock carts, and started riding for Gokula.


Srimad Bhagavatam Canto 10 Chapter 5 Verses 1-2

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.1-2

śrī-śuka uvāca

nandas tv ātmaja utpanne

jātāhlādo mahā-manāh

āhūya viprān veda-jñān

snātah śucir alańkritah

vācayitvā svastyayanam

jāta-karmātmajasya vai

kārayām āsa vidhivat

pitri-devārcanam tathā

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; nandah — Mahārāja Nanda; tu — indeed; ātmaje — his son; utpanne — having been born; jāta — overwhelmed; āhlādah — in great jubilation; mahā-manāh — who was great minded; āhūya — invited; viprān — the brāhmanas; veda-jñān — who were fully conversant in Vedic knowledge; snātah — taking a full bath; śucih — purifying himself; alańkritah — being dressed very nicely with ornaments and fresh garments; vācayitvā — after causing to be recited; svasti-ayanam — Vedic mantras (by the brāhmanas); jāta-karma — the festival for the birth of the child; ātmajasya — of his own son; vai — indeed; kārayām āsa — caused to be performed; vidhi-vat — according to the Vedic regulations; pitri-deva-arcanam — the worship of the forefathers and the demigods; tathā — as well as.

TRANSLATION

Śukadeva Gosvāmī said: Nanda Mahārāja was naturally very magnanimous, and when Lord Śrī Krishna appeared as his son, he was overwhelmed by jubilation. Therefore, after bathing and purifying himself and dressing himself properly, he invited brāhmanas who knew how to recite Vedic mantras. After having these qualified brāhmanas recite auspicious Vedic hymns, he arranged to have the Vedic birth ceremony celebrated for his newborn child according to the rules and regulations, and he also arranged for worship of the demigods and forefathers.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura has discussed the significance of the words nandas tu. The word tu, he says, is not used to fulfill the sentence, because without tu the sentence is complete. Therefore the word tu is used for a different purpose. Although Krishna appeared as the son of Devakī, Devakī and Vasudeva did not enjoy the jāta-karma, the festival of the birth ceremony. Instead, this ceremony was enjoyed by Nanda Mahārāja, as stated here (nandas tv ātmaja utpanne jātāhlādo mahā-manāh). When Nanda Mahārāja met Vasudeva, Vasudeva could not disclose, "Your son Krishna is actually my son. You are His father in a different way, spiritually." Because of fear of Kamsa, Vasudeva could not observe the festival for Krishna's birth, Nanda Mahārāja, however, took full advantage of this opportunity.

The jāta-karma ceremony can take place when the umbilical cord, connecting the child and the placenta, is cut. However, since Krishna was brought by Vasudeva to the house of Nanda Mahārāja, where was the chance for this to happen? In this regard, Viśvanātha Cakravartī Thākura desires to prove with evidence from many śāstras that Krishna actually took birth as the son of Yaśodā before the birth of Yogamāyā, who is therefore described as the Lord's younger sister. Even though there may be doubts about the cutting of the umbilical cord, and even though it is possible that this was not done, when the Supreme Personality of Godhead appears, such events are regarded as factual. Krishna appeared as Varāhadeva from the nostril of Brahmā, and therefore Brahmā is described as the father of Varāhadeva. Also significant are the words kārayām āsa vidhivat. Being overwhelmed with jubilation over the birth of his son, Nanda Mahārāja did not see whether the cord was cut or not. Thus he performed the ceremony very gorgeously. According to the opinion of some authorities, Krishna was actually born as the son of Yaśodā. In any case, without regard for material understandings, we can accept that Nanda Mahārāja's celebration for the ceremony of Krishna's birth was proper. This ceremony is therefore well known everywhere as Nandotsava.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 10

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.10

nava-kuńkuma-kiñjalka-

mukha-pańkaja-bhūtayah

balibhis tvaritam jagmuh

prithu-śronyaś calat-kucāh

SYNONYMS

nava-kuńkuma-kiñjalka — with saffron and newly grown kuńkuma flower; mukha-pańkaja-bhūtayah — exhibiting an extraordinary beauty in their lotuslike faces; balibhih — with presentations in their hands; tvaritam — very quickly; jagmuh — went (to the house of mother Yaśodā); prithu-śronyah — bearing full hips, fulfilling womanly beauty; calat-kucāh — their developed breasts were moving.

TRANSLATION

Their lotuslike faces extraordinarily beautiful, being decorated with saffron and newly grown kuńkuma, the wives of the cowherd men hurried to the house of mother Yaśodā with presentations in their hands. Because of natural beauty, the wives had full hips and full breasts, which moved as they hurried along.

PURPORT

The cowherd men and women in the villages lived a very natural life, and the women developed a natural feminine beauty, with full hips and breasts. Because women in modern civilization do not live naturally, their hips and breasts do not develop this natural fullness. Because of artificial living, women have lost their natural beauty, although they claim to be independent and advanced in material civilization. This description of the village women gives a clear example of the contrast between natural life and the artificial life of a condemned society, such as that of the Western countries, where topless, bottomless beauty may be easily purchased in clubs and shops and for public advertisements. The word balibhih indicates that the women were carrying gold coins, jeweled necklaces, nice cloths, newly grown grass, sandalwood pulp, flower garlands and similar offerings on plates made of gold. Such offerings are called bali. The words tvaritam jagmuh indicate how happy the village women were to understand that mother Yaśodā had given birth to a wonderful child known as Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 11

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.11

gopyah sumrishta-mani-kundala-nishka-kanthyaś

citrāmbarāh pathi śikhā-cyuta-mālya-varshāh

nandālayam sa-valayā vrajatīr virejur

vyālola-kundala-payodhara-hāra-śobhāh

SYNONYMS

gopyah — the gopīs; su-mrishta — very dazzling; mani — made of jewels; kundala — wearing earrings; nishka-kanthyah — and having little keys and lockets hanging from their necks; citra-ambarāh — dressed with varieties of colored embroidery; pathi — on their way to Yaśodāmayī's house; śikhā-cyuta — fell from their hair; mālya-varshāh — a shower of flower garlands; nanda-ālayam — to the house of Mahārāja Nanda; sa-valayāh — with bangles on their hands; vrajatīh — while going (in that costume); virejuh — they looked very, very beautiful; vyālola — moving; kundala — with earrings; payodhara — with breasts; hāra — with flower garlands; śobhāh — who appeared so beautiful.

TRANSLATION

In the ears of the gopīs were brilliantly polished jeweled earrings, and from their necks hung metal lockets. Their hands were decorated with bangles, their dresses were of varied colors, and from their hair, flowers fell onto the street like showers. Thus while going to the house of Mahārāja Nanda, the gopīs, their earrings, breasts and garlands moving, were brilliantly beautiful.

PURPORT

The description of the gopīs, who were going to the house of Mahārāja Nanda to welcome Krishna, is especially significant. The gopīs were not ordinary women, but expansions of Krishna's pleasure potency, as described in the Brahma-samhitā (5.37,29):

ānanda-cinmaya-rasa-pratibhāvitābhis

tābhir ya eva nija-rūpatayā kalābhih

goloka eva nivasaty akhilātma-bhūto

govindam ādi-purusham tam aham bhajāmi

(5.37)

cintāmani-prakara-sadmasu kalpa-vriksha-

lakshāvriteshu surabhīr abhipālayantam

lakshmī-sahasra-śata-sambhrama-sevyamānam

govindam ādi-purusham tam aham bhajāmi

(5.29)

Krishna is always worshiped by the gopīs wherever He goes. Therefore Krishna is so vividly described in Śrīmad-Bhāgavatam. Śrī Caitanya Mahāprabhu has also described Krishna in this way: ramyā kācid upāsanā vrajavadhū-vargena yā kalpitā. All these gopīs were going to offer Krishna their presentations because the gopīs are eternal associates of the Lord. Now the gopīs were more jubilant because of the news of Krishna's appearance in Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 12

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.12

tā āśishah prayuñjānāś

ciram pāhīti bālake

haridrā-cūrna-tailādbhih

siñcantyo 'janam ujjaguh

SYNONYMS

tāh — all the women, the wives and daughters of the cowherd men; āśishah — blessings; prayuñjānāh — offering; ciram — for a long time; pāhi — may You become the King of Vraja and maintain all its inhabitants; iti — thus; bālake — unto the newborn child; haridrā-cūrna — powder of turmeric; taila-adbhih — mixed with oil; siñcantyah — sprinkling; ajanam — the Supreme Personality of Godhead, who is unborn; ujjaguh — offered prayers.

TRANSLATION

Offering blessings to the newborn child, Krishna, the wives and daughters of the cowherd men said, "May You become the King of Vraja and long maintain all its inhabitants." They sprinkled a mixture of turmeric powder, oil and water upon the birthless Supreme Lord and offered their prayers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 13

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.13

avādyanta vicitrāni

vāditrāni mahotsave

krishne viśveśvare 'nante

nandasya vrajam āgate

SYNONYMS

avādyanta — vibrated in celebration of Vasudeva's son; vicitrāni — various; vāditrāni — musical instruments; mahā-utsave — in the great festival; krishne — when Lord Krishna; viśva-īśvare — the master of the entire cosmic manifestation; anante — unlimitedly; nandasya — of Mahārāja Nanda; vrajam — at the pasturing place; āgate — had so arrived.

TRANSLATION

Now that the all-pervading, unlimited Lord Krishna, the master of the cosmic manifestation, had arrived within the estate of Mahārāja Nanda, various types of musical instruments resounded to celebrate the great festival.

PURPORT

The Lord says in Bhagavad-gītā (4.7):

yadā yadā hi dharmasya

glānir bhavati bhārata

abhyutthānam adharmasya

tadātmānam srijāmy aham

"Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion — at that time I descend Myself." Whenever Krishna comes, once in a day of Brahmā, He comes to the house of Nanda Mahārāja in Vrindāvana. Krishna is the master of all creation (sarva-loka-maheśvaram). Therefore, not only in the neighborhood of Nanda Mahārāja's estate, but all over the universe — and in all the other universes — musical sounds celebrated the auspicious arrival of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 14

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.14

gopāh parasparam hrishtā

dadhi-kshīra-ghritāmbubhih

āsiñcanto vilimpanto

navanītaiś ca cikshipuh

SYNONYMS

gopāh — the cowherd men; parasparam — on one another; hrishtāh — being so pleased; dadhi — with curd; kshīra — with condensed milk; ghrita-ambubhih — with water mixed with butter; āsiñcantah — sprinkling; vilimpantah — smearing; navanītaih ca — and with butter; cikshipuh — they threw on one another.

TRANSLATION

In gladness, the cowherd men enjoyed the great festival by splashing one another's bodies with a mixture of curd, condensed milk, butter and water. They threw butter on one another and smeared it on one another's bodies.

PURPORT

From this statement we can understand that five thousand years ago not only was there enough milk, butter and curd to eat, drink and cook with, but when there was a festival it would be thrown about without restriction. There was no limit to how extensively milk, butter, curd and other such products were used in human society. Everyone had an ample stock of milk, and by using it in many varied milk preparations, people would keep good health in natural ways and thus enjoy life in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verses 15-16

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.15-16

nando mahā-manās tebhyo

vāso 'lańkāra-go-dhanam

sūta-māgadha-vandibhyo

ye 'nye vidyopajīvinah

tais taih kāmair adīnātmā

yathocitam apūjayat

vishnor ārādhanārthāya

sva-putrasyodayāya ca

SYNONYMS

nandah — Mahārāja Nanda; mahā-manāh — who among the cowherd men was the greatest of all upright persons; tebhyah — unto the cowherd men; vāsah — clothing; alańkāra — ornaments; go-dhanam — and cows; sūta-māgadha-vandibhyah — unto the sūtas (the professional reciters of the old histories), the māgadhas (the professional reciters of the histories of royal dynasties) and the vandīs (general singers of prayers); ye anye — as well as others; vidyā-upajīvinah — who were continuing their livelihood on the basis of educational qualifications; taih taih — with whatever; kāmaih — improvements of desire; adīna-ātmā — Mahārāja Nanda, who was so magnanimous; yathā-ucitam — as was suitable; apūjayat — worshiped them or satisfied them; vishnoh ārādhana-arthāya — for the purpose of satisfying Lord Vishnu; sva-putrasya — of his own child; udayāya — for the improvement in all respects; ca — and.

TRANSLATION

The great-minded Mahārāja Nanda gave clothing, ornaments and cows in charity to the cowherd men in order to please Lord Vishnu, and thus he improved the condition of his own son in all respects. He distributed charity to the sūtas, the māgadhas, the vandīs, and men of all other professions, according to their educational qualifications, and satisfied everyone's desires.

PURPORT

Although it has become fashionable to speak of daridra-nārāyana, the words vishnor ārādhanārthāya do not mean that all the people satisfied by Nanda Mahārāja in this great ceremony were Vishnus. They were not daridra, nor were they Nārāyana. Rather, they were devotees of Nārāyana, and by their educational qualifications they would satisfy Nārāyana. Therefore, satisfying them was an indirect way of satisfying Lord Vishnu. Mad-bhakta-pūjābhyadhikā (Bhāg. 11.19.21). The Lord says, "Worshiping My devotees is better than worshiping Me directly." The varnāśrama system is entirely meant for vishnu-ārādhana, worship of Lord Vishnu. Varnāśramācāravatā purushena parah pumān/ vishnur ārādhyate (Vishnu Purāna 3.8.9). The ultimate goal of life is to please Lord Vishnu, the Supreme Lord. The uncivilized man or materialistic person, however, does not know this aim of life. Na te viduh svārtha-gatim hi vishnum (Bhāg. 7.5.31). One's real self-interest lies in satisfying Lord Vishnu. Not satisfying Lord Vishnu but instead attempting to become happy through material adjustments (bahir-artha-māninah) is the wrong way for happiness. Because Vishnu is the root of everything, if Vishnu is pleased, everyone is pleased; in particular, one's children and family members become happy in all respects. Nanda Mahārāja wanted to see his newborn child happy. That was his purpose. Therefore he wanted to satisfy Lord Vishnu, and to satisfy Lord Vishnu it was necessary to satisfy His devotees, such as the learned brāhmanas, māgadhas and sūtas. Thus, in a roundabout way, ultimately it was Lord Vishnu who was to be satisfied.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 17

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.17

rohinī ca mahā-bhāgā

nanda-gopābhinanditā

vyacarad divya-vāsa-srak-

kanthābharana-bhūshitā

SYNONYMS

rohinī — Rohinī, the mother of Baladeva; ca — also; mahā-bhāgā — the most fortunate mother of Baladeva (greatly fortunate because of having the opportunity to raise Krishna and Balarāma together); nanda-gopā-abhinanditā — being honored by Mahārāja Nanda and mother Yaśodā; vyacarat — was busy wandering here and there; divya — beautiful; vāsa — with a dress; srak — with a garland; kantha-ābharana — and with an ornament covering the neck; bhūshitā — decorated.

TRANSLATION

The most fortunate Rohinī, the mother of Baladeva, was honored by Nanda Mahārāja and Yaśodā, and thus she also dressed gorgeously and decorated herself with a necklace, a garland and other ornaments. She was busy wandering here and there to receive the women who were guests at the festival.

PURPORT

Rohinī, another wife of Vasudeva's, was also kept under the care of Nanda Mahārāja with her son Baladeva. Because her husband was imprisoned by Kamsa, she was not very happy, but on the occasion of Krishna-janmāshtamī, Nandotsava, when Nanda Mahārāja gave dresses and ornaments to others, he also gave gorgeous garments and ornaments to Rohinī so that she could take part in the festival. Thus she also was busy receiving the women who were guests. Because of her good fortune in being able to raise Krishna and Balarāma together, she is described as mahā-bhāgā, greatly fortunate.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 18

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.18

tata ārabhya nandasya

vrajah sarva-samriddhimān

harer nivāsātma-gunai

ramākrīdam abhūn nripa

SYNONYMS

tatah ārabhya — beginning from that time; nandasya — of Mahārāja Nanda; vrajah — Vrajabhūmi, the land for protecting and breeding cows; sarva-samriddhimān — became opulent with all kinds of riches; hareh nivāsa — of the residence of the Supreme Personality of Godhead; ātma-gunaih — by the transcendental qualities; ramā-ākrīdam — the place of pastimes for the goddess of fortune; abhūt — became; nripa — O King (Mahārāja Parīkshit).

TRANSLATION

O Mahārāja Parīkshit, the home of Nanda Mahārāja is eternally the abode of the Supreme Personality of Godhead and His transcendental qualities and is therefore always naturally endowed with the opulence of all wealth. Yet beginning from Lord Krishna's appearance there, it became the place for the pastimes of the goddess of fortune.

PURPORT

As stated in the Brahma-samhitā (5.29), lakshmī-sahasra-śata-sambhrama-sevyamānam govindam ādi-purusham tam aham bhajāmi. The abode of Krishna is always served by hundreds and thousands of goddesses of fortune. Wherever Krishna goes, the goddess of fortune naturally resides with Him. The chief of the goddesses of fortune is Śrīmatī Rādhārānī. Therefore, Krishna's appearance in the land of Vraja indicated that the chief goddess of fortune, Rādhārānī, would also appear there very soon. Nanda Mahārāja's abode was already opulent, and since Krishna had appeared, it would be opulent in all respects.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 19

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.19

gopān gokula-rakshāyām

nirūpya mathurām gatah

nandah kamsasya vārshikyam

karam dātum kurūdvaha

SYNONYMS

gopān — the cowherd men; gokula-rakshāyām — in giving protection to the state of Gokula; nirūpya — after appointing; mathurām — to Mathurā; gatah — went; nandah — Nanda Mahārāja; kamsasya — of Kamsa; vārshikyam — yearly taxes; karam — the share of profit; dātum — to pay; kuru-udvaha — O Mahārāja Parīkshit, best protector of the Kuru dynasty.

TRANSLATION

Śukadeva Gosvāmī continued: Thereafter, my dear King Parīkshit, O best protector of the Kuru dynasty, Nanda Mahārāja appointed the local cowherd men to protect Gokula and then went to Mathurā to pay the yearly taxes to King Kamsa.

PURPORT

Because the killing of babies was going on and had already become known, Nanda Mahārāja was very much afraid for his newborn child. Thus he appointed the local cowherd men to protect his home and child. He wanted to go immediately to Mathurā to pay the taxes due and also to offer some presentation for the sake of his newborn son. For the protection of the child, he had worshiped various demigods and forefathers and given charity to everyone's satisfaction. Similarly, Nanda Mahārāja wanted not only to pay Kamsa the yearly taxes but also to offer some presentation so that Kamsa too would be satisfied. His only concern was how to protect his transcendental child, Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 20

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.20

vasudeva upaśrutya

bhrātaram nandam āgatam

jñātvā datta-karam rājñe

yayau tad-avamocanam

SYNONYMS

vasudevah — Vasudeva; upaśrutya — when he heard; bhrātaram — that his dear friend and brother; nandam — Nanda Mahārāja; āgatam — had come to Mathurā; jñātvā — when he learned; datta-karam — and had already paid the taxes; rājñe — unto the King; yayau — he went; tat-avamocanam — to the residential quarters of Nanda Mahārāja.

TRANSLATION

When Vasudeva heard that Nanda Mahārāja, his very dear friend and brother, had come to Mathurā and already paid the taxes to Kamsa, he went to Nanda Mahārāja's residence.

PURPORT

Vasudeva and Nanda Mahārāja were so intimately connected that they lived like brothers. Furthermore, it is learned from the notes of Śrīpāda Madhvācārya that Vasudeva and Nanda Mahārāja were stepbrothers. Vasudeva's father, Śūrasena, married a vaiśya girl, and from her Nanda Mahārāja was born. Later, Nanda Mahārāja himself married a vaiśya girl, Yaśodā. Therefore his family is celebrated as a vaiśya family, and Krishna, identifying Himself as their son, took charge of vaiśya activities (krishi-go-rakshya-vānijyam [Bg. 18.44]). Balarāma represents plowing the land for agriculture and therefore always carries in His hand a plow, whereas Krishna tends cows and therefore carries a flute in His hand. Thus the two brothers represent krishi-rakshya and go-rakshya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 21

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.21

tam drishtvā sahasotthāya

dehah prānam ivāgatam

prītah priyatamam dorbhyām

sasvaje prema-vihvalah

SYNONYMS

tam — him (Vasudeva); drishtvā — seeing; sahasā — suddenly; utthāya — getting up; dehah — the same body; prānam — life; iva — as if; āgatam — had returned; prītah — so pleased; priya-tamam — his dear friend and brother; dorbhyām — by his two arms; sasvaje — embraced; prema-vihvalah — overwhelmed with love and affection.

TRANSLATION

When Nanda Mahārāja heard that Vasudeva had come, he was overwhelmed with love and affection, being as pleased as if his body had regained its life. Seeing Vasudeva suddenly present, he got up and embraced him with both arms.

PURPORT

Nanda Mahārāja was older than Vasudeva. Therefore Nanda Mahārāja embraced him, and Vasudeva offered him namaskāra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 22

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.22

pūjitah sukham āsīnah

prishtvānāmayam ādritah

prasakta-dhīh svātmajayor

idam āha viśāmpate

SYNONYMS

pūjitah — Vasudeva having been so dearly welcomed; sukham āsīnah — having been given a place to sit comfortably; prishtvā — asking; anāmayam — all-auspicious inquiries; ādritah — being honored and respectfully received; prasakta-dhīh — because of his being very much attached; sva-ātmajayoh — to his own two sons, Krishna and Balarāma; idam — the following; āha — inquired; viśām-pate — O Mahārāja Parīkshit.

TRANSLATION

O Mahārāja Parīkshit, having thus been received and welcomed by Nanda Mahārāja with honor, Vasudeva sat down very peacefully and inquired about his own two sons because of intense love for them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 23

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.23

dishtyā bhrātah pravayasa

idānīm aprajasya te

prajāśāyā nivrittasya

prajā yat samapadyata

SYNONYMS

dishtyā — it is by great fortune; bhrātah — O my dear brother; pravayasah — of you whose age is now quite advanced; idānīm — at the present moment; aprajasya — of one who did not have a son before; te — of you; prajā-āśāyāh nivrittasya — of one who was almost hopeless of getting a son at this age; prajā — a son; yat — whatever; samapadyata — has been gotten by chance.

TRANSLATION

My dear brother Nanda Mahārāja, at an advanced age you had no son at all and were hopeless of having one. Therefore, that you now have a son is a sign of great fortune.

PURPORT

At an advanced age one generally cannot beget a male child. If by chance one does beget a child at this age, the child is generally female. Thus Vasudeva indirectly asked Nanda Mahārāja whether he had actually begotten a male child or a female child. Vasudeva knew that Yaśodā had given birth to a female child, whom he had stolen and replaced with a male child. This was a great mystery, and Vasudeva wanted to determine whether this mystery was already known to Nanda Mahārāja. On inquiring, however, he was confident that the mystery of Krishna's birth and His being placed in the care of Yaśodā was still hidden. There was no danger, since Kamsa at least could not learn what had already happened.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 24

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.24

dishtyā samsāra-cakre 'smin

vartamānah punar-bhavah

upalabdho bhavān adya

durlabham priya-darśanam

SYNONYMS

dishtyā — it is also by great fortune; samsāra-cakre asmin — in this world of birth and death; vartamānah — although I was existing; punah-bhavah — my meeting with you is just like another birth; upalabdhah — being obtained by me; bhavān — you; adya — today; durlabham — although it was never to happen; priya-darśanam — to see you again, my very dear friend and brother.

TRANSLATION

It is also by good fortune that I am seeing you. Having obtained this opportunity, I feel as if I have taken birth again. Even though one is present in this world, to meet with intimate friends and dear relatives in this material world is extremely difficult.

PURPORT

Vasudeva had been imprisoned by Kamsa, and therefore, although present in Mathurā, he was unable to see Nanda Mahārāja for many years. Therefore when they met again, Vasudeva considered this meeting to be another birth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 25

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.25

naikatra priya-samvāsah

suhridām citra-karmanām

oghena vyūhyamānānām

plavānām srotaso yathā

SYNONYMS

na — not; ekatra — in one place; priya-samvāsah — living together with dear friends and relatives; suhridām — of friends; citra-karmanām — of all of us who have had varieties of reactions to our past karma; oghena — by the force; vyūhyamānānām — carried away; plavānām — of sticks and other objects floating in the water; srotasah — of the waves; yathā — as.

TRANSLATION

Many planks and sticks, unable to stay together, are carried away by the force of a river's waves. Similarly, although we are intimately related with friends and family members, we are unable to stay together because of our varied past deeds and the waves of time.

PURPORT

Vasudeva was lamenting because he and Nanda Mahārāja could not live together. Yet how could they live together? Vasudeva warns that all of us, even if intimately related, are carried away by the waves of time according to the results of past karma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 26

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.26

kaccit paśavyam nirujam

bhūry-ambu-trina-vīrudham

brihad vanam tad adhunā

yatrāsse tvam suhrid-vritah

SYNONYMS

kaccit — whether; paśavyam — protection of the cows; nirujam — without difficulties or disease; bhūri — sufficient; ambu — water; trina — grass; vīrudham — plants; brihat vanam — the great forest; tat — all these arrangements are there; adhunā — now; yatra — where; āsse — are living; tvam — you; suhrit-vritah — surrounded by friends.

TRANSLATION

My dear friend Nanda Mahārāja, in the place where you are living with your friends, is the forest favorable for the animals, the cows? I hope there is no disease or inconvenience. The place must be full of water, grass and other plants.

PURPORT

For human happiness, one must care for the animals, especially the cows. Vasudeva therefore inquired whether there was a good arrangement for the animals where Nanda Mahārāja lived. For the proper pursuit of human happiness, there must be arrangements for the protection of cows. This means that there must be forests and adequate pasturing grounds full of grass and water. If the animals are happy, there will be an ample supply of milk, from which human beings will benefit by deriving many milk products with which to live happily. As enjoined in Bhagavad-gītā (18.44), krishi-go-rakshya-vānijyam vaiśya-karma-svabhāvajam. Without giving proper facilities to the animals, how can human society be happy? That people are raising cattle to send to the slaughterhouse is a great sin. By this demoniac enterprise, people are ruining their chance for a truly human life. Because they are not giving any importance to the instructions of Krishna, the advancement of their so-called civilization resembles the crazy efforts of men in a lunatic asylum.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 27

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.27

bhrātar mama sutah kaccin

mātrā saha bhavad-vraje

tātam bhavantam manvāno

bhavadbhyām upalālitah

SYNONYMS

bhrātah — my dear brother; mama — my; sutah — son (Baladeva, born of Rohinī); kaccit — whether; mātrā saha — with His mother, Rohinī; bhavat-vraje — in your house; tātam — as father; bhavantam — unto you; manvānah — thinking; bhavadbhyām — by you and your wife, Yaśodā; upalālitah — properly being raised.

TRANSLATION

My son Baladeva, being raised by you and your wife, Yaśodādevī, considers you His father and mother. Is he living very peacefully in your home with His real mother, Rohinī?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 28

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.28

pumsas tri-vargo vihitah

suhrido hy anubhāvitah

na teshu kliśyamāneshu

tri-vargo 'rthāya kalpate

SYNONYMS

pumsah — of a person; tri-vargah — the three aims of life (religion, economic development and sense gratification); vihitah — enjoined according to Vedic ritualistic ceremonies; suhridah — toward relatives and friends; hi — indeed; anubhāvitah — when they are properly in line; na — not; teshu — in them; kliśyamāneshu — if they are actually in any difficulty; tri-vargah — these three aims of life; arthāya — for any purpose; kalpate — does become so.

TRANSLATION

When one's friends and relatives are properly situated, one's religion, economic development and sense gratification, as described in the Vedic literatures, are beneficial. Otherwise, if one's friends and relatives are in distress, these three cannot offer any happiness.

PURPORT

Vasudeva regretfully informed Nanda Mahārāja that although he had his wife and children, he could not properly discharge his duty of maintaining them and was therefore unhappy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 29

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.29

śrī-nanda uvāca

aho te devakī-putrāh

kamsena bahavo hatāh

ekāvaśishtāvarajā

kanyā sāpi divam gatā

SYNONYMS

śrī-nandah uvāca — Nanda Mahārāja said; aho — alas; te — your; devakī-putrāh — all the sons of your wife Devakī; kamsena — by King Kamsa; bahavah — many; hatāh — have been killed; ekā — one; avaśishtā — remaining child; avarajā — the youngest of all; kanyā — a daughter also; sā api — she also; divam gatā — gone to the heavenly planets.

TRANSLATION

Nanda Mahārāja said: Alas, King Kamsa killed so many of your children, born of Devakī. And your one daughter, the youngest child of all, entered the heavenly planets.

PURPORT

When Vasudeva understood from Nanda Mahārāja that the mystery of Krishna's birth and His having been exchanged with Yaśodā's daughter was yet undisclosed, he was happy that things were going on nicely. By saying that Vasudeva's daughter, his youngest child, had gone to the heavenly planets, Nanda Mahārāja indicated that he did not know that this daughter was born of Yaśodā and that Vasudeva had exchanged her with Krishna. Thus the doubts of Vasudeva were dispelled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 3

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.3

dhenūnām niyute prādād

viprebhyah samalańkrite

tilādrīn sapta ratnaugha-

śātakaumbhāmbarāvritān

SYNONYMS

dhenūnām — of milk-giving cows; niyute — two million; prādāt — gave in charity; viprebhyah — unto the brāhmanas; samalańkrite — completely decorated; tila-adrīn — hills of grain; sapta — seven; ratna-ogha-śāta-kaumbha-ambara-āvritān — covered with jewels and cloth embroidered with gold.

TRANSLATION

Nanda Mahārāja gave two million cows, completely decorated with cloth and jewels, in charity to the brāhmanas. He also gave them seven hills of grain, covered with jewels and with cloth decorated with golden embroidery.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 30

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.30

nūnam hy adrishta-nishtho 'yam

adrishta-paramo janah

adrishtam ātmanas tattvam

yo veda na sa muhyati

SYNONYMS

nūnam — certainly; hi — indeed; adrishta — unseen; nishthah ayam — something ends there; adrishta — the unseen destiny; paramah — ultimate; janah — every living entity within this material world; adrishtam — that destiny; ātmanah — of oneself; tattvam — ultimate truth; yah — anyone who; veda — knows; na — not; sah — he; muhyati — becomes bewildered.

TRANSLATION

Every man is certainly controlled by destiny, which determines the results of one's fruitive activities. In other words, one has a son or daughter because of unseen destiny, and when the son or daughter is no longer present, this also is due to unseen destiny. Destiny is the ultimate controller of everyone. One who knows this is never bewildered.

PURPORT

Nanda Mahārāja consoled his younger brother Vasudeva by saying that destiny is ultimately responsible for everything. Vasudeva should not be unhappy that his many children had been killed by Kamsa or that the last child, the daughter, had gone to the heavenly planets.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 31

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.31

śrī-vasudeva uvāca

karo vai vārshiko datto

rājñe drishtā vayam ca vah

neha stheyam bahu-titham

santy utpātāś ca gokule

SYNONYMS

śrī-vasudevah uvāca — Śrī Vasudeva replied; karah — the taxes; vai — indeed; vārshikah — yearly; dattah — have already been paid by you; rājñe — to the King; drishtāh — have been seen; vayam ca — both of us; vah — of you; na — not; iha — in this place; stheyam — should be staying; bahu-titham — for many days; santi — may be; utpātāh ca — many disturbances; gokule — in your home, Gokula.

TRANSLATION

Vasudeva said to Nanda Mahārāja: Now, my dear brother, since you have paid the annual taxes to Kamsa and have also seen me, do not stay in this place for many days. It is better to return to Gokula, since I know that there may be some disturbances there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 32

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.32

śrī-śuka uvāca

iti nandādayo gopāh

proktās te śaurinā yayuh

anobhir anadud-yuktais

tam anujñāpya gokulam

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — thus; nanda-ādayah — Nanda Mahārāja and his companions; gopāh — the cowherd men; proktāh — being advised; te — they; śaurinā — by Vasudeva; yayuh — started from that place; anobhih — by the bullock carts; anadut-yuktaih — yoked with oxen; tam anujñāpya — taking permission from Vasudeva; gokulam — for Gokula.

TRANSLATION

Śukadeva Gosvāmī said: After Vasudeva advised Nanda Mahārāja in this way, Nanda Mahārāja and his associates, the cowherd men, took permission from Vasudeva, yoked their bulls to the bullock carts, and started riding for Gokula.

Thus end the Bhaktivedanta purports to the Tenth Canto, Fifth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Meeting of Nanda Mahārāja and Vasudeva."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 4

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.4

kālena snāna-śaucābhyām

samskārais tapasejyayā

śudhyanti dānaih santushtyā

dravyāny ātmātma-vidyayā

SYNONYMS

kālena — by due course of time (the land and other material things become purified); snāna-śaucābhyām — by bathing (the body becomes purified) and by cleansing (unclean things become purified); samskāraih — by purificatory processes (birth becomes purified); tapasā — by austerity (the senses become purified); ijyayā — by worship (the brāhmanas become purified); śudhyanti — become purified; dānaih — by charity (wealth becomes purified); santushtyā — by satisfaction (the mind becomes purified); dravyāni — all material possessions, such as cows, land and gold; ātmā — the soul (becomes purified); ātma-vidyayā — by self-realization.

TRANSLATION

O King, by the passing of time, land and other material possessions are purified; by bathing, the body is purified; and by being cleansed, unclean things are purified. By purificatory ceremonies, birth is purified; by austerity, the senses are purified; and by worship and charity offered to the brāhmanas, material possessions are purified. By satisfaction, the mind is purified; and by self-realization, or Krishna consciousness, the soul is purified.

PURPORT

These are śāstric injunctions concerning how one can purify everything according to Vedic civilization. Unless purified, anything we use will infect us with contamination. In India five thousand years ago, even in the villages such as that of Nanda Mahārāja, people knew know to purify things, and thus they enjoyed even material life without contamination.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 5

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.5

saumańgalya-giro viprāh

sūta-māgadha-vandinah

gāyakāś ca jagur nedur

bheryo dundubhayo muhuh

SYNONYMS

saumańgalya-girah — whose chanting of mantras and hymns purified the environment by their vibration; viprāh — the brāhmanas; sūta — experts in reciting all the histories; māgadha — experts in reciting the histories of special royal families; vandinah — general professional reciters; gāyakāh — singers; ca — as well as; jaguh — chanted; neduh — vibrated; bheryah — a kind of musical instrument; dundubhayah — a kind of musical instrument; muhuh — constantly.

TRANSLATION

The brāhmanas recited auspicious Vedic hymns, which purified the environment by their vibration. The experts in reciting old histories like the Purānas, the experts in reciting the histories of royal families, and general reciters all chanted, while singers sang and many kinds of musical instruments, like bherīs and dundubhis, played in accompaniment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 6

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.6

vrajah sammrishta-samsikta-

dvārājira-grihāntarah

citra-dhvaja-patākā-srak-

caila-pallava-toranaih

SYNONYMS

vrajah — the land occupied by Nanda Mahārāja; sammrishta — very nicely cleaned; samsikta — very nicely washed; dvāra — all the doors or entrances; ajira — courtyards; griha-antarah — everything within the house; citra — variegated; dhvaja — of festoons; patākā — of flags; srak — of flower garlands; caila — of pieces of cloth; pallava — of the leaves of mango trees; toranaih — (decorated) by gates in different places.

TRANSLATION

Vrajapura, the residence of Nanda Mahārāja, was fully decorated with varieties of festoons and flags, and in different places, gates were made with varieties of flower garlands, pieces of cloth, and mango leaves. The courtyards, the gates near the roads, and everything within the rooms of the houses were perfectly swept and washed with water.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 7

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.7

gāvo vrishā vatsatarā

haridrā-taila-rūshitāh

vicitra-dhātu-barhasrag-

vastra-kāñcana-mālinah

SYNONYMS

gāvah — the cows; vrishāh — the bulls; vatsatarāh — the calves; haridrā — with a mixture of turmeric; taila — and oil; rūshitāh — their entire bodies smeared; vicitra — decorated varieties of; dhātu — colored minerals; barha-srak — peacock-feather garlands; vastra — cloths; kāñcana — golden ornaments; mālinah — being decorated with garlands.

TRANSLATION

The cows, the bulls and the calves were thoroughly smeared with a mixture of turmeric and oil, mixed with varieties of minerals. Their heads were bedecked with peacock feathers, and they were garlanded and covered with cloth and golden ornaments.

PURPORT

The Supreme Personality of Godhead has instructed in Bhagavad-gītā (18.44), krishi-go-rakshya-vānijyam vaiśya-karma-svabhāvajam: "Farming, cow protection and trade are the qualities of work for the vaiśyas." Nanda Mahārāja belonged to the vaiśya community, the agriculturalist community. How to protect the cows and how rich this community was are explained in these verses. We can hardly imagine that cows, bulls and calves could be cared for so nicely and decorated so well with cloths and valuable golden ornaments. How happy they were. As described elsewhere in the Bhāgavatam, during Mahārāja Yudhishthira's time the cows were so happy that they used to muddy the pasturing ground with milk. This is Indian civilization. Yet in the same place, India, Bhārata-varsha, how much people are suffering by giving up the Vedic way of life and not understanding the teachings of Bhagavad-gītā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 8

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.8

mahārha-vastrābharana-

kañcukoshnīsha-bhūshitāh

gopāh samāyayū rājan

nānopāyana-pānayah

SYNONYMS

mahā-arha — extremely valuable; vastra-ābharana — with garments and ornaments; kañcuka — by a particular type of garment used in Vrindāvana; ushnīsha — with turbans; bhūshitāh — being nicely dressed; gopāh — all the cowherd men; samāyayuh — came there; rājan — O King (Mahārāja Parīkshit); nānā — various; upāyana — presentations; pānayah — holding in their hands.

TRANSLATION

O King Parīkshit, the cowherd men dressed very opulently with valuable ornaments and garments such as coats and turbans. Decorated in this way and carrying various presentations in their hands, they approached the house of Nanda Mahārāja.

PURPORT

When we consider the past condition of the agriculturalist in the village, we can see how opulent he was, simply because of agricultural produce and protection of cows. At the present, however, agriculture having been neglected and cow protection given up, the agriculturalist is suffering pitiably and is dressed in a niggardly torn cloth. This is the distinction between the India of history and the India of the present day. By the atrocious activities of ugra-karma, how we are killing the opportunity of human civilization!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5 Verse 9

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5.9

gopyaś cākarnya muditā

yaśodāyāh sutodbhavam

ātmānam bhūshayām cakrur

vastrākalpāñjanādibhih

SYNONYMS

gopyah — the feminine community, the wives of the cowherd men; ca — also; ākarnya — after hearing; muditāh — became very glad; yaśodāyāh — of mother Yaśodā; suta-udbhavam — the birth of a male child; ātmānam — personally; bhūshayām cakruh — dressed very nicely to attend the festival; vastra-ākalpa-añjana-ādibhih — with proper dress, ornaments, black ointment, and so on.

TRANSLATION

The gopī wives of the cowherd men were very pleased to hear that mother Yaśodā had given birth to a son, and they began to decorate themselves very nicely with proper dresses, ornaments, black ointment for the eyes, and so on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 5

Canto 10: The Summum Bonum Chapter 5: The Meeting of Nanda Mahārāja and Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.5 Summary

As described in this chapter, Nanda Mahārāja very gorgeously performed the birth ceremony for his newborn child. Then he went to Kamsa to pay taxes due and met his intimate friend Vasudeva.

There was great jubilation all over Vrindāvana due to Krishna's birth. Everyone was overwhelmed with joy. Therefore the King of Vraja, Mahārāja Nanda, wanted to perform the birth ceremony for his child, and this he did. During this great festival, Nanda Mahārāja gave in charity to all present whatever they desired. After the festival, Nanda Mahārāja put the cowherd men in charge of protecting Gokula, and then he went to Mathurā to pay official taxes to Kamsa. In Mathurā, Nanda Mahārāja met Vasudeva. Nanda Mahārāja and Vasudeva were brothers, and Vasudeva praised Nanda Mahārāja's good fortune because he knew that Krishna had accepted Nanda Mahārāja as His father. When Vasudeva inquired from Nanda Mahārāja about the welfare of the child, Nanda Mahārāja informed him all about Vrindāvana, and Vasudeva was very much satisfied by this, although he expressed his grief because Devakī's many children had been killed by Kamsa. Nanda Mahārāja consoled Vasudeva by saying that everything happens according to destiny and that one who knows this is not aggrieved. Expecting many disturbances in Gokula, Vasudeva then advised Nanda Mahārāja not to wait in Mathurā, but to return to Vrindāvana as soon as possible. Thus Nanda Mahārāja took leave of Vasudeva and returned to Vrindāvana with the other cowherd men on their bullock carts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.50 Summary

SB 10.50.1: Śukadeva Gosvāmī said: When Kamsa was killed, O heroic descendant of Bharata, his two queens, Asti and Prāpti, went to their father's house in great distress.

SB 10.50.2: The sorrowful queens told their father, King Jarāsandha of Magadha, all about how they had become widows.

SB 10.50.3: Hearing this odious news, O King, Jarāsandha was filled with sorrow and anger, and he began the greatest possible endeavor to rid the earth of the Yādavas.

SB 10.50.4: With a force of twenty-three akshauhinī divisions, he laid siege to the Yadu capital, Mathurā, on all sides.

SB 10.50.5-6: Although Lord Krishna, the Supreme Personality of Godhead, is the original cause of this world, when He descended to the earth He played the role of a human being. Thus when He saw Jarāsandha's assembled army surrounding His city like a great ocean overflowing its shores, and when He saw how this army was striking fear into His subjects, the Lord considered what His suitable response should be according to the time, place and specific purpose of His current incarnation.

SB 10.50.7-8: [The Supreme Lord thought:] Since it is such a burden on the earth, I will destroy Jarāsandha's army, consisting of akshauhinīs of foot soldiers, horses, chariots and elephants, which the King of Māgadha has assembled from all subservient kings and brought together here. But Jarāsandha himself should not be killed, since in the future he will certainly assemble another army.

SB 10.50.9: This is the purpose of My present incarnation — to relieve the earth of its burden, protect the pious and kill the impious.

SB 10.50.10: I also assume other bodies to protect religion and to end irreligion whenever it flourishes in the course of time.

SB 10.50.11: [Śukadeva Gosvāmī continued:] As Lord Govinda was thinking in this way, two chariots as effulgent as the sun suddenly descended from the sky. They were complete with drivers and equipment.

SB 10.50.12: The Lord's eternal divine weapons also appeared before Him spontaneously. Seeing these, Śrī Krishna, Lord of the senses, addressed Lord Sańkarshana.

SB 10.50.13-14: [The Supreme Lord said:] My respected elder brother, see this danger which has beset Your dependents, the Yadus! And see, dear master, how Your personal chariot and favorite weapons have come before You. The purpose for which We have taken birth, My Lord, is to secure the welfare of Our devotees. Please now remove from the earth the burden of these twenty-three armies.

SB 10.50.15: After Lord Krishna had thus invited His brother, the two Dāśārhas, Krishna and Balarāma, wearing armor and displaying Their resplendent weapons, drove out of the city in Their chariots. Only a very small contingent of soldiers accompanied Them.

SB 10.50.16: As Lord Krishna came out of the city with Dāruka at the reins of His chariot, He blew His conchshell, and the enemy soldiers' hearts began to tremble with fear.

SB 10.50.17: Jarāsandha looked at the two of Them and said: O Krishna, lowest of men! I do not wish to fight alone with You, since it would be a shame to fight with a mere boy. You fool who keep Yourself hidden, O murderer of Your relatives, go away! I will not fight with You.

SB 10.50.18: You, Rāma, should gather Your courage and fight with me, if You think You can do it. You may either give up Your body when it is cut to pieces by my arrows, and thus attain to heaven, or else kill me.

SB 10.50.19: The Supreme Lord said: Real heroes do not simply boast but rather show their prowess in action. We cannot take seriously the words of one who is full of anxiety and who wants to die.

SB 10.50.20: Śukadeva Gosvāmī said: Just as the wind covers the sun with clouds or a fire with dust, the son of Jarā marched toward the two descendants of Madhu and with his huge assemblage of armies surrounded Them and Their soldiers, chariots, flags, horses and charioteers.

SB 10.50.21: The women stood in the watchtowers, palaces and high gates of the city. When they could no longer see Krishna's and Balarāma's chariots, identified by banners marked with the emblems of Garuda and a palm tree, they were struck with grief and fainted.

SB 10.50.22: Seeing His army tormented by the relentless and savage rain of arrows from the massive opposing forces gathered like clouds about Him, Lord Hari twanged His excellent bow, Śārńga, which both gods and demons worship.

SB 10.50.23: Lord Krishna took arrows from His quiver, fixed them on the bowstring, pulled back, and released endless torrents of sharp shafts, which struck the enemy's chariots, elephants, horses and infantrymen. The Lord shooting His arrows resembled a blazing circle of fire.

SB 10.50.24: Elephants fell to the ground, their foreheads split open, cavalry horses fell with severed necks, chariots fell with their horses, flags, drivers and masters all shattered, and foot soldiers collapsed with severed arms, thighs and shoulders.

SB 10.50.25-28: On the battlefield, hundreds of rivers of blood flowed from the limbs of the humans, elephants and horses who had been cut to pieces. In these rivers arms resembled snakes; human heads, turtles; dead elephants, islands; and dead horses, crocodiles. Hands and thighs appeared like fish, human hair like waterweeds, bows like waves, and various weapons like clumps of bushes. The rivers of blood teemed with all of these.Chariot wheels looked like terrifying whirlpools, and precious gems and ornaments resembled stones and gravel in the rushing red rivers, which aroused fear in the timid, joy in the wise. With the blows of His plow weapon the immeasurably powerful Lord Balarāma destroyed Magadhendra's military force. And though this force was as unfathomable and fearsome as an impassable ocean, for the two sons of Vasudeva, the Lords of the universe, the battle was hardly more than play.

SB 10.50.29: For Him who orchestrates the creation, maintenance and destruction of the three worlds and who possesses unlimited spiritual qualities, it is hardly amazing that He subdues an opposing party. Still, when the Lord does so, imitating human behavior, sages glorify His acts.

SB 10.50.30: Jarāsandha, with his chariot lost and all his soldiers dead, was left with only his breath. At that point Lord Balarāma forcibly seized the powerful warrior, just as one lion takes hold of another.

SB 10.50.31: With the divine noose of Varuna and other, mortal ropes, Balarāma began tying up Jarāsandha, who had killed so many foes. But Lord Govinda still had a purpose to fulfill through Jarāsandha, and thus He asked Balarāma to stop.

SB 10.50.32-33: Jarāsandha, whom fighters had highly honored, was ashamed after being released by the two Lords of the universe, and thus he decided to undergo penances. On the road, however, several kings convinced him with both spiritual wisdom and mundane arguments that he should give up his idea of self-abnegation. They told him, "Your defeat by the Yadus was simply the unavoidable reaction of your past karma."

SB 10.50.34: All of his armies having been killed, and himself neglected by the Personality of Godhead, King Jarāsandha, son of Brihadratha, then sadly returned to the kingdom of the Magadhas.

SB 10.50.35-36: Lord Mukunda had crossed the ocean of His enemy's armies with His own military force completely intact. He received congratulations from the denizens of heaven, who showered Him with flowers. The people of Mathurā, relieved of their feverish anxiety and filled with joy, came out to meet Him as professional bards, heralds and panegyrists sang in praise of His victory.

SB 10.50.37-38: As the Lord entered His city, conchshells and kettledrums sounded, and many drums, horns, vīnās, flutes and mridańgas played in concert. The boulevards were sprinkled with water, there were banners everywhere, and the gateways were decorated for the celebration. The citizens were elated, and the city resounded with the chanting of Vedic hymns.

SB 10.50.39: As the women of the city affectionately looked at the Lord, their eyes wide open with love, they scattered flower garlands, yogurt, parched rice and newly grown sprouts upon Him.

SB 10.50.40: Lord Krishna then presented to the Yadu king all the wealth that had fallen on the battlefield — namely, the countless ornaments of the dead warriors.

SB 10.50.41: Seventeen times the King of Magadha met defeat in this very way. And yet throughout these defeats he fought on with his akshauhinī divisions against the forces of the Yadu dynasty who were protected by Śrī Krishna.

SB 10.50.42: By the power of Lord Krishna, the Vrishnis would invariably annihilate all of Jarāsandha's forces, and when all his soldiers had been killed, the King, released by his enemies, would again go away.

SB 10.50.43: Just as the eighteenth battle was about to take place, a barbarian warrior named Kālayavana, sent by Nārada, appeared on the battlefield.

SB 10.50.44: Arriving at Mathurā, this Yavana laid siege to the city with thirty million barbarian soldiers. He had never found a human rival worth fighting, but he had heard that the Vrishnis were his equals.

SB 10.50.45: When Lord Krishna and Lord Sańkarshana saw Kālayavana, Krishna thought about the situation and said, "Ah, a great danger now threatens the Yadus from two sides.

SB 10.50.46: "This Yavana is besieging us already, and the mighty King of Magadha will soon arrive here, if not today then tomorrow or the next day.

SB 10.50.47: "If powerful Jarāsandha comes while We two are busy fighting Kālayavana, Jarāsandha may kill Our relatives or else take them away to his capital.

SB 10.50.48: "Therefore We will immediately construct a fortress that no human force can penetrate. Let Us settle our family members there and then kill the barbarian king."

SB 10.50.49: After thus discussing the matter with Balarāma, the Supreme Personality of Godhead had a fortress twelve yojanas in circumference built within the sea. Inside that fort He had a city built containing all kinds of wonderful things.

SB 10.50.50-53: In the construction of that city could be seen the full scientific knowledge and architectural skill of Viśvakarmā. There were wide avenues, commercial roads and courtyards laid out on ample plots of land; there were splendid parks, and also gardens stocked with trees and creepers from the heavenly planets. The gateway towers were topped with golden turrets touching the sky, and their upper levels were fashioned of crystal quartz. The gold-covered houses were adorned in front with golden pots and on top with jeweled roofs, and their floors were inlaid with precious emeralds. Beside the houses stood treasury buildings, warehouses, and stables for fine horses, all built of silver and brass. Each residence had a watchtower, and also a temple for its household deity. Filled with citizens of all four social orders, the city was especially beautified by the palaces of Śrī Krishna, the Lord of the Yadus.

SB 10.50.54: Lord Indra brought Śrī Krishna the Sudharmā assembly hall, standing within which a mortal man is not subject to the laws of mortality. Indra also gave the pārijāta tree.

SB 10.50.55: Lord Varuna offered horses as swift as the mind, some of which were pure dark-blue, others white. The treasurer of the demigods, Kuvera, gave his eight mystic treasures, and the rulers of various planets each presented their own opulences.

SB 10.50.56: The Supreme Lord having come to the earth, O King, these demigods now offered Him whatever powers of control He had previously delegated to them for the exercise of their particular authority.

SB 10.50.57: After transporting all His subjects to the new city by the power of His mystic Yogamāyā, Lord Krishna consulted with Lord Balarāma, who had remained in Mathurā to protect it. Then, wearing a garland of lotuses but bearing no weapons, Lord Krishna went out of Mathurā by its main gate.


Srimad Bhagavatam Canto 10 Chapter 50 Verse 1

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.1

śrī-śuka uvāca

astih prāptiś ca kamsasya

mahishyau bharatarshabha

mrite bhartari duhkhārte

īyatuh sma pitur grihān

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; astih prāptih ca — Asti and Prāpti; kamsasya — of Kamsa; mahishyau — the queens; bharata-rishabha — O hero of the Bhāratas (Parīkshit); mrite — having been killed; bhartari — their husband; duhkha — with unhappiness; ārte — distressed; īyatuh sma — they went; pituh — of their father; grihān — to the house.

TRANSLATION

Śukadeva Gosvāmī said: When Kamsa was killed, O heroic descendant of Bharata, his two queens, Asti and Prāpti, went to their father's house in great distress.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 10

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.10

anyo 'pi dharma-rakshāyai

dehah sambhriyate mayā

virāmāyāpy adharmasya

kāle prabhavatah kvacit

SYNONYMS

anyah — another; api — as well; dharma — of religion; rakshāyai — for the protection; dehah — body; sambhriyate — is assumed; mayā — by Me; virāmāya — for the stopping; api — also; adharmasya — of irreligion; kāle — in the course of time; prabhavatah — becoming prominent; kvacit — whenever.

TRANSLATION

I also assume other bodies to protect religion and to end irreligion whenever it flourishes in the course of time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 11

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.11

evam dhyāyati govinda

ākāśāt sūrya-varcasau

rathāv upasthitau sadyah

sa-sūtau sa-paricchadau

SYNONYMS

evam — in this manner; dhyāyati — while He was meditating; govinde — Lord Krishna; ākāśāt — from the sky; sūrya — like the sun; varcasau — having effulgence; rathau — two chariots; upasthitau — appeared; sadyah — suddenly; sa — with; sūtau — drivers; sa — with; paricchadau — equipment.

TRANSLATION

[Śukadeva Gosvāmī continued:] As Lord Govinda was thinking in this way, two chariots as effulgent as the sun suddenly descended from the sky. They were complete with drivers and equipment.

PURPORT

Śrīla Jīva Gosvāmī and Śrīla Viśvanātha Cakravartī agree that the chariots came down from the Lord's own abode, Vaikuntha-loka, the kingdom of God. The faithful devotees of the Lord derive tremendous pleasure by observing the Lord's incomparable technology.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 12

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.12

āyudhāni ca divyāni

purānāni yadricchayā

drishtvā tāni hrishīkeśah

sańkarshanam athābravīt

SYNONYMS

āyudhāni — weapons; ca — and; divyāni — divine; purānāni — ancient; yadricchayā — automatically; drishtvā — seeing; tāni — them; hrishīkeśah — Lord Krishna; sańkarshanam — to Lord Balarāma; atha — then; abravīt — He spoke.

TRANSLATION

The Lord's eternal divine weapons also appeared before Him spontaneously. Seeing these, Śrī Krishna, Lord of the senses, addressed Lord Sańkarshana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verses 13-14

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.13-14

paśyārya vyasanam prāptam

yadūnām tvāvatām prabho

esha te ratha āyāto

dayitāny āyudhāni ca

etad-artham hi nau janma

sādhūnām īśa śarma-krit

trayo-vimśaty-anīkākhyam

bhūmer bhāram apākuru

SYNONYMS

paśya — please see; ārya — respected one; vyasanam — the danger; prāptam — now present; yadūnām — for the Yadus; tvā — by You; avatām — who are protected; prabho — My dear master; eshah — this; te — Your; rathah — chariot; āyātah — has come; dayitāni — favorite; āyudhāni — weapons; ca — and; etat-artham — for this purpose; hi — indeed; nau — Our; janma — birth; sādhūnām — of the saintly devotees; īśa — O Lord; śarma — the benefit; krit — doing; trayah-vimśati — twenty-three; anīka — armies; ākhyam — in terms of; bhūmeh — of the earth; bhāram — burden; apākuru — please remove.

TRANSLATION

[The Supreme Lord said:] My respected elder brother, see this danger which has beset Your dependents, the Yadus! And see, dear master, how Your personal chariot and favorite weapons have come before You. The purpose for which We have taken birth, My Lord, is to secure the welfare of Our devotees. Please now remove from the earth the burden of these twenty-three armies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 15

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.15

evam sammantrya dāśārhau

damśitau rathinau purāt

nirjagmatuh svāyudhādhyau

balenālpīyasā vritau

SYNONYMS

evam — thus; sammantrya — inviting Him; dāśārhau — the two descendants of Daśārha (Krishna and Balarāma); damśitau — wearing armor; rathinau — riding Their chariots; purāt — from the city; nirjagmatuh — went out; sva — Their own; āyudha — with weapons; ādhyau — resplendent; balena — by a force; alpīyasā — very small; vritau — accompanied.

TRANSLATION

After Lord Krishna had thus invited His brother, the two Dāśārhas, Krishna and Balarāma, wearing armor and displaying Their resplendent weapons, drove out of the city in Their chariots. Only a very small contingent of soldiers accompanied Them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 16

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.16

śańkham dadhmau vinirgatya

harir dāruka-sārathih

tato 'bhūt para-sainyānām

hridi vitrāsa-vepathuh

SYNONYMS

śańkham — His conchshell; dadhmau — blew; vinirgatya — upon going out; harih — Lord Krishna; dāruka-sārathih — whose chariot driver was Dāruka; tatah — thereupon; abhūt — arose; para — of the enemy; sainyānām — among the soldiers; hridi — in their hearts; vitrāsa — in terror; vepathuh — trembling.

TRANSLATION

As Lord Krishna came out of the city with Dāruka at the reins of His chariot, He blew His conchshell, and the enemy soldiers' hearts began to tremble with fear.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 17

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.17

tāv āha māgadho vīkshya

he krishna purushādhama

na tvayā yoddhum icchāmi

bālenaikena lajjayā

guptena hi tvayā manda

na yotsye yāhi bandhu-han

SYNONYMS

tau — to the two of Them; āha — said; māgadhah — Jarāsandha; vīkshya — watching; he krishna — O Krishna; purusha-adhama — lowest of men; na — not; tvayā — with You; yoddhum — to fight; icchāmi — do I want; bālena — with a boy; ekena — alone; lajjayā — shamefully; guptena — hidden; hi — indeed; tvayā — with You; manda — O fool; na yotsye — I will not fight; yāhi — go away; bandhu — of relatives; han — O killer.

TRANSLATION

Jarāsandha looked at the two of Them and said: O Krishna, lowest of men! I do not wish to fight alone with You, since it would be a shame to fight with a mere boy. You fool who keep Yourself hidden, O murderer of Your relatives, go away! I will not fight with You.

PURPORT

Śrīla Śrīdhara Svāmī has interpreted Jarāsandha's words as follows. Purushādhama can be understood as purushā adhamā yasmāt, meaning "Krishna, to whom all men are inferior." In other words, here Lord Krishna is being addressed as "O Purushottama, best of living beings." Similarly, the word guptena, "hidden," indicates Lord Krishna's aspect of being in everyone's heart and invisible to material vision. The words tvayā manda can also be divided, according to Sanskrit grammar, as tvayā amanda. In this case Jarāsandha is indicating that Krishna is not foolish but rather most alert. The word bandhu was used by Jarāsandha in the sense of "relative," since Lord Krishna killed His maternal uncle, Kamsa. However, bandhu comes from the verb bandh, "to bind," and therefore bandhu-han can be understood as "one who destroys the bondage of ignorance." Similarly, the word yāhi, "please go," indicates that Lord Krishna should approach the living beings and bless them to become Krishna conscious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 18

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.18

tava rāma yadi śraddhā

yudhyasva dhairyam udvaha

hitvā vā mac-charaiś chinnam

deham svar yāhi mām jahi

SYNONYMS

tava — Your; rāma — O Balarāma; yadi — if; śraddhā — confidence; yudhyasva — fight; dhairyam — courage; udvaha — take up; hitvā — leaving aside; vā — either; mat — my; śaraih — by the arrows; chinnam — cut to pieces; deham — Your body; svah — to heaven; yāhi — go; mām — (or else) me; jahi — kill.

TRANSLATION

You, Rāma, should gather Your courage and fight with me, if You think You can do it. You may either give up Your body when it is cut to pieces by my arrows, and thus attain to heaven, or else kill me.

PURPORT

According to ācārya Śrīdhara Svāmī, Jarāsandha suspected that Lord Balarāma's body was indestructible, and thus he offered what might be a more practical alternative, that Balarāma kill Jarāsandha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 19

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.19

śrī-bhagavān uvāca

na vai śūrā vikatthante

darśayanty eva paurusham

na grihnīmo vaco rājann

āturasya mumūrshatah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; na — do not; vai — indeed; śūrāh — heroes; vikatthante — boast vainly; darśayanti — they show; eva — simply; paurusham — their prowess; na grihnīmah — We do not accept; vacah — the words; rājan — O King; āturasya — of one who is mentally agitated; mumūrshatah — who is about to die.

TRANSLATION

The Supreme Lord said: Real heroes do not simply boast but rather show their prowess in action. We cannot take seriously the words of one who is full of anxiety and who wants to die.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 2

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.2

pitre magadha-rājāya

jarāsandhāya duhkhite

vedayām cakratuh sarvam

ātma-vaidhavya-kāranam

SYNONYMS

pitre — to their father; magadha-rājāya — the King of Magadha; jarāsandhāya — named Jarāsandha; duhkhite — unhappy; vedayām cakratuh — they related; sarvam — all; ātma — their own; vaidhavya — of widowhood; kāranam — the cause.

TRANSLATION

The sorrowful queens told their father, King Jarāsandha of Magadha, all about how they had become widows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 20

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.20

śrī-śuka uvāca

jarā-sutas tāv abhisritya mādhavau

mahā-balaughena balīyasāvrinot

sa-sainya-yāna-dhvaja-vāji-sārathī

sūryānalau vāyur ivābhra-renubhih

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; jarā-sutah — the son of Jarā; tau — the two of Them; abhisritya — going up to; mādhavau — the descendants of Madhu; mahā — great; bala — of military prowess; oghena — with a flood; balīyasā — powerful; āvrinot — surrounded; sa — with; sainya — soldiers; yāna — chariots; dhvaja — flags; vāji — horses; sārathī — and charioteers; sūrya — the sun; analau — and a fire; vāyuh — the wind; iva — as; abhra — by clouds; renubhih — and by particles of dust.

TRANSLATION

Śukadeva Gosvāmī said: Just as the wind covers the sun with clouds or a fire with dust, the son of Jarā marched toward the two descendants of Madhu and with his huge assemblage of armies surrounded Them and Their soldiers, chariots, flags, horses and charioteers.

PURPORT

Ācārya Śrīdhara points out that clouds only seem to cover the sun: the sun remains shining in the vast sky. Nor is the potency of fire affected by a thin covering of dust. Similarly, the "covering" of Jarāsandha's military strength was only apparent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 21

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.21

suparna-tāla-dhvaja-cihitnau rathāv

alakshayantyo hari-rāmayor mridhe

striyah purāttālaka-harmya-gopuram

samāśritāh sammumuhuh śucārditah

SYNONYMS

suparna — with (the symbol of) Garuda (the bird who carries Lord Vishnu); tāla — and the palm tree; dhvaja — by the banners; cihnitau — marked; rathau — the two chariots; alakshayantyah — not identifying; hari-rāmayoh — of Krishna and Balarāma; mridhe — in the battle; striyah — women; pura — of the city; attālaka — in the watchtowers; harmya — palaces; gopuram — and in the gateways; samāśritāh — having taken positions; sammumuhuh — fainted; śucā — by grief; arditāh — tormented.

TRANSLATION

The women stood in the watchtowers, palaces and high gates of the city. When they could no longer see Krishna's and Balarāma's chariots, identified by banners marked with the emblems of Garuda and a palm tree, they were struck with grief and fainted.

PURPORT

The women are especially mentioned here because of their extraordinary attachment to Lord Krishna and Lord Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 22

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.22

harih parānīka-payomucām muhuh

śilīmukhāty-ulbana-varsha-pīditam

sva-sainyam ālokya surāsurārcitam

vyasphūrjayac chārńga-śarāsanottamam

SYNONYMS

harih — Lord Krishna; para — of the enemy; anīka — of the armies; payah-mucām — (which were like) clouds; muhuh — repeatedly; śilīmukha — of their arrows; ati — extremely; ulbana — fearsome; varsha — by the rain; pīditam — pained; sva — His own; sainyam — army; ālokya — seeing; sura — by demigods; asura — and demons; arcitam — worshiped; vyasphūrjayat — He twanged; śārńga — known as Śārńga; śara-asana — His bow; uttamam — most excellent.

TRANSLATION

Seeing His army tormented by the relentless and savage rain of arrows from the massive opposing forces gathered like clouds about Him, Lord Hari twanged His excellent bow, Śārńga, which both gods and demons worship.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 23

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.23

grihnan niśańgād atha sandadhac charān

vikrishya muñcan śita-bāna-pūgān

nighnan rathān kuñjara-vāji-pattīn

nirantaram yadvad alāta-cakram

SYNONYMS

grihnan — taking; niśańgāt — from His quiver; atha — then; sandadhat — fixing; śarān — arrows; vikrishya — pulling back; muñcan — releasing; śita — sharp; bāna — of arrows; pūgān — floods; nighnan — striking; rathān — chariots; kuñjara — elephants; vāji — horses; pattīn — and infantrymen; nirantaram — relentlessly; yadvat — just like; alāta-cakram — a burning torch whirled around to make a circle of fire.

TRANSLATION

Lord Krishna took arrows from His quiver, fixed them on the bowstring, pulled back, and released endless torrents of sharp shafts, which struck the enemy's chariots, elephants, horses and infantrymen. The Lord shooting His arrows resembled a blazing circle of fire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 24

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.24

nirbhinna-kumbhāh karino nipetur

anekaśo 'śvāh śara-vrikna-kandharāh

rathā hatāśva-dhvaja-sūta-nāyakāh

padāyataś chinna-bhujoru-kandharāh

SYNONYMS

nirbhinna — split; kumbhāh — the protuberances of their foreheads; karinah — elephants; nipetuh — fell; anekaśah — many at a time; aśvāh — horses; śara — by the arrows; vrikna — severed; kandharāh — whose necks; rathāh — chariots; hata — struck; aśva — whose horses; dhvaja — flags; sūta — drivers; nāyakāh — and masters; padāyatah — foot soldiers; chinna — cut; bhuja — whose arms; ūru — thighs; kandharāh — and shoulders.

TRANSLATION

Elephants fell to the ground, their foreheads split open, cavalry horses fell with severed necks, chariots fell with their horses, flags, drivers and masters all shattered, and foot soldiers collapsed with severed arms, thighs and shoulders.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verses 25-28

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.25-28

sañchidyamāna-dvipadebha-vājinām

ańga-prasūtāh śataśo 'srig-āpagāh

bhujāhayah pūrusha-śīrsha-kacchapā

hata-dvipa-dvīpa-haya grahākulāh

karoru-mīnā nara-keśa-śaivalā

dhanus-tarańgāyudha-gulma-sańkulāh

acchūrikāvarta-bhayānakā mahā-

mani-pravekābharanāśma-śarkarāh

pravartitā bhīru-bhayāvahā mridhe

manasvinām harsha-karīh parasparam

vinighnatārīn mushalena durmadān

sańkarshanenāparīmeya-tejasā

balam tad ańgārnava-durga-bhairavam

duranta-pāram magadhendra-pālitam

kshayam pranītam vasudeva-putrayor

vikrīditam taj jagad-īśayoh param

SYNONYMS

sañchidyamāna — being cut to pieces; dvi-pada — of the two-legged (humans); ibha — elephants; vājinām — and horses; ańga — from the limbs; prasūtāh — flowing; śataśah — by the hundreds; asrik — of blood; āpa-gah — rivers; bhuja — arms; ahayah — as the snakes; pūrusha — of men; śīrsha — heads; kacchapāh — as the turtles; hata — dead; dvipa — with elephants; dvīpa — as islands; haya — and with horses; graha — as crocodiles; ākulāh — filled; kara — hands; ūru — and thighs; mīnah — as the fish; nara — human; keśa — hair; śaivalāh — as the aquatic weeds; dhanuh — with bows; tarańga — as the waves; āyudha — and with weapons; gulma — as the clumps of bushes; sańkulāh — crowded; acchūrikā — chariot wheels; āvarta — as the whirlpools; bhayānakāh — fearful; mahā-mani — precious gems; praveka — excellent; ābharana — and ornaments; aśma — as the stones; śarkarāh — and gravel; pravartitāh — issuing forth; bhīru — for the timid; bhaya-āvahāh — terrifying; mridhe — on the battlefield; manasvinām — for the intelligent; harsha-karīh — inspiring joy; parasparam — from one to another; vinighnatā — who was striking down; arīn — His enemies; mushalena — with His plow weapon; durmadān — who were furious; sańkarshanena — by Lord Balarāma; aparimeya — immeasurable; tejasā — whose potency; balam — military force; tat — that; ańga — my dear (King Parīkshit); arnava — like the ocean; durga — unfathomable; bhairavam — and frightening; duranta — impossible to cross over; pāram — whose limit; magadha-indra — by the King of Magadha, Jarāsandha; pālitam — overseen; kshayam — to destruction; pranītam — led; vasudeva-putrayoh — for the sons of Vasudeva; vikrīditam — play; tat — that; jagat — of the universe; īśayoh — for the Lords; param — at most.

TRANSLATION

On the battlefield, hundreds of rivers of blood flowed from the limbs of the humans, elephants and horses who had been cut to pieces. In these rivers arms resembled snakes; human heads, turtles; dead elephants, islands; and dead horses, crocodiles. Hands and thighs appeared like fish, human hair like waterweeds, bows like waves, and various weapons like clumps of bushes. The rivers of blood teemed with all of these.

Chariot wheels looked like terrifying whirlpools, and precious gems and ornaments resembled stones and gravel in the rushing red rivers, which aroused fear in the timid, joy in the wise. With the blows of His plow weapon the immeasurably powerful Lord Balarāma destroyed Magadhendra's military force. And though this force was as unfathomable and fearsome as an impassable ocean, for the two sons of Vasudeva, the Lords of the universe, the battle was hardly more than play.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 29

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.29

sthity-udbhavāntam bhuvana-trayasya yah

samīhite 'nanta-gunah sva-līlayā

na tasya citram para-paksha-nigrahas

tathāpi martyānuvidhasya varnyate

SYNONYMS

sthiti — the maintenance; udbhava — creation; antam — and annihilation; bhuvana-trayasya — of the three worlds; yah — who; samīhite — effects; ananta — unlimited; gunah — whose transcendental qualities; sva-līlayā — as His own pastime; na — not; tasya — for Him; citram — wonderful; para — opposing; paksha — of the party; nigrahah — the subduing; tathā api — nevertheless; martya — human beings; anuvidhasya — who is imitating; varnyate — it is described.

TRANSLATION

For Him who orchestrates the creation, maintenance and destruction of the three worlds and who possesses unlimited spiritual qualities, it is hardly amazing that He subdues an opposing party. Still, when the Lord does so, imitating human behavior, sages glorify His acts.

PURPORT

The philosopher Aristotle once argued that the Supreme God would hardly take part in human activities, since all ordinary activities are unworthy of such a divine being. Similarly, Śrīla Viśvanātha Cakravartī, who almost certainly never read the works of Aristotle, raises a similar point. Since Śrī Krishna creates, maintains and annihilates the entire universe, isn't it an uninteresting mismatch when He fights against Jarāsandha?

The answer is as follows: The Lord plays the part of a human being and, expanding His pleasure potency, creates thrilling transcendental pastimes full of suspense and dynamic action. By the Lord's Yogamāyā potency, He appears exactly like a human being, and thus we may enjoy the spectacle of the Supreme Person acting on the earthly stage. Undoubtedly, stubborn agnostics will argue that since Krishna is God, there is no real suspense involved. Such skeptics simply do not understand Krishna's attractive potency. Beauty and drama, even on the material stage, possess their own fascinating logic, and similarly we love Krishna for His own sake, we appreciate His beauty for its own sake, and we enjoy Krishna's pastimes because they are in fact wonderful in and of themselves. In fact, Krishna executes His pastimes not for a mundane egotistical purpose but for our pleasure. Thus the presentation of spiritual pastimes is itself an act of love that Krishna performs for the infinite spiritual happiness of pure-hearted souls who have transcended material envy of the Godhead.

In this regard, Śrīla Viśvanātha Cakravartī quotes an important verse from the Gopāla-tāpanī Upanishad: narākriti para-brahma kārana-mānushah. "The Supreme Absolute Truth, for His own purpose, appears in a humanlike form, although He is the source of everything." Similarly, in the Śrīmad-Bhāgavatam (10.14.32) we find, yan-mitram paramānandam pūrnam brahma sanātanam: "The source of transcendental bliss, the eternal Supreme Brahman, has become their friend."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 3

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.3

sa tad apriyam ākarnya

śokāmarsha-yuto nripa

ayādavīm mahīm kartum

cakre paramam udyamam

SYNONYMS

sah — he, Jarāsandha; tat — that; apriyam — unpleasant news; ākarnya — hearing; śoka — sorrow; amarsha — and intolerant anger; yutah — experiencing; nripa — 0 King; ayādavīm — devoid of Yādavas; mahīm — the earth; kartum — to make; cakre — he made; paramam — extreme; udyamam — endeavor.

TRANSLATION

Hearing this odious news, O King, Jarāsandha was filled with sorrow and anger, and he began the greatest possible endeavor to rid the earth of the Yādavas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 30

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.30

jagrāha viratham rāmo

jarāsandham mahā-balam

hatānīkāvaśishtāsum

simhah simham ivaujasā

SYNONYMS

jagrāha — He seized; viratham — who was deprived of his chariot; rāmah — Lord Balarāma; jarāsandham — Jarāsandha; mahā — very; balam — strong; hata — killed; anīka — whose army; avaśishta — remaining; asum — whose breath; simhah — a lion; simham — another lion; iva — as; ojasā — forcibly.

TRANSLATION

Jarāsandha, with his chariot lost and all his soldiers dead, was left with only his breath. At that point Lord Balarāma forcibly seized the powerful warrior, just as one lion takes hold of another.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 31

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.31

badhyamānam hatārātim

pāśair vāruna-mānushaih

vārayām āsa govindas

tena kārya-cikīrshayā

SYNONYMS

badhyamānam — in the process of being tied up; hata — who had killed; arātim — his enemies; pāśaih — with ropes; vāruna — those of the demigod Varuna; mānushaih — and those of ordinary humans; vārayām āsa — checked Him; govindah — Lord Krishna; tena — by him (Jarāsandha); kārya — some need; cikīrshayā — desiring to fulfill.

TRANSLATION

With the divine noose of Varuna and other, mortal ropes, Balarāma began tying up Jarāsandha, who had killed so many foes. But Lord Govinda still had a purpose to fulfill through Jarāsandha, and thus He asked Balarāma to stop.

PURPORT

The word hatārātim means "who has killed his enemies," or "through whom his enemies would be killed." Śrīla Viśvanātha Cakravartī has provided this thoughtful note.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verses 32-33

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.32-33

sā mukto loka-nāthābhyām

vrīdito vīra-sammatah

tapase krita-sańkalpo

vāritah pathi rājabhih

vākyaih pavitrārtha-padair

nayanaih prākritair api

sva-karma-bandha-prāpto 'yam

yadubhis te parābhavah

SYNONYMS

sah — he, Jarāsandha; muktah — freed; loka-nāthābhyām — by the two Lords of the universe; vrīditah — ashamed; vīra — by heroes; sammatah — honored; tapase — to perform austerities; krita-sańkalpah — having made up his mind; vāritah — was stopped; pathi — on the road; rājabhih — by kings; vākyaih — with statements; pavitra — purifying; artha — having meanings; padaih — with words; nayanaih — with reasoning; prākritaih — mundane; api — also; sva — own; karma-bandha — due to the unavoidable reactions of past work; prāptah — obtained; ayam — this; yadubhih — by the Yadus; te — your; parābhavah — defeat.

TRANSLATION

Jarāsandha, whom fighters had highly honored, was ashamed after being released by the two Lords of the universe, and thus he decided to undergo penances. On the road, however, several kings convinced him with both spiritual wisdom and mundane arguments that he should give up his idea of self-abnegation. They told him, "Your defeat by the Yadus was simply the unavoidable reaction of your past karma."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 34

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.34

hateshu sarvānīkeshu

nripo bārhadrathas tadā

upekshito bhagavatā

magadhān durmanā yayau

SYNONYMS

hateshu — having been killed; sarva — all; anīkeshu — the soldiers of his armies; nripah — the king; bārhadrathah — Jarāsandha, the son of Brihadratha; tadā — then; upekshita h — neglected; bhagavatā — by the Supreme Lord; magadhān — to the Magadha kingdom; durmanāh — depressed; yayau — he went.

TRANSLATION

All of his armies having been killed, and himself neglected by the Personality of Godhead, King Jarāsandha, son of Brihadratha, then sadly returned to the kingdom of the Magadhas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verses 35-36

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.35-36

mukundo 'py akshata-balo

nistīrnāri-balārnavah

vikīryamānah kusumais

trīdaśair anumoditah

māthurair upasańgamya

vijvarair muditātmabhih

upagīyamāna-vijayah

sūta-māgadha-vandibhih

SYNONYMS

mukundah — Lord Krishna; api — and; akshata — unbroken; balah — His military force; nistīrna — having crossed over; ari — of His enemy; bala — of the armies; arnavah — the ocean; vikīryamānah — having scattered upon Him; kusumaih — flowers; tridaśaih — by the demigods; anumoditah — congratulated; māthuraih — by the people of Mathurā; upasańgamya — being met; vijvaraih — who were relieved of their fever; mudita-ātmabhih — who felt great joy; upagīyamāna — being sung about; vijayah — His victory; sūta — by Purānic bards; māgadha — panegyrists; vandibhih — and heralds.

TRANSLATION

Lord Mukunda had crossed the ocean of His enemy's armies with His own military force completely intact. He received congratulations from the denizens of heaven, who showered Him with flowers. The people of Mathurā, relieved of their feverish anxiety and filled with joy, came out to meet Him as professional bards, heralds and panegyrists sang in praise of His victory.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verses 37-38

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.37-38

śańkha-dundubhayo nedur

bherī-tūryāny anekaśah

vīnā-venu-mridańgāni

puram praviśati prabhau

sikta-mārgām hrishta-janām

patākābhir abhyalańkritām

nirghushtām brahma-ghoshena

kautukābaddha-toranām

SYNONYMS

śańkha — conchshells; dundubhayah — and kettledrums; neduh — sounded; bherī — drums; tūryāni — and horns; anekaśah — many at once; vīnā-venu-mridańgāni — vīnās, flutes and mridańga drums; puram — the city (Mathurā); praviśati — as He entered; prabhau — the Lord; sikta — sprinkled with water; mārgām — its boulevards; hrishta — joyful; janām — its citizens; patākābhih — with banners; abhyalańkritām — abundantly decorated; nirghushtām — resounding; brahma — of the Vedas; ghoshena — with chanting; kautuka — festive; ābaddha — ornaments; toranām — on its gateways.

TRANSLATION

As the Lord entered His city, conchshells and kettledrums sounded, and many drums, horns, vīnās, flutes and mridańgas played in concert. The boulevards were sprinkled with water, there were banners everywhere, and the gateways were decorated for the celebration. The citizens were elated, and the city resounded with the chanting of Vedic hymns.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 39

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.39

nicīyamāno nārībhir

mālya-dadhy-akshatāńkuraih

nirīkshyamānah sa-sneham

prīty-utkalita-locanaih

SYNONYMS

nicīyamānah — having scattered upon Him; nārībhih — by the women; mālya — flower garlands; dadhi — yogurt; akshata — parched rice; ańkuraih — and sprouts; nirīkshyamānah — being looked on; sa-sneham — affectionately; prīti — out of love; utkalita — opened wide; locanaih — with eyes.

TRANSLATION

As the women of the city affectionately looked at the Lord, their eyes wide open with love, they scattered flower garlands, yogurt, parched rice and newly grown sprouts upon Him.

PURPORT

All this is taking place as Lord Krishna enters the city of Mathurā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 4

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.4

akshauhinībhir vimśatyā

tisribhiś cāpi samvritah

yadu-rājadhānīm mathurām

nyarudhat sarvato diśam

SYNONYMS

akshauhinībhih — by akshauhinī divisions (each consisting of 21,870 soldiers on elephants, 21,870 charioteers, 65,610 cavalrymen and 109,350 infantry soldiers); vimśatyā — twenty; tisribhih ca api — plus three; samvritah — surrounded; yadu — of the dynasty of Yadu; rājadhānīm — the royal capital; mathurām — Mathurā; nyarudhat — he besieged; sarvatah diśam — on all sides.

TRANSLATION

With a force of twenty-three akshauhinī divisions, he laid siege to the Yadu capital, Mathurā, on all sides.

PURPORT

The numbers involved in an akshauhinī division are given in the word meanings. An akshauhinī was a standard fighting force in ancient times.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 40

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.40

āyodhana-gatam vittam

anantam vīra-bhūshanam

yadu-rājāya tat sarvam

āhritam prādiśat prabhuh

SYNONYMS

āyodhana-gatam — fallen on the battlefield; vittam — the valuables; anantam — countless; vīra — of the heroes; bhūshanam — the ornaments; yadu-rājāya — to the King of the Yadus, Ugrasena; tat — that; sarvam — all; āhritam — which was brought; prādiśat — presented; prabhuh — the Lord.

TRANSLATION

Lord Krishna then presented to the Yadu king all the wealth that had fallen on the battlefield — namely, the countless ornaments of the dead warriors.

PURPORT

Śrīla Viśvanātha Cakravartī adds that jeweled ornaments had also been collected from the horses and other animals. What might be added here, for the sake of the squeamish, is that Jarāsandha came to Mathurā with the clear intention of slaughtering every last man in the city, including Krishna and Balarāma. It is out of the causeless mercy of the Lord that He gives the conditioned souls a taste of their own medicine and thus helps them become more sensitive to the laws of nature and the existence of a Supreme Godhead. Ultimately, Krishna awarded Jarāsandha and others killed on the battlefield spiritual liberation. The Lord is strict, but He is not malicious. In fact, He is an ocean of mercy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 41

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.41

evam saptadaśa-kritvas

tāvaty akshauhinī-balah

yuyudhe māgadho rājā

yadubhih krishna-pālitaih

SYNONYMS

evam — in this way; sapta-daśa — seventeen; kritvah — times; tāvati — even thus (being defeated); akshauhinī — consisting of entire divisions; balah — His military strength; yuyudhe — fought; māgadhah rājā — the King of Magadha; yadubhih — with the Yadus; krishna-pālitaih — protected by Krishna.

TRANSLATION

Seventeen times the King of Magadha met defeat in this very way. And yet throughout these defeats he fought on with his akshauhinī divisions against the forces of the Yadu dynasty who were protected by Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 42

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.42

akshinvams tad-balam sarvam

vrishnayah krishna-tejasā

hateshu sveshv anīkeshu

tyakto 'gād aribhir nripah

SYNONYMS

akshinvan — they destroyed; tat — his; balam — force; sarvam — entire; vrishnayah — the Vrishnis; krishna-tejasā — by the power of Lord Krishna; hateshu — when they were dead; sveshu — his; anīkeshu — soldiers; tyaktah — abandoned; agāt — went away; aribhih — by his enemies; nripah — the King, Jarāsandha.

TRANSLATION

By the power of Lord Krishna, the Vrishnis would invariably annihilate all of Jarāsandha's forces, and when all his soldiers had been killed, the King, released by his enemies, would again go away.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 43

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.43

ashtādaśama sańgrāma

āgāmini tad-antarā

nārada-preshito vīro

yavanah pratyadriśyata

SYNONYMS

ashtā-daśama — the eighteenth; sańgrāme — battle; āgāmini — being about to happen; tat-antarā — at that instant; nārada — by the sage Nārada; preshitah — sent; vīrah — a fighter; yavanah — a barbarian (named Kālayavana); pratyadriśyata — appeared.

TRANSLATION

Just as the eighteenth battle was about to take place, a barbarian warrior named Kālayavana, sent by Nārada, appeared on the battlefield.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 44

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.44

rurodha mathurām etya

tisribhir mleccha-kotibhih

nri-loke cāpratidvandvo

vrishnīn śrutvātma-sammitān

SYNONYMS

rurodha — he besieged; mathurām — Mathurā; etya — arriving there; tisribhih — times three; mleccha — with barbarians; kotibhih — ten million; nri-loke — among mankind; ca — and; apratidvandvah — having no suitable rival; vrishnīn — the Vrishnis; śrutvā — hearing; ātma — to himself; sammitān — comparable.

TRANSLATION

Arriving at Mathurā, this Yavana laid siege to the city with thirty million barbarian soldiers. He had never found a human rival worth fighting, but he had heard that the Vrishnis were his equals.

PURPORT

Śrīla Viśvanātha Cakravartī quotes from the Vishnu Purāna concerning the history of Kālayavana: "Once, Gārgya was ridiculed by his brother-in-law as a eunuch, and when the Yādavas heard this they laughed heartily. Infuriated by their laughter, Gārgya set out for the south, thinking, 'May I have a son who will bring terror to the Yādavas.' He worshiped Lord Mahādeva, eating powdered iron, and after twelve years obtained his desired benediction. Elated, he returned home.

"Later, when the childless King of the Yavanas requested a son from him, Gārgya begot in the Yavana's wife a son, Kālayavana. Kālayavana possessed the fury of Lord Śiva in his aspect as Mahākāla. Once, Kālayavana asked Nārada, 'Who are now the strongest kings on earth?' Nārada replied that the Yadus were. Thus sent by Nārada, Kālayavana appeared at Mathurā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 45

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.45

tam drishtvācintayat krishnah

sańkarshana sahāyavān

aho yadūnām vrijinam

prāptam hy ubhayato mahat

SYNONYMS

tam — him; drishtvā — seeing; acintayat — thought; krishnah — Lord Krishna; sańkarshana — by Lord Balarāma; sahāya-van — assisted; aho — ah; yadūnām — for the Yadus; vrijinam — a problem; prāptam — arrived; hi — indeed; ubhayatah — from both sides (from Kālayavana and also from Jarāsandha); mahat — great.

TRANSLATION

When Lord Krishna and Lord Sańkarshana saw Kālayavana, Krishna thought about the situation and said, "Ah, a great danger now threatens the Yadus from two sides.

PURPORT

We may note here that although Śrī Krishna had defeated Jarāsandha seventeen times against tremendous odds, He did not immediately annihilate the army of Kālayavana, thus keeping intact the benediction granted to Gargya by Lord Śiva, as explained in the previous purport.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 46

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.46

yavano 'yam nirundhe 'smān

adya tāvan mahā-balah

māgadho 'py adya vā śvo vā

paraśvo vāgamishyati

SYNONYMS

yavanah — foreign barbarian; ayam — this; nirundhe — is opposing; asmān — us; adya — today; tāvat — as much; mahā-balah — greatly powerful; māgadhah — Jarāsandha; api — also; adya — today; vā — or; śvah — tomorrow; vā — or; para-śvah — the day after tomorrow; vā — or; āgamishyati — will come.

TRANSLATION

"This Yavana is besieging us already, and the mighty King of Magadha will soon arrive here, if not today then tomorrow or the next day.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 47

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.47

āvayoh yudhyator asya

yady āgantā jarā-sutah

bandhūn hanishyaty atha vā

neshyate sva-puram balī

SYNONYMS

āvayoh — the two of Us; yudhyatoh — while fighting; asya — with him (Kālayavana); yadi — if; āgantā — comes; jarā-sutah — the son of Jarā; bandhūn — Our relatives; hanishyati — he will kill; atha vā — or else; neshyate — he will take; sva — to his own; puram — city; balī — strong.

TRANSLATION

"If powerful Jarāsandha comes while We two are busy fighting Kālayavana, Jarāsandha may kill Our relatives or else take them away to his capital.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 48

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.48

tasmād adya vidhāsyāmo

durgam dvipada-durgamam

tatra jñātīn samādhāya

yavanam ghātayāmahe

SYNONYMS

tasmāt — therefore; adya — today; vidhāsyāmah — We will construct; durgam — a fortress; dvipada — to humans; durgamam — insurmountable; tatra — there; jñātīn — Our family members; samādhāya — settling; yavanam — the barbarian; ghātayāmahe — We will kill.

TRANSLATION

"Therefore We will immediately construct a fortress that no human force can penetrate. Let Us settle our family members there and then kill the barbarian king."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 49

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.49

iti sammantrya bhagavān

durgam dvādaśa-yojanam

antah-samudre nagaram

kritsnādbhutam acīkarat

SYNONYMS

iti — thus; sammantrya — consulting; bhagavān — the Supreme Personality of Godhead; durgam — a fortress; dvādaśa-yojanam — twelve yojanas (about one hundred miles); antah — within; samudre — the sea; nagaram — a city; kritsna — with everything; adbhutam — wonderful; acīkarat — He had made.

TRANSLATION

After thus discussing the matter with Balarāma, the Supreme Personality of Godhead had a fortress twelve yojanas in circumference built within the sea. Inside that fort He had a city built containing all kinds of wonderful things.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verses 5-6

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.5-6

nirīkshya tad-balam krishna

udvelam iva sāgaram

sva-puram tena samruddham

sva-janam ca bhayākulam

cintayām āsa bhagavān

harih kārana-mānushah

tad-deśa-kālānugunam

svāvatāra-prayojanam

SYNONYMS

nirīkshya — observing; tat — of him (Jarāsandha); balam — the military force; krishnah — Lord Krishna; udvelam — having overflowed its boundaries; iva — like; sāgaram — an ocean; sva — His own; puram — city, Mathurā; tena — by it; samruddham — besieged; sva-janam — His subjects; ca — and; bhaya — by fear; ākulam — disturbed; cintayām āsa — He thought; bhagavān — the Supreme Personality of Godhead; harih — Lord Hari; kārana — the cause of everything; mānushah — appearing as a human being; tat — for that; deśa — place; kāla — and time; anugunam — suitable; sva-avatāra — of His descent to this world; prayojanam — the purpose.

TRANSLATION

Although Lord Krishna, the Supreme Personality of Godhead, is the original cause of this world, when He descended to the earth He played the role of a human being. Thus when He saw Jarāsandha's assembled army surrounding His city like a great ocean overflowing its shores, and when He saw how this army was striking fear into His subjects, the Lord considered what His suitable response should be according to the time, place and specific purpose of His current incarnation.

PURPORT

The ācāryas point out that the Supreme Godhead did not have to worry about a mortal attack from Jarāsandha and his soldiers. But, as stated here, Śrī Krishna was playing the part of a human being (kārana-mānushah), and He played the part well. This play is called līlā, the Lord's enactment of spiritual pastimes for the pleasure of His devotees. Although ordinary persons may be dumbfounded by the Lord's pastimes, the devotees derive tremendous pleasure from His inimitable style of behavior. Thus Śrīla Śrīdhara Svāmī points out that Śrī Krishna thought as follows: "How should I defeat Jarāsandha? Should I kill the army but not Jarāsandha, or should I kill Jarāsandha and take the army for Myself? Or perhaps I should just kill both of them." Lord Krishna's conclusion is described in the following verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verses 50-53

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.50-53

driśyate yatra hi tvāshtram

vijñānam śilpa-naipunam

rathyā-catvara-vīthībhir

yathā-vāstu vinirmitam

sura-druma-latodyāna-

vicitropavanānvitam

hema-śrińgair divi-sprigbhih

sphatikāttāla-gopuraih

rājatārakutaih koshthair

hema-kumbhair alańkritaih

ratna-kūtair grihair hemair

mahā-mārakata-sthalaih

vāstoshpatīnām ca grihair

vallabhībhiś ca nirmitam

cātur-varnya-janākīrnam

yadu-deva-grihollasat

SYNONYMS

driśyate — was seen; yatra — wherein; hi — indeed; tvāshtram — of Tvashtā (Viśvakarmā), the architect of the demigods; vijñānam — the scientific knowledge; śilpa — in architecture; naipunam — the expertise; rathyā — with main avenues; catvara — courtyards; vīthībhih — and commercial roads; yathā-vāstu — on ample plots of land; vinirmitam — constructed; sura — of the demigods; druma — having trees; latā — and creepers; udyāna — gardens; vicitra — splendid; upavana — and parks; anvitam — containing; hema — gold; śrińgaih — having peaks; divi — the sky; sprigbhih — touching; sphatikā — of crystal quartz; attāla — having upper levels; gopuraih — with gateways; rājata — of silver; ārakutaih — and brass; koshthaih — with treasury buildings, warehouses and stables; hema — gold; kumbhaih — by pots; alańkritaih — decorated; ratna — jeweled; kūtaih — having peaks; grihaih — with houses; hemaih — of gold; mahā-mārakata — with precious emeralds; sthalaih — having floors; vāstoh — of the households; patīnām — belonging to the presiding deities; ca — and; grihaih — with temples; vallabhībhih — with watchtowers; ca — and; nirmitam — constructed; cātuh-varnya — of the four occupational orders; jana — with people; ākīrnam — filled; yadu-deva — of the Lord of the Yadus, Śrī Krishna; griha — by the residences; ullasat — beautified.

TRANSLATION

In the construction of that city could be seen the full scientific knowledge and architectural skill of Viśvakarmā. There were wide avenues, commercial roads and courtyards laid out on ample plots of land; there were splendid parks, and also gardens stocked with trees and creepers from the heavenly planets. The gateway towers were topped with golden turrets touching the sky, and their upper levels were fashioned of crystal quartz. The gold-covered houses were adorned in front with golden pots and on top with jeweled roofs, and their floors were inlaid with precious emeralds. Beside the houses stood treasury buildings, warehouses, and stables for fine horses, all built of silver and brass. Each residence had a watchtower, and also a temple for its household deity. Filled with citizens of all four social orders, the city was especially beautified by the palaces of Śrī Krishna, the Lord of the Yadus.

PURPORT

Śrīla Śrīdhara Svāmī explains that the state highways (rathyāh) were in front and the secondary roads (vīthyah) behind, and between them were courtyards (catvarāni). Within these courtyards were surrounding walls, and within the walls stood golden residences, atop which shone crystal watchtowers crowned with golden pots. Thus the buildings were multistoried. The word vāstu indicates that the houses and buildings were constructed on ample plots of land, with plenty of room for green areas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 54

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.54

sudharmām pārijātam ca

mahendrah prāhinod dhareh

yatra cāvasthito martyo

martya-dharmair na yujyate

SYNONYMS

sudharmām — the Sudharmā assembly hall; pārijātam — the pārijāta tree; ca — and; mahā-indrah — Lord Indra, King of heaven; prāhinot — delivered; hareh — to Lord Krishna; yatra — in which (Sudharmā); ca — and; avasthitah — situated; martyah — a mortal; martya-dharmaih — by the laws of mortality; na yujyate — is not affected.

TRANSLATION

Lord Indra brought Śrī Krishna the Sudharmā assembly hall, standing within which a mortal man is not subject to the laws of mortality. Indra also gave the pārijāta tree.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 55

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.55

śyāmaika-varnān varuno

hayān śuklān mano-javān

ashtau nidhi-patih kośān

loka-pālo nijodayān

SYNONYMS

śyāma — dark blue; eka — exclusively; varnān — colored; varunah — Varuna, ruler of the oceans; hayān — horses; śuklān — white; manah — (as the) mind; javān — swift; ashtau — eight; nidhi-patih — the treasurer of the demigods, Kuvera; kośān — treasures; loka-pālah — the rulers of various planets; nija — their own; udayān — opulences.

TRANSLATION

Lord Varuna offered horses as swift as the mind, some of which were pure dark-blue, others white. The treasurer of the demigods, Kuvera, gave his eight mystic treasures, and the rulers of various planets each presented their own opulences.

PURPORT

Śrīla Śrīdhara Svāmī comments as follows on this verse: "The master of the treasury is Kuvera, and the eight treasures are his nidhis. These are described as follows:

padmaś caiva mahāpadmo

matsya-kūrmau tathaudakah

nīlo mukundah śańkhaś ca

nidhayo 'shtau prakīrtitāh

'The eight mystic treasures are called Padma, Mahāpadma, Matsya, Kūrma, Audaka, Nīla, Mukunda and Śańkha.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 56

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.56

yad yad bhagavatā dattam

ādhipatyam sva-siddhaye

sarvam pratyarpayām āsur

harau bhūmi-gate nripa

SYNONYMS

yat yat — whatever; bhagavatā — by the Supreme Lord; dattam — given; ādhipatyam — delegated power of control; sva — their own; siddhaye — for facilitating the exercise of authority; sarvam — all; pratyarpayām āsuh — they offered back; harau — to Krishna; bhūmi — to the earth; gate — come; nripa — O King (Parīkshit).

TRANSLATION

The Supreme Lord having come to the earth, O King, these demigods now offered Him whatever powers of control He had previously delegated to them for the exercise of their particular authority.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 57

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.57

tatra yoga-prabhāvena

nītvā sarva-janam harih

prajā-pālena rāmena

krishnah samanumantritah

nirjagāma pura-dvārāt

padma-mālī nirāyudhah

SYNONYMS

tatra — there; yoga — of His mystic potency; prabhāvena — by the power; nītvā — bringing; sarva — all; janam — His subjects; harih — Lord Krishna; prajā — of the citizens; pālena — by the protector; rāmena — Lord Balarāma; krishnah — Lord Krishna; samanumantritah — advised; nirjagāma — went out; pura — of the city; dvārāt — by the gate; padma — of lotus flowers; mālī — wearing a garland; nirāyudhah — without weapons.

TRANSLATION

After transporting all His subjects to the new city by the power of His mystic Yogamāyā, Lord Krishna consulted with Lord Balarāma, who had remained in Mathurā to protect it. Then, wearing a garland of lotuses but bearing no weapons, Lord Krishna went out of Mathurā by its main gate.

PURPORT

Śrīla Viśvanātha Cakravartī quotes the following verses from Śrī Padma Purāna, Uttara-khanda, to describe how Lord Krishna transferred the citizens from Mathurā to Dvārakā:

sushuptān mathurāyān tu

paurāms tatra janārdanah

uddhritya sahasā rātrau

dvārakāyām nyaveśayat

prabuddhās te janāh sarve

putra-dāra-samanvitāh

haima-harmya-tale vishtā

vismayam paramam yayuh

"In the middle of the night, as the citizens of Mathurā slept, Lord Janārdana suddenly removed them from that city and placed them in Dvārakā. When the men awoke, they were all amazed to find themselves, their children and their wives sitting inside palaces made of gold."

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fiftieth Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna Establishes the City of Dvārakā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verses 7-8

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.7-8

hanishyāmi balam hy etad

bhuvi bhāram samāhitam

māgadhena samānītam

vaśyānām sarva-bhūbhujām

akshauhinībhih sańkhyātam

bhatāśva-ratha-kuñjaraih

māgadhas tu na hantavyo

bhūyah kartā balodyamam

SYNONYMS

hanishyāmi — I will kill; balam — army; hi — certainly; etat — this; bhuvi — upon the earth; bhāram — a burden; samāhitam — collected; māgadhena — by the King of Magadha, Jarāsandha; samānītam — brought together; vaśyānām — subservient; sarva — all; bhū-bhujām — of the kings; akshauhinībhih — in akshauhinīs; sańkhyātam — counted; bhata — (consisting) of foot soldiers; aśva — horses; ratha — chariots; kuñjaraih — and elephants; māgadhah — Jarāsandha; tu — however; na hantavyah — should not be killed; bhūyah — again; kartā — he will make; bala — (to collect) an army; udyamam — the endeavor.

TRANSLATION

[The Supreme Lord thought:] Since it is such a burden on the earth, I will destroy Jarāsandha's army, consisting of akshauhinīs of foot soldiers, horses, chariots and elephants, which the King of Māgadha has assembled from all subservient kings and brought together here. But Jarāsandha himself should not be killed, since in the future he will certainly assemble another army.

PURPORT

After due consideration, Lord Krishna decided that since He had descended to the earth to destroy the demons, and since Jarāsandha was so enthusiastic to bring all the demons to the Lord's front door, it was definitely more efficient to keep Jarāsandha alive and busy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50 Verse 9

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50.9

etad-artho 'vatāro 'yam

bhū-bhāra-haranāya me

samrakshanāya sādhūnām

krito 'nyeshām vadhāya ca

SYNONYMS

etat — for this; arthah — purpose; avatārah — descent; ayam — this; bhū — of the earth; bhāra — the burden; haranāya — for removing; me — by Me; samrakshanāya — for the complete protection; sādhūnām — of the saintly; kritah — done; anyeshām — of others (the nonsaintly); vadhāya — for killing; ca — and.

TRANSLATION

This is the purpose of My present incarnation — to relieve the earth of its burden, protect the pious and kill the impious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 50

Canto 10: The Summum Bonum Chapter 50: Krishna Establishes the City of Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.50 Summary

This chapter relates how Lord Krishna defeated Jarāsandha seventeen times in battle and then constructed the city of Dvārakā.

After Kamsa was killed, his two queens, Asti and Prāpti, went to the home of their father, Jarāsandha, and sorrowfully described to him how Krishna had made them widows. Upon hearing this account, King Jarāsandha became angry. He vowed to rid the earth of all the Yādavas, and he gathered an immense army to lay siege to Mathurā. When Śrī Krishna saw Jarāsandha attacking, the Lord considered the reasons for His descent to this world and then decided to destroy Jarāsandha's army, which was a burden to the earth.

Two effulgent chariots suddenly appeared, equipped with drivers and furnishings, together with all the Lord's personal weapons. Seeing this, Lord Krishna addressed Lord Baladeva, "My dear brother, Jarāsandha is now attacking Mathurā-purī, so please mount Your chariot and let Us go destroy the enemy's army." The two Lords took up Their weapons, mounted Their chariots and went forth from the city.

When Lord Krishna came before His opponent's army, He sounded His conchshell, striking fear into His enemies' hearts. King Jarāsandha surrounded Krishna and Balarāma with his soldiers, chariots and so on, and the women of the city, having climbed up to the roofs of the palaces, became extremely unhappy because they could not see the Lords. Then Krishna twanged His bow and started to rain down a torrent of arrows upon the enemy soldiers. Soon Jarāsandha's unfathomable army had been annihilated.

Then Lord Baladeva arrested Jarāsandha and was about to bind him up with ropes when Śrī Krishna had Baladeva release the King. Lord Krishna reasoned that Jarāsandha would assemble another army and return again to fight; this would facilitate Krishna's goal of removing the earth's burden. Released, Jarāsandha returned to Magadha and vowed to perform austerities with the aim of avenging his defeat. The other kings advised him that his defeat was only a reaction of his karma. Thus informed, King Jarāsandha withdrew to his kingdom with a heavy heart.

Śrī Krishna rejoined the citizens of Mathurā, who began rejoicing, singing songs of triumph and arranging victory celebrations. The Lord brought all the warriors' jewelry and ornaments that had been picked up from the battlefield and presented them to Mahārāja Ugrasena.

Jarāsandha attacked the Yādavas in Mathurā seventeen times, and each time his armies were totally destroyed. Then, as Jarāsandha prepared to attack for the eighteenth time, a warrior named Kālayavana, who had been searching for a worthy opponent, was sent by Nārada Muni to fight the Yādavas. With thirty million soldiers Kālayavana laid siege to the Yādava capital. Lord Krishna looked upon this attack with concern, for He knew that with Jarāsandha's arrival imminent, there was a serious danger that the simultaneous attack of these two enemies might endanger the Yādavas. Therefore the Lord constructed a wonderful city within the sea as a safe haven for the Yādavas; then He brought them all there by His mystic power. This city was fully populated with members of all four social orders, and within it no one felt the pangs of thirst and hunger. The various demigods, headed by Indra, each offered as tribute to Lord Krishna the same opulences they had originally obtained from Him to establish their positions of authority.

Once He saw His subjects safely settled, Lord Śrī Krishna took permission from Lord Baladeva and went out of Mathurā unarmed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.51 Summary

SB 10.51.1-6: Śukadeva Gosvāmī said: Kālayavana saw the Lord come out from Mathurā like the rising moon. The Lord was most beautiful to behold, with His dark-blue complexion and yellow silk garment. Upon His chest He bore the mark of Śrīvatsa, and the Kaustubha gem adorned His neck. His four arms were sturdy and long. He displayed His ever-joyful lotuslike face, with eyes pink like lotuses, beautifully effulgent cheeks, a pristine smile and glittering shark-shaped earrings. The barbarian thought, "This person must indeed be Vāsudeva, since He possesses the characteristics Nārada mentioned: He is marked with Śrīvatsa, He has four arms, His eyes are like lotuses, He wears a garland of forest flowers, and He is extremely handsome. He cannot be anyone else. Since He goes on foot and unarmed, I will fight Him without weapons." Resolving thus, he ran after the Lord, who turned His back and ran away. Kālayavana hoped to catch Lord Krishna, though great mystic yogīs cannot attain Him.

SB 10.51.7: Appearing virtually within reach of Kālayavana's hands at every moment, Lord Hari led the King of the Yavanas far away to a mountain cave.

SB 10.51.8: While chasing the Lord, the Yavana cast insults at Him, saying "You took birth in the Yadu dynasty. It's not proper for You to run away!" But still Kālayavana could not reach Lord Krishna, because his sinful reactions had not been cleansed away.

SB 10.51.9: Although insulted in this way, the Supreme Lord entered the mountain cave. Kālayavana also entered, and there he saw another man lying asleep.

SB 10.51.10: "So, after leading me such a long distance, now He is lying here like some saint!" Thus thinking the sleeping man to be Lord Krishna, the deluded fool kicked him with all his strength.

SB 10.51.11: The man awoke aher a long sleep and slowly opened his eyes. Looking all about, he saw Kālayavana standing beside him.

SB 10.51.12: The awakened man was angry and cast his glance at Kālayavana, whose body burst into flames. In a single moment, O King Parīkshit, Kālayavana was burnt to ashes.

SB 10.51.13: King Parīkshit said: Who was that person, O brāhmana? To which family did he belong, and what were his powers? Why did that destroyer of the barbarian lie down to sleep in the cave, and whose son was he?

SB 10.51.14: Śukadeva Gosvāmī said: Mucukunda was the name of this great personality, who was born in the Ikshvāku dynasty as the son of Māndhātā. He was devoted to brahminical culture and always true to his vow in battle.

SB 10.51.15: Begged by Indra and the other demigods to help protect them when they were terrorized by the demons, Mucukunda defended them for a long time.

SB 10.51.16: When the demigods obtained Kārttikeya as their general, they told Mucukunda, "O King, you may now give up your troublesome duty of guarding us.

SB 10.51.17: "Abandoning an unopposed kingdom in the world of men, O valiant one, you neglected all your personal desires while engaged in protecting us.

SB 10.51.18: "The children, queens, relatives, ministers, advisers and subjects who were your contemporaries are no longer alive. They have all been swept away by time.

SB 10.51.19: "Inexhaustible time, stronger than the strong, is the Supreme Personality of Godhead Himself. Like a herdsman moving his animals along, He moves mortal creatures as His pastime.

SB 10.51.20: "All good fortune to you! Now please choose a benediction from us — anything but liberation, since only the infallible Supreme Lord, Vishnu, can bestow that."

SB 10.51.21: Addressed thus, King Mucukunda took his respectful leave of the demigods and went to a cave, where he lay down to enjoy the sleep they had granted him.

SB 10.51.22: After the Yavana was burnt to ashes, the Supreme Lord, chief of the Sātvatas, revealed Himself to the wise Mucukunda.

SB 10.51.23-26: As he gazed at the Lord, King Mucukunda saw that He was dark blue like a cloud, had four arms, and wore a yellow silk garment. On His chest He bore the Śrīvatsa mark and on His neck the brilliantly glowing Kaustubha gem. Adorned with a Vaijayantī garland, the Lord displayed His handsome, peaceful face, which attracts the eyes of all mankind with its shark-shaped earrings and affectionately smiling glance. The beauty of His youthful form was unexcelled, and He moved with the nobility of an angry lion. The highly intelligent King was overwhelmed by the Lord's effulgence, which showed Him to be invincible. Expressing his uncertainty, Mucukunda hesitantly questioned Lord Krishna as follows.

SB 10.51.27: Śrī Mucukunda said: Who are You who have come to this mountain cave in the forest, having walked on the thorny ground with feet as soft as lotus petals?

SB 10.51.28: Perhaps You are the potency of all potent beings. Or maybe You are the powerful god of fire, or the sun-god, the moon-god, the King of heaven or the ruling demigod of some other planet.

SB 10.51.29: I think You are the Supreme Personality among the three chief gods, since You drive away the darkness of this cave as a lamp dispels darkness with its light.

SB 10.51.30: O best among men, if You like, please truly describe Your birth, activities and lineage to us, who are eager to hear.

SB 10.51.31: As for ourselves, O tiger among men, we belong to a family of fallen kshatriyas, descendants of King Ikshvāku. My name is Mucukunda, my Lord, and I am the son of Yauvanāśva.

SB 10.51.32: I was fatigued after remaining awake for a long time, and my senses were overwhelmed by sleep. Thus I slept comfortably here in this solitary place until, just now, someone woke me.

SB 10.51.33: The man who woke me was burned to ashes by the reaction of his sins. Just then I saw You, possessing a glorious appearance and the power to chastise Your enemies.

SB 10.51.34: Your unbearably brilliant effulgence overwhelms our strength, and thus we cannot fix our gaze upon You. O exalted one, You are to be honored by all embodied beings.

SB 10.51.35: [Śukadeva Gosvāmī continued:] Thus addressed by the King, the Supreme Personality of Godhead, origin of all creation, smiled and then replied to him in a voice as deep as the rumbling of clouds.

SB 10.51.36: The Supreme Lord said: My dear friend, I have taken thousands of births, lived thousands of lives and accepted thousands of names. In fact My births, activities and names are limitless, and thus even I cannot count them.

SB 10.51.37: After many lifetimes someone might count the dust particles on the earth, but no one can ever finish counting My qualities, activities, names and births.

SB 10.51.38: O King, the greatest sages enumerate My births and activities, which take place throughout the three phases of time, but never do they reach the end of them.

SB 10.51.39-40: Nonetheless, O friend, I will tell you about My current birth, name and activities. Kindly hear. Some time ago, Lord Brahmā requested Me to protect religious principles and destroy the demons who were burdening the earth. Thus I descended in the Yadu dynasty, in the home of Ānakadundubhi. Indeed, because I am the son of Vasudeva, people call Me Vāsudeva.

SB 10.51.41: I have killed Kālanemi, reborn as Kamsa, as well as Pralamba and other enemies of the pious. And now, O King, this barbarian has been burnt to ashes by your piercing glance.

SB 10.51.42: Since in the past you repeatedly prayed to Me, I have personally come to this cave to show you mercy, for I am affectionately inclined to My devotees.

SB 10.51.43: Now choose some benedictions from Me, O saintly King. I will fulfill all your desires. One who has satisfied Me need never again lament.

SB 10.51.44: Śukadeva Gosvāmī said: Mucukunda bowed down to the Lord when he heard this. Remembering the words of the sage Garga, he joyfully recognized Krishna to be the Supreme Lord, Nārāyana. The King then addressed Him as follows.

SB 10.51.45: Śrī Mucukunda said: O Lord, the people of this world, both men and women, are bewildered by Your illusory energy. Unaware of their real benefit, they do not worship You but instead seek happiness by entangling themselves in family affairs, which are actually sources of misery.

SB 10.51.46: That person has an impure mind who, despite having somehow or other automatically obtained the rare and highly evolved human form of life, does not worship Your lotus feet. Like an animal that has fallen into a blind well, such a person has fallen into the darkness of a material home.

SB 10.51.47: I have wasted all this time, O unconquerable one, becoming more and more intoxicated by my domain and opulence as an earthly king. Misidentifying the mortal body as the self, becoming attached to children, wives, treasury and land, I suffered endless anxiety.

SB 10.51.48: With deep arrogance I took myself to be the body, which is a material object like a pot or a wall. Thinking myself a god among men, I traveled the earth surrounded by my charioteers, elephants, cavalry, foot soldiers and generals, disregarding You in my deluding pride.

SB 10.51.49: A man obsessed with thoughts of what he thinks needs to be done, intensely greedy, and delighting in sense enjoyment is suddenly confronted by You, who are ever alert. Like a hungry snake licking its fangs before a mouse, You appear before him as death.

SB 10.51.50: The body that at first rides high on fierce elephants or chariots adorned with gold and is known by the name "king" is later, by Your invincible power of time, called "feces," "worms," or "ashes."

SB 10.51.51: Having conquered the entire circle of directions and being thus free of conflict, a man sits on a splendid throne, receiving praise from leaders who were once his equals. But when he enters the women's chambers, where sex pleasure is found, he is led about like a pet animal, O Lord.

SB 10.51.52: A king who desires even greater power than he already has strictly performs his duties, carefully practicing austerity and forgoing sense enjoyment. But he whose urges are so rampant, thinking "I am independent and supreme," cannot attain happiness.

SB 10.51.53: When the material life of a wandering soul has ceased, O Acyuta, he may attain the association of Your devotees. And when he associates with them, there awakens in him devotion unto You, who are the goal of the devotees and the Lord of all causes and their effects.

SB 10.51.54: My Lord, I think You have shown me mercy, since my attachment to my kingdom has spontaneously ceased. Such freedom is prayed for by saintly rulers of vast empires who desire to enter the forest for a life of solitude.

SB 10.51.55: O all-powerful one, I desire no boon other than service to Your lotus feet, the boon most eagerly sought by those free of material desire. O Hari, what enlightened person who worships You, the giver of liberation, would choose a boon that causes his own bondage?

SB 10.51.56: Therefore, O Lord, having put aside all objects of material desire, which are bound to the modes of passion, ignorance and goodness, I am approaching You, the Supreme Personality of Godhead, for shelter. You are not covered by mundane designations; rather, You are the Supreme Absolute Truth, full in pure knowledge and transcendental to the material modes.

SB 10.51.57: For so long I have been pained by troubles in this world and have been burning with lamentation. My six enemies are never satiated, and I can find no peace. Therefore, O giver of shelter, O Supreme Soul, please protect me. O Lord, in the midst of danger I have by good fortune approached Your lotus feet, which are the truth and which thus make one fearless and free of sorrow.

SB 10.51.58: The Supreme Lord said: O emperor, great ruler, your mind is pure and potent. Though I enticed You with benedictions, your mind was not overcome by material desires.

SB 10.51.59: Understand that I enticed you with benedictions just to prove that you would not be deceived. The intelligence of My unalloyed devotees is never diverted by material blessings.

SB 10.51.60: The minds of nondevotees who engage in such practices as prānāyama are not fully cleansed of material desires. Thus, O King, material desires are again seen to arise in their minds.

SB 10.51.61: Wander this earth at will, with your mind fixed on Me. May you always possess such unfailing devotion for Me.

SB 10.51.62: Because you followed the principles of a kshatriya, you killed living beings while hunting and performing other duties. You must vanquish the sins thus incurred by carefully executing penances while remaining surrendered to Me.

SB 10.51.63: O King, in your very next life you will become an excellent brāhmana, the greatest well-wisher of all creatures, and certainly come to Me alone.


Srimad Bhagavatam Canto 10 Chapter 51 Verses 1-6

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.1-6

śrī-śuka uvāca

tam vilokya vinishkrāntam

ujjihānam ivodupam

darśanīyatamam śyāmam

pīta-kauśeya-vāsasam

śrīvatsa-vakshasam bhrājat

kaustubhāmukta-kandharam

prithu-dīrgha-catur-bāhum

nava-kañjārunekshanam

nitya-pramuditam śrīmat

su-kapolam śuci-smitam

mukhāravindam bibhrānam

sphuran-makara-kundalam

vāsudevo hy ayam iti

pumān śrīvatsa-lāñchanah

catur-bhujo 'ravindāksho

vana-māly ati-sundarah

lakshanair nārada-proktair

nānyo bhavitum arhati

nirāyudhaś calan padbhyām

yotsye 'nena nirāyudhah

iti niścitya yavanah

prādravad tam parāń-mukham

anvadhāvaj jighrikshus tam

durāpam api yoginām

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; tam — Him; vilokya — seeing; vinishkrāntam — coming out; ujjihānam — rising; iva — as if; udupam — the moon; darśanīya-tamam — the most beautiful to behold; śyāmam — dark blue; pīta — yellow; kauśeya — silk; vāsasam — whose garment; śrīvatsa — the mark of the goddess of fortune, consisting of a special swirl of hair and belonging to the Supreme Lord alone; vakshasam — upon whose chest; bhrājat — brilliant; kaustubha — with the gem Kaustubha; āmukta — decorated; kandharam — whose neck; prithu — broad; dīrgha — and long; catuh — four; bāhum — having arms; nava — newly grown; kañja — like lotuses; aruna — pink; īkshanam — whose eyes; nitya — always; pramuditam — joyful; śrīmat — effulgent; su — beautiful; kapolam — with cheeks; śuci — clean; smitam — with a smile; mukha — His face; aravindam — lotuslike; bibhrānam — displaying; sphuran — glittering; makara — shark; kundalam — earrings; vāsudevah — Vāsudeva; hi — indeed; ayam — this; iti — thus thinking; pumān — person; śrīvatsa-lāñchanah — marked with Śrīvatsa; catuh-bhujah — four-armed; aravinda-akshah — lotus-eyed; vana — of forest flowers; mālī — wearing a garland; ati — extremely; sundarah — beautiful; lakshanaih — by the symptoms; nārada-proktaih — told by Nārada Muni; na — no; anyah — other; bhavitum arhati — can He be; nirāyudhah — without weapons; calan — going; padbhyām — by foot; yotsye — I will fight; anena — with Him; nirāyudhah — without weapons; iti — thus; niścitya — deciding; yavanah — the barbarian Kālayavana; prādravantam — who was fleeing; parāk — turned away; mukham — whose face; anvadhāvat — he pursued; jighrikshuh — wanting to catch; tam — Him; durāpam — unattainable; api — even; yoginām — by mystic yogīs.

TRANSLATION

Śukadeva Gosvāmī said: Kālayavana saw the Lord come out from Mathurā like the rising moon. The Lord was most beautiful to behold, with His dark-blue complexion and yellow silk garment. Upon His chest He bore the mark of Śrīvatsa, and the Kaustubha gem adorned His neck. His four arms were sturdy and long. He displayed His ever-joyful lotuslike face, with eyes pink like lotuses, beautifully effulgent cheeks, a pristine smile and glittering shark-shaped earrings. The barbarian thought, "This person must indeed be Vāsudeva, since He possesses the characteristics Nārada mentioned: He is marked with Śrīvatsa, He has four arms, His eyes are like lotuses, He wears a garland of forest flowers, and He is extremely handsome. He cannot be anyone else. Since He goes on foot and unarmed, I will fight Him without weapons." Resolving thus, he ran after the Lord, who turned His back and ran away. Kālayavana hoped to catch Lord Krishna, though great mystic yogīs cannot attain Him.

PURPORT

Although Kālayavana was seeing Lord Krishna with his own eyes, he could not adequately appreciate the beautiful Lord. Thus instead of worshiping Krishna, he attacked Him. Similarly, it is not uncommon for modern men to attack Krishna in the name of philosophy, "law and order" and even religion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 10

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.10

nanv asau dūram ānīya

śete mām iha sādhu-vat

iti matvācyutam mūdhas

tam padā samatādayat

SYNONYMS

nanu — is it so; asau — He; dūram — a long distance; ānīya — bringing; śete — is lying down; mām — me; iha — here; sādhu-vat — like a saintly person; iti — so; matvā — thinking (him); acyutam — (to be) Lord Krishna; mūdhah — deluded; tam — him; padā — with his foot; samatādayat — struck with full force.

TRANSLATION

"So, after leading me such a long distance, now He is lying here like some saint!" Thus thinking the sleeping man to be Lord Krishna, the deluded fool kicked him with all his strength.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 11

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.11

sa utthāya ciram suptah

śanair unmīlya locane

diśo vilokayan pārśve

tam adrākshīd avasthitam

SYNONYMS

sah — he; utthāya — waking; ciram — for a long time; suptah — asleep; śanaih — slowly; unmīlya — opening; locane — his eyes; diśah — in all directions; vilokayan — looking about; pārśve — at his side; tam — him, Kālayavana; adrākshīt — he saw; avasthitam — standing.

TRANSLATION

The man awoke aher a long sleep and slowly opened his eyes. Looking all about, he saw Kālayavana standing beside him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 12

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.12

sa tāvat tasya rushtasya

drishti-pātena bhārata

deha-jenāgninā dagdho

bhasma-sād abhavat kshanāt

SYNONYMS

sah — he, Kālayavana; tāvat — that much; tasya — of him, the awakened man; rushtasya — who was angered; drishti — of the glance; pātena — by the casting; bhārata — O descendant of Bharata (Parīkshit Mahārāja); deha-jena — generated in his own body; agninā — by the fire; dagdhah — burned; bhasma-sāt — to ashes; abhavat — he was; kshanāt — in a moment.

TRANSLATION

The awakened man was angry and cast his glance at Kālayavana, whose body burst into flames. In a single moment, O King Parīkshit, Kālayavana was burnt to ashes.

PURPORT

The man who incinerated Kālayavana with his glance was named Mucukunda. As he will explain to Lord Krishna, he had fought for a long time on behalf of the demigods, finally taking as his benediction the right to sleep undisturbed. The Hari-vamśa explains that he secured the further benediction of being able to destroy anyone who disturbed his sleep. Ācārya Viśvanātha Cakravartī Thākura quotes from the Śrī Hari-vamśa as follows:

prasuptam bodhayed yo mām

tam daheyam aham surāh

cakshushā krodha-dīptena

evam āha punah punah

"Again and again Mucukunda said, 'O demigods, with eyes blazing with anger, may I incinerate anyone who awakens me from sleep.' "

Śrīla Viśvanātha Cakravartī explains that Mucukunda made this rather morbid request to scare Lord Indra, who, Mucukunda thought, might otherwise wake him repeatedly to request his help in fighting Indra's cosmic enemies. Indra's consent to Mucukunda's request is described in Śrī Vishnu Purāna as follows:

proktaś ca devaih samsuptam

yas tvām utthāpayishyati

deha-jenāgninā sadyah

sa tu bhasmī-karishyati

"The demigods declared, 'Whoever awakens you from sleep will suddenly be burnt to ashes by a fire generated from his own body.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 13

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.13

śrī-rājovāca

ko nāma sa pumān brahman

kasya kim-vīrya eva ca

kasmād guhām gatah śishye

kim-tejo yavanārdanah

SYNONYMS

śrī-rājā uvāca — the King (Parīkshit) said; kah — who; nāma — in particular; sah — that; pumān — person; brahman — O brāhmana (Śukadeva); kasya — of which (family); kim — having what; vīryah — powers; eva ca — as also; kasmāt — why; guhām — in the cave; gatah — having gone; śishye — lay down to sleep; kim — whose; tejah — semen (offspring); yavana — of the Yavana; ardanah — the destroyer.

TRANSLATION

King Parīkshit said: Who was that person, O brāhmana? To which family did he belong, and what were his powers? Why did that destroyer of the barbarian lie down to sleep in the cave, and whose son was he?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 14

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.14

śrī-śuka uvāca

sa ikshvāku-kule jāto

māndhātri-tanayo mahān

mucukunda iti khyāto

brahmanyah satya-sańgarah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; sah — he; ikshvāku-kule — in the dynasty of Ikshvāku (grandson of Vivasvān, the sun-god); jātah — born; māndhātri-tanayah — the son of King Māndhātā; mahān — the great personality; mucukundah iti khyātah — known as Mucukunda; brahmanyah — devoted to the brāhmanas; satya — true to his vow; sańgarah — in battle.

TRANSLATION

Śukadeva Gosvāmī said: Mucukunda was the name of this great personality, who was born in the Ikshvāku dynasty as the son of Māndhātā. He was devoted to brahminical culture and always true to his vow in battle.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 15

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.15

sa yācitah sura-ganair

indrādyair ātma-rakshane

asurebhyah paritrastais

tad-rakshām so 'karoc ciram

SYNONYMS

sah — he; yācitah — requested; sura-ganaih — by the demigods; indra-ādyaih — headed by Lord Indra; ātma — their own; rakshane — for protection; asurebhyah — of the demons; paritrastaih — who were terrified; tat — their; rakshām — protection; sah — he; akarot — carried out; ciram — for a long time.

TRANSLATION

Begged by Indra and the other demigods to help protect them when they were terrorized by the demons, Mucukunda defended them for a long time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 16

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.16

labdhvā guham te svah-pālam

mucukundam athābruvan

rājan viramatām kricchrād

bhavān nah paripālanāt

SYNONYMS

labdhvā — after obtaining; guham — Kārttikeya; te — they; svah — of heaven; pālam — as the protector; mucukundam — to Mucukunda; atha — then; abruvan — said; rājan — O King; viramatām — please desist; kricchrāt — troublesome; bhavān — your good self; nah — our; paripālanāt — from the guarding.

TRANSLATION

When the demigods obtained Kārttikeya as their general, they told Mucukunda, "O King, you may now give up your troublesome duty of guarding us.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 17

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.17

nara-lokam parityajya

rājyam nihata-kantakam

asmān pālayato vīra

kāmās te sarva ujjhitāh

SYNONYMS

nara-lokam — in the world of men; parityajya — abandoning; rājyam — a kingdom; nihata — removed; kantakam — whose thorns; asmān — us; pālayatah — who was protecting; vīra — O hero; kāmah — desires; te — your; sarve — all; ujjhitāh — thrown away.

TRANSLATION

"Abandoning an unopposed kingdom in the world of men, O valiant one, you neglected all your personal desires while engaged in protecting us.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 18

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.18

sutā mahishyo bhavato

jñātayo 'mātya-mantrinah

prajāś ca tulya-kālīnā

nādhunā santi kālitāh

SYNONYMS

sutāh — children; mahishyah — queens; bhavatah — your; jñātayah — other relatives; amātya — ministers; mantrinah — and advisers; prajāh — subjects; ca — and; tulya-kālīnāh — contemporary; na — not; adhunā — now; santi — are alive; kālitāh — forced to move on by time.

TRANSLATION

"The children, queens, relatives, ministers, advisers and subjects who were your contemporaries are no longer alive. They have all been swept away by time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 19

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.19

kālo balīyān balinām

bhagavān īśvaro 'vyayah

prajāh kālayate krīdan

paśu-pālo yathā paśūn

SYNONYMS

kālah — time; balīyān — more powerful; balinām — than the powerful; bhagavān īśvarah — the Supreme Personality of Godhead; avyayah — inexhaustible; prajāh — mortal creatures; kālayate — causes to move; krīdan — playing; paśu-pālah — a herdsman; yathā — as; paśūn — domestic animals.

TRANSLATION

"Inexhaustible time, stronger than the strong, is the Supreme Personality of Godhead Himself. Like a herdsman moving his animals along, He moves mortal creatures as His pastime.

PURPORT

The universe is created to gradually rectify the contaminated souls trying to exploit material nature. The Lord moves the conditioned souls along, according to their karma, through the various stages of spiritual rectification. Thus the Lord is like a herdsman (the word paśu-pāla literally means "protector of animals"), who moves the creatures under his protection to various pastures and watering spots in order to protect them and sustain them. A further analogy is that of a doctor, who moves the patient under his care to various areas of a hospital for diverse kinds of examination and treatment. Similarly, the Lord brings us through the network of material existence in a gradual cleansing process so that we can enjoy our eternal life of bliss and knowledge as His enlightened associates. Thus all of Mucukunda's relatives, friends and co-workers had long ago been swept away by the force of time, which of course is Krishna Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 20

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.20

varam vrinīshva bhadram te

rite kaivalyam adya nah

eka eveśvaras tasya

bhagavān vishnur avyayah

SYNONYMS

varam — a benediction; vrinīshva — choose; bhadram — all good; te — unto you; rite — except; kaivalyam — liberation; adya — today; nah — from us; ekah — one; eva — only; īśvarah — capable; tasya — of that; bhagavān — the Supreme Lord; vishnuh — Śrī Vishnu; avyayah — the inexhaustible.

TRANSLATION

"All good fortune to you! Now please choose a benediction from us — anything but liberation, since only the infallible Supreme Lord, Vishnu, can bestow that."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 21

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.21

evam uktah sa vai devān

abhivandya mahā-yaśāh

aśayishta guhā-vishto

nidrayā deva-dattayā

SYNONYMS

evam — thus; uktah — addressed; sah — he; vai — indeed; devān — the demigods; abhivandya — saluting; mahā — great; yaśāh — whose fame; aśayishta — he lay down; guhā-vishtah — entering a cave; nidrayā — in sleep; deva — by the demigods; dattayā — given.

TRANSLATION

Addressed thus, King Mucukunda took his respectful leave of the demigods and went to a cave, where he lay down to enjoy the sleep they had granted him.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura gives the following lines from an alternate reading of this chapter. These lines are to be inserted between the two halves of this verse:

nidrām eva tato vavre

sa rājā śrama-karshitah

yah kaścin mama nidrāyā

bhańgam kuryād surottamāh

sa hi bhasmī-bhaved āśu

tathoktaś ca surais tadā

svāpam yātam yo madhye tu

bodhayet tvām acetanah

sa tvayā drishta-mātras tu

bhasmī-bhavatu tat-kshanāt

"The King, exhausted by his labor, then chose sleep as his benediction. He further stated, 'O best of the demigods, may whoever disturbs my sleep be immediately burned to ashes.' The demigods replied, 'So be it,' and told him, 'That insensitive person who wakes you in the middle of your sleep will immediately turn to ashes simply by your seeing him.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 22

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.22

yavane bhasma-sān nīte

bhagavān sātvatarshabhah

ātmānam darśayām āsa

mucukundāya dhīmate

SYNONYMS

yavane — after the barbarian; bhasma-sāt — into ashes; nīte — was turned; bhagavān — the Supreme Lord; sātvata — of the Sātvata clan; rishabhah — the greatest hero; ātmānam — Himself; darśayām āsa — revealed; mucukundāya — to Mucukunda; dhī-mate — the intelligent.

TRANSLATION

After the Yavana was burnt to ashes, the Supreme Lord, chief of the Sātvatas, revealed Himself to the wise Mucukunda.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verses 23-26

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.23-26

tam ālokya ghana-śyāmam

pīta-kauśeya-vāsasam

śrīvatsa-vakshasam bhrājat

kaustubhena virājitam

catur-bhujam rocamānam

vaijayantyā ca mālayā

cāru-prasanna-vadanam

sphuran-makara-kundalam

prekshanīyam nri-lokasya

sānurāga-smitekshanam

apīvya-vayasam matta-

mrigendrodāra-vikramam

paryapricchan mahā-buddhis

tejasā tasya dharshitah

śańkitah śanakai rājā

durdharsham iva tejasā

SYNONYMS

tam — Him; ālokya — looking upon; ghana — like a cloud; śyāmam — dark blue; pīta — yellow; kauśeya — silk; vāsasam — whose garment; śrīvatsa — the Śrīvatsa mark; vakshasam — on whose chest; bhrājat — brilliant; kaustubhena — with the Kaustubha gem; virājitam — glowing; catuh-bhujam — four-armed; rocamānam — beautified; vaijayantyā — named Vaijayantī; ca — and; mālayā — by the flower garland; cāru — attractive; prasanna — and calm; vadanam — whose face; sphurat — glittering; makara — shaped like sharks; kundalam — whose earrings; prekshanīyam — attracting the eyes; nri-lokasya — of mankind; sa — with; anurāga — affection; smita — smiling; īkshanam — whose eyes or glance; apīvya — handsome; vayasam — whose youthful form; matta — angered; mriga-indra — like a lion; udāra — noble; vikramam — whose walking; parya-pricchat — he questioned; mahā-buddhih — having great intelligence; tejasā — by the effulgence; tasya — His; dharshitah — overwhelmed; śańkitah — having doubt; śanakaih — slowly; rājā — the King; durdharsham — unassailable; iva — indeed; tejasā — with His effulgence.

TRANSLATION

As he gazed at the Lord, King Mucukunda saw that He was dark blue like a cloud, had four arms, and wore a yellow silk garment. On His chest He bore the Śrīvatsa mark and on His neck the brilliantly glowing Kaustubha gem. Adorned with a Vaijayantī garland, the Lord displayed His handsome, peaceful face, which attracts the eyes of all mankind with its shark-shaped earrings and affectionately smiling glance. The beauty of His youthful form was unexcelled, and He moved with the nobility of an angry lion. The highly intelligent King was overwhelmed by the Lord's effulgence, which showed Him to be invincible. Expressing his uncertainty, Mucukunda hesitantly questioned Lord Krishna as follows.

PURPORT

It is significant that Text 24 states, catur-bhujam rocamānam: "The Lord was seen in the beauty of His four-armed form." Throughout this great work, we find Lord Krishna manifesting His various transcendental forms, most prominently the two-armed form of Krishna and the four-armed form of Nārāyana or Vishnu. Thus there is no doubt that Krishna and Vishnu are nondifferent, or that Krishna is the original form of the Lord. These things are sometimes misunderstood, but the great ācāryas, experts in spiritual science, have clarified the matter for us. God in His original form is not merely the creator, maintainer and destroyer, or the punisher of conditioned souls, but rather the infinitely beautiful Godhead, enjoying in His own right, in His own abode. This is the form of Krishna, the same Krishna who expands Himself into Vishnu forms for the maintenance of our bumbling world.

Śrīla Jīva Gosvāmī mentions that the word śańkitah, "having some doubt," indicates that Mucukunda was thinking, "Is this indeed the Supreme Lord?" He expresses himself frankly in the following verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 27

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.27

śrī-mucukunda uvāca

ko bhavān iha samprāpto

vipine giri-gahvare

padbhyām padma-palāśābhyām

vicarasy uru-kantake

SYNONYMS

śrī-mucukundah uvāca — śrī Mucukunda said; kah — who; bhavān — are You; iha — here; samprāptah — arrived together (with me); vipine — in the forest; giri-gahvare — in a mountain cave; padbhyām — with Your feet; padma — of a lotus; palāśābhyām — (which are like) the petals; vicarasi — You are walking; uru-kantake — which is full of thorns.

TRANSLATION

Śrī Mucukunda said: Who are You who have come to this mountain cave in the forest, having walked on the thorny ground with feet as soft as lotus petals?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 28

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.28

kim svit tejasvinām tejo

bhagavān vā vibhāvasuh

sūryah somo mahendro vā

loka-pālo paro 'pi vā

SYNONYMS

kim svit — perhaps; tejasvinām — of all potent beings; tejah — the original form; bhagavān — powerful lord; vā — or else; vibhāvasuh — the god of fire; sūryah — the sun-god; somah — the moon-god; mahā-indrah — the King of heaven; va — or; loka — of a planet; pālah — the ruler; aparah — other; api vā — else.

TRANSLATION

Perhaps You are the potency of all potent beings. Or maybe You are the powerful god of fire, or the sun-god, the moon-god, the King of heaven or the ruling demigod of some other planet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 29

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.29

manye tvām deva-devānām

trayānām purusharshabham

yad bādhase guhā-dhvāntam

pradīpah prabhayā yathā

SYNONYMS

manye — I consider; tvām — You; deva-devānām — of the chief of the demigods; trayānām — three (Brahmā, Vishnu and Śiva); purusha — of the personalities; rishabham — the greatest; yat — because; bādhase — You drive away; guha — of the cave; dhvāntam — the darkness; pradīpah — a lamp; prabhayā — with its light; yathā — as.

TRANSLATION

I think You are the Supreme Personality among the three chief gods, since You drive away the darkness of this cave as a lamp dispels darkness with its light.

PURPORT

Śrīla Viśvanātha Cakravartī points out that with His effulgence Lord Krishna dispelled not only the darkness of the mountain cave but also the darkness in Mucukunda's heart. In Sanskrit the heart is sometimes metaphorically referred to as guha, "cavern," a deep and secret place.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 30

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.30

śuśrūshatām avyalīkam

asmākam nara-puńgava

sva-janma karma gotram vā

kathyatām yadi rocate

SYNONYMS

śuśrūshatām — who are eager to hear; avyalīkam — truthfully; asmākam — to us; nara — among men; pum-gava — O most eminent; sva — Your; janma — birth; karma — activity; gotram — lineage; vā — and; kathyatām — may it be told; yadi — if; rocate — it pleases.

TRANSLATION

O best among men, if You like, please truly describe Your birth, activities and lineage to us, who are eager to hear.

PURPORT

When the Supreme Lord descends to this world, He certainly becomes nara-puńgava, the most eminent member of human society. Of course, the Lord is not actually a human being, and Mucukunda's questions will lead to a clarification of this point. Thus the term śuśrūshatām, "to us, who are sincerely eager to hear," indicates that Mucukunda is inquiring in a noble way for his own and others' benefit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 31

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.31

vayam tu purusha-vyāghra

aikshvākāh kshatra-bandhavah

mucukunda iti prokto

yauvanāśvātmajah prabho

SYNONYMS

vayam — we; tu — on the other hand; purusha — among men; vyāghra — O tiger; aikshvākāh — descendants of Ikshvāku; kshatra — of kshatriyas; bandhavah — family members; mucukundah — Mucukunda; iti — thus; proktah — called; yauvanāśva — of Yauvanāśva (Māndhātā, the son of Yuvanāśva); ātma-jah — the son; prabho — O Lord.

TRANSLATION

As for ourselves, O tiger among men, we belong to a family of fallen kshatriyas, descendants of King Ikshvāku. My name is Mucukunda, my Lord, and I am the son of Yauvanāśva.

PURPORT

It is common in Vedic culture that a kshatriya will humbly introduce himself as kshatra-bandhu, a mere relative in a kshatriya family, or in other words a fallen kshatriya. In ancient Vedic culture, to claim a particular status on the basis of one's family relations was itself indicative of a fallen position. Kshatriyas and brāhmanas should be given status according to their merit, by their qualities of work and character. When the caste system in India became degraded, people proudly claimed to be relatives of kshatriyas or brāhmanas, though in the past such a claim, unaccompanied by tangible qualifications, indicated a fallen position.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 32

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.32

cira-prajāgara-śrānto

nidrayāpahatendriyah

śaye 'smin vijane kāmam

kenāpy utthāpito 'dhunā

SYNONYMS

cira — for a long time; prajāgara — because of remaining awake; śrāntah — fatigued; nidrayā — by sleep; apahata — covered over; indriyah — my senses; śaye — I have been lying; asmin — in this; vijane — solitary place; kāmam — as pleases me; kena api — by someone; utthāpitah — awakened; adhunā — now.

TRANSLATION

I was fatigued after remaining awake for a long time, and my senses were overwhelmed by sleep. Thus I slept comfortably here in this solitary place until, just now, someone woke me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 33

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.33

so 'pi bhasmī-krito nūnam

ātmīyenaiva pāpmanā

anantaram bhavān śrīmān

lakshito 'mitra-śāsanah

SYNONYMS

sah api — that very person; bhasmī-kritah — turned to ashes; nūnam — indeed; ātmīyena — by his own; eva — only; pāpmanā — sinful karma; anantaram — immediately following; bhavān — Your good self; śrīmān — glorious; lakshitah — observed; amitra — of enemies; śāsanah — the chastiser.

TRANSLATION

The man who woke me was burned to ashes by the reaction of his sins. Just then I saw You, possessing a glorious appearance and the power to chastise Your enemies.

PURPORT

Kālayavana had declared himself the enemy of Śrī Krishna and the Yadu dynasty. Through Mucukunda, Śrī Krishna destroyed the opposition of that foolish barbarian.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 34

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.34

tejasā te 'vishahyena

bhūri drashtum na śaknumah

hataujasā mahā-bhāga

mānanīyo 'si dehinām

SYNONYMS

tejasā — because of the effulgence; te — Your; avishahyena — unbearable; bhūri — much; drashtum — to see; na śaknumah — we are not able; hata — diminished; ojasā — with our faculties; mahā-bhaga — O most opulent one; mānanīyah — to be honored; asi — You are; dehinam — by embodied beings.

TRANSLATION

Your unbearably brilliant effulgence overwhelms our strength, and thus we cannot fix our gaze upon You. O exalted one, You are to be honored by all embodied beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 35

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.35

evam sambhāshito rājñā

bhagavān bhūta-bhāvanah

pratyāha prahasan vānyā

megha-nāda-gabhīrayā

SYNONYMS

evam — thus; sambhāshitah — spoken to; rājñā — by the King; bhagavān — the Supreme Lord; bhūta — of all creation; bhāvanah — the origin; pratyāha — He replied; prahasan — smiling broadly; vānyā — with words; megha — of clouds; nāda — like the rumbling; gabhīrayā — deep.

TRANSLATION

[Śukadeva Gosvāmī continued:] Thus addressed by the King, the Supreme Personality of Godhead, origin of all creation, smiled and then replied to him in a voice as deep as the rumbling of clouds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 36

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.36

śrī-bhagavān uvāca

janma-karmābhidhānāni

santi me 'ńga sahasraśah

na śakyante 'nusańkhyātum

anantatvān mayāpi hi

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; janma — births; karma — activities; abhidhānāni — and names; santi — there are; me — My; ańga — O dear one; sahasraśah — by the thousands; na śakyante — they cannot; anusańkhyātum — be enumerated; anantatvāt — because of having no limit; mayā — by Me; api hi — even.

TRANSLATION

The Supreme Lord said: My dear friend, I have taken thousands of births, lived thousands of lives and accepted thousands of names. In fact My births, activities and names are limitless, and thus even I cannot count them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 37

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.37

kvacid rajāmsi vimame

pārthivāny uru-janmabhih

guna-karmābhidhānāni

na me janmāni karhicit

SYNONYMS

kvacit — at some time; rajāmsi — the particles of dust; vimame — one might count; pārthivāni — on the earth; uru-janmabhih — in many lifetimes; guna — qualities; karma — activities; abhidhānāni — and names; na — not; me — My; janmāni — births; karhicit — ever.

TRANSLATION

After many lifetimes someone might count the dust particles on the earth, but no one can ever finish counting My qualities, activities, names and births.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 38

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.38

kāla-trayopapannāni

janma-karmāni me nripa

anukramanto naivāntam

gacchanti paramarshayah

SYNONYMS

kāla — of time; traya — in three phases (past, present and future); upapannāni — occurring; janma — births; karmāni — and activities; me — My; nripa — O King (Mucukunda); anukramantah — enumerating; na — not; eva — at all; antam — the end; gacchanti — reach; parama — the greatest; rishayah — sages.

TRANSLATION

O King, the greatest sages enumerate My births and activities, which take place throughout the three phases of time, but never do they reach the end of them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verses 39-40

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.39-40

tathāpy adyatanāny ańga

śrinushva gadato mama

vijñāpito viriñcena

purāham dharma-guptaye

bhūmer bhārāyamānānām

asurānām kshayāya ca

avatīrno yadu-kule

griha ānakadundubheh

vadanti vāsudeveti

vasudeva-sutam hi mām

SYNONYMS

tathā api — nevertheless; adyatanāni — those current; ańga — O friend; śrinushva — just hear; gadatah — who am speaking; mama — from Me; vijñāpitah — sincerely requested; viriñcena — by Lord Brahmā; purā — in the past; aham — I; dharma — religious principles; guptaye — to protect; bhūmeh — for the earth; bhārāyamānānām — who are a burden; asurānām — of the demons; kshayāya — for the destruction; ca — and; avatīrnah — descended; yadu — of Yadu; kule — into the dynasty; grihe — in the home; ānakadundubheh — of Vasudeva; vadanti — people call; vāsudevah iti — by the name Vāsudeva; vasudeva-sutam — the son of Vasudeva; hi — indeed; mām — Me.

TRANSLATION

Nonetheless, O friend, I will tell you about My current birth, name and activities. Kindly hear. Some time ago, Lord Brahmā requested Me to protect religious principles and destroy the demons who were burdening the earth. Thus I descended in the Yadu dynasty, in the home of Ānakadundubhi. Indeed, because I am the son of Vasudeva, people call Me Vāsudeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 41

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.41

kālanemir hatah kamsah

pralambādyāś ca sad-dvishah

ayam ca yavano dagdho

rājams te tigma-cakshushā

SYNONYMS

kālanemih — the demon Kālanemi; hatah — killed; kamsah — Kamsa; pralamba — Pralamba; ādyāh — and others; ca — also; sat — of those who are pious; dvishah — envious; ayam — this; ca — and; yavanah — barbarian; dagdhah — burned; rājan — O King; te — your; tigma — sharp; cakshushā — by the glance.

TRANSLATION

I have killed Kālanemi, reborn as Kamsa, as well as Pralamba and other enemies of the pious. And now, O King, this barbarian has been burnt to ashes by your piercing glance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 42

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.42

so 'ham tavānugrahārtham

guhām etām upāgatah

prārthitah pracuram pūrvam

tvayāham bhakta-vatsalah

SYNONYMS

sah — that same person; aham — I; tava — your; anugraha — of the favoring; artham — for the sake; guhām — cave; etām — this; upāgatah — approached; prārthitah — prayed to; pracuram — abundantly; pūrvam — before; tvayā — by you; aham — I; bhakta — to My devotees; vatsalah — affectionate.

TRANSLATION

Since in the past you repeatedly prayed to Me, I have personally come to this cave to show you mercy, for I am affectionately inclined to My devotees.

PURPORT

It is apparent from this verse that Mucukunda was a devotee of the Supreme Lord. He had prayed for the Lord's association, and now Śrī Krishna granted his fervent request.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 43

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.43

varān vrinīshva rājarshe

sarvān kāmān dadāmi te

mām prasanno janah kaścin

na bhūyo 'rhati śocitum

SYNONYMS

varān — benedictions; vrinīshva — just choose; rāja-rishe — O saintly King; sarvān — all; kāmān — desirable things; dadāmi — I give; te — to you; mām — Me; prasannah — having satisfied; janah — person; kaścit — any; na bhūyah — never again; arhati — needs; śocitum — to lament.

TRANSLATION

Now choose some benedictions from Me, O saintly King. I will fulfill all your desires. One who has satisfied Me need never again lament.

PURPORT

The ācāryas explain that we lament when we feel incomplete, when we have lost something or when we fail to achieve something desirable. One who has satisfied Krishna and thus attained the Lord's mercy will never be troubled in these ways. Lord Krishna is the reservoir of all pleasure, and He enjoys sharing His spiritual bliss with all living beings. We need only cooperate with the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 44

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.44

śrī-śuka uvāca

ity uktas tam pranamyāha

mucukundo mudānvitah

jñātvā nārāyanam devam

garga-vākyam anusmaran

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; uktah — addressed; tam — to Him; pranamya — after bowing down; āha — said; mucukundah — Mucukunda; mudā — with joy; anvitah — filled; jñātvā — knowing (Him) to be; nārāyanam devam — Nārāyana, the Supreme Lord; garga-vākyam — the words of the sage Garga; anusmaran — remembering.

TRANSLATION

Śukadeva Gosvāmī said: Mucukunda bowed down to the Lord when he heard this. Remembering the words of the sage Garga, he joyfully recognized Krishna to be the Supreme Lord, Nārāyana. The King then addressed Him as follows.

PURPORT

Although the Lord here appears as four-handed Nārāyana, we may say that Mucukunda was addressing Śrī Krishna. All of this is taking place within the context of krishna-līlā, the pastimes of Lord Krishna. It is well known to Vaishnavas that the four-handed forms of Vishnu, or Nārāyana, are expansions of Śrī Krishna. Thus within the pastimes of Lord Krishna there may also appear vishnu-līlā, the activities of Vishnu. Such are the qualities and activities of the Supreme Godhead. Deeds that for us would be extraordinary and even impossible are commonplace, effortless pastimes for the Supreme Personality of Godhead.

Śrīla Śrīdhara Svāmī informs us that Mucukunda was aware of the prediction of the ancient sage Garga that in the twenty-eighth millennium the Supreme Lord would descend. According to Ācārya Viśvanātha, Garga Muni further informed Mucukunda that he would personally see the Lord. Now it was all happening.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 45

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.45

śrī-mucukunda uvāca

vimohito 'yam jana īśa māyayā

tvadīyayā tvām na bhajaty anartha-drik

sukhāya duhkha-prabhaveshu sajjate

griheshu yoshit purushaś ca vañcitah

SYNONYMS

śrī-mucukundah uvāca — Śrī Mucukunda said; vimohitah — bewildered; ayam — this; janah — person; īśa — O Lord; māyayā — by the illusory energy; tvadīyayā — Your own; tvām — You; na bhajati — does not worship; anartha-drik — not seeing one's real benefit; sukhāya — for the sake of happiness; duhkha — misery; prabhaveshu — in things that cause; sajjate — becomes entangled; griheshu — in affairs of family life; yoshit — woman; purushah — man; ca — and; vañcitah — cheated.

TRANSLATION

Śrī Mucukunda said: O Lord, the people of this world, both men and women, are bewildered by Your illusory energy. Unaware of their real benefit, they do not worship You but instead seek happiness by entangling themselves in family affairs, which are actually sources of misery.

PURPORT

Mucukunda immediately makes it clear that he is not going to ask the Lord for material blessings. He has advanced, spiritually, far beyond those who try to exploit religion for all kinds of material benefits. Artha means "value," and the negation of this word, anartha, means "that which is valueless or useless." Thus the term anartha-drik indicates those whose vision is focused on valueless things, who have not understood what actual artha, or value, is. All that glitters is not gold, and Mucukunda here emphatically states that we should not ruin our spiritual chances by entangling ourselves in the fool's gold of bodily relationships. We are meant to love the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 46

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.46

labdhvā jano durlabham atra mānusham

kathañcid avyańgam ayatnato 'nagha

pādāravindam na bhajaty asan-matir

grihāndha-kūpe patito yathā paśuh

SYNONYMS

labdhvā — attaining; janah — a person; durlabham — rarely obtained; atra — in this world; mānusham — the human form of life; kathañcit — somehow or other; avyańgam — with undistorted limbs (unlike the various animal forms); ayatnatah — without endeavor; anagha — O sinless one; pāda — Your feet; aravindam — lotuslike; na bhajati — he does not worship; asat — impure; matih — his mentality; griha — of home; andha — blind; kūpe — in the well; patitah — fallen; yathā — as; paśuh — an animal.

TRANSLATION

That person has an impure mind who, despite having somehow or other automatically obtained the rare and highly evolved human form of life, does not worship Your lotus feet. Like an animal that has fallen into a blind well, such a person has fallen into the darkness of a material home.

PURPORT

Our real home is in the kingdom of God. Despite our tenacious determination to remain in our material home, death will rudely eject us from the theater of material affairs. To stay at home is not bad, nor is it bad to devote ourselves to our loved ones. But we must understand that our real home is eternal, in the spiritual kingdom.

The word ayatnatah indicates that human life has been automatically awarded to us. We have not constructed our human bodies, and therefore we should not foolishly claim, "This body is mine." The human form is a gift of God and should be used to achieve the perfection of God consciousness. One who does not understand this is asan-mati, possessed of dull, mundane understanding.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 47

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.47

mamaisha kālo 'jita nishphalo gato

rājya-śriyonnaddha-madasya bhū-pateh

martyātma-buddheh suta-dāra-kośa-bhūshv

āsajjamānasya duranta-cintayā

SYNONYMS

mama — my; eshah — this; kālah — time; ajita — O unconquerable one; nishphalah — fruitlessly; gatah — now gone; rājya — by kingdom; śriyā — and opulence; unnaddha — built up; madasya — whose intoxication; bhūpateh — a king of the earth; martya — the mortal body; ātma — as the self; buddheh — whose mentality; suta — to children; dāra — wives; kośa — treasury; bhūshu — and land; āsajjamānasya — becoming attached; duranta — endless; cintayā — with anxiety.

TRANSLATION

I have wasted all this time, O unconquerable one, becoming more and more intoxicated by my domain and opulence as an earthly king. Misidentifying the mortal body as the self, becoming attached to children, wives, treasury and land, I suffered endless anxiety.

PURPORT

Having in the previous verse condemned those who misuse the valuable human form of life for mundane purposes, Mucukunda now admits that he himself falls into this category. He intelligently wants to take advantage of the Lord's association and become a pure devotee once and for all.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 48

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.48

kalevare 'smin ghata-kudya-sannibhe

nirūdha-māno nara-deva ity aham

vrito rathebhāśva-padāty-anīkapair

gām paryatams tvāganayan su-durmadah

SYNONYMS

kalevare — in the body; asmin — this; ghata — a pot; kudya — or a wall; sannibhe — which is like; nirūdha — exaggerated; mānah — whose false identification; nara-devah — a god among men (king); iti — thus (thinking myself); aham — I; vritah — surrounded; ratha — by chariots; ibha — elephants; aśva — horses; padāti — infantry; anīkapaih — and generals; gām — the earth; paryatan — traveling; tvā — You; aganayan — not regarding seriously; su-durmadah — very much deluded by pride.

TRANSLATION

With deep arrogance I took myself to be the body, which is a material object like a pot or a wall. Thinking myself a god among men, I traveled the earth surrounded by my charioteers, elephants, cavalry, foot soldiers and generals, disregarding You in my deluding pride.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 49

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.49

pramattam uccair itikritya-cintayā

pravriddha-lobham vishayeshu lālasam

tvam apramattah sahasābhipadyase

kshul-lelihāno 'hir ivākhum antakah

SYNONYMS

pramattam — thoroughly deluded; uccaih — extensive; iti-kritya — of what needs to be done; cintayā — with thought; pravriddha — increased fully; lobham — whose greed; vishayeshu — for sense objects; lālasam — hankering; tvam — You; apramattah — not deluded; sahasā — suddenly; abhipadyase — confront; kshut — out of thirst; lelihānah — licking its fangs; ahih — a snake; iva — as; ākhum — a mouse; antakah — death.

TRANSLATION

A man obsessed with thoughts of what he thinks needs to be done, intensely greedy, and delighting in sense enjoyment is suddenly confronted by You, who are ever alert. Like a hungry snake licking its fangs before a mouse, You appear before him as death.

PURPORT

We may note here the contrast between the words pramattam and apramattah. Those who are trying to exploit the material world are pramatta: "deluded, bewildered, maddened by desire." But the Lord is apramatta: "alert, sober, and unbewildered." In our madness we may deny God or His laws, but the Lord is sober and will not fail to reward or punish us according to the quality of our activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 50

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.50

purā rathair hema-parishkritaiś caran

matam-gajair vā nara-deva-samjñitah

sa eva kālena duratyayena te

kalevaro vit-krimi-bhasma-samjñitah

SYNONYMS

purā — previously; rathaih — in chariots; hema — with gold; parishkritaih — furnished; caran — riding; matam — fierce; gajaih — on elephants; vā — or; nara-deva — king; samjñitah — named; sah — that; eva — same; kālena — by time; duratyayena — unavoidable; te — Your; kalevarah — body; vit — as feces; krimi — worms; bhasma — ashes; samjñitah — named.

TRANSLATION

The body that at first rides high on fierce elephants or chariots adorned with gold and is known by the name "king" is later, by Your invincible power of time, called "feces," "worms," or "ashes."

PURPORT

In the United States and other materially developed countries, dead bodies are cosmetically disposed of in a tidy ceremonial way, but in many parts of the world old, sickly and injured people die in lonely or neglected places, where dogs and jackals consume their bodies and transform them into stool. And if one is so blessed as to be buried in a coffin, one's body may very well be consumed by worms and other minuscule creatures. Also, many earthly cadavers are burned and thus transformed into ashes. In any case, death is certain, and the ultimate fate of the body is never sublime. That is the real purport of Mucukunda's statement here — that the body, though now called "king," "prince," "beauty queen," "upper-middle class" and so on, will eventually be called "stool," "worms" and "ashes."

Śrīla Śrīdhara Svāmī quotes the following Vedic statement:

yoneh sahasrāni bahūni gatvā

duhkhena labdhvāpi ca mānushatvam

sukhāvaham ye na bhajanti vishnum

te vai manushyātmani śatru-bhūtāh

"After passing through many thousands of species and undergoing great struggle, the conditioned living entities finally obtain the human form. Thus those human beings who still do not worship Lord Vishnu, who can bring them real happiness, have certainly become enemies of both themselves and humanity."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 51

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.51

nirjitya dik-cakram abhūta-vigraho

varāsana-sthah sama-rāja-vanditah

griheshu maithunya-sukheshu yoshitām

krīdā-mrigah pūrusha īśa nīyate

SYNONYMS

nirjitya — having conquered; dik — of directions; cakram — the whole circle; abhūta — nonexistent; vigrahah — any conflict for whom; vara-āsana — on an exalted throne; sthah — seated; sama — equal; rāja — by kings; vanditah — praised; griheshu — in residences; maithunya — sex; sukheshu — whose happiness; yoshitām — of women; krīdā-mrigah — a pet animal; purushah — the person; īśa — O Lord; nīyate — is led about.

TRANSLATION

Having conquered the entire circle of directions and being thus free of conflict, a man sits on a splendid throne, receiving praise from leaders who were once his equals. But when he enters the women's chambers, where sex pleasure is found, he is led about like a pet animal, O Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 52

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.52

karoti karmāni tapah-sunishthito

nivritta-bhogas tad-apekshayādadat

punaś ca bhūyāsam aham sva-rād iti

pravriddha-tarsho na sukhāya kalpate

SYNONYMS

karoti — one performs; karmāni — duties; tapah — in the practice of austerities; su-nishthitah — very fixed; nivritta — avoiding; bhogah — sense enjoyment; tat — with that (position which he already has); apekshayā — in comparison; adadat — assuming; punah — further; ca — and; bhūyāsam — greater; aham — I; sva-rāt — sovereign ruler; iti — thus thinking; pravriddha — rampant; tarshah — whose urges; na — not; sukhāya — happiness; kalpate — can attain.

TRANSLATION

A king who desires even greater power than he already has strictly performs his duties, carefully practicing austerity and forgoing sense enjoyment. But he whose urges are so rampant, thinking "I am independent and supreme," cannot attain happiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 53

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.53

bhavāpavargo bhramato yadā bhavej

janasya tarhy acyuta sat-samāgamah

sat-sańgamo yarhi tadaiva sad-gatau

parāvareśe tvayi jāyate matih

SYNONYMS

bhava — of material existence; apavargah — the cessation; bhramatah — who has been wandering; yadā — when; bhavet — occurs; janasya — for a person; tarhi — at that time; acyuta — O infallible Lord; sat — of saintly devotees; samāgamah — the association; sat-sangamah — saintly association; yarhi — when; tadā — then; eva — only; sat — of the saintly; gatau — who is the goal; para — of superior (the causes of material creation); avara — and inferior (their products); īśe — for the Supreme Lord; tvayi — Yourself; jāyate — is born; matih — devotion.

TRANSLATION

When the material life of a wandering soul has ceased, O Acyuta, he may attain the association of Your devotees. And when he associates with them, there awakens in him devotion unto You, who are the goal of the devotees and the Lord of all causes and their effects.

PURPORT

Ācāryas Jīva Gosvāmī and Viśvanātha Cakravartī agree on the following point: Although it is stated here that when material life ceases one attains the association of devotees, in fact it is the association of the Lord's devotees that enables one to transcend material existence. Śrīla Jīva Gosvāmī explains this apparent inversion of sequence by quoting the Kāvya-prakāśa (10.153) as follows: kārya-kāranayoś ca paurvāparya-viparyayo vijñeyātiśayoktih syāt sa. "A statement in which the logical order of a cause and its effect is reversed should be understood as atiśayokti, emphasis by extreme assertion." Śrīla Jīva Gosvāmī cites the following commentary on this statement: kāranasya śīghra-kārītām vaktum kāryasya pūrvam uktau. "To express the swift action of a cause, one may assert the result before the cause."

In this connection Śrīla Viśvanātha Cakravartī points out that the merciful association of the Lord's devotees makes possible our determination to become Krishna conscious. And the ācārya agrees with Śrīla Jīva Gosvāmī that this verse is an instance of atiśayokti.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 54

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.54

manye mamānugraha īśa te krito

rājyānubandhāpagamo yadricchayā

yah prārthyate sādhubhir eka-caryayā

vanam vivikshadbhir akhanda-bhūmi-paih

SYNONYMS

manye — I think; mama — to me; anugrahah — mercy; īśa — O Lord; te — by You; kritah — done; rājya — to kingdom; anubandha — of attachment; apagamah — the removal; yadricchayā — spontaneous; yah — which; prārthyate — is prayed for; sādhubhih — saintly; eka-caryayā — in solitude; vanam — the forest; vivikshadbhih — who desire to enter; akhanda — unlimited; bhūmi — of lands; paih — by rulers.

TRANSLATION

My Lord, I think You have shown me mercy, since my attachment to my kingdom has spontaneously ceased. Such freedom is prayed for by saintly rulers of vast empires who desire to enter the forest for a life of solitude.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 55

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.55

na kāmaye 'nyam tava pāda-sevanād

akiñcana-prārthyatamād varam vibho

ārādhya kas tvām hy apavarga-dam hare

vrinīta āryo varam ātma-bandhanam

SYNONYMS

na kāmaye — I do not desire; anyam — another; tava — Your; pāda — of the feet; sevanāt — than the service; akiñcana — by those who want nothing material; prārthya-tamāt — which is the favorite object of entreaty; varam — boon; vibho — O all-powerful one; ārādhya — worshiping; kah — who; tvām — You; hi — indeed; apavarga — of liberation; dam — the bestower; hare — O Lord Hari; vrinīta — would choose; āryah — a spiritually advanced person; varam — boon; ātma — his own; bandhanam — (cause of) bondage.

TRANSLATION

O all-powerful one, I desire no boon other than service to Your lotus feet, the boon most eagerly sought by those free of material desire. O Hari, what enlightened person who worships You, the giver of liberation, would choose a boon that causes his own bondage?

PURPORT

The Lord offered Mucukunda anything he desired, but Mucukunda desired only the Lord. This is pure Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 56

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.56

tasmād visrijyāśisha īśa sarvato

rajas-tamah-sattva-gunānubandhanāh

nirañjanam nirgunam advayam param

tvām jñāpti-mātram purusham vrajāmy aham

SYNONYMS

tasmāt — therefore; visrijya — putting aside; āśishah — desirable objects; īśa — O Lord; sarvatah — entirely; rajah — with passion; tamah — ignorance; sattva — and goodness; guna — the material modes; anu-bandhanāh — entangled; nirañjanam — free from mundane designations; nirgunam — transcendental to the material modes; advayam — nondual; param — supreme; tvām — You; jñāpti-mātram — pure knowledge; purusham — the original person; vrajāmi — am approaching; aham — I.

TRANSLATION

Therefore, O Lord, having put aside all objects of material desire, which are bound to the modes of passion, ignorance and goodness, I am approaching You, the Supreme Personality of Godhead, for shelter. You are not covered by mundane designations; rather, You are the Supreme Absolute Truth, full in pure knowledge and transcendental to the material modes.

PURPORT

The word nirgunam here indicates that the Lord's existence is beyond the qualities of material nature. One might argue that Lord Krishna's body is made of material nature, but here the word advayam refutes that argument. There is no duality in Lord Krishna's existence. His eternal, spiritual body is Krishna, and Krishna is God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 57

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.57

ciram iha vrijinārtas tapyamāno 'nutāpair

avitrisha-shad-amitro 'labdha-śāntih kathañcit

śarana-da samupetas tvat-padābjam parātman

abhayam ritam aśokam pāhi māpannam īśa

SYNONYMS

ciram — for a long time; iha — in this world; vrijina — by disturbances; ārtah — distressed; tapyamānah — tormented; anutāpaih — with remorse; avitrisha — unsatiated; shat — six; amitrah — whose enemies (the five senses and the mind); alabdha — not attaining; śāntih — peace; kathañcit — by some means; śarana — of shelter; da — O bestower; samupetah — who have approached; tvat — Your; pada-abjam — lotus feet; para-ātman — O Supreme Soul; abhayam — fearless; ritam — the truth; aśokam — free from sorrow; pāhi — please protect; mā — me; āpannam — who am confronted with dangers; īśa — O Lord.

TRANSLATION

For so long I have been pained by troubles in this world and have been burning with lamentation. My six enemies are never satiated, and I can find no peace. Therefore, O giver of shelter, O Supreme Soul, please protect me. O Lord, in the midst of danger I have by good fortune approached Your lotus feet, which are the truth and which thus make one fearless and free of sorrow.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 58

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.58

śrī-bhagavān uvāca

sārvabhauma mahā-rāja

matis te vimalorjitā

varaih pralobhitasyāpi

na kāmair vihatā yatah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; sārvabhauma — O emperor; mahā-rāja — great ruler; matih — mind; te — Your; vimala — spotless; ūrjitā — potent; varaih — with benedictions; pralobhitasya — of (you) who were enticed; api — even though; na — not; kāmaih — by material desires; vihatā — spoiled; yatah — since.

TRANSLATION

The Supreme Lord said: O emperor, great ruler, your mind is pure and potent. Though I enticed You with benedictions, your mind was not overcome by material desires.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 59

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.59

pralobhito varair yat tvam

apramādāya viddhi tat

na dhīr ekānta-bhaktānām

āśīrbhir bhidyate kvacit

SYNONYMS

pralobhitah — enticed; varaih — with benedictions; yat — which fact; tvam — you; apramādāya — for (showing your) freedom from bewilderment; viddhi — please know; tat — that; na — not; dhīh — the intelligence; ekānta — exclusive; bhaktānām — of devotees; āśīrbhih — by blessings; bhidyate — is diverted; kvacit — ever.

TRANSLATION

Understand that I enticed you with benedictions just to prove that you would not be deceived. The intelligence of My unalloyed devotees is never diverted by material blessings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 60

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.60

yuñjānānām abhaktānām

prānāyāmādibhir manah

akshīna-vāsanam rājan

driśyate punar utthitam

SYNONYMS

yuñjānānām — who are engaging themselves; abhaktānām — of nondevotees; prānāyāma — with prānāyāma (yogic breath control); ādibhih — and other practices; manah — the minds; akshīna — not eliminated; vāsanam — the last traces of whose material desire; rājan — O King (Mucukunda); driśyate — is seen; punah — again; utthitam — waking (to thoughts of sense gratification).

TRANSLATION

The minds of nondevotees who engage in such practices as prānāyama are not fully cleansed of material desires. Thus, O King, material desires are again seen to arise in their minds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 61

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.61

vicarasva mahīm kāmam

mayy āveśita-mānasah

astv evam nityadā tubhyam

bhaktir mayy anapāyinī

SYNONYMS

vicarasva — wander; mahīm — this earth; kāmam — at will; mayi — in Me; āveśita — fixed; mānasah — your mind; astu — may there be; evam — thus; nityadā — always; tubhyam — for you; bhaktih — devotion; mayi — to Me; anapāyinī — unfailing.

TRANSLATION

Wander this earth at will, with your mind fixed on Me. May you always possess such unfailing devotion for Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 62

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.62

kshātra-dharma-sthito jantūn

nyavadhīr mrigayādibhih

samāhitas tat tapasā

jahy agham mad-upāśritah

SYNONYMS

kshātra — of the ruling class; dharma — in the religious principles; sthitah — situated; jantūn — living beings; nyavadhīh — you killed; mrigayā — in the course of hunting; ādibhih — and other activities; samāhitah — fully concentrated; tat — that; tapasā — by penances; jahi — you should eradicate; agham — sinful reaction; mat — in Me; upāśritah — taking shelter.

TRANSLATION

Because you followed the principles of a kshatriya, you killed living beings while hunting and performing other duties. You must vanquish the sins thus incurred by carefully executing penances while remaining surrendered to Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 63

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.63

janmany anantare rājan

sarva-bhūta-suhrittamah

bhūtvā dvija-varas tvam vai

mām upaishyasi kevalam

SYNONYMS

janmani — in the birth; anantare — immediately following; rājan — O King; sarva — of all; bhūta — living beings; suhrit-tamah — a supreme well-wisher; bhūtvā — becoming; dvija-varah — an excellent brāhmana; tvam — you; vai — indeed; mam — to Me; upaishyasi — will come; kevalam — exclusively.

TRANSLATION

O King, in your very next life you will become an excellent brāhmana, the greatest well-wisher of all creatures, and certainly come to Me alone.

PURPORT

Śrī Krishna states in the Bhagavad-gītā (5.29), suhridam sarva-bhūtānām jñātvā mām śāntim ricchati: "A person attains peace by understanding Me to be the well-wishing friend of all living beings." Lord Krishna and His pure devotees work together to rescue the fallen souls from the ocean of illusion. This is the real purport of the Krishna consciousness movement.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fifty-first Chapter, of the Śrīmad-Bhāgavatam, entitled "The Deliverance of Mucukunda."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 7

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.7

hasta-prāptam ivātmānam

harīnā sa pade pade

nīto darśayatā dūram

yavaneśo 'dri-kandaram

SYNONYMS

hasta — in his hands; prāptam — reached; iva — as if; ātmānam — Himself; harinā — by Lord Krishna; sah — he; pade pade — at each step; nītah — brought; darśayatā — by Him who was showing; dūram — far; yavana-īśah — the King of the Yavanas; adri — in a mountain; kandaram — to a cave.

TRANSLATION

Appearing virtually within reach of Kālayavana's hands at every moment, Lord Hari led the King of the Yavanas far away to a mountain cave.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 8

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.8

palāyanam yadu-kule

jātasya tava nocitam

iti kshipann anugato

nainam prāpāhatāśubhah

SYNONYMS

palāyanam — fleeing; yadu-kule — in the Yadu dynasty; jātasya — who have been born; tava — for You; na — is not; ucitam — proper; iti — in these words; kshipan — insulting; anugatah — in pursuit; na — not; enam — Him; prāpa — reached; ahata — not cleansed or eliminated; aśubhah — whose sinful reactions.

TRANSLATION

While chasing the Lord, the Yavana cast insults at Him, saying "You took birth in the Yadu dynasty. It's not proper for You to run away!" But still Kālayavana could not reach Lord Krishna, because his sinful reactions had not been cleansed away.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51 Verse 9

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51.9

evam kshipto 'pi bhagavān

prāviśad giri-kandaram

so 'pi pravishtas tatrānyam

śayānam dadriśe naram

SYNONYMS

evam — thus; kshiptah — insulted; api — even though; bhagavān — the Supreme Lord; prāviśat — entered; giri-kandaram — the mountain cave; sah — he, Kālayavana; api — as well; pravishtah — entering; tatra — there; anyam — another; śayānam — lying; dadriśe — saw; naram — man.

TRANSLATION

Although insulted in this way, the Supreme Lord entered the mountain cave. Kālayavana also entered, and there he saw another man lying asleep.

PURPORT

The Lord exhibits here His opulence of renunciation. Determined to execute His plan and give His blessings to Mucukunda, the Lord ignored Kālayavana's insults and calmly proceeded with His program.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 51

Canto 10: The Summum Bonum Chapter 51: The Deliverance of Mucukunda

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.51 Summary

This chapter describes how Lord Śrī Krishna caused Mucukunda to kill Kālayavana with his harsh glance, and it also relates the conversation between Mucukunda and Lord Krishna.

After placing His family members safely within the Dvārakā fortress, Śrī Krishna went out of Mathurā. He appeared like the rising moon. Kālayavana saw that Krishna's brilliantly effulgent body matched Nārada's description of the Lord, and thus the Yavana knew He was the Personality of Godhead. Seeing that the Lord carried no weapons, Kālayavana put his own weapons aside and ran toward Him from behind, wanting to fight with Him. Śrī Krishna ran from the Yavana, staying just barely beyond Kālayavana's grasp at every step and eventually leading him a long distance toward a mountain cave. As Kālayavana ran, he hurled insults at the Lord, but he could not grasp Him, since his stock of impious karma was not yet depleted. Śrī Krishna entered the cave, whereupon Kālayavana followed after Him and saw a man lying on the ground. Taking him for Śrī Krishna, Kālayavana kicked him. The man had been sleeping for a very long time, and now, having been violently awakened, he looked around angrily in all directions and saw Kālayavana. The man stared harshly at him, igniting a fire in Kālayavana's body and in a moment burning him to ashes.

This extraordinary person was a son of Mandhātā's named Mucukunda. He was devoted to brahminical culture and always true to his vow. Previously, he had spent many long years helping to protect the demigods from the demons. When the demigods had eventually obtained Kārttikeya as their protector, they allowed Mucukunda to retire, offering him any boon other than liberation, which only Lord Vishnu can bestow. Mucukunda had chosen from the demigods the benediction of being covered by sleep, and thus since then he had been lying asleep within the cave.

Upon Kālayavana's immolation, Śrī Krishna showed Himself to Mucukunda, who was struck with wonder at seeing Krishna's incomparable beauty. Mucukunda asked Lord Krishna who He was and also explained to the Lord his own identity. Mucukunda said, "After growing weary from remaining awake for a long time, I was enjoying my sleep here in this cave when some stranger disturbed me and, suffering the reaction of his sins, was burnt to ashes. O Lord, O vanquisher of all enemies, it is my great fortune that I now have the vision of Your beautiful form."

Lord Śrī Krishna then told Mucukunda who He was and offered him a boon. The wise Mucukunda, understanding the futility of material life, asked only that he might be allowed to take shelter of Lord Śrī Krishna's lotus feet.

Pleased at this request, the Lord said to Mucukunda, "My devotees are never enticed by material benedictions offered to them; only nondevotees, namely yogīs and speculative philosophers, are interested in material benedictions, having mundane desires in their hearts. My dear Mucukunda, you will have perpetual devotion for Me. Now, always remaining surrendered to Me, go perform penances to eradicate the sinful reactions incurred from the killing you had to do in your role as a warrior. In your next life you will become a first-class brāhmana and attain Me." Thus the Lord offered Mucukunda His blessings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.52 Summary

SB 10.52.1: Śukadeva Gosvāmī said: My dear King, thus graced by Lord Krishna, Mucukunda circumambulated Him and bowed down to Him. Then Mucukunda, the beloved descendant of Ikshvāku, exited through the mouth of the cave.

SB 10.52.2: Seeing that the size of all the human beings, animals, trees and plants was severely reduced, and thus realizing that the age of Kali was at hand, Mucukunda left for the north.

SB 10.52.3: The sober King, beyond material association and free of doubt, was convinced of the value of austerity. Absorbing his mind in Lord Krishna, he came to Gandhamādana Mountain.

SB 10.52.4: There he arrived at Badarikāśrama, the abode of Lord Nara-Nārāyana, where, remaining tolerant of all dualities, he peacefully worshiped the Supreme Lord Hari by performing severe austerities.

SB 10.52.5: The Lord returned to Mathurā, which was still surrounded by Yavanas. Then He destroyed the army of barbarians and began taking their valuables to Dvārakā.

SB 10.52.6: As the wealth was being carried by oxen and men under Lord Krishna's direction, Jarāsandha appeared at the head of twenty-three armies.

SB 10.52.7: O King, seeing the fierce waves of the enemy's army, the two Mādhavas, imitating human behavior, ran swiftly away.

SB 10.52.8: Abandoning the abundant riches, fearless but feigning fear, They went many yojanas on Their lotuslike feet.

SB 10.52.9: When he saw Them fleeing, powerful Jarāsandha laughed loudly and then pursued Them with charioteers and foot soldiers. He could not understand the exalted position of the two Lords.

SB 10.52.10: Apparently exhausted after fleeing a long distance, the two Lords climbed a high mountain named Pravarshana, upon which Lord Indra showers incessant rain.

SB 10.52.11: Although he knew They were hiding on the mountain, Jarāsandha could find no trace of Them. Therefore, O King, he placed firewood on all sides and set the mountain ablaze.

SB 10.52.12: The two of Them then suddenly jumped from the burning mountain, which was eleven yojanas high, and fell to the ground.

SB 10.52.13: Unseen by Their opponent or his followers, O King, those two most exalted Yadus returned to Their city of Dvārakā, which had the ocean as a protective moat.

SB 10.52.14: Jarāsandha, moreover, mistakenly thought that Balarāma and Keśava had burned to death in the fire. Thus he withdrew his vast military force and returned to the Magadha kingdom.

SB 10.52.15: As ordered by Lord Brahmā, Raivata, the opulent ruler of Ānarta, gave Lord Balarāma his daughter Raivatī in marriage. This has already been discussed.

SB 10.52.16-17: O hero among the Kurus, the Supreme Lord Himself, Govinda, married Bhīshmaka's daughter, Vaidarbhī, who was a direct expansion of the goddess of fortune. The Lord did this by her desire, and in the process He beat down Śālva and other kings who took Śiśupāla's side. Indeed, as everyone watched, Śrī Krishna took Rukminī just as Garuda boldly stole nectar from the demigods.

SB 10.52.18: King Parīkshit said: The Supreme Lord married Rukminī, the beautiful-faced daughter of Bhīshmaka, in the Rākshasa style — or so I have heard.

SB 10.52.19: My lord, I wish to hear how the immeasurably powerful Lord Krishna took away His bride while defeating such kings as Māgadha and Sālva.

SB 10.52.20: What experienced listener, O brāhmana, could ever grow satiated while listening to the pious, charming and ever-fresh topics of Lord Krishna, which cleanse away the world's contamination?

SB 10.52.21: Śrī Bādarāyani said: There was a king named Bhīshmaka, the powerful ruler of Vidarbha. He had five sons and one daughter of lovely countenance.

SB 10.52.22: Rukmī was the first-born son, followed by Rukmaratha, Rukmabāhu, Rukmakeśa and Rukmamālī. Their sister was the exalted Rukminī.

SB 10.52.23: Hearing of the beauty, prowess, transcendental character and opulence of Mukunda from visitors to the palace who sang His praises, Rukminī decided that He would be the perfect husband for her.

SB 10.52.24: Lord Krishna knew that Rukminī possessed intelligence, auspicious bodily markings, beauty, proper behavior and all other good qualities. Concluding that she would be an ideal wife for Him, He made up His mind to marry her.

SB 10.52.25: Because Rukmī envied the Lord, O King, he forbade his family members to give his sister to Krishna, although they wanted to. Instead, Rukmī decided to give Rukminī to Śiśupāla.

SB 10.52.26: Dark-eyed Vaidarbhī was aware of this plan, and it deeply upset her. Analyzing the situation, she quickly sent a trustworthy brāhmana to Krishna.

SB 10.52.27: Upon reaching Dvārakā, the brāhmana was brought inside by the gatekeepers and saw the primeval Personality of Godhead sitting on a golden throne.

SB 10.52.28: Seeing the brāhmana, Śrī Krishna, Lord of the brāhmanas, came down from His throne and seated him. Then the Lord worshiped him just as He Himself is worshiped by the demigods.

SB 10.52.29: After the brāhmana had eaten and rested, Śrī Krishna, the goal of saintly devotees, came forward, and while massaging the brāhmana's feet with His own hands, He patiently questioned him as follows.

SB 10.52.30: [The Supreme Lord said:] O best of exalted brāhmanas, are your religious practices, sanctioned by senior authorities, proceeding without great difficulty? Is your mind always fully satisfied?

SB 10.52.31: When a brāhmana is satisfied with whatever comes his way and does not fall away from his religious duties, those very religious principles become his desire cow, fulfilling all his wishes.

SB 10.52.32: An unsatisfied brāhmana wanders restlessly from one planet to another, even if he becomes King of heaven. But a satisfied brāhmana, though he may possess nothing, rests peacefully, all his limbs free of distress.

SB 10.52.33: I repeatedly bow My head in respect to those brāhmanas who are satisfied with their lot. Saintly, prideless and peaceful, they are the best well-wishers of all living beings.

SB 10.52.34: O brāhmana, is your King attending to your welfare? Indeed, that king in whose country the citizens are happy and protected is very dear to Me.

SB 10.52.35: Whence have you come, crossing the impassable sea, and for what purpose? Explain all this to Us if it is not a secret, and tell Us what We may do for you.

SB 10.52.36: Thus questioned by the Supreme Personality of Godhead, who incarnates to perform His pastimes, the brāhmana told Him everything.

SB 10.52.37: Śrī Rukminī said [in her letter, as read by the brāhmana]: O beauty of the worlds, having heard of Your qualities, which enter the ears of those who hear and remove their bodily distress, and having also heard of Your beauty, which fulfills all the visual desires of those who see, I have fixed my shameless mind upon You, O Krishna.

SB 10.52.38: O Mukunda, You are equal only to Yourself in lineage, character, beauty, knowledge, youthfulness, wealth and influence. O lion among men, You delight the minds of all mankind. What aristocratic, sober-minded and marriageable girl of a good family would not choose You as her husband when the proper time has come?

SB 10.52.39: Therefore, my dear Lord, I have chosen You as my husband, and I surrender myself to You. Please come swiftly, O almighty one, and make me Your wife. My dear lotus-eyed Lord, let Śiśupāla never touch the hero's portion like a jackal stealing the property of a lion.

SB 10.52.40: If I have sufficiently worshiped the Supreme Personality of Godhead by pious works, sacrifices, charity, rituals and vows, and also by worshiping the demigods, brāhmanas and gurus, then may Gadāgraja come and take my hand, and not Damaghosha's son or anyone else.

SB 10.52.41: O unconquerable one, tomorrow when my marriage ceremony is about to begin, You should arrive unseen in Vidarbha and surround Yourself with the leaders of Your army. Then crush the forces of Caidya and Magadhendra and marry me in the Rākshasa style, winning me with Your valor.

SB 10.52.42: Since I will be staying within the inner chambers of the palace, You may wonder, "How can I carry you away without killing some of your relatives?" But I shall tell You a way: On the day before the marriage there is a grand procession to honor the royal family's deity, and in this procession the new bride goes outside the city to visit Goddess Girijā.

SB 10.52.43: O lotus-eyed one, great souls like Lord Śiva hanker to bathe in the dust of Your lotus feet and thereby destroy their ignorance. If I cannot obtain Your mercy, I shall simply give up my vital force, which will have become weak from the severe penances I will perform. Then, after hundreds of lifetimes of endeavor, I may obtain Your mercy.

SB 10.52.44: The brāhmana said: This is the confidential message I have brought with me, O Lord of the Yadus. Please consider what must be done in these circumstances, and do it at once.


Srimad Bhagavatam Canto 10 Chapter 52 Verse 1

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.1

śrī-śuka uvāca

ittham so 'nagrahīto 'nga

krishnenekshvāku nandanah

tam parikramya sannamya

niścakrāma guhā-mukhāt

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; ittham — in this manner; sah — he; anugrahītah — shown mercy; ańga — my dear (Parīkshit Mahārāja); krishnena — by Lord Krishna; ikshvāku-nandanah — Mucukunda, the beloved descendant of Ikshvāku; tam — Him; parikramya — circumambulating; sannamya — bowing down; niścakrāma — he went out; guhā — of the cave; mukhāt — from the mouth.

TRANSLATION

Śukadeva Gosvāmī said: My dear King, thus graced by Lord Krishna, Mucukunda circumambulated Him and bowed down to Him. Then Mucukunda, the beloved descendant of Ikshvāku, exited through the mouth of the cave.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 10

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.10

pradrutya dūram samśrāntau

tuńgam āruhatām girim

pravarshanākhyam bhagavān

nityadā yatra varshati

SYNONYMS

pradrutya — having run with full speed; dūram — a long distance; samśrāntau — exhausted; tuńgam — very high; āruhatām — They climbed; girim — the mountain; pravarshana-ākhyam — known as Pravarshana; bhagavān — Lord Indra; nityadā — always; yatra — where; varshati — he rains.

TRANSLATION

Apparently exhausted after fleeing a long distance, the two Lords climbed a high mountain named Pravarshana, upon which Lord Indra showers incessant rain.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 11

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.11

girau nilīnāv ājñāya

nādhigamya padam nripa

dadāha girim edhobhih

samantād agnim utsrijan

SYNONYMS

girau — on the mountain; nilīnau — hiding; ājñāya — being aware; na adhigamya — not finding; padam — Their location; nripa — O King (Parīkshit); dadāha — he set ablaze; girim — the mountain; edhobhih — with firewood; samantāt — on all sides; agnim — fire; utsrijan — generating.

TRANSLATION

Although he knew They were hiding on the mountain, Jarāsandha could find no trace of Them. Therefore, O King, he placed firewood on all sides and set the mountain ablaze.

PURPORT

Clearly we are observing one of the Supreme Lord's transcendental pastimes. Although the Bhāgavatam states that the two Lords, Krishna and Balarāma, were "exhausted," even in Their so-called exhausted state They were able to quickly climb a high mountain and shortly thereafter jump off it to the ground. It would be unwise and illogical to ignore the whole picture the sages are giving us here and instead try to pick apart isolated descriptions. Clearly we are watching the Supreme Personality of Godhead in the midst of His spiritual pastimes; we are not observing an ordinary human being. Lord Krishna and Lord Balarāma were still quite young men when this pastime took place, and one can easily see in these descriptions how They must have been enjoying Themselves, eagerly fleeing from the somewhat ridiculous King Jarāsandha, racing up a mountain, jumping off and totally befuddling the constantly failing demon, who somehow or other never lost confidence in himself. Seen without envy or quarrelsomeness, the Lord's pastimes are immensely entertaining.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 12

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.12

tata utpatya tarasā

dahyamāna-tatād ubhau

daśaika-yojanāt tuńgān

nipetatur adho bhuvi

SYNONYMS

tatah — from it (the mountain); utpatya — jumping; tarasā — with haste; dahyamāna — which were burning; tatāt — whose sides; ubhau — the two of Them; daśa-eka — eleven; yojanāt — yojanas; tuńgāt — high; nipetatuh — They fell; adhah — down; bhuvi — to the ground.

TRANSLATION

The two of Them then suddenly jumped from the burning mountain, which was eleven yojanas high, and fell to the ground.

PURPORT

Eleven yojanas is approximately ninety miles.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 13

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.13

alakshyamānau ripunā

sānugena yadūttamau

sva-puram punar āyātau

samudra-parikhām nripa

SYNONYMS

alakshyamānau — not being seen; ripunā — by Their enemy; sa — together; anugena — with his followers; yadu — of the Yadus; uttamau — the two most excellent; sva-puram — to Their own city (Dvārakā); punah — again; āyātau — They went; samudra — the ocean; parikhām — having as its protective moat; nripa — O King.

TRANSLATION

Unseen by Their opponent or his followers, O King, those two most exalted Yadus returned to Their city of Dvārakā, which had the ocean as a protective moat.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 14

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.14

so 'pi dagdhāv iti mrishā

manvāno bala-keśavau

balam ākrishya su-mahan

magadhān māgadho yayau

SYNONYMS

sah — he; api — further; dagdhau — both burned in the fire; iti — thus; mrishā — falsely; manvānah — thinking; bala-keśavau — Balarāma and Krishna; balam — his force; ākrishya — pulling back; su-mahat — huge; magadhān — to the kingdom of the Magadhas; māgadhah — the King of the Magadhas; yayau — went.

TRANSLATION

Jarāsandha, moreover, mistakenly thought that Balarāma and Keśava had burned to death in the fire. Thus he withdrew his vast military force and returned to the Magadha kingdom.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 15

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.15

ānartādhipatih śrīmān

raivato raivatīm sutām

brahmanā coditah prādād

balāyeti puroditam

SYNONYMS

ānarta — of the Ānarta province; adhipatih — the overlord; śrīmān — opulent; raivatah — Raivata; raivatīm — named Raivatī; sutām — his daughter; brahmanā — by Lord Brahmā; coditah — ordered; prādāt — gave; balāya — to Balarāma; iti — thus; purā — previously; uditam — mentioned.

TRANSLATION

As ordered by Lord Brahmā, Raivata, the opulent ruler of Ānarta, gave Lord Balarāma his daughter Raivatī in marriage. This has already been discussed.

PURPORT

The topic of Lord Krishna's marriage to Rukminī will now be discussed. By way of introduction, a brief mention is made of His brother Baladeva's marriage. This marriage was alluded to in the Ninth Canto of the Bhāgavatam, Third Chapter, texts 33-36.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verses 16-17

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.16-17

bhagavān api govinda

upayeme kurūdvaha

vaidarbhīm bhīshmaka-sutām

śriyo mātrām svayam-vare

pramathya tarasā rājñah

śālvādīmś caidya-paksha-gān

paśyatām sarva-lokānām

tārkshya-putrah sudhām iva

SYNONYMS

bhagavān — the Supreme Lord; api — indeed; govindah — Krishna; upayeme — married; kuru-udvaha — O hero among the Kurus (Parīkshit); vaidarbhīm — Rukminī; bhīshmaka-sutām — the daughter of King Bhīshmaka; śriyah — of the goddess of fortune; mātrām — the plenary portion; svayam-vare — by her own choice; pramathya — subduing; tarasā — by force; rājñah — kings; śālva-ādīn — Śālva and others; caidya — of Śiśupāla; paksha-gān — the supporters; paśyatām — as they looked on; sarva — all; lokānām — the people; tārkshya-putrah — the son of Tārkshya (Garuda); sudhām — the nectar of heaven; iva — as.

TRANSLATION

O hero among the Kurus, the Supreme Lord Himself, Govinda, married Bhīshmaka's daughter, Vaidarbhī, who was a direct expansion of the goddess of fortune. The Lord did this by her desire, and in the process He beat down Śālva and other kings who took Śiśupāla's side. Indeed, as everyone watched, Śrī Krishna took Rukminī just as Garuda boldly stole nectar from the demigods.

PURPORT

Śrīla Jīva Gosvāmī gives the following profound comments on these two verses: The words śriyo mātrām indicate that beautiful Rukminī is a direct expansion of the eternal goddess of fortune. Therefore she is worthy to be the bride of the Personality of Godhead. As stated in the Brahma-samhitā (5.56), śriyah kāntā kāntah parama-purushah: "In the spiritual world, all the female lovers are goddesses of fortune and the male lover is the Supreme Personality." Thus, Śrīla Jīva Gosvāmī explains, Śrīmatī Rukminī-devī is a plenary portion of Śrīmatī Rādhārānī. The Kārttika-māhātmya section of the Padma Purāna states, kaiśore gopa-kanyās tā yauvane rāja-kanyakāh: "In childhood, Śrī Krishna enjoyed with the daughters of cowherd men, and in His adolescence He enjoyed with the daughters of kings." Similarly, in the Skanda Purāna we find this statement: rukminī dvāravatyām tu rādhā vrindāvane vane. "Rukminī is in Dvārakā what Rādhā is in the forest of Vrindāvana."

The term svayam-vare here means "by one's own choice." Although the word often refers to a formal Vedic ceremony in which an aristocratic girl may select her own husband, here it indicates the informal and indeed unprecedented events surrounding Krishna's marriage to Rukminī. In fact, Śrī Krishna and Śrīmatī Rukminī chose each other because of their eternal, transcendental love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 18

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.18

śrī-rājovāca

bhagavān bhīshmaka-sutām

rukminīm rucirānanām

rākshasena vidhānena

upayema iti śrutam

SYNONYMS

śrī-rājā uvāca — the King (Parīkshit Mahārāja) said; bhagavān — the Supreme Lord; bhīshmaka-sutām — the daughter of Bhīshmaka; rukminīm — Śrīmatī Rukminī-devī; rucira — charming; ānanām — whose face; rākshasena — called Rākshasa; vidhānena — by the method (namely, by kidnapping); upayeme — He married; iti — thus; śrutam — heard.

TRANSLATION

King Parīkshit said: The Supreme Lord married Rukminī, the beautiful-faced daughter of Bhīshmaka, in the Rākshasa style — or so I have heard.

PURPORT

Śrīla Śrīdhara Svāmī quotes the following smriti statement: rākshaso yuddha-haranāt. "A Rākshasa marriage takes place when the bride is stolen from one's rival suitors by force." Similarly, Śukadeva Gosvāmī himself has already said, rājñah pramathya: Krishna had to beat down opposing kings to take Rukminī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 19

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.19

bhagavan śrotum icchāmi

krishnasyāmita-tejasah

yathā māgadha-śālvādīn

jitvā kanyām upāharat

SYNONYMS

bhagavan — O lord (Śukadeva Gosvāmī); śrotum — to hear; icchāmi — I wish; krishnasya — about Krishna; amita — immeasurable; tejasah — whose potency; yathā — how; māgadha-śālva-ādīn — such kings as Jarāsandha and Śālva; jitvā — defeating; kanyām — the bride; upāharat — He took away.

TRANSLATION

My lord, I wish to hear how the immeasurably powerful Lord Krishna took away His bride while defeating such kings as Māgadha and Sālva.

PURPORT

We should not think that Śrī Krishna was actually afraid of Jarāsandha. In the very next chapter we will find that Śrī Krishna easily defeats Jarāsandha and his soldiers. Thus we should never doubt the supreme prowess of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 2

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.2

samvīkshya kshullakān martyān

paśūn vīrud-vanaspatīn

matvā kali-yugam prāptam

jagāma diśam uttarām

SYNONYMS

samvīkshya — noticing; kshullakān — tiny; martyān — the human beings; paśūn — animals; vīrut — plants; vanaspatīn — and trees; matvā — considering; kali-yugam — the age of Kali; prāptam — having arrived; jagāma — he went; diśam — to the direction; uttarām — northern.

TRANSLATION

Seeing that the size of all the human beings, animals, trees and plants was severely reduced, and thus realizing that the age of Kali was at hand, Mucukunda left for the north.

PURPORT

There are several significant words in this verse. A standard Sanskrit dictionary gives the following English meanings for the word kshullaka: "little, small, low, vile, poor, indigent, wicked, malicious, abandoned, hard, pained, distressed." These are the symptoms of the age of Kali, and all these qualities are said here to apply to men, animals, plants and trees in this age. We who are enamored of ourselves and our environment can perhaps imagine the superior beauty and living conditions available to people in former ages.

The last line of this text, jagāma diśam uttarām — "He went toward the north" — can be understood as follows. By traveling north in India, one comes to the world's highest mountains, the Himalayan range. There one can still find many beautiful peaks and valleys, where there are quiet hermitages suitable for austerity and meditation. Thus in Vedic culture "going to the north" indicates renouncing the comforts of ordinary society and going to the Himālayan Mountains to practice serious austerities for spiritual advancement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 20

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.20

brahman krishna-kathāh punyā

mādhvīr loka-malāpahāh

ko nu tripyeta śrinvānah

śruta-jño nitya-nūtanāh

SYNONYMS

brahman — O brāhmana; krishna-kathāh — topics of Krishna; punyāh — pious; mādhvīh — sweet; loka — of the world; mala — the contamination; apahāh — which remove; kah — who; nu — at all; tripyeta — would become satiated; śrinvānah — hearing; śruta — what is heard; jñah — who can understand; nitya — always; nūtanāh — novel.

TRANSLATION

What experienced listener, O brāhmana, could ever grow satiated while listening to the pious, charming and ever-fresh topics of Lord Krishna, which cleanse away the world's contamination?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 21

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.21

śrī-bādarāyanir uvāca

rājāsīd bhīshmako nāma

vidarbhādhipatir mahān

tasya pancābhavan putrāh

kanyaikā ca varānanā

SYNONYMS

śrī-bādarāyanih — Śrī Bādarāyani (Śukadeva, the son of Badarāyana Veda-vyāsa); uvāca — said; rājā — a king; āsīt — there was; bhīshmakah nāma — named Bhīshmaka; vidarbha-adhipatih — ruler of the kingdom Vidarbha; mahān — great; tasya — his; pañca — five; abhavan — there were; putrāh — sons; kanyā — daughter; ekā — one; ca — and; vara — exceptionally beautiful; ānanā — whose face.

TRANSLATION

Śrī Bādarāyani said: There was a king named Bhīshmaka, the powerful ruler of Vidarbha. He had five sons and one daughter of lovely countenance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 22

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.22

rukmy agrajo rukmaratho

rukmabāhur anantarah

rukmakeśo rukmamālī

rukminy eshā svasā satī

SYNONYMS

rukmī — Rukmī; agra-jah — the first-born; rukma-rathah rukmabāhuh — Rukmaratha and Rukmabāhu; anantarah — following him; rukma-keśah rukma-mālī — Rukmakeśa and Rukmamālī; rukminī — Rukminī; eshā — she; svasā — sister; satī — of saintly character.

TRANSLATION

Rukmī was the first-born son, followed by Rukmaratha, Rukmabāhu, Rukmakeśa and Rukmamālī. Their sister was the exalted Rukminī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 23

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.23

sopaśrutya mukundasya

rūpa-vīrya-guna-śriyah

grihāgatair gīyamānās

tam mene sadriśam patim

SYNONYMS

sā — she; upaśrutya — hearing; mukundasya — Krishna's; rūpa — about the beauty; vīrya — prowess; guna — character; śriyah — and opulences; griha — to her family's residence; āgataih — by those who came; gīyamānāh — being sung; tam — Him; mene — she thought; sadriśam — suitable; patim — husband.

TRANSLATION

Hearing of the beauty, prowess, transcendental character and opulence of Mukunda from visitors to the palace who sang His praises, Rukminī decided that He would be the perfect husband for her.

PURPORT

The word sadriśam indicates that Rukminī and Śrī Krishna had similar qualities and thus were naturally attracted to each other King Bhīshmaka was a pious man, and therefore many spiritually advanced persons must have visited his palace. These saintly persons undoubtedly preached openly about the glories of Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 24

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.24

tām buddhi-lakshanaudārya-

rūpa-śīla-gunāśrayām

krishnaś ca sadriśīm bhāryām

samudvodhum mano dadhe

SYNONYMS

tām — her; buddhi — of intelligence; lakshana — auspicious bodily markings; audārya — magnanimity; rūpa — beauty; śīla — proper behavior; guna — and other personal qualities; āśrayām — repository; krishnah — Lord Krishna; ca — and; sadriśīm — suitable; bhāryām — wife; samudvodhum — to marry; manah — His mind; dadhe — made up.

TRANSLATION

Lord Krishna knew that Rukminī possessed intelligence, auspicious bodily markings, beauty, proper behavior and all other good qualities. Concluding that she would be an ideal wife for Him, He made up His mind to marry her.

PURPORT

Just as Lord Krishna was described as sadriśam patim, an ideal husband for Rukminī, being just like her, Rukminī is described as sadriśīm bhāryām, an ideal wife for Śrī Krishna, being just like Him. That is natural, since Śrīmatī Rukminī is Lord Krishna's internal potency.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 25

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.25

bandhūnām icchatām dātum

krishnāya bhaginīm nripa

tato nivārya krishna-dvid

rukmī caidyam amanyata

SYNONYMS

bandhūnām — her family members; icchatām — even as they were desiring; dātum — to give; krishnāya — to Krishna; bhaginīm — their sister; nripa — O King; tatah — from this; nivārya — preventing them; krishna-dvit — hateful of Krishna; rukmī — Rukmī; caidyam — Caidya (Śiśupāla); amanyata — considered.

TRANSLATION

Because Rukmī envied the Lord, O King, he forbade his family members to give his sister to Krishna, although they wanted to. Instead, Rukmī decided to give Rukminī to Śiśupāla.

PURPORT

Rukmī abused his position as elder brother and acted with impure motives. He would only suffer for his decision.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 26

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.26

tad avetyāsitāpāńgī

vaidarbhī durmanā bhriśam

vicintyāptam dvijam kañcit

krishnāya prāhinod drutam

SYNONYMS

tat — that; avetya — knowing; asita — dark; apāńgī — the corners of whose eyes; vaidarbhī — the princess of Vidarbha; durmanā — unhappy; bhriśam — very much; vicintya — thinking; āptam — reliable; dvijam — brāhmana; kañcit — a certain; krishnāya — to Krishna; prāhinot — sent; drutam — with haste.

TRANSLATION

Dark-eyed Vaidarbhī was aware of this plan, and it deeply upset her. Analyzing the situation, she quickly sent a trustworthy brāhmana to Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 27

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.27

dvārakām sa samabhyetya

pratīhāraih praveśitah

apaśyad ādyam purusham

āsīnam kāñcanāsane

SYNONYMS

dvārakām — at Dvārakā; sah — he (the brāhmana); samabhyetya — arriving; pratīhāraih — by the gatekeepers; praveśitah — brought inside; apaśyat — he saw; ādyam — the original; purusham — Supreme Person; āsīnam — seated; kāñcana — golden; āsane — on a throne.

TRANSLATION

Upon reaching Dvārakā, the brāhmana was brought inside by the gatekeepers and saw the primeval Personality of Godhead sitting on a golden throne.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 28

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.28

drishtvā brahmanya-devas tam

avaruhya nijāsanāt

upaveśyārhayām cakre

yathātmānam divaukasah

SYNONYMS

drishtvā — seeing; brahmanya — who is considerate to the brāhmanas; devah — the Lord; tam — him; avaruhya — getting down; nija — His own; āsanāt — from the throne; upaveśya — seating him; arhayām cakre — He performed worship; yathā — as; ātmānam — to Himself; diva-okasah — the residents of heaven.

TRANSLATION

Seeing the brāhmana, Śrī Krishna, Lord of the brāhmanas, came down from His throne and seated him. Then the Lord worshiped him just as He Himself is worshiped by the demigods.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 29

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.29

tam bhuktavantam viśrāntam

upagamya satām gatih

pāninābhimriśan pādāv

avyagras tam apricchata

SYNONYMS

tam — him; bhuktavantam — having eaten; viśrāntam — rested; upagamya — approaching; satām — of saintly devotees; gatih — the goal; pāninā — with His hands; abhimriśan — massaging; pādau — his feet; avyagrah — without agitation; tam — of him; apricchata — He inquired.

TRANSLATION

After the brāhmana had eaten and rested, Śrī Krishna, the goal of saintly devotees, came forward, and while massaging the brāhmana's feet with His own hands, He patiently questioned him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 3

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.3

tapah-śraddhā-yuto dhīro

nihsańgo mukta-samśayah

samādhāya manah krishne

prāviśad gandhamādanam

SYNONYMS

tapah — in austerities; śraddhā — faith; yutah — having; dhīrah — serious; nihsańgah — detached from material association; mukta — freed; samśayah — of doubts; samādhāya — fixing in trance; manah — his mind; krishne — upon Lord Krishna; prāviśat — he entered upon; gandhamādanam — the mountain known as Gandhamādana.

TRANSLATION

The sober King, beyond material association and free of doubt, was convinced of the value of austerity. Absorbing his mind in Lord Krishna, he came to Gandhamādana Mountain.

PURPORT

The name Gandhamādana indicates a place of delightful fragrances. Undoubtedly Gandhamādana was filled with the aroma of wild flowers and forest honey, and with other natural scents.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 30

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.30

kaccid dvija-vara-śreshtha

dharmas te vriddha-sammatah

vartate nāti-kricchrena

santushta-manasah sadā

SYNONYMS

kaccit — whether; dvija — of the brāhmanas; vara — first-class; śreshtha — O best; dharmah — religious principles; te — your; vriddha — by senior authorities; sammatah — sanctioned; vartate — are proceeding; na — not; ati — too much; kricchrena — with difficulty; santushta — fully satisfied; manasah — whose mind; sadā — always.

TRANSLATION

[The Supreme Lord said:] O best of exalted brāhmanas, are your religious practices, sanctioned by senior authorities, proceeding without great difficulty? Is your mind always fully satisfied?

PURPORT

Here we have translated the word dharma as "religious practice," although this does not fully convey the Sanskrit sense of the word. Krishna did not appear within a secular society. The people in Vedic times could hardly imagine a society that did not understand the need to obey God's law. Thus to them the word dharma conveyed a sense of duty in general, higher principles, prescribed duty and so on. It was automatically understood that such duties were within a religious context. But religion in those days was not a specific aspect or department of life, but rather a guiding light for all activities. Irreligious life was considered demoniac, and God's hand was seen in everything.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 31

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.31

santushto yarhi varteta

brāhmano yena kenacit

ahīyamānah svad dharmāt

sa hy asyākhila-kāma-dhuk

SYNONYMS

santushtah — satisfied; yarhi — when; varteta — carries on; brāhmanah — a brāhmana; yena kenacit — with whatever; ahīyamānah — not falling short; svāt — of his own; dharmāt — religious duty; sah — those religious principles; hi — indeed; asya — for him; akhila — of everything; kāma-dhuk — the mystic cow, milked for fulfillment of any desire.

TRANSLATION

When a brāhmana is satisfied with whatever comes his way and does not fall away from his religious duties, those very religious principles become his desire cow, fulfilling all his wishes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 32

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.32

asantushto 'sakril lokān

āpnoty api sureśvarah

akiñcano 'pi santushtah

śete sarvāńga-vijvarah

SYNONYMS

asantushtah — dissatisfied; asakrit — repeatedly; lokān — various planets; āpnoti — he attains; api — even though; sura — of the demigods; īśvarah — the master; akiñcanah — possessing nothing; api — even; santushtah — satisfied; śete — he rests; sarva — all; ańga — his limbs; vijvarah — free of distress.

TRANSLATION

An unsatisfied brāhmana wanders restlessly from one planet to another, even if he becomes King of heaven. But a satisfied brāhmana, though he may possess nothing, rests peacefully, all his limbs free of distress.

PURPORT

Those who are unsatisfied feel distress throughout their body, becoming subject to many diseases. A satisfied brāhmana, however, though he may possess nothing, is peaceful and calm, and there is no distress within his body or mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 33

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.33

viprān sva-lābha-santushtān

sādhūn bhūta-suhrittamān

nirahańkārinah śāntān

namasye śirasāsakrit

SYNONYMS

viprān — to the learned brāhmanas; sva — their own; lābha — by the gain; santushtān — satisfied; sādhūn — saintly; bhūta — of all living beings; suhrit-tamān — the best well-wishing friends; nirahańkārinah — devoid of false ego; śāntān — peaceful; namasye — I bow down; śirasā — with My head; asakrit — again and again.

TRANSLATION

I repeatedly bow My head in respect to those brāhmanas who are satisfied with their lot. Saintly, prideless and peaceful, they are the best well-wishers of all living beings.

PURPORT

Śrīla Śrīdhara Svāmī explains that sva-lābha also means "achieving one's self," or, in other words, self-realization. Thus an advanced brāhmana is always satisfied with his spiritual understanding, never depending on material formalities or facilities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 34

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.34

kaccid vah kuśalam brahman

rājato yasya hi prajāh

sukham vasanti vishaye

pālyamānāh sa me priyah

SYNONYMS

kaccit — whether; vah — your; kuśalam — well-being; brahman — O brāhmana; rājatah — from the King; yasya — whose; hi — indeed; prajāh — subjects; sukham — happily; vasanti — reside; vishaye — in the state; pālyamānāh — being protected; sah — he; me — to Me; priyah — dear.

TRANSLATION

O brāhmana, is your King attending to your welfare? Indeed, that king in whose country the citizens are happy and protected is very dear to Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 35

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.35

yatas tvam āgato durgam

nistīryeha yad-icchayā

sarvam no brūhy aguhyam cet

kim kāryam karavāma te

SYNONYMS

yatah — from which place; tvam — you; āgatah — have come; durgam — the impassable sea; nistīrya — crossing; iha — here; yat — with what; icchayā — desire; sarvam — everything; nah — to Us; brūhi — please tell; aguhyam — not secret; cet — if; kim — what; kāryam — work; karavāma — may We do; te — for you.

TRANSLATION

Whence have you come, crossing the impassable sea, and for what purpose? Explain all this to Us if it is not a secret, and tell Us what We may do for you.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 36

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.36

evam samprishta-sampraśno

brāhmanah parameshthinā

līlā-grihīta-dehena

tasmai sarvam avarnayat

SYNONYMS

evam — thus; samprishta — asked; sampraśnah — questions; brāhmanah — the brāhmana; parameshthinā — by the Supreme Personality of Godhead; līla — as His pastime; grihīta — who assumes; dehena — His bodies; tasmai — to Him; sarvam — everything; avarnayat — he related.

TRANSLATION

Thus questioned by the Supreme Personality of Godhead, who incarnates to perform His pastimes, the brāhmana told Him everything.

PURPORT

The word grihīta may be translated as "grasped or caught," and thus, exactly as in English, may also mean "to perceive or understand something." Therefore Lord Krishna's transcendental body is perceived, understood, or in other words, grasped by the devotees when the Lord comes to exhibit His transcendental pastimes. These pastimes are not whimsical, but are a part of the complex program, structured and executed by the Lord Himself, for awakening the conditioned souls to their natural love and devotion for Him and bringing them back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 37

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.37

śrī-rukminy uvāca

śrutvā gunān bhuvana-sundara śrinvatām te

nirviśya karna-vivarair harato 'ńga-tāpam

rūpam driśām driśimatām akhilārtha-lābham

tvayy acyutāviśati cittam apatrapam me

SYNONYMS

śrī-rukminī uvāca — Śrī Rukminī said; śrutvā — hearing; gunān — the qualities; bhuvana — of all the worlds; sundara — O beauty; śrinvatām — for those who hear; te — Your; nirviśya — having entered; karna — of the ears; vivaraih — by the orifices; haratah — removing; ańga — of their bodies; tāpam — the pain; rūpam — the beauty; driśām — of the sense of sight; driśi-matām — of those who have eyes; akhila — total; artha — of the fulfillment of desires; lābham — the obtaining; tvayi — in You; acyuta — O infallible Krishna; āviśati — is entering; cittam — mind; apatrapam — shameless; me — my.

TRANSLATION

Śrī Rukminī said [in her letter, as read by the brāhmana]: O beauty of the worlds, having heard of Your qualities, which enter the ears of those who hear and remove their bodily distress, and having also heard of Your beauty, which fulfills all the visual desires of those who see, I have fixed my shameless mind upon You, O Krishna.

PURPORT

Rukminī was a king's daughter, courageous and bold, and furthermore she would rather die than lose Krishna. Considering all this, she wrote a frank, explicit letter, begging Krishna to come and take her away.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 38

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.38

kā tvā mukunda mahatī kula-śīla-rūpa-

vidyā-vayo-dravina-dhāmabhir ātma-tulyam

dhīrā patim kulavatī na vrinīta kanyā

kāle nri-simha nara-loka-mano-'bhirāmam

SYNONYMS

kā — who; tvā — You; mukunda — O Krishna; mahatī — aristocratic; kula — in terms of family background; śīla — character; rūpa — beauty; vidyā — knowledge; vayah — youth; dravina — property; dhāmabhih — and influence; ātma — to Yourself only; tulyam — equal; dhīrā — who is sober; patim — as her husband; kula-vatī — of a good family; na vrinīta — would not choose; kanyā — marriageable young lady; kāle — at such a time; nri — among men; simha — O lion; nara-loka — of human society; manah — to the minds; abhirāmam — who give pleasure.

TRANSLATION

O Mukunda, You are equal only to Yourself in lineage, character, beauty, knowledge, youthfulness, wealth and influence. O lion among men, You delight the minds of all mankind. What aristocratic, sober-minded and marriageable girl of a good family would not choose You as her husband when the proper time has come?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 39

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.39

tan me bhavān khalu vritah patir ańga jāyām

ātmārpitaś ca bhavato 'tra vibho vidhehi

mā vīra-bhāgam abhimarśatu caidya ārād

gomāyu-van mriga-pater balim ambujāksha

SYNONYMS

tat — therefore; me — by me; bhavān — Your good self; khalu — indeed; vritah — chosen; patih — as husband; ańga — dear Lord; jāyām — as wife; ātmā — myself; arpitah — offered; ca — and; bhavatah — to You; atra — here; vibho — O omnipotent one; vidhehi — please accept; mā — never; vīra — of the hero; bhāgam — the portion; abhimarśatu — should touch; caidyah — Śiśupāla, son of the King of Cedi; ārāt — swiftly; gomāyu-vat — like a jackal; mriga-pateh — belonging to the king of animals, the lion; balim — the tribute; ambuja-aksha — O lotus-eyed one.

TRANSLATION

Therefore, my dear Lord, I have chosen You as my husband, and I surrender myself to You. Please come swiftly, O almighty one, and make me Your wife. My dear lotus-eyed Lord, let Śiśupāla never touch the hero's portion like a jackal stealing the property of a lion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 4

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.4

badary-āśramam āsādya

nara-nārāyanālayam

sarva-dvandva-sahah śāntas

tapasārādhayad dharim

SYNONYMS

badarī-āśramam — the hermitage Badarikāśrama; āsādya — reaching; nara-nārāyana — of the Supreme Lord's dual incarnation as Nara and Nārāyana; ālayam — the residence; sarva — all; dvandva — dualities; sahah — tolerating; śāntah — peaceful; tapasā — with severe austerities; ārādhayat — he worshiped; harim — Lord Krishna.

TRANSLATION

There he arrived at Badarikāśrama, the abode of Lord Nara-Nārāyana, where, remaining tolerant of all dualities, he peacefully worshiped the Supreme Lord Hari by performing severe austerities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 40

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.40

pūrteshta-datta-niyama-vrata-deva-vipra

gurv-arcanādibhir alam bhagavān pareśah

ārādhito yadi gadāgraja etya pānim

grihnātu me na damaghosha-sutādayo 'nye

SYNONYMS

pūrta — by pious works (such as feeding brāhmanas, digging wells, etc.); ishta — sacrificial performances; datta — charity; niyama — ritual observances (such as visiting holy places); vrata — vows of penance; deva — of the demigods; vipra — brāhmanas; guru — and spiritual masters; arcana — by worship; ādibhih — and by other activities; alam — sufficiently; bhagavān — the Personality of Godhead; para — supreme; īśah — controller; ārādhitah — rendered devotional service; yadi — if; gada-agrajah — Krishna, the elder brother of Gada; etya — coming here; pānim — the hand; grihnātu — may please take; me — my; na — not; damaghosha-suta — Śiśupāla, the son of Damaghosha; ādayah — and so on; anye — others.

TRANSLATION

If I have sufficiently worshiped the Supreme Personality of Godhead by pious works, sacrifices, charity, rituals and vows, and also by worshiping the demigods, brāhmanas and gurus, then may Gadāgraja come and take my hand, and not Damaghosha's son or anyone else.

PURPORT

The ācāryas comment as follows on this verse: "Rukminī felt that no one could obtain Lord Krishna by the efforts of a single lifetime. Therefore she earnestly pointed out the pious activities she had performed in that life and previous lives, hoping to convince Śrī Krishna to come."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 41

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.41

śvo bhāvini tvam ajitodvahane vidarbhān

guptah sametya pritanā-patibhih parītah

nirmathya caidya-magadhendra-balam prasahya

mām rākshasena vidhinodvaha vīrya-śulkām

SYNONYMS

śvah bhāvini — tomorrow; tvam — You; ajita — O unconquerable one; udvahane — at the time of the marriage ceremony; vidarbhān — to Vidarbha; guptah — unseen; sametya — coming; pritanā — of Your army; patibhih — by the leaders; parītah — surrounded; nirmathya — crushing; caidya — of Caidya, Śiśupāla; magadha-indra — and the King of Magadha, Jarāsandha; balam — the military strength; prasahya — by force; mām — me; rākshasena vidhinā — in the Rākshasa style; udvaha — take in marriage; vīrya — Your prowess; śulkām — the payment for whom.

TRANSLATION

O unconquerable one, tomorrow when my marriage ceremony is about to begin, You should arrive unseen in Vidarbha and surround Yourself with the leaders of Your army. Then crush the forces of Caidya and Magadhendra and marry me in the Rākshasa style, winning me with Your valor.

PURPORT

As Śrīla Prabhupāda points out in Krishna, the Supreme Personality of Godhead, Rukminī, being born of royal blood, certainly had a brilliant grasp of political affairs. She advised Śrī Krishna to enter the city alone and unnoticed and then surround Himself with His military commanders so He could do what was needed. Śrīla Viśvanātha Cakravartī compares the coming fight to the Lord's churning of the ocean to extract the goddess Lakshmī. Gorgeous Rukminī, the goddess of fortune, would be gained in the coming turbulence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 42

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.42

antah-purāntara-carīm anihatya bandhūn

tvām udvahe katham iti pravadāmy upāyam

pūrve-dyur asti mahatī kula-deva-yātrā

yasyām bahir nava-vadhūr girijām upeyāt

SYNONYMS

antah-pura — the women's quarters of the palace; antara — within; carīm — moving; anihatya — without killing; bandhūn — your relatives; tvām — you; udvahe — I shall carry away; katham — how; iti — saying such words; pravadāmi — I shall explain; upāyam — a means; pūrve-dyuh — on the day before; asti — there is; mahatī — large; kula — of the royal family; deva — for the presiding deity; yātrā — a ceremonial procession; yasyām — in which; bahih — outside; nava — new; vadhūh — the bride; girijām — goddess Girijā (Ambikā); upeyāt — approaches.

TRANSLATION

Since I will be staying within the inner chambers of the palace, You may wonder, "How can I carry you away without killing some of your relatives?" But I shall tell You a way: On the day before the marriage there is a grand procession to honor the royal family's deity, and in this procession the new bride goes outside the city to visit Goddess Girijā.

PURPORT

Clever Rukminī anticipated a possible objection on the part of Śrī Krishna. He certainly would not object to subduing rascals like Śiśupāla and Jarāsandha, but He might be reluctant to injure or kill Rukminī's relatives, some of whom might block His way to the palace's inner sanctum, where the women were protected. The procession to or from the temple of Girijā (Durgā) would provide the perfect opportunity for Krishna to kidnap Rukminī without harming her relatives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 43

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.43

yasyāńghri-pańkaja-rajah-snapanam mahānto

vāñchanty umā-patir ivātma-tamo-'pahatyai

yarhy ambujāksha na labheya bhavat-prasādam

jahyām asūn vrata-kriśān śata-janmabhih syāt

SYNONYMS

yasya — whose; ańghri — of the feet; pańkaja — lotus; rajah — with the dust; snapanam — bathing; mahāntah — great souls; vāñchanti — hanker after; umā-patih — Lord Śiva, husband of Goddess Umā; iva — just as; ātma — their own; tamah — of the ignorance; apahatyai — to vanquish; yarhi — when; ambuja-aksha — O lotus-eyed one; na labheya — I cannot obtain; bhavat — Your; prasādam — mercy; jahyām — I should give up; asūn — my life airs; vrata — by austere penances; kriśān — weakened; śata — hundreds; janmabhih — after lifetimes; syāt — it may be.

TRANSLATION

O lotus-eyed one, great souls like Lord Śiva hanker to bathe in the dust of Your lotus feet and thereby destroy their ignorance. If I cannot obtain Your mercy, I shall simply give up my vital force, which will have become weak from the severe penances I will perform. Then, after hundreds of lifetimes of endeavor, I may obtain Your mercy.

PURPORT

The divine Rukminī's extraordinary dedication to Śrī Krishna is possible only on the spiritual platform, not in the fragile world of mundane affection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 44

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.44

brāhmana uvāca

ity ete guhya-sandeśā

yadu-deva mayāhritāh

vimriśya kartum yac cātra

kriyatām tad anantaram

SYNONYMS

brāhmanah uvāca — the brāhmana said; iti — thus; ete — these; guhya — confidential; sandeśāh — messages; yadu-deva — O Lord of the Yadus; mayā — by me; āhritāh — brought; vimriśya — considering; kartum — to be done; yat — what; ca — and; atra — in this matter; kriyatām — please do; tat — that; anantaram — immediately following.

TRANSLATION

The brāhmana said: This is the confidential message I have brought with me, O Lord of the Yadus. Please consider what must be done in these circumstances, and do it at once.

PURPORT

When the brāhmana arrived, he broke the seal of a confidential letter written in the privacy of Rukminī's quarters and meant only for Lord Krishna. By using the term guhya-sandeśāh, the trustworthy brāhmana, personally selected by Rukminī, here affirms that he has not violated the confidentiality of this message. Only Lord Krishna has heard it. Since the marriage of Rukminī was fast approaching, Śrī Krishna would have to act immediately. The term yadu-deva indicates that Lord Krishna, as the Lord of the powerful Yadu dynasty, should make His decision and then mobilize His followers if necessary.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fifty-second Chapter, of the Śrīmad-Bhāgavatam, entitled 'Rukminī's Message to Lord Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 5

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.5

bhagavān punar āvrajya

purīm yavana-veshtitām

hatvā mleccha-balam ninye

tadīyam dvārakām dhanam

SYNONYMS

bhagavān — the Lord; punah — once again; āvrajya — returning; purīm — to His city; yavana — by the Yavanas; veshtitām — surrounded; hatvā — killing; mleccha — of barbarians; balam — the army; ninye — He brought; tadīyam — their; dvārakām — to Dvārakā; dhanam — wealth.

TRANSLATION

The Lord returned to Mathurā, which was still surrounded by Yavanas. Then He destroyed the army of barbarians and began taking their valuables to Dvārakā.

PURPORT

It is clear from this verse that Kālayavana alone pursued Lord Krishna into the mountain cave. When Krishna returned to the besieged city of Mathurā, He eliminated the vast barbarian army.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 6

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.6

nīyamāne dhane gobhir

nribhiś cācyuta-coditaih

ājagāma jarāsandhas

trayo-vimśaty-anīka-pah

SYNONYMS

nīyamāne — as it was being taken; dhane — the wealth; gobhih — by oxen; nribhih — by men; ca — and; acyuta — by Lord Krishna; coditaih — engaged; ājugāma — came there; jarāsandhah — Jarāsandha; trayah — three; vimśati — plus twenty; anīka — of armies; pah — the leader.

TRANSLATION

As the wealth was being carried by oxen and men under Lord Krishna's direction, Jarāsandha appeared at the head of twenty-three armies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 7

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.7

vilokya vega-rabhasam

ripu-sainyasya mādhavau

manushya-ceshtām āpannau

rājan dudruvatur drutam

SYNONYMS

vilokya — seeing; vega — of the waves; rabhasam — the fierceness; ripu — enemy; sainyasya — of the armies; mādhavau — the two Mādhavas (Krishna and Balarāma); manushya — humanlike; ceshtām — behavior; āpannau — assuming; rājan — O King (Parīkshit); dudruvatuh — ran away; drutam — quickly.

TRANSLATION

O King, seeing the fierce waves of the enemy's army, the two Mādhavas, imitating human behavior, ran swiftly away.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 8

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.8

vihāya vittam pracuram

abhītau bhīru-bhīta-vat

padbhyām palāśābhyām

celatur bahu-yojanam

SYNONYMS

vihāya — abandoning; vittam — the riches; pracuram — abundant; abhītau — actually unafraid; bhīru — like cowards; bhīta-vat — as if frightened; padbhyām — with Their feet; padma — of lotuses; palāśābhyām — like petals; celatuh — They went; bahu-yojanam — for many yojanas (one yojana is slightly more than eight miles).

TRANSLATION

Abandoning the abundant riches, fearless but feigning fear, They went many yojanas on Their lotuslike feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52 Verse 9

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52.9

palāyamānau tau drishtvā

māgadhah prahasan balī

anvadhāvad rathānīkair

īśayor apramāna-vit

SYNONYMS

palāyamānau — who were fleeing; tau — Those two; drishtvā — seeing; māgadhah — Jarāsandha; prahasan — laughing loudly; balī — powerful; anvadhāvat — he ran after; ratha — with charioteers; anīkaih — and soldiers; īśayoh — of the Lords; apramāna-vit — unaware of the scope.

TRANSLATION

When he saw Them fleeing, powerful Jarāsandha laughed loudly and then pursued Them with charioteers and foot soldiers. He could not understand the exalted position of the two Lords.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 52

Canto 10: The Summum Bonum Chapter 52: Rukminī's Message to Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.52 Summary

This chapter describes how Lord Balarāma and Lord Krishna, running as if in fear, went to Dvārakā. Then Lord Krishna heard the message of Rukminī from the mouth of a brāhmana and chose her as His wife.

King Mucukunda, shown mercy by Lord Śrī Krishna, offered obeisances and circumambulated Him. The King then left the cave and saw that humans, animals, trees and plants were all smaller than when he had fallen asleep. From this he could understand that the age of Kali was at hand. Thus, in a mood of detachment from all material association, the King began worshiping the Supreme Lord, Śrī Hari.

Śrī Krishna returned to Mathurā, which was still under siege by the barbarian army. He destroyed this army, collected all the valuables the soldiers had been carrying, and set off for Dvārakā. Just then Jarāsandha arrived on the scene with a force of twenty-three akshauhinīs. Lord Balarāma and Lord Krishna, acting as if fearful, left Their riches aside and ran far away. Because Jarāsandha could not appreciate Their true power, he ran after Them. After running a long way, Rāma and Krishna came to a mountain named Pravarshana and proceeded to climb it. Jarāsandha thought They had hidden inside a cave and looked all over for Them. Unable to find Them, he built fires on all sides of the mountain. As the vegetation on the mountain slopes burst into flame, Krishna and Balarāma jumped off the peak. After reaching the ground unseen by Jarāsandha and his followers, They returned to the Dvārakā fort, which floated within the sea. Jarāsandha decided that Rāma and Krishna had burned to death in the fire, and he took his army back to his kingdom.

At this point Mahārāja Parīkshit asked a question, and Śrī Śukadeva Gosvāmī responded to it by beginning to narrate the history of the marriage of Lord Śrī Krishna and Rukminī. Rukminī, the young daughter of Bhīshmaka, King of Vidarbha, had heard of Śrī Krishna's beauty, strength and other fine qualities, and she therefore made up her mind that He would be the perfect husband for her. Lord Krishna also wanted to marry her. But although Rukminī's other relatives approved of her marriage to Krishna, her brother Rukmī was envious of the Lord and thus forbade her to marry Him. Rukmī wanted her to marry Śiśupāla instead. Rukminī unhappily took up her duties in preparation for the marriage, but she also sent a trustworthy brāhmana to Krishna with a letter.

When the brāhmana arrived in Dvārakā, Śrī Krishna properly honored him with ritual worship and other tokens of reverence. The Lord then asked the brāhmana why he had come. The brāhmana opened Rukminī's letter and showed it to Lord Krishna, who had the messenger read it to Him. Rukminī-devī wrote, "Ever since I have heard about You, my Lord, I have become completely attracted to You. Without fail please come before my marriage to Śiśupāla and take me away. In accordance with family custom, on the day before my marriage I will visit the temple of goddess Ambikā. That would be the best opportunity for You to appear and easily kidnap me. If You do not show me this favor, I will give up my life by fasting and observing severe vows. Then perhaps in my next life I will be able to obtain You."

After reading Rukminī's letter to Lord Krishna, the brāhmana took his leave so he might carry out his daily religious duties.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.53 Summary

SB 10.53.1: Śukadeva Gosvāmī said: Thus hearing the confidential message of Princess Vaidarbhī, Lord Yadunandana took the brāhmana's hand and, smiling, spoke to him as follows.

SB 10.53.2: The Supreme Lord said: Just as Rukminī's mind is fixed on Me, My mind is fixed on her. I can't even sleep at night. I know that Rukmī, out of envy, has forbidden our marriage.

SB 10.53.3: She has dedicated herself exclusively to Me, and her beauty is flawless. I will bring her here after thrashing those worthless kings in battle, just as one brings a blazing flame out of firewood.

SB 10.53.4: Śukadeva Gosvāmī said: Lord Madhusūdana also understood the exact lunar time for Rukminī's wedding. Thus He told His driver, "Dāruka, ready My chariot immediately."

SB 10.53.5: Dāruka brought the Lord's chariot, yoked with the horses named Śaibya, Sugrīva, Meghapushpa and Balāhaka. He then stood before Lord Krishna with joined palms.

SB 10.53.6: Lord Śauri mounted His chariot and had the brāhmana do likewise. Then the Lord's swift horses took them from the Ānarta district to Vidarbha in a single night.

SB 10.53.7: King Bhīshmaka, the master of Kundina, having succumbed to the sway of affection for his son, was about to give his daughter to Śiśupāla. The King saw to all the required preparations.

SB 10.53.8-9: The king had the main avenues, commercial roads and intersections thoroughly cleaned and then sprinkled with water, and he also had the city decorated with triumphant archways and multicolored banners on poles. The men and women of the city, arrayed in spotless raiment and anointed with fragrant sandalwood paste, wore precious necklaces, flower garlands and jeweled ornaments, and their opulent homes were filled with the aroma of aguru.

SB 10.53.10: O King, in accordance with prescribed rituals, Mahārāja Bhīshmaka worshiped the forefathers, demigods and brāhmanas, feeding them all properly. Then He had the traditional mantras chanted for the well-being of the bride.

SB 10.53.11: The bride cleaned her teeth and bathed, after which she put on the auspicious wedding necklace. Then she was dressed in brand-new upper and lower garments and adorned with most excellent jeweled ornaments.

SB 10.53.12: The best of brāhmanas chanted mantras of the Rig, Sāma and Yajur Vedas for the bride's protection, and the priest learned in the Atharva Veda offered oblations to pacify the controlling planets.

SB 10.53.13: Outstanding in his knowledge of regulative principles, the King rewarded the brāhmanas with gold, silver, clothing, cows and sesame seeds mixed with raw sugar.

SB 10.53.14: Rājā Damaghosha, lord of Cedi, had also engaged brāhmanas expert in chanting mantras to perform all rituals necessary to assure his son's prosperity.

SB 10.53.15: King Damaghosha traveled to Kundina accompanied by armies of elephants exuding mada, chariots hung with golden chains, and numerous cavalry and infantry soldiers.

SB 10.53.16: Bhīshmaka, the lord of Vidarbha, came out of the city and met King Damaghosha, offering him tokens of respect. Bhīshmaka then settled Damaghosha in a residence especially constructed for the occasion.

SB 10.53.17: Śiśupāla's supporters — Śālva, Jarāsandha, Dantavakra and Vidūratha — all came, along with Paundraka and thousands of other kings.

SB 10.53.18-19: To secure the bride for Śiśupāla, the kings who envied Krishna and Balarāma came to the following decision among themselves: "If Krishna comes here with Balarāma and the other Yadus to steal the bride, we shall band together and fight Him." Thus those envious kings went to the wedding with their entire armies and a full complement of military conveyances.

SB 10.53.20-21: When Lord Balarāma heard about these preparations of the inimical kings and how Lord Krishna had set off alone to steal the bride, He feared that a fight would ensue. Immersed in affection for His brother, He hurried to Kundina with a mighty army consisting of infantry and of soldiers riding on elephants, horses and chariots.

SB 10.53.22: The lovely daughter of Bhīshmaka anxiously awaited the arrival of Krishna, but when she did not see the brāhmana return she thought as follows.

SB 10.53.23: [Princess Rukminī thought:] Alas, my wedding is to take place when the night ends! How unlucky I am! Lotus-eyed Krishna does not come. I don't know why. And even the brāhmana messenger has not yet returned.

SB 10.53.24: Perhaps the faultless Lord, even while preparing to come here, saw something contemptible in me and therefore has not come to take my hand.

SB 10.53.25: I am extremely unfortunate, for the creator is not favorably disposed toward me, nor is the great Lord Śiva. Or perhaps Śiva's wife, Devī, who is known as Gaurī, Rudrānī, Girijā and Satī, has turned against me.

SB 10.53.26: As she thought in this way, the young maiden, whose mind had been stolen by Krishna, closed her tear-filled eyes, remembering that there was still time.

SB 10.53.27: O King, as the bride thus awaited the arrival of Govinda, she felt a twitch in her left thigh, arm and eye. This was a sign that something desirable would happen.

SB 10.53.28: Just then the purest of learned brāhmanas, following Krishna's order, came to see the divine Princess Rukminī within the inner chambers of the palace.

SB 10.53.29: Noting the brāhmana's joyful face and serene movements, saintly Rukminī, who could expertly interpret such symptoms, inquired from him with a pure smile.

SB 10.53.30: The brāhmana announced to her the arrival of Lord Yadunandana and relayed the Lord's promise to marry her.

SB 10.53.31: Princess Vaidarbhī was overjoyed to learn of Krishna's arrival. Not finding anything at hand suitable to offer the brāhmana, she simply bowed down to him.

SB 10.53.32: The King, upon hearing that Krishna and Balarāma had come and were eager to witness his daughter's wedding, went forth with abundant offerings to greet Them as music resounded.

SB 10.53.33: Presenting Them with madhu-parka, new clothing and other desirable gifts, he worshiped Them according to standard rituals.

SB 10.53.34: Generous King Bhīshmaka arranged opulent accommodations for the two Lords, and also for Their army and entourage. In this way he afforded Them proper hospitality.

SB 10.53.35: Thus it was that Bhīshmaka gave all desirable things to the kings who had assembled for the occasion, honoring them as befitted their political power, age, physical prowess and wealth.

SB 10.53.36: When the residents of Vidarbha-pura heard that Lord Krishna had come, they all went to see Him. With the cupped palms of their eyes they drank the honey of His lotus face.

SB 10.53.37: [The people of the city said:] Rukminī, and no one else, deserves to become His wife, and He also, possessing such flawless beauty, is the only suitable husband for Princess Bhaishmī.

SB 10.53.38: May Acyuta, the creator of the three worlds, be satisfied with whatever pious work we may have done and show His mercy by taking the hand of Vaidarbhī.

SB 10.53.39: Bound by their swelling love, the city's residents spoke in this way. Then the bride, protected by guards, left the inner palace to visit the temple of Ambikā.

SB 10.53.40-41: Rukminī silently went out on foot to see the lotus feet of the deity Bhavānī. Accompanied by her mothers and girlfriends and protected by the King's valiant soldiers, who held their upraised weapons at the ready, she simply absorbed her mind in the lotus feet of Krishna. And all the while mridańgas, conchshells, panavas, horns and other instruments resounded.

SB 10.53.42-43: Behind the bride followed thousands of prominent courtesans bearing various offerings and presents, along with well-adorned brāhmanas' wives singing and reciting prayers and bearing gifts of garlands, scents, clothing and jewelry. There were also professional singers, musicians, bards, chroniclers and heralds.

SB 10.53.44: Upon reaching the goddess's temple, Rukminī first washed her lotus feet and hands and then sipped water for purification. Thus sanctified and peaceful, she came into the presence of mother Ambikā.

SB 10.53.45: The older wives of brāhmanas, expert in the knowledge of rituals, led young Rukminī in offering respects to Bhavānī, who appeared with her consort, Lord Bhava.

SB 10.53.46: [Princess Rukminī prayed:] O mother Ambikā, wife of Lord Siva, I repeatedly offer my obeisances unto you, together with your children. May Lord Krishna become my husband. Please grant this!

SB 10.53.47-48: Rukminī worshiped the goddess with water, scents, whole grains, incense, clothing, garlands, necklaces, jewelry and other prescribed offerings and gifts, and also with arrays of lamps. The married brāhmana women each performed worship simultaneously with the same items, also offering savories and cakes, prepared betel nut, sacred threads, fruit and sugar-cane juice.

SB 10.53.49: The ladies gave the bride the remnants of the offerings and then blessed her. She in turn bowed down to them and the deity and accepted the remnants as prasādam.

SB 10.53.50: The princess then gave up her vow of silence and left the Ambikā temple, holding on to a maidservant with her hand, which was adorned with a jeweled ring.

SB 10.53.51-55: Rukminī appeared as enchanting as the Lord's illusory potency, who enchants even the sober and grave. Thus the kings gazed upon her virgin beauty, her shapely waist, and her lovely face adorned with earrings. Her hips were graced with a jewel-studded belt, her breasts were just budding, and her eyes seemed apprehensive of her encroaching locks of hair. She smiled sweetly, her jasmine-bud teeth reflecting the glow of her bimba-red lips. As she walked with the motions of a royal swan, the effulgence of her tinkling ankle bells beautified her feet. Seeing her, the assembled heroes were totally bewildered. Lust tore at their hearts. Indeed, when the kings saw her broad smile and shy glance, they became stupefied, dropped their weapons and fell unconscious to the ground from their elephants, chariots and horses. On the pretext of the procession, Rukminī displayed her beauty for Krishna alone. Slowly she advanced the two moving lotus-whorls of her feet, awaiting the arrival of the Supreme Lord. With the fingernails of her left hand she pushed some strands of hair away from her face and shyly looked from the corners of her eyes at the kings standing before her. At that moment she saw Krishna. Then, while His enemies looked on, the Lord seized the princess, who was eager to mount His chariot.

SB 10.53.56: Lifting the princess onto His chariot, whose flag bore the emblem of Garuda, Lord Mādhava drove back the circle of kings. With Balarāma in the lead, He slowly exited, like a lion removing his prey from the midst of jackals.

SB 10.53.57: The kings inimical to the Lord, headed by Jarāsandha, could not tolerate this humiliating defeat. They exclaimed, "Oh, damn us! Though we are mighty archers, mere cowherds have stolen our honor, just as puny animals might steal the honor of lions!"


Srimad Bhagavatam Canto 10 Chapter 53 Verse 1

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.1

śrī-śuka uvāca

vaidarbhyāh sa tu sandeśam

niśamya yadu-nandanah

pragrihya pāninā pānim

prahasann idam abravīt

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; vaidarbhyāh — of the princess of Vidarbha; sah — He; tu — and; sandeśam — the confidential message; niśamya — hearing; yadu-nandanah — Lord Krishna, the descendant of Yadu; pragrihya — taking; pāninā — by His hand; pānim — the hand (of the brāhmana messenger); prahasan — smiling; idam — this; abravīt — said.

TRANSLATION

Śukadeva Gosvāmī said: Thus hearing the confidential message of Princess Vaidarbhī, Lord Yadunandana took the brāhmana's hand and, smiling, spoke to him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 10

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.10

pitrin devān samabhyarcya

viprāmś ca vidhi-van nripa

bhojayitvā yathā-nyāyam

vācayām āsa mańgalam

SYNONYMS

pitrin — the forefathers; devān — the demigods; samabhyarcya — correctly worshiping; viprān — the brāhmanas; ca — and; vidhi-vat — according to prescribed rituals; nripa — O King (Parīkshit); bhojayitvā — feeding them; yathā — as; nyāyam — is just; vācayām āsa — he had chanted; mańgalam — auspicious mantras.

TRANSLATION

O King, in accordance with prescribed rituals, Mahārāja Bhīshmaka worshiped the forefathers, demigods and brāhmanas, feeding them all properly. Then He had the traditional mantras chanted for the well-being of the bride.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 11

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.11

su-snātām su-datīm kanyām

krita-kautuka-mańgalām

āhatāmśuka-yugmena

bhūshitām bhūshanottamaih

SYNONYMS

su-snātām — properly bathed; su-datīm — with spotless teeth; kanyām — the bride; krita — having performed; kautuka-mańgalām — the ceremony of putting on the auspicious marriage necklace; āhata — unused; amśuka — of garments; yugmena — with a pair; bhūshitām — adorned; bhūshana — with ornaments; uttamaih — most excellent.

TRANSLATION

The bride cleaned her teeth and bathed, after which she put on the auspicious wedding necklace. Then she was dressed in brand-new upper and lower garments and adorned with most excellent jeweled ornaments.

PURPORT

According to Śrīla Viśvanātha Cakravartī, only spotless clothing fresh off the loom should be worn during auspicious ceremonies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 12

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.12

cakruh sāma-rg-yajur-mantrair

vadhvā rakshām dvijottamāh

purohito 'tharva-vid vai

juhāva graha-śāntaye

SYNONYMS

cakruh — effected; sāma-rig-yajuh — of the Sāma, Rig and Yajur Vedas; mantraih — with chants; vadhvāh — of the bride; rakshām — the protection; dvija-uttamah — first-class brāhmanas; purohitah — the priest; atharva-vit — who was expert in the mantras of the Atharva Veda; vai — indeed; juhāva — poured oblations of ghee; graha — the controlling planets; śāntaye — to pacify.

TRANSLATION

The best of brāhmanas chanted mantras of the Rig, Sāma and Yajur Vedas for the bride's protection, and the priest learned in the Atharva Veda offered oblations to pacify the controlling planets.

PURPORT

Śrīla Viśvanātha Cakravartī points out that the Atharva Veda often deals with the pacification of unfavorable planets.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 13

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.13

hiranya-rūpya vāsāmsi

tilāmś ca guda-miśritān

prādād dhenūś ca viprebhyo

rājā vidhi-vidām varah

SYNONYMS

hiranya — gold; rūpya — silver; vāsāmsi — and clothing; tilān — sesame seeds; ca — and; guda — with raw sugar; miśritān — mixed; prādāt — gave; dhenūh — cows; ca — also; viprebhyah — to the brāhmanas; rājā — the king, Bhīshmaka; vidhi — regulative principles; vidām — of those who know; varah — the best.

TRANSLATION

Outstanding in his knowledge of regulative principles, the King rewarded the brāhmanas with gold, silver, clothing, cows and sesame seeds mixed with raw sugar.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 14

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.14

evam cedi-patī rājā

damaghoshah sutāya vai

kārayām āsa mantra-jñaih

sarvam abhyudayocitam

SYNONYMS

evam — in the same way; cedi-patih — the lord of Cedi; rājā damaghoshah — King Damaghosha; sutāya — for his son (Śiśupāla); vai — indeed; kārayām āsa — had done; mantra-jñaih — by expert knowers of mantras; sarvam — everything; abhyudaya — to his prosperity; ucitam — conducive.

TRANSLATION

Rājā Damaghosha, lord of Cedi, had also engaged brāhmanas expert in chanting mantras to perform all rituals necessary to assure his son's prosperity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 15

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.15

mada-cyudbhir gajānīkaih

syandanair hema-mālibhih

patty-aśva-sańkulaih sainyaih

parītah kundīnam yayau

SYNONYMS

mada — liquid secreted from the forehead; cyudbhih — exuding; gaja — of elephants; anīkaih — with hordes; syandanaih — with chariots; hema — golden; mālibhih — decorated with garlands; patti — with foot soldiers; aśva — and horses; sańkulaih — crowded; sainyaih — by armies; parītah — accompanied; kundinam — to Kundina, Bhīshmaka's capital; yayau — he went.

TRANSLATION

King Damaghosha traveled to Kundina accompanied by armies of elephants exuding mada, chariots hung with golden chains, and numerous cavalry and infantry soldiers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 16

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.16

tam vai vidarbhādhipatih

samabhyetyābhipūjya ca

niveśayām āsa mudā

kalpitānya-niveśane

SYNONYMS

tam — him, King Damaghosha; vai — indeed; vidarbha-adhipatih — the master of Vidarbha, Bhīshmaka; samabhyetya — going forward to meet; abhipūjya — honoring; ca — and; niveśayām āsa — settled him; mudā — with pleasure; kalpita — constructed; anya — special; niveśane — at a place of residence.

TRANSLATION

Bhīshmaka, the lord of Vidarbha, came out of the city and met King Damaghosha, offering him tokens of respect. Bhīshmaka then settled Damaghosha in a residence especially constructed for the occasion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 17

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.17

tatra śālvo jarāsandho

dantavakro vidūrathah

ājagmuś caidya-pakshīyāh

paundrakādyāh sahasraśah

SYNONYMS

tatra — there; śālvah jarāsandhah dantavakrah vidūrathah — Śālva, Jarāsandha, Dantavakra and Vidūratha; ājagmuh — came; caidya — of Śiśupāla; pakshīyāh — taking the side; paundraka — Paundraka; ādyāh — and others; sahasraśah — by the thousands.

TRANSLATION

Śiśupāla's supporters — Śālva, Jarāsandha, Dantavakra and Vidūratha — all came, along with Paundraka and thousands of other kings.

PURPORT

Those familiar with the history of Lord Krishna's life will immediately recognize the names given in this text. The kings mentioned here maintained a deep animosity toward Śrī Krishna and opposed Him in one way or another. But they were all to be frustrated and defeated on the occasion of Śiśupāla's would-be wedding.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verses 18-19

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.18-19

krishna-rāma-dvisho yattāh

kanyām caidyāya sādhitum

yady āgatya haret krishno

rāmādyair yadubhir vritah

yotsyāmah samhatās tena

iti niścita-mānasāh

ājagmur bhū-bhujah sarve

samagra-bala-vāhanāh

SYNONYMS

krishna-rāma-dvishah — those hateful toward Krishna and Balarāma; yattāh — prepared; kanyām — the bride; caidyāya — for Śiśupāla; sādhitum — in order to secure; yadi — if; āgatya — coming; haret — should steal; krishnah — Krishna; rāma — by Balarāma; ādyaih — and other; yadubhih — Yadus; vritah — accompanied; yotsyāmah — we will fight; samhatāh — joining all together; tena — with Him; iti — thus; niścita-mānasāh — having decided; ājagmuh — came; bhū-bhujah — the kings; sarve — all; samagra — complete; bala — with military forces; vāhanāh — and conveyances.

TRANSLATION

To secure the bride for Śiśupāla, the kings who envied Krishna and Balarāma came to the following decision among themselves: "If Krishna comes here with Balarāma and the other Yadus to steal the bride, we shall band together and fight Him." Thus those envious kings went to the wedding with their entire armies and a full complement of military conveyances.

PURPORT

The word samhatāh, which normally means "bound tightly together," may also mean "thoroughly struck down" or "killed." Thus although Krishna's enemies thought they were unified and strong — samhatāh in the former sense — they could not successfully oppose the Personality of Godhead, and consequently they would be struck down and killed — samhatāh in the latter sense.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 2

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.2

śrī-bhagavān uvāca

tathāham api tac-citto

nidrām ca na labhe niśi

vedāham rukminā dveshān

mamodvāho nivāritah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; tathā — in the same way; aham — I; api — also; tat — fixed on her; cittah — My mind; nidrām — sleep; ca — and; na labhe — I cannot get; niśi — at night; veda — know; aham — I; rukminā — by Rukmī; dveshāt — out of enmity; mama — My; udvāhah — marriage; nivāritah — forbidden.

TRANSLATION

The Supreme Lord said: Just as Rukminī's mind is fixed on Me, My mind is fixed on her. I can't even sleep at night. I know that Rukmī, out of envy, has forbidden our marriage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verses 20-21

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.20-21

śrutvaitad bhagavān rāmo

vipakshīya nripodyamam

krishnam caikam gatam hartum

kanyām kalaha-śańkitah

balena mahatā sārdham

bhrātri-sneha-pariplutah

tvaritah kundinam prāgād

gajāśva-ratha-pattibhih

SYNONYMS

śrutvā — hearing; etat — this; bhagavān rāmah — Lord Balarāma; vipakshīya — inimical; nripa — of the kings; udyamam — the preparations; krishnam — Lord Krishna; ca — and; ekam — alone; gatam — gone; hartum — to take away; kanyām — the bride; kalaha — a fight; śańkitah — fearing; balena — a force; mahatā — mighty; sārdham — together with; bhrātri — for His brother; sneha — in affection; pariplutah — immersed; tvaritah — swiftly; kundinam — to Kundina; prāgāt — went; gaja — with elephants; aśva — horses; ratha — chariots; pattibhih — and infantry.

TRANSLATION

When Lord Balarāma heard about these preparations of the inimical kings and how Lord Krishna had set off alone to steal the bride, He feared that a fight would ensue. Immersed in affection for His brother, He hurried to Kundina with a mighty army consisting of infantry and of soldiers riding on elephants, horses and chariots.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 22

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.22

bhīshma-kanyā varārohā

kāńkshanty āgamanam hareh

pratyāpattim apaśyantī

dvijasyācintayat tadā

SYNONYMS

bhīshma-kanyā — the daughter of Bhīshmaka; vara-ārohā — having lovely hips; kāńkshantī — waiting for; āgamanam — the arrival; hareh — of Krishna; pratyāpattim — the return; apaśyantī — not seeing; dvijasya — of the brāhmana; acintayat — thought; tadā — then.

TRANSLATION

The lovely daughter of Bhīshmaka anxiously awaited the arrival of Krishna, but when she did not see the brāhmana return she thought as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 23

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.23

aho tri-yāmāntarita

udvāho me 'lpa-rādhasah

nāgacchaty aravindāksho

nāham vedmy atra kāranam

so 'pi nāvartate 'dyāpi

mat-sandeśa-haro dvijah

SYNONYMS

aho — alas; tri-yāma — three yāmas (nine hours), i.e., the night; antaritah — having ended; udvāhah — the marriage; me — of me; alpa — insufficient; rādhasah — whose good fortune; na āgacchati — does not come; aravinda-akshah — lotus-eyed Krishna; na — do not; aham — I; vedmi — know; atra — for this; kāranam — the reason; sah — he; api — also; na āvartate — does not return; adya api — even now; mat — my; sandeśa — of the message; harah — the carrier; dvijah — the brāhmana.

TRANSLATION

[Princess Rukminī thought:] Alas, my wedding is to take place when the night ends! How unlucky I am! Lotus-eyed Krishna does not come. I don't know why. And even the brāhmana messenger has not yet returned.

PURPORT

It is apparent from this verse, as confirmed by Śrīla Śrīdhara Svāmī, that the present scene takes place before sunrise.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 24

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.24

api mayy anavadyātmā

drishtvā kiñcij jugupsitam

mat-pāni-grahane nūnam

nāyāti hi kritodyamah

SYNONYMS

api — perhaps; mayi — in me; anavadya — faultless; ātmā — He whose body and mind; drishtvā — seeing; kiñcit — something; jugupsitam — contemptible; mat — my; pāni — hand; grahane — for the taking; nūnam — indeed; na āyāti — has not come; hi — certainly; krita-udyamah — even though originally intending to do so.

TRANSLATION

Perhaps the faultless Lord, even while preparing to come here, saw something contemptible in me and therefore has not come to take my hand.

PURPORT

Princess Rukminī boldly invited Śrī Krishna to kidnap her. When Rukminī did not see Him come, she naturally feared that He had rejected her proposal, perhaps finding some unacceptable quality in her. As expressed here, the Lord Himself is anavadya, faultless, and if He saw some fault in Rukminī she would be an unworthy bride for Him. It was natural for the young princess to feel such anxiety. Furthermore, if Śrī Krishna had actually made this decision, it would be natural for the brāhmana to fear Rukminī's reaction were he to bring her the news, and that would explain why he had not come.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 25

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.25

durbhagāyā na me dhātā

nānukūlo maheśvarah

devī vā vimukhī gaurī

rudrānī girijā satī

SYNONYMS

durbhagāyāh — who is unfortunate; na — not; me — with me; dhātā — the creator (Lord Brahmā); na — not; anukūlah — favorably disposed; mahā-īśvarah — the great Lord Śiva; devī — the goddess (his consort); vā — or; vimukhī — turned against; gaurī — Gaurī; rudrānī — the wife of Rudra; giri-jā — the adopted daughter of the Himālayan mountain range; satī — Satī, who, in her previous life as the daughter of Daksha, chose to give up her body.

TRANSLATION

I am extremely unfortunate, for the creator is not favorably disposed toward me, nor is the great Lord Śiva. Or perhaps Śiva's wife, Devī, who is known as Gaurī, Rudrānī, Girijā and Satī, has turned against me.

PURPORT

Śrīla Viśvanātha Cakravartī explains that Rukminī might have thought, "Even if Krishna wanted to come, He might have been stopped on the path by the creator, Brahmā, who is not favorably inclined toward me. But why should he be unfavorable? Perhaps it is Maheśvara, Lord Śiva, whom on some occasion I did not properly worship and who thus became angry with me. But he is Maheśvara, the great controller, so why would he be angry with such an insignificant and foolish girl as me?

"Perhaps it is Śiva's wife, Gaurī-devī, who is displeased, though I worship her every day. Alas, alas, how have I offended her so that she has turned against me? But after all, she is Rudrānī, the wife of Rudra, and her very name means 'one who makes everyone cry.' So perhaps she and Śiva want me to cry. But seeing that I am so miserable, about to give up my life, why don't they soften their attitude? The reason must be that Goddess Devī is Girijā, an adopted daughter, so why should she be soft-hearted? In her incarnation as Satī she gave up her body, so perhaps she now wants me to give up my body also."

Thus the ācārya, with realized poetic sensitivity, interprets the various names used in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 26

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.26

evam cintayatī bālā

govinda-hrita-mānasā

nyamīlayata kāla-jñā

netre cāśru-kalākule

SYNONYMS

evam — in this manner; cintayatī — thinking; bālā — the young girl; govinda — by Krishna; hrita — stolen; mānasā — whose mind; nyamīlayata — she closed; kāla — the time; jñā — knowing; netre — her eyes; ca — and; aśru-kalā — with tears; ākule — brimming.

TRANSLATION

As she thought in this way, the young maiden, whose mind had been stolen by Krishna, closed her tear-filled eyes, remembering that there was still time.

PURPORT

Śrīla Śrīdhara Svāmī explains the word kāla-jñā as follows: "[Rukminī thought,] 'It is not even the right time yet for Govinda to come,' and thus she felt a bit consoled."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 27

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.27

evam vadhvāh pratīkshantyā

govindāgamanam nripa

vāma ūrur bhujo netram

asphuran priya-bhāshinah

SYNONYMS

evam — thus; vadhvāh — the bride; pratīkshantyāh — as she awaited; govinda-āgamanam — the arrival of Krishna; nripa — O King (Parīkshit); vāmah — left; ūruh — her thigh; bhujah — arm; netram — and eye; asphuran — twitched; priya — something desirable; bhāshinah — be speaking.

TRANSLATION

O King, as the bride thus awaited the arrival of Govinda, she felt a twitch in her left thigh, arm and eye. This was a sign that something desirable would happen.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 28

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.28

atha krishna-vinirdishtah

sa eva dvija-sattamah

antahpura-carīm devīm

rāja-putrīm dadarśa ha

SYNONYMS

atha — then; krishna-vinirdishtah — ordered by Lord Krishna; sah — that; eva — very; dvija — of learned brāhmanas; sat-tamah — the most pure; antah-pura — within the inner palace; carīm — staying; devīm — the goddess, Rukminī; rāja — of the king; putrīm — the daughter; dadarśa ha — saw.

TRANSLATION

Just then the purest of learned brāhmanas, following Krishna's order, came to see the divine Princess Rukminī within the inner chambers of the palace.

PURPORT

According to Śrīla Śrīdhara Svāmī, Śrī Krishna had reached the gardens outside the city, and out of concern for Rukminī He had instructed the brāhmana to tell her of His arrival.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 29

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.29

sā tam prahrishta-vadanam

avyagrātma-gatim satī

ālakshya lakshanābhijñā

samapricchac chuci-smitā

SYNONYMS

sa — she; tam — him; prahrishta — filled with joy; vadanam — whose face; avyagra — unagitated; ātma — of whose body; gatim — the movement; satī — the saintly young woman; ālakshya — noting; lakshana — of symptoms; abhijñā — an expert knower; samapricchat — inquired; śuci — pure; smitā — with a smile.

TRANSLATION

Noting the brāhmana's joyful face and serene movements, saintly Rukminī, who could expertly interpret such symptoms, inquired from him with a pure smile.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 3

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.3

tām ānayishya unmathya

rājanyāpasadān mridhe

mat-parām anavadyāńgīm

edhaso 'gni-śikhām iva

SYNONYMS

tām — she; ānayishye — I will bring here; unmathya — churning up; rājanya — of the royal order; apasadān — unfit members; mridhe — in battle; mat — to Me; parām — who is solely dedicated; anavadya — unquestionable; ańgīm — the beauty of whose body; edhasah — from kindling wood; agni — of fire; śikhām — the flames; iva — as.

TRANSLATION

She has dedicated herself exclusively to Me, and her beauty is flawless. I will bring her here after thrashing those worthless kings in battle, just as one brings a blazing flame out of firewood.

PURPORT

When latent fire is aroused in wood, the fire bursts forth, consuming the wood in the act of manifestation. Similarly, Lord Krishna boldly predicted that Rukminī would come forth to take His hand and that in the process the wicked kings would be burned by the fire of Krishna's determination.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 30

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.30

tasyā āvedayat prāptam

śaśamsa yadu-nandanam

uktam ca satya-vacanam

ātmopanayanam prati

SYNONYMS

tasyāh — to her; āvedayat — he announced; prāptam — as having arrived; śaśamsa — he related; yadu-nandanam — Krishna, the child of the Yadus; uktam — what He had said; ca — and; satya — of assurance; vacanam — words; ātma — with her; upanayanam — His marriage; prati — concerning.

TRANSLATION

The brāhmana announced to her the arrival of Lord Yadunandana and relayed the Lord's promise to marry her.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 31

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.31

tam āgatam samājñāya

vaidarbhī hrishta-mānasā

na paśyantī brāhmanāya

priyam anyan nanāma sā

SYNONYMS

tam — Him, Krishna; āgatam — arrived; samājñāya — fully realizing; vaidarbhī — Rukminī; hrishta — gladdened; mānasā — her mind; na paśyantī — not seeing; brāhmanāya — to the brāhmana; priyam — dear; anyat — anything else; nanāma — bowed down; sā — she.

TRANSLATION

Princess Vaidarbhī was overjoyed to learn of Krishna's arrival. Not finding anything at hand suitable to offer the brāhmana, she simply bowed down to him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 32

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.32

prāptau śrutvā sva-duhitur

udvāha-prekshanotsukau

abhyayāt tūrya-ghoshena

rāma-krishnau samarhanaih

SYNONYMS

prāptau — arrived; śrutvā — hearing; sva — his; duhituh — daughter's; udvāha — marriage; prekshana — to witness; utsukau — eager; abhyayāt — he went forward; tūrya — of musical instruments; ghoshena — with the resounding; rāma-krishnau — to Balarāma and Krishna; samarhanaih — with abundant offerings.

TRANSLATION

The King, upon hearing that Krishna and Balarāma had come and were eager to witness his daughter's wedding, went forth with abundant offerings to greet Them as music resounded.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 33

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.33

madhu-parkam upānīya

vāsāmsi virajāmsi sah

upāyanāny abhīshtāni

vidhi-vat samapūjayat

SYNONYMS

madhu-parkam — the traditional mixture of milk and honey; upānīya — bearing; vāsāmsi — garments; virajāmsi — spotless; sah — he; upāyanāni — presentations; abhīshtāni — desirable; vidhi-vat — according to scriptural prescriptions; samapūjayat — performed worshiped.

TRANSLATION

Presenting Them with madhu-parka, new clothing and other desirable gifts, he worshiped Them according to standard rituals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 34

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.34

tayor niveśanam śrīmad

upākalpya mahā-matih

sa-sainyayoh sānugayor

ātithyam vidadhe yathā

SYNONYMS

tayoh — for Them; niveśanam — place to stay; śrī-mat — opulent; upākalpya — arranging; mahā-matih — generous; sa — together with; sainyayoh — Their soldiers; sa — together with; anugayoh — Their personal associates; ātithyam — hospitality; vidadhe — he afforded; yathā — properly.

TRANSLATION

Generous King Bhīshmaka arranged opulent accommodations for the two Lords, and also for Their army and entourage. In this way he afforded Them proper hospitality.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 35

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.35

evam rājñām sametānām

yathā-vīryam yathā-vayah

yathā-balam yathā-vittam

sarvaih kāmaih samarhayat

SYNONYMS

evam — thus; rājñām — for the kings; sametānām — who had assembled; yathā — according; vīryam — to their power; yathā — according; vayah — to their age; yathā — according; balam — to their strength; yathā — according; vittam — to their wealth; sarvaih — with all; kāmaih — desirable things; samarhayat — he honored them.

TRANSLATION

Thus it was that Bhīshmaka gave all desirable things to the kings who had assembled for the occasion, honoring them as befitted their political power, age, physical prowess and wealth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 36

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.36

krishnam āgatam ākarnya

vidarbha-pura-vāsinah

āgatya netrāñjalibhih

papus tan-mukha-pańkajam

SYNONYMS

krishnam — Lord Krishna; āgatam — come; ākarnya — hearing; vidarbha-pura — of the capital city of Vidarbha; vāsinah — the residents; āgatya — coming; netra — of their eyes; añjalibhih — with the cupped palms; papuh — they drank; tat — His; mukha — face; pańkajam — lotus.

TRANSLATION

When the residents of Vidarbha-pura heard that Lord Krishna had come, they all went to see Him. With the cupped palms of their eyes they drank the honey of His lotus face.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 37

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.37

asyaiva bhāryā bhavitum

rukminy arhati nāparā

asāv apy anavadyātmā

bhaishmyāh samucitah patih

SYNONYMS

asya — for Him; eva — alone; bhāryā — wife; bhavitum — to be; rukminī — Rukminī; arhati — deserves; na aparā — none other; asau — He; api — as well; anavadya — faultless; ātmā — whose bodily form; bhaishmyāh — for the daughter of Bhīshmaka; samucitah — most suitable; patih — husband.

TRANSLATION

[The people of the city said:] Rukminī, and no one else, deserves to become His wife, and He also, possessing such flawless beauty, is the only suitable husband for Princess Bhaishmī.

PURPORT

According to Śrīla Viśvanātha Cakravartī, this text combines statements made by different citizens. Some pointed out that Rukminī was a suitable wife for Krishna, others said that no one else was suitable. Similarly, some stated that Krishna was most suitable for Rukminī, and others stated that no one else would be a suitable husband for her.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 38

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.38

kiñcit su-caritam yan nas

tena tushtas tri-loka-krit

anugrihnātu grihnātu

vaidarbhyāh pānim acyutah

SYNONYMS

kiñcit — at all; su-caritam — pious work; yat — whatever; nah — our; tena — with that; tushtah — satisfied; tri-loka — of the three worlds; krit — the creator; anugrihnātu — may please show mercy; grihnātu — may take; vaidarbhyāh — of Rukminī; pānim — the hand; acyutah — Krishna.

TRANSLATION

May Acyuta, the creator of the three worlds, be satisfied with whatever pious work we may have done and show His mercy by taking the hand of Vaidarbhī.

PURPORT

The devoted citizens of Vidarbha lovingly offered their entire stock of pious credit to Princess Rukminī. They were very eager to see her marry Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 39

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.39

evam prema-kalā-baddhā

vadanti sma puraukasah

kanyā cāntah-purāt prāgād

bhatair guptāmbikālayam

SYNONYMS

evam — thus; prema — of pure love; kalā — by the increase; baddhāh — bound; vadanti sma — they spoke; pura-okasah — the residents of the city; kanyā — the bride; ca — and; antah-purāt — from the inner palace; prāgāt — went out; bhataih — by guards; guptā — protected; ambikā-ālayam — to the temple of Goddess Ambikā.

TRANSLATION

Bound by their swelling love, the city's residents spoke in this way. Then the bride, protected by guards, left the inner palace to visit the temple of Ambikā.

PURPORT

Śrīla Viśvanātha Cakravartī quotes the Medinī dictionary's definition of the word kalā as follows: kalā mūle pravriddhau syāc chilādāv amśa-mātrake. "The word kalā means 'a root,' 'increase,' 'a stone' or 'a mere part.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 4

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.4

śrī-śuka uvāca

udvāharksham ca vijñāya

rukminyā madhusūdanah

rathah samyujyatām āśu

dārukety āha sārathim

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; udvāha — of the wedding; riksham — the lunar asterism (the measurement that fixes the exact auspicious time); ca — and; vijñāya — knowing; rukminyāh — of Rukminī; madhusūdanah — Lord Krishna; rathah — the chariot; samyujyatām — should be readied; āśu — immediately; dāruka — O Dāruka; iti — thus; āha — He said; sārathim — to His driver.

TRANSLATION

Śukadeva Gosvāmī said: Lord Madhusūdana also understood the exact lunar time for Rukminī's wedding. Thus He told His driver, "Dāruka, ready My chariot immediately."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verses 40-41

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.40-41

padbhyām viniryayau drashtum

bhavānyāh pāda-pallavam

sā cānudhyāyatī samyań

mukunda-caranāmbujam

yata-vāń mātribhih sārdham

sakhībhih parivāritā

guptā rāja-bhataih śūraih

sannaddhair udyatāyudhaih

mridańga-śańkha-panavās

tūrya-bheryaś ca jaghnire

SYNONYMS

padbhyām — on foot; viniryayau — went out; drashtum — in order to see; bhavānyāh — of mother Bhavānī; pāda-pallavam — the lotus-petal feet; sā — she; ca — and; anudhyāyatī — meditating; samyak — totally; mukunda — of Krishna; carana-ambujam — on the lotus feet; yata-vāk — maintaining silence; mātribhih — by her mothers; sārdham — accompanied; sakhībhih — by her female companions; parivāritā — surrounded; guptā — guarded; rāja — of the King; bhataih — by soldiers; śūraih — valiant; sannaddhaih — armed and ready; udyata — upraised; āyudhaih — with weapons; mridańga-śańkha-panavāh — clay drums, conchshells and side drums; tūrya — wind instruments; bheryah — horns; ca — and; jaghnire — played.

TRANSLATION

Rukminī silently went out on foot to see the lotus feet of the deity Bhavānī. Accompanied by her mothers and girlfriends and protected by the King's valiant soldiers, who held their upraised weapons at the ready, she simply absorbed her mind in the lotus feet of Krishna. And all the while mridańgas, conchshells, panavas, horns and other instruments resounded.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verses 42-43

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.42-43

nānopahāra balibhir

vāramukhyāh sahasraśah

srag-gandha-vastrābharanair

dvija-patnyah sv-alańkritāh

gāyantyaś ca stuvantaś ca

gāyakā vādya-vādakāh

parivārya vadhūm jagmuh

sūta-māgadha-vandinah

SYNONYMS

nānā — various; upahāra — with paraphernalia of worship; balibhih — and presents; vāra-mukhyāh — prominent courtesans; sahasraśah — by the thousands; srak — with flower garlands; gandha — fragrances; vastra — clothing; ābharanaih — and jewelry; dvija — of brāhmanas; patnyah — the wives; sv-alańkritāh — well ornamented; gāyantyah — singing; ca — and; stuvantah — offering prayers; ca — and; gāyakāh — singers; vādya-vādakāh — instrumental musicians; parivārya — accompanying; vadhūm — the bride; jagmuh — went; sūta — bards; māgadha — chroniclers; vandinah — and heralds.

TRANSLATION

Behind the bride followed thousands of prominent courtesans bearing various offerings and presents, along with well-adorned brāhmanas' wives singing and reciting prayers and bearing gifts of garlands, scents, clothing and jewelry. There were also professional singers, musicians, bards, chroniclers and heralds.

PURPORT

Śrīla Viśvanātha Cakravartī explains that from her own quarters up to the temple of Bhavānī, Rukminī went by palanquin and thus was easily protected. Only for the last twelve to fifteen feet, from the palace to the temple area, did she go on foot, with royal bodyguards stationed outside the temple on all sides.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 44

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.44

āsādya devī-sadanam

dhauta-pāda-karāmbujā

upaspriśya śucih śāntā

praviveśāmbikāntikam

SYNONYMS

āsādya — reaching; devī — of the goddess; sadanam — the residence; dhauta — washing; pāda — her feet; kara — and hands; ambujā — lotuslike; upaspriśya — sipping water for purification; śucih — sanctified; śāntā — peaceful; praviveśa — she entered; ambikā-antikam — the presence of Ambikā.

TRANSLATION

Upon reaching the goddess's temple, Rukminī first washed her lotus feet and hands and then sipped water for purification. Thus sanctified and peaceful, she came into the presence of mother Ambikā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 45

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.45

tām vai pravayaso bālām

vidhi-jñā vipra-yoshitah

bhavānīm vandayām cakrur

bhava-patnīm bhavānvitām

SYNONYMS

tām — her; vai — indeed; pravayasah — elderly; bālām — the young girl; vidhi — of ritual injunctions; jñāh — expert knowers; vipra — of brāhmanas; yoshitah — the wives; bhavānīm — to Goddess Bhavānī; vandayām cakruh — they led in offering respects; bhava-patnīm — the wife of Bhava (Lord Siva); bhava-anvitām — accompanied by Lord Bhava.

TRANSLATION

The older wives of brāhmanas, expert in the knowledge of rituals, led young Rukminī in offering respects to Bhavānī, who appeared with her consort, Lord Bhava.

PURPORT

According to the ācāryas, here the term bhavānvitām indicates that in the Ambikā temple visited by Rukminī, the presiding deity was the goddess, whose husband appeared in an accompanying role. Thus the ritual was properly performed by women.

Śrīla Viśvanātha Cakravartī comments that the term vidhi-jñāh may be understood to mean that since the learned wives of brāhmanas knew of Rukminī's desire to marry Krishna, the verb vandayām cakruh thus indicates that they prompted her to pray for what she really wanted. In this way, like the goddess Bhavānī, Rukminī could be united with her eternal male companion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 46

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.46

namasye tvāmbike 'bhīkshnam

sva-santāna-yutām śivām

bhūyāt patir me bhagavān

krishnas tad anumodatām

SYNONYMS

namasye — I offer my obeisances; tvā — to you; ambike — O Ambikā; abhīkshnam — constantly; sva — your; santāna — children; yutām — along with; śivām — the wife of Lord Śiva; bhūyāt — may He become; patih — husband; me — my; bhagavān — the Supreme Lord; krishnah — Krishna; tat — that; anumodatām — please allow.

TRANSLATION

[Princess Rukminī prayed:] O mother Ambikā, wife of Lord Siva, I repeatedly offer my obeisances unto you, together with your children. May Lord Krishna become my husband. Please grant this!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verses 47-48

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.47-48

adbhir gandhākshatair dhūpair

vāsah-srań-mālya bhūshanaih

nānopahāra-balibhih

pradīpāvalibhih prithak

vipra-striyah patimatīs

tathā taih samapūjayat

lavanāpūpa-tāmbūla-

kantha-sūtra-phalekshubhih

SYNONYMS

adbhih — with water; gandha — fragrant substances; akshataih — and whole grains; dhūpaih — with incense; vāsah — with clothing; srak — flower garlands; mālya — jeweled necklaces; bhūshanaih — and ornaments; nānā — with various; upahāra — offerings; balibhih — and gifts; pradīpa — of lamps; āvalibhih — with rows; prithak — separately; vipra-striyah — the brāhmana ladies; pati — husbands; matīh — having; tathā — also; taih — with these items; samapūjayat — performed worship; lavana — with savory preparations; āpūpa — cakes; tāmbūla — prepared betel nut; kantha-sūtra — sacred threads; phala — fruits; ikshubhih — and sugar cane.

TRANSLATION

Rukminī worshiped the goddess with water, scents, whole grains, incense, clothing, garlands, necklaces, jewelry and other prescribed offerings and gifts, and also with arrays of lamps. The married brāhmana women each performed worship simultaneously with the same items, also offering savories and cakes, prepared betel nut, sacred threads, fruit and sugar-cane juice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 49

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.49

tasyai striyas tāh pradaduh

śeshām yuyujur āśishah

tābhyo devyai namaś cakre

śeshām ca jagrihe vadhūh

SYNONYMS

tasyai — to her, Rukminī; striyah — women; tāh — they; pradaduh — gave; śeshām — the remnants; yuyujuh — they bestowed; āśishah — blessings; tābhyah — to them; devyai — and to the deity; namah cakre — bowed down; śeshām — the remnants; ca — and; jagrihe — took; vadhūh — the bride.

TRANSLATION

The ladies gave the bride the remnants of the offerings and then blessed her. She in turn bowed down to them and the deity and accepted the remnants as prasādam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 5

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.5

sa cāśvaih śaibya-sugrīva-

meghapushpa-balāhakaih

yuktam ratham upānīya

tasthau prāñjalir agratah

SYNONYMS

sah — he, Dāruka; ca — and; aśvaih — with the horses; śaibya-sugrīva-meghapushpa-balāhakaih — named Śaibya, Sugrīva, Meghapushpa and Balāhaka; yuktam — yoked; ratham — the chariot; upānīya — bringing; tasthau — stood; prāñjalih — with palms joined in reverence; agratah — in front.

TRANSLATION

Dāruka brought the Lord's chariot, yoked with the horses named Śaibya, Sugrīva, Meghapushpa and Balāhaka. He then stood before Lord Krishna with joined palms.

PURPORT

Śrīla Viśvanātha Cakravartī quotes the following text of the Padma Purāna describing Lord Krishna's chariot horses:

śaibyas tu śuka-patrābhah

sugrīvo hema-pińgalah

meghapushpas tu meghābhah

pānduro hi balāhakah

"Śaibya was green like a parrot's wings, Sugrīva yellow-gold, Meghapushpa the color of a cloud, and Balāhaka whitish."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 50

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.50

muni-vratam atha tyaktvā

niścakrāmāmbikā-grihāt

pragrihya pāninā bhrityām

ratna-mudropaśobhinā

SYNONYMS

muni — of silence; vratam — her vow; atha — then; tyaktvā — giving up; niścakrāma — she exited; ambikā-grihāt — from the temple of Ambikā; pragrihya — holding on; pāninā — with her hand; bhrityām — to a maidservant; ratna — jeweled; mudrā — by a ring; upaśobhinā — beautified.

TRANSLATION

The princess then gave up her vow of silence and left the Ambikā temple, holding on to a maidservant with her hand, which was adorned with a jeweled ring.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verses 51-55

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.51-55

tām deva-māyām iva dhīra-mohinīm

su-madhyamām kundala-manditānanām

śyāmām nitambārpita-ratna-mekhalām

vyañjat-stanīm kuntala-śańkitekshanām

śuci-smitām bimba-phalādhara-dyuti-

śonāyamāna-dvija-kunda-kudmalām

padā calantīm kala-hamsa-gāminīm

siñjat-kalā-nūpura-dhāma-śobhinā

vilokya vīrā mumuhuh samāgatā

yaśasvinas tat-krita-hric-chayārditāh

yām vīkshya te nripatayas tad udāra-hāsa-

vrīdāvaloka-hrita-cetasa ujjhitāstrāh

petuh kshitau gaja-rathāśva-gatā vimūdhā

yātrā-cchalena haraye 'rpayatīm sva-śobhām

saivam śanaiś calayatī cala-padma-kośau

prāptim tadā bhagavatah prasamīkshamānā

utsārya vāma-karajair alakān apańgaih

prāptān hriyaikshata nripān dadriśe 'cyutam ca

tām rāja-kanyām ratham ārurakshatīm

jahāra krishno dvishatām samīkshatām

SYNONYMS

tām — her; deva — of the Supreme Lord; māyām — the illusory potency; iva — as if; dhīra — even those who are sober; mohinīm — who bewilders; su-madhyamām — whose waist was well-formed; kundala — with earrings; mandita — decorated; ānanām — whose face; śyāmām — uncontaminated beauty; nitamba — on whose hips; arpita — placed; ratna — jewel-studded; mekhalām — a belt; vyañjat — budding; stanīm — whose breasts; kuntala — of the locks of her hair; śańkita — frightened; īkshanām — whose eyes; śuci — pure; smitām — with a smile; bimba-phala — like a bimba fruit; adhara — of whose lips; dyuti — by the glow; śonāyamāna — becoming reddened; dvija — whose teeth; kunda — jasmine; kudmalām — like buds; padā — with her feet; calantīm — walking; kala-hamsa — like that of a royal swan; gāminīm — whose gait; siñjat — tinkling; kalā — skillfully fashioned; nūpura — of whose ankle bells; dhāma — by the effulgence; śobhinā — beautified; vilokya — seeing; vīrāh — the heroes; mumuhuh — became bewildered; samāgatāh — assembled; yaśasvinah — respectable; tat — by this; krita — generated; hrit-śaya — by the lust; arditāh — distressed; yām — whom; vīkshya — upon seeing; te — these; nri-patayah — kings; tat — her; udāra — broad; hāsa — by the smiles; vrīdā — of shyness; avaloka — and the glances; hrita — stolen; cetasah — whose minds; ujjhita — dropping; astrāh — their weapons; petuh — they fell; kshitau — to the ground; gaja — on elephants; ratha — chariots; aśva — and horses; gatāh — sitting; vimūdhāh — fainting; yātrā — of the procession; chalena — on the pretext; haraye — to Lord Hari, Krishna; arpayatīm — who was offering; sva — her own; śobhām — beauty; sā — she; evam — thus; śanaih — slowly; calayatī — making walk; cala — moving; padma — of lotus flowers; kośau — the two whorls (that is, her feet); prāptim — the arrival; tadā — then; bhagavatah — of the Supreme Lord; prasamīkshamānā — eagerly awaiting; utsārya — pushing away; vāma — left; kara-jaih — with the nails of her hand; alakān — her hair; apāńgaih — with sidelong glances; prāptān — those present; hriyā — with shyness; aikshata — she looked; nripān — at the kings; dadriśe — she saw; acyutam — Krishna; ca — and; tām — her; rāja-kanyām — the King's daughter; ratham — His chariot; ārurukshatīm — who was ready to mount; jahāra — seized; krishnah — Lord Krishna; dvishatām — His enemies; samīkshatām — as they looked on.

TRANSLATION

Rukminī appeared as enchanting as the Lord's illusory potency, who enchants even the sober and grave. Thus the kings gazed upon her virgin beauty, her shapely waist, and her lovely face adorned with earrings. Her hips were graced with a jewel-studded belt, her breasts were just budding, and her eyes seemed apprehensive of her encroaching locks of hair. She smiled sweetly, her jasmine-bud teeth reflecting the glow of her bimba-red lips. As she walked with the motions of a royal swan, the effulgence of her tinkling ankle bells beautified her feet. Seeing her, the assembled heroes were totally bewildered. Lust tore at their hearts. Indeed, when the kings saw her broad smile and shy glance, they became stupefied, dropped their weapons and fell unconscious to the ground from their elephants, chariots and horses. On the pretext of the procession, Rukminī displayed her beauty for Krishna alone. Slowly she advanced the two moving lotus-whorls of her feet, awaiting the arrival of the Supreme Lord. With the fingernails of her left hand she pushed some strands of hair away from her face and shyly looked from the corners of her eyes at the kings standing before her. At that moment she saw Krishna. Then, while His enemies looked on, the Lord seized the princess, who was eager to mount His chariot.

PURPORT

According to Śrīla Jīva Gosvāmī, Rukminī was anxious that her locks of hair might impede her vision, since she was most eager to see her beloved Krishna. The nondevotees, or demons, are bewildered at seeing the opulences of the Lord and think that His potency is meant for their gross sense gratification. But Rukminī, an expansion of Krishna's internal pleasure potency, was meant for the Lord alone.

Śrīla Viśvanātha Cakravartī quotes the following verse to describe the kind of woman known as śyāmā:

śīta-kāle bhaved usno

ushna-kāle tu śītalā

stanau su-kathinau yasyāh

sā śyāmā parikīrtitā

"A woman is called śyāmā when her breasts are very firm and when someone in her presence feels warm in the winter and cool in the summer."

Śrīla Viśvanātha Cakravartī further points out that since the beautiful form of Rukminī is a manifestation of the Lord's internal energy, the nondevotees cannot perceive her. Thus the heroic kings assembled in Vidarbha were agitated with lust upon seeing the Lord's illusory potency, an expansion of Rukminī. In other words, no one can lust after the Lord's eternal consort, since as soon as one's mind is contaminated with lust, the covering of Māyā separates one from the pristine beauty of the spiritual world and its inhabitants.

Finally, Śrīmatī Rukminī-devī felt shy as she looked from the corners of her eyes at the other kings, for she did not want to meet the glances of those inferior men.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 56

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.56

ratham samāropya suparna-lakshanam

rājanya-cakram paribhūya mādhavah

tato yayau rāma-purogamah śanaih

śrigāla-madhyād iva bhāga-hrid dharih

SYNONYMS

ratham — onto His chariot; samāropya — lifting her; suparna — Garuda; lakshanam — whose mark; rājanya — of kings; cakram — the circle; paribhūya — defeating; mādhavah — Krishna; tatah — from there; yayau — went; rāma — by Rāma; purah-gamah — preceded; śanaih — slowly; śrigāla — of jackals; madhyāt — from the midst; iva — as; bhāga — his portion; hrit — removing; harih — a lion.

TRANSLATION

Lifting the princess onto His chariot, whose flag bore the emblem of Garuda, Lord Mādhava drove back the circle of kings. With Balarāma in the lead, He slowly exited, like a lion removing his prey from the midst of jackals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 57

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.57

tam māninah svābhibhavam yaśah-kshayam

pare jarāsandha-mukhā na sehire

aho dhig asmān yaśa ātta-dhanvanām

gopair hritam keśarinām mrigair iva

SYNONYMS

tam — that; māninah — conceited; sva — their; abhibhavam — defeat; yaśah — their honor; kshayam — ruining; pare — the enemies; jarāsandha-mukhāh — headed by Jarāsandha; na sehire — could not tolerate; aho — ah; dhik — condemnation; asmān — upon us; yaśah — the honor; ātta-dhanvanām — of the archers; gopaih — by cowherds; hritam — taken away; keśarinām — of lions; mrigaih — by small animals; iva — as if.

TRANSLATION

The kings inimical to the Lord, headed by Jarāsandha, could not tolerate this humiliating defeat. They exclaimed, "Oh, damn us! Though we are mighty archers, mere cowherds have stolen our honor, just as puny animals might steal the honor of lions!"

PURPORT

From the last two verses of this chapter it is clear that the perverted intelligence of demons makes them perceive things in a way exactly opposite to reality. It is clearly stated that Krishna stole Rukminī like a lion taking his prey from the midst of jackals. The demons, however, saw themselves as lions and Lord Krishna as an inferior creature. Without Krishna consciousness, life becomes most dangerous.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fifty-third Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna Kidnaps Rukminī."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 6

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.6

āruhya syandanam śaurir

dvijam āropya tūrna-gaih

ānartād eka-rātrena

vidarbhān agamad dhayaih

SYNONYMS

āruhya — mounting; syandanam — His chariot; śaurih — Lord Krishna; dvijam — the brāhmana; āropya — placing (on the chariot); tūrna-gaih — (who were) swift; ānartāt — from the district of Ānarta; eka — single; rātrena — in a night; vidarbhān — to the Vidarbha kingdom; agamat — went; hayaih — with His horses.

TRANSLATION

Lord Śauri mounted His chariot and had the brāhmana do likewise. Then the Lord's swift horses took them from the Ānarta district to Vidarbha in a single night.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verse 7

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.7

rājā sa kundina-patih

putra-sneha-vaśānugah

śiśupālāya svām kanyām

dāsyan karmāny akārayat

SYNONYMS

rājā — the king; sah — he, Bhīshmaka; kundina-patih — master of Kundina; putra — for his son; sneha — of affection; vaśa — the control; anugah — obeying; śiśupālāya — to Śiśupāla; svām — his; kanyām — daughter; dāsyan — being about to give; karmāni — the required duties; akārayat — he had done.

TRANSLATION

King Bhīshmaka, the master of Kundina, having succumbed to the sway of affection for his son, was about to give his daughter to Śiśupāla. The King saw to all the required preparations.

PURPORT

Śrīla Śrīdhara Svāmī points out in this connection that King Bhīshmaka had no particular liking for Śiśupāla but rather acted out of attachment for his son Rukmī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53 Verses 8-9

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53.8-9

puram sammrishta-samsikta-

mārga-rathyā-catushpatham

citra-dhvaja-patākābhis

toranaih samalańkritam

srag-gandha-mālyābharanair

virajo-'mbara-bhūshitaih

jushtam strī-purushaih śrīmad-

grihair aguru-dhūpitaih

SYNONYMS

puram — the city; sammrishta — thoroughly cleaned; samsikta — and sprinkled abundantly with water; mārga — the main avenues; rathyā — commercial roads; catuh-patham — and intersections; citra — variegated; dhvaja — on flagpoles; patākābhih — with banners; toranaih — and archways; samalańkritam — decorated; srak — with jeweled necklaces; gandha — fragrant substances such as sandalwood paste; mālya — flower garlands; ābharanaih — and other ornaments; virajah — spotless; ambara — in clothing; bhūshitaih — who were arrayed; jushtam — containing; strī — women; purushaih — and men; śrī-mat — opulent; grihaih — homes; aguru-dhūpitaih — aromatic with aguru incense.

TRANSLATION

The king had the main avenues, commercial roads and intersections thoroughly cleaned and then sprinkled with water, and he also had the city decorated with triumphant archways and multicolored banners on poles. The men and women of the city, arrayed in spotless raiment and anointed with fragrant sandalwood paste, wore precious necklaces, flower garlands and jeweled ornaments, and their opulent homes were filled with the aroma of aguru.

PURPORT

When earthen roads are sprinkled with water, the dust settles down and the road becomes smooth and firm. King Bhīshmaka thoroughly prepared for the great wedding, setting the scene for Lord Krishna's triumphant abduction of beautiful Rukminī-devī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 53

Canto 10: The Summum Bonum Chapter 53: Krishna Kidnaps Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.53 Summary

This chapter describes how Lord Śrī Krishna arrived in Kundina, the capital of Vidarbha, and kidnapped Rukminī in the presence of powerful enemies.

After Lord Krishna had heard the brāhmana messenger recite Rukminī's letter, the Lord said to him, "I am indeed attracted to Rukminī, and I know of her brother Rukmī's opposition to My marrying her. Therefore I must kidnap her after crushing all the low-class kings, just as one might generate fire from wood by friction." Since the solemnizing of vows between Rukminī and Śiśupāla was scheduled to occur in only three days, Lord Krishna had Dāruka ready His chariot at once. Then He immediately set out for Vidarbha, which He reached after one night's travel.

King Bhīshmaka, trapped by his affection for his son Rukmī, was prepared to give his daughter to Śiśupāla. Bhīshmaka saw to all the necessary preparations: he had the city decorated in various ways and had its main roads and intersections thoroughly cleansed. Damaghosha, the King of Cedi, having also done everything necessary to prepare for his son's marriage, arrived in Vidarbha. King Bhīshmaka greeted him properly and gave him a place to stay. Many other kings, such as Jarāsandha, Śālva and Dantavakra, also came to witness the occasion. These enemies of Krishna had conspired to kidnap the bride if Krishna came. They planned to fight Him together and thus guarantee Śiśupāla his bride. Hearing of these plans, Lord Baladeva gathered His entire army and quickly went to Kundinapura.

On the night before the wedding, Rukminī, about to retire, had still not seen either the brāhmana or Krishna arrive. In anxiety, she cursed her bad fortune. But just then she felt her left side twitch, a good omen. Indeed, the brāhmana shortly appeared and related to her what Krishna had said, including His firm promise to kidnap her.

When King Bhīshmaka heard that Krishna and Balarāma had arrived, he went out to greet Them to the accompaniment of triumphant music. He worshiped the Lords with various gifts and then designated residences for Them. Thus the King showed due respect to the Lords, as he did to each of his numerous royal guests.

The people of Vidarbha, seeing Lord Krishna, remarked to one another that He alone would be a suitable husband for Rukminī. They prayed that on the strength of whatever pious credit they had, Krishna might win Rukminī's hand.

When the time came for Śrīmatī Rukminī-devī to visit the temple of Śrī Ambikā, she proceeded there surrounded by many guards. After bowing down to the deity, Rukminī prayed to be allowed to have Śrī Krishna as her husband. Then she took the hand of a girlfriend and left the Ambikā temple. Seeing her inexpressible beauty, the great heroes present dropped their weapons and fell to the ground unconscious. Rukminī walked with deliberate steps until she noticed Krishna. Then, as everyone looked on, Śrī Krishna took Rukminī onto His chariot. Like a lion claiming his rightful share from a band of jackals, He drove back all the opposing kings and slowly made His exit, followed by His associates. Jarāsandha and the other kings, unable to bear their defeat and dishonor, loudly condemned themselves, declaring that this defamation was like a petty animal's stealing away what rightfully belongs to the lion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.54 Summary

SB 10.54.1: Śukadeva Gosvāmī said: Having thus spoken, all those infuriated kings donned their armor and mounted their conveyances. Each king, bow in hand, was surrounded by his own army as he went after Lord Krishna.

SB 10.54.2: The commanders of the Yādava army, seeing the enemy racing to attack, turned to face them and stood firm, O King, twanging their bows.

SB 10.54.3: Mounted on the backs of horses, the shoulders of elephants and the seats of chariots, the enemy kings, expert with weapons, rained down arrows upon the Yadus like clouds pouring rain on mountains.

SB 10.54.4: Slender-waisted Rukminī, seeing her Lord's army covered by torrents of arrows, shyly looked at His face with fear-stricken eyes.

SB 10.54.5: In response the Lord laughed and assured her, "Do not be afraid, beautiful-eyed one. This enemy force is about to be destroyed by your soldiers."

SB 10.54.6: The heroes of the Lord's army, headed by Gada and Sańkarshana, could not tolerate the aggression of the opposing kings. Thus with iron arrows they began to strike down the enemy's horses, elephants and chariots.

SB 10.54.7: The heads of soldiers fighting on chariots, horses and elephants fell to the ground by the millions; some heads wore earrings and helmets, others turbans.

SB 10.54.8: Lying all around were thighs, legs and fingerless hands, along with hands clutching swords, clubs and bows, and also the heads of horses, donkeys, elephants, camels, wild asses and humans.

SB 10.54.9: Seeing their armies being struck down by the Vrishnis, who were eager for victory, the kings headed by Jarāsandha were discouraged and left the battlefield.

SB 10.54.10: The kings approached Śiśupāla, who was disturbed like a man who has lost his wife. His complexion was drained of color, his enthusiasm was gone, and his face appeared dried up. The kings spoke to him as follows.

SB 10.54.11: [Jarāsandha said:] Listen, Śiśupāla, O tiger among men, give up your depression. After all, embodied beings' happiness and unhappiness is never seen to be permanent, O King.

SB 10.54.12: Just as a puppet in the form of a woman dances by the desire of the puppeteer, so this world, controlled by the Supreme Lord, struggles in both happiness and misery.

SB 10.54.13: In battle with Krishna I and my twenty-three armies lost seventeen times; only once did I defeat Him.

SB 10.54.14: But still I never lament or rejoice, because I know this world is driven by time and fate.

SB 10.54.15: And now all of us, great commanders of military leaders, have been defeated by the Yadus and their small entourage, who are protected by Krishna.

SB 10.54.16: Now our enemies have conquered because time favors them, but in the future, when time is auspicious for us, we shall conquer.

SB 10.54.17: Śukadeva Gosvāmī said: Thus persuaded by his friends, Śiśupāla took his followers and went back to his capital. The surviving warriors also returned to their respective cities.

SB 10.54.18: Powerful Rukmī, however, was especially envious of Krishna. He could not bear the fact that Krishna had carried off his sister to marry her in the Rākshasa style. Thus he pursued the Lord with an entire military division.

SB 10.54.19-20: Frustrated and enraged, mighty-armed Rukmī, dressed in armor and wielding his bow, had sworn before all the kings, "I shall not again enter Kundina if I do not kill Krishna in battle and bring Rukminī back with me. I swear this to you."

SB 10.54.21: Having said this, he had mounted his chariot and told his charioteer, "Drive the horses quickly to where Krishna is. He and I must fight.

SB 10.54.22: "This wicked-minded cowherd boy, infatuated with His prowess, has violently abducted my sister. But today I will remove His pride with my sharp arrows."

SB 10.54.23: Boasting thus, foolish Rukmī, ignorant of the true extent of the Supreme Lord's power, approached Lord Govinda in his lone chariot and challenged Him, "Just stand and fight!"

SB 10.54.24: Rukmī drew his bow with great strength and struck Lord Krishna with three arrows. Then he said, "Stand here for a moment, O defiler of the Yadu dynasty!

SB 10.54.25: "Wherever You go, carrying off my sister like a crow stealing sacrificial butter, I will follow. This very day I shall relieve You of Your false pride, You fool, You deceiver, You cheater in battle!

SB 10.54.26: "Release the girl before You are struck dead by my arrows and made to lie down!" In response to this, Lord Krishna smiled, and with six arrows He struck Rukmī and broke his bow.

SB 10.54.27: The Lord struck Rukmī's four horses with eight arrows, his chariot driver with two, and the chariot's flag with three. Rukmī grabbed another bow and struck Lord Krishna with five arrows.

SB 10.54.28: Although hit by these many arrows, Lord Acyuta again broke Rukmī's bow. Rukmī picked up yet another bow, but the infallible Lord broke that one to pieces as well.

SB 10.54.29: Iron bludgeon, three-pointed spear, sword and shield, pike, javelin — whatever weapon Rukmī picked up, Lord Hari smashed it to bits.

SB 10.54.30: Then Rukmī leaped down from his chariot and, sword in hand, rushed furiously toward Krishna to kill Him, like a bird flying into the wind.

SB 10.54.31: As Rukmī attacked Him, the Lord shot arrows that broke Rukmī's sword and shield into small pieces. Krishna then took up His own sharp sword and prepared to kill Rukmī.

SB 10.54.32: Seeing Lord Krishna ready to kill her brother, saintly Rukminī was filled with alarm. She fell at her husband's feet and piteously spoke as follows.

SB 10.54.33: Śrī Rukminī said: O controller of all mystic power, immeasurable one, Lord of lords, master of the universe! O all auspicious and mighty-armed one, please do not kill my brother!

SB 10.54.34: Śukadeva Gosvāmī said: Rukminī's utter fear caused her limbs to tremble and her mouth to dry up, while her throat choked up out of sorrow. And in her agitation her golden necklace scattered. She grasped Krishna's feet, and the Lord, feeling compassionate, desisted.

SB 10.54.35: Lord Krishna tied up the evil-doer with a strip of cloth. He then proceeded to disfigure Rukmī by comically shaving him, leaving parts of his mustache and hair. By that time the Yadu heroes had crushed the extraordinary army of their opponents, just as elephants crush a lotus flower.

SB 10.54.36: As the Yadus approached Lord Krishna, they saw Rukmī in this sorry condition, practically dying of shame. When the all-powerful Lord Balarāma saw Rukmī, He compassionately released him and spoke the following to Lord Krishna.

SB 10.54.37: [Lord Balarāma said:] My dear Krishna, You have acted improperly! This deed will bring shame on Us, for to disfigure a close relative by shaving off his mustache and hair is as good as killing him.

SB 10.54.38: Saintly lady, please do not be displeased with Us out of anxiety for your brother's disfigurement. No one but oneself is responsible for one's joy and grief, for a man experiences the result of his own deeds.

SB 10.54.39: [Again addressing Krishna, Balarāma said:] A relative should not be killed even if his wrongdoing warrants capital punishment. Rather, he should be thrown out of the family. Since he has already been killed by his own sin, why kill him again?

SB 10.54.40: [Turning to Rukminī, Balarāma continued: ] The code of sacred duty for warriors established by Lord Brahmā enjoins that one may have to kill even his own brother. That is indeed a most dreadful law.

SB 10.54.41: [Again Balarāma addressed Krishna:] Blinded by conceit with their personal opulences, proud men offend others for the sake of such things as kingdom, land, wealth, women, honor and power.

SB 10.54.42: [To Rukminī Balarāma said:] Your attitude is unfair, for like an ignorant person you wish good to those who are inimical to all living beings and who have done evil to your true well-wishers.

SB 10.54.43: The Supreme Lord's Māyā makes men forget their real selves, and thus, taking the body for the self, they consider others to be friends, enemies or neutral parties.

SB 10.54.44: Those who are bewildered perceive the one Supreme Soul, who resides in all embodied beings, as many, just as one may perceive the light in the sky, or the sky itself, as many.

SB 10.54.45: This material body, which has a beginning and an end, is composed of the physical elements, the senses and the modes of nature. The body, imposed on the self by material ignorance, causes one to experience the cycle of birth and death.

SB 10.54.46: O intelligent lady, the soul never undergoes contact with or separation from insubstantial, material objects, because the soul is their very origin and illuminator. Thus the soul resembles the sun, which neither comes in contact with nor separates from the sense of sight and what is seen.

SB 10.54.47: Birth and other transformations are undergone by the body but never by the self, just as change occurs for the moon's phases but never for the moon, though the new-moon day may be called the moon's "death."

SB 10.54.48: As a sleeping person perceives himself, the objects of sense enjoyment and the fruits of his acts within the illusion of a dream, so one who is unintelligent undergoes material existence.

SB 10.54.49: Therefore, with transcendental knowledge dispel the grief that is weakening and confounding your mind. Please resume your natural mood, O princess of the pristine smile.

SB 10.54.50: Śukadeva Gosvāmī said: Thus enlightened by Lord Balarāma, slender Rukminī forgot her depression and steadied her mind by spiritual intelligence.

SB 10.54.51: Left with only his life air, cast out by his enemies and deprived of his strength and bodily radiance, Rukmī could not forget how he had been disfigured. In frustration he constructed for his residence a large city, which he called Bhojakata.

SB 10.54.52: Because he had promised "I will not reenter Kundina until I have killed wicked Krishna and brought back my younger sister," in a mood of angry frustration Rukmī took up residence at that very place.

SB 10.54.53: Thus defeating all the opposing kings, the Supreme Personality of Godhead brought the daughter of Bhīshmaka to His capital and married her according to the Vedic injunctions, O protector of the Kurus.

SB 10.54.54: At that time, O King, there was great rejoicing in all the homes of Yadupurī, whose citizens loved only Krishna, chief of the Yadus.

SB 10.54.55: All the men and women, full of joy and adorned with shining jewels and earrings, brought wedding presents, which they reverently offered to the exquisitely dressed groom and bride.

SB 10.54.56: The city of the Vrishnis appeared most beautiful: there were tall, festive columns, and also archways decorated with flower garlands, cloth banners and precious gems. Arrangements of auspicious, full waterpots, aguru-scented incense, and lamps graced every doorway.

SB 10.54.57: The city's streets were cleansed by the intoxicated elephants belonging to the beloved kings who were guests at the wedding, and these elephants further enhanced the beauty of the city by placing trunks of plantain and betel-nut trees in all the doorways.

SB 10.54.58: Those who belonged to the royal families of the Kuru, Sriñjaya, Kaikeya, Vidarbha, Yadu and Kunti clans joyfully met one another in the midst of the crowds of people excitedly running here and there.

SB 10.54.59: The kings and their daughters were totally astonished to hear the story of Rukminī's abduction, which was being glorified in song everywhere.

SB 10.54.60: Dvārakā's citizens were overjoyed to see Krishna, the Lord of all opulence, united with Rukminī, the goddess of fortune.


Srimad Bhagavatam Canto 10 Chapter 54 Verse 1

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.1

śrī-śuka uvāca

iti sarve su-samrabdhā

vāhān āruhya damśitāh

svaih svair balaih parikrāntā

anvīyur dhrita-kārmukāh

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus (speaking); sarve — all of them; su-samrabdhāh — greatly angered; vāhān — their conveyances; āruhya — mounting; damśitāh — wearing armor; svaih svaih — each by his own; balaih — military force; parikrāntāh — surrounded; anvīyuh — they followed; dhrita — holding; kārmukāh — their bows.

TRANSLATION

Śukadeva Gosvāmī said: Having thus spoken, all those infuriated kings donned their armor and mounted their conveyances. Each king, bow in hand, was surrounded by his own army as he went after Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 10

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.10

śiśupālam samabhyetya

hrita-dāram ivāturam

nashta-tvisham gatotsāham

śushyad-vadanam abruvan

SYNONYMS

śiśupālam — Śiśupāla; samabhyetya — approaching; hrita — stolen; dāram — whose wife; iva — as if; āturam — perturbed; nashta — lost; tvisham — whose color; gata — gone; utsāham — whose enthusiasm; śushyat — dried up; vadanam — whose face; abruvan — they addressed.

TRANSLATION

The kings approached Śiśupāla, who was disturbed like a man who has lost his wife. His complexion was drained of color, his enthusiasm was gone, and his face appeared dried up. The kings spoke to him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 11

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.11

bho bhoh purusha-śārdūla

daurmanasyam idam tyaja

na priyāpriyayo rājan

nishthā dehishu driśyate

SYNONYMS

bhoh bhoh — O sir; purusha — among men; śārdūla — O tiger; daurmana-syam — depressed state of mind; idam — this; tyaja — give up; na — no; priya — of the desirable; apriyayoh — or the undesirable; rājan — O King; nishthā — permanence; dehishu — among embodied beings; driśyate — is seen.

TRANSLATION

[Jarāsandha said:] Listen, Śiśupāla, O tiger among men, give up your depression. After all, embodied beings' happiness and unhappiness is never seen to be permanent, O King.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 12

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.12

yathā dāru-mayī yoshit

nrityate kuhakecchayā

evam īśvara-tantro 'yam

īhate sukha-duhkhayoh

SYNONYMS

yathā — as; dāru-mayī — made of wood; yoshit — a woman; nrityate — dances; kuhaka — of the showman; icchayā — by the desire; evam — in the same way; īśvara — of the Supreme Lord; tantrah — under the control; ayam — this world; īhate — endeavors; sukha — in joy; duhkhayoh — and misery.

TRANSLATION

Just as a puppet in the form of a woman dances by the desire of the puppeteer, so this world, controlled by the Supreme Lord, struggles in both happiness and misery.

PURPORT

By the will of the Supreme Lord, living beings are awarded the proper results of their own activities. One who understands the Absolute Truth surrenders to the Absolute Truth, the Supreme Personality of Godhead, and is no longer considered to be within the material system of existence. Since those endeavoring within the material system, or world, are necessarily trying to exploit the creation of God, they must be subjected to reactions, which are perceived by the conditioned souls as miserable and joyful. In fact, the entire material way of life is a fiasco when seen from the perspective of absolute bliss.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 13

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.13

śaureh sapta-daśāham vai

samyugāni parājitah

trayo-vimśatibhih sainyair

jigye ekam aham param

SYNONYMS

śaureh — with Krishna; sapta-daśa — seventeen; aham — I; vai — indeed; samyugāni — battles; parājitah — lost; trayah-vimśatibhih — twenty-three; sainyaih — with armies; jigye — won; ekam — one; aham — I; param — only.

TRANSLATION

In battle with Krishna I and my twenty-three armies lost seventeen times; only once did I defeat Him.

PURPORT

Jarāsandha offers his own life as an example of the inevitable happiness and distress of this material world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 14

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.14

tathāpy aham na śocāmi

na prahrishyāmi karhicit

kālena daiva-yuktena

jānan vidrāvitam jagat

SYNONYMS

tathā api — nonetheless; aham — I; na śocāmi — do not lament; na prahrishyāmi — do not rejoice; karhicit — ever; kālena — by time; daiva — with fate; yuktena — conjoined; jānan — knowing; vidrāvitam — driven; jagat — the world.

TRANSLATION

But still I never lament or rejoice, because I know this world is driven by time and fate.

PURPORT

Having stated that the Supreme Lord controls this world, Jarāsandha explains the specific method of control. It should be remembered that in the Vedic context kāla, or time, does not refer merely to a system of measuring planetary movements such as days, weeks, months and years but rather to the way things are being moved. Everything is moving according to its destiny, and this destiny is also described as "time," since everyone's destiny is revealed and imposed by the movements of time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 15

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.15

adhunāpi vayam sarve

vīra-yūthapa-yūthapāh

parājitāh phalgu-tantrair

yadubhih krishna-pālitaih

SYNONYMS

adhunā — now; api — even; vayam — we; sarve — all; vīra — of heroes; yūtha-pa — of the leaders; yūtha-pāh — the leaders; parājitāh — defeated; phalgu — meager; tantraih — whose entourage; yadubhih — by the Yadus; krishna-pālitaih — protected by Krishna.

TRANSLATION

And now all of us, great commanders of military leaders, have been defeated by the Yadus and their small entourage, who are protected by Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 16

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.16

ripavo jigyur adhunā

kāla ātmānusārini

tadā vayam vijeshyāmo

yadā kālah pradakshinah

SYNONYMS

ripavah — our enemies; jigyuh — have conquered; adhunā — now; kāle — the time; ātma — them; anusārīni — favoring; tadā — then; vayam — we; vijeshyāmah — shall conquer; yadā — when; kālah — time; pradakshinah — turned toward us.

TRANSLATION

Now our enemies have conquered because time favors them, but in the future, when time is auspicious for us, we shall conquer.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 17

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.17

śrī-śuka uvāca

evam prabodhito mitraiś

caidyo 'gāt sānugah puram

hata-śeshāh punas te 'pi

yayuh svam svam puram nripāh

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — thus; prabodhitah — persuaded; mitraih — by his friends; caidyah — Śiśupāla; agāt — went; sa-anugah — with his followers; puram — to his city; hata — from the killed; śeshāh — who remained; punah — again; te — they; api — also; yayuh — went; svam svam — each to his own; puram — city; nripāh — kings.

TRANSLATION

Śukadeva Gosvāmī said: Thus persuaded by his friends, Śiśupāla took his followers and went back to his capital. The surviving warriors also returned to their respective cities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 18

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.18

rukmī tu rākshasodvāham

krishna-dvid asahan svasuh

prishthato 'nvagamat krishnam

akshauhinyā vrito balī

SYNONYMS

rukmī — Rukmī; tu — however; rākshasa — in the style of demons; udvāham — the marriage; krishna-dvit — the hater of Krishna; asahan — unable to bear; svasuh — of his sister; prishthatah — from behind; anvagamat — he followed; krishnam — Lord Krishna; akshauhinyā — by an entire akshauhinī division; vritah — surrounded; balī — powerful.

TRANSLATION

Powerful Rukmī, however, was especially envious of Krishna. He could not bear the fact that Krishna had carried off his sister to marry her in the Rākshasa style. Thus he pursued the Lord with an entire military division.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verses 19-20

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.19-20

rukmy amarshī su-samrabdhah

śrinvatām sarva-bhūbhujām

pratijajñe mahā-bāhur

damśitah sa-śarāsanah

ahatvā samare krishnam

apratyūhya ca rukminīm

kundinam na pravekshyāmi

satyam etad bravīmi vah

SYNONYMS

rukmī — Rukmī; amarshī — intolerant; su-samrabdhah — extremely angry; śrinvatām — while they listened; sarva — all; bhū-bhujām — the kings; pratijajñe — he swore; mahā-bāhuh — mighty-armed; damśitah — wearing his armor; sa-śarāsanah — with his bow; ahatvā — without killing; samare — in battle; krishnam — Krishna; apratyūhya — without bringing back; ca — and; rukminīm — Rukminī; kundinam — the city of Kundina; na pravekshyāmi — I shall not enter; satyam — in truth; etat — this; bravīmi — I say; vah — to all of you.

TRANSLATION

Frustrated and enraged, mighty-armed Rukmī, dressed in armor and wielding his bow, had sworn before all the kings, "I shall not again enter Kundina if I do not kill Krishna in battle and bring Rukminī back with me. I swear this to you."

PURPORT

Rukmī spoke these angry words and then set off to pursue Lord Krishna, as described in the following verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 2

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.2

tān āpatata ālokya

yādavānīka-yūthapāh

tasthus tat-sammukhā rājan

visphūrjya sva-dhanūmshi te

SYNONYMS

tān — them; āpatatah — in pursuit; ālokya — seeing; yādava-anīka — of the Yādava army; yūtha-pah — the officers; tasthuh — stood; tat — them; sammukhāh — directly facing; rājan — O King (Parīkshit); visphūrjya — twanging; sva — their; dhanūmshi — bows; te — they.

TRANSLATION

The commanders of the Yādava army, seeing the enemy racing to attack, turned to face them and stood firm, O King, twanging their bows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 21

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.21

ity uktvā ratham āruhya

sārathim prāha satvarah

codayāśvān yatah krishnah

tasya me samyugam bhavet

SYNONYMS

iti — thus; uktvā — speaking; ratham — on his chariot; āruhya — climbing; sārathim — to his driver; prāha — said; satvarah — quickly; codaya — drive; aśvān — the horses; yatah — to where; krishnah — Krishna; tasya — His; me — with me; samyugam — fight; bhavet — must be.

TRANSLATION

Having said this, he had mounted his chariot and told his charioteer, "Drive the horses quickly to where Krishna is. He and I must fight.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 22

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.22

adyāham niśitair bānair

gopālasya su-durmateh

neshye vīrya-madam yena

svasā me prasabham hritā

SYNONYMS

adya — today; aham — I; niśitaih — sharp; bānaih — with my arrows; gopālasya — of the cowherd; su-durmateh — whose mentality is most wicked; neshye — I will remove; vīrya — in His power; madam — the intoxicated pride; yena — by which; svasā — sister; me — my; prasabham — violently; hritā — abducted.

TRANSLATION

"This wicked-minded cowherd boy, infatuated with His prowess, has violently abducted my sister. But today I will remove His pride with my sharp arrows."

PURPORT

Śrīla Śrīdhara Svāmī explains that gopālasya actually means "of the protector of the Vedas,"while durmateh means "of Him whose beautiful mind is compassionate even toward the wicked." Śrīla Viśvanātha Cakravartī adds that the real meaning of what Rukmī said is that today, fighting with Lord Krishna, Rukmī would relieve himself of his pretensions to being a great hero.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 23

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.23

vikatthamānah kumatir

īśvarasyāpramāna-vit

rathenaikena govindam

tishtha tishthety athāhvayat

SYNONYMS

vikatthamānah — boasting; ku-matih — foolish; īśvarasya — of the Supreme Lord; apramāna-vit — not knowing the dimensions; rathena ekena — with a single chariot; govindam — to Lord Krishna; tishtha tishtha — stand and fight; iti — so saying; atha — then; āhvayat — he called.

TRANSLATION

Boasting thus, foolish Rukmī, ignorant of the true extent of the Supreme Lord's power, approached Lord Govinda in his lone chariot and challenged Him, "Just stand and fight!"

PURPORT

It appears from these verses that though Rukmī set out with an entire military division, he personally rushed up to Lord Krishna to fight with Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 24

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.24

dhanur vikrishya su-dridham

jaghne krishnam tribhih śaraih

āha cātra kshanam tishtha

yadūnām kula-pāmsana

SYNONYMS

dhanuh — his bow; vikrishya — drawing; su — very; dridham — firmly; jaghne — he struck; krishnam — Lord Krishna; tribhih — with three; śaraih — arrows; āha — he said; ca — and; atra — here; kshanam — a moment; tishtha — stand; yadūnām — of the Yadus; kula — of the dynasty; pāmsana — O corrupter.

TRANSLATION

Rukmī drew his bow with great strength and struck Lord Krishna with three arrows. Then he said, "Stand here for a moment, O defiler of the Yadu dynasty!

PURPORT

Śrīla Śrīdhara Svāmī points out that kula-pāmsana may be understood as a combination of the words kula-pa, "O master of the Yadu dynasty," and amsana, "O expert killer of enemies." The ācārya gives the grammatical details that make this interpretation possible.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 25

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.25

yatra yāsi svasāram me

mushitvā dhvāńksha-vad dhavih

harishye 'dya madam manda

māyinah kūta-yodhinah

SYNONYMS

yatra — wherever; yāsi — You go; svasāram — sister; me — my; mushitvā — having stolen; dhvāńksha-vat — like a crow; havih — the sacrificial butter; harishye — I will remove; adya — today; madam — Your false pride; manda — You fool; māyinah — of the deceiver; kūta — cheating; yodhinah — of the fighter.

TRANSLATION

"Wherever You go, carrying off my sister like a crow stealing sacrificial butter, I will follow. This very day I shall relieve You of Your false pride, You fool, You deceiver, You cheater in battle!

PURPORT

In his hysterical attack, Rukmī displays the very qualities he attributes to Śrī Krishna. Every living being is part and parcel of the Lord and belongs to the Lord. Therefore Rukmī was like a crow trying to steal the sacrificial offering meant for the enjoyment of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 26

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.26

yāvan na me hato bānaih

śayīthā muñca dārīkām

smayan krishno dhanuś chittvā

shadbhir vivyādha rukminam

SYNONYMS

yāvat — while; na — not; me — my; hatah — killed; bānaih — by the arrows; śayīthah — you lie down; muñca — release; dārīkām — the girl; smayan — smiling; krishnah — Lord Krishna; dhanuh — his bow; chittvā — breaking; shadbhih — with six (arrows); vivyādha — pierced; rukminam — Rukmī.

TRANSLATION

"Release the girl before You are struck dead by my arrows and made to lie down!" In response to this, Lord Krishna smiled, and with six arrows He struck Rukmī and broke his bow.

PURPORT

Śrīla Viśvanātha Cakravartī points out that in fact Lord Krishna was meant to lie down together with Rukminī on a beautiful bed of flowers, but out of shyness Rukmī did not directly mention this point.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 27

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.27

ashtabhiś caturo vāhān

dvābhyām sūtam dhvajam tribhih

sa cānyad dhanur ādhāya

krishnam vivyādha pañcabhih

SYNONYMS

ashtabhih — with eight (arrows); caturah — the four; vāhān — horses; dvābhyām — with two; sūtam — the chariot driver; dhvajam — the flagpole; tribhih — with three; sah — he, Rukmī; ca — and; anyat — another; dhanuh — bow; ādhāya — taking up; krishnam — Krishna; vivyādha — pierced; pañcabhih — with five.

TRANSLATION

The Lord struck Rukmī's four horses with eight arrows, his chariot driver with two, and the chariot's flag with three. Rukmī grabbed another bow and struck Lord Krishna with five arrows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 28

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.28

tais tāditah śaraughais tu

ciccheda dhanur acyutah

punar anyad upādatta

tad apy acchinad avyayah

SYNONYMS

taih — by these; tāditah — struck; śara — of arrows; oghaih — floods; tu — although; ciccheda — broke; dhanuh — (Rukmī's) bow; acyutah — Lord Krishna; punah — again; anyat — another; upādatta — he (Rukmī) picked up; tat — that; api — also; acchinat — broke; avyayah — the infallible Lord.

TRANSLATION

Although hit by these many arrows, Lord Acyuta again broke Rukmī's bow. Rukmī picked up yet another bow, but the infallible Lord broke that one to pieces as well.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 29

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.29

parigham pattiśam śūlam

carmāsī śakti-tomarau

yad yad āyudham ādatta

tat sarvam so 'cchinad dharih

SYNONYMS

parigham — spiked iron bludgeon; pattiśam — three-pointed spear; śūlam — lance; carma-asī — shield and sword; śakti — pike; tomarau — javelin; yat yat — whatever; āyudham — weapon; ādatta — he took up; tat sarvam — all of them; sah — He; acchinat — broke; harih — Lord Krishna.

TRANSLATION

Iron bludgeon, three-pointed spear, sword and shield, pike, javelin — whatever weapon Rukmī picked up, Lord Hari smashed it to bits.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 3

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.3

aśva-prishthe gaja-skandhe

rathopasthe 'stra kovidāh

mumucuh śara-varshāni

meghā adrishv apo yathā

SYNONYMS

aśva-prishthe — on horseback; gaja — of elephants; skandhe — on the shoulders; ratha — of chariots; upasthe — on the seats; astra — of weapons; kovidāh — those expert in the use; mumucuh — released; śara — of arrows; varshāni — rains; meghāh — clouds; adrishu — upon mountains; apah — water; yathā — as.

TRANSLATION

Mounted on the backs of horses, the shoulders of elephants and the seats of chariots, the enemy kings, expert with weapons, rained down arrows upon the Yadus like clouds pouring rain on mountains.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 30

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.30

tato rathād avaplutya

khadga-pānir jighāmsayā

krishnam abhyadravat kruddhah

patańga iva pāvakam

SYNONYMS

tatah — then; rathāt — from his chariot; avaplutya — leaping down; khadga — a sword; panih — in his hand; jighāmsayā — with the desire to kill; krishnam — Lord Krishna; abhyadravat — he ran toward; kruddhah — furious; patańgah — a bird; iva — as; pāvakam — the wind.

TRANSLATION

Then Rukmī leaped down from his chariot and, sword in hand, rushed furiously toward Krishna to kill Him, like a bird flying into the wind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 31

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.31

tasya cāpatatah khadgam

tilaśaś carma ceshubhih

chittvāsim ādade tigmam

rukminam hantum udyatah

SYNONYMS

tasya — of him; ca — and; āpatatah — who was attacking; khadgam — the sword; tilaśah — into small pieces; carma — the shield; ca — and; ishubhih — with His arrows; chittvā — breaking; asim — His sword; ādade — He took; tigmam — sharp; rukminam — Rukmī; hantum — to kill; udyatah — prepared.

TRANSLATION

As Rukmī attacked Him, the Lord shot arrows that broke Rukmī's sword and shield into small pieces. Krishna then took up His own sharp sword and prepared to kill Rukmī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 32

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.32

drishtvā bhrātri-vadhodyogam

rukminī bhaya-vihvalā

patitvā pādayor bhartur

uvāca karunam satī

SYNONYMS

drishtvā — seeing; bhrātri — her brother; vadha — to kill; udyogam — the attempt; rukminī — Śrīmatī Rukminī; bhaya — by fear; vihvalā — agitated; patitvā — falling; pādayoh — at the feet; bhartuh — of her husband; uvāca — spoke; karunam — pathetically; satī — saintly.

TRANSLATION

Seeing Lord Krishna ready to kill her brother, saintly Rukminī was filled with alarm. She fell at her husband's feet and piteously spoke as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 33

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.33

śrī-rukminy uvāca

yogeśvarāprameyātman

deva-deva jagat-pate

hantum nārhasi kalyāna

bhrātaram me mahā-bhuja

SYNONYMS

śrī-rukminī uvāca — Śrī Rukminī said; yoga-īśvara — O controller of all mystic power; aprameya-ātman — O immeasurable one; deva-deva — O Lord of lords; jagat-pate — O master of the universe; hantum na arhasi — please do not kill; kalyāna — O all auspicious one; bhrātaram — brother; me — my; mahā-bhuja — O mighty-armed one.

TRANSLATION

Śrī Rukminī said: O controller of all mystic power, immeasurable one, Lord of lords, master of the universe! O all auspicious and mighty-armed one, please do not kill my brother!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 34

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.34

śrī-śuka uvāca

tayā paritrāsa-vikampitāńgayā

śucāvaśushyan-mukha-ruddha-kanthayā

kātarya-visramsita-hema-mālayā

grihīta-pādah karuno nyavartata

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; tayā — by her; paritrāsa — in total fear; vikampita — trembling; ańgayā — whose limbs; śucā — out of sorrow; avaśushyat — drying up; mukha — whose mouth; ruddha — and choked; kanthayā — whose throat; kātarya — in her agitation; visramsita — disheveled; hema — golden; mālayā — whose necklace; grihīta — held; pādah — His feet; karunah — compassionate; nyavartata — He desisted.

TRANSLATION

Śukadeva Gosvāmī said: Rukminī's utter fear caused her limbs to tremble and her mouth to dry up, while her throat choked up out of sorrow. And in her agitation her golden necklace scattered. She grasped Krishna's feet, and the Lord, feeling compassionate, desisted.

PURPORT

Śrīla Viśvanātha Cakravartī quotes the "worldly rule" that one's sister is the personification of mercy: dayāyā bhaginī mūrtih. Even though Rukmī was wicked and was opposed to his sister's best interest, Rukminī was compassionate toward him, and the Lord shared her compassion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 35

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.35

cailena baddhvā tam asādhu-kārīnam

sa-śmaśru-keśam pravapan vyarūpayat

tāvan mamarduh para-sainyam adbhutam

yadu-pravīrā nalinīm yathā gajāh

SYNONYMS

cailena — with a strip of cloth; baddhvā — tying up; tam — him; asādhu-kārinam — the evil-doer; sa-śmaśru-keśam — leaving some of his mustache and hair remaining; pravapan — by shaving him; vyarūpayat — made him disfigured; tāvat — by then; mamarduh — they had crushed; para — opposing; sainyam — the army; adbhutam — extraordinary; yadu-pravīrāh — the heroes of the Yadu dynasty; nalinīm — a lotus flower; yathā — as; gajāh — elephants.

TRANSLATION

Lord Krishna tied up the evil-doer with a strip of cloth. He then proceeded to disfigure Rukmī by comically shaving him, leaving parts of his mustache and hair. By that time the Yadu heroes had crushed the extraordinary army of their opponents, just as elephants crush a lotus flower.

PURPORT

Lord Krishna used His same sharp sword to give the wicked Rukmī a peculiar haircut.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 36

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.36

krishnāntikam upavrajya

dadriśus tatra rukminam

tathā-bhūtam hata-prāyam

drishtvā sańkarshano vibhuh

vimucya baddham karuno

bhagavān krishnam abravīt

SYNONYMS

krishna — of Krishna; antikam — the proximity; upavrajya — approaching; dadriśuh — they (the Yadu soldiers) saw; tatra — there; rukminam — Rukmī; tathā-bhūtam — in such a condition; hata — dead; prāyam — practically; drishtvā — seeing; sańkarshanah — Balarāma; vibhuh — the omnipotent; vimucya — releasing; baddham — the bound-up (Rukmī); karunah — compassionate; bhagavān — the Lord; krishnam — to Krishna; abravīt — said.

TRANSLATION

As the Yadus approached Lord Krishna, they saw Rukmī in this sorry condition, practically dying of shame. When the all-powerful Lord Balarāma saw Rukmī, He compassionately released him and spoke the following to Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 37

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.37

asādhv idam tvayā krishna

kritam asmaj-jugupsitam

vapanam śmaśru-keśānām

vairūpyam suhrido vadhah

SYNONYMS

asādhu — improperly; idam — this; tvayā — by You; krishna — O Krishna; kritam — done; asmat — for Us; jugupsitam — terrible; vapanam — the shaving; śmaśru-keśānām — of his mustache and hair; vairūpyam — the disfigurement; suhridah — of a family member; vadhah — death.

TRANSLATION

[Lord Balarāma said:] My dear Krishna, You have acted improperly! This deed will bring shame on Us, for to disfigure a close relative by shaving off his mustache and hair is as good as killing him.

PURPORT

Omniscient Balarāma knew that Rukmī was the guilty party, but to encourage the lamenting Rukminī He decided to gently reproach Śrī Krishna

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 38

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.38

maivāsmān sādhvy asūyethā

bhrātur vairūpya-cintayā

sukha-duhkha-do na cānyo 'sti

yatah sva-krita-bhuk pumān

SYNONYMS

mā — please do not; eva — indeed; asmān — toward Us; sādhvi — O saintly lady; asūyethāh — feel inimical; bhrātuh — of your brother; vairūpya — over the disfigurement; cintayā — out of concern; sukha — of happiness; duhkha — and unhappiness; dah — bestower; na — not; ca — and; anyah — anyone else; asti — there is; yatah — since; sva — of his own; krita — action; bhuk — the sufferer of the reaction; pumān — a man.

TRANSLATION

Saintly lady, please do not be displeased with Us out of anxiety for your brother's disfigurement. No one but oneself is responsible for one's joy and grief, for a man experiences the result of his own deeds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 39

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.39

bandhur vadhārha-dosho 'pi

na bandhor vadham arhati

tyājyah svenaiva doshena

hatah kim hanyate punah

SYNONYMS

bandhuh — a relative; vadha — being killed; arha — which merits; doshah — whose wrong-doing; api — even though; na — not; bandhoh — from a relative; vadham — being killed; arhati — deserves; tyājyah — to be cast out; svena eva — by his own; doshena — fault; hatah — killed; kim — why; hanyate — is to be killed; punah — again.

TRANSLATION

[Again addressing Krishna, Balarāma said:] A relative should not be killed even if his wrongdoing warrants capital punishment. Rather, he should be thrown out of the family. Since he has already been killed by his own sin, why kill him again?

PURPORT

To further encourage Lady Rukminī, Balarāma again emphasizes that Krishna should not humiliate Rukmī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 4

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.4

patyur balam śarāsāraiś

channam vīkshya su-madhyamā

sa-vrīdm aikshat tad-vaktram

bhaya-vihvala-locanā

SYNONYMS

patyuh — of her Lord; balam — the army; śara — of arrows; āsāraih — by heavy rains; channam — covered; vīkshya — seeing; su-madhyamā — slender-waisted (Rukminī); sa-vrīdam — shyly; aikshat — looked; tat — His; vaktram — at the face; bhaya — with fear; vihvala — disturbed; locanā — whose eyes.

TRANSLATION

Slender-waisted Rukminī, seeing her Lord's army covered by torrents of arrows, shyly looked at His face with fear-stricken eyes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 40

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.40

kshatriyānām ayam dharmah

prajāpati-vinirmitah

bhrātāpi bhrātaram hanyād

yena ghoratamas tatah

SYNONYMS

kshatriyānām — of warriors; ayam — this; dharmah — code of sacred duty; prajāpati — by the original progenitor, Lord Brahmā; vinirmitah — established; bhrātā — a brother; api — even; bhrātaram — his brother; hanyāt — has to kill; yena — by which (code); ghora-tamah — most terrible; tatah — therefore.

TRANSLATION

[Turning to Rukminī, Balarāma continued: ] The code of sacred duty for warriors established by Lord Brahmā enjoins that one may have to kill even his own brother. That is indeed a most dreadful law.

PURPORT

Lord Balarāma, in the interest of fairness, is giving a complete analysis of the situation. Although one should not kill a relative, there are extenuating circumstances according to military codes. In the American Civil War, which took place in the 1860's, many families were divided between the army of the North and that of the South, and thus fratricidal killing unfortunately became a common affair. Such killing is certainly ghoratama, most dreadful. Yet such is the nature of the material world, where duty, honor and so-called justice often create conflict. Only on the spiritual platform, in pure Krishna consciousness, can we transcend the unacceptable pain of material existence. Rukmī was maddened by pride and envy and thus could not understand anything about Krishna or Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 41

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.41

rājyasya bhūmer vittasya

striyo mānasya tejasah

mānino 'nyasya vā hetoh

śrī-madāndhāh kshipanti hi

SYNONYMS

rājyasya — of kingdom; bhūmeh — of land; vittasya — of wealth; striyah — of a woman; mānasya — of honor; tejasah — of power; māninah — those who are proud; anyasya — of something else; vā — or; hetoh — for the reason; śrī — in their opulence; mada — by their intoxication; andhāh — blinded; kshipanti — they commit insult; hi — indeed.

TRANSLATION

[Again Balarāma addressed Krishna:] Blinded by conceit with their personal opulences, proud men offend others for the sake of such things as kingdom, land, wealth, women, honor and power.

PURPORT

Lord Krishna was originally meant to marry Rukminī. All along this was the best arrangement for all concerned, and yet from the beginning Rukmī had maliciously opposed this beautiful arrangement. When his sister's desire was finally fulfilled and she was taken by Krishna, he viciously attacked the Lord with vulgar insults and mortal weapons. In return Lord Krishna tied him up and partially clipped his hair and mustache. While certainly humiliating for a puffed-up prince like Rukmī, his punishment was a mere slap on the wrist, considering what he had done.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 42

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.42

taveyam vishamā buddhih

sarva-bhūteshu durhridām

yan manyase sadābhadram

suhridām bhadram ajña-vat

SYNONYMS

tava — your; iyam — this; vishamā — biased; buddhih — attitude; sarva-bhūteshu — toward all living beings; durhridām — of those who have ill intentions; yat — that; manyase — you wish; sadā — always; abhadram — evil; suhridām — to your well-wishers; bhadram — good; ajña-vat — like an ignorant person.

TRANSLATION

[To Rukminī Balarāma said:] Your attitude is unfair, for like an ignorant person you wish good to those who are inimical to all living beings and who have done evil to your true well-wishers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 43

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.43

ātma-moho nrinām eva

kalpate deva-māyayā

suhrid durhrid udāsīna

iti dehātma-māninām

SYNONYMS

ātma — about the self; mohah — the bewilderment; nrinām — of men; eva — only; kalpate — is effected; deva — of the Supreme Lord; māyayā — by the illusory, material energy; suhrit — a friend; durhrit — an enemy; udāsīnah — a neutral party; iti — thus thinking; deha — the body; ātma — as the self; māninām — for those who consider.

TRANSLATION

The Supreme Lord's Māyā makes men forget their real selves, and thus, taking the body for the self, they consider others to be friends, enemies or neutral parties.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 44

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.44

eka eva paro hy ātmā

sarveshām api dehinām

nāneva grihyate mūdhair

yathā jyotir yathā nabhah

SYNONYMS

ekah — one; eva — only; parah — the Supreme; hi — indeed; ātmā — Soul; sarveshām — among all; api — and; dehinām — embodied beings; nānā — many; iva — as if; grihyate — is perceived; mūdhaih — by those who are bewildered; yathā — as; jyotih — a celestial body; yathā — as; nabhah — the sky.

TRANSLATION

Those who are bewildered perceive the one Supreme Soul, who resides in all embodied beings, as many, just as one may perceive the light in the sky, or the sky itself, as many.

PURPORT

The last line of this text, yathā jyotir yathā nabhah, introduces two analogies in which we perceive one thing to be many. Jyotih indicates the light of heavenly bodies such as the sun or moon. Although there is only one moon, we may see the moon reflected in pools, rivers, lakes and buckets of water. Then it would appear as if there were many moons, although there is only one. Similarly, we perceive a divine presence in each living being because the Supreme Lord is present everywhere, although He is one. The second analogy given here, yathā nabhah, is that of the sky. If we have a row of sealed clay pots in a room, the sky, or air, is in each pot, although the sky itself is one.

The Śrīmad-Bhāgavatam (1.2.32) gives a similar analogy concerning fire and wood:

yathā hy avahito vahnir

dārushv ekah sva-yonishu

nāneva bhāti viśvātmā

bhūteshu ca tathā pumān

"The Lord, as the Supersoul, pervades all things, just as fire permeates wood, and so He appears to be of many varieties, though He is the absolute one without a second."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 45

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.45

deha ādy-antavān esha

dravya-prāna-gunātmakah

ātmany avidyayā klptah

samsārayati dehinam

SYNONYMS

dehah — the material body; ādi — beginning; anta — and end; vān — having; eshah — this; dravya — of the physical elements; prāna — the senses; guna — and the primary modes of material nature (goodness, passion and ignorance); ātmakah — composed; ātmani — on the self; avidyayā — by material ignorance; klptah — imposed; samsārayati — causes to experience the cycle of birth and death; dehinam — an embodied being.

TRANSLATION

This material body, which has a beginning and an end, is composed of the physical elements, the senses and the modes of nature. The body, imposed on the self by material ignorance, causes one to experience the cycle of birth and death.

PURPORT

The material body, composed of various material qualities, elements and so on, attracts and repels the conditioned soul and thus entangles him in material existence. Because of our attraction and repulsion for our own body and other bodies, we establish temporary relationships, dedicate ourselves to great endeavors and sacrifices, concoct imaginary religions, make noble speeches and thoroughly involve ourselves in material illusion. As Shakespeare said, "All the world's a stage." Beyond the somewhat absurd theater of material existence is the real and meaningful world of Krishna consciousness, the liberated life of pure souls devoted in loving service to the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 46

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.46

nātmano 'nyena samyogo

viyogaś casatah sati

tad-dhetutvāt tat-prasiddher

drig-rūpābhyām yathā raveh

SYNONYMS

na — not; ātmanah — for the self; anyena — with anything else; samyogah — contact; viyogah — separation; ca — and; asatah — with that which is insubstantial; sati — O discriminating one; tat — from it (the self); hetutvāt — because of originating; tat — by it (the self); prasiddheh — because of being revealed; drik — with the sense of vision; rūpābhyām — and visible form; yathā — as; raveh — for the sun.

TRANSLATION

O intelligent lady, the soul never undergoes contact with or separation from insubstantial, material objects, because the soul is their very origin and illuminator. Thus the soul resembles the sun, which neither comes in contact with nor separates from the sense of sight and what is seen.

PURPORT

As explained in the previous text, the conditioned soul ignorantly assumes himself to be the material body and thus rotates in the cycle of birth and death. In fact, matter and spirit are co-energies of the original source of everything, the Supreme Lord, who is the Absolute Truth.

As Lord Krishna explains in the Bhagavad-gītā (7.5), jīva-bhūtām mahā-bāho yayedam dhāryate jagat. The material world is sustained by the living beings' desire to exploit it. The material world is like a prison. Criminals are determined to commit crimes, and thus the government finds it necessary to maintain a prison system. Similarly, the Supreme Lord maintains the material universes because the conditioned souls are determined to rebel against Him and try to enjoy without His loving co-operation. Thus here the phrase tad-dhetutvāt is used to describe the soul, meaning that the soul is the cause of matter assembling itself into a material body. The term tat-prasiddheh indicates that the soul is the cause of the body's being perceived, and the same term also indicates that this fact is well known to the enlightened.

Besides its given meaning, the word ātmanah in this verse may indicate the Supreme Soul, in which case the term tad-dhetutvāt indicates that Lord Krishna expands His personal potency and thus manifests the material universe. Since the Lord exists eternally in His pure, spiritual body, He never becomes material, as indicated here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 47

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.47

janmādayas tu dehasya

vikriyā nātmanah kvacit

kalānām iva naivendor

mritir hy asya kuhūr iva

SYNONYMS

janma-ādayah — birth and so on; tu — but; dehasya — of the body; vikriyāh — transformations; na — not; ātmanah — of the self; kvacit — ever; kalānām — of the phases; iva — as; na — not; eva — indeed; indoh — of the moon; mritih — the death; hi — indeed; asya — of it; kuhūh — the new moon day; iva — as.

TRANSLATION

Birth and other transformations are undergone by the body but never by the self, just as change occurs for the moon's phases but never for the moon, though the new-moon day may be called the moon's "death."

PURPORT

Lord Balarāma here explains how the conditioned souls identify with the body and how this identification should be given up. Certainly every ordinary person considers himself or herself young, middle-aged or old, healthy or sick. But such identification is an illusion, just as the waxing and waning of the moon is an illusion. When we identify ourselves with the material body, we lose our power to understand the soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 48

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.48

yathā śayāna ātmānam

vishayān phalam eva ca

anubhuńkte 'py asaty arthe

tathāpnoty abudho bhavam

SYNONYMS

yathā — as; śayānah — a sleeping person; ātmānam — himself; vishayān — sense objects; phalam — the fruits; eva — indeed; ca — also; anubhuńkte — experiences; api — even; asati arthe — in that which is not real; tathā — so; āpnoti — undergoes; abudhah — the unintelligent; bhavam — material existence.

TRANSLATION

As a sleeping person perceives himself, the objects of sense enjoyment and the fruits of his acts within the illusion of a dream, so one who is unintelligent undergoes material existence.

PURPORT

As stated in śruti, asańgo hy ayam purushah: "The living being has no intimate connection with the material world." This point is explained in the present verse. A similar statement is found in the Śrīmad-Bhāgavatam (11.22.56):

arthe 'hy avidyamāne 'pi

samsritir na nivartate

dhyāyato vishayān asya

svapne 'narthāgamo yathā

"For one who is meditating on sense gratification, material life, although lacking factual existence, does not go away, just as the unpleasant experiences of a dream do not."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 49

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.49

tasmād ajñāna-jam śokam

ātma-śosha-vimohanam

tattva-jñānena nirhritya

sva-sthā bhava śuci-smite

SYNONYMS

tasmāt — therefore; ajñāna — out of ignorance; jam — born; śokam — the lamentation; ātma — yourself; śosha — drying up; vimohanam — and bewildering; tattva — of the truth; jñānena — with knowledge; nirhritya — dispelling; sva-sthā — reinstated in your natural mood; bhava — please be; śuci-smite — O you whose smile is pure.

TRANSLATION

Therefore, with transcendental knowledge dispel the grief that is weakening and confounding your mind. Please resume your natural mood, O princess of the pristine smile.

PURPORT

Lord Balarāma reminds Śrīmatī Rukminī that she is the eternal goddess of fortune performing pastimes with the Lord in this world and should thus give up her so-called grief.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 5

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.5

prahasya bhagavān āha

mā sma bhair vāma-locane

vinańkshyaty adhunaivaitat

tāvakaih śātravam balam

SYNONYMS

prahasya — laughing; bhagavān — the Supreme Lord; āha — said; mā sma bhaih — do not be afraid; vāma-locane — O beautiful-eyed one; vinańkshyati — will be destroyed; adhunā eva — just now; etat — this; tāvakaih — by your (army); śātravam — of enemies; balam — force.

TRANSLATION

In response the Lord laughed and assured her, "Do not be afraid, beautiful-eyed one. This enemy force is about to be destroyed by your soldiers."

PURPORT

To express His great affection for Rukminī, Lord Krishna gallantly referred to His own Yādava army as "your men," indicating that the Lord's entire dynasty was now the property of His beloved queen. The Supreme Lord, Krishna, desires to share His blissful opulences with all living beings, and thus He sincerely invites them to come back home, back to Godhead. The Krishna consciousness movement, introduced throughout the world by Śrīla Prabhupāda on the order of his spiritual master, Śrīla Bhaktisiddhānta Sarasvatī Thākura, who himself preached all over India on the order of his exalted father, Śrīla Bhaktivinoda Thākura, is broadcasting the loving message of Lord Krishna: Remember Him, serve Him, return to Him and share in the infinite bounty of the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 50

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.50

śrī-śuka uvāca

evam bhagavatā tanvī

rāmena pratibodhitā

vaimanasyam parityajya

mano buddhyā samādadhe

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — thus; bhagavatā — by the Supreme Lord; tanvī — slender-waisted Rukminī; rāmena — by Balarāma; pratibodhitā — enlightened; vaimanasyam — her depression; parityajya — giving up; manah — her mind; buddhyā — by intelligence; samādadhe — composed.

TRANSLATION

Śukadeva Gosvāmī said: Thus enlightened by Lord Balarāma, slender Rukminī forgot her depression and steadied her mind by spiritual intelligence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 51

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.51

prānāvaśesha utsrishto

dvidbhir hata-bala-prabhah

smaran virūpa-karanam

vitathātma-manorathah

cakre bhojakatam nāma

nivāsāya mahat puram

SYNONYMS

prāna — his life air; avaśeshah — remaining only; utshrishtah — expelled; dvidbhih — by his enemies; hata — destroyed; bala — his strength; prabhah — and bodily effulgence; smaran — remembering; virūpa-karanam — his disfigurement; vitatha — frustrated; ātma — his personal; manah-rathah — desires; cakre — he made; bhoja-katam nāma — named Bhojakata; nivāsāya — for his residence; mahat — large; puram — a city.

TRANSLATION

Left with only his life air, cast out by his enemies and deprived of his strength and bodily radiance, Rukmī could not forget how he had been disfigured. In frustration he constructed for his residence a large city, which he called Bhojakata.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 52

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.52

ahatvā durmatim krishnam

apratyūhya yavīyasīm

kundinam na pravekshyāmīty

uktvā tatrāvasad rushā

SYNONYMS

ahatvā — without killing; durmatim — evil-minded; krishnam — Krishna; apratyūhya — without bringing back; yavīyasīm — my younger sister; kundinam — Kundina; na pravekshyāmi — I will not enter; iti — such; uktvā — having spoken; tatra — there (in the same place where he had been disfigured); avasat — he took up residence; rushā — in anger.

TRANSLATION

Because he had promised "I will not reenter Kundina until I have killed wicked Krishna and brought back my younger sister," in a mood of angry frustration Rukmī took up residence at that very place.

PURPORT

Śrīla Viśvanātha Cakravartī explains that the word bhoja means "experience" and that katah, according to the Nānārtha-varga dictionary, means "vow." Thus Bhojakata is the place where Rukmī experienced misery as a result of his vow.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 53

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.53

bhagavān bhīshmaka-sutām

evam nirjitya bhūmi-pān

puram ānīya vidhi-vad

upayeme kurūdvaha

SYNONYMS

bhagavān — the Supreme Lord; bhīshmaka-sutām — the daughter of Bhīshmaka; evam — thus; nirjitya — defeating; bhūmi-pān — the kings; puram — to His capital; ānīya — bringing; vidhi-vat — in accordance with the injunctions of the Vedas; upayeme — married; kuru-udvaha — O protector of the Kurus.

TRANSLATION

Thus defeating all the opposing kings, the Supreme Personality of Godhead brought the daughter of Bhīshmaka to His capital and married her according to the Vedic injunctions, O protector of the Kurus.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 54

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.54

tadā mahotsavo nrinām

yadu-puryām grihe grihe

abhūd ananya-bhāvānām

krishne yadu-patau nripa

SYNONYMS

tadā — then; mahā-utsavah — great rejoicing; nrinām — by the people; yadu-puryām — in the capital of the Yadus, Dvārakā; grihe grihe — in each and every home; abhūt — arose; ananya-bhāvānām — who had exclusive love; krishne — for Krishna; yadu-patau — the chief of the Yadus; nripa — O King (Parīkshit).

TRANSLATION

At that time, O King, there was great rejoicing in all the homes of Yadupurī, whose citizens loved only Krishna, chief of the Yadus.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 55

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.55

narā nāryaś ca muditāh

pramrishta-mani-kundalāh

pāribarham upājahrur

varayoś citra-vāsasoh

SYNONYMS

narāh — the men; nāryah — women; ca — and; muditāh — joyful; pramrishta — polished; mani — their jewels; kundalāh — and earrings; pāribarham — wedding gifts; upājahruh — they respectfully presented; varayoh — to the groom and the bride; citra — wonderful; vāsasoh — whose dress.

TRANSLATION

All the men and women, full of joy and adorned with shining jewels and earrings, brought wedding presents, which they reverently offered to the exquisitely dressed groom and bride.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 56

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.56

sā vrishni-pury uttambhitendra-ketubhir

vicitra-mālyāmbara-ratna-toranaih

babhau prati-dvāry upaklpta-mańgalair

āpūrna-kumbhāguru-dhūpa-dīpakaih

SYNONYMS

sā — that; vrishni-purī — city of the Vrishnis; uttambhita — upraised; indra-ketubhih — with festive columns; vicitra — variegated; mālya — having flower garlands; ambara — cloth banners; ratna — and jewels; toranaih — with archways; babhau — appeared beautiful; prati — in every; dvāri — doorway; upaklpta — arranged; mańgalaih — with auspicious items; āpūrna — full; kumbha — waterpots; aguru — scented with aguru; dhūpa — with incense; dīpakaih — and lamps.

TRANSLATION

The city of the Vrishnis appeared most beautiful: there were tall, festive columns, and also archways decorated with flower garlands, cloth banners and precious gems. Arrangements of auspicious, full waterpots, aguru-scented incense, and lamps graced every doorway.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 57

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.57

sikta-mārgā mada-cyudbhir

āhūta-preshtha-bhūbhujām

gajair dvāhsu parāmrishta-

rambhā-pūgopaśobhitā

SYNONYMS

sikta — sprinkled; mārgā — its streets; mada — a secretion that flows from the foreheads of excited elephants; cyudbhih — exuding; āhūta — invited; preshtha — beloved; bhū-bhujām — of the kings; gajaih — by the elephants; dvāhsu — in the doorways; parāmrishta — handled; rambhā — by plantain trees; pūga — and betel-nut trees; upaśobhitā — beautified.

TRANSLATION

The city's streets were cleansed by the intoxicated elephants belonging to the beloved kings who were guests at the wedding, and these elephants further enhanced the beauty of the city by placing trunks of plantain and betel-nut trees in all the doorways.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 58

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.58

kuru-sriñjaya-kaikeya-

vidarbha-yadu-kuntayah

mitho mumudire tasmin

sambhramāt paridhāvatām

SYNONYMS

kuru-sriñjaya-kaikeya-vidarbha-yadu-kuntayah — of the members of the Kuru, Sriñjaya, Kaikeya, Vidarbha, Yadu and Kunti clans; mithah — with one another; mumudire — they took pleasure; tasmin — in that (festivity); sambhramāt — out of excitement; paridhāvatām — among those who were running about.

TRANSLATION

Those who belonged to the royal families of the Kuru, Sriñjaya, Kaikeya, Vidarbha, Yadu and Kunti clans joyfully met one another in the midst of the crowds of people excitedly running here and there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 59

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.59

rukminyā haranam śrutvā

gīyamānam tatas tatah

rājāno rāja-kanyāś ca

babhūvur bhriśa-vismitāh

SYNONYMS

rukminyāh — of Rukminī; haranam — about the kidnapping; śrutvā — hearing; gīyamānam — which was being sung; tatah tatah — all over; rājānah — the kings; rāja-kanyāh — the kings' daughters; ca — and; babhūvuh — became; bhriśa — extremely; vismitāh — amazed.

TRANSLATION

The kings and their daughters were totally astonished to hear the story of Rukminī's abduction, which was being glorified in song everywhere.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 6

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.6

teshām tad-vikramam vīrā

gada-sańkarshanādayah

amrishyamānā nārācair

jaghnur haya-gajān rathān

SYNONYMS

teshām — by them (the opposing kings); tat — that; vikramam — show of prowess; vīrāh — the heroes; gada — Gada, the younger brother of Lord Krishna; sańkarshana — Lord Balarāma; ādayah — and others; amrishyamānāh — not tolerating; nārācaih — with arrows made of iron; jaghnuh — they struck; haya — horses; gajān — elephants; rathān — and chariots.

TRANSLATION

The heroes of the Lord's army, headed by Gada and Sańkarshana, could not tolerate the aggression of the opposing kings. Thus with iron arrows they began to strike down the enemy's horses, elephants and chariots.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 60

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.60

dvārakāyām abhūd rājan

mahā-modah puraukasām

rukminyā ramayopetam

drishtvā krishnam śriyah patim

SYNONYMS

dvārakāyām — in Dvārakā; abhūt — there was; rājan — O King; mahā-modah — great joy; pura-okasām — for the inhabitants of the city; rukminyā — with Rukminī; ramayā — the goddess of fortune; upetam — joined; drishtvā — seeing; krishnam — Lord Krishna; śriyah — of all opulence; patim — the master.

TRANSLATION

Dvārakā's citizens were overjoyed to see Krishna, the Lord of all opulence, united with Rukminī, the goddess of fortune.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fifty-fourth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Marriage of Krishna and Rukminī."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 7

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.7

petuh śirāmsi rathinām

aśvinām gajinām bhuvi

sa-kundala-kirītāni

soshnīshāni ca kotiśah

SYNONYMS

petuh — fell; śirāmsi — the heads; rathinām — of those riding on chariots; aśvinām — of those riding horses; gajinām — of those riding elephants; bhuvi — to the ground; sa — with; kundala — earrings; kirītāni — and helmets; sa — with; ushnīshāni — turbans; ca — and; kotiśah — by the millions.

TRANSLATION

The heads of soldiers fighting on chariots, horses and elephants fell to the ground by the millions; some heads wore earrings and helmets, others turbans.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 8

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.8

hastāh sāsi-gadeshv-āsāh

karabhā ūravo 'ńghrayah

aśvāśvatara-nāgoshtra-

khara-martya-śirāmsi ca

SYNONYMS

hastāh — hands; sa — with; asi — swords; gadā — clubs; ishu-āsāh — bows; karabhāh — fingerless hands; ūravah — thighs; ańghrayah — legs; aśva — of horses; aśvatara — donkeys; nāga — elephants; ushtra — camels; khara — wild asses; martya — and humans; śirāmsi — heads; ca — also.

TRANSLATION

Lying all around were thighs, legs and fingerless hands, along with hands clutching swords, clubs and bows, and also the heads of horses, donkeys, elephants, camels, wild asses and humans.

PURPORT

Karabhāh indicates the portion of the hand from the wrist to the base of the fingers. The same word may also indicate an elephant's trunk, and thus in this verse the implication is that the thighs lying on the battlefield resembled the trunks of elephants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54 Verse 9

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54.9

hanyamāna-balānīkā

vrishnibhir jaya-kāńkshibhih

rājāno vimukhā jagmur

jarāsandha-purah-sarāh

SYNONYMS

hanyamāna — being killed; bala-anīkāh — whose armies; vrishnibhih — by the Vrishnis; jaya — for victory; kāńkshibhih — who were eager; rājānah — the kings; vimukhāh — discouraged; jagmuh — left; jarāsandha-purah-sarāh — headed by Jarāsandha.

TRANSLATION

Seeing their armies being struck down by the Vrishnis, who were eager for victory, the kings headed by Jarāsandha were discouraged and left the battlefield.

PURPORT

Although Śiśupāla had not married Rukminī, he passionately considered her his property, and thus he was devastated, like a man who has lost his beloved wife.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 54

Canto 10: The Summum Bonum Chapter 54: The Marriage of Krishna and Rukminī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.54 Summary

This chapter describes how Lord Śrī Krishna defeated the opposing kings after kidnapping Rukminī, disfigured Rukminī's brother Rukmī, brought Rukminī to His capital and married her.

As Śrī Krishna was taking Princess Rukminī away, the inimical kings gathered their armies and pursued Him. Lord Baladeva and the generals of the Yādava army turned to face these opponents, blocking their advance. The enemy armies then began pouring incessant showers of arrows upon Lord Krishna's army. Seeing her husband-to-be's forces under such violent attack, Śrīmatī Rukminī looked at Śrī Krishna fearfully. But Krishna simply smiled and told her there was nothing to fear because His army would surely destroy the enemy in short order.

Lord Balarāma and the other heroes then began to annihilate the opposing army with nārāca arrows. The enemy kings, headed by Jarāsandha, retreated after suffering the destruction of their armies at the hands of the Yādavas.

Jarāsandha consoled Śiśupāla: "Happiness and distress are never permanent and are under the control of the Supreme Lord. Seventeen times Krishna defeated me, but in the end I was victorious over Him. Thus seeing that victory and defeat are under the control of destiny and time, I have learned not to succumb to either lamentation or joy. Time now favors the Yādavas, so they have defeated you with only a small army, but in the future time will favor you, and you will surely conquer them." Consoled in this way, Śiśupāla took his followers and returned to his kingdom.

Rukminī's brother Rukmī, who hated Krishna, was infuriated by Krishna's kidnapping of his sister. So, after vowing before all the kings present that he would not return to Kundina until Krishna had been destroyed and Rukminī rescued, Rukmī set out with his army to attack the Lord. Ignorant of Lord Krishna's glories, Rukmī boldly went out to attack Krishna in a lone chariot. He approached the Lord, struck Him with arrows and demanded that He release Rukminī. Śrī Krishna fended off Rukmī's weapons, breaking them to pieces. Then He raised His sword high and was about to kill Rukmī when Rukminī interceded and fervently pleaded that her brother's life be spared. Lord Krishna did not kill Rukmī, but with His sword He shaved off bits of Rukmī's hair here and there, leaving him disfigured. Just then Lord Baladeva appeared on the scene with the Yādava army. Seeing Rukmī disfigured, He gently reproached Krishna: "To disfigure such a close family member is as good as killing him; therefore he should not be killed but set free."

Lord Baladeva then told Rukminī that the sorry condition of her brother was only the fruit of his past work, since everyone is responsible for his own happiness and suffering. He further instructed her about the transcendental position of the jīva soul and how the illusion of happiness and distress is simply a result of ignorance. Accepting Lord Balarāma's instructions, Rukminī gave up her sorrow.

Rukmī, meanwhile, felt totally frustrated, deprived as he was of all his strength and his will to fight. Since he had vowed not to return home without conquering Krishna, Rukmī constructed a city on that very spot and took up residence there in a mood of undiminished anger.

Lord Krishna took Rukminī to His capital, Dvārakā, and married her. All the citizens celebrated in lavish style, broadcasting throughout the city accounts of how the Lord had kidnapped Rukminī. Everyone in Dvārakā was delighted to see Lord Krishna united with Rukminī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.55 Summary

SB 10.55.1: Śukadeva Gosvāmī said: Kāmadeva [Cupid], an expansion of Vāsudeva, had previously been burned to ashes by Rudra's anger. Now, to obtain a new body, he merged back into the body of Lord Vāsudeva.

SB 10.55.2: He took birth in the womb of Vaidarbhī from the seed of Lord Krishna and received the name Pradyumna. In no respect was He inferior to His father.

SB 10.55.3: The demon Śambara, who could assume any form he desired, kidnapped the infant before He was even ten days old. Understanding Pradyumna to be his enemy, Śambara threw Him into the sea and then returned home.

SB 10.55.4: A powerful fish swallowed Pradyumna, and this fish, along with others, was caught in a huge net and seized by fishermen.

SB 10.55.5: The fishermen presented that extraordinary fish to Śambara, who had his cooks bring it to the kitchen, where they began cutting it up with a butcher knife.

SB 10.55.6: Seeing a male child in the belly of the fish, the cooks gave the infant to Māyāvatī, who was astonished. Nārada Muni then appeared and explained to her everything about the child's birth and His entering the fish's abdomen.

SB 10.55.7-8: Māyāvatī was in fact Cupid's renowned wife, Rati. While waiting for her husband to obtain a new body — his previous one having been burnt up — she had been assigned by Śambara to prepare vegetables and rice. Māyāvatī understood that this infant was actually Kāmadeva, and thus she began to feel love for Him.

SB 10.55.9: After a short time, this son of Krishna — Pradyumna — attained His full youth. He enchanted all women who gazed upon Him.

SB 10.55.10: My dear King, with a bashful smile and raised eyebrows, Māyāvatī exhibited various gestures of conjugal attraction as she lovingly approached her husband, whose eyes were broad like the petals of a lotus, whose arms were very long and who was the most beautiful of men.

SB 10.55.11: Lord Pradyumna told her, "O mother, your attitude has changed. You are overstepping the proper feelings of a mother and behaving like a lover."

SB 10.55.12: Rati said: You are the son of Lord Nārāyana and were kidnapped from Your parents' home by Śambara. I, Rati, am Your legitimate wife, O master, because You are Cupid.

SB 10.55.13: That demon, Śambara, threw You into the sea when You were not even ten days old, and a fish swallowed You. Then in this very place we recovered You from the fish's abdomen, O master.

SB 10.55.14: Now kill this dreadful Śambara, Your formidable enemy. Although he knows hundreds of magic spells, You can defeat him with bewildering magic and other techniques.

SB 10.55.15: Your poor mother, having lost her son, cries for You like a kurarī bird. She is overwhelmed with love for her child, just like a cow that has lost its calf.

SB 10.55.16: [Śukadeva Gosvāmī continued:] Speaking thus, Māyāvatī gave to the great soul Pradyumna the mystic knowledge called Mahāmāyā, which vanquishes all other deluding spells.

SB 10.55.17: Pradyumna approached Śambara and called him to battle, hurling intolerable insults at him to foment a conflict.

SB 10.55.18: Offended by these harsh words, Śambara became as agitated as a kicked snake. He came out, club in hand, his eyes red with rage.

SB 10.55.19: Śambara whirled his club swiftly about and then hurled it at the wise Pradyumna, producing a sound as sharp as a thunder crack.

SB 10.55.20: As Śambara's club came flying toward Him, Lord Pradyumna knocked it away with His own. Then, O King, Pradyumna angrily threw His club at the enemy.

SB 10.55.21: Resorting to the black magic of the Daityas taught to him by Maya Dānava, Śambara suddenly appeared in the sky and released a downpour of weapons upon Krishna's son.

SB 10.55.22: Harassed by this rain of weapons, Lord Raukmineya, the greatly powerful warrior, made use of the mystic science called Mahā-māyā, which was created from the mode of goodness and which could defeat all other mystic power.

SB 10.55.23: The demon then unleashed hundreds of mystic weapons belonging to the Guhyakas, Gandharvas, Piśācas, Uragas and Rākshasas, but Lord Kārshni, Pradyumna, struck them all down.

SB 10.55.24: Drawing His sharp-edged sword, Pradyumna forcefully cut off Śambara's head, complete with red mustache, helmet and earrings.

SB 10.55.25: As the residents of the higher planets showered Pradyumna with flowers and chanted His praises, His wife appeared in the sky and transported Him through the heavens, back to the city of Dvārakā.

SB 10.55.26: O King, Lord Pradyumna and His wife resembled a cloud accompanied by lightning as they descended from the sky into the inner quarters of Krishna's most excellent palace, which were crowded with lovely women.

SB 10.55.27-28: The women of the palace thought He was Lord Krishna when they saw His dark-blue complexion the color of a rain cloud, His yellow silk garments, His long arms and red-tinged eyes, His charming lotus face adorned with a pleasing smile, His fine ornaments and His thick, curly blue hair. Thus the women became bashful and hid themselves here and there.

SB 10.55.29: Gradually, from the slight differences between His appearance and Krishna's, the ladies realized He was not the Lord. Delighted and astonished, they approached Pradyumna and His consort, who was a jewel among women.

SB 10.55.30: Seeing Pradyumna, sweet-voiced, dark-eyed Rukminī remembered her lost son, and her breasts became moist out of affection.

SB 10.55.31: [Śrīmatī Rukminī-devī said:] Who is this lotus-eyed jewel among men? What man's son is He, and what woman carried Him in her womb? And who is this woman He has taken as His wife?

SB 10.55.32: If my lost son, who was kidnapped from the maternity room, were still alive somewhere, He would be of the same age and appearance as this young man.

SB 10.55.33: But how is it that this young man so much resembles my own Lord, Krishna, the wielder of Śārńga, in His bodily form and His limbs, in His gait and the tone of His voice, and in His smiling glance?

SB 10.55.34: Yes, He must be the same child I bore in my womb, since I feel great affection for Him and my left arm is quivering.

SB 10.55.35: As Queen Rukminī conjectured in this way, Lord Krishna, the son of Devakī, arrived on the scene with Vasudeva and Devakī.

SB 10.55.36: Although Lord Janārdana knew perfectly well what had transpired, He remained silent. The sage Nārada, however, explained everything, beginning with Śambara's kidnapping of the child.

SB 10.55.37: When the women of Lord Krishna's palace heard this most amazing account, they joyfully greeted Pradyumna, who had been lost for many years but who had now returned as if from the dead.

SB 10.55.38: Devakī, Vasudeva, Krishna, Balarāma and all the women of the palace, especially Queen Rukminī, embraced the young couple and rejoiced.

SB 10.55.39: Hearing that lost Pradyumna had come home, the residents of Dvārakā declared, "Ah, providence has allowed this child to return as if from death!"

SB 10.55.40: It is not astonishing that the palace women, who should have felt maternal affection for Pradyumna, privately felt ecstatic attraction for Him as if He were their own Lord. After all, the son exactly resembled His father. Indeed, Pradyumna was a perfect reflection of the beauty of Lord Krishna, the shelter of the goddess of fortune, and appeared before their eyes as Cupid Himself. Since even those on the level of His mother felt conjugal attraction for Him, then what to speak of how other women felt when they saw Him?


Srimad Bhagavatam Canto 10 Chapter 55 Verse 1

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.1

śrī-śuka uvāca

kāmas tu vāsudevāmśo

dagdhah prāg rudra-manyunā

dehopapattaye bhūyas

tam eva pratyapadyata

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; kāmah — Cupid; tu — and; vāsudeva — of Lord Vāsudeva; amśah — the expansion; dagdhah — burned; prāk — previously; rudra — of Lord Śiva; manyunā — by the anger; deha — a body; upapattaye — in order to obtain; bhūyah — again; tam — to Him, Lord Vāsudeva; eva — indeed; pratyapadyat — came back.

TRANSLATION

Śukadeva Gosvāmī said: Kāmadeva [Cupid], an expansion of Vāsudeva, had previously been burned to ashes by Rudra's anger. Now, to obtain a new body, he merged back into the body of Lord Vāsudeva.

PURPORT

In his Krishna-sandarbha (Anuccheda 87), Śrīla Jīva Gosvāmī cites the following verse of the Gopāla-tāpanī Upanishad (2.40) to prove that the Pradyumna who is the son of Krishna and Rukminī is the same Pradyumna who is a member of Lord Krishna's eternal fourfold plenary expansion, the catur-vyūha:

yatrāsau samsthitah krishnas

tribhih śaktyā samāhitah

rāmāniruddha-pradyumnai

rukminyā sahito vibhuh

"There [in Dvārakā] the almighty Lord Krishna, endowed with His full potency, resided in the company of His three plenary expansions — Balarāma, Aniruddha and Pradyumna." The Krishna-sandarbha goes on to explain, with reference to the present verse of the Śrīmad-Bhāgavatam, that "the Cupid whom Rudra burned up with his anger is a demigod subordinate to Indra. This demigod Cupid is a partial manifestation of the prototype Cupid, Pradyumna, who is a plenary expansion of Vāsudeva. The demigod Cupid, being unable to attain a new body on his own, entered within the body of Pradyumna. Otherwise Cupid would have had to remain in a perpetual state of disembodiment, a result of Rudra's having incinerated him with his anger."

In his English rendering of the Śrīmad-Bhāgavatam (1.14.30 purport), Śrīla Prabhupāda confirms the absolute status of Pradyumna, Lord Krishna's first son: "Pradyumna and Aniruddha are also expansions of the Personality of Godhead, and thus They are also vishnu-tattva. At Dvārakā Lord Vāsudeva is engaged in His transcendental pastimes along with His plenary expansions, namely Sańkarshana, Pradyumna and Aniruddha, and therefore each and every one of Them can be addressed as the Personality of Godhead...."

According to Śrīla Śrīdhara Svāmī, Pradyumna took birth from the womb of Rukminī before Śrī Krishna's marriage to Jāmbavatī and the Lord's other marriages took place. Subsequently, Pradyumna returned from Śambara's palace. But before Śukadeva Gosvāmī tells of Krishna's pastimes with His other wives, he will narrate the entire story of Pradyumna for the sake of continuity.

Śrīla Śrīdhara Svāmī further notes that Kāmadeva, or Cupid, now appearing within Pradyumna, is a portion of Vāsudeva because he is manifest from the element citta, consciousness, which is presided over by Vāsudeva, and also because he (Cupid) is the cause of material generation. As the Lord states in the Bhagavad-gītā (10.28), prajanaś cāsmi kandarpah: "Of progenitors I am Kandarpa [Cupid]."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 10

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.10

sā tam patim padma-dalāyatekshanam

pralamba-bāhum nara-loka-sundaram

sa-vrīda-hāsottabhita-bhruvekshatī

prītyopatasthe ratir ańga saurataih

SYNONYMS

sā — she; tam — Him; patim — her husband; padma — of a lotus flower; dala-āyata — spread wide like the petals; īkshanam — whose eyes; pralamba — extended; bāhum — whose arms; nara-loka — of human society; sundaram — the greatest object of beauty; sa-vrīda — bashful; hāsa — with a smile; uttabhita — upraised; bhruvā — and with eyebrows; īkshatī — glancing; prītyā — lovingly; upatasthe — approached; ratih — Rati; ańga — my dear (King Parīkshit); saurataih — with gestures indicative of conjugal attraction.

TRANSLATION

My dear King, with a bashful smile and raised eyebrows, Māyāvatī exhibited various gestures of conjugal attraction as she lovingly approached her husband, whose eyes were broad like the petals of a lotus, whose arms were very long and who was the most beautiful of men.

PURPORT

Māyāvatī exhibited her conjugal attraction for Pradyumna even before revealing their true identities. Naturally this caused some confusion at first, as described in the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 11

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.11

tām aha bhagavān kārshnir

mātas te matir anyathā

mātri-bhāvam atikramya

vartase kāminī yathā

SYNONYMS

tām — to her; āha — said; bhagavān — the Lord; kārshnih — Pradyumna; mātah — O mother; te — your; matih — attitude; anyathā — otherwise; mātri-bhāvam — the mood or affection of a mother; atikramya — overstepping; vartase — you are acting; kāminī — a girlfriend; yathā — like.

TRANSLATION

Lord Pradyumna told her, "O mother, your attitude has changed. You are overstepping the proper feelings of a mother and behaving like a lover."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 12

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.12

ratir uvāca

bhavān nārāyana-sutah

śambarena hrito grihāt

aham te 'dhikritā patnī

ratih kāmo bhavān prabho

SYNONYMS

ratih uvāca — Rati said; bhavān — You; nārāyana-suta h — the son of Lord Nārāyana; śambarena — by Śambara; hritah — stolen; grihāt — from Your home; aham — I; te — Your; adhikritā — legitimate; patnī — wife; ratih — Rati; kāmah — Cupid; bhavān — You; prabho — O master.

TRANSLATION

Rati said: You are the son of Lord Nārāyana and were kidnapped from Your parents' home by Śambara. I, Rati, am Your legitimate wife, O master, because You are Cupid.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 13

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.13

esha tvānirdaśam sindhāv

akshipac chambaro 'surah

matsyo 'grasīt tad-udarād

itah prāpto bhavān prabho

SYNONYMS

eshah — he; tvā — You; anih-daśam — not yet ten days old; sindhau — into the sea; akshipat — threw; śambarah — Śambara; asurah — the demon; matsyah — a fish; agrasīt — devoured; tat — its; udarāt — from the belly; itah — here; prāptah — obtained; bhavān — You; prabho — O master.

TRANSLATION

That demon, Śambara, threw You into the sea when You were not even ten days old, and a fish swallowed You. Then in this very place we recovered You from the fish's abdomen, O master.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 14

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.14

tam imam jahi durdharsham

durjayam śatrum ātmanah

māyā-śata-vidam tam ca

māyābhir mohanādibhih

SYNONYMS

tam imam — him; jahi — please kill; durdharsham — who is difficult to approach; durjayam — and difficult to conquer; śatrum — enemy; ātmanah — Your own; māyā — magic spells; śata — hundreds; vidam — who knows; tam — him; ca — and; māyābhih — by magic spells; mohana-ādibhih — of bewilderment and so on.

TRANSLATION

Now kill this dreadful Śambara, Your formidable enemy. Although he knows hundreds of magic spells, You can defeat him with bewildering magic and other techniques.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 15

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.15

parīśocati te mātā

kurarīva gata-prajā

putra-snehākulā dīnā

vivatsā gaur ivāturā

SYNONYMS

pariśocati — is crying; te — Your; mātā — mother (Rukminī); kurarī iva — like an osprey; gata — gone; prajā — whose son; putra — for her child; sneha — by love; ākulā — overwhelmed; dīnā — pitiful; vivatsā — deprived of its calf; gauh — a cow; iva — as; āturā — extremely distressed.

TRANSLATION

Your poor mother, having lost her son, cries for You like a kurarī bird. She is overwhelmed with love for her child, just like a cow that has lost its calf.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 16

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.16

prabhāshyaivam dadau vidyām

pradyumnāya mahātmane

māyāvatī mahā-māyām

sarva-māyā-vināśinīm

SYNONYMS

prabhāshya — speaking; evam — thus; dadau — gave; vidyām — mystic knowledge; pradyumnāya — to Pradyumna; mahā-ātmane — the great soul; māyāvatī — Māyāvatī; mahā-māyām — known as Mahā-māyā; sarva — all; māyā — deluding spells; vināśinīm — which destroys.

TRANSLATION

[Śukadeva Gosvāmī continued:] Speaking thus, Māyāvatī gave to the great soul Pradyumna the mystic knowledge called Mahāmāyā, which vanquishes all other deluding spells.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 17

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.17

sa ca śambaram abhyetya

samyugāya samāhvayat

avishahyais tam ākshepaih

kshipan sañjanayan kalim

SYNONYMS

sah — He; ca — and; śambaram — Śambara; abhyetya — approaching; samyugāya — to battle; samāhvayat — called him; avishahyaih — intolerable; tam — him; ākshepaih — with insults; kshipan — reviling; sañjanayan — inciting; kalim — a fight.

TRANSLATION

Pradyumna approached Śambara and called him to battle, hurling intolerable insults at him to foment a conflict.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 18

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.18

so 'dhikshipto durvācobhih

padāhata ivoragah

niścakrāma gadā-pānir

amarshāt tāmra-locanah

SYNONYMS

sah — he, Śambara; adhikshiptah — insulted; durvācobhih — by harsh words; padā — by a foot; āhatah — struck; iva — like; uragah — a snake; niścakrāma — came out; gadā — a club; pānih — in his hand; amarshāt — out of intolerant anger; tāmra — copper-red; locanah — whose eyes.

TRANSLATION

Offended by these harsh words, Śambara became as agitated as a kicked snake. He came out, club in hand, his eyes red with rage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 19

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.19

gadām āvidhya tarasā

pradyumnāya mahātmane

prakshipya vyanadan nādam

vajra-nishpesha-nishthuram

SYNONYMS

gadām — his club; āvidhya — whirling; tarasā — swiftly; pradyumnāya — at Pradyumna; mahā-ātmane — the wise; prakshipya — threw; vyanadan nādam — creating a resonance; vajra — of lightning; nishpesha — the striking; nishthuram — as sharp.

TRANSLATION

Śambara whirled his club swiftly about and then hurled it at the wise Pradyumna, producing a sound as sharp as a thunder crack.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 2

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.2

sa eva jāto vaidarbhyām

krishna-vīrya-samudbhavah

pradyumna iti vikhyātah

sarvato 'navamah pituh

SYNONYMS

sah — He; eva — indeed; jātah — taking birth; vaidarbhyām — in the daughter of the king of Vidarbha; krishna-vīrya — from the seed of Lord Krishna; samudbhavah — generated; pradyumnah — Pradyumna; iti — thus; vikhyātah — known; sarvatah — in all aspects; anavamah — not inferior; pituh — to His father.

TRANSLATION

He took birth in the womb of Vaidarbhī from the seed of Lord Krishna and received the name Pradyumna. In no respect was He inferior to His father.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 20

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.20

tām āpatantīm bhagavān

pradyumno gadayā gadām

apāsya śatrave kruddhah

prāhinot sva-gadām nripa

SYNONYMS

tām — that; āpatantīm — flying toward Him; bhagavān — the Supreme Lord; pradyumnah — Pradyumna; gadayā — with His club; gadām — the club; apāsya — driving off; śatrave — at His enemy; kruddhah — angered; prāhinot — He threw; sta-gadām — His own club; nripa — O King (Parīkshit).

TRANSLATION

As Śambara's club came flying toward Him, Lord Pradyumna knocked it away with His own. Then, O King, Pradyumna angrily threw His club at the enemy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 21

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.21

sa ca māyām samāśritya

daiteyīm maya-darśitam

mumuce 'stra-mayam varsham

kārshnau vaihāyaso 'surah

SYNONYMS

sah — he, Śambara; ca — and; māyām — magic; samāśritya — resorting to; daiteyīm — demoniac; maya — by Maya Dānava; darśitam — shown; mumuce — he released; astra-mayam — of weapons; varsham — a rainfall; kārshnau — upon the son of Krishna; vaihāyasah — standing in the sky; asurah — the demon.

TRANSLATION

Resorting to the black magic of the Daityas taught to him by Maya Dānava, Śambara suddenly appeared in the sky and released a downpour of weapons upon Krishna's son.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 22

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.22

bādhyamāno 'stra-varshena

raukmineyo mahā-rathah

sattvātmikām mahā-vidyām

sarva-māyopamardinīm

SYNONYMS

bādhyamānah — harassed; astra — of weapons; varshena — by the rain; raukmineyah — Pradyumna, son of Rukminī; mahā-rathah — the powerful warrior; sattva-ātmikām — produced of the mode of goodness; mahā-vidyām — (He utilized) the mystic knowledge called Mahā-māyā; sarva — all; mayā — magic; upamardinīm — which overcomes.

TRANSLATION

Harassed by this rain of weapons, Lord Raukmineya, the greatly powerful warrior, made use of the mystic science called Mahā-māyā, which was created from the mode of goodness and which could defeat all other mystic power.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 23

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.23

tato gauhyaka-gāndharva-

paiśācoraga-rākshasīh

prāyuńkta śataśo daityah

kārshnir vyadhamayat sa tāh

SYNONYMS

tatah — then; gauhyaka-gāndharva-paiśāca-uraga-rākshasīh — (weapons) of the Guhyakas, Gandharvas, witches, celestial serpents and Rākshasas (man-eaters); prāyuńkta — he used; śataśah — hundreds; daityah — the demon; kārshnih — Lord Pradyumna; vyadhamayat — struck down; sah — He; tāh — these.

TRANSLATION

The demon then unleashed hundreds of mystic weapons belonging to the Guhyakas, Gandharvas, Piśācas, Uragas and Rākshasas, but Lord Kārshni, Pradyumna, struck them all down.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 24

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.24

niśātam asim udyamya

sa-kirītam sa-kundalam

śambarasya śirah kāyāt

tāmra-śmaśrv ojasāharat

SYNONYMS

niśātam — sharp-edged; asim — His sword; udyamya — raising; sa — with; kirītam — helmet; sa — with; kundalam — earrings; śambarasya — of Śambara; śirah — the head; kāyāt — from his body; tāmra — copper-colored; śmaśru — whose mustache; ojasā — with force; aharat — He removed.

TRANSLATION

Drawing His sharp-edged sword, Pradyumna forcefully cut off Śambara's head, complete with red mustache, helmet and earrings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 25

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.25

ākīryamāno divi-jaih

stuvadbhih kusumotkaraih

bhāryayāmbara-cārinyā

puram nīto vihāyasā

SYNONYMS

ākīryamānah — being showered; divi-jaih — by the residents of heaven; stuvadbhih — who were offering praise; kusuma — of flowers; utkaraih — with the scattering; bhāryayā — by His wife; ambara — in the sky; cārinyā — who was traveling; puram — to the city (Dvārakā); nītah — He was brought; vihāyasā — through the sky.

TRANSLATION

As the residents of the higher planets showered Pradyumna with flowers and chanted His praises, His wife appeared in the sky and transported Him through the heavens, back to the city of Dvārakā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 26

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.26

antah-pura-varam rājan

lalanā-śata-sańkulam

viveśa patnyā gaganād

vidyuteva balāhakah

SYNONYMS

antah-pura — the inner palace; varam — most excellent; rājan — O King (Parīkshit); lalanā — lovely women; śata — with hundreds; sańkulam — crowded; viveśa — He entered; patnyā — with His wife; gaganāt — from the sky; vidyutā — with lightning; iva — as; balāhakah — a cloud.

TRANSLATION

O King, Lord Pradyumna and His wife resembled a cloud accompanied by lightning as they descended from the sky into the inner quarters of Krishna's most excellent palace, which were crowded with lovely women.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verses 27-28

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.27-28

tam drishtvā jalada-śyāmam

pīta-kauśeya-vāsasam

pralamba-bāhum tāmrāksham

su-smitam rucirānanam

sv-alańkrita-mukhāmbhojam

nīla-vakrālakālibhih

krishnam matvā striyo hrītā

nililyus tatra tatra ha

SYNONYMS

tam — Him; drishtvā — seeing; jala-da — like a cloud; śyāmam — of dark blue complexion; pīta — yellow; kauśeya — silk; vāsasam — whose dress; pralamba — long; bāhum — whose arms; tāmra — reddish; aksham — whose eyes; su-smitam — with a pleasing smile; rucira — charming; ānanam — face; su-alańkrita — nicely decorated; mukha — face; ambhojam — lotuslike; nīla — blue; vakra — curling; ālaka-ālibhih — with locks of hair; krishnam — Krishna; matvā — thinking Him; striyah — the women; hrītāh — becoming bashful; nililyuh — hid themselves; tatra tatra — here and there; ha — indeed.

TRANSLATION

The women of the palace thought He was Lord Krishna when they saw His dark-blue complexion the color of a rain cloud, His yellow silk garments, His long arms and red-tinged eyes, His charming lotus face adorned with a pleasing smile, His fine ornaments and His thick, curly blue hair. Thus the women became bashful and hid themselves here and there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 29

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.29

avadhārya śanair īshad

vailakshanyena yoshitah

upajagmuh pramuditāh

sa-strī ratnam su-vismitāh

SYNONYMS

avadhārya — realizing; śanaih — gradually; īshat — slight; vailakshanyena — by the difference of appearance; yoshitah — the ladies; upajagmuh — they came near; pramuditāh — delighted; sa — together with; strī — of women; ratnam — the jewel; su-vismitah — very surprised.

TRANSLATION

Gradually, from the slight differences between His appearance and Krishna's, the ladies realized He was not the Lord. Delighted and astonished, they approached Pradyumna and His consort, who was a jewel among women.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 3

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.3

tam śambarah kāma-rūpī

hritvā tokam anirdaśam

sa viditvātmanah śatrum

prāsyodanvaty agād griham

SYNONYMS

tam — Him; śambarah — the demon Śambara; kāma — as he desired; rūpī — assuming forms; hritvā — stealing; tokam — the child; anih-daśam — not yet ten days old; sah — he (Śambara); viditvā — recognizing; ātmanah — his own; śatrum — enemy; prāsya — throwing; udanvati — into the sea; agāt — went; griham — to his home.

TRANSLATION

The demon Śambara, who could assume any form he desired, kidnapped the infant before He was even ten days old. Understanding Pradyumna to be his enemy, Śambara threw Him into the sea and then returned home.

PURPORT

Śrīla Viśvanātha Cakravartī points out that according to the Vishnu Purāna, Pradyumna was kidnapped on the sixth day after His birth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 30

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.30

atha tatrāsitāpāńgī

vaidarbhī valgu-bhāshinī

asmarat sva-sutam nashtam

sneha-snuta-payodharā

SYNONYMS

atha — then; tatra — there; asita — black; apāńgī — the corners of whose eyes; vaidarbhī — Queen Rukminī; valgu — sweet; bhāshinī — whose speaking; asmarat — remembered; sva-sutam — her son; nashtam — lost; sneha — out of love; snuta — having become moist; payah-dharā — whose breasts.

TRANSLATION

Seeing Pradyumna, sweet-voiced, dark-eyed Rukminī remembered her lost son, and her breasts became moist out of affection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 31

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.31

ko nv ayam nara-vaidūryah

kasya vā kamalekshanah

dhritah kayā vā jathare

keyam labdhā tv anena vā

SYNONYMS

kah — who; nu — indeed; ayam — this; nara-vaidūryah — gem among men; kasya — whose (son); vā — and; kamala-īkshanah — lotus-eyed; dhritah — carried; kayā — by what woman; vā — and; jathare — in her womb; kā — who; iyam — this woman; labdhā — obtained; tu — moreover; anena — by Him; vā — and.

TRANSLATION

[Śrīmatī Rukminī-devī said:] Who is this lotus-eyed jewel among men? What man's son is He, and what woman carried Him in her womb? And who is this woman He has taken as His wife?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 32

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.32

mama cāpy ātmajo nashto

nīto yah sūtikā-grihāt

etat-tulya-vayo-rūpo

yadi jīvati kutracit

SYNONYMS

mama — my; ca — and; api — also; ātmajah — son; nashtah — lost; nītah — taken; yah — who; sūtikā-grihāt — from the maternity room; etat — to Him; tulya — equal; vayah — in age; rūpah — and appearance; yadi — if; jīvati — He is living; kutracit — somewhere.

TRANSLATION

If my lost son, who was kidnapped from the maternity room, were still alive somewhere, He would be of the same age and appearance as this young man.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 33

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.33

katham tv anena samprāptam

sārūpyam śārńga-dhanvanah

ākrityāvayavair gatyā

svara-hāsāvalokanaih

SYNONYMS

katham — how; tu — but; anena — by Him; samprāptam — obtained; sārūpyam — the same appearance; śārńga-dhanvanah — as Krishna, the wielder of the Śārńga bow; ākrityā — in bodily form; avayavaih — limbs; gatyā — gait; svara — tone of voice; hāsa — smile; avalokanaih — and glance.

TRANSLATION

But how is it that this young man so much resembles my own Lord, Krishna, the wielder of Śārńga, in His bodily form and His limbs, in His gait and the tone of His voice, and in His smiling glance?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 34

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.34

sa eva vā bhaven nūnam

yo me garbhe dhrito 'rbhakah

amushmin prītir adhikā

vāmah sphurati me bhujah

SYNONYMS

sah — He; eva — indeed; vā — or else; bhavet — must be; nūnam — for certain; yah — who; me — my; garbhe — in the womb; dhritah — was carried; arbhakah — child; amushmin — for Him; prītih — affection; adhikā — great; vāmah — left; sphurati — trembles; me — my; bhujah — arm.

TRANSLATION

Yes, He must be the same child I bore in my womb, since I feel great affection for Him and my left arm is quivering.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 35

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.35

evam mīmāmsamanāyām

vaidarbhyām devakī-sutah

devaky-ānakadundubhyām

uttamah-śloka āgamat

SYNONYMS

evam — thus; mīmāmsamānāyām — as she was conjecturing; vaidarbhyām — Queen Rukminī; devakī-sutah — the son of Devakī; devakī-ānakadundubhyām — together with Devakī and Vasudeva; uttamah-ślokah — Lord Krishna; āgamat — came there.

TRANSLATION

As Queen Rukminī conjectured in this way, Lord Krishna, the son of Devakī, arrived on the scene with Vasudeva and Devakī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 36

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.36

vijñātārtho 'pi bhagavāms

tūshnīm āsa janārdanah

nārado 'kathayat sarvam

śambarāharanādikam

SYNONYMS

vijñāta — understanding fully; arthah — the matter; api — even though; bhagavān — the Supreme Personality of Godhead; tūshnīm — silent; āsa — remained; janārdanah — Krishna; nāradah — Nārada Muni; akathayat — recounted; sarvam — everything; śambara — by Śambara; āharana — the kidnapping; ādikam — beginning with.

TRANSLATION

Although Lord Janārdana knew perfectly well what had transpired, He remained silent. The sage Nārada, however, explained everything, beginning with Śambara's kidnapping of the child.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 37

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.37

tac chrutvā mahad āścaryam

krishnāntah-pura-yoshitah

abhyanandan bahūn abdān

nashtam mritam ivāgatam

SYNONYMS

tat — that; śrutvā — hearing; mahat — great; āścaryam — wonder; krishna-antah-pura — of Lord Krishna's personal residence; yoshitah — the women; abhyanandan — they greeted; bahūn — for many; abdān — years; nashtam — lost; mritam — someone dead; iva — as if; āgatam — returned.

TRANSLATION

When the women of Lord Krishna's palace heard this most amazing account, they joyfully greeted Pradyumna, who had been lost for many years but who had now returned as if from the dead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 38

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.38

devakī vasudevaś ca

krishna-rāmau tathā striyah

dampatī tau parishvajya

rukminī ca yayur mudam

SYNONYMS

devakī — Devakī; vasudevah — Vasudeva; ca — and; krishna-rāmau — Krishna and Balarāma; tathā — also; striyah — the women; dam-patī — man and wife; tau — these two; parishvajya — embracing; rukminī — Rukminī; ca — and; yayuh mudam — they became full of joy.

TRANSLATION

Devakī, Vasudeva, Krishna, Balarāma and all the women of the palace, especially Queen Rukminī, embraced the young couple and rejoiced.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 39

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.39

nashtam pradyumnam āyātam

ākarnya dvārakaukasah

aho mrita ivāyāto

bālo dishtyeti hābruvan

SYNONYMS

nashtam — lost; pradyumnam — Pradyumna; āyātam — returned; ākarnya — hearing; dvārakā-okasah — the residents of Dvārakā; aho — ah; mritah — dead; iva — as if; āyātah — come back; bālah — the child; dishtyā — by the favor of providence; iti — thus; ha — indeed; abruvan — they spoke.

TRANSLATION

Hearing that lost Pradyumna had come home, the residents of Dvārakā declared, "Ah, providence has allowed this child to return as if from death!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 4

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.4

tam nirjagāra balavān

mīnah so 'py aparaih saha

vrito jālena mahatā

grihīto matsya-jīvibhih

SYNONYMS

tam — Him; nirjagāra — swallowed; bala-vān — powerful; mīnah — a fish; sah — he (the fish); api — and; aparaih — others; saha — together with; vritah — enveloped; jālena — with a net; mahatā — huge; grihītah — seized; matsya-jīvibhih — by fishermen (who gain their livelihood from fish).

TRANSLATION

A powerful fish swallowed Pradyumna, and this fish, along with others, was caught in a huge net and seized by fishermen.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 40

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.40

yam vai muhuh pitri-sarūpa-nijeśa-bhāvās

tan-mātaro yad abhajan raha-rūdha-bhāvāh

citram na tat khalu ramāspada-bimba-bimbe

kāme smare 'ksha-vishaye kim utānya-nāryah

SYNONYMS

yam — whom; vai — indeed; muhuh — repeatedly; pitri — His father; sa-rūpa — who exactly resembled; nija — as their own; īśa — master; bhāvāh — who thought of Him; tat — His; mātarah — mothers; yat — inasmuch as; abhajan — they worshiped; raha — in privacy; rūdha — full-blown; bhāvāh — whose ecstatic attraction; citram — amazing; na — not; tat — that; khalu — indeed; ramā — of the goddess of fortune; āspada — of the shelter (Lord Krishna); bimba — of the form; bimbe — who was the reflection; kāme — lust personified; smare — Cupid; aksha-vishaye — when He was before their eyes; kim uta — what then to speak of; anya — other; nāryah — women.

TRANSLATION

It is not astonishing that the palace women, who should have felt maternal affection for Pradyumna, privately felt ecstatic attraction for Him as if He were their own Lord. After all, the son exactly resembled His father. Indeed, Pradyumna was a perfect reflection of the beauty of Lord Krishna, the shelter of the goddess of fortune, and appeared before their eyes as Cupid Himself. Since even those on the level of His mother felt conjugal attraction for Him, then what to speak of how other women felt when they saw Him?

PURPORT

As Śrīla Viśvanātha Cakravartī explains, whenever the palace women saw Śrī Pradyumna, they immediately remembered their Lord, Śrī Krishna. Śrīla Prabhupāda comments as follows in Krishna, the Supreme Personality of Godhead: "Śrīla Śukadeva Gosvāmī has explained that in the beginning all the residents of the palace, who were all mothers and stepmothers of Pradyumna, mistook Him to be Krishna and were all bashful, infected by the desire for conjugal love. The explanation is that Pradyumna's personal appearance was exactly like Krishna's, and He was factually Cupid Himself. There was no cause of astonishment, therefore, when the mothers of Pradyumna and other women mistook Him in that way. It is clear from the statement that Pradyumna's bodily characteristics were so similar to Krishna's that He was mistaken to be Krishna even by His mother."

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fifty-fifth Chapter, of the Śrīmad-Bhāgavatam, entitled "The History of Pradyumna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 5

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.5

tam śambarāya kaivartā

upājahrur upāyanam

sūdā mahānasam nītvā-

vadyan sudhitinādbhutam

SYNONYMS

tam — it (the fish); śambarāya — to Śambara; kaivartāh — the fishermen; upājahruh — presented; upāyanam — the offering; sūdāh — the cooks; mahānasam — to the kitchen; nītvā — bringing; avadyan — cut it up; sudhitinā — with a butcher knife; adbhutam — amazing.

TRANSLATION

The fishermen presented that extraordinary fish to Śambara, who had his cooks bring it to the kitchen, where they began cutting it up with a butcher knife.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 6

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.6

drishtvā tad-udare bālam

māyāvatyai nyavedayan

nārado 'kathayat sarvam

tasyāh śańkita-cetasah

bālasya tattvam utpattim

matsyodara-niveśanam

SYNONYMS

drishtvā — seeing; tat — in its; udare — belly; bālam — a child; māyāvatyai — to Māyāvatī; nyavedayan — they gave; nāradah — Nārada Muni; akathayat — related; sarvam — all; tasyāh — to her; śańkita — astonished; cetasah — whose mind; bālasya — of the child; tattvam — the facts; utpattim — the birth; matsya — of the fish; udara — in the abdomen; niveśanam — the entrance.

TRANSLATION

Seeing a male child in the belly of the fish, the cooks gave the infant to Māyāvatī, who was astonished. Nārada Muni then appeared and explained to her everything about the child's birth and His entering the fish's abdomen.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verses 7-8

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.7-8

sā ca kāmasya vai patnī

ratir nāma yaśasvinī

patyur nirdagdha-dehasya

dehotpattim pratīkshatī

nirūpitā śambarena

sā sūdaudana-sādhane

kāmadevam śiśum buddhvā

cakre sneham tadārbhake

SYNONYMS

sā — she; ca — and; kāmasya — of Cupid; vai — in fact; patnī — the wife; ratih nama — named Rati; yaśasvinī — famous; patyuh — of her husband; nirdagdha — burnt to ashes; dehasya — whose body; deha — of a body; utpattim — the attainment; pratīkshatī — waiting; nirūpitā — appointed; śambarena — by Śambara; sā — she; sūda-odana — of vegetables and rice; sādhane — in the preparation; kāma-devam — as Cupid; śiśum — the infant; buddhvā — understanding; cakre — she developed; sneham — love; tadā — then; arbhake — for the child.

TRANSLATION

Māyāvatī was in fact Cupid's renowned wife, Rati. While waiting for her husband to obtain a new body — his previous one having been burnt up — she had been assigned by Śambara to prepare vegetables and rice. Māyāvatī understood that this infant was actually Kāmadeva, and thus she began to feel love for Him.

PURPORT

Śrīla Viśvanātha Cakravartī explains this story as follows: When Cupid's body was burned to ashes, Rati worshiped Lord Śiva to obtain another body for Cupid. Śambara, having also come to Śiva for a benediction, was recognized by the lord first, who told him, "You should now ask for your benediction." Śambara, struck with lust at seeing Rati, replied that he wanted her as his benediction, and Śiva complied. Lord Śiva then consoled the sobbing Rati, telling her, "Go with him, and in his very home you will attain what you desire." Thereupon, Rati bewildered Śambara with her deluding power and, taking the name Māyāvatī, remained in his house untouched.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55 Verse 9

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55.9

nāti-dīrghena kālena

sa kārshni rūdha-yauvanah

janayām āsa nārīnām

vīkshantīnām ca vibhramam

SYNONYMS

na — not; ati-dīrghena — very long; kālena — after a time; sah — He; kārshnih — the son of Krishna; rūdha — attaining; yauvanah — full youth; janayām āsa — generated; nārīnām — for the women; vīkshantīnām — who looked upon Him; ca — and; vibhramam — enchantment.

TRANSLATION

After a short time, this son of Krishna — Pradyumna — attained His full youth. He enchanted all women who gazed upon Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 55

Canto 10: The Summum Bonum Chapter 55: The History of Pradyumna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.55 Summary

This chapter tells how Pradyumna was born as the son of Lord Krishna and then kidnapped by the demon Śambara. It also describes how Pradyumna killed Śambara and returned home with a wife.

Kāmadeva (Cupid), an expansion of Lord Vāsudeva, had been burned to ashes by Lord Śiva's anger and was reborn as part and parcel of Pradyumna from the womb of Rukminī. A demon named Śambara, thinking Pradyumna his enemy, kidnapped Him from the maternity room even before He was ten days old. Śambara threw Pradyumna into the ocean and returned to his kingdom. A powerful fish swallowed Pradyumna and was caught by fishermen in a net. They presented the huge fish to Śambara, and when his cooks cut it open they found a child within its belly. The cooks gave the infant to the maidservant Māyāvatī, who was astonished to see Him. Just then Nārada Muni appeared and told her who the infant was. Māyāvatī was actually Kāmadeva's wife, Ratidevī. While waiting for her husband to be reborn in a new body, she had taken employment as a cook in the household of Śambara. Now that she understood who the infant was, she began to feel intense affection for Him. After a very short time, Pradyumna grew to youthful maturity, entrancing all the women with His beauty.

Once, Ratidevī approached Pradyumna and playfully moved her eyebrows in a conjugal mood. Addressing her as His mother, Pradyumna commented that she was putting aside her proper maternal mood and behaving like a passionate girlfriend. Rati then told Pradyumna who they both were. She advised Him to kill Śambara, and to help Him she instructed Him in the mystic mantras known as Mahā-māyā. Pradyumna went to Śambara and, after angering him with various insults, challenged him to fight, upon which Śambara angrily took up his club and marched outside. The demon tried various magic spells against Pradyumna, but Pradyumna fended off all of them with the Mahā-māyā mantras and then beheaded Śambara with His sword. At that moment Ratidevī appeared in the sky and took Pradyumna away to Dvārakā.

When Pradyumna and His wife entered the inner chambers of Lord Krishna's palace, the many beautiful ladies there thought He was Krishna Himself, so much did His appearance and dress resemble the Lord's. Out of shyness the ladies ran here and there to hide themselves. But after a little while they noticed small differences in Pradyumna's and Krishna's appearances, and once they understood that He was not Lord Krishna, they gathered around Him.

When Rukminī-devī saw Pradyumna, she felt overwhelmed with motherly love, and milk began to flow spontaneously from her breasts. Noting that Pradyumna looked exactly like Krishna, she became eager to find out who He was. She remembered how one of her sons had been abducted from the maternity room. "If He were still alive," she thought, "He would be the same age as this Pradyumna standing before me." While Rukminī reflected in this way, Lord Krishna arrived in the company of Devakī and Vasudeva. Although the Lord understood the situation perfectly well, He remained silent. Then Nārada Muni arrived and explained everything. Everyone was amazed to hear the account and embraced Pradyumna in great ecstasy.

Because Pradyumna's beauty so closely resembled Krishna's, the ladies in a maternal relationship with Pradyumna could not help thinking of Him as their conjugal lover. He was, after all, the exact reflection of Śrī Krishna, and therefore it was natural for them to see Him in this way.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.56 Summary

SB 10.56.1: Śukadeva Gosvāmī said: Having offended Lord Krishna, Satrājit tried as best he could to atone by presenting Him with his daughter and the Syamantaka jewel.

SB 10.56.2: Mahārāja Parīkshit inquired: O brāhmana, what did King Satrājit do to offend Lord Krishna? Where did he get the Syamantaka jewel, and why did he give his daughter to the Supreme Lord?

SB 10.56.3: Śukadeva Gosvāmī said: Sūrya, the sun-god, felt great affection for his devotee Satrājit. Acting as his greatest friend, the demigod gave him the jewel called Syamantaka as a token of his satisfaction.

SB 10.56.4: Wearing the jewel on his neck, Satrājit entered Dvārakā. He shone as brightly as the sun itself, O King, and thus he went unrecognized because of the jewel's effulgence.

SB 10.56.5: As the people looked at Satrājit from a distance, his brilliance blinded them. They presumed he was the sun-god, Sūrya, and went to tell Lord Krishna, who was at that time playing at dice.

SB 10.56.6: [The residents of Dvārakā said:] Obeisances unto You, O Nārāyana, O holder of the conch, disc and club, O lotus-eyed Dāmodara, O Govinda, O cherished descendant of Yadu!

SB 10.56.7: Lord Savitā has come to see You, O Lord of the universe. He is blinding everyone's eyes with his intensely effulgent rays.

SB 10.56.8: The most exalted demigods in the three worlds are certainly anxious to seek You out, O Lord, now that You have hidden Yourself among the Yadu dynasty. Thus the unborn sun-god has come to see You here.

SB 10.56.9: Śukadeva Gosvāmī continued: Hearing these innocent words, the lotus-eyed Lord smiled broadly and said, "This is not the sun-god, Ravi, but rather Satrājit, who is glowing because of his jewel."

SB 10.56.10: King Satrājit entered his opulent home, festively executing auspicious rituals. He had qualified brāhmanas install the Syamantaka jewel in the house's temple room.

SB 10.56.11: Each day the gem would produce eight bhāras of gold, my dear Prabhu, and the place in which it was kept and properly worshiped would be free of calamities such as famine or untimely death, and also of evils like snake bites, mental and physical disorders and the presence of deceitful persons.

SB 10.56.12: On one occasion Lord Krishna requested Satrājit to give the jewel to the Yadu king, Ugrasena, but Satrājit was so greedy that he refused. He gave no thought to the seriousness of the offense he committed by denying the Lord's request.

SB 10.56.13: Once Satrājit's brother, Prasena, having hung the brilliant jewel about his neck, mounted a horse and went hunting in the forest.

SB 10.56.14: A lion killed Prasena and his horse and took the jewel. But when the lion entered a mountain cave he was killed by Jāmbavān, who wanted the jewel.

SB 10.56.15: Within the cave Jāmbavān let his young son have the Syamantaka jewel as a toy to play with. Meanwhile Satrājit, not seeing his brother return, became deeply troubled.

SB 10.56.16: He said, "Krishna probably killed my brother, who went to the forest wearing the jewel on his neck." The general populace heard this accusation and began whispering it in one another's ears.

SB 10.56.17: When Lord Krishna heard this rumor, He wanted to remove the stain on His reputation. So He took some of Dvārakā's citizens with Him and set out to retrace Prasena's path.

SB 10.56.18: In the forest they found Prasena and his horse, both killed by the lion. Further on they found the lion dead on a mountainside, slain by Riksha [Jāmbavān].

SB 10.56.19: The Lord stationed His subjects outside the terrifying, pitch-dark cave of the king of the bears, and then He entered alone.

SB 10.56.20: There Lord Krishna saw that the most precious of jewels had been made into a child's plaything. Determined to take it away, He approached the child.

SB 10.56.21: The child's nurse cried out in fear upon seeing that extraordinary person standing before them. Jāmbavān, strongest of the strong, heard her cries and angrily ran toward the Lord.

SB 10.56.22: Unaware of His true position and thinking Him an ordinary man, Jāmbavān angrily began fighting with the Supreme Lord, his master.

SB 10.56.23: The two fought furiously in single combat, each determined to win. Contending against each other with various weapons and then with stones, tree trunks and finally their bare arms, they struggled like two hawks battling over a piece of flesh.

SB 10.56.24: The fight went on without rest for twenty-eight days, the two opponents striking each other with their fists, which fell like the cracking blows of lightning.

SB 10.56.25: His bulging muscles pummeled by the blows of Lord Krishna's fists, his strength faltering and his limbs perspiring, Jāmbavān, greatly astonished, finally spoke to the Lord.

SB 10.56.26: [Jāmbavān said:] I know now that You are the life air and the sensory, mental and bodily strength of all living beings. You are Lord Vishnu, the original person, the supreme, all-powerful controller.

SB 10.56.27: You are the ultimate creator of all creators of the universe, and of everything created You are the underlying substance. You are the subduer of all subduers, the Supreme Lord and Supreme Soul of all souls.

SB 10.56.28: You are He who impelled the ocean to give way when His sidelong glances, slightly manifesting His anger, disturbed the crocodiles and timińgila fish within the watery depths. You are He who built a great bridge to establish His fame, who burned down the city of Lańkā, and whose arrows severed the heads of Rāvana, which then fell to the ground.

SB 10.56.29-30: [Śukadeva Gosvāmī continued:] O King, Lord Krishna then addressed the king of the bears, who had understood the truth. The lotus-eyed Personality of Godhead, the son of Devakī, touched Jāmbavān with His hand, which bestows all blessings, and spoke to His devotee with sublime compassion, His grave voice deeply resounding like a cloud.

SB 10.56.31: [Lord Krishna said:] It is for this jewel, O lord of the bears, that we have come to your cave. I intend to use the jewel to disprove the false accusations against Me.

SB 10.56.32: Thus addressed, Jāmbavān happily honored Lord Krishna by offering Him his maiden daughter, Jāmbavatī, together with the jewel.

SB 10.56.33: After Lord Śauri had entered the cave, the people of Dvārakā who had accompanied Him had waited twelve days without seeing Him come out again. Finally they had given up and returned to their city in great sorrow.

SB 10.56.34: When Devakī, Rukminī-devī, Vasudeva and the Lord's other relatives and friends heard that He had not come out of the cave, they all lamented.

SB 10.56.35: Cursing Satrājit, the sorrowful residents of Dvārakā approached the Durgā deity named Candrabhāgā and prayed to her for Krishna's return.

SB 10.56.36: When the citizens had finished worshiping the demigoddess, she spoke to them in response, promising to grant their request. Just then Lord Krishna, who had achieved His purpose, appeared before them in the company of His new wife, filling them with joy.

SB 10.56.37: Seeing Lord Hrishīkeśa return as if from death, accompanied by His new wife and wearing the Syamantaka jewel on His neck, all the people were roused to jubilation.

SB 10.56.38: Lord Krishna summoned Satrājit to the royal assembly. There, in the presence of King Ugrasena, Krishna announced the recovery of the jewel and then formally presented it to Satrājit.

SB 10.56.39: Hanging his head in great shame, Satrājit took the gem and returned home, all the while feeling remorse for his sinful behavior.

SB 10.56.40-42: Pondering over his grievous offense and worried about the possibility of conflict with the Lord's mighty devotees, King Satrājit thought, "How can I cleanse myself of my contamination, and how may Lord Acyuta become satisfied with me? What can I do to regain my good fortune and avoid being cursed by the populace for being so short-sighted, miserly, foolish and avaricious? I shall give my daughter, the jewel of all women, to the Lord, together with the Syamantaka jewel. That, indeed, is the only proper way to pacify Him."

SB 10.56.43: Having thus intelligently made up his mind, King Satrājit personally arranged to present Lord Krishna with his fair daughter and the Syamantaka jewel.

SB 10.56.44: The Lord married Satyabhāmā in proper religious fashion. Possessed of excellent behavior, along with beauty, broad-mindedness and all other good qualities, she had been sought by many men.

SB 10.56.45: The Supreme Personality of Godhead told Satrājit: We do not care to take this jewel back, O King. You are the sun-god's devotee, so let it stay in your possession. Thus We will also enjoy its benefits.


Srimad Bhagavatam Canto 10 Chapter 56 Verse 1

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.1

śrī-śuka uvāca

satrājitah sva-tanayām

krishnāya krita-kilbishah

syamantakena maninā

svayam udyamya dattavān

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; satrājitah — King Satrājit; sva — his own; tanayām — daughter; krishnāya — to Lord Krishna; krita — having committed; kilbishah — offense; syamantakena — known as Syamantaka; maninā — together with the jewel; svayam — personally; udyamya — striving; dattavān — he gave.

TRANSLATION

Śukadeva Gosvāmī said: Having offended Lord Krishna, Satrājit tried as best he could to atone by presenting Him with his daughter and the Syamantaka jewel.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 10

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.10

satrājit sva-griham śrīmat

krita-kautuka-mańgalam

praviśya deva-sadane

manim viprair nyaveśayat

SYNONYMS

satrājit — Satrājit; sva — his; griham — home; śrīmat — opulent; krita — (where there were) executed; kautuka — with festivity; mańgalam — auspicious rituals; praviśya — entering; deva-sadane — in the temple room; manim — the jewel; vipraih — by learned brāhmanas; nyaveśayat — he had installed.

TRANSLATION

King Satrājit entered his opulent home, festively executing auspicious rituals. He had qualified brāhmanas install the Syamantaka jewel in the house's temple room.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 11

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.11

dine dine svarna-bhārān

ashtau sa srijati prabho

durbhiksha-māry-arishtāni

sarpādhi-vyādhayo 'śubhāh

na santi māyinas tatra

yatrāste 'bhyarcito manih

SYNONYMS

dine dine — day after day; svarna — of gold; bhārān — bhāras (a measure of weight); ashtau — eight; sah — it; srijati — would produce; prabho — O master (Parīkshit Mahārāja); durbhiksha — famine; māri — untimely deaths; arishtāni — catastrophes; sarpa — snake (bites); ādhi — mental disorders; vyādhayah — diseases; aśubhāh — inauspicious; na santi — there are none; māyinah — cheaters; tatra — there; yatra — where; āste — it is present; abhyarcitah — properly worshiped; manih — the gem.

TRANSLATION

Each day the gem would produce eight bhāras of gold, my dear Prabhu, and the place in which it was kept and properly worshiped would be free of calamities such as famine or untimely death, and also of evils like snake bites, mental and physical disorders and the presence of deceitful persons.

PURPORT

Śrīla Śrīdhara Svāmī gives the following śāstric reference concerning the bhāra:

caturbhir vrīhibhir guñjām

guñjāh pañca panam panān

ashtau dharanam ashtau ca

karsham tāmś caturah palam

tulām pala-śatam prāhur

bhārah syād vimśatis tulāh

"Four rice grains are called one guñjā; five guñjās, one pana; eight panas, one karsha; four karshas, one pala; and one hundred palas, one tulā. Twenty tulās make up one bhāra." Since there are about 3,700 grains of rice in an ounce, the Syamantaka jewel was producing approximately 170 pounds of gold every day.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 12

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.12

sa yācito manim kvāpi

yadu-rājāya śaurinā

naivārtha-kāmukah prādād

yācñā-bhańgam atarkayan

SYNONYMS

sah — he, Satrājit; yācitah — requested; manim — the gem; kva api — on one occasion; yadu-rājāya — for the king of the Yadus, Ugrasena; śaurinā — by Lord Krishna; na — not; eva — indeed; artha — after wealth; kāmukah — greedy; prādāt — gave; yācñā — of the request; bhańgam — the transgression; atarkayan — not considering.

TRANSLATION

On one occasion Lord Krishna requested Satrājit to give the jewel to the Yadu king, Ugrasena, but Satrājit was so greedy that he refused. He gave no thought to the seriousness of the offense he committed by denying the Lord's request.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 13

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.13

tam ekadā manim kanthe

pratimucya mahā-prabham

praseno hayam āruhya

mrigāyām vyacarad vane

SYNONYMS

tam — that; ekadā — once; manim — the jewel; kanthe — on his neck; pratimucya — fixing; mahā — greatly; prabham — effulgent; prasenah — Prasena (the brother of Satrājit); hayam — a horse; āruhya — mounting; mrigāyām — for hunting; vyacarat — went about; vane — in the forest.

TRANSLATION

Once Satrājit's brother, Prasena, having hung the brilliant jewel about his neck, mounted a horse and went hunting in the forest.

PURPORT

The inauspicious result of Satrājit's refusal of Lord Krishna's request is about to manifest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 14

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.14

prasenam sa-hayam hatvā

manim ācchidya keśarī

girim viśan jāmbavatā

nihato manim icchatā

SYNONYMS

prasenam — Prasena; sa — along with; hayam — his horse; hatvā — killing; manim — the jewel; ācchidya — seizing; keśarī — a lion; girim — (a cave in) a mountain; viśan — entering; jāmbavatā — by Jāmbavān, the king of the bears; nihatah — killed; manim — the jewel; icchatā — who wanted.

TRANSLATION

A lion killed Prasena and his horse and took the jewel. But when the lion entered a mountain cave he was killed by Jāmbavān, who wanted the jewel.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 15

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.15

so 'pi cakre kumārasya

manim krīdanakam bile

apaśyan bhrātaram bhrātā

satrājit paryatapyata

SYNONYMS

sah — he, Jāmbavān; api — moreover; cakre — made; kumārasya — for his child; manim — the jewel; krīdanakam — a toy; bile — in the cave; apaśyan — not seeing; bhrātaram — his brother; bhrātā — the brother; satrājit — Satrājit; paryatapyata — became deeply troubled.

TRANSLATION

Within the cave Jāmbavān let his young son have the Syamantaka jewel as a toy to play with. Meanwhile Satrājit, not seeing his brother return, became deeply troubled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 16

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.16

prāyah krishnena nihato

mani-grīvo vanam gatah

bhrātā mameti tac chrutvā

karne karne 'japan janāh

SYNONYMS

prāyah — probably; krishnena — by Krishna; nihatah — killed; mani — the jewel; grīvah — wearing on his neck; vanam — to the forest; gatah — gone; bhrātā — brother; mama — my; iti — thus saying; tat — that; śrutvā — hearing; karne karne — in one another's ears; ajapan — whispered; janāh — the people.

TRANSLATION

He said, "Krishna probably killed my brother, who went to the forest wearing the jewel on his neck." The general populace heard this accusation and began whispering it in one another's ears.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 17

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.17

bhagavāms tad upaśrutya

duryaśo liptam ātmani

mārshtum prasena-padavīm

anvapadyata nāgaraih

SYNONYMS

bhagavān — the Supreme Lord, Krishna; tat — that; upaśrutya — coming to hear; duryaśah — infamy; liptam — smeared; ātmani — upon Himself; mārshtum — in order to clean away; prasena-padavīm — the path taken by Prasena; anvapadyata — He followed; nāgaraih — together with people of the city.

TRANSLATION

When Lord Krishna heard this rumor, He wanted to remove the stain on His reputation. So He took some of Dvārakā's citizens with Him and set out to retrace Prasena's path.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 18

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.18

hatam prasenam aśvam ca

vīkshya keśarinā vane

tam cādri-prishthe nihatam

rikshena dadriśur janāh

SYNONYMS

hatam — killed; prasenam — Prasena; aśvam — his horse; ca — and; vīkshya — seeing; keśarinā — by a lion; vane — in the forest; tam — that (lion); ca — also; adri — of a mountain; prishthe — on the side; nihatam — killed; rikshena — by Riksha (Jāmbavān); dadriśuh — they saw; janāh — the people.

TRANSLATION

In the forest they found Prasena and his horse, both killed by the lion. Further on they found the lion dead on a mountainside, slain by Riksha [Jāmbavān].

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 19

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.19

riksha-rāja-bilam bhīmam

andhena tamasāvritam

eko viveśa bhagavān

avasthāpya bahih prajāh

SYNONYMS

riksha-rāja — of the king of the bears; bilam — the cave; bhīmam — terrifying; andhena tamasā — by blinding darkness; āvritam — covered; ekah — alone; viveśa — entered; bhagavān — the Supreme Lord; avasthāpya — stationing; bahih — outside; prajāh — the citizens.

TRANSLATION

The Lord stationed His subjects outside the terrifying, pitch-dark cave of the king of the bears, and then He entered alone.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 2

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.2

śrī-rājovāca

satrājitah kim akarod

brahman krishnasya kilbishah

syamantakah kutas tasya

kasmād dattā sutā hareh

SYNONYMS

śrī-rājā — the King (Parīkshit Mahārāja); uvāca — said; satrājitah — Satrājit; kim — what; akarot — committed; brahman — O brāhmana; krishnasya — against Lord Krishna; kilbishah — offense; syamantakah — the Syamantaka jewel; kutah — from where; tasya — his; kasmāt — why; dattā — given; sutā — his daughter; hareh — to Lord Hari.

TRANSLATION

Mahārāja Parīkshit inquired: O brāhmana, what did King Satrājit do to offend Lord Krishna? Where did he get the Syamantaka jewel, and why did he give his daughter to the Supreme Lord?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 20

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.20

tatra drishtvā mani-preshtham

bāla-krīdanakam kritam

hartum krita-matis tasminn

avatasthe 'rbhakāntike

SYNONYMS

tatra — there; drishtvā — seeing; mani-preshtham — the most precious of jewels; bāla — of a child; krīdanakam — the plaything; kritam — made; hartum — to take it away; krita-matih — deciding; tasmin — there; avatasthe — He placed Himself; arbhaka-antike — near the child.

TRANSLATION

There Lord Krishna saw that the most precious of jewels had been made into a child's plaything. Determined to take it away, He approached the child.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 21

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.21

tam apūrvam naram drishtvā

dhātrī cukrośa bhīta-vat

tac chrutvābhyadravat kruddho

jāmbavān balinām varah

SYNONYMS

tam — that; apūrvam — never before (seen); naram — person; drishtvā — seeing; dhātrī — the nurse; cukrośa — cried out; bhīta-vat — afraid; tat — that; śrutvā — hearing; abhyadravat — ran toward; kruddhah — angry; jāmbavān — Jāmbavān; balinām — of the strong; varah — the best.

TRANSLATION

The child's nurse cried out in fear upon seeing that extraordinary person standing before them. Jāmbavān, strongest of the strong, heard her cries and angrily ran toward the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 22

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.22

sa vai bhagavatā tena

yuyudhe svāmīnātmanah

purusham prākritam matvā

kupito nānubhāva-vit

SYNONYMS

sah — he; vai — indeed; bhagavatā — with the Lord; tena — with Him; yuyudhe — fought; svāmīnā — master; ātmanah — his own; purusham — a person; prākritam — mundane; matvā — thinking Him; kupitah — angry; na — not; anubhāva — of His position; vit — aware.

TRANSLATION

Unaware of His true position and thinking Him an ordinary man, Jāmbavān angrily began fighting with the Supreme Lord, his master.

PURPORT

The words purusham prākritam matvā, "thinking Him a mundane person," are very significant. So-called Vedic scholars, including most Western ones, enjoy translating the word purusham as "man" even when the word refers to Lord Krishna, and thus their unauthorized translations of Vedic literature are tainted by their materialistic conceptions of the Godhead. However, here it is clearly stated that it was because Jāmbavān misunderstood the Lord's position that he considered Him prākrita-purusha, "a mundane person." In other words, the Lord is actually purushottama, "the ultimate transcendental person."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 23

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.23

dvandva-yuddham su-tumulam

ubhayor vijigīshatoh

āyudhāśma-drumair dorbhih

kravyārthe śyenayor iva

SYNONYMS

dvandva — paired; yuddham — the fight; su-tumulam — very furious; ubhayoh — between the two of them; vijigīshatoh — who both were striving to win; āyudha — with weapons; aśma — stones; drumaih — and trees; dorbhih — with their arms; kravya — carrion; arthe — for the sake; śyenayoh — between two hawks; iva — as if.

TRANSLATION

The two fought furiously in single combat, each determined to win. Contending against each other with various weapons and then with stones, tree trunks and finally their bare arms, they struggled like two hawks battling over a piece of flesh.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 24

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.24

āsīt tad ashtā-vimśāham

itaretara-mushtibhih

vajra-nishpesha-parushair

aviśramam ahar-niśam

SYNONYMS

āsīt — was; tat — that; ashtā-vimśa — twenty-eight; aham — days; itara-itara — with one another's; mushtibhih — fists; vajra — of lightning; nishpesha — like the blows; parushaih — hard; aviśramam — without pause; ahah-niśam — day and night.

TRANSLATION

The fight went on without rest for twenty-eight days, the two opponents striking each other with their fists, which fell like the cracking blows of lightning.

PURPORT

Śrīla Viśvanātha Cakravartī points out that the fight continued day and night without intermission.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 25

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.25

krishna-mushti-vinishpāta

nishpishtāńgoru bandhanah

kshīna-sattvah svinna-gātras

tam āhātīva vismitah

SYNONYMS

krishna-mushti — of Lord Krishna's fists; vinishpāta — by the blows; nishpishta — pummeled; ańga — of whose body; uru — huge; bandhanah — the muscles; kshīna — diminished; sattvah — whose strength; svinna — perspiring; gātrah — whose limbs; tam — to Him; āha — he spoke; atīva — extremely; vismitah — astonished.

TRANSLATION

His bulging muscles pummeled by the blows of Lord Krishna's fists, his strength faltering and his limbs perspiring, Jāmbavān, greatly astonished, finally spoke to the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 26

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.26

jāne tvām sariva-bhūtānām

prāna ojah saho balam

vishnum purāna-purusham

prabhavishnum adhīśvaram

SYNONYMS

jāne — I know; tvām — You (to be); sarva — of all; bhūtānām — living beings; prānah — the life air; ojah — the sensory strength; sahah — the mental strength; balam — the physical strength; vishnum — Lord Vishnu; purāna — primeval; purusham — the Supreme Person; prabhavishnum — all-powerful; adhīśvaram — the supreme controller.

TRANSLATION

[Jāmbavān said:] I know now that You are the life air and the sensory, mental and bodily strength of all living beings. You are Lord Vishnu, the original person, the supreme, all-powerful controller.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 27

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.27

tvam hi viśva-srijām srashtā

srishtānām api yac ca sat

kālah kalayatām īśah

para ātmā tathātmanām

SYNONYMS

tvam — You; hi — indeed; viśva — of the universe; srijām — of the creators; srashtā — the creator; srishtānām — of created entities; api — also; yat — which; ca — and; sat — underlying substance; kālah — the subduer; kalayatām — of subduers; īśah — the Supreme Lord; parah ātmā — the Supreme Soul; tathā — also; ātmanām — of all souls.

TRANSLATION

You are the ultimate creator of all creators of the universe, and of everything created You are the underlying substance. You are the subduer of all subduers, the Supreme Lord and Supreme Soul of all souls.

PURPORT

As Lord Kapila states in the Śrīmad-Bhāgavatam (3.25.42): mrityuś carati mad-bhayāt. "Death himself moves about out of fear of Me."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 28

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.28

yasyeshad-utkalita-rosha-katāksha-mokshair

vartmādiśat kshubhita-nakra-timińgalo 'bdhih

setuh kritah sva-yaśa ujjvalitā ca lańkā

rakshah-śirāmsi bhuvi petur ishu-kshatāni

SYNONYMS

yasya — whose; īshat — slightly; utkalita — manifested; rosha — from the anger; katā-aksha — of sidelong glances; mokshaih — because of the release; vartma — a way; ādiśat — showed; kshubhita — agitated; nakra — (in which) the crocodiles; timińgalah — and huge timińgila fish; abdhih — the ocean; setuh — a bridge; kritah — made; sva — His own; yaśah — fame; ujjvalitā — set ablaze; ca — and; lańkā — the city of Lańkā; rakshah — of the demon (Rāvana); śirāmsi — the heads; bhuvi — to the ground; petuh — fell; ishu — by whose arrows; kshatāni — cut off.

TRANSLATION

You are He who impelled the ocean to give way when His sidelong glances, slightly manifesting His anger, disturbed the crocodiles and timińgila fish within the watery depths. You are He who built a great bridge to establish His fame, who burned down the city of Lańkā, and whose arrows severed the heads of Rāvana, which then fell to the ground.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verses 29-30

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.29-30

iti vijñāta-viijñānam

riksha-rājānam acyutah

vyājahāra mahā-rāja

bhagavān devakī-sutah

abhimriśyāravindākshah

pāninā śam-karena tam

kripayā parayā bhaktam

megha-gambhīrayā girā

SYNONYMS

iti — thus; vijñāta-vijñānam — who had understood the truth; riksha — of the bears; rājānam — to the king; acyutah — Lord Krishna; vyājahāra — spoke; mahā-rāja — O King (Parīkshit); bhagavān — the Supreme Lord; devakī-surah — the son of Devakī; abhimriśya — touching; aravinda-akshah — lotus-eyed; pāninā — with His hand; śam — auspiciousness; karena — which bestows; tam — to him; kripayā — with compassion; parayā — great; bhaktam — to His devotee; megha — like a cloud; gambhīrayā — deep; girā — in a voice.

TRANSLATION

[Śukadeva Gosvāmī continued:] O King, Lord Krishna then addressed the king of the bears, who had understood the truth. The lotus-eyed Personality of Godhead, the son of Devakī, touched Jāmbavān with His hand, which bestows all blessings, and spoke to His devotee with sublime compassion, His grave voice deeply resounding like a cloud.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 3

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.3

śrī-śuka uvāca

āsīt satrājitah sūryo

bhaktasya paramah sakhā

prītas tasmai manim prādāt

sa ca tushtah syamantakam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; āsīt — was; satrājitah — of Satrājit; sūryah — the sun-god; bhaktasya — who was his devotee; paramah — the best; sakhā — well-wishing friend; prītah — affectionate; tasmai — to him; manim — the jewel; prādāt — gave; sah — he; ca — and; tushtah — satisfied; syamantakam — named Syamantaka.

TRANSLATION

Śukadeva Gosvāmī said: Sūrya, the sun-god, felt great affection for his devotee Satrājit. Acting as his greatest friend, the demigod gave him the jewel called Syamantaka as a token of his satisfaction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 31

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.31

mani-hetor iha prāptā

vayam riksha-pate bilam

mithyābhiśāpam pramrijann

ātmano manināmunā

SYNONYMS

mani — the jewel; hetoh — because of; iha — here; prāptāh — have come; vayam — we; riksha-pate — O lord of the bears; bilam — to the cave; mithyā — false; abhiśāpam — the accusation; pramrijan — to dispel; ātmanah — against Myself; maninā — with the jewel; amunā — this.

TRANSLATION

[Lord Krishna said:] It is for this jewel, O lord of the bears, that we have come to your cave. I intend to use the jewel to disprove the false accusations against Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 32

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.32

ity uktah svām duhitaram

kanyām jāmbavatīm mudā

arhanārtham sa maninā

krishnāyopajahāra ha

SYNONYMS

iti — thus; uktah — addressed; svām — his; duhitaram — daughter; kanyām — maiden; jāmbavatīm — named Jāmbavatī; mudā — happily; arhana-artham — as a respectful offering; sah — he; maninā — with the jewel; krishnāya — to Lord Krishna; upajahāra ha — presented.

TRANSLATION

Thus addressed, Jāmbavān happily honored Lord Krishna by offering Him his maiden daughter, Jāmbavatī, together with the jewel.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 33

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.33

adrishtvā nirgamam śaureh

pravishtasya bilam janāh

pratīkshya dvādaśāhāni

duhkhitāh sva-puram yayuh

SYNONYMS

adrishtvā — not seeing; nirgamam — the exit; śaureh — of Lord Krishna; pravishtasya — who had gone inside; bilam — the cave; janah — the people; pratīkshya — after waiting; dvādaśa — twelve; ahāni — days; duhkhitāh — unhappy; sva — their; puram — to the city; yayuh — went.

TRANSLATION

After Lord Śauri had entered the cave, the people of Dvārakā who had accompanied Him had waited twelve days without seeing Him come out again. Finally they had given up and returned to their city in great sorrow.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 34

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.34

niśamya devakī devī

rakminy ānakadundubhih

suhrido jñātayo 'śocan

bilāt krishnam anirgatam

SYNONYMS

niśamya — hearing; devakī — Devakī; devī rukminī — the divine Rukminī; ānakadundubhih — Vasudeva; suhridah — friends; jñātayah — relatives; aśocan — they lamented; bilāt — from the cave; krishnam — Krishna; anirgatam — not come out.

TRANSLATION

When Devakī, Rukminī-devī, Vasudeva and the Lord's other relatives and friends heard that He had not come out of the cave, they all lamented.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 35

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.35

satrājitam śapantas te

duhkhitā dvārakaukasah

upatasthuś candrabhāgām

durgām krishnopalabdhaye

SYNONYMS

satrājitam — Satrājit; śapantah — cursing; te — they; duhkhitāh — sorrowful; dvārakā-okasah — the residents of Dvārakā; upatasthuh — worshiped; candrabhāgām — Candrabhāgā; durgām — Durgā; krishna-upalabdhaye — in order to obtain Krishna.

TRANSLATION

Cursing Satrājit, the sorrowful residents of Dvārakā approached the Durgā deity named Candrabhāgā and prayed to her for Krishna's return.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 36

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.36

teshām tu devy-upasthānāt

pratyādishtāśishā sa ca

prādurbabhūva siddhārthah

sa-dāro harshayan harih

SYNONYMS

teshām — to them; tu — but; devī — of the demigoddess; upasthānāt — after the worship; pratyādishta — granted in response; āśishāh — benediction; sah — He; ca — and; prādurbabhūva — appeared; siddha — having achieved; arthah — His purpose; sa-dārah — together with His wife; harshayan — creating joy; harih — Lord Krishna.

TRANSLATION

When the citizens had finished worshiping the demigoddess, she spoke to them in response, promising to grant their request. Just then Lord Krishna, who had achieved His purpose, appeared before them in the company of His new wife, filling them with joy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 37

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.37

upalabhya hrishīkeśam

mritam punar ivāgatam

saha patnyā mani-grīvam

sarve jāta-mahotsavāh

SYNONYMS

upalabhya — recognizing; hrishīkeśam — the Lord of the senses; mritam — someone dead; punah — again; iva — as if; āgatam — come; saha — with; patnyā — a wife; mani — the jewel; grīvam — on His neck; sarve — all of them; jāta — aroused; mahā — great; utsavāh — rejoicing.

TRANSLATION

Seeing Lord Hrishīkeśa return as if from death, accompanied by His new wife and wearing the Syamantaka jewel on His neck, all the people were roused to jubilation.

PURPORT

According to Śrīla Viśvanātha Cakravartī, Jāmbavān had placed the jewel on the Lord's neck when he had presented his daughter in marriage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 38

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.38

satrājitam samāhūya

sabhāyām rāja-sannidhau

prāptim cākhyāya bhagavān

manim tasmai nyavedayat

SYNONYMS

satrājitam — Satrājit; samāhūya — calling; sabhāyām — into the royal assembly; rāja — of the King (Ugrasena); sannidhau — in the presence; prāptim — the recovery; ca — and; ākhyāya — announcing; bhagavān — the Supreme Lord; manim — the jewel; tasmai — to him; nyavedayat — presented.

TRANSLATION

Lord Krishna summoned Satrājit to the royal assembly. There, in the presence of King Ugrasena, Krishna announced the recovery of the jewel and then formally presented it to Satrājit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 39

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.39

sa cāti-vrīdito ratnam

grihītvāvāń-mukhas tatah

anutapyamāno bhavanam

agamat svena pāpmanā

SYNONYMS

sah — he, Satrājit; ca — and; ati — extremely; vrīditah — ashamed; ratnam — the gem; grihītvā — taking; avāk — downward; mukhah — his face; tatah — from there; anutapyamānah — feeling remorse; bhavanam — to his home; agamat — went; svena — with his own; pāpmanā — sinful behavior.

TRANSLATION

Hanging his head in great shame, Satrājit took the gem and returned home, all the while feeling remorse for his sinful behavior.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 4

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.4

sa tam bibhran manim kanthe

bhrājamāno yathā ravih

pravishto dvārakām rājan

tejasā nopalakshitah

SYNONYMS

sah — he, King Satrājit; tam — that; bibhrat — wearing; manim — jewel; kanthe — on his neck; bhrājamānah — shining brilliantly; yathā — like; ravih — the sun; pravishtah — having entered; dvārakām — the city of Dvārakā; rājan — O King (Parīkshit); tejasā — because of the effulgence; na — not; upalakshitah — recognized.

TRANSLATION

Wearing the jewel on his neck, Satrājit entered Dvārakā. He shone as brightly as the sun itself, O King, and thus he went unrecognized because of the jewel's effulgence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verses 40-42

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.40-42

so 'nudhyāyams tad evāgham

balavad-vigrahākulah

katham mrijāmy ātma-rajah

prasīded vācyutah katham

kim kritvā sādhu mahyam syān

na śaped vā jano yathā

adīrgha-darśanam kshudram

mūdham dravina-lolupam

dāsye duhitaram tasmai

strī-ratnam ratnam eva ca

upāyo 'yam samīcīnas

tasya śāntir na cānyathā

SYNONYMS

sah — he; anudhyāyan — pondering over; tat — that; eva — indeed; agham — offense; bala-vat — with those who are powerful; vigraha — about a conflict; ākulah — worried; katham — how; mrijāmi — will I cleanse; ātma — of myself; rajah — the contamination; prasīdet — may become satisfied; vā — or; acyutah — Lord Krishna; katham — how; kim — what; kritvā — doing; sādhu — good; mahyam — for me; syāt — there may be; na śapet — may not curse; vā — or; janah — the people; yathā — so as; adīrgha — short-ranged; darśanam — whose vision; kshudram — petty; mūdham — befooled; dravina — after wealth; lolupam — avaricious; dāsye — I will give; duhitaram — my daughter; tasmai — to Him; strī — of women; ratnam — the jewel; ratnam — the jewel; eva ca — as well; upāyah — means; ayam — this; samīcīnah — effective; tasya — His; śāntih — pacification; na — not; ca — and; anyathā — otherwise.

TRANSLATION

Pondering over his grievous offense and worried about the possibility of conflict with the Lord's mighty devotees, King Satrājit thought, "How can I cleanse myself of my contamination, and how may Lord Acyuta become satisfied with me? What can I do to regain my good fortune and avoid being cursed by the populace for being so short-sighted, miserly, foolish and avaricious? I shall give my daughter, the jewel of all women, to the Lord, together with the Syamantaka jewel. That, indeed, is the only proper way to pacify Him."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 43

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.43

evam vyavasito buddhyā

satrājit sva-sutām śubhām

manim ca svayam udyamya

krishnāyopajahāra ha

SYNONYMS

evam — thus; vyavasitah — fixing his determination; buddhyā — by use of intelligence; satrājit — King Satrājit; sva — his own; sutām — daughter; śubhām — fair; manim — the jewel; ca — and; svayam — himself; udyamya — endeavoring; krishnāya — to Lord Krishna; upajahāra ha — presented.

TRANSLATION

Having thus intelligently made up his mind, King Satrājit personally arranged to present Lord Krishna with his fair daughter and the Syamantaka jewel.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 44

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.44

tām satyabhāmām bhagavān

upayeme yathā-vidhi

bahubhir yācitām śīla-

rūpaudārya-gunānvitām

SYNONYMS

tām — she; satyabhāmām — Satyabhāmā; bhagavān — the Lord; upayeme — married; yathā-vidhi — by proper rituals; bahubhih — by many men; yācitām — asked for; śīla — of fine character; rūpa — beauty; audārya — and magnanimity; guna — with the qualities; anvitām — endowed.

TRANSLATION

The Lord married Satyabhāmā in proper religious fashion. Possessed of excellent behavior, along with beauty, broad-mindedness and all other good qualities, she had been sought by many men.

PURPORT

Śrīla Śrīdhara Svāmī explains that men such as Kritavarmā had sought the hand of Satyabhāmā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 45

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.45

bhagavān āha na manim

pratīcchāmo vayam nripa

tavāstām deva-bhaktasya

vayam ca phala-bhāginah

SYNONYMS

bhagavān — the Supreme Lord; āha — said; na — not; manim — the jewel; pratīcchāmah — desire back; vayam — We; nripa — O King; tava — yours; āstām — let it remain; deva — of the demigod (the sun-god Sūrya); bhaktasya — the devotee's; vayam — We; ca — also; phala — of its fruits; bhāginah — enjoyers.

TRANSLATION

The Supreme Personality of Godhead told Satrājit: We do not care to take this jewel back, O King. You are the sun-god's devotee, so let it stay in your possession. Thus We will also enjoy its benefits.

PURPORT

Satrājit should have worshiped Lord Krishna, the Supreme God. Thus there is certainly a touch of irony in Lord Krishna's saying "After all, you are a devotee of the sun-god." Furthermore, Krishna had already acquired Satrājit's greatest treasure, the pure and beautiful Satyabhāmā.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fifty-sixth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Syamantaka Jewel."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 5

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.5

tam vilokya janā dūrāt

tejasā mushta-drishtayah

dīvyate 'kshair bhagavate

śaśamsuh sūrya-śańkitāh

SYNONYMS

tam — him; vilokya — seeing; janāh — the people; dūrāt — from some distance; tejasā — by his effulgence; mushta — stolen; drishtayah — their ability to see; dīvyate — who was playing; akshaih — with dice; bhagavate — to the Supreme Lord, Śrī Krishna; śaśamsuh — they reported; sūrya — the sun-god; śańkitāh — presuming him.

TRANSLATION

As the people looked at Satrājit from a distance, his brilliance blinded them. They presumed he was the sun-god, Sūrya, and went to tell Lord Krishna, who was at that time playing at dice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 6

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.6

nārāyana namas te 'stu

śańkha-cakra-gadā-dhara

dāmodarāravindāksha

govinda yadu-nandana

SYNONYMS

nārāyana — O Lord Nārāyana; namah — obeisances; te — unto; astu — may there be; śańkha — of the conchshell; cakra — disc; gadā — and club; dhara — O holder; dāmodara — O Lord Dāmodara; aravinda-aksha — O lotus-eyed one; govinda — O Lord Govinda; yadu-nandana — O darling son of the Yadus.

TRANSLATION

[The residents of Dvārakā said:] Obeisances unto You, O Nārāyana, O holder of the conch, disc and club, O lotus-eyed Dāmodara, O Govinda, O cherished descendant of Yadu!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 7

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.7

esha āyāti savitā

tvām didrikshur jagat-pate

mushnan gabhasti-cakrena

nrinām cakshūmshi tigma-guh

SYNONYMS

eshah — this; āyāti — comes; savitā — the sun-god; tvām — You; didrikshuh — wanting to see; jagat-pate — O Lord of the universe; mushnan — stealing; gabhasti — of his rays; cakrena — with the circle; nrinām — of men; cakshūmshi — the eyes; tigma — intense; guh — whose radiation.

TRANSLATION

Lord Savitā has come to see You, O Lord of the universe. He is blinding everyone's eyes with his intensely effulgent rays.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 8

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.8

nanv anvicchanti te mārgam

trī-lokyām vibudharshabhāh

jñātvādya gūdham yadushu

drashtum tvām yāty ajah prabho

SYNONYMS

nanu — certainly; anvicchanti — they seek out; te — Your; mārgam — path; tri-lokyām — in all the three worlds; vibudha — of the wise demigods; rishabhāh — the most exalted; yñātvā — knowing; adya — now; gūdham — disguised; yadushu — among the Yadus; drashtum — to see; tvām — You; yāti — comes; ajah — the unborn (sun-god); prabho — O Lord.

TRANSLATION

The most exalted demigods in the three worlds are certainly anxious to seek You out, O Lord, now that You have hidden Yourself among the Yadu dynasty. Thus the unborn sun-god has come to see You here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56 Verse 9

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56.9

śrī-śuka uvāca

niśamya bāla-vacanam

prahasyāmbuja-locanah

prāha nāsau ravir devah

satrājin maninā jvalan

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; niśamya — hearing; bāla — childish; vacanam — these words; prahasya — smiling broadly; ambuja — lotuslike; locanah — He whose eyes; prāha — said; na — not; asau — this person; ravih devah — the sun-god; satrājit — King Satrājit; maninā — because of his jewel; jvalan — glowing.

TRANSLATION

Śukadeva Gosvāmī continued: Hearing these innocent words, the lotus-eyed Lord smiled broadly and said, "This is not the sun-god, Ravi, but rather Satrājit, who is glowing because of his jewel."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 56

Canto 10: The Summum Bonum Chapter 56: The Syamantaka Jewel

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.56 Summary

This chapter describes how Lord Krishna recovered the Syamantaka jewel to allay false accusations against Him and married the daughters of Jāmbavān and Satrājit. By enacting the pastime involving the Syamantaka jewel, the Lord demonstrated the futility of material wealth.

When Śukadeva Gosvāmī mentioned that King Satrājit offended Lord Krishna on account of the Syamantaka jewel, King Parīkshit became curious to hear the details of this incident. Thus Śukadeva Gosvāmī narrated the story.

King Satrājit received the Syamantaka gem by the grace of his best well-wisher, the sun-god, Sūrya. After fastening the gem to a chain, which he then hung around his neck, Satrājit traveled to Dvārakā. The residents, thinking he was the sun-god himself, went to Krishna and told Him that Lord Sūrya had come to take His audience. But Krishna replied that the man who had come was not Sūrya but King Satrājit, who looked extremely effulgent because he was wearing the Syamantaka jewel.

In Dvārakā Satrājit installed the precious stone on a special altar in his home. Every day the gem produced a large quantity of gold, and it had the additional power of assuring that wherever it was properly worshiped no calamity could occur.

On one occasion Lord Śrī Krishna requested Satrājit to give the gem to the King of the Yadus, Ugrasena. But Satrājit refused, obsessed as he was with greed. Shortly thereafter Satrājit's brother Prasena left the city to hunt on horseback, wearing the Syamantaka jewel on his neck. On the road a lion killed Prasena and took the jewel away to a mountain cave, where the king of the bears, Jāmbavān, happened to be living. Jāmbavān killed the lion and gave the jewel to his son to play with.

When King Satrājit's brother did not return, the King presumed that Śrī Krishna had killed him for the Syamantaka gem. Lord Krishna heard about this rumor circulating among the general populace, and to clear His name He went with some of the citizens to find Prasena. Following his path, they eventually found his body and that of his horse lying on the road. Further on they saw the body of the lion Jāmbavān had killed. Lord Krishna told the citizens to remain outside the cave while He went in to investigate.

The Lord entered Jāmbavān's cave and saw the Syamantaka jewel lying next to a child. But when Krishna tried to take the jewel, the child's nurse cried out in alarm, bringing Jāmbavān quickly to the scene. Jāmbavān considered Krishna an ordinary man and began fighting with Him. For twenty-eight days continuously the two fought, until finally Jāmbavān grew weak from the Lord's blows. Now understanding that Krishna was the Supreme Personality of Godhead, Jāmbavān began to praise Him. The Lord touched Jāmbavān with His lotus hand, dispelling his fear, and then explained everything about the jewel. With great devotion Jāmbavān gladly presented the Syamantaka jewel to the Lord, together with his unmarried daughter, Jāmbavatī.

Meanwhile Lord Krishna's companions, having waited twelve days for Krishna to come out of the cave, returned to Dvārakā despondent. All of Krishna's friends and family members became extremely sorrowful and began regularly worshiping Goddess Durgā to assure the Lord's safe return. Even as they performed this worship, Lord Krishna entered the city in the company of His new wife. He summoned Satrājit to the royal assembly and, after recounting to him the entire story of the Syamantaka jewel's recovery, gave the jewel back to him. Satrājit accepted the jewel, but with great shame and remorse. He went back to his home, and there he decided to offer Lord Krishna not only the jewel but also his daughter so as to atone for the offense he had committed against the Lord's lotus feet. Śrī Krishna accepted the hand of Satrājit's daughter, Satyabhāmā, who was endowed with all divine qualities. But the jewel He refused, returning it to King Satrājit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.57 Summary

SB 10.57.1: Śrī Bādarāyani said: Although Lord Govinda was fully aware of what had actually occurred, when He heard reports that the Pāndavas and Queen Kuntī had burned to death, He went with Lord Balarāma to the kingdom of the Kurus to fulfill the family obligations expected of Him.

SB 10.57.2: The two Lords met with Bhīshma, Kripa, Vidura, Gāndhārī and Drona. Showing sorrow equal to theirs, They cried out, "Alas, how painful this is!"

SB 10.57.3: Taking advantage of this opportunity, O King, Akrūra and Kritavarmā went to Śatadhanvā and said, "Why not take the Syamantaka jewel?

SB 10.57.4: "Satrājit promised his jewellike daughter to us but then gave her to Krishna instead, contemptuously neglecting us. So why should Satrājit not follow his brother's path?"

SB 10.57.5: His mind thus influenced by their advice, wicked Śatadhanvā murdered Satrājit in his sleep simply out of greed. In this way the sinful Śatadhanvā shortened his own life span.

SB 10.57.6: As the women of Satrājit's palace screamed and helplessly wept, Śatadhanvā took the jewel and left, like a butcher after he has killed some animals.

SB 10.57.7: When Satyabhāmā saw her dead father, she was plunged into grief. Lamenting "My father, my father! Oh, I am killed!" she fell unconscious.

SB 10.57.8: Queen Satyabhāmā put her father's corpse in a large vat of oil and went to Hastināpura, where she sorrowfully told Lord Krishna, who was already aware of the situation, about her father's murder.

SB 10.57.9: When Lord Krishna and Lord Balarāma heard this news, O King, They exclaimed, "Alas! This is the greatest tragedy for Us! "Thus imitating the ways of human society, They lamented, Their eyes brimming with tears.

SB 10.57.10: The Supreme Lord returned to His capital with His wife and elder brother. After arriving in Dvārakā, He readied Himself to kill Śatadhanvā and retrieve the jewel from him.

SB 10.57.11: Upon learning that Lord Krishna was preparing to kill him, Śatadhanvā was struck with fear. To save his life he approached Kritavarmā and begged him for help, but Kritavarmā replied as follows.

SB 10.57.12-13: [Kritavarmā said:] I dare not offend the Supreme Lords, Krishna and Balarāma. Indeed, how can one who troubles Them expect any good fortune? Kamsa and all his followers lost both their wealth and their lives because of enmity toward Them, and after battling Them seventeen times Jarāsandha was left without even a chariot.

SB 10.57.14: His appeal refused, Śatadhanvā went to Akrūra and begged him for protection. But Akrūra similarly told him, "Who would oppose the two Personalities of Godhead if he knew Their strength?

SB 10.57.15: "It is the Supreme Lord who creates, maintains and destroys this universe simply as His pastime. The cosmic creators cannot even understand His purpose, bewildered as they are by His illusory Māyā.

SB 10.57.16: "As a child of seven, Krishna uprooted an entire mountain and held it aloft as easily as a young boy picks up a mushroom.

SB 10.57.17: "I offer my obeisances to that Supreme Personality of Godhead, Krishna, whose every deed is amazing. He is the Supreme Soul, the unlimited source and fixed center of all existence."

SB 10.57.18: His appeal thus rejected by Akrūra also, Śatadhanvā placed the precious jewel in Akrūra's care and fled on a horse that could travel one hundred yojanas [eight hundred miles].

SB 10.57.19: My dear King, Krishna and Balarāma mounted Krishna's chariot, which flew the flag of Garuda and was yoked with tremendously swift horses, and pursued Their elder's murderer.

SB 10.57.20: In a garden on the outskirts of Mithilā, the horse Śatadhanvā was riding collapsed. Terrified, he abandoned the horse and began to flee on foot, with Krishna in angry pursuit.

SB 10.57.21: As Śatadhanvā fled on foot, the Supreme Lord, also going on foot, cut off his head with His sharp-edged disc. The Lord then searched Śatadhanvā's upper and lower garments for the Syamantaka jewel.

SB 10.57.22: Not finding the jewel, Lord Krishna went to His elder brother and said, "We have killed Śatadhanvā uselessly. The jewel isn't here."

SB 10.57.23: To this Lord Balarāma replied, "Indeed, Śatadhanvā must have placed the jewel in the care of someone. You should return to Our city and find that person.

SB 10.57.24: "I wish to visit King Videha, who is most dear to Me." O King, having said this, Lord Balarāma, the beloved descendant of Yadu, entered the city of Mithilā.

SB 10.57.25: The King of Mithilā immediately rose from his seat when he saw Lord Balarāma approaching. With great love the King honored the supremely worshipable Lord by offering Him elaborate worship, as stipulated by scriptural injunctions.

SB 10.57.26: The almighty Lord Balarāma stayed in Mithilā for several years, honored by His affectionate devotee Janaka Mahārāja. During that time Dhritarāshtra's son Duryodhana learned from Balarāma the art of fighting with a club.

SB 10.57.27: Lord Keśava arrived in Dvārakā and described the demise of Śatadhanvā and His own failure to find the Syamantaka jewel. He spoke in a way that would please His beloved, Satyabhāmā.

SB 10.57.28: Lord Krishna then had the various funeral rites performed for His deceased relative, Satrājit. The Lord attended the funeral along with well-wishers of the family.

SB 10.57.29: When Akrūra and Kritavarmā, who had originally incited Śatadhanvā to commit his crime, heard that he had been killed, they fled Dvārakā in terror and took up residence elsewhere.

SB 10.57.30: In Akrūra's absence ill omens arose in Dvārakā, and the citizens began to suffer continually from physical and mental distresses, as well as from disturbances caused by higher powers and by creatures of the earth.

SB 10.57.31: Some men proposed [that the troubles were due to Akrūra's absence], but they had forgotten the glories of the Supreme Lord, which they themselves had so often described. Indeed, how can calamities occur in a place where the Personality of Godhead, the residence of all the sages, resides?

SB 10.57.32: [The elders said:] Previously, when Lord Indra had withheld rain from Kāsī [Benares], the king of that city gave his daughter Gāndinī to Śvaphalka, who was then visiting him. It soon rained in the kingdom of Kāśī.

SB 10.57.33: Wherever his equally powerful son Akrūra stays, Lord Indra will provide sufficient rain. Indeed, that place will be free of miseries and untimely deaths.

SB 10.57.34: Hearing these words from the elders, Lord Janārdana, though aware that the absence of Akrūra was not the only cause of the evil omens, had him summoned back to Dvārakā and spoke to him.

SB 10.57.35-36: Lord Krishna honored Akrūra, greeted him confidentially and spoke pleasant words with him. Then the Lord, who was fully aware of Akrūra's heart by virtue of His being the knower of everything, smiled and addressed him: "O master of charity, surely the opulent Syamantaka jewel was left in your care by Śatadhanvā and is still with you. Indeed, We have known this all along.

SB 10.57.37: "Since Satrājit had no sons, his daughter's sons should receive his inheritance. They should pay for memorial offerings of waler and pinda, clear their grandfather's outstanding debts and keep the remainder of the inheritance for themselves.

SB 10.57.38-39: "Nevertheless, the jewel should remain in your care, O trustworthy Akrūra, because no one else can keep it safely. But please show the jewel just once, since My elder brother does not fully believe what I have told Him about it. In this way, O most fortunate one, you will pacify My relatives. [Everyone knows you have the jewel, for] you are now continually performing sacrifices on altars of gold."

SB 10.57.40: Thus shamed by Lord Krishna's conciliatory words, the son of Śvaphalka brought out the jewel from where he had concealed it in his clothing and gave it to the Lord. The brilliant gem shone like the sun.

SB 10.57.41: After the almighty Lord had shown the Syamantaka jewel to His relatives, thus dispelling the false accusations against Him, He returned it to Akrūra.

SB 10.57.42: This narration, rich with descriptions of the prowess of Lord Śrī Vishnu, the Supreme Personality of Godhead, removes sinful reactions and bestows all auspiciousness. Anyone who recites, hears or remembers it will drive away his own infamy and sins and attain peace.


Srimad Bhagavatam Canto 10 Chapter 57 Verse 1

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.1

śrī-bādarāyanir uvāca

vijñātārtho 'pi govindo

dagdhān ākarnya pāndavān

kuntīm ca kulya-karane

saha-rāmo yayau kurūn

SYNONYMS

śrī-bādarāyanih uvāca — Śrī Śukadeva Gosvāmī, the son of Badarāyana, said; vijñāta — aware; arthah — of the facts; api — although; govindah — Lord Krishna; dagdhān — burned to death; ākarnya — hearing; pāndavān — the sons of Pāndu; kuntīm — their mother, Kuntī; ca — and; kulya — family obligations; karane — to carry out; saha-rāmah — together with Lord Balarāma; yayau — went; kurūn — to the kingdom of the Kurus.

TRANSLATION

Śrī Bādarāyani said: Although Lord Govinda was fully aware of what had actually occurred, when He heard reports that the Pāndavas and Queen Kuntī had burned to death, He went with Lord Balarāma to the kingdom of the Kurus to fulfill the family obligations expected of Him.

PURPORT

The Lord was quite aware that the Pāndavas had escaped the assassination plot of Duryodhana, although the world heard the false news that the Pāndavas and their mother had perished in the fire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 10

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.10

āgatya bhagavāms tasmāt

sa-bhāryah sāgrajah puram

śatadhanvānam ārebhe

hantum hartum manim tatah

SYNONYMS

āgatya — returning; bhagavān — the Supreme Personality of Godhead; tasmāt — from that place; sa-bhāryah — with His wife; sa-agrajah — and with His elder brother; puram — to His capital; śatadhanvānam — Śatadhanvā; ārebhe — He prepared; hantum — to kill; hartum — to take; manim — the jewel; tatah — from him.

TRANSLATION

The Supreme Lord returned to His capital with His wife and elder brother. After arriving in Dvārakā, He readied Himself to kill Śatadhanvā and retrieve the jewel from him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 11

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.11

so 'pi kritodyamam jñātvā

bhītah prāna-parīpsayā

sāhāyye kritavarmānam

ayācata sa cābravīt

SYNONYMS

sah — he (Śatadhanvā); api — also; krita-udyamam — preparing Himself; jñātvā — learning; bhītah — frightened; prāna — his life air; parīpsayā — wishing to save; sāhāyye — for assistance; kritavarmānam — Kritavarmā; ayācata — he entreated; sah — he; ca — and; abravīt — said.

TRANSLATION

Upon learning that Lord Krishna was preparing to kill him, Śatadhanvā was struck with fear. To save his life he approached Kritavarmā and begged him for help, but Kritavarmā replied as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verses 12-13

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.12-13

nāham īsvarayoh kuryām

helanam rāma-krishnayoh

ko nu kshemāya kalpeta

tayor vrijinam ācaran

kamsah sahānugo 'pīto

yad-dveshāt tyājitah śriyā

jarāsandhah saptadaśa-

samyugād viratho gatah

SYNONYMS

na — not; aham — I; īśvarayoh — toward the Lords; kuryām — can commit; helanam — offense; rāma-krishnayoh — toward Balarāma and Krishna; kah — who; nu — indeed; kshemāya — good fortune; kalpeta — can achieve; tayoh — to Them; vrijinam — trouble; ācaran — causing; kamsah — King Kamsa; saha — along with; anugah — his followers; apītah — dead; yat — against whom; dveshāt — because of his hatred; tyājitah — abandoned; śriyā — by his opulence; jarāsandhah — Jarāsandha; saptadaśa — seventeen; samyugāt — resulting from battles; virathah — deprived of his chariot; gatah — became.

TRANSLATION

[Kritavarmā said:] I dare not offend the Supreme Lords, Krishna and Balarāma. Indeed, how can one who troubles Them expect any good fortune? Kamsa and all his followers lost both their wealth and their lives because of enmity toward Them, and after battling Them seventeen times Jarāsandha was left without even a chariot.

PURPORT

Śrīla Śrīdhara Svāmī explains that the word helanam indicates acting against the Lords' will, and that vrijinam indicates an offense against the Lords.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 14

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.14

pratyākhyātah sa cākrūram

pārshni-grāham ayācata

so 'py āha ko virudhyeta

vidvān īśvarayor balam

SYNONYMS

pratyākhyātah — refused; sah — he, Śatadhanvā; ca — and; akrūram — Akrūra; pārshni-grāham — for help; ayācata — begged; sah — he, Akrūra; api — also; āha — said; kah — who; virudhyeta — can stand against; vidvān — knowing; īśvarayoh — of the two Personalities of Godhead; balam — the strength.

TRANSLATION

His appeal refused, Śatadhanvā went to Akrūra and begged him for protection. But Akrūra similarly told him, "Who would oppose the two Personalities of Godhead if he knew Their strength?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 15

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.15

ya idam līlayā viśvam

srijaty avati hanti ca

ceshtām viśva-srijo yasya

na vidur mohitājayā

SYNONYMS

yah — who; idam — this; līlayā — as play; viśvam — universe; srijati — creates; avati — maintains; hanti — destroys; ca — and; ceshtām — purpose; viśva-srijah — the (secondary) creators of the universe (headed by Lord Brahmā); yasya — whose; na viduh — do not know; mohitāh — bewildered; ajayā — by His eternal deluding potency.

TRANSLATION

"It is the Supreme Lord who creates, maintains and destroys this universe simply as His pastime. The cosmic creators cannot even understand His purpose, bewildered as they are by His illusory Māyā.

PURPORT

The use of the singular yah, "He who," indicates that the frequent references to "the two Lords, Krishna and Rāma," do not compromise the firm principle of monotheism expressed in the Śrīmad-Bhāgavatam. As explained in many Vedic literatures, the one Supreme Lord expands Himself into innumerable forms, yet He remains the one and almighty God. For example, we have this statement in the Brahma-samhitā (5.33): advaitam acyutam anādir ananta-rūpam. "The one Supreme Lord is infallible and beginningless, and He expands Himself into innumerable manifest forms." Out of regard for the spirit of the Lord's pastimes, in which He expands Himself and appears as His own older brother, Balarāma, the Bhāgavatam here refers to "the two Lords." But the "bottom line" is that there is one Supreme Godhead, one Absolute Truth, who appears in His original form as Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 16

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.16

yah sapta-hāyanah śailam

utpātyaikena pāninā

dadhāra līlayā bāla

ucchilīndhram ivārbhakah

SYNONYMS

yah — who; sapta — seven; hāyanah — years of age; śailam — a mountain; utpātya — uprooting; ekena — with a single; pāninā — hand; dadhāra — held up; līlayā — as play; bālah — a mere child; ucchilīndhram — a mushroom; iva — as; arbhakah — a boy.

TRANSLATION

"As a child of seven, Krishna uprooted an entire mountain and held it aloft as easily as a young boy picks up a mushroom.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 17

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.17

namas tasmai bhagavate

krishnāyādbhuta-karmane

anantāyādi-bhūtāya

kūta-sthāyātmane namah

SYNONYMS

namah — obeisances; tasmai — to Him; bhagavate — the Supreme Lord; krishnāya — Krishna; adbhuta — amazing; karmane — whose acts; anantāya — the unlimited; ādi-bhūtāya — the source of all existence; kūta-sthāya — the immovable center of existence; ātmane — the Supreme Soul; namah — obeisances.

TRANSLATION

"I offer my obeisances to that Supreme Personality of Godhead, Krishna, whose every deed is amazing. He is the Supreme Soul, the unlimited source and fixed center of all existence."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 18

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.18

pratyākhyātah sa tenāpi

śatadhanvā mahā-manim

tasmin nyasyāśvam āruhya

śata-yojana-gam yayau

SYNONYMS

pratyākhyātah — refused; sah — he; tena — by him, Akrūra; api — also; śatadhanvā — Śatadhanvā; mahā-manim — the precious jewel; tasmin — with him; nyasya — leaving; aśvam — a horse; āruhya — mounting; śata — one hundred; yojana — yojanas (one yojana measures about eight miles); gam — which could go; yayau — he departed.

TRANSLATION

His appeal thus rejected by Akrūra also, Śatadhanvā placed the precious jewel in Akrūra's care and fled on a horse that could travel one hundred yojanas [eight hundred miles].

PURPORT

The term nyasya, "leaving in the care of," implies Śatadhanvā now believed the jewel was his; thus he was leaving it in the care of a friend. In blunt terms, this is a thief's mentality.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 19

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.19

garuda-dhvajam āruhya

ratham rāma-janārdanau

anvayātām mahā-vegair

aśvai rājan guru-druham

SYNONYMS

garuda-dhvajam — having the emblem of Garuda on its flag; āruhya — mounting; ratham — the chariot; rāma — Balarāma; janārdanau — and Krishna; anvayātām — followed; mahā-vegaih — very swift; aśvaih — by horses; rājan — O King (Parīkshit); guru — to Their superior (Satrājit, Their father-in-law); druham — the committer of violence.

TRANSLATION

My dear King, Krishna and Balarāma mounted Krishna's chariot, which flew the flag of Garuda and was yoked with tremendously swift horses, and pursued Their elder's murderer.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 2

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.2

bhīshmam kripam sa viduram

gāndhārīm dronam eva ca

tulya-duhkhau ca sańgamya

hā kashtam iti hocatuh

SYNONYMS

bhīshmam — Bhīshma; kripam — Ācārya Kripa; sa-viduram — and also Vidura; gāndhārīm — Gāndhārī, the wife of Dhritarāshtra; dronam — Ācārya Drona; eva ca — as well; tulya — equally; duhkhau — sorrowful; ca — and; sańgamya — meeting with; hā — alas; kashtam — how painful; iti — thus; ha ūcatuh — They spoke.

TRANSLATION

The two Lords met with Bhīshma, Kripa, Vidura, Gāndhārī and Drona. Showing sorrow equal to theirs, They cried out, "Alas, how painful this is!"

PURPORT

Śrīla Śrīdhara Svāmī points out that those who were involved in the assassination attempt were of course not at all sorry to hear of the Pāndavas' death. The persons specifically mentioned here, however — Bhīshma, Kripa, Vidura, Gāndhārī and Drona — were actually unhappy to hear of the supposed tragedy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 20

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.20

mithilāyām upavane

visrijya patitam hayam

padbhyām adhāvat santrastah

krishno 'py anvadravad rushā

SYNONYMS

mithilāyām — at Mithilā; upavane — in a suburban garden; visrijya — abandoning; patitam — fallen; hayam — his horse; padbhyām — on foot; adhāvat — he ran; santrastah — terrified; krishnah — Lord Krishna; api — also; anvadravat — ran after; rushā — furiously.

TRANSLATION

In a garden on the outskirts of Mithilā, the horse Śatadhanvā was riding collapsed. Terrified, he abandoned the horse and began to flee on foot, with Krishna in angry pursuit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 21

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.21

padāter bhagavāms tasya

padātis tigma-neminā

cakrena śira utkritya

vāsasor vyacinon manim

SYNONYMS

padāteh — of him who was on foot; bhagavān — the Supreme Lord; tasya — his; padātih — Himself on foot; tigma — sharp; neminā — whose edge; cakrena — with His disc; śirah — head; utkritya — severing; vāsasoh — within Śatadhanvā's garments (upper and lower); vyacinot — He searched for; manim — the jewel.

TRANSLATION

As Śatadhanvā fled on foot, the Supreme Lord, also going on foot, cut off his head with His sharp-edged disc. The Lord then searched Śatadhanvā's upper and lower garments for the Syamantaka jewel.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 22

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.22

alabdha-manir āgatya

krishna āhāgrajāntikam

vrithā hatah śatadhanur

manis tatra na vidyate

SYNONYMS

alabdha — not finding; manih — the gem; āgatya — approaching; krishnah — Lord Krishna; āha — said; agra-ja — of His elder brother; antikam — to the proximity; vrithā — uselessly; hatah — killed; śatadhanuh — Śatadhanvā; manih — the jewel; tatra — with him; na vidyate — is not present.

TRANSLATION

Not finding the jewel, Lord Krishna went to His elder brother and said, "We have killed Śatadhanvā uselessly. The jewel isn't here."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 23

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.23

tata āha balo nūnam

sa manih śatadhanvanā

kasmimścit purushe nyastas

tam anvesha puram vraja

SYNONYMS

tatah — then; āha — said; balah — Lord Balarāma; nūnam — certainly; sah — that; manih — jewel; śatadhanvanā — by Śatadhanvā; kasmimścit — with some particular; purushe — person; nyastah — left; tam — him; anvesha — search out; puram — to the city; vraja — go.

TRANSLATION

To this Lord Balarāma replied, "Indeed, Śatadhanvā must have placed the jewel in the care of someone. You should return to Our city and find that person.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 24

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.24

aham vaideham icchāmi

drashtum priyatamam mama

ity uktvā mithilām rājan

viveśa yada-nandanah

SYNONYMS

aham — I; vaideham — the King of Videha; icchāmi — wish; drashtum — to see; priya-tamam — who is most dear; mama — to Me; iti — thus; uktvā — saying; mithilām — Mithilā (the capital of the Videha kingdom); rājan — O King (Parīkshit); viveśa — entered; yadu-nandanah — Lord Balarāma, the descendant of Yadu.

TRANSLATION

"I wish to visit King Videha, who is most dear to Me." O King, having said this, Lord Balarāma, the beloved descendant of Yadu, entered the city of Mithilā.

PURPORT

Krishna and Balarāma had finally caught up with Śatadhanvā on the outskirts of Mithilā. Since the king of this city was a dear friend of Balarāma's, the Lord decided to enter the city and spend some time there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 25

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.25

tam drishtvā sahasotthāya

maithilah prīta-mānasah

arhayām āsa vidhi-vad

arhanīyam samarhanaih

SYNONYMS

tam — Him, Lord Balarāma; drishtvā — seeing; sahasā — immediately; utthāya — rising; maithilah — the King of Mithilā; prīta-mānasah — feeling affection; arhayām āsa — he honored Him; vidhi-vat — in accordance with scriptural injunctions; arhanīyam — worshipable; samarhanaih — with elaborate paraphernalia of worship.

TRANSLATION

The King of Mithilā immediately rose from his seat when he saw Lord Balarāma approaching. With great love the King honored the supremely worshipable Lord by offering Him elaborate worship, as stipulated by scriptural injunctions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 26

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.26

uvāsa tasyām katicin

mithilāyām samā vibhuh

mānitah prīti-yuktena

janakena mahātmanā

tato 'śikshad gadām kāle

dhārtarāshtrah suyodhanah

SYNONYMS

uvāsa — He lived; tasyām — there; katicit — several; mithilāyām — in Mithila; samāh — years; vibhuh — the almighty Lord, Śrī Balarāma; mānitah — honored; prīti-yuktena — affectionate; janakena — by King Janaka (Videha); mahā-ātmanā — the great soul; tatah — then; aśikshat — learned; gadām — the club; kāle — in time; dhārtarāshtrah — the son of Dhritarāshtra; suyodhanah — Duryodhana.

TRANSLATION

The almighty Lord Balarāma stayed in Mithilā for several years, honored by His affectionate devotee Janaka Mahārāja. During that time Dhritarāshtra's son Duryodhana learned from Balarāma the art of fighting with a club.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 27

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.27

keśavo dvārakām etya

nidhanam śatadhanvanah

aprāptim ca maneh prāha

priyāyāh priya-krid vibhuh

SYNONYMS

keśavah — Lord Krishna; dvārakām — to Dvārakā; etya — coming; nidhanam — the demise; śatadhanvanah — of Śatadhanvā; aprāptim — the failure to obtain; ca — and; maneh — the jewel; prāha — he told; priyāyāh — of His beloved (Queen Satyabhāmā); priya — the pleasure; krit — doing; vibhuh — the all-powerful Lord.

TRANSLATION

Lord Keśava arrived in Dvārakā and described the demise of Śatadhanvā and His own failure to find the Syamantaka jewel. He spoke in a way that would please His beloved, Satyabhāmā.

PURPORT

Naturally Queen Satyabhāmā was pleased to hear that her father's murderer had been brought to justice. But her father's Syamantaka jewel still had to be recovered, and thus she was also pleased to hear of Lord Krishna's determination to recover it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 28

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.28

tatah sa kārayām āsa

kriyā bandhor hatasya vai

sākam suhridbhir bhagavān

yā yāh syuh sāmparāyikīh

SYNONYMS

tatah — then; sah — He, Lord Krishna; kārayām āsa — had done; kriyā — the ritual duties; bandhoh — for His relative (Satrājit); hatasya — killed; vai — indeed; sākam — together with; suhridbhih — well-wishers; bhagavān — the Supreme Lord; yāh yāh — all which; syuh — there are; sāmparāyikīh — for the time of one's departure from this world.

TRANSLATION

Lord Krishna then had the various funeral rites performed for His deceased relative, Satrājit. The Lord attended the funeral along with well-wishers of the family.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 29

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.29

akrūrah kritavarmā ca

śrutvā śatadhanor vadham

vyūshatur bhaya-vitrastau

dvārakāyāh prayojakau

SYNONYMS

akrūrah kritavarmā ca — Akrūra and Kritavarmā; śrutvā — hearing about; śatadhanoh — of Śatadhanvā; vadham — the killing; vyūshatuh — they went into exile; bhaya-vitrastau — seized with overwhelming fear; dvārakāyāh — from Dvārakā; prayojakau — the engagers.

TRANSLATION

When Akrūra and Kritavarmā, who had originally incited Śatadhanvā to commit his crime, heard that he had been killed, they fled Dvārakā in terror and took up residence elsewhere.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 3

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.3

labdhvaitad antaram rājan

śatadhanvānam ūcatuh

akrūra-kritavarmānau

manih kasmān na grihyate

SYNONYMS

labdhvā — achieving; etat — this; antaram — opportunity; rājan — O King (Parīkshit); śatadhanvānam — to Śatadhanvā; ūcatuh — said; akrūra-kritavarmānau — Akrūra and Kritavarmā; manih — the jewel; kasmāt — why; na grihyate — should not be taken.

TRANSLATION

Taking advantage of this opportunity, O King, Akrūra and Kritavarmā went to Śatadhanvā and said, "Why not take the Syamantaka jewel?

PURPORT

Akrūra and Kritavarmā reasoned that since Krishna and Balarāma were absent from Dvārakā, Satrājit could be killed and the jewel stolen. Śrīla Śrīdhara Svāmī mentions that these two must have flattered Śatadhanvā telling him, "You are much braver than we are; so you kill him."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 30

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.30

akrūre proshite 'rishtāny

āsan vai dvārakaukasām

śārīrā mānasās tāpā

muhur daivika-bhautikāh

SYNONYMS

akrūre — Akrūra; proshite — being in exile; arishtāni — ill omens; āsan — arose; vai — indeed; dvārakā-okasām — for the residents of Dvārakā; śārīrāh — caused by the body; mānasah — and by the mind; tāpāh — distresses; muhuh — repeated; daivika — caused by higher powers; bhautikāh — caused by other creatures.

TRANSLATION

In Akrūra's absence ill omens arose in Dvārakā, and the citizens began to suffer continually from physical and mental distresses, as well as from disturbances caused by higher powers and by creatures of the earth.

PURPORT

The word daivika here refers to disturbances caused by supernatural beings. These disturbances often manifest as natural calamities like earthquakes, tidal waves or extreme weather. Nowadays materialistic people attribute these disturbances to earthly causes, not realizing that they constitute punishment at the hands of superior beings. The word bhautikāh refers to trouble caused by fellow creatures of the earth, such as human beings, animals and insects.

According to Śrīla Śrīdhara Svāmī, Akrūra took the Syamantaka jewel and went to reside in the city of Benares, where he became known as Dānapati, "the master of charity." There he executed fire sacrifices on gold altars with elaborate assemblies of qualified priests.

Some residents of Dvārakā felt that the unusual calamities were due to Akrūra's absence, forgetting (as described in the next verse) that the Supreme Lord's personal presence in Dvārakā precluded that possibility. Because when the Lord comes to earth His pastimes resemble those of human beings, the principle of "familiarity breeds contempt" comes into play. It appears that during the lives of many saintly persons and incarnations of God there always exists a class of people who fail to appreciate, or who only occasionally appreciate, the position of the great souls among them. On the other hand, the fortunate and enlightened souls who recognize the true position of the Lord and His associates are supremely blessed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 31

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.31

ity ańgopadiśanty eke

vismritya prāg udāhritam

muni-vāsa-nivāse kim

ghatetārishta-darśanam

SYNONYMS

iti — thus; ańga — my dear (King Parīkshit); upadiśanti — were proposing; eke — some; vismritya — forgetting; prāk — previously; udāhritam — what had been described; muni — of sages; vāsa — the residence; nivāse — when He is residing; kim — how; ghateta — can arise; arishta — of calamities; darśanam — the appearance.

TRANSLATION

Some men proposed [that the troubles were due to Akrūra's absence], but they had forgotten the glories of the Supreme Lord, which they themselves had so often described. Indeed, how can calamities occur in a place where the Personality of Godhead, the residence of all the sages, resides?

PURPORT

Śrīla Viśvanātha Cakravartī provides the following insight on this verse: In Benares Akrūra became famous for performing sacrifices on golden altars and for his abundant charity to the brāhmanas. When the citizens of Dvārakā heard about this, some of them gossiped that Krishna, considering Akrūra a rival, had sent him into exile. To dispel this new and incredible stain on His reputation, Lord Krishna created various calamities in Dvārakā, thus inducing the citizens to call for Akrūra's return, which the Lord then ordered.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 32

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.32

deve 'varshati kāśīśah

śvaphalkāyāgatāya vai

sva-sutām gāndinīm prādāt

tato 'varshat sma kāśishu

SYNONYMS

deve — when the demigod, Lord Indra; avarshati — had not been supplying rain; kāśī-īśah — the King of Benares; śvaphalkāya — to Śvaphalka (Akrūra's father); āgatāya — who had come; vai — certainly; sva — his own; sutām — daughter; gāndinīm — Gāndinī; prādāt — gave; tatah — then; avarshat — it rained; sma — indeed; kāśishu — in the kingdom of Kāśī.

TRANSLATION

[The elders said:] Previously, when Lord Indra had withheld rain from Kāsī [Benares], the king of that city gave his daughter Gāndinī to Śvaphalka, who was then visiting him. It soon rained in the kingdom of Kāśī.

PURPORT

Śvaphalka was Akrūra's father, and the citizens felt that the son must have the same power as the father. Śrīla Viśvanātha Cakravartī points out that because of Akrūra's relationship with his maternal grandfather, the King of Kāśī, in a time of difficulty Akrūra went to that city.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 33

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.33

tat-sutas tat-prabhāvo 'sāv

akrūro yatra yatra ha

devo 'bhivarshate tatra

nopatāpā na mārīkāh

SYNONYMS

tat — his (Śvaphalka's); sutah — son; tat-prabhāvah — having his powers; asau — he; akrūrah — Akrūra; yatra yatra — wherever; ha — indeed; devah — Lord Indra; abhivarshate — will provide rain; tatra — there; na — no; upatāpāh — painful disturbances; na — no; mārikāh — untimely deaths.

TRANSLATION

Wherever his equally powerful son Akrūra stays, Lord Indra will provide sufficient rain. Indeed, that place will be free of miseries and untimely deaths.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 34

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.34

iti vriddha-vacah śrutvā

naitāvad iha kāranam

iti matvā samānāyya

prāhākrūram janārdanah

SYNONYMS

iti — thus; vriddha — of the elders; vacah — the words; śrutvā — having heard; na — not; etāvat — only this; iha — of the matter at hand; kāranam — the cause; iti — thus; matvā — thinking; samānāyya — having him brought back; prāha — said; akrūram — to Akrūra; janārdanah — Lord Krishna.

TRANSLATION

Hearing these words from the elders, Lord Janārdana, though aware that the absence of Akrūra was not the only cause of the evil omens, had him summoned back to Dvārakā and spoke to him.

PURPORT

Since Lord Krishna is the supreme controller, it was obviously by His will that certain troubles appeared in the city of Dvārakā. Superficially these evils may have been caused by Akrūra's absence, and also by the absence of the auspicious Syamantaka jewel. But we should recall that Dvārakā is the eternal abode of Lord Krishna; it is a city of divine bliss because the Lord resides there. Still, to execute His pastimes as a prince of this world, Lord Krishna did the needful and summoned Akrūra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verses 35-36

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.35-36

pūjayitvābhibhāshyainam

kathayitvā priyāh kathāh

vijñatākhila-citta jñah

smayamāna uvāca ha

nanu dāna-pate nyastas

tvayy āste śatadhanvanā

syamantako manih śrīmān

viditah pūrvam eva nah

SYNONYMS

pūjayitvā — honoring; abhibhāshya — greeting; enam — him (Akrūra); kathayitvā — discussing; priyāh — pleasant; kathāh — topics; vijñāta — fully aware; akhila — of everything; citta — (Akrūra's) heart; jñah — knowing; smayamānah — smiling; uvāca ha — He said; nanu — surely; dāna — of charity; pate — O master; nyastah — kept; tvayi — in your care; āste — is present; śatadhanvanā — by Śatadhanvā; syamantakah manih — the Syamantaka jewel; śrī-mān — opulent; viditah — known; pūrvam — beforehand; eva — indeed; nah — by Us.

TRANSLATION

Lord Krishna honored Akrūra, greeted him confidentially and spoke pleasant words with him. Then the Lord, who was fully aware of Akrūra's heart by virtue of His being the knower of everything, smiled and addressed him: "O master of charity, surely the opulent Syamantaka jewel was left in your care by Śatadhanvā and is still with you. Indeed, We have known this all along.

PURPORT

Lord Krishna's treatment of Akrūra here confirms that he is actually a great devotee of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 37

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.37

satrājito 'napatyatvād

grihnīyur duhituh sutāh

dāyam ninīyāpah pindān

vimucyarnam ca śeshitam

SYNONYMS

satrājitah — of Satrājit; anapatyatvāt — because of not having sons; grihnīyuh — they should take; duhituh — of his daughter; sutāh — the sons; dāyam — the inheritance; ninīya — after presenting; āpah — water; pindān — and memorial offerings; vimucya — after clearing; rinam — debts; ca — and; śeshitam — remaining.

TRANSLATION

"Since Satrājit had no sons, his daughter's sons should receive his inheritance. They should pay for memorial offerings of waler and pinda, clear their grandfather's outstanding debts and keep the remainder of the inheritance for themselves.

PURPORT

Śrīla Śrīdhara Svāmī quotes the following smriti injunction regarding inheritance: patnī duhitaraś caiva pitaro bhrātaras tathā/tat-sutā gotra-jā bandhuh śishyāh sa-brahmacārinah. "The inheritance goes first to the wife, then [if the wife has passed away] to the daughters, then to the parents, then to the brothers, then to the brothers' sons, then to family members of the same gotra as the deceased, and then to his disciples, including brahmacārīs."

Śrīla Viśvanātha Cakravartī adds that since Satrājit had no sons, since his wives were killed together with him, and since his daughter Satyabhāmā was not interested in the Syamantaka jewel, which constituted the inheritance, it rightfully belonged to her sons.

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda explains, "Lord Krishna indicated by this statement that Satyabhāmā was already pregnant and that her son would be the real claimant of the jewel and would certainly take the jewel from [Akrūra if he tried to conceal it]."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verses 38-39

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.38-39

tathāpi durdharas tv anyais

tvayy āstām su-vrate manih

kintu mām agrajah samyań

na pratyeti manim prati

darśayasva mahā-bhāga

bandhūnām śāntim āvaha

avyucchinnā makhās te 'dya

vartante rukma-vedayah

SYNONYMS

tathā api — nevertheless; durdharah — impossible to hold on to; tu — but; anyaih — by others; tvayi — with you; āstām — should remain; suvrate — O trustworthy keeper of vows; manih — the jewel; kintu — only; mam — Me; agra-jah — My elder brother; samyak — completely; na pratyeti — does not believe; manim prati — concerning the jewel; darśayasva — please show it; mahā-bhāga — O most fortunate one; bandhūnām — to My relatives; śāntim — peace; āvaha — bring; avyucchinnāh — uninterrupted; makhāh — sacrifices; te — your; adya — now; vartante — are going on; rukma — of gold; vedayah — whose altars.

TRANSLATION

"Nevertheless, the jewel should remain in your care, O trustworthy Akrūra, because no one else can keep it safely. But please show the jewel just once, since My elder brother does not fully believe what I have told Him about it. In this way, O most fortunate one, you will pacify My relatives. [Everyone knows you have the jewel, for] you are now continually performing sacrifices on altars of gold."

PURPORT

Although technically Satyabhāmā's sons had a right to the jewel, Lord Krishna decided to leave the jewel in the care of Akrūra, who was using the jewel's wealth to continually perform religious sacrifices. Indeed, Akrūra's ability to perform such rituals on altars of gold was an indication of the jewel's potency.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 4

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.4

yo 'smabhyam sampratiśrutya

kanyā-ratnam vigarhya nah

krishnāyādān na satrājit

kasmād bhrātaram anviyāt

SYNONYMS

yah — who; asmabhyam — to each of us; sampratiśrutya — promising; kanyā — his daughter; ratnam — jewellike; vigarhya — contemptuously neglecting; nah — us; krishnāya — to Krishna; adāt — gave; na — not; satrājit — Satrājit; kasmāt — why; bhrātaram — his brother; anviyāt — should follow (in death).

TRANSLATION

"Satrājit promised his jewellike daughter to us but then gave her to Krishna instead, contemptuously neglecting us. So why should Satrājit not follow his brother's path?"

PURPORT

Since Satrājit's brother, Prasena, had been violently killed, the implication of "following his brother's path" is obvious. What we have here is an assassination plot.

It is well known that both Akrūra and Kritavarmā are exalted, pure devotees of the Supreme Lord, so their unusual behavior requires some explanation. The ācāryas provide it as follows: Śrīla Jīva Gosvāmī states that Akrūra, although a first-class, pure devotee of the Lord, was a victim of the anger directed against him by the residents of Gokula because he took Lord Krishna away from Vrindāvana. The gosvāmī further states that Kritavarmā had associated with Kamsa — both of them being members of the Bhoja dynasty — and thus Kritavarmā was now suffering from this undesirable association.

Śrīla Viśvanātha Cakravartī offers an alternative explanation: Both Akrūra and Kritavarmā were furious with Satrājit because he had insulted Lord Krishna and spread false rumors about Him in Dvārakā. Under normal circumstances Akrūra and Kritavarmā would have been most pleased that Lord Krishna married the beautiful Satyabhāmā. Being pure devotees, they could not actually be unhappy about this match, nor could they become jealous rivals of the Lord. Therefore they had an ulterior motive in behaving like His rivals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 40

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.40

evam sāmabhir ālabdhah

śvaphalka-tanayo manim

ādāya vāsasācchannah

dadau sūrya-sama-prabham

SYNONYMS

evam — thus; sāmabhih — with conciliatory words; ālabdhah — reproached; śvaphalka-tanayah — the son of Śvaphalka; manim — the Syamantaka jewel; ādāya — taking; vāsasā — in his garment; ācchannah — concealed; dadau — he gave; sūrya — to the sun; sama — equal; prabham — in effulgence.

TRANSLATION

Thus shamed by Lord Krishna's conciliatory words, the son of Śvaphalka brought out the jewel from where he had concealed it in his clothing and gave it to the Lord. The brilliant gem shone like the sun.

PURPORT

We can see in this chapter how a valuable jewel caused so much intrigue, violence and suffering. This is certainly a good lesson for those who desire a trouble-free spiritual life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 41

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.41

syamantakam darśayitvā

jñātibhyo raja ātmanah

vimrijya maninā bhūyas

tasmai pratyarpayat prabhuh

SYNONYMS

syamantakam — the Syamantaka jewel; darśayitvā — after showing; jñātibhyah — to His relatives; rajah — the contamination; ātmanah — (falsely heaped upon) Himself; vimrijya — wiping away; maninā — with the jewel; bhūyah — again; tasmai — to him, Akrūra; pratyarpayat — offered it back; prabhuh — the Supreme Lord.

TRANSLATION

After the almighty Lord had shown the Syamantaka jewel to His relatives, thus dispelling the false accusations against Him, He returned it to Akrūra.

PURPORT

For the second time, doubts about the Lord's reputation occasioned by the Syamantaka jewel are dispelled by the jewel itself. Indeed, for the second time the Lord brought the jewel to Dvārakā to establish His integrity there. This amazing series of incidents demonstrates that even when Lord Krishna descends to this world there is a tendency for His "peers" to criticize Him. The whole material world is infected by the faultfinding propensity, and in this chapter the Supreme Lord demonstrates the nature of this undesirable quality.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 42

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.42

yas tv etad bhagavata īśvarasya vishnor

vīryādhyam vrijina-haram su-mańgalam ca

ākhyānam pathati śrinoty anusmared vā

dushkīrtim duritam apohya yāti śāntim

SYNONYMS

yah — whoever; tu — indeed; etat — this; bhagavatah — of the Personality of Godhead; īśvarasya — the supreme controller; vishnoh — Lord Vishnu; vīrya — with the prowess; ādhyam — which is rich; vrijina — sinful reactions; haram — which removes; su-mańgalam — most auspicious; ca — and; ākhyānam — narration; pathati — recites; śrinoti — hears; anusmaret — remembers; vā — or; dushkīrtim — bad reputation; duritam — and sins; apohya — driving away; yāti — he attains; śāntim — peace.

TRANSLATION

This narration, rich with descriptions of the prowess of Lord Śrī Vishnu, the Supreme Personality of Godhead, removes sinful reactions and bestows all auspiciousness. Anyone who recites, hears or remembers it will drive away his own infamy and sins and attain peace.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fifty-seventh Chapter, of the Śrīmad-Bhāgavatam, entitled 'Satrājit Murdered, the Jewel Returned."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 5

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.5

evam bhinna-matis tābhyām

satrājitam asattamah

śayānam avadhīl lobhāt

sa pāpah kshīna jīvitah

SYNONYMS

evam — thus; bhinna — affected; matih — whose mind; tābhyām — by the two of them; satrājitam — Satrājit; asat-tamah — the most wicked; śayānam — sleeping; avadhīt — killed; lobhāt — out of greed; sah — he; pāpah — sinful; kshīna — diminished; jīvitah — whose life span.

TRANSLATION

His mind thus influenced by their advice, wicked Śatadhanvā murdered Satrājit in his sleep simply out of greed. In this way the sinful Śatadhanvā shortened his own life span.

PURPORT

According to Śrīla Viśvanātha Cakravartī, the word asattamah indicates that Śatadhanvā was basically evil-minded and a firm hater of Satrājit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 6

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.6

strīnām vikrośamānānām

krandantīnām anātha-vat

hatvā paśūn saunika-van

manim ādāya jagmivān

SYNONYMS

strīnām — as the women; vikrośamānānām — called out; krandantīnām — and cried; anātha — persons who have no protector; vat — as if; hatvā — having killed; paśūn — animals; saunika — a butcher; vat — like; manim — the jewel; ādāya — taking; jagmivān — he went.

TRANSLATION

As the women of Satrājit's palace screamed and helplessly wept, Śatadhanvā took the jewel and left, like a butcher after he has killed some animals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 7

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.7

satyabhāmā ca pitaram

hatam vīkshya śucārpitā

vyalapat tāta tāteti

hā hatāsmīti muhyatī

SYNONYMS

satyabhāmā — Queen Satyabhāmā; ca — and; pitaram — her father; hatam — killed; vīkshya — seeing; śucā-arpitā — cast into sorrow; vyalapat — lamented; tata tāta — O father, O father; iti — thus; hā — alas; hatā — killed; asmi — I am; iti — thus; muhyatī — fainting.

TRANSLATION

When Satyabhāmā saw her dead father, she was plunged into grief. Lamenting "My father, my father! Oh, I am killed!" she fell unconscious.

PURPORT

According to Śrīla Jīva Gosvāmī, Satyabhāmā's anguished feelings and words at the death of her father were prompted by Lord Krishna's pastime potency (līlā-śakti), to prepare for the Lord's violent reaction against Śatadhanvā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 8

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.8

taila-dronyām mritam prāsya

jagāma gajasāhvayam

krishnāya viditārthāya

taptācakhyau pitur vadham

SYNONYMS

taila — of oil; dronyām — in a large vessel; mritam — the corpse; prāsya — putting; jagāma — she went; gaja-sāhvayam — to Hastināpura, the Kuru capital; krishnāya — to Krishna; vidita-arthāya — who already was aware of the situation; taptā — sorrowful; ācakhyau — she related; pituh — of her father; vadham — the killing.

TRANSLATION

Queen Satyabhāmā put her father's corpse in a large vat of oil and went to Hastināpura, where she sorrowfully told Lord Krishna, who was already aware of the situation, about her father's murder.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57 Verse 9

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57.9

tad ākarnyeśvarau rājann

anusritya nri-lokatām

aho nah paramam kashtam

ity asrākshau vilepatuh

SYNONYMS

tat — that; ākarnya — hearing; īśvarau — the two Lords; rājan — O King (Parīkshit); anusritya — imitating; nri-lokatām — the way of human society; aho — alas; nah — for Us; paramam — the greatest; kashtam — distress; iti — thus; asra — tearful; akshau — whose eyes; vilepatuh — They both lamented.

TRANSLATION

When Lord Krishna and Lord Balarāma heard this news, O King, They exclaimed, "Alas! This is the greatest tragedy for Us! "Thus imitating the ways of human society, They lamented, Their eyes brimming with tears.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 57

Canto 10: The Summum Bonum Chapter 57: Satrājit Murdered, the Jewel Returned

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.57 Summary

This chapter describes how Lord Krishna, after the murder of Satrājit, killed Śatadhanvā and had Akrūra bring the Syamantaka jewel back to Dvārakā.

When Lord Śrī Krishna heard that the Pāndavas had supposedly been burned to death in the palace of lac, He went to Hastināpura with Lord Baladeva to maintain the principles of worldly protocol, even though, being omniscient, He knew the report was false. With Krishna out of Dvārakā, Akrūra and Kritavarmā incited Śatadhanvā to steal the Syamantaka jewel from Satrājit. Bewildered by their words, the sinful Śatadhanvā murdered King Satrājit in his sleep and stole the gem. Queen Satyabhāmā was overcome with grief at the death of her father, and she rushed to Hastināpura to report the sorrowful news to Śrī Krishna. Together with Lord Baladeva, Krishna then returned to Dvārakā to kill Śatadhanvā.

Śatadhanvā went to Akrūra and Kritavarmā to beg for help, but when they refused he left the jewel with Akrūra and fled for his life. Krishna and Balarāma pursued him, and Lord Krishna beheaded him with His sharp-edged disc. When the Lord could not find the Syamantaka jewel on Śatadhanvā's person, Baladeva told Him that Śatadhanvā must have left it in someone's care. Baladeva further suggested that Krishna return to Dvārakā to find the jewel while He, Baladeva, would take the opportunity to visit the King of Videha. Thus Lord Balarāma traveled to Mithilā and remained there for a few years, during which He taught King Duryodhana the art of fighting with a club.

Lord Krishna returned to Dvārakā and had the funeral rites performed for Satrājit. When Akrūra and Kritavarmā heard how Śatadhanvā had met his death, they fled Dvārakā. Soon many kinds of disturbances — mental, physical and so on — began to afflict Dvārakā, and the citizens concluded that the cause of these troubles must be Akrūra's exile. The city elders explained, "Once there was a drought in Benares, and the king of the region gave his daughter in marriage to Akrūra's father, who was visiting Benares at the time. As a result of this gift, the drought ended." The elders, thinking Akrūra had the same power as his father, declared that Akrūra should be brought back.

Lord Krishna knew that Akrūra's exile was not the main cause of the disturbances. Still, He had Akrūra brought back to Dvārakā, and after properly honoring him with worship and greeting him with sweet words, Krishna told him, "I know Śatadhanvā left the jewel in your care. Since Satrājit had no sons, his daughter's offspring are the just claimants to whatever property he has left behind. Nonetheless, it would be best for you to keep the troublesome jewel in your care. Just let Me show it once to My relatives." Akrūra presented Krishna with the jewel, which shone as brilliantly as the sun, and after the Lord had shown it to His family members He returned it to Akrūra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.58 Summary

SB 10.58.1: Śukadeva Gosvāmī said: Once, the supremely opulent Personality of Godhead went to Indraprastha to visit the Pāndavas, who had again appeared in public. Accompanying the Lord were Yuyudhāna and other associates.

SB 10.58.2: When the Pāndavas saw that Lord Mukunda had arrived, those heroic sons of Prithā all stood up at once, like the senses responding to the return of the life air.

SB 10.58.3: The heroes embraced Lord Acyuta, and the touch of His body freed them of sin. Looking at His affectionate, smiling face, they were overwhelmed with joy.

SB 10.58.4: After the Lord bowed down at the feet of Yudhishthira and Bhīma and firmly embraced Arjuna, He accepted obeisances from the twin brothers, Nakula and Sahadeva.

SB 10.58.5: Faultless Draupadī, the Pāndavas' newly married wife, slowly and somewhat timidly approached Lord Krishna, who sat on an exalted seat, and offered Him her obeisances.

SB 10.58.6: Sātyaki also accepted a seat of honor after receiving worship and welcome from the Pāndavas, and the Lord's other companions, being duly honored, sat down in various places.

SB 10.58.7: The Lord then went to see His aunt, Queen Kuntī. He bowed down to her and she embraced Him, her eyes moist with great affection. Lord Krishna inquired from her and her daughter-in-law, Draupadī, about their welfare, and they in turn questioned Him at length about His relatives [in Dvārakā].

SB 10.58.8: So overcome by love that her throat choked up and her eyes filled with tears, Queen Kuntī remembered the many troubles she and her sons had endured. Thus she addressed Lord Krishna, who appears before His devotees to drive away their distress

SB 10.58.9: [Queen Kuntī said:l My dear Krishna, our welfare was assured only when You remembered us, Your relatives, and gave us Your protection by sending my brother to visit us.

SB 10.58.10: For You, the well-wishing friend and Supreme Soul of the universe, there is never any illusion of "us" and "them." Yet even so, residing within the hearts of all, You eradicate the sufferings of those who remember You constantly.

SB 10.58.11: King Yudhishthira said: O supreme controller, I do not know what pious deeds we fools have done so that we can see You, whom the masters of yogic perfection rarely see.

SB 10.58.12: Requested by the King to stay with them, the almighty Lord remained happily in Indraprastha during the months of the rainy season, giving joy to the eyes of the city's residents.

SB 10.58.13-14: Once Arjuna, the slayer of powerful enemies, donned his armor, mounted his chariot flying the flag of Hanumān, took up his bow and his two inexhaustible quivers, and went to sport with Lord Krishna in a large forest filled with fierce animals.

SB 10.58.15: With his arrows Arjuna shot tigers, boars and buffalo in that forest, along with rurus, śarabhas, gavayas, rhinoceroses, black deer, rabbits and porcupines.

SB 10.58.16: A crew of servants carried to King Yudhishthira the slain animals fit to be offered in sacrifice on some special occasion. Then, feeling thirsty and tired, Arjuna went to the bank of the Yamunā.

SB 10.58.17: After the two Krishnas bathed there, they drank the river's clear water. The great warriors then saw an attractive young girl walking nearby.

SB 10.58.18: Sent by his friend, Arjuna approached the exceptional young woman, who possessed beautiful hips, fine teeth and a lovely face, and inquired from her as follows.

SB 10.58.19: [Arjuna said:] Who are you, O fine-waisted lady? Whose daughter are you, and where do you come from? What are you doing here? I think you must be looking for a husband. Please explain everything, O beautiful one.

SB 10.58.20: Śrī Kālindī said: I am the daughter of the sun-god. I desire to get as my husband the most excellent and munificent Lord Vishnu, and to that end I am performing severe penances.

SB 10.58.21: I will accept no husband other than Him, the abode of the goddess of fortune. May that Mukunda, the Supreme Personality, the shelter of the helpless, be pleased with me.

SB 10.58.22: I am known as Kālindī, and I live in a mansion my father built for me within the water of the Yamunā. There I will stay until I meet Lord Acyuta.

SB 10.58.23: [Śukadeva Gosvāmī continued:l Arjuna repeated all this to Lord Vāsudeva, who was already aware of it. The Lord then took Kālindī onto His chariot and went back to see King Yudhishthira.

SB 10.58.24: [Describing a previous incident, Śukadeva Gosvāmī said:] Upon the request of the Pāndavas, Lord Krishna had Viśvakarmā build them a most wonderful and amazing city.

SB 10.58.25: The Supreme Lord stayed in that city for some time to please His devotees. On one occasion, Śrī Krishna wanted to give the Khāndava forest as a gift to Agni, and so the Lord became Arjuna's charioteer.

SB 10.58.26: Being pleased, O King, Lord Agni presented Arjuna with a bow, a set of white horses, a chariot, a pair of inexhaustible quivers, and armor that no fighter could pierce with weapons.

SB 10.58.27: When the demon Maya was saved from the fire by his friend Arjuna, Maya presented him with an assembly hall, in which Duryodhana would later mistake water for a solid floor.

SB 10.58.28: Then Lord Krishna, given leave by Arjuna and other well-wishing relatives and friends, returned to Dvārakā with Sātyaki and the rest of His entourage.

SB 10.58.29: The supremely auspicious Lord then married Kālindī on a day when the season, the lunar asterism and the configurations of the sun and other heavenly bodies were all propitious. In this way He brought the greatest pleasure to His devotees.

SB 10.58.30: Vindya and Anuvindya, who shared the throne of Avantī, were followers of Duryodhana's. When the time came for their sister [Mitravindā] to select her husband in the svayamvara ceremony, they forbade her to choose Krishna, although she was attracted to Him.

SB 10.58.31: My dear King, Lord Krishna forcibly took away Princess Mitravindā, the daughter of His aunt Rājādhidevī, before the eyes of the rival kings.

SB 10.58.32: O King, Nagnajit, the very pious King of Kauśalya, had a lovely daughter named Satyā, or Nāgnajitī.

SB 10.58.33: The kings who came as suitors were not allowed to marry her unless they could subdue seven sharp-horned bulls. These bulls were extremely vicious and uncontrollable, and they could not tolerate even the smell of warriors.

SB 10.58.34: When the Supreme Personality of Godhead, the master of the Vaishnavas, heard of the princess who was to be won by the conqueror of the bulls, He went to the capital of Kauśalya with a large army.

SB 10.58.35: The King of Kośala, pleased to see Lord Krishna, worshiped Him by rising from his throne and offering Him a seat of honor and substantial gifts. Lord Krishna also greeted the King respectfully.

SB 10.58.36: When the King's daughter saw that most agreeable suitor arrive, she immediately desired to have Him, the Lord of Goddess Rāma. She prayed, "May He become my husband. If I have kept my vows, may the sacred fire bring about the fulfillment of my hopes.

SB 10.58.37: "Goddess Lakshmī, Lord Brahma, Lord Śiva and the rulers of the various planets place the dust of His lotus feet on their heads, and to protect the codes of religion, which He has created, He assumes pastime incarnations at various times. How may that Supreme Personality of Godhead become pleased with me?"

SB 10.58.38: King Nagnajit first worshiped the Lord properly and then addressed Him: "O Nārāyana, Lord of the universe, You are full in Your own spiritual pleasure. Therefore what can this insignificant person do for You?"

SB 10.58.39: Śukadeva Gosvāmī said: O beloved descendant of Kuru, the Supreme Lord was pleased, and after accepting a comfortable seat He smiled and addressed the King in a voice as deep as the rumbling of a cloud.

SB 10.58.40: The Supreme Lord said: O ruler of men, learned authorities condemn begging for a person in the royal order who is executing his religious duties. Even so, desiring your friendship, I ask you for your daughter, though We offer no gifts in exchange.

SB 10.58.41: The King said: My Lord, who could be a better husband for my daughter than You, the exclusive abode of all transcendental qualities? On Your body the goddess of fortune herself resides, never leaving You for any reason.

SB 10.58.42: But to ascertain the proper husband for my daughter, O chief of the Sātvatas, we previously set a condition to test the prowess of her suitors.

SB 10.58.43: These seven wild bulls are impossible to tame, O hero. They have defeated many princes, breaking their limbs.

SB 10.58.44: If You can subdue them, O descendant of Yadu, You will certainly be the appropriate bridegroom for my daughter, O Lord of Śrī.

SB 10.58.45: Upon hearing these terms, the Lord tightened His clothing, expanded Himself into seven forms and easily subdued the bulls.

SB 10.58.46: Lord Śauri tied up the bulls, whose pride and strength were now broken, and pulled them with ropes just as a child playfully pulls wooden toy bulls.

SB 10.58.47: Then King Nagnajit, pleased and astonished, presented his daughter to Lord Krishna. The Supreme Personality of Godhead accepted this suitable bride in the proper Vedic fashion.

SB 10.58.48: The King's wives felt the greatest ecstasy upon attaining Lord Krishna as the dear husband of the royal princess, and a mood of great festivity arose.

SB 10.58.49: Conchshells, horns and drums resounded, along with vocal and instrumental music and the sounds of brāhmanas, invoking blessings. The joyful men and women adorned themselves with fine clothing and garlands.

SB 10.58.50-51: As the dowry, powerful King Nagnajit gave ten thousand cows, three thousand young maidservants wearing golden ornaments on their necks and bedecked in fine clothing, nine thousand elephants, a hundred times as many chariots as elephants, a hundred times as many horses as chariots, and a hundred times as many manservants as horses.

SB 10.58.52: The King of Kośala, his heart melting with affection, had the bride and groom seated on their chariot, and then he sent them on their way surrounded by a great army.

SB 10.58.53: When the intolerant kings who had been rival suitors heard what had happened, they tried to stop Lord Krishna on the road as He took His bride home. But just as the bulls had broken the kings' strength before, the Yadu warriors broke it now.

SB 10.58.54: Arjuna, wielder of the Gāndīva bow, was always eager to please his friend Krishna, and thus he drove back those opponents, who were shooting torrents of arrows at the Lord. He did this just as a lion drives away insignificant animals.

SB 10.58.55: Lord Devakī-suta, the chief of the Yadus, then took His dowry and Satyā to Dvārakā and continued to live there happily.

SB 10.58.56: Bhadrā was a princess of the Kaikeya kingdom and the daughter of Lord Krishna's paternal aunt Śrutakīrti. The Lord married Bhadrā when her brothers, headed by Santardana, offered her to Him.

SB 10.58.57: Then the Lord married Lakshmanā, the daughter of the King of Madra. Krishna appeared alone at her svayamvara ceremony and took her away, just as Garuda once stole the demigods' nectar.

SB 10.58.58: Lord Krishna also acquired thousands of other wives equal to these when He killed Bhaumāsura and freed the beautiful maidens the demon was holding captive.


Srimad Bhagavatam Canto 10 Chapter 58 Verse 1

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.1

śrī-śuka uvāca

ekadā pāndavān drashtum

pratītān purushottamah

indraprastham gatah śriīmān

yuyudhānādibhir vritah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; ekadā — once; pāndavān — the sons of Pāndu; drashtum — to see; pratītān — visible; purusha-uttamah — the Supreme Personality of Godhead; indraprastham — to Indraprastha, the Pāndavas' capital; gatah — went; śrī-mān — the possessor of all opulence; yuyudhāna-ādibhir — by Yuyudhāna (Sātyaki) and others; vritah — accompanied.

TRANSLATION

Śukadeva Gosvāmī said: Once, the supremely opulent Personality of Godhead went to Indraprastha to visit the Pāndavas, who had again appeared in public. Accompanying the Lord were Yuyudhāna and other associates.

PURPORT

Almost everyone except Lord Krishna and Lord Balarāma had thought the Pāndavas perished in the fire set by Duryodhana in the house of lac. Now the Pāndavas had appeared again in public, and Krishna was paying them a visit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 10

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.10

na te 'sti sva-para-bhrāntir

viśvasya suhrid-ātmanah

tathāpi smaratām śaśvat

kleśān hamsi hridi sthitah

SYNONYMS

na — not; te — for You; asti — there is; sva — of one's own; para — and of others'; bhrāntih — delusion; viśvasya — of the universe; suhrit — for the well-wisher; ātmanah — and Soul; tathā api — nonetheless; smaratām — of those who remember; śaśvat — continuously; kleśān — the sufferings; hamsi — You destroy; hridi — in the heart; sthitah — situated.

TRANSLATION

For You, the well-wishing friend and Supreme Soul of the universe, there is never any illusion of "us" and "them." Yet even so, residing within the hearts of all, You eradicate the sufferings of those who remember You constantly.

PURPORT

The intelligent Queen Kuntī here points out that even though Lord Krishna is dealing with her affectionately as a relative, He is not compromising His position as the well-wishing Soul of the universe. In other words, the Lord doesn't play favorites. As He says in the Bhagavad-gītā (9.29), samo 'ham sarva-bhūteshu: "I am equal to everyone." So while the Lord reciprocates with all souls, it is natural that those who love Him intensely receive His special attention, for they want Him and nothing else.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 11

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.11

yudhishthira uvāca

kim na ācaritam śreyo

na vedāham adhīśvara

yogeśvarānām durdarśo

yan no drishtah ku-medhasām

SYNONYMS

yudhishthirah uvāca — Yudhishthira said; kim — what; nah — by us; ācaritam — performed; śreyah — pious work; na veda — do not know; aham — I; adhīśvara — O supreme controller; yoga — of mystic yoga; īśvarānām — by the masters; durdarśah — rarely seen; yat — that; nah — by us; drishtah — seen; ku-medhasam — who are unintelligent.

TRANSLATION

King Yudhishthira said: O supreme controller, I do not know what pious deeds we fools have done so that we can see You, whom the masters of yogic perfection rarely see.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 12

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.12

iti vai vārshikān māsān

rājñā so 'bhyarthitah sukham

janayan nayanānandam

indraprasthaukasām vibhuh

SYNONYMS

iti — thus; vai — indeed; vārshikān — of the rainy season; māsān — the months; rājñā — by the King; sah — He; abhyarthitah — invited; sukham — happily; janayan — generating; nayana — for the eyes; ānandam — bliss; indraprastha-okasām — of the residents of Indraprastha; vibhuh — the almighty Lord.

TRANSLATION

Requested by the King to stay with them, the almighty Lord remained happily in Indraprastha during the months of the rainy season, giving joy to the eyes of the city's residents.

PURPORT

If possible, the readers of the Bhāgavatam should try to correctly chant the Sanskrit verses, which are exquisitely poetic.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verses 13-14

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.13-14

ekadā ratham āruhya

vijayo vānara-dhvajam

gāndīvam dhanur ādāya

tūnau cākshaya-sāyakau

sākam krishnena sannaddho

vihartum vipinam mahat

bahu-vyāla-mrigākīrnam

prāviśat para-vīra-hā

SYNONYMS

ekadā — once; ratham — his chariot; āruhya — mounting; vijayah — Arjuna; vānara — the monkey (Hanumān); dhvajam — on whose flag; gāndīvam — named Gāndīva; dhanuh — his bow; ādāya — taking up; tūnau — his two quivers; ca — and; akshaya — inexhaustible; sāyakau — whose arrows; sākam — together; krishnena — with Lord Krishna; sannaddhah — wearing armor; vihartum — to sport; vipinam — a forest; mahat — large; bahu — with many; vyāla-mriga — beasts of prey; ākīrnam — filled; prāviśat — entered; para — enemy; vīra — of heroes; hā — the killer.

TRANSLATION

Once Arjuna, the slayer of powerful enemies, donned his armor, mounted his chariot flying the flag of Hanumān, took up his bow and his two inexhaustible quivers, and went to sport with Lord Krishna in a large forest filled with fierce animals.

PURPORT

This incident must have taken place after the burning of the Khāndava forest, since Arjuna was now using the Gāndīva bow and other weapons he had acquired during that incident.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 15

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.15

tatrāvidhyac charair vyāghrān

śūkarān mahishān rurūn

śarabhān gavayān khadgān

harinān śaśa-śallakān

SYNONYMS

tatra — there; avidhyat — he shot; śaraih — with his arrows; vyāghrān — tigers; śūkarān — boars; mahishān — wild buffalo; rurūn — a species of antelope; śarabhān — a species of deer; gavayān — a wild oxlike mammal; khadgān — rhinoceroses; harinān — black deer; śaśa — rabbits; śallakān — and porcupines.

TRANSLATION

With his arrows Arjuna shot tigers, boars and buffalo in that forest, along with rurus, śarabhas, gavayas, rhinoceroses, black deer, rabbits and porcupines.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 16

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.16

tān ninyuh kińkarā rājñe

medhyān parvany upāgate

trit-parītah pariśrānto

bibhatsur yamunām agāt

SYNONYMS

tān — them; ninyuh — carried; kińkarāh — servants; rājñe — to the King; medhyān — fit to be offered in sacrifice; parvani — a special occasion; upāgate — approaching; trit — by thirst; parītah — overcome; pariśrāntah — fatigued; bibhatsuh — Arjuna; yamunām — to the Yamunā River; agāt — went.

TRANSLATION

A crew of servants carried to King Yudhishthira the slain animals fit to be offered in sacrifice on some special occasion. Then, feeling thirsty and tired, Arjuna went to the bank of the Yamunā.

PURPORT

As Śrīla Prabhupāda often explained, the kshatriyas, or warriors, would hunt in the forest for several purposes: to practice their fighting skills, to control the population of ferocious beasts, who were a threat to human beings, and to provide animals for Vedic sacrifices. The killed animals would be given new bodies by the power of the sacrifices. Since priests no longer have that power, the sacrifices would now constitute mere killing and are thus forbidden.

In the Fourth Canto of the Śrīmad-Bhāgavatam we find that the great sage Nārada severely chastised King Prācīnabarhishat for abusing this principle of authorized hunting. In fact, the King had become like modern sportsmen, who cruelly kill animals as a so-called hobby.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 17

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.17

tatropaspriśya viśadam

pītvā vāri mahā-rathau

krishnau dadriśatuh kanyām

carantīm cāru-darśanām

SYNONYMS

tatra — there; upaspriśya — taking bath; viśadam — clear; pītvā — drinking; vāri — the water; mahā-rathau — great chariot warriors; krishnau — the two Krishnas; dadriśatuh — saw; kanyām — a maiden; carantīm — walking; cāru-darśanām — charming to see.

TRANSLATION

After the two Krishnas bathed there, they drank the river's clear water. The great warriors then saw an attractive young girl walking nearby.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 18

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.18

tām āsādya varārohām

su-dvijām rucirānanām

papraccha preshitah sakhyā

phālgunah pramadottamām

SYNONYMS

tām — her; āsādya — approaching; varā — excellent; ārohām — whose hips; su — fine; dvijām — whose teeth; rucira — attractive; ānanām — whose face; papraccha — inquired; preshitah — sent; sakhyā — by his friend, Śrī Krishna; phālgunah — Arjuna; pramadā — the woman; uttamām — extraordinary.

TRANSLATION

Sent by his friend, Arjuna approached the exceptional young woman, who possessed beautiful hips, fine teeth and a lovely face, and inquired from her as follows.

PURPORT

Krishna wanted Arjuna to see the deep devotion of this girl, and thus He urged him to make the initial inquiries.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 19

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.19

kā tvam kasyāsi su-śroni

kuto vā kim cikīrshasi

manye tvām patim icchantīm

sarvam kathaya śobhane

SYNONYMS

kā — who; tvam — you; kasya — whose; asi — are you; su-śroni — O you with the beautiful waist; kutah — from where; vā — or; kim — what; cikīrshasi — do you desire to do; manye — I think; tvām — you; patim — a husband; icchantīm — seeking; sarvam — everything; kathaya — please tell; śobhane — O beautiful one.

TRANSLATION

[Arjuna said:] Who are you, O fine-waisted lady? Whose daughter are you, and where do you come from? What are you doing here? I think you must be looking for a husband. Please explain everything, O beautiful one.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 2

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.2

drishtvā tam āgatam pārthā

mukundam akhileśvaram

uttasthur yugapad vīrāh

prānā mukhyam ivāgatam

SYNONYMS

drishtvā — seeing; tam — Him; āgatam — arrived; pārthāh — the sons of Prithā (Kuntī); mukundam — Krishna; akhila — of everything; īśvaram — the Lord; uttasthuh — they stood up; yugapat — all at once; vīrah — heroes; prānāh — the senses; mukhyam — their chief, the vital air; iva — as; āgatam — returned.

TRANSLATION

When the Pāndavas saw that Lord Mukunda had arrived, those heroic sons of Prithā all stood up at once, like the senses responding to the return of the life air.

PURPORT

The metaphor used here is quite poetic. When a person is unconscious, the senses do not function. But when consciousness returns to the body, all the senses spring to life at once and begin functioning. Similarly, the Pāndavas all stood up at once, enlivened to receive their Lord, Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 20

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.20

śrī-kālindy uvāca

aham devasya savitur

duhitā patim icchatī

vishnum varenyam vara-dam

tapah paramam āsthitah

SYNONYMS

śrī-kālindī uvāca — Śrī Kālindī said; aham — I; devasya — of the demigod; savituh — Savitā (the sun-god); duhitā — the daughter; patim — as my husband; icchatī — desiring; vishnum — Lord Vishnu; varenyam — the most choice; vara-dam — bestower of one's choice; tapah — in austerities; paramam — extreme; āsthitah — engaged.

TRANSLATION

Śrī Kālindī said: I am the daughter of the sun-god. I desire to get as my husband the most excellent and munificent Lord Vishnu, and to that end I am performing severe penances.

PURPORT

As Śrīla Viśvanātha Cakravartī points out, Śrīmatī Kālindī correctly understood that Lord Vishnu, being the source of all benedictions, is the supreme husband and can thus fulfill all the desires of His wife.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 21

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.21

nānyam patim vrine vīra

tam rite śrī-niketanam

tushyatām me sa bhagavān

mukundo 'nātha-samśrayah

SYNONYMS

na — no; anyam — other; patim — husband; vrine — will I choose; vīra — O hero; tam — Him; rite — except for; śrī — of the goddess of fortune; niketanam — the abode; tushyatām — may please be satisfied; me — with me; sah — He; bhagavān — the Supreme Lord; mukundah — Krishna; anātha — of those who have no master; samśrayah — the shelter.

TRANSLATION

I will accept no husband other than Him, the abode of the goddess of fortune. May that Mukunda, the Supreme Personality, the shelter of the helpless, be pleased with me.

PURPORT

The beautiful Kālindī here reveals some apprehension. She insists that she will not accept any husband except Lord Krishna, and she states that He is the shelter for those who have no other master. Since she will accept no other shelter, Krishna must give her shelter. Also, she says, tushyatām me sa bhagavān: "May that Supreme Lord be pleased with me." This is her prayer.

As Śrīla Viśvanātha Cakravartī points out, although Kālindī is a young, helpless girl staying in a secluded place, she is not afraid. This staunch faith in and devotion for Lord Krishna is ideal Krishna consciousness, and Śrīmatī Kālindī's desire will soon be fulfilled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 22

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.22

kālindīti samākhyātā

vasāmi yamunā-jale

nirmite bhavane pitrā

yāvad acyuta-darśanam

SYNONYMS

kālindī — Kālindī; iti — thus; samākhyātā — named; vasāmi — I am living; yamunā-jale — in the water of the Yamunā; nirmite — built; bhavane — in a mansion; pitrā — by my father; yāvat — until; acyuta — of Lord Krishna; darśanam — the seeing.

TRANSLATION

I am known as Kālindī, and I live in a mansion my father built for me within the water of the Yamunā. There I will stay until I meet Lord Acyuta.

PURPORT

Since Kālindī was a beloved child of the sun-god himself, who would dare disturb her? From this incident we can appreciate the beautiful spiritual processes executed in previous ages by great souls. Unlike the so-called love in worldly "love affairs," beautiful Kālindī's love for Lord Krishna was pure and perfect. Even though Kālindī was a tender young girl, her determination to marry Krishna was so strong that she arranged for her father to build her a house in the Yamunā where she could perform severe austerities until the day her beloved came.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 23

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.23

tathāvadad gudākeśo

vāsudevāya so 'pi tām

ratham āropya tad-vidvān

dharma-rājam upāgamat

SYNONYMS

tathā — thus; avadat — said; gudākeśah — Arjuna; vāsudevāya — to Lord Krishna; sah — He; api — and; tām — her; ratham — on His chariot; āropya — taking up; tat — of all this; vidvān — already aware; dharma-rājam — to King Yudhishthira; upāgamat — He went.

TRANSLATION

[Śukadeva Gosvāmī continued:l Arjuna repeated all this to Lord Vāsudeva, who was already aware of it. The Lord then took Kālindī onto His chariot and went back to see King Yudhishthira.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 24

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.24

yadaiva krishnah sandishtah

pārthānām paramādbutam

kārayām āsa nagaram

vicitram viśvakarmanā

SYNONYMS

yadā eva — when; krishnah — Lord Krishna; sandishtah — requested; pārthānām — for the sons of Prithā; parama — most; adbhutam — amazing; kārayām āsa — He had constructed; nagaram — a city; vicitram — full of variety; viśvakarmanā — by Viśvakarmā, the architect of the demigods.

TRANSLATION

[Describing a previous incident, Śukadeva Gosvāmī said:] Upon the request of the Pāndavas, Lord Krishna had Viśvakarmā build them a most wonderful and amazing city.

PURPORT

Śrīla Viśvanātha Cakravartī mentions that this city was constructed before the burning of the Khāndava forest and hence before the Lord found His bride Kālindī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 25

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.25

bhagavāms tatra nivasan

svānām priya-cikīrshayā

agnaye khāndavam dātum

arjunasyāsa sārathih

SYNONYMS

bhagavān — the Supreme Lord; tatra — there; nivasan — residing; svānām — for His own (devotees); priya — pleasure; cikīrshayā — desiring to give; agnaye — to Agni, the demigod of fire; khāndavam — the Khāndava forest; dātum — in order to give; arjunasya — of Arjuna; āsa — He became; sārathih — the chariot driver.

TRANSLATION

The Supreme Lord stayed in that city for some time to please His devotees. On one occasion, Śrī Krishna wanted to give the Khāndava forest as a gift to Agni, and so the Lord became Arjuna's charioteer.

PURPORT

Śrīla Jīva Gosvāmī explains the sequence of events that occurred during Lord Krishna's stay with the Pāndavas. He states that first the Khāndava forest was burned, then Kālindī was found, then the city was constructed, and then the assembly hall was presented to the Pāndavas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 26

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.26

so 'gnis tushto dhanur adād

dhayān śvetān ratham nripa

arjunāyākshayau tūnau

varma cābhedyam astribhih

SYNONYMS

sah — that; agnih — Lord Agni; tushtah — pleased; dhanuh — a bow; adāt — gave; hayān — horses; śvetān — white; ratham — a chariot; nripa — O King (Parīkshit); arjunāya — to Arjuna; akshayau — inexhaustible; tūnau — two quivers; varma — armor; ca — and; abhedyam — unbreakable; astribhih — by wielders of weapons.

TRANSLATION

Being pleased, O King, Lord Agni presented Arjuna with a bow, a set of white horses, a chariot, a pair of inexhaustible quivers, and armor that no fighter could pierce with weapons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 27

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.27

mayaś ca mocito vahneh

sabhām sakhya upāharat

yasmin duryodhanasyāsīj

jala-sthala-driśi-bhramah

SYNONYMS

mayah — the demon named Maya; ca — and; mocitah — delivered; vahneh — from the fire; sabhām — an assembly hall; sakhye — to his friend, Arjuna; upāharat — presented; yasmin — in which; duryodhanasya — of Duryodhana; āsīt — there was; jala — of water; sthala — and dry ground; driśi — in seeing; bhramah — confusion.

TRANSLATION

When the demon Maya was saved from the fire by his friend Arjuna, Maya presented him with an assembly hall, in which Duryodhana would later mistake water for a solid floor.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 28

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.28

sa tena samanujñātah

suhridbhiś cānumoditah

āyayau dvārakām bhūyah

sātyaki-pramakhair vritah

SYNONYMS

sah — He, Lord Krishna; tena — by him, Arjuna; samanujñātah — given leave; su-hridbhih — by His well-wishers; ca — and; anumoditah — allowed; āyayau — He went; dvārakām — to Dvārakā; bhūyah — again; sātyaki-pramukhaih — by those headed by Sātyaki; vritah — accompanied.

TRANSLATION

Then Lord Krishna, given leave by Arjuna and other well-wishing relatives and friends, returned to Dvārakā with Sātyaki and the rest of His entourage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 29

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.29

athopayeme kālindīm

su-punya-rtv-riksha ūrjite

vitanvan paramānandam

svānām parama-mańgalah

SYNONYMS

atha — then; upayeme — He married; kālindīm — Kālindī; su — very; punya — auspicious; ritu — the season; rikshe — and the lunar asterism; ūrjite — (on a day) when the configuration of the sun and other heavenly bodies was good; vitanvan — spreading; parama — the greatest; ānandam — pleasure; svānām — for His devotees; parama — supremely; mańgalah — auspicious.

TRANSLATION

The supremely auspicious Lord then married Kālindī on a day when the season, the lunar asterism and the configurations of the sun and other heavenly bodies were all propitious. In this way He brought the greatest pleasure to His devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 3

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.3

parishvajyācyutam vīrā

ańga-sańga-hatainasah

sānurāga-smitam vaktram

vīkshya tasya mudam yayuh

SYNONYMS

parishvajya — embracing; acyutam — Lord Krishna; vīrāh — the heroes; ańga — with His body; sańga — by the contact; hata — destroyed; enasah — all their sinful reactions; sa-anurāga — affectionate; smitam — with a smile; vaktram — face; vīkshya — looking upon; tasya — His; mudam — joy; yayuh — they experienced.

TRANSLATION

The heroes embraced Lord Acyuta, and the touch of His body freed them of sin. Looking at His affectionate, smiling face, they were overwhelmed with joy.

PURPORT

Śrīla Jīva Gosvāmī explains that since the Pāndavas were never sinful, the term enasah here refers to the suffering caused by separation from Krishna. That unhappiness was now vanquished by the Lord's return.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 30

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.30

vindyānuvindyāv āvantyau

duryodhana-vaśānugau

svayam-vare sva-bhaginīm

krishne saktām nyashedhatām

SYNONYMS

vindya-anuvindyau — Vindya and Anuvindya; āvantyau — dual kings of Avantī; duryodhana-vaśa-anugau — subservient to Duryodhana; svayamvare — in the ceremony of choosing her own husband; sva — their; bhaginīm — sister; krishne — to Krishna; saktām — who was attracted; nyashedhatām — they forbade.

TRANSLATION

Vindya and Anuvindya, who shared the throne of Avantī, were followers of Duryodhana's. When the time came for their sister [Mitravindā] to select her husband in the svayamvara ceremony, they forbade her to choose Krishna, although she was attracted to Him.

PURPORT

The feelings of enmity between the Kurus and the Pāndavas were so strong that Mitravindā's brothers, out of friendship for Duryodhana, forbade the young maiden to accept Krishna as her husband.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 31

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.31

rājādhidevyās tanayām

mitravindām pitri-shvasuh

prasahya hritavān krishno

rājan rājñām prapaśyatām

SYNONYMS

rājādhidevyāh — of Queen Rājādhidevī; tanayām — the daughter; mitravindām — Mitravindā; pitri — of His father; svasuh — of the sister; prasahya — forcibly; hritavān — took away; krishnah — Lord Krishna; rājan — O King (Parīkshit); rājñām — the kings; prapaśyatām — as they watched.

TRANSLATION

My dear King, Lord Krishna forcibly took away Princess Mitravindā, the daughter of His aunt Rājādhidevī, before the eyes of the rival kings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 32

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.32

nagnajin nāma kauśalya

āsīd rājāti-dhārmikah

tasya satyābhavat kanyā

devī nāgnajitī nripa

SYNONYMS

nagnajit — Nagnajit; nāma — named; kauśalyah — ruler of Kauśalya (Ayodhyā); āsīt — there was; rājā — a king; ati — very; dhārmikah — religious; tasya — his; satyā — Satyā; abhavat — there was; kanyā — a daughter; devī — lovely; nāgnajitī — also called Nāgnajitī; nripa — O King.

TRANSLATION

O King, Nagnajit, the very pious King of Kauśalya, had a lovely daughter named Satyā, or Nāgnajitī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 33

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.33

na tām śekur nripā vodhum

ajitvā sapta-go-vrishān

tīkshna-śrińgān su-durdharshān

vīrya-gandhāsahān khalān

SYNONYMS

na — not; tām — her; śekuh — were able; nripāh — kings; vodhum — to marry; ajitvā — without defeating; sapta — seven; go-vrishān — bulls; tīkshna — sharp; śrińgān — whose horns; su — very; durdharshān — uncontrollable; vīrya — of warriors; gandha — the smell; asahān — not tolerating; khalān — vicious.

TRANSLATION

The kings who came as suitors were not allowed to marry her unless they could subdue seven sharp-horned bulls. These bulls were extremely vicious and uncontrollable, and they could not tolerate even the smell of warriors.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 34

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.34

tām śrutvā vrisha-jil-labhyām

bhagavān sātvatām patih

jagāma kauśalya-puram

sainyena mahatā vritah

SYNONYMS

tām — of her; śrutvā — hearing; vrisha — the bulls; jit — by him who conquers; labhyām — attainable; bhagavān — the Supreme Lord; sātvatām — of the Vaishnavas; patih — master; jagāma — went; kauśalya-puram — to the capital of the Kauśalya kingdom; sainyena — by an army; mahatā — large; vritah — surrounded.

TRANSLATION

When the Supreme Personality of Godhead, the master of the Vaishnavas, heard of the princess who was to be won by the conqueror of the bulls, He went to the capital of Kauśalya with a large army.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 35

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.35

sa kośala-patih prītah

pratyutthānāsanādibhih

arhanenāpi gurunā

pūjayan pratinanditah

SYNONYMS

sah — he; kośala-patih — the lord of Kośala; prītah — pleased; pratyutthāna — by standing up; āsana — offering a seat; ādibhih — and so on; arhanena — and with offerings; api — also; gurunā — substantial; pūjayan — worshiping; pratinanditah — was greeted in return.

TRANSLATION

The King of Kośala, pleased to see Lord Krishna, worshiped Him by rising from his throne and offering Him a seat of honor and substantial gifts. Lord Krishna also greeted the King respectfully.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 36

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.36

varam vilokyābhimatam samāgatam

narendra-kanyā cakame ramā-patim

bhūyād ayam me patir āśisho 'nalah

karotu satyā yadi me dhrito vratah

SYNONYMS

varam — suitor; vilokya — seeing; abhimatam — agreeable; samāgatam — arrived; narendra — of the King; kanyā — the daughter; cakame — desired; ramā — of the goddess of fortune; patim — the husband; bhūyāt — may become; ayam — He; me — my; patih — husband; āśishah — hopes; analah — the fire; karotu — may it make; satyāh — true; yadi — if; me — by me; dhritah — sustained; vratah — my vows.

TRANSLATION

When the King's daughter saw that most agreeable suitor arrive, she immediately desired to have Him, the Lord of Goddess Rāma. She prayed, "May He become my husband. If I have kept my vows, may the sacred fire bring about the fulfillment of my hopes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 37

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.37

yat-pāda-pańkaja-rajah śirasā bibharti

śriīr abya-jah sa-giriśah saha loka-pālaih

līlā-tanuh sva-krita-setu-parīpsayā yah

kāle 'dadhat sa bhagavān mama kena tushyet

SYNONYMS

yat — whose; pāda — of the feet; pańkaja — lotuslike; rajah — the dust; śirasā — on her head; bibharti — holds; śriīh — the goddess of fortune; abja-jah — Lord Brahmā, who was born from a lotus flower; sa — together with; giri-śah — Lord Śiva, the master of Mount Kailāsa; saha — together with; loka — of the planets; pālaih — the various rulers; līlā — as His pastime; tanuh — a body; sva — by Himself; krita — created; setu — the codes of religion; parīpsayā — with the desire to protect; yah — who; kāle — in course of time; adadhat — has assumed; sah — He; bhagavān — the Supreme Personality of Godhead; mama — with me; kena — on account of what; tushyet — may be pleased.

TRANSLATION

"Goddess Lakshmī, Lord Brahma, Lord Śiva and the rulers of the various planets place the dust of His lotus feet on their heads, and to protect the codes of religion, which He has created, He assumes pastime incarnations at various times. How may that Supreme Personality of Godhead become pleased with me?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 38

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.38

arcitam punar ity āha

nārāyana jagat-pate

ātmānandena pūrnasya

karavāni kim alpakah

SYNONYMS

arcitam — to Him who had been worshiped; punah — further; iti — as follows; āha — he (King Nagnajit) said; nārāyana — O Nārāyana; jagat — of the universe; pate — O Lord; ātma — within Himself; ānandena — with pleasure; pūrnasya — for Him who is full; karavāni — may I do; kim — what; alpakah — insignificant.

TRANSLATION

King Nagnajit first worshiped the Lord properly and then addressed Him: "O Nārāyana, Lord of the universe, You are full in Your own spiritual pleasure. Therefore what can this insignificant person do for You?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 39

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.39

śrī-śuka uvāca

tam āha bhagavān hrishtah

kritāsana-parigrahah

megha-gambhīrayā vācā

sa-smitam kuru-nandana

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; tam — to him; āha — said; bhagavān — the Supreme Lord; hrishtah — pleased; krita — having done; āsana — of a seat; parigrahah — the acceptance; megha — like a cloud; gambhīrayā — deep; vācā — in a voice; sa — with; smitam — a smile; kuru — of the Kurus; nandana — O beloved descendant.

TRANSLATION

Śukadeva Gosvāmī said: O beloved descendant of Kuru, the Supreme Lord was pleased, and after accepting a comfortable seat He smiled and addressed the King in a voice as deep as the rumbling of a cloud.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 4

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.4

yudhishthirasya bhīmasya

kritvā pādābhivandanam

phālgunam parirabhyātha

yamābhyām cābhivanditah

SYNONYMS

yudhishthirasya bhīmasya — to Yudhishthira and Bhīma; kritvā — after offering; pāda — at their feet; abhivandanam — obeisances; phālgunam — Arjuna; parirabhya — firmly embracing; atha — then; yamābhyām — by the twin brothers, Nakula and Sahadeva; ca — and; abhivanditah — greeted respectfully.

TRANSLATION

After the Lord bowed down at the feet of Yudhishthira and Bhīma and firmly embraced Arjuna, He accepted obeisances from the twin brothers, Nakula and Sahadeva.

PURPORT

Externally Krishna was the Pāndavas' cousin, and their relationship was just like that between cousin-brothers. Because Yudhishthira and Bhīma were externally senior to Krishna, the Lord bowed down at their feet, whereas He embraced His peer Arjuna and accepted obeisances from the younger brothers, Nakula and Sahadeva. Sometimes inexperienced devotees think it is sinful to honor or bow down to an elder brother in Krishna consciousness. But from Lord Krishna's example here we may conclude that offering all respects to a senior brother in Krishna consciousness is not sinful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 40

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.40

śrī-bhagavān uvāca

narendra yācñā kavibhir vigarhitā

rājanya-bandhor nija-dharma-vartinah

tathāpi yāce tava sauhridecchayā

kanyām tvadīyām na hi śulka-dā vayam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; nara-indra — O ruler of men; yācñā — begging; kavibhih — by learned authorities; vigarhitā — condemned; rājanya — of the royal order; bandhoh — for a member; nija — in his own; dharma — religious standards; vartinah — who is situated; tathā api — nevertheless; yāce — I am begging; tava — with you; sauhrida — for friendship; icchayā — out of desire; kanyām — daughter; tvadīyām — your; na — not; hi — indeed; śulka-dāh — givers of payment; vayam — We.

TRANSLATION

The Supreme Lord said: O ruler of men, learned authorities condemn begging for a person in the royal order who is executing his religious duties. Even so, desiring your friendship, I ask you for your daughter, though We offer no gifts in exchange.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 41

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.41

śrī-rājovāca

ko 'nyas te 'bhyadhiko nātha

kanyā-vara ihepsitah

gunaika-dhāmno yasyāńge

śrīr vasaty anapāyinī

SYNONYMS

śrī-rājā uvāca — the King, Nagnajit, said; kah — who; anyah — other; te — to You; abhyadhikah — superior; nātha — O master; kanyā — for my daughter; varah — groom; iha — in this world; īpsitah — desirable; guna — of transcendental qualities; eka — only; dhāmnah — who is the abode; yasya — on whose; ańge — body; śrīh — the goddess of fortune; vasati — resides; anapāyinī — never leaving.

TRANSLATION

The King said: My Lord, who could be a better husband for my daughter than You, the exclusive abode of all transcendental qualities? On Your body the goddess of fortune herself resides, never leaving You for any reason.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 42

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.42

kintv asmābhih kritah pūrvam

samayah sātvatarshabha

pumsām vīrya-parīkshārtham

kanyā-vara-parīpsayā

SYNONYMS

kintu — but; asmābhih — by us (her family); kritah — made; pūrvam — previously; samayah — a stipulation; sātvata-rishabha — O chief of the Sātvatas; pumsām — of the men (who came as suitors); vīrya — the prowess; parīkshā — of testing; artham — for the purpose; kanyā — for my daughter; vara — the husband; parīpsayā — with the desire of finding.

TRANSLATION

But to ascertain the proper husband for my daughter, O chief of the Sātvatas, we previously set a condition to test the prowess of her suitors.

PURPORT

According to Śrīla Viśvanātha Cakravartī, the King's actual purpose in setting up the test was to obtain Śrī Krishna as his son-in-law, since only He could subdue the bulls. Without such a test it would have been difficult for Nagnajit to refuse the many apparently qualified princes and kings who came to ask for his daughter's hand in marriage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 43

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.43

saptaite go-vrishā vīra

durdāntā duravagrahāh

etair bhagnāh su-bahavo

bhinna-gātrā nripātmajāh

SYNONYMS

sapta — seven; ete — these; go-vrishāh — bulls; vīra — O hero; durdāntāh — wild; duravagrahāh — unbreakable; etaih — by them; bhagnāh — defeated; su-bahavah — very many; bhinna — broken; gātrāh — their limbs; nripa — of kings; ātma-jāh — sons.

TRANSLATION

These seven wild bulls are impossible to tame, O hero. They have defeated many princes, breaking their limbs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 44

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.44

yad ime nigrihītāh syus

tvayaiva yadu-nandana

varo bhavān abhimato

duhitur me śriyah-pate

SYNONYMS

yat — if; ime — they; nigrihītāh — subdued; syuh — become; tvayā — by You; eva — indeed; yadu-nandana — O descendant of Yadu; varah — groom; bhavān — You; abhimatah — approved; duhituh — for the daughter; me — my; śriyah — of the goddess of fortune; pate — O husband.

TRANSLATION

If You can subdue them, O descendant of Yadu, You will certainly be the appropriate bridegroom for my daughter, O Lord of Śrī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 45

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.45

evam samayam ākarnya

baddhvā parikaram prabhuh

ātmānam saptadhā kritvā

nyagrihnāl līlayaiva tān

SYNONYMS

evam — thus; samayam — the condition; ākarnya — hearing; baddhvā — tightening; parikaram — His clothing; prabhuh — the Lord; ātmānam — Himself; saptadhā — as seven; kritvā — making; nyagrihnāt — He subdued; līlayā — like play; eva — simply; tān — them.

TRANSLATION

Upon hearing these terms, the Lord tightened His clothing, expanded Himself into seven forms and easily subdued the bulls.

PURPORT

According to Śrīla Śrīdhara Svāmī, Lord Krishna expanded Himself into seven forms not only to playfully defeat the seven bulls but also to show Princess Satya that she would not have to compete with His other queens, since He could enjoy with all of them simultaneously.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 46

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.46

baddhvā tān dāmabhih śaurir

bhagna-darpān hataujasah

vyakarsal līlayā baddhān

bālo dāru-mayān yathā

SYNONYMS

baddhvā — tying up; tān — them; dāmabhih — with ropes; śaurih — Lord Krishna; bhagna — broken; darpān — their pride; hata — lost; ojasah — their strength; vyakarshat — He dragged; līlayā — playfully; baddhān — tied up; bālah — a boy; dāru — of wood; mayān — made; yathā — as.

TRANSLATION

Lord Śauri tied up the bulls, whose pride and strength were now broken, and pulled them with ropes just as a child playfully pulls wooden toy bulls.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 47

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.47

tatah prītah sutām rājā

dadau krishnāya vismitah

tām pratyagrihnād bhagavān

vidhi-vat sadriśīm prabhuh

SYNONYMS

tatah — then; prītah — pleased; sutām — his daughter; rājā — the King; dadau — gave; krishnāya — to Krishna; vismitah — astonished; tām — she; pratyagrihnāt — accepted; bhagavān — the Supreme Person; vidhi-vat — in accordance with Vedic prescriptions; sadriśīm — compatible; prabhuh — the Supreme Lord.

TRANSLATION

Then King Nagnajit, pleased and astonished, presented his daughter to Lord Krishna. The Supreme Personality of Godhead accepted this suitable bride in the proper Vedic fashion.

PURPORT

The word sadriśīm indicates that the lovely princess was a fitting bride for the Lord because she possessed wonderful transcendental qualities that complemented His. As Śrīla Jīva Gosvāmī points out, the word vismitah indicates that King Nagnajit was certainly astonished at the many extraordinary events suddenly taking place in his life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 48

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.48

rāja-patnyaś ca duhituh

krishnam labdhvā priyam patim

lebhire paramānandam

jātaś ca paramotsavah

SYNONYMS

rāja — of the King; patnyah — the wives; ca — and; duhituh — of his daughter; krishnam — Krishna; labdhvā — obtaining; priyam — dear; patim — husband; lebhire — they experienced; parama — the greatest; ānandam — ecstasy; jātah — there arose; ca — and; parama — the greatest; utsavah — festivity.

TRANSLATION

The King's wives felt the greatest ecstasy upon attaining Lord Krishna as the dear husband of the royal princess, and a mood of great festivity arose.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 49

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.49

śańkha-bhery-ānakā nedur

gīta-vādya-dvijāśishah

narā nāryah pramuditāh

suvāsah-srag-alańkritāh

SYNONYMS

śańkha — conchshells; bherī — horns; ānakāh — and drums; neduh — resounded; gīta — songs; vādya — instrumental music; dvija — of the brāhmanas; āśishah — and blessings; narāh — men; nāryah — women; pramuditāh — joyful; su-vāsah — with fine clothing; srak — and garlands; alańkritāh — decorated.

TRANSLATION

Conchshells, horns and drums resounded, along with vocal and instrumental music and the sounds of brāhmanas, invoking blessings. The joyful men and women adorned themselves with fine clothing and garlands.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 5

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.5

paramāsana āsīnam

krishnā krishnam aninditā

navodhā vrīditā kiñcic

chanair etyābhyavandata

SYNONYMS

parama — exalted; āsane — on a seat; āsīnam — sitting; krishnā — Draupadī; krishnam — Krishna; aninditā — blameless; nava — newly; ūdhā — married; vrīditā — shy; kiñcit — somewhat; śanaih — slowly; etya — approaching; abhyavandata — offered her obeisances.

TRANSLATION

Faultless Draupadī, the Pāndavas' newly married wife, slowly and somewhat timidly approached Lord Krishna, who sat on an exalted seat, and offered Him her obeisances.

PURPORT

Śrīmatī Draupadī was so devoted to Krishna that she herself was called Krishnā, which is the feminine form of the name, and Arjuna was also called Krishna because of his devotion to the Lord. Similarly, the devotees of the modern Krishna consciousness movement are often called "the Krishnas." So it appears that the custom of addressing Krishna's devotees by His name has a long history.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verses 50-51

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.50-51

daśa-dhenu-sahasrāni

pāribarham adād vibhuh

yuvatīnām tri-sāhasram

nishka-grīva-suvāsasam

nava-nāga-sahasrāni

nāgāc chata-gunān rathān

rathāc chata-gunān aśvān

aśvāc chata-gunān narān

SYNONYMS

daśa — ten; dhenu — of cows; sahasrāni — thousands; pāribarham — wedding gift; adāt — gave; vibhuh — the powerful (King Nagnajit); yuvatīnām — of young women; tri-sāhasram — three thousand; nishka — golden ornaments; grīva — on whose necks; su — excellent; vāsasam — whose dress; nava — nine; nāga — of elephants; sahasrāni — thousands; nāgāt — than the elephants; śata-gunān — one hundred times more (nine hundred thousand); rathān — chariots; rathāt — than the chariots; śata-gunān — one hundred times more (ninety million); aśvān — horses; aśvāt — than the horses; śata-gunān — one hundred times more (nine billion); narān — men.

TRANSLATION

As the dowry, powerful King Nagnajit gave ten thousand cows, three thousand young maidservants wearing golden ornaments on their necks and bedecked in fine clothing, nine thousand elephants, a hundred times as many chariots as elephants, a hundred times as many horses as chariots, and a hundred times as many manservants as horses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 52

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.52

dampatī ratham āropya

mahatyā senayā vritau

sneha-praklinna-hridayo

yāpayām āsa kośalah

SYNONYMS

dam-patī — the couple; ratham — their chariot; āropya — having them mount; mahatyā — by a large; senayā — army; vritau — accompanied; sneha — with affection; praklinna — melting; hridayah — his heart; yāpayām āsa — sent them off; kośalah — the King of Kośala.

TRANSLATION

The King of Kośala, his heart melting with affection, had the bride and groom seated on their chariot, and then he sent them on their way surrounded by a great army.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 53

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.53

śrutvaitad rurudhur bhūpā

nayantam pathi kanyakām

bhagna-vīryāh su-durmarshā

yadubhir go-vrishaih purā

SYNONYMS

śrutvā — hearing; etat — this; rurudhuh — they obstructed; bhū-pāh — the kings; nayantam — who was taking; pathi — along the road; kanyakām — His bride; bhagna — broken; vīryāh — whose strength; su — very; durmarshāh — intolerant; yadubhih — by the Yadus; go-vrishaih — by the bulls; purā — before.

TRANSLATION

When the intolerant kings who had been rival suitors heard what had happened, they tried to stop Lord Krishna on the road as He took His bride home. But just as the bulls had broken the kings' strength before, the Yadu warriors broke it now.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 54

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.54

tān asyatah śara-vrātān

bandhu-priya-krid arjunah

gāndīvī kālayām āsa

simhah kshudra-mrigān iva

SYNONYMS

tān — them; asyatah — throwing; śara — of arrows; vrātān — multitudes; bandhu — his friend (Lord Krishna); priya — to please; krit — acting; arjunah — Arjuna; gandīvī — the possessor of the bow Gāndīva; kālayām āsa — drove them away; simhah — a lion; kshudra — insignificant; mrigān — animals; iva — as.

TRANSLATION

Arjuna, wielder of the Gāndīva bow, was always eager to please his friend Krishna, and thus he drove back those opponents, who were shooting torrents of arrows at the Lord. He did this just as a lion drives away insignificant animals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 55

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.55

pāribarham upāgrihya

dvārakām etya satyayā

reme yadūnām rishabho

bhagavān devakī-sutah

SYNONYMS

pāribarham — the dowry; upāgrihya — taking; dvārakām — at Dvārakā; etya — arriving; satyayā — with Satyā; reme — enjoyed; yadūnām — of the Yadus; rishabhah — the chief; bhagavān — the Supreme Lord; devakī-sutah — the son of Devakī.

TRANSLATION

Lord Devakī-suta, the chief of the Yadus, then took His dowry and Satyā to Dvārakā and continued to live there happily.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 56

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.56

śrutakīrteh sutām bhadrām

upayeme pitri-shvasuh

kaikeyīm bhrātribhir dattām

krishnah santardanādibhih

SYNONYMS

śrutakīrteh — of Śrutakīrti; sutām — the daughter; bhadrām — named Bhadrā; upayeme — married; pitri-svasuh — of His father's sister; kaikeyīm — the princess of Kaikeya; bhrātribhih — by her brothers; dattām — given; krishnah — Lord Krishna; santardana-ādibhih — headed by Santardana.

TRANSLATION

Bhadrā was a princess of the Kaikeya kingdom and the daughter of Lord Krishna's paternal aunt Śrutakīrti. The Lord married Bhadrā when her brothers, headed by Santardana, offered her to Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 57

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.57

sutām ca madrādhipater

lakshmanām lakshanair yatām

svayam-vare jahāraikah

sa suparnah sudhām iva

SYNONYMS

sutām — the daughter; ca — and; madra-adhipateh — of the ruler of Madra; lakshmanām — Lakshmanā; lakshanaih — with all good qualities; yutām — endowed; svayam-vare — during her ceremony to choose a husband; jahāra — took away; ekah — alone; sah — He, Lord Krishna; suparnah — Garuda; sudhām — nectar; iva — as.

TRANSLATION

Then the Lord married Lakshmanā, the daughter of the King of Madra. Krishna appeared alone at her svayamvara ceremony and took her away, just as Garuda once stole the demigods' nectar.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 58

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.58

anyāś caivam-vidhā bhāryāh

krishnasyāsan sahasraśah

bhaumam hatvā tan-nirodhād

āhritāś cāru-darśanāh

SYNONYMS

anyāh — other; ca — and; evam-vidhāh — just like these; bhāryāh — wives; krishnasya — of Krishna; āsan — became; sahasraśah — by the thousands; bhaumam — (the demon) Bhauma; hatvā — after killing; tat — by him, Bhauma; nirodhāt — from their captivity; āhritāh — taken; cāru — beautiful; darśanāh — whose appearance.

TRANSLATION

Lord Krishna also acquired thousands of other wives equal to these when He killed Bhaumāsura and freed the beautiful maidens the demon was holding captive.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fifty-eighth Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna Marries Five Princesses."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 6

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.6

tathaiva sātyakih pārthaih

pūjitaś cābhivanditah

nishasādāsane 'nye ca

pūjitāh paryupāsata

SYNONYMS

tathā eva — similarly; sātyakih — Sātyaki; pārthaih — by the sons of Prithā; pūjitah — worshiped; ca — and; abhivanditah — welcomed; nishasāda — sat down; āsane — on a seat; anye — the others; ca — also; pūjitāh — worshiped; paryupāsata — sat around.

TRANSLATION

Sātyaki also accepted a seat of honor after receiving worship and welcome from the Pāndavas, and the Lord's other companions, being duly honored, sat down in various places.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 7

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.7

prithām samāgatya kritābhivādanas

tayāti-hārdārdra-driśābhirambhitah

āprishtavāms tām kuśalam saha-snushām

pitri-shvasāram pariprishta-bāndhavah

SYNONYMS

prithām — to Queen Kuntī; samāgatya — going; krita — offering; abhivādanah — His obeisances; tayā — by her; ati — extreme; hārda — with affection; ardra — wet; driśā — whose eyes; abhirambhitah — embraced; āprishtavān — He asked; tām — from her; kuśalam — about her welfare; saha — together; snushām — with her daughter-in-law, Draupadī; pitri — of His father, Vasudeva; svasāram — the sister; pariprishta — inquired in detail; bāndhavah — about their relatives (living in Dvārakā).

TRANSLATION

The Lord then went to see His aunt, Queen Kuntī. He bowed down to her and she embraced Him, her eyes moist with great affection. Lord Krishna inquired from her and her daughter-in-law, Draupadī, about their welfare, and they in turn questioned Him at length about His relatives [in Dvārakā].

PURPORT

Viśvanātha Cakravartī Thākura envisions that as Lord Krishna was sitting on His seat, He saw His aunt Kuntī approaching in great eagerness to see Him. He then rose at once, quickly went up to her and offered His obeisances. Her eyes moistened with extreme love, she embraced Him and smelled His head.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 8

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.8

tam āha prema-vaiklavya-

ruddha-kanthāśru-locanā

smarantī tān bahūn kleśān

kleśāpāyātma-darśanam

SYNONYMS

tam — to Him; āha — she said; prema — of love; vaiklavya — due to the distress; ruddha — choking; kanthā — whose throat; aśru — (filled) with tears; locanā — whose eyes; smarantī — remembering; tān — those; bahūn — many; kleśān — pains; kleśa — of pain; apāya — for the dispelling; ātma — Himself; darśanam — who shows.

TRANSLATION

So overcome by love that her throat choked up and her eyes filled with tears, Queen Kuntī remembered the many troubles she and her sons had endured. Thus she addressed Lord Krishna, who appears before His devotees to drive away their distress

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58 Verse 9

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58.9

tadaiva kuśalam no 'bhūt

sa-nāthās te kritā vayam

jñatīn nah smaratā krishna

bhrātā me preshitas tvayā

SYNONYMS

tadā — at that time; eva — only; kuśalam — well-being; nah — our; abhūt — arose; sa — with; nāthāh — a protector; te — by You; kritāh — made; vayam — we; jñātīn — Your relatives; nah — us; smaratā — who remembered; krishna — O Krishna; bhrātā — brother (Akrūra); me — my; preshitah — sent; tvayā — by You.

TRANSLATION

[Queen Kuntī said:l My dear Krishna, our welfare was assured only when You remembered us, Your relatives, and gave us Your protection by sending my brother to visit us.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 58

Canto 10: The Summum Bonum Chapter 58: Krishna Marries Five Princesses

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.58 Summary

This chapter describes how Lord Krishna married five brides, beginning with Kālindī, and went to Indraprastha to visit the Pāndavas.

After the Pāndavas had completed their incognito exile, Lord Krishna went with Sātyaki and other Yadus to see them in Indraprastha. The Pāndavas greeted the Lord and embraced Him in great ecstasy. Their new bride, Draupadī, shyly approached Krishna and bowed down to Him. Then the Pāndavas properly worshiped and welcomed Sātyaki and the Lord's other companions, offering them sitting places.

Lord Krishna paid a visit to Queen Kuntī, and after He had offered her His respects, they inquired from each other about their family members. As Kuntī-devi recalled the various miseries Duryodhana had inflicted upon her and her sons, she remarked that Krishna was their only protector. "You are the well-wisher of the entire universe," she said, "yet even though You are free from all delusion of 'mine' and 'another's,' You nonetheless reside within the hearts of those who meditate on You constantly, and from within their hearts You destroy all their miseries." Then Yudhishthira told Krishna, "Only because we executed many pious acts are we able to see Your lotus feet, which even great yogīs find it impossible to attain." Honored by King Yudhishthira, Śrī Krishna happily remained as a guest in Indraprastha for several months.

One day, Krishna and Arjuna went hunting in the forest. While bathing in the Yamunā River, they saw a charming young maiden. On Krishna's request Arjuna went up to the girl and asked who she was. The beautiful maiden replied, "I am Kālindī, the daughter of the sun-god. Hoping to attain Lord Vishnu as my husband, I have been performing severe austerities. I will accept no one else as my husband, and until He marries me I will remain in the Yamunā, living in a house my father built for me here." After Arjuna reported all this to Krishna, the omniscient Lord took Kālindī onto His chariot, and then the three of them returned to Yudhishthira's residence.

Later the Pāndavas requested Krishna to build them a city, and He did so by having Viśvakarmā, the architect of the demigods, construct one that was extremely attractive. The Lord satisfied His beloved devotees by remaining with them there for some time. Then, to please Agni, the fire-god, Krishna arranged to offer him the Khāndava forest. The Lord asked Arjuna to burn down the forest and accompanied him as his charioteer. Agni was so satisfied with the offering that he presented Arjuna with the Gāndīva bow, a team of horses, a chariot, two inexhaustible quivers, and armor. While the Khāndava forest burned, Arjuna saved a demon named Maya from the blaze. Maya Dānava reciprocated by building Arjuna a splendid palace. In this building Duryodhana would later get a good drenching after mistaking the surface of a pond for a solid floor, thus embarrassing himself.

Next Lord Krishna took permission from Arjuna and His other relatives and went back to Dvārakā with His entourage. There He married Kālindī. Some time later He went to Avantīpura, where, in the presence of manv kings, He abducted the King of Avantī's sister, Mitravindā, who was very much attracted to Him.

In the kingdom of Ayodhyā lived a devout king named Nagnajit. He had an extraordinarily beautiful, marriageable daughter named Satyā, or Nāgnajitī. The girl's relatives had laid down the stipulation that any man who could subdue a certain group of seven ferocious bulls would win her hand. When Krishna heard about this princess, He went to Ayodhyā with a large contingent of soldiers. King Nagnajit greeted Him hospitably and joyfully worshiped Him with various offerings. When Satyā saw Krishna, she immediately desired Him as her husband, and King Nagnajit, understanding his daughter's intentions, informed Lord Krishna of his own wish that the Lord and his daughter be married. The King affectionately told the Lord, "You alone would be a suitable husband for my daughter, and if You subdue the seven bulls You may certainly marry her."

Lord Krishna then manifested Himself in seven separate forms and subdued the seven bulls. King Nagnajit duly presented his daughter to the Lord, together with a dowry of abundant gifts, and the Lord took Satyā onto His chariot for the journey back to Dvārakā. Just then the rival kings who had been defeated by the bulls tried to attack Lord Krishna. But Arjuna easily beat them back, and Krishna proceeded with Nāgnajitī to Dvārakā.

Subsequently Śrī Krishna married Bhadrā after abducting her from her svayam-vara ceremony, and He also married Lakshmanā, the royal daughter of the King of Madra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.59 Summary

SB 10.59.1: [King Parīkshit said:] How was Bhaumāsura, who kidnapped so many women, killed by the Supreme Lord? Please narrate this adventure of Lord Śārńgadhanvā's.

SB 10.59.2-3: Śukadeva Gosvāmī said: After Bhauma had stolen the earrings belonging to Indra's mother, along with Varuna's umbrella and the demigods' playground at the peak of Mandara mountain, Indra went to Lord Krishna and informed Him of these misdeeds. The Lord, taking His wife Satyabhāmā with Him, then rode on Garuda to Prāgyotisha-pura, which was surrounded on all sides by fortifications consisting of hills, unmanned weapons, water, fire and wind, and by obstructions of mura-pāśa wire.

SB 10.59.4: With His club the Lord broke through the rock fortifications; with His arrows, the weapon fortifications; with His disc, the fire, water and wind fortifications; and with His sword, the mura-pāśa cables.

SB 10.59.5: With the sound of His conchshell Lord Gadādhara then shattered the magic seals of the fortress, along with the hearts of its brave defenders, and with His heavy club He demolished the surrounding earthen ramparts.

SB 10.59.6: The five-headed demon Mura, who slept at the bottom of the city's moat, awoke and rose up out of the water when he heard the vibration of Lord Krishna's Pāñcajanya conchshell, a sound as terrifying as the thunder at the end of the cosmic age.

SB 10.59.7: Shining with the blinding, terrible effulgence of the sun's fire at the end of a millennium, Mura seemed to be swallowing up the three worlds with his five mouths. He lifted up his trident and fell upon Garuda, the son of Tārkshya, like an attacking snake.

SB 10.59.8: Mura whirled his trident and then hurled it fiercely at Garuda, roaring from all five mouths. The sound filled the earth and sky, all directions and the limits of outer space, until it reverberated against the very shell of the universe.

SB 10.59.9: Then with two arrows Lord Hari struck the trident flying toward Garuda and broke it into three pieces. Next the Lord hit Mura's faces with several arrows, and the demon angrily hurled his club at the Lord.

SB 10.59.10: As Mura's club sped toward Him on the battlefield, Lord Gadāgraja intercepted it with His own and broke it into thousands of pieces. Mura then raised his arms high and rushed at the unconquerable Lord, who easily sliced off his heads with His disc weapon.

SB 10.59.11: Lifeless, Mura's decapitated body fell into the water like a mountain whose peak has been severed by the power of Lord Indra's thunderbolt. The demon's seven sons, enraged by their father's death, prepared to retaliate.

SB 10.59.12: Ordered by Bhaumāsura, Mura's seven sons — Tāmra, Antariksha, Śravana, Vibhāvasu, Vasu, Nabhasvān and Aruna — followed their general, Pītha, onto the battlefield bearing their weapons.

SB 10.59.13: These fierce warriors furiously attacked invincible Lord Krishna with arrows, swords, clubs, spears, lances and tridents, but the Supreme Lord, with unfailing prowess, cut this mountain of weapons into tiny pieces with His arrows.

SB 10.59.14: The Lord severed the heads, thighs, arms, legs and armor of these opponents led by Pītha and sent them all to the abode of Yamarāja. Narakāsura, the son of the earth, could not contain his fury when he saw the fate of his military leaders. Thus he went out of the citadel with elephants born from the Milk Ocean who were exuding mada from their foreheads out of excitement.

SB 10.59.15: Lord Krishna and His wife, mounted upon Garuda, looked like a cloud with lightning sitting above the sun. Seeing the Lord, Bhauma released his Śataghnī weapon at Him, whereupon all of Bhauma's soldiers simultaneously attacked with their weapons.

SB 10.59.16: At that moment Lord Gadāgraja shot His sharp arrows at Bhaumāsura's army. These arrows, displaying variegated feathers, soon reduced that army to a mass of bodies with severed arms, thighs and necks. The Lord similarly killed the opposing horses and elephants.

SB 10.59.17-19: Lord Hari then struck down all the missiles and weapons the enemy soldiers threw at Him, O hero of the Kurus, destroying each and every one with three sharp arrows. Meanwhile Garuda, as he carried the Lord, struck the enemy's elephants with his wings. Beaten by Garuda's wings, beak and talons, the elephants fled back into the city, leaving Narakāsura alone on the battlefield to oppose Krishna.

SB 10.59.20: Seeing his army driven back and tormented by Garuda, Bhauma attacked him with his spear, which had once defeated Lord Indra's thunderbolt. But though struck by that mighty weapon, Garuda was not shaken. Indeed, he was like an elephant hit with a flower garland.

SB 10.59.21: Bhauma, frustrated in all his attempts, took up his trident to kill Lord Krishna. But even before he could release it, the Lord cut off his head with His razor-sharp cakra as the demon sat atop his elephant.

SB 10.59.22: Fallen on the ground, Bhaumāsura's head shone brilliantly, decorated as it was with earrings and an attractive helmet. As cries of "Alas, alas!" and "Well done!" arose, the sages and principal demigods worshiped Lord Mukunda by showering Him with flower garlands.

SB 10.59.23: The goddess of the earth then approached Lord Krishna and presented Him with Aditi's earrings, which were made of glowing gold inlaid with shining jewels. She also gave Him a Vaijayantī flower garland, Varuna's umbrella and the peak of Mandara Mountain.

SB 10.59.24: O King, after bowing down to Him and then standing with joined palms, the goddess, her mind filled with devotion, began to praise the Lord of the universe, whom the best of demigods worship.

SB 10.59.25: Goddess Bhūmi said: Obeisances unto You, O Lord of the chief demigods, O holder of the conchshell, disc and club. O Supreme Soul within the heart, You assume Your various forms to fulfill Your devotees' desires. Obeisances unto You.

SB 10.59.26: My respectful obeisances are unto You, O Lord, whose abdomen is marked with a depression like a lotus flower, who are always decorated with garlands of lotus flowers, whose glance is as cool as the lotus and whose feet are engraved with lotuses.

SB 10.59.27: Obeisances unto You, the Supreme Lord Vāsudeva, Vishnu, the primeval person, the original seed. Obeisances unto You, the omniscient one.

SB 10.59.28: Obeisances unto You of unlimited energies, the unborn progenitor of this universe, the Absolute. O Soul of the high and the low, O Soul of the created elements, O all-pervading Supreme Soul, obeisances unto You.

SB 10.59.29: Desiring to create, O unborn master, You increase and then assume the mode of passion. You do likewise with the mode of ignorance when You wish to annihilate the universe and with goodness when You wish to maintain it. Nonetheless, You remain uncovered by these modes. You are time, the pradhāna, and the purusha, O Lord of the universe, yet still You are separate and distinct.

SB 10.59.30: This is illusion: that earth, water, fire, air, ether, sense objects, demigods, mind, the senses, false ego and the total material energy exist independent of You. In fact, they are all within You, my Lord, who are one without a second.

SB 10.59.31: Here is the son of Bhaumāsura. Frightened, he is approaching Your lotus feet, since You remove the distress of all who seek refuge in You. Please protect him. Place Your lotus hand, which dispels all sins, upon his head.

SB 10.59.32: Śukadeva Gosvāmī said: Thus entreated by Goddess Bhūmi in words of humble devotion, the Supreme Lord bestowed fearlessness upon her grandson and then entered Bhaumāsura's palace, which was filled with all manner of riches.

SB 10.59.33: There Lord Krishna saw sixteen thousand royal maidens, whom Bhauma had taken by force from various kings.

SB 10.59.34: The women became enchanted when they saw that most excellent of males enter. In their minds they each accepted Him, who had been brought there by destiny, as their chosen husband.

SB 10.59.35: With the thought "May providence grant that this man become my husband," each and every princess absorbed her heart in contemplation of Krishna.

SB 10.59.36: The Lord had the princesses arrayed in clean, spotless garments and then sent them in palanquins to Dvārakā, together with great treasures of chariots, horses and other valuables.

SB 10.59.37: Lord Krishna also dispatched sixty-four swift white elephants, descendants of Airāvata, who each sported four tusks.

SB 10.59.38-39: The Lord then went to the abode of Indra, the demigods' king, and gave mother Aditi her earrings; there Indra and his wife worshiped Krishna and His beloved consort Satyabhāmā. Then, at Satyabhāmā's behest the Lord uprooted the heavenly pārijāta tree and put it on the back of Garuda. After defeating Indra and all the other demigods, Krishna brought the pārijāta to His capital.

SB 10.59.40: Once planted, the pārijāta tree beautified the garden of Queen Satyabhāmā's palace. Bees followed the tree all the way from heaven, greedy for its fragrance and sweet sap.

SB 10.59.41: Even after Indra had bowed down to Lord Acyuta, touched His feet with the tips of his crown and begged the Lord to fulfill his desire, that exalted demigod, having achieved his purpose, chose to fight with the Supreme Lord. What ignorance there is among the gods! To hell with their opulence!

SB 10.59.42: Then the imperishable Supreme Personality, assuming a separate form for each bride, duly married all the princesses simultaneously, each in her own palace.

SB 10.59.43: The Lord, performer of the inconceivable, constantly remained in each of His queens' palaces, which were unequaled and unexcelled by any other residence. There, although fully satisfied within Himself, He enjoyed with His pleasing wives, and like an ordinary husband He carried out His household duties.

SB 10.59.44: Thus those women obtained as their husband the husband of the goddess of fortune, although even great demigods like Brahmā do not know how to approach Him. With ever-increasing pleasure they experienced loving attraction for Him, exchanged smiling glances with Him and reciprocated with Him in ever-fresh intimacy, replete with joking and feminine shyness.

SB 10.59.45: Although the Supreme Lord's queens each had hundreds of maidservants, they chose to personally serve the Lord by approaching Him humbly, offering Him a seat, worshiping Him with excellent paraphernalia, bathing and massaging His feet, giving Him pān to chew, fanning Him, anointing Him with fragrant sandalwood paste, adorning Him with flower garlands, dressing His hair, arranging His bed, bathing Him, and presenting Him with various gifts.


Srimad Bhagavatam Canto 10 Chapter 59 Verse 1

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.1

śrī-rājovāca yathā hato bhagavatā

bhaumo yene ca tāh striyah

niruddhā etad ācakshva

vikramam śārńga-dhanvanah

SYNONYMS

śrī-rājā uvāca — the King (Parīkshit) said; yathā — how; hatah — killed; bhagavatā — by the Supreme Lord; bhaumah — Narakāsura, the son of Bhūmi, goddess of the earth; yena — by whom; ca — and; tāh — these; striyah — women; niruddhāh — captured; etat — this; ācakshva — please tell; vikramam — adventure; śārńga-dhanvanah — of Lord Krishna, the possessor of the bow Śārńga.

TRANSLATION

[King Parīkshit said:] How was Bhaumāsura, who kidnapped so many women, killed by the Supreme Lord? Please narrate this adventure of Lord Śārńgadhanvā's.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 10

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.10

tām āpatantīm gadayā gadām mridhe

gadāgrajo nirbibhide sahasradhā

udyamya bāhūn abhidhāvato 'jitah

śirāmsi cakrena jahāra līlayā

SYNONYMS

tām — that; āpatantīm — flying toward; gadayā — with His club; gadām — the club; mridhe — on the battleground; gada-agrajah — Lord Krishna, the elder brother of Gada; nirbibhide — broke; sahasradhā — into thousands of pieces; udyamya — raising; bāhūn — his arms; abhidhāvatah — of the one running at him; ajitah — unconquerable Lord Krishna; śirāmsi — the heads; cakrena — with His disc; jahāra — removed; līlayā — easily.

TRANSLATION

As Mura's club sped toward Him on the battlefield, Lord Gadāgraja intercepted it with His own and broke it into thousands of pieces. Mura then raised his arms high and rushed at the unconquerable Lord, who easily sliced off his heads with His disc weapon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 11

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.11

vyasuh papātāmbhasi kritta-śīrsho

nikritta-śrińgo 'drir ivendra-tejasā

tasyātmajāh sapta pitur vadhāturāh

pratikriyāmarsha-jushah samudyatāh

SYNONYMS

vyasuh — lifeless; papāta — he fell; ambhasi — into the water; kritta — severed; śīrshah — his heads; nikritta — cut off; śrińgah — whose peak; adrih — a mountain; iva — as if; indra — of Lord Indra; tejasā — by the power (that is, by his thunderbolt); tasya — his, Mura's; ātma-jāh — sons; sapta — seven; pituh — of their father; vadha — by the killing; āturāh — very distressed; pratikriyā — for retribution; amarsha — fury; jushah — feeling; samudyatāh — aroused to action.

TRANSLATION

Lifeless, Mura's decapitated body fell into the water like a mountain whose peak has been severed by the power of Lord Indra's thunderbolt. The demon's seven sons, enraged by their father's death, prepared to retaliate.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 12

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.12

tāmro 'ntarikshah śravano vibhāvasur

vasur nabhasvān arunaś ca saptamah

pītham puraskritya camū-patim mridhe

bhauma-prayuktā niragan dhritāyudhāh

SYNONYMS

tāmrah antarikshah śravanah vibhāvasuh — Tāmra, Antariksha, Śravana and Vibhāvasu; vasuh nabhasvān — Vasu and Nabhasvān; arunah — Aruna; ca — and; saptamah — the seventh; pītham — Pītha; purah-kritya — putting at the head; camū-patim — their commander in chief; mridhe — on the battlefield; bhauma — by Bhaumāsura; prayuktāh — engaged; niragan — they came out (of the fortress); dhrita — carrying; āyudhāh — weapons.

TRANSLATION

Ordered by Bhaumāsura, Mura's seven sons — Tāmra, Antariksha, Śravana, Vibhāvasu, Vasu, Nabhasvān and Aruna — followed their general, Pītha, onto the battlefield bearing their weapons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 13

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.13

prāyuñjatāsādya śarān asīn gadāh

śakty-rishti-śūlāny ajite rusholbanāh

tac-chastra-kūtam bhagavān sva-mārganair

amogha-vīryas tilaśaś cakarta ha

SYNONYMS

prāyuñjata — they used; āsādya — attacking; śarān — arrows; asīn — swords; gadāh — clubs; śakti — spears; rishti — lances; śūlāni — and tridents; ajite — against Lord Krishna, the unconquerable; rushā — angrily; ulbanāh — fierce; tat — their; śastra — of weapons; kūtam — the mountain; bhagavān — the Supreme Lord; sva — with His own; mārganaih — arrows; amogha — never frustrated; vīryah — whose prowess; tilaśah — into particles the size of sesame seeds; cakarta ha — He cut.

TRANSLATION

These fierce warriors furiously attacked invincible Lord Krishna with arrows, swords, clubs, spears, lances and tridents, but the Supreme Lord, with unfailing prowess, cut this mountain of weapons into tiny pieces with His arrows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 14

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.14

tān pītha-mukhyān anayad yama-kshayam

nikritta-śīrshoru-bhujāńghri-varmanah

svānīka-pān acyuta-cakra-sāyakais

tathā nirastān narako dharā-sutah

nirīkshya durmarshana āsravan-madair

gajaih payodhi-prabhavair nirākramāt

SYNONYMS

tān — them; pītha-mukhyān — headed by Pītha; anayat — He sent; yama — of Yamarāja, the lord of death; kshayam — to the abode; nikritta — cut off; śīrsha — their heads; ūru — thighs; bhuja — arms; ańghri — legs; varmanah — and armor; sva — his; anīka — of the army; pān — the leaders; acyuta — of Lord Krishna; cakra — by the disc; sāyakaih — and arrows; tathā — thus; nirastān — removed; narakah — Bhauma; dharā — of the goddess of the earth; sutah — the son; nirīkshya — seeing; durmarshanah — unable to tolerate; āsravat — exuding; madaih — a viscous secretion produced from the foreheads of excited elephants; gajaih — with elephants; payah-dhi — from the ocean of milk; prabhavaih — born; nirākramāt — he came out.

TRANSLATION

The Lord severed the heads, thighs, arms, legs and armor of these opponents led by Pītha and sent them all to the abode of Yamarāja. Narakāsura, the son of the earth, could not contain his fury when he saw the fate of his military leaders. Thus he went out of the citadel with elephants born from the Milk Ocean who were exuding mada from their foreheads out of excitement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 15

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.15

drishtvā sa-bhāryam garudopari sthitam

sūryoparishtāt sa-tadid ghanam yathā

krishnam sa tasmai vyasrijac chata-ghnīm

yodhāś ca sarve yugapac ca vivyadhuh

SYNONYMS

drishtvā — seeing; sa-bhāryam — with His wife; garuda-upari — upon Garuda; sthitam — sitting; sūrya — the sun; uparishtāt — higher than; sa-tadit — with lightning; ghanam — a cloud; yathā — like; krishnam — Lord Krishna; sah — he, Bhauma; tasmai — at Him; vyasrijat — released; śata-ghnīm — Śataghnī (the name of his śakti spear); yodhāh — his soldiers; ca — and; sarve — all; yugapat — simultaneously; ca — and; vivyadhuh — attacked.

TRANSLATION

Lord Krishna and His wife, mounted upon Garuda, looked like a cloud with lightning sitting above the sun. Seeing the Lord, Bhauma released his Śataghnī weapon at Him, whereupon all of Bhauma's soldiers simultaneously attacked with their weapons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 16

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.16

tad bhauma-sainyam bhagavān gadāgrajo

vicitra-vājair niśitaih śilīmukhaih

nikritta-bāhūru-śirodhra-vigraham

cakāra tarhy eva hatāśva-kuñjaram

SYNONYMS

tat — that; bhauma-sainyam — army of Bhaumāsura; bhagavān — the Supreme Lord; gadāgrajah — Krishna; vicitra — variegated; vājaih — whose feathers; niśitaih — sharp; śilīmukhaih — with arrows; nikritta — cut off; bāhu — with arms; ūru — thighs; śirah-dhra — and necks; vigraham — whose bodies; cakāra — made; tarhi eva — at that same moment; hata — killed; aśva — the horses; kuñjaram — and elephants.

TRANSLATION

At that moment Lord Gadāgraja shot His sharp arrows at Bhaumāsura's army. These arrows, displaying variegated feathers, soon reduced that army to a mass of bodies with severed arms, thighs and necks. The Lord similarly killed the opposing horses and elephants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verses 17-19

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.17-19

yāni yodhaih prayuktāni

śastrāstrāni kurūdvaha

haris tāny acchinat tīkshnaih

śarair ekaikaśas trībhih

uhyamānah suparnena

pakshābhyām nighnatā gajān

gurutmatā hanyamānās

tunda-paksha-nakher gajāh

puram evāviśann ārtā

narako yudhy ayudhyata

SYNONYMS

yāni — those which; yodhaih — by the warriors; prayuktāni — used; śastra — cutting weapons; astrāni — and missile weapons; kuru-udvaha — O hero of the Kurus (King Parīkshit); harih — Lord Krishna; tāni — them; acchinat — cut to pieces; tīkshnaih — sharp; śaraih — with arrows; ekaśah — each one; tribhih — with three; uhyamānah — being carried; su-parnena — by him of the great wings (Garuda); pakshābhyām — with both his wings; nighnatā — who was striking; gajān — the elephants; gurutmatā — by Garuda; hanyamānah — being beaten; tunda — with his beak; paksha — wings; nakheh — and talons; gajāh — the elephants; puram — into the city; eva — indeed; āviśann — going back inside; ārtāh — distressed; narakah — Naraka (Bhauma); yudhi — in the battle; ayudhyata — continued fighting.

TRANSLATION

Lord Hari then struck down all the missiles and weapons the enemy soldiers threw at Him, O hero of the Kurus, destroying each and every one with three sharp arrows. Meanwhile Garuda, as he carried the Lord, struck the enemy's elephants with his wings. Beaten by Garuda's wings, beak and talons, the elephants fled back into the city, leaving Narakāsura alone on the battlefield to oppose Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verses 2-3

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.2-3

śrī-śuka uvāca

indrena hrita-chatrena

hrita-kundala-bandhunā

hritāmarādri-sthānena

jñāpito bhauma-ceshtitam

sa-bhāryo garudārūdhah

prāg-jyotisha-puram yayau

giri-durgaih śastra-durgair

jalāgny-anila-durgamam

mura-pāśāyutair ghorair

dridhaih sarvata āvritam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; indrena — by Lord Indra; hrita-chatrena — who had suffered the theft of (Varuna's) umbrella; hrita-kundala — the theft of the earrings; bandhunā — of his relative (his mother Aditi); hrita — and the theft; amara-adri — on the mountain of the demigods (Mandara); sthānena — of the special location (the recreational area at its peak, known as Mani-parvata); jñāpitah — informed; bhauma-ceshtitam — of the activities of Bhauma; sa — together with; bhāryah — His wife (Satyabhāmā); garuda-ārūdhah — riding on the giant bird Garuda; prāg-jyotisha-puram — to the city of Prāgjyotisha-pura, Bhauma's capital (still existing today as Tejpur in Assam); yayau — He went; giri — consisting of mountains; durgaih — by fortifications; śastra — consisting of weapons; durgaih — by fortifications; jala — of water; agni — fire; anila — and wind; durgamam — made inaccessible by fortifications; mura-pāśa — by a dangerous wall of cables; ayutaih — tens of thousands; ghoraih — fearsome; dridhaih — and strong; sarvatah — on all sides; āvritam — surrounded.

TRANSLATION

Śukadeva Gosvāmī said: After Bhauma had stolen the earrings belonging to Indra's mother, along with Varuna's umbrella and the demigods' playground at the peak of Mandara mountain, Indra went to Lord Krishna and informed Him of these misdeeds. The Lord, taking His wife Satyabhāmā with Him, then rode on Garuda to Prāgyotisha-pura, which was surrounded on all sides by fortifications consisting of hills, unmanned weapons, water, fire and wind, and by obstructions of mura-pāśa wire.

PURPORT

The ācāryas have explained in various plausible ways why Lord Krishna took His wife Satyabhāmā with Him. Śrīla Śrīdhara Svāmī begins by saying that the Lord wanted to give His adventurous wife a novel experience and thus took her to the scene of this extraordinary battle. Also, Lord Krishna had once granted the blessing to Bhūmi, the earth-goddess, that He would not kill her demoniac son without her permission. Since Bhūmi is an expansion of Satyabhāmā, the latter could authorize Krishna to do the needful with the unusually nasty Bhaumāsura.

Finally, Satyabhāmā had been miffed when Nārada Muni brought a celestial pārijāta flower to Queen Rukminī. To pacify Satyabhāmā, Lord Krishna had promised her, "I'll give you a whole tree of these flowers," and thus the Lord scheduled this procurement of a heavenly tree within His itinerary.

Even nowadays devoted husbands take their wives shopping, and thus Lord Krishna took Satyabhāmā to the heavenly planets to get a heavenly tree, as well as to retrieve the goods Bhaumāsura had stolen and return them to their rightful owners.

Śrīla Viśvanātha Cakravartī notes that in the heat of battle Queen Satyabhāmā would naturally become anxious for Lord Krishna's safety and pray for the battle to end. Thus she would readily give permission to Krishna to kill the son of her expansion, Bhūmi.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 20

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.20

drishtvā vidrāvitam sainyam

garudenārditam svakam

tam bhaumah prāharac chaktyā

vajrah pratihato yatah

nākampata tayā viddho

mālāhata iva dvipah

SYNONYMS

drishtvā — seeing; vidrāvitam — driven away; sainyam — the army; garudena — by Garuda; arditam — tormented; svakam — his; tam — him, Garuda; bhaumah — Bhaumāsura; prāharat — struck; śaktyā — with his spear; vajrah — the thunderbolt (of Lord Indra); pratihatah — counteracted; yatah — by which; na akampata — he (Garuda) was not shaken; tayā — by it; viddhah — struck; mālā — by a flower garland; āhatah — hit; iva — like; dvipah — an elephant.

TRANSLATION

Seeing his army driven back and tormented by Garuda, Bhauma attacked him with his spear, which had once defeated Lord Indra's thunderbolt. But though struck by that mighty weapon, Garuda was not shaken. Indeed, he was like an elephant hit with a flower garland.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 21

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.21

śūlam bhaumo 'cyutam hantum

ādade vitathodyamah

tad-visargāt pūrvam eva

narakasya śiro harih

apāharad gaja-sthasya

cakrena kshura-neminā

SYNONYMS

śūlam — his trident; bhaumah — Bhauma; acyutam — Lord Krishna; hantum — to kill; ādade — took up; vitatha — frustrated; udyamah — whose endeavors; tat — its; visargāt — release; pūrvam — before; eva — even; narakasya — of Bhauma; śirah — the head; harih — Lord Krishna; apāharat — removed; gaja — on his elephant; sthasya — who was seated; cakrena — with His disc; kshura — razor-sharp; neminā — whose edge.

TRANSLATION

Bhauma, frustrated in all his attempts, took up his trident to kill Lord Krishna. But even before he could release it, the Lord cut off his head with His razor-sharp cakra as the demon sat atop his elephant.

PURPORT

According to Śrīla Viśvanātha Cakravartī, as Bhauma raised his invincible trident, Satyabhāmā, sitting on Garuda with the Lord, said to Krishna, "Kill him right away," and Krishna did just that.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 22

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.22

sa-kundalam cāru-kirīta-bhūshanam

babhau prithivyām patitam samujjvalam

ha heti sādhv ity rishayah sureśvarā

mālyair mukundam vikiranta īdire

SYNONYMS

sa — together with; kundalam — earrings; cāru — attractive; kirīta — with a helmet; bhūshanam — decorated; babhau — shone; prithivyām — on the ground; patitam — fallen; samujjvalam — brilliant; hā hā iti — "alas, alas!"; sādhu iti — "excellent!"; rishayah — the sages; sura-īśvarah — and the chief demigods; mālyaih — with flower garlands; mukundam — Lord Krishna; vikirantah — showering; īdire — they worshiped.

TRANSLATION

Fallen on the ground, Bhaumāsura's head shone brilliantly, decorated as it was with earrings and an attractive helmet. As cries of "Alas, alas!" and "Well done!" arose, the sages and principal demigods worshiped Lord Mukunda by showering Him with flower garlands.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 23

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.23

tataś ca bhūh krishnam upetya kundale

pratapta-jāmbūnada-ratna-bhāsvare

sa-vaijayantyā vana-mālayārpayat

prācetasam chatram atho mahā-manim

SYNONYMS

tatah — then; ca — and; bhūh — the goddess of the earth; krishnam — Lord Krishna; upetya — approaching; kundale — the two earrings (belonging to Aditi); pratapta — glowing; jāmbūnada — gold; ratna — with jewels; bhāsvare — shining; sa — together with; vaijayantyā — named Vaijayantī; vana-mālayā — and with a flower garland; arpayat — presented; prācetasam — of Varuna; chatram — the umbrella; atha u — then; mahā-manim — Mani-parvata, the peak of Mandara Mountain.

TRANSLATION

The goddess of the earth then approached Lord Krishna and presented Him with Aditi's earrings, which were made of glowing gold inlaid with shining jewels. She also gave Him a Vaijayantī flower garland, Varuna's umbrella and the peak of Mandara Mountain.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 24

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.24

astaushīd atha viśveśam

devī deva-varārcitam

prāñjalih pranatā rājan

bhakti-pravanayā dhiyā

SYNONYMS

astaushīt — praised; atha — then; viśva — of the universe; īśam — the Lord; devī — the goddess; deva — of demigods; vara — by the best; arcitam — who is worshiped; prāñjalih — folding her palms; pranatā — bowed down; rājan — O King (Parīkshit); bhakti — of devotion; pravanayā — full; dhiyā — with a mentality.

TRANSLATION

O King, after bowing down to Him and then standing with joined palms, the goddess, her mind filled with devotion, began to praise the Lord of the universe, whom the best of demigods worship.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 25

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.25

bhūmir uvāca

namas te deva-deveśa

śańkha-cakra-gadā-dhara

bhaktecchopātta-rūpāya

paramātman namo 'stu te

SYNONYMS

bhūmih uvāca — the earth-goddess said; namah — obeisances; te — unto You; deva-deva — of the lords of the demigods; īśa — O Lord; śańkha — of the conchshell; cakra — disc; gadā — and club; dhara — O holder; bhakta — of Your devotees; icchā — by the desire; upātta — who have assumed; rūpāya — Your forms; parama-ātman — O Supreme Soul; namah — obeisances; astu — let there be; te — unto You.

TRANSLATION

Goddess Bhūmi said: Obeisances unto You, O Lord of the chief demigods, O holder of the conchshell, disc and club. O Supreme Soul within the heart, You assume Your various forms to fulfill Your devotees' desires. Obeisances unto You.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 26

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.26

namah pańkaja-nābhāya

namah pańkaja-māline

namah pańkaja-netrāya

namas tepańkajāńghraye

SYNONYMS

namah — all respectful obeisances; pańkaja-nābhāya — unto the Lord who has a specific depression resembling a lotus flower in the center of His abdomen; namah — obeisances; pańkaja-māline — one who is always decorated with a garland of lotus flowers; namah — obeisances; pańkaja-netrāya — one whose glance is as cooling as a lotus flower; namah te — respectful obeisances unto You; pańkaja-ańghraye — unto You, the soles of whose feet are engraved with lotus flowers (and who are therefore said to possess lotus feet).

TRANSLATION

My respectful obeisances are unto You, O Lord, whose abdomen is marked with a depression like a lotus flower, who are always decorated with garlands of lotus flowers, whose glance is as cool as the lotus and whose feet are engraved with lotuses.

PURPORT

Queen Kuntī offered this same prayer, which is found in First Canto of the Śrīmad-Bhāgavatam, Chapter 8, Text 22. The synonyms and translation given here are taken from Śrīla Prabhupāda's rendering of that text.

We may also note that although Kuntī's prayer occurs early in the Bhāgavatam, she offered it many years after the incident described here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 27

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.27

namo bhagavate tubhyam

vāsudevāya vishnave

purushāyādi-bījāya

pūrna-bodhāya te namah

SYNONYMS

namah — obeisances; bhagavate — to the Supreme Godhead; tubhyam — unto You; vāsudevāya — Lord Vāsudeva, the shelter of all created beings; vishnave — all-pervading Lord Vishnu; purushāya — the primeval person; ādi — original; bījāya — the seed; pūrna — full; bodhāya — knowledge; te — to You; namah — obeisances.

TRANSLATION

Obeisances unto You, the Supreme Lord Vāsudeva, Vishnu, the primeval person, the original seed. Obeisances unto You, the omniscient one.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 28

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.28

ajāya janayitre 'sya

brahmane 'nanta-śaktaye

parāvarātman bhūtātman

paramātman namo 'stu te

SYNONYMS

ajāya — to the unborn; janayitre — the progenitor; asya — of this (universe); brahmane — the Absolute; ananta — unlimited; śaktaye — whose energies; para — of the superior; avara — and the inferior; ātman — O Soul; bhūta — of the material creation; ātman — O Soul; parama-ātman — O Supreme Soul, who are all-pervading; namah — obeisances; astu — may there be; te — unto You.

TRANSLATION

Obeisances unto You of unlimited energies, the unborn progenitor of this universe, the Absolute. O Soul of the high and the low, O Soul of the created elements, O all-pervading Supreme Soul, obeisances unto You.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 29

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.29

tvam vai sisrikshur aja utkatam prabho

tamo nirodhāya bibharshy asamvritah

sthānāya sattvam jagato jagat-pate

kālah pradhānam purusho bhavān parah

SYNONYMS

tvam — You; vai — indeed; sisrikshuh — desiring to create; ajah — unborn; utkatam — prominent; prabho — O master; tamah — the mode of ignorance; nirodhāya — for annihilation; bibharshi — You assume; asamvritah — uncovered; sthānāya — for maintenance; sattvam — the mode of goodness; jagatah — of the universe; jagat-pate — O Lord of the universe; kālah — time; pradhānam — material nature (in its original, undifferentiated state); purushah — the creator (who interacts with material nature); bhavān — You; parah — distinct.

TRANSLATION

Desiring to create, O unborn master, You increase and then assume the mode of passion. You do likewise with the mode of ignorance when You wish to annihilate the universe and with goodness when You wish to maintain it. Nonetheless, You remain uncovered by these modes. You are time, the pradhāna, and the purusha, O Lord of the universe, yet still You are separate and distinct.

PURPORT

The word jagatah in the third line of this verse indicates that the functions of creation, maintenance and annihilation are here mentioned in a cosmic context.

The word utkatam indicates that when a particular function is being carried out, whether universal creation, maintenance or annihilation, the particular material quality associated with that function becomes predominant.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 30

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.30

aham payo jyotir athānilo nabho

mātrāni devā mana indriyāni

kartā mahān ity akhilam carācaram

tvayy advitīye bhagavan ayam bhramah

SYNONYMS

aham — myself (earth); payah — water; jyotih — fire; atha — and; anilah — air; nabhah — ether; mātrāni — the various sense objects (corresponding to each of the five gross elements); devāh — the demigods; manah — the mind; indriyāni — the senses; kartā — "the doer," false ego; mahān — the total material energy (mahat-tattva); iti — thus; akhilam — everything; cara — moving; acaram — and nonmoving; tvayi — within You; advitīye — who has no second; bhagavan — O Lord; ayam — this; bhramah — illusion.

TRANSLATION

This is illusion: that earth, water, fire, air, ether, sense objects, demigods, mind, the senses, false ego and the total material energy exist independent of You. In fact, they are all within You, my Lord, who are one without a second.

PURPORT

The earth-goddess, in her prayers, directly touches upon the subtleties of transcendental philosophy, clarifying that although the Supreme Lord is unique and distinct from His creation, His creation has no independent existence and always rests within Him. Thus the Lord and His creation are simultaneously one and different, as explained by Śrī Caitanya Mahāprabhu five hundred years ago.

To say that everything is God, without any distinction, is meaningless, since nothing can act like God. Dogs, shoes and human beings are hardly omnipotent or omniscient, nor do they create the universe. On the other hand, there is a real sense in which all things are one, for everything is part of the same supreme, absolute reality. Lord Caitanya has given the very useful analogy of the sun and the sun rays. The sun and its sunshine are one reality, for the sun is the celestial body that shines. On the other hand, one can certainly distinguish between the sun globe and the sun rays. Thus God's simultaneous oneness with and difference from His creation is the final and satisfying explanation of reality. All that exists is the Lord's potency, and yet He endows the superior potency, the living beings, with free will so that they can become responsible for the moral and spiritual quality of their decisions and activities.

This entire transcendental science is clearly and rationally explained in the Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 31

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.31

tasyātmajo 'yam tava pāda-pańkajam

bhītah prapannārti-haropasāditah

tat pālayainam kuru hasta-pańkajam

śirasy amushyākhila-kalmashāpaham

SYNONYMS

tasya — of him (Bhaumāsura); ātma-jah — son; ayam — this; tava — Your; pāda — feet; pańkajam — lotuslike; bhītah — afraid; prapanna — of those who take shelter; ārti — the distress; hara — O You who remove; upasāditah — has approached; tat — therefore; pālaya — please protect; enam — him; kuru — place; hasta-pańkajam — Your lotus hand; śirasi — on the head; amushya — his; akhila — all; kalmasha — sins; apaham — which eradicates.

TRANSLATION

Here is the son of Bhaumāsura. Frightened, he is approaching Your lotus feet, since You remove the distress of all who seek refuge in You. Please protect him. Place Your lotus hand, which dispels all sins, upon his head.

PURPORT

Here the earth-goddess seeks protection for her grandson, who has been frightened by all the terribly violent events that just took place.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 32

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.32

śrī-śuka uvāca

iti bhūmy-arthito vāgbhir

bhagavān bhakti-namrayā

dattvābhayam bhauma-griham

prāviśat sakalarddhimat

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; bhūmi — by goddess Bhūmi; arthitah — prayed to; vāgbhih — in those words; bhagavān — the Supreme Lord; bhakti — with devotion; namrayā — humble; dattvā — giving; abhayam — fearlessness; bhauma-griham — the residence of Bhaumāsura; prāviśat — He entered; sakala — all; riddhi — with opulences; mat — endowed.

TRANSLATION

Śukadeva Gosvāmī said: Thus entreated by Goddess Bhūmi in words of humble devotion, the Supreme Lord bestowed fearlessness upon her grandson and then entered Bhaumāsura's palace, which was filled with all manner of riches.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 33

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.33

tatra rājanya-kanyānām

shat-sahasrādhikāyutam

bhaumāhritānām vikramya

rājabhyo dadriśe harih

SYNONYMS

tatra — there; rājanya — of the royal order; kanyānām — of maidens; shat-sahasra — six thousand; adhika — more than; ayutam — ten thousand; bhauma — by Bhauma; āhritānām — taken; vikramya — by force; rājabhyah — from kings; dadriśe — saw; harih — Lord Krishna.

TRANSLATION

There Lord Krishna saw sixteen thousand royal maidens, whom Bhauma had taken by force from various kings.

PURPORT

Śrīla Śrīdhara Svāmī provides evidence from the sage Parāśara, as quoted in the Vishnu Purāna (5.29.31), to the effect that there were actually 16,100 royal maidens imprisoned in Bhauma's palace:

kanyā-pure sa kanyānām

shodaśātulya-vikramah

śatādhikāni dadriśe

sahasrāni mahā-mate

"Within the maidens' quarters, O wise one, that Lord of unequaled prowess found 16,100 princesses."

Another relevant verse from the Vishnu Purāna (5.29.9) is as follows:

deva-siddhāsurādīnām

nripānām ca janārdana

hritvā hi so 'surah kanyā

rurodha nija-mandire

"The demon [Bhaumāsura] kidnapped the unmarried daughters of demigods, siddhas, asuras and kings, O Janārdana, and imprisoned them in his palace."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 34

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.34

tam pravishtam striyo vīkshya

nara-varyam vimohitāh

manasā vavrire 'bhīshtam

patim daivopasāditam

SYNONYMS

tam — Him; pravishtam — entered; striyah — the women; vīkshya — seeing; nara — of men; varyam — the most excellent; vimohitāh — enchanted; manasā — in their minds; vavrire — chose; abhīshtam — desirable; patim — as their husband; daiva — by fate; upasāditam — brought.

TRANSLATION

The women became enchanted when they saw that most excellent of males enter. In their minds they each accepted Him, who had been brought there by destiny, as their chosen husband.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 35

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.35

bhūyāt patir ayam mahyam

dhātā tad anumodatām

iti sarvāh prithak krishne

bhāvena hridayam dadhuh

SYNONYMS

bhūyāt — may become; patih — husband; ayam — He; mahyam — my; dhātā — providence; tat — that; anumodatām — may please grant; iti — thus; sarvāh — all of them; prithak — individually; krishne — in Krishna; bhāvena — with the idea; hridayam — their hearts; dadhuh — placed.

TRANSLATION

With the thought "May providence grant that this man become my husband," each and every princess absorbed her heart in contemplation of Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 36

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.36

tāh prāhinod dvāravatīm

su-mrishta-virajo-'mbarāh

nara-yānair mahā-kośān

rathāśvān dravinam mahāt

SYNONYMS

tāh — them; prāhinot — He sent; dvāravatīm — to Dvārakā; su-mrishta — well cleaned; virajah — spotless; ambarāh — with clothes; nara-yānaih — by human conveyances (palanquins); mahā — great; kośān — treasures; ratha — chariots; aśvān — and horses; dravinam — wealth; mahat — extensive.

TRANSLATION

The Lord had the princesses arrayed in clean, spotless garments and then sent them in palanquins to Dvārakā, together with great treasures of chariots, horses and other valuables.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 37

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.37

airāvata-kulebhāmś ca

catur-dantāms tarasvinah

pāndurāmś ca catuh-shashtim

prerayām āsa keśavah

SYNONYMS

airāvata — of Airāvata, Lord Indra's carrier; kula — from the family; ibhān — elephants; ca — also; catuh — four; dantān — having tusks; tarasvinah — swift; pāndurān — white; ca — and; catuh-shashtim — sixty-four; prerayām āsa — dispatched; keśavah — Lord Krishna.

TRANSLATION

Lord Krishna also dispatched sixty-four swift white elephants, descendants of Airāvata, who each sported four tusks.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verses 38-39

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.38-39

gatvā surendra-bhavanam

dattvādityai ca kundale

pūjitas tridaśendrena

mahendryānyā ca sa-priyah

codito bhāryayotpātya

pārījātam garutmati

āropya sendrān vibudhān

nirjityopānayat puram

SYNONYMS

gatvā — going; sura — of the demigods; indra — of the King; bhavanam — to the abode; dattvā — giving; adityai — to Aditi, the mother of Indra; ca — and; kundale — her earrings; pūjitah — worshiped; tridaśa — of the thirty (chief demigods); indrena — by the chief; mahā-indryānyā — by the wife of Lord Indra; ca — and; sa — together with; priyah — His beloved (Queen Satyabhāmā); coditah — urged; bhāryayā — by His wife; utpātya — uprooting; pārijātam — the pārijāta tree; garutmati — on Garuda; āropya — placing; sa-indrān — including Indra; vibudhān — the demigods; nirjitya — defeating; upānayat — He brought; puram — to His city.

TRANSLATION

The Lord then went to the abode of Indra, the demigods' king, and gave mother Aditi her earrings; there Indra and his wife worshiped Krishna and His beloved consort Satyabhāmā. Then, at Satyabhāmā's behest the Lord uprooted the heavenly pārijāta tree and put it on the back of Garuda. After defeating Indra and all the other demigods, Krishna brought the pārijāta to His capital.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 4

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.4

gadayā nirbibhedādrīn

śastra-durgāni sāyakaih

cakrenāgnim jalam vāyum

mura-pāśāms tathāsinā

SYNONYMS

gadayā — with His club; nirbibheda — He broke through; adrīn — the hills; śastra-durgāni — the weapon obstacles; sāyakaih — with His arrows; cakrena — with His disc; agnim — the fire; jalam — water; vāyum — and wind; mura-pāśān — the cable obstructions; tathā — similarly; asinā — with His sword.

TRANSLATION

With His club the Lord broke through the rock fortifications; with His arrows, the weapon fortifications; with His disc, the fire, water and wind fortifications; and with His sword, the mura-pāśa cables.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 40

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.40

sthāpitah satyabhāmāyā

grihodyānopaśobhanah

anvagur bhramarāh svargāt

tad-gandhāsava-lampatāh

SYNONYMS

sthāpitah — established; satyabhāmāyāh — of Satyabhāmā; griha — of the residence; udyāna — the garden; upaśobhanah — beautifying; anvaguh — followed; bhramarāh — bees; svargāt — from heaven; tat — for its; gandha — fragrance; āsava — and sweet sap; lampatāh — greedy.

TRANSLATION

Once planted, the pārijāta tree beautified the garden of Queen Satyabhāmā's palace. Bees followed the tree all the way from heaven, greedy for its fragrance and sweet sap.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 41

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.41

yayāca ānamya kirīta-kotibhih

pādau spriśann acyutam artha-sādhanam

siddhārtha etena vigrihyate mahān

aho surānām ca tamo dhig ādhyatām

SYNONYMS

yayāca — he (Lord Indra) begged; ānamya — bowing down; kirīta — of his crown; kotibhih — with the tips; pādau — His feet; spriśan — touching; acyutam — to Lord Krishna; artha — his (Indra's) purpose; sādhanam — who fulfilled; siddha — fulfilled; arthah — whose purpose; etena — with Him; vigrihyate — He quarrels; mahān — the great soul; aho — indeed; surānām — of the demigods; ca — and; tamah — the ignorance; dhik — damnation; ādhyatām — upon their wealth.

TRANSLATION

Even after Indra had bowed down to Lord Acyuta, touched His feet with the tips of his crown and begged the Lord to fulfill his desire, that exalted demigod, having achieved his purpose, chose to fight with the Supreme Lord. What ignorance there is among the gods! To hell with their opulence!

PURPORT

It is well known that material wealth and power tend to produce arrogance, and thus an opulent life can often be the royal road to hell.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 42

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.42

atho muhūrta ekasmin

nānāgāreshu tāh striyah

yathopayeme bhagavān

tāvad-rūpa-dharo 'vyayah

SYNONYMS

atha u — and then; muhūrte — at the auspicious time; ekasmin — same; nānā — various; agāreshu — in residences; tāh — those; striyah — women; yathā — properly; upayeme — married; bhagavān — the Supreme Lord; tāvat — that many; rūpa — forms; dharah — assuming; avyayah — the imperishable one.

TRANSLATION

Then the imperishable Supreme Personality, assuming a separate form for each bride, duly married all the princesses simultaneously, each in her own palace.

PURPORT

As Śrīla Śrīdhara Svāmī explains, here the word yathā indicates that each marriage was duly performed. This means that the entire company of the Lords relatives, including His mother Devakī, appeared in each and every palace and attended each and every wedding. Since all these weddings took place simultaneously, this event was surely a manifestation of the Lords inconceivable potency.

When Lord Krishna does things, He does them in style. So it is not astonishing that the Lord simultaneously appeared in 16,100 wedding ceremonies taking place in 16,100 royal palaces, accompanied in each palace by all His relatives. Indeed, this is the way one would expect the Supreme Personality of Godhead to do things. After all, He is not an ordinary human being.

Śrīla Śrīdhara Svāmī further explains that on this particular occasion the Lord manifested His original form in each of His palaces. In other words, to take part in the wedding vows, He manifested identical forms (prakāśa) in all the palaces.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 43

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.43

griheshu tāsām anapāyy atarka-krin

nirasta-sāmyātiśayeshv avasthitah

reme ramābhir nija-kāma-sampluto

yathetaro gārhaka-medhikāmś caran

SYNONYMS

griheshu — in the residences; tāsām — their; anapāyī — never leaving; atarka — inconceivable; krit — performing deeds; nirasta — which refuted; sāmya — equality; atiśayeshu — and superiority; avasthitah — remaining; reme — He enjoyed; ramābhih — with the pleasing women; nija — His own; kāma — in the pleasure; samplutah — absorbed; yathā — as; itarah — any other man; gārhaka-medhikān — the duties of household life; caran — carrying out.

TRANSLATION

The Lord, performer of the inconceivable, constantly remained in each of His queens' palaces, which were unequaled and unexcelled by any other residence. There, although fully satisfied within Himself, He enjoyed with His pleasing wives, and like an ordinary husband He carried out His household duties.

PURPORT

The word atarka-krit is significant here. Tarka means "logic," and atarka means "that which is beyond logic." The Lord can perform (krit) that which is beyond mundane logic and hence inconceivable. Still, the Lord's activities can be appreciated and understood to a significant extent by those who surrender unto Him. This is the secret of bhakti, loving devotion to the Supreme Lord.

Śrīla Śrīdhara Svāmī comments that the Lord was always at home except for when He had to go out to do ordinary household duties. And Śrīla Viśvanātha Cakravartī points out that since in the Vaikuntha planets Lord Nārāyana enjoys with only one goddess of fortune and in Dvārakā Krishna enjoys with thousands of queens, Dvārakā must be considered superior to Vaikuntha. In this regard Śrīla Viśvanātha Cakravartī also quotes the following passage from the Skanda Purāna:

shodaśaiva sahasrāni

gopyas tawra samāgatāh

hamsa eva matah krishnah

paramātmā janārdanah

tasyaitāh śaktayo devi

shodaśaiva prakīrititāh

candra-rūpī matah krishnah

kalā-rūpās tu tāh smritāh

sampūrna-mandalā tāsām

mālinī shodaśī kalā

shodaśaiva kalā yāsu

gopī-rūpā varāńgane

ekaikaśas tāh sambhinnāh

sahasrena prithak prithak

"At that place sixteen thousand gopīs were assembled with Krishna, who is considered the Supreme, the Supersoul, the shelter of all living beings. These gopīs are His renowned sixteen potencies, O goddess. Krishna is like the moon, the gopīs are like its phases, and the full contingent of gopīs is like the full sequence of the moons sixteen phases. Each of these sixteen divisions of gopīs, my dear Varāńganā, is subdivided into one thousand parts."

Śrīla Viśvanātha Cakravartī further quotes the Kārttika-māhātmya section of the Padma Purāna: kaiśore gopa-kanyās tā yauvane rāja-kanyakāh. "Those who were the daughters of cowherds in their early youth became royal princesses in their maturity." The ācārya adds, "Therefore just as the Lord of Dvārakā is a plenary expansion of the supremely complete Lord of Śrī Vrindāvana, so His principal queens are full expansions of His supremely complete pleasure potencies, the gopīs."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 44

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.44

ittham ramā-patim avāpya patim striyas tā

brahmādayo 'pi na viduh padavīm yadīyām

bhejur mudāviratam edhitayānurāga

hāsāvaloka-nava-sańgama-jalpa-lajjāh

SYNONYMS

ittham — in this manner; ramā-patim — the Lord of the goddess of fortune; avāpya — obtaining; patim — as their husband; striyah — the women; tāh — they; brahmā-ādayah — Lord Brahmā and other demigods; api — even; na viduh — do not know; padavīm — the means of attaining; yadīyām — whom; bhejuh — partook of; mudā — with pleasure; aviratam — incessantly; edhitayā — increasing; anurāga — loving attraction; hāsa — smiling; avaloka — glances; nava — ever fresh; sańgama — association; jalpa — playful conversations; lajjāh — and shyness.

TRANSLATION

Thus those women obtained as their husband the husband of the goddess of fortune, although even great demigods like Brahmā do not know how to approach Him. With ever-increasing pleasure they experienced loving attraction for Him, exchanged smiling glances with Him and reciprocated with Him in ever-fresh intimacy, replete with joking and feminine shyness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 45

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.45

pratyudgamāsana-varārhana-pada-śauca-

tāmbūla-viśramana-vījana-gandha-mālyaih keśa-prasāra-śayana-snapanopahāryaih

dāsī-śatā api vibhor vidadhuh sma dāsyam

SYNONYMS

pratyudgama — by approaching; āsana — offering a seat; vara — first class; arhana — worship; pāda — His feet; śauca — washing; tāmbūla — (offering) betel-nut preparation; viśramana — helping Him to relax (by massaging His feet); vījana — fanning; gandha — (offering) fragrant substances; mālyaih — and flower garlands; keśa — His hair; prasāra — by dressing; śayana — putting to bed; snapana — bathing; upahāryaih — and by presenting gifts; dāsī — maidservants; śatāh — having hundreds; api — although; vibhoh — for the almighty Lord; vidadhuh sma — they executed; dāsyam — service.

TRANSLATION

Although the Supreme Lord's queens each had hundreds of maidservants, they chose to personally serve the Lord by approaching Him humbly, offering Him a seat, worshiping Him with excellent paraphernalia, bathing and massaging His feet, giving Him pān to chew, fanning Him, anointing Him with fragrant sandalwood paste, adorning Him with flower garlands, dressing His hair, arranging His bed, bathing Him, and presenting Him with various gifts.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Fifty-ninth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Killing of the Demon Naraka."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 5

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.5

śańkha-nādena yantrāni

hridayāni manasvinām

prākāram gadayā gurvyā

nirbibheda gadādharah

SYNONYMS

śańkha — of His conchshell; nādena — with the resounding; yantrāni — the mystic talismans; hridayāni — the hearts; manasvinām — of the brave warriors; prākāram — the ramparts; gadayā — with His club; gurvyā — heavy; nirbibheda — He broke; gadādharah — Lord Krishna.

TRANSLATION

With the sound of His conchshell Lord Gadādhara then shattered the magic seals of the fortress, along with the hearts of its brave defenders, and with His heavy club He demolished the surrounding earthen ramparts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 6

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.6

pāñcajanya-dhvanim śrutvā

yugāntaśani-bhīshanam

murah śayāna uttasthau

daityah pañca-śirā jalāt

SYNONYMS

pāñcajanya — of Pāñcajanya, Lord Krishna's conchshell; dhvanim — the vibration; śrutvā — hearing; yuga — of the universal era; anta — at the end; aśani — (like the sound) of lightning; bhīshanam — terrifying; murah — Mura; śayānah — sleeping; uttasthau — stood up; daityah — the demon; pañca-śirāh — five-headed; jalāt — from the water (of the moat surrounding the fortress).

TRANSLATION

The five-headed demon Mura, who slept at the bottom of the city's moat, awoke and rose up out of the water when he heard the vibration of Lord Krishna's Pāñcajanya conchshell, a sound as terrifying as the thunder at the end of the cosmic age.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 7

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.7

tri-śūlam udyamya su-durnirīkshano

yugānta-sūryānala-rocir ulbanah

grasams tri-lokīm iva pañcabhir mukhair

abhyadravat tārkshya-sutam yathoragah

SYNONYMS

tri-śūlam — his trident; udyamya — raising; su — very; durnirīkshanah — difficult to look at; yuga-anta — at the end of a millennium; sūrya — of the sun; anala — (like) the fire; rocih — whose effulgence; ulbanah — terrible; grasan — swallowing; tri-lokīm — the three worlds; iva — as if; pañcabhih — with his five; mukhaih — mouths; abhyadravat — he attacked; tārkshya-sutam — Garuda, the son of Tārkshya; yathā — as; uragah — a snake.

TRANSLATION

Shining with the blinding, terrible effulgence of the sun's fire at the end of a millennium, Mura seemed to be swallowing up the three worlds with his five mouths. He lifted up his trident and fell upon Garuda, the son of Tārkshya, like an attacking snake.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 8

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.8

āvidhya śūlam tarasā garutmate

nirasya vaktrair vyanadat sa pañcabhih

sa rodasī sarva-diśo 'mbaram mahān

āpūrayann anda-katāham āvrinot

SYNONYMS

āvidhya — whirling about; śūlam — his trident; tarasā — with great force; garutmate — at Garuda; nirasya — throwing it; vaktraih — with his mouths; vyanadat — roared; sah — he; pañcabhih — five; sah — that; rodasī — the earth and sky; sarva — all; diśah — the directions; ambaram — outer space; mahān — the great (roar); āpūrayan — filling; anda — of the egglike covering of the universe; katāham — the pot; āvrinot — covered.

TRANSLATION

Mura whirled his trident and then hurled it fiercely at Garuda, roaring from all five mouths. The sound filled the earth and sky, all directions and the limits of outer space, until it reverberated against the very shell of the universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59 Verse 9

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59.9

tadāpatad vai tri-śikham garutmate

harih śarābhyām abhinat tridhojasā

mukheshu tam cāpi śarair atādayat

tasmai gadām so 'pi rushā vyamuñcata

SYNONYMS

tadā — then; āpatat — flying; vai — indeed; tri-śikham — the trident; garutmate — toward Garuda; harih — Lord Krishna; śarābhyām — with two arrows; abhinat — broke; tridhā — into three pieces; ojasā — forcefully; mukheshu — on his faces; tam — him, Mura; ca — and; api — also; śaraih — with arrows; atādayat — He struck; tasmai — at Him, Lord Krishna; gadām — his club; sah — he, Mura; api — and; rushā — in anger; vyamuñcata — released.

TRANSLATION

Then with two arrows Lord Hari struck the trident flying toward Garuda and broke it into three pieces. Next the Lord hit Mura's faces with several arrows, and the demon angrily hurled his club at the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 59

Canto 10: The Summum Bonum Chapter 59: The Killing of the Demon Naraka

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.59 Summary

This chapter tells how Lord Krishna killed Narakāsura, the son of the earth-goddess, and married the thousands of maidens the demon had kidnapped. It also describes how the Lord stole the pārijāta tree from heaven and how He behaved like an ordinary householder in each of His palaces.

After Narakāsura stole Lord Varuna's umbrella, mother Aditi's earrings, and the playground of the demigods known as Mani-parvata, Indra went to Dvārakā and described the demons transgressions to Lord Krishna. Together with Queen Satyabhāmā, the Lord mounted His carrier Garuda and traveled to the capital of Narakāsura's kingdom. On a field outside the city He decapitated the demon Mura with His disc. Then He fought Mura's seven sons and sent them all to the abode of death, after which Narakāsura himself entered the battlefield on the back of an elephant. Naraka threw his śakti lance at Śrī Krishna, but the weapon proved ineffective, and the Lord cut the demon's entire army to pieces. Finally, with His sharp-edged disc Krishna cut off Narakāsura's head.

The earth-goddess, Prithivī, then approached Lord Krishna and gave Him the various items Narakāsura had stolen. She offered prayers to the Lord and presented Naraka's frightened son at Lord Krishna's lotus feet. After pacifying the demon's son, Krishna entered Narakāsura's palace, where He found sixteen thousand one hundred young women. As soon as they caught sight of the Lord, they all decided to accept Him as their husband. The Lord sent them to Dvārakā along with a great quantity of treasure and then went with Queen Satyabhāmā to the abode of Indra. There He returned Aditi's earrings, and Indra and his wife, Śacī-devī, worshiped Him. On Satyabhāmā's request, Lord Krishna uprooted the heavenly pārijāta tree and put it on the back of Garuda. After defeating Indra and the other demigods who opposed His taking of the tree, Krishna returned with Queen Satyabhāmā to Dvārakā, where He planted it in a garden adjacent to Satyabhāmā's palace.

Indra had originally come to Lord Krishna offering obeisances and begging Him to kill Narakāsura, but afterwards, when his business had been accomplished, he quarreled with the Lord. The demigods are prone to anger because they become intoxicated with pride in their opulences.

The infallible Supreme Lord manifested Himself in sixteen thousand one hundred separate forms and married each of the sixteen thousand one hundred brides in a different temple. He took up the required activities of household life just like an ordinary person, accepting various kinds of service from each of His many wives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.6 Summary

SB 10.6.1: Śukadeva Gosvāmī continued: My dear King, while Nanda Mahārāja was on the way home, he considered that what Vasudeva had said could not be false or useless. There must have been some danger of disturbances in Gokula. As Nanda Mahārāja thought about the danger for his beautiful son, Krishna, he was afraid, and he took shelter at the lotus feet of the supreme controller.

SB 10.6.2: While Nanda Mahārāja was returning to Gokula, the same fierce Pūtanā whom Kamsa had previously engaged to kill babies was wandering about in the towns, cities and villages, doing her nefarious duty.

SB 10.6.3: My dear King, wherever people in any position perform their occupational duties of devotional service by chanting and hearing [śravanam kīrtanam vishnoh SB 7.5.23], there cannot be any danger from bad elements. Therefore there was no need for anxiety about Gokula while the Supreme Personality of Godhead was personally present.

SB 10.6.4: Once upon a time, Pūtanā Rākshasī, who could move according to her desire and was wandering in outer space, converted herself by mystic power into a very beautiful woman and thus entered Gokula, the abode of Nanda Mahārāja.

SB 10.6.5-6: Her hips were full, her breasts were large and firm, seeming to overburden her slim waist, and she was dressed very nicely. Her hair, adorned with a garland of mallikā flowers, was scattered about her beautiful face. Her earrings were brilliant, and as she smiled very attractively, glancing upon everyone, her beauty drew the attention of all the inhabitants of Vraja, especially the men. When the gopīs saw her, they thought that the beautiful goddess of fortune, holding a lotus flower in her hand, had come to see her husband, Krishna.

SB 10.6.7: While searching for small children, Pūtanā, whose business was to kill them, entered the house of Nanda Mahārāja unobstructed, having been sent by the superior potency of the Lord. Without asking anyone's permission, she entered Nanda Mahārāja's room, where she saw the child sleeping in bed, His unlimited power covered like a powerful fire covered by ashes. She could understand that this child was not ordinary, but was meant to kill all demons.

SB 10.6.8: Lord Śrī Krishna, the all-pervading Supersoul, lying on the bed, understood that Pūtanā, a witch who was expert in killing small children, had come to kill Him. Therefore, as if afraid of her, Krishna closed His eyes. Thus Pūtanā took upon her lap Him who was to be her own annihilation, just as an unintelligent person places a sleeping snake on his lap, thinking the snake to be a rope.

SB 10.6.9: Pūtanā Rākshasī's heart was fierce and cruel, but she looked like a very affectionate mother. Thus she resembled a sharp sword in a soft sheath. Although seeing her within the room, Yaśodā and Rohinī, overwhelmed by her beauty, did not stop her, but remained silent because she treated the child like a mother.

SB 10.6.10: On that very spot, the fiercely dangerous Rākshasī took Krishna on her lap and pushed her breast into His mouth. The nipple of her breast was smeared with a dangerous, immediately effective poison, but the Supreme Personality of Godhead, Krishna, becoming very angry at her, took hold of her breast, squeezed it very hard with both hands, and sucked out both the poison and her life.

SB 10.6.11: Unbearably pressed in every vital point, the demon Pūtanā began to cry, "Please leave me, leave me! Suck my breast no longer!" Perspiring, her eyes wide open and her arms and legs flailing, she cried very loudly again and again.

SB 10.6.12: As Pūtanā screamed loudly and forcefully, the earth with its mountains, and outer space with its planets, trembled. The lower planets and all directions vibrated, and people fell down, fearing that thunderbolts were falling upon them.

SB 10.6.13: In this way the demon Pūtanā, very much aggrieved because her breast was being attacked by Krishna, lost her life. O King Parīkshit, opening her mouth wide and spreading her arms, legs and hair, she fell down in the pasturing ground in her original form as a Rākshasī, as Vritrāsura had fallen when killed by the thunderbolt of Indra.

SB 10.6.14: O King Parīkshit, when the gigantic body of Pūtanā fell to the ground, it smashed all the trees within a limit of twelve miles. Appearing in a gigantic body, she was certainly extraordinary.

SB 10.6.15-17: The Rākshasī's mouth was full of teeth, each resembling the front of a plow, her nostrils were deep like mountain caves, and her breasts resembled big slabs of stone fallen from a hill. Her scattered hair was the color of copper. The sockets of her eyes appeared like deep blind wells, her fearful thighs resembled the banks of a river, her arms, legs and feet seemed like big bridges, and her abdomen appeared like a dried-up lake. The hearts, ears and heads of the cowherd men and women were already shocked by the Rākshasī's screaming, and when they saw the fierce wonder of her body, they were even more frightened.

SB 10.6.18: Without fear, the child Krishna was playing on the upper portion of Pūtanā Rākshasī's breast, and when the gopīs saw the child's wonderful activities, they immediately came forward with great jubilation and picked Him up.

SB 10.6.19: Thereafter, mother Yaśodā and Rohinī, along with the other elderly gopīs, waved about the switch of a cow to give full protection to the child Śrī Krishna.

SB 10.6.20: The child was thoroughly washed with cow urine and then smeared with the dust raised by the movements of the cows. Then different names of the Lord were applied with cow dung on twelve different parts of His body, beginning with the forehead, as done in applying tilaka. In this way, the child was given protection.

SB 10.6.21: The gopīs first executed the process of ācamana, drinking a sip of water from the right hand. They purified their bodies and hands with the nyāsa-mantra and then applied the same mantra upon the body of the child.

SB 10.6.22-23: [Śukadeva Gosvāmī informed Mahārāja Parīkshit that the gopīs, following the proper system, protected Krishna, their child, with this mantra.] May Aja protect Your legs, may Manimān protect Your knees, Yajña Your thighs, Acyuta the upper part of Your waist, and Hayagrīva Your abdomen. May Keśava protect Your heart, Īśa Your chest, the sun-god Your neck, Vishnu Your arms, Urukrama Your face, and Īśvara Your head. May Cakrī protect You from the front; may Śrī Hari, Gadādharī, the carrier of the club, protect You from the back; and may the carrier of the bow, who is known as the enemy of Madhu, and Lord Ajana, the carrier of the sword, protect Your two sides. May Lord Urugāya, the carrier of the conchshell, protect You from all corners; may Upendra protect You from above; may Garuda protect You on the ground; and may Lord Haladhara, the Supreme Person, protect You on all sides.

SB 10.6.24: May Hrishīkeśa protect Your senses, and Nārāyana Your life air. May the master of Śvetadvīpa protect the core of Your heart, and may Lord Yogeśvara protect Your mind.

SB 10.6.25-26: May Lord Priśnigarbha protect Your intelligence, and the Supreme Personality of Godhead Your soul. While You are playing, may Govinda protect You, and while You are sleeping may Mādhava protect You. May Lord Vaikuntha protect You while You are walking, and may Lord Nārāyana, the husband of the goddess of fortune, protect You while You are sitting. Similarly, may Lord Yajñabhuk, the fearful enemy of all evil planets, always protect You while You enjoy life.

SB 10.6.27-29: The evil witches known as Dākinīs, Yātudhānīs and Kushmāndas are the greatest enemies of children, and the evil spirits like Bhūtas, Pretas, Piśācas, Yakshas, Rākshasas and Vināyakas, as well as witches like Kotarā, Revatī, Jyeshthā, Pūtanā and Mātrikā, are always ready to give trouble to the body, the life air and the senses, causing loss of memory, madness and bad dreams. Like the most experienced evil stars, they all create great disturbances, especially for children, but one can vanquish them simply by uttering Lord Vishnu's name, for when Lord Vishnu's name resounds, all of them become afraid and go away.

SB 10.6.30: Śrīla Śukadeva Gosvāmī continued: All the gopīs, headed by mother Yaśodā, were bound by maternal affection. After they thus chanted mantras to protect the child, mother Yaśodā gave the child the nipple of her breast to suck and then got Him to lie down on His bed.

SB 10.6.31: Meanwhile, all the cowherd men, headed by Nanda Mahārāja, returned from Mathurā, and when they saw on the way the gigantic body of Pūtanā lying dead, they were struck with great wonder.

SB 10.6.32: Nanda Mahārāja and the other gopas exclaimed: My dear friends, you must know that Ānakadundubhi, Vasudeva, has become a great saint or a master of mystic power. Otherwise how could he have foreseen this calamity and predicted it to us?

SB 10.6.33: The inhabitants of Vraja cut the gigantic body of Pūtanā into pieces with the help of axes. Then they threw the pieces far away, covered them with wood and burned them to ashes.

SB 10.6.34: Because of Krishna's having sucked the breast of the Rākshasī Pūtanā, when Krishna killed her she was immediately freed of all material contamination. Her sinful reactions automatically vanished, and therefore when her gigantic body was being burnt, the smoke emanating from her body was fragrant like aguru incense.

SB 10.6.35-36: Pūtanā was always hankering for the blood of human children, and with that desire she came to kill Krishna; but because she offered her breast to the Lord, she attained the greatest achievement. What then is to be said of those who had natural devotion and affection for Krishna as mothers and who offered Him their breasts to suck or offered something very dear, as a mother offers something to a child?

SB 10.6.37-38: The Supreme Personality of Godhead, Krishna, is always situated within the core of the heart of the pure devotee, and He is always offered prayers by such worshipable personalities as Lord Brahmā and Lord Śiva. Because Krishna embraced Pūtanā's body with great pleasure and sucked her breast, although she was a great witch, she attained the position of a mother in the transcendental world and thus achieved the highest perfection. What then is to be said of the cows whose nipples Krishna sucked with great pleasure and who offered their milk very jubilantly with affection exactly like that of a mother?

SB 10.6.39-40: The Supreme Personality of Godhead, Krishna, is the bestower of many benedictions, including liberation [kaivalya], or oneness with the Brahman effulgence. For that Personality of Godhead, the gopīs always felt maternal love, and Krishna sucked their breasts with full satisfaction. Therefore, because of their relationship as mother and son, although the gopīs were engaged in various family activities, one should never think that they returned to this material world after leaving their bodies.

SB 10.6.41: Upon smelling the fragrance of the smoke emanating from Pūtanā's burning body, many inhabitants of Vrajabhūmi in distant places were astonished. "Where is this fragrance coming from?" they asked. Thus they went to the spot where Pūtanā's body was being burnt.

SB 10.6.42: When the inhabitants of Vraja who had come from distant places heard the whole story of how Pūtanā had come and then been killed by Krishna, they were certainly astonished, and they offered their blessings to the child for His wonderful deed of killing Pūtanā. Nanda Mahārāja, of course, was very much obliged to Vasudeva, who had foreseen the incident, and simply thanked him, thinking how wonderful Vasudeva was.

SB 10.6.43: O Mahārāja Parīkshit, best of the Kurus, Nanda Mahārāja was very liberal and simple. He immediately took his son Krishna on his lap as if Krishna had returned from death, and by formally smelling his son's head, Nanda Mahārāja undoubtedly enjoyed transcendental bliss.

SB 10.6.44: Any person who hears with faith and devotion about how Krishna, the Supreme Personality of Godhead, killed Pūtanā, and who thus invests his hearing in such childhood pastimes of Krishna, certainly attains attachment for Govinda, the supreme, original person.


Srimad Bhagavatam Canto 10 Chapter 6 Verse 1

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.1

śrī-śuka uvāca

nandah pathi vacah śaurer

na mrisheti vicintayan

harim jagāma śaranam

utpātāgama-śańkitah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; nandah — Nanda Mahārāja; pathi — on his way back home; vacah — the words; śaureh — of Vasudeva; na — not; mrishā — without purpose or cause; iti — thus; vicintayan — while thinking about inauspiciousness for his little son, Krishna; harim — unto the Supreme Lord, the controller; jagāma — took; śaranam — shelter; utpāta — of disturbances; āgama — with the expectation; śańkitah — thus being afraid.

TRANSLATION

Śukadeva Gosvāmī continued: My dear King, while Nanda Mahārāja was on the way home, he considered that what Vasudeva had said could not be false or useless. There must have been some danger of disturbances in Gokula. As Nanda Mahārāja thought about the danger for his beautiful son, Krishna, he was afraid, and he took shelter at the lotus feet of the supreme controller.

PURPORT

Whenever there is danger, the pure devotee thinks of the protection and shelter of the Supreme Personality of Godhead. This is also advised in Bhagavad-gītā (9.33): anityam asukham lokam imam prāpya bhajasva mām. In this material world there is danger at every step (padam padam yad vipadām). Therefore a devotee has no other course than to take shelter of the Lord at every step.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 10

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.10

tasmin stanam durjara-vīryam ulbanam

ghorāńkam ādāya śiśor dadāv atha

gādham karābhyām bhagavān prapīdya tat-

prānaih samam rosha-samanvito 'pibat

SYNONYMS

tasmin — in that very spot; stanam — the breast; durjara-vīryam — a very powerful weapon mixed with poison; ulbanam — which was fierce; ghorā — the most ferocious Pūtanā; ańkam — on her lap; ādāya — placing; śiśoh — in the mouth of the child; dadau — pushed; atha — thereupon; gādham — very hard; karābhyām — with both hands; bhagavān — the Supreme Personality of Godhead; prapīdya — giving her great pain; tat-prānaih — her life; samam — along with; rosha-samanvitah — being very angry at her; apibat — sucked the breast.

TRANSLATION

On that very spot, the fiercely dangerous Rākshasī took Krishna on her lap and pushed her breast into His mouth. The nipple of her breast was smeared with a dangerous, immediately effective poison, but the Supreme Personality of Godhead, Krishna, becoming very angry at her, took hold of her breast, squeezed it very hard with both hands, and sucked out both the poison and her life.

PURPORT

Lord Krishna was not angry at Pūtanā for His own sake. Rather, He was angry because the Rākshasī had killed so many small children in Vrajabhūmi. Therefore He decided that she should be punished by having to forfeit her life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 11

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.11

sā muñca muñcālam iti prabhāshinī

nishpīdyamānākhila-jīva-marmani

vivritya netre caranau bhujau muhuh

prasvinna-gātrā kshipatī ruroda ha

SYNONYMS

sā — she (Pūtanā Rākshasī); muñca — give up; muñca — give up; alam — suck my breast no longer; iti — thus; prabhāshinī — crying; nishpīdyamānā — being pressed severely; akhila-jīva-marmani — in every center of her vitality; vivritya — opening wide; netre — her two eyes; caranau — two legs; bhujau — two hands; muhuh — again and again; prasvinna-gātrā — with her body perspiring; kshipatī — throwing; ruroda — cried severely; ha — indeed.

TRANSLATION

Unbearably pressed in every vital point, the demon Pūtanā began to cry, "Please leave me, leave me! Suck my breast no longer!" Perspiring, her eyes wide open and her arms and legs flailing, she cried very loudly again and again.

PURPORT

The Rākshasī was severely punished by Krishna. She threw her arms and legs about, and Krishna also began to kick her with His legs to punish her properly for her mischievous activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 12

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.12

tasyāh svanenātigabhīra-ramhasā

sādrir mahī dyauś ca cacāla sa-grahā

rasā diśaś ca pratinedire janāh

petuh kshitau vajra-nipāta-śańkayā

SYNONYMS

tasyāh — of the great Rākshasī Pūtanā; svanena — by the vibration of the sound; ati — very; gabhīra — deep; ramhasā — forceful; sa-adrih — with the mountains; mahī — the surface of the world; dyauh ca — and outer space; cacāla — trembled; sa-grahā — with the stars; rasā — below the planet earth; diśah ca — and all directions; pratinedire — vibrated; janāh — people in general; petuh — fell down; kshitau — on the surface of the world; vajra-nipāta-śańkayā — by suspecting that thunderbolts were falling.

TRANSLATION

As Pūtanā screamed loudly and forcefully, the earth with its mountains, and outer space with its planets, trembled. The lower planets and all directions vibrated, and people fell down, fearing that thunderbolts were falling upon them.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura remarks that in this verse the word rasā refers to the planetary systems below the earth, such as Rasātala, Atala, Vitala, Sutala and Talātala.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 13

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.13

niśā-carīttham vyathita-stanā vyasur

vyādāya keśāmś caranau bhujāv api

prasārya goshthe nija-rūpam āsthitā

vajrāhato vritra ivāpatan nripa

SYNONYMS

niśā-carī — the Rākshasī; ittham — in this way; vyathita-stanā — being severely aggrieved because of pressure on her breast; vyasuh — lost her life; vyādāya — opening her mouth wide; keśān — bunch of hairs; caranau — her two legs; bhujau — her two hands; api — also; prasārya — expanding; goshthe — in the pasturing ground; nija-rūpam āsthitā — remained in her original demoniac form; vajra-āhatah — killed by the thunderbolt of Indra; vritrah — Vritrāsura; iva — as if; apatat — fell down; nripa — O King.

TRANSLATION

In this way the demon Pūtanā, very much aggrieved because her breast was being attacked by Krishna, lost her life. O King Parīkshit, opening her mouth wide and spreading her arms, legs and hair, she fell down in the pasturing ground in her original form as a Rākshasī, as Vritrāsura had fallen when killed by the thunderbolt of Indra.

PURPORT

Pūtanā was a great Rākshasī who knew the art of covering her original form by mystic power, but when she was killed her mystic power could not hide her, and she appeared in her original form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 14

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.14

patamāno 'pi tad-dehas

tri-gavyūty-antara-drumān

cūrnayām āsa rājendra

mahad āsīt tad adbhutam

SYNONYMS

patamānah api — even while falling down; tat-dehah — her gigantic body; tri-gavyūti-antara — within a limit of twelve miles; drumān — all kinds of trees; cūrnayām āsa — smashed; rājendra — O King Parīkshit; mahat āsīt — was quite gigantic; tat — that body; adbhutam — and very, very wonderful.

TRANSLATION

O King Parīkshit, when the gigantic body of Pūtanā fell to the ground, it smashed all the trees within a limit of twelve miles. Appearing in a gigantic body, she was certainly extraordinary.

PURPORT

Because of the grievous hurt imposed upon her by Krishna's sucking her breast, Pūtanā, while dying, not only left the room but abandoned the village and fell down in the pasturing ground in her gigantic body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verses 15-17

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.15-17

īshā-mātrogra-damshtrāsyam

giri-kandara-nāsikam

ganda-śaila-stanam raudram

prakīrnāruna-mūrdhajam

andha-kūpa-gabhīrāksham

pulināroha-bhīshanam

baddha-setu-bhujorv-ańghri

śūnya-toya-hradodaram

santatrasuh sma tad vīkshya

gopā gopyah kalevaram

pūrvam tu tan-nihsvanita-

bhinna-hrit-karna-mastakāh

SYNONYMS

īshā-mātra — like the front of a plow; ugra — fierce; damshtra — the teeth; āsyam — having a mouth in which; giri-kandara — like mountain caves; nāsikam — the nostrils of whom; ganda-śaila — like big slabs of stone; stanam — the breasts of whom; raudram — very fierce; prakīrna — scattered; aruna-mūrdha-jam — whose hair was the color of copper; andha-kūpa — like blind wells; gabhīra — deep; aksham — eye sockets; pulina-āroha-bhīshanam — whose thighs were fearful like the banks of a river; baddha-setu-bhuja-uru-ańghri — whose arms, thighs and feet were strongly built bridges; śūnya-toya-hrada-udaram — whose abdomen was like a lake without water; santatrasuh sma — became frightened; tat — that; vīkshya — seeing; gopāh — the cowherd men; gopyah — and the cowherd women; kalevaram — such a gigantic body; pūrvam tu — before that; tat-nihsvanita — because of her loud vibration; bhinna — were shocked; hrit — whose hearts; karna — ears; mastakāh — and heads.

TRANSLATION

The Rākshasī's mouth was full of teeth, each resembling the front of a plow, her nostrils were deep like mountain caves, and her breasts resembled big slabs of stone fallen from a hill. Her scattered hair was the color of copper. The sockets of her eyes appeared like deep blind wells, her fearful thighs resembled the banks of a river, her arms, legs and feet seemed like big bridges, and her abdomen appeared like a dried-up lake. The hearts, ears and heads of the cowherd men and women were already shocked by the Rākshasī's screaming, and when they saw the fierce wonder of her body, they were even more frightened.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 18

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.18

bālam ca tasyā urasi

krīdantam akutobhayam

gopyas tūrnam samabhyetya

jagrihur jāta-sambhramāh

SYNONYMS

bālam ca — the child also; tasyāh — of that (Rākshasī Pūtanā); urasi — on the upper portion of the breast; krīdantam — engaged in playing; akutobhayam — without fear; gopyah — all the cowherd women; tūrnam — immediately; samabhyetya — coming near; jagrihuh — picked up; jāta-sambhramāh — with the same affection and respect they always maintained.

TRANSLATION

Without fear, the child Krishna was playing on the upper portion of Pūtanā Rākshasī's breast, and when the gopīs saw the child's wonderful activities, they immediately came forward with great jubilation and picked Him up.

PURPORT

Here is the Supreme Personality of Godhead — Krishna. Although the Rākshasī Pūtanā could increase or decrease her bodily size by her mystic abilities and thus gain proportionate power, the Supreme Personality of Godhead is equally powerful in any transcendental form. Krishna is the real Personality of Godhead because whether as a child or as a grown-up young man, He is the same person. He does not need to become powerful by meditation or any other external endeavor. Therefore when the greatly powerful Pūtanā expanded her body, Krishna remained the same small child and fearlessly played on the upper portion of her breast. Shadaiśvarya-pūrna. Bhagavān, the Supreme Personality of Godhead, is always full in all potencies, regardless of whether He is present in this form or that. His potencies are always full. Parāsya śaktir vividhaiva śrūyate. He can display all potencies under any circumstances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 19

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.19

yaśodā-rohinībhyām tāh

samam bālasya sarvatah

rakshām vidadhire samyag

go-puccha-bhramanādibhih

SYNONYMS

yaśodā-rohinībhyām — with mother Yaśodā and mother Rohinī, who principally took charge of the child; tāh — the other gopīs; samam — equally as important as Yaśodā and Rohinī; bālasya — of the child; sarvatah — from all dangers; rakshām — protection; vidadhire — executed; samyak — completely; go-puccha-bhramana-ādibhih — by waving around the switch of a cow.

TRANSLATION

Thereafter, mother Yaśodā and Rohinī, along with the other elderly gopīs, waved about the switch of a cow to give full protection to the child Śrī Krishna.

PURPORT

When Krishna was saved from such a great danger, mother Yaśodā and Rohinī were principally concerned, and the other elderly gopīs, who were almost equally concerned, followed the activities of mother Yaśodā and Rohinī. Here we find that in household affairs, ladies could take charge of protecting a child simply by taking help from the cow. As described here, they knew how to wave about the switch of a cow so as to protect the child from all types of danger. There are so many facilities afforded by cow protection, but people have forgotten these arts. The importance of protecting cows is therefore stressed by Krishna in Bhagavad-gītā (krishi-go-rakshya-vānijyam vaiśya-karma svabhāvajam [Bg. 18.44]). Even now in the Indian villages surrounding Vrindāvana, the villagers live happily simply by giving protection to the cow. They keep cow dung very carefully and dry it to use as fuel. They keep a sufficient stock of grains, and because of giving protection to the cows, they have sufficient milk and milk products to solve all economic problems. Simply by giving protection to the cow, the villagers live so peacefully. Even the urine and stool of cows have medicinal value.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 2

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.2

kamsena prahitā ghorā

pūtanā bāla-ghātinī

śiśūmś cacāra nighnantī

pura-grāma-vrajādishu

SYNONYMS

kamsena — by King Kamsa; prahitā — engaged previously; ghorā — very fierce; pūtanā — by the name Pūtanā; bāla-ghātinī — a Rākshasī who killed; śiśūn — small babies; cacāra — wandered; nighnantī — killing; pura-grāma-vraja-ādishu — in towns, cities and villages here and there.

TRANSLATION

While Nanda Mahārāja was returning to Gokula, the same fierce Pūtanā whom Kamsa had previously engaged to kill babies was wandering about in the towns, cities and villages, doing her nefarious duty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 20

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.20

go-mūtrena snāpayitvā

punar go-rajasārbhakam

rakshām cakruś ca śakritā

dvādaśāńgeshu nāmabhih

SYNONYMS

go-mūtrena — with the urine of the cows; snāpayitvā — after thoroughly washing; punah — again; go-rajasā — with the dust floating because of the movements of the cows; arbhakam — unto the child; rakshām — protection; cakruh — executed; ca — also; śakritā — with the cow dung; dvādaśa-ańgeshu — in twelve places (dvādaśa-tilaka); nāmabhīh — by imprinting the holy names of the Lord.

TRANSLATION

The child was thoroughly washed with cow urine and then smeared with the dust raised by the movements of the cows. Then different names of the Lord were applied with cow dung on twelve different parts of His body, beginning with the forehead, as done in applying tilaka. In this way, the child was given protection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 21

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.21

gopyah samsprishta-salilā

ańgeshu karayoh prithak

nyasyātmany atha bālasya

bīja-nyāsam akurvata

SYNONYMS

gopyah — the gopīs; samsprishta-salilāh — touching a cup of water and drinking; ańgeshu — on their bodies; karayoh — on their two hands; prithak — separately; nyasya — after placing the letters of the mantra; ātmani — on their own; atha — then; bālasya — of the child; bīja-nyāsam — the process of mantra-nyāsa; akurvata — executed.

TRANSLATION

The gopīs first executed the process of ācamana, drinking a sip of water from the right hand. They purified their bodies and hands with the nyāsa-mantra and then applied the same mantra upon the body of the child.

PURPORT

Nyāsa-mantra includes ācamana, or first drinking a sip of water kept in the right hand. There are different vishnu-mantras to purify the body. The gopīs, and in fact any householders, knew the process for being purified by chanting Vedic hymns. The gopīs executed this process first to purify themselves and then to purify the child Krishna. One executes the process of ańga-nyāsa and kara-nyāsa simply by drinking a little sip of water and chanting the mantra. The mantra is preceded with the first letter of the name, followed by anusvāra and the word namah: om namo 'jas tavāńghrī avyāt, mam mano manimāms tava jānunī avyāt, and so on. By losing Indian culture, Indian householders have forgotten how to execute the ańga-nyāsa and are simply busy in sense gratification, without any advanced knowledge of human civilization.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verses 22-23

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.22-23

avyād ajo 'ńghri manimāms tava jānv athorū

yajño 'cyutah kati-tatam jatharam hayāsyah

hrit keśavas tvad-ura īśa inas tu kantham

vishnur bhujam mukham urukrama īśvarah kam

cakry agratah saha-gado harir astu paścāt

tvat-pārśvayor dhanur-asī madhu-hājanaś ca

koneshu śańkha urugāya upary upendras

tārkshyah kshitau haladharah purushah samantāt

SYNONYMS

avyāt — may protect; ajah — Lord Aja; ańghri — legs; manimān — Lord Manimān; tava — Your; jānu — knees; atha — thereafter; urū — thighs; yajñah — Lord Yajña; acyutah — Lord Acyuta; kati-tatam — the upper part of the waist; jatharam — abdomen; hayāsyah — Lord Hayagrīva; hrit — the heart; keśavah — Lord Keśava; tvat — Your; urah — chest; īśah — the supreme controller, Lord Īśa; inah — Sūrya, the sun-god; tu — but; kantham — neck; vishnuh — Lord Vishnu; bhujam — arms; mukham — the mouth; urukramah — Lord Urukrama; īśvarah — Lord Īśvara; kam — head; cakrī — the carrier of the disc; agratah — in front; saha-gadah — the carrier of the club; harih — Lord Hari; astu — may He remain; paścāt — on the back; tvat-pārśvayoh — on both sides; dhanuh-asī — the carrier of the bow and the sword; madhu-hā — the killer of the demon Madhu; ajanah — Lord Vishnu; ca — and; koneshu — in the corners; śańkhah — the carrier of the conchshell; urugāyah — who is well worshiped; upari — above; upendrah — Lord Upendra; tārkshyah — Garuda; kshitau — on the surface; haladharah — Lord Haladhara; purushah — the Supreme Person; samantāt — on all sides.

TRANSLATION

[Śukadeva Gosvāmī informed Mahārāja Parīkshit that the gopīs, following the proper system, protected Krishna, their child, with this mantra.] May Aja protect Your legs, may Manimān protect Your knees, Yajña Your thighs, Acyuta the upper part of Your waist, and Hayagrīva Your abdomen. May Keśava protect Your heart, Īśa Your chest, the sun-god Your neck, Vishnu Your arms, Urukrama Your face, and Īśvara Your head. May Cakrī protect You from the front; may Śrī Hari, Gadādharī, the carrier of the club, protect You from the back; and may the carrier of the bow, who is known as the enemy of Madhu, and Lord Ajana, the carrier of the sword, protect Your two sides. May Lord Urugāya, the carrier of the conchshell, protect You from all corners; may Upendra protect You from above; may Garuda protect You on the ground; and may Lord Haladhara, the Supreme Person, protect You on all sides.

PURPORT

Even in the houses of the cultivators, who were not very advanced in the modern ways of civilization, the ladies used to know how to chant mantras to give protection to children with the help of cow dung and cow urine. This was a simple and practical way to give the greatest protection from the greatest dangers. People should know how to do this, for this is a part of Vedic civilization.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 24

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.24

indriyāni hrishīkeśah

prānān nārāyano 'vatu

śvetadvīpa-patiś cittam

mano yogeśvaro 'vatu

SYNONYMS

indriyāni — all the senses; hrishīkeśah — Lord Hrishīkeśa, the proprietor of all the senses; prānān — all kinds of life air; nārāyanah — Lord Nārāyana; avatu — may He give protection; śvetadvīpa-patih — the master of Śvetadvīpa, Vishnu; cittam — the core of the heart; manah — the mind; yogeśvarah — Lord Yogeśvara; avatu — may He give protection.

TRANSLATION

May Hrishīkeśa protect Your senses, and Nārāyana Your life air. May the master of Śvetadvīpa protect the core of Your heart, and may Lord Yogeśvara protect Your mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verses 25-26

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.25-26

priśnigarbhas tu te buddhim

ātmānam bhagavān parah

krīdantam pātu govindah

śayānam pātu mādhavah

vrajantam avyād vaikuntha

āsīnam tvām śriyah patih

bhuñjānam yajñabhuk pātu

sarva-graha-bhayańkarah

SYNONYMS

priśnigarbhah — Lord Priśnigarbha; tu — indeed; te — Your; buddhim — intelligence; ātmānam — Your soul; bhagavān — the Supreme Personality of Godhead; parah — transcendental; krīdantam — while playing; pātu — may He protect; govindah — Lord Govinda; śayānam — while sleeping; pātu — may He protect; mādhavah — Lord Mādhava; vrajantam — while walking; avyāt — may He protect; vaikunthah — Lord Vaikuntha; āsīnam — while sitting down; tvām — unto You; śriyah patih — Nārāyana, the husband of the goddess of fortune (may protect); bhuñjānam — while enjoying life; yajñabhuk — Yajñabhuk; pātu — may He protect; sarva-graha-bhayam-karah — who is fearful to all evil planets.

TRANSLATION

May Lord Priśnigarbha protect Your intelligence, and the Supreme Personality of Godhead Your soul. While You are playing, may Govinda protect You, and while You are sleeping may Mādhava protect You. May Lord Vaikuntha protect You while You are walking, and may Lord Nārāyana, the husband of the goddess of fortune, protect You while You are sitting. Similarly, may Lord Yajñabhuk, the fearful enemy of all evil planets, always protect You while You enjoy life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verses 27-29

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.27-29

dākinyo yātudhānyaś ca

kushmāndā ye 'rbhaka-grahāh

bhūta-preta-piśācāś ca

yaksha-raksho-vināyakāh

kotarā revatī jyeshthā

pūtanā mātrikādayah

unmādā ye hy apasmārā

deha-prānendriya-druhah

svapna-drishtā mahotpātā

vriddhā bāla-grahāś ca ye

sarve naśyantu te vishnor

nāma-grahana-bhīravah

SYNONYMS

dākinyah yātudhānyah ca kushmāndāh — witches and devils, enemies of children; ye — those who are; arbhaka-grahāh — like evil stars for children; bhūta — evil spirits; preta — evil hobgoblins; piśācāh — similar bad spirits; ca — also; yaksha — the living entities known as Yakshas; rakshah — those known as Rākshasas; vināyakāh — those by the name Vināyaka; kotarā — by the name Kotarā; revatī — by the name Revatī; jyeshthā — by the name Jyeshthā; pūtanā — by the name Pūtanā; mātrikā-ādayah — and evil women like Mātrikā; unmādāh — those who cause madness; ye — which others; hi — indeed; apasmārāh — causing loss of memory; deha-prāna-indriya — to the body, life air and senses; druhah — give trouble; svapna-drishtāh — the evil spirits that cause bad dreams; mahā-utpātāh — those causing great disturbances; vriddhāh — the most experienced; bāla-grahāh ca — and those attacking children; ye — who; sarve — all of them; naśyantu — let be vanquished; te — those; vishnoh — of Lord Vishnu; nāma-grahana — by the chanting of the name; bhīravah — become afraid.

TRANSLATION

The evil witches known as Dākinīs, Yātudhānīs and Kushmāndas are the greatest enemies of children, and the evil spirits like Bhūtas, Pretas, Piśācas, Yakshas, Rākshasas and Vināyakas, as well as witches like Kotarā, Revatī, Jyeshthā, Pūtanā and Mātrikā, are always ready to give trouble to the body, the life air and the senses, causing loss of memory, madness and bad dreams. Like the most experienced evil stars, they all create great disturbances, especially for children, but one can vanquish them simply by uttering Lord Vishnu's name, for when Lord Vishnu's name resounds, all of them become afraid and go away.

PURPORT

As stated in the Brahma-samhitā (5.33):

advaitam acyutam anādim ananta-rūpam

ādyam purāna-purusham nava-yauvanam ca

vedeshu durlabham adurlabham ātma-bhaktau

govindam ādi-purusham tam aham bhajāmi

"I worship the Supreme Personality of Godhead, Govinda, who is the original person — nondual, infallible, and without beginning. Although He expands into unlimited forms, He is still the original, and although He is the oldest person, He always appears as a fresh youth. Such eternal, blissful and all-knowing forms of the Lord cannot be understood by the academic wisdom of the Vedas, but they are always manifest to pure, unalloyed devotees."

While decorating the body with tilaka, we give protection to the body by chanting twelve names of Vishnu. Although Govinda, or Lord Vishnu, is one, He has different names and forms with which to act differently. But if one cannot remember all the names at one time, one may simply chant, "Lord Vishnu, Lord Vishnu, Lord Vishnu," and always think of Lord Vishnu. Vishnor ārādhanam param: this is the highest form of worship. If one remembers Vishnu always, even though one is disturbed by many bad elements, one can be protected without a doubt. The Āyurveda-śāstra recommends, aushadhi cintayet vishnum: even while taking medicine, one should remember Vishnu, because the medicine is not all and all and Lord Vishnu is the real protector. The material world is full of danger (padam padam yad vipadām). Therefore one must become a Vaishnava and think of Vishnu constantly. This is made easier by the chanting of the Hare Krishna mahā-mantra. Therefore Śrī Caitanya Mahāprabhu has recommended, kīrtanīyah sadā harih [Cc. adi 17.31] param vijayate śrī-krishna-sańkīrtanam, and kīrtanād eva krishnasya mukta-sańgah param vrajet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 3

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.3

na yatra śravanādīni

raksho-ghnāni sva-karmasu

kurvanti sātvatām bhartur

yātudhānyaś ca tatra hi

SYNONYMS

na — not; yatra — wherever; śravana-ādīni — the activities of bhakti-yoga, beginning with hearing and chanting; rakshah-ghnāni — the sound vibration to kill all danger and bad elements; sva-karmasu — if one is engaged in his own occupational duty; kurvanti — such things are done; sātvatām bhartuh — of the protector of the devotees; yātudhānyah — disturbing elements, bad elements; ca — also; tatra hi — there must be.

TRANSLATION

My dear King, wherever people in any position perform their occupational duties of devotional service by chanting and hearing [śravanam kīrtanam vishnoh SB 7.5.23], there cannot be any danger from bad elements. Therefore there was no need for anxiety about Gokula while the Supreme Personality of Godhead was personally present.

PURPORT

Śukadeva Gosvāmī spoke this verse to mitigate the anxiety of Mahārāja Parīkshit. Mahārāja Parīkshit was a devotee of Krishna, and therefore when he understood that Pūtanā was causing disturbances in Gokula, he was somewhat perturbed. Śukadeva Gosvāmī therefore assured him that there was no danger in Gokula. Śrīla Bhaktivinoda Thākura has sung: nāmāśraya kari' yatane tumi, thākaha āpana kāje. Everyone is thus advised to seek shelter in the chanting of the Hare Krishna mahā-mantra and remain engaged in his own occupational duty. There is no loss in this, and the gain is tremendous. Even from a material point of view, everyone should take to chanting the Hare Krishna mantra to be saved from all kinds of danger. This world is full of danger (padam padam yad vipadām). Therefore we should be encouraged to chant the Hare Krishna mahā-mantra so that in our family, society, neighborhood and nation, everything will be smooth and free from danger.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 30

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.30

śrī-śuka uvāca

iti pranaya-baddhābhir

gopībhih krita-rakshanam

pāyayitvā stanam mātā

sannyaveśayad ātmajam

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — in this way; pranaya-baddhābhih — who were bound with maternal affection; gopībhih — by the elderly gopīs, headed by mother Yaśodā; krita-rakshanam — all measures were taken to protect the child; pāyayitvā — and after that, feeding the child; stanam — the nipple; mātā — mother Yaśodā; sannyaveśayat — made to lie down on the bed; ātmajam — her son.

TRANSLATION

Śrīla Śukadeva Gosvāmī continued: All the gopīs, headed by mother Yaśodā, were bound by maternal affection. After they thus chanted mantras to protect the child, mother Yaśodā gave the child the nipple of her breast to suck and then got Him to lie down on His bed.

PURPORT

When a baby drinks milk from the breast of his mother, this is a good sign of health. So the elderly gopīs were not satisfied with chanting mantras to give protection to Krishna; they also tested whether their child's health was in order. When the child sucked the breast, this confirmed that He was healthy, and when the gopīs were fully satisfied, they had the child lie down on His bed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 31

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.31

tāvan nandādayo gopā

mathurāyā vrajam gatāh

vilokya pūtanā-deham

babhūvur ativismitāh

SYNONYMS

tāvat — in the meantime; nanda-ādayah — headed by Nanda Mahārāja; gopāh — all the cowherd men; mathurāyāh — from Mathurā; vrajam — to Vrindāvana; gatāh — came back; vilokya — when they saw; pūtanā-deham — the gigantic body of Pūtanā lying dead; babhūvuh — became; ati — very much; vismitāh — struck with wonder.

TRANSLATION

Meanwhile, all the cowherd men, headed by Nanda Mahārāja, returned from Mathurā, and when they saw on the way the gigantic body of Pūtanā lying dead, they were struck with great wonder.

PURPORT

Nanda Mahārāja's wonder may be understood in various ways. First of all, the cowherd men had never before seen such a gigantic body in Vrindāvana, and therefore they were struck with wonder. Then they began to consider where such a body had come from, whether it had dropped from the sky, or whether, by some mistake or by the power of some mystic yoginī, they had come to some place other than Vrindāvana. They could not actually guess what had happened, and therefore they were struck with wonder.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 32

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.32

nūnam batarshih sañjāto

yogeśo vā samāsa sah

sa eva drishto hy utpāto

yad āhānakadundubhih

SYNONYMS

nūnam — certainly; bata — O my friends; rishih — a great saintly person; sañjātah — has become; yoga-īśah — a master of mystic power; vā — or; samāsa — has become; sah — he (Vasudeva); sah — that; eva — indeed; drishtah — has been seen (by us); hi — because; utpātah — kind of disturbance; yat — that which; āha — predicted; ānakadundubhih — Ānakadundubhi (another name of Vasudeva).

TRANSLATION

Nanda Mahārāja and the other gopas exclaimed: My dear friends, you must know that Ānakadundubhi, Vasudeva, has become a great saint or a master of mystic power. Otherwise how could he have foreseen this calamity and predicted it to us?

PURPORT

This verse illustrates the difference between kshatriyas and innocent vaiśyas. By studying the political situation, Vasudeva could see what would happen, whereas Nanda Mahārāja, the king of the agriculturalists, could only guess that Vasudeva was a great saintly person and had developed mystic powers. Vasudeva actually had all mystic powers under his control; otherwise he could not have become the father of Krishna. But in fact he foresaw the calamities in Vraja by studying Kamsa's political activities and thus warned Nanda Mahārāja to take precautions, although Nanda Mahārāja thought that Vasudeva had predicted this incident through wonderful mystic powers. By mystic powers gained through the practice of hatha-yoga, one can study and understand the future.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 33

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.33

kalevaram paraśubhiś

chittvā tat te vrajaukasah

dūre kshiptvāvayavaśo

nyadahan kāshtha-veshtitam

SYNONYMS

kalevaram — the gigantic body of Pūtanā; paraśubhih — with the aid of axes; chittvā — after cutting to pieces; tat — that (body); te — all of those; vraja-okasah — inhabitants of Vraja; dūre — far, far away; kshiptvā — after throwing; avayavaśah — different parts of the body, piece by piece; nyadahan — burned to ashes; kāshtha-veshtitam — covered by wood.

TRANSLATION

The inhabitants of Vraja cut the gigantic body of Pūtanā into pieces with the help of axes. Then they threw the pieces far away, covered them with wood and burned them to ashes.

PURPORT

It is the practice that after a snake has been killed, its body is cut into various pieces for fear that it may come to life again simply by interacting with air. Merely killing a serpent is not sufficient; after it is killed, it must be cut to pieces and burned, and then the danger will be over. Pūtanā resembled a great serpent, and therefore the cowherd men took the same precautions by burning her body to ashes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 34

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.34

dahyamānasya dehasya

dhūmaś cāguru-saurabhah

utthitah krishna-nirbhukta-

sapady āhata-pāpmanah

SYNONYMS

dahyamānasya — while being burnt to ashes; dehasya — of the body of Pūtanā; dhūmah — the smoke; ca — and; aguru-saurabhah — turned into saintly scented smoke of the aguru herb; utthitah — emanating from her body; krishna-nirbhukta — because of Krishna's having sucked her breast; sapadi — immediately; āhata-pāpmanah — her material body became spiritualized or relieved of all material conditions.

TRANSLATION

Because of Krishna's having sucked the breast of the Rākshasī Pūtanā, when Krishna killed her she was immediately freed of all material contamination. Her sinful reactions automatically vanished, and therefore when her gigantic body was being burnt, the smoke emanating from her body was fragrant like aguru incense.

PURPORT

Such are the effects of Krishna consciousness. If one somehow or other becomes Krishna conscious by applying his senses in the service of the Lord, one is immediately freed from material contamination. Śrinvatām sva-kathāh krishnah punya-śravana-kīrtanah (Bhāg. 1.2.17). Hearing about the activities of Krishna is the beginning of purified life. Punya-śravana-kīrtanah: simply by hearing and chanting, one becomes purified. Therefore, in discharging devotional service, śravana-kīrtana (hearing and chanting) is most important. Then, with purified senses, one begins to render service to the Lord (hrishīkena hrishīkeśa-sevanam [Cc. Madhya 19.170]). Bhaktir ucyate: this is called bhakti. When Pūtanā was somehow or other, directly or indirectly, induced to render some service to the Lord by feeding Him with her breast, she was immediately purified, so much so that when her nasty material body was burnt to ashes, it gave off the fragrance of aguru, the most agreeably scented herb.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verses 35-36

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.35-36

pūtanā loka-bāla-ghnī

rākshasī rudhirāśanā

jighāmsayāpi haraye

stanam dattvāpa sad-gatim

kim punah śraddhayā bhaktyā

krishnāya paramātmane

yacchan priyatamam kim nu

raktās tan-mātaro yathā

SYNONYMS

pūtanā — Pūtanā, the professional Rākshasī; loka-bāla-ghnī — who used to kill human children; rākshasī — the she-demon; rudhira-aśanā — simply hankering for blood; jighāmsayā — with the desire to kill Krishna (being envious of Krishna and having been instructed by Kamsa); api — still; haraye — unto the Supreme Personality of Godhead; stanam — her breast; dattvā — after offering; āpa — obtained; sat-gatim — the most elevated position of spiritual existence; kim — what to speak of; punah — again; śraddhayā — with faith; bhaktyā — by devotion; krishnāya — unto Lord Krishna; paramātmane — who is the Supreme Person; yacchan — offering; priya-tamam — the dearmost; kim — something; nu — indeed; raktāh — those who have an affinity; tat-mātarah — Krishna's affectionate mothers (offering the beloved child their breasts); yathā — exactly like.

TRANSLATION

Pūtanā was always hankering for the blood of human children, and with that desire she came to kill Krishna; but because she offered her breast to the Lord, she attained the greatest achievement. What then is to be said of those who had natural devotion and affection for Krishna as mothers and who offered Him their breasts to suck or offered something very dear, as a mother offers something to a child?

PURPORT

Pūtanā had no affection for Krishna; rather, she was envious and wanted to kill Him. Nonetheless, because with or without knowledge she offered her breast, she attained the highest achievement in life. But the offerings of devotees attracted to Krishna in parental love are always sincere. A mother likes to offer something to her child with affection and love; there is no question of envy. So here we can make a comparative study. If Pūtanā could attain such an exalted position in spiritual life by neglectfully, enviously making an offering to Krishna, what is to be said of mother Yaśodā and the other gopīs, who served Krishna with such great affection and love, offering everything for Krishna's satisfaction? The gopīs automatically achieved the highest perfection. Therefore Śrī Caitanya Mahāprabhu recommended the affection of the gopīs, either in maternal affection or in conjugal love, as the highest perfection in life (ramyā kācid upāsanā vrajavadhū-vargena yā kalpitā).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verses 37-38

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.37-38

padbhyām bhakta-hridi-sthābhyām

vandyābhyām loka-vanditaih

ańgam yasyāh samākramya

bhagavān api tat-stanam

yātudhāny api sā svargam

avāpa jananī-gatim

krishna-bhukta-stana-kshīrāh

kim u gāvo 'numātarah

SYNONYMS

padbhyām — by the two lotus feet; bhakta-hridi-sthābhyām — which are always thought of by pure devotees, in whose heart the Lord is therefore situated constantly; vandyābhyām — which are always to be praised; loka-vanditaih — by Lord Brahmā and Lord Śiva, who are praised by all the inhabitants of the three worlds; ańgam — the body; yasyāh — of whom (Pūtanā); samākramya — embracing; bhagavān — the Supreme Personality of Godhead; api — also; tat-stanam — that breast; yātudhānī api — although she was a witch (whose only business was to kill small children and who had tried to kill Krishna also); sā — she; svargam — the transcendental abode; avāpa — achieved; jananī-gatim — the position of a mother; krishna-bhukta-stana-kshīrāh — therefore, because their breasts were sucked by Krishna, who drank the milk flowing from their bodies; kim u — what to speak of; gāvah — the cows; anumātarah — exactly like mothers (who allowed their nipples to be sucked by Krishna).

TRANSLATION

The Supreme Personality of Godhead, Krishna, is always situated within the core of the heart of the pure devotee, and He is always offered prayers by such worshipable personalities as Lord Brahmā and Lord Śiva. Because Krishna embraced Pūtanā's body with great pleasure and sucked her breast, although she was a great witch, she attained the position of a mother in the transcendental world and thus achieved the highest perfection. What then is to be said of the cows whose nipples Krishna sucked with great pleasure and who offered their milk very jubilantly with affection exactly like that of a mother?

PURPORT

These verses explain how devotional service rendered to the Supreme Personality of Godhead, whether directly or indirectly, knowingly or unknowingly, becomes successful. Pūtanā was neither a devotee nor a nondevotee; she was actually a demoniac witch instructed by Kamsa to kill Krishna. Nonetheless, in the beginning she assumed the form of a very beautiful woman and approached Krishna exactly like an affectionate mother, so that mother Yaśodā and Rohinī did not doubt her sincerity. The Lord took all this into consideration, and thus she was automatically promoted to a position like that of mother Yaśodā. As explained by Viśvanātha Cakravartī Thākura, there are various roles one may play in such a position. Pūtanā was immediately promoted to Vaikunthaloka, which is also sometimes described as Svarga. The Svarga mentioned in this verse is not the material heavenly planet, but the transcendental world. In Vaikunthaloka, Pūtanā attained the position of a nurse (dhātry-ucitām), as described by Uddhava. Pūtanā was elevated to the position of a nurse and maidservant in Goloka Vrindāvana to assist mother Yaśodā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verses 39-40

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.39-40

payāmsi yāsām apibat

putra-sneha-snutāny alam

bhagavān devakī-putrah

kaivalyādy-akhila-pradah

tāsām aviratam krishne

kurvatīnām sutekshanam

na punah kalpate rājan

samsāro 'jñāna-sambhavah

SYNONYMS

payāmsi — milk (coming from the body); yāsām — of all of whom; apibat — Lord Krishna drank; putra-sneha-snutāni — that milk coming from the bodies of the gopīs, not artificially but because of maternal affection; alam — sufficiently; bhagavān — the Supreme Personality of Godhead; devakī-putrah — who appeared as the son of Devakī; kaivalya-ādi — like liberation or merging into the Brahman effulgence; akhila-pradah — the bestower of all similar blessings; tāsām — of all of them (of all the gopīs); aviratam — constantly; krishne — unto Lord Krishna; kurvatīnām — making; suta-īkshanam — as a mother looks upon her child; na — never; punah — again; kalpate — can be imagined; rājan — O King Parīkshit; samsārah — the material bondage of birth and death; ajñāna-sambhavah — which is to be accepted by foolish persons ignorantly trying to become happy.

TRANSLATION

The Supreme Personality of Godhead, Krishna, is the bestower of many benedictions, including liberation [kaivalya], or oneness with the Brahman effulgence. For that Personality of Godhead, the gopīs always felt maternal love, and Krishna sucked their breasts with full satisfaction. Therefore, because of their relationship as mother and son, although the gopīs were engaged in various family activities, one should never think that they returned to this material world after leaving their bodies.

PURPORT

The advantage of Krishna consciousness is described herein. Krishna consciousness gradually develops on the transcendental platform. One may think of Krishna as the supreme personality, one may think of Krishna as the supreme master, one may think of Krishna as the supreme friend, one may think of Krishna as the supreme son, or one may think of Krishna as the supreme conjugal lover. If one is connected with Krishna in any of these transcendental relationships, the course of one's material life is understood to have already ended. As confirmed in Bhagavad-gītā (4.9), tyaktvā deham punar janma naiti mām eti: for such devotees, going back home, back to Godhead, is guaranteed. Na punah kalpate rājan samsāro jñāna-sambhavah. This verse also guarantees that devotees who constantly think of Krishna in a particular relationship will never return to this material world. In this material world of samsāra, there are the same relationships. One thinks, "Here is my son," "Here is my wife," "Here is my lover," or "Here is my friend." But these relationships are temporary illusions. Ajñāna-sambhavah: such a consciousness awakens in ignorance. But when the same relationships awaken in Krishna consciousness, one's spiritual life is revived, and one is guaranteed to return home, back to Godhead. Even though the gopīs who were friends of Rohinī and mother Yaśodā and who allowed their breasts to be sucked by Krishna were not directly Krishna's mothers, they all had the same chance as Rohinī and Yaśodā to go back to Godhead and act as Krishna's mothers-in-law, servants and so on. The word samsāra refers to attachment for one's body, home, husband or wife, and children, but although the gopīs and all the other inhabitants of Vrindāvana had the same affection and attachment for husband and home, their central affection was for Krishna in some transcendental relationship, and therefore they were guaranteed to be promoted to Goloka Vrindāvana in the next life, to live with Krishna eternally in spiritual happiness. The easiest way to attain spiritual elevation, to be liberated from this material world, and to go back home, back to Godhead, is recommended by Bhaktivinoda Thākura: krishnera samsāra kara chādi' anācāra. One should give up all sinful activities and remain in the family of Krishna. Then one's liberation is guaranteed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 4

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.4

sā khe-cary ekadotpatya

pūtanā nanda-gokulam

yoshitvā māyayātmānam

prāviśat kāma-cārinī

SYNONYMS

sā — that (Pūtanā); khe-carī — who traveled in outer space; ekadā — once upon a time; utpatya — was flying; pūtanā — the demon Pūtanā; nanda-gokulam — at the place of Nanda Mahārāja, Gokula; yoshitvā — converting into a very beautiful woman; māyayā — by mystic power; ātmānam — herself; prāviśat — entered; kāma-cārinī — one who could move according to her own desire.

TRANSLATION

Once upon a time, Pūtanā Rākshasī, who could move according to her desire and was wandering in outer space, converted herself by mystic power into a very beautiful woman and thus entered Gokula, the abode of Nanda Mahārāja.

PURPORT

Rākshasīs learn mystic powers by which they can travel in outer space without machines. In some parts of India there are still such mystical witches, who can sit on a stick and use it to fly from one place to another in a very short time. This art was known to Pūtanā. Assuming the feature of a very beautiful woman, she entered Nanda Mahārāja's abode, Gokula.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 41

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.41

kata-dhūmasya saurabhyam

avaghrāya vrajaukasah

kim idam kuta eveti

vadanto vrajam āyayuh

SYNONYMS

kata-dhūmasya — of the smoke emanating from the fire burning the different parts of Pūtanā's body; saurabhyam — the fragrance; avaghrāya — when they smelled through their nostrils; vraja-okasah — the inhabitants of Vrajabhūmi in distant places; kim idam — what is this fragrance; kutah — where does it come from; eva — indeed; iti — in this way; vadantah — speaking; vrajam — the place of Nanda Mahārāja, Vrajabhūmi; āyayuh — reached.

TRANSLATION

Upon smelling the fragrance of the smoke emanating from Pūtanā's burning body, many inhabitants of Vrajabhūmi in distant places were astonished. "Where is this fragrance coming from?" they asked. Thus they went to the spot where Pūtanā's body was being burnt.

PURPORT

The aroma of the smoke emanating from a burning fire is not always very favorable. Therefore upon smelling such a wonderful fragrance, the inhabitants of Vraja were astonished.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 42

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.42

te tatra varnitam gopaih

pūtanāgamanādikam

śrutvā tan-nidhanam svasti

śiśoś cāsan suvismitāh

SYNONYMS

te — all those persons who arrived; tatra — there (in the vicinity of Nanda Mahārāja's estate); varnitam — described; gopaih — by the cowherd men; pūtanā-āgamana-ādikam — everything about how Pūtanā the witch had come there and played havoc; śrutvā — after hearing; tat-nidhanam — and about how Pūtanā had died; svasti — all auspiciousness; śiśoh — for the baby; ca — and; āsan — offered; su-vismitāh — being struck with great wonder because of what had happened.

TRANSLATION

When the inhabitants of Vraja who had come from distant places heard the whole story of how Pūtanā had come and then been killed by Krishna, they were certainly astonished, and they offered their blessings to the child for His wonderful deed of killing Pūtanā. Nanda Mahārāja, of course, was very much obliged to Vasudeva, who had foreseen the incident, and simply thanked him, thinking how wonderful Vasudeva was.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 43

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.43

nandah sva-putram ādāya

pretyāgatam udāra-dhīh

mūrdhny upāghrāya paramām

mudam lebhe kurūdvaha

SYNONYMS

nandah — Mahārāja Nanda; sva-putram ādāya — taking his son Krishna on his lap; pretya-āgatam — as if Krishna had returned from death (no one could even imagine that from such danger a child could be saved); udāra-dhīh — because he was always liberal and simple; mūrdhni — on the head of Krishna; upāghrāya — formally smelling; paramām — highest; mudam — peace; lebhe — achieved; kuru-udvaha — O Mahārāja Parīkshit.

TRANSLATION

O Mahārāja Parīkshit, best of the Kurus, Nanda Mahārāja was very liberal and simple. He immediately took his son Krishna on his lap as if Krishna had returned from death, and by formally smelling his son's head, Nanda Mahārāja undoubtedly enjoyed transcendental bliss.

PURPORT

Nanda Mahārāja could not understand how the inhabitants of his house had allowed Pūtanā to enter the house, nor could he imagine the gravity of the situation. He did not understand that Krishna had wanted to kill Pūtanā and that His pastimes were performed by yogamāyā. Nanda Mahārāja simply thought that someone had entered his house and created havoc. This was Nanda Mahārāja's simplicity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 44

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.44

ya etat pūtanā-moksham

krishnasyārbhakam adbhutam

śrinuyāc chraddhayā martyo

govinde labhate ratim

SYNONYMS

yah — anyone who; etat — this; pūtanā-moksham — salvation of Pūtanā; krishnasya — of Krishna; ārbhakam — the childhood pastimes; adbhutam — wonderful; śrinuyāt — should hear; śraddhayā — with faith and devotion; martyah — any person within this material world; govinde — for the Supreme Person, Govinda, Ādi-purusha; labhate — gains; ratim — attachment.

TRANSLATION

Any person who hears with faith and devotion about how Krishna, the Supreme Personality of Godhead, killed Pūtanā, and who thus invests his hearing in such childhood pastimes of Krishna, certainly attains attachment for Govinda, the supreme, original person.

PURPORT

The incident in which the great witch attempted to kill the child but was killed herself is certainly wonderful. Therefore this verse uses the word adbhutam, meaning "specifically wonderful." Krishna has left us many wonderful narrations about Him. Simply by reading these narrations, as they are described in Krishna, the Supreme Personality of Godhead, one gains salvation from this material world and gradually develops attachment to and devotion for Govinda, Ādi-purusha.

Thus end the Bhaktivedanta purports of the Tenth Canto, Sixth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Killing of the Demon Pūtanā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verses 5-6

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.5-6

tām keśa-bandha-vyatishakta-mallikām

brihan-nitamba-stana-kricchra-madhyamām

suvāsasam kalpita-karna-bhūshana-

tvishollasat-kuntala-manditānanām

valgu-smitāpāńga-visarga-vīkshitair

mano harantīm vanitām vrajaukasām

amamsatāmbhoja-karena rūpinīm

gopyah śriyam drashtum ivāgatām patim

SYNONYMS

tām — her; keśa-bandha-vyatishakta-mallikām — whose arrangement of hair was decorated with a garland of mallikā flowers; brihat — very, very big; nitamba-stana — by her hips and firm breasts; kricchra-madhyamām — whose slim waist was overburdened; su-vāsasam — nicely painted or very attractively dressed; kalpita-karna-bhūshana — of the earrings arranged on her ears; tvishā — by the brilliance; ullasat — very attractive; kuntala-mandita-ānanām — whose beautiful face was surrounded by black hair; valgu-smita-apāńga-visarga-vīkshitaih — by her casting her smiling glance on everyone very attractively; manah harantīm — everyone's attention was attracted (by her); vanitām — an especially attractive woman; vraja-okasām — of the inhabitants of Gokula; amamsata — thought; ambhoja — holding a lotus flower; karena — with her hand; rūpinīm — very beautiful; gopyah — the gopī inhabitants of Gokula; śriyam — the goddess of fortune; drashtum — to see; iva — as if; āgatām — had come; patim — her husband.

TRANSLATION

Her hips were full, her breasts were large and firm, seeming to overburden her slim waist, and she was dressed very nicely. Her hair, adorned with a garland of mallikā flowers, was scattered about her beautiful face. Her earrings were brilliant, and as she smiled very attractively, glancing upon everyone, her beauty drew the attention of all the inhabitants of Vraja, especially the men. When the gopīs saw her, they thought that the beautiful goddess of fortune, holding a lotus flower in her hand, had come to see her husband, Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 7

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.7

bāla-grahas tatra vicinvatī śiśūn

yadricchayā nanda-grihe 'sad-antakam

bālam praticchanna-nijoru-tejasam

dadarśa talpe 'gnim ivāhitam bhasi

SYNONYMS

bāla-grahah — the witch, whose business was to kill small babies; tatra — standing there; vicinvatī — thinking of, searching for; śiśūn — children; yadricchayā — independently; nanda-grihe — in the house of Nanda Mahārāja; asat-antakam — who could kill all demons; bālam — the child; praticchanna — covered; nija-uru-tejasam — whose unlimited power; dadarśa — she saw; talpe — (lying) on the bed; agnim — fire; iva — just like; āhitam — covered; bhasi — within ashes.

TRANSLATION

While searching for small children, Pūtanā, whose business was to kill them, entered the house of Nanda Mahārāja unobstructed, having been sent by the superior potency of the Lord. Without asking anyone's permission, she entered Nanda Mahārāja's room, where she saw the child sleeping in bed, His unlimited power covered like a powerful fire covered by ashes. She could understand that this child was not ordinary, but was meant to kill all demons.

PURPORT

Demons are always busy creating disturbances and killing. But the child lying on the bed in the house of Nanda Mahārāja was meant to kill many demons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 8

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.8

vibudhya tām bālaka-mārikā-graham

carācarātmā sa nimīlitekshanah

anantam āropayad ańkam antakam

yathoragam suptam abuddhi-rajju-dhīh

SYNONYMS

vibudhya — understanding; tām — her (Pūtanā); bālaka-mārikā-graham — a witch very expert in killing small babies; cara-acara-ātmā — Krishna, the all-pervading Supersoul; sah — He; nimīlita-īkshanah — closed His eyes; anantam — the Unlimited; āropayat — she placed; ańkam — on her lap; antakam — for her own annihilation; yathā — as; uragam — a snake; suptam — while sleeping; abuddhi — a person who has no intelligence; rajju-dhīh — one who thinks a snake to be a rope.

TRANSLATION

Lord Śrī Krishna, the all-pervading Supersoul, lying on the bed, understood that Pūtanā, a witch who was expert in killing small children, had come to kill Him. Therefore, as if afraid of her, Krishna closed His eyes. Thus Pūtanā took upon her lap Him who was to be her own annihilation, just as an unintelligent person places a sleeping snake on his lap, thinking the snake to be a rope.

PURPORT

In this verse there are two perplexities. When Krishna saw that Pūtanā had come to kill Him, He thought that since this woman was present with motherly affection, although artificial, He had to offer her a benediction. Therefore He looked at her with a little perplexity and then closed His eyes again. Pūtanā Rākshasī also was perplexed. She was not intelligent enough to understand that she was taking a sleeping snake on her lap; she thought the snake to be an ordinary rope. The two words antakam and anantam are contradictory. Because of not being intelligent, Pūtanā thought that she could kill her antakam, the source of her annihilation; but because He is ananta, unlimited, no one can kill Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6 Verse 9

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6.9

tām tīkshna-cittām ativāma-ceshtitām

vīkshyāntarā kosha-paricchadāsivat

vara-striyam tat-prabhayā ca dharshite

nirīkshyamāne jananī hy atishthatām

SYNONYMS

tām — that (Pūtanā Rākshasī); tīkshna-cittām — having a very fierce heart for killing the child; ati-vāma-ceshtitām — although she was trying to treat the child better than a mother; vīkshya antarā — seeing her within the room; kosha-paricchada-asi-vat — like a sharp sword within a soft sheath; vara-striyam — the very beautiful woman; tat-prabhayā — by her influence; ca — also; dharshite — being overwhelmed; nirīkshyamāne — were seeing; jananī — the two mothers; hi — indeed; atishthatām — they remained silent, without prohibiting.

TRANSLATION

Pūtanā Rākshasī's heart was fierce and cruel, but she looked like a very affectionate mother. Thus she resembled a sharp sword in a soft sheath. Although seeing her within the room, Yaśodā and Rohinī, overwhelmed by her beauty, did not stop her, but remained silent because she treated the child like a mother.

PURPORT

Although Pūtanā was an outsider and although she personified fierce death because the determination within her heart was to kill the child, when she directly came and placed the child on her lap to offer the child her breast to suck, the mothers were so captivated by her beauty that they did not prohibit her. Sometimes a beautiful woman is dangerous because everyone, being captivated by external beauty (māyā-mohita), is unable to understand what is in her mind. Those who are captivated by the beauty of the external energy are called māyā-mohita. Mohitam nābhijānāti mām ebhyah param avyayam (Bg. 7.13). Na te viduh svārtha-gatim hi vishnum durāśayā ye bahir-artha-māninah (Bhāg. 7.5.31). Here, of course, the two mothers Rohinī and Yaśodā were not māyā-mohita, deluded by the external energy, but to develop the pastimes of the Lord, they were captivated by yogamāyā. Such māyā-moha is the action of yogamāyā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 6

Canto 10: The Summum Bonum Chapter 6: The Killing of the Demon Pūtanā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.6 Summary

A summary of the Sixth Chapter is as follows: when Nanda Mahārāja, following the instructions of Vasudeva, was returning home, he saw a great demoniac woman lying on the road, and then he heard about her death.

While Nanda Mahārāja, the King of Vraja, was thinking about Vasudeva's words concerning disturbances in Gokula, he was a little afraid and sought shelter at the lotus feet of Śrī Hari. Meanwhile, Kamsa sent to the village of Gokula a Rākshasī named Pūtanā, who was wandering here and there killing small babies. Of course, wherever there is no Krishna consciousness, there is the danger of such Rākshasīs, but since the Supreme Personality of Godhead Himself was in Gokula, Pūtanā could accept nothing there but her own death.

One day, Pūtanā arrived from outer space in Gokula, the home of Nanda Mahārāja, and by displaying her mystic power, she assumed the disguise of a very beautiful woman. Taking courage, she immediately entered Krishna's bedroom without anyone's permission; by the grace of Krishna, no one forbade her to enter the house or the room, because that was Krishna's desire. The baby Krishna, who resembled a fire covered by ashes, looked upon Pūtanā and thought that He would have to kill this demon, the beautiful woman. Enchanted by the influence of yogamāyā and the Personality of Godhead, Pūtanā took Krishna upon her lap, and neither Rohinī nor Yaśodā objected. The demon Pūtanā offered her breast for Krishna to suck, but her breast was smeared with poison. The child Krishna, therefore, squeezed Pūtanā's breast so severely that in unbearable pain she had to assume her original body and fell to the ground. Then Krishna began playing on her breast just like a small child. When Krishna was playing, the gopīs were pacified and took the child away to their own laps. After this incident, the gopīs took precautions because of the attack of the Rākshasī. Mother Yaśodā gave the child her breast to suck and then laid Him in bed.

Meanwhile, Nanda and his associates the cowherd men returned from Mathurā, and when they saw the great dead body of Pūtanā, they were struck with wonder. Everyone was astonished that Vasudeva had foretold this mishap, and they praised Vasudeva for his power of foresight. The inhabitants of Vraja cut the gigantic body of Pūtanā into pieces, but because Krishna had sucked her breast, she had been freed from all sins, and therefore when the cowherd men burned the pieces of her body in a fire, the smoke filled the air with a very pleasing fragrance. Ultimately, although Pūtanā had desired to kill Krishna, she attained the Lord's abode. From this incident we gain the instruction that if one is attached to Krishna somehow or other, even as an enemy, one ultimately attains success. What then is to be said of devotees who are naturally attached to Krishna in love? When the inhabitants of Vraja heard about the killing of Pūtanā and the welfare of the child, they were very much satisfied. Nanda Mahārāja took the baby Krishna on his lap and was filled with satisfaction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.60 Summary

SB 10.60.1: Śrī Bādarāyani said: Once, in the company of her maidservants, Queen Rukminī was personally serving her husband, the spiritual master of the universe, by fanning Him as He relaxed on her bed.

SB 10.60.2: The unborn Personality of Godhead, the supreme controller, who creates, maintains and then devours this universe simply as His play, took birth among the Yadus to preserve His own laws.

SB 10.60.3-6: Queen Rukminī's quarters were extremely beautiful, boasting a canopy hung with brilliant strings of pearls, as well as effulgent jewels serving as lamps. Garlands of jasmine and other flowers hung here and there, attracting swarms of humming bees, and the spotless rays of the moon shone through the holes of the lattice windows. As aguru incense drifted out of the window holes, my dear King, the breeze wafting the scent of the pārijāta grove carried the mood of a garden into the room. There the Queen served her husband, the Supreme Lord of all the worlds, as He reclined upon an opulent pillow on her bed, which was as soft and white as the foam of milk.

SB 10.60.7: From her maidservant's hand Goddess Rukminī took a yak-hair fan with a jeweled handle, and then she began to worship her master by fanning Him.

SB 10.60.8: Her hand adorned with rings, bangles and the cāmara fan, Queen Rukminī looked resplendent standing near Lord Krishna. Her jeweled ankle-bells tinkled, and her necklace glittered, reddened by the kuńkuma from her breasts, which were covered by the end of her sāri. On her hips she wore a priceless belt.

SB 10.60.9: As He contemplated her, the goddess of fortune herself, who desires only Him, Lord Krishna smiled. The Lord assumes various forms to enact His pastimes, and He was pleased that the form the goddess of fortune had assumed was just suitable for her to serve as His consort. Her charming face was adorned with curling hair, earrings, a locket on her neck, and the nectar of her bright, happy smile. The Lord then spoke to Her as follows.

SB 10.60.10: The Supreme Lord said: My dear princess, you were sought after by many kings as powerful as the rulers of planets. They were all abundantly endowed with political influence, wealth, beauty, generosity and physical strength.

SB 10.60.11: Since your brother and father offered you to them, why did you reject the King of Cedi and all those other suitors, who stood before you, maddened by Cupid? Why, instead, did you choose Us, who are not at all your equal?

SB 10.60.12: Terrified of these kings, O lovely-browed one, We took shelter in the ocean. We have become enemies of powerful men, and We practically abandoned Our royal throne.

SB 10.60.13: O fine-browed lady, women are usually destined to suffer when they stay with men whose behavior is uncertain and who pursue a path not approved by society.

SB 10.60.14: We have no material possessions, and We are dear to those who similarly have nothing. Therefore, O slender one, the wealthy hardly ever worship Me.

SB 10.60.15: Marriage and friendship are proper between two people who are equal in terms of their wealth, birth, influence, physical appearance and capacity for good progeny, but never between a superior and an inferior.

SB 10.60.16: O Vaidarbhī, not being farsighted, you didn't realize this, and therefore you chose Us as your husband, even though We have no good qualities and are glorified only by deluded beggars.

SB 10.60.17: Now you should definitely accept a more suitable husband, a first-class man of the royal order who can help you achieve everything you want, both in this life and the next.

SB 10.60.18: Kings like Śiśupāla, Śālva, Jarāsandha and Dantavakra all hate Me, O beautiful-thighed one, and so does your elder brother Rukmī.

SB 10.60.19: It was to dispel the arrogance of these kings that I carried you away, My good woman, for they were blinded by the intoxication of power. My purpose was to curb the strength of the wicked.

SB 10.60.20: We care nothing for wives, children and wealth. Always satisfied within Ourselves, We do not work for body and home, but like a light, We merely witness.

SB 10.60.21: Śukadeva Gosvāmī said: Rukminī had thought herself especially beloved by the Lord because He never left her company. By saying these things to her He vanquished her pride, and then He stopped speaking.

SB 10.60.22: Goddess Rukminī had never before heard such unpleasantries from her beloved, the Lord of universal rulers, and she became frightened. A tremor arose in her heart, and in terrible anxiety she began to cry.

SB 10.60.23: With her tender foot, effulgent with the reddish glow of her nails, she scratched the ground, and tears darkened by her eye makeup sprinkled her kuńkuma-reddened breasts. There she stood, face downward, her voice choked up by extreme sorrow.

SB 10.60.24: Rukminī's mind was overwhelmed with unhappiness, fear and grief. Her bangles slipped from her hand, and her fan fell to the ground. In her bewilderment she suddenly fainted, her hair scattering all about as her body fell to the ground like a plantain tree blown over by the wind.

SB 10.60.25: Seeing that His beloved was so bound to Him in love that she could not understand the full meaning of His teasing, merciful Lord Krishna felt compassion for her.

SB 10.60.26: The Lord quickly got down from the bed. Manifesting four arms, He picked her up, gathered her hair and caressed her face with His lotus hand.

SB 10.60.27-28: Wiping her tear-filled eyes and her breasts, which were stained by tears of grief, the Supreme Lord, the goal of His devotees, embraced His chaste wife, who desired nothing but Him, O King. Expert in the art of pacification, Śrī Krishna tenderly consoled pitiable Rukminī, whose mind was bewildered by His clever joking and who did not deserve to suffer so.

SB 10.60.29: The Supreme Lord said: O Vaidarbhī, do not be displeased with Me. I know that you are fully devoted to Me. I only spoke in jest, dear lady, because I wanted to hear what you would say.

SB 10.60.30: I also wanted to see your face with lips trembling in loving anger, the reddish corners of your eyes throwing sidelong glances and the line of your beautiful eyebrows knit in a frown.

SB 10.60.31: The greatest pleasure worldly householders can enjoy at home is to spend time joking with their beloved wives, My dear timid and temperamental one.

SB 10.60.32: Śukadeva Gosvāmī said: O King, Queen Vaidarbhī was fully pacified by the Supreme Personality of Godhead and understood that His words had been spoken in jest. Thus she gave up her fear that her beloved would reject her.

SB 10.60.33: Smiling bashfully as she cast charming, affectionate glances upon the face of the Lord, the best of males, Rukminī spoke the following, O descendant of Bharata.

SB 10.60.34: Śrī Rukminī said: Actually, what You have said is true, O lotus-eyed one. I am indeed unsuitable for the almighty Personality of Godhead. What comparison is there between that Supreme Lord, who is master of the three primal deities and who delights in His own glory, and myself, a woman of mundane qualities whose feet are grasped by fools?

SB 10.60.35: Yes, my Lord Urukrama, You lay down within the ocean as if afraid of the material modes, and thus in pure consciousness You appear within the heart as the Supersoul. You are always battling against the foolish material senses, and indeed even Your servants reject the privilege of royal dominion, which leads to the blindness of ignorance.

SB 10.60.36: Your movements, inscrutable even for sages who relish the honey of Your lotus feet, are certainly incomprehensible for human beings who behave like animals. And just as Your activities are transcendental, O all-powerful Lord, so too are those of Your followers.

SB 10.60.37: You possess nothing because there is nothing beyond You. Even the great enjoyers of tribute — Brahmā and other demigods — pay tribute to You. Those who are blinded by their wealth and absorbed in gratifying their senses do not recognize You in the form of death. But to the gods, the enjoyers of tribute, You are the most dear, as they are to You.

SB 10.60.38: You are the embodiment of all human goals and are Yourself the final aim of life. Desiring to attain You, O all-powerful Lord, intelligent persons abandon everything else. It is they who are worthy of Your association, not men and women absorbed in the pleasure and grief resulting from their mutual lust.

SB 10.60.39: Knowing that great sages who have renounced the sannyāsī's danda proclaim Your glories, that You are the Supreme Soul of all the worlds, and that You are so gracious that You give away even Your own self, I chose You as my husband, rejecting Lord Brahmā, Lord Śiva and the rulers of heaven, whose aspirations are all frustrated by the force of time, which is born from Your eyebrows. What interest, then, could I have in any other suitors?

SB 10.60.40: My Lord, as a lion drives away lesser animals to claim his proper tribute, You drove off the assembled kings with the resounding twang of Your Śārńga bow and then claimed me, Your fair share. Thus it is sheer foolishness, my dear Gadāgraja, for You to say You took shelter in the ocean out of fear of those kings.

SB 10.60.41: Wanting Your association, the best of kings — Ańga, Vainya, Jāyanta, Nāhusha, Gaya and others — abandoned their absolute sovereignty and entered the forest to seek You out. How could those kings suffer frustration in this world, O lotus-eyed one?

SB 10.60.42: The aroma of Your lotus feet, which is glorified by great saints, awards people liberation and is the abode of Goddess Lakshmī. What woman would take shelter of any other man after savoring that aroma? Since You are the abode of transcendental qualities, what mortal woman with the insight to distinguish her own true interest would disregard that fragrance and depend instead on someone who is always subject to terrible fear?

SB 10.60.43: Because You are suitable for me, I have chosen You, the master and Supreme Soul of all the worlds, who fulfill our desires in this life and the next. May Your feet, which give freedom from illusion by approaching their worshiper, give shelter to me, who have been wandering from one material situation to another.

SB 10.60.44: O infallible Krishna, let each of the kings You named become the husband of a woman whose ears have never heard Your glories, which are sung in the assemblies of Śiva and Brahmā. After all, in the households of such women these kings live like asses, oxen, dogs, cats and slaves.

SB 10.60.45: A woman who fails to relish the fragrance of the honey of Your lotus feet becomes totally befooled, and thus she accepts as her husband or lover a living corpse covered with skin, whiskers, nails, head-hair and body-hair and filled with flesh, bones, blood, parasites, feces, mucus, bile and air.

SB 10.60.46: O lotus-eyed one, though You are satisfied within Yourself and thus rarely turn Your attention toward me, please bless me with steady love for Your feet. It is when You assume a predominance of passion in order to manifest the universe that You glance upon me, showing me what is indeed Your greatest mercy.

SB 10.60.47: Actually, I don't consider Your words false, Madhūsudana. Quite often an unmarried girl is attracted to a man, as in the case of Ambā.

SB 10.60.48: The mind of a promiscuous woman always hankers for new lovers, even if she is married. An intelligent man should not keep such an unchaste wife, for if he does he will lose his good fortune both in this life and the next.

SB 10.60.49: The Supreme Lord said: O saintly lady, O princess, We deceived you only because We wanted to hear you speak like this. Indeed, everything you said in reply to My words is most certainly true.

SB 10.60.50: Whatever benedictions you hope for in order to become bee of material desires are ever yours, O fair and noble lady, for you are My unalloyed devotee.

SB 10.60.51: O sinless one, I have now seen firsthand the pure love and chaste attachment you have for your husband. Even though shaken by My words, your mind could not be pulled away from Me.

SB 10.60.52: Although I have the power to award spiritual liberation, lusty persons worship Me with penance and vows in order to get My blessings for their mundane family life. Such persons are bewildered by My illusory energy.

SB 10.60.53: O supreme reservoir of love, unfortunate are they who even after obtaining Me, the Lord of both liberation and material riches, hanker only for material treasures. These worldly gains can be found even in hell. Since such persons are obsessed with sense gratification, hell is a fitting place for them.

SB 10.60.54: Fortunately, O mistress of the house, you have always rendered Me faithful devotional service, which liberates one from material existence. This service is very difficult for the envious to perform, especially for a woman whose intentions are wicked, who lives only to gratify her bodily demands, and who indulges in duplicity.

SB 10.60.55: In all My palaces I can find no other wife as loving as you, O most respectful one. When you were to be married, you disregarded all the kings who had assembled to seek your hand, and simply because you had heard authentic accounts concerning Me, you sent a brāhmana to Me with your confidential message.

SB 10.60.56: When your brother, who had been defeated in battle and then disfigured, was later killed during a gambling match on Aniruddha's wedding day, you felt unbearable grief, yet out of fear of losing Me you spoke not a word. By this silence you have conquered Me.

SB 10.60.57: When you sent the messenger with your most confidential plan and yet I delayed going to you, you began to see the whole world as void and wanted to quit your body, which could never have been given to anyone but Me. May this greatness of yours remain with you always; I can do nothing to reciprocate except joyfully thank you for your devotion.

SB 10.60.58: Śukadeva Gosvāmī said: And so the self-satisfied Supreme Lord of the universe enjoyed with the goddess of fortune, engaging her in lovers' talks and thus imitating the ways of human society.

SB 10.60.59: The almighty Lord Hari, preceptor of all the worlds, similarly behaved like a conventional householder in the palaces of His other queens, performing the religious duties of a family man.


Srimad Bhagavatam Canto 10 Chapter 60 Verse 1

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.1

śrī-bādarāyanir uvāca

karhicit sukham āsīnam

sva-talpa-stham jagad-gurum

patim paryacarad bhaishmī

vyajanena sakhī-janaih

SYNONYMS

śrī-bādarāyanih — Śukadeva Gosvāmī, the son of Bādarāyana Vedavyāsa; uvāca — said; karhicit — on one occasion; sukham — comfortably; āsīnam — sitting; sva — on her; talpa — bed; stham — situated; jagat — of the universe; gurum — the spiritual master; patim — her husband; paryacarat — served; bhaishmī — Rukminī; vyajanena — by fanning; sakhī-janaih — together with her female companions.

TRANSLATION

Śrī Bādarāyani said: Once, in the company of her maidservants, Queen Rukminī was personally serving her husband, the spiritual master of the universe, by fanning Him as He relaxed on her bed.

PURPORT

Śrīla Viśvanātha Cakravartī poetically notes that in this chapter Rukminīdevī is like fragrant camphor crushed on the grinding stone of Lord Krishna's speech. In other words, the lovely, chaste qualities of Rukminī will become manifest as a result of Lord Krishna's apparently insensitive words, just as camphor's fragrance becomes manifest when granules of camphor are crushed by a grinding stone. The ācārya further points out that Rukminī is personally serving the Lord because He is jagad-gurum, the spiritual master of the universe, and patim, her husband.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 10

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.10

śrī-bhagavān uvāca

rāja-putrīpsitā bhūpair

loka-pāla-vibhūtibhih

mahānubhāvaih śrīmadbhī

rūpaudārya-balorjitaih

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; rāja-putri — O princess; īpsitā — (you were) desired; bhū-paih — by kings; loka — of planets; pāla — like the rulers; vibhūtibhih — whose powers; mahā — great; anubhāvaih — whose influence; śrī-madbhih — opulent; rūpa — with beauty; audārya — generosity; bala — and physical strength; ūrjitaih — abundantly endowed.

TRANSLATION

The Supreme Lord said: My dear princess, you were sought after by many kings as powerful as the rulers of planets. They were all abundantly endowed with political influence, wealth, beauty, generosity and physical strength.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 11

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.11

tān prāptān arthino hitvā

caidyādīn smara-durmadān

dattā bhrātrā sva-pitrā ca

kasmān no vavrishe 'samān

SYNONYMS

tān — them; prāptān — at hand; arthinah — suitors; hitvā — rejecting; caidya — Śiśupāla; ādīn — and others; smara — by Cupid; darmadān — maddened; dattā — given; bhrātrā — by your brother; sva — your; pitrā — father; ca — and; kasmāt — why; nah — Us; vavrishe — you chose; asamān — unequal.

TRANSLATION

Since your brother and father offered you to them, why did you reject the King of Cedi and all those other suitors, who stood before you, maddened by Cupid? Why, instead, did you choose Us, who are not at all your equal?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 12

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.12

rājabhyo bibhyatah su-bhru

samudram śaranam gatān

balavadbhih krita-dveshān

prāyas tyakta-nripāsanān

SYNONYMS

rājabhyah — of the kings; bibhyatah — afraid; su-bhru — O lovely-browed one; samudram — to the ocean; śaranam — for shelter; gatān — gone; bala-vadbhih — toward those who are powerful; krita-dveshān — having showed enmity; prāyah — for the most part; tyakta — having abandoned; nripa — of a king; āsanān — the seat.

TRANSLATION

Terrified of these kings, O lovely-browed one, We took shelter in the ocean. We have become enemies of powerful men, and We practically abandoned Our royal throne.

PURPORT

Śrīla Viśvanātha Cakravartī comments on this verse as follows: "The Lord's mentality here can be understood as follows: 'When I gave Rukminī a single flower from the heavenly pārijāta tree, Satyabhāmā showed such a torrent of fury that I could not pacify her even by bowing down at her feet. Only when I gave her a whole pārijāta tree was she satisfied. Rukminī, however, did not display any anger even when she saw Me give Satyabhāmā the whole tree. So how can I enjoy the nectar of angry words from this wife, who never feels jealousy, who is supremely sober and who always speaks pleasingly?' Thus considering, the Supreme Lord decided, 'If I speak like this to her, I will be able to provoke her anger.' This is how some authorities explain Krishna's speech to Rukminī."

According to the ācārya, here the words balavadbhih krita-dveshān prāyah indicate that Lord Krishna opposed almost all the contemporary kings during His incarnation, befriending only a few, such as the Pāndavas and loyal members of His dynasty. Of course, as stated in the beginning of the Tenth Canto, Lord Krishna appeared specifically because the earth was overburdened by innumerable bogus kings and He wanted to remove this burden.

Finally Śrīla Viśvanātha Cakravartī points out that the word tyakta-nripāsanān, "giving up the king's throne," indicates that after Lord Krishna killed Kamsa He humbly gave the royal throne to His grandfather Ugrasena, although the Lord Himself was entitled to it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 13

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.13

aspashta-vartmanām pumsām

aloka-patham īyushām

āsthitāh padavīm su-bhru

prāyah sīdanti yoshitah

SYNONYMS

aspashta — uncertain; vartmanām — whose behavior; pumsām — of men; aloka — not acceptable to ordinary society; patham — way; īyushām — who take to; āsthitāh — following; padavīm — the path; su-bhru — O you whose eyebrows are beautiful; prāyah — usually; sīdanti — suffer; yoshitah — women.

TRANSLATION

O fine-browed lady, women are usually destined to suffer when they stay with men whose behavior is uncertain and who pursue a path not approved by society.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 14

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.14

nishkiñcanā vayam śaśvan

nishkiñcana-jana-priyāh

tasmā tprāyena na hy ādhyā

mām bhajanti su-madhyame

SYNONYMS

nishkiñcanāh — having no possessions; vayam — We; śaśvat — always; nishkiñcana-jana — to those who have no possessions; priyāh — very dear; tasmāt — therefore; prāyena — usually; na — not; hi — indeed; ādhyāh — the rich; mām — Me; bhajanti — worship; su-madhyame — O fine-waisted one.

TRANSLATION

We have no material possessions, and We are dear to those who similarly have nothing. Therefore, O slender one, the wealthy hardly ever worship Me.

PURPORT

Like the Lord, His devotees are uninterested in material sense gratification, being awakened to the superior pleasure of Krishna consciousness. Those who are intoxicated by material wealth cannot appreciate the supreme wealth of the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 15

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.15

yayor ātma-samam vittam

janmaiśvaryākritir bhavah

tayor vivāho maitrī ca

nottamādhamayoh kvacit

SYNONYMS

yayoh — of which two; ātma-samam — equal to oneself; vittam — property; janma — birth; aiśvarya — influence; ākritih — and physical appearance; bhavah — posterity; tayoh — of them; vivāhah — marriage; maitrī — friendship; ca — and; na — not; uttama — of a superior; adhamayoh — and an inferior; kvacit — ever.

TRANSLATION

Marriage and friendship are proper between two people who are equal in terms of their wealth, birth, influence, physical appearance and capacity for good progeny, but never between a superior and an inferior.

PURPORT

Persons of superior and inferior qualities may live together in a relationship of master and servant or teacher and student, but marriage and friendship are proper only between those of equal status. The word bhava, in the context of marriage, indicates that a couple should have a similar capacity to produce good offspring.

Lord Krishna here presents Himself as materially unqualified. In fact, the Lord does not have any material qualities: He lives in pure spiritual existence. Thus all the Lord's opulences are eternal and not of the flimsy mundane sort.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 16

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.16

vaidarbhy etad avijñāya

tvayādīrgha-samīkshayā

vritā vayam gunair hīnā

bhikshubhih ślāghitā mudhā

SYNONYMS

vaidarbhi — O princess of Vidarbha; etat — this; avijñāya — not knowing; tvayā — by you; adīrgha-samīkshayā — without long-range vision; vritāh — chosen; vayam — We; gunaih — of good qualities; hīnāh — devoid; bhikshubhih — by beggars; ślāghitāh — praised; mudhā — out of their bewilderment.

TRANSLATION

O Vaidarbhī, not being farsighted, you didn't realize this, and therefore you chose Us as your husband, even though We have no good qualities and are glorified only by deluded beggars.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 17

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.17

athātmano 'nurūpam vai

bhajasva kshatriyarshabham

yena tvam āśishah satyā

ihāmutra ca lapsyase

SYNONYMS

atha — now; ātmanah — for yourself; anurūpam — suitable; vai — indeed; bhajasva — please accept; kshatriya-rishabham — a first-class man of the royal order; yena — by whom; tvam — you; āśishah — hopes; satyāh — becoming fulfilled; iha — in this life; amutra — in the next life; ca — also; lapsyase — will obtain.

TRANSLATION

Now you should definitely accept a more suitable husband, a first-class man of the royal order who can help you achieve everything you want, both in this life and the next.

PURPORT

Lord Krishna continues to tease His beautiful wife, trying to provoke her loving anger.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 18

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.18

caidya-śālva-jarāsandha

dantavakrādayo nripāh

mama dvishanti vāmoru

rukmī cāpi tavāgrajah

SYNONYMS

caidya-śālva-jarāsandha-dantavakra-ādayah — Caidya (Śiśupāla), Śālva, Jarāsandha, Dantavakra and others; nripāh — kings; mama — Me; dvishanti — hate; vāma-ūru — O beautiful-thighed one; rukmī — Rukmī; ca api — as well; tava — your; agra-jah — older brother.

TRANSLATION

Kings like Śiśupāla, Śālva, Jarāsandha and Dantavakra all hate Me, O beautiful-thighed one, and so does your elder brother Rukmī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 19

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.19

teshām vīrya-madāndhānām

driptānām smaya-nuttaye

ānitāsi mayā bhadre

tejopaharatāsatām

SYNONYMS

teshām — of them; vīrya — with their power; mada — by the intoxication; andhānām — blinded; driptānām — proud; smaya — the arrogance; nuttaye — to dispel; ānitā asi — you were taken in marriage; mayā — by Me; bhadre — good woman; tejah — the strength; upaharatā — removing; asatām — of the wicked.

TRANSLATION

It was to dispel the arrogance of these kings that I carried you away, My good woman, for they were blinded by the intoxication of power. My purpose was to curb the strength of the wicked.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 2

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.2

yas tv etal līlayā viśvam

srijaty atty avatīśvarah

sa hi jātah sva-setūnām

gopīthāya yadushv ajah

SYNONYMS

yah — who; tu — and; etat — this; līlayā — as His play; viśvam — universe; srijati — sends forth; atti — devours; avati — protects; īśvarah — the supreme controller; sah — He; hi — indeed; jātah — born; sva — His own; setūnām — of the laws; gopīthāya — for the protection; yadushu — among the Yadus; ajah — the unborn Lord.

TRANSLATION

The unborn Personality of Godhead, the supreme controller, who creates, maintains and then devours this universe simply as His play, took birth among the Yadus to preserve His own laws.

PURPORT

As stated in the Sixth Canto of the Śrīmad-Bhāgavatam (6.3.19) dharmam tu sākshād bhagavat-pranītam: "Religion is the law established by God." The word setu means a "boundary" or "limit," as in the case of a dike. Earth is raised up on both sides of a river or canal so that the water will not deviate from its proper path. Similarly, God establishes laws so that people who follow them can peacefully progress along the path back home, back to Godhead. These laws, which are meant to guide human behavior, are thus called setu.

A further note on the word setu: Earth that is raised up to separate agricultural fields, or to form a causeway or bridge, is also called setu. Thus in the Ninth Canto the Bhāgavatam uses the word setu to indicate the bridge Lord Rāmacandra built to Śrī Lańkā. Since the laws of God act as a bridge to take us from material life to liberated, spiritual life, this additional sense of the word setu certainly enriches its use here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 20

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.20

udāsīnā vayam nūnam

na stry-apatyārtha-kāmukāh

ātma-labdhyāsmahe pūrnā

gehayor jyotir-akriyāh

SYNONYMS

udāsīnāh — indifferent; vayam — We; nūnam — indeed; na — not; strī — for wives; apatya — children; artha — and wealth; kāmukāh — hankering; ātma-labdhyā — by being self-satisfied; āsmahe — We remain; pūrnāh — complete; gehayoh — to body and home; jyotih — like a fire; akriyāh — engaged in no activity.

TRANSLATION

We care nothing for wives, children and wealth. Always satisfied within Ourselves, We do not work for body and home, but like a light, We merely witness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 21

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.21

śrī-śuka uvāca

etāvad uktvā bhagavān

ātmānam vallabhām iva

manyamānām aviśleshāt

tad-darpa-ghna upāramat

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; etāvat — this much; uktvā — saying; bhagavān — the Supreme Lord; ātmānam — herself; vallabhām — His beloved; iva — as; manyamānām — thinking; aviśleshāt — because of (His) never being separated (from her); tat — that; darpa — of the pride; ghnah — the destroyer; upāramat — desisted.

TRANSLATION

Śukadeva Gosvāmī said: Rukminī had thought herself especially beloved by the Lord because He never left her company. By saying these things to her He vanquished her pride, and then He stopped speaking.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 22

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.22

iti trilokeśa-pates tadātmanah

priyasya devy aśruta-pūrvam apriyam

āśrutya bhītā hridi jāta-vepathuś

cintām durantām rudatī jagāma ha

SYNONYMS

iti — thus; tri-loka — of the three worlds; īśa — of the lords; pateh — of the master; tadā — then; ātmanah — of her own; priyasya — beloved; devī — the goddess, Rukminī; aśruta — never heard; pūrvam — previously; apriyam — unpleasantness; āśrutya — hearing; bhītā — frightened; hridi — in her heart; jāta — born; vepathuh — trembling; cintām — anxiety; durantām — terrible; rudatī — sobbing; jagāma ha — she experienced.

TRANSLATION

Goddess Rukminī had never before heard such unpleasantries from her beloved, the Lord of universal rulers, and she became frightened. A tremor arose in her heart, and in terrible anxiety she began to cry.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 23

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.23

padā su-jātena nakhāruna-śrīyā

bhuvam likhanty aśrubhir añjanāsitaih

āsiñcatī kuńkuma-rūshitau stanau

tasthāv adho-mukhy ati-duhkha-ruddha-vāk

SYNONYMS

padā — with her foot; su-jātena — very tender; nakha — of its nails; aruna — reddish; śrīyā — having the effulgence; bhuvam — the earth; likhantī — scratching; aśrubhih — with her tears; añjana — because of her eye shadow; asitaih — which were black; āsiñcatī — sprinkling; kuńkuma — with kuńkuma powder; rūshitau — red; stanau — breasts; tasthau — she stood still; adhah — downward; mukhī — her face; ati — extreme; duhkha — due to the sorrow; ruddha — checked; vāk — her speech.

TRANSLATION

With her tender foot, effulgent with the reddish glow of her nails, she scratched the ground, and tears darkened by her eye makeup sprinkled her kuńkuma-reddened breasts. There she stood, face downward, her voice choked up by extreme sorrow.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 24

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.24

tasyāh su-duhkha-bhaya-śoka-vinashta-buddher

hastāc chlathad-valayato vyajanam papāta

dehaś ca viklava-dhiyah sahasaiva muhyan

rambheva vāyu-vihato pravikīrya keśān

SYNONYMS

tashyāh — her; su-duhkha — by the great unhappiness; bhaya — fear; śoka — and remorse; vinashta — spoiled; buddheh — whose intelligence; hastāt — from the hand; ślathat — slipping; valayatah — whose bangles; vyajanam — the fan; papāta — fell; dehah — her body; ca — also; viklava — disrupted; dhiyah — whose mind; sahasā eva — suddenly; muhyan — fainting; rambhā — a plantain tree; iva — as if; vāyu — by the wind; vihatah — blown down; pravikīrya — scattering; keśān — her hair.

TRANSLATION

Rukminī's mind was overwhelmed with unhappiness, fear and grief. Her bangles slipped from her hand, and her fan fell to the ground. In her bewilderment she suddenly fainted, her hair scattering all about as her body fell to the ground like a plantain tree blown over by the wind.

PURPORT

Shocked by Lord Krishna's words, Rukminī could not understand that the Lord was only teasing, and thus she displayed these ecstatic symptoms of grief, which Śrīla Viśvanātha Cakravartī characterizes as sāttvika ecstasies ranging from "becoming stunned" to "dissolution."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 25

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.25

tad drishtvā bhagavān krishnah

priyāyāh prema-bandhanam

hāsya-praudhim ajānantyāh

karunah so 'nvakampata

SYNONYMS

tat — this; drishtvā — seeing; bhagavān — the Supreme Lord; krishnah — Krishna; priyāyāh — of His beloved; prema — by pure love of God; bandhanam — the bondage; hāsya — of His joking; praudhim — the full import; ajānantyāh — who could not comprehend; karunah — merciful; sah — He; anvakampata — felt compassion.

TRANSLATION

Seeing that His beloved was so bound to Him in love that she could not understand the full meaning of His teasing, merciful Lord Krishna felt compassion for her.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 26

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.26

paryańkād avaruhyāśu

tām utthāpya catur-bhujah

keśān samuhya tad-vaktram

prāmrijat padma-pāninā

SYNONYMS

paryańkāt — from the bed; avaruhya — stepping down; āśu — quickly; tām — her; utthāpya — picking up; catur-bhujah — displaying four arms; keśān — her hair; samuhya — gathering; tat — her; vaktram — face; prāmrijat — He wiped; padma-pāninā — with His lotus hand.

TRANSLATION

The Lord quickly got down from the bed. Manifesting four arms, He picked her up, gathered her hair and caressed her face with His lotus hand.

PURPORT

The Lord manifested four hands so He could do all of these things simultaneously.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verses 27-28

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.27-28

pramrijyāśru-kale netre

stanau copahatau śucā

āślishya bāhunā rājan

ananya-vishayām satīm

sāntvayām āsa sāntva-jñah

kripayā kripanām prabhuh

hāsya-praudhi-bhramac-cittām

atad-arhām satām gatih

SYNONYMS

pramrijya — wiping; aśru-kale — filled with tears; netre — her eyes; stanau — her breasts; ca — and; upahatau — disarrayed; śucā — by her sorrowful tears; aślishya — embracing her; bāhunā — with His arm; rājan — O King (Parīkshit); ananya — no other; vishayām — whose object of desire; satīm — chaste; sāntvayām āsa — He consoled; sāntva — of ways of consoling; jñah — the expert knower; kripayā — compassionately; kripanām — pitiable; prabhuh — the Supreme Lord; hāsya — of His joking; praudhi — by the cleverness; bhramat — becoming bewildered; cittām — whose mind; atat-arhām — not deserving that; satām — of pure devotees; gatih — the goal.

TRANSLATION

Wiping her tear-filled eyes and her breasts, which were stained by tears of grief, the Supreme Lord, the goal of His devotees, embraced His chaste wife, who desired nothing but Him, O King. Expert in the art of pacification, Śrī Krishna tenderly consoled pitiable Rukminī, whose mind was bewildered by His clever joking and who did not deserve to suffer so.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 29

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.29

śrī-bhagavān uvāca

mā mā vaidarbhy asūyethā

jāne tvām mat-parāyanām

tvad-vacah śrotu-kāmena

kshvelyācaritam ańgane

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; mā — do not; mā — with Me; vaidarbhi — O Vaidarbhī; asūyethāh — be displeased; jāne — I know; tvām — you; mat — to Me; parāyanām — fully dedicated; tvat — your; vacah — words; śrotu — to hear; kāmena — desiring; kshvelyā — in jest; ācaritam — acted; ańgane — My dear lady.

TRANSLATION

The Supreme Lord said: O Vaidarbhī, do not be displeased with Me. I know that you are fully devoted to Me. I only spoke in jest, dear lady, because I wanted to hear what you would say.

PURPORT

According to Śrīla Viśvanātha Cakravartī, Lord Krishna spoke the present verse because He thought that lovely Rukminī might be afraid He would again say something to disturb her, or that she might be angry at what He had done.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verses 3-6

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.3-6

tasmin antar-grihe bhrājan-

muktā-dāma-vilambinā

virājite vitānena

dīpair mani-mayair api

mallikā-dāmabhih pushpair

dvirepha-kula-nādite

jāla-randhra-pravishtaiś ca

gobhiś candramaso 'malaih

pārijāta-vanāmoda-

vāyunodyāna-śālinā

dhūpair aguru-jai rājan

jāla-randhra-vinirgataih

payah-phena-nibhe śubhre

paryańke kaśipūttame

upatasthe sukhāsīnam

jagatām īśvaram patim

SYNONYMS

tasmin — in that; antah-grihe — private part of the palace; bhrājat — brilliant; muktā — of pearls; dāma — with strings; vilambinā — hanging; virājite — resplendent; vitānena — with a canopy; dīpaih — with lamps; mani — of jewels; mayaih — made; api — also; mallikā — of jasmines; dāmabhih — with garlands; pushpaih — with flowers; dvirepha — of bees; kula — with a swarm; nādite — resounding; jāla — of the lattice windows; randhra — through the small holes; pravishtaih — which entered; ca — and; gobhih — with the rays; candramasah — of the moon; amalaih — spotless; pārijāta — of pārijāta trees; vana — of the grove; āmoda — (carrying) the fragrance; vāyunā — by the wind; udyāna — of a garden; śālinā — bringing the presence; dhūpaih — with incense; aguru — from aguru perfume; jaih — produced; rājan — O King (Parīkshit); jāla-randhra — through the holes of the lattice windows; vinirgataih — exiting; payah — of milk; phena — the foam; nibhe — resembling; śubhre — shining; paryańke — on the bed; kaśipu — on a pillow; uttame — excellent; upatasthe — she served; sukha — comfortably; āsīnam — seated; jagatām — of all the worlds; īśvaram — the supreme controller; patim — her husband.

TRANSLATION

Queen Rukminī's quarters were extremely beautiful, boasting a canopy hung with brilliant strings of pearls, as well as effulgent jewels serving as lamps. Garlands of jasmine and other flowers hung here and there, attracting swarms of humming bees, and the spotless rays of the moon shone through the holes of the lattice windows. As aguru incense drifted out of the window holes, my dear King, the breeze wafting the scent of the pārijāta grove carried the mood of a garden into the room. There the Queen served her husband, the Supreme Lord of all the worlds, as He reclined upon an opulent pillow on her bed, which was as soft and white as the foam of milk.

PURPORT

According to Śrīla Śrīdhara Svāmī, Rukminī's palace was quite famous then, as now, and these descriptions give a glimpse into its opulence. Śrīla Viśvanātha Cakravartī adds that the word amalaih in this verse may also be read arunaih, which would indicate that when this pastime took place the moon had just risen, bathing the entire palace in beautiful ruddy moonshine.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 30

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.30

mukham ca prema-samrambha-

sphuritādharam īkshitum

katā-kshepārunāpāńgam

sundara-bhru-kutī-tatam

SYNONYMS

mukham — the face; ca — and; prema — of love; samrambha — by the agitation; sphurita — trembling; adharam — with lips; īkshitum — to see; katā — of sidelong glances; kshepa — by the throwing; aruna — reddish; apāńgam — corners of the eyes; sundara — beautiful; bhru — of the eyebrows; kutī — the furrowing; tatam — on the edges.

TRANSLATION

I also wanted to see your face with lips trembling in loving anger, the reddish corners of your eyes throwing sidelong glances and the line of your beautiful eyebrows knit in a frown.

PURPORT

Śrīla Viśvanātha Cakravartī explains here that normally, by the Lord's transcendental desire, His pure devotees reciprocate with Him in such a way that they satisfy His spiritual desires. But Rukminī's love was so strong that her unique mood predominated in this situation, and thus instead of becoming angry she fainted and fell to the ground. Far from displeasing Krishna, however, she increased His transcendental ecstasy by exhibiting her all-encompassing love for Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 31

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.31

ayam hi paramo lābho

griheshu griha-medhinām

yan narmair īyate yāmah

priyayā bhīru bhāmini

SYNONYMS

ayam — this; hi — indeed; paramah — the greatest; lābhah — gain; griheshu — in family life; griha-medhinām — for worldly householders; yat — which; narmaih — with joking words; īyate — is spent; yāmah — time; priyayā — with one's beloved; bhīru — O timid one; bhāmini — O temperamental one.

TRANSLATION

The greatest pleasure worldly householders can enjoy at home is to spend time joking with their beloved wives, My dear timid and temperamental one.

PURPORT

The word bhāmini indicates an angry, passionate, temperamental woman. Since lovely Rukminī did not become angry despite all provocation, the Lord is still speaking facetiously.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 32

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.32

śrī-śuka uvāca

saivam bhagavatā rājan

vaidarbhī parisāntvitā

jñātvā tat-parihāsoktim

priya-tyāga-bhayam jahau

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; sā — she; evam — thus; bhagavatā — by the Supreme Personality of Godhead; rājan — O King; vaidarbhī — Queen Rukminī; parisāntvitā — fully pacified; jñātvā — understanding; tat — His; parihāsa — spoken in jest; uktim — words; priya — by her beloved; tyāga — of rejection; bhayam — her fear; jahau — gave up.

TRANSLATION

Śukadeva Gosvāmī said: O King, Queen Vaidarbhī was fully pacified by the Supreme Personality of Godhead and understood that His words had been spoken in jest. Thus she gave up her fear that her beloved would reject her.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 33

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.33

babhāsha rishabham pumsām

vīkshantī bhagavan-mukham

sa-vrīda-hāsa-rucira-

snigdhāpāńgena bhārata

SYNONYMS

babhāsha — she spoke; rishabham — to the most eminent; pumsām — of males; vīkshantī — looking upon; bhagavat — of the Supreme Lord; mukham — the face; sa-vrīda — shy; hāsa — with a smile; rucira — charming; snigdha — affectionate; apāńgena — and with glances; bhārata — O descendant of Bharata.

TRANSLATION

Smiling bashfully as she cast charming, affectionate glances upon the face of the Lord, the best of males, Rukminī spoke the following, O descendant of Bharata.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 34

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.34

śrī-rukminy uvāca

nanv evam etad aravinda-vilocanāha

yad vai bhavān bhagavato 'sadriśī vibhūmnah

kva sve mahimny abhirato bhagavāms try-adhīśah

kvāham guna-prakritir ajña-grihīta-pādā

SYNONYMS

śrī-rukminī uvāca — Śrī Rukminī said; nanu — well; evam — so be it; etat — this; aravinda-vilocana — O lotus-eyed one; āha — said; yat — which; vai — indeed; bhavān — You; bhagavatah — to the Supreme Lord; asadriśī — unequal; vibhūmnah — to the almighty; kva — where, in comparison; sve — in His own; mahimni — glory; abhiratah — taking pleasure; bhagavān — the Supreme Lord; tri — of the three (principal deities, namely Brahmā, Vishnu and Śiva); adhīśah — the controller; kva — and where; aham — myself; guna — of material qualities; prakritih — whose character; ajña — by foolish persons; grihīta — taken hold of; pādā — whose feet.

TRANSLATION

Śrī Rukminī said: Actually, what You have said is true, O lotus-eyed one. I am indeed unsuitable for the almighty Personality of Godhead. What comparison is there between that Supreme Lord, who is master of the three primal deities and who delights in His own glory, and myself, a woman of mundane qualities whose feet are grasped by fools?

PURPORT

Śrīla Śrīdhara Svāmī lists the faults Lord Krishna had described in Himself that He claimed disqualified Him from being Rukminī's husband. These include incompatibility, fearfulness, taking shelter in the ocean, quarreling with the powerful, abandoning His kingdom, uncertainty as to His identity, acting against ordinary standards of behavior, having no good qualities, being praised falsely by beggars, aloofness, and lack of desire for family life. The Lord claimed that Rukminī had failed to recognize these bad qualities in Him. Now she begins to respond to all the Lord's statements.

First she responds to Śrī Krishna's statement in Text 11 of this chapter: kasmān no vavrishe 'samān. "Why did you select Us, who are not equal to you?" Here Śrīmatī Rukminī-devī says that she and Krishna are certainly not equal, for no one can be equal to the Supreme Lord. Śrīla Viśvanātha Cakravartī further points out that in her extreme humility Rukminī is identifying herself with the Lord's external energy, which in fact is her expansion, Rukminī being the goddess of fortune.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 35

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.35

satyam bhayād iva gunebhya urukramāntah

śete samudra upalambhana-mātra ātmā

nityam kad-indriya-ganaih krita-vigrahas tvam

tvat-sevakair nripa-padam vidhutam tamo 'ndham

SYNONYMS

satyam — true; bhayāt — out of fear; iva — as if; gunebhyah — of the material modes; urukrama — O You who perform transcendental feats; antah — within; śete — You have lain down; samudre — in the ocean; upalambhana-mātrah — pure awareness; ātma — the Supreme Soul; nityam — always; kat — bad; indriya-ganaih — against all the material senses; krita-vigrahah — battling; tvam — You; tvat — Your; sevakaih — by the servants; nripa — of a king; padam — the position; vidhutam — rejected; tamah — darkness; andham — blind.

TRANSLATION

Yes, my Lord Urukrama, You lay down within the ocean as if afraid of the material modes, and thus in pure consciousness You appear within the heart as the Supersoul. You are always battling against the foolish material senses, and indeed even Your servants reject the privilege of royal dominion, which leads to the blindness of ignorance.

PURPORT

In Text 12 Lord Krishna said, rājabhyo bibhyatah su-bhru samudram śaranam gatān: "Out of fear of the kings, We took shelter in the ocean." Here Śrīmatī Rukminī-devī points out that the actual rulers of this world are the gunas, the material modes of nature, which impel all living beings to act. Śrīla Viśvanātha Cakravartī points out that because Lord Krishna fears that His devotee will come under the influence of the modes of nature and become entangled in sense gratification, He enters the internal ocean of their hearts, where He remains as the omniscient Supersoul (upalambhana-mātra ātmā). Thus He protects His devotees. The word upalambhana-mātrah also indicates that the Lord is the object of meditation for His devotees.

In Text 12 Lord Krishna also said, balavadbhih krita-dveshān: "We created enmity with the powerful." Here Śrīmatī Rukminī-devī points out that it is the material senses which are actually powerful in this world. The Supreme Lord has taken up the battle against sense gratification on the part of His devotees, and thus He is constantly trying to help them in their struggle for spiritual purity. When the devotees become free of unwanted material habits, the Lord reveals Himself to them, and then the eternal loving relationship between the Lord and His devotees becomes an irrevocable fact.

In the same verse Krishna stated, tyakta-nripāsanān: "We renounced the royal throne." But here Śrīmatī Rukminī-devī points out that the position of political supremacy in this world usually implicates so-called powerful leaders in darkness and blindness. As the saying goes, "Power corrupts." Thus even the Lord's loving servants tend to shy away from political intrigue and power politics. The Lord Himself, being completely satisfied in His own spiritual bliss, would hardly be interested in occupying mundane political positions. Thus Śrīmatī Rukminī-devī correctly interprets the Lord's actions as evidence of His supreme transcendental nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 36

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.36

tvat-pāda-padma-makaranda-jushām munīnām

vartmāsphutam nr-paśubhir nanu durvibhāvyam

yasmād alaukikam ivehitam īśvarasya

bhūmams tavehitam atho anu ye bhavantam

SYNONYMS

tvat — Your; pāda — of the feet; padma — lotuslike; makaranda — the honey; jushām — who relish; munīnām — for sages; vartma — (Your) path; asphutam — not apparent; nri — in human form; paśubhih — by animals; nanu — certainly, then; durvibhāvyam — impossible to comprehend; yasmāt — because; alaukikam — supramundane; iva — as if; īhitam — the activities; īśvarasya — of the Supreme Lord; bhūman — O all-powerful one; tava — Your; īhitam — activities; atha u — therefore; anu — following; ye — who; bhavantam — You.

TRANSLATION

Your movements, inscrutable even for sages who relish the honey of Your lotus feet, are certainly incomprehensible for human beings who behave like animals. And just as Your activities are transcendental, O all-powerful Lord, so too are those of Your followers.

PURPORT

Here Queen Rukminī replies to Lord Krishna's statement in Text 13:

aspashta-vartmanām pumsām

aloka-patham īyushām

āsthitāh padavīm su-bhru

prāyah sīdanti yoshitah

"O fine-browed lady, women are usually destined to suffer when they stay with men whose behavior is uncertain and who pursue a path not approved by society."

In the present verse Rukminī is taking the term aloka-patham to mean "unworldly path." Those who are entangled in worldly behavior are trying to enjoy this world more or less like animals. Even if such people are "culturally advanced," they should simply be considered sophisticated or polished animals. Śrīmatī Rukminī-devī points out that because the Lord's activities are always transcendental, they are aspashta, or "unclear," to ordinary people, and even the sages trying to know the Lord cannot perfectly understand these activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 37

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.37

nishkiñcano nanu bhavān na yato 'sti kiñcid

yasmai balim bali-bhujo 'pi haranty ajādyāh

na tvā vidanty asu-tripo 'ntakam ādhyatāndhāh

preshtho bhavān bali-bhujām api te 'pi tubhyam

SYNONYMS

nishkiñcanah — without possessions; nanu — indeed; bhavān — You; na — not; yatah — beyond whom; asti — there is; kiñcit — anything; yasmai — to whom; balim — tribute; bali — of tribute; bhujah — the enjoyers; api — even; haranti — carry; aja-ādyāh — headed by Brahmā; na — not; tvā — You; vidanti — know; asu-tripah — persons satisfied in the body; antakam — as death; ādhyatā — by their status of wealth; andhāh — blinded; preshthah — the most dear; bhavān — You; bali-bhujām — for the great enjoyers of tribute; api — even; te — they; api — also; tubhyam — (are dear) to You.

TRANSLATION

You possess nothing because there is nothing beyond You. Even the great enjoyers of tribute — Brahmā and other demigods — pay tribute to You. Those who are blinded by their wealth and absorbed in gratifying their senses do not recognize You in the form of death. But to the gods, the enjoyers of tribute, You are the most dear, as they are to You.

PURPORT

Here Śrīmatī Rukminī-devī replies to Lord Krishna's statement in Text 14:

nishkiñcanā vayam śaśvan

nishkiñcana-jana-priyāh

tasmāt prāyena na hy ādhyā

mām bhajanti su-madhyame

"We have no material possessions, and We are dear to those who similarly have nothing. Therefore, O slender one, the wealthy hardly ever worship Me."

Queen Rukminī begins her statement by saying nishkiñcano nanu, "You are indeed nishkiñcana." The word kiñcana means "something," and the prefix nir — or, as it appears here, nish — indicates negation. Thus in the ordinary sense nishkiñcana means "one who does not have something," or, in other words, "one who has nothing."

But in the present verse Queen Rukminī states that Lord Krishna "possesses nothing" not because He is a pauper but because He Himself is everything. In other words, since Krishna is the Absolute Truth, all that exists is within Him. There is no second thing, something outside the Lord's existence, for Him to possess. For example, a man may possess a house or a car or a child or money, but these things do not become the man: they exist outside of him. We say he possesses them merely in the sense that he has control over them. But the Lord does not merely control His creation: His creation actually exists within Him. Thus there is nothing outside of Him that He can possess in the way that we possess external objects.

The ācāryas explain nishkiñcana in the following way: To state that a person possesses something implies that he does not possess everything.

In other words, if we say that a man owns some property, we imply that he does not own all property but rather some specific property. A standard American dictionary defines the word some as "a certain indefinite or unspecified number, quantity, etc., as distinguished from the rest." The Sanskrit word kiñcana conveys this sense of a partial amount of the total. Thus Lord Krishna is called nishkiñcana to refute the idea that He possesses merely a certain amount of beauty, fame, wealth, intelligence and other opulences. Rather, He possesses infinite beauty, infinite intelligence, infinite wealth and so on. This is so because He is the Absolute Truth.

Śrīla Prabhupāda begins his introduction to the First Canto, Volume One, of the Śrīmad-Bhāgavatam with the following statement, which is quite relevant to our present discussion: "The conception of God and the conception of the Absolute Truth are not on the same level. The Śrīmad-Bhāgavatam hits on the target of the Absolute Truth. The conception of God indicates the controller, whereas the conception of the Absolute Truth indicates the summum bonum, or the ultimate source of all energies." Here Śrīla Prabhupāda touches upon a fundamental philosophical point. God is commonly defined as "the supreme being," and the dictionary defines supreme as (1) highest in rank, power, authority, etc; (2) highest in quality, achievement, performance, etc; (3) highest in degree; and (4) final, ultimate. None of these definitions adequately indicates absolute existence.

For example, we may say that a particular American is supremely wealthy in the sense that he is wealthier than any other American, or we may speak of the Supreme Court as the highest court in the land, although it certainly does not have absolute authority in all political and social matters, since it shares authority in these fields with the legislature and the president. In other words, the word supreme indicates the best in a hierarchy, and thus the supreme being may merely be understood as the best or greatest of all beings but not as the very source of all other beings and, indeed, of everything that exists. Thus Śrīla Prabhupāda specifically points out that the concept of the Absolute Truth, Krishna, is higher than the concept of a supreme being, and this point is essential to a clear understanding of Vaishnava philosophy.

Lord Krishna is not merely a supreme being: He is the absolute being, and that is exactly the point His wife is making. Thus the word nishkiñcana indicates not that Krishna possesses no opulence but rather all opulence. In that sense she accepts His definition of Himself as nishkiñcana.

In Text 14 Lord Krishna also stated, nishkiñcana-jana-priyāh: "I am dear to those who have nothing." Here, however, Queen Rukminī points out that the demigods, the wealthiest souls in the universe, regularly make offerings to the Supreme Lord. We may assume that the demigods, being the Lord's appointed representatives, know that everything belongs to Him in the sense that everything is part of Him, as explained above. Therefore the statement nishkiñcana-jana-priyāh is correct in the sense that since nothing exists except the Lord and His potencies, no matter how wealthy the Lord's worshipers appear to be they are in fact offering Him nothing but His own energy as a loving act. The same idea is exemplified when one worships the Ganges River by offering Ganges water, or when a child gets money from his father on the father's birthday and buys him a gift. The father is paying for his own present, but what he is really interested in is his child's love. Similarly, the Supreme Lord manifests the cosmos, and then the conditioned souls collect various items of the Lord's creation. Pious souls offer some of the best items from their collection back to the Lord as a sacrifice and thus purify themselves. Since the whole cosmos and everything in it is simply the Lord's energy, we may say that those who worship the Lord possess nothing.

In more conventional terms, people who are proud of their great wealth do not bow down to God. Queen Rukminī also mentions these fools. Satisfied with their temporary bodies, they do not understand the divine power of death, which stalks them. The demigods, however, who are by far the wealthiest living beings, regularly offer sacrifice to the Supreme Lord, and thus the Lord is most dear to them, as stated here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 38

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.38

tvam vai samasta-purushārtha-mayah phalātmā

yad-vāñchayā su-matayo visrijanti kritsnam

teshām vibho samucito bhavatah samājah

pumsah striyāś ca ratayoh sukha-duhkhinor na

SYNONYMS

tvam — You; vai — indeed; samasta — all; purusha — of human life; artha — of the goals; mayah — comprising; phala — of the ultimate goal; ātmā — the very Self; yat — for whom; vāñchayā — out of desire; su-matayah — intelligent persons; visrijanti — discard; kritsnam — everything; teshām — for them; vibho — O omnipotent one; samucitah — appropriate; bhavatah — Your; samājah — association; pumsah — of a man; striyāh — and a women; ca — and; ratayoh — who are attracted to each other in mutual lust; sukha-duhkhinoh — who experience material happiness and distress; na — not.

TRANSLATION

You are the embodiment of all human goals and are Yourself the final aim of life. Desiring to attain You, O all-powerful Lord, intelligent persons abandon everything else. It is they who are worthy of Your association, not men and women absorbed in the pleasure and grief resulting from their mutual lust.

PURPORT

Here Queen Rukminī refutes Lord Krishna's statement in Text 15:

yayor ātma-samam vittam

janmaiśvaryākritir bhavah

tayor vivāho maitrī ca

nottamādhamayoh kvacit

"Marriage and friendship are proper between two people who are equal in terms of their wealth, birth, influence, physical appearance and capacity for good progeny, but never between a superior and an inferior." In fact, only those who have given up all such material conceptions of sense gratification and have taken exclusively to the Lord's loving service can understand who their real friend and companion is — Lord Śrī Krishna Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 39

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.39

tvam nyasta-danda-munibhir gaditānubhāva

ātmātma-daś ca jagatām iti me vrito 'si

hitvā bhavad-bhruva udīrita-kāla-vega-

dhvastāśisho 'bja-bhava-nāka-patīn kuto 'nye

SYNONYMS

tvam — You; nyasta — who have renounced; danda — the sannyāsī's staff; munibhih — by sages; gadita — spoken of; anubhāvah — whose prowess; ātmā — the Supreme Soul; ātmā — Your own self; dah — who give away; ca — also; jagatām — of all the worlds; iti — thus; me — by me; vritah — chosen; asi — You have been; hitvā — rejecting; bhavat — Your; bhruvah — from the eyebrows; udīrita — generated; kāla — of time; vega — by the impulses; dhvasta — destroyed; āśishah — whose hopes; abja — lotus-born (Lord Brahmā); bhava — Lord Śiva; nāka — of heaven; patīn — the masters; kutah — what then of; anye — others.

TRANSLATION

Knowing that great sages who have renounced the sannyāsī's danda proclaim Your glories, that You are the Supreme Soul of all the worlds, and that You are so gracious that You give away even Your own self, I chose You as my husband, rejecting Lord Brahmā, Lord Śiva and the rulers of heaven, whose aspirations are all frustrated by the force of time, which is born from Your eyebrows. What interest, then, could I have in any other suitors?

PURPORT

This is Queen Rukminī's refutation of Lord Krishna's statement in Text 16. There the Lord Krishna said, bhikshubhih ślāghitā mudhā: "I am glorified by beggars." But Queen Rukminī points out that those so-called beggars are actually sages in the paramahamsa stage of life — sannyāsīs who have reached the highest level of spiritual advancement and thus given up the sannyāsī rod. Lord Krishna also made two specific accusations against His wife in Text 16. He said, vaidarbhy etad avijñāya — "My dear Vaidarbhī, you were not aware of the situation" — and tvayādīrgha-samīkshayā — "because you lack foresight." In the present verse, Rukminī's statement iti me vrito 'si indicates "I chose You as my husband because You possess the above-mentioned qualities. It was not a blind choice at all." Rukminī further mentions that she passed over lesser personalities like Brahmā, Śiva and the rulers of heaven because she saw that even though, materially speaking, they are great personalities, they are frustrated by the powerful waves of time, which emanate from the eyebrows of Lord Krishna. Therefore, far from lacking foresight, Rukminī chose Lord Krishna after an exhaustive appraisal of the entire cosmic situation. Thus she lovingly rebukes her husband here.

Śrīla Viśvanātha Cakravartī interprets Rukminī's mood as follows: "My dear husband, Your accusation that I lack foresight indicates that You did know of my deep insight into the situation. Actually, I chose You because I knew of Your true glories."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 40

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.40

jādyam vacas tava gadāgraja yas tu bhūpān

vidrāvya śārńga-ninadena jahartha mām tvam

simho yathā sva-balim īśa paśūn sva-bhāgam

tebhyo bhayād yad udadhim śaranam prapannah

SYNONYMS

jādyam — foolishness; vacah — words; tava — Your; gadāgraja — O Gadāgraja; yah — who; tu — even; bhū-pān — the kings; vidrāvya — driving away; śārńga — of Śārńga, Your bow; ninadena — by the resounding; jahartha — took away; mām — me; tvam — You; simhah — a lion; yathā — as; sva — Your own; balim — tribute; īśa — O Lord; paśūn — animals; sva-bhāgam — his own share; tebhyah — of them; bhayāt — out of fear; yat — that; udadhim — of the ocean; śaranam-prapannah — took shelter.

TRANSLATION

My Lord, as a lion drives away lesser animals to claim his proper tribute, You drove off the assembled kings with the resounding twang of Your Śārńga bow and then claimed me, Your fair share. Thus it is sheer foolishness, my dear Gadāgraja, for You to say You took shelter in the ocean out of fear of those kings.

PURPORT

In Text 12 of this chapter Lord Krishna said, rājabhyo bibhyatah su-bhru samudram śaranam gatān: "Terrified of those kings, We went to the ocean for shelter." According to the ācāryas, Lord Krishna finally provoked Rukminī's anger by glorifying other men who might have been her husband, and thus in an agitated mood she here tells Him that she is not ignorant but rather that He has spoken foolishly. She states, "Like a lion You abducted me in the presence of those kings and drove them away with Your Śārńga bow, so it is simply foolishness to say that out of fear of those same kings You went to the ocean." According to Śrīla Viśvanātha Cakravartī, as Queen Rukminī spoke these words she frowned and cast angry sidelong glances at the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 41

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.41

yad-vāñchayā nripa-śikhāmanayo 'nga-vainya-

jāyanta-nāhusha-gayādaya aikya-patyam

rājyam visrijya viviśur vanam ambujāksha

sīdanti te 'nupadavīm ta ihāsthitāh kim

SYNONYMS

yat — for whom; vāñchayā — out of desire; nripa — of kings; śikhāmanayah — the crown jewels; ańga-vainya-jāyanta-nāhusha-gaya-ādayah — Ańga (the father of Vena), Vainya (Prithu, the son of Vena), Jāyanta (Bharata), Nāhusha (Yayāti), Gaya and others; aikya — exclusive; patyam — having sovereignty; rājyam — their kingdoms; visrijya — abandoning; viviśuh — entered; vanam — the forest; ambuja-aksha — O lotus-eyed one; sīdanti — suffer frustration; te — Your; anupadavīm — on the path; te — they; iha — in this world; āsthitāh — fixed; kim — whether.

TRANSLATION

Wanting Your association, the best of kings — Ańga, Vainya, Jāyanta, Nāhusha, Gaya and others — abandoned their absolute sovereignty and entered the forest to seek You out. How could those kings suffer frustration in this world, O lotus-eyed one?

PURPORT

Here Queen Rukminī refutes the ideas put forth by Lord Krishna in Text 13. In fact Śrīmatī Rukminī-devī repeats Lord Krishna's own words. The Lord said, āsthitāh padavīm su-bhru prāyah sīdanti yoshitah: "Women who follow My path generally suffer." Here Rukminī-devī says, sīdanti te 'nupadavīm ta ihāsthitāh kim: "Why should those fixed on Your path suffer in this world?" She gives the example of many great kings who renounced their powerful sovereignty to enter the forest, where they performed austerities and worshiped the Lord, intensely desiring His transcendental association. Thus, according to Śrīla Viśvanātha Cakravartī, Śrīmatī Rukminī-devī here intends to tell Śrī Krishna, "You have said that I, a king's daughter, am unintelligent and frustrated because I married You. But how can You accuse all these great enlightened kings of being unintelligent? They were the wisest of men, yet they gave up everything to follow You and were certainly not frustrated by the result. Indeed, they achieved the perfection of Your association."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 42

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.42

kānyam śrayeta tava pāda-saroja-gandham

āghrāya san-mukharitam janatāpavargam

lakshmy-ālayam tv aviganayya gunālayasya

martyā sadoru-bhayam artha-viviita-drishtih

SYNONYMS

ka — what woman; anyam — another man; śrayeta — would take shelter of; tava — Your; pāda — of the feet; saroja — of the lotus; gandham — the aroma; āghrāya — having smelled; sat — by great saints; mukharitam — described; janatā — for all people; apavargam — bestowing liberation; lakshmī — of the goddess of fortune; ālayam — the place of residence; tu — but; aviganayya — not taking seriously; guna — of all transcendental qualities; ālayasya — of the abode; martyā — mortal; sadā — always; uru — great; bhayam — one who has fear; artha — her best interest; vivikta — ascertaining; drishtih — whose insight.

TRANSLATION

The aroma of Your lotus feet, which is glorified by great saints, awards people liberation and is the abode of Goddess Lakshmī. What woman would take shelter of any other man after savoring that aroma? Since You are the abode of transcendental qualities, what mortal woman with the insight to distinguish her own true interest would disregard that fragrance and depend instead on someone who is always subject to terrible fear?

PURPORT

In Text 16 Lord Krishna claimed that He was gunair hīnāh, "bereft of all good qualities." To refute this claim, the devoted Rukminī here states that the Lord is gunālaya, "the abode of all good qualities." In a single moment the so-called powerful men of this world can be reduced to utter helplessness and confusion. Indeed, destruction is the inevitable fate of all powerful masculine bodies. The Lord, however, has an eternal, spiritual body that is omnipotent and infinitely beautiful, and thus, as Queen Rukminī argues here, how could any sane, enlightened woman take shelter of anyone but the Supreme Lord, Krishna?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 43

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.43

tam tvānurūpam abhajam jagatām adhīśam

ātmānam atra ca paratra ca kāma-pūram

syān me tavāńghrir aranam sritibhir bhramantyā

yo vai bhajantam upayāty anritāpavargah

SYNONYMS

tam — Him; tvā — Yourself; anurūpam — suitable; abhajam — I have chosen; jagatām — of all the worlds; adhīśam — the ultimate master; ātmānam — the Supreme Soul; atra — in this life; ca — and; paratra — in the next life; ca — also; kāma — of desires; pūram — the fulfiller; syāt — may they be; me — for me; tava — Your; ańghrih — feet; aranam — shelter; sritibhih — by the various movements (from one species of life to another); bhramantyāh — who has been wandering; yah — which (feet); vai — indeed; bhajantam — their worshiper; upayāti — approach; anrita — from untruth; apavargah — freedom.

TRANSLATION

Because You are suitable for me, I have chosen You, the master and Supreme Soul of all the worlds, who fulfill our desires in this life and the next. May Your feet, which give freedom from illusion by approaching their worshiper, give shelter to me, who have been wandering from one material situation to another.

PURPORT

An alternate reading for the word sritibhih is śrutibhih, in which case the idea Rukminī expresses is this: "I have been bewildered by hearing from various religious scriptures about numerous rituals and ceremonies with their promises of fruitive results." Śrīla Śrīdhara Svāmī gives this explanation, while Śrīla Jīva Gosvāmī and Śrīla Viśvanātha Cakravartī give an additional idea Rukminī might express with the word śrutibhih: "My dear Lord Krishna, I was bewildered by hearing about Your various incarnations. I heard that when You descended as Rāma You abandoned Your wife, Sītā, and that in this life You abandoned the gopīs. Thus I was bewildered."

It is understood that Śrīmatī Rukminī-devī is the eternally liberated consort of Lord Krishna, but in these verses she humbly plays the part of a mortal woman taking shelter of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 44

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.44

tasyāh syur acyuta nripā bhavatopadishtāh

strīnām griheshu khara-go-śva-vidāla-bhrityāh

yat-karna-mūlam an-karshana nopayāyād

yushmat-kathā mrida-viriñca-sabhāsu gītā

SYNONYMS

tasyāh — of her; syuh — let them become (the husbands); acyuta — O infallible Krishna; nripāh — kings; bhavatā — by You; upadishtāh — mentioned; strīnām — of women; griheshu — in the homes; khara — as asses; go — oxen; śva — dogs; vidāla — cats; bhrityāh — and slaves; yat — whose; karna — of the ear; mūlam — the core; ari — Your enemies; karshana — O You who vex; na — never; upayāyāt — come near; yushmat — concerning You; kathā — discussions; mrida — of Lord Śiva; viriñca — and Lord Brahmā; sabhāsu — in the scholarly assemblies; gītā — sung.

TRANSLATION

O infallible Krishna, let each of the kings You named become the husband of a woman whose ears have never heard Your glories, which are sung in the assemblies of Śiva and Brahmā. After all, in the households of such women these kings live like asses, oxen, dogs, cats and slaves.

PURPORT

According to Śrīla Śrīdhara Svāmī, these fiery words of Queen Rukminī's are a response to Lord Krishna's opening statement, found in Text 10 of the chapter. The Supreme Lord had said, "My dear princess, You were sought after by many kings as powerful as the rulers of planets. They were all abundantly endowed with political influence, wealth, beauty, generosity and physical strength." According to Śrīdhara Svāmī, Queen Rukminī here speaks with anger, pointing her index finger at the Lord. She compares the so-called great princes to asses because they carry many material burdens, to oxen because they are always distressed while performing their occupational duties, to dogs because their wives disrespect them, to cats because they are selfish and cruel, and to slaves because they are servile in family affairs. Such kings may appear desirable to a foolish woman who has not heard or understood the glories of Śrī Krishna.

Śrīla Viśvanātha Cakravartī adds that such kings are like asses because their wives sometimes kick them, like dogs because they behave inimically toward outsiders in order to protect their homes, and like cats because they eat the remnants left by their wives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 45

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.45

tvak-śmaśru-roma-nakha-keśa-pinaddham antar

māmsāsthi-rakta-krimi-vit-kapha-pitta-vātam

jīvac-chavam bhajati kānta-matir vimūdhā

yā te padābja-makarandam ajighratī strī

SYNONYMS

tvak — with skin; śmaśru — whiskers; roma — bodily hair; nakha — nails; keśa — and hair on the head; pinaddham — covered; antah — inside; māmsa — flesh; asthi — bones; rakta — blood; krimi — worms; vit — stool; kapha — mucus; pitta — bile; vātam — and air; jīvat — living; śavam — a corpse; bhajati — worships; kānta — as husband or lover; matih — whose idea; vimūdhā — totally bewildered; yā — who; te — Your; pada-abja — of the lotus feet; makarandam — the honey; ajighratī — not smelling; strī — woman.

TRANSLATION

A woman who fails to relish the fragrance of the honey of Your lotus feet becomes totally befooled, and thus she accepts as her husband or lover a living corpse covered with skin, whiskers, nails, head-hair and body-hair and filled with flesh, bones, blood, parasites, feces, mucus, bile and air.

PURPORT

Here Lord Krishna's chaste wife makes a quite unequivocal statement about material sense gratification based on the physical body. Śrīla Viśvanātha Cakravartī comments as follows on this verse: On the authority of the statement sa vai patih syād akuto-bhayah svayam — "He indeed should become one's husband who can remove all fear" — Śrī Krishna is the real husband for all women at all times. Thus a woman who worships someone else as her husband simply worships a dead body.

Śrīla Viśvanātha Cakravartī comments further: Rukminī thus considered that although the sweetness of Lord Krishna's lotus feet is well known, and although He possesses an eternal body full of knowledge and bliss, foolish women reject Him. An ordinary husband's body is covered on the outside by skin and hair; otherwise, being filled with blood, feces, flesh, bile and so on, it would be overwhelmed with flies and other vermin attracted by its bad smell and other offensive qualities.

Those who have no practical experience of the beauty and purity of Krishna or of Krishna consciousness may be confused by such uncompromising denunciations of material, bodily gratification. But those who are enlightened in Krishna consciousness will be enlivened and enthused by such absolutely truthful statements.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 46

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.46

astv ambujāksha mama te caranānurāga

ātman ratasya mayi cānatirikta-drishteh

yarhy asya vriddhaya upātta-rajo-'ti-mātro

mām īkshase tad u ha nah paramānukampā

SYNONYMS

astu — may there be; ambuja-aksha — O lotus-eyed one; mama — my; te — Your; carana — for the feet; anurāgah — steady attraction; ātman — in Yourself; ratasya — who take Your pleasure; mayi — toward me; ca — and; anatirikta — not much; drishteh — whose glance; yarhi — when; asya — of this universe; vriddhaye — for the increase; upātta — assuming; rajah — of the mode of passion; ati-mātrah — an abundance; mām — at me; īkshase — You look; tat — that; u ha — indeed; nah — for us; parama — the greatest; anukampā — show of mercy.

TRANSLATION

O lotus-eyed one, though You are satisfied within Yourself and thus rarely turn Your attention toward me, please bless me with steady love for Your feet. It is when You assume a predominance of passion in order to manifest the universe that You glance upon me, showing me what is indeed Your greatest mercy.

PURPORT

In Text 20 of this chapter Lord Krishna stated, "Always satisfied within Ourselves, We care nothing for wives, children and wealth." Here Rukminī-devī humbly replies, "Yes, You take pleasure within Yourself and therefore rarely look at me."

In this regard Śrīla Viśvanātha Cakravartī points out that Lord Krishna had already declared His love for Rukminī (Bhāg. 10.53.2): tathāham api tac-citto nidrām ca na labhe niśi. "I am also thinking about her — so much so that I cannot sleep at night." Lord Krishna is satisfied within Himself, and if we remember that Śrīmatī Rukminī-devī is His internal potency, we can understand that His loving affairs with her are expressions of His pure spiritual happiness.

Here, however, Queen Rukminī humbly identifies herself with the Lord's external energy, which is her expansion. Therefore she says, "Though You do not often look at me, when You are ready to manifest the material universe and thus begin to work through the material quality of passion, which is Your potency, You glance at me. In this way You show me Your greatest mercy." Thus Ācārya Viśvanātha explains that Goddess Rukminī's statement can be understood in two ways. And of course the Vaishnavas, after thoroughly understanding the philosophy of Krishna from the bona fide ācāryas, simply relish these loving affairs between the Lord and His exalted devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 47

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.47

naivālīkam aham manye

vacas te madhusūdana

ambāyā eva hi prāyah

kanyāyāh syād ratih kvacit

SYNONYMS

na — not; eva — indeed; alīkam — false; aham — I; manye — think; vacah — words; te — Your; madhu-sūdana — O killer of Madhu; ambāyāh — of Ambā; eva hi — certainly; prāyah — generally; kanyāyāh — the maiden; syāt — arose; ratih — attraction (to Śālva); kvacit — once.

TRANSLATION

Actually, I don't consider Your words false, Madhūsudana. Quite often an unmarried girl is attracted to a man, as in the case of Ambā.

PURPORT

Having refuted everything Lord Krishna said, Śrīmatī Rukminī, in a gracious frame of mind, now praises the truthfulness of His statements. In other words, she accepts that Lord Krishna used her as an example to elucidate ordinary female psychology. The King of Kāśī had three daughters — Ambā, Ambālikā and Ambikā — and Ambā was attracted to Śālva. This story is narrated in the Mahābhārata.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 48

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.48

vyūdhāyāś cāpi pumścalyā

mano 'bhyeti navam navam

budho 'satīm na bibhriyāt

tām bibhrad ubhaya-cyutah

SYNONYMS

vyūdhāyāh — of a woman who is married; ca — and; api — even; pumścalyāh — promiscuous; manah — the mind; abhyeti — is attracted; navam navam — to newer and newer (lovers); budhah — one who is intelligent; asatīm — an unchaste woman; na bibhryāt — should not maintain; tām — her; bibhrat — maintaining; ubhaya — from both (good fortune in this world and in the next); cyutah — fallen.

TRANSLATION

The mind of a promiscuous woman always hankers for new lovers, even if she is married. An intelligent man should not keep such an unchaste wife, for if he does he will lose his good fortune both in this life and the next.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 49

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.49

śrī-bhagavān uvāca

sādhvy etac-chrotu-kāmais tvam

rāja-putrī pralambhitā

mayoditam yad anvāttha

sarvam tat satyam eva hi

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; sādhvi — O saintly lady; etat — this; śrotu — to hear; kāmaih — (by Us) who wanted; tvam — you; rāja-putri — O princess; pralambhitā — fooled; mayā — by Me; uditam — spoken; yat — what; anvāttha — you replied to; sarvam — all; tat — that; satyam — correct; eva hi — indeed.

TRANSLATION

The Supreme Lord said: O saintly lady, O princess, We deceived you only because We wanted to hear you speak like this. Indeed, everything you said in reply to My words is most certainly true.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 50

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.50

yān yān kāmayase kāmān

mayy akāmāya bhāmini

santi hy ekānta-bhaktāyās

tava kalyāni nityada

SYNONYMS

yān yān — whatever; kāmayase — you hanker for; kāmān — benedictions; mayi — to Me; akāmāya — for freedom from desire; bhāmini — O fair one; santi — they are; hi — indeed; eka-anta — exclusively; bhaktāyāh — who is devoted; tava — for you; kalyāni — O auspicious one; nityadā — always.

TRANSLATION

Whatever benedictions you hope for in order to become bee of material desires are ever yours, O fair and noble lady, for you are My unalloyed devotee.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 51

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.51

upalabdham pati-prema

pāti-vratyam ca te 'naghe

yad vākyaiś cālyamānāyā

na dhīr mayy apakarshitā

SYNONYMS

upalabdham — perceived; pati — for one's husband; prema — pure love; pāti — toward one's husband; vratyam — adherence to vows of chastity; ca — and; te — your; anaghe — O sinless one; yat — in as much as; vākyaih — with words; cālyamānāyāh — being disturbed; na — not; dhīh — your mind; mayi — attached to Me; apakarshitā — dragged away.

TRANSLATION

O sinless one, I have now seen firsthand the pure love and chaste attachment you have for your husband. Even though shaken by My words, your mind could not be pulled away from Me.

PURPORT

Śrīla Viśvanātha Cakravartī quotes the following verse describing the pure love between Rukminī and Krishna:

sarvathā dhvamsa-rahitam

saty api dhvamsa-kārane

yad bhāva-bandhanam yūnoh

sa premā parikīrtitah

"When the affectionate bond between a young man and a young woman can never be destroyed, even when there is every cause for the destruction of that relationship, the attachment between them is said to be pure love." This is the nature of the eternal loving affairs between Lord Krishna and His pure conjugal associates.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 52

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.52

ye mām bhajanti dāmpatye

tapasā vrata-caryayā

kāmātmāno 'pavargeśam

mohitā mama māyayā

SYNONYMS

ye — those who; mām — Me; bhajanti — worship; dāmpatye — for status in household life; tapasā — by penances; vrata — of vows; caryayā — and by the execution; kāma-ātmānah — lusty by nature; apavarga — of liberation; īśam — the controller; mohitāh — bewildered; mama — My; māyayā — by the illusory, material energy.

TRANSLATION

Although I have the power to award spiritual liberation, lusty persons worship Me with penance and vows in order to get My blessings for their mundane family life. Such persons are bewildered by My illusory energy.

PURPORT

The word dāmpatye indicates the relationship between husband and wife. Lusty and bewildered persons worship the Supreme Lord to enhance this relationship, though they know He can free them from their useless attachment to temporary things.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 53

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.53

mām prāpya māniny apavarga-sampadam

vāñchanti ye sampada eva tat-patim

te manda-bhāgā niraye 'pi ye nrinām

mātrātmakatvāt nirayah su-sańgamah

SYNONYMS

mām — Myself; prāpya — obtaining; mānini — O reservoir of love; apavarga — of liberation; sampadam — the treasure; vāñchanti — they desire; ye — who; sampadah — (material) treasures; eva — only; tat — of such; patim — the master; te — they; manda-bhāgāh — less fortunate; niraye — in hell; api — even; ye — which; nrinām — for persons; mātrā-ātmakatvāt — because they are absorbed in sense gratification; nirayah — hell; su-sańgamah — appropriate.

TRANSLATION

O supreme reservoir of love, unfortunate are they who even after obtaining Me, the Lord of both liberation and material riches, hanker only for material treasures. These worldly gains can be found even in hell. Since such persons are obsessed with sense gratification, hell is a fitting place for them.

PURPORT

It stands to reason that since Lord Krishna is the source of all pleasure and all opulence, He Himself is the supreme pleasure and the most opulent. Therefore our real self-interest is to always engage in the loving service of Lord Krishna. As Prahlāda Mahārāja says (Bhāg. 7.5.31), na te viduh svārtha-gatim hi vishnum: "The ignorant do not know that their actual self-interest lies in attaining the Supreme Lord, Vishnu [Krishna]."

According to Śrīla Viśvanātha Cakravartī, one can easily obtain female association and other sense pleasures even in hell. We have practical experience that even such creatures as hogs, dogs and pigeons have ample opportunity to enjoy sex. It is unfortunate that modern human beings, who have a golden opportunity to become Krishna conscious, prefer to enjoy like dogs and cats. And this goes on in the name of material progress.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 54

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.54

dishtyā griheśvary asakrin mayi tvayā

kritānuvrittir bhava-mocanī khalaih

su-dushkarāsau sutarām durāśisho

hy asum-bharāyā nikritim jushah striyāh

SYNONYMS

dishtyā — fortunately; griha — of the house; īśvari — O mistress; asakrit — constantly; mayi — to Me; tvayā — by you; kritā — done; anuvrittih — faithful service; bhava — from material existence; mocanī — which gives liberation; khalaih — for those who are envious; su-dushkarā — very difficult to do; asau — it; sutarām — especially; durāśishah — whose intentions are wicked; hi — indeed; asum — her life air; bharāyāh — who (only) maintains; nikritim — deception; jushah — who indulges in; striyāh — for a woman.

TRANSLATION

Fortunately, O mistress of the house, you have always rendered Me faithful devotional service, which liberates one from material existence. This service is very difficult for the envious to perform, especially for a woman whose intentions are wicked, who lives only to gratify her bodily demands, and who indulges in duplicity.

PURPORT

Śrīla Jīva Gosvāmī poses the following question: Since devotional service easily awards one liberation, isn't it possible that everyone will be liberated and the world will no longer exist? The great ācārya answers that there is no such danger, since it is very difficult for envious, duplicitous, sensuous persons to faithfully serve the Supreme Personality of Godhead, and there is no shortage of such people in the world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 55

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.55

na tvādriśīm pranayinīm grihinīm griheshu

paśyāmi mānini yayā sva-vivāha-kāle

prāptān nripān na viganayya raho-haro me

prasthāpito dvija upaśruta-sat-kathasya

SYNONYMS

na — not; tvādriśīm — like you; pranayinīm — loving; grihinīm — wife; griheshu — in My residences; paśyāmi — do I see; mānini — O respectful one; yayā — by whom; sva — of her own; vivāha — marriage; kāle — at the time; prāptān — arrived; nripān — kings; na viganayya — disregarding; rahah — of a confidential message; harah — the carrier; me — to Me; prasthāpitah — sent; dvijah — a brāhmana; upaśruta — overheard; sat — true; kathasya — narrations about whom.

TRANSLATION

In all My palaces I can find no other wife as loving as you, O most respectful one. When you were to be married, you disregarded all the kings who had assembled to seek your hand, and simply because you had heard authentic accounts concerning Me, you sent a brāhmana to Me with your confidential message.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 56

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.56

bhrātur virūpa-karanam yudhi nirjitasya

prodvāha-parvani ca tad-vadham aksha-goshthyām

duhkham samuttham asaho 'smad-ayoga-bhītyā

naivābravīh kim api tena vayam jitās te

SYNONYMS

bhrātuh — of your brother; virūpa-karanam — the disfigurement; yudhi — in battle; nirjitasya — who was defeated; prodvāha — of the marriage ceremony (of Rukminī's grandson, Aniruddha); parvani — on the appointed day; ca — and; tat — his; vadham — killing; aksha-goshthyām — during a gambling match; duhkham — sorrow; samuttham — fully experienced; asahah — intolerable; asmat — from Us; ayoga — of separation; bhītyā — out of fear; na — not; eva — indeed; abravīh — did you speak; kim api — anything; tena — by that; vayam — We; jitāh — conquered; te — by you.

TRANSLATION

When your brother, who had been defeated in battle and then disfigured, was later killed during a gambling match on Aniruddha's wedding day, you felt unbearable grief, yet out of fear of losing Me you spoke not a word. By this silence you have conquered Me.

PURPORT

Here Lord Krishna refers to an event that will be described in the next chapter. Thus Krishna's talks with Rukminī must have taken place after the marriage of Aniruddha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 57

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.57

dūtas tvayātma-labhane su-vivikta-mantrah

prasthāpito mayi cirāyati śūnyam etat

matvā jihāsa idam ańgam ananya-yogyam

tishtheta tat tvayi vayam pratinandayāmah

SYNONYMS

dūtah — the messenger; tvayā — by you; ātma — Myself; labhane — for obtaining; su-vivikta — very confidential; mantrah — whose advice; prasthāpitah — sent; mayi — when I; cirāyati — delayed; śūnyam — empty; etat — this (world); matvā — thinking; jihāse — you wanted to give up; idam — this; ańgam — body; ananya — for no one else; yogyam — suited; tishtheta — may stand; tat — that; tvayi — in you; vayam — We; pratinanda-yāmah — respond by rejoicing.

TRANSLATION

When you sent the messenger with your most confidential plan and yet I delayed going to you, you began to see the whole world as void and wanted to quit your body, which could never have been given to anyone but Me. May this greatness of yours remain with you always; I can do nothing to reciprocate except joyfully thank you for your devotion.

PURPORT

Śrīmatī Rukminī-devī had no intention whatsoever of accepting any other husband but Lord Krishna, as she stated in her message to the Lord (Bhāg. 10.52.43): yarhy ambujāksha na labheya bhavat-prasādam/ jahyām asūn vrata-kriśān śata-janmabhih syāt. "If I cannot obtain Your mercy, I shall simply give up my vital force, which will have become weak from the severe penances I will perform. Then, after hundreds of lifetimes of endeavor, I may obtain Your mercy." The Śrīmad-Bhāgavatam firmly establishes the unique glories of Queen Rukminī-devī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 58

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.58

śrī-śuka uvāca

evam saurata-samlāpair

bhagavān jagad-īśvarah

sva-rato ramayā reme

nara-lokam vidambayan

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — in this way; saurata — conjugal; samlāpaih — by conversations; bhagavān — the Supreme Lord; jagat — of the universe; īśvarah — the master; sva — in Himself; ratah — taking pleasure; ramayā — with Ramā, the goddess of fortune (that is, with Queen Rukminī); reme — He enjoyed; nara-lokam — the world of humans; vidambayan — imitating.

TRANSLATION

Śukadeva Gosvāmī said: And so the self-satisfied Supreme Lord of the universe enjoyed with the goddess of fortune, engaging her in lovers' talks and thus imitating the ways of human society.

PURPORT

The word vidambayan means "imitating" and also "ridiculing." The Lord acted like a husband of this world, but His pastimes are transcendental and expose the perverted nature of mundane activities aimed at bodily sense gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 59

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.59

tathānyāsām api vibhur

grihesu grihavān iva

āsthito griha-medhīyān

dharmān loka-gurur harih

SYNONYMS

tathā — similarly; anyāsām — of the other (queens); api — also; vibhuh — the almighty Supreme Lord; griheshu — in the residences; griha-vān — a householder; iva — as if; āsthitah — carried out; griha-medhīyān — of a pious householder; dharmān — the religious duties; loka — of all the worlds; guruh — the spiritual master; harih — Lord Krishna.

TRANSLATION

The almighty Lord Hari, preceptor of all the worlds, similarly behaved like a conventional householder in the palaces of His other queens, performing the religious duties of a family man.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Sixtieth Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna Teases Queen Rukminī."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 7

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.7

vāla-vyajanam ādāya

ratna-dandam sakhī-karāt

tena vījayatī devī

upāsām cakra īśvaram

SYNONYMS

vāla — of (yak's) hair; vyajanam — a fan; ādāya — taking; ratna — jeweled; dandam — the handle of which; sakhī — of her maidservant; karāt — from the hand; tena — with it; vījayatī — fanning; devī — the goddess; upāsām cakre — she worshiped; īśvaram — her master.

TRANSLATION

From her maidservant's hand Goddess Rukminī took a yak-hair fan with a jeweled handle, and then she began to worship her master by fanning Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 8

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.8

sopācyutam kvanayatī mani-nūpurābhyām

reje 'ńgulīya-valaya-vyajanāgra-hastā

vastrānta-gūdha-kuca-kuńkuma-śona-hāra-

bhāsā nitamba-dhritayā ca parārdhya-kāñcyā

SYNONYMS

sā — she; upa — next to; acyutam — Lord Krishna; kvanayatī — making sound; mani — jeweled; nūpurābhyām — from her ankle bells; reje — appeared beautiful; ańgulīya — with rings; valaya — bangles; vyajana — and the fan; agra-hastā — in her hand; vastra — of her garment; anta — by the end; gūdha — concealed; kuca — from her breasts; kuńkuma — by the vermilion powder; śona — reddened; hāra — of her necklace; bhāsā — with the glow; nitamba — on her hips; dhritayā — worn; ca — and; parārdhya — priceless; kāñcyā — with a belt.

TRANSLATION

Her hand adorned with rings, bangles and the cāmara fan, Queen Rukminī looked resplendent standing near Lord Krishna. Her jeweled ankle-bells tinkled, and her necklace glittered, reddened by the kuńkuma from her breasts, which were covered by the end of her sāri. On her hips she wore a priceless belt.

PURPORT

Śrīla Viśvanātha Cakravartī points out that as Queen Rukminī fanned her Lord with broad strokes, the jewels and gold on her beautiful limbs resounded with her effort.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60 Verse 9

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60.9

tām rūpinīm śrīyam ananya-gatim nirīkshya

yā līlayā dhrita-tanor anurūpa-rūpā

prītah smayann alaka-kundala-nishka-kantha-

vaktrollasat-smita-sudhām harir ābabhāshe

SYNONYMS

tām — her; rūpinīm — appearing in person; śrīyam — the goddess of fortune; ananya — having no other; gatim — goal; nirīkshya — seeing; yā — she who; līlayā — as His pastime; dhrita — of Him who assumes; tanoh — bodies; anurūpa — corresponding; rūpā — whose forms; prītah — pleased; smayan — smiling; alaka — with locks of hair; kundala — earrings; nishka — neck ornament; kantha — on her throat; vaktra — face; ullasat — bright and happy; smita — smile; sudhām — nectar; harih — Lord Krishna; ābabhāshe — spoke.

TRANSLATION

As He contemplated her, the goddess of fortune herself, who desires only Him, Lord Krishna smiled. The Lord assumes various forms to enact His pastimes, and He was pleased that the form the goddess of fortune had assumed was just suitable for her to serve as His consort. Her charming face was adorned with curling hair, earrings, a locket on her neck, and the nectar of her bright, happy smile. The Lord then spoke to Her as follows.

PURPORT

Śrīla Śrīdhara Svāmī has quoted an interesting verse, spoken by Śrī Parāśara in the Vishnu Purāna:

devatve deva-deheyam

manushyatve ca mānushī

vishnor dehānurūpām vai

karoty eshātmanas tanum

"When the Lord appears as a demigod, she [the goddess of fortune] takes the form of a demigoddess, and when He appears as a human being, she takes a humanlike form. Thus the body she assumes matches the one Lord Vishnu takes."

Śrīla Viśvanātha Cakravartī adds that as Lord Krishna is even more beautiful than the Lord of Vaikuntha, Lord Krishna's consort Rukminī-devī is even more attractive than the goddess of fortune in the Vaikuntha world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 60

Canto 10: The Summum Bonum Chapter 60: Lord Krishna Teases Queen Rukminī.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.60 Summary

This chapter describes how Lord Krishna provoked anger in Queen Rukminī with joking words and then consoled her, thus demonstrating the opulence of a lovers' quarrel.

One day Lord Krishna sat at ease in Queen Rukminī's bedroom while she and her maidservants attended to Him in various ways. Rukminī always responded to Śrī Krishna's moods, whatever they might be. On this occasion the Lord looked at Rukminī, whose beauty was faultless, and began to tease her: "Previously many wealthy kings, worthy of you in their appearance and character, wanted to marry you. In fact, your father and brother intended to give you in marriage to Śiśupāla. Why, then, did you accept such an unsuitable husband as Me, who once renounced My kingdom and fled to the sea in fear of Jarāsandha? Besides, I transgress worldly morality, and because I own nothing I am dear to other paupers. Certainly the well-to-do would not worship one such as Me.

"When a man and a woman share the same social class, influence, physical beauty and so on, marriage or friendship can flourish between them. But out of shortsightedness you have accepted a husband who lacks every good quality and is glorified by beggars. Better you had married some prominent warrior; then you might have been happy in this life and the next. Your brother Rukmī and kings like Śiśupāla all hate Me, and it was only to cut down their pride that I kidnapped you. But as for such things as body, home, wife and children, I'm indifferent to them, being the self-satisfied Personality of Godhead, transcendental to all material affairs."

Śrī Krishna stopped speaking, having destroyed Queen Rukminī's confidence that she was her husband's favorite. She began to cry, and soon she became stunned in extreme fear, pain and sadness and fell unconscious. Lord Krishna saw that she had misunderstood His joking, and thus He felt compassion for her. He picked her up from the floor and, caressing her face, consoled her: "I know you are totally attached to Me. It was only out of eagerness to see your lotus face adorned with a frown that I teased you. To joke with one's beloved is the highest enjoyment for householders." These words dispelled Rukminī's fear of rejection. Seeing that Krishna had spoken only in jest, she said, "What You said about the two of us being mismatched is actually true. After all, no one is equal to You, the omnipotent master of the three principal deities — Brahmā, Vishnu and Śiva." Rukminī went on to show how everything Krishna had said denigrating Himself was actually glorification.

Lord Krishna then spoke to Rukminī with deep affection: "I did not intend to agitate your mind with My joking words; rather, I wanted to demonstrate the strength of your chastity. Anyone who prays to Me for sense gratification and happiness in family life is simply deluded by My illusory energy, Māyā. Such a person will take a low birth. Ordinary women with corrupt desires cannot possibly worship Me faithfully, as you have done. At the time of your marriage you showed no interest in any of the royal suitors; rather, you sent a brāhmana messenger for Me. Thus you are certainly the most beloved of all My consorts."

In this way the Lord of the universe, Śrī Krishna, took pleasure in joking with the goddess of fortune in her form as Rukminī, and in a similar fashion He fulfilled all the duties of a householder in each palace of His other queens.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.61 Summary

SB 10.61.1: Śukadeva Gosvāmī said: Each of Lord Krishna's wives gave birth to ten sons, who were not less than their father, having all His personal opulence.

SB 10.61.2: Because each of these princesses saw that Lord Acyuta never left her palace, each thought herself the Lord's favorite. These women did not understand the full truth about Him.

SB 10.61.3: The Supreme Lord's wives were fully enchanted by His lovely, lotuslike face, His long arms and large eyes, His loving glances imbued with laughter, and His charming talks with them. But with all their charms these ladies could not conquer the mind of the all-powerful Lord.

SB 10.61.4: The arched eyebrows of these sixteen thousand queens enchantingly expressed those ladies' secret intentions through coyly smiling sidelong glances. Thus their eyebrows boldly sent forth conjugal messages. Yet even with these arrows of Cupid, and with other means as well, they could not agitate Lord Krishna's senses.

SB 10.61.5: Thus these women obtained as their husband the master of the goddess of fortune, although even great demigods like Brahmā do not know how to approach Him. With ever-increasing pleasure, they felt loving attraction for Him, exchanged smiling glances with Him, eagerly anticipated associating with Him in ever-fresh intimacy and enjoyed in many other ways.

SB 10.61.6: Although the Supreme Lord's queens each had hundreds of maidservants, they chose to personally serve the Lord by approaching Him humbly, offering Him a seat, worshiping Him with excellent paraphernalia, bathing and massaging His feet, giving Him pān to chew, fanning Him, anointing Him with fragrant sandalwood paste, adorning Him with flower garlands, dressing His hair, arranging His bed, bathing Him and presenting Him with various gifts.

SB 10.61.7: Among Lord Krishna's wives, each of whom had ten sons, I previously mentioned eight principal queens. I shall now recite for you the names of those eight queens' sons, headed by Pradyumna.

SB 10.61.8-9: The first son of Queen Rukminī was Pradyumna, and also born of her were Cārudeshna, Sudeshna and the powerful Cārudeha, along with Sucāru, Cārugupta, Bhadracāru, Cārucandra, Vicāru and Cāru, the tenth. None of these sons of Lord Hari was less than his father.

SB 10.61.10-12: The ten sons of Satyabhāmā were Bhānu, Subhānu, Svarbhānu, Prabhānu, Bhānumān, Candrabhānu, Brihadbhānu, Atibhānu (the eighth), Śrībhānu and Pratibhānu. Sāmba, Sumitra, Purujit, Śatajit, Sahasrajit, Vijaya, Citraketu, Vasumān, Dravida and Kratu were the sons of Jāmbavatī. These ten, headed by Sāmba, were their father's favorites.

SB 10.61.13: The sons of Nāgnajitī were Vīra, Candra, Aśvasena, Citragu, Vegavān, Vrisha, Āma, Śańku, Vasu and the opulent Kunti.

SB 10.61.14: Śruta, Kavi, Vrisha, Vīra, Subāhu, Bhadra, Śānti, Darśa and Pūrnamāsa were sons of Kālindī. Her youngest son was Somaka.

SB 10.61.15: Mādrā's sons were Praghosha, Gātravān, Simha, Bala, Prabala, Ūrdhaga, Mahāśakti, Saha, Oja and Aparājita.

SB 10.61.16: Mitravindā's sons were Vrika, Harsha, Anila, Gridhra, Vardhana, Unnāda, Mahāmsa, Pāvana, Vahni and Kshudhi.

SB 10.61.17: Sańgrāmajit, Brihatsena, Śūra, Praharana, Arijit, Jaya and Subhadra were the sons of Bhadrā, together with Vāma, Āyur and Satyaka.

SB 10.61.18: Dīptimān, Tāmratapta and others were the sons of Lord Krishna and Rohinī. Lord Krishna's son Pradyumna fathered the greatly powerful Aniruddha in the womb of Rukmavatī, the daughter of Rukmī. O King, this took place while they were living in the city of Bhojakata.

SB 10.61.19: My dear King, the sons and grandsons of Lord Krishna's children numbered in the tens of millions. Sixteen thousand mothers gave rise to this dynasty.

SB 10.61.20: King Parīkshit said: How could Rukmī give his daughter to his enemy's son? After all, Rukmī had been defeated by Lord Krishna in battle and was waiting for an opportunity to kill Him. Please explain this to me, O learned one — how these two inimical parties became united through marriage.

SB 10.61.21: Mystic yogīs can perfectly see that which has not yet happened, as well as things in the past or present, beyond the senses, remote or blocked by physical obstacles.

SB 10.61.22: Śrī Śukadeva Gosvāmī said: At her svayam-vara ceremony, Rukmavatī herself chose Pradyumna, who was the re-embodiment of Cupid. Then, although He fought alone on a single chariot, Pradyumna defeated the assembled kings in battle and took her away.

SB 10.61.23: Though Rukmī always remembered his enmity toward Lord Krishna, who had insulted him, in order to please his sister he sanctioned his daughter's marriage to his nephew.

SB 10.61.24: O King, Balī, the son of Kritavarmā, married Rukminī's young daughter, large-eyed Cārumatī.

SB 10.61.25: Rukmī gave his granddaughter Rocanā to his daughter's son, Aniruddha, despite Rukmī's relentless feud with Lord Hari. Although Rukmī considered this marriage irreligious, he wanted to please his sister, bound as he was by the ropes of affection.

SB 10.61.26: On the joyous occasion of that marriage, O King, Queen Rukminī, Lord Balarāma, Lord Krishna and several of the Lord's sons, headed by Sāmba and Pradyumna, went to the city of Bhojakata.

SB 10.61.27-28: After the wedding, a group of arrogant kings headed by the King of Kalińga told Rukmī, "You should defeat Balarāma at dice. He's not expert at dice, O King, but still He's quite addicted to it." Thus advised, Rukmī challenged Balarāma and began a gambling match with Him.

SB 10.61.29: In that match Lord Balarāma first accepted a wager of one hundred coins, then one thousand, then ten thousand. Rukmī won this first round, and the King of Kalińga laughed loudly at Lord Balarāma, showing all his teeth. Lord Balarāma could not tolerate this.

SB 10.61.30: Next Rukmī accepted a bet of one hundred thousand coins, which Lord Balarāma won. But Rukmī tried to cheat, declaring "I'm the winner!"

SB 10.61.31: Shaking with anger like the ocean on the full-moon day, handsome Lord Balarāma, His naturally reddish eyes even redder in His fury, accepted a wager of one hundred million gold coins.

SB 10.61.32: Lord Balarāma fairly won this wager also, but Rukmī again resorted to cheating and declared, "I have won! Let these witnesses here say what they saw."

SB 10.61.33: Just then a voice from the sky declared, "Balarāma has fairly won this wager. Rukmī is surely lying."

SB 10.61.34: Urged on by the wicked kings, Rukmī ignored the divine voice. In fact destiny itself was urging Rukmī on, and thus he ridiculed Lord Balarāma as follows.

SB 10.61.35: [Rukmī said:] You cowherds who wander about the forests know nothing about dice. Playing with dice and sporting with arrows are only for kings, not for the likes of You.

SB 10.61.36: Thus insulted by Rukmī and ridiculed by the kings, Lord Balarāma was provoked to anger. In the midst of the auspicious wedding assembly, He raised His club and struck Rukmī dead.

SB 10.61.37: The King of Kalińga, who had laughed at Lord Balarāma and shown his teeth, tried to run away, but the furious Lord quickly seized him on his tenth step and knocked out all his teeth.

SB 10.61.38: Tormented by Lord Balarāma's club, the other kings fled in fear, their arms, thighs and heads broken and their bodies drenched in blood.

SB 10.61.39: When His brother-in-law Rukmī was slain, Lord Krishna neither applauded nor protested, O King, for He feared jeopardizing His affectionate ties with either Rukminī or Balarāma.

SB 10.61.40: Then the descendants of Daśārha, headed by Lord Balarāma, seated Aniruddha and His bride on a fine chariot and set off from Bhojakata for Dvārakā. Having taken shelter of Lord Madhusūdana, they had fulfilled all their purposes.


Srimad Bhagavatam Canto 10 Chapter 61 Verse 1

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.1

śrī-śuka uvāca

ekaikaśas tāh krishnasya

putrān daśa-daśābaāh

ajījanann anavamān

pituh sarvātma-sampadā

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; eka-ekaśah — each one of them; tāh — they; krishnasya — of Lord Krishna; putrān — sons; daśa-daśa — ten each; abalāh — the wives; ajījanan — gave birth to; anavamān — not inferior; pituh — to their father; sarva — in all; ātma — His personal; sampadā — opulences.

TRANSLATION

Śukadeva Gosvāmī said: Each of Lord Krishna's wives gave birth to ten sons, who were not less than their father, having all His personal opulence.

PURPORT

Lord Krishna had 16,108 wives, and thus this verse indicates that the Lord begot 161,080 sons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verses 10-12

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.10-12

bhānuh subhānuh svarbhānuh

prabhānur bhānumāms tathā

candrabhānur brihadbhānur

atibhānus tathāshtamah

śrībhānuh pratibhānuś ca

satyabhāmātmajā daśa

sāmbah sumitrah purujic

chatajic ca sahasrajit

viyayaś citraketuś ca

vasumān dravidah kratuh

jāmbavatyāh sutā hy ete

sāmbādyāh pitri-sammatāh

SYNONYMS

bhānuh subhānuh svarbhānuh — Bhānu, Subhānu and Svarbhānu; prabhānah bhānumān — Prabhānu and Bhānumān; tathā — also; candrabhānuh brihadbhānuh — Candrabhānu and Brihadbhānu; atibhānuh — Atibhānu; tathā — also; ashtamah — the eighth; śrībhānuh — Śrībhānu; pratibhānuh — Pratibhānu; ca — and; satyabhāmā — of Satyabhāmā; ātmajāh — the sons; daśa — ten; sāmbah sumitrah purujit śatajit ca sahasrajit — Sāmba, Sumitra, Purujit, Śatajit and Sahasrajit; vijayah citraketuh ca — Vijaya and Citraketu; vasumān dravidah kratuh — Vasumān, Dravida and Kratu; jāmbavatyāh — of Jāmbavatī; sutāh — sons; hi — indeed; ete — these; sāmba-ādyāh — headed by Sāmba; pitri — by their father; sammatāh — favored.

TRANSLATION

The ten sons of Satyabhāmā were Bhānu, Subhānu, Svarbhānu, Prabhānu, Bhānumān, Candrabhānu, Brihadbhānu, Atibhānu (the eighth), Śrībhānu and Pratibhānu. Sāmba, Sumitra, Purujit, Śatajit, Sahasrajit, Vijaya, Citraketu, Vasumān, Dravida and Kratu were the sons of Jāmbavatī. These ten, headed by Sāmba, were their father's favorites.

PURPORT

Śrīla Jīva Gosvāmī translates the compound pitri-sammatāh in this verse as "highly regarded by their father." The word also indicates that these sons, like the others already mentioned, were regarded as being just like their glorious father, Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 13

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.13

vīraś candro 'śvasenaś ca

citragur vegavān vrishah

āmah śańkur vasuh śrīmān

kuntir nāgnajiteh sutāh

SYNONYMS

vīrah candrah aśvasenah ca — Vīra, Candra and Aśvasena; citraguh vegavān vrishah — Citragu, Vegavān and Vrisha; āmah śańkuh vasuh — Āma, Śańku and Vasu; śrī-mān — opulent; kuntih — Kuntī; nāgnajiteh — of Nagnajitī; sutāh — the sons.

TRANSLATION

The sons of Nāgnajitī were Vīra, Candra, Aśvasena, Citragu, Vegavān, Vrisha, Āma, Śańku, Vasu and the opulent Kunti.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 14

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.14

śrutah kavir vrisho vīrah

subāhur bhadra ekalah

śāntir darśah pūrnamāsah

kālindyāh somako 'varah

SYNONYMS

śrutah kavih vrishah vīrah — Śruta, Kavi, Vrisha and Vīra; subāhuh — Subāhu; bhadrah — Bhadra; ekalah — one of them; śāntih darśah pūrnamāsah — Śānti, Darśa and Pūrnamāsa; kālindyāh — of Kālindī; somakah — Somaka; avarah — the youngest.

TRANSLATION

Śruta, Kavi, Vrisha, Vīra, Subāhu, Bhadra, Śānti, Darśa and Pūrnamāsa were sons of Kālindī. Her youngest son was Somaka.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 15

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.15

praghosho gātravān simho

balah prabala ūrdhagah

mādryāh putrā mahāśaktih

saha ojo 'parājitah

SYNONYMS

praghoshah gātravān simhah — Praghosha, Gātravān and Simha; balah prabalah ūrdhagah — Bala, Prabala and Ūrdhaga; mādryāh — of Mādrā; putrāh — sons; mahāśaktih sahah ojah aparājitah — Mahāśakti, Saha, Oja and Aparājita.

TRANSLATION

Mādrā's sons were Praghosha, Gātravān, Simha, Bala, Prabala, Ūrdhaga, Mahāśakti, Saha, Oja and Aparājita.

PURPORT

Mādrā is also known as Lakshmanā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 16

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.16

vriko harsho 'nilo gridhro

vardhanonnāda eva ca

mahāmsah pāvano vahnir

mitravindātmajāh kshudhih

SYNONYMS

vrikah harshah anilah gridhrah — Vrika, Harsha, Anila and Gridhra; vardhana-unnādah — Vardhana and Unnāda; eva ca — also; mahāmsah pāvanah vahnih — Mahāmsa, Pāvana and Vahni; mitravindā — of Mitravindā; ātmajāh — sons; kshudhih — Kshudhi.

TRANSLATION

Mitravindā's sons were Vrika, Harsha, Anila, Gridhra, Vardhana, Unnāda, Mahāmsa, Pāvana, Vahni and Kshudhi.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 17

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.17

sańgrāmajid brihatsenah

śūrah praharano 'rijit

jayah subhadro bhadrāyā

vāma āyuś ca satyakah

SYNONYMS

sańgrāmajit brihatsenah — Sańgrāmajit and Brihatsena; śūrah praharanah arijit — Śūra, Praharana and Arijit; jayah subhadrah — Jaya and Subhadra; bhadrāyāh — of Bhadrā (Śaibyā); vāmah āyuś ca satyakah — Vāma, Āyur and Satyaka.

TRANSLATION

Sańgrāmajit, Brihatsena, Śūra, Praharana, Arijit, Jaya and Subhadra were the sons of Bhadrā, together with Vāma, Āyur and Satyaka.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 18

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.18

dīptimāms tāmrataptādyā

rohinyās tanayā hareh

pradyamnāc cāniruddho 'bhūd

rukmavatyām mahā-balah

putryām tu rukmino rājan

nāmnā bhojakate pure

SYNONYMS

dīptimān tāmratapta-ādyāh — Dīptimān, Tāmratapta and others; rohinyāh — of Rohinī (chief of the remaining 16,100 queens); tanayāh — sons; hareh — of Lord Krishna; pradyumnāt — from Pradyumna; ca — and; aniruddhah — Aniruddha; abhūt — was born; rukmavatyām — in Rukmavatī; mahā-balah — greatly powerful; putryām — in the daughter; tu — indeed; rukminah — of Rukmī; rājan — O King (Parīkshit); nāmnā — by name; bhojakate pure — in the city of Bhojakata (Rukmī's domain).

TRANSLATION

Dīptimān, Tāmratapta and others were the sons of Lord Krishna and Rohinī. Lord Krishna's son Pradyumna fathered the greatly powerful Aniruddha in the womb of Rukmavatī, the daughter of Rukmī. O King, this took place while they were living in the city of Bhojakata.

PURPORT

Lord Krishna's eight principal queens are Rukminī, Satyabhāmā, Jāmbavatī, Nāgnajitī, Kālindī, Lakshmanā, Mitravindā and Bhadrā. Having mentioned all their sons, Śukadeva Gosvāmī now refers to the sons of the other 16,100 queens by mentioning the two principal sons of Queen Rohinī, the foremost of the remaining queens.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 19

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.19

eteshām putra-pautrāś ca

babhūvuh kotiśo nripa

mātarah krishna-jātīnām

sahasrāni ca shodaśa

SYNONYMS

eteshām — of these; putra — sons; pautrāh — and grandsons; ca — and; babhūvuh — were born; kotiśah — by the tens of millions; nripa — O King; mātarah — the mothers; krishna-jātīnām — of the descendants of Lord Krishna; sahasrāni — thousands; ca — and; shodaśa — sixteen.

TRANSLATION

My dear King, the sons and grandsons of Lord Krishna's children numbered in the tens of millions. Sixteen thousand mothers gave rise to this dynasty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 2

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.2

grihād anapagam vīkshya

rāja-putryo 'cyutam sthitam

preshtham nyamamsata svam svam

na tat-tattva-vidah striyah

SYNONYMS

grihāt — from their palaces; anapagam — never going out; vīkshya — seeing; rāja-putryah — daughters of kings; acyutam — Lord Krishna; sthitam — remaining; preshtham — most dear; nyamamsata — they considered; svam svam — each their own; na — not; tat — about Him; tattva — the truth; vidah — knowing; striyah — the women.

TRANSLATION

Because each of these princesses saw that Lord Acyuta never left her palace, each thought herself the Lord's favorite. These women did not understand the full truth about Him.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura notes that Lord Krishna would leave the palaces only with the permission of His wives, and thus each one considered herself His favorite.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 20

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.20

śrī-rājovāca

katham rukmy arī-putrāya

prādād duhitaram yudhi

krishnena paribhūtas tam

hantum randhram pratīkshate

etad ākhyāhi me vidvan

dvishor vaivāhikam mithah

SYNONYMS

śrī-rājā uvāca — the King said; katham — how; rukmī — Rukmī; ari — of his enemy; putrāya — to the son; prādāt — gave; duhitaram — his daughter; yudhi — in battle; krishnena — by Krishna; paribhūtah — defeated; tam — Him (Lord Krishna); hantum — to kill; randhram — the opportunity; pratīkshate — he was waiting for; etat — this; ākhyāhi — please explain; me — to me; vidvan — O learned one; dvishoh — of the two enemies; vaivāhikam — the marital arrangement; mithah — between them.

TRANSLATION

King Parīkshit said: How could Rukmī give his daughter to his enemy's son? After all, Rukmī had been defeated by Lord Krishna in battle and was waiting for an opportunity to kill Him. Please explain this to me, O learned one — how these two inimical parties became united through marriage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 21

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.21

anāgatam atītam ca

vartamānam atīndriyam

viprakrishtam vyavahitam

samyak paśyanti yoginah

SYNONYMS

anāgatam — not yet happened; atītam — past; ca — also; vartamānam — present; atīndriyam — beyond the purview of the senses; viprakrishtam — distant; vyavahitam — blocked by obstacles; samyak — perfectly; paśyanti — see; yoginah — mystic yogīs.

TRANSLATION

Mystic yogīs can perfectly see that which has not yet happened, as well as things in the past or present, beyond the senses, remote or blocked by physical obstacles.

PURPORT

Here King Parīkshit encourages Śukadeva Gosvāmī to explain why Rukmī gave his daughter to Lord Krishna's son Pradyumna. The King stresses that since great yogīs like Śukadeva Gosvāmī know everything, the sage must also know this and should explain it to the anxious King.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 22

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.22

śrī-śuka uvāca

vritah svayam-vare sākshād

anango 'nga-yutas tayā

rājñah sametān nirjitya

jahāraika-ratho yudhi

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; vritah — chosen; svayam-vare — in her svayam-vara ceremony; sākshāt — manifest; anańgah — Cupid; ańga-yatah — incarnate; tayā — by her; rājñah — the kings; sametān — assembled; nirjitya — defeating; jahāra — He took her away; eka-rathah — having only one chariot; yudhi — in battle.

TRANSLATION

Śrī Śukadeva Gosvāmī said: At her svayam-vara ceremony, Rukmavatī herself chose Pradyumna, who was the re-embodiment of Cupid. Then, although He fought alone on a single chariot, Pradyumna defeated the assembled kings in battle and took her away.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 23

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.23

yady apy anusmaran vairam

rukmī krishnāvamānitah

vyatarad bhāgineyāya

sutām kurvan svasuh priyam

SYNONYMS

yadi api — although; anusmaran — always remembering; vairam — his enmity; rukmī — Rukmī; krishna — by Lord Krishna; avamānitah — insulted; vyatarat — granted; bhāgineyāya — to his sister's son; sutām — his daughter; kurvan — doing; svasuh — of his sister; priyam — the pleasing.

TRANSLATION

Though Rukmī always remembered his enmity toward Lord Krishna, who had insulted him, in order to please his sister he sanctioned his daughter's marriage to his nephew.

PURPORT

The answer to King Parīkshit's question is given here. Ultimately Rukmī approved his daughter's marriage to Pradyumna in order to please his sister, Rukminī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 24

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.24

rukminyās tanayām rājan

kritavarma-suto balī

upayeme viśālākshīm

kanyām cārumatīm kila

SYNONYMS

rukminyāh — of Rukminī; tanayām — the daughter; rājan — O King; kritavarma-sutah — the son of Krtavarmā; balī — named Balī; upayeme — married; viśāla — broad; akshīm — whose eyes; kanyām — young, innocent girl; cārumatīm — named Cārumatī; kila — indeed.

TRANSLATION

O King, Balī, the son of Kritavarmā, married Rukminī's young daughter, large-eyed Cārumatī.

PURPORT

Śrīla Śrīdhara Svāmī explains that each of the Lord's queens had one daughter, and that this mention of Cārumatī's marriage is an indirect reference to the marriages of all these princesses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 25

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.25

dauhitrāyāniruddhāya

pautrīm rukmy ādadād dhareh

rocanām baddha-vairo 'pi

svasuh priya-cikīrshayā

jānann adharmam tad yaunam

sneha-pāśānubandhanah

SYNONYMS

dauhitrāya — to his daughter's son; aniruddhāya — Aniruddha; pautrīm — his granddaughter; rukmī — Rukmī; ādadāt — gave; hareh — toward Lord Krishna; rocanām — named Rocanā; baddha — bound; vairah — in enmity; api — although; svasuh — his sister; priya-cikīrshayā — wanting to please; jānan — knowing; adharmam — irreligion; tat — that; yaunam — marriage; sneha — of affection; pāśa — by the ropes; anubandhanah — whose bondage.

TRANSLATION

Rukmī gave his granddaughter Rocanā to his daughter's son, Aniruddha, despite Rukmī's relentless feud with Lord Hari. Although Rukmī considered this marriage irreligious, he wanted to please his sister, bound as he was by the ropes of affection.

PURPORT

Śrīla Śrīdhara Svāmī explains that according to worldly standards one should not give one's beloved granddaughter to the grandson of one's bitter enemy. Thus we find the following injunction: dvishad-annam na bhoktavyam dvishantam naiva bhojayet. "One should not eat an enemy's food or feed an enemy." There is also the following prohibition: asvargyam loka-vidvishtam dharmam apy ācaren na tu. "One should not execute religious injunctions if they will obstruct one's journey to heaven, or if they are odious to human society."

It should be pointed out here that Lord Krishna is not really the enemy of anyone. As the Lord states in the Bhagavad-gītā (5.29), suhridam sarva-bhūtānām jñātvā mām śāntim ricchati: "One achieves peace by understanding that I am the well-wishing friend of every living being." Although Lord Krishna is everyone's friend, Rukmī could not appreciate this fact and considered Lord Krishna his enemy. Still, out of affection for his sister, he gave his granddaughter to Aniruddha.

Finally, we should note that, contrary to the prohibition quoted above, one may not give up the basic principles of spiritual life merely because such principles are unpopular with people in general. As Lord Krishna states in the Gītā (18.66), sarva-dharmān parityajya mām ekam śaranam vraja. The last word in spiritual duties is to surrender to the Supreme Lord, and that duty takes precedence over all secondary injunctions. Moreover, in this age Śrī Caitanya Mahāprabhu has kindly presented a sublime process that will attract all sincere people to come to the point of surrendering to the Lord. By following Lord Caitanya's blissful process of chanting, dancing, feasting and discussing spiritual philosophy, anyone can easily go back home, back to Godhead, for an eternal life of bliss and knowledge.

Still, someone may argue that the members of the Krishna consciousness movement should not practice in the Western countries those ceremonies or activities that displease people in general. We respond that even in the Western countries, when people are properly informed of the activities of the Krishna consciousness movement, they generally appreciate this great spiritual institution. Those who are especially envious of God will not appreciate any type of religious movement, and since such persons are themselves little better than animals, they cannot impede the great Krishna consciousness movement, just as the envious Rukmī could not impede the performance of Lord Krishna's pure pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 26

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.26

tasminn abhyudaye rājan

rukminī rāma-keśavau

puram bhojakatam jagmuh

sāmba-pradyumnakādayah

SYNONYMS

tasmin — on the occasion of that; abhyudaye — happy event; rājan — O King; rukminī — Rukminī; rāma-keśavau — Balarāma and Krishna; puram — to the city; bhojakatam — Bhojakata; jagmuh — went; sāmba-pradyumnaka-ādayah — Sāmba, Pradyumna and others.

TRANSLATION

On the joyous occasion of that marriage, O King, Queen Rukminī, Lord Balarāma, Lord Krishna and several of the Lord's sons, headed by Sāmba and Pradyumna, went to the city of Bhojakata.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verses 27-28

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.27-28

tasmin nivritta udvāhe

kālińga-pramukhā nripāh

driptās te rukminam procur

balam akshair vinirjaya

anaksha-jño hy ayam rājann

api tad-vyasanam mahat

ity ukto balam āhūya

tenākshair rukmy adīvyata

SYNONYMS

tasmin — when that; nivritte — was finished; udvāhe — the marriage ceremony; kālińga-pramukhāh — headed by the ruler of Kalińga; nripāh — kings; driptāh — arrogant; te — they; rukminam — to Rukmī; procuh — spoke; balam — Balarāma; akshaih — with dice; vinirjaya — you should defeat; anaksha-jñah — not expert in gambling with dice; hi — indeed; ayam — He; rājan — O King; api — although; tat — with that; vyasanam — His fascination; mahat — great; iti — thus; uktah — addressed; balam — Lord Balarāma; āhūya — inviting; tena — with Him; akshaih — at dice; rukmī — Rukmī; adīvyata — played.

TRANSLATION

After the wedding, a group of arrogant kings headed by the King of Kalińga told Rukmī, "You should defeat Balarāma at dice. He's not expert at dice, O King, but still He's quite addicted to it." Thus advised, Rukmī challenged Balarāma and began a gambling match with Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 29

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.29

śatam sahasram ayutam

rāmas tatrādade panam

tam tu rukmy ajayat tatra

kālińgah prāhasad balam

dantān sandarśayann uccair

nāmrishyat tad dhalāyudhah

SYNONYMS

śatam — one hundred; sahasram — one thousand; ayatam — ten thousand; rāmah — Lord Balarāma; tatra — in that (match); ādade — accepted; panam — wager; tam — that; tu — but; rukmī — Rukmī; ajayat — won; tatra — thereupon; kālińgah — the King of Kalińga; prāhasat — laughed loudly; balam — at Lord Balarāma; dantān — his teeth; sandarśayan — showing; uccaih — openly; na amrishyat — did not forgive; tat — this; hala-āyudhah — Balarāma, the carrier of the plow weapon.

TRANSLATION

In that match Lord Balarāma first accepted a wager of one hundred coins, then one thousand, then ten thousand. Rukmī won this first round, and the King of Kalińga laughed loudly at Lord Balarāma, showing all his teeth. Lord Balarāma could not tolerate this.

PURPORT

Śrīla Viśvanātha Cakravartī explains that the wagers consisted of gold coins. Lord Balarāma inwardly became quite angry when He saw the gross offense of the King of Kalińga.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 3

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.3

cārv-abja-kośa-vadanāyata-bāhu-netra-

sa-prema-hāsa-rasa-vīkshita-valgu-jalpaih

sammohitā bhagavato na mano vijetum

svair vibhramaih samaśakan vanitā vibhūmnah

SYNONYMS

cāru — beautiful; abja — of a lotus; kośa — (like) the whorl; vadana — by His face; āyata — extended; bāhu — by His arms; netra — and eyes; sa-prema — loving; hāsa — of laughter; rasa — in the mood; vīkshita — by His glances; valgu — attractive; jalpaih — and by His conversations; sammohitāh — totally bewildered; bhagavatah — of the Supreme Lord; na — not; manah — the mind; vijetum — to conquer; svaih — with their own; vibhramaih — allurements; samaśakan — were able; vanitāh — the women; vibhūmnah — of the perfectly complete.

TRANSLATION

The Supreme Lord's wives were fully enchanted by His lovely, lotuslike face, His long arms and large eyes, His loving glances imbued with laughter, and His charming talks with them. But with all their charms these ladies could not conquer the mind of the all-powerful Lord.

PURPORT

The previous verse stated that Lord Krishna's queens could not understand the truth of the Lord. This truth is explained in the present verse. The Lord is all-powerful, full in Himself, with infinite opulence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 30

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.30

tato laksham rukmy agrihnād

glaham tatrājayad balah

jitavān aham ity āha

rukmī kaitavam āśritah

SYNONYMS

tatah — then; laksham — one hundred thousand; rukmī — Rukmī; agrihnāt — accepted; glaham — a bet; tatra — in that; ajayat — won; balah — Lord Balarāma; jitavān — have won; aham — I; iti — thus; āha — said; rukmī — Rukmī; kaitavam — deception; āśritah — resorting to.

TRANSLATION

Next Rukmī accepted a bet of one hundred thousand coins, which Lord Balarāma won. But Rukmī tried to cheat, declaring "I'm the winner!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 31

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.31

manyunā kshubhitah śrīmān

samudra iva parvani

jātyārunāksho 'ti-rushā

nyarbudam glaham ādade

SYNONYMS

manyunā — by anger; kshubhitah — agitated; śrī-mān — possessing beauty, or the beautiful goddess of fortune; samudrah — the ocean; iva — like; parvani — on the full-moon day; jātyā — by nature; aruna — reddish; akshah — whose eyes; ati — extreme; rushā — with anger; nyarbudam — of one hundred million; glaham — a wager; ādade — accepted.

TRANSLATION

Shaking with anger like the ocean on the full-moon day, handsome Lord Balarāma, His naturally reddish eyes even redder in His fury, accepted a wager of one hundred million gold coins.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 32

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.32

tam cāpi jitavān rāmo

dharmena chalam āśritah

rukmī jitam mayātreme

vadantu prāśnikā iti

SYNONYMS

tam — that; ca api — also; jitavān — won; rāmah — Lord Balarāma; dharmena — fairly; chalam — deceit; āśritah — resorting to; rukmī — Rukmī; jitam — won; mayā — by me; atra — in this regard; ime — these; vadantu — may speak; prāśnikāh — witnesses; iti — thus.

TRANSLATION

Lord Balarāma fairly won this wager also, but Rukmī again resorted to cheating and declared, "I have won! Let these witnesses here say what they saw."

PURPORT

Rukmī undoubtedly had his friends in mind when he called for the witnesses to speak. But even as his witnesses prepared to aid their cheating friend, a wonderful event took place, as described in the next verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 33

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.33

tadābravīn nabho-vānī

balenaiva jito glahah

dharmato vacanenaiva

rukmī vadati vai mrishā

SYNONYMS

tadā — then; abravīt — spoke; nabhah — in the sky; vānī — a voice; balena — by Lord Balarāma; eva — indeed; jitah — won; glahah — the wager; dharmatah — fairly; vacanena — with words; eva — certainly; rukmī — Rukmī; vadati — speaks; vai — indeed; mrishā — duplicitous.

TRANSLATION

Just then a voice from the sky declared, "Balarāma has fairly won this wager. Rukmī is surely lying."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 34

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.34

tām anādritya vaidarbho

dushta-rājanya-coditah

sańkarshanam parihasan

babhāshe kāla-coditah

SYNONYMS

tām — that (voice); anādritya — disregarding; vaidarbhah — Rukmī, Prince of Vidarbha; dushta — wicked; rājanya — by the kings; coditah — urged on; sańkarshanam — to Lord Balarāma; parihasan — ridiculing; babhāshe — he spoke; kāla — by the force of time; coditah — impelled.

TRANSLATION

Urged on by the wicked kings, Rukmī ignored the divine voice. In fact destiny itself was urging Rukmī on, and thus he ridiculed Lord Balarāma as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 35

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.35

naivāksha-kovidā yūyam

gopālā vana-gocarāh

akshair dīvyanti rājāno

bānaiś ca na bhavādriśāh

SYNONYMS

na — not; eva — indeed; aksha — in playing at dice; kovidāh — expert; yūyam — You; gopālāh — cowherds; vana — in the forest; gocarāh — ranging about; akshaih — with dice; dīvyanti — play; rājānah — kings; bānaih — with arrows; ca — and; na — not; bhavādriśāh — the likes of You.

TRANSLATION

[Rukmī said:] You cowherds who wander about the forests know nothing about dice. Playing with dice and sporting with arrows are only for kings, not for the likes of You.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 36

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.36

rukminaivam adhikshipto

rājabhiś copahāsitah

kruddhah parigham udyamya

jaghne tam nrimna-samsadi

SYNONYMS

rukminā — by Rukmī; evam — in this manner; adhikshiptah — insulted; rājabhih — by the kings; ca — and; upahāsitah — laughed at; kruddhah — angered; parigham — His club; udyamya — raising; jaghne — He struck dead; tam — him; nrimna-samsadi — in the auspicious assembly.

TRANSLATION

Thus insulted by Rukmī and ridiculed by the kings, Lord Balarāma was provoked to anger. In the midst of the auspicious wedding assembly, He raised His club and struck Rukmī dead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 37

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.37

kalińga-rājam tarasā

grihītvā daśame pade

dantān apātayat kruddho

yo 'hasad vivritair dvijaih

SYNONYMS

kalińga-rājam — the King of Kalińga; tarasā — quickly; grihītvā — seizing; daśame — on his tenth; pade — step (as he tried to run away); dantān — his teeth; apātayat — He knocked out; kruddhah — angry; yah — who; ahasat — laughed; vivritaih — with openly displayed; dvijaih — teeth.

TRANSLATION

The King of Kalińga, who had laughed at Lord Balarāma and shown his teeth, tried to run away, but the furious Lord quickly seized him on his tenth step and knocked out all his teeth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 38

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.38

anye nirbhinna-bāhūru-

śiraso rudhirokshitāh

rājāno dudravar bhītā

balena pańghārditāh

SYNONYMS

anye — others; nirbhinna — broken; bāhu — their arms; ūru — thighs; śirasah — and heads; rudhira — with blood; ukshitāh — drenched; rājānah — kings; dudruvuh — fled; bhītāh — frightened; balena — by Lord Balarāma; parigha — with His club; arditāh — tormented.

TRANSLATION

Tormented by Lord Balarāma's club, the other kings fled in fear, their arms, thighs and heads broken and their bodies drenched in blood.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 39

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.39

nihate rukmini śyāle

nābravīt sādhv asādhu vā

rakminī-balayo rājan

sneha-bhańga-bhayād dharih

SYNONYMS

nihate — being killed; rukmini — Rukmī; śyāle — His brother-in-law; na abravīt — did not say; sādhu — good; asādhu — not good; vā — or; rukminī-balayoh — of Rukminī and Balarāma; rājan — O King; sneha — the affection; bhańga — of breaking; bhayāt — out of fear; harih — Lord Krishna.

TRANSLATION

When His brother-in-law Rukmī was slain, Lord Krishna neither applauded nor protested, O King, for He feared jeopardizing His affectionate ties with either Rukminī or Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 4

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.4

smāyāvaloka-lava-darśita-bhāva-hāri

bhrū-mandala-prahita-saurata-mantra-śaundaih

patnyas tu śodaśa-sahasram anańga-bānair

yasyendriyam vimathitum karanair na śekuh

SYNONYMS

smāya — with concealed laughter; avaloka — of glances; lava — by the traces; darśita — displayed; bhāva — by the intentions; hāri — enchanting; bhrū — of the eyebrows; mandala — by the arch; prahita — sent forth; saurata — romantic; mantra — of messages; śaundaih — with the manifestations of boldness; patnyah — wives; tu — but; shodaśa — sixteen; sahasram — thousand; anańga — of Cupid; bānaih — with the arrows; yasya — whose; indriyam — senses; vimathitum — to agitate; karanaih — and by (other) means; na śekuh — were unable.

TRANSLATION

The arched eyebrows of these sixteen thousand queens enchantingly expressed those ladies' secret intentions through coyly smiling sidelong glances. Thus their eyebrows boldly sent forth conjugal messages. Yet even with these arrows of Cupid, and with other means as well, they could not agitate Lord Krishna's senses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 40

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.40

tato 'niruddham saha sūryayā varam

ratham samāropya yayuh kuśasthalīm

rāmādayo bhojakatād daśārhāh

siddhākhilārthā madhusūdanāśrayāh

SYNONYMS

tatah — then; aniruddham — Aniruddha; saha — together with; sūryayā — His bride; varam — the groom; ratham — on His chariot; samāropya — placing; yayuh — they went; kuśasthalīm — to Kuśasthalī (Dvārakā); rāma-ādayah — headed by Lord Balarāma; bhojakatāt — from Bhojakata; daśārhāh — the descendants of Daśārha; siddha — fulfilled; akhila — all; arthāh — whose purposes; madhusūdana — of Lord Krishna; āśrayāh — under the shelter.

TRANSLATION

Then the descendants of Daśārha, headed by Lord Balarāma, seated Aniruddha and His bride on a fine chariot and set off from Bhojakata for Dvārakā. Having taken shelter of Lord Madhusūdana, they had fulfilled all their purposes.

PURPORT

Even though Rukminī was very dear to all the Dāśārhas, her brother Rukmī had constantly opposed and insulted Krishna since Rukminī's wedding. Thus, Śrīla Viśvanātha Cakravartī explains, the associates of Lord Krishna could hardly lament Rukmī's sudden demise.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Sixty-first Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Balarāma Slays Rukmī."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 5

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.5

ittham ramā-patim avāpya patim striyas tā

brahmādayo 'pi na viduh padavīm yadīyām

bhejur mudāviratam edhitayānurāga-

hāsāvaloka-nava-sańgama-lālasādyam

SYNONYMS

ittham — in this manner; ramā-patim — the Lord of the goddess of fortune; avāpya — obtaining; patim — as their husband; striyah — the women; tāh — they; brahma-ādayah — Lord Brahmā and other demigods; api — even; na viduh — do not know; padavīm — the means of attaining; yadīyām — whom; bhejuh — partook of; mudā — with pleasure; aviratam — incessantly; edhitayā — increasing; anurāga — loving attraction; hāsa — smiling; avaloka — glances; nava — ever-fresh; sańgama — for intimate association; lālasa — eagerness; ādyam — beginning with.

TRANSLATION

Thus these women obtained as their husband the master of the goddess of fortune, although even great demigods like Brahmā do not know how to approach Him. With ever-increasing pleasure, they felt loving attraction for Him, exchanged smiling glances with Him, eagerly anticipated associating with Him in ever-fresh intimacy and enjoyed in many other ways.

PURPORT

This text describes the intense conjugal attraction the queens felt for Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 6

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.6

pratyudgamāsana-varārhana-pāda-śauca-

tāmbūla-viśramana-vījana-gandha-mālyaih keśa-prasāra-śayana-snapanopahāryaih

dāsī-śatā api vibhor vidadhuh sma dāsyam

SYNONYMS

pratyudgama — by approaching; āsana — offering a seat; vara — first class; arhana — worship; pāda — His feet; śauca — washing; tāmbūla — (offering) betel nut; viśramana — helping Him to relax (by massaging His feet); vījana — fanning; gandha — (offering) fragrant substances; mālyaih — and flower garlands; keśa — His hair; prasāra — by dressing; śayana — arranging His bed; snapana — bathing Him; upahāryaih — and by presenting gifts; dāsī — maidservants; śatāh — having hundreds; api — although; vibhoh — for the almighty Lord; vidadhuh-sma — they executed; dāsyam — service.

TRANSLATION

Although the Supreme Lord's queens each had hundreds of maidservants, they chose to personally serve the Lord by approaching Him humbly, offering Him a seat, worshiping Him with excellent paraphernalia, bathing and massaging His feet, giving Him pān to chew, fanning Him, anointing Him with fragrant sandalwood paste, adorning Him with flower garlands, dressing His hair, arranging His bed, bathing Him and presenting Him with various gifts.

PURPORT

Śrīla Śrīdhara Svāmī explains that Śukadeva Gosvāmī is so eager to describe these glorious pastimes of the Lord with His queens that he has repeated these verses. That is, Text 5 of this chapter is almost identical with Text 44 of the fifty-ninth chapter in this canto, and Text 6 is identical with Text 45 of that chapter. Śrīla Viśvanātha Cakravartī explains that the term varārhana ("excellent offerings") indicates that the queens offered the Lord palmfuls of flowers (pushpāñjali) and palmfuls of jewels (ratnāñjali).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verse 7

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.7

tāsām yā daśa-putrānām

krishna-strīnām puroditāh

ashtau mahishyas tat-putrān

pradyumnādīn grināmi te

SYNONYMS

tāsām — among those; yāh — who; daśa — having ten; putrānām — sons; krishna-strīnām — wives of Lord Krishna; purā — previously; uditāh — mentioned; ashtau — eight; mahishyah — chief queens; tat — their; putrān — sons; pradyumna-ādīn — headed by Pradyumna; grināmi — I shall recite; te — for you.

TRANSLATION

Among Lord Krishna's wives, each of whom had ten sons, I previously mentioned eight principal queens. I shall now recite for you the names of those eight queens' sons, headed by Pradyumna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61 Verses 8-9

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61.8-9

cārudeshnah sudeshnaś ca

cārudehaś ca vīryavān

sucāruś cāruguptaś ca

bhadracārus tathāparah

cārucandro vicāruś ca

cāruś ca daśamo hareh

pradyumna-pramukhā jātā

rukminyām nāvamāh pituh

SYNONYMS

cārudeshnah sudeshnah ca — Cārudeshna and Sudeshna; cārudehah — Cārudeha; ca — and; vīrya-vān — powerful; sucāruh cāruguptah ca — Sucāru and Cārugupta; bhadracāruh — Bhadracāru; tathā — also; aparah — another; cārucandrah vicārah ca — Cārucandra and Vicāru; cārah — Cāru; ca — also; daśamah — the tenth; hareh — by Lord Hari; pradyumna-pramukhāh — headed by Pradyumna; jātah — begotten; rukminyām — in Rukminī; na — not; avamāh — inferior; pituh — to their father.

TRANSLATION

The first son of Queen Rukminī was Pradyumna, and also born of her were Cārudeshna, Sudeshna and the powerful Cārudeha, along with Sucāru, Cārugupta, Bhadracāru, Cārucandra, Vicāru and Cāru, the tenth. None of these sons of Lord Hari was less than his father.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 61

Canto 10: The Summum Bonum Chapter 61: Lord Balarāma Slays Rukmī

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.61 Summary

This chapter lists Lord Śrī Krishna's sons, grandsons and other progeny. It also describes how Lord Balarāma killed Rukmī at Aniruddha's marriage ceremony and how Lord Krishna arranged for His sons and daughters to be married.

Not understanding the full truth about Śrī Krishna, each of His wives thought that since He remained constantly in her palace she must be His favorite wife. They were all entranced by the Lord's beauty and His loving conversations with them, but they could not agitate His mind with the charming gestures of their eyebrows or by any other means. Having attained as their husband Lord Krishna, whom even demigods like Brahmā find it difficult to know in truth, the Lord's queens were always eager to associate with Him. Thus, although each of them had millions of maidservants, they would personally render Him menial service.

Each of Lord Krishna's wives had ten sons, who in turn each fathered many sons and grandsons. In the womb of Rukmī's daughter Rukmavatī, Pradyumna fathered Aniruddha. Though Śrī Krishna had disrespected Rukmī, to please his sister Rukmī gave his daughter in marriage to Pradyumna, and his granddaughter to Aniruddha. Balī, the son of Kritavarmā, married Rukminī's daughter Cārumatī.

At Aniruddha's wedding, Lord Baladeva, Śrī Krishna and other Yādavas went to Rukmī's palace in the city of Bhojakata. After the ceremony, Rukmī challenged Lord Baladeva to a game of dice. In the first match Rukmī defeated Baladeva, whereupon the King of Kalińga laughed at the Lord, displaying all his teeth. Lord Baladeva won the next match, but Rukmī refused to concede defeat. A voice then spoke from the sky, announcing that Baladeva had in fact won. But Rukmī, encouraged by the wicked kings, offended Lord Baladeva by saying that while He was certainly expert at tending cows, He knew nothing of playing dice. Thus insulted, Lord Baladeva angrily struck Rukmī dead with His club. The King of Kalińga tried to flee, but Lord Baladeva seized him and knocked out all his teeth. Then the other offensive kings, their arms, thighs and heads wounded by Baladeva's blows, fled in all directions, bleeding profusely. Śrī Krishna expressed neither approval nor disapproval of His brother-in-law's death, fearing He would jeopardize His loving ties with either Rukminī or Baladeva.

Lord Baladeva and the other Yādavas then seated Aniruddha and His bride on a fine chariot, and they all set off for Dvārakā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.62 Summary

SB 10.62.1: King Parīkshit said: The best of the Yadus married Bānāsura's daughter, Ūshā, and as a result a great, fearsome battle occurred between Lord Hari and Lord Śańkara. Please explain everything about this incident, O most powerful of mystics.

SB 10.62.2: Śukadeva Gosvāmī said: Bāna was the oldest of the hundred sons fathered by the great saint Bali Mahārāja, who gave the whole earth in charity to Lord Hari when He appeared as Vāmanadeva. Bānāsura, born from Bali's semen, became a great devotee of Lord Śiva. His behavior was always respectable, and he was generous, intelligent, truthful and firm in his vows. The beautiful city of Śonitapura was under his dominion. Because Lord Śiva had favored him, the very demigods waited on Bānāsura like menial servants. Once, when Śiva was dancing his tāndava-nritya, Bāna especially satisfied the lord by playing a musical accompaniment with his one thousand arms.

SB 10.62.3: The lord and master of all created beings, the compassionate refuge of his devotees, gladdened Bānāsura by offering him the benediction of his choice. Bāna chose to have him, Lord Śiva, as the guardian of his city.

SB 10.62.4: Bānāsura was intoxicated with his strength. One day, when Lord Śiva was standing beside him, Bānāsura touched the lord's lotus feet with his helmet, which shone like the sun, and spoke to him as follows.

SB 10.62.5: [Bānāsura said:] O Lord Mahādeva, I bow down to you, the spiritual master and controller of the worlds. You are like the heavenly tree that fulfills the desires of those whose desires are unfulfilled.

SB 10.62.6: These one thousand arms you bestowed upon me have become merely a heavy burden. Besides you, I find no one in the three worlds worthy to fight.

SB 10.62.7: Eager to fight with the elephants who rule the directions, O primeval lord, I went forth, pulverizing mountains with my arms, which were itching for battle. But even those great elephants fled in fear.

SB 10.62.8: Hearing this, Lord Śiva became angry and replied, "Your flag will be broken, fool, when you have done battle with one who is my equal. That fight will vanquish your conceit."

SB 10.62.9: Thus advised, unintelligent Bānāsura was delighted. The fool then went home, O King, to wait for that which Lord Giriśa had predicted: the destruction of his prowess.

SB 10.62.10: In a dream Bāna's daughter, the maiden Ūshā, had an amorous encounter with the son of Pradyumna, though she had never before seen or heard of her lover.

SB 10.62.11: Losing sight of Him in her dream, Ūshā suddenly sat up in the midst of her girlfriends, crying out "Where are You, my lover?" She was greatly disturbed and embarrassed.

SB 10.62.12: Bānāsura had a minister named Kumbhānda, whose daughter was Citralekhā. A companion of Ūshā's, she was filled with curiosity, and thus she inquired from her friend.

SB 10.62.13: [Citralekhā said:] Who are you searching for, O fine-browed one? What is this hankering you're feeling? Until now, O princess, I haven't seen any man take your hand in marriage.

SB 10.62.14: [Ūshā said:] In my dream I saw a certain man who had a darkblue complexion, lotus eyes, yellow garments and mighty arms. He was the kind who touches women's hearts.

SB 10.62.15: It is that lover I search for. After making me drink the honey of His lips, He has gone elsewhere, and thus He has thrown me, hankering fervently for Him, into the ocean of distress.

SB 10.62.16: Citralekhā said: I will remove your distress. If He is to be found anywhere in the three worlds, I will bring this future husband of yours who has stolen your heart. Please show me who He is.

SB 10.62.17: Saying this, Citralekhā proceeded to draw accurate pictures of various demigods, Gandharvas, Siddhas, Cāranas, Pannagas, Daityas, Vidyādharas, Yakshas and humans.

SB 10.62.18-19: O King, among the humans, Citralekhā drew pictures of the Vrishnis, including Śūrasena, Ānakadundubhi, Balarāma and Krishna. When Ūshā saw the picture of Pradyumna she became bashful, and when she saw Aniruddha's picture she bent her head down in embarrassment. Smiling, she exclaimed, "He's the one! It's Him!"

SB 10.62.20: Citralekhā, endowed with mystic powers, recognized Him as Krishna's grandson [Aniruddha]. My dear King, she then traveled by the mystic skyway to Dvārakā, the city under Lord Krishna's protection.

SB 10.62.21: There she found Pradyumna's son Aniruddha sleeping upon a fine bed. With her yogic power she took Him away to Śonitapura, where she presented her girlfriend Ūshā with her beloved.

SB 10.62.22: When Ūshā beheld Him, the most beautiful of men, her face lit up with joy. She took the son of Pradyumna to her private quarters, which men were forbidden even to see, and there enjoyed with Him.

SB 10.62.23-24: Ūshā worshiped Aniruddha with faithful service, offering Him priceless garments, along with garlands, fragrances, incense, lamps, sitting places and so on. She also offered Him beverages, all types of food, and sweet words. As He thus remained hidden in the young ladies' quarters, Aniruddha did not notice the passing of the days, for His senses were captivated by Ūshā, whose affection for Him ever increased.

SB 10.62.25-26: The female guards eventually noticed unmistakable symptoms of romantic involvement in Ūshā, who, having broken her maiden vow, was being enjoyed by the Yadu hero and showing signs of conjugal happiness. The guards went to Bānāsura and told him, "O King, we have detected in your daughter the kind of improper behavior that spoils the reputation of a young girl's family.

SB 10.62.27: "We have been carefully watching over her, never leaving our posts, O master, so we cannot understand how this maiden, whom no man can even see, has been corrupted within the palace."

SB 10.62.28: Very agitated to hear of his daughter's corruption, Bānāsura rushed at once to the maidens' quarters. There he saw the pride of the Yadus, Aniruddha.

SB 10.62.29-30: Bānāsura saw before him Cupid's own son, possessed of unrivaled beauty, with dark-blue complexion, yellow garments, lotus eyes and formidable arms. His face was adorned with effulgent earrings and hair, and also with smiling glances. As He sat opposite His most auspicious lover, playing with her at dice, there hung between His arms a garland of spring jasmines that had been smeared with kuńkuma powder from her breasts when He had embraced her. Bānāsura was astonished to see all this.

SB 10.62.31: Seeing Bānāsura enter with many armed guards, Aniruddha raised His iron club and stood resolute, ready to strike anyone who attacked Him. He resembled death personified holding his rod of punishment.

SB 10.62.32: As the guards converged on Him from all sides, trying to capture Him, Aniruddha struck them just as the leader of a pack of boars strikes back at dogs. Hit by His blows, the guards fled the palace, running for their lives with shattered heads, thighs and arms.

SB 10.62.33: But even as Aniruddha was striking down the army of Bāna, that powerful son of Bali angrily caught Him with the mystic nāga-pāśa ropes. When Ūshā heard of Aniruddha's capture, she was overwhelmed with grief and depression; her eyes filled with tears, and she wept.


Srimad Bhagavatam Canto 10 Chapter 62 Verse 1

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.1

śrī-rājovāca

bānasya tanayām ūshām

upayeme yadūttamah

tatra yuddham abhūd ghoram

hari-śańkarayor mahat

etat sarvam mahā-yogin

samākhyātum tvam arhasi

SYNONYMS

śrī-rājā uvāca — the King (Parīkshit Mahārāja) said; bānasya — of the demon Bāna; tanayām — the daughter; ūshām — named Ūshā; upayeme — married; yadu-uttamah — the best of the Yadus (Aniruddha); tatra — in connection with that; yuddham — a battle; abhūt — occurred; ghoram — fearsome; hari-śańkarayoh — between Lord Hari (Krishna) and Lord Śańkara (Śiva); mahat — great; etat — this; sarvam — all; mahā-yogin — O great mystic; samākhyātum — to explain; tvam — you; arhasi — deserve.

TRANSLATION

King Parīkshit said: The best of the Yadus married Bānāsura's daughter, Ūshā, and as a result a great, fearsome battle occurred between Lord Hari and Lord Śańkara. Please explain everything about this incident, O most powerful of mystics.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 10

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.10

tasyoshā nāma duhitā

svapne prādyumninā ratim

kanyālabhata kāntena

prāg adrishta-śrutena sā

SYNONYMS

tasya — his; ūshā nāma — named Ūshā; duhitā — daughter; svapne — in a dream; prādyumninā — with the son of Pradyumna (Aniruddha); ratim — an amorous encounter; kanyā — the unmarried maiden; alabhata — obtained; kāntena — with her lover; prāk — previously; adrishta — never seen; śrutena — or heard of; sā — she.

TRANSLATION

In a dream Bāna's daughter, the maiden Ūshā, had an amorous encounter with the son of Pradyumna, though she had never before seen or heard of her lover.

PURPORT

The incidents now described will lead up to the fight predicted by Lord Śiva. Śrīla Viśvanātha Cakravartī Thākura quotes the following verses from the Vishnu Purāna, which explain Ūshā's dream:

ūshā bāna-sutā vipra

pārvatīm śambhunā saha

krīdantīm upalakshyoccaih

sprihām cakre tad-āśrayām

"O brāhmana, when Ūshā, the daughter of Bāna, happened to see Pārvatī playing with her husband, Lord Śambhu, Ūshā intensely desired to experience the same feelings."

tatah sakala-citta-jña

gaurī tām aha bhāvinīm

alam atyartha-tāpena

bhartrā tvam api ramsyase

"At that time Goddess Gaurī [Pārvatī], who knows everyone's heart, told the sensitive young girl, 'Don't be so disturbed! You will have a chance to enjoy with your own husband.' "

ity uktā sā tadā cakre

kadeti matim ātmanah

ko vā bhartā mamety enām

punar apy āha pārvatī

"Hearing this, Ūshā thought to herself, 'But when? And who will my husband be?' In response, Pārvatī addressed her once more."

vaiśākha-śukla-dvādaśyām

svapne yo 'bhibhavam tava

karishyati sa te bhartā

rāja-putri bhavishyati

" 'The man who approaches you in your dream on the twelfth lunar day of the bright fortnight of the month Vaiśākha will become your husband, O princess.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 11

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.11

sā tatra tam apaśyantī

kvāsi kānteti vādinī

sakhīnām madhya uttasthau

vihvalā vrīditā bhriśam

SYNONYMS

sā — she; tatra — there (in her dream); tam — Him; apaśyantī — not seeing; kva — where; asi — are you; kānta — my lover; iti — thus; vādinī — -speaking; sakhīnām — of her girlfriends; madhye — in the midst; uttasthau — arose; vihvalā — disturbed; vrīditā — embarrassed; bhriśam — greatly.

TRANSLATION

Losing sight of Him in her dream, Ūshā suddenly sat up in the midst of her girlfriends, crying out "Where are You, my lover?" She was greatly disturbed and embarrassed.

PURPORT

Coming to her senses and remembering that she was surrounded by her girlfriends, Ūshā was naturally very embarrassed to have cried out in that way. At the same time she was disturbed by attachment to the beloved man who had appeared in her dream.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 12

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.12

bānasya mantrī kumbhāndaś

citralekhā ca tat-sutā

sakhy apricchat sakhīm ūshām

kautūhala-samanvitā

SYNONYMS

bānasya — of Bāna; mantrī — the minister; kumbhāndah — Kumbhānda; Citralekhā — citralekhā; ca — and; tat — his; sutā — daughter; sakhī — the girlfriend; apricchat — she asked; sakhīm — her girīfriend; ūshām — Ūshā; kautūhala — with curiosity; samanvitā — full.

TRANSLATION

Bānāsura had a minister named Kumbhānda, whose daughter was Citralekhā. A companion of Ūshā's, she was filled with curiosity, and thus she inquired from her friend.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 13

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.13

kam tvam mrigayase su-bhru

kīdriśas te manorathah

hasta-grāham na te 'dyāpi

rāja-putry upalakshaye

SYNONYMS

kam — who; tvam — you; mrigayase — are looking for; su-bhru — O beautiful-browed one; kīdrishah — of what sort; te — your; manah-rathah — hankering; hasta — of the hand; grāham — a taker; na — not; te — your; adya api — up until now; rāja-putri — O princess; upalakshaye — do I see.

TRANSLATION

[Citralekhā said:] Who are you searching for, O fine-browed one? What is this hankering you're feeling? Until now, O princess, I haven't seen any man take your hand in marriage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 14

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.14

drishtah kaścin narah svapne

śyāmah kamala-locanah

pīta-vāsā brihad-bāhur

yoshitām hridayam-gamah

SYNONYMS

drishtah — seen; kaścit — a certain; narah — man; svapne — in my dream; śyāmah — dark blue; kamala — lotuslike; locanah — whose eyes; pīta — yellow; vāsāh — whose clothing; brihat — mighty; bāhuh — whose arms; yoshitām — of women; hridayam — the hearts; gamah — touching.

TRANSLATION

[Ūshā said:] In my dream I saw a certain man who had a darkblue complexion, lotus eyes, yellow garments and mighty arms. He was the kind who touches women's hearts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 15

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.15

tam aham mrigaye kāntam

pāyayitvādharam madhu

kvāpi yātah sprihayatīm

kshiptvā mām vrijinārnave

SYNONYMS

tam — Him; aham — I; mrigaye — am seeking; kāntam — lover; pāyayitvā — having made drink; ādharam — of His lips; madhu — the honey; kva api — somewhere; yātah — has gone; sprihayatīm — hankering for Him; kshiptvā — having thrown; mām — me; vrijina — of distress; arnave — in the ocean.

TRANSLATION

It is that lover I search for. After making me drink the honey of His lips, He has gone elsewhere, and thus He has thrown me, hankering fervently for Him, into the ocean of distress.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 16

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.16

citralekhovāca

vyasanam te 'pakarshāmi

tri-lokyām yadi bhāvyate

tam āneshye varam yas te

mano-hartā tam ādiśa

SYNONYMS

citralekhā uvāca — Citralekhā said; vyasanam — distress; te — your; apakarshāmi — I will take away; tri-lokyām — within the three worlds; yadi — if; bhāvyate — He is to be found; tam — Him; āneshye — I will bring; varam — husband-to-be; yah — who; te — your; manah — of the heart; hartā — the thief; tam — Him; ādiśa — please point out.

TRANSLATION

Citralekhā said: I will remove your distress. If He is to be found anywhere in the three worlds, I will bring this future husband of yours who has stolen your heart. Please show me who He is.

PURPORT

Interestingly, the name Citralekhā indicates a person skilled in the art of drawing or painting. Citra means "excellent" or "variegated," and lekhā means "the art of drawing or painting." Citralekhā, as described in the following verse, will now utilize the talent indicated by her name.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 17

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.17

ity uktvā deva-gandharva

siddha-cārana-pannagān

daitya-vidyādharān yakshān

manujāmś ca yathālikhat

SYNONYMS

iti — thus; uktvā — saying; deva-gandharva — demigods and Gandharvas; siddha-cārana-pannagān — Siddhas, Cāranas and Pannagas; daitya-vidyādharān — demons and Vidyādharas; yakshān — Yakshas; manu-jān — humans; ca — also; yathā — accurately; alikhat — she drew.

TRANSLATION

Saying this, Citralekhā proceeded to draw accurate pictures of various demigods, Gandharvas, Siddhas, Cāranas, Pannagas, Daityas, Vidyādharas, Yakshas and humans.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verses 18-19

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.18-19

manujeshu ca sā vrishnīn

śūram ānakadundubhim

vyalikhad rāma-krishnau ca

pradyumnam vīkshya lajjitā

aniruddham vilikhitam

vīkshyoshāvāń-mukhī hriyā

so 'sāv asāv iti prāha

smayamānā mahī-pate

SYNONYMS

manujeshu — among the humans; ca — and; sā — she (Citralekhā); vrishnīn — the Vrishnis; śūram — Śūrasena; ānakadundubhim — Vasudeva; vyalikhat — drew; rāma-krishnau — Balarāma and Krishna; ca — and; pradyumnam — Pradyumna; vīkshya — seeing; lajjitā — becoming shy; aniruddham — Aniruddha; vilikhitam — drawn; vīkshya — seeing; ūshā — Ūshā; avāk — bending down; mukhī — her head; hriyā — out of embarrassment; sah asau asau iti — "That's the one! That's the one!"; prāha — she said; smayamānā — smiling; mahī-pate — O King.

TRANSLATION

O King, among the humans, Citralekhā drew pictures of the Vrishnis, including Śūrasena, Ānakadundubhi, Balarāma and Krishna. When Ūshā saw the picture of Pradyumna she became bashful, and when she saw Aniruddha's picture she bent her head down in embarrassment. Smiling, she exclaimed, "He's the one! It's Him!"

PURPORT

Śrīla Viśvanātha Cakravartī gives this further insight: When Ūshā saw the picture of Pradyumna, she became bashful because she thought, "This is my father-in-law." Then she saw the picture of her lover, Aniruddha, and cried out in joy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 2

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.2

śrī-śuka uvāca

bānah putra-śata-jyeshtho

baler āsīn mahātmanah

yena vāmana-rūpāya

haraye 'dāyi medinī

tasyaurasah suto bānah

śiva-bhakti-ratah sadā

mānyo vadānyo dhīmāmś ca

satya-sandho dridha-vratah

śonitākhye pure ramye

sa rājyam akarot purā

tasya śambhoh prasādena

kińkarā iva te 'marāh

sahasra-bāhur vādyena

tāndave 'toshayan mridam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; bānah — Bāna; putra — of sons; śata — one hundred; jyeshthah — the oldest; baleh — of Mahārāja Bali; āsīt — was; mahā-ātmanah — of the great soul; yena — by whom (Bali); vāmana-rūpāya — in the form of the dwarf, Vāmanadeva; haraye — to the Supreme Lord Hari; adāyi — was given; medinī — the earth; tasya — his; aurasah — from the semen; sutah — the son; bānah — Bāna; śiva-bhakti — in devotion for Lord Śiva; ratah — fixed; sada — always; mānyah — respectable; vadānyah — magnanimous; dhī-man — intelligent; ca — and; satya-sandhah — truthful; dridha-vratah — firm in his vows; śonita-ākhye — known as Śonita; pure — in the city; ramye — charming; sah — he; rājyam akarot — made his kingdom; purā — in the past; tasya — upon him; śambhoh — of Lord Śambhu (Śiva); prasādena — by the pleasure; kinkarāh — servants; iva — as if; te — they; amarāh — the demigods; sahasra — one thousand; bāhuh — having arms; vādyena — with the playing of musical instruments; tāndave — while he (Lord Śiva) was dancing his tāndava-nritya; atoshayat — he satisfied; mridam — Lord Śiva.

TRANSLATION

Śukadeva Gosvāmī said: Bāna was the oldest of the hundred sons fathered by the great saint Bali Mahārāja, who gave the whole earth in charity to Lord Hari when He appeared as Vāmanadeva. Bānāsura, born from Bali's semen, became a great devotee of Lord Śiva. His behavior was always respectable, and he was generous, intelligent, truthful and firm in his vows. The beautiful city of Śonitapura was under his dominion. Because Lord Śiva had favored him, the very demigods waited on Bānāsura like menial servants. Once, when Śiva was dancing his tāndava-nritya, Bāna especially satisfied the lord by playing a musical accompaniment with his one thousand arms.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 20

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.20

citralekhā tam ājñāya

pautram krishnasya yoginī

yayau vihāyasā rājan

dvārakām krishna-pālitām

SYNONYMS

citralekhā — Citralekhā; tam — Him; ājñāya — recognizing; pautram — as the grandson; krishnasya — of Lord Krishna; yoginī — female mystic; yayau — she went; vihāyasā — by the mystic skyways; rājan — O King; dvārakām — to Dvārakā; krishna-pālitām — protected by Krishna.

TRANSLATION

Citralekhā, endowed with mystic powers, recognized Him as Krishna's grandson [Aniruddha]. My dear King, she then traveled by the mystic skyway to Dvārakā, the city under Lord Krishna's protection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 21

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.21

tatra suptam su-paryańke

prādyumnim yogam āsthitā

grihītvā śonita-puram

sakhyai priyam adarśayat

SYNONYMS

tatra — there; suptam — asleep; su — excellent; paryańke — on a bed; pradyumnim — the son of Pradyumna; yogam — mystic power; āsthitā — using; grihītvā — taking Him; śonita-puram — to Śonitapura, Bānāsura's capital; salshyai — to her girlfriend, Ūshā; priyam — her beloved; adarśayat — she showed.

TRANSLATION

There she found Pradyumna's son Aniruddha sleeping upon a fine bed. With her yogic power she took Him away to Śonitapura, where she presented her girlfriend Ūshā with her beloved.

PURPORT

Śrīla Viśvanātha Cakravartī comments as follows on this verse: "It is stated here that Citralekhā resorted to mystic power (yogam āsthitā). As explained in the Hari-vamśa and other literatures, she needed to employ her powers because when she arrived at Dvārakā she found herself unable to enter Lord Krishna's city. At that time Śrī Nārada Muni instructed her in the mystic art of entering. Some authorities also say that Citralekhā is herself an expansion of Yogamāyā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 22

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.22

sā ca tam sundara-varam

vilokya muditānanā

dushprekshye sva-grihe pumbhī

reme prādyumninā samam

SYNONYMS

sā — she; ca — and; tam — Him; sundara-varam — the most beautiful man; vilokya — beholding; mudita — joyful; ānanā — her face; dushprekshye — which was not to be seen; sva — in her own; grihe — quarters; pumbhih — by men; reme — she enjoyed; pradyumninā samam — together with the son of Pradyumna.

TRANSLATION

When Ūshā beheld Him, the most beautiful of men, her face lit up with joy. She took the son of Pradyumna to her private quarters, which men were forbidden even to see, and there enjoyed with Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verses 23-24

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.23-24

parārdhya-vāsah-srag-gandha-

dhūpa-dīpāsanādibhih

pāna-bhojana-bhakshyaiś ca

vākyaih śuśrūshanārcitah

gūdhah kanyā-pure śaśvat-

pravriddha-snehayā tayā

nāhar-ganān sa bubudhe

ūshayāpahritendriyah

SYNONYMS

parārdhya — priceless; vāsah — with garments; srak — garlands; gandha — fragrances; dhūpa — incense; dīpa — lamps; āsana — sitting places; ādibhih — and so on; pāna — with beverages; bhojana — food that is chewed; bhakshyaih — food that is not chewed; ca — also; vākyaih — with words; śuśrūshana — by faithful service; arcitah — worshiped; gūdhah — kept hidden; kanyā-pure — in the quarters for unmarried girls; śaśvat — continuously; pravriddha — greatly increasing; snehayā — whose affection; tayā — by her; na — not; ahah-ganān — the days; sah — He; bubudhe — noticed; ūshayā — by Ūshā; apahrita — diverted; indriyah — His senses.

TRANSLATION

Ūshā worshiped Aniruddha with faithful service, offering Him priceless garments, along with garlands, fragrances, incense, lamps, sitting places and so on. She also offered Him beverages, all types of food, and sweet words. As He thus remained hidden in the young ladies' quarters, Aniruddha did not notice the passing of the days, for His senses were captivated by Ūshā, whose affection for Him ever increased.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verses 25-26

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.25-26

tām tathā yadu-vīrena

bhujyamānām hata-vratām

hetubhir lakshayām cakrur

āpriītām duravacchadaih

bhatā āvedayām cakrū

rājams te duhitur vayam

viceshtitam lakshayāma

kanyāyāh kula-dūshanam

SYNONYMS

tām — her; tathā — thus; yadu-vīrena — by the hero of the Yadus; bhujyamānām — being enjoyed; hata — broken; vratām — whose (virgin) vow; hetubhih — by symptoms; lakshayām cakruh — they ascertained; ā-prītām — who was extremely happy; duravacchadaih — impossible to disguise; bhatāh — the female guards; āvedayām cakruh — announced; rājan — O King; te — your; duhituh — of the daughter; vayam — we; viceshtitam — improper behavior; lakshayāmah — have noted; kanyāyāh — of an unmarried girl; kula — the family; dūshanam — besmirching.

TRANSLATION

The female guards eventually noticed unmistakable symptoms of romantic involvement in Ūshā, who, having broken her maiden vow, was being enjoyed by the Yadu hero and showing signs of conjugal happiness. The guards went to Bānāsura and told him, "O King, we have detected in your daughter the kind of improper behavior that spoils the reputation of a young girl's family.

PURPORT

Śrīla Viśvanātha Cakravartī has defined the word bhatāh as "female guards," whereas Jīva Gosvāmī defines it as "eunuchs and others." Grammatically, the word can function both ways.

The guards feared that if Bānāsura found out about Ūshā's activities from some other source, he would severely punish them, and thus they personally informed him that his young daughter was no longer innocent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 27

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.27

anapāyibhir asmābhir

guptāyāś ca grihe prabho

kanyāyā dūshanam pumbhir

dushprekshyāyā na vidmahe

SYNONYMS

anapāyibhih — who have never gone away; asmābhih — by us; guptāyāh — of her who has been well guarded; ca — and; grihe — within the palace; prabho — O master; kanyāyāh — of the maiden; dūshanam — the polluting; pumbhih — by men; dushprekshyāyāh — impossible to be seen; na vidmahe — we do not understand.

TRANSLATION

"We have been carefully watching over her, never leaving our posts, O master, so we cannot understand how this maiden, whom no man can even see, has been corrupted within the palace."

PURPORT

The ācāryas explain that the word anapāyibhih can mean either "never going away" or "never deluded." Also, if we take the alternate reading dushpreshyāyāh instead of dushprekshyāyāh, the guards refer to Ūshā as "she whose wicked girlfriend has been sent on a mission."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 28

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.28

tatah pravyathito bāno

duhituh śruta-dūshanah

tvaritah kanyakāgāram

prāpto 'drākshīd yadūdvaham

SYNONYMS

tatah — then; pravyathitah — very agitated; bānah — Bānāsura; duhituh — of his daughter; śruta — having heard of; dūshanah — the corruption; tvaritah — quickly; kanyakā — of the unmarried girls; āgāram — the quarters; prāptah — reaching; adrākshīt — he saw; yadu-udvaham — the most eminent of the Yadus.

TRANSLATION

Very agitated to hear of his daughter's corruption, Bānāsura rushed at once to the maidens' quarters. There he saw the pride of the Yadus, Aniruddha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verses 29-30

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.29-30

kāmātmajam tam bhuvanaika-sundaram

śyāmam piśańgāmbaram ambujekshanam

brihad-bhujam kundala-kuntala-tvishā

smitāvalokena ca manditānanam

dīvyantam akshaih priyayābhinrimnayā

tad-ańga-sańga-stana-kuńkuma-srajam

bāhvor dadhānam madhu-mallikāśritām

tasyāgra āsīnam avekshya vismitah

SYNONYMS

kāma — of Cupid (Pradyumna); ātmajam — the son; tam — Him; bhuvana — of all the worlds; eka — the exclusive; sundaram — beauty; śyāmam — dark blue in complexion; piśańga — yellow; ambaram — whose clothing; ambuja — like lotuses; īkshanam — whose eyes; brihat — mighty; bhujam — whose arms; kundala — of His earrings; kuntala — and of the locks of His hair; tvishā — with the glow; smita — smiling; avalokena — with glances; ca — also; mandita — ornamented; ānanam — whose face; dīvyantam — playing; akshaih — with dice; priyayā — along with His beloved; abhinrimnayā — all-auspicious; tat — with her; ańga — physical; sańga — because of the contact; stana — from her breasts; kuńkuma — having the kuńkuma; srajam — a flower garland; bāhvoh — between His arms; dadhānam — wearing; madhu — springtime; mallikā — of jasmines; āśritām — composed; tasyāh — of her; agre — in the front; āsīnam — sitting; avekshya — seeing; vismitah — amazed.

TRANSLATION

Bānāsura saw before him Cupid's own son, possessed of unrivaled beauty, with dark-blue complexion, yellow garments, lotus eyes and formidable arms. His face was adorned with effulgent earrings and hair, and also with smiling glances. As He sat opposite His most auspicious lover, playing with her at dice, there hung between His arms a garland of spring jasmines that had been smeared with kuńkuma powder from her breasts when He had embraced her. Bānāsura was astonished to see all this.

PURPORT

Bānāsura was amazed at Aniruddha's boldness: the prince was calmly sitting in the young girl's quarters, playing with Bāna's supposedly unmarried daughter! In the context of the strict Vedic culture, this was an unbelievable thing to witness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 3

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.3

bhagavān sarva-bhūteśah

śaranyo bhakta-vatsalah

varena chandayām āsa

sa tam vavre purādhipam

SYNONYMS

bhagavān — the lord; sarva — of all; bhūta — created beings; īśah — the master; śaranyah — the giver of shelter; bhakta — to his devotees; vatsalah — compassionate; varena — with a choice of benedictions; chandayām āsa — gratified him; sah — he, Bāna; tam — him, Lord Śiva; vavre — chose; pura — of his city; adhipam — as the guardian.

TRANSLATION

The lord and master of all created beings, the compassionate refuge of his devotees, gladdened Bānāsura by offering him the benediction of his choice. Bāna chose to have him, Lord Śiva, as the guardian of his city.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 31

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.31

sa tam pravishtam vritam ātatāyibhir

bhatair anīkair avalokya mādhavah

udyamya maurvam parigham vyavasthito

yathāntako danda-dharo jighāmsayā

SYNONYMS

sah — He, Aniruddha; tam — him, Bānāsura; pravishtam — entered; vritam — surrounded; ātatāyibhih — who were carrying weapons; bhataih — by guards; anīkaih — numerous; avalokya — seeing; mādhavah — Aniruddha; udyamya — raising; maurvam — made of muru iron; parigham — His club; vyavasthitah — standing firm; yathā — like; antakah — death personified; danda — the rod of punishment; dharah — bearing; jighāmsayā — ready to strike.

TRANSLATION

Seeing Bānāsura enter with many armed guards, Aniruddha raised His iron club and stood resolute, ready to strike anyone who attacked Him. He resembled death personified holding his rod of punishment.

PURPORT

The club was not made of ordinary iron but of a special kind called muru.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 32

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.32

jighrikshayā tān paritah prasarpatah

śuno yathā śūkara-yūthapo 'hanat

te hanyamānā bhavanād vinirgatā

nirbhinna-mūrdhoru-bhujāh pradudruvuh

SYNONYMS

jighrikshayā — wanting to grab Him; tān — them; paritah — on all sides; prasarpatah — approaching; śunah — dogs; yathā — as; śūkara — of hogs; yūtha — of a group; pah — the leader; ahanat — He struck; te — they; hanyamānāh — being struck; bhavanāt — from the palace; vinirgatāh — went out; nirbhinna — broken; mūrdha — their heads; ūru — thighs; bhujāh — and arms; pradudruvuh — they fled.

TRANSLATION

As the guards converged on Him from all sides, trying to capture Him, Aniruddha struck them just as the leader of a pack of boars strikes back at dogs. Hit by His blows, the guards fled the palace, running for their lives with shattered heads, thighs and arms.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 33

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.33

tam nāga-pāśair bali-nandano balī

ghnantam sva-sainyam kupito babandha ha

ūshā bhriśam śoka-vishāda-vihvalā

baddham niśamyāśru-kalākshy arautsīt

SYNONYMS

tam — Him; nāga-pāśaih — with the mystic nāga noose; bali-nandanah — the son of Bali (Bānāsura); balī — powerful; ghnantam — as He was striking; sva — at his own; sainyam — army; kupitah — angered; babandha ha — he captured; ūshā — Ūshā; bhriśam — extremely; śoka — by sorrow; vishāda — and discouragement; vihvalā — overwhelmed; baddham — captured; niśamya — hearing; aśru-kalā — with teardrops; akshī — in her eyes; arautsīt — cried.

TRANSLATION

But even as Aniruddha was striking down the army of Bāna, that powerful son of Bali angrily caught Him with the mystic nāga-pāśa ropes. When Ūshā heard of Aniruddha's capture, she was overwhelmed with grief and depression; her eyes filled with tears, and she wept.

PURPORT

The ācāryas explain that Bānāsura could not actually capture the powerful grandson of Lord Krishna. However, the Lord's līla-śakti, or pastime potency, allowed this to happen so that the events described in the next chapter could take place.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Sixty-second Chapter, of the Śrīmad-Bhāgavatam, entitled "The Meeting of Ūshā and Aniruddha."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 4

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.4

sa ekadāha giriśam

pārśva-stham vīrya-durmadah

kirītenārka-varnena

samspriśams tat-padāmbujam

SYNONYMS

sah — he, Bānāsura; ekadā — once; āha — said; giri-śam — to Lord Śiva; pārśva — at his side; stham — present; vīrya — by his strength; durmadah — intoxicated; kirītena — with his helmet; arka — like the sun; varnena — whose color; samspriśan — touching; tat — his, Lord Śiva's; pada-ambujam — lotus feet.

TRANSLATION

Bānāsura was intoxicated with his strength. One day, when Lord Śiva was standing beside him, Bānāsura touched the lord's lotus feet with his helmet, which shone like the sun, and spoke to him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 5

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.5

namasye tvām mahā-deva

lokānām gurum īśvaram

pumsām apūrna-kāmānām

kāma-pūrāmarāńghripam

SYNONYMS

namasye — I bow down; tvām — to you; mahā-deva — O greatest of gods; lokānām — of the worlds; gurum — to the spiritual master; īśvaram — to the controller; pumsām — for men; apūrna — unfulfilled; kāmānām — whose desires; kāma-pūra — fulfilling desires; amara-ańghripam — (like) a tree of heaven.

TRANSLATION

[Bānāsura said:] O Lord Mahādeva, I bow down to you, the spiritual master and controller of the worlds. You are like the heavenly tree that fulfills the desires of those whose desires are unfulfilled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 6

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.6

doh-sahasram tvayā dattam

param bhārāya me 'bhavat

tri-lokyām pratiyoddhāram

na labhe tvad rite samam

SYNONYMS

doh — the arms; sahasram — one thousand; tvayā — by you; dattam — given; param — only; bhārāya — a burden; me — for me; abhavat — have become; tri-lokyam — in the three worlds; pratiyoddhāram — an opposing fighter; na labhe — I do not find; tvat — you; rite — except for; samam — equal.

TRANSLATION

These one thousand arms you bestowed upon me have become merely a heavy burden. Besides you, I find no one in the three worlds worthy to fight.

PURPORT

According to the ācāryas, Bānāsura's subtle implication here is this: "And so when I have defeated you, Lord Śiva, my world conquest will be complete and my desire for battle satisfied."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 7

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.7

kandūtyā nibhritair dorbhir

yuyutsur dig-gajān aham

ādyāyām cūrnayann adrīn

bhītās te 'pi pradudruvuh

SYNONYMS

kandūtyā — with itching; nibhritaih — filled; dorbhih — with my arms; yuyutsuh — eager to fight; dik — of the directions; gajān — the elephants; aham — I; ādya — O primeval one; ayam — went; cūrnayan — crushing to powder; adrīn — mountains; bhītāh — frightened; te — they; api — even; pradudruvuh — ran away.

TRANSLATION

Eager to fight with the elephants who rule the directions, O primeval lord, I went forth, pulverizing mountains with my arms, which were itching for battle. But even those great elephants fled in fear.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 8

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.8

tac chrutvā bhagavān kruddhah

ketus te bhajyate yadā

tvad-darpa-ghnam bhaven mūdha

samyugam mat-samena te

SYNONYMS

tat — that; śrutva — hearing; bhagavān — the lord; kruddhah — angry; ketuh — flag; te — your; bhajyate — is broken; yadā — when; tvat — your; darpa — pride; ghnam — destroyed; bhavet — will be; mūdha — O fool; samyugam — battle; mat — to me; samena — with Him who is equal; te — your.

TRANSLATION

Hearing this, Lord Śiva became angry and replied, "Your flag will be broken, fool, when you have done battle with one who is my equal. That fight will vanquish your conceit."

PURPORT

Lord Śiva could have immediately chastised Bānāsura and personally destroyed his pride, but since Bānāsura had been such a faithful servant of his, Śiva did not do so.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62 Verse 9

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62.9

ity uktah kumatir hrishtah

sva-griham prāviśan nripa

pratīkshan giriśādeśam

sva-vīrya-naśanam kudhīh

SYNONYMS

iti — thus; uktah — spoken to; ku-matih — foolish; hrishtah — delighted; sva — his own; griham — home; prāviśat — entered; nripa — O King (Parīkshit); pratīkshan — waiting for; giriśa — of Lord Śiva; ādeśam — prediction; sva-vīrya — of his prowess; naśanam — the destruction; ku-dhīh — unintelligent.

TRANSLATION

Thus advised, unintelligent Bānāsura was delighted. The fool then went home, O King, to wait for that which Lord Giriśa had predicted: the destruction of his prowess.

PURPORT

Here Bānāsura is described as ku-dhī ("having bad intelligence") and ku-mati ("foolish") because he completely misunderstood the actual situation. This demon was so arrogant that he was convinced no one could defeat him. He was delighted to hear that someone as powerful as Lord Śiva would come to fight with him and satisfy his itching for battle. Even though Śiva had said that this person would break Bāna's flag and destroy his prowess, the demon was too foolish to take this statement seriously and eagerly awaited the fight.

At the present moment materialistic people are delighted by the many unprecedented facilities for sense gratification. Although it is clear that death, both individual and collective, is quickly approaching them, modern sense gratifiers are oblivious to their inevitable destruction. As stated in the Bhāgavatam (2.1.4), paśyann api na paśyati: Even though their imminent destruction is apparent, they are too blind to see it, being intoxicated by sex enjoyment and family attachment. Similarly, Bānāsura was intoxicated with his material prowess and could not believe that he was about to be cut down to size.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 62

Canto 10: The Summum Bonum Chapter 62: The Meeting of Ūshā and Aniruddha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.62 Summary

This chapter recounts the meeting of Aniruddha and Ūshā, and also Aniruddha's battle with Bānāsura.

Of the one hundred sons of King Bali, the oldest was Bānāsura. He was a great devotee of Lord Śiva, who favored Bāna so much that even demigods like Indra would serve him. Bānāsura once satisfied Śiva by playing musical instruments with his one thousand hands while Śiva danced his tāndava-nritya. In response, Śiva offered Bāna whatever benediction he chose, and Bāna asked Śiva to become the guardian of his city.

One day when Bāna was feeling an urge to do battle, he told Lord Śiva: "Except for you, in the whole world there is no warrior strong enough to fight me. Therefore these thousand arms you've given me are merely a heavy burden." Angered by these words, Lord Śiva replied, "Your pride will be crushed in battle when you meet my equal. Indeed, your chariot flag will fall to the ground, broken."

Bānāsura's daughter, Ūshā, once had an encounter with a lover in her sleep. Several nights in a row this occurred, until one night she failed to see Him in her dreams. She suddenly awoke, speaking aloud to Him in a state of agitation, but when she noticed her maidservants around her, she felt embarrassed. Ūshā's companion Citralekhā asked her who she had been addressing, and Ūshā told her everything. Hearing of Ūshā's dreamlover, Citralekhā tried to relieve her friend's distress by drawing pictures of Gandharvas and other celestial personalities, as well as various men of the Vrishni dynasty. Citralekhā asked Ūshā to pick out the man she had seen in her dreams, and Ūshā pointed to the picture of Aniruddha. Citralekhā, who had mystic powers, knew at once that the young man her friend had pointed out was Lord Krishna's grandson Aniruddha. Then, using her mystic powers, Citralekhā flew through the sky to Dvārakā, found Aniruddha and brought Him back with her to Śonitapura, Bānāsura's capital. There she presented Him to Ūshā.

Having obtained the man of her desires, Ūshā began serving Him very affectionately within her private quarters, which were supposed to be strictly off limits to men. After some time the female guards of the inner palace noticed symptoms of sexual activity on Ūshā's person, and they went to Bānāsura to inform him. Greatly disturbed, Bānāsura rushed to his daughter's apartments with many armed guards and, to his great surprise, saw Aniruddha there. As the guards attacked Him, Aniruddha took up His club and succeeded in killing a few before the powerful Bāna could capture Him with his mystic nāga-pāśa ropes, filling Ūshā with lamentation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.63 Summary

SB 10.63.1: Śukadeva Gosvāmī said: O descendant of Bharata, the relatives of Aniruddha, not seeing Him return, continued to lament as the four rainy months passed.

SB 10.63.2: After hearing from Nārada the news of Aniruddha's deeds and His capture, the Vrishnis, who worshiped Lord Krishna as their personal Deity, went to Śonitapura.

SB 10.63.3-4: With Lord Balarāma and Lord Krishna in the lead, the chiefs of the Sātvata clan — Pradyumna, Sātyaki, Gada, Sāmba, Sārana, Nanda, Upananda, Bhadra and others — converged with an army of twelve divisions and laid siege to Bānasura's capital, completely surrounding the city on all sides.

SB 10.63.5: Bānāsura became filled with anger upon seeing them destroy his city's suburban gardens, ramparts, watchtowers and gateways, and thus he went out to confront them with an army of equal size.

SB 10.63.6: Lord Rudra, accompanied by his son Kārtikeya and the Pramathas, came riding on Nandi, his bull carrier, to fight Balarāma and Krishna on Bāna's behalf.

SB 10.63.7: A most astonishing, tumultuous and hair-raising battle then commenced, with Lord Krishna matched against Lord Śańkara, and Pradyumna against Kārtikeya.

SB 10.63.8: Lord Balarāma fought with Kumbhānda and Kūpakarna, Sāmba with Bāna's son, and Sātyaki with Bāna.

SB 10.63.9: Brahmā and the other ruling demigods, along with Siddhas, Cāranas and great sages, as well as Gandharvas, Apsarās and Yakshas, all came in their celestial airplanes to watch.

SB 10.63.10-11: With sharp-pointed arrows discharged from His bow Śārńga, Lord Krishna drove away the various followers of Lord Śiva — Bhūtas, Pramathas, Guhyakas, Dākinīs, Yātudhānas, Vetālas, Vināyakas, Pretas, Mātās, Piśācas, Kushmāndas and Brahma-rākshasas.

SB 10.63.12: Lord Śiva, wielder of the trident, shot various weapons at Lord Krishna, wielder of Śārńga. But Lord Krishna was not in the least perplexed: He neutralized all these weapons with appropriate counterweapons.

SB 10.63.13: Lord Krishna counteracted a brahmāstra with another brahmāstra, a wind weapon with a mountain weapon, a fire weapon with a rain weapon, and Lord Śiva's personal pāśupatāstra weapon with His own personal weapon, the nārāyanāstra.

SB 10.63.14: After bewildering Lord Śiva by making him yawn with a yawning weapon, Lord Krishna proceeded to strike down Bānāsura's army with His sword, club and arrows.

SB 10.63.15: Lord Kārtikeya was distressed by the flood of Pradyumna's arrows raining down from all sides, and thus he fled the battlefield on his peacock as blood poured from his limbs.

SB 10.63.16: Kumbhānda and Kūpakarna, tormented by Lord Balarāma's club, fell down dead. When the soldiers of these two demons saw that their leaders had been killed, they scattered in all directions.

SB 10.63.17: Bānāsura was furious to see his entire military force being torn apart. Leaving his fight with Sātyaki, he charged across the battlefield on his chariot and attacked Lord Krishna.

SB 10.63.18: Excited to a frenzy by the fighting, Bāna simultaneously pulled taut all the strings of his five hundred bows and fixed two arrows on each string.

SB 10.63.19: Lord Śrī Hari split every one of Bānāsura's bows simultaneously, and also struck down his chariot driver, chariot and horses. The Lord then sounded His conchshell.

SB 10.63.20: Just then Bānāsura's mother, Kotarā, desiring to save her son's life, appeared before Lord Krishna naked and with her hair undone.

SB 10.63.21: Lord Gadāgraja turned His face away to avoid seeing the naked woman, and Bānāsura — deprived of his chariot, his bow shattered — took the opportunity to flee into his city.

SB 10.63.22: After Lord Śiva's followers had been driven away, the Śiva-jvara, who had three heads and three feet, pressed forward to attack Lord Krishna. As the Śiva-jvara approached, he seemed to burn everything in the ten directions.

SB 10.63.23: Seeing this personified weapon approach, Lord Nārāyana then released His own personified fever weapon, the Vishnu-jvara. The Śiva-jvara and Vishnu-jvara thus battled each other.

SB 10.63.24: The Śiva-jvara, overwhelmed by the strength of the Vishnu-jvara, cried out in pain. But finding no refuge, the frightened Śiva-jvara approached Lord Krishna, the master of the senses, hoping to attain His shelter. Thus with joined palms he began to praise the Lord.

SB 10.63.25: The Śiva-jvara said: I bow down to You of unlimited potencies, the Supreme Lord, the Supersoul of all beings. You possess pure and complete consciousness and are the cause of cosmic creation, maintenance and dissolution. Perfectly peaceful, You are the Absolute Truth to whom the Vedas indirectly refer.

SB 10.63.26: Time; fate; karma; the jīva and his propensities; the subtle material elements; the material body; the life air; false ego; the various senses; and the totality of these as reflected in the living being's subtle body — all this constitutes your material illusory energy, māyā, an endless cycle like that of seed and plant. I take shelter of You, the negation of this māyā.

SB 10.63.27: With various intentions, You perform pastimes to maintain the demigods, the saintly persons and the codes of religion for this world. By these pastimes You also kill those who stray from the right path and live by violence. Indeed, your present incarnation is meant to relieve the earth's burden.

SB 10.63.28: I am tortured by the fierce power of Your terrible fever weapon, which is cold yet burning. All embodied souls must suffer as long as they remain bound to material ambitions and thus averse to serving Your feet.

SB 10.63.29: The Supreme Lord said: O three-headed one, I am pleased with you. May your fear of My fever weapon be dispelled, and may whoever remembers our conversation here have no reason to fear you.

SB 10.63.30: Thus addressed, the Māheśvara-jvara bowed down to the infallible Lord and went away. But Bānāsura then appeared, riding forth on his chariot to fight Lord Krishna.

SB 10.63.31: Carrying numerous weapons in his thousand hands, O King, the terribly infuriated demon shot many arrows at Lord Krishna, the carrier of the disc weapon.

SB 10.63.32: As Bāna continued hurling weapons at Him, the Supreme Lord began using His razor-sharp cakra to cut off Bānāsura's arms as if they were tree branches.

SB 10.63.33: Lord Śiva felt compassion for his devotee Bānāsura, whose arms were being cut off, and thus he approached Lord Cakrāyudha [Krishna] and spoke to Him as follows.

SB 10.63.34: Śrī Rudra said: You alone are the Absolute Truth, the supreme light, the mystery hidden within the verbal manifestation of the Absolute. Those whose hearts are spotless can see You, for You are uncontaminated, like the sky.

SB 10.63.35-36: The sky is Your navel, fire Your face, water Your semen, and heaven Your head. The cardinal directions are Your sense of hearing, herbal plants the hairs on Your body, and water-bearing clouds the hair on Your head. The earth is Your foot, the moon Your mind, and the sun Your vision, while I am Your ego. The ocean is Your abdomen, Indra Your arm, Lord Brahmā Your intelligence, the progenitor of mankind Your genitals, and religion Your heart. You are indeed the original purusha, creator of the worlds.

SB 10.63.37: Your current descent into the material realm, O Lord of unrestricted power, is meant for upholding the principles of justice and benefiting the entire universe. We demigods, each depending on Your grace and authority, develop the seven planetary systems.

SB 10.63.38: You are the original person, one without a second, transcendental and self-manifesting. Uncaused, you are the cause of all, and You are the ultimate controller. You are nonetheless perceived in terms of the transformations of matter effected by Your illusory energy — transformations You sanction so that the various material qualities can fully manifest.

SB 10.63.39: O almighty one, just as the sun, though hidden by a cloud, illuminates the cloud and all other visible forms as well, so You, although hidden by the material qualities, remain self-luminous and thus reveal all those qualities, along with the living entities who possess them.

SB 10.63.40: Their intelligence bewildered by Your māyā, fully attached to children, wife, home and so on, persons immersed in the ocean of material misery sometimes rise to the surface and sometimes sink down.

SB 10.63.41: One who has attained this human form of life as a gift from God, yet who fails to control his senses and honor Your feet, is surely to be pitied, for he is only cheating himself.

SB 10.63.42: That mortal who rejects You — his true Self, dearmost friend, and Lord — for the sake of sense objects, whose nature is just the opposite, refuses nectar and instead consumes poison.

SB 10.63.43: I, Lord Brahmā, the other demigods and the pure-minded sages have all surrendered wholeheartedly unto You, our dearmost Self and Lord.

SB 10.63.44: Let us worship You, the Supreme Lord, to be freed from material life. You are the maintainer of the universe and the cause of its creation and demise. Equipoised and perfectly at peace, You are the true friend, Self and worshipable Lord. You are one without a second, the shelter of all the worlds and all souls.

SB 10.63.45: This Bānāsura is my dear and faithful follower, and I have awarded him freedom from fear. Therefore, my Lord, please grant him Your mercy, just as You showed mercy to Prahlāda, the lord of the demons.

SB 10.63.46: The Supreme Lord said: My dear lord, for your pleasure We must certainly do what you have requested of Us. I fully agree with your conclusion.

SB 10.63.47: I will not kill this demonic son of Vairocani, for I gave Prahlāda Mahārāja the benediction that I would not kill any of his descendants.

SB 10.63.48: It was to subdue Bānāsura's false pride that I severed his arms. And I slew his mighty army because it had become a burden upon the earth.

SB 10.63.49: This demon, who still has four arms, will be immune to old age and death, and he will serve as one of your principal attendants. Thus he will have nothing to fear on any account.

SB 10.63.50: Thus attaining freedom from fear, Bānāsura offered obeisances to Lord Krishna by touching his head to the ground. Bāna then seated Aniruddha and His bride on their chariot and brought them before the Lord.

SB 10.63.51: At the front of the party Lord Krishna then placed Aniruddha and His bride, both beautifully adorned with fine clothes and ornaments, and surrounded them with a full military division. Thus Lord Krishna took His leave of Lord Śiva and departed.

SB 10.63.52: The Lord then entered His capital. The city was lavishly decorated with flags and victory arches, and its avenues and crossways were all sprinkled with water. As conchshells, ānakas and dundubhi drums resounded, the Lord's relatives, the brāhmanas and the general populace all came forward to greet Him respectfully.

SB 10.63.53: Whoever rises early in the morning and remembers Lord Krishna's victory in His battle with Lord Śiva will never experience defeat.


Srimad Bhagavatam Canto 10 Chapter 63 Verse 1

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.1

śriī-śuka uvāca

apaśyatām cāniruddham

tad-bandhūnām ca bhārata

catvāro vārshikā māsā

vyatīyur anuśocatām

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; apaśyatām — who did not see; ca — and; aniruddham — Aniruddha; tat — His; bandhūnām — for the relatives; ca — and; bhārata — O descendant of Bharata (Parīkshit Mahārāja); catvārah — four; vārshikah — of the rainy season; māsāh — the months; vyatīyuh — passed; anuśocatām — who were lamenting.

TRANSLATION

Śukadeva Gosvāmī said: O descendant of Bharata, the relatives of Aniruddha, not seeing Him return, continued to lament as the four rainy months passed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verses 10-11

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.10-11

śańkarānucarān śaurir

bhūta-pramatha-guhyakān

dākinīr yātudhānāmś ca

vetālān sa-vināyakān

preta-mātri-piśācāmś ca

kushmāndān brahma-rākshasān

drāvayām āsa tīkshnāgraih

śaraih śārńga-dhanuś-cyutaih

SYNONYMS

śańkara — of Lord Śiva; anucarān — the followers; śaurih — Lord Krishna; bhūta-pramatha — Bhūtas and Pramathas; guhyakān — Guhyakas (servants of Kuvera who help him guard the treasury of heaven); dākinīh — female demons who attend Goddess Kālī; yātudhānān — man-eating demons, also known as Rākshasas; ca — and; vetālān — vampires; sa-vināyakān — together with Vināyakas; preta — ghosts; mātri — maternal demons; piśācān — meat-eating demons who live in the middle regions of outer space; ca — also; kushmāndān — followers of Lord Śiva who engage in breaking the meditation of yogīs; brahma-rākshasān — the demoniac spirits of brāhmanas who have died sinfully; drāvayām āsa — He drove away; tīkshna-agraih — sharp-pointed; śaraih — with His arrows; śārńga-dhanuh — from His bow, named Śārńga; cyutaih — discharged.

TRANSLATION

With sharp-pointed arrows discharged from His bow Śārńga, Lord Krishna drove away the various followers of Lord Śiva — Bhūtas, Pramathas, Guhyakas, Dākinīs, Yātudhānas, Vetālas, Vināyakas, Pretas, Mātās, Piśācas, Kushmāndas and Brahma-rākshasas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 12

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.12

prithag-vidhāni prāyuńkta

pināky astrāni śārńgine

praty-astraih śamayām āsa

śārńga-pānir avismitah

SYNONYMS

prithak-vidhāni — of various kinds; prāyuńkta — engaged; pinākī — Lord Śiva, the holder of the trident; astrāni — weapons; śārńgine — against Lord Krishna, the holder of Śārńga; prati-astraih — with counterweapons; śamayām āsa — neutralized them; śārńga-pānih — the carrier of Śārńga; avismitah — not perplexed.

TRANSLATION

Lord Śiva, wielder of the trident, shot various weapons at Lord Krishna, wielder of Śārńga. But Lord Krishna was not in the least perplexed: He neutralized all these weapons with appropriate counterweapons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 13

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.13

brahmāstrasya ca brahmāstram

vāyavyasya ca pārvatam

āgneyasya ca pārjanyam

naijam pāśupatasya ca

SYNONYMS

brahma-astrasya — of the brahmāstra; ca — and; brahma-astram — a brahmāstra; vāyavyasya — of the wind weapon; ca — and; parvatam — a mountain weapon; āgneyasya — of the fire weapon; ca — and; pārjanyam — a rain weapon; naijam — His own weapon (the nārāyanāstra); pāśupatasya — of Lord Śiva's own pāśupatāstra; ca — and.

TRANSLATION

Lord Krishna counteracted a brahmāstra with another brahmāstra, a wind weapon with a mountain weapon, a fire weapon with a rain weapon, and Lord Śiva's personal pāśupatāstra weapon with His own personal weapon, the nārāyanāstra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 14

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.14

mohayitvā tu giriśam

jrimbhanāstrena jrimbhitam

bānasya pritanām śaurir

jaghānāsi-gadeshubhih

SYNONYMS

mohayitvā — bewildering; tu — then; giriśam — Lord Śiva; jrimbhana-astrena — with a yawning weapon; jrimbhitam — made to yawn; bānasya — of Bāna; pritanām — the army; śaurih — Lord Krishna; jaghāna — struck; asi — with His sword; gadā — club; ishubhih — and arrows.

TRANSLATION

After bewildering Lord Śiva by making him yawn with a yawning weapon, Lord Krishna proceeded to strike down Bānāsura's army with His sword, club and arrows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 15

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.15

skandah pradyumna-bānaughair

ardyamānah samantatah

asrig vimuñcan gātrebhyah

śikhināpakramad ranāt

SYNONYMS

skandah — Kārtikeya; pradyumna-bāna — of Pradyumna's arrows; oghaih — by the torrents; ardyamānah — distressed; samantatah — on all sides; asrik — blood; vimuñcan — exuding; gātrebhyah — from his limbs; śikhinā — on his peacock carrier; apākramat — went away; ranāt — from the battlefield.

TRANSLATION

Lord Kārtikeya was distressed by the flood of Pradyumna's arrows raining down from all sides, and thus he fled the battlefield on his peacock as blood poured from his limbs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 16

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.16

kumbhānda-kūpakarnaś ca

petatur mushalārditau

dudruvus tad-anīkani

hata-nāthāni sarvatah

SYNONYMS

kumbhānda-kūpakarnah ca — Kumbhānda and Kūpakarna; petatuh — fell; mushala — by the club (of Lord Balarāma); arditau — distressed; dudruvuh — fled; tat — their; anīkāni — armies; hata — killed; nāthāni — whose leaders; sarvatah — in all directions.

TRANSLATION

Kumbhānda and Kūpakarna, tormented by Lord Balarāma's club, fell down dead. When the soldiers of these two demons saw that their leaders had been killed, they scattered in all directions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 17

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.17

viśīryamānam sva-balam

drishtvā bāno 'ty-amarshitah

krishnam abhyadravat sańkhye

rathī hitvaiva sātyakim

SYNONYMS

viśīryamānam — being torn apart; sva — his; balam — military force; drishtvā — seeing; bānah — Bānāsura; ati — extremely; amarshitah — infuriated; krishnam — Lord Krishna; abhyadravat — he attacked; sańkhye — on the battlefield; rathī — riding on his chariot; hitvā — leaving aside; eva — indeed; sātyakim — Sātyaki.

TRANSLATION

Bānāsura was furious to see his entire military force being torn apart. Leaving his fight with Sātyaki, he charged across the battlefield on his chariot and attacked Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 18

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.18

dhanūmshy ākrishya yugapad

bānah pañca-śatāni vai

ekaikasmin śarau dvau dvau

sandadhe rana-durmadah

SYNONYMS

dhanūmshi — bows; ākrishya — pulling back; yugapat — simultaneously; bānah — Bāna; pañca-śatāni — five hundred; vai — indeed; eka-ekasmin — upon each one; śarau — arrows; dvau dvau — two for each; sandadhe — he fixed; rana — due to the fighting; durmadah — mad with pride.

TRANSLATION

Excited to a frenzy by the fighting, Bāna simultaneously pulled taut all the strings of his five hundred bows and fixed two arrows on each string.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 19

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.19

tāni ciccheda bhagavān

dhanūmsi yugapad dharih

sārathim ratham aśvāmś ca

hatvā śańkham apūrayat

SYNONYMS

tāni — these; ciccheda — split; bhagavān — the Supreme Lord; dhanūmsi — bows; yugapat — all at once; harih — Śrī Krishna; sārathim — the chariot driver; ratham — the chariot; aśvān — the horses; ca — and; hatvā — after hitting; śańkham — His conchshell; apūrayat — He filled.

TRANSLATION

Lord Śrī Hari split every one of Bānāsura's bows simultaneously, and also struck down his chariot driver, chariot and horses. The Lord then sounded His conchshell.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 2

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.2

nāradāt tad upākarnya

vārtām baddhasya karma ca

prayayuh śonita-puram

vrishnayah krishna-daivatāh

SYNONYMS

nāradāt — from Nārada; tat — that; upākarnya — hearing; vārtām — news; baddhasya — about Him who was captured; karma — actions; ca — and; prayayuh — they went; śonita-puram — to Śonitapura; vrishnayah — the Vrishnis; krishna — Lord Krishna; daivatāh — having as their worshipable Deity.

TRANSLATION

After hearing from Nārada the news of Aniruddha's deeds and His capture, the Vrishnis, who worshiped Lord Krishna as their personal Deity, went to Śonitapura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 20

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.20

tan-mātā kotarā nāma

nagnā makta-śiroruhā

puro 'vatasthe krishnasya

putra-prāna-rirakshayā

SYNONYMS

tat — his (Bānāsura's); mātā — mother; kotarā nāma — named Kotarā; nagnā — naked; mukta — loosened; śirah-ruhā — her hair; purah — in front; avatasthe — stood; krishnasya — of Krishna; putra — her son's; prāna — life; rirakshayā — hoping to save.

TRANSLATION

Just then Bānāsura's mother, Kotarā, desiring to save her son's life, appeared before Lord Krishna naked and with her hair undone.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 21

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.21

tatas tiryań-mukho nagnām

anirīkshan gadāgrajah

bānaś ca tāvad virathaś

chinna-dhanvāviśat puram

SYNONYMS

tatah — then; tiryak — turned away; mukhah — His face; nagnām — the naked woman; anirīkshan — not looking at; gadāgrajah — Lord Krishna; bānah — Bāna; ca — and; tāvat — with that opportunity; virathah — deprived of his chariot; chinna — broken; dhanvā — his bow; āviśat — entered; puram — the city.

TRANSLATION

Lord Gadāgraja turned His face away to avoid seeing the naked woman, and Bānāsura — deprived of his chariot, his bow shattered — took the opportunity to flee into his city.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 22

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.22

vidrāvite bhūta-gane

jvaras tu trī-śirās trī-pāt

abhyadhāvata dāśārham

dahann iva diśo daśa

SYNONYMS

vidrāvite — having been driven away; bhūta-gane — all the followers of Lord Śiva; jvarah — the personification of fever who serves him, Lord Śiva; tu — but; tri — three; śirāh — having heads; tri — three; pāt — having feet; abhyadhāvata — ran toward; dāśārham — Lord Krishna; dahan — burning; iva — as if it were; diśah — the directions; daśa — ten.

TRANSLATION

After Lord Śiva's followers had been driven away, the Śiva-jvara, who had three heads and three feet, pressed forward to attack Lord Krishna. As the Śiva-jvara approached, he seemed to burn everything in the ten directions.

PURPORT

Śrīla Viśvanātha Cakravartī quotes the following description of the Śiva-jvara:

jvaras tri-padas tri-śirāh

shad-bhujo nava-locanah

bhasma-praharano raudrah

kālāntaka-yamopamah

"The terrible Śiva-jvara had three legs, three heads, six arms and nine eyes. Showering ashes, he resembled Yamarāja at the time of universal annihilation."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 23

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.23

atha nārāyanah devah

tam drishtvā vyasrijaj jvaram

māheśvaro vaishnavaś ca

yuyudhāte jvarāv ubhau

SYNONYMS

atha — thereupon; nārāyanah devah — Lord Nārāyana (Krishna); tam — him (the Śiva-jvara); drishtvā — seeing; vyasrijat — released; jvaram — His personified fever (of extreme cold, as opposed to the extreme heat of the Śiva-jvara); māheśvarah — of Lord Māheśvara; vaishnavah — of Lord Vishnu; ca — and; yuyudhāte — fought; jvarau — the two fevers; ubhau — against each other.

TRANSLATION

Seeing this personified weapon approach, Lord Nārāyana then released His own personified fever weapon, the Vishnu-jvara. The Śiva-jvara and Vishnu-jvara thus battled each other.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 24

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.24

māheśvarah samākrandan

vaishnavena balārditah

alabdhvābhayam anyatra

bhīto māheśvaro jvarah

śaranārthī hrishīkeśam

tushtāva prayatāñjalih

SYNONYMS

māheśvarah — (the fever weapon) of Lord Śiva; samākrandan — crying out; vaishnavena — of the Vaishnava-jvara; bala — by the strength; arditah — tormented; alabdhvā — not obtaining; abhayam — fearlessness; anyatra — elsewhere; bhītah — frightened; māheśvarah jvarah — the Māheśvara-jvara; śarana — for shelter; arthī — hankering; hrishīkeśam — Lord Krishna, the master of everyone's senses; tushtāva — he praised; prayata-añjalih — with palms joined in supplication.

TRANSLATION

The Śiva-jvara, overwhelmed by the strength of the Vishnu-jvara, cried out in pain. But finding no refuge, the frightened Śiva-jvara approached Lord Krishna, the master of the senses, hoping to attain His shelter. Thus with joined palms he began to praise the Lord.

PURPORT

As pointed out by Śrīla Viśvanātha Cakravartī, it is significant that the Śiva-jvara had to leave the side of his master, Lord Śiva, and directly take shelter of the Supreme Personality of Godhead, Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 25

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.25

jvara uvāca

namāmi tvānanta-śaktim pareśam

sarvātmānam kevalam jñapti-mātram

viśvotpatti-sthāna-samrodha-hetum

yat tad brahma brahma-lińgam praśāntam

SYNONYMS

jvarah uvāca — the fever weapon (of Lord Śiva) said; namāmi — I bow down; tvā — to You; ananta — unlimited; śaktim — whose potencies; para — Supreme; īśam — the Lord; sarva — of all; ātmānam — the Soul; kevalam — pure; jñapti — of consciousness; mātram — the totality; viśva — of the universe; utpatti — of the creation; sthāna — maintenance; samrodha — and dissolution; hetum — the cause; yat — which; tat — that; brahma — Absolute Truth; brahma — by the Vedas; lingam — indirect reference to whom; praśāntam — perfectly peaceful.

TRANSLATION

The Śiva-jvara said: I bow down to You of unlimited potencies, the Supreme Lord, the Supersoul of all beings. You possess pure and complete consciousness and are the cause of cosmic creation, maintenance and dissolution. Perfectly peaceful, You are the Absolute Truth to whom the Vedas indirectly refer.

PURPORT

Previously the Śiva-jvara felt himself to be unlimitedly powerful and thus attempted to burn Śrī Krishna. But now he himself has been burned, and understanding that Śrī Krishna is the Supreme Lord, he humbly approaches to bow down and offer praise to the Absolute Truth.

According to the ācāryas, the word sarvātmānam indicates that Lord Śrī Krishna is the Supersoul, the giver of consciousness to all living beings. Krishna confirms this in the Bhagavad-gītā (15.15): matah smritir jñānam apohanam ca. "From Me come remembrance, knowledge and forgetfulness.''

In his commentary Śrīla Viśvanātha Cakravartī emphasizes that the Śiva-jvara has realized in many ways Lord Krishna's supremacy over his own master, Lord Śiva. Thus the Śiva-jvara addresses Krishna as ananta-śakti, "possessor of unlimited potency"; pareśa, "the supreme controller"; and sarvātmā, "the Supersoul of all beings '' — even of Lord Śiva.

The words kevalam jñapti-mātram indicate that Lord Krishna possesses pure omniscience. According to our limited understanding, we act in this world, but Lord Krishna, with His unlimited understanding, performs infinite works of creation, maintenance and annihilation. As Śrīla Jīva Gosvāmī points out, even the functions of the gross elements, such as air, depend on Him. The Taittirīya Upanishad (2.8.1) confirms this: bhīshāsmād vātah-pavate. "Out of fear of Him, the wind blows." Thus Lord Śrī Krishna is the ultimate object of worship for all living beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 26

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.26

kālo daivam karma jīvah svabhāvo

dravyam kshetram prāna ātmā vikārah

tat-sańghāto bīja-roha-pravāhas

tvan-māyaishā tan-nishedham prapadye

SYNONYMS

kālah — time; daivam — destiny; karma — the reactions of material work; jīvah — the individual living entity; svabhāvah — his propensities; dravyam — the subtle forms of matter; kshetram — the body; prānah — the life air; ātmā — the false ego; vikārah — the transformations (of the eleven senses); tat — of all this; sańghātah — the aggregate (as the subtle body); bīja — of seed; roha — and sprout; pravāhah — the constant flow; tvat — Your; māyā — material illusory energy; eshā — this; tat — of it; nishedham — the negation (You); prapadye — I am approaching for shelter.

TRANSLATION

Time; fate; karma; the jīva and his propensities; the subtle material elements; the material body; the life air; false ego; the various senses; and the totality of these as reflected in the living being's subtle body — all this constitutes your material illusory energy, māyā, an endless cycle like that of seed and plant. I take shelter of You, the negation of this māyā.

PURPORT

The word bīja-roha-pravāha is explained as follows: The conditioned soul accepts a material body, with which he attempts to enjoy the material world. That body is the seed (bīja) of future material existence because when a person acts with that body he creates further reactions (karma), which grow (roha) into the obligation to accept another material body. In other words, material life is a chain of actions and reactions. The simple decision to surrender to the Supreme Lord releases the conditioned soul from this futile repetition of material growth and reaction.

According to Śrīla Śrīdhara Svāmī, the words tan-nishedham prapadye indicate that the Supreme Personality of Godhead, Lord Krishna, is nishedhāvadhi-bhūtam, "the limit of negation." In other words, after all illusion is negated, the Absolute Truth remains.

The process of education may be succinctly described as a way of eradicating ignorance through the attainment of knowledge. Through inductive, deductive and intuitive means, we attempt to refute the specious, the illusory and the imperfect and elevate ourselves to a platform of full knowledge. Ultimately, when all illusion is negated, that which remains firmly in place is the Absolute Truth, the Supreme Personality of Godhead.

In the previous text, the Śiva-jvara described the Supreme Lord as sarvātmānam kevalam jñapti-mātram, "pure, concentrated spiritual consciousness." Now the Śiva-jvara concludes his philosophical description of the Lord by saying in this text that the various aspects of material existence are also potencies of the Supreme Lord.

Śrīla Viśvanātha Cakravartī mentions that the Supreme Lord's own body and senses, as implied here by the word tan-nishedham, are nondifferent from the Lord's pure spiritual existence. The Lord's body and senses are not external to Him, nor do they cover Him, but rather the Lord is identical with His spiritual form and senses. The full Absolute Truth, unlimited in fascinating diversity, is Lord Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 27

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.27

nānā-bhāvair līlayaivopapannair

devān sādhūn loka-setūn bibharshi

hamsy unmārgān himsayā vartamānān

janmaitat te bhāra-hārāya bhūmeh

SYNONYMS

nānā — various; bhāvaih — with intentions; līlayā — as pastimes; eva — indeed; upapannaih — assumed; devān — the demigods; sādhūn — the saintly sages; loka — of the world; setūn — the codes of religion; bibharshi — You maintain; hamsi — You kill; ut-mārgān — those who stray beyond the path; himsayā — by violence; vartamānān — living; janma — birth; etat — this; te — Your; bhāra — the burden; hārāya — to relieve; bhūmeh — of the earth.

TRANSLATION

With various intentions, You perform pastimes to maintain the demigods, the saintly persons and the codes of religion for this world. By these pastimes You also kill those who stray from the right path and live by violence. Indeed, your present incarnation is meant to relieve the earth's burden.

PURPORT

As Lord Krishna states in the Bhagavad-gītā (9.29),

samo 'ham sarva-bhūteshu

na me dveshyo 'sti na priyah

ye bhajanti tu mām bhaktyā

mayi te teshu cāpy aham

"I envy no one, nor am I partial to anyone. I am equal to all. But whoever renders service unto Me in devotion is a friend — is in Me — and I am also a friend to him."

The demigods and sages (devān sādhūn) are dedicated to executing the will of the Supreme Lord. The demigods act as cosmic administrators, and the sages, by their teachings and their good example, illumine the path of self-realization and holiness. But those who transgress the natural law, the law of God, and live by committing violence against others are vanquished by the Supreme Lord in His various pastime incarnations. As the Lord states in the Bhagavad-gītā (4.11), ye yathā mām prapadyante tāms tathaiva bhajāmy aham. He is impartial, but He responds appropriately to the actions of the living beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 28

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.28

tapto 'ham te tejasā duhsahena

śāntogrenāty-ulbanena jvarena

tāvat tāpo dehinām te 'nghri-mūlam

no severan yāvad āśānubaddhāh

SYNONYMS

taptah — burned; aham — I; te — Your; tejasā — by the power; duhsahena — insufferable; śānta — cold; ugrena — yet burning; ati — extremely; ulbanena — terrible; jvarena — fever; tāvat — for so long; tāpah — the burning torment; dehinām — of embodied souls; te — Your; ańghri — of the feet; mūlam — the sole; na — do not; u — indeed; severan — serve; yāvat — as long as; āśā — in material desires; anubaddhāh — continuously bound.

TRANSLATION

I am tortured by the fierce power of Your terrible fever weapon, which is cold yet burning. All embodied souls must suffer as long as they remain bound to material ambitions and thus averse to serving Your feet.

PURPORT

In the previous verse, the Śiva-jvara stated that those who live by violence will suffer similar violence at the hands of the Lord. But here he further states that those who do not surrender to the Supreme Lord are especially liable to punishment. Although the Śiva-jvara himself had acted violently up till now, since he has surrendered to the Lord and rectified himself, he hopes to receive the Lord's mercy. In other words, he has now become the Lord's devotee.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 29

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.29

śrī-bhagavān uvāca

tri-śiras te prasanno 'smi

vyetu te maj-jvarād bhayam

yo nau smarati samvādam

tasya tvan na bhaved bhayam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; tri-śirah — O three-headed one; te — with you; prasannah — satisfied; asmi — I am; vyetu — may it go away; te — your; mat — My; jvarāt — of the fever weapon; bhayam — fear; yah — whoever; nau — our; smarati — remembers; samvādam — the conversation; tasya — for him; tvat — of you; na bhavet — there will not be; bhayam — fear.

TRANSLATION

The Supreme Lord said: O three-headed one, I am pleased with you. May your fear of My fever weapon be dispelled, and may whoever remembers our conversation here have no reason to fear you.

PURPORT

Here the Lord accepts the Śiva-jvara as His devotee and gives him his first order — that he should never frighten, by hot fever, those who faithfully hear this pastime of the Lord's.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verses 3-4

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.3-4

pradyumno yuyudhānaś ca

gadah sāmbo 'tha sāranah

nandopananda-bhadrādyā

rāma-krishnānuvartinah

akshauhinībhir dvādaśabhih

sametāh sarvato diśam

rurudhur bāna-nagaram

samantāt sātvatarshabhāh

SYNONYMS

pradyumnah yuyudhānah ca — Pradyumna and Yuyudhāna (Sātyaki); gadah sāmbah atha sāranah — Gada, Sāmba and Sārana; nanda-upananda-bhadra — Nanda, Upananda and Bhadra; ādyāh — and others; rāma-krishna-anuvartinah — following Balarāma and Krishna; akshauhinībhih — with military divisions; dvādaśabhih — twelve; sametāh — assembled; sarvatah diśam — on all sides; rurudhuh — they besieged; bāna-nagaram — Bānāsura's city; samantāt — totally; sātvata-rishabhāh — the chiefs of the Sātvatas.

TRANSLATION

With Lord Balarāma and Lord Krishna in the lead, the chiefs of the Sātvata clan — Pradyumna, Sātyaki, Gada, Sāmba, Sārana, Nanda, Upananda, Bhadra and others — converged with an army of twelve divisions and laid siege to Bānasura's capital, completely surrounding the city on all sides.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 30

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.30

ity ukto 'cyutam ānamya

gato māheśvaro jvarah

bānas tu ratham ārūdhah

prāgād yotsyan janārdanam

SYNONYMS

iti — thus; uktah — addressed; acyutam — to Krishna, the infallible Supreme Lord; ānamya — bowing down; gatah — went; māheśvarah — of Lord Śiva; jvarah — the fever weapon; bānah — Bānāsura; tu — but; ratham — his chariot; ārūdhah — riding; prāgāt — came forward; yotsyan — intending to fight; janārdanam — Lord Krishna.

TRANSLATION

Thus addressed, the Māheśvara-jvara bowed down to the infallible Lord and went away. But Bānāsura then appeared, riding forth on his chariot to fight Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 31

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.31

tato bāhu-sahasrena

nānāyudha-dharo 'surah

mumoca parama-kruddho

bānāmś cakrāyudhe nripa

SYNONYMS

tatah — thereupon; bāhu — with his arms; sahasrena — one thousand; nānā — numerous; āyudha — weapons; dharah — carrying; asurah — the demon; mumoca — released; parama — supremely; kruddhah — angry; bānān — arrows; cakra-āyudhe — at Him whose weapon is the disc; nripa — O King (Parīkshit).

TRANSLATION

Carrying numerous weapons in his thousand hands, O King, the terribly infuriated demon shot many arrows at Lord Krishna, the carrier of the disc weapon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 32

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.32

tasyāsyato 'strāny asakric

cakrena kshura-neminā

ciccheda bhagavān bāhūn

śākhā iva vanaspateh

SYNONYMS

tasya — of him; asyatah — who was throwing; astrāni — weapons; asakrit — repeatedly; cakrena — with His disc; kshura — razor-sharp; neminā — whose circumference; ciccheda — cut off; bhagavān — the Supreme Lord; bāhūn — the arms; śākhāh — branches; iva — as if; vanaspateh — of a tree.

TRANSLATION

As Bāna continued hurling weapons at Him, the Supreme Lord began using His razor-sharp cakra to cut off Bānāsura's arms as if they were tree branches.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 33

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.33

bāhushu chidyamāneshu

bānasya bhagavān bhavah

bhaktānakampy upavrajya

cakrāyudham abhāshata

SYNONYMS

bāhushu — the arms; chidyamāneshu — as they were being severed; bānasya — of Bānāsura; bhagavān bhavah — the great Lord Śiva; bhakta — toward his devotee; anukampī — compassionate; upavrajya — approaching; cakra-āyudham — to Lord Krishna, wielder of the disc weapon; abhāshata — he spoke.

TRANSLATION

Lord Śiva felt compassion for his devotee Bānāsura, whose arms were being cut off, and thus he approached Lord Cakrāyudha [Krishna] and spoke to Him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 34

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.34

śrī-rudra uvāca

tvam hi brahma param jyotir

gūdham brahmani vāń-maye

yam paśyanty amalātmāna

ākāśam iva kevalam

SYNONYMS

śrī-rudrah uvāca — Lord Śiva said; tvam — You; hi — alone; brahma — the Absolute Truth; param — supreme; jyotih — light; gūdham — hidden; brahmani — in the Absolute; vāk-maye — in its form of language (the Vedas); yam — whom; paśyanti — they see; amala — spotless; ātmānah — whose hearts; ākāśam — the sky; iva — like; kevalam — pure.

TRANSLATION

Śrī Rudra said: You alone are the Absolute Truth, the supreme light, the mystery hidden within the verbal manifestation of the Absolute. Those whose hearts are spotless can see You, for You are uncontaminated, like the sky.

PURPORT

The Absolute Truth is the source of all light and is therefore the supreme light, self-luminous. This Absolute Truth is explained confidentially in the Vedas and is therefore difficult for an ordinary reader to understand. The following statements quoted by Śrīla Jīva Gosvāmī from the Gopāla-tāpanī Upanishad show how the Vedic sounds occasionally reveal the Absolute: Te hocur upāsanam etasya parātmano govindasyākhilādhārino brūhi (Pūrva-khanda 17): "They [the four Kumāras] said [to Brahmā], 'Please tell us how to worship Govinda, the Supreme Soul and the foundation of all that exists.' " Cetanaś cetanānām (Pūrva-khanda 21): "He is the chief of all living beings." And tam ha devam ātma-vritti-prakāśam (Pūrva-khanda 23): "One realizes that Supreme Godhead by first realizing one's own self." The great ācārya Jīva Gosvāmī also quotes a verse from the Śrīmad-Bhāgavatam (7.10.48) — gūdham param brahma manushya-lińgam — which refers to "the Supreme Truth concealed in a humanlike form."

Since the Lord is pure, why do some people perceive Krishna's form and activities as impure? Ācārya Jīva explains that those whose own hearts are impure cannot understand the pure Lord. Śrīla Viśvanātha Cakravartī further quotes the Lord's own instruction to Arjuna in Śrī Hari-vamśa:

tat-param paramam brahma

sarvam vibhajate jagat

mamaiva tad ghanam tejo

jñātum arhasi bhārata

"Superior to that [total material nature] is the Supreme Brahman, from which this entire creation expands. O descendant of Bharata, you should know that the Supreme Brahman consists of My concentrated effulgence."

Thus, to save his devotee, Śiva now glorifies the Supreme Lord, Krishna, his eternal worshipable master. The Lord's bewildering potency induced Śiva to fight with Lord Krishna, but now the fight is over, and to save his devotee Lord Śiva offers these beautiful prayers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verses 35-36

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.35-36

nābhir nabho 'gnir mukham ambu reto

dyauh śīrsham āśāh śrutir ańghrir urvī

candro mano yasya drig arka ātmā

aham samudro jatharam bhujendrah

romāni yasyaushadhayo 'mbu-vāhāh

keśā viriñco dhishanā visargah

prajā-patir hridayam yasya dharmah

sa vai bhavān purusho loka-kalpah

SYNONYMS

nābhih — the navel; nabhah — the sky; agnih — fire; mukham — the face; ambu — water; retah — the semen; dyauh — heaven; śīrsham — the head; āśāh — the directions; śrutih — the sense of hearing; ańghrih — the foot; urvī — the earth; candrah — the moon; manah — the mind; yasya — whose; drik — sight; arkah — the sun; ātmā — self-awareness; aham — I (Śiva); samudrah — the ocean; jatharam — the abdomen; bhuja — the arm; indrah — Indra; romāni — the hairs on the body; yasya — whose; oshadhayah — herbal plants; ambu-vāhāh — water-bearing clouds; keśāh — the hairs on the head; viriñcah — Lord Brahmā; dhishanā — the discriminating intelligence; visargah — the genitals; prajā-patih — the progenitor of mankind; hridayam — the heart; yasya — whose; dharmah — religion; sah — He; vai — indeed; bhavān — Your good self; purushah — the primeval creator; loka — the worlds; kalpah — produced from whom.

TRANSLATION

The sky is Your navel, fire Your face, water Your semen, and heaven Your head. The cardinal directions are Your sense of hearing, herbal plants the hairs on Your body, and water-bearing clouds the hair on Your head. The earth is Your foot, the moon Your mind, and the sun Your vision, while I am Your ego. The ocean is Your abdomen, Indra Your arm, Lord Brahmā Your intelligence, the progenitor of mankind Your genitals, and religion Your heart. You are indeed the original purusha, creator of the worlds.

PURPORT

Śrīla Śrīdhara Svāmī explains that just as the tiny bugs living inside a fruit cannot comprehend the fruit, so we tiny living beings cannot understand the Supreme Absolute Truth, in whom we exist. It is difficult to understand the cosmic manifestation of the Lord, what to speak of His transcendental form as Śrī Krishna. Therefore we should surrender in Krishna consciousness, and the Lord Himself will help us understand.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 37

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.37

tavāvatāro 'yam akuntha-dhāman

dharmasya guptyai jagato hitāya

vayam ca sarve bhavatānubhāvitā

vibhāvayāmo bhuvanāni sapta

SYNONYMS

tava — Your; avatārah — descent; ayam — this; akuntha — unrestricted; dhāman — O You whose power; dharmasya — of justice; guptyai — for the protection; jagatah — of the universe; hitāya — for the benefit; vayam — we; ca — also; sarve — all; bhavatā — by You; anubhāvitāh — enlightened and authorized; vibhāvayāmah — we manifest and develop; bhuvanāni — the worlds; sapta — seven.

TRANSLATION

Your current descent into the material realm, O Lord of unrestricted power, is meant for upholding the principles of justice and benefiting the entire universe. We demigods, each depending on Your grace and authority, develop the seven planetary systems.

PURPORT

As Lord Śiva glorifies Lord Krishna doubt may arise, since, apparently, Lord Krishna is standing before Lord Śiva as a historical personality with a humanlike body. However, it is out of the Lord's causeless mercy that He appears to us in a form visible to our mundane eyes. If we want to understand the Absolute Truth, Śrī Krishna, we must hear from recognized authorities in Krishna consciousness, such as Lord Krishna Himself in the Bhagavad-gītā, or from Lord Śiva, a recognized Vaishnava authority, who here glorifies the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 38

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.38

tvam eka ādyah purusho 'dvitīyas

turyah sva-drig dhetur ahetur īśah

pratīyase 'thāpi yathā-vikāram

sva-māyayā sarva-guna-prasiddhyai

SYNONYMS

tvam — You; ekah — one; ādyah — original; purushah — Supreme Person; advitīyah — without a second; turyah — transcendental; sva-drik — self-manifesting; hetuh — the cause; ahetuh — having no cause; īśah — the supreme controller; pratīyase — You are perceived; atha api — nonetheless; yathā — according to; vikāram — various transformations; sva — by Your own; māyayā — illusory potency; sarva — of all; guna — material qualities; prasiddhyai — for the complete manifestation.

TRANSLATION

You are the original person, one without a second, transcendental and self-manifesting. Uncaused, you are the cause of all, and You are the ultimate controller. You are nonetheless perceived in terms of the transformations of matter effected by Your illusory energy — transformations You sanction so that the various material qualities can fully manifest.

PURPORT

The ācāryas comment as follows on this verse: Śrīla Śrīdhara Svāmī explains that the term ādyah purushah, "the original purusha," indicates that Lord Krishna expands Himself as Mahā-Vishnu, the first of the three purushas who take charge of cosmic manifestation. The Lord is eka advitīyah, "one without a second," because there is no one equal to the Lord or different from Him. No one is completely equal to the Supreme Godhead, and yet because all the living beings are expansions of the potency of the Godhead, no one is qualitatively different from Him. Śrī Caitanya Mahāprabhu nicely explains this inconceivable situation by stating that the Absolute Truth and the living beings are qualitatively one but quantitatively different. The Absolute possesses infinite spiritual consciousness, whereas the living beings possess infinitesimal consciousness, which is subject to being covered by illusion.

Śrīla Jīva Gosvāmī, commenting on the term ādyah purushah, quotes from the Sātvata-tantra: vishnos tu trīni rūpāni. "There are three forms of Vishnu [for cosmic manifestation, etc.]." Śrīla Jīva Gosvāmī also quotes a statement of the Lord's from śruti: pūrvam evāham ihāsam. "In the beginning I alone existed in this world." This statement describes the form of the Lord called the purusha-avatāra, who exists before the cosmic manifestation. Śrīla Jīva Gosvāmī also quotes the following śruti-mantra: tat-purushasya purushatvam, which means "Such constitutes the Lord's status as purusha." Actually, Lord Krishna is the essence of the purusha incarnation because He is turīya, as described in the present verse. Jīva Gosvāmī explains the term turīya (literally "the fourth") by quoting Śrīdhara Svāmī's commentary to the Bhāgavatam verse 11.15.16:

virāt hiranyagarbhaś ca

kāranam cety upādhayah

īśasya yat tribhir hīnam

turīyam tad vidur budhāh

"The Lord's universal form, His Hiranyagarbha form and the primeval causal manifestation of material nature are all relative conceptions, but because the Lord Himself is not covered by these three, intelligent authorities call Him 'the fourth.' "

According to Śrīla Viśvanātha Cakravartī, the word turīya indicates that the Lord is the fourth member of the quadruple expansion of Godhead called the Catur-vyūha. In other words, Lord Krishna is Vāsudeva.

Lord Krishna is sva-drik — that is, He alone can perceive Himself perfectly — because He is infinite spiritual existence, infinitely pure. He is hetu, the cause of everything, and yet He is ahetu, without cause. Therefore He is īśa, the supreme controller.

The last two lines of this verse are of special philosophical significance. Why is the Lord perceived differently by different persons, although He is one? A partial explanation is given here. By the agency of Māyā, the Lord's external potency, material nature is in a constant state of transformation, vikāra. In one sense, then, material nature is "unreal," asat. But because God is the supreme reality, and because He is present within all things and all things are His potency, material objects and energies possess a degree of reality. Therefore some people see one aspect of material energy and think, "This is reality," while other people see a different aspect of material energy and think, "No, that is reality." Being conditioned souls, we are covered by different configurations of material nature, and thus we describe the Supreme Truth or the Supreme Lord in terms of our corrupted vision. Yet even the covering qualities of material nature, such as our conditioned intelligence, mind and senses, are real (being the potency of the Supreme Lord), and therefore through all things we can perceive, in a more or less subjective way, the Supreme Personality of Godhead. That is why the present verse states, pratīyase: "You are perceived." Furthermore, without the manifestation of material nature's covering qualities, the creation could not fulfill its purpose — namely, to allow the conditioned souls to make their best attempt to enjoy without God so that they will finally understand the futility of such an illusory notion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 39

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.39

yathaiva sūryah pihitaś chāyayā svayā

chāyām ca rūpāni ca sañcakāsti

evam gunenāpihito gunāms tvam

ātma-pradīpo guninaś ca bhūman

SYNONYMS

yathā eva — just as; sūryah — the sun; pihitah — covered; chāyayā — by the shade; svayā — its own; chāyām — the shade; ca — and; rūpāni — visible forms; ca — also; sañcakāsti — illuminates; evam — similarly; gunena — by the material quality (of false ego); apihitah — covered; gunān — the qualities of matter; tvam — You; ātma-pradīpah — self-luminous; guninah — the possessors of these qualities (the living entities); ca — and; bhūman — O almighty one.

TRANSLATION

O almighty one, just as the sun, though hidden by a cloud, illuminates the cloud and all other visible forms as well, so You, although hidden by the material qualities, remain self-luminous and thus reveal all those qualities, along with the living entities who possess them.

PURPORT

Here Lord Śiva further clarifies the idea expressed in the final two lines of the previous verse. The analogy of the clouds and the sun is appropriate. With its energy the sun creates clouds, which cover our vision of the sun. Yet it is the sun that allows us to see the clouds and all other things as well. Similarly, the Lord expands His illusory potency and thus prevents us from directly seeing Him. Yet it is God alone who reveals to us His covering potency — namely, the material world — and thus the Lord is ātma-pradīpa, "self-luminous." It is the reality of His existence that makes all things visible.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 40

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.40

yan-māyā-mohita-dhiyah

putra-dāra-grihādishu

unmajjanti nimajjanti

prasaktā vrijinārnave

SYNONYMS

yat — of whom; māyā — by the illusory energy; mohita — bewildered; dhiyah — their intelligence; putra — with regard to children; dāra — wife; griha — home; ādishu — and so on; unmajjanti — they rise to the surface; nimajjanti — they become submerged; prasaktāh — fully entangled; vrijina — of misery; arnave — in the ocean.

TRANSLATION

Their intelligence bewildered by Your māyā, fully attached to children, wife, home and so on, persons immersed in the ocean of material misery sometimes rise to the surface and sometimes sink down.

PURPORT

Śrīla Śrīdhara Svāmī explains that "rising in the ocean of misery" indicates elevation to higher species, such as demigods, and that "being submerged" refers to degradation to lower species — even to immobile forms of life such as trees. As stated in the Vāyu Purāna, viparyayaś ca bhavati brahmatva-sthāvaratvayoh: "The living being rotates between the position of Brahmā and that of an unmoving creature."

Śrīla Jīva Gosvāmī points out that Śiva, having glorified the Lord, now pursues his original intention of securing the Lord's grace for Bānāsura. Thus in this and the following four verses, Lord Śiva instructs Bāna on his actual position in relation to the Lord. Śiva's appeal to the Lord for compassion toward Bāna appears in Text 45.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 41

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.41

deva-dattam imam labdhvā

nri-lokam ajitendriyah

yo nādriyeta tvat-pādau

sa śocyo hy ātma-vañcakah

SYNONYMS

deva — by the Supreme Lord; dattam — given; imam — this; labdhvā — attaining; nri — of human beings; lokam — the world; ajita — uncontrolled; indriyah — his senses; yah — who; na ādriyeta — will not honor; tvat — Your; pādau — feet; sah — he; śocyah — pitiable; hi — indeed; ātma — of himself; vañcakah — a cheater.

TRANSLATION

One who has attained this human form of life as a gift from God, yet who fails to control his senses and honor Your feet, is surely to be pitied, for he is only cheating himself.

PURPORT

Lord Śiva here condemns those who refuse to engage in the devotional service of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 42

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.42

yas tvām visrijate martya

ātmānam priyam īśvaram

viparyayendriyārthārtham

visham atty amritam tyajan

SYNONYMS

yah — who; tvām — You; visrijate — rejects; martyah — mortal man; ātmānam — his true Self; priyam — dearmost; īśvaram — Lord; viparyaya — which are just the opposite; indriya-artha — of sense objects; artham — for the sake; visham — poison; atti — he eats; amritam — nectar; tyajan — avoiding.

TRANSLATION

That mortal who rejects You — his true Self, dearmost friend, and Lord — for the sake of sense objects, whose nature is just the opposite, refuses nectar and instead consumes poison.

PURPORT

The person described above is pitiable because he rejects that which is actually dear, the Lord, and accepts that which is not dear and is ungodly: temporary sense gratification, which leads to suffering and bewilderment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 43

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.43

aham brahmātha vibudhā

munayaś cāmalāśayāh

sarvātmanā prapannās tvām

ātmānam preshtham īśvaram

SYNONYMS

aham — I; brahmā — Brahmā; atha — and also; vibudhāh — the demigods; munayah — the sages; ca — and; amala — pure; āśayāh — whose consciousness; sarva-ātmanā — wholeheartedly; prapannāh — surrendered; tvām — unto You; ātmānam — the Self; preshtham — the dearmost; īśvaram — the Lord.

TRANSLATION

I, Lord Brahmā, the other demigods and the pure-minded sages have all surrendered wholeheartedly unto You, our dearmost Self and Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 44

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.44

tam tvā jagat-sthity-udayānta-hetum

samam prasāntam suhrid-ātma-daivam

ananyam ekam jagad-ātma-ketam

bhavāpavargāya bhajāma devam

SYNONYMS

tam — Him; tvā — You; jagat — of the universe; sthiti — of the maintenance; udaya — the rise; anta — and the demise; hetum — the cause; samam — equipoised; praśāntam — perfectly at peace; suhrit — the friend; ātma — Self; daivam — and worshipable Lord; ananyam — without a second; ekam — unique; jagat — of all the worlds; ātma — and all souls; ketam — the shelter; bhava — of material life; apavargāya — for the cessation; bhajāma — let us worship; devam — the Supreme Lord.

TRANSLATION

Let us worship You, the Supreme Lord, to be freed from material life. You are the maintainer of the universe and the cause of its creation and demise. Equipoised and perfectly at peace, You are the true friend, Self and worshipable Lord. You are one without a second, the shelter of all the worlds and all souls.

PURPORT

Śrīla Śrīdhara Svāmī states that the Lord is a true friend because He sets one's proper intelligence into motion if one desires to know the truth about God and the soul. Śrīla Jīva Gosvāmī and Śrīla Viśvanātha Cakravartī both emphasize that the term bhavāpavargāya indicates the highest liberation of pure love of Godhead, characterized by unalloyed devotional service unto the Lord.

Śrīla Viśvanātha Cakravartī also explains that the Supreme Lord is samam, "perfectly objective and balanced," whereas other living beings, having an incomplete grasp of reality, cannot be perfectly objective. Those who surrender unto the Lord also become fully objective by taking shelter of His supreme consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 45

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.45

ayam mameshto dayito 'nuvartī

mayābhayam dattam amushya deva

sampādyatām tad bhavatah prasādo

yathā hi te daitya-patau prasādah

SYNONYMS

ayam — this; mama — my; ishtah — favored; dayitah — very dear; anuvartī — follower; mayā — by me; abhayam — fearlessness; dattam — given; amushya — his; deva — O Lord; sampādyatām — please let it be granted; tat — therefore; bhavatah — Your; prasādah — grace; yathā — as; hi — indeed; te — Your; daitya — of the demons; patau — for the chief (Prahlāda); prasādah — grace.

TRANSLATION

This Bānāsura is my dear and faithful follower, and I have awarded him freedom from fear. Therefore, my Lord, please grant him Your mercy, just as You showed mercy to Prahlāda, the lord of the demons.

PURPORT

Lord Śiva feels inclined to help Bānāsura because the demon showed great devotion to Lord Śiva when he provided musical accompaniment for Śiva's tāndava dance. Another reason Bāna is an object of Lord Śiva's favor is that he is a descendant of the great devotees Prahlāda and Bali.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 46

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.46

śrī-bhagavān uvāca

yad āttha bhagavams tvam nah

karavāma priyam tava

bhavato yad vyavasitam

tan me sādhv anumoditam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; yat — what; āttha — have spoken; bhagavan — O lord; tvam — you; nah — to Us; karavāma — We should do; priyam — the gratifying; tava — of you; bhavatah — by you; yat — what; vyavasitam — determined; tat — that; me — by Me; sādhu — well; anumoditam — agreed with.

TRANSLATION

The Supreme Lord said: My dear lord, for your pleasure We must certainly do what you have requested of Us. I fully agree with your conclusion.

PURPORT

We should not think it strange that the Supreme Lord, Krishna, here addresses Lord Śiva as bhagavān, "lord." All living beings are part and parcel of the Lord, qualitatively one with Him, and Lord Śiva is an especially powerful, pure entity who possesses many of the Supreme Lord's qualities. Just as a father is happy to share his riches with a beloved son, so the Supreme Lord happily invests pure living beings with some of His potency and opulence. And just as a father proudly and happily observes the good qualities of his children, the Lord is most happy to glorify the pure living beings who are powerful in Krishna consciousness. Thus the Supreme Lord is pleased to glorify Lord Śiva by addressing him as bhagavān.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 47

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.47

avadhyo 'yam mamāpy esha

vairocani-suto 'surah

prahrādāya varo datto

na vadhyo me tavānvayah

SYNONYMS

avadhyah — not to be killed; ayam — he; mama — by Me; api — indeed; eshah — this; vairocani-sutah — son of Vairocani (Bali); asurah — demon; prahrādāya — to Prahlāda; varah — the benediction; dattah — given; na vadhyah — not to be killed; me — by Me; tava — your; anvayah — descendants.

TRANSLATION

I will not kill this demonic son of Vairocani, for I gave Prahlāda Mahārāja the benediction that I would not kill any of his descendants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 48

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.48

darpopaśamanāyāsya

pravriknā bāhavo mayā

sūditam ca balam bhūri

yac ca bhārāyitam bhuvah

SYNONYMS

darpa — the false pride; upaśamanāya — for subduing; asya — his; pravriknāh — severed; bāhavah — arms; mayā — by Me; sūditam — slain; ca — and; balam — the military force; bhūri — huge; yat — which; ca — and; bhārāyitam — having become a burden; bhuvah — for the earth.

TRANSLATION

It was to subdue Bānāsura's false pride that I severed his arms. And I slew his mighty army because it had become a burden upon the earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 49

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.49

catvāro 'sya bhujāh śishtā

bhavishyaty ajarāmarah

pārshada-mukhyo bhavato

na kutaścid-bhayo 'surah

SYNONYMS

catvārah — four; asya — his; bhujāh — arms; śishtāh — remaining; bhavishyati — will be; ajara — unaging; amarah — and immortal; pārshada — an associate; mukhyah — principal; bhavatah — of yourself; na kutaścit-bhayah — having no fear on any account; asurah — the demon.

TRANSLATION

This demon, who still has four arms, will be immune to old age and death, and he will serve as one of your principal attendants. Thus he will have nothing to fear on any account.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 5

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.5

bhajyamāna-purodyāna-

prākārāttāla-gopuram

prekshamāno rushāvishtas

tulya-sainyo 'bhiniryayau

SYNONYMS

bhajyamāna — being broken; pura — of the city; udyāna — the gardens; prākāra — elevated walls; attāla — watchtowers; gopuram — and gateways; prekshamānah — seeing; rushā — with anger; āvishtah — filled; tulya — equal; sainyah — with an army; abhiniryayau — went out toward them.

TRANSLATION

Bānāsura became filled with anger upon seeing them destroy his city's suburban gardens, ramparts, watchtowers and gateways, and thus he went out to confront them with an army of equal size.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 50

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.50

iti labdhvābhayam krishnam

pranamya śirasāsurah

prādyumnim ratham āropya

sa-vadhvo samupānayat

SYNONYMS

iti — thus; labdhvā — attaining; abhayam — freedom from fear; krishnam — to Lord Krishna; pranamya — bowing down; śirasā — with his head; asurah — the demon; pradyumnim — Aniruddha, the son of Pradyumna; ratham — on His chariot; āropya — placing; sa-vadhvah — with His wife; samupānayat — he brought them forward.

TRANSLATION

Thus attaining freedom from fear, Bānāsura offered obeisances to Lord Krishna by touching his head to the ground. Bāna then seated Aniruddha and His bride on their chariot and brought them before the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 51

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.51

akshauhinyā parivritam

su-vāsah-samalańkritam

sa-patnīkam puras-kritya

yayau rudrānumoditah

SYNONYMS

akshauhinyā — by a full military division; parivritam — surrounded; su — fine; vāsah — whose clothing; samalańkritam — and adorned with ornaments; sa-patnīkam — Aniruddha with His wife; purah-kritya — putting in front; yayau — He (Lord Krishna) went; rudra — by Lord Śiva; anumoditah — given leave.

TRANSLATION

At the front of the party Lord Krishna then placed Aniruddha and His bride, both beautifully adorned with fine clothes and ornaments, and surrounded them with a full military division. Thus Lord Krishna took His leave of Lord Śiva and departed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 52

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.52

sva-rājadhānīm samalańkritām dhvajaih

sa-toranair ukshita-mārga-catvarām

viveśa śańkhānaka-dundubhi-svanair

abhyudyatah paura-suhrid-dvijātibhih

SYNONYMS

sva — His own; rājadhānīm — capital; samalańkritām — fully decorated; dhvajaih — with flags; sa — and with; toranaih — victory arches; ukshita — sprinkled with water; mārga — whose avenues; catvarām — and crossroads; viveśa — He entered; śańkha — of conchshells; ānaka — side drums; dundubhi — and kettledrums; svanaih — with the resounding; abhyudyatah — greeted respectfully; paura — by the people of the city; suhrit — by His relatives; dvijātibhih — and by the brāhmanas.

TRANSLATION

The Lord then entered His capital. The city was lavishly decorated with flags and victory arches, and its avenues and crossways were all sprinkled with water. As conchshells, ānakas and dundubhi drums resounded, the Lord's relatives, the brāhmanas and the general populace all came forward to greet Him respectfully.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 53

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.53

ya evam krishna-vijayam

śańkarena ca samyugam

samsmaret prātar utthāya

na tasya syāt parājayah

SYNONYMS

yah — whoever; evam — thus; krishna-vijayam — the victory of Lord Krishna; śańkarena — with Lord Śańkara; ca — and; samyugam — battle; samsmaret — remembers; prātah — at dawn; utthāya — rising from sleep; na — not; tasya — for him; syāt — there will be; parājayah — defeat.

TRANSLATION

Whoever rises early in the morning and remembers Lord Krishna's victory in His battle with Lord Śiva will never experience defeat.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Sixty-third Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna Fights with Bānāsura."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 6

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.6

bānārthe bhagavān rudrah

sa-sutah pramathair vritah

āruhya nandi-vrishabham

yuyudhe rāma-krishnayoh

SYNONYMS

bāna-arthe — for Bāna's sake; bhagavān rudrah — Lord Śiva; sa-sutah — together with his son (Kārtikeya, the general of the demigods' army); pramathaih — by the Pramathas (mystic sages who always attend Lord Śiva, appearing in a multitude of forms); vritah — accompanied; āruhya — riding; nandi — on Nandi; vrishabham — his bull; yuyudhe — he fought; rāma-krishnayoh — with Balarāma and Krishna.

TRANSLATION

Lord Rudra, accompanied by his son Kārtikeya and the Pramathas, came riding on Nandi, his bull carrier, to fight Balarāma and Krishna on Bāna's behalf.

PURPORT

Śrīla Śrīdhara Svāmī states that the word bhagavān is used here to indicate that Lord Śiva is by nature all-knowing and thus well aware of Lord Krishna's greatness. Still, although Śiva knew Lord Krishna would defeat him, he joined the battle against Him to demonstrate the glories of the Supreme Personality of Godhead. Śrīla Viśvanātha Cakravartī Thākura states that Lord Śiva entered the battle for two reasons: first, to increase Lord Krishna's pleasure and enthusiasm; and second, to demonstrate that the Lord's incarnation as Krishna, although enacting humanlike pastimes, is superior to other avatāras, such as Lord Rāmacandra. Śrīla Viśvanātha Cakravartī further states in this regard that Yogamāyā, Lord Krishna's internal potency, bewildered Lord Śiva just as she had bewildered Brahmā. In support of this statement, the ācārya cites the phrase brahma-rudrādi-mohanam from Bhakti-rasāmrita-sindhu. Of course, Yogamāyā's job is to make fine arrangements for the Lord's pastimes, and thus Śiva became enthusiastic to battle the Supreme Lord, Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 7

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.7

āsīt su-tumulam yuddham

adbhutam roma-harshanam

krishna-śańkarayo rājan

pradyumna-guhayor api

SYNONYMS

āsīt — there occurred; su-tumulam — very tumultuous; yuddham — a fight; adbhutam — astonishing; roma-harshanam — causing bodily hair to stand on end; krishna-śańkarayoh — between Lord Krishna and Lord Śiva; rājan — O King (Parīkshit); pradyumna-guhayoh — between Pradyumna and Kārtikeya; api — also.

TRANSLATION

A most astonishing, tumultuous and hair-raising battle then commenced, with Lord Krishna matched against Lord Śańkara, and Pradyumna against Kārtikeya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 8

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.8

kumbhānda-kūpakarnābhyām

balena saha samyugah

sāmbasya bāna-putrena

bānena saha sātyakeh

SYNONYMS

kumbhānda-kūpakarnābhyām — by Kumbhānda and Kūpakarna; balena saha — with Lord Balarāma; samyugah — a fight; sāmbasya — of Sāmba; bāna-putrena — with the son of Bāna; bānena saha — with Bāna; sātyakeh — of Sātyaki.

TRANSLATION

Lord Balarāma fought with Kumbhānda and Kūpakarna, Sāmba with Bāna's son, and Sātyaki with Bāna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63 Verse 9

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63.9

brahmādayah surādhīśā

munayah siddha-cāranāh

gandharvāpsaraso yakshā

vimānair drashtum āgaman

SYNONYMS

brahma-ādayah — headed by Lord Brahmā; sura — of the demigods; adhīśāh — the rulers; munayah — great sages; siddha-cāranāh — the Siddha and Cārana demigods; gandharva-apsarasah — the Gandharvas and Apsarās; yakshāh — the Yakshas; vimānaih — in airplanes; drashtum — to see; āgaman — came.

TRANSLATION

Brahmā and the other ruling demigods, along with Siddhas, Cāranas and great sages, as well as Gandharvas, Apsarās and Yakshas, all came in their celestial airplanes to watch.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 63

Canto 10: The Summum Bonum Chapter 63: Lord Krishna Fights with Bānāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.63 Summary

This chapter describes the battle between Lord Krishna and Lord Śiva, as well as Śiva's glorification of Krishna after the Lord had cut off Bānāsura's arms.

When Aniruddha did not return from Śonitapura, His family and friends passed the four months of the rainy season in extreme distress. When they finally heard from Nārada Muni how Aniruddha had been captured, a large army of the best Yādava warriors, under Krishna's protection, set off for Bānāsura's capital and laid siege to it. Bānāsura fiercely opposed them with his own army of equal size. To help Bānāsura, Lord Śiva, accompanied by Kārtikeya and a horde of mystic sages, took up arms against Balarāma and Krishna. Bāna began fighting against Sātyaki, and Bāna's son fought against Sāmba. All the demigods assembled in the sky to witness the battle. With His arrows Lord Krishna harassed the followers of Lord Śiva, and by putting Lord Śiva into a state of confusion He was able to destroy Bānāsura's army. Kārtikeya was so strongly beaten by Pradyumna that he fled the battlefield, while the remnants of Bānāsura's army, harried by the blows of Lord Balarāma's club, scattered in all directions.

Enraged to see his army's destruction, Bānāsura rushed Krishna to attack Him. But the Lord immediately killed Bāna's chariot driver and broke his chariot and bow, and then He sounded His Pāñcajanya conchshell. Next Bānāsura's mother, trying to save her son, appeared naked in front of Lord Krishna, who averted His face to avoid looking at her. Seeing his chance, Bāna fled into his city.

After Lord Krishna had thoroughly defeated the ghosts and hobgoblins fighting under Lord Śiva, the Śiva-jvara weapon — a personification of fever with three heads and three legs — approached Lord Krishna to fight Him. Seeing the Śiva-jvara, Krishna released His Vishnu-jvara. The Śiva-jvara was overwhelmed by the Vishnu-jvara; having nowhere else to turn for shelter, the Śiva-jvara began to address Lord Krishna, glorifying Him and asking for mercy. Lord Krishna was pleased with the Śiva-jvara, and after the Lord had promised him freedom from fear, the Śiva-jvara bowed down to Him and departed.

Next Bānāsura returned and attacked Lord Śrī Krishna again, wielding all kinds of weapons in his thousand hands. But Lord Krishna took His Sudarśana disc and began cutting off all the demon's arms Lord Śiva approached Krishna to pray for Bānāsura's life, and when the Lord agreed to spare him, He spoke as follows to Śiva: "Bānāsura does not deserve to die, since he was born in the family of Prahlāda Mahārāja. I have severed all but four of Bāna's arms just to destroy his false pride, and I have annihilated his army because they were a burden to the earth. Henceforward he will be free from old age and death, and remaining fearless in all circumstances, he will be one of your principal attendants."

Assured he had nothing to fear, Bānāsura then offered his obeisances to Lord Krishna and had Ūshā and Aniruddha seated on their wedding chariot and brought before the Lord. Krishna then set off for Dvārakā with Aniruddha and His bride leading the procession. When the newlyweds arrived at the Lord's capital, they were honored by the citizens, the Lord's relatives and the brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.64 Summary

SB 10.64.1: Śrī Bādarāyani said: O King, one day Sāmba, Pradyumna, Cāru, Bhānu, Gada and other young boys of the Yadu dynasty went to a small forest to play.

SB 10.64.2: After playing for a long time, they became thirsty. As they searched for water, they looked inside a dry well and saw a peculiar creature.

SB 10.64.3: The boys were astonished to behold this creature, a lizard who looked like a hill. They felt sorry for it and tried to lift it out of the well.

SB 10.64.4: They caught on to the trapped lizard with leather thongs and then with woven ropes, but still they could not lift it out. So they went to Lord Krishna and excitedly told Him about the creature.

SB 10.64.5: The lotus-eyed Supreme Lord, maintainer of the universe, went to the well and saw the lizard. Then with His left hand He easily lifted it out.

SB 10.64.6: Touched by the hand of the glorious Supreme Lord, the being at once gave up its lizard form and assumed that of a resident of heaven. His complexion was beautifully colored like molten gold, and he was adorned with wonderful ornaments, clothes and garlands.

SB 10.64.7: Lord Krishna understood the situation, but to inform people in general He inquired as follows: "Who are you, O greatly fortunate one? Seeing your excellent form, I think you must surely be an exalted demigod.

SB 10.64.8: "By what past activity were you brought to this condition? It seems you did not deserve such a fate, O good soul. We are eager to know about you, so please inform us about yourself — if, that is, you think this the proper time and place to tell us."

SB 10.64.9: Śukadeva Gosvāmī said: Thus questioned by Krishna, whose forms are unlimited, the King, his helmet as dazzling as the sun, bowed down to Lord Mādhava and replied as follows.

SB 10.64.10: King Nriga said: I am a king known as Nriga, the son of Ikshvāku. Perhaps, Lord, You have heard of me when lists of charitable men were recited.

SB 10.64.11: What could possibly be unknown to You, O master? With vision undisturbed by time, You witness the minds of all living beings. Nevertheless, on Your order I will speak.

SB 10.64.12: I gave in charity as many cows as there are grains of sand on the earth, stars in the heavens, or drops in a rain shower.

SB 10.64.13: Young, brown, milk-laden cows, who were well behaved, beautiful and endowed with good qualities, who were all acquired honestly, and who had gilded horns, silver-plated hooves and decorations of fine ornamental cloths and garlands — such were the cows, along with their calves, that I gave in charity.

SB 10.64.14-15: I first honored the brāhmanas who were recipients of my charity by decorating them with fine ornaments. Those most exalted brāhmanas, whose families were in need, were young and possessed of excellent character and qualities. They were dedicated to truth, famous for their austerity, vastly learned in the Vedic scriptures and saintly in their behavior. I gave them cows, land, gold and houses, along with horses, elephants and marriageable girls with maidservants, as well as sesame, silver, fine beds, clothing, jewels, furniture and chariots. In addition, I performed Vedic sacrifices and executed various pious welfare activities.

SB 10.64.16: Once a cow belonging to a certain first-class brāhmana wandered away and entered my herd. Unaware of this, I gave that cow in charity to a different brāhmana.

SB 10.64.17: When the cow's first owner saw her being led away, he said, "She is mine!" The second brāhmana, who had accepted her as a gift, replied, "No, she's mine! Nriga gave her to me."

SB 10.64.18: As the two brāhmanas argued, each trying to fulfill his own purpose, they came to me. One of them said, "You gave me this cow," and the other said, "But you stole her from me." Hearing this, I was bewildered.

SB 10.64.19-20: Finding myself in a terrible dilemma concerning my duty in the situation, I humbly entreated both the brāhmanas: "I will give one hundred thousand of the best cows in exchange for this one. Please give her back to me. Your good selves should be merciful to me, your servant. I did not know what I was doing. Please save me from this difficult situation, or I'll surely fall into a filthy hell."

SB 10.64.21: The present owner of the cow said, "I don't want anything in exchange for this cow, O King," and went away. The other brāhmana declared, "I don't want even ten thousand more cows [than you are offering]," and he too went away.

SB 10.64.22: O Lord of lords, O master of the universe, the agents of Yamarāja, taking advantage of the opportunity thus created, later carried me to his abode. There Yamarāja himself questioned me.

SB 10.64.23: [Yamarāja said:] My dear King, do you wish to experience the results of your sins first, or those of your piety? Indeed, I see no end to the dutiful charity you have performed, or to your consequent enjoyment in the radiant heavenly planets.

SB 10.64.24: I replied, "First, my lord, let me suffer my sinful reactions," and Yamarāja said, "Then fall!" "At once I fell, and while falling I saw myself becoming a lizard, O master.

SB 10.64.25: O Keśava, as Your servant I was devoted to the brāhmanas and generous to them, and I always hankered for Your audience. Therefore even till now I have never forgotten [my past life].

SB 10.64.26: O almighty one, how is it that my eyes see You here before me? You are the Supreme Soul, whom the greatest masters of mystic yoga can meditate upon within their pure hearts only by employing the spiritual eye of the Vedas. Then how, O transcendental Lord, are You directly visible to me, since my intelligence has been blinded by the severe tribulations of material life? Only one who has finished his material entanglement in this world should be able to see You.

SB 10.64.27-28: O Devadeva, Jagannātha, Govinda, Purushottama, Nārāyana, Hrishīkeśa, Punyaśloka, Acyuta, Avyaya! O Krishna, please permit me to depart for the world of the demigods. Wherever I live, O master, may my mind always take shelter of Your feet.

SB 10.64.29: I offer my repeated obeisances unto You, Krishna, the son of Vasudeva. You are the source of all beings, the Supreme Absolute Truth, the possessor of unlimited potencies, the master of all spiritual disciplines.

SB 10.64.30: Having spoken thus, Mahārāja Nriga circumambulated Lord Krishna and touched his crown to the Lord's feet. Granted permission to depart, King Nriga then boarded a wonderful celestial airplane as all the people present looked on.

SB 10.64.31: The Supreme Personality of Godhead — Lord Krishna, the son of Devakī — who is especially devoted to the brāhmanas and who embodies the essence of religion, then spoke to His personal associates and thus instructed the royal class in general.

SB 10.64.32: [Lord Krishna said:] How indigestible is the property of a brāhmana, even when enjoyed just slightly and by one more potent than fire! What then to speak of kings who try to enjoy it, presuming themselves lords.

SB 10.64.33: I do not consider hālāhala to be real poison, because it has an antidote. But a brāhmana's property, when stolen, can truly be called poison, for it has no antidote in this world.

SB 10.64.34: Poison kills only the person who ingests it, and an ordinary fire may be extinguished with water. But the fire generated from the kindling wood of a brāhmana's property burns the thief's entire family down to the root.

SB 10.64.35: If a person enjoys a brāhmana's property without receiving due permission, that property destroys three generations of his family. But if he takes it by force or gets the government or other outsiders to help him usurp it, then ten generations of his ancestors and ten generations of his descendants are all destroyed.

SB 10.64.36: Members of the royal order, blinded by royal opulence, fail to foresee their own downfall. Childishly hankering to enjoy a brāhmana's property, they are actually hankering to go to hell.

SB 10.64.37-38: For as many years as there are particles of dust touched by the tears of generous brāhmanas who have dependent families and whose property is stolen, uncontrolled kings who usurp a brāhmana's property are cooked, along with their royal families, in the hell known as Kumbhīpāka.

SB 10.64.39: Whether it be his own gift or someone else's, a person who steals a brāhmana's property will take birth as a worm in feces for sixty thousand years.

SB 10.64.40: I do not desire brāhmanas' wealth. Those who lust after it become short-lived and are defeated. They lose their kingdoms and become snakes, who trouble others.

SB 10.64.41: My dear followers, never treat a learned brāhmana harshly, even if he has sinned. Even if he attacks you physically or repeatedly curses you, always continue to offer him obeisances.

SB 10.64.42: Just us I always carefully bow down to brāhmanas, so all of you should likewise bow down to them. I will punish anyone who acts otherwise.

SB 10.64.43: When a brāhmana's property is stolen, even unknowingly, it certainly causes the person who takes it to fall down, just as the brāhmana's cow did to Nriga.

SB 10.64.44: Having thus instructed the residents of Dvārakā, Lord Mukunda, purifier of all the worlds, entered His palace.


Srimad Bhagavatam Canto 10 Chapter 64 Verse 1

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.1

śrī-bādarāyanir uvāca

ekadopavanam rājan

jagmur yadu-kumārakāh

vihartum sāmba-pradyumna

cāru-bhānu-gadādayah

SYNONYMS

śrī-bādarāyanih — the son of Badarāyana (Śukadeva Gosvāmī); uvāca — said; ekadā — one day; upavanam — to a small forest; rājan — O King (Parīkshit); jagmuh — went; yadu-kumārakāh — boys of the Yadu dynasty; vihartum — to play; sāmba-pradyumna-cāru-bhānu-gada-ādayah — Sāmba, Pradyumna, Cāru, Bhānu, Gada and others.

TRANSLATION

Śrī Bādarāyani said: O King, one day Sāmba, Pradyumna, Cāru, Bhānu, Gada and other young boys of the Yadu dynasty went to a small forest to play.

PURPORT

Śrīla Śrīdhara Svāmī states that the story of King Nriga, narrated in this chapter, is meant to give sober instructions to all proud kings. Through this incident Lord Krishna also gave serious lessons to the members of His own family who had become proud of their opulences.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 10

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.10

nriga uvāca

nrigo nāma narendro 'ham

ikshvāku-tanayah prabho

dānishv ākhyāyamāneshu

yadi te karnam aspriśam

SYNONYMS

nrigah uvāca — King Nriga said; nrigah nāma — named Nriga; nara-indrah — a ruler of men; aham — I; ikshvāku-tanayah — a son of Ikshvāku; prabho — O Lord; dānishu — among men of charity; ākhyāyamāneshu — when being enumerated; yadi — perhaps; te — Your; karnam — ear; aspriśam — I have touched.

TRANSLATION

King Nriga said: I am a king known as Nriga, the son of Ikshvāku. Perhaps, Lord, You have heard of me when lists of charitable men were recited.

PURPORT

The ācāryas point out here that although a tentative expression is used — "perhaps You have heard of me" — the implication is that there is no doubt.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 11

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.11

kim nu te 'viditam nātha

sarva-bhūtātma-sākshinah

kālenāvyāhata-driśo

vakshye 'thāpi tavājñayā

SYNONYMS

kim — what; nu — indeed: te — to You; aviditam — unknown; nātha — O master; sarva — of all; bhūta — beings; ātma — of the intelligence; sākshinah — to the witness; kālena — by time; avyāhata — undisturbed; driśah — whose vision; vakshye — I will speak; atha api — nevertheless; tava — Your; ājñayā — by the order.

TRANSLATION

What could possibly be unknown to You, O master? With vision undisturbed by time, You witness the minds of all living beings. Nevertheless, on Your order I will speak.

PURPORT

Since the Lord knows everything, there is no need to inform Him about anything. Still, to fulfill the Lord's purpose King Nriga will speak.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 12

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.12

yāvatyah sikatā bhūmer

yāvatyo divi tārakāh

yāvatyo varsha-dhārāś ca

tāvatīr adadam sma gāh

SYNONYMS

yāvatyah — as many; sikatāh — grains of sand; bhūmeh — belonging to the earth; yāvatyah — as many; divi — in the sky; tārakāh — stars; yāvatyah — as many; varsha — of a rainfall; dhārāh — drops; ca — and; tāvatīh — that many; adadam — I gave; sma — indeed; gāh — cows.

TRANSLATION

I gave in charity as many cows as there are grains of sand on the earth, stars in the heavens, or drops in a rain shower.

PURPORT

The idea here is that the King gave innumerable cows in charity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 13

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.13

payasvinīs tarunīh śīla-rūpa-

gunopapannāh kapilā hema-srińgīh

nyāyārjitā rūpya-khurāh sa-vatsā

dukūla-mālābharanā dadāv aham

SYNONYMS

payah-vinīh — having milk; tarunīh — young; śīla — with good behavior; rūpa — beauty; guna — and other qualities; upapannāh — endowed; kapilāh — brown; hema — gold; śrińgīh — with horns; nyāya — fairly; arjitāh — earned; rūpya — silver; khurāh — with hooves; sa-vatsāh — together with their calves; dukūla — fine cloth; mālā — with garlands; ābharanāh — adorned; dadau — gave; aham — I.

TRANSLATION

Young, brown, milk-laden cows, who were well behaved, beautiful and endowed with good qualities, who were all acquired honestly, and who had gilded horns, silver-plated hooves and decorations of fine ornamental cloths and garlands — such were the cows, along with their calves, that I gave in charity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verses 14-15

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.14-15

sv-alańkritebhyo guna-śīlavadbhyah

sīdat-kutumbebhya rita-vratebhyah

tapah-śruta-brahma-vadānya-sadbhyah

prādām yuvabhyo dvija-puńgavebhyah

go-bhū-hiranyāyatanāśva-hastinah

kanyāh sa-dāsīs tila-rūpya-śayyāh

vāsāmsi ratnāni paricchadān rathān

ishtam ca yajñaiś caritam ca pūrtam

SYNONYMS

su — well; alańkritebhyah — who were ornamented; guna — good qualities; śīla — and character; vadbhyah — who possessed; sīdat — distressed; kutumbebhyah — whose families; rita — to truth; vratebhyah — dedicated; tapah — for austerity; śruta — well known; brahma — in the Vedas; vadānya — vastly learned; sadbhyah — saintly; prādām — I gave; yuvabhyah — who were young; dvija — to brāhmanas; pum-gavebhyah — most exceptional; go — cows; bhū — land; hiranya — gold; āyatana — houses; aśva — horses; hastinah — and elephants; kanyāh — marriageable daughters; sa — with; dāsīh — maidservants; tila — sesame; rūpya — silver; śayyāh — and beds; vāsāmsi — clothing; ratnāni — jewels; paricchadān — furniture; rathān — chariots; ishtam — worship executed; ca — and; yajñaih — by Vedic fire sacrifices; caritam — done; ca — and; pūrtam — pious works.

TRANSLATION

I first honored the brāhmanas who were recipients of my charity by decorating them with fine ornaments. Those most exalted brāhmanas, whose families were in need, were young and possessed of excellent character and qualities. They were dedicated to truth, famous for their austerity, vastly learned in the Vedic scriptures and saintly in their behavior. I gave them cows, land, gold and houses, along with horses, elephants and marriageable girls with maidservants, as well as sesame, silver, fine beds, clothing, jewels, furniture and chariots. In addition, I performed Vedic sacrifices and executed various pious welfare activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 16

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.16

kasyacid dvija-mukhyasya

bhrashtā gaur mama go-dhane

sampriktāvidushā sā ca

mayā dattā dvijātaye

SYNONYMS

kasyacit — of a certain; dvija — brāhmana; mukhyasya — first class; bhrashtā — lost; gauh — a cow; mama — my; go-dhane — in the herd; sampriktā — becoming mixed; avidushā — who was unaware; sā — she; ca — and; mayā — by me; dattā — given; dvi-jātaye — to (another) brāhmana.

TRANSLATION

Once a cow belonging to a certain first-class brāhmana wandered away and entered my herd. Unaware of this, I gave that cow in charity to a different brāhmana.

PURPORT

Śrīla Śrīdhara Svāmī explains that the term dvija-mukhya, "first-class brāhmana,'' here indicates a brāhmana who has stopped accepting charity and would thus refuse to accept even one hundred thousand cows in exchange for the cow that had been improperly given away.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 17

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.17

tām nīyamānām tat-svāmī

drishtrovāca mameti tam

mameti parigrāhy āha

nrigo me dattavān iti

SYNONYMS

tām — she, the cow; nīyamānām — being led away; tat — her; svāmī — master; drishtvā — seeing; uvāca — said; mama — mine; iti — thus; tam — to him; mama — mine; iti — thus; parigrāhī — he who had accepted the gift; āha — said; nrigah — King Nriga; me — to me; dattavān — gave; iti — thus.

TRANSLATION

When the cow's first owner saw her being led away, he said, "She is mine!" The second brāhmana, who had accepted her as a gift, replied, "No, she's mine! Nriga gave her to me."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 18

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.18

viprau vivadamānau mām

ūcatuh svārtha-sādhakau

bhavān dātāpaharteti

tac chrutvā me 'bhavad bhramah

SYNONYMS

viprau — the two brāhmanas; vivadamānau — arguing; mām — to me; ūcatuh — said; sva — their own; artha — interest; sādhakau — fulfilling; bhavān — you, sir; dātā — giver; apahartā — taker; iti — thus; tat — this; śrutvā — hearing; me — my; abhavat — there arose; bhramah — consternation.

TRANSLATION

As the two brāhmanas argued, each trying to fulfill his own purpose, they came to me. One of them said, "You gave me this cow," and the other said, "But you stole her from me." Hearing this, I was bewildered.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verses 19-20

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.19-20

anunītāv ubhau viprau

dharma-kricchra-gatena vai

gavām laksham prakrishtānām

dāsyāmy eshā pradīyatām

bhavantāv anugrihnītām

kińkarasyāvijānatah

samuddharatam mām kricchrāt

patantam niraye 'śucau

SYNONYMS

anunītau — humbly requested; ubhau — both; viprau — the two brāhmanas; dharma — of religious duty; kricchra — a difficult situation; gatena — by (me) who was in; vai — indeed; gavām — of cows; laksham — a lakh (one hundred thousand); prakrishtānām — best quality; dāsyāmi — I will give; eshā — this one; pradīyatām — please give; bhavantau — the two of you; anugrihnītām — should please show mercy; kińkarasya — to your servant; avijānatah — who was unaware; samuddharatam — please save; mām — me; kricchrāt — from danger; patantam — falling; niraye — into hell; aśucau — unclean.

TRANSLATION

Finding myself in a terrible dilemma concerning my duty in the situation, I humbly entreated both the brāhmanas: "I will give one hundred thousand of the best cows in exchange for this one. Please give her back to me. Your good selves should be merciful to me, your servant. I did not know what I was doing. Please save me from this difficult situation, or I'll surely fall into a filthy hell."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 2

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.2

krīditvā su-ciram tatra

vicinvantah pipāsitāh

jalam nirudake kūpe

dadriśuh sattvam adbhutam

SYNONYMS

krīditvā — after playing; su-ciram — for a long time; tatra — there; vicinvantah — looking for; pipāsitāh — thirsty; jalam — water; nirudake — waterless; kūpe — in a well; dadriśuh — they saw; sattvam — a creature; adbhutam — amazing.

TRANSLATION

After playing for a long time, they became thirsty. As they searched for water, they looked inside a dry well and saw a peculiar creature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 21

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.21

nāham pratīcche vai rājann

ity uktvā svāmy apākramat

nānyad gavām apy ayutam

icchāmīty aparo yayau

SYNONYMS

na — not; aham — I; pratīcche — want; vai — indeed; rājan — O King; iti — thus; uktvā — saying; svāmī — the owner; apākramat — went away; na — not; anyat — in addition; gavām — of cows; api — even; ayutam — ten thousand; icchāmi — I want; iti — thus saying; aparah — the other (brāhmana); yayau — left.

TRANSLATION

The present owner of the cow said, "I don't want anything in exchange for this cow, O King," and went away. The other brāhmana declared, "I don't want even ten thousand more cows [than you are offering]," and he too went away.

PURPORT

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda comments, "Thus disagreeing with the King's proposal, both brāhmanas left the palace in anger, thinking that their lawful position had been usurped."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 22

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.22

etasminn antare yāmair

dūtair nīto yama-kshayam

yamena prishtas tatrāham

deva-deva jagat-pate

SYNONYMS

etasmin — at this; antare — opportunity; yāmaih — of Yamarāja, the lord of death; dūtaih — by the messengers; nītah — taken; yama-kshayam — to the abode of Yamarāja; yamena — by Yamarāja; prishtah — questioned; tatra — there; aham — I; deva-deva — O Lord of lords; jagat — of the universe; pate — O master.

TRANSLATION

O Lord of lords, O master of the universe, the agents of Yamarāja, taking advantage of the opportunity thus created, later carried me to his abode. There Yamarāja himself questioned me.

PURPORT

According to the ācāryas, the King's performance of fruitive activities had previously been flawless. But now an inadvertent discrepancy had arisen, and so when the King died the Yamadūtas took him to the abode of Yamarāja, called Samyamanī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 23

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.23

pūrvam tvam aśubham bhuńksha

utāho nripate śubham

nāntam dānasya dharmasya

paśye lokasya bhāsvatah

SYNONYMS

pūrvam — first; tvam — you; aśubham — impious reactions; bhuńkshe — wish to experience; uta āha u — or else; nri-pate — O King; śubham — pious reactions; na — not; antam — the end; dānasya — of charity; dharmasya — religious; paśye — I see; lokasya — of the world; bhāsvatah — shining.

TRANSLATION

[Yamarāja said:] My dear King, do you wish to experience the results of your sins first, or those of your piety? Indeed, I see no end to the dutiful charity you have performed, or to your consequent enjoyment in the radiant heavenly planets.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 24

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.24

pūrvam devāśubham bhuñja

iti prāha pateti sah

tāvad adrāksham ātmānam

krikalāsam patan prabho

SYNONYMS

pūrvam — first; deva — O lord; aśubham — the sinful reactions; bhuñje — I will experience; iti — thus saying; prāha — said; pata — fall; iti — thus; sah — he; tāvat — just then; adrāksham — I saw; ātmānam — myself; krikalāsam — a lizard; patan — falling; prabho — O master.

TRANSLATION

I replied, "First, my lord, let me suffer my sinful reactions," and Yamarāja said, "Then fall!" "At once I fell, and while falling I saw myself becoming a lizard, O master.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 25

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.25

brahmanyasya vadānyasya

tava dāsasya keśava

smritir nādyāpi vidhvastā

bhavat-sandarśanārthinah

SYNONYMS

brahmanyasya — who was devoted to the brāhmanas; vadānyasya — who was generous; tava — Your; dāsasya — of the servant; keśava — O Krishna; smritih — the memory; na — not; adya — today; api — even; vidhvastā — lost; bhavat — Your; sandarśana — audience; arthinah — who hankered for.

TRANSLATION

O Keśava, as Your servant I was devoted to the brāhmanas and generous to them, and I always hankered for Your audience. Therefore even till now I have never forgotten [my past life].

PURPORT

Śrīla Jīva Gosvāmī comments on this verse as follows: "Since King Nriga openly declared that he had two outstanding qualities — namely devotion to the brāhmanas, and generosity — it is clear that he possessed these qualities only partially, since someone who is truly pure would not boast about them. It is also clear that King Nriga considered such piety to be a separate goal, desirable for its own sake. Thus he did not fully appreciate pure devotional service to Lord Krishna. Krishna had not been the only goal of Nriga's life, as He was for Ambarīsha Mahārāja, even in the stage of regulative practice. Nor do we find that King Nriga overcame obstacles like those Ambarīsha did when Durvāsā Muni became angry at him. Still, we can conclude that since Nriga was able to see the Lord for some reason or another, he must have had the good quality of sincerely desiring the Lord's association."

Śrīla Prabhupāda confirms the above analysis in Krishna, the Supreme Personality of Godhead: "On the whole, [Nriga] had not developed Krishna consciousness. The Krishna conscious person develops love of God, Krishna, not love for pious or impious activities; therefore he is not subjected to the results of such action. As stated in the Brahma-samhitā, a devotee, by the grace of the Lord, does not become subjected to the resultant reactions of fruitive activities."

Śrīla Viśvanātha Cakravartī offers the following commentary: "When Nriga mentioned 'one who hankered to have Your audience,' he was referring to an incident concerning a certain great devotee King Nriga had once met. This devotee was very eager to acquire a temple for a most beautiful Deity of the Supreme Lord, and he also wanted copies of such scriptures as the Bhagavad-gītā and Śrīmad-Bhāgavatam. Being very generous, Nriga arranged for these things, and the devotee was so satisfied that he blessed the King: 'My dear King, may you have the audience of the Supreme Lord.' From that time on, Nriga desired to see the Lord."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 26

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.26

sa tvam katham mama vibho 'kshi-pathah parātmā

yogeśvarah śruti-driśāmala-hrid-vibhāvyah

sākshād adhokshaja uru-vyasanāndha-buddheh

syān me 'nudriśya iha yasya bhavāpavargah

SYNONYMS

sah — He; tvam — Yourself; katham — how; mama — to me; vibho — O almighty one; akshi-pathah — visible; para-ātmā — the Supreme Soul; yoga — of mystic yoga; īśvaraih — by masters; śruti — of the scriptures; driśā — by the eye; amala — spotless; hrit — within their hearts; vibhāvyah — to be meditated upon; sākshāt — directly visible; adhokshaja — O transcendental Lord, who cannot be seen by material senses; uru — severe; vyasana — by troubles; andha — blinded; buddheh — whose intelligence; syāt — it may be; me — for me; anudriśyah — to be perceived; iha — in this world; yasya — whose; bhava — of material life; apavargah — cessation.

TRANSLATION

O almighty one, how is it that my eyes see You here before me? You are the Supreme Soul, whom the greatest masters of mystic yoga can meditate upon within their pure hearts only by employing the spiritual eye of the Vedas. Then how, O transcendental Lord, are You directly visible to me, since my intelligence has been blinded by the severe tribulations of material life? Only one who has finished his material entanglement in this world should be able to see You.

PURPORT

Even in the body of a lizard, King Nriga could remember his previous life. And now that he had the opportunity to see the Lord, he could understand that he had received special mercy from the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verses 27-28

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.27-28

deva-deva jagan-nātha

govinda purushottama

nārāyana hrishīkeśa

punya-ślokācyutāvyaya

anujānīhi mām krishna

yāntam deva-gatim prabho

yatra kvāpi sataś ceto

bhūyān me tvat-padāspadam

SYNONYMS

deva-deva — O Lord of lords; jagat — of the universe; nātha — O master; go-vinda — O Lord of the cows; purusha-uttama — O Supreme Personality; nārāyana — O foundation of all living beings; hrishīkeśa — O master of the senses; punya-śloka — O You who are glorified in transcendental poetry; acyuta — O infallible one; avyaya — O undiminishing one; anujānīhi — please give leave; mām — to me; krishna — O Krishna; yāntam — who am going; deva-gatim — to the world of the demigods; prabho — O master; yatra kva api — wherever; satah — residing; cetah — the mind; bhūyāt — may it be; me — my; tvat — Your; pada — of the feet; āspadam — whose shelter.

TRANSLATION

O Devadeva, Jagannātha, Govinda, Purushottama, Nārāyana, Hrishīkeśa, Punyaśloka, Acyuta, Avyaya! O Krishna, please permit me to depart for the world of the demigods. Wherever I live, O master, may my mind always take shelter of Your feet.

PURPORT

Śrīla Viśvanātha Cakravartī comments as follows on this verse: His faith emboldened upon receiving the Lord's mercy and thus attaining the status of servitude, King Nriga properly glorifies the Lord by chanting His names and then asks the Lord's permission to take his leave. The spirit of his prayer is as follows: "You are Devadeva, God even of the gods, and Jagannātha, the master of the universe, so please be my master. O Govinda, please make me Your property with the same merciful glance You use to enchant the cows. You can do this because You are Purushottama, the supreme form of Godhead. O Nārāyana, since You are the foundation of the living entities, please be my support, even though I am a bad living entity. O Hrishīkeśa, please make my senses Your own. O Punyaśloka, now You have become famous as the deliverer of Nriga. O Acyuta, please never be lost to my mind. O Avyaya, You will never diminish in my mind." Thus the great Bhāgavatam commentator Śrīla Viśvanātha Cakravartī explains the purport of these verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 29

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.29

namas te sarva-bhāvāya

brahmane 'nanta-śaktaye

krishnāya vāsudevāya

yogānām pataye namah

SYNONYMS

namah — obeisances; te — to You; sarva-bhāvāya — the source of all beings; brahmane — the Supreme Absolute Truth; ananta — unlimited; śaktaye — the possessor of potencies; krishnāya — to Krishna; vāsudevāya — the son of Vasudeva; yogānām — of all processes of yoga; pataye — to the Lord; namah — obeisances.

TRANSLATION

I offer my repeated obeisances unto You, Krishna, the son of Vasudeva. You are the source of all beings, the Supreme Absolute Truth, the possessor of unlimited potencies, the master of all spiritual disciplines.

PURPORT

Śrīla Śrīdhara Svāmī comments that King Nriga here offers his obeisances to Brahman — that is, the Absolute Truth — who is unchanged in spite of performing activities. Since ancient times, Western philosophers have puzzled over the question of how God can be unchanging and yet perform activities. Śrīdhara Svāmī states that this doubt is answered here by the term ananta-śaktaye, which describes the Lord as "the possessor of unlimited potency." Thus through the Lord's infinite potencies He can perform innumerable activities without changing His essential nature.

The King further offers his obeisances to Śrī Krishna, the possessor of the form of eternal bliss and the supreme goal of life. The holy name of Krishna is analyzed in a verse from the Mahābhārata (Udyoga-parva 71.4), which Śrīla Prabhupāda quotes in his Caitanya-caritāmrita (Madhya 9.30, purport):

krishir bhū-vācakah śabdo

naś ca nirvriti-vācakah

tayor aikyam param brahma

krishna ity abhidhīyate

"The word krish is the attractive feature of the Lord's existence, and na means 'spiritual pleasure.' When the verb krish is added to na, it becomes krishna, which indicates the Absolute Truth."

King Nriga offers the above prayers as he is about to leave the personal association of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 3

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.3

krikalāsam giri-nibham

vīkshya vismita-mānasāh

tasya coddharane yatnam

cakrus te kripayānvitāh

SYNONYMS

krikalāsam — a lizard; giri — a mountain; nibham — resembling; vīkshya — looking at; vismita — astonished; mānasāh — whose minds; tasya — of it; ca — and; uddharane — in the lifting up; yatnam — effort; cakruh — made; te — they; kripayā anvitāh — feeling compassion.

TRANSLATION

The boys were astonished to behold this creature, a lizard who looked like a hill. They felt sorry for it and tried to lift it out of the well.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 30

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.30

ity uktvā tam parikramya

pādau sprishtvā sva-maulinā

anujñāto vimānāgryam

āruhat paśyatām nrinām

SYNONYMS

iti — thus; uktvā — having spoken; tam — Him; parikramya — circumambulating; pādau — His feet; sprishtvā — touching; sva — with his; maulinā — crown; anujñātah — given leave; vimāna — a celestial airplane; agryam — excellent; āruhat — he boarded; paśyatām — as they watched; nrinām — humans.

TRANSLATION

Having spoken thus, Mahārāja Nriga circumambulated Lord Krishna and touched his crown to the Lord's feet. Granted permission to depart, King Nriga then boarded a wonderful celestial airplane as all the people present looked on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 31

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.31

krishnah parijanam prāha

bhagavān devakī-sutah

brahmanya-devo dharmātmā

rājanyān anuśikshayan

SYNONYMS

krishnah — Lord Krishna; parijanam — His personal associates; prāha — addressed; bhagavān — the Supreme Personality; devakī-sutah — son of Devakī; brahmanya — devoted to the brāhmanas; devah — God; dharma — of religion; ātmā — the soul; rājanyān — the royal class; anuśikshayan — in effect instructing.

TRANSLATION

The Supreme Personality of Godhead — Lord Krishna, the son of Devakī — who is especially devoted to the brāhmanas and who embodies the essence of religion, then spoke to His personal associates and thus instructed the royal class in general.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 32

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.32

durjaram bata brahma-svam

bhuktam agner manāg api

tejīyaso 'pi kim uta

rājñām īśvara-māninām

SYNONYMS

durjaram — indigestible; bata — indeed; brahma — of a brāhmana; svam — the property; bhuktam — consumed; agneh — than fire; manāk — a little; api — even; tejīyasah — for one who is more intensely potent; api — even; kim uta — what then to speak of; rājñām — for kings; īśvara — controllers; māninām — who presume themselves.

TRANSLATION

[Lord Krishna said:] How indigestible is the property of a brāhmana, even when enjoyed just slightly and by one more potent than fire! What then to speak of kings who try to enjoy it, presuming themselves lords.

PURPORT

Even those made powerful by austerity, mystic yoga and so on cannot enjoy property stolen from a brāhmana, and what to speak of others.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 33

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.33

nāham hālāhalam manye

visham yasya pratikriyā

brahma-svam hi visham proktam

nāsya pratividhir bhuvi

SYNONYMS

na — not; aham — I; hālāhalam — the poison named hālāhala, which Lord Śiva is famous for having drunk without toxic effects; manye — I consider; visham — poison; yasya — of which; pratikriyā — counteraction; brahma-svam — a brāhmana's property; hi — indeed; visham — poison; proktam — called; na — not; asya — for it; pratividhih — antidote; bhuvi — in the world.

TRANSLATION

I do not consider hālāhala to be real poison, because it has an antidote. But a brāhmana's property, when stolen, can truly be called poison, for it has no antidote in this world.

PURPORT

One who takes a brāhmana's property, thinking to enjoy it, has actually taken the most deadly poison.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 34

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.34

hinasti visham attāram

vahnir adbhih praśāmyati

kulam sa-mūlam dahati

brahma-svārani-pāvakah

SYNONYMS

hinasti — destroys; visham — poison; attāram — the one who ingests; vahnih — fire; adbhih — with water; praśāmyati — is extinguished; kulam — one's family; sa-mūlam — to the root; dahati — burns; brahma-sva — a brāhmana's property; arani — whose kindling wood; pāvakah — the fire.

TRANSLATION

Poison kills only the person who ingests it, and an ordinary fire may be extinguished with water. But the fire generated from the kindling wood of a brāhmana's property burns the thief's entire family down to the root.

PURPORT

Śrīla Viśvanātha Cakravartī compares the fire ignited by stealing a brāhmana's property to the fire that blazes within the cavity of an old tree. Such a fire cannot be put out even with the water of numerous rainfalls. Rather, it burns the whole tree from within, all the way down to the roots in the ground. Similarly, the fire ignited by stealing a brāhmana's property is the most deadly and should be avoided at all costs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 35

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.35

brahma-svam duranujñātam

bhuktam hanti tri-pūrusham

prasahya tu balād bhuktam

daśa pūrvān daśāparān

SYNONYMS

brahma-svam — a brāhmana's property; duranujñātam — not given proper permission; bhuktam — enjoyed; hanti — destroys; tri — three; pūrusham — persons; prasahya — by force; tu — but; balāt — resorting to external power (of the government, etc.); bhuktam — enjoyed; daśa — ten; pūrvān — previous; daśa — ten; aparān — subsequent.

TRANSLATION

If a person enjoys a brāhmana's property without receiving due permission, that property destroys three generations of his family. But if he takes it by force or gets the government or other outsiders to help him usurp it, then ten generations of his ancestors and ten generations of his descendants are all destroyed.

PURPORT

According to Śrīla Śrīdhara Svāmī, tri-pūrusha refers to oneself, one's sons and one's grandsons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 36

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.36

rājāno rāja-lakshmyāndhā

nātma-pātam vicakshate

nirayam ye 'bhimanyante

brahma-svam sādhu bāliśāh

SYNONYMS

rājānah — members of the kingly class; rāja — royal; lakshmyā — by opulence; andhāh — blinded; na — do not; ātma — their own; pātam — fall; vicakshate — foresee; nirayam — hell; ye — who; abhimanyante — hanker for; brahma-svam — a brāhmana's property; sādhu — as appropriate; bāliśah — childish.

TRANSLATION

Members of the royal order, blinded by royal opulence, fail to foresee their own downfall. Childishly hankering to enjoy a brāhmana's property, they are actually hankering to go to hell.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verses 37-38

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.37-38

grihnanti yāvatah pāmśūn

krandatām aśru-bindavah

viprānām hrita-vrittīnām

vadānyānām kutumbinām

rājāno rāja-kulyāś ca

tāvato 'bdān nirańkuśāh

kumbhī-pākeshu pacyante

brahma-dāyāpahārinah

SYNONYMS

grihnanti — touch; yāvatah — as many; pāmśūn — particles of dust; krandatām — who are crying; aśru-bindavah — teardrops; viprānām — of brāhmanas; hrita — taken away; vrittīnām — whose means of support; vadānyānām — generous; kutumbinām — family men; rājānah — the kings; rāja-kulyāh — other members of the royal families; ca — also; tāvatah — that many; abdān — years; nirańkuśāh — uncontrolled; kumbhī-pākeshu — in the hell known as Kumbhīpāka; pacyante — they are cooked; brahma-dāya — of the brāhmana's share; apahārinah — the usurpers.

TRANSLATION

For as many years as there are particles of dust touched by the tears of generous brāhmanas who have dependent families and whose property is stolen, uncontrolled kings who usurp a brāhmana's property are cooked, along with their royal families, in the hell known as Kumbhīpāka.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 39

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.39

sva-dattām para-dattām vā

brahma-vrittim harec ca yah

shashti-varsha-sahasrāni

vishthāyām jāyate krimih

SYNONYMS

sva — by himself; dattām — given; para — by another; dattām — given; vā — or; brahma-vrittim — a brāhmana's property; haret — steals; ca — and; yah — who; shashti — sixty; varsha — of years; sahasrāni — thousands; vishthāyām — in feces; jāyate — is born; krimih — a worm.

TRANSLATION

Whether it be his own gift or someone else's, a person who steals a brāhmana's property will take birth as a worm in feces for sixty thousand years.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 4

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.4

carma-jais tāntavaih pāśair

baddhvā patitam arbhakāh

nāśaknuran samuddhartum

krishnāyācakhyur utsukāh

SYNONYMS

carma-jaih — made of leather; tāntavaih — and made of spun thread; pāśaih — with ropes; baddhvā — attaching; patitam — the fallen creature; arbhakāh — the boys; na aśaknuran — they were not able; samuddhartum — to lift out; krishnāya — to Lord Krishna; ācakhyuh — they reported; utsukāh — excitedly.

TRANSLATION

They caught on to the trapped lizard with leather thongs and then with woven ropes, but still they could not lift it out. So they went to Lord Krishna and excitedly told Him about the creature.

PURPORT

Śrīla Jīva Gosvāmī explains that because in this chapter the Yadu boys, even Śrī Pradyumna, are described as quite young, this must be an early pastime.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 40

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.40

na me brahma-dhanam bhūyād

yad gridhvālpāyusho narāh

parājitāś cyutā rājyād

bhavanty udvejino 'hayah

SYNONYMS

na — not; me — to Me; brahma — of brāhmanas; dhanam — the wealth; bhūyāt — may it come; yat — which; gridhvā — desiring; alpa-āyushah — short-lived; narāh — men; parājitāh — defeated; cyutāh — deprived; rājyāt — of kingdom; bhavanti — become; udvejinah — creators of distress; ahayah — snakes.

TRANSLATION

I do not desire brāhmanas' wealth. Those who lust after it become short-lived and are defeated. They lose their kingdoms and become snakes, who trouble others.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 41

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.41

vipram kritāgasam api

naiva druhyata māmakāh

ghnantam bahu śapantam vā

namas-kuruta nityaśah

SYNONYMS

vipram — a learned brāhmana; krita — having committed; āgasam — sin; api — even; na — not; eva — indeed; druhyata — do not treat inimically; māmakāh — O My followers; ghnantam — striking physically; bahu — repeatedly; śapantam — cursing; vā — or; namah-kuruta — you should offer obeisances; nityaśah — always.

TRANSLATION

My dear followers, never treat a learned brāhmana harshly, even if he has sinned. Even if he attacks you physically or repeatedly curses you, always continue to offer him obeisances.

PURPORT

Lord Krishna offers this instruction not only to His personal associates but to all those who claim to be followers of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 42

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.42

yathāham praname viprān

anukālam samāhitah

tathā namata yūyam ca

yo 'nyathā me sa danda-bhāk

SYNONYMS

yathā — as; aham — I; praname — bow down; viprān — to brāhmanas; anu-kālam — all the time; samāhitah — carefully; tathā — so; namata — should bow down; yūyam — all of you; ca — also; yah — one who; anyathā — (does) otherwise; me — by Me; sah — he; danda — for punishment; bhāk — a candidate.

TRANSLATION

Just us I always carefully bow down to brāhmanas, so all of you should likewise bow down to them. I will punish anyone who acts otherwise.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 43

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.43

brāhmanārtho hy apahrito

hartāram pātayaty adhah

ajānantam api hy enam

nrigam brāhmana-gaur iva

SYNONYMS

brāhmana — of a brāhmana; arthah — the property; hi — indeed; apahritah — taken away; hartāram — the taker; pātayati — causes to fall; adhah — down; ajānantam — unaware; api — even; hi — indeed; enam — this person; nrigam — King Nriga; brāhmana — of the brāhmana; gauh — the cow; iva — as.

TRANSLATION

When a brāhmana's property is stolen, even unknowingly, it certainly causes the person who takes it to fall down, just as the brāhmana's cow did to Nriga.

PURPORT

The Lord here demonstrates that His instructions are not theoretical but practical, as seen concretely in the case of Nriga Mahārāja.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 44

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.44

evam viśrāvya bhagavān

mukundo dvārakaukasah

pāvanah sarva-lokānām

viveśa nija-mandiram

SYNONYMS

evam — thus; viśrāvya — making hear; bhagavān — the Supreme Lord; mukundah — Krishna; dvārakā-okasah — the residents of Dvārakā; pāvanah — the purifier; sarva — of all; lokānām — the worlds; viveśa — He entered; nija — His; mandiram — palace.

TRANSLATION

Having thus instructed the residents of Dvārakā, Lord Mukunda, purifier of all the worlds, entered His palace.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Sixty-fourth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Deliverance of King Nriga."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 5

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.5

tatrāgatyāravindāksho

bhagavān viśva-bhāvanah

vīkshyojjahāra vāmena

tam karena sa līlayā

SYNONYMS

tatra — there; āgatya — going; aravinda-akshah — lotus-eyed; bhagavān — the Supreme Lord; viśva — of the universe; bhāvanah — the maintainer; vīkshya — seeing; ujjahāra — picked up; vāmena — left; tam — it; karena — with His hand; sah — He; līlayā — easily.

TRANSLATION

The lotus-eyed Supreme Lord, maintainer of the universe, went to the well and saw the lizard. Then with His left hand He easily lifted it out.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 6

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.6

sa uttamah-śloka-karābhimrishto

vihāya sadyah krikalāsa-rūpam

santapta-cāmīkara-cāru-varnah

svargy adbhutālańkaranāmbara-srak

SYNONYMS

sah — it; uttamah-śloka — of the glorious Lord; kara — by the hand; abhimrishtah — touched; vihāya — giving up; sadyah — immediately; krikalāsa — of a lizard; rūpam — the form; santapta — molten; cāmīkara — of gold; caru — beautiful; varnah — whose complexion; svargī — a resident of heaven; adbhuta — amazing; alańkarana — whose ornaments; ambara — clothing; srak — and garlands.

TRANSLATION

Touched by the hand of the glorious Supreme Lord, the being at once gave up its lizard form and assumed that of a resident of heaven. His complexion was beautifully colored like molten gold, and he was adorned with wonderful ornaments, clothes and garlands.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 7

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.7

papraccha vidvān api tan-nidānam

janeshu vikhyāpayitum mukundah

kas tvam mahā-bhāga varenya-rūpo

devottamam tvām ganayāmi nūnam

SYNONYMS

papraccha — He asked; vidvān — well aware; api — although; tat — of this; nidānam — the cause; janeshu — among people in general; vikhyāpayitum — to make it known; mukundah — Lord Krishna; kah — who; tvam — you; mahā-bhāga — O fortunate one; varenya — excellent; rūpah — whose form; deva-uttamam — an exalted demigod; tvām — You; ganayāmi — I should consider; nūnam — certainly.

TRANSLATION

Lord Krishna understood the situation, but to inform people in general He inquired as follows: "Who are you, O greatly fortunate one? Seeing your excellent form, I think you must surely be an exalted demigod.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 8

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.8

daśām imām vā katamena karmanā

samprāpito 'sy atad-arhah su-bhadra

ātmānam ākhyāhi vivitsatām no

yan manyase nah kshamam atra vaktum

SYNONYMS

daśām — condition; imām — to this; vā — and; katamena — by what; karmanā — action; samprāpitah — brought; asi — you are; atat-arhah — not deserving it; su-bhadra — O good soul; ātmānam — yourself; ākhyāhi — please explain; vivitsatām — who are eager to know; nah — to us; yat — if; manyase — you think; nah — to us; kshamam — proper; atra — here; vaktum — to speak.

TRANSLATION

"By what past activity were you brought to this condition? It seems you did not deserve such a fate, O good soul. We are eager to know about you, so please inform us about yourself — if, that is, you think this the proper time and place to tell us."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64 Verse 9

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64.9

śrī-śuka uvāca

iti sma rājā samprishtah

krishnenānanta-mūrtinā

mādhavam pranipatyāha

kirītenārka-varcasā

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; sma — indeed; rājā — the King; samprishtah — questioned; krishnena — by Lord Krishna; ananta — unlimited; mūrtinā — whose forms; mādhavam — to Him, Lord Mādhava; pranipatya — bowing down; āha — he spoke; kirītena — with his helmet; arka — like the sun; varcasa — whose brilliance.

TRANSLATION

Śukadeva Gosvāmī said: Thus questioned by Krishna, whose forms are unlimited, the King, his helmet as dazzling as the sun, bowed down to Lord Mādhava and replied as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 64

Canto 10: The Summum Bonum Chapter 64: The Deliverance of King Nriga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.64 Summary

This chapter describes how Śrī Krishna released King Nriga from a curse and instructed the royal order on the great danger of taking a brāhmana's property.

One day Sāmba and other young boys of the Yādava dynasty went to the forest to play, and after playing for a long time they became very thirsty and began looking for water. Inside a dry well they found an amazing creature: a huge lizard resembling a hill. The boys felt sorry for it and tried to pull it out. But after several attempts with leather thongs and ropes, they saw that they would not be able to rescue the creature, and thus they went to Lord Krishna and told Him what had happened. The Lord accompanied them to the well and, extending His left hand, easily lifted the lizard out. By the touch of Lord Krishna's hand the creature transformed at once into a demigod. Then Lord Krishna asked, "Who are you, and how did you assume such a lowly form?

The divine being replied, "My name was King Nriga, son of Ikshvāku, and I was famous for giving charity. Indeed, I gave away countless cows to numerous brāhmanas. But on one occasion a cow belonging to a first-class brāhmana wandered into my herd. Unaware of this, I gave this cow in charity to a different brāhmana. When the cow's previous owner saw the second brāhmana taking this cow away, the first brāhmana claimed the cow as his and began arguing with the second brāhmana. After quarreling for some time they approached me, and I implored them to each take one hundred thousand cows in exchange for that one cow, and to please forgive me for the offense I had unknowingly committed. But neither brāhmana would accept my proposal, and the matter remained unsettled.

"Shortly thereafter I died and was taken by the Yamadūtas to the court of Yamarāja. Yama asked me which I preferred to do first: suffer the results of my sins or enjoy the results of my pious acts. I decided to suffer my sinful reactions first, and thus I assumed the body of a lizard."

After King Nriga had told his story, he offered prayers to Lord Krishna and then mounted a celestial airplane, which transported him to heaven.

Lord Krishna then instructed His personal associates, as well as the general mass of people, on the dangers of stealing a brāhmana 's property. Finally, the Lord returned to His palace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.65 Summary

SB 10.65.1: Śukadeva Gosvāmī said: O best of the Kurus, once Lord Balarāma, eager to visit His well-wishing friends, mounted His chariot and traveled to Nanda Gokula.

SB 10.65.2: Having long suffered the anxiety of separation, the cowherd men and their wives embraced Lord Balarāma. The Lord then offered respects to His parents, and they joyfully greeted Him with prayers.

SB 10.65.3: [Nanda and Yaśodā prayed,] "O descendant of Daśārha, O Lord of the universe, may You and Your younger brother Krishna ever protect us." Saying this, they raised Śrī Balarāma onto their laps, embraced Him and moistened Him with tears from their eyes.

SB 10.65.4-6: Lord Balarāma then paid proper respects to the elder cowherd men, and the younger ones all greeted Him respectfully. He met them all with smiles, handshakes and so on, dealing personally with each one according to age, degree of friendship, and family relationship. Then, after resting, the Lord accepted a comfortable seat, and they all gathered around Him. With voices faltering out of love for Him, those cowherds, who had dedicated everything to lotus-eyed Krishna, asked about the health of their dear ones [in Dvārakā], and Balarāma in turn asked about the cowherds' welfare.

SB 10.65.7: [The cowherds said:] O Rāma, are all our relatives doing well? And Rāma, do all of you, with your wives and children, still remember us?

SB 10.65.8: It is our great fortune that sinful Kamsa has been killed and our dear relatives freed. And it is also our good fortune that our relatives have killed and defeated their enemies and found complete security in a great fortress.

SB 10.65.9: [Śukadeva Gosvāmī continued:] Honored to have the personal audience of Lord Balarāma, the young gopīs, smiled and asked Him, "Is Krishna, the darling of the city women, living happily?

SB 10.65.10: "Does He remember His family members, especially His father and mother? Do you think He will ever come back even once to see His mother? And does mighty-armed Krishna remember the service we always did for Him?

SB 10.65.11-12: "For Krishna's sake, O descendant of Dāśārha, we abandoned our mothers, fathers, brothers, husbands, children and sisters, even though these family relations are difficult to give up. But now, O Lord, that same Krishna has suddenly abandoned us and gone away, breaking off all affectionate ties with us. And yet how could any woman fail to trust His promises?

SB 10.65.13: "How can intelligent city women possibly trust the words of one whose heart is so unsteady and who is so ungrateful? They must believe Him because He speaks so wonderfully, and also because His beautiful smiling glances arouse their lust.

SB 10.65.14: "Why bother talking about Him, dear gopī? Please talk of something else. If He passes His time without us, then we shall similarly pass ours [without Him]."

SB 10.65.15: While speaking these words, the young cowherd women remembered Lord Śauri's laughter, His pleasing conversations with them, His attractive glances, His style of walking and His loving embraces. Thus they began to cry.

SB 10.65.16: The Supreme Lord Balarāma, the attractor of all, being expert at various kinds of conciliation, consoled the gopīs by relaying to them the confidential messages Lord Krishna had sent with Him. These messages deeply touched the gopīs' hearts.

SB 10.65.17: Lord Balarāma, the Personality of Godhead, resided there for the two months of Madhu and Mādhava, and during the nights He gave His cowherd girlfriends conjugal pleasure.

SB 10.65.18: In the company of numerous women, Lord Balarāma enjoyed in a garden by the Yamunā River. This garden was bathed in the rays of the full moon and caressed by breezes bearing the fragrance of night-blooming lotuses.

SB 10.65.19: Sent by the demigod Varuna, the divine Vārunī liquor flowed from a tree hollow and made the entire forest even more fragrant with its sweet aroma.

SB 10.65.20: The wind carried to Balarāma the fragrance of that flood of sweet liquor, and when He smelled it He went [to the tree]. There He and His female companions drank.

SB 10.65.21: As the Gandharvas sang His glories, Lord Balarāma enjoyed within the brilliant circle of young women. He appeared just like Indra's elephant, the lordly Airāvata, enjoying in the company of she-elephants.

SB 10.65.22: At that time kettledrums resounded in the sky, the Gandharvas joyfully rained down flowers, and the great sages praised Lord Balarāma's heroic deeds.

SB 10.65.23: As His deeds were sung, Lord Halāyudha wandered as if inebriated among the various forests with His girlfriends. His eyes rolled from the effects of the liquor.

SB 10.65.24-25: Intoxicated with joy, Lord Balarāma sported flower garlands, including the famous Vaijayantī. He wore a single earring, and beads of perspiration decorated His smiling lotus face like snowflakes. The Lord then summoned the Yamunā River so that He could play in her waters, but she disregarded His command, thinking He was drunk. This angered Balarāma, and He began dragging the river with the tip of His plow.

SB 10.65.26: [Lord Balarāma said:] O sinful one disrespecting Me, you do not come when I call you but rather move only by your own whim. Therefore with the tip of My plow I shall bring you here in a hundred streams!

SB 10.65.27: [Śukadeva Gosvāmī continued:] Thus scolded by the Lord, O King, the frightened river-goddess Yamunā came and fell at the feet of Śrī Balarāma, the beloved descendant of Yadu. Trembling, she spoke to Him the following words.

SB 10.65.28: [Goddess Yamunā said:] Rāma, Rāma, O mighty-armed one! I know nothing of Your prowess. With a single portion of Yourself You hold up the earth, O Lord of the universe.

SB 10.65.29: My Lord, please release me. O soul of the universe, I didn't understand Your position as the Supreme Godhead, but now I have surrendered unto You, and You are always kind to Your devotees.

SB 10.65.30: [Śukadeva Gosvāmī continued:] Thereupon Lord Balarāma released the Yamunā and, like the king of the elephants with his entourage of she-elephants, entered the river's water with His female companions.

SB 10.65.31: The Lord played in the water to His full satisfaction, and when He came out Goddess Kānti presented Him with blue garments, precious ornaments and a brilliant necklace.

SB 10.65.32: Lord Balarāma dressed Himself in the blue garments and put on the gold necklace. Anointed with fragrances and beautifully adorned, He appeared as resplendent as Indra's royal elephant.

SB 10.65.33: Even today, O King, one can see how the Yamunā flows through the many channels created when it was dragged by the unlimitedly powerful Lord Balarāma. Thus she demonstrates His prowess.

SB 10.65.34: Thus for Lord Balarāma all the nights passed like a single night as He enjoyed in Vraja, His mind enchanted by the exquisite charm and beauty of Vraja's young ladies.


Srimad Bhagavatam Canto 10 Chapter 65 Verse 1

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.1

śrī-śuka uvāca

balabhadrah kuru-śreshtha

bhagavān ratham āsthitah

suhrid-didrikshur utkanthah

prayayau nanda-gokulam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; balabhadrah — Lord Balarāma; kuru-śreshtha — O best of the Kurus (King Parīkshit); bhagavān — the Supreme Lord; ratham — on His chariot; āsthitah — mounted; suhrit — His well-wishing friends; didrikshuh — wishing to see; utkanthah — eager; prayayau — traveled; nanda-gokulam — to the cowherd village of Nanda Mahārāja.

TRANSLATION

Śukadeva Gosvāmī said: O best of the Kurus, once Lord Balarāma, eager to visit His well-wishing friends, mounted His chariot and traveled to Nanda Gokula.

PURPORT

As Śrīla Jīva Gosvāmī points out, Lord Balarāma's journey to Śrī Vrindāvana is also described in the Hari-vamśa (Vishnu-parva 46.10):

kasyacid atha kālasya

smritvā gopeshu sauhridam

jagāmaiko vrajam rāmah

krishnasyānumate sthitah

"Remembering the deep friendship He once enjoyed with the cowherd folk, Lord Rāma went alone to Vraja, having taken Lord Krishna's permission." The simple residents of Vrindāvana were aggrieved that Lord Krishna had gone to live elsewhere, so Lord Balarāma went there to console them.

Śrīla Viśvanātha Cakravartī Thākura addresses the question of why Lord Krishna, the great ocean of pure love, did not also go to Vraja. In explanation the ācārya provides the following two verses:

preyasīh prema-vikhyātāh

pitarāv ati-vatsalau

prema-vaśyaś ca krishnas tāms

tyaktvā nah katham eshyati

iti matvaiva yādavah

pratyabadhnan harer gatau

vraja-prema-pravardhi sva-

līlādhīnatvam īyushah

"The Yadus thought, 'The Lord's beloved girlfriends are famous for their pure, ecstatic love, and His parents are extremely affectionate toward Him. Lord Krishna is controlled by pure love, so if He goes to see them, how will He be able to leave them and come back to us?' With this in mind, the Yadus prevented Lord Hari from going, knowing that He becomes subservient to the pastimes in which He reciprocates the ever-increasing love of the inhabitants of Vraja."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 10

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.10

kaccit smarati vā bandhūn

pitaram mātaram ca sah

apy asau mātaram drashtum

sakrid apy āgamishyati

api vā smarate 'smākam

anusevām mahā-bhujah

SYNONYMS

kaccit — whether; smarati — remembers; vā — or; bandhūn — His family members; pitaram — His father; mātaram — His mother; ca — and; sah — He; api — also; asau — Himself; mātaram — His mother; drashtum — to see; sakrit — once; api — even; āgamishyati — will come; api — indeed; vā — or; smarate — He remembers; asmākam — our; anusevām — steady service; mahā — mighty; bhujah — whose arms.

TRANSLATION

"Does He remember His family members, especially His father and mother? Do you think He will ever come back even once to see His mother? And does mighty-armed Krishna remember the service we always did for Him?

PURPORT

Śrīla Viśvanātha Cakravartī comments that the gopīs would render service to Lord Krishna by stringing flower garlands, skillfully using perfumes, and constructing fans, beds and canopies out of flower petals. By these simple acts of love, the gopīs rendered the greatest service to the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verses 11-12

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.11-12

mātaram pitaram bhrātrin

patīn putrān svasrin api

yad-arthe jahima dāśārha

dustyajān sva-janān prabho

tā nah sadyah parityajya

gatah sañchinna-sauhridah

katham nu tādriśam strībhir

na śraddhīyeta bhāshitam

SYNONYMS

mātaram — mother; pitaram — father; bhrātrin — brothers; patīn — husbands; putrān — children; svasrin — sisters; api — also; yat — of whom; arthe — for the sake; jahima — we abandoned; dāśārha — O descendant of Dāśārha; dustyajān — difficult to give up; sva-janān — own people; prabho — O Lord; tāh — these women; nah — ourselves; sadyah — suddenly; parityajya — rejecting; gatah — gone away; sañchinna — having broken off; sauhridah — friendship; katham — how; nu — indeed; tādriśam — such; strībhih — by women; na śraddhīyeta — would not be trusted; bhāshītam — words spoken.

TRANSLATION

"For Krishna's sake, O descendant of Dāśārha, we abandoned our mothers, fathers, brothers, husbands, children and sisters, even though these family relations are difficult to give up. But now, O Lord, that same Krishna has suddenly abandoned us and gone away, breaking off all affectionate ties with us. And yet how could any woman fail to trust His promises?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 13

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.13

katham nu grihnanty anavasthitātmano

vacah krita-ghnasya budhāh pura-striyah

grihnanti vai citra-kathasya sundara-

smitāvalokocchvasita-smarāturāh

SYNONYMS

katham — how; nu — indeed; grihnanti — do they accept; anavasthita — unsteady; ātmanah — of Him whose heart; vacah — the words; krita-ghnasya — who is ungrateful; budhāh — intelligent; pura — of the city; striyah — women; grihnanti — they accept; vai — indeed; citra — wonderful; kathasya — whose narrations; sundara — beautifully; smita — smiling; avaloka — by the glances; ucchvasita — brought to life; smara — by lust; āturāh — agitated.

TRANSLATION

"How can intelligent city women possibly trust the words of one whose heart is so unsteady and who is so ungrateful? They must believe Him because He speaks so wonderfully, and also because His beautiful smiling glances arouse their lust.

PURPORT

According to Śrīdhara Svāmī, some gopīs speak the first two lines of this verse, and others reply in the second two lines.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 14

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.14

kim nas tat-kathayā gopyah

kathāh kathayatāparāh

yāty asmābhir vinā kālo

yadi tasya tathaiva nah

SYNONYMS

kim — what (use); nah — for us; tat — about Him; kathayā — with discussion; gopyah — O gopīs; kathāh — topics; kathayata — please narrate; aparāh — other; yāti — it passes; asmābhih — us; vinā — without; kālah — time; yadi — if; tasya — His; tathā eva — in the very same way; nah — ours.

TRANSLATION

"Why bother talking about Him, dear gopī? Please talk of something else. If He passes His time without us, then we shall similarly pass ours [without Him]."

PURPORT

Śrīla Śrīdhara Svāmī points out that the gopīs here subtly indicate that Lord Krishna spends His time happily without them whereas they are most unhappy without their Lord. This is the difference between Him and them. Śrīla Viśvanātha Cakravartī adds the following commentary: "Considering themselves different from other women, the gopīs thought as follows: 'If other women are together with their lovers, they live, and if they are separated, they die. But we neither live nor die. This is the fate Providence has written on our foreheads. What remedy can we find?" '

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 15

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.15

iti prahasitam śaurer

jalpitam cāru-vīkshitam

gatim prema-parishvańgam

smarantyo ruruduh striyah

SYNONYMS

iti — thus speaking; prahasitam — the laughter; śaureh — of Lord Krishna; jalpitam — the pleasing conversations; cāru — attractive; vīkshitam — the glances; gatim — the walking; prema — loving; parishvańgam — the embrace; smarantyah — remembering; ruruduh — cried; striyah — the women.

TRANSLATION

While speaking these words, the young cowherd women remembered Lord Śauri's laughter, His pleasing conversations with them, His attractive glances, His style of walking and His loving embraces. Thus they began to cry.

PURPORT

Śrīla Viśvanātha Cakravartī comments as follows: "The gopīs thought, 'The Krishna moon, after piercing our hearts with the darts of His nectarean laughter, went away. So how will the city women not die when He does the same to them?' Overwhelmed with these thoughts, the young cowherd girls began to cry, even in the presence of Śrī Baladeva."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 16

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.16

sańkarshanas tāh krishnasya

sandeśair hridayam-gamaih

sāntvayām āsa bhagavān

nānānunaya-kovidah

SYNONYMS

sańkarshanah — Lord Balarāma, the supreme attractor; tāh — them; krishnasya — of Lord Krishna; sandeśaih — by the confidential messages; hridayam — the heart; gamaih — touching; sāntvayām āsa — consoled; bhagavān — the Supreme Lord; nānā — of various kinds; anunaya — in conciliation; kovidah — expert.

TRANSLATION

The Supreme Lord Balarāma, the attractor of all, being expert at various kinds of conciliation, consoled the gopīs by relaying to them the confidential messages Lord Krishna had sent with Him. These messages deeply touched the gopīs' hearts.

PURPORT

Śrīla Jīva Gosvāmī quotes the following verse from Śrī Vishnu Purāna (5.24.20), which describes the messages Lord Balarāma brought from Krishna for the gopīs:

sandeśaih sāma-madhuraih

prema-garbhair agarvitaih

rāmenāśvāsitā gopyah

krishnasyāti-manoharaih

"Lord Balarāma consoled the gopīs by giving them Lord Krishna's most charming messages, which expressed sweet conciliation, which were inspired by His pure love for them, and which were without a tinge of pride." Śrīla Jīva Gosvāmī also comments that the use of the name Sańkarshana here implies that Balarāma attracted Lord Krishna to appear in His mind and in this way showed Śrī Krishna to the gopīs. Thus Balarāma consoled Śrī Krishna's beloved girlfriends.

Śrīla Viśvanātha Cakravartī comments that Lord Krishna sent various messages. Some instructed the gopīs in transcendental knowledge, others were conciliatory, and still others revealed the Lord's power. Besides its given meaning, the word hridayam-gamaih also indicates that these messages were confidential.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 17

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.17

dvau māsau tatra cāvātsīn

madhum mādhavam eva ca

rāmah kshapāsu bhagavān

gopīnām ratim āvahan

SYNONYMS

dvau — two; māsau — months; tatra — there (in Gokula); ca — and; avātsīt — resided; madhum — Madhu (the first month of the Vedic calendar, at the time of the spring equinox); mādhavam — Mādhava (the second month); eva — indeed; ca — also; rāmah — Balarāma; kshapāsu — during the nights; bhagavān — the Supreme Lord; gopīnām — to the gopīs; ratim — conjugal pleasure; āvahan — bringing.

TRANSLATION

Lord Balarāma, the Personality of Godhead, resided there for the two months of Madhu and Mādhava, and during the nights He gave His cowherd girlfriends conjugal pleasure.

PURPORT

Śrīla Śrīdhara Svāmī states that the gopīs who enjoyed conjugal affairs with Śrī Balarāma during His visit to Gokula had not taken part in Śrī Krishna's rāsa dance, being too young at the time. Śrīla Jīva Gosvāmī confirms this statement by quoting a phrase from the Bhāgavatam (10.15.8) — gopyo 'ntarena bhujayoh — which indicates that there are particular gopīs who act as Lord Balarāma's girlfriends. Furthermore, Jīva Gosvāmī states that during the Holī festivities celebrated when Krishna killed Śańkhacūda, the gopīs Lord Balarāma enjoyed with were different from the ones Lord Krishna enjoyed with. Śrīla Viśvanātha Cakravartī agrees with this explanation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 18

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.18

pūrna-candra-kalā-mrishte

kaumudī-gandha-vāyunā

yamunopavane reme

sevite strī-ganair vritah

SYNONYMS

pūrna — full; candra — of the moon; kalā — by the rays; mrishte — bathed; kaumudī — of lotus flowers that open in the moonlight; gandha — (bearing) the fragrance; vāyunā — by the wind; yamunā — of the Yamunā River; upavane — in a garden; reme — He enjoyed; sevite — served; strī — women; ganaih — by many; vritah — accompanied.

TRANSLATION

In the company of numerous women, Lord Balarāma enjoyed in a garden by the Yamunā River. This garden was bathed in the rays of the full moon and caressed by breezes bearing the fragrance of night-blooming lotuses.

PURPORT

Śrīla Viśvanātha Cakravartī explains that Lord Balarāma's conjugal pastimes took place in a small forest alongside the Yamunā, a place known as Śrīrāma-ghatta, which is far from the site of Śrī Krishna's rāsa dance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 19

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.19

varuna-preshitā devī

vārunī vriksha-kotarāt

patantī tad vanam sarvam

sva-gandhenādhyavāsayat

SYNONYMS

varuna — by Varuna, the demigod of the ocean; preshitā — sent; devī — divine; vārunī — the Vārunī liquor; vriksha — of a tree; kotarāt — from the hollow; patantī — flowing; tat — that; vanam — forest; sarvam — entire; sva — with its own; gandhena — aroma; adhyavāsayat — made even more fragrant.

TRANSLATION

Sent by the demigod Varuna, the divine Vārunī liquor flowed from a tree hollow and made the entire forest even more fragrant with its sweet aroma.

PURPORT

Śrīla Śrīdhara Svāmī explains that Vārunī is a liquor distilled from honey. Śrīla Viśvanātha Cakravartī adds that the goddess Vārunī, the daughter of Varuna, is the presiding deity of that particular divine liquor. The ācārya also quotes the following statement from Śrī Hari-vamśa: samīpam preshitā pitrā varunena tavānagha. Here the goddess Vārunī says to Lord Balarāma: "My father, Varuna, has sent me to You, O sinless one."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 2

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.2

parishvaktaś cirotkanthair

gopair gopībhir eva ca

rāmo 'bhivādya pitarāv

āśīrbhir abhinanditah

SYNONYMS

parishvaktah — embraced; cira — for a long time; utkanthaih — who had been in anxiety; gopaih — by the cowherd men; gopībhih — by the cowherd women; eva — indeed; ca — also; rāmah — Lord Balarāma; abhivādya — offering respects; pitarau — to His parents (Nanda and Yaśodā); āśīrbhih — with prayers; abhinanditah — joyfully greeted.

TRANSLATION

Having long suffered the anxiety of separation, the cowherd men and their wives embraced Lord Balarāma. The Lord then offered respects to His parents, and they joyfully greeted Him with prayers.

PURPORT

Śrīla Viśvanātha Cakravartī gives the following verse regarding this situation:

nityānanda-svarūpo 'pi

prema-tapto vrajaukasām

yayau krishnam api tyaktvā

yas tam rāmam muhuh stumah

"Let us repeatedly glorify Lord Balarāma. Although He is the original personality of eternal bliss, Nityānanda, He felt pained by His love for the residents of Vraja, and thus He went to see them, even at the cost of leaving Lord Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 20

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.20

tam gandham madhu-dhārāyā

vāyunopahritam balah

āghrāyopagatas tatra

lalanābhih samam papau

SYNONYMS

tam — that; gandham — fragrance; madhu — of honey; dhārāyāh — of the flood; vāyunā — by the breeze; upahritam — brought near; balah — Lord Balarāma; āghrāya — smelling; upagatah — having approached; tatra — there; lalanābhih — with the young women; samam — together; papau — drank.

TRANSLATION

The wind carried to Balarāma the fragrance of that flood of sweet liquor, and when He smelled it He went [to the tree]. There He and His female companions drank.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 21

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.21

upagīyamāno gandharvair

vanitā-śobhi-mandale

reme karenu-yūtheśo

māhendra iva vāranah

SYNONYMS

upagīyamānah — being praised in song; gandharvaih — by Gandharvas; vanitā — by young women; śobhi — beautified; mandale — in the circle; reme — He enjoyed; karenu — of she-elephants; yūtha — of a herd; īśah — the master; māhā-indrah — of Lord Indra; iva — just like; vāranah — the elephant (named Airāvata).

TRANSLATION

As the Gandharvas sang His glories, Lord Balarāma enjoyed within the brilliant circle of young women. He appeared just like Indra's elephant, the lordly Airāvata, enjoying in the company of she-elephants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 22

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.22

nedur dundubhayo vyomni

vavrishuh kusumair mudā

gandharvā munayo rāmam

tad-vīryair īdire tadā

SYNONYMS

neduh — resounded; dundubhayah — kettledrums; vyomni — in the sky; vavrishuh — rained down; kusumaih — with flowers; mudā — with joy; gandharvāh — the Gandharvas; munayah — the great sages; rāmam — Lord Balarāma; tat-vīryaih — with His heroic deeds; īdire — praised; tadā — then.

TRANSLATION

At that time kettledrums resounded in the sky, the Gandharvas joyfully rained down flowers, and the great sages praised Lord Balarāma's heroic deeds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 23

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.23

upagīyamāna-carito

vanitābhir halāyudha

vaneshu vyacarat kshīvo

mada-vihvala-locanah

SYNONYMS

upagīyamāna — being sung; caritah — His pastimes; vanitābhih — with the women; halāyudhah — Lord Balarāma; vaneshu — among the forests; vyacarat — wandered; kshīvah — inebriated; mada — by the intoxication; vihvala — overcome; locanah — His eyes.

TRANSLATION

As His deeds were sung, Lord Halāyudha wandered as if inebriated among the various forests with His girlfriends. His eyes rolled from the effects of the liquor.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verses 24-25

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.24-25

sragvy eka-kundalo matto

vaijayantyā ca mālayā

bibhrat smita-mukhāmbhojam

sveda-prāleya-bhūshitam

sa ājuhāva yamunām

jala-krīdārtham īśvarah

nijam vākyam anādritya

matta ity āpagām balah

anāgatām halāgrena

kupito vicakarsha ha

SYNONYMS

srak-vī — having a garland; eka — with one; kundalah — earring; mattah — intoxicated with joy; vaijayantyā — named Vaijayantī; ca — and; mālayā — with the garland; bibhrat — displaying; smita — smiling; mukha — His face; ambhojam — lotuslike; sveda — of perspiration; prāleya — with the snow; bhūshitam — decorated; sah — He; ājuhāva — called for; yamunām — the Yamunā River; jala — in the water; kriīdā — of playing; artham — for the purpose; īśvarah — the Supreme Lord; nijam — His; vākyam — words; anādritya — disregarding; mattah — intoxicated; iti — thus (thinking); āpa-gām — the river; balah — Lord Balarāma; anāgatām — who did not come; hala — of His plow weapon; agrena — with the tip; kupitah — angry; vicakarsha ha — He dragged.

TRANSLATION

Intoxicated with joy, Lord Balarāma sported flower garlands, including the famous Vaijayantī. He wore a single earring, and beads of perspiration decorated His smiling lotus face like snowflakes. The Lord then summoned the Yamunā River so that He could play in her waters, but she disregarded His command, thinking He was drunk. This angered Balarāma, and He began dragging the river with the tip of His plow.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 26

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.26

pāpe tvam mām avajñāya

yan nāyāsi mayāhutā

neshye tvām lāńgalāgrena

śatadhā kāma-cārinīm

SYNONYMS

pāpe — O sinful one; tvam — you; mām — Me; avajñāya — disrespecting; yat — because; na āyāsi — you do not come; mayā — by Me; āhutā — called; neshye — I will bring; tvām — you; lāńgala — of My plow; agrena — with the tip; śatadhā — in a hundred parts; kāma — by whim; cārinīm — who moves.

TRANSLATION

[Lord Balarāma said:] O sinful one disrespecting Me, you do not come when I call you but rather move only by your own whim. Therefore with the tip of My plow I shall bring you here in a hundred streams!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 27

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.27

evam nirbhartsitā bhītā

yamunā yadu-nandanam

uvāca cakitā vācam

patitā pādayor nripa

SYNONYMS

evam — thus; nirbhartsitā — scolded; bhītā — afraid; yamunā — the presiding goddess of the river Yamunā; yadu-nandanam — to the beloved descendant of Yadu, Lord Balarāma; uvāca — spoke; cakitā — trembling; vācam — words; patitā — fallen; pādayoh — at His feet; nripa — O King (Parīkshit).

TRANSLATION

[Śukadeva Gosvāmī continued:] Thus scolded by the Lord, O King, the frightened river-goddess Yamunā came and fell at the feet of Śrī Balarāma, the beloved descendant of Yadu. Trembling, she spoke to Him the following words.

PURPORT

According to Śrīla Jīva Gosvāmī, the goddess who appeared before Lord Balarāma is an expansion of Śrīmatī Kālindī, one of Lord Krishna's queens in Dvārakā. Śrīla Jīva Gosvāmī calls her a "shadow" of Kālindī, and Śrīla Viśvanātha Cakravartī confirms that she is an expansion of Kālindī, not Kālindī herself. Śrīla Jīva Gosvāmī also gives evidence from Śrī Hari-vamśa — in the statement pratyuvācārnava-vadhūm — that Goddess Yamunā is the wife of the ocean. The Hari-vamśa therefore also refers to her as sāgarāńganā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 28

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.28

rāma rāma mahā-bāho

na jāne tava vikramam

yasyaikāmśena vidhritā

jagatī jagatah pate

SYNONYMS

rāma rāma — O Rāma, Rāma; mahā-bāho — O mighty-armed one; na jāne — I do not appreciate; tava — Your; vikramam — prowess; yasya — whose; eka — one; amśena — by a portion; vidhritā — is sustained; jagatī — the earth; jagatah — of the universe; pate — O master.

TRANSLATION

[Goddess Yamunā said:] Rāma, Rāma, O mighty-armed one! I know nothing of Your prowess. With a single portion of Yourself You hold up the earth, O Lord of the universe.

PURPORT

The phrase ekāmśena ("with a single portion") refers to the Lord's expansion as Śesha. This is confirmed by the ācāryas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 29

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.29

param bhāvam bhagavato

bhagavan mām ajānatīm

moktum arhasi viśvātman

prapannām bhakta-vatsala

SYNONYMS

param — supreme; bhāvam — the status; bhagavatah — of the Personality of Godhead; bhagavan — O Supreme Lord; mām — me; ajānatīm — not knowing; moktum arhasi — please release; viśva — of the universe; ātman — O soul; prapannām — surrendered; bhakta — to Your devotees; vatsala — O You who are compassionate.

TRANSLATION

My Lord, please release me. O soul of the universe, I didn't understand Your position as the Supreme Godhead, but now I have surrendered unto You, and You are always kind to Your devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 3

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.3

ciram nah pāhi dāśārha

sānujo jagad-īśvarah

ity āropyāńkam ālińgya

netraih sishicatur jalaih

SYNONYMS

ciram — for a long time; nah — us; pāhi — please protect; dāśārha — O descendant of Daśārha; sa — together with; anujah — Your younger brother; jagat — of the universe; īśvarah — the Lord; iti — thus saying; āropya — raising; ańkam — onto their laps; ālińgya — embracing; netraih — from their eyes; sishicatuh — they moistened; jalaih — with the water.

TRANSLATION

[Nanda and Yaśodā prayed,] "O descendant of Daśārha, O Lord of the universe, may You and Your younger brother Krishna ever protect us." Saying this, they raised Śrī Balarāma onto their laps, embraced Him and moistened Him with tears from their eyes.

PURPORT

Śrīla Jīva Gosvāmī comments on this verse as follows: "Nanda and Yaśodā prayed to Śrī Balarāma, 'May You, along with Your younger brother, protect us.' Thus they expressed their respect for the fact that He is the elder brother, and they also showed how much they considered Him their own son."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 30

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.30

tato vyamuñcad yamunām

yācito bhagavān balah

vijagāha jalam strībhih

karenubhir ivebha-rāt

SYNONYMS

tatah — then; vyamuñcat — released; yamunām — the Yamunā; yācitah — begged; bhagavān — the Supreme Lord; balah — Balarāma; vijagāha — He submerged Himself; jalam — in the water; strībhih — with the women; karenubhih — with his she-elephants; iva — as; ibha — of elephants; rāt — the king.

TRANSLATION

[Śukadeva Gosvāmī continued:] Thereupon Lord Balarāma released the Yamunā and, like the king of the elephants with his entourage of she-elephants, entered the river's water with His female companions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 31

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.31

kāmam vihritya salilād

uttīrnāyāsītāmbare

bhūshanāni mahārhāni

dadau kāntih śubhām srajam

SYNONYMS

kāmam — as pleased Him; vihritya — having played; salilāt — from the water; uttīrnāya — to Him who had risen; asita — blue; ambare — a pair of garments (upper and lower); bhūshanāni — ornaments; mahā — greatly; arhāni — valuable; dadau — gave; kāntih — Goddess Kānti; śubhām — splendidly beautiful; srajam — a necklace.

TRANSLATION

The Lord played in the water to His full satisfaction, and when He came out Goddess Kānti presented Him with blue garments, precious ornaments and a brilliant necklace.

PURPORT

Śrīla Śrīdhara Svāmī quotes from the Vishnu Purāna to show that the Goddess Kānti mentioned here is actually Lakshmī, the goddess of fortune:

varuna-prahitā cāsmai

mālām amlāna-pańkajām

samudrābhe tathā vastre

nīle lakshmīr ayacchata

"Sent by Varuna, Goddess Lakshmī then presented Him with a garland of unfading lotuses and a pair of garments colored blue like the ocean."

The great Bhāgavatam commentator Śrīla Śrīdhara Svāmī also quotes the following statement from Śrī Hari-vamśa, spoken by Goddess Lakshmī to Lord Balarāma:

jātarūpa-mayam caikam

kundalam vajra-bhūshanam

ādi-padmam ca padmākhyam

divyam śravana-bhūshanam

devemām pratigrihnīshva

paurānīm bhūshana-kriyām

"O Lord, please accept as divine ornaments for Your ears this single gold earring studded with diamonds and this primeval lotus called Padma. Kindly accept them, for this act of adornment is traditional."

Śrīla Viśvanātha Cakravartī further points out that Goddess Lakshmī is the consort of the Lord's plenary expansion Sańkarshana who belongs to the second vyūha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 32

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.32

vasitvā vāsasī nīle

mālām āmucya kāñcanīm

reye sv-alańkrito lipto

māhendra iva vāranah

SYNONYMS

vasitvā — dressing Himself; vāsasī — in the two garments; nīle — blue; mālām — the necklace; āmucya — putting on; kāñcanīm — golden; reje — He appeared resplendent; su — excellently; alańkritah — ornamented; liptah — anointed; māhā-indrah — of Mahendra, the King of heaven; iva — like; vāranah — the elephant.

TRANSLATION

Lord Balarāma dressed Himself in the blue garments and put on the gold necklace. Anointed with fragrances and beautifully adorned, He appeared as resplendent as Indra's royal elephant.

PURPORT

Anointed with sandalwood paste and other pure, fragrant substances, Balarāma resembled Airāvata, the great elephant of Lord Indra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 33

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.33

adyāpi driśyate rājan

yamunākrishta-vartmanā

balasyānanta-vīryasya

vīryam sūcayatīva hi

SYNONYMS

adya — today; api — even; driśyate — is seen; rājan — O King (Parīkshit); yamunā — the Yamunā River; ākrishta — pulled; vartmanā — whose currents; balasya — of Lord Balarāma; ananta — unlimited; vīryasya — whose potency; vīryam — the prowess; sūcayatī — indicating; iva — as; hi — indeed.

TRANSLATION

Even today, O King, one can see how the Yamunā flows through the many channels created when it was dragged by the unlimitedly powerful Lord Balarāma. Thus she demonstrates His prowess.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 34

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.34

evam sarvā niśā yātā

ekeva ramato vraje

rāmasyākshipta-cittasya

mādhuryair vraja-yoshitām

SYNONYMS

evam — in this manner; sarvā — all; niśāh — the nights; yātāh — passed; ekā — one; iva — as if; ramatah — who was enjoying; vraje — in Vraja; rāmasya — for Lord Balarāma; ākshipta — enchanted; cittasya — whose mind; mādhuryaih — by the exquisite charm and beauty; vraja-yoshitām — of the women of Vraja.

TRANSLATION

Thus for Lord Balarāma all the nights passed like a single night as He enjoyed in Vraja, His mind enchanted by the exquisite charm and beauty of Vraja's young ladies.

PURPORT

Lord Balarāma was enchanted by the charming pastimes of the beautiful young ladies of Vraja. Thus each night was a completely new experience, and all the nights passed as if they were a single night.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Sixty-fifth Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Balarāma Visits Vrindāvana."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verses 4-6

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.4-6

gopa-vriddhāmś ca vidhi-vad

yavishthair abhivanditah

yathā-vayo yathā-sakhyam

yathā-sambandham ātmanah

samupetyātha gopālān

hāsya-hasta-grahādibhih

viśrāntam sukham āsīnam

papracchuh paryupāgatāh

prishtāś cānāmayam sveshu

prema-gadgadayā girā

krishne kamala-patrākshe

sannyastākhila-rādhasah

SYNONYMS

gopa — of the cowherds; vriddhān — the elders; ca — and; vidhi-vat — in accordance with Vedic injunctions; yavishthaih — by those who were younger; abhivanditah — respectfully greeted; yathā-vayah — according to age; yathā-sakhyam — according to friendship; yathā-sambandham — according to family relationship; ātmanah — with Himself; samupetya — going up to; atha — then; gopālān — the cowherd men; hāsya — with smiles; hasta-graha — taking of their hands; ādibhih — and on; viśrāntam — rested; sukham — comfortably; āsīnam — seated; papracchuh — they asked; paryupāgatāh — having gathered on all sides; prishtāh — questioned; ca — and; anāmayam — about health; sveshu — in regard to their dear friends; prema — out of love; gadgadayā — faltering; girā — with voices; krishne — for Krishna; kamala — of a lotus; patra — (like) petals; akshe — whose eyes; sannyasta — having dedicated; akhila — all; rādhasah — material possessions.

TRANSLATION

Lord Balarāma then paid proper respects to the elder cowherd men, and the younger ones all greeted Him respectfully. He met them all with smiles, handshakes and so on, dealing personally with each one according to age, degree of friendship, and family relationship. Then, after resting, the Lord accepted a comfortable seat, and they all gathered around Him. With voices faltering out of love for Him, those cowherds, who had dedicated everything to lotus-eyed Krishna, asked about the health of their dear ones [in Dvārakā], and Balarāma in turn asked about the cowherds' welfare.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 7

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.7

kaccin no bāndhavā rāma

sarve kuśalam āsate

kaccit smaratha no rāma

yūyam dāra-sutānvitāh

SYNONYMS

kaccit — whether; nah — our; bāndhavāh — relatives; rāma — O Balarāma; sarve — all; kuśalam — well; āsate — are; kaccit — whether; smaratha — remember; nah — us; rāma — O Rāma; yūyam — all of you; dāra — with wives; suta — and children; anvitāh — together.

TRANSLATION

[The cowherds said:] O Rāma, are all our relatives doing well? And Rāma, do all of you, with your wives and children, still remember us?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 8

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.8

dishtyā kamso hatah pāpo

dishtyā muktāh suhrij-janāh

nihatya nirjitya ripūn

dishtyā durgam samāśrītāh

SYNONYMS

dishtyā — by good fortune; kamsah — Kamsa; hatah — killed; pāpah — sinful; dishtyā — by good fortune; muktāh — freed; suhrit-janāh — dear relatives; nihatya — killing; nirjitya — conquering; ripūn — enemies; dishtyā — by good fortune; durgam — a fortress; samāśrītāh — taken shelter of.

TRANSLATION

It is our great fortune that sinful Kamsa has been killed and our dear relatives freed. And it is also our good fortune that our relatives have killed and defeated their enemies and found complete security in a great fortress.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65 Verse 9

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65.9

gopyo hasantyah papracchū

rāma-sandarśanādritāh

kaccid āste sukham krishnah

pura-strī-jana-vallabhah

SYNONYMS

gopyah — the young cowherd girls; hasantyah — smiling; papracchuh — asked; rāma — of Lord Balarāma; sandarśana — by the personal audience; ādritāh — honored; kaccit — whether; āste — is living; sukham — happily; krishnah — Krishna; pura — of the city; strī-jana — of the women; vallabhah — the darling.

TRANSLATION

[Śukadeva Gosvāmī continued:] Honored to have the personal audience of Lord Balarāma, the young gopīs, smiled and asked Him, "Is Krishna, the darling of the city women, living happily?

PURPORT

According to the ācāryas, Lord Krishna's beloved girlfriends were smiling with divine madness, since they were feeling extreme unhappiness in separation from their beloved Krishna. Lord Rāma deeply respected their great love for Śrī Krishna, His younger brother, and thus the term rāma-sandarśanādritāh carries the meaning that Balarāma honored the gopīs, as well as the given meaning, that they honored Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 65

Canto 10: The Summum Bonum Chapter 65: Lord Balarāma Visits Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.65 Summary

This chapter relates how Lord Balarāma went to Gokula, enjoyed the company of the cowherd girls and dragged the Yamunā River.

One day Lord Balarāma went to Gokula to see His relatives and friends. When He arrived there, the elder gopīs and Lord Krishna's parents, Nanda and Yaśodā, who had all been in great anxiety for a long time, embraced Him and blessed Him. Lord Balarāma offered appropriate respects and greetings to each of His worshipable elders according to age, friendship and family relation. After Gokula's residents and Lord Balarāma had inquired about each other's welfare, the Lord rested from His journey.

In a short while the young gopīs came to Lord Balarāma and questioned Him about Krishna's well-being. They asked, "Does Krishna still remember His parents and friends, and will He be coming to Gokula to visit them? For Krishna's sake we gave up everything — even our fathers, mothers and other relatives — but now He has abandoned us. How could we help but put our faith in Krishna's words after seeing His sweetly smiling face and thus being overwhelmed by the urges of Cupid? Still, if Krishna can spend His days in separation from us, why can't we tolerate separation from Him? So there is no reason to keep talking about Him." In this manner the gopīs remembered Śrī Krishna's charming talks, enchanting glances, playful gestures and loving embraces, and as a result they began to cry. Lord Balarāma consoled them by conveying the attractive messages Krishna had given Him for them.

Lord Balarāma stayed in Gokula for two months, sporting with the gopīs in the groves on the Yamunā's shore. The demigods who witnessed these pastimes played kettledrums in the heavens and showered down flower petals, while the celestial sages recited Balarāma's glories.

One day Lord Balarāma became intoxicated by drinking some vārunī liquor and began wandering about the forest in the company of the gopīs. He called out to the Yamunā, "Come near so I and the gopīs can enjoy sporting in your waters." But the Yamunā ignored His command. Lord Balarāma then started to pull the Yamunā with the end of His plow, splitting her into hundreds of tributaries. Trembling out of fright, the goddess Yamunā appeared, fell down at Lord Balarāma's feet and prayed for forgiveness. The Lord let her go and then entered her waters with His girlfriends to sport for some time. When they rose from the water, the goddess Kānti presented Lord Balarāma with beautiful ornaments, clothing and garlands. Even today the Yamunā River flows through the many channels cut by Lord Baladeva's plow, the signs of His having subdued her.

While Lord Balarāma played, His mind became enchanted by the gopīs' pastimes. Thus the many nights He spent in their company seemed to Him like a single night.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.66 Summary

SB 10.66.1: Śukadeva Gosvāmī said: O King, while Lord Balarāma was away visiting Nanda's village of Vraja, the ruler of Karūsha, foolishly thinking "I am the Supreme Lord, Vāsudeva," sent a messenger to Lord Krishna.

SB 10.66.2: Paundraka was emboldened by the flattery of childish men, who told him, "You are Vāsudeva, the Supreme Lord and master of the universe, who have now descended to the earth." Thus he imagined himself to be the infallible Personality of Godhead.

SB 10.66.3: Thus slow-witted King Paundraka sent a messenger to the inscrutable Lord Krishna at Dvārakā. Paundraka was acting just like an unintelligent child whom other children are pretending is a king.

SB 10.66.4: Arriving in Dvārakā, the messenger found lotus-eyed Krishna in His royal assembly and relayed the King's message to that almighty Lord.

SB 10.66.5: [On Paundraka's behalf, the messenger said:] I am the one and only Lord Vāsudeva, and there is no other. It is I who have descended to this world to show mercy to the living beings. Therefore give up Your false name.

SB 10.66.6: O Sātvata, give up my personal symbols, which out of foolishness You now carry, and come to me for shelter. If You do not, then You must give me battle.

SB 10.66.7: Śukadeva Gosvāmī said: King Ugrasena and the other members of the assembly laughed loudly when they heard this vain boasting of unintelligent Paundraka.

SB 10.66.8: The Personality of Godhead, aher enjoying the jokes of the assembly, told the messenger [to relay a message to his master:] "You fool, I will indeed let loose the weapons you boast of in this way.

SB 10.66.9: "When you lie dead, O fool, your face covered by vultures, herons and vata birds, you will become the shelter of dogs."

SB 10.66.10: When the Lord had thus spoken, the messenger conveyed His insulting reply to his master in its entirety. Lord Krishna then mounted His chariot and went to the vicinity of Kāśī.

SB 10.66.11: Upon observing Lord Krishna's preparations for battle, the mighty warrior Paundraka quickly went out of the city with two full military divisions.

SB 10.66.12-14: Paundraka's friend, the King of Kāśī, followed behind, O King, leading the rear guard with three akshauhinī divisions. Lord Krishna saw that Paundraka was carrying the Lord's own insignia, such as the conchshell, disc, sword and club, and also an imitation Śārńga bow and Śrīvatsa mark. He wore a mock Kaustubha gem, was decorated with a garland of forest flowers and was dressed in upper and lower garments of fine yellow silk. His banner bore the image of Garuda, and he wore a valuable crown and gleaming, shark-shaped earrings.

SB 10.66.15: Lord Hari laughed heartily when He saw how the King had dressed up in exact imitation of His own appearance, just like an actor on a stage.

SB 10.66.16: The enemies of Lord Hari attacked Him with tridents, clubs, bludgeons, pikes, rishtis, barbed darts, lances, swords, axes and arrows.

SB 10.66.17: But Lord Krishna fiercely struck back at the army of Paundraka and Kāśirāja, which consisted of elephants, chariots, cavalry and infantry. The Lord tormented His enemies with His club, sword, Sudarśana disc and arrows, just as the fire of annihilation torments the various kinds of creatures at the end of a cosmic age.

SB 10.66.18: The battlefield, strewn with the dismembered chariots, horses, elephants, humans, mules and camels that had been cut to pieces by the Lord's disc weapon, shone like the gruesome playground of Lord Bhūtapati, giving pleasure to the wise.

SB 10.66.19: Lord Krishna then addressed Paundraka: My dear Paundraka, the very weapons you spoke of through your messenger, I now release unto you.

SB 10.66.20: O fool, now I shall make you renounce My name, which you have falsely assumed. And I will certainly take shelter of you if I do not wish to fight you.

SB 10.66.21: Having thus derided Paundraka, Lord Krishna destroyed his chariot with His sharp arrows. The Lord then cut off his head with the Sudarśana disc, just as Lord Indra lops off a mountain peak with his thunderbolt weapon.

SB 10.66.22: With His arrows, Lord Krishna similarly severed Kāśirāja's head from his body, sending it flying into Kāśī city like a lotus flower thrown by the wind.

SB 10.66.23: Having thus killed envious Paundraka and his ally, Lord Krishna returned to Dvārakā. As He entered the city, the Siddhas of heaven chanted His immortal, nectarean glories.

SB 10.66.24: By constantly meditating upon the Supreme Lord, Paundraka shattered all his material bonds. Indeed, by imitating Lord Krishna's appearance, O King, he ultimately became Krishna conscious.

SB 10.66.25: Seeing a head decorated with earrings lying at the gate of the royal palace, the people present were puzzled. Some of them asked, "What is this?" and others said, "It is a head, but whose is it?"

SB 10.66.26: My dear King, when they recognized it as the head of their King — the lord of Kāśi — his queens, sons and other relatives, along with all the citizens of the city, began to cry pitifully: "Alas, we are killed! O my lord, my lord!"

SB 10.66.27-28: After the King's son Sudakshina had performed the obligatory funeral rituals for his father, he resolved within his mind: "Only by killing my father's murderer can I avenge his death." Thus the charitable Sudakshina, together with his priests, began worshiping Lord Maheśvara with great attention.

SB 10.66.29: Satisfied by the worship, the powerful Lord Śiva appeared in the sacred precinct of Avimukta and offered Sudakshina his choice of benedictions. The prince chose as his benediction a means to slay his father's killer.

SB 10.66.30-31: Lord Śiva told him, "Accompanied by brāhmanas, serve the Dakshināgni fire — the original priest — following the injunctions of the abhicāra ritual. Then the Dakshināgni fire, together with many Pramathas, will fulfill your desire if you direct it against someone inimical to the brāhmanas." So instructed, Sudakshina strictly observed the ritualistic vows and invoked the abhicāra against Lord Krishna.

SB 10.66.32-33: Thereupon the fire rose up out of the altar pit, assuming the form of an extremely fearsome, naked person. The fiery creature's beard and tuft of hair were like molten copper, and his eyes emitted blazing hot cinders. His face looked most frightful with its fangs and terrible arched and furrowed brows. As he licked the corners of his mouth with his tongue, the demon shook his flaming trident.

SB 10.66.34: On legs as tall as palm trees, the monster raced toward Dvārakā in the company of ghostly spirits, shaking the ground and burning the world in all directions.

SB 10.66.35: Seeing the approach of the fiery demon created by the abhicāra ritual, the residents of Dvārakā were all struck with fear, like animals terrified by a forest fire.

SB 10.66.36: Distraught with fear, the people cried out to the Supreme Personality of Godhead, who was then playing at dice in the royal court: "Save us! Save us, O Lord of the three worlds, from this fire burning up the city!"

SB 10.66.37: When Lord Krishna heard the people's agitation and saw that even His own men were disturbed, that most worthy giver of shelter simply laughed and told them, "Do not fear; I shall protect you."

SB 10.66.38: The almighty Lord, the internal and external witness of all, understood that the monster had been produced by Lord Śiva from the sacrificial fire. To defeat the demon, Krishna dispatched His disc weapon, who was waiting at His side.

SB 10.66.39: That Sudarśana, the disc weapon of Lord Mukunda, blazed forth like millions of suns. His effulgence blazed like the fire of universal annihilation, and with his heat he pained the sky, all the directions, heaven and earth, and also the fiery demon.

SB 10.66.40: Frustrated by the power of Lord Krishna's weapon, O King, the fiery creature produced by black magic turned his face away and retreated. Created for violence, the demon then returned to Vārānasī, where he surrounded the city and then burned Sudakshina and his priests to death, even though Sudakshina was his creator.

SB 10.66.41: Lord Vishnu's disc also entered Vārānasī, in pursuit of the fiery demon, and proceeded to burn the city to the ground, including all its assembly halls and residential palaces with raised porches, its numerous marketplaces, gateways, watchtowers, warehouses and treasuries, and all the buildings housing elephants, horses, chariots and grains.

SB 10.66.42: After burning down the entire city of Vārānasī, Lord Vishnu's Sudarśana cakra returned to the side of Śrī Krishna, whose actions are effortless.

SB 10.66.43: Any mortal who recounts this heroic pastime of Lord Uttamah-śloka's, or who simply hears it attentively, will become freed from all sins.


Srimad Bhagavatam Canto 10 Chapter 66 Verse 1

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.1

śrī-śuka uvāca

nanda-vrajam gate rāme

karūshādhipatir nripa

vāsudevo 'ham ity ajño

dūtam krishnāya prāhinot

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; nanda — of Nanda Mahārāja; vrajam — to the cowherd village; gate — having gone; rāme — Lord Balarāma; karūsha-adhipatih — the ruler of Karūsha (Paundraka); nripa — O King (Parīkshit); vāsudevah — the Supreme Lord, Vāsudeva; aham — I; iti — thus thinking; ajñah — foolish; dūtam — a messenger; krishnāya — to Lord Krishna; prāhinot — sent.

TRANSLATION

Śukadeva Gosvāmī said: O King, while Lord Balarāma was away visiting Nanda's village of Vraja, the ruler of Karūsha, foolishly thinking "I am the Supreme Lord, Vāsudeva," sent a messenger to Lord Krishna.

PURPORT

Since Lord Rāma had gone to Nanda-vraja, Paundraka foolishly thought that Lord Krishna would be alone and therefore easy to challenge. Thus he dared to send his crazy message to the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 10

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.10

iti dūtas tam ākshepam

svāmine sarvam āharat

krishno 'pi ratham āsthāya

kāśīm upajagāma ha

SYNONYMS

iti — thus addressed; dūtah — the messenger; tam — those; ākshepam — insults; svāmine — to his master; sarvam — entire; āharat — carried; krishnah — Lord Krishna; api — and; ratham — His chariot; āsthāya — riding; kāśīm — to Vārānasī; upajagāma ha — went near.

TRANSLATION

When the Lord had thus spoken, the messenger conveyed His insulting reply to his master in its entirety. Lord Krishna then mounted His chariot and went to the vicinity of Kāśī.

PURPORT

In Krishna, Śrīla Prabhupāda describes this incident as follows: "The messenger carried the words of Lord Krishna to his master, Paundraka, who patiently heard all these insults. Without waiting any longer, Lord Śrī Krishna immediately started out in His chariot to punish the rascal Paundraka. Because at that time the King of Karūsha [Paundraka] was living with his friend the King of Kāśī, Krishna surrounded the whole city of Kāśī."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 11

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.11

paundrako 'pi tad-udyogam

upalabhya mahā-rathah

akshauhinībhyām samyukto

niścakrāma purād drutam

SYNONYMS

paundrakah — Paundraka; api — and; tat — His; udyogam — preparations; upalabhya — noticing; mahā-rathah — the mighty warrior; akshauhinībhyām — by two full military divisions; samyuktah — joined; niścakrāma — went out; purāt — from the city; drutam — quickly.

TRANSLATION

Upon observing Lord Krishna's preparations for battle, the mighty warrior Paundraka quickly went out of the city with two full military divisions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verses 12-14

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.12-14

tasya kāśī-patir mitram

pārshni-grāho 'nvayān nripa

akshauhinībhis tisribhir

apaśyat paundrakam harih

śańkhāry-asi-gadā-śārńga-

śrīvatsādy-upalakshitam

bibhrānam kaustubha-manim

vana-mālā-vibhūshitam

kauśeya-vāsasī pīte

vasānam garuda-dhvajam

amūlya-mauly-ābharanam

sphuran-makara-kundalam

SYNONYMS

tasya — his (Paundraka's); kāśī-patih — the master of Kāśi; mitram — friend; pārshni-grāhah — as the rear guard; anvayāt — followed; nripa — O King (Parīkshit); akshauhinībhih — with divisions; tisribhih — three; apaśyat — saw; paundrakam — Paundraka; harih — Lord Krishna; śańkha — with conchshell; ari — disc; asi — sword; gadā — club; śārńga — Śārńga bow; śrīvatsa — with the Śrīvatsa sign of hair on His chest; ādi — and other symbols; upalakshitam — marked; bibhrānam — bearing; kaustubha-manim — the Kaustubha gem; vana-mālā — with a garland of forest flowers; vibhūshitam — decorated; kauśeya — of fine silk; vāsasī — a pair of garments; pīte — yellow; vasānam — wearing; garuda-dhvajam — his banner marked with the image of Garuda; amūlya — valuable; mauli — a crown; ābharanam — whose ornament; sphurat — gleaming; makara — shark-shaped; kundalam — with earrings.

TRANSLATION

Paundraka's friend, the King of Kāśī, followed behind, O King, leading the rear guard with three akshauhinī divisions. Lord Krishna saw that Paundraka was carrying the Lord's own insignia, such as the conchshell, disc, sword and club, and also an imitation Śārńga bow and Śrīvatsa mark. He wore a mock Kaustubha gem, was decorated with a garland of forest flowers and was dressed in upper and lower garments of fine yellow silk. His banner bore the image of Garuda, and he wore a valuable crown and gleaming, shark-shaped earrings.

PURPORT

Śrīla Prabhupāda comments in Krishna: "When the two kings came before Lord Krishna to oppose Him, Krishna saw Paundraka face to face for the first time."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 15

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.15

drishtvā tam ātmanas tulyam

vesham kritrimam āsthitam

yathā natam rańga-gatam

vijahāsa bhriśam harīh

SYNONYMS

drishtvā — seeing; tam — him; ātmanah — to His own; tulyam — equal; vesham — in dress; kritrimam — imitation; āsthitam — arrayed; yathā — like; natam — an actor; rańga — a stage; gatam — entered upon; vijahāsa — laughed; bhriśam — strongly; harih — Lord Krishna.

TRANSLATION

Lord Hari laughed heartily when He saw how the King had dressed up in exact imitation of His own appearance, just like an actor on a stage.

PURPORT

Śrīla Prabhupāda describes this scene as follows: "On the whole, [Paundraka's] dress and makeup were clearly imitation. Anyone could understand that he was just like someone on a stage playing the part of Vāsudeva in false dress. When Lord Śrī Krishna saw Paundraka imitating His posture and dress, He could not check His laughter, and thus He laughed with great satisfaction."

Śrīla Jīva Gosvāmī points out that it was a benediction from Lord Śiva that enabled Paundraka to imitate the Lord's dress and appearance exactly — a fact gleaned from the Uttara-khanda of Śrī Padma Purāna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 16

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.16

śulair gadābhih parighaih

śakty-rishti-prāsa-tomaraih

asibhih pattiśair bānaih

prāharann arayo harim

SYNONYMS

śūlaih — with tridents; gadābhih — clubs; parighaih — and bludgeons; śakti — pikes; rishti — a kind of sword; prāsa — long, barbed darts; tomaraih — and lances; asibhih — with swords; pattiśaih — with axes; bānaih — and with arrows; prāharan — attacked; arayah — the enemies; harim — Lord Krishna.

TRANSLATION

The enemies of Lord Hari attacked Him with tridents, clubs, bludgeons, pikes, rishtis, barbed darts, lances, swords, axes and arrows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 17

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.17

krishnas tu tat paundraka-kāśirājayor

balam gaja-syandana-vāji-patti-mat

gadāsi-cakreshubhir ārdayad bhriśam

yathā yugānte huta-bhuk prithak prajāh

SYNONYMS

krishnah — Lord Krishna; tu — however; tat — that; paundraka-kāśirājayoh — of Paundraka and the King of Kāśī; balam — military force; gaja — elephants; syandana — chariots; vāji — horses; patti — and infantry; mat — consisting of; gadā — with His club; asi — sword; cakra — disc; isubhih — and arrows; ārdayat — tormented; bhriśam — fiercely; yathā — as; yuga — of an age of universal history; ante — at the end; huta-bhuk — the fire (of universal annihilation); prithak — of different kinds; prajāh — living entities.

TRANSLATION

But Lord Krishna fiercely struck back at the army of Paundraka and Kāśirāja, which consisted of elephants, chariots, cavalry and infantry. The Lord tormented His enemies with His club, sword, Sudarśana disc and arrows, just as the fire of annihilation torments the various kinds of creatures at the end of a cosmic age.

PURPORT

Śrīla Prabhupāda comments as follows in Krishna: "The soldiers on the side of King Paundraka began to shower their weapons upon Krishna. The weapons, including various kinds of tridents, clubs, poles, lances, swords, daggers and arrows, came flying in waves, and Krishna counteracted them. He smashed not only the weapons but also the soldiers and assistants of Paundraka, just as during the dissolution of this universe the fire of devastation burns everything to ashes. The elephants, chariots, horses and infantry belonging to the opposite party were scattered by the weapons of Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 18

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.18

āyodhanam tad ratha-vāji-kuñjara-

dvipat-kharoshtrair arināvakhanditaih

babhau citam moda-vaham manasvinām

ākrīdanam bhūta-pater ivolbanam

SYNONYMS

āyodhanam — battlefield; tat — that; ratha — with the chariots; vāji — horses; kuñjara — elephants; dvipat — two-legged (humans); khara — mules; ushtraih — and camels; arinā — by His disc; avakhanditaih — cut to pieces; babhau — shone; citam — spread; moda — pleasure; vaham — bringing; manasvinām — to the wise; ākrīdanam — the playground; bhūta-pateh — of the lord of ghostly spirits, Lord Śiva; iva — as if; ulbanam — horrible.

TRANSLATION

The battlefield, strewn with the dismembered chariots, horses, elephants, humans, mules and camels that had been cut to pieces by the Lord's disc weapon, shone like the gruesome playground of Lord Bhūtapati, giving pleasure to the wise.

PURPORT

Śrīla Prabhupāda describes this scene as follows: "Although the devastated battlefield appeared like the dancing place of Lord Śiva at the time of the dissolution of the world, the warriors who were on the side of Krishna were very much encouraged by seeing this, and they fought with greater strength."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 19

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.19

athāha paundrakam śaurir

bho bho paundraka yad bhavān

dūta-vākyena mām āha

tāny astrany utsrijāmi te

SYNONYMS

atha — then; āha — said; paundrakam — to Paundraka; śaurih — Lord Krishna; bhoh bhoh paundraka — My dear Paundraka; yat — those which; bhavān — your good self; dūta — of the messenger; vākyena — through the words; mām — to Me; āha — spoke about; tāni — those; astrāni — weapons; utsrijāmi — I am releasing; te — unto you.

TRANSLATION

Lord Krishna then addressed Paundraka: My dear Paundraka, the very weapons you spoke of through your messenger, I now release unto you.

PURPORT

Śrīla Prabhupāda writes as follows in Krishna: "At this time Lord Krishna told Paundraka, 'Paundraka, you requested Me to give up the symbols of Lord Vishnu, specifically My disc. Now I will give it up to you. Be careful! You falsely declare yourself to be Vāsudeva, imitating Myself. Therefore no one is a greater fool than you.' From this statement of Krishna's it is clear that any rascal who advertises himself as God is the greatest fool in human society."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 2

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.2

tvam vāsudevo bhagavān

avatīrino jagat-patih

iti prastobhito bālair

mena ātmānam acyutam

SYNONYMS

tvam — you; vāsudevah — Vāsudeva; bhagavān — the Supreme Lord; avatīrnah — descended; jagat — of the universe; patih — the master; iti — thus; prastobhitah — emboldened with flattery; bālaih — by childish men; mene — he imagined; ātmānam — himself; acyutam — the infallible Lord.

TRANSLATION

Paundraka was emboldened by the flattery of childish men, who told him, "You are Vāsudeva, the Supreme Lord and master of the universe, who have now descended to the earth." Thus he imagined himself to be the infallible Personality of Godhead.

PURPORT

Paundraka foolishly accepted the flattery of ignorant persons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 20

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.20

tyājayishye 'bhidhānam me

yat tvayājña mrishā dhritam

vrajāmi śaranam te 'dya

yadi necchāmi samyugam

SYNONYMS

tyājayishye — I will make (you) renounce; abhidhānam — designation; me — My; yat — which; tvayā — by you; ajña — O fool; mrishā — falsely; dhritam — assumed; vrajāmi — I will go; śaranam — to the shelter; te — your; adya — today; yadi — if; na icchāmi — I do not desire; samyugam — battle.

TRANSLATION

O fool, now I shall make you renounce My name, which you have falsely assumed. And I will certainly take shelter of you if I do not wish to fight you.

PURPORT

Śrīla Prabhupāda writes as follows: "Now, Paundraka, I shall force you to give up this false representation. You wanted Me to surrender unto you. Now this is your opportunity. We shall fight, and if I am defeated and you become victorious, I shall certainly surrender unto you."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 21

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.21

iti kshiptvā śitair bānair

virathī-kritya paundrakam

śiro 'vriścad rathāńgena

vajrenendro yathā gireh

SYNONYMS

iti — with these words; kshiptvā — deriding; śitaih — sharp; bānaih — with His arrows; virathī — chariotless; kritya — making; paundrakam — Paundraka; śirah — his head; avriścat — He cut off; ratha-ańgena — with His Sudarśana disc; vajrena — with his thunderbolt weapon; indrah — Lord Indra; yathā — as; gireh — of a mountain.

TRANSLATION

Having thus derided Paundraka, Lord Krishna destroyed his chariot with His sharp arrows. The Lord then cut off his head with the Sudarśana disc, just as Lord Indra lops off a mountain peak with his thunderbolt weapon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 22

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.22

tathā kāśī-pateh kāyāc

chira utkritya patribhih

nyapātayat kāśī-puryām

padma-kośam ivānilah

SYNONYMS

tathā — similarly; kāśī-pateh — of the King of Kāśī; kāyāt — from his body; śirah — the head; utkritya — severing; patribhih — with His arrows; nyapātayat — He sent it flying; kāśi-puryām — into the city of Kāśī; padma — of a lotus; kośam — the flower cup; iva — as; anilah — the wind.

TRANSLATION

With His arrows, Lord Krishna similarly severed Kāśirāja's head from his body, sending it flying into Kāśī city like a lotus flower thrown by the wind.

PURPORT

Śrīla Viśvanātha Cakravartī explains why Krishna threw Kāśirāja's head into the city: "As he went off to battle, the King of Kāśī had promised the citizens: 'My dear residents of Kāśī, today I will bring the enemy's head into the midst of the city. Have no doubt of this.' The King's sinful queens had also boasted to their maids-in-waiting: 'Today our master will certainly bring the head of the Lord of Dvārakā.' Therefore the Supreme Lord threw the King's head into the city to astonish the inhabitants."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 23

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.23

evam matsarinam hatvā

paundrakam sa-sakham harih

dvārakām āviśat siddhair

gīyamāna-kathāmritah

SYNONYMS

evam — thus; matsarinam — envious; hatvā — killing; paundrakam — Paundraka; sa — together with; sakham — his friend; harih — Lord Krishna; dvārakām — Dvārakā; āviśat — He entered; siddhaih — by the mystics of heaven; gīyamāna — being sung; kathā — narrations about Him; amritah — nectarean.

TRANSLATION

Having thus killed envious Paundraka and his ally, Lord Krishna returned to Dvārakā. As He entered the city, the Siddhas of heaven chanted His immortal, nectarean glories.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 24

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.24

sa nityam bhagavad-dhyāna-

pradhvastākhila-bandhanah

bibhrānaś ca hare rājan

svarūpam tan-mayo 'bhavat

SYNONYMS

sah — he (Paundraka); nityam — constant; bhagavat — upon the Supreme Lord; dhyāna — by his meditation; pradhvasta — completely shattered; akhila — all; bandhanah — whose bondage; bibhrānah — assuming; ca — and; hareh — of Lord Krishna; rājan — O King (Parīkshit); svarūpam — the personal form; tat-mayah — absorbed in consciousness of Him; abhavat — he became.

TRANSLATION

By constantly meditating upon the Supreme Lord, Paundraka shattered all his material bonds. Indeed, by imitating Lord Krishna's appearance, O King, he ultimately became Krishna conscious.

PURPORT

Śrīla Prabhupāda writes as follows in Krishna: "As far as Paundraka was concerned, somehow or other he was always thinking of Vāsudeva by falsely dressing himself in that way, and therefore Paundraka achieved sārūpya, one of the five kinds of liberation, and was thus promoted to the Vaikuntha planets, where the devotees have the same bodily features as Vishnu, with four hands holding the four symbols. Factually, his meditation was concentrated on the Vishnu form, but because he thought himself to be Lord Vishnu, he was offensive. After being killed by Krishna. however, that offense was also mitigated. Thus he was given sārūpya liberation, and he attained the same form as the Lord."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 25

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.25

śirah patitam ālokya

rāja-dvāre sa-kundalam

kim idam kasya vā vaktram

iti samśiśire janāh

SYNONYMS

śirah — the head; patitam — fallen; ālokya — seeing; rāja-dvāre — at the gate of the royal palace; sa-kundalam — with earrings; kim — what; idam — is this; kasya — whose; vā — or; vaktram — head; iti — thus; samśiśire — expressed doubt; janāh — the people.

TRANSLATION

Seeing a head decorated with earrings lying at the gate of the royal palace, the people present were puzzled. Some of them asked, "What is this?" and others said, "It is a head, but whose is it?"

PURPORT

Śrīla Prabhupāda writes as follows: "When the head of the King of Kāśī was thrown through the city gate, people gathered and were astonished to see that wonderful thing. When they found out that there were earrings on it, they could understand that it was someone's head. They conjectured as to whose head it might be. Some thought it was Krishna's head because Krishna was the enemy of Kāśirāja, and they calculated that the King of Kāśī might have thrown Krishna's head into the city so that the people might take pleasure in the enemy's having been killed. But it was finally detected that the head was not Krishna's but that of Kāśirāja himself. "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 26

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.26

rājñah kāśī-pater jñātvā

mahishyah putra-bāndhavāh

paurāś ca hā hatā rājan

nātha nātheti prārudan

SYNONYMS

rājñah — of the King; kāśī-pateh — the lord of Kāśī; jñātvā — recognizing; mahishyah — his queens; putra — his sons; bāndhavāh — and other relatives; paurāh — the citizens of the city; ca — and; hā — alas; hatāh — (we are) killed; rājan — O King (Parīkshit); nātha nātha — O master, master; iti — thus; prārudan — they cried out loud.

TRANSLATION

My dear King, when they recognized it as the head of their King — the lord of Kāśi — his queens, sons and other relatives, along with all the citizens of the city, began to cry pitifully: "Alas, we are killed! O my lord, my lord!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verses 27-28

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.27-28

sudakshinas tasya sutah

kritvā samsthā-vidhim pateh

nihatya pitri-hantāram

yāsyāmy apacitim pituh

ity ātmanābhisandhāya

sopādhyāyo maheśvaram

su-dakshino 'rcayām āsa

paramena samādhinā

SYNONYMS

sudakshinah — named Sudakshina; tasya — his (Kāśirāja's); sutah — son; kritvā — executing; samsthā-vidhim — the funeral rituals; pateh — of his father; nihatya — by killing; pitri — of my father; hantāram — the killer; yāsyāmi — I will achieve; apacitim — revenge; pituh — for my father; iti — thus; ātmanā — with his intelligence; abhisandhāya — deciding; sa — with; upādhyāyah — priests; mahā-īśvaram — the great Lord Śiva; su-dakshinah — being very charitable; arcayām āsa — he worshiped; paramena — with great; samādhinā — attention.

TRANSLATION

After the King's son Sudakshina had performed the obligatory funeral rituals for his father, he resolved within his mind: "Only by killing my father's murderer can I avenge his death." Thus the charitable Sudakshina, together with his priests, began worshiping Lord Maheśvara with great attention.

PURPORT

Śrīla Prabhupāda writes, "The lord of the kingdom of Kāśī is Viśvanātha (Lord Śiva). The temple of Lord Viśvanātha is still existing in Vārānasī, and many thousands of pilgrims still gather daily in that temple."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 29

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.29

prīto 'vimukte bhagavāms

tasmai varam adād vibhuh

pitri-hantri-vadhopāyam

sa vavre varam īpsitam

SYNONYMS

prītah — satisfied; avimukte — at Avimukta, an especially holy area within the district of Kāśī; bhagavān — Lord Śiva; tasmai — to him; varam — a choice of benedictions; adāt — gave; vibhuh — the powerful demigod; pitri — of his father; hantri — the killer; vadha — to slay; upāyam — the means; sah — he; vavre — chose; varam — as his benediction; īpsitam — desired.

TRANSLATION

Satisfied by the worship, the powerful Lord Śiva appeared in the sacred precinct of Avimukta and offered Sudakshina his choice of benedictions. The prince chose as his benediction a means to slay his father's killer.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 3

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.3

dūtam ca prāhinon mandah

krishnāyāvyakta-vartmane

dvārakāyām yathā bālo

nripo bāla-krito 'budhah

SYNONYMS

dūtam — a messenger; ca — and; prāhinot — he sent; mandah — slow-witted; krishnāya — to Lord Krishna; avyakta — inscrutable; vartmane — whose path; dvārakāyām — at Dvārakā; yathā — as; bālah — a boy; nripah — king; bāla — by children; kritah — made; abudhah — unintelligent.

TRANSLATION

Thus slow-witted King Paundraka sent a messenger to the inscrutable Lord Krishna at Dvārakā. Paundraka was acting just like an unintelligent child whom other children are pretending is a king.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, the reason Śukadeva Gosvāmī here mentions for the second time that Paundraka sent a message to Lord Krishna is that the great sage is astonished at Paundraka's extreme foolishness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verses 30-31

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.30-31

dakshināgnim paricara

brāhmanaih samam ritvijam

abhicāra-vidhānena

sa cāgnih pramathair vritah

sādhayishyati sańkalpam

abrahmanye prayojitah

ity ādishtas tathā cakre

krishnāyābhicaran vratī

SYNONYMS

dakshina-agnim — to the Dakshina fire; paricara — you should render service; brāhmanaih — brāhmanas; samam — together with; ritvijam — the original priest; abhicāra-vidhānena — with the ritual known as abhicāra (meant for killing or otherwise harming an enemy); sah — that; ca — and; agnih — fire; pramathaih — by the Pramathas (powerful mystics who are in Lord Śiva's retinue and who assume many different forms); vritah — surrounded; sādhayishyati — it will accomplish; sańkalpam — your intention; abrahmanye — against one who is inimical to brāhmanas; prayojitah — utilized; iti — so; ādishtah — instructed; tathā — in that way; cakre — he did; krishnāya — against Lord Krishna; abhicaran — intending to do harm; vratī — observing the required vows.

TRANSLATION

Lord Śiva told him, "Accompanied by brāhmanas, serve the Dakshināgni fire — the original priest — following the injunctions of the abhicāra ritual. Then the Dakshināgni fire, together with many Pramathas, will fulfill your desire if you direct it against someone inimical to the brāhmanas." So instructed, Sudakshina strictly observed the ritualistic vows and invoked the abhicāra against Lord Krishna.

PURPORT

It is clearly stated here that the powerful Dakshināgni fire could be directed only against someone unfavorable to brahminical culture. Lord Krishna, however, is most favorable to the brāhmanas and in fact maintains the brahminical culture. Lord Śiva thus knew that if Sudakshina attempted to direct the power of this ritual against Lord Krishna, Sudakshina himself would perish.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verses 32-33

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.32-33

tato 'gnir utthitah kundān

mūrtimān ati-bhīshanah

tapta-tāmra-śikhā-śmaśrur

ańgārodgāri-locanah

damshtrogra-bhru-kutī-danda-

kathorāsyah sva-jihvayā

ālihan srikvanī nagno

vidhunvams tri-śikham jvalat

SYNONYMS

tatah — then; agnih — the fire; utthitah — rose up; kundāt — from the sacrificial altar pit; mūrti-mān — assuming a personal form; ati — extremely; bhīshanah — fearsome; tapta — molten; tāmra — (like) copper; śikhā — the tuft of hair on whose head; śmaśruh — and whose beard; ańgāra — hot cinders; udgāri — emitting; locanah — whose eyes; damshtra — with his teeth; ugra — terrible; bhru — of the eyebrows; kutī — of the furrowing; danda — and with the arch; kathora — harsh; āsyah — whose face; sva — his; jihvayā — with the tongue; ālihan — licking; srikvanī — both corners of his mouth; nagnah — naked; vidhunvan — shaking; tri-śikham — his trident; jvalat — ablaze.

TRANSLATION

Thereupon the fire rose up out of the altar pit, assuming the form of an extremely fearsome, naked person. The fiery creature's beard and tuft of hair were like molten copper, and his eyes emitted blazing hot cinders. His face looked most frightful with its fangs and terrible arched and furrowed brows. As he licked the corners of his mouth with his tongue, the demon shook his flaming trident.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 34

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.34

padbhyām tāla-pramānābhyām

kampayann avanī-talam

so 'bhyadhāvad vrito bhūtair

dvārakām pradahan diśah

SYNONYMS

padbhyām — with his legs; tāla — of palm trees; pramānābhyām — whose measure; kampayan — shaking; avanī — of the earth; talam — the surface; sah — he; abhyadhāvat — ran; vritah — accompanied; bhūtaih — by ghostly spirits; dvārakām — toward Dvārakā; pradahan — burning up; diśah — the directions.

TRANSLATION

On legs as tall as palm trees, the monster raced toward Dvārakā in the company of ghostly spirits, shaking the ground and burning the world in all directions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 35

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.35

tam ābhicāra-dahanam

āyāntam dvārakaukasah

vilokya tatrasuh sarve

vana-dāhe mrigā yathā

SYNONYMS

tam — him; ābhicāra — created by the abhicāra ritual; dahanam — the fire; āyāntam — approaching; dvārakā-okasah — the residents of Dvārakā; vilokya — seeing; tatrasuh — became frightened; sarve — all; vana-dāhe — when there is a forest fire; mrigāh — animals; yathā — as.

TRANSLATION

Seeing the approach of the fiery demon created by the abhicāra ritual, the residents of Dvārakā were all struck with fear, like animals terrified by a forest fire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 36

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.36

akshaih sabhāyām krīdantam

bhagavantam bhayāturāh

trāhi trāhi tri-lokeśa

vahneh pradahatah puram

SYNONYMS

akshaih — with dice; sabhāyām — in the royal court; krīdantam — playing; bhagavantam — to the Personality of Godhead; bhaya — with fear; āturāh — agitated; trāhi trāhi — (they said) "Save us! Save us!"; tri — three; loka — of the worlds; īśa — O Lord; vahneh — from the fire; pradahatah — which is burning up; puram — the city.

TRANSLATION

Distraught with fear, the people cried out to the Supreme Personality of Godhead, who was then playing at dice in the royal court: "Save us! Save us, O Lord of the three worlds, from this fire burning up the city!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 37

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.37

śrutvā taj jana-vaiklavyam

drishtvā svānām ca sādhvasam

śaranyah samprahasyāha

mā bhaishtety avitāsmy aham

SYNONYMS

śrutvā — hearing; tat — this; jana — of the populace; vaiklavyam — agitation; drishtvā — seeing; svānām — of His own men; ca — and; sādhvasam — the disturbed condition; śaranyah — the best source of shelter; samprahasya — loudly laughing; āha — said; mā bhaishta — do not fear; iti — thus; avitā asmi — will give protection; aham — I.

TRANSLATION

When Lord Krishna heard the people's agitation and saw that even His own men were disturbed, that most worthy giver of shelter simply laughed and told them, "Do not fear; I shall protect you."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 38

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.38

sarvasyāntar-bahih-sākshī

krityām māheśvarīm vibhuh

vijñāya tad-vighātārtham

pārśva-stham cakram ādiśat

SYNONYMS

sarvasya — everyone; antah — within; bahih — and without; sākshī — the witness; krityām — the manufactured creature; māhā-īśvarīm — of Lord Śiva; vibhuh — the almighty Supreme Lord; vijñāya — fully understanding; tat — him; vighāta — of defeating; artham — for the purpose; pārśva — at His side; stham — standing; cakram — His disc; ādiśat — He ordered.

TRANSLATION

The almighty Lord, the internal and external witness of all, understood that the monster had been produced by Lord Śiva from the sacrificial fire. To defeat the demon, Krishna dispatched His disc weapon, who was waiting at His side.

PURPORT

Śrīla Viśvanātha Cakravartī comments that Lord Krishna, playing the part of a king, was absorbed in a gambling match and did not want to be disturbed by such an insignificant matter as the attack of a fiery demon. So He simply dispatched His cakra weapon and ordered him to take the necessary steps.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 39

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.39

tat sūrya-koti-pratimam sudarśanam

jājvalyamānam pralayānala-prabham

sva-tejasā kham kakubho 'tha rodasī

cakram mukundāstram athāgnim ārdayat

SYNONYMS

tat — that; sūrya — of suns; koti — millions; pratimam — resembling; sudarśanam — Sudarśana; jājvalyamānam — blazing with fire; pralaya — of universal annihilation; anala — (like) the fire; prabham — whose effulgence; sva — his own; tejasā — with heat; kham — the sky; kakubhah — the directions; atha — and; rodasī — heaven and earth; cakram — the disc; mukunda — of Lord Krishna; astram — the weapon; atha — also; agnim — the fire (created by Sudakshina); ārdayat — tormented.

TRANSLATION

That Sudarśana, the disc weapon of Lord Mukunda, blazed forth like millions of suns. His effulgence blazed like the fire of universal annihilation, and with his heat he pained the sky, all the directions, heaven and earth, and also the fiery demon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 4

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.4

dūtas tu dvārakām etya

sabhāyām āsthitam prabhum

krishnam kamala-patrāksham

rāja-sandeśam abravīt

SYNONYMS

dūtah — the messenger; tu — then; dvārakām — at Dvārakā; etya — arriving; sabhāyām — in the royal assembly; āsthitam — present; prabhum — to the almighty Lord; krishnam — Krishna; kamala — of a lotus; patra — (like) the petals; aksham — whose eyes; rāja — of his King; sandeśam — the message; abravīt — spoke.

TRANSLATION

Arriving in Dvārakā, the messenger found lotus-eyed Krishna in His royal assembly and relayed the King's message to that almighty Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 40

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.40

krityānalah pratihatah sa rathānga-pāner

astraujasā sa nripa bhagna-mukho nivrittah

vārānasīm parisametya sudakshinam tam

sartvig-janam samadahat sva-krito 'bhicārah

SYNONYMS

krityā — produced by mystic power; analah — the fire; pratihatah — frustrated; sah — he; ratha-ańga-pāneh — of Lord Krishna, Who holds the Sudarśana disc in His hand; astra — of the weapon; ojasā — by the power; sah — he; nripa — O King; bhagna-mukhah — turning away; nivrittah — having desisted; vārānasīm — the city of Vārānasī; parisametya — approaching on all sides; sudakshinam — Sudakshina; tam — him; sa — together with; ritvik-janam — his priests; samadahat — burned to death; sva — by himself (Sudakshina); kritah — created; abhicārah — meant for doing violence.

TRANSLATION

Frustrated by the power of Lord Krishna's weapon, O King, the fiery creature produced by black magic turned his face away and retreated. Created for violence, the demon then returned to Vārānasī, where he surrounded the city and then burned Sudakshina and his priests to death, even though Sudakshina was his creator.

PURPORT

Śrīla Prabhupāda comments as follows: "Having failed to set fire to Dvārakā, [the fiery demon] went back to Vārānasī, the kingdom of Kāśirāja. As a result of his return, all the priests who had helped instruct the black art of mantras, along with their employer, Sudakshina, were burned into ashes by the glaring effulgence of the fiery demon. According to the methods of black-art mantras instructed in the tantra, if the mantra fails to kill the enemy, then, because it must kill someone, it kills the original creator. Sudakshina was the originator, and the priests assisted him; therefore all of them were burned to ashes. This is the way of the demons: the demons create something to kill God, but by the same weapon the demons themselves are killed."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 41

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.41

cakram ca vishnos tad-anupravishtam

vārānasīm sātta-sabhālayāpanām

sa-gopurāttālaka-koshtha-sańkulām

sa-kośa-hasty-aśva-rathānna-śālinīm

SYNONYMS

cakram — the disc; ca — and; vishnoh — of Lord Vishnu; tat — it (the fire demon); anupravishtam — entering in pursuit; vārānasīm — Vārānasī; sa — with; atta — raised porches; sabhā — its assembly halls; ālaya — residences; āpanām — and marketplaces; sa — with; gopura — gateways; attālaka — watchtowers; koshtha — and warehouses; sańkulām — crowded; sa — with; kośa — banks; hasti — for elephants; aśva — horses; ratha — chariots; anna — and grains; śālinīm — with the buildings.

TRANSLATION

Lord Vishnu's disc also entered Vārānasī, in pursuit of the fiery demon, and proceeded to burn the city to the ground, including all its assembly halls and residential palaces with raised porches, its numerous marketplaces, gateways, watchtowers, warehouses and treasuries, and all the buildings housing elephants, horses, chariots and grains.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 42

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.42

dagdhvā vārānasīm sarvām

vishnoś cakram sudarśanam

bhūyah pārśvam upātishthat

krishnasyāklishta-karmanah

SYNONYMS

dagdhvā — having burned; vārānasīm — Vārānasī; sarvām — all; vishnoh — of Lord Vishnu; cakram — the disc; sudarśanam — Sudarśana; bhūyah — once again; pārśvam — the side; upātishthat — went to; krishnasya — of Krishna; aklishta — without trouble or fatigue; karmanah — whose actions.

TRANSLATION

After burning down the entire city of Vārānasī, Lord Vishnu's Sudarśana cakra returned to the side of Śrī Krishna, whose actions are effortless.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 43

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.43

ya enam śrāvayen martya

uttamah-śloka-vikramam

samāhito vā śrinuyāt

sarva-pāpaih pramucyate

SYNONYMS

yah — one who; enam — this; śrāvayet — causes others to hear; martyah — a mortal human; uttamah-śloka — of Lord Krishna, who is praised in the best transcendental verses; vikramam — the heroic pastime; samāhitah — with concentration; vā — or; śrinuyāt — hears; sarva — from all; pāpaih — sins; pramucyate — becomes released.

TRANSLATION

Any mortal who recounts this heroic pastime of Lord Uttamah-śloka's, or who simply hears it attentively, will become freed from all sins.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Sixty-sixth Chapter, of the Śrīmad-Bhāgavatam, entitled "Paundraka, the False Vāsudeva."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 5

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.5

vāsudevo 'vatīrno 'ham

eka eva na cāparah

bhūtānām anukampārtham

tvam tu mithyābhidhām tyaja

SYNONYMS

vāsudevah — Lord Vāsudeva; avatīrnah — descended to this world; aham — I; ekah eva — the only one; na — not; ca — and; aparah — anyone else; bhūtānām — to the living beings; anukampā — of showing mercy; artham — for the purpose; tvam — You; tu — however; mithyā — false; abhidhām — designation; tyaja — give up.

TRANSLATION

[On Paundraka's behalf, the messenger said:] I am the one and only Lord Vāsudeva, and there is no other. It is I who have descended to this world to show mercy to the living beings. Therefore give up Your false name.

PURPORT

Inspired by Goddess Sarasvatī, Śrīla Viśvanātha Cakravartī gives the real import of these two verses: "I am not Vāsudeva incarnate, but rather You alone, and no one else, are Vāsudeva. Since You have descended to show mercy to the living beings, please make me give up my false designation, which is like that of an oyster claiming to be silver." The Supreme Lord will certainly comply with this request.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 6

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.6

yāni tvam asmac-cihnāni

maudhyād bibharshi sātvata

tyaktvaihi mām tvam śaranam

no ced dehi mamāhavam

SYNONYMS

yāni — which; tvam — You; asmat — our; cihnāni — symbols; maudhyāt — out of delusion; bibharshi — carry; sātvata — O chief of the Sātvatas; tyaktvā — giving up; ehi — come; mām — to me; tvam — You; śaranam — for shelter; na — not; u — otherwise; cet — if; dehi — give; mama — me; āhavam — battle.

TRANSLATION

O Sātvata, give up my personal symbols, which out of foolishness You now carry, and come to me for shelter. If You do not, then You must give me battle.

PURPORT

Śrīla Viśvanātha Cakravartī again interprets Paundraka's words according to the inspiration of Sarasvatī, the goddess of learning. Thus they may be understood to mean "Out of foolishness I have assumed an imitation conchshell, disc, lotus and club, and You are maintaining these by allowing me to use them. You have not yet subdued me and gotten rid of these imitation symbols. Therefore please mercifully come and liberate me by forcing me to give them up. Give me battle, and grant me liberation by killing me."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 7

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.7

śrī-śuka uvāca

katthanam tad upākarnya

paundrakasyālpa-medhasah

ugrasenādayah sabhyā

uccakair jahasus tadā

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; katthanam — boasting; tat — that; upākarnya — hearing; paundrakasya — of Paundraka; alpa — small; medhasah — whose intelligence; ugrasena-ādayah — headed by King Ugrasena; sabhyāh — the members of the assembly; uccakaih — loudly; jahasuh — laughed; tadā — then.

TRANSLATION

Śukadeva Gosvāmī said: King Ugrasena and the other members of the assembly laughed loudly when they heard this vain boasting of unintelligent Paundraka.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 8

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.8

uvāca dūtam bhagavān

parihāsa-kathām anu

utsrakshye mūdha cihnāni

yais tvam evam vikatthase

SYNONYMS

uvāca — said; dūtam — to the messenger; bhagavān — the Supreme Lord; parihāsa — joking; kathām — discussion; anu — after; utsrakshye — I will throw; mūdha — O fool; cihnāni — the symbols; yaih — about which; tvam — you; evam — in this way; vikatthase — are boasting.

TRANSLATION

The Personality of Godhead, aher enjoying the jokes of the assembly, told the messenger [to relay a message to his master:] "You fool, I will indeed let loose the weapons you boast of in this way.

PURPORT

The Sanskrit word utsrakshye means "I will hurl, throw, let loose, abandon, etc." Foolish Paundraka demanded that Lord Krishna give up His powerful weapons, such as the disc and the club, and here the Lord replies, utsrakshye mūdha cihnāni: "Yes, fool, I will indeed let loose these weapons when we meet on the battlefield."

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda nicely describes this scene as follows: "When all the members of the royal assembly, including King Ugrasena, heard this message sent by Paundraka, they laughed very loudly for a considerable time. After enjoying the loud laughter of all the members of the assembly, Krishna replied to the messenger as follows: 'O messenger of Paundraka, you may carry My message to your master. He is a foolish rascal. I directly call him a rascal, and I refuse to follow his instructions. I shall never give up the symbols of Vāsudeva, especially My disc. I shall use this disc to kill not only King Paundraka but all his followers also. I shall destroy this Paundraka and his foolish associates, who merely constitute a society of cheaters and the cheated.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66 Verse 9

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66.9

mukham tad apidhāyājña

kańka-gridhra-vatair vritah

śayishyase hatas tatra

bhavitā śaranam śunām

SYNONYMS

mukham — face; tat — that; apidhāya — being covered; ajña — O ignorant man; kańka — by herons; gridhra — vultures; vataih — and vata birds; vritah — surrounded; śayishyase — you will lie; hatah — killed; tatra — thereupon; bhavitā — you will become; śaranam — shelter; śunām — for dogs.

TRANSLATION

"When you lie dead, O fool, your face covered by vultures, herons and vata birds, you will become the shelter of dogs."

PURPORT

Paundraka foolishly told the Supreme Lord to come to him for shelter, but here Lord Krishna tells him, "You are not My shelter, but rather you will become the shelter of dogs when they happily feast on your dead body."

Śrīla Prabhupāda vividly describes this scene as follows: "[Lord Krishna told Paundraka, 'When I shall destroy you,] foolish King, you will have to conceal your face in disgrace, and when your head is severed from your body by My disc, you will be surrounded by meat-eating birds like vultures, hawks and eagles. At that time, instead of becoming My shelter, as you have demanded, you will be subjected to the mercy of these lowborn birds. At that time your body will be thrown to the dogs, who will eat it with great pleasure.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 66

Canto 10: The Summum Bonum Chapter 66: Paundraka, the False Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.66 Summary

This chapter relates how Lord Krishna went to Kāśī (present-day Benares) and killed Paundraka and Kāśirāja, and how the Lord's Sudarśana disc defeated a demon, incinerated the city of Kāśī and killed Sudakshina.

While Lord Baladeva was visiting Vraja, King Paundraka of Karūsha, encouraged by fools, announced that he was the real Vāsudeva. Thus he challenged Lord Krishna with the following message: "Since I alone am the true Personality of Godhead, You should give up Your false claim to this position, as well as my divine symbols, and take shelter of me. If You do not, then prepare for battle."

When Ugrasena and the members of his royal assembly heard Paundraka's foolish boast, they all laughed heartily. Śrī Krishna then told Paundraka's messenger to convey a message to his master: "O fool, I will force you to give up the so-called Sudarśana disc and the other divine symbols of Mine you have dared to assume. And when you lie down on the battlefield, you will become the shelter of dogs."

Lord Krishna then went to Kāśī. Paundraka, seeing the Lord preparing for battle, quickly came out of the city to confront Him with his army. His friend Kāśirāja followed him, leading the rear guard. Just as the fire of universal devastation destroys every living being in all directions, so Lord Krishna annihilated the armies of Paundraka and Kāśirāja. Then, after chastising Paundraka, the Lord beheaded both him and Kāśirāja with His Sudarśana disc. Thereafter, He returned to Dvārakā. Because Paundraka had constantly meditated on the Supreme Lord, even dressing like Him, he gained liberation.

When Krishna beheaded Kāśirāja, the King's head flew into his city, and when his queens, sons and other relatives saw it, they all began to lament. At that time a son of Kāśirāja's named Sudakshina, wanting to avenge his father' s death, began worshiping Lord Śiva with the intention of destroying his father's killer. Gratified by Sudakshina's worship, Lord Śiva offered him a choice of benedictions, and Sudakshina asked for a means to kill the one who had slain his father. Lord Śiva advised him to worship the Dakshināgni fire with black magic rituals. This Sudakshina did, with the result that a fearsome demon with a body of flames appeared from the pit of the sacrificial fire. The demon rose up carrying a fiery trident and at once set off for Dvārakā.

The residents of Lord Krishna's capital became terrified as the demon approached the city, but Lord Krishna assured them of protection and dispatched His Sudarśana cakra to oppose the magic creation of Lord Śiva. The Sudarśana overpowered the demon, who then returned to Vārānasī and burned Sudakshina to ashes, together with his priests. The Sudarśana disc, following the demon, entered Vārānasī and burned the entire city to the ground. Then the Lord's disc returned to His side in Dvārakā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.67 Summary

SB 10.67.1: The glorious King Parīkshit said: I wish to hear further about Śrī Balarāma, the unlimited and immeasurable Supreme Lord, whose activities are all astounding. What else did He do?

SB 10.67.2: Śrī Śukadeva Gosvāmī said: There was an ape named Dvivida who was a friend of Narakāsura's. This powerful Dvivida, the brother of Mainda, had been instructed by King Sugrīva.

SB 10.67.3: To avenge the death of his friend [Naraka], the ape Dvivida ravaged the land, setting fires that burned cities, villages, mines and cowherd dwellings.

SB 10.67.4: Once Dvivida tore up a number of mountains and used them to devastate all the neighboring kingdoms, especially the province of Ānarta, wherein dwelt his friend's killer, Lord Hari.

SB 10.67.5: Another time he entered the ocean and, with the strength of ten thousand elephants, churned up its water with his arms and thus submerged the coastal regions.

SB 10.67.6: The wicked ape tore down the trees in the hermitages of exalted sages and contaminated their sacrificial fires with his feces and urine.

SB 10.67.7: Just as a wasp imprisons smaller insects, he arrogantly threw both men and women into caves in a mountain valley and sealed the caves shut with boulders.

SB 10.67.8: Once, while Dvivida was thus engaged in harassing the neighboring kingdoms and polluting women of respectable families, he heard very sweet singing coming from Raivataka Mountain. So he went there.

SB 10.67.9-10: There he saw Śrī Balarāma, the Lord of the Yadus, adorned with a garland of lotuses and appearing most attractive in every limb. He was singing amidst a crowd of young women, and since He had drunk vārunī liquor, His eyes rolled as if He were intoxicated. His body shone brilliantly as He behaved like an elephant in rut.

SB 10.67.11: The mischievous ape climbed a tree branch and then revealed his presence by shaking the trees and making the sound kilakilā.

SB 10.67.12: When Lord Baladeva's consorts saw the ape's impudence, they began to laugh. They were, after all, young girls who were fond of joking and prone to silliness.

SB 10.67.13: Even as Lord Balarāma looked on, Dvivida insulted the girls by making odd gestures with his eyebrows, coming right in front of them, and showing them his anus.

SB 10.67.14-15: Angered, Lord Balarāma, the best of fighters, hurled a rock at him, but the cunning ape dodged the rock and grabbed the Lord's pot of liquor. Further infuriating Lord Balarāma by laughing and by ridiculing Him, wicked Dvivida then broke the pot and offended the Lord even more by pulling at the girls' clothing. Thus the powerful ape, puffed up with false pride, continued to insult Śrī Balarāma.

SB 10.67.16: Lord Balarāma saw the ape's rude behavior and thought of the disruptions he had created in the surrounding kingdoms. Thus the Lord angrily took up His club and His plow weapon, having decided to put His enemy to death.

SB 10.67.17: Mighty Dvivida also came forward to do battle. Uprooting a śāla tree with one hand, he rushed toward Balarāma and struck Him on the head with the tree trunk.

SB 10.67.18: But Lord Sańkarshana remained as motionless as a mountain and simply grabbed the log as it fell upon His head. He then struck Dvivida with His club, named Sunanda.

SB 10.67.19-21: Struck on the skull by the Lord's club, Dvivida became brilliantly decorated by the outpour of blood, like a mountain beautified by red oxide. Ignoring the wound, Dvivida uprooted another tree, stripped it of leaves by brute force and struck the Lord again. Now enraged, Lord Balarāma shattered the tree into hundreds of pieces, upon which Dvivida grabbed yet another tree and furiously hit the Lord again. This tree, too, the Lord smashed into hundreds of pieces.

SB 10.67.22: Thus fighting the Lord, who again and again demolished the trees He was attacked with, Dvivida kept on uprooting trees from all sides until the forest was left treeless.

SB 10.67.23: The angry ape then released a rain of stones upon Lord Balarāma, but the wielder of the club easily pulverized them all.

SB 10.67.24: Dvivida, the most powerful of apes, now clenched his fists at the end of his palm-tree-sized arms, came before Lord Balarāma and beat his fists against the Lord's body.

SB 10.67.25: The furious Lord of the Yādavas then threw aside His club and plow and with His bare hands hammered a blow upon Dvivida's collarbone. The ape collapsed, vomiting blood.

SB 10.67.26: When he fell, O tiger among the Kurus, Raivataka Mountain shook, along with its cliffs and trees, like a wind-tossed boat at sea.

SB 10.67.27: In the heavens the demigods, perfect mystics and great sages cried out, "Victory to You! Obeisances to You! Excellent! Well done!" and showered flowers upon the Lord.

SB 10.67.28: Having thus killed Dvivida, who had disturbed the whole world, the Supreme Lord returned to His capital as the people along the way chanted His glories.


Srimad Bhagavatam Canto 10 Chapter 67 Verse 1

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.1

śrī-rājovāca

bhuyo 'ham śrotum icchāmi

rāmasyādbhuta-karmanah

anantasyāprameyasya

yad anyat kritavān prabhuh

SYNONYMS

śrī-rājā — the glorious King (Parīkshit); uvāca — said; bhūyah — further; aham — I; śrotum — to hear; icchāmi — wish; rāmasya — of Lord Balarāma; adbhuta — amazing; karmanah — whose activities; anantasya — unlimited; aprameyasya — immeasurable; yat — what; anyat — else; kritavān — did; prabhuh — the Lord.

TRANSLATION

The glorious King Parīkshit said: I wish to hear further about Śrī Balarāma, the unlimited and immeasurable Supreme Lord, whose activities are all astounding. What else did He do?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verses 9-10

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.9-10

tatrāpaśyad yadu-patim

rāmam pushkara-mālinam

sudarśanīya-sarvāńgam

lalanā-yūtha-madhya-gam

gāyantam vārunīm pītvā

mada-vihvala-locanam

vibhrājamānam vapushā

prabhinnam iva vāranam

SYNONYMS

tatra — there; apaśyat — he saw; yadu-patim — the Lord of the Yadus; rāmam — Balarāma; pushkara — of lotus flowers; mālinam — wearing a garland; su-darśanīya — most attractive; sarva — all; ańgam — whose limbs; lalanā — of women; yūtha — of a bevy; madhya-gam — in the midst; gāyantam — singing; vārunīm — the vārunī liquor; pītvā — drinking; mada — with intoxication; vihvala — unsteady; locanam — whose eyes; vibhrājamānam — brilliantly glowing; vapushā — with His body; prabhinnam — in rut; iva — as; vāranam — an elephant.

TRANSLATION

There he saw Śrī Balarāma, the Lord of the Yadus, adorned with a garland of lotuses and appearing most attractive in every limb. He was singing amidst a crowd of young women, and since He had drunk vārunī liquor, His eyes rolled as if He were intoxicated. His body shone brilliantly as He behaved like an elephant in rut.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 11

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.11

dushtah śākhā-mrigah śākhām

ārūdhah kampayan drumān

cakre kilakilā-śabdam

ātmānam sampradarśayan

SYNONYMS

dushtah — mischievous; śākhā-mrigah — the ape ("the animal who lives on branches"); śākhām — a branch; ārūdhah — having climbed; kampayan — shaking; drumān — trees; cakre — he made; kilakilā-śabdam — the sound kilakilā; ātmānam — himself; sampradarśayan — showing.

TRANSLATION

The mischievous ape climbed a tree branch and then revealed his presence by shaking the trees and making the sound kilakilā.

PURPORT

The word śākhā-mriga indicates that the ape Dvivida, like ordinary apes, was naturally inclined to climb trees. Śrīla Prabhupāda writes, "This gorilla by the name Dvivida could climb up on the trees and jump from one branch to another. Sometimes he would jerk the branches, creating a particular type of sound — kilakilā — so that Lord Balarāma was greatly distracted from the pleasing atmosphere."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 12

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.12

tasya dhārshtyam kaper vīkshya

tarunyo jāti-cāpalāh

hāsya-priyā vijahasur

baladeva-parigrahāh

SYNONYMS

tasya — of him; dhārshtyam — the impudence; kapeh — of the ape; vīkshya — seeing; tarunyah — the young women; jāti — by nature; cāpalāh — not serious; hāsya-priyāh — fond of laughter; vijahasuh — laughed loudly; baladeva-parigrahāh — the consorts of Lord Baladeva.

TRANSLATION

When Lord Baladeva's consorts saw the ape's impudence, they began to laugh. They were, after all, young girls who were fond of joking and prone to silliness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 13

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.13

tā helayām āsa kapir

bhrū-kshepair sammukhādibhih

darśayan sva-gudam tāsām

rāmasya ca nirīkshitah

SYNONYMS

tāh — them (the girls); helayām āsa — ridiculed; kapih — the ape; bhrū — of his eyebrows; kshepaih — with odd gestures; sammukha — by standing right in front of them; ādibhih — and so on; darśayan — showing; sva — his; gudam — anus; tāsām — to them; rāmasya — as Lord Balarāma; ca — and; nirīkshitah — was watching.

TRANSLATION

Even as Lord Balarāma looked on, Dvivida insulted the girls by making odd gestures with his eyebrows, coming right in front of them, and showing them his anus.

PURPORT

Śrīla Prabhupāda writes, "The gorilla was so rude that even in the presence of Balarāma he began to show the lower part of his body to the women, and sometimes he would come forward to show his teeth while moving his eyebrows." Śrīla Viśvanātha Cakravartī states that Dvivida would come right up to the women and move about, urinate and so on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verses 14-15

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.14-15

tam grāvnā prāharat kruddho

balah praharatām varah

sa vañcayitvā grāvānam

madirā-kalaśam kapih

grihītvā helayām āsa

dhūrtas tam kopayan hasan

nirbhidya kalaśam dushto

vāsāmsy āsphālayad balam

kadarthī-kritya balavān

vipracakre madoddhatah

SYNONYMS

tam — at him, Dvivida; grāvnā — a rock; prāharat — threw; kruddhah — angry; balah — Lord Balarāma; praharatām — of throwers of weapons; varah — the best; sah — he, Dvivida; vañcayitvā — avoiding; grāvānam — the rock; madirā — of liquor; kalaśam — the pot; kapih — the ape; grihītvā — seizing; helayām āsa — made fun of; dhūrtah — the rascal; tam — Him, Lord Balarāma; kopayan — angering; hasan — laughing; nirbhidya — breaking; kalaśam — the pot; dushtah — wicked; vāsāmsi — the garments (of the girls); āsphālayat — he pulled at; balam — Lord Balarāma; kadarthīkritya — disrespecting; bala-vān — powerful; vipracakre — he insulted; mada — by false pride; uddhatah — puffed up.

TRANSLATION

Angered, Lord Balarāma, the best of fighters, hurled a rock at him, but the cunning ape dodged the rock and grabbed the Lord's pot of liquor. Further infuriating Lord Balarāma by laughing and by ridiculing Him, wicked Dvivida then broke the pot and offended the Lord even more by pulling at the girls' clothing. Thus the powerful ape, puffed up with false pride, continued to insult Śrī Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 16

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.16

tam tasyāvinayam drishtvā

deśāmś ca tad-upadrutān

kruddho mushalam ādatta

halam cāri-jighāmsayā

SYNONYMS

tam — that; tasya — his; avinayam — rudeness; drishtvā — seeing; deśān — the kingdoms; ca — and; tat — by him; upadrutān — disrupted; kruddhah — angry; mushalam — His club; ādatta — took; halam — His plow; ca — and; ari — the enemy; jighāmsayā — intending to kill.

TRANSLATION

Lord Balarāma saw the ape's rude behavior and thought of the disruptions he had created in the surrounding kingdoms. Thus the Lord angrily took up His club and His plow weapon, having decided to put His enemy to death.

PURPORT

The word avinayam means "without humility." Dvivida, completely lacking in modesty and humility, shamelessly performed the most wicked activities. Lord Balarāma knew of the great disturbances Dvivida had caused to people in general, apart from the vulgar behavior the ape was exhibiting in the Lord's own presence. The offensive ape would now have to die.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 17

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.17

dvivido 'pi mahā-vīryah

śālam udyamya pāninā

abhyetya tarasā tena

balam mūrdhany atādayat

SYNONYMS

dvividah — Dvivida; api — also; mahā — great; vīryah — whose potency; śālam — a śāla tree; udyamya — lifting up; pāninā — with his hand; abhyetya — approaching; tarasā — swiftly; tena — with it; balam — Lord Balarāma; mūrdhani — on the head; atādayat — he struck.

TRANSLATION

Mighty Dvivida also came forward to do battle. Uprooting a śāla tree with one hand, he rushed toward Balarāma and struck Him on the head with the tree trunk.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 18

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.18

tam tu sańkarshano mūrdhni

patantam acalo yathā

pratijagrāha balavān

sunandenāhanac ca tam

SYNONYMS

tam — that (tree trunk); tu — but; sańkarshanah — Lord Balarāma; mūrdhni — on His head; patantam — falling; acalah — an unmoving mountain; yathā — like; pratijagrāha — took hold of; bala-vān — powerful; sunandena — with Sunanda, His club; ahanat — He struck; ca — and; tam — him, Dvivida.

TRANSLATION

But Lord Sańkarshana remained as motionless as a mountain and simply grabbed the log as it fell upon His head. He then struck Dvivida with His club, named Sunanda.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verses 19-21

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.19-21

mūshalāhata-mastishko

vireje rakta-dhārayā

girir yathā gairikayā

prahāram nānucintayan

punar anyam samutkshipya

kritvā nishpatram ojasā

tenāhanat su-sańkruddhas

tam balah śatadhācchinat

tato 'nyena rushā jaghne

tam cāpi śatadhācchinat

SYNONYMS

mūshala — by the club; āhata — struck; mastishkah — his skull; vireje — he appeared brilliant; rakta — of blood; dhārayā — with the downpour; girih — a mountain; yathā — like; gairikayā — with red oxide; prahāram — the blow; na — not; anucintayan — regarding seriously; punah — again; anyam — another (tree); samutkshipya — uprooting; kritvā — making; nishpatram — devoid of leaves; ojasā — forcefully; tena — with it; ahanat — he struck; su-sańkruddhah — totally angered; tam — it; balah — Lord Balarāma; śatadhā — into hundreds of pieces; acchinat — shattered; tatah — then; anyena — with another; rushā — furiously; jaghne — smashed; tam — it; ca — and; api — also; śatadhā — into hundreds of pieces; acchinat — He broke.

TRANSLATION

Struck on the skull by the Lord's club, Dvivida became brilliantly decorated by the outpour of blood, like a mountain beautified by red oxide. Ignoring the wound, Dvivida uprooted another tree, stripped it of leaves by brute force and struck the Lord again. Now enraged, Lord Balarāma shattered the tree into hundreds of pieces, upon which Dvivida grabbed yet another tree and furiously hit the Lord again. This tree, too, the Lord smashed into hundreds of pieces.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 2

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.2

śrī-śuka uvāca

narakasya sakhā kaścid

dvivido nāma vānarah

sugrīva-sacivah so 'tha

bhrātā maindasya vīryavān

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; narakasya — of the demon Naraka; sakhā — friend; kaścit — a certain; dvividah — Dvivida; nāma — by name; vānarah — an ape; sugrīva — King Sugrīva; sacivah — whose adviser; sah — he; atha — also; bhrātā — the brother; maindasya — of Mainda; vīrya-vān — powerful.

TRANSLATION

Śrī Śukadeva Gosvāmī said: There was an ape named Dvivida who was a friend of Narakāsura's. This powerful Dvivida, the brother of Mainda, had been instructed by King Sugrīva.

PURPORT

Śrīla Jīva Gosvāmī points out some interesting facts about the ape Dvivida. Although Dvivida was an associate of Lord Rāmacandra's, he later became corrupted by bad association with the demon Naraka, as stated here: narakasya sakhā. This bad association was the reaction for an offense Dvivida had committed when, being proud of his strength, he disrespected Lord Rāmacandra's brother Lakshmana and others. Those who worship Lord Rāmacandra sometimes chant hymns addressed to Mainda and Dvivida, who are attendant deities of the Lord. According to Śrīla Jīva Gosvāmī, the Mainda and Dvivida mentioned in this verse are empowered expansions of these deities, who are residents of Lord Rāmacandra's Vaikuntha domain.

Śrīla Viśvanātha Cakravartī Thākura concurs with Śrīla Jīva Gosvāmī's view that Dvivida was ruined by bad association, which was a punishment for his having disrespected Śrīmān Lakshmana. Śrīla Viśvanātha Cakravartī states, however, that the Mainda and Dvivida mentioned here are actually the eternally liberated devotees addressed as attendant deities during the worship of Lord Rāmacandra. The Lord arranged their degradation, he says, to show the evil of the bad association that results from offending great personalities. Thus Śrīla Viśvanātha Cakravartī compares the fall of Dvivida and Mainda to that of Jaya and Vijaya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 22

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.22

evam yudhyan bhagavatā

bhagne bhagne punah punah

ākrishya sarvato vrikshān

nirvriksham akarod vanam

SYNONYMS

evam — in this way; yudhyan — (Dvivida) fighting; bhagavatā — by the Lord; bhagne bhagne — being repeatedly broken; punah punah — again and again; ākrishya — pulling out; sarvatah — from everywhere; vrikshān — trees; nirvriksham — treeless; akarot — he made; vanam — the forest.

TRANSLATION

Thus fighting the Lord, who again and again demolished the trees He was attacked with, Dvivida kept on uprooting trees from all sides until the forest was left treeless.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 23

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.23

tato 'muñcac chilā-varsham

balasyopary amarshitah

tat sarvam cūrnayām āsa

līlayā mushalāyudhah

SYNONYMS

tatah — then; amuñcat — he released; śilā — of stones; varsham — a rain; balasya upari — on top of Lord Balarāma; amarshitah — frustrated; tat — that; sarvam — all; cūrnayām āsa — pulverized; līlayā — easily; mushala-āyudhah — the wielder of the club.

TRANSLATION

The angry ape then released a rain of stones upon Lord Balarāma, but the wielder of the club easily pulverized them all.

PURPORT

Śrīla Prabhupāda writes, "When no more trees were available, Dvivida took help from the hills and threw large pieces of stone, like rainfall, upon the body of Balarāma. Lord Balarāma, in a great sporting mood, began to smash those big pieces of stone into mere pebbles." Even today there are many sports wherein people enjoy striking a ball or similar object with a stick or bat. This sporting propensity exists originally in the Supreme Personality of Godhead, who playfully (līlayā) pulverized the deadly boulders hurled at Him by the powerful Dvivida.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 24

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.24

sa bāhū tāla-sańkāśau

mushtī-kritya kapīśvarah

āsādya rohinī-putram

tābhyām vakshasy arūrujat

SYNONYMS

sah — he; bāhū — both his arms; tāla — palm trees; sańkāśau — as big as; mushtī — into fists; kritya — making; kapi — of apes; īśvarah — the most powerful; āsādya — confronting; rohinī-putram — the son of Rohinī, Balarāma; tābhyām — with them; vakshasi — upon His chest; arūrujat — he beat.

TRANSLATION

Dvivida, the most powerful of apes, now clenched his fists at the end of his palm-tree-sized arms, came before Lord Balarāma and beat his fists against the Lord's body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 25

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.25

yādavendro 'pi tam dorbhyām

tyaktvā mushala-lāńgale

jatrāv abhyardayat kruddhah

so 'patad rudhiram vaman

SYNONYMS

yādava-indrah — Balarāma, the Lord of the Yādavas; api — and; tam — him; dorbhyām — with His hands; tyaktvā — throwing aside; mushala-lāńgale — His club and plow; jatrau — on the collarbone; abhyardayat — hammered; kruddhah — angry; sah — he, Dvivida; apatat — fell; rudhiram — blood; vaman — vomiting.

TRANSLATION

The furious Lord of the Yādavas then threw aside His club and plow and with His bare hands hammered a blow upon Dvivida's collarbone. The ape collapsed, vomiting blood.

PURPORT

In Krishna, Śrīla Prabhupāda writes, "This time Lord Balarāma became most angry. Since the gorilla was striking Him with his hands, He would not strike him back with His own weapons, the club or the plow. Simply with His fists He began to strike the collarbone of the gorilla. This striking proved to be fatal to Dvivida."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 26

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.26

cakampe tena patatā

sa-tańkah sa-vanaspatih

parvatah kuru-śārdūla

vāyunā naur ivāmbhasi

SYNONYMS

cakampe — shook; tena — because of him; patatā — as he fell; sa — together with; tańkah — its cliffs; sa — together with; vanaspatih — its trees; parvatah — the mountain; kuru-śārdūla — O tiger among the Kurus (Parīkshit Mahārāja); vāyunā — by the wind; nauh — a boat; iva — as if; ambhasi — on the water.

TRANSLATION

When he fell, O tiger among the Kurus, Raivataka Mountain shook, along with its cliffs and trees, like a wind-tossed boat at sea.

PURPORT

The word tańka here indicates not only the mountain cliffs but also the fissures and other spots where water had accumulated. All these mountainous areas shook and trembled when Dvivida fell.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 27

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.27

jaya-śabdo namah-śabdah

sādhu sādhv iti cāmbare

sura-siddha-munīndrānām

āsīt kusuma-varshinām

SYNONYMS

jaya-śabdah — the sound of jaya ("Victory!"); namah-śabdah — the sound of namah ("Obeisances!"); sādhu sādhu iti — the exclamation "Excellent! Well done!"; ca — and; ambare — in the sky; sura — of the demigods; siddha — advanced mystics; muni-indrānām — and great sages; āsīt — there were; kusuma — flowers; varshinām — who were pouring down.

TRANSLATION

In the heavens the demigods, perfect mystics and great sages cried out, "Victory to You! Obeisances to You! Excellent! Well done!" and showered flowers upon the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 28

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.28

evam nihatya dvividam

jagad-vyatikarāvaham

samstūyamāno bhagavān

janaih sva-puram āviśat

SYNONYMS

evam — thus; nihatya — having killed; dvividam — Dvivida; jagat — to the world; vyatikara — disturbance; āvaham — who brought; samstūyamānah — being glorified with the chanting of prayers; bhagavān — the Supreme Lord; janaih — by the people; sva — His; puram — city (Dvārakā); āviśat — He entered.

TRANSLATION

Having thus killed Dvivida, who had disturbed the whole world, the Supreme Lord returned to His capital as the people along the way chanted His glories.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Sixty-seventh Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Balarāma Slays Dvivida Gorilla."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 3

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.3

sakhyuh so 'pacitim kurvan

vānaro rāshtra-viplavam

pura-grāmākarān ghoshān

adahad vahnim utsrijan

SYNONYMS

sakhyuh — of his friend (Naraka, whom Lord Krishna had killed); sah — he; apacitim — repayment of his debt; kurvan — doing; vānarah — the ape; rāshtra — of the kingdom; viplavam — creating great disturbance; pura — the cities; grāma — villages; ākarān — and mines; ghoshān — cowherd communities; adahat — he burned; vahnim — fire; utsrijan — spreading about.

TRANSLATION

To avenge the death of his friend [Naraka], the ape Dvivida ravaged the land, setting fires that burned cities, villages, mines and cowherd dwellings.

PURPORT

Krishna had killed Dvivida's friend Naraka, and to retaliate the ape intended to destroy Lord Krishna's flourishing kingdom. In Krishna Śrīla Prabhupāda writes, "His first business was to set fires in villages, towns, and industrial and mining places, as well as the residential quarters of the mercantile men who were busy dairy farming and protecting cows."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 4

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.4

kvacit sa śailān utpātya

tair deśān samacūrnayat

ānartān sutarām eva

yatrāste mitra-hā harih

SYNONYMS

kvacit — once; sah — he, Dvivida; śailān — mountains; utpātya — tearing up; taih — with them; deśān — all the kingdoms; samacūrnayat — he devastated; ānartān — the province of the Ānarta people (in which Dvārakā is situated); sutarām eva — especially; yatra — where; āste — is present; mitra — of his friend; hā — the killer; harih — Krishna.

TRANSLATION

Once Dvivida tore up a number of mountains and used them to devastate all the neighboring kingdoms, especially the province of Ānarta, wherein dwelt his friend's killer, Lord Hari.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 5

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.5

kvacit samudra-madhya-stho

dorbhyām utkshipya taj-jalam

deśān nāgāyuta-prāno

velā-kūle nyamajjayat

SYNONYMS

kvacit — once; samudra — of the ocean; madhya — in the midst; sthah — standing; dorbhyām — with his arms; utkshipya — churning up; tat — its; jalam — water; deśān — the kingdoms; nāga — elephants; ayuta — (like) ten thousand; prānah — whose vital strength; velā — of the coast; kūle — upon the shore; nyamajjayat — he caused to drown.

TRANSLATION

Another time he entered the ocean and, with the strength of ten thousand elephants, churned up its water with his arms and thus submerged the coastal regions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 6

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.6

āśramān rishi-mukhyānām

kritvā bhagna-vanaspatīn

adūshayac chakrin-mūtrair

agnīn vaitānikān khalah

SYNONYMS

āśramān — the spiritual communities; rishi — of sages; mukhyānām — exalted; kritva — making; bhagna — broken; vanaspatīn — whose trees; adūshayat — he contaminated; śakrit — with stool; mūtraih — and urine; agnīn — the fires; vaitānikān — sacrificial; khalah — wicked.

TRANSLATION

The wicked ape tore down the trees in the hermitages of exalted sages and contaminated their sacrificial fires with his feces and urine.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 7

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.7

purushān yoshito driptah

kshmābhrid-dronī-guhāsu sah

nikshipya cāpyadhāc chailaih

peśashkārīva kītakam

SYNONYMS

purushān — men; yoshitah — and women; driptah — audacious; kshmā-bhrit — of a mountain; dronī — within a valley; guhāsu — inside caves; sah — he; nikshipya — casting; ca — and; apyadhāt — sealed; śailaih — with large stones; peśashkārī — a wasp; iva — as; kītakam — a small insect.

TRANSLATION

Just as a wasp imprisons smaller insects, he arrogantly threw both men and women into caves in a mountain valley and sealed the caves shut with boulders.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67 Verse 8

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67.8

evam deśān viprakurvan

dūshayamś ca kula-striyah

śrutvā su-lalitam gītam

girim raivatakam yayau

SYNONYMS

evam — thus; deśān — the various kingdoms; viprakurvan — disturbing; dūshayan — contaminating; ca — and; kula — of respectable families; striyah — the women; śrutvā — hearing; su-lalitam — very sweet; gītam — song; girim — to the mountain; raivatakam — named Raivataka; yayau — he went.

TRANSLATION

Once, while Dvivida was thus engaged in harassing the neighboring kingdoms and polluting women of respectable families, he heard very sweet singing coming from Raivataka Mountain. So he went there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 67

Canto 10: The Summum Bonum Chapter 67: Lord Balarāma Slays Dvivida Gorilla

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.67 Summary

This chapter describes how Lord Baladeva enjoyed the company of the young girls of Vraja on Raivataka Mountain and killed the ape Dvivida there.

Narakāsura, a demon whom Lord Krishna killed, had a friend named Dvivida, an ape. Dvivida wanted to avenge the death of his friend, so he set fire to the homes of the cowherds, devastated Lord Krishna's province of Ānarta and flooded coastal lands by churning the ocean's water with his mighty arms. The rascal then tore down the trees in the āśramas of great sages and even passed stool and urine on their sacrificial fires. He kidnapped men and women and imprisoned them in mountain caves, which he sealed off with boulders. After thus disrupting the entire land and polluting many young women of respectable families, Dvivida came upon Raivataka Mountain, where he found Lord Baladeva enjoying in the company of a bevy of attractive women. Ignoring Lord Baladeva, who was apparently intoxicated from drinking Vārunī liquor, Dvivida displayed his anus to the women right in front of the Lord and further insulted them by making crude gestures with his eyebrows and passing stool and urine.

Dvivida's outrageous behavior angered Lord Baladeva, and He threw a stone at the ape. But Dvivida managed to dodge it. He then ridiculed Lord Baladeva and tugged at the women's dresses. Seeing this audacity, Lord Baladeva decided to kill Dvivida. Thus He took up His club and His plow weapon. Powerful Dvivida then armed himself by pulling up a śāla tree from the ground, and with this tree he struck the Lord on the head. Lord Baladeva, however, remained unmoved and smashed the tree trunk to pieces. Dvivida uprooted another tree, and yet another and another, until the forest was denuded. But although he struck Baladeva on the head with one tree after another, the Lord simply broke all the trees to pieces. Then the foolish ape started throwing a barrage of stones. Lord Baladeva crushed them all to powder, after which Dvivida charged the Lord and hit Him on the chest with his fists, infuriating Him. Putting aside His club and plow weapons, Lord Balarāma then struck Dvivida's throat and shoulder, at which point the ape vomited blood and fell down dead.

Having killed Dvivida, Lord Baladeva set off for Dvārakā as demigods and sages showered flowers from the sky and offered Him praises, prayers and obeisances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.68 Summary

SB 10.68.1: Śukadeva Gosvāmī said: O King, Jāmbavatī's son Sāmba, ever victorious in battle, kidnapped Duryodhana's daughter Lakshmanā from her svayam-vara ceremony.

SB 10.68.2: The angry Kurus said: This ill-behaved boy has offended us, forcibly kidnapping our unmarried daughter against her will.

SB 10.68.3: Arrest this ill-behaved Sāmba! What will the Vrishnis do? By our grace they are ruling land that we have granted them.

SB 10.68.4: If the Vrishnis come here when they learn that their son has been captured, we will break their pride. Thus they'll become subdued, like bodily senses brought under strict control.

SB 10.68.5: After saying this and having their plan sanctioned by the senior member of the Kuru dynasty, Karna, Śala, Bhūri, Yajñaketu and Suyodhana set out to attack Sāmba.

SB 10.68.6: Seeing Duryodhana and his companions rushing toward him, Sāmba, the great chariot-fighter, took up his splendid bow and stood alone like a lion.

SB 10.68.7: Determined to capture him, the angry bowmen led by Karna shouted at Sāmba, 'Stand and fight! Stand and fight!' They came straight for him and showered him with arrows.

SB 10.68.8: O best of the Kurus, as Krishna's son Sāmba was being unjustly harassed by the Kurus, that darling of the Yadu dynasty did not tolerate their attack, any more than a lion would tolerate an attack by puny animals.

SB 10.68.9-10: Twanging his wonderful bow, heroic Sāmba struck with arrows the six warriors headed by Karna. He pierced the six chariots with as many arrows, each team of four horses with four arrows, and each chariot driver with a single arrow, and he similarly struck the great bowmen who commanded the chariots. The enemy warriors congratulated Sāmba for this display of prowess.

SB 10.68.11: But they forced him down from his chariot, and thereupon four of them struck his four horses, one of them struck down his chariot driver, and another broke his bow.

SB 10.68.12: Having deprived Sāmba of his chariot during the fight, the Kuru warriors tied him up with great difficulty and then returned victorious to their city, taking the young boy and their princess.

SB 10.68.13: O King, when the Yādavas heard news of this from Śrī Nārada, they became angry. Urged on by King Ugrasena, they prepared for war against the Kurus.

SB 10.68.14-15: Lord Balarāma, however, cooled the tempers of the Vrishni heroes, who had already put on their armor. He who purifies the age of quarrel did not want a quarrel between the Kurus and Vrishnis. Thus, accompanied by brāhmanas and family elders, He went to Hastināpura on His chariot, which was as effulgent as the sun. As He went, He appeared like the moon surrounded by the ruling planets.

SB 10.68.16: Upon arriving at Hastināpura, Lord Balarāma remained in a garden outside the city and sent Uddhava ahead to probe King Dhritarāshtra's intentions.

SB 10.68.17: After he had offered proper respects to the son of Ambikā [Dhritarāshtra] and to Bhīshma, Drona, Bāhlika and Duryodhana, Uddhava informed them that Lord Balarāma had arrived.

SB 10.68.18: Overjoyed to hear that Balarāma, their dearmost friend, had come, they first honored Uddhava and then went forth to meet the Lord, carrying auspicious offerings in their hands.

SB 10.68.19: They approached Lord Balarāma and worshiped Him with gifts of cows and arghya, as was fitting. Those among the Kurus who understood His true power bowed down to Him, touching their heads to the ground.

SB 10.68.20: After both parties had heard that their relatives were doing well and both had inquired into each other's welfare and health, Lord Balarāma forthrightly spoke to the Kurus as follows.

SB 10.68.21: [Lord Balarāma said:] King Ugrasena is our master and the ruler of kings. With undivided attention you should hear what he has ordered you to do, and then you should do it at once.

SB 10.68.22: [King Ugrasena has said:] Even though by irreligious means several of you defeated a single opponent who follows the religious codes, still I am tolerating this for the sake of unity among family members.

SB 10.68.23: Upon hearing these words of Lord Baladeva's, which were full of potency, courage and strength and were appropriate to His transcendental power, the Kauravas became furious and spoke as follows.

SB 10.68.24: [The Kuru nobles said:] Oh, how amazing this is! The force of time is indeed insurmountable: a lowly shoe now wants to climb on the head that bears the royal crown.

SB 10.68.25: It is because these Vrishnis are bound to us by marital ties that we have granted them equality, allowing them to share our beds, seats and meals. Indeed, it is we who have given them their royal thrones.

SB 10.68.26: Only because we looked the other way could they enjoy the pair of yak-tail fans and the conchshell, white umbrella, throne, and royal bed.

SB 10.68.27: No longer should the Yadus be allowed to use these royal symbols, which now cause trouble for those who gave them, like milk fed to poisonous snakes. Having prospered by our grace, these Yādavas have now lost all shame and are daring to command us!

SB 10.68.28: How would even Indra dare usurp anything that Bhīshma, Drona, Arjuna or the other Kurus have not given him? It would be like a lamb claiming the lion's kill.

SB 10.68.29: Śrī Bādarāyani said: O best of the Bhāratas, after the arrogant Kurus, thoroughly puffed up by the opulence of their high birth and relations, had spoken these harsh words to Lord Balarāma, they turned and went back to their city.

SB 10.68.30: Seeing the bad character of the Kurus and hearing their nasty words, the infallible Lord Balarāma became filled with rage. His countenance frightful to behold, He laughed repeatedly and spoke as follows.

SB 10.68.31: [Lord Balarāma said:] "Clearly the many passions of these scoundrels have made them so proud that they do not want peace. Then let them be pacified by physical punishment, as animals are with a stick.

SB 10.68.32-33: "Ah, only gradually was I able to calm the furious Yadus and Lord Krishna, who was also enraged. Desiring peace for these Kauravas, I came here. But they are so dull-headed, fond of quarrel and mischievous by nature that they have repeatedly disrespected Me. Out of conceit they dared to address Me with harsh words!

SB 10.68.34: "King Ugrasena, the lord of the Bhojas, Vrishnis and Andhakas, is not fit to command, when Indra and other planetary rulers obey his orders?

SB 10.68.35: "That same Krishna who occupies the Sudharmā assembly hall and for His enjoyment took the pārijāta tree from the immortal demigods — that very Krishna is indeed not fit to sit on a royal throne?

SB 10.68.36: "The goddess of fortune herself, ruler of the entire universe, worships His feet. And the master of the goddess of fortune does not deserve the paraphernalia of a mortal king?

SB 10.68.37: "The dust of Krishna's lotus feet, which is the source of holiness for all places of pilgrimage, is worshiped by all the great demigods. The principal deities of all planets are engaged in His service, and they consider themselves most fortunate to take the dust of the lotus feet of Krishna on their crowns. Great demigods like Lord Brahmā and Lord Śiva, and even the goddess of fortune and I, are simply parts of His spiritual identity, and we also carefully carry that dust on our heads. And still Krishna is not fit to use the royal insignia or even sit on the royal throne?

SB 10.68.38: "We Vrishnis enjoy only whatever small parcel of land the Kurus allow us? And we are indeed shoes, whereas the Kurus are the head?

SB 10.68.39: "Just see how these puffed-up Kurus are intoxicated with their so-called power, like ordinary drunken men! What actual ruler, with the power to command, would tolerate their foolish, nasty words?

SB 10.68.40: "Today I shall rid the earth of the Kauravas!" declared the furious Balarāma. Thus He took His plow weapon and rose up as if to set the three worlds ablaze.

SB 10.68.41: The Lord angrily dug up Hastināpura with the tip of His plow and began to drag it, intending to cast the entire city into the Ganges.

SB 10.68.42-43: Seeing that their city was tumbling about like a raft at sea as it was being dragged away, and that it was about to fall into the Ganges, the Kauravas became terrified. To save their lives they approached the Lord for shelter, taking their families with them. Placing Sāmba and Lakshmanā in front, they joined their palms in supplication.

SB 10.68.44: [The Kauravas said:] O Rāma, Rāma, foundation of everything! We know nothing of Your power. Please excuse our offense, for we are ignorant and misguided.

SB 10.68.45: You alone cause the creation, maintenance and annihilation of the cosmos, and of You there is no prior cause. Indeed, O Lord, authorities say that the worlds are mere playthings for You as You perform Your pastimes.

SB 10.68.46: O unlimited one of a thousand heads, as Your pastime You carry this earthly globe upon one of Your heads. At the time of annihilation You withdraw the entire universe within Your body and, remaining all alone, lie down to rest.

SB 10.68.47: Your anger is meant for instructing everyone; it is not a manifestation of hatred or envy. O Supreme Lord, You sustain the pure mode of goodness, and You become angry only to maintain and protect this world.

SB 10.68.48: We bow down to You, O Soul of all beings, O wielder of all potencies, O tireless maker of the universe! Offering You obeisances, we take shelter of You.

SB 10.68.49: Śukadeva Gosvāmī said: Thus propitiated by the Kurus, whose city was trembling and who were surrendering to Him in great distress, Lord Balarāma became very calm and kindly disposed toward them. "Do not be afraid," He said, and took away their fear.

SB 10.68.50-51: Duryodhana, being very affectionate to his daughter, gave as her dowry 1,200 sixty-year-old elephants, 120,000 horses, 6,000 golden chariots shining like the sun, and 1,000 maidservants with jeweled lockets on their necks.

SB 10.68.52: The Supreme Lord, chief of the Yādavas, accepted all these gifts and then departed with His son and daughter-in-law as His well-wishers bid Him farewell.

SB 10.68.53: Then Lord Halāyudha entered His city [Dvārakā] and met His relatives, whose hearts were all bound to him in loving attachment. In the assembly hall He reported to the Yadu leaders everything about His dealings with the Kurus.

SB 10.68.54: Even today the city of Hastināpura is visibly elevated on its southern side along the Ganges, thus showing the signs of Lord Balarāma's prowess.


Srimad Bhagavatam Canto 10 Chapter 68 Verse 1

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.1

śrī-śuka uvāca

duryodhana-sutām rājan

lakshmanām samitim-jayah

svayamvara-sthām aharat

sāmbo jāmbavatī-sutah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; duryodhana-sutām — the daughter of Duryodhana; rājan — O King (Parīkshit); lakshmanām — named Lakshmanā; samitim-jayah — victorious in battle; svayam-vara — in her svayam-vara ceremony; sthām — situated; aharat — stole; sāmbah — Sāmba; jāmbavatī-sutah — the son of Jāmbavatī.

TRANSLATION

Śukadeva Gosvāmī said: O King, Jāmbavatī's son Sāmba, ever victorious in battle, kidnapped Duryodhana's daughter Lakshmanā from her svayam-vara ceremony.

PURPORT

In Krishna, Śrīla Prabhupāda explains this event as follows: "Duryodhana, the son of Dhritarāshtra, had a marriageable daughter by the name of Lakshmanā. She was a very highly qualified girl of the Kuru dynasty, and many princes wanted to marry her. In such cases the svayam-vara ceremony is held so that the girl may select her husband according to her own choice. In Lakshmanā's svayam-vara assembly, when the girl was to select her husband, Sāmba appeared. He was the son of Krishna by Jāmbavatī, one of the chief wives of Lord Krishna. This son Sāmba is so named because, being a very bad child, he always lived close to his mother. The name Sāmba indicates that this son was very much his mother's pet. Ambā means "mother," and sa means "with." So this special name was given to him because he always remained with his mother. He was also known as Jāmbavatī-suta for the same reason. As previously explained, all the sons of Krishna were as qualified as their great father, Lord Krishna. Sāmba wanted the daughter of Duryodhana, Lakshmanā, although she was not inclined to have him. Therefore Sāmba kidnapped Lakshmanā by force from the svayam-vara ceremony."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verses 9-10

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.9-10

visphūrjya ruciram cāpam

sarvān vivyādha sāyakaih

karnādīn shad rathān vīras

tāvadbhir yugapat prithak

caturbhiś caturo vāhān

ekaikena ca sārathīn

rathinaś ca maheshvāsāms

tasya tat te 'bhyapūjayan

SYNONYMS

visphūrjya — twanging; ruciram — attractive; cāpam — his bow; sarvān — all of them; vivyādha — he pierced; sāyakaih — with his arrows; karna-ādīn — Karna and the others; shat — six; rathān — the chariots; vīrah — the hero, Sāmba; tāvadbhih — with as many; yugapat — simultaneously; prithak — each individually; caturbhih — with four (arrows); caturah — the four; vāhān — horses (of each chariot); eka-ekena — with one each; ca — and; sārathīn — the chariot drivers; rathinah — the warriors commanding the chariots; ca — and; mahā-ishu-āsān — great bowmen; tasya — his; tat — that; te — they; abhyapūjayan — honored.

TRANSLATION

Twanging his wonderful bow, heroic Sāmba struck with arrows the six warriors headed by Karna. He pierced the six chariots with as many arrows, each team of four horses with four arrows, and each chariot driver with a single arrow, and he similarly struck the great bowmen who commanded the chariots. The enemy warriors congratulated Sāmba for this display of prowess.

PURPORT

Śrīla Prabhupāda comments, "While Sāmba was so diligently fighting alone with the six great warriors, they all appreciated the inconceivable potency of the boy. Even in the midst of fighting, they admitted frankly that this boy Sāmba was wonderful."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 11

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.11

tam tu te viratham cakruś

catvāraś caturo hayān

ekas tu sārathim jaghne

cicchedanyah śarāsanam

SYNONYMS

tam — him; tu — but; te — they; viratham — deprived of his chariot; cakruh — made; catvārah — four; caturah — four of them; hayān — horses; ekah — one; tu — and; sārathim — the chariot driver; jaghne — struck; cicheda — split; anyah — another; śara-asanam — his bow.

TRANSLATION

But they forced him down from his chariot, and thereupon four of them struck his four horses, one of them struck down his chariot driver, and another broke his bow.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 12

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.12

tam baddhvā virathī-kritya

kricchrena kuravo yudhi

kumāram svasya kanyām ca

sva-puram jayino 'viśan

SYNONYMS

tam — him; baddhvā — binding up; virathī-kritya — having deprived him of his chariot; kricchrena — with difficulty; kuravah — the Kurus; yudhi — in the fight; kumāram — the young boy; svasya — their own; kanyām — girl; ca — and; sva-puram — their city; jayinah — victorious; aviśan — entered.

TRANSLATION

Having deprived Sāmba of his chariot during the fight, the Kuru warriors tied him up with great difficulty and then returned victorious to their city, taking the young boy and their princess.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 13

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.13

tac chrutvā nāradoktena

rājan sañjāta-manyavah

kurūn praty udyamam cakrur

ugrasena-pracoditāh

SYNONYMS

tat — this; śrutvā — hearing; nārada — of Nārada Muni; uktena — through the statements; rājan — O King (Parīkshit); sañjāta — awakened; manyavah — whose anger; kurūn — the Kurus; prati — against; udyamam — preparations for war; cakruh — they made; ugrasena — by King Ugrasena; pracoditāh — urged on.

TRANSLATION

O King, when the Yādavas heard news of this from Śrī Nārada, they became angry. Urged on by King Ugrasena, they prepared for war against the Kurus.

PURPORT

Śrīla Prabhupāda writes, "The great sage Nārada immediately carried the news to the Yadu dynasty that Sāmba was arrested and told them the whole story. The members of the Yadu dynasty became very angry at Sāmba's being arrested, and improperly so by six warriors. Now with the permission of the head of the Yadu dynasty's King, Ugrasena, they prepared to attack the capital city of the Kuru dynasty."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verses 14-15

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.14-15

sāntvayitvā tu tān rāmah

sannaddhān vrishni-puńgavān

naicchat kurūnām vrishnīnām

kalim kali-malāpahah

jagāma hāstina-puram

rathenāditya-varcasā

brāhmanaih kula-vriddhaiś ca

vritaś candra iva grahaih

SYNONYMS

sāntvayitvā — calming; tu — but; tān — them; rāmah — Lord Balarāma; sannaddhān — suited in armor; vrishni-puńgavān — the heroes of the Vrishni dynasty; na aicchat — He did not want; kurūnām vrishnīnām — between the Kurus and the Vrishnis; kalim — a quarrel; kali — of the age of quarrel; mala — the contamination; apahah — He who removes; jagāma — He went; hāstina-puram — to Hastināpura; rathena — with His chariot; āditya — (like) the sun; varcasā — whose effulgence; brāhmanaih — by brāhmanas; kula — of the family; vriddhaih — by elders; ca — and; vritah — surrounded; candrah — the moon; iva — as; grahaih — by the seven planets.

TRANSLATION

Lord Balarāma, however, cooled the tempers of the Vrishni heroes, who had already put on their armor. He who purifies the age of quarrel did not want a quarrel between the Kurus and Vrishnis. Thus, accompanied by brāhmanas and family elders, He went to Hastināpura on His chariot, which was as effulgent as the sun. As He went, He appeared like the moon surrounded by the ruling planets.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 16

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.16

gatvā gajāhvayam rāmo

bāhyopavanam āsthitah

uddhavam preshayām āsa

dhritarāshtram bubhutsayā

SYNONYMS

gatvā — going; gajāhvayam — to Hastināpura; rāmah — Lord Balarāma; bāhya — outside; upavanam — in a garden; āsthitah — He stayed; uddhavam — Uddhava; preshayām āsa — He sent; dhritarāshtram — about Dhritarāshtra; bubhutsayā — desiring to find out.

TRANSLATION

Upon arriving at Hastināpura, Lord Balarāma remained in a garden outside the city and sent Uddhava ahead to probe King Dhritarāshtra's intentions.

PURPORT

Śrīla Prabhupāda writes, "When Lord Balarāma reached the precincts of the city of Hastināpura, He did not enter but stationed Himself in a camp outside the city in a small garden house. Then He asked Uddhava to see the leaders of the Kuru dynasty and inquire from them whether they wanted to fight with the Yadu dynasty or to make a settlement."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 17

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.17

so 'bhivandyāmbikā-putram

bhīshmam dronam ca bāhlikam

duryodhanam ca vidhi-vad

rāmam āgatam abravīt

SYNONYMS

sah — he, Uddhava; abhivandya — offering respects; ambikā-putram — to Dhritarāshtra, the son of Ambikā; bhīshmam dronam ca — to Bhīshma and Drona; bāhlikam duryodhanam ca — and to Bāhlika and Duryodhana; vidhi-vat — according to scriptural injunctions; rāmam — Lord Balarāma; āgatam — has arrived; abravīt — he said.

TRANSLATION

After he had offered proper respects to the son of Ambikā [Dhritarāshtra] and to Bhīshma, Drona, Bāhlika and Duryodhana, Uddhava informed them that Lord Balarāma had arrived.

PURPORT

Śrīla Viśvanātha Cakravartī points out that there is no reference here to Uddhava offering respect to Yudhishthira and his associates, since at that time the Pāndavas were staying in Indraprastha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 18

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.18

te 'ti-prītās tam ākarnya

prāptam rāmam suhrit-tamam

tam arcayitvābhiyayuh

sarve mańgala-pānayah

SYNONYMS

te — they; ati — extremely; prītāh — pleased; tam — Him; ākarnya — hearing; prāptam — arrived; rāmam — Balarāma; suhrit-tamam — their dearest friend; tam — him, Uddhava; arcayitvā — after worshiping; abhiyayuh — went forth; sarve — all of them; mańgala — auspicious offerings; pānayah — in their hands.

TRANSLATION

Overjoyed to hear that Balarāma, their dearmost friend, had come, they first honored Uddhava and then went forth to meet the Lord, carrying auspicious offerings in their hands.

PURPORT

In Krishna, Śrīla Prabhupāda writes, "The leaders of the Kuru dynasty, especially Dhritarāshtra and Duryodhana, were very joyful because they knew very well that Lord Balarāma was a great well-wisher of their family. There were no bounds to their joy on hearing the news, and so immediately they welcomed Uddhava. In order to properly receive Lord Balarāma, they all took in their hands auspicious paraphernalia for His reception and went to see Him outside the city door."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 19

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.19

tam sańgamya yathā-nyāyam

gām arghyam ca nyavedayan

teshām ye tat-prabhāva-jñāh

pranemuh śirasā balam

SYNONYMS

tam — Him; sańgamya — going up to; yathā — as; nyāyam — proper; gām — cows; arghyam — arghya water; ca — and; nyavedayan — they presented; teshām — among them; ye — those who; tat — His; prabhāva — power; jñāh — knowing; pranemuh — they bowed down; śirasā — with their heads; balam — to Lord Balarāma.

TRANSLATION

They approached Lord Balarāma and worshiped Him with gifts of cows and arghya, as was fitting. Those among the Kurus who understood His true power bowed down to Him, touching their heads to the ground.

PURPORT

The ācāryas explain that even the elders, like Bhīshmadeva, also bowed down to Lord Baladeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 2

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.2

kauravāh kupitā ūcur

durvinīto 'yam arbhakah

kadarthī-kritya nah kanyām

akāmām aharad balāt

SYNONYMS

kauravāh — the Kurus; kupitāh — angered; ūcuh — said; durvinītah — ill-behaved; ayam — this; arbhakah — boy; kadarthī-kritya — insulting; nah — us; kanyām — the maiden; akāmām — unwilling; aharat — has taken; balāt — by force.

TRANSLATION

The angry Kurus said: This ill-behaved boy has offended us, forcibly kidnapping our unmarried daughter against her will.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 20

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.20

bandhūn kuśalinah śrutvā

prishtvā śivam anāmayam

parasparam atho rāmo

babhāshe 'viklavam vacah

SYNONYMS

bandhūn — their relatives; kuśalinah — doing well; śrutvā — hearing; prishtvā — inquiring; śivam — about their welfare; anāmayam — and health; parasparam — among one another; atha u — thereupon; rāmah — Lord Balarāma; babhāshe — spoke; aviklavam — forthrightly; vacah — words.

TRANSLATION

After both parties had heard that their relatives were doing well and both had inquired into each other's welfare and health, Lord Balarāma forthrightly spoke to the Kurus as follows.

PURPORT

Śrīla Prabhupāda writes, "They all exchanged words of reception by asking one another of their welfare. When such formality was finished, Lord Balarāma, in a great voice and very patiently, submitted before them the following words for their consideration."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 21

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.21

ugrasenah kshiteśeśo

yad va ājñāpayat prabhuh

tad avyagra-dhiyah śrutvā

kurudhvam avilambitam

SYNONYMS

ugrasenah — King Ugrasena; kshita — of the earth; īśa — of rulers; īśah — the ruler; yat — what; vah — of you; ājñāpayat — has demanded; prabhuh — our master; tat — that; avyagra-dhiyah — with undivided attention; śrutvā — hearing; kurudhvam — you should do; avilambitam — without delay.

TRANSLATION

[Lord Balarāma said:] King Ugrasena is our master and the ruler of kings. With undivided attention you should hear what he has ordered you to do, and then you should do it at once.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 22

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.22

yad yūyam bahavas tv ekam

jitvādharmena dhārmikam

abadhnītātha tan mrishye

bandhūnām aikya-kāmyayā

SYNONYMS

yat — that; yūyam — all of you; bahavah — being many; tu — but; ekam — one person; jitvā — defeating; adharmena — against religious principles; dhārmikam — one who follows religious principles; abadhnīta — you bound up; atha — even so; tat — that; mrishye — I am tolerating; bandhūnām — among relatives; aikya — for unity; kāmyayā — with the desire.

TRANSLATION

[King Ugrasena has said:] Even though by irreligious means several of you defeated a single opponent who follows the religious codes, still I am tolerating this for the sake of unity among family members.

PURPORT

Here Ugrasena implies that the Kurus should immediately bring Sāmba and present him to Lord Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 23

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.23

vīrya-śaurya-balonnaddham

ātma-śakti-samam vacah

kuravo baladevasya

niśamyocuh prakopitāh

SYNONYMS

vīrya — with potency; śaurya — courage; bala — and strength; unnaddham — filled; ātma — to His own; śakti — power; samam — appropriate; vacah — the words; kuravah — the Kauravas; baladevasya — of Lord Baladeva; niśamya — hearing; ūcuh — they spoke; prakopitāh — angered.

TRANSLATION

Upon hearing these words of Lord Baladeva's, which were full of potency, courage and strength and were appropriate to His transcendental power, the Kauravas became furious and spoke as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 24

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.24

aho mahac citram idam

kāla-gatyā duratyayā

ārurukshaty upānad vai

śiro mukuta-sevitam

SYNONYMS

aho — oh; mahat — great; citram — wonder; idam — this; kāla — of time; gatyā — by the movement; duratyayā — unavoidable; ārurakshati — wants to climb on top; upānat — a shoe; vai — indeed; śirah — the head; mukuta — with a crown; sevitam — ornamented.

TRANSLATION

[The Kuru nobles said:] Oh, how amazing this is! The force of time is indeed insurmountable: a lowly shoe now wants to climb on the head that bears the royal crown.

PURPORT

By the words kāla-gatyā duratyayā, "the insurmountable movement of time," the intolerant Kurus allude to the degraded age of Kali, which was about to begin. Here the Kurus indicate that the fallen age of Kali had indeed already begun, since they claim that now "the shoe wants to climb on the head that bears the royal crown." In other words, they thought that the lowly Yadus now wanted to rise above the royal Kurus.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 25

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.25

ete yaunena sambaddhāh

saha-śayyāsanāśanāh

vrishnayas tulyatām nītā

asmad-datta-nripāsanāh

SYNONYMS

ete — these; yaunena — by marital relation; sambaddhāh — connected; saha — sharing; śayyā — beds; āsana — seats; aśanāh — and meals; vrishnayah — the Vrishnis; tulyatām — to equality; nītāh — brought; asmat — by us; datta — given; nripa-āsanāh — whose thrones.

TRANSLATION

It is because these Vrishnis are bound to us by marital ties that we have granted them equality, allowing them to share our beds, seats and meals. Indeed, it is we who have given them their royal thrones.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 26

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.26

cāmara-vyajane śańkham

ātapatram ca pānduram

kirītam āsanam śayyām

bhuñjate 'smad-upekshayā

SYNONYMS

cāmara — of yak-tail hair; vyajane — pair of fans; śańkham — conchshell; ātapatram — umbrella; ca — and; pānduram — white; kirītam — crown; āsanam — throne; śayyām — royal bed; bhuñjate — they enjoy; asmat — by our; upekshayā — overlooking.

TRANSLATION

Only because we looked the other way could they enjoy the pair of yak-tail fans and the conchshell, white umbrella, throne, and royal bed.

PURPORT

Śrīla Prabhupāda writes that the Kurus were thinking, "They [the Yadus] should not have used such royal paraphernalia in our presence, but we did not check them due to our family relationships." By using the words asmad-upekshayā, the Kurus mean to say, "They were able to use these royal insignia because we did not take the matter seriously." As explained by Śrīla Viśvanātha Cakravartī, the Kurus thought, "Showing concern about their use of these items would have been a sign of respect, but in fact we do not have such respect for them.... Since they are of inferior families, they are not to be respected, and so we pay no regard to them."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 27

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.27

alam yadūnām naradeva-lāñchanair

dātuh pratīpaih phaninām ivāmritam

ye 'smat-prasādopacitā hi yādavā

ājñāpayanty adya gata-trapā bata

SYNONYMS

alam — enough; yadūnām — for the Yadus; nara-deva — of kings; lāñchanaih — with the symbols; dātuh — for the giver; pratīpaih — adverse; phaninām — for snakes; iva — just like; amritam — nectar; ye — who; asmat — our; prasāda — by the grace; upacitāh — made prosperous; hi — indeed; yādavāh — the Yadus; ājñāpayanti — are ordering; adya — now; gata-trapāh — having lost shame; bata — indeed.

TRANSLATION

No longer should the Yadus be allowed to use these royal symbols, which now cause trouble for those who gave them, like milk fed to poisonous snakes. Having prospered by our grace, these Yādavas have now lost all shame and are daring to command us!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 28

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.28

katham indro 'pi kurubhir

bhīshma-dronārjunādibhih

adattam avarundhīta

simha-grastam ivoranah

SYNONYMS

katham — how; indrah — Lord Indra; api — even; kurubhih — by the Kurus; bhīshma-drona-arjuna-ādibhih — Bhīshma, Drona, Arjuna and others; adattam — not given; avarundhīta — would usurp; simha — by a lion; grastam — that which has been seized; iva — as; uranah — a sheep.

TRANSLATION

How would even Indra dare usurp anything that Bhīshma, Drona, Arjuna or the other Kurus have not given him? It would be like a lamb claiming the lion's kill.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 29

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.29

śrī-bādarāyanir uvāca

janma-bandhu-śrīyonnaddha-

madās te bharatarshabha

āśrāvya rāmam durvācyam

asabhyāh puram āviśan

SYNONYMS

śrī-bādarāyanih uvāca — Śukadeva Gosvāmī said; janma — of birth; bandhu — and relationships; śrīyā — by the opulences; unnaddha — made great; madāh — whose intoxication; te — they; bharata-rishabha — O best of the descendants of Bharata; āśrāvya — making hear; rāmam — Lord Balarāma; durvācyam — their harsh words; asabhyāh — rude men; puram — the city; āviśan — entered.

TRANSLATION

Śrī Bādarāyani said: O best of the Bhāratas, after the arrogant Kurus, thoroughly puffed up by the opulence of their high birth and relations, had spoken these harsh words to Lord Balarāma, they turned and went back to their city.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 3

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.3

badhnītemam durvinītam

kim karishyanti vrishnayah

ye 'smat-prasādopacitām

dattām no bhuñjate mahīm

SYNONYMS

badhnīta — arrest; imam — him; durvinītam — ill-behaved; kim — what; karishyanti — will they do; vrishnayah — the Vrishnis; ye — who; asmat — of us; prasāda — by the grace; upacitām — acquired; dattām — bestowed; nah — our; bhuñjate — are enjoying; mahīm — the land.

TRANSLATION

Arrest this ill-behaved Sāmba! What will the Vrishnis do? By our grace they are ruling land that we have granted them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 30

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.30

drishtvā kurūnām dauhśīlyam

śrutvāvācyāni cācyutah

avocat kopa-samrabdho

dushprekshyah prahasan muhuh

SYNONYMS

drishtvā — seeing; kurūnām — of the Kurus; dauhśīlyam — the bad character; śrutvā — hearing; avācyāni — words not to be spoken; ca — and; acyutah — infallible Lord Balarāma; avocat — He said; kopa — with anger; samrabdhah — enraged; dushprekshyah — difficult to look at; prahasan — laughing; muhuh — repeatedly.

TRANSLATION

Seeing the bad character of the Kurus and hearing their nasty words, the infallible Lord Balarāma became filled with rage. His countenance frightful to behold, He laughed repeatedly and spoke as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 31

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.31

nūnam nānā-madonnaddhāh

śāntim necchanty asādhavah

teshām hi praśamo dandah

paśūnām lagudo yathā

SYNONYMS

nūnam — certainly; nānā — by various; mada — by passions; unnaddhāh — puffed up; śāntim — peace; na icchanti — they do not desire; asādhavah — scoundrels; teshām — their; hi — indeed; praśamah — pacification; dandah — physical punishment; paśūnām — for animals; lagudah — a stick; yathā — as.

TRANSLATION

[Lord Balarāma said:] "Clearly the many passions of these scoundrels have made them so proud that they do not want peace. Then let them be pacified by physical punishment, as animals are with a stick.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verses 32-33

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.32-33

aho yadūn su-samrabdhān

krishnam ca kupitam śanaih

sāntvayitvāham eteshām

śamam icchann ihāgatah

ta ime manda-matayah

kalahābhiratāh khalāh

tam mām avajñāya muhur

durbhāshān mānino 'bruvan

SYNONYMS

aho — ah; yadūn — the Yadus; su-samrabdhān — boiling with rage; krishnam — Krishna; ca — also; kupitam — angry; śanaih — gradually; sāntvayitvā — having calmed; aham — I; eteshām — for these (Kauravas); śamam — peace; icchan — desiring; iha — here; āgatah — came; te ime — those very ones (the Kurus); manda-matayah — dull-headed; kalaha — to quarrel; abhiratāh — addicted; khalāh — wicked; tam — Him; mām — Myself; avajñāya — disrespecting; muhuh — repeatedly; durbhāshān — harsh words; māninah — being conceited; abruvan — they have spoken.

TRANSLATION

"Ah, only gradually was I able to calm the furious Yadus and Lord Krishna, who was also enraged. Desiring peace for these Kauravas, I came here. But they are so dull-headed, fond of quarrel and mischievous by nature that they have repeatedly disrespected Me. Out of conceit they dared to address Me with harsh words!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 34

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.34

nograsenah kila vibhur

bhoja-vrishny-andhakeśvarah

śakrādayo loka-pālā

yasyādeśānuvartinah

SYNONYMS

na — not; ugrasenah — King Ugrasena; kila — indeed; vibhuh — fit to command; bhoja-vrishni-andhaka — of the Bhojas, Vrishnis and Andhakas; īśvarah — the lord; śakra-ādayah — Indra and other demigods; loka — of planets; pālāh — the rulers; yasya — of whose; ādeśa — orders; anuvartinah — followers.

TRANSLATION

"King Ugrasena, the lord of the Bhojas, Vrishnis and Andhakas, is not fit to command, when Indra and other planetary rulers obey his orders?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 35

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.35

sudharmākramyate yena

pārijāto 'marāńghripah

ānīya bhujyate so 'sau

na kilādhyāsanārhanah

SYNONYMS

sudharmā — Sudharmā, the royal council-chamber of heaven; ākramyate — occupies; yena — by whom (Lord Krishna); pārijātah — known as pārijāta; amara — of the immortal demigods; ańghripah — the tree; ānīya — being brought; bhujyate — is enjoyed; sah asau — that same person; na — not; kila — indeed; adhyāsana — an elevated seat; arhanah — deserving.

TRANSLATION

"That same Krishna who occupies the Sudharmā assembly hall and for His enjoyment took the pārijāta tree from the immortal demigods — that very Krishna is indeed not fit to sit on a royal throne?

PURPORT

Here Lord Balarāma angrily states, "Never mind the Yadus — these rascal Kauravas even dare to insult Lord Krishna!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 36

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.36

yasya pāda-yugam sākshāc

chrīr upāste 'khileśvarī

sa nārhati kila śrīśo

naradeva-paricchadān

SYNONYMS

yasya — whose; pāda-yugam — two feet; sākshāt — herself; śrīh — the goddess of fortune; upāste — worships; akhila — of the whole universe; īśvarī — the ruler; sah — He; na arhati — does not deserve; kila — indeed; śrī-īśah — the master of the goddess of fortune; nara-deva — of a human king; paricchadān — the paraphernalia.

TRANSLATION

"The goddess of fortune herself, ruler of the entire universe, worships His feet. And the master of the goddess of fortune does not deserve the paraphernalia of a mortal king?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 37

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.37

yasyāńghri-pańkaja-rajo 'khila-loka-pālair

mauly-uttamair dhritam upāsita-tīrtha-tīrtham

brahmā bhavo 'ham api yasya kalāh kalāyāh

śrīś codvahema ciram asya nripāsanam kva

SYNONYMS

yasya — whose; ańghri — of the feet; pańkaja — lotuslike; rajah — the dust; akhila — of all; loka — worlds; pālaih — by the rulers; mauli — on their helmets; uttamaih — exalted; dhritam — held; upāsita — worshipable; tīrtha — of holy places; tīrtham — the source of holiness; brahmā — Lord Brahmā; bhavah — Lord Śiva; aham — I; api — also; yasya — whose; kalāh — portions; kalāyāh — of a portion; śrīh — the goddess of fortune; ca — also; udvahema — carry carefully; ciram — constantly; asya — His; nripa-āsanam — king's throne; kva — where.

TRANSLATION

"The dust of Krishna's lotus feet, which is the source of holiness for all places of pilgrimage, is worshiped by all the great demigods. The principal deities of all planets are engaged in His service, and they consider themselves most fortunate to take the dust of the lotus feet of Krishna on their crowns. Great demigods like Lord Brahmā and Lord Śiva, and even the goddess of fortune and I, are simply parts of His spiritual identity, and we also carefully carry that dust on our heads. And still Krishna is not fit to use the royal insignia or even sit on the royal throne?

PURPORT

The above translation is based on Śrīla Prabhupāda's Krishna, The Supreme Personality of Godhead. According to Śrīla Śrīdhara Svāmī, the place of pilgrimage especially referred to here is the Ganges River. The Ganges water is inundating the whole world, and since it is emanating from Krishna's lotus feet, its banks have turned into great places of pilgrimage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 38

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.38

bhuñjate kurubhir dattam

bhū-khandam vrishnayah kila

upānahah kila vayam

svayam tu kuravah śirah

SYNONYMS

bhuñjate — they enjoy; kurubhih — by the Kurus; dattam — granted; bhū — of land; khandam — a limited parcel; vrishnayah — the Vrishnis; kila — indeed; upānahah — shoes; kila — indeed; vayam — we; svayam — themselves; tu — however; kuravah — the Kurus; śirah — the head.

TRANSLATION

"We Vrishnis enjoy only whatever small parcel of land the Kurus allow us? And we are indeed shoes, whereas the Kurus are the head?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 39

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.39

aho aiśvarya-mattānām

mattānām iva māninām

asambaddhā girio rukshāh

kah sahetānuśāsītā

SYNONYMS

aho — ah; aiśvarya — with their ruling power; mattānām — of those who are mad; mattānām — of those who are physically intoxicated; iva — as if; māninām — who are proud; asambaddhāh — incoherent and absurd; girah — words; rukshāh — harsh; kah — who; saheta — can tolerate; anuśāsītā — commander.

TRANSLATION

"Just see how these puffed-up Kurus are intoxicated with their so-called power, like ordinary drunken men! What actual ruler, with the power to command, would tolerate their foolish, nasty words?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 4

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.4

nigrihītam sutam śrutvā

yady eshyantīha vrishnayah

bhagna-darpāh śamam yānti

prānā iva su-samyatāh

SYNONYMS

nigrihītam — captured; sutam — their son; śrutvā — hearing; yadi — if; eshyanti — they will come; iha — here; vrishnayah — the Vrishnis; bhagna — broken; darpāh — whose pride; śamam — pacification; yānti — they will attain; prānāh — the senses; iva — as; su — properly; samyatāh — brought under control.

TRANSLATION

If the Vrishnis come here when they learn that their son has been captured, we will break their pride. Thus they'll become subdued, like bodily senses brought under strict control.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 40

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.40

adya nishkauravam prithvīm

karishyāmīty amarshitah

grihītvā halam uttasthau

dahann iva jagat-trayam

SYNONYMS

adya — today; nishkauravam — devoid of Kauravas; prithvīm — the earth; karishyāmi — I shall make; iti — thus speaking; amarshitah — angry; grihītvā — taking; halam — His plow; uttasthau — He stood; dahan — burning; iva — as if; jagat — the worlds; trayam — three.

TRANSLATION

"Today I shall rid the earth of the Kauravas!" declared the furious Balarāma. Thus He took His plow weapon and rose up as if to set the three worlds ablaze.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 41

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.41

lāńgalāgrena nagaram

udvidārya gajāhvayam

vicakarsha sa gańgāyām

praharishyann amarshitah

SYNONYMS

lāńgala — of His plow; agrena — with the tip; nagaram — the city; udvidārya — tearing up; gajāhvayam — Hastināpura; vicakarsha — dragged; sah — He; gańgāyām — in the Ganges; praharishyan — about to cast it; amarshitah — enraged.

TRANSLATION

The Lord angrily dug up Hastināpura with the tip of His plow and began to drag it, intending to cast the entire city into the Ganges.

PURPORT

Śrīla Prabhupāda writes as follows: "Lord Balarāma seemed so furious that He looked as if He could burn the whole cosmic creation to ashes. He stood up steadily and, taking His plow in His hand, began striking the earth with it. In this way the whole city of Hastināpura was separated from the earth. Lord Balarāma then began to drag the city toward the flowing water of the river Ganges. Because of this, there was a great tremor throughout Hastināpura, as if there had been an earthquake, and it seemed that the whole city would be dismantled."

Śrīla Viśvanātha Cakravartī states that by the Lord's desire His plow had increased in size, and that as Balarāma began dragging Hastināpura toward the water, He ordered the Ganges, "Except for Sāmba, you should attack and kill everyone in the city with your water." Thus He would fulfill His promise to rid the earth of the Kauravas while making sure that nothing bad would happen to Sāmba.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verses 42-43

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.42-43

jala-yānam ivāghūrnam

gańgāyām nagaram patat

ākrishyamānam ālokya

kauravāh jāta-sambhramāh

tam eva śaranam jagmuh

sa-kutumbā jijīvishavah

sa-lakshmanam puras-kritya

sāmbam prāñjalayah prabhum

SYNONYMS

jala-yānam — a raft; iva — as if; āghūrnam — tumbling about; gańgāyām — into the Ganges; nagaram — the city; patat — falling; ākrishyamānam — being dragged; ālokya — seeing; kauravāh — the Kauravas; jāta — becoming; sambhramāh — excited and bewildered; tam — to Him, Lord Balarāma; eva — indeed; śaranam — for shelter; jagmuh — they went; sa — with; kutumbah — their families; jijīvishavah — wanting to remain alive; sa — with; lakshmanam — Lakshmanā; purah-kritya — placing in front; sāmbam — Sāmba; prāñjalayah — with palms joined in supplication; prabhum — to the Lord.

TRANSLATION

Seeing that their city was tumbling about like a raft at sea as it was being dragged away, and that it was about to fall into the Ganges, the Kauravas became terrified. To save their lives they approached the Lord for shelter, taking their families with them. Placing Sāmba and Lakshmanā in front, they joined their palms in supplication.

PURPORT

The city of Hastināpura began to roll about like a raft in a stormy sea. The frightened Kauravas, to quickly appease the Lord, immediately brought Sāmba and Lakshmanā and placed them in front.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 44

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.44

rāma rāmākhilādhāra

prabhāvam na vidāma te

mūdhānām nah ku-buddhīnām

kshantum arhasy atikramam

SYNONYMS

rāma rāma — O Rāma, Rāma; akhila — of everything; ādhāra — O foundation; prabhāvam — power; na vidāma — we do not know; te — Your; mūdhānām — of befooled persons; nah — us; ku — bad; buddhīnām — whose understanding; kshantum arhasi — You should please forgive; atikramam — the offense.

TRANSLATION

[The Kauravas said:] O Rāma, Rāma, foundation of everything! We know nothing of Your power. Please excuse our offense, for we are ignorant and misguided.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 45

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.45

sthity-utpatty-apyayānām tvam

eko hetur nirāśrayah

lokān krīdanakān īśa

krīdatas te vadanti hi

SYNONYMS

sthiti — of maintenance; utpatti — creation; apyayānām — and destruction; tvam — You; ekah — alone; hetuh — the cause; nirāśrayah — without any other basis; lokān — the worlds; krīdanakān — playthings; īśa — O Lord; krīdatah — who are playing; te — Your; vadanti — they say; hi — indeed.

TRANSLATION

You alone cause the creation, maintenance and annihilation of the cosmos, and of You there is no prior cause. Indeed, O Lord, authorities say that the worlds are mere playthings for You as You perform Your pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 46

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.46

tvam eva mūrdhnīdam ananta līlayā

bhū-mandalam bibharshi sahasra-mūrdhan

ante ca yah svātma-niruddha-viśvah

śeshe 'dvitīyah pariśishyamānah

SYNONYMS

tvam — You; eva — alone; mūrdhni — on Your head; idam — this; ananta — O unlimited one; līlayā — easily, as a pastime; bhū — of the earth; mandalam — the globe; bibharshi — (You) carry; sahasra-mūrdhan — O thousand-headed Lord; ante — in the end; ca — and; yah — the one who; sva — Your own; ātma — within the body; niruddha — having withdrawn; viśvah — the universe; śeshe — You lie; advitīyah — without a second; pariśishyamānah — remaining.

TRANSLATION

O unlimited one of a thousand heads, as Your pastime You carry this earthly globe upon one of Your heads. At the time of annihilation You withdraw the entire universe within Your body and, remaining all alone, lie down to rest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 47

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.47

kopas te 'khila-śikshārtham

na dveshān na ca matsarāt

bibhrato bhagavan sattvam

sthiti-pālana-tatparah

SYNONYMS

kopah — anger; te — Your; akhila — of everyone; śikshā — for the instruction; artham — meant; na — not; dveshāt — out of hatred; na ca — nor; matsarāt — out of envy; bibhratah — of You who are sustaining; bhagavan — O Supreme Lord; sattvam — the mode of goodness; sthiti — maintenance; pālana — and protection; tat-parah — having as its intent.

TRANSLATION

Your anger is meant for instructing everyone; it is not a manifestation of hatred or envy. O Supreme Lord, You sustain the pure mode of goodness, and You become angry only to maintain and protect this world.

PURPORT

The Kurus admit that Lord Balarāma's anger was entirely appropriate and in fact was meant for their benefit. As Śrīla Viśvanātha Cakravartī puts it, the Kurus meant to say, "Because You exhibited this anger, we have now become civilized, whereas previously we were wicked and could not see You, blinded as we were by pride."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 48

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.48

namas te sarva-bhūtātman

sarva-śakti-dharāvyaya

viśva-karman namas te 'stu

tvām vayam śaranam gatāh

SYNONYMS

namah — obeisances; te — to You; sarva — of all; bhūta — beings; ātman — O Soul; sarva — of all; śakti — energies; dhara — O holder; avyaya — O undepletable one; viśva — of the universe; karman — O maker; namah — obeisances; te — to You; astu — let there be; tvām — to You; vayam — we; śaranam — for shelter; gatāh — have come.

TRANSLATION

We bow down to You, O Soul of all beings, O wielder of all potencies, O tireless maker of the universe! Offering You obeisances, we take shelter of You.

PURPORT

The Kauravas clearly realized that their lives and destinies were in the hands of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 49

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.49

śrī-śuka uvāca

evam prapannaih samvignair

vepamānāyanair balah

prasāditah su-prasanno

mā bhaishtety abhayam dadau

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — thus; prapannaih — by those who were surrendering; samvignaih — greatly distressed; vepamāna — shaking; ayanaih — whose place of residence; balah — Lord Balarāma; prasāditah — propitiated; su — very; prasannah — calm and gracious; mā bhaishta — do not be afraid; iti — thus saying; abhayam — relief from fear; dadau — He gave.

TRANSLATION

Śukadeva Gosvāmī said: Thus propitiated by the Kurus, whose city was trembling and who were surrendering to Him in great distress, Lord Balarāma became very calm and kindly disposed toward them. "Do not be afraid," He said, and took away their fear.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 5

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.5

iti karnah śalo bhūrir

yajñaketuh suyodhanah

sāmbam ārebhire yoddhum

kuru-vriddhānumoditāh

SYNONYMS

iti — saying this; karnah śalah bhūrih — Karna, Śala and Bhūri (Saumadatti); yajñaketuh suyodhanah — Yajñaketu (Bhūriśravā) and Duryodhana; sāmbam — against Sāmba; ārebhire — they set out; yoddhum — to fight; kuru-vriddha — by the elder of the Kurus (Bhīshma); anumoditāh — sanctioned.

TRANSLATION

After saying this and having their plan sanctioned by the senior member of the Kuru dynasty, Karna, Śala, Bhūri, Yajñaketu and Suyodhana set out to attack Sāmba.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains that the elder of the Kurus mentioned here is Bhīshma, who gave permission to the younger men as follows: "Since this maiden has now been touched by Sāmba, she cannot take any other husband. He must become her husband. Nonetheless, you should arrest him and tie him up to make a statement about his impropriety and our own prowess. But in no case should he be killed." The ācārya also adds that Bhīshma accompanied the five warriors mentioned in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verses 50-51

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.50-51

duryodhanah pāribarham

kuñjarān shashti-hāyanān

dadau ca dvādaśa-śatāny

ayutāni turańgamān

rathānām shat-sahasrāni

raukmānām sūrya-varcasām

dāsīnām nishka-kanthīnām

sahasram duhitri-vatsalah

SYNONYMS

duryodhanah — Duryodhana; pāribarham — as a dowry; kuñjarān — elephants; shashti — sixty; hāyanān — years old; dadau — gave; ca — and; dvādaśa — twelve; śatāni — hundred; ayutāni — tens of thousands; turańgamān — horses; rathānām — of chariots; shat-sahasrāni — six thousand; raukmānām — golden; sūrya — (like) the sun; varcasām — whose effulgence; dāsīnām — of maidservants; nishka — jeweled lockets; kantthīnām — on whose throats; sahasram — one thousand; duhitri — for his daughter; vatsalah — having fatherly affection.

TRANSLATION

Duryodhana, being very affectionate to his daughter, gave as her dowry 1,200 sixty-year-old elephants, 120,000 horses, 6,000 golden chariots shining like the sun, and 1,000 maidservants with jeweled lockets on their necks.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 52

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.52

pratigrihya tu tat sarvam

bhagavān sātvatarshabhah

sa-sutah sa-snushah prāyāt

suhridbhir abhinanditah

SYNONYMS

pratigrihya — accepting; tu — and; tat — that; sarvam — all; bhagavān — the Supreme Lord; sātvata — of the Yādavas; rishabhah — the chief; sa — with; sutah — His son; sa — and with; snushah — His daughter-in-law; prāyāt — He departed; su-hridbhih — by His well-wishers (the Kurus); abhinanditah — bid farewell.

TRANSLATION

The Supreme Lord, chief of the Yādavas, accepted all these gifts and then departed with His son and daughter-in-law as His well-wishers bid Him farewell.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 53

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.53

tatah pravishtah sva-puram halāyudhah

sametya bandhūn anurakta-cetasah

śaśamsa sarvam yadu-puńgavānām

madhye sabhāyām kurushu sva-ceshtitam

SYNONYMS

tatah — then; pravishtah — having entered; sva — His; puram — city; hala-āyudhah — Lord Balarāma, who has a plow weapon; sametya — meeting; bandhūn — His relatives; anurakta — attached to Him; cetasah — whose hearts; śaśamsa — He related; sarvam — everything; yadu-puńgavānām — of the leaders of the Yadus; madhye — in the midst; sabhāyām — of the assembly; kurushu — among the Kurus; sva — His own; ceshtitam — action.

TRANSLATION

Then Lord Halāyudha entered His city [Dvārakā] and met His relatives, whose hearts were all bound to him in loving attachment. In the assembly hall He reported to the Yadu leaders everything about His dealings with the Kurus.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 54

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.54

adyāpi ca puram hy etat

sūcayad rāma-vikramam

samunnatam dakshinato

gańgāyām anudriśyate

SYNONYMS

adya — today; api — even; ca — and; puram — city; hi — indeed; etat — this; sūcayat — showing the signs of; rāma — of Lord Balarāma; vikramam — the prowess; samunnatam — prominently elevated; dakshinatah — on the southern side; gańgāyām — by the Ganges; anudriśyate — is seen.

TRANSLATION

Even today the city of Hastināpura is visibly elevated on its southern side along the Ganges, thus showing the signs of Lord Balarāma's prowess.

PURPORT

Śrīla Prabhupāda writes as follows: "For the most part it was the practice of the kshatriya kings to inaugurate some kind of fighting between the parties of the bride and bridegroom before the marriage. When Sāmba forcibly took away Lakshmana, the elderly members of the Kuru dynasty were pleased to see that he was actually the suitable match for her. In order to see his personal strength, however, they fought with him, and without any respect for the regulations of fighting, they all arrested him. When the Yadu dynasty decided to release Sāmba from the confinement of the Kurus, Lord Balarāma came personally to settle the matter, and as a powerful kshatriya He ordered them to free Sāmba immediately. The Kauravas became superficially insulted by this order, so they challenged Lord Balarāma's power. They simply wanted to see Him exhibit His inconceivable strength. Thus with great pleasure they handed over their daughter to Sāmba, and the whole matter was settled. Duryodhana, being affectionate toward his daughter Lakshmanā, had her married to Sāmba in great pomp.... Balarāma was very satisfied after His great reception from the side of the Kurus, and accompanied by the newly married couple, He started toward His capital city of Dvārakā.

"Lord Balarāma triumphantly reached Dvārakā, where He met with many citizens who were all His devotees and friends. When they all assembled, Lord Balarāma narrated the whole story of the marriage, and they were astonished to hear how Balarāma had made the city of Hastināpura tremble."

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Sixty-eighth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Marriage of Sāmba."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 6

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.6

drishtvānudhāvatah sāmbo

dhārtarāshtrān mahā-rathah

pragrihya ruciram cāpam

tasthau simha ivaikalah

SYNONYMS

drishtvā — seeing; anudhāvatah — who were rushing toward him; sāmbah — Sāmba; dhārtarāshtrān — the followers of Dhritarāshtra; mahārathah — the great chariot-fighter; pragrihya — seizing; ruciram — beautiful; cāpam — his bow; tasthau — he stood; simhah — a lion; iva — like; ekalah — all alone.

TRANSLATION

Seeing Duryodhana and his companions rushing toward him, Sāmba, the great chariot-fighter, took up his splendid bow and stood alone like a lion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 7

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.7

tam te jighrikshavah kruddhās

tishtha tishtheti bhāshinah

āsādya dhanvino bānaih

karnāgranyah samākiran

SYNONYMS

tam — him; te — they; jighrikshavah — determined to capture; kruddhāh — angry; tishtha tishtha iti — "Stand there! Stand there!"; bhāshinah — saying; āsādya — confronting; dhanvinah — the bowmen; bānaih — with their arrows; karna-agranyah — those headed by Karna; samākiran — showered him.

TRANSLATION

Determined to capture him, the angry bowmen led by Karna shouted at Sāmba, 'Stand and fight! Stand and fight!' They came straight for him and showered him with arrows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68 Verse 8

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68.8

so 'paviddhah kuru-śreshtha

kurubhir yadu-nandanah

nāmrishyat tad acintyārbhah

simha kshudra-mrigair iva

SYNONYMS

sah — he; apaviddhah — unjustly attacked; kuru-śreshtha — O best of the Kurus (Parīkshit Mahārāja); kurubhih — by the Kurus; yadu-nandanah — the dear son of the Yadu dynasty; na amrishyat — did not tolerate; tat — it; acintya — of the inconceivable Lord, Krishna; arbhah — the child; simhah — a lion; kshudra — insignificant; mrigaih — by animals; iva — as.

TRANSLATION

O best of the Kurus, as Krishna's son Sāmba was being unjustly harassed by the Kurus, that darling of the Yadu dynasty did not tolerate their attack, any more than a lion would tolerate an attack by puny animals.

PURPORT

Commenting on the word acintyārbha, Śrīla Prabhupāda writes in Krishna, "Sāmba, the glorious son of the Yadu dynasty, [was] endowed with inconceivable potencies as the son of Lord Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 68

Canto 10: The Summum Bonum Chapter 68: The Marriage of Sāmba

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.68 Summary

This chapter describes how the Kauravas captured Sāmba and how Lord Baladeva dragged the city of Hastināpura to secure his release.

Sāmba, the darling son of Jāmbavatī, kidnapped Duryodhana's daughter Lakshmanā from her svayam-vara assembly. In response, the Kauravas joined forces to arrest him. After Sāmba held them off single-handedly for some time, six warriors of the Kaurava party deprived him of his chariot, broke his bow to pieces, seized him, tied him up and brought both him and Lakshmanā back to Hastināpura.

When King Ugrasena heard of Sāmba's capture, he called upon the Yādavas to retaliate. Angered, they prepared to fight, but Lord Balarāma pacified them, hoping to avoid a quarrel between the Kuru and Yadu dynasties. The Lord set off for Hastināpura, together with several brāhmanas and Yādava elders.

The party of Yādavas set up camp in a garden outside the city, and Lord Balarāma sent Uddhava to ascertain King Dhritarāshtra's frame of mind. When Uddhava appeared in the Kaurava court and announced Lord Balarāma's arrival, the Kauravas worshiped Uddhava and went to see the Lord, taking auspicious items to offer Him. The Kauravas honored Balarāma with rituals and items of respect, but when He conveyed Ugrasena's demand that they release Sāmba, they became angry. "It is very amazing," they said, "that the Yādavas are trying to give orders to the Kauravas. This is like a shoe trying to climb atop one's head. It is from us alone that the Yādavas have obtained their royal thrones, and yet now they are presuming themselves our equals. No longer will we extend to them royal privileges."

Having said this, the Kaurava nobles went inside their city, and Lord Baladeva decided that the only way to deal with those who are maddened by false prestige is through brute punishment. Thus He took His plow weapon and, intending to rid the earth of all the Kurus, began dragging Hastināpura toward the Ganges. Seeing that their city was in imminent danger of falling into the river, the terrified Kauravas quickly brought Sāmba and Lakshmanā before Lord Balarāma and began to glorify Him. Then they prayed, "O Lord, please forgive us, who were so ignorant of Your true identity."

Baladeva assured the Kauravas He would not harm them, and Duryodhana presented various wedding gifts to his daughter and new son-in-law. Then Duryodhana, extending his greetings to the Yādavas, requested Lord Baladeva to return to Dvārakā with Sāmba and Lakshmanā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.69 Summary

SB 10.69.1-6: Śukadeva Gosvāmī said: Hearing that Lord Krishna had killed Narakāsura and had alone married many brides, Nārada Muni desired to see the Lord in this situation. He thought, "It is quite amazing that in a single body Lord Krishna simultaneously married sixteen thousand women, each in a separate palace." Thus the sage of the demigods eagerly went to Dvārakā.The city was filled with the sounds of birds and bees flying about the parks and pleasure gardens, while its lakes, crowded with blooming indīvara, ambhoja, kahlāra, kumuda and utpala lotuses, resounded with the calls of swans and cranes. Dvārakā boasted nine hundred thousand royal palaces, all constructed with crystal and silver and splendorously decorated with huge emeralds. Inside these palaces, the furnishings were bedecked with gold and jewels. Traffic moved along a well laid-out system of boulevards, roads, intersections and marketplaces, and many assembly houses and temples of demigods graced the charming city. The roads, courtyards, commercial streets and residential patios were all sprinkled with water and shaded from the sun's heat by banners waving from flagpoles.

SB 10.69.7-8: In the city of Dvārakā was a beautiful private quarter worshiped by the planetary rulers. This district, where the demigod Viśvakarmā had shown all his divine skill, was the residential area of Lord Hari, and thus it was gorgeously decorated by the sixteen thousand palaces of Lord Krishna's queens. Nārada Muni entered one of these immense palaces.

SB 10.69.9-12: Supporting the palace were coral pillars decoratively inlaid with vaidūrya gems. Sapphires bedecked the walls, and the floors glowed with perpetual brilliance. In that palace Tvashtā had arranged canopies with hanging strands of pearls; there were also seats and beds fashioned of ivory and precious jewels. In attendance were many well-dressed maidservants bearing lockets on their necks, and also armor-clad guards with turbans, fine uniforms and jeweled earrings. The glow of numerous jewel-studded lamps dispelled all darkness in the palace. My dear King, on the ornate ridges of the roof danced loudly crying peacocks, who saw the fragrant aguru incense escaping through the holes of the latticed windows and mistook it for a cloud.

SB 10.69.13: In that palace the learned brāhmana saw the Lord of the Sātvatas, Śrī Krishna, together with His wife, who fanned Him with a gold-handled yak-tail fan. She personally served Him in this way, even though she was constantly attended by a thousand maidservants equal to her in personal character, beauty, youth and fine dress.

SB 10.69.14: The Supreme Lord is the greatest upholder of religious principles. Thus when He noticed Nārada, He rose at once from Goddess Śrī's bed, bowed His crowned head at Nārada's feet and, joining His palms, had the sage sit in His own seat.

SB 10.69.15: The Lord bathed Nārada's feet and then put the water on His own head. Although Lord Krishna is the supreme spiritual authority of the universe and the master of His devotees, it was proper for Him to behave in this way, for His name is Brahmanya-deva, "the Lord who favors the briāhmanas." Thus Śrī Krishna honored the sage Nārada by bathing his feet, even though the water that bathes the Lord's own feet becomes the Ganges, the ultimate holy shrine.

SB 10.69.16: After fully worshiping the great sage of the demigods according to Vedic injunctions, Lord Krishna, who is Himself the original sage — Nārāyana, the friend of Nara — conversed with Nārada, and the Lord's measured speech was as sweet as nectar. Finally the Lord asked Nārada, "What may We do for you, Our lord and master?"

SB 10.69.17: Śrī Nārada said: O almighty Lord, it is no surprise that You, the ruler of all worlds, show friendship for all people and yet subdue the envious. As we well know, You descend by Your sweet will in order to bestow the highest good on this universe by maintaining and protecting it. Thus Your glories are widely sung.

SB 10.69.18: Now I have seen Your feet, which grant liberation to Your devotees, which even Lord Brahmā and other great personalities of unfathomable intelligence can only meditate upon within their hearts, and which those who have fallen into the well of material existence resort to for deliverance. Please favor me so that I may constantly think of You as I travel about. Please grant Me the power to remember You.

SB 10.69.19: Nārada then entered the palace of another of Lord Krishna's wives, my dear King. He was eager to witness the spiritual potency possessed by the master of all masters of mystic power.

SB 10.69.20-22: There he saw the Lord playing at dice with His beloved consort and His friend Uddhava. Lord Krishna worshiped Nārada by standing up, offering him a seat, and so on, and then, as if He did not know, asked him, "When did you arrive? What can needy persons like Us do for those who are full in themselves? In any case, My dear brāhmana, please make My life auspicious." Thus addressed, Nārada was astonished. He simply stood up silently and went to another palace.

SB 10.69.23: This time Nāradajī saw that Lord Krishna was engaged as an affectionate father petting His small children. From there he entered another palace and saw Lord Krishna preparing to lake His bath.

SB 10.69.24: In one place the Lord was offering oblations into the sacrificial fires; in another, worshiping through the five mahā-yajñas; in another, feeding brāhmanas; and in yet another, eating the remnants of food left by brāhmanas.

SB 10.69.25: Somewhere Lord Krishna was observing the rituals for worship at sunset by refraining from speech and quietly chanting the Gāyatrī mantra, and elsewhere He was moving about with sword and shield in the areas set aside for sword practice.

SB 10.69.26: In one place Lord Gadāgraja was riding on horses, elephants and chariots, and in another place He was resting on His bed while bards recited His glories.

SB 10.69.27: Somewhere He was consulting with royal ministers like Uddhava, and somewhere else He was enjoying in the water, surrounded by many society girls and other young women.

SB 10.69.28: Somewhere He was giving well-decorated cows to exalted brāhmanas, and elsewhere he was listening to the auspicious narration of epic histories and Purānas.

SB 10.69.29: Somewhere Lord Krishna was found enjoying the company of a particular wife by exchanging joking words with her. Somewhere else He was found engaged, along with His wife, in religious ritualistic functions. Somewhere Krishna was found engaged in matters of economic development, and somewhere else He was found enjoying family life according to the regulative principles of the śāstras.

SB 10.69.30: Somewhere He was sitting alone, meditating on the Supreme Personality of Godhead, who is transcendental to material nature, and somewhere He was rendering menial service to His elders, offering them desirable things and reverential worship.

SB 10.69.31: In one place He was planning battles in consultation with some of His advisers, and in another place He was making peace. Somewhere Lord Keśava and Lord Balarāma were together pondering the welfare of the pious.

SB 10.69.32: Nārada saw Lord Krishna engaged in getting His sons and daughters married to suitable brides and bridegrooms at the appropriate time, and the marriage ceremonies were being performed with great pomp.

SB 10.69.33: Nārada observed how Śrī Krishna, the master of all yoga masters, arranged to send away His daughters and sons-in-law, and also to receive them home again, at the time of great holiday celebrations. All the citizens were astonished to see these celebrations.

SB 10.69.34: Somewhere He was worshiping all the demigods with elaborate sacrifices, and elsewhere He was fulfilling His religious obligations by doing public welfare work, such as the construction of wells, public parks and monasteries.

SB 10.69.35: In another place He was on a hunting expedition. Mounted on His Sindhī horse and accompanied by the most heroic of the Yadus, He was killing animals meant for offering in sacrifice.

SB 10.69.36: Somewhere Krishna, the Lord of mystic power, was moving about in disguise among the homes of ministers and other citizens in order to understand what each of them was thinking.

SB 10.69.37: Having thus seen this display of the Lord's Yogamāyā, Nārada mildly laughed and then addressed Lord Hrishīkeśa, who was adopting the behavior of a human being.

SB 10.69.38: [Nārada said:] Now we understand Your mystic potencies, which are difficult to comprehend, even for great mystics, O Supreme Soul, master of all mystic power. Only by serving Your feet have I been able to perceive Your powers.

SB 10.69.39: O Lord, please give me Your leave. I will wander about the worlds, which are flooded with Your fame, loudly singing about Your pastimes, which purify the universe.

SB 10.69.40: The Supreme Personality of Godhead said: O brāhmana, I am the speaker of religion, its performer and sanctioner. I observe religious principles to teach them to the world, My child, so do not be disturbed.

SB 10.69.41: Śukadeva Gosvāmī said: Thus in every palace Nārada saw the Lord in His same personal form, executing the transcendental principles of religion that purify those engaged in household affairs.

SB 10.69.42: Having repeatedly seen the vast mystic display of Lord Krishna, whose power is unlimited, the sage was amazed and filled with wonder.

SB 10.69.43: Lord Krishna greatly honored Nārada, faithfully presenting him with gifts related to economic prosperity, sense gratification and religious duties. Thus fully satisfied, the sage departed, constantly remembering the Lord.

SB 10.69.44: In this way Lord Nārāyana imitated the ways of ordinary humans, manifesting His divine potencies for the benefit of all beings. Thus He enjoyed, dear King, in the company of His sixteen thousand exalted consorts, who served the Lord with their shy, affectionate glances and laughter.

SB 10.69.45: Lord Hari is the ultimate cause of universal creation, maintenance and destruction. My dear King, anyone who chants about, hears about or simply appreciates the extraordinary activities He performed in this world, which are impossible to imitate, will surely develop devotion for the Supreme Lord, the bestower of liberation.


Srimad Bhagavatam Canto 10 Chapter 69 Verses 1-6

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.1-6

śrī-śuka uvāca

narakam nihatam śrutvā

tathodvāham ca yoshitām

krishnenaikena bahvīnām

tad-didrikshuh sma nāradah

citram bataitad ekena

vapushā yugapat prithak

griheshu dvy-ashta-sāhasram

striya eka udāvahat

ity utsuko dvāravatīm

devarshir drashtum āgamat

pushpitopavanārāma-

dvijāli-kula-nāditām

utphullendīvarāmbhoja-

kahlāra-kumudotpalaih

churiteshu sarahsūccaih

kūjitām hamsa-sārasaih

prāsāda-lakshair navabhir

jushtām sphātika-rājataih

mahā-marakata-prakhyaih

svarna-ratna-paricchadaih

vibhakta-rathyā-patha-catvarāpanaih

śālā-sabhābhī rucirām surālayaih

samsikta-mārgāńgana-vīthi-dehalīm

patat-patāka-dhvaja-vāritātapām

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; narakam — the demon Naraka; nihatam — killed; śrutvā — hearing; tathā — also; udvāham — the marriage; ca — and; yoshitām — with women; krishnena — by Lord Krishna; ekena — one; bahvīnām — with many; tat — that; didrikshuh — wanting to see; sma — indeed; nāradah — Nārada; citram — wonderful; bata — ah; etat — this; ekena — with a single; vapushā — body; yugapat — simultaneously; prithak — separate; griheshu — in residences; dvi — two times; ashta — eight; sāhasram — thousand; striyah — women; ekah — alone; udāvahat — He married; iti — thus; utsukah — eager; dvāravatīm — to Dvārakā; deva — of the demigods; rishih — the sage, Nārada; drashtum — to see; āgamat — came; pushpita — flowery; upavana — in parks; ārāma — and pleasure gardens; dvija — of birds; ali — and bees; kula — with flocks and swarms; nāditām — resounding; utphulla — blooming; indīvara — with blue lotuses; ambhoja — day-blooming lotuses; kahlāra — white esculent lotuses; kumuda — moonlight-blooming lotuses; utpalaih — and water lilies; churiteshu — filled; sarahsu — within lakes; uccaih — loudly; kūjitām — filled with the calling; hamsa — by swans; sārasaih — and cranes; prāsāda — with palaces; lakshaih — hundreds of thousands; navabhih — nine; jushtām — adorned; sphātika — made of crystal glass; rājataih — and silver; mahā-marakata — with great emeralds; prakhyaih — splendorous; svarna — of gold; ratna — and jewels; paricchadaih — whose furnishings; vibhakta — systematically divided; rathyā — with main avenues; patha — roads; catvara — intersections; āpanaih — and marketplaces; śālā-sabhābhih — with assembly houses; rucirām — charming; sura — of the demigods; ālayaih — with temples; samsikta — sprinkled with water; mārga — whose roads; ańgana — courtyards; vīthi — commercial streets; dehalīm — and patios; patat — flying; patāka — with banners; dhvaja — by the flagpoles; vārita — warded off; ātapām — the heat of the sun.

TRANSLATION

Śukadeva Gosvāmī said: Hearing that Lord Krishna had killed Narakāsura and had alone married many brides, Nārada Muni desired to see the Lord in this situation. He thought, "It is quite amazing that in a single body Lord Krishna simultaneously married sixteen thousand women, each in a separate palace." Thus the sage of the demigods eagerly went to Dvārakā.

The city was filled with the sounds of birds and bees flying about the parks and pleasure gardens, while its lakes, crowded with blooming indīvara, ambhoja, kahlāra, kumuda and utpala lotuses, resounded with the calls of swans and cranes. Dvārakā boasted nine hundred thousand royal palaces, all constructed with crystal and silver and splendorously decorated with huge emeralds. Inside these palaces, the furnishings were bedecked with gold and jewels. Traffic moved along a well laid-out system of boulevards, roads, intersections and marketplaces, and many assembly houses and temples of demigods graced the charming city. The roads, courtyards, commercial streets and residential patios were all sprinkled with water and shaded from the sun's heat by banners waving from flagpoles.

PURPORT

In Krishna, Śrīla Prabhupāda beautifully describes the city of Dvārakā as follows: "Being inquisitive as to how Krishna was managing His household affairs with so many wives, Nārada desired to see these pastimes and so set out to visit Krishna's different homes. When Nārada arrived in Dvārakā, he saw that the gardens and parks were full of various flowers of different colors and orchards that were overloaded with a variety of fruits. Beautiful birds were chirping, and peacocks were delightfully crowing. There were tanks and ponds full of blue and red lotus flowers, and some of these sites were filled with varieties of lilies. The lakes were full of nice swans and cranes, whose voices resounded everywhere. In the city there were as many as 900,000 great palaces built of first-class marble, with gates and doors made of silver. The posts of the houses and palaces were bedecked with jewels such as touchstone, sapphires and emeralds, and the floors gave off a beautiful luster. The highways, lanes, streets, crossings and marketplaces were all beautifully decorated. The whole city was full of residential homes, assembly houses and temples, all of different architectural beauty. All of this made Dvārakā a glowing city. The big avenues, crossings, lanes and streets, and also the thresholds of every residential house, were very clean. On both sides of every path there were bushes, and at regular intervals there were large trees that shaded the avenues so that the sunshine would not bother the passersby."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verses 9-12

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.9-12

vishtabdham vidruma-stambhair

vaidūrya-phalakottamaih

indranīla-mayaih kudyair

jagatyā cāhata-tvishā

vitānair nirmitais tvashtrā

muktā-dāma-vilambibhih

dāntair āsana-paryańkair

many-uttama-parishkritaih

dāsībhir nishka-kanthībhih

su-vāsobhir alańkritam

pumbhih sa-kañcukoshnīsha

su-vastra-mani-kundalaih

ratna-pradīpa-nikara-dyutibhir nirasta-

dhvāntam vicitra-valabhīshu śikhandino 'ńga

nrityanti yatra vihitāguru-dhūpam akshair

niryāntam īkshya ghana-buddhaya unnadantah

SYNONYMS

vishtabdham — supported; vidruma — of coral; stambhaih — by pillars; vaidūrya — of vaidūrya gems; phalaka — with decorative coverings; uttamaih — excellent; indranīla-mayaih — bedecked with sapphires; kudyaih — with walls; jagatyā — with a floor; ca — and; ahata — constant; tvishā — whose effulgence; vitānaih — with canopies; nirmitaih — constructed; tvashtrā — by Viśvakarmā; muktā-dāma — of strands of pearls; vilambibhih — with hangings; dāntaih — of ivory; āsana — with seats; paryańkaih — and beds; mani — with jewels; uttama — most excellent; parishkritaih — decorated; dāsībhih — with maidservants; nishka — lockets; kanthībhih — upon whose throats; su-vāsobhih — well-dressed; alańkritam — adorned; pumbhih — with men; sa-kañcuka — wearing armor; ushnīsha — turbans; su-vastra — fine clothing; mani — jeweled; kundalaih — and earrings; ratna — jewel-bedecked; pradīpa — of lamps; nikara — many; dyutibhih — with the light; nirasta — dispelled; dhvāntam — darkness; vicitra — variegated; valabhīshu — on the ridges of the roof; śikhandinah — peacocks; ańga — my dear (King Parīkshit); nrityanti — dance; yatra — wherein; vihita — placed; aguru — of aguru; dhūpam — incense; akshaih — through the small holes in the latticed windows; niryāntam — going out; īkshya — seeing; ghana — a cloud; buddhayah — thinking it to be; unnadantah — crying loudly.

TRANSLATION

Supporting the palace were coral pillars decoratively inlaid with vaidūrya gems. Sapphires bedecked the walls, and the floors glowed with perpetual brilliance. In that palace Tvashtā had arranged canopies with hanging strands of pearls; there were also seats and beds fashioned of ivory and precious jewels. In attendance were many well-dressed maidservants bearing lockets on their necks, and also armor-clad guards with turbans, fine uniforms and jeweled earrings. The glow of numerous jewel-studded lamps dispelled all darkness in the palace. My dear King, on the ornate ridges of the roof danced loudly crying peacocks, who saw the fragrant aguru incense escaping through the holes of the latticed windows and mistook it for a cloud.

PURPORT

Śrīla Prabhupāda writes, "There was so much incense and fragrant gum burning that the scented fumes were coming out of the windows. The peacocks... became illusioned by the fumes, mistaking them for clouds, and began dancing jubilantly. There were many maidservants, all of whom were decorated with gold necklaces, bangles and beautiful sārīs. There were also many male servants, who were nicely decorated in cloaks and turbans and jeweled earrings. Beautiful as they were, the servants were all engaged in different household duties."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 13

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.13

tasmin samāna-guna-rūpa-vayah-su-vesha-

dāsī-sahasra-yutayānusavam grihinyā

vipro dadarśa camara-vyajanena rukma-

dandena sātvata-patim parivījayantyā

SYNONYMS

tasmin — therein; samāna — equal; guna — whose personal qualities; rūpa — beauty; vayah — youth; su-vesha — and fine dress; dāsī — by maidservants; sahasra — a thousand; yutayā — joined; anusavam — at every moment; grihinyā — together with His wife; viprah — the learned brāhmana (Nārada); dadarśa — saw; camara — of yak-tail; vyajanena — with a fan; rukma — gold; dandena — whose handle; sātvata-patim — the Lord of the Sātvatas, Śrī Krishna; parivījayantyā — fanning.

TRANSLATION

In that palace the learned brāhmana saw the Lord of the Sātvatas, Śrī Krishna, together with His wife, who fanned Him with a gold-handled yak-tail fan. She personally served Him in this way, even though she was constantly attended by a thousand maidservants equal to her in personal character, beauty, youth and fine dress.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 14

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.14

tam sannirīkshya bhagavān sahasotthita-śrī-

paryańkatah sakala-dharma-bhritām varishthah

ānamya pāda-yugalam śirasā kirīta-

jushtena sāñjalir avīviśad āsane sve

SYNONYMS

tam — him (Nārada); sannirīkshya — noticing; bhagavān — the Supreme Lord; sahasā — immediately; utthita — rising; śrī — of the goddess of fortune, Queen Rukminī; paryańkatah — from the bed; sakala — all; dharma — of religion; bhritām — of the upholders; varishthah — the best; ānamya — bowing down; pāda-yugalam — to his two feet; śirasā — with His head; kirīta — with a crown; jushtena — fitted; sa-añjalih — with joined palms; avīviśat — had him sit down; āsane — on the seat; sve — His own.

TRANSLATION

The Supreme Lord is the greatest upholder of religious principles. Thus when He noticed Nārada, He rose at once from Goddess Śrī's bed, bowed His crowned head at Nārada's feet and, joining His palms, had the sage sit in His own seat.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 15

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.15

tasyāvanijya caranau tad-apah sva-mūrdhnā

bibhraj jagad-gurutamo 'pi satām patir hi

brahmanya-deva iti yad guna-nāma yuktam

tasyaiva yac-carana-śaucam aśesha-tīrtham

SYNONYMS

tasya — his; avanijya — washing; caranau — the feet; tat — that; apah — water; sva — His own; mūrdhnā — on the head; bibhrat — carrying; jagat — of the entire universe; guru-tamah — the supreme spiritual master; api — even though; satām — of the saintly devotees; patih — the master; hi — indeed; brahmanya — who favors the brāhmanas; devah — the Lord; iti — thus called; yat — since; guna — based on His quality; nāma — the name; yuktam — fitting; tasya — His; eva — indeed; yat — whose; carana — of the feet; śaucam — the bathing; aśesha — complete; tīrtham — holy shrine.

TRANSLATION

The Lord bathed Nārada's feet and then put the water on His own head. Although Lord Krishna is the supreme spiritual authority of the universe and the master of His devotees, it was proper for Him to behave in this way, for His name is Brahmanya-deva, "the Lord who favors the briāhmanas." Thus Śrī Krishna honored the sage Nārada by bathing his feet, even though the water that bathes the Lord's own feet becomes the Ganges, the ultimate holy shrine.

PURPORT

Since Lord Krishna's own lotus feet are the source of the most holy Ganges, the Lord did not have to purify Himself by bathing Nārada Muni's feet. Rather, as Śrīla Prabhupāda explains, "Lord Krishna in Dvārakā enjoyed the pastimes of a perfect human being. When, therefore, He washed the feet of the sage Nārada and took the water on His head, Nārada did not object, knowing well that the Lord did so to teach everyone how to respect saintly persons."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 16

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.16

sampūjya deva-rishi-varyam rishih purāno

nārāyano nara-sakho vidhinoditena

vānyābhibhāshya mitayāmrita-mishtayā tam

prāha prabho bhagavate karavāma he kim

SYNONYMS

sampūjya — fully worshiping; deva — among the demigods; rishi — the sage; varyam — greatest; rishih — the sage; purānah — primeval; nārāyanah — Lord Nārāyana; nara-sakhah — the friend of Nara; vidhinā — by scripture; uditena — enjoined; vānyā — with speech; abhibhāshya — conversing; mitayā — measured; amrita — with nectar; mishtayā — sweet; tam — him, Nārada; prāha — He addressed; prabho — O master; bhagavate — for the lord; karavāma — We may do; he — O; kim — what.

TRANSLATION

After fully worshiping the great sage of the demigods according to Vedic injunctions, Lord Krishna, who is Himself the original sage — Nārāyana, the friend of Nara — conversed with Nārada, and the Lord's measured speech was as sweet as nectar. Finally the Lord asked Nārada, "What may We do for you, Our lord and master?"

PURPORT

In this verse the words nārāyano nara-sakhah indicate that Krishna is Himself the Supreme Lord, Nārāyana, who appeared as the friend of the sage Nara. In other words, Lord Krishna is rishih purānah, the original and supreme spiritual master. Nevertheless, following the Vedic injunctions (vidhinoditena) that a kshatriya should worship the brāhmanas, Lord Krishna happily worshiped His pure devotee Nārada Muni.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 17

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.17

śrī-nārada uvāca

naivādbhutam tvayi vibho 'khila-loka-nāthe

maitrī janeshu sakaleshu damah khalānām

nihśreyasāya hi jagat-sthiti-rakshanābhyām

svairāvatāra urugāya vidāma sushthu

SYNONYMS

śrī-nāradah uvāca — Śrī Nārada said; na — not; eva — at all; adbhutam — surprising; tvayi — for You; vibho — O almighty one; akhila — of all; loka — worlds; nāthe — for the ruler; maitrī — friendship; janeshu — toward people; sakaleshu — all; damah — the subduing; khalānām — of the envious; nihśreyasāya — for the highest benefit; hi — indeed; jagat — of the universe; sthiti — by maintenance; rakshanābhyām — and protection; svaira — freely chosen; avatārah — descent; uru-gāya — O You who are praised universally; vidāma — we know; sushthu — well.

TRANSLATION

Śrī Nārada said: O almighty Lord, it is no surprise that You, the ruler of all worlds, show friendship for all people and yet subdue the envious. As we well know, You descend by Your sweet will in order to bestow the highest good on this universe by maintaining and protecting it. Thus Your glories are widely sung.

PURPORT

As pointed out by Śrīla Viśvanātha Cakravartī, all living beings are in fact servants of the Lord. The ācārya quotes the following verse from the Padma Purāna to elucidate:

a-kārenocyate vishnuh

śrīr u-kārena kathyate

ma-kāras tu tayor dāsah

pañca-vimśah prakīrtitah

"[In the mantra om] the letter a signifies Lord Vishnu, the letter u signifies the goddess Śrī, and the letter m refers to their servant, who is the twenty-fifth element." The twenty-fifth element is the jīva, the living being. Every living being is a servant of the Lord, and the Lord is the true friend of every living being. Thus even when the Lord chastises envious persons like Jarāsandha, such punishment amounts to real friendship, since both the Lord's chastisement and His blessing are for the benefit of the living being.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 18

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.18

drishtam tavāńghri-yugalam janatāpavargam

brahmādibhir hridi vicintyam agādha-bodhaih samsāra-kūpa-patitottaranāvalambam

dhyāyamś carāmy anugrihāna yathā smritih syāt

SYNONYMS

drishtam — seen; tava — Your; ańghri — of feet; yugalam — pair; janatā — for Your devotees; apavargam — the source of liberation; brahma-ādibhih — by persons such as Lord Brahmā; hridi — within the heart; vicintyam — meditated upon; agādha — unfathomable; bodhaih — whose intelligence; samsāra — of material life; kūpa — in the well; patita — of those who are fallen; uttarana — for deliverance; avalambam — the shelter; dhyāyan — constantly thinking; carāmi — I may travel; anugrihāna — please bless me; yathā — so that; smritih — remembrance; syāt — may be.

TRANSLATION

Now I have seen Your feet, which grant liberation to Your devotees, which even Lord Brahmā and other great personalities of unfathomable intelligence can only meditate upon within their hearts, and which those who have fallen into the well of material existence resort to for deliverance. Please favor me so that I may constantly think of You as I travel about. Please grant Me the power to remember You.

PURPORT

Lord Krishna had asked Nārada Muni, "What can We do for you?" and here Nārada answers. Nārada Muni is a pure devotee of Lord Krishna, and thus his request is sublime.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 19

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.19

tato 'nyad āviśad geham

krishna-patnyāh sa nāradah

yogeśvareśvarasyāńga

yoga-māyā-vivitsayā

SYNONYMS

tatah — then; anyat — another; āviśat — entered; geham — residence; krishna-patnyāh — of a wife of Lord Krishna; sah — he; nāradah — Nārada Muni; yoga-īśvara — of the masters of mystic power; īśvarasya — of the supreme master; ańga — my dear King; yoga-māyā — the spiritual power of bewilderment; vivitsayā — with the desire of knowing.

TRANSLATION

Nārada then entered the palace of another of Lord Krishna's wives, my dear King. He was eager to witness the spiritual potency possessed by the master of all masters of mystic power.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verses 20-22

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.20-22

dīvyantam akshais tatrāpi

priyayā coddhavena ca

pūjitah parayā bhaktyā

pratyutthānāsanādibhih

prishtaś cāvidushevāsau

kadāyāto bhavān iti

kriyate kim nu pūrnānām

apūrnair asmad-ādibhih

athāpi brūhi no brahman

janmaitac chobhanam kuru

sa tu vismita utthāya

tūshnīm anyad agād griham

SYNONYMS

dīvyantam — playing; akshaih — with dice; tatra — there; api — indeed; priyayā — with His beloved; ca — and; uddhavena — with Uddhava; ca — also; pūjitah — he was worshiped; parayā — with transcendental; bhaktyā — devotion; pratyutthāna — by His standing up from His sitting place; āsana — by His offering him a seat; ādibhih — and so on; prishtah — questioned; ca — and; avidushā — by one who was in ignorance; iva — as if; asau — he, Nārada; kadā — when; āyātah — arrived; bhavān — your good self; iti — thus; kriyate — is intended to be done; kim — what; nu — indeed; pūrnānām — by those who are full; apūrnaih — with those who are not full; asmat-ādibhih — such as Ourself; atha api — nonetheless; brūhi — please tell; nah — Us; brahman — O brāhmana; janma — Our birth; etat — this; śobhanam — auspicious; kuru — please make; sah — he, Nārada; tu — but; vismitah — astonished; utthāya — standing up; tūshnīm — silently; anyat — to another; agāt — went; griham — palace.

TRANSLATION

There he saw the Lord playing at dice with His beloved consort and His friend Uddhava. Lord Krishna worshiped Nārada by standing up, offering him a seat, and so on, and then, as if He did not know, asked him, "When did you arrive? What can needy persons like Us do for those who are full in themselves? In any case, My dear brāhmana, please make My life auspicious." Thus addressed, Nārada was astonished. He simply stood up silently and went to another palace.

PURPORT

In Krishna, Śrīla Prabhupāda explains that when Nārada arrived at the second palace, "Lord Krishna acted as if He did not know what had happened in the palace of Rukminī." Nārada understood that Lord Krishna was simultaneously present in both palaces, performing different activities, so "he simply left the palace silently, in great astonishment over the Lord's activities."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 23

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.23

tatrāpy acashta govindam

lālayantam sutān śiśūn

tato 'nyasmin grihe 'paśyan

majjanāya kritodyamam

SYNONYMS

tatra — there; api — and; acashta — he saw; govindam — Lord Krishna; lālayantam — coddling; sutān — His children; śiśūn — infant; tatah — then; anyasmin — in another; grihe — palace; apaśyat — he saw (Him); majjanāya — for taking bath; krita-udyamam — preparing.

TRANSLATION

This time Nāradajī saw that Lord Krishna was engaged as an affectionate father petting His small children. From there he entered another palace and saw Lord Krishna preparing to lake His bath.

PURPORT

This translation is from Śrīla Prabhupāda's Krishna, The Supreme Personality of Godhead.

Śrīla Viśvanātha Cakravartī comments that in virtually all the palaces Nārada visited, Lord Krishna worshiped and honored him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 24

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.24

juhvantam ca vitānāgnīn

yajantam pañcabhir makhaih

bhojayantam dvijān kvāpi

bhuñjānam avaśeshitam

SYNONYMS

juhvantam — offering oblations; ca — and; vitāna-agnīn — to the sacrificial fires; yajantam — worshiping; pañcabhih — five; makhaih — with the obligatory rituals; bhojayantam — feeding; dvijān — brāhmanas; kva api — somewhere; bhuñjānam — eating; avaśeshitam — remnants.

TRANSLATION

In one place the Lord was offering oblations into the sacrificial fires; in another, worshiping through the five mahā-yajñas; in another, feeding brāhmanas; and in yet another, eating the remnants of food left by brāhmanas.

PURPORT

The five mahā-yajñas, or great sacrifices, are defined as follows: pātho homaś cātithīnām saparyā tarpanam balih — "reciting the Vedas, offering oblations into the sacrificial fire, waiting on guests, making offerings to the forefathers, and offering [a share of one's food] to living entities in general."

Śrīla Prabhupāda comments as follows on these sacrifices: "In another palace Krishna was found performing the pañca-yajña sacrifice, which is compulsory for a householder. This yajña is also known as pañca-sūnā. Knowingly or unknowingly, everyone, specifically the householder, is committing five kinds of sinful activities. When we receive water from a water pitcher, we kill many germs that are in it. Similarly, when we use a grinding machine or take foodstuffs, we kill many germs. When sweeping the floor or igniting a fire, we kill many germs. When we walk on the street we kill many ants and other insects. Consciously or unconsciously, in all our different activities we are killing. Therefore it is incumbent upon every householder to perform the pañca-sūnā sacrifice to rid himself of the reactions to such sinful activities."

Śrīla Viśvanātha Cakravartī, in his commentary on this verse, again points out that all the different times of the day were occurring simultaneously in Lord Krishna's palaces. Thus Nārada saw a fire sacrifice — a morning ritual — and at about the same time he saw Lord Krishna feeding the brāhmanas and accepting their remnants — a noontime activity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 25

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.25

kvāpi sandhyām upāsīnam

japantam brahma vāg-yatam

ekatra cāsi-carmābhyām

carantam asi-vartmasu

SYNONYMS

kva api — somewhere; sandhyām — the rituals of sunset; upāsīnam — worshiping; japantam — quietly chanting; brahma — the Vedic mantra (Gāyatrī); vāk-yatam — controlling His speech; ekatra — in one place; ca — and; asi — with sword; carmābhyām — and shield; carantam — moving about; asi-vartmasu — in the corridors set aside for sword practice.

TRANSLATION

Somewhere Lord Krishna was observing the rituals for worship at sunset by refraining from speech and quietly chanting the Gāyatrī mantra, and elsewhere He was moving about with sword and shield in the areas set aside for sword practice.

PURPORT

According to Śrīla Viśvanātha Cakravartī, the words sandhyām upāsīnam indicate sunset rituals, whereas the words asi-carmābhyām carantam refer to sword practice, which takes place at dawn.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 26

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.26

aśvair gajai rathaih kvāpi

vicarantam gadāgrajam

kvacic chayānam paryańke

stūyamānam ca vandibhih

SYNONYMS

aśvaih — on horses; gajaih — on elephants; rathaih — on chariots; kva api — somewhere; vicarantam — riding; gada-agrajam — Lord Krishna, the elder brother of Gada; kvacit — somewhere; śayānam — lying; paryańke — on His bed; stūyamānam — being praised; ca — and; vandibhih — by bards.

TRANSLATION

In one place Lord Gadāgraja was riding on horses, elephants and chariots, and in another place He was resting on His bed while bards recited His glories.

PURPORT

Śrīla Viśvanātha Cakravartī points out that riding on horses and elephants is a noon activity, whereas one lies down during the latter part of night.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 27

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.27

mantrayantam ca kasmimścin

mantribhiś coddhavādibhih

jala-krīdā-ratam kvāpi

vāramukhyābalāvritam

SYNONYMS

mantrayantam — consulting; ca — and; kasmimścit — somewhere; mantri-bhih — with advisers; ca — and; uddhava-ādibhih — Uddhava and others; jala — watery; krīdā — in sports; ratam — engaged; kva api — somewhere; vāra-mukhyā — by royal dancing girls; abalā — and other women; vritam — accompanied.

TRANSLATION

Somewhere He was consulting with royal ministers like Uddhava, and somewhere else He was enjoying in the water, surrounded by many society girls and other young women.

PURPORT

This translation is based on Śrīla Prabhupāda's Krishna. According to Śrīla Viśvanātha Cakravartī, Lord Krishna met with His counselors around dusk and enjoyed water sports in the afternoon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 28

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.28

kutracid dvija-mukhyebhyo

dadatam gāh sv-alańkritāh

itihāsa-purānāni

śrinvantam mańgalāni ca

SYNONYMS

kutracit — somewhere; dvija — to brāhmanas; mukhyebhyah — excellent; dadatam — giving; gāh — cows; su — well; alańkritāh — ornamented; itihāsa — epic histories; purānāni — and the Purānas; śrinvantam — hearing; mańgalāni — auspicious; ca — and.

TRANSLATION

Somewhere He was giving well-decorated cows to exalted brāhmanas, and elsewhere he was listening to the auspicious narration of epic histories and Purānas.

PURPORT

Śrīla Viśvanātha Cakravartī informs us that giving cows in charity occurs in the morning, while hearing the histories takes place in the afternoon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 29

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.29

hasantam hāsa-kathayā

kadācit priyayā grihe

kvāpi dharmam sevamānam

artha-kāmau ca kutracit

SYNONYMS

hasantam — laughing; hāsa-kathayā — with joking conversation; kadācit — at one time; priyayā — with His beloved; grihe — in the palace; kva api — somewhere; dharmam — religiosity; sevamānam — practicing; artha — economic development; kāmau — sense gratification; ca — and; kutracit — somewhere.

TRANSLATION

Somewhere Lord Krishna was found enjoying the company of a particular wife by exchanging joking words with her. Somewhere else He was found engaged, along with His wife, in religious ritualistic functions. Somewhere Krishna was found engaged in matters of economic development, and somewhere else He was found enjoying family life according to the regulative principles of the śāstras.

PURPORT

This translation is based on Śrīla Prabhupāda's Krishna.

Joking conversations take place during the nighttime, whereas religious rituals, economic development and family enjoyment occur during both the day and the night.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 30

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.30

dhyāyantam ekam āsīnam

purusham prakriteh param

śuśrūshantam gurūn kvāpi

kāmair bhogaih saparyayā

SYNONYMS

dhyāyantam — meditating; ekam — alone; āsīnam — sitting; purusham — on the Supreme Personality of Godhead; prakriteh — to material nature; param — transcendental; śuśrūshantam — rendering menial service; gurūn — to His elders; kva api — somewhere; kāmaih — desirable; bhogaih — with objects of enjoyment; saparyayā — and with worship.

TRANSLATION

Somewhere He was sitting alone, meditating on the Supreme Personality of Godhead, who is transcendental to material nature, and somewhere He was rendering menial service to His elders, offering them desirable things and reverential worship.

PURPORT

Śrīla Prabhupāda comments, "Meditation, as recommended in authorized scripture, is meant for concentrating one's mind on the Supreme Personality of Godhead, Vishnu. Lord Krishna is Himself the original Vishnu, but because He played the part of a human being, He taught us definitely by His personal behavior what is meant by meditation."

This activity of meditation indicates the brāhma-muhūrta, the early morning hours before sunrise.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 31

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.31

kurvantam vigraham kaiścit

sandhim cānyatra keśavam

kutrāpi saha rāmena

cintayantam satām śivam

SYNONYMS

kurvantam — making; vigraham — war; kaiścit — with certain persons; sandhim — reconciliation; ca — and; anyatra — elsewhere; keśavam — Lord Krishna; kutra api — somewhere; saha — together; rāmena — with Lord Balarāma; cintayantam — thinking; satām — of the saintly; śivam — the welfare.

TRANSLATION

In one place He was planning battles in consultation with some of His advisers, and in another place He was making peace. Somewhere Lord Keśava and Lord Balarāma were together pondering the welfare of the pious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 32

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.32

putrānām duhitrinām ca

kāle vidhy-upayāpanam

dārair varais tat-sadriśaih

kalpayantam vibhūtibhih

SYNONYMS

putrānām — of sons; duhitrinām — of daughters; ca — and; kāle — at the suitable time; vidhi — according to religious principles; upayāpanam — getting them married; dāraih — with wives; varaih — and with husbands; tat — for them; sadriśaih — compatible; kalpayantam — so arranging; vibhūtibhih — in terms of opulences.

TRANSLATION

Nārada saw Lord Krishna engaged in getting His sons and daughters married to suitable brides and bridegrooms at the appropriate time, and the marriage ceremonies were being performed with great pomp.

PURPORT

This translation is based on Śrīla Prabhupāda's Krishna.

The word kāle here means that Krishna arranged for His sons and daughters to be married when each of them reached the proper age.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 33

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.33

prasthāpanopanayanair

apatyānām mahotsavān

vīkshya yogeśvareśasya

yeshām lokā visismire

SYNONYMS

prasthāpana — with sending away; upanayanaih — and bringing home; apatyānām — of the children; mahā — great; utsavān — holiday celebrations; vīkshya — seeing; yoga-īśvara — of the masters of yoga; īśasya — of the supreme master; yeshām — whose; lokāh — the people; visismire — were amazed.

TRANSLATION

Nārada observed how Śrī Krishna, the master of all yoga masters, arranged to send away His daughters and sons-in-law, and also to receive them home again, at the time of great holiday celebrations. All the citizens were astonished to see these celebrations.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 34

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.34

yajantam sakalān devān

kvāpi kratubhir ūrjitaih

pūrtayantam kvacid dharmam

kūrpārāma-mathādibhih

SYNONYMS

yajantam — worshiping; sakalān — all; devān — the demigods; kva api — somewhere; kratubhih — with sacrifices; ūrjitaih — full-blown; pūrtayantam — fulfilling by civil service; kvacit — somewhere; dharmam — religious obligation; kūrpa — with wells; ārāma — public parks; matha — monasteries; ādibhih — and so on.

TRANSLATION

Somewhere He was worshiping all the demigods with elaborate sacrifices, and elsewhere He was fulfilling His religious obligations by doing public welfare work, such as the construction of wells, public parks and monasteries.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 35

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.35

carantam mrigayām kvāpi

hayam āruhya saindhavam

ghnantam tatra paśūn medhyān

parītam yadu-puńgavaih

SYNONYMS

carantam — traveling; mrigayām — on a hunting expedition; kva api — somewhere; hayam — His horse; āruhya — mounting; saindhavam — of the Sindh country; ghnantam — killing; tatra — there; paśūn — animals; medhyān — offerable in sacrifice; parītam — surrounded; yadu-puńgavaih — by the most heroic Yadus.

TRANSLATION

In another place He was on a hunting expedition. Mounted on His Sindhī horse and accompanied by the most heroic of the Yadus, He was killing animals meant for offering in sacrifice.

PURPORT

Śrīla Prabhupāda comments, "According to Vedic regulations, the kshatriyas were allowed to kill prescribed animals on certain occasions, either to maintain peace in the forests or to offer the animals in the sacrificial fire. Kshatriyas are allowed to practice this killing art because they have to kill their enemies mercilessly to maintain peace in society."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 36

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.36

avyakta-lingam prakritishv

antah-pura-grihādishu

kvacic carantam yogeśam

tat-tad-bhāva-bubhutsayā

SYNONYMS

avyakta — hidden; lińgam — His identity; prakritishu — among His ministers; antah-pura — of the royal precincts; griha-ādishu — among the residences, etc.; kvacit — somewhere; carantam — moving about; yoga-īśam — the Lord of mystic power; tat-tat — of each of them; bhāva — the mentalities; bubhutsayā — with the desire to know.

TRANSLATION

Somewhere Krishna, the Lord of mystic power, was moving about in disguise among the homes of ministers and other citizens in order to understand what each of them was thinking.

PURPORT

Although Lord Krishna is all-knowing, while executing His pastimes as a typical monarch He sometimes traveled about incognito to acquire necessary information about His kingdom.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 37

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.37

athovāca hrishīkeśam

nāradah prahasann iva

yoga-māyodayam vīkshya

mānushīm īyusho gatim

SYNONYMS

atha — thereupon; uvāca — said; hrishīkeśam — to Lord Krishna; nāradah — Nārada; prahasan — laughing; iva — mildly; yoga-māyā — of His spiritual bewildering potencies; udayam — the unfolding; vīkshya — having seen; mānushīm — human; īyushah — who was assuming; gatim — ways.

TRANSLATION

Having thus seen this display of the Lord's Yogamāyā, Nārada mildly laughed and then addressed Lord Hrishīkeśa, who was adopting the behavior of a human being.

PURPORT

According to Śrīla Viśvanātha Cakravartī, Nārada fully understood the Lord's omniscience, and thus when he saw the Lord trying to find out the mood of His ministers, moving about in disguise, Nārada could not help laughing. But remembering the Lord's supreme position, he somewhat constrained his laughter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 38

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.38

vidāma yoga-māyās te

durdarśā api māyinām

yogeśvarātman nirbhātā

bhavat-pāda-nishevayā

SYNONYMS

vidāma — we know; yoga-māyāh — the mystic potencies; te — Your; durdarśāh — impossible to see; api — even; māyinām — for great mystics; yoga-īśvara — 0 Lord of all mystic power; ātman — O Supreme Soul; nirbhātāh — perceived; bhavat — Your; pāda — to the feet; nishevayā — by service.

TRANSLATION

[Nārada said:] Now we understand Your mystic potencies, which are difficult to comprehend, even for great mystics, O Supreme Soul, master of all mystic power. Only by serving Your feet have I been able to perceive Your powers.

PURPORT

According to the ācāryas, this verse indicates that even great mystics like Lord Brahmā and Lord Śiva cannot fully comprehend the mystic power of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 39

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.39

anujānīhi mām deva

lokāms te yaśasāplutān

paryatāmi tavodgāyan

līlā bhuvana-pāvanīh

SYNONYMS

anujānīhi — please give leave; mām — to me; deva — O Lord; lokān — the worlds; te — Your; yaśasā — with the fame; āplutān — flooded; paryatāmi — I will wander; tava — Your; udgāyan — loudly singing; līlāh — the pastimes; bhuvana — all the planetary systems; pāvanīh — which purify.

TRANSLATION

O Lord, please give me Your leave. I will wander about the worlds, which are flooded with Your fame, loudly singing about Your pastimes, which purify the universe.

PURPORT

Even Nārada Muni was bewildered to see Lord Krishna's amazing pastimes as a human being. Therefore, with the words anujānīhi mām deva he requests permission to return to his normal service of traveling and preaching. Inspired by what he has seen, he wants to preach widely the glories of the Supreme Personality of Godhead, Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 40

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.40

śrī-bhagavān uvāca

brahman dhannasya vaktāham

kartā tad-anumoditā

tac chikshayan lokam imam

āsthitah putra mā khidah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; brahman — O brāhmana; dharmasya — of religion; vaktā — the speaker; aham — I; kartā — the executor; tat — of it; anumoditā — the sanctioner; tat — it; śikshayan — teaching; lokam — to the world; imam — in this; āsthitah — situated; putra — O son; mā khidah — do not be disturbed.

TRANSLATION

The Supreme Personality of Godhead said: O brāhmana, I am the speaker of religion, its performer and sanctioner. I observe religious principles to teach them to the world, My child, so do not be disturbed.

PURPORT

Śrīla Jīva Gosvāmī explains that Lord Krishna wanted to dispel Nārada's distress, which the sage felt because he saw Lord Krishna worshiping the demigods and even Nārada himself. Śrīla Viśvanātha Cakravartī explains Lord Krishna's feelings as follows: "As I state in the Bhagavad-gītā, yad yad ācarati śreshthas tat tad evetaro janah: [ 'Whatever a great person does, ordinary people follow.'] Thus I bathed your feet today in order to help propagate the principles of religion. In the past, before I began My pastimes of directly teaching religious principles, you came and offered prayers to Me after I had killed the Keśī demon, but I simply listened to your elaborate prayers and glorification and did nothing to honor you. Just remember this and consider.

"Do not think that you have committed an offense by allowing Me to bathe your feet today and accept the water as holy remnants. Just as a son does not offend his father by touching him with his foot while sitting on the father's lap, so you should understand that in the same way, My son, you have not offended Me."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 41

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.41

śrī-śuka uvāca

ity ācarantam sad-dharmān

pāvanān griha-medhinām

tam eva sarva-geheshu

santam ekam dadarśa ha

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; ācarantam — performing; sat — spiritual; dharmān — the principles of religion; pāvanān — purifying; griha-medhinām — for householders; tam — Him; eva — indeed; sarva — in all; geheshu — the palaces; santam — present; ekam — in one form; dadarśa ha — he saw.

TRANSLATION

Śukadeva Gosvāmī said: Thus in every palace Nārada saw the Lord in His same personal form, executing the transcendental principles of religion that purify those engaged in household affairs.

PURPORT

In this verse Śukadeva Gosvāmī repeats what the Lord has Himself explained. As Śrīla Prabhupāda writes in Krishna, "The Supreme Personality of Godhead was engaged in His so-called household affairs in order to teach people how one can sanctify one's household life although he may be attached to the imprisonment of material existence. Actually, one is obliged to continue the term of material existence because of household life. But the Lord, being very kind upon householders, demonstrated the path of sanctifying ordinary household life. Because Krishna is the center of all activities, a Krishna conscious householder's life is transcendental to Vedic injunctions and is automatically sanctified."

As stated in Text 2 of this chapter, all the Lord's activities in the many palaces were performed by the Lord's single spiritual form (ekena vapushā), which manifested in many places at once. This vision was revealed to Nārada because of his desire to see it and the Lord's desire to show it to him. Śrīla Viśvanātha Cakravartī points out that the other residents of Dvārakā could see Krishna only in the particular part of the city they themselves occupied, and not anywhere else, even if they would sometimes go to another precinct on some business. Thus the Lord gave a special view of His pastimes to His beloved devotee Nārada Muni.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 42

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.42

krishnasyānanta-vīryasya

yoga-māyā-mahodayam

muhur drishtvā rishir abhūd

vismito jāta-kautukah

SYNONYMS

krishnasya — of Lord Krishna; ananta — unlimited; vīryasya — whose prowess; yoga-māyā — of the mystic, deluding energy; mahā — elaborate; udayam — the manifestation; muhuh — repeatedly; drishtvā — having witnessed; rishih — the sage, Nārada; abhūt — became; vismitah — amazed; jātakautukah — filled with wonder.

TRANSLATION

Having repeatedly seen the vast mystic display of Lord Krishna, whose power is unlimited, the sage was amazed and filled with wonder.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 43

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.43

ity artha-kāma-dharmeshu

krishnena śraddhitātmanā

samyak sabhājitah prītas

tam evānusmaran yayau

SYNONYMS

iti — thus; artha — with items of utility for economic development; kāma — of sense gratification; dharmeshu — and of religiosity; krishnena — by Lord Krishna; śraddhita — faithful; ātmanā — whose heart; samyak — thoroughly; sabhājitah — honored; prītah — pleased; tam — Him; eva — indeed; anusmaran — always remembering; yayau — he went.

TRANSLATION

Lord Krishna greatly honored Nārada, faithfully presenting him with gifts related to economic prosperity, sense gratification and religious duties. Thus fully satisfied, the sage departed, constantly remembering the Lord.

PURPORT

As Śrīla Prabhupāda points out in Krishna, the phrase artha-kāma-dharmeshu indicates that Lord Krishna was behaving like an ordinary householder deeply concerned with economic development, sense gratification and religious duties. Nārada could understand the Lord's purpose, and he was most pleased by Śrī Krishna's exemplary behavior. Thus fully enlivened in his pure Krishna consciousness, he departed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 44

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.44

evam manushya-padavīm anuvartamāno

nārāyano 'khila-bhavāya grihīta-śaktih

reme 'nga shodaśa-sahasra-varāńganānām

sa-vrīda-sauhrida-nirīkshana-hāsa-jushtah

SYNONYMS

evam — thus; manushya — of human beings; padavīm — the path; anuvartamānah — following; nārāyanah — the Supreme Lord, Nārāyana; akhila — of everyone; bhavāya — for the welfare; grihīta — having manifested; śaktih — His potencies; reme — He enjoyed; ańga — my dear (King Parīkshit); shodaśa — sixteen; sahasra — thousand; vara — most excellent; ańganānām — of women; sa-vrīda — shy; sauhrida — and affectionate; nirīkshana — by the glances; hāsa — and laughter; jushtah — satisfied.

TRANSLATION

In this way Lord Nārāyana imitated the ways of ordinary humans, manifesting His divine potencies for the benefit of all beings. Thus He enjoyed, dear King, in the company of His sixteen thousand exalted consorts, who served the Lord with their shy, affectionate glances and laughter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verse 45

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.45

yānīha viśva-vilayodbhava-vritti-hetuh

karmāny ananya-vishayāni harīś cakāra

yas tv ańga gāyati śrinoty anumodate vā

bhaktir bhaved bhagavati hy apavarga-mārge

SYNONYMS

yāni — which; iha — in this world; viśva — of the universe; vilaya — of the destruction; udbhava — creation; vritti — and maintenance; hetuh — He who is the cause; karmāni — activities; ananya — of no one else; vishayāni — the engagements; harih — Lord Krishna; cakāra — performed; yah — whoever; tu — indeed; ańga — my dear King; gāyati — chants; śrinoti — hears; anumodate — approves; vā — or; bhaktih — devotion; bhavet — arises; bhagavati — for the Supreme Lord; hi — indeed; apavarga — liberation; mārge — the path toward whom.

TRANSLATION

Lord Hari is the ultimate cause of universal creation, maintenance and destruction. My dear King, anyone who chants about, hears about or simply appreciates the extraordinary activities He performed in this world, which are impossible to imitate, will surely develop devotion for the Supreme Lord, the bestower of liberation.

PURPORT

Śrīla Viśvanātha Cakravartī has given various meanings for the word ananya-vishayāni. This term may indicate that the Lord performed activities in Dvārakā that were unusual even for His plenary expansions, to say nothing of others. Or the term can be understood to indicate that the Lord performed these activities for the sake of His pure, exclusive devotees. In any case, one who recites or hears accounts of these pastimes will certainly be engaged in Krishna consciousness and, as Śrīla Prabhupāda writes, "certainly find it very easy to traverse the path of liberation and taste the nectar of the lotus feet of Lord Krishna." Śrīla Prabhupāda further points out that the word anumodate here indicates that one who "supports a preacher of the Krishna consciousness movement" will also receive the benefits mentioned here.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Sixty-ninth Chapter, of the Śrīmad-Bhāgavatam, entitled 'Nārada Muni Visits Lord Krishna's Palaces in Dvārakā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69 Verses 7-8

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69.7-8

tasyām antah-puram śrīmad

arcitam sarva-dhishnya-paih

hareh sva-kauśalam yatra

tvashtrā kārtsnyena darśitam

tatra shodaśabhih sadma-

sahasraih samalańkritam

viveśaikatomam śaureh

patnīnām bhavanam mahat

SYNONYMS

tasyām — in that (Dvārakā); antah-puram — the private royal precinct; śrī-mat — opulent; arcitam — worshiped; sarva — all; dhishnya — of the various planetary systems; paih — by the maintainers; hareh — of Lord Hari; sva — his own; kauśalam — expertise; yatra — where; tvashtrā — by Tvashtā (Viśvakarmā, the architect of heaven); kārtsnyena — completely; darśitam — shown; tatra — there; shodaśabhih — with sixteen; sadma — of residences; sahasraih — thousands; samalańkritam — beautified; viveśa — (Nārada) entered; ekatamam — one of them; śaureh — Lord Krishna's; patnīnām — of the wives; bhavanam — palace; mahat — great.

TRANSLATION

In the city of Dvārakā was a beautiful private quarter worshiped by the planetary rulers. This district, where the demigod Viśvakarmā had shown all his divine skill, was the residential area of Lord Hari, and thus it was gorgeously decorated by the sixteen thousand palaces of Lord Krishna's queens. Nārada Muni entered one of these immense palaces.

PURPORT

Śrīla Jīva Gosvāmī points out that Tvashtā, Viśvakarmā, manifested the expertise of the Supreme Lord, and thus he was able to build such exquisite palaces. Śrīla Prabhupāda writes, "The great kings and princes of the world used to visit these palaces just to worship [Lord Krishna]. The architectural plans were made personally by Viśvakarmā, the engineer of the demigods, and in the construction of the palaces he exhibited all of his talents and ingenuity."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 69

Canto 10: The Summum Bonum Chapter 69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.69 Summary

This chapter relates how Nārada Muni was amazed to see the household pastimes of Lord Śrī Krishna, and how he offered prayers to the Lord.

After killing the demon Naraka, Lord Krishna had simultaneously married sixteen thousand maidens, and sage Nārada wanted to observe the Lord's diverse activities in this unique family situation. Thus he went to Dvārakā. Nārada entered one of the sixteen thousand palaces and saw Goddess Rukminī personally rendering menial service to Śrī Krishna, despite her being in the company of thousands of maidservants. As soon as Lord Krishna noticed Nārada, He got up from His bed, offered obeisances to the sage and seated him on His own seat. Then the Lord bathed Nārada's feet and sprinkled the water on His own head. Such was the exemplary behavior of the Lord.

After conversing with the Lord for a short while, Nārada went to another of His palaces, where the sage saw Śrī Krishna playing at dice with His queen and Uddhava. Going from there to another palace, he found Lord Krishna coddling His infant children. In another palace he saw Him preparing to take a bath; in another, performing fire sacrifices, in another, feeding brāhmanas; and in another, eating the remnants left by brāhmanas. In one palace the Lord was performing noontime rituals; in another, quietly chanting the Gāyatrī mantra; in another, sleeping on His bed; in another, consulting with His ministers; and in yet another, playing in the water with His female companions. Somewhere the Lord was giving charity to brāhmanas, in another place He was joking and laughing with His consort, in yet another place He was meditating on the Supersoul, somewhere He was serving His spiritual masters, in another place He was arranging for the marriages of His sons and daughters, somewhere else He was going out to hunt animals, and elsewhere He was moving about in disguise to find out what the citizens were thinking.

Having seen all this, Nārada addressed Lord Krishna: "Only because I have served Your lotus feet can I understand these varieties of Your Yogamāyā potency, which ordinary living beings bewildered by illusion cannot begin to perceive. Thus I am most fortunate, and I simply desire to travel all over the three worlds chanting the glories of Your pastimes, which purify all the worlds."

Śrī Krishna asked Nārada not to be confused by his vision of the Lord's transcendental opulences, and He described to him the purposes of His appearances in this world. He then honored the sage properly, according to religious principles, and Nārada departed, continuously meditating on the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.7 Summary

SB 10.7.1-2: King Parīkshit said: My lord, Śukadeva Gosvāmī, all the various activities exhibited by the incarnations of the Supreme Personality of Godhead are certainly pleasing to the ear and to the mind. Simply by one's hearing of these activities, the dirty things in one's mind immediately vanish. Generally we are reluctant to hear about the activities of the Lord, but Krishna's childhood activities are so attractive that they are automatically pleasing to the mind and ear. Thus one's attachment for hearing about material things, which is the root cause of material existence, vanishes, and one gradually develops devotional service to the Supreme Lord, attachment for Him, and friendship with devotees who give us the contribution of Krishna consciousness. If you think it fit, kindly speak about those activities of the Lord.

SB 10.7.3: Please describe other pastimes of Krishna, the Supreme Personality, who appeared on this planet earth, imitating a human child and performing wonderful activities like killing Pūtanā.

SB 10.7.4: Śukadeva Gosvāmī said: When mother Yaśodā's baby was slanting His body to attempt to rise and turn around, this attempt was observed by a Vedic ceremony. In such a ceremony, called utthāna, which is performed when a child is due to leave the house for the first time, the child is properly bathed. Just after Krishna turned three months old, mother Yaśodā celebrated this ceremony with other women of the neighborhood. On that day, there was a conjunction of the moon with the constellation Rohinī. As the brāhmanas joined by chanting Vedic hymns and professional musicians also took part, this great ceremony was observed by mother Yaśodā

SB 10.7.5: After completing the bathing ceremony for the child, mother Yaśodā received the brāhmanas by worshiping them with proper respect and giving them ample food grains and other eatables, clothing, desirable cows, and garlands. The brāhmanas properly chanted Vedic hymns to observe the auspicious ceremony, and when they finished and mother Yaśodā saw that the child felt sleepy, she lay down on the bed with the child until He was peacefully asleep.

SB 10.7.6: The liberal mother Yaśodā, absorbed in celebrating the utthāna ceremony, was busy receiving guests, worshiping them with all respect and offering them clothing, cows, garlands and grains. Thus she could not hear the child crying for His mother. At that time, the child Krishna, demanding to drink the milk of His mother's breast, angrily threw His legs upward.

SB 10.7.7: Lord Śrī Krishna was lying down underneath the handcart in one corner of the courtyard, and although His little legs were as soft as leaves, when He struck the cart with His legs, it turned over violently and collapsed. The wheels separated from the axle, the hubs and spokes fell apart, and the pole of the handcart broke. On the cart there were many little utensils made of various metals, and all of them scattered hither and thither.

SB 10.7.8: When mother Yaśodā and the other ladies who had assembled for the utthāna festival, and all the men, headed by Nanda Mahārāja, saw the wonderful situation, they began to wonder how the handcart had collapsed by itself. They began to wander here and there, trying to find the cause, but were unable to do so.

SB 10.7.9: The assembled cowherd men and ladies began to contemplate how this thing had happened. "Is it the work of some demon or evil planet?" they asked. At that time, the small children present asserted that the cart had been kicked apart by the baby Krishna. As soon as the crying baby bad kicked the cart's wheel, the cart had collapsed. There was no doubt about it.

SB 10.7.10: The assembled gopīs and gopas, unaware that Krishna is always unlimited, could not believe that baby Krishna had such inconceivable power. They could not believe the statements of the children, and therefore they neglected these statements as being childish talk.

SB 10.7.11: Thinking that some bad planet had attacked Krishna, mother Yaśodā picked up the crying child and allowed Him to suck her breast. Then she called for experienced brāhmanas to chant Vedic hymns and perform an auspicious ritualistic ceremony.

SB 10.7.12: After the strong, stout cowherd men assembled the pots and paraphernalia on the handcart and set it up as before, the brāhmanas performed a ritualistic ceremony with a fire sacrifice to appease the bad planet, and then, with rice grains, kuśa, water and curd, they worshiped the Supreme Lord.

SB 10.7.13-15: When brāhmanas are free from envy, untruthfulness, unnecessary pride, grudges, disturbance by the opulence of others, and false prestige, their blessings never go in vain. Considering this, Nanda Mahārāja soberly took Krishna on his lap and invited such truthful brāhmanas to perform a ritualistic ceremony according to the holy hymns of the Sāma Veda, Rig Veda and Yajur Veda. Then, while the hymns were being chanted, he bathed the child with water mixed with pure herbs, and after performing a fire ceremony, he sumptuously fed all the brāhmanas with first-class grains and other food.

SB 10.7.16: Nanda Mahārāja, for the sake of the affluence of his own son Krishna, gave the brāhmanas cows fully decorated with garments, flower garlands and gold necklaces. These cows, fully qualified to give ample milk, were given to the brāhmanas in charity, and the brāhmanas accepted them and bestowed blessings upon the whole family, and especially upon Krishna.

SB 10.7.17: The brāhmanas, who were completely expert in chanting the Vedic hymns, were all yogīs fully equipped with mystic powers. Whatever blessings they spoke were certainly never fruitless.

SB 10.7.18: One day, a year after Krishna's appearance, mother Yaśodā was patting her son on her lap. But suddenly she felt the child to be heavier than a mountain peak, and she could no longer bear His weight.

SB 10.7.19: Feeling the child to be as heavy as the entire universe and therefore being anxious, thinking that perhaps the child was being attacked by some other ghost or demon, the astonished mother Yaśodā put the child down on the ground and began to think of Nārāyana. Foreseeing disturbances, she called for the brāhmanas to counteract this heaviness, and then she engaged in her other household affairs. She had no alternative than to remember the lotus feet of Nārāyana, for she could not understand that Krishna was the original source of everything.

SB 10.7.20: While the child was sitting on the ground, a demon named Trināvarta, who was a servant of Kamsa's, came there as a whirlwind, at Kamsa's instigation, and very easily carried the child away into the air.

SB 10.7.21: Covering the whole land of Gokula with particles of dust, that demon, acting as a strong whirlwind, covered everyone's vision and began vibrating everywhere with a greatly fearful sound.

SB 10.7.22: For a moment, the whole pasturing ground was overcast with dense darkness from the dust storm, and mother Yaśodā was unable to find her son where she had placed Him.

SB 10.7.23: Because of the bits of sand thrown about by Trināvarta, people could not see themselves or anyone else, and thus they were illusioned and disturbed.

SB 10.7.24: Because of the dust storm stirred up by the strong whirlwind, mother Yaśodā could find no trace of her son, nor could she understand why. Thus she fell down on the ground like a cow who has lost her calf and began to lament very pitifully.

SB 10.7.25: When the force of the dust storm and the winds subsided, Yaśodā's friends, the other gopīs, approached mother Yaśodā, hearing her pitiful crying. Not seeing Krishna present, they too felt very much aggrieved and joined mother Yaśodā in crying, their eyes full of tears.

SB 10.7.26: Having assumed the form of a forceful whirlwind, the demon Trināvarta took Krishna very high in the sky, but when Krishna became heavier than the demon, the demon had to stop his force and could go no further.

SB 10.7.27: Because of Krishna's weight, Trināvarta considered Him to be like a great mountain or a hunk of iron. But because Krishna had caught the demon's neck, the demon was unable to throw Him off. He therefore thought of the child as wonderful, since he could neither bear the child nor cast aside the burden.

SB 10.7.28: With Krishna grasping him by the throat, Trināvarta choked, unable to make even a sound or even to move his hands and legs. His eyes popping out, the demon lost his life and fell, along with the little boy, down to the ground of Vraja.

SB 10.7.29: While the gopīs who had gathered were crying for Krishna, the demon fell from the sky onto a big slab of stone, his limbs dislocated, as if he had been pierced by the arrow of Lord Śiva like Tripurāsura.

SB 10.7.30: The gopīs immediately picked Krishna up from the chest of the demon and delivered Him, free from all inauspiciousness, to mother Yaśodā. Because the child, although taken into the sky by the demon, was unhurt and now free from all danger and misfortune, the gopīs and cowherd men, headed by Nanda Mahārāja, were extremely happy.

SB 10.7.31: It is most astonishing that although this innocent child was taken away by the Rākshasa to be eaten, He has returned without having been killed or even injured. Because this demon was envious, cruel and sinful, he has been killed for his own sinful activities. This is the law of nature. An innocent devotee is always protected by the Supreme Personality of Godhead, and a sinful person is always vanquished for his sinful life.

SB 10.7.32: Nanda Mahārāja and the others said: We must previously have performed austerities for a very long time, worshiped the Supreme Personality of Godhead, performed pious activities for public life, constructing public roads and wells, and also given charity, as a result of which this boy, although faced with death, has returned to give happiness to His relatives.

SB 10.7.33: Having seen all these incidents in Brihadvana, Nanda Mahārāja became more and more astonished, and he remembered the words spoken to him by Vasudeva in Mathurā.

SB 10.7.34: One day mother Yaśodā, having taken Krishna up and placed Him on her lap, was feeding Him milk from her breast with maternal affection. The milk was flowing from her breast, and the child was drinking it.

SB 10.7.35-36: O King Parīkshit, when the child Krishna was almost finished drinking His mother's milk and mother Yaśodā was touching Him and looking at His beautiful, brilliantly smiling face, the baby yawned, and mother Yaśodā saw in His mouth the whole sky, the higher planetary system and the earth, the luminaries in all directions, the sun, the moon, fire, air, the seas, islands, mountains, rivers, forests, and all kinds of living entities, moving and nonmoving.

SB 10.7.37: When mother Yaśodā saw the whole universe within the mouth of her child, her heart began to throb, and in astonishment she wanted to close her restless eyes.


Srimad Bhagavatam Canto 10 Chapter 7 Verses 1-2

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.1-2

śrī-rājovāca

yena yenāvatārena

bhagavān harir īśvarah

karoti karna-ramyāni

mano-jñāni ca nah prabho

yac-chrinvato 'paity aratir vitrishnā

sattvam ca śuddhyaty acirena pumsah

bhaktir harau tat-purushe ca sakhyam

tad eva hāram vada manyase cet

SYNONYMS

śrī-rājā uvāca — the King inquired (from Śukadeva Gosvāmī); yena yena avatārena — the pastimes exhibited by different varieties of incarnations; bhagavān — the Supreme Personality of Godhead; harih — the Lord; īśvarah — the controller; karoti — presents; karna-ramyāni — were all very pleasing to the ear; manah-jñāni — very attractive to the mind; ca — also; nah — of us; prabho — my lord, Śukadeva Gosvāmī; yat-śrinvatah — of anyone who simply hears these narrations; apaiti — vanishes; aratih — unattractiveness; vitrishnā — dirty things within the mind that make us uninterested in Krishna consciousness; sattvam ca — the existential position in the core of the heart; śuddhyati — becomes purified; acirena — very soon; pumsah — of any person; bhaktih harau — devotional attachment and service to the Lord; tat-purushe — with Vaishnavas; ca — also; sakhyam — attraction to association; tat eva — that only; hāram — the activities of the Lord, which should be heard and kept on the neck as a garland; vada — kindly speak; manyase — you think it fit; cet — if.

TRANSLATION

King Parīkshit said: My lord, Śukadeva Gosvāmī, all the various activities exhibited by the incarnations of the Supreme Personality of Godhead are certainly pleasing to the ear and to the mind. Simply by one's hearing of these activities, the dirty things in one's mind immediately vanish. Generally we are reluctant to hear about the activities of the Lord, but Krishna's childhood activities are so attractive that they are automatically pleasing to the mind and ear. Thus one's attachment for hearing about material things, which is the root cause of material existence, vanishes, and one gradually develops devotional service to the Supreme Lord, attachment for Him, and friendship with devotees who give us the contribution of Krishna consciousness. If you think it fit, kindly speak about those activities of the Lord.

PURPORT

As stated in the Prema-vivarta:

krishna-bahirmukha haiyā bhoga-vāñchā kare

nikata-stha māyā tāre jāpatiyā dhare

Our material existence is māyā, or illusion, in which we desire different varieties of material enjoyment and therefore change to different varieties of bodies (bhrāmayan sarva-bhūtāni yantrārūdhāni māyayā [Bg. 18.61]). Asann api kleśada āsa dehah: [SB 5.5.4] as long as we have these temporary bodies, they give us many varieties of tribulation — ādhyātmika, ādhibhautika and ādhidaivika. This is the root cause of all suffering, but this root cause of suffering can be removed by revival of our Krishna consciousness. All the Vedic literatures presented by Vyāsadeva and other great sages are therefore intended to revive our Krishna consciousness, which begins to revive with śravana-kīrtanam. Śrinvatām sva-kathāh krishnah (Bhāg. 1.2.17). Śrīmad-Bhāgavatam and other Vedic literatures exist simply to give us a chance to hear about Krishna. Krishna has different avatāras, or incarnations, all of which are wonderful and which arouse one's inquisitiveness, but generally such avatāras as Matsya, Kūrma and Varāha are not as attractive as Krishna. First of all, however, we have no attraction for hearing about Krishna, and this is the root cause of our suffering.

But Parīkshit Mahārāja specifically mentions that the wonderful activities of baby Krishna, which amazed mother Yaśodā and the other inhabitants of Vraja, are especially attractive. From the very beginning of His childhood, Krishna killed Pūtanā, Trināvarta and Śakatāsura and showed the entire universe within His mouth. Thus the pastimes of Krishna, one after another, kept mother Yaśodā and all the inhabitants of Vraja in great astonishment. The process to revive one's Krishna consciousness is ādau śraddhā tatah sādhu-sańgah (Bhakti-rasāmrita-sindhu 1.4.15). The pastimes of Krishna can be properly received from devotees. If one has developed a little bit of Krishna consciousness by hearing from Vaishnavas about the activities of Krishna, one becomes attached to Vaishnavas who are interested only in Krishna consciousness. Therefore Parīkshit Mahārāja recommends that one hear about Krishna's childhood activities, which are more attractive than the activities of other incarnations, such as Matsya, Kūrma and Varāha. Wanting to hear more and more from Śukadeva Gosvāmī, Mahārāja Parīkshit requested him to continue describing Krishna's childhood activities, which are especially easy to hear and which create more and more inquisitiveness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 10

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.10

na te śraddadhire gopā

bāla-bhāshitam ity uta

aprameyam balam tasya

bālakasya na te viduh

SYNONYMS

na — not; te — the cowherd men and ladies; śraddadhire — put their faith (in such statements); gopāh — the cowherd men and women; bāla-bhāshitam — childish talk from the assembled children; iti uta — thus spoken; aprameyam — unlimited, inconceivable; balam — the power; tasya bālakasya — of the small baby Krishna; na — not; te — the gopīs and gopas; viduh — were aware of.

TRANSLATION

The assembled gopīs and gopas, unaware that Krishna is always unlimited, could not believe that baby Krishna had such inconceivable power. They could not believe the statements of the children, and therefore they neglected these statements as being childish talk.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 11

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.11

rudantam sutam ādāya

yaśodā graha-śańkitā

krita-svastyayanam vipraih

sūktaih stanam apāyayat

SYNONYMS

rudantam — crying; sutam — son; ādāya — picking up; yaśodā — mother Yaśodā; graha-śańkitā — fearing some bad planet; krita-svastyayanam — immediately performed a ritualistic ceremony for good fortune; vipraih — by calling all the brāhmanas; sūktaih — by Vedic hymns; stanam — her breast; apāyayat — made the child suck.

TRANSLATION

Thinking that some bad planet had attacked Krishna, mother Yaśodā picked up the crying child and allowed Him to suck her breast. Then she called for experienced brāhmanas to chant Vedic hymns and perform an auspicious ritualistic ceremony.

PURPORT

Whenever there is some danger or some inauspicious occurrence, it is the custom of Vedic civilization to have qualified brāhmanas immediately chant Vedic hymns to counteract it. Mother Yaśodā did this properly and allowed the baby to suck her breast.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 12

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.12

pūrvavat sthāpitam gopair

balibhih sa-paricchadam

viprā hutvārcayām cakrur

dadhy-akshata-kuśāmbubhih

SYNONYMS

pūrva-vat — as the handcart had been situated before; sthāpitam — again assembled with the pots situated properly; gopaih — by the cowherd men; balibhih — all of whom were very strong and stout and who could therefore assemble the parts without difficulty; sa-paricchadam — with all the paraphernalia kept on it; viprāh — the brāhmanas; hutvā — after performing a fire ceremony; arcayām cakruh — performed ritualistic ceremonies; dadhi — with curd; akshata — grains of rice; kuśa — and kuśa grass; ambubhih — with water.

TRANSLATION

After the strong, stout cowherd men assembled the pots and paraphernalia on the handcart and set it up as before, the brāhmanas performed a ritualistic ceremony with a fire sacrifice to appease the bad planet, and then, with rice grains, kuśa, water and curd, they worshiped the Supreme Lord.

PURPORT

The handcart was loaded with heavy utensils and other paraphernalia. To set the cart back in its original position required much strength, but this was easily done by the cowherd men. Then, according to the system of the gopa jāti, various Vedic ceremonies were performed to appease the calamitous situation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verses 13-15

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.13-15

ye 'sūyānrita-dambhershā-

himsā-māna-vivarjitāh

na teshām satya-śīlānām

āśisho viphalāh kritāh

iti bālakam ādāya

sāmarg-yajur-upākritaih

jalaih pavitraushadhibhir

abhishicya dvijottamaih

vācayitvā svastyayanam

nanda-gopah samāhitah

hutvā cāgnim dvijātibhyah

prādād annam mahā-gunam

SYNONYMS

ye — those brāhmanas who; asūya — envy; anrita — untruthfulness; dambha — false pride; īrshā — grudges; himsā — being disturbed by the opulence of others; māna — false prestige; vivarjitāh — completely devoid of; na — not; teshām — of such brāhmanas; satya-śīlānām — who are endowed with perfect brahminical qualifications (satya, śama, dama, etc.); āśishah — the blessings; viphalāh — useless; kritāh — have become; iti — considering all these things; bālakam — the child; ādāya — taking care of; sāma — according to the Sāma Veda; rik — according to the Rig Veda; yajuh — and according to the Yajur Veda; upākritaih — purified by such means; jalaih — with water; pavitra-aushadhibhih — mixed with pure herbs; abhishicya — after bathing (the child); dvija-uttamaih — with ceremonies performed by first-class brāhmanas with the above qualifications; vācayitvā — requested to be chanted; svasti-ayanam — auspicious hymns; nanda-gopah — Mahārāja Nanda, the head of the cowherd men; samāhitah — liberal and good; hutvā — after offering oblations; ca — also; agnim — unto the sacred fire; dvijātibhyah — unto those first-class brāhmanas; prādāt — gave in charity; annam — food grains; mahā-gunam — excellent.

TRANSLATION

When brāhmanas are free from envy, untruthfulness, unnecessary pride, grudges, disturbance by the opulence of others, and false prestige, their blessings never go in vain. Considering this, Nanda Mahārāja soberly took Krishna on his lap and invited such truthful brāhmanas to perform a ritualistic ceremony according to the holy hymns of the Sāma Veda, Rig Veda and Yajur Veda. Then, while the hymns were being chanted, he bathed the child with water mixed with pure herbs, and after performing a fire ceremony, he sumptuously fed all the brāhmanas with first-class grains and other food.

PURPORT

Nanda Mahārāja was very confident about the qualifications of the brāhmanas and their blessings. He was fully confident that simply if the good brāhmanas showered their blessings, the child Krishna would be happy. The blessings of qualified brāhmanas can bring happiness not only to Krishna, the Supreme Personality of Godhead, but to everyone. Because Krishna is self-sufficient, He does not require anyone's blessings, yet Nanda Mahārāja thought that Krishna required the blessings of the brāhmanas. What then is to be said of others? In human society, therefore, there must be an ideal class of men, brāhmanas, who can bestow blessings upon others, namely, upon the kshatriyas, vaiśyas and śūdras, so that everyone will be happy. Krishna therefore says in Bhagavad-gītā (4.13) that human society must have four social orders (cātur-varnyam mayā srishtam guna-karma-vibhāgaśah); it is not that everyone should become a śūdra or a vaiśya and human society will prosper. As enunciated in Bhagavad-gītā, there must be a class of brāhmanas with qualities like satya (truthfulness), śama (peacefulness), dama (self-control) and titikshā (tolerance).

Here also, in the Bhāgavatam, Nanda Mahārāja invites qualified brāhmanas. There may be caste brāhmanas, and we have all respect for them, but their birth in brāhmana families does not mean that they are qualified to bestow blessings upon the other members of human society. This is the verdict of the śāstras. In Kali-yuga, caste brāhmanas are accepted as brāhmanas. Vipratve sūtram eva hi (Bhāg. 12.2.3): in Kali-yuga, simply by putting on a thread worth two paise, one becomes a brāhmana. Such brāhmanas were not called for by Nanda Mahārāja. As stated by Nārada Muni (Bhāg. 7.11.35), yasya yal lakshanam proktam. The symptoms of a brāhmana are stated in śāstra, and one must be qualified with these symptoms.

The blessings of brāhmanas who are not envious, disturbed or puffed up with pride and false prestige and who are fully qualified with truthfulness will be useful. Therefore a class of men must be trained as brāhmanas from the very beginning. Brahmacārī guru-kule vasan dānto guror hitam (Bhāg. 7.12.1). The word dāntah is very important. Dāntah refers to one who is not envious, disturbing or puffed up with false prestige. With the Krishna consciousness movement, we are trying to introduce such brāhmanas in society. Brāhmanas must ultimately be Vaishnavas, and if one is a Vaishnava, he has already acquired the qualifications of a brāhmana. Brahma-bhūtah prasannātmā (Bg. 18.54). The word brahma-bhūta refers to becoming a brāhmana, or understanding what is Brahman (brahma jānātīti brāhmanah). One who is brahma-bhūta is always happy (prasannātmā). Na śocati na kāńkshati: he is never disturbed about material necessities. Samah sarveshu bhūteshu: he is ready to bestow blessings upon everyone equally. Mad-bhaktim labhate parām: [Bg. 18.54] then he becomes a Vaishnava. In this age, Śrīla Bhaktisiddhānta Sarasvatī Thākura introduced the sacred thread ceremony for his Vaishnava disciples, with the idea that people should understand that when one becomes a Vaishnava he has already acquired the qualifications of a brāhmana. Therefore in the International Society for Krishna Consciousness, those who are twice initiated so as to become brāhmanas must bear in mind their great responsibility to be truthful, control the mind and senses, be tolerant, and so on. Then their life will be successful. It was such brāhmanas that Nanda Mahārāja invited to chant the Vedic hymns, not ordinary brāhmanas. Verse thirteen distinctly mentions himsā-māna. The word māna refers to false prestige or false pride. Those who were falsely proud, thinking that they were brāhmanas because they were born in brāhmana families, were never invited by Nanda Mahārāja on such occasions.

Verse fourteen mentions pavitraushadhi. In any ritualistic ceremony, many herbs and leaves were required. These were known as pavitra-patra. Sometimes there were nimba leaves, sometimes bael leaves, mango leaves, aśvattha leaves or āmalakī leaves. Similarly, there were pañca-gavya, pañca-śasya and pañca-ratna. Although Nanda Mahārāja belonged to the vaiśya community, everything was known to him.

The most important word in these verses is mahā-gunam, indicating that the brāhmanas were offered very palatable food of exalted quality. Such palatable dishes were generally prepared with two things, namely food grains and milk products. Bhagavad-gītā (18.44) therefore enjoins that human society must give protection to the cows and encourage agriculture (krishi-go-rakshya-vānijyam vaiśya-karma svabhāvajam). Simply by expert cooking, hundreds and thousands of palatable dishes can be prepared from agricultural produce and milk products. This is indicated here by the words annam mahā-gunam. Still today in India, from these two things, namely food grains and milk, hundreds and thousands of varieties of food are prepared, and then they are offered to the Supreme Personality of Godhead. (Catur-vidha-śrī-bhagavat-prasāda. patram pushpam phalam toyam yo me bhaktyā prayacchati **.) Then the prasāda is distributed. Even today in Jagannātha-kshetra and other big temples, very palatable dishes are offered to the Deity, and prasāda is distributed profusely. Cooked by first-class brāhmanas with expert knowledge and then distributed to the public, this prasāda is also a blessing from the brāhmanas or Vaishnavas. There are four kinds of prasāda (catur-vidha). Salty, sweet, sour and pungent tastes are made with different types of spices, and the food is prepared in four divisions, called carvya, cūshya, lehya and pehya — prasāda that is chewed, prasāda that is licked, prasāda tasted with the tongue, and prasāda that is drunk. Thus there are many varieties of prasāda, prepared very nicely with grains and ghee, offered to the Deity and distributed to the brāhmanas and Vaishnavas and then to the general public. This is the way of human society. Killing the cows and spoiling the land will not solve the problem of food. This is not civilization. Uncivilized men living in the jungle and being unqualified to produce food by agriculture and cow protection may eat animals, but a perfect human society advanced in knowledge must learn how to produce first-class food simply by agriculture and protection of cows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 16

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.16

gāvah sarva-gunopetā

vāsah-srag-rukma-mālinīh

ātmajābhyudayārthāya

prādāt te cānvayuñjata

SYNONYMS

gāvah — cows; sarva-guna-upetāh — being fully qualified by giving sufficient milk, etc.; vāsah — well dressed; srak — with flower garlands; rukma-mālinīh — and with garlands of gold; ātmaja-abhyudaya-arthāya — for the purpose of his son's affluence; prādāt — gave in charity; te — those brāhmanas; ca — also; anvayuñjata — accepted them.

TRANSLATION

Nanda Mahārāja, for the sake of the affluence of his own son Krishna, gave the brāhmanas cows fully decorated with garments, flower garlands and gold necklaces. These cows, fully qualified to give ample milk, were given to the brāhmanas in charity, and the brāhmanas accepted them and bestowed blessings upon the whole family, and especially upon Krishna.

PURPORT

Nanda Mahārāja first fed the brāhmanas sumptuously and then gave them in charity first-class cows fully decorated with golden necklaces, garments and flower garlands.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 17

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.17

viprā mantra-vido yuktās

tair yāh proktās tathāśishah

tā nishphalā bhavishyanti

na kadācid api sphutam

SYNONYMS

viprāh — the brāhmanas; mantra-vidah — completely expert in chanting the Vedic hymns; yuktāh — perfect mystic yogīs; taih — by them; yāh — whatsoever; proktāh — was spoken; tathā — becomes just so; āśishah — all blessings; tāh — such words; nishphalāh — useless, without fruit; bhavishyanti na — never will become; kadācit — at any time; api — indeed; sphutam — always factual, as it is.

TRANSLATION

The brāhmanas, who were completely expert in chanting the Vedic hymns, were all yogīs fully equipped with mystic powers. Whatever blessings they spoke were certainly never fruitless.

PURPORT

Brāhmanas fully equipped with the brahminical qualifications are always yogīs fully powerful in mystic yoga. Their words never fail. In every transaction with other members of society, brāhmanas are certainly dependable. In this age, however, one must take into account that the brāhmanas are uncertain in their qualifications. Because there are no yajñic brāhmanas, all yajñas are forbidden. The only yajña recommended in this age is sańkīrtana-yajña. Yajñaih sańkīrtana-prāyair yajanti hi sumedhasah (Bhāg. 11.5.32). Yajña is meant to satisfy Vishnu (yajñārthāt karmano 'nyatra loko 'yam karma-bandhanah [Bg. 3.9])). Because in this age there are no qualified brāhmanas, people should perform yajña by chanting the Hare Krishna mantra (yajñaih sańkīrtana-prāyair yajanti hi sumedhasah). Life is meant for yajña, and yajña is performed by the chanting of Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 18

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.18

ekadāroham ārūdham

lālayantī sutam satī

garimānam śiśor vodhum

na sehe giri-kūtavat

SYNONYMS

ekadā — one time (estimated to have been when Krishna was one year old); āroham — on His mother's lap; ārūdham — who was sitting; lālayantī — was patting; sutam — her son; satī — mother Yaśodā; garimānam — because of an increase in heaviness; śiśoh — of the child; vodhum — to bear Him; na — not; sehe — was able; giri-kūta-vat — appearing like the weight of a mountain peak.

TRANSLATION

One day, a year after Krishna's appearance, mother Yaśodā was patting her son on her lap. But suddenly she felt the child to be heavier than a mountain peak, and she could no longer bear His weight.

PURPORT

Lālayantī. Sometimes a mother lifts her child, and when the child falls in her hands, the child laughs, and the mother also enjoys pleasure. Yaśodā used to do this, but this time Krishna became very heavy, and she could not bear His weight. Under the circumstances, it is to be understood that Krishna was aware of the coming of Trināvartāsura, who would take Him far away from His mother. Krishna knew that when Trināvarta came and took Him away from His mother's lap, mother Yaśodā would be greatly bereaved. He did not want His mother to suffer any difficulty from the demon. Therefore, because He is the source of everything (janmādy asya yatah [SB 1.1.1]), He assumed the heaviness of the entire universe. The child was on the lap of Yaśodā, who was therefore in possession of everything in the world, but when the child assumed such heaviness, she had to put Him down in order to give Trināvartāsura an opportunity to take Him away and play with Him for some time before the child returned to the lap of His mother.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 19

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.19

bhūmau nidhāya tam gopī

vismitā bhāra-pīditā

mahā-purusham ādadhyau

jagatām āsa karmasu

SYNONYMS

bhūmau — on the ground; nidhāya — placing; tam — the child; gopī — mother Yaśodā; vismitā — being astonished; bhāra-pīditā — being aggrieved by the weight of the child; mahā-purusham — Lord Vishnu, Nārāyana; ādadhyau — took shelter of; jagatām — as if the weight of the whole world; āsa — engaged herself; karmasu — in other household affairs.

TRANSLATION

Feeling the child to be as heavy as the entire universe and therefore being anxious, thinking that perhaps the child was being attacked by some other ghost or demon, the astonished mother Yaśodā put the child down on the ground and began to think of Nārāyana. Foreseeing disturbances, she called for the brāhmanas to counteract this heaviness, and then she engaged in her other household affairs. She had no alternative than to remember the lotus feet of Nārāyana, for she could not understand that Krishna was the original source of everything.

PURPORT

Mother Yaśodā did not understand that Krishna is the heaviest of all heavy things and that Krishna rests within everything (mat-sthāni sarva-bhūtāni). As confirmed in Bhagavad-gītā (9.4), mayā tatam idam sarvam jagad avyakta-mūrtinā: Krishna is everywhere in His impersonal form, and everything rests upon Him. Nonetheless, na cāham teshv avasthitah: Krishna is not everywhere. Mother Yaśodā was unable to understand this philosophy because she was dealing with Krishna as His real mother by the arrangement of yogamāyā. Not understanding the importance of Krishna, she could only seek shelter of Nārāyana for Krishna's safety and call the brāhmanas to counteract the situation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 20

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.20

daityo nāmnā trināvartah

kamsa-bhrityah pranoditah

cakravāta-svarūpena

jahārāsīnam arbhakam

SYNONYMS

daityah — another demon; nāmnā — by the name; trināvartah — Trināvartāsura; kamsa-bhrityah — a servant of Kamsa; pranoditah — having been induced by him; cakravāta-svarūpena — in the form of a whirlwind; jahāra — swept away; āsīnam — the sitting; arbhakam — child.

TRANSLATION

While the child was sitting on the ground, a demon named Trināvarta, who was a servant of Kamsa's, came there as a whirlwind, at Kamsa's instigation, and very easily carried the child away into the air.

PURPORT

Krishna's heaviness was unbearable for the child's mother, but when Trināvartāsura came, he immediately carried the child away. This was another demonstration of Krishna's inconceivable energy. When the Trināvarta demon came, Krishna became lighter than the grass so that the demon could carry Him away. This was ānanda-cinmaya-rasa, Krishna's blissful, transcendental pleasure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 21

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.21

gokulam sarvam āvrinvan

mushnamś cakshūmshi renubhih

īrayan sumahā-ghora-

śabdena pradiśo diśah

SYNONYMS

gokulam — the whole tract of land known as Gokula; sarvam — everywhere; āvrinvan — covering; mushnan — taking away; cakshūmshi — the power of vision; renubhih — by particles of dust; īrayan — was vibrating; su-mahā-ghora — very fierce and heavy; śabdena — with a sound; pradiśah diśah — entered everywhere, in all directions.

TRANSLATION

Covering the whole land of Gokula with particles of dust, that demon, acting as a strong whirlwind, covered everyone's vision and began vibrating everywhere with a greatly fearful sound.

PURPORT

Trināvartāsura assumed the form of a whirlwind and covered with a dust storm the whole tract of land known as Gokula, so that no one could see even the nearest thing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 22

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.22

muhūrtam abhavad goshtham

rajasā tamasāvritam

sutam yaśodā nāpaśyat

tasmin nyastavatī yatah

SYNONYMS

muhūrtam — for a moment; abhavat — there was; goshtham — throughout the whole pasturing ground; rajasā — by big particles of dust; tamasā āvritam — covered with darkness; sutam — her son; yaśodā — mother Yaśodā; na apaśyat — could not find; tasmin — in that very spot; nyastavatī — she had placed Him; yatah — where.

TRANSLATION

For a moment, the whole pasturing ground was overcast with dense darkness from the dust storm, and mother Yaśodā was unable to find her son where she had placed Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 23

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.23

nāpaśyat kaścanātmānam

param cāpi vimohitah

trināvarta-nisrishtābhih

śarkarābhir upadrutah

SYNONYMS

na — not; apaśyat — saw; kaścana — anyone; ātmānam — himself; param ca api — or another; vimohitah — being illusioned; trināvarta-nisrishtābhih — thrown by Trināvartāsura; śarkarābhih — by the sands; upadrutah — and thus being disturbed.

TRANSLATION

Because of the bits of sand thrown about by Trināvarta, people could not see themselves or anyone else, and thus they were illusioned and disturbed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 24

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.24

iti khara-pavana-cakra-pāmśu-varshe

suta-padavīm abalāvilakshya mātā

atikarunam anusmaranty aśocad

bhuvi patitā mrita-vatsakā yathā gauh

SYNONYMS

iti — thus; khara — very strong; pavana-cakra — by a whirlwind; pāmśu-varshe — when there were showers of dust and small dust particles; suta-padavīm — the place of her son; abalā — the innocent woman; avilakshya — not seeing; mātā — because of being His mother; ati-karunam — very pitifully; anusmarantī — she was thinking of her son; aśocat — lamented extraordinarily; bhuvi — on the ground; patitā — fell down; mrita-vatsakā — who has lost her calf; yathā — like; gauh — a cow.

TRANSLATION

Because of the dust storm stirred up by the strong whirlwind, mother Yaśodā could find no trace of her son, nor could she understand why. Thus she fell down on the ground like a cow who has lost her calf and began to lament very pitifully.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 25

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.25

ruditam anuniśamya tatra gopyo

bhriśam anutapta-dhiyo 'śru-pūrna-mukhyah

rurudur anupalabhya nanda-sūnum

pavana upārata-pāmśu-varsha-vege

SYNONYMS

ruditam — mother Yaśodā, crying pitifully; anuniśamya — after hearing; tatra — there; gopyah — the other ladies, the gopīs; bhriśam — highly; anutapta — lamenting sympathetically after mother Yaśodā; dhiyah — with such feelings; aśru-pūrna-mukhyah — and the other gopīs, their faces full of tears; ruruduh — they were crying; anupalabhya — without finding; nanda-sūnum — the son of Nanda Mahārāja, Krishna; pavane — when the whirlwind; upārata — had ceased; pāmśu-varsha-vege — its force of showering dust.

TRANSLATION

When the force of the dust storm and the winds subsided, Yaśodā's friends, the other gopīs, approached mother Yaśodā, hearing her pitiful crying. Not seeing Krishna present, they too felt very much aggrieved and joined mother Yaśodā in crying, their eyes full of tears.

PURPORT

This attachment of the gopīs to Krishna is wonderful and transcendental. The center of all the activities of the gopīs was Krishna. When Krishna was there they were happy, and when Krishna was not there, they were unhappy. Thus when mother Yaśodā was lamenting Krishna's absence, the other ladies also began to cry.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 26

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.26

trināvartah śānta-rayo

vātyā-rūpa-dharo haran

krishnam nabho-gato gantum

nāśaknod bhūri-bhāra-bhrit

SYNONYMS

trināvartah — the demon Trināvarta; śānta-rayah — the force of the blast reduced; vātyā-rūpa-dharah — who had assumed the form of a forceful whirlwind; haran — and had thus taken away; krishnam — Krishna, the Supreme Personality of Godhead; nabhah-gatah — went up to the top of the sky; gantum — to go further; na aśaknot — was not able; bhūri-bhāra-bhrit — because Krishna then became more powerful and heavy than the demon.

TRANSLATION

Having assumed the form of a forceful whirlwind, the demon Trināvarta took Krishna very high in the sky, but when Krishna became heavier than the demon, the demon had to stop his force and could go no further.

PURPORT

Here is a competition in yogic power between Krishna and Trināvartāsura. By practicing mystic yoga, asuras generally attain some perfection in the eight siddhis, or perfections, namely animā, laghimā, mahimā, prāpti, prākāmya, īśitva, vaśitva and kāmāvasāyitā. But although a demon may acquire such powers to a very limited extent, he cannot compete with the mystic power of Krishna, for Krishna is Yogeśvara, the source of all mystic power (yatra yogeśvaro harih). No one can compete with Krishna. Sometimes, of course, having acquired a fragmental portion of Krishna's mystic power, asuras demonstrate their power to the foolish public and assert themselves to be God, not knowing that God is the supreme Yogeśvara. Here also we see that Trināvarta assumed the mahimā-siddhi and took Krishna away as if Krishna were an ordinary child. But Krishna also became a mystic mahimā-siddha. When mother Yaśodā was carrying Him, He became so heavy that His mother, who was usually accustomed to carrying Him, could not bear Him and had to place Him down on the ground. Thus Trināvarta had been able to take Krishna away in the presence of mother Yaśodā. But when Krishna, high in the sky, assumed the mahimā-siddhi, the demon, unable to go further, was obliged to stop his force and come down according to Krishna's desire. One should not, therefore, compete with Krishna's mystic power.

Devotees automatically have all mystic power, but they do not like to compete with Krishna. Instead, they fully surrender to Krishna, and their yogic power is demonstrated by Krishna's mercy. Devotees can show mystic yoga so powerful that a demon could not even dream of it, but they never try to demonstrate it for their personal sense gratification. Whatever they do is for the service of the Lord, and therefore they are always in a position superior to that of the demons. There are many karmīs, yogīs and jñānīs who artificially try to compete with Krishna, and thus ordinary, foolish people who do not care to hear Śrīmad-Bhāgavatam from authorities consider some rascal yogī to be Bhagavān, the Supreme Personality of Godhead. At the present moment there are many so-called bābās who present themselves as incarnations of God by showing some insignificant mystic wonder, and foolish people regard them as God because of lacking knowledge of Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 27

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.27

tam aśmānam manyamāna

ātmano guru-mattayā

gale grihīta utsrashtum

nāśaknod adbhutārbhakam

SYNONYMS

tam — Krishna; aśmānam — very heavy stone like a lump of iron; manyamānah — thinking like that; ātmanah guru-mattayā — because of being heavier than he could personally perceive; gale — his neck; grihīte — being embraced or encircled by His arms; utsrashtum — to give up; na aśaknot — was not able; adbhuta-arbhakam — this wonderful child who was different from an ordinary child.

TRANSLATION

Because of Krishna's weight, Trināvarta considered Him to be like a great mountain or a hunk of iron. But because Krishna had caught the demon's neck, the demon was unable to throw Him off. He therefore thought of the child as wonderful, since he could neither bear the child nor cast aside the burden.

PURPORT

Trināvarta intended to take Krishna up in the sky and kill Him, but Krishna enjoyed the pastime of riding on Trināvarta's body and traveling for a while in the sky. Thus Trināvarta's attempt to kill Krishna failed, while Krishna, ānanda-cinmaya-rasa-vigraha, enjoyed this pastime. Now, since Trināvarta was falling because of Krishna's heaviness, he wanted to save himself by throwing Krishna off from his neck, but was unable to do so because Krishna held him very tightly. Consequently, this would be the last time for Trināvarta's yogic power. Now he was going to die by the arrangement of Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 28

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.28

gala-grahana-niśceshto

daityo nirgata-locanah

avyakta-rāvo nyapatat

saha-bālo vyasur vraje

SYNONYMS

gala-grahana-niśceshtah — because of Krishna's grasping the neck of the demon Trināvarta, the demon choked and could not do anything; daityah — the demon; nirgata-locanah — his eyes popped out because of pressure; avyakta-rāvah — because of choking, he could not even make a sound; nyapatat — fell down; saha-bālah — with the child; vyasuh vraje — lifeless on the ground of Vraja.

TRANSLATION

With Krishna grasping him by the throat, Trināvarta choked, unable to make even a sound or even to move his hands and legs. His eyes popping out, the demon lost his life and fell, along with the little boy, down to the ground of Vraja.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 29

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.29

tam antarikshāt patitam śilāyām

viśīrna-sarvāvayavam karālam

puram yathā rudra-śarena viddham

striyo rudatyo dadriśuh sametāh

SYNONYMS

tam — unto the demon Trināvarta; antarikshāt — from outer space; patitam — fallen; śilāyām — on a slab of stone; viśīrna — scattered, separated; sarva-avayavam — all the parts of his body; karālam — very fierce hands and legs; puram — the place of Tripurāsura; yathā — as; rudra-śarena — by the arrow of Lord Śiva; viddham — pierced; striyah — all the women, the gopīs; rudatyah — although crying because Krishna was separated from them; dadriśuh — they saw in front of them; sametāh — all together.

TRANSLATION

While the gopīs who had gathered were crying for Krishna, the demon fell from the sky onto a big slab of stone, his limbs dislocated, as if he had been pierced by the arrow of Lord Śiva like Tripurāsura.

PURPORT

In transcendental life, as soon as devotees of the Lord merge in lamentation, they immediately experience the Lord's transcendental activities and merge in transcendental bliss. Actually such devotees are always in transcendental bliss, and such apparent calamities provide a further impetus for that bliss.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 3

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.3

athānyad api krishnasya

tokācaritam adbhutam

mānusham lokam āsādya

taj-jātim anurundhatah

SYNONYMS

atha — also; anyat api — other pastimes also; krishnasya — of child Krishna; toka-ācaritam adbhutam — they are also wonderful childhood pastimes; mānusham — as if playing as a human child; lokam āsādya — appearing on this planet earth in human society; tat-jātim — exactly like a human child; anurundhatah — who was imitating.

TRANSLATION

Please describe other pastimes of Krishna, the Supreme Personality, who appeared on this planet earth, imitating a human child and performing wonderful activities like killing Pūtanā.

PURPORT

Mahārāja Parīkshit requested Śukadeva Gosvāmī to narrate other childhood pastimes exhibited by Krishna while playing as a human child. The Supreme Personality of Godhead incarnates at different times in different planets and universes, and according to the nature of those places, He exhibits His unlimited potency. That a child sitting on the lap of his mother was able to kill the gigantic Pūtanā is extremely wonderful for the inhabitants of this planet, but on other planets the inhabitants are more advanced, and therefore the pastimes the Lord performs there are still more wonderful. Krishna's appearance on this planet like a human being makes us more fortunate than the demigods in the higher planets, and therefore Mahārāja Parīkshit was very much interested in hearing about Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 30

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.30

prādāya mātre pratihritya vismitāh

krishnam ca tasyorasi lambamānam

tam svastimantam purushāda-nītam

vihāyasā mrityu-mukhāt pramuktam

gopyaś ca gopāh kila nanda-mukhyā

labdhvā punah prāpur atīva modam

SYNONYMS

prādāya — after picking up; mātre — unto His mother (Yaśodā); pratihritya — delivered; vismitāh — all surprised; krishnam ca — and Krishna; tasya — of the demon; urasi — on the chest; lambamānam — situated; tam — Krishna; svastimantam — endowed with all auspiciousness; purushāda-nītam — who was taken by the man-eating demon; vihāyasā — into the sky; mrityu-mukhāt — from the mouth of death; pramuktam — now liberated; gopyah — the gopīs; ca — and; gopāh — the cowherd men; kila — indeed; nanda-mukhyāh — headed by Nanda Mahārāja; labdhvā — after getting; punah — again (their son); prāpuh — enjoyed; atīva — very much; modam — bliss.

TRANSLATION

The gopīs immediately picked Krishna up from the chest of the demon and delivered Him, free from all inauspiciousness, to mother Yaśodā. Because the child, although taken into the sky by the demon, was unhurt and now free from all danger and misfortune, the gopīs and cowherd men, headed by Nanda Mahārāja, were extremely happy.

PURPORT

The demon fell flat from the sky, and Krishna was playing on his chest very happily, uninjured and free from misfortune. Not at all disturbed because of being taken high in the sky by the demon, Krishna was playing and enjoying. This is ānanda-cinmaya-rasa-vigraha. In any condition, Krishna is sac-cid-ānanda-vigraha [Bs. 5.1]. He has no unhappiness. Others might have thought that He was in difficulty, but because the demon's chest was sufficiently broad to play on, the baby was happy in all respects. It was most astonishing that although the demon went so high in the sky, the child did not fall down. Therefore, the child had been saved virtually from the mouth of death. Now that He was saved, all the inhabitants of Vrindāvana were happy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 31

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.31

aho batāty-adbhutam esha rakshasā

bālo nivrittim gamito 'bhyagāt punah

himsrah sva-pāpena vihimsitah khalah

sādhuh samatvena bhayād vimucyate

SYNONYMS

aho — alas; bata — indeed; ati — very much; adbhutam — this incident is wonderfully astonishing; eshah — this (child); rakshasā — by the man-eating demon; bālah — the innocent child Krishna; nivrittim — taken away just to be killed and eaten; gamitah — went away; abhyagāt punah — but He has come back again unhurt; himsrah — one who is envious; sva-pāpena — because of his own sinful activities; vihimsitah — now (that demon) has been killed; khalah — because he was envious and polluted; sādhuh — any person who is innocent and free from sinful life; samatvena — being equal to everyone; bhayāt — from all kinds of fear; vimucyate — becomes relieved.

TRANSLATION

It is most astonishing that although this innocent child was taken away by the Rākshasa to be eaten, He has returned without having been killed or even injured. Because this demon was envious, cruel and sinful, he has been killed for his own sinful activities. This is the law of nature. An innocent devotee is always protected by the Supreme Personality of Godhead, and a sinful person is always vanquished for his sinful life.

PURPORT

Krishna conscious life means innocent devotional life, and a sādhu is one who is fully devoted to Krishna. As confirmed by Krishna in Bhagavad-gītā (9.30), bhajate mām ananya-bhāk sādhur eva sa mantavyah: anyone fully attached to Krishna is a sādhu. Nanda Mahārāja and the gopīs and other cowherd men could not understand that Krishna was the Supreme Personality of Godhead playing as a human child and that His life was not in danger under any circumstances. Rather, because of their intense parental love for Krishna, they thought that Krishna was an innocent child and had been saved by the Supreme Lord.

In the material world, because of intense lust and desire for enjoyment, one becomes implicated in sinful life more and more (kāma esha krodha esha rajo-guna-samudbhavah). Therefore the quality of fear is one of the aspects of material life (āhāra-nidrā-bhaya-maithunam ca). But if one becomes Krishna conscious, the process of devotional service, śravanam kīrtanam, diminishes one's polluted life of material existence, and one is purified and protected by the Supreme Personality of Godhead. Śrinvatām sva-kathāh krishnah punya-śravana-kīrtanah [SB 1.2.17]. In devotional life, one has faith in this process. Such faith is one of the six kinds of surrender. Rakshishyatīti viśvāsah (Hari-bhakti-vilāsa 11.676). One of the processes of surrender is that one should simply depend on Krishna, convinced that He will give one all protection. That Krishna will protect His devotee is a fact, and Nanda Mahārāja and the other inhabitants of Vrindāvana accepted this very simply, although they did not know that the Supreme Lord Himself was present before them. There have been many instances in which a devotee like Prahlāda Mahārāja or Dhruva Mahārāja has been put in difficulty even by his father but has been saved under all circumstances. Therefore our only business is to become Krishna conscious and depend fully on Krishna for all protection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 32

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.32

kim nas tapaś cīrnam adhokshajārcanam

pūrteshta-dattam uta bhūta-sauhridam

yat samparetah punar eva bālako

dishtyā sva-bandhūn pranayann upasthitah

SYNONYMS

kim — what kind of; nah — by us; tapah — austerity; cīrnam — has been done for a very long time; adhokshaja — of the Supreme Personality of Godhead; arcanam — worshiping; pūrta — constructing public roads, etc.; ishta — activities for public benefit; dattam — giving charity; uta — or else; bhūta-sauhridam — because of love for the general public; yat — by the result of which; samparetah — even though the child was practically lost in death; punah eva — even again because of pious activities; bālakah — the child; dishtyā — by fortune; sva-bandhūn — all His relatives; pranayan — to please; upasthitah — is present here.

TRANSLATION

Nanda Mahārāja and the others said: We must previously have performed austerities for a very long time, worshiped the Supreme Personality of Godhead, performed pious activities for public life, constructing public roads and wells, and also given charity, as a result of which this boy, although faced with death, has returned to give happiness to His relatives.

PURPORT

Nanda Mahārāja confirmed that by pious activities one can become a sādhu so that one will be happy at home and one's children will be protected. In śāstra there are many injunctions for karmīs and jñānīs, especially for karmīs, by which they can become pious and happy even in material life. According to Vedic civilization, one should perform activities for the benefit of the public, such as constructing public roads, planting trees on both sides of the road so that people can walk in the shade, and constructing public wells so that everyone can take water without difficulty. One should perform austerity to control one's desires, and one must simultaneously worship the Supreme Personality of Godhead. Thus one becomes pious, and as a result one is happy even in material conditions of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 33

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.33

drishtvādbhutāni bahuśo

nanda-gopo brihadvane

vasudeva-vaco bhūyo

mānayām āsa vismitah

SYNONYMS

drishtvā — after seeing; adbhutāni — the very wonderful and astonishing incidents; bahuśah — many times; nanda-gopah — Nanda Mahārāja, the head of the cowherd men; brihadvane — in Brihadvana; vasudeva-vacah — the words spoken by Vasudeva when Nanda Mahārāja was in Mathurā; bhūyah — again and again; mānayām āsa — accepted how true they were; vismitah — in great astonishment.

TRANSLATION

Having seen all these incidents in Brihadvana, Nanda Mahārāja became more and more astonished, and he remembered the words spoken to him by Vasudeva in Mathurā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 34

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.34

ekadārbhakam ādāya

svāńkam āropya bhāminī

prasnutam pāyayām āsa

stanam sneha-pariplutā

SYNONYMS

ekadā — once upon a time; arbhakam — the child; ādāya — taking; sva-ańkam — on her own lap; āropya — and placing Him; bhāminī — mother Yaśodā; prasnutam — breast milk oozing out; pāyayām āsa — fed the child; stanam — her breast; sneha-pariplutā — with great affection and love.

TRANSLATION

One day mother Yaśodā, having taken Krishna up and placed Him on her lap, was feeding Him milk from her breast with maternal affection. The milk was flowing from her breast, and the child was drinking it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verses 35-36

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.35-36

pīta-prāyasya jananī

sutasya rucira-smitam

mukham lālayatī rājañ

jrimbhato dadriśe idam

kham rodasī jyotir-anīkam āśāh

sūryendu-vahni-śvasanāmbudhīmś ca

dvīpān nagāms tad-duhitrir vanāni

bhūtāni yāni sthira-jańgamāni

SYNONYMS

pīta-prāyasya — of child Krishna, who was being offered breast milk and was almost satisfied; jananī — mother Yaśodā; sutasya — of her son; rucira-smitam — seeing the child fully satisfied and smiling; mukham — the face; lālayatī — patting and softly rubbing with her hand; rājan — O King; jrimbhatah — while the child was yawning; dadriśe — she saw; idam — the following; kham — the sky; rodasī — both the higher planetary system and the earth; jyotih-anīkam — the luminaries; āśāh — the directions; sūrya — the sun; indu — the moon; vahni — fire; śvasana — the air; ambudhīn — the seas; ca — and; dvīpān — the islands; nagān — the mountains; tat-duhitrih — the daughters of the mountains (the rivers); vanāni — forests; bhūtāni — all kinds of living entities; yāni — which are; sthira-jańgamāni — nonmoving and moving.

TRANSLATION

O King Parīkshit, when the child Krishna was almost finished drinking His mother's milk and mother Yaśodā was touching Him and looking at His beautiful, brilliantly smiling face, the baby yawned, and mother Yaśodā saw in His mouth the whole sky, the higher planetary system and the earth, the luminaries in all directions, the sun, the moon, fire, air, the seas, islands, mountains, rivers, forests, and all kinds of living entities, moving and nonmoving.

PURPORT

By the arrangement of yogamāyā, Krishna's pastimes with mother Yaśodā were all regarded as ordinary. So here was an opportunity for Krishna to show His mother that the whole universe is situated within Him. In His small form, Krishna was kind enough to show His mother the virāt-rūpa, the universal form, so that she could enjoy seeing what kind of child she had on her lap. The rivers have been mentioned here as the daughters of the mountains (nagāms tad-duhitrih). It is the flowing of the rivers that makes big forests possible. There are living entities everywhere, some of them moving and some of them not moving. No place is vacant. This is a special feature of God's creation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 37

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.37

sā vīkshya viśvam sahasā

rājan sañjāta-vepathuh

sammīlya mrigaśāvākshī

netre āsīt suvismitā

SYNONYMS

sā — mother Yaśodā; vīkshya — by seeing; viśvam — the whole universe; sahasā — suddenly within the mouth of her son; rājan — O King (Mahārāja Parīkshit); sañjāta-vepathuh — whose heart was beating; sammīlya — opening; mrigaśāva-akshī — like the eyes of a deer cub; netre — her two eyes; āsīt — became; su-vismitā — astonished.

TRANSLATION

When mother Yaśodā saw the whole universe within the mouth of her child, her heart began to throb, and in astonishment she wanted to close her restless eyes.

PURPORT

Because of her pure maternal love, mother Yaśodā thought that this wonderful child playing so many tricks must have had some disease. She did not appreciate the wonders shown by her child; rather, she wanted to close her eyes. She was expecting another danger, and therefore her eyes became restless like those of a deer cub. This was all the arrangement of yogamāyā. The relationship between mother Yaśodā and Krishna is one of pure maternal love. In that love, mother Yaśodā did not very much appreciate the display of the Supreme Personality of Godhead's opulences.

At the beginning of this chapter, two extra verses sometimes appear:

evam bahūni karmāni

gopānām śam sa-yoshitām

nandasya gehe vavridhe

kurvan vishnu-janārdanah

"In this way, to chastise and kill the demons, the child Krishna demonstrated many activities in the house of Nanda Mahārāja, and the inhabitants of Vraja enjoyed these incidents."

evam sa vavridhe vishnur

nanda-gehe janārdanah

kurvann aniśam ānandam

gopālānām sa-yoshitām

"To increase the transcendental pleasure of the gopas and the gopīs, Krishna, the killer of all demons, was thus raised by His father and mother, Nanda and Yaśodā."

Śrīpāda Vijayadhvaja Tīrtha also adds another verse after the third verse in this chapter:

vistareneha kārunyāt

sarva-pāpa-pranāśanam

vaktum arhasi dharma-jña

dayālus tvam iti prabho

"Parīkshit Mahārāja then requested Śukadeva Gosvāmī to continue speaking such narrations about the pastimes of Krishna, so that the King could enjoy from them transcendental bliss."

Thus end the Bhaktivedanta purports of the Tenth Canto, Seventh Chapter, of the Śrīmad-Bhāgavatam, entitled "The Killing of the Demon Trināvarta."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 4

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.4

śrī-śuka uvāca

kadācid autthānika-kautukāplave

janmarksha-yoge samaveta-yoshitām

vāditra-gīta-dvija-mantra-vācakaiś

cakāra sūnor abhishecanam satī

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī continued to speak (at the request of Mahārāja Parīkshit); kadācit — at that time (when Krishna was three months old); autthānika-kautuka-āplave — when Krishna was three or four months old and His body was developing, He attempted to turn around, and this pleasing occasion was observed with a festival and bathing ceremony; janma-riksha-yoge — at that time, there was also a conjunction of the moon with the auspicious constellation Rohinī; samaveta-yoshitām — (the ceremony was observed) among the assembled women, a ceremony of mothers; vāditra-gīta — different varieties of music and singing; dvija-mantra-vācakaih — with chanting of Vedic hymns by qualified brāhmanas; cakāra — executed; sūnoh — of her son; abhishecanam — the bathing ceremony; satī — mother Yaśodā.

TRANSLATION

Śukadeva Gosvāmī said: When mother Yaśodā's baby was slanting His body to attempt to rise and turn around, this attempt was observed by a Vedic ceremony. In such a ceremony, called utthāna, which is performed when a child is due to leave the house for the first time, the child is properly bathed. Just after Krishna turned three months old, mother Yaśodā celebrated this ceremony with other women of the neighborhood. On that day, there was a conjunction of the moon with the constellation Rohinī. As the brāhmanas joined by chanting Vedic hymns and professional musicians also took part, this great ceremony was observed by mother Yaśodā

PURPORT

There is no question of overpopulation or of children's being a burden for their parents in a Vedic society. Such a society is so well organized and people are so advanced in spiritual consciousness that childbirth is never regarded as a burden or a botheration. The more a child grows, the more his parents become jubilant, and the child's attempts to turn over are also a source of jubilation. Even before the child is born, when the mother is pregnant, many recommended ritualistic ceremonies are performed. For example, when the child has been within the womb for three months and for seven months, there is a ceremony the mother observes by eating with neighboring children. This ceremony is called svāda-bhakshana. Similarly, before the birth of the child there is the garbhādhāna ceremony. In Vedic civilization, childbirth or pregnancy is never regarded as a burden; rather, it is a cause for jubilation. In contrast, people in modern civilization do not like pregnancy or childbirth, and when there is a child, they sometimes kill it. We can just consider how human society has fallen since the inauguration of Kali-yuga. Although people still claim to be civilized, at the present moment there is actually no human civilization, but only an assembly of two-legged animals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 5

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.5

nandasya patnī krita-majjanādikam

vipraih krita-svastyayanam supūjitaih

annādya-vāsah-srag-abhīshta-dhenubhih

sañjāta-nidrāksham aśīśayac chanaih

SYNONYMS

nandasya — of Mahārāja Nanda; patnī — the wife (mother Yaśodā); krita-majjana-ādikam — after she and the other members of the house had bathed and the child had been bathed also; vipraih — by the brāhmanas; krita-svastyayanam — engaging them in chanting auspicious Vedic hymns; su-pūjitaih — who were all received and worshiped with proper respect; anna-ādya — by offering them sufficient grains and other eatables; vāsah — garments; srak-abhīshta-dhenubhih — by offering flower garlands and very desirable cows; sañjāta-nidrā — had become sleepy; aksham — whose eyes; aśīśayat — laid the child down; śanaih — for the time being.

TRANSLATION

After completing the bathing ceremony for the child, mother Yaśodā received the brāhmanas by worshiping them with proper respect and giving them ample food grains and other eatables, clothing, desirable cows, and garlands. The brāhmanas properly chanted Vedic hymns to observe the auspicious ceremony, and when they finished and mother Yaśodā saw that the child felt sleepy, she lay down on the bed with the child until He was peacefully asleep.

PURPORT

An affectionate mother takes great care of her child and is always anxious to see that the child is not disturbed even for a moment. As long as the child wants to remain with the mother, the mother stays with the child, and the child feels very comfortable. Mother Yaśodā saw that her child felt sleepy, and to give Him all facilities for sleep, she lay down with the child, and when He was peaceful, she got up to attend to her other household affairs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 6

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.6

autthānikautsukya-manā manasvinī

samāgatān pūjayatī vrajaukasah

naivāśrinod vai ruditam sutasya sā

rudan stanārthī caranāv udakshipat

SYNONYMS

autthānika-autsukya-manāh — mother Yaśodā was very busy celebrating the utthāna ceremony of her child; manasvinī — very liberal in distributing food, clothing, ornaments and cows, according to necessity; samāgatān — to the assembled guests; pūjayatī — just to satisfy them; vraja-okasah — to the inhabitants of Vraja; na — not; eva — certainly; aśrinot — did hear; vai — indeed; ruditam — the crying; sutasya — of her child; sā — mother Yaśodā; rudan — crying; stana-arthī — Krishna, who was hankering to drink His mother's milk by sucking her breast; caranau udakshipat — out of anger, threw His two legs hither and thither.

TRANSLATION

The liberal mother Yaśodā, absorbed in celebrating the utthāna ceremony, was busy receiving guests, worshiping them with all respect and offering them clothing, cows, garlands and grains. Thus she could not hear the child crying for His mother. At that time, the child Krishna, demanding to drink the milk of His mother's breast, angrily threw His legs upward.

PURPORT

Krishna had been placed underneath a household handcart, but this handcart was actually another form of the Śakatāsura, a demon who had come there to kill the child. Now, on the plea of demanding to suck His mother's breast, Krishna took this opportunity to kill the demon. Thus He kicked Śakatāsura just to expose him. Although Krishna's mother was engaged in receiving guests, Lord Krishna wanted to draw her attention by killing the Śakatāsura, and therefore he kicked that cart-shaped demon. Such are the pastimes of Krishna. Krishna wanted to draw the attention of His mother, but while doing so He created a great havoc not understandable by ordinary persons. These narrations are wonderfully enjoyable, and those who are fortunate are struck with wonder upon hearing of these extraordinary activities of the Lord. Although the less intelligent regard them as mythological because a dull brain cannot understand them, they are real facts. These narrations are actually so enjoyable and enlightening that Mahārāja Parīkshit and Śukadeva Gosvāmī took pleasure in them, and other liberated persons, following in their footsteps, become fully jubilant by hearing about the wonderful activities of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 7

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.7

adhah-śayānasya śiśor ano 'lpaka-

pravāla-mridv-ańghri-hatam vyavartata

vidhvasta-nānā-rasa-kupya-bhājanam

vyatyasta-cakrāksha-vibhinna-kūbaram

SYNONYMS

adhah-śayānasya — who was put underneath the handcart; śiśoh — of the child; anah — the cart; alpaka — not very much grown; pravāla — just like a new leaf; mridu-ańghri-hatam — struck by His beautiful, delicate legs; vyavartata — turned over and fell down; vidhvasta — scattered; nānā-rasa-kupya-bhājanam — utensils made of various metals; vyatyasta — dislocated; cakra-aksha — the two wheels and the axle; vibhinna — broken; kūbaram — the pole of the handcart.

TRANSLATION

Lord Śrī Krishna was lying down underneath the handcart in one corner of the courtyard, and although His little legs were as soft as leaves, when He struck the cart with His legs, it turned over violently and collapsed. The wheels separated from the axle, the hubs and spokes fell apart, and the pole of the handcart broke. On the cart there were many little utensils made of various metals, and all of them scattered hither and thither.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura has commented on this verse as follows. When Lord Krishna was of a very tender age, His hands and legs resembled soft new leaves, yet simply by touching the handcart with His legs, He made the cart fall to pieces. It was quite possible for Him to act in this way and yet not exert Himself very much. The Lord in His Vāmana avatāra had to extend His foot to the greatest height to penetrate the covering of the universe, and when the Lord killed the gigantic demon Hiranyakaśipu, He had to assume the special bodily feature of Nrisimhadeva. But in His Krishna avatāra, the Lord did not need to exert such energy. Therefore, krishnas tu bhagavān svayam: Krishna is the Supreme Personality of Godhead Himself. In other incarnations, the Lord had to exert some energy according to the time and circumstances, but in this form He exhibited unlimited potency. Thus the handcart collapsed, its joints broken, and all the metal pots and utensils scattered.

The Vaishnava-toshanī remarks that although the handcart was higher than the child, the child could easily touch the wheel of the cart, and this was sufficient to send the demon down to the earth. The Lord simultaneously pushed the demon to the earth and superficially broke the handcart.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 8

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.8

drishtvā yaśodā-pramukhā vraja-striya

autthānike karmani yāh samāgatāh

nandādayaś cādbhuta-darśanākulāh

katham svayam vai śakatam viparyagāt

SYNONYMS

drishtvā — after seeing; yaśodā-pramukhāh — headed by mother Yaśodā; vraja-striyah — all the ladies of Vraja; autthānike karmani — in the celebration of the utthāna ceremony; yāh — those who; samāgatāh — assembled there; nanda-ādayah ca — and the men, headed by Nanda Mahārāja; adbhuta-darśana — by seeing the wonderful calamity (that the heavily loaded cart had broken upon the small baby, who still lay there unhurt); ākulāh — and thus they were very much perturbed as to how it had happened; katham — how; svayam — by itself; vai — indeed; śakatam — the handcart; viparyagāt — became so heavily damaged, dismantled.

TRANSLATION

When mother Yaśodā and the other ladies who had assembled for the utthāna festival, and all the men, headed by Nanda Mahārāja, saw the wonderful situation, they began to wonder how the handcart had collapsed by itself. They began to wander here and there, trying to find the cause, but were unable to do so.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7 Verse 9

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7.9

ūcur avyavasita-matīn

gopān gopīś ca bālakāh

rudatānena pādena

kshiptam etan na samśayah

SYNONYMS

ūcuh — said; avyavasita-matīn — who had lost all intelligence in the present situation; gopān — to the cowherd men; gopīh ca — and to the ladies; bālakāh — the children; rudatā anena — as soon as the child cried; pādena — with one leg; kshiptam etat — this cart was dashed apart and immediately fell dismantled; na samśayah — there is no doubt about it.

TRANSLATION

The assembled cowherd men and ladies began to contemplate how this thing had happened. "Is it the work of some demon or evil planet?" they asked. At that time, the small children present asserted that the cart had been kicked apart by the baby Krishna. As soon as the crying baby bad kicked the cart's wheel, the cart had collapsed. There was no doubt about it.

PURPORT

We have heard of people's being haunted by ghosts. Having no gross material body, a ghost seeks shelter of a gross body to stay in and haunt. The Śakatāsura was a ghost who had taken shelter of the handcart and was looking for the opportunity to do mischief to Krishna. When Krishna kicked the cart with His small and very delicate legs, the ghost was immediately pushed down to the earth and his shelter dismantled, as already described. This was possible for Krishna because He has full potency, as confirmed in the Brahma-samhitā (5.32):

ańgāni yasya sakalendriya-vrittimanti

paśyanti pānti kalayanti ciram jaganti

ānanda-cinmaya-sad-ujjvala-vigrahasya

govindam ādi-purusham tam aham bhajāmi

Krishna's body is sac-cid-ānanda-vigraha [Bs. 5.1], or ānanda-cinmaya-rasa-vigraha. That is, any of the parts of His ānanda-cinmaya body can act for any other part. Such are the inconceivable potencies of the Supreme Personality of Godhead. The Supreme Lord does not need to acquire these potencies; He already has them. Thus Krishna kicked His little legs, and His whole purpose was fulfilled. Also, when the handcart broke, an ordinary child could have been injured in many ways, but because Krishna is the Supreme Personality of Godhead, He enjoyed the dismantling of the cart, and nothing injured Him. Everything done by Him is ānanda-cinmaya-rasa, full transcendental bliss. Thus Krishna factually enjoyed.

The nearby children saw that actually Krishna had kicked the wheel of the cart and this was how the accident happened. By the arrangement of yogamāyā, all the gopīs and gopas thought that the accident had taken place because of some bad planet or some ghost, but in fact everything was done by Krishna and enjoyed by Him. Those who enjoy the activities of Krishna are also on the platform of ānanda-cinmaya-rasa; they are liberated from the material platform. When one develops the practice of hearing krishna-kathā, he is certainly transcendental to material existence, as confirmed in Bhagavad-gītā (sa gunān samatītyaitān brahma-bhūyāya kalpate [Bg. 14.26]). Unless one is on the spiritual platform, one cannot enjoy the transcendental activities of Krishna; or in other words, whoever engages in hearing the transcendental activities of Krishna is not on the material platform, but on the transcendental, spiritual platform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 7

Canto 10: The Summum Bonum Chapter 7: The Killing of the Demon Trināvarta

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.7 Summary

In this chapter, Śrī Krishna's pastimes of breaking the cart (śakata-bhañjana), killing the asura known as Trināvarta, and demonstrating the entire universe within His mouth are especially described.

When Śukadeva Gosvāmī saw that Mahārāja Parīkshit was eagerly waiting to hear about Lord Krishna's pastimes as a child, he was very much pleased, and he continued to speak. When Śrī Krishna was only three months old and was just trying to turn backside up, before He even attempted to crawl, mother Yaśodā wanted to observe a ritualistic ceremony with her friends for the good fortune of the child. Such a ritualistic ceremony is generally performed with ladies who also have small children. When mother Yaśodā saw that Krishna was falling asleep, because of other engagements she put the child underneath a household cart, called śakata, and while the child was sleeping, she engaged herself in other business pertaining to the auspicious ritualistic ceremony. Underneath the cart was a cradle, and mother Yaśodā placed the child in that cradle. The child was sleeping, but suddenly He awakened and, as usual for a child, began to kick His small legs. This kicking shook the cart, which collapsed with a great sound, breaking completely and spilling all its contents. Children who were playing nearby immediately informed mother Yaśodā that the cart had broken, and therefore she hastily arrived there in great anxiety with the other gopīs. Mother Yaśodā immediately took the child on her lap and allowed Him to suck her breast. Then various types of Vedic ritualistic ceremonies were performed with the help of the brāhmanas. Not knowing the real identity of the child, the brāhmanas showered the child with blessings.

Another day, when mother Yaśodā was sitting with her child on her lap, she suddenly observed that he had assumed the weight of the entire universe. She was so astonished that she had to put the child down, and in the meantime Trināvarta, one of the servants of Kamsa, appeared there as a whirlwind and took the child away. The whole tract of land known as Gokula became surcharged with dust, no one could see where the child had been taken, and all the gopīs were overwhelmed because He had been taken away in the dust storm. But up in the sky, the asura, being overburdened by the child, could not carry the child far away, although he also could not drop the child because the child had caught him so tightly that it was difficult for him to separate the child from his body. Thus Trināvarta himself fell down from a very great height, the child grasping him tightly by the shoulder, and immediately died. The demon having fallen, the gopīs picked the child up and delivered Him to the lap of mother Yaśodā. Thus mother Yaśodā was struck with wonder, but because of yogamāyā's influence, no one could understand who Krishna was and what had actually happened. Rather, everyone began to praise fortune for the child's having been saved from such a calamity. Nanda Mahārāja, of course, was thinking of the wonderful foretelling of Vasudeva and began to praise him as a great yogī. Later, when the child was on the lap of mother Yaśodā, the child yawned, and mother Yaśodā could see within His mouth the entire universal manifestation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.70 Summary

SB 10.70.1: Śukadeva Gosvāmī said: As dawn approached, the wives of Lord Mādhava, each embraced around the neck by her husband, cursed the crowing roosters. The ladies were disturbed that now they would be separated from Him.

SB 10.70.2: The bees' buzzing, caused by the fragrant breeze from the parijāta garden, roused the birds from sleep. And when the birds began to sing loudly, they woke Lord Krishna like court poets reciting His glories.

SB 10.70.3: Lying in her beloved's arms, Queen Vaidarbhī did not like this most auspicious hour, for it meant she would lose His embrace.

SB 10.70.4-5: Lord Mādhava would rise during the brahma-muhūrta period and touch water. With a clear mind He would then meditate upon Himself, the single, self-luminous, unequaled and infallible Supreme Truth, known as Brahman, who by His very nature ever dispels all contamination, and who through His personal energies, which cause the creation and destruction of this universe, manifests His own pure and blissful existence.

SB 10.70.6: That most saintly of personalities would then bathe in sanctified water, dress Himself in lower and upper garments and perform the entire sequence of prescribed rituals, beginning with worship at dawn. After offering oblations into the sacred fire, Lord Krishna would silently chant the Gāyatrī mantra.

SB 10.70.7-9: Each day the Lord worshiped the rising sun and propitiated the demigods, sages and forefathers, who are all His expansions. The self-possessed Lord would then carefully worship His elders and the brāhmanas. To those well-attired brāhmanas He would offer herds of tame and peaceful cows with gold-plated horns and pearl necklaces. These cows were also dressed in fine cloth, and the fronts of their hooves were plated with silver. Providers of abundant milk, they had each given birth only once and were accompanied by their calves. Daily the Lord gave many groups of 13,084 cows to the learned brāhmanas, together with linen, deerskins and sesame seeds.

SB 10.70.10: Lord Krishna would offer obeisances to the cows, brāhmanas and demigods, His elders and spiritual masters, and all living beings — all of whom are expansions of His supreme personality. Then He would touch auspicious things.

SB 10.70.11: He would decorate His body, the very ornament of human society, with His own special clothes and jewelry and with divine flower garlands and ointments.

SB 10.70.12: He would then look at ghee, a mirror, the cows and bulls, the brāhmanas and the demigods and see to it that the members of all the social classes living in the palace and throughout the city were satisfied with gifts. After this He would greet His ministers, gratifying them by fulfilling all their desires.

SB 10.70.13: After first distributing flower garlands, pān and sandalwood paste to the brāhmanas, He would give these gifts to His friends, ministers and wives, and finally He would partake of them Himself.

SB 10.70.14: By then the Lord's driver would have brought His supremely wonderful chariot, yoked with Sugrīva and His other horses. His charioteer would bow down to the Lord and then stand before Him.

SB 10.70.15: Holding on to His charioteer's hands, Lord Krishna would mount the chariot, together with Sātyaki and Uddhava, just like the sun rising over the easternmost mountain.

SB 10.70.16: The palace women would look upon Lord Krishna with shy, loving glances, and thus He would get free from them only with difficulty. He would then set off, His smiling face captivating their minds.

SB 10.70.17: The Lord, attended by all the Vrishnis, would enter the Sudharmā assembly hall, which protects those who enter it from the six waves of material life, dear King.

SB 10.70.18: As the almighty Supreme Lord would seat Himself upon His exalted throne there in the assembly hall, He shone with His unique effulgence, illuminating all the quarters of space. Surrounded by the Yadus, lions among men, that best of the Yadus appeared like the moon amidst many stars.

SB 10.70.19: And there, O King, jesters would entertain the Lord by displaying various comic moods, expert entertainers would perform for Him, and female dancers would dance energetically.

SB 10.70.20: These performers would dance and sing to the sounds of mridańgas, vīnās, murajas, flutes, cymbals and conchshells, while professional poets, chroniclers and panegyrists would recite the Lord's glories.

SB 10.70.21: Some brāhmanas sitting in that assembly hall would fluently chant Vedic mantras, while others recounted stories of past kings of pious renown.

SB 10.70.22: Once a certain person arrived in the assembly, O King, who had never been seen there before. The doorkeepers announced him to the Lord and then escorted him inside.

SB 10.70.23: That person bowed down to Krishna, the Supreme Personality of Godhead, and with joined palms he described to the Lord how a number of kings were suffering because Jarāsandha had imprisoned them.

SB 10.70.24: Twenty thousand kings who had refused to submit absolutely to Jarāsandha during his world conquest had been forcibly imprisoned by him in the fortress named Girivraja.

SB 10.70.25: The kings said [as related through their messenger]: O Krishna, Krishna, O immeasurable Soul, destroyer of fear for those surrendered to You ! Despite our separatist attitude, we have come to You for shelter out of fear of material existence.

SB 10.70.26: People in this world are always engaged in sinful activities and are thus bewildered about their real duty, which is to worship You according to Your commandments. This activity would truly bring them good fortune. Let us offer our obeisances unto the all-powerful Lord, who appears as time and suddenly cuts down one's stubborn hope for a long life in this world.

SB 10.70.27: You are the predominating Lord of the universe and have descended into this world with Your personal power to protect the saintly and suppress the wicked. We cannot understand, O Lord, how anyone can transgress Your law and still continue to enjoy the fruits of his work.

SB 10.70.28: O Lord, with this corpselike body, always full of fear, we bear the burden of the relative happiness of kings, which is just like a dream. Thus we have rejected the real happiness of the soul, which comes by rendering selfless service to You. Being so very wretched, we simply suffer in this life under the spell of Your illusory energy.

SB 10.70.29: Therefore, since Your feet relieve the sorrow of those who surrender to them, please release us prisoners from the shackles of karma, manifest as the King of Magadha. Wielding alone the prowess of ten thousand maddened elephants, he has locked us up in his house just as a lion captures sheep.

SB 10.70.30: O wielder of the disc! Your strength is unlimited, and thus seventeen times You crushed Jarāsandha in battle. But then, absorbed in human affairs, You allowed him to defeat You once. Now he is so filled with pride that he dares to torment us, Your subjects. O unconquerable one, please rectify this situation.

SB 10.70.31: The messenger continued: This is the message of the kings imprisoned by Jarāsandha, who all hanker for Your audience, having surrendered to Your feet. Please bestow good fortune on these poor souls.

SB 10.70.32: Śukadeva Gosvāmī said: When the kings' messenger had thus spoken, the sage of the demigods, Nārada, suddenly appeared. Bearing a mass of golden matted locks on his head, the supremely effulgent sage entered like the brilliant sun.

SB 10.70.33: Lord Krishna is the worshipable master of even planetary rulers like Lord Brahmā and Lord Śiva, yet as soon as He saw that Nārada Muni had arrived, He joyfully stood up along with His ministers and secretaries to receive the great sage and offer His respectful obeisances by bowing His head.

SB 10.70.34: After Nārada had accepted the seat offered to him, Lord Krishna honored the sage according to scriptural injunctions and, gratifying him with His reverence, spoke the following truthful and pleasing words.

SB 10.70.35: [Lord Krishna said:] It is certain that today the three worlds have attained freedom from all fear, for that is the influence of such a great personality as you, who travel at will throughout all the worlds.

SB 10.70.36: There is nothing unknown to you within God's creation. Therefore please tell Us what the Pāndavas intend to do.

SB 10.70.37: Śrī Nārada said: I have seen many times the insurmountable power of Your Māyā, O almighty one, by which You bewilder even the creator of the universe, Brahmā. O all-encompassing Lord, it does not surprise me that You disguise Yourself by Your own energies while moving among the created beings, as a fire covers its own light with smoke.

SB 10.70.38: Who can properly understand Your purpose? With Your material energy You expand and also withdraw this creation, which thus appears to have substantial existence. Obeisances to You, whose transcendental position is inconceivable.

SB 10.70.39: The living being caught in the cycle of birth and death does not know how he can be delivered from the material body, which brings him so much trouble. But You, the Supreme Lord, descend to this world in various personal forms, and by performing Your pastimes You illumine the soul's path with the blazing torch of Your fame. Therefore I surrender unto You.

SB 10.70.40: Nonetheless, O Supreme Truth playing the part of a human being, I shall tell You what Your devotee Yudhishthira Mahārāja, the son of Your father's sister, intends to do.

SB 10.70.41: Desiring unrivaled sovereignty, King Yudhishthira intends to worship You with the greatest fire sacrifice, the Rājasūya. Please bless his endeavor.

SB 10.70.42: O Lord, exalted demigods and glorious kings, eager to see You, will all come to that best of sacrifices.

SB 10.70.43: O Lord, even outcastes are purified by hearing and chanting Your glories and meditating upon You, the Absolute Truth. What then to speak of those who see and touch You?

SB 10.70.44: My dear Lord, You are the symbol of everything auspicious. Your transcendental name and fame is spread like a canopy all over the universe, including the higher, middle and lower planetary systems. The transcendental water that washes Your lotus feet is known in the higher planetary systems as the Mandākinī River, in the lower planetary systems as the Bhogavatī and in this earthly planetary system as the Ganges. This sacred, transcendental water flows throughout the entire universe, purifying wherever it goes.

SB 10.70.45: Śukadeva Gosvāmī said: When His supporters, the Yādavas, objected to this proposal out of eagerness to defeat Jarāsandha, Lord Keśava turned to His servant Uddhava and, smiling, addressed him with fine words.

SB 10.70.46: The Personality of Godhead said: You are indeed Our best eye and closest friend, for you know perfectly the relative value of various kinds of counsel. Therefore please tell Us what should be done in this situation. We trust your judgment and shall do as you say.

SB 10.70.47: [Śukadeva Gosvāmī continued:] Thus requested by his master, who, though omniscient, acted as if perplexed, Uddhava took this order upon his head and replied as follows.


Srimad Bhagavatam Canto 10 Chapter 70 Verse 1

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.1

śrī-śuka uvāca

athoshasy upavrittāyām

kukkutān kūjato 'śapan

grihīta-kanthyah patibhir

mādhavyo virahāturāh

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; atha — then; ushasi — the dawn; upavrittāyām — as it was approaching; kukkutān — the roosters; kūjatah — who were crowing; aśapan — cursed; grihīta — being held; kanthyah — whose necks; patibhih — by their husbands (Lord Krishna in His multiple manifestations); mādhavyah — the wives of Lord Krishna; viraha — over separation; āturāh — agitated.

TRANSLATION

Śukadeva Gosvāmī said: As dawn approached, the wives of Lord Mādhava, each embraced around the neck by her husband, cursed the crowing roosters. The ladies were disturbed that now they would be separated from Him.

PURPORT

This description of Lord Krishna's daily activities starts with the crowing of the rooster. Lord Krishna's wives knew that the Lord would dutifully get up and perform His prescribed morning rituals, and thus they were agitated at their coming separation from Him and cursed the roosters.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 10

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.10

go-vipra-devatā-vriddha-

gurūn bhūtāni sarvaśah

namaskrityātma-sambhūtīr

mańgalāni samaspriśat

SYNONYMS

go — to the cows; vipra — brāhmanas; devatā — demigods; vriddha — elders; gurūn — and spiritual masters; bhūtāni — to living beings; sarvaśah — all; namaskritya — offering obeisances; ātma — to His own; sambhūtīh — expanded manifestations; mańgalāni — auspicious things (such as a brown cow); samaspriśat — He touched.

TRANSLATION

Lord Krishna would offer obeisances to the cows, brāhmanas and demigods, His elders and spiritual masters, and all living beings — all of whom are expansions of His supreme personality. Then He would touch auspicious things.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 11

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.11

ātmānam bhūshayām āsa

nara-loka-vibhūshanam

vāsobhir bhūshanaih svīyair

divya-srag-anulepanaih

SYNONYMS

ātmānam — Himself; bhūshayām āsa — He decorated; nara-loka — of human society; vibhūshanam — the very ornament; vāsobhih — with clothes; bhūshanaih — and jewelry; svīyaih — belonging to Himself; divya — divine; srak — with flower garlands; anulepanaih — and ointments.

TRANSLATION

He would decorate His body, the very ornament of human society, with His own special clothes and jewelry and with divine flower garlands and ointments.

PURPORT

Śrīdhara Svāmī points out that the Lord's "own garments and ornaments" include the Lord's well-known yellow garments, the Kaustubha gem and so on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 12

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.12

avekshyājyam tathādarśam

go-vrisha-dvija-devatāh

kāmāmś ca sarva-varnānām

paurāntah-pura-cārinām

pradāpya prakritīh kāmaih

pratoshya pratyanandata

SYNONYMS

avekshya — looking; ājyam — at purified butter; tathā — and also; ādarśam — at a mirror; go — cows; vrisha — bulls; dvija — brāhmanas; devatāh — and demigods; kāmān — desired objects; ca — and; sarva — all; varnānām — to the members of the social classes; paura — in the city; antah-pura — and in the palace; cārinām — living; pradāpya — arranging to give; prakritīh — His ministers; kāmaih — with fulfillment of their desires; pratoshya — fully satisfying; pratyanandata — He greeted them.

TRANSLATION

He would then look at ghee, a mirror, the cows and bulls, the brāhmanas and the demigods and see to it that the members of all the social classes living in the palace and throughout the city were satisfied with gifts. After this He would greet His ministers, gratifying them by fulfilling all their desires.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 13

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.13

samvibhajyāgrato viprān

srak-tāmbūlānulepanaih

suhridah prakritīr dārān

upāyuńkta tatah svayam

SYNONYMS

samvibhajya — distributing; agratah — first; viprān — to the brāhmanas; srak — garlands; tāmbūla — betel nut; anulepanaih — and sandalwood paste; suhridah — to His friends; prakritīh — to His ministers; dārān — to His wives; upāyuńkta — He partook; tatah — then; svayam — Himself.

TRANSLATION

After first distributing flower garlands, pān and sandalwood paste to the brāhmanas, He would give these gifts to His friends, ministers and wives, and finally He would partake of them Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 14

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.14

tāvat sūta upānīya

syandanam paramādbhutam

sugrīvādyair hayair yuktam

pranamyāvasthito 'gratah

SYNONYMS

tāvat — by then; sūtah — His chariot driver; upānīya — having brought; syandanam — His chariot; parama — supremely; adbhutam — wonderful; sugrīva-ādyaih — named Sugrīva and so on; hayaih — with His horses; yuktam — yoked; pranamya — bowing down; avasthitah — standing; agratah — before Him.

TRANSLATION

By then the Lord's driver would have brought His supremely wonderful chariot, yoked with Sugrīva and His other horses. His charioteer would bow down to the Lord and then stand before Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 15

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.15

grihītvā pāninā pānī

sārathes tam athāruhat

sātyaky-uddhava-samyuktah

pūrvādrim iva bhāskarah

SYNONYMS

grihītvā — taking; pāninā — with His hand; pānī — the hands; sāratheh — of His chariot driver; tam — it; atha — then; āruhat — He mounted; sātyaki-uddhava — by Sātyaki and Uddhava; samyuktah — joined; pūrva — of the east; adrim — the mountain; iva — as if; bhāskarah — the sun.

TRANSLATION

Holding on to His charioteer's hands, Lord Krishna would mount the chariot, together with Sātyaki and Uddhava, just like the sun rising over the easternmost mountain.

PURPORT

The ācāryas point out that the Lord's chariot driver would stand with joined palms and that the Lord, holding on to his joined hands with His right hand, would mount the chariot.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 16

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.16

īkshito 'ntah-pura-strīnām

sa-vrīda-prema-vīkshitaih

kricchrād visrishto niragāj

jāta-hāso haran manah

SYNONYMS

īkshitah — looked upon; antah-pura — of the palace; strīnām — of the women; sa-vrīda — shy; prema — and loving; vīkshitaih — by glances; kricchrāt — with difficulty; visrishtah — getting free; niragāt — He went out; jāta — appeared; hāsah — a smile; haran — removing; manah — their minds.

TRANSLATION

The palace women would look upon Lord Krishna with shy, loving glances, and thus He would get free from them only with difficulty. He would then set off, His smiling face captivating their minds.

PURPORT

Śrīla Viśvanātha Cakravartī describes this scene as follows: "The shy, loving glances of the palace women, hinting at their agitation, implied, 'How can we tolerate this torment of being separated from You?' The idea here is that because the Lord was captured by their affection, He smiled, indicating 'My dear restless ladies, you are so overwhelmed by this little bit of separation. I am coming back later today to enjoy with you.' And then, with His smile captivating their minds, He got away only with difficulty, freeing Himself from the bondage of their loving glances."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 17

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.17

sudharmākhyām sabhām sarvair

vrishnibhih parivāritah

prāviśad yan-nivishtānām

na santy ańga shad ūrmayah

SYNONYMS

sudharmā-ākhyām — known as Sudharmā; sabhām — the royal assembly hall; sarvaih — by all; vrishnibhih — the Vrishnis; parivāritah — attended; prāviśat — He entered; yat — which; nivistānām — for those who have entered; na santi — do not occur; ańga — my dear King (Parīkshit); shat — the six; ūrmayah — waves.

TRANSLATION

The Lord, attended by all the Vrishnis, would enter the Sudharmā assembly hall, which protects those who enter it from the six waves of material life, dear King.

PURPORT

Śrīla Prabhupāda writes, "It may be remembered that the Sudharmā assembly house was taken away from the heavenly planet and was reestablished in the city of Dvārakā. The specific significance of the assembly house was that anyone who entered it would be free from the six kinds of material pangs, namely hunger, thirst, lamentation, illusion, old age and death. These are the whips of material existence, and as long as one remained in that assembly house of Sudharmā, he would not be affected by these six material whips."

In this regard, Śrīdhara Svāmī and Viśvanātha Cakravartī explain that when Lord Krishna would exit separately from each of His many palaces, each individual form would be visible to the persons present on those particular palace grounds and to the neighboring residents, but not to others. Then, at the gateway path of the Sudharmā assembly hall, all the forms of the Lord would merge into a single form, and thus He would enter the hall.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 18

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.18

tatropavistah paramāsane vibhur

babhau sva-bhāsā kakubho 'vabhāsayan

vrito nri-simhair yadubhir yadūttamo

yathodu-rājo divi tārakā-ganaih

SYNONYMS

tatra — there; upavishtah — seated; parama-āsane — on His exalted throne; vibhuh — the almighty Supreme Lord; babhau — shone; sva — with His own; bhāsā — effulgence; kakubhah — all the quarters of the sky; avabhāsayan — making glow; vritah — surrounded; nr — among men; simhaih — by lions; yadubhih — by the Yadus; yadu-uttamah — the most excellent of the Yadus; yathā — like; udu-rājah — the moon; divi — in the sky; tārakā-ganaih — (surrounded) by the stars.

TRANSLATION

As the almighty Supreme Lord would seat Himself upon His exalted throne there in the assembly hall, He shone with His unique effulgence, illuminating all the quarters of space. Surrounded by the Yadus, lions among men, that best of the Yadus appeared like the moon amidst many stars.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 19

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.19

tatropamantrino rājan

nānā-hāsya-rasair vibhum

upatasthur natācāryā

nartakyas tāndavaih prithak

SYNONYMS

tatra — there; upamantrinah — the jesters; rājan — O King; nānā — with various; hāsya — joking; rasaih — moods; vibhum — the Supreme Lord; upatasthuh — they served; nata-ācāryāh — expert entertainers; nartakyah — female dancers; tāndavaih — with energetic dances; prithak — separately.

TRANSLATION

And there, O King, jesters would entertain the Lord by displaying various comic moods, expert entertainers would perform for Him, and female dancers would dance energetically.

PURPORT

Śrīla Viśvanātha Cakravartī points out that the word natācāryāh refers, among other things, to expert magicians. All of these different entertainers, one after the other, would perform for the Lord in the assembly of great kings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 2

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.2

vayāmsy aroruvan krishnam

bodhayantīva vandinah

gāyatsv alishv anidrāni

mandāra-vana-vāyubhih

SYNONYMS

vayāmsi — birds; aroruvan — sounded loudly; krishnam — Lord Krishna; bodhayanti — waking; iva — as if; vandinah — bards; gāyatsu — as they sang; alishu — bees; anidrāni — aroused from sleep; mandāra — of pārijāta trees; vana — from the garden; vāyubhih — by the breeze.

TRANSLATION

The bees' buzzing, caused by the fragrant breeze from the parijāta garden, roused the birds from sleep. And when the birds began to sing loudly, they woke Lord Krishna like court poets reciting His glories.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 20

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.20

mridańga-vīnā-muraja-

venu-tāla-dara-svanaih

nanritur jagus tushtuvuś ca

sūta-māgadha-vandinah

SYNONYMS

mridańga — of mridańga drums; vīnā — vīnās; muraja — and of murajas, another kind of drum; venu — of flutes; tāla — cymbals; dara — and conchshells; svanaih — with the sounds; nanrituh — they danced; jaguh — sang; tushtuvuh — offered praise; ca — and; sūta — bards; māgadha — reciters of history; vandinah — and panegyrists.

TRANSLATION

These performers would dance and sing to the sounds of mridańgas, vīnās, murajas, flutes, cymbals and conchshells, while professional poets, chroniclers and panegyrists would recite the Lord's glories.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 21

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.21

tatrāhur brāhmanāh kecid

āsīnā brahma-vādinah

pūrveshām punya-yaśasām

rājñām cākathayan kathāh

SYNONYMS

tatra — there; āhuh — spoke; brāhmanāh — brāhmanas; kecit — some; āsīnāh — seated; brahma — in the Vedas; vādinah — fluent; pūrveshām — of those of the past; punya — pious; yaśasām — whose fame; rājñām — of kings; ca — and; ākathayan — they recounted; kathāh — stories.

TRANSLATION

Some brāhmanas sitting in that assembly hall would fluently chant Vedic mantras, while others recounted stories of past kings of pious renown.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 22

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.22

tatraikah purusho rājann

āgato 'pūrva-darśanah

vijñāpito bhagavate

pratīhāraih praveśitah

SYNONYMS

tatra — there; ekah — one; purushah — person; rājan — O King (Parīkshit); āgatah — did come; apūrva — never before; darśanah — whose appearance; vijñāpitah — announced; bhagavate — to the Supreme Lord; pratīhāraih — by the doorkeepers; praveśitah — made to enter.

TRANSLATION

Once a certain person arrived in the assembly, O King, who had never been seen there before. The doorkeepers announced him to the Lord and then escorted him inside.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 23

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.23

sa namaskritya krishnāya

pareśāya kritāñjalih

rājñām āvedayad duhkham

jarāsandha-nirodha-jam

SYNONYMS

sah — he; namaskritya — after bowing down; krishnāya — to Lord Krishna; para-īśāya — the Supreme Personality of Godhead; krita-añjalih — with joined palms; rājñām — of the kings; āvedayat — he submitted; duhkham — the suffering; jarāsandha — by Jarāsandha; nirodha-jam — due to imprisonment.

TRANSLATION

That person bowed down to Krishna, the Supreme Personality of Godhead, and with joined palms he described to the Lord how a number of kings were suffering because Jarāsandha had imprisoned them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 24

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.24

ye ca dig-vijaye tasya

sannatim na yayur nripāh

prasahya ruddhās tenāsann

ayute dve girivraje

SYNONYMS

ye — those who; ca — and; dik-vijaye — during the conquest of all directions; tasya — by him (Jarāsandha); sannatim — complete subservience; na yayuh — did not accept; nripāh — kings; prasahya — by force; ruddhāh — made captive; tena — by him; āsan — they were; ayute — ten thousands; dve — two; giri-vraje — in the fortress known as Girivraja.

TRANSLATION

Twenty thousand kings who had refused to submit absolutely to Jarāsandha during his world conquest had been forcibly imprisoned by him in the fortress named Girivraja.

PURPORT

Śrīla Viśvanātha Cakravartī points out that these kings refused the payment of tribute and other forms of submission to Jarāsandha. Also, there is a well-known account in the Mahābhārata and other literatures that Jarāsandha desired to worship Mahā-bhairava by offering him the lives of one hundred thousand kings in sacrifice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 25

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.25

rājāna ūcuh

krishna krishnāprameyātman

prapanna-bhaya-bhañjana

vayam tvām śaranam yāmo

bhava-bhītāh prithag-dhiyah

SYNONYMS

rājānah — the kings; ūcuh — said; krishna krishna — O Krishna, Krishna; aprameya-ātman — O immeasurable Soul; prapanna — of those who are surrendered; bhaya — the fear; bhañjana — O You who destroy; vayam — we; tvām — to You; śaranam — for shelter; yāmah — have come; bhava — of material existence; bhītāh — afraid; prithak — separate; dhiyah — whose mentality.

TRANSLATION

The kings said [as related through their messenger]: O Krishna, Krishna, O immeasurable Soul, destroyer of fear for those surrendered to You ! Despite our separatist attitude, we have come to You for shelter out of fear of material existence.

PURPORT

Śrīdhara Svāmī explains that the kings present their entreaty in this and the following five verses. In this verse they take shelter of the Lord, in the next three verses they describe their fear, and in the last two verses they make their prayerful request.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 26

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.26

loko vikarma-niratah kuśale pramattah

karmany ayam tvad-udite bhavad-arcane sve

yas tāvad asya balavān iha jīvitāśām

sadyaś chinatty animishāya namo 'stu tasmai

SYNONYMS

lokah — the whole world; vikarma — to sinful activities; niratah — always attached; kuśale — which are for their benefit; pramattah — bewildered; karmani — about duties; ayam — this (world); tvat — by You; udite — spoken; bhavat — of You; arcane — the worship; sve — their own (beneficial engagement); yah — who; tāvat — inasmuch; asya — of this (world); bala-vān — powerful; iha — in this life; jīvita — for longevity; āśām — hope; sadyah — suddenly; chinatti — cuts off; animishāya — to "unblinking" time; namah — obeisances; astu — may there be; tasmai — to Him.

TRANSLATION

People in this world are always engaged in sinful activities and are thus bewildered about their real duty, which is to worship You according to Your commandments. This activity would truly bring them good fortune. Let us offer our obeisances unto the all-powerful Lord, who appears as time and suddenly cuts down one's stubborn hope for a long life in this world.

PURPORT

Lord Krishna states in the Bhagavad-gītā (9.27),

yat karoshi yad aśnāsi

yaj juhoshi dadāsi yat

yat tapasyasi kaunteya

tat kurushva mad-arpanam

"Whatever you do, whatever you eat, whatever you offer or give away, and whatever austerities you perform — do that, O son of Kuntī, as an offering to Me."

This is the Supreme Lord's commandment, but people in general are bewildered and neglect this auspicious activity, preferring instead to perform sinful activities that lead them to terrible suffering. The Krishna consciousness movement is working to enlighten the world about this most essential activity of loving service to the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 27

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.27

loke bhavāñ jagad-inah kalayāvatīrnah

sad-rakshanāya khala-nigrahanāya cānyah

kaścit tvadīyam atiyāti nideśam īśa

kim vā janah sva-kritam ricchati tan na vidmah

SYNONYMS

loke — into this world; bhavān — You; jagat — of the universe; inah — the predominator; kalayā — with Your expansion Baladeva, or with Your time potency; avatīrnah — having descended; sat — the saintly; rakshanāya — to protect; khala — the wicked; nigrahanāya — to subdue; ca — and; anyah — other; kaścit — someone; tvadīyam — Your; atiyāti — transgresses; nideśam — the law; īśa — O Lord; kim vā — or else; janah — a person; sva — by himself; kritam — created; ricchati — obtains; tat — that; na vidmah — we do not understand.

TRANSLATION

You are the predominating Lord of the universe and have descended into this world with Your personal power to protect the saintly and suppress the wicked. We cannot understand, O Lord, how anyone can transgress Your law and still continue to enjoy the fruits of his work.

PURPORT

Śrīdhara Svāmī explains that the kings were bewildered by the suffering that had come upon them. They state here that since the Lord has descended to this world to protect the pious and punish the wicked, how is it that Jarāsandha, who brazenly transgressed the order of the Lord, continued to perform his wicked activities, whereas the kings were put into a miserable condition? Viśvanātha Cakravartī Thākura similarly states that the kings could not understand how Jarāsandha, who harassed the saintly devotees and nourished the envious, could continue to prosper, whereas the kings were being tormented by the wicked Jarāsandha. Similarly Śrīla Prabhupāda quotes the kings as follows in Krishna, the Supreme Personality of Godhead: "My dear Lord, You are the proprietor of all the worlds, and You have incarnated Yourself along with Your plenary expansion Lord Balarāma. It is said that Your appearance in this incarnation is for the purpose of protecting the faithful and destroying the miscreants. Under the circumstances, how is it possible that miscreants like Jarāsandha can put us into such deplorable conditions of life against Your authority? We are puzzled at the situation and cannot understand how it is possible. It may be that Jarāsandha has been deputed to give us such trouble because of our past misdeeds, but we have heard from revealed scriptures that anyone who surrenders unto Your lotus feet immediately becomes immune to the reactions of sinful life.... [We] therefore... wholeheartedly offer ourselves unto Your shelter, and we hope that Your Lordship will now give us full protection."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 28

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.28

svapnāyitam nripa-sukham para-tantram īśa

śaśvad-bhayena mritakena dhuram vahāmah

hitvā tad ātmani sukham tvad-anīha-labhyam

kliśyāmahe 'ti-kripanās tava māyayeha

SYNONYMS

svapnāyitam — like a dream; nripa — of kings; sukham — the happiness; para-tantram — conditional; īśa — O Lord; śaśvat — perpetually; bhayena — full of fear; mritakena — with this corpse; dhuram — burden; vahāmah — we carry; hitvā — rejecting; tat — that; ātmani — within the self; sukham — happiness; tvat — done for You; anīha — by selfless works; labhyam — to be obtained; kliśyāmahe — we suffer; ati — extremely; kripanāh — wretched; tava — Your; māyayā — with the illusory energy; iha — in this world.

TRANSLATION

O Lord, with this corpselike body, always full of fear, we bear the burden of the relative happiness of kings, which is just like a dream. Thus we have rejected the real happiness of the soul, which comes by rendering selfless service to You. Being so very wretched, we simply suffer in this life under the spell of Your illusory energy.

PURPORT

After expressing their doubts in the previous verse, the kings herein admit that actually they are suffering because of their own foolishness, having given up the eternal happiness of the soul in exchange for the temporary, conditional happiness of a so-called kingly position. Most people make a similar mistake, desiring wealth, power, prestige, aristocratic family and so on, in exchange for their own soul. The kings admit that they have fallen under the spell of the Lord's illusory energy and have mistaken the tremendous anxiety of political leadership for happiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 29

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.29

tan no bhavān pranata-śoka-harāńghri-yugmo

baddhān viyuńkshva magadhāhvaya-karma-pāśāt

yo bhū-bhujo 'yuta-matańgaja-vīryam eko

bibhrad rurodha bhavane mriga-rād ivāvīh

SYNONYMS

tat — therefore; nah — us; bhavān — Your good self; pranata — of those who have surrendered; śoka — the sorrow; hara — which remove; ańghri — of feet; yugmah — whose pair; baddhān — bound; viyuńkshva — please release; magadha-āhvaya — going by the name Magadha (Jarāsandha); karma — of fruitive work; pāśāt — from the fetters; yah — who; bhū-bhujah — kings; ayuta — ten thousand; matam — maddened; gaja — of elephants; vīryam — the prowess; ekah — alone; bibhrat — wielding; rurodha — imprisoned; bhavane — in His residence; mriga-rāt — the lion, king of the animals; iva — just as; avīh — sheep.

TRANSLATION

Therefore, since Your feet relieve the sorrow of those who surrender to them, please release us prisoners from the shackles of karma, manifest as the King of Magadha. Wielding alone the prowess of ten thousand maddened elephants, he has locked us up in his house just as a lion captures sheep.

PURPORT

The kings here pray for the Lord to release them from the bondage of karma created by the Lord's material potency. The kings make it clear that Jarāsandha is so powerful that there is no hope for them to escape by their own power.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 3

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.3

muhūrtam tam tu vaidarbhī

nāmrishyad ati-śobhanam

parirambhana-viśleshāt

priya-bāhv-antaram gatā

SYNONYMS

muhūrtam — time of the day; tam — that; tu — but; vaidarbhī — Queen Rukminī; na amrishyat — did not like; ati — very; śobhanam — auspicious; parirambhana — of His embrace; viśleshāt — because of the loss; priya — of her beloved; bāhu — the arms; antaram — between; gatā — situated.

TRANSLATION

Lying in her beloved's arms, Queen Vaidarbhī did not like this most auspicious hour, for it meant she would lose His embrace.

PURPORT

Śrīla Śrīdhara Svāmī explains that the reaction of Queen Vaidarbhī, Rukminī-devī, shows the attitude of all the queens.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 30

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.30

yo vai tvayā dvi-nava-kritva udātta-cakra

bhagno mridhe khalu bhavantam ananta-vīryam

jitvā nri-loka-niratam sakrid ūdha-darpo

yushmat-prajā rujati no 'jita tad vidhehi

SYNONYMS

yah — who; vai — indeed; tvayā — by You; dvi — twice; nava — nine; kritvah — times; udātta — upraised; cakra — O You whose disc weapon; bhagnah — crushed; mridhe — in battle; khalu — surely; bhavantam — You; ananta — unlimited; vīryam — whose power; jitvā — defeating; nr-loka — in human affairs; niratam — absorbed; sakrit — only once; ūdha — inflated; darpah — whose pride; yushmat — Your; prajāh — subjects; rujati — torments; nah — us; ajita — O unconquerable one; tat — that; vidhehi — please rectify.

TRANSLATION

O wielder of the disc! Your strength is unlimited, and thus seventeen times You crushed Jarāsandha in battle. But then, absorbed in human affairs, You allowed him to defeat You once. Now he is so filled with pride that he dares to torment us, Your subjects. O unconquerable one, please rectify this situation.

PURPORT

The word nri-loka-niratam indicates that the Lord was absorbed in playing within the world of human beings. Thus, while acting like a human king He allowed Jarāsandha to be victorious in a single battle after the Lord had crushed him seventeen times. The kings here imply that Jarāsandha is especially harassing them because they are souls surrendered to Lord Krishna. Therefore they beg the Lord, "O You who hold the cakra weapon high, please make the proper arrangement."

Śrīla Prabhupāda expresses the kings' feelings as follows: "My dear Lord, You have already fought with Jarāsandha eighteen times consecutively, out of which You have defeated him seventeen times by surpassing his extraordinary powerful position. But in Your eighteenth fight You exhibited Your human behavior, and thus it appeared that You were defeated. My dear Lord, we know very well that Jarāsandha cannot defeat You at any time, because Your power, strength, resources and authority are all unlimited. No one can equal You or surpass You. The appearance of defeat by Jarāsandha in the eighteenth engagement is nothing but an exhibition of human behavior. Unfortunately, foolish Jarāsandha could not understand Your tricks, and he has since then become puffed up over his material power and prestige. Specifically, he has arrested us and imprisoned us, knowing fully that as Your devotees, we are subordinate to Your sovereignty."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 31

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.31

dūta uvāca

iti māgadha-samruddhā

bhavad-darśana-kańkshinah

prapannāh pāda-mūlam te

dīnānām śam vidhīyatām

SYNONYMS

dūtah uvāca — the messenger said; iti — thus; māgadha — by Jarāsandha; samruddhāh — imprisoned; bhavat — of You; darśana — for the sight; kāńkshinah — anxiously awaiting; prapannāh — surrendered; pāda — of the feet; mūlam — to the base; te — Your; dīnānām — to the pitiable; śam — benefit; vidhīyatām — please bestow.

TRANSLATION

The messenger continued: This is the message of the kings imprisoned by Jarāsandha, who all hanker for Your audience, having surrendered to Your feet. Please bestow good fortune on these poor souls.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 32

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.32

śrī-śuka uvāca

rāja-dūte bruvaty evam

devarshih parama-dyutih

bibhrat pińga-jatā-bhāram

prādurāsīd yathā ravih

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; rāja — of the kings; dūte — the messenger; bruvati — having spoken; evam — in this manner; deva — of the demigods; rishih — the sage (Nārada Muni); parama — supreme; dyutih — whose effulgence; bibhrat — wearing; pińga — yellowish; jatā — of matted locks; bhāram — a mass; prādurāsīt — appeared; yathā — like; ravih — the sun.

TRANSLATION

Śukadeva Gosvāmī said: When the kings' messenger had thus spoken, the sage of the demigods, Nārada, suddenly appeared. Bearing a mass of golden matted locks on his head, the supremely effulgent sage entered like the brilliant sun.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 33

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.33

tam drishtvā bhagavān krishnah

sarva-lokeśvareśvarah

vavanda utthitah śīrshnā

sa-sabhyah sānugo mudā

SYNONYMS

tam — him; drishtvā — seeing; bhagavan — the Supreme Lord; krishnah — Krishna; sarva — of all; loka — worlds; īśvara — of the controllers; īśvarah — the supreme controller; vavanda — offered His respects; utthitah — standing up; śīrshnā — with His head; sa — along with; sabhyah — the members of the assembly; sa — along with; anugah — His followers; mudā — joyfully.

TRANSLATION

Lord Krishna is the worshipable master of even planetary rulers like Lord Brahmā and Lord Śiva, yet as soon as He saw that Nārada Muni had arrived, He joyfully stood up along with His ministers and secretaries to receive the great sage and offer His respectful obeisances by bowing His head.

PURPORT

This translation is based on Śrīla Prabhupāda's Krishna, the Supreme Personality of Godhead. The word mudā indicates that Lord Krishna was delighted to see that Nārada had arrived.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 34

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.34

sabhājayitvā vidhi-vat

kritāsana-parigraham

babhāshe sunritair vākyaih

śraddhayā tarpayan munim

SYNONYMS

sabhājayitvā — worshiping; vidhi-vat — according to scriptural injunctions; krita — to him (Nārada) who had done; āsana — of a seat; parigraham — acceptance; babhāshe — He (Lord Krishna) spoke; su-nritaih — truthful and pleasing; vākyaih — with words; śraddhayā — with reverence; tarpayan — gratifying; munim — the sage.

TRANSLATION

After Nārada had accepted the seat offered to him, Lord Krishna honored the sage according to scriptural injunctions and, gratifying him with His reverence, spoke the following truthful and pleasing words.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 35

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.35

api svid adya lokānām

trayānām akuto-bhayam

nanu bhūyān bhagavato

lokān paryatato gunah

SYNONYMS

api svit — certainly; adya — today; lokānām — of the worlds; trayānām — three; akutah-bhayam — complete freedom from fear; nanu — indeed; bhūyān — great; bhagavatah — of the powerful personality; lokān — throughout all the planetary systems; paryatatah — who travels; gunah — the quality.

TRANSLATION

[Lord Krishna said:] It is certain that today the three worlds have attained freedom from all fear, for that is the influence of such a great personality as you, who travel at will throughout all the worlds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 36

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.36

na hi te 'viditam kiñcil

lokeshv īśvara-kartrishu

atha pricchāmahe yushmān

pāndavānām cikīrshitam

SYNONYMS

na — not; hi — indeed; te — to you; aviditam — unknown; kiñcit — anything; lokeshu — within the worlds; īśvara — the Supreme Lord; kartrishu — whose maker; atha — thus; pricchāmahe — let Us inquire; yushmān — from you; pāndavānām — of the sons of Pāndu; cikīrshitam — about the intentions.

TRANSLATION

There is nothing unknown to you within God's creation. Therefore please tell Us what the Pāndavas intend to do.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 37

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.37

śrī-nārada uvāca

drishtā māyā te bahuśo duratyayā

māyā vibho viśva-srijaś ca māyinah

bhūteshu bhūmamś caratah sva-śaktibhir

vahner iva cchanna-ruco na me 'dbhutam

SYNONYMS

śrī-nāradah uvāca — Śrī Nārada said; drishtā — seen; mayā — by me; te — Your; bahuśah — many times; duratyayā — insurmountable; māyā — power of illusion; vibho — O almighty one; viśva — of the universe; srijah — of the creator (Lord Brahmā); ca — and; māyinah — of the bewilderer (You); bhūteshu — among the created beings; bhūman — O all-encompassing one; caratah — (of You) who move; sva — Your own; śaktibhih — by energies; vahneh — of fire; iva — as; channa — covered; rucah — whose light; na — not; me — for me; adbhutam — amazing.

TRANSLATION

Śrī Nārada said: I have seen many times the insurmountable power of Your Māyā, O almighty one, by which You bewilder even the creator of the universe, Brahmā. O all-encompassing Lord, it does not surprise me that You disguise Yourself by Your own energies while moving among the created beings, as a fire covers its own light with smoke.

PURPORT

When Lord Krishna questioned Nārada Muni about the intentions of the Pāndavas, the sage replied that the Lord is Himself all-powerful and all-knowing, even to the extent that He can bewilder the creator of the universe, Brahmā. Nārada understood that Lord Krishna desired to kill Jarāsandha and was thus beginning to arrange for this pastime by inquiring from Nārada about the Pāndavas' intentions. Understanding the Lord's own intention, Nārada was not astonished when Lord Krishna humbly requested information from him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 38

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.38

tavehitam ko 'rhati sādhu veditum

sva-māyayedam srijato niyacchatah

yad vidyamānātmatayāvabhāsate

tasmai namas te sva-vilakshanātmane

SYNONYMS

tava — Your; īhitam — purpose; kah — who; arhati — is able; sādhu — properly; veditum — to understand; sva — by Your own; māyayā — material energy; idam — this (universe); srijatah — who creates; niyacchatah — and withdraws; yat — which; vidyamāna — to exist; ātmatayā — by relation to You, the Supersoul; avabhāsate — appears; tasmai — to Him; namah — obeisances; te — to You; sva — by Your own nature; vilakshana-ātmane — inconceivable.

TRANSLATION

Who can properly understand Your purpose? With Your material energy You expand and also withdraw this creation, which thus appears to have substantial existence. Obeisances to You, whose transcendental position is inconceivable.

PURPORT

Śrīla Prabhupāda explains Nārada's realization as follows: "My dear Lord, by Your inconceivable potencies You create this cosmic manifestation, maintain it and again dissolve it. It is by dint of Your inconceivable potency only that this material world, although a shadow representation of the spiritual world, appears to be factual. No one can understand what You plan to do in the future. Your transcendental position is always inconceivable to everyone. As far as I am concerned, I can simply offer my respectful obeisances unto You again and again."

The word sva-vilakshanātmane also indicates that Lord Krishna has His own unique nature and characteristics. No one is equal to God or greater than God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 39

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.39

jīvasya yah samsarato vimokshanam

na jānato 'nartha-vahāc charīratah

līlāvatāraih sva-yaśah pradīpakam

prājvālayat tvā tam aham prapadye

SYNONYMS

jīvasya — for the conditioned living being; yah — He (the Supreme Lord) who; samsaratah — (the conditioned soul) caught in the cycle of birth and death; vimokshanam — liberation; na jānatah — not knowing; anartha — unwanted things; vahāt — which brings; śarīratah — from the material body; līlā — for pastimes; avatāraih — by His appearances in this world; sva — His own; yaśah — fame; pradīpakam — the torch; prājvālayat — made to blaze; tvā — You; tam — that Lord; aham — I; prapadye — approach for shelter.

TRANSLATION

The living being caught in the cycle of birth and death does not know how he can be delivered from the material body, which brings him so much trouble. But You, the Supreme Lord, descend to this world in various personal forms, and by performing Your pastimes You illumine the soul's path with the blazing torch of Your fame. Therefore I surrender unto You.

PURPORT

Śrīla Prabhupāda writes, "[Nārada said,] In the bodily concept of knowledge, everyone is driven by material desires, and thus everyone develops new material bodies one after another in the cycle of birth and death. Being absorbed in such a concept of existence, one does not know how to get out of the encagement of the material body. Out of Your causeless mercy, my Lord, You descend to exhibit Your different transcendental pastimes, which are illuminating and full of glory. Therefore I have no alternative but to offer my respectful obeisances unto You. My dear Lord, You are the Supreme, Parabrahman, and Your pastimes as an ordinary human are another tactical resource, exactly like a play on the stage, in which an actor plays parts different from his own identity."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verses 4-5

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.4-5

brāhme muhūrta utthāya

vāry upaspriśya mādhavah

dadhyau prasanna-karana

ātmānam tamasah param

ekam svayam-jyotir ananyam avyayam

sva-samsthayā nitya-nirasta-kalmasham

brahmākhyam asyodbhava-nāśa-hetubhih

sva-śaktibhir lakshita-bhāva-nirvritim

SYNONYMS

brāhme muhūrte — during the most suitable period of the day for spiritual activity, before sunrise; utthāya — rising; vāri — water; upaspriśya — touching; mādhavah — Lord Krishna; dadhyau — meditated; prasanna — clear; karanah — His mind; ātmānam — upon Himself; tamasah — ignorance; param — beyond; ekam — exclusive; svayam-jyotih — self-luminous; ananyam — without another; avyayam — infallible; sva-samsthayā — by His own nature; nitya — perpetually; nirasta — dispelling; kalmasham — contamination; brahma-ākhyam — known as Brahman, the Absolute Truth; asya — of this (universe); udbhava — of creation; nāśa — and destruction; hetubhih — by the causes; sva — His own; śaktibhih — energies; lakshita — manifest; bhāva — existence; nirvritim — joy.

TRANSLATION

Lord Mādhava would rise during the brahma-muhūrta period and touch water. With a clear mind He would then meditate upon Himself, the single, self-luminous, unequaled and infallible Supreme Truth, known as Brahman, who by His very nature ever dispels all contamination, and who through His personal energies, which cause the creation and destruction of this universe, manifests His own pure and blissful existence.

PURPORT

Viśvanātha Cakravartī Thākura points out that the word bhāva in this verse indicates the created beings. Thus the compound word lakshita-bhāva-nirvritim means that Lord Krishna gives pleasure to the created beings through His various energies. Of course, the soul is never created, but our material, conditioned existence is created by the interaction of the Lord's energies.

One who is favored by the Lord's internal potency can understand the nature of the Absolute Truth; this understanding is called Krishna consciousness. In Bhagavad-gītā Lord Krishna explains that His energies are divided into inferior and superior, or material and spiritual, potencies. The Brahma-samhitā further explains that the material potency acts like a shadow, following the movements of the spiritual reality, which is the Lord Himself and His spiritual potency. When one is favored by Lord Krishna, He reveals Himself to the surrendered soul, and thus the same creation that formerly covered the soul becomes an impetus for spiritual enlightenment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 40

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.40

athāpy āśrāvaye brahma

nara-loka-vidambanam

rājñah paitri-shvasreyasya

bhaktasya ca cikīrshitam

SYNONYMS

atha api — nonetheless; āśrāvaye — I shall tell; brahma — O Supreme Truth; nara-loka — of human society; vidambanam — (to You) who imitate; rājñah — of the King (Yudhishthira); paitri — of Your father; svasreyasya — of the sister's son; bhaktasya — Your devotee; ca — and; cikīrshitam — the intentions.

TRANSLATION

Nonetheless, O Supreme Truth playing the part of a human being, I shall tell You what Your devotee Yudhishthira Mahārāja, the son of Your father's sister, intends to do.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 41

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.41

yakshyati tvām makhendrena

rājasūyena pāndavah

pārameshthya-kāmo nripatis

tad bhavān anumodatām

SYNONYMS

yakshyati — he will perform sacrifice; tvām — unto You; makha — of fire sacrifices; indrena — with the greatest; rājasūyena — known as Rājasūya; pāndavah — the son of Pāndu; pārameshthya — uncontested dominion; kāmah — desiring; nri-patih — the King; tat — that; bhavān — You; anumodatām — please sanction.

TRANSLATION

Desiring unrivaled sovereignty, King Yudhishthira intends to worship You with the greatest fire sacrifice, the Rājasūya. Please bless his endeavor.

PURPORT

King Yudhishthira is described here as pārameshthya-kāma, or "desiring pārameshthya." The word pārameshthya means "unrivaled supremacy" and also indicates "the Supreme Personality of Godhead, who stands at the very height of all existence." Therefore, Śrīla Prabhupāda translates Nārada's message as follows: "You have inquired about Your cousins the Pāndavas in the role of their well-wisher, and therefore I shall let You know about their intentions. Now please hear me. First of all, may I inform You that King Yudhishthira has all material opulences that are possible to achieve in the highest planetary system, Brahmaloka. He has no material opulence for which to aspire, and yet he wants to perform the Rājasūya sacrifice only to get Your association and to please You.... He wants to worship You in order to achieve Your causeless mercy, and I beg to request You to fulfill his desires."

Since the word pārameshthya may also indicate the position of Lord Brahmā, the term pārameshthya-kāma is taken here by Śrīla Prabhupāda to indicate not only that King Yudhishthira desired Lord Krishna's association and mercy but also that King Yudhishthira himself possessed pārameshthya, all the opulences of Lord Brahmā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 42

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.42

tasmin deva kratu-vare

bhavantam vai surādayah

didrikshavah sameshyanti

rājānaś ca yaśasvinah

SYNONYMS

tasmin — in that; deva — O Lord; kratu — of sacrifices; vare — best; bhavantam — You; vai — indeed; sura — demigods; ādayah — and other exalted personalities; didrikshavah — eager to see; sameshyanti — will all come; rājānah — kings; ca — also; yaśasvinah — glorious.

TRANSLATION

O Lord, exalted demigods and glorious kings, eager to see You, will all come to that best of sacrifices.

PURPORT

The ācāryas explain that Nārada here means to say that since all the great personalities will come especially to see Lord Krishna, He should also come to that sacrifice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 43

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.43

śravanāt kīrtanād dhyānāt

pūyante 'nte-vasāyinah

tava brahma-mayasyeśa

kim utekshābhimarśinah

SYNONYMS

śravanāt — from hearing; kīrtanāt — chanting; dhyānāt — and meditating; pūyante — become purified; ante-vasāyinah — outcastes; tava — about You; brahma-mayasya — the full manifestation of the Absolute Truth; īśa — O Lord; kim uta — what then to speak of; īkshā — those who see; abhimarśinah — and touch.

TRANSLATION

O Lord, even outcastes are purified by hearing and chanting Your glories and meditating upon You, the Absolute Truth. What then to speak of those who see and touch You?

PURPORT

Śrīla Śrīdhara Svāmī interprets the word brahma-mayasya to mean brahma-ghana-mūrteh, "of the concentrated form of the Absolute Truth."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 44

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.44

yasyāmalam divi yaśah prathitam rasāyām

bhūmau ca te bhuvana-mańgala dig-vitānam

mandākinīti divi bhogavatīti cādho

gańgeti ceha caranāmbu punāti viśvam

SYNONYMS

yasya — whose; amalam — spotless; divi — in heaven; yaśah — fame; prathitam — disseminated; rasāyām — in the subterranean region; bhūmau — on the earth; ca — and; te — Your; bhuvana — for all the worlds; mańgala — O creator of good fortune; dik — in or of the universal directions; vitānam — the expansion, or decorative canopy; mandākinī iti — called Mandākinī; divi — in heaven; bhogavatī iti — called Bhogavatī; ca — and; adhah — below; gańgā iti — called Gańgā; ca — and; iha — here, on the earth; carana — from Your feet; ambu — the water; punāti — purifies; viśvam — the whole universe.

TRANSLATION

My dear Lord, You are the symbol of everything auspicious. Your transcendental name and fame is spread like a canopy all over the universe, including the higher, middle and lower planetary systems. The transcendental water that washes Your lotus feet is known in the higher planetary systems as the Mandākinī River, in the lower planetary systems as the Bhogavatī and in this earthly planetary system as the Ganges. This sacred, transcendental water flows throughout the entire universe, purifying wherever it goes.

PURPORT

This translation is based on Śrīla Prabhupāda's Krishna. Śrīdhara Svāmī mentions that the word dig-vitānam indicates that Lord Krishna's transcendental glories spread throughout the universe like a cooling canopy over the universal directions. In other words, the whole world can find shelter under the cooling shade of the Lord's lotus feet. Thus the Lord is bhuvana-mańgala, the symbol of everything auspicious for this world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 45

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.45

śrī-śuka uvāca

tatra teshv ātma-paksheshv a-

grinatsu vijigīshayā

vācah peśaih smayan bhrityam

uddhavam prāha keśavah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; tatra — there; teshu — they (the Yādavas); ātma — His own; paksheshu — supporters; agrinatsu — not agreeing; vijigīshayā — because of their desire to conquer (Jarāsandha); vācah — of speech; peśaih — with charming usage; smayan — smiling; bhrityam — to His servant; uddhavam — Śrī Uddhava; prāha — spoke; keśavah — Lord Krishna.

TRANSLATION

Śukadeva Gosvāmī said: When His supporters, the Yādavas, objected to this proposal out of eagerness to defeat Jarāsandha, Lord Keśava turned to His servant Uddhava and, smiling, addressed him with fine words.

PURPORT

Śrīla Prabhupāda explains, "Just before the great sage Nārada arrived in the Sudharmā assembly house of Dvārakā, Lord Krishna and His ministers and secretaries had been considering how to attack the kingdom of Jarāsandha. Because they were seriously considering this subject, Nārada's proposal that Lord Krishna go to Hastināpura for Mahārāja Yudhishthira's great Rājasūya sacrifice did not much appeal to them. Lord Krishna could understand the intentions of His associates because He is the ruler of even Lord Brahmā. Therefore, in order to pacify them, He smilingly [spoke] to Uddhava."

Śrīla Viśvanātha Cakravartī points out that the Lord smiled because He was about to demonstrate Uddhava's brilliant ability to give counsel in difficult situations.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 46

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.46

śrī-bhagavān uvāca

tvam hi nah paramam cakshuh

suhrin mantrārtha-tattva-vit

athātra brūhy anushtheyam

śraddadhmah karavāma tat

SYNONYMS

śrī-bhagavān uvāca — the Personality of Godhead said; tvam — you; hi — indeed; nah — Our; paramam — supreme; cakshuh — eye; suhrit — well-wishing friend; mantra — of counsel; artha — the value; tattva-vit — who knows perfectly; atha — thus; atra — in this regard; brūhi — please say; anushtheyam — what is to be done; śraddadhmah — We have trust; karavāma — We will carry out; tat — that.

TRANSLATION

The Personality of Godhead said: You are indeed Our best eye and closest friend, for you know perfectly the relative value of various kinds of counsel. Therefore please tell Us what should be done in this situation. We trust your judgment and shall do as you say.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 47

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.47

ity upāmantrito bhartrā

sarva-jñenāpi mugdha-vat

nideśam śirasādhāya

uddhavah pratyabhāshata

SYNONYMS

iti — thus; upāmantritah — requested; bhartrā — by his master; sarva-jñena — all-knowing; api — even though; mugdha — perplexed; vat — as if; nideśam — the order; śirasa — on his head; ādhāya — taking; uddhavah — Uddhava; pratyabhāshata — replied.

TRANSLATION

[Śukadeva Gosvāmī continued:] Thus requested by his master, who, though omniscient, acted as if perplexed, Uddhava took this order upon his head and replied as follows.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Seventieth Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna's Daily Activities."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verse 6

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.6

athāpluto 'mbhasy amale yathā-vidhi

kriyā-kalāpam paridhāya vāsasī

cakāra sandhyopagamādi sattamo

hutānalo brahma jajāpa vāg-yatah

SYNONYMS

atha — then; āplutah — having bathed; ambhasi — in water; amale — pure; yathā-vidhi — according to Vedic rules; kriyā — of rituals; kalāpam — the entire sequence; paridhāya — after dressing; vāsasī — in lower and upper garments; cakāra — He executed; sandhyā-upagama — worship at dawn; ādi — and so on; sat-tamah — the most saintly of personalities; huta — having offered oblations; analah — to the sacred fire; brahma — the mantra of the Vedas (namely Gāyatrī); jajāpa — He chanted quietly; vāk — speech; yatah — controlling.

TRANSLATION

That most saintly of personalities would then bathe in sanctified water, dress Himself in lower and upper garments and perform the entire sequence of prescribed rituals, beginning with worship at dawn. After offering oblations into the sacred fire, Lord Krishna would silently chant the Gāyatrī mantra.

PURPORT

Śrīdhara Svāmī points out that since Lord Krishna was in the disciplic succession from Kanva Muni, He offered oblations to the fire before sunrise. Then He chanted the Gāyatrī mantra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70 Verses 7-9

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70.7-9

upasthāyārkam udyantam

tarpayitvātmanah kalāh

devān rishīn pitrin vriddhān

viprān abhyarcya cātmavān

dhenūnām rukma-śrińgīnām

sādhvīnām mauktika-srajām

payasvinīnām grishtīnām

sa-vatsānām su-vāsasām

dadau rūpya-khurāgrānām

kshaumājina-tilaih saha

alańkritebhyo viprebhyo

badvam badvam dine dine

SYNONYMS

upasthāya — worshiping; arkam — the sun; udyantam — rising; tarpayitvā — propitiating; ātmanah — His own; kalāh — expansions; devān — the demigods; rishīn — sages; pitrin — and forefathers; vriddhān — His elders; viprān — and brāhmanas; abhyarcya — worshiping; ca — and; ātma-vān — self-possessed; dhenūnām — of cows; rukma — (covered with) gold; śrińgīnām — whose horns; sādhvīnām — good-natured; mauktika — of pearls; srajām — with necklaces; payasvinīnām — giving milk; grishtīnām — having given birth only once; sa-vatsānām — together with their calves; su-vāsasām — nicely dressed; dadau — He gave; rūpya — (covered with) silver; khura — of their hooves; agrānām — the fronts; kshauma — linen; ajina — deerskins; tilaih — and sesame seeds; saha — together with; alańkritebhyah — who were given ornaments; viprebhyah — to learned brāhmanas; badvam badvam — (one hundred and seven) groups of 13,084 (thus totaling 1,400,000); dine dine — each day.

TRANSLATION

Each day the Lord worshiped the rising sun and propitiated the demigods, sages and forefathers, who are all His expansions. The self-possessed Lord would then carefully worship His elders and the brāhmanas. To those well-attired brāhmanas He would offer herds of tame and peaceful cows with gold-plated horns and pearl necklaces. These cows were also dressed in fine cloth, and the fronts of their hooves were plated with silver. Providers of abundant milk, they had each given birth only once and were accompanied by their calves. Daily the Lord gave many groups of 13,084 cows to the learned brāhmanas, together with linen, deerskins and sesame seeds.

PURPORT

Śrīdhara Svāmī quotes several Vedic scriptures to show that in the context of Vedic ritual, a badva here refers to 13,084 cows. The words badvam badvam dine dine indicate that Lord Krishna would give the learned brāhmanas many such groups of cows on a daily basis. Śrīdhara Svāmī further gives evidence that the usual practice for great saintly kings in previous ages was to give 107 such badva, or groups of 13,084 cows. Thus the total number of cows given in this sacrifice, known as Mañcāra, is 14 lakhs, or 1,400,000.

The words alańkritebhyo viprebhyah indicate that in Lord Krishna's kingdom the brāhmanas were given nice clothes and ornaments and were thus well attired.

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda writes with striking and profound insight on these pastimes of Lord Krishna. The reader is strongly urged to study this book, which contains an invaluable wealth of information and commentary on the pastimes described in the Tenth Canto of Śrīmad-Bhāgavatam. Our humble attempt here can never equal the consummate purity and skill of our great master. Still, as a service offered at his lotus feet, we are simply presenting the original Sanskrit text of the Tenth Canto, word-for-word meanings, a clear translation and essential commentary, for the most part based on the statements of the great spiritual masters in our line.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 70

Canto 10: The Summum Bonum Chapter 70: Lord Krishna's Daily Activities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.70 Summary

This chapter describes Lord Śrī Krishna's daily activities and two proposals placed before Him — one by a messenger from Dvārakā and another by the sage Nārada.

In the early hours of the morning, Lord Krishna would rise from bed and bathe Himself in clear water. After executing the dawn rituals and other religious duties, He would offer oblations into the sacred fire, chant the Gāyatrī mantra, worship and pay tribute to the demigods, sages and forefathers, and offer respects to learned brāhmanas. Then He would touch auspicious substances, decorate Himself with celestial ornaments and gratify His subjects by giving them whatever they desired.

The Lord's chariot driver, Dāruka, would bring His chariot, and the Lord would mount it and drive to the royal assembly hall. When He would take His seat in the assembly, surrounded by the Yādavas, He would appear like the moon surrounded by the circle of stars called nakshatras. Bards would recite His praises to the accompaniment of drums, cymbals, vīnās and other instruments.

On one occasion, the doorkeepers escorted a messenger into the assembly hall. The messenger offered prostrated obeisances to the Lord and then, standing with joined palms, addressed Him: "O Lord, Jarāsandha has captured twenty thousand kings and is holding them prisoner. Please do something, for these kings are all Your surrendered devotees."

Just at that moment Nārada Muni appeared. Lord Śrī Krishna and all the members of the assembly stood up and offered obeisances to Nārada by bowing their heads. The sage accepted a seat, and then Lord Krishna gently questioned him: "Since you travel all over the universe, please inform Us what the Pāndava brothers are planning to do." Nārada then praised the Supreme Lord and replied, "King Yudhishthira desires to perform the Rājasūya sacrifice. For this he requests Your sanction and presence. Many demigods and illustrious kings will come just to see You."

Understanding that the Yādavas wanted Him to defeat Jarāsandha, Lord Krishna asked His wise minister Uddhava to determine which of the two matters at hand — the defeat of Jarāsandha or the Rājasūya sacrifice — should be attended to first.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.71 Summary

SB 10.71.1: Śukadeva Gosvāmī said: Having thus heard the statements of Devarshi Nārada, and understanding the opinions of both the assembly and Lord Krishna, the great-minded Uddhava began to speak.

SB 10.71.2: Śrī Uddhava said: O Lord, as the sage advised, You should help Your cousin fulfill his plan for performing the Rājasūya sacrifice, and You should also protect the kings who are begging for Your shelter.

SB 10.71.3: Only one who has conquered all opponents in every direction can perform the Rājasūya sacrifice, O almighty one. Thus, in my opinion, conquering Jarāsandha will serve both purposes.

SB 10.71.4: By this decision there will be great gain for us, and You will save the kings. Thus, Govinda, You will be glorified.

SB 10.71.5: The invincible King Jarāsandha is as strong as ten thousand elephants. Indeed, other powerful warriors cannot defeat him. Only Bhīma is equal to him in strength.

SB 10.71.6: He will be defeated in a match of single chariots, not when he is with his hundred military divisions. Now, Jarāsandha is so devoted to brahminical culture that he never refuses requests from brāhmanas.

SB 10.71.7: Bhīma should go to him disguised as a brāhmana and beg charity. Thus he will obtain single combat with Jarāsandha, and in Your presence Bhīma will no doubt kill him.

SB 10.71.8: Even Lord Brahmā and Lord Śiva act only as Your instruments in cosmic creation and annihilation, which are ultimately done by You, the Supreme Lord, in Your invisible aspect of time.

SB 10.71.9: In their homes, the godly wives of the imprisoned kings sing of Your noble deeds — about how You will kill their husbands' enemy and deliver them. The gopīs also sing Your glories — how You killed the enemy of the elephant king, Gajendra; the enemy of Sīta, daughter of Janaka; and the enemies of Your own parents as well. So also do the sages who have obtained Your shelter glorify You, as do we ourselves.

SB 10.71.10: O Krishna, the killing of Jarāsandha, which is certainly a reaction of his past sins, will bring immense benefit. Indeed, it will make possible the sacrificial ceremony You desire.

SB 10.71.11: Śukadeva Gosvāmī said: O King, Devarshi Nārada, the Yadu elders and Lord Krishna all welcomed Uddhava's proposal, which was entirely auspicious and infallible.

SB 10.71.12: The almighty Personality of Godhead, the son of Devakī, begged His superiors for permission to leave. Then He ordered His servants, headed by Dāruka and Jaitra, to prepare for departure.

SB 10.71.13: O slayer of enemies, after He had arranged for the departure of His wives, children and baggage and taken leave of Lord Sańkarshana and King Ugrasena, Lord Krishna mounted His chariot, which had been brought by His driver. It flew a flag marked with the emblem of Garuda.

SB 10.71.14: As the vibrations resounding from mridańgas, bherīs, kettledrums, conchshells and gomukhas filled the sky in all directions, Lord Krishna set out on His journey. He was accompanied by the chief officers of His corps of chariots, elephants, infantry and cavalry and surrounded on all sides by His fierce personal guard.

SB 10.71.15: Lord Acyuta's faithful wives, along with their children, followed the Lord on golden palanquins carried by powerful men. The queens were adorned with fine clothing, ornaments, fragrant oils and flower garlands, and they were surrounded on all sides by soldiers carrying swords and shields in their hands.

SB 10.71.16: On all sides proceeded finely adorned women — attendants of the royal household, as well as courtesans. They rode on palanquins and camels, bulls and buffalo, donkeys, mules, bullock carts and elephants. Their conveyances were fully loaded with grass tents, blankets, clothes and other items for the trip.

SB 10.71.17: The Lord's army boasted royal umbrellas, cāmara fans and huge flagpoles with waving banners. During the day the sun's rays reflected brightly from the soldiers' fine weapons, jewelry, helmets and armor. Thus Lord Krishna's army, noisy with shouts and clatter, appeared like an ocean stirring with agitated waves and timińgila fish.

SB 10.71.18: Honored by Śrī Krishna, the chief of the Yadus, Nārada Muni bowed down to the Lord. All of Nārada's senses were satisfied by his meeting with Lord Krishna. Thus, having heard the decision of the Lord and having been worshiped by Him, Nārada placed Him firmly within his heart and departed through the sky.

SB 10.71.19: With pleasing words the Lord addressed the messenger sent by the kings: "My dear messenger, I wish all good fortune to you. I shall arrange for the killing of King Magadha. Do not fear."

SB 10.71.20: Thus addressed, the messenger departed and accurately relayed the Lord's message to the kings. Eager for freedom, they then waited expectantly for their meeting with Lord Krishna.

SB 10.71.21: As He traveled through the provinces of Ānarta, Sauvīra, Marudeśa and Vinaśana, Lord Hari crossed rivers and passed mountains, cities, villages, cow pastures and quarries.

SB 10.71.22: After crossing the rivers Drishadvatī and Sarasvatī, He passed through Pañcāla and Matsya and finally came to Indraprastha.

SB 10.71.23: King Yudhishthira was delighted to hear that the Lord, whom human beings rarely see, had now arrived. Accompanied by his priests and dear associates, the King came out to meet Lord Krishna.

SB 10.71.24: As songs and musical instruments resounded along with the loud vibration of Vedic hymns, the King went forth with great reverence to meet Lord Hrishīkeśa, just as the senses go forth to meet the consciousness of life.

SB 10.71.25: The heart of King Yudhishthira melted with affection when he saw his dearmost friend, Lord Krishna, after such a long separation, and he embraced the Lord again and again.

SB 10.71.26: The eternal form of Lord Krishna is the everlasting residence of the goddess of fortune. As soon as King Yudhishthira embraced Him, the King became free of all the contamination of material existence. He immediately felt transcendental bliss and merged in an ocean of happiness. There were tears in his eyes, and his body shook due to ecstasy. He completely forgot that he was living in this material world.

SB 10.71.27: Then Bhīma, his eyes brimming with tears, laughed with joy as he embraced his maternal cousin, Krishna. Arjuna and the twins — Nakula and Sahadeva — also joyfully embraced their dearmost friend, the infallible Lord, and they cried profusely.

SB 10.71.28: After Arjuna had embraced Him once more and Nakula and Sahadeva had offered Him their obeisances, Lord Krishna bowed down to the brāhmanas and elders present, thus properly honoring the respectable members of the Kuru, Sriñjaya and Kaikaya clans.

SB 10.71.29: Sūtas, Māgadhas, Gandharvas, Vandīs, jesters and brāhmanas all glorified the lotus-eyed Lord — some reciting prayers, some dancing and singing — as mridańgas, conchshells, kettledrums, vīnās, panavas and gomukhas resounded.

SB 10.71.30: Thus surrounded by His well-wishing relatives and praised on all sides, Lord Krishna, the crest jewel of the justly renowned, entered the decorated city.

SB 10.71.31-32: The roads of Indraprastha were sprinkled with water perfumed by the liquid from elephants' foreheads, and colorful flags, golden gateways and full waterpots enhanced the city's splendor. Men and young girls were beautifully arrayed in fine, new garments, adorned with flower garlands and ornaments, and anointed with aromatic sandalwood paste. Every home displayed glowing lamps and respectful offerings, and from the holes of the latticed windows drifted incense, further beautifying the city. Banners waved, and the roofs were decorated with golden domes on broad silver bases. Thus Lord Krishna saw the royal city of the King of the Kurus.

SB 10.71.33: When the young women of the city heard that Lord Krishna, the reservoir of pleasure for human eyes, had arrived, they hurriedly went onto the royal road to see Him. They abandoned their household duties and even left their husbands in bed, and in their eagerness the knots of their hair and garments came loose.

SB 10.71.34: The royal road being quite crowded with elephants, horses, chariots and foot soldiers, the women climbed to the top of their houses, where they caught sight of Lord Krishna and His queens. The city ladies scattered flowers upon the Lord, embraced Him in their minds and expressed their heartfelt welcome with broadly smiling glances.

SB 10.71.35: Observing Lord Mukunda's wives passing on the road like stars accompanying the moon, the women exclaimed, "What have these ladies done so that the best of men bestows upon their eyes the joy of His generous smiles and playful sidelong glances?"

SB 10.71.36: In various places citizens of the city came forward holding auspicious offerings for Lord Krishna, and sinless leaders of occupational guilds came forward to worship the Lord.

SB 10.71.37: With wide-open eyes, the members of the royal household came forward in a flurry to lovingly greet Lord Mukunda, and thus the Lord entered the royal palace.

SB 10.71.38: When Queen Prithā saw her nephew Krishna, the master of the three worlds, her heart became filled with love. Rising from her couch with her daughter-in-law, she embraced the Lord.

SB 10.71.39: King Yudhishthira respectfully brought Lord Govinda, the Supreme God of gods, to his personal quarters. The King was so overcome with joy that he could not remember all the rituals of worship.

SB 10.71.40: Lord Krishna bowed down to His aunt and the wives of His elders, O King, and then Draupadī and the Lord's sister bowed down to Him.

SB 10.71.41-42: Encouraged by her mother-in-law, Draupadī worshiped all of Lord Krishna's wives, including Rukminī; Satyabhāmā; Bhadrā; Jāmbavatī; Kālindī; Mitravindā, the descendant of Śibi; the chaste Nāgnajitī; and the other queens of the Lord who were present. Draupadī honored them all with such gifts as clothing, flower garlands and jewelry.

SB 10.71.43: King Yudhishthira arranged for Krishna's rest and saw to it that all who came along with Him — namely His queens, soldiers, ministers and secretaries — were comfortably situated. He arranged that they would experience a new feature of reception every day while staying as guests of the Pāndavas.

SB 10.71.44-45: Desiring to please King Yudhishthira, the Lord resided at Indraprastha for several months. During His stay, He and Arjuna satisfied the fire-god by offering him the Khāndava forest, and they saved Maya Dānava, who then built King Yudhishthira a celestial assembly hall. The Lord also took the opportunity to go riding in His chariot in the company of Arjuna, surrounded by a retinue of soldiers.


Srimad Bhagavatam Canto 10 Chapter 71 Verse 1

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.1

śrī-śuka uvāca

ity udīritam ākarnya

devarisher uddhavo 'bravīt

sabhyānām matam ājñāya

krishnasya ca mahā-matih

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; udīritam — that which was stated; ākarnya — hearing; deva-risheh — by Nārada, the sage of the demigods; uddhavah — Uddhava; abravīt — spoke; sabhyānām — of the members of the royal assembly; matam — the opinion; ājñāya — understanding; krishnasya — of Lord Krishna; ca — and; mahā-matih — great-minded.

TRANSLATION

Śukadeva Gosvāmī said: Having thus heard the statements of Devarshi Nārada, and understanding the opinions of both the assembly and Lord Krishna, the great-minded Uddhava began to speak.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 10

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.10

jarāsandha-vadhah krishna

bhūry-arthāyopakalpate

prāyah pāka-vipākena

tava cābhimatah kratuh

SYNONYMS

jarāsandha-vadhah — the killing of Jarāsandha; krishna — O Krishna; bhūri — immense; arthāya — value; upakalpate — will produce; prāyah — certainly; pāka — of accumulated karma; vipākena — as the reaction; tava — by You; ca — and; abhimatah — favored; kratuh — the sacrifice.

TRANSLATION

O Krishna, the killing of Jarāsandha, which is certainly a reaction of his past sins, will bring immense benefit. Indeed, it will make possible the sacrificial ceremony You desire.

PURPORT

Śrīdhara Svāmī explains that the word bhūry-artha, "immense benefit," signifies that with the death of Jarāsandha it will become easy to kill the demon Śiśupāla and to realize other objectives. The great commentator Śrīdhara Svāmī further explains that the term pāka indicates that the kings will be saved as a result of their piety, and that the term vipākena indicates that Jarāsandha will die as a result of his wickedness. In either case, the plan Uddhava has proposed is most favorable for the execution of the great Rājasūya sacrifice, desired by both the Lord and His pure devotees the Pāndavas, headed by King Yudhishthira.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 11

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.11

śrī-śuka uvāca

ity uddhava-vaco rājan

sarvato-bhadram acyutam

devarshir yadu-vriddhāś ca

krishnaś ca pratyapūjayan

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus stated; uddhava-vacah — the words of Uddhava; rājan — O King (Parīkshit); sarvatah — in all ways; bhadram — auspicious; acyutam — infallible; deva-rishih — the sage of the demigods, Nārada; yadu-vriddhāh — the Yadu elders; ca — and; krishnah — Lord Krishna; ca — and also; pratyapūjayan — praised it in response.

TRANSLATION

Śukadeva Gosvāmī said: O King, Devarshi Nārada, the Yadu elders and Lord Krishna all welcomed Uddhava's proposal, which was entirely auspicious and infallible.

PURPORT

Śrīla Śrīdhara Svāmī explains that the term acyutam indicates that Uddhava's proposal was "fortified by logical reasoning." Furthermore, Śukadeva Gosvāmī specifically indicates by the term yadu-vriddhāh that it was the senior members, not the junior ones, who welcomed the proposal. Young princes such as Aniruddha did not like Uddhava's proposal, since they were eager to fight Jarāsandha's army immediately.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 12

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.12

athādiśat prayānāya

bhagavān devakī-sutah

bhrityān dāruka-jaitrādīn

anujñāpya gurūn vibhuh

SYNONYMS

atha — then; ādiśat — ordered; prayānāya — in preparation for leaving; bhagavān — the Supreme Lord; devakī-sutah — the son of Devakī; bhrityān — His servants; dāruka-jaitra-ādīn — headed by Dāruka and Jaitra; anujñāpya — taking permission; gurūn — from His superiors; vibhuh — the almighty one.

TRANSLATION

The almighty Personality of Godhead, the son of Devakī, begged His superiors for permission to leave. Then He ordered His servants, headed by Dāruka and Jaitra, to prepare for departure.

PURPORT

The superiors mentioned here are personalities such as Vasudeva, Lord Krishna's father.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 13

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.13

nirgamayyāvarodhān svān

sa-sutān sa-paricchadān

sańkarshanam anujñāpya

yadu-rājam ca śatru-han

sūtopanītam sva-ratham

āruhad garuda-dhvajam

SYNONYMS

nirgamayya — making go; avarodhān — wives; svān — His; sa — with; sutān — their sons; sa — with; paricchadān — their baggage; sańkarshanam — Lord Balarāma; anujñāpya — taking leave of; yadu-rājam — the King of the Yadus (Ugrasena); ca — and; śatru-han — O killer of enemies (Parīkshit); sūta — by His driver; upanītam — brought; sva — His; ratham — chariot; āruhat — He mounted; garuda — of Garuda; dhvajam — whose flag.

TRANSLATION

O slayer of enemies, after He had arranged for the departure of His wives, children and baggage and taken leave of Lord Sańkarshana and King Ugrasena, Lord Krishna mounted His chariot, which had been brought by His driver. It flew a flag marked with the emblem of Garuda.

PURPORT

Having accepted Uddhava's proposal, Lord Krishna first proceeded with His wives, family and entourage to the royal city of Indraprastha, the capital of the Pāndavas. The rest of this chapter describes Lord Krishna's journey to that city and how He was received there by His loving devotees. In Indraprastha Lord Krishna explained to the Pāndavas His plan to first kill Jarāsandha and then perform the Rājasūya sacrifice, and with their full agreement He proceeded, with Bhīmasena, to settle accounts with the wicked king.

Viśvanātha Cakravartī Thākura explains that Lord Krishna's wives had also been invited to the Rājasūya sacrifice and were eager to go. The description of the colorful royal procession begins with the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 14

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.14

tato ratha-dvipa-bhata-sādi-nāyakaih

karālayā parivrita ātma-senayā

mridańga-bhery-ānaka-śańkha-gomukhaih

praghosha-ghoshita-kakubho nirakramat

SYNONYMS

tatah — then; ratha — of His chariots; dvipa — elephants; bhata — infantry; sādi — and cavalry; nāyakaih — with leaders; karālayā — fearsome; parivritah — surrounded; ātma — personal; senayā — by His army; mridańga — by mridańga drums; bherī — bherī horns; ānaka — kettledrums; śańkha — conchshells; go-mukhaih — and go-mukha horns; praghosha — by the resounding; ghoshita — filled with vibrations; kakubhah — all directions; nirakramat — He went out.

TRANSLATION

As the vibrations resounding from mridańgas, bherīs, kettledrums, conchshells and gomukhas filled the sky in all directions, Lord Krishna set out on His journey. He was accompanied by the chief officers of His corps of chariots, elephants, infantry and cavalry and surrounded on all sides by His fierce personal guard.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 15

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.15

nri-vāji-kāñcana-śibikābhir acyutam

sahātmajāh patim anu su-vratā yayuh

varāmbarābharana-vilepana-srajah

su-samvritā nribhir asi-carma-pānibhih

SYNONYMS

nri — human; vāji — with powerful carriers; kāñcana — golden; śibikābhih — with palanquins; acyutam — Lord Krishna; saha-ātmajāh — along with their children; patim — their husband; anu — following; su-vratāh — His faithful wives; yayuh — went; vara — fine; ambara — whose clothes; ābharana — ornaments; vilepana — fragrant oils and ointments; srajah — and garlands; su — well; samvritāh — encompassed; nribhih — by soldiers; asi — swords; carma — and shields; pānibhih — in whose hands.

TRANSLATION

Lord Acyuta's faithful wives, along with their children, followed the Lord on golden palanquins carried by powerful men. The queens were adorned with fine clothing, ornaments, fragrant oils and flower garlands, and they were surrounded on all sides by soldiers carrying swords and shields in their hands.

PURPORT

According to Śrīdhara Svāmī, the word vāji indicates that some of Lord Krishna's queens were transported by horse-drawn conveyances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 16

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.16

naroshtra-go-mahisha-kharāśvatary-anah

karenubhih parijana-vāra-yoshitah

sv-alańkritāh kata-kuti-kambalāmbarādy-

upaskarā yayur adhiyujya sarvatah

SYNONYMS

nara — by human carriers; ushtra — camels; go — bulls; mahisha — buffalo; khara — donkeys; aśvatarī — mules; anah — bullock carts; karenubhih — and female elephants; parijana — of the household; vāra — and of public use; yoshitah — the women; su-alańkritāh — well decorated; kata — made of grass; kuti — huts; kambala — blankets; ambara — clothing; ādi — and so on; upaskarāh — whose paraphernalia; yayuh — they went; adhiyujya — having loaded; sarvatah — on all sides.

TRANSLATION

On all sides proceeded finely adorned women — attendants of the royal household, as well as courtesans. They rode on palanquins and camels, bulls and buffalo, donkeys, mules, bullock carts and elephants. Their conveyances were fully loaded with grass tents, blankets, clothes and other items for the trip.

PURPORT

Śrīla Viśvanātha Cakravartī explains that the household attendants mentioned here included washerwomen and other helpers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 17

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.17

balam brihad-dhvaja-pata-chatra-cāmarair

varāyudhābharana-kirīta-varmabhih

divāmśubhis tumula-ravam babhau raver

yathārnavah kshubhita-timińgilormibhih

SYNONYMS

balam — the army; brihat — huge; dhvaja — with flagpoles; pata — banners; chatra — umbrellas; cāmaraih — and yak-tail fans; vara — excellent; āyudha — with weapons; ābharana — jewelry; kirīta — helmets; varmabhih — and armor; divā — during the day; amśubhih — by the rays; tumula — tumultuous; ravam — whose sound; babhau — shone brilliantly; raveh — of the sun; yathā — like; arnavah — an ocean; kshubhita — agitated; timińgila — whose timińgila fish; ūrmibhih — and waves.

TRANSLATION

The Lord's army boasted royal umbrellas, cāmara fans and huge flagpoles with waving banners. During the day the sun's rays reflected brightly from the soldiers' fine weapons, jewelry, helmets and armor. Thus Lord Krishna's army, noisy with shouts and clatter, appeared like an ocean stirring with agitated waves and timińgila fish.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 18

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.18

atho munir yadu-patinā sabhājitah

pranamya tam hridi vidadhad vihāyasā

niśamya tad-vyavasitam āhritārhano

mukunda-sandaraśana-nirvritendriyah

SYNONYMS

atha u — and then; munih — the sage (Nārada); yadu-patinā — by Krishna, the Lord of the Yadus; sabhājitah — honored; pranamya — bowing down; tam — to Him; hridi — in his heart; vidadhat — placing Him; vihāyasā — through the sky; niśamya — having heard; tat — His; vyavasitam — affirmed intention; āhrita — having accepted; arhanah — worship; mukunda — of Lord Krishna; sandaraśana — by the meeting; nirvrita — peaceful; indriyah — whose senses.

TRANSLATION

Honored by Śrī Krishna, the chief of the Yadus, Nārada Muni bowed down to the Lord. All of Nārada's senses were satisfied by his meeting with Lord Krishna. Thus, having heard the decision of the Lord and having been worshiped by Him, Nārada placed Him firmly within his heart and departed through the sky.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 19

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.19

rāja-dūtam uvācedam

bhagavān prīnayan girā

mā bhaishta dūta bhadram vo

ghātayishyāmi māgadham

SYNONYMS

rāja — of the kings; dūtam — to the messenger; uvāca — He said; idam — this; bhagavān — the Supreme Lord; prīnayan — pleasing him; girā — with His word s; mā bhaishta — do not fear; dūta — O messenger; bhadram — may there be all good; vah — for you; ghātayishyāmi — I shall arrange for the killing; māgadham — of the King of Magadha (Jarāsandha).

TRANSLATION

With pleasing words the Lord addressed the messenger sent by the kings: "My dear messenger, I wish all good fortune to you. I shall arrange for the killing of King Magadha. Do not fear."

PURPORT

The statement ma bhaishta, "do not fear," is in the plural, being intended for both the messenger and the kings. Similarly, the expression bhadram vah, "blessings unto you," is also in the plural, expressing a similar intent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 2

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.2

śrī-uddhava uvāca

yad uktam rishinā deva

sācivyam yakshyatas tvayā

kāryam paitri-shvasreyasya

rakshā ca śaranaishinām

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; yat — what; uktam — was stated; rishinā — by the sage (Nārada); deva — O Lord; sācivyam — assistance; yakshyatah — to him who intends to perform sacrifice (Yudhishthira); tvayā — by You; kāryam — should be rendered; paitri-shvasreyasya — to Your father's sister's son; rakshā — protection; ca — also; śarana — shelter; eshinām — for those who desire.

TRANSLATION

Śrī Uddhava said: O Lord, as the sage advised, You should help Your cousin fulfill his plan for performing the Rājasūya sacrifice, and You should also protect the kings who are begging for Your shelter.

PURPORT

Devarshi Nārada wanted Lord Krishna to go to Indraprastha and help His cousin Yudhishthira perform the Rājasūya sacrifice. At the same time, the members of the royal assembly strongly desired that He defeat Jarāsandha and rescue the kings he was holding prisoner. The great-minded Uddhava could understand that Lord Krishna desired to do both things, and thus he intelligently advised how both these purposes could be simultaneously accomplished.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 20

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.20

ity uktah prasthito dūto

yathā-vad avadan nripān

te 'pi sandarśanam śaureh

pratyaikshan yan mumukshavah

SYNONYMS

iti — thus; uktah — addressed; prasthitah — departed; dūtah — the messenger; yathā-vat — accurately; avadat — he told; nripān — the kings; te — they; api — and; sandarśanam — the audience; śaureh — of Lord Krishna; pratyaikshan — awaited; yat — because; mumukshavah — being eager for liberation.

TRANSLATION

Thus addressed, the messenger departed and accurately relayed the Lord's message to the kings. Eager for freedom, they then waited expectantly for their meeting with Lord Krishna.

PURPORT

The great Vaishnava scholar Śrīla Jīva Gosvāmī comments here that by force of circumstances the kings began focusing their attention on Lord Krishna alone.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 21

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.21

ānarta-sauvīra-marūms

tīrtvā vinaśanam harih

girīn nadīr atīyāya

pura-grāma-vrajākarān

SYNONYMS

ānarta-sauvīra-marūn — Ānarta (the province of Dvārakā), Sauvīra (eastern Gujarat) and the desert (of Rajasthan); tīrtvā — crossing through; vinaśanam — Vinaśana, the district of Kurukshetra; harih — Lord Krishna; girīn — hills; nadīh — and rivers; atīyāya — passing; pura — cities; grāma — villages; vraja — cow pastures; ākarān — and quarries.

TRANSLATION

As He traveled through the provinces of Ānarta, Sauvīra, Marudeśa and Vinaśana, Lord Hari crossed rivers and passed mountains, cities, villages, cow pastures and quarries.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 22

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.22

tato drishadvatīm tīrtvā

mukundo 'tha sarasvatīm

pañcālān atha matsyāmś ca

śakra-prastham athāgamat

SYNONYMS

tatah — then; drishadvatīm — the river Drishadvatī; tīrtvā — crossing; mukundah — Lord Krishna; atha — then; sarasvatīm — the river Sarasvatī; pañcālān — the Pañcāla province; atha — then; matsyān — the Matsya province; ca — also; śakra-prastham — to Indraprastha; atha — and; āgamat — He came.

TRANSLATION

After crossing the rivers Drishadvatī and Sarasvatī, He passed through Pañcāla and Matsya and finally came to Indraprastha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 23

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.23

tam upāgatam ākarnya

prīto durdarśanam nrinām

ajāta-śatrur niragāt

sopadhyāyah suhrid-vritah

SYNONYMS

tam — Him; upāgatam — arrived; ākarnya — hearing; prītah — pleased; durdarśanam — rarely seen; nrinām — by humans; ajāta-śatruh — King Yudhishthira, whose enemy was never born; niragāt — came out; sa — with; upadhyāyah — his priests; suhrit — by relatives; vritah — surrounded.

TRANSLATION

King Yudhishthira was delighted to hear that the Lord, whom human beings rarely see, had now arrived. Accompanied by his priests and dear associates, the King came out to meet Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 24

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.24

gīta-vāditra-ghoshena

brahma-ghoshena bhūyasā

abhyayāt sa hrishīkeśam

prānāh prānam ivādritah

SYNONYMS

gīta — of song; vāditra — and instrumental music; ghoshena — with the sound; brahma — of the Vedas; ghoshena — with the sound; bhūyasā — abundant; abhyayāt — went forth; sah — he; hrishīkeśam — to Lord Krishna; prānāh — the senses; prānam — consciousness, or the air of life; iva — as; ādritah — reverential.

TRANSLATION

As songs and musical instruments resounded along with the loud vibration of Vedic hymns, the King went forth with great reverence to meet Lord Hrishīkeśa, just as the senses go forth to meet the consciousness of life.

PURPORT

Lord Krishna is here described as Hrishīkeśa, the Lord of the senses, and King Yudhishthira's rushing to the Lord is compared to the senses eagerly joining the consciousness of life. Without consciousness, the senses are useless; indeed, the senses function through consciousness. Similarly, when the individual souls are bereft of Krishna consciousness, love of God, they enter into a useless and illusory struggle called material existence. Pure devotees like King Yudhishthira are never bereft of the Lord's association, for they keep Him always within their heart, and yet they feel special ecstasy when they see the Lord after long separation, as described here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 25

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.25

drishtvā viklinna-hridayah

krishnam snehena pāndavah

cirād drishtam priyatamam

sasvaje 'tha punah punah

SYNONYMS

drishtvā — seeing; viklinna — melted; hridayah — his heart; krishnam — Lord Krishna; snehena — with affection; pāndavah — the son of Pāndu; cirāt — after a long time; drishtam — seen; priya-tamam — his dearmost friend; sasvaje — he embraced Him; atha — thereupon; punah punah — again and again.

TRANSLATION

The heart of King Yudhishthira melted with affection when he saw his dearmost friend, Lord Krishna, after such a long separation, and he embraced the Lord again and again.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 26

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.26

dorbhyām parishvajya ramāmalālayam

mukunda-gātram nri-patir hatāśubhah

lebhe parām nirvritim aśru-locano

hrishyat-tanur vismrita-loka-vibhramah

SYNONYMS

dorbhyām — with his arms; parishvajya — embracing; ramā — of the goddess of fortune; amala — faultless; alayam — the abode; mukunda — of Lord Krishna; gātram — the body; nri-patih — the king; hata — destroyed; aśubhah — all of whose bad fortune; lebhe — achieved; parām — the highest; nirvritim — joy; aśru — tears; locanah — in whose eyes; hrishyat — exhilarated; tanuh — whose body; vismrita — forgetting; loka — of the mundane realm; vibhramah — the illusory affairs.

TRANSLATION

The eternal form of Lord Krishna is the everlasting residence of the goddess of fortune. As soon as King Yudhishthira embraced Him, the King became free of all the contamination of material existence. He immediately felt transcendental bliss and merged in an ocean of happiness. There were tears in his eyes, and his body shook due to ecstasy. He completely forgot that he was living in this material world.

PURPORT

The above translation is taken from Śrīla Prabhupāda's Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 27

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.27

tam mātuleyam parirabhya nirvrito

bhīmah smayan prema-jalākulendriyah

yamau kirītī ca suhrittamam mudā

pravriddha-bāshpāh parirebhire 'cyutam

SYNONYMS

tam — Him; mātuleyam — his mother's brother's son; parirabhya — embracing; nirvritah — filled with joy; bhīmah — Bhīmasena; smayan — laughing; prema — due to love; jala — with the water (tears); ākula — filled; indriyah — whose eyes; yamau — the twins (Nakula and Sahadeva); kirītī — Arjuna; ca — and; suhrit-tamam — their dearmost friend; mudā — with pleasure; pravriddha — profuse; bāshpāh — whose tears; parirebhire — they embraced; acyutam — the infallible Lord.

TRANSLATION

Then Bhīma, his eyes brimming with tears, laughed with joy as he embraced his maternal cousin, Krishna. Arjuna and the twins — Nakula and Sahadeva — also joyfully embraced their dearmost friend, the infallible Lord, and they cried profusely.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 28

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.28

arjunena parishvakto

yamābhyām abhivāditah

brāhmanebhyo namaskritya

vriddhebhyaś ca yathārhatah

mānino mānayām āsa

kuru-sriñjaya-kaikayān

SYNONYMS

arjunena — by Arjuna; parishvaktah — embraced; yamābhyām — by the twins; abhivāditah — offered obeisances; brāhmanebhyah — to the brāhmanas; namaskritya — bowing down; vriddhebhyah — to the elders; ca — and; yathā-arhatah — according to etiquette; māninah — the honorable ones; mānayām āsa — He honored; kuru-sriñjaya-kaikayān — the Kurus, Sriñjayas and Kaikayas.

TRANSLATION

After Arjuna had embraced Him once more and Nakula and Sahadeva had offered Him their obeisances, Lord Krishna bowed down to the brāhmanas and elders present, thus properly honoring the respectable members of the Kuru, Sriñjaya and Kaikaya clans.

PURPORT

Śrīla Śrīdhara Svāmī mentions that since Arjuna was considered Lord Krishna's social equal, when Arjuna tried to bow down to Him, Lord Krishna held Arjuna by his arms so that he could only embrace Him. The twins, however, being junior cousins, bowed down and grasped Lord Krishna's feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 29

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.29

sūta-māgadha-gandharvā

vandinaś copamantrinah

mridańga-śańkha-pataha

vīnā-panava-gomukhaih

brāhmanāś cāravindāksham

tushtuvur nanritur jaguh

SYNONYMS

sūta — bards; māgadha — chroniclers; gandharvāh — demigods known for their singing; vandinah — eulogists; ca — and; upamantrinah — jesters; mridańga — with mridańga drums; śańkha — conchshells; pataha — kettledrums; vīnā — vīnās; panava — a smaller drum; gomukhaih — and gomukha horns; brāhmanāh — brāhmanas; ca — as well; aravinda-aksham — the lotus-eyed Lord; tushtuvuh — glorified with hymns; nanrituh — danced; jaguh — -sang.

TRANSLATION

Sūtas, Māgadhas, Gandharvas, Vandīs, jesters and brāhmanas all glorified the lotus-eyed Lord — some reciting prayers, some dancing and singing — as mridańgas, conchshells, kettledrums, vīnās, panavas and gomukhas resounded.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 3

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.3

yashtavyam rājasūyena

dik-cakra-jayinā vibho

ato jarā-suta-jaya

ubhayārtho mato mama

SYNONYMS

yashtavyam — sacrifice should be performed; rājasūyena — with the Rājasūya ritual; dik — of directions; cakra — the complete circle; jayinā — by one who has conquered; vibho — O almighty one; atah — therefore; jarā-suta — of the son of Jarā; jayah — the conquest; ubhaya — both; arthah — having the purposes; matah — opinion; mama — my.

TRANSLATION

Only one who has conquered all opponents in every direction can perform the Rājasūya sacrifice, O almighty one. Thus, in my opinion, conquering Jarāsandha will serve both purposes.

PURPORT

Śrī Uddhava here explains that only one who has conquered all directions is entitled to perform the Rājasūya sacrifice. Therefore Lord Krishna should immediately accept the invitation to participate in the sacrifice, but then He should arrange to kill Jarāsandha as a necessary prerequisite. In this way the kings' request for protection would be fulfilled automatically. If the Lord would thus adhere to a single policy — namely, seeing that the Rājasūya sacrifice was performed properly — all purposes would be fulfilled.

According to Śrīla Rūpa Gosvāmī in his Bhakti-rasāmrita-sindhu, one of Lord Krishna's qualities is catura, "clever," which means that He can perform various types of work at the same time. Thus the Lord could certainly have solved the dilemma of how to simultaneously satisfy King Yudhishthira's desire to perform the Rājasūya sacrifice and the imprisoned kings' desire for freedom. But Krishna wanted to give His dear devotee Uddhava the credit for the solution, and thus He pretended to be perplexed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 30

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.30

evam suhridbhih paryastah

punya-śloka-śikhāmanih

samstūyamāno bhagavān

viveśālańkritam puram

SYNONYMS

evam — thus; su-hridbhih — by His well-wishing relatives; paryastah — surrounded; punya-śloka — of persons of pious renown; śikhā-manih — the crest jewel; samstūyamānah — being glorified; bhagavān — the Supreme Lord; viveśa — entered; alańkritam — decorated; puram — the city.

TRANSLATION

Thus surrounded by His well-wishing relatives and praised on all sides, Lord Krishna, the crest jewel of the justly renowned, entered the decorated city.

PURPORT

Śrīla Prabhupāda writes, "While Lord Krishna was entering the city, all the people were talking among themselves about the glories of the Lord, praising His transcendental name, quality, form, etc."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verses 31-32

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.31-32

samsikta-vartma karinām mada-gandha-toyaiś

citra-dhvajaih kanaka-torana-pūrna-kumbhaih

mrishtātmabhir nava-dukūla-vibhūshana-srag-

gandhair nribhir yuvatibhiś ca virājamānam

uddīpta-dīpa-balibhih prati-sadma jāla

niryāta-dhūpa-ruciram vilasat-patākam

mūrdhanya-hema-kalaśai rajatoru-śrińgair

jushtam dadarśa bhavanaih kuru-rāja-dhāma

SYNONYMS

samsikta — sprinkled with water; vartma — whose roads; karinām — of elephants; mada — of the liquid exuding from their foreheads; gandha — fragrant; toyaih — with the water; citra — colorful; dhvajaih — with flags; kanaka — golden; torana — with gateways; pūrna-kumbhaih — and full waterpots; mrishta — decorated; ātmabhih — whose bodies; nava — new; dukūla — with fine garments; vibhūshana — ornaments; srak — flower garlands; gandhaih — and aromatic sandalwood paste; nribhih — with men; yuvatibhih — with young women; ca — also; virājamānam — resplendent; uddīpta — lit; dīpa — with lamps; balibhih — and offerings of tribute; prati — each; sadma — home; jāla — from the holes of latticed windows; niryāta — drifting; dhūpa — with incense smoke; ruciram — attractive; vilasat — waving; patākam — with banners; mūrdhanya — on the roofs; hema — gold; kalaśaih — with domes; rajata — of silver; uru — large; śrińgaih — with platforms; jushtam — adorned; dadarśa — He saw; bhavanaih — with homes; kuru-rāja — of the King of the Kurus; dhāma — the domain.

TRANSLATION

The roads of Indraprastha were sprinkled with water perfumed by the liquid from elephants' foreheads, and colorful flags, golden gateways and full waterpots enhanced the city's splendor. Men and young girls were beautifully arrayed in fine, new garments, adorned with flower garlands and ornaments, and anointed with aromatic sandalwood paste. Every home displayed glowing lamps and respectful offerings, and from the holes of the latticed windows drifted incense, further beautifying the city. Banners waved, and the roofs were decorated with golden domes on broad silver bases. Thus Lord Krishna saw the royal city of the King of the Kurus.

PURPORT

Śrīla Prabhupāda adds in this connection: "Lord Krishna thus entered the city of the Pāndavas, enjoyed the beautiful atmosphere and slowly proceeded ahead."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 33

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.33

prāptam niśamya nara-locana-pāna-pātram

autsukya-viślathita-keśa-dukūla-bandhāh

sadyo visrijya griha-karma patīmś ca talpe

drashtum yayur yuvatayah sma narendra-mārge

SYNONYMS

prāptam — arrived; niśamya — hearing; nara — of men; locana — of the eyes; pāna — of drinking; pātram — the object, or reservoir; autsukya — out of their eagerness; viślathita — loosened; keśa — their hair; dukūla — of their dresses; bandhāh — and the knots; sadyah — immediately; visrijya — abandoning; griha — of the household; karma — their work; patīn — their husbands; ca — and; talpe — in bed; drashtum — to see; yayuh — went; yuvatayah — the young girls; sma — indeed; nara-indra — of the king; mārge — onto the road.

TRANSLATION

When the young women of the city heard that Lord Krishna, the reservoir of pleasure for human eyes, had arrived, they hurriedly went onto the royal road to see Him. They abandoned their household duties and even left their husbands in bed, and in their eagerness the knots of their hair and garments came loose.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 34

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.34

tasmin su-sańkula ibhāśva-ratha-dvipadbhih

krishnam sa-bhāryam upalabhya grihādhirūdhāh

nāryo vikīrya kusumair manasopaguhya

su-svāgatam vidadhur utsmaya-vīkshitena

SYNONYMS

tasmin — on that (road); su — very; sańkule — crowded; ibha — with elephants; aśva — horses; ratha — chariots; dvi-padbhih — and foot soldiers; krishnam — Lord Krishna; sa-bhāryam — with His wives; upalabhya — catching sight of; griha — of the homes; adhirūdhāh — having climbed to the tops; nāryah — the women; vikīrya — scattering; kusumaih — flowers; manasā — in their minds; upaguhya — embracing Him; su-svāgatam — heartfelt welcome; vidadhuh — they gave Him; utsmaya — broadly smiling; vīkshitena — with their glances.

TRANSLATION

The royal road being quite crowded with elephants, horses, chariots and foot soldiers, the women climbed to the top of their houses, where they caught sight of Lord Krishna and His queens. The city ladies scattered flowers upon the Lord, embraced Him in their minds and expressed their heartfelt welcome with broadly smiling glances.

PURPORT

Śrīla Śrīdhara Svāmī comments that the ladies communicated through their affectionate glances, their eager inquiries as to the comfort of Lord Krishna's trip, and so on. In other words, in their ecstasy they intensely desired to serve the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 35

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.35

ūcuh striyah pathi nirīkshya mukunda-patnīs

tārā yathodupa-sahāh kim akāry amūbhih

yac cakshushām purusha-maulir udāra-hāsa

līlāvaloka-kalayotsavam ātanoti

SYNONYMS

ūcuh — said; striyah — the women; pathi — upon the road; nirīkshya — seeing; mukunda — of Lord Krishna; patnīh — the wives; tārāh — stars; yathā — like; udu-pa — the moon; sahāh — accompanying; kim — what; akāri — was done; amūbhih — by them; yat — since; cakshushām — for their eyes; purusha — of men; maulih — the diadem; udāra — wide; hāsa — with smiles; līlā — playful; avaloka — of His glances; kalayā — with a small portion; utsavam — a festival; ātanoti — He bestows.

TRANSLATION

Observing Lord Mukunda's wives passing on the road like stars accompanying the moon, the women exclaimed, "What have these ladies done so that the best of men bestows upon their eyes the joy of His generous smiles and playful sidelong glances?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 36

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.36

tatra tatropasańgamya

paurā mańgala-pānayah

cakruh saparyām krishnāya

śrenī-mukhyā hatainasah

SYNONYMS

tatra tatra — in various places; upasańgamya — approaching; paurāh — citizens of the city; mańgala — auspicious offerings; pānayah — in their hands; cakruh — performed; saparyām — worship; krishnāya — for Lord Krishna; śrenī — of occupational guilds; mukhyāh — the leaders; hata — eradicated; enasah — whose sins.

TRANSLATION

In various places citizens of the city came forward holding auspicious offerings for Lord Krishna, and sinless leaders of occupational guilds came forward to worship the Lord.

PURPORT

Śrīla Prabhupāda writes, "While Lord Krishna was thus passing on the road, at intervals some of the opulent citizens, who were all rich, respect able and freed from sinful activities, presented auspicious articles to the Lord, just to offer Him a reception to the city. Thus they worshiped Him as humble servitors."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 37

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.37

antah-pura-janaih prītyā

mukundah phulla-locanaih

sa-sambhramair abhyupetah

prāviśad rāja-mandiram

SYNONYMS

antah-pura — of the imperial precinct; janaih — by the people; prītyā — lovingly; mukundah — Lord Krishna; phulla — blossoming; locanaih — whose eyes; sa-sambhramaih — in a flurry; abhyupetah — approached with greetings; prāviśat — He entered; rāja — royal; mandiram — the palace.

TRANSLATION

With wide-open eyes, the members of the royal household came forward in a flurry to lovingly greet Lord Mukunda, and thus the Lord entered the royal palace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 38

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.38

prithā vilokya bhrātreyam

krishnam tri-bhuvaneśvaram

prītātmotthāya paryańkāt

sa-snushā parishasvaje

SYNONYMS

prithā — Queen Kuntī; vilokya — seeing; bhrātreyam — her brother's son; krishnam — Lord Krishna; tri-bhuvana — of the three worlds; īśvaram — the master; prīta — full of love; ātmā — whose heart; utthāya — rising; paryańkāt — from her couch; sa-snushā — together with her daughter-in-law (Draupadī); parishasvaje — embraced.

TRANSLATION

When Queen Prithā saw her nephew Krishna, the master of the three worlds, her heart became filled with love. Rising from her couch with her daughter-in-law, she embraced the Lord.

PURPORT

Queen Kuntī's daughter-in-law is the famous Draupadī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 39

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.39

govindam griham ānīya

deva-deveśam ādritah

pūjāyām nāvidat krityam

pramodopahato nripah

SYNONYMS

govindam — Lord Krishna; griham — to His quarters; ānīya — bringing; deva — of all gods; deva-īśam — the Supreme God and controller; ādritah — reverential; pūjāyām — in the ritual worship; na avidat — did not know; krityam — the details of performance; pramoda — by his great joy; upahatah — overwhelmed; nripah — the King.

TRANSLATION

King Yudhishthira respectfully brought Lord Govinda, the Supreme God of gods, to his personal quarters. The King was so overcome with joy that he could not remember all the rituals of worship.

PURPORT

Śrīla Prabhupāda writes, "As he brought Krishna within the palace, King Yudhishthira became so confused in his jubilation that he practically forgot what he was to do at that time in order to receive Krishna and worship Him properly."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 4

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.4

asmākam ca mahān artho

hy etenaiva bhavishyati

yaśaś ca tava govinda

rājño baddhān vimuñcatah

SYNONYMS

asmākam — for us; ca — and; mahān — great; arthah — a gain; hi — indeed; etena — by this; eva — even; bhavishyati — there will be; yaśah — glory; ca — and; tava — for You; govinda — O Govinda; rājñah — the kings; baddhān — imprisoned; vimuñcatah — who will release.

TRANSLATION

By this decision there will be great gain for us, and You will save the kings. Thus, Govinda, You will be glorified.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 40

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.40

pitri-svasur guru-strīnām

krishnaś cakre 'bhivādanam

svayam ca krishnayā rājan

bhaginyā cābhivanditah

SYNONYMS

pitri — His father's; svasuh — of the sister (Kuntī); guru — of His elders; strīnām — and of the wives; krishnah — Lord Krishna; cakre — performed; abhivādanam — offering of obeisances; svayam — Himself; ca — and; krishnayā — by Krishnā (Draupadī); rājan — 0 King (Parīkshit); bhaginyā — by His sister (Subhadrā); ca — also; abhivanditah — bowed down to.

TRANSLATION

Lord Krishna bowed down to His aunt and the wives of His elders, O King, and then Draupadī and the Lord's sister bowed down to Him.

PURPORT

Śrīla Prabhupāda writes, "Lord Krishna delightfully offered His respectful obeisances to Kuntī and other elderly ladies of the palace. His younger sister, Subhadrā, was also standing there with Draupadī, and both offered their respectful obeisances unto the lotus feet of the Lord."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verses 41-42

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.41-42

śvaśrivā sañcoditā krishnā

krishna-patnīś ca sarvaśah

ānarca rukminīm satyām

bhadrām jāmbavatīm tathā

kālindīm mitravindām ca

śaibyām nāgnajitīm satīm

anyāś cābhyāgatā yās tu

vāsah-srań-mandanādibhih

SYNONYMS

śvaśrvā — by her mother-in-law (Kuntī); sañcoditā — encouraged; krishnā — Draupadī; krishna-patnīh — Krishna's wives; ca — and; sarvaśah — all of them; ānarca — she worshiped; rukminīm — Rukminī; satyām — Satyabhāmā; bhadrām jāmbavatīm — Bhadrā and Jāmbavatī; tathā — also; kālindīm mitravindām ca — Kālindī and Mitravindā; śaibyām — the descendant of King Śibi; nāgnajitīm — Nāgnajitī; satīm — chaste; anyāh — others; ca — as well; abhyāgatāh — those who had come there; yāh — who; tu — and; vāsah — with clothing; srak — flower garlands; mandana — jewelry; ādibhih — and so on.

TRANSLATION

Encouraged by her mother-in-law, Draupadī worshiped all of Lord Krishna's wives, including Rukminī; Satyabhāmā; Bhadrā; Jāmbavatī; Kālindī; Mitravindā, the descendant of Śibi; the chaste Nāgnajitī; and the other queens of the Lord who were present. Draupadī honored them all with such gifts as clothing, flower garlands and jewelry.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 43

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.43

sukham nivāsayām āsa

dharma-rājo janārdanam

sa-sainyam sānugāmatyam

sa-bhāryam ca navam navam

SYNONYMS

sukham — comfortably; nivāsayām āsa — accommodated; dharma-rājah — the king of religiosity, Yudhishthira; janārdanam — Lord Krishna; sa-sainyam — with His army; sa-anuga — with His servants; amatyam — and ministers; sa-bhāryam — with His wives; ca — and; navam navam — newer and newer.

TRANSLATION

King Yudhishthira arranged for Krishna's rest and saw to it that all who came along with Him — namely His queens, soldiers, ministers and secretaries — were comfortably situated. He arranged that they would experience a new feature of reception every day while staying as guests of the Pāndavas.

PURPORT

This translation is taken from Śrīla Prabhupāda's Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verses 44-45

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.44-45

tarpayitvā khāndavena

vahnim phālguna-samyutah

mocayitvā mayam yena

rājñe divyā sabhā kritā

uvāsa katicin māsān

rājñah priya-cikīrshayā

viharan ratham āruhya

phālgunena bhatair vritah

SYNONYMS

tarpayitvā — satisfying; khāndavena — with the Khāndava forest; vahnim — the fire-god; phālguna — by Arjuna; samyutah — accompanied; mocayitvā — saving; mayam — the demon Maya; yena — by whom; rājñe — for the King (Yudhishthira); divyā — celestial; sabhā — assembly hall; kritā — made; uvāsa — He resided; katicit — several; māsān — months; rājñah — to the King; priya — pleasure; cikīrshayā — with a desire to give; viharan — sporting; ratham — His chariot; āruhya — riding; phālgunena — with Arjuna; bhataih — by guards; vritah — surrounded.

TRANSLATION

Desiring to please King Yudhishthira, the Lord resided at Indraprastha for several months. During His stay, He and Arjuna satisfied the fire-god by offering him the Khāndava forest, and they saved Maya Dānava, who then built King Yudhishthira a celestial assembly hall. The Lord also took the opportunity to go riding in His chariot in the company of Arjuna, surrounded by a retinue of soldiers.

PURPORT

Śrīla Prabhupāda writes in Krishna, "It was during this time that Lord Śrī Krishna, with the help of Arjuna, for the satisfaction of the fire-god, Agni, allowed Agni to devour the Khāndava forest. During the forest fire, Krishna saved the demon Mayāsura, who was hiding in the forest. Upon being saved, Mayāsura felt obliged to the Pāndavas and Lord Krishna, and he constructed a wonderful assembly house within the city of Hastināpura. In this way, Lord Krishna, in order to please King Yudhishthira, remained in the city of Hastināpura for several months. During His stay, He enjoyed strolling here and there. He used to drive on chariots along with Arjuna, and many warriors and soldiers used to follow them."

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Seventy-first Chapter of the Śrīmad-Bhāgavatam, entitled "The Lord Travels to Indraprastha."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 5

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.5

sa vai durvishaho rājā

nāgāyuta-samo bale

balinām api cānyeshām

bhīmam sama-balam vinā

SYNONYMS

sah — he, Jarāsandha; vai — indeed; durvishahah — invincible; rājā — king; nāga — elephants; ayuta — to ten thousand; samah — equal; bale — in strength; balinām — among powerful men; api — indeed; ca — and; anyeshām — others; bhīmam — Bhīma; sama-balam — equal in strength; vinā — except for.

TRANSLATION

The invincible King Jarāsandha is as strong as ten thousand elephants. Indeed, other powerful warriors cannot defeat him. Only Bhīma is equal to him in strength.

PURPORT

Śrīdhara Svāmī explains that the Yādavas were extremely eager to kill Jarāsandha, and thus to caution them Śrī Uddhava spoke this verse. Jarāsandha's death could come only at the hand of Bhīma. Śrīla Viśvanātha Cakravartī adds that Uddhava had previously deduced this from the Jyotīr-rāga and other astrological scriptures he had learned from his teacher Brihaspati.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 6

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.6

dvai-rathe sa tu jetavyo

mā śatākshauhinī-yutah

brāhmanyo 'bhyarthito viprair

na pratyākhyāti karhicit

SYNONYMS

dvai-rathe — in combat involving only two chariots; sah — he; tu — but; jetavyah — is to be defeated; mā — not; śata — by one hundred; akshauhinī — military divisions; yutah — joined; brāhmanyah — devoted to brahminical culture; abhyarthitah — entreated; vipraih — by brāhmanas; na pratyākhyāti — does not refuse; karhicit — ever.

TRANSLATION

He will be defeated in a match of single chariots, not when he is with his hundred military divisions. Now, Jarāsandha is so devoted to brahminical culture that he never refuses requests from brāhmanas.

PURPORT

It might be argued that since only Bhīma could equal Jarāsandha in personal strength, Jarāsandha would be more powerful when supported by his huge army. Therefore, Uddhava here recommends single combat. But how could Jarāsandha be persuaded to give up the support of his powerful army? Here Uddhava gives the clue: Jarāsandha will never refuse a request from brāhmanas, since he is devoted to brahminical culture.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 7

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.7

brahma-vesha-dharo gatvā

tam bhiksheta vrikodarah

hanishyati na sandeho

dvai-rathe tava sannidhau

SYNONYMS

brahma — of a brāhmana; vesha — the dress; dharah — wearing; gatvā — going; tam — to him, Jarāsandha; bhiksheta — should beg; vrika-udarah — Bhīma; hanishyati — he will kill him; na — no; sandehah — doubt; dvai-rathe — in one-on-one chariot combat; tava — Your; sannidhau — in the presence.

TRANSLATION

Bhīma should go to him disguised as a brāhmana and beg charity. Thus he will obtain single combat with Jarāsandha, and in Your presence Bhīma will no doubt kill him.

PURPORT

The idea is that Bhīma should beg as charity a one-to-one fight with Jarāsandha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 8

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.8

nimittam param īśasya

viśva-sarga-nirodhayoh

hiranyagarbhah śarvaś ca

kālasyārūpinas tava

SYNONYMS

nimittam — the instrument; param — merely; īśasya — of the Supreme Lord; viśva — of the universe; sarga — in the creation; nirodhayoh — and the annihilation; hiranyagarbhah — Lord Brahmā; śarvah — Lord Śiva; ca — and; kālasya — of time; arūpinah — formless; tava — Your.

TRANSLATION

Even Lord Brahmā and Lord Śiva act only as Your instruments in cosmic creation and annihilation, which are ultimately done by You, the Supreme Lord, in Your invisible aspect of time.

PURPORT

Uddhava here explains that in fact Lord Krishna Himself will cause the death of Jarāsandha, and Bhīma will merely be the instrument. The Supreme Lord, through His invisible potency of time, creates and annihilates the entire cosmic situation, whereas great demigods such as Lord Brahmā and Lord Śiva are merely the instruments of the Lord's will. Therefore Bhīma will have no difficulty acting as the Lord's instrument to kill the powerful Jarāsandha. In this way, by the Lord's arrangement, His devotee Bhīma will be glorified.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71 Verse 9

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71.9

gāyanti te viśada-karma griheshu devyo

rājñām sva-śatru-vadham ātma-vimokshanam ca

gopyaś ca kuñjara-pater janakātmajāyāh

pitroś ca labdha-śaranā munayo vayam ca

SYNONYMS

gāyanti — they sing; te — Your; viśada — spotless; karma — deeds; griheshu — in their homes; devyah — the godly wives; rājñām — of the kings; sva — of their; śatru — enemy; vadham — the killing; ātma — of themselves; vimokshanam — the deliverance; ca — and; gopyah — the cowherd girls of Vraja; ca — and; kuñjara — of the elephants; pateh — of the lord; janaka — of King Janaka; ātma-jāyāh — of the daughter (Sītādevī, the wife of Lord Rāmacandra); pitroh — of Your parents; ca — and; labdha — who have attained; śaranāh — shelter; munayah — sages; vayam — we; ca — also.

TRANSLATION

In their homes, the godly wives of the imprisoned kings sing of Your noble deeds — about how You will kill their husbands' enemy and deliver them. The gopīs also sing Your glories — how You killed the enemy of the elephant king, Gajendra; the enemy of Sīta, daughter of Janaka; and the enemies of Your own parents as well. So also do the sages who have obtained Your shelter glorify You, as do we ourselves.

PURPORT

Great sages and devotees had informed the grief-stricken wives of the imprisoned kings that Lord Krishna would arrange for the killing of Jarāsandha and would thus save them from their crisis. These godly women would thus sing the glories of the Lord at home, and when their children would cry for their fathers, their mothers would tell them, "Child, do not cry. Śrī Krishna will save your father." In fact, the Lord has saved many devotees in the past, as described here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 71

Canto 10: The Summum Bonum Chapter 71: The Lord Travels to Indraprastha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.71 Summary

This chapter relates how Lord Krishna followed Uddhava's advice and went to Indraprastha, where the Pāndavas celebrated His arrival with great festivity.

Wise Uddhava, knowing Lord Krishna's inner desire, advised the Lord as follows: "By conquering all directions and then performing the Rājasūya sacrifice, King Yudhishthira will fulfill all his purposes — defeating Jarāsandha, protecting those who have taken shelter of You, and executing the Rājasūya-yajña. Thus the Yādavas' powerful enemy will be destroyed and the imprisoned kings freed, and both deeds will glorify You.

"King Jarāsandha can be killed only by Bhīma, and since Jarāsandha is very devoted to the brāhmanas, Bhīma should disguise himself as a brāhmana, go to Jarāsandha and beg a fight from him. Then, in Your presence, Bhīma will defeat the demon."

Nārada Muni, the Yādava elders and Lord Krishna praised Uddhava's plan, and Lord Krishna proceeded to mount His chariot and head for Indraprastha, followed by His devoted queens. Soon Lord Krishna arrived in that city. Hearing of the Lord's arrival, King Yudhishthira immediately came out of the city to greet Him. Yudhishthira repeatedly embraced Lord Krishna, losing external consciousness in his ecstasy. Then Bhīmasena, Arjuna, Nakula, Sahadeva and others each embraced or bowed down to Him, as was appropriate.

After Lord Krishna had properly greeted everyone, He entered the city as a fanfare of many musical instruments played and reverential hymns were chanted. The women of the city scattered flowers down from the rooftops, remarking on the extreme good fortune of the Lord's queens.

Śrī Krishna entered the royal palace and offered respects to Queen Kuntīdevī, who embraced her nephew, and Draupadī and Subhadrā offered obeisances to the Lord. Kuntīdevī then requested Draupadī to worship Lord Krishna's wives.

The Supreme Personality of Godhead, Śrī Krishna, gratified King Yudhishthira by remaining there for some months. During this stay He enjoyed strolling here and there. He would drive on chariots with Arjuna, followed by many warriors and soldiers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.72 Summary

SB 10.72.1-2: Śukadeva Gosvāmī said: One day, as King Yudhishthira sat in the royal assembly surrounded by eminent sages, brāhmanas, kshatriyas and vaiśyas, and also by his brothers, spiritual masters, family elders, blood relations, in-laws and friends, he addressed Lord Krishna as everyone listened.

SB 10.72.3: Śrī Yudhishthira said: O Govinda, I desire to worship Your auspicious, opulent expansions by the Rājasūya sacrifice, the king of Vedic ceremonies. Please make our endeavor a success, my Lord.

SB 10.72.4: Purified persons who constantly serve, meditate upon and glorify Your shoes, which destroy everything inauspicious, are sure to obtain freedom from material existence, O lotus-naveled one. Even if they desire something in this world, they obtain it, whereas others — those who do not take shelter of You — are never satisfied, O Lord.

SB 10.72.5: Therefore, O Lord of lords, let the people of this world see the power of devotional service rendered to Your lotus feet. Please show them, O almighty one, the position of those Kurus and Sriñjayas who worship You, and the position of those who do not.

SB 10.72.6: Within Your mind there can be no such differentiation as "This one is mine, and that is another's," because You are the Supreme Absolute Truth, the Soul of all beings, always equipoised and enjoying transcendental happiness within Yourself. Just like the heavenly desire tree, You bless all who properly worship You, granting their desired fruits in proportion to the service they render You. There is nothing wrong in this.

SB 10.72.7: The Supreme Personality of Godhead said: Your decision is perfect, O King, and thus your noble fame will spread to all the worlds, O tormentor of your enemies.

SB 10.72.8: Indeed, My lord, for the great sages, the forefathers and the demigods, for Our well-wishing friends and, indeed, for all living beings, the performance of this king of Vedic sacrifices is desirable.

SB 10.72.9: First conquer all kings, bring the earth under your control and collect all the required paraphernalia; then execute this great sacrifice.

SB 10.72.10: These brothers of yours, O King, have taken birth as partial expansions of the demigods ruling various planets. And you are so self-controlled that you have conquered even Me, who am unconquerable for those who cannot control their senses.

SB 10.72.11: No one in this world, even a demigod — what to speak of an earthly king — can defeat My devotee with his strength, beauty, fame or riches.

SB 10.72.12: Śukadeva Gosvāmī said: Upon hearing these words sung by the Supreme Lord, King Yudhishthira became joyful, and his face blossomed like a lotus. Thus he sent forth his brothers, who were empowered with Lord Vishnu's potency, to conquer all directions.

SB 10.72.13: He sent Sahadeva to the south with the Sriñjayas, Nakula to the west with the Matsyas, Arjuna to the north with the Kekayas, and Bhīma to the east with the Madrakas.

SB 10.72.14: After defeating many kings with their prowess, these heroic brothers brought back abundant wealth for Yudhishthira Mahārāja, who was intent on performing the sacrifice, O King.

SB 10.72.15: When King Yudhishthira heard that Jarāsandha remained undefeated, he set to pondering, and then the primeval Lord, Hari, told him the means Uddhava had described for defeating Jarāsandha.

SB 10.72.16: Thus Bhīmasena, Arjuna and Krishna disguised themselves as brāhmanas and went to Girivraja, my dear King, where the son of Brihadratha was to be found.

SB 10.72.17: Disguised as brāhmanas, the royal warriors approached Jarāsandha at home during the appointed hour for receiving guests. They submitted their entreaty to that dutiful householder, who was especially respectful to the brahminical class.

SB 10.72.18: [Krishna, Arjuna and Bhīma said:] O King, know us to be needy guests who have come to you from afar. We wish all good unto you. Please grant us whatever we desire.

SB 10.72.19: What can the tolerant not bear? What will the wicked not do? What will the generous not give in charity? And who will those of equal vision see as an outsider?

SB 10.72.20: He indeed is to be censured and pitied who, though able to do so, fails to achieve with his temporary body the lasting fame glorified by great saints.

SB 10.72.21: Hariścandra, Rantideva, Uñchavritti Mudgala, Śibi, Bali, the legendary hunter and pigeon, and many others have attained the permanent by means of the impermanent.

SB 10.72.22: Śukadeva Gosvāmī said: From the sound of their voices, their physical stature and the marks of bowstrings on their forearms, Jarāsandha could tell that his guests were of the royal order. He began to think he had seen them somewhere before.

SB 10.72.23: [Jarāsandha thought:] These are surely members of the royal order dressed as brāhmanas, but still I must grant their request for charity, even if they beg me for my own body.

SB 10.72.24-25: Indeed, the spotless glories of Bali Mahārāja are heard throughout the world. Lord Vishnu, wishing to recover Indra's opulence from Bali, appeared before him in the guise of a brāhmana and made him fall from his powerful position. Though aware of the ruse and forbidden by his guru, Bali, king of the demons, still gave Vishnu the whole earth in charity.

SB 10.72.26: What is the use of an unqualified kshatriya who goes on living but fails to gain everlasting glory by working with his perishable body for the benefit of brāhmanas?

SB 10.72.27: [Śukadeva Gosvāmī continued:] Thus making up his mind, the generous Jarāsandha addressed Krishna, Arjuna and Bhīma: "O learned brāhmanas, choose whatever you wish. I will give it to you, even if it is my own head."

SB 10.72.28: The Supreme Lord said: O exalted King, give us battle in the form of a duel, if you think it fitting. We are princes and have come to beg a fight. We have no other request to make of you.

SB 10.72.29: Over there is Bhīma, son of Prithā, and this is his brother Arjuna. Know Me to be their maternal cousin, Krishna, your enemy.

SB 10.72.30: [Śukadeva Gosvāmī continued:] Thus challenged, Magadharāja laughed out loud and contemptuously said, "All right, you fools, I'll give you a fight!

SB 10.72.31: "But I will not fight with You, Krishna, for You are a coward. Your strength abandoned You in the midst of battle, and You fled Your own capital of Mathurā to take shelter in the sea.

SB 10.72.32: "As for this one, Arjuna, he is not as old as I, nor is he very strong. Since he is no match for me, he should not be the contender. Bhīma, however, is as strong as I am."

SB 10.72.33: Having said this, Jarāsandha offered Bhīmasena a huge club, took up another himself and went outside the city.

SB 10.72.34: The two heroes thus began battling each other on the level fighting grounds outside the city. Maddened with the fury of combat, they struck each other with their lightning-bolt-like clubs.

SB 10.72.35: As they skillfully circled left and right, like actors dancing on a stage, the fight presented a magnificent spectacle.

SB 10.72.36: When Jarāsandha's and Bhīmasena's clubs loudly collided, O King, the sound was like the impact of the big tusks of two fighting elephants, or the crash of a thunderbolt in a flashing electrical storm.

SB 10.72.37: They swung their clubs at each other with such speed and force that as the clubs struck their shoulders, hips, feet, hands, thighs and collarbones, the weapons were crushed and broken like branches of arka trees with which two enraged elephants furiously attack each other.

SB 10.72.38: Their clubs thus ruined, those great heroes among men angrily pummeled each other with their iron-hard fists. As they slapped each other, the sound resembled the crash of elephants colliding or harsh thunderclaps.

SB 10.72.39: As they thus fought, this contest between opponents of equal training, strength and stamina reached no conclusion. And so they kept on fighting, O King, without any letup.

SB 10.72.40: Lord Krishna knew the secret of His enemy Jarāsandha's birth and death, and also how he had been given life by the demoness Jarā. Considering all this, Lord Krishna imparted His special power to Bhīma.

SB 10.72.41: Having determined how to kill the enemy, that Lord of infallible vision made a sign to Bhīma by tearing in half a small branch of a tree.

SB 10.72.42: Understanding this sign, mighty Bhīma, the best of fighters, seized his opponent by the feet and threw him to the ground.

SB 10.72.43: Bhīma pressed down on one leg with his foot while grabbing Jarāsandha's other leg in his hands, and just as a great elephant might break the branch of a tree, Bhīma tore Jarāsandha apart from the anus upward.

SB 10.72.44: The King's subjects then saw him lying in two separate pieces, each with a single leg, thigh, testicle, hip, shoulder, arm, eye, eyebrow and ear, and with half a back and chest.

SB 10.72.45: With the death of the lord of Magadha, a great cry of lamentation arose, while Arjuna and Krishna congratulated Bhīma by embracing him.

SB 10.72.46: The immeasurable Supreme Personality of Godhead, the sustainer and benefactor of all living beings, coronated Jarāsandha's son, Sahadeva, as the new ruler of the Magadhas. The Lord then freed all the kings Jarāsandha had imprisoned.


Srimad Bhagavatam Canto 10 Chapter 72 Verses 1-2

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.1-2

śrī-śuka uvāca

ekadā tu sabhā-madhya

āsthito munibhir vritah

brāhmanaih kshatriyair vaiśyair

bhrātribhiś ca yudhishthirah

ācāryaih kula-vriddhaiś ca

jñāti-sambandhi-bāndhavaih

śrinvatām eva caiteshām

ābhāshyedam uvāca ha

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; ekadā — once; tu — and; sabhā — of the royal assembly; madhye — in the midst; āsthitah — seated; munibhih — by sages; vritah — surrounded; brāhmanaih kshatriyaih vaiśyaih — by brāhmanas, kshatriyas and vaiśyas; bhrātribhih — by his brothers; ca — and; yudhishthirah — King Yudhishthira; ācāryaih — by his spiritual masters; kula — of the family; vriddhaih — by the elders; ca — also; jñāti — by blood relatives; sambandhi — in-laws; bāndhavaih — and friends; śrinvatām — as they listened; eva — indeed; ca — and; eteshām — all of them; ābhāshya — addressing (Lord Krishna); idam — this; uvāca ha — he said.

TRANSLATION

Śukadeva Gosvāmī said: One day, as King Yudhishthira sat in the royal assembly surrounded by eminent sages, brāhmanas, kshatriyas and vaiśyas, and also by his brothers, spiritual masters, family elders, blood relations, in-laws and friends, he addressed Lord Krishna as everyone listened.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 10

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.10

ete te bhrātaro rājan

loka-pālāmśa-sambhavāh

jito 'smy ātmavatā te 'ham

durjayo yo 'kritātmabhih

SYNONYMS

ete — these; te — your; bhrātarah — brothers; rājan — O King; loka — of the planets; pāla — from the ruling demigods; amśa — as partial expansions; sambhavāh — born; jitah — conquered; asmi — am; ātma-vatā — self-controlled; te — by you; aham — I; durjayah — unconquerable; yah — who; akrita-ātmabhih — by those who have not conquered their senses.

TRANSLATION

These brothers of yours, O King, have taken birth as partial expansions of the demigods ruling various planets. And you are so self-controlled that you have conquered even Me, who am unconquerable for those who cannot control their senses.

PURPORT

Śrīla Prabhupāda writes in Krishna, "It is said that Bhīma was born of the demigod Vāyu and that Arjuna was born of the demigod Indra, whereas King Yudhishthira himself was born of the demigod Yamarāja." Śrīla Prabhupāda goes on to state, "Lord Krishna told King Yudhishthira that He becomes conquered by the love of one who has conquered his senses. One who has not conquered his senses cannot conquer the Supreme Personality of Godhead. This is the secret of devotional service.

To conquer the senses means to engage them constantly in the service of the Lord. The specific qualification of all the Pāndava brothers was that they always engaged their senses in the service of the Lord. One who thus engages his senses becomes purified, and with purified senses one can actually render service to the Lord. The Lord can thus be conquered by the devotee through loving transcendental service."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 11

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.11

na kaścin mat-param loke

tejasā yaśasā śriyā

vibhūtibhir vābhibhaved

devo 'pi kim u pārthivah

SYNONYMS

na — not; kaścit — any person; mat — to Me; param — one who is dedicated; loke — in this world; tejasā — by his strength; yaśasā — fame; śriyā — beauty; vibhūtibhih — opulences; vā — or; abhibhavet — can overcome; devah — a demigod; api — even; kim u — what to speak of; pārthivah — a ruler of the earth.

TRANSLATION

No one in this world, even a demigod — what to speak of an earthly king — can defeat My devotee with his strength, beauty, fame or riches.

PURPORT

Here Lord Krishna assures King Yudhishthira that he will have no problem conquering the worldly kings, since the King is a pure devotee and the Lord's pure devotees can never be conquered, even by the demigods, what to speak of earthly kings. Although materialists are proud of their power, fame, beauty and opulence, they can never surpass the pure devotees of the Lord in any of these categories.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 12

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.12

śrī-śuka uvāca

niśamya bhagavad-gītam

prītah phulla-mukhāmbujah

bhrātrin dig-vijaye 'yuńkta

vishnu-tejopabrimhitān

SYNONYMS

śrī-śukah uvāca — Śrī Śuka said; niśamya — hearing; bhagavat — of the Supreme Lord; gītam — the song; prītah — pleased; phulla — blossoming; mukha — his face; ambujah — lotuslike; bhrātrin — his brothers; dik — of all the directions; vijaye — in the conquest; ayuńkta — engaged; vishnu — of Lord Vishnu; tejah — with the potency; upabrimhitān — fortified.

TRANSLATION

Śukadeva Gosvāmī said: Upon hearing these words sung by the Supreme Lord, King Yudhishthira became joyful, and his face blossomed like a lotus. Thus he sent forth his brothers, who were empowered with Lord Vishnu's potency, to conquer all directions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 13

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.13

sahadevam dakshinasyām

ādiśat saha sriñjayaih

diśi pratīcyām nakulam

udīcyām savyasācinam

prācyām vrikodaram matsyaih

kekayaih saha madrakaih

SYNONYMS

sahadevam — Sahadeva; dakshinasyām — to the south; ādiśat — he ordered; saha — with; sriñjayaih — the warriors of the Sriñjaya clan; diśi — to the direction; pratīcyām — western; nakulam — Nakula; udīcyām — to the north; savyasācinam — Arjuna; prācyām — to the east; vrikodaram — Bhīma; matsyaih — the Matsyas; kekayaih — the Kekayas; saha — together with; madrakaih — and the Madrakas.

TRANSLATION

He sent Sahadeva to the south with the Sriñjayas, Nakula to the west with the Matsyas, Arjuna to the north with the Kekayas, and Bhīma to the east with the Madrakas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 14

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.14

te vijitya nripān vīrā

ājahrur digbhya ojasā

ajāta-śatrave bhūri

dravinam nripa yakshyate

SYNONYMS

te — they; vijitya — defeating; nripān — kings; vīrāh — the heroes; ājahruh — brought; digbhyah — from the different directions; ojasā — by their personal strength; ajāta-śatrave — to Yudhishthira Mahārāja, whose enemy was never born; bhūri — abundant; dravinam — wealth; nripa — O King (Parīkshit); yakshyate — who was intending to perform sacrifice.

TRANSLATION

After defeating many kings with their prowess, these heroic brothers brought back abundant wealth for Yudhishthira Mahārāja, who was intent on performing the sacrifice, O King.

PURPORT

Śrīla Prabhupāda writes, "It may be noted that by dispatching his younger brothers to conquer in different directions, King Yudhishthira did not actually intend that they declare war with the kings. Actually, the brothers started for different directions to inform the respective kings about King Yudhishthira's intention to perform the Rājasūya sacrifice. The kings were thus informed that they were required to pay taxes for the execution of the sacrifice. This payment of taxes to Emperor Yudhishthira meant that the king accepted his subjugation before him. In case of a king's refusal to act accordingly, there was certainly a fight. Thus by their influence and strength, the brothers conquered all the kings in different directions, and they were able to bring in sufficient taxes and presentations. These were brought before King Yudhishthira by his brothers."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 15

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.15

śrutvājitam jarāsandham

nripater dhyāyato harih

āhopāyam tam evādya

uddhavo yam uvāca ha

SYNONYMS

śrutvā — hearing; ajitam — unconquered; jarāsandham — Jarāsandha; nripateh — the King; dhyāyatah — as he pondered; harih — Lord Krishna; āha — told; upāyam — the means; tam — to him; eva — indeed; ādyah — the original person; uddhavah — Uddhava; yam — which; uvāca ha — had spoken.

TRANSLATION

When King Yudhishthira heard that Jarāsandha remained undefeated, he set to pondering, and then the primeval Lord, Hari, told him the means Uddhava had described for defeating Jarāsandha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 16

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.16

bhīmaseno 'rjunah krishno

brahma-linga-dharās trayah

jagmur girivrajam tāta

brihadratha-suto yatah

SYNONYMS

bhīmasenah arjunah krishnah — Bhīmasena, Arjuna and Krishna; brahma — of brāhmanas; lińga — the guises; dharāh — wearing; trayah — the three; jagmuh — went; girivrajam — to the fortress city Girivraja; tāta — my dear (Parīkshit); brihadratha-sutah — the son of Brihadratha (Jarāsandha); yatah — where.

TRANSLATION

Thus Bhīmasena, Arjuna and Krishna disguised themselves as brāhmanas and went to Girivraja, my dear King, where the son of Brihadratha was to be found.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 17

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.17

te gatvātithya-velāyām

griheshu griha-medhinam

brahmanyam samayāceran

rājanyā brahma-lińginah

SYNONYMS

te — they; gatvā — going; ātithya — for receiving uninvited guests; velāyām — at the appointed hour; griheshu — in his residence; griha-medhinam — from the religious householder; brahmanyam — respectful to brāhmanas; samayāceran — begged; rājanyāh — the kings; brahma-lińginah — appearing with the signs of brāhmanas.

TRANSLATION

Disguised as brāhmanas, the royal warriors approached Jarāsandha at home during the appointed hour for receiving guests. They submitted their entreaty to that dutiful householder, who was especially respectful to the brahminical class.

PURPORT

Śrīla Prabhupāda writes, "King Jarāsandha was a very dutiful householder, and he had great respect for the brāhmanas. He was a great fighter, a kshatriya king, but he was never neglectful of the Vedic injunctions. According to Vedic injunctions, the brāhmanas are considered to be the spiritual masters of all other castes. Lord Krishna, Arjuna and Bhīmasena were actually kshatriyas, but they dressed themselves as brāhmanas, and at the time when King Jarāsandha was to give charity to the brāhmanas and receive them as guests, they approached him."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 18

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.18

rājan viddhy atithīn prāptān

arthino dūram āgatān

tan nah prayaccha bhadram te

yad vayam kāmayāmahe

SYNONYMS

rājan — O King; viddhi — please know; atithīn — guests; prāptān — arrived; arthinah — desirous of gain; dūram — from far away; āgatān — come; tat — that; nah — to us; prayaccha — please grant; bhadram — all good, te — unto you; yat — whatever; vayam — we; kāmayāmahe — are desiring.

TRANSLATION

[Krishna, Arjuna and Bhīma said:] O King, know us to be needy guests who have come to you from afar. We wish all good unto you. Please grant us whatever we desire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 19

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.19

kim durmarsham titikshūnām

kim akāryam asādhubhih

kim na deyam vadānyānām

kah parah sama-darśinām

SYNONYMS

kim — what; durmarsham — intolerable; titikshūnām — for the patient; kim — what; akāryam — impossible to do; asādhubhih — for the impious; kim — what; na deyam — impossible to give away; vadānyānām — for the generous; kah — who; parah — separate; sama — equal; darśinām — for those whose vision.

TRANSLATION

What can the tolerant not bear? What will the wicked not do? What will the generous not give in charity? And who will those of equal vision see as an outsider?

PURPORT

In the previous verse, Lord Krishna and the two Pāndava brothers, Bhīma and Arjuna, requested Jarāsandha to grant them whatever they asked of him. Here they explain why there is no need for them to specify their desire.

The ācāryas comment on this verse as follows: Jarāsandha might be thinking, "What if you request my son, from whom separation would be intolerable?"

To this possible objection Krishna and the Pāndavas reply, "For a tolerant person, nothing is intolerable."

Similarly, Jarāsandha could object, "What if you ask me to give my body or my precious jewels and other ornaments, which are meant to be given to my sons, not to ordinary beggars?"

To this they reply, "For the generous, what is not to be donated in charity?" In other words, everything is to be given.

Jarāsandha might also object that he could be giving charity to his enemies. To this his guests counter with the statement kah parah sama-darśinām: "For those with equal vision, who is a stranger?"

Thus Śrī Krishna and the Pāndavas encouraged Jarāsandha to simply agree to grant their request without further discussion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 20

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.20

yo 'nityena śarīrena

satām geyam yaśo dhruvam

nācinoti svayam kalpah

sa vācyah śocya eva sah

SYNONYMS

yah — who; anityena — temporary; śarīrena — with the material body; satām — by saints; geyam — to be glorified; yaśah — fame; dhruvam — permanent; na ācinoti — does not acquire; svayam — himself; kalpah — capable; sah — he; vācyah — contemptible; śocyah — pitiable; eva — indeed; sah — he.

TRANSLATION

He indeed is to be censured and pitied who, though able to do so, fails to achieve with his temporary body the lasting fame glorified by great saints.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 21

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.21

hariścandro rantideva

uñchavrittih śibir balih

vyādhah kapoto bahavo

hy adhruvena dhruvam gatāh

SYNONYMS

hariścandrah rantidevah — Hariścandra and Rantideva; uñcha-vrittih — Mudgala, who lived by gathering grains left behind in the fields after the harvest; śibih balih — Śibi and Bali; vyādhah — the hunter; kapotah — the pigeon; bahavah — many; hi — indeed; adhruvena — by the temporary; dhruvam — to the permanent; gatāh — went.

TRANSLATION

Hariścandra, Rantideva, Uñchavritti Mudgala, Śibi, Bali, the legendary hunter and pigeon, and many others have attained the permanent by means of the impermanent.

PURPORT

Here Lord Krishna and the two Pāndavas are pointing out to Jarāsandha that one can use the temporary material body to achieve a permanent situation in life. Because Jarāsandha was a materialist, they appealed to his natural interest in the heavenly planets, where life lasts so long that it appears permanent to people on earth.

Śrīla Śrīdhara Svāmī briefly summarizes the history of the personalities mentioned in this verse: "To pay off his debts to Viśvāmītra, Hariścandra sold everything he had, including his wife and children. Yet even after attaining the status of a candāla, he did not become discouraged; thus he went to heaven, together with all the inhabitants of Ayodhyā. Rantideva, after going without even water for forty-eight days, somehow obtained some food and water, but then some beggars came and he gave it all away to them. In this way he attained Brahmaloka. Mudgala followed the practice of gathering grains left behind in the fields after the harvest. Yet still he was hospitable toward uninvited guests, even after his family had been suffering in poverty for six months. Thus he also went to Brahmaloka.

"To protect a pigeon who had taken shelter of him, King Śibi gave his own flesh to a hawk and attained heaven. Bali Mahārāja gave all his property to Lord Hari when the Lord disguised Himself as a dwarf brāhmana (Vāmanadeva), and so Bali gained the Lord's personal association. The pigeon and his mate gave their own flesh to a hunter as a show of hospitality, and thus they were taken to heaven in a celestial airplane. When the hunter understood their situation in the mode of goodness, he also became renounced, and thus he gave up hunting and went off to perform severe austerities. Because he was freed of all sins, after his body burned to death in a forest fire he was elevated to heaven. Thus many personalities have attained enduring life on higher planets by means of the temporary material body."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 22

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.22

śrī-śuka uvāca

svarair ākritibhis tāms tu

prakoshthair jyā-hatair api

rājanya-bandhūn vijñāya

drishta-pūrvān acintayat

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; svaraih — by their voices; ākritibhih — their bodily statures; tān — them; tu — however; prakoshthaih — by (seeing) their forearms; jyā — by bowstrings; hataih — imprinted; api — even; rājanya — of royalty; bandhūn — as family members; vijñāya — recognizing; drishta — seen; pūrvān — previously; acintayat — he considered.

TRANSLATION

Śukadeva Gosvāmī said: From the sound of their voices, their physical stature and the marks of bowstrings on their forearms, Jarāsandha could tell that his guests were of the royal order. He began to think he had seen them somewhere before.

PURPORT

The ācāryas point out that Jarāsandha had seen Lord Krishna, Bhīmasena and Arjuna at Draupadī's svayam-vara ceremony. Since they had come begging in the guise of brāhmanas, Jarāsandha thought they must be low-class kshatriyas, as indicated here by the word rājanya-bandhūn.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 23

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.23

rājanya-bandhavo hy ete

brahma-lińgāni bibhrati

dadāni bhikshitam tebhya

ātmānam api dustyajam

SYNONYMS

rājanya-bandhavah — relatives of kshatriyas; hi — indeed; ete — these; brahma — of brāhmanas; lińgāni — the signs; bibhrati — they are wearing; dadāni — I should give; bhikshitam — what is begged; tebhyah — to them; ātmānam — my own body; api — even; dustyajam — impossible to give up.

TRANSLATION

[Jarāsandha thought:] These are surely members of the royal order dressed as brāhmanas, but still I must grant their request for charity, even if they beg me for my own body.

PURPORT

Here Jarāsandha reveals his strong commitment to charity, especially when begged by brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verses 24-25

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.24-25

baler nu śrūyate kīrtir

vitatā dikshv akalmashā

aiśvaryād bhramśitasyāpi

vipra-vyājena vishnunā

śriyam jihīrshatendrasya

vishnave dvija-rūpine

jānann api mahīm prādād

vāryamāno 'pi daitya-rāt

SYNONYMS

baleh — of Bali; nu — is it not so; śrūyate — are heard; kīrtih — the glories; vitatā — widespread; dikshu — in all directions; akalmashā — spotless; aiśvaryāt — from his powerful position; bhramśitasya — who was made to fall; api — even though; vipra — of a brāhmana; vyājena — in the guise; vishnunā — by Lord Vishnu; śrīyam — the opulence; jihīrshatā — who wanted to take away; indrasya — of Indra; vishnave — to Vishnu; dvija-rūpine — appearing as a brāhmana; jānan — aware; api — although; mahīm — the whole earth; prādāt — he gave; vāryamānah — being forbidden; api — even; daitya — of the demons; rāt — the king.

TRANSLATION

Indeed, the spotless glories of Bali Mahārāja are heard throughout the world. Lord Vishnu, wishing to recover Indra's opulence from Bali, appeared before him in the guise of a brāhmana and made him fall from his powerful position. Though aware of the ruse and forbidden by his guru, Bali, king of the demons, still gave Vishnu the whole earth in charity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 26

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.26

jīvatā brāhmanārthāya

ko nv arthah kshatra-bandhunā

dehena patamānena

nehatā vipulam yaśah

SYNONYMS

jīvatā — who is alive; brāhmana-arthāya — for the benefit of brāhmanas; kah — what; nu — at all; arthah — use; kshatra-bandhunā — with a fallen kshatriya; dehena — by his body; patamānena — about to fall; na īhatā — who is not endeavoring; vipulam — for extensive; yaśah — glory.

TRANSLATION

What is the use of an unqualified kshatriya who goes on living but fails to gain everlasting glory by working with his perishable body for the benefit of brāhmanas?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 27

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.27

ity udāra-matih prāha

krishnārjuna-vrikodarān

he viprā vriyatām kāmo

dadāmy ātma-śiro 'pi vah

SYNONYMS

iti — thus; udāra — generous; matih — whose mentality; prāha — said; krishna-arjuna-vrikodarān — to Krishna, Arjuna and Bhīma; he viprah — O learned brāhmanas; vriyatām — let it be chosen; kāmah — what you desire; dadāmi — I will give; ātma — my own; śirah — head; api — even; vah — to you.

TRANSLATION

[Śukadeva Gosvāmī continued:] Thus making up his mind, the generous Jarāsandha addressed Krishna, Arjuna and Bhīma: "O learned brāhmanas, choose whatever you wish. I will give it to you, even if it is my own head."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 28

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.28

śrī-bhagavān uvāca

yuddham no dehi rājendra

dvandvaśo yadi manyase

yuddhārthino vayam prāptā

rājanyā nānya-kāńkshinah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord (Krishna) said; yuddham — battle; nah — to us; dehi — please give; rāja-indra — O exalted King; dvandvaśah — as a one-on-one duel; yadi — if; manyase — you think it proper; yuddha — for a fight; arthinah — desirous; vayam — we; prāptāh — have come here; rājanyāh — members of the royal order; na — not; anya — anything else; kāńkshinah — wanting.

TRANSLATION

The Supreme Lord said: O exalted King, give us battle in the form of a duel, if you think it fitting. We are princes and have come to beg a fight. We have no other request to make of you.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 29

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.29

asau vrikodarah pārthas

tasya bhrātārjuno hy ayam

anayor mātuleyam mām

krishnam jānīhi te ripum

SYNONYMS

asau — that one; vrikodarah — Bhīma; pārthah — the son of Prithā; tasya — his; bhrātā — brother; arjunah — Arjuna; hi — indeed; ayam — this other; anayoh — of the two of them; mātuleyam — the maternal cousin; mām — Me; krishnam — Krishna; jānīhi — please know; te — your; ripum — enemy.

TRANSLATION

Over there is Bhīma, son of Prithā, and this is his brother Arjuna. Know Me to be their maternal cousin, Krishna, your enemy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 3

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.3

śrī-yudhishthira uvāca

kratu-rājena govinda

rājasūyena pāvanīh

yakshye vibhūtīr bhavatas

tat sampādaya nah prabho

SYNONYMS

śrī-yudhishthirah uvāca — Śrī Yudhishthira said; kratu — of major fire sacrifices; rājena — with the king; govinda — O Krishna; rājasūyena — named Rājasūya; pāvanīh — purifying; yakshye — I wish to worship; vibhūtīh — the opulent expansions; bhavatah — of Yourself; tat — that; sampādaya — please allow to happen; nah — for us; prabho — O master.

TRANSLATION

Śrī Yudhishthira said: O Govinda, I desire to worship Your auspicious, opulent expansions by the Rājasūya sacrifice, the king of Vedic ceremonies. Please make our endeavor a success, my Lord.

PURPORT

Śrīla Śrīdhara Svāmī states that the word vibhūtīh refers to Lord Krishna's expansions (amśān), and Śrīla Viśvanātha Cakravartī Thākura further explains that here the word vibhūtīh refers to Lord Krishna's opulent expansions within this world, such as the demigods and other empowered beings. Thus Śrīla Prabhupāda treats this verse as follows in Krishna, the Supreme Personality of Godhead: "My dear Lord Krishna, the sacrifice known as the Rājasūya yajña is to be performed by the emperor, and it is considered to be the king of all sacrifices. By performing this sacrifice, I wish to satisfy all the demigods, who are Your empowered representatives within this material world, and I wish that You will kindly help me in this great adventure so that it may be successfully executed. As far as the Pāndavas are concerned, we have nothing to ask from the demigods. We are personally satisfied by being Your devotees. As you say in the Bhagavad-gītā, 'Persons who are bewildered by material desires worship the demigods,' but our purpose is different. I want to perform this Rājasūya sacrifice and invite the demigods to show them that they have no power independent of You. They are all Your servants, and You are the Supreme Personality of Godhead. Foolish persons with a poor fund of knowledge consider Your Lordship an ordinary human being. Sometimes they try to find fault in You, and sometimes they defame You. Therefore I wish to perform the Rājasūya yajña. I wish to invite all the demigods, beginning from Lord Brahmā, Lord Śiva and other exalted chiefs of the heavenly planets, and in that great assembly of the demigods from all parts of the universe, I want to substantiate that You are the Supreme Personality of Godhead and that everyone is Your servant."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 30

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.30

evam āvedito rājā

jahāsoccaih sma māgadhah

āha cāmarshito mandā

yuddham tarhi dadāmi vah

SYNONYMS

evam — thus; āveditah — invited; rāja — the King; jahāsa — laughed; uccaih — out loud; sma — indeed; māgadhah — Jarāsandha; āha — he said; ca — and; amarshitah — intolerant; mandāh — O fools; yuddham — battle; tarhi — then; dadāmi — I will give; vah — to you.

TRANSLATION

[Śukadeva Gosvāmī continued:] Thus challenged, Magadharāja laughed out loud and contemptuously said, "All right, you fools, I'll give you a fight!

PURPORT

Śrīla Viśvanātha Cakravartī comments that Jarāsandha felt inner satisfaction because he thought that his enemies had been humiliated by having to dress like brāhmanas to approach him. Thus the ācārya understands Jarāsandha's mind as follows: "O weak ones, forget the botheration of fighting. Why not just accept my head? By dressing yourselves as brāhmanas begging charity, you have made your heroism set like the sun, but if somehow you have not lost your courage, I will give you battle."

The ācārya finally points out that the goddess of learning intends the phrase amarshito mandāh to read amarshito 'mandāh. In other words, Lord Krishna and the Pāndavas are amandāh, "never foolish." And that is why they chose the best tactic for doing away once and for all with the cruel Jarāsandha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 31

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.31

na tvayā bhīrunā yotsye

yudhi viklava-tejasā

mathurām sva-purīm tyaktvā

samudram śaranam gatah

SYNONYMS

na — not; tvayā — with You; bhīrunā — cowardly; yotsye — I will fight; yudhi — in battle; viklava — impaired; tejasā — whose strength; mathurām — Mathurā; sva — Your own; purīm — city; tyaktvā — leaving; samudram — to the ocean; śaranam — for shelter; gatah — gone.

TRANSLATION

"But I will not fight with You, Krishna, for You are a coward. Your strength abandoned You in the midst of battle, and You fled Your own capital of Mathurā to take shelter in the sea.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 32

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.32

ayam tu vayasātulyo

nāti-sattvo na me samah

arjuno na bhaved yoddhā

bhīmas tulya-balo mama

SYNONYMS

ayam — this; tu — on the other hand; vayasā — in age; atulyah — unequal; na — not; ati — much; sattvah — having strength; na — not; me — to me; samah — evenly matched; arjunah — Arjuna; na bhavet — should not be; yoddhā — the contender; bhīmah — Bhīma; tulya — equal; balah — in strength; mama — with me.

TRANSLATION

"As for this one, Arjuna, he is not as old as I, nor is he very strong. Since he is no match for me, he should not be the contender. Bhīma, however, is as strong as I am."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 33

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.33

ity uktvā bhīmasenāya

prādāya mahatīm gadām

dvitīyām svayam ādāya

nirjagāma purād bahih

SYNONYMS

iti — thus; uktvā — saying; bhīmasenāya — to Bhīmasena; prādāya — giving; mahatīm — a large; gadām — club; dvitīyām — another; svayam — himself; ādāya — taking; nirjagāma — he went out; purāt — from the city; bahih — to the outside.

TRANSLATION

Having said this, Jarāsandha offered Bhīmasena a huge club, took up another himself and went outside the city.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 34

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.34

tatah samekhale vīrau

samyuktāv itaretaram

jaghnatur vajra-kalpābhyām

gadābhyām rana-durmadau

SYNONYMS

tatah — then; samekhale — on the level fighting grounds; vīrau — the two heroes; samyuktau — engaged; itara-itaram — each other; jaghnatuh — struck; vajra-kalpābhyām — like lightning bolts; gadābhyām — with their clubs; rana — by the fight; durmadau — driven to a mad fury.

TRANSLATION

The two heroes thus began battling each other on the level fighting grounds outside the city. Maddened with the fury of combat, they struck each other with their lightning-bolt-like clubs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 35

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.35

mandalāni vicitrāni

savyam dakshinam eva ca

caratoh śuśubhe yuddham

natayor iva rańginoh

SYNONYMS

mandalāni — arcs; vicitrāni — skillful; savyam — to the left; dakshinam — to the right; eva ca — also; caratoh — of them who were moving; śuśubhe — appeared splendid; yuddham — the fight; natayoh — of actors; iva — like; rańginoh — on a stage.

TRANSLATION

As they skillfully circled left and right, like actors dancing on a stage, the fight presented a magnificent spectacle.

PURPORT

Jarāsandha and Bhīma here demonstrate their expertise in the use of clubs. Thus it can be understood that both fighters were fearless and steady even in the rage of battle.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 36

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.36

tataś cata-catā-śabdo

vajra-nishpesa-sannibhah

gadayoh kshiptayo rājan

dantayor iva dantinoh

SYNONYMS

tatah — then; cata-catā-śabdah — the clattering sound; vajra — of lightning; nishpesha — the crash; sannibhah — resembling; gadayoh — of their clubs; kshiptayoh — being swung; rājan — O King (Parīkshit); dantayoh — of the tusks; iva — as if; dantinoh — of elephants.

TRANSLATION

When Jarāsandha's and Bhīmasena's clubs loudly collided, O King, the sound was like the impact of the big tusks of two fighting elephants, or the crash of a thunderbolt in a flashing electrical storm.

PURPORT

This translation is based on Śrīla Prabhupāda's Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 37

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.37

te vai gade bhuja-javena nipātyamāne

anyonyato 'msa-kati-pāda-karoru-jatrum

cūrnī-babhūvatur upetya yathārka-śākhe

samyudhyator dviradayor iva dīpta-manvyoh

SYNONYMS

te — they; vai — indeed; gade — the two clubs; bhuja — of their arms; javena — by the rapid force; nipātyamāne — being powerfully swung; anyonyatah — against one another; amsa — their shoulders; kati — hips; pāda — feet; kara — hands; ūru — thighs; jatrum — and collarbones; cūrnī — crushed; babhūvatuh — became; upetya — contacting; yathā — as; arka-śākhe — two branches of arka trees; samyudhyatoh — fighting vigorously; dviradayoh — of a pair of elephants; iva — as; dīpta — inflamed; manvyoh — whose anger.

TRANSLATION

They swung their clubs at each other with such speed and force that as the clubs struck their shoulders, hips, feet, hands, thighs and collarbones, the weapons were crushed and broken like branches of arka trees with which two enraged elephants furiously attack each other.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 38

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.38

ittham tayoh prahatayor gadayor nri-vīrau

kruddhau sva-mushtibhir ayah-sparaśair apishtām

śabdas tayoh praharator ibhayor ivāsīn

nirghāta-vajra-parushas tala-tādanotthah

SYNONYMS

ittham — in this manner; tayoh — their; prahatayoh — being ruined; gadayoh — the clubs; nr — among human beings; vīrau — the two great heroes; kruddhau — angry; sva — their own; mushtibhih — with the fists; ayah — like iron; sparaśaih — whose touch; apishtām — they battered; śabdah — the sound; tayoh — of them; praharatoh — striking; ibhayoh — of two elephants; iva — as; āsīt — became; nirghāta — crashing; vajra — like thunder; parushah — harsh; tala — of their palms; tādana — by the hitting; utthah — raised.

TRANSLATION

Their clubs thus ruined, those great heroes among men angrily pummeled each other with their iron-hard fists. As they slapped each other, the sound resembled the crash of elephants colliding or harsh thunderclaps.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 39

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.39

tayor evam praharatoh

sama-śikshā-balaujasoh

nirviśesham abhūd yuddham

akshīna-javayor nripa

SYNONYMS

tayoh — of the two; evam — thus; praharatoh — striking; sama — equal; śikshā — whose training; bala — strength; ojasoh — and stamina; nirviśesham — indecisive; abhūt — was; yuddham — the fight; akshīna — undiminished; javayoh — whose exertion; nripa — O King.

TRANSLATION

As they thus fought, this contest between opponents of equal training, strength and stamina reached no conclusion. And so they kept on fighting, O King, without any letup.

PURPORT

Some ācāryas include the following two verses in the text of this chapter, and Śrīla Prabhupāda has also translated them in Krishna:

evam tayor mahā-rāja

yudhyatoh sapta-vimśatih

dināni niragams tatra

suhrid-van niśi tishthatoh

ekadā mātuleyam vai

prāha rājan vrikodarah

na śakto 'ham jarāsandham

nirjetum yudhi mādhava

"Thus, O King, they continued to fight for twenty-seven days. At the end of each day's fighting, both lived at night as friends in Jarāsandha's palace. Then on the twenty-eighth day, O King, Vrikodara [Bhīma] told his maternal cousin, 'Mādhava, I cannot defeat Jarāsandha in battle.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 4

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.4

tvat-pāduke aviratam pari ye caranti

dhyāyanty abhadra-naśane śucayo grinanti

vindanti te kamala-nābha bhavāpavargam

āśāsate yadi ta āśisha īśa nānye

SYNONYMS

tvat — Your; pāduke — slippers; aviratam — constantly; pari — fully; ye — who; caranti — serve; dhyāyanti — meditate upon; abhadra — of inauspicious things; naśane — which (cause) the destruction; śucayah — purified; grinanti — and describe in their words; vindanti — obtain; te — they; kamala — (like a) lotus; nābha — O You whose navel; bhava — of material life; apavargam — the cessation; āśāsate — harbor desires; yadi — if; te — they; āśishah — (attain) the desired objects; īśa — O Lord; na — not; anye — other persons.

TRANSLATION

Purified persons who constantly serve, meditate upon and glorify Your shoes, which destroy everything inauspicious, are sure to obtain freedom from material existence, O lotus-naveled one. Even if they desire something in this world, they obtain it, whereas others — those who do not take shelter of You — are never satisfied, O Lord.

PURPORT

Śrīla Prabhupāda writes in this connection that liberated, Krishna conscious persons "do not even desire to become freed from this material existence or to enjoy material opulences; their desires are fulfilled by Krishna conscious activities. As far as we [King Yudhishthira] are concerned, we are fully surrendered unto Your lotus feet, and by Your grace we are so fortunate to see You personally. Therefore, naturally we have no desire for material opulences. The verdict of the Vedic wisdom is that You are the Supreme Personality of Godhead. I want to establish this fact, and I also want to show the world the difference between accepting You as the Supreme Personality of Godhead and accepting You as an ordinary powerful historical person. I wish to show the world that one can attain the highest perfection of life simply by taking shelter at Your lotus feet, exactly as one can satisfy the branches, twigs, leaves and flowers of an entire tree simply by watering the root. Thus, if one takes to Krishna consciousness, his life becomes fulfilled both materially and spiritually."

Śrīla Viśvanātha Cakravartī similarly explains King Yudhishthira's statement: "We feel no great urgency to perform the Rājasūya sacrifice, nor do we have any personal interest, since we are already seeing Your lotus feet and by Your boundless mercy have been taken into Your personal association. But in this world there are some whose hearts are contaminated and who thus think You are not the Supreme Personality of Godhead but an ordinary man. Or else they find fault with You and even criticize You. This is an arrow piercing our hearts.

"Therefore, to extract this arrow from our heart, we must call to this place — on the pretext of the Rājasūya — Brahmā, Rudra and other wise brahmacārīs and demigods who reside in each of the fourteen planetary systems. When such an exalted congregation has assembled, it will be incumbent upon them to first arrange for the agra-pūjā, or the first worship for the most worthy person present. And when they are directly shown that You, Lord Krishna, are the Supreme Personality of Godhead, the arrow piercing our heart will be removed."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 40

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.40

śatror janma-mritī vidvāñ

jīvitam ca jarā-kritam

pārtham āpyāyayan svena

tejasācintayad dharih

SYNONYMS

śatroh — of the enemy; janma — the birth; mritī — and death; vidvān — knowing; jīvitam — the bringing to life; ca — and; jarā — by the demoness Jarā; kritam — done; pārtham — Bhīma, the son of Prithā; āpyāyayan — empowering; svena — with His own; tejasā — potency; acintayat — thought; harih — Lord Krishna.

TRANSLATION

Lord Krishna knew the secret of His enemy Jarāsandha's birth and death, and also how he had been given life by the demoness Jarā. Considering all this, Lord Krishna imparted His special power to Bhīma.

PURPORT

Śrīla Prabhupāda writes that Lord Krishna "knew the mystery of the birth of Jarāsandha. Jarāsandha was born in two different parts from two different mothers. When his father saw that the baby was useless, he threw the two parts in the forest, where they were later found by a black-hearted witch named Jarā. She managed to join the two parts of the baby from top to bottom. Knowing this, Lord Krishna therefore also knew how to kill him."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 41

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.41

sañcintyārī-vadhopāyam

bhīmasyāmogha-darśanah

darśayām āsa vitapam

pātayann iva samjñayā

SYNONYMS

sañcintya — having thought; ari — their enemy; vadha — for killing; upāyam — about the means; bhīmasya — to Bhīma; amogha-darśanah — the Supreme Lord, whose vision is infallible; darśayām āsa — showed; vitapam — a tree branch; pātayan — tearing apart; iva — as if; samjñayā — as a sign.

TRANSLATION

Having determined how to kill the enemy, that Lord of infallible vision made a sign to Bhīma by tearing in half a small branch of a tree.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 42

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.42

tad vijñāya mahā-sattvo

bhīmah praharatām varah

grihītvā pādayoh śatrum

pātayām āsa bhū-tale

SYNONYMS

tat — that; vijñāya — understanding; mahā — great; sattvah — whose strength; bhīmah — Bhīma; praharatām — of fighters; varah — the best; grihītvā — seizing; pādayoh — by the feet; śatrum — his enemy; pātayām asa — he made him fall; bhū-tale — to the ground.

TRANSLATION

Understanding this sign, mighty Bhīma, the best of fighters, seized his opponent by the feet and threw him to the ground.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 43

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.43

ekam pādam padākramya

dorbhyām anyam pragrihya sah

gudatah pātayām āsa

śākham iva mahā-gajah

SYNONYMS

ekam — one; pādam — leg; padā — with his foot; ākramya — standing on top of; dorbhyām — with his two hands; anyam — the other; pragrihya — taking hold of; sah — he; gudatah — beginning from the anus; pātayām āsa — tore him asunder; śākhām — a tree branch; iva — as; mahā — great; gajah — an elephant.

TRANSLATION

Bhīma pressed down on one leg with his foot while grabbing Jarāsandha's other leg in his hands, and just as a great elephant might break the branch of a tree, Bhīma tore Jarāsandha apart from the anus upward.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 44

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.44

eka-pādoru-vrishana-

kati-prishtha-stanāmsake

eka-bāhv-akshi-bhrū-karne

śakale dadriśuh prajāh

SYNONYMS

eka — with one; pāda — leg; ūru — thigh; vrishana — testicle; kati — hip; prishtha — side of the back; stana — chest; amsake — and shoulder; eka — with one; bāhu — arm; akshi — eye; bhrū — eyebrow; karne — and ear; śakale — two pieces; dadriśuh — saw; prajāh — the citizens.

TRANSLATION

The King's subjects then saw him lying in two separate pieces, each with a single leg, thigh, testicle, hip, shoulder, arm, eye, eyebrow and ear, and with half a back and chest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 45

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.45

hāhā-kāro mahān āsīn

nihate magadheśvare

pūjayām āsatur bhīmam

parirabhya jayācyatau

SYNONYMS

hāhā-kārah — a cry of lamentation; mahān — great; āsīt — arose; nihate — having been killed; magadha-īśvare — the lord of the Magadha province; pūjayām āsatuh — the two of them honored; bhīmam — Bhīma; parirabhya — embracing; jaya — Arjuna; acyutau — and Krishna.

TRANSLATION

With the death of the lord of Magadha, a great cry of lamentation arose, while Arjuna and Krishna congratulated Bhīma by embracing him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 46

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.46

sahadevam tat-tanayam

bhagavān bhūta-bhāvanah

abhyashiñcad ameyātmā

magadhānām patim prabhuh

mocayām āsa rājanyān

samruddhā māgadhena ye

SYNONYMS

sahadevam — named Sahadeva; tat — his (Jarāsandha's); tanayam — son; bhagavān — the Personality of Godhead; bhūta — of all living beings; bhāvanah — the sustainer; abhyashiñcat — coronated; ameya-ātmā — the immeasurable one; magadhānām — of the Magadhas; patim — as the master; prabhuh — the Lord; mocayām āsa — He released; rājanyān — the kings; samruddhāh — imprisoned; māgadhena — by Jarāsandha; ye — who.

TRANSLATION

The immeasurable Supreme Personality of Godhead, the sustainer and benefactor of all living beings, coronated Jarāsandha's son, Sahadeva, as the new ruler of the Magadhas. The Lord then freed all the kings Jarāsandha had imprisoned.

PURPORT

Śrīla Prabhupāda writes, "Although Jarāsandha was killed, neither Krishna nor the two Pāndava brothers made a claim to the throne. Their purpose in killing Jarāsandha was to stop him from creating a disturbance against the proper discharge of world peace. A demon always creates disturbances, whereas a demigod always tries to keep peace in the world. The mission of Lord Krishna is to give protection to the righteous persons and to kill the demons who disturb a peaceful situation. Therefore Lord Krishna immediately called for the son of Jarāsandha, whose name was Sahadeva, and with due ritualistic ceremonies He asked him to occupy the seat of his father and reign over the kingdom peacefully. Lord Krishna is the master of the whole cosmic creation, and He wants everyone to live peacefully and execute Krishna consciousness. After installing Sahadeva on the throne, He released all the kings and princes who had been imprisoned unnecessarily by Jarāsandha."

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Seventy-second Chapter, of the Śrīmad-Bhāgavatam, entitled "The Slaying of the Demon Jarāsandha."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 5

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.5

tad deva-deva bhavataś caranāravinda-

sevānubhāvam iha paśyatu loka eshah

ye tvām bhajanti na bhajanty uta vobhayeshām

nishthām pradarśaya vibho kuru-sriñjayānām

SYNONYMS

tat — therefore; deva-deva — O Lord of lords; bhavatah — Your; carana-aravinda — to the lotus feet; sevā — of service; anubhāvam — the power; iha — in this world; paśyatu — may they see; lokah — the populace; eshah — this; ye — who; tvām — You; bhajanti — worship; na bhajanti — do not worship; uta vā — or else; ubhayeshām — of both; nishthām — the status; pradarśaya — please show; vibho — O all-powerful one; kuru-sriñjayānām — of the Kurus and Sriñjayas.

TRANSLATION

Therefore, O Lord of lords, let the people of this world see the power of devotional service rendered to Your lotus feet. Please show them, O almighty one, the position of those Kurus and Sriñjayas who worship You, and the position of those who do not.

PURPORT

Here we clearly see the heart of a preacher. The great devotee Yudhishthira Mahārāja implores Lord Krishna to demonstrate plainly the result of worshiping Him and the result of not worshiping Him. If the people of the world could understand this, they could begin to recognize that Krishna is the Supreme Personality of Godhead and that everyone's ultimate self-interest lies in surrendering to Him. As confirmed by great authorities, Yudhishthira Mahārāja is a pure devotee of the Lord, and thus his actual motivation in discharging his duties as a king was to establish the supremacy of Lord Krishna as the Supreme Personality of Godhead. This is the real purport of the activities of the Pāndavas, which are described in both the Śrīmad-Bhāgavatam and the Mahābhārata.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 6

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.6

na brahmanah sva-para-bheda-matis tava syāt

sarvātmanah sama-driśah sva-sukhānubhūteh

samsevatām sura-taror iva te prasādah

sevānurūpam udayo na viparyayo 'tra

SYNONYMS

na — not; brahmanah — of the Absolute Truth; sva — of own; para — and other's; bheda — differential; matih — mentality; tava — of You; syāt — there can be; sarva — of all beings; ātmanah — of the Soul; sama — equal; driśah — whose vision; sva — within Himself; sukha — of happiness; anubhūteh — whose experience; samsevatām — for those who properly worship; sura-taroh — of the heavenly desire tree; iva — as if; te — Your; prasādah — grace; sevā — with the service; anurūpam — in accordance; udayah — desirable results; na — not; viparyayah — contradiction; atra — in this.

TRANSLATION

Within Your mind there can be no such differentiation as "This one is mine, and that is another's," because You are the Supreme Absolute Truth, the Soul of all beings, always equipoised and enjoying transcendental happiness within Yourself. Just like the heavenly desire tree, You bless all who properly worship You, granting their desired fruits in proportion to the service they render You. There is nothing wrong in this.

PURPORT

Śrīla Śrīdhara Svāmī explains that a desire tree has no material attachments or partiality but simply bestows its fruits upon those who deserve them, and not upon others. Jīva Gosvāmī Prabhupāda adds that a desire tree does not think, "This person is fit to worship me, but that other person is not." Rather, a desire tree is satisfied with all who properly serve it. And the Lord acts in the same way, as explained here by King Yudhishthira.

Śrīla Viśvanātha Cakravartī adds that no one should accuse Lord Krishna of being envious of one person and showing favoritism toward another. Since the Lord is sva-sukhānubhūti, experiencing His own happiness within Himself, He has nothing to gain or lose in relation to conditioned souls. Rather, He reciprocates according to how they approach Him. Śrīla Prabhupāda very nicely sums up this point as follows in his rendering of King Yudhishthira's statement: "If one takes to Krishna consciousness, his life becomes fulfilled both materially and spiritually. This does not mean that You are partial to the Krishna conscious person and indifferent to the non-Krishna conscious person. You are equal to everyone; that is Your declaration. You cannot be partial to one and not interested in others, because You are sitting in everyone's heart as the Supersoul and giving everyone the respective results of his fruitive activities. You give every living entity the chance to enjoy this material world as he desires. As the Supersoul, You are sitting in the body along with the living entity, giving him the results of his own actions as well as opportunities to turn toward Your devotional service by developing Krishna consciousness. You openly declare that one should surrender unto You, giving up all other engagements, and that You will take charge of him, giving him relief from the reactions of all sins. You are like the desire tree in the heavenly planets, which awards benediction according to one's desires. Everyone is free to achieve the highest perfection, but if one does not so desire, then Your awarding of lesser benedictions is not due to partiality."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 7

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.7

śrī-bhagavān uvāca

samyag vyavasitam rājan

bhavatā śatru-karśana

kalyānī yena te kīrtir

lokān anubhavishyati

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; samyak — perfectly; vyavasitam — determined; rājan — O King; bhavatā — by you; śatru — of enemies; karśana — O tormentor; kalyānī — auspicious; yena — by which; te — your; kīrtih — fame; lokān — all the worlds; anubhavishyati — it will see.

TRANSLATION

The Supreme Personality of Godhead said: Your decision is perfect, O King, and thus your noble fame will spread to all the worlds, O tormentor of your enemies.

PURPORT

Lord Krishna here concurs with King Yudhishthira's decision that the Rājasūya sacrifice should be performed. The Lord further agrees that there is nothing unfair in the fact that one result is achieved by those who worship Him, and another by those who do not. The great Bhāgavatam commentators point out that by addressing King Yudhishthira as śatru-karśana, "tormentor of enemies," Lord Krishna is imparting to him the potency to conquer all the enemy kings. Thus Krishna predicted that King Yudhishthira's noble fame would spread to all the worlds, and in fact it has.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 8

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.8

rishīnām pitri-devānām

suhridām api nah prabho

sarveshām api bhūtānām

īpsitah kratu-rād ayam

SYNONYMS

rishīnām — for the sages; pitri — departed forefathers; devānām — and demigods; suhridām — for the friends; api — also; nah — our; prabhoh — master; sarveshām — for all; api — as well; bhūtānām — living beings; īpsitah — desirable; kratu — of major Vedic sacrifices; rāt — king; ayam — this.

TRANSLATION

Indeed, My lord, for the great sages, the forefathers and the demigods, for Our well-wishing friends and, indeed, for all living beings, the performance of this king of Vedic sacrifices is desirable.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72 Verse 9

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72.9

vijitya nripatīn sarvān

kritvā ca jagatīm vaśe

sambhritya sarva-sambhārān

āharasva mahā-kratum

SYNONYMS

vijitya — conquering; nri-patīn — the kings; sarvān — all; kritvā — making; ca — and; jagatīm — the earth; vaśe — under your control; sambhritya — collecting; sarva — all; sambhārān — the paraphernalia; āharasva — execute; mahā — great; kratum — the sacrifice.

TRANSLATION

First conquer all kings, bring the earth under your control and collect all the required paraphernalia; then execute this great sacrifice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 72

Canto 10: The Summum Bonum Chapter 72: The Slaying of the Demon Jarāsandha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.72 Summary

This chapter describes how Lord Krishna heard King Yudhishthira's request and then arranged for Bhīmasena to defeat Jarāsandha.

One day King Yudhishthira addressed Lord Krishna as He sat in the royal assembly: "My Lord, I wish to perform the Rājasūya sacrifice. In this sacrifice people uninterested in Your devotional service will be able to see firsthand the superiority of Your devotees and the inferiority of nondevotees. They will also be able to see Your lotus feet."

Lord Krishna extolled Yudhishthira's proposition: "Your scheme is so excellent that it will spread your fame throughout the universe. Indeed, all living beings should desire that this sacrifice be performed. To make this sacrifice possible, however, you must first defeat all the kings of the earth and collect all the necessary paraphernalia."

Satisfied with Lord Krishna's words, King Yudhishthira sent his brothers to conquer the various directions. After they had conquered — or won the fealty of — the kings in their assigned directions, they brought back abundant wealth to Yudhishthira. They informed him, however, that Jarāsandha could not be defeated. As King Yudhishthira pondered how he could subdue Jarāsandha, Śrī Krishna revealed to him the means for doing so, following the previous advice of Uddhava.

Bhīma, Arjuna and Śrī Krishna then disguised themselves as brāhmanas and went to the palace of Jarāsandha, who was very devoted to the brahminical class. They introduced themselves as brāhmanas to King Jarāsandha, flattering him by praising his reputation for hospitality, and requested him to grant their desire. Seeing the marks of bowstrings on their limbs, Jarāsandha concluded that they were warriors and not brāhmanas, but still, even though fearful, he promised to fulfill whatever desire they might have. At that point Lord Krishna discarded His disguise and asked Jarāsandha to fight Him in one-to-one combat. But Jarāsandha refused, claiming that Krishna was a coward because He had once fled the battlefield. Jarāsandha also declined to fight Arjuna on the plea that he was inferior in age and size. But Bhīma he considered a worthy opponent.

Thus Jarāsandha handed Bhīma a club and took up another himself, and they all went outside the city to begin the fight.

After the fight had gone on for some time, it became clear that the two opponents were too equally matched for either to gain victory. Lord Krishna then split a small tree branch in half, thus showing Bhīma how to kill Jarāsandha. Bhīma threw Jarāsandha to the ground, stepped on one of his legs, seized the other with his arms and proceeded to tear him apart from his genitals to his head.

Seeing Jarāsandha dead, his relatives and subjects cried out in lamentation. Lord Krishna then appointed Jarāsandha's son ruler of Magadha and released the kings Jarāsandha had imprisoned.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.73 Summary

SB 10.73.1-6: Śukadeva Gosvāmī said: Jarāsandha had defeated 20,800 kings in combat and thrown them into prison. As these kings emerged from the Giridronī fortress, they appeared dirty and shabbily dressed. They were emaciated by hunger, their faces were dried up, and they were greatly weakened by their long imprisonment.The kings then beheld the Lord before them. His complexion was dark blue like the color of a cloud, and He wore a yellow silk garment. He was distinguished by the Śrīvatsa mark on His chest, His four mighty arms, the pinkish hue of His eyes, which resembled the whorl of a lotus, His lovely, cheerful face, His gleaming makara earrings and the lotus, club, conchshell and disc in His hands. A helmet, a jeweled necklace, a golden belt, and golden bracelets and armlets decorated His form, and on His neck He wore both the brilliant, precious Kaustubha gem and a garland of forest flowers. The kings seemed to drink His beauty with their eyes, lick Him with their tongues, relish His fragrance with their nostrils and embrace Him with their arms. Their past sins now eradicated, the kings all bowed down to Lord Hari, placing their heads at His feet.

SB 10.73.7: The ecstasy of beholding Lord Krishna having dispelled the weariness of their imprisonment, the kings stood with joined palms and offered words of praise to that supreme master of the senses.

SB 10.73.8: The kings said: Obeisances to You, O Lord of the ruling demigods, O destroyer of Your surrendered devotees' distress. Since we have surrendered to You, O inexhaustible Krishna, please save us from this terrible material life, which has made us so despondent.

SB 10.73.9: O master, Madhusūdana, we do not blame this King of Magadha, since it is actually by Your mercy that kings fall from their royal position, O almighty Lord.

SB 10.73.10: Infatuated with his opulence and ruling power, a king loses all self-restraint and cannot obtain his true welfare. Thus bewildered by Your illusory energy, he imagines his temporary assets to be permanent.

SB 10.73.11: Just as men of childish intelligence consider a mirage in the desert to be a pond of water, so those who are irrational look upon the illusory transformations of Māyā as substantial.

SB 10.73.12-13: Previously, blinded by the intoxication of riches, we wanted to conquer this earth, and thus we fought one another to achieve victory, mercilessly harassing our own subjects. We arrogantly disregarded You, O Lord, who stood before us as death. But now, O Krishna, that powerful form of Yours called time, moving mysteriously and irresistibly, has deprived us of our opulences. Now that You have mercifully destroyed our pride, we beg simply to remember Your lotus feet.

SB 10.73.14: Never again will we hanker for a miragelike kingdom — a kingdom that must be slavishly served by this mortal body, which is simply a source of disease and suffering and which is declining at every moment. Nor, O almighty Lord, will we hanker to enjoy the heavenly fruits of pious work in the next life, since the promise of such rewards is simply an empty enticement for the ears.

SB 10.73.15: Please tell us how we may constantly remember Your lotus feet, though we continue in the cycle of birth and death in this world.

SB 10.73.16: Again and again we offer our obeisances unto Lord Krishna, Hari, the son of Vasudeva. That Supreme Soul, Govinda, vanquishes the suffering of all who surrender to Him.

SB 10.73.17: Śukadeva Gosvāmī said: Thus the kings, now freed from bondage, glorified the Supreme Lord. Then, my dear Parīkshit, that merciful bestower of shelter spoke to them in a gentle voice.

SB 10.73.18: The Supreme Personality of Godhead said: From now on, my dear kings, you will have firm devotion to Me, the Supreme Self and the Lord of all that be. I assure you this will come to pass, just as you desire.

SB 10.73.19: Fortunately you have come to the proper conclusion, my dear kings, and what you have spoken is true. I can see that human beings' lack of self-restraint, which arises from their intoxication with opulence and power, simply leads to madness.

SB 10.73.20: Haihaya, Nahusha, Vena, Rāvana, Naraka and many other rulers of demigods, men and demons fell from their elevated positions because of infatuation with material opulence.

SB 10.73.21: Understanding that this material body and everything connected with it have a beginning and an end, worship Me by Vedic sacrifices, and with clear intelligence protect your subjects in accordance with the principles of religion.

SB 10.73.22: As you live your lives, begetting generations of progeny and encountering happiness and distress, birth and death, always keep your minds fixed on Me.

SB 10.73.23: Be detached from the body and everything connected to it. Remaining self-satisfied, steadfastly keep your vows while concentrating your minds fully on Me. In this way you will ultimately attain Me, the Supreme Absolute Truth.

SB 10.73.24: Śukadeva Gosvāmī said: Having thus instructed the kings, Lord Krishna, the supreme master of all the worlds, engaged male and female servants in bathing and grooming them.

SB 10.73.25: O descendant of Bharata, the Lord then had King Sahadeva honor them with offerings of clothing, jewelry, garlands and sandalwood paste, all suitable for royalty.

SB 10.73.26: After they had been properly bathed and adorned, Lord Krishna saw to it that they dined on excellent food. He also presented them with various items befitting the pleasure of kings, such as betel nut.

SB 10.73.27: Honored by Lord Mukunda and freed from tribulation, the kings shone splendidly, their earrings gleaming, just as the moon and other celestial bodies shine brilliantly in the sky at the end of the rainy season.

SB 10.73.28: Then the Lord arranged for the kings to be seated on chariots drawn by fine horses and adorned with jewels and gold, and pleasing them with gracious words, He sent them off to their own kingdoms.

SB 10.73.29: Thus liberated from all difficulty by Krishna, the greatest of personalities, the kings departed, and as they went they thought only of Him, the Lord of the universe, and of His wonderful deeds.

SB 10.73.30: The kings told their ministers and other associates what the Personality of Godhead had done, and then they diligently carried out the orders He had imparted to them.

SB 10.73.31: Having arranged for Bhīmasena to kill Jarāsandha, Lord Keśava accepted worship from King Sahadeva and then departed with the two sons of Prithā.

SB 10.73.32: When they arrived at Indraprastha, the victorious heroes blew their conchshells, bringing joy to their well-wishing friends and sorrow to their enemies.

SB 10.73.33: The residents of Indraprastha were very pleased to hear that sound, for they understood that now the King of Magadha had been put to rest. King Yudhishthira felt that his desires were now fulfilled.

SB 10.73.34: Bhīma, Arjuna and Janārdana offered their respects to the King and informed him fully about what they had done.

SB 10.73.35: Upon hearing their account of the great favor Lord Keśava had mercifully shown him, King Dharmarāja shed tears of ecstasy. He felt such love that he could not say anything.


Srimad Bhagavatam Canto 10 Chapter 73 Verses 1-6

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.1-6

śrī-śuka uvāca

ayute dve śatāny ashtau

niruddhā yudhi nirjitāh

te nirgatā giridronyām

malinā mala-vāsasah

kshut-kshāmāh śushka-vadanāh

samrodha-parikarśitāh

dadriśus te ghana-śyāmam

pīta-kauśeya-vāsasam

śrīvatsāńkam catur-bāhum

padma-garbhārunekshanam

cāru-prasanna-vadanam

sphuran-makara-kundalam

padma-hastam gadā-śańkha

rathāńgair upalakshitam

kirīta-hāra-kataka-

kati-sūtrāńgadāñcitam

bhrājad-vara-mani-grīvam

nivītam vana-mālayā

pibanta iva cakshurbhyām

lihanta iva jihvayā

jighranta iva nāsābhyām

rambhanta iva bāhubhih

pranemur hata-pāpmāno

mūrdhabhih pādayor hareh

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; ayute — ten thousands; dve — two; śatāni — hundreds; ashtau — eight; niruddhāh — imprisoned; yudhi — in battle; nirjitāh — defeated; te — they; nirgatāh — coming out; giridronyām — in the fortress of Giridronī, Jarāsandha's capital; malināh — dirty; mala — dirty; vāsasah — whose clothes; kshut — by hunger; kshāmāh — emaciated; śushka — dried up; vadanāh — faces; samrodha — by their bondage; parikarśitāh — greatly weakened; dadriśuh — saw; te — they; ghana — like a cloud; śyāmam — dark blue; pīta — yellow; kauśeya — of silk; vāsasam — whose clothing; śrīvatsa — by the distinctive sign known as Śrīvatsa; ańkam — marked; catuh — four; bāhum — having arms; padma — of a lotus; garbha — like the whorl; aruna — pink; īkshanam — eyes; cāru — charming; prasanna — and pleasant; vadanam — face; sphurat — gleaming; makara — shaped like sea monsters; kundalam — with earrings; padma — a lotus; hastam — in His hand; gadā — by His club; śańkha — conchshell; ratha-ańgaih — and disc weapon; upalakshitam — identified; kirīta — with a helmet; hāra — jeweled necklace; kataka — gold bracelets; kati-sūtra — belt; ańgada — and armlets; añcitam — decorated; bhrājat — brilliant; vara — excellent; mani — a jewel (the Kaustubha); grīvam — on His neck; nivītam — hanging (from His neck); vana — of forest flowers; mālayā — with a garland; pibantah — drinking; iva — as if; cakshurbhyām — with their eyes; lihantah — licking; iva — as if; jihvayā — with their tongues; jighrantah — smelling; iva — as if; nāsābhyām — with their nostrils; rambhantah — embracing; iva — as if; bāhubhih — with their arms; pranemuh — they bowed down; hata — destroyed; pāpmānah — whose sins; mūrdhabhih — with their heads; pādayoh — at the feet; hareh — of Lord Krishna.

TRANSLATION

Śukadeva Gosvāmī said: Jarāsandha had defeated 20,800 kings in combat and thrown them into prison. As these kings emerged from the Giridronī fortress, they appeared dirty and shabbily dressed. They were emaciated by hunger, their faces were dried up, and they were greatly weakened by their long imprisonment.

The kings then beheld the Lord before them. His complexion was dark blue like the color of a cloud, and He wore a yellow silk garment. He was distinguished by the Śrīvatsa mark on His chest, His four mighty arms, the pinkish hue of His eyes, which resembled the whorl of a lotus, His lovely, cheerful face, His gleaming makara earrings and the lotus, club, conchshell and disc in His hands. A helmet, a jeweled necklace, a golden belt, and golden bracelets and armlets decorated His form, and on His neck He wore both the brilliant, precious Kaustubha gem and a garland of forest flowers. The kings seemed to drink His beauty with their eyes, lick Him with their tongues, relish His fragrance with their nostrils and embrace Him with their arms. Their past sins now eradicated, the kings all bowed down to Lord Hari, placing their heads at His feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 10

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.10

rājyaiśvarya-madonnaddho

na śreyo vindate nripah

tvan-māyā-mohito 'nityā

manyate sampado 'calāh

SYNONYMS

rājya — with sovereignty; aiśvarya — and opulence; mada — by the intoxication; unnaddhah — becoming unrestrained; na — does not; śreyah — real benefit; vindate — obtain; nripah — a king; tvat — Your; māyā — by the potency of illusion; mohitah — deluded; anityāh — temporary; manyate — he thinks; sampadah — assets; acalāh — permanent.

TRANSLATION

Infatuated with his opulence and ruling power, a king loses all self-restraint and cannot obtain his true welfare. Thus bewildered by Your illusory energy, he imagines his temporary assets to be permanent.

PURPORT

The word unnaddha indicates that one who is intoxicated by false pride goes beyond the boundaries of proper behavior. Human life is meant to be governed by dharma, spiritual principles for gradual advancement to the perfection of Krishna consciousness. Blinded by wealth and power, however, a foolish person does not hesitate to act whimsically, against the laws of nature and God. Unfortunately, this is now the situation in the prosperous Western countries.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 11

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.11

mriga-trishnām yathā bālā

manyanta udakāśayam

evam vaikārikīm māyām

ayuktā vastu cakshate

SYNONYMS

mriga-trishnām — a mirage; yathā — as; bālāh — men of childish intelligence; manyante — consider; udaka — of water; āśayam — a reservoir; evam — in the same way; vaikārikīm — subject to transformations; māyām — the material illusion; ayuktāh — those who lack discrimination; vastu — substance; cakshate — see as.

TRANSLATION

Just as men of childish intelligence consider a mirage in the desert to be a pond of water, so those who are irrational look upon the illusory transformations of Māyā as substantial.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verses 12-13

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.12-13

vayam purā śrī-mada-nashta-drishtayo

jigīshayāsyā itaretara-spridhah

ghnantah prajāh svā ati-nirghrināh prabho

mrityum puras tvāviganayya durmadāh

ta eva krishnādya gabhīra-ramhasā

durante-vīryena vicālitāh śriyah

kālena tanvā bhavato 'nukampayā

vinashta-darpāś caranau smarāma te

SYNONYMS

vayam — we; purā — previously; śrī — of opulence; mada — by the intoxication; nashta — lost; drishtayah — whose sight; jigīshayā — with the desire of conquering; asyāh — this (earth); itara-itara — with one another; spridhah — quarreling; ghnantah — attacking; prajāh — citizens; svāh — our own; ati — extremely; nirghrināh — cruel; prabho — O Lord; mrityum — death; purah — in front; tvā — You; aviganayya — disregarding; durmadāh — arrogant; te — they (ourselves); eva — indeed; krishna — O Krishna; adya — now; gabhīra — mysterious; ramhasā — whose movement; duranta — irresistible; vīryena — whose power; vicālitāh — forced to depart; śriyah — from our opulence; kālena — by time; tanvā — Your personal form; bhavatah — Your; anukampayā — by the mercy; vinashta — destroyed; darpāh — whose pride; caranau — the two feet; smarāma — may we remember; te — Your.

TRANSLATION

Previously, blinded by the intoxication of riches, we wanted to conquer this earth, and thus we fought one another to achieve victory, mercilessly harassing our own subjects. We arrogantly disregarded You, O Lord, who stood before us as death. But now, O Krishna, that powerful form of Yours called time, moving mysteriously and irresistibly, has deprived us of our opulences. Now that You have mercifully destroyed our pride, we beg simply to remember Your lotus feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 14

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.14

atho na rājyam mriga-trishni-rūpitam

dehena śaśvat patatā rujām bhuvā

upāsitavyam sprihayāmahe vibho

kriyā-phalam pretya ca karna-rocanam

SYNONYMS

atha u — henceforward; na — not; rājyam — kingdom; mriga-trishni — like a mirage; rūpitam — which appears; dehena — by the material body; śaśvat — perpetually; patatā — subject to demise; rujām — of diseases; bhuvā — the birthplace; upāsitavyam — to be served; sprihayāmahe — do we hanker for; vibho — O almighty Lord; kriyā — of pious work; phalam — the fruit; pretya — having passed to the next life; ca — and; karna — for the ears; rocanam — enticement.

TRANSLATION

Never again will we hanker for a miragelike kingdom — a kingdom that must be slavishly served by this mortal body, which is simply a source of disease and suffering and which is declining at every moment. Nor, O almighty Lord, will we hanker to enjoy the heavenly fruits of pious work in the next life, since the promise of such rewards is simply an empty enticement for the ears.

PURPORT

One must work very hard to maintain a kingdom or political sovereignty. And yet the body, which works so hard to maintain one's political power, is itself doomed. At every moment the mortal body moves toward death, and all along the way the body is subject to many painful diseases. The whole affair of mundane power is thus a waste of time for the pure soul, who needs to revive his dormant Krishna consciousness.

The Vedic scriptures and other religious scriptures contain many promises of prosperity and heavenly enjoyment in the next life for one who acts piously in this life. Such promises are pleasing to the ears, but they are nothing more than that. Material enjoyment, whether in heaven or in hell, is a type of illusion for the pure soul. By the personal association of Lord Krishna, the fortunate kings have now realized the higher spiritual reality beyond the phantasmagoria of the material creation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 15

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.15

tam nah samādiśopāyam

yena te caranābjayoh

smritir yathā na viramed

api samsaratām iha

SYNONYMS

tam — that; nah — to us; samādiśa — please instruct; upāyam — the means; yena — by which; te — Your; carana — of the feet; abjayoh — lotuslike; smritih — remembrance; yathā — as; na viramet — may not cease; api — even; samsaratām — for those traveling through the cycle of birth and death; iha — in this world.

TRANSLATION

Please tell us how we may constantly remember Your lotus feet, though we continue in the cycle of birth and death in this world.

PURPORT

One can constantly remember the Lord only by His mercy. Such remembrance is the easy method to obtain supreme liberation, as explained in Bhagavad-gītā (8.14):

ananya-cetāh satatam

yo mām smarati nityaśah

tasyāham sulabhah pārtha

nitya-yuktasya yoginah

"For one who always remembers Me without deviation, I am easy to obtain, O son of Prithā, because of his constant engagement in devotional service."

The words api samsaratām iha indicate that the kings were approaching Lord Krishna not merely for liberation but rather for the boon of always being able to remember His lotus feet. Such constant remembrance is a symptom of love, and love of Godhead is the actual goal of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 16

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.16

krishnāya vāsudevāya

haraye paramātmane

pranata-kleśa-nāśāya

govindāya namo namah

SYNONYMS

krishnāya — to Krishna; vāsudevāya — the son of Vasudeva; haraye — the Supreme Lord, Hari; parama-ātmane — the Supersoul; pranata — of those who have surrendered; kleśa — of the distress; nāśāya — to the destroyer; govindāya — to Govinda; namah namah — repeated obeisances.

TRANSLATION

Again and again we offer our obeisances unto Lord Krishna, Hari, the son of Vasudeva. That Supreme Soul, Govinda, vanquishes the suffering of all who surrender to Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 17

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.17

śrī-śuka uvāca

samstūyamāno bhagavān

rājabhir mukta-bandhanaih

tān āha karunas tāta

śaranyah ślakshnayā girā

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; samstūyamānah — being nicely praised; bhagavān — the Supreme Lord; rājabhih — by the kings; mukta — freed; bandhanaih — from their bondage; tān — to them; āha — He spoke; karunah — merciful; tāta — my dear (King Parīkshit); śaranyah — the giver of shelter; ślakshnayā — with gentle; girā — words.

TRANSLATION

Śukadeva Gosvāmī said: Thus the kings, now freed from bondage, glorified the Supreme Lord. Then, my dear Parīkshit, that merciful bestower of shelter spoke to them in a gentle voice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 18

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.18

śrī-bhagavān uvāca

adya prabhriti vo bhūpā

mayy ātmany akhileśvare

su-dridhā jāyate bhaktir

bādham āśamsitam tathā

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; adya prabhriti — beginning from now; vah — your; bhū-pāh — O kings; mayi — for Me; ātmani — the Self; akhila — of all; īśvare — the controller; su — very; dridhā — firm; jāyate — will arise; bhaktih — devotion; bādham — assuredly; āśamsitam — what is desired; tathā — so.

TRANSLATION

The Supreme Personality of Godhead said: From now on, my dear kings, you will have firm devotion to Me, the Supreme Self and the Lord of all that be. I assure you this will come to pass, just as you desire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 19

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.19

dishtyā vyavasitam bhūpā

bhavanta rita-bhāshinah

śrīy-aiśvarya-madonnāham

paśya unmādakam nrinām

SYNONYMS

dishtyā — fortunate; vyavasitam — your resolve; bhūpāh — O kings; bhavantah — you; rita — truthfully; bhāshinah — speaking; śrī — of opulence; aiśvarya — and power; mada — due to the intoxication; unnāham — lack of restraint; paśye — I see; unmādakam — maddening; nrinām — for human beings.

TRANSLATION

Fortunately you have come to the proper conclusion, my dear kings, and what you have spoken is true. I can see that human beings' lack of self-restraint, which arises from their intoxication with opulence and power, simply leads to madness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 20

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.20

haihayo nahusho veno

rāvano narako 'pare

śrī-madād bhramśitāh sthānād

deva-daitya-nareśvarāh

SYNONYMS

haihayah nahushah venah — Haihaya (Kārtavīrya), Nahusha and Vena; rāvanah narakah — Rāvana and Naraka; apare — others also; śrī — due to opulence; madāt — because of their intoxication; bhramśitāh — made to fall; sthānāt — from their positions; deva — of demigods; daitya — demons; nara — and men; īśvarāh — rulers.

TRANSLATION

Haihaya, Nahusha, Vena, Rāvana, Naraka and many other rulers of demigods, men and demons fell from their elevated positions because of infatuation with material opulence.

PURPORT

As described by Śrīdhara Svāmī, because Haihaya stole the desire cow of Lord Paraśurāma's father, Jamadagni, Paraśurāma killed him and his impudent sons. Nahusha became puffed up when he temporarily assumed the post of Indra. When out of pride Nahusha ordered some brāhmanas to carry him in a palanquin to an illicit meeting with Lord Indra's chaste wife, Śacī, the brāhmanas made him fall down from his position and become an old man. King Vena was similarly mad, and when he insulted the brāhmanas they killed him by loud incantations of the syllable hum. Rāvana was a famous ruler of the Rākshasas, but out of lust he kidnapped mother Sītā, and thus her husband, Lord Rāmacandra, killed him. Naraka was a ruler of the Daityas who dared to steal mother Aditi's earrings, and for his offense he was also killed. Thus throughout history powerful leaders have fallen from their positions because they became intoxicated with their so-called opulence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 21

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.21

bhavanta etad vijñāya

dehādy utpādyam anta-vat

mām yajanto 'dhvarair yuktāh

prajā dharmena rakshyatha

SYNONYMS

bhavantah — you; etat — this; vijñāya — understanding; deha-ādi — the material body and so forth; utpādyam — subject to birth; anta-vat — having an end; mām — Me; yajantah — worshiping; adhvaraih — with Vedic sacrifices; yuktāh — having clear intelligence; prajāh — your citizens; dharmena — according to religious principles; rakshyatha — you should protect.

TRANSLATION

Understanding that this material body and everything connected with it have a beginning and an end, worship Me by Vedic sacrifices, and with clear intelligence protect your subjects in accordance with the principles of religion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 22

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.22

santanvantah prajā-tantūn

sukham duhkham bhavābhavau

prāptam prāptam ca sevanto

mac-cittā vicarishyatha

SYNONYMS

santanvantah — generating; prajā — of progeny; tantūn — lines; sukham — happiness; duhkham — distress; bhava — birth; abhavau — and death; prāptam prāptam — as they are encountered; ca — and; sevantah — accepting; mat-cittāh — with minds fixed on Me; vicarishyatha — you should go about.

TRANSLATION

As you live your lives, begetting generations of progeny and encountering happiness and distress, birth and death, always keep your minds fixed on Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 23

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.23

udāsīnāś ca dehādāv

ātmārāmā dhrita-vratāh

mayy āveśya manah samyań

mām ante brahma yāsyatha

SYNONYMS

udāsīnāh — indifferent; ca — and; deha-ādau — to the body and so on; ātma-ārāmāh — self-satisfied; dhrita — holding firmly; vratāh — to your vows; mayi — upon Me; āveśya — concentrating; manah — the mind; samyak — completely; mām — to Me; ante — in the end; brahma — the Absolute Truth; yāsyatha — you will go.

TRANSLATION

Be detached from the body and everything connected to it. Remaining self-satisfied, steadfastly keep your vows while concentrating your minds fully on Me. In this way you will ultimately attain Me, the Supreme Absolute Truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 24

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.24

śrī-śuka uvāca

ity ādiśya nripān krishno

bhagavān bhuvaneśvarah

teshām nyayuńkta purushān

striyo majjana-karmani

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; ādiśya — ordering; nripān — the kings; krishnah — Krishna; bhagavān — the Supreme Lord; bhuvana — of all the worlds; īśvarah — the master; teshām — of them; nyayuńkta — engaged; purushān — menservants; striyah — and women; majjana — of cleansing; karmani — in the work.

TRANSLATION

Śukadeva Gosvāmī said: Having thus instructed the kings, Lord Krishna, the supreme master of all the worlds, engaged male and female servants in bathing and grooming them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 25

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.25

saparyām kārayām āsa

sahadevena bhārata

naradevocitair vastrair

bhūshanaih srag-vilepanaih

SYNONYMS

saparyām — service; kārayām āsa — He had done; sahadevena — by Sahadeva, the son of Jarāsandha; bhārata — O descendant of Bharata; nara-deva — kings; ucitaih — befitting; vastraih — with clothing; bhūshanaih — ornaments; srak — flower garlands; vilepanaih — and sandalwood paste.

TRANSLATION

O descendant of Bharata, the Lord then had King Sahadeva honor them with offerings of clothing, jewelry, garlands and sandalwood paste, all suitable for royalty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 26

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.26

bhojayitvā varānnena

su-snātān samalańkritān

bhogaiś ca vividhair yuktāms

tāmbūlādyair nripocitaih

SYNONYMS

bhojayitvā — feeding; vara — excellent; annena — with food; su — properly; snātān — bathed; samalańkritān — well decorated; bhogaih — with objects of enjoyment; ca — and; vividhaih — various; yuktān — bestowed; tāmbūla — betel nut; ādyaih — and so on; nripa — kings; ucitaih — befitting.

TRANSLATION

After they had been properly bathed and adorned, Lord Krishna saw to it that they dined on excellent food. He also presented them with various items befitting the pleasure of kings, such as betel nut.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 27

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.27

te pūjitā mukundena

rājāno mrishta-kundalāh

virejur mocitāh kleśāt

prāvrid-ante yathā grahāh

SYNONYMS

te — they; pūjitāh — honored; mukundena — by Lord Krishna; rājānah — the kings; mrishta — gleaming; kundalāh — whose earrings; virejuh — appeared splendid; mocitāh — released; kleśāt — from their distress; prāvrit — of the rainy season; ante — at the end; yathā — as; grahāh — the planets (such as the moon).

TRANSLATION

Honored by Lord Mukunda and freed from tribulation, the kings shone splendidly, their earrings gleaming, just as the moon and other celestial bodies shine brilliantly in the sky at the end of the rainy season.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 28

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.28

rathān sad-aśvān āropya

mani-kāñcana-bhūshitān

prīnayya sunritair vākyaih

sva-deśān pratyayāpayat

SYNONYMS

rathān — chariots; sat — fine; aśvān — with horses; āropya — having them mount; mani — with jewels; kāñcana — and gold; bhūshitān — decorated; prīnayya — gratifying; sunritaih — with pleasant; vākyaih — words; sva — to their own; deśān — kingdoms; pratyayāpayat — He sent off.

TRANSLATION

Then the Lord arranged for the kings to be seated on chariots drawn by fine horses and adorned with jewels and gold, and pleasing them with gracious words, He sent them off to their own kingdoms.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 29

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.29

ta evam mocitāh kricchrāt

krishnena su-mahātmanā

yayus tam eva dhyāyantah

kritāni ca jagat-pateh

SYNONYMS

te — they; evam — thus; mocitāh — freed; kricchrāt — from difficulty; krishnena — by Krishna; su-mahā-ātmanā — the greatest of personalities; yayuh — they went; tam — on Him; eva — alone; dhyāyantah — meditating; kritāni — the deeds; ca — and; jagat-pateh — of the Lord of the universe.

TRANSLATION

Thus liberated from all difficulty by Krishna, the greatest of personalities, the kings departed, and as they went they thought only of Him, the Lord of the universe, and of His wonderful deeds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 30

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.30

jagaduh prakritibhyas te

mahā-purusha-ceshtitam

yathānvaśāsad bhagavāms

tathā cakrur atandritāh

SYNONYMS

jagaduh — told; prakritibhyah — to their ministers and other associates; te — they (the kings); mahā-purusha — of the Supreme Person; ceshtitam — the activities; yathā — as; anvaśāsat — He instructed; bhagavān — the Lord; tathā — so; cakruh — they did; atandritāh — without becoming lax.

TRANSLATION

The kings told their ministers and other associates what the Personality of Godhead had done, and then they diligently carried out the orders He had imparted to them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 31

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.31

jarāsandham ghātayitvā

bhīmasenena keśavah

pārthābhyām samyutah prāyāt

sahadevena pūjitah

SYNONYMS

jarāsandham — Jarāsandha; ghātayitvā — having had killed; bhīmasenena — by Bhīmasena; keśavah — Lord Krishna; pārthābhyam — by the two sons of Prithā (Bhīma and Arjuna); samyutah — accompanied; prāyāt — He departed; sahadevena — by Sahadeva; pūjitah — worshiped.

TRANSLATION

Having arranged for Bhīmasena to kill Jarāsandha, Lord Keśava accepted worship from King Sahadeva and then departed with the two sons of Prithā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 32

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.32

gatvā te khāndava-prastham

śańkhān dadhmur jitārayah

harshayantah sva-suhrido

durhridām cāsukhāvahāh

SYNONYMS

gatvā — arriving; te — they; khāndava-prastham — at Indraprastha; śańkhān — their conchshells; dadhmuh — blew; jita — having defeated; arayah — their enemy; harshayantah — delighting; sva — their; suhridah — well-wishers; durhridām — to their enemies; ca — and; asukha — displeasure; āvahāh — bringing.

TRANSLATION

When they arrived at Indraprastha, the victorious heroes blew their conchshells, bringing joy to their well-wishing friends and sorrow to their enemies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 33

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.33

tac chrutvā prīta-manasa

indraprastha-nivāsinah

menire māgadham śāntam

rājā cāpta-manorathah

SYNONYMS

tat — that; śrutvā — hearing; prīta — pleased; manasah — in their hearts; indraprastha-nivāsinah — the residents of Indraprastha; menire — understood; māgadham — Jarāsandha; śāntam — put to rest; rājā — the King (Yudhishthira); ca — and; āpta — achieved; manah-rathah — whose desires.

TRANSLATION

The residents of Indraprastha were very pleased to hear that sound, for they understood that now the King of Magadha had been put to rest. King Yudhishthira felt that his desires were now fulfilled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 34

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.34

abhivandyātha rājānam

bhīmārjuna-janārdanāh

sarvam āśrāvayām cakrur

ātmanā yad anushthitam

SYNONYMS

abhivandya — offering their respects; atha — then; rājānam — the King; bhīma-arjuna-janārdanāh — Bhīma, Arjuna and Krishna; sarvam — everything; āśrāvayām cakruh — they told; ātmanā — by themselves; yat — what; anushthitam — executed.

TRANSLATION

Bhīma, Arjuna and Janārdana offered their respects to the King and informed him fully about what they had done.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 35

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.35

niśamya dharma-rājas tat

keśavenānukampitam

ānandāśru-kalām muñcan

premnā novāca kiñcana

SYNONYMS

niśamya — hearing; dharma-rājah — the king of religion, Yudhishthira; tat — that; keśavena — by Lord Krishna; anukampitam — the mercy; ānanda — of ecstasy; aśru-kalām — tears; muñcan — shedding; premnā — out of love; na uvāca — he did not say; kiñcana — anything.

TRANSLATION

Upon hearing their account of the great favor Lord Keśava had mercifully shown him, King Dharmarāja shed tears of ecstasy. He felt such love that he could not say anything.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Seventy-third Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna Blesses the Liberated Kings."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 7

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.7

krishna-sandarśanāhlāda

dhvasta-samrodhana-klamāh

praśaśamsur hrishīkeśam

gīrbhih prāñjalayo nripāh

SYNONYMS

krishna-sandarśana — of seeing Lord Krishna; āhlāda — by the ecstasy; dhvasta — eradicated; samrodhana — of imprisonment; klamāh — whose weariness; praśaśamsuh — they praised; hrishīkā-īśam — the supreme master of the senses; gīrbhih — with their words; prāñjalayah — with joined palms; nripāh — the kings.

TRANSLATION

The ecstasy of beholding Lord Krishna having dispelled the weariness of their imprisonment, the kings stood with joined palms and offered words of praise to that supreme master of the senses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 8

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.8

rājāna ūcuh

namas te deva-deveśa

prapannārti-harāvyaya

prapannān pāhi nah krishna

nirvinnān ghora-samsriteh

SYNONYMS

rājānah ūcuh — the kings said; namah — obeisances; te — to You; deva — of the demigods; deva — of the lords; īśa — O Supreme Lord; prapanna — of those who are surrendered; ārti — of the distress; hara — O remover; avyaya — O inexhaustible one; prapannān — surrendered; pāhi — please save; nah — us; krishna — O Krishna; nirvinnān — despondent; ghora — terrible; samsriteh — from material existence.

TRANSLATION

The kings said: Obeisances to You, O Lord of the ruling demigods, O destroyer of Your surrendered devotees' distress. Since we have surrendered to You, O inexhaustible Krishna, please save us from this terrible material life, which has made us so despondent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73 Verse 9

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73.9

nainam nāthānusūyāmo

māgadham madhusūdana

anugraho yad bhavato

rājñām rājya-cyutir vibho

SYNONYMS

na — not; enam — with this; nātha — O master; anusūyāmah — do we find fault; māgadham — the King of Magadha; madhusūdana — O Krishna; anugrahah — mercy; yat — since; bhavatah — Your; rājñām — of kings; rājya — from their dominion; cyutih — the falling; vibho — O almighty one.

TRANSLATION

O master, Madhusūdana, we do not blame this King of Magadha, since it is actually by Your mercy that kings fall from their royal position, O almighty Lord.

PURPORT

It is significant that upon seeing Lord Krishna and thus becoming purified of their sins, the kings did not feel any mundane hatred or bitterness toward Jarāsandha, who had imprisoned them. Simply by seeing Lord Krishna, the kings came to the position of Krishna consciousness and spoke these verses, which show deep spiritual wisdom.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 73

Canto 10: The Summum Bonum Chapter 73: Lord Krishna Blesses the Liberated Kings

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.73 Summary

This chapter relates how Lord Śrī Krishna, after freeing the kings imprisoned by Jarāsandha, mercifully gave them His audience and bestowed royal gifts upon them.

When Lord Krishna freed the 20,800 kings Jarāsandha had imprisoned, they immediately fell to the ground to pay Him obeisances. Then they stood with joined palms and began to pray to Him. Seeing their imprisonment as an act of mercy by the Lord to smash their false pride, the kings prayed only to be granted whatever would facilitate their perpetual remembrance of His lotus feet.

The Lord assured the kings that their prayer would be fulfilled. He instructed them, "Worship Me by performing Vedic sacrifices, and protect your subjects in accordance with the principles of religion. Fixing your minds on Me, beget progeny, and remain always equipoised in happiness and distress. Thus at the end of your lives you will surely attain Me."

Lord Krishna then saw to it that the kings were properly bathed and dressed, and He had Sahadeva offer them flower garlands, sandalwood pulp, fine clothing and other things suitable for kings. After having them adorned with jewels and golden ornaments, He seated them on chariots and sent them off to their respective kingdoms. In accordance with the orders the Lord had given them, they began to carry out their various duties once again.

Lord Krishna, Bhīma and Arjuna then departed for Indraprastha, where they met with King Yudhishthira and related to him everything that had happened.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.74 Summary

SB 10.74.1: Śukadeva Gosvāmī said: Having thus heard of the killing of Jarāsandha, and also of almighty Krishna's wonderful power, King Yudhishthira addressed the Lord as follows with great pleasure.

SB 10.74.2: Śrī Yudhishthira said: All the exalted spiritual masters of the three worlds, together with the inhabitants and rulers of the various planets, carry on their heads Your command, which is rarely obtained.

SB 10.74.3: That You, the lotus-eyed Supreme Lord, accept the orders of wretched fools who presume themselves rulers is a great pretense on Your part, O all-pervading one.

SB 10.74.4: But of course the power of the Absolute Truth, the Supreme Soul, the primeval one without a second, is neither increased nor diminished by His activities, any more than the sun's power is by its movements.

SB 10.74.5: O unconquerable Mādhava, even Your devotees make no distinctions of "I" and "mine," "you" and "yours," for this is the perverted mentality of animals.

SB 10.74.6: Śukadeva Gosvāmī said: Having said this, King Yudhishthira waited until the proper time for the sacrifice was at hand. Then with Lord Krishna's permission he selected suitable priests, all expert authorities on the Vedas, to execute the sacrifice.

SB 10.74.7-9: He selected Krishna-dvaipāyana, Bharadvāja, Sumantu, Gotama and Asita, along with Vasishtha, Cyavana, Kanva, Maitreya, Kavasha and Trita. He also selected Viśvāmitra, Vāmadeva, Sumati, Jaimini, Kratu, Paila and Parāśara, as well as Garga, Vaiśampāyana, Atharvā, Kaśyapa, Dhaumya, Rāma of the Bhārgavas, Āsuri, Vītihotra, Madhucchandā, Vīrasena and Akritavrana.

SB 10.74.10-11: O King, others who were invited included Drona, Bhīshma, Kripa, Dhritarāshtra with his sons, the wise Vidura, and many other brāhmanas, kshatriyas, vaiśyas and śūdras, all eager to witness the sacrifice. Indeed, all the kings came there with their entourages.

SB 10.74.12: The brāhmana priests then plowed the sacrificial ground with golden plowshares and initiated King Yudhishthira for the sacrifice in accordance with the traditions set down by standard authorities.

SB 10.74.13-15: The utensils used in the sacrifice were made of gold, just as in the ancient Rājasūya performed by Lord Varuna. Indra, Brahmā, Śiva and many other planetary rulers; the Siddhas and Gandharvas with their entourage; the Vidyādharas; great serpents; sages; Yakshas; Rākshasas; celestial birds; Kinnaras; Cāranas; and earthly kings — all were invited, and indeed they all came from every direction to the Rājasūya sacrifice of King Yudhishthira, the son of Pāndu. They were not in the least astonished to see the opulence of the sacrifice, since it was quite appropriate for a devotee of Lord Krishna.

SB 10.74.16: The priests, as powerful as gods, performed the Rājasūya sacrifice for King Yudhishthira in accordance with the Vedic injunctions, just as the demigods had previously performed it for Varuna.

SB 10.74.17: On the day of extracting the soma juice, King Yudhishthira properly and very attentively worshiped the priests and the most exalted personalities of the assembly.

SB 10.74.18: The members of the assembly then pondered over who among them should be worshiped first, but since there were many personalities qualified for this honor, they were unable to decide. Finally Sahadeva spoke up.

SB 10.74.19: [Sahadeva said:] Certainly it is Acyuta, the Supreme Personality of Godhead and chief of the Yādavas, who deserves the highest position. In truth, He Himself comprises all the demigods worshiped in sacrifice, along with such aspects of the worship as the sacred place, the time and the paraphernalia.

SB 10.74.20-21: This entire universe is founded upon Him, as are the great sacrificial performances, with their sacred fires, oblations and mantras. Sāńkhya and yoga both aim toward Him, the one without a second. O assembly members, that unborn Lord, relying solely on Himself, creates, maintains and destroys this cosmos by His personal energies, and thus the existence of this universe depends on Him alone.

SB 10.74.22: He creates the many activities of this world, and thus by His grace the whole world endeavors for the ideals of religiosity, economic development, sense gratification and liberation.

SB 10.74.23: Therefore we should give the highest honor to Krishna, the Supreme Lord. If we do so, we will be honoring all living beings and also our own selves.

SB 10.74.24: Anyone who wishes the honor he gives to be reciprocated infinitely should honor Krishna, the perfectly peaceful and perfectly complete Soul of all beings, the Supreme Lord, who views nothing as separate from Himself.

SB 10.74.25: [Śukadeva Gosvāmī continued:] Having said this, Sahadeva, who understood Lord Krishna's powers, fell silent. And having heard his words, all the saintly persons present congratulated him, exclaiming "Excellent! Excellent!"

SB 10.74.26: The King was delighted to hear this pronouncement of the brāhmanas, from which he understood the mood of the entire assembly. Overwhelmed with love, he fully worshiped Lord Krishna, the master of the senses.

SB 10.74.27-28: After bathing Lord Krishna's feet, Mahārāja Yudhishthira joyfully sprinkled the water upon his own head, and then upon the heads of his wife, brothers, other family members and ministers. That water purifies the whole world. As he honored the Lord with presentations of yellow silken garments and precious jeweled ornaments, the King's tear-filled eyes prevented him from looking directly at the Lord.

SB 10.74.29: When they saw Lord Krishna thus honored, nearly all who were present joined their palms reverentially, exclaiming "Obeisances to You! All victory to You!" and then bowed down to Him. Flowers rained down from above.

SB 10.74.30: The intolerant son of Damaghosha became infuriated upon hearing the glorification of Lord Krishna's transcendental qualities. He stood up from his seat and, angrily waving his arms, fearlessly spoke to the entire assembly the following harsh words against the Supreme Lord.

SB 10.74.31: [Śiśupāla said:] The statement of the Vedas that time is the unavoidable controller of all has indeed been proven true, since the intelligence of wise elders has now become diverted by the words of a mere boy.

SB 10.74.32: O leaders of the assembly, you know best who is a fit candidate for being honored. Therefore you should not heed the words of a child when he claims that Krishna deserves to be worshiped.

SB 10.74.33-34: How can you pass over the most exalted members of this assembly — topmost sages dedicated to the Absolute Truth endowed with powers of austerity, divine insight and strict adherence to severe vows, sanctified by knowledge and worshiped even by the rulers of the universe? How does this cowherd boy, the disgrace of His family, deserve your worship, any more than a crow deserves to eat the sacred purodāśa rice cake?

SB 10.74.35: How does one who follows no principles of the social and spiritual orders or of family ethics, who has been excluded from all religious duties, who behaves whimsically, and who has no good qualities — how does such a person deserve to be worshiped?

SB 10.74.36: Yayāti cursed the dynasty of these Yādavas, and ever since then they have been ostracized by honest men and addicted to liquor. How, then, does Krishna deserve to be worshiped?

SB 10.74.37: These Yādavas have abandoned the holy lands inhabited by saintly sages and have instead taken shelter of a fortress in the sea, a place where no brahminical principles are observed. There, just like thieves, they harass their subjects.

SB 10.74.38: [Śukadeva Gosvāmī continued:] Bereft of all good fortune, Śiśupāla spoke these and other insults. But the Supreme Lord said nothing, just as a lion ignores a jackal's cry.

SB 10.74.39: Upon hearing such intolerable blasphemy of the Lord, several members of the assembly covered their ears and walked out, angrily cursing the King of Cedi.

SB 10.74.40: Anyone who fails to immediately leave the place where he hears criticism of the Supreme Lord or His faithful devotee will certainly fall down, bereft of his pious credit.

SB 10.74.41: Then the sons of Pāndu became furious, and together with the warriors of the Matsya, Kaikaya and Sriñjaya clans, they rose up from their seats with weapons poised, ready to kill Śiśupāla.

SB 10.74.42: Undaunted, Śiśupāla then took up his sword and shield in the midst of all the assembled kings, O Bhārata, and hurled insults at those who sided with Lord Krishna.

SB 10.74.43: At that point the Supreme Lord stood up and checked His devotees. He then angrily sent forth His razor-sharp disc and severed the head of His enemy as he was attacking.

SB 10.74.44: When Śiśupāla was thus killed, a great roar and howl went up from the crowd. Taking advantage of that disturbance, the few kings who were supporters of Śiśupāla quickly left the assembly out of fear for their lives.

SB 10.74.45: An effulgent light rose from Śiśupāla's body and, as everyone watched, entered Lord Krishna just like a meteor falling from the sky to the earth.

SB 10.74.46: Obsessed with hatred of Lord Krishna throughout three lifetimes, Śiśupāla attained the Lord's transcendental nature. Indeed, one's consciousness determines one's future birth.

SB 10.74.47: Emperor Yudhishthira gave generous gifts to the sacrificial priests and the members of the assembly, properly honoring them all in the manner prescribed by the Vedas. He then took the avabhritha bath.

SB 10.74.48: Thus Śrī Krishna, the Lord of all masters of mystic yoga, saw to the successful execution of this great sacrifice on behalf of King Yudhishthira. Afterwards, the Lord stayed with His intimate friends for a few months at their earnest request.

SB 10.74.49: Then the Lord, the son of Devakī, took the reluctant permission of the King and returned to His capital with His wives and ministers.

SB 10.74.50: I have already described to you in detail the history of the two residents of Vaikuntha who had to undergo repeated births in the material world because of being cursed by brāhmanas.

SB 10.74.51: Purified in the final, avabhrithya ritual, which marked the successful completion of the Rājasūya sacrifice, King Yudhishthira shone among the assembled brāhmanas and kshatriyas like the King of the demigods himself.

SB 10.74.52: The demigods, humans and residents of intermediate heavens, all properly honored by the King, happily set off for their respective domains while singing the praises of Lord Krishna and the great sacrifice.

SB 10.74.53: [All were satisfied] except sinful Duryodhana, the personification of the age of quarrel and the disease of the Kuru dynasty. He could not bear to see the flourishing opulence of the son of Pāndu.

SB 10.74.54: One who recites these activities of Lord Vishnu, including the killing of Śiśupāla, the deliverance of the kings and the performance of the Rājasūya sacrifice, is freed from all sins.


Srimad Bhagavatam Canto 10 Chapter 74 Verse 1

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.1

śrī-śuka uvāca

evam yudhishthiro rājā

jarāsandha-vadham vibhoh

krishnasya cānubhāvam tam

śrutvā prītas tam abravīt

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — thus; yudhishthirah — Yudhishthira; rājā — the King; jarāsandha-vadham — the killing of Jarāsandha; vibhoh — of the almighty; krishnasya — Lord Krishna; ca — and; anubhāvam — the (display of) power; tam — that; śrutvā — hearing of; prītah — pleased; tam — Him; abravīt — he addressed.

TRANSLATION

Śukadeva Gosvāmī said: Having thus heard of the killing of Jarāsandha, and also of almighty Krishna's wonderful power, King Yudhishthira addressed the Lord as follows with great pleasure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verses 10-11

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.10-11

upahūtās tathā cānye

drona-bhīshma-kripādayah

dhritarāshtrah saha-suto

viduraś ca mahā-matih

brāhmanāh kshatriyā vaiśyāh

śūdrā yajña-didrikshavah

tatreyuh sarva-rājāno

rājñām prakritayo nripa

SYNONYMS

upahūtāh — invited; tathā — also; ca — and; anye — others; drona-bhīshma-kripa-ādayah — headed by Drona, Bhīshma and Kripa; dhritarāshtrah — Dhritarāshtra; saha-sutah — together with his sons; vidurah — Vidura; ca — and; mahā-matih — greatly intelligent; brāhmanāh kshatriyāh vaiśyāh śūdrāh — brāhmanas, kshatriyas, vaiśyas and śūdras; yajña — the sacrifice; didrikshavah — eager to see; tatra — there; īyuh — came; sarva — all; rājānah — kings; rājñām — of the kings; prakritayah — the entourages; nripa — O King.

TRANSLATION

O King, others who were invited included Drona, Bhīshma, Kripa, Dhritarāshtra with his sons, the wise Vidura, and many other brāhmanas, kshatriyas, vaiśyas and śūdras, all eager to witness the sacrifice. Indeed, all the kings came there with their entourages.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 12

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.12

tatas te deva-yajanam

brāhmanāh svarna-lāńgalaih

krishtvā tatra yathāmnāyam

dīkshayām cakrire nripam

SYNONYMS

tatah — then; te — they; deva-yajanam — the place for worshiping the demigods; brāhmanāh — the brāhmanas; svarna — gold; lāńgalaih — with plows; krishtvā — furrowing; tatra — there; yathā-āmnāyam — according to the standard authorities; dīkshayām cakrire — they initiated; nripam — the King.

TRANSLATION

The brāhmana priests then plowed the sacrificial ground with golden plowshares and initiated King Yudhishthira for the sacrifice in accordance with the traditions set down by standard authorities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verses 13-15

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.13-15

haimāh kilopakaranā

varunasya yathā purā

indrādayo loka-pālā

viriñci-bhava-samyutāh

sa-ganāh siddha-gandharvā

vidyādhara-mahoragāh

munayo yaksha-rakshāmsi

khaga-kinnara-cāranāh

rājānaś ca samāhūtā

rāja-patnyaś ca sarvaśah

rājasūyam samīyuh sma

rājñah pāndu-sutasya vai

menire krishna-bhaktasya

sūpapannam avismitāh

SYNONYMS

haimāh — fashioned out of gold; kila — indeed; upakaranāh — utensils; varunasya — of Varuna; yathā — as; purā — in the past; indra-ādayah — headed by Lord Indra; loka-pālāh — the rulers of planets; viriñci-bhava-samyutāh — including Lord Brahmā and Lord Śiva; sa-ganāh — with their attendants; siddha-gandharvāh — the Siddhas and Gandharvas; vidyādhara — the Vidyādharas; mahā-uragāh — and great serpents; munayah — the exalted sages; yaksha-rakshāmsi — the Yaksha and Rākshasa demons; khaga-kinnara-cāranāh — the celestial birds, the Kinnaras and the Cāranas; rājānah — kings; ca — and; samāhūtāh — invited; rāja — of the kings; patnyah — the wives; ca — also; sarvaśah — from everywhere; rājasūyam — to the Rājasūya sacrifice; samīyuh sma — they came; rājñah — of the King; pāndu-sutasya — the son of Pāndu; vai — indeed; menire — they considered; krishna-bhaktasya — for the devotee of Lord Krishna; su-upapannam — quite appropriate; avismitāh — not surprised.

TRANSLATION

The utensils used in the sacrifice were made of gold, just as in the ancient Rājasūya performed by Lord Varuna. Indra, Brahmā, Śiva and many other planetary rulers; the Siddhas and Gandharvas with their entourage; the Vidyādharas; great serpents; sages; Yakshas; Rākshasas; celestial birds; Kinnaras; Cāranas; and earthly kings — all were invited, and indeed they all came from every direction to the Rājasūya sacrifice of King Yudhishthira, the son of Pāndu. They were not in the least astonished to see the opulence of the sacrifice, since it was quite appropriate for a devotee of Lord Krishna.

PURPORT

Mahārāja Yudhishthira was universally famous as a great devotee of Lord Krishna, and thus nothing was impossible for him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 16

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.16

ayājayan mahā-rājam

yājakā deva-varcasah

rājasūyena vidhi-vat

pracetasam ivāmarāh

SYNONYMS

ayājayan — they performed the sacrifice; mahā-rājam — for the great King; yājakāh — the sacrificial priests; deva — of demigods; varcasah — possessing the power; rājasūyena — the Rājasūya; vidhi-vat — according to the prescriptions of the Vedas; pracetasam — Varuna; iva — as; amarāh — the demigods.

TRANSLATION

The priests, as powerful as gods, performed the Rājasūya sacrifice for King Yudhishthira in accordance with the Vedic injunctions, just as the demigods had previously performed it for Varuna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 17

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.17

sūtye 'hany avanī-pālo

yājakān sadasas-patīn

apūjayan mahā-bhāgān

yathā-vat su-samāhitah

SYNONYMS

sūtye — of extracting the soma juice; ahani — on the day; avanī-pālah — the King; yājakān — the sacrificers; sadasah — of the assembly; patīn — the leaders; apūjayat — worshiped; mahā-bhāgān — greatly exalted; yathāvat — correctly; su-samāhitah — with careful attention.

TRANSLATION

On the day of extracting the soma juice, King Yudhishthira properly and very attentively worshiped the priests and the most exalted personalities of the assembly.

PURPORT

Śrīla Prabhupāda writes in Krishna: "According to the Vedic system, whenever there is an arrangement for sacrifice, the members participating in the sacrifice are offered the juice of the soma plant. The juice of the soma plant is a kind of life-giving beverage. On the day of extracting the soma juice, King Yudhishthira very respectfully received the special priest who had been engaged to detect any mistake in the formalities of sacrificial procedures. The idea is that the Vedic mantras must be enunciated perfectly and chanted with the proper accent; if the priests who are engaged in this business commit any mistake, the checker, or referee priest, immediately corrects the procedure, and thus the ritualistic performances are perfectly executed. Unless it is perfectly executed, a sacrifice cannot yield the desired result. In this age of Kali there is no such learned brāhmana or priest available; therefore, all such sacrifices are forbidden. The only sacrifice recommended in the śāstras is the chanting of the Hare Krishna mantra."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 18

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.18

sadasyāgryārhanārham vai

vimriśantah sabhā-sadah

nādhyagacchann anaikāntyāt

sahadevas tadābravīt

SYNONYMS

sadasya — of the members of the assembly; agrya — first; arhana — worship; arham — him who deserves; vai — indeed; vimriśantah — pondering over; sabhā — in the assembly; sadah — those seated; na adhyagacchan — they could not come to a conclusion; anaika-antyāt — because of the great number (of qualified candidates); sahadevah — Sahadeva, the younger brother of Mahārāja Yudhishthira; tadā — then; abravīt — spoke.

TRANSLATION

The members of the assembly then pondered over who among them should be worshiped first, but since there were many personalities qualified for this honor, they were unable to decide. Finally Sahadeva spoke up.

PURPORT

Śrīla Prabhupāda writes, "Another important procedure is that the most exalted personality in the assembly of such a sacrificial ceremony is first offered worship.... This particular ceremony is called agra-pūjā. Agra means 'first,' and pūjā means 'worship.' This agra-pūjā is similar to the election of the president. In the sacrificial assembly, all the members were very exalted. Some proposed to elect one person as the perfect candidate for accepting agra-pūjā, and others proposed someone else.

As the great ācārya Jīva Gosvāmī points out, Text 15 of this chapter states that the members of the assembly were not astonished at the opulence of the sacrifice, since they knew that King Yudhishthira was a devotee of Lord Krishna. Still, Text 18 now states that the assembly could not select the most deserving candidate for being worshiped first. This indicates that many of the brāhmanas present were not fully realized transcendentalists but rather conventional brāhmanas uncertain of the supreme conclusion of Vedic wisdom.

Similarly, Ācārya Viśvanātha comments that the undecided members of the assembly were the less intelligent ones, and not such exalted personalities as Brahmā, Śiva and Dvaipāyana Vyāsadeva, who thought, "Since today no one is asking our opinion, why should we say anything? Furthermore, here is Sahadeva, who is renowned for his sharp skill in analyzing all sorts of circumstances. He can help appoint the person who is to be worshiped first. Only if he somehow fails to speak or cannot understand the situation will we speak up, despite no one's having inquired from us." Having made up their minds in this way, the greatest personalities remained silent. This is how Viśvanātha Cakravartī advises us to understand what occurred in the assembly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 19

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.19

arhati hy acyutah śraishthyam

bhagavān sātvatām patih

esha vai devatāh sarvā

deśa-kāla-dhanādayah

SYNONYMS

arhati — deserves; hi — indeed; acyutah — infallible Krishna; śraishthyam — the supreme position; bhagavān — the Supreme Lord; sātvatām — of the Yādavas; patih — the chief; eshah — He; vai — certainly; devatāh — demigods; sarvāh — all; deśa — the place (for the sacrifice); kāla — the time; dhana — the material paraphernalia; ādayah — and so on.

TRANSLATION

[Sahadeva said:] Certainly it is Acyuta, the Supreme Personality of Godhead and chief of the Yādavas, who deserves the highest position. In truth, He Himself comprises all the demigods worshiped in sacrifice, along with such aspects of the worship as the sacred place, the time and the paraphernalia.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 2

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.2

śrī-yudhishthira uvāca

ye syus trai-lokya-guravah

sarve lokā maheśvarāh

vahanti durlabham labdvā

śirasaivānuśāsanam

SYNONYMS

śrī-yudhishthirah uvāca — Śrī Yudhishthira said; ye — who; syuh — there are; trai-lokya — of the three worlds; guravah — spiritual masters; sarve — all; lokāh — (the inhabitants of) the planets; mahā-īśvarāh — and the great controlling demigods; vahanti — they carry; durlabham — rarely obtained; labdhvā — having obtained; śirasā — on their heads; eva — indeed; anuśāsanam — (Your) command.

TRANSLATION

Śrī Yudhishthira said: All the exalted spiritual masters of the three worlds, together with the inhabitants and rulers of the various planets, carry on their heads Your command, which is rarely obtained.

PURPORT

Śrīla Prabhupāda renders Mahārāja Yudhishthira's statement as follows: "My dear Krishna, O eternal form of bliss and knowledge, all the exalted directors of the affairs of this material world, including Lord Brahmā, Lord Śiva and King Indra, are always anxious to receive and carry out orders from You, and whenever they are fortunate enough to receive such orders, they immediately take them and keep them in their hearts."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verses 20-21

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.20-21

yad-ātmakam idam viśvam

kratavaś ca yad-ātmakāh

agnir āhutayo mantrā

sāńkhyam yogaś ca yat-parah

eka evādvitīyo 'sāv

aitad-ātmyam idam jagat

ātmanātmāśrayah sabhyāh

srijaty avati hanty ajah

SYNONYMS

yat-ātmakam — founded upon whom; idam — this; viśvam — universe; kratavah — great sacrificial performances; ca — and; yat-ātmakāh — founded upon whom; agnih — the sacred fire; āhutayah — the oblations; mantrāh — the incantations; sāńkhyam — the doctrine of philosophic investigation; yogah — the art of meditation; ca — and; yat — at whom; parah — aimed; ekah — one; eva — alone; advitīyah — without a second; asau — He; aitat-ātmyam — founded upon Him; idam — this; jagat — universe; ātmanā — through Himself (i.e., His energies); ātma — Himself alone; āśrayah — having as His shelter; sabhyāh — O members of the assembly; srijati — He creates; avati — maintains; hanti — and destroys; ajah — the unborn.

TRANSLATION

This entire universe is founded upon Him, as are the great sacrificial performances, with their sacred fires, oblations and mantras. Sāńkhya and yoga both aim toward Him, the one without a second. O assembly members, that unborn Lord, relying solely on Himself, creates, maintains and destroys this cosmos by His personal energies, and thus the existence of this universe depends on Him alone.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 22

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.22

vividhānīha karmāni

janayan yad-avekshayā

īhate yad ayam sarvah

śreyo dharmādi-lakshanam

SYNONYMS

vividhāni — various; iha — in this world; karmāni — material activities; janayan — generating; yat — by whose; avekshayā — grace; īhate — endeavors; yat — inasmuch; ayam — this world; sarvah — entire; śreyah — for the ideals; dharma-ādi — religiosity and so on; lakshanam — characterized as.

TRANSLATION

He creates the many activities of this world, and thus by His grace the whole world endeavors for the ideals of religiosity, economic development, sense gratification and liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 23

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.23

tasmāt krishnāya mahate

dīyatām paramārhanam

evam cet sarva-bhūtānām

ātmanaś cārhanam bhavet

SYNONYMS

tasmāt — therefore; krishnāya — to Lord Krishna; mahate — the Supreme; dīyatām — should be given; parama — the greatest; arhanam — honor; evam — in this manner; cet — if; sarva — of all; bhūtānām — living beings; ātmanah — of oneself; ca — and; arhanam — honoring; bhavet — will be.

TRANSLATION

Therefore we should give the highest honor to Krishna, the Supreme Lord. If we do so, we will be honoring all living beings and also our own selves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 24

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.24

sarva-bhūtātma-bhūtāya

krishnāyānanya-darśine

deyam śāntāya pūrnāya

dattasyānantyam icchatā

SYNONYMS

sarva — of all; bhūta — beings; ātma — the Soul; bhūtāya — who comprises; krishnāya — to Lord Krishna; ananya — never as separate; darśine — who sees; deyam — (honor) should be given; śāntāya — to the peaceful; pūrnāya — perfectly complete; dattasya — of what is given; ānantyam — unlimited increase; icchatā — by him who desires.

TRANSLATION

Anyone who wishes the honor he gives to be reciprocated infinitely should honor Krishna, the perfectly peaceful and perfectly complete Soul of all beings, the Supreme Lord, who views nothing as separate from Himself.

PURPORT

Śrīla Prabhupāda writes as follows: "[Sahadeva said:] 'Ladies and gentlemen, it is superfluous to speak about Krishna, because every one of you exalted personalities knows the Supreme Brahman, Lord Krishna, for whom there are no material differences between body and soul, between energy and the energetic, or between one part of the body and another. Since everyone is part and parcel of Krishna, there is no qualitative difference between Krishna and all living entities. Everything is an emanation of Krishna's energies, the material and spiritual energies. Krishna's energies are like the heat and light of the fire; there is no difference between the quality of heat and light and the fire itself.... He should therefore be offered the first worship of this great sacrifice, and no one should disagree.... Krishna is present as the Supersoul in every living being, and if we can satisfy Him, then automatically every living being becomes satisfied.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 25

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.25

ity uktvā sahadevo 'bhūt

tūshnīm krishnānubhāva-vit

tac chrutvā tushtuvuh sarve

sādhu sādhv iti sattamāh

SYNONYMS

iti — thus; uktvā — speaking; sahadevah — Sahadeva; abhūt — became; tūshnīm — silent; krishna — of Lord Krishna; anubhāva — -the influence; vit — who knew well; tat — this; śrutvā — hearing; tushtuvuh — praised; sarve — all; sādhu sādhu iti — "excellent, excellent!"; sat — of saintly persons; tamāh — the best.

TRANSLATION

[Śukadeva Gosvāmī continued:] Having said this, Sahadeva, who understood Lord Krishna's powers, fell silent. And having heard his words, all the saintly persons present congratulated him, exclaiming "Excellent! Excellent!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 26

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.26

śrutvā dvijeritam rājā

jñātvā hārdam sabhā-sadām

samarhayad dhrishīkeśam

prītah pranaya-vihvalah

SYNONYMS

śrutvā — hearing; dvija — by the brāhmanas; īritam — what was pronounced; rājā — the King, Yudhishthira; jñātvā — understanding; hārdam — the inner thoughts; sabhā-sadām — of the members of the assembly; samarhayat — fully worshiped; hrishīkeśam — Lord Krishna; prītah — pleased; pranaya — by love; vihvalah — overwhelmed.

TRANSLATION

The King was delighted to hear this pronouncement of the brāhmanas, from which he understood the mood of the entire assembly. Overwhelmed with love, he fully worshiped Lord Krishna, the master of the senses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verses 27-28

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.27-28

tat-pādāv avanijyāpah

śirasā loka-pāvanīh

sa-bhāryah sānujāmātyah

sa-kutumbo vahan mudā

vāsobhih pīta-kausheyair

bhūshanaiś ca mahā-dhanaih

arhayitvāśru-pūrnāksho

nāśakat samavekshitum

SYNONYMS

tat — His; pādau — feet; avanijya — washing; āpah — the water; śirasā — on his head; loka — the world; pāvanīh — which purifies; sa — with; bhāryah — his wife; sa — with; anuja — his brothers; amātyah — and his ministers; sa — with; kutumbah — his family; vahan — carrying; mudā — with pleasure; vāsobhih — with garments; pīta — yellow; kausheyaih — silk; bhūshanaih — with jewelry; ca — and; mahā-dhanaih — precious; arhayitvā — honoring; aśru — with tears; pūrna — filled; akshah — whose eyes; na aśakat — he was unable; samavekshitum — to look upon Him directly.

TRANSLATION

After bathing Lord Krishna's feet, Mahārāja Yudhishthira joyfully sprinkled the water upon his own head, and then upon the heads of his wife, brothers, other family members and ministers. That water purifies the whole world. As he honored the Lord with presentations of yellow silken garments and precious jeweled ornaments, the King's tear-filled eyes prevented him from looking directly at the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 29

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.29

ittham sabhājitam vīkshya

sarve prāñjalayo janāh

namo jayeti nemus tam

nipetuh pushpa-vrishtayah

SYNONYMS

ittham — in this manner; sabhājitam — honored; vīkshya — seeing; sarve — all; prāñjalayah — with palms joined in supplication; janāh — the people; namah — "obeisances to You"; jaya — "all victory to You"; iti — so saying; nemuh — they bowed down; tam — to Him; nipetuh — fell; pushpa — of flowers; vrishtayah — showers.

TRANSLATION

When they saw Lord Krishna thus honored, nearly all who were present joined their palms reverentially, exclaiming "Obeisances to You! All victory to You!" and then bowed down to Him. Flowers rained down from above.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 3

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.3

sa bhavān aravindāksho

dīnānām īśa-māninām

dhatte 'nuśāsanam bhūmams

tad atyanta-vidambanam

SYNONYMS

sah — He; bhavān — Yourself; aravinda-akshah — the lotus-eyed Lord; dīnānām — of those who are wretched; īśa — rulers; māninām — who presume themselves; dhatte — takes upon Himself; anuśāsanam — the order; bhūman — O all-pervading one; tat — that; atyanta — extreme; vidambanam — pretense.

TRANSLATION

That You, the lotus-eyed Supreme Lord, accept the orders of wretched fools who presume themselves rulers is a great pretense on Your part, O all-pervading one.

PURPORT

Śrīla Prabhupāda writes, "[Yudhishthira said,] 'O Krishna, You are unlimited, and although we sometimes think of ourselves as royal kings and rulers of the world and become puffed up over our paltry positions, we are very poor in heart. Actually, we are fit to be punished by You, but the wonder is that instead of punishing us, You so kindly and mercifully accept our orders and carry them out properly. Others are very surprised that Your Lordship can play the part of an ordinary human, but we can understand that You are performing these activities just like a dramatic artist.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 30

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.30

ittham niśamya damaghosha-sutah sva-pīthād

utthāya krishna-guna-varnana-jāta-manyuh

utkshipya bāhum idam āha sadasy amarshī

samśrāvayan bhagavate parushāny abhītah

SYNONYMS

ittham — thus; niśamya — hearing; damaghosha-sutah — the son of Damaghosha (Śiśupāla); sva — his; pīthāt — from the seat; utthāya — rising; krishna-guna — of the great qualities of Lord Krishna; varnana — by the descriptions; jāta — aroused; manyuh — whose anger; utkshipya — waving; bāhum — his arms; idam — this; āha — he said; sadasi — in the midst of the assembly; amarshī — intolerant; samśrāvayan — addressing; bhagavate — at the Supreme Lord; parushāni — harsh words; abhītah — having no fear.

TRANSLATION

The intolerant son of Damaghosha became infuriated upon hearing the glorification of Lord Krishna's transcendental qualities. He stood up from his seat and, angrily waving his arms, fearlessly spoke to the entire assembly the following harsh words against the Supreme Lord.

PURPORT

Śrīla Prabhupāda writes, "In that meeting, King Śiśupāla was also present. He was an avowed enemy of Krishna for many reasons, especially because of Krishna's having stolen Rukminī from the marriage ceremony; therefore, he could not tolerate such honor to Krishna and glorification of His qualities. Instead of being happy to hear the glories of the Lord, he became very angry."

Śrīla Viśvanātha Cakravartī mentions that the reason Śiśupāla did not object when Sahadeva proposed Krishna for the agra-pūjā is that Śiśupāla wanted to ruin King Yudhishthira's sacrifice. If Śiśupāla had argued earlier against Lord Krishna's receiving the first worship and another person had been selected, the sacrifice would have then proceeded normally. Therefore Śiśupāla allowed Krishna to be selected, waited until the worship was over, and then spoke up, hoping in this way to demonstrate that the sacrifice was now spoiled. Thus he would ruin the endeavor of Mahārāja Yudhishthira. In this regard the ācārya quotes the following smriti reference: apūjyā yatra pūjyante pūjyānām ca vyatikramah. "In the place where those who are not to be worshiped are worshiped, there is offense to those who are actually worshipable." There is also the following statement: pratibadhnāti hi śreyah pūjyapūjya-vyatikramah. "Improperly understanding who is to be worshiped and who is not to be worshiped will impede one's progress in life."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 31

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.31

īśo duratyayah kāla

iti satyavatī srutih

vriddhānām api yad buddhir

bāla-vākyair vibhidyate

SYNONYMS

īśah — the supreme controller; duratyayah — unavoidable; kālah — time; iti — thus; satya-vatī — truthful; srutih — the revealed statement of the Vedas; vriddhānām — of elder authorities; api — even; yat — since; buddhih — the intelligence; bāla — of a boy; vākyaih — by the words; vibhidyate — is diverted.

TRANSLATION

[Śiśupāla said:] The statement of the Vedas that time is the unavoidable controller of all has indeed been proven true, since the intelligence of wise elders has now become diverted by the words of a mere boy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 32

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.32

yūyam pātra-vidām śreshthā

mā mandhvam bāla-bhāshītam

sadasas-patayah sarve

krishno yat sammato 'rhane

SYNONYMS

yūyam — all of you; pātra — of worthy candidates; vidām — of knowers; śreshthāh — the best; mā mandhvam — please do not heed; bāla — of a boy; bhāshitam — the statements; sadasah-patayah — O leaders of the assembly; sarve — all; krishnah — Krishna; yat — the fact that; sammatah — chosen; arhane — for being honored.

TRANSLATION

O leaders of the assembly, you know best who is a fit candidate for being honored. Therefore you should not heed the words of a child when he claims that Krishna deserves to be worshiped.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verses 33-34

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.33-34

tapo-vidyā-vrata-dharān

jñāna-vidhvasta-kalmashān

paramarishīn brahma-nishthān

loka-pālaiś ca pūjitān

sadas-patīn atikramya

gopālah kula-pāmsanah

yathā kākah purodāśam

saparyām katham arhati

SYNONYMS

tapah — austerity; vidyā — Vedic knowledge; vrata — severe vows; dharān — who maintain; jñāna — by spiritual understanding; vidhvasta — eradicated; kalmashān — whose impurities; parama — topmost; rishīn — sages; brahma — to the Absolute Truth; nishthān — dedicated; loka-pālaih — by the rulers of the planetary systems; ca — and; pūjitān — worshiped; sadah-patīn — leaders of the assembly; atikramya — passing over; gopālah — a cowherd; kula — of His family; pāmsanah — the disgrace; yathā — as; kākah — a crow; purodāśam — the sacred rice cake (offered to the demigods); saparyām — worship; katham — how; arhati — deserves.

TRANSLATION

How can you pass over the most exalted members of this assembly — topmost sages dedicated to the Absolute Truth endowed with powers of austerity, divine insight and strict adherence to severe vows, sanctified by knowledge and worshiped even by the rulers of the universe? How does this cowherd boy, the disgrace of His family, deserve your worship, any more than a crow deserves to eat the sacred purodāśa rice cake?

PURPORT

The great commentator Śrīdhara Svāmī has analyzed Śiśupāla's words as follows. The term go-pāla means not only "cowherd" but also "protector of the Vedas and the earth." Similarly, kula-pāmsana has a double meaning. Śiśupāla intended it to mean "the disgrace of His family," which is its meaning when divided as above. But the word may also be analyzed as ku-lapām amsana, giving a totally different meaning. Kulapām indicates those who prattle with crooked words contrary to the Vedas, and amsana, derived from the verb amsayati, means "destroyer." In other words, he was praising Lord Krishna as "He who vanquishes all misguided and frivolous speculations about the nature of truth." Similarly, although Śiśupāla wanted to compare Lord Krishna to a crow with the words yathā kākah, these words may also be divided yathā a-kākah. In that case, according to Śrīla Śrīdhara Svāmī, the word kāka is a combination of ka and āka, which indicate material happiness and misery. Thus Lord Krishna is akāka in the sense that He is beyond all material misery and happiness, being on the pure, transcendental platform. Finally, Śiśupāla was right in saying the Lord Krishna does not deserve merely the purodāśa rice cake, offered to the lesser demigods as a substitute for the heavenly beverage soma. In fact, Lord Krishna deserves to receive everything that we possess, since He is the ultimate proprietor of everything, including ourselves. Thus we should give Lord Krishna our life and soul, not merely a ritualistic offering of rice cakes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 35

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.35

varnāśrama-kulāpetah

sarva-dharma-bahish-kritah

svaira-vartī gunair hīnah

saparyām katham arhati

SYNONYMS

varna — of the principles of the four occupational orders of society; āśrama — of the four spiritual orders; kula — and of proper family upbringing; apetah — devoid; sarva — from all; dharma — codes of religious duty; bahih-kritah — excluded; svaira — independently; vartī — behaving; gunaih — qualities; hīnah — lacking; saparyām — worship; katham — how; arhati — deserves.

TRANSLATION

How does one who follows no principles of the social and spiritual orders or of family ethics, who has been excluded from all religious duties, who behaves whimsically, and who has no good qualities — how does such a person deserve to be worshiped?

PURPORT

Śrīla Prabhupāda comments, "Actually, Krishna does not belong to any caste, nor does He have to perform any occupational duty. It is stated in the Vedas that the Supreme Lord has nothing to do as His prescribed duty. Whatever has to be done on His behalf is executed by His different energies.... Śiśupāla indirectly praised Krishna by saying that He is not within the jurisdiction of Vedic injunction. This is true because He is the Supreme Personality of Godhead. That He has no qualities means that Krishna has no material qualities, and because He is the Supreme Personality of Godhead, He acts independently, not caring for conventions or social or religious principles."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 36

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.36

yayātinaishām hi kulam

śaptam sadbhir bahish-kritam

vrithā-pāna-ratam śaśvat

saparyām katham arhati

SYNONYMS

yayātinā — by Yayāti; eshām — their; hi — indeed; kulam — dynasty; śaptam — was cursed; sadbhih — by well-behaved persons; bahih-kritam — ostracized; vrithā — wantonly; pāna — to drinking; ratam — addicted; śaśvat — always; saparyām — worship; katham — how; arhati — does He deserve.

TRANSLATION

Yayāti cursed the dynasty of these Yādavas, and ever since then they have been ostracized by honest men and addicted to liquor. How, then, does Krishna deserve to be worshiped?

PURPORT

Śrīla Viśvanātha Cakravartī gives the inner meaning of the words of Śiśupāla to show how he continued unintentionally glorifying Lord Krishna and His Yadu dynasty: "Even though the Yadus were cursed by Yayāti, they have been relieved [bahis-kritam] of this curse by great saints, and consequently they have been raised to a position of royal sovereignty by such persons as Kārtavīrya. Thus they have become absorbed in pāna, protecting the earth. Considering all this, how does Krishna, the chief of the Yadus, deserve useless [vrithā] worship? Rather, He deserves opulent worship."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 37

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.37

brahmarshi-sevitān deśān

hitvaite 'brahma-varcasam

samudram durgam āśritya

bādhante dasyavah prajāh

SYNONYMS

brahma-rishi — by great brāhmana sages; sevitān — graced; deśān — lands (like Mathurā); hitvā — abandoning; ete — these (Yādavas); abrahma-varcasam — where brahminical principles are not observed; samudram — the ocean; durgam — a fortress; āśritya — taking shelter of; bādhante — they cause trouble; dasyavah — thieves; prajāh — to their subjects.

TRANSLATION

These Yādavas have abandoned the holy lands inhabited by saintly sages and have instead taken shelter of a fortress in the sea, a place where no brahminical principles are observed. There, just like thieves, they harass their subjects.

PURPORT

The words brahmarshi-sevitān deśān ("holy lands inhabited by saintly sages") allude to the district of Mathurā. Śrīla Prabhupāda writes, "Śiśupāla went crazy because of Krishna's being elected the supreme, first worshiped person in that meeting, and he spoke so irresponsibly that it appeared that he had lost all his good fortune."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 38

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.38

evam-ādīny abhadrāni

babhāshe nashta-mańgalah

novāca kiñcid bhagavān

yathā simhah śivā-rutam

SYNONYMS

evam — such; ādīni — and more; abhadrāni — harsh words; babhāshe — he spoke; nashta — ruined; mańgalah — whose good fortune; na uvāca — He did not say; kiñcit — anything; bhagavān — the Supreme Lord; yathā — just as; simhah — a lion; śivā — of a jackal; rutam — the cry.

TRANSLATION

[Śukadeva Gosvāmī continued:] Bereft of all good fortune, Śiśupāla spoke these and other insults. But the Supreme Lord said nothing, just as a lion ignores a jackal's cry.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 39

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.39

bhagavan-nindanam śrutvā

duhsaham tat sabhā-sadah

karnau pidhāya nirjagmuh

śapantaś cedi-pam rushā

SYNONYMS

bhagavat — of the Supreme Lord; nindanam — criticism; śrutvā — hearing; duhsaham — intolerable; tat — that; sabhā-sadah — the members of the assembly; karnau — their ears; pidhāya — covering; nirjagmuh — went away; śapantah — cursing; cedi-pam — the King of Cedi (Śiśupāla); rushā — angrily.

TRANSLATION

Upon hearing such intolerable blasphemy of the Lord, several members of the assembly covered their ears and walked out, angrily cursing the King of Cedi.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 4

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.4

na hy ekasyādvitīyasya

brahmanah paramātmanah

karmabhir vardhate tejo

hrasate ca yathā raveh

SYNONYMS

na — not; hi — indeed; ekasya — of the one; advitīyasya — without a second; brahmanah — the Absolute Truth; parama-ātmanah — the Supreme Soul; karmabhih — by activities; vardhate — increases; tejah — the power; hrasate — diminishes; ca — and; yathā — as; raveh — of the sun.

TRANSLATION

But of course the power of the Absolute Truth, the Supreme Soul, the primeval one without a second, is neither increased nor diminished by His activities, any more than the sun's power is by its movements.

PURPORT

Śrīla Prabhupāda writes in Krishna: "[King Yudhishthira said,] 'Your real position is always exalted, exactly like that of the sun, which always remains at the same temperature, both during the time of its rising and the time of its setting. Although we feel the difference in temperature between the rising and the setting sun, the temperature of the sun never changes. You are always transcendentally equipoised, and thus You are neither pleased nor disturbed by any condition of material affairs. You are the Supreme Brahman, the Personality of Godhead, and for You there are no relativities.' "

Śrīla Śrīdhara Svāmī quotes a similar statement from the Vedic mantras: na karmanā vardhate no kanīyān (Śatapatha Brāhmana 14.7.2.28, Taittirīya Brāhmana 3.12.9.7 and Brihad-āranyaka Upanishad 4.4.23). "He is not increased by His activities, nor does He become lesser." As explained here by King Yudhishthira, the Lord is one without a second. There is no other entity in His supreme category, and thus it is simply by His causeless mercy that He agrees to carry out the orders of His pure devotees, like Mahārāja Yudhishthira. There is certainly no loss of status for the Supreme Personality of Godhead when He thus extends His causeless mercy to His surrendered devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 40

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.40

nindām bhagavatah śrinvams

tat-parasya janasya vā

tato nāpaiti yah so 'pi

yāty adhah sukritāc cyutah

SYNONYMS

nindām — criticism; bhagavatah — of the Supreme Lord; śrinvan — hearing; tat — to Him; parasya — who is dedicated; janasya — of a person; vā — or; tatah — from that place; na apaiti — does not go away; yah — who; sah — he; api — indeed; yāti — goes; adhah — down; su-kritāt — from the good results of his pious works; cyutah — fallen.

TRANSLATION

Anyone who fails to immediately leave the place where he hears criticism of the Supreme Lord or His faithful devotee will certainly fall down, bereft of his pious credit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 41

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.41

tatah pāndu-sutāh kruddhā

matsya-kaikaya-sriñjayāh

udāyudhāh samuttasthuh

śiśupāla-jighāmsavah

SYNONYMS

tatah — then; pāndu-sutāh — the sons of Pāndu; kruddhāh — angered; matsya-kaikaya-sriñjayāh — the Matsyas, Kaikayas and Sriñjayas; ut-āyudhāh — holding up their weapons; samuttasthuh — stood; śisupāla-jighāmsavah — desiring to kill Śiśupāla.

TRANSLATION

Then the sons of Pāndu became furious, and together with the warriors of the Matsya, Kaikaya and Sriñjaya clans, they rose up from their seats with weapons poised, ready to kill Śiśupāla.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 42

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.42

tataś caidyas tv asambhrānto

jagrihe khadga-carmanī

bhartsayan krishna-pakshīyān

rājñah sadasi bhārata

SYNONYMS

tatah — then; caidyah — Śiśupāla; tu — but; asambhrāntah — unshaken; jagrihe — took up; khadga — his sword; carmanī — and shield; bhartsayan — insulting; krishna — of Krishna; pakshīyān — the proponents; rājñah — the kings; sadasi — in the assembly; bhārata — O descendant of Bharata.

TRANSLATION

Undaunted, Śiśupāla then took up his sword and shield in the midst of all the assembled kings, O Bhārata, and hurled insults at those who sided with Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 43

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.43

tāvad utthāya bhagavān

svān nivārya svayam rushā

śirah kshurānta-cakrena

jahāra patato ripoh

SYNONYMS

tāvat — at that point; utthāya — rising; bhagavān — the Supreme Lord; svān — His own (devotees); nivārya — stopping; svayam — Himself; rushā — angrily; śirah — the head; kshura — sharp; anta — whose edge; cakrena — with His disc weapon; jahāra — severed; patatah — attacking; ripoh — of His enemy.

TRANSLATION

At that point the Supreme Lord stood up and checked His devotees. He then angrily sent forth His razor-sharp disc and severed the head of His enemy as he was attacking.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains the Lord's action as follows: If Lord Krishna had done nothing, there probably would have been a savage fight on the sacrificial grounds, and thus the whole ceremony would have been drenched in blood, spoiling the sanctified atmosphere. Therefore, in order to protect the Rājasūya sacrifice of Krishna's beloved devotee Yudhishthira, the Lord immediately severed Śiśupāla's head with His razor-sharp disc in such a way that not a drop of blood fell within the sacrificial grounds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 44

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.44

śabdah kolāhalo 'thāsīc

chiśupāle hate mahān

tasyānuyāyino bhūpā

dudruvur jīvitaishinah

SYNONYMS

śabdah — a sound; kolāhalah — uproar; atha — thereupon; āsīt — there was; śiśupāle — Śiśupāla; hate — being killed; mahān — huge; tasya — his; anuyāyinah — followers; bhūpāh — kings; dudruvuh — fled; jīvita — their lives; eshinah — hoping to save.

TRANSLATION

When Śiśupāla was thus killed, a great roar and howl went up from the crowd. Taking advantage of that disturbance, the few kings who were supporters of Śiśupāla quickly left the assembly out of fear for their lives.

PURPORT

The above translation is taken from Śrīla Prabhupāda's Krishna, the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 45

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.45

caidya-dehotthitam jyotir

vāsudevam upāviśat

paśyatām sarva-bhūtānām

ulkeva bhuvi khāc cyutā

SYNONYMS

caidya — of Śiśupāla; deha — from the body; utthitam — risen; jyotih — a light; vāsudevam — Lord Krishna; upāviśat — entered; paśyatām — as they watched; sarva — all; bhūtānām — living beings; ulkā — a meteor; iva — as if; bhuvi — on the earth; khāt — from the sky; cyutā — fallen.

TRANSLATION

An effulgent light rose from Śiśupāla's body and, as everyone watched, entered Lord Krishna just like a meteor falling from the sky to the earth.

PURPORT

In this connection, the ācāryas remind us that Śiśupāla is actually one of the Lord's eternal associates playing the part of a belligerent demon. Thus to most observers it appeared that Śiśupāla achieved the impersonal liberation of merging into Lord Krishna's bodily effulgence. In fact, after being liberated from his mortal frame, Śiśupāla returned to the side of his master, the Supreme Lord of the spiritual world. The following verse further explains this.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 46

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.46

janma-trayānugunita-

vaira-samrabdhayā dhiyā

dhyāyams tan-mayatām yāto

bhāvo hi bhava-kāranam

SYNONYMS

janma — births; traya — three; anugunita — extending through; vaira — by enmity; samrabdhayā — obsessed; dhiyā — with a mentality; dhyāyan — meditating; tat-mayatām — oneness with Him; yātah — attained; bhāvah — one's attitude; hi — indeed; bhava — of rebirth; kāranam — the cause.

TRANSLATION

Obsessed with hatred of Lord Krishna throughout three lifetimes, Śiśupāla attained the Lord's transcendental nature. Indeed, one's consciousness determines one's future birth.

PURPORT

Śiśupāla and his friend Dantavakra, who will be killed by Krishna in Chapter Seventy-eight, were previously Jaya and Vijaya, two gatekeepers in Vaikuntha. Because of an offense, the four Kumāras cursed them to take three births in the material world as demons. The first birth was as Hiranyāksha and Hiranyakaśipu, the second as Rāvana and Kumbhakarna, and the third as Śiśupāla and Dantavakra. In each birth they were completely absorbed in enmity toward the Lord and were slain by Him.

Śrīla Prabhupāda explains the position of Śiśupāla as follows: "Although Śiśupāla acted as the enemy of Krishna, he was not for a single moment out of Krishna consciousness. He was always absorbed in thought of Krishna, and thus he got first the salvation of sāyujya-mukti, merging into the existence of the Supreme, and finally became reinstated in his original position of personal service. The Bhagavad-gītā corroborates the fact that one who is absorbed in the thought of the Supreme Lord at the time of death immediately enters the kingdom of God after quitting his material body."

The Third and Seventh cantos of the Śrīmad-Bhāgavatam elaborately describe the incident wherein the Lord's personal associates were cursed to come to the material world as His enemies. In this connection, Śrīla Viśvanātha Cakravartī quotes the following verse (Bhāg. 7.1.47):

vairānubandha-tīvrena

dhyānenācyuta-sātmatām

nītau punar hareh pārśvam

jagmatur vishnu-pārshadau

"These two associates of Lord Vishnu — Jaya and Vijaya — maintained a feeling of enmity for a very long time. Because of always thinking of Krishna in this way, they regained the shelter of the Lord, having returned home, back to Godhead."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 47

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.47

ritvigbhyah sa-sadasyebhyo

dakshinām vipulām adāt

sarvān sampūjya vidhi-vac

cakre 'vabhritham eka-rāt

SYNONYMS

ritvigbhyah — to the priests; sa-sadasyebhyah — along with the members of the assembly; dakshinām — gifts in gratitude; vipulām — abundant; adāt — he gave; sarvān — all of them; sampūjya — properly worshiping; vidhi-vat — according to scriptural injunctions; cakre — executed; avabhritham — the purificatory bathing of the sponsor of the sacrifice and the washing of the sacrificial utensils that mark the end of a major sacrifice; eka-rāt — the emperor, Yudhishthira.

TRANSLATION

Emperor Yudhishthira gave generous gifts to the sacrificial priests and the members of the assembly, properly honoring them all in the manner prescribed by the Vedas. He then took the avabhritha bath.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 48

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.48

sādhayitvā kratuh rājñah

krishno yogeśvareśvarah

uvāsa katicin māsān

suhridbhir abhiyācitah

SYNONYMS

sādhayitvā — accomplishing; kratuh — the soma sacrifice; rājñah — of the King; krishnah — Lord Krishna; yoga-īśvara — of the masters of mystic power; īśvarah — the supreme master; uvāsa — resided; katicit — some; māsān — months; su-hridbhih — by His well-wishers; abhiyācitah — begged.

TRANSLATION

Thus Śrī Krishna, the Lord of all masters of mystic yoga, saw to the successful execution of this great sacrifice on behalf of King Yudhishthira. Afterwards, the Lord stayed with His intimate friends for a few months at their earnest request.

PURPORT

Although Lord Krishna is the master of all masters of yoga, such as Lord Śiva, still He was controlled by King Yudhishthira's pure love. Thus the Lord personally saw to the successful completion of the King's sacrificial performance. And after that He agreed to stay with His dear friends in Indraprastha for a few more months.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 49

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.49

tato 'nujñāpya rājānam

anicchantam apīśvarah

yayau sa-bhāryah sāmātyah

sva-puram devakī-sutah

SYNONYMS

tatah — then; anujñāpya — requesting leave; rājānam — of the King; anicchantam — who did not want it; api — although; īśvarah — the Supreme Lord; yayau — went; sa-bhāryah — with His wives; sa-amātyah — and with His ministers; sva — to His own; puram — city; devakī-sutah — the son of Devakī.

TRANSLATION

Then the Lord, the son of Devakī, took the reluctant permission of the King and returned to His capital with His wives and ministers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 5

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.5

na vai te 'jita bhaktānām

mamāham iti mādhava

tvam taveti ca nānā-dhīh

paśūnām iva vaikritī

SYNONYMS

na — not; vai — indeed; te — Your; ajita — O unconquerable one; bhaktānām — of the devotees; mama aham iti — "mine" and "I"; mādhava — O Krishna; tvam tava iti — "you" and "yours"; ca — and; nānā — of differences; dhīh — mentality; paśūnām — of animals; iva — as if; vaikritī — perverted.

TRANSLATION

O unconquerable Mādhava, even Your devotees make no distinctions of "I" and "mine," "you" and "yours," for this is the perverted mentality of animals.

PURPORT

An ordinary person thinks, "I am so attractive, intelligent and wealthy that people should simply serve me and do what I want. Why should I obey anyone else?" This proud, separatist mentality is also found in animals who battle one another for supremacy. Such a mentality is conspicuously absent in the mind of an advanced devotee, and it is certainly absent in the sublime, omniscient mind of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 50

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.50

varnitam tad upākhyānam

mayā te bahu-vistaram

vaikuntha-vāsinor janma

vipra-śāpāt punah punah

SYNONYMS

varnitam — related; tat — that; upākhyānam — account; mayā — by me; te — to you; bahu — much; vistaram — in detail; vaikuntha-vāsinoh — of the two residents of the eternal kingdom of God (namely, the doorkeepers Jaya and Vijaya); janma — the material birth; vipra — of brāhmanas (the four Kumāras); śāpāt — due to the curse; punah punah — again and again.

TRANSLATION

I have already described to you in detail the history of the two residents of Vaikuntha who had to undergo repeated births in the material world because of being cursed by brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 51

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.51

rājasūyāvabhrithyena

snāto rājā yudhishthirah

brahma-kshatra-sabhā-madhye

śuśubhe sura-rād iva

SYNONYMS

rājasūya — of the Rājasūya sacrifice; avabhrithyena — by the final, avabhritya ritual; snātah — bathed; rājā yudhishthirah — King Yudhishthira; brahma-kshatra — of brāhmanas and kshatriyas; sabhā — of the assembly; madhye — in the midst; śuśubhe — he appeared brilliant; sura — of the demigods; rāt — the King (Lord Indra); iva — like.

TRANSLATION

Purified in the final, avabhrithya ritual, which marked the successful completion of the Rājasūya sacrifice, King Yudhishthira shone among the assembled brāhmanas and kshatriyas like the King of the demigods himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 52

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.52

rājñā sabhājitāh sarve

sura-mānava-khecarāh

krishnam kratum ca śamsantah

sva-dhāmāni yayur mudā

SYNONYMS

rājñā — by the King; sabhājitāh — honored; sarve — all; sura — the demigods; mānava — humans; khe-carāh — and travelers of the sky (minor demigods and demons); krishnam — Lord Krishna; kratum — the sacrifice; ca — and; śamsantah — praising; sva — to their own; dhāmāni — domains; yayuh — went; mudā — happily.

TRANSLATION

The demigods, humans and residents of intermediate heavens, all properly honored by the King, happily set off for their respective domains while singing the praises of Lord Krishna and the great sacrifice.

PURPORT

According to Śrīdhara Svāmī, the term khecarāh here refers to the pramathas, mystic yogīs who accompany Lord Śiva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 53

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.53

duryodhanam rite pāpam

kalim kuru-kulāmayam

yo na sehe śrīyam sphītām

drishtvā pāndu-sutasya tām

SYNONYMS

duryodhanam — Duryodhana; rite — except; pāpam — sinful; kalim — the empowered expansion of the age of Kali; kuru-kula — of the Kuru dynasty; āmayam — the disease; yah — who; na sehe — could not tolerate; śrīyam — the opulences; sphītām — flourishing; drishtvā — seeing; pāndu-sutasya — of the son of Pāndu; tām — that.

TRANSLATION

[All were satisfied] except sinful Duryodhana, the personification of the age of quarrel and the disease of the Kuru dynasty. He could not bear to see the flourishing opulence of the son of Pāndu.

PURPORT

Śrīla Prabhupāda writes, "Duryodhana by nature was very envious because of his sinful life, and he appeared in the dynasty of the Kurus as a chronic disease personified in order to destroy the whole family." Śrīla Śrīdhara Svāmī mentions that Duryodhana hated pure religious principles.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 54

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.54

ya idam kīrtayed vishnoh

karma caidya-vadhādikam

rāja-moksham vitānam ca

sarva-pāpaih pramucyate

SYNONYMS

yah — who; idam — these; kīrtayet — chants; vishnoh — of Lord Vishnu; karma — activities; caidya-vadha — the killing of Śiśupāla; ādikam — and so on; rāja — of the kings (who were imprisoned by Jarāsandha); moksham — the deliverance; vitānam — the sacrifice; ca — and; sarva — from all; pāpaih — sinful reactions; pramucyate — he is freed.

TRANSLATION

One who recites these activities of Lord Vishnu, including the killing of Śiśupāla, the deliverance of the kings and the performance of the Rājasūya sacrifice, is freed from all sins.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Seventy-fourth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Deliverance of Śiśupāla at the Rājasūya Sacrifice."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verse 6

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.6

śrī-śuka uvāca

ity uktvā yajñiye kāle

vavre yuktān sa ritvijah

krishnānumoditah pārtho

brāhmanān brahma-vādinah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; uktvā — speaking; yajñiye — appropriate for the sacrifice; kāle — at the time; vavre — chose; yuktān — suitable; sah — he; ritvijah — sacrificial priests; krishna — by Lord Krishna; anumoditah — sanctioned; pārthah — the son of Prithā (Yudhishthira); brāhmanān — brāhmanas; brahma — of the Vedas; vādinah — expert authorities.

TRANSLATION

Śukadeva Gosvāmī said: Having said this, King Yudhishthira waited until the proper time for the sacrifice was at hand. Then with Lord Krishna's permission he selected suitable priests, all expert authorities on the Vedas, to execute the sacrifice.

PURPORT

The great Bhāgavatam commentator Śrīdhara Svāmī explains that the proper time for the sacrifice mentioned here was the spring.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74 Verses 7-9

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74.7-9

dvaipāyano bharadvājah

sumantur gotamo 'sitah

vasishthaś cyavanah kanvo

maitreyah kavashas tritah

viśvāmitro vāmadevah

sumatir jaiminih kratuh

pailah parāśaro gargo

vaiśampāyana eva ca

atharvā kaśyapo dhaumyo

rāmo bhārgava āsurih

vītihotro madhucchandā

vīraseno 'kritavranah

SYNONYMS

dvaipāyanah bharadvājah — Dvaipāyana (Vedavyāsa) and Bharadvāja; sumantuh gotamah asitah — Sumantu, Gotama and Asita; vasishthah cyavanah kanvah — Vasishtha, Cyavana and Kanva; maitreyah kavashah tritah — Maitreya, Kavasa and Trita; viśvāmitrah vāmadevah — Viśvāmitra and Vāmadeva; sumatih jaiminih kratuh — Sumati, Jaimini and Kratu; pailah parāśarah gargah — Paila, Parāśara and Garga; vaiśampāyanah — Vaiśampāyana; eva ca — also; atharvā kaśyapah dhaumyah — Atharvā, Kaśyapa and Dhaumya; rāmah bhārgavah — Pāraśurāma, the descendant of Bhrigu; āsurih — Āsuri; vītihotrah madhucchandāh — Vītihotra and Madhucchandā; vīrasenah akritavranah — Vīrasena and Akritavrana.

TRANSLATION

He selected Krishna-dvaipāyana, Bharadvāja, Sumantu, Gotama and Asita, along with Vasishtha, Cyavana, Kanva, Maitreya, Kavasha and Trita. He also selected Viśvāmitra, Vāmadeva, Sumati, Jaimini, Kratu, Paila and Parāśara, as well as Garga, Vaiśampāyana, Atharvā, Kaśyapa, Dhaumya, Rāma of the Bhārgavas, Āsuri, Vītihotra, Madhucchandā, Vīrasena and Akritavrana.

PURPORT

King Yudhishthira invited all these exalted brāhmanas to act in different capacities as priests, advisers and so on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 74

Canto 10: The Summum Bonum Chapter 74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.74 Summary

This chapter describes how Lord Krishna received the honor of first worship during the Rājasūya sacrifice, and how He killed Śiśupāla.

After glorifying Lord Krishna, King Yudhishthira selected qualified brāhmanas such as Bharadvāja, Gautama and Vasishtha to serve as the priests of the Rājasūya sacrifice. Then many exalted guests of all the four social orders arrived to see the sacrificial performance.

As the sacrifice proceeded, the ritual of "first worship" had to be performed, and the members of the assembly were called upon to decide who would receive this honor. Sahadeva spoke up: "Śrī Krishna, the Supreme Lord, is indeed the most exalted person, for He Himself comprises all the deities worshiped by Vedic sacrifice. In His role as the Supersoul in the heart, He arranges for everyone in the universe to engage in his particular kind of work, and by His mercy alone human beings can perform various kinds of pious activities and receive the resultant benefits. One who worships Him worships all living entities. Surely Lord Krishna should be worshiped first."

Nearly everyone in the assembly agreed with Sahadeva's proposal and loudly congratulated him. Thus King Yudhishthira happily worshiped Lord Krishna. After bathing His feet, the King took the wash water and sprinkled it on his head, and his wives, younger brothers, ministers and relatives also sprinkled that water on their heads. Then everyone shouted, "All victory, all victory!" and bowed down to Lord Krishna as flowers rained down from above.

Śiśupāla, however, could not tolerate this worship and glorification of Śrī Krishna. He stood up from his seat and harshly rebuked the wise elders for choosing Krishna to be worshiped first. "After all" he said, "this Krishna is outside the system of Vedic social and spiritual orders and the society of respectable families. He follows no principles of religion and has no good qualities."

Even as Śiśupāla continued to blaspheme Him in this way, Lord Krishna remained silent. But many members of the assembly covered their ears and quickly left the hall, while the Pāndava brothers raised their weapons and prepared to kill Śiśupāla. Lord Krishna stopped them from attacking, however, and instead used His Sudarśana disc to decapitate the offender. At that moment an effulgent spark of light rose out of Śiśupāla's dead body and entered the transcendental body of Lord Krishna. Having lived through three births as the enemy of the Lord, Śiśupāla now attained the liberation of sāyujya, merging into Him, by dint of his constant meditation on Him.

King Yudhishthira then distributed profuse gifts to the respected guests of the assembly and to the priests, and finally he executed the purificatory oblations known as the prāyaścitta-homa, which counteract errors made during the sacrifice. Yudhishthira's Rājasūya sacrifice having now been completed, Lord Krishna took His leave from the King and set off for Dvārakā in the company of His wives and ministers.

Duryodhana could not bear to see this abundant manifestation of King Yudhishthira's prosperity, but apart from him, everyone happily praised the glories of the Rājasūya sacrifice and of the Lord of all sacrifices, Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.75 Summary

SB 10.75.1-2: Mahārāja Parīkshit said: O brāhmana, according to what I have heard from you, all the assembled kings, sages and demigods were delighted to see the wonderful festivities of King Ajātaśatru's Rājasūya sacrifice, with the sole exception of Duryodhana. Please tell me why this was so, my lord.

SB 10.75.3: Śrī Bādarāyani said: At the Rājasūya sacrifice of your saintly grandfather, his family members, bound by their love for him, engaged themselves in humble services on his behalf.

SB 10.75.4-7: Bhīma supervised the kitchen, Duryodhana looked after the treasury, while Sahadeva respectfully greeted the arriving guests. Nakula procured needed items, Arjuna attended the respectable elders, and Krishna washed everyone's feet, while Draupadī served food, and generous Karna gave out the gifts. Many others, such as Yuyudhāna; Vikarna, Hārdikya; Vidura; Bhūriśravā and other sons of Bāhlīka; and Santardana, similarly volunteered for various duties during the elaborate sacrifice. They did so because of their eagerness to please Mahārāja Yudhishthira, O best of kings.

SB 10.75.8: After the priests, the prominent delegates, the greatly learned saints and the King's most intimate well-wishers had all been properly honored with pleasing words, auspicious offerings and various gifts as remuneration, and after the King of Cedi had entered the lotus feet of the Lord of the Sātvatas, the avabhritha bath was performed in the divine river Yamunā.

SB 10.75.9: During the avabhritha celebration, the music of many kinds of instruments resounded, including mridańgas, conchshells, panavas, dhundhuris, kettledrums and gomukha horns.

SB 10.75.10: Female dancers danced with great joy, and choruses sang, while the loud vibrations of vīnās, flutes and hand cymbals reached all the way to the heavenly regions.

SB 10.75.11: All the kings, wearing gold necklaces, then set off for the Yamunā. They had flags and banners of various colors and were accompanied by infantrymen and well-adorned soldiers riding lordly elephants, chariots and horses.

SB 10.75.12: The massed armies of the Yadus, Sriñjayas, Kāmbojas, Kurus, Kekayas and Kośalas made the earth tremble as they followed Yudhishthira Mahārāja, the performer of the sacrifice, in procession.

SB 10.75.13: The assembly officials, the priests and other excellent brāhmanas resoundingly vibrated Vedic mantras, while the demigods, divine sages, Pitās and Gandharvas sang praises and rained down flowers.

SB 10.75.14: Men and women, all adorned with sandalwood paste, flower garlands, jewelry and fine clothing, sported by smearing and sprinkling one another with various liquids.

SB 10.75.15: The men smeared the courtesans with plentiful oil, yogurt, perfumed water, turmeric and kuńkuma powder, and the courtesans playfully smeared the men with the same substances.

SB 10.75.16: Surrounded by guards, King Yudhishthira's queens came out on their chariots to see the fun, just as the demigods' wives appeared in the sky in celestial airplanes. As maternal cousins and intimate friends sprinkled the queens with liquids, the ladies' faces bloomed with shy smiles, enhancing the queens' splendid beauty.

SB 10.75.17: As the queens squirted water from syringes at their brothers-in-law and other male companions, their own garments became drenched, revealing their arms, breasts, thighs and waists. In their excitement, the flowers fell from their loosened braids. By these charming pastimes they agitated those with contaminated consciousness.

SB 10.75.18: The emperor, mounted upon his chariot drawn by excellent horses wearing golden collars, appeared splendid in the company of his wives, just like the brilliant Rājasūya sacrifice surrounded by its various rituals.

SB 10.75.19: The priests led the King through the execution of the final rituals of patnī-samyāja and avabhrithya. Then they had him and Queen Draupadī sip water for purification and bathe in the Ganges.

SB 10.75.20: The kettledrums of the gods resounded, along with those of human beings. Demigods, sages, forefathers and humans all poured down showers of flowers.

SB 10.75.21: All the citizens belonging to the various orders of varna and āśrama then bathed in that place, where even the most grievous sinner can immediately be freed from all sinful reactions.

SB 10.75.22: Next the King put on new silken garments and adorned himself with fine jewelry. He then honored the priests, assembly officials, learned brāhmanas and other guests by presenting them with ornaments and clothing.

SB 10.75.23: In various ways King Yudhishthira, who had totally dedicated his life to Lord Nārāyana, continuously honored his relatives, his immediate family, the other kings, his friends and well-wishers, and all others present as well.

SB 10.75.24: All the men there shone like demigods. They were adorned with jeweled earrings, flower garlands, turbans, waistcoats, silk dhotīs and valuable pearl necklaces. The lovely faces of the women were beautified by their matched earrings and locks of hair, and they all wore golden belts.

SB 10.75.25-26: Then the highly cultured priests, the great Vedic authorities who had served as sacrificial witnesses, the specially invited kings, the brāhmanas, kshatriyas, vaiśyas, śūdras, demigods, sages, forefathers and mystic spirits, and the chief planetary rulers and their followers — all of them, having been worshiped by King Yudhishthira, took his permission and departed, O King, each for his own abode.

SB 10.75.27: As they all glorified the wonderful Rājasūya-yajña performed by that great saintly King and servant of Lord Hari, they were not satiated, just as an ordinary man is never satiated when drinking nectar.

SB 10.75.28: At that time Rājā Yudhishthira stopped a number of his friends, immediate family members and other relatives from departing, among them Lord Krishna. Out of love Yudhishthira could not let them go, for he felt the pain of imminent separation.

SB 10.75.29: My dear Parīkshit, the Supreme Lord remained there for some time to please the King, after first sending Sāmba and the other Yadu heroes back to Dvārakā.

SB 10.75.30: Thus King Yudhishthira, the son of Dharma, was at last relieved of his burning ambition, having by the grace of Lord Krishna successfully crossed the vast and formidable ocean of his desires.

SB 10.75.31: One day Duryodhana, while observing the riches of King Yudhishthira's palace, felt greatly disturbed by the magnificence of both the Rājasūya sacrifice and its performer, the King, whose life and soul was Lord Acyuta.

SB 10.75.32: In that palace all the collected opulences of the kings of men, demons and gods were brilliantly manifest, having been brought there by the cosmic inventor, Maya Dānava. With those riches Draupadī served her husbands, and Duryodhana, the prince of the Kurus, lamented because he was very much attracted to her.

SB 10.75.33: Lord Madhupati's thousands of queens were also staying in the palace. Their feet moved slowly, weighed down by their hips, and the bells on their feet tinkled charmingly. Their waists were very slender, the kuńkuma from their breasts reddened their pearl necklaces, and their swaying earrings and flowing locks of hair enhanced the exquisite beauty of their faces.

SB 10.75.34-35: It so happened that Emperor Yudhishthira, the son of Dharma, was sitting just like Indra on a golden throne in the assembly hall built by Maya Dānava. Present with him were his attendants and family members, and also Lord Krishna, his special eye. Displaying the opulences of Brahma himself, King Yudhishthira was being praised by the court poets.

SB 10.75.36: Proud Duryodhana, holding a sword in his hand and wearing a crown and necklace, angrily went into the palace in the company of his brothers, O King, insulting the doorkeepers as he entered.

SB 10.75.37: Bewildered by the illusions created through Maya Dānava's magic, Duryodhana mistook the solid floor for water and lifted the end of his garment. And elsewhere he fell into the water, mistaking it for the solid floor.

SB 10.75.38: My dear Parīkshit, Bhīma laughed to see this, and so did the women, kings and others. King Yudhishthira tried to stop them, but Lord Krishna showed His approval.

SB 10.75.39: Humiliated and burning with anger, Duryodhana turned his face down, left without uttering a word and went back to Hastināpura. The saintly persons present loudly cried out, "Alas, alas !" and King Yudhishthira was somewhat saddened. But the Supreme Lord, whose mere glance had bewildered Duryodhana, remained silent, for His intention was to remove the burden of the earth.

SB 10.75.40: I have now replied to your question, O King, concerning why Duryodhana was dissatisfied on the occasion of the great Rājasūya sacrifice.


Srimad Bhagavatam Canto 10 Chapter 75 Verses 1-2

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.1-2

śrī-rājovāca

ajāta-śatros tam drishtvā

rājasūya-mahodayam

sarve mumudire brahman

nri-devā ye samāgatāh

duryodhanam varjayitvā

rājānah sarshayah surāh

iti śrutam no bhagavams

tatra kāranam ucyatām

SYNONYMS

śrī-rājā uvāca — the King (Parīkshit) said; ajāta-śatroh — of Yudhishthira, whose enemy was never born; tam — that; drishtvā — seeing; rājasūya — of the Rājasūya sacrifice; mahā — great; udayam — the festiveness; sarve — all; mumudire — were delighted; brahman — O brāhmana (Śukadeva); nri-devāh — the kings; ye — who; samāgatāh — assembled; duryodhanam — Duryodhana; varjayitvā — excepting; rājānah — kings; sa — together with; rishayah — sages; surāh — and demigods; iti — thus; śrutam — heard; nah — by us; bhagavan — my lord; tatra — for that; kāranam — the reason; ucyatām — please speak.

TRANSLATION

Mahārāja Parīkshit said: O brāhmana, according to what I have heard from you, all the assembled kings, sages and demigods were delighted to see the wonderful festivities of King Ajātaśatru's Rājasūya sacrifice, with the sole exception of Duryodhana. Please tell me why this was so, my lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 10

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.10

nārtakyo nanritur hrishtā

gāyakā yūthaśo jaguh

vīnā-venu-talonnādas

teshām sa divam aspriśat

SYNONYMS

nārtakyah — female dancers; nanrituh — danced; hrishtāh — joyful; gāyakāh — singers; yūthaśah — in groups; jaguh — sang; vīnā — of vīnās; venu — flutes; tala — and hand cymbals; unnādah — the loud sound; teshām — their; sah — it; divam — the heavens; aspriśat — touched.

TRANSLATION

Female dancers danced with great joy, and choruses sang, while the loud vibrations of vīnās, flutes and hand cymbals reached all the way to the heavenly regions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 11

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.11

citra-dhvaja-patākāgrair

ibhendra-syandanārvabhih

sv-alańkritair bhatair bhūpā

niryayū rukma-mālinah

SYNONYMS

citra — of various colors; dhvaja — with flags; patāka — and banners; agraih — excellent; ibha — with elephants; indra — lordly; syandana — chariots; arvabhih — and horses; su-alańkritaih — well ornamented; bhataih — with foot soldiers; bhū-pāh — the kings; niryayuh — departed; rukma — gold; mālinah — wearing necklaces.

TRANSLATION

All the kings, wearing gold necklaces, then set off for the Yamunā. They had flags and banners of various colors and were accompanied by infantrymen and well-adorned soldiers riding lordly elephants, chariots and horses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 12

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.12

yadu-sriñjaya-kāmboja-

kuru-kekaya-kośalāh

kampayanto bhuvam sainyair

yayamāna-purah-sarāh

SYNONYMS

yadu-sriñjaya-kāmboja — the Yadus, Sriñjayas and Kāmbojas; kuru-kekaya-kośalāh — the Kurus, Kekayas and Kośalas; kampayantah — making tremble; bhuvam — the earth; sainyaih — with their armies; yajamāna — the performer of the sacrifice (Mahārāja Yudhishthira); purah-sarāh — placing in their front.

TRANSLATION

The massed armies of the Yadus, Sriñjayas, Kāmbojas, Kurus, Kekayas and Kośalas made the earth tremble as they followed Yudhishthira Mahārāja, the performer of the sacrifice, in procession.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 13

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.13

sadasyartvig-dvija-śreshthā

brahma-ghoshena bhūyasā

devarshi-pitri-gandharvās

tushtuvuh pushpa-varshinah

SYNONYMS

sadasya — the officiating witnesses; ritvik — the priests; dvija — and brāhmanas; śreshthāh — most excellent; brahma — of the Vedas; ghoshena — with sounding; bhūyasā — abundant; deva — the demigods; rishi — divine sages; pitri — forefathers; gandharvāh — and singers of heaven; tushtuvuh — recited praises; pushpa — flowers; varshinah — raining down.

TRANSLATION

The assembly officials, the priests and other excellent brāhmanas resoundingly vibrated Vedic mantras, while the demigods, divine sages, Pitās and Gandharvas sang praises and rained down flowers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 14

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.14

sv-alankritā narā nāryo

gandha-srag-bhūshanāmbaraih

vilimpantyo 'bhisiñcantyo

vijahrur vividhai rasaih

SYNONYMS

su-alańkritāh — well decorated; narāh — men; nāryah — and women; gandha — with sandalwood paste; srak — flower garlands; bhūshana — jewelry; ambaraih — and clothing; vilimpantyah — smearing; abhishiñcantyah — and sprinkling; vijahruh — they played; vividhaih — various; rasaih — with liquids.

TRANSLATION

Men and women, all adorned with sandalwood paste, flower garlands, jewelry and fine clothing, sported by smearing and sprinkling one another with various liquids.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 15

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.15

taila-gorasa-gandhoda-

haridrā-sāndra-kuńkumaih

pumbhir liptāh pralimpantyo

vijahrur vāra-yoshitah

SYNONYMS

taila — with vegetable oil; go-rasa — yogurt; gandha-uda — perfumed water; haridrā — turmeric; sāndra — plentiful; kuńkumaih — and with vermilion powder; pumbhih — by the men; liptāh — smeared; pralimpantyah — smearing them in turn; vijahruh — played; vāra-yoshitah — the courtesans.

TRANSLATION

The men smeared the courtesans with plentiful oil, yogurt, perfumed water, turmeric and kuńkuma powder, and the courtesans playfully smeared the men with the same substances.

PURPORT

Śrīla Prabhupāda describes this scene as follows: "The men and women of Indraprastha, their bodies smeared with scents and floral oils, were nicely dressed in colorful garments and decorated with garlands, jewels and ornaments. They were all enjoying the ceremony, and they threw on each other liquid substances like water, oil, milk, butter and yogurt. Some even smeared these on each other's bodies. In this way, they were enjoying the occasion. The professional prostitutes were also engaged by jubilantly smearing these liquid substances on the bodies of the men, and the men reciprocated in the same way. All the liquid substances had been mixed with turmeric and saffron, and their color was a lustrous yellow."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 16

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.16

guptā nribhir niragamann upalabdhum etad

devyo yathā divi vimāna-varair nri-devyo

tā mātuleya-sakhibhih parishicyamānāh

sa-vrīda-hāsa-vikasad-vadanā virejuh

SYNONYMS

guptāh — guarded; nribhih — by soldiers; niragaman — they went out; upalabdhum — to see first-hand; etat — this; devyah — the wives of the demigods; yathā — as; divi — in the sky; vimāna — on their airplanes; varaih — excellent; nri-devyah — the queens (of King Yudhishthira); tāh — they; mātuleya — by their maternal cousins (Lord Krishna and His brothers, such as Gada and Sārana); sakhibhih — and by their friends (such as Bhīma and Arjuna); parishicyamānāh — being sprinkled; sa-vrīda — shy; hāsa — with smiles; vikasat — blossoming; vadanāh — whose faces; virejuh — they appeared splendid.

TRANSLATION

Surrounded by guards, King Yudhishthira's queens came out on their chariots to see the fun, just as the demigods' wives appeared in the sky in celestial airplanes. As maternal cousins and intimate friends sprinkled the queens with liquids, the ladies' faces bloomed with shy smiles, enhancing the queens' splendid beauty.

PURPORT

The maternal cousins referred to here are Lord Krishna and such brothers of His as Gada and Sārana, and the friends mentioned are such persons as Bhīma and Arjuna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 17

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.17

tā devarān uta sakhīn sishicur dritībhih

klinnāmbarā vivrita-gātra-kucoru-madhyāh

autsukya-mukta-kavarāc cyavamāna-mālyāh

kshobham dadhur mala-dhiyām rucirair vihāraih

SYNONYMS

tāh — they, the queens; devarān — their husband's brothers; uta — and also; sakhīn — their friends; sishicuh — they squirted; dritībhih — with syringes; klinna — drenched; ambarāh — whose dresses; vivrita — visible; gātra — whose arms; kuca — breasts; ūru — thighs; madhyāh — and waists; autsukya — due to their excitement; mukta — loosened; kavarāt — from the braids of their hair; cyavamāna — slipping; mālyāh — whose small flower garlands; kshobham — agitation; dadhuh — they created; mala — dirty; dhiyam — for those whose consciousness; ruciraih — charming; vihāraih — with their play.

TRANSLATION

As the queens squirted water from syringes at their brothers-in-law and other male companions, their own garments became drenched, revealing their arms, breasts, thighs and waists. In their excitement, the flowers fell from their loosened braids. By these charming pastimes they agitated those with contaminated consciousness.

PURPORT

Śrīla Prabhupāda writes, "Such behavior between pure males and females is enjoyable, but persons who are materially contaminated become lustful."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 18

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.18

sa samrād ratham ārudhah

sad-aśvam rukma-mālinam

vyarocata sva-patnībhih

kriyābhih kratu-rād iva

SYNONYMS

sah — he; samrāt — the emperor, Yudhishthira; ratham — his chariot; ārudhah — mounted; sat — excellent; aśvam — whose horses; rukma — golden; mālinam — with hangings; vyarocata — he shone forth; sva-patnībhih — with his wives; kriyābhih — with its rituals; kratu — of sacrifices; rāt — the king (Rājasūya); iva — as if.

TRANSLATION

The emperor, mounted upon his chariot drawn by excellent horses wearing golden collars, appeared splendid in the company of his wives, just like the brilliant Rājasūya sacrifice surrounded by its various rituals.

PURPORT

King Yudhishthira with his queens appeared like the personified Rājasūya sacrifice surrounded by its beautiful rituals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 19

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.19

patnī-samyājāvabhrithyaiś

caritvā te tam ritvijah

ācāntam snāpayām cakrur

gańgāyām saha krishnayā

SYNONYMS

patnī-samyāja — the ritual performed by the sponsor of the sacrifice and his wife consisting of oblations to Soma, Tvashtā, the wives of certain demigods, and Agni; avabhrithyaih — and the rituals which solemnize the completion of the sacrifice; caritvā — having executed; te — they; tam — him; ritvijah — the priests; ācāntam — having sipped water for purification; snāpayām cakruh — they had him bathe; gańgāyām — in the Ganges; saha — along with; krishnayā — Draupadī.

TRANSLATION

The priests led the King through the execution of the final rituals of patnī-samyāja and avabhrithya. Then they had him and Queen Draupadī sip water for purification and bathe in the Ganges.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 20

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.20

deva-dundubhayo nedur

nara-dundubhibhih samam

mumucuh pushpa-varshāni

devarshi-pitri-mānavāh

SYNONYMS

deva — of demigods; dundubhayah — kettledrums; neduh — resounded; nara — of human beings; dundubhibhih — kettledrums; samam — together with; mumucuh — released; pushpa — of flowers; varshāni — downpours; deva — demigods; rishi — sages; pitri — forefathers; mānavāh — and humans.

TRANSLATION

The kettledrums of the gods resounded, along with those of human beings. Demigods, sages, forefathers and humans all poured down showers of flowers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 21

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.21

sasnus tatra tatah sarve

varnāśrama-yutā narāh

mahā-pātaky api yatah

sadyo mucyeta kilbishāt

SYNONYMS

sasnuh — bathed; tatra — there; tatah — after this; sarve — all; varna-āśrama — the social system of sanctified occupational and spiritual orders; yutāh — who belonged to; narāh — humans; mahā — greatly; pātakī — one who is sinful; api — even; yatah — by which; sadyah — immediately; mucyeta — can be freed; kilbishāt — from contamination.

TRANSLATION

All the citizens belonging to the various orders of varna and āśrama then bathed in that place, where even the most grievous sinner can immediately be freed from all sinful reactions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 22

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.22

atha rājāhate kshaume

paridhāya sv-alańkritah

ritvik-sadasya-viprādīn

ānarcābharanāmbaraih

SYNONYMS

atha — next; rājā — the King; ahate — unused; kshaume — a pair of silken garments; paridhāya — putting on; su-alańkritah — nicely ornamented; ritvik — the priests; sadasya — the officiating members of the assembly; vipra — the brāhmanas; ādīn — and others; ānarca — he worshiped; ābharana — with ornaments; ambaraih — and clothing.

TRANSLATION

Next the King put on new silken garments and adorned himself with fine jewelry. He then honored the priests, assembly officials, learned brāhmanas and other guests by presenting them with ornaments and clothing.

PURPORT

Śrīla Prabhupāda writes, "The King not only dressed himself and decorated himself, but he also gave clothing and ornaments to all the priests and to the others who had participated in the yajñas. In this way he worshiped them all."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 23

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.23

bandhūñ jñātīn nripān mitra-

suhrido 'nyāmś ca sarvaśah

abhīkshnam pūjayām āsa

nārāyana-paro nripah

SYNONYMS

bandhūn — his more distant relatives; jñātīn — his immediate family members; nripān — the kings; mitra — his friends; suhridah — and well-wishers; anyān — others; ca — also; sarvaśah — in all sorts of ways; abhīkshnam — constantly; pūjayām āsa — worshiped; nārāyana-parah — devoted to Lord Nārāyana; nripah — the King.

TRANSLATION

In various ways King Yudhishthira, who had totally dedicated his life to Lord Nārāyana, continuously honored his relatives, his immediate family, the other kings, his friends and well-wishers, and all others present as well.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 24

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.24

sarve janāh sura-ruco mani-kundala-srag-

ushnīsha-kañcuka-dukūla-mahārghya-hārāh

nāryaś ca kundala-yugālaka-vrinda-jushta-

vaktra-śriyah kanaka-mekhalayā virejuh

SYNONYMS

sarve — all; janāh — the men; sura — like the demigods; rucah — whose effulgent complexions; mani — jeweled; kundala — with earrings; srak — flower garlands; ushnīsha — turbans; kañcuka — jackets; dukūla — silk garments; mahā-arghya — very precious; hārāh — and pearl necklaces; nāryah — the women; ca — and; kundala — of earrings; yuga — with pairs; alaka-vrinda — and locks of hair; jushta — adorned; vaktra — of whose faces; śriyah — the beauty; kanaka — gold; mekhalayā — with belts; virejuh — shone brilliantly.

TRANSLATION

All the men there shone like demigods. They were adorned with jeweled earrings, flower garlands, turbans, waistcoats, silk dhotīs and valuable pearl necklaces. The lovely faces of the women were beautified by their matched earrings and locks of hair, and they all wore golden belts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verses 25-26

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.25-26

athartvijo mahā-śīlāh

sadasyā brahma-vādinah

brahma-kshatriya-vit-śudrā-

rājāno ye samāgatāh

devarshi-pitri-bhūtāni

loka-pālāh sahānugāh

pūjitās tam anujñāpya

sva-dhāmāni yayur nripa

SYNONYMS

atha — then; ritvijah — the priests; mahā-śīlāh — of exalted character; sadasyāh — the officials of the sacrifice; brahma — of the Vedas; vādinah — expert authorities; brahma — the brāhmanas; kshatriya — kshatriyas; vit — vaiśyas; śūdrāh — and śūdras; ājānah — the kings; ye — who; samāgatāh — had come; deva — the demigods; rishi — sages; pitri — forefathers; bhūtāni — and ghostly spirits; loka — of the planets; pālāh — the rulers; saha — with; anugāh — their followers; pūjitāh — worshiped; tam — from him; anujñāpya — taking permission; sva — their own; dhāmāni — to the abodes; yayuh — they went; nripa — 0 King (Parīkshit).

TRANSLATION

Then the highly cultured priests, the great Vedic authorities who had served as sacrificial witnesses, the specially invited kings, the brāhmanas, kshatriyas, vaiśyas, śūdras, demigods, sages, forefathers and mystic spirits, and the chief planetary rulers and their followers — all of them, having been worshiped by King Yudhishthira, took his permission and departed, O King, each for his own abode.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 27

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.27

hari-dāsasya rājarshe

rājasūya-mahodayam

naivātripyan praśamsantah

piban martyo 'mritam yathā

SYNONYMS

hari — of Lord Krishna; dāsasya — of the servant; rāja-risheh — of the saintly King; rājasūya — of the Rājasūya sacrifice; mahā-udayam — the great celebration; na — not; eva — indeed; atripyan — they became satiated; praśamsantah — glorifying; piban — drinking; martyah — a mortal man; amritam — immortal nectar; yathā — as.

TRANSLATION

As they all glorified the wonderful Rājasūya-yajña performed by that great saintly King and servant of Lord Hari, they were not satiated, just as an ordinary man is never satiated when drinking nectar.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 28

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.28

tato yudhishthiro rājā

suhrit-sambandhi-bāndhavān

premnā nivārayām āsa

krishnam ca tyāga-kātarah

SYNONYMS

tatah — then; yudhishthirah rājā — King Yudhishthira; suhrit — his friends; sambandhi — family members; bāndhavān — and relatives; premnā — out of love; nivārayām āsa — stopped them; krishnam — Lord Krishna; ca — and; tyāga — by separation; kātarah — distressed.

TRANSLATION

At that time Rājā Yudhishthira stopped a number of his friends, immediate family members and other relatives from departing, among them Lord Krishna. Out of love Yudhishthira could not let them go, for he felt the pain of imminent separation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 29

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.29

bhagavān api tatrāńga

nyāvātsīt tat-priyam-karah

prasthāpya yadu-vīrāmś ca

sāmbādīmś ca kuśasthalīm

SYNONYMS

bhagavān — the Supreme Lord; api — and; tatra — there; ańga — my dear (King Parīkshit); nyāvātsīt — remained; tat — for his (Yudhishthira's); priyam — pleasure; karah — acting; prasthāpya — sending; yadu-vīrān — the heroes of the Yadu dynasty; ca — and; sāmba-ādīn — headed by Sāmba; ca — and; kuśasthalīm — to Dvārakā.

TRANSLATION

My dear Parīkshit, the Supreme Lord remained there for some time to please the King, after first sending Sāmba and the other Yadu heroes back to Dvārakā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 3

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.3

śrī-bādarāyanir uvāca

pitāmahasya te yajñe

rājasūye mahātmanah

bāndhavāh paricaryāyām

tasyāsan prema-bandhanāh

SYNONYMS

śrī-bādarāyanih uvāca — Śrī Bādarāyani (Śukadeva Gosvāmī) said; pitāmahasya — of the grandfather; te — your; yajñe — at the sacrifice; rājasūye — the Rājasūya; mahā-ātmanah — of the great soul; bāndhavāh — family members; paricaryāyām — in humble service; tasya — for him; āsan — were situated; prema — -by love; bandhanāh — who were bound.

TRANSLATION

Śrī Bādarāyani said: At the Rājasūya sacrifice of your saintly grandfather, his family members, bound by their love for him, engaged themselves in humble services on his behalf.

PURPORT

King Yudhishthira did not force his relatives to accept different tasks at the sacrifice. Rather, out of their love for him they volunteered for such duties.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 30

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.30

ittham rājā dharma-suto

manoratha-mahārnavam

su-dustaram samuttīrya

krishnenāsīd gata-jvarah

SYNONYMS

ittham — in this manner; rājā — the King; dharma — of the lord of religion (Yamarāja); sutah — the son; manah-ratha — of his desires; mahā — huge; arnavam — the ocean; su — very; dustaram — difficult to cross; samuttīrya — successfully crossing; krishnena — through the agency of Lord Krishna; āsīt — he became; gata-jvarah — freed of his feverish condition.

TRANSLATION

Thus King Yudhishthira, the son of Dharma, was at last relieved of his burning ambition, having by the grace of Lord Krishna successfully crossed the vast and formidable ocean of his desires.

PURPORT

The previous chapters of Śrīmad-Bhāgavatam clearly explain that King Yudhishthira intensely desired to demonstrate to the world the supremacy of Krishna, the Supreme Personality of Godhead, and the blessings received by those who surrender to Him. To do this, King Yudhishthira performed the Rājasūya sacrifice, a very difficult task.

Śrīla Prabhupāda writes in this connection: "In the material world, everyone has a particular type of desire to be fulfilled, but one is never able to fulfill his desires to his full satisfaction. But King Yudhishthira, because of his unflinching devotion to Krishna, could fulfill all his desires successfully by the performance of the Rājasūya sacrifice. From the description of the Rājasūya yajña, it appears that such a function is a great ocean of opulent desires. It is not possible for an ordinary man to cross over such an ocean; nevertheless, by the grace of Lord Krishna, King Yudhishthira was able to cross over it very easily, and thus he became freed from all anxieties."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 31

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.31

ekadāntah-pure tasya

vīkshya duryodhanah śriyam

atapyad rājasūyasya

mahitvam cācyutātmanah

SYNONYMS

ekadā — one day; antah-pure — within the palace; tasya — his (Mahārāja Yudhishthira's); vīkshya — observing; duryodhanah — Duryodhana; śrīyam — opulence; atapyat — he was pained; rājasūyasya — of the Rājasūya sacrifice; mahitvam — the greatness; ca — and; acyuta-ātmanah — of him (King Yudhishthira) whose very soul was Lord Acyuta.

TRANSLATION

One day Duryodhana, while observing the riches of King Yudhishthira's palace, felt greatly disturbed by the magnificence of both the Rājasūya sacrifice and its performer, the King, whose life and soul was Lord Acyuta.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 32

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.32

yasmims narendra-ditijendra-surendra-lakshmīr

nānā vibhānti kila viśva-srijopaklptāh

tābhih patīn drupada-rāja-sutopatasthe

yasyām vishakta-hridayah kuru-rād atapyat

SYNONYMS

yasmin — in which (palace); nara-indra — of the kings among men; ditija-indra — of the kings of the demons; sura-indra — and of the kings of the demigods; lakshmīh — the opulences; nānā — variegated; vibhānti — were manifest; kila — indeed; viśva-srijā — by the cosmic manufacturer (Maya Dānava); upaklptāh — provided; tābhih — with them; patīn — her husbands, the Pāndavas; drupada-rāja — of King Drupada; sutā — the daughter, Draupadī; upatasthe — served; yasyām — to whom; vishakta — attached; hridayah — whose heart; kuru-rāt — the Kuru prince, Duryodhana; atapyat — lamented.

TRANSLATION

In that palace all the collected opulences of the kings of men, demons and gods were brilliantly manifest, having been brought there by the cosmic inventor, Maya Dānava. With those riches Draupadī served her husbands, and Duryodhana, the prince of the Kurus, lamented because he was very much attracted to her.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 33

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.33

yasmin tadā madhu-pater mahishī-sahasram

śronī-bharena śanakaih kvanad-ańghri-śobham

madhye su-cāru kuca-kuńkuma-śona-hāram

śrīman-mukham pracala-kundala-kuntalādhyam

SYNONYMS

yasmin — in which; tadā — at that time; madhu — of Mathurā; pateh — of the Lord; mahishī — the queens; sahasram — thousands; śronī — of their hips; bharena — with the weight; śanakaih — slowly; kvanat — tinkling; ańghri — of whose feet; śobham — the charm; madhye — at the middle (the waist); su-cāru — very attractive; kuca — from their breasts; kuńkuma — with the kuńkuma powder; śona — reddened; hāram — whose pearl necklaces; śrī-mat — beautiful; mukham — whose faces; pracala — moving; kundala — with earrings; kuntala — and locks of hair; ādhyam — richly endowed.

TRANSLATION

Lord Madhupati's thousands of queens were also staying in the palace. Their feet moved slowly, weighed down by their hips, and the bells on their feet tinkled charmingly. Their waists were very slender, the kuńkuma from their breasts reddened their pearl necklaces, and their swaying earrings and flowing locks of hair enhanced the exquisite beauty of their faces.

PURPORT

Śrīla Prabhupāda writes, "After looking at such beauties in the palace of King Yudhishthira, Duryodhana became envious. He became especially envious and lustful upon seeing the beauty of Draupadī because he had cherished a special attraction for her from the very beginning of her marriage with the Pāndavas. In the marriage selection assembly of Draupadī, Duryodhana had also been present, and with other princes he had been very much captivated by the beauty of Draupadī, but he had failed to achieve her."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verses 34-35

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.34-35

sabhāyām maya-klptāyām

kvāpi dharma-suto 'dhirāt

vrito 'nugair bandhubhiś ca

krishnenāpi sva-cakshushā

āsīnah kāñcane sākshād

āsane maghavān iva

pārameshthya-śrīyā jushtah

stūyamānaś ca vandibhih

SYNONYMS

sabhāyām — in the assembly hall; maya — by Maya Dānava; klptāyām — constructed; kva api — on one occasion; dharma-sutah — the son of Yamarāja (Yudhishthira); adhirāt — the emperor; vritah — accompanied; anugaih — by his attendants; bandhubhih — by his family members; ca — and; krishnena — by Lord Krishna; api — also; sva — his own; cakshushā — eye; āsīnah — seated; kāñcane — made of gold; sākshāt — in person; āsane — on a throne; maghavān — Lord Indra; iva — as if; pārameshthya — of Brahmā, or of supreme rulership; śriyā — with the opulences; jushtah — joined; stūyamānah — being praised; ca — and; vandibhih — by the court poets.

TRANSLATION

It so happened that Emperor Yudhishthira, the son of Dharma, was sitting just like Indra on a golden throne in the assembly hall built by Maya Dānava. Present with him were his attendants and family members, and also Lord Krishna, his special eye. Displaying the opulences of Brahma himself, King Yudhishthira was being praised by the court poets.

PURPORT

Śrīla Śrīdhara Svāmī explains that Lord Krishna is described here as Yudhishthira's special eye since He advised the King on what was beneficial and what was not.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 36

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.36

tatra duryodhano mānī

parīto bhrātribhir nripa

kirīta-mālī nyaviśad

asi-hastah kshipan rushā

SYNONYMS

tatra — there; duryodhanah — Duryodhana; mānī — proud; parītah — surrounded; bhrātribhih — by his brothers; nripa — O King; kirīta — wearing a crown; mālī — and a necklace; nyaviśat — entered; asi — a sword; hastah — in his hand; kshipan — insulting (the doorkeepers); rushā — angrily.

TRANSLATION

Proud Duryodhana, holding a sword in his hand and wearing a crown and necklace, angrily went into the palace in the company of his brothers, O King, insulting the doorkeepers as he entered.

PURPORT

Śrīla Prabhupāda writes that Duryodhana "was always in an envious and angry mood, and therefore, on a slight provocation, he spoke sharply with the doorkeepers and became angry."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 37

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.37

sthale 'bhyagrihnād vastrāntam

jalam matvā sthale 'patat

jale ca sthala-vad bhrāntyā

maya-māyā-vimohitah

SYNONYMS

sthale — on solid ground; abhyagrihnāt — he picked up; vastra — of his garment; antam — the end; jalam — water; matvā — thinking; sthale — and in another place; apatat — he fell; jale — into water; ca — and; sthala — solid ground; vat — as if; bhrāntyā — by the illusion; maya — of Maya Dānava; māyā — by the magic; vimohitah — bewildered.

TRANSLATION

Bewildered by the illusions created through Maya Dānava's magic, Duryodhana mistook the solid floor for water and lifted the end of his garment. And elsewhere he fell into the water, mistaking it for the solid floor.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 38

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.38

jahāsa bhīmas tam drishtvā

striyo nripatayo pare

nivāryamānā apy ańga

rājñā krishnānumoditāh

SYNONYMS

jahāsa — laughed; bhīmah — Bhīma; tam — him; drishtvā — seeing; striyah — the women; nri-patayah — kings; apare — and others; nivāryamānāh — being checked; api — even though; ańga — my dear (Parīkshit); rājñā — by the King (Yudhishthira); krishna — by Lord Krishna; anumoditāh — approved.

TRANSLATION

My dear Parīkshit, Bhīma laughed to see this, and so did the women, kings and others. King Yudhishthira tried to stop them, but Lord Krishna showed His approval.

PURPORT

Śrīla Viśvanātha Cakravartī mentions that King Yudhishthira tried to check the laughter by glancing at the women and Bhīma. Lord Krishna, however, gave approval with a gesture of His eyebrows. The Lord had come to the earth to remove the burden of wicked kings, and this incident was not unrelated to the Lord's purpose.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 39

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.39

sa vrīdito 'vag-vadano rushā jvalan

nishkramya tūshnīm prayayau gajāhvayam

hā-heti śabdah su-mahān abhūt satām

ajāta-śatrur vimanā ivābhavat

babhūva tūshnīm bhagavān bhuvo bharam

samujjihīrshur bhramati sma yad-driśā

SYNONYMS

sah — he, Duryodhana; vrīditah — embarrassed; avāk — held down; vadanah — whose face; rushā — with anger; jvalan — burning; nishkramya — exiting; tūshnīm — silently; prayayau — he went off; gaja-āhvayam — to Hastināpura; hā-hā iti — "alas, alas"; śabdah — the sound; su-mahān — very great; abhūt — arose; satām — from the saintly persons; ajāta-śatruh — King Yudhishthira; vimanāh — depressed; iva — somewhat; abhavat — became; babhūva — was; tūshnīm — silent; bhagavān — the Supreme Lord; bhuvah — of the earth; bharam — the burden; samujjihīrshuh — wanting to remove; bhramati sma — (Duryodhana) became deluded; yat — whose; driśā — by the glance.

TRANSLATION

Humiliated and burning with anger, Duryodhana turned his face down, left without uttering a word and went back to Hastināpura. The saintly persons present loudly cried out, "Alas, alas !" and King Yudhishthira was somewhat saddened. But the Supreme Lord, whose mere glance had bewildered Duryodhana, remained silent, for His intention was to remove the burden of the earth.

PURPORT

Śrīla Prabhupāda writes, "When Duryodhana left in such an angry mood, everyone regretted the incident, and King Yudhishthira also became very sorry. But despite all occurrences, Krishna was silent. He did not say anything against or in favor of the incident. It appeared that Duryodhana had been put into illusion by the supreme will of Lord Krishna, and this was the beginning of the enmity between the two sects of the Kuru dynasty. This appeared to be a part of Krishna's plan in His mission to decrease the burden of the world."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verses 4-7

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.4-7

bhīmo mahānasādhyaksho

dhanādhyakshah suyodhanah

sahadevas tu pūjāyām

nakulo dravya-sādhane

guru-śuśrūshane jishnuh

krishnah pādāvanejane

pariveshane drupada-jā

karno dāne mahā-manāh

yuyudhāno vikarnaś ca

hārdikyo vidurādayah

bāhlīka-putrā bhūry-ādyā

ye ca santardanādayah

nirūpitā mahā-yajñe

nānā-karmasu te tadā

pravartante sma rājendra

rājñah priya-cikīrshavah

SYNONYMS

bhīmah — Bhīma; mahānasa — of the kitchen; adhyakshah — the supervisor; dhana — of the treasury; adhyakshah — the supervisor; suyodhanah — Suyodhana (Duryodhana); sahadevah — Sahadeva; tu — and; pūjāyām — in worshiping (guests as they arrived); nakulah — Nakula; dravya — needed items; sādhane — in procuring; guru — of respectable elders; śuśrūshane — in serving; jishnuh — Arjuna; krishnah — Krishna; pāda — feet; avanejane — in washing; pariveshane — in distributing (food); drupada-jā — the daughter of Drupada (Draupadī); karnah — Karna; dāne — in giving gifts; mahāmanāh — magnanimous; yuyudhānah vikarnah ca — Yuyudhāna and Vikarna; hārdikyah vidura-ādayah — Hārdikya (Kritavarmā), Vidura and others; bāhlīka-putrāh — the sons of Bāhlīka-rāja; bhūn-ādyāh — headed by Bhūriśravā; ye — who; ca — and; santardana-ādayah — Santardana and so on; nirūpitāh — engaged; mahā — vast; yajñe — at the sacrifice; nānā — various; karmasu — in duties; te — they; tadā — at that time; pravartante sma — carried on; rāja-indra — O best of kings (Parīkshit); rājñah — of the King (Yudhishthira); priya — gratification; cikīrshavah — wishing to do.

TRANSLATION

Bhīma supervised the kitchen, Duryodhana looked after the treasury, while Sahadeva respectfully greeted the arriving guests. Nakula procured needed items, Arjuna attended the respectable elders, and Krishna washed everyone's feet, while Draupadī served food, and generous Karna gave out the gifts. Many others, such as Yuyudhāna; Vikarna, Hārdikya; Vidura; Bhūriśravā and other sons of Bāhlīka; and Santardana, similarly volunteered for various duties during the elaborate sacrifice. They did so because of their eagerness to please Mahārāja Yudhishthira, O best of kings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 40

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.40

etat te 'bhihitam rājan

yat prishto 'ham iha tvayā

suyodhanasya daurātmyam

rājasūye mahā-kratau

SYNONYMS

etat — this; te — to you; abhihitam — spoken; rājan — O King; yat — what; prishtah — asked; aham — I; iha — in this regard; tvayā — by you; suyodhanasya — of Suyodhana (Duryodhana); daurātmyam — the dissatisfaction; rājasūye — during the Rājasūya; mahā-kratau — the great sacrifice.

TRANSLATION

I have now replied to your question, O King, concerning why Duryodhana was dissatisfied on the occasion of the great Rājasūya sacrifice.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto Seventy-fifth Chapter of the Śrīmad-Bhāgavatam, entitled "Duryodhana Humiliated."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 8

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.8

ritvik-sadasya-bahu-vitsu suhrittameshu

sv-ishteshu sūnrita-samarhana-dakshinābhih

caidye ca sātvata-pateś caranam pravishte

cakrus tatas tv avabhritha-snapanam dyu-nadyām

SYNONYMS

ritvik — the priests; sadasya — the prominent members of the assembly who helped officiate in the sacrifice; bahu-vitsu — those who were greatly learned; suhrit-tameshu — and the best well-wishers; su — well; ishteshu — being honored; sūnrita — with pleasing words; samarhana — auspicious offerings; dakshinābhih — and gifts expressing gratitude; caidye — the King of Cedi (Śiśupāla); ca — and; sātvata-pateh — of the Lord of the Sātvatas (Krishna); caranam — the feet; pravishte — having entered; cakruh — they executed; tatah — then; tu — and; avabhritha-snapanam — the avabhritha bath, which completed the sacrifice; dyu — of heaven; nadyām — in the river (the Yamunā).

TRANSLATION

After the priests, the prominent delegates, the greatly learned saints and the King's most intimate well-wishers had all been properly honored with pleasing words, auspicious offerings and various gifts as remuneration, and after the King of Cedi had entered the lotus feet of the Lord of the Sātvatas, the avabhritha bath was performed in the divine river Yamunā.

PURPORT

The gifts offered to the distinguished guests included valuable jewelry.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75 Verse 9

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75.9

mridańga-śańkha-panava-

dhundhury-ānaka-gomukhāh

vāditrāni vicitrāni

nedur āvabhrithotsave

SYNONYMS

mridańga — mridańga drums; śańkha — conchshells; panava — smaller drums; dhundhuri — a kind of large military drum; ānaka — kettledrums; go-mukhāh — a wind instrument; vāditrāni — music; vicitrāni — variegated; neduh — sounded; āvabhritha — of the avabhritha bath; utsave — during the celebration.

TRANSLATION

During the avabhritha celebration, the music of many kinds of instruments resounded, including mridańgas, conchshells, panavas, dhundhuris, kettledrums and gomukha horns.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 75

Canto 10: The Summum Bonum Chapter 75: Duryodhana Humiliated

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.75 Summary

This chapter describes the glorious conclusion of the Rājasūya sacrifice, and how Prince Duryodhana was humiliated in King Yudhishthira's palace.

At the time of Mahārāja Yudhishthira's Rājasūya sacrifice, many of his relatives and well-wishers endeavored to please him by performing necessary services. When the sacrifice was complete, the King adorned the priests, the exalted members of the assembly and his own relatives with fragrant sandalwood paste, flower garlands and fine clothing. Then they all went to the banks of the Ganges to perform the ritual bathing that marks the end of the sponsor's period of initiation for the sacrifice. Before the final bathing, there was much sporting in the river among the male and female participants. Sprinkled with aromatic water and other liquids, Draupadī and the other ladies appeared most beautiful, their faces shining with bashful laughter.

After the priests had executed the final rituals, the King and his queen, Śrīmatī Draupadī, bathed in the Ganges. Then all those present who belonged to the orders of varnāśrama bathed. Yudhishthira put on new clothes and worshiped the learned brāhmanas, his family, friends and well-wishers, each in the particular manner suitable for them, and offered them all various gifts. The guests then departed for their homes. But King Yudhishthira was so anxious about his imminent separation from those who were dear to him that he compelled several of his relatives and closest friends, including Lord Krishna, to remain in Indraprastha a bit longer.

King Yudhishthira's royal palace had been constructed by Maya Dānava, who had endowed it with many wonderful features and opulences. King Duryodhana burned with envy when he saw these riches. One day, Yudhishthira was seated with Lord Krishna in his royal assembly hall. Attended by his subordinates and family members, he was manifesting magnificence equal to that of Lord Indra. At that time Duryodhana entered the hall in a fitful mood. Bewildered by the mystic craft of Maya Dānava, Duryodhana mistook parts of the solid floor for water and thus lifted his garment, while in one place he fell into the water, mistaking it for the solid floor. When Bhīmasena, the ladies of the court and the royal princes present saw this, they began to laugh. Although Mahārāja Yudhishthira tried to stop them, Lord Krishna encouraged their laughter. Thoroughly embarrassed, Duryodhana left the assembly hall in a fury and immediately departed for Hastināpura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.76 Summary

SB 10.76.1: Śukadeva Gosvāmī said: Now please hear, O King, another wondrous deed performed by Lord Krishna, who appeared in His humanlike body to enjoy transcendental pastimes. Hear how He killed the master of Saubha.

SB 10.76.2: Śālva was a friend of Śiśupāla's. When he attended the wedding of Rukminī, the Yadu warriors defeated him in battle, along with Jarāsandha and the other kings.

SB 10.76.3: Śālva swore in the presence of all the kings: "I will rid the earth of Yādavas. Just see my prowess!"

SB 10.76.4: Having thus made his vow, the foolish King proceeded to worship Lord Paśupati [Śiva] as his deity by eating a handful of dust each day, and nothing more.

SB 10.76.5: The great Lord Umāpati is known as "he who is quickly pleased," yet only at the end of a year did he gratify Śālva, who had approached him for shelter, by offering him a choice of benedictions.

SB 10.76.6: Śālva chose a vehicle that could be destroyed by neither demigods, demons, humans, Gandharvas, Uragas nor Rākshasas, that could travel anywhere he wished to go, and that would terrify the Vrishnis.

SB 10.76.7: Lord Śiva said, "So be it." On his order, Maya Dānava, who conquers his enemies' cities, constructed a flying iron city named Saubha and presented it to Śālva.

SB 10.76.8: This unassailable vehicle was filled with darkness and could go anywhere. Upon obtaining it, Śālva went to Dvārakā, remembering the Vrishnis' enmity toward him.

SB 10.76.9-11: Śālva besieged the city with a large army, O best of the Bharatas, decimating the outlying parks and gardens, the mansions along with their observatories, towering gateways and surrounding walls, and also the public recreational areas. From his excellent airship he threw down a torrent of weapons, including stones, tree trunks, thunderbolts, snakes and hailstones. A fierce whirlwind arose and blanketed all directions with dust.

SB 10.76.12: Thus terribly tormented by the airship Saubha, Lord Krishna's city had no peace, O King, just like the earth when it was attacked by the three aerial cities of the demons.

SB 10.76.13: Seeing His subjects so harassed, the glorious and heroic Lord Pradyumna told them, "Do not fear," and mounted His chariot.

SB 10.76.14-15: The chief commanders of the chariot warriors — Sātyaki, Cārudeshna, Sāmba, Akrūra and his younger brothers, along with Hārdikya, Bhānuvinda, Gada, Śuka and Sārana — went out of the city with many other eminent bowmen, all girded in armor and protected by contingents of soldiers riding on chariots, elephants and horses, and also by companies of infantry.

SB 10.76.16: A tumultuous, hair-raising battle then commenced between Śālva's forces and the Yadus. It equaled the great battles between the demons and demigods.

SB 10.76.17: With His divine weapons Pradyumna instantly destroyed all of Śālva's magic illusions, in the same way that the warm rays of the sun dissipate the darkness of night.

SB 10.76.18-19: Lord Pradyumna's arrows all had gold shafts, iron heads and perfectly smooth joints. With twenty-five of them He struck down Śālva's commander-in-chief [Dyumān], and with one hundred He struck Śālva himself. Then He pierced Śālva's officers with one arrow each, his chariot drivers with ten arrows each, and his horses and other carriers with three arrows each.

SB 10.76.20: When they saw the glorious Pradyumna perform that amazing and mighty feat, all the soldiers on both sides praised Him.

SB 10.76.21: At one moment the magic airship built by Maya Dānava appeared in many identical forms, and the next moment it was again only one. Sometimes it was visible, and sometimes not. Thus Śālva's opponents could never be sure where it was.

SB 10.76.22: From one moment to the next the Saubha airship appeared on the earth, in the sky, on a mountain peak or in the water. Like a whirling, flaming baton, it never remained in any one place.

SB 10.76.23: Wherever Śālva would appear with his Saubha ship and his army, there the Yadu commanders would shoot their arrows.

SB 10.76.24: Śālva became bewildered upon seeing his army and aerial city thus harassed by his enemy's arrows, which struck like fire and the sun and were as intolerable as snake venom.

SB 10.76.25: Because the heroes of the Vrishni clan were eager for victory in this world and the next, they did not abandon their assigned posts on the battlefield, even though the downpour of weapons hurled by Śālva's commanders tormented them.

SB 10.76.26: Śālva's minister Dyumān, previously wounded by Śrī Pradyumna, now ran up to Him and, roaring loudly, struck Him with his club of black steel.

SB 10.76.27: Pradyumna's driver, the son of Dāruka, thought that his valiant master's chest had been shattered by the club. Knowing well his religious duty, he removed Pradyumna from the battlefield.

SB 10.76.28: Quickly regaining consciousness, Lord Krishna's son Pradyumna said to His charioteer, "O driver, this is abominable — for Me to have been removed from the battlefield!

SB 10.76.29: "Except for Me, no one born in the Yadu dynasty has ever been known to abandon the battlefield. My reputation has now been stained by a driver who thinks like a eunuch.

SB 10.76.30: "What will I say to My fathers, Rāma and Keśava, when I return to Them after having simply fled the battle? What can I tell Them that will befit My honor?

SB 10.76.31: "Certainly My sisters-in-law will laugh at Me and say, 'O hero, tell us how in the world Your enemies turned You into such a coward in battle.' "

SB 10.76.32: The driver replied: O long-lived one, I have done this knowing full well my prescribed duty. O my Lord, the chariot driver must protect the master of the chariot when he is in danger, and the master must also protect his driver.

SB 10.76.33: With this rule in mind, I removed You from the battlefield, since You had been struck unconscious by Your enemy's club and I thought You were seriously injured.


Srimad Bhagavatam Canto 10 Chapter 76 Verse 1

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.1

śrī-śuka uvāca

athānyad api krishnasya

śrinu karmādbhutam nripa

krīdā-nara-śarīrasya

yathā saubha-patir hatah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; atha — now; anyat — another; api — yet; krishnasya — of Lord Krishna; śrinu — please hear; karma — deed; adbhutam — wonderful; nripa — O King; krīdā — for playing; nara — humanlike; śarīrasya — whose body; yathā — how; saubha-patih — the lord of Saubha (Śālva); hatah — killed.

TRANSLATION

Śukadeva Gosvāmī said: Now please hear, O King, another wondrous deed performed by Lord Krishna, who appeared in His humanlike body to enjoy transcendental pastimes. Hear how He killed the master of Saubha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verses 9-11

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.9-11

nirudhya senayā śālvo

mahatyā bharatarshabha

purīm babhañjopavanān

udyānāni ca sarvaśah

sa-gopurāni dvārāni

prāsādāttāla-tolikāh

vihārān sa vimānāgryān

nipetuh śastra-vrishtayah

śilā-drumāś cāśanayah

sarpā āsāra-śarkarāh

pracandaś cakravāto 'bhūd

rajasācchāditā diśah

SYNONYMS

nirudhya — besieging; senayā — with an army; śālvah — Śālva; mahatyā — large; bharata-rishabha — O best of the Bharatas; purīm — the city; babhañja — he broke up; upavanān — the parks; udyanāni — gardens; ca — and; sarvaśah — all around; sa-gopurāni — with towers; dvārāni — and gateways; prāsāda — mansions; attāla — observatories; tolikāh — and surrounding walls; vihārān — recreational areas; sah — he, Śālva; vimāna — of airships; agryāt — from the best; nipetuh — there fell; śastra — of weapons; vrishtayah — torrents; śilā — stones; drumāh — and trees; ca — also; aśanayah — thunderbolts; sarpāh — snakes; āsāra-śarkarāh — and hailstones; pracandah — fierce; cakravātah — a whirlwind; abhūt — arose; rajasā — with dust; ācchādditāh — covered; diśah — all the directions.

TRANSLATION

Śālva besieged the city with a large army, O best of the Bharatas, decimating the outlying parks and gardens, the mansions along with their observatories, towering gateways and surrounding walls, and also the public recreational areas. From his excellent airship he threw down a torrent of weapons, including stones, tree trunks, thunderbolts, snakes and hailstones. A fierce whirlwind arose and blanketed all directions with dust.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 12

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.12

ity ardyamānā saubhena

krishnasya nagarī bhriśam

nābhyapadyata śam rājams

tri-purena yathā mahī

SYNONYMS

iti — thus; ardyamānā — tormented; saubhena — by the airplane Saubha; krishnasya — of Lord Krishna; nagarī — the city; bhriśam — terribly; na abhyapadyata — could not have; śam — peace; rājan — O King; tri-purena — by the three aerial cities of the demons; yathā — as; mahī — the earth.

TRANSLATION

Thus terribly tormented by the airship Saubha, Lord Krishna's city had no peace, O King, just like the earth when it was attacked by the three aerial cities of the demons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 13

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.13

pradyumno bhagavān vīkshya

bādhyamānā nijāh prajāh

ma bhaishtety abhyadhād vīro

rathārūdho mahā-yaśāh

SYNONYMS

pradyumnah — Pradyumna; bhagavān — the Lord; vīkshya — seeing; bādhyamānāh — being harassed; nijāh — His own; prajāh — subjects; mā bhaishta — do not fear; iti — thus; abhyadhāt — addressed; vīrah — the great hero; ratha — on His chariot; ārūdhah — mounted; mahā — immense; yaśāh — whose glory.

TRANSLATION

Seeing His subjects so harassed, the glorious and heroic Lord Pradyumna told them, "Do not fear," and mounted His chariot.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verses 14-15

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.14-15

sātyakiś cārudeshnaś ca

sāmbo 'krūrah sahānujah

hārdikyo bhānuvindaś ca

gadaś ca śuka-sāranau

apare ca maheshv-āsā

ratha-yūthapa-yūthapāh

niryayur damśitā guptā

rathebhāśva-padātibhih

SYNONYMS

sātyakih cārudeshnah ca — Sātyaki and Cārudeshna; sāmbah — Sāmba; akrūrah — and Akrūra; saha — with; anujah — younger brothers; hārdikyah — Hārdikya; bhānuvindah — Bhānuvinda; ca — and; gadah — Gada; ca — and; śuka-sāranau — Śuka and Sārana; apare — others; ca — also; mahā — eminent; ishv-āsāh — archers; ratha — of chariot (warriors); yūtha-pa — of the leaders; yūtha-pāh — the leaders; niryayuh — they went out; damśitāh — wearing armor; guptāh — protected; ratha — by (soldiers on) chariots; ibha — elephants; aśva — and horses; padātibhih — and by foot soldiers.

TRANSLATION

The chief commanders of the chariot warriors — Sātyaki, Cārudeshna, Sāmba, Akrūra and his younger brothers, along with Hārdikya, Bhānuvinda, Gada, Śuka and Sārana — went out of the city with many other eminent bowmen, all girded in armor and protected by contingents of soldiers riding on chariots, elephants and horses, and also by companies of infantry.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 16

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.16

tatah pravavrite yuddham

śālvānām yadubhih saha

yathāsurānām vibudhais

tumulam loma-harshanam

SYNONYMS

tatah — then; pravavrite — began; yuddham — a battle; śālvānām — of the followers of Śālva; yadubhih saha — with the Yadus; yathā — just like; asurānām — of the demons; vibudhaih — with the demigods; tumulam — tumultuous; loma-harshanam — making bodily hair stand on end.

TRANSLATION

A tumultuous, hair-raising battle then commenced between Śālva's forces and the Yadus. It equaled the great battles between the demons and demigods.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 17

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.17

tāś ca saubha-pater māyā

divyāstrai rukminī-sutah

kshanena nāśayām āsa

naiśam tama ivoshna-guh

SYNONYMS

tāh — those; ca — and; saubha-pateh — of the master of Saubha; māyāh — the magic illusions; divya — divine; astraih — with weapons; rukminī-sutah — the son of Rukminī (Pradyumna); kshanena — in an instant; nāśayām āsa — destroyed; naiśam — of the night; tamah — the darkness; iva — as; ushna — warm; guh — whose rays (the sun).

TRANSLATION

With His divine weapons Pradyumna instantly destroyed all of Śālva's magic illusions, in the same way that the warm rays of the sun dissipate the darkness of night.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verses 18-19

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.18-19

vivyādha pañca-vimśatyā

svarna-puńkhair ayo-mukhaih

śālvasya dhvajinī-pālam

śaraih sannata-parvabhih

śatenātādayac chālvam

ekaikenāsya sainikān

daśabhir daśabhir netrin

vāhanāni tribhis tribhih

SYNONYMS

vivyādha — He shot; pañca — five; vimśatyā — plus twenty; svarna — gold; puńkhaih — whose shafts; ayah — iron; mukhaih — whose heads; śālvasya — of Śālva; dhvajinī-pālam — the commander-in-chief; śaraih — with arrows; sannata — level; parvabhih — whose joints; śatena — with one hundred; atādayat — He struck; śālvam — Śālva; eka-ekena — with one each; asya — his; sainikān — officers; daśabhih daśabhih — with ten each; netrin — the chariot drivers; vāhanāni — the carriers; tribhih tribhih — with three each.

TRANSLATION

Lord Pradyumna's arrows all had gold shafts, iron heads and perfectly smooth joints. With twenty-five of them He struck down Śālva's commander-in-chief [Dyumān], and with one hundred He struck Śālva himself. Then He pierced Śālva's officers with one arrow each, his chariot drivers with ten arrows each, and his horses and other carriers with three arrows each.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 2

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.2

śiśupāla-sakhah śālvo

rukminy-udvāha āgatah

yadubhir nirjitah sańkhye

jarāsandhādayas tathā

SYNONYMS

śiśupāla-sakhah — a friend of Śiśupāla's; śālvah — named Śālva; rukminī-udvāhe — to Rukminī's wedding; āgatah — having come; yadubhih — by the Yadus; nirjitah — defeated; sańkhye — in battle; jarāsandha-ādayah — Jarāsandha and others; tathā — as well.

TRANSLATION

Śālva was a friend of Śiśupāla's. When he attended the wedding of Rukminī, the Yadu warriors defeated him in battle, along with Jarāsandha and the other kings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 20

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.20

tad adbhutam mahat karma

pradyumnasya mahātmanah

drishtvā tam pūjayām āsuh

sarve sva-para-sainikāh

SYNONYMS

tat — that; adbhutam — amazing; mahat — mighty; karma — feat; pradyumnasya — of Pradyumna; mahā-ātmanah — the great personality; drishtvā — seeing; tam — Him; pūjayām āsuh — honored; sarve — all; sva — of His own side; para — and of the enemy side; sainikāh — the soldiers.

TRANSLATION

When they saw the glorious Pradyumna perform that amazing and mighty feat, all the soldiers on both sides praised Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 21

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.21

bahu-rūpaika-rūpam tad

driśyate na ca driśyate

māyā-mayam maya-kritam

durvibhāvyam parair abhūt

SYNONYMS

bahu — with many; rūpa — forms; eka — with one; rūpam — form; tat — that (Saubha airship); driśyate — is seen; na — not; ca — and; driśyate — is seen; māyā-mayam — magical; maya — by Maya Dānava; kritam — made; durvibhāvyam — impossible to find; paraih — by the enemy (the Yādavas); abhūt — it became.

TRANSLATION

At one moment the magic airship built by Maya Dānava appeared in many identical forms, and the next moment it was again only one. Sometimes it was visible, and sometimes not. Thus Śālva's opponents could never be sure where it was.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 22

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.22

kvacid bhūmau kvacid vyomni

giri-mūrdhni jale kvacit

alāta-cakra-vad bhrāmyat

saubham tad duravasthitam

SYNONYMS

kvacit — at one moment; bhūmau — on the earth; kvacit — at one moment; vyomni — in the sky; giri — of a mountain; mūrdhni — on the top; jale — in the water; kvacit — at one moment; alāta-cakra — a whirling firebrand; vat — like; bhrāmyat — wandering; saubham — Saubha; tat — that; duravasthitam — never remaining in one place.

TRANSLATION

From one moment to the next the Saubha airship appeared on the earth, in the sky, on a mountain peak or in the water. Like a whirling, flaming baton, it never remained in any one place.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 23

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.23

yatra yatropalakshyeta

sa-saubhah saha-sainikah

śālvas tatas tato 'muñcañ

charān sātvata-yūthapāh

SYNONYMS

yatra yatra — wherever; upalakshyeta — would appear; sa-saubhah — with Saubha; saha-sainikah — with his soldiers; śālvah — Śālva; tatah tatah — in each of those locations; amuñcan — they released; śarān — their arrows; sātvata — of the Yadus; yūtha-pāh — the chiefs of the army.

TRANSLATION

Wherever Śālva would appear with his Saubha ship and his army, there the Yadu commanders would shoot their arrows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 24

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.24

śarair agny-arka-samsparśair

āśī-visha-durāsadaih

pīdyamāna-purānīkah

śālvo 'muhyat pareritaih

SYNONYMS

śaraih — by the arrows; agni — like fire; arka — and like the sun; samsparśaih — whose contact; āśī — of a snake; visha — like the poison; durāsadaih — intolerable; pīdyamāna — distressed; pura — whose aerial city; anīkah — and whose army; śālvah — Śālva; amuhyat — became bewildered; para — by the enemy; īritaih — shot.

TRANSLATION

Śālva became bewildered upon seeing his army and aerial city thus harassed by his enemy's arrows, which struck like fire and the sun and were as intolerable as snake venom.

PURPORT

Śrīla Śrīdhara Svāmī explains that the arrows of the Yadu commanders burned like fire, struck simultaneously from all sides like the sun's rays, and, like snake venom, were lethal by a single touch.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 25

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.25

śālvānīkapa-śastraughair

vrishni-vīrā bhriśārditāh

na tatyajū ranam svam svam

loka-dvaya-jigīshavah

SYNONYMS

śālva — of Śālva; anīka-pa — of the leaders of the army; śastra — of weapons; oghaih — by floods; vrishni-vīrāh — the heroes of the Vrishni clan; bhriśa — extremely; arditāh — pained; na tatyajuh — they did not abandon; ranam — the places on the battlefield; svam svam — each their own; loka — the worlds; dvaya — two; jigīshavah — wishing to conquer.

TRANSLATION

Because the heroes of the Vrishni clan were eager for victory in this world and the next, they did not abandon their assigned posts on the battlefield, even though the downpour of weapons hurled by Śālva's commanders tormented them.

PURPORT

Śrīla Prabhupāda writes, "The heroes of the Yadu dynasty were determined to either die on the battlefield or gain victory. They were confident of the fact that if they would die in the fighting they would attain a heavenly planet, and if they would come out victorious they would enjoy the world."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 26

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.26

śālvāmātyo dyumān nāma

pradyumnam prak prapīditah

āsādya gadayā maurvyā

vyāhatya vyanadad balī

SYNONYMS

śālva-amātyah — Śālva's minister; dyumān nāma — named Dyumān; pradyumnam — Pradyumna; prāk — previously; prapīditah — hurt; āsādya — confronting; gadayā — with his club; maurvyā — made of carbonized iron; vyāhatya — striking; vyanadat — roared; balī — powerful.

TRANSLATION

Śālva's minister Dyumān, previously wounded by Śrī Pradyumna, now ran up to Him and, roaring loudly, struck Him with his club of black steel.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 27

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.27

pradyumnam gadayā sīrna-

vakshah-sthalam arim-damam

apovāha ranāt sūto

dharma-vid dārukātmajah

SYNONYMS

pradyumnam — Pradyumna; gadayā — by the club; śīrna — shattered; vakshah-sthalam — whose chest; arim — of enemies; damam — the subduer; apovāha — removed; ranāt — from the battlefield; sūtah — His chariot driver; dharma — of his religious duty; vit — the expert knower; dāruka-ātmajah — the son of Dāruka (Lord Krishna's driver).

TRANSLATION

Pradyumna's driver, the son of Dāruka, thought that his valiant master's chest had been shattered by the club. Knowing well his religious duty, he removed Pradyumna from the battlefield.

PURPORT

Śrīla Viśvanātha Cakravartī explains that actually Lord Pradyumna has a sac-cid-ānanda body, an eternal, spiritual form that can never be wounded by mundane weapons. Dāruka's son, however, was a great devotee of the Lord, and out of intense love he feared for the safety of his master and thus removed Him from the battlefield.

Śrīla Prabhupāda writes, "The name of Śālva's commander-in-chief was Dyumān. He was very powerful, and although bitten by twenty-five of Pradyumna's arrows, he suddenly attacked Pradyumna with his fierce club and struck Him so strongly that Pradyumna became unconscious. Immediately there was a roaring, 'Now He is dead! Now He is dead!' The force of the club on Pradyumna's chest was very severe, enough to tear asunder the chest of an ordinary man."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 28

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.28

labdha-samjño muhūrtena

kārshnih sārathim abravīt

aho asādhv idam sūta

yad ranān me 'pasarpanam

SYNONYMS

labdha — attaining; samjñah — consciousness; muhūrtena — in a moment; kārshnih — the son of Lord Krishna; sārathim — to His chariot driver; abravīt — said; aho — ah; asādhu — improper; idam — this; sūta — O driver; yat — which; ranāt — from the battlefield; me — My; apasarpanam — being taken away.

TRANSLATION

Quickly regaining consciousness, Lord Krishna's son Pradyumna said to His charioteer, "O driver, this is abominable — for Me to have been removed from the battlefield!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 29

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.29

na yadūnām kule jātah

śrūyate rana-vicyutah

vinā mat klība-cittena

sūtena prāpta-kilbishāt

SYNONYMS

na — not; yadūnām — of the Yadus; kule — in the family; jātah — one who was born; śrūyate — is heard of; rana — the battlefield; vicyutah — who abandoned; vinā — except for; mat — Me; klība — like that of a eunuch; cittena — whose mentality; sūtena — because of the driver; prāpta — gotten; kilbishāt — stain.

TRANSLATION

"Except for Me, no one born in the Yadu dynasty has ever been known to abandon the battlefield. My reputation has now been stained by a driver who thinks like a eunuch.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 3

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.3

śālvah pratijñām akaroc

chrinvatām sarva-bhūbhujām

ayādavām kshmām karishye

paurusham mama paśyata

SYNONYMS

śālvah — Śālva; pratijñām — a promise; akarot — made; śrinvatām — as they listened; sarva — all; bhū-bhujām — the kings; ayādavām — devoid of Yādavas; kshmām — the earth; karishye — I will make; paurusham — prowess; mama — my; paśyata — just see.

TRANSLATION

Śālva swore in the presence of all the kings: "I will rid the earth of Yādavas. Just see my prowess!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 30

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.30

kim nu vakshye 'bhisańgamya

pitarau rāma-keśavau

yuddhāt samyag apakrāntah

prishtas tatrātmanah kshamam

SYNONYMS

kim — what; nu — then; vakshye — will I say; abhisańgamya — meeting; pitarau — with My fathers; rāma-keśavau — Balarāma and Krishna; yuddhāt — from the battle; samyak — altogether; apakrāntah — fled; prishtah — questioned; tatra — in that case; ātmanah — for My self; kshamam — fitting.

TRANSLATION

"What will I say to My fathers, Rāma and Keśava, when I return to Them after having simply fled the battle? What can I tell Them that will befit My honor?

PURPORT

Śrī Pradyumna here uses the word pitarau, "fathers," loosely. Lord Balarāma was of course His uncle.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 31

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.31

vyaktam me kathayishyanti

hasantyo bhrātri-jāmayah

klaibyam katham katham vīra

tavānyaih kathyatām mridhe

SYNONYMS

vyaktam — certainly; me — My; kathayishyanti — will speak of; hasantyah — laughing; bhrātri-jāmayah — My brothers' wives; klaibyam — unmanliness; katham — how; katham — how; vīra — O hero; tava — Your; anyaih — by Your enemies; kathyatām — tell us; mridhe — in battle.

TRANSLATION

"Certainly My sisters-in-law will laugh at Me and say, 'O hero, tell us how in the world Your enemies turned You into such a coward in battle.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 32

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.32

sārathir uvāca

dharmam vijānatāyushman

kritam etan mayā vibho

sūtah kricchra-gatam rakshed

rathinam sārathim rathī

SYNONYMS

sārathih uvāca — the driver said; dharmam — prescribed duty; vijānatā — by one who properly understood; āyuh-man — O long-lived one; kritam — done; etat — this; mayā — by me; vibho — O my Lord; sūtah — a driver; kricchra — into difficulty; gatam — gone; rakshet — should protect; rathinam — the master of the chariot; sārathim — his charioteer; rathī — the chariot owner.

TRANSLATION

The driver replied: O long-lived one, I have done this knowing full well my prescribed duty. O my Lord, the chariot driver must protect the master of the chariot when he is in danger, and the master must also protect his driver.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 33

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.33

etad viditvā tu bhavān

mayāpovāhito ranāt

upasrishtah pareneti

mūrcchito gadayā hatah

SYNONYMS

etat — this; viditvā — knowing; tu — indeed; bhavān — You; mayā — by me; apovāhitah — removed; ranāt — from the battlefield; upasrishtah — hurt; parena — by the enemy; iti — thus thinking; mūrcchitah — unconscious; gadayā — by his club; hatah — struck.

TRANSLATION

With this rule in mind, I removed You from the battlefield, since You had been struck unconscious by Your enemy's club and I thought You were seriously injured.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Seventy-sixth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Battle Between Śālva and the Vrishnis."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 4

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.4

iti mūdhah pratijñāya

devam paśu-patim prabhum

ārādhayām āsa nripah

pāmśu-mushtim sakrid grasan

SYNONYMS

iti — with these words; mūdhah — the fool; pratijñāya — having vowed; devam — the lord; paśu-patim — Śiva, the protector of animallike men; prabhum — his master; āradhayām āsa — worshiped; nripah — the King; pāmśu — of dust; mushtim — a handful; sakrit — once (daily); grasan — eating.

TRANSLATION

Having thus made his vow, the foolish King proceeded to worship Lord Paśupati [Śiva] as his deity by eating a handful of dust each day, and nothing more.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 5

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.5

samvatsarānte bhagavān

āśu-tosha umā-patih

varena cchandayām āsa

śālvam śaranam āgatam

SYNONYMS

samvatsara — of a year; ante — at the end; bhagavān — the great lord; āśu-toshah — he who is quickly pleased; umā-patih — the master of Umā; varena — with a benediction; chandayām āsa — had him choose; śālvam — Śālva; śaranam — for shelter; āgatam — approached.

TRANSLATION

The great Lord Umāpati is known as "he who is quickly pleased," yet only at the end of a year did he gratify Śālva, who had approached him for shelter, by offering him a choice of benedictions.

PURPORT

Śālva worshiped Lord Śiva, who is famous as Āśutosha, "one who is quickly satisfied." And yet Lord Śiva did not come to Śālva for an entire year because, being bhagavān, a great, all-knowing personality, he understood that any benediction given to Lord Krishna's enemy would be fruitless. Still, as stated by the words śaranam āgatam, Śālva had come to Lord Śiva for shelter, and thus to maintain the standard principle that a worshiper receives a benediction, Lord Śiva offered one to Śālva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 6

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.6

devāsura-manushyānām

gandharvoraga-rakshasām

abhedyam kāma-gam vavre

sa yānam vrishni-bhīshanam

SYNONYMS

deva — by demigods; asura — demons; manushyānām — and humans; gandharva — by Gandharvas; uraga — celestial serpents; rakshasām — and Rākshasa spirits; abhedyam — indestructible; kāma — at will; gam — traveling; vavre — chose; sah — he; yānam — a vehicle; vrishni — for the Vrishnis; bhīshanam — terrifying.

TRANSLATION

Śālva chose a vehicle that could be destroyed by neither demigods, demons, humans, Gandharvas, Uragas nor Rākshasas, that could travel anywhere he wished to go, and that would terrify the Vrishnis.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 7

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.7

tatheti giriśādishto

mayah para-puram-jayah

puram nirmāya śālvāya

prādāt saubham ayas-mayam

SYNONYMS

tathā — so be it; iti — having thus said; giri-śa — by Lord Śiva; ādishtah — ordered; mayah — Maya Dānava; para — of the enemy; puram — the cities; jayah — who conquers; puram — a city; nirmāya — constructing; śālvāya — to Śālva; prādāt — he gave; saubham — named Saubha; ayah — of iron; mayam — made.

TRANSLATION

Lord Śiva said, "So be it." On his order, Maya Dānava, who conquers his enemies' cities, constructed a flying iron city named Saubha and presented it to Śālva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76 Verse 8

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76.8

sa labdhvā kāma-gam yānam

tamo-dhāma durāsadam

yayas dvāravatīm śālvo

vairam vrishni-kritam smaran

SYNONYMS

sah — he; labdhvā — obtaining; kāma-gam — moving at his will; yānam — the vehicle; tamah — of darkness; dhāma — abode; durāsadam — unapproachable; yayau — went; dvāravatīm — to Dvārakā; śālvah — Śālva; vairam — the enmity; vrishni-kritam — shown by the Vrishnis; smaran — remembering.

TRANSLATION

This unassailable vehicle was filled with darkness and could go anywhere. Upon obtaining it, Śālva went to Dvārakā, remembering the Vrishnis' enmity toward him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 76

Canto 10: The Summum Bonum Chapter 76: The Battle Between Śālva and the Vrishnis

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.76 Summary

This chapter relates how the demon Śālva acquired a huge and terrifying airship, how he used it to attack the Vrishnis in Dvārakā, and how Lord Pradyumna was taken from the battlefield during the fighting that ensued.

Śālva was one of the kings who had been defeated at the time of Rukminī-devī's marriage. Having vowed then that he would rid the earth of all the Yādavas, he began worshiping Lord Śiva each day by eating only a palmful of dust. After a year had passed, Śiva appeared before Śālva and asked him to choose a benediction. Śālva begged for a flying machine that could go anywhere and that would strike terror into the hearts of demigods, demons and humans alike. Lord Śiva granted this request and had Maya Dānava construct for Śālva a flying iron city named Saubha. Śālva took this vehicle to Dvārakā, where he and his huge army laid siege to the city. From his airplane Śālva bombarded Dvārakā with tree trunks, boulders and other missiles, and he produced a mighty whirlwind that obscured everything with dust.

When Pradyumna, Sātyaki and the other Yadu heroes saw the plight of Dvārakā and her residents, they went out to do battle with Śālva's forces. Pradyumna, the best of warriors, destroyed with His divine weapons all of Śālva's illusory magic, and He also bewildered Śālva himself. Thus Śālva's airplane began wandering aimlessly on the earth, in the sky and on the tops of mountains. But then a follower of Śālva's named Dyumān struck Pradyumna on the chest with his club, whereupon Pradyumna's chariot driver, thinking his master seriously injured, carried Him from the battlefield. But Pradyumna quickly regained consciousness and sharply criticized His driver for doing this.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.77 Summary

SB 10.77.1: Śukadeva Gosvāmī said: After refreshing Himself with water, putting on His armor and picking up His bow, Lord Pradyumna told His driver, "Take Me back to where the hero Dyumān is standing."

SB 10.77.2: In Pradyumna's absence, Dyumān had been devastating His army, but now Pradyumna counterattacked Dyumān and, smiling, pierced him with eight nārāca arrows.

SB 10.77.3: With four of these arrows He struck Dyumān's four horses, with one arrow, his driver, with two more arrows, his bow and chariot flag, and with the last arrow, Dyumān's head.

SB 10.77.4: Gada, Sātyaki, Sāmba and others began killing Śālva's army, and thus all the soldiers inside the airship began falling into the ocean, their necks severed.

SB 10.77.5: As the Yadus and Śālva's followers thus went on attacking one another, the tumultuous, fearsome battle continued for twenty-seven days and nights.

SB 10.77.6-7: Invited by Yudhishthira, the son of Dharma, Lord Krishna had gone to Indraprastha. Now that the Rājasūya sacrifice had been completed and Śiśupāla killed, the Lord began to see inauspicious omens. So He took leave of the Kuru elders and the great sages, and also of Prithā and her sons, and returned to Dvārakā.

SB 10.77.8: The Lord said to Himself: Because I have come here with My respected elder brother, kings partial to Śiśupāla may well be attacking My capital city.

SB 10.77.9: [Śukadeva Gosvāmī continued:] After He arrived at Dvārakā and saw how His people were threatened with destruction, and also saw Śālva and his Saubha airship, Lord Keśava arranged for the city's defense and then addressed Dāruka as follows.

SB 10.77.10: [Lord Krishna said:] O driver, quickly take My chariot near Śālva. This lord of Saubha is a powerful magician; don't let him bewilder you.

SB 10.77.11: Thus ordered, Dāruka took command of the Lord's chariot and drove forth. As the chariot entered the battlefield, everyone there, both friend and foe, caught sight of the emblem of Garuda.

SB 10.77.12: When Śālva, the master of a decimated army, saw Lord Krishna approaching, he hurled his spear at the Lord's charioteer. The spear roared frighteningly as it flew across the battlefield.

SB 10.77.13: Śālva's hurtling spear lit up the whole sky like a mighty meteor, but Lord Śauri tore the great weapon into hundreds of pieces with His arrows.

SB 10.77.14: Lord Krishna then pierced Śālva with sixteen arrows and struck the Saubha airship with a deluge of arrows as it darted about the sky. Firing His arrows, the Lord appeared like the sun flooding the heavens with its rays.

SB 10.77.15: Śālva then managed to strike Lord Krishna's left arm, which held His bow Śārńga, and, amazingly, Śārńga fell from His hand.

SB 10.77.16: Those who witnessed this all cried out in dismay. Then the master of Saubha roared loudly and addressed Lord Janārdana.

SB 10.77.17-18: [Śālva said:] You fool! Because in our presence You kidnapped the bride of our friend Śiśupāla, Your own cousin, and because You later murdered him in the sacred assembly while he was inattentive, today with my sharp arrows I will send You to the land of no return! Though You think Yourself invincible, I will kill You now if You dare stand before me.

SB 10.77.19: The Supreme Lord said: O dullard, you boast in vain, since you fail to see death standing near you. Real heroes do not talk much but rather show their prowess in action.

SB 10.77.20: Having said this, the furious Lord swung His club with frightening power and speed and hit Śālva on the collarbone, making him tremble and vomit blood.

SB 10.77.21: But as soon as Lord Acyuta withdrew His club, Śālva disappeared from sight, and a moment later a man approached the Lord. Bowing his head down to Him, he announced, "Devakī has sent me," and, sobbing, spoke the following words.

SB 10.77.22: [The man said:] O Krishna, Krishna, mighty-armed one, who are so affectionate to Your parents! Śālva has seized Your father and taken him away, as a butcher leads an animal to slaughter.

SB 10.77.23: When He heard this disturbing news, Lord Krishna, who was playing the role of a mortal man, showed sorrow and compassion, and out of love for His parents He spoke the following words like an ordinary conditioned soul.

SB 10.77.24: [Lord Krishna said:] Balarāma is ever vigilant, and no demigod or demon can defeat Him. So how could this insignificant Śālva defeat Him and abduct My father? Indeed, fate is all-powerful!

SB 10.77.25: After Govinda spoke these words, the master of Saubha again appeared, apparently leading Vasudeva before the Lord. Śālva then spoke as follows.

SB 10.77.26: [Śālva said:] Here is Your dear father, who begot You and for whose sake You are living in this world. I shall now kill him before Your very eyes. Save him if You can, weakling!

SB 10.77.27: After he had mocked the Lord in this way, the magician Śālva appeared to cut off Vasudeva's head with his sword. Taking the head with him, he entered the Saubha vehicle, which was hovering in the sky.

SB 10.77.28: By nature Lord Krishna is full in knowledge, and He possesses unlimited powers of perception. Yet for a moment, out of great affection for His loved ones, He remained absorbed in the mood of an ordinary human being. He soon recalled, however, that this was all a demoniac illusion engineered by Maya Dānava and employed by Śālva.

SB 10.77.29: Now alert to the actual situation, Lord Acyuta saw before Him on the battlefield neither the messenger nor His father's body. It was as if He had awakened from a dream. Seeing His enemy flying above Him in his Saubha plane, the Lord then prepared to kill him.

SB 10.77.30: Such is the account given by some sages, O wise King, but those who speak in this illogical way are contradicting themselves, having forgotten their own previous statements.

SB 10.77.31: How can lamentation, bewilderment, material affection or fear, all born out of ignorance, be ascribed to the infinite Supreme Lord, whose perception, knowledge and power are all similarly infinite?

SB 10.77.32: By virtue of self-realization fortified by service rendered to His feet, devotees of the Lord dispel the bodily concept of life, which has bewildered the soul since time immemorial. Thus they attain eternal glory in His personal association. How, then, can that Supreme Truth, the destination of all genuine saints, be subject to illusion?

SB 10.77.33: While Śālva continued to hurl torrents of weapons at Him with great force, Lord Krishna, whose prowess never fails, shot His arrows at Śālva, wounding him and shattering his armor, bow and crest jewel. Then with His club the Lord smashed His enemy's Saubha airship.

SB 10.77.34: Shattered into thousands of pieces by Lord Krishna's club, the Saubha airship plummeted into the water. Śālva abandoned it, stationed himself on the ground, took up his club and rushed toward Lord Acyuta.

SB 10.77.35: As Śālva rushed at Him, the Lord shot a bhalla dart and cut off his arm that held the club. Having finally decided to kill Śālva, Krishna then raised His Sudarśana disc weapon, which resembled the sun at the time of universal annihilation. The brilliantly shining Lord appeared like the easternmost mountain bearing the rising sun.

SB 10.77.36: Employing His disc, Lord Hari removed that great magician's head with its earrings and crown, just as Purandara had used his thunderbolt to cut off Vritra's head. Seeing this, all of Śālva's followers cried out, "Alas, alas!"

SB 10.77.37: With the sinful Śālva now dead and his Saubha airship destroyed, the heavens resounded with kettledrums played by groups of demigods. Then Dantavakra, wanting to avenge the death of his friends, furiously attacked the Lord.


Srimad Bhagavatam Canto 10 Chapter 77 Verse 1

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.1

śrī-śuka uvāca

sa upaspriśya salilam

damśito dhrita-kārmukah

naya mām dyumatah pārśvam

vīrasyety āha sārathim

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; sah — He (Pradyumna); upaspriśya — touching; salilam — water; damśitah — fastening His armor; dhrita — taking up; kārmukah — His bow; naya — take; mam — Me; dyumatah — of Dyumān; pārśvam — to the side; vīrasya — of the hero; iti — thus; āha — He spoke; sārathim — to His driver.

TRANSLATION

Śukadeva Gosvāmī said: After refreshing Himself with water, putting on His armor and picking up His bow, Lord Pradyumna told His driver, "Take Me back to where the hero Dyumān is standing."

PURPORT

Pradyumna was eager to rectify the discrepancy of His having left the battlefield when His chariot driver carried Him away unconscious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 10

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.10

ratham prāpaya me sūta

śālvasyāntikam āśu vai

sambhramas te na kartavyo

māyāvī saubha-rād ayam

SYNONYMS

ratham — chariot; prāpaya — bring; me — My; sūta — O driver; śālvasya — of Śālva; antikam — into the proximity; āśu — quickly; vai — indeed; sambhramah — bewilderment; te — by you; na kartavyah — should not be experienced; māyā-vī — a great magician; saubha-rāt — lord of Saubha; ayam — this.

TRANSLATION

[Lord Krishna said:] O driver, quickly take My chariot near Śālva. This lord of Saubha is a powerful magician; don't let him bewilder you.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 11

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.11

ity uktaś codayām āsa

ratham āsthāya dārukah

viśantam dadriśuh sarve

sve pare cārunānujam

SYNONYMS

iti — thus; uktah — told; codayām āsa — he drove forward; ratham — the chariot; āsthāya — taking control of it; dārukah — Dāruka; viśantam — entering; dadriśuh — saw; sarve — everyone; sve — His own men; pare — the opposite party; ca — also; aruna-anujam — the younger brother of Aruna (Garuda, on Lord Krishna's flag).

TRANSLATION

Thus ordered, Dāruka took command of the Lord's chariot and drove forth. As the chariot entered the battlefield, everyone there, both friend and foe, caught sight of the emblem of Garuda.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 12

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.12

śālvaś ca krishnam ālokya

hata-prāya-baleśvarah

prāharat krishna-sūtaya

śaktim bhīma-ravām mridhe

SYNONYMS

śālvah — Śālva; ca — and; krishnam — Lord Krishna; ālokya — seeing; hata — destroyed; prāya — virtually; bala — of an army; īśvarah — the master; prāharat — he cast; krishna-sūtāya — at Krishna's chariot driver; śaktim — his spear; bhīma — frightening; ravām — whose roaring sound; mridhe — on the battlefield.

TRANSLATION

When Śālva, the master of a decimated army, saw Lord Krishna approaching, he hurled his spear at the Lord's charioteer. The spear roared frighteningly as it flew across the battlefield.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 13

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.13

tām āpatantīm nabhasi

maholkām iva ramhasā

bhāsayantīm diśah śaurih

sāyakaih śatadhācchinat

SYNONYMS

tām — that; āpatantīm — flying toward; nabhasi — in the sky; mahā — great; ulkām — a meteor; iva — like; ramhasā — swiftly; bhāsayantīm — illuminating; diśah — the directions; śaurih — Lord Krishna; sāyakaih — with His arrows; śatadhā — in hundreds of pieces; acchinat — cut.

TRANSLATION

Śālva's hurtling spear lit up the whole sky like a mighty meteor, but Lord Śauri tore the great weapon into hundreds of pieces with His arrows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 14

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.14

tam ca shodaśabhir viddhvā

bānaih saubham ca khe bhramat

avidhyac chara-sandohaih

kham sūrya iva raśmibhih

SYNONYMS

tam — him, Śālva; ca — and; shodaśabhih — with sixteen; viddhvā — piercing; bānaih — arrows; saubham — Saubha; ca — also; khe — in the sky; bhramat — wandering; avidhyat — He struck; śara — of arrows; sandohaih — with torrents; kham — the sky; sūryah — the sun; iva — as; raśmibhih — with its rays.

TRANSLATION

Lord Krishna then pierced Śālva with sixteen arrows and struck the Saubha airship with a deluge of arrows as it darted about the sky. Firing His arrows, the Lord appeared like the sun flooding the heavens with its rays.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 15

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.15

śālvah śaures tu doh savyam

sa-śārńgam śārńga-dhanvanah

bibheda nyapatad dhastāc

chārńgam āsīt tad adbhutam

SYNONYMS

śālvah — Śālva; śaureh — of Lord Krishna; tu — but; doh — the arm; savyam — left; sa — with; śārńgam — the Lord's bow, called Śārńga; śārńga-dhanvanah — of Him who is called Śārńga-dhanvā; bibheda — struck; nyapatat — fell; hastāt — from His hand; śārńgam — the Śārńga bow; asīt — was; tat — this; adbhutam — amazing.

TRANSLATION

Śālva then managed to strike Lord Krishna's left arm, which held His bow Śārńga, and, amazingly, Śārńga fell from His hand.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 16

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.16

hāhā-kāro mahān āsīd

bhūtānām tatra paśyatām

ninadya saubha-rād uccair

idam āha janārdanam

SYNONYMS

hāhā-kārah — a cry of dismay; mahān — great; āsīt — arose; bhūtānām — among the living beings; tatra — there; paśyatām — who were witnessing; ninadya — roaring; saubha-rāt — the lord of Saubha; uccaih — loudly; idam — this; āha — said; janārdanam — to Lord Krishna.

TRANSLATION

Those who witnessed this all cried out in dismay. Then the master of Saubha roared loudly and addressed Lord Janārdana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verses 17-18

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.17-18

yat tvayā mūdha nah sakhyur

bhrātur bhāryā hritekshatām

pramattah sa sabhā-madhye

tvayā vyāpāditah sakhā

tam tvādya niśitair bānair

aparājita-māninam

nayāmy apunar-āvrittim

yadi tishther mamāgratah

SYNONYMS

yat — since; tvayā — by You; mūdha — O fool; nah — our; sakhyuh — of the friend (Śiśupāla); bhrātuh — of (Your) brother (or more exactly, cousin); bhāryā — the bride; hritā — taken away; īkshatām — as (we) looked on; pramattah — inattentive; sah — he, Śiśupāla; sabhā — the assembly (of the Rājasūya sacrifice); madhye — within; tvayā — by You; vyāpāditah — killed; sakhā — my friend; tam tvā — You Yourself; adya — today; niśitaih — sharp; bānaih — with arrows; aparājita — invincible; māninam — who presume Yourself; nayāmi — I will send; apunah-āvrittim — to the realm of no return; yadi — if; tishtheh — You will stand; mama — of me; agratah — in front.

TRANSLATION

[Śālva said:] You fool! Because in our presence You kidnapped the bride of our friend Śiśupāla, Your own cousin, and because You later murdered him in the sacred assembly while he was inattentive, today with my sharp arrows I will send You to the land of no return! Though You think Yourself invincible, I will kill You now if You dare stand before me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 19

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.19

śrī-bhagavān uvāca

vrithā tvam katthase manda

na paśyasy antike 'ntakam

paurusam darśayanti sma

śūrā na bahu-bhāshinah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; vrithā — in vain; tvam — you; katthase — boast; manda — O dull one; na paśyasi — you do not see; antike — near; antakam — death; paurusham — their prowess; darśayanti — demonstrate; sma — indeed; śūrāh — heroes; na — not; bahu — much; bhāshinah — speaking.

TRANSLATION

The Supreme Lord said: O dullard, you boast in vain, since you fail to see death standing near you. Real heroes do not talk much but rather show their prowess in action.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 2

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.2

vidhamantam sva-sainyāni

dyumantam rukminī-sutah

pratihatya pratyavidhyān

nārācair ashtabhih smayan

SYNONYMS

vidhamantam — smashing; sva — His; sainyāni — soldiers; dyumantam — Dyumān; rukminī-sutah — the son of Rukminī (Pradyumna); pratihatya — counterattacking; pratyavidhyāt — He struck back; nārācaih — with special arrows made of iron; ashtabhih — eight; smayan — while smiling.

TRANSLATION

In Pradyumna's absence, Dyumān had been devastating His army, but now Pradyumna counterattacked Dyumān and, smiling, pierced him with eight nārāca arrows.

PURPORT

Śrīla Viśvanātha Cakravartī comments that Pradyumna challenged Dyumān, saying "Now see if you can strike Me!" After saying this and allowing Dyumān to shoot his weapons, Pradyumna released His own deadly arrows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 20

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.20

ity uktvā bhagavāñ chālvam

gadayā bhīma-vegayā

tatāda jatrau samrabdhah

sa cakampe vamann asrik

SYNONYMS

iti — thus; uktvā — speaking; bhagavān — the Lord; śālvam — Śālva; gadayā — with His club; bhīma — fearsome; vegayā — whose force and speed; tatāda — struck; jatrau — on the collarbone; samrabdhah — infuriated; sah — he; cakampe — trembled; vaman — vomiting; asrik — blood.

TRANSLATION

Having said this, the furious Lord swung His club with frightening power and speed and hit Śālva on the collarbone, making him tremble and vomit blood.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 21

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.21

gadāyām sannivrittāyām

śālvas tv antaradhīyata

tato muhūrta āgatya

purushah śirasācyutam

devakyā prahito 'smīti

natvā prāha vaco rudan

SYNONYMS

gadāyām — the club; sannivrittāyām — when it was withdrawn; śālvah — Śālva; tu — but; antaradhīyata — disappeared; tatah — then; muhūrte — after a moment; āgatya — coming; purushah — a man; śirasā — with his head; acyutam — to Lord Krishna; devakyā — by mother Devakī; prahitah — sent; asmi — I am; iti — so saying; natvā — bowing down; prāha — he spoke; vacah — these words; rudan — crying.

TRANSLATION

But as soon as Lord Acyuta withdrew His club, Śālva disappeared from sight, and a moment later a man approached the Lord. Bowing his head down to Him, he announced, "Devakī has sent me," and, sobbing, spoke the following words.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 22

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.22

krishna krishna mahā-bāho

pitā te pitri-vatsala

baddhvāpanītah śālvena

saunikena yathā paśuh

SYNONYMS

krishna krishna — O Krishna, Krishna; mahā-bāho — O mighty-armed one; pitā — father; te — Your; pitri — to Your parents; vatsala — O You who are so affectionate; baddhvā — being captured; apanītah — taken away; śālvena — by Śālva; saunikena — by a butcher; yathā — as; paśuh — a domestic animal.

TRANSLATION

[The man said:] O Krishna, Krishna, mighty-armed one, who are so affectionate to Your parents! Śālva has seized Your father and taken him away, as a butcher leads an animal to slaughter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 23

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.23

niśamya vipriyam krishno

mānusīm prakritim gatah

vimanasko ghrinī snehād

babhāshe prākrito yathā

SYNONYMS

niśamya — hearing; vipriyam — disturbing words; krishnah — Lord Krishna; mānushīm — humanlike; prakritim — a nature; gatah — having assumed; vimanaskah — unhappy; ghrinī — compassionate; snehāt — out of love; babhāshe — He spoke; prākritah — an ordinary person; yathā — like.

TRANSLATION

When He heard this disturbing news, Lord Krishna, who was playing the role of a mortal man, showed sorrow and compassion, and out of love for His parents He spoke the following words like an ordinary conditioned soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 24

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.24

katham rāmam asambhrāntam

jitvājeyam surāsuraih

śālvenālpīyasā nītah

pitā me balavān vidhih

SYNONYMS

katham — how; rāmam — Lord Balarāma; asambhrāntam — never confused; jitvā — defeating; ajeyam — undefeatable; sura — by demigods; asuraih — and demons; śālvena — by Śālva; alpīyasā — very small; nītah — taken; pitā — father; me — My; bala-vān — powerful; vidhih — fate.

TRANSLATION

[Lord Krishna said:] Balarāma is ever vigilant, and no demigod or demon can defeat Him. So how could this insignificant Śālva defeat Him and abduct My father? Indeed, fate is all-powerful!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 25

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.25

iti bruvāne govinde

saubha-rāt pratyupasthitah

vasudevam ivānīya

krishnam cedam uvāca sah

SYNONYMS

iti — thus; bruvāne — saying; govinde — Lord Krishna; saubha-rāt — the master of Saubha (Śālva); pratyupasthitah — came forward; vasudevam — Vasudeva, Lord Krishna's father; iva — as if; ānīya — leading; krishnam — to Lord Krishna; ca — and; idam — this; uvāca — said; sah — he.

TRANSLATION

After Govinda spoke these words, the master of Saubha again appeared, apparently leading Vasudeva before the Lord. Śālva then spoke as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 26

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.26

esha te janitā tāto

yad-artham iha jīvasi

vadhishye vīkshatas te 'mum

īśaś cet pāhi bāliśa

SYNONYMS

eshah — this; te — Your; janitā — father who begot You; tātah — dear; yat-artham — for whose sake; iha — in this world; jīvasi — You live; vadhishye — I shall kill; vīkshatah te — as You witness; amum — him; īśah — able; cet — if; pāhi — save him; bāliśa — O childish one.

TRANSLATION

[Śālva said:] Here is Your dear father, who begot You and for whose sake You are living in this world. I shall now kill him before Your very eyes. Save him if You can, weakling!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 27

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.27

evam nirbhartsya māyāvī

khadgenānakadundubheh

utkritya śira ādāya

kha-stham saubham samāviśat

SYNONYMS

evam — thus; nirbhartsya — mocking; māyā-vī — the magician; khadgena — with his sword; ānakadundubheh — of Śrī Vasudeva; utkritya — cutting off; śirah — the head; ādāya — taking it; kha — in the sky; stham — situated; saubham — Saubha; samāviśat — he entered.

TRANSLATION

After he had mocked the Lord in this way, the magician Śālva appeared to cut off Vasudeva's head with his sword. Taking the head with him, he entered the Saubha vehicle, which was hovering in the sky.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 28

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.28

tato muhūrtam prakritāv upaplutah

sva-bodha āste sva-janānushańgatah

mahānubhāvas tad abudhyad āsurīm

māyām sa śālva-prasritām mayoditām

SYNONYMS

tatah — then; muhūrtam — for a moment; prakritau — in ordinary (human) nature; upaplutah — absorbed; sva-bodhah — (although) fully self-cognizant; āste — He remained; sva-jana — for His dear ones; anushańgatah — due to His affection; mahā-anubhāvah — the possessor of great powers of perception; tat — that; abudhyat — recognized; āsurīm — demoniac; māyām — the illusory magic; sah — He; śālva — by Śālva; prasritām — utilized; maya — by Maya Dānava; uditām — developed.

TRANSLATION

By nature Lord Krishna is full in knowledge, and He possesses unlimited powers of perception. Yet for a moment, out of great affection for His loved ones, He remained absorbed in the mood of an ordinary human being. He soon recalled, however, that this was all a demoniac illusion engineered by Maya Dānava and employed by Śālva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 29

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.29

na tatra dūtam na pituh kalevaram

prabuddha ājau samapaśyad acyutah

svāpnam yathā cāmbara-cārinam ripum

saubha-stham ālokya nihantum udyatah

SYNONYMS

na — not; tatra — there; dūtam — the messenger; na — nor; pituh — of His father; kalevaram — the body; prabuddhah — alert; ājau — on the battlefield; samapaśyat — saw; acyutah — Lord Krishna; svāpnam — in a dream; yathā — like; ca — and; ambara — in the sky; cārinam — moving; ripum — His enemy (Śālva); saubha-stham — sitting in the Saubha plane; ālokya — seeing; nihantum — to kill him; udyatah — He prepared.

TRANSLATION

Now alert to the actual situation, Lord Acyuta saw before Him on the battlefield neither the messenger nor His father's body. It was as if He had awakened from a dream. Seeing His enemy flying above Him in his Saubha plane, the Lord then prepared to kill him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 3

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.3

caturbhiś caturo vāhān

sūtam ekena cāhanat

dvābhyam dhanuś ca ketum ca

śarenānyena vai śirah

SYNONYMS

caturbhih — with four (arrows); caturah — four; vāhān — carriers; sūtam — the driver; ekena — with one; ca — and; ahanat — He struck; dvābhyām — with two; dhanuh — the bow; ca — and; ketum — the flag; ca — and; śarena — with an arrow; anyena — another; vai — indeed; śirah — the head.

TRANSLATION

With four of these arrows He struck Dyumān's four horses, with one arrow, his driver, with two more arrows, his bow and chariot flag, and with the last arrow, Dyumān's head.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 30

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.30

evam vadanti rājarshe

rishayah ke ca nānvitāh

yat sva-vāco virudhyeta

nūnam te na smaranty uta

SYNONYMS

evam — so; vadanti — say; rāja-rishe — O sage among kings (Parīkshit); rishayah — sages; ke ca — some; na — not; anvitāh — reasoning correctly; yat — since; sva — their own; vācah — words; virudhyeta — are contradicted; nūnam — for certain; te — they; na smaranti — do not remember; uta — indeed.

TRANSLATION

Such is the account given by some sages, O wise King, but those who speak in this illogical way are contradicting themselves, having forgotten their own previous statements.

PURPORT

If someone thinks that Lord Krishna was actually bewildered by Śālva's magic and that the Lord was subjected to ordinary mundane lamentation, such an opinion is illogical and contradictory, since it is well known that Lord Krishna is the Supreme Personality of Godhead, transcendental and absolute. This will be further explained in the following verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 31

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.31

kva śoka-mohau sneho vā

bhayam vā ye 'jña-sambhavāh

kva cākhandita-vijñāna-

jñānaiśvaryas tv akhanditah

SYNONYMS

kva — where; śoka — lamentation; mohau — and bewilderment; snehah — material affection; vā — or; bhayam — fear; vā — or; ye — those which; ajñā — out of ignorance; sambhavāh — born; kva ca — and where, on the other hand; akhandita — infinite; vijñāna — whose perception; jñāna — knowledge; aiśvaryah — and power; tu — but; akhanditah — the infinite Supreme Lord.

TRANSLATION

How can lamentation, bewilderment, material affection or fear, all born out of ignorance, be ascribed to the infinite Supreme Lord, whose perception, knowledge and power are all similarly infinite?

PURPORT

Śrīla Prabhupāda writes, "Lamentation, aggrievement and bewilderment are characteristics of conditioned souls, but how can such things affect the person of the Supreme, who is full of knowledge, power and all opulence? Actually, it is not at all possible that Lord Krishna was misled by the mystic jugglery of Śālva. He was displaying His pastime of playing the role of a human being."

All the great Bhāgavatam commentators conclude that grief, illusion, attachment and fear, which arise out of ignorance of the soul, can never be present in the transcendental dramatic pastimes enacted by the Lord. Śrīla Jīva Gosvāmī gives many examples from Krishna's pastimes to illustrate this point. For instance, when the cowherd boys entered the mouth of Aghāsura, Lord Krishna was apparently astonished. Similarly, when Brahmā took away Lord Krishna's cowherd boyfriends and calves, the Lord at first began to look for them as if He did not know where they were. Thus the Lord plays the part of an ordinary human being so as to relish transcendental pastimes with His devotees. One should never think the Personality of Godhead is an ordinary person, as Śukadeva Gosvāmī explains in this and the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 32

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.32

yat-pāda-sevorjitayātma-vidyayā

hinvanty anādyātma-viparyaya-graham

labhanta ātmīyam anantam aiśvaram

kuto nu mohah paramasya sad-gateh

SYNONYMS

yat — whose; pāda — of the feet; sevā — by service; ūrjitayā — made strong; ātma-vidyayā — by self-realization; hinvanti — they dispel; anādi — beginningless; ātma — of the self; viparyaya-graham — the misidentification; labhante — they attain; ātmīyam — in a personal relationship with Him; anantam — eternal; aiśvaram — glory; kutah — how, nu — indeed; mohah — bewilderment; paramasya — for the Supreme; sat — of saintly devotees; gateh — the destination.

TRANSLATION

By virtue of self-realization fortified by service rendered to His feet, devotees of the Lord dispel the bodily concept of life, which has bewildered the soul since time immemorial. Thus they attain eternal glory in His personal association. How, then, can that Supreme Truth, the destination of all genuine saints, be subject to illusion?

PURPORT

As a result of fasting the body becomes weak, and one thinks, "I am emaciated." Similarly, sometimes a conditioned soul thinks, "I am happy" or "I am unhappy" — ideas based on the bodily concept of life. Simply by serving the lotus feet of Lord Krishna, however, devotees become free from this bodily concept of life. So how could such illusion possibly affect the Supreme Personality of Godhead at any time?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 33

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.33

tam śastra-pūgaih praharantam ojasā

śālvam śaraih śaurir amogha-vikramah

viddhvācchinad varma dhanuh śiro-manim

saubham ca śatror gadayā ruroja ha

SYNONYMS

tam — Him; śastra — of weapons; pūgaih — with torrents; praharantam — attacking; ojasā — with great force; śālvam — Śālva; śaraih — with His arrows; śaurih — Lord Krishna; amogha — never exhibited in vain; vikramah — whose prowess; viddhvā — piercing; acchinat — He broke; varma — the armor; dhanuh — the bow; śirah — on the head; manim — the jewel; saubham — the Saubha vehicle; ca — and; śatroh — of His enemy; gadayā — with His club; ruroja — He broke; ha — indeed.

TRANSLATION

While Śālva continued to hurl torrents of weapons at Him with great force, Lord Krishna, whose prowess never fails, shot His arrows at Śālva, wounding him and shattering his armor, bow and crest jewel. Then with His club the Lord smashed His enemy's Saubha airship.

PURPORT

Śrīla Prabhupāda writes, "Then Śālva thought that Krishna had been bewildered by his mystic representations, he became encouraged and began to attack the Lord with greater strength and energy by showering volumes of arrows upon Him. But the enthusiasm of Śālva can be compared to the speedy march of flies into a fire. Lord Krishna, by hurling His arrows with unfathomable strength, injured Śālva, whose armor, bow and jeweled helmet all scattered into pieces. With a crashing blow from Krishna's club, Śālva's wonderful airplane burst into pieces and fell into the sea."

The fact that Śālva's insignificant mystic power could not bewilder Lord Krishna is here emphatically demonstrated.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 34

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.34

tat krishna-hasteritayā vicūrnitam

papāta toye gadayā sahasradhā

visrijya tad bhū-talam āsthito gadām

udyamya śālvo 'cyutam abhyagād drutam

SYNONYMS

tat — that (Saubha); krishna-hasta — by Lord Krishna's hand; īritayā — wielded; vicūrnitam — shattered; papāta — it fell; toye — into the water; gadayā — by the club; sahasradhā — into thousands of pieces; visrijya — abandoning; tat — it; bhū-talam — on the ground; āsthitah — standing; gadām — his club; udyamya — taking up; śālvah — Śālva; acyutam — Lord Krishna; abhyagāt — attacked; drutam — swiftly.

TRANSLATION

Shattered into thousands of pieces by Lord Krishna's club, the Saubha airship plummeted into the water. Śālva abandoned it, stationed himself on the ground, took up his club and rushed toward Lord Acyuta.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 35

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.35

ādhāvatah sa-gadam tasya bāhum

bhallena chittvātha rathāńgam adbhutam

vadhāya śālvasya layārka-sannibham

bibhrad babhau sārka ivodayācalah

SYNONYMS

ādhāvatah — running toward Him; sa-gadam — carrying his club; tasya — his; bāhum — arm; bhallena — with a special kind of arrow; chittvā — severing; atha — then; ratha-ańgam — His disc weapon; adbhutam — wonderful; vadhāya — for the killing; śālvasya — of Śālva; laya — at the time of universal annihilation; arka — the sun; sannibham — exactly resembling; bibhrat — holding; babhau — He shone; sa-arkah — together with the sun; iva — as if; udaya — of the sunrise; acalah — the mountain.

TRANSLATION

As Śālva rushed at Him, the Lord shot a bhalla dart and cut off his arm that held the club. Having finally decided to kill Śālva, Krishna then raised His Sudarśana disc weapon, which resembled the sun at the time of universal annihilation. The brilliantly shining Lord appeared like the easternmost mountain bearing the rising sun.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 36

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.36

jahāra tenaiva śirah sa-kundalam

kirīta-yuktam puru-māyino harih

vajrena vritrasya yathā purandaro

babhūva hāheti vacas tadā nrinām

SYNONYMS

jahāra — He removed; tena — with it; eva — indeed; śirah — the head; sa — with; kundalam — earrings; kirīta — crown; yuktam — wearing; puru — vast; māyinah — of the possessor of magical powers; harih — Lord Krishna; vajrena — with his thunderbolt weapon; vritrasya — of Vritrāsura; yathā — as; purandarah — Lord Indra; babhūva — there arose; hā-hā iti — "alas, alas"; vacah — voices; tadā — then; nrinām — of (Śālva's) men.

TRANSLATION

Employing His disc, Lord Hari removed that great magician's head with its earrings and crown, just as Purandara had used his thunderbolt to cut off Vritra's head. Seeing this, all of Śālva's followers cried out, "Alas, alas!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 37

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.37

tasmin nipatite pāpe

saubhe ca gadayā hate

nedur dundubhayo rājan

divi deva-ganeritāh

sakhīnām apacitim kurvan

dantavakro rushābhyagāt

SYNONYMS

tasmin — he; nipatite — having fallen; pāpe — sinful; saubhe — the Saubha vehicle; ca — and; gadayā — by the club; hate — being destroyed; neduh — there resounded; dundubhayah — kettledrums; rājan — O King (Parīkshit); divi — in the sky; deva-gana — by groups of demigods; īritāh — played; sakhīnām — for his friends; apacitim — revenge; kurvan — intending to carry out; dantavakrah — Dantavakra; rūshā — angrily; abhyagāt — ran forward.

TRANSLATION

With the sinful Śālva now dead and his Saubha airship destroyed, the heavens resounded with kettledrums played by groups of demigods. Then Dantavakra, wanting to avenge the death of his friends, furiously attacked the Lord.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Seventy-seventh Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna Slays the Demon Śālva."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 4

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.4

gada-sātyaki-sāmbādyā

jaghnuh saubha-pater balam

petuh samudre saubheyāh

sarve sañchinna-kandharāh

SYNONYMS

gada-sātyaki-sāmba-ādyāh — Gada, Sātyaki, Sāmba and others; jaghnuh — they killed; saubha-pateh — of the master of Saubha (Śālva); balam — the army; petuh — they fell; samudre — into the ocean; saubheyāh — those who were standing inside Saubha; sarve — all; sañchinna — cut through; kandharāh — whose necks.

TRANSLATION

Gada, Sātyaki, Sāmba and others began killing Śālva's army, and thus all the soldiers inside the airship began falling into the ocean, their necks severed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 5

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.5

evam yadūnām śālvānām

nighnatām itaretaram

yuddham tri-nava-rātram tad

abhūt tumulam ulbanam

SYNONYMS

evam — thus; yadūnām — of the Yadus; śālvānām — and the followers of Śālva; nighnatām — striking; itara-itaram — one another; yuddham — fight; tri — three times; nava — nine; rātram — for nights; tat — that; abhūt — was; tumulam — tumultuous; ulbanam — fearsome.

TRANSLATION

As the Yadus and Śālva's followers thus went on attacking one another, the tumultuous, fearsome battle continued for twenty-seven days and nights.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verses 6-7

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.6-7

indraprastham gatah krishna

āhūto dharma-sūnunā

rājasūye 'tha nivritte

śiśupāle ca samsthite

kuru-vriddhān anujñāpya

munīmś ca sa-sutām prithām

nimittāny ati-ghorāni

paśyan dvāravatīm yayau

SYNONYMS

indraprastham — to Indraprastha, the capital of the Pāndavas; gatah — gone; krishnah — Lord Krishna; āhūtah — called; dharma-sūnunā — by the son of Yamarāja, religion personified (King Yudhishthira); rājasūye — the Rājasūya sacrifice; atha — then; nivritte — when it was complete; śiśupāle — Śiśupāla; ca — and; samsthite — when he had been killed; kuru-vriddhān — of the elders of the Kuru dynasty; anujñāpya — taking leave; munīn — of the sages; ca — and; sa — with; sutām — her sons (the Pāndavas); prithām — of Queen Kuntī; nimittāni — bad omens; ati — very; ghorāni — terrible; paśyan — seeing; dvāravatīm — to Dvārakā; yayau — He went.

TRANSLATION

Invited by Yudhishthira, the son of Dharma, Lord Krishna had gone to Indraprastha. Now that the Rājasūya sacrifice had been completed and Śiśupāla killed, the Lord began to see inauspicious omens. So He took leave of the Kuru elders and the great sages, and also of Prithā and her sons, and returned to Dvārakā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 8

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.8

āha cāham ihāyāta

ārya-miśrābhisańgatah

rājanyāś caidya-pakshīyā

nūnam hanyuh purīm mama

SYNONYMS

āha — He said; ca — and; aham — I; iha — to this place (Indraprastha); āyātah — having come; ārya — by My elder (brother Balarāma); miśra — the distinguished personality; abhisańgatah — accompanied; rājanyāh — kings; caidya-pakshīyāh — siding with Caidya (Śiśupāla); nūnam — certainly; hanyuh — must be attacking; purīm — city; mama — My.

TRANSLATION

The Lord said to Himself: Because I have come here with My respected elder brother, kings partial to Śiśupāla may well be attacking My capital city.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77 Verse 9

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77.9

vīkshya tat kadanam svānām

nirūpya pura-rakshanam

saubham ca śālva-rājam ca

dārukam prāha keśavah

SYNONYMS

vīkshya — seeing; tat — that; kadanam — destruction; svānām — of His own men; nirūpya — arranging; pura — of the city; rakshanam — for protection; saubham — the vehicle Saubha; ca — and; śālva-rājam — the King of the Śālva province; ca — and; dārukam — to Dāruka, His chariot driver; prāha — spoke; keśavah — Lord Krishna.

TRANSLATION

[Śukadeva Gosvāmī continued:] After He arrived at Dvārakā and saw how His people were threatened with destruction, and also saw Śālva and his Saubha airship, Lord Keśava arranged for the city's defense and then addressed Dāruka as follows.

PURPORT

Lord Krishna placed Śrī Balarāma in a strategic position to guard the city, and He also appointed a special guard for Śrī Rukminī and the other queens inside the palaces. According to Śrīla Viśvanātha Cakravartī, by a secret route special soldiers conveyed the queens to safety inside Dvārakā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 77

Canto 10: The Summum Bonum Chapter 77: Lord Krishna Slays the Demon Śālva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.77 Summary

This chapter describes how Lord Śrī Krishna disposed of Śālva, the master of deception, and destroyed his airship Saubha.

Having been removed from the battlefield, Pradyumna was extremely ashamed, and He ordered His driver to take His chariot once again into the presence of Dyumān. As Pradyumna fought with Dyumān, other Yadu heroes like Gada, Sātyaki, and Sāmba began to create havoc among Śālva's army. The battle continued in this way for twenty-seven days and nights.

When Lord Krishna returned to Dvārakā, He found it under siege. At once He ordered Dāruka to drive Him onto the battlefield. Suddenly Śālva noticed the Lord and threw his spear at Krishna's charioteer, but the Lord shattered the weapon into hundreds of pieces and pierced Śālva and his Saubha vehicle with numerous arrows. Śālva responded by shooting an arrow that struck Krishna's left arm. Amazingly, the Lord dropped the Śārńga bow He was holding in His left hand. The demigods watching the battle cried out in alarm upon seeing the bow fall, while Śālva took the opportunity to insult Krishna.

Lord Krishna then struck Śālva with His club, but the demon, vomiting blood, disappeared. A moment later a man came before Lord Krishna and, after offering Him obeisances, introduced himself as a messenger from mother Devakī. The man informed the Lord that His father, Vasudeva, had been kidnapped by Śālva. Upon hearing this, Lord Krishna seemed to lament like an ordinary man. Śālva then led forward someone who looked just like Vasudeva, decapitated him and took the head with him into his Saubha airship. Lord Śrī Krishna, however, could understand the magic tricks of Śālva. Thus He pierced Śālva with a shower of arrows and struck the Saubha vehicle with His club, demolishing it. Śālva descended from his airplane and rushed toward Lord Krishna to attack Him, but the Lord took up His Sudarśana disc and severed Śālva's head from his body.

With the killing of Śālva, the demigods in the sky played kettledrums in jubilation. The demon Dantavakra then took a vow to avenge his friend Śālva's death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.78 Summary

SB 10.78.1-2: Śukadeva Gosvāmī said: Acting out of friendship for Śiśupāla, Śālva and Paundraka, who had all passed on to the next world, the wicked Dantavakra appeared on the battlefield in a great rage, O King. All alone, on foot and wielding a club in his hand, the mighty warrior shook the earth with his footsteps.

SB 10.78.3: Seeing Dantavakra approach, Lord Krishna quickly picked up His club, jumped down from His chariot and stopped His advancing opponent just as the shore holds back the ocean.

SB 10.78.4: Raising his club, the reckless King of Karūsha said to Lord Mukunda, "What luck! What luck — to have You come before me today!

SB 10.78.5: "You are our maternal cousin, Krishna, but You committed violence against my friends, and now You want to kill me also. Therefore, fool, I will kill You with my thunderbolt club.

SB 10.78.6: "Then, O unintelligent one, I who am obliged to my friends will have repaid my debt to them by killing You, my enemy disguised as a relative, who are like a disease within my body."

SB 10.78.7: Thus trying to harass Lord Krishna with harsh words, as one might prick an elephant with sharp goads, Dantavakra struck the Lord on the head with his club and roared like a lion.

SB 10.78.8: Although hit by Dantavakra's club, Lord Krishna, the deliverer of the Yadus, did not budge from His place on the battlefield. Rather, with His massive Kaumodakī club the Lord struck Dantavakra in the middle of his chest.

SB 10.78.9: His heart shattered by the club's blow, Dantavakra vomited blood and fell lifeless to the ground, his hair disheveled and his arms and legs sprawling.

SB 10.78.10: A most subtle and wondrous spark of light then [rose from the demon's body and] entered Lord Krishna while everyone looked on, O King, just as when Śiśupāla was killed.

SB 10.78.11: But then Dantavakra's brother Vidūratha, immersed in sorrow over his brother's death, came forward breathing heavily, sword and shield in hand. He wanted to kill the Lord.

SB 10.78.12: O best of kings, as Vidūratha fell upon Him, Lord Krishna used His razor-edged Sudarśana disc to remove his head, complete with its helmet and earrings.

SB 10.78.13-15: Having thus destroyed Śālva and his Saubha airship, along with Dantavakra and his younger brother, all of whom were invincible before any other opponent, the Lord was praised by demigods, human beings and great sages, by Siddhas, Gandharvas, Vidyādharas and Mahoragas, and also by Apsarās, Pitās, Yakshas, Kinnaras and Cāranas. As they sang His glories and showered Him with flowers, the Supreme Lord entered His festively decorated capital city in the company of the most eminent Vrishnis.

SB 10.78.16: Thus Lord Krishna, the Supreme Personality of Godhead, the master all mystic power and Lord of the universe, is ever victorious. Only those of beastly vision think He sometimes suffers defeat.

SB 10.78.17: Lord Balarāma then heard that the Kurus were preparing for war with the Pāndavas. Being neutral, He departed on the pretext of going to bathe in holy places.

SB 10.78.18: After bathing at Prabhāsa and honoring the demigods, sages, forefathers and prominent human beings, He went in the company of brāhmanas to the portion of the Sarasvatī that flows westward into the sea.

SB 10.78.19-20: Lord Balarāma visited the broad Bindu-saras Lake, Tritakūpa, Sudarśana, Viśāla, Brahma-tīrtha, Cakra-tīrtha and the eastward-flowing Sarasvatī. He also went to all the holy places along the Yamunā and the Ganges, O Bhārata, and then He came to the Naimisha forest, where great sages were performing an elaborate sacrifice.

SB 10.78.21: Recognizing the Lord upon His arrival, the sages, who had been engaged in their sacrificial rituals for a long time, greeted Him properly by standing up, bowing down and worshiping Him.

SB 10.78.22: After being thus worshiped along with His entourage, the Lord accepted a seat of honor. Then He noticed that Romaharshana, Vyāsadeva's disciple, had remained seated.

SB 10.78.23: Lord Balarāma became extremely angry upon seeing how this member of the sūta caste had failed to stand up, bow down or join his palms, and also how he was sitting above all the learned brāhmanas.

SB 10.78.24: [Lord Balarāma said:] Because this fool born from an improperly mixed marriage sits above all these brāhmanas and even above Me, the protector of religion, he deserves to die.

SB 10.78.25-26: Although he is a disciple of the divine sage Vyāsa and has thoroughly learned many scriptures from him, including the lawbooks of religious duties and the epic histories and Purānas, all this study has not produced good qualities in him. Rather, his study of the scriptures is like an actor's studying his part, for he is not self-controlled or humble and vainly presumes himself a scholarly authority, though he has failed to conquer his own mind.

SB 10.78.27: The very purpose of My descent into this world is to kill such hypocrites who pretend to be religious. Indeed, they are the most sinful rascals.

SB 10.78.28: [Śukadeva Gosvāmī continued:] Although Lord Balarāma had stopped killing the impious, Romaharshana's death was inevitable. Thus, having spoken, the Lord killed him by picking up a blade of kuśa grass and touching him with its tip.

SB 10.78.29: All the sages cried out, "Alas, alas !" in great distress. They told Lord Sańkarshana, "O master, You have committed an irreligious act!

SB 10.78.30: "O favorite of the Yadus, we gave him the seat of the spiritual master and promised him long life and freedom from physical pain for as long as this sacrifice continues.

SB 10.78.31-32: "You have unknowingly killed a brāhmana. Of course, even the injunctions of revealed scripture cannot dictate to You, the Lord of all mystic power. But if by Your own free will You nonetheless carry out the prescribed purification for this slaying of a brāhmana, O purifier of the whole world, people in general will greatly benefit by Your example."

SB 10.78.33: The Personality of Godhead said: I will certainly perform the atonement for this killing, since I wish to show compassion to the people in general. Please, therefore, prescribe for Me whatever ritual is to be done first.

SB 10.78.34: O sages, just say the word, and by My mystic power I shall restore everything you promised him — long life, strength and sensory power.

SB 10.78.35: The sages said: Please see to it, O Rāma, that Your power and that of Your kuśa weapon, as well as our promise and Romaharshana's death, all remain intact.

SB 10.78.36: The Supreme Lord said: The Vedas instruct us that one's own self takes birth again as one's son. Thus let Romaharshana's son become the speaker of the Purānas, and let him be endowed with long life, strong senses and stamina.

SB 10.78.37: Please tell Me your desire, O best of sages, and I shall certainly fulfill it. And, O wise souls, please carefully determine My proper atonement, since I do not know what it might be.

SB 10.78.38: The sages said: A fearsome demon named Balvala, the son of Ilvala, comes here every new-moon day and contaminates our sacrifice.

SB 10.78.39: O descendant of Daśārha, please kill that sinful demon, who pours down pus, blood, feces, urine, wine and meat upon us. This is the best service You can do for us.

SB 10.78.40: Thereafter, for twelve months, You should circumambulate the land of Bhārata in a mood of serious meditation, executing austerities and bathing at various holy pilgrimage sites. In this way You will become purified.


Srimad Bhagavatam Canto 10 Chapter 78 Verses 1-2

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.1-2

śrī-śuka uvāca

śiśupālasya śālvasya

paundrakasyāpi durmatih

para-loka-gatānām ca

kurvan pārokshya-sauhridam

ekah padātih sańkruddho

gadā-pānih prakampayan

padbhyām imām mahā-rāja

mahā-sattvo vyadriśyata

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; śiśupālasya — for Śiśupāla; śālvasya — Śālva; paundrakasya — Paundraka; api — also; durmatih — evil-hearted (Dantavakra); para-loka — to the next world; gatānām — who had gone; ca — and; kurvan — doing; pārokshya — for those who have passed away; sauhridam — act of friendship; ekah — alone; padātih — on foot; sańkruddhah — infuriated; gadā — a club; pānih — in his hand; prakampayan — making tremble; padbhyām — with his feet; imam — this (earth); mahā-rāja — 0 great King (Parīkshit); mahā — great; sattvah — whose physical power; vyadriśyata — was seen.

TRANSLATION

Śukadeva Gosvāmī said: Acting out of friendship for Śiśupāla, Śālva and Paundraka, who had all passed on to the next world, the wicked Dantavakra appeared on the battlefield in a great rage, O King. All alone, on foot and wielding a club in his hand, the mighty warrior shook the earth with his footsteps.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 10

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.10

tatah sūkshmataram jyotih

krishnam āviśad adbhutam

paśyatām sarva-bhūtānām

yathā caidya-vadhe nripa

SYNONYMS

tatah — then; sūkshma-taram — very subtle; jyotih — a light; krishnam — Lord Krishna; āviśat — entered; adbhutam — amazing; paśyatām — as they watched; sarva — all; bhūtānām — living beings; yathā — just as; caidya-vadhe — when Śiśupāla was killed; nripa — 0 King (Parīkshit).

TRANSLATION

A most subtle and wondrous spark of light then [rose from the demon's body and] entered Lord Krishna while everyone looked on, O King, just as when Śiśupāla was killed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 11

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.11

vidūrathas tu tad-bhrātā

bhrātri-śoka-pariplutah

āgacchad asi-carmābhyām

ucchvasams taj-jighāmsayā

SYNONYMS

vidūrathah — Vidūratha; tu — but; tat — his, Dantavakra's; bhrātā — brother; bhrātri — for his brother; śoka — in sorrow; pariplutah — submerged; āgacchat — came forward; asi — with sword; carmābhyām — and shield; ucchvasan — breathing heavily; tat — Him, Lord Krishna; jighāmsayā — wanting to kill.

TRANSLATION

But then Dantavakra's brother Vidūratha, immersed in sorrow over his brother's death, came forward breathing heavily, sword and shield in hand. He wanted to kill the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 12

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.12

tasya cāpatatah krishnaś

cakrena kshura-neminā

śiro jahāra rājendra

sa-kirītam sa-kundalam

SYNONYMS

tasya — of him; ca — and; āpatatah — who was attacking; krishnah — Lord Krishna; cakrena — with His Sudarśana disc; kshura — like a razor, neminā — whose edge; śirah — the head; jahāra — removed; rāja-indra — O best of kings; sa — with; kirītam — helmet; sa — with; kundalam — earrings.

TRANSLATION

O best of kings, as Vidūratha fell upon Him, Lord Krishna used His razor-edged Sudarśana disc to remove his head, complete with its helmet and earrings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verses 13-15

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.13-15

evam saubham ca śālvam ca

dantavakram sahānujam

hatvā durvishahān anyair

īditah sura-mānavaih

munibhih siddha-gandharvair

vidyādhara-mahoragaih

apsarobhih pitri-ganair

yakshaih kinnara-cāranaih

upagīyamāna-vijayah

kusumair abhivarshitah

vritaś ca vrishni-pravarair

viveśālańkritām purīm

SYNONYMS

evam — thus; saubham — the vehicle Saubha; ca — and; śālvam — Śālva; ca — and; dantavakram — Dantavakra; saha — together with; anujam — his younger brother, Vidūratha; hatvā — having killed; durvishahān — insurmountable; anyaih — by others; īditah — praised; sura — by demigods; mānavaih — and men; munibhih — by sages; siddha — by perfected mystics; gandharvaih — and by heavenly singers; vidyādhara — by residents of the Vidyādhara planet; mahā-uragaih — and celestial serpents; apsarobhih — by dancing girls of heaven; pitri-ganaih — by elevated forefathers; yakshaih — Yakshas; kinnara-cāranaih — and by Kinnaras and Cāranas; upagīyamāna — being chanted; vijayah — whose victory; kusumaih — with flowers; abhivarshitah — rained upon; vritah — surrounded; ca — and; vrishni-pravaraih — by the most eminent of the Vrishnis; viveśa — He entered; alańkritām — decorated; purīm — His capital, Dvārakā.

TRANSLATION

Having thus destroyed Śālva and his Saubha airship, along with Dantavakra and his younger brother, all of whom were invincible before any other opponent, the Lord was praised by demigods, human beings and great sages, by Siddhas, Gandharvas, Vidyādharas and Mahoragas, and also by Apsarās, Pitās, Yakshas, Kinnaras and Cāranas. As they sang His glories and showered Him with flowers, the Supreme Lord entered His festively decorated capital city in the company of the most eminent Vrishnis.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 16

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.16

evam yogeśvarah krishno

bhagavān jagad-īśvarah

īyate paśu-drishtīnām

nirjito jayatīti sah

SYNONYMS

evam — in this fashion; yoga — of mystic yoga; īśvarah — the Lord; krishnah — Krishna; bhagavān — the Personality of Godhead; jagat — of the universe; īśvarah — the Lord; īyate — seems; paśu — like animals; drishtīnām — to those whose sight; nirjitah — defeated; jayati — is victorious; iti — as if; sah — He.

TRANSLATION

Thus Lord Krishna, the Supreme Personality of Godhead, the master all mystic power and Lord of the universe, is ever victorious. Only those of beastly vision think He sometimes suffers defeat.

PURPORT

Śrīla Viśvanātha Cakravartī gives the following elaborate commentary on this section of Śrīmad-Bhāgavatam:

Concerning the killing of Dantavakra, the Uttara-khanda (279) of the Padma Purāna contains further details in the following prose passage: atha śiśupālam nihatam śrutvā dantavakrah krishnena saha yoddhum mathurām ājagāma. krishnas tu tac chrutvā ratham āruhya mathurām āyayau. "Then, hearing that Śiśupāla had been killed, Dantavakra went to Mathurā to fight against Krishna. When Krishna, moreover, heard of this, He mounted His chariot and went to Mathurā."

Tayor dantavakra-vāsudevayor aho-rātram mathurā-dvāri sańgrāmah samavartata. krishnas tu gadayā tam jaghāna. sa tu cūrnita-sarvāńgo vajra-nirbhinno mahīdhara iva gatāsur avani-tale nipapāta. so 'pi hareh sārūpyena yogi-gamyam nityānanda-sukha-dam śāśvatam paramam padam avāpa: "Between the two of them — Dantavakra and Lord Vāsudeva — there then began a battle at the gate of Mathurā that lasted all day and night. Finally Krishna struck Dantavakra with His club, at which point Dantavakra fell lifeless to the ground, all his limbs smashed like a mountain shattered by a lightning bolt. Dantavakra achieved the liberation of gaining a form equal to the Lord's, and thus he also achieved the Lord's eternal, supreme abode, attainable by perfect yogīs, which bestows the happiness of everlasting spiritual bliss."

Ittham jaya-vijayau sanakādi-śāpa-vyājena kevalam bhagavato līlārtham samsritāv avatīrya janma-traye 'pi tenaiva nihatau janma-trayāvasāne muktim avāptau: "So it was that Jaya and Vijaya — apparently because of being cursed by Sanaka and his brothers but actually to facilitate the Supreme Lord's pastimes — descended to this material world and in three consecutive lifetimes were killed by the Lord Himself. Then, at the completion of these three lifetimes, they attained liberation."

In this passage of the Padma Purāna the words krishnas tu tac chrutvā, "when Krishna heard of this," indicate that the Lord heard from Nārada, who travels as swiftly as the mind, that Dantavakra had gone to Mathurā. Therefore immediately after killing Śālva, without first entering Dvārakā, the Lord reached the vicinity of Mathurā in a single moment on His chariot, which also moves as swiftly as the mind, and there He saw Dantavakra. Thus it is that even today, by the gate of Mathurā facing the direction of Dvārakā, there is a village known in the vernacular as Datihā, a name derived from the Sanskrit dantavakra-ha, "killer of Dantavakra." This village was founded by Krishna's great-grandson Vajra.

In the same section of the Padma Purāna, these statements follow: krishno 'pi tam hatvā yamunām uttīrya nanda-vrajam gatvā sotkanthau pitarāv abhivādyāśvāsya tābhyām sāśru-sekam ālińgitah sakala-gopa-vriddhān pranamya bahu-vastrābharanādibhis tatra-sthān santarpayām āsa. "And after killing him [ Vidūratha], Krishna crossed the Yamunā and went to the cowherd village of Nanda, where He honored and consoled His aggrieved parents. They drenched Him with tears and embraced Him, and then the Lord offered obeisances to the elder cowherd men and gratified all the residents with abundant gifts of clothing, ornaments and so on."

kālindyāh puline ramye

punya-vriksha-samācite

gopa-nārībhir aniśam

krīdayām āsa keśavah

ramya-keli-sukhenaiva

gopa-veśa-dharah prabhuh

bahu-prema-rasenātra

māsa-dvayam uvāsa ha

"Lord Keśava sported continuously with the cowherd women on the Kālindī's charming bank, which was filled with pious trees. Thus the Supreme Lord, assuming the appearance of a cowherd, resided there for two months, enjoying the pleasure of intimate pastimes in various moods of loving reciprocation."

Atha tatra-sthā nanda-gopādayah sarve janāh putra-dārādi-sahitā vāsudeva-prasādena divya-rūpa-dharā vimānam ārūdhāh paramam vaikuntha-lokam avāpuh. krishnas tu nanda-gopa-vrajaukasām sarveshām nirāmayam sva-padam dattvā divi deva-ganaih samstūyamāno dvāravatīm viveśa: "Then, by Lord Vāsudeva's grace, Nanda and all the other residents of that place, together with their children and wives, assumed their eternal, spiritual forms, boarded a celestial airplane and ascended to the supreme Vaikuntha planet [Goloka Vrindāvana]. Lord Krishna, however, after bestowing on Nanda Gopa and all the other inhabitants of Vraja His own transcendental abode, which is free of all disease, traveled through the sky and returned to Dvārakā as demigods chanted His praises."

Śrīla Rūpa Gosvāmī comments as follows on this passage in his Laghu-bhāgavatāmrita (1.488-89):

vrajeśāder amśa-bhūtā

ye dronādyā avātaran

krishnas tān eva vaikunthe

prāhinod iti sāmpratam

preshthebhyo 'pi priyatamair

janair gokula-vāsibhih

vrindāranye sadaivāsau

vihāram kurute harih

"Since Drona and other demigods had previously descended to earth to merge as partial expansions into the King of Vraja and other devotees of Vrindāvana, at this time it was these demigod expansions whom Lord Krishna sent off to Vaikuntha. Lord Hari is perpetually enjoying pastimes in Vrindāvana with His intimate devotees, the residents of Gokula, who are dearer to Him than even His most dear other devotees."

In the passage of the Padma Purāna, the word putra in the phrase nanda-gopādayah sarve janāh putra-dārādi-sahitāh ("Nanda Gopa and the others, together with their children and wives") refers to such sons as Krishna, Śrīdāmā and Subala, while the word dāra refers to such wives as Śrī Yaśodā and Kīrtidā, the mother of Rādhārānī. The phrase sarve janāh ("all the people") refers to everyone living in the district of Vraja. Thus they all went to the topmost Vaikuntha planet, Goloka. The phrase divya-rūpa-dharāh indicates that in Goloka they engage in pastimes appropriate to demigods, not those suited to humans, as in Gokula. Just as during Lord Rāmacandra's incarnation the residents of Ayodhyā were transported to Vaikuntha in their selfsame bodies, so in this incarnation of Krishna the residents of Vraja attained to Goloka in theirs.

Lord Krishna's journey from Dvārakā to Vraja is confirmed by the following passage of Śrīmad-Bhāgavatam (1.11.9): yarhy ambujākshāpasasāra bho bhavān kurūn madhūn vātha suhrid-didrikshayā/ tatrābda-koti-pratimah kshano bhavet. "O lotus-eyed Lord, whenever You go away to Mathurā, Vrindāvana or Hastināpura to meet Your friends and relatives, every moment of Your absence seems like a million years." Lord Krishna had been harboring a desire to go see His friends and relatives in Vraja ever since Lord Baladeva had gone there, but His mother, father and other elders in Dvārakā had refused to give Him permission. Now, however, after the killing of Śālva, when Krishna heard from Nārada that Dantavakra had gone to Mathurā, no one could object to the Lord's going there immediately without first entering Dvārakā. And after killing Dantavakra, He would have the opportunity to meet with His friends and relatives living in Vraja.

Thinking like this, and also remembering Uddhava's allusion to the gopīs in the words gāyanti te viśada-karma (Bhāg. 10.71.9), He went to Vraja, dispelling the feelings of separation of the inhabitants. For two months Lord Krishna enjoyed in Vrindāvana just as before, previous to His leaving there to kill Kamsa in Mathurā. Then, at the end of two months, He withdrew His Vraja pastimes from mundane eyes by taking the demigod portions of His parents and other relatives and friends to Vaikuntha. Thus, in one complete plenary manifestation He went to Goloka in the spiritual world, in another He remained perpetually enjoying in Vraja while invisible to material eyes, and in yet another He mounted His chariot and returned alone to Dvārakā. The people of Śaurasena province thought that after killing Dantavakra Krishna had paid a visit to His parents and other dear ones and now was returning to Dvārakā. The people of Vraja, on the other hand, could not understand where He had suddenly disappeared to, and so they were totally astonished.

Furthermore, Śukadeva considered that Parīkshit Mahārāja might think, "How is it that the same Krishna who caused the cowherds to attain Vaikuntha in their selfsame bodies also caused the residents of Dvārakā to attain such an inauspicious condition in the course of His maushala-līlā?" Thus the King might consider the arrangement unfair because of his own affinity for the Yadus. That is why Śukadeva Gosvāmī did not allow him to hear this pastime, which, as mentioned above, is related in the Uttara-khanda of Śrī Padma Purāna.

In Śrī Vaishnava-toshanī, Sanātana Gosvāmī's commentary on the Tenth Canto, we find the following sequential list of pastimes: First was the journey on the occasion of the solar eclipse, then the Rājasūya assembly, then the gambling match and attempted disrobing of Draupadī, then the Pāndavas' exile to the forest, then the killing of Śālva and Dantavakra, then Krishna's visit to Vrindāvana, and finally the winding up of the Vrindāvana pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 17

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.17

śrutvā yuddhodyamam rāmah

kurūnām saha pāndavaih

tīrthābhisheka-vyājena

madhya-sthah prayayau kila

SYNONYMS

śrutvā — hearing; yuddha — for battle; udyamam — the preparations; rāmah — Lord Balarāma; kurūnām — of the Kurus; saha — with; pāndavaih — the Pāndavas; tīrtha — in holy places; abhisheka — of bathing; vyājena — on the pretext; madhya-sthah — neutral; prayayau — He departed; kila — indeed.

TRANSLATION

Lord Balarāma then heard that the Kurus were preparing for war with the Pāndavas. Being neutral, He departed on the pretext of going to bathe in holy places.

PURPORT

Both Duryodhana and Yudhishthira were dear to Lord Balarāma, and so to avoid an awkward situation He departed. Furthermore, after killing the demon Vidūratha, Lord Krishna put aside His weapons, but Lord Balarāma still had to kill Romaharshana and Balvala to finish relieving the earth of her burden of demons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 18

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.18

snātvā prabhāse santarpya

devarshi-pitri-mānavān

sarasvatīm prati-srotam

yayau brāhmana-samvritah

SYNONYMS

snātvā — having bathed; prabhāse — at Prabhāsa; santarpya — and having honored; deva — the demigods; rishi — sages; pitri — forefathers; mānavān — and human beings; sarasvatīm — to the river Sarasvatī; prati-srotam — which flows toward the sea; yayau — He went; brāhmana-samvritah — surrounded by brāhmanas.

TRANSLATION

After bathing at Prabhāsa and honoring the demigods, sages, forefathers and prominent human beings, He went in the company of brāhmanas to the portion of the Sarasvatī that flows westward into the sea.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verses 19-20

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.19-20

prithūdakam bindu-saras

tritakūpam sudarśanam

viśālam brahma-tīrtham ca

cakram prācīm sarasvatīm

yamunām anu yāny eva

gańgām anu ca bhārata

jagāma naimisham yatra

rishayah satram āsate

SYNONYMS

prithu — broad; udakam — whose water; bindu-sarah — the lake Bindu-sarovara; trita-kūpam sudarśanam — the pilgrimage places known as Tritakūpa and Sudarśana; viśālam brahma-tīrtham ca — Viśāla and Brahma-tīrtha; cakram — Cakra-tīrtha; prācīm — flowing east; sarasvatīm — the Sarasvatī River; yamunām — the Yamunā River; anu — along; yāni — which; eva — all; gańgām — the Ganges; anu — along; ca — also; bhārata — O descendant of Bharata (Parīkshit Mahārāja); jagāma — He visited; naimisham — the Naimisha forest; yatra — where; rishayah — great sages; satram — an elaborate sacrifice; āsate — were performing.

TRANSLATION

Lord Balarāma visited the broad Bindu-saras Lake, Tritakūpa, Sudarśana, Viśāla, Brahma-tīrtha, Cakra-tīrtha and the eastward-flowing Sarasvatī. He also went to all the holy places along the Yamunā and the Ganges, O Bhārata, and then He came to the Naimisha forest, where great sages were performing an elaborate sacrifice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 21

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.21

tam āgatam abhipretya

munayo dīrgha-satrinah

abhinandya yathā-nyāyam

pranamyotthāya cārcayan

SYNONYMS

tam — Him; āgatam — arrived; abhipretya — recognizing; munayah — the sages; dīrgha — for a long time; satrinah — who had been engaged in the sacrificial performance; abhinandya — greeting; yathā — as; nyāyam — correct; pranamya — bowing down; utthāya — having stood up; ca — and; ārcayan — they worshiped.

TRANSLATION

Recognizing the Lord upon His arrival, the sages, who had been engaged in their sacrificial rituals for a long time, greeted Him properly by standing up, bowing down and worshiping Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 22

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.22

so 'rcitah sa-parīvārah

kritāsana-parigrahah

romaharshanam āsīnam

maharsheh śishyam aikshata

SYNONYMS

sah — He; arcitah — worshiped; sa — together with; parīvārah — His entourage; krita — having done; āsana — of a seat; parigrahah — acceptance; romaharshanam — Romaharshana Sūta; āsīnam — seated; mahā-risheh — of the greatest of sages, Vyāsadeva; śishyam — the disciple; aikshata — saw.

TRANSLATION

After being thus worshiped along with His entourage, the Lord accepted a seat of honor. Then He noticed that Romaharshana, Vyāsadeva's disciple, had remained seated.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 23

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.23

apratyutthāyinam sūtam

akrita-prahvanāñjalim

adhyāsīnam ca tān viprāmś

cukopodvīkshya mādhavah

SYNONYMS

apratyutthāyinam — who had failed to stand up; sūtam — the son of a mixed marriage between a kshatriya father and brāhmana mother; akrita — who had not done; prahvana — bowing down; añjalim — and joining of palms; adhyāsīnam — sitting higher; ca — and; tān — than those; viprān — learned brāhmanas; cukopa — became angry; udvīkshya — seeing; mādhavah — Lord Balarāma.

TRANSLATION

Lord Balarāma became extremely angry upon seeing how this member of the sūta caste had failed to stand up, bow down or join his palms, and also how he was sitting above all the learned brāhmanas.

PURPORT

Romaharshana had failed to greet Lord Balarāma in any of the standard ways for welcoming a superior personality. Also, despite being of a lower caste, he sat in a seat above the assembly of exalted brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 24

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.24

yasmād asāv imān viprān

adhyāste pratiloma-jah

dharma-pālāms tathaivāsmān

vadham arhati durmatih

SYNONYMS

yasmāt — because; asau — he; imān — than these; viprān — brāhmanas; adhyāste — is sitting higher; pratiloma-jah — born from an improperly mixed marriage; dharma — of the principles of religion; pālān — the protector; tathā eva — also; asmān — Myself; vadham — death; arhati — he deserves; durmatih — foolish.

TRANSLATION

[Lord Balarāma said:] Because this fool born from an improperly mixed marriage sits above all these brāhmanas and even above Me, the protector of religion, he deserves to die.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verses 25-26

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.25-26

risher bhagavato bhūtvā

śishyo 'dhītya bahūni ca

setihāsa-purānāni

dharma-śāstrāni sarvaśah

adāntasyāvinītasya

vrithā pandita-māninah

na gunāya bhavanti sma

natasyevājitātmanah

SYNONYMS

risheh — of the sage (Vyāsadeva); bhagavatah — the incarnation of Godhead; bhūtvā — becoming; śishyah — a disciple; adhītya — studying; bahūni — many; ca — and; sa — together with; itihāsa — epic histories; purānāni — and Purānas; dharma-śāstrāni — the scriptures describing the religious duties of man; sarvaśah — fully; adāntasya — for him who is not self-controlled; avinītasya — not humble; vrithā — vainly; pandita — a scholarly authority; māninah — thinking himself; na gunāya — not leading to good qualities; bhavanti sma — they have become; natasya — of a stage performer; iva — like; ajita — unconquered; ātmanah — whose mind.

TRANSLATION

Although he is a disciple of the divine sage Vyāsa and has thoroughly learned many scriptures from him, including the lawbooks of religious duties and the epic histories and Purānas, all this study has not produced good qualities in him. Rather, his study of the scriptures is like an actor's studying his part, for he is not self-controlled or humble and vainly presumes himself a scholarly authority, though he has failed to conquer his own mind.

PURPORT

One might argue that Romaharshana committed an innocent mistake when he failed to recognize Lord Balarāma, but such an argument is refuted here by Lord Balarāma's strong criticism.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 27

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.27

etad-artho hi loke 'sminn

avatāro mayā kritah

vadhyā me dharma-dhvajinas

te hi pātakino 'dhikāh

SYNONYMS

etat — for this; arthah — purpose; hi — indeed; loke — into the world; asmin — this; avatārah — descent; mayā — by Me; kritah — done; vadhyāh — to be killed; me — by Me; dharma-dhvajinah — those who pose as religious; te — they; hi — indeed; pātakinah — sinful; adhikāh — most.

TRANSLATION

The very purpose of My descent into this world is to kill such hypocrites who pretend to be religious. Indeed, they are the most sinful rascals.

PURPORT

Lord Balarāma was not prepared to overlook Romaharshana's offense. The Lord had descended specifically to eliminate those who claim to be great religious leaders but do not even respect the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 28

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.28

etāvad uktvā bhagavān

nivritto 'sad-vadhād api

bhāvitvāt tam kuśāgrena

kara-sthenāhanat prabhuh

SYNONYMS

etāvat — this much; uktvā — saying; bhagavān — the Personality of Godhead; nivrittah — stopped; asat — the impious; vadhāt — from killing; api — although; bhāvitvāt — because it was inevitable; tam — him, Romaharshana; kuśa — of kuśa grass; agrena — with the tip of a blade; kara — in His hand; sthena — held; ahanat — killed; prabhuh — the Lord.

TRANSLATION

[Śukadeva Gosvāmī continued:] Although Lord Balarāma had stopped killing the impious, Romaharshana's death was inevitable. Thus, having spoken, the Lord killed him by picking up a blade of kuśa grass and touching him with its tip.

PURPORT

Śrīla Prabhupāda writes, "Lord Balarāma had avoided taking part in the Battle of Kurukshetra, and yet because of His position, the reestablishment of religious principles was His prime duty. Considering these points, He killed Romaharshana Sūta simply by striking him with a kuśa straw, which was nothing but a blade of grass. If someone questions how Lord Balarāma could kill Romaharshana Sūta simply by striking him with a blade of kuśa grass, the answer is given in the Śrīmad-Bhāgavatam by the use of the word prabhu (master). The Lord's position is always transcendental, and because He is omnipotent He can act as He likes without being obliged to follow the material laws and principles. Thus it was possible for Him to kill Romaharshana Sūta simply by striking him with a blade of kuśa grass.''

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 29

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.29

hāheti-vādinah sarve

munayah khinna-mānasāh

ūcuh sańkarshanam devam

adharmas te kritah prabho

SYNONYMS

hā-hā — "alas, alas"; iti — thus; vādinah — saying; sarve — all; munayah — the sages; khinna — disturbed; mānasāh — whose minds; ūcuh — they told; sańkarshanam — Balarāma; devam — the Supreme Lord; adharmah — an irreligious act; te — by You; kritah — done; prabho — O master.

TRANSLATION

All the sages cried out, "Alas, alas !" in great distress. They told Lord Sańkarshana, "O master, You have committed an irreligious act!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 3

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.3

tam tathāyāntam ālokya

gadām ādāya satvarah

avaplutya rathāt krishnah

sindhum veleva pratyadhāt

SYNONYMS

tam — him; tathā — in this way; āyāntam — approaching; ālokya — seeing; gadām — His club; ādāya — taking; satvarah — quickly; avaplutya — leaping down; rathāt — from His chariot; krishnah — Lord Krishna; sindhum — the sea; velā — the shore; iva — as; pratyadhāt — checked.

TRANSLATION

Seeing Dantavakra approach, Lord Krishna quickly picked up His club, jumped down from His chariot and stopped His advancing opponent just as the shore holds back the ocean.

PURPORT

Śrīla Prabhupāda writes, "When Krishna appeared before Dantavakra, his heroic march was immediately stopped, just as the great furious waves of the ocean are stopped by the beach."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 30

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.30

asya brahmāsanam dattam

asmābhir yadu-nandana

āyuś cātmāklamam tāvad

yāvat satram samāpyate

SYNONYMS

asya — his; brahma-āsanam — the spiritual master's seat; dattam — given; asmābhih — by us; yadu-nandana — O darling of the Yadus; āyuh — long life; ca — and; ātma — bodily; aklamam — freedom from trouble; tāvat — for that long; yāvat — until; satram — the sacrifice; samāpyate — is completed.

TRANSLATION

"O favorite of the Yadus, we gave him the seat of the spiritual master and promised him long life and freedom from physical pain for as long as this sacrifice continues.

PURPORT

Although Romaharshana was not a brāhmana, having been born of a mixed marriage, he was invested with that status by the assembled sages and thus given the brahmāsana, the seat of the chief officiating priest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verses 31-32

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.31-32

ajānataivācaritas

tvayā brahma-vadho yathā

yogeśvarasya bhavato

nāmnāyo 'pi niyāmakah

yady etad-brahma-hatyāyāh

pāvanam loka-pāvana

carishyati bhavān loka-

sańgraho 'nanya-coditah

SYNONYMS

ajānatā — not knowing; eva — only; ācaritah — done; tvayā — by You; brahma — of a brāhmana; vadhah — the killing; yathā — actually; yoga — of mystic power; īśvarasya — for the Lord; bhavatah — Yourself; na — not; āmnāyah — scriptural injunction; api — even; niyāmakah — regulator; yadi — if; etat — for this; brahma — of a brāhmana; hatyāyāh — killing; pāvanam — purifying atonement; loka — of the world; pāvana — O purifier; carishyati — executes; bhavān — Your good self; loka-sańgrahah — benefit for the people in general; ananya — by no one else; coditah — impelled.

TRANSLATION

"You have unknowingly killed a brāhmana. Of course, even the injunctions of revealed scripture cannot dictate to You, the Lord of all mystic power. But if by Your own free will You nonetheless carry out the prescribed purification for this slaying of a brāhmana, O purifier of the whole world, people in general will greatly benefit by Your example."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 33

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.33

śrī-bhagavān uvāca

carishye vadha-nirveśam

lokānugraha-kāmyayā

niyamah prathame kalpe

yāvān sa tu vidhīyatām

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; carishye — I will execute; vadha — for the killing; nirveśam — atonement; loka — for the people in general; anugraha — compassion; kāmyayā — desiring to show; niyamah — the regulative injunction; prathame — in the primary; kalpe — ritual; yāvān — as much; sah — that; tu — indeed; vidhīyatām — please prescribe.

TRANSLATION

The Personality of Godhead said: I will certainly perform the atonement for this killing, since I wish to show compassion to the people in general. Please, therefore, prescribe for Me whatever ritual is to be done first.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 34

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.34

dīrgham āyur bataitasya

sattvam indriyam eva ca

āśāsitam yat tad brūte

sādhaye yoga-māyayā

SYNONYMS

dīrgham — long; āyuh — life span; bata — oh; etasya — for him; sattvam — strength; indriyam — sensory power; eva ca — also; āśāsitam — promised; yat — which; tat — that; brūte — please say: sādhaye — I shall make happen; yoga-māyayā — by My mystic power.

TRANSLATION

O sages, just say the word, and by My mystic power I shall restore everything you promised him — long life, strength and sensory power.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 35

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.35

rishaya ūcuh

astrasya tava vīryasya

mrityor asmākam eva ca

yathā bhaved vacah satyam

tathā rāma vidhīyatām

SYNONYMS

rishayah ūcuh — the sages said; astrasya — of the weapon (the blade of kuśa grass); tava — Your; vīryasya — potency; mrityoh — of the death; asmākam — our; eva ca — also; yathā — so that; bhavet — may remain; vacah — the words; satyam — true; tathā — thus; rāma — O Rāma; vidhīyatām — please arrange.

TRANSLATION

The sages said: Please see to it, O Rāma, that Your power and that of Your kuśa weapon, as well as our promise and Romaharshana's death, all remain intact.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 36

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.36

śrī-bhagavān uvāca

ātmā vai putra utpanna

iti vedānuśāsanam

tasmād asya bhaved vaktā

āyur-indriya-sattva-vān

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; ātmā — one's self; vai — indeed; putrah — the son; utpannah — born; iti — thus; veda-anuśāsanam — the instruction of the Vedas; tasmāt — therefore; asya — his (son); bhavet — should be; vaktā — the speaker; āyuh — long life; indriya — strong senses; sattva — and physical power; vān — possessing.

TRANSLATION

The Supreme Lord said: The Vedas instruct us that one's own self takes birth again as one's son. Thus let Romaharshana's son become the speaker of the Purānas, and let him be endowed with long life, strong senses and stamina.

PURPORT

Śrīla Śrīdhara Svāmī quotes the following Vedic verse to illustrate the principle enunciated here by Lord Balarāma:

ańgād ańgāt sambhavasi

hridayād abhijāyase

ātmā vai putra-nāmāsi

sañjīva śaradah śatam

"You have taken birth from my various limbs and have arisen from my very heart. You are my own self in the form of my son. May you live through a hundred autumns." This verse appears in the Śatapatha Brāhmana (14.9.8.4) and the Brihad-āranyaka Upanishad (6.4.8).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 37

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.37

kim vah kāmo muni-śreshthā

brūtāham karavāny atha

ajānatas tv apacitim

yathā me cintyatām budhāh

SYNONYMS

kim — what; vah — your; kāmah — desire; muni — of sages; śreshthāh — O best; brūta — please say; aham — I; karavāni — shall do it; atha — and then; ajānatah — who does not know; tu — indeed; apacitim — the atonement; yathā — properly; me — for Me; cintyatām — please think of; budhāh — O intelligent ones.

TRANSLATION

Please tell Me your desire, O best of sages, and I shall certainly fulfill it. And, O wise souls, please carefully determine My proper atonement, since I do not know what it might be.

PURPORT

Lord Balarāma here sets a perfect example for people in general by humbly submitting Himself before the qualified brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 38

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.38

rishaya ūcuh

ilvalasya suto ghoro

balvalo nāma dānavah

sa dūshayati nah satram

etya parvani parvani

SYNONYMS

rishayah ūcuh — the sages said; ilvalasya — of Ilvala; sutah — the son; ghorah — fearsome; balvalah nāma — named Balvala; dānavah — demon; sah — he; dūshayati — contaminates; nah — our; satram — sacrifice; etya — coming; parvani parvani — on each new-moon day.

TRANSLATION

The sages said: A fearsome demon named Balvala, the son of Ilvala, comes here every new-moon day and contaminates our sacrifice.

PURPORT

First the sages tell Lord Balarāma the favor they would like Him to do for them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 39

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.39

tam pāpam jahi dāśārha

tan nah śuśrūshanam param

pūya-śonita-vin-mūtra-

surā-māmsābhivarshinam

SYNONYMS

tam — that; pāpam — sinful person; jahi — please kill; dāśārha — O descendant of Daśārha; tat — that; nah — to us; śuśrūshanam — service; param — best; pūya — pus; śonita — blood; vit — feces; mūtra — urine; surā — wine; māmsa — and meat; abhivarshinam — who pours down.

TRANSLATION

O descendant of Daśārha, please kill that sinful demon, who pours down pus, blood, feces, urine, wine and meat upon us. This is the best service You can do for us.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 4

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.4

gadām udyamya kārūsho

mukundam prāha durmadah

dishtyā dishtyā bhavān adya

mama drishti-patham gatah

SYNONYMS

gadām — his club; udyamya — wielding; kārūshah — the King of Karūsha (Dantavakra); mukundam — to Lord Krishna; prāha — said; durmadah — intoxicated by foolish pride; dishtyā — by good fortune; dishtyā — by good fortune; bhavān — You; adya — today; mama — my; drishti — of the sight; patham — into the path; gatah — come.

TRANSLATION

Raising his club, the reckless King of Karūsha said to Lord Mukunda, "What luck! What luck — to have You come before me today!

PURPORT

Śrīla Śrīdhara Svāmī explains that after having waited for three lifetimes, Dantavakra, formerly a gatekeeper in Vaikuntha, could now return to the spiritual world. Therefore the transcendental meaning of his statement is: "How fortunate! How fortunate I am that today I can return to my constitutional position in the spiritual world!"

In the next verse, Dantavakra will refer to Krishna as mātuleya, a maternal cousin. Dantavakra's mother, Śrutaśravā, was the sister of Krishna's father, Vasudeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 40

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.40

tataś ca bhāratam varsham

parītya su-samāhitah

caritvā dvādaśa-māsāms

tīrtha-snāyī viśudhyasi

SYNONYMS

tatah — then; ca — and; bhāratam varsham — the land of Bhārata (India); parītya — circumambulating; su-samāhitah — in a serious mood; caritvā — performing penances; dvādaśa — twelve; māsān — months; tīrtha — at holy places of pilgrimage; snāyī — bathing; viśudhyasi — You will be purified.

TRANSLATION

Thereafter, for twelve months, You should circumambulate the land of Bhārata in a mood of serious meditation, executing austerities and bathing at various holy pilgrimage sites. In this way You will become purified.

PURPORT

Śrīla Jīva Gosvāmī points out that the word viśudhyasi means that Lord Balarāma would achieve spotless fame by setting such a perfect example for the people in general.

Śrīla Prabhupāda writes, "The brāhmanas could understand the purpose of the Lord, and thus they suggested that He atone in a manner which would be beneficial for them."

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Seventy-eighth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Killing of Dantavakra, Vidūratha and Romaharshana."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 5

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.5

tvam mātuleyo nah krishna

mitra-dhruń mām jighāmsasi

atas tvām gadayā manda

hanishye vajra-kalpayā

SYNONYMS

tvam — You; mātuleyah — maternal cousin; nah — our; krishna — O Krishna; mitra — to my friends; dhruk — who have committed violence; mām — me; jighāmsasi — You wish to kill; atah — therefore; tvām — You; gadayā — with my club; manda — O fool; hanishye — I will kill; vajra-kalpayā — like a thunderbolt.

TRANSLATION

"You are our maternal cousin, Krishna, but You committed violence against my friends, and now You want to kill me also. Therefore, fool, I will kill You with my thunderbolt club.

PURPORT

The ācāryas have given the following alternate grammatical division of the third line of this verse: atas tvām gadayā amanda, in which case Dantavakra says, "My dear Lord Krishna, You are amanda [not foolish], and therefore with Your powerful club You will now send me back home, back to Godhead." This is the inner meaning of this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 6

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.6

tarhy ānrinyam upaimy ajña

mitrānām mitra-vatsalah

bandhu-rūpam arim hatvā

vyādhim deha-caram yathā

SYNONYMS

tarhi — then; ānrinyam — payment of my debt; upaimi — I will achieve; ajña — O unintelligent one; mitrānām — to my friends; mitra-vatsalah — who am affectionate to my friends; bandhu — of a family member; rūpam — in the form; arim — the enemy; hatvā — having killed; vyādhim — a disease; deha-caram — in one's body; yathā — like.

TRANSLATION

"Then, O unintelligent one, I who am obliged to my friends will have repaid my debt to them by killing You, my enemy disguised as a relative, who are like a disease within my body."

PURPORT

According to the ācāryas, the word ajña indicates that in comparison to Lord Krishna, no one is more intelligent. Further, the word bandhu-rūpam indicates that Lord Krishna is actually everyone's true friend, and vyādhim indicates that Lord Krishna is the Supersoul, the object of meditation within the heart, who takes away our mental distress. Furthermore, the ācāryas translate the word hatvā as jñātvā; in other words, by knowing Krishna properly one can actually liberate all of one's friends.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 7

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.7

evam rūkshais tudan vākyaih

krishnam totrair iva dvipam

gadayātādayan mūrdhni

simha-vad vyanadac ca sah

SYNONYMS

evam — thus; rūkshaih — harsh; tudan — harassing; vākyaih — with words; krishnam — Lord Krishna; totraih — with goads; iva — as if; dvipam — an elephant; gadayā — with his club; atādayat — he struck Him; mūrdhni — on the head; simha-vat — like a lion; vyanadat — roared; ca — and; sah — he.

TRANSLATION

Thus trying to harass Lord Krishna with harsh words, as one might prick an elephant with sharp goads, Dantavakra struck the Lord on the head with his club and roared like a lion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 8

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.8

gadayābhihato 'py ājau

na cacāla yadūdvahah

krishno 'pi tam ahan gurvyā

kaumodakyā stanāntare

SYNONYMS

gadayā — by the club; abhihatah — hit; api — although; ājau — on the battlefield; na cacāla — did not move; yadu-udvahah — the deliverer of the Yadus; krishnah — Lord Krishna; api — and; tam — him, Dantavakra; ahan — struck; gurvyā — heavy; kaumodakyā — with His club, named Kaumodakī; stana-antare — in the middle of his chest.

TRANSLATION

Although hit by Dantavakra's club, Lord Krishna, the deliverer of the Yadus, did not budge from His place on the battlefield. Rather, with His massive Kaumodakī club the Lord struck Dantavakra in the middle of his chest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78 Verse 9

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78.9

gadā-nirbhinna-hridaya

udvaman rudhiram mukhāt

prasārya keśa-bāhv-ańghrīn

dharanyām nyapatad vyasuh

SYNONYMS

gadā — by the club; nirbhinna — broken to pieces; hridayah — his heart; udvaman — vomiting; rudhiram — blood; mukhāt — from his mouth; prasārya — thrusting outward; keśa — his hair; bāhu — arms; ańghrīn — and legs; dharanyām — on the ground; nyapatat — he fell; vyasuh — lifeless.

TRANSLATION

His heart shattered by the club's blow, Dantavakra vomited blood and fell lifeless to the ground, his hair disheveled and his arms and legs sprawling.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 78

Canto 10: The Summum Bonum Chapter 78: The Killing of Dantavakra, Vidūratha and Romaharshana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.78 Summary

This chapter relates how Lord Krishna killed Dantavakra and Vidūratha, visited Vrindāvana, and then returned to Dvārakā. It also describes how Lord Baladeva killed the offensive Romaharshana Sūta.

Intent upon avenging the death of his friend Śālva, Dantavakra appeared on the battlefield with club in hand. Lord Krishna took up His own club and came before him. Dantavakra then insulted the Lord with harsh words and struck Him a terrific blow on the head. Without budging in the slightest, Lord Krishna bludgeoned Dantavakra's chest, shattering his heart. Dantavakra had a brother named Vidūratha, and he became distraught at Dantavakra's death. Taking up his sword, Vidūratha confronted Śrī Krishna, but the Lord cut off Vidūratha's head with His Sudarśana disc. Lord Krishna then visited Vrindāvana for two months, and finally He returned to Dvārakā.

When Lord Baladeva heard that the Pāndavas and Kauravas were about to go to war, in order to remain neutral He left Dvārakā on the pretext of going on pilgrimage. The Lord bathed in sacred places such as Prabhāsa, Tritakūpa and Viśāla, and eventually He came to the holy Naimishāranya forest, where great sages were performing an extended fire sacrifice. While being worshiped by the assembled sages and offered a seat of honor, the Lord noticed that Romaharshana Sūta, sitting on the speaker's seat, had failed to stand in deference to Him. Greatly angered by this offense, Lord Balarāma killed Romaharshana by touching him with the tip of a blade of kuśa grass.

The assembled sages were disturbed by what Lord Baladeva had done, and they said to Him, "You have unknowingly killed a brāhmana. Therefore, even though You are above the Vedic injunctions, we request You to set a perfect example for the general populace by atoning for this sin." Then Śrī Baladeva, following the Vedic maxim that "one's son takes birth as one's own self," granted to Romaharshana's son Ugraśravā the position of speaker of the Purānas, and in accordance with the sages' desires He promised Ugraśravā a long life with unfailing sensory capacity.

Wanting to do something more for the sages, Lord Baladeva promised to kill a demon named Balvala, who had been polluting their sacrificial arena. Finally, on the sages' advice, He agreed to go on a year-long pilgrimage of all the holy places in India.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.79 Summary

SB 10.79.1: Śukadeva Gosvāmī said: Then, on the new-moon day, O King, a fierce and frightening wind arose, scattering dust all about and spreading the smell of pus everywhere.

SB 10.79.2: Next, onto the sacrificial arena came a downpour of abominable things sent by Balvala, after which the demon himself appeared, trident in hand.

SB 10.79.3-4: The immense demon resembled a mass of black carbon. His topknot and beard were like molten copper, and his face had horrible fangs and furrowed eyebrows. Upon seeing him, Lord Balarāma thought of His club, which tears to pieces His enemies' armies, and His plow weapon, which punishes the demons. Thus summoned, His two weapons appeared before Him at once.

SB 10.79.5: With the tip of His plow Lord Balarāma caught hold of the demon Balvala as he flew through the sky, and with His club the Lord angrily struck that harasser of brāhmanas on the head.

SB 10.79.6: Balvala cried out in agony and fell to the ground, his forehead cracked open and gushing blood. He resembled a red mountain struck by a lightning bolt.

SB 10.79.7: The exalted sages honored Lord Rāma with sincere prayers and awarded Him infallible blessings. Then they performed His ritual bath, just as the demigods had formally bathed Indra when he killed Vritra.

SB 10.79.8: They gave Lord Balarāma a Vaijayantī garland of unfading lotuses in which resided the goddess of fortune, and they also gave Him a set of divine garments and jewelry.

SB 10.79.9: Then, given leave by the sages, the Lord went with a contingent of brāhmanas to the Kauśikī River, where He bathed. From there He went to the lake from which flows the river Sarayū.

SB 10.79.10: The Lord followed the course of the Sarayū until He came to Prayāga, where He bathed and then performed rituals to propitiate the demigods and other living beings. Next He went to the āśrama of Pulaha Rishi.

SB 10.79.11-15: Lord Balarāma bathed in the Gomatī, Gandakī and Vipāśā rivers, and also immersed Himself in the Śona. He went to Gayā, where He worshiped His forefathers, and to the mouth of the Ganges, where He performed purifying ablutions. At Mount Mahendra He saw Lord Paraśurāma and offered Him prayers, and then He bathed in the seven branches of the Godāvarī River, and also in the rivers Venā, Pampā and Bhīmarathī. Then Lord Balarāma met Lord Skanda and visited Śrī-śaila, the abode of Lord Giriśa. In the southern provinces known as Dravida-deśa the Supreme Lord saw the sacred Veńkata Hill, as well as the cities of Kāmakoshnī and Kāñcī, the exalted Kāverī River and the most holy Śrī-rańga, where Lord Krishna has manifested Himself. From there He went to Rishabha Mountain, where Lord Krishna also lives, and to the southern Mathurā. Then He came to Setubandha, where the most grievous sins are destroyed.

SB 10.79.16-17: There at Setubandha [Rāmeśvaram] Lord Halāyudha gave brāhmanas ten thousand cows in charity. He then visited the Kritamālā and Tāmraparnī rivers and the great Malaya Mountains. In the Malaya range Lord Balarāma found Agastya Rishi sitting in meditation. After bowing down to the sage, the Lord offered him prayers and then received blessings from him. Taking leave from Agastya, He proceeded to the shore of the southern ocean, where He saw Goddess Durgā in her form of Kanyā-kumārī.

SB 10.79.18: Next He went to Phālguna-tīrtha and bathed in the sacred Pañcāpsarā Lake, where Lord Vishnu had directly manifested Himself. At this place He gave away another ten thousand cows.

SB 10.79.19-21: The Supreme Lord then traveled through the kingdoms of Kerala and Trigarta, visiting Lord Śiva's sacred city of Gokarna, where Lord Dhūrjati [Śiva] directly manifests himself. After also visiting Goddess Pārvatī, who dwells on an island, Lord Balarāma went to the holy district of Śūrpāraka and bathed in the Tāpī, Payoshnī and Nirvindhyā rivers. He next entered the Dandaka forest and went to the river Revā, along which the city of Māhishmatī is found. Then He bathed at Manu-tīrtha and finally returned to Prabhāsa.

SB 10.79.22: The Lord heard from some brāhmanas how all the kings involved in the battle between the Kurus and Pāndavas had been killed. From this He concluded that the earth was now relieved of her burden.

SB 10.79.23: Wanting to stop the club fight then raging between Bhīma and Duryodhana on the battlefield, Lord Balarāma went to Kurukshetra.

SB 10.79.24: When Yudhishthira, Lord Krishna, Arjuna and the twin brothers Nakula and Sahadeva saw Lord Balarāma, they offered Him respectful obeisances but said nothing, thinking "What has He come here to tell us?"

SB 10.79.25: Lord Balarāma found Duryodhana and Bhīma with clubs in their hands, each furiously striving for victory over the other as they circled about skillfully. The Lord addressed them as follows.

SB 10.79.26: [Lord Balarāma said:] King Duryodhana! And Bhīma! Listen! You two warriors are equal in fighting prowess. I know that one of you has greater physical power, while the other is better trained in technique.

SB 10.79.27: Since you are so evenly matched in fighting prowess, I do not see how either of you can win or lose this duel. Therefore please stop this useless battle.

SB 10.79.28: [Śukadeva Gosvāmī continued:] They did not accept Lord Balarāma's request, O King, although it was logical, for their mutual enmity was irrevocable. Each of them constantly remembered the insults and injuries he had suffered from the other.

SB 10.79.29: Concluding that the battle was the arrangement of fate, Lord Balarāma went back to Dvārakā. There He was greeted by Ugrasena and His other relatives, who were all delighted to see Him.

SB 10.79.30: Later Lord Balarāma returned to Naimishāranya, where the sages joyfully engaged Him, the embodiment of all sacrifice, in performing various kinds of Vedic sacrifice. Lord Balarāma was now retired from warfare.

SB 10.79.31: The all-powerful Lord Balarāma bestowed upon the sages pure spiritual knowledge, by which they could see the whole universe within Him and also see Him pervading everything.

SB 10.79.32: After executing with His wife the avabhritha ablutions, the beautifully dressed and ornamented Lord Balarāma, encircled by His immediate family and other relatives and friends, looked as splendid as the moon surrounded by its effulgent rays.

SB 10.79.33: Countless other such pastimes were performed by mighty Balarāma, the unlimited and immeasurable Supreme Lord, whose mystic Yogamāyā power makes Him appear to be a human being.

SB 10.79.34: All the activities of the unlimited Lord Balarāma are amazing. Anyone who regularly remembers them at dawn and dusk will become very dear to the Supreme Personality of Godhead, Śrī Vishnu.


Srimad Bhagavatam Canto 10 Chapter 79 Verse 1

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.1

śrī-śuka uvāca

tatah parvany upāvritte

pracandah pāmśu-varshanah

bhīmo vāyur abhūd rājan

pūya-gandhas tu sarvaśah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; tatah — then; parvani — the new-moon day; upāvritte — when it came; pracandah — fierce; pāmśu — dust; varshanah — raining; bhīmah — frightening; vāyuh — a wind; abhūt — arose; rājan — O King (Parīkshit); pūya — of pus; gandhah — the smell; tu — and; sarvaśah — all over.

TRANSLATION

Śukadeva Gosvāmī said: Then, on the new-moon day, O King, a fierce and frightening wind arose, scattering dust all about and spreading the smell of pus everywhere.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 10

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.10

anu-srotena sarayūm

prayāgam upagamya sah

snātvā santarpya devādīn

jagāma pulahāśramam

SYNONYMS

anu — following; srotena — its current; sarayūm — along the Sarayū; prayāgam — to Prayāga; upagamya — coming; sah — He; snātvā — bathing; santarpya — propitiating; deva-ādīn — the demigods and so on; jagāma — He went; pulaha-āśramam — to the hermitage of Pulaha Rishi.

TRANSLATION

The Lord followed the course of the Sarayū until He came to Prayāga, where He bathed and then performed rituals to propitiate the demigods and other living beings. Next He went to the āśrama of Pulaha Rishi.

PURPORT

Pulahāśrama is also known as Hari-kshetra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verses 11-15

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.11-15

gomatīm gandakīm snātvā

vipāśām śona āplutah

gayām gatvā pitrin ishtvā

gańgā-sāgara-sańgame

upaspriśya mahendrādrau

rāmam drishtvābhivādya ca

sapta-godāvarīm venām

pampām bhīmarathīm tatah

skandam drishtvā yayau rāmah

śrī-śailam giriśālayam

dravideshu mahā-punyam

drishtvādrim veńkatam prabhuh

kāma-koshnīm purīm kāñcīm

kāverīm ca sarid-varām

śrī-rangākhyam mahā-punyam

yatra sannihito harih

rishabhādrim hareh kshetram

dakshinām mathurām tathā

sāmudram setum agamat

mahā-pātaka-nāśanam

SYNONYMS

gomatīm — at the Gomatī River; gandakīm — the Gandakī River; snātvā — bathing; vipāśām — at the Vipāśā River; śone — in the Śona River; āplutah — having immersed Himself; gayām — to Gayā; gatvā — going; pitrin — His forefathers; ishtvā — worshiping; gańgā — of the Ganges; sāgara — and the ocean; sańgame — at the confluence; upaspriśya — touching water (bathing); mahā-indra-adrau — at the Mahendra Mountain; rāmam — Lord Paraśurāma; drishtvā — seeing; abhivādya — honoring; ca — and; sapta-godāvarīm — (going) to the convergence of the seven Godāvarīs; venām — the Venā River; pampām — the Pampā River; bhīmarathīm — and the Bhīmarathī River; tatah — then; skandam — Lord Skanda (Kārttikeya); drishtvā — seeing; yayau — went; rāmah — Lord Balarāma; śrī-śailam — to Śrī-śaila; giri-śa — of Lord Śiva; ālayam — the residence; dravideshu — in the southern provinces; mahā — most; punyam — pious; drishtvā — seeing; adrim — the hill; veńkatam — known as Veńkata (the abode of Lord Bālajī); prabhuh — the Supreme Lord; kāma-koshnīm — to Kāmakoshnī; purīm kāñcīm — to Kāñcīpuram; kāverīm — to the Kāverī; ca — and; sarit — of rivers; varām — the greatest; śrī-rańga-ākhyam — known as Śrī-rańga; mahā-punyam — most pious place; yatra — where; sannihitah — manifested; harih — Lord Krishna (in the form of Rańganātha); rishabha-adrim — the Rishabha Mountain; hareh — of Lord Vishnu; kshetram — the place; dakshinām mathurām — the southern Mathurā (Madurai, the abode of Goddess Mīnākshī); tathā — also; sāmudram — on the ocean; setum — to the bridge (Setubandha); agamat — He went; mahā — the greatest; pātaka — sins; nāśanam — which destroys.

TRANSLATION

Lord Balarāma bathed in the Gomatī, Gandakī and Vipāśā rivers, and also immersed Himself in the Śona. He went to Gayā, where He worshiped His forefathers, and to the mouth of the Ganges, where He performed purifying ablutions. At Mount Mahendra He saw Lord Paraśurāma and offered Him prayers, and then He bathed in the seven branches of the Godāvarī River, and also in the rivers Venā, Pampā and Bhīmarathī. Then Lord Balarāma met Lord Skanda and visited Śrī-śaila, the abode of Lord Giriśa. In the southern provinces known as Dravida-deśa the Supreme Lord saw the sacred Veńkata Hill, as well as the cities of Kāmakoshnī and Kāñcī, the exalted Kāverī River and the most holy Śrī-rańga, where Lord Krishna has manifested Himself. From there He went to Rishabha Mountain, where Lord Krishna also lives, and to the southern Mathurā. Then He came to Setubandha, where the most grievous sins are destroyed.

PURPORT

Usually one goes to Gayā to worship deceased forefathers. But as Śrīla Viśvanātha Cakravartī explains, although Lord Balarāma's father and grandfather were still alive, it was on His father's order that He carefully worshiped His forefathers at Gayā. Drawing insight from the Vaishnava-toshanī, the ācārya further explains that although Lord Balarāma was in the immediate proximity of Jagannātha Purī, He did not go there, since He wanted to avoid the embarrassment of having to worship Himself among the forms of Śrī Krishna, Balabhadra and Subhadrā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verses 16-17

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.16-17

tatrāyutam adād dhenūr

brāhmanebhyo halāyudhah

kritamālām tāmraparnīm

malayam ca kulācalam

tatrāgastyam samāsīnam

namaskrityābhivādya ca

yojitas tena cāśīrbhir

anujñāto gato 'rnavam

dakshinam tatra kanyākhyām

durgām devīm dadarśa sah

SYNONYMS

tatra — there (at Setubandha, known also as Rāmeśvaram); ayutam — ten thousand; adāt — He gave away; dhenūh — cows; brahmanebhyah — to brāhmanas; hala-āyudhah — Lord Balarāma, whose weapon is the plow; kritamālām — to the Kritamālā River; tāmraparnīm — the Tāmraparnī River; malayam — Malaya; ca — and; kula-acalam — the principal mountain range; tatra — there; agastyam — to Agastya Rishi; samāsīnam — sitting (in meditation); namaskritya — bowing down; abhivādya — glorifying; ca — and; yojitah — granted; tena — by him; ca — and; āśīrbhih — blessings; anujñātah — given permission to leave; gatah — He went; arnavam — to the ocean; dakshinam — southern; tatra — there; kanyā-ākhyām — known as Kanyā-kumārī; durgām devīm — Goddess Durgā; dadarśa — saw; sah — He.

TRANSLATION

There at Setubandha [Rāmeśvaram] Lord Halāyudha gave brāhmanas ten thousand cows in charity. He then visited the Kritamālā and Tāmraparnī rivers and the great Malaya Mountains. In the Malaya range Lord Balarāma found Agastya Rishi sitting in meditation. After bowing down to the sage, the Lord offered him prayers and then received blessings from him. Taking leave from Agastya, He proceeded to the shore of the southern ocean, where He saw Goddess Durgā in her form of Kanyā-kumārī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 18

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.18

tatah phālgunam āsādya

pañcāpsarasam uttamam

vishnuh sannihito yatra

snātvāsparśad gavāyutam

SYNONYMS

tatah — then; phālgunam — Phālguna; āsādya — reaching; pañca-apsarasam — the lake of the five Apsarās; uttamam — exalted; vishnuh — the Supreme Lord, Vishnu; sannihitah — manifested; yatra — wherein; snātvā — bathing; asparśat — He touched (as part of the ritual in giving as charity); gava — cows; ayutam — ten thousand.

TRANSLATION

Next He went to Phālguna-tīrtha and bathed in the sacred Pañcāpsarā Lake, where Lord Vishnu had directly manifested Himself. At this place He gave away another ten thousand cows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verses 19-21

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.19-21

tato 'bhivrajya bhagavān

keralāms tu trigartakān

gokarnākhyam śiva-kshetram

sānnidhyam yatra dhūrjateh

āryām dvaipāyanīm drishtvā

śūrpārakam agād balah

tāpīm payoshnīm nirvindhyām

upaspriśyātha dandakam

praviśya revām agamad

yatra māhishmatī purī

manu-tīrtham upaspriśya

prabhāsam punar āgamat

SYNONYMS

tatah — then; abhivrajya — traveling; bhagavān — the Supreme Lord; keralān — through the kingdom of Kerala; tu — and; trigartakān — Trigarta; gokarna-ākhyam — named Gokarna (on the coast of the Arabian Sea in northern Karnataka); śiva-kshetram — the place sacred to Lord Śiva; sānnidhyam — manifestation; yatra — where; dhūrjateh — of Lord Śiva; āryām — the honored goddess (Pārvatī, wife of Lord Śiva); dvaipa — on an island (off the coast near Gokarna); ayanīm — who resides; drishtvā — seeing; śūrpārakam — to the holy district of Śūrpāraka; agāt — went; balah — Lord Balarāma; tāpīm payoshnīm nirvindhyām — to the Tāpī, Payoshnī and Nirvindhyā rivers; upaspriśya — touching water; atha — next; dandakam — the Dandaka forest; praviśya — entering; revām — to the Revā River; agamat — He went; yatra — where; māhishmatī purī — the city of Māhishmatī; manu-tīrtham — to Manu-tīrtha; upaspriśya — touching water; prabhāsam — to Prabhāsa; punah — again; āgamat — He came.

TRANSLATION

The Supreme Lord then traveled through the kingdoms of Kerala and Trigarta, visiting Lord Śiva's sacred city of Gokarna, where Lord Dhūrjati [Śiva] directly manifests himself. After also visiting Goddess Pārvatī, who dwells on an island, Lord Balarāma went to the holy district of Śūrpāraka and bathed in the Tāpī, Payoshnī and Nirvindhyā rivers. He next entered the Dandaka forest and went to the river Revā, along which the city of Māhishmatī is found. Then He bathed at Manu-tīrtha and finally returned to Prabhāsa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 2

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.2

tato 'medhya-mayam varsham

balvalena vinirmitam

abhavad yajña-śālāyām

so 'nvadriśyata śūla-dhrik

SYNONYMS

tatah — then; amedhya — abominable things; mayam — full of; varsham — a rain; balvalena — by Balvala; vinirmitam — produced; abhavat — occurred; yajña — of the sacrifice; śālāyām — upon the arena; sah — he, Balvala; anvadriśyata — appeared after this; śūla — a trident; dhrik — carrying.

TRANSLATION

Next, onto the sacrificial arena came a downpour of abominable things sent by Balvala, after which the demon himself appeared, trident in hand.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 22

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.22

śrutvā dvijaih kathyamānam

kuru-pāndava-samyuge

sarva-rājanya-nidhanam

bhāram mene hritam bhuvah

SYNONYMS

śrutvā — hearing; dvijaih — by brāhmanas; kathyamānam — being related; kuru-pāndava — between the Kurus and the Pāndavas; samyuge — in the battle; sarva — of all; rājanya — kings; nidhanam — the annihilation; bhāram — the burden; mene — He thought; hritam — removed; bhuvah — of the earth.

TRANSLATION

The Lord heard from some brāhmanas how all the kings involved in the battle between the Kurus and Pāndavas had been killed. From this He concluded that the earth was now relieved of her burden.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 23

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.23

sa bhīma-duryodhanayor

gadābhyām yudhyator mridhe

vārayishyan vinaśanam

jagāma yadu-nandanah

SYNONYMS

sah — He, Lord Balarāma; bhīma-duryodhanayoh — Bhīma and Duryodhana; gadābhyām — with clubs; yudhyatoh — who were fighting; mridhe — on the battlefield; vārayishyan — intending to stop; vinaśanam — to the battlefield; jagāma — went; yadu — of the Yadus; nandanah — the beloved son (Lord Balarāma).

TRANSLATION

Wanting to stop the club fight then raging between Bhīma and Duryodhana on the battlefield, Lord Balarāma went to Kurukshetra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 24

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.24

yudhishthiras tu tam drishtvā

yamau krishnārjunāv api

abhivādyābhavams tushnīm

kim vivakshur ihāgatah

SYNONYMS

yudhishthirah — King Yudhishthira; tu — but; tam — Him, Lord Balarāma; drishtvā — seeing; yamau — the twin brothers, Nakula and Sahadeva; krishna-arjunau — Lord Krishna and Arjuna; api — also; abhivādya — offering obeisances; abhavan — they were; tushnīm — silent; kim — what; vivakshuh — intending to say; iha — here; āgatah — has come.

TRANSLATION

When Yudhishthira, Lord Krishna, Arjuna and the twin brothers Nakula and Sahadeva saw Lord Balarāma, they offered Him respectful obeisances but said nothing, thinking "What has He come here to tell us?"

PURPORT

Śrīla Prabhupāda writes, "The reason why they were silent was that Lord Balarāma was somewhat affectionate toward Duryodhana, and Duryodhana had learned from Balarāmajī the art of fighting with a club. Thus, when the fighting was going on, King Yudhishthira and the others thought that Balarāma might have come there to say something in favor of Duryodhana, and therefore they remained silent."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 25

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.25

gadā-pānī ubhau drishtvā

samrabdhau vijayaishinau

mandalāni vicitrāni

carantāv idam abravīt

SYNONYMS

gadā — with clubs; pānī — in their hands; ubhau — both of them, Duryodhana and Bhīma; drishtvā — seeing; samrabdhau — furious; vijaya — victory; eshinau — striving for; mandalāni — circles; vicitrāni — artistic; carantau — moving in; idam — this; abravīt — He said.

TRANSLATION

Lord Balarāma found Duryodhana and Bhīma with clubs in their hands, each furiously striving for victory over the other as they circled about skillfully. The Lord addressed them as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 26

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.26

yuvām tulya-balau vīrau

he rājan he vrikodara

ekam prānādhikam manye

utaikam śikshayādhikam

SYNONYMS

yuvām — you two; tulya — equal; balau — in prowess; vīrau — warriors; he rājan — O King (Duryodhana); he vrikodara — O Bhīma; ekam — one; prāna — in terms of vital force; adhikam — greater; manye — I consider; uta — on the other hand; ekam — one; śikshayā — in terms of training; adhikam — greater.

TRANSLATION

[Lord Balarāma said:] King Duryodhana! And Bhīma! Listen! You two warriors are equal in fighting prowess. I know that one of you has greater physical power, while the other is better trained in technique.

PURPORT

Bhīma was physically more powerful, but Duryodhana was more advanced in terms of technique.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 27

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.27

tasmād ekatarasyeha

yuvayoh sama-vīryayoh

na lakshyate jayo 'nyo vā

viramatv aphalo ranah

SYNONYMS

tasmāt — therefore; ekatarasya — of either of the two; iha — here; yuvayoh — of you; sama — equal; vīryayoh — whose prowess; na lakshyate — cannot be seen; jayah — victory; anyah — the opposite (defeat); vā — or; viramatu — it should stop; aphalah — fruitless; ranah — the battle.

TRANSLATION

Since you are so evenly matched in fighting prowess, I do not see how either of you can win or lose this duel. Therefore please stop this useless battle.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 28

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.28

na tad-vākyam jagrihatur

baddha-vairau nripārthavat

anusmarantāv anyonyam

duruktam dushkritāni ca

SYNONYMS

na — not; tat — His; vākyam — words; jagrihatuh — the two of them accepted; baddha — fixed; vairau — whose enmity; nripa — O King (Parīkshit); artha-vat — sensible; anusmarantau — continuing to remember; anyonyam — about each other; duruktam — the harsh words; dushkritāni — the misdeeds; ca — also.

TRANSLATION

[Śukadeva Gosvāmī continued:] They did not accept Lord Balarāma's request, O King, although it was logical, for their mutual enmity was irrevocable. Each of them constantly remembered the insults and injuries he had suffered from the other.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 29

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.29

dishtam tad anumanvāno

rāmo dvāravatīm yayau

ugrasenādibhih prītair

jñātibhih samupāgatah

SYNONYMS

dishtam — fate; tat — that; anumanvānah — deciding; rāmah — Lord Balarāma; dvāravatīm — to Dvārakā; yayau — went; ugrasena-ādibhih — headed by Ugrasena; prītaih — delighted; jñātibhih — by His family members; samupāgatah — greeted.

TRANSLATION

Concluding that the battle was the arrangement of fate, Lord Balarāma went back to Dvārakā. There He was greeted by Ugrasena and His other relatives, who were all delighted to see Him.

PURPORT

Śrīla Viśvanātha Cakravartī explains that the word dishtam, "fate," indicates that the battle between Bhīma and Duryodhana had been enjoined by Lord Krishna and set into motion by Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verses 3-4

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.3-4

tam vilokya brihat-kāyam

bhinnāñjana-cayopamam

tapta-tāmra-śikhā-śmaśrum

damshtrogra-bhru-kutī-mukham

sasmāra mūshalam rāmah

para-sainya-vidāranam

halam ca daitya-damanam

te tūrnam upatasthatuh

SYNONYMS

tam — him; vilokya — seeing; brihat — immense; kāyam — whose body; bhinna — broken; añjana — of black eye-makeup; caya — a pile; upamam — resembling; tapta — burning; tāmra — (colored like) copper; śikhā — whose topknot; śmaśrum — and beard; damshtrā — with its teeth; ugra — fearsome; bhru — of eyebrows; kutī — with furrows; mukham — whose face; sasmāra — remembered; mūshalam — His club; rāmah — Lord Balarāma; para — opposing; sainya — armies; vidāranam — which tears asunder; halam — His plow; ca — and; daitya — demons; damanam — which subdues; te — they; tūrnam — at once; upatasthatuh — presented themselves.

TRANSLATION

The immense demon resembled a mass of black carbon. His topknot and beard were like molten copper, and his face had horrible fangs and furrowed eyebrows. Upon seeing him, Lord Balarāma thought of His club, which tears to pieces His enemies' armies, and His plow weapon, which punishes the demons. Thus summoned, His two weapons appeared before Him at once.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 30

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.30

tam punar naimisham prāptam

rishayo 'yājayan mudā

kratv-ańgam kratubhih sarvair

nivrittākhila-vigraham

SYNONYMS

tam — Him, Lord Balarāma; punah — again; naimisham — at Naimishāranya; prāptam — arrived; rishayah — the sages; ayājayan — engaged in performing Vedic sacrifices; mudā — with pleasure; kratu — of all sacrifices; ańgam — the embodiment; kratubhih — with ritualistic performances; sarvaih — all varieties; nivritta — who had renounced; akhila — all; vigraham — warfare.

TRANSLATION

Later Lord Balarāma returned to Naimishāranya, where the sages joyfully engaged Him, the embodiment of all sacrifice, in performing various kinds of Vedic sacrifice. Lord Balarāma was now retired from warfare.

PURPORT

Śrīla Prabhupāda writes, "[When Lord Balarāma] went to the holy place of pilgrimage at Naimishāranya,... the sages, saintly persons and brāhmanas all received Him standing. They understood that Lord Balarāma, although a kshatriya, was now retired from the fighting business. The brāhmanas and the sages, who were always for peace and tranquillity, were very pleased at this. All of them embraced Balarāma with great affection and induced Him to perform various kinds of sacrifices in that sacred spot of Naimishāranya. Actually Lord Balarāma had no business performing the sacrifices recommended for ordinary human beings; He is the Supreme Personality of Godhead, and therefore He Himself is the enjoyer of all such sacrifices. As such, His exemplary action in performing sacrifices was only to give a lesson to the common man, to show how one should abide by the injunctions of the Vedas."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 31

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.31

tebhyo viśuddham vijñānam

bhagavān vyatarad vibhuh

yenaivātmany ado viśvam

ātmānam viśva-gam viduh

SYNONYMS

tebhyah — upon them; viśuddham — perfectly pure; vijñānam — divine knowledge; bhagavān — the Supreme Lord; vyatarat — bestowed; vibhuh — the Almighty; yena — by which; eva — indeed; ātmani — within Himself, the Supreme Lord; adah — this; viśvam — universe; ātmānam — Himself; viśva-gam — pervading the universe; viduh — they could perceive.

TRANSLATION

The all-powerful Lord Balarāma bestowed upon the sages pure spiritual knowledge, by which they could see the whole universe within Him and also see Him pervading everything.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 32

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.32

sva-patyāvabhritha-snāto

jñāti-bandhu-suhrid-vritah

reje sva-jyotsnayevenduh

su-vāsāh sushthv alańkritah

SYNONYMS

sva — together with His; patyā — wife; avabhritha — with the avabhritha ritual, which marks the end of sacrificial initiation; snātah — having bathed; jñāti — by His immediate family members; bandhu — other relatives; suhrit — and friends; vritah — surrounded; reje — He appeared splendid; sva-jyotsnayā — with its own rays; iva — as; induh — the moon; su — well; vāsāh — dressed; sushthu — nicely; alańkritah — adorned.

TRANSLATION

After executing with His wife the avabhritha ablutions, the beautifully dressed and ornamented Lord Balarāma, encircled by His immediate family and other relatives and friends, looked as splendid as the moon surrounded by its effulgent rays.

PURPORT

Śrīla Prabhupāda beautifully describes this scene as follows: "Lord Balarāma then took the avabhritha bath, which is accepted after finishing sacrificial performances. After taking His bath, He dressed Himself in new silken garments and decorated Himself with beautiful jewelry amidst His relatives and friends. He appeared to be a shining full moon amidst the luminaries in the sky."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 33

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.33

īdrig-vidhāny asańkhyāni

balasya bala-śālinah

anantasyāprameyasya

māyā-martyasya santi hi

SYNONYMS

īdrik-vidhāni — of this sort; asańkhyāni — uncountable; balasya — of Lord Balarāma; bala-śālinah — mighty; anantasya — unlimited; aprameyasya — immeasurable; māyā — by His illusory energy; martyasya — who appears as if a mortal; santi — there are; hi — indeed.

TRANSLATION

Countless other such pastimes were performed by mighty Balarāma, the unlimited and immeasurable Supreme Lord, whose mystic Yogamāyā power makes Him appear to be a human being.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 34

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.34

yo 'nusmareta rāmasya

karmāny adbhuta-karmanah

sāyam prātar anantasya

vishnoh sa dayito bhavet

SYNONYMS

yah — whoever; anusmareta — regularly remembers; rāmasya — of Lord Balarāma; karmāni — the activities; adbhuta — amazing; karmanah — all of whose activities; sāyam — at dusk; prātah — at dawn; anantasya — who is unlimited; vishnoh — to the Supreme Lord, Vishnu; sah — he; dayitah — dear; bhavet — becomes.

TRANSLATION

All the activities of the unlimited Lord Balarāma are amazing. Anyone who regularly remembers them at dawn and dusk will become very dear to the Supreme Personality of Godhead, Śrī Vishnu.

PURPORT

Śrīla Prabhupāda writes, "Lord Balarāma is the original Vishnu; therefore anyone remembering these pastimes of Lord Balarāma in the morning and evening will certainly become a great devotee of the Supreme Personality of Godhead, and thus his life will become successful in all respects."

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Seventy-ninth Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Balarāma Goes on Pilgrimage."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 5

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.5

tam ākrishya halāgrena

balvalam gagane-caram

mūshalenāhanat kruddho

mūrdhni brahma-druham balah

SYNONYMS

tam — him; ākrishya — pulling toward Him; hala — of His plow; agrena — with the front end; balvalam — Balvala; gagane — in the sky; caram — who was moving; mūshalena — with His club; ahanat — struck; kruddhah — angry; mūrdhni — on the head; brahma — of brāhmanas; druham — the harasser; balah — Lord Balarāma.

TRANSLATION

With the tip of His plow Lord Balarāma caught hold of the demon Balvala as he flew through the sky, and with His club the Lord angrily struck that harasser of brāhmanas on the head.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 6

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.6

so 'patad bhuvi nirbhinna-

lalāto 'srik samutsrijan

muñcann ārta-svaram śailo

yathā vajra-hato 'runah

SYNONYMS

sah — he, Balvala; apatat — fell; bhuvi — to the ground; nirbhinna — cracked open; lalātah — his forehead; asrik — blood; samutsrijan — gushing; muñcan — releasing; ārta — of agony; svaram — a sound; śailah — a mountain; yathā — like; vajra — by a lightning bolt; hatah — struck; arunah — reddish.

TRANSLATION

Balvala cried out in agony and fell to the ground, his forehead cracked open and gushing blood. He resembled a red mountain struck by a lightning bolt.

PURPORT

According to the ācāryas, the demon appeared reddish with blood, like a mountain red with oxide.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 7

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.7

samstutya munayo rāmam

prayujyāvitathāśishah

abhyashiñcan mahā-bhāgā

vritra-ghnam vibudhā yathā

SYNONYMS

samstutya — sincerely praising; munayah — the sages; rāmam — Lord Balarāma; prayujya — awarding; avitatha — infallible; āśishah — benedictions; abhyashiñcan — ceremoniously bathed; mahā-bhāgāh — the great personalities; vritra — of Vritrāsura; ghnam — the killer (Lord Indra); vibudhāh — the demigods; yathā — as.

TRANSLATION

The exalted sages honored Lord Rāma with sincere prayers and awarded Him infallible blessings. Then they performed His ritual bath, just as the demigods had formally bathed Indra when he killed Vritra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 8

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.8

vaijayantīm dadur mālām

śrī-dhāmāmlāna-pańkajām

rāmāya vāsasī divye

divyāny ābharanāni ca

SYNONYMS

vaijayantīm — named Vaijayantī; daduh — they gave; mālām — the flower garland; śrī — of the goddess of fortune; dhāma — the abode; amlāna — unfading; pańkajām — made of lotus flowers; rāmāya — to Lord Balarāma; vāsasī — a pair of (upper and lower) garments; divye — divine; divyāni — divine; ābharanāni — jewelry; ca — and.

TRANSLATION

They gave Lord Balarāma a Vaijayantī garland of unfading lotuses in which resided the goddess of fortune, and they also gave Him a set of divine garments and jewelry.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79 Verse 9

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79.9

atha tair abhyanujñātah

kauśikīm etya brāhmanaih

snātvā sarovaram agād

yatah sarayūr āsravat

SYNONYMS

atha — then; taih — by them; abhyanujñātah — given leave; kauśikīm — to the Kauśikī River; etya — coming; brāhmanaih — with brāhmanas; snātvā — bathing; sarovaram — to the lake; agāt — went; yatah — from which; sarayūh — the Sarayū River; āsravat — flows out.

TRANSLATION

Then, given leave by the sages, the Lord went with a contingent of brāhmanas to the Kauśikī River, where He bathed. From there He went to the lake from which flows the river Sarayū.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 79

Canto 10: The Summum Bonum Chapter 79: Lord Balarāma Goes on Pilgrimage

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.79 Summary

This chapter describes how Lord Baladeva satisfied the brāhmanas by killing Balvala, bathed at various holy pilgrimage sites and attempted to dissuade Bhīmasena and Duryodhana from fighting.

At the sacrificial arena of the sages at Naimishāranya forest, a harsh wind began to blow on the new-moon day, spreading the obnoxious smell of pus and obscuring everything with dust. The demon Balvala then appeared there with a trident in his hand, his massive body pitch black and his face very frightening. Lord Baladeva caught the demon with His plow and then struck him a ferocious blow on the head with His club, killing him. The sages chanted Lord Baladeva's glories and presented Him with lavish gifts.

Lord Balarāma then began His pilgrimage, during which He visited many holy tīrthas. When He heard news of the battle between the Kurus and Pāndavas, the Lord went to Kurukshetra to try to stop the duel between Bhīma and Duryodhana. But He could not dissuade them from fighting, so deep was their enmity. Understanding that the fight was the arrangement of fate, Lord Baladeva left the battlefield and returned to Dvārakā.

Some time later, Balarāma again went to the Naimishāranya forest, where the sages performed a number of fire sacrifices on His behalf. Lord Baladeva reciprocated by granting the sages transcendental knowledge and revealing to them His eternal identity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.8 Summary

SB 10.8.1: Śukadeva Gosvāmī said: O Mahārāja Parīkshit, the priest of the Yadu dynasty, namely Gargamuni, who was highly elevated in austerity and penance, was then inspired by Vasudeva to go see Nanda Mahārāja at his home.

SB 10.8.2: When Nanda Mahārāja saw Gargamuni present at his home, Nanda was so pleased that he stood up to receive him with folded hands. Although seeing Gargamuni with his eyes, Nanda Mahārāja could appreciate that Gargamuni was adhokshaja; that is, he was not an ordinary person seen by material senses.

SB 10.8.3: When Gargamuni had been properly received as a guest and was very comfortably seated, Nanda Mahārāja submitted with gentle and submissive words: Dear sir, because you are a devotee, you are full in everything. Yet my duty is to serve you. Kindly order me. What can I do for you?

SB 10.8.4: O my lord, O great devotee, persons like you move from one place to another not for their own interests but for the sake of poor-hearted grihasthas [householders]. Otherwise they have no interest in going from one place to another.

SB 10.8.5: O great saintly person, you have compiled the astrological knowledge by which one can understand past and present unseen things. By the strength of this knowledge, any human being can understand what he has done in his past life and how it affects his present life. This is known to you.

SB 10.8.6: My lord, you are the best of the brāhmanas, especially because you are fully aware of the jyotih-śāstra, the astrological science. Therefore you are naturally the spiritual master of every human being. This being so, since you have kindly come to my house, kindly execute the reformatory activities for my two sons.

SB 10.8.7: Gargamuni said: My dear Nanda Mahārāja, I am the priestly guide of the Yadu dynasty. This is known everywhere. Therefore, if I perform the purificatory process for your sons, Kamsa will consider Them the sons of Devakī.

SB 10.8.8-9: Kamsa is both a great diplomat and a very sinful man. Therefore, having heard from Yogamāyā, the daughter of Devakī, that the child who will kill him has already been born somewhere else, having heard that the eighth pregnancy of Devakī could not bring forth a female child, and having understood your friendship with Vasudeva, Kamsa, upon hearing that the purificatory process has been performed by me, the priest of the Yadu dynasty, may certainly consider all these points and suspect that Krishna is the son of Devakī and Vasudeva. Then he might take steps to kill Krishna. That would be a catastrophe.

SB 10.8.10: Nanda Mahārāja said: My dear great sage, if you think that your performing this process of purification will make Kamsa suspicious, then secretly chant the Vedic hymns and perform the purifying process of second birth here in the cow shed of my house, without the knowledge of anyone else, even my relatives, for this process of purification is essential.

SB 10.8.11: Śukadeva Gosvāmī continued: Having thus been especially requested by Nanda Mahārāja to do that which he already desired to do, Gargamuni performed the name-giving ceremony for Krishna and Balarāma in a solitary place.

SB 10.8.12: Gargamuni said: This child, the son of Rohinī, will give all happiness to His relatives and friends by His transcendental qualities. Therefore He will be known as Rāma. And because He will manifest extraordinary bodily strength, He will also be known as Bala. Moreover, because He unites two families — Vasudeva's family and the family of Nanda Mahārāja — He will be known as Sańkarshana.

SB 10.8.13: Your son Krishna appears as an incarnation in every millennium. In the past, He assumed three different colors — white, red and yellow — and now He has appeared in a blackish color. [In another Dvāpara-yuga, He appeared (as Lord Rāmacandra) in the color of śuka, a parrot. All such incarnations have now assembled in Krishna.]

SB 10.8.14: For many reasons, this beautiful son of yours sometimes appeared previously as the son of Vasudeva. Therefore, those who are learned sometimes call this child Vāsudeva.

SB 10.8.15: For this son of yours there are many forms and names according to His transcendental qualities and activities. These are known to me, but people in general do not understand them.

SB 10.8.16: To increase the transcendental bliss of the cowherd men of Gokula, this child will always act auspiciously for you. And by His grace only, you will surpass all difficulties.

SB 10.8.17: O Nanda Mahārāja, as recorded in history, when there was an irregular, incapable government, Indra having been dethroned, and people were being harassed and disturbed by thieves, this child appeared in order to protect the people and enable them to flourish, and He curbed the rogues and thieves.

SB 10.8.18: Demons [asuras] cannot harm the demigods, who always have Lord Vishnu on their side. Similarly, any person or group attached to Krishna is extremely fortunate. Because such persons are very much affectionate toward Krishna, they cannot be defeated by demons like the associates of Kamsa [or by the internal enemies, the senses].

SB 10.8.19: In conclusion, therefore, O Nanda Mahārāja, this child of yours is as good as Nārāyana. In His transcendental qualities, opulence, name, fame and influence, He is exactly like Nārāyana. You should all raise this child very carefully and cautiously.

SB 10.8.20: Śrīla Śukadeva Gosvāmī continued: After Gargamuni, having instructed Nanda Mahārāja about Krishna, departed for his own home, Nanda Mahārāja was very pleased and considered himself full of all good fortune.

SB 10.8.21: After a short time passed, both brothers, Rāma and Krishna, began to crawl on the ground of Vraja with the strength of Their hands and knees and thus enjoy Their childhood play.

SB 10.8.22: When Krishna and Balarāma, with the strength of Their legs, crawled in the muddy places created in Vraja by cow dung and cow urine, Their crawling resembled the crawling of serpents, and the sound of Their ankle bells was very charming. Very much pleased by the sound of other people's ankle bells, They used to follow these people as if going to Their mothers, but when They saw that these were other people, They became afraid and returned to Their real mothers, Yaśodā and Rohinī.

SB 10.8.23: Dressed with muddy earth mixed with cow dung and cow urine, the babies looked very beautiful, and when They went to Their mothers, both Yaśodā and Rohinī picked Them up with great affection, embraced Them and allowed Them to suck the milk flowing from their breasts. While sucking the breast, the babies smiled, and Their small teeth were visible. Their mothers, upon seeing those beautiful teeth, enjoyed great transcendental bliss.

SB 10.8.24: Within the house of Nanda Mahārāja, the cowherd ladies would enjoy seeing the pastimes of the babies Rāma and Krishna. The babies would catch the ends of the calves' tails, and the calves would drag Them here and there. When the ladies saw these pastimes, they certainly stopped their household activities and laughed and enjoyed the incidents.

SB 10.8.25: When mother Yaśodā and Rohinī were unable to protect the babies from calamities threatened by horned cows, by fire, by animals with claws and teeth such as monkeys, dogs and cats, and by thorns, swords and other weapons on the ground, they were always in anxiety, and their household engagements were disturbed. At that time, they were fully equipoised in the transcendental ecstasy known as the distress of material affection, for this was aroused within their minds.

SB 10.8.26: O King Parīkshit, within a very short time both Rāma and Krishna began to walk very easily in Gokula on Their legs, by Their own strength, without the need to crawl.

SB 10.8.27: Thereafter, Lord Krishna, along with Balarāma, began to play with the other children of the cowherd men, thus awakening the transcendental bliss of the cowherd women.

SB 10.8.28: Observing the very attractive childish restlessness of Krishna, all the gopīs in the neighborhood, to hear about Krishna's activities again and again, would approach mother Yaśodā and speak to her as follows.

SB 10.8.29: "Our dear friend Yaśodā, your son sometimes comes to our houses before the milking of the cows and releases the calves, and when the master of the house becomes angry, your son merely smiles. Sometimes He devises some process by which He steals palatable curd, butter and milk, which He then eats and drinks. When the monkeys assemble, He divides it with them, and when the monkeys have their bellies so full that they won't take more, He breaks the pots. Sometimes, if He gets no opportunity to steal butter or milk from a house, He will be angry at the householders, and for His revenge He will agitate the small children by pinching them. Then, when the children begin crying, Krishna will go away.

SB 10.8.30: "When the milk and curd are kept high on a swing hanging from the ceiling and Krishna and Balarāma cannot reach it, They arrange to reach it by piling up various planks and turning upside down the mortar for grinding spices. Being quite aware of the contents of a pot, They pick holes in it. While the elderly gopīs go about their household affairs, Krishna and Balarāma sometimes go into a dark room, brightening the place with the valuable jewels and ornaments on Their bodies and taking advantage of this light by stealing.

SB 10.8.31: "When Krishna is caught in His naughty activities, the master of the house will say to Him, 'Oh, You are a thief,' and artificially express anger at Krishna. Krishna will then reply, 'I am not a thief. You are a thief.' Sometimes, being angry, Krishna passes urine and stool in a neat, clean place in our houses. But now, our dear friend Yaśodā, this expert thief is sitting before you like a very good boy." Sometimes all the gopīs would look at Krishna sitting there, His eyes fearful so that His mother would not chastise Him, and when they saw Krishna's beautiful face, instead of chastising Him they would simply look upon His face and enjoy transcendental bliss. Mother Yaśodā would mildly smile at all this fun, and she would not want to chastise her blessed transcendental child.

SB 10.8.32: One day while Krishna was playing with His small playmates, including Balarāma and other sons of the gopas, all His friends came together and lodged a complaint to mother Yaśodā. "Mother," they submitted, "Krishna has eaten earth."

SB 10.8.33: Upon hearing this from Krishna's playmates, mother Yaśodā, who was always full of anxiety over Krishna's welfare, picked Krishna up with her hands to look into His mouth and chastise Him. Her eyes fearful, she spoke to her son as follows.

SB 10.8.34: Dear Krishna, why are You so restless that You have eaten dirt in a solitary place? This complaint has been lodged against You by all Your playmates, including Your elder brother, Balarāma. How is this?

SB 10.8.35: Lord Śrī Krishna replied: My dear mother, I have never eaten dirt. All My friends complaining against Me are liars. If you think they are being truthful, you can directly look into My mouth and examine it.

SB 10.8.36: Mother Yaśodā challenged Krishna, "If You have not eaten earth, then open Your mouth wide." When challenged by His mother in this way, Krishna, the son of Nanda Mahārāja and Yaśodā, to exhibit pastimes like a human child, opened His mouth. Although the Supreme Personality of Godhead, Krishna, who is full of all opulences, did not disturb His mother's parental affection, His opulence was automatically displayed, for Krishna's opulence is never lost at any stage, but is manifest at the proper time.

SB 10.8.37-39: When Krishna opened His mouth wide by the order of mother Yaśodā, she saw within His mouth all moving and nonmoving entities, outer space, and all directions, along with mountains, islands, oceans, the surface of the earth, the blowing wind, fire, the moon and the stars. She saw the planetary systems, water, light, air, sky, and creation by transformation of ahańkāra. She also saw the senses, the mind, sense perception, and the three qualities goodness, passion and ignorance. She saw the time allotted for the living entities, she saw natural instinct and the reactions of karma, and she saw desires and different varieties of bodies, moving and nonmoving. Seeing all these aspects of the cosmic manifestation, along with herself and Vrindāvana-dhāma, she became doubtful and fearful of her son's nature.

SB 10.8.40: [Mother Yaśodā began to argue within herself:] Is this a dream, or is it an illusory creation by the external energy? Has this been manifested by my own intelligence, or is it some mystic power of my child?

SB 10.8.41: Therefore let me surrender unto the Supreme Personality of Godhead and offer my obeisances unto Him, who is beyond the conception of human speculation, the mind, activities, words and arguments, who is the original cause of this cosmic manifestation, by whom the entire cosmos is maintained, and by whom we can conceive of its existence. Let me simply offer my obeisances, for He is beyond my contemplation, speculation and meditation. He is beyond all of my material activities.

SB 10.8.42: It is by the influence of the Supreme Lord's māyā that I am wrongly thinking that Nanda Mahārāja is my husband, that Krishna is my son, and that because I am the queen of Nanda Mahārāja, all the wealth of cows and calves are my possessions and all the cowherd men and their wives are my subjects. Actually, I also am eternally subordinate to the Supreme Lord. He is my ultimate shelter.

SB 10.8.43: Mother Yaśodā, by the grace of the Lord, could understand the real truth. But then again, the supreme master, by the influence of the internal potency, yogamāyā, inspired her to become absorbed in intense maternal affection for her son.

SB 10.8.44: Immediately forgetting yogamāyā's illusion that Krishna had shown the universal form within His mouth, mother Yaśodā took her son on her lap as before, feeling increased affection in her heart for her transcendental child.

SB 10.8.45: The glories of the Supreme Personality of Godhead are studied through the three Vedas, the Upanishads, the literature of Sāńkhya-yoga, and other Vaishnava literature, yet mother Yaśodā considered that Supreme Person her ordinary child.

SB 10.8.46: Having heard of the great fortune of mother Yaśodā, Parīkshit Mahārāja inquired from Śukadeva Gosvāmī: O learned brāhmana, mother Yaśodā's breast milk was sucked by the Supreme Personality of Godhead. What past auspicious activities did she and Nanda Mahārāja perform to achieve such perfection in ecstatic love?

SB 10.8.47: Although Krishna was so pleased with Vasudeva and Devakī that He descended as their son, they could not enjoy Krishna's magnanimous childhood pastimes, which are so great that simply chanting about them vanquishes the contamination of the material world. Nanda Mahārāja and Yaśodā, however, enjoyed these pastimes fully, and therefore their position is always better than that of Vasudeva and Devakī.

SB 10.8.48: Śukadeva Gosvāmī said: To follow the orders of Lord Brahmā, Drona, the best of the Vasus, along with his wife, Dharā, spoke to Lord Brahmā in this way.

SB 10.8.49: Drona and Dharā said: Please permit us to be born on the planet earth so that after our appearance, the Supreme Lord, the Personality of Godhead, the supreme controller and master of all planets, will also appear and spread devotional service, the ultimate goal of life, so that those born in this material world may very easily be delivered from the miserable condition of materialistic life by accepting this devotional service.

SB 10.8.50: When Brahmā said, "Yes, let it be so," the most fortune Drona, who was equal to Bhagavān, appeared in Vrajapura, Vrindāvana, as the most famous Nanda Mahārāja, and his wife, Dharā, appeared as mother Yaśodā.

SB 10.8.51: Thereafter, O Mahārāja Parīkshit, best of the Bhāratas, when the Supreme Personality of Godhead became the son of Nanda Mahārāja and Yaśodā, they maintained continuous, unswerving devotional love in parental affection. And in their association, all the other inhabitants of Vrindāvana, the gopas and gopīs, developed the culture of krishna-bhakti.

SB 10.8.52: Thus the Supreme Personality, Krishna, along with Balarāma, lived in Vrajabhūmi, Vrindāvana, just to substantiate the benediction of Brahmā. By exhibiting different pastimes in His childhood, He increased the transcendental pleasure of Nanda and the other inhabitants of Vrindāvana.


Srimad Bhagavatam Canto 10 Chapter 8 Verse 1

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.1

śrī-śuka uvāca

gargah purohito rājan

yadūnām sumahā-tapāh

vrajam jagāma nandasya

vasudeva-pracoditah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; gargah — Gargamuni; purohitah — the priest; rājan — O King Parīkshit; yadūnām — of the Yadu dynasty; su-mahā-tapāh — highly elevated in austerity and penance; vrajam — to the village known as Vrajabhūmi; jagāma — went; nandasya — of Mahārāja Nanda; vasudeva-pracoditah — being inspired by Vasudeva.

TRANSLATION

Śukadeva Gosvāmī said: O Mahārāja Parīkshit, the priest of the Yadu dynasty, namely Gargamuni, who was highly elevated in austerity and penance, was then inspired by Vasudeva to go see Nanda Mahārāja at his home.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 10

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.10

śrī-nanda uvāca

alakshito 'smin rahasi

māmakair api go-vraje

kuru dvijāti-samskāram

svasti-vācana-pūrvakam

SYNONYMS

śrī-nandah uvāca — Nanda Mahārāja said (to Gargamuni); alakshitah — without Kamsa's knowledge; asmin — in this cow shed; rahasi — in a very solitary place; māmakaih — even by my relatives; api — a still more secluded place; go-vraje — in the cow shed; kuru — just execute; dvijāti-samskāram — the purificatory process of second birth (samskārād bhaved dvijah); svasti-vācana-pūrvakam — by chanting the Vedic hymns to perform the purificatory process.

TRANSLATION

Nanda Mahārāja said: My dear great sage, if you think that your performing this process of purification will make Kamsa suspicious, then secretly chant the Vedic hymns and perform the purifying process of second birth here in the cow shed of my house, without the knowledge of anyone else, even my relatives, for this process of purification is essential.

PURPORT

Nanda Mahārāja did not like the idea of avoiding the purificatory process. Despite the many obstacles, he wanted to take advantage of Gargamuni's presence and do what was needed. The purificatory process is essential specifically for brāhmanas, kshatriyas and vaiśyas. Therefore, since Nanda Mahārāja presented himself as a vaiśya, this process of purification was essential. Formerly, such institutional activities were compulsory. Cātur-varnyam mayā srishtam guna-karma-vibhāgaśah (Bg. 4.13). Without these activities of purification, the society would be considered a society of animals. To take advantage of Gargamuni's presence, Nanda Mahārāja wanted to perform the nāma-karana ceremonies, even secretly, without any gorgeous arrangements. Therefore, the opportunity for purification should be regarded as the essential duty of human society. In Kali-yuga, however, people have forgotten the essence. Mandāh sumanda-matayo manda-bhāgyā hy upadrutāh (Bhāg. 1.1.10). In this age, people are all bad and unfortunate, and they do not accept Vedic instructions to make their life successful. Nanda Mahārāja, however, did not want to neglect anything. To keep intact a happy society advanced in spiritual knowledge, he took full advantage of Gargamuni's presence to do what was necessary. How degraded society has become within five thousand years. Mandāh sumanda-matayo manda-bhāgyāh. The human life is obtained after many, many millions of births, and it is intended for purification. Previously, a father was eager to give all kinds of help to elevate his children, but at present, because of being misguided, people are prepared even to kill to avoid the responsibility of raising children.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 11

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.11

śrī-śuka uvāca

evam samprārthito viprah

sva-cikīrshitam eva tat

cakāra nāma-karanam

gūdho rahasi bālayoh

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; evam — in this way; samprārthitah — being eagerly requested; viprah — the brāhmana Gargamuni; sva-cikīrshitam eva — which he already desired to do and for which he had gone there; tat — that; cakāra — performed; nāma-karanam — the name-giving ceremony; gūdhah — confidentially; rahasi — in a secluded place; bālayoh — of the two boys (Krishna and Balarāma).

TRANSLATION

Śukadeva Gosvāmī continued: Having thus been especially requested by Nanda Mahārāja to do that which he already desired to do, Gargamuni performed the name-giving ceremony for Krishna and Balarāma in a solitary place.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 12

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.12

śrī-garga uvāca

ayam hi rohinī-putro

ramayan suhrido gunaih

ākhyāsyate rāma iti

balādhikyād balam viduh

yadūnām aprithag-bhāvāt

sańkarshanam uśanty api

SYNONYMS

śrī-gargah uvāca — Gargamuni said; ayam — this; hi — indeed; rohinī-putrah — the son of Rohinī; ramayan — pleasing; suhridah — all His friends and relatives; gunaih — by transcendental qualities; ākhyāsyate — will be called; rāmah — by the name Rāma, the supreme enjoyer; iti — in this way; bala-ādhikyāt — because of extraordinary strength; balam viduh — will be known as Balarāma; yadūnām — of the Yadu dynasty; aprithak-bhāvāt — because of not being separated from you; sańkarshanam — by the name Sańkarshana, or uniting two families; uśanti — attracts; api — also.

TRANSLATION

Gargamuni said: This child, the son of Rohinī, will give all happiness to His relatives and friends by His transcendental qualities. Therefore He will be known as Rāma. And because He will manifest extraordinary bodily strength, He will also be known as Bala. Moreover, because He unites two families — Vasudeva's family and the family of Nanda Mahārāja — He will be known as Sańkarshana.

PURPORT

Baladeva was actually the son of Devakī, but He was transferred from Devakī's womb to that of Rohinī. This fact was not disclosed. According to a statement in the Hari-vamśa:

pratyuvāca tato rāmah

sarvāms tān abhitah sthitān

yādaveshv api sarveshu

bhavanto mama vallabhāh

Gargamuni did disclose to Nanda Mahārāja that Balarāma would be known as Sańkarshana because of uniting two families — the yadu-vamśa and the vamśa of Nanda Mahārāja — one of which was known as kshatriya and the other as vaiśya. Both families had the same original forefather, the only difference being that Nanda Mahārāja was born of a vaiśya wife whereas Vasudeva was born of a kshatriya wife. Later, Nanda Mahārāja married a vaiśya wife, and Vasudeva married a kshatriya wife. So although the families of Nanda Mahārāja and Vasudeva both came from the same father, they were divided as kshatriya and vaiśya. Now Baladeva united them, and therefore He was known as Sańkarshana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 13

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.13

āsan varnās trayo hy asya

grihnato 'nuyugam tanūh

śuklo raktas tathā pīta

idānīm krishnatām gatah

SYNONYMS

āsan — were assumed; varnāh trayah — three colors; hi — indeed; asya — of your son Krishna; grihnatah — accepting; anuyugam tanūh — transcendental bodies according to the different yugas; śuklah — sometimes white; raktah — sometimes red; tathā — as well as; pītah — sometimes yellow; idānīm krishnatām gatah — at the present moment He has assumed a blackish color.

TRANSLATION

Your son Krishna appears as an incarnation in every millennium. In the past, He assumed three different colors — white, red and yellow — and now He has appeared in a blackish color. [In another Dvāpara-yuga, He appeared (as Lord Rāmacandra) in the color of śuka, a parrot. All such incarnations have now assembled in Krishna.]

PURPORT

Partially explaining the position of Lord Krishna and partially covering the facts, Gargamuni indicated, "Your son is a great personality, and He can change the color of His body in different ages." The word grihnatah indicates that Krishna is free to make His choice. In other words, He is the Supreme Personality of Godhead and may therefore do whatever He desires. In Vedic literature the different colors assumed by the Personality of Godhead in different millenniums are stated, and therefore when Gargamuni said, "Your son has assumed these colors," he indirectly said, "He is the Supreme Personality of Godhead." Because of Kamsa's atrocities, Gargamuni tried to avoid disclosing this fact, but he indirectly informed Nanda Mahārāja that Krishna, his son, was the Supreme Personality of Godhead.

It may be noted that Śrīla Jīva Gosvāmī, in his book Krama-sandarbha, has enunciated the purport of this verse. In every millennium, Krishna appears in a different form, either as white, red or yellow, but this time He personally appeared in His original, blackish form and, as predicted by Gargamuni, exhibited the power of Nārāyana. Because in this form the Supreme Personality of Godhead exhibits Himself fully, His name is Śrī Krishna, the all-attractive.

Factually, Krishna is the source of all avatāras, and therefore all the different features of the different avatāras are present in Krishna. When Krishna incarnates, all the features of other incarnations are already present within Him. Other incarnations are partial representations of Krishna, who is the full-fledged incarnation of the Supreme Being. It is to be understood that the Supreme Being, whether appearing as śukla, rakta or pīta (white, red or yellow), is the same person. When He appears in different incarnations, He appears in different colors, just like the sunshine, which contains seven colors. Sometimes the colors of sunshine are represented separately; otherwise the sunshine is observed mainly as bright light. The different avatāras, such as the manvantara-avatāras, līlā-avatāras and daśa-avatāras, are all included in the krishna-avatāra. When Krishna appears, all the avatāras appear with Him. As described in Śrīmad-Bhāgavatam (1.3.26):

avatārā hy asańkhyeyā

hareh sattva-nidher dvijāh

yathāvidāsinah kulyāh

sarasah syuh sahasraśah

The avatāras incessantly appear, like incessantly flowing water. No one can count how many waves there are in flowing water, and similarly there is no limitation of the avatāras. And Krishna is the full representation of all avatāras because He is the source of all avatāras. Krishna is amśī, whereas others are amśa, part of Krishna. All living entities, including us, are amśas (mamaivāmśo jīva-loke jīva-bhūtah sanātanah [Bg. 15.7]). These amśas are of different magnitude. Human beings (who are minute amśas) and the demigods, vishnu-tattva and all other living beings are all part of the Supreme. Nityo nityānām cetanaś cetanānām (Katha Upanishad 2.2.13). Krishna is the full representation of all living entities, and when Krishna is present, all avatāras are included in Him.

The Eleventh Canto of Śrīmad-Bhāgavatam describes the incarnations for each yuga in chronological order. The Bhāgavatam says, krite śuklaś catur-bāhuh, tretāyām rakta-varno'sau, dvāpare bhagavān śyāmah and krishna-varnam tvishākrishnam [SB 11.5.32]. We actually see that in Kali-yuga, Bhagavān has appeared in pīta-varna, or a yellow color, as Gaurasundara, although the Bhāgavatam speaks of krishna-varnam. To adjust all these statements, one should understand that although in some yugas some of the colors are prominent, in every yuga, whenever Krishna appears, all the colors are present. Krishna-varnam tvishākrishnam: although Caitanya Mahāprabhu appears without krishna, or a blackish color, He is understood to be Krishna Himself. Idānīm krishnatām gatah. The same original Krishna who appears in different varnas has now appeared. The word āsan indicates that He is always present. Whenever the Supreme Personality of Godhead appears in His full feature, He is understood to be krishna-varnam, although He appears in different colors. Prahlāda Mahārāja states that Caitanya Mahāprabhu is channa; that is, although He is Krishna, He is covered by a yellow color. Thus the Gaudīya Vaishnavas accept the conclusion that although Caitanya Mahāprabhu appeared in pīta color, He is Krishna.

krishna-varnam tvishākrishnam

sāńgopāńgāstra-pārshadam

yajñaih sańkīrtana-prāyair

yajanti hi sumedhasah

(Bhāg. 11.5.32)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 14

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.14

prāg ayam vasudevasya

kvacij jātas tavātmajah

vāsudeva iti śrīmān

abhijñāh sampracakshate

SYNONYMS

prāk — before; ayam — this child; vasudevasya — of Vasudeva; kvacit — sometimes; jātah — was born; tava — your; ātmajah — Krishna, who has taken birth as your child; vāsudevah — therefore He may be given the name Vāsudeva; iti — thus; śrīmān — very beautiful; abhijñāh — those who are learned; sampracakshate — also say that Krishna is Vāsudeva.

TRANSLATION

For many reasons, this beautiful son of yours sometimes appeared previously as the son of Vasudeva. Therefore, those who are learned sometimes call this child Vāsudeva.

PURPORT

Gargamuni indirectly disclosed, "This child was originally born as the son of Vasudeva, although He is acting as your child. Generally He is your child, but sometimes He is the son of Vasudeva."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 15

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.15

bahūni santi nāmāni

rūpāni ca sutasya te

guna-karmānurūpāni

tāny aham veda no janāh

SYNONYMS

bahūni — various; santi — there are; nāmāni — names; rūpāni — forms; ca — also; sutasya — of the son; te — your; guna-karma-anu-rūpāni — according to His attributes and activities; tāni — them; aham — I; veda — know; no janāh — not ordinary persons.

TRANSLATION

For this son of yours there are many forms and names according to His transcendental qualities and activities. These are known to me, but people in general do not understand them.

PURPORT

Bahūni: the Lord has many names. Advaitam acyutam anādim ananta-rūpam ādyam purāna-purusham nava-yauvanam ca. As stated in the Brahma-samhitā (5.33), the Lord is one, but He has many forms and many names. It was not that because Gargamuni gave the child the name Krishna, that was His only name. He has other names, such as Bhaktavatsala, Giridhārī, Govinda and Gopāla. If we analyze the nirukti, or semantic derivation, of the word "Krishna," we find that na signifies that He stops the repetition of birth and death, and krish means sattārtha, or "existence." (Krishna is the whole of existence.) Also, krish means "attraction," and na means ānanda, or "bliss." Krishna is known as Mukunda because He wants to give everyone spiritual, eternal, blissful life. Unfortunately, because of the living entity's little independence, the living entity wants to "deprogram" the program of Krishna. This is the material disease. Nonetheless, because Krishna wants to give transcendental bliss to the living entities, He appears in various forms. Therefore He is called Krishna. Because Gargamuni was an astrologer, he knew what others did not know. Yet Krishna has so many names that even Gargamuni did not know them all. It is to be concluded that Krishna, according to His transcendental activities, has many names and many forms.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 16

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.16

esha vah śreya ādhāsyad

gopa-gokula-nandanah

anena sarva-durgāni

yūyam añjas tarishyatha

SYNONYMS

eshah — this child; vah — for all of you people; śreyah — the most auspicious; ādhāsyat — will act all-auspiciously; gopa-gokula-nandanah — just like a cowherd boy, born in a family of cowherd men as the son of the estate of Gokula; anena — by Him; sarva-durgāni — all kinds of miserable conditions; yūyam — all of you; añjah — easily; tarishyatha — will overcome.

TRANSLATION

To increase the transcendental bliss of the cowherd men of Gokula, this child will always act auspiciously for you. And by His grace only, you will surpass all difficulties.

PURPORT

For the cowherd men and the cows, Krishna is the supreme friend. Therefore He is worshiped by the prayer namo brahmanya-devāya go-brāhmana-hitāya ca. His pastimes in Gokula, His dhāma, are always favorable to the brāhmanas and the cows. His first business is to give all comfort to the cows and the brāhmanas. In fact, comfort for the brāhmanas is secondary, and comfort for the cows is His first concern. Because of His presence, all people would overcome all difficulties and always be situated in transcendental bliss.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 17

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.17

purānena vraja-pate

sādhavo dasyu-pīditāh

arājake rakshyamānā

jigyur dasyūn samedhitāh

SYNONYMS

purā — formerly; anena — by Krishna; vraja-pate — O King of Vraja; sādhavah — those who were honest; dasyu-pīditāh — being disturbed by rogues and thieves; arājake — when there was an irregular government; rakshyamānāh — were protected; jigyuh — conquered; dasyūn — the rogues and thieves; samedhitāh — flourished.

TRANSLATION

O Nanda Mahārāja, as recorded in history, when there was an irregular, incapable government, Indra having been dethroned, and people were being harassed and disturbed by thieves, this child appeared in order to protect the people and enable them to flourish, and He curbed the rogues and thieves.

PURPORT

Indra is the king of the universe. Demons, thieves and rogues always disturb Indra (indrāri-vyākulam lokam), but when indrāris, the enemies of Indra, become prominent, Krishna appears. Krishnas tu bhagavān svayam/ indrāri-vyākulam lokam mridayanti yuge yuge (Bhāg. 1.3.28).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 18

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.18

ya etasmin mahā-bhāgāh

prītim kurvanti mānavāh

nārayo 'bhibhavanty etān

vishnu-pakshān ivāsurāh

SYNONYMS

ye — those persons who; etasmin — unto this child; mahā-bhāgāh — very fortunate; prītim — affection; kurvanti — execute; mānavāh — such persons; na — not; arayah — the enemies; abhibhavanti — do overcome; etān — those who are attached to Krishna; vishnu-pakshān — the demigods, who always have Lord Vishnu on their side; iva — like; asurāh — the demons.

TRANSLATION

Demons [asuras] cannot harm the demigods, who always have Lord Vishnu on their side. Similarly, any person or group attached to Krishna is extremely fortunate. Because such persons are very much affectionate toward Krishna, they cannot be defeated by demons like the associates of Kamsa [or by the internal enemies, the senses].

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 19

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.19

tasmān nandātmajo 'yam te

nārāyana-samo gunaih

śriyā kīrtyānubhāvena

gopāyasva samāhitah

SYNONYMS

tasmāt — therefore; nanda — O Nanda Mahārāja; ātmajah — your son; ayam — this; te — of you; nārāyana-samah — is as good as Nārāyana (Nārāyana Himself showing transcendental qualities); gunaih — by qualities; śriyā — by opulence; kīrtyā — especially by His name and fame; anubhāvena — and by His influence; gopāyasva — just raise this child; samāhitah — with great attention and precaution.

TRANSLATION

In conclusion, therefore, O Nanda Mahārāja, this child of yours is as good as Nārāyana. In His transcendental qualities, opulence, name, fame and influence, He is exactly like Nārāyana. You should all raise this child very carefully and cautiously.

PURPORT

In this verse, the word nārāyana-samah is significant. Nārāyana has no equal. He is asamaurdhva: no one is equal to Him, and no one is greater than He is. As stated in śāstra:

yas tu nārāyanam devam

brahma-rudrādi-daivataih

samatvenaiva vīksheta

sa pāshandī bhaved dhruvam

One who equates Nārāyana even with great exalted demigods like Lord Śiva or Lord Brahmā is a pāshandī, an agnostic. No one can equal Nārāyana. Nonetheless, Gargamuni used the word sama, meaning "equal," because he wanted to treat Krishna as the Supreme Personality of Godhead who had become Nanda Mahārāja's son. Gargamuni wanted to impress upon the mind of Nanda Mahārāja, "Your worshipable Deity, Nārāyana, is so pleased with you that He has sent you a son almost equal to Him in qualifications. Therefore you may designate your son with a similar name, such as Mukunda or Madhusūdana. But you must always remember that whenever you want to do something very good, there will be many hindrances. Therefore you should raise and protect this child with great care. If you can protect this child very cautiously, as Nārāyana always protects you, the child will be as good as Nārāyana." Gargamuni also indicated that although the child was exaltedly qualified like Nārāyana, He would enjoy more than Nārāyana as rāsa-vihārī, the central enjoyer of the rāsa dance. As stated in the Brahma-samhitā, lakshmī-sahasra-śata-sambhrama-sevyamānam: [Bs. 5.29] He would be served by many gopīs, who would all be as good as the goddess of fortune.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 2

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.2

tam drishtvā parama-prītah

pratyutthāya kritāñjalih

ānarcādhokshaja-dhiyā

pranipāta-purahsaram

SYNONYMS

tam — him (Gargamuni); drishtvā — after seeing; parama-prītah — Nanda Mahārāja was very much pleased; pratyutthāya — standing up to receive him; krita-añjalih — with folded hands; ānarca — worshiped; adhokshaja-dhiyā — although Gargamuni was visible to the senses, Nanda Mahārāja maintained a very high respect for him; pranipāta-purahsaram — Nanda Mahārāja fell down before him and offered obeisances.

TRANSLATION

When Nanda Mahārāja saw Gargamuni present at his home, Nanda was so pleased that he stood up to receive him with folded hands. Although seeing Gargamuni with his eyes, Nanda Mahārāja could appreciate that Gargamuni was adhokshaja; that is, he was not an ordinary person seen by material senses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 20

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.20

śrī-śuka uvāca

ity ātmānam samādiśya

garge ca sva-griham gate

nandah pramudito mene

ātmānam pūrnam āśishām

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — thus; ātmānam — about the Absolute Truth, the Supreme Soul; samādiśya — after fully instructing; garge — when Gargamuni; ca — also; sva-griham — to his own abode; gate — had departed; nandah — Mahārāja Nanda; pramuditah — became extremely pleased; mene — considered; ātmānam — his own self; pūrnam āśishām — full of all good fortune.

TRANSLATION

Śrīla Śukadeva Gosvāmī continued: After Gargamuni, having instructed Nanda Mahārāja about Krishna, departed for his own home, Nanda Mahārāja was very pleased and considered himself full of all good fortune.

PURPORT

Krishna is the Supersoul, and Nanda Mahārāja is the individual soul. By the instructions of Gargamuni, both of them were blessed. Nanda Mahārāja was thinking of Krishna's safety from the hands of demons like Pūtanā and Śakatāsura, and because he possessed such a son, he thought of himself as most fortunate.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 21

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.21

kālena vrajatālpena

gokule rāma-keśavau

jānubhyām saha pānibhyām

rińgamānau vijahratuh

SYNONYMS

kālena — of time; vrajatā — passing; alpena — a very small duration; gokule — in Gokula, Vraja-dhāma; rāma-keśavau — both Balarāma and Krishna; jānubhyām — by the strength of Their knees; saha pānibhyām — resting on Their hands; rińgamānau — crawling; vijahratuh — enjoyed childhood play.

TRANSLATION

After a short time passed, both brothers, Rāma and Krishna, began to crawl on the ground of Vraja with the strength of Their hands and knees and thus enjoy Their childhood play.

PURPORT

One brāhmana devotee says:

śrutim apare smritim itare bhāratam anye bhajantu bhava-bhītāh

aham iha nandam vande yasyālinde param brahma

"Let others, fearing material existence, worship the Vedas, the Vedic supplementary purānas and the Mahābhārata, but I shall worship Nanda Mahārāja, in whose courtyard the Supreme Brahman is crawling." For a highly exalted devotee, kaivalya, merging into the existence of the Supreme, appears no better than hell (narakāyate). But here one can simply think of the crawling of Krishna and Balarāma in the courtyard of Nanda Mahārāja and always merge in transcendental happiness. As long as one is absorbed in thoughts of krishna-līlā, especially Krishna's childhood pastimes, as Parīkshit Mahārāja desired to be, one is always merged in actual kaivalya. Therefore Vyāsadeva compiled Śrīmad-Bhāgavatam. Lokasyājānato vidvāmś cakre sātvata-samhitām (Bhāg. 1.7.6). Vyāsadeva compiled Śrīmad-Bhāgavatam, under the instruction of Nārada, so that anyone can take advantage of this literature, think of Krishna's pastimes and always be liberated.

śrutim apare smritim itare bhāratam anye bhajantu bhava-bhītāh

aham iha nandam vande yasyālinde param brahma

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 22

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.22

tāv ańghri-yugmam anukrishya sarīsripantau

ghosha-praghosha-ruciram vraja-kardameshu

tan-nāda-hrishta-manasāv anusritya lokam

mugdha-prabhītavad upeyatur anti mātroh

SYNONYMS

tau — Krishna and Balarāma; ańghri-yugmam anukrishya — dragging Their legs; sarīsripantau — crawling like snakes; ghosha-praghosha-ruciram — producing a sound with Their ankle bells that was very, very sweet to hear; vraja-kardameshu — in the mud created by cow dung and cow urine on the earth of Vrajabhūmi; tat-nāda — by the sound of those ankle bells; hrishta-manasau — being very much pleased; anusritya — following; lokam — other persons; mugdha — thus being enchanted; prabhīta-vat — then again being afraid of them; upeyatuh — immediately returned; anti mātroh — toward Their mothers.

TRANSLATION

When Krishna and Balarāma, with the strength of Their legs, crawled in the muddy places created in Vraja by cow dung and cow urine, Their crawling resembled the crawling of serpents, and the sound of Their ankle bells was very charming. Very much pleased by the sound of other people's ankle bells, They used to follow these people as if going to Their mothers, but when They saw that these were other people, They became afraid and returned to Their real mothers, Yaśodā and Rohinī.

PURPORT

When Krishna and Balarāma were crawling about Vrajabhūmi, They were enchanted by the sound of ankle bells. Thus They sometimes followed other people, who would enjoy the crawling of Krishna and Balarāma and exclaim, "Oh, see how Krishna and Balarāma are crawling!" Upon hearing this, Krishna and Balarāma could understand that these were not Their mothers They were following, and They would return to Their actual mothers. Thus the crawling of Krishna and Balarāma was enjoyed by the people of the neighborhood, as well as by mother Yaśodā and Rohinī and the two children Themselves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 23

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.23

tan-mātarau nija-sutau ghrinayā snuvantyau

pańkāńga-rāga-rucirāv upagrihya dorbhyām

dattvā stanam prapibatoh sma mukham nirīkshya

mugdha-smitālpa-daśanam yayatuh pramodam

SYNONYMS

tat-mātarau — Their mothers (Rohinī and Yaśodā); nija-sutau — their own respective sons; ghrinayā — with great affection; snuvantyau — allowed to suck the flowing milk from their breasts very happily; pańka-ańga-rāga-rucirau — whose beautiful transcendental bodies were covered with muddy cow dung and urine; upagrihya — taking care of; dorbhyām — by their arms; dattvā — delivering Them; stanam — the breast; prapibatoh — when the babies were sucking; sma — indeed; mukham — the mouth; nirīkshya — and seeing; mugdha-smita-alpa-daśanam — smiling with little teeth coming out of Their mouths (they were more and more attracted); yayatuh — and enjoyed; pramodam — transcendental bliss.

TRANSLATION

Dressed with muddy earth mixed with cow dung and cow urine, the babies looked very beautiful, and when They went to Their mothers, both Yaśodā and Rohinī picked Them up with great affection, embraced Them and allowed Them to suck the milk flowing from their breasts. While sucking the breast, the babies smiled, and Their small teeth were visible. Their mothers, upon seeing those beautiful teeth, enjoyed great transcendental bliss.

PURPORT

As the mothers cared for their respective babies, by the arrangement of yogamāyā the babies thought, "Here is My mother," and the mothers thought, "Here is my son." Because of affection, milk naturally flowed from the mothers' breasts, and the babies drank it. When the mothers saw small teeth coming in, they would count them and be happy, and when the babies saw Their mothers allowing Them to drink their breast milk, the babies also felt transcendental pleasure. As this transcendental affection continued between Rohinī and Balarāma and Yaśodā and Krishna, they all enjoyed transcendental bliss.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 24

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.24

yarhy ańganā-darśanīya-kumāra-līlāv

antar-vraje tad abalāh pragrihīta-pucchaih

vatsair itas tata ubhāv anukrishyamānau

prekshantya ujjhita-grihā jahrishur hasantyah

SYNONYMS

yarhi — when; ańganā-darśanīya — visible only to the ladies within the house; kumāra-līlau — the pastimes Śrī Krishna and Balarāma exhibited as children; antah-vraje — within the inside of Vraja, in the house of Nanda Mahārāja; tat — at that time; abalāh — all the ladies; pragrihīta-pucchaih — the ends of their tails having been caught by Krishna and Balarāma; vatsaih — by the calves; itah tatah — here and there; ubhau — both Krishna and Balarāma; anukrishyamānau — being dragged; prekshantyah — seeing such things; ujjhita — given up; grihāh — their household affairs; jahrishuh — enjoyed very much; hasantyah — while laughing.

TRANSLATION

Within the house of Nanda Mahārāja, the cowherd ladies would enjoy seeing the pastimes of the babies Rāma and Krishna. The babies would catch the ends of the calves' tails, and the calves would drag Them here and there. When the ladies saw these pastimes, they certainly stopped their household activities and laughed and enjoyed the incidents.

PURPORT

While crawling in curiosity, Krishna and Balarāma would sometimes catch the ends of the tails of calves. The calves, feeling that someone had caught them, would begin to flee here and there, and the babies would hold on very tightly, being afraid of how the calves were moving. The calves, seeing that the babies were holding them tightly, would also become afraid. Then the ladies would come to rescue the babies and gladly laugh. This was their enjoyment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 25

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.25

śrińgy-agni-damshtry-asi-jala-dvija-kantakebhyah

krīdā-parāv aticalau sva-sutau nisheddhum

grihyāni kartum api yatra na taj-jananyau

śekāta āpatur alam manaso 'navasthām

SYNONYMS

śrińgī — with the cows; agni — fire; damshtrī — monkeys and dogs; asi — swords; jala — water; dvija — birds; kantakebhyah — and thorns; krīdā-parau ati-calau — the babies, being too restless, engaged in play; sva-sutau — their own two sons; nisheddhum — just to stop Them; grihyāni — household duties; kartum api — by executing; yatra — when; na — not; tat-jananyau — Their mothers (Rohinī and Yaśodā); śekāte — able; āpatuh — obtained; alam — indeed; manasah — of the mind; anavasthām — equilibrium.

TRANSLATION

When mother Yaśodā and Rohinī were unable to protect the babies from calamities threatened by horned cows, by fire, by animals with claws and teeth such as monkeys, dogs and cats, and by thorns, swords and other weapons on the ground, they were always in anxiety, and their household engagements were disturbed. At that time, they were fully equipoised in the transcendental ecstasy known as the distress of material affection, for this was aroused within their minds.

PURPORT

All these pastimes of Krishna, and the great enjoyment exhibited by the mothers, are transcendental; nothing about them is material. They are described in the Brahma-samhitā as ānanda-cinmaya-rasa. In the spiritual world there is anxiety, there is crying, and there are other feelings similar to those of the material world, but because the reality of these feelings is in the transcendental world, of which this world is only an imitation, mother Yaśodā and Rohinī enjoyed them transcendentally.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 26

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.26

kālenālpena rājarshe

rāmah krishnaś ca gokule

aghrishta-jānubhih padbhir

vicakramatur añjasā

SYNONYMS

kālena alpena — within a very short time; rājarshe — O King (Mahārāja Parīkshit); rāmah krishnah ca — both Rāma and Krishna; gokule — in the village of Gokula; aghrishta-jānubhih — without the help of crawling on Their knees; padbhih — by Their legs alone; vicakramatuh — began to walk; añjasā — very easily.

TRANSLATION

O King Parīkshit, within a very short time both Rāma and Krishna began to walk very easily in Gokula on Their legs, by Their own strength, without the need to crawl.

PURPORT

Instead of crawling with Their knees, the babies could now stand up by holding on to something and walk little by little, without difficulty, by the strength of Their legs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 27

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.27

tatas tu bhagavān krishno

vayasyair vraja-bālakaih

saha-rāmo vraja-strīnām

cikrīde janayan mudam

SYNONYMS

tatah — thereafter; tu — but; bhagavān — the Supreme Personality of Godhead; krishnah — Lord Krishna; vayasyaih — with Their playmates; vraja-bālakaih — with other small children in Vraja; saha-rāmah — along with Balarāma; vraja-strīnām — of all the ladies of Vraja; cikrīde — played very happily; janayan — awakening; mudam — transcendental bliss.

TRANSLATION

Thereafter, Lord Krishna, along with Balarāma, began to play with the other children of the cowherd men, thus awakening the transcendental bliss of the cowherd women.

PURPORT

The word saha-rāmah, meaning "along with Balarāma," is significant in this verse. In such transcendental pastimes, Krishna is the chief hero, and Balarāma provides additional help.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 28

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.28

krishnasya gopyo ruciram

vīkshya kaumāra-cāpalam

śrinvantyāh kila tan-mātur

iti hocuh samāgatāh

SYNONYMS

krishnasya — of Krishna; gopyah — all the gopīs; ruciram — very attractive; vīkshya — observing; kaumāra-cāpalam — the restlessness of the childish pastimes; śrinvantyāh — just to hear them again and again; kila — indeed; tat-mātuh — in the presence of His mother; iti — thus; ha — indeed; ūcuh — said; samāgatāh — assembled there.

TRANSLATION

Observing the very attractive childish restlessness of Krishna, all the gopīs in the neighborhood, to hear about Krishna's activities again and again, would approach mother Yaśodā and speak to her as follows.

PURPORT

Krishna's activities are always very attractive to devotees. Therefore the neighbors, who were friends of mother Yaśodā, informed mother Yaśodā of whatever they saw Krishna doing in the neighborhood. Mother Yaśodā, just to hear about the activities of her son, stopped her household duties and enjoyed the information given by the neighborhood friends.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 29

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.29

vatsān muñcan kvacid asamaye krośa-sañjāta-hāsah

steyam svādv atty atha dadhi-payah kalpitaih steya-yogaih

markān bhokshyan vibhajati sa cen nātti bhāndam bhinnatti

dravyālābhe sagriha-kupito yāty upakrośya tokān

SYNONYMS

vatsān — the calves; muñcan — releasing; kvacit — sometimes; asamaye — at odd times; krośa-sañjāta-hāsah — after this, when the head of the house is angry, Krishna begins to smile; steyam — obtained by stealing; svādu — very tasteful; atti — eats; atha — thus; dadhi-payah — pot of curd and milk; kalpitaih — devised; steya-yogaih — by some sort of stealing process; markān — to the monkeys; bhokshyan — giving to eat; vibhajati — divides their portion; sah — the monkey; cet — if; na — not; atti — eats; bhāndam — the pot; bhinnatti — He breaks; dravya-alābhe — when eatables are unavailable or He cannot find such pots; sa-griha-kupitah — He becomes angry at the residents of the house; yāti — He goes away; upakrośya — irritating and pinching; tokān — the small children.

TRANSLATION

"Our dear friend Yaśodā, your son sometimes comes to our houses before the milking of the cows and releases the calves, and when the master of the house becomes angry, your son merely smiles. Sometimes He devises some process by which He steals palatable curd, butter and milk, which He then eats and drinks. When the monkeys assemble, He divides it with them, and when the monkeys have their bellies so full that they won't take more, He breaks the pots. Sometimes, if He gets no opportunity to steal butter or milk from a house, He will be angry at the householders, and for His revenge He will agitate the small children by pinching them. Then, when the children begin crying, Krishna will go away.

PURPORT

The narration of Krishna's naughty childhood activities would be presented to mother Yaśodā in the form of complaints. Sometimes Krishna would enter the house of a neighbor, and if He found no one there, He would release the calves before the time for the cows to be milked. The calves are actually supposed to be released when their mothers are milked, but Krishna would release them before that time, and naturally the calves would drink all the milk from their mothers. When the cowherd men saw this, they would chase Krishna and try to catch Him, saying, "Here is Krishna doing mischief," but He would flee and enter another house, where He would again devise some means to steal butter and curd. Then the cowherd men would again try to capture Him, saying, "Here is the butter thief. Better capture Him!" And they would be angry. But Krishna would simply smile, and they would forget everything. Sometimes, in their presence, He would begin eating the curd and butter. There was no need for Krishna to eat butter, since His belly was always full, but He would try to eat it, or else He would break the pots and distribute the contents to the monkeys. In this way, Krishna was always engaged in mischief-making. If in any house He could not find any butter or curd to steal, He would go into a room and agitate the small children sleeping there by pinching them, and when they cried He would go away.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 3

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.3

sūpavishtam kritātithyam

girā sūnritayā munim

nandayitvābravīd brahman

pūrnasya karavāma kim

SYNONYMS

su-upavishtam — when Gargamuni was seated very comfortably; krita-ātithyam — and he had been properly received as a guest; girā — by words; sūnritayā — very sweet; munim — Gargamuni; nandayitvā — pleasing him in this way; abravīt — said; brahman — O brāhmana; pūrnasya — of one who is full in everything; karavāma kim — what can I do for you (kindly order me).

TRANSLATION

When Gargamuni had been properly received as a guest and was very comfortably seated, Nanda Mahārāja submitted with gentle and submissive words: Dear sir, because you are a devotee, you are full in everything. Yet my duty is to serve you. Kindly order me. What can I do for you?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 30

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.30

hastāgrāhye racayati vidhim pīthakolūkhalādyaiś

chidram hy antar-nihita-vayunah śikya-bhāndeshu tad-vit

dhvāntāgāre dhrita-mani-ganam svāńgam artha-pradīpam

kāle gopyo yarhi griha-krityeshu suvyagra-cittāh

SYNONYMS

hasta-agrāhye — when the destination is out of the reach of His hands; racayati — He arranges to make; vidhim — a means; pīthaka — by wooden planks piled together; ulūkhala-ādyaih — and by overturning the stone mortar for grinding spices; chidram — a hole; hi — indeed; antah-nihita — about the contents of the pot; vayunah — with such knowledge; śikya — hanging by a swing; bhāndeshu — in the pots; tat-vit — expert in that knowledge, or in full knowledge; dhvānta-āgāre — in a very dark room; dhrita-mani-ganam — because of being decorated with valuable jewels; sva-ańgam — His own body; artha-pradīpam — is the light required for seeing in darkness; kāle — after that, in due course of time; gopyah — the elderly gopīs; yarhi — as soon as; griha-krityeshu — in discharging household affairs; su-vyagra-cittāh — are busily engaged.

TRANSLATION

"When the milk and curd are kept high on a swing hanging from the ceiling and Krishna and Balarāma cannot reach it, They arrange to reach it by piling up various planks and turning upside down the mortar for grinding spices. Being quite aware of the contents of a pot, They pick holes in it. While the elderly gopīs go about their household affairs, Krishna and Balarāma sometimes go into a dark room, brightening the place with the valuable jewels and ornaments on Their bodies and taking advantage of this light by stealing.

PURPORT

Formerly, in every household, yogurt and butter were kept for use in emergencies. But Krishna and Balarāma would pile up planks so that They could reach the pots and would then pick holes in the pots with Their hands so that the contents would leak out and They could drink it. This was another means for stealing butter and milk. When the butter and milk were kept in a dark room, Krishna and Balarāma would go there and make the place bright with the valuable jewels on Their bodies. On the whole, Krishna and Balarāma engaged in stealing butter and milk from the neighborhood houses in many ways.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 31

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.31

evam dhārshtyāny uśati kurute mehanādīni vāstau

steyopāyair viracita-kritih supratīko yathāste

ittham strībhih sa-bhaya-nayana-śrī-mukhālokinībhir

vyākhyātārthā prahasita-mukhī na hy upālabdhum aicchat

SYNONYMS

evam — in this way; dhārshtyāni — naughty activities; uśati — in a neat and clean place; kurute — sometimes does; mehana-ādīni — passing stool and urine; vāstau — in our houses; steya-upāyaih — and by inventing different devices to steal butter and milk; viracita-kritih — is very expert; su-pratīkah — is now sitting down here like a very good, well-behaved child; yathā āste — while staying here; ittham — all these topics of conversation; strībhih — by the gopīs; sa-bhaya-nayana — just now sitting there with fearful eyes; śrī-mukha — such a beautiful face; ālokinībhih — by the gopīs, who were enjoying the pleasure of seeing; vyākhyāta-arthā — and while complaining against Him before mother Yaśodā; prahasita-mukhī — they were smiling and enjoying; na — not; hi — indeed; upālabdhum — to chastise and threaten (rather, she enjoyed how Krishna was sitting there as a very good boy); aicchat — she desired.

TRANSLATION

"When Krishna is caught in His naughty activities, the master of the house will say to Him, 'Oh, You are a thief,' and artificially express anger at Krishna. Krishna will then reply, 'I am not a thief. You are a thief.' Sometimes, being angry, Krishna passes urine and stool in a neat, clean place in our houses. But now, our dear friend Yaśodā, this expert thief is sitting before you like a very good boy." Sometimes all the gopīs would look at Krishna sitting there, His eyes fearful so that His mother would not chastise Him, and when they saw Krishna's beautiful face, instead of chastising Him they would simply look upon His face and enjoy transcendental bliss. Mother Yaśodā would mildly smile at all this fun, and she would not want to chastise her blessed transcendental child.

PURPORT

Krishna's business in the neighborhood was not only to steal but sometimes to pass stool and urine in a neat, clean house. When caught by the master of the house, Krishna would chastise him, saying, "You are a thief." Aside from being a thief in His childhood affairs, Krishna acted as an expert thief when He was young by attracting young girls and enjoying them in the rāsa dance. This is Krishna's business. He is also violent, as the killer of many demons. Although mundane people like nonviolence and other such brilliant qualities, God, the Absolute Truth, being always the same, is good in any activities, even so-called immoral activities like stealing, killing and violence. Krishna is always pure, and He is always the Supreme Absolute Truth. Krishna may do anything supposedly abominable in material life, yet still He is attractive. Therefore His name is Krishna, meaning "all-attractive." This is the platform on which transcendental loving affairs and service are exchanged. Because of the features of Krishna's face, the mothers were so attracted that they could not chastise Him. Instead of chastising Him, they smiled and enjoyed hearing of Krishna's activities. Thus the gopīs remained satisfied, and Krishna enjoyed their happiness. Therefore another name of Krishna is Gopī-jana-vallabha because He invented such activities to please the gopīs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 32

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.32

ekadā krīdamānās te

rāmādyā gopa-dārakāh

krishno mridam bhakshitavān

iti mātre nyavedayan

SYNONYMS

ekadā — once upon a time; krīdamānāh — now Krishna, being still more grown up, was playing with other children of the same age; te — they; rāma-ādyāh — Balarāma and others; gopa-dārakāh — other boys born in the same neighborhood of the cowherd men; krishnah mridam bhakshitavān — O Mother, Krishna has eaten earth (a complaint was lodged); iti — thus; mātre — unto mother Yaśodā; nyavedayan — they submitted.

TRANSLATION

One day while Krishna was playing with His small playmates, including Balarāma and other sons of the gopas, all His friends came together and lodged a complaint to mother Yaśodā. "Mother," they submitted, "Krishna has eaten earth."

PURPORT

Here is another of Krishna's transcendental activities invented to please the gopīs. First a complaint was lodged with mother Yaśodā about Krishna's stealing, but mother Yaśodā did not chastise Him. Now, in an attempt to awaken mother Yaśodā's anger so that she would chastise Krishna, another complaint was invented — that Krishna had eaten earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 33

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.33

sā grihītvā kare krishnam

upālabhya hitaishinī

yaśodā bhaya-sambhrānta-

prekshanāksham abhāshata

SYNONYMS

sā — mother Yaśodā; grihītvā — taking; kare — within the hands (being anxious about what Krishna might have eaten); krishnam — Krishna; upālabhya — wanted to chastise Him; hita-eshinī — because she was anxious for the welfare of Krishna, she became very much agitated, thinking, "How is it that Krishna has eaten earth?"; yaśodā — mother Yaśodā; bhaya-sambhrānta-prekshana-aksham — began to look very carefully within Krishna's mouth in fear, to see if Krishna had eaten something dangerous; abhāshata — began to address Krishna.

TRANSLATION

Upon hearing this from Krishna's playmates, mother Yaśodā, who was always full of anxiety over Krishna's welfare, picked Krishna up with her hands to look into His mouth and chastise Him. Her eyes fearful, she spoke to her son as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 34

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.34

kasmān mridam adāntātman

bhavān bhakshitavān rahah

vadanti tāvakā hy ete

kumārās te 'grajo 'py ayam

SYNONYMS

kasmāt — why; mridam — dirt; adānta-ātman — You restless boy; bhavān — You; bhakshitavān — have eaten; rahah — in a solitary place; vadanti — are lodging this complaint; tāvakāh — Your friends and playmates; hi — indeed; ete — all of them; kumārāh — boys; te — Your; agrajah — older brother; api — also (confirms); ayam — this.

TRANSLATION

Dear Krishna, why are You so restless that You have eaten dirt in a solitary place? This complaint has been lodged against You by all Your playmates, including Your elder brother, Balarāma. How is this?

PURPORT

Mother Yaśodā was agitated by Krishna's restless misbehavior. Her house was full of sweetmeats. Why then should the restless boy eat dirt in a solitary place? Krishna replied, "My dear mother, they have plotted together and lodged a complaint against Me so that you will punish Me. My elder brother, Balarāma, has joined them. Actually, I have not done this. Take My words as true. Do not be angry and chastise Me."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 35

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.35

nāham bhakshitavān amba

sarve mithyābhiśamsinah

yadi satya-giras tarhi

samaksham paśya me mukham

SYNONYMS

na — not; aham — I; bhakshitavān — have eaten dirt; amba — My dear mother; sarve — all of them; mithya-abhiśamsinah — all liars, simply complaining against Me so that you may chastise Me; yadi — if it is actually a fact; satya-girah — that they have spoken the truth; tarhi — then; samaksham — directly; paśya — see; me — My; mukham — mouth.

TRANSLATION

Lord Śrī Krishna replied: My dear mother, I have never eaten dirt. All My friends complaining against Me are liars. If you think they are being truthful, you can directly look into My mouth and examine it.

PURPORT

Krishna presented Himself as an innocent child to increase the transcendental ecstasy of maternal affection. As described in the śāstra, tādana-bhayān mithyoktir vātsalya-rasa-poshikā. This means that sometimes a small child speaks lies. For example, he may have stolen something or eaten something and yet deny that he has done so. We ordinarily see this in the material world, but in relation to Krishna it is different; such activities are meant to endow the devotee with transcendental ecstasy. The Supreme Personality of Godhead was playing as a liar and accusing all the other devotees of being liars. As stated in Śrīmad-Bhāgavatam (10.12.11), krita-punya-puñjāh: a devotee may attain such an ecstatic position after many, many births of devotional service. Persons who have amassed the results of a vast amount of pious activities can attain the stage of associating with Krishna and playing with Him like ordinary playmates. One should not consider these transactions of transcendental service to be untruthful accusations. One should never accuse such devotees of being ordinary boys speaking lies, for they attained this stage of associating with Krishna by great austerities (tapasā brahmacaryena śamena ca damena ca [SB 6.1.13]).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 36

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.36

yady evam tarhi vyādehī-

ty uktah sa bhagavān harih

vyādattāvyāhataiśvaryah

krīdā-manuja-bālakah

SYNONYMS

yadi — if; evam — it is so; tarhi — then; vyādehi — open Your mouth wide (I want to see); iti uktah — in this way ordered by mother Yaśodā; sah — He; bhagavān — the Supreme Personality of Godhead; harih — the Supreme Lord; vyādatta — opened His mouth; avyāhata-aiśvaryah — without minimizing any potencies of absolute opulence (aiśvaryasya samagrasya); krīdā — pastimes; manuja-bālakah — exactly like the child of a human being.

TRANSLATION

Mother Yaśodā challenged Krishna, "If You have not eaten earth, then open Your mouth wide." When challenged by His mother in this way, Krishna, the son of Nanda Mahārāja and Yaśodā, to exhibit pastimes like a human child, opened His mouth. Although the Supreme Personality of Godhead, Krishna, who is full of all opulences, did not disturb His mother's parental affection, His opulence was automatically displayed, for Krishna's opulence is never lost at any stage, but is manifest at the proper time.

PURPORT

Without disturbing the ecstasy of His mother's affection, Krishna opened His mouth and displayed His own natural opulences. When a person is given varieties of food, there may be a hundred and one varieties, but if one likes ordinary śāka, spinach, he prefers to eat that. Similarly, although Krishna was full of opulences, now, by the order of mother Yaśodā, He opened wide His mouth like a human child and did not neglect the transcendental humor of maternal affection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verses 37-39

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.37-39

sā tatra dadriśe viśvam

jagat sthāsnu ca kham diśah

sādri-dvīpābdhi-bhūgolam

sa-vāyv-agnīndu-tārakam

jyotiś-cakram jalam tejo

nabhasvān viyad eva ca

vaikārikānīndriyāni

mano mātrā gunās trayah

etad vicitram saha-jīva-kāla-

svabhāva-karmāśaya-lińga-bhedam

sūnos tanau vīkshya vidāritāsye

vrajam sahātmānam avāpa śańkām

SYNONYMS

sā — mother Yaśodā; tatra — within the wide-open mouth of Krishna; dadriśe — saw; viśvam — the whole universe; jagat — moving entities; sthāsnu — maintenance of nonmoving entities; ca — and; kham — the sky; diśah — the directions; sa-adri — with the mountains; dvīpa — islands; abdhi — and oceans; bhū-golam — the surface of the earth; sa-vāyu — with the blowing wind; agni — fire; indu — the moon; tārakam — stars; jyotih-cakram — the planetary systems; jalam — water; tejah — light; nabhasvān — outer space; viyat — the sky; eva — also; ca — and; vaikārikāni — creation by transformation of ahańkāra; indriyāni — the senses; manah — mind; mātrāh — sense perception; gunāh trayah — the three material qualities (sattva, rajas and tamas); etat — all these; vicitram — varieties; saha — along with; jīva-kāla — the duration of life of all living entities; svabhāva — natural instinct; karma-āśaya — resultant action and desire for material enjoyment; lińga-bhedam — varieties of bodies according to desire; sūnoh tanau — in the body of her son; vīkshya — seeing; vidārita-āsye — within the wide-open mouth; vrajam — Vrindāvana-dhāma, Nanda Mahārāja's place; saha-ātmānam — along with herself; avāpa — was struck; śańkām — with all doubts and wonder.

TRANSLATION

When Krishna opened His mouth wide by the order of mother Yaśodā, she saw within His mouth all moving and nonmoving entities, outer space, and all directions, along with mountains, islands, oceans, the surface of the earth, the blowing wind, fire, the moon and the stars. She saw the planetary systems, water, light, air, sky, and creation by transformation of ahańkāra. She also saw the senses, the mind, sense perception, and the three qualities goodness, passion and ignorance. She saw the time allotted for the living entities, she saw natural instinct and the reactions of karma, and she saw desires and different varieties of bodies, moving and nonmoving. Seeing all these aspects of the cosmic manifestation, along with herself and Vrindāvana-dhāma, she became doubtful and fearful of her son's nature.

PURPORT

All the cosmic manifestations that exist on the gross and subtle elements, as well as the means of their agitation, the three gunas, the living entity, creation, maintenance, annihilation and everything going on in the external energy of the Lord — all this comes from the Supreme Personality of Godhead, Govinda. Everything is within the control of the Supreme Personality of Godhead. This is also confirmed in Bhagavad-gītā (9.10). Mayādhyakshena prakritih sūyate sa-carācaram: everything in the material nature (prakriti) works under His control. Because all these manifestations come from Govinda, they could all be visible within the mouth of Govinda. Quite astonishingly, mother Yaśodā was afraid because of intense maternal affection. She could not believe that within the mouth of her son such things could appear. Yet she saw them, and therefore she was struck with fear and wonder.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 4

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.4

mahad-vicalanam nrinām

grihinām dīna-cetasām

nihśreyasāya bhagavan

kalpate nānyathā kvacit

SYNONYMS

mahat-vicalanam — the movement of great personalities; nrinām — in the houses of ordinary persons; grihinām — especially householders; dīna-cetasām — who are very simple-minded, being engaged in family maintenance and nothing more; nihśreyasāya — a great personality has no reason to go to the grihastha but to benefit him; bhagavan — O most powerful devotee; kalpate — is to be taken that way; na anyathā — not for any other purpose; kvacit — at any time.

TRANSLATION

O my lord, O great devotee, persons like you move from one place to another not for their own interests but for the sake of poor-hearted grihasthas [householders]. Otherwise they have no interest in going from one place to another.

PURPORT

As factually stated by Nanda Mahārāja, Gargamuni, being a devotee, had no needs. Similarly, when Krishna comes He has no needs, for He is pūrna, ātmārāma. Nonetheless, He descends to this material world to protect the devotees and vanquish miscreants (paritrānāya sādhūnām vināśāya ca dushkritām [Bg. 4.8]). This is the mission of the Supreme Personality of Godhead, and devotees also have the same mission. One who executes this mission of para-upakāra, performing welfare activities for people in general, is recognized by Krishna, the Supreme Personality of Godhead, as being very, very dear to Him (na ca tasmān manushyeshu kaścin me priya-krittamah [Bg. 18.69]). Similarly, Caitanya Mahāprabhu has advised this para-upakāra, and He has especially advised the inhabitants of India:

bhārata-bhūmite haila manushya-janma yāra

janma sārthaka kari' kara para-upakāra

"One who has taken his birth as a human being in the land of India [Bhārata-varsha] should make his life successful and work for the benefit of all other people." (Cc. Ādi 9.41) On the whole, the duty of a pure Vaishnava devotee is to act for the welfare of others.

Nanda Mahārāja could understand that Gargamuni had come for this purpose and that his own duty now was to act according to Gargamuni's advice. Thus he said, "Please tell me what is my duty." This should be the attitude of everyone, especially the householder. The varnāśrama society is organized into eight divisions: brāhmana, kshatriya, vaiśya, śūdra, brahmacarya, grihastha, vānaprastha and sannyāsa. Nanda Mahārāja represented himself as grihinām, a householder. A brahmacārī factually has no needs, but grihī, householders, are engaged in sense gratification. As stated in Bhagavad-gītā (2.44), bhogaiśvarya-prasaktānām tayāpahrita-cetasām. Everyone has come to this material world for sense gratification, and the position of those who are too attached to sense gratification and who therefore accept the grihastha-āśrama is very precarious. Since everyone in this material world is searching for sense gratification, grihasthas are required to be trained as mahat, great mahātmās. Therefore Nanda Mahārāja specifically used the word mahad-vicalanam. Gargamuni had no interest to serve by going to Nanda Mahārāja, but Nanda Mahārāja, as a grihastha, was always perfectly ready to receive instructions from a mahātmā to gain the real benefit in life. Thus he was ready to execute Gargamuni's order.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 40

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.40

kim svapna etad uta devamāyā

kim vā madīyo bata buddhi-mohah

atho amushyaiva mamārbhakasya

yah kaścanautpattika ātma-yogah

SYNONYMS

kim — whether; svapnah — a dream; etat — all this; uta — or otherwise; deva-māyā — an illusory manifestation by the external energy; kim vā — or else; madīyah — my personal; bata — indeed; buddhi-mohah — illusion of intelligence; atho — otherwise; amushya — of such; eva — indeed; mama arbhakasya — of my child; yah — which; kaścana — some; autpattikah — natural; ātma-yogah — personal mystic power.

TRANSLATION

[Mother Yaśodā began to argue within herself:] Is this a dream, or is it an illusory creation by the external energy? Has this been manifested by my own intelligence, or is it some mystic power of my child?

PURPORT

When mother Yaśodā saw this wonderful manifestation within the mouth of her child, she began to argue within herself about whether it was a dream. Then she considered, "I am not dreaming, because my eyes are open. I am actually seeing what is happening. I am not sleeping, nor am I dreaming. Then maybe this is an illusion created by devamāyā. But that is also not possible. What business would the demigods have showing such things to me? I am an insignificant woman with no connection with the demigods. Why should they take the trouble to put me into devamāyā? That also is not possible." Then mother Yaśodā considered whether the vision might be due to bewilderment: "I am fit in health; I am not diseased. Why should there be any bewilderment? It is not possible that my brain is deranged, since I am ordinarily quite fit to think. Then this vision must be due to some mystic power of my son, as predicted by Gargamuni." Thus she finally concluded that the vision was due to her son's activities, and nothing else.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 41

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.41

atho yathāvan na vitarka-gocaram

ceto-manah-karma-vacobhir añjasā

yad-āśrayam yena yatah pratīyate

sudurvibhāvyam pranatāsmi tat-padam

SYNONYMS

atho — therefore she decided to surrender unto the Supreme Lord; yathā-vat — as perfectly as one can perceive; na — not; vitarka-gocaram — beyond all arguments, reason and sense perception; cetah — by consciousness; manah — by mind; karma — by activities; vacobhih — or by words; añjasā — taking all of them together, we cannot understand them; yat-āśrayam — under whose control; yena — by whom; yatah — from whom; pratīyate — can be conceived only that from Him everything emanates; su-durvibhāvyam — beyond our sense perception or consciousness; pranatā asmi — let me surrender; tat-padam — at His lotus feet.

TRANSLATION

Therefore let me surrender unto the Supreme Personality of Godhead and offer my obeisances unto Him, who is beyond the conception of human speculation, the mind, activities, words and arguments, who is the original cause of this cosmic manifestation, by whom the entire cosmos is maintained, and by whom we can conceive of its existence. Let me simply offer my obeisances, for He is beyond my contemplation, speculation and meditation. He is beyond all of my material activities.

PURPORT

One simply has to realize the greatness of the Supreme Personality of Godhead. One should not try to understand Him by any material means, subtle or gross. Mother Yaśodā, being a simple woman, could not find out the real cause of the vision; therefore, out of maternal affection, she simply offered obeisances unto the Supreme Lord to protect her child. She could do nothing but offer obeisances to the Lord. It is said, acintyāh khalu ye bhāvā na tāms tarkena yojayet (Mahābhārata, Bhīshma parva 5.22). One should not try to understand the supreme cause by argument or reasoning. When we are beset by some problem for which we can find no reason, there is no alternative than to surrender to the Supreme Lord and offer Him our respectful obeisances. Then our position will be secure. This was the means adopted in this instance also by mother Yaśodā. Whatever happens, the original cause is the Supreme Personality of Godhead (sarva-kārana-kāranam [Bs. 5.1]). When the immediate cause cannot be ascertained, let us simply offer our obeisances at the lotus feet of the Lord. Mother Yaśodā concluded that the wonderful things she saw within the mouth of her child were due to Him, although she could not clearly ascertain the cause. Therefore when a devotee cannot ascertain the cause of suffering, he concludes:

tat te 'nukampām susamīkshamāno

bhuñjāna evātma-kritam vipākam

hrid-vāg-vapurbhir vidadhan namas te

jīveta yo mukti-pade sa dāya-bhāk

(Bhāg. 10.14.8)

The devotee accepts that it is due to his own past misdeeds that the Supreme Personality of Godhead has caused him some small amount of suffering. Thus he offers obeisances to the Lord again and again. Such a devotee is called mukti-pade sa dāya-bhāk; that is, he is guaranteed his liberation from this material world. As stated in Bhagavad-gītā (2.14):

mātrā-sparśās tu kaunteya

śītoshna-sukha-duhkha-dāh

āgamāpāyino nityās

tāms titikshasva bhārata

We should know that material suffering due to the material body will come and go. Therefore we must tolerate the suffering and proceed with discharging our duty as ordained by our spiritual master.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 42

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.42

aham mamāsau patir esha me suto

vrajeśvarasyākhila-vittapā satī

gopyaś ca gopāh saha-godhanāś ca me

yan-māyayettham kumatih sa me gatih

SYNONYMS

aham — my existence ("I am something"); mama — my; asau — Nanda Mahārāja; patih — husband; eshah — this (Krishna); me sutah — is my son; vraja-īśvarasya — of my husband, Nanda Mahārāja; akhila-vitta-pā — I am the possessor of unlimited opulence and wealth; satī — because I am his wife; gopyah ca — and all the damsels of the cowherd men; gopāh — all the cowherd men (are my subordinates); saha-godhanāh ca — with the cows and calves; me — my; yat-māyayā — all such things addressed by me are, after all, given by the mercy of the Supreme; ittham — thus; kumatih — I am wrongly thinking they are my possessions; sah me gatih — He is therefore my only shelter (I am simply instrumental).

TRANSLATION

It is by the influence of the Supreme Lord's māyā that I am wrongly thinking that Nanda Mahārāja is my husband, that Krishna is my son, and that because I am the queen of Nanda Mahārāja, all the wealth of cows and calves are my possessions and all the cowherd men and their wives are my subjects. Actually, I also am eternally subordinate to the Supreme Lord. He is my ultimate shelter.

PURPORT

Following in the footsteps of mother Yaśodā, everyone should follow this mentality of renunciation. Whatever wealth, opulence or whatever else we may possess belongs not to us but to the Supreme Personality of Godhead, who is the ultimate shelter of everyone and the ultimate owner of everything. As stated by the Lord Himself in Bhagavad-gītā (5.29):

bhoktāram yajña-tapasām

sarva-loka-maheśvaram

suhridam sarva-bhūtānām

jñātvā mām śāntim ricchati

"The sages, knowing Me as the ultimate purpose of all sacrifices and austerities, the Supreme Lord of all planets and demigods and the benefactor and well-wisher of all living entities, attain peace from the pangs of material miseries."

We should not be proud of our possessions. As expressed by mother Yaśodā herein, "I am not the owner of possessions, the opulent wife of Nanda Mahārāja. The estate, the possessions, the cows and calves and the subjects like the gopīs and cowherd men are all given to me." One should give up thinking of "my possessions, my son and my husband" (janasya moho'yam aham mameti [SB 5.5.8]). Nothing belongs to anyone but the Supreme Lord. Only because of illusion do we wrongly think, "I am existing" or "Everything belongs to me." Thus mother Yaśodā completely surrendered unto the Supreme Lord. For the moment, she was rather disappointed, thinking, "My endeavors to protect my son by charity and other auspicious activities are useless. The Supreme Lord has given me many things, but unless He takes charge of everything, there is no assurance of protection. I must therefore ultimately seek shelter of the Supreme Personality of Godhead." As stated by Prahlāda Mahārāja (Bhāg. 7.9.19), bālasya neha śaranam pitarau nrisimha: a father and mother cannot ultimately take care of their children. Ato griha-kshetra-sutāpta-vittair janasya moho 'yam aham mameti (Bhāg. 5.5.8). One's land, home, wealth and all of one's possessions belong to the Supreme Personality of Godhead, although we wrongly think, "I am this" and "These things are mine."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 43

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.43

ittham vidita-tattvāyām

gopikāyām sa īśvarah

vaishnavīm vyatanon māyām

putra-snehamayīm vibhuh

SYNONYMS

ittham — in this way; vidita-tattvāyām — when she understood the truth of everything philosophically; gopikāyām — unto mother Yaśodā; sah — the Supreme Lord; īśvarah — the supreme controller; vaishnavīm — vishnumāyā, or yogamāyā; vyatanot — expanded; māyām — yogamāyā; putra-sneha-mayīm — very much attached because of maternal affection for her son; vibhuh — the Supreme Lord.

TRANSLATION

Mother Yaśodā, by the grace of the Lord, could understand the real truth. But then again, the supreme master, by the influence of the internal potency, yogamāyā, inspired her to become absorbed in intense maternal affection for her son.

PURPORT

Although mother Yaśodā understood the whole philosophy of life, at the next moment she was overwhelmed by affection for her son by the influence of yogamāyā. Unless she took care of her son Krishna, she thought, how could He be protected? She could not think otherwise, and thus she forgot all her philosophical speculations. This forgetfulness is described by Śrīla Viśvanātha Cakravartī Thākura as being inspired by the influence of yogamāyā (mohana-sādharmyān māyām). Materialistic persons are captivated by mahāmāyā, whereas devotees, by the arrangement of the spiritual energy, are captivated by yogamāyā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 44

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.44

sadyo nashta-smritir gopī

sāropyāroham ātmajam

pravriddha-sneha-kalila-

hridayāsīd yathā purā

SYNONYMS

sadyah — after all these philosophical speculations, mother Yaśodā fully surrendered to the Supreme Personality of Godhead; nashta-smritih — having gotten rid of the memory of seeing the universal form within Krishna's mouth; gopī — mother Yaśodā; sā — she; āropya — seating; āroham — on the lap; ātmajam — her son; pravriddha — increased; sneha — by affection; kalila — affected; hridayā — the core of her heart; āsīt — became situated; yathā purā — as she was formerly.

TRANSLATION

Immediately forgetting yogamāyā's illusion that Krishna had shown the universal form within His mouth, mother Yaśodā took her son on her lap as before, feeling increased affection in her heart for her transcendental child.

PURPORT

Mother Yaśodā regarded the vision of the universal form within Krishna's mouth as an arrangement of yogamāyā, like a dream. As one forgets everything after a dream, mother Yaśodā immediately forgot the entire incident. As her natural feeling of affection increased, she decided to herself, "Now let this incident be forgotten. I do not mind. Here is my son. Let me kiss Him."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 45

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.45

trayyā copanishadbhiś ca

sāńkhya-yogaiś ca sātvataih

upagīyamāna-māhātmyam

harim sāmanyatātmajam

SYNONYMS

trayyā — by studying the three Vedas (Sāma, Yajur and Atharva); ca — also; upanishadbhih ca — and by studying the Vedic knowledge of the Upanishads; sāńkhya-yogaih — by reading the literature of sāńkhya-yoga; ca — and; sātvataih — by the great sages and devotees, or by reading Vaishnava-tantra, Pañcarātras; upagīyamāna-māhātmyam — whose glories are worshiped (by all these Vedic literatures); harim — unto the Supreme Personality of Godhead; sā — she; amanyata — considered (ordinary); ātmajam — as her own son.

TRANSLATION

The glories of the Supreme Personality of Godhead are studied through the three Vedas, the Upanishads, the literature of Sāńkhya-yoga, and other Vaishnava literature, yet mother Yaśodā considered that Supreme Person her ordinary child.

PURPORT

As stated in Bhagavad-gītā (15.15) by the Supreme Personality of Godhead, Krishna, the purpose of studying the Vedas is to understand Him (vedaiś ca sarvair aham eva vedyah). Śrī Caitanya Mahāprabhu explained to Sanātana Gosvāmī that there are three purposes in the Vedas. One is to understand our relationship with Krishna (sambandha), another is to act according to that relationship (abhidheya), and the third is to reach the ultimate goal (prayojana). The word prayojana means "necessities," and the ultimate necessity is explained by Śrī Caitanya Mahāprabhu. premā pum-artho mahān: the greatest necessity for a human being is the achievement of love for the Supreme Personality of Godhead. Here we see that mother Yaśodā is on the highest stage of necessity, for she is completely absorbed in love for Krishna.

In the beginning, the Vedic purpose is pursued in three ways (trayī) — by karma-kānda, jñāna-kānda and upāsanā-kānda. When one reaches the complete, perfect stage of upāsanā-kānda, one comes to worship Nārāyana, or Lord Vishnu. When Pārvatī asked Lord Mahādeva, Lord Śiva, what is the best method of upāsanā, or worship, Lord Śiva answered, ārādhanānām sarveshām vishnor ārādhanam param. Vishnūpāsanā, or vishnv-ārādhana, worship of Lord Vishnu, is the highest stage of perfection, as realized by Devakī. But here mother Yaśodā performs no upāsanā, for she has developed transcendental ecstatic love for Krishna. Therefore her position is better than that of Devakī. In order to show this, Śrīla Vyāsadeva enunciates this verse, trayyā copanishadbhih etc.

When a human being enters into the study of the Vedas to obtain vidyā, knowledge, he begins to take part in human civilization. Then he advances further to study the Upanishads and gain brahma jñāna, impersonal realization of the Absolute Truth, and then he advances still further, to sāńkhya-yoga, in order to understand the supreme controller, who is indicated in Bhagavad-gītā (param brahma param dhāma pavitram paramam bhavān/purusham śāśvatam [Bg. 10.12]). When one understands that purusha, the supreme controller, to be Paramātmā, one is engaged in the method of yoga (dhyānāvasthita-tad-gatena manasā paśyanti yam yoginah [SB 12.13.1]). But mother Yaśodā has surpassed all these stages. She has come to the platform of loving Krishna as her beloved child, and therefore she is accepted to be on the highest stage of spiritual realization. The Absolute Truth is realized in three features (brahmeti paramātmeti bhagavān iti śabdyate), but she is in such ecstasy that she does not care to understand what is Brahman, what is Paramātmā or what is Bhagavān. Bhagavān has personally descended to become her beloved child. Therefore there is no comparison to mother Yaśodā's good fortune, as declared by Śrī Caitanya Mahāprabhu (ramyā kācid upāsanā vrajavadhū-vargena yā kalpitā). The Absolute Truth, the Supreme Personality of Godhead, may be realized in different stages. As the Lord says in Bhagavad-gītā (4.11):

ye yathā mām prapadyante

tāms tathaiva bhajāmy aham

mama vartmānuvartante

manushyāh pārtha sarvaśah

"As men surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prithā." One may be a karmī, a jñānī, a yogī and then a bhakta or prema-bhakta. But the ultimate stage of realization is prema-bhakti, as actually demonstrated by mother Yaśodā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 46

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.46

śrī-rājovāca

nandah kim akarod brahman

śreya evam mahodayam

yaśodā ca mahā-bhāgā

papau yasyāh stanam harih

SYNONYMS

śrī-rājā uvāca — Mahārāja Parīkshit further inquired (from Śukadeva Gosvāmī); nandah — Mahārāja Nanda; kim — what; akarot — performed; brahman — O learned brāhmana; śreyah — auspicious activities, like performing penances and austerities; evam — as exhibited by him; mahā-udayam — from which they achieved the greatest perfection; yaśodā — mother Yaśodā; ca — also; mahā-bhāgā — most fortunate; papau — drank; yasyāh — of whom; stanam — the breast milk; harih — the Supreme Personality of Godhead.

TRANSLATION

Having heard of the great fortune of mother Yaśodā, Parīkshit Mahārāja inquired from Śukadeva Gosvāmī: O learned brāhmana, mother Yaśodā's breast milk was sucked by the Supreme Personality of Godhead. What past auspicious activities did she and Nanda Mahārāja perform to achieve such perfection in ecstatic love?

PURPORT

As stated in Bhagavad-gītā (7.16), catur-vidhā bhajante mām janāh sukritino 'rjuna. Without sukriti, or pious activities, no one can come to the shelter of the Supreme Personality of Godhead. The Lord is approached by four kinds of pious men (ārto jijñāsur arthārthī jñānī ca), but here we see that Nanda Mahārāja and Yaśodā surpassed all of them. Therefore Parīkshit Mahārāja naturally inquired, "What kind of pious activities did they perform in their past lives by which they achieved such a stage of perfection?" Of course, Nanda Mahārāja and Yaśodā are accepted as the father and mother of Krishna, yet mother Yaśodā was more fortunate than Nanda Mahārāja, Krishna's father, because Nanda Mahārāja was sometimes separated from Krishna whereas Yaśodā, Krishna's mother, was not separated from Krishna at any moment. From Krishna's babyhood to His childhood and from His childhood to His youth, mother Yaśodā was always in association with Krishna. Even when Krishna was grown up, He would go to Vrindāvana and sit on the lap of mother Yaśodā. Therefore there is no comparison to the fortune of mother Yaśodā, and Parīkshit Mahārāja naturally inquired, yaśodā ca mahā-bhāgā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 47

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.47

pitarau nānvavindetām

krishnodārārbhakehitam

gāyanty adyāpi kavayo

yal loka-śamalāpaham

SYNONYMS

pitarau — the actual father and mother of Krishna; na — not; anvavindetām — enjoyed; krishna — of Krishna; udāra — magnanimous; arbhaka-īhitam — the childhood pastimes He performed; gāyanti — are glorifying; adya api — even today; kavayah — great, great sages and saintly persons; yat — which is; loka-śamala-apaham — by hearing of which the contamination of the whole material world is vanquished.

TRANSLATION

Although Krishna was so pleased with Vasudeva and Devakī that He descended as their son, they could not enjoy Krishna's magnanimous childhood pastimes, which are so great that simply chanting about them vanquishes the contamination of the material world. Nanda Mahārāja and Yaśodā, however, enjoyed these pastimes fully, and therefore their position is always better than that of Vasudeva and Devakī.

PURPORT

Krishna actually took birth from the womb of Devakī, but just after His birth He was transferred to the home of mother Yaśodā. Devakī could not even have Krishna suck her breast. Therefore Parīkshit Mahārāja was astonished. How had mother Yaśodā and Nanda Mahārāja become so fortunate that they enjoyed the complete childhood pastimes of Krishna, which are still glorified by saintly persons? What had they done in the past by which they were elevated to such an exalted position?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 48

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.48

śrī-śuka uvāca

drono vasūnām pravaro

dharayā bhāryayā saha

karishyamāna ādeśān

brahmanas tam uvāca ha

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; dronah — by the name Drona; vasūnām — of the eight Vasus (a type of demigod); pravarah — who was the best; dharayā — with Dharā; bhāryayā — His wife; saha — with; karishyamānah — just to execute; ādeśān — the orders; brahmanah — of Lord Brahmā; tam — unto him; uvāca — said; ha — in the past.

TRANSLATION

Śukadeva Gosvāmī said: To follow the orders of Lord Brahmā, Drona, the best of the Vasus, along with his wife, Dharā, spoke to Lord Brahmā in this way.

PURPORT

As stated in the Brahma-samhitā (5.37):

ānanda-cinmaya-rasa-pratibhāvitābhis

tābhir ya eva nija-rūpatayā kalābhih

goloka eva nivasaty akhilātma-bhūto

govindam ādi-purusham tam aham bhajāmi

When Krishna descends anywhere, He is accompanied by His own associates. These associates are not ordinary living beings. Krishna's pastimes are eternal, and when He descends, He comes with His associates. Therefore Nanda and mother Yaśodā are the eternal father and mother of Krishna. This means that whenever Krishna descends, Nanda and Yaśodā, as well as Vasudeva and Devakī, also descend as the Lord's father and mother. Their personalities are expansions of Krishna's personal body; they are not ordinary living beings. Mahārāja Parīkshit knew this, but he was curious to know from Śukadeva Gosvāmī whether it is possible for an ordinary human being to come to this stage by sādhana-siddhi. There are two kinds of perfection — nitya-siddhi and sādhana-siddhi. A nitya-siddha is one who is eternally Krishna's associate, an expansion of Krishna's personal body, whereas a sādhana-siddha is an ordinary human being who, by executing pious activities and following regulative principles of devotional service, also comes to that stage. Thus the purpose of Mahārāja Parīkshit's inquiry was to determine whether an ordinary human being can attain the position of mother Yaśodā and Nanda Mahārāja. Śukadeva Gosvāmī answered this question as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 49

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.49

jātayor nau mahādeve

bhuvi viśveśvare harau

bhaktih syāt paramā loke

yayāñjo durgatim taret

SYNONYMS

jātayoh — after we two have taken birth; nau — both husband and wife, Drona and Dharā; mahādeve — in the Supreme Person, the Supreme Personality of Godhead; bhuvi — on the earth; viśva-īśvare — in the master of all the planetary systems; harau — in the Supreme Lord; bhaktih — devotional service; syāt — will be spread; paramā — the ultimate goal of life; loke — in the world; yayā — by which; añjah — very easily; durgatim — miserable life; taret — one can avoid and be delivered.

TRANSLATION

Drona and Dharā said: Please permit us to be born on the planet earth so that after our appearance, the Supreme Lord, the Personality of Godhead, the supreme controller and master of all planets, will also appear and spread devotional service, the ultimate goal of life, so that those born in this material world may very easily be delivered from the miserable condition of materialistic life by accepting this devotional service.

PURPORT

This statement by Drona clearly indicates that Drona and Dharā are the eternal father and mother of Krishna. Whenever there is a necessity of Krishna's appearance, Drona and Dharā appear first, and then Krishna appears. Krishna says in Bhagavad-gītā that His birth is not ordinary (janma karma ca me divyam [Bg. 4.9]).

ajo 'pi sann avyayātmā

bhūtānām īśvaro 'pi san

prakritim svām adhishthāya

sambhavāmy ātma-māyayā

"Although I am unborn and My transcendental body never deteriorates, and although I am the Lord of all sentient beings, I still appear in every millennium in My original transcendental form." (Bg. 4.6) Before Krishna's appearance, Drona and Dharā appear in order to become His father and mother. It is they who appear as Nanda Mahārāja and his wife, Yaśodā. In other words, it is not possible for a sādhana-siddha living being to become the father or mother of Krishna, for Krishna's father and mother are already designated. But by following the principles exhibited by Nanda Mahārāja and Yaśodā and their associates, the inhabitants of Vrindāvana, ordinary living beings may attain such affection as exhibited by Nanda and Yaśodā.

When Drona and Dharā were requested to beget children, they chose to come to this world to have the Supreme Personality of Godhead as their son, Krishna. Krishna's appearance means paritrānāya sādhūnām vināśāya ca dushkritām [Bg. 4.8] — the devotees are protected, and the miscreants are vanquished. Whenever Krishna comes, He distributes the highest goal of life, devotional service. He appears as Caitanya Mahāprabhu for the same purpose because unless one comes to devotional service, one cannot be delivered from the miseries of the material world (duhkhālayam aśāśvatam [Bg. 8.15]), where the living beings struggle for existence. The Lord says in Bhagavad-gītā (15.7):

mamaivāmśo jīva-loke

jīva-bhūtah sanātanah

manah shashthānīndriyāni

prakriti-sthāni karshati

"The living entities in this conditioned world are My eternal, fragmental parts. Because of conditioned life, they are struggling very hard with the six senses, which include the mind." The living entities are struggling to become happy, but unless they take to the bhakti cult, their happiness is not possible. Krishna clearly says:

aśraddadhānāh purushā

dharmasyāsya parantapa

aprāpya mām nivartante

mrityu-samsāra-vartmani

"Those who are not faithful on the path of devotional service cannot attain Me, O conqueror of foes, but return to birth and death in this material world." (Bg. 9.3)

Foolish persons do not know how risky life is here if one does not follow the instructions of Krishna. The Krishna consciousness movement, therefore, has been started so that by practicing Krishna consciousness one can avoid the risky life of this material existence. There is no question of accepting or not accepting Krishna consciousness. It is not optional; it is compulsory. If we do not take to Krishna consciousness, our life is very risky. Everything is explained in Bhagavad-gītā. Therefore, to learn how to become free from the miserable condition of material existence, Bhagavad-gītā As It Is is the preliminary study. Then, if one understands Bhagavad-gītā, one can proceed to Śrīmad-Bhāgavatam, and if one advances further, one may study Caitanya-caritāmrita. We are therefore presenting these invaluable books to the whole world so that people may study them and be happy, being delivered from miserable conditional life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 5

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.5

jyotishām ayanam sākshād

yat taj jñānam atīndriyam

pranītam bhavatā yena

pumān veda parāvaram

SYNONYMS

jyotishām — knowledge of astrology (along with other aspects of culture in human society, and specifically in civilized society, there must be knowledge of astrology); ayanam — the movements of the stars and planets in relationship to human society; sākshāt — directly; yat tat jñānam — such knowledge; ati-indriyam — which an ordinary person cannot understand because it is beyond his vision; pranītam bhavatā — you have prepared a perfect book of knowledge; yena — by which; pumān — any person; veda — can understand; para-avaram — the cause and effect of destiny.

TRANSLATION

O great saintly person, you have compiled the astrological knowledge by which one can understand past and present unseen things. By the strength of this knowledge, any human being can understand what he has done in his past life and how it affects his present life. This is known to you.

PURPORT

The word "destiny" is now defined. Unintelligent persons who do not understand the meaning of life are just like animals. Animals do not know the past, present and future of life, nor are they able to understand it. But a human being can understand this, if he is sober. Therefore, as stated in Bhagavad-gītā (2.13), dhīras tatra na muhyati: a sober person is not bewildered. The simple truth is that although life is eternal, in this material world one changes from one body to another. Foolish people, especially in this age, do not understand this simple truth. Krishna says:

dehino 'smin yathā dehe

kaumāram yauvanam jarā

tathā dehāntara-prāptir

dhīras tatra na muhyati

"As the embodied soul continually passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. The self-realized soul is not bewildered by such a change." (Bg. 2.13) Krishna, the greatest authority, says that the body will change. And as soon as the body changes, one's whole program of work changes also. Today I am a human being or a great personality, but with a little deviation from nature's law, I shall have to accept a different type of body. Today I am a human being, but tomorrow I may become a dog, and then whatever activities I have performed in this life will be a failure. This simple truth is now rarely understood, but one who is a dhīra can understand this. Those in this material world for material enjoyment should know that because their present position will cease to exist, they must be careful in how they act. This is also stated by Rishabhadeva. Na sādhu manye yata ātmano 'yam asann api kleśada āsa dehah (Bhāg. 5.5.4). Although this body is temporary, as long as we have to live in this body we must suffer. Whether one has a short life or a long life, one must suffer the threefold miseries of material life. Therefore any gentleman, dhīra, must be interested in jyotisha, astrology.

Nanda Mahārāja was trying to take advantage of the opportunity afforded by Gargamuni's presence, for Gargamuni was a great authority in this knowledge of astrology, by which one can see the unseen events of past, present and future. It is the duty of a father to understand the astrological position of his children and do what is needed for their happiness. Now, taking advantage of the opportunity afforded by the presence of Gargamuni, Nanda Mahārāja suggested that Gargamuni prepare a horoscope for Nanda's two sons, Krishna and Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 50

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.50

astv ity uktah sa bhagavān

vraje drono mahā-yaśāh

jajñe nanda iti khyāto

yaśodā sā dharābhavat

SYNONYMS

astu — when Brahmā agreed, "Yes, it is all right"; iti uktah — thus being ordered by him; sah — he (Drona); bhagavān — eternally the father of Krishna (Bhagavān's father is also Bhagavān); vraje — in Vrajabhūmi, Vrindāvana; dronah — Drona, the most powerful Vasu; mahā-yaśāh — the very famous transcendentalist; jajñe — appeared; nandah — as Nanda Mahārāja; iti — thus; khyātah — is celebrated; yaśodā — as mother Yaśodā; sā — she; dharā — the same Dharā; abhavat — appeared.

TRANSLATION

When Brahmā said, "Yes, let it be so," the most fortune Drona, who was equal to Bhagavān, appeared in Vrajapura, Vrindāvana, as the most famous Nanda Mahārāja, and his wife, Dharā, appeared as mother Yaśodā.

PURPORT

Because whenever Krishna appears on this earth He superficially needs a father and mother, Drona and Dharā, His eternal father and mother, appeared on earth before Krishna as Nanda Mahārāja and Yaśodā. In contrast to Sutapā and Priśnigarbha, they did not undergo severe penances and austerities to become the father and mother of Krishna. This is the difference between nitya-siddha and sādhana-siddha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 51

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.51

tato bhaktir bhagavati

putrī-bhūte janārdane

dampatyor nitarām āsīd

gopa-gopīshu bhārata

SYNONYMS

tatah — thereafter; bhaktih bhagavati — the cult of bhakti, devotional service unto the Supreme Personality of Godhead; putrī-bhūte — in the Lord, who had appeared as the son of mother Yaśodā; janārdane — in Lord Krishna; dam-patyoh — of both husband and wife; nitarām — continuously; āsīt — there was; gopa-gopīshu — all the inhabitants of Vrindāvana, the gopas and the gopīs, associating with Nanda Mahārāja and Yaśodā and following in their footsteps; bhārata — O Mahārāja Parīkshit.

TRANSLATION

Thereafter, O Mahārāja Parīkshit, best of the Bhāratas, when the Supreme Personality of Godhead became the son of Nanda Mahārāja and Yaśodā, they maintained continuous, unswerving devotional love in parental affection. And in their association, all the other inhabitants of Vrindāvana, the gopas and gopīs, developed the culture of krishna-bhakti.

PURPORT

Although when the Supreme Personality of Godhead stole the butter, curd and milk of the neighboring gopas and gopīs this teasing superficially seemed troublesome, in fact it was an exchange of affection in the ecstasy of devotional service. The more the gopas and gopīs exchanged feelings with the Lord, the more their devotional service increased. Sometimes we may superficially see that a devotee is in difficulty because of being engaged in devotional service, but the fact is different. When a devotee suffers for Krishna, that suffering is transcendental enjoyment. Unless one becomes a devotee, this cannot be understood. When Krishna exhibited His childhood pastimes, not only did Nanda Mahārāja and Yaśodā increase their devotional affection, but those in their association also increased in devotional service. In other words, persons who follow the activities of Vrindāvana will also develop devotional service in the highest perfection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 52

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.52

krishno brahmana ādeśam

satyam kartum vraje vibhuh

saha-rāmo vasamś cakre

teshām prītim sva-līlayā

SYNONYMS

krishnah — the Supreme Personality, Krishna; brahmanah — of Lord Brahmā; ādeśam — the order; satyam — truthful; kartum — to make; vraje — in Vrajabhūmi, Vrindāvana; vibhuh — the supreme powerful; saha-rāmah — along with Balarāma; vasan — residing; cakre — increased; teshām — of all the inhabitants of Vrindāvana; prītim — the pleasure; sva-līlayā — by His transcendental pastimes.

TRANSLATION

Thus the Supreme Personality, Krishna, along with Balarāma, lived in Vrajabhūmi, Vrindāvana, just to substantiate the benediction of Brahmā. By exhibiting different pastimes in His childhood, He increased the transcendental pleasure of Nanda and the other inhabitants of Vrindāvana.

Thus end the Bhaktivedanta purports of the Tenth Canto, Eighth Chapter, of the Śrīmad-Bhāgavatam, entitled, "Lord Krishna Shows the Universal Form Within His Mouth."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 6

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.6

tvam hi brahma-vidām śreshthah

samskārān kartum arhasi

bālayor anayor nrinām

janmanā brāhmano guruh

SYNONYMS

tvam — Your Holiness; hi — indeed; brahma-vidām — of all brāhmanas, or persons who understand what is Brahman (brahma jānātīti brāhmanah); śreshthah — you are the best; samskārān — ceremonies performed for reformation (because by these reformatory activities one takes one's second birth: samskārād bhaved dvijah); kartum arhasi — because you have kindly come here, kindly execute; bālayoh — of these two sons (Krishna and Balarāma); anayoh — of both of Them; nrinām — not only of Them, but of all human society; janmanā — as soon as he takes birth; brāhmanah — immediately the brāhmana becomes; guruh — the guide.*

TRANSLATION

My lord, you are the best of the brāhmanas, especially because you are fully aware of the jyotih-śāstra, the astrological science. Therefore you are naturally the spiritual master of every human being. This being so, since you have kindly come to my house, kindly execute the reformatory activities for my two sons.

PURPORT

The Supreme Personality of Godhead, Krishna, says in Bhagavad-gītā (4.13), cātur-varnyam mayā srishtam guna-karma-vibhāgaśah: the four varnas — brāhmana, kshatriya, vaiśya and śūdra — must be present in society. The brāhmanas are required for the guidance of the whole society. If there is no such institution as varnāśrama-dharma and if human society has no such guide as the brāhmana, human society will be hellish. In Kali-yuga, especially at the present moment, there is no such thing as a real brāhmana, and therefore society is in a chaotic condition. Formerly there were qualified brāhmanas, but at present, although there are certainly persons who think themselves brāhmanas, they actually have no ability to guide society. The Krishna consciousness movement is therefore very much eager to reintroduce the varnāśrama system into human society so that those who are bewildered or less intelligent will be able to take guidance from qualified brāhmanas.

Brāhmana means Vaishnava. After one becomes a brāhmana, the next stage of development in human society is to become a Vaishnava. People in general must be guided to the destination or goal of life, and therefore they must understand Vishnu, the Supreme Personality of Godhead. The whole system of Vedic knowledge is based on this principle, but people have lost the clue (na te viduh svārtha-gatim hi vishnum [SB 7.5.31]), and they are simply pursuing sense gratification, with the risk of gliding down to a lower grade of life (mrityu-samsāra-vartmani). It doesn't matter whether one is born a brāhmana or not. No one is born a brāhmana; everyone is born a śūdra. But by the guidance of a brāhmana and by samskāra, one can become dvija, twice-born, and then gradually become a brāhmana. Brāhmanism is not a system meant to create a monopoly for a particular class of men. Everyone should be educated so as to become a brāhmana. At least there must be an opportunity to allow everyone to attain the destination of life. Regardless of whether one is born in a brāhmana family, a kshatriya family or a śūdra family, one may be guided by a proper brāhmana and be promoted to the highest platform of being a Vaishnava. Thus the Krishna consciousness movement affords an opportunity to develop the right destiny for human society. Nanda Mahārāja took advantage of the opportunity of Gargamuni's presence by requesting him to perform the necessary reformatory activities for his sons to guide Them toward the destination of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verse 7

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.7

śrī-garga uvāca

yadūnām aham ācāryah

khyātaś ca bhuvi sarvadā

sutam mayā samskritam te

manyate devakī-sutam

SYNONYMS

śrī-gargah uvāca — Gargamuni said; yadūnām — of the Yadu dynasty; aham — I am; ācāryah — the priestly guide, or purohita; khyātah ca — this is already known; bhuvi — everywhere; sarvadā — always; sutam — the son; mayā — by me; samskritam — having undergone the purificatory process; te — of you; manyate — would be considered; devakī-sutam — the son of Devakī.

TRANSLATION

Gargamuni said: My dear Nanda Mahārāja, I am the priestly guide of the Yadu dynasty. This is known everywhere. Therefore, if I perform the purificatory process for your sons, Kamsa will consider Them the sons of Devakī.

PURPORT

Gargamuni indirectly disclosed that Krishna was the son of Devakī, not of Yaśodā. Since Kamsa was already searching for Krishna, if the purificatory process were undertaken by Gargamuni, Kamsa might be informed, and that would create a catastrophe. It may be argued that although Gargamuni was the priest of the Yadu dynasty, Nanda Mahārāja also belonged to that dynasty. Nanda Mahārāja, however, was not acting as a kshatriya. Therefore Gargamuni said, "If I act as your priest, this will confirm that Krishna is the son of Devakī."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8 Verses 8-9

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8.8-9

kamsah pāpa-matih sakhyam

tava cānakadundubheh

devakyā ashtamo garbho

na strī bhavitum arhati

iti sañcintayañ chrutvā

devakyā dārikā-vacah

api hantā gatāśańkas

tarhi tan no 'nayo bhavet

SYNONYMS

kamsah — King Kamsa; pāpa-matih — very, very sinful, having a polluted mind; sakhyam — friendship; tava — your; ca — also; ānaka-dundubheh — of Vasudeva; devakyāh — of Devakī; ashtamah garbhah — the eighth pregnancy; na — not; strī — a woman; bhavitum arhati — is possible to be; iti — in this way; sañcintayan — considering; śrutvā — and hearing (this news); devakyāh — of Devakī; dārikā-vacah — the message from the daughter; api — although there was; hantā gata-āśańkah — there is a possibility that Kamsa would take steps to kill this child; tarhi — therefore; tat — that incident; nah — for us; anayah bhavet — may not be very good.

TRANSLATION

Kamsa is both a great diplomat and a very sinful man. Therefore, having heard from Yogamāyā, the daughter of Devakī, that the child who will kill him has already been born somewhere else, having heard that the eighth pregnancy of Devakī could not bring forth a female child, and having understood your friendship with Vasudeva, Kamsa, upon hearing that the purificatory process has been performed by me, the priest of the Yadu dynasty, may certainly consider all these points and suspect that Krishna is the son of Devakī and Vasudeva. Then he might take steps to kill Krishna. That would be a catastrophe.

PURPORT

Kamsa knew very well that Yogamāyā was, after all, the maidservant of Krishna and Vishnu and that although Yogamāyā had appeared as the daughter of Devakī, she might have been forbidden to disclose this fact. Actually this was what had happened. Gargamuni argued very soberly that his taking part in performing the reformatory process for Krishna would give rise to many doubts, so that Kamsa might take very severe steps to kill the child. Kamsa had already sent many demons to attempt to kill this child, but none of them had survived. If Gargamuni were to perform the purificatory process, Kamsa's suspicions would be fully confirmed, and he would take very severe steps. Gargamuni gave this warning to Nanda Mahārāja.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 8

Canto 10: The Summum Bonum Chapter 8: Lord Krishna Shows the Universal Form Within His Mouth

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.8 Summary

The summary of the Eighth Chapter is as follows. This chapter describes the ceremony of giving a name to Krishna. It also describes His crawling, His playing with the cows, and His eating earth and again showing the universal form to His mother.

One day, Vasudeva sent for Gargamuni, the family priest of the yadu-vamśa, and thus Gargamuni went to the house of Nanda Mahārāja, who received him very well and requested him to give names to Krishna and Balarāma. Gargamuni, of course, reminded Nanda Mahārāja that Kamsa was looking for the son of Devakī and said that if he performed the ceremony very gorgeously, the ceremony would come to the notice of Kamsa, who would then suspect that Krishna was the son of Devakī. Nanda Mahārāja therefore requested Gargamuni to perform this ceremony without anyone's knowledge, and Gargamuni did so. Because Balarāma, the son of Rohinī, increases the transcendental bliss of others, His name is Rāma, and because of His extraordinary strength, He is called Baladeva. He attracts the Yadus to follow His instructions, and therefore His name is Sańkarshana. Krishna, the son of Yaśodā, previously appeared in many other colors, such as white, red and yellow, and He had now assumed the color black. Because He was sometimes the son of Vasudeva, His name is Vāsudeva. According to His various activities and qualities, He has many other names. After thus informing Nanda Mahārāja and completing the name-giving ceremony, Gargamuni advised Nanda Mahārāja to protect his son very carefully and then departed.

Śukadeva Gosvāmī next described how the two children crawled, walked on Their small legs, played with the cows and calves, stole butter and other milk products and broke the butter pots. In this way, he described many naughty activities of Krishna and Balarāma. The most wonderful of these occurred when Krishna's playmates complained to mother Yaśodā that Krishna was eating earth. Mother Yaśodā wanted to open Krishna's mouth to see the evidence so that she could chastise Him. Sometimes she assumed the position of a chastising mother, and at the next moment she was overwhelmed with maternal love. After describing all this to Mahārāja Parīkshit, Śukadeva Gosvāmī, at Mahārāja Parīkshit's request, praised the fortune of mother Yaśodā and Nanda. Nanda and Yaśodā were formerly Drona and Dharā, and by the order of Brahmā they came to this earth and had the Supreme Personality of Godhead as their son.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.80 Summary

SB 10.80.1: King Parīkshit said: My lord, O master, I wish to hear about other valorous deeds performed by the Supreme Personality of Godhead, Mukunda, whose valor is unlimited.

SB 10.80.2: O brāhmana, how could anyone who knows the essence of life and is disgusted with endeavoring for sense gratification give up the transcendental topics of Lord Uttamahśloka after hearing them repeatedly?

SB 10.80.3: Actual speech is that which describes the qualities of the Lord, real hands are those that work for Him, a true mind is that which always remembers Him dwelling within everything moving and nonmoving, and actual ears are those that listen to sanctifying topics about Him.

SB 10.80.4: An actual head is one that bows down to the Lord in His manifestations among the moving and nonmoving creatures, real eyes are those that see only the Lord, and actual limbs are those which regularly honor the water that has bathed the Lord's feet or those of His devotees.

SB 10.80.5: Suta Gosvāmī said: Thus questioned by King Vishnurāta, the powerful sage Bādarāyani replied, his heart fully absorbed in meditation on the Supreme Personality of Godhead, Vāsudeva.

SB 10.80.6: Śukadeva Gosvāmī said: Lord Krishna had a certain brāhmana friend [named Sudāmā] who was most learned in Vedic knowledge and detached from all sense enjoyment. Furthermore, his mind was peaceful and his senses subdued.

SB 10.80.7: Living as a householder, he maintained himself with whatever came of its own accord. The wife of that poorly dressed brāhmana suffered along with him and was emaciated from hunger.

SB 10.80.8: The chaste wife of the poverty-stricken brāhmana once approached him, her face dried up because of her distress. Trembling with fear, she spoke as follows.

SB 10.80.9: [Sudāmā's wife said:] O brāhmana, isn't it true that the husband of the goddess of fortune is the personal friend of your exalted self? That greatest of Yādavas, the Supreme Lord Krishna, is compassionate to brāhmanas and very willing to grant them His shelter.

SB 10.80.10: O fortunate one, please approach Him, the real shelter of all saints. He will certainly give abundant wealth to such a suffering householder as you.

SB 10.80.11: Lord Krishna is now the ruler of the Bhojas, Vrishnis and Andhakas and is staying at Dvārakā. Since He gives even His own self to anyone who simply remembers His lotus feet, what doubt is there that He, the spiritual master of the universe, will bestow upon His sincere worshiper prosperity and material enjoyment, which are not even very desirable?

SB 10.80.12-13: [Śukadeva Gosvāmī continued:] When his wife thus repeatedly implored him in various ways, the brāhmana thought to himself, "To see Lord Krishna is indeed the greatest achievement in life." Thus he decided to go, but first he told her, "My good wife, if there is anything in the house I can bring as a gift, please give it to me."

SB 10.80.14: Sudāmā's wife begged four handfuls of flat rice from neighboring brāhmanas, tied up the rice in a torn piece of cloth and gave it to her husband as a present for Lord Krishna.

SB 10.80.15: Taking the flat rice, the saintly brāhmana set off for Dvārakā, all the while wondering "How will I be able to have Krishna's audience?"

SB 10.80.16-17: The learned brāhmana, joined by some local brāhmanas, passed three guard stations and went through three gateways, and then he walked by the homes of Lord Krishna's faithful devotees, the Andhakas and Vrishnis, which ordinarily no one could do. He then entered one of the opulent palaces belonging to Lord Hari's sixteen thousand queens, and when he did so he felt as if he were attaining the bliss of liberation.

SB 10.80.18: At that time Lord Acyuta was seated on His consort's bed. Spotting the brāhmana at some distance, the Lord immediately stood up, went forward to meet him and with great pleasure embraced him.

SB 10.80.19: The lotus-eyed Supreme Lord felt intense ecstasy upon touching the body of His dear friend, the wise brāhmana, and thus He shed tears of love.

SB 10.80.20-22: Lord Krishna seated His friend Sudāmā upon the bed. Then the Lord, who purifies the whole world, personally offered him various tokens of respect and washed his feet, O King, after which He sprinkled the water on His own head. He anointed him with divinely fragrant sandalwood, aguru and kuńkuma pastes and happily worshiped him with aromatic incense and arrays of lamps. After finally offering him betel nut and the gift of a cow, He welcomed him with pleasing words.

SB 10.80.23: By fanning him with her cāmara, the divine goddess of fortune personally served that poor brāhmana, whose clothing was torn and dirty and who was so thin that veins were visible all over his body.

SB 10.80.24: The people in the royal palace were astonished to see Krishna, the Lord of spotless glory, so lovingly honor this shabbily dressed brāhmana.

SB 10.80.25-26: [The residents of the palace said:] What pious acts has this unkempt, impoverished brāhmana performed? People regard him as lowly and contemptible, yet the spiritual master of the three worlds, the abode of Goddess Śrī, is serving him reverently. Leaving the goddess of fortune sitting on her bed, the Lord has embraced this brāhmana as if he were an older brother.

SB 10.80.27: [Śukadeva Gosvāmī continued:] Taking each other's hands, O King, Krishna and Sudāmā talked pleasantly about how they once lived together in the school of their guru.

SB 10.80.28: The Supreme Lord said: My dear brāhmana, you know well the ways of dharma. After you offered the gift of remuneration to our guru and returned home from his school, did you marry a compatible wife or not?

SB 10.80.29: Even though you are mostly involved in household affairs, your mind is not affected by material desires. Nor, O learned one, do you take much pleasure in the pursuit of material wealth. This I am well aware of.

SB 10.80.30: Having renounced all material propensities, which spring from the Lord's illusory energy, some people execute worldly duties with their minds undisturbed by mundane desires. They act as I do, to instruct the general populace.

SB 10.80.31: My dear brāhmana, do you remember how we lived together in our spiritual master's school? When a twice-born student has learned from his guru all that is to be learned, he can enjoy spiritual life, which lies beyond all ignorance.

SB 10.80.32: My dear friend, he who gives a person his physical birth is his first spiritual master, and he who initiates him as a twice-born brāhmana and engages him in religious duties is indeed more directly his spiritual master. But the person who bestows transcendental knowledge upon the members of all the spiritual orders of society is one's ultimate spiritual master. Indeed, he is as good as My own self.

SB 10.80.33: Certainly, O brāhmana, of all the followers of the varnāśrama system, those who take advantage of the words I speak in My form as the spiritual master and thus easily cross over the ocean of material existence best understand their own true welfare.

SB 10.80.34: I, the Soul of all beings, am not as satisfied by ritual worship, brahminical initiation, penances or self-discipline as I am by faithful service rendered to one's spiritual master.

SB 10.80.35-36: O brāhmana, do you remember what happened to us while we were living with our spiritual master? Once our guru's wife sent us to fetch firewood, and after we entered the vast forest, O twice-born one, an unseasonal storm arose, with fierce wind and rain and harsh thunder.

SB 10.80.37: Then, as the sun set, the forest was covered by darkness in every direction, and with all the flooding we could not distinguish high land from low.

SB 10.80.38: Constantly besieged by the powerful wind and rain, we lost our way amidst the flooding waters. We simply held each other's hands and, in great distress, wandered aimlessly about the forest.

SB 10.80.39: Our guru, Sāndīpani, understanding our predicament, set out after sunrise to search for us, his disciples, and found us in distress.

SB 10.80.40: [Sāndīpani said:] O my children, you have suffered so much for my sake! The body is most dear to every living creature, but you are so dedicated to me that you completely disregarded your own comfort.

SB 10.80.41: This indeed is the duty of all true disciples: to repay the debt to their spiritual master by offering him, with pure hearts, their wealth and even their very lives.

SB 10.80.42: You boys are first-class brāhmanas, and I am satisfied with you. May all your desires be fulfilled, and may the Vedic mantras you have learned never lose their meaning for you, in this world or the next.

SB 10.80.43: [Lord Krishna continued:] We had many similar experiences while living in our spiritual master's home. Simply by the grace of the spiritual master a person can fulfill life's purpose and attain eternal peace.

SB 10.80.44: The brāhmana said: What could I possibly have failed to achieve, O Lord of lords, O universal teacher, since I was able to personally live with You, whose every desire is fulfilled, at the home of our spiritual master?

SB 10.80.45: O almighty Lord, Your body comprises the Absolute Truth in the form of the Vedas and is thus the source of all auspicious goals of life. That You took up residence at the school of a spiritual master is simply one of Your pastimes in which You play the role of a human being.


Srimad Bhagavatam Canto 10 Chapter 80 Verse 1

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.1

śrī-rājovāca

bhagavan yāni cānyāni

mukundasya mahātmanah

vīryāny ananta-vīryasya

śrotum icchāmi he prabho

SYNONYMS

śrī-rājā uvāca — the King (Parīkshit) said; bhagavan — my lord (Śukadeva Gosvāmī); yāni — which; ca — and; anyāni — others; mukundasya — of Lord Krishna; mahā-ātmanah — the Supreme Soul; vīryāni — valorous deeds; ananta — unlimited; vīryasya — whose valor; śrotum — to hear; icchāmi — I wish; he prabho — O master.

TRANSLATION

King Parīkshit said: My lord, O master, I wish to hear about other valorous deeds performed by the Supreme Personality of Godhead, Mukunda, whose valor is unlimited.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 10

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.10

tam upaihi mahā-bhāga

sādhūnām ca parāyanam

dāsyati dravinam bhūri

sīdate te kutumbine

SYNONYMS

tam — Him; upaihi — approach; mahā-bhaga — O fortunate one; sādhūnām — of saintly devotees; ca — and; para-ayanam — the ultimate shelter; dāsyati — He will give; dravinam — wealth; bhūri — plentiful; sīdate — suffering; te — to you; kutumbine — who are maintaining a family.

TRANSLATION

O fortunate one, please approach Him, the real shelter of all saints. He will certainly give abundant wealth to such a suffering householder as you.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 11

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.11

āste 'dhunā dvāravatyām

bhoja-vrishny-andhakeśvarah

smaratah pāda-kamalam

ātmānam api yacchati

kim nv artha-kāmān bhajato

nāty-abhīshtān jagad-guruh

SYNONYMS

āste — is present; adhunā — now; dvāravatyām — at Dvārakā; bhoja-vrishni-andhaka — of the Bhojas, Vrishnis and Andhakas; īśvarah — the Lord; smaratah — to one who remembers; pāda-kamalam — His lotus feet; ātmanām — Himself; api — even; yacchati — He gives; kim nu — what then to speak of; artha — economic success; kāmān — and sense gratification; bhajatah — to one who worships Him; na — not; ati — very much; abhīshtān — desirable; jagat — of the whole universe; guruh — the spiritual master.

TRANSLATION

Lord Krishna is now the ruler of the Bhojas, Vrishnis and Andhakas and is staying at Dvārakā. Since He gives even His own self to anyone who simply remembers His lotus feet, what doubt is there that He, the spiritual master of the universe, will bestow upon His sincere worshiper prosperity and material enjoyment, which are not even very desirable?

PURPORT

The brāhmana's wife here implies that since Lord Krishna is the ruler of the Bhojas, Vrishnis and Andhakas, if these opulent rulers merely acknowledge Sudāmā as a personal friend of Krishna's, they could give him everything he required.

In this connection Śrīla Viśvanātha Cakravartī comments that since Lord Krishna had at this point put aside His weapons, He no longer traveled outside His own capital of Dvārakā. Thus Śrīla Prabhupāda writes in Krishna, the Supreme Personality of Godhead: "[The brāhmana's wife said: ] 'I have heard that He never leaves His capital city, Dvārakā. He is living there without outside engagements.' "

As mentioned here, material wealth and sense gratification are not very desirable. The reason for this is that in the long run they give no real satisfaction. Still, Sudāmā's wife thought, even if Sudāmā went to Dvārakā and simply remained silent before the Lord, He would certainly give him abundant wealth, as well as shelter at His lotus feet, which was Sudāmā's real objective.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verses 12-13

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.12-13

sa evam bhāryayā vipro

bahuśah prārthito muhuh

ayam hi paramo lābha

uttamahśloka-darśanam

iti sañcintya manasā

gamanāya matim dadhe

apy asty upāyanam kiñcid

grihe kalyāni dīyatām

SYNONYMS

sah — he; evam — in this way; bhāryayā — by his wife; viprah — the brāhmana; bahuśah — profusely; prārthitah — entreated; muhuh — over and over; ayam — this; hi — indeed; paramah — the supreme; lābhah — gain; uttamah-śloka — of Lord Krishna; darśanam — the sight; iti — so; sañcintya — thinking; manasā — within his mind; gamanāya — to go; matim dadhe — he made his decision; api — whether; asti — there is; upāyanam — gift; kiñcit — some; grihe — in the house; kalyāni — my good woman; dīyatām — please give.

TRANSLATION

[Śukadeva Gosvāmī continued:] When his wife thus repeatedly implored him in various ways, the brāhmana thought to himself, "To see Lord Krishna is indeed the greatest achievement in life." Thus he decided to go, but first he told her, "My good wife, if there is anything in the house I can bring as a gift, please give it to me."

PURPORT

Sudāmā was naturally humble, and thus although at first he was dissatisfied with his wife's proposal, finally he settled his mind and decided to go. Now the last detail was that he had to take a gift for his friend.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 14

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.14

yācitvā caturo mushtīn

viprān prithuka-tandulān

caila-khandena tān baddhvā

bhartre prādād upāyanam

SYNONYMS

yācitvā — begging; caturah — four; mushtīn — fistfuls; viprān — from the (neighboring) brāhmanas; prithuka-tandulān — flat rice; caila — of cloth; khandena — with a ripped piece; tān — them; baddhvā — tying up; bhartre — to her husband; prādāt — she gave; upāyanam — gift.

TRANSLATION

Sudāmā's wife begged four handfuls of flat rice from neighboring brāhmanas, tied up the rice in a torn piece of cloth and gave it to her husband as a present for Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 15

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.15

sa tān ādāya viprāgryah

prayayau dvārakām kila

krishna-sandarśanam mahyam

katham syād iti cintayan

SYNONYMS

sah — he; tān — them; ādāya — taking; vipra-agryah — the best of brāhmanas; prayayau — went; dvārakām — to Dvārakā; kila — indeed; krishna-sandarśanam — the audience of Lord Krishna; mahyam — for me; katham — how; syāt — will it happen; iti — thus; cintayan — thinking.

TRANSLATION

Taking the flat rice, the saintly brāhmana set off for Dvārakā, all the while wondering "How will I be able to have Krishna's audience?"

PURPORT

Among other things, Sudāmā assumed that the gatekeepers would stop him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verses 16-17

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.16-17

trīni gulmāny atīyāya

tisrah kakshāś ca sa-dvijah

vipro 'gamyāndhaka-vrishnīnām

griheshv acyuta-dharminām

griham dvy-ashta-sahasrānām

mahishīnām harer dvijah

viveśaikatamam śrīmad

brahmānandam gato yathā

SYNONYMS

trīni — three; gulmāni — contingents of guards; atīyāya — passing; tisrah — three; kakshāh — gateways; ca — and; sa-dvijah — accompanied by brāhmanas; viprah — the learned brāhmana; agamya — impassable; andhaka-vrishnīnām — of the Andhakas and Vrishnis; griheshu — between the houses; acyuta — Lord Krishna; dharminām — who follow faithfully; griham — residence; dvi — two; ashta — times eight; sahasrānām — thousands; mahishīnām — of the queens; hareh — of Lord Krishna; dvijah — the brāhmana; viveśa — entered; ekatamam — one of them; śrī-mat — opulent; brahma-ānandam — the bliss of impersonal liberation; gatah — attaining; yathā — as if.

TRANSLATION

The learned brāhmana, joined by some local brāhmanas, passed three guard stations and went through three gateways, and then he walked by the homes of Lord Krishna's faithful devotees, the Andhakas and Vrishnis, which ordinarily no one could do. He then entered one of the opulent palaces belonging to Lord Hari's sixteen thousand queens, and when he did so he felt as if he were attaining the bliss of liberation.

PURPORT

When the saintly brāhmana entered the precincts of Lord Krishna's palaces and then actually entered one of the palaces, he completely forgot everything else, and thus his state of mind is compared to that of one who has just achieved the bliss of spiritual liberation. Śrīla Viśvanātha Cakravartī quotes from the Padma Purāna, Uttara-khanda, wherein we learn that the brāhmana actually entered the palace of Rukminī: sa tu rukminy-antah-pura-dvāri kshanam tūshnīm sthitah. "He stood for a moment in silence at the doorway of Queen Rukminī's palace."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 18

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.18

tam vilokyācyuto dūrāt

priyā-paryańkam āsthitah

sahasotthāya cābhyetya

dorbhyām paryagrahīn mudā

SYNONYMS

tam — him; vilokya — seeing; acyutah — Lord Krishna; dūrāt — at a distance; priyā — of His beloved consort; paryańkam — on the bed; āsthitah — seated; sahasā — immediately; utthāya — rising; ca — and; abhyetya — coming forward; dorbhyām — in His arms; paryagrahīt — embraced; mudā — with pleasure.

TRANSLATION

At that time Lord Acyuta was seated on His consort's bed. Spotting the brāhmana at some distance, the Lord immediately stood up, went forward to meet him and with great pleasure embraced him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 19

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.19

sakhyuh priyasya viprarsher

ańga-sańgāti-nirvritah

prīto vyamuñcad ab-bindūn

netrābhyām pushkarekshanah

SYNONYMS

sakhyuh — of His friend; priyasya — dear; vipra-risheh — the sagacious brāhmana; ańga — of the body; sańga — by the contact; ati — extremely; nirvritah — ecstatic; prītah — affectionate; vyamuñcat — He released; ap — of water; bindūn — drops; netrābhyām — from His eyes; pushkara-īkshanah — the lotus-eyed Personality of Godhead.

TRANSLATION

The lotus-eyed Supreme Lord felt intense ecstasy upon touching the body of His dear friend, the wise brāhmana, and thus He shed tears of love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 2

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.2

ko nu śrutvāsakrid brahmann

uttamahśloka-sat-kathāh

virameta viśesha-jño

vishannah kāma-mārganaih

SYNONYMS

kah — who; nu — indeed; śrutvā — having heard; asakrit — repeatedly; brahman — O brāhmana; uttamah-śloka — of Lord Krishna; sat — transcendental; kathāh — topics; virameta — can desist; viśesha — the essence (of life); jñah — who knows; vishannah — disgusted; kāma — for material desire; mārganaih — with seeking.

TRANSLATION

O brāhmana, how could anyone who knows the essence of life and is disgusted with endeavoring for sense gratification give up the transcendental topics of Lord Uttamahśloka after hearing them repeatedly?

PURPORT

Śrīla Viśvanātha Cakravartī comments herein that we see many persons who, even after hearing the topics of the Lord repeatedly, give up their spiritual dedication. The ācārya replies that the word viśesha-jña is therefore significant here. Those who have actually understood the essence of life do not give up Krishna consciousness. A further qualification is to be vishannah kāma-mārganaih, disgusted with material sense gratification. These two qualities are complementary. One who has experienced the real taste of Krishna consciousness automatically becomes disgusted with the inferior taste of material pleasure. Such a genuine hearer of the topics of Krishna cannot give up hearing about the Lord's fascinating pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verses 20-22

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.20-22

athopaveśya paryańke

svayam sakhyuh samarhanam

upahrityāvanijyāsya

pādau pādāvanejanīh

agrahīc chirasā rājan

bhagavān loka-pāvanah

vyalimpad divya-gandhena

candanāguru-kuńkamaih

dhūpaih surabhibhir mitram

pradīpāvalibhir mudā

arcitvāvedya tāmbūlam

gām ca svāgatam abravīt

SYNONYMS

atha — then; upaveśya — having him sit; paryańke — on the bed; svayam — Himself; sakhyuh — for His friend; samarhanam — items of worship; upahritya — bringing forward; avanijya — washing; asya — his; pādau — feet; pāda-avanejanīh — the water which had washed his feet; agrahīt — He took; śirasā — on His head; rājan — O King (Parīkshit); bhagavān — the Supreme Lord; loka — of all worlds; pāvanah — the purifier; vyalimpat — He anointed him; divya — divine; gandhena — whose fragrance; candana — with sandalwood paste; aguru — aloe-wood paste; kuńkumaih — and vermilion; dhūpaih — with incense; surabhibhih — aromatic; mitram — His friend; pradīpa — of lamps; avalibhih — with rows; mudā — gladly; arcitvā — worshiping; āvedya — offering as refreshment; tāmbūlam — betel nut; gām — a cow; ca — and; su-āgatam — welcome; abravīt — He spoke.

TRANSLATION

Lord Krishna seated His friend Sudāmā upon the bed. Then the Lord, who purifies the whole world, personally offered him various tokens of respect and washed his feet, O King, after which He sprinkled the water on His own head. He anointed him with divinely fragrant sandalwood, aguru and kuńkuma pastes and happily worshiped him with aromatic incense and arrays of lamps. After finally offering him betel nut and the gift of a cow, He welcomed him with pleasing words.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 23

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.23

ku-cailam malinam kshāmam

dvijam dhamani-santatam

devī paryacarat sākshāc

cāmara-vyajanena vai

SYNONYMS

ku — poor; cailam — whose dress; malinam — dirty; kshāmam — emaciated; dvijam — the brāhmana; dhamani-santatam — his veins visible; devī — the goddess of fortune; paryacarat — served; sākshāt — personally; cāmara — with a yak-tail fan; vyajanena — by fanning; vai — indeed.

TRANSLATION

By fanning him with her cāmara, the divine goddess of fortune personally served that poor brāhmana, whose clothing was torn and dirty and who was so thin that veins were visible all over his body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 24

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.24

antah-pura-jano drishtvā

krishnenāmala-kīrtinā

vismito 'bhūd ati-prītyā

avadhūtam sabhājitam

SYNONYMS

antah-pura — of the royal palace; janah — the people; drishtvā — seeing; krishnena — by Lord Krishna; amala — spotless; kīrtinā — whose fame; vismitah — amazed; abhūt — they became; ati — intense; prītyā — with loving affection; avadhūtam — the unkempt brāhmana; sabhājitam — honored.

TRANSLATION

The people in the royal palace were astonished to see Krishna, the Lord of spotless glory, so lovingly honor this shabbily dressed brāhmana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verses 25-26

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.25-26

kim anena kritam punyam

avadhūtena bhikshunā

śriyā hīnena loke 'smin

garhitenādhamena ca

yo 'sau tri-loka-gurunā

śrī-nivāsena sambhritah

paryańka-sthām śriyam hitvā

parishvakto 'gra-jo yathā

SYNONYMS

kim — what; anena — by him; kritam — was done; punyam — pious activity; avadhūtena — unwashed; bhikshunā — by the mendicant; śriyā — of prosperity; hīnena — who is deprived; loke — in the world; asmin — this; garhitena — condemned; adhamena — lowly; ca — and; yah — who; asau — himself; tri — three; loka — of the planetary systems of the universe; gurunā — by the spiritual master; śrī — of Lakshmī, the supreme goddess of fortune; nivāsena — the abode; sambhritah — served reverentially; paryańka — on her bed; sthām — seated; śrīyam — the goddess of fortune; hitvā — leaving aside; parishvaktah — embraced; agra-jah — an elder brother; yathā — as.

TRANSLATION

[The residents of the palace said:] What pious acts has this unkempt, impoverished brāhmana performed? People regard him as lowly and contemptible, yet the spiritual master of the three worlds, the abode of Goddess Śrī, is serving him reverently. Leaving the goddess of fortune sitting on her bed, the Lord has embraced this brāhmana as if he were an older brother.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 27

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.27

kathayām cakratur gāthāh

pūrvā guru-kule satoh

ātmanor lalitā rājan

karau grihya parasparam

SYNONYMS

kathayām cakratuh — they discussed; gāthāh — topics; pūrvāh — of the past; guru-kule — in the school of their spiritual master; satoh — who used to reside; ātmanoh — of themselves; lalitāh — charming; rājan — O King (Parīkshit); karau — hands; grihya — taking hold of; parasparam — each other's.

TRANSLATION

[Śukadeva Gosvāmī continued:] Taking each other's hands, O King, Krishna and Sudāmā talked pleasantly about how they once lived together in the school of their guru.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 28

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.28

śrī-bhagavān uvāca

api brahman guru-kulād

bhavatā labdha-dakshināt

samāvrittena dharma-jña

bhāryodhā sadriśī na vā

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; api — whether; brahman — O brāhmana; guru-kulāt — from the spiritual master's school; bhavatā — by your good self; labdha — having received; dakshināt — remuneration; samāvrittena — returned; dharma — of religious principles; jña — O knower; bhāryā — a wife; ūdhā — married; sadriśī — suitable; na — not; vā — or.

TRANSLATION

The Supreme Lord said: My dear brāhmana, you know well the ways of dharma. After you offered the gift of remuneration to our guru and returned home from his school, did you marry a compatible wife or not?

PURPORT

Among civilized human beings, the question of āśrama, or spiritual order, is significant. In other words, every human being must execute prescribed duties as a celibate student, a married man or woman, a retired person or a renunciant. Since Lord Krishna could see that the brāhmana was poorly dressed, He inquired if His friend had been properly married and was executing the duties of household life. Since he was not dressed as a renunciant, he would be without a suitable āśrama unless he were properly married.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 29

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.29

prāyo griheshu te cittam

akāma-vihitam tathā

naivāti-prīyase vidvan

dhaneshu viditam hi me

SYNONYMS

prāyah — for the most part; griheshu — in household affairs; te — your; cittam — mind; akāma-vihitam — uninfluenced by material desires; tathā — also; na — not; eva — indeed; ati — very much; prīyase — you take pleasure; vidvan — O wise one; dhaneshu — in the pursuit of material wealth; viditam — it is known; hi — indeed; me — by Me.

TRANSLATION

Even though you are mostly involved in household affairs, your mind is not affected by material desires. Nor, O learned one, do you take much pleasure in the pursuit of material wealth. This I am well aware of.

PURPORT

Lord Krishna here reveals that in fact He was well aware of His friend's situation. Sudāmā was actually learned and spiritually advanced, and therefore he was not interested in ordinary sense gratification, as is the common man.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 3

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.3

sā vāg yayā tasya gunān grinīte

karau ca tat-karma-karau manaś ca

smared vasantam sthira-jańgameshu

śrinoti tat-punya-kathāh sa karnah

SYNONYMS

sā — that (is); vāk — power of speech; yayā — by which; tasya — His; gunān — qualities; grinīte — one describes; karau — pair of hands; ca — and; tat — His; karma — work; karau — doing; manah — mind; ca — and; smaret — remembers; vasantam — dwelling; sthira — within the unmoving; jańgameshu — and moving; śrinoti — hears; tat — His; punya — sanctifying; kathāh — topics; sah — that (is); karnah — an ear.

TRANSLATION

Actual speech is that which describes the qualities of the Lord, real hands are those that work for Him, a true mind is that which always remembers Him dwelling within everything moving and nonmoving, and actual ears are those that listen to sanctifying topics about Him.

PURPORT

While continuing from the previous verse to glorify the sense of hearing dedicated to the Lord, King Parīkshit mentions the other senses also, so that we gain a complete picture of Krishna consciousness. Here he declares that without any connection to Krishna, the Supreme Lord, all the organs of the body become useless. A similar statement is made by Śaunaka Rishi in the Second Canto, Third Chapter, verses 20 to 24.

Śrīla Viśvanātha Cakravartī mentions that the senses should work together in Krishna consciousness. In other words, whatever the eyes or the ears experience, the mind should simply remember Krishna, who is within all things.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 30

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.30

kecit kurvanti karmāni

kāmair ahata-cetasah

tyajantah prakritīr daivīr

yathāham loka-sańgraham

SYNONYMS

kecit — some people; kurvanti — execute; karmāni — worldly duties; kāmaih — by desires; ahata — undisturbed; cetasah — whose minds; tyayantah — giving up; prakritīh — propensities; daivīh — created by the Supreme Lord's material energy; yathā — as; aham — I; loka-sańgraham — to instruct the people in general.

TRANSLATION

Having renounced all material propensities, which spring from the Lord's illusory energy, some people execute worldly duties with their minds undisturbed by mundane desires. They act as I do, to instruct the general populace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 31

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.31

kaccid guru-kule vāsam

brahman smarasi nau yatah

dvijo vijñāya vijñeyam

tamasah pāram aśnute

SYNONYMS

kaccit — whether; guru-kule — in the spiritual master's school; vāsam — residence; brahman — O brāhmana; smarasi — you remember; nau — our; yatah — from which (spiritual master); dvijah — a twice-born person; vijñāya — understanding; vijñeyam — what needs to be known; tamasah — of ignorance; pāram — the transcending; aśnute — experiences.

TRANSLATION

My dear brāhmana, do you remember how we lived together in our spiritual master's school? When a twice-born student has learned from his guru all that is to be learned, he can enjoy spiritual life, which lies beyond all ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 32

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.32

sa vai sat-karmanām sākshād

dvijāter iha sambhavah

ādyo 'ńga yatrāśraminām

yathāham jñāna-do guruh

SYNONYMS

sah — he; vai — indeed; sat — sanctified; karmanām — of duties; sākshāt — directly; dvi-jāteh — of one who has been twice born; iha — in this material life; sambhavah — birth; ādyah — first; ańga — My dear friend; yatra — through whom; āśraminām — for the members of all the spiritual orders of society; yathā — as; aham — Myself; jñāna — of divine knowledge; dah — the bestower; guruh — spiritual master.

TRANSLATION

My dear friend, he who gives a person his physical birth is his first spiritual master, and he who initiates him as a twice-born brāhmana and engages him in religious duties is indeed more directly his spiritual master. But the person who bestows transcendental knowledge upon the members of all the spiritual orders of society is one's ultimate spiritual master. Indeed, he is as good as My own self.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 33

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.33

nanv artha-kovidā brahman

varnāśrama-vatām iha

ye mayā gurunā vācā

taranty añjo bhavārnavam

SYNONYMS

nanu — certainly; artha — of their true welfare; kovidāh — expert knowers; brahman — O brāhmana; varnāśrama-vatām — among those engaged in the varnāśrama system; iha — in this world; ye — who; mayā — by Me; gurunā — as the spiritual master; vācā — through his words; taranti — cross beyond; añjah — easily; bhava — of material life; arnavam — the ocean.

TRANSLATION

Certainly, O brāhmana, of all the followers of the varnāśrama system, those who take advantage of the words I speak in My form as the spiritual master and thus easily cross over the ocean of material existence best understand their own true welfare.

PURPORT

One's father is a natural object of reverence, as is a religious leader who initiates one into sacred ceremonies and instructs one in general wisdom. But ultimately the bona fide spiritual master, learned in the transcendental science and thus able to take one across the ocean of birth and death to the spiritual world — such a guru is most deserving of worship and respect, for he is the direct representative of the Supreme Personality of Godhead, as stated here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 34

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.34

nāham ijyā-prajātibhyām

tapasopaśamena vā

tushyeyam sarva-bhūtātmā

guru-śuśrūshayā yathā

SYNONYMS

na — not; aham — I; ijyā — by ritual worship; prajātibhyām — the higher birth of brāhmana initiation; tapasā — by austerity; upaśamena — by self-control; vā — or; tushyeyam — can be satisfied; sarva — of all; bhūta — beings; ātmā — the Soul; guru — to one's spiritual master; śuśrūshayā — by faithful service; yathā — as.

TRANSLATION

I, the Soul of all beings, am not as satisfied by ritual worship, brahminical initiation, penances or self-discipline as I am by faithful service rendered to one's spiritual master.

PURPORT

The word prajāti here indicates either begetting good children or the second birth obtained by ritual initiation into Vedic culture. Although both of these are praiseworthy, Lord Krishna here states that faithful service rendered to a bona fide spiritual master is still higher.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verses 35-36

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.35-36

api nah smaryate brahman

vrittam nivasatām gurau

guru-dāraiś coditānām

indhanānayane kvacit

pravishtānām mahāranyam

apartau su-mahad dvija

vāta-varsham abhūt tīvram

nishthurāh stanayitnavah

SYNONYMS

api — whether; nah — of us; smaryate — are remembered; brahman — O brāhmana; vrittam — what we did; nivasatām — who were living; gurau — with our spiritual master; guru — of our guru; dāraih — by the wife; coditānām — who were sent; indhana — firewood; anayane — for fetching; kvacit — once; pravishtānām — having entered; mahā-aranyam — the large forest; apa-ritau — unseasonal; su-mahat — very great; dvija — O twice-born one; vāta — wind; varsham — and rain; abhūt — arose; tīvram — fierce; nishthurāh — harsh; stanayitnavah — thundering.

TRANSLATION

O brāhmana, do you remember what happened to us while we were living with our spiritual master? Once our guru's wife sent us to fetch firewood, and after we entered the vast forest, O twice-born one, an unseasonal storm arose, with fierce wind and rain and harsh thunder.

PURPORT

Śrīla Viśvanātha Cakravartī explains that this storm arose during winter and was therefore unseasonal.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 37

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.37

sūryaś cāstam gatas tāvat

tamasā cāvritā diśah

nimnam kūlam jala-mayam

na prājñāyata kiñcana

SYNONYMS

sūryah — the sun; ca — and; astam gatah — having set; tāvat — thereupon; tamasā — by darkness; ca — and; āvritāh — covered; diśah — all the directions; nimnam — low; kūlam — high land; jala-mayam — with water all around; na prājñāyata — could not be recognized; kiñcana — any.

TRANSLATION

Then, as the sun set, the forest was covered by darkness in every direction, and with all the flooding we could not distinguish high land from low.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 38

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.38

vayam bhriśam tatra mahānilāmbubhir

nihanyamānā mahur ambu-samplave

diśo 'vidanto 'tha parasparam vane

grihīta-hastāh paribabhrimāturāh

SYNONYMS

vayam — we; bhriśam — thoroughly; tatra — there; mahā — great; anila — by the wind; ambubhih — and water; nihanyamānāh — beset; muhuh — continuously; ambu-samplave — in the flooding; diśah — the directions; avidantah — unable to discern; atha — then; parasparam — each other's; vane — in the forest; grihīta — holding; hastāh — hands; paribabhrima — we wandered; āturāh — distressed.

TRANSLATION

Constantly besieged by the powerful wind and rain, we lost our way amidst the flooding waters. We simply held each other's hands and, in great distress, wandered aimlessly about the forest.

PURPORT

Śrīla Śrīdhara Svāmī points out that the verb paribabhrima may be understood to be the prefix pari with either the verb bhri or bhram. In the case of bhram, it indicates that Krishna and Sudāmā wandered all about, and in the case of bhri, which means "to carry," it indicates that as the two young boys wandered about, they continued to carry the firewood they had secured for their spiritual master.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 39

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.39

etad viditvā udite

ravau sāndīpanir guruh

anveshamāno nah śishyān

ācāryo 'paśyad āturān

SYNONYMS

etat — this; viditvā — knowing; udite — when it rose; ravau — the sun; sāndīpanih — Sāndīpani; guruh — our spiritual master; anveshamānah — searching; nah — for us; śishyān — his disciples; ācāryah — our teacher; apaśyat — saw; āturān — who were distressed.

TRANSLATION

Our guru, Sāndīpani, understanding our predicament, set out after sunrise to search for us, his disciples, and found us in distress.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 4

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.4

śiras tu tasyobhaya-lińgam ānamet

tad eva yat paśyati tad dhi cakshuh

ańgāni vishnor atha taj-janānām

pādodakam yāni bhajanti nityam

SYNONYMS

śirah — head; tu — and; tasya — of Him; ubhaya — both; lińgam — to the manifestations; ānamet — bows down; tat — that; eva — only; yat — which; paśyati — sees; tat — that; hi — indeed; cakshuh — eye; ańgāni — limbs; vishnoh — of Lord Vishnu; atha — or; tat — His; janānām — of the devotees; pāda-udakam — the water which has washed the feet; yāni — which; bhajanti — honor; nityam — regularly.

TRANSLATION

An actual head is one that bows down to the Lord in His manifestations among the moving and nonmoving creatures, real eyes are those that see only the Lord, and actual limbs are those which regularly honor the water that has bathed the Lord's feet or those of His devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 40

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.40

aho he putrakā yūyam

asmad-arthe 'ti-duhkhitāh

ātmā vai prāninām preshthas

tam anādritya mat-parāh

SYNONYMS

aho — ah; he putrakah — O children; yūyam — you; asmat — our; arthe — for the sake; ati — extremely; duhkhitāh — have suffered; ātmā — the body; vai — indeed; prāninām — for all living beings; preshthah — the most dear; tam — that; anādritya — disregarding; mat — to me; parāh — dedicated.

TRANSLATION

[Sāndīpani said:] O my children, you have suffered so much for my sake! The body is most dear to every living creature, but you are so dedicated to me that you completely disregarded your own comfort.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 41

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.41

etad eva hi sac-chishyaih

kartavyam guru-nishkritam

yad vai viśuddha-bhāvena

sarvārthātmārpanam gurau

SYNONYMS

etat — this; eva — alone; hi — certainly; sat — true; śishyaih — by disciples; kartavyam — to be done; guru — to the spiritual master; nishkritam — repayment of one's debt; yat — which; vai — indeed; viśuddha — completely pure; bhāvena — with an attitude; sarva — of all; artha — assets; ātmā — and one's body; arpanam — the offering; gurau — to one's spiritual master.

TRANSLATION

This indeed is the duty of all true disciples: to repay the debt to their spiritual master by offering him, with pure hearts, their wealth and even their very lives.

PURPORT

One engages one's body to realize one's purposes. The body is also the basis of the material conception of "I," while one's fortune is the basis of the conception of "mine." Thus by offering everything to the spiritual master, one realizes one's self to be an eternal servant of the Lord. The spiritual master does not exploit the disciple but rather engages him fully in Krishna consciousness for the disciple's eternal benefit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 42

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.42

tushto 'ham bho dvija-śreshthāh

satyāh santu manorathāh

chandāmsy ayāta-yāmāni

bhavantv iha paratra ca

SYNONYMS

tushtah — satisfied; aham — I am; bho — my dear ones; dvija — of brāhmanas; śreshthāh — O best; satyāh — fulfilled; santu — may they be; manah-rathāh — your desires; chandāmsi — Vedic mantras; ayāta-yāmāni — never growing old; bhavantu — may they be; iha — in this world; paratra — in the next world; ca — and.

TRANSLATION

You boys are first-class brāhmanas, and I am satisfied with you. May all your desires be fulfilled, and may the Vedic mantras you have learned never lose their meaning for you, in this world or the next.

PURPORT

Cooked food left sitting for three hours is called yāta-yāma, indicating that it has lost its taste, and similarly if a devotee does not remain fixed in Krishna consciousness, the transcendental knowledge that once inspired him on the spiritual path will lose its "taste," or meaning, for him. Thus Sāndīpani Muni blesses his disciples that the Vedic mantras, which reveal the Absolute Truth, will never lose their meaning for them but will remain ever fresh in their minds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 43

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.43

ittham-vidhāny anekāni

vasatām guru-veśmani

guror anugrahenaiva

pumān pūrnah praśāntaye

SYNONYMS

ittham-vidhāni — like this; anekāni — many things; vasatām — by us who were living; guru — of our spiritual master; veśmani — in the home; guroh — of the spiritual master; anugrahena — by the mercy; eva — simply; pumān — a person; pūrnah — fulfilled; praśāntaye — for attaining total peace.

TRANSLATION

[Lord Krishna continued:] We had many similar experiences while living in our spiritual master's home. Simply by the grace of the spiritual master a person can fulfill life's purpose and attain eternal peace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 44

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.44

śrī-brāhmana uvāca

kim asmābhir anirvrittam

deva-deva jagad-guro

bhavatā satya-kāmena

yeshām vāso guror abhūt

SYNONYMS

śrī-brāhmanah uvāca — the brāhmana said; kim — what; asmābhih — by us; anirvrittam — not achieved; deva-deva — O Lord of lords; jagat — of the universe; guro — O spiritual master; bhavatā — with You; satya — fulfilled; kāmena — all whose desires; yeshām — whose; vāsah — residence; guroh — at the home of the spiritual master; abhūt — was.

TRANSLATION

The brāhmana said: What could I possibly have failed to achieve, O Lord of lords, O universal teacher, since I was able to personally live with You, whose every desire is fulfilled, at the home of our spiritual master?

PURPORT

Sudāmā Brāhmana wisely understands his extraordinary good fortune of having lived with Śrī Krishna at the residence of their spiritual master. Thus whatever external difficulties they experienced were actually an expression of the Lord's mercy, to teach the importance of service to the spiritual master.

Śrīla Prabhupāda renders the learned brāhmana's feelings as follows: "[Sudāmā said:] 'My dear Krishna, You are the Supreme Lord and the supreme spiritual master of everyone, and since I was fortunate enough to live with You in the house of our guru, I think I have nothing more to do in the matter of prescribed Vedic duties.' "

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 45

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.45

yasya cchando-mayam brahma

deha āvapanam vibho

śreyasām tasya gurushu

vāso 'tyanta-vidambanam

SYNONYMS

yasya — whose; chandah — the Vedas; mayam — consisting of; brahma — the Absolute Truth; dehe — within the body; āvapanam — the sowing field; vibho — O almighty Lord; śreyasām — of auspicious goals; tasya — His; gurushu — with spiritual masters; vāsah — residence; atyanta — extreme; vidambanam — pretense.

TRANSLATION

O almighty Lord, Your body comprises the Absolute Truth in the form of the Vedas and is thus the source of all auspicious goals of life. That You took up residence at the school of a spiritual master is simply one of Your pastimes in which You play the role of a human being.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Eightieth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 5

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.5

sūta uvāca

vishnu-rātena samprishto

bhagavān bādarāyanih

vāsudeve bhagavati

nimagna-hridayo 'bravīt

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; vishnu-rātena — by Vishnurāta (Mahārāja Parīkshit); samprishtah — well questioned; bhagavān — the powerful sage; bādarāyanih — Śukadeva; vāsudeve — in Lord Vāsudeva; bhagavati — the Supreme Personality of Godhead; nimagna — fully absorbed; hridayah — his heart; abravīt — he spoke.

TRANSLATION

Suta Gosvāmī said: Thus questioned by King Vishnurāta, the powerful sage Bādarāyani replied, his heart fully absorbed in meditation on the Supreme Personality of Godhead, Vāsudeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 6

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.6

śrī-śuka uvāca

krishnasyāsīt sakhā kaścid

brāhmano brahma-vittamah

virakta indriyārtheshu

praśāntātmā jitendriyah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; krishnasya — of Lord Krishna; āsīt — there was; sakhā — friend (named Sudāmā); kaścit — a certain; brāhmanah — brāhmana; brahma — in the Vedas; vit-tamah — most learned; viraktah — detached; indriya-artheshu — from the objects of sense enjoyment; praśānta — peaceful; ātmā — whose mind; jita — conquered; indriyah — whose senses.

TRANSLATION

Śukadeva Gosvāmī said: Lord Krishna had a certain brāhmana friend [named Sudāmā] who was most learned in Vedic knowledge and detached from all sense enjoyment. Furthermore, his mind was peaceful and his senses subdued.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 7

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.7

yadricchayopapannena

vartamāno grihāśramī

tasya bhāryā ku-cailasya

kshut-kshāmā ca tathā-vidhā

SYNONYMS

yadricchayā — of its own accord; upapannena — by what was obtained; vartamānah — existing; griha-āśramī — in the household order of life; tasya — of him; bhāryā — the wife; ku-cailasya — who was poorly dressed; kshut — from hunger; kshāmā — emaciated; ca — and; tathā-vidhā — similarly.

TRANSLATION

Living as a householder, he maintained himself with whatever came of its own accord. The wife of that poorly dressed brāhmana suffered along with him and was emaciated from hunger.

PURPORT

Sudāmā's chaste wife was also poorly dressed, and whatever food she obtained she gave to her husband. Thus she remained fatigued from hunger.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 8

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.8

pati-vratā patim prāha

mlāyatā vadanena sā

daridram sīdamānā vai

vepamānābhigamya ca

SYNONYMS

pati-vratā — faithful to her husband; patim — to her husband; prāha — she said; mlāyatā — drying up; vadanena — with her face; sā — she; daridram — poor; sīdamānā — distressed; vai — indeed; vepamānā — trembling; abhigamya — approaching; ca — and.

TRANSLATION

The chaste wife of the poverty-stricken brāhmana once approached him, her face dried up because of her distress. Trembling with fear, she spoke as follows.

PURPORT

According to Śrīdhara Svāmī, the chaste lady was especially unhappy because she could not obtain food to feed her husband. Further, she was fearful to approach her husband because she knew that he did not want to beg for anything other than devotion to the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80 Verse 9

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80.9

nanu brahman bhagavatah

sakhā sākshāc chriyah patih

brahmanyaś ca śaranyaś ca

bhagavān sātvatarshabhah

SYNONYMS

nanu — indeed; brahman — O brāhmana; bhagavatah — of your exalted self; sakhā — the friend; sākshāt — directly; śriyah — of the supreme goddess of fortune; patih — the husband; brahmanyah — compassionate to brāhmanas; ca — and; śaranyah — willing to give shelter; ca — and; bhagavān — the Supreme Lord; sātvata — of the Yādavas; rishabhah — the best.

TRANSLATION

[Sudāmā's wife said:] O brāhmana, isn't it true that the husband of the goddess of fortune is the personal friend of your exalted self? That greatest of Yādavas, the Supreme Lord Krishna, is compassionate to brāhmanas and very willing to grant them His shelter.

PURPORT

Śrīla Viśvanātha Cakravartī explains in his commentary how the brāhmana's wife anticipated every possible objection her husband might make to her request that he go to Lord Krishna to beg charity. If the brāhmana might say, "How could the husband of the goddess of fortune befriend a fallen soul like myself?" she replies by saying that Lord Krishna is brahmanya, very favorably disposed toward the brāhmanas. If Sudāmā might claim to have no real devotion for the Lord, she replies by saying that he is a great and wise personality who would surely obtain the shelter and mercy of the Lord. If the brāhmana might object that Lord Krishna is equally disposed to all the countless unhappy conditioned souls suffering the fruits of their own karma, she replies that Lord Krishna is especially the Lord of the devotees, and thus even if He Himself did not grant Sudāmā His mercy, certainly the devotees engaged in serving the Lord would mercifully give him some charity. Since the Lord protects the Sātvatas, the members of the Yadu dynasty, what difficulty would there be for Him to protect a humble brāhmana like Sudāmā, and what fault would there be in His doing so?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 80

Canto 10: The Summum Bonum Chapter 80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.80 Summary

This chapter relates how Lord Krishna worshiped His brāhmana friend Sudāmā, who came to His palace seeking charity, and how the two of them discussed the pastimes they had shared while living at the home of their spiritual master, Sāndīpani Muni.

The brāhmana Sudāmā, a personal friend of Lord Krishna's, was completely free of material desires. He maintained himself and his wife with whatever came of its own accord, and thus they were poverty-stricken. One day Sudāmā's wife, unable to find any food to prepare for her husband, went to him and asked that he visit his friend Krishna in Dvārakā and beg some charity. Sudāmā was reluctant, but when she persisted he agreed to go, reflecting that an opportunity to see the Lord was extremely auspicious. His wife begged a few handfuls of flattened rice as a gift for Śrī Krishna, and Sudāmā set off for Dvārakā.

As Sudāmā approached the palace of Lord Krishna's principal wife, Rukminī-devī, the Lord saw him from a distance. Krishna immediately rose from His seat on Rukminī's bed and embraced His friend with great joy. Then He sat Sudāmā down on the bed, washed his feet with His own hands and sprinkled the wash water on His head. After this He presented him with various gifts and worshiped him with incense, lamps and so on. Meanwhile, Rukminī fanned the shabbily dressed brāhmana with a yaktail whisk. All of this astonished the residents of the palace.

Lord Śrī Krishna then took the hand of His friend, and the two of them reminisced about the things they had done together long ago, while living in the school of their spiritual master. Sudāmā pointed out that Krishna engages in the pastime of acquiring an education only to set an example for human society.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.81 Summary

SB 10.81.1-2: [Śukadeva Gosvāmī said:] Lord Hari, Krishna, perfectly knows the hearts of all living beings, and He is especially devoted to the brāhmanas. While the Supreme Lord, the goal of all saintly persons, conversed in this way with the best of the twice-born, He laughed and spoke the following words to that dear friend of His, the brāhmana Sudāmā, all the while smiling and looking upon him with affection.

SB 10.81.3: The Supreme Lord said: O brāhmana, what gift have you brought Me from home? I regard as great even the smallest gift offered by My devotees in pure love, but even great offerings presented by nondevotees do not please Me.

SB 10.81.4: If one offers Me with love and devotion a leaf, a flower, a fruit or water, I will accept it.

SB 10.81.5: [Śukadeva Gosvāmī continued:] Even after being addressed in this way, O King, the brāhmana felt too embarrassed to offer his palmfuls of flat rice to the husband of the goddess of fortune. He simply kept his head bowed in shame.

SB 10.81.6-7: Being the direct witness in the hearts of all living beings, Lord Krishna fully understood why Sudāmā had come to see Him. Thus He thought, "In the past My friend has never worshiped Me out of a desire for material opulence, but now he comes to Me to satisfy his chaste and devoted wife. I will give him riches that even the immortal demigods cannot obtain."

SB 10.81.8: Thinking like this, the Lord snatched from the brāhmana's garment the grains of flat rice tied up in an old piece of cloth and exclaimed, "What is this?

SB 10.81.9: "My friend, have You brought this for Me? It gives Me extreme pleasure. Indeed, these few grains of flat rice will satisfy not only Me but also the entire universe."

SB 10.81.10: After saying this, the Supreme Lord ate one palmful and was about to eat a second when the devoted goddess Rukminī took hold of His hand.

SB 10.81.11: [Queen Rukminī said:] This is more than enough, O Soul of the universe, to secure him an abundance of all kinds of wealth in this world and the next. After all, one's prosperity depends simply on Your satisfaction.

SB 10.81.12: [Śukadeva Gosvāmī continued:] The brāhmana spent that night in Lord Acyuta's palace after eating and drinking to his full satisfaction. He felt as if he had gone to the spiritual world.

SB 10.81.13: The next day, Sudāmā set off for home while being honored by Lord Krishna, the self-satisfied maintainer of the universe. The brāhmana felt greatly delighted, my dear King, as he walked along the road.

SB 10.81.14: Although he had apparently received no wealth from Lord Krishna, Sudāmā was too shy to beg for it on his own. He simply returned home, feeling perfectly satisfied to have had the Supreme Lord's audience.

SB 10.81.15: [Sudāmā thought:] Lord Krishna is known to be devoted to the brāhmanas, and now I have personally seen this devotion. Indeed, He who carries the goddess of fortune on His chest has embraced the poorest beggar.

SB 10.81.16: Who am I? A sinful, poor friend of a brāhmana. And who is Krishna? The Supreme Personality of Godhead, full in six opulences. Nonetheless, He has embraced me with His two arms.

SB 10.81.17: He treated me just like one of His brothers, making me sit on the bed of His beloved consort. And because I was fatigued, His queen personally fanned me with a yak-tail cāmara.

SB 10.81.18: Although He is the Lord of all demigods and the object of worship for all brāhmanas, He worshiped me as if I were a demigod myself, massaging my feet and rendering other humble services.

SB 10.81.19: Devotional service to His lotus feet is the root cause of all the perfections a person can find in heaven, in liberation, in the subterranean regions and on earth.

SB 10.81.20: Thinking "If this poor wretch suddenly becomes rich, he will forget Me in his intoxicating happiness," the compassionate Lord did not grant me even a little wealth.

SB 10.81.21-23: [Śukadeva Gosvāmī continued:] Thinking thus to himself, Sudāmā finally came to the place where his home stood. But that place was now crowded on all sides with towering, celestial palaces rivaling the combined brilliance of the sun, fire and the moon. There were splendorous courtyards and gardens, each filled with flocks of cooing birds and beautified by ponds in which kumuda, ambhoja, kahlāra and utpala lotuses grew. Finely attired men and doe-eyed women stood in attendance. Sudāmā wondered, "What is all this? Whose property is it? How has this all come about?"

SB 10.81.24: As he continued to ponder in this way, the beautiful men-and maidservants, as effulgent as demigods, came forward to greet their greatly fortunate master with loud song and instrumental music.

SB 10.81.25: When she heard that her husband had arrived, the brāhmana 's wife quickly came out of the house in a jubilant flurry. She resembled the goddess of fortune herself emerging from her divine abode.

SB 10.81.26: When the chaste lady saw her husband, her eyes filled with tears of love and eagerness. As she held her eyes closed, she solemnly bowed down to him, and in her heart she embraced him.

SB 10.81.27: Sudāmā was amazed to see his wife. Shining forth in the midst of maidservants adorned with jeweled lockets, she looked as effulgent as a demigoddess in her celestial airplane.

SB 10.81.28: With pleasure he took his wife with him and entered his house, where there were hundreds of gem-studded pillars, just as in the palace of Lord Mahendra.

SB 10.81.29-32: In Sudāmā's home were beds as soft and white as the foam of milk, with bedsteads made of ivory and ornamented with gold. There were also couches with golden legs, as well as royal cāmara fans, golden thrones, soft cushions and gleaming canopies hung with strings of pearls. Upon the walls of sparkling crystal glass, inlaid with precious emeralds, shone jeweled lamps, and the women in the palace were all adorned with precious gems. As he viewed this luxurious opulence of all varieties, the brāhmana calmly reasoned to himself about his unexpected prosperity.

SB 10.81.33: [Sudāmā thought:] I have always been poor. Certainly the only possible way that such an unfortunate person as myself could become suddenly rich is that Lord Krishna, the supremely opulent chief of the Yadu dynasty, has glanced upon Me.

SB 10.81.34: After all, my friend Krishna, the most exalted of the Dāśārhas and the enjoyer of unlimited wealth, noticed that I secretly intended to beg from Him. Thus even though He said nothing about it when I stood before Him, He actually bestowed upon me the most abundant riches. In this way He acted just like a merciful rain cloud.

SB 10.81.35: The Lord considers even His greatest benedictions to be insignificant, while He magnifies even a small service rendered to Him by His well-wishing devotee. Thus with pleasure the Supreme Soul accepted a single palmful of the flat rice I brought Him.

SB 10.81.36: The Lord is the supremely compassionate reservoir of all transcendental qualities. Life after life may I serve Him with love, friendship and sympathy, and may I cultivate such firm attachment for Him by the precious association of His devotees.

SB 10.81.37: To a devotee who lacks spiritual insight, the Supreme Lord will not grant the wonderful opulences of this world — kingly power and material assets. Indeed, in His infinite wisdom the unborn Lord well knows how the intoxication of pride can cause the downfall of the wealthy.

SB 10.81.38: [Śukadeva Gosvāmī continued:] Thus firmly fixing his determination by means of his spiritual intelligence, Sudāmā remained absolutely devoted to Lord Krishna, the shelter of all living beings. Free from avarice, he enjoyed, together with his wife, the sense pleasures that had been bestowed upon him, always with the idea of eventually renouncing all sense gratification.

SB 10.81.39: Lord Hari is the God of all gods, the master of all sacrifices, and the supreme ruler. But He accepts the saintly brāhmanas as His masters, and so there exists no deity higher than them.

SB 10.81.40: Thus seeing how the unconquerable Supreme Lord is nonetheless conquered by His own servants, the Lord's dear brāhmana friend felt the remaining knots of material attachment within his heart being cut by the force of his constant meditation on the Lord. In a short time he attained Lord Krishna's supreme abode, the destination of great saints.

SB 10.81.41: The Lord always shows brāhmanas special favor. Anyone who hears this account of the Supreme Lord's kindness to brāhmanas will come to develop love for the Lord and thus become freed from the bondage of material work.


Srimad Bhagavatam Canto 10 Chapter 81 Verses 1-2

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.1-2

śrī-śuka uvāca

sa ittham dvija-mukhyena

saha sańkathayan harih

sarva-bhūta-mano-'bhijñah

smayamāna uvāca tam

brahmanyo brāhmanam krishno

bhagavān prahasan priyam

premnā nirīkshanenaiva

prekshan khalu satām gatih

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; sah — He; ittham — in this manner; dvija — of brāhmanas; mukhyena — with the best; saha — together; sańkathayan — conversing; harih — Lord Hari; sarva — of all; bhūta — living beings; manah — the minds; abhijñah — who knows perfectly; smayamānah — smiling; uvāca — said; tam — to him; brahmanyah — devoted to the brāhmanas; brāhmanam — to the brāhmana; krishnah — Lord Krishna; bhagavān — the Supreme Personality of Godhead; prahasan — laughing; priyam — at His dear friend; premnā — lovingly; nirīkshanena — with a glance; eva — indeed; prekshan — looking; khalu — indeed; satām — of the saintly devotees; gatih — the goal.

TRANSLATION

[Śukadeva Gosvāmī said:] Lord Hari, Krishna, perfectly knows the hearts of all living beings, and He is especially devoted to the brāhmanas. While the Supreme Lord, the goal of all saintly persons, conversed in this way with the best of the twice-born, He laughed and spoke the following words to that dear friend of His, the brāhmana Sudāmā, all the while smiling and looking upon him with affection.

PURPORT

According to Śrīla Śrīdhara Svāmī, the words sarva-bhūta-mano-'bhijña indicate that since Lord Krishna knows the minds of everyone, He could tell at once that His friend Sudāmā had brought some flat rice for Him and was ashamed to present it. According to Śrīla Viśvanātha Cakravartī's further explanation of this verse, Lord Krishna smiled at this moment, thinking "Yes, I am going to make you show what you brought for Me." His smile then turned to laughter as He thought, "How long are you going to keep this precious gift hidden in your cloth?"

Krishna glanced toward the bundle hidden inside His friend's garment, telling Sudāmā by His loving glance, "The veins showing through your emaciated skin and your ragged clothes astonish everyone present, but these symptoms of poverty will last only until tomorrow morning."

Although Lord Krishna is Bhagavān, the supreme, independent Lord, He is always pleased to reciprocate with those who are priya, His cherished servants. As the indulgent patron of the brāhmana class, He especially enjoys favoring brāhmanas who are additionally qualified by unconditional devotion to Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 10

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.10

iti mushtim sakrij jagdhvā

dvitīyām jagdhum ādade

tāvac chrīr jagrihe hastam

tat-parā parameshthinah

SYNONYMS

iti — thus speaking; mushtim — a handful; sakrit — one time; jagdhvā — eating; dvitīyam — a second; jagdhum — to eat; ādade — He took; tāvat — thereupon; śrīh — the goddess of fortune (Rukminī-devī); jagrihe — seized; hastam — the hand; tat — to Him; parā — devoted; parame-sthinah — of the Supreme Lord.

TRANSLATION

After saying this, the Supreme Lord ate one palmful and was about to eat a second when the devoted goddess Rukminī took hold of His hand.

PURPORT

Queen Rukminī took hold of Krishna's hand to prevent Him from eating any more of the flat rice. According to Śrīpāda Śrīdhara Svāmī, with this gesture she meant to tell the Lord, "This much of Your grace is sufficient to assure anyone vast riches, which are merely the play of my glance. But please do not force me to surrender myself to this brāhmana, as will happen if You eat one more handful."

Śrīla Viśvanātha Cakravartī explains that by taking hold of the Lord's hand Rukminī implied, "If You eat all of this wonderful treat Your friend brought from his house, what will I have left for my friends, co-wives, servants and myself? There will not be enough left to distribute even one grain to each of us." And to her maidservant companions she said by her gesture, "This hard rice will upset my Lord's tender stomach."

Śrīla Prabhupāda comments that "when food is offered to Lord Krishna with love and devotion and He is pleased and accepts it from the devotee, Rukminī-devī, the goddess of fortune, becomes so greatly obliged to the devotee that she has to personally go to the devotee's home to turn it into the most opulent home in the world. If one feeds Nārāyana sumptuously, the goddess of fortune, Lakshmī, automatically becomes a guest in one's house, which means that one's home becomes opulent."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 11

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.11

etāvatālam viśvātman

sarva-sampat-samriddhaye

asmin loke 'tha vāmushmin

pumsas tvat-tosha-kāranam

SYNONYMS

etāvatā — this much; alam — enough; viśva — of the universe; ātman — O Soul; sarva — of all; sampat — opulent assets; samriddhaye — for the prospering; asmin — in this; loke — world; atha vā — or else; amushmin — in the next; pumsah — for a person; tvat — Your; tosha — satisfaction; kāranam — having as its cause.

TRANSLATION

[Queen Rukminī said:] This is more than enough, O Soul of the universe, to secure him an abundance of all kinds of wealth in this world and the next. After all, one's prosperity depends simply on Your satisfaction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 12

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.12

brāhmanas tām tu rajanīm

ushitvācyuta-mandire

bhuktvā pītvā sukham mene

ātmānam svar-gatam yathā

SYNONYMS

brāhmanah — the brāhmana; tām — that; tu — and; rajanīm — night; ushitvā — residing; acyuta — of Lord Krishna; mandire — in the palace; bhuktvā — eating; pītvā — drinking; sukham — to his satisfaction; mene — he thought; ātmānam — himself; svah — the spiritual world; gatam — having attained; yathā — as if.

TRANSLATION

[Śukadeva Gosvāmī continued:] The brāhmana spent that night in Lord Acyuta's palace after eating and drinking to his full satisfaction. He felt as if he had gone to the spiritual world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 13

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.13

śvo-bhūte viśva-bhāvena

sva-sukhenābhivanditah

jagāma svālayam tāta

pathy anavrajya nanditah

SYNONYMS

śvah-bhūte — on the following day; viśva — of the universe; bhāvena — by the maintainer; sva — within Himself; sukhena — who experiences happiness; abhivanditah — honored; jagāma — he went; sva — to his own; ālayam — residence; tāta — my dear (King Parīkshit); pathi — along the path; anuvrajya — walking; nanditah — delighted.

TRANSLATION

The next day, Sudāmā set off for home while being honored by Lord Krishna, the self-satisfied maintainer of the universe. The brāhmana felt greatly delighted, my dear King, as he walked along the road.

PURPORT

We are here reminded that Lord Krishna maintains the supply of desirable objects for the whole universe. Therefore it is to be understood that He was about to manifest for Sudāmā opulence greater than Indra's. Being sva-sukha, perfectly complete in His own bliss, the Lord has an unlimited capacity for bestowing gifts.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, the word abhivanditah indicates that Śrī Krishna accompanied Sudāmā on the road for a short distance and finally parted with the brāhmana after bowing down to him and speaking some respectful words.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 14

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.14

sa cālabdhvā dhanam krishnān

na tu yācitavān svayam

sva-grihān vrīdito 'gacchan

mahad-darśana-nirvritah

SYNONYMS

sah — he; ca — and; alabdhvā — not having obtained; dhanam — wealth; krishnāt — from Lord Krishna; na — not; tu — however; yācitavān — did beg; svayam — on his own initiative; sva — to his; grihān — home; vrīditah — embarrassed; agacchat — he went; mahat — of the Supreme Lord; darśana — by the audience; nirvritah — made joyful.

TRANSLATION

Although he had apparently received no wealth from Lord Krishna, Sudāmā was too shy to beg for it on his own. He simply returned home, feeling perfectly satisfied to have had the Supreme Lord's audience.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 15

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.15

aho brahmanya-devasya

drishtā brahmanyatā mayā

yad daridratamo lakshmīm

āślishto bibhratorasi

SYNONYMS

aho — ah; brahmanya — who is dedicated to brāhmanas; devasya — of the Supreme Lord; drishta — seen; brahmanyatā — the devotion to brāhmanas; mayā — by me; yat — inasmuch; daridra-tamah — the poorest person; lakshmīm — the goddess of fortune; āślishtah — embraced; bibhratā — by Him who carries; urasi — on His chest.

TRANSLATION

[Sudāmā thought:] Lord Krishna is known to be devoted to the brāhmanas, and now I have personally seen this devotion. Indeed, He who carries the goddess of fortune on His chest has embraced the poorest beggar.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 16

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.16

kvāham daridrah pāpīyān

kva krishnah śrī-niketanah

brahma-bandhur iti smāham

bāhubhyām parirambhitah

SYNONYMS

kva — who am; aham — I; daridrah — poor; pāpīyān — sinful; kva — who is; krishnah — Krishna, the Supreme Personality of Godhead; śrī-niketanah — the transcendental form of all opulence; brahma-bandhuh — the friend of a brāhmana, not fit even to be called a brāhmana; iti — thus; sma — certainly; aham — I; bāhubhyām — by the arms; parirambhitah — embraced.

TRANSLATION

Who am I? A sinful, poor friend of a brāhmana. And who is Krishna? The Supreme Personality of Godhead, full in six opulences. Nonetheless, He has embraced me with His two arms.

PURPORT

This translation is from Śrīla Prabhupāda's English rendering of Caitanya-caritāmrita (Madhya 7.143).

Sudāmā was so humble that he considered his poverty to be his own fault, a result of sin. Such a mentality is in accord with the saying, dāridrya-dosho guna-rāśi-nāśī: "The discrepancy of being poor ruins heaps of good qualities."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 17

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.17

nivāsitah priyā-jushte

paryańke bhrātaro yathā

mahishyā vījitah śrānto

bāla-vyajana-hastayā

SYNONYMS

nivāsitah — seated; priyā — by His beloved; jushte — used; paryańke — on the bed; bhrātarah — brothers; yathā — just as; mahishyā — by His queen; vījitah — fanned; śrāntah — tired; bāla — of (yak-tail) hair; vyajana — a fan; hastayā — in whose hand.

TRANSLATION

He treated me just like one of His brothers, making me sit on the bed of His beloved consort. And because I was fatigued, His queen personally fanned me with a yak-tail cāmara.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 18

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.18

śuśrūshayā paramayā

pāda-samvāhanādibhih

pūjito deva-devena

vipra-devena deva-vat

SYNONYMS

śuśrūshayā — with service; paramayā — sincere; pāda — of the feet; samvāhana — massaging; ādibhih — and so on; pūjitah — worshiped; deva-devena — by the Lord of all the demigods; vipra-devena — by the Lord of the brāhmanas; deva — a demigod; vat — like.

TRANSLATION

Although He is the Lord of all demigods and the object of worship for all brāhmanas, He worshiped me as if I were a demigod myself, massaging my feet and rendering other humble services.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 19

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.19

svargāpavargayoh pumsām

rasāyām bhuvi sampadām

sarvāsām api siddhīnām

mūlam tac-caranārcanam

SYNONYMS

svarga — of heaven; apavargayoh — and of ultimate liberation; pumsām — for all men; rasāyām — in the subterranean regions; bhuvi — and on the earth; sampadām — of opulences; sarvāsām — all; api — also; siddhīnām — of mystic perfections; mūlam — the root cause; tat — His; carana — of the feet; arcanam — the worship.

TRANSLATION

Devotional service to His lotus feet is the root cause of all the perfections a person can find in heaven, in liberation, in the subterranean regions and on earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 20

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.20

adhano 'yam dhanam prāpya

mādyann uccair na mām smaret

iti kāruniko nūnam

dhanam me 'bhūri nādadāt

SYNONYMS

adhanah — poor person; ayam — this; dhanam — riches; prāpya — obtaining; mādyan — delighting; uccaih — excessively; na — not; mām — Me; smaret — will remember; iti — thus thinking; kārunikah — compassionate; nūnam — indeed; dhanam — wealth; me — to me; abhūri — slight; na ādadāt — He did not give.

TRANSLATION

Thinking "If this poor wretch suddenly becomes rich, he will forget Me in his intoxicating happiness," the compassionate Lord did not grant me even a little wealth.

PURPORT

Sudāmā's statement that Lord Krishna bestowed on him "not even a little wealth" may also be taken to mean that instead of giving him wealth that was abhuri, "slight," the Lord in fact gave him the immense treasure of His association. This alternate meaning has been suggested by Śrīla Viśvanātha Cakravartī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verses 21-23

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.21-23

iti tac cintayann antah

prāpto niya-grihāntikam

sūryānalendu-sańkāśair

vimānaih sarvato vritam

vicitropavanodyānaih

kūjad-dvija-kulākulaih

protphulla-kamudāmbhoja-

kahlārotpala-vāribhih

jushtam sv-alańkritaih pumbhih

strībhiś ca harinākshibhih

kim idam kasya vā sthānam

katham tad idam ity abhūt

SYNONYMS

iti — thus; tat — this; cintayan — thinking; antah — inwardly; prāptah — arrived; nija — his; griha — of the home; antikam — at the vicinity; sūrya — the sun; anala — fire; indu — and the moon; sańkāśaih — rivaling; vimānaih — with celestial palaces; sarvatah — on all sides; vritam — surrounded; vicitra — wonderful; upavana — with courtyards; udyānaih — and gardens; kūjat — cooing; dvija — of birds; kula — with hordes; ākulaih — swarming; protphulla — fully bloomed; kumuda — having night-blooming lotuses; ambhoja — day-blooming lotuses; kahlāra — white lotuses; utpala — and water lilies; vāribhih — with reservoirs of water; jushtam — adorned; su — well; alańkritaih — ornamented; pumbhih — with men; strībhih — with women; ca — and; harinā — like those of she-deer; akshibhih — whose eyes; kim — what; idam — this; kasya — whose; vā — or; sthānam — place; katham — how; tat — it; idam — this; iti — so; abhūt — has become.

TRANSLATION

[Śukadeva Gosvāmī continued:] Thinking thus to himself, Sudāmā finally came to the place where his home stood. But that place was now crowded on all sides with towering, celestial palaces rivaling the combined brilliance of the sun, fire and the moon. There were splendorous courtyards and gardens, each filled with flocks of cooing birds and beautified by ponds in which kumuda, ambhoja, kahlāra and utpala lotuses grew. Finely attired men and doe-eyed women stood in attendance. Sudāmā wondered, "What is all this? Whose property is it? How has this all come about?"

PURPORT

Śrīla Śrīdhara Svāmī gives the sequence of the brāhmana's thoughts: First, seeing a great, unfamiliar effulgence, he thought! "What is this?" Then, noting the palaces, he asked himself, "Whose place is this?" And recognizing it as his own, he wondered, "How has it become so transformed?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 24

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.24

evam mīmāmsamānam tam

narā nāryo 'mara-prabhāh

pratyagrihnan mahā-bhāgam

gīta-vādyena bhūyasā

SYNONYMS

evam — thus; mīmāmsamānam — who was deeply pondering; tam — him; narāh — the men; nāryah — and women; amara — like the demigods'; prabhāh — whose effulgent complexions; pratyagrihnan — greeted; mahā-bhāgam — most fortunate; gīta — with singing; vādyena — and instrumental accompaniment; bhūyasā — loud.

TRANSLATION

As he continued to ponder in this way, the beautiful men-and maidservants, as effulgent as demigods, came forward to greet their greatly fortunate master with loud song and instrumental music.

PURPORT

As explained by Ācārya Viśvanātha Cakravartī, the word pratyagrihnan ("they acknowledged in turn") indicates that first Sudāmā accepted the servants within his mind, deciding "My Lord must want me to have them," and in response to the visible change in his attitude, they approached him as their master.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 25

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.25

patim āgatam ākarnya

patny uddharshāti-sambhramā

niścakrāma grihāt tūrnam

rūpinī śrīr ivālayāt

SYNONYMS

patim — her husband; āgatam — come; ākarnya — hearing; patnī — his wife; uddharshā — jubilant; ati — extremely; sambhramā — excited; niścakrāma — she came out; grihāt — from the house; tūrnam — quickly; rūpinī — manifesting her personal form; śrīh — the goddess of fortune; iva — as if; ālayāt — from her abode.

TRANSLATION

When she heard that her husband had arrived, the brāhmana 's wife quickly came out of the house in a jubilant flurry. She resembled the goddess of fortune herself emerging from her divine abode.

PURPORT

Śrīla Śrīdhara Svāmī points out that since Lord Krishna had turned Sudāmā's home into a heavenly abode, everyone living there now possessed beautiful bodies and attire appropriate to the residents of heaven. Śrīla Viśvanātha Cakravartī adds this insight: The night before, Sudāmā's poor, emaciated wife had been sleeping in rags under a crumbling roof, but when she woke in the morning she found herself and her house wonderfully changed. Only for a moment was she confused; she then realized that this opulence was the Lord's gift to her husband, who must be on his way home. Thus she prepared to greet him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 26

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.26

pati-vratā patim drishtvā

premotkanthāśru-locanā

mīlitākshy anamad buddhyā

manasā parishasvaje

SYNONYMS

pati-vratā — devoted to her husband; patim — her husband; drishtvā — seeing; prema — of love; utkantha — with the eagerness; aśru — tearful; locanā — whose eyes; mīlita — holding closed; akshī — her eyes; anamat — she bowed down; buddhyā — with thoughtful reflection; manasā — with her heart; parishasvaje — she embraced.

TRANSLATION

When the chaste lady saw her husband, her eyes filled with tears of love and eagerness. As she held her eyes closed, she solemnly bowed down to him, and in her heart she embraced him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 27

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.27

patnīm vīkshya visphurantīm

devīm vaimānikīm iva

dāsīnām nishka-kanthīnām

madhye bhāntīm sa vismitah

SYNONYMS

patnīm — his wife; vīkshya — seeing; visphurantīm — appearing effulgent; devīm — a demigoddess; vaimānikīm — come in a heavenly airplane; iva — as if; dāsīnām — of maidservants; nishka — lockets; kanthīnām — on whose necks; madhye — in the midst; bhāntīm — shining; sah — he; vismitah — amazed.

TRANSLATION

Sudāmā was amazed to see his wife. Shining forth in the midst of maidservants adorned with jeweled lockets, she looked as effulgent as a demigoddess in her celestial airplane.

PURPORT

Śrīla Viśvanātha Cakravartī explains that up to now the Supreme Lord had kept the brāhmana in his wretched state so that his wife could recognize him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 28

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.28

prītah svayam tayā yuktah

pravishto nija-mandiram

mani-stambha-śatopetam

mahendra-bhavanam yathā

SYNONYMS

prītah — pleased; svayam — himself; tayā — by her; yuktah — joined; pravishtah — having entered; nija — his; mandiram — home; mani — with gems; stambha — columns; śata — hundreds; upetam — having; mahā-indra — of great Indra, the King of heaven; bhavanam — the palace; yathā — like.

TRANSLATION

With pleasure he took his wife with him and entered his house, where there were hundreds of gem-studded pillars, just as in the palace of Lord Mahendra.

PURPORT

Śrīla Viśvanātha Cakravartī comments that Sudāmā was simply astonished at the sight of his wife. As he wondered, "Who is this demigod's wife who has approached such a fallen soul as me?" the maidservants informed him, "This is indeed your wife." At that very moment Sudāmā's body became young and beautiful, bedecked in fine clothing and jewelry. The word prītah here indicates that these changes gave him considerable pleasure.

The famous "Thousand Names of Vishnu" hymn of the Mahābhārata immortalizes Sudāmā's sudden opulence in the following phrase: śrīdāmā-rańka-bhaktārtha-bhūmy-ānītendra-vaibhavah. "Lord Vishnu is also known as He who brought Indra's opulence to this earth for the benefit of His pitiful devotee Śrīdāmā [Sudāmā]."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verses 29-32

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.29-32

payah-phena-nibhāh śayyā

dāntā rukma-paricchadāh

paryańkā hema-dandāni

cāmara-vyajanāni ca

āsanāni ca haimāni

mridūpastaranāni ca

muktādāma-vilambīni

vitānāni dyumanti ca

svaccha-sphatika-kudyeshu

mahā-mārakateshu ca

ratna-dīpān bhrājamānān

lalanā ratna-samyutāh

vilokya brāhmanas tatra

samriddhīh sarva-sampadām

tarkayām āsa nirvyagrah

sva-samriddhim ahaitukīm

SYNONYMS

payah — of milk; phena — the foam; nibhāh — resembling; śayyāh — beds; dāntāh — made of elephant tusks; rukma — golden; paricchadāh — whose ornamentation; paryańkāh — couches; hema — of gold; dandāni — whose legs; cāmara-vyajanāni — yak-tail fans; ca — and; āsanāni — chairs; ca — and; haimāni — golden; mridu — soft; upastaranāni — cushions; ca — and; muktā-dāma — with strings of pearls; vilambīni — hanging; vitānāni — canopies; dyumanti — gleaming; ca — and; svaccha — clear; sphatika — of crystal glass; kudyeshu — upon the walls; mahā-mārakateshu — with precious emeralds; ca — also; ratna — jeweled; dīpān — lamps; bhrājamānān — shining; lalanāh — women; ratna — with jewels; samyutāh — decorated; vilokya — seeing; brāhmanah — the brāhmana; tatra — there; samriddhīh — the flourishing; sarva — all; sampadām — of opulences; tarkayām āsa — he conjectured; nirvyagrah — free from agitation; sva — his own; samriddhim — about the prosperity; ahaitukīm — unexpected.

TRANSLATION

In Sudāmā's home were beds as soft and white as the foam of milk, with bedsteads made of ivory and ornamented with gold. There were also couches with golden legs, as well as royal cāmara fans, golden thrones, soft cushions and gleaming canopies hung with strings of pearls. Upon the walls of sparkling crystal glass, inlaid with precious emeralds, shone jeweled lamps, and the women in the palace were all adorned with precious gems. As he viewed this luxurious opulence of all varieties, the brāhmana calmly reasoned to himself about his unexpected prosperity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 3

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.3

śrī-bhagavān uvāca

kim upāyanam ānītam

brahman me bhavatā grihāt

anv apy upāhritam bhaktaih

premnā bhury eva me bhavet

bhūry apy abhaktopahritam

na me toshāya kalpate

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; kim — what; upāyanam — gift; ānītam — brought; brahman — O brāhmana; me — for Me; bhavatā — by you; grihāt — from your home; anu — infinitesimal; api — even; upāhritam — thing offered; bhaktaih — by devotees; premnā — in pure love; bhūri — immense; eva — indeed; me — for Me; bhavet — it becomes; bhūri — huge; api — even; abhakta — by nondevotees; upahritam — presented; na — not; me — My; toshāya — for the satisfaction; kalpate — is competent.

TRANSLATION

The Supreme Lord said: O brāhmana, what gift have you brought Me from home? I regard as great even the smallest gift offered by My devotees in pure love, but even great offerings presented by nondevotees do not please Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 33

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.33

nūnam bataitan mama durbhagasya

śaśvad daridrasya samriddhi-hetuh

mahā-vibhūter avalokato 'nyo

naivopapadyeta yadūttamasya

SYNONYMS

nūnam bata — certainly; etat — of this same person; mama — myself; durbhagasya — who am unfortunate; śaśvat — always; daridrasya — poverty-stricken; samriddhi — of the prosperity; hetuh — cause; mahā-vibhūteh — of Him who possesses the greatest opulences; avalokatah — than the glance; anyah — other; na — not; eva — indeed; upapadyeta — is to be found; yadu-uttamasya — of the best of the Yadus.

TRANSLATION

[Sudāmā thought:] I have always been poor. Certainly the only possible way that such an unfortunate person as myself could become suddenly rich is that Lord Krishna, the supremely opulent chief of the Yadu dynasty, has glanced upon Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 34

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.34

nanv abruvāno diśate samaksham

yācishnave bhūry api bhūri-bhojah

parjanya-vat tat svayam īkshamāno

dāśārhakānām rishabhah sakhā me

SYNONYMS

nanu — after all; abruvānah — not speaking; diśate — He has given; samaksham — in His presence; yācishnave — to him who was intending to beg; bhūri — plentiful (wealth); api — even; bhūri — of plentiful (wealth); bhojah — the enjoyer; parjanya-vat — like a cloud; tat — that; svayam — Himself; īkshamānah — seeing; dāśārhakānām — of the descendants of King Daśārha; rishabhah — the most exalted; sakhā — friend; me — my.

TRANSLATION

After all, my friend Krishna, the most exalted of the Dāśārhas and the enjoyer of unlimited wealth, noticed that I secretly intended to beg from Him. Thus even though He said nothing about it when I stood before Him, He actually bestowed upon me the most abundant riches. In this way He acted just like a merciful rain cloud.

PURPORT

Śrī Krishna is bhūri-bhoja, the unlimited enjoyer. He did not tell Sudāmā how He was going to fulfill his unspoken request because, according to Śrīla Viśvanātha Cakravartī, He was thinking at the time, "My dear friend has given Me these grains of rice, which are greater than all the treasures I own. Even though in his own house he had no such gift to bring Me, he took the trouble of begging it from a neighbor. Therefore it is only proper that I give him something more valuable than all My possessions. But nothing is equal to or greater than what I possess, so all I can do is give him such meager things as the treasures of Indra, Brahmā and other demigods." Embarrassed at being unable to properly reciprocate His devotee's offering, Lord Krishna bestowed His favor on the brāhmana silently. The Lord acted just like a magnanimous rain cloud which provides the necessities of life for everyone near and far but feels ashamed that its rain is too insignificant a gift to give in return for the abundant offerings that farmers make to it. Out of shame the cloud may wait until nighttime, when the farmers are asleep, before watering their fields.

The chiefs of the Dāśārha clan, with whom Lord Krishna is identified in this verse, were especially renowned for their generosity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 35

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.35

kiñcit karoty urv api yat sva-dattam

suhrit-kritam phalgv api bhūri-kārī

mayopanītam prithukaika-mushtim

pratyagrahīt prīti-yuto mahātmā

SYNONYMS

kiñcit — insignificant; karoti — He makes; uru — great; api — even; yat — which; sva — by Himself; dattam — given; suhrit — by a well-wishing friend; kritam — done; phalgu — meager; api — even; bhūri — great; kārī — making; mayā — by me; upanītam — brought; prithuka — of flat rice; eka — one; mushtim — palmful; pratyagrahīt — He accepted; prīti-yutah — with pleasure; mahā-ātmā — the Supreme Soul.

TRANSLATION

The Lord considers even His greatest benedictions to be insignificant, while He magnifies even a small service rendered to Him by His well-wishing devotee. Thus with pleasure the Supreme Soul accepted a single palmful of the flat rice I brought Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 36

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.36

tasyaiva me sauhrida-sakhya-maitrī-

dāsyam punar janmani janmani syāt

mahānubhāvena gunālayena

vishajjatas tat-purusha-prasańgah

SYNONYMS

tasya — for Him; eva — indeed; me — my; sauhrida — love; sakhya — friendship; maitrī — sympathy; dāsyam — and servitude; punah — repeatedly; janmani janmani — life after life; syāt — may be; mahā-anubhāvena — with the supremely compassionate Lord; guna — of transcendental qualities; ālayena — the reservoir; vishajjatah — who becomes thoroughly attached; tat — His; purusha — of the devotees; prasańgah — the valuable association.

TRANSLATION

The Lord is the supremely compassionate reservoir of all transcendental qualities. Life after life may I serve Him with love, friendship and sympathy, and may I cultivate such firm attachment for Him by the precious association of His devotees.

PURPORT

As explained by Śrīla Viśvanātha Cakravartī, sauhridam here signifies affection toward Him who is so compassionate to His devotees, sakhyam is affinity manifested in the desire to live in His company, maitrī is the attitude of intimate comradeship, and dāsyam is the urge to do service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 37

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.37

bhaktāya citrā bhagavān hi sampado

rājyam vibhūtīr na samarthayaty ajah

adīrgha-bodhāya vicakshanah svayam

paśyan nipātam dhaninām madodbhavam

SYNONYMS

bhaktāya — to His devotee; citrāh — wonderful; bhagavān — the Supreme Lord; hi — indeed; sampadah — opulences; rājyam — kingdom; vibhūtīh — material assets; na samarthayati — does not bestow; ajah — unborn; adīrgha — short; bodhāya — whose understanding; vicakshanah — wise; svayam — Himself; paśyan — seeing; nipātam — the downfall; dhaninām — of the wealthy; mada — of the intoxication of pride; udbhavam — the rise.

TRANSLATION

To a devotee who lacks spiritual insight, the Supreme Lord will not grant the wonderful opulences of this world — kingly power and material assets. Indeed, in His infinite wisdom the unborn Lord well knows how the intoxication of pride can cause the downfall of the wealthy.

PURPORT

As explained by Śrīla Viśvanātha Cakravartī, the humble brāhmana Sudāmā considered himself unworthy of the Supreme Lord's most rare and valuable benediction, pure devotional service. He reasoned that if he had any true devotion, the Lord would have granted him perfect, unflinching devotion rather than the material riches and servants he had received. Lord Krishna would have protected a more serious devotee by denying him such distractions. The Lord will give a sincere but less intelligent devotee not as much material wealth as he desires, but only what will promote his devotional progress. Sudāmā thought, "A great saint like Prahlāda Mahārāja can avoid becoming contaminated by immeasurable wealth, power and fame, but I must always be wary of temptation in my new situation."

We may understand that this humble attitude assured Sudāmā Vipra final success in his execution of bhakti-yoga by the standard process of hearing and repeating the glories of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 38

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.38

ittham vyavasito buddhyā

bhakto 'tīva janārdane

vishayān jāyayā tyakshyan

bubhuje nāti-lampatah

SYNONYMS

ittham — in this way; vyavasitah — fixing his determination; buddhyā — with intelligence; bhaktah — devoted; atīva — absolutely; janārdane — to Lord Krishna, the shelter of all living beings; vishayān — the objects of sense gratification; jāyayā — with his wife; tyakshyan — wanting to renounce; bubhuje — he enjoyed; na — not; ati — avaricious.

TRANSLATION

[Śukadeva Gosvāmī continued:] Thus firmly fixing his determination by means of his spiritual intelligence, Sudāmā remained absolutely devoted to Lord Krishna, the shelter of all living beings. Free from avarice, he enjoyed, together with his wife, the sense pleasures that had been bestowed upon him, always with the idea of eventually renouncing all sense gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 39

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.39

tasya vai deva-devasya

harer yajña-pateh prabhoh

brāhmanāh prabhavo daivam

na tebhyo vidyate param

SYNONYMS

tasya — of Him; vai — even; deva-devasya — of the Lord of lords; hareh — Krishna; yajña — of Vedic sacrifice; pateh — the controller; prabhoh — the supreme master; brāhmanāh — the brāhmanas; prabhavah — masters; daivam — deity; na — not; tebhyah — than them; vidyate — exists; param — greater.

TRANSLATION

Lord Hari is the God of all gods, the master of all sacrifices, and the supreme ruler. But He accepts the saintly brāhmanas as His masters, and so there exists no deity higher than them.

PURPORT

Śrīla Viśvanātha Cakravartī points out that even though Śrī Krishna is the supreme ruler of creation, He accepts the brāhmanas as His masters; even though He is the God of all gods, the brāhmanas are His deities; and even though He is the Lord of all sacrifices, He performs sacrifices to worship them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 4

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.4

patram pushpam phalam toyam

yo me bhaktyā prayacchati

tad aham bhakty-upahritam

aśnāmi prayatātmanah

SYNONYMS

patram — a leaf; pushpam — a flower; phalam — a fruit; toyam — water; yah — whoever; me — unto Me; bhaktyā — with devotion; prayacchati — offers; tat — that; aham — I; bhakti-upahritam — offered in devotion; aśnāmi — accept; prayata-ātmanah — from one in pure consciousness.

TRANSLATION

If one offers Me with love and devotion a leaf, a flower, a fruit or water, I will accept it.

PURPORT

These famous words are also spoken by the Lord in Bhagavad-gītā (9.26); the translation and word meanings here are taken from Śrīla Prabhupāda's Bhagavad-gītā As lt Is.

In the context of the current episode of Sudāmā's visit to Dvārakā, Śrīla Viśvanātha Cakravartī has kindly continued his explanation of Lord Krishna's statements: This verse is a reply to Sudāmā's anxiety that his bringing such an unfit offering was ill-considered. The use of the words bhaktyā prayacchati and bhakty-upahritam may seem redundant, since they both mean "offered with devotion," but bhaktyā can indicate how the Lord reciprocates the devotional mood of whoever offers Him something with love. In other words, Lord Krishna here declares that His reciprocation in a pure loving exchange is not dependent on the external quality of what is offered. Krishna says, "Something may or may not be impressive and pleasing in its own right, but when My devotee offers it to Me in devotion, with the expectation that I will enjoy it, it gives Me great pleasure; in this regard I make no discrimination." The verb aśnāmi, "I eat," implies that Lord Krishna eats even a flower, which is supposed to be smelled, bewildered as He is by the ecstatic love He feels for His devotee.

Someone might then question the Lord, "So, will You refuse an offering made to You by a devotee of some other deity?" The Lord answers, "Yes, I will refuse to eat it." This the Lord states by the phrase prayatātmanah, implying "Only by devotional service to Me can one become pure in heart."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 40

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.40

evam sa vipro bhagavat-suhrit tadā

drishtvā sva-bhrityair ajitam parājitam

tad-dhyāna-vegodgrathitātma-bandhanas

tad-dhāma lebhe 'ciratah satām gatim

SYNONYMS

evam — thus; sah — he; viprah — the brāhmana; bhagavat — of the Supreme Lord; suhrit — the friend; tadā — then; drishtvā — seeing; sva — His own; bhrityaih — by the servants; ajitam — unconquerable; parājitam — conquered; tat — upon Him; dhyāna — of his meditation; vega — by the momentum; udgrathita — untied; ātma — of the self; bandhanah — his bondage; tat — His; dhāma — abode; lebhe — he attained; aciratah — in a short time; satām — of great saints; gatim — the destination.

TRANSLATION

Thus seeing how the unconquerable Supreme Lord is nonetheless conquered by His own servants, the Lord's dear brāhmana friend felt the remaining knots of material attachment within his heart being cut by the force of his constant meditation on the Lord. In a short time he attained Lord Krishna's supreme abode, the destination of great saints.

PURPORT

Sudāmā's earthly fortune has been described, and now Śukadeva Gosvāmī describes the treasure the brāhmana enjoyed in the next world. Śrī Jīva Gosvāmī mentions that Sudāmā's last trace of illusion lay in the subtle pride of being a renounced brāhmana. This trace was also destroyed by his contemplating the Supreme Lord's submission to His devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 41

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.41

etad brahmanya-devasya

śrutvā brahmanyatām narah

labdha-bhāvo bhagavati

karma-bandhād vimucyate

SYNONYMS

etat — this; brahmanya-devasya — of the Supreme Lord, who especially favors the brāhmanas; śrutvā — hearing; brahmanyatām — of the kindness toward brāhmanas; narah — a man; labdha — obtaining; bhāvah — love; bhagavati — for the Lord; karma — of material work; bandhāt — from the bondage; vimucyate — becomes freed.

TRANSLATION

The Lord always shows brāhmanas special favor. Anyone who hears this account of the Supreme Lord's kindness to brāhmanas will come to develop love for the Lord and thus become freed from the bondage of material work.

PURPORT

In the introduction to the chapter of Krishna, the Supreme Personality of Godhead that describes this pastime, His Divine Grace Śrīla Prabhupāda comments, "Lord Krishna, the Supreme Personality of Godhead, the Supersoul of all living entities, knows very well everyone's heart. He is especially inclined to the brāhmana devotees. Lord Krishna is also called brahmanya-deva, which means that He is worshiped by the brāhmanas. Therefore it is understood that a devotee who is fully surrendered unto the Supreme Personality of Godhead has already acquired the position of a brāhmana. Without becoming a brāhmana, one cannot approach the Supreme Brahman, Lord Krishna. Krishna is especially concerned with vanquishing the distress of His devotees, and He is the only shelter of His devotees."

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Eighty-first Chapter, of the Śrīmad-Bhāgavatam, entitled "The Lord Blesses Sudāmā Brāhmana."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 5

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.5

ity ukto 'pi dviyas tasmai

vrīditah pataye śriyah

prithuka-prasritim rājan

na prāyacchad avāń-mukhah

SYNONYMS

iti — thus; uktah — addressed; api — although; dvijah — the brāhmana; tasmai — to Him; vrīditah — embarrassed; pataye — to the husband; śriyah — of the goddess of fortune; prithuka — of flat rice; prasritim — the palmfuls; rājan — O King (Parīkshit); na prāyacchat — did not offer; avāk — bowed down; mukhah — whose head.

TRANSLATION

[Śukadeva Gosvāmī continued:] Even after being addressed in this way, O King, the brāhmana felt too embarrassed to offer his palmfuls of flat rice to the husband of the goddess of fortune. He simply kept his head bowed in shame.

PURPORT

According to Ācārya Viśvanātha Cakravartī, the description here of Krishna as "the husband of the goddess of fortune" implies that Sudāmā questioned himself, "How can the Lord of Śrī eat this hard, stale rice?" By bowing his head, the brāhmana revealed his meditation: "My dear master, please do not make me ashamed. Even if You request it from me repeatedly, I will not give this to You. I have made up my mind." But the Lord countered with His own thought: "The intention you had fixed in your mind while coming here must not be frustrated, for you are My devotee."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verses 6-7

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.6-7

sarva-bhūtātma-drik sākshāt

tasyāgamana-kāranam

vijńāyācintayan nāyam

śrī-kāmo mābhajat purā

patnyāh pati-vratāyās tu

sakhā priya-cikīrshayā

prāpto mām asya dāsyāmi

sampado 'martya-durlabhāh

SYNONYMS

sarva — of all; bhūta — living beings; ātma — of the hearts; drik — the witness; sākshāt — direct; tasya — his (Sudāmā's); āgamana — for the coming; kāranam — the reason; vijñāya — understanding fully; acintayat — He thought; na — not; ayam — he; śrī — of opulence; kāmah — desirous; mā — Me; abhajat — worshiped; purā — in the past; patnyāh — of his wife; pati — to her husband; vratāyāh — chastely devoted; tu — however; sakhā — My friend; priya — the satisfaction; cikīrshayā — with the desire of securing; prāptah — now come; mām — to Me; asya — to him; dāsyāmi — I will give; sampadah — riches; amartya — by the demigods; durlabhāh — unobtainable.

TRANSLATION

Being the direct witness in the hearts of all living beings, Lord Krishna fully understood why Sudāmā had come to see Him. Thus He thought, "In the past My friend has never worshiped Me out of a desire for material opulence, but now he comes to Me to satisfy his chaste and devoted wife. I will give him riches that even the immortal demigods cannot obtain."

PURPORT

Śrīla Viśvanātha Cakravartī comments that the Lord momentarily wondered, "How has it come about, despite My omniscience, that this devotee of Mine has fallen into such poverty?" Then, quickly understanding the situation, He spoke to Himself the words related in this verse.

But someone may point out that Sudāmā should not have been so poverty-stricken, since appropriate enjoyment comes as a by-product of service to God even for a devotee who has no ulterior motives. This is confirmed in Bhagavad-gītā (9.22):

ananyāś cintayanto mām

ye janāh paryupāsate

teshām nityābhiyuktānām

yoga-kshemam vahāmy aham

"But those who always worship Me with exclusive devotion, meditating on My transcendental form — to them I carry what they lack, and I preserve what they have."

In response to this point, a distinction must be made between two kinds of renounced devotees: one kind is inimical to sense gratification, and the other is indifferent to it. The Supreme Lord does not force sense gratification upon the devotee who is extremely averse to worldly enjoyments. This is seen among such great renouncers as Jada Bharata. On the other hand, the Lord may give limitless wealth and power to a devotee who is neither repelled nor attracted by material things, such as Prahlāda Mahārāja. Up to this point in his life, Sudāmā Brāhmana was totally averse to sense gratification, but now, out of compassion for his faithful wife — and also because he hankered to have Krishna's audience — he went to beg from the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 8

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.8

ittham vicintya vasanāc

cīra-baddhān dvi-janmanah

svayam jahāra kim idam

iti prithuka-tandulān

SYNONYMS

ittham — in this manner; vicintya — thinking; vasanāt — from the garment; cīra — in a strip of cloth; baddhān — tied up; dvi-janmanah — of the twice-born brāhmana; svayam — Himself; jahāra — He took hold of; kim — what; idam — this; iti — so saying; prithuka-tandulān — the grains of flat rice.

TRANSLATION

Thinking like this, the Lord snatched from the brāhmana's garment the grains of flat rice tied up in an old piece of cloth and exclaimed, "What is this?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81 Verse 9

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81.9

nanv etad upanītam me

parama-prīnanam sakhe

tarpayanty ańga mām viśvam

ete prithuka-tandulāh

SYNONYMS

nanu — whether; etat — this; upanītam — brought; me — for Me; parama — supreme; prīnanam — giving satisfaction; sakhe — O friend; tarpayanti — ingratiate; ańga — My dear; mām — Me; viśvam — (who am) the whole universe; ete — these; prithuka-tandulāh — grains of flat rice.

TRANSLATION

"My friend, have You brought this for Me? It gives Me extreme pleasure. Indeed, these few grains of flat rice will satisfy not only Me but also the entire universe."

PURPORT

Śrīla Prabhupāda writes in Krishna, the Supreme Personality of Godhead: "It is understood from this statement that Krishna, being the original source of everything, is the root of the entire creation. As watering the root of a tree immediately distributes water to every part of the tree, so an offering made to Krishna, or any action done for Krishna, is to be considered the highest welfare work for everyone, because the benefit of such an offering is distributed throughout the creation. Love for Krishna becomes distributed to all living entities."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 81

Canto 10: The Summum Bonum Chapter 81: The Lord Blesses Sudāmā Brāhmana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.81 Summary

This chapter describes how Lord Krishna ate a morsel of the flat rice brought by His friend Sudāmā and bestowed upon him wealth greater than that of the King of heaven.

In the course of His loving talks with His friend Sudāmā, Lord Krishna said, "My dear brāhmana, have you brought any gift for Me from home? I regard as very significant even the smallest offering from My loving devotee." But the poor brāhmana was ashamed to present Krishna with his meager gift of flat rice. However, since Lord Krishna is the Supersoul dwelling in all hearts, He knew why Sudāmā had come to visit Him. So He grabbed the bundle of flat rice Sudāmā was hiding and ate a handful of it with great pleasure. He was about to eat a second morsel when Rukminī devī stopped Him.

Feeling as if he had gone back to Godhead, Sudāmā spent that night comfortably in Lord Krishna's palace, and the next morning he set off for home. As he passed along the highway, he thought of how fortunate he was to have been so honored by Śrī Krishna. Absorbed in this meditation, Sudāmā arrived at the place where his home used to be — and he was struck with great wonder. Instead of his broken-down hovel, he saw a series of opulent palaces. While he stood astonished, a group of beautiful men and women came forward to greet him with singing and music. The brāhmana's wife, wonderfully adorned with celestial jewelry, came out of the palace and welcomed him with great love and reverence. Sudāmā entered his home together with her, thinking that this extraordinary transformation must have been due to the Supreme Lord's mercy on him.

From then on Sudāmā lived his life amidst lavish wealth, yet he maintained his mood of detachment and constantly chanted the glories of Lord Krishna In a short time he broke off all bonds of bodily attachment and attained to the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.82 Summary

SB 10.82.1: Śukadeva Gosvāmī said: Once, while Balarāma and Krishna were living in Dvārakā, there occurred a great eclipse of the sun, just as if the end of Lord Brahmā's day had come.

SB 10.82.2: Knowing of this eclipse in advance, O King, many people went to the holy place known as Samanta-pañcaka in order to earn pious credit.

SB 10.82.3-6: After ridding the earth of kings, Lord Paraśurāma, the foremost of warriors, created huge lakes from the kings' blood at Samantaka-pañcaka. Although he is never tainted by karmic reactions, Lord Paraśurāma performed sacrifices there to instruct people in general; thus he acted like an ordinary person trying to free himself of sins. From all parts of Bhārata-varsha a great number of people now came to that Samanta-pañcaka on pilgrimage. O descendant of Bharata, among those arriving at the holy place were many Vrishnis, such as Gada, Pradyumna and Sāmba, hoping to be relieved of their sins; Akrūra, Vasudeva, Āhuka and other kings also went there. Aniruddha remained in Dvārakā with Sucandra, Śuka and Sārana to guard the city, together with Kritavarmā, the commander of their armed forces.

SB 10.82.7-8: The mighty Yādavas passed with great majesty along the road. They were attended by their soldiers, who rode on chariots rivaling the airplanes of heaven, on horses moving with a rhythmic gait, and on bellowing elephants as huge as clouds. Also with them were many infantrymen as effulgent as celestial Vidyādharas. The Yādavas were so divinely dressed — being adorned with gold necklaces and flower garlands and wearing fine armor — that as they proceeded along the road with their wives they seemed to be demigods flying through the sky.

SB 10.82.9: At Samanta-pañcaka, the saintly Yādavas bathed and then observed a fast with careful attention. Afterward they presented brāhmanas with cows bedecked with garments, flower garlands and gold necklaces.

SB 10.82.10: In accordance with scriptural injunctions, the descendants of Vrishni then bathed once more in Lord Paraśurāma's lakes and fed first-class brāhmanas with sumptuous food. All the while they prayed, "May we be granted devotion to Lord Krishna."

SB 10.82.11: Then, with the permission of Lord Krishna, their sole object of worship, the Vrishnis ate breakfast and sat down at their leisure beneath trees that gave cooling shade.

SB 10.82.12-13: The Yādavas saw that many of the kings who had arrived were old friends and relatives — the Matsyas, Uśīnaras, Kauśalyas, Vidarbhas, Kurus, Sriñjayas, Kāmbojas, Kaikayas, Madras, Kuntīs and the kings of Ānarta and Kerala. They also saw many hundreds of other kings, both allies and adversaries. In addition, my dear King Parīkshit, they saw their dear friends Nanda Mahārāja and the cowherd men and women, who had been suffering in anxiety for so long.

SB 10.82.14: As the great joy of seeing one another made the lotuses of their hearts and faces bloom with fresh beauty, the men embraced one another enthusiastically. With tears pouring from their eyes, the hair on their bodies standing on end and their voices choked up, they all felt intense bliss.

SB 10.82.15: The women glanced at one another with pure smiles of loving friendship. And when they embraced, their breasts, smeared with saffron paste, pressed against one another as their eyes filled with tears of affection.

SB 10.82.16: They all then offered obeisances to their elders and received respect in turn from their younger relatives. After inquiring from one another about the comfort of their trip and their well-being, they proceeded to talk about Krishna.

SB 10.82.17: Queen Kuntī met with her brothers and sisters and their children, and also with her parents, her brothers' wives and Lord Mukunda. While talking with them she forgot her sorrow.

SB 10.82.18: Queen Kuntī said: My dear, respectable brother, I feel that my desires have been frustrated, because although all of you are most saintly, you forgot me during my calamities.

SB 10.82.19: Friends and family members — even children, brothers and parents — forget a dear one whom Providence no longer favors.

SB 10.82.20: Śrī Vasudeva said: Dear sister, please do not be angry with us. We are only ordinary men, playthings of fate. Indeed, whether a person acts on his own or is forced by others, he is always under the Supreme Lord's control.

SB 10.82.21: Harassed by Kamsa, we all fled in various directions, but by the grace of Providence we have now finally been able to return to our homes, my dear sister.

SB 10.82.22: Śukadeva Gosvāmī said: Vasudeva, Ugrasena and the other Yadus honored the various kings, who became supremely blissful and content upon seeing Lord Acyuta.

SB 10.82.23-26: All the royalty present, including Bhīshma, Drona, Dhritarāshtra, Gāndhārī and her sons, the Pāndavas and their wives, Kuntī, Sañjaya, Vidura, Kripācārya, Kuntībhoja, Virāta, Bhīshmaka, the great Nagnajit, Purujit, Drupada, Śalya, Dhrishtaketu, Kāśirāja, Damaghosha, Viśālāksha, Maithila, Madra, Kekaya, Yudhāmanyu, Suśarmā, Bāhlika with his associates and their sons, and the many other kings subservient to Mahārāja Yudhishthira — all of them, O best of kings, were simply amazed to see the transcendental form of Lord Krishna, the abode of all opulence and beauty, standing before them with His consorts.

SB 10.82.27: After Lord Balarāma and Lord Krishna had liberally honored them, with great joy and enthusiasm these kings began to praise the members of the Vrishni clan, Śrī Krishna's personal associates.

SB 10.82.28: [The kings said:] O King of the Bhojas, you alone among men have achieved a truly exalted birth, for you continually behold Lord Krishna, who is rarely visible even to great yogīs.

SB 10.82.29-30: His fame, as broadcast by the Vedas, the water that has washed His feet, and the words He speaks in the form of the revealed scriptures — these thoroughly purify this universe. Although the earth's good fortune was ravaged by time, the touch of His lotus feet has revitalized her, and thus she is raining down on us the fulfillment of all our desires. The same Lord Vishnu who makes one forget the goals of heaven and liberation has now entered into marital and blood relationships with you, who otherwise travel on the hellish path of family life. Indeed, in these relationships you see and touch Him directly, walk beside Him, converse with Him, and together with Him lie down to rest, sit at ease and take your meals.

SB 10.82.31: Śukadeva Gosvāmī said: When Nanda Mahārāja learned that the Yadus had arrived, led by Krishna, he immediately went to see them. The cowherds accompanied him, their various possessions loaded on their wagons.

SB 10.82.32: Seeing Nanda, the Vrishnis were delighted and stood up like dead bodies coming back to life. Having felt much distress at not seeing him for so long, they held him in a tight embrace.

SB 10.82.33: Vasudeva embraced Nanda Mahārāja with great joy. Beside himself with ecstatic love, Vasudeva remembered the troubles Kamsa had caused him, forcing him to leave his sons in Gokula for Their safety.

SB 10.82.34: O hero of the Kurus, Krishna and Balarāma embraced Their foster parents and bowed down to them, but Their throats were so choked up with tears of love that the two Lords could say nothing.

SB 10.82.35: Raising their two sons onto their laps and holding Them in their arms, Nanda and saintly mother Yaśodā forgot their sorrow.

SB 10.82.36: Then Rohinī and Devakī both embraced the Queen of Vraja, remembering the faithful friendship she had shown them. Their throats choking with tears, they addressed her as follows.

SB 10.82.37: [Rohinī and Devakī said:] What woman could forget the unceasing friendship you and Nanda have shown us, dear Queen of Vraja? There is no way to repay you in this world, even with the wealth of Indra.

SB 10.82.38: Before these two boys had ever seen Their real parents, you acted as Their parents and gave Them all affectionate care, training, nourishment and protection. They were never afraid, good lady, because you protected Them just as eyelids protect the eyes. Indeed, saintly persons like you never discriminate between outsiders and their own kin.

SB 10.82.39: Śukadeva Gosvāmī said: While gazing at their beloved Krishna, the young gopīs used to condemn the creator of their eyelids, [which would momentarily block their vision of Him]. Now, seeing Krishna again after such a long separation, with their eyes they took Him into their hearts, and there they embraced Him to their full satisfaction. In this way they became totally absorbed in ecstatic meditation on Him, although those who constantly practice mystic yoga find such absorption difficult to achieve.

SB 10.82.40: The Supreme Lord approached the gopīs in a secluded place as they stood in their ecstatic trance. After embracing each of them and inquiring about their well-being, He laughed and spoke as follows.

SB 10.82.41: [Lord Krishna said:] My dear girīfriends, do you still remember Me? It was for My relatives' sake that I stayed away so long, intent on destroying My enemies.

SB 10.82.42: Do you perhaps think I'm ungrateful and thus hold Me in contempt? After all, it is the Supreme Lord who brings living beings together and then separates them.

SB 10.82.43: Just as the wind brings together masses of clouds, blades of grass, wisps of cotton and particles of dust, only to scatter them all again, so the creator deals with His created beings in the same way.

SB 10.82.44: Rendering devotional service to Me qualifies any living being for eternal life. But by your good fortune you have developed a special loving attitude toward Me, by which you have obtained Me.

SB 10.82.45: Dear ladies, I am the beginning and end of all created beings and exist both within and without them, just as the elements ether, water, earth, air and fire are the beginning and end of all material objects and exist both within and without them.

SB 10.82.46: In this way all created things reside within the basic elements of creation, while the spirit souls pervade the creation, remaining in their own true identity. You should see both of these — the material creation and the self — as manifest within Me, the imperishable Supreme Truth.

SB 10.82.47: Śukadeva Gosvāmī said: Having thus been instructed by Krishna in spiritual matters, the gopīs were freed of all tinges of false ego because of their incessant meditation upon Him. And with their deepening absorption in Him, they came to understand Him fully.

SB 10.82.48: The gopīs spoke thus: Dear Lord, whose navel is just like a lotus flower, Your lotus feet are the only shelter for those who have fallen into the deep well of material existence. Your feet are worshiped and meditated upon by great mystic yogīs and highly learned philosophers. We wish that these lotus feet may also be awakened within our hearts, although we are only ordinary persons engaged in household affairs.


Srimad Bhagavatam Canto 10 Chapter 82 Verse 1

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.1

śrī-śuka uvāca

athaikadā dvāravatyām

vasato rāma-krishnayoh

sūryoparāgah su-mahān

āsīt kalpa-kshaye yathā

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; atha — then; ekadā — on one occasion; dvāravatyām — in Dvārakā; vasatoh — while They were living; rāma-krishnayoh — Balarāma and Krishna; sūrya — of the sun; uparāgah — an eclipse; su-mahān — very great; āsīt — there was; kalpa — of Lord Brahmā's day; kshaye — at the end; yathā — as if.

TRANSLATION

Śukadeva Gosvāmī said: Once, while Balarāma and Krishna were living in Dvārakā, there occurred a great eclipse of the sun, just as if the end of Lord Brahmā's day had come.

PURPORT

As Śrīla Viśvanātha Cakravartī Thākura points out, the words atha and ekadā are commonly used in Sanskrit literature to introduce a new topic. Here they especially indicate that the reunion of the Yadus and Vrishnis at Kurukshetra is being narrated out of chronological sequence.

Śrīla Sanātana Gosvāmī explains in his Vaishnava-toshanī commentary that the events of this eighty-second chapter occur after Lord Baladeva's visit to Vraja (Chapter 65) and before Mahārāja Yudhishthira's Rājasūya sacrifice (Chapter 74). This must be so, the ācārya reasons, since during the eclipse at Kurukshetra all the Kurus, including Dhritarāshtra, Yudhishthira, Bhīshma and Drona, met in friendship and happily shared the company of Śrī Krishna. At the Rājasūya-yajña, on the other hand, Duryodhana's jealousy against the Pāndavas became irrevocably inflamed. Soon after this, Duryodhana challenged Yudhishthira and his brothers to the gambling match, in which he cheated them of their kingdom and exiled them to the forest. Right after the Pāndavas' return from exile, the great Battle of Kurukshetra took place, during which Bhīshma and Drona were killed. So it is not logically possible for the solar eclipse at Kurukshetra to have happened after the Rājasūya sacrifice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 10

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.10

rāma-hradeshu vidhi-vat

punar āplutya vrishnayah

dadah sv-annam dvijāgryebhyah

krishne no bhaktir astv iti

SYNONYMS

rāma — of Lord Paraśurāma; hradeshu — in the lakes; vidhi-vat — in accordance with scriptural injunctions; punah — again; āplutya — taking a bath; vrishnayah — the Vrishnis; daduh — gave; su — fine; annam — food; dvija — to brāhmanas; agryebhyah — excellent; krishne — to Krishna; nah — our; bhaktih — devotion; astu — may there be; iti — thus.

TRANSLATION

In accordance with scriptural injunctions, the descendants of Vrishni then bathed once more in Lord Paraśurāma's lakes and fed first-class brāhmanas with sumptuous food. All the while they prayed, "May we be granted devotion to Lord Krishna."

PURPORT

This second bath marked the end of their fasting, on the following day.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 11

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.11

svayam ca tad-anujñātā

vrishnayah krishna-devatāh

bhuktvopaviviśuh kāmam

snigdha-cchāyāńghripāńghrishu

SYNONYMS

svayam — themselves; ca — and; tat — by Him (Lord Krishna); anujñātāh — given permission; vrishnayah — the Vrishnis; krishna — Lord Krishna; devatāh — whose exclusive Deity; bhuktvā — eating; upaviviśuh — sat down; kāmam — at will; snigdha — cool; chāyā — whose shade; ańghripa — of trees; ańghrishu — at the feet.

TRANSLATION

Then, with the permission of Lord Krishna, their sole object of worship, the Vrishnis ate breakfast and sat down at their leisure beneath trees that gave cooling shade.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verses 12-13

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.12-13

tatrāgatāms te dadriśuh

suhrit-sambandhino nripān

matsyośīnara-kauśalya-

vidarbha-kuru-sriñjayān

kāmboja-kaikayān madrān

kuntīn ānarta-keralān

anyāmś caivātma-pakshīyān

parāmś ca śataśo nripa

nandādīn suhrido gopān

gopīś cotkanthitāś ciram

SYNONYMS

tatra — there; āgatān — arrived; te — they (the Yādavas); dadriśuh — saw; suhrit — friends; sambandhinah — and relatives; nripān — kings; matsya-uśīnara-kauśalya-vidarbha-kuru-sriñjayān — the Matsyas, Uśīnaras, Kauśalyas, Vidarbhas, Kurus and Sriñjayas; kāmboja-kaikayān — the Kāmbojas and Kaikayas; madrān — the Madras; kuntīn — the Kuntīs; ānarta-keralān — the Ānartas and Keralas; anyān — others; ca eva — also; ātma-pakshīyān — of their own party; parān — adversaries; ca — and; śataśah — by the hundreds; nripa — O King (Parīkshit); nanda-ādīn — headed by Nanda Mahārāja; suhridah — their dear friends; gopān — the cowherd men; gopīh — the cowherd women; ca — and; utkanthitāh — in anxiety; ciram — for a long time.

TRANSLATION

The Yādavas saw that many of the kings who had arrived were old friends and relatives — the Matsyas, Uśīnaras, Kauśalyas, Vidarbhas, Kurus, Sriñjayas, Kāmbojas, Kaikayas, Madras, Kuntīs and the kings of Ānarta and Kerala. They also saw many hundreds of other kings, both allies and adversaries. In addition, my dear King Parīkshit, they saw their dear friends Nanda Mahārāja and the cowherd men and women, who had been suffering in anxiety for so long.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 14

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.14

anyonya-sandarśana-harsha-ramhasā

protphulla-hrid-vaktra-saroruha-śriyah

āślishya gādham nayanaih sravaj-jalā

hrishyat-tvaco ruddha-giro yayur mudam

SYNONYMS

anyonya — of each other; sandarśana — from the seeing; harsha — of the joy; ramhasā — by the impulse; protphulla — blooming; hrit — of their hearts; vaktra — and faces; saroruha — of the lotuses; śriyah — whose beauty; āślishya — embracing; gādham — tightly; nayanaih — from their eyes; sravat — pouring; jalāh — water (tears); hrishyat — erupting with hair standing on end; tvacah — whose skin; ruddha — choked; girah — whose speech; yayuh — they experienced; mudam — delight.

TRANSLATION

As the great joy of seeing one another made the lotuses of their hearts and faces bloom with fresh beauty, the men embraced one another enthusiastically. With tears pouring from their eyes, the hair on their bodies standing on end and their voices choked up, they all felt intense bliss.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 15

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.15

striyaś ca samvīkshya mitho 'ti-sauhrida-

smitāmalāpāńga-driśo 'bhirebhire

stanaih stanān kuńkuma-pańka-rūshitān

nihatya dorbhih pranayāśru-locanāh

SYNONYMS

striyah — the women; ca — and; samvīkshya — seeing; mithah — one another; ati — extreme; sauhrida — with friendly affection; smita — smiling; amala — pure; apāńga — exhibiting glances; driśah — whose eyes; abhirebhire — they embraced; stanaih — with breasts; stanān — breasts; kuńkuma — of saffron; pańka — with paste; rūshitān — smeared; nihatya — pressing; dorbhih — with their arms; pranaya — of love; aśru — tears; locanāh — in whose eyes.

TRANSLATION

The women glanced at one another with pure smiles of loving friendship. And when they embraced, their breasts, smeared with saffron paste, pressed against one another as their eyes filled with tears of affection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 16

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.16

tato 'bhivādya te vriddhān

yavishthair abhivāditāh

sv-āgatam kuśalam prishtvā

cakruh krishna-kathā mithah

SYNONYMS

tatah — then; abhivādya — offering obeisances; te — they; vriddhān — to their elders; yavishthaih — by their younger relatives; abhivāditāh — offered obeisances; su-āgatam — comfortable arrival; kuśalam — and well-being; prishtvā — inquiring about; cakruh — they made; krishna — about Krishna; kathāh — conversation; mithah — among one another.

TRANSLATION

They all then offered obeisances to their elders and received respect in turn from their younger relatives. After inquiring from one another about the comfort of their trip and their well-being, they proceeded to talk about Krishna.

PURPORT

These are the special dealings of Vaishnavas. Even the family entanglements that delude ordinary conditioned souls are no encumbrance for those whose family members are all pure devotees of the Lord. Impersonalists have no capacity for appreciating these intimate dealings, since their philosophy condemns as illusory any kind of personal, emotional existence. When followers of impersonalism pretend to understand the loving relationships of Krishna and His devotees, they only create havoc for themselves and whoever listens to them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 17

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.17

prithā bhrātrin svasrir vīkshya

tat-putrān pitarāv api

bhrātri-patnīr mukundam ca

jahau sańkathayā śucah

SYNONYMS

prithā — Kuntī; bhrātrin — her brothers; svasrih — and sisters; vīkshya — seeing; tat — their; putrān — children; pitarau — her parents; api — also; bhrātri — of her brothers; patnīh — the wives; mukundam — Lord Krishna; ca — also; jahau — she gave up; sańkathayā — while talking; śucah — her sorrow.

TRANSLATION

Queen Kuntī met with her brothers and sisters and their children, and also with her parents, her brothers' wives and Lord Mukunda. While talking with them she forgot her sorrow.

PURPORT

Even the constant anxiety of a pure devotee, apparently just the opposite of the impersonalists' śānti, can be an exalted manifestation of love of God, as exemplified by Śrīmatī Kuntīdevī, the aunt of Lord Krishna and mother of the Pāndavas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 18

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.18

kunty uvāca

ārya bhrātar aham manye

ātmānam akritāśisham

yad vā āpatsu mad-vārtām

nānusmaratha sattamāh

SYNONYMS

kuntī uvāca — Queen Kuntī said; ārya — O respectable one; bhrātah — O brother; aham — I; manye — think; ātmānam — myself; akrita — having failed to achieve; āśisham — my desires; yat — since; vai — indeed; āpatsu — in times of danger; mat — to me; vārtām — what occurred; na anusmaratha — all of you do not remember; sat-tamāh — most saintly.

TRANSLATION

Queen Kuntī said: My dear, respectable brother, I feel that my desires have been frustrated, because although all of you are most saintly, you forgot me during my calamities.

PURPORT

Here Queen Kuntī addresses her brother Vasudeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 19

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.19

suhrido jñātayah putrā

bhrātarah pitarāv api

nānusmaranti sva-janam

yasya daivam adakshinam

SYNONYMS

suhridah — friends; jñātayah — and relatives; putrāh — sons; bhrātarah — brothers; pitarau — parents; api — even; na anusmaranti — do not remember; sva-janam — a dear one; yasya — whose; daivam — Providence; adakshinam — unfavorable.

TRANSLATION

Friends and family members — even children, brothers and parents — forget a dear one whom Providence no longer favors.

PURPORT

Śrīla Śrīdhara Svāmī and Viśvanātha Cakravartī Thākura both comment that Kuntī does not blame her relatives for her suffering. Thus she calls them "most saintly persons" and alludes here to her own bad fortune as the cause of her unhappiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 2

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.2

tam jñātvā manujā rājan

purastād eva sarvatah

samanta-pañcakam kshetram

yayuh śreyo-vidhitsayā

SYNONYMS

tam — that; jñātvā — knowing; manujāh — people; rājan — O King (Parīkshit); purastāt — beforehand; eva — even; sarvatah — from everywhere; samanta-pañcakam — named Samanta-pañcaka (within the sacred district of Kurukshetra); kshetram — to the field; yayuh — went; śreyah — benefit; vidhitsayā — wishing to create.

TRANSLATION

Knowing of this eclipse in advance, O King, many people went to the holy place known as Samanta-pañcaka in order to earn pious credit.

PURPORT

Vedic astronomers of five thousand years ago could predict eclipses of the sun and moon just as well as our modern astronomers can. The knowledge of the ancient astronomers went much further, however, since they understood the karmic influences of such events. Solar and lunar eclipses are generally very inauspicious, with certain rare exceptions. But just as the otherwise inauspicious Ekādaśī day becomes beneficial when used for the glorification of Lord Hari, so the time of an eclipse is also advantageous for fasting and worship.

The holy pilgrimage site known as Samanta-pañcaka is located at Kurukshetra, the "sacred ground of the Kurus," where the Kuru kings' predecessors performed many Vedic sacrifices. The Kurus were thus advised by learned brāhmanas that this would be the best place for them to observe vows during the eclipse. Long before their time, Lord Paraśurāma had done penance at Kurukshetra to atone for his killings. Samanta-pañcaka, the five ponds he dug there, were still present at the end of Dvāpara-yuga, as they are even today.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 20

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.20

śrī-vasudeva uvāca

amba māsmān asūyethā

daiva-krīdanakān narān

īśasya hi vaśe lokah

kurute kāryate 'tha vā

SYNONYMS

śrī-vasudevah uvāca — Śrī Vasudeva said; amba — my dear sister; mā — please do not; asmān — with us; asūyethāh — be angry; daiva — of fate; krīdanakān — the playthings; narān — men; īśasya — of the Supreme Lord; hi — indeed; vaśe — under the control; lokah — a person; kurute — acts on his own; kāryate — is made to act by others; atha vā — or else.

TRANSLATION

Śrī Vasudeva said: Dear sister, please do not be angry with us. We are only ordinary men, playthings of fate. Indeed, whether a person acts on his own or is forced by others, he is always under the Supreme Lord's control.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 21

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.21

kamsa-pratāpitāh sarve

vayam yātā diśam diśam

etarhy eva punah sthānam

daivenāsāditāh svasah

SYNONYMS

kamsa — by Kamsa; pratāpitāh — severely troubled; sarve — all; vayam — we; yātāh — went away; diśam diśam — in various directions; etarhi eva — just now; punah — again; sthānam — to our proper places; daivena — by Providence; āsāditāh — brought; svasah — O sister.

TRANSLATION

Harassed by Kamsa, we all fled in various directions, but by the grace of Providence we have now finally been able to return to our homes, my dear sister.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 22

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.22

śrī-śuka uvāca

vasudevograsenādyair

yadubhis te 'rcitā nripāh

āsann acyuta-sandarśa-

paramānanda-nirvritāh

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; vasudeva-ugrasena-ādyaih — headed by Vasudeva and Ugrasena; yadubhih — by the Yādavas; te — they; arcitāh — honored; nripāh — the kings; āsan — became; acyuta — of Lord Krishna; sandarśa — by the seeing; parama — supreme; ānanda — in ecstasy; nirvritāh — pacified.

TRANSLATION

Śukadeva Gosvāmī said: Vasudeva, Ugrasena and the other Yadus honored the various kings, who became supremely blissful and content upon seeing Lord Acyuta.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verses 23-26

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.23-26

bhīshmo drono 'mbikā-putro

gāndhārī sa-sutā tathā

sa-dārāh pāndavāh kuntī

sañjayo vidurah kripah

kuntībhojo virātaś ca

bhīshmako nagnajin mahān

purujid drupadah śalyo

dhrishtaketuh sa kāśi-rāt

damaghosho viśālāksho

maithilo madra-kekayau

yudhāmanyuh suśarmā ca

sa-sutā bāhlikādayah

rājāno ye ca rājendra

yudhishthiram anuvratāh

śrī-niketam vapuh śaureh

sa-strīkam vīkshya vismitāh

SYNONYMS

bhīshmah dronah ambikā-putrah — Bhīsma, Drona and the son of Ambikā (Dhritarāshtra); gāndhārī — Gāndhārī; sa — together with; sutāh — her sons; tathā — also; sa-dārāh — with their wives; pāndavāh — the sons of Pāndu; kuntī — Kuntī; sañjayah vidurah kripah — Sañjaya, Vidura and Kripa; kuntībhojah virātah ca — Kuntībhoja and Virāta; bhīshmakah — Bhīsmaka; nagnajit — Nagnajit; mahān — the great; purujit drupadah śalyah — Purujit, Drupada and Śalya; dhrishtaketuh — Dhrishtaketu; sah — he; kāśi-rāt — the King of Kāsi; damaghoshah viśālākshah — Damaghosha and Viśālāksha; maithilah — the King of Mithilā; madra-kekayau — the kings of Madra and Kekaya; yudhāmanyuh suśarmā ca — Yudhāmanyu and Suśarmā; sa-sutāh — with their sons; bāhlika-ādayah — Bāhlika and others; rājānah — kings; ye — who; ca — and; rāja-indra — O best of kings (Parīkshit); yudhishthiram — Mahārāja Yudhishthira; anuvratāh — following; śrī — of opulence and beauty; niketam — the abode; vapuh — the personal form; śaureh — of Lord Krishna; sa-striīkam — along with His wives; vīkshya — seeing; vismitāh — amazed.

TRANSLATION

All the royalty present, including Bhīshma, Drona, Dhritarāshtra, Gāndhārī and her sons, the Pāndavas and their wives, Kuntī, Sañjaya, Vidura, Kripācārya, Kuntībhoja, Virāta, Bhīshmaka, the great Nagnajit, Purujit, Drupada, Śalya, Dhrishtaketu, Kāśirāja, Damaghosha, Viśālāksha, Maithila, Madra, Kekaya, Yudhāmanyu, Suśarmā, Bāhlika with his associates and their sons, and the many other kings subservient to Mahārāja Yudhishthira — all of them, O best of kings, were simply amazed to see the transcendental form of Lord Krishna, the abode of all opulence and beauty, standing before them with His consorts.

PURPORT

All these kings were now followers of Yudhishthira because he had subjugated each of them to earn the privilege of performing the Rājasūya sacrifice. The Vedic injunctions state that a kshatriya who wants to execute the Rājasūya for elevation to heaven must first send out a "victory horse" to roam freely; any other king whose territory this horse enters must either voluntarily submit or face the kshatriya or his representatives in battle.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 27

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.27

atha te rāma-krishnābhyām

samyak prāpta-samarhanāh

praśaśamsur mudā yuktā

vrishnīn krishna-parigrahān

SYNONYMS

atha — then; te — they; rāma-krishnābhyām — by Balarāma and Krishna; samyak — properly; prāpta — having received; samarhanāh — appropriate tokens of honor; praśaśamsuh — enthusiastically praised; mudā — with joy; yuktāh — filled; vrishnīn — the Vrishnis; krishna — of Lord Krishna; parigrahān — the personal associates.

TRANSLATION

After Lord Balarāma and Lord Krishna had liberally honored them, with great joy and enthusiasm these kings began to praise the members of the Vrishni clan, Śrī Krishna's personal associates.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 28

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.28

aho bhoja-pate yūyam

janma-bhājo nrinām iha

yat paśyathāsakrit krishnam

durdarśam api yoginām

SYNONYMS

aho — ah; bhoja-pate — O master of the Bhojas, Ugrasena; yūyam — you; janma-bhājah — having taken a worthwhile birth; nrinām — among men; iha — in this world; yat — because; paśyatha — you see; asakrit — repeatedly; krishnam — Lord Krishna; durdarśam — rarely seen; api — even; yoginām — by great mystics.

TRANSLATION

[The kings said:] O King of the Bhojas, you alone among men have achieved a truly exalted birth, for you continually behold Lord Krishna, who is rarely visible even to great yogīs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verses 29-30

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.29-30

yad-viśrutih śruti-nutedam alam punāti

pādāvanejana-payaś ca vacaś ca śāstram

bhūh kāla-bharjita-bhagāpi yad-ańghri-padma-

sparśottha-śaktir abhivarshati no 'khilārthān

tad-darśana-sparśanānupatha-prajalpa-

śayyāsanāśana-sayauna-sapinda-bandhah

yeshām grihe niraya-vartmani vartatām vah

svargāpavarga-viramah svayam āsa vishnuh

SYNONYMS

yat — whose; viśrutih — fame; śruti — by the Vedas; nutā — vibrated; idam — this (universe); alam — thoroughly; punāti — purifies; pāda — whose feet; avanejana — washing; payah — the water; ca — and; vacah — words; ca — and; śāstram — the revealed scriptures; bhūh — the earth; kāla — by time; bharjita — ravaged; bhagā — whose good fortune; api — even; yat — whose; ańghri — of the feet; padma — lotuslike; sparśa — by the touch; uttha — wakened; śaktih — whose energy; abhivarshati — abundantly rains; nah — upon us; akhila — all; arthān — objects of desire; tat — Him; darśana — with seeing; sparśana — touching; anupatha — walking alongside; prajalpa — conversing with; śayyā — lying down to take rest; āsana — sitting; aśana — eating; sa-yauna — in relationships through marriage; sa-pinda — and in blood relationships; bandhah — connections; yeshām — in whose; grihe — family life; niraya — of hell; vartmani — upon the path; vartatām — who travel; vah — your; svarga — of (desire for attaining) heaven; apavarga — and liberation; viramah — the (cause of) cessation; svayam — in person; āsa — has been present; vishnuh — the Supreme Lord Vishnu.

TRANSLATION

His fame, as broadcast by the Vedas, the water that has washed His feet, and the words He speaks in the form of the revealed scriptures — these thoroughly purify this universe. Although the earth's good fortune was ravaged by time, the touch of His lotus feet has revitalized her, and thus she is raining down on us the fulfillment of all our desires. The same Lord Vishnu who makes one forget the goals of heaven and liberation has now entered into marital and blood relationships with you, who otherwise travel on the hellish path of family life. Indeed, in these relationships you see and touch Him directly, walk beside Him, converse with Him, and together with Him lie down to rest, sit at ease and take your meals.

PURPORT

All Vedic mantras glorify Lord Vishnu; this truth is supported with elaborate evidence by learned ācāryas like Rāmānuja, in his Vedārtha-sańgraha, and Madhva, in his Rig-veda-bhāshya. The words Vishnu Himself speaks, such as the Bhagavad-gītā, are the confidential essence of all scripture. In His manifestation as Vyāsadeva, the Supreme Lord composed both the Vedānta-sutras and Mahābhārata, and this Mahābhārata includes Śrī Krishna's personal statement: vedaiś ca sarvair aham eva vedyo/ vedānta-krid veda-vid eva cāham. "By all the Vedas, I am to be known. Indeed, I am the compiler of Vedānta, and I am the knower of the Vedas." (Bhagavad-gītā 15.15)

When Lord Vishnu appeared before Bali Mahārāja to beg three steps of land, the Lord's second step pierced the shells of the universe. The water of the transcendental river Virajā, lying just outside the universal egg, thus seeped inside, washing Lord Vāmana's foot and flowing down to become the Ganges River. Because of the sanctity of its origin, the Ganges is generally considered the most holy of rivers. But even more potent is the water of the Yamunā, where Lord Vishnu in His original form of Govinda played with His intimate companions.

In these two verses the assembled kings praise the special merit of Lord Krishna's Yadu clan. Not only do they see Krishna, but they are also directly connected with Him by dual bonds of marital and blood relationships. Śrīla Viśvanātha Cakravartī suggests that the word bandha, beside its more obvious meaning of "relation," can also be understood in the sense of "capture," expressing that the love the Yadus feel for the Lord obliges Him always to stay with them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verses 3-6

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.3-6

nihkshatriyām mahīm kurvan

rāmah śastra-bhritām varah

nripānām rudhiraughena

yatra cakre mahā-hradān

īje ca bhagavān rāmo

yatrāsprishto 'pi karmanā

lokam sańgrāhayann īśo

yathānyo 'ghāpanuttaye

mahatyām tīrtha-yātrāyām

tatrāgan bhāratīh prajāh

vrishnayaś ca tathākrūra-

vasudevāhukādayah

yayur bhārata tat kshetram

svam agham kshapayishnavah

gada-pradyumna-sāmbādyāh

sucandra-śuka-sāranaih

āste 'niruddho rakshāyām

kritavarmā ca yūtha-pah

SYNONYMS

nihkshatriyām — rid of kings; mahīm — the earth; kurvan — having made; rāmah — Lord Paraśurāma; śastra — of weapons; bhritām — of the holders; varah — the greatest; nripānām — of kings; rudhira — of the blood; oghena — with the floods; yatra — where; cakre — he made; mahā — great; hradān — lakes; īje — worshiped; ca — and; bhagavān — the Supreme Lord; rāmah — Paraśurāma; yatra — where; asprishtah — untouched; api — even though; karmanā — by material work and its reactions; lokam — the world in general; sańgrāhayan — instructing; īśah — the Lord; yathā — as if; anyah — another person; agha — sins; apanuttaye — in order to dispel; mahatyām — mighty; tīrtha-yātrāyām — on the occasion of the holy pilgrimage; tatra — there; āgan — came; bhāratīh — of Bhārata-varsha; prajāh — people; vrishnayah — members of the Vrishni clan; ca — and; tathā — also; akrūra-vasudeva-āhuka-ādayah — Akrūra, Vasudeva, Āhuka (Ugrasena) and others; yayuh — went; bhārata — O descendant of Bharata (Parīkshit); tat — that; kshetram — to the holy place; svam — their own; agham — sins; kshapayishnavah — desirous of eradicating; gada-pradyumna-sāmba-ādayah — Gada, Pradyumna, Sāmba and others; sucandra-śuka-sāranaih — with Sucandra, Śuka and Sārana; āste — remained; aniruddhah — Aniruddha; rakshāyām — for guarding; kritavarmā — Kritavarmā; ca — and; yūtha-pah — leader of the army.

TRANSLATION

After ridding the earth of kings, Lord Paraśurāma, the foremost of warriors, created huge lakes from the kings' blood at Samantaka-pañcaka. Although he is never tainted by karmic reactions, Lord Paraśurāma performed sacrifices there to instruct people in general; thus he acted like an ordinary person trying to free himself of sins. From all parts of Bhārata-varsha a great number of people now came to that Samanta-pañcaka on pilgrimage. O descendant of Bharata, among those arriving at the holy place were many Vrishnis, such as Gada, Pradyumna and Sāmba, hoping to be relieved of their sins; Akrūra, Vasudeva, Āhuka and other kings also went there. Aniruddha remained in Dvārakā with Sucandra, Śuka and Sārana to guard the city, together with Kritavarmā, the commander of their armed forces.

PURPORT

According to Śrīla Viśvanātha Cakravartī, Śrī Krishna's grandson Aniruddha remained in Dvārakā to protect the city because He is originally Lord Vishnu's manifestation as the guardian of the spiritual planet Śvetadvīpa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 31

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.31

śrī-śuka uvāca

nandas tatra yadūn prāptān

jñātvā krishna-purogamān

tatrāgamad vrito gopair

anah-sthārthair didrikshayā

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; nandah — Nanda Mahārāja; tatra — there; yadūn — the Yadus; prāptān — arrived; jñātvā — finding out; krishna — Lord Krishna; purah-gamān — keeping in front; tatra — there; agamat — he went; vritah — accompanied; gopaih — by the cowherds; anah — on their wagons; stha — placed; arthaih — whose possessions; didrikshayā — wanting to see.

TRANSLATION

Śukadeva Gosvāmī said: When Nanda Mahārāja learned that the Yadus had arrived, led by Krishna, he immediately went to see them. The cowherds accompanied him, their various possessions loaded on their wagons.

PURPORT

The cowherds of Vraja were planning to stay at Kurukshetra for some days, so they came equipped with adequate provisions, especially milk products and other foods for the pleasure of Krishna and Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 32

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.32

tam drishtvā vrishnayo hrishtās

tanvah prānam ivotthitāh

parishasvajire gādham

cira-darśana-kātarāh

SYNONYMS

tam — him, Nanda; drishtvā — seeing; vrishnayah — the Vrishnis; hrishtāh — delighted; tanvah — living bodies; prānam — their vital air; iva — as if; utthitāh — rising; parishaśvajire — they embraced him; gādham — firmly; cira — after a long time; darśana — in seeing; kātarāh — agitated.

TRANSLATION

Seeing Nanda, the Vrishnis were delighted and stood up like dead bodies coming back to life. Having felt much distress at not seeing him for so long, they held him in a tight embrace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 33

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.33

vasudevah parishvajya

samprītah prema-vihvalah

smaran kamsa-kritān kleśān

putra-nyāsam ca gokule

SYNONYMS

vasudevah — Vasudeva; parishvajya — embracing (Nanda Mahārāja); samprītah — overjoyed; prema — due to love; vihvalah — beside himself; smaran — remembering; kamsa-kritān — created by Kamsa; kleśān — the troubles; putra — of his sons; nyāsam — the leaving; ca — and; gokule — in Gokula.

TRANSLATION

Vasudeva embraced Nanda Mahārāja with great joy. Beside himself with ecstatic love, Vasudeva remembered the troubles Kamsa had caused him, forcing him to leave his sons in Gokula for Their safety.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 34

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.34

krishna-rāmau parishvajya

pitarāv abhivādya ca

na kiñcanocatuh premnā

sāśru-kanthau kurūdvaha

SYNONYMS

krishna-rāmau — Krishna and Balarāma; parishvajya — embracing; pitarau — Their parents; abhivādya — offering respects; ca — and; na kiñcana — nothing; ūcatuh — said; premnā — with love; sa-aśru — full of tears; kanthau — whose throats; kuru-udvaha — O most heroic of the Kurus.

TRANSLATION

O hero of the Kurus, Krishna and Balarāma embraced Their foster parents and bowed down to them, but Their throats were so choked up with tears of love that the two Lords could say nothing.

PURPORT

After a long separation, a respectful child should first offer obeisances to his parents. Nanda and Yaśodā gave their sons no opportunity for this, however, for as soon as they saw Them they embraced Them. Only then could Krishna and Balarāma offer Their proper respects.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 35

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.35

tāv ātmāsanam āropya

bāhubhyām parirabhya ca

yaśodā ca mahā-bhāgā

sutau vijahatuh śucah

SYNONYMS

tau — the two of Them; ātma-āsanam — onto their laps; āropya — raising; bāhubhyām — with their arms; parirabhya — embracing; ca — and; yaśodā — mother Yaśodā; ca — also; mahā-bhāgā — saintly; sutau — their sons; vijahatuh — they gave up; śucah — their sorrow.

TRANSLATION

Raising their two sons onto their laps and holding Them in their arms, Nanda and saintly mother Yaśodā forgot their sorrow.

PURPORT

Śrīla Viśvanātha Cakravartī explains that after the initial embraces and obeisances, Vasudeva led Nanda and Yaśodā into his tent as they held the hands of Krishna and Balarāma. Following them inside were Rohinī, other women and men of Vraja, and a number of attendants. Inside, Nanda and Yaśodā took the two boys on their laps. Despite having heard the glories of the two Lords of Dvārakā, and despite seeing these opulences now before their eyes, Nanda and Yaśodā looked upon Them as if They were still their eight-year-old children.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 36

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.36

rohinī devakī cātha

parishvajya vrajeśvarīm

smarantyau tat-kritām maitrīm

bāshpa-kanthyau samūcatuh

SYNONYMS

rohinī — Rohinī; devakī — Devakī; ca — and; atha — next; parishvajya — embracing; vraja-īśvarīm — the Queen of Vraja (Yaśodā); smarantyau — remembering; tat — by her; kritam — done; maitriīm — friendship; bāshpa — tears; kanthyau — in whose throats; samūcatuh — they addressed her.

TRANSLATION

Then Rohinī and Devakī both embraced the Queen of Vraja, remembering the faithful friendship she had shown them. Their throats choking with tears, they addressed her as follows.

PURPORT

At this time, according to Śrīla Viśvanātha Cakravartī, Śrī Vasudeva invited Nanda outside to meet Ugrasena and the other elder Yadus. Taking this opportunity, Rohinī and Devakī talked with Queen Yaśodā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 37

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.37

kā vismareta vām maitrīm

anivrittām vrajeśvari

avāpyāpy aindram aiśvaryam

yasyā neha pratikriyā

SYNONYMS

kā — what woman; vismareta — can forget; vām — of you two (Yaśodā and Nanda); maitrīm — the friendship; anivrittām — unceasing; vraja-īśvari — O Queen of Vraja; avāpya — obtaining; api — even; aindram — of Indra; aiśvaryam — opulence; yasyāh — for which; na — not; iha — in this world; prati-kriyā — repayment.

TRANSLATION

[Rohinī and Devakī said:] What woman could forget the unceasing friendship you and Nanda have shown us, dear Queen of Vraja? There is no way to repay you in this world, even with the wealth of Indra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 38

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.38

etāv adrishta-pitarau yuvayoh sma pitroh

samprīnanābhyudaya-poshana-pālanāni

prāpyoshatur bhavati pakshma ha yadvad akshnor

nyastāv akutra ca bhayau na satām parah svah

SYNONYMS

etau — these two; adrishta — not having seen; pitarau — Their parents; yuvayoh — of you two; sma — indeed; pitroh — the parents; samprīnana — coddling; abhyudaya — bringing up; poshana — nourishment; pālanāni — and protection; prāpya — receiving; ūshatuh — They resided; bhavati — my good lady; pakshma — eyelids; ha — indeed; yadvat — just as; akshnoh — of the eyes; nyastau — place in custody; akutra — nowhere; ca — and; bhayau — whose fear; na — not; satām — for saintly persons; parah — other; svah — own.

TRANSLATION

Before these two boys had ever seen Their real parents, you acted as Their parents and gave Them all affectionate care, training, nourishment and protection. They were never afraid, good lady, because you protected Them just as eyelids protect the eyes. Indeed, saintly persons like you never discriminate between outsiders and their own kin.

PURPORT

As Śrīla Viśvanātha Cakravartī explains, Krishna and Balarāma had not seen Their parents for two reasons: because of Their exile in Vraja, and also because They are never actually born and therefore have no parents.

Śrīla Viśvanātha Cakravartī also describes what Devakī thought before speaking this verse: "Alas, because for so long these two sons of mine had you, Yaśodā, as Their guardian and mother, and because They were immersed in such a vast ocean of ecstatic loving dealings with you, now that you are once more before Them They are too distracted to even notice me. Also, you are behaving as if insane and blind with love for Them, showing millions of times more maternal affection than I possess. Thus you simply keep staring at us, your friends, without recognizing us. So let me bring you back to reality on the pretext of some affectionate words."

Then, when Devakī failed to get any response from Yaśodā even after addressing her, Rohinī said, "My dear Devakī, it's impossible just now to rouse her out of this ecstatic trance. We are crying in the wilderness, and her two sons are no less bound up in the ropes of affection for her than she is for Them. So let us now go outside to meet with Prithā, Draupadī and the others."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 39

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.39

śrī-śuka uvāca

gopyaś ca krishnam upalabhya cirād abhīshtam

yat-prekshane driśishu pakshma-kritam śapanti

drigbhir hridī-kritam alam parirabhya sarvās

tad-bhāvam āpur api nitya-yujām durāpam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; gopyah — the young cowherd women; ca — and; krishnam — Krishna; upalabhya — sighting; cirāt — after a long time; abhīshtam — their object of desire; yat — whom; prekshane — while seeing; driśishu — on their eyes; pakshma — of lids; kritam — the maker; śapanti — they would curse; drigbhih — with their eyes; hridī-kritam — taken into their hearts; alam — to their satisfaction; parirabhya — embracing; sarvāh — all of them; tat — in Him; bhāvam — ecstatic absorption; āpuh — attained; api — even though; nitya — constantly; yujām — for those who engage in yogic discipline; durāpam — difficult to attain.

TRANSLATION

Śukadeva Gosvāmī said: While gazing at their beloved Krishna, the young gopīs used to condemn the creator of their eyelids, [which would momentarily block their vision of Him]. Now, seeing Krishna again after such a long separation, with their eyes they took Him into their hearts, and there they embraced Him to their full satisfaction. In this way they became totally absorbed in ecstatic meditation on Him, although those who constantly practice mystic yoga find such absorption difficult to achieve.

PURPORT

According to Śrīla Viśvanātha Cakravartī, just then Lord Balarāma saw the gopīs standing a short distance away. Seeing them trembling with eagerness to meet Krishna, and apparently ready to give up their lives if they could not, He tactfully decided to get up and involve Himself elsewhere. Then the gopīs attained the state described in the current verse. In referring to the gopīs' intolerant disrespect of Lord Brahmā, "the creator of eyelids," Śukadeva Gosvāmī is giving vent to his own subtle jealousy of the gopīs' favored position.

Śrīla Jīva Gosvāmī offers an alternate understanding of the phrase nitya-yujām, which may mean "even of the Lord's principal queens, who tend to be proud of their constant association with Him."

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda writes, "Because they had been separated from Krishna for so many years, the gopīs, having come along with Nanda Mahārāja and mother Yaśodā, felt intense ecstasy in seeing Krishna. No one can even imagine how anxious the gopīs were to see Krishna again. As soon as Krishna became visible to them, they took Him inside their hearts through their eyes and embraced Him to their full satisfaction. Even though they were embracing Krishna only mentally, they became so ecstatic and overwhelmed with joy that for the time being they completely forgot themselves. The ecstatic trance which they achieved simply by mentally embracing Krishna is impossible to achieve even for great yogīs constantly engaged in meditation on the Supreme Personality of Godhead. Krishna could understand that the gopīs were rapt in ecstasy by embracing Him in their minds, and therefore, since He is present in everyone's heart, He also reciprocated the embracing from within."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 40

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.40

bhagavāms tās tathā-bhūtā

vivikta upasańgatah

āślishyānāmayam prishtvā

prahasann idam abravīt

SYNONYMS

bhagavān — the Supreme Lord; tāh — them; tathā-bhūtāh — being in such a state; vivikte — in a secluded place; upasańgatah — going up to; āślishya — embracing; anāmayam — health; prishtvā — asking about; prahasan — laughed; idam — this; abravīt — said.

TRANSLATION

The Supreme Lord approached the gopīs in a secluded place as they stood in their ecstatic trance. After embracing each of them and inquiring about their well-being, He laughed and spoke as follows.

PURPORT

Śrīla Viśvanātha Cakravartī comments that Krishna expanded Himself by His vibhūti-śakti to embrace each of the gopīs individually, thus waking each of them from her trance. He inquired, "Are you now relieved of your pain of separation?" and laughed to help lighten their spirits.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 41

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.41

api smaratha nah sakhyah

svānām artha-cikīrshayā

gatāmś cirāyitāñ chatru-

paksha-kshapana-cetasah

SYNONYMS

api — whether; smaratha — you remember; nah — Us; sakhyah — girlfriends; svānām — of dear ones; artha — the purposes; cikīrshayā — with the desire of executing; gatān — gone away; cirāyitān — having remained long; śatru — of Our enemies; paksha — the party; kshapana — to destroy; cetasah — whose intent.

TRANSLATION

[Lord Krishna said:] My dear girīfriends, do you still remember Me? It was for My relatives' sake that I stayed away so long, intent on destroying My enemies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 42

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.42

apy avadhyāyathāsmān svid

akrita-jñāviśańkayā

nūnam bhūtāni bhagavān

yunakti viyunakti ca

SYNONYMS

api — also; avadhyāyatha — you hold in contempt; asmān — Us; svit — perhaps; akrita-jña — as being ungrateful; āviśańkayā — with the suspicion; nūnam — indeed; bhūtāni — living beings; bhagavān — the Supreme Lord; yunakti — joins; viyunakti — separates; ca — and.

TRANSLATION

Do you perhaps think I'm ungrateful and thus hold Me in contempt? After all, it is the Supreme Lord who brings living beings together and then separates them.

PURPORT

Śrīla Viśvanātha Cakravartī reveals the gopīs' thoughts: "We are not like You, who, with Your heart shattered by remembering us day and night, gave up all sense enjoyment in Your distress of separation. Rather, we have not remembered You at all; in fact, we have been quite happy without You." In response, Krishna here asks whether they resent His ingratitude.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 43

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.43

vāyur yathā ghanānīkam

trinam tūlam rajāmsi ca

samyojyākshipate bhūyas

tathā bhūtāni bhūta-krit

SYNONYMS

vāyuh — the wind; yathā — as; ghana — of clouds; anīkam — groups; trinam — grass; tūlam — cotton; rajāmsi — dust; ca — and; samyojya — bringing together; ākshipate — throws apart; bhūyah — once again; tathā — so; bhūtāni — living beings; bhūta — of living beings; krit — the creator.

TRANSLATION

Just as the wind brings together masses of clouds, blades of grass, wisps of cotton and particles of dust, only to scatter them all again, so the creator deals with His created beings in the same way.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 44

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.44

mayi bhaktir hi bhūtānām

amritatvāya kalpate

dishtyā yad āsīn mat-sneho

bhavatīnām mad-āpanah

SYNONYMS

mayi — to Me; bhaktih — devotional service; hi — indeed; bhūtānām — for living beings; amritatvāya — to immortality; kalpate — leads; dishtyā — by good fortune; yat — which; āsīt — has developed; mat — for Me; snehah — the love; bhavatīnām — on the part of your good selves; mat — Me; āpanah — which is the cause of obtaining.

TRANSLATION

Rendering devotional service to Me qualifies any living being for eternal life. But by your good fortune you have developed a special loving attitude toward Me, by which you have obtained Me.

PURPORT

According to Śrīla Viśvanātha Cakravartī, the gopīs then replied, "But that Supreme Lord You are blaming is none other than Yourself, O most clever of speakers. Everyone in the world knows this! Why should we be ignorant of this fact?" "All right," Lord Krishna then told them, "if this is true, I must be God, but still I am conquered by your loving affection?'

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 45

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.45

aham hi sarva-bhūtānām

ādir anto 'ntaram bahih

bhautikānām yathā kham vār

bhūr vāyur jyotir ańganāh

SYNONYMS

aham — I; hi — indeed; sarva — all; bhūtānām — of created beings; ādih — the beginning; antah — the end; antaram — inside; bahih — outside; bhautikānām — of material things; yathā — as; kham — ether; vāh — water; bhūh — earth; vāyuh — air; jyotih — and fire; ańganāh — O ladies.

TRANSLATION

Dear ladies, I am the beginning and end of all created beings and exist both within and without them, just as the elements ether, water, earth, air and fire are the beginning and end of all material objects and exist both within and without them.

PURPORT

According to Śrīla Śrīdhara Svāmī and Śrīla Viśvanātha Cakravartī, Lord Krishna implies the following idea in this verse: "If you know that I am the Supreme Lord, there should be no question of your suffering any separation from Me, since I pervade all existence. Your unhappiness must be due to a lack of discrimination. Therefore please take this instruction from Me, which will remove your ignorance.

"But the truth of the matter is that you gopīs were in your previous lives great masters of yoga, and thus you must already know this science of jñāna-yoga. Furthermore, whether I try to teach this to you in person or through My representative, such as Uddhava, it will not produce the desired result. Jñāna-yoga simply causes suffering for those who are fully immersed in pure love of Godhead."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 46

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.46

evam hy etāni bhūtāni

bhūteshv ātmātmanā tatah

ubhayam mayy atha pare

paśyatābhātam akshare

SYNONYMS

evam — in this manner; hi — indeed; etāni — these; bhūtāni — material entities; bhūteshu — within the elements of creation; ātmā — the self; ātmanā — in its own true identity; tatah — pervasive; ubhayam — both; mayi — within Me; atha — that is to say; pare — within the Supreme Truth; paśyata — you should see; ābhātam — manifested; akshare — within the imperishable.

TRANSLATION

In this way all created things reside within the basic elements of creation, while the spirit souls pervade the creation, remaining in their own true identity. You should see both of these — the material creation and the self — as manifest within Me, the imperishable Supreme Truth.

PURPORT

One should properly understand the relationships among the material objects of this world, the elements comprising their basic substance, the individual spirit souls and the one Supreme Soul. The various objects of material enjoyment, such as pots, rivers and mountains, are manufactured from the basic material elements — earth, water, fire and so on. These elements pervade material things as their cause, while the spirit souls pervade them in their special role as their enjoyer (svātmanā). And ultimately, the material elements, their products and the living entities are all manifested within and pervaded by the imperishable, perfectly complete Supreme Soul, Krishna.

A jñānī with realization of these facts should feel no separation from the Lord in any situation, but the gopīs of Vraja are much more elevated in their Krishna consciousness than ordinary jñānīs. Because of their intense love for Krishna in His most humanlike, all-attractive aspect as a young cowherd boy, Krishna's internal potency, Yogamāyā, covered their knowledge of His majestic aspects, such as His all-pervasiveness. Thus the gopīs were able to relish the intense ecstasy caused by their love in separation from Him. Only in jest is Śrī Krishna ascribing to them a lack of spiritual discrimination.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 47

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.47

śrī-śuka uvāca

adhyātma-śikshayā gopya

evam krishnena śikshitāh

tad-anusmarana-dhvasta-

jīva-kośās tam adhyagan

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; adhyātma — about the soul; śikshayā — with instruction; gopyah — the gopīs; evam — thus; krishnena — by Krishna; śikshitāh — taught; tat — on Him; anusmarana — by constant meditation; dhvasta — eradicated; jīva-kośāh — the subtle covering of the soul (false ego); tam — Him; adhyagan — they came to understand.

TRANSLATION

Śukadeva Gosvāmī said: Having thus been instructed by Krishna in spiritual matters, the gopīs were freed of all tinges of false ego because of their incessant meditation upon Him. And with their deepening absorption in Him, they came to understand Him fully.

PURPORT

Śrīla Prabhupāda renders this passage as follows in Krishna: "The gopīs, having been instructed by Krishna in this philosophy of simultaneous oneness and difference, remained always in Krishna consciousness and thus became liberated from all material contamination. The consciousness of the living entity who falsely presents himself as the enjoyer of the material world is called jīva-kośa, which means imprisonment by the false ego. Not only the gopīs but anyone who follows these instructions of Krishna becomes immediately freed from the jīva-kośa imprisonment. A person in full Krishna consciousness is always liberated from false egoism; he utilizes everything for Krishna's service and is not at any time separated from Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 48

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.48

āhuś ca te nalina-nābha padāravindam

yogeśvarair hridi vicintyam agādha-bodhaih samsāra-kūpa-patitottaranāvalambam

geham jushām api manasy udiyāt sadā nah

SYNONYMS

āhuh — the gopīs said; ca — and; te — Your; nalina-nabha — O Lord, whose navel is just like a lotus flower; pada-aravindam — lotus feet; yoga-īśvaraih — by the great mystic yogīs; hridi — within the heart; vicintyam — to be meditated upon; agādha-bodhaih — who were highly learned philosophers; samsāra-kūpa — the dark well of material existence; patita — of those fallen; uttarana — of deliverers; avalambam — the only shelter; geham — family affairs; jushām — of those engaged; api — though; manasi — in the minds; udiyāt — let be awakened; sadā — always; nah — our.

TRANSLATION

The gopīs spoke thus: Dear Lord, whose navel is just like a lotus flower, Your lotus feet are the only shelter for those who have fallen into the deep well of material existence. Your feet are worshiped and meditated upon by great mystic yogīs and highly learned philosophers. We wish that these lotus feet may also be awakened within our hearts, although we are only ordinary persons engaged in household affairs.

PURPORT

The translation and word meanings for this verse are taken from Śrīla Prabhupāda's English rendering of Śrī Caitanya-caritāmrita (Madhya 1.81), where this verse is quoted.

Revealing the jealous mood in which the gopīs spoke these deceptively reverential words, Śrīla Viśvanātha Cakravartī gives their statements as follows: "O Supreme Lord, O directly manifest Supersoul, O crest jewel of instructors in definitive knowledge, You were aware of our excessive attachment to home, property and family. Therefore You previously had Uddhava instruct us in the knowledge that dispels ignorance, and now You have done so Yourself. In this way You have purified our hearts of contamination, and as a result we understand Your pure love for us, free from any motivation other than assuring our liberation. But we are only unintelligent cowherd women; how can this knowledge remain fixed in our hearts? We cannot even meditate steadily on Your feet, the focus of realization for great souls like Lord Brahmā. Please be merciful to us and somehow make it possible for us to concentrate on You, even a little. We are still suffering the reactions of our own fruitive work, so how can we meditate on You, the goal of great yogīs? Such yogīs are immeasurably wise, but we are mere feeble-minded women. Please do something to get us out of this deep well of material life."

Pure devotees are never motivated by a desire for material elevation or spiritual liberation. And even if the Lord offers them such benedictions, the devotees often refuse to accept them. As stated by Lord Krishna in the Eleventh Canto of Śrīmad-Bhāgavatam (11.20.34),

na kiñcit sādhavo dhīrā

bhaktā hy ekāntino mama

vāñchanty api mayā dattam

kaivalyam apunar-bhavam

"Because My devotees possess saintly behavior and deep intelligence, they completely dedicate themselves to Me and do not desire anything besides Me. Indeed, even if I offer them liberation from birth and death, they do not accept it." It is quite appropriate, therefore, that the gopīs respond with a trace of jealous anger to Lord Krishna's attempt at teaching them jñāna-yoga.

Thus, according to Śrīla Viśvanātha Cakravartī Thākura, the words the gopīs speak in this verse may be interpreted as follows: "O sun who directly destroys the darkness of ignorance, we are scorched by the sun-rays of this philosophical knowledge. We are cakora birds who can subsist only on the moonlight radiating from Your beautiful face. Please come back to Vrindāvana with us, and in this way bring us back to life."

And if He says, "Then come to Dvārakā; there we will enjoy together," they reply that Śrī Vrindāvana is their home, and they are too attached to it for them to take up residence anywhere else. Only there, the gopīs imply, can Krishna attract them by wearing peacock feathers in His turban and playing enchanting music with His flute. Only by His appearing again in Vrindāvana can the gopīs be saved, not by any other kind of meditation on Him or theoretical knowledge of the self.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Eighty-second Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna and Balarāma Meet the Inhabitants of Vrindāvana."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verses 7-8

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.7-8

te rathair deva-dhishnyābhair

hayaiś ca tarala-plavaih

gajair nadadbhir abhrābhair

nribhir vidyādhara-dyubhih

vyarocanta mahā-tejāh

pathi kāñcana-mālinah

divya-srag-vastra-sannāhāh

kalatraih khe-carā iva

SYNONYMS

te — they; rathaih — with (soldiers riding) chariots; deva — of demigods; dhishnya — the airplanes; ābhaih — resembling; hayaih — horses; ca — and; tarala — (like) waves; plavaih — whose movement; gajaih — elephants; nadadbhih — bellowing; abhra — clouds; ābhaih — resembling; nribhih — and foot soldiers; vidyādhara — (like) Vidyādhara demigods; dyubhih — effulgent; vyarocanta — (the Yādava princes) appeared resplendent; mahā — very; tejāh — powerful; pathi — on the road; kāñcana — gold; mālinah — having necklaces; divya — divine; srak — having flower garlands; vastra — dress; sannāhāh — and armor; kalatraih — with their wives; khe-carāh — demigods who fly in the sky; iva — as if.

TRANSLATION

The mighty Yādavas passed with great majesty along the road. They were attended by their soldiers, who rode on chariots rivaling the airplanes of heaven, on horses moving with a rhythmic gait, and on bellowing elephants as huge as clouds. Also with them were many infantrymen as effulgent as celestial Vidyādharas. The Yādavas were so divinely dressed — being adorned with gold necklaces and flower garlands and wearing fine armor — that as they proceeded along the road with their wives they seemed to be demigods flying through the sky.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82 Verse 9

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82.9

tatra snātvā mahā-bhāgā

uposhya su-samāhitāh

brāhmanebhyo dadur dhenūr

vāsah-srag-rukma-mālinīh

SYNONYMS

tatra — there; snātvā — bathing; mahā-bhāgāh — the greatly pious (Yādavas); uposhya — fasting; su-samāhitāh — with careful attention; brāhmanebhyah — to brāhmanas; daduh — they gave; dhenūh — cows; vāsah — with garments; srak — flower garlands; rukma — gold; mālinīh — and necklaces.

TRANSLATION

At Samanta-pañcaka, the saintly Yādavas bathed and then observed a fast with careful attention. Afterward they presented brāhmanas with cows bedecked with garments, flower garlands and gold necklaces.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 82

Canto 10: The Summum Bonum Chapter 82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.82 Summary

This chapter describes how the Yādavas and many other kings met at Kurukshetra during a solar eclipse and discussed topics concerning Lord Krishna. It also relates how Krishna met Nanda Mahārāja and the other residents of Vrindāvana at Kurukshetra and gave them great joy.

Hearing that a total eclipse of the sun was soon to occur, people from all over Bhārata-varsha, including the Yādavas, converged at Kurukshetra to earn special pious credit. After the Yadus had bathed and performed other obligatory rituals, they noticed that kings of Matsya, Uśīnara and other places had also come, as well as Nanda Mahārāja and the cowherd community of Vraja, who were always feeling the intense anxiety of separation from Krishna. The Yādavas, overjoyed to see all these old friends, embraced them one by one as they shed tears of happiness. Their wives also embraced one another with great pleasure.

When Queen Kuntī saw her brother Vasudeva and other members of her family, she put aside her sorrow. Yet still she said to Vasudeva, "O brother, I am so unfortunate, because all of you forgot me during my tribulations. Alas, even one's relatives forget a person whom Providence no longer favors."

Vasudeva replied, "My dear sister, everyone is merely a plaything of fate. We Yādavas were so harassed by Kamsa that we were forced to scatter and take shelter in foreign lands. So there was no way for us to keep in touch with you."

The kings present were struck with wonder upon beholding Lord Śrī Krishna and His wives, and they began to glorify the Yādavas for having gotten the Lord's personal association. Seeing Nanda Mahārāja, the Yādavas were delighted, and each of them embraced him tightly. Vasudeva also embraced Nanda with great joy and remembered how, when Vasudeva was tormented by Kamsa, Nanda had taken his sons, Krishna and Balarāma, under his protection. Balarāma and Krishna embraced and bowed down to mother Yaśodā, but Their throats choked up with emotion and they could say nothing to her. Nanda and Yaśodā lifted their two sons onto their laps and embraced Them, and in this way they relieved the distress of separation. Rohinī and Devakī both embraced Yaśodā and, remembering the great friendship she had shown them, told her that the kindness she had done by raising and supporting Krishna and Balarāma could not be repaid even with the wealth of Indra.

Then the Supreme Lord approached the young cowherd girls in a secluded place. He consoled them by pointing out that He is all-pervasive, being the source of all energies, and thus He implied that they could never be separated from Him. Having been at long last reunited with Krishna, the gopīs prayed simply to have His lotus feet manifested in their hearts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.83 Summary

SB 10.83.1: Śukadeva Gosvāmī said: Thus Lord Krishna, the spiritual master of the gopīs and the very purpose of their life, showed them His mercy. He then met with Yudhishthira and all His other relatives and inquired from them about their welfare.

SB 10.83.2: Feeling greatly honored, King Yudhishthira and the others, freed of all sinful reactions by seeing the feet of the Lord of the universe, gladly answered His inquiries.

SB 10.83.3: [Lord Krishna's relatives said:] O master, how can misfortune arise for those who have even once freely drunk the nectar coming from Your lotus feet? This intoxicating liquor pours into the drinking cups of their ears, having flowed from the minds of great devotees through their mouths. It destroys the embodied souls' forgetfulness of the creator of their bodily existence.

SB 10.83.4: The radiance of Your personal form dispels the threefold effects of material consciousness, and by Your grace we become immersed in total happiness. Your knowledge is indivisible and unrestricted. By Your Yogamāyā potency You have assumed this human form for protecting the Vedas, which had been threatened by time. We bow down to You, the final destination of perfect saints.

SB 10.83.5: The great sage Śukadeva Gosvāmī said: As Yudhishthira and the others were thus praising Lord Krishna, the crest jewel of all sublimely glorified personalities, the women of the Andhaka and Kaurava clans met with one another and began discussing topics about Govinda that are sung throughout the three worlds. Please listen as I relate these to you.

SB 10.83.6-7: Śrī Draupadī said: O Vaidarbhī, Bhadrā and Jāmbavatī, O Kauśalā, Satyabhāmā and Kālindī, O Śaibyā, Rohinī, Lakshmanā and other wives of Lord Krishna, please tell me how the Supreme Lord Acyuta, imitating the ways of this world by His mystic power, came to marry each of you.

SB 10.83.8: Śrī Rukminī said: When all the kings held their bows at the ready to assure that I would be presented to Śiśupāla, He who puts the dust of His feet on the heads of invincible warriors took me from their midst, as a lion forcibly takes his prey from the midst of goats and sheep. May I always be allowed to worship those feet of Lord Krishna, the abode of Goddess Śrī.

SB 10.83.9: Śrī Satyabhāmā said: My father, his heart tormented by his brothers death, accused Krishna of killing him. To remove the stain on His reputation, the Lord defeated the king of the bears and took back the Syamantaka jewel, which He then returned to my father. Fearing the consequences of his offense, my father offered me to the Lord, even though I had already been promised to others.

SB 10.83.10: Śrī Jāmbavatī said: Unaware that Lord Krishna was none other than his own master and worshipable Deity, the husband of Goddess Sītā, my father fought with Him for twenty-seven days. When my father finally came to his senses and recognized the Lord, he took hold of His feet and presented Him with both me and the Syamantaka jewel as tokens of his reverence. I am simply the Lord's maidservant.

SB 10.83.11: Śrī Kālindī said: The Lord knew I was performing severe austerities and penances with the hope of one day touching His lotus feet. So He came to me in the company of His friend and took my hand in marriage. Now I am engaged as a sweeper in His palace.

SB 10.83.12: Śrī Mitravindā said: At my svayam-vara ceremony He came forward, defeated all the kings present — including my brothers, who dared insult Him — and took me away just as a lion removes his prey from amidst a pack of dogs. Thus Lord Krishna, the shelter of the goddess of fortune, brought me to His capital city. May I be allowed to serve Him by washing His feet, life after life.

SB 10.83.13-14: Śrī Satyā said: My father arranged for seven extremely powerful and vigorous bulls with deadly sharp horns to test the prowess of the kings who desired my hand in marriage. Although these bulls destroyed the false pride of many heroes, Lord Krishna subdued them effortlessly, tying them up in the same way that children playfully tie up a goat's kids. He thus purchased me with His valor. Then He took me away with my maidservants and a full army of four divisions, defeating all the kings who opposed Him along the road. May I be granted the privilege of serving that Lord.

SB 10.83.15-16: Śrī Bhadrā said: My dear Draupadī, of his own free will my father invited his nephew Krishna, to whom I had already dedicated my heart, and offered me to Him as His bride. My father presented me to the Lord with an akshauhini military guard and a retinue of my female companions. My ultimate perfection is this: to always be allowed to touch Lord Krishna's lotus feet as I wander from life to life, bound by my karma.

SB 10.83.17: Śrī Lakshmanā said: O Queen, I repeatedly heard Nārada Muni glorify the appearances and activities of Acyuta, and thus my heart also became attached to that Lord, Mukunda. Indeed, even Goddess Padmahastā chose Him as her husband after careful consideration, rejecting the great demigods who rule various planets.

SB 10.83.18: My father, Brihatsena, was by nature compassionate to his daughter, and knowing how I felt, O saintly lady, he arranged to fulfill my desire.

SB 10.83.19: Just as a fish was used as a target in your svayam-vara ceremony, O Queen, to assure that you would obtain Arjuna as your husband, so a fish was also used in my ceremony. In my case, however, it was concealed on all sides, and only its reflection could be seen in a pot of water below.

SB 10.83.20: Hearing of this, thousands of kings expert in shooting arrows and in wielding other weapons converged from all directions on my father's city, accompanied by their military teachers.

SB 10.83.21: My father properly honored each king according to his strength and seniority. Then those whose minds were fixed on me took up the bow and arrow and one by one tried to pierce the target in the midst of the assembly.

SB 10.83.22: Some of them picked up the bow but could not string it, and so they threw it aside in frustration. Some managed to pull the bowstring toward the tip of the bow, only to have the bow spring back and knock them to the ground.

SB 10.83.23: A few heroes — namely Jarāsandha, Śiśupāla, Bhīma, Duryodhana, Karna and the King of Ambashtha — succeeded in stringing the bow, but none of them could find the target.

SB 10.83.24: Then Arjuna looked at the reflection of the fish in the water and determined its position. When he carefully shot his arrow at it, however, he did not pierce the target but merely grazed it.

SB 10.83.25-26: After all the arrogant kings had given up, their pride broken, the Supreme Personality of Godhead picked up the bow, easily strung it and then fixed His arrow upon it. As the sun stood in the constellation Abhijit, He looked at the fish in the water only once and then pierced it with the arrow, knocking it to the ground.

SB 10.83.27: Kettledrums resounded in the sky, and on the earth people shouted "Jaya! Jaya!" Overjoyed, demigods showered flowers.

SB 10.83.28: Just then I walked onto the ceremonial ground, the ankle bells on my feet gently tinkling. I was wearing new garments of the finest silk, tied with a belt, and I carried a brilliant necklace fashioned of gold and jewels. There was a shy smile on my face and a wreath of flowers in my hair.

SB 10.83.29: I lifted my face, which was encircled by my abundant locks and effulgent from the glow of my earrings reflected from my cheeks. Smiling coolly, I glanced about. Then, looking around at all the kings, I slowly placed the necklace on the shoulder of Murāri, who had captured my heart.

SB 10.83.30: Just then there were loud sounds of conchshells and mridańga, pataha, bherī and ānaka drums, as well as other instruments. Men and women began to dance, and singers began to sing.

SB 10.83.31: The leading kings there could not tolerate my having chosen the Supreme Personality of Godhead, O Draupadī. Burning with lust, they became quarrelsome.

SB 10.83.32: The Lord then placed me on His chariot, drawn by four most excellent horses. Donning His armor and readying His bow Śārńga, He stood on the chariot, and there on the battleground He manifested His four arms.

SB 10.83.33: Dāruka drove the Lord's gold-trimmed chariot as the kings looked on, O Queen, like small animals helplessly watching a lion.

SB 10.83.34: The kings pursued the Lord like village dogs chasing a lion. Some kings, raising their bows, stationed themselves on the road to stop Him as He passed by.

SB 10.83.35: These warriors were deluged by arrows shot from the Lord's bow, Śārńga. Some of the kings fell on the battlefield with severed arms, legs and necks; the rest gave up the fight and fled.

SB 10.83.36: The Lord of the Yadus then entered His capital city, Kuśasthalī [Dvārakā], which is glorified in heaven and on earth. The city was elaborately decorated with flagpoles carrying banners that blocked the sun, and also with splendid archways. As Lord Krishna entered, He appeared like the sun-god entering his abode.

SB 10.83.37: My father honored his friends, family and in-laws with priceless clothing and jewelry and with royal beds, thrones and other furnishings.

SB 10.83.38: With devotion he presented the perfectly complete Lord with a number of maidservants bedecked with precious ornaments. Accompanying these maidservants were guards walking on foot and others riding elephants, chariots and horses. He also gave the Lord extremely valuable weapons.

SB 10.83.39: Thus, by renouncing all material association and practicing austere penances, we queens have all become personal maidservants of the self-satisfied Supreme Lord.

SB 10.83.40: Rohinī-devi, speaking for the other queens, said: After killing Bhaumāsura and his followers, the Lord found us in the demon's prison and could understand that we were the daughters of the kings whom Bhauma had defeated during his conquest of the earth. The Lord set us free, and because we had been constantly meditating upon His lotus feet, the source of liberation from material entanglement, He agreed to marry us, though His every desire is already fulfilled.

SB 10.83.41-42: O saintly lady, we do not desire dominion over the earth, the sovereignty of the King of heaven, unlimited facility for enjoyment, mystic power, the position of Lord Brahmā, immortality or even attainment of the kingdom of God. We simply desire to carry on our heads the glorious dust of Lord Krishna's feet, enriched by the fragrance of kuńkuma from His consort's bosom.

SB 10.83.43: We desire the same contact with the Supreme Lord's feet that the young women of Vraja, the cowherd boys and even the aborigine Pulinda women desire — the touch of the dust He leaves on the plants and grass as He tends His cows.


Srimad Bhagavatam Canto 10 Chapter 83 Verse 1

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.1

śrī-śuka uvāca

tathānugrihya bhagavān

gopīnām sa gurur gatih

yudhishthiram athāpricchat

sarvāmś ca suhrido 'vyayam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; tathā — in this way; anugrihya — showing favor; bhagavān — the Supreme Lord; gopīnām — of the young cowherd women; sah — He; guruh — their spiritual master; gatih — and goal; yudhishthiram — from Yudhishthira; atha — then; apricchat — He inquired; sarvān — all; ca — and; su-hridah — His well-wishing relatives; avyayam — welfare.

TRANSLATION

Śukadeva Gosvāmī said: Thus Lord Krishna, the spiritual master of the gopīs and the very purpose of their life, showed them His mercy. He then met with Yudhishthira and all His other relatives and inquired from them about their welfare.

PURPORT

The words gurur gatih have been translated here in their usual sense: "spiritual master and goal." Śrīla Viśvanātha Cakravartī, however, points out an additional meaning: While Lord Krishna is the goal for all sādhus in general, for the gopīs specifically He is that goal which is guru, "predominant," in the sense of completely eclipsing the significance of all other possible goals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 10

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.10

śrī-jāmbavaty uvāca

prājñāya deha-krid amum nija-nātha-daivam

sītā-patim tri-navahāny amunābhyayudhyat

jñātvā parīkshita upāharad arhanam mām

pādau pragrihya manināham amushya dāsī

SYNONYMS

śrī-jāmbavatī uvāca — Śrī Jāmbavatī said; prājñāya — unaware; deha — of my body; krit — the maker (my father); amum — of Him; nija — his own; nātha — as the master; daivam — and worshipable Deity; sītā — of Goddess Sītā; patim — the husband; tri — three; nava — times nine; ahāni — for days; amunā — with Him; abhyayudhyat — he fought; jñātvā — recognizing; parīkshitah — awakened to proper understanding; upāharat — he presented; arhanam — as a respectful offering; mām — me; pādau — His feet; pragrihya — taking hold of; maninā — with the jewel; aham — I; amushya — His; dāsī — maidservant.

TRANSLATION

Śrī Jāmbavatī said: Unaware that Lord Krishna was none other than his own master and worshipable Deity, the husband of Goddess Sītā, my father fought with Him for twenty-seven days. When my father finally came to his senses and recognized the Lord, he took hold of His feet and presented Him with both me and the Syamantaka jewel as tokens of his reverence. I am simply the Lord's maidservant.

PURPORT

Jāmbavān had been Lord Rāmacandra's servant many thousands of years before. Śrīla Viśvanātha Cakravartī mentions that while hearing Jāmbavatī's story, the women present recognized her as the girl whom Jāmbavān had once offered to Lord Śrī Rāma to be His wife. Since Lord Rāma had taken a vow to have only one wife, He could not accept her then, but did so when He returned in the Dvāpara-yuga as Krishna. The other queens wanted to honor Jāmbavatī for this, but she replied humbly, "I am just the Lord's maidservant."

How Jāmbavatī and Satyabhāmā became Lord Krishna's wives is told in Chapter 56 of the Tenth Canto.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 11

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.11

śrī-kālindy uvāca

tapaś carantīm ājñāya

sva-pāda-sparśanāśayā

sakhyopetyāgrahīt pānim

yo 'ham tad-griha-mārjanī

SYNONYMS

śrī-kālindī uvāca — Śrī Kālindī said; tapah — penances; carantīm — executing; ājñāya — knowing; sva — His; pāda — of the feet; sparśana — for the touch; āśayā — with the desire; sakhyā — together with His friend (Arjuna); upetya — coming; agrahīt — took; pānim — my hand; yah — who; aham — I; tat — His; griha — of the residence; mārjanī — the cleaner.

TRANSLATION

Śrī Kālindī said: The Lord knew I was performing severe austerities and penances with the hope of one day touching His lotus feet. So He came to me in the company of His friend and took my hand in marriage. Now I am engaged as a sweeper in His palace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 12

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.12

śrī-mitravindovāca

yo mām svayam-vara upetya vijitya bhū-pān

ninye śva-yūtha-gam ivātma-balim dvipārih

bhrātrimś ca me 'pakurutah sva-puram śriyaukas

tasyāstu me 'nu-bhavam ańghry-avanejanatvam

SYNONYMS

śrī-mitravindā uvāca — Śrī Mitravindā said; yah — who; mām — me; svayam-vare — during my svayam-vara (the ceremony in which a princess chooses a husband from a number of eligible suitors); upetya — coming forward; vijitya — after defeating; bhū-pān — kings; ninye — took; śva — of dogs; yūtha — into a group; gam — gone; iva — as if; ātma — own; balim — share; dvipa-arih — a lion ("enemy of elephants"); bhrātrin — brothers; ca — and; me — my; apakurutah — who were insulting Him; sva — to His; puram — capital city; śrī — of the goddess of fortune; okah — the residence; tasya — His; astu — may be; me — for me; anu-bhavam — life after life; ańghri — the feet; avanejanatvam — the status of washing.

TRANSLATION

Śrī Mitravindā said: At my svayam-vara ceremony He came forward, defeated all the kings present — including my brothers, who dared insult Him — and took me away just as a lion removes his prey from amidst a pack of dogs. Thus Lord Krishna, the shelter of the goddess of fortune, brought me to His capital city. May I be allowed to serve Him by washing His feet, life after life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verses 13-14

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.13-14

śrī-satyovāca

saptokshano 'ti-bala-vīrya-su-tīkshna-śrińgān

pitrā kritān kshitipa-vīrya-parīkshanāya

tān vīra-durmada-hanas tarasā nigrihya

krīdan babandha ha yathā śiśavo 'ja-tokān

ya ittham vīrya-śulkām mām

dāsībhiś catur-anginīm

pathi nirjitya rājanyān

ninye tad-dāsyam astu me

SYNONYMS

śrī-satyā uvāca — Śrī Satyā said; sapta — seven; ukshanah — bulls; ati — great; bala — whose strength; vīrya — and vitality; su — very; tīkshna — sharp; śrińgān — whose horns; pitrā — by my father; kritān — made; kshitipa — of the kings; vīrya — the prowess; parīkshanāya — for testing; tān — them (the bulls); vīra — of heroes; durmada — the false pride; hanah — who destroyed; tarasā — quickly; nigrihya — subduing; krīdan — playing; babandha ha — He tied up; yathā — as; śiśavah — children; aja — of goats; tokān — the infants; yah — who; ittham — in this manner; vīrya — heroism; śulkām — whose price; mām — me; dāsībhih — with maidservants; catuh-ańginīm — protected by an army of four divisions (chariots, horses, elephants and infantry); pathi — along the road; nirjitya — defeating; rājanyān — the kings; ninye — He took me away; tat — to Him; dāsyam — servitude; astu — may there be; me — my.

TRANSLATION

Śrī Satyā said: My father arranged for seven extremely powerful and vigorous bulls with deadly sharp horns to test the prowess of the kings who desired my hand in marriage. Although these bulls destroyed the false pride of many heroes, Lord Krishna subdued them effortlessly, tying them up in the same way that children playfully tie up a goat's kids. He thus purchased me with His valor. Then He took me away with my maidservants and a full army of four divisions, defeating all the kings who opposed Him along the road. May I be granted the privilege of serving that Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verses 15-16

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.15-16

śrī-bhadrovāca

pitā me mātuleyāya

svayam āhūya dattavān

krishne krishnāya tac-cittām

akshauhinyā sakhī-janaih

asya me pāda-samsparśo

bhavej janmani janmani

karmabhir bhrāmyamānāyā

yena tac chreya ātmanah

SYNONYMS

śrī-bhadrā uvāca — Śrī Bhadrā said; pitā — father; me — my; mātuleyāya — to my maternal cousin; svayam — of his own accord; āhūya — inviting; dattavān — gave; krishne — O Krishnā (Draupadī); krishnāya — to Lord Krishna; tat — absorbed in whom; cittām — whose heart; akshauhinyā — with an akshauhinī military guard; sakhī-janaih — and with my female companions; asya — His; me — for me; pāda — of the feet; samsparśah — the touch; bhavet — may it be; janmani janmani — in one life after another; karmabhih — due to the reactions of material activities; bhrāmyamānāyāh — who will be wandering; yena — by which; tat — that; śreyah — ultimate perfection; ātmanah — of myself.

TRANSLATION

Śrī Bhadrā said: My dear Draupadī, of his own free will my father invited his nephew Krishna, to whom I had already dedicated my heart, and offered me to Him as His bride. My father presented me to the Lord with an akshauhini military guard and a retinue of my female companions. My ultimate perfection is this: to always be allowed to touch Lord Krishna's lotus feet as I wander from life to life, bound by my karma.

PURPORT

With the word ātmanah, Queen Bhadrā speaks not only for herself but for all living entities as well. The soul's perfection (śreya ātmanah) is devotional service to Lord Krishna, both in this world and beyond, in liberation.

Śrīla Jīva Gosvāmī comments that although in civilized society it is normally considered disrespectful to publicly speak the name of one's guru or husband, Lord Krishna's name is unique: the mere utterance of the name Krishna is commendable as the highest expression of reverence for God. As the Śvetāśvatara Upanishad (4.19) states, yasya nāma mahad yaśah: "The holy name of the Lord is supremely glorious."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 17

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.17

śrī-lakshmanovāca

mamāpi rājñy acyuta-janma-karma

śrutvā muhur nārada-gītam āsa ha

cittam mukunde kila padma-hastayā

vritah su-sammriśya vihāya loka-pān

SYNONYMS

śrī-lakshmanā uvāca — Śrī Lakshmanā said; mama — my; api — also; rājñi — O Queen; acyuta — of Lord Krishna; janma — about the births; karma — and activities; śrutvā — hearing; muhuh — repeatedly; nārada — by Nārada Muni; gītam — chanted; āsa ha — became; cittam — my heart; mukunde — (fixed) upon Mukunda; kila — indeed; padma-hastayā — by the supreme goddess of fortune, who holds a lotus in her hand; vritah — chosen; su — carefully; sammriśya — considering; vihāya — rejecting; loka — of planets; pān — the rulers.

TRANSLATION

Śrī Lakshmanā said: O Queen, I repeatedly heard Nārada Muni glorify the appearances and activities of Acyuta, and thus my heart also became attached to that Lord, Mukunda. Indeed, even Goddess Padmahastā chose Him as her husband after careful consideration, rejecting the great demigods who rule various planets.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 18

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.18

jñātvā mama matam sādhvi

pitā duhitri-vatsalah

brihatsena iti khyātas

tatropāyam acīkarat

SYNONYMS

jñātvā — knowing; mama — my; matam — mentality; sādhvi — O saintly lady; pitā — my father; duhitri — to his daughter; vatsalah — affectionate; brihatsenah iti khyātah — known as Brihatsena; tatra — toward this end; upāyam — a means; acīkarat — arranged.

TRANSLATION

My father, Brihatsena, was by nature compassionate to his daughter, and knowing how I felt, O saintly lady, he arranged to fulfill my desire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 19

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.19

yathā svayam-vare rājñi

matsyah pārthepsayā kritah

ayam tu bahir ācchanno

driśyate sa jale param

SYNONYMS

yathā — just as; svayam-vare — in (your) svayam-vara ceremony; rājñi — O Queen; matsyah — a fish; pārtha — Arjuna; īpsayā — with the desire of obtaining; kritah — made (into a target); ayam — this (fish); tu — however; bahih — outwardly; ācchannah — covered; driśyate — was seen; sah — it; jale — in water; param — only.

TRANSLATION

Just as a fish was used as a target in your svayam-vara ceremony, O Queen, to assure that you would obtain Arjuna as your husband, so a fish was also used in my ceremony. In my case, however, it was concealed on all sides, and only its reflection could be seen in a pot of water below.

PURPORT

Arjuna is famous as the most expert bowman. Why, then, could he not hit the fish target at Śrīmatī Lakshmanā's svayam-vara ceremony just as he had done once before to win Draupadī? Śrīla Śrīdhara Svāmī explains: The target at Draupadī's svayam-vara had been covered only partially, so that a marksman could see it if he looked straight up the pillar on which it was placed. To shoot Lakshmanā's target, however, it was necessary to aim by looking up and down at the same time, an impossible feat for any mortal. Therefore only Krishna could strike the target.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 2

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.2

ta evam loka-nāthena

pariprishtāh su-sat-kritāh

pratyūcur hrishta-manasas

tat-pādekshā-hatāmhasah

SYNONYMS

te — they (Yudhishthira and Lord Krishna's other relatives); evam — thus; loka — of the universe; nāthena — by the Lord; pariprishtāh — questioned; su — very much; sat-kritāh — honored; pratyūcuh — replied; hrishta — joyful; manasah — whose minds; tat — His; pāda — the feet; īkshā — by seeing; hata — destroyed; amhasah — whose sins.

TRANSLATION

Feeling greatly honored, King Yudhishthira and the others, freed of all sinful reactions by seeing the feet of the Lord of the universe, gladly answered His inquiries.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 20

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.20

śrutvaitat sarvato bhū-pā

āyayur mat-pituh puram

sarvāstra-śastra-tattva-jñāh

sopādhyāyāh sahasraśah

SYNONYMS

śrutvā — hearing; etat — of this; sarvatah — from everywhere; bhū-pāh — kings; āyayuh — came; mat — my; pituh — of the father; puram — to the city; sarva — all; astra — concerning weapons shot as arrows; śastra — and other weapons; tattva — of the science; jñāh — expert knowers; sa — along with; upādhyāyāh — their teachers; sahasraśah — by the thousands.

TRANSLATION

Hearing of this, thousands of kings expert in shooting arrows and in wielding other weapons converged from all directions on my father's city, accompanied by their military teachers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 21

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.21

pitrā sampūjitāh sarve

yathā-vīryam yathā-vayah

ādaduh sa-śaram cāpam

veddhum parshadi mad-dhiyah

SYNONYMS

pitrā — by my father; sampūjitāh — fully honored; sarve — all of them; yathā — according to; vīryam — strength; yathā — according to; vayah — age; ādaduh — they took up; sa — with; śaram — arrows; cāpam — the bow; veddhum — to pierce (the target); parshadi — in the assembly; mat — (fixed) upon me; dhiyah — whose minds.

TRANSLATION

My father properly honored each king according to his strength and seniority. Then those whose minds were fixed on me took up the bow and arrow and one by one tried to pierce the target in the midst of the assembly.

PURPORT

According to the ācāryas, only those kings who were extremely intent on winning the hand of the princess even dared try to shoot the target.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 22

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.22

ādāya vyasrijan kecit

sajyam kartum anīśvarāh

ā-koshtham jyām samutkrishya

petur eke 'munāhatāh

SYNONYMS

ādāya — after picking up; vyasrijan — let go; kecit — some of them; sajyam — strung; kartum — to make it; anīśvarāh — unable; ā-koshtham — up to the tip (of the bow); jyām — the bowstring; samutkrishya — having pulled; petuh — fell down; eke — some; amunā — by it (the bow); hatāh — hit.

TRANSLATION

Some of them picked up the bow but could not string it, and so they threw it aside in frustration. Some managed to pull the bowstring toward the tip of the bow, only to have the bow spring back and knock them to the ground.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 23

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.23

sajyam kritvāpare vīrā

māgadhāmbashtha-cedipāh

bhīmo duryodhanah karno

nāvidams tad-avasthitim

SYNONYMS

sajyam — strung; kritvā — making (the bow); apare — other; vīrāh — heroes; māgadha — the King of Magadha (Jarāsandha); ambashtha — the King of Ambashtha; cedi-pāh — the ruler of Cedi (Śiśupāla); bhīmah duryodhanah karnah — Bhīma, Duryodhana and Karna; na avidan — they could not find; tad — of it (the target); avasthitim — the location.

TRANSLATION

A few heroes — namely Jarāsandha, Śiśupāla, Bhīma, Duryodhana, Karna and the King of Ambashtha — succeeded in stringing the bow, but none of them could find the target.

PURPORT

These kings were very strong physically, but they were not skillful enough to find the target.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 24

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.24

matsyābhāsam jale vīkshya

jñātvā ca tad-avasthitim

pārtho yatto 'srijad bānam

nācchinat paspriśe param

SYNONYMS

matsya — of the fish; ābhāsam — the reflection; jale — in the water; vīkshya — looking at; jñātvā — knowing; ca — and; tat — its; avasthitim — location; pārthah — Arjuna; yattah — taking careful aim; asrijat — shot; bānam — the arrow; na acchinat — he did not pierce it; paspriśe — he touched it; param — only.

TRANSLATION

Then Arjuna looked at the reflection of the fish in the water and determined its position. When he carefully shot his arrow at it, however, he did not pierce the target but merely grazed it.

PURPORT

According to the explanation of Śrīla Śrīdhara Svāmī, Arjuna was more expert a marksman than the other kings, but his physical strength was not adequate to the task of shooting it with perfect accuracy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verses 25-26

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.25-26

rājanyeshu nivritteshu

bhagna-māneshu mānishu

bhagavān dhanur ādāya

sajyam kritvātha līlayā

tasmin sandhāya viśikham

matsyam vīkshya sakrij jale

chittveshunāpātayat tam

sūrye cābhijiti sthite

SYNONYMS

rājanyeshu — when the kings; nivritteshu — had given up; bhagna — defeated; māneshu — whose pride; mānishu — proud; bhagavān — the Supreme Lord; dhanuh — the bow; ādāya — taking up; sajyam kritvā — stringing it; atha — then; līlayā — as play; tasmin — onto it; sandhāya — fixing; viśikham — the arrow; matsyam — the fish; vīkshya — looking at; sakrit — only once; jale — in the water; chittvā — piercing; ishunā — with the arrow; apātayat — He made fall; tam — it; sūrye — when the sun; ca — and; abhijite — in the constellation Abhijit; sthite — situated.

TRANSLATION

After all the arrogant kings had given up, their pride broken, the Supreme Personality of Godhead picked up the bow, easily strung it and then fixed His arrow upon it. As the sun stood in the constellation Abhijit, He looked at the fish in the water only once and then pierced it with the arrow, knocking it to the ground.

PURPORT

Each day the sun passes once through the lunar constellation Abhijit, marking the period most auspicious for victory. As pointed out by Śrīla Viśvanātha Cakravartī, on this particular day the muhūrta of Abhijit coincided with high noon, further emphasizing Lord Krishna's greatness by making the target all the more difficult to see.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 27

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.27

divi dundubhayo nedur

jaya-śabda-yutā bhuvi

devāś ca kusumāsārān

mumucur harsha-vihvalāh

SYNONYMS

divi — in the sky; dundubhayah — kettledrums; neduh — resounded; jaya — "victory"; śabda — the sound; yutāh — together with; bhuvi — on the earth; devāh — demigods; ca — and; kusuma — of flowers; āsārān — torrents; mumucuh — released; harsha — with joy; vihvalāh — overwhelmed.

TRANSLATION

Kettledrums resounded in the sky, and on the earth people shouted "Jaya! Jaya!" Overjoyed, demigods showered flowers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 28

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.28

tad rańgam āviśam aham kala-nūpurābhyām

padbhyām pragrihya kanakoijvala-ratna-mālām

nūtne nivīya paridhāya ca kauśikāgrye

sa-vrīda-hāsa-vadanā kavarī-dhrita-srak

SYNONYMS

tat — then; rańgam — the arena; āviśam — entered; aham — I; kala — gently sounding; nūpurābhyām — having ankle bells; padbhyām — with feet; pragrihya — holding; kanaka — of gold; ujjvala — brilliant; ratna — with jewels; mālām — a necklace; nūtne — new; nivīya — having tied with a belt; paridhāya — wearing; ca — and; kauśika — a pair of silk garments; agrye — excellent; sa-vrīda — shy; hāsa — with a smile; vadanā — my face; kavarī — on the locks of my hair; dhrita — carrying; srak — a wreath of flowers.

TRANSLATION

Just then I walked onto the ceremonial ground, the ankle bells on my feet gently tinkling. I was wearing new garments of the finest silk, tied with a belt, and I carried a brilliant necklace fashioned of gold and jewels. There was a shy smile on my face and a wreath of flowers in my hair.

PURPORT

Śrīla Śrīdhara Svāmī states that Śrī Lakshmanā was so excited by remembering how she obtained the Supreme Lord that she forgot her natural shyness and went on to describe her own triumph.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 29

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.29

unnīya vaktram uru-kuntala-kundala-tvid-

ganda-sthalam śiśira-hāsa-katāksha-mokshaih

rājño nirīkshya paritah śanakair murārer

amse 'nurakta-hridayā nidadhe sva-mālām

SYNONYMS

unnīya — lifting; vaktram — my face; uru — abundant; kuntala — with locks of hair; kundala — of earrings; tvit — and with the effulgence; ganda-sthalam — whose cheeks; śiśira — cooling; hāsa — with a smile; kata-aksha — of sidelong glances; mokshaih — and with the casting; rājñah — the kings; nirīkshya — looking at; paritah — all around; śanakaih — slowly; murāreh — of Krishna; amse — upon the shoulder; anurakta — attracted; hridayā — whose heart; nidadhe — I placed; sva — my; mālām — necklace.

TRANSLATION

I lifted my face, which was encircled by my abundant locks and effulgent from the glow of my earrings reflected from my cheeks. Smiling coolly, I glanced about. Then, looking around at all the kings, I slowly placed the necklace on the shoulder of Murāri, who had captured my heart.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 3

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.3

kuto 'śivam tvac-caranāmbujāsavam

mahan-manasto mukha-nihsritam kvacit

pibanti ye karna-putair alam prabho

deham-bhritām deha-krid-asmriti-cchidam

SYNONYMS

kutah — from where; aśivam — inauspiciousness; tvat — Your; carana — of the feet; ambuja — lotuslike; āsavam — the intoxicating nectar; mahat — of great souls; manastah — from the minds; mukha — through their mouths; nihsritam — poured out; kvacit — at any time; pibanti — drink; ye — who; karna — of their ears; putaih — with the drinking cups; alam — as much as they wish; prabho — O master; deham — material bodies; bhritām — for those who possess; deha — of bodies; krit — about the creator; asmriti — of forgetfulness; chidam — the eradicator.

TRANSLATION

[Lord Krishna's relatives said:] O master, how can misfortune arise for those who have even once freely drunk the nectar coming from Your lotus feet? This intoxicating liquor pours into the drinking cups of their ears, having flowed from the minds of great devotees through their mouths. It destroys the embodied souls' forgetfulness of the creator of their bodily existence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 30

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.30

tāvan mridańga-patahāh

śańkha-bhery-ānakādayah

ninedur nata-nartakyo

nanritur gāyakā jaguh

SYNONYMS

tāvat — just then; mridańga-patahāh — mridańga and pataha drums; śańkha — conchshells; bherī — kettledrums; ānaka — large military drums; ādayah — and so on; nineduh — resounded; nata — male dancers; nartakyah — and female dancers; nanrituh — danced; gāyakāh — singers; jaguh — sang.

TRANSLATION

Just then there were loud sounds of conchshells and mridańga, pataha, bherī and ānaka drums, as well as other instruments. Men and women began to dance, and singers began to sing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 31

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.31

evam vrite bhagavati

mayeśe nripa-yūthapāh

na sehire yājñaseni

spardhanto hric-chayāturāh

SYNONYMS

evam — thus; vrite — being chosen; bhagavati — the Personality of Godhead; mayā — by me; īśe — the Lord; nripa — of kings; yūtha-pāh — the leaders; na sehire — could not tolerate it; yājñaseni — O Draupadī; spardhantah — becoming quarrelsome; hrit-śaya — by lust; āturāh — distressed.

TRANSLATION

The leading kings there could not tolerate my having chosen the Supreme Personality of Godhead, O Draupadī. Burning with lust, they became quarrelsome.

PURPORT

Śrīla Śrīdhara Svāmī comments that the contamination of lust led the kings to quarrel foolishly with the Lord even after seeing His supreme power.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 32

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.32

mām tāvad ratham āropya

haya-ratna-catushtayam

śārńgam udyamya sannaddhas

tasthāv ājau catur-bhujah

SYNONYMS

mām — me; tāvat — at that point; ratham — on the chariot; āropya — lifting; haya — of horses; ratna — gems; catushtayam — having four; śārńgam — His bow, named Śārńga; udyamya — readying; sannaddhah — putting on His armor; tasthau — He stood; ājau — on the battleground; catuh — four; bhujah — with arms.

TRANSLATION

The Lord then placed me on His chariot, drawn by four most excellent horses. Donning His armor and readying His bow Śārńga, He stood on the chariot, and there on the battleground He manifested His four arms.

PURPORT

With two of His four arms, according to Śrīla Viśvanātha Cakravartī, Lord Krishna embraced His bride, and with the other two He held His bow and arrows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 33

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.33

dārukaś codayām āsa

kāñcanopaskaram ratham

mishatām bhū-bhujām rājñi

mrigānām mriga-rād iva

SYNONYMS

dārukah — Dāruka (Lord Krishna's chariot driver); codayām āsa — drove; kāñcana — golden; upaskaram — whose trimmings; ratham — the chariot; mishatām — as they watched; bhū-bhujām — the kings; rājñi — O Queen; mrigānām — animals; mriga-rāt — the king of animals, the lion; iva — as if.

TRANSLATION

Dāruka drove the Lord's gold-trimmed chariot as the kings looked on, O Queen, like small animals helplessly watching a lion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 34

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.34

te 'nvasajjanta rājanyā

nisheddhum pathi kecana

samyattā uddhriteshv-āsā

grāma-simhā yathā harim

SYNONYMS

te — they; anvasajjanta — followed from behind; rājanyāh — the kings; nisheddhum — to check Him; pathi — on the path; kecana — some of them; samyattāh — ready; uddhrita — raised; ishu-āsāh — whose bows; grāma-simhā — "lions of the village" (dogs); yathā — as; harim — a lion.

TRANSLATION

The kings pursued the Lord like village dogs chasing a lion. Some kings, raising their bows, stationed themselves on the road to stop Him as He passed by.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 35

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.35

te śārńga-cyuta-bānaughaih

kritta-bāhv-ańghri-kandharāh

nipetuh pradhane kecid

eke santyajya dudruvuh

SYNONYMS

te — they; śārńga — from Lord Krishna's bow; cyuta — shot; bāna — of arrows; oghaih — by the floods; kritta — severed; bāhu — whose arms; ańghri — legs; kandharāh — and necks; nipetuh — fell; pradhane — on the battlefield; kecit — some; eke — some; santyajya — giving up; dudruvuh — fled.

TRANSLATION

These warriors were deluged by arrows shot from the Lord's bow, Śārńga. Some of the kings fell on the battlefield with severed arms, legs and necks; the rest gave up the fight and fled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 36

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.36

tatah purīm yadu-patir aty-alańkritām

ravi-cchada-dhvaja-pata-citra-toranām

kuśasthalīm divi bhuvi cābhisamstutām

samāviśat taranir iva sva-ketanam

SYNONYMS

tatah — then; purīm — His city; yadu-patih — the Lord of the Yadus; ati — profusely; alańkritām — decorated; ravi — the sun; chada — blocking; dhvaja — upon flagpoles; pata — with banners; citra — wonderful; toranām — and with archways; kuśasthalīm — Dvārakā; divi — in heaven; bhuvi — on the earth; ca — and; abhisamstutām — glorified; samāviśat — He entered; taranih — the sun; iva — as if; sva — his own; ketanam — abode.

TRANSLATION

The Lord of the Yadus then entered His capital city, Kuśasthalī [Dvārakā], which is glorified in heaven and on earth. The city was elaborately decorated with flagpoles carrying banners that blocked the sun, and also with splendid archways. As Lord Krishna entered, He appeared like the sun-god entering his abode.

PURPORT

The abode of the sun is in the western mountains, where he sets each evening.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 37

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.37

pitā me pūjayām āsa

suhrit-sambandhi-bāndhavān

mahārha-vāso-'lańkāraih

śayyāsana-paricchadaih

SYNONYMS

pitā — father; me — my; pūjayām āsa — worshiped; suhrit — his friends; sambandhi — immediate relations; bāndhavān — and other family members; mahā — very; arha — valuable; vāsah — with clothing; alańkāraih — and jewelry; śayyā — with beds; āsana — thrones; paricchadaih — and other furniture.

TRANSLATION

My father honored his friends, family and in-laws with priceless clothing and jewelry and with royal beds, thrones and other furnishings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 38

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.38

dāsībhih sarva-sampadbhir

bhatebha-ratha-vājibhih

āyudhāni mahārhāni

dadau pūrnasya bhaktitah

SYNONYMS

dāsībhih — along with maidservants; sarva — all; sampadbhih — endowed with riches; bhata — with infantry soldiers; ibha — soldiers riding elephants; ratha — soldiers riding chariots; vājibhih — and soldiers riding horses; āyudhāni — weapons; mahā-arhāni — extremely valuable; dadau — he gave; pūrnasya — to the perfectly complete Lord; bhaktitah — out of devotion.

TRANSLATION

With devotion he presented the perfectly complete Lord with a number of maidservants bedecked with precious ornaments. Accompanying these maidservants were guards walking on foot and others riding elephants, chariots and horses. He also gave the Lord extremely valuable weapons.

PURPORT

The Supreme Lord is pūrna, perfect and complete in Himself. He requires nothing for His satisfaction. Knowing this, a pure devotee makes offerings to the Lord only out of love, bhaktitah, with no expectation of material profit. And on His part, the Lord happily accepts even a small gift of flowers, tulasī leaves and water when it has been offered in love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 39

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.39

ātmārāmasya tasyemā

vayam vai griha-dāsikāh

sarva-sańga-nivrittyāddhā

tapasā ca babhūvima

SYNONYMS

ātma-ārāmasya — of the self-satisfied; tasya — Him; imāh — these; vayam — we; vai — indeed; griha — in the home; dāsikāh — maidservants; sarva — all; sańga — of material association; nivrittyā — by the cessation; addhā — directly; tapasā — by austerity; ca — and; babhūvima — have become.

TRANSLATION

Thus, by renouncing all material association and practicing austere penances, we queens have all become personal maidservants of the self-satisfied Supreme Lord.

PURPORT

In the opinion of Śrīla Viśvanātha Cakravartī, Śrīmatī Lakshmanā became embarrassed when she realized that she had been talking about herself, and so she spoke this verse praising her co-wives. In her humility Lakshmanā claimed that Krishna's queens, unlike ordinary wives, could not bring their husband under control, and thus they could relate to Him only as servile housekeepers. In fact, however, since the Lord's queens are direct expansions of His internal pleasure potency (hlādinī-śakti), they fully controlled Him with their love.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 4

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.4

hi tvātma dhāma-vidhutātma-krita-try-avasthām

ānanda-samplavam akhandam akuntha-bodham

kālopasrishta-nigamāvana ātta-yoga-

māyākritim paramahamsa-gatim natāh sma

SYNONYMS

hi — indeed; tvā — to You; ātma — of Your personal form; dhāma — by the illumination; vidhuta — dispelled; ātma — by material consciousness; krita — created; tri — three; avasthām — the material conditions; ānanda — in ecstasy; samplavam — (within whom is) the total immersion; akhandam — unlimited; akuntha — unrestricted; bodham — whose knowledge; kāla — by time; upasrishta — endangered; nigama — of the Vedas; avane — for the protection; ātta — having assumed; yoga-māyā — by Your divine power of illusion; ākritim — this form; parama-hamsa — of perfect saints; gatim — the goal; natāh sma — (we) have bowed down.

TRANSLATION

The radiance of Your personal form dispels the threefold effects of material consciousness, and by Your grace we become immersed in total happiness. Your knowledge is indivisible and unrestricted. By Your Yogamāyā potency You have assumed this human form for protecting the Vedas, which had been threatened by time. We bow down to You, the final destination of perfect saints.

PURPORT

Simply by the effulgent light emanating from the beautiful form of Lord Krishna, one's intelligence is purified of all material contamination, and thus the soul's various entanglements in the modes of goodness, passion and ignorance are dispelled. "How then," the Lord's relatives imply, "can we ever suffer misfortune? We are always immersed in absolute happiness." This is their answer to His inquiry about their welfare.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 40

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.40

mahishya ūcuh

bhaumam nihatya sa-ganam yudhi tena ruddhā

jñātvātha nah kshiti-jaye jita-rāja-kanyāh

nirmucya samsriti-vimoksham anusmarantīh

pādāmbujam parinināya ya āpta-kāmah

SYNONYMS

mahishyah ūcuh — the (other) queens said; bhaumam — the demon Bhauma; nihatya — killing; sa — along with; ganam — his followers; yudhi — in battle; tena — by him (Bhauma); ruddhāh — imprisoned; jñātvā — knowing; atha — then; nah — us; kshiti-jaye — during (Bhauma's) conquest of the earth; jita — defeated; rāja — of kings; kanyāh — the daughters; nirmucya — releasing; samsriti — from material existence; vimoksham — (the source of) liberation; anusmarantīh — constantly remembering; pāda-ambujam — His lotus feet; parinināya — married; yah — who; āpta-kāmah — already fulfilled in all desires.

TRANSLATION

Rohinī-devi, speaking for the other queens, said: After killing Bhaumāsura and his followers, the Lord found us in the demon's prison and could understand that we were the daughters of the kings whom Bhauma had defeated during his conquest of the earth. The Lord set us free, and because we had been constantly meditating upon His lotus feet, the source of liberation from material entanglement, He agreed to marry us, though His every desire is already fulfilled.

PURPORT

Rohinī-devī was one of the nine queens questioned by Draupadī in Texts 6 and 7, and thus it is assumed that she speaks here, representing the 16,099 other queens. Śrīla Prabhupāda confirms this in Krishna, the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verses 41-42

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.41-42

na vayam sādhvi sāmrājyam

svārājyam bhaujyam apy uta

vairājyam pārameshthyam ca

ānantyam vā hareh padam

kāmayāmaha etasya

śrīmat-pāda-rajah śriyah

kuca-kuńkuma-gandhādhyam

mūrdhnā vodhum gadā-bhritah

SYNONYMS

na — not; vayam — we; sādhvi — O saintly lady (Draupadī); sāmrājyam — rulership over the entire earth; sva-rājyam — the position of Lord Indra, King of heaven; bhaujyam — unlimited powers of enjoyment; api uta — even; vairājyam — mystic power; pārameshthyam — the position of Lord Brahmā, creator of the universe; ca — and; ānantyam — immortality; vā — or; hareh — of the Supreme Lord; padam — the abode; kāmayāmahe — we desire; etasya — His; śrī-mat — divine; pāda — of the feet; rajah — the dust; śrīyah — of the goddess of fortune; kuca — from the breast; kuńkuma — of the cosmetic powder; gandha — by the fragrance; ādhyam — enriched; mūrdhnā — on our heads; vodhum — to carry; gadābhritah — of Lord Krishna, the wielder of the club.

TRANSLATION

O saintly lady, we do not desire dominion over the earth, the sovereignty of the King of heaven, unlimited facility for enjoyment, mystic power, the position of Lord Brahmā, immortality or even attainment of the kingdom of God. We simply desire to carry on our heads the glorious dust of Lord Krishna's feet, enriched by the fragrance of kuńkuma from His consort's bosom.

PURPORT

The verb rāj means "to rule," and from it are derived the words sāmrājyam, meaning "rulership over the entire earth," and svārājyam, meaning "rulership over heaven." Bhaujyam comes from the verb bhuj, "to enjoy," and thus refers to the capacity of enjoying whatever one desires. Virāt is explained by Śrīla Viśvanātha Cakravartī as representing the phrase vividham virājate ("one enjoys many kinds of opulence") and specifically indicating the eight mystic perfections of animā and so on.

An alternative explanation of these terms is given by Śrīla Śrīdhara Svāmī, who says that according to the Bahv-rica Brāhmana, these four terms designate the power of sovereignty over each of the four cardinal directions: sāmrājya for the East, bhaujya for the South, svārājya for the West, and vairājya for the North.

Lord Krishna's queens clearly state that they do not desire any of these powers, or even the position of Brahmā, liberation or entrance into the kingdom of God. They simply want the dust from Śrī Krishna's feet, which Goddess Śrī herself worships. Śrīla Viśvanātha Cakravartī tells us that the goddess of fortune mentioned here is not Lakshmī, the consort of Nārāyana. After all, the ācārya explains, Goddess Lakshmī could not attain the direct association of Krishna even after performing extended austerities, as Uddhava states: nāyam śrīyo 'ńga u nitānta-rateh prasādah (Bhāg. 10.47.60). Rather, the Śrī referred to here is the supreme goddess of fortune identified by the Brihad-gautamīya-tantra:

devī krishna-mayī proktā

rādhikā para-devatā

sarva-lakshmī-mayī sarva

kāntih sammohinī parā

"The transcendental goddess Śrīmatī Rādhārānī is the direct counterpart of Lord Śrī Krishna. She is the central figure for all the goddesses of fortune. She possesses all the attractiveness to attract the all-attractive Personality of Godhead. She is the primeval internal potency of the Lord."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 43

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.43

vraja-striyo yad vāñchanti

pulindyas trina-vīrudhah

gāvaś cārayato gopāh

pada-sparśam mahātmanah

SYNONYMS

vraja — of Vraja; striyah — the women; yat — as; vāñchanti — they desire; pulindyah — the women of the aborigine Pulinda tribe in Vraja; trina — from the grass; vīrudhah — and plants; gāvah — the cows; cārayatah — who is grazing; gopāh — the cowherd boys; pāda — of the feet; sparśam — the touch; mahā-ātmanah — of the Supreme Soul.

TRANSLATION

We desire the same contact with the Supreme Lord's feet that the young women of Vraja, the cowherd boys and even the aborigine Pulinda women desire — the touch of the dust He leaves on the plants and grass as He tends His cows.

PURPORT

Śrīla Viśvanātha Cakravartī reminds us of the jealous rivalry that always existed between the queens of Dvārakā and the gopīs of Vraja. The gopīs considered the sophisticated women of Dvārakā the most serious threat to their hold on Śrī Krishna, confessing their anxiety to Uddhava: kasmāt krishna ihāyāti prāpta-rājyo hatāhitah/ narendra-kanyā udvāhya.

"Why should Krishna come back here after winning a kingdom, killing His enemies and marrying the daughters of kings?" (Bhāg. 10.47.45)

Rukminī and her seven chief co-wives considered themselves so fortunate in their relationship with Krishna as He appeared in Dvārakā that they did not especially desire to see Him as He is in Vrindāvana. But the sixteen thousand lesser queens, after hearing Uddhava describe Śrī Rādhā's superexcellent qualities, became attracted to touch the dust that falls from Krishna's feet onto the grass and plants of Vrindāvana. Śrīla Viśvanātha Cakravartī indicates that some commentators give this as the reason why, after the maushala-līlā, these sixteen thousand queens were stolen from Arjuna on the road by Lord Krishna Himself in the disguise of sixteen thousand cowherds, who then took them away to Gokula.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Eighty-third Chapter, of the Śrīmad-Bhāgavatam, entitled "Draupadī Meets the Queens of Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 5

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.5

śrī-rishir uvāca

ity uttamah-śloka-śikhā-manim janeshv

abhishtuvatsv andhaka-kaurava-striyah

sametya govinda-kathā mitho 'grinams

tri-loka-gītāh śrinu varnayāmi te

SYNONYMS

śrī-rishih uvāca — the great sage, Śukadeva, said; iti — thus; uttamah-śloka — of great personalities who are glorified in choice poetry; śikhā-manim — the crest jewel (Lord Krishna); janeshu — His devotees; abhishtuvatsu — while they were glorifying; andhaka-kaurava — of the Andhaka and Kaurava clans; striyah — the women; sametya — meeting; govinda-kathāh — topics of Lord Govinda; mithah — among one another; agrinan — spoke; tri — three; loka — in the worlds; gītāh — sung; śrinu — please hear; varnayāmi — I will describe; te — to you (Parīkshit Mahārāja).

TRANSLATION

The great sage Śukadeva Gosvāmī said: As Yudhishthira and the others were thus praising Lord Krishna, the crest jewel of all sublimely glorified personalities, the women of the Andhaka and Kaurava clans met with one another and began discussing topics about Govinda that are sung throughout the three worlds. Please listen as I relate these to you.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verses 6-7

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.6-7

śrī-draupady uvāca

he vaidarbhy acyuto bhadre

he jāmbavati kauśale

he satyabhāme kālindi

śaibye rohini lakshmane

he krishna-patnya etan no

brūte vo bhagavān svayam

upayeme yathā lokam

anukurvan sva-māyayā

SYNONYMS

śrī-draupadī uvāca — Śrī Draupadī said; he vaidarbhi — O daughter of Vaidarbha (Rukminī); acyutah — Lord Krishna; bhadre — O Bhadrā; he jāmbavati — O daughter of Jāmbavān; kauśale — O Nāgnajitī; he satyabhāme — O Satyabhāmā; kālindi — O Kālindī; śaibye — O Mitravindā; rohini — O Rohinī (one of the sixteen thousand queens married after the killing of Narakāsura); lakshmane — O Lakshmanā; he krishna-patnyah — O (other) wives of Krishna; etat — this; nah — to us; brūte — please speak; vah — you; bhagavān — the Supreme Lord; svayam — Himself; upayeme — married; yathā — how; lokam — ordinary society; anukurvan — imitating; sva-māyayā — by His own mystic power.

TRANSLATION

Śrī Draupadī said: O Vaidarbhī, Bhadrā and Jāmbavatī, O Kauśalā, Satyabhāmā and Kālindī, O Śaibyā, Rohinī, Lakshmanā and other wives of Lord Krishna, please tell me how the Supreme Lord Acyuta, imitating the ways of this world by His mystic power, came to marry each of you.

PURPORT

The Rohinī addressed here by Draupadī is not Lord Balarāma's mother but another Rohinī, the foremost of the sixteen thousand princesses Lord Krishna rescued from the prison of Bhaumāsura. Draupadī turns to her as the representative of all sixteen thousand, and as a virtual equal to Śrī Krishna's eight chief queens.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 8

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.8

śrī-rukminy uvāca

caidyāya mārpayitum udyata-kārmukeshu

rājasv ajeya-bhata-śekharitāńghri-renuh

ninye mrigendra iva bhāgam ajāvi-yūthāt

tac-chrī-niketa-carano 'stu mamārcanāya

SYNONYMS

śrī-rukminī uvāca — Śrī Rukminī said; caidyāya — to Śiśupāla; mā — me; arpayitum — in order to offer; udyata — holding at the ready; kārmukeshu — whose bows; rājasu — when the kings; ajeya — invincible; bhata — of soldiers; śekharita — placed upon the heads; ańghri — of whose feet; renuh — the dust; ninye — He took away; mrigendrah — a lion; iva — as if; bhāgam — his share; aja — of goats; avi — and sheep; yūthāt — from a group; tat — of Him; śrī — of the supreme goddess of fortune; niketa — who is the abode; caranah — the feet; astu — may be; mama — my; arcanāya — for the worship.

TRANSLATION

Śrī Rukminī said: When all the kings held their bows at the ready to assure that I would be presented to Śiśupāla, He who puts the dust of His feet on the heads of invincible warriors took me from their midst, as a lion forcibly takes his prey from the midst of goats and sheep. May I always be allowed to worship those feet of Lord Krishna, the abode of Goddess Śrī.

PURPORT

Lord Krishna's pastime of kidnapping Rukminī is narrated in detail in chapters 52 through 54 of the Śrīmad-Bhāgavatam's Tenth Canto.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83 Verse 9

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83.9

śrī-satyabhāmovāca

yo me sanābhi-vadha-tapta-hridā tatena

liptābhiśāpam apamārshtum upājahāra

jitvarksha-rājam atha ratnam adāt sa tena

bhītah pitādiśata mām prabhave 'pi dattām

SYNONYMS

śrī-satyabhāmā uvāca — Śrī Satyabhāmā said; yah — who; me — my; sanābhi — of my brother; vadha — by the killing; tapta — distressed; hridā — whose heart; tatena — by my father; lipta — tainted; abhiśāpam — with condemnation; apamārshtum — to cleanse away; upājahāra — He removed; jitvā — after defeating; riksha-rājam — the king of the bears, Jāmbavān; atha — then; ratnam — the jewel (Syamantaka); adāt — gave; sah — He; tena — because of this; bhītah — afraid; pitā — my father; adiśata — offered; mām — me; prabhave — to the Lord; api — although; dattām — already given.

TRANSLATION

Śrī Satyabhāmā said: My father, his heart tormented by his brothers death, accused Krishna of killing him. To remove the stain on His reputation, the Lord defeated the king of the bears and took back the Syamantaka jewel, which He then returned to my father. Fearing the consequences of his offense, my father offered me to the Lord, even though I had already been promised to others.

PURPORT

As described in Chapter 56 of this canto, King Satrājit had already compromised himself by promising his daughter's hand first to Akrūra and then again to a number of other suitors. But after the return of the Syamantaka jewel, he felt impelled by his shame to offer her to Lord Krishna instead. According to Śrīla Śrīdhara Svāmī, the word prabhave ("unto the Lord") answers any doubt as to the propriety of offering Krishna a bride who had already been promised to others. It is perfectly proper to offer Him everything one owns, and improper to withhold anything from Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 83

Canto 10: The Summum Bonum Chapter 83: Draupadī Meets the Queens of Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.83 Summary

This chapter relates a conversation between Draupadī and Lord Krishna's foremost queens, in which each of them describes how the Lord married her.

Lord Śrī Krishna returned from His meeting with the gopīs and asked King Yudhishthira and His other relatives whether they were well. They replied, "My Lord, anyone who has just once imbibed through his ears the honey of Your pastimes can never know misfortune."

Then Draupadī inquired from Lord Krishna's wives how the Lord had come to marry them. Queen Rukminī spoke first: "Many kings, headed by Jarāsandha, were intent on giving me in marriage to Śiśupāla. Thus at my wedding they all stood with bows in hand, ready to support Śiśupāla against any opponents. But Śrī Krishna came and forcibly took me away, as a lion takes his prey from amidst goats and sheep."

Queen Satyabhāmā said, "When my uncle Prasena was killed, my father, Satrājit, falsely accused Lord Krishna of murder. To clear His name, Krishna defeated Jāmbavān, recovered the Syamantaka jewel and returned it to Satrājit. Repentant, my father presented the Lord with both the jewel and myself."

Queen Jāmbavatī said, "When Śrī Krishna entered my father's cave in search of the Syamantaka jewel, at first my father, Jāmbavān, did not understand who He was. So my father fought with Him for twenty-seven days and nights. Finally, Jāmbavān understood that Krishna was none other than Lord Rāmacandra, his worshipable Lord. Thus he gave Krishna the Syamantaka jewel, along with me."

Queen Kālindī said, "To obtain Krishna as my husband, I performed severe austerities. Then one day Lord Krishna came to me in the company of Arjuna, and at that time the Lord agreed to marry me."

Queen Mitravindā said, "Śrī Krishna came to my svayam-vara ceremony, where He defeated all the opposing kings and took me away to His city of Dvārakā."

Queen Satyā said, "My father stipulated that to win my hand, a prospective suitor would have to subdue and tie up seven powerful bulls. Accepting this challenge, Lord Krishna playfully subdued them, defeated all His rival suitors and married me."

Queen Bhadrā said, "My father invited his nephew Krishna, to whom I had already given my heart, and offered me to Him as His bride. The dowry was an entire military division and a retinue of my female companions."

Queen Lakshmanā said to Draupadī, "At my svayam-vara, as at yours, a fish-target was fastened near the ceiling. But in my case the fish was concealed on all sides, and only its reflection could be seen in a pot of water below. Several kings tried to hit the fish with an arrow but failed. Arjuna then made his attempt. He concentrated on the reflection of the fish in the water and took careful aim, but when he released his arrow it only grazed the target. Then Śrī Krishna fixed His arrow on the bow and shot it straight through the target, knocking it to the ground. I placed the victory necklace on Śrī Krishna's neck, but the kings who had failed raised a violent protest. Lord Krishna valiantly fought them, cutting off the heads, arms and legs of many and sending the rest fleeing for their lives. Then the Lord took me to Dvārakā for our lavish wedding."

Rohinī-devī, representing all the other queens, explained that they were daughters of the kings defeated by Bhaumāsura. The demon had held them captive, but when Lord Krishna killed him He had released them and married them all.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.84 Summary

SB 10.84.1: Śukadeva Gosvāmī said: Prithā, Gāndhārī, Draupadī, Subhadrā, the wives of other kings and the Lord's cowherd girīfriends were all amazed to hear of the queens' deep love for Lord Krishna, the Supreme Personality of Godhead and Soul of all beings, and their eyes filled with tears.

SB 10.84.2-5: As the women thus talked among themselves and the men among themselves, a number of great sages arrived there, all of them eager to see Lord Krishna and Lord Balarāma. They included Dvaipāyana, Nārada, Cyavana, Devala and Asita, Viśvāmitra, Śatānanda, Bharadvāja and Gautama, Lord Paraśurāma and his disciples, Vasishtha, Gālava, Bhrigu, Pulastya and Kaśyapa, Atri, Mārkandeya and Brihaspati, Dvita, Trita, Ekata and the four Kumāras, and Ańgirā, Agastya, Yājñavalkya and Vāmadeva.

SB 10.84.6: As soon as they saw the sages approaching, the kings and other gentlemen who had been seated immediately stood up, including the Pāndava brothers and Krishna and Balarāma. They all then bowed down to the sages, who are honored throughout the universe.

SB 10.84.7: Lord Krishna, Lord Balarāma and the other kings and leaders properly worshiped the sages by offering them words of greeting, sitting places, water for washing their feet, drinking water, flower garlands, incense and sandalwood paste.

SB 10.84.8: After the sages were comfortably seated, the Supreme Lord Krishna, whose transcendental body protects religious principles, addressed them in the midst of that great assembly. Everyone listened silently with rapt attention.

SB 10.84.9: The Supreme Lord said: Now our lives are indeed successful, for we have obtained life's ultimate goal: the audience of great yoga masters, which even demigods only rarely obtain.

SB 10.84.10: How is it that people who are not very austere and who recognize God only in His Deity form in the temple can now see you, touch you, inquire from you, bow down to you, worship your feet and serve you in other ways?

SB 10.84.11: Mere bodies of water are not the real sacred places of pilgrimage, nor are mere images of earth and stone the true worshipable deities. These purify one only after a long time, but saintly sages purify one immediately upon being seen.

SB 10.84.12: Neither the demigods controlling fire, the sun, the moon and the stars nor those in charge of earth, water, ether, air, speech and mind actually remove the sins of their worshipers, who continue to see in terms of dualities. But wise sages destroy one's sins when respectfully served for even a few moments.

SB 10.84.13: One who identifies his self as the inert body composed of mucus, bile and air, who assumes his wife and family are permanently his own, who thinks an earthen image or the land of his birth is worshipable, or who sees a place of pilgrimage as merely the water there, but who never identifies himself with, feels kinship with, worships or even visits those who are wise in spiritual truth — such a person is no better than a cow or an ass.

SB 10.84.14: Śukadeva Gosvāmī said: Hearing such unfathomable words from the unlimitedly wise Lord Krishna, the learned brāhmanas remained silent, their minds bewildered.

SB 10.84.15: For some time the sages pondered the Supreme Lord's behavior, which resembled that of a subordinate living being. They concluded that He was acting this way to instruct the people in general. Thus they smiled and spoke to Him, the spiritual master of the universe.

SB 10.84.16: The great sages said: Your power of illusion has totally bewildered us, the most exalted knowers of the truth and leaders among the universal creators. Ah, how amazing is the behavior of the Supreme Lord! He covers Himself with His humanlike activities and pretends to be subject to superior control.

SB 10.84.17: Indeed, the humanlike pastimes of the Almighty are simply a pretense! Effortlessly, He alone sends forth from His Self this variegated creation, maintains it and then swallows it up again, all without becoming entangled, just as the element earth takes on many names and forms in its various transformations.

SB 10.84.18: Nonetheless, at suitable times You assume the pure mode of goodness to protect Your devotees and punish the wicked. Thus You, the Soul of the varnāśrama social order, the Supreme Personality of Godhead, maintain the eternal path of the Vedas by enjoying Your pleasure pastimes.

SB 10.84.19: The Vedas are Your spotless heart, and through them one can perceive — by means of austerity, study and self-control — the manifest, the unmanifest and the pure existence transcendental to both.

SB 10.84.20: Therefore, O Supreme Brahman, You honor the members of the brahminical community, for they are the perfect agents by which one can realize You through the evidence of the Vedas. For that very reason You are the foremost worshiper of the brāhmanas.

SB 10.84.21: Today our birth, education, austerity and vision have all become perfect because we have been able to associate with You, the goal of all saintly persons. Indeed, You Yourself are the ultimate, supreme blessing.

SB 10.84.22: Let us offer obeisances unto that Supreme Personality of Godhead, Lord Krishna, the infinitely intelligent Supersoul, who has disguised His greatness through His mystic Yogamāyā.

SB 10.84.23: Neither these kings nor even the Vrishnis, who enjoy Your intimate association, know You as the Soul of all existence, the force of time and the supreme controller. For them You are covered by the curtain of Māyā.

SB 10.84.24-25: A sleeping person imagines an alternative reality for himself and, seeing himself as having various names and forms, forgets his waking identity, which is distinct from the dream. Similarly, the senses of one whose consciousness is bewildered by illusion perceive only the names and forms of material objects. Thus such a person loses his memory and cannot know You.

SB 10.84.26: Today we have directly seen Your feet, the source of the holy Ganges, which washes away volumes of sins. Perfected yogīs can at best meditate upon Your feet within their hearts. But only those who render You wholehearted devotional service and in this way vanquish the soul's covering — the material mind — attain You as their final destination. Therefore kindly show mercy to us, Your devotees.

SB 10.84.27: Śukadeva Gosvāmī said: Having thus spoken, O wise king, the sages then took leave of Lord Dāśārha, Dhritarāshtra and Yudhishthira and prepared to depart for their āśramas.

SB 10.84.28: Seeing that they were about to leave, the renowned Vasudeva approached the sages. After bowing down to them and touching their feet, he spoke to them with carefully chosen words.

SB 10.84.29: Śrī Vasudeva said: Obeisances to you, the residence of all the demigods. Please hear me, O sages. Kindly tell us how the reactions of one's work can be counteracted by further work.

SB 10.84.30: Śrī Nārada Muni said: O brāhmanas, it is not so amazing that in his eagerness to know, Vasudeva has asked us about his ultimate benefit, for he considers Krishna a mere boy.

SB 10.84.31: In this world familiarity breeds contempt. For example, one who lives on the banks of the Ganges might travel to some other body of water to be purified.

SB 10.84.32-33: The Supreme Lord's awareness is never disturbed by time, by the creation and destruction of the universe, by changes in its own qualities, or by anything else, whether self-caused or external. But although the consciousness of the Personality of Godhead, who is the supreme one without a second, is never affected by material distress, by the reactions of material work or by the constant flow of nature's modes, ordinary persons nonetheless think that the Lord is covered by His own creations of prāna and other material elements, just as one may think that the sun is covered by clouds, snow or an eclipse.

SB 10.84.34: [Śukadeva Gosvāmī continued:l The sages then spoke again, O King, addressing Vasudeva while all the kings, along with Lord Acyuta and Lord Rāma, listened.

SB 10.84.35: [The sages said:] It has been definitely concluded that work is counteracted by further work when one executes Vedic sacrifices as a means of worshiping Vishnu, the Lord of all sacrifices, with sincere faith.

SB 10.84.36: Learned authorities who see through the eye of scripture have demonstrated that this is the easiest method of subduing the agitated mind and attaining liberation, and that it is a sacred duty which brings joy to the heart.

SB 10.84.37: This is the most auspicious path for a religious householder of the twice-born orders — to selflessly worship the Personality of Godhead with wealth honestly obtained.

SB 10.84.38: An intelligent person should learn to renounce his desire for wealth by performing sacrifices and acts of charity. He should learn to renounce his desire for wife and children by experiencing family life. And he should learn to renounce his desire for promotion to a higher planet in his next life, O saintly Vasudeva, by studying the effects of time. Self-controlled sages who have thus renounced their attachment to household life go to the forest to perform austerities.

SB 10.84.39: Dear Prabhu, a member of the twice-born classes is born with three kinds of debts — those owed to the demigods, to the sages and to his forefathers. If he leaves his body without first liquidating these debts by performing sacrifice, studying the scriptures and begetting children, he will fall down into a hellish condition.

SB 10.84.40: But you, O magnanimous soul, are already free from two of your debts — those to the sages and the forefathers. Now absolve yourself of your debt to the demigods by executing Vedic sacrifices, and in this way free yourself completely of debt and renounce all material shelter.

SB 10.84.41: O Vasudeva, without doubt you must have previously worshiped Lord Hari, the master of all worlds. Both you and your wife must have perfectly worshiped Him with supreme devotion, since He has accepted the role of your son.

SB 10.84.42: Śukadeva Gosvāmī said: After hearing these statements of the sages, generous Vasudeva bowed his head to the ground and, praising them, requested them to become his priests.

SB 10.84.43: Thus requested by him, O King, the sages engaged the pious Vasudeva in performing fire sacrifices at that holy place of Kurukshetra according to strict religious principles and with most excellent ritual arrangements.

SB 10.84.44-45: When Mahārāja Vasudeva was about to be initiated for the sacrifice, O King, the Vrishnis came to the initiation pavilion after bathing and putting on fine clothes and garlands of lotuses. The other kings also came, elaborately ornamented, as well as all their joyful queens, who wore jeweled lockets around their necks and were also clad in fine garments. The royal wives were anointed with sandalwood paste and carried auspicious items for the worship.

SB 10.84.46: Mridańgas, patahas, conchshells, bherīs, ānakas and other instruments resounded, male and female dancers danced, and sūtas and māgadhas recited glorifications. Sweet-voiced Gandharvīs sang, accompanied by their husbands.

SB 10.84.47: After Vasudeva's eyes had been decorated with black cosmetic and his body smeared with fresh butter, the priests initiated him according to scriptural rules by sprinkling him and his eighteen wives with sacred water. Encircled by his wives, he resembled the regal moon encircled by stars.

SB 10.84.48: Vasudeva received initiation along with his wives, who wore silk sārīs and were adorned with bangles, necklaces, ankle bells and earrings. With his body wrapped in a deerskin, Vasudeva shone splendidly.

SB 10.84.49: My dear Mahārāja Parīkshit, Vasudeva's priests and the officiating members of the assembly, dressed in silk dhotīs and jeweled ornaments, looked so effulgent that they seemed to be standing in the sacrificial arena of Indra, the killer of Vritra.

SB 10.84.50: At that time Balarāma and Krishna, the Lords of all living entities, shone forth with great majesty in the company of Their respective sons, wives and other family members, who were expansions of Their opulences.

SB 10.84.51: Performing various kinds of Vedic sacrifice according to the proper regulations, Vasudeva worshiped the Lord of all sacrificial paraphernalia, mantras and rituals. He executed both primary and secondary sacrifices, offering oblations to the sacred fire and carrying out other aspects of sacrificial worship.

SB 10.84.52: Then, at the appropriate time and according to scripture, Vasudeva remunerated the priests by decorating them with precious ornaments, though they were already richly adorned, and offering them valuable gifts of cows, land and marriageable girls.

SB 10.84.53: After supervising the patnī-samyāja and avabhrithya rituals, the great brāhmana sages bathed in Lord Paraśurāma's lake with the sponsor of the sacrifice, Vasudeva, who led them.

SB 10.84.54: His sacred bath complete, Vasudeva joined with his wives in giving the jewelry and clothes they had been wearing to the professional reciters. Vasudeva then put on new garments, after which he honored all classes of people by feeding everyone, even the dogs.

SB 10.84.55-56: With opulent gifts he honored his relatives, including all their wives and children; the royalty of the Vidarbha, Kosala, Kuru, Kāśī, Kekaya and Sriñjaya kingdoms; the officiating members of the assembly; and also the priests, witnessing demigods, humans, spirits, forefathers and Cāranas. Then, taking permission from Lord Krishna, the shelter of the goddess of fortune, the various guests departed as they all chanted the glories of Vasudeva's sacrifice.

SB 10.84.57-58: The Yadus were all embraced by their friends, close family members and other relatives, including Dhritarāshtra and his younger brother, Vidura; Prithā and her sons; Bhīshma; Drona; the twins Nakula and Sahadeva; Nārada; and Vedavyāsa, the Personality of Godhead. Their hearts melting with affection, these and the other guests left for their kingdoms, their progress slowed by the pain of separation.

SB 10.84.59: Nanda Mahārāja showed his affection for his relatives, the Yadus, by remaining with them a little longer, together with his cowherds. During his stay, Krishna, Balarāma, Ugrasena and the others honored him with especially opulent worship.

SB 10.84.60: Having so easily crossed over the vast ocean of his ambition, Vasudeva felt fully satisfied. In the company of his many well-wishers, he took Nanda by the hand and addressed him as follows.

SB 10.84.61: Śrī Vasudeva said: My dear brother, God Himself has tied the knot called affection, which tightly binds human beings together. It seems to me that even great heroes and mystics find it very difficult to free themselves from it.

SB 10.84.62: Indeed, the Supreme Lord must have created the bonds of affection, for such exalted saints as you have never stopped showing matchless friendship toward us ingrates, although it has never been properly reciprocated.

SB 10.84.63: Previously, dear brother, we did nothing to benefit you because we were unable to, yet even now that you are present before us, our eyes are so blinded by the intoxication of material good fortune that we continue to ignore you.

SB 10.84.64: O most respectful one, may a person who wants the highest benefit in life never gain kingly opulence, for it leaves him blind to the needs of his own family and friends.

SB 10.84.65: Śrī Śukadeva Gosvāmī said: His heart softened by feelings of intimate sympathy, Vasudeva wept. His eyes brimmed with tears as he remembered the friendship Nanda had shown him.

SB 10.84.66: And on his part, Nanda was also full of affection for his friend Vasudeva. Thus during the following days Nanda would repeatedly announce, "I will be leaving later today" and "I will be leaving tomorrow." But out of love for Krishna and Balarāma he remained there for three more months, honored by all the Yadus.

SB 10.84.67-68: Then, after Vasudeva, Ugrasena, Krishna, Uddhava, Balarāma and others had fulfilled his desires and presented him with precious ornaments, fine linen and varieties of priceless household furnishings, Nanda Mahārāja accepted all these gifts and took his leave. Seen off by all the Yadus, he departed with his family members and the residents of Vraja.

SB 10.84.69: Unable to withdraw their minds from Lord Govinda's lotus feet, where they had surrendered them, Nanda and the cowherd men and women returned to Mathurā.

SB 10.84.70: Their relatives having thus departed, and seeing that the rainy season was approaching, the Vrishnis, whose only Lord was Krishna, went back to Dvārakā.

SB 10.84.71: They told the people of the city about the festive sacrifices performed by Vasudeva, lord of the Yadus, and about everything else that had happened during their pilgrimage, especially how they had met with all their loved ones.


Srimad Bhagavatam Canto 10 Chapter 84 Verse 1

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.1

śrī-śuka uvāca

śrutvā prithā subala-putry atha yājñasenī

mādhavy atha kshitipa-patnya uta sva-gopyah

krishne 'khilātmani harau pranayānubandham

sarvā visismyur alam aśru-kalākulākshyah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; śrutvā — hearing; prithā — Kuntī; subala-putrī — Gāndhārī, the daughter of King Subala; atha — and; yājñasenī — Draupadī; mādhavī — Subhadrā; atha — and; kshiti-pa — of the kings; patnyah — the wives; uta — also; sva — (Lord Krishna's) own; gopyah — gopīs; krishne — to Krishna; akhila — of all; ātmani — the Soul; harau — the Supreme Lord Hari; pranaya — loving; anubandham — attachment; sarvāh — all of them; visismyuh — became amazed; alam — greatly; aśru-kala — with tears; ākula — filling; akshyah — whose eyes.

TRANSLATION

Śukadeva Gosvāmī said: Prithā, Gāndhārī, Draupadī, Subhadrā, the wives of other kings and the Lord's cowherd girīfriends were all amazed to hear of the queens' deep love for Lord Krishna, the Supreme Personality of Godhead and Soul of all beings, and their eyes filled with tears.

PURPORT

Draupadī is the chief hearer in this assembly of exalted women, since, as explained by Śrīla Śrīdhara Svāmī, she had asked the question that Lord Krishna's queens answered by relating their respective stories. Since Gāndhārī and the other ladies named here were not even mentioned in the previous chapter as having been present, Ācārya Śrīdhara concludes that they must have heard the queens' narrations only secondhand. Indeed, Draupadī would never have spoken so freely in the presence of Prithā and Gāndhārī, her elders, or before the gopīs, whose attitude toward the queens of Dvārakā was not particularly sympathetic. Even though the gopīs joined in shedding tears, it was more because of their being reminded of Śrī Krishna's pastimes than because of any loving affinity between them and the queens.

We should remember, of course, that there is always perfect harmony on the spiritual platform. Apparent conflict between pure devotees is nothing like mundane envy and strife. The jealousy of the gopīs was more show than substance, being exhibited by them as an ecstatic symptom of their overflowing love for Krishna. Śrīla Śrīdhara Svāmipāda further analyzes the phrase sva-gopyah as implying that these gopīs were the queens' sva-svarūpa, the original prototypes of whom the queens were specific expansions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 10

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.10

kim svalpa-tapasām nrinām

arcāyām deva-cakshushām

darśana-sparśana-praśna-

prahva-pādārcanādikam

SYNONYMS

kim — whether; su-alpa — very meager; tapasām — whose austerities; nrinām — for human beings; arcāyām — in the Deity in the temple; deva — God; cakshushām — whose perception; darśana — seeing; sparśana — touching; praśna — asking questions; prahva — bowing down; pāda-arcana — worshiping the feet; ādikam — and so on.

TRANSLATION

How is it that people who are not very austere and who recognize God only in His Deity form in the temple can now see you, touch you, inquire from you, bow down to you, worship your feet and serve you in other ways?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 11

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.11

na hy am-mayāni tīrthāni

na devā mric-chilā-mayāh

te punanty uru-kālena

darśanād eva sādhavah

SYNONYMS

na — not; hi — indeed; ap — of water; mayāni — composed; tīrthāni — holy places; na — not; devāh — deities; mrit — of earth; śilā — and stone; mayāh — composed; te — they; punanti — purify; uru-kālena — after a long time; darśanāt — by being seen; eva — only; sādhavah — saints.

TRANSLATION

Mere bodies of water are not the real sacred places of pilgrimage, nor are mere images of earth and stone the true worshipable deities. These purify one only after a long time, but saintly sages purify one immediately upon being seen.

PURPORT

Because the Personality of Godhead is absolute — the Supreme Spirit — any representation of Him, whether manifested in stone, paint, sound or any other authorized medium, is nondifferent from His original form in the topmost spiritual planet, Goloka Vrindāvana. But ordinary demigods are not absolute, being infinitesimal spirit souls, and thus representations of the demigods are not identical with them. Worship of demigods or ritual bathing in a sanctified place gives only limited benefit to those who lack transcendental faith in the Supreme Lord.

On the other hand, great Vaishnava saints like Vyāsadeva, Nārada and the four Kumāras are always absorbed in Krishna consciousness, and thus they are veritable moving tīrthas, places of pilgrimage. Even a moment's association with them, especially by hearing their glorification of the Lord, can deliver one from all material entanglement. As King Yudhishthira said to Vidura,

bhavad-vidhā bhāgavatās

tīritha-bhūtāh svayam vibho

tīrthī-kurvanti tīrthāni

svāntah-sthena gadābhritā

"My Lord, devotees like your good self are verily holy places personified. Because you carry the Personality of Godhead within your heart, you turn all places into places of pilgrimage." (Bhāg. 1.13.10)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 12

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.12

nāgnir na sūryo na ca candra-tārakā

na bhūr jalam kham śvasano 'tha vāń manah

upāsitā bheda-krito haranty agham

vipaścito ghnanti muhūrta-sevayā

SYNONYMS

na — not; agnih — fire; na — not; sūryah — the sun; na — not; ca — and; candra — the moon; tārakāh — and stars; na — not; bhūh — earth; jalam — water; kham — ether; śvasanah — breath; atha — or; vāk — speech; manah — and the mind; upāsitāh — worshiped; bheda — differences (between himself and other living beings); kritah — of one who creates; haranti — they take away; agham — the sins; vipaścitah — wise men; ghnanti — destroy; muhūrta — for a span of minutes; sevayā — by service.

TRANSLATION

Neither the demigods controlling fire, the sun, the moon and the stars nor those in charge of earth, water, ether, air, speech and mind actually remove the sins of their worshipers, who continue to see in terms of dualities. But wise sages destroy one's sins when respectfully served for even a few moments.

PURPORT

An immature devotee of the Supreme Lord may accept only the Deity of the Lord as divine and see everything else as material — even the Lord's confidential servants. Nonetheless, because he recognizes Lord Vishnu's supreme position, such a devotee is better situated than materialistic worshipers of the demigods, and he thus deserves a degree of respect.

Association with advanced sages, either directly or by hearing their instructions, is recommended in this verse for one who wishes to advance beyond the lowest stages of devotional life. A neophyte devotee may be free from the more obvious sins of violence against innocent creatures and against his own body and mind, but until he becomes very advanced on the devotional path, he must always contend with the subtler contaminations of false pride, disrespect toward respectable Vaishnavas and lack of compassion for suffering creatures. The best remedy for these symptoms of immaturity is to hear from and honor pure Vaishnavas and to assist them in working to deliver the fallen, conditioned souls.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 13

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.13

yasyātma-buddhih kunape tri-dhātuke

sva-dhīh kalatrādishu bhauma ijya-dhīh

yat-tīrtha-buddhih salile na karhicij

janeshv abhijñeshu sa eva go-kharah

SYNONYMS

yasya — whose; ātma — as his self; buddhih — idea; kunape — in a corpselike body; tri-dhātuke — made of three basic elements; sva — as his own; dhīh — idea; kalatra-ādishu — in wife and so on; bhaume — in earth; ijya — as worshipable; dhīh — idea; yat — whose; tīrtha — as a place of pilgrimage; buddhih — idea; salile — in water; na karhicit — never; janeshu — in men; abhijñeshu — wise; sah — he; eva — indeed; gah — a cow; kharah — or an ass.

TRANSLATION

One who identifies his self as the inert body composed of mucus, bile and air, who assumes his wife and family are permanently his own, who thinks an earthen image or the land of his birth is worshipable, or who sees a place of pilgrimage as merely the water there, but who never identifies himself with, feels kinship with, worships or even visits those who are wise in spiritual truth — such a person is no better than a cow or an ass.

PURPORT

True intelligence is shown by one's freedom from false identification of the self. As stated in the Brihaspati-samhitā,

ajñāta-bhagavad-dharmā

mantra-vijñāna-samvidah

narās te go-khara jñeyā

api bhū-pāla-vanditāh

"Men who do not know the principles of devotional service to the Supreme Lord should be known as cows and asses, even if they are expert in technically analyzing Vedic mantras and are adored by world leaders."

An imperfect Vaishnava advancing toward the second-class platform identifies himself with the sages who have established the true spiritual path, even while he still may have some inferior material attachments to body, family and so on. Such a devotee of the Lord is not a foolish cow or stubborn ass like the majority of materialists. But most excellent is the Vaishnava who has gained the special mercy of the Lord and broken free from the bondage of illusory attachments altogether.

According to Śrīla Viśvanātha Cakravartī, the words bhauma ijya-dhīh, "who thinks an image made of earth is worshipable," refer not to the Deity form of the Supreme Lord in His temple but to deities of demigods, and the words yat-tīrtha-buddhih salile, "who sees a place of pilgrimage as merely the water there," refer not to sacred rivers like the Ganges or Yamunā but to lesser rivers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 14

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.14

śrī-śuka uvāca

niśamyettham bhagavatah

krishnasyākuntha-medhasah

vaco duranvayam viprās

tūshnīm āsan bhramad-dhiyah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; niśamya — hearing; ittham — such; bhagavatah — of the Supreme Lord; krishnasya — Krishna; akuntha — unrestricted; medhasah — whose wisdom; vacah — the words; duranvayam — difficult to comprehend; viprāh — the learned brāhmanas; tūshnīm — silent; āsan — were; bhramat — unsteady; dhiyah — their minds.

TRANSLATION

Śukadeva Gosvāmī said: Hearing such unfathomable words from the unlimitedly wise Lord Krishna, the learned brāhmanas remained silent, their minds bewildered.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 15

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.15

ciram vimriśya munaya

īśvarasyeśitavyatām

jana-sańgraha ity ūcuh

smayantas tam jagad-gurum

SYNONYMS

ciram — for some time; vimriśya — thinking; munayah — the sages; īśvarasya — of the supreme controller; īśitavyatām — the status of being controlled; jana-sańgrahah — the enlightenment of the people in general; iti — thus (concluding); ūcuh — they said; smayantah — smiling; tam — to Him; jagat — of the universe; gurum — the spiritual master.

TRANSLATION

For some time the sages pondered the Supreme Lord's behavior, which resembled that of a subordinate living being. They concluded that He was acting this way to instruct the people in general. Thus they smiled and spoke to Him, the spiritual master of the universe.

PURPORT

Śrīla Śrīdhara Svāmī explains the word īśitavyatā as referring to one's not being a controller, or in other words, to being under the law of karma, obliged to work and experience the results of one's work. While addressing the sages, Lord Krishna accepted the role of a subordinate living being to emphasize the importance of hearing and serving saintly Vaishnavas. The Personality of Godhead is also the supreme teacher of spiritual surrender.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 16

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.16

śrī-munaya ūcuh

yan-māyayā tattva-vid-uttamā vayam

vimohitā viśva-srijām adhīśvarāh

yad īśitavyāyati gūdha īhayā

aho vicitram bhagavad-viceshtitam

SYNONYMS

śrī-munayah ūcuh — the great sages said; yat — whose; māyayā — by the power of illusion; tattva — of the truth; vit — knowers; uttamāh — best; vayam — we; vimohitāh — confused; viśva — of the universe; srijām — of creators; adhīśvarah — chief; yat — the fact that; īśitavyāyati — (the Supreme Lord) pretends to be subject to higher control; gūdhah — hidden; īhayā — by His activities; aho — ah; vicitram — amazing; bhagavat — of the Supreme Lord; viceshtitam — the activity.

TRANSLATION

The great sages said: Your power of illusion has totally bewildered us, the most exalted knowers of the truth and leaders among the universal creators. Ah, how amazing is the behavior of the Supreme Lord! He covers Himself with His humanlike activities and pretends to be subject to superior control.

PURPORT

The sages have characterized the Lord's statements as inscrutable (duranvayam). How this is so is stated here: His words and activities bewilder even the most learned when He plays at subordinating Himself to His own servants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 17

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.17

anīha etad bahudhaika ātmanā

srijaty avaty atti na badhyate yathā

bhaumair hi bhūmir bahu-nāma-rūpinī

aho vibhūmnaś caritam vidambanam

SYNONYMS

anīhah — exerting no endeavor; etat — this (universe); bahudhā — manifold; ekah — alone; ātmanā — by Himself; srijati — He creates; avati — maintains; atti — annihilates; na badhyate — is not bound up; yathā — as; bhaumaih — by the transformations of earth; hi — indeed; bhūmih — earth; bahu — many; nāma-rūpinī — having names and forms; aho — ah; vibhūmnah — of the almighty Lord; caritam — the activities; vidambanam — a pretense.

TRANSLATION

Indeed, the humanlike pastimes of the Almighty are simply a pretense! Effortlessly, He alone sends forth from His Self this variegated creation, maintains it and then swallows it up again, all without becoming entangled, just as the element earth takes on many names and forms in its various transformations.

PURPORT

The one Supreme expands Himself as many without diminishing His completeness. He does this effortlessly, without depending on anyone or anything else. This mystic process of the Lord's self-expansion is incomprehensible to all but Himself, but the example of the substance earth and its manifold products bears enough resemblance to provide some idea. The same example is also presented in an often-cited passage of the Chāndogya Upanishad (6.1), vācārambhanam vikāro nāmadheyam mrittikety eva satyam: "Earth's transformations are merely verbal creations of the process of naming; the substance earth itself is alone real."

Śrīla Śrīdhara Svāmī suggests that this verse of Śrīmad-Bhāgavatam answers a possible objection on the part of Lord Krishna: "How can I create, maintain and destroy the universe if I am Vasudeva's son?" The answer is given by the words aho vibhūmnaś caritam vidambanam: "You are the perfectly complete whole, and Your birth and pastimes are only an imitation of ordinary persons' activities in the material world. You simply pretend to be under higher control."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 18

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.18

athāpi kāle sva-janābhiguptaye

bibharshi sattvam khala-nigrahāya ca

sva-līlayā veda-patham sanātanam

varnāśramātmā purushah paro bhavān

SYNONYMS

atha api — nonetheless; kāle — at the correct time; sva-jana — of Your devotees; abhiguptaye — for the protection; bibharshi — You assume; sattvam — the mode of goodness; khala — of the wicked; nigrahāya — for the punishment; ca — and; sva — Your; līlayā — by the pastimes; veda-patham — the path of the Vedas; sanātanam — eternal; varna-āśrama — of the divine system of occupational and spiritual divisions of society; ātmā — the Soul; purushah — the Personality of Godhead; parah — Supreme; bhavān — Your good self.

TRANSLATION

Nonetheless, at suitable times You assume the pure mode of goodness to protect Your devotees and punish the wicked. Thus You, the Soul of the varnāśrama social order, the Supreme Personality of Godhead, maintain the eternal path of the Vedas by enjoying Your pleasure pastimes.

PURPORT

This verse describes the Lord's enlightening people in general (jana-sańgraha) and His imitation of worldly behavior. Because the Personality of Godhead remains always perfect, the body He manifests when He comes to this world is not touched by material goodness; rather, it is a manifestation of the pure goodness known as viśuddha-sattva, the same spiritual substance that constitutes His original form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 19

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.19

brahma te hridayam śuklam

tapah-svādhyāya-samyamaih

yatropalabdham sad vyaktam

avyaktam ca tatah param

SYNONYMS

brahma — the Vedas; te — Your; hridayam — heart; śuklam — pure; tapah — by austerities; svādhyāya — study; samyamaih — and self-control; yatra — in which; upalabdham — perceived; sat — pure spiritual existence; vyaktam — the manifest (products of material creation); avyaktam — the unmanifest (subtle causes of creation), ca — and; tatah — to that; param — transcendental.

TRANSLATION

The Vedas are Your spotless heart, and through them one can perceive — by means of austerity, study and self-control — the manifest, the unmanifest and the pure existence transcendental to both.

PURPORT

Vyakta, "the manifest," consists of the visible things of this world, and avyakta consists of the subtle, underlying causes of cosmic creation. The Vedas point toward the transcendental realm of Brahman, which lies beyond all material cause and effect.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verses 2-5

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.2-5

iti sambhāshamānāsu

strībhih strīshu nribhir nrishu

āyayur munayas tatra

krishna-rāma-didrikshayā

dvaipāyano nāradaś ca

cyavano devalo 'sitah

viśvāmitrah śatānando

bharadvājo 'tha gautamah

rāmah sa-śishyo bhagavān

vasishtho gālavo bhriguh

pulastyah kaśyapo 'triś ca

mārkandeyo brihaspatih

dvitas tritaś caikataś ca

brahma-putrās tathāńgirāh

agastyo yājñavalkyaś ca

vāmadevādayo 'pare

SYNONYMS

iti — thus; sambhāshamānāsu — as they were conversing; strībhih — with women; strīshu — women; nribhih — with men; nrishu — men; āyayuh — arrived; munayah — great sages; tatra — at that place; krishna-rāma — Lord Krishna and Lord Balarāma; didrikshayā — with the desire to see; dvaipāyanah — Dvaipāyana Vedavyāsa; nāradah — Nārada; ca — and; cyavanah devalah asitah — Cyavana, Devala and Asita; viśvāmitrah śatānandah — Viśvāmitra and Śatānanda; bharadvājah atha gautamah — Bharadvāja and Gautama; rāmah — Paraśurāma; sa — with; śishyah — his disciples; bhagavān — the incarnation of the Supreme Lord; vasishthah gālavah bhriguh — Vasishtha, Gālava and Bhrigu; pulastyah kaśyapah atrih ca — Pulastya, Kaśyapa and Atri; mārkandeyah brihaspatih — Mārkandeya and Brihaspati; dvitah tritah ca ekatah ca — Dvita, Trita and Ekata; brahma-putrāh — sons of Lord Brahmā (Sanaka, Sanat, Sananda and Sanātana); tathā — and also; ańgirāh — Ańgirā; agastyah yājñavalkyah ca — Agastya and Yājñavalkya; vāmadeva-ādayah — led by Vāmadeva; apare — others.

TRANSLATION

As the women thus talked among themselves and the men among themselves, a number of great sages arrived there, all of them eager to see Lord Krishna and Lord Balarāma. They included Dvaipāyana, Nārada, Cyavana, Devala and Asita, Viśvāmitra, Śatānanda, Bharadvāja and Gautama, Lord Paraśurāma and his disciples, Vasishtha, Gālava, Bhrigu, Pulastya and Kaśyapa, Atri, Mārkandeya and Brihaspati, Dvita, Trita, Ekata and the four Kumāras, and Ańgirā, Agastya, Yājñavalkya and Vāmadeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 20

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.20

tasmād brahma-kulam brahman

śāstra-yones tvam ātmanah

sabhājayasi sad dhāma

tad brahmanyāgranīr bhavān

SYNONYMS

tasmāt — therefore; brahma — of brāhmanas; kulam — to the community; brahman — O Absolute Truth; śāstra — the revealed scriptures; yoneh — whose means of realization; tvam — You; ātmanah — of Yourself; sabhājayasi — show honor; sat — perfect; dhāma — the abode; tat — consequently; brahmanya — of those who respect brahminical culture; agranīh — the leader; bhavān — You.

TRANSLATION

Therefore, O Supreme Brahman, You honor the members of the brahminical community, for they are the perfect agents by which one can realize You through the evidence of the Vedas. For that very reason You are the foremost worshiper of the brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 21

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.21

adya no janma-sāphalyam

vidyāyās tapaso driśah

tvayā sańgamya sad-gatyā

yad antah śreyasām parah

SYNONYMS

adya — today; nah — our; janma — of the birth; sāphalyam — fruition; vidyāyāh — of the education; tapasah — of the austerities; driśah — of the power of sight; tvayā — with You; sańgamya — obtaining association; sat — of saintly persons; gatyā — who are the goal; yat — because; antah — the limit; śreyasām — of benefits; parah — ultimate.

TRANSLATION

Today our birth, education, austerity and vision have all become perfect because we have been able to associate with You, the goal of all saintly persons. Indeed, You Yourself are the ultimate, supreme blessing.

PURPORT

The sages here contrast their respect for the Lord with His reciprocal worship of them. Lord Krishna honors brāhmanas as a means of instructing less intelligent men, whereas He is in fact absolutely independent. The brāhmanas who worship Him, on the other hand, benefit themselves more than they can imagine.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 22

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.22

namas tasmai bhagavate

krishnāyākuntha-medhase

sva-yogamāyayācchanna-

mahimne paramātmane

SYNONYMS

namah — obeisances; tasmai — to Him; bhagavate — the Supreme Lord; krishnāya — Krishna; akuntha — unrestricted; medhase — whose wisdom; sva — His own; yoga-māyayā — by the internal illusory potency; ācchanna — covered; mahimne — whose glories; parama-ātmane — the Supersoul.

TRANSLATION

Let us offer obeisances unto that Supreme Personality of Godhead, Lord Krishna, the infinitely intelligent Supersoul, who has disguised His greatness through His mystic Yogamāyā.

PURPORT

Apart from any future profit to be obtained from worshiping the Supreme Lord, it is every person's most essential obligation to bow down to Him as an acknowledgement of one's dependence and servitude. Lord Krishna recommends,

man-manā bhava mad-bhakto

mad-yājī mām namaskuru

mām evaishyasi yuktvaivam

ātmānam mat-parāyanah

"Engage your mind always in thinking of Me, become My devotee, offer obeisances to Me and worship Me. Being completely absorbed in Me, surely you will come to Me." (Bg. 9.34)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 23

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.23

na yam vidanty amī bhū-pā

ekārāmāś ca vrishnayah

māyā-javanikācchannam

ātmānam kālam īśvaram

SYNONYMS

na — not; yam — whom; vidanti — know; amī — these; bhū-pāh — kings; eka — together; ārāmāh — who enjoy; ca — and; vrishnayah — the Vrishnis; māyā — of the divine power of illusion; javanikā — by the curtain; ācchannam — covered; ātmānam — the Supreme Soul; kālam — time; īśvaram — the supreme controller.

TRANSLATION

Neither these kings nor even the Vrishnis, who enjoy Your intimate association, know You as the Soul of all existence, the force of time and the supreme controller. For them You are covered by the curtain of Māyā.

PURPORT

Śrīla Viśvanātha Cakravartī explains that Lord Krishna's family, the Vrishnis, were too familiar with Him to realize that He is the Supersoul residing in the heart of every created being. And those kings at Kurukshetra who were not devotees of Krishna could not recognize Him as time, the annihilator of everything. Devotees and nondevotees are both covered by Māyā, but in different ways. For the materialists Māyā is illusion, but for the Vaishnavas she acts as Yogamāyā, the internal potency who covers their awareness of the Supreme Lord's majesty and engages them in His eternal pleasure pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verses 24-25

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.24-25

yathā śayānah purusha

ātmānam guna-tattva-drik

nāma-mātrendriyābhātam

na veda rahitam param

evam tvā nāma-mātreshu

vishayeshv indriyehayā

māyayā vibhramac-citto

na veda smrity-upaplavāt

SYNONYMS

yathā — as; śayānah — sleeping; purushah — a person; ātmānam — himself; guna — secondary; tattva — of reality; drik — whose vision; nāma — with names; mātra — and forms; indriya — through his mind; ābhātam — manifest; na veda — he does not know; rahitam — separate; param — rather; evam — similarly; tvā — You; nāma-mātreshu — having names and forms; vishayeshu — in objects of material perception; indriya — of the senses; īhayā — by the activity; māyayā — because of the influence of Your illusory energy; vibhramat — becoming bewildered; cittah — whose consciousness; na veda — one does not know; smriti — of his memory; upaplavāt — due to the disruption.

TRANSLATION

A sleeping person imagines an alternative reality for himself and, seeing himself as having various names and forms, forgets his waking identity, which is distinct from the dream. Similarly, the senses of one whose consciousness is bewildered by illusion perceive only the names and forms of material objects. Thus such a person loses his memory and cannot know You.

PURPORT

Just as a person's dream is a secondary reality created from the stock of his memories and desires, so this universe exists as the inferior creation of the Supreme Lord, in no real way separate from Him. And just as the person who awakens from sleep experiences the higher reality of his waking life, so the Supreme Lord also has His distinct, higher reality beyond everything we know of this world. In His own words,

mayā tatam idam sarvam

jagad avyakta-mūrtinā

mat-sthāni sarva-bhūtāni

na cāham teshv avasthitah

na ca mat-sthāni bhūtāni

paśya me yogam aiśvaram

bhūta-bhrin na ca bhūta-stho

mamātmā bhūta-bhāvanah

"By Me, in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them. And yet everything that is created does not rest in Me. Behold My mystic opulence! Although I am the maintainer of all living entities and although I am everything, I am not part of this cosmic manifestation, for My Self is the very source of creation." (Bg. 9.4-5)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 26

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.26

tasyādya te dadriśimāńghrim aghaugha-marsha-

tīrthāspadam hridi kritam su-vipakva-yogaih

utsikta-bhakty-upahatāśaya jīva-kośā

āpur bhavad-gatim athānugrihāna bhaktān

SYNONYMS

tasya — His; adya — today; te — Your; dadriśima — we have seen; ańghrim — the feet; agha — of sins; ogha — floods; marsha — which undo; tīrtha — of the holy pilgrimage site (the Ganges); āspadam — the source; hridi — in the heart; kritam — placed; su — well; vipakva — matured; yogaih — by those whose practice of yoga; utsikta — fully developed; bhakti — by devotional service; upahata — destroyed; āśaya — the material mentality; jīva — of the individual soul; kośāh — whose external covering; āpuh — they attained; bhavat — Your; gatim — destination; atha — therefore; anugrihāna — please show mercy; bhaktān — to Your devotees.

TRANSLATION

Today we have directly seen Your feet, the source of the holy Ganges, which washes away volumes of sins. Perfected yogīs can at best meditate upon Your feet within their hearts. But only those who render You wholehearted devotional service and in this way vanquish the soul's covering — the material mind — attain You as their final destination. Therefore kindly show mercy to us, Your devotees.

PURPORT

The holy river Ganges has the power to destroy all sorts of sinful reactions because she originates at the Lord's lotus feet and thus contains the dust of His feet. Explaining this verse, Śrīla Śrīdhara Svāmī says, "If the Lord might advise the sages that they need not concern themselves with devotional practices because they are already far advanced in spiritual knowledge and austerity, they hereby respectfully decline such a suggestion, pointing out that only those yogīs who have destroyed their material mind and ego by surrendering to Krishna in pure devotional service can attain full perfection. They conclude by praying to the Lord that He favor them in the most merciful way by making them His devotees."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 27

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.27

śrī-śuka uvāca

ity anujñāpya dāśārham

dhritarāshtram yudhishthiram

rājarshe svāśramān gantum

munayo dadhire manah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus speaking; anujñāpya — taking permission to leave; dāśārham — of Lord Krishna, the descendant of Mahārāja Daśārha; dhritarāshtram — of Dhritarāshtra; yudhishthiram — of Yudhishthira; rāja — among kings; rishe — O sage; sva — their own; āśramān — to the hermitages; gantum — to going; munayah — the sages; dadhire — turned; manah — their minds.

TRANSLATION

Śukadeva Gosvāmī said: Having thus spoken, O wise king, the sages then took leave of Lord Dāśārha, Dhritarāshtra and Yudhishthira and prepared to depart for their āśramas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 28

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.28

tad vīkshya tān upavrajya

vasudevo mahā-yaśāh

pranamya copasańgrihya

babhāshedam su-yantritah

SYNONYMS

tat — this; vīkshya — seeing; tān — them; upavrajya — approaching; vasudevah — Vasudeva; mahā — great; yaśāh — whose fame; pranamya — bowing down; ca — and; upasańgrihya — taking hold of their feet; babhāsha — he said; idam — this; su — very; yantritah — carefully composed.

TRANSLATION

Seeing that they were about to leave, the renowned Vasudeva approached the sages. After bowing down to them and touching their feet, he spoke to them with carefully chosen words.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 29

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.29

śrī-vasudeva uvāca

namo vah sarva-devebhya

rishayah śrotum arhatha

karmanā karma-nirhāro

yathā syān nas tad ucyatām

SYNONYMS

śrī-vasudevah uvāca — Śrī Vasudeva said; namah — obeisances; vah — to you; sarva — all; devebhyah — (who comprise) the demigods; rishayah — O sages; śrotum arhatha — please listen; karmanā — by material work; karma — of (previous) work; nirhārah — the purging; yathā — how; syāt — there may be; nah — to us; tat — that; ucyatām — please say.

TRANSLATION

Śrī Vasudeva said: Obeisances to you, the residence of all the demigods. Please hear me, O sages. Kindly tell us how the reactions of one's work can be counteracted by further work.

PURPORT

Here Vasudeva addresses the sages as "the residence of all the demigods." His statement is confirmed in the authoritative śruti-mantras, which declare, yāvatīr vai devatās tāh sarvā veda-vidi brāhmane vasanti: "Whatever demigods exist, all reside in a brāhmana who knows the Veda."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 30

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.30

śrī-nārada uvāca

nāti-citram idam viprā

vasudevo bubhutsayā

krishnam matvārbhakam yan nah

pricchati śreya ātmanah

SYNONYMS

śrī-nāradah uvāca — Śrī Nārada said; na — not; ati — very; citram — wonderful; idam — this; viprāh — O brāhmanas; vasudevah — Vasudeva; bubhutsayā — with the desire of learning; krishnam — Lord Krishna; matvā — thinking; arbhakam — a boy; yat — the fact that; nah — from us; pricchati — he asks; śreyah — about the highest good; ātmanah — for himself.

TRANSLATION

Śrī Nārada Muni said: O brāhmanas, it is not so amazing that in his eagerness to know, Vasudeva has asked us about his ultimate benefit, for he considers Krishna a mere boy.

PURPORT

Śrīla Jīva Gosvāmī relates Nārada's thoughts: Śrī Nārada understood how Vasudeva, in line with his mood of pretending to be an ordinary householder, asked the sages about karma-yoga, although he had already attained spiritual goals even great yogīs and rishis cannot achieve. But Nārada was still concerned that Vasudeva might create an awkward mood by treating Lord Krishna as a mere child in the presence of all the sages. Nārada and the other sages felt obliged to maintain their attitude of reverence toward Lord Krishna, so how could they ignore Him and presume to answer Vasudeva themselves? To avoid this embarrassment, Nārada took this opportunity to remind everyone present of Śrī Krishna' s absolute supremacy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 31

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.31

sannikarsho 'tra martyānām

anādarana-kāranam

gāńgam hitvā yathānyāmbhas

tatratyo yāti śuddhaye

SYNONYMS

sannikarshah — proximity; atra — here (in this world); martyānām — for mortals; anādarana — of disregard; kāranam — a cause; gāńgam — (the water) of the Ganges; hitvā — leaving; yathā — as; anya — other; ambhah — to water; tatratyah — one who lives near it; yāti — goes; śuddhaye — for purification.

TRANSLATION

In this world familiarity breeds contempt. For example, one who lives on the banks of the Ganges might travel to some other body of water to be purified.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verses 32-33

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.32-33

yasyānubhūtih kālena

layotpatty-ādināsya vai

svato 'nyasmāc ca gunato

na kutaścana rishyati

tam kleśa-karma-paripāka-guna-pravāhair

avyāhatānubhavam īśvaram advitīyam

prānādibhih sva-vibhavair upagūdham anyo

manyeta sūryam iva megha-himoparāgaih

SYNONYMS

yasya — whose; anubhūtih — awareness; kālena — caused by time; laya — by the destruction; utpatti — creation; ādinā — and so on; asya — of this (universe); vai — indeed; svatah — on its own; anyasmāt — due to some other agency; ca — or; gunatah — in terms of its qualities; na — not; kutaścana — for any reason; rishyati — becomes disrupted; tam — Him; kleśa — by material distresses; karma — material activities; paripāka — their consequences; guna — of the modes of nature; pravāhaih — and by the constant flow; avyāhata — unaffected; anubhavam — whose consciousness; īśvaram — the supreme controller; advitīyam — who has no second; prāna — by the vital air; ādibhih — and other (elements of the material body); sva — His own; vibhavaih — expansions; upagūdham — disguised; anyah — someone else; manyeta — considers; sūryam iva — like the sun; megha — by clouds; hima — snow; uparāgaih — and eclipses.

TRANSLATION

The Supreme Lord's awareness is never disturbed by time, by the creation and destruction of the universe, by changes in its own qualities, or by anything else, whether self-caused or external. But although the consciousness of the Personality of Godhead, who is the supreme one without a second, is never affected by material distress, by the reactions of material work or by the constant flow of nature's modes, ordinary persons nonetheless think that the Lord is covered by His own creations of prāna and other material elements, just as one may think that the sun is covered by clouds, snow or an eclipse.

PURPORT

Things of this world are inevitably destroyed by one means or another. Time itself causes the eventual decay of every created being — a fruit, for instance, which may grow ripe but then must either rot or be eaten. Some things, like lightning, destroy themselves as soon as they are manifested, while others are destroyed suddenly by external agents, as a clay pot is by a hammer. Even in living bodies and other things whose existence continues for some time, there is a constant flux of various qualities that are destroyed and replaced by others.

In contrast to all of this, the Supreme Personality of Godhead's awareness is never disrupted by anything. Only out of ignorance could one imagine Him to be an ordinary human being subject to material conditions. Mortal beings are covered by their entanglement in fruitive activities and their consequent happiness and distress, but the Supreme Lord cannot be covered by what are in fact His own expansions. Analogously, the immense sun is the source of the relatively insignificant phenomena of clouds, snow and eclipses, and so it cannot be covered by them, though the ordinary observer may think that it is.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 34

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.34

athocur munayo rājann

ābhāshyānalsadundabhim

sarveshām śrinvatām rājñām

tathaivācyuta-rāmayoh

SYNONYMS

atha — then; ūcuh — said; munayah — the sages; rājan — O King (Parīkshit); ābhāshya — speaking; ānaka-dundubhim — to Vasudeva; sarveshām — all; śrinvatām — as they listened; rājñām — the kings; tathā eva — also; acyuta-rāmayoh — Krishna and Balarāma.

TRANSLATION

[Śukadeva Gosvāmī continued:l The sages then spoke again, O King, addressing Vasudeva while all the kings, along with Lord Acyuta and Lord Rāma, listened.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 35

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.35

karmanā karma-nirhāra

esha sādhu-nirūpitah

yac chraddhayā yajed vishnum

sarva-yajñeśvaram makhaih

SYNONYMS

karmanā — by activity; karma — of the reactions of past actions; nirhārah — the counteraction; eshah — this; sādhu — correctly; nirūpitah — ascertained; yat — that; śraddhayā — with faith; yajet — one should worship; vishnum — Vishnu; sarva — of all; yajña — sacrifices; īśvaram — the Lord; makhaih — by Vedic fire rituals.

TRANSLATION

[The sages said:] It has been definitely concluded that work is counteracted by further work when one executes Vedic sacrifices as a means of worshiping Vishnu, the Lord of all sacrifices, with sincere faith.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 36

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.36

cittasyopaśamo 'yam vai

kavibhih śāstra-cakshusā

darśitah su-gamo yogo

dharmaś cātma-mud-āvahah

SYNONYMS

cittasya — of the mind; upaśamah — the pacification; ayam — this; vai — indeed; kavibhih — by learned scholars; śāstra — of scripture; cakshushā — with the eye; darśitah — shown; su-gamah — easily performed; yogah — means of attaining liberation; dharmah — religious duty; ca — and; ātma — to the heart; mut — pleasure; āvahah — which brings.

TRANSLATION

Learned authorities who see through the eye of scripture have demonstrated that this is the easiest method of subduing the agitated mind and attaining liberation, and that it is a sacred duty which brings joy to the heart.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 37

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.37

ayam svasty-ayanah panthā

dvi-jāter griha-medhinah

yac chraddhayāpta-vittena

śuklenejyeta pūrushah

SYNONYMS

ayam — this; svasti — auspiciousness; ayanah — bringing; panthā — the path; dvi-jāteh — for one who is twice-born (being a member of one of the three higher social orders); griha — at home; medhinah — who performs sacrifices; yat — that; śraddhayā — selflessly; āpta — obtained by just means; vittena — with his possessions; śuklena — untainted; ījyeta — one should worship; pūrushah — the Personality of Godhead.

TRANSLATION

This is the most auspicious path for a religious householder of the twice-born orders — to selflessly worship the Personality of Godhead with wealth honestly obtained.

PURPORT

Both Śrīdhara Svāmī and Śrī Jīva Gosvāmī here agree that the ritual karma of Vedic sacrifices is particularly meant for attached householders. Those who are already renounced in Krishna consciousness, like Vasudeva himself, need only cultivate their faith in the Lord's devotees, His Deity form, His name, the remnants of His food and His teachings, as given in Bhagavad-gītā and Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 38

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.38

vittaishanām yajña-dānair

grihair dāra-sutaishanām

ātma-lokaishanām deva

kālena visrijed budhah

grāme tyaktaishanāh sarve

yayur dhīrās tapo-vanam

SYNONYMS

vitta — for wealth; eshanām — the desire; yajña — by sacrifices; dānaih — and by charity; grihaih — by engagement in household affairs; dāra — for wife; suta — and children; eshanām — the desire; ātma — for oneself; loka — for an exalted planet (in the next life); eshanām — the desire; deva — O saintly Vasudeva; kālena — because of time; visrijet — one should renounce; budhah — who is intelligent; grāme — for household life; tyakta — who renounced; eshanāh — their desires; sarve — all; yayuh — they went; dhīrāh — sober sages; tapah — of austerities; vanam — to the forest.

TRANSLATION

An intelligent person should learn to renounce his desire for wealth by performing sacrifices and acts of charity. He should learn to renounce his desire for wife and children by experiencing family life. And he should learn to renounce his desire for promotion to a higher planet in his next life, O saintly Vasudeva, by studying the effects of time. Self-controlled sages who have thus renounced their attachment to household life go to the forest to perform austerities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 39

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.39

rinais tribhir dvijo jāto

devarshi-pitrinām prabho

yajñādhyayana-putrais tāny

anistīrya tyajan patet

SYNONYMS

rinaih — with debts; tribhih — three; dvi-jah — a member of the twice-born classes; jātah — is born; deva — to the demigods; rishi — sages; pitrinām — and forefathers; prabho — O master (Vasudeva); yajña — by sacrifice; adhyayana — study of scripture; putraih — and (begetting) children; tāni — these (debts); anistīrya — not liquidating; tyajan — leaving (his body); patet — he falls down.

TRANSLATION

Dear Prabhu, a member of the twice-born classes is born with three kinds of debts — those owed to the demigods, to the sages and to his forefathers. If he leaves his body without first liquidating these debts by performing sacrifice, studying the scriptures and begetting children, he will fall down into a hellish condition.

PURPORT

Concerning the special obligations of a brāhmana, the śruti states, jāyamāno vai brāhmanas tribhir rinavāñ jāyate brahmacaryena rishibhyo yajñena devebhyah prajayā pitribhyah: "Whenever a brāhmana takes birth, three debts are born along with him. He can pay his debt to the sages by celibacy, his debt to the demigods by sacrifice, and his debt to his forefathers by begetting children."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 40

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.40

tvam tv adya mukto dvābhyām vai

rishi-pitror mahā-mate

yajñair devarnam unmucya

nirrino 'śarano bhava

SYNONYMS

tvam — you; tu — but; adya — now; muktah — freed; dvābhyām — from two (of the debts); vai — certainly; rishi — to the sages; pitroh — and to the forefathers; mahā-mate — O generous one; yajñaih — by Vedic sacrifices; deva — to the demigods; rinam — from the debt; unmucya — relieving yourself; nirrinah — without debt; aśaranah — without material shelter; bhava — become.

TRANSLATION

But you, O magnanimous soul, are already free from two of your debts — those to the sages and the forefathers. Now absolve yourself of your debt to the demigods by executing Vedic sacrifices, and in this way free yourself completely of debt and renounce all material shelter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 41

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.41

vasudeva bhavān nūnam

bhaktyā paramayā harim

jagatām īśvaram prārcah

sa yad vām putratām gatah

SYNONYMS

vasudeva — O Vasudeva; bhavān — your good self; nūnam — doubtlessly; bhaktyā — with devotion; paramayā — supreme; harim — Lord Krishna; jagatām — of all the worlds; īśvaram — the supreme controller; prārcah — have worshiped thoroughly; sah — He; yat — inasmuch; vām — of both of you (Vasudeva and Devakī); putratām — the role of son; gatah — has taken on.

TRANSLATION

O Vasudeva, without doubt you must have previously worshiped Lord Hari, the master of all worlds. Both you and your wife must have perfectly worshiped Him with supreme devotion, since He has accepted the role of your son.

PURPORT

Śrīla Viśvanātha Cakravartī paraphrases the sages' mood as follows: "We have answered you, who questioned us in the manner of ordinary discourse, in the same ordinary way. In truth, however, since you are the eternally liberated father of the Supreme Lord, neither worldly customs nor the injunctions of scripture have any authority over you."

According to Śrīla Viśvanātha Cakravartī, the very name Vasudeva indicates that Vasudeva manifests brilliantly (dīvyati) the superexcellent wealth (vasu) of pure devotional service. In the Eleventh Canto Nārada will again meet with Vasudeva and at that time remind him,

devarshi-bhūtāpta-nrinām pitrinām

na kińkaro nāyam rinī ca rājan

sarvātmanā yah śaranam śaranyam

gato mukundam parihritya kartam

"O King, one who has given up all material duties and has taken full shelter of the lotus feet of Mukunda, who offers shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind or even his forefathers who have passed away. Since all such classes of living entities are part and parcel of the Supreme Lord, one who has surrendered to the Lord's service has no need to serve such persons separately." (Bhāg. 11.5.41)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 42

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.42

śrī-śuka uvāca

iti tad-vacanam śrutvā

vasudevo mahā-manāh

tān rishīn ritvijo vavre

mūrdhnānamya prasādya ca

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus spoken; tat — their; vacanam — words; śrutvā — having heard; vasudevah — Vasudeva; mahā-manāh — generous; tān — them; rishīn — the sages; ritvijah — as priests; vavre — chose; mūrdhnā — with his head; ānamya — bowing down; prasādya — gratifying them; ca — also.

TRANSLATION

Śukadeva Gosvāmī said: After hearing these statements of the sages, generous Vasudeva bowed his head to the ground and, praising them, requested them to become his priests.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 43

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.43

ta enam rishayo rājan

vritā dharmena dhārmikam

tasminn ayājayan kshetre

makhair uttama-kalpakaih

SYNONYMS

te — they; enam — him; rishayah — the sages; rājan — O King (Parīkshit); vritāh — chosen; dharmena — according to religious principles; dhārmikam — who was religious; tasmin — in that; ayājayan — they engaged in executing sacrifices; kshetre — holy field (of Kurukshetra); makhaih — with fire rituals; uttama — superexcellent; kalpakaih — whose arrangements.

TRANSLATION

Thus requested by him, O King, the sages engaged the pious Vasudeva in performing fire sacrifices at that holy place of Kurukshetra according to strict religious principles and with most excellent ritual arrangements.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verses 44-45

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.44-45

tad-dīkshāyām pravrittāyām

vrishnayah pushkara-srajah

snātāh su-vāsaso rājan

rājānah sushthv-alańkritāh

tan-mahishyaś ca muditā

nishka-kanthyah su-vāsasah

dīkshā-śālām upājagmur

āliptā vastu-pānayah

SYNONYMS

tat — of him (Vasudeva); dīkshāyām — the initiation for the sacrifice; pravrittāyām — when it was about to begin; vrishnayah — the Vrishnis; pushkara — of lotuses; srajah — wearing garlands; snātāh — bathed; suvāsasah — well dressed; rājan — O King; rājānah — (other) kings; sushthu — elaborately; alańkritāh — ornamented; tat — their; mahishyah — queens; ca — and; muditāh — joyful; nishka — jeweled lockets; kanthyah — on whose necks; su-vāsasah — well dressed; dīkshā — of initiation; śālām — the pavilion; upājagmuh — they approached; āliptāh — anointed; vastu — with auspicious items; pānayah — in whose hands.

TRANSLATION

When Mahārāja Vasudeva was about to be initiated for the sacrifice, O King, the Vrishnis came to the initiation pavilion after bathing and putting on fine clothes and garlands of lotuses. The other kings also came, elaborately ornamented, as well as all their joyful queens, who wore jeweled lockets around their necks and were also clad in fine garments. The royal wives were anointed with sandalwood paste and carried auspicious items for the worship.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 46

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.46

nedur mridańga-pataha-

śańkha-bhery-ānakādayah

nanritur nata-nartakyas

tushtuvuh sūta-māgadhāh

jaguh su-kanthyo gandharvyah

sańgītam saha-bhartrikāh

SYNONYMS

neduh — sounded; mridańga-pataha — mridańga and pataha drums; śańkha — conchshells; bherī-ānaka — bherī and ānaka drums; ādayah — and other instruments; nanrituh — danced; nata-nartakyah — male and female dancers; tushtuvuh — recited praise; sūta-māgadhāh — sūta and māgadha bards; jaguh — sang; su-kanthyah — sweet-voiced; gandharvyah — female Gandharvas; sańgītam — songs; saha — along with; bhartrikāh — their husbands.

TRANSLATION

Mridańgas, patahas, conchshells, bherīs, ānakas and other instruments resounded, male and female dancers danced, and sūtas and māgadhas recited glorifications. Sweet-voiced Gandharvīs sang, accompanied by their husbands.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 47

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.47

tam abhyashiñcan vidhi-vad

aktam abhyaktam ritvijah

patnībhir ashtā-daśabhih

soma-rājam ivodubhih

SYNONYMS

tam — him; abhyashiñcan — they sprinkled with sacred water; vidhivat — according to scriptural rules; aktam — his eyes decorated with mascara; abhyaktam — his body smeared with newly-churned butter; ritvijah — the priests; patnībhih — along with his wives; ashtā-daśabhih — eighteen; soma-rājam — the kingly; iva — as if; udubhih — with stars.

TRANSLATION

After Vasudeva's eyes had been decorated with black cosmetic and his body smeared with fresh butter, the priests initiated him according to scriptural rules by sprinkling him and his eighteen wives with sacred water. Encircled by his wives, he resembled the regal moon encircled by stars.

PURPORT

Devakī was Vasudeva's principal wife, but she had several co-wives, including her six sisters. This fact is recorded in the Ninth Canto of Śrīmad-Bhāgavatam:

devakaś cograsenaś ca

catvāro devakātmajāh

devavān upadevaś ca

sudevo devavardhanah

teshām svasārah saptāsan

dhritadevādayo nripa

śāntidevopadevā ca

śrīdevā devarakshitā

sahadevā devakī ca

vasudeva uvāha tāh

"Āhuka had two sons, named Devaka and Ugrasena. Devaka had four sons, named Devavān, Upadeva, Sudeva and Devavardhana, and he also had seven daughters, named Śāntidevā, Upadevā, Śrīdevā, Devarakshitā, Sahadevā, Devakī and Dhritadevā. Dhritadevā was the eldest. Vasudeva, the father of Krishna, married all these sisters." (Bhāg. 9.24.21-23)

Some of Vasudeva's other wives are mentioned a few verses later:

pauravī rohinī bhadrā

madirā rocanā ilā

devakī-pramukhāś cāsan

patnya ānakadundubheh

"Devakī, Pauravī, Rohinī, Bhadrā, Madirā, Rocanā, Ilā and others were all wives of Ānakadundubhi [Vasudeva]. Among them all, Devakī was the chief." (Bhāg. 9.24.45)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 48

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.48

tābhir dukūla-valayair

hāra-nūpura-kundalaih

sv-alańkritābhir vibabhau

dīkshito 'jina-samvritah

SYNONYMS

tābhih — with them; dukūla — with silk sārīs; valayaih — and bangles; hāra — wearing necklaces; nūpura — ankle bells; kundalaih — and earrings; su — finely; alańkritābhih — decorated; vibabhau — he shone brilliantly; dīkshitah — having been initiated; ajina — by a deerskin; samvritah — enwrapped.

TRANSLATION

Vasudeva received initiation along with his wives, who wore silk sārīs and were adorned with bangles, necklaces, ankle bells and earrings. With his body wrapped in a deerskin, Vasudeva shone splendidly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 49

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.49

tasyartvijo mahā-rāja

ratna-kauśeya-vāsasah

sa-sadasyā virejus te

yathā vritra-hano 'dhvare

SYNONYMS

tasya — his; ritvijah — priests; mahā-rāja — O great king (Parīkshit); ratna — with jewels; kauśeya — silk; vāsasah — and garments; sa — along with; sadasyāh — the officiating members of the assembly; virejuh — appeared effulgent; te — they; yathā — as if; vritra-hanah — of Lord Indra, the killer of Vritra; adhvare — in the sacrifice.

TRANSLATION

My dear Mahārāja Parīkshit, Vasudeva's priests and the officiating members of the assembly, dressed in silk dhotīs and jeweled ornaments, looked so effulgent that they seemed to be standing in the sacrificial arena of Indra, the killer of Vritra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 50

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.50

tadā rāmaś ca krishnaś ca

svaih svair bandhubhir anvitau

rejatuh sva-sutair dārair

jīveśau sva-vibhūtibhih

SYNONYMS

tadā — at that time; rāmah — Lord Balarāma; ca — and; krishnah — Lord Krishna; ca — also; svaih svaih — each by His own; bandhubhih — relatives; anvitau — accompanied; rejatuh — appeared brilliant; sva — with His own; sutaih — sons; dāraih — and wives; jīva — of all living entities; īśau — the two Lords; sva-vibhūtibhih — with the expansions of Their own opulences.

TRANSLATION

At that time Balarāma and Krishna, the Lords of all living entities, shone forth with great majesty in the company of Their respective sons, wives and other family members, who were expansions of Their opulences.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 51

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.51

īje 'nu-yajñam vidhinā

agni-hotrādi-lakshanaih

prākritair vaikritair yajñair

dravya-jñāna-kriyeśvaram

SYNONYMS

īje — he worshiped; anu-yajñam — with each kind of sacrifice; vidhinā — by the proper regulations; agni-hotra — by offering oblations into the sacred fire; ādi — and so on; lakshanaih — characterized; prākritaih — unmodified, completely specified by śruti injunctions; vaikritaih — modified, adjusted according to the indications of other sources; yajñaih — with sacrifices; dravya — of the sacrificial paraphernalia; jñāna — of the knowledge of mantras; kriyā — and of the rituals; īśvaram — the Lord.

TRANSLATION

Performing various kinds of Vedic sacrifice according to the proper regulations, Vasudeva worshiped the Lord of all sacrificial paraphernalia, mantras and rituals. He executed both primary and secondary sacrifices, offering oblations to the sacred fire and carrying out other aspects of sacrificial worship.

PURPORT

There are numerous kinds of Vedic fire sacrifice, each of which involves several elaborate rituals. The Brāhmana portion of the Vedic śruti specifies the complete step-by-step procedure of only a few prototype sacrifices, such as the Jyotishtoma and Darśa-pūrnamāsa. These are called the prākrita, or original, yajñas; the details of other yajñas must be extrapolated from the patterns of these prākrita injunctions according to the strict rules of the Mīmāmsā-śāstra. Since other yajñas are thus known by derivation from the prototype sacrifices, they are called vaikrita, or "changed."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 52

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.52

athartvigbhyo 'dadāt kāle

yathāmnātam sa dakshināh

sv-alańkritebhyo 'lańkritya

go-bhū-kanyā mahā-dhanāh

SYNONYMS

atha — then; ritvigbhyah — to the priests; adadāt — gave; kāle — at the appropriate time; yathā-āmnātam — as stipulated in the scriptures; sah — he; dakshināh — gifts of thanks; su-alańkritebhyah — who were richly adorned; alańkritya — decorating them even more elaborately; go — cows; bhū — land; kanyāh — and marriageable girls; mahā — greatly; dhanāh — valuable.

TRANSLATION

Then, at the appropriate time and according to scripture, Vasudeva remunerated the priests by decorating them with precious ornaments, though they were already richly adorned, and offering them valuable gifts of cows, land and marriageable girls.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 53

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.53

patnī-samyājāvabhrithyaiś

caritvā te maharshayah

sasnū rāma-hrade viprā

yajamāna-purah-sarāh

SYNONYMS

patnī-samyāja — the ritual in which the sponsor of the sacrifice offers oblations together with his wife; avabhrithyaih — and the final rituals, known as avabhrithya; caritvā — having executed; te — they; mahārishayah — the great sages; sasnuh — bathed; rāma — of Lord Paraśurāma; hrade — in the lake; viprāh — brāhmanas; yajamāna — the sponsor of the sacrifice (Vasudeva); purah-sarāh — placing in front.

TRANSLATION

After supervising the patnī-samyāja and avabhrithya rituals, the great brāhmana sages bathed in Lord Paraśurāma's lake with the sponsor of the sacrifice, Vasudeva, who led them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 54

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.54

snāto 'lańkāra-vāsāmsi

vandibhyo 'dāt tathā striyah

tatah sv-alańkrito varnān

ā-śvabhyo 'nnena pūjayat

SYNONYMS

snātah — bathed; alańkāra — jewelry; vāsāmsi — and clothing; vandibhyah — to the bards; adāt — gave; tathā — also; striyah — the women; tatah — then; su-alańkritah — well ornamented; varnān — all classes of people; ā — extending; śvabhyah — to the dogs; annena — with food; pūjayat — he honored.

TRANSLATION

His sacred bath complete, Vasudeva joined with his wives in giving the jewelry and clothes they had been wearing to the professional reciters. Vasudeva then put on new garments, after which he honored all classes of people by feeding everyone, even the dogs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verses 55-56

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.55-56

bandhūn sa-dārān sa-sutān

pāribarhena bhūyasā

vidarbha-kośala-kurūn

kāśi-kekaya-sriñjayān

sadasyartvik-sura-ganān

nri-bhūta-pitri-cāranān

śrī-niketam anujñāpya

śamsantah prayayuh kratum

SYNONYMS

bandhūn — his relatives; sa-dārān — with their wives; sa-sutān — with their children; pāribarhena — with gifts; bhūyasā — opulent; vidarbha-kośala-kurūn — the leaders of the Vidarbha, Kośala and Kuru clans; kāśi-kekaya-sriñjayān — also the Kāśīs, Kekayas and Sriñjayas; sadasya — the officials of the sacrificial assembly; ritvik — the priests; sura-ganān — the various classes of demigods; nri — the humans; bhūta — ghostly spirits; pitri — forefathers; cāranān — and Cāranas, members of a class of minor demigods; śrī-niketam — from Lord Krishna, the abode of the goddess of fortune; anujñāpya — taking leave; śamsantah — praising; prayayuh — they departed; kratum — the sacrificial performance.

TRANSLATION

With opulent gifts he honored his relatives, including all their wives and children; the royalty of the Vidarbha, Kosala, Kuru, Kāśī, Kekaya and Sriñjaya kingdoms; the officiating members of the assembly; and also the priests, witnessing demigods, humans, spirits, forefathers and Cāranas. Then, taking permission from Lord Krishna, the shelter of the goddess of fortune, the various guests departed as they all chanted the glories of Vasudeva's sacrifice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verses 57-58

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.57-58

dhritarāshtro 'nujah pārthā

bhīshmo dronah prithā yamau

nārado bhagavān vyāsah

suhrit-sambandhi-bāndhavāh

bandhūn parishvajya yadūn

sauhridāklinna-cetasah

yayur viraha-kricchrena

sva-deśāmś cāpare janāh

SYNONYMS

dhritarāshtrah — Dhritarāshtra; anujah — (Dhritarāshtra's) younger brother (Vidura); pārthāh — the sons of Prithā (Yudhishthira, Bhīma and Arjuna); bhīshmah — Bhīshma; dronah — Drona; prithā — Kuntī; yamau — the twins (Nakula and Sahadeva); nāradah — Nārada; bhagavān vyāsah — the Personality of Godhead Vyāsadeva; suhrit — friends; sambandhi — immediate family members; bāndhavāh — and other relatives; bandhūn — their relatives and friends; parishvajya — embracing; yadūn — the Yadus; sauhrida — out of feelings of friendship; āklinna — melting; cetasah — their hearts; yayuh — they went; viraha — because of becoming separated; kricchrena — with difficulty; sva — to their respective; deśān — kingdoms; ca — also; apare — the other; janāh — people.

TRANSLATION

The Yadus were all embraced by their friends, close family members and other relatives, including Dhritarāshtra and his younger brother, Vidura; Prithā and her sons; Bhīshma; Drona; the twins Nakula and Sahadeva; Nārada; and Vedavyāsa, the Personality of Godhead. Their hearts melting with affection, these and the other guests left for their kingdoms, their progress slowed by the pain of separation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 59

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.59

nandas tu saha gopālair

brihatyā pūjayārcitah

krishna-rāmograsenādyair

nyavātsīd bandhu-vatsalah

SYNONYMS

nandah — Nanda Mahārāja; tu — and; saha — together with; gopālaih — the cowherds; brihatyā — especially opulent; pūjayā — with worship; arcitah — honored; krishna-rāma-ugrasena-ādyaih — by Krishna, Balarāma, Ugrasena and the others; nyavātsīt — stayed; bandhu — to his relatives; vatsalah — affectionate.

TRANSLATION

Nanda Mahārāja showed his affection for his relatives, the Yadus, by remaining with them a little longer, together with his cowherds. During his stay, Krishna, Balarāma, Ugrasena and the others honored him with especially opulent worship.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 6

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.6

tān drishtvā sahasotthāya

prāg āsīnā nripādayah

pāndavāh krishna-rāmau ca

pranemur viśva-vanditān

SYNONYMS

tān — them; drishtvā — seeing; sahasā — immediately; utthāya — standing up; prāk — until now; āsīnāh — seated; nripa-ādayah — the kings and others; pāndavāh — the Pāndavas; krishna-rāmau — Krishna and Balarāma; ca — also; pranemuh — bowed down; viśva — by the whole universe; vanditān — to them who are honored.

TRANSLATION

As soon as they saw the sages approaching, the kings and other gentlemen who had been seated immediately stood up, including the Pāndava brothers and Krishna and Balarāma. They all then bowed down to the sages, who are honored throughout the universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 60

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.60

vasudevo 'ñjasottīrya

manoratha-mahārnavam

suhrid-vritah prīta-manā

nandam āha kare spriśan

SYNONYMS

vasudevah — Vasudeva; añjasā — easily; uttīrya — having crossed over; manah-ratha — of his desires (to perform Vedic sacrifices); mahā — great; arnavam — the ocean; suhrit — by his well-wishers; vritah — surrounded; prīta — pleased; manāh — in his mind; nandam — to Nanda; āha — he spoke; kare — his hand; spriśan — touching.

TRANSLATION

Having so easily crossed over the vast ocean of his ambition, Vasudeva felt fully satisfied. In the company of his many well-wishers, he took Nanda by the hand and addressed him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 61

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.61

śrī-vasudeva uvāca

bhrātar īśa-kritah pāśo

nrinām yah sneha-samjñitah

tam dustyajam aham manye

śūrānām api yoginām

SYNONYMS

śrī-vasudevah uvāca — Śrī Vasudeva said; bhrātah — O brother; īśa — by the Supreme Lord; kritah — made; pāśah — the noose; nrinām — of men; yah — which; sneha — affection; samjñitah — named; tam — it; dustyajam — difficult to free oneself from; aham — I; manye — think; śūrānām — for heroes; api — even; yoginām — and for yogīs.

TRANSLATION

Śrī Vasudeva said: My dear brother, God Himself has tied the knot called affection, which tightly binds human beings together. It seems to me that even great heroes and mystics find it very difficult to free themselves from it.

PURPORT

Heroic leaders of men try to transcend their petty attachments by force of will, while introspective yogīs pursue knowledge for the same purpose. But the Lord's illusory energy, Māyā, is much stronger than any conditioned soul. Only by taking shelter of Krishna, the Lord of Māyā, can one become immune to her influence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 62

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.62

asmāsv apratikalpeyam

yat kritājñeshu sattamaih

maitry arpitāphalā cāpi

na nivarteta karhicit

SYNONYMS

asmāsu — to us; apratikalpā — incomparable; iyam — this; yat — since; krita-ajñeshu — who are oblivious of the mercy that has been shown them; sat-tamaih — by those who are most saintly; maitrī — friendship; arpitā — offered; aphalā — unreciprocated; ca api — even though; na nivarteta — it does not cease; karhicit — ever.

TRANSLATION

Indeed, the Supreme Lord must have created the bonds of affection, for such exalted saints as you have never stopped showing matchless friendship toward us ingrates, although it has never been properly reciprocated.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 63

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.63

prāg akalpāc ca kuśalam

bhrātar vo nācarāma hi

adhunā śrī-madāndhākshā

na paśyāmah purah satah

SYNONYMS

prāk — previously; akalpāt — because of incapacity; ca — and; kuśalam — welfare; bhrātah — O brother; vah — your; na ācarāma — we did not carry out; hi — indeed; adhunā — now; śrī — with opulence; mada — due to the intoxication; andha — blinded; akshāh — whose eyes; na paśyāmah — we fail to see; purah — in front; satah — present.

TRANSLATION

Previously, dear brother, we did nothing to benefit you because we were unable to, yet even now that you are present before us, our eyes are so blinded by the intoxication of material good fortune that we continue to ignore you.

PURPORT

While living under the tyranny of Kamsa, Vasudeva was unable to do anything to help Nanda and his subjects defend themselves against the many demons sent from Mathurā to kill Krishna and Balarāma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 64

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.64

mā rājya-śrīr abhūt pumsah

śreyas-kāmasya māna-da

sva-janān uta bandhūn vā

na paśyati yayāndha-drik

SYNONYMS

mā — may not; rājya — royal; śrīh — fortune; abhūt — arise; pumsah — for a person; śreyah — the real benefit of life; kāmasya — who desires; māna-da — O giver of respect; sva-janān — his kinsmen; uta — even; bandhūn — his friends; vā — or; na paśyati — he does not see; yayā — by which (opulence); andha — blinded; drik — whose vision.

TRANSLATION

O most respectful one, may a person who wants the highest benefit in life never gain kingly opulence, for it leaves him blind to the needs of his own family and friends.

PURPORT

It is, of course, out of his deep humility that Vasudeva is berating himself, but his condemnation of opulence is in general valid. Earlier in this canto Nārada Muni delivered a stinging criticism of Nalakūvara and Manigrīva, two wealthy sons of Kuvera, the treasurer of heaven. Intoxicated by both pride and liquor, the two had failed to offer proper respects to Nārada when he happened upon them as they sported naked in the Mandākinī River with some young women. Seeing them in their shameful condition, Nārada said,

na hy anyo jushato joshyān

buddhi-bhramśo rajo-gunah

śrī-madād ābhijātyādir

yatra strī dyūtam āsavah

"Among all the attractions of material enjoyment, the attraction of riches bewilders one's intelligence more than having beautiful bodily features, taking birth in an aristocratic family, and being learned. When one is uneducated but falsely puffed up by wealth, the result is that one engages his wealth in enjoying wine, women and gambling." (Bhāg. 10.10.8)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 65

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.65

śrī-śuka uvāca

evam sauhrida-śaithilya-

citta ānakadundubhih

ruroda tat-kritām maitrīm

smarann aśru-vilocanah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; evam — thus; sauhrida — by intimate sympathy; śaithilya — made soft; cittah — whose heart; ānakadundubhih — Vasudeva; ruroda — cried; tat — by him (Nanda); kritām — done; maitrīm — the acts of friendship; smaran — remembering; aśru — tears; vilocanah — in whose eyes.

TRANSLATION

Śrī Śukadeva Gosvāmī said: His heart softened by feelings of intimate sympathy, Vasudeva wept. His eyes brimmed with tears as he remembered the friendship Nanda had shown him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 66

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.66

nandas tu sakhyuh priya-krit

premnā govinda-rāmayoh

adya śva iti māsāms trīn

yadubhir mānito 'vasat

SYNONYMS

nandah — Nanda; tu — and; sakhyuh — to his friend; priya — affection; krit — who showed; premnā — out of his love; govinda-rāmayoh — for Krishna and Balarāma; adya — (I will go later) today; śvah — (I will go) tomorrow; iti — thus saying; māsān — months; trīn — three; yadubhih — by the Yadus; mānitah — honored; avasat — he remained.

TRANSLATION

And on his part, Nanda was also full of affection for his friend Vasudeva. Thus during the following days Nanda would repeatedly announce, "I will be leaving later today" and "I will be leaving tomorrow." But out of love for Krishna and Balarāma he remained there for three more months, honored by all the Yadus.

PURPORT

After settling that he would leave first thing in the morning, Nanda would then decide, "I'll go later today," and then, when the afternoon came, he would say, "I'll just stay until tomorrow." Śrīla Viśvanātha Cakravartī suggests one possible reason for his procrastination: Nanda secretly intended to bring Krishna back with him to Vraja but did not want to break Vasudeva's heart. Thus his indecision continued for three months.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verses 67-68

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.67-68

tatah kāmaih pūryamānah

sa-vrajah saha-bāndhavah

parārdhyābharana-kshauma-

nānānarghya-paricchadaih

vasudevograsenābhyām

krishnoddhava-balādibhih

dattam ādāya pāribarham

yāpito yadubhir yayau

SYNONYMS

tatah — then; kāmaih — with desirable objects; pūryamānah — satiated; sa-vrajah — with the people of Vraja; saha-bāndhavah — with his family members; para — extremely; ardhya — valuable; ābharana — with ornaments; kshauma — fine linen; nānā — various; anarghya — priceless; paricchadaih — and household furnishings; vasudeva-ugrasenābhyām — by Vasudeva and Ugrasena; krishna-uddhava-bala-ādibhih — and by Krishna, Uddhava, Balarāma and others; dattam — given; ādāya — taking; pāribarham — the gifts; yāpitah — seen off; yadubhih — by the Yadus; yayau — he departed.

TRANSLATION

Then, after Vasudeva, Ugrasena, Krishna, Uddhava, Balarāma and others had fulfilled his desires and presented him with precious ornaments, fine linen and varieties of priceless household furnishings, Nanda Mahārāja accepted all these gifts and took his leave. Seen off by all the Yadus, he departed with his family members and the residents of Vraja.

PURPORT

According to Śrīla Viśvanātha Cakravartī, at the end of the three months Mahārāja Nanda approached Krishna and told Him, "My dear son, for one drop of perspiration from Your divine face I am ready to give up countless lives. Let us leave now for Vraja; I cannot spend any more time here." Then he went to Vasudeva and told him, "My dear friend, please send Krishna to Vraja," and of King Ugrasena he requested, "Please order my friend to do this. If you refuse, I will have to drown myself here in Lord Paraśurāma's lake. Just watch, if you do not believe me! We people of Vraja came to this holy place not to gain some piety on the occasion of the solar eclipse, but to get Krishna back or die." Hearing these desperate words from Nanda, Vasudeva and the others tried to pacify him with valuable gifts.

Well-versed in the arts of diplomacy, Vasudeva consulted with his most trustworthy advisors and then satisfied Śrī Nanda by telling him, "My dearest friend, O King of Vraja, it is of course true that none of you can live without Krishna. And how can we allow you to kill yourselves? Therefore, by all means I must send Krishna back to Vraja. I will do so right after we accompany Him and His relatives and friends — among them many helpless women — back to Dvārakā. Then, the very next day, without trying to obstruct Him in any way, I will let Him leave for Vraja at an auspicious time of the day. This I swear to you a thousand times over. After all, how can we who came here with Krishna go home without Him? What will people say about us? You are a great scholar in all matters, so please forgive me for making this request of you."

Next Ugrasena addressed Nanda Mahārāja: "My dear master of Vraja, I bear witness to Vasudeva's statement and take this solemn vow: I will send Krishna back to Vraja even if I have to do it by force."

Then Lord Krishna, joined by Uddhava and Balarāma, spoke to Nanda in private. He said, "Dear father, if I go directly to Vraja today, leaving aside all these Vrishnis, they will die from the pain of separation from Me. Then many thousands of enemies more powerful than even Keśī and Arishta will come to annihilate all these kings.

"Since I am omniscient, I know what is inevitably going to happen to Me. Listen and I will describe it to you. After returning to Dvārakā, I will receive an invitation from Yudhishthira and will go to Indraprastha to participate in his Rājasūya sacrifice. There I will kill Śiśupāla, after which I will again return to Dvārakā and kill Śālva. Next I will travel to a place just south of Mathurā to save you by killing Dantavakra. I will then go back to Vraja, see all My old friends and again sit in your lap with great pleasure. Indeed, with great happiness I will spend the rest of My life with you. God has written this fate on My forehead, and it has been written on your foreheads that until the day I return you must tolerate separation from Me. Neither of our destinies can possibly be changed, so please find the courage to leave Me here for now and go home to Vraja.

"And if, in the meantime, you, My dear parents, and you, My beloved friends, are distressed by the unavoidable fate written on our foreheads, then whenever you wish to feed Me some delicacy or play some game with Me or simply see Me, just close your eyes and I will appear before you to turn your torment into sky-flowers and fulfill all your desires. I promise you this, and the young friends of Mine whose lives I saved in a forest fire can vouch for it."

Convinced by all these arguments that his son's happiness was of prime importance, Nanda accepted the gifts offered him and took his leave, accompanied by the Yadus' large army.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 69

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.69

nando gopās' ca gopyaś ca

govinda-caranāmbuje

manah kshiptam punar hartum

anīśā mathurām yayuh

SYNONYMS

nandah — Nanda; gopāh — the cowherd men; ca — and; gopyah — the cowherd women; ca — also; govinda — of Krishna; carana-ambuje — at the lotus feet; manah — their minds; kshiptam — cast; punah — again; hartum — to remove; anīśāh — incapable; mathurām — to Mathurā; yayuh — they went.

TRANSLATION

Unable to withdraw their minds from Lord Govinda's lotus feet, where they had surrendered them, Nanda and the cowherd men and women returned to Mathurā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 7

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.7

tān ānarcur yathā sarve

saha-rāmo 'cyuto 'rcayat

svāgatāsana-pādyārghya-

mālya-dhūpānulepanaih

SYNONYMS

tān — them; ānarcuh — they worshiped; yathā — properly; sarve — all of them; saha-rāma — including Lord Balarāma; acyutah — and Lord Krishna; arcayat — worshiped them; sv-āgata — with greetings; āsana — sitting places; pādya — water to wash the feet; arghya — water to drink; mālya — flower garlands; dhūpa — incense; anulepanaih — and sandalwood paste.

TRANSLATION

Lord Krishna, Lord Balarāma and the other kings and leaders properly worshiped the sages by offering them words of greeting, sitting places, water for washing their feet, drinking water, flower garlands, incense and sandalwood paste.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 70

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.70

bandhushu pratiyāteshu

vrishnayah krishna-devatāh

vīkshya prāvrisham āsannād

yayur dvāravatīm punah

SYNONYMS

bandhushu — their relatives; pratiyāteshu — having departed; vrishnayah — the Vrishnis; krishna-devatāh — whose worshipable Deity was Krishna; vīkshya — seeing; prāvrisham — the rainy season; āsannāt — imminent; yayuh — went; dvāravatīm — to Dvārakā; punah — again.

TRANSLATION

Their relatives having thus departed, and seeing that the rainy season was approaching, the Vrishnis, whose only Lord was Krishna, went back to Dvārakā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 71

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.71

janebhyah kathayām cakrur

yadu-deva-mahotsavam

yad āsīt tīrtha-yātrāyām

suhrit-sandarśanādikam

SYNONYMS

janebhyah — to the people; kathayām cakruh — they related; yadu-deva — of the lord of the Yadus, Vasudeva; mahā-utsavam — the great festivity; yat — what; āsīt — occurred; tīrtha-yātrāyām — during their pilgrimage; suhrit — of their well-wishing friends; sandarśana — the seeing; ādikam — and so on.

TRANSLATION

They told the people of the city about the festive sacrifices performed by Vasudeva, lord of the Yadus, and about everything else that had happened during their pilgrimage, especially how they had met with all their loved ones.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Eighty-fourth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Sages' Teachings at Kurukshetra."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 8

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.8

uvāca sukham āsīnān

bhagavān dharma-gup-tanuh

sadasas tasya mahato

yata-vāco 'nuśrinvatah

SYNONYMS

uvāca — said; sukham — comfortably; āsīnān — to them who were seated; bhagavān — the Supreme Lord; dharma — of religion; gup — the means of protection; tanuh — whose body; sadasah — in the assembly; tasya — that; mahatah — to the great souls; yata — subdued; vācah — whose speech; anuśrinvatah — as they listened carefully.

TRANSLATION

After the sages were comfortably seated, the Supreme Lord Krishna, whose transcendental body protects religious principles, addressed them in the midst of that great assembly. Everyone listened silently with rapt attention.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84 Verse 9

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84.9

śrī-bhagavān uvāca

aho vayam janma-bhrito

labdham kārtsnyena tat-phalam

devānām api dushprāpam

yad yogeśvara-darśanam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; aho — ah; vayam — we; janma-bhritah — having taken birth successfully; labdham — obtained; kārtsnyena — altogether; tat — of it (one's birth); phalam — the fruit; devānām — for demigods; api — even; dushprāpam — rarely obtained; yat — which; yoga-īśvara — of masters of yoga; darśanam — the sight.

TRANSLATION

The Supreme Lord said: Now our lives are indeed successful, for we have obtained life's ultimate goal: the audience of great yoga masters, which even demigods only rarely obtain.

PURPORT

Despite the great privileges the demigods enjoy as administrators of the universe, they rarely see such sages as Nārada and Vyāsadeva. How much rarer, then, must it be for earthly kings and mere cowherds to see them. Here Lord Krishna, identifying Himself with all the kings and others who had assembled at Samanta-pañcaka, speaks on their behalf.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 84

Canto 10: The Summum Bonum Chapter 84: The Sages' Teachings at Kurukshetra

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.84 Summary

This chapter describes the arrival of great sages at Kurukshetra to observe the auspicious occasion of a solar eclipse, the sages' glorification of Lord Krishna, and Vasudeva's enthusiastic performance of sacrifices.

On the occasion of a solar eclipse at Kurukshetra, exalted ladies like Kuntī, Draupadī and Subhadrā got the chance to associate with Lord Krishna's queens. Seeing how much the Lord's consorts loved their husband, the ladies were struck with wonder. As the women talked among themselves, and the men did likewise, great sages headed by Nārada and Vyāsadeva arrived there, desiring to see Lord Krishna. The various kings and other leading personalities who were sitting at their leisure, including the Pāndavas, Krishna and Balarāma, stood up as soon as they saw the sages. The leaders all bowed down to the great souls, inquired about their well-being and worshiped them by offering them sitting places, water and so on. Lord Krishna then said, "Now our lives are successful, for we have obtained the goal of life: the audience of great sages and yoga masters, which even demigods only rarely obtain. The water at a holy place of pilgrimage and the deity forms of the gods can purify one only after a long time, but saintly sages purify just by being seen. Those who identify themselves with their bodies and neglect to honor transcendental sages like you are no better than asses."

After hearing Lord Krishna speak these words in the mood of a mere mortal, the sages remained silent for some time, bewildered. Then they said, "How amazing our Lord is! He covers His true identity with humanlike activities and pretends to be subject to superior control. Surely He has spoken in this way only to enlighten the general populace. Such behavior of His is indeed inconceivable." The sages continued to glorify the Lord as the Supreme Personality of Godhead, the Supersoul, and the friend and worshiper of the brāhmanas.

After the sages had praised Him, Lord Krishna offered them His obeisances, and they begged His permission to return to their hermitages. But just then Vasudeva came forward, bowed to the sages and asked, "What activities can one perform to be freed from the bondage of fruitive work?" The sages replied, "By worshiping the Supreme Lord, Hari, through the performance of Vedic sacrifices, you will become free from the bondage of fruitive work." Vasudeva then requested the sages to act as his priests, and he arranged for Vedic sacrifices to be performed with superexcellent paraphernalia. Afterward, Vasudeva presented the priests with valuable gifts of cows and jewelry, and also with marriageable brāhmana girls. He then performed the ritual bath marking the end of the sacrifice and fed everyone sumptuously, even the village dogs. Next he gave ample gifts to his relatives, the various kings and others, who all took Śrī Krishna's leave and returned to their own homes.

Unable to depart because of his intense affection for his relatives, Nanda Mahārāja remained at Kurukshetra for three months, served with reverence by the Yādavas. On one occasion, Vasudeva began to describe the deep friendship Nanda had shown him, shedding tears openly. At the end of three months, Nanda left for Mathurā with the fond farewells of all the Yādavas. When the Yādavas finally saw that the rainy season was about to begin, they returned to Dvārakā, where they related all that had happened at Kurukshetra to the residents of their capital.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.85 Summary

SB 10.85.1: Śrī Bādarāyani said: One day the two sons of Vasudeva — Sańkarshana and Acyuta — came to pay him respects, bowing down at his feet. Vasudeva greeted Them with great affection and spoke to Them.

SB 10.85.2: Having heard the great sages' words concerning the power of his two sons, and having seen Their valorous deeds, Vasudeva became convinced of Their divinity. Thus, addressing Them by name, he spoke to Them as follows.

SB 10.85.3: [Vasudeva said:] O Krishna, Krishna, best of yogīs, O eternal Sańkarshana! I know that You two are personally the source of universal creation and the ingredients of creation as well.

SB 10.85.4: You are the Supreme Personality of Godhead, who manifest as the Lord of both nature and the creator of nature [Mahā-Vishnu]. Everything that comes into existence, however and whenever it does so, is created within You, by You, from You, for You and in relation to You.

SB 10.85.5: O transcendental Lord, from Yourself You created this entire variegated universe, and then You entered within it in Your personal form as the Supersoul. In this way, O unborn Supreme Soul, as the life force and consciousness of everyone, You maintain the creation.

SB 10.85.6: Whatever potencies the life air and other elements of universal creation exhibit are actually all personal energies of the Supreme Lord, for both life and matter are subordinate to Him and dependent on Him, and also different from one another. Thus everything active in the material world is set into motion by the Supreme Lord.

SB 10.85.7: The glow of the moon, the brilliance of fire, the radiance of the sun, the twinkling of the stars, the flash of lightning, the permanence of mountains and the aroma and sustaining power of the earth — all these are actually You.

SB 10.85.8: My Lord, You are water, and also its taste and and its capacities to quench thirst and sustain life. You exhibit Your potencies through the manifestations of the air as bodily warmth, vitality, mental power, physical strength, endeavor and movement.

SB 10.85.9: You are the directions and their accommodating capacity, the all-pervading ether and the elemental sound residing within it. You are the primeval, unmanifested form of sound; the first syllable, om; and audible speech, by which sound, as words, acquires particular references.

SB 10.85.10: You are the power of the senses to reveal their objects, the senses' presiding demigods, and the sanction these demigods give for sensory activity. You are the capacity of the intelligence for decision-making, and the living being's ability to remember things accurately.

SB 10.85.11: You are false ego in the mode of ignorance, which is the source of the physical elements; false ego in the mode of passion, which is the source of the bodily senses; false ego in the mode of goodness, which is the source of the demigods; and the unmanifest, total material energy, which underlies everything.

SB 10.85.12: You are the one indestructible entity among all the destructible things of this world, like the underlying substance that is seen to remain unchanged while the things made from it undergo transformations.

SB 10.85.13: The modes of material nature — namely goodness, passion and ignorance — together with all their functions, become directly manifest within You, the Supreme Absolute Truth, by the arrangement of Your Yogamāyā.

SB 10.85.14: Thus these created entities, transformations of material nature, do not exist except when material nature manifests them within You, at which time You also manifest within them. But aside from such periods of creation, You stand alone as the transcendental reality.

SB 10.85.15: They are truly ignorant who, while imprisoned within the ceaseless flow of this world's material qualities, fail to know You, the Supreme Soul of all that be, as their ultimate, sublime destination. Because of their ignorance, the entanglement of material work forces such souls to wander in the cycle of birth and death.

SB 10.85.16: By good fortune a soul may obtain a healthy human life — an opportunity rarely achieved. But if he is nonetheless deluded about what is best for him, O Lord, Your illusory Māyā will cause him to waste his entire life.

SB 10.85.17: You keep this whole world bound up by the ropes of affection, and thus when people consider their material bodies, they think, "This is me," and when they consider their progeny and other relations, they think, "These are mine."

SB 10.85.18: You are not our sons but the very Lords of both material nature and its creator [Mahā-Vishnu]. As You Yourself have told us, You have descended to rid the earth of the rulers who are a heavy burden upon her.

SB 10.85.19: Therefore, O friend of the distressed, I now approach Your lotus feet for shelter — the same lotus feet that dispel all fear of worldly existence for those who have surrendered to them. Enough! Enough with hankering for sense enjoyment, which makes me identify with this mortal body and think of You, the Supreme, as my child.

SB 10.85.20: Indeed, while still in the maternity room You told us that You, the unborn Lord, had already been born several times as our son in previous ages. After manifesting each of these transcendental bodies to protect Your own principles of religion, You then made them unmanifest, thus appearing and disappearing like a cloud. O supremely glorified, all-pervading Lord, who can understand the mystic, deluding potency of Your opulent expansions?

SB 10.85.21: Śukadeva Gosvāmī said: Having heard His father's words, the Supreme Lord, leader of the Sātvatas, replied in a gentle voice as He bowed His head in humility and smiled.

SB 10.85.22: The Supreme Lord said: My dear father, I consider your statements appropriate, since you have explained the various categories of existence by referring to Us, your sons.

SB 10.85.23: Not only I, but also you, along with My respected brother and these residents of Dvārakā, should all be considered in this same philosophical light, O best of the Yadus. Indeed, we should include all that exists, both moving and nonmoving.

SB 10.85.24: The supreme spirit, Paramātmā, is indeed one. He is self-luminous and eternal, transcendental and devoid of material qualities. But through the agency of the very modes He has created, the one Supreme Truth manifests as many among the expansions of those modes.

SB 10.85.25: The elements of ether, air, fire, water and earth become visible, invisible, minute or extensive as they manifest in various objects. Similarly, the Paramātmā, though one, appears to become many.

SB 10.85.26: Śukadeva Gosvāmī said: O King, hearing these instructions spoken to him by the Supreme Lord, Vasudeva became freed from all ideas of duality. Satisfied at heart, he remained silent.

SB 10.85.27-28: At that time, O best of the Kurus, the universally worshiped Devakī took the opportunity to address her two sons, Krishna and Balarāma. Previously she had heard with astonishment that They had brought Their spiritual master's son back from death. Now, thinking of her own sons who had been murdered by Kamsa, she felt great sorrow, and thus with tear-filled eyes she beseeched Krishna and Balarāma.

SB 10.85.29: Śrī Devakī said: O Rāma, Rāma, immeasurable Supreme Soul! O Krishna, Lord of all masters of yoga! I know that You are the ultimate rulers of all universal creators, the primeval Personalities of Godhead.

SB 10.85.30: Taking birth from me, You have now descended to this world in order to kill those kings whose good qualities have been destroyed by the present age, and who thus defy the authority of revealed scriptures and burden the earth.

SB 10.85.31: O Soul of all that be, the creation, maintenance and destruction of the universe are all carried out by a fraction of an expansion of an expansion of Your expansion. Today I have come to take shelter of You, the Supreme Lord.

SB 10.85.32-33: It is said that when Your spiritual master ordered You to retrieve his long-dead son, You brought him back from the forefathers' abode as a token of remuneration for Your guru's mercy. Please fulfill my desire in the same way, O supreme masters of all yoga masters. Please bring back my sons who were killed by the King of Bhoja, so that I may see them once again.

SB 10.85.34: The sage Śukadeva said: Thus entreated by Their mother, O Bhārata, Balarāma and Krishna employed Their mystic Yogamāyā potency and entered the region of Sutala.

SB 10.85.35: When the King of the Daityas, Bali Mahārāja, noticed the arrival of the two Lords, his heart overflowed with joy, since he knew Them to be the Supreme Soul and worshipable Deity of the entire universe, and especially of himself. He immediately stood up and then bowed down to offer respects, along with his entire entourage.

SB 10.85.36: Bali took pleasure in offering Them elevated seats. After They sat down, he washed the feet of the two Supreme Personalities. Then he took that water, which purifies the whole world even up to Lord Brahmā, and poured it upon himself and his followers.

SB 10.85.37: He worshiped Them with all the riches at his disposal — priceless clothing, ornaments, fragrant sandalwood paste, betel nut, lamps, sumptuous food and so on. Thus he offered Them all his family's wealth, and also his own self.

SB 10.85.38: Taking hold of the Lords' lotus feet again and again, Bali, the conqueror of Indra's army, spoke from his heart, which was melting out of his intense love. O King, as tears of ecstasy filled his eyes and the hair on his limbs stood on end, he began to speak with faltering words.

SB 10.85.39: King Bali said: Obeisances to the unlimited Lord, Ananta, the greatest of all beings. And obeisances to Lord Krishna, the creator of the universe, who appears as the impersonal Absolute and the Supersoul in order to disseminate the principles of sāńkhya and yoga.

SB 10.85.40: Seeing You Lords is a rare achievement for most living beings. But even persons like us, situated in the modes of passion and ignorance, can easily see You when You reveal Yourself by Your own sweet will.

SB 10.85.41-43: Many who had been constantly absorbed in enmity toward You ultimately became attracted to You, who are the direct embodiment of transcendental goodness and whose divine form comprises the revealed scriptures. These reformed enemies include Daityas, Dānavas, Gandharvas, Siddhas, Vidyādharas, Cāranas, Yakshas, Rākshasas, Piśācas, Bhūtas, Pramathas and Nāyakas, and also ourselves and many others like us. Some of us have become attracted to You because of exceptional hatred, while others have become attracted because of their mood of devotion based on lust. But the demigods and others infatuated by material goodness feel no such attraction for You.

SB 10.85.44: What to speak of ourselves, O Lord of all perfect yogīs, even the greatest mystics do not know what Your spiritual power of delusion is or how it acts.

SB 10.85.45: Please be merciful to me so I may get out of the blind well of family life — my false home — and find the true shelter of Your lotus feet, which selfless sages always seek. Then, either alone or in the company of great saints, who are the friends of everyone, I may wander freely, finding life's necessities at the feet of the universally charitable trees.

SB 10.85.46: O Lord of all subordinate creatures, please tell us what to do and thus free us of all sin. One who faithfully executes Your command, O master, is no longer obliged to follow the ordinary Vedic rites.

SB 10.85.47: The Supreme Lord said: During the age of the first Manu, the sage Marīci had six sons by his wife Ūrnā. They were all exalted demigods, but once they laughed at Lord Brahmā when they saw him preparing to have sex with his own daughter.

SB 10.85.48-49: Because of that improper act, they immediately entered a demoniac form of life, and thus they took birth as sons of Hiranyakaśipu. The goddess Yogamāyā then took them away from Hiranyakaśipu, and they were born again from Devakī's womb. After this, O King, Kamsa murdered them. Devakī still laments for them, thinking of them as her sons. These same sons of Marīci are now living here with you.

SB 10.85.50: We wish to take them from this place to dispel their mother's sorrow. Then, released from their curse and free from all suffering, they will return to their home in heaven.

SB 10.85.51: By My grace these six — Smara, Udgītha, Parishvańga, Patańga, Kshudrabhrit and Ghrinī — will return to the abode of pure saints.

SB 10.85.52: [Śukadeva Gosvāmī continued:] After saying this, Lord Krishna and Lord Balarāma, having been duly worshiped by Bali Mahārāja, took the six sons and returned to Dvārakā, where They presented them to Their mother.

SB 10.85.53: When she saw her lost children, Goddess Devakī felt such affection for them that milk flowed from her breasts. She embraced them and took them onto her lap, smelling their heads again and again.

SB 10.85.54: Lovingly she let her sons drink from her breast, which became wet with milk just by their touch. She was entranced by the same illusory energy of Lord Vishnu that initiates the creation of the universe.

SB 10.85.55-56: By drinking her nectarean milk, the remnants of what Krishna Himself had previously drunk, the six sons touched the transcendental body of the Lord, Nārāyana, and this contact awakened them to their original identities. They bowed down to Govinda, Devakī, their father and Balarāma, and then, as everyone looked on, they left for the abode of the demigods.

SB 10.85.57: Seeing her sons return from death and then depart again, saintly Devakī was struck with wonder, O King. She concluded that this was all simply an illusion created by Krishna.

SB 10.85.58: Śrī Krishna, the Supreme Soul, the Lord of unlimited valor, performed countless pastimes just as amazing as this one, O descendant of Bharata.

SB 10.85.59: Śrī Sūta Gosvāmī said: This pastime enacted by Lord Murāri, whose fame is eternal, totally destroys the sins of the universe and serves as the transcendental ornament for His devotees' ears. Anyone who carefully hears or narrates this pastime, as recounted by the venerable son of Vyāsa, will be able to fix his mind in meditation on the Supreme Lord and attain to the all-auspicious kingdom of God.


Srimad Bhagavatam Canto 10 Chapter 85 Verse 1

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.1

śrī-bādarāyanir uvāca

athaikadātmajau prāptau

krita-pādābhivandanau

vasudevo 'bhinandyāha

prītyā sańkarshanācyutau

SYNONYMS

śrī-bādarāyanih uvāca — Śrī Bādarāyani (Śukadeva Gosvāmī) said; atha — then; ekadā — one day; ātmajau — his two sons; prāptau — came to him; krita — having done; pāda — of his feet; abhivandanau — honoring; vasudevah — Vasudeva; abhinandya — greeting Them; āha — said; prītyā — affectionately; sańkarshana-acyutau — to Balarāma and Krishna.

TRANSLATION

Śrī Bādarāyani said: One day the two sons of Vasudeva — Sańkarshana and Acyuta — came to pay him respects, bowing down at his feet. Vasudeva greeted Them with great affection and spoke to Them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 10

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.10

indriyam tv indriyānām tvam

devāś ca tad-anugrahah

avabodho bhavān buddher

jīvasyānusmritih satī

SYNONYMS

indriyam — the power to illuminate their objects; tu — and; indriyānām — of the senses; tvam — You; devāh — the demigods (who regulate the various senses); ca — and; tat — of them (the demigods); anugrahah — the mercy (by which one's senses can act); avabodhah — the power of decision; bhavān — You; buddheh — of intelligence; jīvasya — of the living entity; anusmritih — the power of recollection; satī — correct.

TRANSLATION

You are the power of the senses to reveal their objects, the senses' presiding demigods, and the sanction these demigods give for sensory activity. You are the capacity of the intelligence for decision-making, and the living being's ability to remember things accurately.

PURPORT

Śrīla Viśvanātha Cakravartī points out that whenever one of the material senses is involved with its object, the presiding demigod of that particular sense organ must give his sanction. Ācārya Viśvanātha Cakravartī explains the word anusmriti in this verse in its higher sense, as one's recognition of himself as an eternal spirit soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 11

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.11

bhūtānām asi bhūtādir

indriyānām ca taijasah

vaikāriko vikalpānām

pradhānam anuśāyinam

SYNONYMS

bhūtānām — of the physical elements; asi — You are; bhūta-ādih — their source, false ego in the mode of ignorance; indriyānām — of the senses; ca — and; taijasah — false ego in the mode of passion; vaikārikah — false ego in the mode of goodness; vikalpānām — of the creative demigods; pradhānam — the unmanifest, total material energy; anuśāyinam — underlying.

TRANSLATION

You are false ego in the mode of ignorance, which is the source of the physical elements; false ego in the mode of passion, which is the source of the bodily senses; false ego in the mode of goodness, which is the source of the demigods; and the unmanifest, total material energy, which underlies everything.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 12

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.12

naśvareshv iha bhāveshu

tad asi tvam anaśvaram

yathā dravya-vikāreshu

dravya-mātram nirūpitam

SYNONYMS

naśvareshu — subject to destruction; iha — in this world; bhāveshu — among entities; tat — that; asi — are; tvam — You; anaśvaram — the indestructible; yathā — just as; dravya — of a substance; vikāreshu — among the transformations; dravya-mātram — the substance itself; nirūpitam — ascertained.

TRANSLATION

You are the one indestructible entity among all the destructible things of this world, like the underlying substance that is seen to remain unchanged while the things made from it undergo transformations.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 13

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.13

sattvam rajas tama iti

gunās tad-vrittayaś ca yāh

tvayy addhā brahmani pare

kalpitā yoga-māyayā

SYNONYMS

sattvam rajah tamah iti — known as goodness, passion and ignorance; gunāh — the modes of material nature; tat — their; vrittayah — functions; ca — and; yāh — which; tvayi — within You; addhāh — manifestly; brahmani — within the Absolute Truth; pare — supreme; kalpitāh — arranged; yoga-māyayā — by Yogamāyā (the internal potency of the Supreme Lord that facilitates His pastimes).

TRANSLATION

The modes of material nature — namely goodness, passion and ignorance — together with all their functions, become directly manifest within You, the Supreme Absolute Truth, by the arrangement of Your Yogamāyā.

PURPORT

Vasudeva's description of how the Supreme Lord expands Himself into the products of the three material modes may possibly be misunderstood to imply that He is touched by the modes, or even that He is subject to destruction. To negate these misunderstandings, Vasudeva states here that the three modes and their products function by the arrangement of the Lord's creative energy, Yogamāyā, who is always completely under His control. Thus the Lord is never tainted in the least by any material contact.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 14

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.14

tasmān na santy amī bhāvā

yarhi tvayi vikalpitāh

tvam cāmīshu vikāreshu

hy anyadāvyāvahārikah

SYNONYMS

tasmāt — therefore; na — not; santi — exist; amī — these; bhāvāh — entities; yarhi — when; tvayi — within You; vikalpitāh — arranged; tvam — You; ca — also; amīshu — within these; vikāreshu — products of creation; hi — indeed; anyadā — at any other time; avyāvahārikah — nonmaterial.

TRANSLATION

Thus these created entities, transformations of material nature, do not exist except when material nature manifests them within You, at which time You also manifest within them. But aside from such periods of creation, You stand alone as the transcendental reality.

PURPORT

When the universe is wound up at the time of its periodic annihilation, all the inert objects and bodies of living beings that hitherto were manifested by the Lord's Māyā become disconnected from His sight. Then, since He maintains no association with them during the period of universal dissolution, they in fact no longer exist. In other words, material manifestations have real, functioning existence only when the Lord turns His attention to the creation and maintenance of the material cosmos. The Lord is never "within" these objects in any material sense, but He does mercifully pervade them all as the impersonal Brahman, and as the Paramātmā He enters within every atom and also accompanies the jīva souls in their individual embodiments. As the Lord describes in His own words in the verses of Bhagavad-gītā (9.4-5):

mayā tatam idam sarvam

jagad avyakta-mūrtinā

mat-sthāni sarva-bhūtāni

na cāham teshv avasthitah

na ca mat-sthāni bhūtāni

paśya me yogam aiśvaram

bhūta-bhrin na ca bhūta-stho

mamātmā bhūta-bhāvanah

"By Me, in My unmanifest form, this entire universe is pervaded. All beings are in Me, but I am not in them. And yet everything that is created does not rest in Me. Behold My mystic opulence! Although I am the maintainer of all living entities and although I am everywhere, I am not part of this cosmic manifestation, for My Self is the very source of creation."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 15

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.15

guna-pravāha etasminn

abudhās tv akhilātmanah

gatim sūkshmām abodhena

samsarantīha karmabhih

SYNONYMS

guna — of the material modes; pravāhe — in the flow; etasmin — this; abudhāh — those who are ignorant; tu — but; akhila — of everything; ātmanah — of the Soul; gatim — the destination; sūkshmām — sublime; abodhena — because of their lack of understanding; samsaranti — they move through the cycle of birth and death; iha — in this world; karmabhih — forced by their material activities.

TRANSLATION

They are truly ignorant who, while imprisoned within the ceaseless flow of this world's material qualities, fail to know You, the Supreme Soul of all that be, as their ultimate, sublime destination. Because of their ignorance, the entanglement of material work forces such souls to wander in the cycle of birth and death.

PURPORT

A soul who forgets his true identity as a servant of God is sent to this world to be imprisoned in a succession of material bodies. Wrongly identifying himself with these bodies, such a conditioned soul suffers the consequent distress of karmic action and reaction. Vasudeva, as a compassionate Vaishnava, laments for the suffering conditioned souls, whose unhappiness, the result of ignorance, can be remedied by knowledge of the principles of devotional service to Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 16

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.16

yadricchayā nritām prāpya

su-kalpām iha durlabhām

svārthe pramattasya vayo

gatam tvan-māyayeśvara

SYNONYMS

yadricchayā — somehow or other; nritām — human status; prāpya — obtaining; su-kalpām — fit; iha — in this life; durlabhām — difficult to achieve; sva — his own; arthe — about the welfare; pramattasya — of one who is confused; vayah — the span of life; gatam — spent; tvat — Your; māyayā — by the illusory energy; īśvara — O Lord.

TRANSLATION

By good fortune a soul may obtain a healthy human life — an opportunity rarely achieved. But if he is nonetheless deluded about what is best for him, O Lord, Your illusory Māyā will cause him to waste his entire life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 17

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.17

asāv aham mamaivaite

dehe cāsyānvayādishu

sneha-pāśair nibadhnāti

bhavān sarvam idam jagat

SYNONYMS

asau — this; aham — I; mama — mine; eva — indeed; ete — these; dehe — in connection with one's body; ca — and; asya — of it; anvaya-ādishu — and in connection with progeny and other related things; sneha — of affection; pāśaih — with the ropes; nibadhnāti — tie up; bhavān — You; sarvam — all; idam — this; jagat — world.

TRANSLATION

You keep this whole world bound up by the ropes of affection, and thus when people consider their material bodies, they think, "This is me," and when they consider their progeny and other relations, they think, "These are mine."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 18

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.18

yuvām na nah sutau sākshāt

pradhāna-purusheśvarau

bhū-bhāra-kshatra-kshapana

avatīrnau tathāttha ha

SYNONYMS

yuvām — You two; na — not; nah — our; sutau — sons; sākshāt — directly; pradhāna-purusha — of nature and its creator (Mahā-Vishnu); īśvarau — the supreme controllers; bhū — of the earth; bhāra — the burden; kshatra — royalty; kshapane — for eradicating; avatīrnau — descended; tathā — so; āttha — You have said; ha — indeed.

TRANSLATION

You are not our sons but the very Lords of both material nature and its creator [Mahā-Vishnu]. As You Yourself have told us, You have descended to rid the earth of the rulers who are a heavy burden upon her.

PURPORT

According to Śrīla Viśvanātha Cakravartī, in this verse Vasudeva offers himself and his wife as excellent examples of those who are materially deluded. Although at the time of His birth in Kamsa's prison Lord Krishna told Vasudeva and Devakī that His mission was to rid the earth of unwanted kshatriyas, still His two parents could not avoid thinking of Him as their helpless son who needed protection from King Kamsa. In reality, of course, both Vasudeva and Devakī were participating in the divine pastime of the Lord's birth under the perfect direction of His internal energy; only out of transcendental humility does Vasudeva criticize himself in this way.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 19

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.19

tat te gato 'smy aranam adya padāravindam

āpanna-samsriti-bhayāpaham ārta-bandho

etāvatālam alam indriya-lālasena

martyātma-drik tvayi pare yad apatya-buddhih

SYNONYMS

tat — therefore; te — Your; gatah — come; asmi — I am; aranam — for shelter; adya — today; pāda-aravindam — to the lotus feet; āpanna — for those who have surrendered; samsriti — of material entanglement; bhaya — the fear; apaham — which remove; ārta — of the distressed; bandho — O friend; etāvatā — this much; alam alam — enough, enough; indriya — for sense enjoyment; lālasena — with hankering; martya — as mortal (the material body); ātma — myself; drik — whose seeing; tvayi — toward You; pare — the Supreme; yat — because of which (hankering); apatya — (of Your being my) child; buddhih — the mentality.

TRANSLATION

Therefore, O friend of the distressed, I now approach Your lotus feet for shelter — the same lotus feet that dispel all fear of worldly existence for those who have surrendered to them. Enough! Enough with hankering for sense enjoyment, which makes me identify with this mortal body and think of You, the Supreme, as my child.

PURPORT

Śrīla Jīva Gosvāmī suggests that Vasudeva condemns himself here for thinking of trying to gain special opulences because he is the father of the Supreme Lord. Thus Vasudeva contrasts himself with Nanda, the King of Vraja, who was satisfied with pure love of God and nothing else.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 2

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.2

munīnām sa vacah śrutvā

putrayor dhāma-sūcakam

tad-vīryair jāta-viśrambhah

paribhāshyābhyabhāshata

SYNONYMS

munīnām — of the sages; sah — he; vacah — the words; śrutvā — having heard; putrayoh — of his two sons; dhāma — the power; sūcakam — which referred to; tat — Their; vīryaih — because of the valorous deeds; jāta — having developed; visrambhah — conviction; paribhāshya — addressing Them by name; abhyabhāshata — he told Them.

TRANSLATION

Having heard the great sages' words concerning the power of his two sons, and having seen Their valorous deeds, Vasudeva became convinced of Their divinity. Thus, addressing Them by name, he spoke to Them as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 20

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.20

sūtī-grihe nanu jagāda bhavān ajo nau

sañjajña ity anu-yugam nija-dharma-guptyai

nānā-tanūr gagana-vad vidadhaj jahāsi

ko veda bhūmna uru-gāya vibhūti-māyām

SYNONYMS

sūtī-grihe — in the maternity room; nanu — indeed; jagāda — said; bhavān — You; ajah — the unborn Lord; nau — to us; sañjajñe — You have taken birth; iti — thus; anu-yugam — in one age after another; nija — Your own; dharma — the principles of religion; guptyai — to protect; nānā — various; tanūh — divine bodies; gagana-vat — like a cloud; vidadhat — assuming; jahāsi — You make unmanifest; kah — who; veda — can understand; bhūmnah — of the all-pervading Supreme Lord; uru-gāya — O You who are greatly glorified; vibhūti — of the opulent expansions; māyām — the mystic, deluding potency.

TRANSLATION

Indeed, while still in the maternity room You told us that You, the unborn Lord, had already been born several times as our son in previous ages. After manifesting each of these transcendental bodies to protect Your own principles of religion, You then made them unmanifest, thus appearing and disappearing like a cloud. O supremely glorified, all-pervading Lord, who can understand the mystic, deluding potency of Your opulent expansions?

PURPORT

Lord Krishna was first born to Vasudeva and Devakī in their previous lives as Sutapā and Priśni. Later they again became His parents as Kaśyapa and Aditi. This, then, was the third time He had appeared as their son.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 21

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.21

śrī-śuka uvāca

ākarnyettham pitur vākyam

bhagavān sātvatarshabhah

pratyāha praśrayānamrah

prahasan ślakshnayā girā

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; ākarnya — hearing; ittham — in this manner; pituh — of His father; vākyam — the statements; bhagavān — the Supreme Lord; sātvata-rishabhah — best of the Yadus; pratyāha — replied; praśraya — with humility; ānamrah — bowing (His head); prahasan — smiling broadly; ślakshnayā — gentle; girā — with a voice.

TRANSLATION

Śukadeva Gosvāmī said: Having heard His father's words, the Supreme Lord, leader of the Sātvatas, replied in a gentle voice as He bowed His head in humility and smiled.

PURPORT

Śrīla Jīva Gosvāmī describes what Lord Krishna thought after hearing His father glorify Him: "Vasudeva has been honored with the eternal role of My father, something even demigods like Brahma cannot aspire for. Therefore he shouldn't be absorbed in thinking of My godly aspects. Moreover, his reverence greatly embarrasses Me. It was to avoid this very situation that, after killing Kamsa, I made a special effort to reinforce their pure parental love for Me and Balarāma. But now, unfortunately, the statements of these sages threaten to revive some of Vasudeva's and Devakī's previous awareness of My majesty."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 22

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.22

śrī-bhagavān uvāca

vaco vah samavetārtham

tātaitad upamanmahe

yan nah putrān samuddiśya

tattva-grāma udāhritah

SYNONYMS

śrī-bhagavān uvāca — the Personality of Godhead said; vacah — words; vah — your; samaveta — appropriate; artham — whose meaning; tāta — O father; etat — these; upamanmahe — I consider; yat — since; nah — Us; putrān — your sons; samuddiśya — by referring to; tattva — of categories of fact; grāmah — the totality; udāhritah — set forth.

TRANSLATION

The Supreme Lord said: My dear father, I consider your statements appropriate, since you have explained the various categories of existence by referring to Us, your sons.

PURPORT

Posing as Vasudeva's dependent son, Lord Krishna expresses gratitude for His father's edifying instructions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 23

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.23

aham yūyam asāv ārya

ime ca dvārakāukasah

sarve 'py evam yadu-śreshtha

vimrigyāh sa-carācaram

SYNONYMS

aham — I; yūyam — you; asau — He; āryah — My respected brother (Balarāma); ime — these; ca — and; dvārakā-okasah — inhabitants of Dvārakā; sarve — all; api — even; evam — in this same way; yadu-śreshtha — O best of the Yadus; vimrigyāh — to be considered; sa — along with; cara — that which moves; acaram — and that which does not move.

TRANSLATION

Not only I, but also you, along with My respected brother and these residents of Dvārakā, should all be considered in this same philosophical light, O best of the Yadus. Indeed, we should include all that exists, both moving and nonmoving.

PURPORT

To protect His parents' intimate relationship with Him, Lord Krishna stresses the oneness of all existence in this statement to His father, Vasudeva. Vasudeva had been reminded of his sons' greatness by hearing the sages gathered at Kurukshetra. But his sense of awe was ruining his intimate parental relationship with Krishna, and therefore Krishna wanted to dispel it.

We should not misunderstand the "oneness" Lord Krishna speaks of here. The subtle words of the Upanishads often mislead impersonalists into believing that all existence is ineffably one, without any variety in the ultimate issue. Some Upanishadic mantras emphasize the sameness of God and His creation, while others speak about their difference. Tat tvam asi śvetaketo ("You are that, O Śvetaketu"), for example, is an abheda-vākya, a mantra affirming that all things are one with God, being His dependent expansions. But the Upanishads also contain many bheda-vākyas, statements that affirm the unique, distinguishing qualities of the Supreme, such as this statement: ka evānyāt kah prānyād yady esha ākāśa ānando na syāt, esha evānandayati. "Who would there be to activate the creation and give life to all beings if this infinite Supreme were not the original enjoyer? Indeed, He alone is the source of all pleasure." (Taittirīya Upanishad. 2.7.1) By the influence of the Supreme Lord's bewildering Māyā, envious impersonalists read the abheda-vākyas literally and accept the bheda-vākyas only in a figurative way. Authoritative Vaishnava commentators, on the other hand, carefully reconcile the apparent contradictions in accordance with the interpretive principles of Vedic Mīmāmsā and the logically established conclusions of Vedānta.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 24

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.24

ātmā hy ekah svayam-jyotir

nityo 'nyo nirguno gunaih

ātma-srishtais tat-kriteshu

bhūteshu bahudheyate

SYNONYMS

ātmā — the Supreme Soul; hi — indeed; ekah — one; svayam-jyotih — self-luminous; nityah — eternal; anyah — distinct (from the material energy); nirgunah — free from material qualities; gunaih — by the modes; ātma — from itself; srishtaih — created; tat — in their; kriteshu — products; bhūteshu — material entities; bahudhā — manifold; īyate — it appears.

TRANSLATION

The supreme spirit, Paramātmā, is indeed one. He is self-luminous and eternal, transcendental and devoid of material qualities. But through the agency of the very modes He has created, the one Supreme Truth manifests as many among the expansions of those modes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 25

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.25

kham vāyur jyotir āpo bhūs

tat-kriteshu yathāśayam

āvis-tiro-'lpa-bhūry eko

nānātvam yāty asāv api

SYNONYMS

kham — ether; vāyuh — air; jyotih — fire; āpah — water; bhūh — earth; tat — their; kriteshu — in the products; yathā-āśayam — according to the particular locations; āvih — manifest; tirah — unmanifest; alpa — small; bhūri — large; ekah — one; nānātvam — the status of being many; yāti — assumes; asau — it; api — also.

TRANSLATION

The elements of ether, air, fire, water and earth become visible, invisible, minute or extensive as they manifest in various objects. Similarly, the Paramātmā, though one, appears to become many.

PURPORT

Śrīla Viśvanātha Cakravartī explains this and the previous verse as follows: The one Paramātmā appears to be many by the influence of the modes of nature that He Himself creates. How is that? Because although in truth the Paramātmā is self-illuminating, eternal, aloof from everything, and free of the modes of nature, when He appears as His manifestations He seems to be just the opposite — a multiplicity of temporary objects saturated with the modes of nature. Just as the elements of ether and so on, when manifesting in pots and other things, seem to appear and disappear, so the Paramātmā seems to appear and disappear in His various manifestations.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 26

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.26

śrī-śuka uvāca

evam bhagavatā rājan

vasudeva udāhritah

śrutvā vinashta-nānā-dhīs

tūshnīm prīta-manā abhūt

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — thus; bhagavatā — by the Supreme Lord; rājan — O King (Parīkshit); vasudevah — Vasudeva; udāhritah — spoken to; śrutvā — hearing; vinashta — destroyed; nānā — dualistic; dhīh — his mentality; tūshnīm — silent; prīta — satisfied; manāh — in his heart; abhūt — he was.

TRANSLATION

Śukadeva Gosvāmī said: O King, hearing these instructions spoken to him by the Supreme Lord, Vasudeva became freed from all ideas of duality. Satisfied at heart, he remained silent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verses 27-28

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.27-28

atha tatra kuru-śreshtha

devakī sarva-devatā

śrutvānītam guroh putram

ātmajābhyām su-vismitā

krishna-rāmau samāśrāvya

putrān kamsa-vihimsitān

smarantī kripanam prāha

vaiklavyād aśru-locanā

SYNONYMS

atha — then; tatra — at that place; kuru-śreshtha — O best of the Kurus; devakī — mother Devakī; sarva — of everyone; devatā — the supremely worshipable goddess; śrutvā — having heard; nītam — brought back; guroh — of Their spiritual master; putram — the son; ātmajābhyām — by her two sons; su — very much; vismitā — amazed; krishna-rāmau — Krishna and Balarāma; samāśrāvya — clearly addressing; putrān — her sons; kamsa-vihimsitān — murdered by Kamsa; smarantī — remembering; kripanam — pitifully; prāha — she spoke; vaiklavyāt — due to her distraught condition; aśru — (filled with) tears; locanā — her eyes.

TRANSLATION

At that time, O best of the Kurus, the universally worshiped Devakī took the opportunity to address her two sons, Krishna and Balarāma. Previously she had heard with astonishment that They had brought Their spiritual master's son back from death. Now, thinking of her own sons who had been murdered by Kamsa, she felt great sorrow, and thus with tear-filled eyes she beseeched Krishna and Balarāma.

PURPORT

Vasudeva's love for Krishna had been disturbed because his awareness of Krishna's opulences conflicted with seeing Him as his son. In a different way, Devakī's love was somewhat distracted by her lamentation for her dead sons. So Krishna arranged to relieve her of the mistaken idea that anyone else but Him was actually her son. Since Devakī is known to be worshiped by all great souls, her show of maternal affection must actually have been an effect of the Lord's Yogamāyā, who increases the pleasure of His pastimes. Thus in Text 54 Devakī will be described as mohitā māyayā vishnoh, "bewildered by the internal energy of Lord Vishnu."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 29

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.29

śrī-devaky uvāca

rāma rāmāprameyātman

krishna yogeśvareśvara

vedāham vām viśva-srijām

īśvarāv ādi-pūrushau

SYNONYMS

śrī-devakī uvāca — Śrī Devakī said; rāma rāma — O Rāma, Rāma; aprameya-ātman — O immeasurable Supersoul; krishna — O Krishna; yoga-īśvara — of the masters of mystic yoga; īśvara — O master; veda — know; aham — I; vām — You both; viśva — of the universe; srijām — of the creators; īśvarau — the Lords; ādi — original; pūrushau — the two Personalities of Godhead.

TRANSLATION

Śrī Devakī said: O Rāma, Rāma, immeasurable Supreme Soul! O Krishna, Lord of all masters of yoga! I know that You are the ultimate rulers of all universal creators, the primeval Personalities of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 3

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.3

krishna krishna mahā-yogin

sańkarshana sanātana

jāne vām asya yat sākshāt

pradhāna-purushau parau

SYNONYMS

krishna krishna — O Krishna, Krishna; mahā-yogin — O greatest yogī; sańkarshana — O Balarāma; sanātana — eternal; jāne — I know; vām — You two; asya — of this (universe); yat — which; sākshāt — directly; pradhāna — the creative principle of nature; purushau — and the creating Personality of Godhead; parau — supreme.

TRANSLATION

[Vasudeva said:] O Krishna, Krishna, best of yogīs, O eternal Sańkarshana! I know that You two are personally the source of universal creation and the ingredients of creation as well.

PURPORT

As taught in the Sāńkhya doctrine of Lord Kapiladeva, pradhāna is the creative energy of the purusha, the Supreme Person. Thus, of these two principles, the pradhāna is the predominated energy, female, incapable of independent action, while the purusha is the absolutely independent, primeval creator and enjoyer. Neither Krishna nor His brother Balarāma belong to the category of subordinate energy; rather, both of Them together are the original purusha, who is always joined by His manifold potencies of pleasure, knowledge and creative emanation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 30

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.30

kala-vidhvasta-sattvānām

rājñām ucchāstra-vartinām

bhūmer bhārāyamānānām

avatīrnau kilādya me

SYNONYMS

kāla — by time; vidhvasta — destroyed; sattvānām — whose good qualities; rājñām — for (killing) the kings; ut-śāstra — outside the scope of scriptural rules; vartinām — who act; bhūmeh — for the earth; bhārāyamānānām — becoming a burden; avatīrnau — (both of You) descended; kila — indeed; adya — now; me — to me.

TRANSLATION

Taking birth from me, You have now descended to this world in order to kill those kings whose good qualities have been destroyed by the present age, and who thus defy the authority of revealed scriptures and burden the earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 31

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.31

yasyāmśāmśāmśa-bhāgena

viśvotpatti-layodayāh

bhavanti kila viśvātmams

tam tvādyāham gatim gatā

SYNONYMS

yasya — whose; amśa — of the expansion; amśa — of the expansion; amśa — of the expansion; bhāgena — by a part; viśva — of the universe; utpatti — the generation; laya — dissolution; udayāh — and prosperity; bhavanti — arise; kila — indeed; viśva-ātman — O Soul of all that be; tat — to Him; tvā — Yourself; adya — today; aham — I; gatim — for shelter; gatā — come.

TRANSLATION

O Soul of all that be, the creation, maintenance and destruction of the universe are all carried out by a fraction of an expansion of an expansion of Your expansion. Today I have come to take shelter of You, the Supreme Lord.

PURPORT

Śrīla Śrīdhara Svāmī explains this verse as follows: The Lord of Vaikuntha, Nārāyana, is but one expansion of Śrī Krishna. Mahā-Vishnu, the first creator, is Lord Nārāyana's expansion. The total material energy emanates from Mahā-Vishnu's glance, and of that total material energy the three modes of nature are divided portions. Thus it is Śrī Krishna, acting through His expansions, who generates, sustains and dissolves the universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verses 32-33

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.32-33

cirān mrita-sutādāne

gurunā kila coditau

āninyathuh pitri-sthānād

gurave guru-dakshinām

tathā me kurutam kāmam

yuvām yogeśvareśvarau

bhoja-rāja-hatān putrān

kāmaye drashtum āhritān

SYNONYMS

cirāt — for a long time; mrita — dead; suta — the son; ādāne — to return; gurunā — by Your spiritual master; kila — it has been heard; coditau — ordered; āninyathuh — You brought him; pitri — of the forefathers; sthānāt — from the place; gurave — to Your spiritual master; guru-dakshinām — as a token of thanksgiving for Your guru's mercy; tathā — in the same way; me — my; kurutam — please fulfill; kāmam — the desire; yuvām — You two; yoga-īśvara — of the masters of yoga; īśvarau — O masters; bhoja-rāja — by the King of Bhoja (Kamsa); hatān — killed; putrān — my sons; kāmaye — I wish; drashtum — to see; āhritān — brought back.

TRANSLATION

It is said that when Your spiritual master ordered You to retrieve his long-dead son, You brought him back from the forefathers' abode as a token of remuneration for Your guru's mercy. Please fulfill my desire in the same way, O supreme masters of all yoga masters. Please bring back my sons who were killed by the King of Bhoja, so that I may see them once again.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 34

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.34

rishir uvāca

evam sañcoditau mātrā

rāmah krishnaś ca bhārata

sutalam samviviśatur

yoga-māyām upāśritau

SYNONYMS

rishih uvāca — the sage (Śrī Śukadeva) said; evam — thus; sañcoditau — urged; mātrā — by Their mother; rāmah — Balarāma; krishnah — Krishna; ca — and; bhārata — O descendant of Bhārata (Parīkshit); sutalam — the subterranean planet of Sutala, ruled by Bali Mahārāja; samviviśatuh — They entered; yoga-māyāyam — Their mystic pastime potency; upāśritau — utilizing.

TRANSLATION

The sage Śukadeva said: Thus entreated by Their mother, O Bhārata, Balarāma and Krishna employed Their mystic Yogamāyā potency and entered the region of Sutala.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 35

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.35

tasmin pravishtāv upalabhya daitya-rād

viśvātma-daivam sutarām tathātmanah

tad-darśanāhlāda-pariplutāśayah

sadyah samutthāya nanāma sānvayah

SYNONYMS

tasmin — there; pravishtau — (the two of Them) entered; upalabhya — noticing; daitya-rāt — the King of the Daityas (Bali); viśva — of the entire universe; ātma — the Soul; daivam — and supreme Deity; sutarām — especially; tathā — also; ātmanah — of himself; tat — Them; darśana — due to seeing; āhlāda — with the joy; paripluta — overwhelmed; āśayah — his heart; sadyah — immediately; samutthāya — standing up; nanāma — he bowed down; sa — together with; anvayah — his entourage.

TRANSLATION

When the King of the Daityas, Bali Mahārāja, noticed the arrival of the two Lords, his heart overflowed with joy, since he knew Them to be the Supreme Soul and worshipable Deity of the entire universe, and especially of himself. He immediately stood up and then bowed down to offer respects, along with his entire entourage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 36

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.36

tayoh samānīya varāsanam mudā

nivishtayos tatra mahātmanos tayoh

dadhāra pādāv avanijya taj jalam

sa-vrinda ā-brahma punad yad ambu ha

SYNONYMS

tayoh — for Them; samānīya — bringing; vara — elevated; āsanam — seats; mudā — happily; nivishtayoh — who took Their seats; tatra — there; mahā-ātmanoh — of the greatest of personalities; tayoh — of Them; dadhāra — he took; pādau — the feet; avanijya — washing; tat — that; jalam — water; sa — together with; vrindah — his followers; ā-brahma — up to Lord Brahmā; punat — purifying; yat — which; ambu — water; ha — indeed.

TRANSLATION

Bali took pleasure in offering Them elevated seats. After They sat down, he washed the feet of the two Supreme Personalities. Then he took that water, which purifies the whole world even up to Lord Brahmā, and poured it upon himself and his followers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 37

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.37

samarhayām āsa sa tau vibhūtibhir

mahārha-vastrābharanānulepanaih

tāmbūla-dīpāmrita-bhakshanādibhih

sva-gotra-vittātma-samarpanena ca

SYNONYMS

samarhayām āsa — worshiped; sah — he; tau — Them; vibhūtibhih — with his riches; mahā-arha — greatly valuable; vastra — with garments; ābharana — ornaments; anulepanaih — and fragrant pastes; tāmbūla — with betel nut; dīpa — lamps; amrita — nectarean; bhakshana — food; ādibhih — and so on; sva — of his; gotra — family; vitta — of the wealth; ātma — and of himself; samarpanena — with the offering; ca — and.

TRANSLATION

He worshiped Them with all the riches at his disposal — priceless clothing, ornaments, fragrant sandalwood paste, betel nut, lamps, sumptuous food and so on. Thus he offered Them all his family's wealth, and also his own self.

PURPORT

Bali Mahārāja's devotional attitude is renowned as the perfect example of complete self-surrender. When Lord Vishnu in the guise of a young brāhmana student approached him for charity, Bali offered all he possessed, and when he had nothing more to offer, he surrendered himself as the Supreme Lord's eternal servant.

There are nine standard processes of devotional service, and the last, ātma-samarpanam, as taught by Bali Daityarāja, is the culmination toward which every endeavor should aim. If one tries to impress the Lord with wealth, power, intelligence and so on but fails to humbly understand oneself to be His servant, one's so-called devotion is only a presumptuous show.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 38

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.38

sa indraseno bhagavat-padāmbujam

bibhran muhuh prema-vibhinnayā dhiyā

uvāca hānanda-jalākulekshanah

prahrishta-romā nripa gadgadāksharam

SYNONYMS

sah — he; indra-senah — Bali, who conquered the army of Indra; bhagavat — of the Supreme Lords; pāda-ambujam — the lotus feet; bibhrat — taking hold of; muhuh — repeatedly; prema — out of love; vibhinnayā — which was melting; dhiyā — from his heart; uvāca ha — said; ānanda — caused by his ecstasy; jala — with water (tears); ākula — filled; īkshanah — whose eyes; prahrishta — standing erect; romā — the hair on whose limbs; nripa — O King (Parīkshit); gadgada — choking; aksharam — whose syllables.

TRANSLATION

Taking hold of the Lords' lotus feet again and again, Bali, the conqueror of Indra's army, spoke from his heart, which was melting out of his intense love. O King, as tears of ecstasy filled his eyes and the hair on his limbs stood on end, he began to speak with faltering words.

PURPORT

Śrīla Prabhupāda describes this scene as follows in Krishna: "King Bali was feeling such transcendental pleasure that he repeatedly grasped the lotus feet of the Lord and kept them on his chest; and sometimes he put them on the top of his head, and in this way he was feeling transcendental bliss. Tears of love and affection began to flow down from his eyes, and all his hairs stood on end."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 39

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.39

balir uvāca

namo 'nantāya brihate

namah krishnāya vedhase

sāńkhya-yoga-vitānāya

brahmane paramātmane

SYNONYMS

balih uvāca — Bali said; namah — obeisances; anantāya — to Ananta, the unlimited Lord; brihate — the greatest being; namah — obeisances; krishnāya — to Krishna; vedhase — the creator; sāńkhya — of sāńkhya analysis; yoga — and of mystic yoga; vitānāya — the disseminator; brahmane — the Absolute Truth; parama-ātmane — the Supersoul.

TRANSLATION

King Bali said: Obeisances to the unlimited Lord, Ananta, the greatest of all beings. And obeisances to Lord Krishna, the creator of the universe, who appears as the impersonal Absolute and the Supersoul in order to disseminate the principles of sāńkhya and yoga.

PURPORT

Śrīla Viśvanātha Cakravartī identifies the supreme Ananta named here as Lord Balarāma, from whom expands the divine serpent Ananta Śesha. Impersonal Brahman is the source of the texts belonging to the sāńkhya philosophers, while the personal representation of the Lord known as Paramātmā disseminates the textbooks of yoga.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 4

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.4

yatra yena yato yasya

yasmai yad yad yathā yadā

syād idam bhagavān sākshāt

pradhāna-purusheśvarah

SYNONYMS

yatra — in which; yena — by which; yatah — from which; yasya — of which; yasmai — unto which; yat yat — whatever; yathā — however; yadā — whenever; syāt — comes into existence; idam — this (creation); bhagavān — the Supreme Lord; sākshāt — in His personal presence; pradhāna-purusha — of nature and its creator (Mahā-Vishnu); īśvarah — the predominator.

TRANSLATION

You are the Supreme Personality of Godhead, who manifest as the Lord of both nature and the creator of nature [Mahā-Vishnu]. Everything that comes into existence, however and whenever it does so, is created within You, by You, from You, for You and in relation to You.

PURPORT

To casual observers the known world appears to be produced by many different agents. A good indication of this conception is language itself, which traditional Sanskrit grammarians explain as reflecting the visible diversity of nature. In the standard Sanskrit grammar taught by the sage Pānini, the verb, expressing action, is taken to be the essential core of a sentence, and all the other words function in relation to it. Nouns, for example, are put into any of several cases to show their particular relationship to the verb in a sentence. These relationships of noun to verb are called kārakas, namely the relations of subject (kartā, "who does"), object (karma, "what is done"), instrument (karana, "by which"), recipient (sampradāna, "for or toward which"), source (apadāna, "from or because of which") and location (adhikarana, "in which"). Apart from these kārakas, nouns may also sometimes point to other nouns in a possessive sense, and there are also various kinds of adverbs of time, place and manner. But although language thus seems to indicate the activity of many separate agents in the manifest creation, the deeper truth is that all grammatical forms refer first of all to the Supreme Personality of Godhead. In this verse Vasudeva makes this point by glorifying his two exalted sons in terms of the different grammatical forms.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 40

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.40

darśanam vām hi bhūtānām

dushprāpam cāpy adurlabham

rajas-tamah-svabhāvānām

yan nah prāptau yadricchayā

SYNONYMS

darśanam — the vision; vām — of You two; hi — indeed; bhūtānām — for living beings in general; dushprāpam — rarely achieved; ca api — yet still; adurlabham — not difficult to obtain; rajah — in passion; tamah — and ignorance; svabhāvānām — for those whose natures; yat — in that; nah — by us; prāptau — obtained; yadricchayā — causelessly.

TRANSLATION

Seeing You Lords is a rare achievement for most living beings. But even persons like us, situated in the modes of passion and ignorance, can easily see You when You reveal Yourself by Your own sweet will.

PURPORT

By ascribing to himself the degraded status of a demoniac birth, Bali Mahārāja denied any spiritual qualification for being visited by Krishna and Balarāma. What to speak of demons like himself, Bali thought, even advanced renunciants on the paths of jñāna and yoga fail to please the Lord when they do not give up their pride and envy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verses 41-43

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.41-43

daitya-dānava-gandharvāh

siddha-vidyādhra-cāranāh

yaksha-rakshah-piśācāś ca

bhūta-pramatha-nāyakāh

viśuddha-sattva-dhāmny addhā

tvayi śāstra-śarīrini

nityam nibaddha-vairās te

vayam cānye ca tādriśāh

kecanodbaddha-vairena

bhaktyā kecana kāmatah

na tathā sattva-samrabdhāh

sannikrishtāh surādayah

SYNONYMS

daitya-dānava — the Daitya and Dānava demons; gandharvāh — and the Gandharvas, celestial singers; siddha-vidyādhara-cāranāh — the Siddha, Vidyādhara and Cārana demigods; yaksha — the Yakshas (semipious spirits); rakshah — the Rākshasas (man-eating spirits); piśācāh — the carnivorous Piśāca demons; ca — and; bhūta — the ghosts; pramatha-nāyakāh — and the evil Pramatha and Nāyaka spirits; viśuddha — perfectly pure; sattva — of goodness; dhāmni — toward the embodiment; addhā — direct; tvayi — You; śāstra — which comprises the revealed scriptures; śarīrini — the possessor of such a body; nityam — always; nibaddha — fixed; vairāh — in enmity; te — they; vayam — we; ca — also; anye — others; ca — and; tādriśāh — like them; kecana — some; udbaddha — especially obstinate; vairena — with hatred; bhaktyā — with devotion; kecana — some; kāmatah — rising out of lust; na — not; tathā — so; sattva — by the material mode of goodness; samrabdhāh — those who are predominated; sannikrishtāh — attracted; sura — demigods; ādayah — and others.

TRANSLATION

Many who had been constantly absorbed in enmity toward You ultimately became attracted to You, who are the direct embodiment of transcendental goodness and whose divine form comprises the revealed scriptures. These reformed enemies include Daityas, Dānavas, Gandharvas, Siddhas, Vidyādharas, Cāranas, Yakshas, Rākshasas, Piśācas, Bhūtas, Pramathas and Nāyakas, and also ourselves and many others like us. Some of us have become attracted to You because of exceptional hatred, while others have become attracted because of their mood of devotion based on lust. But the demigods and others infatuated by material goodness feel no such attraction for You.

PURPORT

Śrīla Jīva Gosvāmī explains this passage as follows: The Gandharvas, Siddhas, Vidyādharas and Cāranas are adversaries of the Supreme Lord when they follow the lead of the Daitya and Dānava demons. The Yakshas, Rākshasas, Piśācas and so on tend to be inimical because they are generally covered by ignorance. There are some rascals in the pure mode of ignorance, like Śiśupāla and Paundraka, who are totally absorbed in meditation on the Lord as their enemy, and this fixed consciousness earns them liberation. Others, in a mixed condition of passion and ignorance, associate with the Lord with a desire for position and prestige; Mahārāja Bali sees himself as belonging to this category. Yet Lord Vishnu favored Bali by becoming his doorkeeper in the subterranean region of Sutala, just as He favored the demons by killing and liberating them, and the Gandharvas by engaging them in singing His glories. On the other hand, the Lord awards sense gratification to those demigods who are proud of their being situated in the mode of goodness; thus they become deluded and forget Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 44

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.44

idam ittham iti prāyas

tava yogeśvareśvara

na vidanty api yogeśā

yoga-māyām kuto vayam

SYNONYMS

idam — this; ittham — characterized like this; iti — in such terms; prāyah — for the most part; tava — Your; yoga-īśvara — of the masters of yoga; īśvara — O supreme master; na vidanti — they do not know; api — even; yoga-īśāh — the masters of yoga; yoga-māyām — Your spiritual power of delusion; kutah — what then of; vayam — us.

TRANSLATION

What to speak of ourselves, O Lord of all perfect yogīs, even the greatest mystics do not know what Your spiritual power of delusion is or how it acts.

PURPORT

Systematic understanding of something should include knowledge of both its svarūpa, or essential identity, and also its viśeshas, the attributes that make it different from other things. Māyā, the energy underlying all material existence, is more subtle than ordinary phenomena. Only God and His liberated devotees, therefore, can know its svarūpa and viśesha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 45

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.45

tan nah prasīda nirapeksha-vimrigya-yushmat

pādāravinda-dhishanānya-grihāndha-kūpāt

nishkramya viśva-śaranāńghry-upalabdha-vrittih

śānto yathaika uta sarva-sakhaiś carāmi

SYNONYMS

tat — in such a way; nah — to us; prasīda — please be merciful; nirapeksha — by those who have no material motives; vimrigya — searched for; yushmat — Your; pāda — than the feet; aravinda — lotus; dhishana — shelter; anya — other; griha — from the home; andha — blind; kūpāt — which is a well; nishkramya — going out; viśva — to the whole world; śarana — of those who are helpful (the trees); ańghri — at the feet; upalabdha — obtained; vrittih — whose livelihood; śāntah — peaceful; yathā — as; ekah — alone; uta — or else; sarva — of everyone; sakhaih — with the friends; carāmi — I may wander.

TRANSLATION

Please be merciful to me so I may get out of the blind well of family life — my false home — and find the true shelter of Your lotus feet, which selfless sages always seek. Then, either alone or in the company of great saints, who are the friends of everyone, I may wander freely, finding life's necessities at the feet of the universally charitable trees.

PURPORT

Śrīla Viśvanātha Cakravartī states that in response to Bali's prayers, Śrī Krishna invited him to choose some benediction, and in this verse Bali submits his request. Bali begs to be relieved of the entanglement of material life so he will be free to leave home and wander in the wilderness, with only the Lord's lotus feet as his shelter. For his subsistence, Bali proposes, he will take help from the forest trees, at whose feet are fruits to eat and leaves to sleep on, for all to use as needed. And if the Lord is especially merciful to him, Bali hopes, he will not have to wander alone but will be allowed to travel in the company of Lord Krishna's devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 46

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.46

śādhy asmān īśitavyeśa

nishpāpān kuru nah prabho

pumān yac chraddhayātishthamś

codanāyā vimucyate

SYNONYMS

śādhi — please order; asmān — us; īśitavya — of those who are subject to being controlled; īśa — O controller; nishpāpān — sinless; kuru — please make; nah — us; prabho — O master; pumān — a person; yat — which; śraddhayā — with faith; ātishthan — executing; codanāyāh — of scriptural regulation; vimucyate — becomes free.

TRANSLATION

O Lord of all subordinate creatures, please tell us what to do and thus free us of all sin. One who faithfully executes Your command, O master, is no longer obliged to follow the ordinary Vedic rites.

PURPORT

The ācāryas explain Bali's thoughts as follows. Reflecting on the possibility that his request for immediate deliverance may have been too bold, Bali Mahārāja considers that first he will need to become sufficiently purified. In any case, he thinks, Lord Krishna and Lord Balarāma must have come to him for some specific purpose; if he can receive the Lords' order and carry it out, that will be his best opportunity for purification. Indeed, as Bali states, a devotee acting under the Personality of Godhead's instruction need no longer follow the sacrificial injunctions and prohibitions of the Vedas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 47

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.47

śrī-bhagavān uvāca

āsan marīceh shat putrā

ūrnāyām prathame 'ntare

devāh kam jahasur vīkshya

sutam yabhitum udyatam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; āsan — there were; marīceh — of Marīci; shat — six; putrāh — sons; ūrnāyām — born of Ūrnā (his wife); prathame — in the first; antare — rule of Manu; devāh — demigods; kam — at Lord Brahmā; jahasuh — they laughed; vīkshya — seeing; sutām — with his daughter (Sarasvatī); yabhitum — to copulate; udyatam — prepared.

TRANSLATION

The Supreme Lord said: During the age of the first Manu, the sage Marīci had six sons by his wife Ūrnā. They were all exalted demigods, but once they laughed at Lord Brahmā when they saw him preparing to have sex with his own daughter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verses 48-49

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.48-49

tenāsurīm agan yonim

adhunāvadya-karmanā

hiranyakaśipor jātā

nītās te yoga-māyayā

devakyā udare jātā

rājan kamsa-vihimsitāh

sā tān śocaty ātmajān svāms

ta ime 'dhyāsate 'ntike

SYNONYMS

tena — by that; āsurīm — demoniac; agan — they entered; yonim — a womb; adhunā — immediately; avadya — improper; karmanā — by the act; hiranyakaśipoh — to Hiranyakaśipu; jātāh — born; nītāh — brought; te — they; yoga-māyayā — by the Lord's divine power of illusion; devakyāh — of Devakī; udare — from the womb; jātāh — born; rājan — O King (Bali); kamsa — by Kamsa; vihimsitāh — murdered; sā — she; tān — for them; śocati — laments; ātma-jān — sons; svān — her own; te — they; ime — these same; adhyāsate — are living; antike — nearby.

TRANSLATION

Because of that improper act, they immediately entered a demoniac form of life, and thus they took birth as sons of Hiranyakaśipu. The goddess Yogamāyā then took them away from Hiranyakaśipu, and they were born again from Devakī's womb. After this, O King, Kamsa murdered them. Devakī still laments for them, thinking of them as her sons. These same sons of Marīci are now living here with you.

PURPORT

Ācāryas Śrīdhara Svāmī and Viśvanātha Cakravartī explain that after taking Marīci's six sons from Hiranyakaśipu, Lord Krishna's Yogamāyā first made them pass through one more life as children of another great demon, Kālanemi, and then she finally transferred them to the womb of Devakī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 5

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.5

etan nānā-vidham viśvam

ātma-srishtam adhokshaja

ātmanānupraviśyātman

prāno jīvo bibharshy aja

SYNONYMS

etat — this; nānā-vidham — variegated; viśvam — universe; ātma — from Yourself; srishtam — created; adhokshaja — O transcendental Lord; ātmanā — in Your manifestation (as the Paramātmā); anupraviśya — entering within; ātman — O Supreme Soul; prānah — the principle of vitality; jīvah — and the principle of consciousness; bibharshi — You maintain; aja — O unborn one.

TRANSLATION

O transcendental Lord, from Yourself You created this entire variegated universe, and then You entered within it in Your personal form as the Supersoul. In this way, O unborn Supreme Soul, as the life force and consciousness of everyone, You maintain the creation.

PURPORT

When creating the material universe, the Lord expands Himself as the Paramātmā, or Supersoul, and accepts the creation as His universal body. No material body has any reason for existing without some jīva soul desiring it for his enjoyment, and no jīva can independently maintain a body without the Paramātmā accompanying him there for guidance. The Vaishnava ācāryas, in their commentaries on the Second Canto of Śrīmad Bhāgavatam, explain that even before Brahmā is born from the lotus navel of Garbhodakaśāyī Vishnu, he first accepts the whole material energy, the mahat-tattva, as his body. Thus Brahmā is the jīva embodied by the universe, and Vishnu is the Paramātmā who joins him. Brahmā must organize the specific manifestations of creation, but he cannot begin to do so until Lord Vishnu expands Himself again into the subtle energy of action — which is the sūtra-tattva, or original vital air — and also into the creative energy of consciousness, buddhi-tattva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 50

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.50

ita etān praneshyāmo

mātri-śokāpanuttaye

tatah śāpād vinirmaktā

lokam yāsyanti vijvarāh

SYNONYMS

itah — from here; etān — them; praneshyāmah — We wish to take; mātri — of their mother; śoka — the lamentation; apanuttaye — in order to dispel; tatah — then; śāpāt — from their curse; vinirmuktāh — freed; lokam — to their own planet (of the demigods); yāsyanti — they will go; vijvarāh — relieved of their feverish condition.

TRANSLATION

We wish to take them from this place to dispel their mother's sorrow. Then, released from their curse and free from all suffering, they will return to their home in heaven.

PURPORT

As pointed out by Śrīla Prabhupāda in his purports to Chapter Two, Texts 5 and 8, of this canto, Marīci's sons were condemned for their offense against Lord Brahmā, and in addition Hiranyakaśipu once cursed them to be killed by their own father in a future life. This curse was fulfilled by Vasudeva's letting Kamsa murder them one by one.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 51

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.51

smarodgīthah parishvańgah

patańgah kshudrabhrid ghrinī

shad ime mat-prasādena

punar yāsyanti sad-gatim

SYNONYMS

smara-udgīthah parishvańgah — Smara, Udgītha and Parishvańga; patańgah kshudrabhrit ghrinī — Patańga, Kshudrabhrit and Ghrinī; shat — six; ime — these; mat — My; prasādena — by the grace; punah — again; yāsyanti — will go; sat — of saintly persons; gatim — to the destination.

TRANSLATION

By My grace these six — Smara, Udgītha, Parishvańga, Patańga, Kshudrabhrit and Ghrinī — will return to the abode of pure saints.

PURPORT

These are the names the six children first had when they were sons of Marīci. The oldest, Smara, was called Kīrtimān when born again to Vasudeva, as recorded in the Śrīmad-Bhāgavatam (10.1.57),

kīrtimantam prathama-jam

kamsāyānakadundubhih

arpayām āsa kricchrena

so 'nritad ati-vihvalah

"Vasudeva was very much disturbed by the fear of becoming a liar by breaking his promise. Thus with great pain he delivered his firstborn son, named Kīrtimān, into the hands of Kamsa."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 52

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.52

ity uktvā tān samādāya

indrasenena pūjitau

punar dvāravatīm etya

mātuh putrān ayacchatām

SYNONYMS

iti — thus; uktvā — speaking; tān — them; samādāya — taking; indrasenena — by Bali Mahārāja; pūjitau — both honored; punah — once more; dvāravatīm — to Dvārakā; etya — going; mātuh — of Their mother; putrān — the sons; ayacchatām — They presented.

TRANSLATION

[Śukadeva Gosvāmī continued:] After saying this, Lord Krishna and Lord Balarāma, having been duly worshiped by Bali Mahārāja, took the six sons and returned to Dvārakā, where They presented them to Their mother.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 53

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.53

tān drishtvā bālakān devī

putra-sneha-snuta-stanī

parishvajyāńkam āropya

mūrdhny ajighrad abhīkshnaśah

SYNONYMS

tān — them; drishtvā — seeing; bālakān — the boys; devī — the goddess (Devakī); putra — for her sons; sneha — due to her affection; snuta — flowing; stanī — whose breasts; parishvajya — embracing; ańkam — on her lap; āropya — placing; mūrdhni — their heads; ajighrat — she smelled; abhīkshnaśah — repeatedly.

TRANSLATION

When she saw her lost children, Goddess Devakī felt such affection for them that milk flowed from her breasts. She embraced them and took them onto her lap, smelling their heads again and again.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 54

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.54

apāyayat stanam prītā

suta-sparśa-parisnutam

mohitā māyayā vishnor

yayā srishtih pravartate

SYNONYMS

apāyayat — she let them drink; stanam — from her breast; prītā — lovingly; suta — of her sons; sparśa — because of the touch; parisnutam — drenched; mohitā — bewildered; māyayā — by the illusory energy; vishnoh — of Lord Vishnu; yayā — by which; srishtih — creation; pravartate — comes into being.

TRANSLATION

Lovingly she let her sons drink from her breast, which became wet with milk just by their touch. She was entranced by the same illusory energy of Lord Vishnu that initiates the creation of the universe.

PURPORT

In the opinion of Śrīla Jīva Gosvāmī, the word srishti can here also refer to the creative process by which Lord Vishnu's Yogamāyā arranges the settings and situations of His pastimes. There is indeed no question of mother Devakī being affected by the material aspect of Māyā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verses 55-56

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.55-56

pītvāmritam payas tasyāh

pīta-śesham gadā-bhritah

nārāyanāńga-samsparśa-

pratilabdhātma-darśanāh

te namaskritya govindam

devakīm pitaram balam

mishatām sarva-bhūtānām

yayur dhāma divaukasām

SYNONYMS

pītvā — having drunk; amritam — nectarean; payah — milk; tasyāh — her; pīta — of what had been drunk; śesham — the remnants; gadā-bhritah — of Krishna, the wielder of the club; nārāyana — of the Supreme Lord, Nārāyana (Krishna); ańga — of the body; samsparśa — by the touch; pratilabdha — regained; ātma — of their original selves (as demigods); darśanāh — the perception; te — they; namaskritya — bowing down; govindam — to Lord Krishna; devakīm — to Devakī; pitaram — to their father; balam — and to Lord Balarāma; mishatām — as they looked on; sarva — all; bhūtānām — the people; yayuh — they went; dhāma — to the abode; diva-okasām — of the demigods.

TRANSLATION

By drinking her nectarean milk, the remnants of what Krishna Himself had previously drunk, the six sons touched the transcendental body of the Lord, Nārāyana, and this contact awakened them to their original identities. They bowed down to Govinda, Devakī, their father and Balarāma, and then, as everyone looked on, they left for the abode of the demigods.

PURPORT

Lord Krishna remained as an infant with Devakī and Vasudeva for only a very short time. First the Lord appeared before them in His four-armed Vishnu form, and after hearing their prayers He changed Himself into an apparently ordinary infant for their pleasure. But to save Krishna from suffering His brothers' fate, Vasudeva at once removed Him from Kamsa's prison. Just before Vasudeva took Him away, mother Devakī suckled Krishna once so that He would not feel thirsty during the long trip to Nanda-vraja. This we learn from the commentary of Śrīla Viśvanātha Cakravartī Thākura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 57

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.57

tam drishtvā devakī devī

mritāgamana-nirgamam

mene su-vismitā māyām

krishnasya racitām nripa

SYNONYMS

tam — this; drishtvā — seeing; devakī — Devakī; devī — divine; mrita — of the dead (sons); āgamana — the return; nirgamam — and departure; mene — she thought; su — very much; vismitā — amazed; māyām — magic; krishnasya — by Krishna; racitām — produced; nripa — O King (Parīkshit).

TRANSLATION

Seeing her sons return from death and then depart again, saintly Devakī was struck with wonder, O King. She concluded that this was all simply an illusion created by Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 58

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.58

evam-vidhāny adbhutāni

krishnasya paramātmanah

vīryāny ananta-vīryasya

santy anantāni bhārata

SYNONYMS

evam-vidhāni — like this; adbhutāni — amazing; krishnasya — of Krishna; parama-ātmanah — the Supreme Soul; vīryāni — feats; ananta — unlimited; vīryasya — whose valor; santi — there are; anantāni — unlimited; bhārata — O descendant of Bharata.

TRANSLATION

Śrī Krishna, the Supreme Soul, the Lord of unlimited valor, performed countless pastimes just as amazing as this one, O descendant of Bharata.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 59

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.59

śrī-sūta uvāca

ya idam anuśrinoti śrāvayed vā murāreś

caritam amrita-kīrter varnitam vyāsa-putraih

jagad-agha-bhid alam tad-bhakta-sat-karna-pūram

bhagavati krita-citto yāti tat-kshema-dhāma

SYNONYMS

śrī-sūtah uvāca — Śrī Sūta said (to the sages assembled at Naimishāranya, to whom he was repeating the conversation between Śukadeva Gosvāmī and Parīkshit Mahārāja); yah — whoever; idam — this; anuśrinoti — properly hears; śrāvayet — causes others to hear; vā — or; murāreh — of Lord Krishna, killer of the demon Mura; caritam — pastime; amrita — deathless; kīrteh — whose glories; varnitam — described; vyāsa-putraih — by the respected son of Vyāsadeva; jagat — of the universe; agha — the sins; bhit — which (pastime) destroys; alam — totally; tat — His; bhakta — for the devotees; sat — transcendental; karna-pūram — ornament for the ears; bhagavati — on the Supreme Lord; krita — fixing; cittah — his mind; yāti — he goes; tat — His; kshema — auspicious; dhāma — to the personal abode.

TRANSLATION

Śrī Sūta Gosvāmī said: This pastime enacted by Lord Murāri, whose fame is eternal, totally destroys the sins of the universe and serves as the transcendental ornament for His devotees' ears. Anyone who carefully hears or narrates this pastime, as recounted by the venerable son of Vyāsa, will be able to fix his mind in meditation on the Supreme Lord and attain to the all-auspicious kingdom of God.

PURPORT

According to Śrīla Śrīdhara Svāmī, hearing the wonderful events of Lord Krishna's life destroys sins in a manner that is perfect (alam) because it is easy. Anyone can easily participate in this hearing, and those who become devoted to Krishna always enjoy wearing on their ears the ornaments of topics concerning Him. Not only those who were present at the time of their occurrence, but also Śukadeva Gosvāmī, Sūta Gosvāmī, all who have heard since and everyone in the universe who will hear in the future — all are blessed by the continuous recital of Lord Krishna's transcendental glories.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Eighty-fifth Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 6

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.6

prānādīnām viśva-srijām

śaktayo yāh parasya tāh

pāratantryād vaisādrishyād

dvayoś ceshtaiva ceshtatām

SYNONYMS

prāna — of the life air; ādīnām — and so on; viśva — of the universe; srijām — the creative factors; śaktayah — potencies; yāh — which; parasya — belonging to the Supreme; tāh — they; pāratantryāt — because of being dependent; vaisādriśyāt — because of being different; dvayoh — of both (living and nonliving manifestations in the material world); ceshtā — the activity; eva — merely; ceshtatām — of those entities (namely, prāna and so on) that are active.

TRANSLATION

Whatever potencies the life air and other elements of universal creation exhibit are actually all personal energies of the Supreme Lord, for both life and matter are subordinate to Him and dependent on Him, and also different from one another. Thus everything active in the material world is set into motion by the Supreme Lord.

PURPORT

Prāna is the vital air of life, a more subtle element than the ordinary air we can touch. And because prāna is so subtle — finer than the tangible manifestations of creation — it is sometimes considered the ultimate source of everything. But even subtle energies such as prāna depend for their functional capacity on the supremely subtle Paramātmā. That is the idea Vasudeva expresses here by the word pāratantryāt, "because of dependence." Just as the velocity of an arrow is derived from the strength of the bowman who shoots it, so all subordinate energies depend on the power of the Supreme Lord.

Furthermore, even when various subtle causes have been empowered with their capacity to act, they cannot act in concert without the Supersoul's coordinating direction. As Lord Brahmā states in his description of creation in the Second Canto of Śrīmad-Bhāgavatam,

yadaite 'sańgatā bhāvā

bhūtendriya-mano-gunāh

yadāyatana-nirmāne

na śekur brahma-vittama

tadā samhatya cānyonyam

bhagavac-chakti-coditāh

sad-asattvam upādāya

cobhayam sasrijur hy adah

"O Nārada, best of the transcendentalists, the forms of the body cannot manifest as long as these created parts, namely the elements, senses, mind and modes of nature, are not assembled. Thus when all these became assembled by the force of the energy of the Supreme Personality of Godhead, this universe certainly came into being by accepting both the primary and secondary causes of creation." (Bhāg. 2.5.32-33)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 7

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.7

kāntis tejah prabhā sattā

candrāgny-arkarksha-vidyutām

yat sthairyam bhū-bhritām bhūmer

vrittir gandho 'rthato bhavān

SYNONYMS

kāntih — the attractive glow; tejah — brilliance; prabhā — luminosity; sattā — and particular existence; candra — of the moon; agni — fire; arka — the sun; riksha — the stars; vidyutām — and lightning; yat — which; sthairyam — permanence; bhū-bhritām — of mountains; bhūmeh — of the earth; vrittih — the quality of sustaining; gandhah — fragrance; arthatah — in truth; bhavān — Yourself.

TRANSLATION

The glow of the moon, the brilliance of fire, the radiance of the sun, the twinkling of the stars, the flash of lightning, the permanence of mountains and the aroma and sustaining power of the earth — all these are actually You.

PURPORT

Śrī Vasudeva, in telling Krishna that He is the essence of the sun, moon, stars, lightning and fire, is only reiterating the opinion of scripture, both śruti and smriti. The Śvetāśvatara Upanishad (6.14), for example, states,

na tatra sūryo bhāti na candra-tārakam

nemā vidyuto bhānti kuto 'yam agnih

tam eva bhāntam anu bhāti sarvam

tasya bhāsā sarvam idam vibhāti

"There [in the spiritual sky] the sun does not shine, nor does the moon, the stars or lightning as we know them, what to speak of ordinary fire. It is by the reflection of the spiritual sky's effulgence that everything else gives light, and thus through its radiance this entire universe becomes luminous." And in Śrīmad Bhagavad-gītā (15.12), the Supreme Lord says,

yad āditya-gatam tejo

jagad bhāsayate 'khilam

yac candramasi yac cāgnau

tat tejo viddhi māmakam

"The splendor of the sun, which dissipates the darkness of this whole world, comes from Me. And the splendor of the moon and the splendor of fire also come from Me."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 8

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.8

tarpanam prānanam apām

deva tvam tāś ca tad-rasah

ojah saho balam ceshtā

gatir vāyos taveśvara

SYNONYMS

tarpanam — the capacity to generate satisfaction; prānanam — the giving of life; apām — of water; deva — O Lord; tvam — You; tāh — (water) itself; ca — and; tat — of it (water); rasah — the taste; ojah — bodily warmth and vitality, due to strength of the vital air; sahah — mental strength; balam — and physical strength; ceshtā — endeavor; gatih — and movement; vāyoh — of air; tava — Your; īśvara — O supreme controller.

TRANSLATION

My Lord, You are water, and also its taste and and its capacities to quench thirst and sustain life. You exhibit Your potencies through the manifestations of the air as bodily warmth, vitality, mental power, physical strength, endeavor and movement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85 Verse 9

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85.9

diśām tvam avakāśo 'si

diśah kham sphota āśrayah

nādo varnas tvam om-kāra

ākritīnām prithak-kritih

SYNONYMS

diśām — of the directions; tvam — You; avakāśah — the power to accommodate; asi — are; diśah — the directions; kham — the ether; sphotah — elemental sound; āśrayah — having (ether) as its basis; nādah — sound in its form of unmanifest vibration; varnah — the primeval syllable; tvam — You; om-kārah — om; ākritīnām — of particular forms; prithak-kritih — the cause of differentiation (namely, manifest language).

TRANSLATION

You are the directions and their accommodating capacity, the all-pervading ether and the elemental sound residing within it. You are the primeval, unmanifested form of sound; the first syllable, om; and audible speech, by which sound, as words, acquires particular references.

PURPORT

In accordance with the general process of creation, speech always becomes audible in stages, which proceed from subtle inner impulse to outward expression. These stages are mentioned in the mantras of the Rig Veda (1.164.45):

catvāri vāk-parimitā padāni

tāni vidur brāhmanā ye manīshinah

guhāyām trīni nihitāni neńgayanti

turīyam vāco manushyā vadanti

"Discriminating brāhmanas know of four progressive stages of language. Three of these remain hidden within the heart as imperceptible vibrations, while the fourth stage is what people ordinarily understand as speech."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 85

Canto 10: The Summum Bonum Chapter 85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.85 Summary

This chapter relates how Lord Krishna imparted divine knowledge to His father and, along with Lord Balarāma, retrieved His mother's dead sons.

Having heard the visiting sages glorify Krishna, Vasudeva ceased to regard Him and Balarāma as his sons and began praising Their omnipotence, omnipresence and omniscience as the Supreme Personality of Godhead. After glorifying his sons, Vasudeva fell at Lord Krishna's lotus feet and begged Him to drive away the conception that the Lord was his son. Instead, Lord Krishna restored that conception by instructing Vasudeva in the science of Godhead, and upon hearing these instructions, Vasudeva became peaceful and free of doubt.

Then mother Devakī praised Krishna and Balarāma, reminding Them how They had retrieved the dead son of Their spiritual master. She said, "Please fulfill my desire in the same way. Please bring back my sons who were killed by Kamsa so I may see them once again." Entreated in this way by Their mother, the two Lords went to the subterranean planet of Sutala, where They approached Bali Mahārāja. King Bali greeted Them respectfully, offering Them seats of honor, worshiping Them and reciting prayers. Krishna and Balarāma then requested Bali to return Devakī's dead sons. The Lords received the boys from Bali and returned them to Devakī who felt such a surge of affection for them that milk began spontaneously flowing from her breasts. Overjoyed, Devakī fed the children her breastmilk, and by drinking the remnants of milk once drunk by Lord Krishna Himself, they regained their original forms as demigods and went back to heaven.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.86 Summary

SB 10.86.1: King Parīkshit said: O brāhmana, we would like to learn how Arjuna married Lord Balarāma's and Lord Krishna's sister, who was my grandmother.

SB 10.86.2-3: Śukadeva Gosvāmī said: While traveling far and wide visiting various holy places of pilgrimage, Arjuna came to Prabhāsa. There he heard that Lord Balarāma intended to give his maternal cousin Subhadrā to Duryodhana in marriage, and that no one else approved of this plan. Arjuna wanted to marry her himself, so he disguised himself as a renunciant, complete with triple staff, and went to Dvārakā.

SB 10.86.4: He stayed there during the monsoon months to fulfill his purpose. Lord Balarāma and the other residents of the city, not recognizing him, offered him all honor and hospitality.

SB 10.86.5: One day Lord Balarāma brought him to His home as His invited dinner guest, and Arjuna ate the food the Lord respectfully offered him.

SB 10.86.6: There he saw the wonderful maiden Subhadrā, who was enchanting to heroes. His eyes opened wide with delight, and his mind became agitated and absorbed in thoughts of her.

SB 10.86.7: Arjuna was very attractive to women, and as soon as Subhadrā saw him, she wanted to have him as her husband. Smiling bashfully with sidelong glances, she fixed her heart and eyes upon him.

SB 10.86.8: Meditating only on her and waiting for the opportunity to take her away, Arjuna had no peace. His heart trembled with passionate desire.

SB 10.86.9: Once, on the occasion of a great temple festival in honor of the Supreme Lord, Subhadrā rode out of the fortresslike palace on a chariot, and at that time the mighty chariot warrior Arjuna took the opportunity to kidnap her. Subhadrā's parents and Krishna had sanctioned this.

SB 10.86.10: Standing on his chariot, Arjuna took up his bow and drove off the valiant fighters and palace guards who tried to block his way. As her relatives shouted in anger, he took Subhadrā away just as a lion takes his prey from the midst of lesser animals.

SB 10.86.11: When He heard of Subhadrā's kidnapping, Lord Balarāma became as disturbed as the ocean during the full moon, but Lord Krishna respectfully took hold of His feet and, together with other family members, pacified Him by explaining the matter.

SB 10.86.12: Lord Balarāma then happily sent the bride and groom very valuable wedding gifts consisting of elephants, chariots, horses and male and female servants.

SB 10.86.13: Śukadeva Gosvāmī continued: There was a devotee of Krishna's known as Śrutadeva, who was a first-class brāhmana. Perfectly satisfied by rendering unalloyed devotional service to Lord Krishna, he was peaceful, learned and free from sense gratification.

SB 10.86.14: Living as a religious householder in the city of Mithilā, within the kingdom of Videha, he managed to fulfill his obligations while maintaining himself with whatever sustenance easily came his way.

SB 10.86.15: By the will of Providence he obtained each day just what he needed for his maintenance, and no more. Satisfied with this much, he properly executed his religious duties.

SB 10.86.16: Similarly free from false ego was the ruler of that kingdom, my dear Parīkshit, a descendant of the Mithila dynasty named Bahulāśva. Both these devotees were very dear to Lord Acyuta.

SB 10.86.17: Pleased with both of them, the Supreme Personality of Godhead mounted His chariot, which Dāruka had brought, and traveled to Videha with a group of sages.

SB 10.86.18: Among these sages were Nārada, Vāmadeva, Atri, Krishna-dvaipāyana Vyāsa, Paraśurāma, Asita, Aruni, myself, Brihaspati, Kanva, Maitreya and Cyavana.

SB 10.86.19: In every city and town the Lord passed along the way, O King, the people came forward to worship Him with offerings of arghya water in their hands, as if to worship the risen sun surrounded by planets.

SB 10.86.20: The men and women of Ānarta, Dhanva, Kuru-jāńgala, Kańka, Matsya, Pañcāla, Kunti, Madhu, Kekaya, Kośala, Arna and many other kingdoms drank with their eyes the nectarean beauty of Lord Krishna's lotuslike face, which was graced with generous smiles and affectionate glances.

SB 10.86.21: Simply by glancing at those who came to see Him, Lord Krishna, the spiritual master of the three worlds, delivered them from the blindness of materialism. As He thus endowed them with fearlessness and divine vision, He heard demigods and men singing His glories, which purify the entire universe and destroy all misfortune. Gradually, He reached Videha.

SB 10.86.22: Hearing that Lord Acyuta had arrived, O King, the residents of the cities and villages of Videha joyfully came forth to receive Him with offerings in their hands.

SB 10.86.23: As soon as the people saw Lord Uttamahśloka, their faces and hearts blossomed with affection. Joining their palms above their heads, they bowed down to the Lord and to the sages accompanying Him, whom they had previously only heard about.

SB 10.86.24: Both the King of Mithilā and Śrutadeva fell at the Lord's feet, each thinking that the spiritual master of the universe had come there just to show him mercy.

SB 10.86.25: At exactly the same time, King Maithila and Śrutadeva each went forward with joined palms and invited the Lord of the Daśārhas to be his guest, along with the brāhmana sages.

SB 10.86.26: Wanting to please them both, the Lord accepted both their invitations. Thus He simultaneously went to both homes, and neither could see Him entering the other's house.

SB 10.86.27-29: When King Bahulāśva, a descendant of Janaka, saw Lord Krishna approaching his house from a distance with the sages, who were somewhat fatigued from the journey, he immediately arranged to have seats of honor brought out for them. After they were all comfortably seated, the wise King, his heart overflowing with joy and his eyes clouded by tears, bowed down to them and washed their feet with intense devotion. Taking the wash water, which could purify the entire world, he sprinkled it on his head and the heads of his family members. Then he worshiped all those great lords by offering them fragrant sandalwood paste, flower garlands, fine clothing and ornaments, incense, lamps, arghya and cows and bulls.

SB 10.86.30: When they had eaten to their full satisfaction, for their further pleasure the King began to speak slowly and in a gentle voice as he held Lord Vishnu's feet in his lap and happily massaged them.

SB 10.86.31: Śrī Bahulāśva said: O almighty Lord, You are the Soul of all created beings, their self-illumined witness, and now You are giving Your audience to us, who constantly meditate on Your lotus feet.

SB 10.86.32: You have said, "Neither Ananta, Goddess Śrī nor unborn Brahmā is dearer to Me than My unalloyed devotee." To prove Your own words true, You have now revealed Yourself to our eyes.

SB 10.86.33: What person who knows this truth would ever abandon Your lotus feet, when You are ready to give Your very self to peaceful sages who call nothing their own?

SB 10.86.34: Appearing in the Yadu dynasty, You have spread Your glories, which can remove all the sins of the three worlds, just to deliver those entrapped in the cycle of birth and death.

SB 10.86.35: Obeisances to You, the Supreme Personality of Godhead, Lord Krishna, whose intelligence is ever unrestricted. Obeisances to the sage Nara-Nārāyana, who always undergoes austerities in perfect peace.

SB 10.86.36: Please stay a few days in our house, along with these brāhmanas, O all-pervading one, and with the dust of Your feet sanctify this dynasty of Nimi.

SB 10.86.37: [Śukadeva Gosvāmī continued:] Thus invited by the King, the Supreme Lord, sustainer of the world, consented to stay for some time to bestow good fortune on the men and women of Mithilā.

SB 10.86.38: Śrutadeva received Lord Acyuta into his home with as much enthusiasm as that shown by King Bahulāśva. After bowing down to the Lord and the sages, Śrutadeva began to dance with great joy, waving his shawl.

SB 10.86.39: After bringing mats of grass and darbha straw and seating his guests upon them, he greeted them with words of welcome. Then he and his wife washed their feet with great pleasure.

SB 10.86.40: With the wash water, the virtuous Śrutadeva copiously sprinkled himself, his house and his family. Overjoyed, he felt that all his desires had now been fulfilled.

SB 10.86.41: He worshiped them with offerings of auspicious items easily available to him, such as fruits, uśīra root, pure, nectarean water, fragrant clay, tulasī leaves, kuśa grass and lotus flowers. Then he offered them food that increases the mode of goodness.

SB 10.86.42: He wondered: How is it that I, fallen into the blind well of family life, have been able to meet Lord Krishna? And how have I also been allowed to meet these great brāhmanas, who always carry the Lord within their hearts? Indeed, the dust of their feet is the shelter of all holy places.

SB 10.86.43: When his guests were seated comfortably, having each received a proper welcome, Śrutadeva approached them and sat down nearby with his wife, children and other dependents. Then, while massaging the Lord's feet, he addressed Krishna and the sages.

SB 10.86.44: Śrutadeva said: It is not that we have attained the audience of the Supreme Person only today, for we have in fact been associating with Him ever since He created this universe with His energies and then entered it in His transcendental form.

SB 10.86.45: The Lord is like a sleeping person who creates a separate world in his imagination and then enters his own dream and sees himself within it.

SB 10.86.46: You reveal Yourself within the hearts of those persons of pure consciousness who constantly hear about You, chant about You, worship You, glorify You and converse with one another about You.

SB 10.86.47: But although You reside within the heart, You are very far away from those whose minds are disturbed by their entanglement in material work. Indeed, no one can grasp You by his material powers, for You reveal Yourself only in the hearts of those who have learned to appreciate Your transcendental qualities.

SB 10.86.48: Let me offer my obeisances unto You. You are realized as the Supreme Soul by those who know the Absolute Truth, whereas in Your form of time You impose death upon the forgetful souls. You appear both in Your causeless spiritual form and in the created form of this universe, thus simultaneously uncovering the eyes of Your devotees and obstructing the vision of the nondevotees.

SB 10.86.49: O Lord, You are that Supreme Soul, and we are Your servants. How shall we serve You? My Lord, simply seeing You puts an end to all the troubles of human life.

SB 10.86.50: Śrī Śukadeva Gosvāmī said: After hearing Śrutadeva speak these words, the Supreme Personality of Godhead, who relieves His surrendered devotees' distress, took Śrutadeva's hand in His own and, smiling, spoke to him as follows.

SB 10.86.51: The Supreme Lord said: My dear brāhmana, you should know that these great sages have come here just to bless you. They travel throughout the worlds with Me, purifying them with the dust of their feet.

SB 10.86.52: One can gradually become purified by seeing, touching and worshiping temple deities, places of pilgrimage and holy rivers. But one can attain the same result immediately simply by receiving the glance of exalted sages.

SB 10.86.53: By his very birth, a brāhmana is the best of all living beings in this world, and he becomes even more exalted when he is endowed with austerity, learning and self-satisfaction, what to speak of devotion to Me.

SB 10.86.54: Even My own four-armed form is no dearer to Me than a brāhmana. Within himself a learned brāhmana comprises all the Vedas, just as within Myself I comprise all the demigods.

SB 10.86.55: Ignorant of this truth, foolish people neglect and enviously offend a learned brāhmana, who, being nondifferent from Me, is their spiritual master and very self. They consider worshipable only such obvious manifestations of divinity as My Deity form.

SB 10.86.56: Because he has realized Me, a brāhmana is firmly fixed in the knowledge that everything moving and nonmoving in the universe, and also the primary elements of its creation, are all manifest forms expanded from Me.

SB 10.86.57: Therefore you should worship these brāhmana sages, O brāhmana, with the same faith you have in Me. If you do so, you will worship Me directly, which you cannot do otherwise, even with offerings of vast riches.

SB 10.86.58: Śrī Śuka said: So instructed by his Lord, with single-minded devotion Śrutadeva worshiped Śrī Krishna and the topmost brāhmanas accompanying Him, and King Bahulāśva did the same. Thus both Śrutadeva and the King attained the ultimate transcendental destination.

SB 10.86.59: O King, thus the Personality of Godhead, who is devoted to His own devotees, stayed for some time with His two great devotees Śrutadeva and Bahulāśva, teaching them the behavior of perfect saints. Then the Lord returned to Dvārakā.


Srimad Bhagavatam Canto 10 Chapter 86 Verse 1

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.1

śrī-rājovāca

brahman veditum icchāmah

svasārām rāma-krishnayoh

yathopayeme vijayo

yā mamāsīt pitāmahī

SYNONYMS

śrī-rājā uvāca — the great King (Parīkshit) said; brahman — O brāhmana (Śukadeva); veditum — to know; icchāmah — we wish; svasāram — the sister; rāma-krishnayoh — of Balarāma and Krishna; yathā — how; upayeme — married; vijayah — Arjuna; yā — she who; mama — my; āsīt — was; pitāmahī — the grandmother.

TRANSLATION

King Parīkshit said: O brāhmana, we would like to learn how Arjuna married Lord Balarāma's and Lord Krishna's sister, who was my grandmother.

PURPORT

Parīkshit Mahārāja turns now to the topic of the marriage of Lord Krishna's sister, Subhadrā. In the opinion of Śrīla Śrīdhara Svāmī, King Parīkshit's question here follows from the previous narration because Arjuna's winning the hand of Subhadrā was just as difficult a feat as Lord Krishna's retrieving the sons of Devakī from the realm of the dead, since Lord Balarāma Himself opposed Subhadrā's marriage to Arjuna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 10

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.10

ratha-stho dhanur ādāya

śūrāmś cārundhato bhatān

vidrāvya krośatām svānām

sva-bhāgam mriga-rād iva

SYNONYMS

ratha — on his chariot; sthah — standing; dhanuh — his bow; ādāya — taking up; śūrān — the heroes; ca — and; arundhatah — trying to block him; bhatān — and the guards; vidrāvya — driving off; krośatām — as they shouted in anger; svānām — her relatives; sva — his own; bhāgam — rightful portion; mriga-rāt — the king of animals, the lion; iva — just as.

TRANSLATION

Standing on his chariot, Arjuna took up his bow and drove off the valiant fighters and palace guards who tried to block his way. As her relatives shouted in anger, he took Subhadrā away just as a lion takes his prey from the midst of lesser animals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 11

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.11

tac chrutvā kshubhito rāmah

parvanīva mahārnavah

grihīta-pādah krishnena

suhridbhiś cānusāntvitah

SYNONYMS

tat — this; śrutvā — hearing; kshubhitah — disturbed; rāmah — Lord Balarāma; parvani — at the juncture of the month; iva — as if; mahā-arnavah — the ocean; grihīta — grasped; pādah — His feet; krishnena — by Lord Krishna; suhridbhih — by His family members; ca — and; anusāntvitah — carefully pacified.

TRANSLATION

When He heard of Subhadrā's kidnapping, Lord Balarāma became as disturbed as the ocean during the full moon, but Lord Krishna respectfully took hold of His feet and, together with other family members, pacified Him by explaining the matter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 12

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.12

prāhinot pāribarhāni

vara-vadhvor mudā balah

mahā-dhanopaskarebha-

rathāśva-nara-yoshitah

SYNONYMS

prāhinot — He sent; pāribarhāni — as wedding gifts; vara-vadhvoh — for the groom and the bride; mudā — with pleasure; balah — Lord Balarāma; mahā-dhana — greatly valuable; upaskara — presents; ibha — elephants; ratha — chariots; asva — horses; nara — men; yoshitah — and women.

TRANSLATION

Lord Balarāma then happily sent the bride and groom very valuable wedding gifts consisting of elephants, chariots, horses and male and female servants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 13

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.13

śrī-śuka uvāca

krishnasyāsīd dvija-śreshthah

śrutadeva iti śrutah

krishnaika-bhaktyā pūrnārthah

śāntah kavir alampatah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva said; krishnasya — of Lord Krishna; āsīt — there was; dvija — of brāhmanas; śreshthah — one of the best; śrutadevah — Śrutadeva; iti — thus; śrutah — known; krishna — to Lord Krishna; eka — exclusive; bhaktyā — by his devotion; pūrna — full; arthah — in all goals of desire; śāntah — peaceful; kavih — learned and discriminating; alampatah — not desirous of sense gratification.

TRANSLATION

Śukadeva Gosvāmī continued: There was a devotee of Krishna's known as Śrutadeva, who was a first-class brāhmana. Perfectly satisfied by rendering unalloyed devotional service to Lord Krishna, he was peaceful, learned and free from sense gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 14

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.14

sa uvāsa videheshu

mithilāyām grihāśramī

anīhayāgatāhārya-

nirvartita-nija-kriyah

SYNONYMS

sah — he; uvāsa — dwelled; videheshu — in the kingdom of Videha; mithilāyām — in the city of Mithilā; griha-āśramī — as a member of the regulated order of family life; anīhayā — without endeavor; āgata — came to him; āhārya — by food and other means of sustenance; nirvartita — carried out; nija — his; kriyah — obligations.

TRANSLATION

Living as a religious householder in the city of Mithilā, within the kingdom of Videha, he managed to fulfill his obligations while maintaining himself with whatever sustenance easily came his way.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 15

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.15

yātrā-mātram tv ahar ahar

daivād upanamaty uta

nādhikam tāvatā tushtah

kriyā cakre yathocitāh

SYNONYMS

yātrā-mātram — bare maintenance; tu — and; ahah ahah — day after day; daivāt — due to his fate; upanamati — came to him; uta — indeed; na adhikam — no more; tāvatā — with that much; tushtah — satisfied; kriyāh — duties; cakre — he did; yathā — as; ucitāh — appropriate.

TRANSLATION

By the will of Providence he obtained each day just what he needed for his maintenance, and no more. Satisfied with this much, he properly executed his religious duties.

PURPORT

An ideal Vaishnava brāhmana, even if encumbered by the ties of family life, should work only as hard as required to meet his obligations. Without being unnecessarily agitated for material advancement, he should devote the best part of his time and assets to his higher duties in the Supreme Lord's service. If a householder can succeed in this program despite the unavoidable difficulties of this degraded age, he can expect Lord Krishna's personal attention, as will be seen in the case of Śrutadeva, the perfect brāhmana of Mithilā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 16

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.16

tathā tad-rāshtra-pālo 'ńga

bahulāśva iti śrutah

maithilo niraham-māna

ubhāv apy acyuta-priyau

SYNONYMS

tathā — also (an advanced devotee of Krishna); tat — of that; rāshtra — kingdom; pālah — the ruler; ańga — my dear (Parīkshit); bahulāśvah iti śrutah — known as Bahulāśva; maithilah — of the royal dynasty descending from King Mithila (Janaka); niraham-mānah — free from false ego; ubhau — both of them; api — indeed; acyuta-priyau — dear to Lord Acyuta.

TRANSLATION

Similarly free from false ego was the ruler of that kingdom, my dear Parīkshit, a descendant of the Mithila dynasty named Bahulāśva. Both these devotees were very dear to Lord Acyuta.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 17

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.17

tayoh prasanno bhagavān

dārukenāhritam ratham

āruhya sākam munibhir

videhān prayayau prabhuh

SYNONYMS

tayoh — with both of them; prasannah — pleased; bhagavān — the Personality of Godhead; dārukena — by Dāruka; āhritam — brought forth; ratham — His chariot; āruhya — mounting; sākam — together with; munibhih — sages; videhān — to the Videha kingdom; prayayau — went; prabhuh — the Lord.

TRANSLATION

Pleased with both of them, the Supreme Personality of Godhead mounted His chariot, which Dāruka had brought, and traveled to Videha with a group of sages.

PURPORT

In his commentary on this verse, Śrīla Viśvanātha Cakravartī states that Śrutadeva and Bahulāśva were unable to travel to Dvārakā to see Lord Krishna because both of them had vowed to regularly worship their personal Deity at home. Śrī Krishna was very glad to go out of His way to give them both His audience, and while leaving Dvārakā He insisted that the sages who wanted to come with Him should join Him on His chariot, because otherwise they would exhaust themselves following on foot. Renowned sages would ordinarily never even consider traveling in such an opulent conveyance, but on the Lord's order they put aside their natural aversion and joined Him on His chariot.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 18

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.18

nārado vāmadevo 'trih

krishno rāmo 'sito 'runih

aham brihaspatih kanvo

maitreyaś cyavanādayah

SYNONYMS

nāradah vāmadevah atrih — the sages Nārada, Vāmadeva and Atri; krishnah — Krishna-dvaipāyana Vyāsa; rāmah — Lord Paraśurāma; asitah arunih — Asita and Aruni; aham — I (Śukadeva); brihaspatih kanvah — Brihaspati and Kanva; maitreyah — Maitreya; cyavana — Cyavana; ādayah — and others.

TRANSLATION

Among these sages were Nārada, Vāmadeva, Atri, Krishna-dvaipāyana Vyāsa, Paraśurāma, Asita, Aruni, myself, Brihaspati, Kanva, Maitreya and Cyavana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 19

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.19

tatra tatra tam āyāntam

paurā jānapadā nripa

upatasthuh sārghya-hastā

grahaih sūryam ivoditam

SYNONYMS

tatra tatra — in each place; tam — Him; āyāntam — as He was coming; paurāh — city residents; jānapadāh — and village residents; nripa — O King (Parīkshit); upatasthuh — came forward to greet Him; sa — with; arghya — water to offer as a token of respect; hastāh — in their hands; grahaih — by the planets; sūryam — the sun; iva — as; uditam — risen.

TRANSLATION

In every city and town the Lord passed along the way, O King, the people came forward to worship Him with offerings of arghya water in their hands, as if to worship the risen sun surrounded by planets.

PURPORT

Here the sages traveling with Krishna on His chariot are likened to planets around the sun.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verses 2-3

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.2-3

śrī-śuka uvāca

arjunas tīrtha-yātrāyām

paryatann avanīm prabhuh

gatah prabhāsam aśrinon

mātuleyīm sa ātmanah

duryodhanāya rāmas tām

dāsyatīti na cāpare

tal-lipsuh sa yatir bhūtvā

tri-dandī dvārakām agāt

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; arjunah — Arjuna; tīrtha — to holy places; yātrāyām — while on pilgrimage; paryatan — wandering; avanīm — the earth; prabhuh — the great lord; gatah — having gone; prabhāsam — to Prabhāsa; aśrinot — heard; mātuleyīm — uncle's daughter; sah — he; ātmanah — his; duryodhanāya — to Duryodhana; rāmah — Lord Balarāma; tām — her; dāsyati — intends to give; iti — thus; na — not; ca — and; apare — anyone else; tat — her; lipsuh — desirous of obtaining; sah — he, Arjuna; yatih — a sannyāsī; bhūtvā — becoming; tri-dandī — carrying a triple staff; dvārakām — to Dvārakā; agāt — went.

TRANSLATION

Śukadeva Gosvāmī said: While traveling far and wide visiting various holy places of pilgrimage, Arjuna came to Prabhāsa. There he heard that Lord Balarāma intended to give his maternal cousin Subhadrā to Duryodhana in marriage, and that no one else approved of this plan. Arjuna wanted to marry her himself, so he disguised himself as a renunciant, complete with triple staff, and went to Dvārakā.

PURPORT

Arjuna's plan for obtaining Subhadrā as his wife may have seemed unconventional, but he was not acting without encouragement; in fact, Lord Krishna was his prime co-conspirator. And in Dvārakā, most of the members of the royal family, especially Vasudeva, were unhappy about giving their favorite daughter to Duryodhana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 20

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.20

ānarta-dhanva-kuru-jāńgala-kańka-matsya-

pāñcāla-kunti-madhu-kekaya-kośalārnāh

anye ca tan-mukha-sarojam udāra-hāsa-

snigdhekshanam nripa papur driśibhir nr-nāryah

SYNONYMS

ānarta — the people of Ānarta (the region in which Dvārakā is situated); dhanva — the desert (of Gujarat and Rajasthan); kuru-jāńgala — the region of the Kuru forests (the districts of Thaneswar and Kurukshetra); kańka — Kańka; matsya — Matsya (the kingdoms of Jaipur and Aloyar); pāñcāla — the districts surrounding both banks of the Ganges; kunti — Mālava; madhu — Mathurā; kekaya — in northeast Punjab, the region between the Śatadru and Vipāśā rivers; kośala — the ancient kingdom of Lord Rāmacandra, stretching from the northern border of Kāśī to the Himalayas; arnāh — and the kingdom bordering Mithilā on the east; anye — others; ca — also; tat — His; mukha — face; sarojam — lotus; udāra — generous; hāsa — with its smiles; snigdha — and affectionate; īkshanam — glances; nripa — O King; papuh — drank; driśibhih — with their eyes; nri-nāryah — the men and women.

TRANSLATION

The men and women of Ānarta, Dhanva, Kuru-jāńgala, Kańka, Matsya, Pañcāla, Kunti, Madhu, Kekaya, Kośala, Arna and many other kingdoms drank with their eyes the nectarean beauty of Lord Krishna's lotuslike face, which was graced with generous smiles and affectionate glances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 21

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.21

tebhyah sva-vīkshana-vinashta-tamisra-drigbhyah

kshemam tri-loka-gurur artha-driśam ca yacchan

śrinvan dig-anta-dhavalam sva-yaśo 'śubha-ghnam

gītam surair nribhir agāc chanakair videhān

SYNONYMS

tebhyah — to them; sva — His; vīkshana — by the glance; vinashta — destroyed; tamisra — the darkness; drigbhyah — of whose eyes; kshemam — fearlessness; tri — three; loka — of the worlds; guruh — the spiritual master; artha-driśam — spiritual vision; ca — and; yacchan — bestowing; śrinvan — hearing; dik — of the directions; anta — the ends; dhavalam — which purify; sva — His; yaśah — glories; aśubha — inauspiciousness; ghnam — which eradicate; gītam — sung; suraih — by demigods; nribhih — and by men; agāt — He came; śanakaih — gradually; videhān — to the kingdom of Videha.

TRANSLATION

Simply by glancing at those who came to see Him, Lord Krishna, the spiritual master of the three worlds, delivered them from the blindness of materialism. As He thus endowed them with fearlessness and divine vision, He heard demigods and men singing His glories, which purify the entire universe and destroy all misfortune. Gradually, He reached Videha.

PURPORT

Śrīla Jīva Gosvāmī raises the logical question of how the ordinary people along the path could even see the Lord, since not only were their eyes covered by ignorance, but the Lord's chariot was traveling faster than the wind. Supplying the answer, Śrīla Jīva indicates that Lord Krishna's special glance of mercy empowered every one of them with the devotional purity required for entering into His association. Otherwise, He would have remained outside the scope of their power to see, as He Himself states in His instructions to Uddhava: bhaktyāham ekayā grāhyah. "I can be perceived only by devotion." (Bhāg. 11.14.21) By the grammatical rule of compound formation known as eka-śesha, the term sta-vīkshana-vinashta-tamisra-drigbhyah, although in its primary sense inflected as a masculine noun, may be understood in this context as referring to both men and women.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 22

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.22

te 'cyutam prāptam ākarnya

paurā jānapadā nripa

abhīyur muditās tasmai

grihītārhana-pānayah

SYNONYMS

te — they; acyutam — Lord Krishna; prāptam — arrived; ākarnya — hearing; paurāh — the people of the city; jānapadāh — and of the villages; nripa — O King; abhīyuh — came forward; muditāh — joyful; tasmai — to Him; grihīta — holding; arhana — offerings to present to Him; pānayah — in their hands.

TRANSLATION

Hearing that Lord Acyuta had arrived, O King, the residents of the cities and villages of Videha joyfully came forth to receive Him with offerings in their hands.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 23

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.23

drishtvā ta uttamah-ślokam

prīty-utphulānanāśayāh

kair dhritāñjalibhir nemuh

śruta-pūrvāms tathā munīn

SYNONYMS

drishtvā — seeing; te — they; uttamah-ślokam — Lord Krishna, who is praised in sublime poetry; prīti — with love; utphulla — broadly blossoming; ānana — their faces; āśayāh — and hearts; kaih — on their heads; dhrita — held; añjalibhih — with joined palms; nemuh — they bowed down; śruta — heard of; pūrvān — before; tathā — also; munīn — to the sages.

TRANSLATION

As soon as the people saw Lord Uttamahśloka, their faces and hearts blossomed with affection. Joining their palms above their heads, they bowed down to the Lord and to the sages accompanying Him, whom they had previously only heard about.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 24

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.24

svānugrahāya samprāptam

manvānau tam jagad-gurum

maithilah śrutadevaś ca

pādayoh petatuh prabhoh

SYNONYMS

sta — to himself; anugrahāya — for showing mercy; samprāptam — now; manvānau — both thinking; tam — Him; jagat — of the universe; gurum — the spiritual master; maithilah — the King of Mithilā; śrutadevah — Śrutadeva; ca — and; pādayoh — at the feet; petatuh — fell; prabhoh — of the Lord.

TRANSLATION

Both the King of Mithilā and Śrutadeva fell at the Lord's feet, each thinking that the spiritual master of the universe had come there just to show him mercy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 25

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.25

nyamantrayetām dāśārham

ātithyena saha dvijaih

maithilah śrutadevaś ca

yugapat samhatāñjalī

SYNONYMS

nyamantrayetām — they both invited; dāśārham — Krishna, the descendant of Daśārha; ātithyena — to be their guest; saha — along with; dvijaih — the brāhmanas; maithilah — Bahulāśva; śrutadevah — Śrutadeva; ca — and; yugapat — simultaneously; samhata — held firmly together; añjalī — whose palms.

TRANSLATION

At exactly the same time, King Maithila and Śrutadeva each went forward with joined palms and invited the Lord of the Daśārhas to be his guest, along with the brāhmana sages.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 26

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.26

bhagavāms tad abhipretya

dvayoh priya-cikīrshayā

ubhayor āviśad geham

ubhābhyām tad-alakshitah

SYNONYMS

bhagavān — the Supreme Lord; tat — this; abhipretya — accepting; dvayoh — of the two of them; priya — the pleasing; cikīrshayā — wishing to do; ubhayoh — of both; āviśat — He entered; geham — the houses; ubhābhyām — to both; tat — in that (entering of the other's house); alakshitah — unseen.

TRANSLATION

Wanting to please them both, the Lord accepted both their invitations. Thus He simultaneously went to both homes, and neither could see Him entering the other's house.

PURPORT

According to Śrīla Viśvanātha Cakravartī, Krishna visited Śrutadeva and Bahulāśva at the same time by manifesting Himself in duplicate forms, along with the sages. Thus King Bahulāśva thought that Lord Krishna had come only to his house, leaving Śrutadeva to return home disappointed, while Śrutadeva believed that just the reverse was the case.

In Krishna, Śrīla Prabhupāda remarks, "That [Lord Krishna] and His companions were present in both houses, although both the brāhmana and the King thought He was present in his house only, is another opulence of the Supreme Personality of Godhead. This opulence is described in the revealed scriptures as vaibhava-prakāśa. Similarly, when Lord Krishna married sixteen thousand wives, He also expanded Himself into sixteen thousand forms, each one of them as powerful as He Himself. Similarly, in Vrindāvana, when Brahmā stole away Krishna's cows, calves and cowherd boys, Krishna expanded Himself into many new cows, calves and cowherd boys."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verses 27-29

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.27-29

śrāntān apy atha tān dūrāj

janakah sva-grihāgatān

ānīteshv āsanāgryeshu

sukhāsīnān mahā-manāh

pravriddha-bhaktyā uddharsha-

hridayāsrāvilekshanah

natvā tad-ańghrīn prakshālya

tad-apo loka-pāvanīh

sa-kutumbo vahan mūrdhnā

pūjayām cakra īśvarān

gandha-mālyāmbarākalpa-

dhūpa-dīpārghya-go-vrishaih

SYNONYMS

śrāntān — fatigued; api — indeed; atha — then; tān — them; dūrāt — from a distance; janakah — King Bahulāśva, a descendant of Janaka; sva — to his; griha — home; āgatān — come; ānīteshu — which were brought out; āsana — on seats; agryeshu — excellent; sukha — comfortably; āsīnān — seated; mahā-manāh — very intelligent; pravriddha — intense; bhaktyā — with devotion; ut-dharsha — overjoyed; hridaya — whose heart; asra — with tears; āvila — clouded; īkshanah — whose eyes; natvā — bowing down; tat — their; ańghrīn — feet; prakshālya — washing; tat — from that; apah — the water; loka — the whole world; pāvanīh — able to purify; sa — together with; kutumbah — his family; vahan — carrying; mūrdhnā — on his head; pūjayām cakre — he worshiped; īśvarān — the lords; gandha — with fragrant (sandalwood) paste; mālya — flower garlands; ambara — clothing; ākalpa — jewelry; dhūpa — incense; dīpa — lamps; arghya — arghya water; go — cows; vrishaih — and bulls.

TRANSLATION

When King Bahulāśva, a descendant of Janaka, saw Lord Krishna approaching his house from a distance with the sages, who were somewhat fatigued from the journey, he immediately arranged to have seats of honor brought out for them. After they were all comfortably seated, the wise King, his heart overflowing with joy and his eyes clouded by tears, bowed down to them and washed their feet with intense devotion. Taking the wash water, which could purify the entire world, he sprinkled it on his head and the heads of his family members. Then he worshiped all those great lords by offering them fragrant sandalwood paste, flower garlands, fine clothing and ornaments, incense, lamps, arghya and cows and bulls.

PURPORT

Śrīla Prabhupāda comments, "Bahulāśva, the King of Videha, was very intelligent and was a perfect gentleman. He was astonished that so many great sages, along with the Supreme Personality of Godhead, were personally present in his home. He knew perfectly well that the conditioned soul, especially when engaged in worldly affairs, cannot be a hundred percent pure, whereas the Supreme Personality of Godhead and His pure devotees are always transcendental to worldly contamination. Therefore, when he found that the Supreme Personality of Godhead Krishna and all the great sages were at his home, he was astonished, and he began to thank Lord Krishna for His causeless mercy."

The word īśvara in this verse refers not only to the Supreme Lord but also to the exalted sages in His company; this is confirmed by Ācāryas Śrīdhara Svāmī and Viśvanātha Cakravartī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 30

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.30

vācā madhurayā prīnann

idam āhānna-tarpitān

pādāv ańka-gatau vishnoh

samspriśañ chanakair mudā

SYNONYMS

vācā — in a voice; madhurayā — gentle; prīnan — trying to please them; idam — this; āha — he said; anna — with food; tarpitān — who had been gratified; pādau — the feet; ańka — on his lap; gatau — situated; vishnoh — of Lord Krishna; samspriśan — massaging; śanakaih — slowly; mudā — happily.

TRANSLATION

When they had eaten to their full satisfaction, for their further pleasure the King began to speak slowly and in a gentle voice as he held Lord Vishnu's feet in his lap and happily massaged them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 31

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.31

śrī-bahulāśva uvāca

bhavān hi sarva-bhūtānām

ātmā sākshī sva-drig vibho

atha nas tvat-padāmbhojam

smaratām darśanam gatah

SYNONYMS

śrī-bahulāśvah uvāca — Śrī Bahulāśva said; bhavān — You; hi — indeed; sarva — of all; bhūtānām — created beings; ātmā — the Supreme Soul; sākshī — the witness; sva-drik — self-illumined; vibho — O almighty one; atha — thus; nah — to us; tvat — Your; pada-ambhojam — lotus feet; smaratām — who are remembering; darśanam gatah — have become visible.

TRANSLATION

Śrī Bahulāśva said: O almighty Lord, You are the Soul of all created beings, their self-illumined witness, and now You are giving Your audience to us, who constantly meditate on Your lotus feet.

PURPORT

Śrīla Viśvanātha Cakravartī explains Bahulāśva's inner thoughts as follows: Bahulāśva glorifies Lord Krishna as the inspiring Soul of all life and consciousness, thinking that even an inert dullard like himself could be awakened to devotional awareness by His mercy. He glorifies the Lord as the witness of all pious and impious actions, confident that the Lord remembers whatever little devotional service he has ever done. And he glorifies Him as self-illumined, never needing to be enlightened or informed by any external source, with the knowledge that the Lord has always been aware of Bahulāśva's long-cherished secret desire to see Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 32

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.32

sva-vacas tad ritam kartum

asmad-drig-gocaro bhavān

yad ātthaikānta-bhaktān me

nānantah śrīr ajah priyah

SYNONYMS

sva — Your own; vacah — statement; tat — that; ritam — true; kartum — to make; asmat — our; drik — to the eyes; gocarah — accessible; bhavān — You; yat — which; āttha — spoke; eka-anta — with a single aim; bhaktāt — than the devotee; me — my; na — not; anantah — Lord Ananta; śrīh — Goddess Śrī; ajah — unborn Brahmā; priyah — more dear.

TRANSLATION

You have said, "Neither Ananta, Goddess Śrī nor unborn Brahmā is dearer to Me than My unalloyed devotee." To prove Your own words true, You have now revealed Yourself to our eyes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 33

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.33

ko nu tvac-caranāmbhojam

evam-vid visrijet pumān

nishkiñcanānām śāntānām

munīnām yas tvam ātma-dah

SYNONYMS

kah — who; nu — at all; tvat — Your; carana-ambhojam — lotus feet; evam — like this; vit — being in knowledge; visrijet — would abandon; pumān — person; nishkiñcanānām — for those who have no material possessions; śāntānām — who are peaceful; munīnām — sages; yah — who; tvam — You; ātma — Yourself; dah — giving.

TRANSLATION

What person who knows this truth would ever abandon Your lotus feet, when You are ready to give Your very self to peaceful sages who call nothing their own?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 34

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.34

yo 'vatīrya yador vamśe

nrinām samsaratām iha

yaśo vitene tac-chāntyai

trai-lokya-vrijināpaham

SYNONYMS

yah — who; avatīrya — descending; yadoh — of Yadu; vamśe — into the dynasty; nrinām — for people; samsaratām — who are caught up in the cycle of birth and death; iha — in this world; yaśah — Your fame; vitene — has disseminated; tat — of that (material existence); śāntyai — for the stopping; trai-lokya — of the three worlds; vrijina — the sins; apaham — which removes.

TRANSLATION

Appearing in the Yadu dynasty, You have spread Your glories, which can remove all the sins of the three worlds, just to deliver those entrapped in the cycle of birth and death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 35

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.35

namas tubhyam bhagavate

krishnāyākuntha-medhase

nārāyanāya rishaye

su-śāntam tapa īyushe

SYNONYMS

namah — obeisances; tubhyam — to You; bhagavate — the Supreme Lord; krishnāya — Krishna; akuntha — unconstricted; medhase — whose intelligence; nārāyanāya rishaye — to the sage Nara-Nārāyana; su-śāntam — perfectly peaceful; tapah — austerities; īyushe — undergoing.

TRANSLATION

Obeisances to You, the Supreme Personality of Godhead, Lord Krishna, whose intelligence is ever unrestricted. Obeisances to the sage Nara-Nārāyana, who always undergoes austerities in perfect peace.

PURPORT

Śrīla Viśvanātha Cakravartī comments that the King offered these prayers to encourage Lord Krishna to remain at his home for some days. The King thought, "Since contact with the Supreme Lord can free anyone from misconceptions and doubts, Krishna's presence in my home will fortify my intelligence so that I can withstand the onslaughts of material desires. In His expansion as Nara-Nārāyana Rishi, the Lord always resides in Badarikāśrama for the good of the whole land of Bharata, and so He may also create good fortune for the land of Mithilā by remaining here for at least a few days. Since Lord Krishna's propensity is toward peace and simplicity, He will certainly prefer my simple home to the excessive opulence of Dvārakā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 36

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.36

dināni katicid bhūman

grihān no nivasa dvijaih

sametah pāda-rajasā

punīhīdam nimeh kulam

SYNONYMS

dināni — days; katicit — a few; bhūman — O omnipresent one; grihān — in the home; nah — -our; nivasa — please dwell; dvijaih — by the brāhmanas; sametah — joined; pāda — of Your feet; rajasā — with the dust; punīhi — please sanctify; idam — this; nimeh — of King Nimi; kulam — the dynasty.

TRANSLATION

Please stay a few days in our house, along with these brāhmanas, O all-pervading one, and with the dust of Your feet sanctify this dynasty of Nimi.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 37

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.37

ity upāmantrito rājñā

bhagavān loka-bhāvanah

uvāsa kurvan kalyānam

mithilā-nara-yoshitām

SYNONYMS

iti — thus; upāmantritah — invited; rajñā — by the King; bhagavān — the Supreme Lord; loka — of the entire world; bhāvanah — the maintainer; uvāsa — resided; kurvan — creating; kalyānam — good fortune; mithilā — of the city of Mithilā; nara — for the men; yoshitām — and women.

TRANSLATION

[Śukadeva Gosvāmī continued:] Thus invited by the King, the Supreme Lord, sustainer of the world, consented to stay for some time to bestow good fortune on the men and women of Mithilā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 38

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.38

śrutadevo 'cyutam prāptam

sva-grihāñ janako yathā

natvā munīn su-samhrishto

dhunvan vāso nanarta ha

SYNONYMS

śrutadevah — Śrutadeva; acyutam — Lord Krishna; prāptam — obtained; sva-grihān — at his house; janakah — Bahulāśva; yathā — just as; natvā — bowing down; munīn — to the sages; su — very much; samhrishtah — delighted; dhunvan — waving; vāsah — his cloth; nanarta ha — he danced.

TRANSLATION

Śrutadeva received Lord Acyuta into his home with as much enthusiasm as that shown by King Bahulāśva. After bowing down to the Lord and the sages, Śrutadeva began to dance with great joy, waving his shawl.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 39

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.39

trina-pītha-brishīshv etān

ānīteshūpaveśya sah

svāgatenābhinandyāńghrīn

sa-bhāryo 'vanije mudā

SYNONYMS

trina — of grass; pītha — on seats; brishīshu — and on mats of darbha; etān — them; ānīteshu — which were brought; upaveśya — making sit; sah — he; sva-āgatena — with words of welcome; abhinandya — greeting them; ańghrīn — their feet; sa-bhāryah — together with his wife; avanije — washed; mudā — with pleasure.

TRANSLATION

After bringing mats of grass and darbha straw and seating his guests upon them, he greeted them with words of welcome. Then he and his wife washed their feet with great pleasure.

PURPORT

To provide even this simple welcome, Śrutadeva had to go next door to his neighbors and borrow extra mats. This insight is provided by Śrīla Viśvanātha Cakravartī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 4

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.4

tatra vai vārshitān māsān

avātsīt svārtha-sādhakah

pauraih sabhājito 'bhīkshnam

rāmenājānatā ca sah

SYNONYMS

tatra — there; vai — indeed; vārshikān — of the rainy season; māsān — for the months; avātsīt — he resided; sva — his own; artha — purpose; sādhakah — trying to achieve; pauraih — by the people of the city; sabhājitah — honored; abhīkshnam — constantly; rāmena — by Lord Balarāma; ajānatā — who was unaware; ca — and; sah — he.

TRANSLATION

He stayed there during the monsoon months to fulfill his purpose. Lord Balarāma and the other residents of the city, not recognizing him, offered him all honor and hospitality.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 40

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.40

tad-ambhasā mahā-bhāga

ātmānam sa-grihānvayam

snāpayām cakra uddharsho

labdha-sarva-manorathah

SYNONYMS

tat — with that; ambhasā — water; mahā-bhāgah — very pious; ātmānam — himself; sa — along with; griha — his house; anvayam — and his family; snāpayām cakre — he bathed; uddharshah — overjoyed; labdha — having attained; sarva — all; manah-rathah — desires.

TRANSLATION

With the wash water, the virtuous Śrutadeva copiously sprinkled himself, his house and his family. Overjoyed, he felt that all his desires had now been fulfilled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 41

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.41

phalārhanośīra-śivāmritāmbubhir

mridā surabhyā tulasī-kuśāmbuyaih

ārādhayām āsa yathopapannayā

saparyayā sattva-vivardhanāndhasā

SYNONYMS

phala — of fruits; arhana — with offerings; uśīra — with a kind of aromatic root; śiva — pure; amrita — nectar-sweet; ambubhih — and with water; mridā — with clay; surabhyā — fragrant; tulasī — tulasī leaves; kuśa — kuśa grass; ambujaih — and lotus flowers; ārādhayām āsa — he worshiped them; yathā — as; upapannayā — could be obtained; saparyayā — with items of worship; sattva — the mode of goodness; vivardhana — which increases; andhasā — with food.

TRANSLATION

He worshiped them with offerings of auspicious items easily available to him, such as fruits, uśīra root, pure, nectarean water, fragrant clay, tulasī leaves, kuśa grass and lotus flowers. Then he offered them food that increases the mode of goodness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 42

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.42

sa tarkayām āsa kuto mamānv abhūt

grihāndha-kupe patitasya sańgamah

yah sarva-tīrthāspada-pāda-renubhih

krishnena cāsyātma-niketa-bhūsuraih

SYNONYMS

sah — he; tarkayām āsa — tried to understand; kutah — for what reason; mama — for me; anu — indeed; abhūt — has happened; griha — of home; andha — blind; kūpe — in the well; patitasya — fallen; sańgamah — association; yah — which; sarva — of all; tīrtha — holy places; āspada — which is the shelter; pāda — of whose feet; renubhih — the dust; krishnena — with Lord Krishna; ca — also; asya — this; ātma — of Himself; niketa — who are the place of residence; bhū-suraih — with the brāhmanas.

TRANSLATION

He wondered: How is it that I, fallen into the blind well of family life, have been able to meet Lord Krishna? And how have I also been allowed to meet these great brāhmanas, who always carry the Lord within their hearts? Indeed, the dust of their feet is the shelter of all holy places.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 43

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.43

sūpavishtān kritātithyān

śrutadeva upasthitah

sa-bhārya-svajanāpatya

uvācāńghry-abhimarśanah

SYNONYMS

su-upavishtān — comfortably seated; krita — having been shown; ātithyān — hospitality; śrutadevah — Śrutadeva; upasthitah — sitting near them; sa-bhārya — along with his wife; sva-jana — relatives; apatyah — and children; uvāca — he spoke; ańghri — (Lord Krishna's) feet; abhimarśanah — massaging.

TRANSLATION

When his guests were seated comfortably, having each received a proper welcome, Śrutadeva approached them and sat down nearby with his wife, children and other dependents. Then, while massaging the Lord's feet, he addressed Krishna and the sages.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 44

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.44

śrutadeva uvāca

nādya no darśanam prāptah

param parama-pūrushah

yarhīdam śaktibhih srishtvā

pravishto hy ātma-sattayā

SYNONYMS

śrutadevah uvāca — Śrutadeva said; na — not; adya — today; nah — by us; darśanam — vision; prāptah — obtained; param — only; parama — the supreme; pūrushah — person; yarhi — when; idam — this (universe); śaktibhih — with His energies; srishtvā — creating; pravishtah — entered; hi — indeed; ātma — His own; sattayā — in the state of existence.

TRANSLATION

Śrutadeva said: It is not that we have attained the audience of the Supreme Person only today, for we have in fact been associating with Him ever since He created this universe with His energies and then entered it in His transcendental form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 45

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.45

yathā śayānah purusho

manasaivātma-māyayā

srishtvā lokam param svāpnam

anuviśyāvabhāsate

SYNONYMS

yathā — as; śayānah — sleeping; purushah — a person; manasā — with his mind; eva — alone; ātma — own; māyayā — by his imagination; srishtvā — creating; lokam — a world; param — separate; svāpnam — dream; anuviśya — entering; avabhāsate — he appears.

TRANSLATION

The Lord is like a sleeping person who creates a separate world in his imagination and then enters his own dream and sees himself within it.

PURPORT

In the illusion of his dream, a sleeping person creates an apparent world, complete with cities populated by the fictional products of his imagination. In somewhat the same way, the Lord manifests the cosmos. Of course, the creation is not illusory for the Lord, but it is for those souls who are put under the control of His Māyā potency. As her service to the Lord, Māyā deludes the conditioned souls into accepting as real her temporary, insubstantial manifestations.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 46

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.46

śrinvatām gadatām śaśvad

arcatām tvābhivandatām

nrinām samvadatām antar

hridi bhāsy amalātmanām

SYNONYMS

śrinvatām — for those who are hearing; gadatām — speaking; śaśvat — constantly; arcatām — worshiping; tvā — You; abhivandatām — offering praise; nrinām — for men; samvadatām — conversing; antah — within; hridi — the heart; bhāsi — You appear; amala — spotless; ātmanām — whose minds.

TRANSLATION

You reveal Yourself within the hearts of those persons of pure consciousness who constantly hear about You, chant about You, worship You, glorify You and converse with one another about You.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 47

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.47

hridi-stho 'py ati-dūra-sthah

karma-vikshipta-cetasām

ātma-śaktibhir agrāhyo

'py anty upeta-gunātmanām

SYNONYMS

hridi — in the heart; sthah — situated; api — although; ati — very; dūra-sthah — far away; karma — by material activities; vikshipta — disturbed; cetasām — for those whose minds; ātma — by one's own; śaktibhih — powers; agrāhyah — not to be taken hold of; api — although; anti — near; upeta — realized; guna — Your qualities; ātmanām — by whose hearts.

TRANSLATION

But although You reside within the heart, You are very far away from those whose minds are disturbed by their entanglement in material work. Indeed, no one can grasp You by his material powers, for You reveal Yourself only in the hearts of those who have learned to appreciate Your transcendental qualities.

PURPORT

The all-merciful Lord is in everyone's heart. Seeing Him there, however, is possible only when one's heart is completely purified. Materialists may demand that God prove His existence by coming into view as a result of their empirical investigations, but God has no need to respond to such impudence. As Lord Krishna states in Bhagavad-gītā (7.25):

nāham prakāśah sarvasya

yoga-māyā-samāvritah

mūdho 'yam nābhijānāti

loko mām ajam avyayam

"I am never manifest to the foolish and unintelligent. For them I am covered by My internal potency, and therefore they do not know that I am unborn and infallible."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 48

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.48

namo 'stu te 'dhyātma-vidām parātmane

anātmane svātma-vibhakta-mrityave

sa-kāranākārana-lińgam īyushe

sva-māyayāsamvrita-ruddha-drishtaye

SYNONYMS

namah — obeisances; astu — may there be; te — unto You; adhyātma — the Absolute Truth; vidām — for those who know; para-ātmane — the Supreme Soul; anātmane — to the conditioned jīva soul; sva-ātma — from Yourself (in the form of time); vibhakta — who gives; mrityave — death; sa-kārana — having a cause; akārana — having no cause; lińgam — the forms (respectively, the material form of the universe and also Your original spiritual form); īyushe — who assume; sva-māyayā — by Your own mystic potency; asamvrita — uncovered; ruddha — and blocked; drishtaye — vision.

TRANSLATION

Let me offer my obeisances unto You. You are realized as the Supreme Soul by those who know the Absolute Truth, whereas in Your form of time You impose death upon the forgetful souls. You appear both in Your causeless spiritual form and in the created form of this universe, thus simultaneously uncovering the eyes of Your devotees and obstructing the vision of the nondevotees.

PURPORT

When the Lord appears before His devotees in His eternal, spiritual form, their eyes become "uncovered" in the sense that all vestiges of illusion are dispelled and they drink in the beautiful vision of the Absolute Truth, the Personality of Godhead. For the nondevotees, on the other hand, the Lord "appears" as material nature, His universal form, and in this way He covers their vision so that His spiritual, personal form remains invisible to them.

Śrīla Viśvanātha Cakravartī gives another interpretation of this verse, based on an alternative understanding of anātmane, a form of the word anātmā: Various classes of men know the Absolute Truth in different ways. The devotees of the Lord who are in the reciprocal mood of neutral admiration (śānta-rasa) meditate on the Supreme as possessing a divine, personal form (ātmā or śrī-vigraha) transcending all aspects of material illusion. The impersonal philosophers (jñānīs) conceive of Him as formless (anātmā). And the envious demons see Him in the form of death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 49

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.49

sa tvam śādhi sva-bhrityān nah

kim deva karavāma he

etad-anto nrinām kleśo

yad bhavān akshi-gocarah

SYNONYMS

sah — He; tvam — You; śādhi — please order; sva — Your; bhrityān — servants; nah — us; kim — what; deva — O Lord; karavāma — we should do; he — oh; etat — having this; antah — as its end; nrinām — of humans; kleśah — the troubles; yat — that; bhavān — Your good self; akshi — to the eyes; go-carah — visible.

TRANSLATION

O Lord, You are that Supreme Soul, and we are Your servants. How shall we serve You? My Lord, simply seeing You puts an end to all the troubles of human life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 5

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.5

ekadā griham ānīya

ātithyena nimantrya tam

śraddhayopahritam bhaikshyam

balena bubhuje kila

SYNONYMS

ekadā — once; griham — to His (Balarāma's) home; ānīya — bringing; ātithyena — as a guest; nimantrya — inviting; tam — him (Arjuna); śraddhayā — with faith; upahritam — presented; bhaikshyam — food; balena — by Lord Balarāma; bubhuje — he ate; kila — indeed.

TRANSLATION

One day Lord Balarāma brought him to His home as His invited dinner guest, and Arjuna ate the food the Lord respectfully offered him.

PURPORT

From the explanation of Śrīla Viśvanātha Cakravartī, it is understood that Arjuna in his sannyāsī role had just finished the four-month vows of the rainy season and could now again accept general invitations from householders. Thus no one would have suspected any unusual motive in his visiting Lord Balarāma at this time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 50

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.50

śrī-śuka uvāca

tad-uktam ity upākarnya

bhagavān pranatārti-hā

grihītvā pāninā pānim

prahasams tam uvāca ha

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; tat — by him (Śrutadeva); uktam — what was spoken; iti — thus; upākarnya — hearing; bhagavān — the Supreme Lord; pranata — of the surrendered; ārti — of distress; hā — the destroyer; grihītvā — taking; pāninā — with His hand; pānim — his hand; prahasan — smiling broadly; tam — to him; uvāca ha — said.

TRANSLATION

Śrī Śukadeva Gosvāmī said: After hearing Śrutadeva speak these words, the Supreme Personality of Godhead, who relieves His surrendered devotees' distress, took Śrutadeva's hand in His own and, smiling, spoke to him as follows.

PURPORT

Ācārya Viśvanātha comments that Lord Krishna took Śrutadeva's hand and smiled as a gesture of friendship, to tell Him, "Yes, you know the truth about Me, and I also know all about you. So now I will tell you something special."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 51

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.51

śrī-bhagavān uvāca

brahmams te 'nugrahārthāya

samprāptān viddhy amūn munīn

sañcaranti mayā lokān

punantah pāda-renubhih

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; brahman — O brāhmana; te — your; anugraha — of bestowing benedictions; arthāya — for the purpose; samprāptān — come; viddhi — you should know; amūn — these; munīn — sages; sañcaranti — they wander; mayā — together with Me; lokān — all the worlds; punantah — purifying; pāda — of their feet; renubhih — with the dust.

TRANSLATION

The Supreme Lord said: My dear brāhmana, you should know that these great sages have come here just to bless you. They travel throughout the worlds with Me, purifying them with the dust of their feet.

PURPORT

Śrīla Śrīdhara Svāmī explains that Lord Krishna thought Śrutadeva had shown too much reverence to Him and not enough to the sages, and thus He turned the brāhmana's attention to them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 52

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.52

devāh kshetrāni tīrthāni

darśana-sparśanārcanaih

śanaih punanti kālena

tad apy arhattamekshayā

SYNONYMS

devāh — temple deities; kshetrāni — pilgrimage sites; tīrthāni — and sacred rivers; darśana — by being seen; sparśana — being touched; arcanaih — and being worshiped; śanaih — gradually; punanti — purify; kālena — with time; tat api — the same; arhat-tama — of those (brāhmanas) who are most worshipable; īkshayā — by the glance.

TRANSLATION

One can gradually become purified by seeing, touching and worshiping temple deities, places of pilgrimage and holy rivers. But one can attain the same result immediately simply by receiving the glance of exalted sages.

PURPORT

Rather than remaining in seclusion and concentrating on their own perfection, Vaishnava brāhmanas of the highest order dedicate their lives to sharing the benediction of the Lord's devotional service. In the words of the sons of King Prācīnabarhi:

teshām vicaratām padbhyām

tīrthānām pāvanecchayā

bhītasya kim na roceta

tāvakānām samāgamah

"Dear Lord, Your personal associates, Your devotees, wander all over the world to purify even the holy places of pilgrimage. Is not such activity pleasing to those who are actually afraid of material existence?" (Bhāg. 4.30.37) And Prahlāda Mahārāja says,

prāyena deva munayah sva-vimukti-kāmā

maunam caranti vijane na parārtha-nishthāh

naitān vihāya kripanān vimumuksha eko

nānyam tvad asya śaranam bhramato 'nupaśye

"My dear Lord Nrisimhadeva, I see that there are many saintly persons indeed, but they are interested only in their own deliverance. Not caring for the big cities and towns, they go to the Himalayas or the forest to meditate with vows of silence [mauna-vrata]. They are not interested in delivering others. As for me, however, I do not wish to be liberated alone, leaving aside all these poor fools and rascals. I know that without Krishna consciousness, without taking shelter of Your lotus feet, one cannot be happy. Therefore I wish to bring them back to shelter at Your lotus feet." (Bhāg. 7.9.44)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 53

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.53

brāhmano janmanā śreyān

sarveshām prāninām iha

tapasā vidyayā tushtyā

kim u mat-kalayā yutah

SYNONYMS

brāhmanah — a brāhmana; janmanā — by his birth; śreyān — the best; sarveshām — of all; prāninām — living beings; iha — in this world; tapasā — by his austerity; vidyayā — by his learning; tushtyā — by his satisfaction; kim u — what more, then; mat — upon Me; kalayā — with loving meditation; yutah — endowed.

TRANSLATION

By his very birth, a brāhmana is the best of all living beings in this world, and he becomes even more exalted when he is endowed with austerity, learning and self-satisfaction, what to speak of devotion to Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 54

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.54

na brāhmanān me dayitam

rūpam etac catur-bhujam

sarva-veda-mayo viprah

sarva-deva-mayo hy aham

SYNONYMS

na — not; brāhmanāt — than a brāhmana; me — to Me; dayitam — more dear; rūpam — personal form; etat — this; catuh-bhujam — four-armed; sarva — all; veda — the Vedas; mayah — comprising; viprah — a learned brāhmana; sarva — all; deva — the demigods; mayah — comprising; hi — indeed; aham — I.

TRANSLATION

Even My own four-armed form is no dearer to Me than a brāhmana. Within himself a learned brāhmana comprises all the Vedas, just as within Myself I comprise all the demigods.

PURPORT

It is understood from the Vedic science of epistemology, the Nyāya-śāstra, that knowledge of an object (prameya) depends on a valid means of knowing (pramāna). The Supreme Personality of Godhead can be known only by means of the Vedas, and thus He relies on the brāhmana sages, who are the Vedas personified, to reveal Him in this world. Even though Lord Krishna embodies all the demigods and vishnu-tattva expansions of Nārāyana, He considers Himself obliged to the brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 55

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.55

dushprajñā aviditvaivam

avajānanty asūyavah

gurum mām vipram ātmānam

arcādāv ijya-drishtayah

SYNONYMS

dushprajñāh — those of corrupted intelligence; aviditvā — failing to understand; evam — in this way; avajānanti — neglect; asūyavah — and behave enviously toward; gurum — their spiritual master; mām — Me; vipram — the learned brāhmana; ātmānam — their own self; arcā-ādaū — in the visibly manifest Deity of the Lord; ijya — as being worshipable; drishtayah — whose vision.

TRANSLATION

Ignorant of this truth, foolish people neglect and enviously offend a learned brāhmana, who, being nondifferent from Me, is their spiritual master and very self. They consider worshipable only such obvious manifestations of divinity as My Deity form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 56

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.56

carācaram idam viśvam

bhāvā ye cāsya hetavah

mad-rūpānīti cetasy

ādhatte vipro mad-īkshayā

SYNONYMS

cara — moving; acaram — and nonmoving; idam — this; viśvam — universe; bhāvāh — elemental categories; ye — which; ca — and; asya — its; hetavah — sources; mat — My; rūpāni — forms; iti — such a thought; cetasi — within his mind; ādhatte — maintains; viprah — a brāhmana; mat — of Me; īkshayā — by his perception.

TRANSLATION

Because he has realized Me, a brāhmana is firmly fixed in the knowledge that everything moving and nonmoving in the universe, and also the primary elements of its creation, are all manifest forms expanded from Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 57

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.57

tasmād brahma-rishīn etān

brahman mac-chraddhayārcaya

evam ced arcito 'smy addhā

nānyathā bhūri-bhūtibhih

SYNONYMS

tasmāt — therefore; brahma-rishīn — brāhmana sages; etān — these; brahman — O brāhmana (Śrutadeva); mat — (as you have) for Me; śraddhayā — with faith; arcaya — just worship; evam — thus; cet — if (you do); arcitah — worshiped; asmi — I will be; addhā — directly; na — not; anyathā — otherwise; bhūri — vast; bhūtibhih — with riches.

TRANSLATION

Therefore you should worship these brāhmana sages, O brāhmana, with the same faith you have in Me. If you do so, you will worship Me directly, which you cannot do otherwise, even with offerings of vast riches.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 58

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.58

śrī-śuka uvāca

sa ittham prabhunādishtah

saha-krishnān dvijottamān

ārādhyaikātma-bhāvena

maithilaś cāpa sad-gatim

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; sah — he (Śrutadeva); ittham — in this manner; prabhunā — by his Lord; ādishtah — instructed; saha — accompanying; krishnān — Lord Krishna; dvija — the brāhmanas; uttamān — most exalted; ārādhya — by worshiping; eka-ātma — single-minded; bhavena — with devotion; maithilah — the King of Mithilā; ca — also; āpa — attained; sat — transcendental; gatim — the ultimate destination.

TRANSLATION

Śrī Śuka said: So instructed by his Lord, with single-minded devotion Śrutadeva worshiped Śrī Krishna and the topmost brāhmanas accompanying Him, and King Bahulāśva did the same. Thus both Śrutadeva and the King attained the ultimate transcendental destination.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 59

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.59

evam sva-bhaktayo rājan

bhagavān bhakta-bhaktimān

ushitvādiśya san-mārgam

punar dvāravatīm agāt

SYNONYMS

evam — thus; sva — His; bhaktayoh — with the two devotees; rājan — O King (Parīkshit); bhagavān — the Supreme Lord; bhakta — to His devotees; bhakti-man — who is devoted; ushitvā — staying; ādiśya — teaching; sat — of pure saints; mārgam — the path; punah — again; dvāravatīm — to Dvārakā; agāt — He went.

TRANSLATION

O King, thus the Personality of Godhead, who is devoted to His own devotees, stayed for some time with His two great devotees Śrutadeva and Bahulāśva, teaching them the behavior of perfect saints. Then the Lord returned to Dvārakā.

PURPORT

In his narration of this pastime in Krishna, the Supreme Personality of Godhead, His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda concludes, "The instruction we receive from this incident is that King Bahulāśva and Śrutadeva the brāhmana were accepted by the Lord on the same level because both were pure devotees. This is the real qualification for being recognized by the Supreme Personality of Godhead. Because it has become the fashion of this age to become falsely proud of having taken birth in the family of a kshatriya or a brāhmana, we see persons without any qualification claiming to be brāhmana or kshatriya or vaiśya. But as it is stated in the scriptures, kalau śūdra-sambhava: 'In this age of Kali, everyone is born a śūdra.' This is because there is no performance of the purificatory process known as samskāras, which begin from the time of the mother's pregnancy and continue up to the point of the individual's death. No one can be classified as a member of a particular caste, especially of a higher caste — brāhmana, kshatriya or vaiśya — simply by birthright. If one is not purified by the process of the seed-giving ceremony, or Garbhādhāna-samskāra, he is immediately classified among the śūdras, because only the śūdras do not undergo this purificatory process. Sex life without the purificatory process of Krishna consciousness is merely the seed-giving process of the śūdras or the animals. But Krishna consciousness is the highest perfection, by which everyone can come to the platform of a Vaishnava. This includes having all the qualifications of a brāhmana. The Vaishnavas are trained to become freed from the four kinds of sinful activities — illicit sex, indulgence in intoxicants, gambling and eating animal foodstuffs. No one can be on the brahminical platform without having these preliminary qualifications, and without becoming a qualified brāhmana, one cannot become a pure devotee."

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Eighty-sixth Chapter, of the Śrīmad-Bhāgavatam, entitled "Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 6

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.6

so 'paśyat tatra mahatīm

kanyām vīra-mano-harām

prīty-utphullekshanas tasyām

bhāva-kshubdham mano dadhe

SYNONYMS

sah — he; apaśyat — saw; tatra — there; mahatīm — wonderful; kanyām — the girl; vīra — to heroes; manah-harām — enchanting; prīti — with happiness; utphulla — blossoming; īkshanah — his eyes; tasyām — upon her; bhāva — with emotion; kshubdham — agitated; manah — his mind; dadhe — he put.

TRANSLATION

There he saw the wonderful maiden Subhadrā, who was enchanting to heroes. His eyes opened wide with delight, and his mind became agitated and absorbed in thoughts of her.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 7

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.7

sāpi tam cakame vīkshya

nārīnām hridayam-gamam

hasantī vrīditāpańgī

tan-nyasta-hridayekshanā

SYNONYMS

sā — she; api — also; tam — him; cakame — desired; vīkshya — seeing; nārīnām — of women; hridayam-gamam — the capturer of the hearts; hasantī — smiling; vrīditā — bashful; apāńgī — casting sidelong glances; tat — upon him; nyasta — fixed; hridaya — her heart; īkshanā — and eyes.

TRANSLATION

Arjuna was very attractive to women, and as soon as Subhadrā saw him, she wanted to have him as her husband. Smiling bashfully with sidelong glances, she fixed her heart and eyes upon him.

PURPORT

As soon as she saw him, Subhadrā knew that Arjuna was no sannyāsī but rather her destined consort. In Krishna, the Supreme Personality of Godhead, His Divine Grace Śrīla Prabhupāda elaborates: "Arjuna, the grandfather of Mahārāja Parīkshit, was himself extraordinarily beautiful and his bodily structure was very attractive to Subhadrā. Subhadrā also decided within her mind that she would accept only Arjuna as her husband. As a simple girl, she was smiling with great pleasure, looking at Arjuna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 8

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.8

tām param samanudhyāyann

antaram prepsur arjunah

na lebhe śam bhramac-cittah

kāmenāti-balīyasā

SYNONYMS

tām — on her; param — only; samanudhyāyan — meditating; antaram — the right opportunity; prepsuh — waiting to obtain; arjunah — Arjuna; na lebhe — could not experience; śam — peace; bhramat — wavering; cittah — his heart; kāmena — due to lust; ati-balīyasā — most strong.

TRANSLATION

Meditating only on her and waiting for the opportunity to take her away, Arjuna had no peace. His heart trembled with passionate desire.

PURPORT

Even while being honored by Lord Balarāma, Arjuna was too distracted to appreciate the Lord's gracious hospitality. Arjuna's distraction and Lord Balarāma's failure to recognize Arjuna in his disguise were both arrangements of the Supreme Lord to enjoy His transcendental pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86 Verse 9

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86.9

mahatyām deva-yātrāyām

ratha-sthām durga-nirgatām

jahārānumatah pitroh

krishnasya ca mahā-rathah

SYNONYMS

mahatyām — important; deva — for the Supreme Lord; yātrāyām — during a festival; ratha — on a chariot; sthām — riding; durga — from the fortress; nirgatām — having exited; jahāra — he seized her; anumatah — sanctioned; pitroh — by her parents; krishnasya — by Krishna; ca — and; mahā-rathah — the mighty chariot warrior.

TRANSLATION

Once, on the occasion of a great temple festival in honor of the Supreme Lord, Subhadrā rode out of the fortresslike palace on a chariot, and at that time the mighty chariot warrior Arjuna took the opportunity to kidnap her. Subhadrā's parents and Krishna had sanctioned this.

PURPORT

Śrīla Viśvanātha Cakravartī identifies this festival as the annual Rathayātrā for Lord Vishnu on the occasion of His rising from mystic sleep at the end of Cāturmāsya. Subhadrā's parents are Vasudeva and Devakī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 86

Canto 10: The Summum Bonum Chapter 86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.86 Summary

This chapter describes how Arjuna kidnapped Subhadrā and how Lord Krishna went to Mithilā to bless His devotees Bahulāśva and Śrutadeva.

When King Parīkshit desired to learn about the marriage of his grandmother, Subhadrā-devī, Śrī Śukadeva Gosvāmī said, "While touring on pilgrimage, Arjuna heard that Lord Baladeva intended to give the hand of His sister Subhadrā to Duryodhana in marriage. Wanting to kidnap Subhadrā and marry her himself, Arjuna disguised himself as a renunciant and went to Dvārakā. So effective was the disguise that neither Balarāma nor any other resident of Dvārakā recognized him; rather, they all showed him the respect due a Vaishnava mendicant. In this way the four months of the rainy season passed. One day Arjuna received an invitation to dine at Lord Balarāma's home. There he caught sight of Subhadrā and was immediately overwhelmed with desire for her. Subhadrā also desired to have Arjuna as her husband, and thus she glanced back at him shyly. A few days later, Subhadrā left the palace to participate in a chariot festival. Taking this opportunity, Arjuna abducted Subhadrā and defeated the Yādavas who tried to stop him. Lord Balarāma was at first greatly angered to hear of this, but when Lord Śrī Krishna and other family members pacified Him, He became joyful and sent the bride and groom off with elaborate wedding gifts."

There was a brāhmana devotee of Śrī Krishna's named Śrutadeva, who lived in the city of Mithila. By the will of Providence, he could earn only barely enough to keep himself and his family alive. Still, he was always satisfied and spent all his time executing his religious duties. King Bahulāśva was another great devotee of the Lord residing in Mithilā. A member of the dynasty in which King Janaka had appeared, Bahulāśva ruled over the whole province of Videha, yet he remained as detached from material wealth as Śrutadeva. Pleased with the devotional attitude of both these great souls, Lord Krishna went on His chariot to Mithilā to visit them, taking along Nārada and several other learned sages. The people of Mithila greeted the Lord and His saintly entourage with great delight. Bearing various gifts for Krishna, they bowed down and offered obeisances to both Him and the sages.

Bahulāśva and Śrutadeva both stepped forward and respectfully requested Śrī Krishna to visit their homes. To satisfy both of them, the Lord expanded Himself and went to each of their homes simultaneously. They each worshiped Him suitably, offered prayers, washed His feet and then sprinkled themselves and all their family members with the wash water. Lord Krishna then praised the sages who were with Him and glorified brāhmanas in general. He also imparted instructions to His hosts concerning devotional service. Understanding these instructions, both Śrutadeva and Bahulāśva honored the sages and Lord Śrī Krishna with single-minded devotion. Lord Krishna then returned to Dvārakā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.87 Summary

SB 10.87.1: Śrī Parīkshit said: O brāhmana, how can the Vedas directly describe the Supreme Absolute Truth, who cannot be described in words? The Vedas are limited to describing the qualities of material nature, but the Supreme is devoid of these qualities, being transcendental to all material manifestations and their causes.

SB 10.87.2: Śukadeva Gosvamī said: The Supreme Lord manifested the material intelligence, senses, mind and vital air of the living entities so that they could indulge their desires for sense gratification, take repeated births to engage in fruitive activities, become elevated in future lives and ultimately attain liberation.

SB 10.87.3: Those who came before even our ancient predecessors meditated upon this same confidential knowledge of the Absolute Truth. Indeed, anyone who faithfully concentrates on this knowledge will become free from material attachments and attain the final goal of life.

SB 10.87.4: In this connection I will relate to you a narration concerning the Supreme Lord Nārāyana. It is about a conversation that once occurred between Śrī Nārāyana Rishi and Nārada Muni.

SB 10.87.5: Once, while traveling among the various planets of the universe, the Lord's beloved devotee Nārada went to visit the primeval sage Nārāyana at His āśrama.

SB 10.87.6: From the very beginning of Brahmā's day Lord Nārāyana Rishi has been undergoing austere penances in this land of Bhārata while perfectly performing religious duties and exemplifying spiritual knowledge and self-control — all for the benefit of human beings in both this world and the next.

SB 10.87.7: There Nārada approached Lord Nārāyana Rishi, who was sitting amidst sages of the village of Kalāpa. After bowing down to the Lord, O hero of the Kurus, Nārada asked Him the very same question you have asked me.

SB 10.87.8: As the sages listened, Lord Nārāyana Rishi related to Nārada an ancient discussion about the Absolute Truth that took place among the residents of Janaloka.

SB 10.87.9: The Personality of Godhead said: O son of self-born Brahmā, once long ago on Janaloka, wise sages who resided there performed a great sacrifice to the Absolute Truth by vibrating transcendental sounds. These sages, mental sons of Brahmā, were all perfect celibates.

SB 10.87.10: At that time you happened to be visiting the Lord on Śvetadvīpa — that Supreme Lord in whom the Vedas lie down to rest during the period of universal annihilation. A lively discussion arose among the sages on Janaloka as to the nature of the Supreme Absolute Truth. Indeed, the same question arose then that you are asking Me now.

SB 10.87.11: Although these sages were all equally qualified in terms of Vedic study and austerity, and although they all saw friends, enemies and neutral parties equally, they chose one of their number to be the speaker, and the rest became eager listeners.

SB 10.87.12-13: Śrī Sanandana replied: After the Supreme Lord withdrew the universe He had previously created, He lay for some time as if asleep, and all His energies rested dormant within Him. When the time came for the next creation, the personified Vedas awakened Him by chanting His glories, just as the poets serving a king approach him at dawn and awaken him by reciting his heroic deeds.

SB 10.87.14: The śrutis said: Victory, victory to You, O unconquerable one! By Your very nature You are perfectly full in all opulences; therefore please defeat the eternal power of illusion, who assumes control over the modes of nature to create difficulties for conditioned souls. O You who awaken all the energies of the moving and nonmoving embodied beings, sometimes the Vedas can recognize You as You sport with Your material and spiritual potencies.

SB 10.87.15: This perceivable world is identified with the Supreme because the Supreme Brahman is the ultimate foundation of all existence, remaining unchanged as all created things are generated from it and at last dissolved into it, just as clay remains unchanged by the products made from it and again merged with it. Thus it is toward You alone that the Vedic sages direct all their thoughts, words and acts. After all, how can the footsteps of men fail to touch the earth on which they live?

SB 10.87.16: Therefore, O master of the three worlds, the wise get rid of all misery by diving deep into the nectarean ocean of topics about You, which washes away all the contamination of the universe. Then what to speak of those who, having by spiritual strength rid their minds of bad habits and freed themselves from time, are able to worship Your true nature, O supreme one, finding within it uninterrupted bliss?

SB 10.87.17: Only if they become Your faithful followers are those who breathe actually alive, otherwise their breathing is like that of a bellows. It is by Your mercy alone that the elements, beginning with the mahat-tattva and false ego, created the egg of this universe. Among the manifestations known as anna-maya and so forth, You are the ultimate one, entering within the material coverings along with the living entity and assuming the same forms as those he takes. Distinct from the gross and subtle material manifestations, You are the reality underlying them all.

SB 10.87.18: Among the followers of the methods set forth by great sages, those with less refined vision worship the Supreme as present in the region of the abdomen, while the Ārunis worship Him as present in the heart, in the subtle center from which all the prānic channels emanate. From there, O unlimited Lord, these worshipers raise their consciousness upward to the top of the head, where they can perceive You directly. Then, passing through the top of the head toward the supreme destination, they reach that place from which they will never again fall to this world, into the mouth of death.

SB 10.87.19: Apparently entering among the variegated species of living beings You have created, You inspire them to act, manifesting Yourself according to their higher and lower positions, just as fire manifests differently according to the shape of what it burns. Therefore those of spotless intelligence, who are altogether free from material attachments, realize Your undifferentiated, unchanging Self to be the permanent reality among all these impermanent life forms.

SB 10.87.20: The individual living entity, while inhabiting the material bodies he has created for himself by his karma, actually remains uncovered by either gross or subtle matter. This is so because, as the Vedas describe, he is part and parcel of You, the possessor of all potencies. Having determined this to be the status of the living entity, learned sages become imbued with faith and worship Your lotus feet, to which all Vedic sacrifices in this world are offered, and which are the source of liberation.

SB 10.87.21: My Lord, some fortunate souls have gotten relief from the fatigue of material life by diving into the vast nectar ocean of Your pastimes, which You enact when You manifest Your personal forms to propagate the unfathomable science of the self. These rare souls, indifferent even to liberation, renounce the happiness of home and family because of their association with devotees who are like flocks of swans enjoying at the lotus of Your feet.

SB 10.87.22: When this human body is used for Your devotional service, it acts as one's self, friend and beloved. But unfortunately, although You always show mercy to the conditioned souls and affectionately help them in every way, and although You are their true Self, people in general fail to delight in You. Instead they commit spiritual suicide by worshiping illusion. Alas, because they persistently hope for success in their devotion to the unreal, they continue to wander about this greatly fearful world, assuming various degraded bodies.

SB 10.87.23: Simply by constantly thinking of Him, the enemies of the Lord attained the same Supreme Truth whom sages fixed in yoga worship by controlling their breath, mind and senses. Similarly, we śrutis, who generally see You as all-pervading, will achieve the same nectar from Your lotus feet that Your consorts are able to relish because of their loving attraction to Your mighty, serpentine arms, for You look upon us and Your consorts in the same way.

SB 10.87.24: Everyone in this world has recently been born and will soon die. So how can anyone here know Him who existed prior to everything else and who gave rise to the first learned sage, Brahmā, and all subsequent demigods, both lesser and greater? When He lies down and withdraws everything within Himself, nothing else remains — no gross or subtle matter or bodies composed of these, no force of time or revealed scripture.

SB 10.87.25: Supposed authorities who declare that matter is the origin of existence, that the permanent qualities of the soul can be destroyed, that the self is compounded of separate aspects of spirit and matter, or that material transactions constitute reality — all such authorities base their teachings on mistaken ideas that hide the truth. The dualistic conception that the living entity is produced from the three modes of nature is simply a product of ignorance. Such a conception has no real basis in You, for You are transcendental to all illusion and always enjoy perfect, total awareness.

SB 10.87.26: The three modes of material nature comprise everything in this world — from the simplest phenomena to the complex human body. Although these phenomena appear real, they are only a false reflection of the spiritual reality, being a superimposition of the mind upon You. Still, those who know the Supreme Self consider the entire material creation to be real inasmuch as it is nondifferent from the Self. Just as things made of gold are indeed not to be rejected, since their substance is actual gold, so this world is undoubtedly nondifferent from the Lord who created it and then entered within it.

SB 10.87.27: The devotees who worship You as the shelter of all beings disregard Death and place their feet on his head. But with the words of the Vedas You bind the nondevotees like animals, though they be vastly learned scholars. It is Your affectionate devotees who can purify themselves and others, not those who are inimical to You.

SB 10.87.28: Though You have no material senses, You are the self-effulgent sustainer of everyone's sensory powers. The demigods and material nature herself offer You tribute, while also enjoying the tribute offered them by their worshipers, just as subordinate rulers of various districts in a kingdom offer tribute to their lord, the ultimate proprietor of the land, while also enjoying the tribute paid them by their own subjects. In this way the universal creators faithfully execute their assigned services out of fear of You.

SB 10.87.29: O eternally liberated, transcendental Lord, Your material energy causes the various moving and nonmoving species of life to appear by activating their material desires, but only when and if You sport with her by briefly glancing at her. You, the Supreme Personality of Godhead, see no one as an intimate friend and no one as a stranger, just as the ethereal sky has no connection with perceptible qualities. In this sense You resemble a void.

SB 10.87.30: If the countless living entities were all-pervading and possessed forms that never changed, You could not possibly be their absolute ruler, O immutable one. But since they are Your localized expansions and their forms are subject to change, You do control them. Indeed, that which supplies the ingredients for the generation of something is necessarily its controller because a product never exists apart from its ingredient cause. It is simply illusion for someone to think that he knows the Supreme Lord, who is equally present in each of His expansions, since whatever knowledge one gains by material means must be imperfect.

SB 10.87.31: Neither material nature nor the soul who tries to enjoy her are ever born, yet living bodies come into being when these two combine, just as bubbles form where water meets the air. And just as rivers merge into the ocean or the nectar from many different flowers blends into honey, so all these conditioned beings eventually merge back into You, the Supreme, along with their various names and qualities.

SB 10.87.32: The wise souls who understand how Your Māyā deludes all human beings render potent loving service to You, who are the source of liberation from birth and death. How, indeed, can fear of material life affect Your faithful servants? On the other hand, Your furrowing eyebrows — the triple-rimmed wheel of time — repeatedly terrify those who refuse to take shelter of You.

SB 10.87.33: The mind is like an impetuous horse that even persons who have regulated their senses and breath cannot control. Those in this world who try to tame the uncontrolled mind, but who abandon the feet of their spiritual master, encounter hundreds of obstacles in their cultivation of various distressful practices. O unborn Lord, they are like merchants on a boat in the ocean who have failed to employ a helmsman.

SB 10.87.34: To those persons who take shelter of You, You reveal Yourself as the Supersoul, the embodiment of all transcendental pleasure. What further use have such devotees for their servants, children or bodies, their wives, money or houses, their land, good health or conveyances? And for those who fail to appreciate the truth about You and go on pursuing the pleasures of sex, what could there be in this entire world — a place inherently doomed to destruction and devoid of significance — that could give them real happiness?

SB 10.87.35: Sages free from false pride live on this earth by frequenting the sacred pilgrimage sites and those places where the Supreme Lord displayed His pastimes. Because such devotees keep Your lotus feet within their hearts, the water that washes their feet destroys all sins. Anyone who even once turns his mind toward You, the ever-blissful Soul of all existence, no longer dedicates himself to serving family life at home, which simply robs a man of his good qualities.

SB 10.87.36: It may be proposed that this world is permanently real because it is generated from the permanent reality, but such an argument is subject to logical refutation. Sometimes, indeed, the apparent nondifference of a cause and its effect fails to prove true, and at other times the product of something real is illusory. Furthermore, this world cannot be permanently real, for it partakes of the natures of not only the absolute reality but also the illusion disguising that reality. Actually, the visible forms of this world are just an imaginary arrangement resorted to by a succession of ignorant persons in order to facilitate their material affairs. With their various meanings and implications, the learned words of Your Vedas bewilder all persons whose minds have been dulled by hearing the incantations of sacrificial rituals.

SB 10.87.37: Since this universe did not exist prior to its creation and will no longer exist after its annihilation, we conclude that in the interim it is nothing more than a manifestation imagined to be visible within You, whose spiritual enjoyment never changes. We liken this universe to the transformation of various material substances into diverse forms. Certainly those who believe that this figment of the imagination is substantially real are less intelligent.

SB 10.87.38: The illusory material nature attracts the minute living entity to embrace her, and as a result he assumes forms composed of her qualities. Subsequently, he loses all his spiritual qualities and must undergo repeated deaths. You, however, avoid the material energy in the same way that a snake abandons its old skin. Glorious in Your possession of eight mystic perfections, You enjoy unlimited opulences.

SB 10.87.39: Members of the renounced order who fail to uproot the last traces of material desire in their hearts remain impure, and thus You do not allow them to understand You. Although You are present within their hearts, for them You are like a jewel worn around the neck of a mall who has totally forgotten it is there. O Lord, those who pratice yoga only for sense gratification must suffer punishment both in this life and the next: from death, who will not release them, and from You, whose kingdom they cannot reach.

SB 10.87.40: When a person realizes You, he no longer cares about his good and bad fortune arising from past pious and sinful acts, since it is You alone who control this good and bad fortune. Such a realized devotee also disregards what ordinary living beings say about him. Every day he fills his ears with Your glories, which are recited in each age by the unbroken succession of Manu's descendants, and thus You become his ultimate salvation.

SB 10.87.41: Because You are unlimited, neither the lords of heaven nor even You Yourself can ever reach the end of Your glories. The countless universes, each enveloped in its shell, are compelled by the wheel of time to wander within You, like particles of dust blowing about in the sky. The śrutis, following their method of eliminating everything separate from the Supreme, become successful by revealing You as their final conclusion.

SB 10.87.42: The Supreme Lord, Śrī Nārāyana Rishi, said: Having heard these instructions about the Supreme Self, the Personality of Godhead, the sons of Brahmā now understood their final destination. They felt perfectly satisfied and honored Sanandana with their worship.

SB 10.87.43: Thus the ancient saints who travel in the upper heavens distilled this nectarean and confidential essence of all the Vedas and Purānas.

SB 10.87.44: And as you wander the earth at will, My dear son of Brahmā, you should faithfully meditate on these instructions concerning the science of the Self, which burn up the material desires of all men.

SB 10.87.45: Śukadeva Gosvāmī said: When Śrī Nārāyana Rishi ordered him in this way, the self-possessed sage Nārada, whose vow is as heroic as a warrior's, accepted the command with firm faith. Now successful in all his purposes, he thought about what he had heard, O King, and replied to the Lord as follows.

SB 10.87.46: Śrī Nārada said: I offer My obeisances to Him of spotless fame, the Supreme Lord Krishna, who manifests His all-attractive personal expansions so that all living beings can achieve liberation.

SB 10.87.47: [Śukadeva Gosvāmī continued:] After saying this, Nārada bowed down to Śrī Nārāyana Rishi, the foremost of sages, and also to His saintly disciples. He then returned to the hermitage of my father, Dvaipāyana Vyāsa.

SB 10.87.48: Vyāsadeva, the incarnation of the Personality of Godhead, respectfully greeted Nārada Muni and offered him a seat, which he accepted. Nārada then described to Vyāsa what he had heard from the mouth of Śrī Nārāyana Rishi.

SB 10.87.49: Thus I have replied to the question You asked me, O King, concerning how the mind can have access to the Absolute Truth, which is indescribable by material words and devoid of material qualities.

SB 10.87.50: He is the Lord who eternally watches over this universe, who exists before, during and after its manifestation. He is the master of both the unmanifest material energy and the spirit soul. After sending forth the creation He enters within it, accompanying each living entity. There He creates the material bodies and then remains as their regulator. By surrendering to Him one can escape the embrace of illusion, just as a dreaming person forgets his own body. One who wants liberation from fear should constantly meditate upon Him, Lord Hari, who is always on the platform of perfection and thus never subject to material birth.


Srimad Bhagavatam Canto 10 Chapter 87 Verse 1

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.1

śrī-parīkshid uvāca

brahman brahmany anirdeśye

nirgune guna-vrittayah

katham caranti śrutayah

sākshāt sad-asatah pare

SYNONYMS

śrī-parīkshit uvāca — Śrī Parīkshit said; brahman — O brāhmana (Śukadeva); brahmani — in the Absolute Truth; anirdeśye — which cannot be described in words; nirgune — which has no qualities; guna — the qualities of material nature; vrittayah — whose scope of action; katham — how; caranti — function (by referring); śrutayah — the Vedas; sākshāt — directly; sat — to material substance; asatah — and its subtle causes; pare — in that which is transcendental.

TRANSLATION

Śrī Parīkshit said: O brāhmana, how can the Vedas directly describe the Supreme Absolute Truth, who cannot be described in words? The Vedas are limited to describing the qualities of material nature, but the Supreme is devoid of these qualities, being transcendental to all material manifestations and their causes.

PURPORT

Before beginning his commentary on this chapter, Śrīla Śrīdhara Svāmī prays:

vāg-īśā yasya vadane

lakshmīr yasya ca vakshasi

yasyāste hridaye samvit

tam nrishimham aham bhaje

"I worship Lord Nrisimha, within whose mouth reside the great masters of eloquence, upon whose chest resides the goddess of fortune, and within whose heart resides the divine potency of consciousness."

sampradāya-viśuddhy-artham

svīya-nirbandha-yantritah

śruti-stuti-mita-vyākhyām

karishyāmi yathā-mati

"Desiring to purify my sampradāya and being bound by duty, I will briefly comment on the prayers of the personified Vedas, to the best of my realization."

śrīmad-bhāgavatam pūrvaih

sāratah sannishevitam

mayā tu tad-upasprishtam

ucchishtam upacīyate

"In as much as Śrīmad-Bhāgavatam has already been perfectly honored by my predecessors' explanations, I can only gather together the remnants of what they have honored."

Śrīla Viśvanātha Cakravartī offers his own invocation:

mama ratna-vanig-bhāvam

ratnāny aparicinvatah

hasantu santo jihremi

na sva-svānta-vinoda-krit

"The saintly devotees may laugh at me for becoming a jewel merchant though I know nothing about precious jewels. But I feel no shame, for at least I may entertain them."

na me 'sti vaidushy api nāpi bhaktir

virakti-raktir na tathāpi laulyāt

su-durgamād eva bhavāmi veda-

stuty-artha-cintāmani-rāśi-gridhnuh

"Though I have no wisdom, devotion or detachment, I am still greedy to take the philosopher's stone of the Vedas' prayers from the fortress in which it is being kept."

mām nīcatāyām aviveka-vāyuh

pravartate pātayitum balāc cet

likhāmy atah svāmī-sanātana-śrī-

krishnāńghri-bhā-stambha-kritāvalambah

"If the wind of indiscretion — my failure to acknowledge my lowly position — threatens to knock me down, then while writing this commentary I must hold on to the effulgent pillars of the feet of Śrīdhara Svāmī, Sanātana Gosvāmī and Lord Śrī Krishna."

pranamya śrī-gurum bhūyah

śrī-krishnam karunārnavam

loka-nātham jagac-cakshuh

śrī-śukam tam upāśraye

"Repeatedly bowing down to my divine spiritual master and to Lord Śrī Krishna, the ocean of mercy, I take shelter of Śrī Śukadeva Gosvāmī, the protector of the world and its universal eye."

At the end of the preceding chapter, Śukadeva Gosvāmī told Parīkshit Mahārāja,

evam sva-bhaktayo rājan

bhagavān bhakta-bhaktimān

ushitvādiśya san-mārgam

punar dvāravatīm agāt

"Thus, O King, the Personality of Godhead, who is the devotee of His own devotees, stayed for some time with His two great devotees, teaching them how perfect saints behave. Then He returned to Dvārakā." In this verse the word san-mārgam can be understood in at least three ways. In the first, sat is taken to mean "devotee of the Supreme Lord," and thus san-mārgam means "the path of bhakti-yoga, devotional service." In the second, with sat meaning "a seeker of transcendental knowledge," san-mārgam means "the philosophical path of knowledge," which has impersonal Brahman as its object. And in the third, with sat referring to the transcendental sound of the Vedas, san-mārgam means "the process of following Vedic injunctions." Both the second and the third of these interpretations of san-mārgam lead to the question of how the Vedas can describe the Absolute Truth.

Śrīla Śrīdhara Svāmī elaborately analyzes this problem in terms of the traditional discipline of Sanskrit poetics: We should consider that words have three kinds of expressive capacities, called śabda-vrittis. These are the different ways a word refers to its meaning, distinguished as mukhya-vritti, lakshanā-vritti and gauna-vritti. The śabda-vritti termed mukhya is the primary, literal meaning of a word; this is also known as abhidhā, a word's "denotation," or dictionary meaning. Mukhya-vritti is further divided into two subcategories, namely rūdhi and yoga. A primary meaning is called rūdhi when it is based on conventional usage, and yoga when it is derived from another word's meaning by regular etymological rules.

For example, the word go ("cow") is an example of rūdhi, since its relation with its literal meaning is purely conventional. The denotation of the word pācaka ("chef"), on the other hand, is a yoga-vritti, through the word's derivation from the root pac ("to cook") by addition of the agent suffix -ka.

Beside its mukhya-vritti, or primary meaning, a word can also be used in a secondary, metaphorical sense. This usage is called lakshanā. The rule is that a word should not be understood metaphorically if its mukhya-vritti makes sense in the given context; only after the mukhya-vritti fails to convey a word's meaning may lakshanā-vritti be justifiably presumed. The function of lakshanā is technically explained in the kāvya-śāstras as an extended reference, pointing to something in some way related to the object of the literal meaning. Thus, the phrase gańgāyām ghoshah literally means "the cowherd village in the Ganges." But that idea is absurd, so here gańgāyām should rather be understood by its lakshanā to mean "on the bank of the Ganges," the bank being something related to the river. Gauna-vritti is a special kind of lakshanā, where the meaning is extended to some idea of similarity. For example, in the statement simho devadattah ("Devadatta is a lion"), heroic Devadatta is metaphorically called a lion because of his lionlike qualities. In contrast, the example of the general kind of lakshanā, namely gańgāyām ghoshah, involves a relationship not of similarity but of location.

In this first verse of the Eighty-seventh Chapter, Parīkshit Mahārāja expresses doubt as to how the words of the Vedas can refer to the Absolute Truth by any of the valid kinds of śabda-vritti. He asks, katham sākshāt caranti: How can the Vedas directly describe Brahman by rūdha-mukhya-vritti, literal meaning based on convention? After all, the Absolute is anirdeśya, inaccessible to designation. And how can the Vedas even describe Brahman by gauna-vritti, metaphor based on similar qualities?

The Vedas are guna-vrittayah, full of qualitative descriptions, but Brahman is nirguna, without qualities. Obviously, a metaphor based on similar qualities cannot apply in the case of something that has no qualities. Furthermore, Parīkshit Mahārāja points out that Brahman is sad-asatah param, beyond all causes and effects. Having no connection with any manifest existence, subtle or gross, the Absolute cannot be expressed by either yoga-vritti, a meaning derived etymologically, or lakshanā, metaphor, since both require some relationship of Brahman to other entities.

Thus King Parīkshit is puzzled as to how the words of the Vedas can directly describe the Absolute Truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 10

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.10

śvetadvīpam gatavati

tvayi drashtum tad-īśvaram

brahma-vādah su-samvrittah

śrutayo yatra śerate

tatra hāyam abhūt praśnas

tvam mām yam anupricchasi

SYNONYMS

śvetadvīpam — to Śvetadvīpa; gatavati — having gone; tvayi — you (Nārada); drashtum — to see; tat — its; īśvaram — Lord (Aniruddha); brahma — into the nature of the Supreme; vādah — a symposium; su — enthusiastically; samvrittah — ensued; śrutayah — the Vedas; yatra — in whom (Lord Aniruddha, also known as Kshīrodakaśāyī Vishnu); śerate — lay down to rest; tatra — about Him; ha — indeed; ayam — this; abhūt — arose; praśnah — question; tvam — you; mām — of Me; yam — which; anupricchasi — again are asking.

TRANSLATION

At that time you happened to be visiting the Lord on Śvetadvīpa — that Supreme Lord in whom the Vedas lie down to rest during the period of universal annihilation. A lively discussion arose among the sages on Janaloka as to the nature of the Supreme Absolute Truth. Indeed, the same question arose then that you are asking Me now.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 11

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.11

tulya-śruta-tapah-śīlās

tulya-svīyāri-madhyamāh

api cakruh pravacanam

ekam śuśrūshavo 'pare

SYNONYMS

tulya — equal; śruta — in hearing from the Vedas; tapah — and performance of penances; śīlāh — whose character; tulya — equal; svīya — to friends; ari — enemies; madhyamāh — and neutral parties; api — although; cakruh — they made; pravacanam — the speaker; ekam — one of them; śuśrūshavah — eager listeners; apare — the others.

TRANSLATION

Although these sages were all equally qualified in terms of Vedic study and austerity, and although they all saw friends, enemies and neutral parties equally, they chose one of their number to be the speaker, and the rest became eager listeners.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verses 12-13

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.12-13

śrī-sanandana uvāca

sva-srishtam idam āpīya

śayānam saha śaktibhih

tad-ante bodhayām cakrus

tal-lińgaih śrutayah param

yathā śayānam samrājam

vandinas tat-parākramaih

pratyūshe 'bhetya su-ślokair

bodhayanty anujīvinah

SYNONYMS

śrī-sanandanah — Śrī Sanandana (the exalted mind-born son of Brahmā who was chosen to reply to the sages' inquiry); uvāca — said; sva — by Himself; srishtam — created; idam — this (universe); āpīya — having withdrawn; śayānam — lying asleep; saha — with; śaktibhih — His energies; tat — of that (period of universal dissolution); ante — at the end; bodhayām cakruh — they awakened Him; tat — His; lińgaih — with (descriptions of) His characteristics; śrutayah — the Vedas; param — the Supreme; yathā — just as; śayānam — sleeping; samrājam — a king; vandinah — his court poets; tat — his; parākramaih — with (recitations of) the heroic deeds; pratyūshe — at dawn; abhetya — approaching him; suślokaih — poetic; bodhayanti — they awaken; anujīvinah — his servants.

TRANSLATION

Śrī Sanandana replied: After the Supreme Lord withdrew the universe He had previously created, He lay for some time as if asleep, and all His energies rested dormant within Him. When the time came for the next creation, the personified Vedas awakened Him by chanting His glories, just as the poets serving a king approach him at dawn and awaken him by reciting his heroic deeds.

PURPORT

At the time of creation, the Vedas are the first emanation from the breathing of Lord Mahā-Vishnu, and in personified form they serve Him by waking Him from His mystic sleep. This statement made by Sanandana implies that Sanaka and the other sages had asked him the same question that Nārada had asked Nārāyana Rishi and Mahārāja Parīkshit had asked Śukadeva Gosvāmī. Sanandana refers the question back to the example of the personified Vedas themselves in their address to Lord Mahā-Vishnu. Even though the Vedas knew that the Lord, being omniscient, does not need to be informed of His glories, they enthusiastically took this opportunity to praise Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 14

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.14

śrī-śrutaya ūcuh

jaya jaya jahy ajām ajita dosha-gribhīta-gunām

tvam asi yad ātmanā samavaruddha-samasta-bhagah

aga-jagad-okasām akhila-śakty-avabodhaka te

kvacid ajayātmanā ca carato 'nucaren nigamah

SYNONYMS

śrī-śrutayah ūcuh — the Vedas said; jayajaya — victory to You, victory to You; jahi — please defeat; ajām — the eternal illusory potency of Māyā; ajita — O unconquerable one; dosha — to create discrepancies; gribhīta — who has assumed; gunām — the qualities of matter; tvam — You; asi — are; yat — because; ātmanā — in Your original status; samavaruddha — complete; samasta — in all; bhagah — opulences; aga — nonmoving; jagat — and moving; okasām — of those who possess material bodies; akhila — of all; śakti — the energies; avabodhaka — O You who awaken; te — You; kvacit — sometimes; ajayā — with Your material energy; ātmanā — and with Your internal, spiritual energy; ca — also; caratah — engaging; anucaret — can appreciate; nigamah — the Vedas.

TRANSLATION

The śrutis said: Victory, victory to You, O unconquerable one! By Your very nature You are perfectly full in all opulences; therefore please defeat the eternal power of illusion, who assumes control over the modes of nature to create difficulties for conditioned souls. O You who awaken all the energies of the moving and nonmoving embodied beings, sometimes the Vedas can recognize You as You sport with Your material and spiritual potencies.

PURPORT

According to Śrīla Jīva Gosvāmī, the twenty-eight verses of the prayers of the personified Vedas (Texts 14-41) represent the opinions of each of the twenty-eight major śrutis. These chief Upanishads and other śrutis concern themselves with various approaches to the Absolute Truth, and among them those śrutis are supreme which emphasize pure, unalloyed devotional service to the Supreme Personality of Godhead. The Upanishads direct our attention to the Personality of Godhead by first negating what is distinct from Him and then defining some of His important characteristics.

Śrīla Viśvanātha Cakravartī interprets the first words of this prayer, jaya jaya, to mean "please reveal Your superexcellence." The word jaya is repeated out of either reverence or joy.

"How should I reveal My excellence?" the Lord might ask.

The śrutis answer by requesting Him to mercifully destroy the ignorance of all living beings and attract them to His lotus feet.

The Lord says, "But Māyā, who imposes ignorance on the jīvas, is full of good qualities [gribhīta-gunām]. Why should I oppose her?"

"Yes," the Vedas answer, "but she has taken on the three modes of nature to bewilder the conditioned souls and make them falsely identify with their material bodies. Her modes of goodness, passion and ignorance, moreover, are tainted [dosha-gribhīta] because You are not manifest in their presence."

The śrutis go on to address the Lord as ajita, implying that "only You cannot be conquered by Māyā, whereas others, like Brahmā, are defeated by their own faults."

The Lord responds, "But what proof do you have that she cannot conquer Me?"

"The proof lies in the fact that in Your original state You have already realized the perfection of all opulences."

At this point the Lord might object that merely destroying the ignorance of the jīvas will not suffice to bring them to His lotus feet, since the jīva soul, even after his ignorance is dispelled, cannot attain the Lord without engaging in devotional service. As the Lord states in His own words, bhaktyāham ekayā grāhyah: "I am attainable only through devotional service." (Bhāg. 11.14.21)

To this objection the śrutis reply, "My Lord, O You who awaken all energies, after creating the intelligence and senses of the living entities, You inspire them to work hard and enjoy the fruits of their labor. In addition, by Your mercy You awaken their ability to pursue the progressive paths of knowledge, mystic yoga and devotional service, allowing them to advance toward You in Your aspects of Brahman, Paramātmā and Bhagavān, respectively. And when jñāna, yoga and bhakti mature, You empower the living beings to directly realize You in each of Your three aspects."

If the Lord were to ask for authoritative evidence to support this statement by the personified Vedas, they humbly reply, "We ourselves are the evidence. On some occasions — such as now, the time of creation — You consort with Your external, Māyā potency, whereas You are always present with Your internal energy. It is at times such as the present, when Your activity is outwardly manifest, that we, the Vedas, can recognize You in Your play."

Thus endowed with authority by their personal association with the Supreme Lord, the śrutis promulgate the processes of karma, jñāna, yoga and bhakti as various means for the conditioned souls to employ their intelligence, senses, mind and vitality in search of the Absolute Truth.

In many places the Vedas glorify the transcendental, personal qualities of the Supreme. The following verse appears in the Śvetāśvatara Upanishad (6.11), the Gopāla-tāpanī Upanishad (Uttara 97), and the Brahma Upanishad (4.1):

eko devah sarva-bhūteshu gūdhah

sarva-vyāpī sarva-bhūtāntarātmā

karmādhyakshah sarva-bhūtādhivāsah

sākshī cetāh kevalo nirgunaś ca

"The one Supreme Lord lives hidden inside all created things. He pervades all matter and sits within the hearts of all living beings. As the indwelling Supersoul, He supervises their material activities. Thus, while having no material qualities Himself, He is the unique witness and giver of consciousness.

The Supreme's personal qualities are further described in the following quotations from the Upanishads: Yah sarva-jñah sa sarva-vid yasya jñāna-mayam tapah. "He who is all-knowing, from whom the potency of all knowledge comes — He is the wisest of all" (Mundaka Upanishad 1.1.9); sarvasya vaśī sarvasyeśānah: "He is the Lord and controller of everyone" (Brihad-āranyaka Upanishad 4.4.22); and yah prithivyām tishthan prithivyā āntaro yam prithivī na veda: "He who resides within the earth and pervades it, whom the earth does not know." (Brihad-āranyaka Upanishad 3.7.3)

The Lord's role in creation is mentioned in many statements of the śruti. The Brihad-āranyaka Upanishad (1.2.4) states, so 'kāmayata bahu syām: "He desired, 'I will become many.' " "The phrase so 'kāmayata ("He desired") here implies that the Lord's personality is eternal, for even prior to the creation the Absolute Truth experienced desire, and desire is an attribute unique to persons. The Aitareya Upanishad (3.11) similarly states, sa aikshata tat-tejo 'srijata: "He saw, and His power sent forth the creation." Here the word tat-tejah refers to the Lord's partial expansion Mahā-Vishnu, who glances upon Māyā and thus manifests the material creation. Or tat-tejah may refer to the Lord's impersonal Brahman feature, His potency of all-pervasive, eternal existence. As described in Śrī Brahma-samhitā (5.40),

yasya prabhā prabhavato jagad-anda-koti-

kotishv aśesha-vasudhādi-vibhūti-bhinnam

tad brahma nishkalam anantam aśesha-bhūtam

govindam ādi-purusham tam aham bhajāmi

"I worship Govinda, the primeval Lord, who is endowed with great power. The glowing effulgence of His transcendental form is the impersonal Brahman, which is absolute, complete and unlimited and which displays the varieties of countless planets, with their different opulences, in millions and millions of universes."

In summing up this verse, Śrīla Śrīdhara Svāmī prays,

jaya jayājita jahy aga-jańgamā-

vritim ajām upanīta-mrishā-gunām

na hi bhavantam rite prabhavanty amī

nigama-gītā-gunārnavatā tava

"All glories, all glories to You, O unconquerable one! Please defeat the influence of Your eternal Māyā, who covers all moving and nonmoving creatures and who rules over the modes of illusion. Without Your influence, all these Vedic mantras would be powerless to sing of You as the ocean of transcendental qualities."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 15

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.15

brihad upalabdham etad avayanty avaśeshatayā

yata udayāstam-ayau vikriter mridi vāvikritāt

ata rishayo dadhus tvayi mano-vacanācaritam

katham ayathā bhavanti bhuvi datta-padāni nrinām

SYNONYMS

brihat — as the Supreme; upalabdham — perceived; etat — this (world); avayanti — they consider; avaśeshatayā — in terms of its being the all-pervading foundation of existence; yatah — since; udaya — the generation; astam-ayau — and dissolution; vikriteh — of a transformation; mridi — of clay; vā — as if; avikritāt — (the Supreme itself) not being subject to transformation; atah — therefore; rishayah — the sages (who compiled the Vedic mantras); dadhuh — placed; tvayi — in You; manah — their minds; vacana — words; ācaritam — and actions; katham — how; ayathā — not as they are; bhavanti — become; bhuvi — upon the ground; datta — placed; padāni — the steps; nrinām — of men.

TRANSLATION

This perceivable world is identified with the Supreme because the Supreme Brahman is the ultimate foundation of all existence, remaining unchanged as all created things are generated from it and at last dissolved into it, just as clay remains unchanged by the products made from it and again merged with it. Thus it is toward You alone that the Vedic sages direct all their thoughts, words and acts. After all, how can the footsteps of men fail to touch the earth on which they live?

PURPORT

There may be some doubt as to whether the Vedic mantras are unanimous when identifying the Supreme Personality of Godhead. After all, some mantras state, indro yāto 'vasitasya rājā: "Indra is the King of all moving and nonmoving beings" (Rig Veda 1.32.15), while others say, agnir mūrdhā divah: "Agni is the chief of the heavens," and yet other mantras point to different deities as the Absolute. It would seem, then, that the Vedas present a polytheistic world view.

Answering this doubt, the Vedas themselves explain in this verse that there can be only one source of universal creation, called Brahman or Brihat, "the greatest," which is the singular truth underlying and pervading all existence. No finite deity like Indra or Agni can fulfill this unique role, nor would the śrutis be so ignorant as to propose such an idea. As indicated here by the word tvayi, Lord Vishnu alone is the Absolute Truth. Indra and other demigods may be glorified in various ways, but they possess only those powers Lord Śrī Vishnu has granted them.

The Vedic sages understand that this entire world — including Indra, Agni, and everything else perceivable by the eyes, ears and other senses — is identical with the one Supreme Truth, the Personality of Godhead, who is called Brihat, "the greatest," because He is avaśesha, "the ultimate substance that remains." From the Lord everything expands at creation, and into Him everything dissolves at annihilation. He exists before and after the material manifestation as the constant basis, known to philosophers as the "ingredient cause," upādāna. Despite the fact that countless manifestations emanate from Him, the Supreme Lord exists eternally unchanged — an idea the śrutis specifically emphasize here with the word avikritāt.

The words mridi vā ("as in the case of clay") allude to a famous analogy spoken by Udālaka to his son Śvetaketu in the Chāndogya Upanishad (6.4.1): vācārambhanam vikāro nāmadheyam mrittikety eva satyam. "The objects of the material world exist merely as names, transformations defined by language, whereas the ingredient cause, like the clay from which pots are made, is the actual reality." A mass of clay is the ingredient cause of various pots, statues and so on, but the clay itself remains in its essence unchanged. Eventually, the pots and other objects will be destroyed and return to the clay from which they came. Similarly, the Supreme Lord is the total ingredient cause, yet He remains eternally untouched by transformation. This is the purport of the statement sarvam khalv idam brahma: "Everything is Brahman." (Chāndogya Upanishad 3.14.1) Wondering at this mystery, the great devotee Gajendra prayed,

namo namas te 'khila-kāranāya

nishkāranāyādbhuta-kāranāya

"Obeisances again and again to You, the source of all creation. You are the inconceivable cause of all causes, and of You there is no other cause." (Bhāg. 8.3.15)

Prakriti, material nature, is often considered the ingredient cause of creation, in Western science as well as in the Vedas. This does not contradict the higher fact of the Supreme Lord's being the final cause, since prakriti is His energy, and is herself subject to change. In Śrīmad-Bhāgavatam (11.24.19), Lord Krishna says,

prakritir yasyopādānam

ādhārah purushah parah

sato 'bhivyañjakah kālo

brahma tat tritayam tv aham

"The material universe is real, having prakriti as its original ingredient and final state. Lord Mahā-Vishnu is the resting place of nature, which becomes manifest by the power of time. Thus nature, the almighty Vishnu and time are not different from Me, the Supreme Absolute Truth." Prakriti, however, undergoes transformation, while her Lord, the supreme purusha, does not. Prakriti is the Personality of Godhead's external energy, but He has another energy — His internal energy — which is svarūpa-bhūtā, nondifferent from His very essence. The Lord's internal energy, like Himself, is never subject to material change.

Therefore the mantras of the Vedas, along with the rishis who have received these mantras in meditation and transmitted them for the benefit of mankind, direct their attention primarily toward the Personality of Godhead. The Vedic sages direct the activities of their mind and words — that is to say, the inner as well as the literal meaning (abhidhā-vritti) of their utterances — first of all toward Him, and only secondarily toward separated transformations of prakriti, such as Indra and other demigods.

Just as a man's footsteps, whether placed on mud, stone or bricks, cannot fail to touch the surface of the earth, so whatever the Vedas discuss within the realm of material generation, they relate to the Absolute Truth. Mundane literature describes limited phenomena, disregarding the relation of its subjects to the total reality, but the Vedas always focus their perfect vision on the Supreme. As the Chāndogya Upanishad affirms in its statements mrittikety eva satyam and sarvam khalv idam brahma, reality is understood properly when everything is seen to be dependent on Brahman, the Absolute, for its existence. Brahman alone is real, not because nothing we see in this world is real, but because Brahman is the absolute, final cause of everything. Thus the word satyam, as used in the phrase mrittikety eva satyam, has been defined in another context as "ingredient cause" by no less an authority than Lord Krishna Himself:

yad upādāya pūrvas tu

bhāvo vikurute param

ādir anto yadā yasya

tat satyam abhidhīyate

"A material object, itself composed of an essential ingredient, creates another material object through transformation. In this way one created object becomes the cause and basis of another created object. A particular thing may be called real in that it possesses the basic nature of another object that constitutes its cause and original state." (Bhāg. 11.24.18)

Explaining the word Brahman, Śrīla Prabhupāda writes in Krishna, the Supreme Personality of Godhead, "The word Brahman indicates the greatest of all and the maintainer of everything. The impersonalists are attracted by the greatness of the sky, but because of their poor fund of knowledge they are not attracted by the greatness of Krishna. In our practical life, however, we are attracted by the greatness of a person and not by the greatness of a big mountain. Actually the term Brahman can be applied to Krishna only; therefore in the Bhagavad-gītā Arjuna admitted that Lord Krishna is the Parabrahman, or the supreme rest of everything.

"Krishna is the Supreme Brahman because of His unlimited knowledge unlimited potencies, unlimited strength, unlimited influence, unlimited beauty and unlimited renunciation. Therefore the word Brahman can be applied to Krishna only. Arjuna affirms that because the impersonal Brahman is the effulgence emanating as rays of Krishna's transcendental body, Krishna is the Parabrahman. Everything is resting on Brahman, but Brahman itself is resting on Krishna. Therefore Krishna is the ultimate Brahman, or Parabrahman. The material elements are accepted as inferior energies of Krishna because by their interaction the cosmic manifestation takes place, rests on Krishna, and after dissolution again enters into the body of Krishna as His subtle energy. Krishna is therefore the cause of both manifestation and dissolution."

In summary, Śrīla Śrīdhara Svāmī prays,

druhina-vahni-ravīndra-mukhāmarā

jagad idam na bhavet prithag utthitam

bahu-mukhair api mantra-ganair ajas

tvam uru-mūrtir ato vinigadyase

"The demigods, headed by Śiva, Agni, Sūrya and Indra, and indeed all beings in the universe, do not come into existence independently of You. The mantras of the Vedas, though they speak from various viewpoints, all speak about You, the unborn Lord appearing in numerous forms."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 16

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.16

iti tava sūrayas try-adhipate 'khila-loka-mala-

kshapana-kathāmritābdhim avagāhya tapāmsi jahuh

kim uta punah sva-dhāma-vidhutāśaya-kāla-gunāh

parama bhajanti ye padam ajasra-sukhānubhavam

SYNONYMS

iti — thus; tava — Your; sūrayah — wise saints; tri — of the three (planetary systems of the universe, or the three modes of nature); adhipate — O master; akhila — of all; loka — the worlds; mala — the contamination; kshapana — which eradicates; kathā — of discussions; amrita — nectar; abdhim — into the ocean; avagāhya — by diving deeply; tapāmsi — their troubles; jahuh — have given up; kim uta — what to speak; punah — moreover; sva — their own; dhāma — by the power; vidhuta — dispelled; āśaya — of their minds; kāla — and of time; gunāh — the (undesirable) qualities; parama — O supreme one; bhajanti — worship; ye — who; padam — Your true nature; ajasra — uninterrupted; sukha — of happiness; anubhavam — (in which there is) experience.

TRANSLATION

Therefore, O master of the three worlds, the wise get rid of all misery by diving deep into the nectarean ocean of topics about You, which washes away all the contamination of the universe. Then what to speak of those who, having by spiritual strength rid their minds of bad habits and freed themselves from time, are able to worship Your true nature, O supreme one, finding within it uninterrupted bliss?

PURPORT

According to Śrīla Jīva Gosvāmī, in the previous verse those śrutis whose presentation of the Supreme Truth may seem impersonal clarified their true purpose. Now, in the present verse, those who focus exclusively on the divine Personality of Godhead, who speak of His transcendental pastimes, take their turn in praising Him.

Because all the Vedas declare the supremacy of the Personality of Godhead as the cause of all causes, discriminating persons should take to His worship. By diving into the ocean of His glories, intelligent devotees help dispel the distress of all souls and loosen their own burning attachment to materialistic life. These advancing devotees gradually give up all material attachment and lose any interest they once had in the troublesome austerities of karma, jñāna and yoga.

Beyond these devotees are the sūris, connoisseurs of spiritual truth, who honor the nectarean ocean of the Supreme Lord's glories by immersing themselves fully within it. These mature devotees of the Supreme Lord achieve unimaginable perfection. The Lord, reciprocating their sincere endeavors, empowers them to realize Him in His personal form. Remembering with rapture the Lord's intimate pastimes and entourage, they are automatically freed from the last subtle traces of mental contamination and from sensitivity to the unavoidable pains of disease and old age.

Referring to the purifying power of devotional service, the śrutis say, tad yathā pushkara-palāśa āpo na ślishyante evam evam-vidi pāpam karma na ślishyate: "Just as water does not adhere to a lotus leaf, so sinful activities do not adhere to one who knows the truth in this way." The Śatapatha Brāhmana (14.7.28), Taittirīya Brāhmana (3.12.9.8), Brihad-āranyaka Upanishad (4.4.28) and Baudhāyana-dharma-śāstra (2.6.11.30) all concur: na karmanā lipyate pāpakena. "One thus avoids becoming tainted by sinful activity."

The Rig Veda (1.154.1) refers to the Supreme Lord's pastimes as follows: vishnor nu kam vīryāni pravocam yah pārthivāni vimame rajāmsi. "Only he may fully enunciate the heroic deeds of Lord Vishnu who can count all the particles of dust in the world." Many śruti-mantras glorify devotional service to the Lord, such as eko vaśī sarva-go ye 'nubhajanti dhīrās/ teshām sukham śāśvatam netareshām: "He is the one omnipresent Lord and controller; only those wise souls who worship Him obtain eternal happiness, not anyone else."

In this connection Śrīla Śrīdhara Svāmī prays,

sakala-veda-ganerita-sad-gunas

tvam iti sarva-manīshi-janā ratāh

tvayi subhadra-guna-śravanādibhis

tava pada-smaranena gata-klamāh

"Because all the Vedas describe Your transcendental qualities, all thoughtful persons are attracted to hearing and chanting about Your all-auspicious qualities. Thus by remembering Your lotus feet, they are freed from material distress."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 17

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.17

dritaya iva śvasanty asu-bhrito yadi te 'nuvidhā

mahad-aham-ādayo 'ndam asrijan yad-anugrahatah

purusha-vidho 'nvayo 'tra caramo 'nna-mayādishu yah

sad-asatah param tvam atha yad eshv avaśesham ritam

SYNONYMS

dritayah — bellows; iva — as if; śvasanti — they breathe; asu-bhritah — alive; yadi — if; te — Your; anuvidhāh — faithful followers; mahat — the total material energy; aham — false ego; ādayah — and the other elements of creation; andam — the universal egg; asrijan — produced; yat — whose; anugrahatah — by the mercy; purusha — of the living entity; vidhah — according to the particular forms; anvayah — whose entrance; atra — among these; caramah — the ultimate; anna-maya-ādishu — among the manifestations known as anna-maya and so on; yah — who; sat-asatah — from gross and subtle matter; param — distinct; tvam — You; atha — and furthermore; yat — which; eshu — among these; avaśesham — underlying; ritam — the reality.

TRANSLATION

Only if they become Your faithful followers are those who breathe actually alive, otherwise their breathing is like that of a bellows. It is by Your mercy alone that the elements, beginning with the mahat-tattva and false ego, created the egg of this universe. Among the manifestations known as anna-maya and so forth, You are the ultimate one, entering within the material coverings along with the living entity and assuming the same forms as those he takes. Distinct from the gross and subtle material manifestations, You are the reality underlying them all.

PURPORT

Life is without purpose for one who remains ignorant of his most well-wishing benefactor and thus fails to worship Him. Such a person's breathing is no better than the breathing of a blacksmith's bellows. The gift of human life is a fortunate opportunity for the conditioned soul, but by turning away from his Lord, the living being commits spiritual suicide.

In the words of Śrī Īśopanishad (3),

asuryā nāma te lokā

andhena tamasāvritāh

tāms te pretyābhigacchanti

ye ke cātma-hano janāh

"The killer of the soul, whoever he may be, must enter into the planets known as the worlds of the faithless, full of darkness and ignorance." Asuryāh means "to be obtained by demons," and demons are persons who have no devotion for the Supreme Lord, Vishnu. This definition is stated in the Agni Purāna:

dvau bhūta-sargau loke 'smin

daiva āsura eva ca

vishnu-bhakti-paro daiva

āsuras tad-viparyayah

"There are two kinds of created beings in this world, godly and demoniac. Those dedicated to the devotional service of Lord Vishnu are godly, and those opposed to such service are demoniac."

Similarly, the Brihad-āranyaka Upanishad (4.4.15) states, na ced avedīn mahatī vinashtih. . . ye tad vidur amritās te bhavanty athetare duhkham evopayanti: "If one does not come to know the Supreme, he must suffer utter destruction.... Those who realize the Supreme become immortal, but others inevitably suffer." A person must revive his Krishna consciousness to be relieved of the suffering caused by ignorance, but the process by which this is done need not be difficult, as Lord Krishna assures us in Bhagavad-gītā (9.34):

man-manā bhava mad-bhakto

mad-yājī mām namaskuru

mām evaishyasi yuktvaivam

ātmānam mat-parāyanah

"Engage your mind in always thinking of Me, become My devotee, offer obeisances to Me and worship Me. Being completely absorbed in Me, surely you will come to Me." Despite disqualifications and weaknesses, one need only willingly become anuvidha, the Supreme Lord's trusting and trustworthy servant. The Katha Upanishad (2.2.13) proclaims,

nityo nityānām cetanaś cetanānām

eko bahūnām yo vidadhāti kāmān

tam pītha-gam ye 'nupaśyanti dhīrās

teshām śāntih śāśvatī netareshām

"Among all the eternal, conscious beings, there is one who supplies the needs of everyone else. The wise souls who worship Him in His abode attain everlasting peace. Others cannot."

What is alive, and what is dead? The bodies and minds of materialistic nondevotees seem to display the symptoms of life, but this appearance is deceptive. Actually, the conditioned soul has little control over his own bodily existence. Against his will, he has to excrete waste, get sick from time to time, and eventually age and die. And in his mind he unwillingly suffers anger, hankering and lamentation. Lord Krishna describes this situation as yantrārūdhāni māyayā (Bg. 18.61), riding helplessly as a passenger in a mechanical vehicle. The soul undoubtedly is alive, and irrevocably so, but in his ignorance that inner life is covered and forgotten. In its place, the automation of the external mind and body carries out the dictates of the modes of nature, which force one to act in a way altogether irrelevant to the dormant needs of the soul. Calling out to the forgetful prisoners of illusion, the Śvetāśvatara Upanishad (2.5) urges,

śrinvantu viśve amritasya putrā

ā ye dhāmāni divyāni tasthuh

"All you sons of immortality, hear, you who once resided in the divine kingdom!"

So, on the one hand, what is normally viewed as living — the material body — is in actuality a dead machine being manipulated by the modes of nature. And on the other hand, what the materialist condescendingly views as inert matter meant for exploitation is in its unknown essence connected with a living intelligence vastly more potent than his own. The Vedic civilization recognizes the intelligence behind nature as belonging to demigods who preside over the various elements, and ultimately to the Supreme Lord Himself. Matter, after all, cannot act coherently without the impulse and guidance of a living force. As Krishna states in Bhagavad-gītā (9.10),

mayādhyakshena prakritih

sūyate sa-carācaram

hetunānena kaunteya

jagad viparivartate

"This material nature, which is one of My energies, is working under My direction, O son of Kuntī, producing all moving and nonmoving beings. Under its rule this manifestation is created and annihilated again and again."

In the beginning of creation, Lord Mahā-Vishnu glanced at the dormant material nature, prakriti. Thus awakened, the subtle prakriti began to evolve into more concrete forms: first the mahat; then false ego in conjunction with each of prakriti's three modes; and gradually the various material elements, including intelligence, mind, the senses and the five physical elements with their presiding demigods. Even after becoming separately manifested, however, the deities responsible for the various elements could not work together to produce the perceptible world until Lord Vishnu, by His special mercy, once more intervened. This is described in the Third Canto of Śrīmad-Bhāgavatam (3.5.38-39):

ete devāh kalā vishnoh

kāla-māyāmśa-lińginah

nānātvāt sva-kriyānīśāh

procuh prāñjalayo vibhum

devā ūcuh

nanāma te deva padāravindam

prapanna-tāpopaśamātapatram

yan-mūla-ketā yatayo 'ñjasoru-

samsāra-duhkham bahir utkshipanti

"The controlling deities of these physical elements are empowered expansions of Lord Vishnu. They are embodied by eternal time under the external energy, and they are His parts and parcels. Because they were entrusted with different functions of universal duties and were unable to perform them, they offered fascinating prayers to the Lord. The demigods said, 'O Lord, Your lotus feet are like an umbrella for the surrendered souls, protecting them from all the miseries of material existence. All the sages under that shelter throw off all material miseries. We therefore offer our respectful obeisances unto Your lotus feet.'"

Hearing the prayers of the assembled demigods of the elements, the Supreme Lord then showed His favor (Bhāg. 3.6.1-3):

iti tāsām sva-śaktīnām

satīnām asametya sah

prasupta-loka-tantrānām

niśāmya gatim īśvarah

kāla-samjñām tadā devīm

bibhrac chaktim urukramah

trayovimśati tattvānām

ganam yugapad āviśat

so 'nupravishto bhagavāmś

ceshtā-rūpena tam ganam

bhinnam samyojayām āsa

suptam karma prabodhayan

"The Lord thus heard about the suspension of the progressive creative functions of the universe due to the noncombination of His potencies, such as the mahat-tattva. The Supreme Powerful Lord then simultaneously entered into the twenty-three elements with the goddess Kālī, His external energy, who alone amalgamates all the different elements. Thus when the Personality of Godhead entered into the elements by His energy, all the living entities were enlivened into different activities, just as one is engaged in his work after awakening from sleep."

In Krishna, Śrīla Prabhupāda explains the five levels of ego covering the self: "Within the body there are five different departments of existence, known as anna-maya, prāna-maya, mano-maya, vijñāna-maya, and at last ānanda-maya. [These are enumerated in the Brahmānanda-vallī of the Taittirīya Upanishad.] In the beginning of life, every living entity is food conscious. A child or an animal is satisfied only by getting nice food. This stage of consciousness, in which the goal is to eat sumptuously, is called anna-maya. Anna means 'food.' After this one lives in the consciousness of being alive. If one can continue his life without being attacked or destroyed, one thinks himself happy. This stage is called prāna-maya, or consciousness of one's existence. After this stage, when one is situated on the mental platform, that consciousness is called mano-maya. The material civilization is primarily situated in these three stages — annamaya, prāna-maya and mano-maya. The first concern of civilized persons is economic development, the next concern is defense against being annihilated, and the next consciousness is mental speculation, the philosophical approach to the values of life.

"If by the evolutionary process of philosophical life one happens to reach to the platform of intellectual life and understands that he is not this material body, but is a spirit soul, one is situated in the vijñāna-maya stage. Then by evolution of spiritual life he comes to understand the Supreme Lord, or the Supreme Soul. When one develops his relationship with Him and executes devotional service, that stage of life is called Krishna consciousness, the ānanda-maya stage. Ānanda-maya is the blissful life of knowledge and eternity. As it is said in the Vedānta-sūtra, ānanda-mayo 'bhyāsāt. The Supreme Brahman and the subordinate Brahman, or the Supreme Personality of Godhead and the living entities, are both joyful by nature. As long as the living entities are situated in the lower four stages of life — anna-maya, prāna-maya, mano-maya and vijñāna-maya — they are considered to be in the material condition of life, but as soon as one reaches the stage of ānanda-maya he becomes a liberated soul. This ānanda-maya stage is explained in the Bhagavad-gītā as the brahma-bhūta stage. There it is said that in the brahma-bhūta stage of life there is no anxiety and no hankering. This stage begins when one becomes equally disposed toward all living entities, and it then expands to the stage of Krishna consciousness, in which one hankers to render service unto the Supreme Personality of Godhead. This hankering for advancement in devotional service is not the same as hankering for sense gratification in material existence. In other words, hankering remains in spiritual life, but it becomes purified. When our senses are purified, they become freed from all material stages, namely anna-maya, prāna-maya, mano-maya and vijñāna-maya, and they become situated in the highest stage — ānanda-maya, or blissful life in Krishna consciousness.

"The Māyāvādī philosophers consider ānanda-maya to be the state of being merged in the Supreme. To them, ānanda-maya means that the Supersoul and the individual soul become one. But the real fact is that oneness does not mean merging into the Supreme and losing one's own individual existence. Merging into the spiritual existence is the living entity's realization of qualitative oneness with the Supreme Lord in His eternity and knowledge aspects. But the actual ānanda-maya (blissful) stage is obtained when one is engaged in devotional service. That is confirmed in the Bhagavad-gītā: mad-bhaktim labhate parām [Bg. 18.54]. The brahma-bhūta ānanda-maya stage is complete only when there is the exchange of love between the Supreme and the subordinate living entities. Unless one comes to this ānanda-maya stage of life, his breathing is like the breathing of a bellows in a blacksmith's shop, his duration of life is like that of a tree, and he is no better than the lower animals like the camels, hogs and dogs."

In accompanying the jīva within the coverings of Māyā, the Paramātmā is not bound by karmic entanglement as the jīva is. Rather, the Supreme Soul's connection with these coverings is like the apparent connection between the moon and some tree branches it is seen through. The Supersoul is sad-asatah param, always transcendental to the subtle and gross manifestations of anna-maya and so on, although He enters among them as the sanctioning witness of all activities. As their final cause, the Supersoul is in one sense identical with the manifest products of creation, but in His original identity (svarūpa) He remains distinct. In this second sense He is the ānanda-maya alone, the last of the five kośas. Therefore the śrutis address Him here as avaśesham, the residual essence. This is also expressed in the text of the Taittirīya Upanishad (2.7): raso vai sah. Within His personal essence, the Supreme Lord enjoys rasa, the reciprocation of the mellows of devotional service, and integral to the play of rasas is the participation of realized jīvas. Raso vai sah, rasam hy evāyam labdhvānandī bhavati: "He is the embodiment of rasa, and the jīva who realizes this rasa becomes fully ecstatic." Or in the words of the personified Vedas praying in this verse, the Supersoul is ritam, which Śrīla Viśvanātha Cakravartī interprets as here meaning "realized by great sages."

In the opinion of Śrīla Viśvanātha Cakravartī, the last word of all authoritative scripture (sarvāntima-śruti) is contained in the aphorism raso vai sah, which is demonstrably a reference to Lord Śrī Krishna as the infinitely expanding embodiment of divine pleasure (sarva-brihattamānanda). The Gopāla-tāpanī śruti (Uttara 96) states, yo 'sau jāgrat-svapna-sushuptim atītya turyātīto gopālah: "Lord Krishna, the cowherd, transcends not only the material consciousness of wakefulness, dream and deep sleep, but also the fourth realm of pure, spiritual awareness." The ānanda-maya Supersoul is simply an aspect of the primeval Lord Govinda, as declared by Him, vishtabhyāham idam kritsnam ekāmśena sthito jagat: "With a single fragment of Myself I pervade and support this entire universe." (Bg. 10.42)

The śrutis thus tactfully assert that even among the various personal forms of Godhead, Krishna is supreme. Understanding this, Nārada Muni will later offer obeisances to Lord Krishna in the words namas tasmai bhagavate krishnāyāmala-kīrtaye (Text 46), even though He is standing in front of Lord Nārāyana Rishi.

Śrīla Śrīdhara Svāmī concludes his comments on this verse by praying,

nara-vapuh pratipādya yadi tvayi

śravana-varnana-samsmaranādibhih

nara-hare na bhajanti nrinām idam

driti-vad ucchvasitam viphalam tatah

"O Lord Narahari, persons who have attained this human form live uselessly, merely breathing like bellows, if they fail to worship You by hearing about You, chanting Your glories, remembering You and performing the other devotional practices."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 18

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.18

udaram upāsate ya rishi-vartmasu kūrpa-driśah

parisara-paddhatim hridayam ārunayo daharam

tata udagād ananta tava dhāma śirah paramam

punar iha yat sametya na patanti kritānta-mukhe

SYNONYMS

udaram — the abdomen; upāsate — worship; ye — who; rishi — of sages; vartmasu — according to the standard methods; kūrpa — gross; driśah — their vision; parisara — from which all the prānic channels emanate; paddhatim — the node; hridayam — the heart; ārunayah — the Āruni sages; daharam — subtle; tatah — thence; udagāt — (the soul) rises up; ananta — O unlimited Lord; tava — Your; dhāma — place of appearance; śirah — to the head; paramam — the highest destination; punah — again; iha — into this world; yat — which; sametya — reaching; na patanti — they do not fall down; krita-anta — of death; mukhe — into the mouth.

TRANSLATION

Among the followers of the methods set forth by great sages, those with less refined vision worship the Supreme as present in the region of the abdomen, while the Ārunis worship Him as present in the heart, in the subtle center from which all the prānic channels emanate. From there, O unlimited Lord, these worshipers raise their consciousness upward to the top of the head, where they can perceive You directly. Then, passing through the top of the head toward the supreme destination, they reach that place from which they will never again fall to this world, into the mouth of death.

PURPORT

Here the śrutis who teach meditational yoga glorify the Personality of Godhead. The various processes of yoga are for the most part gradual and full of opportunities for distraction. Authentic methods of yoga, nonetheless, all aim at meditation on the Supersoul (Paramātmā), whose primary residence is in the region of the heart, alongside the jīva soul. This manifestation of Paramātmā in the heart is very subtle and difficult to perceive (daharam), and thus only advanced yogīs can realize Him there.

Neophyte meditators often practice focusing on the Supersoul's secondary presence in one of the lower centers of vital energy, such as the mūlādhāra-cakra, at the base of the spine, the svādhishthāna-cakra, in the area of the navel, or the manipūra-cakra, in the abdomen. Lord Krishna refers to His expansion as Paramātmā in the abdominal cakra as follows:

aham vaiśvānaro bhūtvā

prāninam deham āsthitah

prānāpāna-samāyuktah

pacāmy annam catur-vidham

"I am the fire of digestion in the bodies of all living entities, and I join with the air of life, outgoing and incoming, to digest the four kinds of food." (Bg. 15.14) Lord Vaiśvānara presides over digestion and in general bestows the capacity of mobility on animals, humans and demigods. In the judgment of the śrutis speaking this verse, those who limit their meditation to this form of the Lord are less intelligent, kūrpa-driśah, meaning literally "having eyes clouded by dust."

The superior yogīs known as Ārunis, on the other hand, worship the Supersoul in His form as the indwelling companion of the jīva in the heart, the Lord who endows His dependent with the power of knowledge and inspires him with all varieties of practical intelligence. And just as the physical heart is the center of blood circulation, so the subtle heart-cakra is the crossroads of numerous channels of prāna, called nādīs, which extend outward to all parts of the body. When these passageways have been sufficiently purified, the Āruni yogīs can leave the heart region and go upward to the cakra at the roof of the brain. Yogīs who leave their bodies through this cakra, the brahma-randhra, go directly to the kingdom of God, from which they need never return to be reborn. Thus even the unsure process of meditational yoga can bear the fruit of pure devotion if it is followed perfectly.

Śrīla Viśvanātha Cakravartī Thākura cites several śruti-mantras that echo the words of this verse: udaram brahmeti śārkarākshā upāsate hridayam brahmeti ārunayo brahmā haivaitā ita ūrdhvam tv evodasarpat tac-chiro 'śrayate. "Those whose vision is clouded identify Brahman with the abdomen, while the Ārunis worship Brahman in the heart. One who is truly Brahman-realized travels upward from the heart to take shelter of the Lord who is manifested at the top of the head."

śatam caikā ca hridayasya nādyas

tāsām mūrdhānam abhinihsritaikā

tayordhvam āyann amritatvam eti

viśvańń anyā utkramane bhavanti

"There are one hundred and one subtle prānic channels emanating from the heart. One of these — the sushumnā — extends to the top of the head. By passing up through this channel, one transcends death. The other channels lead in all directions, to various kinds of rebirth." (Chāndogya Upanishad 8.6.6)

The Upanishads refer repeatedly to the indwelling Paramātmā. Śrī Śvetāśvatara Upanishad (3.12-13) describes Him as follows:

mahān prabhur vai purushah

sattvasyaisha pravartakah

su-nirmalām imām prāptim

īśāno jyotir avyayah

ańgushtha-mātrah purusho 'ntar-ātmā

sadā janānām hridaye sannivishtah

hridā manīshā manasābhiklpto

ya etad vidur amritās te bhavanti

"The Supreme Personality of Godhead becomes the Purusha to initiate the expansion of this cosmos. He is the perfectly pure goal that yogīs strive to reach, the effulgent and infallible ultimate controller. Measuring the size of a thumb, the Purusha is always present as the Supersoul within the hearts of all living beings. By exercising proper intelligence, one can realize Him within the heart; those who learn this method will gain immortality. "

In conclusion, Śrīla Śrīdhara Svāmī prays,

udarādishu yah pumsām

cintito muni-vartmabhih

hanti mrityu-bhayam devo

hrid-gatam tam upāsmahe

"Let us worship the Supreme Lord, who resides in the heart. When mortal beings think of Him by the standard procedures established by great sages, meditating upon Him in His expansions in the abdomen and other regions of the body, the Lord reciprocates by destroying all fear of death."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 19

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.19

sva-krita-vicitra-yonishu viśann iva hetutayā

taratamataś cakāssy anala-vat sva-kritānukritih

atha vitathāsv amūshv avitathām tava dhāma samam

viraja-dhiyo 'nuyanty abhivipanyava eka-rasam

SYNONYMS

sva — by Yourself; krita — created; vicitra — variegated; yonishu — within the species of life; viśan — entering; iva — apparently; hetutayā — as their motivation; taratamatah — according to hierarchies; cakāssi — You become visible; anala-vat — like fire; sva — Your own; krita — creation; anukritih — imitating; atha — therefore; vitathāsu — unreal; amūshu — among these (various species); avitatham — not unreal; tava — Your; dhāma — manifestation; samam — undifferentiated; viraja — spotless; dhiyah — whose minds; anuyanti — understand; abhivipanyavah — those who are free from all material entanglements (pana); eka-rasam — unchanging.

TRANSLATION

Apparently entering among the variegated species of living beings You have created, You inspire them to act, manifesting Yourself according to their higher and lower positions, just as fire manifests differently according to the shape of what it burns. Therefore those of spotless intelligence, who are altogether free from material attachments, realize Your undifferentiated, unchanging Self to be the permanent reality among all these impermanent life forms.

PURPORT

Hearing these prayers of the personified Vedas, in which the śrutis describe the Supersoul as entering countless varieties of material bodies, a critic may question how the Supreme can do this without becoming limited. Indeed, proponents of Advaita philosophy see no essential distinction between the Supreme Soul and His creation. In the impersonalists' conception, the Absolute has inexplicably gotten itself entrapped by illusion and has thus become first a personal God and then the demigods, humans, animals, plants and finally matter. Śańkarācārya and his followers take great pains to cite Vedic evidence to support this theory of how illusion is imposed on the Absolute. But speaking for themselves, the Vedas here answer this objection and refuse to lend their authority to Māyāvāda impersonalism.

The process of creation is technically called srishti, "sending forth." The Supreme Lord sends forth His variegated energies, and these partake of His nature while remaining distinct from Him. This fact is expressed in the true Vedic philosophy of acintya-bhedābheda, the inconceivable, simultaneous oneness and difference of the Supreme Lord and His energies. Thus although each of the multitude of individual souls is a distinct entity, all souls consist of the same spiritual substance as the Supreme. Since they partake of the Supreme Lord's spiritual essence, the jīvas are unborn and eternal, just as He is. Lord Krishna, speaking to Arjuna on the Battlefield of Kurukshetra, confirms this:

na tv evāham jātu nāsam

na tvam neme janādhipāh

na caiva na bhavishyāmah

sarve vayam atah param

"Never was there a time when I did not exist, nor you, nor all these kings; nor in the future shall any of us cease to be." (Bg. 2.12) Material creation is a special arrangement for those jīvas who choose to separate themselves from the Supreme Lord's service, and thus the creation involves producing an imitation world where they can try to be independent.

After creating the many species of material life, the Supreme Lord expands into His own creation as the Supersoul in order to provide the intelligence and inspiration every living being needs for his day-to-day existence. As stated in the Taittirīya Upanishad (2.6.2), tat srishtvā tad evānuprāviśat: "After creating this world, He then entered within it." The Lord enters the material world, however, without forming any binding connection to it; this the śrutis here declare by the phrase viśann iva, "only seeming to enter." Taratamataś cakāssi means that the Paramātmā enters the body of every living being, from the great demigod Brahmā down to the insignificant germ, and exhibits differing degrees of His potency according to each soul's capacity for enlightenment. Analavat sva-kritānukritih: Just as fire ignited in several objects burns according to the different forms of those objects, so the Supreme Soul, entering the bodies of all living creatures, illuminates the consciousness of each conditioned soul according to his individual capacity.

Even in the midst of material creation and destruction, the Lord of all creatures remains eternally unchanged, as expressed here by the word eka-rasam. In other words, the Lord eternally maintains His personal form of immeasurable, unalloyed spiritual pleasure. The rare living beings who completely (abhitas) disengage themselves from material dealings, or pana (thereby becoming abhivipanyavah), come to know the Supreme Lord as He is. Every intelligent person should follow the example of these great souls and beg from them the chance to also be engaged in the Supreme Lord's devotional service.

This prayer is recited by śrutis whose mood is similar to that expressed in the following mantra of the Śvetāśvatara Upanishad (6.11):

eko devah sarva-bhūteshu gūdhah

sarva-vyāpī sarva-bhūtāntarātmā

karmādhyakshah sarva-bhūtādhivāsah

sākshī cetā kevalo nirgunaś ca

"The one Supreme Lord lives hidden inside all created things. He pervades all matter and sits within the hearts of all living beings. As the indwelling Supersoul, He supervises their material activities. Thus, while having no material qualities Himself, He is the unique witness and giver of consciousness."

Śrīla Śrīdhara Svāmī submits his own prayer:

sva-nirmiteshu kāryeshu

tāratamya-vivarjitam

sarvānusyūta-san-mātram

bhagavantam bhajāmahe

"Let us worship the Supreme Lord, who enters the products of His own creation yet remains aloof from their superior and inferior material gradations. He is the pure, undifferentiated existence pervading everything."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 2

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.2

śrī-śuka uvāca

buddhīndriya-manah-prānān

janānām asrijat prabhuh

mātrārtham ca bhavārtham ca

ātmane 'kalpanāya ca

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; buddhi — material intelligence; indriya — senses; manah — mind; prānān — and vital air; janānām — of the living entities; asrijat — sent forth; prabhuh — the Supreme Lord; mātra — of sense gratification; artham — for the sake; ca — and; bhava — of birth (and the activities that follow it); artham — for the sake; ca — and; ātmane — for the soul (and his attainment of happiness in his next life); akalpanāya — for his ultimate abandonment of material motives; ca — and.

TRANSLATION

Śukadeva Gosvamī said: The Supreme Lord manifested the material intelligence, senses, mind and vital air of the living entities so that they could indulge their desires for sense gratification, take repeated births to engage in fruitive activities, become elevated in future lives and ultimately attain liberation.

PURPORT

At the dawn of creation, when the conditioned living entities lay dormant within the transcendental body of Lord Vishnu, He initiated the process of creation by sending forth the coverings of intelligence, mind and so on for the living entities' benefit. As stated here, Vishnu is the independent Lord (prabhu), and the living entities are His jana, dependents. Thus we should understand that the Lord creates the cosmos entirely for the living entities' sake; compassion is His sole motive.

By providing the living entities with gross and subtle bodies, the Supreme Lord enables them to pursue sense gratification and, in the human form, religiosity, economic development and liberation. In each body the conditioned soul utilizes his senses for enjoyment, and when he comes to the human form he must also discharge various duties assigned to him at the different stages of his life. If he faithfully discharges his duties, he earns more refined and extensive enjoyment in the future; if not, he is degraded. And when the soul eventually hankers to be freed from material life, the path of liberation is always available. Śrīla Viśvanātha Cakravartī comments that in this verse the repeated use of the word ca ("and") indicates the importance of all of what the Lord provides — not only the path of liberation, but also the paths of gradual elevation through religious life and appropriate sense enjoyment.

In all their endeavors the living entities depend on the Lord's mercy for success. Without intelligence, senses, mind and vital air, the living entities cannot achieve anything — neither elevation to heaven, purification through knowledge, perfection of the eightfold meditational yoga, nor pure devotion through following the process of bhakti-yoga, beginning with hearing and chanting the names of God.

How, then, if the Supreme arranges all these facilities for the conditioned souls' welfare, can He be impersonal? Far from presenting the Absolute Truth as ultimately impersonal, the Upanishads speak at great length about His personal qualities. The Absolute described by the Upanishads is free from all inferior, material qualities, and yet He is omniscient, omnipotent, the master and controller of all, the universally worshipable Lord, He who awards the results of everyone's work, and the reservoir of all eternity, knowledge and bliss. The Mundaka Upanishad (1.1.9) states, yah sarva-jñah sa sarva-vid yasya jñāna-mayam tapah: "He who is all-knowing, from whom the potency of all knowledge comes — He is the wisest of all." In the words of the Brihad-āranyaka Upanishad (4.4.22, 3.7.3, and 1.2.4), sarvasya vāśī sarvasyeśānah: "He is the Lord and controller of everyone"; yah prithivyām tishthan prithivyā āntarah: "He who resides within the earth and pervades it"; and so 'kāmayata bahu syām: "He desired, 'I will become many. ' " Similarly, the Aitareya Upanishad (3.11) states, sa aikshata tat tejo 'srijata: "He glanced at His potency, who then manifested the creation," while the Taittirīya Upanishad (2.1.1) declares, satyam jñānam anantam brahma: "The Supreme is unlimited truth and knowledge."

The phrase tat tvam asi, "You are that" (Chāndogya Upanishad 6.8.7), is often cited by impersonalists as a confirmation of the absolute identity of the finite jīva soul with his creator. Śańkarācārya and his followers elevate these words to the status of one of the few mahā-vākyas, key phrases they say express the essential purport of Vedānta. The leading thinkers of the standard Vaishnava schools of Vedānta, however, vociferously disagree with this interpretation. Ācāryas Rāmānuja, Madhva, Baladeva Vidyābhūshana and others have offered numerous alternative explanations according to a systematic study of the Upanishads and other śrutis.

The question Mahārāja Parīkshit has submitted here — namely, "How can the Vedas directly refer to the Absolute Truth?" — has been answered as follows by Śukadeva Gosvāmī: "The Lord created intelligence and other elements for the sake of the conditioned living beings." A skeptic may object that this answer is irrelevant. But Śukadeva Gosvāmī's answer is not actually irrelevant, as Śrīla Viśvanātha Cakravartī explains. Answers to subtle questions must often be phrased indirectly. As Lord Krishna Himself states in His instructions to Uddhava (Bhāg. 11.21.35), paroksha-vādā rishayah paroksham mama ca priyam: "The Vedic seers and mantras deal in esoteric terms, and I also am pleased by such confidential descriptions." In the present context, the impersonalists, on whose behalf Parīkshit Mahārāja asked his question, cannot appreciate the direct answer, so instead Śrīla Śukadeva gives an indirect reply: "You say that Brahman is indescribable by words. But if the Supreme Lord had not created the intelligence, mind and senses, then sound and the other objects of perception would all be just as indescribable as your Brahman. You would have been blind and deaf since birth, and would know nothing about physical forms and sounds, what to speak of the Absolute. So, just as the merciful Lord has given us all faculties of perception for experiencing and describing to others the sensations of sight, sound and so forth, in the same way He may give someone the receptive capacity to realize Brahman. He may, if He chooses, create some extraordinary way for words to function — apart from their ordinary references to material substances, qualities, categories and actions — that will enable them to express the Supreme Truth. He is, after all, the almighty Lord (prabhu), and He can easily make the indescribable describable."

Lord Matsya assures King Satyavrata that the Absolute Truth can be known from the words of the Vedas:

madīyam mahimānam ca

param brahmeti śabditam

vetsyasy anugrahītam me

sampraśnair vivritam hridi

"You will be thoroughly advised and favored by Me, and because of your inquiries, everything about My glories, which are known as param brahma, will be manifest within your heart. Thus you will know everything about Me." (Bhāg. 8.24.38)

The fortunate soul who has been graced by the Supreme Lord with divine inquisitiveness will ask questions about the nature of the Absolute, and by hearing the answers given by great sages, which are recorded in the Vedic literatures, he will come to understand the Lord as He is. Thus only by the special mercy of the Supreme Person does Brahman become śabditam, "literally denoted by words." Otherwise, without the Lord's exceptional grace, the words of the Vedas cannot reveal the Absolute Truth.

Śrīla Viśvanātha Cakravartī suggests that the word buddhi in this verse spoken by Śukadeva Gosvāmī can indicate the mahat-tattva, from which evolve the various expansions of ether (such as sound), which are designated here as indriya. Mātrārtham, then, means "for the sake of using transcendental sound to describe Brahman," since for that precise purpose the Supreme Lord inspired prakriti to evolve ether and sound.

A further understanding of the purpose of creation is spoken by the words bhavārtham and ātmane kalpanāya (if the reading kalpanāya instead of akalpanāya is taken). Bhavārtham means "for the good of the living entities." Worship (kalpanam) of the Supreme Self (ātmane) is the means by which the living entities can fulfill the divine purpose for which they exist. Intelligence, mind and senses are meant to be used for worshiping the Supreme Lord, whether or not the living entity has yet brought them to the stage of transcendental purification.

How both purified and unpurified devotees use their intelligence, mind and senses in worshiping the Lord is described in reference to the following quote from the Gopāla-tāpanī Upanishad (Pūrva 12):

sat-pundarīka-nayanam

meghābham vaidyutāmbaram

dvi-bhujam mauna-mudrādhyam

vana-mālinam īśvaram

"The Supreme Lord, appearing in His two-armed form, had divine lotus eyes, a complexion the color of a cloud, and garments that resembled lightning. He wore a garland of forest flowers, and His beauty was enhanced by His pose of meditative silence." The transcendental intelligence and senses of the Lord's perfect devotees correctly perceive His purely spiritual beauty, and their realizations are echoed in the Gopāla-tāpanī-śruti's comparison of Lord Krishna's eyes, body and clothing to a lotus, a cloud and lightning. On the other hand, devotees on the level of sādhana, who are in the process of becoming purified, have only barely realized the Supreme Lord's boundless spiritual beauty. Nonetheless, by hearing scriptural passages such as this one from the Gopāla-tāpanī Upanishad, they engage in contemplating Him to the best of their fledgling ability. Although the neophyte devotees have not yet learned how to fully realize the Lord or meditate steadily on even the effulgence surrounding His body, still they take pleasure in presuming, "We are meditating on our Lord." And the Supreme Lord, moved by the waves of His boundless mercy, Himself thinks, "These devotees are meditating on Me." When their devotion matures, He draws them to His feet to engage in His intimate service. Thus it is concluded that the Vedas have access to the personal identity of the Supreme only by His mercy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 20

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.20

sva-krita-pureshv amīshv abahir-antara-samvaranam

tava purusham vadanty akhila-śakti-dhrito 'mśa-kritam

iti nri-gatim vivicya kavayo nigamāvapanam

bhavata upāsate 'ńghrim abhavam bhuvi viśvasitāh

SYNONYMS

sva — by himself; krita — created; pureshu — in the bodies; amīshu — these; abahih — not externally; antara — or internally; samvaranam — whose factual envelopment; tava — Your; purusham — living entity; vadanti — (the Vedas) say; akhila — of all; śakti — energies; dhritah — of the possessor; amśa — as the expansion; kritam — manifested; iti — in this manner; nri — of the living entity; gatim — the status; vivicya — ascertaining; kavayah — learned sages; nigama — of the Vedas; āvapanam — the field in which all offerings are sown; bhavatah — Your; upāsate — they worship; ańghrim — the feet; abhavam — which cause the cessation of material existence; bhuvi — on the earth; viśvasitāh — having developed faith.

TRANSLATION

The individual living entity, while inhabiting the material bodies he has created for himself by his karma, actually remains uncovered by either gross or subtle matter. This is so because, as the Vedas describe, he is part and parcel of You, the possessor of all potencies. Having determined this to be the status of the living entity, learned sages become imbued with faith and worship Your lotus feet, to which all Vedic sacrifices in this world are offered, and which are the source of liberation.

PURPORT

Not only does the Supreme Lord remain totally uncontaminated when He resides within the material bodies of the conditioned souls, but even the infinitesimal jīva souls are never directly touched by the coverings of ignorance and lust they acquire while passing through repeated cycles of birth and death. Thus the Taittirīya Upanishad (3.10.5) proclaims, sa yaś cāyam purushe yaś cāsāv āditye sa ekah: "The soul of the embodied living being is one with Him who stands within the sun. " Similarly, the Chāndogya Upanishad (6.8.7) teaches, tat tvam asi: "You are nondifferent from that Supreme Truth."

In this prayer, the personified Vedas refer to the finite enjoyer of material bodies (the jīva soul) as an expansion of the transcendental reservoir of all potencies, the Supreme Lord. The term amśa-kritam, "made as His portion," must be properly understood, however, in this context. The jīva is not created at any time, nor is he the same kind of expansion of the Lord as the omnipotent vishnu-tattva expansions. The Supreme Soul is the proper object of all worship, and the subordinate jīva soul is meant to be His worshiper. The Supreme Lord enacts His pastimes by showing Himself in innumerable aspects of His personality, whereas the jīva is forced to change bodies whenever his accumulated karmic reactions so dictate. According to Śrī Nārada Pañcarātra,

yat tata-stham tu cid-rūpam

sva-samvedyād vinirgatam

rañjitam guna-rāgena

sa jīva iti kathyate

"The marginal potency, who is spiritual by nature, who emanates from the self-cognizant samvit energy, and who becomes tainted by his attachment to the modes of material nature, is called the jīva.''

Although the jīva soul is also an expansion of Lord Krishna, he is distinguished from Krishna's independent Vishnu expansions by his constitutional position on the margin between spirit and matter. As the Mahāvarāha Purāna explains,

svāmśaś cātha vibhinnāmśa

iti dvidhā śa ishyate

amśino yat tu sāmarthyam

yat-svarūpam yathā sthitih

tad eva nānu-mātro 'pi

bhedam svāmśāmśinoh kvacit

vibhinnāmśo 'lpa-śaktih syāt

kiñcit sāmarthya-mātra-yuk

"The Supreme Lord is known in two ways: in terms of His plenary expansions and His separated expansions. Between the plenary expansions and Their source of expansion there is never any essential difference in terms of either Their capabilities, forms or situations. The separated expansions, on the other hand, possess only minute potency, being endowed only to a small extent with the Lord's powers."

The conditioned soul in this world appears as if covered by matter, internally as well as externally. Externally, gross matter surrounds him in the forms of his body and environment, while internally desire and aversion impinge upon his consciousness. But from the transcendental perspective of realized sages, both kinds of material covering are insubstantial. By logically eliminating all material identities, which are misconceptions based on the soul's gross and subtle coverings, a thoughtful person can determine that the soul is nothing material. Rather, he is a pure spark of divine spirit, a servant of the Supreme Godhead. Understanding this, one should worship the Supreme Lord's lotus feet; such worship is the fully bloomed flower of the tree of Vedic rituals. One's realization of the splendor of the Lord's lotus feet, gradually nourished by the offering of Vedic sacrifices, automatically bears the fruits of liberation from material existence and irrevocable faith in the Lord's mercy. One can accomplish all this while still living in the material world. As Lord Krishna states in the Gopāla-tāpanī Upanishad (Uttara 47),

mathurā-mandale yas tu

jambūdvīpe sthito 'tha vā

yo 'rcayet pratimām prati

sa me priyataro bhuvi

"One who worships Me in My Deity form while living in the district of Mathurā or, indeed, anywhere in Jambūdvīpa, becomes most dear to Me in this world."

Śrīla Śrīdhara Svāmī prays,

tvad-amśasya mameśāna

tvan-māyā-krita-bandhanam

tvad-ańghri-sevām ādiśya

parānanda nivartaya

"My Lord, please free me, Your partial expansion, from the bondage created by Your Māyā. Please do this, O abode of supreme bliss, by directing me to the service of Your feet."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 21

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.21

duravagamātma-tattva-nigamāya tavātta-tanoś carita-mahāmritābdhi-parivarta-pariśramanāh

na parilashanti kecid apavargam apīśvara te carana-saroja-hamsa-kula-sańga-visrishta-grihāh

SYNONYMS

duravagama — difficult to understand; ātma — of the self; tattva — the truth; nigamāya — in order to propagate; tava — of You; ātta — who have assumed; tanoh — Your personal forms; carita — of the pastimes; mahā — vast; amrita — of nectar; abdhi — in the ocean; parivarta — by diving; pariśramanāh — who have been relieved of fatigue; na parilashanti — do not wish for; kecit — a few persons; apavargam — liberation; api — even; īśvara — O Lord; te — Your; carana — at the feet; saroja — lotus; hamsa — of swans; kula — with the community; sańga — because of association; visrishta — abandoned; grihāh — whose homes.

TRANSLATION

My Lord, some fortunate souls have gotten relief from the fatigue of material life by diving into the vast nectar ocean of Your pastimes, which You enact when You manifest Your personal forms to propagate the unfathomable science of the self. These rare souls, indifferent even to liberation, renounce the happiness of home and family because of their association with devotees who are like flocks of swans enjoying at the lotus of Your feet.

PURPORT

Ritualistic brāhmanas (smārtas) and impersonalists (Māyāvādīs) always try to relegate the process of bhakti-yoga to a relative or minor role. They say that devotion to the Personality of Godhead is for sentimental persons who lack the maturity to observe strict rituals or pursue the rigorous culture of knowledge.

In this verse, however, the personified Vedas most emphatically declare the superexcellence of devotional service, clearly identifying it with ātma-tattva, the science of the self that impersonalists so proudly claim as their own domain. Śrīla Jīva Gosvāmī here defines ātma-tattva as the confidential mystery of the Supreme Lord's personal forms, qualities and pastimes. He also gives a second meaning for the phrase ātta-tanoh. Instead of meaning "who assumes various bodies," the phrase can also mean "He who attracts everyone to His transcendental body."

The pastimes of Lord Krishna and His various expansions and incarnations are an unfathomable ocean of enjoyment. When a person comes to the point of complete exhaustion in his materialistic pursuits — whether he has been searching after material success or some impersonal notion of spiritual annihilation — he can gain relief by submerging himself in this nectar. As Śrīla Rūpa Gosvāmī explains in his textbook on the science of bhakti-yoga, Śrī Bhakti-rasāmrita-sindhu (rendered into English by Śrīla Prabhupāda as The Nectar of Devotion), one who tastes even a single drop of this vast ocean will forever lose all desire for anything else.

Giving an alternative interpretation of the word pariśramanāh, Śrīla Viśvanātha Cakravartī comments that although the devotees of the Lord become fatigued after repeatedly diving into the endless waves and undercurrents in the ocean of the Lord's pleasure pastimes, these devotees never desire any happiness other than the Lord's service, even the happiness of liberation. Rather, their very fatigue becomes pleasure for them, just as the fatigue produced by sex indulgence is pleasurable to those addicted to sex. The Supreme Lord's pure devotees become enthused by hearing the charming narrations of His pastimes and feel impelled to dance, sing, shout out loud, kick their heels together, faint, sob and run about like madmen. Thus they become too absorbed in ecstasy to notice any bodily discomfort.

Pure Vaishnavas do not want even liberation, what to speak of other desirable goals, such as an exalted position as ruler of the heavenly planets. This degree of exclusive dedication is admittedly only rarely achieved in this world, as the śrutis speaking this verse indicate by the word kecit ("a few"). Not only do pure devotees abandon their hankering for future gain, but they also lose all their attraction for what they already possess — the common comforts of home and family life. The association of saintly Vaishnavas — the disciplic succession of masters, disciples and granddisciples — becomes for them their real family, filled with swanlike personalities like Śrī Śukadeva Gosvāmī. These great personalities always drink the sweet nectar of service to the Supreme Lord's lotus feet.

Many mantras of the Upanishads and other śrutis openly declare devotional service to be superior to liberation itself. In the words of the Nrisimha-pūrva-tāpanī Upanishad, yam sarve vedā namanti mumukshavo brahma-vādinaś ca: "To Him all the Vedas, all seekers of liberation and all students of the Absolute Truth offer their obeisances." Commenting on this mantra, Śrī Śańkarācārya admits, muktā api līlayā vigraham kritvā bhajanti: "Even liberated souls take pleasure in establishing the Supreme Lord's Deity and worshiping Him." The great rival of Ācārya Śańkara, Śrīla Madhvācārya Ānandatīrtha, cites his own favorite śruti-mantras in this regard, such as muktā hy etam upāsate, muktānām api bhaktir hi paramānanda-rūpinī: "Even those who are liberated worship Him, and even for them devotional service is the embodiment of supreme bliss"; and amritasya dhārā bahudhā dohamānam/ caranam no loke su-dhitām dadhātu/ om tat sat: "May His feet, which bountifully pour forth floods of nectar, bestow wisdom upon us who are living in this world."

In summary, Śrīla Śrīdhara Svāmī prays,

tvat-kathāmrita-pāthodhau

viharanto mahā-mudah

kurvanti kritinah kecic

catur-vargam trinopamam

"Those rare, fortunate souls who derive great delight by sporting in the nectar ocean of topics about You consider the four great goals of life [religiosity, economic development, sense gratification and liberation] to be no more important than a blade of grass."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 22

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.22

tvad-anupatham kulāyam idam ātma-suhrit-priya-vac

carati tathonmukhe tvayi hite priya ātmani ca

na bata ramanty aho asad-upāsanayātma-hano

yad-anuśayā bhramanty uru-bhaye ku-śarīra-bhritah

SYNONYMS

tvat — You; anupatham — useful for serving; kulāyam — body; idam — this; ātma — self; suhrit — friend; priya — and beloved; vat — as; carati — acts; tathā — nevertheless; unmukhe — who are favorably disposed; tvayi — in You; hite — who are helpful; priye — who are affectionate; ātmani — who are their very Self; ca — and; na — not; bata — alas; ramanti — they take pleasure; aho — ah; asat — of the unreal; upāsanayā — by worship; ātma — themselves; hanah — killing; yat — in which (worship of the unreal); anuśayāh — whose persistent desires; bhramanti — they wander; uru — greatly; bhaye — in the fearful (material existence); ku — degraded; śarīra — bodies; bhritah — carrying.

TRANSLATION

When this human body is used for Your devotional service, it acts as one's self, friend and beloved. But unfortunately, although You always show mercy to the conditioned souls and affectionately help them in every way, and although You are their true Self, people in general fail to delight in You. Instead they commit spiritual suicide by worshiping illusion. Alas, because they persistently hope for success in their devotion to the unreal, they continue to wander about this greatly fearful world, assuming various degraded bodies.

PURPORT

The Vedas have strong words for those who choose to remain in illusion rather than serve the all-merciful Personality of Godhead. The Brihad-āranyaka Upanishad (4.3.15) states, ārāmam asya paśyanti na tam paśyati kaścana. na tam vidātha ya imā jajānānyad yushmākam antaram babhūva. nīhārena prāvritā jalpyā cāsu-tripa uktha-śāsaś caranti: "Everyone can see the place where the Lord manifested Himself in this world for His own pleasure, but still no one sees Him. None of you know Him who generated all these living beings, and thus there is a great difference between your vision and His. Covered by the fog of illusion, you performers of Vedic rituals indulge in useless talk and live only to gratify your senses."

The Supreme Lord pervades this universe, as He says in the Bhagavad-gītā (9.4), mayā tatam idam sarvam jagat. Nothing in this world, not even the most insignificant clay pot or shred of cloth, is devoid of the presence of the Personality of Godhead. But because He keeps Himself invisible to envious eyes (avyakta-mūrtinā), materialists are misled by His material energy and think that the source of material creation is a combination of atoms and physical forces.

Displaying their compassion for such foolish materialists, the personified Vedas advise them in this prayer to remember the real purpose for which they exist: to serve the Lord, their greatest well-wisher, with loving devotion. The human body is the ideal facility for reviving one's spiritual consciousness; its organs — ears, tongue, eyes and so on — are quite suitable for hearing about the Lord, chanting His glories, worshiping Him and performing all the other essential aspects of devotional service.

One's material body is destined to remain intact for only a short time, and so it is called kulāyam, subject to "dissolving into the earth" (kau līyate). Nonetheless, if properly utilized it can be one's best friend. When one is immersed in material consciousness, however, the body becomes a false friend, distracting the bewildered living entity from his true self-interest. Persons too much infatuated with their own bodies and those of their spouses, children, pets and so on are in fact misdirecting their devotion to the worship of illusion, asad-upāsanā. In this way, as the śrutis state here, such people commit spiritual suicide, insuring future punishment for failing to carry out the higher responsibilities of human existence. As the Īśopanishad (3) declares,

asuryā nāma te lokā

andhena tamasāvritāh

tāms te pretyābhigacchanti

ye ke cātma-hano janāh

"The killer of the soul, whoever he may be, must enter into the planets known as the worlds of the faithless, full of darkness and ignorance."

Those who are overly attached to sense gratification, or who worship the impermanent in the form of false, materialistic scriptures and philosophies, maintain desires that carry them into more degraded bodies in each successive life. Since they are entrapped in the perpetually rotating cycle of samsāra, their only hope for salvation is getting a chance to hear the merciful instructions spoken by the Supreme Lord's devotees.

Śrīla Śrīdhara Svāmī prays,

tvayy ātmani jagan-nāthe

man-mano ramatām iha

kadā mamedriśam janma

mānusham sambhavishyati

"When will I receive a human birth in which my mind may take pleasure in You, who are the Supreme Soul and Lord of the universe?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 23

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.23

nibhrita-marun-mano-'ksha-dridha-yoga-yujo hridi yan

munaya upāsate tad arayo 'pi yayuh smaranāt

striya uragendra-bhoga-bhuja-danda-vishakta-dhiyo

vayam api te samāh sama-driśo 'ńghri-saroja-sudhāh

SYNONYMS

nibhrita — brought under control; marut — with breathing; manah — mind; aksha — and senses; dridha-yoga — in steadfast yoga; yujah — engaged; hridi — in the heart; yat — which; munayah — sages; upāsate — worship; tat — that; arayah — enemies; api — also; yayuh — attained; smaranāt — by remembering; striyah — women; uraga-indra — of lordly serpents; bhoga — (like) the bodies; bhuja — whose arms; danda — rodlike; vishakta — attracted; dhiyah — whose minds; vayam — we; api — also; te — to You; samāh — equal; sama — equal; driśah — whose vision; ańghri — of the feet; saroja — lotuslike; sudhāh — (relishing) the nectar.

TRANSLATION

Simply by constantly thinking of Him, the enemies of the Lord attained the same Supreme Truth whom sages fixed in yoga worship by controlling their breath, mind and senses. Similarly, we śrutis, who generally see You as all-pervading, will achieve the same nectar from Your lotus feet that Your consorts are able to relish because of their loving attraction to Your mighty, serpentine arms, for You look upon us and Your consorts in the same way.

PURPORT

According to Ācārya Śrī Jīva Gosvāmī, the few śrutis — such as the Gopāla-tāpanī Upanishad — who identify the cowherd boy Krishna with absolute Brahman in its highest aspect had so far been patiently waiting for their turn to speak. But after hearing the other śrutis offer prayers openly glorifying the Lord's personality, these intimate śrutis could no longer contain themselves, and so they spoke out of turn in this verse.

Followers of the path of mystic yoga subdue their senses and minds by practicing breath control and severe austerities. If they succeed in thoroughly purifying themselves by this regimen, they may eventually begin to realize the Paramātmā, the personal form of Brahman within the heart. And if they continue this meditation without deviation for a long time, they may in the end come to the point of true God consciousness. But the same objective achieved in this difficult and uncertain way was also attained by the demons who were killed by Lord Krishna during His pastimes on the earth. Obsessed with enmity toward Him, demons like Kamsa and Śiśupāla quickly obtained the perfection of liberation simply by His killing them.

Speaking for themselves, however, the personified Vedas here state that they would prefer to develop love of Godhead by learning to emulate the favorable surrender of Lord Krishna's confidential devotees, especially the young gopīs of Vraja. Though they appeared to be simple women attracted conjugally to the Lord's physical beauty and strength, the goddesses of Vraja exhibited the highest perfection of meditation. The śrutis wish to become just like them.

In this regard, Lord Brahmā relates the following historical account in the supplement to the Brihad-vāmana Purāna:

brahmānanda-mayo loko

vyāpī vaikuntha-samjñitah

tal-loka-vāsī tatra-sthaih

stuto vedaih parāt-parah

"The infinite world of spiritual bliss is called Vaikuntha. There the Supreme Truth lives, being glorified by the personified Vedas, who are also present there."

ciram stutvā tatas tushtah

paroksham prāha tān girā

tushto 'smi brūta bho prājñā

varam yam manasepsitam

"Once, after the Vedas had elaborately praised Him, the Lord felt especially satisfied and spoke to them in a voice whose source remained invisible: 'My dear sages, I am very satisfied with you. Please ask of Me some benediction that you secretly desire.'"

śrutaya ūcuh

yathā tal-loka-vāsinyah

kāma-tattvena gopikāh

bhajanti ramanam matvā

cikīrshājani nas tathā

"The śrutis replied, 'We have developed the desire to become like the cowherd women of the mortal world who, inspired by lust, worship You in the mood of a lover.' "

śrī-bhagavān uvāca

durlabho durghataś caiva

yushmākam sa manorathah

mayānumoditah samyak

satyo bhavitum arhati

"The Lord then said, 'This desire of Yours is difficult to fulfill. Indeed, it is almost impossible. But since I am sanctioning it, your wish must inevitably come true.' "

āgāmini viriñcau tu

jāte srishty-artham udite

kalpam sāraśvatam prāpya

vraje gopyo bhavishyatha

" 'When the next Brahmā takes birth to faithfully execute his duties of creation, and when the day of his life called the Sārasvata-kalpa arrives, you will all appear in Vraja as gopīs.' "

prithivyām bhārate kshetre

māthure mama mandale

vrindāvane bhavishyāmi

preyān vo rāsa-mandale

" 'On the earth, in the land of Bhārata, in My own district of Mathurā, in the forest of Vrindāvana, I will become your beloved in the circle of the rāsa dance.' "

jāra-dharmena su-sneham

su-dridham sarvato 'dhikam

mayi samprāpya sarve 'pi

krita-krityā bhavishyatha

" 'Thus obtaining Me as your paramour, you will all gain the most exalted and steadfast pure love for Me, and in this way you will fulfill all your ambitions.' "

brahmovāca

śrutvaitac cintayantyas tā

rūpam bhagavataś ciram

ukta-kālam samāsādya

gopyo bhūtvā harim gatāh

"Lord Brahmā said: After hearing these words, the śrutis meditated on the Personality of Godhead's beauty for a long time. When the designated time ultimately arrived, they became gopīs and obtained the association of Krishna."

A similar account can be found in the Srishti-khanda of the Padma Purāna, which describes how the Gāyatrī mantra also became a gopī.

Regarding the development of bhakti, Lord Krishna further states in the Gopāla-tāpanī Upanishad (Uttara 4), apūtah pūto bhavati yam mām smritvā, avratī vratī bhavati yam mām smritvā, nishkāmah sa-kāmo bhavati yam mām smritvā, aśrotrī śrotrī bhavati yam mām smritvā: "By remembering Me, one who is impure becomes pure. By remembering Me, one who follows no vows becomes a strict follower of vows. By remembering Me, one who is desireless develops desires [to serve Me]. By remembering Me, one who has studied no Vedic mantras becomes an expert knower of the Vedas."

The Brihad-āranyaka Upanishad (4.5.6) refers to the gradual steps in the process of becoming Krishna conscious: ātmā vā are drashtavyah śrotavyo mantavyo nididhyāsitavyah. "It is the Self which must be observed, heard about, thought of and meditated upon with fixed concentration." The idea here is that one should realize the Supreme Self as directly visible in His full personality by the following means: First one should hear the instructions of a qualified representative of the Paramātmā and take the words of such a spiritual master into one's heart by offering him humble service and striving in all ways to please him. One should then ponder the divine message of the spiritual master continuously, with the aim of dispelling all one's doubts and misconceptions. Then one can proceed to meditate on the Supreme Lord's lotus feet with total conviction and determination.

So-called jñānīs may think that the Upanishads praise nirviśesha (impersonal) realization of the Supreme as more complete and final than sa-viśesha (personal) worship of the Supreme Godhead. All honest Vaishnavas, however, join in adhering to the devotional service of the Supreme Lord, always meditating with pleasure on His infinitely wonderful, variegated spiritual qualities. In the words of the śruti-mantras, yam evaisha vrinute tena labhyas/ tasyaisha ātmā vivrinute tanūm svām: "To that person whom the Supreme Soul chooses, He becomes attainable. To that person the Supreme Soul reveals His personal form." (Katha Upanishad 1.2.23 and Mundaka Upanishad 3.2.3)

Śrīla Śrīdhara Svāmī concludes with the prayer,

carana-smaranam premnā

tava deva su-durlabham

yathā kathañcid nri-hare

mama bhūyād ahar-niśam

"O Lord, loving remembrance of Your lotus feet is very rarely achieved. Please, O Nrihari, somehow arrange for me to have that remembrance day and night."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 24

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.24

ka iha nu veda batāvara-janma-layo 'gra-saram

yata udagād rishir yam anu deva-ganā ubhaye

tarhi na san na cāsad ubhayam na ca kāla-javah

kim api na tatra śāstram avakrishya śayīta yadā

SYNONYMS

kah — who; iha — in this world; nu — indeed; veda — knows; bata — ah; avara — recent; janma — whose birth; layah — and annihilation; agra-saram — who came first; yatah — from whom; udagāt — arose; rishih — the learned sage, Brahmā; yam anu — following whom (Brahmā); deva-ganāh — the groups of demigods; ubhaye — both (those who control the senses and those who live in the regions above the heavenly planets); tarhi — at that time; na — no; sat — gross matter; na — no; ca — also; asat — subtle matter; ubhayam — that which is comprised of both (namely, the material bodies); na ca — nor; kāla — of time; javah — the flow; kim api na — none at all; tatra — there; śāstram — authoritative scripture; avakrishya — withdrawing; śayīta — (the Supreme Lord) lies down; yadā — when.

TRANSLATION

Everyone in this world has recently been born and will soon die. So how can anyone here know Him who existed prior to everything else and who gave rise to the first learned sage, Brahmā, and all subsequent demigods, both lesser and greater? When He lies down and withdraws everything within Himself, nothing else remains — no gross or subtle matter or bodies composed of these, no force of time or revealed scripture.

PURPORT

Here the śrutis express the difficulty of knowing the Supreme. Devotional service, or bhakti-yoga, as described in these prayers of the personified Vedas, is the surest and easiest path to knowledge of the Lord and to liberation. In comparison, the philosophic search for knowledge, known as jñāna-yoga, is very difficult, favored though it is by those who are disgusted with material life but still unwilling to surrender to the Lord. As long as the finite soul remains envious of the Lord's supremacy, the Lord does not reveal Himself. As He states in Bhagavad-gītā (7.25),

nāham prakāśah sarvasya

yoga-māyā-samāvritah

mūdho 'yam nābhijānāti

loko mām ajam avyayam

"I am never manifest to the foolish and unintelligent. For them I am covered by My internal potency, and therefore they do not know that I am unborn and infallible." And in the words of Lord Brahmā,

panthās tu koti-śata-vatsara-sampragamyo

vāyor athāpi manaso muni-puńgavānām

so 'py asti yat-prapada-sīmny avicintya-tattve

govindam ādi-purusham tam aham bhajāmi

"I worship Govinda, the primeval Lord, only the tip of the toe of whose lotus feet is approached by the yogīs, who aspire after the transcendental and betake themselves to prānāyāma by drilling the respiration; or by the jñānīs, who search out the undifferentiated Brahman by the process of elimination of the mundane, extending over thousands of millions of years." (Brahma-samhitā 5.34)

Brahmā, the first-born living being in this universe, is also the foremost sage. He is born from Lord Nārāyana, and from him appear the hosts of demigods, including both the controllers of earthly activities and the rulers of heaven. All these powerful and intelligent beings are relatively recent productions of the Lord's creative energy. As the first speaker of the Vedas, Lord Brahmā should know their purport at least as well as any other authority, but even he knows the Personality of Godhead only to a limited extent. As Śrīmad-Bhāgavatam states (1.3.35), veda-guhyāni hrit-pateh: "The Lord of the heart hides Himself deep within the confidential recesses of the Vedic sound." If Brahmā and the demigods born from him cannot easily know the Supreme Lord, how then can mere mortals expect success in their independent pursuit of knowledge?

As long as this creation lasts, living beings face many obstacles on the path of knowledge. Because of identifying themselves with their material coverings, consisting of body, mind and ego, they acquire all sorts of prejudices and misconceptions. Even if they have the divine scripture to guide them and the opportunity to execute the prescribed methods of karma, jñāna and yoga, the conditioned souls have but little power for gaining knowledge of the Absolute. And when the time of annihilation comes, the Vedic scriptures and their regulative injunctions become unmanifest, leaving the dormant jīvas completely in darkness. Therefore we should abandon our futile endeavors for knowledge without devotion and simply surrender ourselves to the Supreme Lord's mercy, heeding the advice of Lord Brahmā:

jñāne prayāsam udapāsya namanta eva

jīvanti san-mukharitām bhavadīya-vārtām

sthāne sthitāh śruti-gatam tanu-vāń-manobhih

ye prāyaśo jita jito 'py asi tais tri-lokyām

"Those who, even while remaining situated in their established social positions, throw away the process of speculative knowledge and with their body, words and mind offer all respects to descriptions of Your personality and activities, dedicating their lives to these narrations, which are vibrated by You personally and by Your pure devotees, certainly conquer Your Lordship, although You are otherwise unconquerable by anyone within the three worlds." (Bhāg. 10.14.3)

In this regard, the Taittirīya Upanishad (2.4.1) refers to the Supreme as yato vāco nivartante aprāpya manasā saha, "where words cease, and where the mind cannot reach. " The Īśopanishad (4) states,

anejad ekam manaso javīyo

naitad devā āpnuvan pūrvam arśat

tad dhāvato 'nyān atyeti tishthat

tasmin apo mātariśvā dadhāti

"Although fixed in His abode, the Personality of Godhead is more swift than the mind and can overcome all others running. The powerful demigods cannot approach Him. Although in one place, He controls those who supply the air and rain. He surpasses all in excellence." And in the Rig Veda (3.54.5) we find this mantra:

ko 'ddhā veda ka iha pravocat

kuta āyātāh kuta iyam visrishtih

arvāg devā visarjanenā-

thā ko veda yata ā babhūva

"Who in this world actually knows, and who can explain, whence this creation has come? The demigods, after all, are younger than the creation. Who, then, can tell whence this world has come into being?"

Śrīla Śrīdhara Svāmī thus prays,

kvāham buddhy-ādi-samruddhah

kva ca bhūman mahas tava

dīna-bandho dayā-sindho

bhaktim me nri-hare diśa

"What am I, a being entrapped by the material coverings of worldly intelligence and so on? And what are Your glories by comparison, O almighty one? O friend of the fallen, O ocean of mercy, Lord Nrihari, please bless me with Your devotional service."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 25

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.25

janim asatah sato mritim utātmani ye ca bhidām

vipanam ritam smaranty upadiśanti ta ārupitaih

tri-guna-mayah pumān iti bhidā yad abodha-kritā

tvayi na tatah paratra sa bhaved avabodha-rase

SYNONYMS

janim — creation; asatah — of the manifest world (from atoms); satah — of that which is eternal; mritim — destruction; uta — also; ātmani — in the soul; ye — who; ca — and; bhidām — duality; vipanam — mundane business; ritam — real; smaranti — declare authoritatively; upadiśanti — teach; te — they; ārupitaih — in terms of illusions imposed on reality; tri — three; guna — of the material modes; mayah — composed; pumān — the living entity; iti — thus; bhidā — dualistic conception; yat — which; abodha — by ignorance; kritā — created; tvayi — in You; na — not; tatah — to such; paratra — transcendental; sah — that (ignorance); bhavet — can exist; avabodha — total consciousness; rase — whose composition.

TRANSLATION

Supposed authorities who declare that matter is the origin of existence, that the permanent qualities of the soul can be destroyed, that the self is compounded of separate aspects of spirit and matter, or that material transactions constitute reality — all such authorities base their teachings on mistaken ideas that hide the truth. The dualistic conception that the living entity is produced from the three modes of nature is simply a product of ignorance. Such a conception has no real basis in You, for You are transcendental to all illusion and always enjoy perfect, total awareness.

PURPORT

The true position of the Supreme Personality is a sublime mystery, as is also the dependent position of the jīva soul. Most thinkers are mistaken in one way or another about these truths, since there are countless varieties of false designation that can cover the soul and create illusion. Foolish conditioned souls submit to obvious delusions, but the illusory power of Māyā can easily subvert the intelligence of even the most sophisticated philosophers and mystics. Thus there are always divergent schools of thought propounding conflicting theories concerning basic principles of truth.

In traditional Indian philosophy, the followers of Vaiśeshika, Nyāya, Sāńkhya, Yoga and Mīmāmsā philosophies all have their own erroneous ideas, which the personified Vedas point out in this prayer. The Vaiśeshikas say that the visible universe is created from an original stock of atoms (janim asatah). As Kanāda Rishi's Vaiśeshika-sūtras (7.1.20) state, nityam parimandalam: "That which is of the smallest size, the atom, is eternal. " Kanāda and his followers also postulate eternality for other, nonatomic entities, including the souls who become embodied, and even a Supreme Soul. But in Vaiśeshika cosmology the souls and the Supersoul play only token roles in the atomic production of the universe. Śrīla Krishna-dvaipāyana Vedavyāsa criticizes this position in his Vedānta-sūtras (2.2.12): ubhayathāpi na karmātas tad-abhāvah. According to this sūtra, one cannot claim that, at the time of creation, atoms first combine together because they are impelled by some karmic impulse adhering in the atoms themselves, since atoms by themselves, in their primeval state before combining into complex objects, have no ethical responsibility that might lead them to acquire pious and sinful reactions. Nor can the initial combination of atoms be explained as a result of the residual karma of the living entities who lie dormant prior to creation, since these reactions are each jīva's own and cannot be transferred from them even to other jīvas, what to speak of inert atoms.

Alternatively, the phrase janim asatah can be taken to allude to the Yoga philosophy of Patañjali Rishi, inasmuch as his Yoga-sūtras teach one how to achieve the transcendental status of Brahmanhood by a mechanical process of exercise and meditation. Patañjali's yoga method is here called asat because it ignores the essential aspect of devotion — surrender to the will of the Supreme Person. As Lord Krishna states in Bhagavad-gītā (17.28),

aśraddhayā hutam dattam

tapas taptam kritam ca yat

asad ity ucyate pārtha

na ca tat pretya no iha

"Anything done as sacrifice, charity or penance without faith in the Supreme, O son of Prithā, is impermanent. It is called asat and is useless both in this life and in the next."

The Yoga-sūtras acknowledge the Personality of Godhead in an oblique way, but only as a helper whom the advancing yogī can utilize. Īśvara-pranidhānād vā: "Devotional meditation on God is yet another means of achieving concentration." (Yoga-sūtra 1.23) In contrast, Bādarāyana Vedavyāsa's philosophy of Vedānta emphasizes devotional service not only as the primary means to liberation but also as identical with liberation itself. Ā-prāyanāt tatrāpi hi drishtam: "Worship of the Lord continues up to the point of liberation, and indeed goes on in the liberated state also, as the Vedas reveal." (Vedānta-sūtra 4.1.12)

Gautama Rishi, in his Nyāya-sutras, proposes that one can attain liberation by negating both illusion and unhappiness: duhkha-janma-pravritti-dosha-mithyā-jñānānām uttarottarāpāye tad-anantarābhāvād apavargah. "By successively dispelling false conceptions, bad character, entangling action, rebirth and misery — the disappearance of one of these allowing the disappearance of the next — one can achieve final liberation." (Nyāya-sutra 1.1.2) But since Nyāya philosophers believe that awareness is not an essential quality of the soul, they teach that a liberated soul has no consciousness. The Nyāya idea of liberation thus puts the soul in the condition of a dead stone. This attempt by the Nyāya philosophers to kill the soul's innate consciousness is here called sato mritim by the personified Vedas. But the Vedānta-sūtra (2.3.17) unequivocally states, jño 'ta eva: "The jīva soul is always a knower."

Although the soul is in truth both conscious and active, the proponents of Sāńkhya philosophy wrongly separate these two functions of the living force (ātmani ye ca bhidām), ascribing consciousness to the soul (purusha) and activity to material nature (prakriti). According to the Sāńkhya-kārikā (19-20),

tasmāc ca viparyāsāt

siddham sākshitvam purushasya

kaivalyam madhya-sthyam

drashtritvam akartri-bhāvaś ca

"Thus, since the apparent differences between purushas are only superficial (being due to the various modes of nature that cover them), the purusha's true status is proven to be that of a witness, characterized by his separateness, his passive indifference, his status of being an observer, and his inactivity."

tasmāt tat-samyogād

acetanam cetanā-vad iva lińgam

guna-kartritve 'pi tathā

karteva bhavaty udāsīnah

"Thus, by contact with the soul, the unconscious subtle body seems to be conscious, while the soul appears to be the doer although he is aloof from the activity of nature's modes."

Śrīla Vyāsadeva refutes this idea in the section of the Vedānta-sūtra (2.3.31-39) that begins, kartā śāstrārtha-vattvāt: "The jīva soul must be a performer of actions, because the injunctions of scripture must have some purpose." Ācārya Baladeva Vidyābhūshana, in his Govinda-bhāshya, explains: "The jīva, not the modes of nature, is the doer. Why? Because the injunctions of scripture must have some purpose (śāstrārtha-vattvāt). For example, such scriptural injunctions as svarga-kāmo yajeta ('One who desires to attain to heaven should perform ritual sacrifice') and ātmānam eva lokam upāsīta (Brihad-āranyaka Upanishad 1.4.15: 'One should worship with the aim of attaining the spiritual kingdom') are meaningful only if a conscious doer exists. If the modes of nature were the doer, these statements would serve no purpose. After all, scriptural injunctions engage the living entity in performing prescribed actions by convincing him that he can act to bring about certain enjoyable results. Such a mentality cannot be aroused in the inert modes of nature."

Jaimini Rishi, in his Pūrva-mīmāmsā-sūtras, presents material work and its results as the whole of reality (vipanam ritam). He and later proponents of Karma-mīmāmsā philosophy teach that material existence is endless — that there is no liberation. For them the cycle of karma is perpetual, and the best one can aim for is higher birth among the demigods. Therefore, they say, the whole purpose of the Vedas is to engage human beings in rituals for creating good karma, and consequently the mature soul's prime responsibility is to ascertain the exact meaning of the Vedas' sacrificial injunctions and to execute them. Codanā-lakshano 'rtho dharmah: "Duty is that which is indicated by the injunctions of the Vedas."(Pūrva-mīmāmsā-sūtra 1.1.2)

The Vedānta-sūtra, however — especially in the fourth chapter, which deals with life's ultimate goal — elaborately describes the soul's potential for achieving liberation from birth and death, while it subordinates ritual sacrifice to the role of helping one become qualified to receive spiritual knowledge. As stated there (Vedānta-sūtra 4.1.16), agnihotrādi tu tat-kāryāyaiva tad-darśanāt: "The Agnihotra and other Vedic sacrifices are meant only for producing knowledge, as the statements of the Vedas show." And the very last words of the Vedānta-sūtra (4.4.22) proclaim, anāvrittih śabdāt: "The liberated soul never returns to this world, as promised by the revealed scripture."

Thus the fallacious conclusions of the speculative philosophers prove that even great scholars and sages are often bewildered by the misuse of their own God-given intelligence. As the Katha Upanishad (1.2.5) says,

avidyāyām antare vartamānāh

svayam dhīrāh panditam-manyamānāh

jańghanyamānāh pariyanti mūdhā

andhenaiva nīyamānā yathāndhāh

"Caught in the grip of ignorance, self-proclaimed experts consider themselves learned authorities. They wander about this world befooled, like the blind leading the blind."

Of the six orthodox philosophies of Vedic tradition — Sāńkhya, Yoga, Nyāya, Vaiśeshika, Mīmāmsā and Vedānta — only the Vedānta of Bādarāyana Vyāsa is free of error, and even that only as properly explained by the bona fide Vaishnava ācāryas. Each of the six schools, nonetheless, makes some practical contribution to Vedic education: atheistic Sāńkhya explains the evolution of natural elements from subtle to gross, Patañjali's yoga describes the eightfold method of meditation, Nyāya sets forth the techniques of logic, Vaiśeshika considers the basic metaphysical categories of reality, and Mīmāmsā establishes the standard tools of scriptural interpretation. Apart from these six, there are also the more deviant philosophies of the Buddhists, Jains and Cārvākas, whose theories of voidism and materialism deny the spiritual integrity of the eternal soul.

Ultimately, the only perfectly reliable source of knowledge is God Himself. The Personality of Godhead is avabodha-rasa, the infinite reservoir of unfailing vision. To those who depend on Him with absolute conviction, He grants the divine eye of knowledge. Others, following their own speculative theories, must grope for the truth through the obscuring curtain of Māyā. Śrīla Śrīdhara Svāmī prays,

mithyā-tarka-śukarkaśerita-mahā-vādāndhakārāntara-

bhrāmyan-manda-mater amanda-mahimams tvad-jñāna-vartmāsphutam

śrīman mādhava vāmana tri-nayana śrī-śańkara śrī-pate

govindeti mudā vadan madhu-pate muktah kadā syām aham

"For the bewildered soul wandering within the darkness of those exalted philosophies promoted by the harsh methods of false logic, the path of true knowledge of You, O Lord of magnificent glory, remains invisible. O Lord of Madhu, husband of the goddess of fortune, when will I become liberated by joyfully chanting Your names — Mādhava, Vāmana, Trinayana, Śrī Śańkara, Śrīpati and Govinda?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 26

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.26

sad iva manas tri-vrit tvayi vibhāty asad ā-manujāt

sad abhimriśanty aśesham idam ātmatayātma-vidah

na hi vikritim tyajanti kanakasya tad-ātmatayā

sva-kritam anupravishtam idam ātmatayāvasitam

SYNONYMS

sat — real; iva — as if; manah — the mind (and its manifestations); tri-vrit — threefold (by the modes of material nature); tvayi — in You; vibhāti — appears; asat — unreal; ā-manujāt — extending to the human beings; sat — as real; abhimriśanti — they consider; aśesham — entire; idam — this (world); ātmatayā — as nondifferent from the Self; ātma-vidah — the knowers of the Self; na — not; hi — indeed; vikritim — the transformations; tyajanti — reject; kanakasya — of gold; tat-ātmatayā — inasmuch as they are nondifferent from it; sva — by Himself; kritam — created; anupravishtam — and entered; idam — this; ātmatayā — as nondifferent from Himself; avasitam — ascertained.

TRANSLATION

The three modes of material nature comprise everything in this world — from the simplest phenomena to the complex human body. Although these phenomena appear real, they are only a false reflection of the spiritual reality, being a superimposition of the mind upon You. Still, those who know the Supreme Self consider the entire material creation to be real inasmuch as it is nondifferent from the Self. Just as things made of gold are indeed not to be rejected, since their substance is actual gold, so this world is undoubtedly nondifferent from the Lord who created it and then entered within it.

PURPORT

In one sense the visible world is real (sat), while in another it is not (asat). The substance of this universe is solid fact, being the Lord's external energy, but the forms that Māyā imposes on this substance are only temporary. And because material forms are temporary manifestations, those who consider them permanent are in illusion. Impersonalistic scholars, however, misinterpret this division of sat and asat; denying commonsense reality, they declare that not only material form but also material substance is unreal, and they confuse their own spiritual essence with that of the Absolute Whole. A Māyāvādī philosopher would take the words spoken by the personified Vedas in the preceding prayer — tri-guna-mayah pumān iti bhidā — as negating any distinction between the Paramātmā and the jīva soul. He would claim that since the jīva's material embodiment is an ephemeral display of the three modes of nature, when the jīva's ignorance is destroyed by knowledge, he becomes the Paramātmā, the Supreme Soul; bondage, liberation and the manifest world are all unreal creations of ignorance. In response to such ideas, the Vedas here clarify the factual relationship between sat and asat.

In the śruti literature we find this statement: asato 'dhimano 'srijyata, manah prajāpatim asrijat, prajāpatih prajā asrijat, tad vā idam manasy eva paramam pratishthitam yad idam kim ca. "The supreme mind was originally created from asat. This mind created Prajāpati, and Prajāpati created all living beings. Thus mind alone is the ultimate foundation of everything that exists in this world." Although impersonalists might misread this to mean that all manifest existence is based on the unreality of illusion (asat), the apparently contrary use of the word asat in this passage actually refers to the original cause, the Supreme Godhead, because He is transcendental to material existence (sat). The logic of the Vedānta-sūtra (2.1.17) corroborates this interpretation while denying the wrong interpretation of the impersonalists: asad-vyapadeśān neti cen na dharmāntarena vākya-śeshāt. "If one objects that the material world and its source cannot be of one substance because the world has been called unreal, we reply, 'No, because the statement that Brahman is asat makes sense in terms of His having qualities distinct from those of the creation.' " Thus the Taittirīya Upanishad (2.7.1) declares, asad vā idam agra āsīt: "In the beginning of this creation, only asat was present."

In the opinion of Śrīla Jīva Gosvāmī, the word adhimanah in the passage quoted above refers to the ruler of the aggregate mind of the universe, Lord Aniruddha, who appears as a plenary expansion of Śrī Nārāyana when the latter desires to create. Prajāpati is Brahmā, the father of all other created beings. This is described in the Mahā-nārāyana Upanishad (1.4): atha punar eva nārāyanah so 'nyam kāmam manasā dhyāyet. tasya dhyānāntah-sthasya lalanāt svedo 'patat. tā imā pratatāpa tāsu tejo hiran-mayam andam tatra brahmā catur-mukho 'jāyata. "Then Lord Nārāyana meditated upon another desire of His, and as He pondered, a drop of perspiration fell from His forehead. All the material creations evolved from the fermentation of this drop. Therein the fiery, golden egg of the universe appeared, and within that globe four-headed Brahmā took his birth."

When a particular object is manufactured, it appears as a transformation of its ingredient cause, as in the case of jewelry made from gold. Persons who want gold will not reject gold earrings or necklaces, since these items are still gold, despite their modification. True jñānīs see in this mundane example an analogy to the different-yet-nondifferent relationship of the Purusha and His emanations, both material and spiritual. Thus this transcendental knowledge frees them from the bondage of illusion, for they can then see the Lord throughout His creation.

Śrīla Śrīdhara Svāmī prays,

yat sattvatah sadā bhāti

jagad etad asat svatah

sad-ābhāsam asaty asmin

bhagavantam bhajāma tam

"Let us worship the Supreme Personality of Godhead, by virtue of whose substantial existence this created world seems to exist perpetually, although it is essentially insubstantial. As the Supersoul, He constitutes the representation of the real within this unreality."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 27

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.27

tava pari ye caranty akhila-sattva-niketatayā

ta uta padākramanty aviganayya śiro nirriteh

parivayase paśūn iva girā vibudhān api tāms

tvayi krita-sauhridāh khalu punanti na ye vimukhāh

SYNONYMS

tava — You; pari ye caranti — who worship; akhila — of all; sattva — created entities; niketatayā — as the shelter; te — they; uta — simply; padā — with their feet; ākramanti — step upon; aviganayya — disregarding; śirah — the head; nirriteh — of Death; parivayase — You tie up; paśūn iva — like animals; girā — with Your words (of the Vedas); vibudhān — wise; api — even; tān — them; tvayi — to whom; krita — those who have made; sauhridāh — friendship; khalu — indeed; punanti — purify; na — not; ye — who; vimukhāh — inimical.

TRANSLATION

The devotees who worship You as the shelter of all beings disregard Death and place their feet on his head. But with the words of the Vedas You bind the nondevotees like animals, though they be vastly learned scholars. It is Your affectionate devotees who can purify themselves and others, not those who are inimical to You.

PURPORT

The personified Vedas have now set aside the erroneous philosophies of several contending schools: the asad-utpatti-vāda of the Vaiśeshikas, who presume a material source of creation; the sad-vināśa-vada of the Naiyāyikas, who would deprive the liberated soul of consciousness; the sagunatva-bheda-vāda of the Sāńkhyas, who isolate the soul from all his apparent qualities; the vipana-vāda of the Mīmāmsakas, who condemn the soul to eternal involvement in the mundane commerce of karma; and the vivarta-vāda of the Māyāvādīs, who denigrate the soul's real life in this world as a hallucination. Having rejected all these ideas, the personified Vedas now present the philosophy of devotional service, paricaryā-vāda.

The Vaishnavas who accept this philosophy teach that the jīva soul is an atomic particle of spiritual personality who possesses minute knowledge, is not independent and has no material qualities. Being minute, he is prone to come under the control of the material energy, where he suffers the pains of material life. He can end his suffering and regain the shelter of the Supreme Lord's divine, internal energy only by rendering devotional service to the Lord, not by engaging in fruitive work, mental speculation or any other process.

As Lord Krishna says in His own words,

bhaktyāham ekayā grāhyah

śraddhayātmā priyah satām

bhaktih punāti man-nishthā

śva-pākān api sambhavāt

"Only by practicing unalloyed devotional service with full faith in Me can one obtain Me, the Supreme Personality of Godhead. I am naturally dear to My devotees, who take Me as the only goal of their loving service. By engaging in such pure devotional service, even the dog-eaters can purify themselves from the contamination of their low birth." (Bhāg. 11.14.21)

Devotees of the Personality of Godhead worship Him as the shelter (niketa) of everything that exists (akhila-sattva). Moreover, these Vaishnava devotees themselves can be called akhila-sattva-niketa in the sense that their abode and shelter is the philosophic truth of the reality (sattvam) of both the material and spiritual worlds. Thus Śrīpāda Madhvācārya, in his Vedānta-sūtra-bhāshya, quotes the śruti-mantra: satyam hy evedam viśvam asrijata. "He created this world as real." And the Seventh Canto of Śrīmad-Bhāgavatam (7.1.11) refers to the Supreme Lord as pradhāna-pumbhyām naradeva satya-krit, "the creator of a real universe of matter and living entities."

Śrīla Viśvanātha Cakravartī Thākura points out yet another, more confidential, meaning of akhila-sattva-niketa: that the Supreme Lord's personal abodes are in no way khila, or imperfect, and so are called Vaikuntha, the realms free of anxiety and restriction. Vaishnavas whose devotional service the Lord has kindly accepted are so sure of His protection that they no longer fear death, which becomes for them just another easy step on the way back to their eternal home.

But are only devotees of the Supreme Lord eligible for liberation from the fear of death? Why are all other mystics and learned scholars disqualified? Here the śrutis answer: "Anyone who is vimukha, who has not turned his face toward the Lord with hopeful expectation of His mercy, is bound up in illusion by the same words of the Vedas that enlighten the surrendered devotees." The Vedas themselves warn, tasya vāk-tantir nāmāni dāmāni. tasyedam vācā tantyā nāmabhir dāmabhih sarvam sitam: "The threads of this transcendental sound form a string of sacred names, but also a set of binding ropes. With the rope of their injunctions, the Vedas tie up this entire world, leaving all beings fettered by false designations."

The reality of the soul and Supersoul is aparoksha, perceivable, but only to one with transcendental vision. Philosophers whose hearts are impure mistakenly presume that this truth is instead paroksha, that it can only be speculated upon and never experienced directly. The knowledge of such thinkers may help them dispel certain doubts and misconceptions about the lesser aspects of reality, but it is useless for transcending material illusion and approaching the Absolute Truth. As a general rule, only the devotees who faithfully render loving service unto the Supreme Lord up to the point of complete purification receive His grace in the form of aparoksha-jñāna, direct realization of His greatness and wonderful compassion. The Personality of Godhead is of course free to award His mercy even to the undeserving, as He does when He personally kills offensive demons, but He is much less inclined to bless Māyāvādīs and other atheistic philosophers.

One should not think, however, that the devotees of Vishnu are ignorant because they may not be expert in philosophic analysis and argument. The soul's perfect realization is to be gained not through his own efforts at mental speculation but by receiving the Lord's favor. This we hear from Vedic authority (Katha Upanishad 2.2.23 and Mundaka Upanishad 3.2.3):

nāyam ātmā pravacanena labhyo

na medhayā na bahunā śrutena

yam evaisha vrinute tena labhyas

tasyaisha ātmā vivrinute tanūm svām

"This Supreme Self cannot be reached by argumentation, or by applying one's independent brain power, or by studying many scriptures. Rather, he alone can achieve the Self whom the Self chooses to favor. To that person the Self reveals His own true, personal form."

Elsewhere the śruti describes the devotee's success: dehānte devah param brahma tārakam vyacashte. "At the end of this body's life, the sanctified soul perceives the Supreme Lord just as clearly as if seeing the stars in the sky." And in its last statement, the Śvetāśvatara Upanishad (6.23) offers this encouragement to aspiring Vaishnavas:

yasya deve parā bhaktir

yathā deve tathā gurau

tasyaite kathitā hy arthāh

prakāśante mahātmanah

[ŚU 6.23]

"Unto those great souls who have implicit faith in both the Lord and the spiritual master, all the imports of Vedic knowledge are automatically revealed."

In this regard Śrīla Jīva Gosvāmī cites other verses of Śrī Śvetāśvatara Upanishad (4.7-8 and 4.13):

jushtam yadā paśyaty anyam īśam

asya mahimānam iti vīta-śokah

rico 'kshare pare vyoman

yasmin devā adhi viśve nisheduh

yas tam veda kim ricā karishyati

ya it tad vidus ta ime samāsate

"The Supreme Lord is He who is referred to by the mantras of the Rig Veda, who resides in the topmost, eternal sky, and who elevates His saintly devotees to share that same position. One who has developed pure love for Him and realizes His uniqueness then appreciates His glories and is freed from sorrow. What further good can the Rig mantras bestow on one who knows that Supreme Lord? All who come to know Him achieve the supreme destination."

yo vedānām adhipo

yasmin lokā adhiśrītāh

ya īśo 'sya dvipadaś catushpadas

tasmai devāya havishā vidhema

"To Him who is the master of all the Vedas, in whom all planets rest, who is the Lord of all known creatures, both the two-legged and the four-legged — to Him, the Personality of Godhead, we offer our worship with oblations of ghee."

Referring to those who desire liberation, Śrīla Śrīdhara Svāmī prays,

tapantu tāpaih prapatantu parvatād

atantu tīrthāni pathantu cāgamān

yajantu yāgair vivadantu vādair

harim vina naiva mritim taranti

"Let them suffer austerities, throw themselves from mountaintops, travel to holy places, study the scriptures, worship with fire sacrifices and argue various philosophies, but without Lord Hari they will never cross beyond death."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 28

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.28

tvam akaranah sva-rād akhila-kāraka-śakti-dharas

tava balim udvahanti samadanty ajayānimishāh

varsha-bhujo 'khila-kshiti-pater iva viśva-srijo

vidadhati yatra ye tv adhikritā bhavataś cakitāh

SYNONYMS

tvam — You; akaranah — devoid of material senses; sva-rāt — self-effulgent; akhila — of all; kāraka — sensory functions; śakti — of the potencies; dharah — the maintainer; tava — Your; balim — tribute; udvahanti — carry; samadanti — and partake of; ajayā — along with material nature; animishāh — the demigods; varsha — of districts of a kingdom; bhujah — the rulers; akhila — entire; kshiti — of the land; pateh — of the lord; iva — as if; viśva — of the universe; srijah — the creators; vidadhati — execute; yatra — in which; ye — they; tu — indeed; adhikritā — assigned; bhavatah — of You; cakitāh — afraid.

TRANSLATION

Though You have no material senses, You are the self-effulgent sustainer of everyone's sensory powers. The demigods and material nature herself offer You tribute, while also enjoying the tribute offered them by their worshipers, just as subordinate rulers of various districts in a kingdom offer tribute to their lord, the ultimate proprietor of the land, while also enjoying the tribute paid them by their own subjects. In this way the universal creators faithfully execute their assigned services out of fear of You.

PURPORT

All intelligent living beings should acknowledge the sovereignty of the Lord and willingly engage in devotional service to Him. Such is the consensus of the personified Vedas. But Lord Nārāyana, while hearing these prayers, may have reasonably asked, "Since I also have a bodily form with sense organs and limbs, am I not just another doer and enjoyer? Especially since as the Supersoul in every being's heart I supervise countless organs and limbs, how am I not implicated in the sum total of everyone's sense gratification?" "No," the assembled śrutis here rejoin, "You have no material senses, yet You are the absolute controller of all." As expressed in the Śvetāśvatara Upanishad (3.18),

apāni-pādo javano grahītā

paśyaty acakshuh sa śrinoty akarnah

sa vetti vedyam na ca tasya vettā

tam āhur agryam purusham purānam

"He has no feet or hands, yet He is the swiftest runner and can grasp anything. Though without eyes or ears, He sees and hears. Nobody knows Him, yet He is the knower and the object of knowledge. Sages describe Him as the supreme, original Personality of Godhead."

The hands, feet, eyes and ears of the Supreme Person are not like those of an ordinary, conditioned soul, which are derived from false ego, a material substance. Rather, the Lord's transcendentally beautiful features are direct manifestations of His internal nature. Thus, unlike the soul and body of conditioned living beings, the Lord and His bodily form are identical in all respects. Moreover, His lotus hands, lotus feet, lotus eyes and other limbs are not restricted in their functions. Śrī Brahmā, the Lord's first creature, glorifies Him on this account:

angāni yasya sakalendriya-vrittimanti

paśyanti pānti kalayanti ciram jaganti

ānanda-cinmaya-sad-ujjvala-vigrahasya

govindam ādi-purusham tam aham bhajāmi

"I worship Govinda, the primeval Lord, whose transcendental form is full of bliss, truth and substantiality and thus emanates the most dazzling splendor. Each of the limbs of that transcendental figure possesses in itself the full-fledged functions of all the organs, and He eternally sees, maintains and manifests the infinite universes, both spiritual and material." (Brahma-samhitā 5.32)

Śrīla Viśvanātha Cakravartī gives an alternative explanation of the phrase akhila-śakti-dhara: The power that the Supreme Lord maintains within Himself is akhila, free from the limitations of all that is khila, or inferior and insignificant. He energizes the living being's senses, as described by the Kena Upanishad (1.2): śrotrasya śrotram manaso mano yad vāco ha vācam. "He is the ear's ear, the mind's mind, and the voice's capacity of speech." And the Śvetāśvatara Upanishad (6.8) declares,

na tasya kāryam karanam ca vidyate

na tat-samaś cābhyadhikaś ca driśyate

parāsya śaktir vividhaiva śrūyate

svābhāvikī jñāna-bala-kriyā ca

"He has no material work to perform. nor any material senses with which to perform it. No one can be found who is equal to or greater than Him. From the Vedas we hear how that Supreme Lord possesses multifarious energies — the potencies of knowledge, strength and action — each of which acts autonomously."

Indra and the other demigods who rule over mortal beings are themselves servants of the Personality of Godhead, as are their superiors — Brahmā and his sons, the secondary creators. All of these great gods and sages worship the Supreme Lord by performing their respective services of managing the universe and providing religious guidance for mankind.

The powerful controllers of the universe submit themselves in fearful reverence to the supreme controller, Lord Śrī Vishnu. As the Taittirīya Upanishad (2.8.1) states,

bhīshāsmād vātah pavate

bhīshād eti sūryah

bhīshāsmād agniś cendraś ca

mrityur dhāvati pañcamah

"Out of fear of Him, the wind blows. Out fear of Him, the sun moves and Agni and Indra execute their duties. And death, the fifth of their number, races along out of fear of Him."

Śrīla Śrīdhara Svāmī prays,

anindriyo 'pi yo devah

sarva-kāraka-śakti-dhrik

sarva-jñah sarva-kartā ca

sarva-sevyam namāmi tam

"The Supreme Lord has no material senses, yet He controls every living entity's sensory functions. He is the knower of everything, the ultimate performer of all action, and everyone's proper object of devotional service. I offer my obeisances to Him."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 29

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.29

sthira-cara-jātayah syur ajayottha-nimitta-yujo

vihara udīkshayā yadi parasya vimukta tatah

na hi paramasya kaścid aparo na paraś ca bhaved

viyata ivāpadasya tava śūnya-tulām dadhatah

SYNONYMS

sthira — stationary; cara — and moving; jātayah — species of life; syuh — become manifest; ajayā — with the material energy; uttha — awakened; nimitta — their motivations for activity (and the subtle bodies activated by such); yujah — assuming; viharah — sport; udīkshayā — by Your brief glance; yadi — if; parasya — of Him who is aloof; vimukta — O eternally liberated one; tatah — from her; na — not; hi — indeed; paramasya — for the supreme; kaścit — anyone; aparah — not foreign; na — nor; parah — foreign; ca — also; bhavet — can be; viyatah — for the ethereal sky; iva — as if; apadasya — which has no perceptible qualities; tava — for You; śūnya — to a void; tulām — a resemblance; dadhatah — who take on.

TRANSLATION

O eternally liberated, transcendental Lord, Your material energy causes the various moving and nonmoving species of life to appear by activating their material desires, but only when and if You sport with her by briefly glancing at her. You, the Supreme Personality of Godhead, see no one as an intimate friend and no one as a stranger, just as the ethereal sky has no connection with perceptible qualities. In this sense You resemble a void.

PURPORT

Not only are living beings totally dependent on the all-powerful, independent Lord for their maintenance and welfare, but even the very fact of their embodied existence is due only to His exceptional mercy. The Personality of Godhead has no interest in material affairs, since He has nothing to gain from the petty pleasures of this world and is altogether free from any contamination of envy or lust. He is exclusively involved in confidential, loving pastimes with His pure devotees in the internal realm of His spiritual energies. Therefore the only reason He ever turns to the business of material creation is to help draw lost souls back into this inner circle of eternal enjoyment.

To attempt a life separate from the Lord, rebellious souls must be provided with suitable bodies and an illusory environment in which to act out their fantasies of independence. The merciful Lord agrees to let them learn in their own way, and so He glances at Mahā-Māyā, His energy of material creation. Simply by this glance, she is awakened and makes all required arrangements on His behalf. She and her helpers manufacture countless varieties of gross and subtle bodies of demigods, humans, animals and so on, along with countless situations in heavenly and hellish worlds — all just to give the conditioned souls the exact facilities they desire and deserve.

While the uninformed may blame God for the suffering of His creatures, a sincere student of the Vedic literature will come to appreciate the Supreme Lord's equal concern for each soul. Since He has nothing to lose or gain, there is no reason for Him to distinguish between friends and opponents. We may choose to oppose Him and make all endeavors to forget Him, but He never forgets us, nor does He ever stop providing us with all our necessities, along with His unseen guidance.

Śrīla Śrīdhara Svāmī prays,

tvad-īkshana-vaśa-kśobha-

māyā-bodhita-karmabhih

jatān samsaratah khinnān

nri-hare pāhi nah pitah

"O Father, O Lord appearing as half man, half lion, please save those who have been born into the endless cycle of birth and death. These souls are distressed by their karmic entanglement, which Māyā awakened when Your glance excited her to activity."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 3

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.3

saishā hy upanishad brāhmī

pūrveśām pūrva-jair dhritā

śrraddhayā dhārayed yas tām

kshemam gacched akiñcanah

SYNONYMS

sā eshā — this same; hi — indeed; upanishat — Upanishad, confidential spiritual doctrine; brāhmī — related to the Absolute Truth; pūrveshām — of our predecessors (such as Nārada); pūrva-jaih — by the predecessors (such as Sanaka); dhrita — meditated upon; śraddhayā — with faith; dhārayet — meditates; yah — whoever; tām — upon it; kshemam — ultimate success; gacchet — will attain; akiñcanah — free from material connection.

TRANSLATION

Those who came before even our ancient predecessors meditated upon this same confidential knowledge of the Absolute Truth. Indeed, anyone who faithfully concentrates on this knowledge will become free from material attachments and attain the final goal of life.

PURPORT

This confidential knowledge concerning the Absolute Truth should not be doubted, since it has been passed down through authoritative lines of learned sages from time immemorial. One who cultivates the science of the Supreme with reverence, avoiding the distractions of fruitive rituals and mental speculation, will learn to give up the false designations of material body and mundane society, and thus he will become eligible for perfection.

In the opinion of Śrīla Viśvanātha Cakravartī, the first two verses of this chapter can be considered an Upanishad on the topic of Brahman. Śukadeva Gosvāmī here disclaims authorship on the grounds that this Upanishad was spoken previously by Nārada Muni, who himself heard it from Sanaka Kumāra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 30

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.30

aparimitā dhruvās tanu-bhrito yadi sarva-gatās

tarhi na śāsyateti niyamo dhrava netarathā

ajani ca yan-mayam tad avimucya niyantri bhavet

samam anujānatām yad amatam mata-dushtatayā

SYNONYMS

aparimitāh — countless; dhruvāh — permanent; tanu-bhritah — the embodied living entities; yadi — if; sarva-gatāh — omnipresent; tarhi — then; na — not; śāsyatā — sovereignty; iti — such; niyamah — rule; dhruva — O unchanging one; na — not; itarathā — otherwise; ajani — was generated; ca — and; yat-mayam — from whose substance; tat — from that; avimucya — not separating itself; niyantri — regulator; bhavet — must be; samam — equally present; anujānatām — of those who supposedly know; yat — which; amatam — misunderstood; mata — of what is known; dushtatayā — because of the imperfection.

TRANSLATION

If the countless living entities were all-pervading and possessed forms that never changed, You could not possibly be their absolute ruler, O immutable one. But since they are Your localized expansions and their forms are subject to change, You do control them. Indeed, that which supplies the ingredients for the generation of something is necessarily its controller because a product never exists apart from its ingredient cause. It is simply illusion for someone to think that he knows the Supreme Lord, who is equally present in each of His expansions, since whatever knowledge one gains by material means must be imperfect.

PURPORT

Because the conditioned soul cannot directly understand the Supreme, the Vedas commonly refer to that Supreme Truth in such impersonal terms as Brahman and om tat sat. If an ordinary scholar presumes to know the confidential meaning of these symbolic references, he should be rejected as an imposter. In the words of Śrī Kena Upanishad (2.1), yadi manyase su-vedeti dabhram evāpi nūnam tvam vettha brahmano rūpam, yad asya tvam yad asya deveshu: "If you think you know Brahman well, then your knowledge is very meager. If you think you can identify Brahman's form from among the demigods, indeed you know but little." And again,

yasyāmatam tasya matam

matam yasya na veda sah

avijñātam vijānatām

vijñātam avijānatām

"Whoever denies having any opinion of his own about the Supreme Truth is correct in his opinion, whereas one who has his own opinion about the Supreme does not know Him. He is unknown to those who claim to know Him, and can only be known by those who do not claim to know Him." (Kena Upanishad 2.3)

Ācārya Śrīdhara Svāmī gives the following explanation of this verse: Many philosophers have studied the mysteries of life from various perspectives and have formed widely differing theories. The Advaita Māyāvādīs, for example, propose that there is only one living being and one power of illusion (avidyā) that covers him, producing the appearance of plurality. But this hypothesis leads to the absurd conclusion that when any one living being becomes liberated, everyone obtains liberation. If, on the other hand, there are many avidyās to cover the one living being, each avidyā will cover only some part of him, and we would have to talk about his becoming partly liberated at particular times while his other parts remain in bondage. This is also obviously absurd. Thus the plurality of living beings is an unavoidable conclusion.

Furthermore, there are other theoreticians, namely the proponents of Nyāya and Vaiśeshika, who claim that the jīva soul is infinite in size. If souls were infinitesimal, these scholars argue, they would not pervade their own bodies, whereas if they were of medium size they would be divisible into parts and thus could not be eternal, at least according to the axioms of Nyāya-Vaiśeshika metaphysics. But if the numerous eternal jīva souls are each infinitely large, how could they be covered by any power of bondage, whether belonging to avidyā or to the Supreme Lord Himself? According to this theory, there can be no illusion for the soul, no limitations from which to be liberated. The infinite souls must eternally remain as they are, without change. This would mean that the souls would all be equal to God, since He would have no scope for controlling these all-pervading, unchanging rivals.

The Vedic śruti-mantras, which affirm unequivocally the mastery of the Lord over the individual souls, cannot be validly contradicted. A true philosopher must accept the statements of śruti as reliable authority on all matters they touch. Certainly in numerous places the Vedic literatures contrast the Supreme Lord's perpetual, unchanging oneness with the ever-changing embodiments of living beings caught up in the cycle of birth and death.

Śrīla Śrīdhara Svāmī prays,

antar-yantā sarva-lokasya gītah

śrutyā yuktyā caivam evāvaseyah

yah sarva-jñah sarva-śaktir nrishimhah

śrīmantam tam cetasaivāvalambe

"In my heart I take shelter of Him who is glorified as the inner controller of all the worlds, and whom the Vedas ascertain in truth through logical reasoning. He is Nrisimha, the omniscient and omnipotent Lord of the goddess of fortune."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 31

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.31

na ghatata udbhavah prakriti-pūrushayor ajayor

ubhaya-yujā bhavanty asu-bhrito jala-budbuda-vat

tvayi ta ime tato vividha-nāma-gunaih parame

sarita ivārnave madhuni lilyur aśesha-rasāh

SYNONYMS

na ghatate — does not happen; udbhavah — the generation; prakriti — of material nature; pūrushayoh — and of the soul who is her enjoyer; ajayoh — who are unborn; ubhaya — of both; yujā — by the combination; bhavanti — come into being; asu-bhritah — living bodies; jala — on water; budbuda — bubbles; vat — like; tvayi — in You; te ime — these (living beings); tatah — therefore; vividha — various; nāma — with names; gunaih — and qualities; parame — in the Supreme; saritah — rivers; iva — as; arnave — within the ocean; madhuni — in honey; lilyuh — become merged; aśesha — all; rasāh — flavors.

TRANSLATION

Neither material nature nor the soul who tries to enjoy her are ever born, yet living bodies come into being when these two combine, just as bubbles form where water meets the air. And just as rivers merge into the ocean or the nectar from many different flowers blends into honey, so all these conditioned beings eventually merge back into You, the Supreme, along with their various names and qualities.

PURPORT

Without proper spiritual guidance, one may misunderstand the Vedas' description of the living entities emanating from the Lord to mean that they have come into being in this process and will eventually pass again into nonexistence. But if the living entities were to thus have only temporary existence, then when one of them would die his remaining karma would simply vanish without being used up, and when a soul would be born he would appear with unaccountable karma he had done nothing to earn. Furthermore, a living being's liberation would amount to the total eradication of his identity and being.

The truth is, however, that the soul's essence is one with Brahman's, just as the small portion of space contained within the walls of a clay pot is one in essence with the all-expanding sky. And like the making and breaking of a pot, the "birth" of an individual soul consists of his first becoming covered by a material body, and his "death," or liberation, consists of the destruction of his gross and subtle bodies once and for all. Certainly such "birth" and "death" take place only by the mercy of the Supreme Lord.

The combination of material nature and her controller that produces the numerous conditioned beings in material creation is likened here to the combination of water and air that produces countless bubbles of foam on the surface of the sea. Just as the efficient cause, air, impels the ingredient cause, water, to form itself into bubbles, so by His glance the Supreme Purusha inspires prakriti to transform herself into the array of material elements and the innumerable material forms manifest from those elements. Prakriti thus serves as the upādāna-kārana, or ingredient cause, of creation. In the ultimate issue, however, since she is also an expansion of the Supreme Lord, it is the Lord alone who is the ingredient cause as well as the efficient cause. This is as stated in the Taittirīya Upanishad (2.2.1), tasmād vā etasmād ātmana ākāśah sambhūtah: "From this Supreme Soul the ether evolved," and so 'kāmayata bahu syām prajāyeya: "He desired, 'Let Me become many by expanding into progeny.' "

The individual jīva souls are not created when "born" from the Supreme Lord and prakriti, nor are they destroyed when they "merge" back into the Lord, rejoining Him in the pleasure pastimes of His eternal kingdom. And in the same way as the infinitesimal jīvas can appear to undergo birth and death without any factual change, the Supreme Lord can send forth and withdraw His emanations without Himself undergoing any transformation. Thus the Brihad-āranyaka Upanishad (4.5.14) affirms, avināśi vāre 'yam ātmā: "This ātmā is indeed indestructible" — a statement that can be applied to both the Supreme Soul and the subordinate jīva soul.

As explained by Śrīla Śrīdhara Svāmī, the dissolution of the living being's material condition occurs in two ways, partial and complete. Partial dissolution occurs when the soul experiences dreamless sleep, when he leaves his body and when all souls reenter the body of Mahā-Vishnu at the time of universal annihilation. These different types of dissolution are like the mixing of nectar brought by bees from different kinds of flowers. The different flavors of nectar represent the dormant individual karmic reactions of each living entity, which still exist but cannot easily be distinguished from one another. In contrast, the ultimate dissolution of the soul's material condition is his liberation from samsāra, which is like the flowing of rivers into the ocean. As the waters from different rivers merge together after entering the ocean and become indistinguishable from one another, so the false material designations of the jīvas are given up at the time of liberation and all the liberated jīvas once again become equally situated as servants of the Supreme Lord.

The Upanishads describe these dissolutions as follows: yathā saumya madhu madhu-krito nistishthanti nānātyayānām vrikshānām rasān samavahāram ekatām sańgayanti. te yathā tatra na vivekam labhante amushyāham vrikshasya raso 'smy amushyāham raso 'smīty evam eva khalu saumyemāh sarvāh prajāh sati sampadya na viduh sati sampadyāmahe: "My dear boy this [partial dissolution] resembles what happens when honeybees collect honey by extracting the nectar from the flowers of various kinds of trees and merge it all into a single mixture. Just as the mixed nectars cannot distinguish, 'I am the juice of such-and-such a flower,' or 'I am the juice of another flower,' so, dear boy, when all these living entities merge together they cannot consciously think, 'Now we have merged together.' " (Chāndogya Upanishad 6.9.1-2)

yathā nadyah syandamānāh samudre

'stam gacchanti nāma-rūpe vihāya

tathā vidvān nāma-rūpād vimuktah

parāt-param purusham upaiti divyam

"As rivers flow to their dissolution in the sea, giving up their names and forms at their destination, so the wise man who becomes free from material names and forms attains to the Supreme Absolute, the wonderful Personality of Godhead." (Mundaka Upanishad 3.2.8)

Śrīla Śrīdhara Svāmī prays,

yasminn udyad-vilayam api yad bhāti viśvam layādau

jīvopetam guru-karunayā kevalātmāvabodhe

atyantāntam vrajati sahasā sindhu-vat sindhu-madhye

madhye cittam tri-bhuvana-gurum bhāvaye tam nri-simham

"The Supreme Lord is self-effulgently omniscient. By His great mercy, this universe, which is subject to repeated creation and destruction, remains present within Him after merging back into Him along with the living entities at the time of cosmic dissolution. This total withdrawal of the universal manifestation occurs suddenly, like the flowing of a river into the ocean. Within the core of my heart I meditate upon that master of the three worlds, Lord Nrisimha."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 32

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.32

nrishu tava mayayā bhramam amīshv avagatya bhriśam

tvayi su-dhiyo 'bhave dadhati bhāvam anuprabhavam

katham anuvartatām bhava-bhayam tava yad bhru-kutih

srijati muhus tri-nemir abhavac-charaneshu bhayam

SYNONYMS

nrishu — among humans; tava — Your; māyayā — by the illusory energy; bhramam — bewilderment; amīshu — among these; avagatya — understanding; bhriśam — fervent; tvayi — unto You; su-dhiyah — those who are wise; abhave — unto the source of liberation; dadhati — render; bhāvam — loving service; anuprabhavam — potent; katham — how; anuvartatām — for those who follow You faithfully; bhava — of material life; bhayam — fear; tava — Your; yat — since; bhru — of the eyebrows; kutih — the furrowing; srijati — creates; muhuh — repeatedly; tri-nemih — three-rimmed (in the three phases of time, namely past, present and future); a — not; bhavat — from You; śaraneshu — for those who take shelter; bhayam — fear.

TRANSLATION

The wise souls who understand how Your Māyā deludes all human beings render potent loving service to You, who are the source of liberation from birth and death. How, indeed, can fear of material life affect Your faithful servants? On the other hand, Your furrowing eyebrows — the triple-rimmed wheel of time — repeatedly terrify those who refuse to take shelter of You.

PURPORT

The Vedas reveal their most cherished secret — devotional service to the Personality of Godhead — only to those who are tired of material illusion, which is based on a false sense of independence from the Lord. The Vājasaneyī-samhitā (32.11) of the White Yajur Veda contains the following mantra:

parītya bhūtāni parītya lokān

parītya sarvāh pradiśo diśaś ca

upasthāya prathama-jāmritasyā-

tmanātmānam abhisamviveśa

"After passing beyond all the species of life, all the planetary systems and all the limits of space in all directions, one approaches the original Soul of immortality. Then one receives the opportunity to enter permanently into His domain and worship Him with personal service."

The proponents of various contending materialistic philosophies may consider themselves very wise, but they are in fact all deluded by the Supreme Lord's Māyā. Vaishnavas recognize this pattern of general delusion and submit themselves to the Supreme Lord in the devotional moods of servitude, friendship and so on. Instead of the heat and strife of philosophical quarrel, the pure Vaishnavas experience only delight at every moment, because the object of their love is He who brings an end to material entanglement. And the devotees of Lord Vishnu enjoy constant pleasure not only in this life but in future lives. In whatever births they take, they enjoy loving reciprocations with the Lord. Thus the sincere Vaishnava prays,

nātha yoni-sahasreshu

yeshu yeshu bhramāmy aham

tatra tatrācyutā bhaktir

acyutāstu dridhā tvayi

"Wherever I may wander, O master, among thousands of species of life, in each situation may I have firmly fixed devotion to You, O Acyuta." (Vishnu Purāna)

Some philosophers will question how the Vaishnavas can overcome their material entrapment without thorough analytic knowledge of the entities tvam ("you," the jīva) and tat ("that," the Supreme), and without developing a sufficient hatred of material life. The personified Vedas here answer that there is no chance of material illusion continuing to act on devotees of the Lord because even in the earliest stages of devotional service all fear and attachment are removed by the Lord's grace.

Time is the root cause of all fear in this world. Indeed, with its three divisions of past, present and future it creates terror at the prospect of impending disease, death and hellish suffering — but only for those who have failed to obtain shelter at the feet of the Supreme Lord. As the Lord Himself says in the Rāmāyana (Lańkā-khanda 18.33),

sakrid eva prapanno yas

tavāsmīti ca yācate

abhayam sarvadā tasmai

dadāmy etad vratam mama

"To whomever even once surrenders to Me, pleading 'I am Yours,' I give eternal fearlessness. This is my solemn vow." Furthermore, in the Bhagavad-gītā (7.14) the Lord says,

daivī hy eshā guna-mayī

mama māyā duratyayā

mām eva ye prapadyante

māyām etām taranti te

"This divine energy of Mine consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it."

Vaishnavas do not like to waste their time in prolonged and fruitless wrangling over dry philosophic subjects. They would rather worship the Personality of Godhead than quarrel with philosophical adversaries. The Vaishnavas' understanding concurs with the essential message of revealed scripture. These devotees' conception of the Supreme Absolute Truth as the infinite ocean of personality and loving pastimes in His worshipable forms of Krishna, Rāma and other divine manifestations, and their conception of themselves as His eternal servants, amount to the perfect conclusion of Vedānta philosophy in terms of the entities tat and tvam.

The Personality of Godhead and His emanations, such as the jīva souls, are simultaneously different and nondifferent, just like the sun and its expanding rays. There are more jīvas than anyone can count, and each of them is eternally alive with consciousness, as the śrutis confirm: nityo nityānām cetanaś cetanānām. (Katha Upanishad 5.13 and Śvetāśvatara Upanishad 6.13) When they are sent forth from the body of Mahā-Vishnu at the beginning of material creation, the jīvas are all equal in the sense that they are all atomic particles of the Lord's marginal energy. But according to their differing conditions, they divide into four groups: Some are covered by ignorance, which obscures their vision like a cloud. Others become liberated from ignorance through a combination of knowledge and devotion. A third group of souls become endowed with pure devotion, with a slight mixture of desire for speculative knowledge and fruitive activity. Those souls attain purified bodies composed of perfect knowledge and bliss with which they can engage in the Lord's service. Finally, there are those who are devoid of any connection with ignorance; these are the Lord's eternal associates.

The marginal position of the jīva soul is described in the Nārada Pañcarātra:

yat tata-stham tu cid-rūpam

sva-samvedyād vinirgatam

rañjitam guna-rāgena

sa jīva iti kathyate

"The tata-stha potency should be understood as emanating from the Lord's samvit [knowledge] energy. This emanation, called the jīva, becomes conditioned by the qualities of material nature." Because the minute jīva lives within the margin between the Lord's external, illusory potency, Māyā, and His internal, spiritual potency, cit, the jīva is called tata-stha, "marginal." When he earns liberation by cultivating devotion to the Lord, however, he comes completely under the shelter of the Lord's internal potency, and at that time he is no longer tainted by the modes of material nature. Lord Krishna confirms this in Bhagavad-gītā (14.26):

mām ca yo 'vyabhicārena

bhakti-yogena sevate

sa gunān samatītyaitān

brahma-bhūyāya kalpate

"One who engages in full devotional service, unfailing in all circumstances, at once transcends the modes of material nature and thus comes to the level of Brahman."

The object of the soul's worship is realized in three aspects: Brahman, Paramātmā and Bhagavān. Impersonal Brahman is like the radiant effulgence of the sun; the Supersoul, or Paramātmā, is like the sun globe; and the Personality of Godhead, Bhagavān, is like the presiding deity within the sun, complemented by his elaborate entourage and paraphernalia. Or, to cite another analogy, travelers approaching a city from a distance cannot at first distinguish its features but rather see something vaguely shining ahead of them. As they come closer, they may discern a few of the taller buildings. Then, when they are sufficiently close, they will see the city as it is — a bustling metropolis with many citizens, residences, public buildings, highways and parks. In the same way, persons inclined to impersonal meditation may at best gain some realization of the Supreme Lord's effulgence (Brahman), those who approach closer can learn to see Him as the Lord in the heart (Paramātmā), and those who come very close can know Him in His full personality (Bhagavān).

In summary, Śrīla Śrīdhara Svāmī prays,

samsāra-cakra-krakacair vidīrnam

udīrna-nānā-bhava-tāpa-taptam

kathañcid āpannam iha prapannam

tvam uddhara śrī-nrihare nri-lokam

"O Śrī Nrihari, please deliver those human beings who have suffered all kinds of torments and been ripped apart by the sharp edge of samsāra's wheel but who have now somehow found You and are surrendering themselves unto You."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 33

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.33

vijita-hrishīka-vāyubhir adānta-manas tura-gam

ya iha yatanti yantum ati-lolam upāya-khidah

vyasana-śatānvitāh samavahāya guroś caranam

vanija ivāja santy akrita-karna-dharā jaladhau

SYNONYMS

vijita — conquered; hrishīka — with senses; vāyubhih — and vital air; adānta — not brought under control; manah — the mind; tura-gam — (which is like) a horse; ye — those who; iha — in this world; yatanti — endeavor; yantum — to regulate; ati — very; lolam — unsteady; upāya — by their various methods of cultivation; khidah — distressed; vyasana — disturbances; śata — by hundreds; anvitāh — joined; samavahāya — abandoning; guroh — of the spiritual master; caranam — the feet; vanijah — merchants; iva — as if; aja — O unborn one; santi — they are; akrita — having not taken; karna-dharāh — a helmsman; jala-dhau — on the ocean.

TRANSLATION

The mind is like an impetuous horse that even persons who have regulated their senses and breath cannot control. Those in this world who try to tame the uncontrolled mind, but who abandon the feet of their spiritual master, encounter hundreds of obstacles in their cultivation of various distressful practices. O unborn Lord, they are like merchants on a boat in the ocean who have failed to employ a helmsman.

PURPORT

To become qualified to attain love of Godhead, the mature fruit of liberation, one must first subdue the rebellious material mind. Though difficult, this can be achieved when a person replaces his addictions to sense gratification with a taste for the higher pleasures of spiritual life. But only by the favor of the representative of Godhead, the spiritual master, can one gain this higher taste.

The spiritual master opens the eyes of the disciple to the wonders of the transcendental realm, as indicated in the Gāyatrī prayers by the seed mantra of divine knowledge, aim.

The Mundaka Upanishad (1.2.12) states,

tad-vijñānārtham sa gurum evābhigacchet

samit-pānih śrotriyam brahma-nishtham

"To understand these things properly, one must humbly approach, with firewood in hand, a spiritual master who is learned in the Vedas and firmly devoted to the Absolute Truth." And the Katha Upanishad (2.9) declares,

naishā tarkena matir āpaneyā

proktānyenaiva su-jñānāya preshtha

"This realization, my dear boy, cannot be acquired by logic. It must be spoken by an exceptionally qualified spiritual master to a knowledgeable disciple."

Non-Vaishnavas often disregard the importance of surrendering to a spiritual master who stands in an authorized line of disciplic succession. Relying instead on their own abilities, proud yogīs and jñānīs exhibit their apparent success to impress the world, but their glory is but temporary:

yuñjānānām abhaktānām

prānāyāmādibhir manah

akshīna-vāsanam rājan

driśyate punar utthitam

"The minds of nondevotees who engage in such practices as prānāyāma are not fully cleansed of material desires. Thus, O King, material desires are again seen to arise in their minds." (Bhāg. 10.51.60)

On the other hand a humble, steadfast devotee of Lord Vishnu and of the Vaishnavas is assured of easy victory over the stubborn mind. He need not concern himself with performing the eightfold system of yoga or taking other such measures to keep his mind steady. Sarvam caitad gurau bhaktyā purusho hy añjasā jayet: "A person can easily obtain all these goals simply by being devoted to his spiritual master." Otherwise, a nondevotee may conquer his senses and vital air and still fail to tame his mind, which will continue to run wild like an unbroken horse. He will suffer unending anxiety over the troublesome execution of various spiritual practices, and in the end he will remain just as lost in the vast material ocean as he ever was. The analogy given here is very appropriate: A group of merchants who hastily enter upon a sea voyage with expectations of great profit, but who fail to hire a competent helmsman for their boat, will simply experience great difficulty.

The Bhāgavatam declares the importance of the bona fide spiritual master in many places such as this verse from the Eleventh Canto (20.17):

nri-deham ādyam su-labham su-durlabham

plavam su-kalpam guru-karna-dhāram

mayānukūlena nabhasvateritam

pumān bhavābdhim na taret sa ātma-hā

"The human body, which can award all benefit in life is automatically obtained by the laws of nature, although it is a very rare achievement. This human body can be compared to a perfectly constructed boat having the spiritual master as the captain and the instructions of the Personality of Godhead as favorable winds impelling it on its course. Considering all these advantages, a human being who does not utilize his human life to cross the ocean of material existence must be considered the killer of his own soul." Therefore the first business of one who takes human life seriously is to find out a spiritual master who can guide him in Krishna consciousness.

Śrīla Śrīdhara Svāmī prays,

yadā parānanda-guro bhavat-pade

padam mano me bhagaval labheta

tadā nirastākhila-sādhana-śramah

śrayeya saukhyam bhavatah kripātah

"O transcendentally blissful guru, when my mind finally achieves a place at your lotus feet, all the tiresome labor of my spiritual practices will be finished, and by your mercy I will experience the greatest happiness."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 34

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.34

svajana-sutātma-dāra-dhana-dhāma-dharāsu-rathais

tvayi sati kim nrinām śrayata ātmani sarva-rase

iti sad ajānatām mithunato rataye caratām

sukhayati ko nv iha sva-vihate sva-nirasta-bhage

SYNONYMS

svajana — with servants; suta — children; ātma — body; dāra — wife; dhana — money; dhāma — home; dharā — land; asu — vitality; rathaih — and vehicles; tvayi — when You; sati — have become; kim — what (use); nrinām — for human beings; śrayatah — who are taking shelter; ātmani — their very Self; sarva-rase — the embodiment of all pleasures; iti — thus; sat — the truth; ajānatām — for those who fail to appreciate; mithunatah — from sexual combinations; rataye — for sensual indulgence; caratām — carrying on; sukhayati — gives happiness; kah — what; nu — at all; iha — in this (world); sva — by its very nature; vihate — which is subject to destruction; sva — by its very nature; nirasta — which is devoid; bhage — of any essence.

TRANSLATION

To those persons who take shelter of You, You reveal Yourself as the Supersoul, the embodiment of all transcendental pleasure. What further use have such devotees for their servants, children or bodies, their wives, money or houses, their land, good health or conveyances? And for those who fail to appreciate the truth about You and go on pursuing the pleasures of sex, what could there be in this entire world — a place inherently doomed to destruction and devoid of significance — that could give them real happiness?

PURPORT

Devotional service to Lord Vishnu is considered pure when one's sole desire is to please the Lord. Situated in that perfect consciousness, a Vaishnava has no further interest in wordly gains and is thus excused from any obligation to perform ritual sacrifices and follow austere practices of yoga. As the Mundaka Upanishad (1.2.12) states,

parīkshya lokān karma-citān brāhmano

nirvedam āyān nāsty akritah kritena

"When a brāhmana recognizes that elevation to the heavenly planets is merely another accumulation of karma, he becomes renounced and is no longer corrupted by his actions." The Brihad-āranyaka (4.4.9) and Katha (6.14) Upanishads confirm,

yadā sarve pramucyante

kāmā ye 'sya hridi śritāh

atha martyo 'mrito bhavaty

atra brahma samaśnute

"When a person completely gives up all the sinful desires he is harboring in his heart, he exchanges mortality for eternal spiritual life and attains real pleasure in the Absolute Truth." And the Gopāla-tāpanī Upanishad (Pūrva 15) concludes, bhaktir asya bhajanam tad ihāmutropādhi-nairāsyenāmushmin manah-kalpanam etad eva naishkarmyam."Devotional service is the process of worshiping the Supreme Lord. It consists of fixing one's mind upon Him by becoming disinterested in all material designations, both in this life and the next. This indeed, is true renunciation."

The items the śrutis mention here are all measures of worldly success: svajanāh, servants; ātmā, a beautiful body; sutāh, children to be proud of; dārāh, an attractive and competent spouse; dhanam, financial assets; dhāma, a prestigious residence; dharā, holdings of land; asavah, health and strength; and rathāh, cars and other vehicles that display one's status. But one who has begun to experience the ecstasy of devotional service loses all attraction for these things, since he finds real satisfaction in the Supreme Lord, the reservoir of all pleasure, who enjoys by sharing His own pleasures with His servitors.

We are each free to choose the course of our life: we can either dedicate our body, mind, words, talents and wealth to the glory of God, or else we can ignore Him and struggle instead for our personal happiness. The second path leads to a life of slavery to sex and ambition, in which the soul never feels real satisfaction but instead suffers continually. Vaishnavas are distressed to see materialists suffering in this way, and so they always strive to enlighten them.

Śrīla Śrīdhara Svāmī prays,

bhajato hi bhavān sākshāt

paramānanda-cid-dhanah

ātmaiva kim atah krityam

tuccha-dāra-sutādibhih

"For those who worship You, You become their very Self, their spiritual treasure of topmost bliss. What further use have they for mundane wives, children and so forth?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 35

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.35

bhuvi puru-punya-tīrtha-sadanāny rishayo vimadās

ta uta bhavat-padāmbuja-hrido 'gha-bhid-ańghri-jalāh

dadhati sakrin manas tvayi ya ātmani nitya-sukhe

na punar upāsate purusha-sāra-harāvasathān

SYNONYMS

bhuvi — on the earth; puru — greatly; punya — pious; tīrtha — places of pilgrimage; sadanāni — and personal abodes of the Supreme Lord; rishayah — sages; vimadah — free from false pride; te — they; uta — indeed; bhavat — Your; pada — feet; ambuja — lotus; hridah — in whose hearts; agha — sins; bhit — which destroys; ańghri — (having bathed) whose feet; jalāh — the water; dadhati — turn; sakrit — even once; manah — their minds; tvayi — toward You; ye — who; ātmani — toward the Supreme Soul; nitya — always; sukhe — who is happy; na punah — never again; upāsate — they worship; purusha — of a man; sāra — the essential qualities; hara — which steal way; āvasathān — their mundane homes.

TRANSLATION

Sages free from false pride live on this earth by frequenting the sacred pilgrimage sites and those places where the Supreme Lord displayed His pastimes. Because such devotees keep Your lotus feet within their hearts, the water that washes their feet destroys all sins. Anyone who even once turns his mind toward You, the ever-blissful Soul of all existence, no longer dedicates himself to serving family life at home, which simply robs a man of his good qualities.

PURPORT

The qualification of an aspiring sage is that he has learned about the Absolute Truth from standard authorities and developed a sober mood of renunciation. To develop his capacity for discriminating the important from the unimportant, such a person often wanders from one holy site to another, taking advantage of the association of great souls who frequent or reside in these places. If, in the course of his travels, the aspiring sage can begin to realize the Supreme Lord's lotus feet in the core of his heart he will be released from the illusion of false ego and from the painful bondage of lust, envy and greed. Though he may still go to places of pilgrimage to bathe away his sins, the now purified sage has the power to sanctify others with the water that washes his feet and with the realized instructions he imparts. Such a sage is described by the Mundaka Upanishad (2.2.9)

bhidyate hridaya-granthiś

chidyante sarva-samśayāh

kshīyante cāsya karmāni

tasmin drishte parāvare

"The knot in the heart is pierced, all misgivings are cut to pieces, and the chain of fruitive actions is terminated when one sees the Supreme Lord everywhere, within all superior and inferior beings." To sages who have reached this stage, the Mundaka Upanishad (3.2.11) thus pays homage: namah paramarshibhyah, namah paramarshibhyah. "Obeisances to the topmost sages, obeisances to the topmost sages!"

Putting aside the affectionate company of wives, children, friends and followers, saintly Vaishnavas travel to the holy dhāmas where the Supreme Lord's worship can be most successfully prosecuted — places such as Vrindāvana, Māyāpura and Jagannātha Purī, or anywhere else where sincere devotees of Lord Vishnu congregate. Even those Vaishnavas who have not taken sannyāsa and still live at home or in their guru's āśrama, but who have once tasted just a drop of the sublime pleasure of devotional service, will also have little inclination to meditate on the pleasures of a materialistic family life, which robs a person of his discretion, determination, sobriety, tolerance and peace of mind.

Śrīla Śrīdhara Svāmī prays,

muñcann ańga tad ańga-sańgam aniśam tvām eva sañcintayan

santah santi yato yato gata-madās tān āśramān āvasan

nityam tan-mukha-pańkajād vigalita-tvat-punya-gāthāmrita-

srotah-samplava-sampluto nara-hare na syām aham deha-bhrit

"My dear Lord, when I will give up all sense gratification and engage incessantly in meditating upon You, and when I will take up residence in the hermitages of saintly devotees free from false pride, then I will become fully immersed in the inundation of nectar pouring from the devotees' lotus mouths as they chant sacred narrations about You. And then, O Lord Narahari, I will never again have to take a material body."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 36

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.36

sata idam utthitam sad iti cen nanu tarka-hatam

vyabhicarati kva ca kva ca mrishā na tathobhaya-yuk

vyavahritaye vikalpa ishito 'ndha-paramparayā

bhramayati bhāratī ta uru-vrittibhir uktha-jadān

SYNONYMS

satah — from that which is permanent; idam — this (universe); utthitam — arisen; sat — permanent; iti — thus; cet — if (someone proposes); nanu — certainly; tarka — by logical contradiction; hatam — refuted; vyabhicarati — it is inconsistent; kva ca — in some cases; kva ca — in other cases; mrishā — illusion; na — not; tathā — so; ubhaya — of both (the real and illusion); yuk — the conjunction; vyavahritaye — for the sake of ordinary affairs; vikalpah — an imaginary situation; ishitah — desired; andha — of blind men; paramparayā — by a succession; bhramayati — bewilder; bhāratī — the words of wisdom; te — Your; uru — numerous; vrittibhih — with their semantic functions; uktha — by ritual utterances; jadān — dulled.

TRANSLATION

It may be proposed that this world is permanently real because it is generated from the permanent reality, but such an argument is subject to logical refutation. Sometimes, indeed, the apparent nondifference of a cause and its effect fails to prove true, and at other times the product of something real is illusory. Furthermore, this world cannot be permanently real, for it partakes of the natures of not only the absolute reality but also the illusion disguising that reality. Actually, the visible forms of this world are just an imaginary arrangement resorted to by a succession of ignorant persons in order to facilitate their material affairs. With their various meanings and implications, the learned words of Your Vedas bewilder all persons whose minds have been dulled by hearing the incantations of sacrificial rituals.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, the Upanishads teach that this created world is real but temporary. This is the understanding that devotees of Lord Vishnu adhere to. But there are also materialistic philosophers, like the proponents of Jaimini Rishi's Karma mīmāmsā, who claim that this world is the only reality and exists eternally. For Jaimini, the cycle of karmic action and reaction is perpetual, with no possibility of liberation into a different, transcendental realm. This viewpoint, however, is shown to be fallacious by a careful examination of the Upanishadic mantras, which contain many descriptions of a higher, spiritual existence. For example, sad eva saumyedam agra āsīd ekam evādvitīyam: "My dear boy, the Absolute Truth alone existed prior to this creation, one without a second." (Chāndogya Upanishad 6.2.1) Also, vijñānam ānandam brahma: "The supreme reality is divine knowledge and bliss." (Brihad-āranyaka Upanishad 3.9.34)

In this prayer of the personified Vedas, the materialists' argument is summed up in the words sata idam utthitam sat: "The visible world is permanently real because it is generated from the permanent reality." In general, this argument goes, that which is produced from a certain thing is composed of that thing. For example, earrings and other ornaments made from gold share gold's substance. Thus, the Mīmāmsā logicians conclude, since the world as we know it is a manifestation of an eternal reality, it is also eternally real. But the Sanskrit ablative expression satah, "from the eternal reality," implies a definite separation of cause and effect. Therefore, what is created from sat, the permanent reality, must be significantly different from it — in other words, temporary. In this way the argument of the materialists is flawed because it proves just the opposite of what it is intended to prove (tarka-hatam), namely that the world as we know it is all that exists, that it is eternal, and that there is no separate, transcendental reality.

In defense, the Mīmāmsakas may claim that they are not trying to prove nondifference per se, but rather trying to disprove the possibility of difference, or in other words, the possibility of any reality separate from the known world. This attempt to support the Mīmāmsā argument is easily refuted by the phrase vyabhicarati kva ca: that is to say, there are counterexamples that deviate from the general rule. Sometimes, indeed, the source is very different from what it produces, as in the case of a man and his young son, or of a hammer and the destruction of a clay pot.

But, the Mīmāmsakas reply, the creation of the universe is not the same kind of causation as your counterexamples: the father and the hammer are only efficient causes, whereas the sat is also this universe's ingredient cause. This reply is anticipated by the words kva ca mrishā ("and sometimes the effect is illusory"). In the case of the false perception of a snake where there is a rope on the ground, the rope is the snake-illusion's ingredient cause, differing in many respects from the imagined snake, most obviously in its being real.

The Mīmāmsakas once more rejoin: But the ingredient cause of the illusory snake is not just the rope by itself: it is the rope plus the observer's ignorance (avidyā). Since avidyā is not a substance, the snake it produces is called an illusion. Yet the same is true, the personified Vedas reply, in the case of the universe's creation from sat in conjunction with ignorance (tathobhaya-yuk); here the unreal element of illusion, Māyā, is the living beings' misconception that their own bodies and other changing material forms are permanent.

But, rejoin the Mīmāmsakas, our experience of this world is valid because the things we experience are useful for practical activity. If our experience were not valid, we could never be sure that our perceptions corresponded to the facts. We would be like a man who, despite exhaustive examination, would still have to suspect that a rope might be a snake. No, the śrutis here answer, the temporary configurations of matter are nonetheless an illusory imitation of the eternal spiritual reality, cleverly concocted to fulfill the conditioned living entities' desire for material activity (vyavahritaye vikalpa ishitah). The illusion of this world's permanence is sustained by a succession of blind men who learn the materialistic idea from their predecessors and pass on this illusion to their descendants. Anyone can see that an illusion often continues by the momentum of lingering mental impressions, even when its basis is no longer present. Thus throughout history blind philosophers have misled other blind men by convincing them of the absurd idea that they can reach perfection by engaging in mundane rituals. Foolish people may be willing to exchange counterfeit coins among one another, but a wise man knows that such money is useless for the practical business of buying food, medicine and other necessities. And if given in charity, counterfeit money will earn no pious credit.

But, say the Mīmāmsakas, how can the sincere performer of Vedic rituals be a deluded fool, since the Samhitās and Brāhmanas of the Vedic scriptures establish that the fruits of karma are eternal? For example, akshayyam ha vai cāturmāsya-yājinah su-kritam bhavati: "For one who observes the Cāturmāsya vows there arises inexhaustible good karma," and apāma somam amrita babhūma: "We have drunk the soma and become immortal." (Rig Veda 8.43.3)

The śrutis reply by pointing out that the Personality of Godhead's learned words, comprising the Vedas, bewilder those whose weak intelligence has been crushed by the weight of too much faith in karma. The specific word used here is uru-vrittibhih, which indicates that the Vedic mantras, with their confusing variety of meanings in the semantic modes of gauna, lakshanā and so on, protect their sublime mysteries from all but those who have faith in Lord Vishnu. The Vedas do not truly mean to say in their injunctions that the fruits of karma are eternal, but only indirectly describe in metaphors the praiseworthiness of regulated sacrifices. The Chāndogya Upanishad states in no uncertain terms that the results of ritual karma are impermanent: tad yatheha karma-cito lokah kshīyate evam evāmutra punya-cito lokah kshīyate. "Just as whatever benefit one works hard to attain in this world is eventually depleted, so whatever life one earns for oneself in the next world by his piety will also eventually end." (Chāndogya Upanishad 8.1.16) According to the testimony of numerous śruti-mantras, the entire material universe is but a temporary emanation of the Supreme Truth; the Mundaka Upanishad, for one, says:

yathorna-nābhih srijate grihnate ca

yathā prithivyām oshadhayah sambhavanti

yathā satah purushāt keśa-lomāni

tathāksharāt sambhavatīha viśvam

"As a web is expanded and withdrawn by a spider, as plants grow from the earth, and as hair grows from a living person's head and body, so this universe is generated from the inexhaustible Supreme." (Mundaka Upanishad 1.1.7)

Śrīla Śrīdhara Svāmī prays,

udbhūtam bhavatah sato 'pi bhuvanam san naiva sarpah srajah

kurvat kāryam apīha kūta-kanakam vedo 'pi naivam parah

advaitam tava sat param tu paramānandam padam tan mudā

vande sundaram indirānuta hare mā muñca mām ānatam

"Although this world has arisen from You, who are the very substance of reality, it is not eternally real. The illusory snake appearing from a rope is not permanent reality, nor are the transformations produced from gold. The Vedas never say that they are. The actual, transcendental, nondual reality is Your supremely blissful personal kingdom. To that beautiful abode I offer my obeisances. O Lord Hari, to whom Goddess Indirā always bows down, I also bow to You. Therefore please never release me."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 37

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.37

na yad idam agra āsa na bhavishyad ato nidhanād

anu mitam antarā tvayi vibhāti mrishaika-rase

ata upamīyate dravina-jāti-vikalpa-pathair

vitatha-mano-vilāsam ritam ity avayanty abudhāh

SYNONYMS

na — not; yat — because; idam — this (universe); agre — in the beginning; āsa — existed; na bhavishyat — it will not exist; atah — hence; nidhanāt anu — after its annihilation; mitam — deduced; antarā — in the meantime; tvayi — within You; vibhāti — it appears; mrishā — false; ekarase — whose experience of spiritual ecstasy is unchanging; atah — thus; upamīyate — it is understood by comparison; dravina — of material substance; jāti — in the categories; vikalpa — of the transformations; pathaih — with the varieties; vitatha — contrary to fact; manah — of the mind; vilāsam — fantasy; ritam — real; iti — so; avayanti — think; abudhah — the unintelligent.

TRANSLATION

Since this universe did not exist prior to its creation and will no longer exist after its annihilation, we conclude that in the interim it is nothing more than a manifestation imagined to be visible within You, whose spiritual enjoyment never changes. We liken this universe to the transformation of various material substances into diverse forms. Certainly those who believe that this figment of the imagination is substantially real are less intelligent.

PURPORT

Having thus defeated all attempts of the ritualists to prove the substantial reality of material creation, the personified Vedas now present positive evidence to the contrary — that this world is unreal in that it is temporary. Before the creation of the universe and after its dissolution, only the spiritual reality of the Supreme Lord, along with His abode and entourage, continue to exist. The śrutis confirm this: ātmā va idam eka evāgra āsīt. "Prior to the creation of this universe, only the Self existed." (Aitareya Upanishad 1.1) Nāsad āsīn no sad āsīt tadānīm: "At that time neither the subtle nor the gross aspects of matter were present." (Rig Veda 10.129.1)

One can understand the relativity of creation by an analogy. When basic materials like clay and metal are processed and shaped into various products, the created objects exist separately from the clay and metal only in name and form. The basic substance remains unchanged. Similarly, when the energies of the Supreme Lord are transformed into the known things of this world, these things exist separately from Him only in name and form. In the Chāndogya Upanishad (6.1.4-6), the sage Udālaka explains a similar analogy to his son: yathā saumyaikena mritpindena sarvam mrin-mayam vijñātam syād vācārambhanam vikāro nāmadheyam mrittikety eva satyam. "For example, my dear boy, by understanding a single lump of clay one can understand everything made from clay. The existence of transformed products is only a creation of language, a matter of assigning designations: the clay alone is real."

In conclusion, there is no convincing evidence that the things of this world are eternal or substantial, while there is overwhelming evidence that they are temporary and conditioned by false designations. Therefore only the ignorant can take the imaginary permutations of matter to be real.

Śrīla Śrīdhara Svāmī prays,

mukuta-kundala-kańkana-kińkinī-

parinatam kanakam paramārthatah

mahad-ahańkriti-kha-pramukham tathā

nara-harer na param paramārthatah

"Transformations of gold such as crowns, earrings, bangles and ankle bells are not ultimately separate from gold itself. Similarly, the material elements — headed by the mahat, false ego and ether — are not ultimately separate from Lord Narahari."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 38

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.38

sa yad ajayā tv ajām anuśayīta gunāmś ca jushan

bhajati sarūpatām tad anu mrityum apeta-bhagah

tvam uta jahāsi tām ahir iva tvacam ātta-bhago

mahasi mahīyase 'shta-gunite 'parimeya-bhagah

SYNONYMS

sah — he (the individual living entity); yat — because; ajayā — by the influence of the material energy; tu — but; ajām — that material energy; anuśayīta — lies down next to; gunān — her qualities; ca — and; jushan — assuming; bhajati — he takes on; sa-rūpatām — forms resembling (the qualities of nature); tat-anu — following that; mrityum — death; apeta — deprived; bhagah — of his assets; tvam — You; uta — on the other hand; jahāsi — leave aside; tām — her (the material energy); ahih — a snake; iva — as if; tvacam — its (old, discarded) skin; ātta-bhagah — endowed with all assets; mahasi — in Your spiritual powers; mahīyase — You are glorified; ashta-gunite — eightfold; aparimeya — unlimited; bhagah — whose greatness.

TRANSLATION

The illusory material nature attracts the minute living entity to embrace her, and as a result he assumes forms composed of her qualities. Subsequently, he loses all his spiritual qualities and must undergo repeated deaths. You, however, avoid the material energy in the same way that a snake abandons its old skin. Glorious in Your possession of eight mystic perfections, You enjoy unlimited opulences.

PURPORT

Although the jīva is pure spirit, qualitatively equal with the Supreme Lord, he is prone to being degraded by embracing the ignorance of material illusion. When he becomes entranced by the allurements of Māyā, he accepts bodies and senses that are designed to let him indulge in forgetfulness. Produced from the raw material of Māyā's three modes — goodness, passion and nescience — these bodies envelop the spirit soul in varieties of unhappiness, culminating in death and rebirth.

The Supreme Soul and the individual soul share the same spiritual nature, but the Supreme Soul cannot be entrapped by ignorance like His infinitesimal companion. Smoke may engulf the glow of a small molten sphere of copper, covering its light in darkness, but the vast globe of the sun will never suffer the same kind of eclipse. Māyā, after all, is the Personality of Godhead's faithful maidservant, the outward expansion of His internal, Yogamāyā potency. Śrī Nārada Pañcarātra thus states, in a conversation between Śruti and Vidyā,

asyā āvarika-śaktir

mahā-māyākhileśvarī

yayā mugdham jagat sarvam

sarve dehābhimāninah

"The covering potency derived from her is Mahā-māyā, the regulator of everything material. The entire universe becomes bewildered by her, and thus every living being falsely identifies with his material body."

Just as a snake casts aside his old skin, knowing that it is not part of his essential identity, so the Supreme Lord always avoids His external, material energy. There is no insufficiency or limit to any of His eightfold mystic opulences, consisting of animā (the power to become infinitesimal), mahimā (the ability to become infinitely large) and so on. Therefore, the shadow of material darkness has no scope for entering the domain of His unequaled, resplendent glories.

For the sake of those whose realization of spiritual life is only gradually awakening, the Upanishads sometimes speak in general terms of ātmā or Brahman, not openly distinguishing the difference between the superior and inferior souls, the Paramātmā and jīvātma. But often enough they describe this duality in unequivocal terms:

dvā suparnā sayujā sakhāyā

samānam vriksham parishasvajāte

tayor anyah pippalam svādv atty

anaśnann anyo 'bhicākaśīti

"Two companion birds sit together in the shelter of the same pippala tree. One of them is relishing the taste of the tree's berries, while the other refrains from eating and instead watches over His friend." (Śvetāśvatara Upanishad 4.6) In this analogy the two birds are the soul and the Supersoul, the tree is the body, and the taste of the berries are the varieties of sense pleasure.

Śrīla Śrīdhara Svāmī prays,

nrityantī tava vīkshanāńgana-gatā kāla-svabhāvādibhir

bhāvān sattva-rajas-tamo-guna-mayān unmīlayantī bahūn

mām ākramya padā śirasy ati-bharam sammardayanty āturam

māyā te śaranam gato 'smi nri-hare tvām eva tām vāraya

"The glance You cast upon Your consort comprises time, the material propensities of the living entities, and so on. This glance dances upon her face, thus awakening the multitude of created entities, who take birth in the modes of goodness, passion and ignorance. O Lord Nrihari, Your Māyā has put her foot on my head and is pressing down extremely hard, causing me great distress. Now I have come to You for shelter. Please make her desist."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 39

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.39

yadi na samuddharanti yatayo hridi kāma-jatā

duradhigamo 'satām hridi gato 'smrita-kantha-manih

asu-tripa-yoginām ubhayato 'py asukham bhagavann

anapagatāntakād anadhirūdha-padād bhavatah

SYNONYMS

yadi — if; na samuddharanti — they do not uproot; yatayah — persons in the renounced order of life; hridi — in their hearts; kāma — of material desire; jatāh — the traces; duradhigamah — impossible to be realized; asatām — for the impure; hridi — in the heart; gatah — having entered; asmrita — forgotten; kantha — on one's neck; manih — a jewel; asu — their life airs; tripa — who gratify; yoginām — for practitioners of yoga; ubhayatah — in both (worlds); api — even; asukham — unhappiness; bhagavan — O Personality of Godhead; anapagata — not gone away; antakāt — from death; anadhirūdha — unobtained; padāt — whose kingdom; bhavatah — from You.

TRANSLATION

Members of the renounced order who fail to uproot the last traces of material desire in their hearts remain impure, and thus You do not allow them to understand You. Although You are present within their hearts, for them You are like a jewel worn around the neck of a mall who has totally forgotten it is there. O Lord, those who pratice yoga only for sense gratification must suffer punishment both in this life and the next: from death, who will not release them, and from You, whose kingdom they cannot reach.

PURPORT

A mere show of renunciation is not sufficient to gain a person entrance into the kingdom of God. One must undergo a thorough change of heart, symptomized by a complete lack of interest in the self-destructive habits of sense gratification, both gross and subtle. Not only must the true sage refrain from even thinking of illicit sex, meat-eating, intoxication and gambling, but he must also give up his desires for reputation and position. All together these demands add up to a formidable challenge but the fruits of true renunciation in Krishna consciousness are well worth a lifetime of endeavor.

The Mundaka Upanishad (3.2.2) confirms the statements of this verse: kāmān yah kāmayate manyamānah sa karmabhir jāyate tatra tatra. "Even a thoughtful renunciant, if he maintains any worldly desires will be forced by his karmic reactions to take birth again and again in various circumstances." Philosophers and yogīs work hard to become free from birth and death, but because they are unwilling to surrender their proud independence, their meditations are devoid of devotion to the Supreme Lord, and thus they fall short of the perfection of renunciation — pure love of God. This pure love is the only goal of a sincere Vaishnava, and therefore he must vigilantly resist the natural temptations of profit, adoration and distinction, and also the impulse to merge into an all consuming impersonal oblivion. As Śrīla Rūpa Gosvāmī states in his Bhakti-rasāmrita-sindhu (1.1.11),

anyābhilāshitā-śūnyam

jñāna-karmādy-anāvritam

ānukūlyena krishnānu-

śīlanam bhaktir uttamā

[Madhya 19.167]

"When first-class devotional service develops, one must be devoid of all material desires, knowledge obtained by monistic philosophy, and fruitive action. The devotee must constantly serve Krishna favorably, as Krishna desires.

For those who undergo rigorous yoga discipline only to please their senses, prolonged suffering is inevitable. Hunger, disease, the degeneration of old age, injury from accident, violence from others — these are a few of the limitless varieties of suffering one can experience to varying degrees in this world. And ultimately, death awaits, followed by painful punishment for sinful activities. Especially those who have freely indulged in sensual enjoyments at the cost of others' lives can expect punishment so severe it is unimaginable. But the greatest pain of material existence is not misfortune in this life or being sent to hell after death: it is the emptiness of having forgotten one's eternal relationship with the Personality of Godhead.

Śrīla Śrīdhara Svāmī prays,

dambha-nyāsa-mishena vañcita-janam bhogaika-cintāturam

sammuhyantam ahar-niśam viracitodyoga-klamair ākulam

ājñā-lańghinam ajñam ajña-janatā-sammānanāsan-madam

dīnānātha dayā-nidhāna paramānanda prabho pāhi mām

"The hypocrite who cheats himself by a pretense of renunciation thinks only of sense enjoyment and thus suffers constantly. Bewildered day and night, he is overwhelmed by the exhausting endeavors he contrives for himself. This fool disobeys Your laws and is corrupted by greed for respect from other fools. O protector of the fallen, O bestower of mercy, O supremely blissful master, please save that person, myself."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 4

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.4

atra te varnayishyāmi

gāthām nārāyanānvitām

nāradasya ca samvādam

risher nārāyanasya ca

SYNONYMS

atra — in this connection; te — to you; varnayishyāmi — I will relate; gāthām — an account; nārāyana-anvitām — concerning the Supreme Lord, Nārāyana; nāradasya — of Nārada; ca — and; samvādam — the conversation; risheh nārāyanasya — of Śrī Nārāyana Rishi; ca — and.

TRANSLATION

In this connection I will relate to you a narration concerning the Supreme Lord Nārāyana. It is about a conversation that once occurred between Śrī Nārāyana Rishi and Nārada Muni.

PURPORT

Lord Nārāyana is connected in two ways with the following narration: as its speaker and as the subject it describes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 40

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.40

tvad avagamī na vetti bhavad-uttha-śubhāśubhayor

guna-vigunānvayāms tarhi deha-bhritām ca girah

anu-yugam anv-aham sa-guna gīta-paramparayā

śravana-bhrito yatas tvam apavarga-gatir manu-jaih

SYNONYMS

tvat — You; avagamī — one who understands; na vetti — does not pay regard; bhavat — from You; uttha — rising; śubha-aśubhayoh — of the auspiciousness and inauspiciousness; guna-viguna — of good and bad; anvayān — to the attributions; tarhi — consequently; deha-bhritām — of embodied living beings; ca — also; girah — the words; anu-yugam — in every age; anu-aham — every day; sa-guna — O You who are endowed with qualities; gīta — of recitation; paramparayā — by the chain of succession; śravana — through hearing; bhritah — carried; yatah — because of this; tvam — You; apavarga — of liberation; gatih — the ultimate goal; manujaih — by human beings, descendants of Manu.

TRANSLATION

When a person realizes You, he no longer cares about his good and bad fortune arising from past pious and sinful acts, since it is You alone who control this good and bad fortune. Such a realized devotee also disregards what ordinary living beings say about him. Every day he fills his ears with Your glories, which are recited in each age by the unbroken succession of Manu's descendants, and thus You become his ultimate salvation.

PURPORT

Text 39 clearly states that impersonalistic renunciants will continue to suffer birth after birth. One may ask if this suffering is justified, since a renunciant's status should exempt him from suffering, whether or not he has a devotional attitude. As the śruti-mantra states, esha nityo mahimā brāhmanasya na karmanā vardhate no kanīyān: "The perpetual glory of a brāhmana is never increased or diminished as a result of any of his activities." (Brihad-āranyaka Upanishad 4.4.28) To counter the objection thus raised, the personified Vedas offer this prayer.

Impersonalistic jñanīs and yogīs do not qualify for full relief from the reactions of karma — a privilege reserved only for those who are tvad-avagamī, pure devotees constantly engaged in hearing and chanting topics concerning the Personality of Godhead. The devotees hold firm to the Supreme Lord's lotus feet by their unrelenting Krishna consciousness, and so they need not strictly adhere to the ritual commands and prohibitions of the Vedas. They can fearlessly ignore the apparent good and bad reactions of the work they do only for the Supreme Lord's pleasure, and they can equally ignore whatever others may say about them, whether praise or condemnation. A humble Vaishnava absorbed in the pleasure of sańkīrtana, glorification of the Lord, pays little heed to praise of himself, which he assumes mistaken, and happily accepts all criticism, which he deems appropriate.

One receives the authorized chanting of the Supreme Lord's glories by faithfully hearing from "the sons of Manu," the disciplic succession of saintly Vaishnavas coming down through the ages. These sages emulate well the example of Svāyambhuva Manu, the forefather of mankind:

ayāta-yāmās tasyāsan

yāmāh svāntara-yāpanāh

śrinvato dhyāyato vishnoh

kurvato bruvatah kathāh

"Although Svāyambhuva's life gradually came to an end, his long life, consisting of a manv-antara era, was not spent in vain, since he always engaged in hearing, contemplating, writing down and chanting the pastimes of the Lord." (Bhāg. 3.22.35)

Even if a neophyte devotee falls from the standards of proper behavior by the force of his past bad habits, the all-merciful Lord will not reject him. As Lord Śrī Krishna states,

tair aham pūjanīyo vai

bhadrakrishna-nivāsibhih

tad-dharma-gati-hīnā ye

tasyām mayi parāyanāh

kalinā grasitā ye vai

tesām tasyām avasthitih

yathā tvam saha putraiś ca

yathā rudro ganaih saha

yathā śrīyābhiyukto 'ham

tathā bhakto mama priyah

"For those who live in Bhadrakrishna [the district of Mathurā], I am the object of all worship. Even if the residents of that place fail to properly cultivate the religious principles that one should observe in the holy land, they still become devoted to Me just by virtue of living there. Even if Kali [the present age of quarrel] has them in his grip, they still get credit for living in this place. My devotee who lives in Mathurā is just as dear to Me as you [Brahmā] and your sons — Rudra and his followers — and Goddess Śrī and My own self."

Śrīla Śrīdhara Svāmī prays,

avagamam tava me diśa mādhava

sphurati yan na sukhāsukha-sańgamah

śravana-varnana-bhāvam athāpi vā

na hi bhavāmi yathā vidhi-kińkarah

"O Mādhava, please let Me understand You so that I will no longer experience the entanglement of material pleasure and pain. Or else, just as good, please give me a taste for hearing and chanting about You. In that way I will no longer be a slave to ritual injunctions."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 41

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.41

dyu-pataya eva te na yayur antam anantatayā

tvam api yad-antarānda-nicayā nanu sāvaranāh

kha iva rajāmsi vānti vayasā saha yac chrutayas

tvayi hi phalanty atan-nirasanena bhavan-nidhanāh

SYNONYMS

dyu — of heaven; patayah — the masters; eva — even; te — Your; na yayuh — cannot reach; antam — the end; anantatayā — because of being unlimited; tvam — You; api — even; yat — whom; antara — within; anda — of universes; nicayāh — multitudes; nanu — indeed; sa — along with; āvaranāh — their outer shells; khe — in the sky; iva — as; rajāmsi — particles of dust; vānti — blow about; vayasā saha — with the wheel of time; yat — because; śrutayah — the Vedas; tvayi — in You; hi — indeed; phalanti — bear fruit; atat — of that which is distinct from the Absolute Truth; nirasanena — by the elimination; bhavat — in You; nidhanāh — whose ultimate conclusion.

TRANSLATION

Because You are unlimited, neither the lords of heaven nor even You Yourself can ever reach the end of Your glories. The countless universes, each enveloped in its shell, are compelled by the wheel of time to wander within You, like particles of dust blowing about in the sky. The śrutis, following their method of eliminating everything separate from the Supreme, become successful by revealing You as their final conclusion.

PURPORT

Now, in their last prayer, the personified Vedas draw the conclusion that all śrutis, by their various literal and metaphorical references, ultimately describe the Supreme Personality of Godhead's identity, personal qualities and powers. The Upanishads glorify Him without end: yad ūrdhvam gārgi divo yad arvāk prithivyā yad antarā dyāvā-prithivī ime yad bhūtam bhavac ca bhavishyac ca. "My dear daughter of Garga, His greatness encompasses everything above us in heaven, everything below the surface of the earth, everything in between heaven and earth, and everything that has ever existed, exists now or will ever exist." (Brihad-āranyaka Upanishad 3.8.4)

To illuminate the meaning of this final prayer by the śrutis, Śrīla Viśvanātha Cakravartī Thākura presents the following conversation between Lord Nārāyana and the personified Vedas: The Vedas said, "Lord Brahmā and the other rulers of the heavenly planets have not yet reached the end of Your glories. What can we do, then, since we are insignificant in comparison to these great demigods?"

Lord Nārāyana replied, "No, you śrutis are gifted with more sublime vision than the demigods who rule this universe. You will be able to reach the end of My glories if you do not stop now."

"But even You cannot find Your own limit!"

"If that is the case, what do you mean when you call Me omniscient and omnipotent?"

"We conclude that You possess these features from the very fact that You are limitless. Certainly if one is ignorant of something that does not even exist, like a rabbit's horn, that does not detract from his omniscience, and if one fails to find such a nonentity, that does not limit his omnipotence. You are so vast that multitudes of universes float within You. Each of these universes is surrounded by seven shells composed of the material elements and each of these concentric shells is ten times larger than the one within it. Although we can never fully describe the truth about You, we perfect our existence by declaring that You are the true topic of the Vedas."

"But why do you seem dissatisfied?"

"Because in the Vedas Śrīla Vyāsadeva has described the transcendental existence of Brahman, Paramātmā and Bhagavān only briefly. When he saw the need to elaborate on his description of the Supreme, he chose to concentrate on the subject of Brahman, the impersonal aspect of the Supreme known as tat ("that") explaining Brahman by negating whatever is different from it. Just as in a field where a chest of jewels has been accidentally spilled the jewels can be recovered by removing unwanted stones, twigs and refuse, so within the visible realm of Māyā and her creations the Absolute Truth can be found by a process of elimination. Since we Vedas cannot possibly enumerate every material category, individual entity, quality and motion in the universe from the beginning to the end of time and since the truth concerning Brahman, Paramātmā and Bhagavān would still remain untouched even if we described all these things and then discarded them, by this means of investigation we never expect to reach a final definition of You. Only by Your mercy can we make some attempt to approach You, the supremely inaccessible Absolute Truth."

There are many statements of śruti that carry on the work of atan-nirasanam, the process of distinguishing the Supreme from everything inferior. The Brihad-āranyaka Upanishad (3.8.8), for example, states, asthūlam ananu ahrasvam adīrgham alohitam asneham acchāyam atamo 'vāyv anākāśam asańgam arasam agandham acakshushkam aśrotram agamano 'tejaskam aprānam asukham amātram anantaram abāhyam. "It is neither big nor small, short nor long, hot nor cool, in shadow nor in darkness. Nor is it the wind or the ether. It is not in contact with anything, and it has no taste, smell, eyes, ears, motion, potency, life air, pleasure, measurement, inside or outside. "The Kena Upanishad (3) declares, anyad eva tad viditād atho aviditād adhi: "Brahman is distinct from what is known and also from what is yet to be known. " And the Katha Upanishad (2.14) says, anyatra dharmād anyatrādharmād anyatrāsmāt kritākritāt: "Brahman is outside the scope of religion and irreligion, pious and impious action."

According to the rules of linguistics and logic, a negation cannot be unbounded: there must be some positive counterpart of which it is the negation. In the case of the Vedas' exhaustive atan-nirasanam, their denial that anything material is absolutely real, the counterpart is the Supreme Personality of Godhead, Lord Śrī Krishna.

Śrīla Śrīdhara Svāmī prays,

dyu-patayo vidur antam ananta te

na ca bhavān na girah śruti-maulayah

tvayi phalanti yato nama ity ato

jaya jayeti bhaje tava tat-padam

"The gods of heaven do not know Your limit, O endless Lord, and even You do not know it. Because the transcendental words of the topmost śrutis become fruitful by revealing You, I offer You my obeisances. Thus I worship You as the Absolute Truth, saying 'All glories to You! All glories to You!'"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 42

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.42

śrī-bhagavān uvāca

ity etad brahmanah putrā

āśrutyātmānuśāsanam

sanandanam athānarcuh

siddhā jñātvātmano gatim

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord (Śrī Nārāyana Rishi) said; iti — thus; etat — this; brahmanah — of Brahmā; putrāh — the sons; āśrutya — having heard; ātma — about the Self; anuśāsanam — instruction; sanandanam — the sage Sanandana; atha — then; ānarcuh — they worshiped; siddhāh — perfectly satisfied; jñātvā — understanding; ātmanah — their own; gatim — ultimate destination.

TRANSLATION

The Supreme Lord, Śrī Nārāyana Rishi, said: Having heard these instructions about the Supreme Self, the Personality of Godhead, the sons of Brahmā now understood their final destination. They felt perfectly satisfied and honored Sanandana with their worship.

PURPORT

Śrīla Jīva Gosvāmī explains that ātmānuśāsanam can be understood both as instructions given to benefit the jīva souls and as instructions about the living entity's relationship with the foundation of all existence. Similarly, ātmano gatim means both the destination of the jīva soul and the means of reaching the Supreme Soul. By hearing the twenty-eight prayers of the personified Vedas, which comprise the elucidation of the brahmopanishat spoken at the beginning of this chapter, the sages assembled in Brahmaloka made great progress toward their goal of pure love of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 43

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.43

ity aśesha-samāmnāya-

purānopanishad-rasah

samuddhritah pūrva-jātair

vyoma-yānair mahātmabhih

SYNONYMS

iti — thus; aśesha — of all; samāmnāya — the Vedas; purāna — and Purānas; upanishat — comprising the confidential mystery; rasah — the nectar; samuddhritah — distilled; pūrva — in the distant past; jātaih — by those who were born; vyoma — in the higher regions of the universe; yānaih — who travel; mahā-ātmabhih — saintly persons.

TRANSLATION

Thus the ancient saints who travel in the upper heavens distilled this nectarean and confidential essence of all the Vedas and Purānas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 44

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.44

tvam caitad brahma-dāyāda

śraddhayātmānuśāsanam

dhārayamś cara gām kāmam

kāmānām bharjanam nrinām

SYNONYMS

tvam — you; ca — and; etat — this; brahma — of Brahmā; dāyāda — O heir (Nārada); śraddhayā — with faith; ātma-ānuśāsanam — instruction in the science of the Self; dhārayan — meditating upon; cara — wander; gām — the earth; kāmam — as you wish; kāmānām — the material desires; bharjanam — which burns up; nrinām — of men.

TRANSLATION

And as you wander the earth at will, My dear son of Brahmā, you should faithfully meditate on these instructions concerning the science of the Self, which burn up the material desires of all men.

PURPORT

Nārada, the son of Brahmā, heard this account from Śrī Nārāyana Rishi. The epithet brahma-dāyāda also means that Nārada attained Brahman effortlessly, just as if it were His inherited birthright.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 45

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.45

śrī-śuka uvāca

evam sa rishinādishtam

grihītvā śraddhayātmavān

pūrnah śruta-dharo rājann

āha vīra-vrato munih

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — in this manner; sah — he (Nārada); rishinā — by the sage (Śrī Nārāyana Rishi); ādishtam — ordered; grihītvā — accepting; śraddhayā — faithfully; ātma-vān — selfpossessed; pūrnah — successful in all his purposes; śruta — upon what he had heard; dharah — meditating; rājan — O King (Parīkshit); āha — said; vīra — like that of a heroic kshatriya; vratah — whose vow; munih — the sage.

TRANSLATION

Śukadeva Gosvāmī said: When Śrī Nārāyana Rishi ordered him in this way, the self-possessed sage Nārada, whose vow is as heroic as a warrior's, accepted the command with firm faith. Now successful in all his purposes, he thought about what he had heard, O King, and replied to the Lord as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 46

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.46

śrī-nārada uvāca

namas tasmai bhagavate

krishnāyāmala-kīrtaye

yo dhatte sarva-bhūtānām

abhavāyośatīh kalāh

SYNONYMS

śrī-nāradah uvāca — Śrī Nārada said; namah — obeisances; tasmai — to Him; bhagavate — the Supreme Lord; krishnāya — Krishna; amala — spotless; kīrtaye — whose glories; yah — who; dhatte — manifests; sarva — of all; bhūtānām — living beings; abhavāya — for the liberation; uśatīh — all attractive; kalāh — expansions.

TRANSLATION

Śrī Nārada said: I offer My obeisances to Him of spotless fame, the Supreme Lord Krishna, who manifests His all-attractive personal expansions so that all living beings can achieve liberation.

PURPORT

Śrīla Śrīdhara Svāmī remarks that Nārada's addressing Śrī Nārāyana Rishi as an incarnation of Lord Krishna is perfectly appropriate, in accordance with the following statement of Śrīmad-Bhāgavatam (1.3.28): ete cāmśa-kalāh pumsah/ krishnas tu bhagavān svayam. "All of the above-mentioned incarnations [including Nārāyana Rishi] are either plenary portions or portions of the plenary portions of the Lord, but Lord Śrī Krishna is the original Personality of Godhead."

In his commentary on this verse, Śrīla Viśvanātha Cakravartī has Lord Nārāyana Rishi asking, "Why do you offer obeisances to Krishna instead of Me, your guru, who am standing here before you?" Nārada explains his action by saying that Lord Krishna assumes all-attractive incarnations like Śrī Nārāyana Rishi to end the conditioned souls' material life. By offering obeisances to Lord Krishna, therefore, Nārada honors Nārāyana Rishi and all other manifestations of Godhead as well.

This prayer of Nārada's is the essential nectar he has extracted from the personified Vedas' prayers, which themselves were churned from the sweet ocean of all secrets of the Vedas and Purānas. As the Gopāla-tāpanī Upanishad (Pūrva 50) recommends, tasmāt krishna eva paro devas tam dhyāyet tam rasayet tam bhajet tam yajed iti. om tat sat: "Therefore Krishna is the Supreme Godhead. One should meditate on Him, relish the taste of reciprocating loving exchanges with Him, worship Him and offer sacrifice to Him."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 47

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.47

ity ādyam rishim ānamya

tac-chishyāmś ca mahātmanah

tato 'gād āśramam sākshāt

pitur dvaipāyanasya me

SYNONYMS

iti — thus speaking; ādyam — foremost; rishim — to the sage (Nārāyana Rishi); ānamya — bowing down; tat — His; śishyān — to the disciples; ca — and; mahā-ātmanah — great saints; tatah — from there (Nārāyanāśrama); agāt — he went; āśramam — to the hermitage; sākshāt — direct; pituh — of the progenitor; dvaipāyanasya — Dvaipāyana Vedavyāsa; me — my.

TRANSLATION

[Śukadeva Gosvāmī continued:] After saying this, Nārada bowed down to Śrī Nārāyana Rishi, the foremost of sages, and also to His saintly disciples. He then returned to the hermitage of my father, Dvaipāyana Vyāsa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 48

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.48

sabhājito bhagavatā

kritāsana-parigrahah

tasmai tad varnayām āsa

nārāyana-mukhāc chrutam

SYNONYMS

sabhājitah — honored; bhagavatā — by the personal expansion of the Supreme Lord (Vyāsadeva); krita — having done; āsana — of a seat; parigrahah — the acceptance; tasmai — to him; tat — that; varnayām āsa — he described; nārāyana-mukhāt — from the mouth of Śrī Nārāyana Rishi; śrutam — what he had heard.

TRANSLATION

Vyāsadeva, the incarnation of the Personality of Godhead, respectfully greeted Nārada Muni and offered him a seat, which he accepted. Nārada then described to Vyāsa what he had heard from the mouth of Śrī Nārāyana Rishi.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 49

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.49

ity etad varnitam rājan

yan nah praśnah kritas tvayā

yathā brahmany anirdeśye

nīrigune 'pi manaś caret

SYNONYMS

iti — thus; etat — this; varnitam — related; rājan — O King (Parīkshit); yat — which; nah — to us; praśnah — question; kritah — made; tvayā — by you; yathā — how; brahmani — in the Absolute Truth; anirdeśye — which cannot be described in words; nirgune — which has no material qualities; api — even; manah — the mind; caret — moves.

TRANSLATION

Thus I have replied to the question You asked me, O King, concerning how the mind can have access to the Absolute Truth, which is indescribable by material words and devoid of material qualities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 5

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.5

ekadā nārado lokān

paryatan bhagavat-priyah

sanātanam rishim drashtum

yayau nārāyanāśramam

SYNONYMS

ekadā — once; nāradah — Nārada Muni; lokān — the worlds; paryatan — traveling about; bhagavat — of the Supreme Lord; priyah — the beloved; sanātanam — primeval; rishim — the divine sage; drashtum — to see; yayau — went; nārāyana-āśramam — to the hermitage of Lord Nārāyana Rishi.

TRANSLATION

Once, while traveling among the various planets of the universe, the Lord's beloved devotee Nārada went to visit the primeval sage Nārāyana at His āśrama.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 50

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.50

yo 'syotprekshaka ādi-madhya-nidhane yo 'vyakta-jīveśvaro

yah srishtvedam anupraviśya rishinā cakre purah śāsti tāh

yam sampadya jahāty ajām anuśayī suptah kulāyam yathā

tam kaivalya-nirasta-yonim abhayam dhyāyed ajasram harim

SYNONYMS

yah — who; asya — this (universe); utprekshakah — the one who watches over; ādi — in its beginning; madhya — middle; nidhane — and end; yah — who; avyakta — of the unmanifested (material nature); jīva — and of the living entities; īśvarah — the Lord; yah — who; srishtvā — having sent forth; idam — this (universe); anupraviśya — entering; rishinā — along with the jīva soul; cakre — produced; purah — bodies; śāsti — regulates; tāh — them; yam — to whom; sampadya — by surrendering; jahāti — gives up; ajām — the unborn (material nature); anuśayī — embracing her; suptah — a sleeping person; kulāyam — his body; yathā — as; tam — upon Him; kaivalya — by His purely spiritual status; nirasta — kept away; yonim — material birth; abhayam — for fearlessness; dhyāyet — one should meditate; ajasram — incessantly; harim — the Supreme Lord Krishna.

TRANSLATION

He is the Lord who eternally watches over this universe, who exists before, during and after its manifestation. He is the master of both the unmanifest material energy and the spirit soul. After sending forth the creation He enters within it, accompanying each living entity. There He creates the material bodies and then remains as their regulator. By surrendering to Him one can escape the embrace of illusion, just as a dreaming person forgets his own body. One who wants liberation from fear should constantly meditate upon Him, Lord Hari, who is always on the platform of perfection and thus never subject to material birth.

PURPORT

By glancing upon the dormant universe at the time of sending forth the jīva souls into creation, the Supreme Lord provides all their necessities: For those living entities who are fruitive workers, He provides the intelligence and senses needed to achieve success in material work. For those who seek transcendental knowledge, He provides the intelligence by which they can merge into the spiritual effulgence of God, thus attaining liberation. And for the devotees He provides the understanding that leads them to His pure devotional service.

To arrange for these varied facilities, the Lord impels material nature to begin the process of universal evolution. Thus the Lord is the nimitta-kāranam, or effective cause, of creation. He is also the upādāna-kāranam, the ingredient cause, inasmuch as everything emanates from Him and He alone is constantly present before, during and after the manifestation of the created cosmos. Lord Nārāyana Himself states this in the Catuh-ślokī Bhāgavatam:

aham evāsam evāgre

nānyad yat sad-asat-param

paścād aham yad etac ca

yo 'vaśishyeta so 'smy aham

"It is I, the Personality of Godhead, who was existing before the creation, when there was nothing but Myself. Nor was there the material nature, the cause of this creation. That which you see now is also I, the Personality of Godhead and after annihilation what remains will also be I, the Personality of Godhead." (Bhāg. 2.9.33) Primeval Māyā and the jīva soul may deserve the respective titles of upādāna and nimitta causes of creation in a relative sense, but the Lord, after all, is the origin of both of them.

Until he chooses to accept the mercy of the Personality of Godhead, the jīva soul is anuśayī, helplessly bound up in the embrace of illusion. When he turns to the Lord's worship, he becomes anuśayī in a different sense: fallen like a rod to pay obeisances at the Lord's feet. By that surrender the soul easily casts illusion aside. Even though the liberated soul may still seem to be living in a material body, the connection he has with it is only an external appearance; he pays no more regard to it than a sleeping man pays to his body while busily engaged far, far away in his dream-world.

One gives up ignorance by abandoning false identification with one's material body. Sometimes one can achieve this state only by a severe effort that takes many lifetimes, but in some cases the Lord may show special consideration for one He favors, regardless of how little credit that soul may have earned by regulated practice. In the words of Śrī Bhīshmadeva, yam iha nirīkshya hatā gatāh svarūpam: "Those who simply saw Krishna on the Battlefield of Kurukshetra attained their original forms after being killed." (Bhāg. 1.9.39) That even demons like Agha, Baka and Keśī were liberated by Lord Krishna without having performed any spiritual practices is an indication of His unique position as the original Personality of Godhead. Knowing this, we should put aside all fear and doubt and give ourselves fully to the process of devotional service.

As his final words of commentary on this chapter, Śrīla Śrīdhara Svāmī writes,

sarva-śruti-śiro-ratna-

nīrājita-padāmbujam

bhoga-yoga-pradam vande

mādhavam karmi-namrayoh

"With their effulgence, the crest jewels among all the śrutis offer āratī to the lotus feet of Lord Mādhava. I pay homage to Him, who bestows the material enjoyment honored by material workers, and who also grants the divine connection with Him prized by those who bow down to Him with reverence."

Śrīla Viśvanātha Cakravartī Thākura also takes this opportunity to offer this humble prayer:

he bhaktā dvāry ayam cañcad-

vāladhī rauti vo manāk

prasādam labhatām yasmād

viśishtah śveva nāthati

"O devotees, this poor creature is standing at your doorway, waving his tail and barking. Please let him have a little prasādam so that he may become exceptional among dogs and get the best of masters as his owner." Here the ācārya makes a pun on his own name: viś(ishtah), "exceptional"; śva(iva), "like a dog"; nātha(ati), "having a master." Such is the perfection of Vaishnava humility.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Eighty-seventh Chapter, of the Śrīmad-Bhāgavatam, entitled "The Prayers of the Personified Vedas."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 6

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.6

yo vai bhārata-varshe 'smin

kshemāya svastaye nrinām

dharma-jñāna-śamopetam

ā-kalpād āsthitas tapah

SYNONYMS

yah — who; vai — indeed; bhārata-varshe — in the holy land of Bhārata (India); asmin — this; kshemāya — for the welfare in this life; svastaye — and for the welfare in the next life; nrinām — of men; dharma — with maintenance of religious standards; jñāna — spiritual knowledge; śama — and self-control; upetam — enriched; ā-kalpāt — from the very beginning of Lord Brahmā's day; āsthitah — executing; tapah — austerities.

TRANSLATION

From the very beginning of Brahmā's day Lord Nārāyana Rishi has been undergoing austere penances in this land of Bhārata while perfectly performing religious duties and exemplifying spiritual knowledge and self-control — all for the benefit of human beings in both this world and the next.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 7

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.7

tatropavishtam rishibhih

kalāpa-grāma-vāsibhih

parītam pranato 'pricchad

idam eva kurūdvaha

SYNONYMS

tatra — there; upavishtam — sitting; rishibhih — by sages; kalāpa-grāma — in the village Kalāpa (nearby Badarikāśrama); vāsibhih — who resided; parītam — surrounded; pranatah — bowing down; apricchat — he asked; idam eva — this same (question); kuru-udvaha — O most eminent of the Kurus.

TRANSLATION

There Nārada approached Lord Nārāyana Rishi, who was sitting amidst sages of the village of Kalāpa. After bowing down to the Lord, O hero of the Kurus, Nārada asked Him the very same question you have asked me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 8

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.8

tasmai hy avocad bhagavān

rishīnām śrinvatām idam

yo brahma-vādah pūrveshām

jana-loka-nivāsinām

SYNONYMS

tasmai — to him; hi — indeed; avocat — spoke; bhagavān — the Supreme Lord; rishīnām — the sages; śrinvatām — as they listened; idam — this; yah — which; brahma — about the Absolute Truth; vādah — discussion; pūrveshām — ancient; jana-loka-nivāsinām — among the inhabitants of Janaloka.

TRANSLATION

As the sages listened, Lord Nārāyana Rishi related to Nārada an ancient discussion about the Absolute Truth that took place among the residents of Janaloka.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87 Verse 9

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87.9

śrī-bhagavān uvāca

svāyambhuva brahma-satram

jana-loke 'bhavat purā

tatra-sthānām mānasānām

munīnām ūrdhva-retasām

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; svāyambhuva — O son of self-born Brahmā; brahma — performed by the utterance of transcendental sound; satram — a sacrifice; jana-loke — on the planet Janaloka; abhavat — occurred; purā — in the past; tatra — there; sthānām — among those who resided; mānasānām — born from the mind (of Brahmā); munīnām — sages; ūrdhva — (flowing) upward; retasām — whose semen.

TRANSLATION

The Personality of Godhead said: O son of self-born Brahmā, once long ago on Janaloka, wise sages who resided there performed a great sacrifice to the Absolute Truth by vibrating transcendental sounds. These sages, mental sons of Brahmā, were all perfect celibates.

PURPORT

Śrīla Śrīdhara Svāmī explains that the word satram here refers to a Vedic sacrifice in which all the participants are equally qualified to serve as priests. In this instance, each of the sages present in Janaloka could speak equally well on the topic of Brahman.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 87

Canto 10: The Summum Bonum Chapter 87: The Prayers of the Personified Vedas

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.87 Summary

This chapter presents the prayers by the personified Vedas glorifying the personal and impersonal aspects of Lord Nārāyana.

King Parīkshit asked Śrīla Śukadeva Gosvāmī how the Vedas can directly refer to the Supreme Absolute Truth, Brahman, since the Vedas deal with the material realm governed by the three modes of nature and Brahman is completely transcendental to these modes. In reply, Śukadeva Gosvāmī described an ancient encounter between Śrī Nārāyana Rishi and Nārada Muni at Badarikāśrama. Traveling to that sacred hermitage, Nārada found the Lord surrounded by exalted residents of the nearby village of Kalāpa. After bowing down to Nārāyana Rishi and His associates, Nārada submitted this same question to Him. In reply, Nārāyana Rishi related an account of how this very question had been discussed long ago among the great sages living on Janaloka. Once these sages, feeling inquisitive about the nature of the Absolute Truth, chose Sanandana Kumāra to speak on the subject. Sanandana told them how the numerous personified Vedas, appearing as the first emanations from the breathing of Lord Nārāyana, recited prayers for His glorification just before the creation. Sanandana then proceeded to recite these elaborate prayers.

The residents of Janaloka were perfectly satisfied upon hearing Sanandana recite the prayers of the personified Vedas, which enlightened them about the true nature of the Supreme Absolute Truth, and they honored Sanandana with their worship. Nārada Muni was equally satisfied to hear this account from Śrī Nārāyana Rishi. Thus Nārada offered his obeisances to the Lord and then went to see his disciple Vedavyāsa, to whom he explained everything he had heard.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.88 Summary

SB 10.88.1: King Parīkshit said: Those demigods, demons and humans who worship Lord Śiva, a strict renunciant, usually enjoy wealth and sense gratification, while the worshipers of the Supreme Lord Hari, the husband of the goddess of fortune, do not.

SB 10.88.2: We wish to properly understand this matter, which greatly puzzles us. Indeed, the results attained by the worshipers of these two lords of opposite characters are contrary to what one would expect.

SB 10.88.3: Śrī Śukadeva said: Lord Śiva is always united with his personal energy, the material nature. Manifesting himself in three features in response to the entreaties of nature's three modes, he thus embodies the threefold principle of material ego in goodness, passion and ignorance.

SB 10.88.4: The sixteen elements have evolved as transformations of that false ego. When a devotee of Lord Śiva worships his manifestation in any one of these elements, the devotee obtains all sorts of corresponding enjoyable opulences.

SB 10.88.5: Lord Hari, however, has no connection with the material modes. He is the Supreme Personality of Godhead, the all-seeing eternal witness, who is transcendental to material nature. One who worships Him becomes similarly free from the material modes.

SB 10.88.6: Your grandfather, King Yudhishthira, after completing his Aśvamedha sacrifices, asked Lord Acyuta this very same question while hearing the Lord's explanation of religious principles.

SB 10.88.7: This question pleased Śrī Krishna, the King's Lord and master, who had descended into the family of Yadu for the purpose of bestowing the highest good on all men. The Lord replied as follows as the King eagerly listened.

SB 10.88.8: The Personality of Godhead said: If I especially favor someone, I gradually deprive him of his wealth. Then the relatives and friends of such a poverty-stricken man abandon him. In this way he suffers one distress after another.

SB 10.88.9: When he becomes frustrated in his attempts to make money and instead befriends My devotees, I bestow My special mercy upon him.

SB 10.88.10: A person who has thus become sober fully realizes the Absolute as the highest truth, the most subtle and perfect manifestation of spirit, the transcendental existence without end. In this way realizing that the Supreme Truth is the foundation of his own existence, he is freed from the cycle of material life.

SB 10.88.11: Because I am difficult to worship, people generally avoid Me and instead worship other deities, who are quickly satisfied. When people receive kingly opulences from these deities, they become arrogant, intoxicated with pride and neglectful of their duties. They dare to offend even the demigods who have bestowed benedictions upon them.

SB 10.88.12: Śukadeva Gosvāmī said: Lord Brahmā, Lord Vishnu, Lord Śiva and others are able to curse or bless one. Lord Śiva and Lord Brahmā are very quick to curse or bestow benedictions, my dear King, but the infallible Supreme Lord is not.

SB 10.88.13: In this connection, an ancient historical account is related concerning how the Lord of Kailāsa Mountain was put into danger by offering a choice of benedictions to the demon Vrika.

SB 10.88.14: The demon named Vrika, a son of Śakuni's, once met Nārada on the road. The wicked fellow asked him which of the three chief gods could be pleased most quickly.

SB 10.88.15: Nārada told him: Worship Lord Śiva and you will soon achieve success. He quickly becomes pleased by seeing his worshiper's slightest good qualities — and quickly angered by seeing his slightest fault.

SB 10.88.16: He became pleased with ten-headed Rāvana, and also with Bāna, when they each chanted his glories, like bards in a royal court. Lord Śiva then bestowed unprecedented power upon each of them, but in both cases he was consequently beset with great difficulty.

SB 10.88.17: [Śukadeva Gosvāmī continued:] Thus advised, the demon proceeded to worship Lord Śiva at Kedāranātha by taking pieces of flesh from his own body and offering them as oblations into the sacred fire, which is Lord Śiva's mouth.

SB 10.88.18-19: Vrikāsura became frustrated aher failing to obtain a vision of the lord. Finally, on the seventh day, after dipping his hair into the holy waters at Kedāranātha and leaving it wet, he took up a hatchet and prepared to cut off his head. But at that very moment the supremely merciful Lord Śiva rose up out of the sacrificial fire, looking like the god of fire himself, and grabbed both arms of the demon to stop him from killing himself, just as we would do. By Lord Śiva's touch, Vrikāsura once again became whole.

SB 10.88.20: Lord Śiva said to him: My friend, please stop, stop! Ask from me whatever you want, and I will bestow that boon upon you. Alas, you have subjected your body to great torment for no reason, since I am pleased with a simple offering of water from those who approach me for shelter.

SB 10.88.21: [Śukadeva Gosvāmī continued:] The benediction sinful Vrika chose from the lord would terrify all living beings. Vrika said, "May death come to whomever I touch upon the head with my hand."

SB 10.88.22: Upon hearing this, Lord Rudra seemed somewhat disturbed. Nonetheless, O descendant of Bharata, he vibrated om to signify his assent, granting Vrika the benediction with an ironic smile, as if giving milk to a poisonous snake.

SB 10.88.23: To test Lord Śambhu's benediction, the demon then tried to put his hand on the Lord's head. Thus Śiva was frightened because of what he himself had done.

SB 10.88.24: As the demon pursued him, Lord Śiva fled swiftly from his abode in the north, shaking with terror. He ran as far as the limits of the earth, the sky and the corners of the universe.

SB 10.88.25-26: The great demigods could only remain silent, not knowing how to counteract the benediction. Then Lord Śiva reached the luminous realm of Vaikuntha, beyond all darkness, where the Supreme Lord Nārāyana is manifest. That realm is the destination of renunciants who have attained peace and given up all violence against other creatures. Going there, one never returns.

SB 10.88.27-28: The Supreme Lord, who relieves His devotees' distress, had seen from afar that Lord Śiva was in danger. Thus by His mystic Yogamāyā potency He assumed the form of a brahmacārī student, with the appropriate belt, deerskin, rod and prayer beads, and came before Vrikāsura. The Lord's effulgence glowed brilliantly like fire. Holding kuśa grass in His hand, He humbly greeted the demon.

SB 10.88.29: The Supreme Lord said: My dear son of Śakuni, you appear tired. Why have you come such a great distance? Please rest for a minute. After all, it is one's body that fulfills all one's desires.

SB 10.88.30: O mighty one, please tell Us what you intend to do, if We are qualified to hear it. Usually one accomplishes his purposes by taking help from others.

SB 10.88.31: Śukadeva Gosvāmī said: Thus questioned by the Personality of Godhead in language that poured down upon him like sweet nectar, Vrika felt relieved of his fatigue. He described to the Lord everything he had done.

SB 10.88.32: The Supreme Lord said: If this is the case, We cannot believe what Śiva says. Śiva is the same lord of the Pretas and Piśācas whom Daksha cursed to become like a carnivorous hobgoblin.

SB 10.88.33: O best of the demons, if you have any faith in him because he is the spiritual master of the universe, then without delay put your hand on your head and see what happens.

SB 10.88.34: If the words of Lord Śambhu prove untrue in any way, O best of the demons, then kill the liar so he may never lie again.

SB 10.88.35: [Śukadeva Gosvāmī continued:] Thus bewildered by the Personality of Godhead's enchanting, artful words, foolish Vrika, without realizing what he was doing, placed his hand on his head.

SB 10.88.36: Instantly his head shattered as if struck by a lightning bolt, and the demon fell down dead. From the sky were heard cries of "Victory!" "Obeisances!" and "Well done!"

SB 10.88.37: The celestial sages, Pitās and Gandharvas rained down flowers to celebrate the killing of sinful Vrikāsura. Now Lord Śiva was out of danger.

SB 10.88.38-39: The Supreme Personality of Godhead then addressed Lord Giriśa, who was now out of danger: "Just see, O Mahādeva, My lord, how this wicked man has been killed by his own sinful reactions. Indeed, what living being can hope for good fortune if he offends exalted saints, what to speak of offending the lord and spiritual master of the universe?"

SB 10.88.40: Lord Hari is the directly manifest Absolute Truth, the Supreme Soul and unlimited ocean of inconceivable energies. Anyone who recites or hears this pastime of His saving Lord Śiva will be freed from all enemies and the repetition of birth and death.


Srimad Bhagavatam Canto 10 Chapter 88 Verse 1

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.1

śrī-rājovāca

devāsura-manushyesu

ye bhajanty aśivam śivam

prāyas te dhanino bhojā

na tu lakshmyāh patim harim

SYNONYMS

śrī-rājā uvāca — the King (Parīkshit) said; deva — among demigods; asura — demons; manushyeshu — and humans; ye — who; bhajanti — worship; aśivam — austere; śivam — Lord Śiva; prāyah — usually; te — they; dhaninah — rich; bhojāh — enjoyers of sense gratification; na — not; tu — however; lakshmyāh — of the goddess of fortune; patim — the husband; harim — Lord Hari.

TRANSLATION

King Parīkshit said: Those demigods, demons and humans who worship Lord Śiva, a strict renunciant, usually enjoy wealth and sense gratification, while the worshipers of the Supreme Lord Hari, the husband of the goddess of fortune, do not.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 10

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.10

tad brahma paramam sūkshmam

cin-mātram sad anantakam

vijñāyātmatayā dhīrah

samsārāt parimucyate

SYNONYMS

tat — that; brahma — impersonal Brahman; paramam — supreme; sūkshmam — subtle; cit — spirit; mātram — pure; sat — eternal existence; anantakam — without end; vijñāya — understanding with thorough realization; ātmatayā — as one's true Self; dhīrah — sober; samsārāt — from material life; parimucyate — one becomes freed.

TRANSLATION

A person who has thus become sober fully realizes the Absolute as the highest truth, the most subtle and perfect manifestation of spirit, the transcendental existence without end. In this way realizing that the Supreme Truth is the foundation of his own existence, he is freed from the cycle of material life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 11

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.11

ato mām su-durārādhyam

hitvānyān bhajate janah

tatas ta āśu-toshebhyo

labdha-rājya-śriyoddhatāh

mattāh pramattā vara-dān

vismayanty avajānate

SYNONYMS

atah — therefore; mām — Me; su — very; durārādhyam — difficult to worship; hitvā — leaving aside; anyān — others; bhajate — worship; janah — the ordinary populace; tatah — consequently; te — they; āśu — quickly; toshebhyah — from those who are satisfied; labdha — received; rājya — royal; śriyā — by opulence; uddhatāh — made arrogant; mattāh — intoxicated with pride; pramattāh — negligent; vara — of benedictions; dān — the givers; vismayanti — becoming too bold; avajānate — they insult.

TRANSLATION

Because I am difficult to worship, people generally avoid Me and instead worship other deities, who are quickly satisfied. When people receive kingly opulences from these deities, they become arrogant, intoxicated with pride and neglectful of their duties. They dare to offend even the demigods who have bestowed benedictions upon them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 12

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.12

śrī-śuka uvāca

śāpa-prasādayor īśā

brahma-vishnu-śivādayah

sadyah śāpa-prasādo 'ńga

śivo brahmā na cācyutah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; śāpa — in cursing; prasādayoh — and showing favor; īśāh — capable; brahma-vishnu-śiva-ādayah — Brahmā, Vishnu, Śiva and others; sadyah — quick; śāpa-prasādah — whose curse and benediction; ańga — my dear (King Parīkshit); śivah — Lord Śiva; brahmā — Lord Brahmā; na — not; ca — and; acyutah — Lord Vishnu.

TRANSLATION

Śukadeva Gosvāmī said: Lord Brahmā, Lord Vishnu, Lord Śiva and others are able to curse or bless one. Lord Śiva and Lord Brahmā are very quick to curse or bestow benedictions, my dear King, but the infallible Supreme Lord is not.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 13

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.13

atra codāharantīmam

itihāsam purātanam

vrikāsurāya giriśo

varam dattvāpa sańkatam

SYNONYMS

atra — in this regard; ca — and; udāharanti — they relate as an example; imam — the following; itihāsam — historical account; purātanam — ancient; vrika-asurāya — to the demon Vrika; giri-śah — Lord Śiva, master of Mount Kailāsa; varam — a choice of benedictions; dattvā — giving; āpa — obtained; sańkatam — a dangerous situation.

TRANSLATION

In this connection, an ancient historical account is related concerning how the Lord of Kailāsa Mountain was put into danger by offering a choice of benedictions to the demon Vrika.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 14

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.14

vriko nāmāsurah putrah

śakuneh pathi nāradam

drishtvāśu-tosham papraccha

deveshu trishu durmatih

SYNONYMS

vrikah — Vrika; nāma — by name; asurah — a demon; putrah — a son; śakuneh — of Śakuni; pathi — on the road; nāradam — the sage Nārada; drishtvā — seeing; āśu — quickly; tosham — pleased; papraccha — he asked about; deveshu — among the lords; trishu — three; durmatih — wicked.

TRANSLATION

The demon named Vrika, a son of Śakuni's, once met Nārada on the road. The wicked fellow asked him which of the three chief gods could be pleased most quickly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 15

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.15

sa āha devam giriśam

upādhāvāśu siddhyasi

yo 'lpābhyām guna-doshābhyām

āśu tushyati kupyati

SYNONYMS

sah — he (Nārada); āha — said; devam — the lord; giriśam — Śiva; upādhāva — you should worship; āśu — quickly; siddhyasi — you will become successful; yah — who; alpābhyām — slight; guna — by good qualities; doshābhyām — and faults; āśu — quickly; tushyati — is satisfied; kupyati — is angered.

TRANSLATION

Nārada told him: Worship Lord Śiva and you will soon achieve success. He quickly becomes pleased by seeing his worshiper's slightest good qualities — and quickly angered by seeing his slightest fault.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 16

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.16

daśāsya-bānayos tushtah

stuvator vandinor iva

aiśvaryam atulam dattvā

tata āpa su-sańkatam

SYNONYMS

daśa-āsya — with ten-headed Rāvana; bānayoh — and with Bāna; tushtah — satisfied; stuvatoh — who sang his glories; vandinoh iva — like minstrels; aiśvaryam — power; atulam — unequaled; dattvā — giving; tatah — then; āpa — he obtained; su — great; sańkatam — difficulty.

TRANSLATION

He became pleased with ten-headed Rāvana, and also with Bāna, when they each chanted his glories, like bards in a royal court. Lord Śiva then bestowed unprecedented power upon each of them, but in both cases he was consequently beset with great difficulty.

PURPORT

Rāvana worshiped Lord Śiva to gain power and then misused that power to uproot the lord's residence, sacred Kailāsa-parvata. On Bānāsura's request, Lord Śiva agreed to personally guard Bāna's capital, and later he had to fight for Bāna against Śrī Krishna and His sons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 17

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.17

ity ādishtas tam asura

upādhāvat sva-gātratah

kedāra ātma-kravyena

juhvāno gni-mukham haram

SYNONYMS

iti — thus; ādishtah — instructed; tam — him (Lord Śiva); asurah — the demon; upādhāvat — worshiped; sva — his own; gātratah — from the bodily limbs; kedāre — at the holy place Kedāranātha; ātma — his own; kravyena — with the flesh; juhvānah — offering oblations; agni — the fire; mukham — whose mouth; haram — Lord Śiva.

TRANSLATION

[Śukadeva Gosvāmī continued:] Thus advised, the demon proceeded to worship Lord Śiva at Kedāranātha by taking pieces of flesh from his own body and offering them as oblations into the sacred fire, which is Lord Śiva's mouth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verses 18-19

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.18-19

devopalabdhim aprāpya

nirvedāt saptame 'hani

śiro 'vriścat sudhitinā

tat-tīrtha-klinna-mūrdhajam

tadā mahā-kāruniko sa dhūrjatir

yathā vayam cāgnir ivotthito 'nalāt

nigrihya dorbhyām bhujayor nyavārayat

tat-sparśanād bhūya upaskritākritih

SYNONYMS

deva — of the lord; upalabdhim — sight; aprāpya — not obtaining; nirvedāt — out of frustration; saptame — on the seventh; ahani — day; śirah — his head; avriścat — was about to cut off; sudhitinā — with a hatchet; tat — of that (Kedāranātha); tīrtha — in (waters of) the holy place; klinna — having wetted; mūrdha-jam — the hair of his head; tadā — then; mahā — supremely; kārunikah — merciful; sah — he; dhūrjatih — Lord Śiva; yathā — just as; vayam — we; ca — also; agnih — the god of fire; iva — appearing like; utthitah — risen; analāt — from the fire; nigrihya — seizing; dorbhyām — with his arms; bhujayoh — his (Vrika's) arms; nyavārayat — he stopped him; tat — his (Lord Śiva's); sparśanāt — by the touch; bhūyah — again; upaskrita — well formed; ākritih — his body.

TRANSLATION

Vrikāsura became frustrated aher failing to obtain a vision of the lord. Finally, on the seventh day, after dipping his hair into the holy waters at Kedāranātha and leaving it wet, he took up a hatchet and prepared to cut off his head. But at that very moment the supremely merciful Lord Śiva rose up out of the sacrificial fire, looking like the god of fire himself, and grabbed both arms of the demon to stop him from killing himself, just as we would do. By Lord Śiva's touch, Vrikāsura once again became whole.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 2

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.2

etad veditum icchāmah

sandeho 'tra mahān hi nah

viruddha-śīlayoh prabhvor

viruddhā bhajatām gatih

SYNONYMS

etat — this; veditum — to understand; icchāmah — we wish; sandehah — doubt; atra — in this matter; mahān — great; hi — indeed; nah — on our part; viruddha — opposite; śīlayoh — whose characters; prabhvoh — of the two lords; viruddhā — opposite; bhajatām — of their worshipers; gatih — the destinations.

TRANSLATION

We wish to properly understand this matter, which greatly puzzles us. Indeed, the results attained by the worshipers of these two lords of opposite characters are contrary to what one would expect.

PURPORT

The preceding chapter ended with the recommendation that one should always meditate on Lord Hari, the bestower of liberation. In this regard Mahārāja Parīkshit here expresses a common fear among ordinary people that by becoming a devotee of Lord Vishnu one will lose his wealth and social status. For the benefit of such persons of little faith, King Parīkshit requests Śrīla Śukadeva Gosvāmī to explain an apparent paradox: Lord Śiva, who lives like a beggar, without even a house to call his own, makes his devotees rich and powerful, while Lord Vishnu, the omnipotent possessor of all that exists, often reduces His servants to abject poverty. Śukadeva Gosvāmī will respond with reasoned explanations and an ancient account concerning the demon Vrika.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 20

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.20

tam āha cāńgālam alam vrinīshva me

yathābhikāmam vitarāmi te varam

prīyeya toyena nrinām prapadyatām

aho tvayātmā bhriśam ardyate vrithā

SYNONYMS

tam — to him; āha — he (Lord Śiva) said; ca — and; ańga — my dear; alam alam — enough, enough; vrinīshva — please choose a benediction; me — from me; yathā — howsoever; abhikāmam — you desire; vitarāmi — I will bestow; te — to you; varam — your chosen boon; prīyeya — I become pleased; toyena — with water; nrinām — from persons; prapadyatām — who approach me for shelter; aho — ah; tvayā — by you; ātmā — your body; bhriśam — excessively; ardyate — tormented; vrithā — in vain.

TRANSLATION

Lord Śiva said to him: My friend, please stop, stop! Ask from me whatever you want, and I will bestow that boon upon you. Alas, you have subjected your body to great torment for no reason, since I am pleased with a simple offering of water from those who approach me for shelter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 21

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.21

devam sa vavre pāpīyān

varam bhūta-bhayāvaham

yasya yasya karam śīrshni

dhāsye sa mriyatām iti

SYNONYMS

devam — from the lord; sah — he; vavre — chose; pāpīyān — the sinful demon; varam — a benediction; bhūta — to all living beings; bhaya — fear; āvaham — bringing; yasya yasya — of whomever; karam — my hand; śīrshni — on the head; dhāsye — I place; sah — he; mriyatām — should die; iti — thus.

TRANSLATION

[Śukadeva Gosvāmī continued:] The benediction sinful Vrika chose from the lord would terrify all living beings. Vrika said, "May death come to whomever I touch upon the head with my hand."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 22

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.22

tac chrutvā bhagavān rudro

durmanā iva bhārata

om iti prahasams tasmai

dade 'her amritam yathā

SYNONYMS

tat — this; śrutvā — hearing; bhagavān rudrah — Lord Rudra; durmanāh — displeased; iva — as if; bhārata — O descendant of Bharata; om iti — vibrating the sacred syllable om as a sign of assent; prahasan — smiling broadly; tasmai — to him; dade — he gave it; aheh — to a snake; amritam — nectar; yathā — as.

TRANSLATION

Upon hearing this, Lord Rudra seemed somewhat disturbed. Nonetheless, O descendant of Bharata, he vibrated om to signify his assent, granting Vrika the benediction with an ironic smile, as if giving milk to a poisonous snake.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 23

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.23

sa tad-vara-parīkshārtham

śambhor mūrdhni kilāsurah

sva-hastam dhātum ārebhe

so 'bibhyat sva-kritāc chivah

SYNONYMS

sah — he; tat — his (Lord Śiva's); vara — the benediction; parīkshā-artham — in order to test; śambhoh — of Lord Śiva; mūrdhni — on the head; kila — indeed; asurah — the demon; sva — his own; hastam — hand; dhātum — to put; ārebhe — he tried; sah — he; abibhyat — became afraid; sva — by himself; kritāt — because of what had been done; śivah — Lord Śiva.

TRANSLATION

To test Lord Śambhu's benediction, the demon then tried to put his hand on the Lord's head. Thus Śiva was frightened because of what he himself had done.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 24

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.24

tenopasrishtah santrastah

parādhāvan sa-vepathuh

yāvad antam divo bhūmeh

kashthānām udagād udak

SYNONYMS

tena — by him; upasrishtah — being pursued; santrastah — terrified; parādhāvan — fleeing; sa — with; vepathuh — trembling; yāvat — as far as; antam — the ends; divah — of the sky; bhūmeh — of the earth; kāshthānām — and of the directions; udagāt — he went swiftly; udak — from the north.

TRANSLATION

As the demon pursued him, Lord Śiva fled swiftly from his abode in the north, shaking with terror. He ran as far as the limits of the earth, the sky and the corners of the universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verses 25-26

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.25-26

ajānantah prati-vidhim

tūshnīm āsan sureśvarāh

tato vaikuntham agamad

bhāsvaram tamasah param

yatra nārāyanah sākshān

nyāsinām paramo gatih

śāntānām nyasta-dandānām

yato nāvartate gatah

SYNONYMS

ajānantah — not knowing; prati-vidhim — counteraction; tūshnīm — silent; āsan — remained; sura — of the demigods; īśvarāh — the lords; tatah — then; vaikuntham — to Vaikuntha, the kingdom of God; agamat — he came; bhāsvaram — luminous; tamasah — darkness; param — beyond; yatra — where; nārāyanah — Nārāyana; sākshāt — directly visible; nyāsinām — of sannyāsīs; paramah — the Supreme Lord; gatih — goal; śāntānām — who are peaceful; nyasta — who have renounced; dandānām — violence; yatah — from which; na āvartate — one does not return; gatah — having gone.

TRANSLATION

The great demigods could only remain silent, not knowing how to counteract the benediction. Then Lord Śiva reached the luminous realm of Vaikuntha, beyond all darkness, where the Supreme Lord Nārāyana is manifest. That realm is the destination of renunciants who have attained peace and given up all violence against other creatures. Going there, one never returns.

PURPORT

According to Śrīla Śrīdhara Svāmī, Lord Śiva entered the planet of Śvetadvīpa, a special outpost of the spiritual world within the confines of the material universe. There, on a beautiful white island surrounded by the celestial ocean of milk, Lord Vishnu rests on the serpent bed of Ananta Śesha, making Himself available to the demigods when they need His help.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verses 27-28

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.27-28

tam tathā vyasanam drishtvā

bhagavān vrijinārdanah

dūrāt pratyudiyād bhūtvā

batuko yoga-māyayā

mekhalājina-dandākshais

tejasāgnir iva jvalan

abhivādayām āsa ca tam

kuśa-pānir vinīta-vat

SYNONYMS

tam — that; tathā — thus; vyasanam — danger; drishtvā — seeing; bhagavān — the Supreme Lord; vrijina — of distress; ardanah — the eradicator; dūrāt — from a distance; pratyudiyāt — he came before (Vrikāsura); bhūtvā — becoming; batukah — a young brāhmana student; yoga-māyayā — by the mystic power of His internal energy; mekhala — with a student's belt; ajina — deerskin; danda — rod; akshaih — and prayer beads; tejasā — by His effulgence; agnih iva — like fire; jvalan — glowing; abhivādayām āsa — He respectfully greeted; ca — and; tam — him; kuśa-pānih — with kuśa grass in His hands; vinīta-vat — in a humble manner.

TRANSLATION

The Supreme Lord, who relieves His devotees' distress, had seen from afar that Lord Śiva was in danger. Thus by His mystic Yogamāyā potency He assumed the form of a brahmacārī student, with the appropriate belt, deerskin, rod and prayer beads, and came before Vrikāsura. The Lord's effulgence glowed brilliantly like fire. Holding kuśa grass in His hand, He humbly greeted the demon.

PURPORT

Śrīla Viśvanātha Cakravartī quotes the disguised Lord Nārāyana as saying, "For Us seers of the Absolute Truth, all created beings are worthy of respect. And since you are the son of Śakuni, a wise man and performer of great austerities, you certainly deserve the respectful greeting of a young brahmacārī like Myself."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 29

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.29

śrī-bhagavān uvāca

śākuneya bhavān vyaktam

śrāntah kim dūram āgatah

kshanam viśramyatām pumsa

ātmāyam sarva-kāma-dhuk

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; śākuneya — O son of Śakuni; bhavān — you; vyaktam — evidently; śrāntah — are fatigued; kim — for what reason; dūram — far; āgatah — have come; kshanam — for a minute; viśramyatām — please rest; pumsah — of a person; ātmā — body; ayam — this; sarva — all; kāma — desires; dhuk — bestowing like a cow's milk.

TRANSLATION

The Supreme Lord said: My dear son of Śakuni, you appear tired. Why have you come such a great distance? Please rest for a minute. After all, it is one's body that fulfills all one's desires.

PURPORT

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda comments, "Before the demon could argue that he had no time to take rest, the Lord began to inform him about the importance of the body, and the demon was convinced. Any man, especially a demon, takes his body to be very important."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 3

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.3

śrī-śuka uvāca

śivah śakti-yutah śaśvat

tri-lińgo guna-samvritah

vaikārikas taijasaś ca

tāmasaś cety aham tridhā

SYNONYMS

śrī-śukah uvāca — Śrī Śuka said; śivah — Lord Śiva; śakti — with his energy, material nature; yatah — united; śaśvat — always; tri — three; lińgah — whose manifest features; guna — by the modes; samvritah — prayed to; vaikārikah — false ego in the mode of goodness; taijasah — false ego in the mode of passion; ca — and; tāmasah — false ego in mode of ignorance; ca — and; iti — thus; aham — the principle of material ego; tridhā — threefold.

TRANSLATION

Śrī Śukadeva said: Lord Śiva is always united with his personal energy, the material nature. Manifesting himself in three features in response to the entreaties of nature's three modes, he thus embodies the threefold principle of material ego in goodness, passion and ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 30

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.30

yadi nah śravanāyālam

yushmad-vyavasitam vibho

bhanyatām prāyaśah pumbhir

dhritaih svārthān samīhate

SYNONYMS

yadi — if; nah — Our; śravanāya — for the hearing; alam — suitable; yushmat — your; vyavasitam — intention; vibho — O powerful one; bhanyatām — please tell; prāyaśah — usually; pumbhih — with persons; dhritaih — taken help of; sva — one's own; arthān — purposes; samīhate — one accomplishes.

TRANSLATION

O mighty one, please tell Us what you intend to do, if We are qualified to hear it. Usually one accomplishes his purposes by taking help from others.

PURPORT

Even an envious demon will not refuse the help of a brāhmana's potency to gain his ends.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 31

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.31

śrī-śuka uvāca

evam bhagavatā prishto

vacasāmrita-varshinā

gata-klamo 'bravīt tasmai

yathā-pūrvam anushthitam

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — thus; bhagavatā — by the Supreme Lord; prishtah — questioned; vacasā — with words; amrita — nectar; varshinā — which rained; gata — gone; klamah — his fatigue; abravīt — he said; tasmai — to Him; yathā — as; pūrvam — before; anushthitam — executed.

TRANSLATION

Śukadeva Gosvāmī said: Thus questioned by the Personality of Godhead in language that poured down upon him like sweet nectar, Vrika felt relieved of his fatigue. He described to the Lord everything he had done.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 32

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.32

śrī-bhagavān uvāca

evam cet tarhi tad-vākyam

na vayam śraddadhīmahi

yo daksha-śāpāt paiśācyam

prāptah preta-piśāca-rāt

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; evam — such; cet — if; tarhi — then; tat — his; vākyam — in the statements; na — not; vayam — We; śraddadhīmahi — can place faith; yah — who; daksha-śāpāt — by the curse of Daksha Prajāpati; paiśācyam — the qualities of the Piśācas (a class of carnivorous demons); prāptah — obtained; preta-piśāca — of the Pretas (ghosts) and Piśācas; rāt — the king.

TRANSLATION

The Supreme Lord said: If this is the case, We cannot believe what Śiva says. Śiva is the same lord of the Pretas and Piśācas whom Daksha cursed to become like a carnivorous hobgoblin.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 33

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.33

yadi vas tatra viśrambho

dānavendra jagad-gurau

tarhy ańgāśu sva-śirasi

hastam nyasya pratīyatām

SYNONYMS

yadi — if; vah — your; tatra — in him; viśrambhah — faith; dānava-indra — O best of the demons; jagat — of the universe; gurau — as the spiritual master; tarhi — then; ańga — My dear friend; āśu — right now; sva — your own; śirasi — on the head; hastam — your hand; nyasya — placing; pratīyatām — just observe.

TRANSLATION

O best of the demons, if you have any faith in him because he is the spiritual master of the universe, then without delay put your hand on your head and see what happens.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 34

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.34

yady asatyam vacah śambhoh

kathañcid dānavarshabha

tadainam jahy asad-vācam

na yad vaktānritam punah

SYNONYMS

yadi — if; asatyam — untrue; vacah — the words; śambhoh — of Lord Śiva; kathañcit — in any way; dānava-rishabha — O best of the demons; tadā — then; enam — him; jahi — please kill; asat — untrue; vācam — whose words; na — not; yat — so that; vaktā — he may speak; anritam — what is false; punah — again.

TRANSLATION

If the words of Lord Śambhu prove untrue in any way, O best of the demons, then kill the liar so he may never lie again.

PURPORT

Lord Śiva may have the power to revive himself even after being killed, but at least he will be dissuaded from lying again.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 35

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.35

ittham bhagavataś citrair

vacobhih sa su-peśalaih

bhinna-dhīr vismritah śīrshni

sva-hastam kumatir nyadhāt

SYNONYMS

ittham — in this manner; bhagavatah — of the Personality of Godhead; citraih — wonderful; vacobhih — by the words; sah — he (Vrika); su — very; peśalaih — clever; bhinna — bewildered; dhīh — his mind; vismritah — forgetting; śīrshni — on his head; sva — his own; hastam — hand; ku-matih — foolish; nyadhāt — placed.

TRANSLATION

[Śukadeva Gosvāmī continued:] Thus bewildered by the Personality of Godhead's enchanting, artful words, foolish Vrika, without realizing what he was doing, placed his hand on his head.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 36

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.36

athāpatad bhinna-śirāh

vrajāhata iva kshanāt

jaya-śabdo namah-śabdah

sādhu-śabdo 'bhavad divi

SYNONYMS

atha — then; apatat — he fell down; bhinna — shattered; śirāh — his head; vraja — by a lightning bolt; āhatah — struck; iva — as if; kshanāt — in a fraction of a second; jaya — "victory!"; śabdah — the sound; namah — "homage!"; śabdah — the sound; sādhu — "well done!"; śabdah — the sound; abhavat — happened; divi — in the sky.

TRANSLATION

Instantly his head shattered as if struck by a lightning bolt, and the demon fell down dead. From the sky were heard cries of "Victory!" "Obeisances!" and "Well done!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 37

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.37

mumucuh pushpa-varshāni

hate pāpe vrikāsure

devarshi-pitri-gandharvā

mocitah sańkatāc chivah

SYNONYMS

mumucuh — they released; pushpa — of flowers; varshāni — rain; hate — having been killed; pāpe — the sinful; vrika-asure — demon Vrika; deva-rishi — the celestial sages; pitri — departed forefathers; gandharvāh — and singers of heaven; mocitah — freed; sańkatāt — from danger; śivah — Lord Śiva.

TRANSLATION

The celestial sages, Pitās and Gandharvas rained down flowers to celebrate the killing of sinful Vrikāsura. Now Lord Śiva was out of danger.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verses 38-39

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.38-39

muktam giriśam abhyāha

bhagavān purushottamah

aho deva mahā-deva

pāpo 'yam svena pāpmanā

hatah ko nu mahatsv īśa

jantur vai krita-kilbishah

kshemī syāt kim u viśveśe

kritāgasko jagad-gurau

SYNONYMS

muktam — delivered; giriśam — Lord Śiva; abhyāha — addressed; bhagavān purusha-uttamah — the Supreme Personality of Godhead (Nārāyana); aho — ah; deva — My dear lord; mahā-deva — Śiva; pāpah — sinful; ayam — this person; svena — by his own; pāpmanā — sins; hatah — killed; kah — what; nu — indeed; mahatsu — toward elevated saints; īśa — O master; jantuh — living being; vai — indeed; krita — having done; kilbishah — offense; kshemī — fortunate; syāt — can be; kim u — what to speak, moreover; viśva — of the universe; īśe — against the lord (you); krita-āgaskah — having committed offense; jagat — of the universe; gurau — the spiritual master.

TRANSLATION

The Supreme Personality of Godhead then addressed Lord Giriśa, who was now out of danger: "Just see, O Mahādeva, My lord, how this wicked man has been killed by his own sinful reactions. Indeed, what living being can hope for good fortune if he offends exalted saints, what to speak of offending the lord and spiritual master of the universe?"

PURPORT

According to Śrīla Viśvanātha Cakravartī, this statement of Lord Vishnu's implies a mild scolding: "My dear possessor of unlimited vision, O you of clear intelligence, benedictions should not be given to wicked demons in this way. You could have been killed! But you were only concerned about saving this poor soul, so you disregarded what would happen to you as a result." Thus, Ācārya Viśvanātha Cakravartī points out, Lord Nārāyana's mild rebuke also highlighted Lord Śiva's exceptional compassion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 4

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.4

tato vikārā abhavan

shodaśāmīshu kañcana

upadhāvan vibhūtīnām

sarvāsām aśnute gatim

SYNONYMS

tatah — from that (false ego); vikārāh — transformations; abhavan — have manifested; shodaśa — sixteen; amīshu — among these; kañcana — any; upadhāvan — pursuing; vibhūtīnām — of material assets; sarvāsām — all; aśnute — enjoys; gatim — the acquisition.

TRANSLATION

The sixteen elements have evolved as transformations of that false ego. When a devotee of Lord Śiva worships his manifestation in any one of these elements, the devotee obtains all sorts of corresponding enjoyable opulences.

PURPORT

False ego transforms into the mind, ten senses (the eyes, ears, nose, tongue, skin, hands, feet, voice, genitals and anus), and five physical elements (earth, water, fire, air and ether). Lord Śiva appears in a special lińga form in each of these sixteen substances, which are worshiped individually as deities in various sacred locations of the universe. A devotee of Śiva may worship one of his particular lińgas to obtain the mystic opulences pertaining to it. Thus Lord Śiva's ākāśa-lińga bestows the opulences of ether, his jyotir-lińga bestows the opulences of fire, and so on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 40

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.40

ya evam avyākrita-śakty-udanvatah

parasya sākshāt paramātmano hareh

giritra-moksham kathayec chrinoti vā

vimucyate samsritibhis tathāribhih

SYNONYMS

yah — whoever; evam — thus; avyākrita — inconceivable; śakti — of energies; udanvatah — of the ocean; parasya — the Supreme; sākshāt — personally manifest; parama-ātmanah — of the Supersoul; hareh — Lord Hari; giritra — of Lord Śiva; moksham — the saving; kathayet — recites; śrinoti — hears; vā — or; vimucyate — is freed; samsritibhih — from repeated births and deaths; tathā — as well as; aribhih — from enemies.

TRANSLATION

Lord Hari is the directly manifest Absolute Truth, the Supreme Soul and unlimited ocean of inconceivable energies. Anyone who recites or hears this pastime of His saving Lord Śiva will be freed from all enemies and the repetition of birth and death.

PURPORT

Śrīla Śrīdhara Svāmī concludes this chapter with the following statement:

bhakta-sańkatam ālokya

kripā-pūrna-hrid-ambujah

giritram citra-vākyāt tu

mokshayām āsa keśavah

"When Lord Keśava saw the danger confronting His devotee, His lotuslike heart became filled with sympathy. Thus He delivered Lord Śiva from the consequences of his own eloquent words."

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Eighty-eighth Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Śiva Saved from Vrikāsura."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 5

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.5

harir hi nirgunah sākshāt

purushah prakriteh parah

sa sarva-drig upadrashtā

tam bhajan nirguno bhavet

SYNONYMS

harih — the Supreme Lord Hari; hi — indeed; nirgunah — untouched by the material modes; sākshāt — absolutely; purushah — the Personality of Godhead; prakriteh — to material nature; parah — transcendental; sah — He; sarva — everything; drik — seeing; upadrashtā — the witness; tam — Him; bhajan — by worshiping; nirgunah — free from the material modes; bhavet — one becomes.

TRANSLATION

Lord Hari, however, has no connection with the material modes. He is the Supreme Personality of Godhead, the all-seeing eternal witness, who is transcendental to material nature. One who worships Him becomes similarly free from the material modes.

PURPORT

Lord Vishnu is situated in His own transcendental position, beyond the material energy. Why, therefore, should His worship bear the fruit of material opulence? The real fruit of worshiping Lord Vishnu is transcendental knowledge. Thus Lord Vishnu's worshiper gains the eye of transcendental knowledge instead of being blinded by mundane assets. The Lord being the detached witness of the material creation, His devotee also becomes aloof from the interaction of the Lord's inferior energies.

Śrīla Śrīdhara Svāmī cites the following passage from the Vedic literature:

vastuno guna-sambandhe

rūpa-dvayam iheshyate

tad-dharmāyoga-yogābhyām

bimba-vat pratibimba-vat

"When the absolute reality associates with the modes of nature, He assumes two different kinds of form in this world, according to whether His spiritual qualities are manifest or not. Thus He acts just like a reflection and its further, secondary reflection."

gunāh sattvādayah śānta-

ghora-mūdhāh svabhāvatah

vishnu-brahma-śivānām ca

guna-yantri-svarūpinām

"The modes of goodness, passion and ignorance, whose individual natures are peaceful, violent and foolish, are personally regulated by Lord Vishnu, Lord Brahmā and Lord Śiva, respectively."

nāti-bhedo bhaved bhedo

guna-dharmair ihāmśatah

sattvasya śāntyā no jātu

vishnor vikshepa-mūdhate

"Lord Vishnu's peaceful mode of goodness does not differ substantially from His original, spiritual qualities, although it is only a partial manifestation of them within this world. Thus Lord Vishnu's mode of goodness is never tainted by agitation [in passion] or delusion [in ignorance]."

rajas-tamo-gunābhyām tu

bhavetām brahma-rudrayoh

gunopamardato bhūyas

tad-amśānām ca bhinnatā

"By the modes of passion and ignorance, on the other hand, the original, spiritual qualities of Lord Brahmā and Lord Rudra are obscured. Thus these spiritual qualities appear only partially, as separated, material qualities."

atah samagra-sattvasya

vishnor moksha-karī matih

amśato bhūti-hetuś ca

tathānanda-mayī svatah

"Therefore focusing one's consciousness upon Lord Vishnu, the embodiment of all goodness, leads one to liberation. Such God consciousness also generates material success as a by-product, but its proper nature is pure spiritual ecstasy."

amśatas tāratamyena

brahma-rudrādi-sevinām

vibhūtayo bhavanty eva

śanair moksho py anamśatah

"According to their mode of worship, devotees of Brahmā, Rudra and other demigods obtain the limited success of material opulences. Eventually they may possibly become qualified for full liberation."

This same idea is echoed in the following statement of Śrīmad-Bhāgavatam (1.2.23): śreyāmsi tatra khalu sattva-tanor nrinām syuh. "Of these three [Brahmā, Vishnu and Śiva], all human beings can derive ultimate benefit from Vishnu, the form of the quality of goodness."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 6

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.6

nivritteshv aśva-medheshu

rājā yushmat-pitāmahah

śrinvan bhagavato dharmān

apricchad idam acyutam

SYNONYMS

nivritteshu — when they were completed; aśva-medheshu — his performances of the horse sacrifice; rājā — the King (Yudhishthira); yushmat — your (Parīkshit's); pitāmahāh — grandfather; śrinvan — while hearing; bhagavatah — from the Supreme Lord (Krishna); dharmān — religious principles; apricchat — he asked; idam — this; acyutam — of Lord Krishna.

TRANSLATION

Your grandfather, King Yudhishthira, after completing his Aśvamedha sacrifices, asked Lord Acyuta this very same question while hearing the Lord's explanation of religious principles.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 7

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.7

sa āha bhagavāms tasmai

prītah śuśrūshave prabhuh

nrinām nihśreyasārthāya

yo 'vatīrno yadoh kule

SYNONYMS

sah — He; āha — said; bhagavān — the Supreme Lord; tasmai — to him; prītah — pleased; śuśrūshave — who was eager to hear; prabhuh — his master; nrinām — of all men; nihśreyasa — of ultimate benefit; arthāya — for the sake; yah — who; avatīrnah — descended; yadoh — of King Yadu; kule — in the family.

TRANSLATION

This question pleased Śrī Krishna, the King's Lord and master, who had descended into the family of Yadu for the purpose of bestowing the highest good on all men. The Lord replied as follows as the King eagerly listened.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 8

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.8

śrī-bhagavān uvāca

yasyāham anugrihnāmi

harishye tad-dhanam śanaih

tato 'dhanam tyajanty asya

svajanā duhkha-duhkhitam

SYNONYMS

śrī-bhagavān uvāca — the Personality of Godhead said; yasya — whom; aham — I; anugrihnāmi — favor; harishye — I will take away; tat — his; dhanam — wealth; śanaih — gradually; tatah — then; adhanam — poor; tyajanti — abandon; asya — his; sva-janāh — relatives and friends; duhkha-duhkhitam — who suffers one distress after another.

TRANSLATION

The Personality of Godhead said: If I especially favor someone, I gradually deprive him of his wealth. Then the relatives and friends of such a poverty-stricken man abandon him. In this way he suffers one distress after another.

PURPORT

Devotees of the Supreme Lord experience both happiness and distress — not as consequences of material work but as incidental effects of their loving reciprocation with the Lord. Śrīla Rūpa Gosvāmī, in Śrī Bhakti-rasāmrita-sindhu, his definitive treatise on the process of devotional service, explains how a Vaishnava is relieved of all karmic reactions, including those that have not yet begun to manifest (aprārabdha), those that are just about to manifest (kūta), those that are barely manifesting (bīja) and those that have manifested fully (prārabdha). As a lotus gradually loses its many petals, so a person who takes shelter of devotional service has all his karmic reactions destroyed.

That devotional service to Lord Krishna eradicates all karmic reactions is confirmed in this passage of the Gopāla-tāpanī śruti (Pūrva 15): bhaktir asya bhajanam tad ihāmutropādhi-nairāsyenāmushmin manah-kalpanam etad eva naishkarmyam. "Devotional service is the process of worshiping the Supreme Lord. It consists of fixing the mind upon Him by becoming disinterested in all material designations, both in this life and the next. It results in the dissolution of all karma." While it is certainly true that those who practice devotional service remain in material bodies and apparently material situations for some time, this is simply an expression of the inconceivable mercy of the Lord, who bestows the fruits of devotion only when it has become pure. In every stage of devotion, however, the Lord watches over His devotee and sees to the gradual elimination of his karma. Thus despite the fact that the happiness and distress devotees experience resemble ordinary karmic reactions, they are in fact given by the Lord Himself. As the Bhāgavatam (10.87.40) states, bhavad-uttha-śubhāśubhayoh: A mature devotee recognizes the superficially good and bad conditions he encounters as signs of the direct guidance of his ever well-wishing Lord.

But if the Lord is so compassionate to His devotees, why does He expose them to special suffering? This is answered by an analogy: A very affectionate father takes the responsibility of restricting his children's play and making them go to school. He knows that this is a genuine expression of his love for them, even if the children fail to understand. Similarly, the Supreme Lord Vishnu is mercifully strict with all His dependents, not only with immature devotees struggling to become qualified. Even perfect saints like Prahlāda, Dhruva and Yudhishthira were subjected to great tribulations, all for their glorification. After the Battle of Kurukshetra, Śrī Bhīshmadeva described to King Yudhishthira his wonder at this:

yatra dharma-suto rājā

gadā-pānir vrikodarah

krishno 'strī gāndivam cāpam

suhrit krishnas tato vipat

na hy asya karhicid rājan

pumān vetti vidhitsitam

yad-vijijñāsayā yuktā

muhyanti kavayo 'pi hi

"Oh, how wonderful is the influence of inevitable time! It is irreversible — otherwise, how can there be reverses in the presence of King Yudhishthira, the son of the demigod controlling religion; Bhīma, the great fighter with a club; the great bowman Arjuna with his mighty weapon Gāndīva; and above all, the Lord, the direct well-wisher of the Pāndavas? O King, no one can know the plan of the Lord [Śrī Krishna]. Even though great philosophers inquire exhaustively, they are bewildered." (Bhāg. 1.9.15-16)

Although a Vaishnava's happiness and distress are felt as pleasure and pain, just like ordinary karmic reactions, they are different in a significant sense. Material happiness and distress, arising from karma, leave a subtle residue — the seed of future entanglement. Such enjoyment and suffering tend toward degradation and increase the danger of falling into hellish oblivion. Happiness and distress generated from the Supreme Lord's desires, however, leave no trace after their immediate purpose has been served. Moreover, the Vaishnava who enjoys such reciprocation with the Lord is in no danger of falling down into nescience. As Yamarāja, the lord of death and the judge of all departed souls, declares,

jihvā na vakti bhagavad-guna-nāmadheyam

cetaś ca na smarati tac-caranāravindam

krishnāya no namati yac-chira ekadāpi

tān ānayadhvam asato 'krita-vishnu-krityān

"My dear servants, please bring to me only those sinful persons who do not use their tongues to chant the holy name and qualities of Krishna, whose hearts do not remember the lotus feet of Krishna even once, and whose heads do not bow down even once before Lord Krishna. Send me those who do not perform their duties toward Vishnu, which are the only duties in human life. Please bring me all such fools and rascals." (Bhāg. 6.3.29)

The beloved devotees of the Lord do not regard as very troublesome the suffering He imposes on them. Indeed, they find that in the end it gives rise to unlimited pleasure, just as a stinging ointment applied by a physician cures his patient's infected eye. In addition, suffering helps protect the confidentiality of devotional service by discouraging intrusions by the faithless, and it also increases the eagerness with which the devotees call upon the Lord to appear. If the devotees of Lord Vishnu were complacently happy all the time, He would never have a reason to appear in this world as Krishna, Rāmacandra, Nrisimha and so on. As Krishna Himself says in Bhagavad-gītā (4.8),

paritrānāya sādhūnām

vināśāya ca dushkritām

dharma-samsthāpanārthāya

sambhavāmi yuge yuge

"To deliver the pious and annihilate the miscreants, as well as to reestablish the principles of religion, I Myself appear, millennium after millennium." And without the Lord's showing Himself on earth in His original form of Krishna and in the forms of various incarnations, His faithful servants in this world would have no opportunity to enjoy His rāsa-līlā and other pastimes.

Śrīla Viśvanātha Cakravartī here counters a possible objection: "What fault would there be in God's incarnating for some other reason than to deliver saintly persons from suffering?" The learned ācārya responds, "Yes, my dear brother, this makes good sense, but you are not expert in understanding spiritual moods. Please listen: It is at night that the sunrise becomes attractive, during the hot summer that cold water gives comfort, and during the cold winter months that warm water is pleasing. Lamplight appears attractive in darkness, not in the glaring light of day, and when one is distressed by hunger, food tastes especially good." In other words, to strengthen his devotees' mood of dependence on Him and longing for Him, the Lord arranges for His devotees to go through some suffering, and when He appears in order to deliver them, their gratitude and transcendental pleasure are boundless.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88 Verse 9

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88.9

sa yadā vitathodyogo

nirvinnah syād dhanehayā

mat-paraih krita-maitrasya

karishye mad-anugraham

SYNONYMS

sah — he; yadā — when; vitatha — useless; udyogah — his attempt; nirvinnah — frustrated; syāt — becomes; dhana — for money; īhayā — with his endeavor; mat — to Me; paraih — with those who are devoted; krita — for him who has made; maitrasya — friendship; karishye — I will show; mat — My; anugraham — mercy.

TRANSLATION

When he becomes frustrated in his attempts to make money and instead befriends My devotees, I bestow My special mercy upon him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 88

Canto 10: The Summum Bonum Chapter 88: Lord Śiva Saved from Vrikāsura

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.88 Summary

This chapter describes how it is that the devotees of Vishnu obtain liberation, while the devotees of other deities obtain material opulences.

Lord Vishnu possesses all opulences, while Lord Śiva lives in poverty. Yet the devotees of Vishnu are generally poverty-stricken, while Śiva's attain abundant wealth. When Mahārāja Parīkshit asked Śukadeva Gosvāmī to explain this puzzling fact, the sage replied as follows: "Lord Śiva manifests as false ego in three varieties, according to the three modes of nature. From this false ego arise the five physical elements and the other transformations of material nature, totaling sixteen. When a devotee of Lord Śiva worships his manifestation in any of these elements, the devotee obtains all sorts of corresponding enjoyable opulences. But because Lord Śrī Hari is transcendental to the modes of material nature, His devotees also become transcendental."

At the end of the performance of his Aśvamedha sacrifices, King Yudhishthira had asked this same question of Lord Krishna, who replied, "When I feel special compassion for someone, I gradually deprive him of his wealth. Then the poverty-stricken man's children, wife and other relations all abandon him. When he again tries to acquire wealth in order to win back his family's favor, I mercifully frustrate him so that he becomes disgusted with fruitive work and befriends My devotees. And at that time I bestow upon him My extraordinary grace; then he can become freed from the bondage of material life and attain to the kingdom of God, Vaikuntha."

Lord Brahmā, Lord Vishnu and Lord Śiva can each bestow or withhold favors, but whereas Lord Brahmā and Lord Śiva are satisfied or angered very quickly, Lord Vishnu is not. In this regard the Vedic literature relates the following account: Once the demon Vrika asked Nārada which god was most quickly pleased, and Nārada answered that Lord Śiva was. Thus Vrikāsura went to the holy place of Kedāranātha and began worshiping Lord Śiva by offering pieces of his own flesh as oblations into the fire. But Śiva did not appear. So Vrika decided to commit suicide by cutting off his head. Just at the critical moment, Lord Śiva appeared from the sacrificial fire and stopped him, offering the demon whatever boon he chose. Vrika said, "May death come to whomever I touch upon the head with my hand." Lord Śiva was obliged to fulfill this request, and at once the wicked Vrika tried to test the benediction by putting his hand on the lord's head. Terrified, Śiva fled for his life, running as far as heaven and the outer limits of the mortal world. Finally the lord reached the planet of Śvetadvīpa, where Lord Vishnu resides. Seeing the desperate Śiva from afar, the Lord disguised Himself as a young student and went before Vrikāsura. In a sweet voice he addressed the demon: "My dear Vrika, please rest awhile and tell Us what you intend to do." Vrika was charmed by the Lord's words and revealed everything that had happened. The Lord said, "Ever since Lord Śiva was cursed by Prajāpati Daksha, he has become just like a carnivorous hobgoblin. So you shouldn't trust his word. Better to test his benediction by putting your hand on your own head." Bewildered by these words, the foolish demon touched his own head, which immediately shattered and fell to the ground. Cries of "Victory!" "Obeisances!" and "Well done!" were heard from the sky, and the demigods, sages, celestial forefathers and Gandharvas all congratulated the Supreme Lord by raining down flowers upon Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.89 Summary

SB 10.89.1: Śukadeva Gosvāmī said: Once, O King, as a group of sages were performing a Vedic sacrifice on the banks of the Sarasvatī River, a controversy arose among them as to which of the three chief deities is supreme.

SB 10.89.2: Eager to resolve this question, O King, the sages sent Lord Brahmā's son Bhrigu to find the answer. First he went to his father's court.

SB 10.89.3: To test how well Lord Brahmā was situated in the mode of goodness, Bhrigu failed to bow down to him or glorify him with prayers. The lord became angry at him, inflamed into fury by his own passion.

SB 10.89.4: Though anger toward his son was now rising within his heart, Lord Brahmā was able to subdue it by applying his intelligence, in the same way that fire is extinguished by its own product, water.

SB 10.89.5: Bhrigu then went to Mount Kailāsa. There Lord Śiva stood up and happily came forward to embrace his brother.

SB 10.89.6-7: But Bhrigu refused his embrace, telling him, "You are a deviant heretic." At this Lord Śiva became angry, and his eyes burned ferociously. He raised his trident and was about to kill Bhrigu when Goddess Devī fell at his feet and spoke some words to pacify him. Bhrigu then left that place and went to Vaikuntha, where Lord Janārdana resides.

SB 10.89.8-9: There he went up to the Supreme Lord, who was lying with His head on the lap of His consort, Śrī, and kicked Him on the chest. The Lord then rose, along with Goddess Lakshmī, as a sign of respect. Coming down from His bedstead, that supreme goal of all pure devotees bowed His head to the floor before the sage and told him, 'Welcome, brāhmana. Please sit in this chair and rest awhile. Kindly forgive us, dear master, for not noticing your arrival.

SB 10.89.10-11: "Please purify Me, My realm and the realms of the universal rulers devoted to Me by giving us the water that has washed your feet. This holy water is indeed what makes all places of pilgrimage sacred. Today, my lord, I have become the exclusive shelter of the goddess of fortune, Lakshmī; she will consent to reside on My chest because your foot has rid it of sins."

SB 10.89.12: Śukadeva Gosvāmī said: Bhrigu felt satisfied and delighted to hear the solemn words spoken by Lord Vaikuntha. Overwhelmed with devotional ecstasy, he remained silent, his eyes brimming with tears.

SB 10.89.13: O King, Bhrigu then returned to the sacrificial arena of the wise Vedic authorities and described his entire experience to them.

SB 10.89.14-17: Amazed upon hearing Bhrigu's account, the sages were freed from all doubts and became convinced that Vishnu is the greatest Lord. From Him come peace; fearlessness; the essential principles of religion; detachment with knowledge; the eightfold powers of mystic yoga; and His glorification, which cleanses the mind of all impurities. He is known as the supreme destination for those who are peaceful and equipoised — the selfless, wise saints who have given up all violence. His most dear form is that of pure goodness, and the brāhmanas are His worshipable deities. Persons of keen intellect who have attained spiritual peace worship Him without selfish motives.

SB 10.89.18: The Lord expands into three kinds of manifest beings — the Rākshasas, the demons and the demigods — all of whom are created by the Lord's material energy and conditioned by her modes. But among these three modes, it is the mode of goodness which is the means of attaining life's final success.

SB 10.89.19: Śukadeva Gosvāmī said: The learned brāhmanas living along the river Sarasvatī came to this conclusion in order to dispel the doubts of all people. Thereafter they rendered devotional service to the Supreme Lord's lotus feet and attained His abode.

SB 10.89.20: Śrī Sūta Gosvāmī said: Thus did this fragrant nectar flow from the lotus mouth of Śukadeva Gosvāmī, the son of the sage Vyāsadeva. This wonderful glorification of the Supreme Person destroys all fear of material existence. A traveler who constantly drinks this nectar through his ear-holes will forget the fatigue brought on by wandering along the paths of worldly life.

SB 10.89.21: Śukadeva Gosvāmī said: Once, in Dvārakā, a brāhmana's wife gave birth to a son, but the newborn infant died as soon as he touched the ground, O Bhārata.

SB 10.89.22: The brāhmana took the corpse and placed it at the door of King Ugrasena's court. Then, agitated and lamenting miserably, he spoke the following.

SB 10.89.23: [The brāhmana said:] This duplicitous, greedy enemy of brāhmanas, this unqualified ruler addicted to sense pleasure, has caused my son's death by some discrepancies in the execution of his duties.

SB 10.89.24: Citizens serving such a wicked king, who takes pleasure in violence and cannot control his senses, are doomed to suffer poverty and constant misery.

SB 10.89.25: The wise brāhmana suffered the same tragedy with his second and third child. Each time, he left the body of his dead son at the King's door and sang the same song of lamentation.

SB 10.89.26-27: When the ninth child died, Arjuna, who was near Lord Keśava, happened to overhear the brāhmana lamenting. Thus Arjuna addressed the brāhmana: "What is the matter, my dear brāhmana? Isn't there some lowly member of the royal order here who can at least stand before your house with a bow in his hand? These kshatriyas are behaving as if they were brāhmanas idly engaged in fire sacrifices.

SB 10.89.28: "The rulers of a kingdom in which brāhmanas lament over lost wealth, wives and children are merely imposters playing the role of kings just to earn their livelihood.

SB 10.89.29: "My lord, I will protect the progeny of you and your wife, who are in such distress. And if I fail to keep this promise, I will enter fire to atone for my sin."

SB 10.89.30-31: The brāhmana said: Neither Sańkarshana; Vāsudeva; Pradyumna, the best of bowmen; nor the unequaled warrior Aniruddha could save my sons. Then why do you naively attempt a feat that the almighty Lords of the universe could not perform? We cannot take you seriously.

SB 10.89.32: Śrī Arjuna said: I am neither Lord Sańkarshana, O brāhmana, nor Lord Krishna, nor even Krishna's son. Rather, I am Arjuna, wielder of the Gāndīva bow.

SB 10.89.33: Do not minimize my ability, which was good enough to satisfy Lord Śiva, O brāhmana. I will bring back your sons, dear master, even if I have to defeat Death himself in battle.

SB 10.89.34: Thus convinced by Arjuna, O tormentor of enemies, the brāhmana went home, satisfied by having heard Arjuna's declaration of his prowess.

SB 10.89.35: When the wife of the elevated brāhmana was again about to give birth, he went to Arjuna in great anxiety and begged him, "Please, please protect my child from death!"

SB 10.89.36: After touching pure water, offering obeisances to Lord Maheśvara and recollecting the mantras for his celestial weapons, Arjuna strung his bow Gāndīva.

SB 10.89.37: Arjuna fenced in the house where the birth was taking place by shooting arrows attached to various missiles. Thus the son of Prithā constructed a protective cage of arrows, covering the house upwards, downwards and sideways.

SB 10.89.38: The brāhmana's wife then gave birth, but after the newborn infant had been crying for a short time, he suddenly vanished into the sky in his selfsame body.

SB 10.89.39: The brāhmana then derided Arjuna in front of Lord Krishna: "Just see how foolish I was to put my faith in the bragging of a eunuch !

SB 10.89.40: "When neither Pradyumna, Aniruddha, Rāma nor Keśava can save a person, who else can possibly protect him?

SB 10.89.41: "To hell with that liar Arjuna! To hell with that braggart's bow! He is so foolish that he has deluded himself into thinking he can bring back a person whom destiny has taken away."

SB 10.89.42: While the wise brāhmana continued to heap insults upon him, Arjuna employed a mystic incantation to go at once to Samyamanī, the city of heaven where Lord Yamarāja resides.

SB 10.89.43-44: Not seeing the brāhmana's child there, Arjuna went to the cities of Agni, Nirriti, Soma, Vāyu and Varuna. With weapons at the ready he searched through all the domains of the universe, from the bottom of the subterranean region to the roof of heaven. Finally, not having found the brāhmana's son anywhere, Arjuna decided to enter the sacred fire, having failed to keep his promise. But just as he was about to do so, Lord Krishna stopped him and spoke the following words.

SB 10.89.45: [Lord Krishna said:] I will show you the brāhmana's sons, so please don't despise yourself like this. These same men who now criticize us will soon establish our spotless fame.

SB 10.89.46: Having thus advised Arjuna, the Supreme Personality of Godhead had Arjuna join Him on His divine chariot, and together they set off toward the west.

SB 10.89.47: The Lord's chariot passed over the seven islands of the middle universe, each with its ocean and its seven principal mountains. Then it crossed the Lokāloka boundary and entered the vast region of total darkness.

SB 10.89.48-49: In that darkness the chariot's horses — Śaibya, Sugrīva, Meghapushpa and Balāhaka — lost their way. Seeing them in this condition, O best of the Bhāratas, Lord Krishna, the supreme master of all masters of yoga, sent His Sudarśana disc before the chariot. That disc shone like thousands of suns.

SB 10.89.50: The Lord's Sudarśana disc penetrated the darkness with its blazing effulgence. Racing forward with the speed of the mind, it cut through the fearsome, dense oblivion expanded from primeval matter, as an arrow shot from Lord Rāma's bow cuts through His enemy's army.

SB 10.89.51: Following the Sudarśana disc, the chariot went beyond the darkness and reached the endless spiritual light of the all pervasive brahma-jyoti. As Arjuna beheld this glaring effulgence, his eyes hurt, and so he shut them.

SB 10.89.52: From that region they entered a body of water resplendent with huge waves being churned by a mighty wind. Within that ocean Arjuna saw an amazing palace more radiant than anything he had ever seen before. Its beauty was enhanced by thousands of ornamental pillars bedecked with brilliant gems.

SB 10.89.53: In that palace was the huge, awe-inspiring serpent Ananta Śesha. He shone brilliantly with the radiance emanating from the gems on His thousands of hoods and reflecting from twice as many fearsome eyes. He resembled white Mount Kailāsa, and His necks and tongues were dark blue.

SB 10.89.54-56: Arjuna then saw the omnipresent and omnipotent Supreme Personality of Godhead, Mahā-Vishnu, sitting at ease on the serpent bed. His bluish complexion was the color of a dense raincloud, He wore a beautiful yellow garment, His face looked charming, His broad eyes were most attractive, and He had eight long, handsome arms. His profuse locks of hair were bathed on all sides in the brilliance reflected from the clusters of precious jewels decorating His crown and earrings. He wore the Kaustubha gem, the mark of Śrīvatsa and a garland of forest flowers. Serving that topmost of all Lords were His personal attendants, headed by Sunanda and Nanda; His cakra and other weapons in their personified forms; His consort potencies Pushti, Śrī, Kīrti and Ajā; and all His various mystic powers.

SB 10.89.57: Lord Krishna offered homage to Himself in this boundless form, and Arjuna, astonished at the sight of Lord Mahā-Vishnu, bowed down as well. Then, as the two of them stood before Him with joined palms, the almighty Mahā-Vishnu, supreme master of all rulers of the universe, smiled and spoke to them in a voice full of solemn authority.

SB 10.89.58: [Lord Mahā-Vishnu said:] I brought the brāhmana's sons here because I wanted to see the two of you, My expansions, who have descended to the earth to save the principles of religion. As soon as you finish killing the demons who burden the earth, quickly come back here to Me.

SB 10.89.59: Although all your desires are completely fulfilled, O best of exalted personalities, for the benefit of the people in general you should continue to exemplify religious behavior as the sages Nara and Nārāyana.

SB 10.89.60-61: Thus instructed by the Supreme Lord of the topmost planet, Krishna and Arjuna assented by chanting om, and then they bowed down to almighty Lord Mahā-Vishnu. Taking the brāhmana's sons with them, they returned with great delight to Dvārakā by the same path along which they had come. There they presented the brāhmana with his sons, who were in the same infant bodies in which they had been lost.

SB 10.89.62: Having seen the domain of Lord Vishnu, Arjuna was totally amazed. He concluded that whatever extraordinary power a person exhibits can only be a manifestation of Śrī Krishna's mercy.

SB 10.89.63: Lord Krishna exhibited many other, similar heroic pastimes in this world. He apparently enjoyed the pleasures of ordinary human life, and He performed greatly potent fire sacrifices.

SB 10.89.64: The Lord having demonstrated His supremacy, at suitable times He showered down all desirable things upon the brāhmanas and His other subjects, just as Indra pours down his rain.

SB 10.89.65: Now that He had killed many wicked kings and engaged devotees such as Arjuna in killing others, the Lord could easily assure the execution of religious principles through the agency of such pious rulers as Yudhishthira.


Srimad Bhagavatam Canto 10 Chapter 89 Verse 1

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.1

śrī-śuka uvāca

sarasvatyās tate rājann

rishayah satram āsata

vitarkah samabhūt teshām

trishv adhīśeshu ko mahān

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; sarasvatyāh — of the river Sarasvatī; tate — on the bank; rājan — O King (Parīkshit); rishayah — sages; satram — a Vedic sacrifice; āsata — were performing; vitarkah — a disagreement; samabhūt — arose; teshām — among them; trishu — among the three; adhīśeshu — chief lords; kah — who; mahān — the greatest.

TRANSLATION

Śukadeva Gosvāmī said: Once, O King, as a group of sages were performing a Vedic sacrifice on the banks of the Sarasvatī River, a controversy arose among them as to which of the three chief deities is supreme.

PURPORT

The three chief deities mentioned here are Lord Vishnu, Lord Brahmā and Lord Śiva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verses 10-11

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.10-11

punīhi saha-lokam mām

loka-pālāmś ca mad-gatān

pādodakena bhavatas

tīrthānām tīrtha-kārinā

adyāham bhagavan lakshmyā

āsam ekānta-bhājanam

vatsyaty urasi me bhūtir

bhavat-pāda-hatāmhasah

SYNONYMS

punīhi — please purify; saha — along with; lokam — My planet; mām — Me; loka — of various planets; pālān — the rulers; ca — and; mat-gatān — who are devoted to Me; pāda — (which has washed) the feet; udakena — by the water; bhavatah — of your good self; tīrthānām — of holy places of pilgrimage; tīrtha — their sacredness; kārinā — which creates; adya — today; aham — I; bhagavan — O My lord; lakshmyāh — of Lakshmī; āsam — have become; eka-anta — exclusive; bhājanam — the shelter; vatsyati — will reside; urasi — on the chest; me — My; bhūtih — the goddess of fortune; bhavat — your; pāda — by the foot; hata — eradicated; amhasah — whose sinful reactions.

TRANSLATION

"Please purify Me, My realm and the realms of the universal rulers devoted to Me by giving us the water that has washed your feet. This holy water is indeed what makes all places of pilgrimage sacred. Today, my lord, I have become the exclusive shelter of the goddess of fortune, Lakshmī; she will consent to reside on My chest because your foot has rid it of sins."

PURPORT

Continuing his comments, Śrīla Prabhupāda says, "The so-called brāhmanas of the Kali-yuga are sometimes very proud that they can touch the chest of Lord Vishnu with their feet. But when Bhrigu Muni touched the chest of Lord Vishnu with his feet, it was different because although it was the greatest offense, Lord Vishnu, being greatly magnanimous, did not take it very seriously."

Some editions of Śrīmad-Bhāgavatam contain the following verse between Texts 11 and 12, and Śrīla Prabhupāda also includes it in Krishna, the Supreme Personality of Godhead, his summary study of the Tenth Canto:

atīva-komalau tāta

caranau te mahā-mune

ity uktvā vipra-caranau

mardayan svena pāninā

"[The Lord said to the brāhmana Bhrigu:] 'My dear sir, O great sage, your feet are indeed very tender.' Saying this, Lord Vishnu began massaging the brāhmana's feet with His own hands."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 12

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.12

śrī-śuka uvāca

evam bruvāne vaikunthe

bhrigus tan-mandrayā girā

nirvritas tarpitas tūshnīm

bhakty-utkantho 'śru-locanah

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — in this way; bruvāne — having spoken; vaikunthe — Lord Vishnu; bhriguh — Bhrigu; tat — His; mandrayā — solemn; girā — by the words; nirvritah — delighted; tarpitah — gratified; tūshnīm — was silent; bhakti — with devotion; utkanthah — overwhelmed; aśru — tears; locanah — in whose eyes.

TRANSLATION

Śukadeva Gosvāmī said: Bhrigu felt satisfied and delighted to hear the solemn words spoken by Lord Vaikuntha. Overwhelmed with devotional ecstasy, he remained silent, his eyes brimming with tears.

PURPORT

Bhrigu could not offer the Lord any words of praise because his throat was choking with tears of ecstasy. In the opinion of Śrīla Viśvanātha Cakravartī, the sage should not be condemned for his offensive behavior, since his role in this transcendental pastime was arranged by the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 13

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.13

punaś ca satram āvrajya

munīnām brahma-vādinām

svānubhūtam aśeshena

rājan bhrigur avarnayat

SYNONYMS

punah — again; ca — and; satram — to the sacrifice; āvrajya — going; munīnām — of the sages; brahma-vādinām — who were expert in knowledge of the Vedas; sva — by himself; anubhūtam — experienced; aśeshena — in full; rājan — O King (Parīkshit); bhriguh — Bhrigu; avarnayat — described.

TRANSLATION

O King, Bhrigu then returned to the sacrificial arena of the wise Vedic authorities and described his entire experience to them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verses 14-17

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.14-17

tan niśamyātha munayo

vismitā mukta-samśayāh

bhūyāmsam śraddadhur vishnum

yatah śāntir yato 'bhayam

dharmah sākshād yato jñānam

vairāgyam ca tad-anvitam

aiśvaryam cāshtadhā yasmād

yaśaś cātma-malāpaham

munīnām nyasta-dandānām

śāntānām sama-cetasām

akiñcanānām sādhūnām

yam āhuh paramām gatim

sattvam yasya priyā mūrtir

brāhmanās tv ishta-devatāh

bhajanty anāśishah śāntā

yam vā nipuna-buddhayah

SYNONYMS

tat — this; niśamya — hearing; atha — then; munayah — the sages; vismitāh — amazed; mukta — freed; samśayāh — from their doubts; bhūyāmsam — as the greatest; śraddadhuh — they put their faith; vishnum — in Lord Vishnu; yatah — from whom; śāntih — peace; yatah — from whom; abhayam — fearlessness; dharmah — religion; sākshāt — in its direct manifestations; yatah — from whom; jñānam — knowledge; vairāgyam — detachment; ca — and; tat — it (knowledge); anvitam — including; aiśvaryam — the mystic power (gained by practice of yoga); ca — and; ashtadhā — eightfold; yasmāt — from whom; yaśah — His fame; ca — also; ātma — of the mind; mala — the contamination; apaham — which eradicates; munīnām — of the sages; nyasta — who have given up; dandānām — violence; śāntānām — peaceful; sama — equipoised; cetasām — whose minds; akiñcanānām — selfless; sādhūnām — saintly; yam — whom; āhuh — they call; paramām — the supreme; gatim — destination; sattvam — the mode of goodness; yasya — whose; priyā — favorite; mūrtih — embodiment; brāhmanāh — brāhmanas; tu — and; ishta — worshiped; devatāh — deities; bhajanti — they worship; anāśishah — without ulterior desires; śāntāh — those who have attained spiritual peace; yam — whom; vā — indeed; nipuna — expert; buddhayah — whose faculties of intelligence.

TRANSLATION

Amazed upon hearing Bhrigu's account, the sages were freed from all doubts and became convinced that Vishnu is the greatest Lord. From Him come peace; fearlessness; the essential principles of religion; detachment with knowledge; the eightfold powers of mystic yoga; and His glorification, which cleanses the mind of all impurities. He is known as the supreme destination for those who are peaceful and equipoised — the selfless, wise saints who have given up all violence. His most dear form is that of pure goodness, and the brāhmanas are His worshipable deities. Persons of keen intellect who have attained spiritual peace worship Him without selfish motives.

PURPORT

By becoming devoted to the Personality of Godhead, one easily attains divine knowledge and detachment from sense gratification, without separate endeavor. As described in the Eleventh Canto of Śrīmad Bhāgavatam (11.2.42),

bhaktih pareśānubhavo viraktir

anyatra caisha trika eka-kālah

prapadyamānasya yathāśnatah syus

tushtih pushtih kshud-apāyo 'nu-ghāsam

"Devotion, direct experience of the Supreme Lord, and detachment from other things — these three occur simultaneously for one who has taken shelter of the Supreme Personality of Godhead, in the same way that pleasure, nourishment and relief from hunger come simultaneously and increasingly, with each bite, for a person engaged in eating." Similarly, in the First Canto (1.2.7), Śrīla Suta Gosvāmī states,

vāsudeve bhagavati

bhakti-yogah prayojitah

janayaty āśu vairāgyam

jñānam ca yad ahaitukam

"By rendering devotional service unto the Personality of Godhead, Śrī Krishna, one immediately acquires causeless knowledge and detachment from the world."

Lord Śrī Kapila, in His instructions to His mother, Devahūti, proposes that the eightfold powers of yoga are also coincidental fruits of devotional service:

atho vibhūtim mama māyāvinas tām

aiśvaryam ashtāńgam anupravrittam

śrīyam bhāgavatīm vāsprihayanti bhadrām

parasya me te 'śnuvate hi loke

"Because he is completely absorbed in thought of Me, My devotee does not desire even the highest benediction obtainable in the upper planetary systems, including Satyaloka. He does not desire the eight material perfections obtained from mystic yoga, nor does he desire to be elevated to the kingdom of God. Yet even without desiring them, My devotee enjoys, even in this life, all the offered benedictions." (Bhāg. 3.25.37)

Śrīla Viśvanātha Cakravartī points out that in Text 16, three kinds of transcendentalists are named: the munis, the śāntas and the sādhus. These are, in order of increasing importance, persons striving for liberation, those who have attained liberation, and those who are engaged in pure devotional service to Lord Vishnu.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 18

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.18

tri-vidhākritayas tasya

rākshasā asurāh surāh

guninyā māyayā srishtāh

sattvam tat tīrtha-sādhanam

SYNONYMS

tri-vidha — of three kinds; ākritayah — forms; tasya — of His; rākshasāh — the ignorant spirits; asurāh — the demons; surāh — and the demigods; guninyāh — qualified by the material modes; māyayā — by His material energy; srishtāh — created; sattvam — the mode of goodness; tat — among them; tīrtha — of success in life; sādhanam — the means of attainment.

TRANSLATION

The Lord expands into three kinds of manifest beings — the Rākshasas, the demons and the demigods — all of whom are created by the Lord's material energy and conditioned by her modes. But among these three modes, it is the mode of goodness which is the means of attaining life's final success.

PURPORT

In Krishna Śrīla Prabhupāda writes, "There are different kinds of people existing in the modes of material nature. Those who are in the mode of ignorance are called rākshasas, those in the mode of passion are called asuras [demons], and those in the mode of goodness are called suras, or demigods. Under the direction of the Supreme Lord, these three classes of men are created by material nature, but those who are in the mode of goodness have a greater chance to be elevated to the spiritual world, back home, back to Godhead."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 19

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.19

śrī-śuka uvāca

ittham sārasvatā viprā

nrinām samśaya-nuttaye

purushasya padāmbhoja-

sevayā tad-gatim gatāh

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; ittham — in this way; sārasvatāh — living along the Sarasvatī River; viprāh — the learned brāhmanas; nrinām — of people in general; samśaya — the doubts; nuttaye — to dispel; purushasya — of the Supreme Person; pada-ambhoja — of the lotus feet; sevayā — by service; tat — His; gatim — destination; gatah — attained.

TRANSLATION

Śukadeva Gosvāmī said: The learned brāhmanas living along the river Sarasvatī came to this conclusion in order to dispel the doubts of all people. Thereafter they rendered devotional service to the Supreme Lord's lotus feet and attained His abode.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 2

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.2

tasya jijñāsayā te vai

bhrigum brahma-sutam nripa

taj-jñaptyai preshayām āsuh

so 'bhjagād brahmanah sabhām

SYNONYMS

tasya — about this; jijñāsayā — with the desire of knowing; te — they; vai — indeed; bhrigum — Bhrigu Muni; brahma-sutam — son of Brahmā; nripa — O King; tat — this; jñaptyai — to find out; preshayām āsuh — they sent; sah — he; abhyagāt — went; brahmanah — of Lord Brahmā; sabhām — to the court.

TRANSLATION

Eager to resolve this question, O King, the sages sent Lord Brahmā's son Bhrigu to find the answer. First he went to his father's court.

PURPORT

As Śrīla Prabhupāda explains in Krishna, the Supreme Personality of Godhead, "The plan decided upon by the sages was for Bhrigu to test which of the predominating deities possessed the quality of goodness in full." One who is in the mode of goodness possesses such qualities as tolerance and equanimity, whereas those conducted by the modes of passion and ignorance are prone to easily lose their temper.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 20

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.20

śrī-sūta uvāca

ity etan muni-tanayāsya-padma-gandha

pīyūsham bhava-bhaya-bhit parasya pumsah

su-ślokam śravana-putaih pibaty abhīkshnam

pāntho 'dhva-bhramana-pariśramam jahāti

SYNONYMS

śrī-sūtah uvāca — Śrī Suta said; iti — thus spoken; etat — this; muni — of the sage (Vyāsadeva); tanaya — of the son (Śukadeva); āsya — from the mouth; padma — (which is just like) a lotus; gandha — with the fragrance; pīyūsham — the nectar; bhava — of material life; bhaya — fear; bhit — which shatters; parasya — of the supreme; pumsah — Personality of Godhead; su-ślokam — glorious; śravana — of the ears; putaih — through the cavities; pibati — drinks; abhīkshnam — constantly; pānthah — a traveler; adhva — on the road; bhramana — from his wandering; pariśramam — the fatigue; jahāti — gives up.

TRANSLATION

Śrī Sūta Gosvāmī said: Thus did this fragrant nectar flow from the lotus mouth of Śukadeva Gosvāmī, the son of the sage Vyāsadeva. This wonderful glorification of the Supreme Person destroys all fear of material existence. A traveler who constantly drinks this nectar through his ear-holes will forget the fatigue brought on by wandering along the paths of worldly life.

PURPORT

This narration by Śrīla Śukadeva Gosvāmī is precious in two ways: For those suffering from spiritual infirmity it is an effective tonic to cure the disease of illusion. And for surrendered Vaishnavas it is a delicious and invigorating beverage, fragrant with the aroma of Śrī Śuka's realizations.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 21

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.21

śrī-śuka uvāca

ekadā dvāravatyām tu

vipra-patnyāh kumārakah

jāta-mātro bhuvam sprishtvā

mamāra kila bhārata

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; ekadā — once; dvāravatyām — in Dvārakā; tu — and; vipra — a brāhmana's; patnyāh — of the wife; kumārakah — the infant son; jāta — born; mātrah — only; bhuvam — the ground; sprishtvā — touching; mamāra — died; kila — indeed; bhārata — O descendant of Bharata (Parīkshit Mahārāja).

TRANSLATION

Śukadeva Gosvāmī said: Once, in Dvārakā, a brāhmana's wife gave birth to a son, but the newborn infant died as soon as he touched the ground, O Bhārata.

PURPORT

In this chapter Lord Vishnu has been glorified as the Supreme Godhead. Now Śukadeva Gosvāmī is going to identify Lord Krishna with that same Personality of Godhead by describing another pastime of His, one which highlighted His unequaled, divine characteristics.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 22

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.22

vipro grihītvā mritakam

rāja-dvāry upadhāya sah

idam provāca vilapann

āturo dīna-mānasah

SYNONYMS

viprah — the brāhmana; grihītvā — taking; mritakam — the corpse; rāja — of the King (Ugrasena); dvāri — at the door; upadhāya — presenting it; sah — he; idam — this; provāca — said; vilapan — lamenting; āturah — agitated; dīna — depressed; mānasah — whose mind.

TRANSLATION

The brāhmana took the corpse and placed it at the door of King Ugrasena's court. Then, agitated and lamenting miserably, he spoke the following.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 23

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.23

brahma-dvishah śatha-dhiyo

lubdhasya vishayātmanah

kshatra-bandhoh karma-doshāt

pañcatvam me gato 'rbhakah

SYNONYMS

brahma — against brāhmanas; dvishah — hateful; śatha — duplicitous; dhiyah — whose mentality; lubdhasya — avaricious; vishaya-ātmanah — addicted to sense gratification; kshatra-bandhoh — of an unqualified kshatriya; karma — in the performance of duties; doshāt — because of discrepancies; pañcatvam — death; me — my; gatah — met; arbhakah — son.

TRANSLATION

[The brāhmana said:] This duplicitous, greedy enemy of brāhmanas, this unqualified ruler addicted to sense pleasure, has caused my son's death by some discrepancies in the execution of his duties.

PURPORT

Presuming that he himself had done nothing to cause his son's death, the brāhmana thought it reasonable to blame King Ugrasena. In the Vedic social system, the monarch is considered responsible for everything occurring in his kingdom, good or bad. Even in a democracy, a manager who takes charge of some group or project should accept personal responsibility for any failure rather than, as is so common today, trying to place the blame on his subordinates or superiors.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 24

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.24

himsā-vihāram nripatim

duhśīlam ajitendriyam

prajā bhajantyah sīdanti

daridrā nitya-duhkhitāh

SYNONYMS

himsā — violence; vihāram — whose sport; nri-patim — this King; duhśīlam — wicked; ajita — unconquered; indriyam — whose senses; prajāh — the citizens; bhajantyah — serving; sīdanti — suffer distress; daridrāh — poverty-stricken; nitya — always; duhkhitāh — unhappy.

TRANSLATION

Citizens serving such a wicked king, who takes pleasure in violence and cannot control his senses, are doomed to suffer poverty and constant misery.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 25

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.25

evam dvitīyam viprarshis

tritīyam tv evam eva ca

visrijya sa nripa-dvāri

tām gāthām samagāyata

SYNONYMS

evam — in the same manner; dvitīyam — a second time; vipra-rishih — the wise brāhmana; tritīyam — a third time; tu — and; evam eva ca — just the same way; visrijya — leaving (his dead son); sah — he; nripa-dvāri — at the King's door; tām — the same; gāthām — song; samagāyata — he sang.

TRANSLATION

The wise brāhmana suffered the same tragedy with his second and third child. Each time, he left the body of his dead son at the King's door and sang the same song of lamentation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verses 26-27

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.26-27

tām arjuna upaśrutya

karhicit keśavāntike

parete navame bāle

brāhmanam samabhāshata

kim svid brahmams tvan-nivāse

iha nāsti dhanur-dharah

rājanya-bandhur ete vai

brāhmanāh satram āsate

SYNONYMS

tām — that (lamentation); arjunah — Arjuna; upaśrutya — happening to hear; karhicit — once; keśava — of Lord Krishna; antike — in the proximity; parete — having died; navame — the ninth; bāle — child; brāhmanam — to the brāhmana; samabhāshata — he said; kim svit — whether; brahman — O brāhmana; tvat — your; nivāse — at the home; iha — here; na asti — there is not; dhanuh-dharah — holding his bow in his hand; rājanya-bandhuh — a fallen member of the royal order; ete — these (kshatriyas); vah — indeed; brāhmanāh — (like) brāhmanas; satre — at a major fire sacrifice; āsate — are present.

TRANSLATION

When the ninth child died, Arjuna, who was near Lord Keśava, happened to overhear the brāhmana lamenting. Thus Arjuna addressed the brāhmana: "What is the matter, my dear brāhmana? Isn't there some lowly member of the royal order here who can at least stand before your house with a bow in his hand? These kshatriyas are behaving as if they were brāhmanas idly engaged in fire sacrifices.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 28

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.28

dhana-dārātmajāpriktā

yatra śocanti brāhmanāh

te vai rājanya-veshena

natā jīvanty asum-bharāh

SYNONYMS

dhana — from wealth; dāra — wives; ātmaja — and children; apriktāh — separated; yatra — in which (situation); śocanti — lament; brāhmanāh — brāhmanas; te — they; vai — indeed; rājanya-veshena — disguised as kings; natāh — actors; jīvanti — they live; asum-bharāh — earning their own livelihood.

TRANSLATION

"The rulers of a kingdom in which brāhmanas lament over lost wealth, wives and children are merely imposters playing the role of kings just to earn their livelihood.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 29

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.29

aham prajāh vām bhagavan

rakshishye dīnayor iha

anistīrna-pratijño 'gnim

pravekshye hata-kalmashah

SYNONYMS

aham — I; prajāh — the offspring; vām — of you two (you and your wife); bhagavan — O lord; rakshishye — will protect; dīnayoh — who are wretched; iha — in this matter; anistīrna — failing to fulfill; pratijñah — my promise; agnim — fire; pravekshye — I will enter; hata — destroyed; kalmashah — whose contamination.

TRANSLATION

"My lord, I will protect the progeny of you and your wife, who are in such distress. And if I fail to keep this promise, I will enter fire to atone for my sin."

PURPORT

Chivalrous Arjuna could not tolerate the shame of being unable to fulfill his promise. As Krishna says in Bhagavad-gītā (2.34), sambhāvitasya cākīrtir maranād atiricyate: "For a respected person, dishonor is worse than death."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 3

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.3

na tasmai prahvanam stotram

cakre sattva-parīkshayā

tasmai cukrodha bhagavān

prajvalan svena tejasā

SYNONYMS

na — not; tasmai — to him (Brahmā); prahvanam — bowing down; stotram — recitation of prayers; cakre — made; sattva — his situation in the mode of goodness; parīkshayā — with the aim of testing; tasmai — at him; cukrodha — became angry; bhagavān — the lord; prajvalan — becoming inflamed; svena — with his own; tejasā — passion.

TRANSLATION

To test how well Lord Brahmā was situated in the mode of goodness, Bhrigu failed to bow down to him or glorify him with prayers. The lord became angry at him, inflamed into fury by his own passion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verses 30-31

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.30-31

śrī-brāhmana uvāca

sańkarshano vāsudevah

pradyumno dhanvinām varah

aniruddho 'prati-ratho

na trātum śaknuvanti yat

tat katham nu bhavān karma

dushkaram jagad-īśvaraih

tvam cikīrshasi bāliśyāt

tan na śraddadhmahe vayam

SYNONYMS

śrī-brāhmanah uvāca — the brāhmana said; sańkarshanah — Lord Sańkarshana (Balarāma); vāsudevah — Lord Vāsudeva (Krishna); pradyumnah — Pradyumna; dhanvinām — of bowmen; varah — the greatest; aniruddhah — Aniruddha; aprati-rathah — unrivaled as a chariot fighter; na — not; trātum — to save; śaknuvanti — were able; yat — inasmuch; tat — thus; katham — why; nu — indeed; bhavān — you; karma — feat; dushkaram — impossible to be performed; jagat — of the universe; īśvaraih — by the Lords; tvam — you; cikīrshasi — intend to do; bāliśyāt — out of naivete; tat — therefore; na śraddadhmahe — do not believe; vayam — we.

TRANSLATION

The brāhmana said: Neither Sańkarshana; Vāsudeva; Pradyumna, the best of bowmen; nor the unequaled warrior Aniruddha could save my sons. Then why do you naively attempt a feat that the almighty Lords of the universe could not perform? We cannot take you seriously.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 32

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.32

śrī-arjuna uvāca

nāham sańkarshano brahman

na krishnah kārshnir eva ca

aham vā arjuno nāma

gāndīvam yasya vai dhanuh

SYNONYMS

śrī-arjunah uvāca — Śrī Arjuna said; na — not; aham — I; sańkarshanah — Lord Balarāma; brahman — O brāhmana; na — not; krishnah — Lord Krishna; kārshnih — a descendant of Lord Krishna; eva ca — even; aham — I; vai — indeed; arjunah nāma — the one known as Arjuna; gāndīvam — Gāndīva; yasya — whose; vai — indeed; dhanuh — bow.

TRANSLATION

Śrī Arjuna said: I am neither Lord Sańkarshana, O brāhmana, nor Lord Krishna, nor even Krishna's son. Rather, I am Arjuna, wielder of the Gāndīva bow.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 33

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.33

māvamamsthā mama brahman

vīryam tryambaka-toshanam

mrityum vijitya pradhane

āneshye te prajāh prabho

SYNONYMS

mā avamamsthāh — do not belittle; mama — my; brahman — O brāhmana; vīryam — prowess; tri-ambaka — Lord Śiva; toshanam — which satisfied; mrityum — death personified; vijitya — defeating; pradhane — in battle; āneshye — I will bring back; te — your; prajāh — children; prabho — O master.

TRANSLATION

Do not minimize my ability, which was good enough to satisfy Lord Śiva, O brāhmana. I will bring back your sons, dear master, even if I have to defeat Death himself in battle.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 34

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.34

evam viśrambhito viprah

phālgunena parantapa

jagāma sva-griham prītah

pārtha-vīryam niśāmayan

SYNONYMS

evam — thus; viśrambhitah — given faith; viprah — the brāhmana; phālgunena — by Arjuna; param — of enemies; tapa — O tormentor (Parīkshit Mahārāja); jagāma — he went; sva — to his own; griham — house; prītah — satisfied; pārtha — of the son of Prithā; vīryam — of the prowess; niśāmayan — hearing.

TRANSLATION

Thus convinced by Arjuna, O tormentor of enemies, the brāhmana went home, satisfied by having heard Arjuna's declaration of his prowess.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 35

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.35

prasūti-kāla āsanne

bhāryāyā dvija-sattamah

pāhi pāhi prajām mrityor

ity āhārjunam āturah

SYNONYMS

prasūti — of giving birth; kāle — the time; āsanne — being imminent; bhāryāyāh — of his wife; dvija — the brāhmana; sat-tamah — most elevated; pāhi — please save; pāhi — please save; prajām — my child; mrityoh — from death; iti — thus; āha — he said; arjunam — to Arjuna; āturah — distraught.

TRANSLATION

When the wife of the elevated brāhmana was again about to give birth, he went to Arjuna in great anxiety and begged him, "Please, please protect my child from death!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 36

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.36

sa upaspriśya śucy ambho

namaskritya maheśvaram

divyāny astrāni samsmritya

sajyam gāndīvam ādade

SYNONYMS

sah — he (Arjuna); upaspriśya — touching; śuci — pure; ambhah — water; namah-kritya — offering obeisances; mahā-īśvaram — to Lord Śiva; divyāni — celestial; astrāni — his missile weapons; samsmritya — remembering; sajyam — the bowstring; gāndīvam — to his bow Gāndīva; ādade — he fixed.

TRANSLATION

After touching pure water, offering obeisances to Lord Maheśvara and recollecting the mantras for his celestial weapons, Arjuna strung his bow Gāndīva.

PURPORT

The ācāryas point out that since the brāhmana had disrespected Lord Krishna, Arjuna tactfully offered his obeisances instead to Lord Śiva, who had taught Arjuna how to use the mantras of the Pāśupāta weapon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 37

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.37

nyarunat sūtikāgāram

śarair nānāstra-yojitaih

tiryag ūrdhvam adhah pārthaś

cakāra śara-pañjaram

SYNONYMS

nyarunat — he enveloped; sūtikā-āgāram — the house where the birth was taking place; śaraih — with arrows; nānā — various; astra — to missiles; yojitaih — attached; tiryak — horizontally; ūrdhvam — upwards; adhah — downwards; pārthah — Arjuna; cakāra — made; śara — of arrows; pañjaram — a cage.

TRANSLATION

Arjuna fenced in the house where the birth was taking place by shooting arrows attached to various missiles. Thus the son of Prithā constructed a protective cage of arrows, covering the house upwards, downwards and sideways.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 38

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.38

tatah kumārah sañjāto

vipra-patnyā rudan muhuh

sadyo 'darśanam āpede

sa-śarīro vihāyasā

SYNONYMS

tatah — then; kumārah — the infant; sañjātah — born; vipra — the brāhmana's; patnyāh — of the wife; rudan — crying; muhuh — for some time; sadyah — suddenly; adarśanam āpede — he disappeared; sa — along with; śarīrah — his body; vihāyasā — through the sky.

TRANSLATION

The brāhmana's wife then gave birth, but after the newborn infant had been crying for a short time, he suddenly vanished into the sky in his selfsame body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 39

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.39

tadāha vipro vijayam

vinindan krishna-sannidhau

maudhyam paśyata me yo 'ham

śraddadhe klība-katthanam

SYNONYMS

tadā — then; āha — said; viprah — the brāhmana; vijayam — to Arjuna; vinindan — criticizing; krishna-sannidhau — in the presence of Lord Krishna; maudhyam — foolishness; paśyata — just see; me — my; yah — who; aham — I; śraddadhe — trusted; klība — of an impotent eunuch; katthanam — the boasting.

TRANSLATION

The brāhmana then derided Arjuna in front of Lord Krishna: "Just see how foolish I was to put my faith in the bragging of a eunuch !

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 4

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.4

sa ātmany utthitam manyum

ātmajāyātmanā prabhuh

aśīśamad yathā vahnim

sva-yonyā vārinātma-bhūh

SYNONYMS

sah — he; ātmani — within himself; utthitam — risen; manyum — anger; ātma-jāya — toward his son; ātmanā — by his own intelligence; prabhuh — the lord; aśīśamat — subdued; yathā — just as; vahnim — fire; sva — itself; yonyā — whose origin; vārinā — by water; ātma-bhūh — self-born Brahmā.

TRANSLATION

Though anger toward his son was now rising within his heart, Lord Brahmā was able to subdue it by applying his intelligence, in the same way that fire is extinguished by its own product, water.

PURPORT

Lord Brahmā is sometimes affected by his contact with the mode of passion. But because he is ādi-kavi, the firstborn and foremost learned scholar in the universe, when anger begins to disturb his mind he can control it by means of discriminating self-examination. In this instance he reminded himself that Bhrigu was his son. Thus in this verse Śukadeva Gosvāmī draws the analogy that Brahmā's own expansion (his son) served to put out his anger just as water, which originally evolved from elemental fire in the primeval creation, puts out a fire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 40

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.40

na pradyumno nāniruddho

na rāmo na ca keśavah

yasya śekuh paritrātum

ko 'nyas tad-aviteśvarah

SYNONYMS

na — not; pradyumnah — Pradyumna; na — not; aniruddhah — Aniruddha; na — not; rāmah — Balarāma; na — not; ca — also; keśavah — Krishna; yasya — whose (infants); śekuh — were able; paritrātum — to save; kah — who; anyah — else; tat — in this situation; avitā — as a protector; īśvarah — capable.

TRANSLATION

"When neither Pradyumna, Aniruddha, Rāma nor Keśava can save a person, who else can possibly protect him?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 41

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.41

dhig arjunam mrishā-vādam

dhig ātma-ślāghino dhanuh

daivopasrishtam yo maudhyād

āninīshati durmatih

SYNONYMS

dhik — damnation; arjunam — on Arjuna; mrishā — false; vādam — whose speech; dhik — damnation; ātma — of himself; ślāghinah — of the glorifier; dhanuh — on the bow; daiva — by fate; upasrishtam — taken; yah — who; maudhyāt — out of delusion; āninīshati — intends to bring back; durmatih — unintelligent.

TRANSLATION

"To hell with that liar Arjuna! To hell with that braggart's bow! He is so foolish that he has deluded himself into thinking he can bring back a person whom destiny has taken away."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 42

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.42

evam śapati viprarshau

vidyām āsthāya phālgunah

yayau samyamanīm āśu

yatrāste bhagavān yamah

SYNONYMS

evam — thus; śapati — as he cursed him; vipra-rishau — the wise brāhmana; vidyām — a mystic incantation; āsthāya — resorting to; phālgunah — Arjuna; yayau — went; samyamanīm — to the heavenly city Samyamanī; asu — immediately; yatra — where; āste — lives; bhagavān yamah — Lord Yamarāja.

TRANSLATION

While the wise brāhmana continued to heap insults upon him, Arjuna employed a mystic incantation to go at once to Samyamanī, the city of heaven where Lord Yamarāja resides.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verses 43-44

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.43-44

viprāpatyam acakshānas

tata aindrīm agāt purīm

āgneyīm nairritīm saumyām

vāyavyām vārunīm atha

rasātalam nāka-prishtham

dhishnyāny anyāny udāyudhah

tato 'labdha-dvija-suto

hy anistīrna-pratiśrutah

agnim vivikshuh krishnena

pratyuktah pratishedhatā

SYNONYMS

vipra — of the brāhmana; apatyam — the child; acakshānah — not seeing; tatah — from there; aindrīm — of Lord Indra; agāt — he went; purīm — to the city; āgneyīm — the city of the fire-god; nairritīm — the city of the subordinate god of death (Nirriti, who is distinct from Lord Yama); saumyam — the city of the moon-god; vāyavyām — the city of the wind-god; vārunīm — the city of the god of the waters; atha — then; rasātalam — the subterranean region; nāka-prishtham — the roof of heaven; dhishnyāni — domains; anyāni — others; udāyudhah — with weapons held ready; tatah — from them; alabdha — failing to obtain; dvija — of the brāhmana; sutah — the son; hi — indeed; anistīrna — not having fulfilled; pratiśrutah — what he had promised; agnim — fire; vivikshuh — about to enter; krishnena — by Lord Krishna; pratyuktah — opposed; pratishedhatā — who was trying to convince him to desist.

TRANSLATION

Not seeing the brāhmana's child there, Arjuna went to the cities of Agni, Nirriti, Soma, Vāyu and Varuna. With weapons at the ready he searched through all the domains of the universe, from the bottom of the subterranean region to the roof of heaven. Finally, not having found the brāhmana's son anywhere, Arjuna decided to enter the sacred fire, having failed to keep his promise. But just as he was about to do so, Lord Krishna stopped him and spoke the following words.

PURPORT

Śrīla Viśvanātha Cakravartī comments that Arjuna trusted Lord Śiva implicitly as his guru, and so he did not bother to search out Lord Śiva's celestial abode.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 45

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.45

darśaye dvija-sūnūms te

māvajñātmānam ātmanā

ye te nah kīrtim vimalām

manushyāh sthāpayishyanti

SYNONYMS

darśaye — I will show; dvija — of the brāhmana; sūnūn — the sons; te — to you; mā — please do not; avajña — belittle; ātmānam — yourself; ātmanā — by your mind; ye — who; te — these (critics); nah — of us both; kīrtim — the fame; vimalām — spotless; manushyāh — men; sthāpayishyanti — are going to establish.

TRANSLATION

[Lord Krishna said:] I will show you the brāhmana's sons, so please don't despise yourself like this. These same men who now criticize us will soon establish our spotless fame.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 46

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.46

iti sambhāshya bhagavān

arjunena saheśvarah

divyam sva-ratham āsthāya

pratīcīm diśam āviśat

SYNONYMS

iti — thus; sambhāshya — conferring; bhagavān — the Personality of Godhead; arjunena saha — with Arjuna; īśvarah — the Supreme Lord; divyam — divine; sva — His; ratham — chariot; āsthāya — mounting; pratīcīm — western; diśam — the direction; āviśat — He entered.

TRANSLATION

Having thus advised Arjuna, the Supreme Personality of Godhead had Arjuna join Him on His divine chariot, and together they set off toward the west.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 47

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.47

sapta dvīpān sa-sindhūmś ca

sapta sapta girīn atha

lokālokam tathātītya

viveśa su-mahat tamah

SYNONYMS

sapta — seven; dvīpān — islands; sa — with; sindhūn — their oceans; ca — and; sapta sapta — seven each; girīn — mountains; atha — then; loka-alokam — the mountain range separating light from darkness; tathā — also; atītya — crossing; viveśa — He entered; su-mahat — vast; tamah — darkness.

TRANSLATION

The Lord's chariot passed over the seven islands of the middle universe, each with its ocean and its seven principal mountains. Then it crossed the Lokāloka boundary and entered the vast region of total darkness.

PURPORT

In Krishna, the Supreme Personality of Godhead, Śrīla Prabhupāda notes, "Krishna passed over all these planets and reached the covering of the universe. This covering is described in the Śrīmad-Bhāgavatam as great darkness. This material world as a whole is described as dark. In the opening space there is sunlight, and therefore it is illuminated, but in the covering, because of the absence of sunlight, it is naturally dark."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verses 48-49

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.48-49

tatrāśvāh śaibya-sugrīva-

meghapushpa-balāhakāh

tamasi bhrashta-gatayo

babhūvur bharatarshabha

tān drishtvā bhagavān krishno

mahā-yogeśvareśvarah

sahasrāditya-sańkāśam

sva-cakram prāhinot purah

SYNONYMS

tatra — at that place; aśvāh — the horses; śaibya-sugrīva-meghapushpa-balāhakāh — named Śaibya, Sugrīva, Meghapushpa and Balāhaka; tamasi — in the darkness; bhrashta — having lost; gatayah — their way; babhūvuh — became; bharata-rishabha — O best of the Bhāratas; tān — them; drishtvā — seeing; bhagavān — the Personality of Godhead; krishnah — Krishna; mahā — supreme; yoga-īśvara — of masters of yoga; īśvarah — the master; sahasra — a thousand; āditya — suns; sańkāśam — comparable to; sva — His personal; cakram — disc weapon; prāhinot — sent; purah — in front.

TRANSLATION

In that darkness the chariot's horses — Śaibya, Sugrīva, Meghapushpa and Balāhaka — lost their way. Seeing them in this condition, O best of the Bhāratas, Lord Krishna, the supreme master of all masters of yoga, sent His Sudarśana disc before the chariot. That disc shone like thousands of suns.

PURPORT

Śrīla Viśvanātha Cakravartī gives the following insight into this verse. Lord Krishna's horses had descended from Vaikuntha to participate in His earthly pastimes. Since the Lord Himself was pretending to be a finite human being, His steeds now acted confused to enhance the drama of the situation for all who would one day hear this pastime.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 5

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.5

tatah kailāsam agamat

sa tam devo maheśvarah

parirabdhum samārebha

utthāya bhrātaram mudā

SYNONYMS

tatah — then; kailāsam — to Mount Kailāsa; agamat — went; sah — he (Bhrigu); tam — him; devah mahā-īśvarah — Lord Śiva; parirabdhum — to embrace; samārebhe — attempted; utthāya — standing up; bhrātaram — his brother; mudā — with pleasure.

TRANSLATION

Bhrigu then went to Mount Kailāsa. There Lord Śiva stood up and happily came forward to embrace his brother.

PURPORT

In the Vedic civilization it is considered very important to properly greet one's family members, especially when one has not seen them for a long time. A worthy son should show respect to his father, a younger brother should honor his older brother, and the older brother should show affection to his younger brother in turn.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 50

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.50

tamah su-ghoram gahanam kritam mahad

vidārayad bhūri-tarena rocishā

mano-javam nirviviśe sudarśanam

guna-cyuto rāma-śaro yathā camūh

SYNONYMS

tamah — the darkness; su — very; ghoram — fearsome; gahanam — dense; kritam — a manifestation of the material creation; mahat — immense; vidārayat — cutting through; bhūri-tarena — extremely extensive; rocishā — with its effulgence; manah — of the mind; javam — having the speed; nirviviśe — entered; sudarśanam — the Sudarśana disc; guna — from His bowstring; cyutah — shot; rāma — of Lord Rāmacandra; śarah — an arrow; yathā — as if; camūh — at an army.

TRANSLATION

The Lord's Sudarśana disc penetrated the darkness with its blazing effulgence. Racing forward with the speed of the mind, it cut through the fearsome, dense oblivion expanded from primeval matter, as an arrow shot from Lord Rāma's bow cuts through His enemy's army.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 51

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.51

dvārena cakrānupathena tat tamah

param param jyotir ananta-pāram

samaśnuvānam prasamīkshya phālgunah

pratāditāksho pidadhe 'kshinī ubhe

SYNONYMS

dvārena — by the path; cakra — the Sudarśana disc; anupathena — following; tat — that; tamah — darkness; param — beyond; param — transcendental; jyotih — light; ananta — unlimited; pāram — whose expanse; samaśnuvānam — all-pervasive; prasamīkshya — beholding; phālgunah — Arjuna; pratādita — pained; akshah — whose eyes; apidadhe — he closed; akshinī — his eyes; ubhe — both.

TRANSLATION

Following the Sudarśana disc, the chariot went beyond the darkness and reached the endless spiritual light of the all pervasive brahma-jyoti. As Arjuna beheld this glaring effulgence, his eyes hurt, and so he shut them.

PURPORT

After breaking through each of the eight concentric shells of the universe, the Sudarśana disc led Lord Krishna's chariot into the limitless, self-effulgent atmosphere of the spiritual sky. This journey by Lord Krishna and Arjuna to Vaikuntha is also narrated in Śrī Hari-vamśa, where the Lord is quoted as telling His companion,

brahma-tejo-mayam divyam

mahat yad drishtavān asi

aham sa bharata-śreshtha

mat-tejas tat sanātanam

"The divine expanse of Brahman effulgence you have seen is none other than Myself, O best of the Bhāratas. It is My own eternal effulgence."

prakritih sā mama parā

vyaktāvyaktā sanātanī

tām praviśya bhavantīha

muktā yoga-vid-uttamāh

"It comprises My eternal, spiritual energy, both manifest and unmanifest. The foremost yoga experts of this world enter within it and become liberated."

sā sāńkhyānām gatih pārtha

yoginām ca tapasvinām

tat param paramam brahma

sarvam vibhajate jagat

mamaiva tad ghanam tejo

jñātum arhasi bhārata

"It is the supreme goal of the followers of Sāńkhya, O Pārtha, as well as that of the yogīs and ascetics. It is the Supreme Absolute Truth, manifesting the varieties of the entire created cosmos. You should understand this brahma-jyoti, O Bhārata, to be My concentrated personal effulgence."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 52

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.52

tatah pravishtah salilam nabhasvatā

balīyasaijad-brihad-ūrmi-bhūshanam

tatrādbhutam vai bhavanam dyumat-tamam bhrājan-mani-stambha-sahasra-śobhitam

SYNONYMS

tatah — from that; pravishtah — entered; salilam — water; nabhasvatā — by wind; balīyasā — mighty; ejat — made to move about; brihat — huge; ūrmi — waves; bhūshanam — whose ornaments; tatra — therein; adbhutam — wondrous; vai — indeed; bhavanam — abode; dyumat-tamam — supremely effulgent; bhrājat — brilliantly shining; mani — with gems; stambha — of columns; sahasra — with thousands; śobhitam — made beautiful.

TRANSLATION

From that region they entered a body of water resplendent with huge waves being churned by a mighty wind. Within that ocean Arjuna saw an amazing palace more radiant than anything he had ever seen before. Its beauty was enhanced by thousands of ornamental pillars bedecked with brilliant gems.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 53

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.53

tasmin mahā-bhogam anantam adbhutam sahasra-mūrdhanya-phanā-mani-dyubhih

vibhrājamānam dvi-gunekshanolbanam

sitācalābham śiti-kantha-jihvam

SYNONYMS

tasmin — there; mahā — huge; bhogam — a serpent; anantam — Lord Ananta; adbhutam — amazing; sahasra — thousand; mūrdhanya — on His heads; phanā — upon the hoods; mani — of the gems; dyubhih — with the rays of effulgence; vibhrājamānam — shining; dvi — twice; guna — as many; īkshana — whose eyes; ulbanam — frightening; sita — white; acala — the mountain (namely Kailāsa); ābham — whose resemblance; śiti — dark blue; kantha — whose necks; jihvam — and tongues.

TRANSLATION

In that palace was the huge, awe-inspiring serpent Ananta Śesha. He shone brilliantly with the radiance emanating from the gems on His thousands of hoods and reflecting from twice as many fearsome eyes. He resembled white Mount Kailāsa, and His necks and tongues were dark blue.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verses 54-56

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.54-56

dadarśa tad-bhoga-sukhāsanam vibhum

mahānubhāvam purushottamottamam

sāndrāmbudābham su-piśańga-vāsasam

prasanna-vaktram rucirāyatekshanam

mahā-mani-vrāta-kirīta-kundala

prabhā-parikshipta-sahasra-kuntalam

pralamba-cārv-ashta-bhujam sa-kaustubham

śrīvatsa-lakshmam vana-mālayāvritam

sunanda-nanda-pramukhaih sva-pārshadaiś

cakrādibhir mūrti-dharair nijāyudhaih

pushtyā śrīyā kīrty-ajayākhilardhibhir

nishevyamānam parameshthinām patim

SYNONYMS

dadarśa — (Arjuna) saw; tat — that; bhoga — serpent; sukha — comfortable; āsanam — whose seat; vibhum — all-pervasive; mahā-anubhāvam — almighty; purusha-uttama — of Personalities of Godhead; uttamam — the supreme; sāndra — dense; ambuda — a cloud; ābham — resembling (with His blue complexion); su — beautiful; piśańga — yellow; vāsasam — whose dress; prasanna — pleasing; vaktram — whose face; rucira — attractive; āyata — broad; īkshanam — whose eyes; mahā — great; mani — of jewels; vrāta — with clusters; kirīta — of His crown; kundala — and earrings; prabhā — with the reflected brilliance; parikshipta — scattered about; sahasra — thousands; kuntalam — whose locks of hair; pralamba — long; cāru — handsome; ashta — eight; bhujam — whose arms; sa — having; kaustubham — the Kaustubha gem; śrīvatsa-lakshmam — and displaying the special mark known as Śrīvatsa; vana — of forest flowers; mālayā — by a garland; āvritam — embraced; sunanda-nanda-pramukhaih — headed by Sunanda and Nanda; sva-pārshadaih — by His personal associates; cakra-ādibhih — the disc and so on; mūrti — personal forms; dharaih — manifesting; nija — His own; āyudhaih — by the weapons; pushtyā śriyā kīrti-ajayā — by His energies Pushti, Śrī, Kīrti and Ajā; akhila — all; ridhibhih — by His mystic powers; nishevyamānam — being served; parameshthinam — of universal rulers; patim — the chief.

TRANSLATION

Arjuna then saw the omnipresent and omnipotent Supreme Personality of Godhead, Mahā-Vishnu, sitting at ease on the serpent bed. His bluish complexion was the color of a dense raincloud, He wore a beautiful yellow garment, His face looked charming, His broad eyes were most attractive, and He had eight long, handsome arms. His profuse locks of hair were bathed on all sides in the brilliance reflected from the clusters of precious jewels decorating His crown and earrings. He wore the Kaustubha gem, the mark of Śrīvatsa and a garland of forest flowers. Serving that topmost of all Lords were His personal attendants, headed by Sunanda and Nanda; His cakra and other weapons in their personified forms; His consort potencies Pushti, Śrī, Kīrti and Ajā; and all His various mystic powers.

PURPORT

Śrīla Prabhupāda mentions that "the Lord has innumerable energies, and they were also standing there personified. The most important among them were as follows: Pushti, the energy for nourishment; Śrī, the energy of beauty; Kīrti, the energy of reputation; and Ajā, the energy of material creation. All these energies are invested in the administrators of the material world, namely Lord Brahmā, Lord Śiva and Lord Vishnu, and in the kings of the heavenly planets, Indra, Candra, Varuna and the sungod. In other words, all these demigods, being empowered by the Lord with certain energies, engage in the transcendental loving service of the Supreme Personality of Godhead."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 57

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.57

vavanda ātmānam anantam acyuto

jishnuś ca tad-darśana-jāta-sādhvasah

tāv āha bhūmā parameshthinām prabhur

beddhāñjalī sa-smitam ūrjayā girā

SYNONYMS

vavanda — paid homage; ātmānam — to Himself; anantam — in His boundless form; acyutah — infallible Lord Krishna; jishnuh — Arjuna; ca — also; tat — of Him; darśana — by the sight; jāta — arising; sādhvasah — whose astonishment; tau — to the two of them; āha — spoke; bhūmā — the almighty Lord (Mahā-Vishnu); parame-sthinām — of the rulers of the universe; prabhuh — the master; baddha-añjalī — who had joined their palms in supplication; sa — with; smitam — a smile; ūrjayā — potent; girā — in a voice.

TRANSLATION

Lord Krishna offered homage to Himself in this boundless form, and Arjuna, astonished at the sight of Lord Mahā-Vishnu, bowed down as well. Then, as the two of them stood before Him with joined palms, the almighty Mahā-Vishnu, supreme master of all rulers of the universe, smiled and spoke to them in a voice full of solemn authority.

PURPORT

Śrīla Viśvanātha Cakravartī makes the following observations on this verse: Just as Lord Krishna offered obeisances to His own Deity during the worship of Govardhana Hill, so now also He paid homage to His Vishnu expansion for the purpose of playing out His pastimes. The Lord is ananta, possessed of countless manifestations, and this eight-armed form is among them. He is acyuta, "never falling from His position," in the sense that He never stops engaging in His humanlike pastimes as a cowherd boy of Vrindāvana. Thus to safeguard the special sanctity of His humanlike pastimes as Krishna, He offered obeisances to His own plenary expansion.

Lord Mahā-Vishnu appeared before Krishna and Arjuna as bhūmā, the supremely opulent one, and as parameshthinām prabhuh, the Lord of multitudes of Brahmās ruling over millions of universes. With solemn authority He spoke in such a way as to bewilder Arjuna, in obedience to Śrī Krishna's intention. His smile hinted at His private thoughts, which Śrīla Viśvanātha Cakravartī has revealed for our benefit: "My dear Krishna, by Your desire I will describe My superiority, even though I am Your expansion. At the same time, however, I will subtly imply in My statements the supreme position of Your beauty, character and power and the fact that You are the source from which I emanate. Just see how clever I am — that in front of Arjuna I am confidentially divulging My true identity as nondifferent from You."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 58

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.58

dvijātmajā me yuvayor didrikshunā

mayopanītā bhuvi dharma-guptaye

kalāvatīrnāv avaner bharāsurān

hatveha bhūyas tvarayetam anti me

SYNONYMS

dvija — of the brāhmana; ātma-jāh — the sons; me — My; yuvayoh — you two; didrikshunā — who wanted to see; mayā — by Me; upanītāh — brought; bhuvi — on the earth; dharma — of the principles of religion; guptaye — for the protection; kalā — (as My) expansions; avatīrnau — descended; avaneh — of the earth; bhara — who are burdens; asurān — the demons; hatvā — after killing; iha — here; bhūyah — again; tvarayā — quickly; itam — come; anti — to the proximity; me — My.

TRANSLATION

[Lord Mahā-Vishnu said:] I brought the brāhmana's sons here because I wanted to see the two of you, My expansions, who have descended to the earth to save the principles of religion. As soon as you finish killing the demons who burden the earth, quickly come back here to Me.

PURPORT

As explained by Śrīla Viśvanātha Cakravartī, the secret import of these words spoken for Arjuna's edification is as follows: "You two, who have descended along with your kalās, your personal energies, should kindly return to Me after killing the demons who burden the earth. Please quickly send these demons here to Me for the sake of their liberation." It is stated in Śrī Hari-vamśa and in the Second Canto of Śrīmad-Bhāgavatam that the path of gradual liberation passes through the intermediate station of Lord Mahā-Vishnu's abode, outside the eighth shell of the universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 59

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.59

pūrna-kāmāv api yuvām

nara-nārāyanāv rishī

dharmam ācaratām sthityai

rishabhau loka-sańgraham

SYNONYMS

pūrna — full; kāmau — in all desires; api — although; yuvām — you two; nara-nārāyanau rishī — as the sages Nara and Nārāyana; dharmam — the principles of religion; ācaratām — should execute; sthityai — for its maintenance; rishabhau — the best of all persons; loka-sańgraham — for the benefit of the general populace.

TRANSLATION

Although all your desires are completely fulfilled, O best of exalted personalities, for the benefit of the people in general you should continue to exemplify religious behavior as the sages Nara and Nārāyana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verses 6-7

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.6-7

naicchat tvam asy utpatha-ga

iti devaś cukopa ha

śūlam udyamya tam hantum

ārebhe tigma-locanah

patitvā pādayor devī

sāntvayām āsa tam girā

atho jagāma vaikuntham

yatra devo janārdanah

SYNONYMS

na aicchat — he did not desire this (embrace); tvam — you; asi — are; utpatha-gah — a transgressor of the path (of religion); iti — so saying; devah — the lord (Śiva); cukopa ha — became angry; śūlam — his trident; udyamya — raising; tam — him (Bhrigu); hantum — to kill; ārebhe — was about; tigma — fierce; locanah — whose eyes; patitvā — falling; pādayoh — at (Lord Śiva's) feet; devī — Goddess Devī; sāntvayām āsa — pacified; tam — him; girā — with words; atha u — then; jagāma — (Bhrigu) went; vaikuntham — to the spiritual planet of Vaikuntha; yatra — where; devah janārdanah — Lord Janārdana (Vishnu).

TRANSLATION

But Bhrigu refused his embrace, telling him, "You are a deviant heretic." At this Lord Śiva became angry, and his eyes burned ferociously. He raised his trident and was about to kill Bhrigu when Goddess Devī fell at his feet and spoke some words to pacify him. Bhrigu then left that place and went to Vaikuntha, where Lord Janārdana resides.

PURPORT

In Krishna, Śrīla Prabhupāda writes, "It is said that an offense can be committed either with the body, with the mind or by speech. Bhrigu Muni's first offense, committed toward Lord Brahmā, was an offense with the mind. His second offense, committed toward Lord Śiva by insulting him, criticizing him for unclean habits, was an offense by speech. Because the quality of ignorance is prominent in Lord Śiva, when he heard Bhrigu's insult, his eyes immediately became red with anger. With uncontrollable rage, he took up his trident and prepared to kill Bhrigu Muni. At that time Lord Śiva's wife, Pārvatī, was present. Her personality is a mixture of the three qualities, and therefore she is called Triguna-mayī. In this case, she saved the situation by evoking Lord Śiva's quality of goodness."

Śrīla Jīva Gosvāmī remarks that the Vaikuntha planet referred to here is Śvetadvīpa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verses 60-61

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.60-61

ity ādishtau bhagavatā

tau krishnau parame-shthinā

om ity ānamya bhūmānam

ādāya dvija-dārakān

nyavartetām svakam dhāma

samprahrishtau yathā-gatam

viprāya dadatuh putrān

yathā-rūpam yathā-vayah

SYNONYMS

iti — with these words; ādishtau — instructed; bhagavatā — by the Personality of Godhead; tau — they; krishnau — the two Krishnas (Krishna and Arjuna); parame-shthinā — by the Lord of the supreme kingdom; om iti — chanting om to signify their agreement; ānamya — bowing down; bhūmānam — to the almighty Lord; ādāya — and taking; dvija — of the brāhmana; dārakān — the sons; nyavartetām — they returned; svakam — their own; dhāma — to the abode (Dvārakā); samprahrishtau — elated; yathā — in the same way; gatam — as they came; viprāya — to the brāhmana; dadatuh — they gave; putrān — his sons; yathā — in the same; rūpam — forms; yathā — with the same; vayah — age.

TRANSLATION

Thus instructed by the Supreme Lord of the topmost planet, Krishna and Arjuna assented by chanting om, and then they bowed down to almighty Lord Mahā-Vishnu. Taking the brāhmana's sons with them, they returned with great delight to Dvārakā by the same path along which they had come. There they presented the brāhmana with his sons, who were in the same infant bodies in which they had been lost.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 62

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.62

niśāmya vaishnavam dhāma

pārthah parama-vismitah

yat kiñcit paurusham pumsām

mene krishnānukampitam

SYNONYMS

niśāmya — havīng seen; vaishnavam — of Lord Vishnu; dhāma — the abode; pārthah — Arjuna; parama — supremely; vismitah — astonished; yat kiñcit — whatever; paurusham — special power; pumsām — belonging to living beings; mene — He concluded; krishna — of Krishna; anukampitam — the mercy shown.

TRANSLATION

Having seen the domain of Lord Vishnu, Arjuna was totally amazed. He concluded that whatever extraordinary power a person exhibits can only be a manifestation of Śrī Krishna's mercy.

PURPORT

Śrīla Viśvanātha Cakravartī describes Arjuna's amazement: He thought, "Just see! Even though I am a mere mortal, by Krishna's mercy I have seen the Supreme Godhead, the root cause of everything." Then, after a moment, he thought again, "But why did Lord Vishnu say that he took away the brāhmana's children out of a desire to see Krishna? Why would the Supreme Personality of Godhead hanker to see His own expansion? This might be the effect of some peculiar temporary circumstance, but since He said didrikshunā instead of didrikshatā — where the specific suffix -shunā carries the sense of a permanent characteristic, not a temporary one — it has to be concluded that He has always been wanting to see Krishna and myself. Even granted that this is so, why couldn't He simply see Krishna at Dvārakā? After all, Lord Mahā-Vishnu is the all-pervading creator of the universe, which He holds like an āmalaka fruit in His hand. Is it that He could not see Krishna in Dvārakā because Krishna does not allow anyone to see Him without His special sanction?

"And why, also, would Lord Mahā-Vishnu, the compassionate master of all brāhmanas, have repeatedly tormented an elevated brāhmana, year after year? He must have acted in this unusual way only because He could not give up His extreme eagerness to see Krishna. All right, He may have acted improperly for that reason, but why couldn't He have sent a servant to kidnap the brāhmana's sons? Why did He Himself have to come to Dvārakā? Was stealing them out of Lord Krishna's capital so difficult that no one but Vishnu Himself could hope to accomplish it? I can understand that He intended to cause so much distress to a brāhmana of Lord Krishna's city that Krishna would be unable to tolerate it; then He would grant Lord Vishnu His audience. Lord Vishnu inspired the distressed brāhmana to pour out his complaints to Krishna in person. Thus it is clear that Śrī Krishna's status of Godhood is superior to Lord Mahā-Vishnu's."

Having thought in this way, Arjuna was totally amazed. He asked Lord Krishna whether these were actually the facts of the matter, and the Lord replied, as related in the Hari-vamśa,

mad-darśanārtham te bālā

hritās tena mahātmanā

viprārtham eshyate krishno

mat-samīpam na cānyathā

"It was to see Me that He, the Supreme Soul, stole the children. He believed, 'Only on a brāhmana's behalf will Krishna come to see Me, not otherwise.' "

Śrīla Viśvanātha Cakravartī states that Lord Krishna further told Arjuna, "I did not go there, however, for the brāhmana's sake; I went there, My friend, just to save your life. If it had been for the brāhmana's sake that I traveled to Vaikuntha, I would have done so after his first child was abducted."

According to Śrīla Śrīdhara Svāmī, although this pastime occurred before the Battle of Kurukshetra, it is recounted here at the end of the Tenth Canto under the general heading of the supremacy of Lord Krishna's glories.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 63

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.63

itīdriśāny anekāni

vīryānīha pradarśayan

bubhuje vishayān grāmyān

īje cāty-urjitair makhaih

SYNONYMS

iti — thus; īdriśāni — like this; anekāni — many; vīryāni — feats of valor; iha — in this world; pradarśayan — exhibiting; bubhuje — (Lord Krishna) enjoyed; vishayān — objects of sense pleasure; grāmyān — ordinary; īje — He performed worship; ca — and; ati — extremely; urjitaih — potent; makhaih — with Vedic fire sacrifices.

TRANSLATION

Lord Krishna exhibited many other, similar heroic pastimes in this world. He apparently enjoyed the pleasures of ordinary human life, and He performed greatly potent fire sacrifices.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 64

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.64

pravavarshākhilān kāmān

prajāsu brāhmanādishu

yathā-kālam yathaivendro

bhagavān śraishthyam āsthitah

SYNONYMS

pravavarsha — He rained down; akhilān — all; kāmān — desired things; prajāsu — upon His subjects; brāhmana-ādishu — beginning with the brāhmanas; yathā-kālam — at the suitable times; yathā eva — in the same way; indrah — (as) Indra; bhagavān — the Personality of Godhead; śraishthyam — in His supremacy; āsthitah — situated.

TRANSLATION

The Lord having demonstrated His supremacy, at suitable times He showered down all desirable things upon the brāhmanas and His other subjects, just as Indra pours down his rain.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verse 65

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.65

hatvā nripān adharmishthān

ghātayitvārjunādibhih

añjasā vartayām āsa

dharmam dharma-sutādibhih

SYNONYMS

hatvā — having killed; nripān — kings; adharmishthān — most irreligious; ghātayitvā — having them killed; arjuna-ādibhih — by Arjuna and others; añjasā — easily; vartayām āsa — He caused to be carried out; dharmam — the principles of religion; dharma-suta-ādibhih — by Yudhishthira (the son of Dharma) and others.

TRANSLATION

Now that He had killed many wicked kings and engaged devotees such as Arjuna in killing others, the Lord could easily assure the execution of religious principles through the agency of such pious rulers as Yudhishthira.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Eighty-ninth Chapter, of the Śrīmad-Bhāgavatam, entitled "Krishna and Arjuna Retrieve a Brāhmana's Sons."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89 Verses 8-9

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89.8-9

śayānam śriya utsańge

padā vakshasy atādayat

tata utthāya bhagavān

saha lakshmyā satām gatih

sva-talpād avaruhyātha

nanāma śirasā munim

āha te svāgatam brahman

nishīdātrāsane kshanam

ajānatām āgatān vah

kshantum arhatha nah prabho

SYNONYMS

śayānam — who was lying down; śriyah — of the goddess of fortune; utsańge — on the lap; padā — with his foot; vakshasi — on His chest; atādayat — he kicked; tatah — then; utthāya — standing up; bhagavān — the Personality of Godhead; saha lakshmyā — together with Goddess Lakshmī; satām — of pure devotees; gatih — the destination; sva — His; talpāt — from the bed; avaruhya — climbing down; atha — then; nanāma — He bowed down; śirasā — with His head; munim — to the sage; āha — He said; te — to you; su-āgatam — welcome; brahman — O brāhmana; nishīda — please sit; atra — in this; āsane — seat; kshanam — for a moment; ajānatām — who were unaware; āgatān — arrived; vah — of you; kshantum — forgive; arhatha — you should please; nah — us; prabho — O master.

TRANSLATION

There he went up to the Supreme Lord, who was lying with His head on the lap of His consort, Śrī, and kicked Him on the chest. The Lord then rose, along with Goddess Lakshmī, as a sign of respect. Coming down from His bedstead, that supreme goal of all pure devotees bowed His head to the floor before the sage and told him, 'Welcome, brāhmana. Please sit in this chair and rest awhile. Kindly forgive us, dear master, for not noticing your arrival.

PURPORT

According to Śrīla Jīva Gosvāmī, at the time of this pastime Bhrigu Muni had not yet become a pure Vaishnava; otherwise he would not have acted so rashly toward the Supreme Lord. Not only was Lord Vishnu taking rest, but He was lying with His head in His wife's lap. For Bhrigu to strike Him in this position — and not with his hand but with his foot — was worse than any other offense Bhrigu could have imagined.

Śrīla Prabhupāda comments, "Of course, Lord Vishnu is all-merciful. He did not become angry at the activities of Bhrigu Muni because Bhrigu Muni was a great brāhmana. A brāhmana is to be excused even if he sometimes commits an offense, and Lord Vishnu set the example. Yet it is said that from the time of this incident, the goddess of fortune, Lakshmī, has not been very favorably disposed toward the brāhmanas, and therefore because the goddess of fortune withholds her benedictions from them, the brāhmanas are generally very poor."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 89

Canto 10: The Summum Bonum Chapter 89: Krishna and Arjuna Retrieve a Brāhmana's Sons

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.89 Summary

This chapter describes how Bhrigu Muni proved the supremacy of Lord Vishnu, and how Lord Krishna and Arjuna recovered the dead sons of an aggrieved brāhmana in Dvārakā.

Once, long ago, on the shore of the river Sarasvatī, a discussion arose among a group of sages as to which of the three chief lords — Brahmā, Vishnu or Śiva — is the greatest. They deputed Bhrigu Muni to investigate the matter.

Bhrigu decided to test the lords' tolerance, for that quality is a sure sign of greatness. First he entered the court of Lord Brahmā, his father, without offering him any respect. This enraged Brahmā, who suppressed his anger because Bhrigu was his son. Next Bhrigu went to Lord Śiva, his older brother, who rose from his seat to embrace him. But Bhrigu rejected the embrace, calling Śiva a deviant heretic. Just as Śiva was about to kill Bhrigu with his trident, Goddess Pārvatī interceded and pacified her husband. Next Bhrigu went to Vaikuntha to test Lord Nārāyana. Going up to the Lord, who was lying with His head on the lap of the goddess of fortune, Bhrigu kicked His chest. But instead of becoming angry, both the Lord and His consort stood up and offered Bhrigu respects. "Welcome," said the Lord. "Please sit down and rest awhile. Kindly forgive us, dear master, for not noticing your arrival." When Bhrigu went back to the assembly of sages and told them all that had happened, they concluded that Lord Vishnu is certainly supreme.

Once in Dvārakā a brāhmana's wife gave birth to a son who immediately died. The brāhmana took his dead son to the court of King Ugrasena and berated the King: "This duplicitous, greedy enemy of brāhmanas has caused my son's death by failing to execute his duties properly!" The same misfortune continued to befall the brāhmana, and each time he would bring his dead infant's body to the royal court and berate the King. When the ninth son died at birth, Arjuna happened to hear the brāhmana's complaint, and he said, "My lord, I will protect your progeny. And if I fail, I will enter fire to atone for my sin."

Some time later, the brāhmana's wife was about to give birth for the tenth time. When Arjuna learned of this, he went to the maternity house and enveloped it with a protective cage of arrows. Arjuna's efforts were to no avail, however, for as soon as the child was born and began to cry, it disappeared into the sky. As the brāhmana profusely derided Arjuna, the warrior set off for the abode of Yamarāja, the king of death. But Arjuna did not find the brāhmana's son there, and even after searching throughout the fourteen worlds he could find no trace of the infant.

Having failed to protect the brāhmana's son, Arjuna was now intent on committing suicide by entering the sacred fire. But just as he was about to do so, Lord Krishna stopped him and said, "I will show you the brāhmana's sons, so please don't despise yourself like this." Lord Krishna then took Arjuna onto His transcendental chariot, and the two of them crossed over the seven universal islands with their seven oceans, passed over the Lokāloka mountain range and entered the region of dense darkness. Since the horses could not find their way, Krishna sent His blazing Sudarśana disc ahead to pierce the gloom. Gradually they came to the water of the Causal Ocean, within which they found the city of Lord Mahā-Vishnu. There they saw the thousand-hooded serpent Ananta and upon Him lay Mahā-Vishnu. The great Lord greeted Śrī Krishna and Arjuna, saying "I brought the brāhmana's sons here simply because I wanted to see the two of you. Please continue to benefit the people in general by exemplifying religious behavior in your forms of Nara-Nārāyana Rishi."

Lord Krishna and Arjuna then took the brāhmana's sons, went back to Dvārakā and returned the infants to their father. Having directly experienced the greatness of Śrī Krishna, Arjuna was amazed. He concluded that only by the Lord's mercy can a living being exhibit any power or opulence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.9 Summary

SB 10.9.1-2: Śrī Śukadeva Gosvāmī continued: One day when mother Yaśodā saw that all the maidservants were engaged in other household affairs, she personally began to churn the yogurt. While churning, she remembered the childish activities of Krishna, and in her own way she composed songs and enjoyed singing to herself about all those activities.

SB 10.9.3: Dressed in a saffron-yellow sari, with a belt tied about her full hips, mother Yaśodā pulled on the churning rope, laboring considerably, her bangles and earrings moving and vibrating and her whole body shaking. Because of her intense love for her child, her breasts were wet with milk. Her face, with its very beautiful eyebrows, was wet with perspiration, and mālatī flowers were falling from her hair.

SB 10.9.4: While mother Yaśodā was churning butter, Lord Krishna, desiring to drink the milk of her breast, appeared before her, and in order to increase her transcendental pleasure, He caught hold of the churning rod and began to prevent her from churning.

SB 10.9.5: Mother Yaśodā then embraced Krishna, allowed Him to sit down on her lap, and began to look upon the face of the Lord with great love and affection. Because of her intense affection, milk was flowing from her breast. But when she saw that the milk pan on the oven was boiling over, she immediately left her son to take care of the overflowing milk, although the child was not yet fully satisfied with drinking the milk of His mother's breast.

SB 10.9.6: Being very angry and biting His reddish lips with His teeth, Krishna, with false tears in His eyes, broke the container of yogurt with a piece of stone. Then He entered a room and began to eat the freshly churned butter in a solitary place.

SB 10.9.7: Mother Yaśodā, after taking down the hot milk from the oven, returned to the churning spot, and when she saw that the container of yogurt was broken and that Krishna was not present, she concluded that the breaking of the pot was the work of Krishna.

SB 10.9.8: Krishna, at that time, was sitting on an upside-down wooden mortar for grinding spices and was distributing milk preparations such as yogurt and butter to the monkeys as He liked. Because of having stolen, He was looking all around with great anxiety, suspecting that He might be chastised by His mother. Mother Yaśodā, upon seeing Him, very cautiously approached Him from behind.

SB 10.9.9: When Lord Śrī Krishna saw His mother, stick in hand, He very quickly got down from the top of the mortar and began to flee as if very much afraid. Although yogīs try to capture Him as Paramātmā by meditation, desiring to enter into the effulgence of the Lord with great austerities and penances, they fail to reach Him. But mother Yaśodā, thinking that same Personality of Godhead, Krishna, to be her son, began following Krishna to catch Him.

SB 10.9.10: While following Krishna, mother Yaśodā, her thin waist overburdened by her heavy breasts, naturally had to reduce her speed. Because of following Krishna very swiftly, her hair became loose, and the flowers in her hair were falling after her. Yet she did not fail to capture her son Krishna.

SB 10.9.11: When caught by mother Yaśodā, Krishna became more and more afraid and admitted to being an offender. As she looked upon Him, she saw that He was crying, His tears mixing with the black ointment around His eyes, and as He rubbed His eyes with His hands, He smeared the ointment all over His face. Mother Yaśodā, catching her beautiful son by the hand, mildly began to chastise Him.

SB 10.9.12: Mother Yaśodā was always overwhelmed by intense love for Krishna, not knowing who Krishna was or how powerful He was. Because of maternal affection for Krishna, she never even cared to know who He was. Therefore, when she saw that her son had become excessively afraid, she threw the stick away and desired to bind Him so that He would not commit any further naughty activities.

SB 10.9.13-14: The Supreme Personality of Godhead has no beginning and no end, no exterior and no interior, no front and no rear. In other words, He is all-pervading. Because He is not under the influence of the element of time, for Him there is no difference between past, present and future; He exists in His own transcendental form at all times. Being absolute, beyond relativity, He is free from distinctions between cause and effect, although He is the cause and effect of everything. That unmanifested person, who is beyond the perception of the senses, had now appeared as a human child, and mother Yaśodā, considering Him her own ordinary child, bound Him to the wooden mortar with a rope.

SB 10.9.15: When mother Yaśodā was trying to bind the offending child, she saw that the binding rope was short by a distance the width of two fingers. Thus she brought another rope to join to it.

SB 10.9.16: This new rope also was short by a measurement of two fingers, and when another rope was joined to it, it was still two fingers too short. As many ropes as she joined, all of them failed; their shortness could not be overcome.

SB 10.9.17: Thus mother Yaśodā joined whatever ropes were available in the household, but still she failed in her attempt to bind Krishna. Mother Yaśodā's friends, the elderly gopīs in the neighborhood, were smiling and enjoying the fun. Similarly, mother Yaśodā, although laboring in that way, was also smiling. All of them were struck with wonder.

SB 10.9.18: Because of mother Yaśodā's hard labor, her whole body became covered with perspiration, and the flowers and comb were falling from her hair. When child Krishna saw His mother thus fatigued, He became merciful to her and agreed to be bound.

SB 10.9.19: O Mahārāja Parīkshit, this entire universe, with its great, exalted demigods like Lord Śiva, Lord Brahmā and Lord Indra, is under the control of the Supreme Personality of Godhead. Yet the Supreme Lord has one transcendental attribute: He comes under the control of His devotees. This was now exhibited by Krishna in this pastime.

SB 10.9.20: Neither Lord Brahmā, nor Lord Śiva, nor even the goddess of fortune, who is always the better half of the Supreme Lord, can obtain from the Supreme Personality of Godhead, the deliverer from this material world, such mercy as received by mother Yaśodā.

SB 10.9.21: The Supreme Personality of Godhead, Krishna, the son of mother Yaśodā, is accessible to devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self.

SB 10.9.22: While mother Yaśodā was very busy with household affairs, the Supreme Lord, Krishna, observed twin trees known as yamala-arjuna, which in a former millennium had been the demigod sons of Kuvera.

SB 10.9.23: In their former birth, these two sons, known as Nalakūvara and Manigrīva, were extremely opulent and fortunate. But because of pride and false prestige, they did not care about anyone, and thus Nārada Muni cursed them to become trees.


Srimad Bhagavatam Canto 10 Chapter 9 Verses 1-2

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.1-2

śrī-śuka uvāca

ekadā griha-dāsīshu

yaśodā nanda-gehinī

karmāntara-niyuktāsu

nirmamantha svayam dadhi

yāni yānīha gītāni

tad-bāla-caritāni ca

dadhi-nirmanthane kāle

smarantī tāny agāyata

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; ekadā — one day; griha-dāsīshu — when all the maidservants of the household were otherwise engaged; yaśodā — mother Yaśodā; nanda-gehinī — the queen of Nanda Mahārāja; karma-antara — in other household affairs; niyuktāsu — being engaged; nirmamantha — churned; svayam — personally; dadhi — the yogurt; yāni — all such; yāni — such; iha — in this connection; gītāni — songs; tat-bāla-caritāni — in which the activities of her own child were enacted; ca — and; dadhi-nirmanthane — while churning the yogurt; kāle — at that time; smarantī — remembering; tāni — all of them (in the form of songs); agāyata — chanted.

TRANSLATION

Śrī Śukadeva Gosvāmī continued: One day when mother Yaśodā saw that all the maidservants were engaged in other household affairs, she personally began to churn the yogurt. While churning, she remembered the childish activities of Krishna, and in her own way she composed songs and enjoyed singing to herself about all those activities.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura, quoting from the Vaishnava-toshanī of Śrīla Sanātana Gosvāmī, says that the incident of Krishna's breaking the pot of yogurt and being bound by mother Yaśodā took place on the Dipavali Day, or Dīpa-mālikā. Even today in India, this festival is generally celebrated very gorgeously in the month of Kārtika by fireworks and lights, especially in Bombay. It is to be understood that among all the cows of Nanda Mahārāja, several of mother Yaśodā's cows ate only grasses so flavorful that the grasses would automatically flavor the milk. Mother Yaśodā wanted to collect the milk from these cows, make it into yogurt and churn it into butter personally, since she thought that this child Krishna was going to the houses of neighborhood gopas and gopīs to steal butter because He did not like the milk and yogurt ordinarily prepared.

While churning the butter, mother Yaśodā was singing about the childhood activities of Krishna. It was formerly a custom that if one wanted to remember something constantly, he would transform it into poetry or have this done by a professional poet. It appears that mother Yaśodā did not want to forget Krishna's activities at any time. Therefore she poeticized all of Krishna's childhood activities, such as the killing of Pūtanā, Aghāsura, Śakatāsura and Trināvarta, and while churning the butter, she sang about these activities in poetical form. This should be the practice of persons eager to remain Krishna conscious twenty-four hours a day. This incident shows how Krishna conscious mother Yaśodā was. To stay in Krishna consciousness, we should follow such persons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 10

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.10

anvañcamānā jananī brihac-calac-

chronī-bharākrānta-gatih sumadhyamā

javena visramsita-keśa-bandhana-

cyuta-prasūnānugatih parāmriśat

SYNONYMS

anvañcamānā — following Krishna very swiftly; jananī — mother Yaśodā; brihat-calat-śronī-bhara-ākrānta-gatih — being overburdened by the weight of her large breasts, she became tired and had to reduce her speed; su-madhyamā — because of her thin waist; javena — because of going very fast; visramsita-keśa-bandhana — from her arrangement of hair, which had become loosened; cyuta-prasūna-anugatih — she was followed by the flowers falling after her; parāmriśat — finally captured Krishna without fail.

TRANSLATION

While following Krishna, mother Yaśodā, her thin waist overburdened by her heavy breasts, naturally had to reduce her speed. Because of following Krishna very swiftly, her hair became loose, and the flowers in her hair were falling after her. Yet she did not fail to capture her son Krishna.

PURPORT

Yogīs cannot capture Krishna by severe penances and austerities, but mother Yaśodā, despite all obstacles, was finally able to catch Krishna without difficulty. This is the difference between a yogī and a bhakta. Yogīs cannot enter even the effulgence of Krishna. Yasya prabhā prabhavato jagad-anda-koti-kotishu (Brahma-samhitā 5.40). In that effulgence there are millions of universes, but yogīs and jñānīs cannot enter that effulgence even after many, many years of austerities, whereas bhaktas can capture Krishna simply by love and affection. This is the example shown here by mother Yaśodā. Krishna therefore confirms that if one wants to capture Him, one must undertake devotional service.

bhaktyā mām abhijānāti

yāvān yaś cāsmi tattvatah

tato mām tattvato jñātvā

viśate tad-anantaram

(Bg. 18.55)

Bhaktas enter even the planet of Krishna very easily, but the less intelligent yogīs and jñānīs, by their meditation, remain running after Krishna. Even if they enter Krishna's effulgence, they fall down.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 11

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.11

kritāgasam tam prarudantam akshinī

kashantam añjan-mashinī sva-pāninā

udvīkshamānam bhaya-vihvalekshanam

haste grihītvā bhishayanty avāgurat

SYNONYMS

krita-āgasam — who was an offender; tam — unto Krishna; prarudantam — with a crying attitude; akshinī — His two eyes; kashantam — rubbing; añjat-mashinī — from whose eyes the blackish ointment was distributed all over His face with tears; sva-pāninā — with His own hand; udvīkshamānam — who was seen in that attitude by mother Yaśodā; bhaya-vihvala-īkshanam — whose eyes appeared distressed because of such fear of His mother; haste — by the hand; grihītvā — catching; bhishayantī — mother Yaśodā was threatening Him; avāgurat — and thus she very mildly chastised Him.

TRANSLATION

When caught by mother Yaśodā, Krishna became more and more afraid and admitted to being an offender. As she looked upon Him, she saw that He was crying, His tears mixing with the black ointment around His eyes, and as He rubbed His eyes with His hands, He smeared the ointment all over His face. Mother Yaśodā, catching her beautiful son by the hand, mildly began to chastise Him.

PURPORT

From these dealings between mother Yaśodā and Krishna, we can understand the exalted position of a pure devotee in loving service to the Lord. Yogīs, jñānīs, karmīs and Vedāntists cannot even approach Krishna; they must remain very, very far away from Him and try to enter His bodily effulgence, although this also they are unable to do. Great demigods like Lord Brahmā and Lord Śiva always worship the Lord by meditation and by service. Even the most powerful Yamarāja fears Krishna. Therefore, as we find in the history of Ajāmila, Yamarāja instructed his followers not even to approach the devotees, what to speak of capturing them. In other words, Yamarāja also fears Krishna and Krishna's devotees. Yet this Krishna became so dependent on mother Yaśodā that when she simply showed Krishna the stick in her hand, Krishna admitted to being an offender and began to cry like an ordinary child. Mother Yaśodā, of course, did not want to chastise her beloved child very much, and therefore she immediately threw her stick away and simply rebuked Krishna, saying, "Now I shall bind You so that You cannot commit any further offensive activities. Nor for the time being can You play with Your playmates." This shows the position of a pure devotee, in contrast with others, like jñānīs, yogīs and the followers of Vedic ritualistic ceremonies, in regarding the transcendental nature of the Absolute Truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 12

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.12

tyaktvā yashtim sutam bhītam

vijñāyārbhaka-vatsalā

iyesha kila tam baddhum

dāmnātad-vīrya-kovidā

SYNONYMS

tyaktvā — throwing away; yashtim — the stick in her hand; sutam — her son; bhītam — considering her son's great fear; vijñāya — understanding; arbhaka-vatsalā — the most affectionate mother of Krishna; iyesha — desired; kila — indeed; tam — Krishna; baddhum — to bind; dāmnā — with a rope; a-tat-vīrya-kovidā — without knowledge of the supremely powerful Personality of Godhead (because of intense love for Krishna).

TRANSLATION

Mother Yaśodā was always overwhelmed by intense love for Krishna, not knowing who Krishna was or how powerful He was. Because of maternal affection for Krishna, she never even cared to know who He was. Therefore, when she saw that her son had become excessively afraid, she threw the stick away and desired to bind Him so that He would not commit any further naughty activities.

PURPORT

Mother Yaśodā wanted to bind Krishna not in order to chastise Him but because she thought that the child was so restless that He might leave the house in fear. That would be another disturbance. Therefore, because of full affection, to stop Krishna from leaving the house, she wanted to bind Him with rope. Mother Yaśodā wanted to impress upon Krishna that since He was afraid merely to see her stick, He should not perform such disturbing activities as breaking the container of yogurt and butter and distributing its contents to the monkeys. Mother Yaśodā did not care to understand who Krishna was and how His power spreads everywhere. This is an example of pure love for Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verses 13-14

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.13-14

na cāntar na bahir yasya

na pūrvam nāpi cāparam

pūrvāparam bahiś cāntar

jagato yo jagac ca yah

tam matvātmajam avyaktam

martya-lińgam adhokshajam

gopikolūkhale dāmnā

babandha prākritam yathā

SYNONYMS

na — not; ca — also; antah — interior; na — nor; bahih — exterior; yasya — whose; na — neither; pūrvam — beginning; na — nor; api — indeed; ca — also; aparam — end; pūrva-aparam — the beginning and the end; bahih ca antah — the external and the internal; jagatah — of the whole cosmic manifestation; yah — one who is; jagat ca yah — and who is everything in creation in total; tam — Him; matvā — considering; ātmajam — her own son; avyaktam — the unmanifested; martya-lińgam — appearing as a human being; adhokshajam — beyond sense perception; gopikā — mother Yaśodā; ulūkhale — to the grinding mortar; dāmnā — by a rope; babandha — bound; prākritam yathā — as done to a common human child.

TRANSLATION

The Supreme Personality of Godhead has no beginning and no end, no exterior and no interior, no front and no rear. In other words, He is all-pervading. Because He is not under the influence of the element of time, for Him there is no difference between past, present and future; He exists in His own transcendental form at all times. Being absolute, beyond relativity, He is free from distinctions between cause and effect, although He is the cause and effect of everything. That unmanifested person, who is beyond the perception of the senses, had now appeared as a human child, and mother Yaśodā, considering Him her own ordinary child, bound Him to the wooden mortar with a rope.

PURPORT

In Bhagavad-gītā (10.12), Krishna is described as the Supreme Brahman (param brahma param dhāma). The word brahma means "the greatest." Krishna is greater than the greatest, being unlimited and all-pervading. How can it be possible for the all-pervading to be measured or bound? Then again, Krishna is the time factor. Therefore, He is all-pervading not only in space but also in time. We have measurements of time, but although we are limited by past, present and future, for Krishna these do not exist. Every individual person can be measured, but Krishna has already shown that although He also is an individual, the entire cosmic manifestation is within His mouth. All these points considered, Krishna cannot be measured. How then did Yaśodā want to measure Him and bind Him? We must conclude that this took place simply on the platform of pure transcendental love. This was the only cause.

advaitam acyutam anādim ananta-rūpam

ādyam purāna-purusham nava-yauvanam ca

vedeshu durlabham adurlabham ātma-bhaktau

govindam ādi-purusham tam aham bhajāmi

(Brahma-samhitā 5.33)

Everything is one because Krishna is the supreme cause of everything. Krishna cannot be measured or calculated by Vedic knowledge (vedeshu durlabham). He is available only to devotees (adurlabham ātma-bhaktau). Devotees can handle Him because they act on the basis of loving service (bhaktyā mām abhijānāti yāvān yaś cāsmi tattvatah) [Bg. 18.55]. Thus mother Yaśodā wanted to bind Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 15

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.15

tad dāma badhyamānasya

svārbhakasya kritāgasah

dvy-ańgulonam abhūt tena

sandadhe 'nyac ca gopikā

SYNONYMS

tat dāma — that binding rope; badhyamānasya — who was being bound by mother Yaśodā; sva-arbhakasya — of her own son; krita-āgasah — who was an offender; dvi-ańgula — by a measurement of two fingers; ūnam — short; abhūt — became; tena — with that rope; sandadhe — joined; anyat ca — another rope; gopikā — mother Yaśodā.

TRANSLATION

When mother Yaśodā was trying to bind the offending child, she saw that the binding rope was short by a distance the width of two fingers. Thus she brought another rope to join to it.

PURPORT

Here is the first chapter in Krishna's exhibition of unlimited potency to mother Yaśodā when she tried to bind Him: the rope was too short. The Lord had already shown His unlimited potency by killing Pūtanā, Śakatāsura and Trināvarta. Now Krishna exhibited another vibhūti, or display of potency, to mother Yaśodā. "Unless I agree," Krishna desired to show, "you cannot bind Me." Thus although mother Yaśodā, in her attempt to bind Krishna, added one rope after another, ultimately she was a failure. When Krishna agreed, however, she was successful. In other words, one must be in transcendental love with Krishna, but that does not mean that one can control Krishna. When Krishna is satisfied with one's devotional service, He does everything Himself. Sevonmukhe hi jihvādau svayam eva sphuraty adah. He reveals more and more to the devotee as the devotee advances in service. Jihvādau: this service begins with the tongue, with chanting and with taking the prasāda of Krishna.

atah śrī-krishna-nāmādi

na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau

svayam eva sphuraty adah

[BRS. 1.2.234]

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 16

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.16

yadāsīt tad api nyūnam

tenānyad api sandadhe

tad api dvy-ańgulam nyūnam

yad yad ādatta bandhanam

SYNONYMS

yadā — when; āsīt — became; tat api — even the new rope that had been joined; nyūnam — still short; tena — then, with the second rope; anyat api — another rope also; sandadhe — she joined; tat api — that also; dvi-ańgulam — by a measurement of two fingers; nyūnam — remained short; yat yat ādatta — in this way, one after another, whatever ropes she joined; bandhanam — for binding Krishna.

TRANSLATION

This new rope also was short by a measurement of two fingers, and when another rope was joined to it, it was still two fingers too short. As many ropes as she joined, all of them failed; their shortness could not be overcome.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 17

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.17

evam sva-geha-dāmāni

yaśodā sandadhaty api

gopīnām susmayantīnām

smayantī vismitābhavat

SYNONYMS

evam — in this manner; sva-geha-dāmāni — all the ropes available in the household; yaśodā — mother Yaśodā; sandadhati api — although she was joining one after another; gopīnām — when all the other elderly gopī friends of mother Yaśodā; su-smayantīnām — were all taking pleasure in this funny affair; smayantī — mother Yaśodā was also smiling; vismitā abhavat — all of them were struck with wonder.

TRANSLATION

Thus mother Yaśodā joined whatever ropes were available in the household, but still she failed in her attempt to bind Krishna. Mother Yaśodā's friends, the elderly gopīs in the neighborhood, were smiling and enjoying the fun. Similarly, mother Yaśodā, although laboring in that way, was also smiling. All of them were struck with wonder.

PURPORT

Actually this incident was wonderful because Krishna was only a child with small hands. To bind Him should have required only a rope not more than two feet long. All the ropes in the house combined together might have been hundreds of feet long, but still He was impossible to bind, for all the ropes together were still too short. Naturally mother Yaśodā and her gopī friends thought, "How is this possible?" Seeing this funny affair, all of them were smiling. The first rope was short by a measurement the width of two fingers, and after the second rope was added, it was still two fingers too short. If the shortness of all the ropes were added together, it must have amounted to the width of hundreds of fingers. Certainly this was astonishing. This was another exhibition of Krishna's inconceivable potency to His mother and His mother's friends.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 18

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.18

sva-mātuh svinna-gātrāyā

visrasta-kabara-srajah

drishtvā pariśramam krishnah

kripayāsīt sva-bandhane

SYNONYMS

sva-mātuh — of His own mother (Krishna's mother, Yaśodādevī); svinna-gātrāyāh — when Krishna saw His mother perspiring all over because of unnecessary labor; visrasta — were falling down; kabara — from her hair; srajah — of whom the flowers; drishtvā — by seeing the condition of His mother; pariśramam — He could understand that she was now overworked and feeling fatigued; krishnah — the Supreme Personality of Godhead; kripayā — by His causeless mercy upon His devotee and mother; āsīt — agreed; sva-bandhane — in binding Him.

TRANSLATION

Because of mother Yaśodā's hard labor, her whole body became covered with perspiration, and the flowers and comb were falling from her hair. When child Krishna saw His mother thus fatigued, He became merciful to her and agreed to be bound.

PURPORT

When mother Yaśodā and the other ladies finally saw that Krishna, although decorated with many bangles and other jeweled ornaments, could not be bound with all the ropes available in the house, they decided that Krishna was so fortunate that He could not be bound by any material condition. Thus they gave up the idea of binding Him. But in competition between Krishna and His devotee, Krishna sometimes agrees to be defeated. Thus Krishna's internal energy, yogamāyā, was brought to work, and Krishna agreed to be bound by mother Yaśodā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 19

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.19

evam sandarśitā hy ańga

harinā bhritya-vaśyatā

sva-vaśenāpi krishnena

yasyedam seśvaram vaśe

SYNONYMS

evam — in this manner; sandarśitā — was exhibited; hi — indeed; ańga — O Mahārāja Parīkshit; harinā — by the Supreme Personality of Godhead; bhritya-vaśyatā — His transcendental quality of becoming subordinate to His servitor or devotee; sva-vaśena — who is within the control only of His own self; api — indeed; krishnena — by Krishna; yasya — of whom; idam — the whole universe; sa-īśvaram — with the powerful demigods like Lord Śiva and Lord Brahmā; vaśe — under the control.

TRANSLATION

O Mahārāja Parīkshit, this entire universe, with its great, exalted demigods like Lord Śiva, Lord Brahmā and Lord Indra, is under the control of the Supreme Personality of Godhead. Yet the Supreme Lord has one transcendental attribute: He comes under the control of His devotees. This was now exhibited by Krishna in this pastime.

PURPORT

This pastime of Krishna's is very difficult to understand, but devotees can understand it. It is therefore said, darśayams tad-vidām loka ātmano bhakta-vaśyatām (Bhāg. 10.11.9): the Lord displays the transcendental attribute of coming under the control of His devotees. As stated in the Brahma-samhitā (5.35):

eko 'py asau racayitum jagad-anda-kotim

yac-chaktir asti jagad-anda-cayā yad-antah

andāntara-stha-paramānu-cayāntara-stham

govindam ādi-purusham tam aham bhajāmi

By His one plenary portion as Paramātmā, the Lord controls innumerable universes, with all their demigods; yet He agrees to be controlled by a devotee. In the Upanishads it is said that the Supreme Personality of Godhead can run with more speed than the mind, but here we see that although Krishna wanted to avoid being arrested by His mother, He was finally defeated, and mother Yaśodā captured Him. Lakshmī-sahasra-śata-sambhrama-sevyamānam: [Bs. 5.29] Krishna is served by hundreds and thousands of goddesses of fortune. Nonetheless, He steals butter like one who is poverty-stricken. Yamarāja, the controller of all living entities, fears the order of Krishna, yet Krishna is afraid of His mother's stick. These contradictions cannot be understood by one who is not a devotee, but a devotee can understand how powerful is unalloyed devotional service to Krishna; it is so powerful that Krishna can be controlled by an unalloyed devotee. This bhritya-vaśyatā does not mean that He is under the control of the servant; rather, He is under the control of the servant's pure love. In Bhagavad-gītā (1.21) it is said that Krishna became the chariot driver of Arjuna. Arjuna ordered Him, senayor ubhayor madhye ratham sthāpaya me 'cyuta: "My dear Krishna, You have agreed to be my charioteer and to execute my orders. Place my chariot between the two armies of soldiers." Krishna immediately executed this order, and therefore one may argue that Krishna also is not independent. But this is one's ajñāna, ignorance. Krishna is always fully independent; when He becomes subordinate to His devotees, this is a display of ānanda-cinmaya-rasa, the humor of transcendental qualities that increases His transcendental pleasure. Everyone worships Krishna as the Supreme Personality of Godhead, and therefore He sometimes desires to be controlled by someone else. Such a controller can be no one else but a pure devotee.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 20

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.20

nemam viriñco na bhavo

na śrīr apy ańga-samśrayā

prasādam lebhire gopī

yat tat prāpa vimuktidāt

SYNONYMS

na — not; imam — this exalted position; viriñcah — Lord Brahmā; na — nor; bhavah — Lord Śiva; na — nor; śrīh — the goddess of fortune; api — indeed; ańga-samśrayā — although she is always the better half of the Supreme Personality of Godhead; prasādam — mercy; lebhire — obtained; gopī — mother Yaśodā; yat tat — as that which; prāpa — obtained; vimukti-dāt — from Krishna, who gives deliverance from this material world.

TRANSLATION

Neither Lord Brahmā, nor Lord Śiva, nor even the goddess of fortune, who is always the better half of the Supreme Lord, can obtain from the Supreme Personality of Godhead, the deliverer from this material world, such mercy as received by mother Yaśodā.

PURPORT

This is a comparative study between mother Yaśodā and other devotees of the Lord. As stated in Caitanya caritāmrita (Ādi 5.142), ekale īśvara krishna, āra saba bhritya: the only supreme master is Krishna, and all others are His servants. Krishna has the transcendental quality of bhritya-vaśyatā, becoming subordinate to His bhritya, or servant. Now, although everyone is bhritya and although Krishna has the quality of becoming subordinate to His bhritya, the position of mother Yaśodā is the greatest. Lord Brahmā is bhritya, a servant of Krishna, and he is ādi-kavi, the original creator of this universe (tene brahma hridā ya ādi-kavaye). Nonetheless, even he could not obtain such mercy as mother Yaśodā. As for Lord Śiva, he is the topmost Vaishnava (vaishnavānām yathā śambhuh). What to speak of Lord Brahmā and Lord Śiva, the goddess of fortune, Lakshmī, is the Lord's constant companion in service, since she always associates with His body. But even she could not get such mercy. Therefore Mahārāja Parīkshit was surprised, thinking, "What did mother Yaśodā and Nanda Mahārāja do in their previous lives by which they got such a great opportunity, the opportunity to be the affectionate father and mother of Krishna?"

In this verse there are three negative pronouncements — na, na, na. When anything is uttered three times — "do it, do it, do it" — one should understand that this is meant to indicate great stress on a fact. In this verse, we find na lebhire, na lebhire, na lebhire. Yet mother Yaśodā is in the supermost exalted position, and thus Krishna has become completely subordinate to her.

The word vimuktidāt is also significant. There are different types of liberation, such as sāyujya, sālokya, sārūpya, sārshti and sāmīpya, but vimukti means "special mukti." When after liberation one is situated on the platform of prema-bhakti, one is said to have achieved vimukti, "special mukti." Therefore the word na is mentioned. That exalted platform of premā is described by Śrī Caitanya Mahāprabhu as premā pum-artho mahān, and mother Yaśodā naturally acts in such an exalted position in loving affairs. She is therefore a nitya-siddha devotee, an expansion of Krishna's hlādinī potency, His potency to enjoy transcendental bliss through expansions who are special devotees (ānanda-cinmaya-rasa-pratibhāvitābhih). Such devotees are not sādhana-siddha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 21

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.21

nāyam sukhāpo bhagavān

dehinām gopikā-sutah

jñāninām cātma-bhūtānām

yathā bhaktimatām iha

SYNONYMS

na — not; ayam — this; sukha-āpah — very easily obtainable, or an object of happiness; bhagavān — the Supreme Personality of Godhead; dehinām — of persons in the bodily concept of life, especially the karmīs; gopikā-sutah — Krishna, the son of mother Yaśodā (Krishna as the son of Vasudeva is called Vāsudeva, and as the son of mother Yaśodā He is known as Krishna); jñāninām ca — and of the jñānīs, who try to be free from material contamination; ātma-bhūtānām — of self-sufficient yogīs; yathā — as; bhakti-matām — of the devotees; iha — in this world.

TRANSLATION

The Supreme Personality of Godhead, Krishna, the son of mother Yaśodā, is accessible to devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self.

PURPORT

Krishna, the Supreme Personality of Godhead as the son of mother Yaśodā, is very easily available to devotees, but not to tapasvīs, yogīs, jñānīs and others who have a bodily concept of life. Although they may sometimes be called śānta-bhaktas, real bhakti begins with dāsya-rasa. Krishna says in Bhagavad-gītā (4.11):

ye yathā mām prapadyante

tāms tathaiva bhajāmy aham

mama vartmānuvartante

manushyāh pārtha sarvaśah

"As living entities surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prithā." Everyone is seeking Krishna, for He is the Supersoul of all individual souls. Everyone loves his body and wants to protect it because he is within the body as the soul, and everyone loves the soul because the soul is part and parcel of the Supersoul. Therefore, everyone is actually seeking to achieve happiness by reviving his relationship with the Supersoul. As the Lord says in Bhagavad-gītā (15.15), vedaiś ca sarvair aham eva vedyah: "By all the Vedas, it is I who am to be known." Therefore, the karmīs, jñānīs, yogīs and saintly persons are all seeking Krishna. But by following in the footsteps of devotees who are in a direct relationship with Krishna, especially the inhabitants of Vrindāvana, one can reach the supreme position of associating with Krishna. As it is said, vrindāvanam parityajya padam ekam na gacchati: Krishna does not leave Vrindāvana even for a moment. The vrindāvana-vāsīs — mother Yaśodā, Krishna's friends and Krishna's conjugal lovers, the younger gopīs with whom He dances — have very intimate relationships with Krishna, and if one follows in the footsteps of these devotees, Krishna is available. Although the nitya-siddha expansions of Krishna always remain with Krishna, if those engaged in sādhana-siddhi follow in the footsteps of Krishna's nitya-siddha associates, such sādhana-siddhas also can easily attain Krishna without difficulty. But there are those who are attached to bodily concepts of life. Lord Brahmā and Lord Śiva, for example, have very prestigious positions, and thus they have the sense of being very exalted īśvaras. In other words, because Lord Brahmā and Lord Śiva are guna-avatāras and have exalted positions, they have some small sense of being like Krishna. But the pure devotees who inhabit Vrindāvana do not possess any bodily conception. They are fully dedicated to the service of the Lord in sublime affection, premā. Śrī Caitanya Mahāprabhu has therefore recommended, premā pum-artho mahān: the highest perfection of life is premā, pure love in relationship with Krishna. And mother Yaśodā appears to be the topmost of devotees who have attained this perfection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 22

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.22

krishnas tu griha-krityeshu

vyagrāyām mātari prabhuh

adrākshīd arjunau pūrvam

guhyakau dhanadātmajau

SYNONYMS

krishnah tu — in the meantime; griha-krityeshu — in engagement in household affairs; vyagrāyām — very busy; mātari — when His mother; prabhuh — the Lord; adrākshīt — observed; arjunau — the twin arjuna trees; pūrvam — before Him; guhyakau — which in a former millennium had been demigods; dhanada-ātmajau — the sons of Kuvera, the treasurer of the demigods.

TRANSLATION

While mother Yaśodā was very busy with household affairs, the Supreme Lord, Krishna, observed twin trees known as yamala-arjuna, which in a former millennium had been the demigod sons of Kuvera.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 23

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.23

purā nārada-śāpena

vrikshatām prāpitau madāt

nalakūvara-manigrīvāv

iti khyātau śriyānvitau

SYNONYMS

purā — formerly; nārada-śāpena — being cursed by Nārada Muni; vrikshatām — the forms of trees; prāpitau — obtained; madāt — because of madness; nalakūvara — one of them was Nalakūvara; manigrīvau — the other was Manigrīva; iti — thus; khyātau — well known; śriyā anvitau — very opulent.

TRANSLATION

In their former birth, these two sons, known as Nalakūvara and Manigrīva, were extremely opulent and fortunate. But because of pride and false prestige, they did not care about anyone, and thus Nārada Muni cursed them to become trees.

Thus end the Bhaktivedanta purports of the Tenth Canto, Ninth Chapter, of the Śrīmad-Bhāgavatam, entitled "Mother Yaśodā Binds Lord Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 3

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.3

kshaumam vāsah prithu-kati-tate bibhratī sūtra-naddham

putra-sneha-snuta-kuca-yugam jāta-kampam ca subhrūh

rajjv-ākarsha-śrama-bhuja-calat-kańkanau kundale ca

svinnam vaktram kabara-vigalan-mālatī nirmamantha

SYNONYMS

kshaumam — saffron and yellow mixed; vāsah — mother Yaśodā was wearing such a sari; prithu-kati-tate — surrounding her large hips; bibhratī — shaking; sūtra-naddham — bound with a belt; putra-sneha-snuta — because of intense love for her child, became wet with milk; kuca-yugam — the nipples of her breasts; jāta-kampam ca — as they were very nicely moving and quivering; su-bhrūh — who had very beautiful eyebrows; rajju-ākarsha — by pulling on the rope of the churning rod; śrama — because of the labor; bhuja — on whose hands; calat-kańkanau — the two bangles were moving; kundale — the two earrings; ca — also; svinnam — her hair was black like a cloud, so perspiration was dropping like rain; vaktram — throughout her face; kabara-vigalat-mālatī — and mālatī flowers were dropping from her hair; nirmamantha — thus mother Yaśodā was churning the butter.

TRANSLATION

Dressed in a saffron-yellow sari, with a belt tied about her full hips, mother Yaśodā pulled on the churning rope, laboring considerably, her bangles and earrings moving and vibrating and her whole body shaking. Because of her intense love for her child, her breasts were wet with milk. Her face, with its very beautiful eyebrows, was wet with perspiration, and mālatī flowers were falling from her hair.

PURPORT

Anyone who desires to be Krishna conscious in motherly affection or parental affection should contemplate the bodily features of mother Yaśodā. It is not that one should desire to become like Yaśodā, for this is Māyāvāda. Either in parental affection or conjugal love, friendship or servitorship — in any way — we must follow in the footsteps of the inhabitants of Vrindāvana, not try to become like them. Therefore this description is provided here. Advanced devotees must cherish this description, always thinking of mother Yaśodā's features — how she was dressed, how she was working and perspiring, how beautifully the flowers were arranged in her hair, and so on. One should take advantage of the full description provided here by thinking of mother Yaśodā in maternal affection for Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 4

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.4

tām stanya-kāma āsādya

mathnantīm jananīm harih

grihītvā dadhi-manthānam

nyashedhat prītim āvahan

SYNONYMS

tām — unto mother Yaśodā; stanya-kāmah — Krishna, who was desiring to drink her breast milk; āsādya — appearing before her; mathnantīm — while she was churning butter; jananīm — to the mother; harih — Krishna; grihītvā — catching; dadhi-manthānam — the churning rod; nyashedhat — forbade; prītim āvahan — creating a situation of love and affection.

TRANSLATION

While mother Yaśodā was churning butter, Lord Krishna, desiring to drink the milk of her breast, appeared before her, and in order to increase her transcendental pleasure, He caught hold of the churning rod and began to prevent her from churning.

PURPORT

Krishna was sleeping within the room, and as soon as He got up, He became hungry and went to His mother. Wanting to stop her from churning and drink the milk of her breasts, He stopped her from moving the churning rod.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 5

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.5

tam ańkam ārūdham apāyayat stanam

sneha-snutam sa-smitam īkshatī mukham

atriptam utsrijya javena sā yayāv

utsicyamāne payasi tv adhiśrite

SYNONYMS

tam — unto Krishna; ańkam ārūdham — very affectionately allowing Him to sit down on her lap; apāyayat — allowed to drink; stanam — her breast; sneha-snutam — which was flowing with milk because of intense affection; sa-smitam īkshatī mukham — mother Yaśodā was smiling and observing the smiling face of Krishna; atriptam — Krishna, who was still not fully satisfied by drinking the milk; utsrijya — putting Him aside; javena — very hastily; sā — mother Yaśodā; yayau — left that place; utsicyamāne payasi — because of seeing that the milk was overflowing; tu — but; adhiśrite — in the milk pan on the oven.

TRANSLATION

Mother Yaśodā then embraced Krishna, allowed Him to sit down on her lap, and began to look upon the face of the Lord with great love and affection. Because of her intense affection, milk was flowing from her breast. But when she saw that the milk pan on the oven was boiling over, she immediately left her son to take care of the overflowing milk, although the child was not yet fully satisfied with drinking the milk of His mother's breast.

PURPORT

Everything in the household affairs of mother Yaśodā was meant for Krishna. Although Krishna was drinking the breast milk of mother Yaśodā, when she saw that the milk pan in the kitchen was overflowing, she had to take care of it immediately, and thus she left her son, who then became very angry, not having been fully satisfied with drinking the milk of her breast. Sometimes one must take care of more than one item of important business for the same purpose. Therefore mother Yaśodā was not unjust when she left her son to take care of the overflowing milk. On the platform of love and affection, it is the duty of the devotee to do one thing first and other things later. The proper intuition by which to do this is given by Krishna.

teshām satata-yuktānām

bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam

yena mām upayānti te

(Bg. 10.10)

In Krishna consciousness, everything is dynamic. Krishna guides the devotee in what to do first and what to do next on the platform of absolute truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 6

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.6

sañjāta-kopah sphuritārunādharam

sandaśya dadbhir dadhi-mantha-bhājanam

bhittvā mrishāśrur drishad-aśmanā raho

jaghāsa haiyańgavam antaram gatah

SYNONYMS

sañjāta-kopah — in this way, Krishna being very angry; sphurita-aruna-adharam — swollen reddish lips; sandaśya — capturing; dadbhih — by His teeth; dadhi-mantha-bhājanam — the pot in which yogurt was being churned; bhittvā — breaking; mrishā-aśruh — with false tears in the eyes; drishat-aśmanā — with a piece of stone; rahah — in a solitary place; jaghāsa — began to eat; haiyańgavam — the freshly churned butter; antaram — within the room; gatah — having gone.

TRANSLATION

Being very angry and biting His reddish lips with His teeth, Krishna, with false tears in His eyes, broke the container of yogurt with a piece of stone. Then He entered a room and began to eat the freshly churned butter in a solitary place.

PURPORT

It is natural that when a child becomes angry he can begin crying with false tears in his eyes. So Krishna did this, and biting His reddish lips with His teeth, He broke the pot with a stone, entered a room and began to eat the freshly churned butter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 7

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.7

uttārya gopī suśritam payah punah

praviśya samdriśya ca dadhy-amatrakam

bhagnam vilokya sva-sutasya karma taj

jahāsa tam cāpi na tatra paśyatī

SYNONYMS

uttārya — putting down from the oven; gopī — mother Yaśodā; su-śritam — very hot; payah — the milk; punah — again; praviśya — entered the churning spot; samdriśya — by observing; ca — also; dadhi-amatrakam — the container of yogurt; bhagnam — broken; vilokya — seeing this; sva-sutasya — of her own child; karma — work; tat — that; jahāsa — smiled; tam ca — Krishna also; api — at the same time; na — not; tatra — there; paśyatī — finding.

TRANSLATION

Mother Yaśodā, after taking down the hot milk from the oven, returned to the churning spot, and when she saw that the container of yogurt was broken and that Krishna was not present, she concluded that the breaking of the pot was the work of Krishna.

PURPORT

Seeing the pot broken and Krishna not present, Yaśodā definitely concluded that the breaking of the pot was the work of Krishna. There was no doubt about it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 8

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.8

ulūkhalāńghrer upari vyavasthitam

markāya kāmam dadatam śici sthitam

haiyańgavam caurya-viśańkitekshanam

nirīkshya paścāt sutam āgamac chanaih

SYNONYMS

ulūkhala-ańghreh — of the mortar in which spices were ground and which was being kept upside down; upari — on top; vyavasthitam — Krishna was sitting; markāya — unto a monkey; kāmam — according to His satisfaction; dadatam — delivering shares; śici sthitam — situated in the butter pot hanging on the swing; haiyańgavam — butter and other milk preparations; caurya-viśańkita — because of stealing, were anxiously looking hither and thither; īkshanam — whose eyes; nirīkshya — by seeing these activities; paścāt — from behind; sutam — her son; āgamat — she reached; śanaih — very slowly, cautiously.

TRANSLATION

Krishna, at that time, was sitting on an upside-down wooden mortar for grinding spices and was distributing milk preparations such as yogurt and butter to the monkeys as He liked. Because of having stolen, He was looking all around with great anxiety, suspecting that He might be chastised by His mother. Mother Yaśodā, upon seeing Him, very cautiously approached Him from behind.

PURPORT

Mother Yaśodā was able to trace Krishna by following His butter-smeared footprints. She saw that Krishna was stealing butter, and thus she smiled. Meanwhile, the crows also entered the room and came out in fear. Thus mother Yaśodā found Krishna stealing butter and very anxiously looking here and there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9 Verse 9

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9.9

tām ātta-yashtim prasamīkshya satvaras

tato 'varuhyāpasasāra bhītavat

gopy anvadhāvan na yam āpa yoginām

kshamam praveshtum tapaseritam manah

SYNONYMS

tām — unto mother Yaśodā; ātta-yashtim — carrying in her hand a stick; prasamīkshya — Krishna, seeing her in that attitude; satvarah — very quickly; tatah — from there; avaruhya — getting down; apasasāra — began to flee; bhīta-vat — as if very much afraid; gopī — mother Yaśodā; anvadhāvat — began to follow Him; na — not; yam — unto whom; āpa — failed to reach; yoginām — of great yogīs, mystics; kshamam — who could reach Him; praveshtum — trying to enter into the Brahman effulgence or Paramātmā; tapasā — with great austerities and penances; īritam — trying for that purpose; manah — by meditation.

TRANSLATION

When Lord Śrī Krishna saw His mother, stick in hand, He very quickly got down from the top of the mortar and began to flee as if very much afraid. Although yogīs try to capture Him as Paramātmā by meditation, desiring to enter into the effulgence of the Lord with great austerities and penances, they fail to reach Him. But mother Yaśodā, thinking that same Personality of Godhead, Krishna, to be her son, began following Krishna to catch Him.

PURPORT

Yogīs, mystics, want to catch Krishna as Paramātmā, and with great austerities and penances they try to approach Him, yet they cannot. Here we see, however, that Krishna is going to be caught by Yaśodā and is running away in fear. This illustrates the difference between the bhakta and the yogī. Yogīs cannot reach Krishna, but for pure devotees like mother Yaśodā, Krishna is already caught. Krishna was even afraid of mother Yaśodā's stick. This was mentioned by Queen Kuntī in her prayers: bhaya-bhāvanayā sthitasya (Bhāg. 1.8.31). Krishna is afraid of mother Yaśodā, and yogīs are afraid of Krishna. Yogīs try to reach Krishna by jñāna-yoga and other yogas, but fail. Yet although mother Yaśodā was a woman, Krishna was afraid of her, as clearly described in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 9

Canto 10: The Summum Bonum Chapter 9: Mother Yaśodā Binds Lord Lord Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.9 Summary

While mother Yaśodā was allowing Krishna to drink her breast milk, she was forced to stop because she saw the milk pan boiling over on the oven. The maidservants being engaged in other business, she stopped allowing Krishna to drink from her breast and immediately attended to the overflowing milk pan. Krishna became very angry because of His mother's behavior and devised a means of breaking the pots of yogurt. Because He created this disturbance, mother Yaśodā decided to bind Him. These incidents are described in this chapter.

One day, the maidservants being engaged in other work, mother Yaśodā was churning the yogurt into butter herself, and in the meantime Krishna came and requested her to allow Him to suck her breast milk. Of course, mother Yaśodā immediately allowed Him to do so, but then she saw that the hot milk on the oven was boiling over, and therefore she immediately stopped allowing Krishna to drink the milk of her breast and went to stop the milk on the oven from overflowing. Krishna, however, having been interrupted in His business of sucking the breast, was very angry. He took a piece of stone, broke the churning pot and entered a room, where He began to eat the freshly churned butter. When mother Yaśodā, after attending to the overflowing milk, returned and saw the pot broken, she could understand that this was the work of Krishna, and therefore she went to search for Him. When she entered the room, she saw Krishna standing on the ulūkhala, a large mortar for grinding spices. Having turned the mortar upside down, He was stealing butter hanging from a swing and was distributing the butter to the monkeys. As soon as Krishna saw that His mother had come, He immediately began to run away, and mother Yaśodā began to follow Him. After going some distance, mother Yaśodā was able to catch Krishna, who because of His offense was crying. Mother Yaśodā, of course, threatened to punish Krishna if He acted that way again, and she decided to bind Him with rope. Unfortunately, when the time came to knot the rope, the rope with which she wanted to bind Him was short by a distance equal to the width of two fingers. When she made the rope longer by adding another rope, she again saw that it was short by two fingers. Again and again she tried, and again and again she found the rope too short by two fingers. Thus she became very tired, and Krishna, seeing His affectionate mother so tired, allowed Himself to be bound. Now, being compassionate, He did not show her His unlimited potency. After mother Yaśodā bound Krishna and became engaged in other household affairs, Krishna observed two yamala-arjuna trees, which were actually Nalakūvara and Manigrīva, two sons of Kuvera who had been condemned by Nārada Muni to become trees. Krishna, by His mercy, now began to proceed toward the trees to fulfill the desire of Nārada Muni.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.90 Summary

SB 10.90.1-7: Śukadeva Gosvamī said: The master of the goddess of fortune resided happily in His capital city, Dvārakā, which was endowed with all opulences and populated by the most eminent Vrishnis and their gorgeously dressed wives. When these beautiful women in the bloom of youth would play on the city's rooftops with balls and other toys, they shone like flashing lightning. The main streets of the city were always crowded with intoxicated elephants exuding mada, and also with cavalry, richly adorned infantrymen, and soldiers riding chariots brilliantly decorated with gold. Gracing the city were many gardens and parks with rows of flowering trees, where bees and birds would gather, filling all directions with their songs.Lord Krishna was the sole beloved of His sixteen thousand wives. Expanding Himself into that many forms, He enjoyed with each of His queens in her own richly furnished residence. On the grounds of these palaces were clear ponds fragrant with the pollen of blooming utpala, kahlāra, kumuda and ambhoja lotuses and filled with flocks of cooing birds. The almighty Lord would enter those ponds, and also various rivers, and enjoy sporting in the water while His wives embraced Him, leaving the red kuńkuma from their breasts smeared on His body.

SB 10.90.8-9: As Gandharvas joyfully sang His praises to the accompaniment of mridańga, panava and ānaka drums, and as professional reciters known as Sūtas, Māgadhas and Vandīs played vīnās and recited poems praising Him, Lord Krishna would play with His wives in the water. Laughing, the queens would squirt water on Him with syringes, and He would squirt them back. Thus Krishna would sport with His queens in the same way that the lord of the Yakshas sports with the Yakshī nymphs.

SB 10.90.10: Under the drenched clothing of the queens, their thighs and breasts would become visible. The flowers tied in their large braids would scatter as they sprayed water on their consort, and on the plea of trying to take away His syringe, they would embrace Him. By His touch their lusty feelings would increase, causing their faces to beam with smiles. Thus Lord Krishna's queens shone with resplendent beauty.

SB 10.90.11: Lord Krishna's flower garland would become smeared with kuńkuma from their breasts, and His abundant locks of hair would become disheveled as a result of His absorption in the game. As the Lord repeatedly sprayed His young consorts and they sprayed Him in turn, He enjoyed Himself like the king of elephants enjoying in the company of his bevy of she-elephants.

SB 10.90.12: Afterward, Lord Krishna and His wives would give the ornaments and clothing they had worn during their water sports to the male and female performers, who earned their livelihood from singing and from playing instrumental music.

SB 10.90.13: In this way Lord Krishna would sport with His queens, totally captivating their hearts with His gestures, talks, glances and smiles, and also with His jokes, playful exchanges and embraces.

SB 10.90.14: The queens would become stunned in ecstatic trance, their minds absorbed in Krishna alone. Then, thinking of their lotus-eyed Lord, they would speak as if insane. Please hear these words from me as I relate them.

SB 10.90.15: The queens said: O kurarī bird, you are lamenting. Now it is night, and somewhere in this world the Supreme Lord is asleep in a hidden place. But you are wide awake, O friend, unable to fall asleep. Is it that, like us, you have had your heart pierced to the core by the lotus-eyed Lord's munificent, playful smiling glances?

SB 10.90.16: Poor cakravākī, even after closing your eyes, you continue to cry pitifully through the night for your unseen mate. Or is it that, like us, you have become the servant of Acyuta and hanker to wear in your braided hair the garland He has blessed with the touch of His feet?

SB 10.90.17: Dear ocean, you are always roaring, not sleeping at night. Are you suffering insomnia? Or is it that, as with us, Mukunda has taken your insignias and you are hopeless of retrieving them?

SB 10.90.18: My dear moon, having contracted a severe case of tuberculosis, you have become so emaciated that you fail to dispel the darkness with your rays. Or is it that you appear dumbstruck because, like us, you cannot remember the encouraging promises Mukunda once made to you?

SB 10.90.19: O Malayan breeze, what have we done to displease you, so that you stir up lust in our hearts, which have already been shattered by Govinda's sidelong glances?

SB 10.90.20: O revered cloud, you are indeed very dear to the chief of the Yādavas, who bears the mark of Śrīvatsa. Like us, you are bound to Him by love and are meditating upon Him. Your heart is distraught with great eagerness, as our hearts are, and as you remember Him again and again you shed a torrent of tears. Association with Krishna brings such misery!

SB 10.90.21: O sweet-throated cuckoo, in a voice that could revive the dead you are vibrating the same sounds we once heard from our beloved, the most pleasing of speakers. Please tell me what I can do today to please you.

SB 10.90.22: O magnanimous mountain, you neither move nor speak. You must be pondering some matter of great importance. Or do you, like us, desire to hold on your breasts the feet of Vasudeva's darling son?

SB 10.90.23: O rivers, wives of the ocean, your pools have now dried up. Alas, you have shriveled to nothing, and your wealth of lotuses has vanished. Are you, then, like us, who are withering away because of not receiving the affectionate glance of our dear husband, the Lord of Madhu, who has cheated our hearts?

SB 10.90.24: Welcome, swan. Please sit here and drink some milk. Give us some news of the descendant of Śūra, dear one. We know you are His messenger. Is that invincible Lord doing well, and does that unreliable friend of ours still remember the words He spoke to us long ago? Why should we go and worship Him? O servant of a petty master, go tell Him who fulfills our desires to come here without the goddess of fortune. Is she the only woman exclusively devoted to Him?

SB 10.90.25: Śukadeva Gosvāmī said: By thus speaking and acting with such ecstatic love for Lord Krishna, the master of all masters of mystic yoga, His loving wives attained the ultimate goal of life.

SB 10.90.26: The Lord, whom countless songs glorify in countless ways, forcibly attracts the minds of all women who simply hear about Him. What to speak, then, of those women who see Him directly?

SB 10.90.27: And how could one possibly describe the great austerities that had been performed by the women who perfectly served Him, the spiritual master of the universe, in pure ecstatic love? Thinking of Him as their husband, they rendered such intimate services as massaging His feet.

SB 10.90.28: Thus observing the principles of duty enunciated in the Vedas, Lord Krishna, the goal of the saintly devotees, repeatedly demonstrated how one can achieve at home the objectives of religiosity, economic development and regulated sense gratification.

SB 10.90.29: While fulfilling the highest standards of religious householder life, Lord Krishna maintained more than 16,100 wives.

SB 10.90.30: Among these jewellike women were eight principal queens, headed by Rukminī. I have already described them one after another, O King, along with their sons.

SB 10.90.31: The Supreme Lord Krishna, whose endeavor never fails, begot ten sons in each of His many wives.

SB 10.90.32: Among these sons, all possessing unlimited valor, eighteen were mahā-rathas of great renown. Now hear their names from me.

SB 10.90.33-34: They were Pradyumna, Aniruddha, Dīptimān, Bhānu, Sāmba, Madhu, Brihadbhānu, Citrabhānu, Vrika, Aruna, Pushkara, Vedabāhu, Śrutadeva, Sunandana, Citrabāhu, Virūpa, Kavi and Nyagrodha.

SB 10.90.35: O best of kings, of these sons begotten by Lord Krishna, the enemy of Madhu, the most prominent was Rukminī's son Pradyumna. He was just like His father.

SB 10.90.36: The great warrior Pradyumna married Rukmī's daughter [Rukmavatī], who gave birth to Aniruddha. He was as strong as ten thousand elephants.

SB 10.90.37: Rukmī's daughter's son [Aniruddha] married Rukmī's son's daughter [Rocana]. From her was born Vajra, who would remain among the few survivors of the Yadus' battle with clubs.

SB 10.90.38: From Vajra came Pratibāhu, whose son was Subāhu. Subāhu's son was Śāntasena, from whom Śatasena was born.

SB 10.90.39: No one born in this family was poor in wealth or progeny, short-lived, weak or neglectful of brahminical culture.

SB 10.90.40: The Yadu dynasty produced innumerable great men of famous deeds. Even in tens of thousands of years, O King, one could never count them all.

SB 10.90.41: I have heard from authoritative sources that the Yadu family employed 38,800,000 teachers just to educate their children.

SB 10.90.42: Who can count all the great Yādavas, when among them King Ugrasena alone was accompanied by an entourage of thirty trillion attendants?

SB 10.90.43: The savage descendants of Diti who had been killed in past ages in battles between the demigods and demons took birth among human beings and arrogantly harassed the general populace.

SB 10.90.44: To subdue these demons, Lord Hari told the demigods to descend into the dynasty of Yadu. They comprised 101 clans, O King.

SB 10.90.45: Because Lord Krishna is the Supreme Personality of Godhead, the Yādavas accepted Him as their ultimate authority. And among them, all those who were His intimate associates especially flourished.

SB 10.90.46: The Vrishnis were so absorbed in Krishna consciousness that they forgot their own bodies while sleeping, sitting, walking, conversing, playing, bathing and so on.

SB 10.90.47: The heavenly Ganges is a holy place of pilgrimage because her waters wash Lord Krishna's feet. But when the Lord descended among the Yadus, His glories eclipsed the Ganges as a holy place. Both those who hated Krishna and those who loved Him attained eternal forms like His in the spiritual world. The unattainable and supremely self-satisfied goddess of fortune, for the sake of whose favor everyone else struggles, belongs to Him alone. His name destroys all inauspiciousness when heard or chanted. He alone has set forth the principles of the various disciplic successions of sages. What wonder is it that He, whose personal weapon is the wheel of time, relieved the burden of the earth?

SB 10.90.48: Lord Śrī Krishna is He who is known as jana-nivāsa, the ultimate resort of all living entities, and who is also known as Devakīnandana or Yaśodā-nandana, the son of Devakī and Yaśodā. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious, as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopīs of Vrindāvana. May He be all glorious and happy!

SB 10.90.49: To protect the principles of devotional service to Himself, Lord Krishna, the best of the Yadus, accepts the pastime forms that have been glorified here in the Śrīmad-Bhāgavatam. One who desires to faithfully serve His lotus feet should hear of the activities He performs in each of these incarnations — activities that suitably imitate those of the forms He assumes. Hearing narrations of these pastimes destroys the reactions to fruitive work.

SB 10.90.50: By regularly hearing, chanting and meditating on the beautiful topics of Lord Mukunda with ever-increasing sincerity, a mortal being will attain the divine kingdom of the Lord, where the inviolable power of death holds no sway. For this purpose, many persons, including great kings, abandoned their mundane homes and took to the forest.


Srimad Bhagavatam Canto 10 Chapter 90 Verses 1-7

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.1-7

śrī-śuka uvāca

sukham sva-puryām nivasan

dvārakāyām śriyah patih

sarva-sampat-samriddhāyām

jushtāyām vrishni-puńgavaih

strībhiś cottama-veshābhir

nava-yauvana-kāntibhih

kandukādibhir harmyeshu

krīdantībhis tadid-dyubhih

nityam sańkula-mārgāyām

mada-cyudbhir matań-gajaih

sv-alańkritair bhatair aśvai

rathaiś ca kanakojjvalaih

udyānopavanādhyāyām

pushpita-druma-rājishu

nirviśad-bhrińga-vihagair

nāditāyām samantatah

reme shodaśa-sāhasra-

patnīnām eka-vallabhah

tāvad vicitra-rūpo 'sau

tad-geheshu maharddhishu

protphullotpala-kahlāra-

kumudāmbhoja-renubhih

vāsitāmala-toyeshu

kūjad-dvija-kuleshu ca

vijahāra vigāhyāmbho

hradinīshu mahodayah

kuca-kuńkuma-liptāńgah

parirabdhaś ca yoshitām

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; sukham — happily; sva — in His own; puryām — city; nivasan — residing; dvārakāyām — in Dvārakā; śriyah — of the goddess of fortune; patih — the master; sarva — all; sampat — in opulent features; samriddhāyām — which was rich; jushtāyām — populated; vrishni-puńgavaih — by the most prominent of the Vrishnis; strībhih — by women; ca — and; uttama — excellent; veshābhih — whose dress; nava — new; yauvana — of youth; kāntibhih — whose beauty; kanduka-ādibhih — with balls and other toys; harmyeshu — on the rooftops; krīdantībhih — playing; tadit — of lightning; dyubhih — whose effulgence; nityam — always; sańkula — crowded; mārgāyām — whose roads; mada-cyudbhih — exuding mada; matam — intoxicated; gajaih — with elephants; su — well; alańkritaih — ornamented; bhataih — with foot-soldiers; aśvaih — horses; rathaih — chariots; ca — and; kanaka — with gold; ujjvalaih — brilliant; udyāna — with gardens; upavana — and parks; ādhyāyām — endowed; pushpita — flowering; druma — of trees; rājishu — which had rows; nirviśat — entering (therein); bhrińga — by bees; vihagaih — and birds; nāditāyām — filled with sound; samantatah — on all sides; reme — He enjoyed; shodaśa — sixteen; sāhasra — thousand; patnīnām — of wives; eka — the only; vallabhah — beloved; tāvat — that many; vicitra — variegated; rūpah — having personal forms; asau — He; tat — their; geheshu — in the residences; mahā-riddhishu — richly furnished; protphulla — blooming; utpala — of water lilies; kahlāra — white lotuses; kumuda — night-blooming lotuses; ambhoja — and day-blooming lotuses; renubhih — by the pollen; vāsita — made aromatic; amala — pure; toyeshu — in bodies of water; kūjat — cooing; dvija — of birds; kuleshu — where there were flocks; ca — and; vijahāra — He sported; vigāhya — diving; ambhah — into the water; hradinīshu — in rivers; mahā-udayah — the all-powerful Lord; kuca — from their breasts; kuńkuma — by the red cosmetic powder; lipta — smeared; ańgah — His body; parirabdhah — embraced; ca — and; yoshitām — by the women.

TRANSLATION

Śukadeva Gosvamī said: The master of the goddess of fortune resided happily in His capital city, Dvārakā, which was endowed with all opulences and populated by the most eminent Vrishnis and their gorgeously dressed wives. When these beautiful women in the bloom of youth would play on the city's rooftops with balls and other toys, they shone like flashing lightning. The main streets of the city were always crowded with intoxicated elephants exuding mada, and also with cavalry, richly adorned infantrymen, and soldiers riding chariots brilliantly decorated with gold. Gracing the city were many gardens and parks with rows of flowering trees, where bees and birds would gather, filling all directions with their songs.

Lord Krishna was the sole beloved of His sixteen thousand wives. Expanding Himself into that many forms, He enjoyed with each of His queens in her own richly furnished residence. On the grounds of these palaces were clear ponds fragrant with the pollen of blooming utpala, kahlāra, kumuda and ambhoja lotuses and filled with flocks of cooing birds. The almighty Lord would enter those ponds, and also various rivers, and enjoy sporting in the water while His wives embraced Him, leaving the red kuńkuma from their breasts smeared on His body.

PURPORT

One rule of poetic composition practiced by Vaishnava authors is madhurena samāpayet: "A literary work should conclude in a mood of special sweetness." Śrīla Śukadeva Gosvāmī, the most tasteful narrator of transcendental topics, has accordingly included in this last chapter of the Tenth Canto of Śrīmad-Bhāgavatam a description of Lord Krishna's water sports in the attractive setting of Dvārakā, followed by the rapturous prayers of the Lord's queens.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 10

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.10

tāh klinna-vastra-vivritoru-kuca-pradeśāh

siñcantya uddhrita-brihat-kavara-prasūnāh

kāntam sma recaka-jihīrshayayopaguhya

jāta-smarotsmaya-lasad-vadanā virejuh

SYNONYMS

tāh — they (Lord Krishna's queens); klinna — wet; vastra — whose clothes; vivrita — revealed; ūru — thighs; kuca — of their breasts; pradeśāh — the area; siñcantyah — sprinkling; uddhrita — scattered; brihat — large; kavara — from the braids of their hair; prasūnāh — whose flowers; kāntam — their consort; sma — indeed; recaka — His syringe; jihīrshayayā — with the desire of taking away; upaguhya — embracing; jāta — arisen; smara — of feelings of lust; utsmaya — with wide smiles; lasad — glowing; vadanāh — whose faces; virejuh — they appeared resplendent.

TRANSLATION

Under the drenched clothing of the queens, their thighs and breasts would become visible. The flowers tied in their large braids would scatter as they sprayed water on their consort, and on the plea of trying to take away His syringe, they would embrace Him. By His touch their lusty feelings would increase, causing their faces to beam with smiles. Thus Lord Krishna's queens shone with resplendent beauty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 11

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.11

krishnas tu tat-stana-vishajjita-kuńkuma-srak

krīdābhishańga-dhuta-kuntala-vrinda-bandhah

siñcan muhur yuvatibhih pratishicyamāno

reme karenubhir ivebha-patih parītah

SYNONYMS

krishnah — Lord Krishna; tu — and; tat — their; stana — from the breasts; vishajjita — becoming attached; kuńkuma — the kuńkuma powder; srak — on whose flower garland; krīdā — in the sport; abhishańga — due to His absorption; dhuta — shaken; kuntala — of the locks of hair; vrinda — of the mass; bandhah — the arrangement; siñcan — sprinkling; muhuh — repeatedly; yuvatibhih — by the young women; pratishicyamānah — being sprinkled in return; reme — He enjoyed; karenubhih — by she-elephants; iva — as; ibha-patih — the king of elephants; parītah — surrounded.

TRANSLATION

Lord Krishna's flower garland would become smeared with kuńkuma from their breasts, and His abundant locks of hair would become disheveled as a result of His absorption in the game. As the Lord repeatedly sprayed His young consorts and they sprayed Him in turn, He enjoyed Himself like the king of elephants enjoying in the company of his bevy of she-elephants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 12

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.12

natānām nartakīnām ca

gīta-vādyopajīvinām

krīdālańkāra-vāsāmsi

krishno 'dāt tasya ca striyah

SYNONYMS

natānām — to the male performers; nartakīnām — the female performers; ca — and; gīta — by singing; vādya — and playing musical instruments; upajīvinām — who earned their livelihoods; krīdā — from His sports; alańkāra — the ornaments; vāsāmsi — and garments; krishnah — Lord Krishna; adāt — gave; tasya — His; ca — and; striyah — wives.

TRANSLATION

Afterward, Lord Krishna and His wives would give the ornaments and clothing they had worn during their water sports to the male and female performers, who earned their livelihood from singing and from playing instrumental music.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 13

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.13

krishnasyaivam viharato

gaty-ālāpekshita-smitaih

narma-kshveli-parishvańgaih

strīnām kila hritā dhiyah

SYNONYMS

krishnasya — of Lord Krishna; evam — thus; viharatah — who was sporting; gati — by the movements; ālāpa — conversing; īkshita — glancing; smitaih — and smiling; narma — by the jokes; kshveli — playful exchanges; parishvańgaih — and embraces; strīnām — of the wives; kila — indeed; hritāh — stolen; dhiyah — the hearts.

TRANSLATION

In this way Lord Krishna would sport with His queens, totally captivating their hearts with His gestures, talks, glances and smiles, and also with His jokes, playful exchanges and embraces.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 14

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.14

ūcur mukundaika-dhiyo

gira unmatta-vaj jadam

cintayantyo 'ravindāksham

tāni me gadatah śrinu

SYNONYMS

ūcuh — they spoke; mukunda — upon Lord Krishna; eka — exclusively; dhiyah — whose minds; girah — words; unmatta — crazed persons; vat — as; jadam — stunned; cintayantyah — thinking; aravinda-aksham — about the lotus-eyed Lord; tāni — these (words); me — from me; gadatah — who am telling; śrinu — please hear.

TRANSLATION

The queens would become stunned in ecstatic trance, their minds absorbed in Krishna alone. Then, thinking of their lotus-eyed Lord, they would speak as if insane. Please hear these words from me as I relate them.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains that this superficial appearance of insanity in Lord Krishna's queens, as if they had become intoxicated by dhattūra or some other hallucinogenic drug, was in fact the manifestation of the sixth progressive stage of pure love of Godhead, technically known as prema-vaicitrya. Śrīla Rūpa Gosvāmī refers to this variety of anurāga in his Ujjvala-nīlamani (15.134):

priyasya sannikarshe 'pi

premotkarsha-svabhāvatah

yā viślesha-dhiyārtis tat

prema-vaicitryam ucyate

"When, as a natural by-product of one's extreme love, one feels the distress of separation even in the direct presence of the beloved, this state is called prema-vaicitrya."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 15

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.15

mahishya ūcuh

kurari vilapasi tvam vīta-nidrā na śeshe

svapiti jagati rātryām īśvaro gupta-bodhah

vayam iva sakhi kaccid gādha-nirviddha-cetā

nalina-nayana-hāsodāra-līlekshitena

SYNONYMS

mahishyah ūcuh — the queens said; kurari — O kurarī bird (female osprey); vilapasi — are lamenting; tvam — you; vīta — deprived; nidrā — of sleep; na śeshe — you cannot rest; svapiti — is sleeping; jagati — (somewhere) in the world; rātryām — during the night; īśvarah — the Supreme Lord; gupta — hidden; bodhah — whose whereabouts; vayam — we; iva — just as; sakhi — O friend; kaccit — whether; gādha — deeply; nirviddha — pierced; cetāh — whose heart; nalina — (like) a lotus; nayana — whose eyes; hāsa — smiling; udāra — liberal; līlā — playful; īkshitena — by the glance.

TRANSLATION

The queens said: O kurarī bird, you are lamenting. Now it is night, and somewhere in this world the Supreme Lord is asleep in a hidden place. But you are wide awake, O friend, unable to fall asleep. Is it that, like us, you have had your heart pierced to the core by the lotus-eyed Lord's munificent, playful smiling glances?

PURPORT

Śrīla Viśvanātha Cakravartī explains that the transcendental madness (unmāda) of the queens filled them with such ecstasy that they saw their own mood reflected in everyone and everything else. Here they point out to the kurarī bird, whom they take to be sorrowing over separation from Lord Krishna, that if the Lord actually had any concern for her or themselves, He would not be sleeping comfortably at that moment. They warn the kurarī not to expect Krishna to hear her lamentation and show some mercy. In case the kurarī might think that Krishna is sleeping with His queens, they deny this by saying that He is gupta-bodha: His whereabouts are unknown to them. He is out in the world somewhere this night, but they have no idea where to go looking for Him. "Ah, dear bird," they cry, "even though you are a simple creature, your heart has been deeply pierced, just like ours. You must have had some contact, then, with our Krishna. What keeps you from giving up your hopeless attachment to Him?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 16

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.16

netre nimīlayasi naktam adrishta-bandhus

tvam roravīshi karunam bata cakravāki

dāsyam gata vayam ivācyuta-pāda-jushtām

kim vā srajam sprihayase kavarena vodhum

SYNONYMS

netre — your eyes; nimīlayasi — you keep closed; naktam — during the night; adrishta — not seen; bandhuh — whose beloved; tvam — you; roravīshi — are crying; karunam — pitifully; bata — alas; cakravāki — O cakravākī (female crane); dāsyam — servitude; gatā — attained; vayam iva — like us; acyuta — of Krishna; pāda — by the feet; jushtām — honored; kim — perhaps; vā — or; srajam — the flower garland; sprihayase — you desire; kavarena — in the braid of your hair; vodhum — to carry.

TRANSLATION

Poor cakravākī, even after closing your eyes, you continue to cry pitifully through the night for your unseen mate. Or is it that, like us, you have become the servant of Acyuta and hanker to wear in your braided hair the garland He has blessed with the touch of His feet?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 17

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.17

bho bhoh sadā nishtanase udanvann

alabdha-nidro 'dhigata-prajāgarah

kim vā mukundāpahritātma-lāñchanah

prāptām daśām tvam ca gato duratyayām

SYNONYMS

bhoh — dear; bhoh — dear; sadā — always; nishtanase — you are making a loud sound; udanvan — O ocean; alabdha — not obtaining; nidrah — sleep; adhigata — experiencing; prajāgarah — insomnia; kim vā — or else, perhaps; mukunda — by Krishna; apahrita — taken away; ātma — personal; lāñchanah — marks; prāptām — obtained (by us); daśām — the condition; tvam — you; ca — also; gatah — have reached; duratyayām — impossible to become freed from.

TRANSLATION

Dear ocean, you are always roaring, not sleeping at night. Are you suffering insomnia? Or is it that, as with us, Mukunda has taken your insignias and you are hopeless of retrieving them?

PURPORT

Śrīla Śrīdhara Svāmī states that Lord Krishna's queens here confuse the sea surrounding Dvārakā with the celestial Ocean of Milk, from which Lakshmī and the Kaustubha gem arose long ago. These were taken (apahrita) by Lord Vishnu, and they now reside on His chest. The queens presume that the ocean is anxious to see once again the mark of Lakshmī's residence and the Kaustubha jewel on the Lord's chest, and they express their sympathy by saying that they also want to see these marks. But the queens desire even more to see the kuńkuma marks on the Lord's chest, which He "took" from their breasts when they last embraced Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 18

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.18

tvam yakshmanā balavatāsi grihīta indo

kshīnas tamo na nija-dīdhitibhih kshinoshi

kaccin mukunda-gaditāni yathā vayam tvam

vismritya bhoh sthagita-gīr upalakshyase nah

SYNONYMS

tvam — you; yakshmanā — by consumption; bala-vatā — powerful; asi — are; grihītah — seized; indo — O moon; kshīnah — emaciated; tamah — darkness; na — not; nija — your; dīdhitibhih — with the rays; kshinoshi — you destroy; kaccit — whether; mukunda-gaditāni — the statements made by Mukunda; yathā — like; vayam — us; tvam — you; vismritya — forgetting; bhoh — dear one; sthagita — stunned; gīh — whose speech; upalakshyase — you appear; nah — to us.

TRANSLATION

My dear moon, having contracted a severe case of tuberculosis, you have become so emaciated that you fail to dispel the darkness with your rays. Or is it that you appear dumbstruck because, like us, you cannot remember the encouraging promises Mukunda once made to you?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 19

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.19

kim nv ācaritam asmābhir

malayānila te 'priyam

govindāpāńga-nirbhinne

hridīrayasi nah smaram

SYNONYMS

kim — what; nu — indeed; ācaritam — action done; asmābhih — by us; malaya — of the Malaya mountain range; anila — O wind; te — to you; apriyam — displeasing; govinda — of Krishna; apāńga — by the sidelong glances; nirbhinne — which has been shattered; hridi — in the hearts; īrayasi — you are inspiring; nah — our; smaram — lust.

TRANSLATION

O Malayan breeze, what have we done to displease you, so that you stir up lust in our hearts, which have already been shattered by Govinda's sidelong glances?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 20

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.20

megha śrīmams tvam asi dayito yādavendrasya nūnam

śrīvatsāńkam vayam iva bhavān dhyāyati prema-baddhah

aty-utkanthah śavala-hridayo 'smad-vidho bāshpa-dhārāh

smritvā smritvā visrijasi muhur duhkha-das tat-prasańgah

SYNONYMS

megha — O cloud; śrī-man — O honored one; tvam — you; asi — are; dayitah — dear friend; yādava-indrasya — of the chief of the Yādavas; nūnam — certainly; śrīvatsa-ańkam — upon the one who bears (on His chest) the special mark known as Śrīvatsa; vayam — we; iva — just as; bhavān — your good self; dhyāyati — meditate; prema — by pure love; baddhah — bound; ati — extremely; utkanthah — eager; śavala — distraught; hridayah — whose heart; asmat — as our (hearts); vidhah — in the same manner; bāshpa — of tears; dhārāh — torrents; smritvā smritvā — repeatedly remembering; visrijasi — you release; muhuh — again and again; duhkha — misery; dah — giving; tat — with Him; prasańgah — association.

TRANSLATION

O revered cloud, you are indeed very dear to the chief of the Yādavas, who bears the mark of Śrīvatsa. Like us, you are bound to Him by love and are meditating upon Him. Your heart is distraught with great eagerness, as our hearts are, and as you remember Him again and again you shed a torrent of tears. Association with Krishna brings such misery!

PURPORT

The ācāryas explain this verse as follows: The cloud acts as the friend of Lord Krishna by shielding Him from the scorching rays of the sun, and certainly such an earnest well-wisher of the Lord must constantly meditate on Him with concern for His welfare. Although the cloud shares the Lord's blue complexion, it is Lord Krishna's distinctive features, such as His Śrīvatsa mark, that especially attract him to this meditation. But what is the result? Simply unhappiness: the cloud is depressed and thus constantly sheds tears on the pretext of raining. "So," the queens advise him, "it would be better for you not to take much interest in Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 21

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.21

priya-rāva-padāni bhāshase

mrita-sañjīvikayānayā girā

karavāni kim adya te priyam

vada me valgita-kantha kokila

SYNONYMS

priya — dear; rāva — of him whose sounds; padāni — the vibrations; bhāshase — you are uttering; mrita — the dead; sañjīvikayā — which brings back to life; anayā — in this; girā — voice; karavāni — I should do; kim — what; adya — today; te — for you; priyam — pleasing; vada — please tell; me — me; valgita — sweetened (by these sounds); kantha — O you whose throat; kokila — O cuckoo.

TRANSLATION

O sweet-throated cuckoo, in a voice that could revive the dead you are vibrating the same sounds we once heard from our beloved, the most pleasing of speakers. Please tell me what I can do today to please you.

PURPORT

As Śrīla Viśvanātha Cakravartī explains, though the song of a cuckoo is very pleasant, Lord Krishna's wives perceive it as painful because it reminds them of their beloved Krishna and exacerbates their pain of separation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 22

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.22

na calasi na vadasy udāra-buddhe

kshiti-dhara cintayase mahāntam artham

api bata vasudeva-nandanāńghrim

vayam iva kāmayase stanair vidhartum

SYNONYMS

na calasi — you do not move; na vadasi — you do not speak; udāra — magnanimous; buddhe — whose intelligence; kshiti-dhara — O mountain; cintayase — you are thinking; mahāntam — great; artham — about a matter; api bata — perhaps; vasudeva-nandana — of the darling son of Vasudeva; ańghrim — the feet; vayam — we; iva — just as; kāmayase — you desire; stanaih — on your breasts (peaks); vidhartum — to hold.

TRANSLATION

O magnanimous mountain, you neither move nor speak. You must be pondering some matter of great importance. Or do you, like us, desire to hold on your breasts the feet of Vasudeva's darling son?

PURPORT

Here the word stanaih, "on your breasts," refers to the mountain's peaks.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 23

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.23

śushyad-dhradāh karaśitā bata sindhu-patnyah

sampraty apāsta-kamala-śriya ishta-bhartuh

yadvad vayam madhu-pateh pranayāvalokam

aprāpya mushta-hridayāh puru-karśitāh sma

SYNONYMS

śushyat — drying up; hradāh — whose lakes; karaśitāh — shriveled up; bata — alas; sindhu — of the ocean; patnyah — O wives; samprati — now; apāsta — lost; kamala — of lotuses; śrīyah — whose opulence; ishta — beloved; bhartuh — of the husband; yadvat — just as; vayam — we; madhu-pateh — of Krishna, the Lord of Madhu; pranaya — loving; avalokam — the glance; aprāpya — not obtaining; mushta — cheated; hridayāh — whose hearts; puru — thoroughly; karśitāh — emaciated; sma — we have become.

TRANSLATION

O rivers, wives of the ocean, your pools have now dried up. Alas, you have shriveled to nothing, and your wealth of lotuses has vanished. Are you, then, like us, who are withering away because of not receiving the affectionate glance of our dear husband, the Lord of Madhu, who has cheated our hearts?

PURPORT

During the summer the rivers do not receive downpours of water provided by their husband, the ocean, via the clouds. But the real reason for the rivers' emaciation, as the queens see it, is that they have failed to obtain the loving glance of Lord Krishna, the reservoir of all happiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 24

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.24

hamsa svāgatam āsyatām piba payo brūhy ańga śaureh kathām

dūtam tvām nu vidāma kaccid ajitah svasty āsta uktam purā

kim vā naś cala-sauhridah smarati tam kasmād bhajāmo vayam

kshaudrālāpaya kāma-dam śriyam rite saivaika-nishthā striyām

SYNONYMS

hamsa — O swan; su-āgatam — welcome; āsyatām — please come and sit down; piba — please drink; payah — milk; brūhi — tell us; ańga — dear one; śaureh — of Śauri; kathām — news; dūtam — messenger; tvām — you; nu — indeed; vidāma — we recognize; kaccit — whether; ajitah — the unconquerable one; svasti — well; āste — is; uktam — spoken; purā — long ago; kim — whether; vā — or; nah — to us; cala — fickle; sauhridah — whose friendship; smarati — He remembers; tam — Him; kasmāt — for what reason; bhajāmah — should worship; vayam — we; kshaudra — O servant of Him who is petty; ālāpaya — tell Him to come; kāma — desire; dam — who bestows; śriyam — the goddess of fortune; rite — without; sā — she; eva — alone; eka-nishthā — exclusively devoted; striyām — among women.

TRANSLATION

Welcome, swan. Please sit here and drink some milk. Give us some news of the descendant of Śūra, dear one. We know you are His messenger. Is that invincible Lord doing well, and does that unreliable friend of ours still remember the words He spoke to us long ago? Why should we go and worship Him? O servant of a petty master, go tell Him who fulfills our desires to come here without the goddess of fortune. Is she the only woman exclusively devoted to Him?

PURPORT

Śrīla Viśvanātha Cakravartī relates the following conversation between the queens and the swan:

The queens ask, "Is the unconquerable Lord doing well?"

The swan replies, "How can Lord Krishna be doing well without you, His beloved consorts?"

"But does He even remember what He once told one of us, Śrīmatī Rukminī? Does He recall that He said, 'In all My palaces I see no other wife as dear as you'?" [Bhāg. 10.60.55: na tvādriśīm pranayinīm grihinīm griheshu paśyāmi]

"He does indeed remember this, and that is just why He sent me here. You should all go to Him and engage in His devotional service."

"Why should we go worship Him if He refuses to come here to be with us?"

"But my dear oceans of compassion, He is suffering so much from your absence! How can He be saved from this distress?"

"Just listen, O servant of a petty master: tell Him to come here, as He should. If He is suffering from lusty desires, He has only Himself to blame, since He Himself is the creator of Cupid's power. We self-respecting ladies are not going to yield to His demand that we go seek Him out."

"So be it; then I will take my leave."

"No, one minute, dear swan. Ask Him to come to us here, but without the goddess of fortune, who always cheats us by keeping Him all to herself."

"Don't you know that Goddess Lakshmī is devoted exclusively to the Lord? How could He give her up like that?"

"And is she the only woman in the world who is completely sold out to Him? What about us?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 25

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.25

śrī-śuka uvāca

itīdriśena bhāvena

krishne yogeśvareśvare

kriyamānena mādhavyo

lebhire paramām gatim

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — speaking thus; īdriśena — with such; bhāvena — ecstatic love; krishne — for Krishna; yoga-īśvara — of masters of yoga; īśvare — the master; kriyamānena — behaving; mādhavyah — the wives of Lord Mādhava; lebhire — they attained; paramām — ultimate; gatim — the goal.

TRANSLATION

Śukadeva Gosvāmī said: By thus speaking and acting with such ecstatic love for Lord Krishna, the master of all masters of mystic yoga, His loving wives attained the ultimate goal of life.

PURPORT

According to Ācārya Śrī Jīva Gosvāmī, here Śukadeva Gosvāmī uses the present tense of the word kriyamānena to indicate that the Lord's queens attained His eternal abode immediately, without delay. By this insight the ācārya helps refute the false notion that after Lord Krishna's departure from this world, some primitive cowherds kidnapped His queens while they were under the protection of Arjuna. In fact, as the self-realized Vaishnava commentators elsewhere explain, Lord Krishna Himself appeared in the guise of the thieves who abducted the queens. For further information on this subject, see Śrīla Prabhupāda's purport to Śrīmad-Bhāgavatam 1.15.20.

Śrīla Viśvanātha Cakravartī remarks that the supreme goal attained by these exalted women was not the liberation of the impersonal yogīs but the perfect state of prema-bhakti, pure loving devotion. Indeed, since they were already imbued with divine love of God from the very beginning, they possessed transcendental bodies of eternity, knowledge and bliss, in which they were fully able to relish the pleasure of reciprocating with the Supreme Lord in his most intimate, sweet pastimes. Specifically, in the opinion of Śrīla Viśvanātha Cakravartī, their love of God matured into the ecstasy of madness in pure love (bhāvonmada), just as the gopīs' love did when Krishna disappeared from their midst during the rāsa dance. At that time the gopīs experienced the full development of ecstatic madness, which they expressed in their inquiries from the various creatures of the forest and in such words as krishno 'ham paśyata gatim: "I am Krishna! Just see how gracefully I move!" (Bhāg. 10.30.19) Similarly, the vilāsa, or flourishing transformation, of the ecstatic love of Lord Dvārakādhīśa's principal queens has produced the prema-vaicitrya symptoms they have exhibited here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 26

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.26

śruta-mātro 'pi yah strīnām

prasahyākarshate manah

uru-gāyoru-gīto vā

paśyantīnām ca kim punah

SYNONYMS

śruta — heard about; mātrah — merely; api — even; yah — who (Lord Krishna); strīnām — of women; prasahya — by force; ākarshate — attracts; manah — the minds; uru — numerous; gāya — by songs; uru — in numerous ways; gītah — sung about; vā — on the other hand; paśyantīnām — of those women who see him; ca — and; kim — what; punah — more.

TRANSLATION

The Lord, whom countless songs glorify in countless ways, forcibly attracts the minds of all women who simply hear about Him. What to speak, then, of those women who see Him directly?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 27

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.27

yāh samparyacaran premnā

pāda-samvāhanādibhih

jagad-gurum bhartri-buddhyā

tāsām kim varnyate tapah

SYNONYMS

yāh — who; samparyacaran — perfectly served; premnā — with pure love; pāda — His feet; samvāhana — by massaging; ādibhih — and so forth; jagat — of the universe; gurum — the spiritual master; bhartri — as their husband; buddhyā — with the attitude; tāsām — of them; kim — how; varnyate — can be described; tapah — the austere penances.

TRANSLATION

And how could one possibly describe the great austerities that had been performed by the women who perfectly served Him, the spiritual master of the universe, in pure ecstatic love? Thinking of Him as their husband, they rendered such intimate services as massaging His feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 28

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.28

evam vedoditam dharmam

anutishthan satām gatih

griham dharmārtha-kāmānām

muhuś cādarśayat padam

SYNONYMS

evam — in this manner; veda — by the Vedas; uditam — spoken; dharmam — the principles of religion; anutishthan — executing; satām — of saintly devotees; gatih — the goal; griham — one's home; dharma — of religiosity; artha — economic development; kāmānām — and sense gratification; muhuh — repeatedly; ca — and; ādarśayat — He demonstrated; padam — as the place.

TRANSLATION

Thus observing the principles of duty enunciated in the Vedas, Lord Krishna, the goal of the saintly devotees, repeatedly demonstrated how one can achieve at home the objectives of religiosity, economic development and regulated sense gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 29

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.29

āsthitasya param dharmam

krishnasya griha-medhinām

āsan shodaśa-sāhasram

mahishyaś ca śatādhikam

SYNONYMS

āsthitasya — who was situated in; param — the highest; dharmam — religious principles; krishnasya — of Lord Krishna; griha-medhinām — of those in the household order of life; āsan — there were; shodaśa — sixteen; sāhasram — thousand; mahishyah — queens; ca — and; śata — one hundred; adhikam — plus.

TRANSLATION

While fulfilling the highest standards of religious householder life, Lord Krishna maintained more than 16,100 wives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 30

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.30

tāsām strī-ratna-bhūtānām

ashtau yāh prāg udāhritāh

rukminī-pramukhā rājams

tat-putrāś cānupūrvaśah

SYNONYMS

tāsām — among them; strī — of women; ratna — gems; bhūtānām — who were; ashtau — eight; yāh — who; prāk — previously; udāhritāh — described; rukminī-pramukhāh — headed by Rukminī; rājan — O King (Parīkshit); tat — their; putrāh — sons; ca — also; anupūrvaśah — in consecutive order.

TRANSLATION

Among these jewellike women were eight principal queens, headed by Rukminī. I have already described them one after another, O King, along with their sons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 31

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.31

ekaikasyām daśa daśa

krishno 'jījanad ātmajān

yāvatya ātmano bhāryā

amogha-gatir īśvarah

SYNONYMS

eka-ekasyām — in each one of them; daśa daśa — ten each; krishnah — Krishna; ajījanat — begot; ātma-jān — sons; yāvatyah — as many as; ātmanah — His; bhāryāh — wives; amogha — never frustrated; gatih — whose effort; īśvarah — the Supreme Lord.

TRANSLATION

The Supreme Lord Krishna, whose endeavor never fails, begot ten sons in each of His many wives.

PURPORT

The total number of Lord Krishna's sons was thus 161,080, and He also had a daughter by each wife.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 32

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.32

teshām uddāma-vīryānām

ashtā-daśa mahā-rathāh

āsann udāra-yaśasas

teshām nāmāni me śrinu

SYNONYMS

teshām — of these (sons); uddāma — unlimited; vīryānām — whose prowess; ashtā-daśa — eighteen; mahā-rathāh — mahā-rathas, the highest class of chariot warriors; āsan — were; udāra — widespread; yaśasah — whose fame; teshām — their; nāmāni — names; me — from me; śrinu — hear.

TRANSLATION

Among these sons, all possessing unlimited valor, eighteen were mahā-rathas of great renown. Now hear their names from me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verses 33-34

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.33-34

pradyumnaś cāniruddhaś ca

dīptimān bhānur eva ca

sāmbo madhur brihadbhānuś

citrabhānur vriko 'runah

pushkaro vedabāhuś ca

śrutadevah sunandanah

citrabāhur virūpaś ca

kavir nyagrodha eva ca

SYNONYMS

pradyumnah — Pradyumna; ca — and; aniruddhah — Aniruddha; ca — and; dīptimān bhānuh — Dīptimān and Bhānu; eva ca — also; sāmbah madhuh brihat-bhānuh — Sāmba, Madhu and Brihadbhānu; citra-bhānuh vrikah arunah — Citrabhānu, Vrika and Aruna; pushkarah veda-bāhuh ca — Pushkara and Vedabāhu; śrutadevah sunandanah — Śrutadeva and Sunandana; citra-bāhuh virūpah ca — Citrabāhu and Virūpa; kavih nyagrodhah — Kavi and Nyagrodha; eva ca — also.

TRANSLATION

They were Pradyumna, Aniruddha, Dīptimān, Bhānu, Sāmba, Madhu, Brihadbhānu, Citrabhānu, Vrika, Aruna, Pushkara, Vedabāhu, Śrutadeva, Sunandana, Citrabāhu, Virūpa, Kavi and Nyagrodha.

PURPORT

In the opinion of Śrīla Viśvanātha Cakravartī, the Aniruddha mentioned here is Lord Krishna's son, not His well-known grandson through Pradyumna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 35

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.35

eteshām api rājendra

tanu-jānām madhu-dvishah

pradyumna āsīt prathamah

pitri-vad rukminī-sutah

SYNONYMS

eteshām — of these; api — and; rāja-indra — O most eminent of kings; tanu-jānām — sons; madhu-dvishah — of Krishna, enemy of the demon Madhu; pradyumnah — Pradyumna; āsīt — was; prathamah — first; pitrivat — just like His father; rukminī-sutah — son of Rukminī.

TRANSLATION

O best of kings, of these sons begotten by Lord Krishna, the enemy of Madhu, the most prominent was Rukminī's son Pradyumna. He was just like His father.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 36

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.36

sa rukmino duhitaram

upayeme mahā-rathah

tasyām tato 'niruddho 'bhūt

nāgāyata-balānvitah

SYNONYMS

sah — He (Pradyumna); rukminah — of Rukmī (the oldest brother of Rukminī); duhitaram — the daughter, Rukmavatī; upayeme — married; mahā-rathah — the great chariot warrior; tasyām — in her; tatah — then; aniruddhah — Aniruddha; abhūt — was born; nāga — of elephants; ayuta — ten thousand; bala — with the strength; anvitah — endowed.

TRANSLATION

The great warrior Pradyumna married Rukmī's daughter [Rukmavatī], who gave birth to Aniruddha. He was as strong as ten thousand elephants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 37

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.37

sa cāpi rukminah pautrīm

dauhitro jagrihe tatah

vajras tasyābhavad yas tu

maushalād avaśeshitah

SYNONYMS

sah — he (Aniruddha); ca — and; api — furthermore; rukminah — of Rukmī; pautrīm — the granddaughter, Rocanā; dauhitrah — (Rukmī's) daughter's son; jagrihe — took; tatah — then; vajrah — Vajra; tasya — as his son; abhavat — took birth; yah — who; tu — but; maushalāt — after the pastime in which the Yadus slaughtered each other with iron clubs; avaśeshitah — remained.

TRANSLATION

Rukmī's daughter's son [Aniruddha] married Rukmī's son's daughter [Rocana]. From her was born Vajra, who would remain among the few survivors of the Yadus' battle with clubs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 38

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.38

pratibāhur abhūt tasmāt

subāhus tasya cātmajah

subāhoh śāntaseno 'bhūc

chatasenas tu tat-sutah

SYNONYMS

prati-bāhuh — Pratibāhu; abhūt — came; tasmāt — from him (Vajra); subāhuh — Subāhu; tasya — his; ca — and; ātma-jah — son; su-bāhoh — from Subāhu; śānta-senah — Śāntasena; abhūt — came; śata-senah — Śatasena; tu — and; tat — his (Śāntasena's); sutah — son.

TRANSLATION

From Vajra came Pratibāhu, whose son was Subāhu. Subāhu's son was Śāntasena, from whom Śatasena was born.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 39

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.39

na hy etasmin kule jātā

adhanā abahu-prajāh

alpāyusho 'lpa-vīryāś ca

abrahmanyāś ca jajñire

SYNONYMS

na — not; hi — indeed; etasmin — in this; kule — family; jātāh — appearing; adhanah — poor; a-bahu — not having many; prajāh — children; alpa-āyushah — short-lived; alpa — small; vīryāh — whose prowess; ca — and; abrahmanyāh — not devoted to the brahminical class; ca — and; jajñire — were born.

TRANSLATION

No one born in this family was poor in wealth or progeny, short-lived, weak or neglectful of brahminical culture.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 40

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.40

yadu-vamśa-prasūtānām

pumsām vikhyāta-karmanām

sańkhyā na śakyate kartum

api varshāyutair nripa

SYNONYMS

yadu-vamśa — in the Yadu dynasty; prasūtānām — of those who were born; pumsām — men; vikhyāta — famous; karmanām — whose deeds; sańkhyā — the counting; na śakyate — cannot; kartum — be done; api — even; varsha — in years; ayutaih — tens of thousands; nripa — O King (Parīkshit).

TRANSLATION

The Yadu dynasty produced innumerable great men of famous deeds. Even in tens of thousands of years, O King, one could never count them all.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 41

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.41

tisrah kotyah sahasrānām

ashtāśīti-śatāni ca

āsan yadu-kulācāryāh

kumārānām iti śrutam

SYNONYMS

tisrah — three; kotyah — (times) ten million; sahasrānām — thousand; ashtā-aśīti — eighty-eight; śatāni — hundreds; ca — and; āsan — were; yadu-kula — of the Yadu family; ācāryāh — teachers; kumārānām — for the children; iti — thus; śrutam — has been heard.

TRANSLATION

I have heard from authoritative sources that the Yadu family employed 38,800,000 teachers just to educate their children.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 42

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.42

sańkhyānam yādavānām kah

karishyati mahātmanām

yatrāyutānām ayuta-

lakshenāste sa āhukah

SYNONYMS

sańkhyānam — the counting; yādavānām — of the Yādavas; kah — who; karishyati — can do; mahā-ātmanām — of the great personalities; yatra — among whom; ayutānām — of tens of thousands; ayuta — (times) ten thousand; lakshena — with (three) hundred thousand (persons); āste — was present; sah — he; āhukah — Ugrasena.

TRANSLATION

Who can count all the great Yādavas, when among them King Ugrasena alone was accompanied by an entourage of thirty trillion attendants?

PURPORT

Śrīla Viśvanātha Cakravartī explains why specifically thirty trillion, rather than an indefinite number of tens of trillions, is stated here to be the number of King Ugrasena's attendants. He does so by citing the interpretational rule of kapiñjalādhikarana, the logic of "referring to pigeons": Somewhere in the Vedas is found the injunction that "one should sacrifice some pigeons." This plural number should be taken to mean not an indiscriminate number of pigeons, but precisely three of them, since the Vedas never leave any matter vague. The rules of Mīmāmsā interpretation take three as the default number when no specific number is given.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 43

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.43

devāsurāhava-hatā

daiteyā ye su-dārunāh

te cotpannā manushyeshu

prajā driptā babādhire

SYNONYMS

deva-asura — among the demigods and demons; āhava — in wars; hatāh — killed; daiteyāh — demons; ye — who; su — very; dārunāh — ferocious; te — they; ca — and; utpannāh — arose; manushyeshu — among human beings; prajāh — the populace; driptāh — arrogant; babādhire — they troubled.

TRANSLATION

The savage descendants of Diti who had been killed in past ages in battles between the demigods and demons took birth among human beings and arrogantly harassed the general populace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 44

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.44

tan-nigrahāya harinā

proktā devā yadoh kule

avatīrnāh kula-śatam

teshām ekādhikam nripa

SYNONYMS

tat — of them; nigrahāya — for the subduing; harinā — by Lord Krishna; proktāh — told; devāh — the demigods; yadoh — of Yadu; kule — in the family; avatīrnāh — descended; kula — of clans; śatam — one hundred; teshām — their; eka-adhikam — plus one; nripa — O King (Parīkshit).

TRANSLATION

To subdue these demons, Lord Hari told the demigods to descend into the dynasty of Yadu. They comprised 101 clans, O King.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 45

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.45

teshām pramānam bhagavān

prabhutvenābhavad dharih

ye cānuvartinas tasya

vavridhuh sarva-yādavāh

SYNONYMS

teshām — for them; pramānam — authority; bhagavān — Lord Krishna; prabhutvena — on account of His being the Supreme Personality of Godhead; abhavat — was; harih — Lord Hari; ye — they who; ca — and; anuvartinah — personal associates; tasya — His; vavridhuh — prospered; sarva — all; yādavāh — the Yādavas.

TRANSLATION

Because Lord Krishna is the Supreme Personality of Godhead, the Yādavas accepted Him as their ultimate authority. And among them, all those who were His intimate associates especially flourished.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 46

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.46

śayyāsanātanālāpa-

krīdā-snānādi-karmasu

na viduh santam ātmānam

vrishnayah krishna-cetasah

SYNONYMS

śayyā — of sleeping; āsana — sitting; atana — walking; ālāpa — conversing; krīda — playing; snāna — bathing; ādi — and so on; karmasu — in the activities; na viduh — they were not aware of; santam — present; ātmānam — their own selves; vrishnayah — the Vrishnis; krishna — (absorbed) in Krishna; cetasah — whose minds.

TRANSLATION

The Vrishnis were so absorbed in Krishna consciousness that they forgot their own bodies while sleeping, sitting, walking, conversing, playing, bathing and so on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 47

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.47

tīrtham cakre nriponam yad ajani yadushu svah-sarit pāda-śaucam

vidvit-snigdhāh svarūpam yayur ajita-para śrīr yad-arthe 'nya-yatnah

yan-nāmāmańgala-ghnam śrutam atha gaditam yat-krito gotra-dharmah

krishnasyaitan na citram kshiti-bhara-haranam kāla-cakrāyudhasya

SYNONYMS

tīrtham — sacred place of pilgrimage; cakre — made; nripa — O King (Parīkshit); ūnam — lesser; yat — which (glories of Lord Krishna); ajani — He took birth; yadushu — among the Yadus; svah — of heaven; sarit — the river; pāda — whose feet; śaucam — (the water) which washes; vidvit — enemies; snigdhāh — and loved ones; svarūpam — whose personal form; yayuh — attained; ajita — who is undefeated; parā — and supremely perfect; śrīh — the goddess of fortune; yat — whose; arthe — for the sake; anya — of others; yatnah — endeavor; yat — whose; nāma — name; amańgala — inauspiciousness; ghnam — which destroys; śrutam — heard; atha — or else; gaditam — chanted; yat — by whom; kritah — created; gotra — among the lines of descent (of various sages); dharmah — the religious principles; krishnasya — for Lord Krishna; etat — this; na — not; citram — wonderful; kshiti — the earth's; bhara — of the burden; haranam — the removal; kāla — of time; cakra — the wheel; āyudhasya — whose weapon.

TRANSLATION

The heavenly Ganges is a holy place of pilgrimage because her waters wash Lord Krishna's feet. But when the Lord descended among the Yadus, His glories eclipsed the Ganges as a holy place. Both those who hated Krishna and those who loved Him attained eternal forms like His in the spiritual world. The unattainable and supremely self-satisfied goddess of fortune, for the sake of whose favor everyone else struggles, belongs to Him alone. His name destroys all inauspiciousness when heard or chanted. He alone has set forth the principles of the various disciplic successions of sages. What wonder is it that He, whose personal weapon is the wheel of time, relieved the burden of the earth?

PURPORT

From beginning to end, the Tenth Canto of Śrīmad-Bhāgavatam has been exclusively dedicated to reciting the pastimes of Lord Krishna in Vrindāvana, Mathurā and Dvārakā. As Śrīla Viśvanātha Cakravartī points out, this verse sums up the Tenth Canto by mentioning five special glories of Śrī Krishna that even His expansions, plenary portions and incarnations do not display.

First, Lord Krishna's reputation eclipsed that of the holy Ganges when He descended into the Yadu dynasty. Previous to this, mother Ganges was the most sacred of all tīrthas, being the water that had bathed Lord Vāmanadeva's lotus feet. Another river, the Yamunā, became even greater than the Ganges by contacting the dust from Śrī Krishna's feet in the districts of Vraja and Mathurā:

gańgā-śata-gunā prāyo

māthure mama mandale

yamunā viśrutā devi

nātra kāryā vicāranā

"The renowned Yamunā in My domain of Mathurā is hundreds of times greater than the Ganges. About this there can be no dispute, O goddess." (Varāha Purāna)

Second, Lord Krishna gave liberation not only to His surrendered devotees but also to those who considered themselves His enemies. Devotees like the cowherd girls of Vraja and others attained His personal association by entering into His eternal pleasure pastimes in the spiritual world, while inimical demons killed by Him attained the sāyujya-mukti of merging into His divine form. When He was present on this earth, Lord Krishna's compassion extended to His family, friends and servants, and also to His enemies and their families, friends and servants. Great authorities like Lord Brahmā have mentioned this fact: sad-veshād iva pūtanāpi sa-kulā tvām eva devāpitā. "My Lord, You have already given Yourself to Pūtanā and her family members simply because she dressed herself as a devotee." (Bhāg. 10.14.35)

Third, Goddess Lakshmī, Lord Nārāyana's constant companion, whom great demigods serve menially to win her slight favor, was unable to win the privilege of joining the intimate company of Lord Krishna's devotees in Vraja. Despite her eagerness to participate in the rāsa dance and other pastimes enacted by Śrī Krishna, and despite the severe austerities she underwent to achieve that end, she could not transcend her natural mood of reverence. The sweetness and intimacy Lord Krishna manifested in Vrindāvana constitute a unique kind of opulence found nowhere else, even in Vaikuntha. As Śrī Uddhava says,

yan martya-līlaupayikam sva-yoga-

māyā-balam darśayatā grihītam

vismāpanam svasya ca saubhagarddheh

param padam bhūshana-bhūshanāńgam

"To exhibit the strength of His spiritual potency, Lord Krishna manifested a form just suitable for His humanlike pastimes in the material world. This form was wonderful even for Him and was the supreme abode of the wealth of good fortune. Its limbs were so beautiful that they increased the beauty of the ornaments worn on different parts of His body." (Bhāg. 3.2.12)

Fourth, the name Krishna is superior to the name Nārāyana and to those of all of Lord Krishna's other expansions. These two syllables — krish and na — combine together to destroy all inauspiciousness and illusion. When recited, the name Krishna becomes śruta-matha; that is to say, the recitation of Krishna's name totally crushes (mathnāti) the excellence of all other spiritual practices described in the revealed scriptures (śruta). In the words of the Brahmānda Purāna,

sahasra-nāmnām punyānām

trir āvrittyā tu yat phalam

ekāvrittyā tu krishnasya

nāmaikam tat prayacchati

"By uttering the single name of Krishna just once, one attains the same benefit as that gained by reciting Lord Vishnu's thousand names three times."

Fifth, Lord Krishna solidly reinstated dharma, the bull of religion, on his four legs of compassion, austerity, cleanliness and truth. Thus dharma could once again become go-tra, the protector of the earth. Śrī Krishna also established the religious function of Govardhana-pūjā to honor His favorite hill, the cows and the brāhmanas. He also became the hill (gotra) Himself, assuming its form to accept the cowherds' offerings. Moreover, He cultivated the dharma, or loving nature, of Vraja's divine cowherds (gotras), whose love for Him has never been equaled.

These are just a few of the wonderful features of Lord Krishna's unique personality.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 48

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.48

jayati jana-nivāso devakī-janma-vādo

yadu-vara-parishat svair dorbhir asyann adharmam

sthira-cara-vrijina-ghnah su-smita-śrī-mukhena

vraja-pura-vanitānām vardhayan kāma-devam

SYNONYMS

jayati — eternally lives gloriously; jana-nivāsah — He who lives among human beings like the members of the Yadu dynasty and is the ultimate resort of all living entities; devakī-janma-vādah — known as the son of Devakī (No one can actually become the father or mother of the Supreme Personality of Godhead. Therefore devakī-janma-vada means that He is known as the son of Devakī. Similarly, He is also known as the son of mother Yaśodā, Vasudeva and Nanda Mahārāja.); yadu-vara-parishat — served by the members of the Yadu dynasty or the cowherd men of Vrindāvana (all of whom are constant associates of the Supreme Lord and are the Lord's eternal servants); svaih dorbhih — by His own arms, or by His devotees like Arjuna who are just like His own arms; asyan — killing; adharmam — demons or the impious; sthira-cara-vrijina-ghnah — the destroyer of all the ill fortune of all living entities, moving and not moving; su-smita — always smiling; śrī-mukhena — by His beautiful face; vraja-pura-vanitānām — of the damsels of Vrindāvana; vardhayan — increasing; kāma-devam — the lusty desires.

TRANSLATION

Lord Śrī Krishna is He who is known as jana-nivāsa, the ultimate resort of all living entities, and who is also known as Devakīnandana or Yaśodā-nandana, the son of Devakī and Yaśodā. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious, as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopīs of Vrindāvana. May He be all glorious and happy!

PURPORT

The translation and word meanings for this verse are taken from Śrīla Prabhupāda's English rendering of Śrī Caitanya-caritāmrita (Madhya 13.79). According to Śrīla Viśvanātha Cakravartī, Śrīla Śukadeva Gosvāmī has composed this beautiful verse to console those who lament the fact that Lord Krishna did not continue to manifest His intimate pastimes down to the present time. Here Śrī Śukadeva reminds his listeners that the Lord is eternally present in this world — in His holy abode, His name and the recitation of His glories. This idea is expressed by the word jayati ("He is victorious"), which is in the present tense rather than the past.

Śrīla Prabhupāda explains this verse as follows in Krishna: "Śrīla Śukadeva Gosvāmī thus concludes his description of the superexalted position of Lord Krishna by glorifying Him in the following way: 'O Lord Krishna, all glories unto You. You are present in everyone's heart as Paramātmā. Therefore You are known as Jananivāsa, one who lives in everyone's heart.' As confirmed in the Bhagavad-gītā, īśvarah sarva-bhūtānām hrid-deśe 'rjuna tishthati: [Bg. 18.61] The Supreme Lord in His Paramātmā feature lives in everyone's heart. This does not mean, however, that Krishna has no separate existence as the Supreme Personality of Godhead. The Māyāvādī philosophers accept the all-pervading feature of Parabrahman, but when Parabrahman, or the Supreme Lord, appears, they think that He appears under the control of material nature. Because Lord Krishna appeared as the son of Devakī, the Māyāvādī philosophers accept Krishna to be an ordinary living entity who takes birth within this material world. Therefore Śukadeva Gosvāmī warns them: devakī-janma-vādah, which means that although Krishna is famous as the son of Devakī, actually He is the Supersoul, or the all-pervading Supreme Personality of Godhead.

"The devotees, however, take this word devakī-janma-vādah in a different way. The devotees understand that actually Krishna was the son of mother Yaśodā. Although Krishna first of all appeared as the son of Devakī, He immediately transferred Himself to the lap of mother Yaśodā, and His childhood pastimes were blissfully enjoyed by mother Yaśodā and Nanda Mahārāja. This fact was also admitted by Vasudeva himself when he met Nanda Mahārāja and Yaśodā at Kurukshetra. He admitted that Krishna and Balarāma were actually the sons of mother Yaśodā and Nanda Mahārāja. Vasudeva and Devakī were only Their official father and mother....

"Śukadeva Gosvāmī then glorifies the Lord as one who is honored by the yadu-vara-parishat, the assembly house of the Yadu dynasty, and as the killer of different kinds of demons. Krishna, the Supreme Personality of Godhead, could have killed all the demons by employing His different material energies, but He wanted to kill them personally in order to give them salvation. There was no need of Krishna's coming to this material world to kill the demons. Simply by His willing, many hundreds and thousands of demons could have been killed without His personal endeavor. But actually He descended for His pure devotees, to play as a child with mother Yaśodā and Nanda Mahārāja and to give pleasure to the inhabitants of Dvārakā. By killing the demons and by giving protection to the devotees, Lord Krishna established the real religious principle, which is simply love of God. By following the factual religious principles of love of God, even the living entities known as sthira-cara were also delivered from all material contamination and were transferred to the spiritual kingdom. Sthira means the trees and plants, which cannot move, and cara means the moving animals, specifically the cows. When Krishna was present, He delivered all the trees, monkeys and other plants and animals who happened to see Him and serve Him both in Vrindāvana and Dvārakā.

"Lord Krishna is especially glorified for His giving pleasure to the gopīs and the queens of Dvārakā. Śukadeva Gosvāmī glorifies Lord Krishna for His enchanting smile, by which He enchanted not only the gopīs of Vrindāvana but also the queens at Dvārakā. The exact words used in this connection are vardhayan kāmadevam. In Vrindāvana as the boyfriend of many gopīs and in Dvārakā as the husband of many queens, Krishna increased their lusty desires to enjoy with Him. For God realization or self-realization, one generally has to undergo severe austerities and penances for many, many thousands of years, and then it may be possible to realize God. But the gopīs and the queens of Dvārakā, simply by enhancing their lusty desires to enjoy Krishna as their boyfriend or husband, received the highest type of salvation."

In this way Śrīla Prabhupāda wonderfully illuminates the meaning of this verse by Śukadeva Gosvāmī, which summarizes Lord Krishna's pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 49

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.49

ittham parasya nija-vartma-rirakshayātta-

līlā-tanos tad-anurūpa-vidambanāni

karmāni karma-kashanāni yadūttamasya

śrūyād amushya padayor anuvrittim icchan

SYNONYMS

ittham — (described) in this manner; parasya — of the Supreme; nija — His own; vartma — path (of devotional service); rirakshayā — with the desire of protecting; ātta — who has assumed; līlā — for pastimes; tanoh — various personal forms; tat — to each of these; anurūpa — suitable; vidambanāni — imitating; karmāni — activities; karma — the reactions of material work; kashanāni — which destroy; yadu-uttamasya — of the best of the Yadus; śrūyāt — one should hear; amushya — His; padayoh — of the feet; anuvrittim — the privilege of following; icchan — desiring.

TRANSLATION

To protect the principles of devotional service to Himself, Lord Krishna, the best of the Yadus, accepts the pastime forms that have been glorified here in the Śrīmad-Bhāgavatam. One who desires to faithfully serve His lotus feet should hear of the activities He performs in each of these incarnations — activities that suitably imitate those of the forms He assumes. Hearing narrations of these pastimes destroys the reactions to fruitive work.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verse 50

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.50

martyas tayānusavam edhitayā mukunda

śrīmat-kathā-śravana-kīrtana-cintayaiti

tad dhāma dustara-kritānta-javāpavargam

grāmād vanam kshiti-bhujo 'pi yayur yad-arthāh

SYNONYMS

martyah — a mortal; tayā — by such; anusavam — constantly; edhitayā — increasing; mukunda — about Lord Krishna; śrīmat — beautiful; kathā — of the topics; śravana — by hearing; kīrtana — chanting; cintayā — and meditating; eti — goes; tat — His; dhāma — to the abode; dustara — unavoidable; krita-anta — of death; java — of the force; apavargam — the place of cessation; grāmāt — from one's mundane home; vanam — to the forest; kshiti-bhujah — kings (like Priyavrata); api — even; yayuh — went; yat — whom; arthāh — for the sake of obtaining.

TRANSLATION

By regularly hearing, chanting and meditating on the beautiful topics of Lord Mukunda with ever-increasing sincerity, a mortal being will attain the divine kingdom of the Lord, where the inviolable power of death holds no sway. For this purpose, many persons, including great kings, abandoned their mundane homes and took to the forest.

PURPORT

For the Śrīmad-Bhāgavatam's Tenth Canto, this verse is the phala-śruti, the promise of success given to one who hears it. The process of devotional service begins with hearing topics about the Supreme Lord. When one has heard these topics properly, he can then proceed to chant them for others' benefit and reflect on their significance. This leads to faithful adherence to the principles of devotional service, which culminates in absolute faith in Lord Krishna. Such perfect faith gives one the right to enter the Lord's intimate service and, in due course of time, return to one's eternal, spiritual life in one of the Lord's personal domains.

Humbly offering his comments on the Tenth Canto at the lotus feet of his worshipable Lord, Śrīla Viśvanātha Cakravartī prays,

mad-gavīr api gopālah

svī-kuryāt kripayā yadi

tadaivāsām payah pītvā

hrishyeyus tat-priyā janāh

"If Lord Gopāla mercifully accepts the cows of my words, then His dear devotees may enjoy the pleasure of drinking their milk — the nectar produced by hearing them."

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Tenth Canto, Ninetieth Chapter, of the Śrīmad-Bhāgavatam, entitled "Summary of Lord Krishna's Glories."

The Tenth Canto of Śrīmad-Bhāgavatam was completed on December 27, 1988, the anniversary of Śrīla Bhaktisiddhānta Sarasvatī Thākura's disappearance.

END OF THE TENTH CANTO

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90 Verses 8-9

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90.8-9

upagīyamāno gandharvair

mridańga-panavānakān

vādayadbhir mudā vīnām

sūta-māgadha-vandibhih

sicyamāno 'cyutas tābhir

hasantībhih sma recakaih

pratishiñcan vicikrīde

yakshībhir yaksha-rād iva

SYNONYMS

upagīyamānah — being glorified by song; gandharvaih — by Gandharvas; mridańga-panava-ānakān — mridańga, panava and ānaka drums; vādayadbhih — who were playing; mudā — joyfully; vīnām — vīnas; sūta-māgadha-vandibhih — by Sūta, Māgadha and Vandi reciters; sicyamānah — being squirted with water; acyutah — Lord Krishna; tābhih — by them (His wives); hasantībhih — who were laughing; sma — indeed; recakaih — with syringes; pratishiñcan — squirting back at them; vicikrīde — He sported; yakshībhih — with Yakshī nymphs; yaksha-rāt — the lord of the Yakshas (Kuvera); iva — like.

TRANSLATION

As Gandharvas joyfully sang His praises to the accompaniment of mridańga, panava and ānaka drums, and as professional reciters known as Sūtas, Māgadhas and Vandīs played vīnās and recited poems praising Him, Lord Krishna would play with His wives in the water. Laughing, the queens would squirt water on Him with syringes, and He would squirt them back. Thus Krishna would sport with His queens in the same way that the lord of the Yakshas sports with the Yakshī nymphs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10 Chapter 90

Canto 10: The Summum Bonum Chapter 90: Summary of Lord Krishna's Glories

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 10.90 Summary

This chapter describes how Lord Krishna enjoyed with His queens in the lakes of Dvārakā. It also relates the queens' ecstatic prayers in the mood of intense separation from Him, and summarizes the Lord's pastimes.

Lord Śrī Krishna continued to reside in His opulent capital of Dvārakā, together with the Yadus and His queens. He would enjoy sporting with His wives in the ponds on the palace grounds, squirting water on them with a syringe and being squirted in turn. With His graceful gestures, loving words and sidelong glances, He would enchant their hearts. In this way the queens would become totally absorbed in thoughts of Him. Sometimes, after playing with the Lord in the water, they would address various creatures — kurarī and cakravāka birds, the ocean, the moon, a cloud, a cuckoo, a mountain, a river and so on — declaring their great attachment to Śrī Krishna on the pretext of commiserating with these creatures.

Lord Krishna begot ten sons in the womb of each of His queens. Among these sons, Pradyumna was foremost, being equal to His father in all transcendental qualities. Pradyumna married Rukmī's daughter, and from her womb Aniruddha was born. Aniruddha then married Rukmī's granddaughter and begot Vajra, who was the only Yadu prince to survive the battle of iron clubs at Prabhāsa. From Vajra descended the remainder of the Yadu dynasty, beginning with Pratibāhu. The members of the Yadu dynasty are virtually innumerable; indeed, just to educate their children the Yadus employed 38,800,000 teachers.

Before Lord Krishna appeared, many demons took birth in human families to harass the people of the world and destroy brahminical culture. To subdue them, the Lord ordered the demigods to descend into the Yadu dynasty, which then expanded into 101 clans. All of the Yadus recognized Śrī Krishna as the Supreme Personality of Godhead and had unflinching faith in Him. While resting, eating, walking and so on, which they often did in His company, they would forget their own bodies in their transcendental happiness.

The Tenth Canto concludes with this promise of success for the sincere hearer: "By regularly hearing, chanting and meditating on the beautiful topics of Lord Mukunda with ever-increasing sincerity, a mortal being will attain the divine kingdom of the Lord, where the inviolable power of death holds no sway."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 10

Canto 10: The Summum Bonum

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 10.1: The Advent of Lord Krishna: Introduction

SB 10.2: Prayers by the Demigods for Lord Krishna in the Womb

SB 10.3: The Birth of Lord Krishna

SB 10.4: The Atrocities of King Kamsa

SB 10.5: The Meeting of Nanda Mahārāja and Vasudeva

SB 10.6: The Killing of the Demon Pūtanā

SB 10.7: The Killing of the Demon Trināvarta

SB 10.8: Lord Krishna Shows the Universal Form Within His Mouth

SB 10.9: Mother Yaśodā Binds Lord Lord Krishna

SB 10.10: Deliverance of the Yamala-arjuna Trees

SB 10.11: The Childhood Pastimes of Krishna

SB 10.12: The Killing of the Demon Aghāsura

SB 10.13: The Stealing of the Boys and Calves by Brahmā

SB 10.14: Brahmā's Prayers to Lord Krishna

SB 10.15: The Killing of Dhenuka, the Ass Demon

SB 10.16: Krishna Chastises the Serpent Kāliya

SB 10.17: The History of Kāliya

SB 10.18: Lord Balarāma Slays the Demon Pralamba

SB 10.19: Swallowing the Forest Fire

SB 10.20: The Rainy Season and Autumn in Vrindāvana

SB 10.21: The Gopīs Glorify the Song of Krishna's Flute

SB 10.22: Krishna Steals the Garments of the Unmarried Gopīs

SB 10.23: The Brāhmanas' Wives Blessed

SB 10.24: Worshiping Govardhana Hill

SB 10.25: Lord Krishna Lifts Govardhana Hill

SB 10.26: Wonderful Krishna

SB 10.27: Lord Indra and Mother Surabhi Offer Prayers

SB 10.28: Krishna Rescues Nanda Mahārāja from the Abode of Varuna

SB 10.29: Krishna and the Gopīs Meet for the Rāsa Dance

SB 10.30: The Gopīs Search for Krishna

SB 10.31: The Gopīs' Songs of Separation

SB 10.32: The Reunion

SB 10.33: The Rāsa Dance

SB 10.34: Nanda Mahārāja Saved and Śańkhacūda Slain

SB 10.35: The Gopīs Sing of Krishna as He Wanders in the Forest

SB 10.36: The Slaying of Arista, the Bull Demon

SB 10.37: The Killing of the Demons Keśi and Vyoma

SB 10.38: Akrūra's Arrival in Vrindāvana

SB 10.39: Akrūra's vision

SB 10.40: The Prayers of Akrūra

SB 10.41: Krishna and Balarāma Enter Mathurā

SB 10.42: The Breaking of the Sacrificial Bow

SB 10.43: Krishna Kills the Elephant Kuvalayāpīda

SB 10.44: The Killing of Kamsa

SB 10.45: Krishna Rescues His Teacher's Son

SB 10.46: Uddhava Visits Vrindāvana

SB 10.47: The Song of the Bee

SB 10.48: Krishna Pleases His Devotees

SB 10.49: Akrūra's Mission in Hastināpura

SB 10.50: Krishna Establishes the City of Dvārakā

SB 10.51: The Deliverance of Mucukunda

SB 10.52: Rukminī's Message to Lord Krishna

SB 10.53: Krishna Kidnaps Rukminī

SB 10.54: The Marriage of Krishna and Rukminī

SB 10.55: The History of Pradyumna

SB 10.56: The Syamantaka Jewel

SB 10.57: Satrājit Murdered, the Jewel Returned

SB 10.58: Krishna Marries Five Princesses

SB 10.59: The Killing of the Demon Naraka

SB 10.60: Lord Krishna Teases Queen Rukminī.

SB 10.61: Lord Balarāma Slays Rukmī

SB 10.62: The Meeting of Ūshā and Aniruddha

SB 10.63: Lord Krishna Fights with Bānāsura

SB 10.64: The Deliverance of King Nriga

SB 10.65: Lord Balarāma Visits Vrindāvana

SB 10.66: Paundraka, the False Vasudeva

SB 10.67: Lord Balarāma Slays Dvivida Gorilla

SB 10.68: The Marriage of Sāmba

SB 10.69: Nārada Muni Visits Lord Krishna's Palaces in Dvārakā

SB 10.70: Lord Krishna's Daily Activities

SB 10.71: The Lord Travels to Indraprastha

SB 10.72: The Slaying of the Demon Jarāsandha

SB 10.73: Lord Krishna Blesses the Liberated Kings

SB 10.74: The Deliverance of Śiśupāla at the Rājasūya Sacrifice

SB 10.75: Duryodhana Humiliated

SB 10.76: The Battle Between Śālva and the Vrishnis

SB 10.77: Lord Krishna Slays the Demon Śālva

SB 10.78: The Killing of Dantavakra, Vidūratha and Romaharshana

SB 10.79: Lord Balarāma Goes on Pilgrimage

SB 10.80: The Brāhmana Sudāmā Visits Lord Krishna in Dvārakā

SB 10.81: The Lord Blesses Sudāmā Brāhmana

SB 10.82: Krishna and Balarāma Meet the Inhabitants of Vrindāvana

SB 10.83: Draupadī Meets the Queens of Krishna

SB 10.84: The Sages' Teachings at Kurukshetra

SB 10.85: Lord Krishna Instructs Vasudeva and Retrieves Devakī's Sons

SB 10.86: Arjuna Kidnaps Subhadrā, and Krishna Blesses His Devotees

SB 10.87: The Prayers of the Personified Vedas

SB 10.88: Lord Śiva Saved from Vrikāsura

SB 10.89: Krishna and Arjuna Retrieve a Brāhmana's Sons

SB 10.90: Summary of Lord Krishna's Glories

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.1 Summary

SB 11.1.1: Śrī Śukadeva Gosvāmī said: Lord Śrī Krishna, accompanied by Balarāma and surrounded by the Yadu dynasty, executed the killing of many demons. Then, further to remove the burden of the earth, the Lord arranged for the great Battle of Kurukshetra, which suddenly erupted in violence between the Kurus and the Pāndavas.

SB 11.1.2: Because the sons of Pāndu were enraged by the numerous offenses of their enemies, such as duplicitous gambling, verbal insults, the seizing of Draupadī's hair, and many other cruel transgressions, the Supreme Lord engaged those Pāndavas as the immediate cause to execute His will. On the pretext of the Battle of Kurukshetra, Lord Krishna arranged for all the kings who were burdening the earth to assemble with their armies on opposite sides of the battlefield, and when the Lord killed them through the agency of war, the earth was relieved of its burden.

SB 11.1.3: The Supreme Personality of Godhead used the Yadu dynasty, which was protected by His own arms, to eliminate the kings who with their armies had been the burden of this earth. Then the unfathomable Lord thought to Himself, "Although some may say that the earth's burden is now gone, in My opinion it is not yet gone, because there still remains the Yādava dynasty itself, whose strength is unbearable for the earth."

SB 11.1.4: Lord Krishna thought, "No outside force could ever bring about the defeat of this family, the Yadu dynasty, whose members have always been fully surrendered to Me and are unrestricted in their opulence. But if I inspire a quarrel within the dynasty, that quarrel will act just like a fire created from the friction of bamboo in a grove, and then I shall achieve My real purpose and return to My eternal abode."

SB 11.1.5: My dear King Parīkshit, when the supreme almighty Lord, whose desire always comes to pass, had thus made up His mind, He withdrew His own family on the pretext of a curse spoken by an assembly of brāhmanas.

SB 11.1.6-7: The Supreme Personality of Godhead, Krishna, is the reservoir of all beauty. All beautiful things emanate from Him, and His personal form is so attractive that it steals the eyes away from all other objects, which then seem devoid of beauty in comparison to Him. When Lord Krishna was on the earth, He attracted the eyes of all people. When Krishna spoke, His words attracted the minds of all who remembered them. By seeing the footsteps of Lord Krishna, people became attracted to Him, and thus they wanted to offer their bodily activities to the Lord as His followers. In this way Krishna very easily spread His glories, which are sung throughout the world by the most sublime and essential Vedic verses. Lord Krishna considered that simply by hearing and chanting those glories, conditioned souls born in the future would cross beyond the darkness of ignorance. Being satisfied with this arrangement, He left for His desired destination.

SB 11.1.8: King Parīkshit inquired: How could the brāhmanas curse the Vrishnis, who were always respectful to the brāhmanas, charitable, and inclined to serve senior and exalted personalities and whose minds were always fully absorbed in thought of Lord Krishna?

SB 11.1.9: King Parīkshit continued inquiring: What was the motive for this curse? What did it consist of, O purest of the twice-born? And how could such a disagreement have arisen among the Yadus, who all shared the same goal of life? Please tell me all these things.

SB 11.1.10: Śukadeva Gosvāmī said: The Lord, who bore His body as the amalgamation of everything beautiful, dutifully executed the most auspicious activities while on the earth, although He was, in fact, without any endeavor already satisfied in all desires. Residing in His abode and enjoying life, the Lord, whose glorification is in itself magnanimous, now wanted to annihilate His dynasty, as there still remained some small part of His duty to be carried out.

SB 11.1.11-12: The sages Viśvāmitra, Asita, Kanva, Durvāsā, Bhrigu, Ańgirā, Kaśyapa, Vāmadeva, Atri and Vasishtha, along with Nārada and others, once performed fruitive rituals that award abundant pious results, bring great happiness and take away the sins of Kali-yuga for the whole world by merely being recounted. The sages duly executed these rituals in the home of the chief of the Yadus, Vasudeva, the father of Lord Krishna. After Lord Krishna, who was staying in Vasudeva's house as time personified, respectfully sent the sages off at the conclusion of the ceremonies, they went to the holy place called Pindāraka.

SB 11.1.13-15: To that holy place, the young boys of the Yadu dynasty had brought Sāmba, son of Jāmbavatī, dressed in woman's garb. Playfully approaching the great sages gathered there, the boys grabbed hold of the sages' feet and impudently asked them with feigned humility, "O learned brāhmanas, this black-eyed pregnant woman has something to ask you. She is too embarrassed to inquire for herself. She is just about to give birth and is very desirous of having a son. Since all of you are great sages with infallible vision, please tell us whether her child will be a boy or a girl."

SB 11.1.16: Thus ridiculed by deceit, the sages became angry, O King, and told the boys, "Fools! She will bear you an iron club that will destroy your entire dynasty."

SB 11.1.17: Upon hearing the curse of the sages, the terrified boys quickly uncovered the belly of Sāmba, and indeed they observed that therein was an iron club.

SB 11.1.18: The young men of the Yadu dynasty said, "Oh, what have we done? We are so unfortunate! What will our family members say to us?" Speaking thus and being very disturbed, they returned to their homes, taking the club with them.

SB 11.1.19: The Yadu boys, the luster of their faces completely faded, brought the club into the royal assembly, and in the presence of all the Yādavas they told King Ugrasena what had happened.

SB 11.1.20: O King Parīkshit, when the inhabitants of Dvārakā heard of the infallible curse of the brāhmanas and saw the club, they were astonished and distraught with fear.

SB 11.1.21: After having the club ground to bits, King Āhuka [Ugrasena] of the Yadus personally threw the pieces, along with the remaining lump of iron, into the water of the ocean.

SB 11.1.22: A certain fish swallowed the iron lump, and the bits of iron, carried back to the shore by the waves, implanted themselves there and grew into tall, sharp canes.

SB 11.1.23: The fish was caught in the ocean along with other fish in a fishermen's net. The iron lump in the fish's stomach was taken by the hunter Jarā, who fixed it as an arrowhead at the end of his shaft.

SB 11.1.24: Knowing fully the significance of all these events, the Supreme Lord, though capable of reversing the brāhmanas' curse, did not wish to do so. Rather, in His form of time, He gladly sanctioned the events.


Srimad Bhagavatam Canto 11 Chapter 1 Verse 1

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.1

śrī-śuka uvāca

kritvā daitya-vadham krishnah

sa-rāmo yadubhir vritah

bhuvo 'vatārayad bhāram

javishtham janayan kalim

SYNONYMS

śrī-śukah uvāca — Śrī Śuka said; kritvā — having performed; daitya — of the demons; vadham — the killing; krishnah — Lord Krishna; sa-rāmah — accompanied by Balarāma; yadubhih — by the Yadus; vritah — surrounded; bhuvah — of the earth; avatārayat — caused to be lessened; bhāram — the burden; javishtham — most sudden, leading to violence; janayan — raising; kalim — a state of quarrel.

TRANSLATION

Śrī Śukadeva Gosvāmī said: Lord Śrī Krishna, accompanied by Balarāma and surrounded by the Yadu dynasty, executed the killing of many demons. Then, further to remove the burden of the earth, the Lord arranged for the great Battle of Kurukshetra, which suddenly erupted in violence between the Kurus and the Pāndavas.

PURPORT

The Eleventh Canto of Śrīmad-Bhāgavatam begins with a reference to the pastimes executed by Lord Śrī Krishna in the Tenth Canto. The beginning of the Tenth Canto describes that when the earth was overburdened by demoniac rulers, the personified earth, Bhūmi, approached Lord Brahmā with tears in her eyes, begging for relief, and Brahmā immediately went with the demigods to approach the Supreme Lord in His form of Kshīrodakaśāyī Vishnu. As the demigods waited respectfully on the shore of the milk ocean, the Supreme Lord announced through Brahmā that He would soon incarnate on earth and that the demigods should also descend to assist in His pastimes. Thus from the very beginning of Lord Krishna's appearance it was understood that He would descend to the earth to remove the demons.

As Śrīla Prabhupāda states in his commentary to Bhagavad-gītā (16.6), those who agree to obey the injunctions of revealed scriptures are known as demigods, whereas those who defy the orders of Vedic scriptures are known as asuras, or demons. The Vedic literatures are presented within the universe for the guidance of the conditioned souls, who are trapped under the three modes of material nature and who are therefore rotating in a continuous cycle of birth and death. By strictly adhering to the Vedic injunctions, we can easily satisfy our material needs and at the same time make tangible progress on the path back home, back to Godhead. Thus we can achieve an eternal life of bliss and knowledge in the Lord's own abode simply by obeying the Lord's instructions as they are presented in Vedic literatures such as Bhagavad-gītā and Śrīmad-Bhāgavatam. The demons, however, minimize or even mock the absolute authority of the Supreme Lord and His teachings. Because these asuras envy the sovereign status of the Supreme Personality of Godhead, they minimize the importance of the Vedic scriptures, which emanate directly from the breathing of the Lord. The demons establish a society governed by their own concocted whims and inevitably create chaos and misery, especially for pious living entities who sincerely desire to follow the will of God.

Lord Śrī Krishna states in Bhagavad-gītā that when there is a predominance of such chaotic, irreligious societies on the earth, He personally descends to rectify the imbalance. Thus from the very beginning of His transcendental infancy, Krishna systematically killed the powerful asuras, or demons, who were an intolerable burden for the earth. Lord Śrī Krishna was assisted by His brother, Balarāma, who is also the Supreme Personality of Godhead. Although God is one, He can expand Himself to enjoy in many forms at once. That is His omnipotence. And the first such expansion is Balarāma, or Baladeva. Balarāma killed many noteworthy demons, including Dhenukāsura, Dvivida and the envious Rukmī. Krishna was also accompanied by the members of the Yadu dynasty, many of whom were demigods who had descended to assist the Lord.

Śrīla Bhaktisiddhānta Sarasvatī Thākura, however, has revealed that although many demigods had taken birth in the Yadu dynasty to assist the Lord, some members of the Yadu dynasty were actually inimical toward Krishna. Because of their mundane vision of the Lord, they considered themselves to be on the same level as Krishna. Having taken birth in the family of the Supreme Personality of Godhead Himself, they had inconceivable strength, and thus they misunderstood Krishna's supreme position. Having forgotten that Krishna is the Supreme Personality of Godhead, they would constitute a great burden, and consequently it was necessary for Krishna to remove them from the earth. There is a popular saying that familiarity breeds contempt. To destroy the contemptuous members of His own dynasty, the Lord caused a quarrel among them. For this purpose, He arranged for Nārada and other sages to display anger against the Kārshnas, the members of His family. Although many Yadus who were devoted to Krishna were apparently killed in this fratricidal war, Lord Krishna actually returned them to their original positions as universal directors, or demigods. It is the Lord's promise in Bhagavad-gītā that He will always protect those who are favorable to His service.

Śrīla Viśvanātha Cakravartī Thākura, in his commentary on this verse, has given a summary of the entire Eleventh Canto as follows. Chapter One describes the beginning of the maushala-līlā, or the prelude to the destruction of the Yadu dynasty. Chapters Two through Five describe the conversations between the nine Yogendras and King Nimi. Chapter Six describes the prayers of Brahmā, Śiva and other residents of heaven. Chapters Seven through Twenty-nine present the conversation between Krishna and Uddhava that is known as the Uddhava-gītā. Chapter Thirty describes the withdrawal of the Yadu dynasty from the earth. The final chapter describes the disappearance of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 10

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.10

śrī-bādarāyanir uvāca

bibhrad vapuh sakala-sundara-sanniveśam

karmācaran bhuvi su-mańgalam āpta-kāmah

āsthāya dhāma ramamāna udāra-kīritih

samhartum aicchata kulam sthita-kritya-śeshah

SYNONYMS

śrī-bādarāyanih — Śukadeva Gosvāmī, the son of Bādarāyana; uvāca — said; bibhrat — bearing; vapuh — a divine body; sakala — of all; sundara — beautiful things; sanniveśam — the amalgamation; karma — activities; ācaran — performing; bhuvi — on the earth; su-mańgalam — very auspicious; āpta-kāmah — being satisfied in all His desires; āsthāya — residing; dhāma — in His abode (Dvārakā); ramamānah — enjoying life; udāra-kīrtih — He whose glories are very magnanimous in themselves; samhartum — to destroy; aicchata — He wanted; kulam — His dynasty; sthita — there remaining; kritya — of His business; śeshah — some remnant.

TRANSLATION

Śukadeva Gosvāmī said: The Lord, who bore His body as the amalgamation of everything beautiful, dutifully executed the most auspicious activities while on the earth, although He was, in fact, without any endeavor already satisfied in all desires. Residing in His abode and enjoying life, the Lord, whose glorification is in itself magnanimous, now wanted to annihilate His dynasty, as there still remained some small part of His duty to be carried out.

PURPORT

This verse answers Parīkshit Mahārāja's question as to how the powerful members of the Yadu dynasty could be cursed by the brāhmanas and thus destroy themselves in a fratricidal war. By the words samhartum aicchata kulam it is clearly stated that Lord Krishna Himself desired to withdraw His dynasty and therefore engaged the brāhmanas as His agent. Viśvanātha Cakravartī Thākura remarks here that Krishna had clearly demonstrated the insurpassable beauty and strength of His personal form, pastimes and pleasures to all the residents of the earth. Thus His incarnation to kill the demons, save the devotees and reestablish religious principles had been completely successful. When Lord Krishna noticed that His mission was now complete, everything having been done perfectly, He desired to return to His transcendental abode, along with the Vrishnis. Thus the Lord personally arranged for the Yadu dynasty to be cursed by the brāhmanas.

According to Viśvanātha Cakravartī Thākura, āpta-kāmah means that Krishna is always self-satisfied, and yet in order to execute His transcendental pastimes He arranged to destroy His own dynasty for three specific purposes, namely, to reestablish in the heavenly planets those demigods who had taken birth among the Yadus to assist Him, to reestablish His plenary Vishnu expansions in Their abodes, such as Vaikuntha, Śvetadvīpa and Badarikāśrama, and to remove Himself from the vision of the material world, along with His eternal associates.

In this connection, Bhaktisiddhānta Sarasvatī has made several important remarks about the destruction of the Yadu dynasty. He states that many so-called religious persons have fallen down by committing the second offense against chanting the holy name, namely vishnau sarveśvareśe tad-itara-sama-dhīh, considering another living entity to be equal to Lord Vishnu, who is the Lord of lords. One who is captured by the impersonal tendency of Māyāvāda philosophy falsely thinks that the external, material energy of the Lord is equal to His internal, spiritual potency. In this way, one equates ordinary living entities with the Supreme Personality of Godhead, taking Krishna to be another aspect of māyā. This is a most unfortunate misconception, for it spoils one's opportunity to understand God as He actually is.

Persons inclined toward this illusory conception of life would undoubtedly consider the members of the Yadu dynasty equal in all respects to Krishna and worship the future descendants of Krishna's family as being equal to Krishna Himself. Thus the continued presence of the Yadu dynasty on the earth would certainly constitute a great impediment on the path of spiritual understanding and a great burden on the earth. To counteract the danger to the world from the offense of equating Vishnu with the family of Vishnu, the Lord decided to crush the Yadu family.

The Supreme Lord, Śrī Krishna, is always affectionate to His devotees, but whenever the familial descendants of Lord Krishna become inimical or indifferent to Him, not loving His pure devotees or making friendship with His servants, such so-called family members of the Lord become impediments to His will. There is a tangible danger that ignorant living beings will worship such inimical persons, revering them as close associates of Krishna. For example, to consider Kamsa the maternal uncle of Krishna and therefore a faithful servant of Krishna would be a completely erroneous conclusion. By such a misconception, evil men who oppose the Lord may be accepted as His intimate associates, and persons inimical to Krishna may be thought of as His surrendered dependents appearing in His own family. The purpose of the destruction of the Yadu dynasty was to eradicate the false logic of the Māyāvādīs who desire to see everything as one in all respects and who therefore improperly reason that the enemies of Krishna's devotees can be His intimate family members.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verses 11-12

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.11-12

karmāni punya-nivahāni su-mańgalāni

gāyaj-jagat-kali-malāpaharāni kritvā

kālātmanā nivasatā yadu-deva-gehe

pindārakam samagaman munayo nisrishtāh

viśvāmitro 'sitah kanvo

durvāsā bhrigur ańgirāh

kaśyapo vāmadevo 'trir

vasishtho nāradādayah

SYNONYMS

karmāni — fruitive rituals; punya — piety; nivahāni — which bestow; su-mańgalāni — most auspicious; gāyat — chanting (about which); jagat — for the whole world; kali — of the current, degraded age; mala — the impurities; apaharāni — which take away; kritvā — having performed; kāla-ātmanā — by Him who is the very personification of time; nivasatā — residing; yadu-deva — of the lord of the Yadus (King Vasudeva); gehe — in the home; pindārakam — to the pilgrimage site known as Pindāraka; samagaman — they went; munayah — the sages; nisrishtāh — being let out; viśvāmitrah asitah kanvah — the sages Viśvāmitra, Asita and Kanva; durvāsāh bhriguh ańgirāh — Durvāsā, Bhrigu and Ańgirā; kaśyapah vāmadevah atrih — Kaśyapa, Vāmadeva and Atri; vasishthah nārada-ādayah — Vasishtha, Nārada and others.

TRANSLATION

The sages Viśvāmitra, Asita, Kanva, Durvāsā, Bhrigu, Ańgirā, Kaśyapa, Vāmadeva, Atri and Vasishtha, along with Nārada and others, once performed fruitive rituals that award abundant pious results, bring great happiness and take away the sins of Kali-yuga for the whole world by merely being recounted. The sages duly executed these rituals in the home of the chief of the Yadus, Vasudeva, the father of Lord Krishna. After Lord Krishna, who was staying in Vasudeva's house as time personified, respectfully sent the sages off at the conclusion of the ceremonies, they went to the holy place called Pindāraka.

PURPORT

In this verse, Śukadeva Gosvāmī begins to narrate the story of the brahminical curse that arose against the Yadu dynasty by the Lord's desire. According to Śrīdhara Svāmī, certain religious rituals, such as the aśvamedha-yajña, generate pious reactions. On the other hand, activities such as caring for one's children give immediate pleasure in the present only, whereas rituals performed as atonement take away sinful reactions. But the religious activities mentioned in verse 11, which are indicated by the words karmāni punya-nivahāni su-mańgalāni gāyaj-jagat-kali-malāpaharāni, were pious in all respects. They produced abundant pious results and great joy and were so potent that merely glorifying these rituals relieves one from all the sinful reactions of Kali-yuga.

The sages called to Vasudeva's house to perform such auspicious religious activities were satisfied with proper gifts and then sent by Krishna to Pindāraka, a nearby holy place situated about two miles from the Arabian Sea on the coast of Gujarat. Its current name is still Pindāraka.

Significantly, Lord Krishna is mentioned here as kālātmanā, the form of time, or the Supersoul. In the Eleventh Chapter of Bhagavad-gītā the Supreme Personality of Godhead reveals Himself to Arjuna as time personified, appearing on the Battlefield of Kurukshetra to destroy all the kings and armies who constitute a burden to the earth. Similarly, kālātmanā nivasatā yadu-deva-gehe: Krishna was staying in the home of His father Vasudeva as time personified, thus indicating that the time was approaching for the destruction of His own dynasty according to His desire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verses 13-15

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.13-15

krīdantas tān upavrajya

kumārā yadu-nandanāh

upasańgrihya papracchur

avinītā vinīta-vat

te veshayitvā strī-veshaih

sāmbam jāmbavatī-sutam

eshā pricchati vo viprā

antarvatny asitekshanā

prashtum vilajjatī sākshāt

prabrūtāmogha-darśanāh

prasoshyantī putra-kāmā

kim svit sañjanayishyati

SYNONYMS

krīdantah — playing; tān — them (the sages); upavrajya — approaching; kumārāh — the young boys; yadu-nandanāh — the sons of the Yadu dynasty; upasańgrihya — taking hold of the sages' feet; papracchuh — they asked; avinītāh — not humble; vinīta-vat — acting as if humble; te — they; veshayitvā — dressing; strī-veshaih — in a woman's clothes and ornaments; sāmbam jāmbavatī-sutam — Sāmba, the son of Jāmbavatī; eshā — this woman; pricchati — is asking; vah — you; viprāh — O learned brāhmanas; antarvatnī — pregnant; asita-īkshanā — black-eyed; prashtum — to ask; vilajjatī — embarrassed; sākshāt — directly herself; prabrūta — please speak; amogha-darśanāh — O you whose vision is never bewildered; prasoshyantī — she who is just about to give birth; putra-kāmā — and desirous of getting a son; kim svit — what indeed (a son or daughter?); sañjanayishyati — will she give birth to.

TRANSLATION

To that holy place, the young boys of the Yadu dynasty had brought Sāmba, son of Jāmbavatī, dressed in woman's garb. Playfully approaching the great sages gathered there, the boys grabbed hold of the sages' feet and impudently asked them with feigned humility, "O learned brāhmanas, this black-eyed pregnant woman has something to ask you. She is too embarrassed to inquire for herself. She is just about to give birth and is very desirous of having a son. Since all of you are great sages with infallible vision, please tell us whether her child will be a boy or a girl."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī has made the following comment: "The impudent behavior of the young Yadus toward the sages headed by Nārada, who were all brāhmanas and devotees of the Lord, was a display of deviation from the path of Lord Krishna. Similarly, although the prākrita-sahajiyās think of themselves as intimate associates of Krishna, the supremely merciful Lord's determination is perfectly correct in working to finish such false devotees. Such impostors actually never accept real service to Krishna. The yadu-kumāras' deception is termed 'seemingly humble,' meaning that in fact they were anything but humble. Therefore, the ridiculing of Vaishnavas by the Lord's family resulted in a great offense against the devotees of the Lord."

A similar incident occurred during the pastimes of Śrī Caitanya Mahāprabhu when His own mother offended Śrī Advaita Ācārya. Śrī Caitanya Mahāprabhu personally rectified this offense against a great Vaishnava, and thus the Lord showed His magnanimity. Lord Krishna's pastime of destroying the Yadu dynasty is also a demonstration of His mercy to His devotees.

Believing the brāhmanas, Vaishnavas and rishis to be foolishly lacking knowledge in material affairs of sense gratification, the yadu-kumāras dressed Sāmba, the son of Jāmbavatī, as a woman and tried to mock the saintly assembly. Lord Krishna wanted to teach that such an offense committed against great devotees by His associate Sāmba would be the cause of the Yadu dynasty's destruction, all as part of His līlā.

In modern times such misbehavior has also manifested itself within the Gaudīya Vaishnava community. Unauthorized persons have initiated the process of deceitfully bestowing a woman's dress on their followers. This process is to be counted as a variety of aparādha, or offense against Krishna. Such an attempt to cheapen and ridicule devotional service to Krishna is certainly caused by envy toward the real Vaishnavas, who are faithfully engaged in devotional service according to the rules and regulations of the Vedic literature. Thus Rūpa Gosvāmī has said:

śruti-smriti-purānādi-

pañcarātra-vidhim vinā

aikāntikī harer bhaktir

utpātāyaiva kalpate

[BRS 1.2.101]

"If one wants to demonstrate his great devotion to the Supreme Lord but his process of devotional service violates the standard rules of revealed scriptures such as śruti, smriti, Purānas and Nārada-pañcarātra, then his alleged love of Godhead will simply disturb society by misleading people from the auspicious path of spiritual advancement." (Bhakti-rasāmrita-sindhu 1.2.101) The taking of a woman's clothing by a man in krishna-līlā was intended to point out this fact. Such an act amounts to cheating and ridicule of the devotees of Krishna. Sāmba is a personal associate of the Lord, but acting as a harbinger of the future misfortune to be created in Kali-yuga by bogus followers of Śrī Caitanya Mahāprabhu, Sāmba displayed this didactic pastime to help the living entities be blessed on the correct path of devotional service.

The boys said to the sages, "O rishis, O brāhmanas, O Nārada and other great personalities, can you tell us whether it will be a son or a daughter that will be born from this pregnant woman's womb?" By addressing pure Vaishnavas in this way, they anticipated the fraudulent sampradāyas of the modern age in their practice of sakhī-bheka, or dressing men as female associates of the gopīs. This unauthorized activity constitutes contempt and mockery of the pure devotees of the Lord.

Many false yogīs, imagining they are distributing first-class devotion on the liberated platform, attempt to award the status of "pure devotee" to candidates totally ignorant of the transcendental tastes of madhura-rati, or the Lord's conjugal love in the spiritual world. Even though they know that the general populace is unfit to imitate the liberated associates of the Lord, they artificially decorate ordinary persons with the ornaments of spiritual perfection, such as tears, a melted heart, and the standing on end of the bodily hairs. Thus these bogus yogīs introduce a process that misleads the world. Because Śrī Caitanya Mahāprabhu understood that the great misfortune caused by such false yogīs, or kuyogīs, was impossible to forestall in the Kali-yuga, He infected them with insane desires for material objects of lust so that ordinary persons can easily identify such false yogīs as deviated from the path of pure devotional service.

The mockery of the brāhmanas and Vaishnavas by the young boys of the Yadu dynasty who dressed Sāmba in woman's garb, and the resultant destruction of the Yadu dynasty, conclusively demonstrate the uselessness of the sahajiyā-sampradāyas.

Śrīla Jīva Gosvāmī has confirmed that the lack of humility shown by the sons of the Yadu dynasty was an arrangement by the Lord Himself. In other words, the members of the Yadu dynasty are ultimately associates of Lord Krishna, and to facilitate the instructive pastimes of the Lord they acted in apparently unethical ways.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 16

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.16

evam pralabdhā munayas

tān ūcuh kupitā nripa

janayishyati vo mandā

mushalam kula-nāśanam

SYNONYMS

evam — thus; pralabdhāh — tricked; munyayah — the sages; tān — to those boys; ūcuh — they spoke; kupitāh — angered; nripa — O King Parīkshit; janayishyati — she will give birth; vah — for you; mandāh — O fools; mushalam — to a club; kula-nāśanam — which will destroy the dynasty.

TRANSLATION

Thus ridiculed by deceit, the sages became angry, O King, and told the boys, "Fools! She will bear you an iron club that will destroy your entire dynasty."

PURPORT

The four defects of the conditioned soul, namely the tendency to commit mistakes (bhrama), illusion (pramāda), imperfect senses (karanāpātava) and the tendency to cheat (vipralipsā), are not found in pure devotees of the Lord. Lord Krishna, however, arranged for the young members of His own family, the Yadu dynasty, to exhibit the dangerous lower propensities of mankind. Thus the Yādava boys imitated the activities of the followers of a pseudodevotional cult.

Just before His disappearance, Krishna desired that the sages become angry at the young members of the Yadu dynasty, in order to teach that Vaishnavas cannot be thought of as foolish, ignorant or mundane and to reduce the false pride of His own family members. Sometimes misguided persons assume the roles of pseudodevotees and blaspheme the actual process of pure devotional service and the pure devotees who are surrendered to preaching the mission of the Lord. Such foolish pseudodevotees think that their hatred or envy of the actual preaching mission of the Lord constitutes bhakti, but in fact it constitutes the cause of all trouble both for them and for the unfortunate people who follow them. The preachers of pure devotional service expose the pernicious attempts of pseudodevotees, and similarly the sages headed by Nārada, who were all exalted devotees of the Lord, addressed the young boys of the Yadu dynasty as bewildered fools and told them, "Within this false womb or false dress of a sādhu, a club will take birth that will be the source of your dynasty's destruction."

Especially in India, but now also in the Western countries, there is a class of polluted sense enjoyers who also call themselves Gaudīya Vaishnavas and pretend to exhibit the highest state of prema-bhakti. They declare that they are on the highest stage of devotion and therefore concerned only with the most intimate affairs of mādhurya-līlā, as exhibited in Vrindāvana. Sometimes they even dress as gopīs, making a false show of entering into the pastimes of Krishna without actually following the standard regulations. In the name of prema-bhakti, they sometimes commit grievous offenses against the pure devotees of Krishna. By this incident concerning the iron club from the so-called womb of Sāmba, Lord Krishna Himself taught the dangerous results of such pseudodevotion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 17

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.17

tac chrutvā te 'ti-santrastā

vimucya sahasodaram

sāmbasya dadriśus tasmin

mushalam khalv ayasmayam

SYNONYMS

tat — that; śrutvā — having heard; te — they; ati-santrastāh — extremely afraid; vimucya — uncovering; sahasā — hastily; udaram — the belly; sāmbasya — of Sāmba; dadriśuh — they saw; tasmin — within it; mushalam — a club; khalu — indeed; ayah-mayam — made of iron.

TRANSLATION

Upon hearing the curse of the sages, the terrified boys quickly uncovered the belly of Sāmba, and indeed they observed that therein was an iron club.

PURPORT

Upon hearing the words of the Vaishnavas, headed by Nārada, the Yadu boys lifted the garment covering Sāmba's abdomen and saw the fruit of the offense they had committed against Vaishnavas by their deceit: an actual club was there to destroy their dynasty. This example shows that in a polluted society the club of duplicity can never bring the peace found in the society of devotees. Rather, such duplicity smashes all the nondevotional activities and whimsical doctrines of the pseudodevotees. The Yadu boys were wary about jeopardizing their advanced position and indeed had been thinking that as long as they kept their trickery concealed, others would never be able to detect such sophisticated cheating. Nonetheless, they were unable to protect their family from the reaction of their grievous offense against the devotees of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 18

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.18

kim kritam manda-bhāgyair nah

kim vadishyanti no janāh

iti vihvalitā gehān

ādāya mushalam yayuh

SYNONYMS

kim — what; kritam — has been done; manda-bhāgyaih — who are very unfortunate; nah — by us; kim — what; vadishyanti — will they say; nah — to us; janāh — the family; iti — thus speaking; vihvalitāh — overwhelmed; gehān — to their homes; ādāya — taking; mushalam — the club; yayuh — they went.

TRANSLATION

The young men of the Yadu dynasty said, "Oh, what have we done? We are so unfortunate! What will our family members say to us?" Speaking thus and being very disturbed, they returned to their homes, taking the club with them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 19

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.19

tac copanīya sadasi

parimlāna-mukha-śriyah

rājña āvedayām cakruh

sarva-yādava-sannidhau

SYNONYMS

tat — that club; ca — and; upanīya — bringing; sadasi — into the assembly; parimlāna — completely faded; mukha — of their faces; śrīyah — the beauty; rājñe — the King; āvedayām cakruh — they informed; sarva-yādava — of all the Yadus; sannidhau — in the presence.

TRANSLATION

The Yadu boys, the luster of their faces completely faded, brought the club into the royal assembly, and in the presence of all the Yādavas they told King Ugrasena what had happened.

PURPORT

Viśvanātha Cakravartī Thākura points out that the word rājñe refers to King Ugrasena and not to Śrī Krishna. Because of their shame and fear, the boys did not approach the Supreme Personality of Godhead, Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 2

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.2

ye kopitāh su-bahu pāndu-sutāh sapatnair

durdyūta-helana-kaca-grahanādibhis tān

kritvā nimittam itaretaratah sametān

hatvā nripān niraharat kshiti-bhāram īśah

SYNONYMS

ye — they who; kopitāh — were angered; su-bahu — excessively, time and time again; pāndu-sutāh — the sons of Pāndu; sapatnaih — by their enemies; duh-dyūta — by duplicitous gambling; helana — insults; kaca-grahana — grabbing the hair (of Draupadī); ādibhih — and other impetuses; tān — them (the Pāndavas); kritvā — making; nimittam — the immediate cause; itara-itaratah — confronting one another on opposite sides; sametān — all assembled; hatvā — killing; nripān — the kings; niraharat — took away once and for all; kshiti — of the earth; bhāram — the burden; īśah — the Supreme Lord.

TRANSLATION

Because the sons of Pāndu were enraged by the numerous offenses of their enemies, such as duplicitous gambling, verbal insults, the seizing of Draupadī's hair, and many other cruel transgressions, the Supreme Lord engaged those Pāndavas as the immediate cause to execute His will. On the pretext of the Battle of Kurukshetra, Lord Krishna arranged for all the kings who were burdening the earth to assemble with their armies on opposite sides of the battlefield, and when the Lord killed them through the agency of war, the earth was relieved of its burden.

PURPORT

The Pāndavas were repeatedly harassed by their enemies, such as Duryodhana and Duhśāsana. As innocent young princes, the Pāndavas had no enemy, but Duryodhana was constantly plotting against his helpless cousins. The Pāndavas were sent to a house of lac, which was later burned to the ground. They were administered poison, and their chaste wife Draupadī was publicly insulted when her hair was pulled and an attempt was made to strip her naked. Throughout these dangers, Lord Śrī Krishna constantly protected the Pāndavas, who were fully surrendered to Him and who knew no shelter other than Him.

In this verse the word itaretaratah is significant. Previous to the Battle of Kurukshetra, Krishna had personally killed many demons, including Pūtanā, Keśī, Aghāsura and Kamsa. Now, Krishna wanted to complete His mission of removing the earth's burden by killing the remaining impious persons. But as stated here, kritvā nimittam: the Lord did not personally kill, but empowered His devotees Arjuna and the other Pāndavas to remove the impious kings. Thus acting personally and through His immediate expansion Balarāma, as well as by empowering His pure devotees such as the Pāndavas, Krishna fully displayed the pastimes of the yugāvatāra by reestablishing religious principles and ridding the world of demons. Although the general purpose of the Kurukshetra battle was to kill the demons, by Krishna's arrangement some great devotees such as Bhīshma also appeared to be inimical toward the Lord. But as described in the First Canto of Śrīmad-Bhāgavatam (1.9.39) by the words hatā gatāh svarūpam, many great devotees played with the Lord as enemies and upon being killed by Krishna returned immediately to His abode in the spiritual sky in their original spiritual bodies. Because God is absolute, by His killing He simultaneously removes the demons from the earth and encourages His pure devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 20

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.20

śrutvāmogham vipra-śāpam

drishtvā ca mushalam nripa

vismitā bhaya-santrastā

babhūvur dvārakaukasah

SYNONYMS

śrutvā — hearing about; amogham — infallible; vipra-śāpam — the curse of the brāhmanas; drishtvā — seeing; ca — and; mushalam — the club; nripa — O King; vismitāh — amazed; bhaya — with fear; santrastāh — distraught; babhūvuh — they became; dvārakā-okasah — the inhabitants of Dvārakā.

TRANSLATION

O King Parīkshit, when the inhabitants of Dvārakā heard of the infallible curse of the brāhmanas and saw the club, they were astonished and distraught with fear.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 21

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.21

tac cūrnayitvā mushalam

yadu-rājah sa āhukah

samudra-salile prāsyal

loham cāsyāvaśeshitam

SYNONYMS

tat — that; cūrnayitvā — having ground to bits; mushalam — club; yadu-rājah — the King of the Yadus; sah — he; āhukah — Āhuka (Ugrasena); samudra — of the ocean; salile — in the water; prāsyat — he threw; loham — the iron; ca — and; asya — of the club; avaśeshitam — the remnant.

TRANSLATION

After having the club ground to bits, King Āhuka [Ugrasena] of the Yadus personally threw the pieces, along with the remaining lump of iron, into the water of the ocean.

PURPORT

King Ugrasena thought, "Sāmba and the others should not feel any shame or fear," and thus without even consulting Śrī Krishna he ordered the club ground to bits and thrown into the water, along with a small iron lump that remained, which he considered insignificant.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 22

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.22

kaścin matsyo 'grasīl loham

cūrnāni taralais tatah

uhyamānāni velāyām

lagnāny āsan kilairakāh

SYNONYMS

kaścit — a certain; matsyah — fish; agrasīt — swallowed; loham — the iron; cūrnāni — the bits of powder; taralaih — by the waves; tatah — from that place; uhyamānāni — being carried; velāyām — on the shore; lagnāni — becoming stuck; āsan — they became; kilu — indeed; erakāh — a particular species of grass with long, sharp-edged blades.

TRANSLATION

A certain fish swallowed the iron lump, and the bits of iron, carried back to the shore by the waves, implanted themselves there and grew into tall, sharp canes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 23

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.23

matsyo grihīto matsya-ghnair

jālenānyaih sahārnave

tasyodara-gatam loham

sa śalye lubdhako 'karot

SYNONYMS

matsyah — the fish; grihītah — being seized; matsya-ghnaih — by fishermen; jālena — with a net; anyaih saha — along with other fish; arnave — within the ocean; tasya — of the fish; udara-gatam — contained in the stomach; loham — lump of iron; sah — he (Jarā); śalye — on his arrow; lubdhakah — a hunter; akarot — placed.

TRANSLATION

The fish was caught in the ocean along with other fish in a fishermen's net. The iron lump in the fish's stomach was taken by the hunter Jarā, who fixed it as an arrowhead at the end of his shaft.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 24

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.24

bhagavān jñāta-sarvārtha

īśvaro 'pi tad-anyathā

kartum naicchad vipra-śāpam

kāla-rūpy anvamodata

SYNONYMS

bhagavān — the Supreme Lord; jñāta — knowing; sarva-arthah — the meaning of everything; īśvarah — quite capable; api — although; tat-anyathā — otherwise; kartum — to make; na aicchat — He did not desire; vipra-śāpam — the brāhmanas' curse; kāla-rūpī — exhibiting His form of time; anvamodata — He gladly sanctioned.

TRANSLATION

Knowing fully the significance of all these events, the Supreme Lord, though capable of reversing the brāhmanas' curse, did not wish to do so. Rather, in His form of time, He gladly sanctioned the events.

PURPORT

Ordinary persons may be surprised or bewildered that the Lord gladly sanctioned the cursing and destruction of His own dynasty. The word anvamodata used here indicates taking pleasure in something, or giving sanction or approval. It is also mentioned, kāla-rūpī: Krishna gladly gave His sanction to the brāhmanas' curse in the form of time. Śrīla Bhaktisiddhānta Sarasvatī Prabhupāda has commented that the Supreme Lord, Krishnacandra, decided to maintain the curse intact in order to protect the actual principles of religion and destroy the unbecoming offense of the deceitful members of the Kārshna dynasty. It is clearly explained in Bhagavad-gītā that the whole purpose of the Lord's descent into the material world is to reestablish the authentic principles of religion by which the conditioned souls who are suffering intensely under the laws of material nature can regain their original existential status as eternally liberated servants of the Supreme Personality of Godhead, Krishna. The living entity comes to this material world with a desire to lord it over material nature, although the living entity is in fact not a lord but an eternal servant. Due to this perverted tendency to exploit the entire world for his sense gratification, the living entity is also prone to try to pervert the principles of spiritual life so that the eternal religious principles become appropriate to his own material sense gratification. Religion, however, is meant for pleasing the Supreme Lord by obeying His laws. And therefore Lord Krishna Himself personally comes from time to time to revive and enliven the correct method of devotional service to His lotus feet. In the Eleventh Canto of Śrīmad-Bhāgavatam it is clearly stated that Lord Krishna had completed the vast majority of His pastimes on the earth and was now making the final arrangements for His departure. Therefore, He wished to leave behind a vivid lesson for the living entities of this age that any so-called religious person, even if he is so exalted as to take birth in the Lord's personal family, cannot violate the respect and reverence which is due to the pure devotees of the Lord, such as Nārada Muni. The principle of serving the pure devotee of Krishna is so essential for spiritual advancement that the Lord exhibited the inconceivable pastime of causing the destruction of His entire dynasty just to impress this point upon the conditioned souls of Kali-yuga.

Śrīmad-Bhāgavatam hints at the great misfortunes that would come after the disappearance of the Supreme Personality of Godhead. Such misfortunes also occurred after the disappearance of Lord Śrī Caitanya Mahāprabhu, who is accepted by Gaudīya Vaishnavas as Krishna Himself. Through various instructions, the Bhāgavatam provides for eliminating the cheating pseudoreligion that comes forth in human society after the departure of the Lord.

Lord Caitanya, exhibiting His magnanimous pastimes, drove away from South India all the false doctrines of the apasampradāyas, or so-called disciplic traditions of pseudodevotees, who had gained great influence by resorting to the atheistic theories of the Buddhists and Jains. Thus He turned all of India toward the devotional service of Lord Krishna, so that due to the extensive preaching of Lord Caitanya Mahāprabhu and His followers there remained no topic of discussion in the world other than devotional service to the Supreme Lord. Tridandipāda Prabodhānanda Sarasvatī has elaborated on this in his verse strī-putrādi-kathām jahur vishayinah.

Śrī Narahari Sarakāra Thākura, in his book Krishna-bhajanāmrita, has corrected the improper statements of the gaurāńga-nāgarī-vādīs, sakhībheka-vādīs, and others of the eleven pseudodisciplic chains that claim to follow Śrī Caitanya Mahāprabhu. These unauthorized persons present cheating in the guise of religion and advertise their duplicity as kathā, or pure worship of the Lord. Just as Krishna brought about a furious quarrel to destroy His own family, Śrī Caitanya Mahāprabhu arranged for the world to be flooded by varieties of Māyāvāda and karma-vāda philosophies just after His disappearance. He did this to destroy persons who belonged to the eleven apasampradāyas, or unauthorized disciplic traditions, as well as the many other apasampradāyas that would appear in the future and presume to call themselves devotees of Śrī Caitanya Mahāprabhu or pretend to be descendants in His family line. At the same time, Caitanya Mahāprabhu arranged for His own men to be kept away from the pseudodevotion of these cheaters. The devotees of Lord Gaurasundara, Caitanya Mahāprabhu, can discern the mysteries of His pastimes that manifest in the pastimes of Lord Krishna. The activities of the transcendental body of the Supreme Personality of Godhead cannot be understood in any ordinary mundane way. That is the essential meaning of this chapter.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, First Chapter, of the Śrīmad-Bhāgavatam, entitled "The Curse Upon the Yadu Dynasty."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 3

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.3

bhū-bhāra-rāja-pritanā yadubhir nirasya

guptaih sva-bāhubhir acintayad aprameyah

manye 'vaner nanu gato 'py agatam hi bhāram

yad yādavam kulam aho avishahyam āste

SYNONYMS

bhū-bhāra — existing as the burden of the earth; rāja — of the kings; pritanāh — the armies; yadubhih — by the Yadus; nirasya — eliminating; guptaih — protected; sva-bahubhih — by His own arms; acintayat — He considered; aprameyah — the unfathomable Lord; manye — I think; avaneh — of the earth; nanu — one may say; gatah — it is gone; api — but; agatam — it is not gone; hi — indeed; bhāram — the burden; yat — because; yādavam — of Yadus; kulam — the dynasty; aho — ah; avishahyam — intolerable; āste — remains.

TRANSLATION

The Supreme Personality of Godhead used the Yadu dynasty, which was protected by His own arms, to eliminate the kings who with their armies had been the burden of this earth. Then the unfathomable Lord thought to Himself, "Although some may say that the earth's burden is now gone, in My opinion it is not yet gone, because there still remains the Yādava dynasty itself, whose strength is unbearable for the earth."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura has remarked in this regard that although ordinary people might think that the Lord had now removed the burden of the earth by killing the demons, reestablishing dharma, and so on, Lord Śrī Krishna Himself could detect that there was further danger from the irreligious activities of His own family members who were acting improperly. It is stated in Śrīmad-Bhāgavatam that a just king will refuse to punish his own enemy if his enemy is innocent but will punish his own son if his son actually deserves punishment. Thus although in the eyes of the world the members of the Lord's own dynasty are always worshipable, Lord Krishna detected that by their intimate association with Him some members of the Yadu dynasty had become indifferent to His will. Since such whimsical members of the Yadu dynasty could act freely, being relatives of the Supreme Personality of Godhead, they would surely cause great misfortune for the world, and foolish persons would take such whimsical behavior to be the will of Krishna. Thus the Lord, whose desires are inconceivable, began to consider the need to annihilate the indifferent, contemptuous members of the Yadu family.

From the viewpoint of ordinary persons, all the demons had been killed by the Supreme Lord's pastimes in Dvārakā and Mathurā, as well as by the Battle of Kurukshetra, and the earth was now free of its burden. Nevertheless, to free the earth from the remaining burden of His own puffed-up family members, Lord Śrī Krishna transferred them away from the earth by causing a fratricidal quarrel among them. In this way He prepared for His own disappearance from the earth.

Śrīdhara Svāmī has pointed out that the word bāhubhih, "by His arms," is used in the plural (rather than the dual) to indicate that the Lord caused the destruction of the Yadu dynasty in His four-armed form. The original form of Krishna as Govinda is two-armed, but it was by the plenary portion of the four-armed Nārāyana that the Lord killed all the demons on the earth and ultimately removed the burdensome members of His own family. It may be asked, If certain members of the Yadu family had become indifferent to the will of the Lord, why didn't they oppose the Lord in His plan to remove them from the earth? Therefore the word aprameyah is used, which indicates that it is impossible for anyone, even the Lord's own family members, to understand His will completely.

Śrīla Jīva Gosvāmī has given another reason for the destruction of the Yadu dynasty. He emphasizes that the activities of the Supreme Personality of Godhead should never be taken to be ordinary material activities. Nor are the Lord's associates ordinary persons. Although Lord Krishna apparently incarnates within this world for some time and then goes away, it should be understood that the Supreme Lord is eternally situated with His entourage in His various abodes in the spiritual sky, such as Śrī Gokula, Mathurā and Dvārakā. The members of the Yadu dynasty are eternal associates of the Lord, and therefore they cannot bear to be separated from the Lord. Since Krishna was preparing to give up His earthly pastimes, if He were to leave the Yadu dynasty on the earth they would surely become so disturbed by His absence that in their highly agitated state of mind they would trample and destroy the earth. Therefore, Krishna arranged the disappearance of the Yadu dynasty prior to His own disappearance.

Śrīla Jīva Gosvāmī concludes that ultimately the members of the Yadu dynasty are never to be considered irreligious. Vaishnava ācāryas have mentioned that the story of the disappearance of the Yadu dynasty is especially meant to help the conditioned souls achieve liberation from the bondage of materialistic life. Within the three worlds there were none as powerful and opulent as the Yadu dynasty. The Supreme Personality of Godhead is the possessor of unlimited opulences — beauty, strength, knowledge, fame and so on — and the members of the Yadu dynasty, being the personal associates of the Lord, were also endowed with inconceivable opulences. Therefore, when we see how a fratricidal war suddenly deprived the members of the Yadu dynasty of all of their earthly possessions and even their lives, we can understand that there is no permanent position within this material world. In other words, although the members of the Yadu dynasty are eternal associates of the Lord and were immediately transferred to another planet where the Lord was appearing, their sudden disappearance through fratricidal war is meant to impress upon the conditioned souls the temporary nature of this world. Therefore, the apparent indifference or enmity of certain members of the Yadu dynasty toward Krishna should not be taken to be actual irreligion on their part. The entire situation was arranged by Lord Krishna to teach a lesson to the conditioned souls. In this connection Śrīla Jīva Gosvāmī has cited several verses from the Bhāgavatam to prove that the members of the Yadu dynasty achieved their exalted birth in the Lord's own family by innumerable pious activities and by complete absorption in thought of Lord Krishna. In fact it is said that in sleeping, sitting, walking and speaking, they were unable to remember their own selves, because they were simply thinking of Krishna.

In the First Canto of Śrīmad-Bhāgavatam (1.15.33), Śrīla Prabhupāda has commented as follows on the disappearance of the Yadu dynasty: "The setting of the sun does not mean the end of the sun. It means that the sun is out of our sight. Similarly, the end of the mission of the Lord on a particular planet or universe only means that He is out of our sight. The end of the Yadu dynasty also does not mean that it is annihilated. It disappears along with the Lord, out of our sight."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 4

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.4

naivānyatah paribhavo 'sya bhavet kathañcin

mat-samśrayasya vibhavonnahanasya nityam

antah kalim yadu-kulasya vidhāya venu-

stambasya vahnim iva śāntim upaimi dhāma

SYNONYMS

na — not; eva — certainly; anyatah — from another cause; paribhavah — defeat; asya — of this (dynasty); bhavet — there can be; kathañcit — by any means; mat-samśrayasya — which has fully taken shelter of Me; vibhava — with its power; unnahanasya — unrestricted; nityam — always; antah — within; kalim — a quarrel; yadu-kulasya — the Yadu dynasty; vidhāya — inspiring; venu-stambasya — of a clump of bamboo plants; vahnim — a fire; iva — as; śāntim — peace; upaimi — I shall achieve; dhāma — My eternal personal abode.

TRANSLATION

Lord Krishna thought, "No outside force could ever bring about the defeat of this family, the Yadu dynasty, whose members have always been fully surrendered to Me and are unrestricted in their opulence. But if I inspire a quarrel within the dynasty, that quarrel will act just like a fire created from the friction of bamboo in a grove, and then I shall achieve My real purpose and return to My eternal abode."

PURPORT

Even though Lord Krishna wanted to arrange for the disappearance of the members of the Yadu dynasty, He could not personally kill them, as He had killed many demons, because the Yadu dynasty was His own family. One might ask why Lord Krishna did not arrange for them to be killed by others. Therefore it is stated in this verse, naivānyatah paribhavo 'sya bhavet kathañcit: because the Yadu dynasty was the Lord's own family, no one within the universe was capable of killing them, not even the demigods. In fact, Viśvanātha Cakravartī Thākura points out that no one within the universe was capable of even insulting the members of the Yadu dynasty, what to speak of defeating or killing them. The reason is given here by the words mat-samśrayasya. The members of the Yadu dynasty had fully taken shelter of Krishna, and therefore they were always under the personal protection of the Lord. It is stated, māre krishna rākhe ke, rākhe krishna māre ke: If Krishna protects someone, no one can kill him, and if Krishna wants to kill someone, no one can save him. Krishna had originally requested all of His associates, along with the demigods, to appear on the earth to assist Him in His pastimes. Now that His pastimes were coming to an end on this particular planet and would be transferred to another planet in another universe, Krishna wanted to remove all of His associates from the earth so that in His absence they would not constitute a burden. Since the powerful Yadu dynasty, being the Lord's personal family and army, could not possibly be defeated by anyone, Krishna arranged an internal quarrel, just as the wind in a bamboo forest sometimes rubs the bamboos together and creates a fire that consumes the entire forest.

Śrīla Bhaktisiddhānta Sarasvatī has pointed out that ordinary people, hearing of the adventures of the Yadu family, might think that the heroes of the Yadu dynasty are as worshipable as Krishna or that they are independent controllers. In other words, people polluted by Māyāvāda philosophy might see the Yadu dynasty as being on the same level as Krishna. Therefore, to establish that even the most powerful living entity can never equal or surpass the Supreme Lord, Krishna arranged for the destruction of the Yadu dynasty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 5

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.5

evam vyavasito rājan

satya-sańkalpa īśvarah

śāpa-vyājena viprānām

sañjahre sva-kulam vibhuh

SYNONYMS

evam — in this way; vyavasitah — deciding for certain; rājan — O King; satya-sańkalpah — whose desire always proves true; īśvarah — the Supreme Lord; śāpa-vyājena — by the pretext of a curse; viprānām — of brāhmanas; sañjahre — withdrew; sva-kulam — His own family; vibhuh — the Almighty.

TRANSLATION

My dear King Parīkshit, when the supreme almighty Lord, whose desire always comes to pass, had thus made up His mind, He withdrew His own family on the pretext of a curse spoken by an assembly of brāhmanas.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura has made a very important comment on this verse. He states that since the intentions of the Supreme Lord, Krishnacandra, are always perfect, it was certainly in consideration of the greatest benefit for the entire world that He destroyed His own family on the pretext of a curse by brāhmanas. In this connection, Bhaktisiddhānta Sarasvatī Thākura has shown a parallel in the pastimes of Śrī Caitanya Mahāprabhu, who is Krishna Himself appearing as His own devotee.

Lord Caitanya appeared along with His first plenary expansion, known as Lord Nityānanda Prabhu, and with Lord Advaita Prabhu. All three personalities — Caitanya Mahāprabhu, Nityānanda Prabhu and Advaita Prabhu — are accepted by Vaishnava ācāryas to be in the category of vishnu-tattva, the full status of the Supreme Personality of Godhead. These three Personalities of Godhead perceived that in the future Their so-called seminal descendants would get undue recognition and thus, being puffed up, would commit grave offenses against those who were actually Vaishnava gurus or representatives of the Lord.

Every living being is part and parcel of the Supreme Lord, as stated in the Bhagavad-gītā (mamaivāmśah). Every living entity is originally a son of God, yet to execute His pastimes the Lord selects certain highly qualified living entities whom He allows to take birth as His personal relatives. But those living entities who appear as descendants of the Lord's personal family may undoubtedly become proud of such a position and thus abuse the great adulation they receive from ordinary people. In this way such persons may artificially get undue attention and divert people from the actual principle of spiritual advancement, which is to surrender to the pure devotee who represents the Lord. The last eight verses of the Twelfth Chapter of Bhagavad-gītā give a description of the pure devotees the Lord permits to act as ācāryas, or spiritual leaders of mankind. In other words, simply to take birth in the personal family of Krishna is not the qualification for being a spiritual master, since according to Bhagavad-gītā, pitāham asya jagatah: every living entity is eternally a member of the Lord's family. Krishna says in Bhagavad-gītā, samo 'ham sarva-bhūteshu na me dveshyo 'sti na priyah: "I am equal to everyone. No one is My enemy, and no one is My special friend." If the Supreme Personality of Godhead appears to have a special family, such as the Yadu dynasty, such a so-called family is a special arrangement of the Lord's pastimes in order to attract the conditioned souls. When Krishna descends, He acts as if He were an ordinary person in order to attract the living entities to His pastimes. Therefore Krishna acted as though the Yadu dynasty was His personal family, although in fact every living entity is a member of His family.

Ordinary people, however, not understanding the higher principles of spiritual knowledge, easily forget the actual qualifications of a bona fide spiritual master and instead give undue importance to people born in the Lord's so-called family. Śrī Caitanya Mahāprabhu, therefore, avoided this impediment on the path of spiritual enlightenment by leaving behind no children. Although Caitanya Mahāprabhu married twice, He was childless. Nityānanda Prabhu, who is also the Supreme Personality of Godhead, did not accept any of the natural sons born of His own son, Śrī Vīrabhadra. Similarly, Lord Advaita Ācārya divested of His association all of His sons except Acyutānanda and two others. Acyutānanda, the chief faithful son of Advaita Ācārya, had no seminal progeny, and the remaining three of the six sons of Lord Advaita fell from the path of devotion to the Lord and are known as rejected sons. In other words, the appearance of Caitanya Mahāprabhu allowed little facility for continuing a so-called seminal family to create confusion. The respect shown to the conception of seminal lineage in deference to the ideas of the smārtas is unfit to be accepted by one who actually understands the supreme truth from Vedic authority.

Other ācāryas, or spiritual masters, have also demonstrated this point in their own families. His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, our own beloved spiritual master, who is the mighty author of this Śrīmad-Bhāgavatam series, was born in a family of pure devotees, and he himself exhibited all the symptoms of pure devotional service from his very childhood. Śrīla Prabhupāda eventually came to the Western countries and exhibited unprecedented spiritual potency in establishing the Krishna consciousness movement all over the world. In a few short years, he translated more than fifty large volumes of Vedic philosophy. By his practical activities he is certainly understood to be a most empowered representative of the Lord. Nonetheless, his own family members, although devotees of Krishna, did not at all come up to the proper standard of devotional service and are therefore not given attention by the members of ISKCON. The natural tendency for the members of the International Society for Krishna Consciousness would be to offer all reverence and worship to the members of Śrīla Prabhupāda's immediate family. But since by Krishna's arrangement these family members are not at all on the platform of pure devotional service, the members of ISKCON give them hardly any attention but instead worship those who actually exhibit the qualities of highly advanced Vaishnavas, regardless of their so-called birth. In other words, birth cannot constitute the qualification for a respectable person, even when one is born in the Lord's own family or in the ācārya's family, what to speak of an ordinary wealthy or learned family.

In India there is a class of men known as nityānanda-vamśa, who claim to be direct descendants of Lord Nityānanda and therefore worthy of the highest respect for their position in devotional service. In this regard, Śrīla Prabhupāda has written in The Nectar of Devotion, "In the Middle Ages, after the disappearance of Lord Caitanya's great associate Lord Nityānanda, a class of priestly persons claimed to be the descendants of Nityānanda, calling themselves the gosvāmī caste. They further claimed that the practice and spreading of devotional service belonged only to their particular class, which was known as nityānanda-vamśa. In this way they exercised their artificial power for some time, until Śrīla Bhaktisiddhānta Sarasvatī Thākura, the powerful ācārya of the Gaudīya Vaishnava sampradāya, completely smashed their idea. There was a great hard struggle for some time, but it has turned out successful, and it is now correctly and practically established that devotional service is not restricted to a particular class of men. Besides that, anyone who is engaged in devotional service is already a high-class brāhmana. So Śrīla Bhaktisiddhānta Sarasvatī Thākura's struggle for this movement has come out successful. It is on the basis of his position that anyone, from any part of the universe, can become a Gaudīya Vaishnava."

In other words, the essence of spiritual knowledge is that every living being, regardless of his present status in life, is originally a servant of the Supreme Lord, and it is the mission of the Lord to reclaim all of these fallen living entities. Despite his past situation, any living being who is willing to surrender again at the lotus feet of the Supreme Lord or His bona fide representative can purify himself by strictly adhering to the rules and regulations of bhakti-yoga and thus act as a high-class brāhmana. Nonetheless, the seminal descendants of the Lord think themselves to have acquired their ancestor's character and position. Thus the Supreme Lord, who is the well-wisher of the entire universe and especially of His devotees, bewilders the discriminatory power of His own descendants in such a contradictory way that these seminal descendants become recognized as deviant and the actual qualification to be a representative of the Lord, namely unalloyed surrender to the will of Krishna, remains prominent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verses 6-7

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.6-7

sva-mūrtyā loka-lāvanya-

nirmuktyā locanam nrinām

gīrbhis tāh smaratām cittam

padais tān īkshatām kriyāh

ācchidya kīrtim su-ślokām

vitatya hy añjasā nu kau

tamo 'nayā tarishyantīty

agāt svam padam īśvarah

SYNONYMS

sva-mūrtyā — by His own form; loka — of all the material worlds; lāvanya — the beauty; nirmuktyā — which takes away; locanam — (He attracted) the eyes; nrinām — of men; gīrbhih — by His words; tāh smaratām — of those who remembered them; cittam — the mind; padaih — by His feet; tān īkshatām — of those who saw them; kriyāh — the physical activities (walking, etc.); ācchidya — having attracted; kīrtim — His glories; su-ślokām — praised by the best verses; vitatya — having spread; hi — certainly; añjasā — easily; nu — indeed; kau — upon the earth; tamah — ignorance; anayā — by those (glories); tarishyanti — people will cross over; iti — thus thinking; agāt — He obtained; svam padam — His own desired position; īśvarah — the Lord.

TRANSLATION

The Supreme Personality of Godhead, Krishna, is the reservoir of all beauty. All beautiful things emanate from Him, and His personal form is so attractive that it steals the eyes away from all other objects, which then seem devoid of beauty in comparison to Him. When Lord Krishna was on the earth, He attracted the eyes of all people. When Krishna spoke, His words attracted the minds of all who remembered them. By seeing the footsteps of Lord Krishna, people became attracted to Him, and thus they wanted to offer their bodily activities to the Lord as His followers. In this way Krishna very easily spread His glories, which are sung throughout the world by the most sublime and essential Vedic verses. Lord Krishna considered that simply by hearing and chanting those glories, conditioned souls born in the future would cross beyond the darkness of ignorance. Being satisfied with this arrangement, He left for His desired destination.

PURPORT

According to Śrīdhara Svāmī, these two verses indicate that Lord Krishna, having achieved all the purposes for which He had descended, went back to His spiritual kingdom. It is natural that people in the material world hanker to see a beautiful object. In materialistic life, however, our consciousness is polluted by the influence of the three modes of nature, and therefore we hanker for material objects of beauty and pleasure. The materialistic process of sense gratification is imperfect, because the laws of material nature will not allow us to be happy or satisfied in materialistic life. The living entity is constitutionally an eternal servant of God and is meant to appreciate the infinite beauty and pleasure of the Supreme Lord. Lord Krishna is the Absolute Truth and the reservoir of all beauty and pleasure. By serving Krishna we can also share in His ocean of beauty and pleasure, and thus our desire to see beautiful things and enjoy life will be fully satisfied. The example is given that the hand cannot enjoy food independently but can assimilate it indirectly by giving it to the stomach. Similarly, by serving Lord Krishna the living entity, who is part and parcel of the Lord, will derive unlimited happiness.

The inconceivable Supreme Lord, Śrī Krishna, by displaying His own true form, freed the living entities from falsely seeking forms of beauty other than His form, which is itself the source of all beautiful things. Simply by seeing His lotus feet, fortunate living beings could distinguish between the ungodly endeavors of the karmīs, who seek gross enjoyment for their own sense gratification, and the practice of dovetailing one's activities with the service of the Lord. Although philosophers perpetually speculate about the nature of God, Lord Krishna directly liberated the jīva souls from all speculative misunderstandings about Him by displaying His actual transcendental form and activities. Superficially, Krishna's personal form, words and activities resemble those of ordinary conditioned souls. Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that this apparent resemblance between the Lord's activities and those of the living entities is a merciful concession by the Lord so that the conditioned souls will be attracted to Him and become eligible to return to His kingdom for an eternal life of bliss and knowledge. By showing His own spiritual form and kingdom to the living entities in a way tangible for them, Lord Krishna drove away their false enjoying attitude and removed their long-standing indifference to His personality. As stated in Bhagavad-gītā, if one can understand the position of Śrī Krishna as the Supreme Personality of Godhead, one will never again fall into the network of material illusion. Such a falldown can be avoided if one constantly hears about the unique transcendental form and beauty of the Lord from authorized Vedic literatures.

As explained in Bhagavad-gītā (2.42-43):

yām imām pushpitām vācam

pravadanty avipaścitah

veda-vāda-ratāh pārtha

nānyad astīti vādinah

kāmātmānah svarga-parā

janma-karma-phala-pradām

kriyā-viśesha-bahulām

bhogaiśvarya-gatim prati

"Men of small knowledge are very much attached to the flowery words of the Vedas, which recommend various fruitive activities for elevation to heavenly planets, resultant good birth, power, and so forth. Being desirous of sense gratification and opulent life, they say that there is nothing more than this."

On the other hand, certain parts of Vedic literature are specifically meant to award material sense gratification to the conditioned soul and at the same time gradually condition him to obey the Vedic injunctions. The portions of the Vedas that recommend fruitive activities for regulated sense gratification are themselves dangerous, because the living being who engages in such activities becomes easily entangled in the material enjoyment offered and neglects the ultimate purpose of the Vedas. The ultimate purpose of Vedic literature is to bring the living entity back to his original consciousness, in which he acts as an eternal servant of the Supreme Personality of Godhead. By rendering service to the Lord, the living entity can enjoy unlimited spiritual bliss in the association of the Lord in His own kingdom. Thus, one who seriously desires to advance in Krishna consciousness should specifically hear the Vedic literature that deals with pure devotional service to the Lord. One should hear from those who are highly advanced in Krishna consciousness and avoid interpretations that stimulate materialistic desires for enjoyment.

When the tiny living entity is finally able to see the difference between the temporary affairs of this world and the transcendental activities of Lord Trivikrama, Krishna, he devotes himself to the Lord and removes from his heart the dark covering of matter, no longer desiring sense gratification, which is enjoyed under the two headings sin and piety. In other words, although people within this world are considered sinful or pious, on the material platform both sin and piety are performed for one's personal gratification. If one can understand that his real happiness lies in giving pleasure to Krishna, Lord Krishna takes such a fortunate living being back to His own abode, which is called Goloka Vrindāvana. According to Bhaktisiddhānta Sarasvatī Thākura, the Lord first gives a sincere soul the opportunity to hear about His pastimes. When the devotee has advanced in his spontaneous attraction to such narrations, the Lord gives him the opportunity to take part in His spiritual pastimes as they appear within this world. By taking part in the pastimes of the Lord within a particular universe, the living being becomes completely detached from the material world, and ultimately the Lord brings him to His personal abode in the spiritual sky.

Foolish people cannot understand this substantial benefit offered by the Lord, but Lord Krishna acts for the benefit of such foolish people by saving them from their absorption in the temporary world of false enjoyment. The Lord does this by personally displaying His own superlative transcendental beauty, transcendental words and transcendental activities. Śrīla Jīva Gosvāmī has pointed out that the words tamo 'nayā tarishyanti indicate that although Lord Krishna appeared five thousand years ago, one who hears and chants about the activities, form and words of the Lord will get exactly the same benefit as those who personally experienced these things as contemporaries of Lord Krishna. In other words, he will also cross over the darkness of material existence and achieve the Lord's abode. Thus Śrīla Jīva Gosvāmī concludes that if such an exalted destination is available to all living beings, it must certainly have been awarded to the Yādavas, who were personal associates of the Lord.

It is stated in this verse that by His beauty Krishna stole away the vision of people who saw Him. Krishna's speaking was so attractive that those who heard Him became speechless. Since generally those who cannot speak are also deaf, the Lord's words also stole away the ears of those who heard Him, since they were no longer interested in hearing sounds other than the Lord's speaking. By displaying the beauty of His footsteps, Krishna stole away from those who saw them the power to perform materialistic activities. Thus by His appearance in this world Krishna took away the senses of mankind. In other words, He made people blind, dumb, deaf, mad and otherwise invalid. Therefore Viśvanātha Cakravartī Thākura asks, "Since He took away everything people possessed, who would properly call Him merciful? Rather, He is just a thief." In this way, he indirectly offers the highest praise to the beauty of the Lord. Viśvanātha Cakravartī Thākura also points out that although Krishna gave liberation to the demons by destroying them, to those who were attracted to Him, Krishna gave pure love of God and drowned them in the ocean of His own beauty. Thus Krishna is not like a person who gives charity without discrimination. And Krishna is so merciful that not only did He give the highest benediction to the inhabitants of the earth, but He empowered great saintly persons such as Vyāsadeva to describe His pastimes with beautiful poetic verses. Thus people born on the earth in the future could easily cross over the ocean of birth and death by those glories, which are compared to a strong boat. In fact, those of us who are now enjoying the glories of Krishna through the transparent medium of the Bhaktivedanta purports to Śrīmad-Bhāgavatam, by the mercy of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, are the fortunate recipients of the mercy of Krishna, who was merciful even to persons yet to be born.

Quoting from the Amara-kośa dictionary, Śrīla Viśvanātha Cakravartī has also stated, padam vyavasita-trāna-sthāna-lakshmy-ańghri-vastushu: the possible definitions for padam are "that which has been decided," "place of deliverance," "fortune," "foot" or "object." Thus he translates the word padam as also meaning vyavasita, "that which has been decided." In other words, the statement agāt svam padam īśvarah indicates not only that Krishna went to His abode, but that Krishna realized His determined desire. If we say that Krishna returned to His eternal abode, we imply that Krishna had been absent from His abode and was now returning. Therefore, Viśvanātha Cakravartī Thākura points out that it is incorrect to say in a normal sense that Krishna "went back to His abode." According to the Brahma-samhitā, the Supreme Personality of Godhead, Krishna, is always present in His eternal abode in the spiritual sky. Yet by His causeless mercy He also manifests Himself from time to time within the material world. In other words, God is all-pervading. Even when present before us He is simultaneously in His abode. The ordinary soul, or jīva, is not all-pervading like the Supersoul, and therefore by his presence in the material world he is absent from the spiritual world. In fact, we are suffering due to that absence from the spiritual world, or Vaikuntha. The Supreme Personality of Godhead, however, is all-pervading, and therefore Viśvanātha Cakravartī Thākura translates the words agāt svam padam to mean that Krishna achieved exactly what He desired. The Lord is all-pervading and self-sufficient in fulfilling His perfect desires. His appearance and disappearance in this world should never be compared to ordinary material activities.

Viśvanātha Cakravartī has quoted a statement by Uddhava at the beginning of the Third Canto of Śrīmad-Bhāgavatam (3.2.7) wherein Uddhava compares the disappearance of Lord Krishna to the setting of the sun. In his purport to this verse, Śrīla Prabhupāda has written, "The comparison of Krishna to the sun is very appropriate. As soon as the sun sets, darkness automatically appears. But the darkness experienced by the common man does not affect the sun itself either at the time of sunrise or at sunset. Lord Krishna's appearance and disappearance are exactly like that of the sun. He appears and disappears in innumerable universes, and as long as He is present in a particular universe there is all transcendental light in that universe, but the universe from which He passes away is put into darkness. His pastimes, however, are everlasting. The Lord is always present in some universe, just as the sun is present in either the eastern or western hemisphere. The sun is always present either in India or America, but when the sun is present in India the American land is in darkness, and when the sun is present in America the Indian hemisphere is in darkness."

Śrīla Jīva Gosvāmī has quoted a verse from the end of the Eleventh Canto that further clarifies that the abode of the Lord is as eternal as the Lord Himself: "The ocean immediately swallowed Dvārakā, O Mahārāja, taking away the Lord's personal abode, which the Lord had abandoned. The Supreme Lord, Madhusūdana, is always present in Dvārakā, which merely by being remembered takes away everything unfavorable. It is the most auspicious of auspicious places." (Bhāg. 11.31.23-24) Just as the sun appears to be swallowed by the night, Krishna or His abode or His dynasty seems to disappear, but actually the Lord and all of His paraphernalia, including His abode and dynasty, are eternal, in the same way as the sun is always in the sky. Śrīla Prabhupāda says in this connection, "As the sun appears in the morning and gradually rises to the meridian and then again sets in one hemisphere while simultaneously rising in the other, so Lord Krishna's disappearance in one universe and the beginning of His different pastimes in another take place simultaneously. As soon as one pastime is finished here, it is manifested in another universe. And thus His nitya-līlā, or eternal pastimes, are going on without ending."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 8

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.8

śrī-rājovāca

brahmanyānām vadānyānām

nityam vriddhopasevinām

vipra-śāpah katham abhūd

vrishnīnām krishna-cetasām

SYNONYMS

śrī-rājā uvāca — the King said; brahmanyānām — of them who were respectful to the brāhmanas; vadānyānām — charitable; nityam — always; vriddha-upasevinām — engaged in serving elders; vipra-śāpah — the brāhmanas' curse; katham — how; abhūt — did it come about; vrishnīnām — of the Vrishnis; krishna-cetasām — whose minds were totally absorbed in thought of Lord Krishna.

TRANSLATION

King Parīkshit inquired: How could the brāhmanas curse the Vrishnis, who were always respectful to the brāhmanas, charitable, and inclined to serve senior and exalted personalities and whose minds were always fully absorbed in thought of Lord Krishna?

PURPORT

Brāhmanas generally become angry at persons who disrespect the brahminical class, who are uncharitable and who decline to serve senior, respectable personalities. The Vrishnis, however, were not like that, and thus they are described here by King Parīkshit as brahmanyānām, or sincere followers of brahminical culture. Further, even if the brāhmanas became angry, why would they curse members of Krishna's own family? Since the brāhmanas were well learned, they must have known that it is offensive to oppose personal associates of the Supreme Lord. The Yadu dynasty is specifically described here as vrishnīnām and krishna-cetasām. In other words, they were Lord Krishna's own men, and they were always absorbed in thinking of Krishna. Therefore, even if somehow or other the brāhmanas had cursed them, how could that curse have had any effect?

These are the questions of Parīkshit Mahārāja.

Although the Vrishnis are described in this verse as krishna-cetasām, always absorbed in thinking of Krishna, it is clearly indicated that Krishna desired that the brāhmanas become angry and curse the Yadu dynasty. The Supreme Lord desired to remove His personal dynasty from the earth, and therefore uncustomary offensive behavior was exhibited by the young boys of Krishna's own family.

It is to be understood from this incident that when a man displays envy and ridicule of devotees of Vishnu, his brahmanyatā, or high spiritual qualifications, along with his reverence for Śrī Krishna, are all destroyed. Contempt and ridicule directed toward respectable persons and true brāhmanas vanquish all good qualities. If there is a break in etiquette toward His devotees, the Supreme Lord will become ill-disposed even to His own relatives and friends and thus arrange to destroy those who oppose His devotees. If foolish persons in the guise of members of Krishna's personal family express enmity toward Vaishnavas, such offenders cannot properly be called offspring of Lord Krishna's dynasty. That is the supreme equality of the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1 Verse 9

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1.9

yan-nimittah sa vai śāpo

yādriśo dvija-sattama

katham ekātmanām bheda

etat sarvam vadasva me

SYNONYMS

yat-nimittah — arising by what cause; sah — that; vai — indeed; śāpah — curse; yādriśah — what kind; dvija-sat-tama — O purest of twice-born brāhmanas; katham — how; eka-ātmanām — of those who shared the same soul (Śrī Krishna); bhedah — the disagreement; etat — this; sarvam — all; vadasva — please tell; me — to me.

TRANSLATION

King Parīkshit continued inquiring: What was the motive for this curse? What did it consist of, O purest of the twice-born? And how could such a disagreement have arisen among the Yadus, who all shared the same goal of life? Please tell me all these things.

PURPORT

Ekātmanām means that the Yadus all shared the same opinion, namely that Krishna, the Supreme Personality of Godhead, was the goal of their life. Therefore, Parīkshit Mahārāja could not see any obvious reason for such a destructive quarrel among the members of the Yadu dynasty, and he was anxious to know the actual cause.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 1

Canto 11: General History Chapter 1: The Curse Upon the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.1 Summary

This chapter gives a hint of the destruction of the Yadu dynasty, which took place owing to the appearance of an iron club. Hearing this narration is a great impetus for becoming detached from the material world.

Lord Śrī Krishna expertly arranged the great Kurukshetra battle between the Kurus and the Pāndavas and thus removed to a great extent the earth's burden. But the Supreme Lord, whose influence is inconceivable, was not yet satisfied, because of the continued presence of the undefeatable Yadu family. The Lord desired to bring about the destruction of the Yadu dynasty so that He could completely wind up His pastimes on the earth and go back to His own abode. Using the pretense of a curse by an assembly of brāhmanas, He withdrew His entire dynasty from the surface of the earth.

By Śrī Krishna's desire, many great sages, headed by Nārada and Viśvāmitra, assembled at the holy place named Pindāraka, near the city of Dvārakā. The young boys of the Yadu family, absorbed in a playful mood, also arrived there. These boys dressed Sāmba in the guise of a pregnant woman about to give birth and inquired from the sages about the fruitfulness of Sāmba's so-called pregnancy. The sages cursed the mocking boys by saying, "She will give birth to a club that will destroy your family." The Yadus, frightened by this curse, immediately lifted the garment from Sāmba's abdomen and found a club. Hurrying to the assembly of Ugrasena, the King of the Yadus, they offered a report of everything that had taken place. Fearing the brāhmanas' curse, Yadurāja Ugrasena ordered the club ground to powder and thrown into the ocean. Within the ocean, a fish swallowed the last remaining lump of iron, and the waves carried all the bits of ground powder to the shore, where they were implanted and eventually grew into a grove of canes. Fishermen caught the fish, and a hunter named Jarā used the iron lump found in its belly to fashion an arrow. Although the Supersoul, Lord Śrī Krishna, understood what was happening, He did not wish to do anything to counteract it. Rather, in the form of time He sanctioned these events.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.10 Summary

SB 11.10.1: The Supreme Personality of Godhead said: Taking full shelter in Me, with the mind carefully fixed in the devotional service of the Lord as spoken by Me, one should live without personal desire and practice the social and occupational system called varnāśrama.

SB 11.10.2: A purified soul should see that because the conditioned souls who are dedicated to sense gratification have falsely accepted the objects of sense pleasure as truth, all of their endeavors are doomed to failure.

SB 11.10.3: One who is sleeping may see many objects of sense gratification in a dream, but such pleasurable things are merely creations of the mind and are thus ultimately useless. Similarly, the living entity who is asleep to his spiritual identity also sees many sense objects, but these innumerable objects of temporary gratification are creations of the Lord's illusory potency and have no permanent existence. One who meditates upon them, impelled by the senses, uselessly engages his intelligence.

SB 11.10.4: One who has fixed Me within his mind as the goal of life should give up activities based on sense gratification and should instead execute work governed by the regulative principles for advancement. When, however, one is fully engaged in searching out the ultimate truth of the soul, one should not accept the scriptural injunctions governing fruitive activities.

SB 11.10.5: One who has accepted Me as the supreme goal of life should strictly observe the scriptural injunctions forbidding sinful activities and, as far as possible, should execute the injunctions prescribing minor regulative duties such as cleanliness. Ultimately, however, one should approach a bona fide spiritual master who is full in knowledge of Me as I am, who is peaceful, and who by spiritual elevation is not different from Me.

SB 11.10.6: The servant or disciple of the spiritual master should be free from false prestige, never considering himself to be the doer. He should be active and never lazy and should give up all sense of proprietorship over the objects of the senses, including his wife, children, home and society. He should be endowed with feelings of loving friendship toward the spiritual master and should never become deviated or bewildered. The servant or disciple should always desire advancement in spiritual understanding, should not envy anyone and should always avoid useless conversation.

SB 11.10.7: One should see one's real self-interest in life in all circumstances and should therefore remain detached from wife, children, home, land, relatives, friends, wealth and so on.

SB 11.10.8: Just as fire, which burns and illuminates, is different from firewood, which is to be burned to give illumination, similarly the seer within the body, the self-enlightened spirit soul, is different from the material body, which is to be illuminated by consciousness. Thus the spirit soul and the body possess different characteristics and are separate entities.

SB 11.10.9: Just as fire may appear differently as dormant, manifest, weak, brilliant and so on, according to the condition of the fuel, similarly, the spirit soul enters a material body and accepts particular bodily characteristics.

SB 11.10.10: The subtle and gross material bodies are created by the material modes of nature, which expand from the potency of the Supreme Personality of Godhead. Material existence occurs when the living entity falsely accepts the qualities of the gross and subtle bodies as being his own factual nature. This illusory state, however, can be destroyed by real knowledge.

SB 11.10.11: Therefore, by the cultivation of knowledge one should approach the Supreme Personality of Godhead situated within oneself. By understanding the Lord's pure, transcendental existence, one should gradually give up the false vision of the material world as independent reality.

SB 11.10.12: The spiritual master can be compared to the lower kindling stick, the disciple to the upper kindling stick, and the instruction given by the guru to the third stick placed in between. The transcendental knowledge communicated from guru to disciple is compared to the fire arising from the contact of these, which burns the darkness of ignorance to ashes, bringing great happiness both to guru and disciple.

SB 11.10.13: By submissively hearing from an expert spiritual master, the expert disciple develops pure knowledge, which repels the onslaught of material illusion arising from the three modes of material nature. Finally this pure knowledge itself ceases, just as fire ceases when the stock of fuel has been consumed.

SB 11.10.14-16: My dear Uddhava, I have thus explained to you perfect knowledge. There are philosophers, however, who challenge My conclusion. They state that the natural position of the living entity is to engage in fruitive activities, and they see him as the enjoyer of the happiness and unhappiness that accrue from his own work. According to this materialistic philosophy, the world, time, the revealed scriptures and the self are all variegated and eternal, existing as a perpetual flow of transformations. Knowledge, moreover, cannot be one or eternal, because it arises from the different and changing forms of objects; thus knowledge itself is always subject to change. Even if you accept such a philosophy, My dear Uddhava, there will still be perpetual birth, death, old age and disease, since all living entities must accept a material body subject to the influence of time.

SB 11.10.17: Although the performer of fruitive activities desires perpetual happiness, it is clearly observed that materialistic workers are often unhappy and only occasionally satisfied, thus proving that they are not independent or in control of their destiny. When a person is always under the superior control of another, how can he expect any valuable results from his own fruitive actions?

SB 11.10.18: It is observed within the material world that sometimes even an intelligent person is not happy. Similarly, sometimes even a great fool is happy. The concept of becoming happy through expertly performing material activities is simply a useless exhibition of false egotism.

SB 11.10.19: Even if people know how to achieve happiness and avoid unhappiness, they still do not know the process by which death will not be able to exert its power over them.

SB 11.10.20: Death is not st all pleasing, and since everyone is exactly like a condemned man being led to the place of execution, what possible happiness can people derive from material objects or the gratification they provide?

SB 11.10.21: That material happiness of which we hear, such as promotion to heavenly planets for celestial enjoyment, is just like that material happiness we have already experienced. Both are polluted by jealousy, envy, decay and death. Therefore, just as an attempt to raise crops becomes fruitless if there are many problems like crop disease, insect plague or drought, similarly, the attempt to attain material happiness, either on earth or on the heavenly planets, is always fruitless because of innumerable obstacles.

SB 11.10.22: If one performs Vedic sacrifices and fruitive rituals without any mistake or contamination, one will achieve a heavenly situation in the next life. But even this result, which is only achieved by perfect performance of fruitive rituals, will be vanquished by time. Now hear of this.

SB 11.10.23: If on earth one performs sacrifices for the satisfaction of the demigods, he goes to the heavenly planets, where, just like a demigod, he enjoys all of the heavenly pleasures he has earned by his performances.

SB 11.10.24: Having achieved the heavenly planets, the performer of ritualistic sacrifices travels in a glowing airplane, which he obtains as the result of his piety on earth. Being glorified by songs sung by the Gandharvas and dressed in wonderfully charming clothes, he enjoys life surrounded by heavenly goddesses.

SB 11.10.25: Accompanied by heavenly women, the enjoyer of the fruits of sacrifice goes on pleasure rides in a wonderful airplane, which is decorated with circles of tinkling bells and which flies wherever he desires. Being relaxed, comfortable and happy in the heavenly pleasure gardens, he does not consider that he is exhausting the fruits of his piety and will soon fall down to the mortal world.

SB 11.10.26: Until his pious results are used up, the performer of sacrifice enjoys life in the heavenly planets. When the pious results are exhausted, however, he falls down from the pleasure gardens of heaven, being moved against his desire by the force of eternal time.

SB 11.10.27-29: If a human being is engaged in sinful, irreligious activities, either because of bad association or because of his failure to control his senses, then such a person will certainly develop a personality full of material desires. He thus becomes miserly toward others, greedy and always anxious to exploit the bodies of women. When the mind is so polluted one becomes violent and aggressive and without the authority of Vedic injunctions slaughters innocent animals for sense gratification. Worshiping ghosts and spirits, the bewildered person falls fully into the grip of unauthorized activities and thus goes to hell, where he receives a material body infected by the darkest modes of nature. In such a degraded body, he unfortunately continues to perform inauspicious activities that greatly increase his future unhappiness, and therefore he again accepts a similar material body. What possible happiness can there be for one who engages in activities inevitably terminating in death?

SB 11.10.30: In all the planetary systems, from the heavenly to the hellish, and for all of the great demigods who live for one thousand yuga cycles, there is fear of Me in My form of time. Even Brahmā, who possesses the supreme life span of 311,040,000,000,000 years, is also afraid of Me.

SB 11.10.31: The material senses create material activities, either pious or sinful, and the modes of nature set the material senses into motion. The living entity, being fully engaged by the material senses and modes of nature, experiences the various results of fruitive work.

SB 11.10.32: As long as the living entity thinks that the modes of material nature have separate existences, he will be obliged to take birth in many different forms and will experience varieties of material existence. Therefore, the living entity remains completely dependent on fruitive activities under the modes of nature.

SB 11.10.33: The conditioned soul who remains dependent on fruitive activities under the material modes of nature will continue to fear Me, the Supreme Personality of Godhead, since I impose the results of one's fruitive activities. Those who accept the material concept of life, taking the variegatedness of the modes of nature to be factual, devote themselves to material enjoyment and are therefore always absorbed in lamentation and grief.

SB 11.10.34: When there is agitation and interaction of the material modes of nature, the living entities then describe Me in various ways such as all-powerful time, the Self, Vedic knowledge, the universe, one's own nature, religious ceremonies and so on.

SB 11.10.35: Śrī Uddhava said: O my Lord, a living entity situated within the material body is surrounded by the modes of nature and the happiness and distress that are born of activities caused by these modes. How is it possible that he is not bound by this material encirclement? It may also be said that the living entity is ultimately transcendental and has nothing to do with the material world. Then how is he ever bound by material nature?

SB 11.10.36-37: O my Lord, Acyuta, the same living entity is sometimes described as eternally conditioned and at other times as eternally liberated. I am not able to understand, therefore, the actual situation of the living entity. You, my Lord, are the best of those who are expert in answering philosophical questions. Please explain to me the symptoms by which one can tell the difference between a living entity who is eternally liberated and one who is eternally conditioned. In what various ways would they remain situated, enjoy life, eat, evacuate, lie down, sit or move about?


Srimad Bhagavatam Canto 11 Chapter 10 Verse 1

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.1

śrī-bhagavān uvāca

mayoditeshv avahitah

sva-dharmeshu mad-āśrayah

varnāśrama-kulācāram

akāmātmā samācaret

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; mayā — by Me; uditeshu — spoken; avahitah — with great care; sva-dharmeshu — in the duties of devotional service to the Lord; mat-āśrayah — one who accepts Me as shelter; varna-āśrama — the Vedic system of social and occupational divisions; kula — of the society; ācāram — conduct; akāma — devoid of material desires; ātmā — such a person; samācaret — should practice.

TRANSLATION

The Supreme Personality of Godhead said: Taking full shelter in Me, with the mind carefully fixed in the devotional service of the Lord as spoken by Me, one should live without personal desire and practice the social and occupational system called varnāśrama.

PURPORT

In the previous chapters Lord Krishna described through the story of an avadhūta brāhmana the qualities and character of a saintly person. Now the Lord describes the practical means for achieving such a saintly position. In the Pañcarātra and other scriptures the Personality of Godhead gives instructions for executing devotional service. Similarly, in Bhagavad-gītā (4.13) the Lord says, cātur-varnyam mayā srishtam guna-karma-vibhāgaśah: "I have personally created the varnāśrama system." There are innumerable rules and regulations in the varnāśrama system, and the devotee should execute those which do not contradict the process of devotional service. The term varna indicates different classes of human beings, some in the mode of ignorance, some in the mode of passion and some in the mode of goodness. Devotional service to the Lord is executed on the liberated platform, and therefore some injunctions for those persons in passion and ignorance may be contradictory to the regulative principles for those on the liberated platform. Therefore, under the guidance of a bona fide spiritual master who is nondifferent from the Lord, one should execute the basic principles of varnāśrama in a way favorable for advancement in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 10

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.10

yo 'sau gunair viracito

deho 'yam purushasya hi

samsāras tan-nibandho 'yam

pumso vidyā cchid ātmanah

SYNONYMS

yah — which; asau — that(subtle body); gunaih — by the material modes; viracitah — constructed; dehah — the body; ayam — this (gross body); purushasya — of the Supreme Personality of Godhead; hi — certainly; samsārah — material existence; tat-nibandhah — tied to that; ayam — this; pumsah — of the living entity; vidyā — knowledge; chit — that which cuts apart; ātmanah — of the soul.

TRANSLATION

The subtle and gross material bodies are created by the material modes of nature, which expand from the potency of the Supreme Personality of Godhead. Material existence occurs when the living entity falsely accepts the qualities of the gross and subtle bodies as being his own factual nature. This illusory state, however, can be destroyed by real knowledge.

PURPORT

Regarding the analogy comparing fire and its fuel to the soul and the body, one may argue that to some extent fire is dependent upon its fuel and cannot exist without it. Since we do not experience the existence of fire independent of fuel, one may therefore still question how it is possible for the living entity to exist separately from the body, become covered by it and eventually become free from it. Only through the Supreme Personality of Godhead's knowledge potency (vidyā) can one clearly understand the nature of the living entity. By vidyā, or real knowledge, one may cut material existence to pieces and even in this lifetime experience spiritual reality. According to Śrīla Viśvanātha Cakravartī Thākura, our material existence is an artificial imposition. By the Lord's inconceivable potency of nescience, the qualities of gross and subtle material forms are psychologically imposed upon the living being, and because of misidentification with the body, the living entity initiates a series of illusory activities. As explained in the previous chapter, the present material body is like a tree that produces the karmic seed of the next body. However, this cycle of ignorance can be cut to pieces by the transcendental knowledge explained by the Lord.

Unfortunately, the conditioned souls, being inimical to the Supreme Personality of Godhead, do not accept the perfect knowledge spoken by the Lord. Instead they remain absorbed in gross and subtle illusion. But if the living entity accepts the Lord's knowledge, his whole situation can be rectified, and he can return to his original, eternal, blissful life of perfect knowledge in the direct association of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 11

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.11

tasmāj jijñāsayātmānam

ātma-stham kevalam param

sańgamya nirased etad

vastu-buddhim yathā-kramam

SYNONYMS

tasmāt — therefore; jijñāsayā — by the cultivation of knowledge; ātmānam — the Supreme Personality of Godhead; ātma — within oneself; stham — situated; kevalam — pure; param — transcendental and supreme; sańgamya — approaching by realized knowledge; niraset — one should give up; etat — this; vastu — within material objects; buddhim — concept of reality; yathā-kramam — gradually, step by step.

TRANSLATION

Therefore, by the cultivation of knowledge one should approach the Supreme Personality of Godhead situated within oneself. By understanding the Lord's pure, transcendental existence, one should gradually give up the false vision of the material world as independent reality.

PURPORT

The word yathā-kramam ("step by step") means that after first realizing oneself to be different from the gross material body one should then progressively detach oneself from material mental activities. In this verse etad vastu-buddhim means seeing the material world as existing independently rather than correctly seeing all things as emanations of the Absolute Truth.

When one correctly identifies oneself as eternal spiritual form, one achieves the real fruit of knowledge. The Lord is eternally manifest in His eternal form, and the living entity is similarly manifest in his eternal form as the loving servitor of the Lord. When we falsely assume that temporary, illusory material objects are real, knowledge of our eternal spiritual form is covered by ignorance. If, however, one meditates upon the Lord's supreme presence within everything, one can return to the normal, blissful state of spiritual life. Every human being should seriously endeavor to understand the Absolute Truth, as indicated in this verse by the word jijñāsayā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 12

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.12

ācāryo 'ranir ādyah syād

ante-vāsy uttarāranih

tat-sandhānam pravacanam

vidyā-sandhih sukhāvahah

SYNONYMS

ācāryah — the spiritual master; aranih — sacred kindling wood used in the sacrificial fire; ādyah — held beneath; syāt — is to be considered; ante-vāsī — the disciple; uttara — at the top; aranih — kindling wood; tat-sandhānam — the stick in the middle, which connects the upper and lower wood; pravacanam — instructions; vidyā — transcendental knowledge; sandhih — like the fire, arising from the friction, that spreads throughout the firewood; sukha — happiness; āvahah — bringing.

TRANSLATION

The spiritual master can be compared to the lower kindling stick, the disciple to the upper kindling stick, and the instruction given by the guru to the third stick placed in between. The transcendental knowledge communicated from guru to disciple is compared to the fire arising from the contact of these, which burns the darkness of ignorance to ashes, bringing great happiness both to guru and disciple.

PURPORT

When the darkness of ignorance is burned to ashes, the dangerous life of ignorance is also eradicated, and one can work for his true self-interest in full knowledge. In this verse the word ādyah means "original" and it indicates the spiritual master, who is compared to the sacred kindling stick held below. From the spiritual master transcendental knowledge, like fire, is spread to the disciple. Just as friction between two sticks of firewood produces fire, similarly, bona fide contact between the spiritual master, who is the representative of Krishna, and a sincere disciple produces the fire of knowledge. When the disciple takes shelter of the lotus feet of the spiritual master, he automatically acquires perfect knowledge of his original, spiritual form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 13

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.13

vaiśāradī sāti-viśuddha-buddhir

dhunoti māyām guna-samprasūtām

gunāmś ca sandahya yad-ātmam etat

svayam ca śāmyaty asamid yathāgnih

SYNONYMS

vaiśāradī — available from the expert; sā — this; ati-viśuddha — most pure; buddhih — intelligence or knowledge; dhunoti — repels; māyām — illusion; guna — from the modes of material nature; samprasūtām — produced; gunān — the modes of nature themselves; ca — also; sandahya — completely burning up; yat — from which modes; ātmam — constituted; etat — this (material existence); svayam — itself; ca — also; śāmyati — is pacified; asamit — without fuel; yathā — just as; agnih — fire.

TRANSLATION

By submissively hearing from an expert spiritual master, the expert disciple develops pure knowledge, which repels the onslaught of material illusion arising from the three modes of material nature. Finally this pure knowledge itself ceases, just as fire ceases when the stock of fuel has been consumed.

PURPORT

The Sanskrit word vaiśāradī means "that which is derived from the expert [viśārada]." Perfect transcendental knowledge comes from the expert spiritual master, and when such knowledge is heard by the expert disciple, it curbs the waves of material illusion. Since the Lord's illusory energy acts eternally within the material world, there is no possibility of destroying illusion. One may, however, destroy the presence of illusion within one's own heart. To accomplish this the disciple must become expert in pleasing the expert spiritual master. As one advances to the perfectional stage of Krishna consciousness, experiencing the presence of the Lord everywhere, one's attention shifts to the transcendental platform. At that time, pure knowledge itself, one's constant technical awareness of illusion, diminishes, just as fire diminishes and is extinguished after consuming its stock of fuel.

Śrīla Madhvācārya has quoted from several Vedic scriptures to show that māyā, or material illusion, is just like a witch who always haunts the conditioned souls. Māyā offers the conditioned souls whatever they like within the three modes of nature, but such offerings are all just like fire that burns the heart to ashes. Therefore, one must understand that the material world is a hellish place, offering a permanent situation to no one. Externally we experience many things, and internally we contemplate our experience, formulating plans for future action. Thus internally and externally we are victims of ignorance. Real knowledge comes from the Vedas, or the Supreme Personality of Godhead in His form of perfect wisdom. If we become fully Krishna conscious, taking complete shelter of the Lord, there will be no scarcity of pleasure, because the Lord is the reservoir of all pleasure, and His devotees freely move within that reservoir.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verses 14-16

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.14-16

athaishām karma-kartrinām

bhoktrinām sukha-duhkhayoh

nānātvam atha nityatvam

loka-kālāgamātmanām

manyase sarva-bhāvānām

samsthā hy autpattikī yathā

tat-tad-ākriti-bhedena

jāyate bhidyate ca dhīh

evam apy ańga sarveshām

dehinām deha-yogatah

kālāvayavatah santi

bhāvā janmādayo 'sakrit

SYNONYMS

atha — thus; eshām — of those; karma — fruitive activities; kartrinām — of the performers; bhoktrinām — of the enjoyers; sukha-duhkhayoh — of happiness and distress; nānātvam — variegatedness; atha — moreover; nityatvam — perpetual existence; loka — of the materialistic world; kāla — material time; āgama — Vedic literatures recommending fruitive activities; ātmanām — and the self; manyase — if you think; sarva — of all; bhāvānām — material objects; samsthā — the actual situation; hi — certainly; autpattikī — original; yathā — as; tat-tat — of all different objects; ākriti — of their forms; bhedena — by the difference; jāyate — is born; bhidyate — and changes; ca — also; dhīh — intelligence or knowledge; evam — thus; api — even though; ańga — O Uddhava; sarveshām — of all; dehinām — embodied beings; deha-yogatah — by contact with a material body; kāla — of time; avayavatah — by the portions or limbs; santi — there are; bhāvāh — states of existence; janma — birth; ādayah — and so on; asakrit — constantly.

TRANSLATION

My dear Uddhava, I have thus explained to you perfect knowledge. There are philosophers, however, who challenge My conclusion. They state that the natural position of the living entity is to engage in fruitive activities, and they see him as the enjoyer of the happiness and unhappiness that accrue from his own work. According to this materialistic philosophy, the world, time, the revealed scriptures and the self are all variegated and eternal, existing as a perpetual flow of transformations. Knowledge, moreover, cannot be one or eternal, because it arises from the different and changing forms of objects; thus knowledge itself is always subject to change. Even if you accept such a philosophy, My dear Uddhava, there will still be perpetual birth, death, old age and disease, since all living entities must accept a material body subject to the influence of time.

PURPORT

In this verse, according to Śrīla Viśvanātha Cakravartī Thākura, Lord Krishna speaks the following to Uddhava. "My dear Uddhava, I have clearly established the actual goal of life in the instructions I have just imparted to you. There are those, however, who challenge My conclusion, especially the followers of Jaimini Kavi. If you are favorable to their understanding and thus do not accept My instructions, then kindly hear the following explanation.

"According to the followers of Jaimini, the living entity is originally and naturally a performer of fruitive activities, and his happiness and distress are derived from the fruits of his own work. The world in which the living entities find their enjoyment, the time during which they enjoy, the revealed scriptures that explain the means for achieving enjoyment, and the subtle bodies through which the living entities experience enjoyment all exist not only in manifold variety but also eternally.

"The living entity need not develop detachment from material sense gratification, either by seeing the temporariness of individual material objects and situations or by seeing the material world as an illusory creation (māyā). According to such materialistic philosophy, material objects such as garlands, sandalwood or beautiful women are temporary in specific manifestations but perpetually exist through the natural flow of creation and destruction. In other words, although a particular woman's form is temporary, there will eternally be beautiful women within the material world. Thus, by carefully executing fruitive rituals according to religious scriptures, one can maintain enjoyable contact with women and wealth life after life. In this way one's sense gratification will be eternal.

"The Jaimini philosophers further say that there never was a time when the world did not exist as it does today, which implies that there is no supreme controller who has created it. They claim that the arrangement of this world is real and appropriate and thus is not illusory. Moreover, they say that there is no eternal knowledge of an original perpetual form of the soul. In fact, they say, knowledge arises not from some absolute truth but from the differences among material objects. Knowledge therefore is not eternal and is subject to change. The assumption hidden in this statement is that there is no spirit soul who possesses eternal, constant knowledge of a single, unchanging reality. Rather, the nature of consciousness or knowledge is that it undergoes constant transformation. They state, however, that eternality is not refuted by the perpetually transforming nature of consciousness. Consciousness perpetually exists, they say, but not in the same form.

"Thus, the followers of Jaimini conclude that the transformation of knowledge does not negate its eternality; rather, they state that knowledge eternally exists within the perpetual nature of its transformation. They therefore naturally come to the path of regulated sense gratification rather than the path of renunciation, for in the state of mukti, or liberation, the living entity would not have any material senses, and thus the transformation of material understanding would not be possible. Such philosophers consider that the achievement of an unchanging state of mukti would stunt or paralyze the natural activity of the living entity and thus would not be in his self-interest. The path of nivritti (aiming toward renunciation and transcendence of the material world) is naturally not interesting to such materialistic philosophers. Accepting for argument's sake the validity of such materialistic philosophy, one can easily demonstrate that the path of regulated sense gratification brings many unwanted and miserable results to the living entity. Therefore even from a materialistic viewpoint, detachment is desirable. Material time is divided into different sections such as days, weeks, months and years, and by material time the living entity is repeatedly forced to undergo the miseries of birth, death, old age and disease. That such real miseries occur everywhere throughout the universe is well known." In this way, states Śrīla Viśvanātha Cakravartī Thākura, Lord Krishna has pointed out the defect of materialistic philosophy to Uddhava.

We may further elaborate that if one falsely accepts the atheistic philosophy of Jaimini and his innumerable modern followers. then the living entity perpetually remains entangled in the anguish of birth, death, old age and disease. This bogus, atheistic philosophy encourages material gratification as the only logical goal of life, but the living entity will inevitably commit mistakes in the execution of regulated sense gratification and eventually go to hell. The Supreme Personality of Godhead. Lord Krishna, personally tells Uddhava that this materialistic philosophy is false and irrelevant to the actual self-interest of the living entity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 17

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.17

tatrāpi karmanām kartur

asvātantryam ca lakshyate

bhoktuś ca duhkha-sukhayoh

ko nv artho vivaśam bhajet

SYNONYMS

tatra — in the matter of one's ability to obtain happiness; api — furthermore; karmanām — of fruitive activities; kartuh — of the performer; asvātantryam — the lack of independence; ca — also; lakshyate — is clearly seen; bhoktuh — of the one who is trying to enjoy; ca — also; duhkha-sukhayoh — happiness and unhappiness; kah — what; nu — indeed; arthah — value; vivaśam — for one who is not in control; bhajet — can be derived.

TRANSLATION

Although the performer of fruitive activities desires perpetual happiness, it is clearly observed that materialistic workers are often unhappy and only occasionally satisfied, thus proving that they are not independent or in control of their destiny. When a person is always under the superior control of another, how can he expect any valuable results from his own fruitive actions?

PURPORT

Although materialistic persons reject Krishna consciousness and instead pursue temporary sense gratification, even that sense gratification is often beyond their reach. If a person could really control his destiny, why would he create problems for himself? No intelligent person would impose death, old age or disease upon himself or his loved ones. One should recognize that these unwanted miseries are forced upon one by a higher power. Since we are all obviously under superior control, the atheistic philosophy advising one to simply perform fruitive activities and create a happy life is most imperfect.

Due to the influence of time, happiness and misery are created. When a woman becomes pregnant, her husband, relatives and friends eagerly await the birth of the child. As time passes and the child is born, everyone feels great happiness. But as the child grows into old age and eventually dies, that same passage of time is a cause of suffering. Ignorant persons vainly seek help from scientists who work feverishly and fruitlessly in their laboratories to stop death. In modern times, inventions have been created to eliminate the inconveniences of life, but the maintenance and production of such conveniences has proven to be unbearably inconvenient for hundreds of millions of people throughout the world. Only the most foolish person will propose that there is no superior controller and that one can achieve favorable results by expert performance of material activities. Ultimately all material activities are useless because they end in annihilation. If one is driving a car but has only limited control, the situation is most dangerous and must lead inevitably to disaster. Similarly, although we are trying to direct the material body to happiness, we are not in full control of the bodily demands, and therefore there will inevitably be disaster. As stated in Bhagavad-gītā (9.3),

aśraddadhānāh purushā

dharmasyāsya parantapa

aprāpya mām nivartante

mrityu-samsāra-vartmani

"Those who are not faithful on the path of devotional service cannot attain Me, O conqueror of foes, but return to birth and death in this material world." If one is not a devotee of Lord Krishna, the eventual result of his activities is simply mrityu-samsāra — repeated birth and death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 18

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.18

na dehinām sukham kiñcid

vidyate vidushām api

tathā ca duhkham mūdhānām

vrithāhańkaranam param

SYNONYMS

na — not; dehinām — of embodied beings; sukham — happiness; kiñcit — some; vidyate — there is; vidushām — of those who are intelligent; api — even; tathā — similarly; ca — also; duhkham — unhappiness; mūdhānām — of the big fools; vrithā — useless; ahańkaranam — false ego; param — only, or completely.

TRANSLATION

It is observed within the material world that sometimes even an intelligent person is not happy. Similarly, sometimes even a great fool is happy. The concept of becoming happy through expertly performing material activities is simply a useless exhibition of false egotism.

PURPORT

It may be argued that an intelligent person can expertly perform pious activities within the material world and thus never experience suffering, since unhappiness is caused by sinful or impious activities. However, we often observe great suffering even among pious, intelligent persons, because they sometimes fail in the execution of their duty and sometimes consciously or unconsciously perform a forbidden activity. With this argument the Lord refutes the theory that simply on the strength of material piety one may remain perpetually happy without Krishna consciousness.

On the other hand, we observe that even the most foolish or sinful persons sometimes experience happiness, because even those completely dedicated to sin sometimes accidentally perform pious activities by inadvertently traveling through a holy place or helping a saintly person. The material creation of God is so complex and bewildering that even those dedicated to piety sometimes commit sins, and even those dedicated to sinful life sometimes perform pious actions. Therefore, within the material world we do not find absolute happiness or unhappiness. Rather, every conditioned soul is hovering in confusion, without perfect knowledge. Piety and sin are relative material ideas that bestow relative happiness and unhappiness. Absolute happiness is experienced on the spiritual platform in full Krishna consciousness, or love of God. Thus material life is always ambiguous and relative, whereas Krishna consciousness is the actual platform of perfect happiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 19

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.19

yadi prāptim vighātam ca

jānanti sukha-duhkhayoh

te 'py addhā na vidur yogam

mrityur na prabhaved yathā

SYNONYMS

yadi — if; prāptim — achievement; vighātam — removal; ca — also; jānanti — they know; sukha — of happiness; duhkhayoh — and of distress; te — they; api — still; addhā — directly; na — not; viduh — do know; yogam — the process; mrityuh — death; na — not; prabhavet — would exert its power; yathā — by which.

TRANSLATION

Even if people know how to achieve happiness and avoid unhappiness, they still do not know the process by which death will not be able to exert its power over them.

PURPORT

If the so-called intelligent materialists know the means of achieving happiness and destroying unhappiness, then they should deliver people from inevitable death. The scientists are busily working to solve this problem, but since they have completely failed, it is understood that they are not actually intelligent and that they do not know the means of achieving happiness and eliminating misery. It is most foolish to think that one can be happy with an ax hanging over one's neck. Lord Krishna says in Bhagavad-gītā, mrityuh sarva-haraś cāham: "I Myself come before you as death and take everything away." We should not blindly ignore the disaster of material life, but should instead accept the Lord's causeless mercy, which He so magnanimously offers in His incarnation as Caitanya Mahāprabhu,. We should surrender to the lotus feet of Lord Caitanya, who offers the real means for achieving unqualified happiness: the chanting of the holy names of the Lord. This is the Lord's desire, and it is in our own self-interest to take up this process.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 2

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.2

anvīksheta viśuddhātmā

dehinām vishayātmanām

guneshu tattva-dhyānena

sarvārambha-viparyayam

SYNONYMS

anvīksheta — one should see; viśuddha — purified; ātmā — soul; dehinām — of the embodied beings; vishaya-ātmanām — of those who are dedicated to sense gratification; guneshu — in the material objects of pleasure; tattva — as truth; dhyānena — by conceiving; sarva — of all; ārambha — endeavors; viparyayam — the inevitable failure.

TRANSLATION

A purified soul should see that because the conditioned souls who are dedicated to sense gratification have falsely accepted the objects of sense pleasure as truth, all of their endeavors are doomed to failure.

PURPORT

In this verse the Lord describes the process of becoming desireless. All material sense objects, including those perceived by their form, taste, flavor, touch or sound, are temporary. We now see our family and nation, but ultimately they will disappear. Even our own body, by which we perceive them, will disappear. Thus, the inevitable result of material enjoyment is viparyaya, or great suffering. The word viśuddhātmā indicates those who have purified themselves by executing the regulative duties of devotional service. They can clearly see the hopeless frustration of material life, and thus they become akāmātmā, or great souls free from material desire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 20

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.20

ko 'nv arthah sukhayaty enam

kāmo vā mrityur antike

āghātam nīyamānasya

vadhyasyeva na tushti-dah

SYNONYMS

kah — what; nu — certainly; arthah — material object; sukhayati — gives happiness; enam — to a person; kāmah — sense gratification derived from material things; vā — or; mrityuh — death; antike — standing nearby; āghātam — to the place of execution; nīyamānasya — of one who is being led; vadhyasya — of one who is to be killed; iva — like; na — not at all; tushti-dah — gives satisfaction.

TRANSLATION

Death is not st all pleasing, and since everyone is exactly like a condemned man being led to the place of execution, what possible happiness can people derive from material objects or the gratification they provide?

PURPORT

It is customary throughout the world that a condemned man is offered a sumptuous last meal. For the condemned man, however, such a feast is a chilling reminder of his imminent death, and therefore he cannot enjoy it. Similarly, no sane human being can be satisfied in material life, because death is standing near and may strike at any moment. If one is sitting in one's living room with a deadly snake at one's side, knowing that at any moment the poisonous fangs might pierce the flesh, how can one sit peacefully and watch television or read a book? Similarly, unless one is more or less crazy, one cannot be enthusiastic or even peaceful in material life. Knowledge of the inevitability of death should encourage one to become determined in spiritual life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 21

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.21

śrutam ca drishta-vad dushtam

spardhāsūyātyaya-vyayaih

bahv-antarāya-kāmatvāt

krishi-vac cāpi nishphalam

SYNONYMS

śrutam — material happiness which is heard of; ca — also; drishta-vat — just like that which we have already seen; dushtam — is contaminated; spardhā — by jealousy; asūyā — by envy; atyaya — by death; vyayaih — and by decay; bahu — many; antarāya — obstacles; kāmatvāt — because of accepting happiness with such characteristics; krishi-vat — like agriculture; ca — also; api — even; nishphalam — fruitless.

TRANSLATION

That material happiness of which we hear, such as promotion to heavenly planets for celestial enjoyment, is just like that material happiness we have already experienced. Both are polluted by jealousy, envy, decay and death. Therefore, just as an attempt to raise crops becomes fruitless if there are many problems like crop disease, insect plague or drought, similarly, the attempt to attain material happiness, either on earth or on the heavenly planets, is always fruitless because of innumerable obstacles.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments as follows on this verse. "Ordinarily, if there is no specific impediment, agricultural endeavors will yield their fruits. If, however, there is a defect in the seed, or if the soil is too salty or barren, or if there is drought, plague, excessive rain or heat out of season, or if there are disturbances caused by animals, birds or insects, then agricultural activities will not yield the desired harvest. Similarly, those who are expert in analyzing the material world see that the heavenly situations offered in the Vedas are not basically different from life on the earth. By the interaction of conditioned souls there will inevitably be jealousy as one becomes distinguished as superior and another as inferior. By the power of time these positions are reversed, and therefore violence and intrigue disturb life even on the heavenly planets. In fact, the attempt to promote oneself to the heavenly planets is itself full of problems and disturbances. One should therefore understand that the kingdom of God, Vaikuntha, is transcendental to the limitations and disturbances imposed by the laws of material nature in this world. If one wrongly concludes that such imperfections are also present in the kingdom of God, then one will be polluted by material contamination."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 22

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.22

antarāyair avihito

yadi dharmah sv-anushthitah

tenāpi nirjitam sthānam

yathā gacchati tac chrinu

SYNONYMS

antarāyaih — by obstacles and discrepancies; avihitah — not affected; yadi — if; dharmah — one's execution of regulated duties according to Vedic injunctions; sv-anushthitah — excellently performed; tena — by that; api — even; nirjitam — accomplished; sthānam — status; yathā — the manner in which; gacchati — it perishes; tat — that; śrinu — please hear.

TRANSLATION

If one performs Vedic sacrifices and fruitive rituals without any mistake or contamination, one will achieve a heavenly situation in the next life. But even this result, which is only achieved by perfect performance of fruitive rituals, will be vanquished by time. Now hear of this.

PURPORT

The word gacchati means "going." In Bhagavad-gītā Lord Krishna states, āgamāpāyino 'nityāh: all material experiences, good or bad, come and go. Therefore the word gacchati refers to the disappearance of the results of even the most meticulously performed fruitive sacrifices. Any material situation, from the worst to the best, is imperfect. Thus one should strive only for pure Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 23

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.23

ishtveha devatā yajñaih

svar-lokam yāti yājñikah

bhuñjīta deva-vat tatra

bhogān divyān nijārjitān

SYNONYMS

ishtvā — having worshiped; iha — in this world; devatāh — the demigods; yajñaih — with sacrifices; svah-lokam — to the heavenly planets; yāti — goes; yājñikah — the performer of sacrifice; bhuñjīta — he may enjoy; deva-vat — like a god; tatra — therein; bhogān — pleasures; divyān — celestial; nija — by himself; arjitān — achieved.

TRANSLATION

If on earth one performs sacrifices for the satisfaction of the demigods, he goes to the heavenly planets, where, just like a demigod, he enjoys all of the heavenly pleasures he has earned by his performances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 24

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.24

sva-punyopacite śubhre

vimāna upagīyate

gandharvair viharan madhye

devīnām hridya-vesha-dhrik

SYNONYMS

sva — his own; punya — by the pious activities; upacite — accumulated; śubhre — shining; vimāne — in an airplane; upagīyate — is glorified by songs; gandharvaih — by the heavenly Gandharvas; viharan — enjoying life; madhye — in the middle; devīnām — of heavenly goddesses; hridya — charming; vesha — clothes; dhrik — wearing.

TRANSLATION

Having achieved the heavenly planets, the performer of ritualistic sacrifices travels in a glowing airplane, which he obtains as the result of his piety on earth. Being glorified by songs sung by the Gandharvas and dressed in wonderfully charming clothes, he enjoys life surrounded by heavenly goddesses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 25

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.25

strībhih kāmaga-yānena

kińkinī-jāla-mālinā

krīdan na vedātma-pātam

surākrīdeshu nirvritah

SYNONYMS

strībhih — with heavenly women; kāma-ga — going wherever one desires; yānena — with such an airplane; kińkinī-jāla-mālinā — decorated with circles of bells; krīdan — having a good time; na — not; veda — does consider; ātma — his own; pātam — falldown; sura — of the demigods; ākrīdeshu — in the pleasure gardens; nirvritah — being comfortable, relaxed and happy.

TRANSLATION

Accompanied by heavenly women, the enjoyer of the fruits of sacrifice goes on pleasure rides in a wonderful airplane, which is decorated with circles of tinkling bells and which flies wherever he desires. Being relaxed, comfortable and happy in the heavenly pleasure gardens, he does not consider that he is exhausting the fruits of his piety and will soon fall down to the mortal world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 26

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.26

tāvat sa modate svarge

yāvat punyam samāpyate

kshīna-punyah pataty arvāg

anicchan kāla-cālitah

SYNONYMS

tāvat — that long; sah — he; modate — enjoys life; svarge — in the heavenly planets; yāvat — until; punyam — his pious results; samāpyate — are used up; kshīna — exhausted; punyah — his piety; patati — he falls; arvāk — down from heaven; anicchan — not desiring to fall; kāla — by time; cālitah — pushed down.

TRANSLATION

Until his pious results are used up, the performer of sacrifice enjoys life in the heavenly planets. When the pious results are exhausted, however, he falls down from the pleasure gardens of heaven, being moved against his desire by the force of eternal time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verses 27-29

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.27-29

yady adharma-ratah sańgād

asatām vājitendriyah

kāmātmā kripano lubdhah

straino bhūta-vihimsakah

paśūn avidhinālabhya

preta-bhūta-ganān yajan

narakān avaśo jantur

gatvā yāty ulbanam tamah

karmāni duhkhodarkāni

kurvan dehena taih punah

deham ābhajate tatra

kim sukham martya-dharminah

SYNONYMS

yadi — if; adharma — in irreligion; ratah — he is engaged; sańgāt — due to association; asatām — of materialistic people; vā — or; ajita — due to not conquering; indriyah — the senses; kāma — material lusty desires; ātmā — living for; kripanah — miserly; lubdhah — greedy; strainah — a woman-hunter; bhūta — against other living beings; vihimsakah — committing violence; paśūn — animals; avidhinā — without the authority of Vedic injunctions; ālabhya — killing; preta-bhūta — ghosts and spirits; ganān — the groups of; yajan — worshiping; narakān — to hells; avaśah — helplessly, being under the control of fruitive activities; jantuh — a living being; gatvā — having gone; yāti — approaches; ulbanam — extreme; tamah — darkness; karmāni — activities; duhkha — great unhappiness; udarkāni — bringing in the future; kurvan — performing; dehena — with such a body; taih — by such activities; punah — again; deham — a material body; ābhajate — accepts; tatra — therein; kim — what; sukham — happiness; martya — always leading to death; dharminah — of one sworn to activities.

TRANSLATION

If a human being is engaged in sinful, irreligious activities, either because of bad association or because of his failure to control his senses, then such a person will certainly develop a personality full of material desires. He thus becomes miserly toward others, greedy and always anxious to exploit the bodies of women. When the mind is so polluted one becomes violent and aggressive and without the authority of Vedic injunctions slaughters innocent animals for sense gratification. Worshiping ghosts and spirits, the bewildered person falls fully into the grip of unauthorized activities and thus goes to hell, where he receives a material body infected by the darkest modes of nature. In such a degraded body, he unfortunately continues to perform inauspicious activities that greatly increase his future unhappiness, and therefore he again accepts a similar material body. What possible happiness can there be for one who engages in activities inevitably terminating in death?

PURPORT

In the Vedic analysis of civilized life there are two paths. One who takes to the path of nivritti-mārga immediately renounces material sense gratification and purifies his existence by performance of austerity and devotional activities. On the path of pravritti-mārga one furnishes a steady supply of sense objects to the senses, but one consumes such sense objects under strict regulations and through ritualistic ceremonies, thus gradually purifying the heart and satiating the material senses. Unfortunately, as explained in this and the previous verse, the path of pravritti-mārga is extremely volatile because rather than becoming detached, the living entity often becomes uncontrolled and fully addicted to further sense gratification. In the previous verse the path of regulated, authorized sense gratification was described, and in this verse the path of unauthorized, demoniac sense gratification is described.

In this verse, the words sańgād asatām vājitendriyah are very significant. One may fall down into sinful life by bad association, or even in good association one may fail to control his senses. Ultimately each living entity is responsible for his existential situation. The word adharma-ratah in this verse indicates those engaged in excessive sex life, meateating, drinking and other inauspicious activities that transgress the codes of civilized human life. Being in the mode of ignorance, these persons develop such a cruel mentality that they do not consider any festive occasion complete without the consumption of large quantities of meat obtained by slaughtering helpless animals. Eventually such persons become influenced by ghosts and spirits, who deprive them of all ability to discriminate between right and wrong. Losing all sense of decency, they become fit candidates for entrance into the darkest modes of material existence. Sometimes these lusty, intoxicated carnivores, considering themselves pious, pray to God in a useless way. Afflicted by innumerable material desires, they rotate from one material body to another without experiencing true happiness. Śrīla Bhaktisiddhānta Sarasvatī Thākura has noted that material life is so disturbing that even if one is allowed to live for an entire day of Brahmā — approximately 8,640,000,000 years — one will eventually be afflicted by the fear of death. In fact, Brahmā himself is disturbed by fear of death, what to speak of tiny human beings who live a paltry seventy or eighty years at most. Thus, as stated here, kim sukham martya-dharminah: what possible happiness can one find within the painful grip of material illusion?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 3

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.3

suptasya vishayāloko

dhyāyato vā manorathah

nānātmakatvād viphalas

tathā bhedātma-dhīr gunaih

SYNONYMS

suptasya — of one who is sleeping; vishaya — sense gratification; ālokah — seeing; dhyāyatah — of one who is meditating; vā — or; manah-rathah — merely a creation of the mind; nānā — a large variety; ātmakatvāt — due to having the nature of; viphalah — bereft of the real perfection; tathā — in that way; bheda-ātma — in that which is separately constituted; dhīh — intelligence; gunaih — by the material senses.

TRANSLATION

One who is sleeping may see many objects of sense gratification in a dream, but such pleasurable things are merely creations of the mind and are thus ultimately useless. Similarly, the living entity who is asleep to his spiritual identity also sees many sense objects, but these innumerable objects of temporary gratification are creations of the Lord's illusory potency and have no permanent existence. One who meditates upon them, impelled by the senses, uselessly engages his intelligence.

PURPORT

Because the fruits of material work are temporary, it ultimately does not matter whether or not one obtains them; the final result is the same. Materialistic activities can never award the highest perfection of life, Krishna consciousness. The material intelligence, impelled by the senses, strongly desires sense gratification. As stated here (bhedātma-dhīh), such intelligence actually separates one from one's real self-interest. Thus the intelligence, absorbed in that which is materially favorable and unfavorable, becomes divided in pursuit of innumerable categories of material advancement. Such divided intelligence is impotent and cannot understand the Absolute Truth, the Personality of Godhead, Śrī Krishna. The devotees of the Lord, however, have their intelligence fixed on one point — Lord Krishna. They meditate upon the Lord's form, qualities, pastimes and devotees, and thus their intelligence is never separated from the Absolute Truth. As stated in Bhagavad-gītā (2.41):

vyavasāyātmikā buddhir

ekeha kuru-nandana

bahu-śākhā hy anantaś ca

buddhayo 'vyavasāyinām

"Those who are on this path are resolute in purpose, and their aim is one. O beloved child of the Kurus, the intelligence of those who are irresolute is many branched."

If one is not Krishna conscious, he is uselessly dreaming without any understanding of his eternal situation. The material intelligence will always devise novel means of achieving happiness, and therefore one bounces from one fruitless program of sense gratification to another, ignoring the simple fact that all material things are temporary and will disappear. In this way one's intelligence becomes infected with material lust and greed, and such infected intelligence cannot bring one to the true goal of life. One should hear from the bona fide spiritual master whose intelligence is pure, and then one will come to Krishna consciousness, the highest perfection of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 30

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.30

lokānām loka-pālānām

mad bhayam kalpa-jīvinām

brahmano 'pi bhayam matto

dvi-parārdha-parāyushah

SYNONYMS

lokānām — in all the planetary systems; loka-pālānām — and for all the planetary leaders, such as the demigods; mat — of Me; bhayam — there is fear; kalpa-jīvinām — for those who live for a kalpa, or a day of Brahmā; brahmanah — of Lord Brahmā; api — even; bhayam — there is fear; mattah — from Me; dvi-parārdha — two parārdhas, totalling 311,040,000,000,000 years; para — supreme; āyushah — whose duration of life.

TRANSLATION

In all the planetary systems, from the heavenly to the hellish, and for all of the great demigods who live for one thousand yuga cycles, there is fear of Me in My form of time. Even Brahmā, who possesses the supreme life span of 311,040,000,000,000 years, is also afraid of Me.

PURPORT

There are many statements throughout Vedic literature proving that even the great demigods fear the time potency of the Supreme Personality of Godhead. Even in the heavenly planets there is no relief from the miseries of material life. No conditioned soul can live eternally, as clearly demonstrated by the deaths of Hiranyakaśipu and other demons. Since even the demigods fear the time potency of the Personality of Godhead, one may easily conclude that Krishna is the Absolute Truth and that He is eternally the supreme controller of everything and everyone. Lord Krishna is the only real shelter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 31

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.31

gunāh srijanti karmāni

guno 'nusrijate gunān

jīvas tu guna-samyukto

bhuńkte karma-phalāny asau

SYNONYMS

gunāh — the material senses; srijanti — create; karmāni — pious and impious material activities; gunah — the three modes of nature; anusrijate — set into motion; gunān — the material senses; jīvah — the minute living entity; tu — indeed; guna — the material senses or the material modes of nature; samyuktah — fully engaged in; bhuńkte — experiences; karma — of activities; phalāni — the various results; asau — the spirit soul.

TRANSLATION

The material senses create material activities, either pious or sinful, and the modes of nature set the material senses into motion. The living entity, being fully engaged by the material senses and modes of nature, experiences the various results of fruitive work.

PURPORT

It has been explained in the previous verses that the living entity under the control of fruitive activities is pushed down into a hellish condition of life. In this verse the exact nature of the living entity's dependence on fruitive activities is described. One can observe that one's activities are performed by the material senses and that the living entity himself is merely conscious of such activities. One may be worshiping the demigods, enjoying sex or performing agricultural or intellectual activities, but in all cases the material senses are performing the work.

One may argue that the spirit soul initiates the activities of the senses and thus is the ultimate doer, but such false egotism is negated in this verse by the statement gunāh srijanti karmāni guno 'nusrijate gunān. The three modes of nature — goodness, passion and ignorance — stimulate the functions of the material senses, and the living entity, coming under the control of a particular mode of nature, merely experiences the good and bad results of his work. This does not negate the concept of free will, since the living entity chooses to associate with different modes of nature. By one's eating, speaking, sexual activities, occupation, etc., one associates with various modes of nature and acquires a particular mentality. But in all cases the modes of nature themselves are acting, not the living entity. The word asau in this verse indicates that the living entity falsely considers himself to be the performer of work carried out by nature. As stated in Bhagavad-gītā (3.27):

prakriteh kriyamānāni

gunaih karmāni sarvaśah

ahańkāra-vimūdhātmā

kartāham iti manyate

"The bewildered spirit soul, under the influence of the three modes of material nature, thinks himself to be the doer of activities, which are in actuality carried out by nature." The conditioned soul can be liberated simply by giving up this false egoistic conception of life and taking to the devotional service of the Lord, by which the living entity, or marginal potency of the Supreme Personality of Godhead, escapes the disturbing influence of the external potency called māyā. In the devotional service of the Lord the liberated entity realizes his actual form of eternity, knowledge and bliss.

It is natural to perform activities with a desire to achieve a good result. The best results, however, can be attained by one who engages in the devotional service of the Lord with a desire to be reinstated in his constitutional position as the Lord's loving servant. In this way the tendency to exploit one's own activities for a particular result can be purified; then the modes of nature and the material senses will no longer engage the living entity in illusion. The living entity is by nature blissful, and when his illusion ceases, all suffering comes to an end. The liberated soul is then fit to reside in Vaikuntha, the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 32

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.32

yāvat syād guna-vaishamyam

tāvan nānātvam ātmanah

nānātvam ātmano yāvat

pāratantryam tadaiva hi

SYNONYMS

yāvat — as long as; syāt — there is; guna — of the modes of material nature; vaishamyam — separate existences; tāvat — then there will be; nānātvam — different states of existence; ātmanah — of the soul; nānātvam — different states of existence; ātmanah — of the soul; yāvat — as long as there are; pāratantryam — dependence; tadā — then there will be; eva — certainly; hi — indeed.

TRANSLATION

As long as the living entity thinks that the modes of material nature have separate existences, he will be obliged to take birth in many different forms and will experience varieties of material existence. Therefore, the living entity remains completely dependent on fruitive activities under the modes of nature.

PURPORT

The word guna-vaishamyam indicates forgetfulness of Lord Krishna, which causes one to see material varieties as separate states of existence. The living entity, being attracted to material varieties and having faith in them, is forced to experience these varieties in different material bodies, such as those of demigods, pigs, businessmen, insects, and so on. According to the karma-mīmāmsā philosophers, there is no transcendental living entity who is the background of all existence. They accept material variety as the final reality. However, the Supreme Personality of Godhead, Lord Krishna, is the actual basis of everything. Everything is within Him, and He is within everything. A pure devotee of the Lord sees Krishna everywhere and sees all of the variegated modes of nature as the potency of Lord Krishna. One who does not see Lord Krishna will certainly see material variegatedness as the supreme reality. Such vision is called māyā, or gross illusion, and is similar to the vision of an animal. Pāratantryam means one will remain caught in the web of fruitive activities unless one gives up this superficial, separatist vision.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 33

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.33

yāvad asyāsvatantratvam

tāvad īśvarato bhayam

ya etat samupāsīrams

te muhyanti śucārpitāh

SYNONYMS

yāvat — as long as; asya — of the living being; asvatantratvam — there is no freedom from dependence on the modes of nature; tāvat — then there will be; īśvaratah — from the supreme controller; bhayam — fear; ye — those who; etat — to this material concept of life; samupāsīran — devote themselves; te — they; muhyanti — are bewildered; śucā — in lamentation; arpitāh — always absorbed.

TRANSLATION

The conditioned soul who remains dependent on fruitive activities under the material modes of nature will continue to fear Me, the Supreme Personality of Godhead, since I impose the results of one's fruitive activities. Those who accept the material concept of life, taking the variegatedness of the modes of nature to be factual, devote themselves to material enjoyment and are therefore always absorbed in lamentation and grief.

PURPORT

The living entity is bound in the network of illusion, but although he can understand that he is dependent upon superior powers, he does not want to serve the Supreme Lord. He thus becomes filled with fear of life itself. Desiring material sense gratification, the living entity, like the demon Kamsa, always fears destruction of his material arrangement. Remaining addicted to the flavors of material nature, one gradually sinks down into an irrational form of life.

Māyā has two potencies — the first covers the living entity, and the second throws him down into a hellish condition of life. When one is covered by māyā, one loses all power of discrimination, and māyā then throws such a fool into the darkness of ignorance. When one wrongly considers oneself to be independent of the Supreme Personality of Godhead, Lord Krishna, one becomes a worshiper of temporary material objects, hoping to enjoy material sense gratification, and as one grows older, one's life becomes filled with fear and anxiety. A conditioned soul considers himself to be in control of his life, but since he does not have any actual controlling potency, his situation is contradictory and not at all pleasing. As all of one's material possessions are taken away by time, one becomes filled with lamentation. All in all, material life is truly abominable, and it is only because of dense illusion that we accept it as satisfactory.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 34

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.34

kāla ātmāgamo lokah

svabhāvo dharma eva ca

iti mām bahudhā prāhur

guna-vyatikare sati

SYNONYMS

kālah — time; ātmā — the self; āgamah — Vedic knowledge; lokah — the universe; svabhāvah — different natures of different living entities; dharmah — religious principles; eva — certainly; ca — also; iti — thus; mām — Me; bahudhā — in many ways; prāhuh — they call; guna — of the modes of nature; vyatikare — agitation; sati — when there is.

TRANSLATION

When there is agitation and interaction of the material modes of nature, the living entities then describe Me in various ways such as all-powerful time, the Self, Vedic knowledge, the universe, one's own nature, religious ceremonies and so on.

PURPORT

One can experience the potency of the Personality of Godhead by observing how different species of life — demigods, human beings, animals, fish, birds, insects, plants, etc. — gradually evolve their natures and activities. Each species of life executes a particular process of sense gratification, and this function is called the dharma of the species. Lacking knowledge of the Personality of Godhead, ordinary persons catch a glimpse of the Lord's potencies in the above-mentioned manifestations. Śrīla Madhvācārya has cited the following information from the Tantra-bhāgavata. The Lord is called kāla, or time, because He is the mover and controller of all material qualities. Because He is complete and perfect, He is called ātmā, or the Self; and He is the personification of all knowledge. The word svabhāva indicates that the Lord fully controls His own destiny; and as the maintainer of everyone He is called dharma. One on the liberated platform can achieve unlimited bliss by worshiping the Personality of Godhead, whereas those who are ignorant of the Lord try to find meaning by concocting other objects of worship. If one stubbornly imagines that anything is independent of the Lord, one will remain in the grip of the illusory network of the Lord's potency. Seeing the inevitability of the destruction of material things, one is constantly fearful and perpetually laments in the darkness of ignorance. In such darkness there is no question of happiness. Therefore, one should never think that anything is independent of the Personality of Godhead. As soon as one considers anything to be independent of the Lord, one is immediately gripped by the Lord's illusory network, called māyā. One should always remain humble and obedient to the Personality of Godhead, even when one is liberated, and thus one will achieve the supreme spiritual happiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 35

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.35

śrī-uddhava uvāca

guneshu vartamāno 'pi

deha-jeshv anapāvritah

gunair na badhyate dehī

badhyate vā katham vibho

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; guneshu — in the modes of material nature; vartamānah — being situated; api — although; deha — from the material body; jeshu — born; anapāvritah — being uncovered; gunaih — by the modes of nature; na — not; badhyate — is bound; dehī — the living entity within the material body; badhyate — is bound; vā — or; katham — how does it happen; vibho — O my Lord.

TRANSLATION

Śrī Uddhava said: O my Lord, a living entity situated within the material body is surrounded by the modes of nature and the happiness and distress that are born of activities caused by these modes. How is it possible that he is not bound by this material encirclement? It may also be said that the living entity is ultimately transcendental and has nothing to do with the material world. Then how is he ever bound by material nature?

PURPORT

Due to the influence of the modes of nature the material body generates fruitive activities, which in turn generate material happiness and distress. This material chain reaction is indicated by the word deha-jeshu. The Personality of Godhead has shown Uddhava that the actual goal of life is liberation, not sense gratification. Although the Lord has indicated that the living entity is liberated by devotional service performed with knowledge and renunciation, Uddhava apparently does not understand the specific means of perfection. According to Śrīla Viśvanātha Cakravartī Thākura, Uddhava's question implies that we observe even in the activities of liberated souls such external activities as eating, sleeping, walking, hearing, speaking, etc., which are functions of the gross and subtle bodies. Thus, if even liberated souls are situated within the gross and subtle material bodies, then how are they not bound by the material modes of nature? If it is argued that the living entity is like the sky, which never mixes with any other object and therefore is not bound, then one may ask how such a transcendental living entity can ever be bound by material nature. In other words, how would material existence be possible? In order to completely clarify the path of Krishna consciousness, Uddhava presents this question to the supreme spiritual authority, Lord Krishna.

In the kingdom of māyā there are innumerable speculations about the Supreme Lord, who is variously described as nonexistent, or as possessing material qualities, or as being devoid of all qualities, or as being a neuter object like a eunuch. But through mundane speculation it is not possible to understand the nature of the Supreme Personality of Godhead. Therefore Uddhava wants to clear the path of spiritual liberation so that people can actually understand that Krishna is the Supreme Personality of Godhead. As long as one is affected by the modes of nature, perfect understanding is not possible. Lord Krishna will now describe to Uddhava further details of spiritual emancipation on the road back home, back to Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verses 36-37

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.36-37

katham varteta viharet

kair vā jñāyeta lakshanaih

kim bhuñjītota visrijec

chayītāsīta yāti vā

etad acyuta me brūhi

praśnam praśna-vidām vara

nitya-baddho nitya-mukta

eka eveti me bhramah

SYNONYMS

katham — in what way; varteta — he is situated; viharet — he enjoys; kaih — by which; vā — or; jñāyeta — would be known; lakshanaih — by symptoms; kim — what; bhuñjīta — he would eat; uta — and; visrijet — would evacuate; śayīta — would lie down; āsīta — would sit; yāti — goes; vā — or; etat — this; acyuta — O Acyuta; me — to me; brūhi — explain; praśnam — the question; praśna-vidām — of all those who know how to answer questions; vara — O the best; nitya-baddhah — eternally conditioned; nitya-muktah — eternally liberated; ekah — singular; eva — certainly; iti — thus; me — my; bhramah — confusion.

TRANSLATION

O my Lord, Acyuta, the same living entity is sometimes described as eternally conditioned and at other times as eternally liberated. I am not able to understand, therefore, the actual situation of the living entity. You, my Lord, are the best of those who are expert in answering philosophical questions. Please explain to me the symptoms by which one can tell the difference between a living entity who is eternally liberated and one who is eternally conditioned. In what various ways would they remain situated, enjoy life, eat, evacuate, lie down, sit or move about?

PURPORT

In previous verses Lord Krishna has explained to Uddhava that an eternally liberated soul is beyond the three modes of material nature. Since a liberated soul is considered to be beyond even the superior mode of goodness, how can he be recognized? By false identification with the modes of nature, which produce one's own material body, one is bound by illusion. On the other hand, by transcending the modes of nature, one is liberated. However, in ordinary activities — such as eating, evacuating, relaxing, sitting and sleeping — a liberated soul and a conditioned soul appear to be the same. Therefore Uddhava is inquiring, "By what symptoms can I recognize that one living entity is performing such external activities without false ego, and by what symptoms can I recognize one who is working under the illusory bondage of material identification? This is difficult, because the ordinary bodily functions of liberated and conditioned personalities appear similar." Uddhava has approached the Supreme Personality of Godhead, taking Him as his personal spiritual master, and wants to be enlightened about how to understand the differences between material and spiritual life.

Since the living entity is sometimes called eternally conditioned, how could he ever be considered eternally liberated, or vice versa? This is an apparent contradiction, which will be cleared up by the Supreme Personality of Godhead.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Tenth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Nature of Fruitive Activity."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 4

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.4

nivrittam karma seveta

pravrittam mat-paras tyajet

jijñāsāyām sampravritto

nādriyet karma-codanām

SYNONYMS

nivrittam — regulative duties; karma — such work; seveta — one should perform; pravrittam — activities for sense gratification; mat-parah — one who is dedicated to Me; tyajet — should give up; jijñāsāyām — in searching for spiritual truth; sampravrittah — being perfectly engaged; na — not; ādriyet — one should accept; karma — any material activity; codanām — injunctions governing.

TRANSLATION

One who has fixed Me within his mind as the goal of life should give up activities based on sense gratification and should instead execute work governed by the regulative principles for advancement. When, however, one is fully engaged in searching out the ultimate truth of the soul, one should not accept the scriptural injunctions governing fruitive activities.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains that the words jijñāsāyām sampravrittah refer to one who is yoga-ārūdha, or advanced in the yoga process. In Bhagavad-gītā (6.3-4) it is stated:

ārurukshor muner yogam

karma kāranam ucyate

yogārūdhasya tasyaiva

śamah kāranam ucyate

yadā hi nendriyārtheshu

na karmasv anushajjate

sarva-sańkalpa-sannyāsī

yogārūdhas tadocyate

"For one who is a neophyte in the eightfold yoga system, work is said to be the means; and for one who has already attained to yoga, cessation of all material activities is said to be the means. A person is said to have attained to yoga when, having renounced all material desires, he neither acts for sense gratification nor engages in fruitive activities." The example may be given that an ordinary man will try to enjoy the company of women for material sense pleasure. This is called pravritta-karma, or the path of sense gratification. A religious person will also enjoy the company of a woman, but under the regulative principles of the varnāśrama system. However, one who is fully absorbed in spiritual advancement will ultimately give up all sense gratification derived from sexual association, either regulated or illicit. Similarly, in the stage of pravritta-karma, or ordinary sense gratification, one will eat whatever pleases his tongue. On the other hand, a materialistic devotee will sometimes cook sumptuous preparations and offer them to the Deity, not in order to satisfy the Lord but rather with the intention of satisfying his own tongue and belly. However, one who is sampravritta, or fully engaged in spiritual consciousness, is never interested in simply gratifying his tongue. He avoids ordinary foods prepared by materialistic persons, and just for the purpose of keeping his body fit for serving Krishna he eats moderate quantities of food that has first been offered to the Deity for the Deity's pleasure.

The process of spiritual realization gradually brings a conditioned soul from the lowest point of materialistic consciousness to total absorption in loving service to the Personality of Godhead. In the beginning one is taught to dovetail one's enjoying propensities by first offering to the Lord the fruit of one's work. In the advanced stage, however, the impulse to execute fruitive activities (karma-codanām) is absent, and one simply engages in the loving service of the Lord without any selfish motive. For example, a renounced sannyāsī preaching Krishna consciousness, or even a renounced householder preaching Krishna consciousness, is not required to execute all of the injunctions governing sense gratification in family life. Ultimately, every human being should take to the transcendental duties of Krishna consciousness. Rather than working to fulfill one's own desires and then offering the results to Krishna, one should fully engage in pleasing the Lord directly according to His own intimate desires.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, any attempt to enjoy the material world, either religiously or irreligiously, ultimately will be full of contradictions. One should come to the the platform of desirelessness, pure love of Godhead, and thus solve all of the problems of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 5

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.5

yamān abhīkshnam seveta

niyamān mat-parah kvacit

mad-abhijñam gurum śāntam

upāsīta mad-ātmakam

SYNONYMS

yamān — major regulative principles, such as not to kill; abhīkshnam — always; seveta — one should observe; niyamān — minor regulations, such as cleansing the body; mat-parah — one who is devoted to Me; kvacit — as far as possible; mat-abhijñam — one who knows Me as I am in My personal form; gurum — the spiritual master; śāntam — peaceful; upāsīta — one should serve; mat-ātmakam — who is not different from Me.

TRANSLATION

One who has accepted Me as the supreme goal of life should strictly observe the scriptural injunctions forbidding sinful activities and, as far as possible, should execute the injunctions prescribing minor regulative duties such as cleanliness. Ultimately, however, one should approach a bona fide spiritual master who is full in knowledge of Me as I am, who is peaceful, and who by spiritual elevation is not different from Me.

PURPORT

The word yamān refers to major regulative injunctions necessary for preserving one's purity. In the Krishna consciousness movement all bona fide members must give up eating meat, fish and eggs, and they must also avoid intoxication, gambling and illicit sex. The word abhijñam indicates that one cannot at any time perform such forbidden activities, even in difficult circumstances. The word niyamān refers to less obligatory injunctions, such as bathing three times daily. In certain difficult situations one may not bathe three times daily yet may still maintain one's spiritual position. But if one engages in sinful, forbidden activities, even in difficult circumstances, there undoubtedly will be a spiritual falldown. Ultimately, as explained in Upadeśāmrita, mere adherence to rules and regulations cannot give one spiritual perfection. One must approach a bona fide spiritual master who is mad-abhijñam, or in full knowledge of the personal form of Godhead. The word mat ("Me") negates the possibility of a bona fide spiritual master having an impersonal conception of the Absolute Truth. Furthermore, the guru must be in complete control of his senses; therefore he is called śānta, or peaceful. Because of being completely surrendered to the mission of the Lord, such a spiritual master is mad-ātmakam, or nondifferent from the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 6

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.6

amāny amatsaro daksho

nirmamo dridha-sauhridah

asatvaro 'rtha-jijñāsur

anasūyur amogha-vāk

SYNONYMS

amānī — without false ego; amatsarah — not considering oneself to be the doer; dakshah — without laziness; nirmamah — without any sense of proprietorship over one's wife, children, home, society, etc.; dridha-sauhridah — being fixed in the mood of loving friendship with the spiritual master, who is one's worshipable deity; asatvarah — without becoming bewildered due to material passion; artha-jijñāsuh — desiring knowledge of the Absolute Truth; anasūyuh — free from envy; amogha-vāk — completely free from useless conversation.

TRANSLATION

The servant or disciple of the spiritual master should be free from false prestige, never considering himself to be the doer. He should be active and never lazy and should give up all sense of proprietorship over the objects of the senses, including his wife, children, home and society. He should be endowed with feelings of loving friendship toward the spiritual master and should never become deviated or bewildered. The servant or disciple should always desire advancement in spiritual understanding, should not envy anyone and should always avoid useless conversation.

PURPORT

No one can claim to be the permanent proprietor of his so-called wife, family, home, society, and so on. Such material relationships appear and disappear like bubbles on the surface of the ocean. No one can claim to be the creator of the material elements that produced one's home, society and family. If it were a fact that parents were the ultimate creators of the bodies of their children, children would never die before their parents; the parents would simply create new bodies for the children. Similarly, parents would also not die, because they would create new bodies for themselves to replace the old ones. Actually, God creates everyone's bodies as well as the material elements with which we build our material societies. Therefore, before death drags these things out of our grasp, we should voluntarily engage them in the loving service of the spiritual master, who is the bona fide representative of Lord Krishna. Then such material objects, instead of causing lamentation, will be the cause of happiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 7

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.7

jāyāpatya-griha-kshetra-

svajana-dravinādishu

udāsīnah samam paśyan

sarveshv artham ivātmanah

SYNONYMS

jāyā — to wife; apatya — children; griha — home; kshetra — land; svajana — relatives and friends; dravina — bank account; ādishu — and so on; udāsīnah — remaining indifferent; samam — equally; paśyan — seeing; sarveshu — in all of these; artham — purpose; iva — like; ātmanah — of oneself.

TRANSLATION

One should see one's real self-interest in life in all circumstances and should therefore remain detached from wife, children, home, land, relatives, friends, wealth and so on.

PURPORT

A devotee of the Lord recognizes that his wife, children, home, land, friends and money are meant to be engaged in the loving service of the Supreme Lord. Therefore, he does not frantically make arrangements for the sense gratification of his family and friends. He is not eager to enjoy the false prestige of being the master of his wife and the lord of his children, nor is he anxious to gain prestige from his friends and society. Thus he does not envy anyone and is not lazy in the matter of self-realization. He is free from the false sense of proprietorship and is always eager to develop his understanding of the Supreme Personality of Godhead. He is free from false egotism and automatically turns away from useless materialistic conversation. Thus he is steady and not whimsical, and he is always firmly situated in loving friendship at the lotus feet of the spiritual master.

The question may be raised as to how one can develop freedom from false proprietorship. Śrīla Viśvanātha Cakravartī Thākura has given the following example. An ordinary man is very eager to accumulate more and more money, and he maintains his wealth in the form of stocks, bonds, securities, bank accounts, properties, gold, and so on. As long as these different assets are contributing to his financial well-being, he sees them equally and considers that they belong to him. But if some of his assets are taken by the government for taxes, or if they are lost in an unfortunate business arrangement, then he is forced to give up his sense of proprietorship. In the same way, everyone should be intelligent enough to observe that one's sense of ownership over innumerable material objects is not permanent; therefore one should develop detachment from these things. If one does not cultivate a loving feeling of friendship for the Supreme Personality of Godhead and His pure devotee, the spiritual master, one will undoubtedly be entangled by the network of material society, friendship and love. One will then remain bound up on the material platform with no hope of permanent happiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 8

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.8

vilakshanah sthūla-sūkshmād

dehād ātmekshitā sva-drik

yathāgnir dāruno dāhyād

dāhako 'nyah prakāśakah

SYNONYMS

vilakshanah — having different characteristics; sthūla — from the gross; sūkshmāt — and the subtle; dehāt — from the body; ātmā — the spirit soul; īkshitā — the seer; sva-drik — self-enlightened; yathā — just as; agnih — fire; dārunah — from firewood; dāhyāt — from that which is to be burned; dāhakah — that which burns; anyah — other; prakāśakah — that which illuminates.

TRANSLATION

Just as fire, which burns and illuminates, is different from firewood, which is to be burned to give illumination, similarly the seer within the body, the self-enlightened spirit soul, is different from the material body, which is to be illuminated by consciousness. Thus the spirit soul and the body possess different characteristics and are separate entities.

PURPORT

It is analytically demonstrated in this verse that one should never falsely identify the ego with the material body. Such misidentification is called false ego, or material illusion. The following question may be raised. Since it is commonly known that the Supreme Personality of Godhead enlightens the conditioned soul, why is the term sva-drik, or "self enlightened," used in this verse? Śrīla Viśvanātha Cakravartī Thākura explains that although the Supreme Personality of Godhead certainly furnishes consciousness to the living entity, the living entity, being endowed with the potency of the Lords has himself the capacity to revive and expand his pure consciousness. He may therefore be considered, in a secondary sense, self-enlightened. The example may be given that gold or silver domes brilliantly reflect the rays of the sun. Although the light comes from the sun, the inherent properties of gold and silver can also be considered causes for the brilliant reflection, since other substances do not possess suitable properties to reflect the sun's light. Similarly, the spirit soul can be considered sva-drik, or self-enlightened, because he possesses characteristics by which he can brilliantly reflect the potency of the Personality of Godhead, thus illuminating his existential situation, just as a gold or silver dome shines due to its reflective properties.

A nice example is given in this verse to illustrate the different characteristics of the body and soul. Fire, which burns and illuminates, is always different from that which is burned for illumination. It may be said, however, that fire is present in an unmanifest form within wood. Similarly, in the conditioned life of ignorance, the spirit soul is present, though unmanifest, within the body. The enlightened condition of the living entity can be compared to the act of arousing fire within wood. Just as fire quickly burns wood to ashes, similarly the spirit soul, when enlightened, burns to ashes the darkness of ignorance. We are conscious of the body; therefore it may be said that the body is illuminated by consciousness, which is the energy, or symptom, of the spirit soul. Identifying the body and soul as one is just as foolish as considering fire and wood to be the same. In both cases, the intimate circumstantial connection between fire and wood or between the soul and the body does not alter the fact that fire is different from wood or that the soul is always different from the body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10 Verse 9

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10.9

nirodhotpatty-anu-brihan-

nānātvam tat-kritān gunān

antah pravishta ādhatta

evam deha-gunān parah

SYNONYMS

nirodha — dormancy; utpatti — manifestation; anu — tiny; brihat — large; nānātvam — the variety of characteristics; tat-kritān — produced by that; gunān — qualities; antah — within; pravishtah — having entered; ādhatte — accepts; evam — thus; deha — of the material body; gunān — qualities; parah — the transcendental entity.

TRANSLATION

Just as fire may appear differently as dormant, manifest, weak, brilliant and so on, according to the condition of the fuel, similarly, the spirit soul enters a material body and accepts particular bodily characteristics.

PURPORT

Although fire may appear and disappear within a particular object, the element fire always exists. Similarly, the eternal soul appears within a suitable body and then disappears from that body, but the soul always exists. Just as fire is different from its fuel, the soul is different from the body. A match makes a tiny fire, whereas the explosion of a huge gasoline tank will send flames shooting up into the sky. But still, fire is one. Similarly, one spirit soul may appear in the body of Brahmā and another in the body of an ant, but the spirit soul is qualitatively the same in every body. Because of ignorance we impose the bodily characteristics upon the soul, and thus we say that a particular person is American, Russian, Chinese, African or Mexican or that he is old or young. Although such designations certainly apply to the body, they do not apply to the spirit soul, which is described here as parah, or a transcendental entity. As long as the bewildered spirit soul remains inimical to the Supreme Personality of Godhead, the designations of the gross and subtle bodies will wrap themselves around him, keeping him in darkness. If one intellectually identifies oneself with various materialistic philosophies of life, he becomes covered by the subtle mind. Ultimately everything that exists is part and parcel of the Absolute Truth, Lord Krishna. When the living entity realizes this, he becomes nirupādhi, or free from material designations. This is his constitutional position.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 10

Canto 11: General History Chapter 10: The Nature of Fruitive Activity

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.10 Summary

In this chapter Lord Śrī Krishna refutes the philosophy of the followers of Jaimini and describes to Uddhava how the spirit soul bound within the material body can develop pure transcendental knowledge.

The Vaishnava, or one who has taken shelter of the Supreme Personality of Godhead, Vishnu, should observe the rules and regulations found in the Pañcarātra and other revealed scriptures. According to his own natural qualities and work, he should follow the code of varnāśrama in a spirit free from motivation. The so-called knowledge received through one's material senses, mind and intelligence is as useless as the dreams experienced by a sleeping person attached to sense gratification. Therefore, one should give up work performed for sense gratification and accept work as a matter of duty. When one has come to understand something of the truth of the self, he should give up material work performed out of duty and simply engage himself in the service of the bona fide spiritual master, who is the manifest representative of the Personality of Godhead. The servant of the spiritual master should have very firm affection for his guru, should be anxious to receive from him knowledge of the Absolute Truth, and should be devoid of envy and the tendency to talk nonsense. The soul is distinct from the gross and subtle material bodies. The spirit soul who has entered into the material body accepts bodily functions according to the reactions of his own past activities. Therefore, only the bona fide, transcendental spiritual master is capable of demonstrating pure knowledge of the self.

The followers of Jaimini and other atheistic philosophers accept regulated material work as the purpose of life. But Krishna refutes this by explaining that the embodied soul who has come into contact with segmented material time takes upon himself a perpetual chain of births and deaths and is therefore forced to suffer the consequent happiness and distress. In this way there is no possibility that one who is attached to the fruits of his material work can achieve any substantial goal in life. The pleasures of heaven and other destinations, which are achieved by sacrificial rituals, can be experienced for only a short time. After one's enjoyment is finished, one must return to this mortal sphere to partake of lamentation and suffering. On the path of materialism there is certainly no uninterrupted or natural happiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.11 Summary

SB 11.11.1: The Supreme Personality of Godhead said: My dear Uddhava, due to the influence of the material modes of nature, which are under My control, the living entity is sometimes designated as conditioned and sometimes as liberated. In fact, however, the soul is never really bound up or liberated, and since I am the supreme Lord of māyā, which is the cause of the modes of nature, I also am never to be considered liberated or in bondage.

SB 11.11.2: Just as a dream is merely a creation of one's intelligence but has no actual substance, similarly, material lamentation, illusion, happiness, distress and the acceptance of the material body under the influence of mayā are all creations of My illusory energy. In other words, material existence has no essential reality.

SB 11.11.3: O Uddhava, both knowledge and ignorance, being products of māyā, are expansions of My potency. Both knowledge and ignorance are beginningless and perpetually award liberation and bondage to embodied living beings.

SB 11.11.4: O most intelligent Uddhava, the living entity, called jīva, is part and parcel of Me, but due to ignorance he has been suffering in material bondage since time immemorial. By knowledge, however, he can be liberated.

SB 11.11.5: Thus, My dear Uddhava, in the same material body we find opposing characteristics, such as great happiness and misery. That is because both the Supreme Personality of Godhead, who is eternally liberated, as well as the conditioned soul are within the body. I shall now speak to you about their different characteristics.

SB 11.11.6: By chance, two birds have made a nest together in the same tree. The two birds are friends and are of a similar nature. One of them, however, is eating the fruits of the tree, whereas the other, who does not eat the fruits, is in a superior position due to His potency.

SB 11.11.7: The bird who does not eat the fruits of the tree is the Supreme Personality of Godhead, who by His omniscience perfectly understands His own position and that of the conditioned living entity, represented by the eating bird. That living entity, on the other hand, does not understand himself or the Lord. He is covered by ignorance and is thus called eternally conditioned, whereas the Personality of Godhead, being full of perfect knowledge, is eternally liberated.

SB 11.11.8: One who is enlightened in self-realization, although living within the material body, sees himself as transcendental to the body, just as one who has arisen from a dream gives up identification with the dream body. A foolish person, however, although not identical with his material body but transcendental to it, thinks himself to be situated in the body, just as one who is dreaming sees himself as situated in an imaginary body.

SB 11.11.9: An enlightened person who is free from the contamination of material desire does not consider himself to be the performer of bodily activities; rather, he knows that in all such activities it is only the senses, born of the modes of nature, that are contacting sense objects born of the same modes of nature.

SB 11.11.10: An unintelligent person situated within the body created by his previous fruitive activities thinks, "I am the performer of action." Bewildered by false ego, such a foolish person is therefore bound up by fruitive activities, which are in fact carried out by the modes of nature.

SB 11.11.11: An enlightened person fixed in detachment engages his body in lying down, sitting, walking, bathing, seeing, touching, smelling, eating, hearing and so on, but is never entangled by such activities. Indeed, remaining as a witness to all bodily functions, he merely engages his bodily senses with their objects and does not become entangled like an unintelligent person.

SB 11.11.12-13: Although the sky, or space, is the resting place of everything, the sky does not mix with anything, nor is it entangled. Similarly, the sun is not at all attached to the water in which it is reflected within innumerable reservoirs, and the mighty wind blowing everywhere is not affected by the innumerable aromas and atmospheres through which it passes. In the same way, a self-realized soul is completely detached from the material body and the material world around it. He is like a person who has awakened and arisen from a dream. With expert vision sharpened by detachment, the self-realized soul cuts all doubts to pieces through knowledge of the self and completely withdraws his consciousness from the expansion of material variety.

SB 11.11.14: A person is considered to be completely liberated from the gross and subtle material bodies when all the functions of his vital energy, senses, mind and intelligence are performed without material desire. Such a person, although situated within the body, is not entangled.

SB 11.11.15: Sometimes for no apparent reason one's body is attacked by cruel people or violent animals. At other times and in other places, one will suddenly be offered great respect or worship. One who becomes neither angry when attacked nor satisfied when worshiped is actually intelligent.

SB 11.11.16: A saintly sage sees with equal vision and therefore is not affected by that which is materially good or bad. Indeed, although he observes others performing good and bad work and speaking properly and improperly, the sage does not praise or criticize anyone.

SB 11.11.17: For the purpose of maintaining his body, a liberated sage should not act, speak or contemplate in terms of material good or bad. Rather, he should be detached in all material circumstances, and taking pleasure in self-realization, he should wander about engaged in this liberated life-style, appearing like a retarded person to outsiders.

SB 11.11.18: If through meticulous study one becomes expert in reading Vedic literature but makes no endeavor to fix one's mind on the Supreme Personality of Godhead, then one's endeavor is certainly like that of a man who works very hard to take care of a cow that gives no milk. In other words, the fruit of one's laborious study of Vedic knowledge will simply be the labor itself. There will be no other tangible result.

SB 11.11.19: My dear Uddhava, that man is certainly most miserable who takes care of a cow that gives no milk, an unchaste wife, a body totally dependent on others, useless children or wealth not utilized for the right purpose. Similarly, one who studies Vedic knowledge devoid of My glories is also most miserable.

SB 11.11.20: My dear Uddhava, an intelligent person should never take to literatures that do not contain descriptions of My activities, which purify the whole universe. Indeed, I create, maintain and annihilate the entire material manifestation. Among all My pastime incarnations, the most beloved are Krishna and Balarāma. Any so-called knowledge that does not recognize these activities of Mine is simply barren and is not acceptable to those who are actually intelligent.

SB 11.11.21: Coming to this conclusion of all knowledge, one should give up the false conception of material variety that one imposes upon the soul and thus cease one's material existence. The mind should be fixed on Me, since I am all-pervading.

SB 11.11.22: My dear Uddhava, if you are not able to free your mind from all material disturbance and thus absorb it completely on the spiritual platform, then perform all your activities as an offering to Me, without trying to enjoy the fruits.

SB 11.11.23-24: My dear Uddhava, narrations of My pastimes and qualities are all-auspicious and purify the entire universe. A faithful person who constantly hears, glorifies and remembers such transcendental activities, who through dramatic performances relives My pastimes, beginning with My appearance, and who takes full shelter of Me, dedicating his religious, sensual and occupational activities for My satisfaction, certainly obtains unflinching devotional service to Me, the eternal Personality of Godhead.

SB 11.11.25: One who has obtained pure devotional service by association with My devotees always engages in worshiping Me. Thus he very easily goes to My abode, which is revealed by My pure devotees.

SB 11.11.26-27: Śrī Uddhava said: My dear Lord, O Supreme Personality of Godhead, what type of person do You consider to be a true devotee, and what type of devotional service is approved by great devotees as worthy of being offered to Your Lordship? My dear ruler of the universal controllers, O Lord of Vaikuntha and almighty God of the universe, I am Your devotee, and because I love You I have no other shelter than You. Therefore please explain this to me.

SB 11.11.28: My dear Lord, as the Absolute Truth You are transcendental to material nature, and like the sky You are never entangled in any way. Still, being controlled by Your devotees' love, You accept many different forms, incarnating according to Your devotees' desires.

SB 11.11.29-32: The Supreme Personality of Godhead said: O Uddhava, a saintly person is merciful and never injures others. Even if others are aggressive he is tolerant and forgiving toward all living entities. His strength and meaning in life come from the truth itself, he is free from all envy and jealousy, and his mind is equal in material happiness and distress. Thus, he dedicates his time to work for the welfare of all others. His intelligence is never bewildered by material desires, and he has controlled his senses. His behavior is always pleasing, never harsh and always exemplary, and he is free from possessiveness. He never endeavors in ordinary, worldly activities, and he strictly controls his eating. He therefore always remains peaceful and steady. A saintly person is thoughtful and accepts Me as his only shelter. Such a person is very cautious in the execution of his duties and is never subject to superficial transformations, because he is steady and noble, even in a distressing situation. He has conquered over the six material qualities — namely hunger, thirst, lamentation, illusion, old age and death. He is free from all desire for prestige and offers honor to others. He is expert in reviving the Krishna consciousness of others and therefore never cheats anyone. Rather, he is a well-wishing friend to all, being most merciful. Such a saintly person must be considered the most learned of men. He perfectly understands that the ordinary religious duties prescribed by Me in various Vedic scriptures possess favorable qualities that purify the performer, and he knows that neglect of such duties constitutes a discrepancy in one's life. Having taken complete shelter at My lotus feet, however, a saintly person ultimately renounces such ordinary religious duties and worships Me alone. He is thus considered to be the best among all living entities.

SB 11.11.33: My devotees may or may not know exactly what I am, who I am and how I exist, but if they worship Me with unalloyed love, then I consider them to be the best of devotees.

SB 11.11.34-41: My dear Uddhava, one can give up false pride and prestige by engaging in the following devotional activities. One may purify oneself by seeing, touching, worshiping, serving, and offering prayers of glorification and obeisances to My form as the Deity and to My pure devotees. One should also glorify My transcendental qualities and activities, hear with love and faith the narrations of My glories and constantly meditate on Me. One should offer to Me whatever one acquires, and accepting oneself as My eternal servant, one should give oneself completely to Me. One should always discuss My birth and activities and enjoy life by participating in festivals, such as Janmāshtamī, which glorify My pastimes. In My temple, one should also participate in festivals and ceremonies by singing, dancing, playing musical instruments and discussing Me with other Vaishnavas. One should observe all the regularly celebrated annual festivals by attending ceremonies, pilgrimages and making offerings. One should also observe religious vows such as Ekādaśī and take initiation by the procedures mentioned in the Vedas, Pañcarātra and other, similar literatures. One should faithfully and lovingly support the installation of My Deity, and individually or in cooperation with others one should work for the construction of Krishna conscious temples and cities as well as flower gardens, fruit gardens and special areas to celebrate My pastimes. One should consider oneself to be My humble servant, without duplicity, and thus should help to clean the temple, which is My home. First one should sweep and dust thoroughly, and then one should further cleanse with water and cow dung. Having dried the temple, one should sprinkle scented water and decorate the temple with mandalas. One should thus act just like My servant. A devotee should never advertise his devotional activities; therefore his service will not be the cause of false pride. One should never use lamps that are offered to Me for other purposes simply because there is need of illumination, and similarly, one should never offer to Me anything that has been offered to or used by others. Whatever is most desired by one within this material world, and whatever is most dear to oneself — one should offer that very thing to Me. Such an offering qualifies one for eternal life.

SB 11.11.42: O saintly Uddhava, please know that you may worship Me in the sun, fire, brāhmanas, cows, Vaishnavas, sky, wind, water, earth, individual soul and all living entities.

SB 11.11.43-45: My dear Uddhava, one should worship Me within the sun by chanting selected Vedic mantras and by performing worship and offering obeisances. One may worship Me within fire by offering oblations of ghee, and one may worship Me among the brāhmanas by respectfully receiving them as guests, even when uninvited. I can be worshiped within the cows by offerings of grass and other suitable grains and paraphernalia for the pleasure and health of the cows, and one may worship Me within the Vaishnavas by offering loving friendship to them and honoring them in all respects. Through steady meditation I am worshiped within the inner space of the heart, and within the air I can be worshiped by knowledge that prāna, the life air, is the chief among elements. I am worshiped within water by offerings of water itself, along with other elements such as flowers and tulasī leaves, and one may worship Me within the earth by proper application of confidential seed mantras. One may worship Me within the individual living entity by offering food and other enjoyable substances, and one may worship Me within all living entities by seeing the Supersoul within all of them, thus maintaining equal vision.

SB 11.11.46: Thus, in the previously mentioned places of worship and according to the processes I have described, one should meditate on My peaceful, transcendental form with four arms holding a conchshell, Sudarśana disc, club and lotus flower. In this way, one should worship Me with fixed attention.

SB 11.11.47: One who has executed sacrificial performances and pious works for My satisfaction, and who thus worships Me with fixed attention, obtains unflinching devotional service unto Me. By the excellent quality of his service such a worshiper obtains realized knowledge of Me.

SB 11.11.48: My dear Uddhava, I am personally the ultimate shelter and way of life for saintly liberated persons, and thus if one does not engage in My loving devotional service, which is made possible by associating with My devotees, then for all practical purposes, one possesses no effective means for escaping from material existence.

SB 11.11.49: My dear Uddhava, O beloved of the Yadu dynasty, because you are My servant, well-wisher and friend, I shall now speak to you the most confidential knowledge. Please hear as I explain these great mysteries to you.


Srimad Bhagavatam Canto 11 Chapter 11 Verse 1

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.1

śrī-bhagavān uvāca

baddho mukta iti vyākhyā

gunato me na vastutah

gunasya māyā-mūlatvān

na me moksho na bandhanam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; baddhah — in bondage; muktah — liberated; iti — thus; vyākhyā — the explanation of the living entity; gunatah — due to the modes of material nature; me — which are My potency; na — not; vastutah — in reality; gunasya — of the modes of material nature; māyā — My illusory energy; mūlatvāt — because of being the cause; na — not; me — of Me; mokshah — liberation; na — nor; bandhanam — bondage.

TRANSLATION

The Supreme Personality of Godhead said: My dear Uddhava, due to the influence of the material modes of nature, which are under My control, the living entity is sometimes designated as conditioned and sometimes as liberated. In fact, however, the soul is never really bound up or liberated, and since I am the supreme Lord of māyā, which is the cause of the modes of nature, I also am never to be considered liberated or in bondage.

PURPORT

In this chapter the Supreme Personality of Godhead, Krishna, explains the different characteristics of conditioned and liberated life, the symptoms by which one can recognize saintly persons, and the various processes of devotional service to the Lord. In the previous chapter, Uddhava inquired from the Lord how conditioned and liberated life are possible. The Lord now replies that Uddhava's question is somewhat superficial, since the pure spirit soul is never entangled in the material energy of the Lord. The living entity imagines a false connection with the three modes of nature and accepts the material body as the self. The living entity therefore suffers the consequences of his own imagination, just as one suffers the illusory activities of a dream. This does not indicate that the material world is illusory in the sense that it is nonexistent. The material world is certainly real, being the potency of the Personality of Godhead, and the living entity, being the superior potency of God, is also real. But the living entity's dream of being part and parcel of the material world is an illusion that drags him into the contradictory state called material conditioned life. The living entity is never actually baddha, or bound up, since he merely imagines a false connection with the material world.

Because there is ultimately no permanent connection between the living entity and matter, there is no actual liberation. The living entity, being eternally transcendental to the inferior material energy of the Lord, is eternally liberated. Lord Krishna reveals that in one sense the living entity is factually not bound up and thus cannot be liberated. But in another sense, the terms bondage and liberation can be conveniently applied to indicate the particular situation of the individual soul, who is the marginal potency of the Lord. Although the individual soul is never actually bound to matter, he suffers the reactions of material nature because of false identification, and thus the term baddha, or "bound up," may be used to indicate the nature of a living entity's experience within the inferior energy of the Lord. Since baddha describes a false situation, freedom from such a false situation may also be described as moksha, or liberation. Therefore the terms bondage and liberation are acceptable if one understands that such terms only refer to temporary situations created by illusion and do not refer to the ultimate nature of the living entity. In this verse Lord Krishna states, gunasya māyā-mūlatvān na me moksho na bandhanam: the terms liberation and bondage can never be applied to the Supreme Personality of Godhead, since He is the Absolute Truth and the supreme controller of everything. Lord Krishna is eternally the supreme transcendental entity, and He can never be bound by illusion. It is the duty of the illusory potency of the Personality of Godhead to attract the living entities to ignorance by creating the false impression of a blissful existence separate from Lord Krishna. The illusory conception of existence apart from the Personality of Godhead is called māyā, or material illusion. Since Lord Krishna is the supreme absolute controller of māyā, there is no possibility that māyā could have any influence over the Personality of Godhead. Thus the term bandhanam, or "bondage," cannot be applied to the eternal, blissful and omniscient Personality of Godhead. The term moksha, or "liberation," indicating freedom from bandhana, is equally irrelevant to the Lord.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has commented on this verse as follows. The Supreme Personality of Godhead is endowed with great spiritual potencies. Because of mundane concoction, the conditioned soul imagines that the Absolute Truth is devoid of variegated spiritual potencies by which He may enjoy blissful life. Although the living entity is the spiritual potency of the Lord, he is presently situated in the inferior, illusory potency, and by engaging in mental speculation he becomes bound in conditioned life. Liberation means that the living entity should transfer himself to the spiritual potency of the Lord, which can be divided into three categories — hlādinī, the potency of bliss; sandhinī, the potency of eternal existence; and samvit, the potency of omniscience. Since the Personality of Godhead is eternally endowed with a pure existence of bliss and knowledge, He is never conditioned or liberated. The living entity, however, being entangled in the Lord's material potency, is sometimes conditioned and sometimes liberated.

The neutral, original state of the three modes of nature is called māyā. When the three modes of nature interact, one of them will become powerful, subordinating the other two modes until another mode becomes prominent. In this way, the three can be distinguished in their variety of manifestation. Although the threefold material potency expands from the Personality of Godhead, the Lord Himself in His personal form is the actual abode of the three spiritual potencies, namely eternality, bliss and knowledge. If one desires to become free from the entanglement of conditioned life within the material sky, called the kingdom of māyā, one must come to the spiritual sky, wherein the living entities are filled with bliss, possess eternal spiritual bodies and engage in the loving devotional service of the Lord. By developing one's eternal, spiritual form in the loving service of the Lord, one immediately transcends the duality of conditioned life and impersonal liberation and can directly experience the spiritual potencies of the Lord. At that time there is no possibility of false identification with the material world.

Realizing oneself to be eternal spirit soul, the living entity can understand that he is never truly connected to matter, because he is part of the superior energy of the Lord. Therefore, both material bondage and liberation are ultimately meaningless within the reality of the spiritual sky. The living entity is the marginal potency of the Lord and should exercise his free will to engage in the pure devotional service of the Lord. By reviving one's eternal, spiritual body one can understand oneself to be a minute particle of the spiritual potency of the Lord. In other words, the living entity is a minute particle of eternity, bliss and omniscience, and thus in full Krishna consciousness there is no possibility of his being carried away by the illusion of the three modes of nature. In conclusion, it may be stated that the individual living entity is never actually entangled in matter and is thus not liberated, although his illusory state may be accurately described as entangled and liberated. On the other hand, the Supreme Personality of Godhead is eternally situated in His own spiritual potencies and can never be described as being bound up, and thus there is no meaning to the concept of the Lord's freeing Himself from such a nonexistent condition.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 10

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.10

daivādhīne śarīre 'smin

guna-bhāvyena karmanā

vartamāno 'budhas tatra

kartāsmīti nibadhyate

SYNONYMS

daiva — of one's previous fruitive activities; adhīne — which is under the influence; śarīre — in the material body; asmin — in this; guna — by the modes of nature; bhāvyena — which are produced; karmanā — by fruitive activities; vartamānah — being situated; abudhah — one who is foolish; tatra — within the bodily functions; kartā — the doer; asmi — I am; iti — thus; nibadhyate — is bound up.

TRANSLATION

An unintelligent person situated within the body created by his previous fruitive activities thinks, "I am the performer of action." Bewildered by false ego, such a foolish person is therefore bound up by fruitive activities, which are in fact carried out by the modes of nature.

PURPORT

As stated in Bhagavad-gītā (3.27):

prakriteh kriyamānāni

gunaih karmani sarvaśah

ahańkāra-vimūdhātmā

kartāham iti manyate

The living entity is dependent on the supreme entity, Lord Krishna, but because of false pride he ignores the Supreme Personality of Godhead and considers himself to be the performer of action and enjoyer of everything. Śrīla Madhvācārya states that just as a king punishes a rebellious subject, the Supreme Lord punishes the sinful living entity by forcing him to transmigrate from one body to another in the network of the illusory energy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 11

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.11

evam viraktah śayana

āsanātana-majjane

darśana-sparśana-ghrāna-

bhojana-śravanādishu

na tathā badhyate vidvān

tatra tatrādayan gunān

SYNONYMS

evam — thus; viraktah — detached from material enjoyment; śayane — in lying or sleeping; āsana — in sitting; atana — walking; majjane — or in bathing; darśana — in seeing; sparśana — touching; ghrāna — smelling; bhojana — eating; śravana — hearing; ādishu — and so on; na — not; tathā — in that way; badhyate — is bound; vidvān — an intelligent person; tatra tatra — wherever he goes; ādayan — causing to experience; gunān — the senses, born of the modes of nature.

TRANSLATION

An enlightened person fixed in detachment engages his body in lying down, sitting, walking, bathing, seeing, touching, smelling, eating, hearing and so on, but is never entangled by such activities. Indeed, remaining as a witness to all bodily functions, he merely engages his bodily senses with their objects and does not become entangled like an unintelligent person.

PURPORT

In the previous chapter, Uddhava asked Lord Krishna why an enlightened person, just like a conditioned soul, engages in external bodily functions. Here is the Lord's answer. While engaged in bodily functions, an unintelligent person is attached to both the means and end of material life and therefore experiences intense lamentation and jubilation on the material platform. A self-realized soul, however, studies the inevitable defeat and suffering of ordinary persons and does not make the mistake of trying to enjoy the bodily functions even slightly. He instead remains a detached witness, merely engaging his senses in the normal functions of bodily maintenance. As indicated here by the word ādayan, he engages something other than his actual self in material experience.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verses 12-13

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.12-13

prakriti-stho 'py asamsakto

yathā kham savitānilah

vaiśāradyekshayāsańga-

śitayā chinna-samśayah

pratibuddha iva svapnān

nānātvād vinivartate

SYNONYMS

prakriti — in the material world; sthah — situated; api — even though; asamsaktah — completely detached from sense gratification; yathā — just as; kham — the sky; savitā — the sun; anilah — the wind; vaiśāradyā — by most expert; īkshayā — vision; asańga — through detachment; śitayā — sharpened; chinna — cut to pieces; samśayah — doubts; pratibuddhah — awakened; iva — like; svapnāt — from a dream; nānātvāt — from the duality of variety of the material world; vinivartate — one turns away or renounces.

TRANSLATION

Although the sky, or space, is the resting place of everything, the sky does not mix with anything, nor is it entangled. Similarly, the sun is not at all attached to the water in which it is reflected within innumerable reservoirs, and the mighty wind blowing everywhere is not affected by the innumerable aromas and atmospheres through which it passes. In the same way, a self-realized soul is completely detached from the material body and the material world around it. He is like a person who has awakened and arisen from a dream. With expert vision sharpened by detachment, the self-realized soul cuts all doubts to pieces through knowledge of the self and completely withdraws his consciousness from the expansion of material variety.

PURPORT

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, a self-realized soul cuts all doubts to pieces by direct experience of his true spiritual identity. The Supreme Personality of Godhead is Lord Krishna, and there is no possibility of any existence separate from Lord Krishna. Such expert knowledge cuts all doubts to pieces. As stated here, prakriti-stho 'py asamsaktah: like the sky, the sun or the wind, one who is self-realized is not entangled, though situated within the material creation of the Lord. Nānātva, or "material variety," refers to one's material body, the bodies of others and the unlimited paraphernalia for bodily sense gratification, both physical and mental. By awakening to Krishna consciousness, one completely retires from illusory sense gratification and becomes absorbed in the progressive realization of the soul situated within the body. As revealed in the example of the two birds in a tree, both the individual soul and the Personality of Godhead are completely separate from the gross and subtle material bodies. If one turns one's face to the Lord, recognizing one's eternal dependence on Him, there will be no further suffering or anxiety, even though one is still situated within the material world. The unlimited experiences of material objects only increase one's anxiety, whereas perception of the Absolute Truth, Śrī Krishna, immediately brings one to the platform of peace. Thus one who is intelligent retires from the world of matter and becomes a fully self-realized Krishna conscious person.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 14

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.14

yasya syur vīta-sańkalpāh

prānendriya-rnano-dhiyām

vrittayah sa vinirmukto

deha-stho 'pi hi tad-gunaih

SYNONYMS

yasya — of whom; syuh — they are; vīta — freed from; sańkalpāh — material desire; prāna — of the vital energy; indriya — the senses; manah — the mind; dhiyām — and of intelligence; vrittayah — the functions; sah — such a person; vinirmuktah — completely freed; deha — in the body; sthah — situated; api — even though; hi — certainly; tat — of the body; gunaih — from all of the qualities.

TRANSLATION

A person is considered to be completely liberated from the gross and subtle material bodies when all the functions of his vital energy, senses, mind and intelligence are performed without material desire. Such a person, although situated within the body, is not entangled.

PURPORT

The material body and mind are subject to lamentation, illusion, hunger, lust, greed, insanity, frustration, etc., but one who remains active in this world without attachment is considered vinirmukta, or completely liberated. The vital energy, senses, mind and intelligence are purified when engaged in the devotional service of Lord Krishna, as confirmed throughout Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 15

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.15

yasyātmā himsyate himsrair

yena kiñcid yadricchayā

arcyate vā kvacit tatra

na vyatikriyate budhah

SYNONYMS

yasya — of whom; ātmā — the body; himsyate — is attacked; himsraih — by sinful people or violent animals; yena — by someone; kiñcit — somewhat; yadricchayā — somehow or other; arcyate — is worshiped; vā — or; kvacit — somewhere; tatra — therein; na — not; vyatikriyate — is transformed or affected; budhah — one who is intelligent.

TRANSLATION

Sometimes for no apparent reason one's body is attacked by cruel people or violent animals. At other times and in other places, one will suddenly be offered great respect or worship. One who becomes neither angry when attacked nor satisfied when worshiped is actually intelligent.

PURPORT

If one does not become angry when attacked for no apparent reason, and if one does not become enlivened when glorified or worshiped, then one has passed the test of self-realization and is considered fixed in spiritual intelligence. Uddhava asked Lord Krishna, kair vā jñāyeta lakshanaih: by what symptoms can a self-realized person be recognized? Just as Lord Krishna enlightened Arjuna, He now explains the same subject matter to Uddhava. In this verse the Lord describes symptoms by which it is very easy to recognize a saintly person, for a normal person becomes furious when criticized or attacked and overwhelmed with joy when glorified by others. There is a similar statement by Yājñavalkya to the effect that one who is actually intelligent does not become angry though pricked with thorns and does not become satisfied at heart merely by being worshiped with auspicious paraphernalia such as sandalwood.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 16

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.16

na stuvīta na nindeta

kurvatah sādhv asādhu vā

vadato guna-doshābhyām

varjitah sama-driń munih

SYNONYMS

na stuvīta — does not praise; na nindeta — does not criticize; kurvatah — those who are working; sādhu — very nicely; asādhu — very badly; vā — or; vadatah — those who are speaking; guna-doshābhyām — from good and bad qualities; varjitah — freed; sama-drik — seeing things equally; munih — a saintly sage.

TRANSLATION

A saintly sage sees with equal vision and therefore is not affected by that which is materially good or bad. Indeed, although he observes others performing good and bad work and speaking properly and improperly, the sage does not praise or criticize anyone.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 17

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.17

na kuryān na vadet kiñcin

na dhyāyet sādhv asādhu vā

ātmārāmo 'nayā vrittyā

vicarej jada-van munih

SYNONYMS

na kuryāt — should not do; na vadet — should not speak; kiñcit — anything; na dhyāyet — should not contemplate; sādhu asādhu vā — either good or bad things; ātma-ārāmah — one who is taking pleasure in self-realization; anayā — with this; vrittyā — life-style; vicaret — he should wander; jada-vat — just like a stunted person; munih — a saintly sage.

TRANSLATION

For the purpose of maintaining his body, a liberated sage should not act, speak or contemplate in terms of material good or bad. Rather, he should be detached in all material circumstances, and taking pleasure in self-realization, he should wander about engaged in this liberated life-style, appearing like a retarded person to outsiders.

PURPORT

According to Śrīla Jīva Gosvāmī, this verse describes a type of discipline recommended for the jñāna-yogīs, who by intelligence try to understand that they are not their material bodies. One who is engaged in the devotional service of the Lord, however, accepts and rejects material things in terms of their usefulness in the loving service of Lord Krishna. One who is trying to preach Krishna consciousness should be seen as very intelligent and not jada-vat, or stunted, as described here. Although a devotee of the Lord does not act, speak or contemplate for his personal sense gratification, he remains very busy working, speaking and meditating in the devotional service of the Lord. The devotee makes elaborate plans to engage all the fallen souls in Lord Krishna's service so they can be purified and go back home, back to Godhead. Merely rejecting material things is not perfect consciousness. One must see everything as the property of the Lord and meant for the Lord's pleasure. One busily engaged in spreading the Krishna consciousness movement has no time to make material distinctions and thus automatically comes to the liberated platform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 18

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.18

śabda-brahmani nishnāto

na nishnāyāt pare yadi

śramas tasya śrama-phalo

hy adhenum iva rakshatah

SYNONYMS

śabda-brahmani — in the Vedic literature; nishnātah — expert through complete study; na nishnāyāt — does not absorb the mind; pare — in the Supreme; yadi — if; śramah — labor; tasya — his; śrama — of great endeavor; phalah — the fruit; hi — certainly; adhenum — a cow that gives no milk; iva — like; rakshatah — of one who is taking care of.

TRANSLATION

If through meticulous study one becomes expert in reading Vedic literature but makes no endeavor to fix one's mind on the Supreme Personality of Godhead, then one's endeavor is certainly like that of a man who works very hard to take care of a cow that gives no milk. In other words, the fruit of one's laborious study of Vedic knowledge will simply be the labor itself. There will be no other tangible result.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains that the word pare ("the Supreme") in this verse indicates the Supreme Personality of Godhead rather than the impersonal Brahman, because Lord Krishna, the speaker of these instructions, makes references in later verses to His personality as the Supreme. An impersonal interpretation in this case would be eka-deśānvaya uttara-ślokārtha-tātparya-virodhah, or a contradictory interpretation that creates illogical conflict with other ślokas (verses) spoken in the same context.

It requires great endeavor to take care of a cow. One must either grow food grains to feed the cow or maintain suitable pastures. If the pasture is not properly maintained, poisonous weeds will grow, or snakes will multiply, and there will be danger. Cows are infected by many types of diseases and bugs and must be regularly cleaned and disinfected. Similarly, fences must be maintained around the cow pasture, and there is even more work to be done. If the cow gives no milk, however, then one certainly performs hard labor with no tangible result. Laborious effort is also required to learn the Sanskrit language well enough to discern the subtle and esoteric meaning of the Vedic mantras. If after such great labor one does not understand the spiritual body of the Supreme Personality of Godhead, which is the source of all happiness in life, and if one does not surrender to the Lord as the supreme shelter of all things, then one has certainly labored hard with no tangible result other than his own labor. Even a liberated soul who has given up the bodily concept of life will fall down if he does not take shelter of the Supreme Personality of Godhead. The word nishnāta, or "expert," indicates that one must ultimately achieve the goal of life; otherwise one is not expert. As stated by Caitanya Mahāprabhu, premā pum-artho mahān: the actual goal of human life is love of Godhead, and no one can be considered expert without achieving this goal.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 19

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.19

gām dugdha-dohām asatīm ca bhāryām

deham parādhīnam asat-prajām ca

vittam tv atīrthī-kritam ańga vācam

hīnām mayā rakshati duhkha-duhkhī

SYNONYMS

gām — a cow; dugdha — whose milk; dohām — already taken; asatīm — unchaste; ca — also; bhāryām — a wife; deham — a body; para — upon others; adhīnam — always dependent; asat — useless; prajām — children; ca — also; vittam — wealth; tu — but; atīrthī-kritam — not given to the proper recipient; ańga — O Uddhava; vācam — Vedic knowledge; hīnām — devoid; mayā — of knowledge of Me; rakshati — he takes care of; duhkha-duhkhī — he who suffers one misery after another.

TRANSLATION

My dear Uddhava, that man is certainly most miserable who takes care of a cow that gives no milk, an unchaste wife, a body totally dependent on others, useless children or wealth not utilized for the right purpose. Similarly, one who studies Vedic knowledge devoid of My glories is also most miserable.

PURPORT

A human being is actually learned or expert when he understands that all material objects perceived through the various senses are expansions of the Supreme Personality of Godhead and that nothing exists without the support of the Supreme Lord. In this verse, through various examples, it is concluded that the power of speech is useless if not engaged in the support of the Supreme Lord. According to Śrīla Viśvanātha Cakravartī Thākura, this verse implies that all of the functions of the various senses are useless if they are not engaged in the glorification of God. Indeed, the avadhūta brāhmana previously stated to King Yadu that if the tongue is not controlled, one's entire program of sense control is a failure. One cannot control the tongue unless he vibrates the glories of the Lord.

The example of the milkless cow is significant. A gentleman never kills a cow, and therefore when a cow becomes sterile and no longer gives milk, one must engage in the laborious task of protecting her, since no one will purchase a useless cow. For some time, the greedy owner of a sterile cow may continue thinking, "I have already invested so much money in taking care of this cow, and certainly in the near future she will again become pregnant and give milk." But when this hope is proven futile, he becomes neglectful and indifferent to the health and safety of the animal. Because of such sinful neglect, he must suffer in the next life, after having already suffered because of the sterile cow in the present life.

Similarly, although a man may discover that his wife is neither chaste nor affectionate, he may be so eager to get children that he goes on taking care of such a useless wife, thinking, "I will teach my wife the religious duties of a chaste woman. By hearing historical examples of great women surely her heart will change, and she will become a wonderful wife to me." Unfortunately, the unchaste wife in many cases does not change and also gives a man many useless children who are just as foolish and irreligious as she. Such children never give any happiness to the father, yet the father tediously labors to take care of them.

Also, one who has accumulated wealth by the mercy of God must be vigilant to give in charity to the right person and for the right cause. If such a right person or cause appears and one hesitates and selfishly does not give in charity, one loses his reputation, and in the next life he will be poverty-stricken. One who fails to give properly in charity spends his life anxiously protecting his wealth, which ultimately brings him no fame or happiness.

The previous examples are given to illustrate the uselessness of laboriously studying Vedic knowledge that does not glorify the Supreme Personality of Godhead. Śrīla Jīva Gosvāmī comments that the spiritual vibration of the Vedas is meant to bring one to the lotus feet of the Supreme Lord, Krishna. Many processes for achieving the Supreme Truth are recommended in the Upanishads and other Vedic literatures, but because of their innumerable and seemingly contradictory explanations, commentaries and injunctions, one cannot achieve the Absolute Truth, the Personality of Godhead, merely by reading such literature. If, however, one understands Śrī Krishna to be the ultimate cause of all causes and reads the Upanishads and other Vedic literature as glorification of the Supreme Lord, then one can actually become fixed at the Lord's lotus feet. For example, His Divine Grace Śrīla Prabhupāda translated and commented upon Śrī Īśopanishad in such a way that it brings the reader closer to the Supreme Personality of Godhead. Undoubtedly, the lotus feet of Lord Krishna are the only reliable boat by which to cross the turbulent ocean of material existence. Even Lord Brahmā has stated in the Tenth Canto of Śrīmad-Bhāgavatam that if one gives up the auspicious path of bhakti and takes to the fruitless labor of Vedic speculation, one is just like a fool who beats empty husks in hopes of getting rice. Śrīla Jīva Gosvāmī recommends that one completely ignore dry Vedic speculation because it does not bring one to the point of devotional service to the Absolute Truth, Lord Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 2

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.2

śoka-mohau sukham duhkham

dehāpattiś ca māyayā

svapno yathātmanah khyātih

samsritir na tu vāstavī

SYNONYMS

śoka — lamentation; mohau — and illusion; sukham — happiness; duhkham — distress; deha-āpattih — accepting a material body; ca — also; māyayā — by the influence of māyā; svapnah — a dream; yathā — just as; ātmanah — of the intelligence; khyātih — merely an idea; samsritih — material existence; na — is not; tu — indeed; vāstavī — real.

TRANSLATION

Just as a dream is merely a creation of one's intelligence but has no actual substance, similarly, material lamentation, illusion, happiness, distress and the acceptance of the material body under the influence of mayā are all creations of My illusory energy. In other words, material existence has no essential reality.

PURPORT

The word deha-āpattih indicates that the living entity falsely identifies himself with the external material body and thus transmigrates from one body to another. Āpatti also indicates great suffering or misfortune. Because of such false identification under the influence of illusion, the living entity experiences the miserable symptoms described here. Māyā means the false concept that anything can exist without Lord Krishna or for any purpose other than the pleasure of the Supreme Lord. Although the conditioned living entities are trying to enjoy material sense gratification, the result is always painful, and such painful experiences turn the conditioned soul back toward the Supreme Personality of Godhead. In other words, the ultimate purpose of the material creation is to bring the living entity back to the loving devotional service of the Lord. Therefore, even the sufferings of the material world may be seen as the transcendental mercy of the Personality of Godhead. The conditioned soul, imagining that material objects are meant for his personal enjoyment, bitterly laments the loss of such objects. In this verse, the example is given of a dream in which the material intelligence creates many illusory objects. Similarly, our polluted material consciousness creates the false impression of material sense gratification, but this phantasmagoria, being devoid of Krishna consciousness, has no real existence. By surrendering to polluted material consciousness, the living entity is afflicted with innumerable troubles. The only solution is to see Lord Krishna within everything and everything within Lord Krishna. Thus, one understands that Lord Krishna is the supreme enjoyer, the proprietor of everything and the well-wishing friend of all living beings.

In material illusion there is no understanding of one's eternal, spiritual body, nor is there knowledge of the Absolute Truth. Therefore, material existence, even in its most sophisticated or pious form, is always foolishness. One should not misunderstand the example of the dream to mean that the material world has no real existence. Material nature is the manifestation of the Lord's external potency, just as the spiritual sky is the manifestation of the Lord's internal potency. Although material objects are subject to transformation and thus have no permanent existence, the material energy is real because it comes from the supreme reality, Lord Krishna. It is only our false acceptance of the material body as the factual self and our foolish dream that the material world is meant for our pleasure that have no real existence. They are merely mental concoctions. One should cleanse oneself of material designations and wake up to the all-pervading reality of the Personality of Godhead, Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 20

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.20

yasyām na me pāvanam ańga karma

sthity-udbhava-prāna-nirodham asya

līlāvatārepsita-janma vā syād

vandhyām giram tām bibhriyān na dhīrah

SYNONYMS

yasyām — in which (literature); na — not; me — My; pāvanam — purifying; ańga — O Uddhava; karma — activities; sthiti — maintenance; udbhava — creation; prāna-nirodham — and annihilation; asya — of the material world; līlā-avatāra — among the pastime incarnations; īpsita — desired; janma — appearance; vā — or; syāt — is; vandhyām — barren; giram — vibration; tām — this; bibhriyāt — should support; na — not; dhīrah — an intelligent person.

TRANSLATION

My dear Uddhava, an intelligent person should never take to literatures that do not contain descriptions of My activities, which purify the whole universe. Indeed, I create, maintain and annihilate the entire material manifestation. Among all My pastime incarnations, the most beloved are Krishna and Balarāma. Any so-called knowledge that does not recognize these activities of Mine is simply barren and is not acceptable to those who are actually intelligent.

PURPORT

The words līlāvatārepsita-janma are very significant here. The Lord's incarnation for executing wonderful pastimes is called līlāvatāra, and such wonderful forms of Vishnu are glorified by the names Rāmacandra, Nrisimhadeva, Kūrma, Varāha, and so on. Among all such līlāvatāras, however, the most beloved, even to this day, is Lord Krishna, the original source of the vishnu-tattva. The Lord appears in the prison house of Kamsa and is immediately transferred to the rural setting of Vrindāvana, where He exhibits unique childhood pastimes with His cowherd boyfriends, girl friends, parents and well-wishers. After some time, the Lord's pastimes are transferred to Mathurā and Dvārakā, and the extraordinary love of the inhabitants of Vrindāvana is exhibited in their anguished separation from Lord Krishna. Such pastimes of the Lord are īpsita, or the reservoir of all loving exchanges with the Absolute Truth. The pure devotees of the Lord are most intelligent and expert and do not pay any attention to useless, fruitless literatures that neglect the highest truth, Lord Krishna. Although such literatures are very popular among materialistic persons all over the world, they are completely neglected by the community of pure Vaishnavas. In this verse the Lord explains that the literatures approved for the devotees are those that glorify the Lord's pastimes as the purusha-avatāra and the līlāvatāras, culminating in the personal appearance of Lord Krishna Himself, as confirmed in Brahma-samhitā (5.39):

rāmādi-mūrtishu kalā-niyamena tishthan

nānāvatāram akarod bhuvaneshu kintu

krishnah svayam samabhavat paramah pumān yo

govindam ādi-purusham tam aham bhajāmi

"I worship Govinda, the primeval Lord, who manifested Himself personally as Krishna and the different avatāras in the world in the forms of Rāma, Nrisimha, Vāmana, etc., as His subjective portions."

Even Vedic literatures that neglect the Supreme Personality of Godhead should be ignored. This fact was also explained by Nārada Muni to Śrīla Vyāsadeva, the author of the Vedas, when the great Vedavyāsa felt dissatisfied with his work.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 21

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.21

evam jijñāsayāpohya

nānātva-bhramam ātmani

upārameta virajam

mano mayy arpya sarva-ge

SYNONYMS

evam — thus (as I have now concluded); jijñāsayā — by analytic study; apohya — giving up; nānātva — of material variety; bhramam — the mistake of rotating; ātmani — in the self; upārameta — one should cease from material life; virajam — pure; manah — the mind; mayi — in Me; arpya — fixing; sarva-ge — who am all-pervading.

TRANSLATION

Coming to this conclusion of all knowledge, one should give up the false conception of material variety that one imposes upon the soul and thus cease one's material existence. The mind should be fixed on Me, since I am all-pervading.

PURPORT

Although in previous verses Lord Krishna has described the life-style and approach of the impersonal philosophers who meditate on the distinction between matter and spirit, the Lord here rejects the path of jñāna, or speculation, and comes to the final conclusion, bhakti-yoga. The path of jñāna is interesting only to one who does not know that Lord Krishna is the Supreme Personality of Godhead, as stated in Bhagavad-gītā (7.19):

bahūnām janmanām ante

jñānavān mām prapadyate

vāsudevah sarvam iti

sa mahātmā su-durlabhah

The words vāsudevah sarvam iti, or "Vāsudeva is everything," are similar to the words sarva-ge found in this verse. One should know why the Personality of Godhead is all-pervading. The first verse of Śrīmad-Bhāgavatam states, janmādy asya yatah: [SB 1.1.1] the Supreme Lord is the source of everything. And as stated in the previous verse of this chapter, He creates, maintains and annihilates everything. Thus the Lord is not all-pervading in the manner of air or sunlight; rather, the Lord is all-pervading as the absolute controller who holds in His hands the destiny of every living entity.

Everything is ultimately an expansion of Krishna, and therefore there is really no other object of meditation besides Krishna. Meditation upon any other object is also meditation on Krishna but is imperfectly performed, as confirmed in Bhagavad-gītā by the word avidhi-pūrvakam. The Lord also states in the Gītā that all living entities are on the path back home, back to Godhead. Because of ignorance, however, some of them go backward or stop along the way, foolishly thinking that their journey is finished, when in fact they are suspended in one of the minor potencies of the Supreme Lord. If one wants to intimately understand the nature of the Absolute Truth, one must take to the path of love of Godhead. As stated in Bhagavad-gītā (18.55):

bhaktyā mām abhijānāti

yāvān yaś cāsmi tattvatah

tato mām tattvato jñātvā

viśate tad-anantaram

"One can understand the Supreme Personality as He is only by devotional service. And when one is in full consciousness of the Supreme Lord by such devotion, he can enter into the kingdom of God."

The words nānātva-bhramam in this verse indicate false identification with the gross and subtle material bodies. The word bhramam indicates a mistake; it can also mean "wandering" or "rotating." The conditioned living entity, because of his mistake of falling into illusion, is wandering through a succession of material bodies, sometimes appearing as a demigod and sometimes as a worm in stool. The word upārameta means that one should stop such fruitless wandering and fix one's mind on the Absolute Truth, the Supreme Lord, who is the true object of everyone's love. Such a conclusion is not sentimental but is the result of keen analytic intelligence (jijñāsayā). Thus after elaborately explaining to Uddhava many aspects of analytic knowledge, the Lord now comes to the ultimate conclusion, Krishna consciousness, pure love of Godhead. Without such love there is no question of eternally fixing one's mind on the Lord.

Quoting from the Viveka, Śrīla Madhvācārya states that nānātva-bhramam indicates the following illusions: considering the living entity to be the Supreme; considering all living entities to be ultimately one entity without separate individuality; considering that there are many Gods; thinking that Krishna is not God; and considering that the material universe is the ultimate reality. All of these illusions are called bhrama, or mistakes, but such ignorance can be eliminated at once by the chanting of the holy names of Krishna: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 22

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.22

yady anīśo dhārayitum

mano brahmani niścalam

mayi sarvāni karmāni

nirapekshah samācara

SYNONYMS

yadi — if; anīśah — incapable; dhārayitum — to fix; manah — the mind; brahmani — on the spiritual platform; niścalam — free from sense gratification; mayi — in Me; sarvāni — all; karmāni — activities; nirapekshah — without trying to enjoy the fruits; samācara — execute.

TRANSLATION

My dear Uddhava, if you are not able to free your mind from all material disturbance and thus absorb it completely on the spiritual platform, then perform all your activities as an offering to Me, without trying to enjoy the fruits.

PURPORT

If one offers one's activities to Lord Krishna without trying to enjoy the results, one's mind becomes purified. When the mind is purified, transcendental knowledge automatically manifests, since such knowledge is a by-product of pure consciousness. When the mind is absorbed in perfect knowledge, it can be raised to the spiritual platform, as described in Bhagavad-gītā (18.54):

brahma-bhūtah prasannātmā

na śocati na kānkshati

samah sarveshu bhūteshu

mad-bhaktim labhate parām

"One who is thus transcendentally situated at once realizes the Supreme Brahman. He never laments nor desires to have anything; he is equally disposed to every living entity. In that state he attains pure devotional service unto Me." By absorbing the mind in the transcendental form of Lord Krishna, one can surpass the stage of ordinary transcendental knowledge, by which one simply distinguishes oneself from the gross and subtle material bodies. Spiritually enriched by loving devotional service to the Lord, the mind is completely purified of all tinges of illusion. Through intense concentration on one's relationship with the Personality of Godhead one comes to the highest standard of knowledge and becomes an intimate associate of the Personality of Godhead.

By offering one's activities to the Personality of Godhead, one purifies one's mind to some extent and thus comes to the preliminary stage of spiritual awareness. Yet even then one may not be able to fix one's mind completely on the spiritual platform. At that point one should realistically assess one's position, noting the lingering material contamination within the mind. Then, as stated in this verse, one should intensify one's practical devotional work in the service of the Lord. If one artificially considers oneself to be supremely liberated or if one becomes casual on the path of spiritual advancement, there is serious danger of a falldown.

According to Śrīla Jīva Gosvāmī, the Lord previously explained to Uddhava jñāna-miśrā bhakti, or devotional service mixed with the impure desire to enjoy transcendental knowledge. In this verse the Lord clearly reveals that transcendental knowledge is an automatic by-product of loving service to the Lord, and in the next verse the Lord begins His explanation of pure devotional service, which is completely sufficient for self-realization. The desire to enjoy spiritual knowledge is certainly a material desire, since the goal is one's personal satisfaction and not the pleasure of the Supreme Lord. Therefore Lord Krishna here warns Uddhava that if one is not able to fix one's mind in trance on the spiritual platform, then one should not go on simply theoretically discussing what is Brahman and what is not Brahman. Rather, one should engage in practical devotional service to the Supreme Lord, and then spiritual knowledge will automatically awaken in one's heart. As stated in Bhagavad-gītā (10.10):

teshām satata-yuktānām

bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam

yena mām upayānti te

"To those who are constantly devoted and worship Me with love, I give the understanding by which they can come to Me."

Similarly, in the Tenth Canto of Śrīmad-Bhāgavatam Lord Brahmā warns that one should not neglect the auspicious path of bhakti and instead take up the useless labor of mental speculation. By mere philosophical speculation one cannot fix one's mind on the spiritual platform. Many great philosophers throughout history had abominable personal habits, which proves that they could not fix themselves on the spiritual platform by mere speculation on philosophical categories. If one is not fortunate enough to have executed devotional service to the Lord in one's past life, and if one is therefore addicted to mere speculation on the differences between matter and spirit, one will not be able to fix one's mind on the spiritual platform. Such a person should give up useless speculation and engage in the practical work of Krishna consciousness, absorbing himself twenty-four hours a day in the mission of the Supreme Personality of Godhead. In such missionary work for the Lord's sake, one should never try to enjoy the fruits of one's work. Even though the mind is not completely pure, if one offers the fruits of one's work to the Lord, the mind will quickly come to the standard of pure desirelessness, in which one's only desire is the Lord's satisfaction.

Śrīla Jīva Gosvāmī states that if one does not have faith in the personal form and activities of the Personality of Godhead, one will not have the spiritual strength to remain perpetually on the transcendental platform. In this verse the Lord is definitely bringing Uddhava, and all living entities, to the conclusion of all philosophy — pure devotional service to the Supreme Lord, Krishna.

In this regard, Śrīla Bhaktisiddhānta Sarasvatī Thākura points out that one who is bewildered by false ego may not want to offer his activities to the Supreme Personality of Godhead, even though this is the actual way of rising above the influence of the modes of material nature. Because of ignorance one does not know that he is the eternal servant of Krishna and instead is attracted by the duality of material illusion. One cannot become free from such illusion by theoretical speculation, but if one offers one's work to the Personality of Godhead, one will clearly understand his eternal, transcendental position as a servant of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verses 23-24

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.23-24

śraddhālur mat-kathāh śrinvan

su-bhadrā loka-pāvanīh

gāyann anusmaran karma

janma cābhinayan muhuh

mad-arthe dharma-kāmārthān

ācaran mad-apāśrayah

labhate niścalām bhaktim

mayy uddhava sanātane

SYNONYMS

śraddhāluh — a faithful person; mat-kathāh — narrations about Me; śrinvan — hearing; su-bhadrāh — which are all-auspicious; loka — the entire world; pāvanīh — purifying; gāyan — singing; anusmaran — remembering constantly; karma — My activities; janma — My birth; ca — also; abhinayan — reliving through dramatical performances, etc.; muhuh — again and again; mat-arthe — for My pleasure; dharma — religious activities; kāma — sense activities; arthān — and commercial activities; ācaran — performing; mat — in Me; apāśrayah — having one's shelter; labhate — one obtains; niścalām — without deviation; bhaktim — devotional service; mayi — to Me; uddhava — O Uddhava; sanātane — dedicated to My eternal form.

TRANSLATION

My dear Uddhava, narrations of My pastimes and qualities are all-auspicious and purify the entire universe. A faithful person who constantly hears, glorifies and remembers such transcendental activities, who through dramatic performances relives My pastimes, beginning with My appearance, and who takes full shelter of Me, dedicating his religious, sensual and occupational activities for My satisfaction, certainly obtains unflinching devotional service to Me, the eternal Personality of Godhead.

PURPORT

Those who have faith only in the impersonal effulgent aspect of the Supreme Lord and those who have faith only in the localized Supersoul, the perfect object of mystic meditation located in the heart of every living entity, are considered to be limited and imperfect in their transcendental realization. The process of mystic meditation and impersonal philosophical speculation are both devoid of actual love of God and therefore cannot be considered to be the perfection of human life. Only one who places full faith in the Supreme Personality of Godhead becomes qualified to go back home, back to Godhead.

Lord Krishna's pastimes of stealing butter from the elderly gopīs, enjoying life with His cowherd boyfriends and the young gopīs, playing His flute and engaging in the rāsa dance, etc., are all-auspicious spiritual activities, and they are fully described in the Tenth Canto of this work. There are many authorized songs and prayers glorifying these pastimes of the Lord, and by constantly chanting them one will automatically be fixed in smaranam, or remembrance of the Supreme Personality of Godhead. The Lord exhibited His opulences upon His birth in Kamsa's prison and at the birth ceremony subsequently performed by Nanda Mahārāja in Gokula. The Lord further performed many adventurous activities, such as chastising the serpent Kāliya and many other irresponsible demons. One should regularly take part in the ceremonies commemorating Krishna's pastimes, such as the Janmāshtamī celebration glorifying the Lord's birth. On such days one should worship the Deity of Lord Krishna and the spiritual master and thus remember the Lord's pastimes.

The word dharma in this verse indicates that one's religious activities should always be in connection with Krishna. Therefore, one should give charity in the form of food grains, clothing, etc., to the Vaishnavas and brāhmanas, and whenever possible one should arrange for the protection of cows, who are very dear to the Lord. The word kāma indicates that one should satisfy one's desires with the transcendental paraphernalia of the Lord. One should eat mahā-prasādam, food offered to the Deity of Lord Krishna, and one should also decorate oneself with the Lord's flower garlands and sandalwood pulp and should place the remnants of the Deity's clothing on one's body. One who lives in a luxurious mansion or apartment should convert his residence into a temple of Lord Krishna and invite others to come, chant before the Deity, hear Bhagavad-gītā and Śrīmad-Bhāgavatam and taste the remnants of the Lord's food, or one may live in a beautiful temple building in the community of Vaishnavas and engage in the same activities. The word artha in this verse indicates that one who is inclined toward business should accumulate money to promote the missionary work of the Lord's devotees and not for one's personal sense gratification. Thus one's business activities are also considered to be devotional service to Lord Krishna. The word niścalām indicates that since Lord Krishna is eternally fixed in perfect knowledge and bliss, there is no possibility of disturbance for one who worships the Lord. If we worship anything except the Lord, our worship may be disturbed when our worshipable deity is placed in an awkward position. But because the Lord is supreme, our worship of Him is eternally free of disturbance.

One who engages in hearing, glorifying, remembering and dramatically recreating the pastimes of the Lord will soon be freed from all material desire. Śrīla Jīva Gosvāmī mentions in this connection that one who is advanced in Krishna consciousness may specifically be attracted to the pastimes of a devotee in the spiritual world who serves the Lord in a particular way. An advanced devotee in this world may desire to serve the Lord in the same way and thus may take pleasure in dramatically reliving the service of his worshipable devotee-master in the spiritual world. Also, one may take pleasure in spiritual festivals, performances of particular pastimes of Lord Krishna, or activities of other devotees of the Lord. In this way, one can continually increase one's faith in the Personality of Godhead. Those who have no desire to hear, glorify or remember the transcendental activities of the Lord are certainly materially polluted and never achieve the highest perfection. Such persons spoil the opportunity of human life by devoting themselves to fleeting mundane topics that produce no eternal benefit. The real meaning of religion is to constantly serve the Supreme Personality of Godhead, whose form is eternal, full of bliss and knowledge. One who has taken full shelter of the Lord is completely uninterested in impersonal speculations about the nature of God and uses his time to advance more and more in the unlimited bliss of pure devotional service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 25

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.25

sat-sańga-labdhayā bhaktyā

mayi mām sa upāsitā

sa vai me darśitam sadbhir

añjasā vindate padam

SYNONYMS

sat — of the devotees of the Lord; sańga — by the association; labdhayā — obtained; bhaktyā — by devotion; mayi — to Me; mām — of Me; sah — he; upāsitā — worshiper; sah — that very person; vai — undoubtedly; me — My; darśitam — revealed; sadbhih — by My pure devotees; añjasā — very easily; vindate — achieves; padam — My lotus feet or My eternal abode.

TRANSLATION

One who has obtained pure devotional service by association with My devotees always engages in worshiping Me. Thus he very easily goes to My abode, which is revealed by My pure devotees.

PURPORT

In the previous verses Lord Krishna has emphasized the value of surrendering to Him in loving service. One may ask how such surrender or devotion is actually achieved. The Lord gives the answer in this verse. One must live in a society of devotees, and thus automatically one will be engaged twenty-four hours a day in the various processes of devotional service, beginning with śravanam, kīrtanam and smaranam (hearing, glorifying and remembering the Lord). The pure devotees of the Lord can reveal the spiritual world by their transcendental sound vibration, making it possible for even a neophyte devotee to experience the Lord's abode. Being thus enlivened, the neophyte makes further progress and gradually becomes qualified to personally serve the Personality of Godhead in the spiritual world. By constantly associating with devotees and learning from them about devotional science, one quickly achieves a deep attachment for the Lord and the Lord's service, and such attachment gradually matures into pure love of Godhead.

Foolish persons say that the various mantras composed of names of God, as well as all other mantras, are merely material creations with no special value, and therefore any so-called mantra or mystical process will ultimately produce the same result. To refute such superficial thinking, the Lord here describes the science of going back home, back to Godhead. One should not accept the bad association of impersonalists, who state that the holy name, form, qualities and pastimes of the Lord are māyā, or illusion. Māyā is actually an insignificant potency of the almighty Personality of Godhead, and if one ignorantly tries to elevate illusion above the Absolute Truth, one will never experience love of Godhead and will be cast into deep forgetfulness of the Lord. One should not associate with those who are envious of the fortunate devotees who are going back to Godhead. Such envious persons deride the abode of the Lord, which is revealed by the pure devotees to those who have faith in the Lord's message. Envious persons create disturbances among the people in general, who should take shelter of the faithful devotees of the Lord. Unless people hear from pure devotees, it is impossible for them to understand that there is a Supreme Personality of Godhead eternally existing in His own abode, which is self-luminous, full of bliss and knowledge. In this verse, the importance of sańga, association, is clearly explained.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verses 26-27

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.26-27

śrī-uddhava uvāca

sādhus tavottama-śloka

matah kīdrig-vidhah prabho

bhaktis tvayy upayujyeta

kīdriśī sadbhir ādritā

etan me purushādhyaksha

lokādhyaksha jagat-prabho

pranatāyānuraktāya

prapannāya ca kathyatām

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; sādhuh — a saintly person; tava — in Your; uttama-śloka — my dear Lord; matah — opinion; kīdrik-vidhah — what kind would he be; prabho — my dear Personality of Godhead; bhaktih — devotional service; tvayi — unto Your Lordship; upayujyeta — deserves to be executed; kīdriśī — what type is it; sadbhih — by Your pure devotees such as Nārada; ādritā — honored; etat — this; me — to me; purusha-adhyaksha — O ruler of the universal controllers; loka-adhyaksha — O Supreme Lord of Vaikuntha; jagat-prabho — O God of the universe; pranatāya — unto Your surrendered devotee; anuraktāya — who loves You; prapannāya — who has no other shelter than You; ca — also; kathyatām — let this be spoken.

TRANSLATION

Śrī Uddhava said: My dear Lord, O Supreme Personality of Godhead, what type of person do You consider to be a true devotee, and what type of devotional service is approved by great devotees as worthy of being offered to Your Lordship? My dear ruler of the universal controllers, O Lord of Vaikuntha and almighty God of the universe, I am Your devotee, and because I love You I have no other shelter than You. Therefore please explain this to me.

PURPORT

In the previous verse it was stated that one can achieve the Lord's supreme abode by associating with devotees. Therefore, Uddhava naturally inquires about the symptoms of a distinguished devotee whose association can promote one to the kingdom of God. Śrīla Jīva Gosvāmī notes that the Personality of Godhead knows who is actually a sincere devotee because the Lord is always attached to His loving servitors. Similarly, pure devotees can expertly explain the proper methods of devotional service to Lord Krishna because they are already absorbed in love of Krishna. Uddhava herein requests Lord Krishna to describe the qualities of a devotee and asks the Lord to explain the devotional service that the devotees themselves approve as worthy to be offered to the Lord.

Śrīla Viśvanātha Cakravartī Thākura remarks that the word purushādhyaksha indicates that Lord Krishna is the supreme ruler of the universal controllers headed by Mahā-Vishnu, and thus the Lord possesses infinite sovereignty. The term lokādhyaksha indicates that Lord Krishna is the ultimate supervising authority of all of the Vaikuntha planets, and therefore the Lord is unlimitedly glorious and perfect. Uddhava further addresses Lord Krishna as jagat-prabhu, because even in the illusory material world the Lord exhibits His unlimited mercy by personally incarnating to uplift the conditioned souls. The word pranatāya ("Your surrendered devotee") indicates that Uddhava is not proud like ordinary fools who do not enjoy bowing down to the Supreme Personality of Godhead. According to Śrīla Viśvanātha Cakravartī Thākura, Uddhava mentions that he is anuraktāya, or completely bound in love to Lord Krishna, because unlike other great devotees such as Arjuna, who sometimes worshiped demigods in order to comply with social customs or to show respect for their positions in the scheme of planetary management, Uddhava never worshiped any demigods. Therefore, Uddhava is prapannāya, or completely surrendered to Lord Krishna, having no other shelter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 28

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.28

tvam brahma paramam vyoma

purushah prakriteh parah

avatīrno 'si bhagavan

svecchopātta-prithag-vapuh

SYNONYMS

tvam — You; brahma paramam — the Absolute Truth; vyoma — like the sky (You are detached from everything); purushah — the Personality of Godhead; prakriteh — to material nature; parah — transcendental; avatīrnah — incarnated; asi — You are; bhagavan — the Lord; sva — of Your own (devotees); icchā — according to the desire; upātta — accepted; prithak — different; vapuh — bodies.

TRANSLATION

My dear Lord, as the Absolute Truth You are transcendental to material nature, and like the sky You are never entangled in any way. Still, being controlled by Your devotees' love, You accept many different forms, incarnating according to Your devotees' desires.

PURPORT

The pure devotees of the Lord propagate devotional service all over the world, and therefore, although separate from the personal form of the Lord, they are considered to be manifestations of God's mercy and potency. As stated in Caitanya-caritāmrita (Antya 7.11): krishna-śakti vinā nahe tāra pravartana.

The Lord is like the sky (vyoma) because although expanded everywhere, He is not entangled in anything. He is prakriteh parah, or completely transcendental to material nature. The Lord is fully self-satisfied and is therefore indifferent to the affairs of the material world. Still, because of His causeless mercy, the Lord desires to expand pure devotional service, and for this reason He incarnates within the material world to uplift the fallen conditioned souls.

The Lord descends in selected spiritual bodies to please His loving devotees. Sometimes He appears in His original form as Krishna. And even Krishna Himself appears in different forms to special devotees so that they may fully develop their loving sentiments for Him. Śrīla Jīva Gosvāmī gives several examples of the Lord's special mercy upon His devotees. Lord Krishna personally went to the home of Jāmbavān and there displayed a form with slightly angry glances. In that form, the Lord enjoyed a fight with His devotee. The Lord displayed His form as Dattātreya to Atri Muni and similarly bestowed special mercy upon Lord Brahmā, the demigods, Akrūra and innumerable other devotees. And in Vrindāvana the Lord displayed His most beautiful form as Govinda to the fortunate inhabitants.

Śrīla Madhvācārya has quoted from the Prakāśa-samhitā as follows. "The Lord accepts different spiritual bodies according to the desire of His devotees. For example, the Lord agreed to become the son of Vasudeva and Devakī. Thus, although Lord Krishna has an eternal, blissful spiritual form, He appears to enter within the body of His devotee who becomes His mother. Although we speak of the Lord's 'taking on a body,' the Lord does not change His form, as do the conditioned souls, who must change their material bodies. The Lord appears in His own eternally unchangeable forms. Lord Hari always appears in the forms that are especially desired by His loving devotees, and never in other forms. However, if one thinks that the Lord, in the manner of an ordinary person taking birth, becomes the physical son of Vasudeva or other devotees, then one is victimized by illusion. The Lord merely expands His spiritual potency, causing His pure devotees to think, 'Krishna is now my son.' One should understand that the Supreme Personality of Godhead never accepts or rejects a material body, nor does He ever give up His eternal spiritual forms; rather, the Lord eternally manifests His blissful bodies according to the loving sentiments of His eternal pure devotees."

Śrīla Jīva Gosvāmī mentions that the word vyoma also indicates the Lord's name of Paravyoma, or the Lord of the spiritual sky. One should not misinterpret this verse to mean that Lord Krishna is impersonal, like the material sky, or that the form of Krishna is merely another selected incarnation equal to any other. Such casual and whimsical speculations cannot be accepted as actual spiritual knowledge. Śrī Krishna is the original Personality of Godhead (krishnas tu bhagavān svayam), and the Lord has explained elaborately in Bhagavad-gītā that He is the original source of everything. Therefore, the pure devotees of the Lord are eternally engaged, in full knowledge and bliss, in loving service to the Lord's original form as Krishna. The whole purpose of Śrīmad-Bhāgavatam is to arouse our love for Lord Krishna, and one should not foolishly misunderstand this great purpose.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verses 29-32

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.29-32

śrī-bhagavān uvāca

kripālur akrita-drohas

titikshuh sarva-dehinām

satya-sāro 'navadyātmā

samah sarvopakārakah

kāmair ahata-dhīr dānto

mriduh śucir akiñcanah

anīho mita-bhuk śāntah

sthiro mac-charano munih

apramatto gabhīrātmā

dhritimāñ jita-shad-gunah

amānī māna-dah kalyo

maitrah kārunikah kavih

ājñāyaivam gunān doshān

mayādishtān api svakān

dharmān santyajya yah sarvān

mām bhajeta sa tu sattamah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; kripāluh — unable to tolerate the suffering of others; akrita-drohah — never injuring others; titikshuh — forgiving; sarva-dehinām — toward all living entities; satya-sārah — one who lives by truth and whose strength and firmness come from truthfulness; anavadya-ātmā — a soul free from envy, jealousy, etc.; samah — whose consciousness is equal both in happiness and in distress; sarva-upakārakah — always endeavoring as far as possible for the welfare of all others; kāmaih — by material desires; ahata — undisturbed; dhīh — whose intelligence; dāntah — controlling the external senses; mriduh — without a harsh mentality; śucih — always well-behaved; akiñcanah — without possessiveness; anīhah — free from worldly activities; mita-bhuk — eating austerely; śāntah — controlling the mind; sthirah — remaining steady in one's prescribed duty; mat-śaranah — accepting Me as the only shelter; munih — thoughtful; apramattah — cautious and sober; gabhīra-ātmā — not superficial, and thus unchanging; dhriti-mān — not weak or miserable even in distressing circumstances; jita — having conquered; shat-gunah — the six material qualities, namely hunger, thirst, lamentation, illusion, old age and death; amānī — without desire for prestige; māna-dah — offering all respects to others; kalyah — expert in reviving the Krishna consciousness of others; maitrah — never cheating anyone, and thus a true friend; kārunikah — acting always due to compassion, not personal ambition; kavih — completely learned; ājñāya — knowing; evam — thus; gunān — good qualities; doshān — bad qualities; mayā — by Me; ādishtān — taught; api — even; svakān — one's own; dharmān — religious principles; santyajya — giving up; yah — one who; sarvān — all; mām — Me; bhajeta — worships; sah — he; tu — indeed; sat-tamah — the best among saintly persons.

TRANSLATION

The Supreme Personality of Godhead said: O Uddhava, a saintly person is merciful and never injures others. Even if others are aggressive he is tolerant and forgiving toward all living entities. His strength and meaning in life come from the truth itself, he is free from all envy and jealousy, and his mind is equal in material happiness and distress. Thus, he dedicates his time to work for the welfare of all others. His intelligence is never bewildered by material desires, and he has controlled his senses. His behavior is always pleasing, never harsh and always exemplary, and he is free from possessiveness. He never endeavors in ordinary, worldly activities, and he strictly controls his eating. He therefore always remains peaceful and steady. A saintly person is thoughtful and accepts Me as his only shelter. Such a person is very cautious in the execution of his duties and is never subject to superficial transformations, because he is steady and noble, even in a distressing situation. He has conquered over the six material qualities — namely hunger, thirst, lamentation, illusion, old age and death. He is free from all desire for prestige and offers honor to others. He is expert in reviving the Krishna consciousness of others and therefore never cheats anyone. Rather, he is a well-wishing friend to all, being most merciful. Such a saintly person must be considered the most learned of men. He perfectly understands that the ordinary religious duties prescribed by Me in various Vedic scriptures possess favorable qualities that purify the performer, and he knows that neglect of such duties constitutes a discrepancy in one's life. Having taken complete shelter at My lotus feet, however, a saintly person ultimately renounces such ordinary religious duties and worships Me alone. He is thus considered to be the best among all living entities.

PURPORT

Verses 29-31 describe twenty-eight qualities of a saintly person, and verse 32 explains the highest perfection of life. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, the seventeenth quality (mat-śarana, or taking complete shelter of Lord Krishna) is the most important, and the other twenty-seven qualities automatically appear in one who has become a pure devotee of the Lord. As stated in Śrīmad-Bhāgavatam (5.18.12), yasyāsti bhaktir bhagavaty akiñcanā sarvair gunais tatra samāsate surāh. The twenty-eight saintly qualities may be described as follows.

(1) Kripālu. A devotee cannot tolerate seeing the world merged in ignorance and suffering the whiplashes of māyā. Therefore he busily engages in distributing Krishna consciousness and is called kripālu, or merciful.

(2) Akrita-droha. Even if someone is offensive toward a devotee, a devotee does not become offensive in return. Indeed, he never acts against the interest of any living entity. One may argue that great Vaishnava kings, such as Mahārāja Yudhishthira and Parīkshit Mahārāja, executed many criminals. However, when justice is properly administered by the state, sinful, destructive persons actually benefit from their punishment because they become freed from the severe karmic reactions to their illicit activities. A Vaishnava ruler gives punishment not out of envy or malice, but in faithful obedience to the laws of God. The Māyāvādī philosophers who want to kill God by imagining that He does not exist are certainly krita-droha, or most injurious to themselves and others. The impersonalist imagines that he himself is supreme and thus creates a most dangerous situation for himself and his followers. Similarly, the karmīs, who are dedicated to material sense gratification, are also killers of the self, because by their absorption in material consciousness they lose all chance of experiencing the Absolute Truth and the truth of their own self. Therefore, all living entities who come under the control of materialistic regulations and duties are unnecessarily harassing themselves and others, and a pure Vaishnava feels great compassion and concern for them. A devotee never uses his mind, body or words to perform any act harmful to the welfare of any living entity.

(3) Titikshu. A devotee forgives and forgets any offense against himself. A Vaishnava is personally detached from his material body, which is made of pus, stool, blood, and so on. Therefore the devotee is able to overlook the obnoxious behavior he sometimes meets with in the course of preaching work and always deals with people as a perfect gentleman. A Vaishnava loudly chants the holy name of the Lord and tolerates and forgives those fallen conditioned souls who are unable to reciprocate properly with a pure devotee.

(4) Satya-sāra. A devotee always remembers that he is the eternal servant of the Supreme Personality of Godhead, who is omniscient, the reservoir of all pleasure and the ultimate enjoyer of all activities. By avoiding activities outside devotional service, a devotee remains fixed in the truth, does not uselessly waste time and thus becomes bold, powerful and steady.

(5) Anavadyātmā. A devotee knows that the material world is a temporary phantasmagoria and therefore does not envy anyone in any material situation. He never tries to agitate others or criticize them unnecessarily.

(6) Sama. A devotee remains steady and equal in material happiness or distress, fame or infamy. His actual wealth is his consciousness of Krishna, and he understands that his real self-interest lies outside the scope of material nature. He does not become excited or depressed by external events, but remains fixed in consciousness of the omnipotency of Lord Krishna.

(7) Sarvopakāraka. Neglecting one's selfish desires and working for the satisfaction of others is called paropakāra, whereas causing trouble to others for one's personal gratification is called parāpakāra. A devotee always works for the pleasure of Lord Krishna, who is the resting place of all living entities, and thus a devotee's activities are ultimately pleasing to everyone. Devotional service to Lord Krishna is the perfectional stage of welfare work, since Lord Krishna is the supreme controller of everyone's happiness and distress. Foolish persons under the influence of false egotism, considering themselves to be the ultimate well-wishers of others, execute superficial materialistic activities rather than attending to the eternal happiness of others. Because a devotee remains pure and engages in missionary activities, he is everyone's best friend.

(8) Kāmair ahata-dhī. Ordinary persons see all material things as objects for their personal gratification and thus try to acquire or control them. Ultimately a man wants to possess a woman and enjoy sex gratification with her. The Supreme Lord supplies the desired fuel that causes the fire of lust to burn painfully in one's heart, but the Lord does not give self-realization to such a misguided person. Lord Krishna is transcendental and neutral, but if one is eager to exploit the Lord's creation, the Lord gives one facility through māyā, and one becomes cheated of real happiness by entangling himself in the false role of a great and lusty enjoyer of the world. On the other hand, one who has taken full shelter of Krishna is enriched with perfect knowledge and bliss and is not cheated by the seductive appearances of the material world. A pure devotee does not follow the path of the foolish deer, which is seduced by the hunter's horn and killed. A devotee is never attracted by the sensuous entreaties of a beautiful woman, and he avoids hearing from bewildered karmīs about the so-called glories of material acquisition. Similarly, a pure devotee is not bewildered by aroma or taste. He does not become attached to sumptuous eating, nor does he spend the whole day making arrangements for bodily comfort. The only actual enjoyer of God's creation is the Lord Himself, and the living entities are secondary enjoyers who experience unlimited pleasure through the Lord's pleasure. This perfect process of experiencing pleasure is called bhakti-yoga, or pure devotional service, and a devotee never sacrifices his auspicious position of steady intelligence, even in the face of so-called material opportunity.

(9) Dānta. A devotee is naturally repelled by sinful activities and controls his senses by dedicating all his acts to Krishna. This requires steady concentration and a cautious mentality.

(lo) Mridu. A materialistic person will always see people as friends or enemies and thus will sometimes justify cruel or small-minded behavior in order to subdue his opponents. Since a devotee has taken shelter of Lord Krishna, he does not consider anyone his enemy and is never disturbed by the tendency to desire or enjoy the suffering of others. Thus he is mridu, or gentle and sublime.

(11) Śuci. A devotee never touches that which is impure or improper, and simply by remembering such a pure devotee, one is freed from the tendency to sin. Because of his perfect behavior, a devotee is called śuci, or pure.

(12) Akiñcana. A devotee is free from possessiveness and is not eager to enjoy or renounce anything, since he considers everything to be Lord Krishna's property.

(13) Anīha. A devotee never acts on his own behalf, but rather for the service of Lord Krishna. He is therefore aloof from ordinary, worldly affairs.

(14) Mita-bhuk. A devotee accepts material sense objects only as far as necessary, to keep himself healthy and fit in Lord Krishna's service. He is therefore not entangled by his sense activities and never injures his self-realization. When necessary, a devotee can give up anything for Lord Krishna's service, but he does not accept or reject anything for his personal prestige.

(15) Śānta. Those trying to exploit the Lord's creation are always disturbed. A devotee, however, is detached from such pointless activities and understands sense gratification to be diametrically opposed to his self-interest. Being always engaged according to the Lord's desire, he remains peaceful.

(16) Sthira. Remembering that Lord Krishna is the basis of everything, a devotee does not become fearful or impatient.

(17) Mat-śarana. A devotee does not take pleasure in anything except serving Lord Krishna and is constantly attentive in the execution of his duties. A devotee knows that only Lord Krishna can protect him and engage him in useful work.

(18) Muni. A devotee is thoughtful and through intelligent contemplation avoids becoming distracted from his spiritual advancement. By intelligence he is freed from doubts about Lord Krishna and confronts all problems in life with steady Krishna consciousness.

(19) Apramatta. One who forgets the Supreme Lord is more or less crazy, but a devotee remains sane by offering his activities to Lord Krishna.

(20) Gabhīrātmā. As a devotee merges into the ocean of Krishna consciousness, his own consciousness becomes deeper and deeper; ordinary, superficial persons hovering on the material platform cannot fathom the extent of a devotee's awareness.

(21) Dhritimān. By controlling the urges of the tongue and genitals the devotee remains steady and patient and does not impulsively change his position.

(22) Jita-shad-guna. By spiritual knowledge, a devotee is able to conquer the pushings of hunger, thirst, lamentation, illusion, old age and death.

(23) Amānī. A devotee is not puffed up, and even if he is famous, he does not take such fame very seriously.

(24) Māna-da. A devotee offers all respects to others, since everyone is part and parcel of Lord Krishna.

(25) Kalya. A devotee is expert in making people understand the truth of Krishna consciousness.

(26) Maitra. A devotee does not cheat anyone by encouraging them in the bodily concept of life; rather, by his missionary work a devotee is the true friend of everyone.

(27) Kārunika. A devotee tries to make people sane and thus is most merciful. He is para-duhkha-duhkhī, or one who is unhappy to see the unhappiness of others.

(28) Kavi. A devotee is expert in studying the transcendental qualities of Lord Krishna and is able to show the harmony and compatibility of the Lord's apparently contradictory qualities. This is possible through expert knowledge of the absolute nature of the Lord. Lord Caitanya is softer than a rose and harder than a thunderbolt, but these opposing qualities can easily be understood in terms of the Lord's transcendental nature and purpose. One who is always able to understand the truth of Krishna consciousness, without opposition or confusion, is called kavi, or most learned.

The position of those on the spiritual path can be understood in terms of their development of the qualities mentioned above. Ultimately, the most important quality is to take shelter of Lord Krishna, since the Lord can award all good qualities to His sincere devotee. In the lowest stage of devotional service one acts with a desire to enjoy sense gratification but at the same time tries to offer the fruits to the Lord. This stage is called karma-miśrā bhakti. As one gradually purifies himself in devotional service, he becomes detached through knowledge and gains relief from anxiety. In this stage he becomes attached to transcendental knowledge, and therefore this stage is called jñāna-miśrā bhakti, or devotional service to Lord Krishna with a desire to enjoy the fruits of transcendental knowledge. But because pure love for Krishna is actually the greatest happiness and the natural position of the living entity, a sincere devotee gradually overcomes his desire to enjoy sense gratification and knowledge and comes to the stage of pure devotional service, which is devoid of personal desire. Na karmāni tyajed yogī karmabhis tyajyate hi sah: "The yogī should not give up his work, but rather should cultivate detachment by which his material activities will automatically vanish." In other words, one should continue to perform one's prescribed duties, even imperfectly. If one is sincere about advancing in Krishna consciousness, then by the strength of bhakti-yoga his activities will gradually be transformed into pure loving service.

There are innumerable examples of fruitive workers, mental speculators and materialistic devotees who became perfect by the strength of devotional service. By rendering loving service to Krishna, one automatically experiences the greatest pleasure of life and is endowed with perfect knowledge. There is nothing lacking in the process of pure devotional service, and there is no need for any extraneous endeavor to acquire sense pleasure or philosophical satisfaction. One must be completely convinced that simply by serving Krishna one will get all perfection in life. Even if one lacks some or all of the above-mentioned qualities, one should sincerely engage in Lord Krishna's service, and gradually one's character will become perfect. One who is a sincere devotee of Lord Krishna will develop all godly qualities by the mercy of the Lord, and one who is already serving the Lord with the above-mentioned qualities is to be understood as the greatest devotee. As indicated in verse 32, a pure devotee of the Lord is fully aware of the pious advantages of executing duties within the varnāśrama system, and he is similarly aware of the harmful mistake of neglecting such duties. Still, having full faith in the Supreme Personality of Godhead, a devotee gives up all ordinary social and religious activities and engages fully in devotional service. He knows that Lord Krishna is the ultimate source of everything and that all perfection comes from Lord Krishna alone. Because of his extraordinary faith, the devotee is called sattama, or the best among all living beings.

As explained by Śrīla Rūpa Gosvāmī in Upadeśāmrita, a devotee who has not yet developed the good qualities mentioned above but is nevertheless sincerely endeavoring for Krishna consciousness should receive the mercy of superior Vaishnavas. One should not necessarily accept intimate association with such an aspirant to pure devotional service, but one should be confident that by chanting the holy names of Krishna such a person will eventually attain all perfection. One can imagine the beauty of a society filled with saintly persons, as described in these verses. The wonderful Krishna conscious qualities mentioned above are the basis of a peaceful and prosperous society, and if everyone takes to the loving service of Lord Krishna, then certainly the present atmosphere of fear, violence, lust, greed and insanity can be replaced by a celestial situation in which all leaders and citizens will be happy. The essential points here are mat-śarana ("one should take full shelter of Lord Krishna") and mām bhajeta ("one should worship the Lord through the authorized process"). In this way the entire world can become sattama, or most perfect.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 3

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.3

vidyāvidye mama tanū

viddhy uddhava śarīrinām

moksha-bandha-karī ādye

māyayā me vinirmite

SYNONYMS

vidyā — knowledge; avidye — and ignorance; mama — My; tanū — manifested energies; viddhi — please understand; uddhava — O Uddhava; śarīrinām — of the embodied living entities; moksha — liberation; bandha — bondage; karī — causing; ādye — original, eternal; māyayā — by the potency; me — My; vinirmite — produced.

TRANSLATION

O Uddhava, both knowledge and ignorance, being products of māyā, are expansions of My potency. Both knowledge and ignorance are beginningless and perpetually award liberation and bondage to embodied living beings.

PURPORT

By the expansion of vidyā, or knowledge, a conditioned soul is liberated from the clutches of māyā, and similarly, by the expansion of avidyā, or ignorance, the conditioned soul is driven further into illusion and bondage. Both knowledge and ignorance are products of the mighty potency of the Personality of Godhead. The living being is bound by illusion when he considers himself the proprietor of the subtle and gross material bodies. According to Śrīla Jīva Gosvāmī the living entity may be designated as jīva-māyā, whereas matter is called guna-māyā. The living entity places his living potency (jīva-māyā) in the grip of the mundane qualitative potency (guna-māyā) and falsely dreams that he is part and parcel of the material world. Such an artificial mixture is called illusion or ignorance. When all of the Lord's potencies are correctly perceived in their proper categories, the living entity is liberated from material bondage and returns to his blissful eternal residence in the spiritual sky.

The Supreme Personality of Godhead is not different from His potencies, yet He is always above them as the supreme controller. The Supreme Personality of Godhead may be designated as mukta, or liberated, only to indicate that He is eternally free from material contamination and never to indicate that the Lord has been freed from actual entanglement in a material situation. According to Śrīla Madhvācārya, vidyā indicates the goddess of fortune, the internal potency of the Lord, whereas avidyā indicates Durgā, the external potency of the Lord. Ultimately, however, the Personality of Godhead can transform His potencies according to His own desire, as explained by Śrīla Prabhupāda in his commentary on Śrīmad-Bhāgavatam (1.3.34), "Because the Lord is the absolute Transcendence, all of His forms, names, pastimes, attributes, associates and energies are identical with Him. His transcendental energy acts according to His omnipotency. The same energy acts as His external, internal and marginal energies, and by His omnipotency He can perform anything and everything through the agency of any of the above energies. He can turn the external energy into internal by His will."

Śrīla Śrīdhara Svāmī notes in this regard that although the Lord has explained in the first verse of this chapter that the living entity is never actually in bondage, and therefore never actually liberated, one may apply the terms bondage and liberation if one remembers that the living entity is eternally a transcendental fragment of the Personality of Godhead. Further, one should not misinterpret the words māyayā me vinirmite to indicate that both material bondage and liberation are temporary states, being creations of the potency of the Lord. Therefore, the term ādye, or "primeval and eternal" is used in this verse. The vidyā and avidyā potencies of the Lord are stated to be creations of māyā because they carry out the functions of the Lord's potencies. The vidyā potency engages the living entities in the Lord's pastimes, whereas the avidyā potency engages the living entities in forgetting the Lord and merging into darkness. Actually, both knowledge and ignorance are eternal alternatives of the marginal potency of the Lord, and in this sense it is not incorrect to state that the living entity is either eternally conditioned or eternally liberated. The term vinirmite, or "produced," in this case indicates that the Lord expands His own energy as knowledge and ignorance, which display the functions of the Lord's internal and external potencies. Such potential exhibitions may appear and disappear in different times, places and circumstances, but material bondage and spiritual freedom are eternal options of the marginal potency of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 33

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.33

jñātvājñātvātha ye vai mām

yāvān yaś cāsmi yādriśah

bhajanty ananya-bhāvena

te me bhaktatamā matāh

SYNONYMS

jñātvā — knowing; ajñātvā — not knowing; atha — thus; ye — those who; vai — certainly; mām — Me; yāvān — as; yah — who; ca — also; asmi — I am; yādriśah — how I am; bhajanti — worship; ananya-bhāvena — with exclusive devotion; te — they; me — by Me; bhakta-tamāh — the best devotees; matāh — are considered.

TRANSLATION

My devotees may or may not know exactly what I am, who I am and how I exist, but if they worship Me with unalloyed love, then I consider them to be the best of devotees.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, although yāvān indicates that Lord Krishna cannot be limited by time or space, He becomes limited by the love of His pure devotees. For example, Lord Krishna never steps one foot out of Vrindāvana, because of the intense love of its inhabitants for Him. In this way, the Lord comes under the control of His devotees' love. The word yah indicates that Krishna is the Absolute Truth who appears as the son of Vasudeva, or as Śyāmasundara. Yādriśa indicates that the Lord is ātmārāma, or completely self-satisfied, and also āpta-kāma, or "one who automatically fulfills all of His desires." Still, being affected by the love of His devotees, the Lord sometimes appears to be anātmārāma, or dependent on the love of His devotees, and anāptakāma, unable to achieve His desire without the cooperation of His devotees. Actually, the Supreme Lord, Krishna, is always independent, but He reciprocates the intense love of His devotees and thus appears to be dependent on them, just as He apparently became dependent on Nanda Mahārāja and Yaśodā during His childhood pastimes in Vrindāvana. The word ajñātvā ("inexperienced, lacking knowledge") indicates that sometimes a devotee may not have a proper philosophical understanding of the Personality of Godhead or due to love may temporarily forget the Lord's position. In Bhagavad-gītā (11.41) Arjuna says,

sakheti matvā prasabham yad uktam

he krishna he yādava he sakheti

ajānatā mahimānam tavedam

mayā pramādāt pranayena vāpi

"I have in the past addressed You as 'O Krishna,' 'O Yādava,' 'O my friend,' without knowing Your glories. Please forgive whatever I may have done in madness or in love." Arjuna's words ajānatā mahimānam have the same meaning as Krishna's words ajñātvā mām in this verse of the Bhāgavatam. Both indicate incomplete understanding of Krishna's glories. In Bhagavad-gītā Arjuna says, pranayena: his forgetfulness of Krishna's supreme position was caused by his love for Him. In this verse, Krishna excuses such lapses on the part of His devotees with the words ajñātvā mām, which indicate that even though devotees may not fully appreciate His exalted position, Krishna accepts their loving service. Thus this verse clearly reveals the supreme position of bhakti. Lord Krishna also states in Bhagavad-gītā (11.54):

bhaktyā tv ananyayā śakya

aham evam-vidho 'rjuna

jñātum drashtum ca tattvena

praveshtum ca parantapa

"My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding."

Although one may develop innumerable saintly qualities, without love of Krishna one will not achieve complete success. One must understand the Personality of Godhead as He is and love Him. Even if one is not capable of analytically understanding the position of God, if one simply loves Krishna, then one is certainly perfect. Many of the residents of Vrindāvana had no idea that Krishna is the Supreme Personality of Godhead, nor did they know of Krishna's potencies or incarnations. They simply loved Krishna with their hearts and souls, and therefore they are considered most perfect.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verses 34-41

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.34-41

mal-lińga-mad-bhakta-jana-

darśana-sparśanārcanam

paricaryā stutih prahva-

guna-karmānukīrtanam

mat-kathā-śravane śraddhā

mad-anudhyānam uddhava

sarva-lābhopaharanam

dāsyenātma-nivedanam

maj-janma-karma-kathanam

mama parvānumodanam

gīta-tāndava-vāditra-

goshthībhir mad-grihotsavah

yātrā bali-vidhānam ca

sarva-vārshika-parvasu

vaidikī tāntrikī dīkshā

madīya-vrata-dhāranam

mamārcā-sthāpane śraddhā

svatah samhatya codyamah

udyānopavanākrīda-

pura-mandira-karmani

sammārjanopalepābhyām

seka-mandala-vartanaih

griha-śuśrūshanam mahyam

dāsa-vad yad amāyayā

amānitvam adambhitvam

kritasyāparikīrtanam

api dīpāvalokam me

nopayuñjyān niveditam

yad yad ishtatamam loke

yac cāti-priyam ātmanah

tat tan nivedayen mahyam

tad ānantyāya kalpate

SYNONYMS

mat-lińga — My appearance in this world as the Deity, etc.; mat-bhakta jana — My devotees; darśana — seeing; sparśana — touching; arcanam — and worshiping; paricaryā — rendering personal service; stutih — offering prayers of glorification; prahva — obeisances; guna — My qualities; karma — and activities; anukīrtanam — constantly glorifying; mat-kathā — topics about Me; śravane — in hearing; śraddhā — faith due to love; mat-anudhyānam — always meditating on Me; uddhava — O Uddhava; sarva-lābha — all that one acquires; upaharanam — offering; dāsyena — by accepting oneself as My servant; ātma-nivedanam — self-surrender; mat-janma-karma-kathanam — glorifying My birth and activities; mama — My; parva — in festivals such as Janmāshtamī; anumodanam — taking great pleasure; gīta — by songs; tāndava — dancing; vāditra — musical instruments; goshthībhih — and discussions among devotees; mat-griha — in My temple; utsavah — festivals; yātrā — celebrations; bali-vidhānam — making offerings; ca — also; sarva — in all; vārshika — annual; parvasu — in the celebrations; vaidikī — mentioned in the Vedas; tāntrikī — mentioned in literatures such as the Pañcarātra; dīkshā — initiation; madīya — in relation to Me; vrata — vows; dhāranam — observing; mama — My; arcā — of the Deity form; sthāpane — in the installation; śraddhā — being faithfully attached; svatah — by oneself; samhatya — with others; ca — also; udyamah — endeavor; udyāna — of flower gardens; upavana — orchards; ākrīda — places of pastimes; pura — devotional cities; mandira — and temples; karmani — in the construction; sammārjana — by thoroughly sweeping and dusting; upalepābhyām — then by smearing water and cow dung; seka — by sprinkling scented water; mandala-vartanaih — by construction of mandalas; griha — of the temple, which is My home; śuśrūshanam — service; mahyam — for My sake; dāsa-vat — being like a servant; yat — which; amāyayā — without duplicity; amānitvam — being without false prestige; adambhitvam — being prideless; kritasya — one's devotional activities; aparikīrtanam — not advertising; api — moreover; dīpa — of lamps; avalokam — the light; me — which belong to Me; na — not; upayuñjyāt — one should engage; niveditam — things already offered to others; yat yat — anything; ishta-tamam — most desired; loke — in the material world; yat ca — and anything; ati-priyam — most dear; ātmanah — of oneself; tat tat — that very thing; nivedayet — one should offer; mahyam — unto Me; tat — that offering; ānantyāya — for immortality; kalpate — qualifies one.

TRANSLATION

My dear Uddhava, one can give up false pride and prestige by engaging in the following devotional activities. One may purify oneself by seeing, touching, worshiping, serving, and offering prayers of glorification and obeisances to My form as the Deity and to My pure devotees. One should also glorify My transcendental qualities and activities, hear with love and faith the narrations of My glories and constantly meditate on Me. One should offer to Me whatever one acquires, and accepting oneself as My eternal servant, one should give oneself completely to Me. One should always discuss My birth and activities and enjoy life by participating in festivals, such as Janmāshtamī, which glorify My pastimes. In My temple, one should also participate in festivals and ceremonies by singing, dancing, playing musical instruments and discussing Me with other Vaishnavas. One should observe all the regularly celebrated annual festivals by attending ceremonies, pilgrimages and making offerings. One should also observe religious vows such as Ekādaśī and take initiation by the procedures mentioned in the Vedas, Pañcarātra and other, similar literatures. One should faithfully and lovingly support the installation of My Deity, and individually or in cooperation with others one should work for the construction of Krishna conscious temples and cities as well as flower gardens, fruit gardens and special areas to celebrate My pastimes. One should consider oneself to be My humble servant, without duplicity, and thus should help to clean the temple, which is My home. First one should sweep and dust thoroughly, and then one should further cleanse with water and cow dung. Having dried the temple, one should sprinkle scented water and decorate the temple with mandalas. One should thus act just like My servant. A devotee should never advertise his devotional activities; therefore his service will not be the cause of false pride. One should never use lamps that are offered to Me for other purposes simply because there is need of illumination, and similarly, one should never offer to Me anything that has been offered to or used by others. Whatever is most desired by one within this material world, and whatever is most dear to oneself — one should offer that very thing to Me. Such an offering qualifies one for eternal life.

PURPORT

In these eight verses Lord Krishna ends His discussion of saintly qualities in general and describes the specific characteristics of the devotees of the Lord. Lord Krishna has clearly described both here and in Bhagavad-gītā that the ultimate goal of life is to surrender fully to Him and become His pure devotee. Herein the Lord elaborately describes the process of devotional service. One should offer everything that one acquires to the Lord, thinking, "Lord Krishna has sent these things so that I may serve Him nicely." One ultimately should understand that the minute spirit soul is part and parcel of Lord Krishna, and thus one should surrender one's very self to the Lord. Just as an ordinary servant is meek and submissive to his master, similarly, a devotee should always be submissive to his spiritual master, who is a representative of Lord Krishna. He should realize how his body and mind are purified simply by his seeing the spiritual master or by accepting on his head the water offered to the spiritual master. It is emphasized in these verses that one should attend Vaishnava festivals. As far as possible, large festivals should be held all over the world so that people can gradually learn how to perfect human life. The words mamārcā-sthāpane śraddhā are significant. Here Lord Krishna states that one should have faith in His Deity worship, since the Lord is personally present as the Deity. The words udyānopavanākrīda-pura-mandira-karmani indicate that there should be a serious endeavor to construct beautiful temples and Vaishnava cities with ample parks, orchards and flower gardens. An outstanding example of such endeavors can be presently seen in India at the Māyāpur Candrodaya Mandira.

The words dīpāvalokam me nopayuñjyān niveditam indicate that one may never use the Deity's paraphernalia for sense gratification. If there is a shortage of electricity or lights, one may not use the Deity's lamps, nor should one ever offer to Lord Krishna paraphernalia previously offered to or used by others. In these verses, the importance of Deity worship and Vaishnava festivals is emphasized in many ways. Lord Krishna promises that whoever sincerely performs these activities will certainly go back home, back to Godhead (tad ānantyāya kalpate). One should offer his most dear possession to Lord Krishna, not that which is superfluous or unwanted. If one is most attached to his family, one should see that his family is engaged in Lord Krishna's service. If one is most attached to money, that should be given for propagating Krishna consciousness. And if one considers one's intelligence to be most valuable, he should preach Krishna consciousness with great logic and reason. If we offer our most valuable possessions to Lord Krishna, we will automatically become dear to the Lord and go back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 4

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.4

ekasyaiva mamāmśasya

jīvasyaiva mahā-mate

bandho 'syāvidyayānādir

vidyayā ca tathetarah

SYNONYMS

ekasya — of the one; eva — certainly; mama — My; amśasya — part and parcel; jīvasya — of the living entity; eva — certainly; mahā-mate — O most intelligent one; bandhah — bondage; asya — of him; avidyayā — by ignorance; anādih — beginningless; vidyayā — by knowledge; ca — and; tathā — similarly; itarah — the opposite of bondage, liberation.

TRANSLATION

O most intelligent Uddhava, the living entity, called jīva, is part and parcel of Me, but due to ignorance he has been suffering in material bondage since time immemorial. By knowledge, however, he can be liberated.

PURPORT

Just as the sun reveals itself through its own light or covers itself by creating clouds, the Personality of Godhead reveals and covers Himself by knowledge and ignorance, which are expansions of His potency. As stated in Bhagavad-gītā (7.5):

apareyam itas tv anyām

prakritim viddhi me parām

jīva-bhūtām mahā-bāho

yayedam dhāryate jagat

"Besides this inferior nature, O mighty-armed Arjuna, there is a superior energy of Mine, consisting of all living entities who are struggling with material nature and are sustaining the universe." Śrīla Prabhupāda states in connection with this verse: "The Supreme Lord Krishna is the only controller, and all living entities are controlled by Him. These living entities are His superior energy because the quality of their existence is one and the same with the Supreme, but they are never equal to the Lord in quantity of power."

Because of quantitative inferiority of potency, the living entity becomes covered by māyā and is again liberated by surrendering to the Lord. The word amśa, or "part and parcel" is also mentioned in Bhagavad-gītā (15.7): mamaivāmśo jīva-loke jīva-bhūtah sanātanah. The living entity is amśa, or a minute particle, and therefore subject to liberation and bondage. As stated in the Vishnu Purāna:

vishnu-śaktih parā proktā

kshetrajñākhyā tathā parā

avidyā-karma-samjñānyā

tritīyā śaktir ishyate

[Cc. Madhya 6.154]

"The Supreme Personality of Godhead, Vishnu, possesses His superior internal potency as well as the potency called kshetrajñā śakti. This kshetrajñā śakti is also spiritual potency, but it is sometimes covered by the third, or material, potency called ignorance. Thus because of the various stages of covering, the second, or marginal, potency is manifested in different evolutionary phases."

Śrīla Bhaktivinoda Thākura has written that the living entity has been executing fruitive activities since time immemorial. Thus his conditioned life may be called beginningless. Such conditioned life, however, is not endless, since the living entity may achieve liberation through the loving devotional service of the Lord. Since the living entity may acquire liberation, Śrīla Bhaktivinoda Thākura states that his liberated life begins at a certain point but is endless, because liberated life is understood to be eternal. In any case, one who has achieved the shelter of the Supreme Personality of Godhead, Krishna, may be understood to be eternally liberated, since such a person has entered into the eternal atmosphere of the spiritual sky. Since there is no material time in the spiritual sky, one who has achieved his eternal spiritual body on Lord Krishna's planet is not subject to the influence of time. His eternal blissful life with Krishna is not designated in terms of material past, present and future and is therefore called eternal liberation. Material time is conspicuous by its absence in the spiritual sky, and every living entity there is eternally liberated, having attained the supreme situation. Such liberation can be achieved by vidyā, or perfect knowledge, which is understood in three phases called Brahman, Paramātmā and Bhagavān, as described in Śrīmad-Bhāgavatam. The ultimate phase of vidyā, or knowledge, is to understand the Supreme Personality of Godhead. In Bhagavad-gītā such knowledge is called rāja-vidyā, or the king of all knowledge, and it awards the supreme liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 42

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.42

sūryo 'gnir brāhmanā gāvo

vaishnavah kham maruj jalam

bhūr ātmā sarva-bhūtāni

bhadra pūjā-padāni me

SYNONYMS

sūryah — the sun; agnih — fire; brāhmanāh — the brāhmanas; gāvah — the cows; vaishnavah — the devotee of the Lord; kham — the sky; marut — the wind; jalam — water; bhūh — the earth; ātmā — the individual soul; sarva-bhūtāni — all living entities; bhadra — O saintly Uddhava; pūjā — of worship; padāni — the places; me — of Me.

TRANSLATION

O saintly Uddhava, please know that you may worship Me in the sun, fire, brāhmanas, cows, Vaishnavas, sky, wind, water, earth, individual soul and all living entities.

PURPORT

Unless one understands that Lord Krishna is all-pervading and that everything is resting within the Lord, one's Krishna consciousness is third class and materialistic. It is clearly stated in all Vedic literatures that the Supreme Absolute Truth is the source of everything. Everything is within Him, and He is within everything. To avoid a materialistic conception of Lord Krishna, one should not think that the Lord exists only in a particular time and place. Rather, one should understand that He exists at all times and in all places and that one may search for and find Lord Krishna within all things. The word pūjā-padāni indicates that Lord Krishna is all-pervading, but this does not mean that all things are Lord Krishna. Lord Krishna speaks this verse to clarify His supremacy as the all-pervading Personality of Godhead and to show the path of complete self-realization.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verses 43-45

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.43-45

sūrye tu vidyayā trayyā

havishāgnau yajeta mām

ātithyena tu viprāgrye

goshv ańga yavasādinā

vaishnave bandhu-sat-krityā

hridi khe dhyāna-nishthayā

vāyau mukhya-dhiyā toye

dravyais toya-purahsaraih

sthandile mantra-hridayair

bhogair ātmānam ātmani

kshetra-jñam sarva-bhūteshu

samatvena yajeta mām

SYNONYMS

sūrye — in the sun; tu — indeed; vidyayā trayyā — by offering selected Vedic hymns of praise, worship and obeisances; havishā — with offerings of clarified butter; agnau — in the fire; yajeta — one should worship; mām — Me; ātithyena — by respectfully receiving them as guests even when uninvited; tu — indeed; vipra — of brāhmanas; agrye — in the best; goshu — in the cows; ańga — O Uddhava; yavasa-ādinā — by offering grass and other paraphernalia for their maintenance; vaishnave — in the Vaishnava; bandhu — with loving friendship; sat-krityā — by honoring; hridi — within the heart; khe — within the inner space; dhyāna — in meditation; nishthayā — by being fixed; vāyau — in the air; mukhya — the most important; dhiyā — considering by intelligence; toye — in water; dravyaih — by material elements; toya-purah-saraih — by water, etc.; sthandile — in the earth; mantra-hridayaih — by application of confidential mantras; bhogaih — by offering of materially enjoyable objects; ātmānam — the jīva soul; ātmani — within the body; kshetra-jñam — the Supersoul; sarva-bhūteshu — within all living beings; samatvena — seeing Him equally everywhere; yajeta — one should worship; mām — Me.

TRANSLATION

My dear Uddhava, one should worship Me within the sun by chanting selected Vedic mantras and by performing worship and offering obeisances. One may worship Me within fire by offering oblations of ghee, and one may worship Me among the brāhmanas by respectfully receiving them as guests, even when uninvited. I can be worshiped within the cows by offerings of grass and other suitable grains and paraphernalia for the pleasure and health of the cows, and one may worship Me within the Vaishnavas by offering loving friendship to them and honoring them in all respects. Through steady meditation I am worshiped within the inner space of the heart, and within the air I can be worshiped by knowledge that prāna, the life air, is the chief among elements. I am worshiped within water by offerings of water itself, along with other elements such as flowers and tulasī leaves, and one may worship Me within the earth by proper application of confidential seed mantras. One may worship Me within the individual living entity by offering food and other enjoyable substances, and one may worship Me within all living entities by seeing the Supersoul within all of them, thus maintaining equal vision.

PURPORT

Significantly, the Lord emphasizes in these three verses that one should worship the Supreme Personality of Godhead who is expanded within all living beings. It is not recommended that one accept any material or spiritual object other than the Lord as supreme. By maintaining steady consciousness of the Lord in His all-pervading feature, one can remain in a worshipful mood twenty-four hours a day. Thus, one will naturally try to engage all material and spiritual elements in the loving service of Lord Krishna. If because of ignorance one forgets the Supreme Personality of Godhead, one may become inclined to worship powerful material phenomena independent of the Supreme Lord, or one may foolishly consider oneself to be supreme. One should remain sane and accept the worshipable presence of the Supreme Lord within everything.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 46

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.46

dhishnyeshv ity eshu mad-rūpam

śańkha-cakra-gadāmbujaih

yuktam catur-bhujam śāntam

dhyāyann arcet samāhitah

SYNONYMS

dhishnyeshu — in the previously mentioned places of worship; iti — thus (by the previously mentioned processes); eshu — in them; mat-rūpam — My transcendental form; śańkha — with the conchshell; cakra — Sudarśana disc; gadā — club; ambujaih — and lotus flower; yuktam — equipped; catuh-bhujam — with four arms; śāntam — peaceful; dhyāyan — meditating; arcet — one should worship; samāhitah — with complete attention.

TRANSLATION

Thus, in the previously mentioned places of worship and according to the processes I have described, one should meditate on My peaceful, transcendental form with four arms holding a conchshell, Sudarśana disc, club and lotus flower. In this way, one should worship Me with fixed attention.

PURPORT

The Lord has previously explained that He appears in different transcendental forms to His pure devotees so that they may unlimitedly increase their love of Godhead. Here is given a general description of the four-armed Nārāyana form, which pervades the material world as Supersoul, or Paramātmā. The pure devotees, however, do not meditate upon the Lord within the heart but rather render active service to a specific form of the Lord, such as Rāma or Krishna, and thus perfect their realization of Bhagavān, or the Supreme Lord, who engages in transcendental pastimes with His devotees in the spiritual world. Yet even within the material world one can spiritualize one's existence by seeing the Supreme Lord within everything and worshiping Him by constant meditation. As mentioned in the previous verses, one should also go to the temple and specifically worship the Deity and participate in spiritual festivals. One should not be puffed up and claim that because one is meditating on the Lord within nature there is no need to go to the temple. Temple worship has been repeatedly emphasized by the Lord Himself. The word samāhita in this verse indicates samādhi. If one very carefully worships the Deity or hears and chants about the pastimes of Lord Krishna, one is certainly in samādhi. By worshiping and glorifying the Lord twenty-four hours a day one becomes a liberated soul and gradually rises completely beyond the influence of the material creation. The living entity is called ātmā, or eternal soul, because of his relationship with the Paramātmā, the Supreme Personality of Godhead. By worshiping the Lord, our eternal nature revives, and as we increase our enthusiasm and steadiness in devotional service, material existence fades away.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 47

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.47

ishtā-pūrtena mām evam

yo yajeta samāhitah

labhate mayi sad-bhaktim

mat-smritih sādhu-sevayā

SYNONYMS

ishtā — by sacrificial performances for one's own benefit; pūrtena — and pious works for the benefit of others, such as digging wells; mām — Me; evam — thus; yah — one who; yajeta — worships; samāhitah — with mind fixed in Me; labhate — such a person obtains; mayi — in Me; sat-bhaktim — unflinching devotional service; mat-smritih — realized knowledge of Me; sādhu — with all superior qualities; sevayā — by service.

TRANSLATION

One who has executed sacrificial performances and pious works for My satisfaction, and who thus worships Me with fixed attention, obtains unflinching devotional service unto Me. By the excellent quality of his service such a worshiper obtains realized knowledge of Me.

PURPORT

The word ishtā-pūrtena, which means "sacrificial performances and pious works," does not indicate deviation from the pure devotional service of the Lord. Lord Krishna, or Vishnu, is called Yajña, or the Lord of sacrifice, and in Bhagavad-gītā (5.29) Lord Krishna says, bhoktāram yajña-tapasām: "I am the actual enjoyer of all sacrifice." The highest sacrifice is to chant the holy names of the Lord, and by taking shelter of the Lord's names, one will acquire unflinching devotion and realized knowledge of the Absolute Truth. A realized devotee is very attentive in his devotional service, taking it as his life and soul. He keeps himself fit for devotional service by constantly worshiping and glorifying the lotus feet of the spiritual master and the Supreme Personality of Godhead. Such hari-nāma-kīrtana and guru-pūjā are the only practical methods by which one can achieve pure devotional service. When hari-kīrtana is expanded, it is called krishna-sańkīrtana. One should not dry up by performing unauthorized austerities or sacrifices; rather, one should engage with all enthusiasm in the great sacrifice of śrī-krishna-sańkīrtana, which enables one to easily achieve the highest perfection of human life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 48

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.48

prāyena bhakti-yogena

sat-sańgena vinoddhava

nopāyo vidyate samyak

prāyanam hi satām aham

SYNONYMS

prāyena — for all practical purposes; bhakti-yogena — devotional service unto Me; sat-sańgena — which is made possible by association with My devotees; vinā — without; uddhava — O Uddhava; na — not; upāyah — any means; vidyate — there is; samyak — that actually works; prāyanam — the true path of life or actual shelter; hi — because; satām — of liberated souls; aham — I.

TRANSLATION

My dear Uddhava, I am personally the ultimate shelter and way of life for saintly liberated persons, and thus if one does not engage in My loving devotional service, which is made possible by associating with My devotees, then for all practical purposes, one possesses no effective means for escaping from material existence.

PURPORT

Lord Krishna has described to Uddhava the characteristics of jñāna-yoga and bhakti-yoga, both of which are considered to be spiritual processes. Now, however, Lord Krishna clearly indicates that bhakti-yoga is the only real means to totally free oneself from material existence, and that bhakti-yoga is not possible without sat-sańga, or association with other Vaishnavas. On the path of bhakti-miśra jñāna, or speculation on the Absolute Truth mixed with devotion, one is still affected by the three modes of material nature. The pure soul, liberated from all material qualities, has no tendency or desire to engage in philosophical speculation, severe austerities or impersonal meditation. The pure soul simply loves Krishna and wants to serve Him constantly. Jīvera 'svarūpa' haya — krishnera 'nitya-dāsa.' [Cc. Madhya 20.108]. Pure devotional service to the Lord is called kevala-bhakti, whereas devotional service mixed with speculative propensities is called guna-bhūta-bhakti, or devotional service polluted by the material modes of nature. One who is actually intelligent does not make a show of philosophical wizardry but rather discerns the superiority of pure love of Godhead and takes to the path of kevala-bhakti. One who emphasizes so-called intellectual achievements is actually less intelligent, because such a person is more attracted to intelligence than to the pure soul, which is superior. It should be understood, however, that pure devotional service is not nonphilosophical or anti-intellectual. The Absolute Truth is far more extensive than partial truth. Therefore, one who is in full knowledge of Lord Krishna has the greatest facility to engage in philosophical analysis, since a pure devotee is working with the entire range of conceptual categories. Those who do not know Lord Krishna are attracted to the impersonal Brahman or the localized Paramātmā, but they are not aware of the ultimate category of understanding called Bhagavān, or the Supreme Personality of Godhead. Lacking knowledge of Bhagavān, such imperfect philosophers certainly do not understand the expansion, interaction and withdrawal of the Lord's innumerable potencies and thus cannot fully analyze them. By faithfully accepting everything Lord Krishna speaks as the absolute truth, one comes to the mature platform of philosophy and achieves perfect knowledge.

In addition to philosophical or intellectual understanding, pure devotional service also awards all other benefits in life, both material and spiritual; therefore one who for any purpose whatsoever accepts a process other than devotional service has unfortunately misunderstood the nature of pure devotional service to Lord Krishna. It is emphasized here that one must cultivate devotional service in the association of other devotees. On the other hand, the jñāna-yoga process is cultivated alone, because it is difficult for even two mental speculators to be in the same place without their association degenerating into constant quarrel. Other processes of self-realization are compared to the nipples on a goat's neck. They look just like breast nipples, but they will not give any milk whatsoever. In this regard Śrīla Viśvanātha Cakravartī Thākura has quoted the following verses, spoken by Śrī Uddhava, Śukadeva Gosvāmī and Nārada Muni respectively.

tāpa-trayenābhihitasya ghore

santapyamānasya bhavādhvanīha

paśyāmi nānyac charanam tavāńghri-

dvandvātapatrād amritābhivarshāt

"My dear Lord, for one who is being cruelly burned in the blazing fire of material miseries, having fallen into the network of material existence, I do not see any other possible shelter besides Your two lotus feet, which are a shower of nectar extinguishing the fire of suffering." (Bhāg. 11.19.9)

samsāra-sindhum ati-dustaram uttitīrshor

nānyah plavo bhagavatah purushottamasya

līlā-kathā-rasa-nishevanam antarena

pumso bhaved vividha-duhkha-davārditasya

"Material existence is like an ocean that is extremely difficult to cross. The conditioned souls have fallen into this ocean, which is not cool but rather burns them with the fire of misery. For one who has fallen into this sea and desires to get out, there is no other rescue boat except the constant relishing within oneself of the pastime narrations of the Supreme Personality of Godhead." (Bhāg. 12.4.40)

kim vā yogena sāńkhyena

nyāsa-svadhyāyayor api

kim vā śreyobhir anyaiś ca

na yatrātma-prado harih

"What is the use of the yoga system, philosophical speculation, mere renunciation of the world, or Vedic studies? In fact, what is the use of any so-called auspicious process without Lord Krishna, who is the source of our very existence?" (Bhāg. 4.31.12)

If, as stated in this verse, it is generally (prāyena) impossible to escape material bondage without devotional service in the association of devotees, one can simply imagine the probabilities of liberation in Kali-yuga without the Krishna consciousness movement. The chances are certainly zero. One may concoct a type of liberation on the mental platform, or one may live in a so-called spiritual society of mutual flattery, but if one actually wants to go back home, back to Godhead, and see with spiritual eyes the beautiful kingdom of God called Krishnaloka, one must take to Lord Caitanya's movement and worship Lord Krishna in the association of the bhakta-gana, the devotees of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 49

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.49

athaitat paramam guhyam

śrinvato yadu-nandana

su-gopyam api vakshyāmi

tvam me bhrityah suhrit sakhā

SYNONYMS

atha — thus; etat — this; paramam — supreme; guhyam — secret; śrinvatah — to you who are listening; yadu-nandana — O beloved of the Yadu dynasty; su-gopyam — most confidential; api — even; vakshyāmi — I will speak; tvam — you; me — of Me; bhrityah — are the servant; su-hrit — well-wisher; sakhā — and friend.

TRANSLATION

My dear Uddhava, O beloved of the Yadu dynasty, because you are My servant, well-wisher and friend, I shall now speak to you the most confidential knowledge. Please hear as I explain these great mysteries to you.

PURPORT

It is stated in the First Chapter of Śrīmad-Bhāgavatam (1.1.8), brūyuh snigdhasya śishyasya guravo guhyam apy uta: a bona fide spiritual master naturally reveals all transcendental secrets to a sincere disciple. Śrī Uddhava had completely surrendered to Lord Krishna, and then only could the Lord explain such mysteries to him, because without complete faith the transmission of spiritual knowledge is impossible. Other processes of self realization, such as philosophical speculation, are imperfect and unsteady because the performer has personal desires, and there is no definite procedure by which to obtain the full mercy of the Supreme Lord. On the other hand, association with the pure devotees of the Lord is a self-sufficient process that is guaranteed to award the desired result. One must only learn how to associate with the pure devotees and one's life will be perfect. That is the sum and substance of this chapter.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Eleventh Chapter, of the Śrīmad-Bhāgavatam, entitled "The Symptoms of Conditioned and Liberated Living Entities."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 5

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.5

atha baddhasya muktasya

vailakshanyam vadāmi te

viruddha-dharminos tāta

sthitayor eka-dharmini

SYNONYMS

atha — thus; baddhasya — of the conditioned soul; muktasya — of the liberated Personality of Godhead; vailakshanyam — different characteristics; vadāmi — I will now speak; te — unto you; viruddha — opposing; dharminoh — whose two natures; tāta — My dear Uddhava; sthitayoh — of the two who are situated; eka-dharmini — in the one body which manifests their different characteristics.

TRANSLATION

Thus, My dear Uddhava, in the same material body we find opposing characteristics, such as great happiness and misery. That is because both the Supreme Personality of Godhead, who is eternally liberated, as well as the conditioned soul are within the body. I shall now speak to you about their different characteristics.

PURPORT

In verse 36 of the previous chapter, Uddhava inquired about the different symptoms of liberated and conditioned life. Śrīla Śrīdhara Svāmī explains that the characteristics of bondage and liberation may be understood in two divisions — as the difference between the ordinary conditioned soul and the eternally liberated Personality of Godhead, or as the difference between conditioned and liberated living entities in the jīva category. The Lord will first explain the difference between the ordinary living entity and the Supreme Personality of Godhead, which may be understood as the difference between the controlled and the controller.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 6

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.6

suparnāv etau sadriśau sakhāyau

yadricchayaitau krita-nīdau ca vrikshe

ekas tayoh khādati pippalānnam

anyo niranno 'pi balena bhūyān

SYNONYMS

suparnau — two birds; etau — these; sadriśau — similar; sakhāyau — friends; yadricchayā — by chance; etau — these two; krita — made; nīdau — a nest; ca — and; vrikshe — in a tree; ekah — one; tayoh — of the two; khādati — is eating; pippala — of the tree; annam — the fruits; anyah — the other; nirannah — not eating; api — although; balena — by strength; bhūyān — He is superior.

TRANSLATION

By chance, two birds have made a nest together in the same tree. The two birds are friends and are of a similar nature. One of them, however, is eating the fruits of the tree, whereas the other, who does not eat the fruits, is in a superior position due to His potency.

PURPORT

The example of two birds in the same tree is given to illustrate the presence within the heart of the material body of both the individual soul and the Supersoul, the Personality of Godhead. Just as a bird makes a nest in a tree, the living entity sits within the heart. The example is appropriate because the bird is always distinct from the tree. Similarly, both the individual soul and the Supersoul are distinct entities, separate from the temporary material body. The word balena indicates that the Supreme Personality of Godhead is satisfied by His own internal potency, which consists of eternality, omniscience and bliss. As indicated by the word bhūyān, or "having superior existence," the Supreme Lord is always in a superior position, whereas the living entity is sometimes in illusion and sometimes enlightened. The word balena indicates that the Lord is never in darkness or ignorance, but is always full in His perfect, blissful consciousness.

Thus, the Lord is niranna, or uninterested in the bitter fruits of material activities, whereas the ordinary conditioned soul busily consumes such bitter fruits, thinking them to be sweet. Ultimately, the fruit of all material endeavor is death, hut the living entity foolishly thinks material things will bring him pleasure. The word sakhāyau, or "two friends," is also significant. Our real friend is Lord Krishna, who is situated within our heart. Only He knows our actual needs, and only He can give us real happiness.

Lord Krishna is so kind that He patiently sits in the heart, trying to guide the conditioned soul back home, back to Godhead. Certainly no material friend would remain with his foolish companion for millions of years, especially if his companion were to ignore him or even curse him. But Lord Krishna is such a faithful, loving friend that He accompanies even the most demoniac living entity and is also in the heart of the insect, pig and dog. That is because Lord Krishna is supremely Krishna conscious and sees every living entity as part and parcel of Himself. Every living being should give up the bitter fruits of the tree of material existence. One should turn one's face to the Lord within the heart and revive one's eternal loving relationship with one's real friend, Lord Krishna. The word sadriśau, or "of similar nature," indicates that both the living entity and the Personality of Godhead are conscious entities. As part and parcel of the Lord we share the Lord's nature, but in infinitesimal quantity. Thus the Lord and the living entity are sadriśau. A similar statement is found in the Śvetāśvatara Upanishad (4.6):

dvā suparnā sayujā sakhāyā

samānam vriksham parishasvajāte

tayor anyah pippalam svādy atty

anaśnann anyo 'bhicākaśīti

"There are two birds in one tree. One of them is eating the fruits of the tree, while the other is witnessing the actions. The witness is the Lord, and the fruit-eater is the living entity."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 7

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.7

ātmānam anyam ca sa veda vidvān

apippalādo na tu pippalādah

yo 'vidyayā yuk sa tu nitya-baddho

vidyā-mayo yah sa tu nitya-muktah

SYNONYMS

ātmānam — Himself; anyam — the other; ca — also; sah — He; veda — knows; vidvān — being omniscient; apippala-adah — not eating the fruits of the tree; na — not; tu — but; pippala-adah — the one who is eating the fruits of the tree; yah — who; avidyayā — with ignorance; yuk — filled; sah — he; tu — indeed; nitya — eternally; baddhah — conditioned; vidyā mayah — full of perfect knowledge; yah — who; sah — he; tu — indeed; nitya — eternally; muktah — liberated.

TRANSLATION

The bird who does not eat the fruits of the tree is the Supreme Personality of Godhead, who by His omniscience perfectly understands His own position and that of the conditioned living entity, represented by the eating bird. That living entity, on the other hand, does not understand himself or the Lord. He is covered by ignorance and is thus called eternally conditioned, whereas the Personality of Godhead, being full of perfect knowledge, is eternally liberated.

PURPORT

The word vidyā-maya in this verse indicates the internal potency of the Lord and not the external potency, mahā-māyā. Within the material world there is vidyā, or material science, and avidyā, or material ignorance, but in this verse vidyā means the internal spiritual knowledge by which the Personality of Godhead is fixed in omniscience. The example of two birds in a tree, which is given in many Vedic literatures, demonstrates the statement nityo nityānām: there are two categories of eternal living entities, namely the Supreme Lord and the minute jīva soul. The conditioned jīva soul, forgetting his identity as an eternal servant of the Lord, tries to enjoy the fruits of his own activities and thus comes under the spell of ignorance. This bondage of ignorance has existed since time immemorial and can be rectified only by one's taking to the loving devotional service of the Lord, which is full of spiritual knowledge. In conditioned life the living entity is forced by the laws of nature to engage in pious and impious fruitive activities, but the liberated position of every living entity is to offer the fruits of his work to the Lord, the supreme enjoyer. It should be understood that even when the living entity is in a liberated condition, his knowledge is never equal in quantity to that of the Personality of Godhead. Even Lord Brahmā, the supreme living entity within this universe, acquires only partial knowledge of the Personality of Godhead and His potencies. In Bhagavad-gītā (4.5), the Lord explains His superior knowledge to Arjuna:

bahūni me vyatītāni

janmāni tava cārjuna

tāny aham veda sarvāni

na tvam vettha parantapa

"The Blessed Lord said: Many, many births both you and I have passed. I can remember all of them, but you cannot, O subduer of the enemy!"

The term baddha, or "bound," is also understood to refer to the living entity's eternal dependence upon the Lord, either in the conditioned or liberated state. In the kingdom of māyā the living entity is bound to the cruel laws of birth and death, whereas in the spiritual sky the living entity is fixed in a bond of love to the Lord. Liberation means freedom from the miseries of life, but never freedom from one's loving relationship with Lord Krishna, which is the essence of one's eternal existence. According to Śrīla Madhvācārya, the Lord is the only eternally free living entity, and all other living entities are eternally dependent and bound to the Lord, either through blissful loving service or through the bondage of māyā. The conditioned soul should give up tasting the bitter fruits of the tree of material existence and turn to his dearmost friend, Lord Krishna, who is sitting within his heart. There is no pleasure equal to or greater than the pleasure of pure devotional service to Lord Krishna, and by tasting the fruit of love of Krishna, the liberated living entity enters the ocean of happiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 8

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.8

deha-stho 'pi na deha-stho

vidvān svapnād yathotthitah

adeha-stho 'pi deha-sthah

kumatih svapna-drig yathā

SYNONYMS

deha — in the material body; sthah — situated; api — although; na — not; deha — in the body; sthah — situated; vidvān — an enlightened person; svapnāt — from a dream; yathā — just as; utthitah — having risen; adeha — not in the body; sthah — situated; api — although; deha — in the body; sthah — situated; ku-matih — a foolish person; svapna — a dream; drik — seeing; yathā — just as.

TRANSLATION

One who is enlightened in self-realization, although living within the material body, sees himself as transcendental to the body, just as one who has arisen from a dream gives up identification with the dream body. A foolish person, however, although not identical with his material body but transcendental to it, thinks himself to be situated in the body, just as one who is dreaming sees himself as situated in an imaginary body.

PURPORT

In Lord Krishna's discussion of the different characteristics of liberated and conditioned souls, the Lord first clarified the distinction between the eternally liberated Personality of Godhead and the marginal potency, the innumerable jīvas, who are sometimes conditioned and sometimes liberated. In this and the next nine verses, the Lord describes the different symptoms of liberated and conditioned jīva souls. In a dream one sees oneself in an imaginary body, but upon waking one gives up all identification with that body. Similarly, one who has awakened to Krishna consciousness no longer identifies with the gross or subtle material bodies, nor does he become affected by the happiness and distress of material life. On the other hand, a foolish person (kumati) does not awaken from the dream of material existence and is afflicted with innumerable problems due to false identification with the gross and subtle material bodies. One should become situated in one's eternal spiritual identity (nitya-svarūpa). By properly identifying oneself as the eternal servant of Krishna, one becomes relieved of his false material identity, and therefore the miseries of illusory existence immediately cease, just as the anxiety of a troublesome dream ceases as soon as one awakens to his normal, pleasant surroundings. It should be understood, however, that the analogy of awakening from a dream can never be applied to the Supreme Personality of Godhead, who is never in illusion. The Lord is eternally awake and enlightened in His own unique category called vishnu-tattva. Such knowledge is easily understood by one who is vidvān, or enlightened in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11 Verse 9

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11.9

indriyair indriyārtheshu

gunair api guneshu ca

grihyamāneshv aham kuryān

na vidvān yas tv avikriyah

SYNONYMS

indriyaih — by the senses; indriya — of the senses; artheshu — in the objects; gunaih — by those generated from the modes of nature; api — even; guneshu — in those generated by the same modes; ca — also; grihyamāneshu — as they are being accepted; aham — false ego; kuryāt — should create; na — not; vidvān — one who is enlightened; yah — who; tu — indeed; avikriyah — is not affected by material desire.

TRANSLATION

An enlightened person who is free from the contamination of material desire does not consider himself to be the performer of bodily activities; rather, he knows that in all such activities it is only the senses, born of the modes of nature, that are contacting sense objects born of the same modes of nature.

PURPORT

Lord Krishna makes a similar statement in Bhagavad-gītā (3.28):

tattva-vit tu mahā-bāho

guna-karma-vibhāgayoh

gunā guneshu vartanta

iti matvā na sajjate

"One who is in knowledge of the Absolute Truth, O mighty-armed, does not engage himself in the senses and sense gratification, knowing well the difference between work in devotion and work for fruitive results."

The material body always interacts with the sense objects, for in order to survive the body must eat, drink, speak, sleep, and so on, but an enlightened person who knows the science of Krishna consciousness never thinks, "I am accepting these sense objects as my property. They are meant for my pleasure." Similarly, if the body performs a wonderful activity, a Krishna conscious person does not become proud, nor is he depressed by the failure of the body to function in a particular way. In other words, Krishna consciousness means giving up identification with the gross and subtle material bodies. One should see them as the external energy of the Lord, working under the direction of the Lord's empowered representative māyā. One absorbed in fruitive activities works under the jurisdiction of mahā-māyā, or the external illusory potency, and experiences the miseries of material existence. On the other hand, a devotee works under the internal potency, called yoga-māyā, and remains satisfied by offering his loving service to the Lord. In either case, the Lord Himself, by His multifarious potencies, is the ultimate performer of action.

According to Śrīla Viśvanātha Cakravartī Thākura, one who claims to be transcendental to the bodily concept of life, but at the same time remains under the influence of material desire and mental transformation, is understood to be a cheater and the lowest type of conditioned soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 11

Canto 11: General History Chapter 11: The Symptoms of Conditioned and Liberated Living Entities

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.11 Summary

In this chapter, Lord Śrī Krishna describes to Uddhava the difference between conditioned and liberated living entities, the characteristics of a saintly person and the different aspects of the practice of devotional service.

In the previous chapter Uddhava had presented questions regarding conditioned and liberated souls. In His replies, the almighty Lord Śrī Krishna states that although the spirit soul is part and parcel of the Supreme Personality of Godhead, on account of his infinitesimal nature, he falls into contact with the material energy, which causes him to accept the covering designations of the modes of goodness, passion and ignorance. Thus the soul has been bound up since time immemorial. But when he achieves the shelter of pure devotional service, he becomes designated as eternally liberated. Transcendental knowledge is therefore the cause of the living entity's liberation, and ignorance is the cause of his bondage. Both knowledge and ignorance are produced by the māyā energy of Lord Śrī Krishna and are His eternal potencies. The living entities who become attracted to the modes of nature are bewildered by false ego, which causes them to see themselves as the enjoyers of misery, confusion, happiness, distress, danger, and so on. In this way, they meditate upon such states of being, although in the real, or spiritual, world these things do not exist. Both the jīva (individual soul) and the Supersoul reside within the same body. The difference between them is that the almighty Supersoul, being fully cognizant, does not indulge in enjoying the fruits of material work but remains simply as a witness, whereas the infinitesimal conditioned jīva, being ignorant, suffers the consequences of his own work. The liberated jīva, in spite of being within a material body because of the remaining reactions of his past activities, does not become disturbed by the happiness and suffering of the body. He sees such bodily experiences in the same way that a person who has just awakened from a dream sees his dream experiences. On the other hand, although the conditioned living entity is by nature not the enjoyer of the happiness and misery of the body, he imagines himself to be the enjoyer of his bodily experiences, just as a person in a dream imagines his dream experiences to be real. Just as the sun reflected upon water is not actually bound up in the water, and just as the air is not confined to some particular segment of the sky, similarly a detached person takes advantage of his broad outlook on the world to cut off all his doubts with the sword of appropriate renunciation, yukta-vairāgya. Since his life force, senses, mind and intelligence have no tendency to fix themselves on sense objects, he remains liberated even while situated within the material body. Regardless of whether he is harassed or worshiped, he remains equipoised. He is therefore considered liberated even in this life. A liberated person has nothing to do with the piety and sin of this world, but rather sees everything equally. A self-satisfied sage does not praise or condemn anyone. He does not speak uselessly to anyone and does not fix his mind on material things. Rather, he is always merged in meditation upon the Supreme Personality of Godhead, so in the eyes of fools he seems to be a speechless, crazy person.

Even if someone has studied or even taught all the different Vedic literatures, if he has not developed pure attraction to the service of the Personality of Godhead, he has accomplished nothing beyond his own labor. One should study only those scriptures in which the nature of the Supreme Personality of Godhead, His enchanting pastimes and the nectarean topics of His various incarnations are scientifically discussed; thus one gains the highest good fortune. However, by studying scriptures other than these one simply acquires misfortune.

With full determination one should properly understand the identity of the soul and give up false identification with this material body. He may then offer his heart at the lotus feet of the Supreme Lord, Śrī Krishna, the reservoir of all love, and attain real peace. When the mind is carried away by the three modes of nature, it can no longer meditate properly on the transcendental Supreme Truth. After many lifetimes, faithful persons who have performed Vedic sacrifices for acquiring religiosity, economic development and sense gratification finally engage in hearing, chanting and constantly thinking of the Supreme Lord's all-auspicious pastimes, which purify the entire universe. Such persons then achieve the association of a bona fide spiritual master and the saintly devotees. After that, by the mercy of the spiritual master they begin to follow the paths set out by the standard authorities of spiritual life, the mahājanas, and become actually perfect in realization of their own true identity.

Having heard these instructions from Lord Krishna, Uddhava further desired to understand the characteristics of a factually saintly person and the different aspects of devotional practice. Lord Krishna replied that a real sādhu, or Vaishnava, is qualified with the following characteristics. He is merciful, nonenvious, always truthful, self-controlled, faultless, magnanimous, gentle, clean, nonpossessive, helpful to all, peaceful, dependent on Krishna alone, free from lust, devoid of material endeavor, steady, in control of the six enemies of the mind, moderate in eating, never bewildered, always respectful to others, never desirous of respect for himself, sober, compassionate, friendly, poetic, expert and silent. The principal characteristic of a sādhu is that he takes shelter of Krishna alone. One who engages exclusively in Krishna's service and understands Him as the limitless, indwelling Lord who comprises eternity, knowledge and bliss, is the topmost devotee. The practice of devotional service includes sixty-four kinds of activities. Among these are: (l-6) seeing, touching, worshiping, serving, glorifying and offering obeisances to the Deity of the Lord and His pure devotees; (7) developing attachment for hearing the chanting of the Lord's qualities, pastimes, and so on; (8) remaining always in meditation upon the Lord; (9) offering everything one acquires to the Lord; (l0) accepting oneself to be the Lord's servant; (11) offering the Lord one's heart and soul; (12) engaging in glorification of the Lord's birth and activities; (13) observing holidays related to the Lord; (14) performing festivals in the Lord's temple in the company of other devotees, and with music, singing and dancing; (15) celebrating all varieties of yearly functions; (16) offering foodstuffs to the Lord; (17) taking initiation according to the Vedas and tantras; (18 )taking vows related to the Lord; (19) being eager to establish Deities of the Lord; (20) endeavoring either alone or in association with others in constructing, for the service of the Lord, vegetable and flower gardens, temples, cities, and so on; (21) humbly cleansing the temple of the Lord; and (22) rendering service to the Lord's house by painting it, washing it with water and decorating it with auspicious designs.

After this, the process of worshiping the Deity of the Supreme Lord is described in brief.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.12 Summary

SB 11.12.1-2: The Supreme Personality of Godhead said: My dear Uddhava, by associating with My pure devotees one can destroy one's attachment for all objects of material sense gratification. Such purifying association brings Me under the control of My devotee. One may perform the ashtāńga-yoga system, engage in philosophical analysis of the elements of material nature, practice nonviolence and other ordinary principles of piety, chant the Vedas, perform penances, take to the renounced order of life, execute sacrificial performances and dig wells, plant trees and perform other public welfare activities, give in charity, carry out severe vows, worship the demigods, chant confidential mantras, visit holy places or accept major and minor disciplinary injunctions, but even by performing such activities one does not bring Me under his control.

SB 11.12.3-6: In every yuga many living entities entangled in the modes of passion and ignorance gained the association of My devotees. Thus, such living entities as the Daityas, Rākshasas, birds, beasts, Gandharvas, Apsarās, Nāgas, Siddhas, Cāranas, Guhyakas and Vidyādharas, as well as such lower-class human beings as the vaiśyas, śūdras, women and others, were able to achieve My supreme abode. Vritrāsura, Prahlāda Mahārāja and others like them also achieved My abode by association with My devotees, as did personalities such as Vrishaparvā, Bali Mahārāja, Bānāsura, Maya, Vibhīshana, Sugrīva, Hanumān, Jāmbavān, Gajendra, Jatāyu, Tulādhāra, Dharma-vyādha, Kubjā, the gopīs in Vrindāvana and the wives of the brāhmanas who were performing sacrifice.

SB 11.12.7: The persons I have mentioned did not undergo serious studies of the Vedic literature, nor did they worship great saintly persons, nor did they execute severe vows or austerities. Simply by association with Me and My devotees, they achieved Me.

SB 11.12.8: The inhabitants of Vrindāvana, including the gopīs, cows, unmoving creatures such as the twin arjuna trees, animals, living entities with stunted consciousness such as bushes and thickets, and snakes such as Kāliya, all achieved the perfection of life by unalloyed love for Me and thus very easily achieved Me.

SB 11.12.9: Even though one engages with great endeavor in the mystic yoga system, philosophical speculation, charity, vows, penances, ritualistic sacrifices, teaching of Vedic mantras to others, personal study of the Vedas, or the renounced order of life, still one cannot achieve Me.

SB 11.12.10: The residents of Vrindāvana, headed by the gopīs, were always completely attached to Me with deepest love. Therefore, when My uncle Akrūra brought My brother Balarāma and Me to the city of Mathurā, the residents of Vrindāvana suffered extreme mental distress because of separation from Me and could not find any other source of happiness.

SB 11.12.11: Dear Uddhava, all of those nights that the gopīs spent with Me, their most dearly beloved, in the land of Vrindāvana seemed to them to pass in less than a moment. Bereft of My association, however, the gopīs felt that those same nights dragged on forever, as if each night were equal to a day of Brahmā.

SB 11.12.12: My dear Uddhava, just as great sages in yoga trance merge into self-realization, like rivers merging into the ocean, and are thus not aware of material names and forms, similarly, the gopīs of Vrindāvana were so completely attached to Me within their minds that they could not think of their own bodies, or of this world, or of their future lives. Their entire consciousness was simply bound up in Me.

SB 11.12.13: All those hundreds of thousands of gopīs, understanding Me to be their most charming lover and ardently desiring Me in that way, were unaware of My actual position. Yet by intimately associating with Me, the gopīs attained Me, the Supreme Absolute Truth.

SB 11.12.14-15: Therefore, My dear Uddhava, abandon the Vedic mantras as well as the procedures of supplementary Vedic literatures and their positive and negative injunctions. Disregard that which has been heard and that which is to be heard. Simply take shelter of Me alone, for I am the Supreme Personality of Godhead, situated within the heart of all conditioned souls. Take shelter of Me wholeheartedly, and by My grace be free from fear in all circumstances.

SB 11.12.16: Śrī Uddhava said: O Lord of all masters of mystic power, I have heard Your words, but the doubt in my heart does not go away; thus my mind is bewildered.

SB 11.12.17: The Supreme Personality of Godhead said: My dear Uddhava, the Supreme Lord gives life to every living being and is situated within the heart along with the life air and primal sound vibration. The Lord can be perceived in His subtle form within the heart by one's mind, since the Lord controls the minds of everyone, even great demigods like Lord Śiva. The Supreme Lord also assumes a gross form as the various sounds of the Vedas, composed of short and long vowels and consonants of different intonations.

SB 11.12.18: When sticks of kindling wood are vigorously rubbed together, heat is produced by contact with air, and a spark of fire appears. Once the fire is kindled, ghee is added and the fire blazes. Similarly, I become manifest in the sound vibration of the Vedas.

SB 11.12.19: The functions of the working senses — the organ of speech, the hands, the legs, the genital and the anus — and the functions of the knowledge-acquiring senses — the nose, tongue, eyes, skin and ears — along with the functions of the subtle senses of mind, intelligence, consciousness and false ego, as well as the function of the subtle pradhāna and the interaction of the three modes of material nature — all these should be understood as My materially manifest form.

SB 11.12.20: When many seeds are placed in an agricultural field, innumerable manifestations of trees, bushes, vegetables and so on will arise from a single source, the soil. Similarly, the Supreme Personality of Godhead, who gives life to all and is eternal, originally exists beyond the scope of the cosmic manifestation. In the course of time, however, the Lord, who is the resting place of the three modes of nature and the source of the universal lotus flower, in which the cosmic manifestation takes place, divides His material potencies and thus appears to be manifest in innumerable forms, although He is one.

SB 11.12.21: Just as woven cloth rests on the expansion of lengthwise and crosswise threads, similarly the entire universe is expanded on the lengthwise and crosswise potency of the Supreme Personality of Godhead and is situated within Him. The conditioned soul has been accepting material bodies since time immemorial, and these bodies are like great trees sustaining one's material existence. Just as a tree first blossoms and then produces fruit, similarly the tree of material existence, one's material body, produces the various results of material existence.

SB 11.12.22-23: This tree of material existence has two seeds, hundreds of roots, three lower trunks and five upper trunks. It produces five flavors and has eleven branches and a nest made by two birds. The tree is covered by three types of bark, gives two fruits and extends up to the sun. Those lusty after material enjoyment and dedicated to family life enjoy one of the tree's fruits, and swanlike men in the renounced order of life enjoy the other fruit. One who with the help of the bona fide spiritual masters can understand this tree to be a manifestation of the potency of the one Supreme Truth appearing in many forms actually knows the meaning of the Vedic literature.

SB 11.12.24: With steady intelligence you should develop unalloyed devotional service by careful worship of the spiritual master, and with the sharpened ax of transcendental knowledge you should cut off the subtle material covering of the soul. Upon realizing the Supreme Personality of Godhead, you should then give up that ax of analytic knowledge.


Srimad Bhagavatam Canto 11 Chapter 12 Verses 1-2

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.1-2

śrī-bhagavān uvāca

na rodhayati mām yogo

na sāńkhyam dharma eva ca

na svādhyāyas tapas tyāgo

neshtā-pūrtam na dakshinā

vratāni yajñaś chandāmsi

tīrthāni niyamā yamāh

yathāvarundhe sat-sańgah

sarva-sańgāpaho hi mām

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; na rodhayati — does not control; mām — Me; yogah — the ashtāńga-yoga system; na — neither; sāńkhyam — the analytic study of the material elements; dharmah — ordinary piety such as nonviolence; eva — indeed; ca — also; na — neither; svādhyāyah — chanting the Vedas; tapah — penances; tyāgah — the renounced order of life; na — nor; ishtā-pūrtam — the performance of sacrifice and public welfare activities such as digging wells or planting trees; na — neither; dakshinā — charity; vratāni — taking vows such as fasting completely on Ekādaśī; yajñah — worship of the demigods; chandāmsi — chanting confidential mantras; tīrthāni — going to holy places of pilgrimage; niyamāh — following major instructions for spiritual discipline; yamāh — and also minor regulations; yathā — as; avarundhe — brings under control; sat-sańgah — association with My devotees; sarva — all; sańga — material association; apahah — removing; hi — certainly; mām — Me.

TRANSLATION

The Supreme Personality of Godhead said: My dear Uddhava, by associating with My pure devotees one can destroy one's attachment for all objects of material sense gratification. Such purifying association brings Me under the control of My devotee. One may perform the ashtāńga-yoga system, engage in philosophical analysis of the elements of material nature, practice nonviolence and other ordinary principles of piety, chant the Vedas, perform penances, take to the renounced order of life, execute sacrificial performances and dig wells, plant trees and perform other public welfare activities, give in charity, carry out severe vows, worship the demigods, chant confidential mantras, visit holy places or accept major and minor disciplinary injunctions, but even by performing such activities one does not bring Me under his control.

PURPORT

The commentary of Śrīla Jīva Gosvāmī on these two verses can be summarized as follows. One may serve the devotees of the Lord through ceremonial worship or by actually associating with them. Association with pure devotees is sufficient for self-realization because one can learn everything about spiritual advancement from such devotees. With perfect knowledge one can achieve all that one desires, for the process of devotional service immediately brings the blessings of the Supreme Personality of Godhead. Pure devotional service is transcendental to the modes of nature, and therefore it appears mysterious to the souls conditioned by those modes.

In the previous chapter Lord Krishna stated, havishāgnau yajeta mām: "One may worship Me in fire by offering oblations of ghee." (Bhāg. 11.11.43) Also, in verse 38 of the previous chapter it was mentioned that one should construct parks, recreational places, orchards, vegetable gardens, and so on. These serve to attract people to the temples of Krishna, where they may directly engage in chanting the holy name of the Lord. Such construction projects may be understood as pūrtam, or public welfare activities. Although Lord Krishna mentions in these two verses that association with His pure devotees is far more powerful than processes such as yoga, philosophical speculation, sacrifices and public welfare activities, these secondary activities also please Lord Krishna, but to a lesser extent. Specifically, they please the Lord when performed by devotees rather than by ordinary materialistic persons. Therefore the comparative term yathā ("according to proportion") is used. In other words, such practices as sacrifice, austerity and philosophical study may help one become fit for rendering devotional service, and when such activities are performed by devotees aspiring for spiritual advancement, they become somewhat pleasing to the Lord.

One may study the example of vratāni, or vows. The injunction that one should fast on Ekādaśī is a permanent vow for all Vaishnavas, and one should not conclude from these verses that one may neglect the Ekādaśī vow. The superiority of sat-sańga, or association with pure devotees, in awarding the fruit of love of Godhead does not mean that one should give up other processes or that these secondary processes are not permanent factors in bhakti-yoga. There are many Vedic injunctions instructing one to execute the agnihotra sacrifice, and the modern-day followers of Caitanya Mahāprabhu also occasionally execute fire sacrifices. Such sacrifice is recommended by the Lord Himself in the previous chapter, and therefore it should not be given up by the devotees of the Lord. By performing Vedic ritualistic and purificatory processes, one is gradually elevated to the platform of devotional service, whereupon one is able to directly worship the Absolute Truth. One Vedic injunction states, "The result awarded for fasting continuously for one month on six different occasions can easily be achieved simply by accepting a handful of rice offered to Lord Vishnu. This facility is especially offered in the Kali-yuga." Nevertheless, regulated fasting on Ekādaśī is not an impediment to spiritual advancement. Rather, it is a perpetual aspect of devotional service and can be considered an auxiliary principle supporting the main principle of worshiping Lord Krishna and His devotees. Because such secondary principles help one become fit for executing the primary processes of devotional service, they are also greatly beneficial. Therefore, such secondary principles are widely mentioned throughout Vedic literature. It may be concluded that such secondary principles are essential for advancement in Krishna consciousness, and therefore one should never give up the principle of vrata, the execution of prescribed vows.

In the previous chapter Śrīla Śrīdhara Svāmī mentioned that the words ājñāyaivam gunān doshān (Bhāg. 11.11.32) indicate that a devotee should select Vedic principles that do not conflict with his service to the Lord. Many of the elaborate Vedic ceremonies and complicated procedures for fasting, demigod worship and yoga practice cause great disturbance to the supreme process of śravanam kīrtanam vishnoh [SB 7.5.23], hearing and chanting about the Lord; therefore they are rejected by the Vaishnavas. However, the processes helpful to devotional service should be accepted. The example can be given of Mahārāja Yudhishthira, who was instructed by the dying Bhīshmadeva. In Śrīmad-Bhāgavatam (1.9.27) Bhīshma instructs King Yudhishthira in dāna-dharma, or public acts of charity, rāja-dharma, or the duties of a king, moksha-dharma, or duties for salvation, strī-dharma, or duties for women, and ultimately bhāgavata-dharma, or pure devotional service to the Lord. Bhīshma did not limit his discussion to bhāgavata-dharma, because Lord Krishna gave Mahārāja Yudhishthira the devotional service of acting as a king, and to execute his service Yudhishthira Mahārāja required extensive knowledge of civic affairs. However, one who is not rendering such prescribed devotional service in society should not unnecessarily involve himself in the material world, even by practice of Vedic rituals. Nothing should distract him from the ultimate goal of satisfying Lord Krishna.

The principle of not giving up prescribed vows may be further illustrated by the example of Mahārāja Ambarīsha. In the Ninth Canto of Śrīmad-Bhāgavatam we find that although Mahārāja Ambarīsha performed elaborate Vedic sacrifices, his goal was always the satisfaction of the Lord. The citizens in his kingdom did not desire to go to heaven, because they were always hearing about the glories of Vaikuntha. Ambarīsha Mahārāja, along with his queen, observed the vow of Ekādaśī and Dvādaśī for one year. Since Ambarīsha Mahārāja is considered to be a great jewel among Vaishnavas, and since his behavior was always exemplary, it is definitely concluded that such vows as fasting on Ekādaśī are imperative for Vaishnavas. It is further stated in Vedic literature, "If due to negligence a Vaishnava does not fast on Ekādaśī, then his worship of Lord Vishnu is useless, and he will go to hell." The members of the International Society for Krishna Consciousness fast from grains and beans on Ekādaśī, and this vow should always be observed by all of its members.

If one falsely thinks that one may obtain the association of Lord Krishna merely by great austerities, brilliant studies in Sanskrit literature, magnanimous acts of charity, etc., one's Krishna consciousness will be distorted and weakened. One should remember the example of Lord Caitanya, who practiced Krishna consciousness by constantly hearing and chanting about Lord Krishna. If by fasting, study, austerity or sacrifice one becomes more fit to participate in the sańkīrtana movement of Lord Caitanya, then such activities are also pleasing to Lord Krishna. But the Lord clearly explains here that such activities can never become central in the practice of bhakti-yoga. They must remain in an auxiliary relationship to the supreme process of sat-sańga, or association with pure devotees who hear and chant the glories of the Lord. Śrīla Madhvācārya has quoted from Vedic literature that if one offends the Lord's devotees and does not learn to associate with them, Lord Vishnu personally places barriers in the path of such a person so that he may not enter into the Lord's company.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 10

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.10

rāmena sārdham mathurām pranīte

śvāphalkinā mayy anurakta-cittāh

vigādha-bhāvena na me viyoga-

tīvrādhayo 'nyam dadriśuh sukhāya

SYNONYMS

rāmena — with Balarāma; sārdham — with; mathurām — to the city of Mathurā; pranīte — when brought; śvāphalkinā — by Akrūra; mayi — Myself; anurakta — constantly attached; cittāh — those whose consciousness was; vigādha — extremely deep; bhāvena — by love; na — not; me — than Me; viyoga — of separation; tīvra — intense; ādhayah — who were experiencing mental distress, anxiety; anyam — other; dadriśuh — they saw; sukhāya — that could make them happy.

TRANSLATION

The residents of Vrindāvana, headed by the gopīs, were always completely attached to Me with deepest love. Therefore, when My uncle Akrūra brought My brother Balarāma and Me to the city of Mathurā, the residents of Vrindāvana suffered extreme mental distress because of separation from Me and could not find any other source of happiness.

PURPORT

This verse especially describes the sentiments of the cowherd girls of Vrindāvana, the gopīs, and Lord Krishna here reveals the incomparable love they felt for Him. As explained in the Tenth Canto, Lord Krishna's uncle Akrūra, sent by Kamsa, came to Vrindāvana and took Krishna and Balarāma back to Mathurā for a wrestling event. The gopīs loved Lord Krishna so much that in His absence their consciousness was completely absorbed in spiritual love. Thus their Krishna consciousness is considered the highest perfectional stage of life. They were always expecting that Lord Krishna would finish His business of killing demons and return to them, and therefore their anxiety was an extremely moving, heartrending display of love. Anyone desiring true happiness must take to the devotional service of the Lord in the spirit of the gopīs, giving up everything for the pleasure of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 11

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.11

tās tāh kshapāh preshthatamena nītā

mayaiva vrindāvana-gocarena

kshanārdha-vat tāh punar ańga tāsām

hīnā mayā kalpa-samā babhūvuh

SYNONYMS

tāh tāh — all those; kshapāh — nights; preshtha-tamena — with the most dearly beloved; nītāh — spent; mayā — with Me; eva — indeed; vrindāvana — in Vrindāvana; go-carena — who can be known; kshana — a moment; ardha-vat — like half; tāh — those very nights; punah — again; ańga — dear Uddhava; tāsām — for the gopīs; hīnāh — bereft; mayā — of Me; kalpa — a day of Brahmā (4,320,000,000 years); samāh — equal to; babhūvuh — became.

TRANSLATION

Dear Uddhava, all of those nights that the gopīs spent with Me, their most dearly beloved, in the land of Vrindāvana seemed to them to pass in less than a moment. Bereft of My association, however, the gopīs felt that those same nights dragged on forever, as if each night were equal to a day of Brahmā.

PURPORT

Śrīla Śrīdhara Svāmī comments as follows. "The gopīs suffered extreme anxiety in the absence of Lord Krishna, and though outwardly appearing bewildered, they actually achieved the highest perfectional stage of samādhi. Their consciousness was intensely and intimately attached to Lord Krishna, and by such Krishna consciousness their own bodies seemed very far away from them, even though people normally consider their body to be their closest possession. In fact, the gopīs did not think about their own existence. Although a young woman normally considers her husband and children to be her dearmost possessions, the gopīs did not even consider the existence of their so-called families. Nor could they think of this world or life after death. Indeed, they were not at all aware of these things. Just like great sages who become detached from the names and forms of the material world, the gopīs could not think of anything, because they were rapt in loving remembrance of Lord Krishna. Just as rivers enter the ocean, similarly, the gopīs completely merged into consciousness of Lord Krishna through intense love."

Thus a day of Brahmā seemed like a single moment for the gopīs when Lord Krishna was present with them, and a single moment seemed like a day of Brahmā when Lord Krishna was absent. The Krishna consciousness of the gopīs is the perfection of spiritual life, and the symptoms of such perfection are described here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 12

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.12

tā nāvidan mayy anushańga-baddha-

dhiyah svam ātmānam adas tathedam

yathā samādhau munayo 'bdhi-toye

nadyah pravishtā iva nāma-rūpe

SYNONYMS

tāh — they (the gopīs); na — not; avidan — were aware of; mayi — in Me; anushańga — by intimate contact; baddha — bound up; dhiyah — their consciousness; svam — their own; ātmānam — body or self; adah — something remote; tathā — thus considering; idam — this which is most near; yathā — just as; samādhau — in yoga-samādhi; munayah — great sages; abdhi — of the ocean; toye — in the water; nadyah — rivers; pravishtāh — having entered; iva — like; nāma — names; rūpe — and forms.

TRANSLATION

My dear Uddhava, just as great sages in yoga trance merge into self-realization, like rivers merging into the ocean, and are thus not aware of material names and forms, similarly, the gopīs of Vrindāvana were so completely attached to Me within their minds that they could not think of their own bodies, or of this world, or of their future lives. Their entire consciousness was simply bound up in Me.

PURPORT

The words svam ātmānam adas tathedam indicate that while for ordinary persons one's personal body is the most near and dear thing, the gopīs considered their own bodies to be distant and remote, just as a yogī in samādhi trance considers ordinary things around his physical body or his physical body itself to be most remote. When Krishna played on His flute late at night, the gopīs immediately forgot everything about their so-called husbands and children and went to dance with Lord Krishna in the forest. These controversial points have been clearly explained in the book Krishna, by His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda. The basic explanation is that Lord Krishna is the source of everything, and the gopīs are the Lord's own potency. Thus there is no discrepancy or immorality in the almighty Personality of Godhead's loving affairs with His own manifest potency, the gopīs, who happen to be the most beautiful young girls in the creation of God.

There is no illusion on the part of the gopīs, for they are so attracted to Lord Krishna that they do not care to think of anything else. Since all existence is situated within the body of Lord Krishna, there is no loss for the gopīs when they concentrate on the Lord. It is the nature of very deep love to exclude all objects except the beloved. However, in the material world, where we try to love a limited temporary object such as our nation, family or personal body, our exclusion of other objects constitutes ignorance. But when our love is intensely concentrated on the Supreme Personality of Godhead, the origin of everything, such concentration cannot be considered ignorance or small-mindedness.

The example of the sages in samādhi is given here only to illustrate exclusive concentration on a single object. Otherwise, there is no comparison between the ecstatic love of the gopīs and the dry meditation of the yogīs, who merely try to understand that they are not their material bodies. Since the gopīs had no material bodies to become detached from and were personally dancing with and embracing the Absolute Truth, one can never compare the exalted position of the gopīs to that of mere yogīs. It is stated that the bliss of impersonal Brahman realization cannot be compared to even an atomic fragment of the blissful ocean of love of Krishna. Intimate attachment is like a strong rope that binds the mind and heart. In material life we are bound to that which is temporary and illusory, and therefore such binding of the heart causes great pain. However, if we bind our minds and hearts to the eternal Lord Krishna, the reservoir of all pleasure and beauty, then our hearts will expand unlimitedly in the ocean of transcendental bliss.

One should understand that the gopīs were not in any way inclined toward impersonal meditation, in which one denies the reality of variegated creation. The gopīs did not deny anything; they simply loved Krishna and could not think of anything else. They only rejected whatever impeded their concentration on Lord Krishna, cursing even their own eyelids, which blinked and thus removed Krishna from their sight for a split second. Śrīla Rūpa Gosvāmī has stated that all sincere devotees of the Lord should have the courage to remove from their lives anything that impedes their progressive march back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 13

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.13

mat-kāmā ramanam jāram

asvarūpa-vido 'balāh

brahma mām paramam prāpuh

sańgāc chata-sahasraśah

SYNONYMS

mat — Me; kāmāh — those who desired; ramanam — a charming lover; jāram — the lover of another's wife; asvarūpa-vidah — not knowing My actual situation; abalāh — women; brahma — the Absolute; mām — Me; paramam — supreme; prāpuh — they achieved; sańgāt — by association; śata-sahasraśah — by hundreds of thousands.

TRANSLATION

All those hundreds of thousands of gopīs, understanding Me to be their most charming lover and ardently desiring Me in that way, were unaware of My actual position. Yet by intimately associating with Me, the gopīs attained Me, the Supreme Absolute Truth.

PURPORT

The words asvarūpa-vidah ("not understanding My actual position or form") indicate that the lovely gopīs were so completely absorbed in conjugal love for Lord Krishna that they were not aware of the Lord's unlimited potencies as the Supreme Personality of Godhead. Śrīla Viśvanātha Cakravartī Thākura explains this and other meanings of the word asvarūpa-vidah. In Sanskrit the word vid also means "to acquire." Thus, asvarūpa-vidah indicates that the gopīs, like other pure devotees of the Lord, were not interested in achieving sārūpya-mukti, the liberation of acquiring a bodily form similar to the Lord's. Were the gopīs to obtain a bodily form like the Lord's, how could the Lord execute His conjugal pastimes of dancing with the gopīs and embracing them? Since the gopīs had realized their eternal spiritual forms as servitors of the Lord, the word svarūpa also may indicate their own spiritual bodies, and thus asvarūpa-vidah means that the gopīs never thought, as materialists do, of their own bodily beauty. Although the gopīs are the most beautiful girls in the Lord's creation, they never thought of their own bodies but rather were always meditating on the transcendental body of Lord Krishna. Although we cannot imitate the gopī's exalted conjugal feelings, we can follow their superb example of practical Krishna consciousness. They naturally took shelter of Lord Krishna and achieved the highest perfection of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verses 14-15

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.14-15

tasmāt tvam uddhavotsrijya

codanām praticodanām

pravrittim ca nivrittim ca

śrotavyam śrutam eva ca

mām ekam eva śaranam

ātmānam sarva-dehinām

yāhi sarvātma-bhāvena

mayā syā hy akuto-bhayah

SYNONYMS

tasmāt — therefore; tvam — you; uddhava — O Uddhava; utsrijya — giving up; codanām — the regulations of the Vedas; praticodanām — the injunctions of supplementary Vedic literatures; pravrittim — injunctions; ca — and; nivrittim — prohibitions; ca — also; śrotavyam — that which is to be heard; śrutam — that which has been heard; eva — indeed; ca — also; mām — to Me; ekam — alone; eva — actually; śaranam — shelter; ātmānam — the Supersoul within the heart; sarva-dehinām — of all conditioned souls; yāhi — you must go; sarva-ātma-bhāvena — with exclusive devotion; mayā — by My mercy; syāh — you should be; hi — certainly; akutah-bhayah — free from fear in all circumstances.

TRANSLATION

Therefore, My dear Uddhava, abandon the Vedic mantras as well as the procedures of supplementary Vedic literatures and their positive and negative injunctions. Disregard that which has been heard and that which is to be heard. Simply take shelter of Me alone, for I am the Supreme Personality of Godhead, situated within the heart of all conditioned souls. Take shelter of Me wholeheartedly, and by My grace be free from fear in all circumstances.

PURPORT

Śrī Uddhava inquired from Lord Krishna about the symptoms of saintly persons and liberated souls, and the Lord has replied in terms of different levels of spiritual advancement, distinguishing between those who are able to understand Lord Krishna to be the principal goal of life and those loving devotees who accept Lord Krishna and devotional service to Him as the only goal of life. Lord Krishna also mentioned that He is captured by His loving devotees and even by those who sincerely associate with His loving devotees. Among all the devotees, the gopīs of Vrindāvana were described by the Lord as having achieved such a rare state of pure devotional service that Lord Krishna personally feels constantly indebted to them. According to Śrīla Viśvanātha Cakravartī Thākura, Lord Krishna previously kept the gopīs' love for Him concealed in His heart because of its confidential nature and the Lord's own gravity. Finally, however, even Lord Krishna could not remain silent about the intense love of the gopīs, and thus in these verses the Lord reveals to Uddhava how the gopīs loved Him in Vrindāvana and brought Him fully under their control. The Lord would relax in secret places with the loving gopīs, and by conjugal spontaneous affection the greatest love was exchanged between them.

As explained by the Lord in Bhagavad-gītā, one cannot achieve the perfection of life merely by renouncing the material world or by executing ordinary, sectarian religious principles. One must actually understand the identity of the Supreme Personality of Godhead, and by associating with His pure devotees one must learn to love the Lord in His personal, original form. This love may be expressed in either the conjugal, paternal, fraternal or serving rasa, or relationship. The Lord has elaborately explained to Uddhava the system of philosophical analysis of the material world, and now He clearly concludes that it is useless for Uddhava to waste time in fruitive activities or mental speculation. Actually, Lord Krishna is hinting that Uddhava should assimilate the example of the gopīs and try to advance further in Krishna consciousness by following in the footsteps of the cowherd damsels of Vraja. Any conditioned soul who is unsatisfied with the cruel laws of nature, which impose disease, old age and death, should understand that Lord Krishna can deliver all living beings from the problems of material existence. There is no need to entangle oneself in unauthorized, sectarian rituals, injunctions or prohibitions. One should simply surrender to Lord Krishna, following the example of Śrī Caitanya Mahāprabhu, who is Lord Krishna Himself. By the authorized regulated process of bhakti-yoga, Krishna consciousness, one easily achieves spiritual perfection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 16

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.16

śrī-uddhava uvāca

samśayah śrinvato vācam

tava yogeśvareśvara

na nivartata ātma-stho

yena bhrāmyati me manah

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; samśayah — doubt; śrinvatah — of the one who is hearing; vācam — the words; tava — Your; yoga-īśvara — of the lords of mystic power; īśvara — You who are the Lord; na nivartate — will not go away; ātma — in the heart; sthah — situated; yena — by which; bhrāmyati — is bewildered; me — my; manah — mind.

TRANSLATION

Śrī Uddhava said: O Lord of all masters of mystic power, I have heard Your words, but the doubt in my heart does not go away; thus my mind is bewildered.

PURPORT

In the first verse of the Tenth Chapter of this canto, the Lord stated that one should take shelter of Him and execute one's duties within the varnāśrama system without material desire. Uddhava interpreted this statement as recommending karma-miśrā bhakti, or devotional service mixed with a tendency toward fruitive activities. It is a fact that until one understands Lord Krishna to be everything, it is not possible to retire from ordinary, worldly duties. Rather, one is encouraged to offer the fruits of such work to the Lord. In verse 4 of the Tenth Chapter, the Lord recommended that one retire from worldly duties and systematically cultivate knowledge, accepting Him as the Supreme. Uddhava understood this instruction to indicate jñāna-miśrā bhakti, or devotional service to the Lord mixed with the secondary desire to accumulate knowledge. Beginning with verse 35 of the Tenth Chapter, Uddhava inquired about the process of material conditioning and liberation from material life. The Lord replied elaborately, stating that without devotional service the process of philosophical speculation can never be perfected. In Chapter Eleven, verse 18, the Lord emphasized the importance of faith in the Supreme Personality of Godhead, and in verse 23 Krishna extensively widened His discussion of devotional service, emphasizing that one should be faithful and hear and chant the glories of the Lord. The Lord concluded that both the development and perfection of devotional service depend on association with the devotees. In verse 26 of the Eleventh Chapter, Uddhava inquired about the actual ways and means of devotional service and about the symptoms of devotional perfection. And in verse 48 Lord Krishna stated that unless one takes to the process of devotional service, one's attempt for liberation will be useless. One must associate with the devotees of the Lord and follow in their footsteps. Finally, in verse 14 of this chapter the Lord categorically rejected the paths of fruitive activities and mental speculation and in verse 15 recommended that one exclusively surrender unto Him with all one's heart.

Having received such elaborate and technical instructions on the perfection of life, Uddhava is bewildered, and his mind is afflicted with doubt about what he should actually do. Lord Krishna has described many procedures and the results of such procedures, all of which ultimately lead to the single goal of Lord Krishna Himself. Uddhava therefore desires that Lord Krishna state in simple terms what should be done. Arjuna makes a similar request of the Lord at the beginning of the Third Chapter of Bhagavad-gītā. According to Śrīla Viśvanātha Cakravartī Thākura, Uddhava is stating here, "My dear friend Krishna, first You recommended that I perform worldly activities within the varnāśrama system, and then You advised that I reject such activities and take to the path of philosophical research. Now rejecting the path of jñāna, You recommend that I simply surrender unto You in bhakti-yoga. If I accept Your decision, in the future You may again go back to Your original point and recommend worldly activities." By his boldness in disclosing his mind, Uddhava reveals his intimate friendship with Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 17

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.17

śrī-bhagavān uvāca

sa esha jīvo vivara-prasūtih

prānena ghoshena guhām pravishtah

mano-mayam sūkshmam upetya rūpam

mātrā svaro varna iti sthavishthah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; sah eshah — He Himself; jīvah — the Supreme Lord, who gives life to all; vivara — within the heart; prasūtih — manifest; prānena — along with the life air; ghoshena — with the subtle manifestation of sound; guhām — the heart; pravishtah — who has entered; manah-mayam — perceived by the mind, or controlling the mind even of great demigods like Lord Śiva; sūkshmam — subtle; upetya — being situated in; rūpam — the form; mātrā — the different vocalic lengths; svarah — the different intonations; varnah — the different sounds of the alphabet; iti — thus; sthavishthah — the gross form.

TRANSLATION

The Supreme Personality of Godhead said: My dear Uddhava, the Supreme Lord gives life to every living being and is situated within the heart along with the life air and primal sound vibration. The Lord can be perceived in His subtle form within the heart by one's mind, since the Lord controls the minds of everyone, even great demigods like Lord Śiva. The Supreme Lord also assumes a gross form as the various sounds of the Vedas, composed of short and long vowels and consonants of different intonations.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura comments as follows on the dialogue between Lord Krishna and Uddhava. Uddhava was bewildered and doubtful because Lord Krishna explained many different processes such as devotional service, speculative knowledge, renunciation, mystic yoga, austerities, pious duties, and so on. However, all of these processes are meant to help the living entities obtain the shelter of Lord Krishna, and ultimately no Vedic process should be understood in any other way. Thus Lord Krishna explained the entire Vedic system, placing everything in proper order. In fact, Lord Krishna was surprised that Uddhava foolishly thought that he was meant to practice every process, as if each method were meant simply for him. Lord Krishna therefore wants to inform His devotee, "My dear Uddhava, when I told you that analytic knowledge is to be practiced, pious duties are to be performed, devotional service is obligatory, yoga procedures must be observed, austerities are to be executed, etc., I was instructing all living entities, using you as My immediate audience. That which I have spoken, am speaking now and will speak in the future should be understood as guidance for all living entities in different situations. How could you possibly think that you were meant to practice all of the different Vedic processes? I accept you as you are now, My pure devotee. You are not supposed to execute all of these processes." Thus according to Śrīla Viśvanātha Cakravartī Thākura, the Lord, with lighthearted and encouraging words, reveals to Uddhava the deep purpose behind the variety of Vedic procedures.

Lord Krishna became manifest from the mouth of Lord Brahmā in the form of the Vedas. The word vivara-prasūti in this verse also indicates that the Lord is manifest within the ādhārādi-cakras situated within the body of Lord Brahmā. The word ghoshena means "subtle sound," and guhām pravishtah also indicates that Lord Krishna enters within the ādhāra-cakra. The Lord can further be perceived within other cakras such as the manipūraka-cakra, located around the navel, and the viśuddhi-cakra. The Sanskrit alphabet is composed of short and long vowels, and consonants pronounced with high and low tones, and utilizing these vibrations the different branches of Vedic literatures are manifested as a gross form of the Supreme Personality of Godhead. According to Bhagavad-gītā, such literatures deal mostly with the three modes of material nature: traigunya-vishayā vedā nistrai-gunyo bhavārjuna. Śrīla Śrīdhara Svāmī explains that due to the control of the illusory energy, māyā, the Personality of Godhead appears to the conditioned souls as part of the material universe. The imagined imposition of gross and subtle material qualities on the Personality of Godhead is called avidyā, or ignorance, and through such ignorance the living entity considers himself to be the doer of his own activities and becomes bound up in the network of karma. The Vedas therefore order an entangled soul to observe positive and negative injunctions to purify his existence. These procedures are called pravritti-mārga, or the path of regulated fruitive activities. When one has purified one's existence, one gives up this gross stage of fruitive activities because it is detrimental to the practice of pure devotional service. By firm faith one may then worship the Personality of Godhead. One who has developed perfect Krishna consciousness no longer has to perform ritualistic duties. As stated in Bhagavad-gītā, tasya kāryam na vidyate.

According to Śrīla Jīva Gosvāmī, this verse may be understood in another way. The word jīva indicates Lord Krishna, who gives life to the residents of Vrindāvana, and vivara-prasūti indicates that although Lord Krishna eternally performs His pastimes in the spiritual world, beyond the vision of the conditioned souls, He also enters within the material universe to display these same pastimes. The words guhām pravishtah indicates that after displaying such pastimes, the Lord withdraws them and enters into His unmanifest pastimes, or those pastimes not manifest to the conditioned souls. In this case, mātrā indicates the transcendental senses of the Lord, svara indicates the Lord's transcendental sound vibration and singing, and the word varna indicates the transcendental form of the Lord. The word sthavishtha, or "gross manifestation," means that the Lord becomes manifest in the material world even to those devotees who are not completely advanced in Krishna consciousness and whose vision is not completely purified. Mano-maya indicates that somehow or other Lord Krishna is to be kept within one's mind; and for the nondevotees Lord Krishna is sūkshma, or most subtle, because He cannot be known. Thus different ācāryas have glorified Lord Krishna in different ways through the transcendental sound vibration of this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 18

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.18

yathānalah khe 'nila-bandhur ushmā

balena dāruny adhimathyamānah

anuh prajāto havishā samedhate

tathaiva me vyaktir iyam hi vānī

SYNONYMS

yathā — just as; analah — fire; khe — in the space within wood; anila — air; bandhuh — whose help; ushmā — heat; balena — strongly; dāruni — within the wood; adhimathyamānah — being kindled by friction; anuh — very tiny; prajātah — is born; havishā — with ghee (clarified butter); samedhate — it increases; tathā — similarly; eva — indeed; me — My; vyaktih — manifestation; iyam — this; hi — certainly; vānī — the Vedic sounds.

TRANSLATION

When sticks of kindling wood are vigorously rubbed together, heat is produced by contact with air, and a spark of fire appears. Once the fire is kindled, ghee is added and the fire blazes. Similarly, I become manifest in the sound vibration of the Vedas.

PURPORT

Lord Krishna here explains the most confidential meaning of Vedic knowledge. The Vedas first regulate ordinary material work and channel the fruits into ritualistic sacrifices, which ostensibly reward the performer with future benefits. The real purpose of these sacrifices, however, is to accustom a materialistic worker to offering the fruits of his work to a superior Vedic authority. An expert fruitive worker gradually exhausts the possibilities of material enjoyment and naturally gravitates toward the superior stage of philosophical speculation on his existential situation. By increased knowledge, one becomes aware of the unlimited glories of the Supreme and gradually takes to the process of loving devotional service to the transcendental Absolute Truth. Lord Krishna is the goal of Vedic knowledge, as the Lord states in Bhagavad-gītā: vedaiś ca sarvair aham eva vedyah [Bg. 15.15]. The Lord gradually becomes manifest in the progression of Vedic rituals, just as fire is gradually manifest by the rubbing of firewood. The words havishā samedhate ("the fire increases by addition of ghee") indicate that by the progressive advancement of Vedic sacrifice, the fire of spiritual knowledge gradually blazes, illuminating everything and destroying the chain of fruitive work.

Lord Krishna considered Uddhava to be the most qualified person to hear this elaborate transcendental knowledge; therefore the Lord mercifully instructs Uddhava so that he may enlighten the sages at Badarikāśrama, thus fulfilling the purpose of the sages' lives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 19

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.19

evam gadih karma gatir visargo

ghrāno raso drik sparśah śrutiś ca

sańkalpa-vijñānam athābhimānah

sūtram rajah-sattva-tamo-vikārah

SYNONYMS

evam — thus; gadih — speech; karma — the function of the hands; gatih — the function of the legs; visargah — the functions of the genital and anus; ghrānah — smell; rasah — taste; drik — sight; sparśah — touch; śrutih — hearing; ca — also; sańkalpa — the mind's function; vijñānam — the function of intelligence and consciousness; atha — moreover; abhimānah — the function of false ego; sūtram — the function of pradhāna, or the subtle cause of material nature; rajah — of the mode of passion; sattva — goodness; tamah — and of ignorance; vikārah — the transformation.

TRANSLATION

The functions of the working senses — the organ of speech, the hands, the legs, the genital and the anus — and the functions of the knowledge-acquiring senses — the nose, tongue, eyes, skin and ears — along with the functions of the subtle senses of mind, intelligence, consciousness and false ego, as well as the function of the subtle pradhāna and the interaction of the three modes of material nature — all these should be understood as My materially manifest form.

PURPORT

By the word gadi, or "speech," the Lord concludes His discussion about His manifestation as Vedic vibrations and describes the functions of the other working senses, along with the knowledge-acquiring senses, the subtle functions of consciousness, pradhāna and the interaction of the three modes of material nature. A Krishna conscious person sees the entire material world as a manifestation of the Lord's potencies. There is therefore no legitimate scope for material sense gratification, because everything is an expansion from the Supreme Personality of Godhead and belongs to Him. One who can understand the expansion of the Lord within subtle and gross material manifestations gives up his desire to live in this world. In the spiritual world everything is eternal, full of bliss and knowledge. The exclusive feature of the material world is that here the living entity dreams that he is lord. A sane person, giving up this hallucination, finds no attractive features in the kingdom of māyā and therefore returns home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 20

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.20

ayam hi jīvas tri-vrid abja-yonir

avyakta eko vayasā sa ādyah

viślishta-śaktir bahudheva bhāti

bījāni yonim pratipadya yadvat

SYNONYMS

ayam — this; hi — certainly; jīvah — the supreme living entity who gives life to others; tri-vrit — containing the three modes of material nature; abja — of the universal lotus flower; yonih — the source; avyaktah — unmanifest (materially); ekah — alone; vayasā — in course of time; sah — He; ādyah — eternal; viślishta — divided; śaktih — potencies; bahudhā — in many divisions; iva — like; bhāti — He appears; bījāni — seeds; yonim — in an agricultural field; pratipadya — falling; yat-vat — just like.

TRANSLATION

When many seeds are placed in an agricultural field, innumerable manifestations of trees, bushes, vegetables and so on will arise from a single source, the soil. Similarly, the Supreme Personality of Godhead, who gives life to all and is eternal, originally exists beyond the scope of the cosmic manifestation. In the course of time, however, the Lord, who is the resting place of the three modes of nature and the source of the universal lotus flower, in which the cosmic manifestation takes place, divides His material potencies and thus appears to be manifest in innumerable forms, although He is one.

PURPORT

Śrīla Vīrarāghavācārya comments that one may question as to whom the cosmic manifestation, consisting of demigods, men, animals, plants, planets, space, etc., actually belongs. Lord Krishna now eradicates any doubt about the source of the cosmic manifestation. The word tri-vrit indicates that the three modes of nature are not independent but are under superior control. The suffix vrit means the vartanam, or "existence," of the three modes of material nature within the Supreme Personality of Godhead. Analyzing the term abja-yoni, ap indicates "water," and ja indicates "birth." Thus abja means the complex material universe, which sprouts from Garbhodakaśāyī Vishnu, who lies in the Garbhodaka Ocean. Yoni, or "source," indicates the Personality of Godhead, and thus abja-yoni means that the Lord is the source of all cosmic manifestations; indeed, all creation takes place within the Lord. Since the three modes of material nature are under the superior control of the Lord, material objects helplessly undergo creation and annihilation within the universal shell by the will of the Lord. The term avyakta indicates the Lord's subtle spiritual form, which exists alone before the material creation. The Lord's original form, being spiritual, does not undergo birth, transformation or death. It is eternal. In the course of time, the Lord's material potencies are divided and manifest as bodies, bodily paraphernalia, sense objects, bodily expansions, false ego and false proprietorship. Thus the Lord expands His conscious living potency called jīva-śakti, which is manifest in innumerable material forms such as those of men, demigods, animals, and so on. From the example of the seeds sown in an agricultural field, we can understand that innumerable manifestations may arise from a single source. Similarly, although the Lord is one, He becomes manifest in innumerable forms through the expansion of His different potencies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 21

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.21

yasminn idam protam aśesham otam

pato yathā tantu-vitāna-samsthah

ya esha samsāra-taruh purānah

karmātmakah pushpa-phale prasūte

SYNONYMS

yasmin — in whom; idam — this universe; protam — woven crosswise; aśesham — the whole; otam — and lengthwise; patah — a cloth; yathā — just like; tantu — of the threads; vitāna — in the expansion; samsthah — situated; yah — that which; eshah — this; samsāra — of material existence; taruh — the tree; purānah — existing since time immemorial; karma — toward fruitive activities; ātmakah — naturally inclined; pushpa — the first result, blossoming; phale — and the fruit; prasūte — being produced.

TRANSLATION

Just as woven cloth rests on the expansion of lengthwise and crosswise threads, similarly the entire universe is expanded on the lengthwise and crosswise potency of the Supreme Personality of Godhead and is situated within Him. The conditioned soul has been accepting material bodies since time immemorial, and these bodies are like great trees sustaining one's material existence. Just as a tree first blossoms and then produces fruit, similarly the tree of material existence, one's material body, produces the various results of material existence.

PURPORT

Before a tree produces fruit, blossoms appear. Similarly, the word pushpa-phale, according to Śrīla Viśvanātha Cakravartī Thākura, indicates the happiness and distress of material existence. One's material life may appear to be blossoming, but ultimately there will appear the bitter fruits of old age, death and other catastrophes. Attachment to the material body, which is always inclined toward sense gratification, is the root cause of material existence, and it is therefore called samsāra-taru. The tendency to exploit the external energy of the Supreme Lord has existed since time immemorial, as expressed by the words purānah karmātmakah. The material universe is an expansion of the illusory potency of the Supreme Lord and is always dependent on Him and nondifferent from Him. This simple understanding can relieve the conditioned souls from endless wandering in the unhappy kingdom of māyā.

The word pushpa-phale may also be understood as meaning sense gratification and liberation. The tree of material existence will be further explained in the following verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verses 22-23

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.22-23

dve asya bīje śata-mūlas tri-nālah

pañca-skandhah pañca-rasa-prasūtih

daśaika-śākho dvi-suparna-nīdas

tri-valkalo dvi-phalo 'rkam pravishtah

adanti caikam phalam asya gridhrā

grāme-carā ekam aranya-vāsāh

hamsā ya ekam bahu-rūpam ijyair

māyā-mayam veda sa veda vedam

SYNONYMS

dve — two; asya — of this tree; bīje — seeds; śata — hundreds; mūlah — of roots; tri — three; nālah — lower trunks; pañca — five; skandhah — upper trunks; pañca — five; rasa — saps; prasūtih — producing; daśa — ten; eka — plus one; śākhah — branches; dvi — two; suparna — of birds; nīdah — a nest; tri — three; valkalah — types of bark; dvi — two; phalah — fruits; arkam — the sun; pravishtah — extending into; adanti — they eat or enjoy; ca — also; ekam — one; phalam — fruit; asya — of this tree; gridhrāh — those who are lusty for material enjoyment; grāme — in householder life; carāh — living; ekam — another; aranya — in the forest; vāsāh — those who live; hamsāh — swanlike men, saintly persons; yah — one who; ekam — one only, the Supersoul; bahu-rūpam — appearing in many forms; ijyaih — by the help of those who are worshipable, the spiritual masters; māyā-mayam — produced by the potency of the Supreme Lord; veda — knows; sah — such a person; veda — knows; vedam — the actual meaning of the Vedic literature.

TRANSLATION

This tree of material existence has two seeds, hundreds of roots, three lower trunks and five upper trunks. It produces five flavors and has eleven branches and a nest made by two birds. The tree is covered by three types of bark, gives two fruits and extends up to the sun. Those lusty after material enjoyment and dedicated to family life enjoy one of the tree's fruits, and swanlike men in the renounced order of life enjoy the other fruit. One who with the help of the bona fide spiritual masters can understand this tree to be a manifestation of the potency of the one Supreme Truth appearing in many forms actually knows the meaning of the Vedic literature.

PURPORT

The two seeds of this tree are sinful and pious activities, and the hundreds of roots are the living entities' innumerable material desires, which chain them to material existence. The three lower trunks represent the three modes of material nature, and the five upper trunks represent the five gross material elements. The tree produces five flavors — sound, form, touch, taste and aroma — and has eleven branches — the five working senses, the five knowledge-acquiring senses and the mind. Two birds, namely the individual soul and the Supersoul, have made their nest in this tree, and the three types of bark are air, bile and mucus, the constituent elements of the body. The two fruits of this tree are happiness and distress.

Those who are busy trying to enjoy the company of beautiful women, money and other luxurious aspects of illusion enjoy the fruit of unhappiness. One should remember that even in the heavenly planets there is anxiety and death. Those who have renounced material goals and taken to the path of spiritual enlightenment enjoy the fruit of happiness. One who takes the assistance of bona fide spiritual masters can understand that this elaborate tree is simply the manifestation of the external potency of the Supreme Personality of Godhead, who is ultimately one without a second. If one can see the Supreme Lord as the ultimate cause of everything, then his knowledge is perfect. Otherwise, if one is entangled in Vedic rituals or Vedic speculation without knowledge of the Supreme Lord, he has not achieved the perfection of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 24

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.24

evam gurūpāsanayaika-bhaktyā

vidyā-kuthārena śitena dhīrah

vivriścya jīvāśayam apramattah

sampadya cātmānam atha tyajāstram

SYNONYMS

evam — thus (with the knowledge I have given you); guru — of the spiritual master; upāsanayā — developed by worship; eka — unalloyed; bhaktyā — by loving devotional service; vidyā — of knowledge; kuthārena — by the ax; śitena — sharp; dhīrah — one who is steady by knowledge; vivriścya — cutting down; jīva — of the living entity; āśayam — the subtle body (filled with designations created by the three modes of material nature); apramattah — being very careful in spiritual life; sampadya — achieving; ca — and; ātmānam — the Supreme Personality of Godhead; atha — then; tyaja — you should give up; astram — the means by which you achieved perfection.

TRANSLATION

With steady intelligence you should develop unalloyed devotional service by careful worship of the spiritual master, and with the sharpened ax of transcendental knowledge you should cut off the subtle material covering of the soul. Upon realizing the Supreme Personality of Godhead, you should then give up that ax of analytic knowledge.

PURPORT

Because Uddhava had achieved the perfection of personal association with Lord Krishna, there was no need for him to maintain the mentality of a conditioned soul, and thus, as described here by the words sampadya cātmānam, Uddhava could personally serve the lotus feet of the Lord in the spiritual world. Indeed, Uddhava requested this opportunity at the beginning of this great conversation. As stated here, gurūpāsanayaika-bhaktyā: one can achieve pure devotional service by worshiping a bona fide spiritual master. It is not recommended here that one give up pure devotional service or one's spiritual master. Rather, it is clearly stated by the words vidyā-kuthārena that one should cultivate knowledge of the material world as described by Lord Krishna in this chapter. One should fully understand that each and every aspect of the material creation is the expansion of the illusory potency of the Lord. Such knowledge works as a sharpened ax to cut down the roots of material existence. In this way, even the stubborn subtle body, created by the three modes of nature, is cut to pieces, and one becomes apramatta, or sane and cautious in Krishna consciousness.

Lord Krishna has clearly explained in this chapter that the cowherd damsels of Vrindāvana were not interested in an analytical approach to life. They simply loved Lord Krishna and could not think of anything else. Lord Caitanya Mahāprabhu taught that all His devotees should follow in the footsteps of the cowherd damsels of Vraja in order to develop the highest intensity of selfless love of Godhead. Lord Krishna has elaborately analyzed the nature of the material world so that the conditioned souls, who are trying to enjoy it, can cut down the tree of material existence with this knowledge. The words sampadya cātmānam indicate that a person with such knowledge has no further material existence, because he has already achieved the Personality of Godhead. Such a person should not loiter in the kingdom of māyā, perpetually refining his understanding of the illusory creation. One who has accepted Lord Krishna as everything may enjoy eternal bliss in the Lord's service. Yet even though he remains in this world, he has no more business with it and gives up the analytical procedures for negating it. Lord Krishna therefore tells Uddhava, tyajāstram: "Give up the ax of analytic knowledge by which you have cut down your sense of proprietorship and residence in the material world."

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Twelfth Chapter, of the Śrīmad-Bhāgavatam, entitled "Beyond Renunciation and Knowledge."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verses 3-6

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.3-6

sat-sańgena hi daiteyā

yātudhānā mrigāh khagāh

gandharvāpsaraso nāgāh

siddhāś cārana-guhyakāh

vidyādharā manushyeshu

vaiśyāh śūdrāh striyo 'ntya-jāh

rajas-tamah-prakritayas

tasmims tasmin yuge yuge

bahavo mat-padam prāptās

tvāshtra-kāyādhavādayah

vrishaparvā balir bāno

mayaś cātha vibhīshanah

sugrīvo hanumān riksho

gajo gridhro vanikpathah

vyādhah kubjā vraje gopyo

yajña-patnyas tathāpare

SYNONYMS

sat-sańgena — by association with My devotees; hi — certainly; daiteyāh — the sons of Diti; yātudhānāh — demons; mrigāh — animals; khagāh — birds; gandharva — Gandharvas; apsarasah — the society girls of heaven; nāgāh — snakes; siddhāh — residents of Siddhaloka; cārana — the Cāranas; guhyakāh — the Guhyakas; vidyādharāh — the residents of Vidyādharaloka; manushyeshu — among the human beings; vaiśyāh — mercantile men; śūdrāh — laborers; striyah — women; antya-jāh — uncivilized men; rajah-tamah-prakritayah — those bound in the modes of passion and ignorance; tasmin tasmin — in each and every; yuge yuge — age; bahavah — many living entities; mat — My; padam — abode; prāptāh — achieved; tvāshtra — Vritrāsura; kāyādhava — Prahlāda Mahārāja; ādayah — and others like them; vrishaparvā — named Vrishaparvā; balih — Bali Mahārāja; bānah — Bānāsura; mayah — the demon Maya; ca — also; atha — thus; vibhīshanah — Vibhīshana, the brother of Rāvana; sugrīvah — the monkey king Sugrīva; hanumān — the great devotee Hanumān; rikshah — Jāmbavān; gajah — the devotee-elephant Gajendra; gridhrah — Jatāyu the vulture; vanikpathah — the merchant Tulādhāra; vyādhah — Dharma-vyādha; kubjā — the former prostitute Kubjā, saved by Lord Krishna; vraje — in Vrindāvana; gopyah — the gopīs; yajña-patnyah — the wives of the brāhmanas performing sacrifice; tathā — similarly; apare — others.

TRANSLATION

In every yuga many living entities entangled in the modes of passion and ignorance gained the association of My devotees. Thus, such living entities as the Daityas, Rākshasas, birds, beasts, Gandharvas, Apsarās, Nāgas, Siddhas, Cāranas, Guhyakas and Vidyādharas, as well as such lower-class human beings as the vaiśyas, śūdras, women and others, were able to achieve My supreme abode. Vritrāsura, Prahlāda Mahārāja and others like them also achieved My abode by association with My devotees, as did personalities such as Vrishaparvā, Bali Mahārāja, Bānāsura, Maya, Vibhīshana, Sugrīva, Hanumān, Jāmbavān, Gajendra, Jatāyu, Tulādhāra, Dharma-vyādha, Kubjā, the gopīs in Vrindāvana and the wives of the brāhmanas who were performing sacrifice.

PURPORT

The Lord has mentioned devotees such as the gopīs in Vrindāvana and also demons like Bānāsura to illustrate how He comes under the control of those who surrender to Him. It is understood that devotees like the gopīs and others mentioned here obtained pure love of Krishna, whereas the demons generally obtained only salvation. Many demons were purified by association with devotees and came to accept devotional service to the Lord as the most important among the various activities in their lives, but the exalted devotees like Prahlāda and Bali Mahārāja know nothing except devotional service, which they accept as their very life. Still, the reformed demons are also mentioned so that readers of Śrīmad-Bhāgavatam will understand the enormous benefits one may achieve by associating with devotees of the Lord.

The demon Vritrāsura was the pious King Citraketu in his previous life, during which he associated with Śrī Nārada Muni, Śrī Ańgirā Muni and Lord Sańkarshana. Prahlāda Mahārāja, being the son of Hiranyakaśipu, is considered a Daitya, or demon. Yet while still in the womb of his mother, Kayādhū, he associated with Nārada Muni by sound vibration. The demon Vrishaparvā was abandoned by his mother at birth, but he was raised by a muni and became a devotee of Lord Vishnu. Bali Mahārāja associated with his grandfather Prahlāda and also with Lord Vāmanadeva. Bali Mahārāja's son, Bānāsura, was saved by association with his father and Lord Śiva. He also associated with Lord Krishna personally when the Lord cut off all but two of his one thousand arms, which had been awarded as a benediction by Lord Śiva. Understanding the glories of Lord Krishna, Bānāsura also became a great devotee. The demon Maya Dānava constructed an assembly house for the Pāndavas and also associated with Lord Krishna Himself, eventually achieving the shelter of the Lord. Vibhīshana was a pious-natured demon, the brother of Rāvana, and he associated with Hanumān and Rāmacandra.

Sugrīva, Hanumān, Jāmbavān and Gajendra are examples of animals who achieved the mercy of the Lord. Jāmbavān, or Riksharāja, was a member of a race of monkeys. He personally associated with Lord Krishna, fighting with Him over the Syamantaka jewel. The elephant Gajendra in a previous life had association with devotees, and at the end of his life as Gajendra he was personally saved by the Lord. Jatāyu, the bird who at the cost of his own life assisted Lord Rāmacandra, associated with Śrī Garuda and Mahārāja Daśaratha as well as other devotees in rāma-līlā. He also personally met with Sītā and Lord Rāma. According to Śrīla Jīva Gosvāmī, the association that the Gandharvas, Apsarās, Nāgas, Siddhas, Cāranas, Guhyakas and Vidyādharas had with the devotees is not very prominent and does not need to be mentioned. Vanikpatha is a vaiśya, and his story is mentioned in the Mahābhārata in connection with the pride of Jājali Muni.

The importance of association with devotees is illustrated in the story of Dharma-vyādha, the nonviolent hunter, as described in the Varāha Purāna. In a previous life he somehow became a brahma-rākshasa, or brāhmana ghost, but was eventually saved. In a previous Kali-yuga he had the association of a Vaishnava king named Vāsu. The lady Kubjā associated directly with Lord Krishna, and in her previous birth she had associated with Śrī Nārada Muni The gopīs of Vrindāvana rendered service to saintly persons in their previous births. Having had ample association with devotees, they became gopīs in Vrindāvana in their next lives and associated with the eternally liberated gopīs who had descended there. They also had association with Tulasī-devī, or Vrindā-devī. The wives of the brāhmanas performing sacrifice had association with women sent by Lord Krishna to sell flower garlands and betel nuts and heard about the Lord from them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 7

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.7

te nādhīta-śruti-ganā

nopāsita-mahattamāh

avratātapta-tapasah

mat-sańgān mām upāgatāh

SYNONYMS

te — they; na — not; adhīta — having studied; śruti-ganāh — the Vedic literatures; na — not; upāsita — having worshiped; mahat-tamah — great saints; avrata — without vows; atapta — not having undergone; tapasah — austerities; mat-sańgāt — simply by association with Me and My devotees; mām — Me; upāgatāh — they achieved.

TRANSLATION

The persons I have mentioned did not undergo serious studies of the Vedic literature, nor did they worship great saintly persons, nor did they execute severe vows or austerities. Simply by association with Me and My devotees, they achieved Me.

PURPORT

Study of the Vedic literature, worship of those who teach the śruti-mantras, acceptance of vows and austerities, etc., as mentioned previously, are helpful processes that please the Supreme Personality of Godhead. In this verse, however, the Lord again explains that all such processes are secondary to the essential process of associating with the Supreme Personality of Godhead and His pure devotees. By other processes one may gain the association of the Lord and His devotees, which will actually give the perfection of life. The word mat-sańgāt can also be read as sat-sańgāt, with the same meaning. In the reading mat-sańgāt ("from association with Me"), mat is also understood to indicate "those who are Mine," or the devotees. Śrīla Śrīdhara Svāmī mentions that a pure devotee can advance in Krishna consciousness by his own association, since simply by associating with his own activities and consciousness, he associates with the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 8

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.8

kevalena hi bhāvena

gopyo gāvo nagā mrigāh

ye 'nye mūdha-dhiyo nāgāh

siddhā mām īyur añjasā

SYNONYMS

kevalena — by unalloyed; hi — indeed; bhāvena — by love; gopyah — the gopīs; gāvah — the Vrindāvana cows; nagāh — the unmoving creatures of Vrindāvana such as the twin arjuna trees; mrigāh — other animals; ye — those; anye — others; mūdha-dhiyah — with stunted intelligence; nāgāh — Vrindāvana snakes such as Kāliya; siddhāh — achieving the perfection of life; mām — to Me; īyuh — they went; añjasā — quite easily.

TRANSLATION

The inhabitants of Vrindāvana, including the gopīs, cows, unmoving creatures such as the twin arjuna trees, animals, living entities with stunted consciousness such as bushes and thickets, and snakes such as Kāliya, all achieved the perfection of life by unalloyed love for Me and thus very easily achieved Me.

PURPORT

Although innumerable living entities achieved liberation by association with the Lord and His devotees, many such personalities also executed other processes such as austerity, charity, philosophical speculation, and so on. As we have already explained, such procedures are secondary. But the inhabitants of Vrindāvana such as the gopīs did not know anything except Lord Krishna, and their whole purpose in life was simply to love Lord Krishna, as indicated here by the words kevalena hi bhāvena. Even the trees, bushes and hills such as Govardhana loved Lord Krishna. As the Lord explains to His brother, Śrī Baladeva, in the Tenth Canto of Śrīmad-Bhāgavatam (10.15.5):

aho amī deva-varāmarārcitam

pādāmbujam te sumanah-phalārhanam

namanty upādāya śikhābhir ātmanas

tamo-'pahatyai taru-janma yat-kritam

"My dear brother Baladeva, just see how these trees are bowing down with their branches and offering obeisances to Your lotus feet, which are worshipable even by the demigods. Indeed, My dear brother, You are the Supreme God, and thus these trees have produced fruits and flowers as an offering to You. Although a living entity takes birth as a tree due to the mode of ignorance, certainly by such a birth in Vrindāvana these trees are destroying all darkness in their lives by serving Your lotus feet."

Although many living entities achieved the mercy of Lord Krishna by associating with the Lord and His devotees in various ways, those who take Lord Krishna as everything are situated in the highest process of spiritual realization. Therefore the Lord has not bothered to mention in this verse those who achieved perfection through mixed processes, but rather glorifies the unalloyed devotees of Vrindāvana, headed by the gopīs, who knew nothing but Lord Krishna. The residents of Vrindāvana were so satisfied in their relationships with Lord Krishna that they did not pollute their loving service with mental speculation or fruitive desires. The gopīs served Lord Krishna in the conjugal rasa, or relationship, whereas according to Śrīla Viśvanātha Cakravartī Thākura the cows loved Lord Krishna in vātsalya-rasa, or the love of parents for a child, because the cows were always supplying milk to child Krishna. Unmoving objects like Govardhana Hill and other hills and mountains loved Lord Krishna as a friend, and the ordinary animals, trees and bushes of Vrindāvana loved Lord Krishna in dāsya-rasa, or with love of a servant for his master. Snakes like Kāliya also developed this love in servitude, and after relishing their loving service to Lord Krishna, all of them went back home, back to Godhead. According to Śrīla Viśvanātha Cakravartī Thākura, all those inhabitants of Vrindāvana should be considered eternally liberated souls, as expressed by the word siddhāh, which means "having achieved the perfection of life."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12 Verse 9

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12.9

yam na yogena sāńkhyena

dāna-vrata-tapo-'dhvaraih

vyākhyā-svādhyāya-sannyāsaih

prāpnuyād yatnavān api

SYNONYMS

yam — whom; na — not; yogena — by the mystic yoga systems; sāńkhyena — by philosophical speculation; dāna — by charity; vrata — vows; tapah — austerities; adhvaraih — or Vedic ritualistic sacrifices; vyākhyā — by explaining Vedic knowledge to others; svādhyāya — personal study of the Veda; sannyāsaih — or by taking the renounced order of life; prāpnuyāt — can one obtain; yatna-vān — with great endeavor; api — even.

TRANSLATION

Even though one engages with great endeavor in the mystic yoga system, philosophical speculation, charity, vows, penances, ritualistic sacrifices, teaching of Vedic mantras to others, personal study of the Vedas, or the renounced order of life, still one cannot achieve Me.

PURPORT

Lord Krishna here explains that it is very difficult to achieve His personal association, even for one who seriously endeavors to reach the Absolute Truth. The inhabitants of Vrindāvana, such as the gopīs and cows, were always living with Lord Krishna, and thus their association is called sat-sańga. Anyone who is favorably living with the Supreme Personality of Godhead becomes sat, or eternal, and thus the association of such a person can immediately award others pure devotional service to the Lord. There is an austerity called cāndrāyana, a fast in which one's intake of food is diminished by one mouthful each day as the moon wanes and increased in the same way as the moon waxes. Similarly, there are painstaking ritualistic sacrifices and grueling studies of the Sanskrit Vedic mantras, which one may also teach to others. All these tedious activities cannot award the highest perfection of life unless one gets the causeless mercy of the pure devotees of the Lord. As stated in the First Canto of Śrīmad-Bhāgavatam (1.2.8):

dharmah sv-anushthitah pumsām

vishvaksena-kathāsu yah

notpādayed yadi ratim

śrama eva hi kevalam

"The occupational activities a man performs according to his own position are only so much useless labor if they do not provoke attraction for the message of the Personality of Godhead."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 12

Canto 11: General History Chapter 12: Beyond Renunciation and Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.12 Summary

In this chapter the glories of holy association and the superexcellence of the pure love of the residents of Vrindāvana are described.

The association of saintly devotees destroys the soul's attachment to material life and is capable of bringing even the Supreme Lord, Krishna, under one's control. Neither yoga, Sāńkhya philosophy, ordinary religious duties, study of scriptures, austerities, renunciation, works of ishtā and pūrtam, charity, vows of fasting, worship of the Deity, secret mantras, visiting of holy places, nor adherence to any major or minor regulative principles can effect the same result. In every age there are demons, monsters, birds and animals who are in the modes of passion and ignorance, and there are also human beings in the categories of businessmen, women, workers, outcastes, and so on, who cannot study the Vedic scriptures. Nevertheless, by the purifying effect of the association of devotees they may all achieve the supreme abode of the Personality of Godhead, whereas without such saintly association, even those very seriously endeavoring in yoga, Sāńkhya study, charity, vows and practice of the renounced order of life may remain incapable of attaining the Supreme Personality of Godhead.

The young damsels of Vraja, ignorant of the true identity of Lord Krishnacandra, considered Him to be their paramour who would give them pleasure. Yet by the power of their constant association with Śrī Krishna, they attained to the supreme Absolute Truth, which even great demigods like Brahmā cannot achieve. The young women of Vrindāvana displayed such deep attachment to Lord Krishna that their minds, which were overflowing with the ecstasy of being with Him, perceived an entire night spent in His company as just a fraction of a second. However, when Akrūra took Śrī Krishna along with Baladeva to Mathurā, the gopīs then thought each night without Him to be equal in duration to a millennium of the demigods. Being tormented by separation from Lord Krishna, they could not imagine anything that could give them satisfaction other than His return. This is the incomparable excellence of the gopīs' pure love of God.

The Supreme Lord, Śrī Krishna, after imparting these instructions to Uddhava, advised that for the sake of attaining the Absolute Truth, Uddhava should give up all consideration of religion and irreligion as promulgated in the śrutis and smritis and instead take shelter of the example of the women of Vrindāvana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.13 Summary

SB 11.13.1: The Supreme Personality of Godhead said: The three modes of material nature, namely goodness, passion and ignorance, pertain to material intelligence and not to the spirit soul. By development of material goodness one can conquer the modes of passion and ignorance, and by cultivation of transcendental goodness one may free oneself even from material goodness.

SB 11.13.2: When the living entity becomes strongly situated in the mode of goodness, then religious principles, characterized by devotional service to Me, become prominent. One can strengthen the mode of goodness by cultivation of those things that are already situated in goodness, and thus religious principles arise.

SB 11.13.3: Religious principles, strengthened by the mode of goodness, destroy the influence of passion and ignorance. When passion and ignorance are overcome, their original cause, irreligion, is quickly vanquished.

SB 11.13.4: According to the quality of religious scriptures, water, one's association with one's children or with people in general, the particular place, the time, activities, birth, meditation, chanting of mantras, and purificatory rituals, the modes of nature become differently prominent.

SB 11.13.5: Among the ten items I have just mentioned, the great sages who understand Vedic knowledge have praised and recommended those that are in the mode of goodness, criticized and rejected those in the mode of ignorance, and shown indifference to those in the mode of passion.

SB 11.13.6: Until one revives one's direct knowledge of the spirit soul and drives away the illusory identification with the material body and mind caused by the three modes of nature, one must cultivate those things in the mode of goodness. By increasing the mode of goodness, one automatically can understand and practice religious principles, and by such practice transcendental knowledge is awakened.

SB 11.13.7: In a bamboo forest the wind sometimes rubs the bamboo stalks together, and such friction generates a blazing fire that consumes the very source of its birth, the bamboo forest. Thus, the fire is automatically calmed by its own action. Similarly, by the competition and interaction of the material modes of nature, the subtle and gross material bodies are generated. If one uses his mind and body to cultivate knowledge, then such enlightenment destroys the influence of the modes of nature that generated one's body. Thus, like the fire, the body and mind are pacified by their own actions in destroying the source of their birth.

SB 11.13.8: Śrī Uddhava said: My dear Krishna, generally human beings know that material life brings great future unhappiness, and still they try to enjoy material life. My dear Lord, how can one in knowledge act just like a dog, an ass or a goat?

SB 11.13.9-10: The Supreme Personality of Godhead said: My dear Uddhava, a person bereft of intelligence first falsely identifies himself with the material body and mind, and when such false knowledge arises within one's consciousness, material passion, the cause of great suffering, pervades the mind, which by nature is situated in goodness. Then the mind, contaminated by passion, becomes absorbed in making and changing many plans for material advancement. Thus, by constantly thinking of the modes of material nature, a foolish person is afflicted with unbearable material desires.

SB 11.13.11: One who does not control the material senses comes under the control of material desires and is thus bewildered by the strong waves of the mode of passion. Such a person executes material activities, although clearly seeing that the result will be future unhappiness.

SB 11.13.12: Although the intelligence of a learned person may be bewildered by the modes of passion and ignorance, he should again carefully bring the mind under control. By clearly seeing the contamination of the modes of nature, he does not become attached.

SB 11.13.13: A person should be attentive and grave and never lazy or morose. Mastering the yoga procedures of breathing and sitting properly, one should practice fixing the mind on Me at dawn, noon and sunset, and thus gradually the mind should be completely absorbed in Me.

SB 11.13.14: The actual yoga system as taught by My devotees, headed by Sanaka-kumāra, is simply this: Having withdrawn the mind from all other objects, one should directly and appropriately absorb it in Me.

SB 11.13.15: Śrī Uddhava said: My dear Keśava, at what time and in what form did You instruct the science of yoga to Sanaka and his brothers? I now desire to know about these things.

SB 11.13.16: The Supreme Personality of Godhead said: Once, the mental sons of Lord Brahmā, namely, the sages headed by Sanaka, inquired from their father about the difficult subject matter of the supreme goal of yoga.

SB 11.13.17: The sages headed by Sanaka said: O Lord, people's minds are naturally attracted to material sense objects, and similarly the sense objects in the form of desire enter within the mind. Therefore, how can a person who desires liberation, who desires to cross over activities of sense gratification, destroy this mutual relationship between the sense objects and the mind? Please explain this to us.

SB 11.13.18: The Supreme Personality of Godhead said: My dear Uddhava, Brahmā himself, who is born directly from the body of the Lord and who is the creator of all living entities within the material world, being the best of the demigods, seriously contemplated the question of his sons headed by Sanaka. The intelligence of Brahmā, however, was affected by his own activities of creation, and thus he could not discover the essential answer to this question.

SB 11.13.19: Lord Brahmā desired to attain the answer to the question that was puzzling him, and thus he fixed his mind on Me, the Supreme Lord. At that time, in My form of Hamsa, I became visible to Lord Brahmā.

SB 11.13.20: Thus seeing Me, the sages, placing Brahmā in the lead, came forward and worshiped My lotus feet. Then they frankly asked Me, "Who are You?"

SB 11.13.21: My dear Uddhava, the sages, being eager to understand the ultimate truth of the yoga system, thus inquired from Me. Now please hear as I explain that which I spoke unto the sages.

SB 11.13.22: My dear brāhmanas, if, when asking Me who I am, you believe that I am also a jīva soul and that there is no ultimate difference between us — since all souls are ultimately one without individuality — then how is your question possible or appropriate? Ultimately, what is the real situation or resting place both of yourselves and of Me?

SB 11.13.23: If by asking Me "Who are You?" you were referring to the material body, then I must point out that all material bodies are constituted of five elements, namely earth, water, fire, air and ether. Thus, you should have asked, "Who are you five?" If you consider that all material bodies are ultimately one, being constituted essentially of the same elements, then your question is still meaningless, since there would be no deep purpose in distinguishing one body from another. Thus, it appears that in asking My identity, you are merely speaking words, without any real meaning or purpose.

SB 11.13.24: Within this world, whatever is perceived by the mind, speech, eyes or other senses is Me alone and nothing besides Me. All of you please understand this by a straightforward analysis of the facts.

SB 11.13.25: My dear sons, the mind has a natural proclivity to enter into the material sense objects, and similarly the sense objects enter into the mind; but both this material mind and the sense objects are merely designations that cover the spirit soul, who is part and parcel of Me.

SB 11.13.26: A person who has thus achieved Me by understanding that he is not different from Me realizes that the material mind is lodged within the sense objects because of constant sense gratification, and that the material objects are existing prominently within the material mind. Having understood My transcendental nature, he gives up both the material mind and its objects.

SB 11.13.27: Waking, sleeping and deep sleep are the three functions of the intelligence and are caused by the modes of material nature. The living entity within the body is ascertained to possess characteristics different from these three states and thus remains us a witness to them.

SB 11.13.28: The spirit soul is trapped in the bondage of material intelligence, which awards him constant engagement in the illusory modes of nature. But I am the fourth stage of consciousness, beyond wakefulness, dreaming and deep sleep. Becoming situated in Me, the soul should give up the bondage of material consciousness. At that time, the living entity will automatically renounce the material sense objects and the material mind.

SB 11.13.29: The false ego of the living entity places him in bondage and awards him exactly the opposite of what he really desires. Therefore, an intelligent person should give up his constant anxiety to enjoy material life and remain situated in the Lord, who is beyond the functions of material consciousness.

SB 11.13.30: According to My instructions, one should fix the mind on Me alone. If, however, one continues to see many different values and goals in life rather than seeing everything within Me, then although apparently awake, one is actually dreaming due to incomplete knowledge, just as one may dream that one has wakened from a dream.

SB 11.13.31: Those states of existence that are conceived of as separate from the Supreme Personality of Godhead have no actual existence, although they create a sense of separation from the Absolute Truth. Just as the seer of a dream imagines many different activities and rewards, similarly, because of the sense of an existence separate from the Lord's existence, the living entity falsely performs fruitive activities, thinking them to be the cause of future rewards and destinations.

SB 11.13.32: While awake the living entity enjoys with all of his senses the fleeting characteristics of the material body and mind; while dreaming he enjoys similar experiences within the mind; and in deep dreamless sleep all such experiences merge into ignorance. By remembering and contemplating the succession of wakefulness, dreaming and deep sleep, the living entity can understand that he is one throughout the three stages of consciousness and is transcendental. Thus, he becomes the lord of the senses.

SB 11.13.33: You should consider how, by the influence of My illusory energy, these three states of the mind, caused by the modes of nature, have been artificially imagined to exist in Me. Having definitely ascertained the truth of the soul, you should utilize the sharpened sword of knowledge, acquired by logical reflection and from the instructions of sages and Vedic literatures, to completely cut off the false ego, which is the breeding ground of all doubts. All of you should then worship Me, who am situated within the heart.

SB 11.13.34: One should see that the material world is a distinct illusion appearing in the mind, because material objects have an extremely flickering existence and are here today and gone tomorrow. They can be compared to the streaking red line created by whirling a fiery stick. The spirit soul by nature exists in the single state of pure consciousness. However, in this world he appears in many different forms and stages of existence. The modes of nature divide the soul's consciousness into normal wakefulness, dreaming and dreamless sleep. All such varieties of perception, however, are actually māyā and exist only like a dream.

SB 11.13.35: Having understood the temporary illusory nature of material things, and thus having pulled one's vision away from illusion, one should remain without material desires. By experiencing the happiness of the soul, one should give up material speaking and activities. If sometimes one must observe the material world, one should remember that it is not ultimate reality and therefore one has given it up. By such constant remembrance up till the time of death, one will not again fall into illusion.

SB 11.13.36: Just as a drunken man does not notice if he is wearing his coat or shirt, similarly, one who is perfect in self-realization and who has thus achieved his eternal identity does not notice whether the temporary body is sitting or standing. Indeed, if by God's will the body is finished or if by God's will he obtains a new body, a self-realized soul does not notice, just as a drunken man does not notice the situation of his outward dress.

SB 11.13.37: The material body certainly moves under the control of supreme destiny and therefore must continue to live along with the senses and vital air as long as one's karma is in effect. A self-realized soul, however, who is awakened to the absolute reality and who is thus highly situated in the perfect stage of yoga, will never again surrender to the material body and its manifold manifestations, knowing it to be just like a body visualized in a dream.

SB 11.13.38: My dear brāhmanas, I have now explained to you the confidential knowledge of Sāńkhya, by which one philosophically distinguishes matter from spirit, and of ashtāńga-yoga, by which one links up with the Supreme. Please understand that I am the Supreme Personality of Godhead, Vishnu, and that I have appeared before you desiring to explain your actual religious duties.

SB 11.13.39: O best of the brāhmanas, please know that I am the supreme shelter of the yoga system, analytic philosophy, virtuous action, truthful religious principles, power, beauty, fame and self-control.

SB 11.13.40: All superior transcendental qualities, such as being beyond the modes of nature, detached, the well-wisher, the most dear, the Supersoul, equally situated everywhere, and free from material entanglement — all such qualities, free from the transformations of material qualities, find their shelter and worshipable object in Me.

SB 11.13.41: [Lord Krishna continued:l My dear Uddhava, thus all of the doubts of the sages headed by Sanaka were destroyed by My words. Fully worshiping Me with transcendental love and devotion, they chanted My glories with excellent hymns.

SB 11.13.42: The greatest of sages, headed by Sanaka Rishi, thus perfectly worshiped and glorified Me, and as Lord Brahmā looked on, I returned to My own abode.


Srimad Bhagavatam Canto 11 Chapter 13 Verse 1

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.1

śrī-bhagavān uvāca

sattvam rajas tama iti

gunā buddher na cātmanah

sattvenānyatamau hanyāt

sattvam sattvena caiva hi

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; sattvam — goodness; rajah — passion; tamah — ignorance; iti — thus known; gunāh — the modes of material nature; buddheh — pertain to material intelligence; na — not; ca — also; ātmanah — to the soul; sattvena — by the material mode of goodness; anyatamau — the other two (passion and ignorance); hanyāt — may be destroyed; sattvam — the material mode of goodness; sattvena — by purified goodness; ca — also (may be destroyed); eva — certainly; hi — indeed.

TRANSLATION

The Supreme Personality of Godhead said: The three modes of material nature, namely goodness, passion and ignorance, pertain to material intelligence and not to the spirit soul. By development of material goodness one can conquer the modes of passion and ignorance, and by cultivation of transcendental goodness one may free oneself even from material goodness.

PURPORT

Goodness in the material world never exists in a pure form. Therefore, it is common knowledge that on the material platform no one is working without personal motivation. In the material world goodness is always mixed with some amount of passion and ignorance, whereas spiritual, or purified, goodness (viśuddha-sattva) represents the liberated platform of perfection. Materially, one is proud to be an honest, compassionate man, but unless one is fully Krishna conscious one will speak truths that are not ultimately significant, and one will give mercy that is ultimately useless. Because the onward march of material time removes all situations and persons from the material stage, our so-called mercy and truth apply to situations that shortly will not exist. Real truth is eternal, and real mercy means to situate people in eternal truth. Still, for an ordinary person, cultivation of material goodness may be a preliminary stage on the road to Krishna consciousness. For example, it is stated in the Tenth Canto of Śrīmad-Bhāgavatam that one who is addicted to meat-eating cannot understand the pastimes of Lord Krishna. By cultivation of the material mode of goodness, however, one may become a vegetarian and perhaps come to appreciate the sublime process of Krishna consciousness. Since it is clearly stated in Bhagavad-gītā that the material modes of nature constantly rotate, one must take advantage of an elevated position in material goodness to step onto the transcendental platform. Otherwise, as the wheel of time turns one will again go into the darkness of material ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verses 9-10

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.9-10

śrī-bhagavān uvāca

aham ity anyathā-buddhih

pramattasya yathā hridi

utsarpati rajo ghoram

tato vaikārikam manah

rajo-yuktasya manasah

sańkalpah sa-vikalpakah

tatah kāmo guna-dhyānād

duhsahah syād dhi durmateh

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; aham — false identification with the material body and mind; iti — thus; anyathā-buddhih — illusory knowledge; pramattasya — of one who is bereft of actual intelligence; yathā — accordingly; hridi — within the mind; utsarpati — arises; rajah — passion; ghoram — which brings terrible suffering; tatah — then; vaikārikam — (originally) in the mode of goodness; manah — the mind; rajah — in passion; yuktasya — of that which is engaged; manasah — of the mind; sańkalpah — material determination; sa-vikalpakah — along with variation and alternation; tatah — from that; kāmah — full-fledged material desire; guna — in the modes of nature; dhyānāt — from concentration; duhsahah — unbearable; syāt — it must so be; hi — certainly; durmateh — of a foolish person.

TRANSLATION

The Supreme Personality of Godhead said: My dear Uddhava, a person bereft of intelligence first falsely identifies himself with the material body and mind, and when such false knowledge arises within one's consciousness, material passion, the cause of great suffering, pervades the mind, which by nature is situated in goodness. Then the mind, contaminated by passion, becomes absorbed in making and changing many plans for material advancement. Thus, by constantly thinking of the modes of material nature, a foolish person is afflicted with unbearable material desires.

PURPORT

Those who are trying to enjoy material sense gratification are not actually intelligent, although they consider themselves most intelligent. Although such foolish persons themselves criticize the miseries of material life in innumerable books, songs, newspapers, television programs, civic committees, etc., they cannot desist from material life for a single moment. The process by which one is helplessly bound in illusion is clearly described here.

A materialistic person is always thinking, "Oh, what a beautiful house. I wish we could buy it" or "What a beautiful woman. I wish I could touch her" or "What a powerful position. I wish I could occupy it," and so on. The words sańkalpah sa-vikalpakah indicate that a materialist is always making new plans or modifying his old plans to increase his material enjoyment, although in his saner moments he admits that material life is full of suffering. The mind is created from the mode of goodness, as described in Sāńkhya philosophy, and the natural, peaceful situation of the mind is pure love of Krishna, in which there is no mental disturbance, disappointment or confusion. Artificially, the mind is dragged down to a lower platform in passion or ignorance, and thus one is never satisfied.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 11

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.11

karoti kāma-vaśa-gah

karmāny avijitendriyah

duhkhodarkāni sampaśyan

rajo-vega-vimohitah

SYNONYMS

karoti — performs; kāma — of material desires; vaśa — under the control; gah — having gone; karmāni — fruitive activities; avijita — uncontrolled; indriyah — whose senses; duhkha — unhappiness; udarkāni — bringing as a future result; sampaśyan — seeing clearly; rajah — of the mode of passion; vega — by the force; vimohitah — bewildered.

TRANSLATION

One who does not control the material senses comes under the control of material desires and is thus bewildered by the strong waves of the mode of passion. Such a person executes material activities, although clearly seeing that the result will be future unhappiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 12

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.12

rajas-tamobhyām yad api

vidvān vikshipta-dhīh punah

atandrito mano yuñjan

dosha-drishtir na sajjate

SYNONYMS

rajah-tamobhyām — by the modes of passion and ignorance; yat api — even though; vidvān — a learned person; vikshipta — bewildered; dhīh — the intelligence; punah — again; atandritah — carefully; manah — the mind; yuñjan — engaging; dosha — the contamination of material attachment; drishtih — seeing clearly; na — not; sajjate — becomes attached.

TRANSLATION

Although the intelligence of a learned person may be bewildered by the modes of passion and ignorance, he should again carefully bring the mind under control. By clearly seeing the contamination of the modes of nature, he does not become attached.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 13

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.13

apramatto 'nuyuñjīta

mano mayy arpayañ chanaih

anirvinno yathā-kālam

jita-śvāso jitāsanah

SYNONYMS

apramattah — attentive and grave; anuyuñjīta — one should fix; manah — the mind; mayi — in Me; arpayan — placing; śanaih — gradually, step by step; anirvinnah — without being lazy or morose; yathā-kālam — at least three times a day (dawn, noon and sunset); jita — having conquered; śvāsah — the breathing process; jita — having conquered; āsanah — the sitting postures.

TRANSLATION

A person should be attentive and grave and never lazy or morose. Mastering the yoga procedures of breathing and sitting properly, one should practice fixing the mind on Me at dawn, noon and sunset, and thus gradually the mind should be completely absorbed in Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 14

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.14

etāvān yoga ādishto

mac-chishyaih sanakādibhih

sarvato mana ākrishya

mayy addhāveśyate yathā

SYNONYMS

etāvān — actually this; yogah — yoga system; ādishtah — instructed; mat-śishyaih — by My devotees; sanaka-ādibhih — headed by Sanaka-kumāra; sarvatah — from all sides; manah — the mind; ākrishya — withdrawing; mayi — in Me; addhā — directly; āveśyate — is absorbed; yathā — accordingly.

TRANSLATION

The actual yoga system as taught by My devotees, headed by Sanaka-kumāra, is simply this: Having withdrawn the mind from all other objects, one should directly and appropriately absorb it in Me.

PURPORT

The word yathā ("accordingly" or "properly") indicates that like Uddhava one should hear directly from Lord Krishna or His bona fide representative and directly (addhā) fix the mind in Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 15

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.15

śrī-uddhava uvāca

yadā tvam sanakādibhyo

yena rūpena keśava

yogam ādishtavān etad

rūpam icchāmi veditum

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; yadā — when; tvam — You; sanaka-ādibhyah — to Sanaka, etc.; yena — by which; rūpena — form; keśava — my dear Keśava; yogam — the process of fixing the mind in the Absolute Truth; ādishtavān — You have instructed; etat — that; rūpam — form; icchāmi — I desire; veditum — to know.

TRANSLATION

Śrī Uddhava said: My dear Keśava, at what time and in what form did You instruct the science of yoga to Sanaka and his brothers? I now desire to know about these things.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 16

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.16

śrī-bhagavān uvāca

putrā hiranyagarbhasya

mānasāh sanakādayah

papracchuh pitaram sūkshmām

yogasyaikāntikīm gatim

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead; putrāh — the sons; hiranya-garbhasya — of Lord Brahmā; mānasāh — born of the mind; sanaka-ādayah — headed by Sanaka Rishi; papracchuh — inquired; pitaram — from their father (Brahmā); sūkshmām — subtle and therefore difficult to understand; yogasya — of the science of yoga; ekāntikīm — the supreme; gatim — destination.

TRANSLATION

The Supreme Personality of Godhead said: Once, the mental sons of Lord Brahmā, namely, the sages headed by Sanaka, inquired from their father about the difficult subject matter of the supreme goal of yoga.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 17

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.17

sanakādaya ūcuh

guneshv āviśate ceto

gunāś cetasi ca prabho

katham anyonya-santyāgo

mumukshor atititīrshoh

SYNONYMS

sanaka-ādayah ūcuh — the sages headed by Sanaka said; guneshu — in the sense objects; āviśate — directly enters; cetah — the mind; gunāh — the sense objects; cetasi — within the mind; ca — also (enter); prabho — O Lord; katham — what is the process; anyonya — of the mutual relationship between the sense objects and the mind; santyāgah — renunciation; mumukshoh — of one desiring liberation; atititīrshoh — of one desiring to cross over sense gratification.

TRANSLATION

The sages headed by Sanaka said: O Lord, people's minds are naturally attracted to material sense objects, and similarly the sense objects in the form of desire enter within the mind. Therefore, how can a person who desires liberation, who desires to cross over activities of sense gratification, destroy this mutual relationship between the sense objects and the mind? Please explain this to us.

PURPORT

As described above, as long as one is a conditioned soul the modes of material nature, manifested in the form of sense objects, constantly disturb the mind, and by their harassment one is deprived of the actual perfection of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 18

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.18

śrī-bhagavān uvāca

evam prishto mahā-devah

svayambhūr bhūta-bhāvanah

dhyāyamānah praśna-bījam

nābhyapadyata karma-dhīh

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; evam — thus; prishtah — questioned; mahā-devah — the great god Brahmā; svayam-bhūh — without material birth (born directly from the body of Garbhodakaśāyī Vishnu); bhūta — of all conditioned souls; bhāvanah — the creator (of their conditioned life); dhyāyamānah — seriously considering; praśna — of the question; bījam — the essential truth; na abhyapadyata — did not reach; karma-dhīh — intelligence bewildered by his own activities of creation.

TRANSLATION

The Supreme Personality of Godhead said: My dear Uddhava, Brahmā himself, who is born directly from the body of the Lord and who is the creator of all living entities within the material world, being the best of the demigods, seriously contemplated the question of his sons headed by Sanaka. The intelligence of Brahmā, however, was affected by his own activities of creation, and thus he could not discover the essential answer to this question.

PURPORT

Śrīla Jīva Gosvāmī has quoted three verses from the Second Canto of Śrīmad-Bhāgavatam as follows. In the Ninth Chapter, verse 32, Lord Krishna blessed Brahmā with realized knowledge of the Lord's actual form, qualities and activities. In the Ninth Chapter, verse 37, the Lord ordered Brahmā to rigidly carry out the Lord's injunctions and affirmed that Brahmā would thus never be bewildered in his cosmic decision-making. In the Sixth Chapter, verse 34, Lord Brahmā assured his son Nārada, "O Nārada, because I have caught hold of the lotus feet of the Supreme Personality of Godhead, Hari, with great zeal, whatever I say has never proved to have been false, nor is the progress of my mind ever deterred, nor are my senses ever degraded by temporary attachment to matter."

In the present verse in this Thirteenth Chapter of the Eleventh Canto, Lord Krishna states that Brahmā unfortunately did become bewildered by his creative functions, thus providing a grave lesson to all of the Lord's empowered representatives. Although one may be elevated to an exalted position in the Lord's transcendental service, at any moment there is danger of false pride polluting one's devotional mentality.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 19

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.19

sa mām acintayad devah

praśna-pāra-titīrshayā

tasyāham hamsa-rūpena

sakāśam agamam tadā

SYNONYMS

sah — he (Lord Brahmā); mām — Me; acintayat — remembered; devah — the original demigod; praśna — of the question; pāra — the end, conclusion (the answer); titīrshayā — with a desire to attain, understand; tasya — unto him; aham — I; hamsa-rūpena — in My form of Hamsa; sakāśam — visible; agamam — became; tadā — at that time.

TRANSLATION

Lord Brahmā desired to attain the answer to the question that was puzzling him, and thus he fixed his mind on Me, the Supreme Lord. At that time, in My form of Hamsa, I became visible to Lord Brahmā.

PURPORT

Hamsa means "swan," and the specific ability of the swan is to separate a mixture of milk and water, extracting the rich, milky portion. Similarly, Lord Krishna appeared as Hamsa, or the swan, in order to separate the pure consciousness of Lord Brahmā from the modes of material nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 2

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.2

sattvād dharmo bhaved vriddhāt

pumso mad-bhakti-lakshanah

sāttvikopāsayā sattvam

tato dharmah pravartate

SYNONYMS

sattvāt — from the mode of goodness; dharmah — religious principles; bhavet — arise; vriddhāt — which are strengthened; pumsah — of a person; mat-bhakti — by devotional service to Me; lakshanah — characterized; sāttvika — of things in the mode of goodness; upāsayā — by serious cultivation; sattvam — the mode of goodness; tatah — from that mode; dharmah — religious principles; pravartate — arise.

TRANSLATION

When the living entity becomes strongly situated in the mode of goodness, then religious principles, characterized by devotional service to Me, become prominent. One can strengthen the mode of goodness by cultivation of those things that are already situated in goodness, and thus religious principles arise.

PURPORT

Since the three modes of material nature are constantly in conflict, vying for supremacy, how is it possible that the mode of goodness can subdue the modes of passion and ignorance? Lord Krishna here explains how one can be strongly fixed in the mode of goodness, which automatically gives rise to religious principles. In the Fourteenth Chapter of Bhagavad-gītā, Lord Krishna elaborately explains the things that are in goodness, passion and ignorance. Thus, by choosing food, attitudes, work, recreation, etc., strictly in the mode of goodness, one will become situated in that mode. The usefulness of sattva-guna, or the mode of goodness, is that it produces religious principles aimed at and characterized by devotional service to Lord Krishna. Without such devotional service to the Lord, the mode of goodness is considered useless and merely another aspect of material illusion. The word vriddhāt, or "strengthened, increased," indicates clearly that one should come to the platform of viśuddha-sattva, or purified goodness. The word vriddhāt indicates growth, and growth should not be stopped until full maturity is reached. The full maturity of goodness is called vīśuddha-sattva, or the transcendental platform on which there is no trace of any other quality. In pure goodness all knowledge automatically manifests, and one can easily understand one's eternal loving relationship with Lord Krishna. That is the actual meaning and purpose of dharma, or religious principles.

Śrīla Madhvācārya points out in this regard that an increase in the mode of goodness strengthens religious principles and the invigorated execution of religious principles strengthens the mode of goodness. In that way, one can advance higher and higher in the mode of spiritual happiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 20

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.20

drishtvā mām ta upavrajya

kritva pādābhivandanam

brahmānam agratah kritvā

papracchuh ko bhavān iti

SYNONYMS

drishtvā — thus seeing; mām — Me; te — they (the sages); upavrajya — approaching; kritvā — offering; pāda — at the lotus feet; abhivandanam — obeisances; brahmānam — Lord Brahmā; agratah — in front; kritvā — keeping; papracchuh — they asked; kah bhavān — "who are You, sir?"; iti — thus.

TRANSLATION

Thus seeing Me, the sages, placing Brahmā in the lead, came forward and worshiped My lotus feet. Then they frankly asked Me, "Who are You?"

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments, "When Brahmā was unable to answer the question placed by the sages, he fixed his mind in thought of the Supreme Lord. The Lord then assumed the form of Hamsa and appeared before Lord Brahmā and the sages, who proceeded to inquire about the specific identity of the Lord."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 21

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.21

ity aham munibhih prishtas

tattva-jijñāsubhis tadā

yad avocam aham tebhyas

tad uddhava nibodha me

SYNONYMS

iti — thus; aham — I; munibhih — by the sages; prishtah — questioned; tattva — the truth about the goal of yoga; jijñāsubhih — by those desiring to know; tadā — at that time; yat — that which; avocam — spoke; aham — I; tebhyah — unto them; tat — that; uddhava — My dear Uddhava; nibodha — please learn; me — from Me.

TRANSLATION

My dear Uddhava, the sages, being eager to understand the ultimate truth of the yoga system, thus inquired from Me. Now please hear as I explain that which I spoke unto the sages.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 22

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.22

vastuno yady anānātva

ātmanah praśna īdriśah

katham ghateta vo viprā

vaktur vā me ka āśrayah

SYNONYMS

vastunah — of the essential reality; yadi — if; anānātve — in the concept of nonindividuality; ātmanah — of the jīva soul; praśnah — question; īdriśah — such; katham — how; ghateta — is it possible or appropriate; vah — of you who are asking; viprāh — O brāhmanas; vaktuh — of the speaker; vā — or; me — of Me; kah — what is; āśrayah — the real situation or resting place.

TRANSLATION

My dear brāhmanas, if, when asking Me who I am, you believe that I am also a jīva soul and that there is no ultimate difference between us — since all souls are ultimately one without individuality — then how is your question possible or appropriate? Ultimately, what is the real situation or resting place both of yourselves and of Me?

PURPORT

Āśraya means "the resting place" or "shelter." Lord Krishna's question "That is our actual resting place or shelter?" means "What is our ultimate nature or constitutional position?" This is because no one can come to rest or be satisfied unless one is in one's natural position. The example is given that one may travel all over the world, but ultimately one becomes satisfied by returning to one's own home. Similarly, a crying child is satisfied when embraced by its own mother. By inquiring about the shelter or resting place of Himself and the brāhmanas, the Lord is indicating the eternal, constitutional position of every living entity

If Lord Krishna were also in the jīva category, and if all living entities including Him were thus equal, there would be no deep purpose in one living entity inquiring and another answering. Only one who is in a superior position can meaningfully answer important questions. It may be argued that the bona fide spiritual master answers all the questions of the disciple, and yet the guru is in the jīva category. The answer is that the bona fide spiritual master speaks not on his own behalf but as a representative of the Supreme Personality of Godhead, who is in the Vishnu category. A so-called guru speaking on his own behalf as a jīva soul is useless and is unable to meaningfully answer serious questions. Thus, the sages' question ko bhavān ("Who are You?") indicates that the Supreme Personality of Godhead is eternally an individual person. And because the sages headed by Lord Brahmā offered obeisances and worshiped the Lord, it is understood that He is the Supreme Personality of Godhead. Lord Brahmā, as the first created being in this universe, could not accept any other living entity except the Lord as worshipable.

Lord Krishna's actual purpose is to explain the ultimate perfection of yoga, which the sages were desiring to know. If one becomes fixed in transcendental knowledge, the mutual attraction between the material mind and the material sense objects automatically ceases. The spiritual mind is not attracted to material objects of gratification, and thus by spiritualizing the mind, material existence automatically slackens. By questioning the propriety of the sages' question, the Lord is assuming the position of the spiritual master and preparing to give valuable instructions. One should never be envious of a bona fide spiritual master, especially if, as in the case of Lord Hamsa speaking to the sages headed by Brahmā and Sanaka-kumāra, the guru is the Supreme Personality of Godhead Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 23

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.23

pañcātmakeshu bhūteshu

samāneshu ca vastutah

ko bhavān iti vah praśno

vācārambho hy anarthakah

SYNONYMS

pañca — of five elements; ātmakeshu — made of; bhūteshu — thus existing; samāneshu — being the same; ca — also; vastutah — in essence; kah — who; bhavān — are You; iti — thus; vah — your; praśnah — question; vācā — merely with words; ārambhah — such an endeavor; hi — certainly; anarthakah — without real meaning or purpose.

TRANSLATION

If by asking Me "Who are You?" you were referring to the material body, then I must point out that all material bodies are constituted of five elements, namely earth, water, fire, air and ether. Thus, you should have asked, "Who are you five?" If you consider that all material bodies are ultimately one, being constituted essentially of the same elements, then your question is still meaningless, since there would be no deep purpose in distinguishing one body from another. Thus, it appears that in asking My identity, you are merely speaking words, without any real meaning or purpose.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains this verse as follows. "In the previous verse Lord Krishna demonstrated that if the sages accepted the impersonal philosophy that all living beings are ultimately one in all respects, their question 'Who are You?' was meaningless, since there would be no philosophical basis to distinguish one manifestation of spirit soul from another. In this verse the Lord refutes the false identification with the material body composed of five elements. If the sages accepted the body as the self, then their question was meaningless, since they would have to ask, 'Who are you five?' If the sages replied that although the body is composed basically of five elements and these elements combine and thus form one unique substance, then the Lord has already replied by the words samāneshu ca vastutah. The bodies of human beings, demigods, animals, etc., are all composed of the same five elements and are essentially the same. Therefore the question 'Who are You?' is ultimately meaningless. Thus, if one accepts either the theory that all living entities are ultimately the same or the theory that all living entities are ultimately nondifferent from their material bodies, in both cases the question of the sages is meaningless.

"The sages might argue that even among learned persons it is common practice to ask questions and give answers on many subjects as a part of normal life. The sages could point out that Lord Krishna also distinguished among them, by His saying viprāh, 'O brāhmanas,' and vah, or 'your [question],' as expressed in this verse. In this way it is seen that the Lord also accepts the ordinary customs of questions and answers. To answer this argument, Lord Krishna states, vācārambho hy anarthakah. The Lord states, 'My addressing you as brāhmanas is merely an exhibition of words if we are ultimately not different. I merely reciprocated with your approach to Me. Therefore, if we are ultimately one, neither My statement nor your question has any real meaning. I can conclude therefore by your question to Me that you are all not actually very intelligent. Therefore, why are you inquiring after ultimate knowledge? Aren't you all embarrassed?'"

Śrīla Madhvācārya points out in this regard that the question of the sages was not appropriate, since they had already seen their father, Lord Brahmā, worshiping the lotus feet of Lord Hamsa. Since their spiritual master and father was worshiping Lord Hamsa, they should have immediately understood the Lord's position, and their question is thus meaningless.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 24

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.24

manasā vacasā drishtyā

grihyate 'nyair apīndriyaih

aham eva na matto 'nyad

iti budhyadhvam añjasā

SYNONYMS

manasā — by the mind; vacasā — by speech; drishtyā — by sight; grihyate — is perceived and thus accepted; anyaih — by others; api — even; indriyaih — senses; aham — I; eva — indeed; na — not; mattah — besides Me; anyat — anything else; iti — thus; budhyadhvam — you should all understand; añjasā — by straightforward analysis of the facts.

TRANSLATION

Within this world, whatever is perceived by the mind, speech, eyes or other senses is Me alone and nothing besides Me. All of you please understand this by a straightforward analysis of the facts.

PURPORT

Lord Krishna has already explained that if the sages consider all living entities to be the same, or if they consider the living entity to be the same as his body, then their question ("Who are You?") is inappropriate. Now the Lord refutes the conception that He is a Supreme God far beyond and different from everything within this world. Modern agnostic philosophers preach that God created the world and then retired or went away. According to them, God has no tangible connection with this world, nor does He interfere in human affairs. Ultimately, they claim, God is so great that He cannot be known; therefore no one should waste time trying to understand God. To refute such foolish ideas, the Lord here explains that since everything is the expansion of His potency, He is not different from anything. Nothing can exist separately from the Supreme Personality of Godhead, and thus everything shares in the Lord's nature, although some manifestations are superior and others inferior. The Lord is testing the intelligence of the sages by pointing out various contradictions in their questions. Even if the Lord is supreme, He is not different from His creation; therefore, what is the meaning of the question "Who are You?" We can clearly see that the Lord is paving the way for a deep discussion of spiritual knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 25

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.25

guneshv āviśate ceto

gunāś cetasi ca prajāh

jīvasya deha ubhayam

gunāś ceto mad-ātmanah

SYNONYMS

guneshu — in the sense objects; āviśate — enters; cetah — the mind; gunāh — the sense objects; cetasi — in the mind; ca — also (enter); prajāh — My dear sons; jīvasya — of the living entity; dehah — the outward body, existing as designation; ubhayam — both of these; gunāh — the sense objects; cetah — the mind; mat-ātmanah — having Me as the Supreme Soul.

TRANSLATION

My dear sons, the mind has a natural proclivity to enter into the material sense objects, and similarly the sense objects enter into the mind; but both this material mind and the sense objects are merely designations that cover the spirit soul, who is part and parcel of Me.

PURPORT

Lord Krishna in the form of Hamsa-avatāra, on the pretext of finding contradictions in the simple inquiry of the sons of Brahmā ("Who are You?"), is actually preparing to teach the sages perfect spiritual knowledge, but only after first rejecting two false concepts of life, namely that all living entities are the same in all respects and that the living entity is identical with his outward or subtle body. Lord Krishna now answers the difficult question that puzzled even Lord Brahmā. According to Śrīla Viśvanātha Cakravartī Thākura, the sons of Lord Brahmā were thinking as follows. "Our dear Lord, if it is indeed true that we are unintelligent, still Your Lordship has stated that You are actually everything because everything is the expansion of Your potency. Therefore, You are also the mind and the sense objects, which are the subject matter of our question. The material sense objects always enter into the functions of the mind, and similarly, the mind always enters into the material sense objects. Thus, it is proper that we inquire from Your Lordship about the process by which the sense objects will no longer enter the mind and the mind will no longer enter the sense objects. Please be merciful and give us the answer." The Lord answers as follows. "My dear sons, it is a fact that the mind enters into the material sense objects and the sense objects into the mind. Thus, although the living entity is actually part and parcel of Me, being, as I am also, eternally conscious, and although the eternal form of the living entity is spiritual, in conditioned life the living entity artificially imposes upon himself the mind and sense objects, which act as covering designations of the eternal soul. Since it is the natural function of the material mind and sense objects to mutually interact, how can you possibly endeavor to prevent such a mutual attraction? Since both the material mind and sense objects are useless, they both should be completely given up, and thus automatically you will be free from all material duality."

Śrīla Śrīdhara Svāmī points out that the symptom of the material mind is the tendency to consider oneself to be the ultimate doer and enjoyer. Naturally, one with such a puffed-up mentality is helplessly attracted by the sense objects. One who considers himself to be the doer and enjoyer will be irresistibly attracted to the means for attaining sense gratification and false prestige, namely, exploitation of material objects. Above the material mind, however, is intelligence, which can perceive the existence of the eternal spirit soul. It is not possible to separate the material mind from the sense objects, because they naturally exist together. Therefore, by intelligence, one must realize one's eternal form as spirit soul, part and parcel of the Lord, and completely reject the bogus material mentality. One who revives his original spiritual mentality becomes automatically detached from material attraction. Therefore, one should cultivate knowledge of the falsity of sense gratification. When the mind or senses are attracted to material enjoyment, the superior intelligence must immediately detect such illusion. In this way, one should purify one's mentality. By devotional service to the Lord, such detachment and intelligence automatically awaken, and by full understanding of one's original spiritual form, one is properly situated in eternal consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 26

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.26

guneshu cāviśac cittam

abhīkshnam guna-sevayā

gunāś ca citta-prabhavā

mad-rūpa ubhayam tyajet

SYNONYMS

guneshu — in the sense objects; ca — and; āviśat — entered; cittam — the mind; abhīkshnam — again and again; guna-sevayā — by sense gratification; gunāh — and the material sense objects; ca — also; citta — within the mind; prabhavāh — existing prominently; mat-rūpah — one who has realized that he is not different from Me, and who is thus absorbed in My form, pastimes, etc.; ubhayam — both (the mind and sense objects); tyajet — should give up.

TRANSLATION

A person who has thus achieved Me by understanding that he is not different from Me realizes that the material mind is lodged within the sense objects because of constant sense gratification, and that the material objects are existing prominently within the material mind. Having understood My transcendental nature, he gives up both the material mind and its objects.

PURPORT

The Lord again states here that it is most difficult to separate the material mind from its objects because the material mind by definition considers itself to be the doer and enjoyer of everything. It must be understood that giving up the material mind does not mean giving up all mental activities, but instead means purifying the mind and engaging one's enlightened mentality in the devotional service of the Lord. Since time immemorial the material mind and senses have been in contact with the sense objects; therefore, how is it possible for the material mind to give up its objects, which are the basis of its existence? And not only does the mind reach out to material objects, but also, because of the mind's desires, the material objects cannot remain out of the mind, helplessly entering at every moment. Thus, separation between the mind and sense objects is not actually feasible, nor does it serve any purpose. If one retains a material mentality, considering oneself to be supreme, one may renounce sense gratification, considering it to be ultimately the cause of unhappiness, but one will not be able to remain on such an artificial platform, nor will such renunciation serve any real purpose. Without surrender to the lotus feet of the Lord, mere renunciation cannot take one out of this material world.

Just as the sun's rays are part of the sun, the living entities are part of the Supreme Personality of Godhead. When the living entity is completely absorbed in his identity as the part and parcel of the Personality of Godhead, he becomes actually wise and easily gives up the material mind and sense objects. The word mad-rūpah in this verse indicates absorption of the mind in the form, qualities, pastimes and associates of the Supreme Personality of Godhead. Immersed in such ecstatic meditation, one should render devotional service to the Lord, and this will automatically drive away the influence of sense gratification. By himself, the living entity does not have the potency to give up his false identification with the material mind and sense objects, but by worshiping the Lord in the mood of being His eternal part-and-parcel servant, one is infused with the Lord's potency, which easily drives away the darkness of ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 27

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.27

jāgrat svapnah sushuptam ca

gunato buddhi-vrittayah

tāsām vilakshano jīvah

sākshitvena viniścitah

SYNONYMS

jāgrat — being awake; svapnah — dreaming; su-suptam — deep sleep; ca — also; gunatah — caused by the modes of nature; buddhi — of intelligence; vrittayah — the functions; tāsām — from such functions; vilakshanah — possessing different characteristics; jīvah — the living entity; sākshitvena — with the characteristic of being a witness; viniścitah — is ascertained.

TRANSLATION

Waking, sleeping and deep sleep are the three functions of the intelligence and are caused by the modes of material nature. The living entity within the body is ascertained to possess characteristics different from these three states and thus remains us a witness to them.

PURPORT

The spirit soul actually has nothing to do with the material world, having no permanent or natural relationship with it. Real renunciation means to give up the illusory identification with matter in its subtle and gross forms. Sushuptam, or deep sleep, indicates sleeping without any dreams or conscious activity. These three states are described by Lord Krishna as follows:

sattvāj jāgaranam vidyād

rajasā svapnam ādiśet

prasvāpam tamasā jantos

turīyam trishu santatam

"One should know that wakefulness is born of the mode of goodness, dreams from the mode of passion, and deep dreamless sleep from the mode of ignorance. The fourth element, pure consciousness, is different from these three and pervades them." (Bhāg. 11.25.20) Real freedom means sākshitvena, or to exist as a witness to the functions of illusion. Such an advantageous position is achieved by development of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 28

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.28

yarhi samsriti-bandho 'yam

ātmano guna-vritti-dah

mayi turye sthito jahyāt

tyāgas tad guna-cetasām

SYNONYMS

yarhi — whereas; samsriti — of material intelligence or material existence; bandhah — bondage; ayam — this is; ātmanah — of the soul; guna — in the modes of nature; vritti-dah — that which gives occupations; mayi — in Me; turye — in the fourth element (beyond wakefulness, dreaming and deep sleep); sthitah — being situated; jahyāt — one should give up; tyāgah — renunciation; tat — at that time; guna — of the material sense objects; cetasām — and of the material mind.

TRANSLATION

The spirit soul is trapped in the bondage of material intelligence, which awards him constant engagement in the illusory modes of nature. But I am the fourth stage of consciousness, beyond wakefulness, dreaming and deep sleep. Becoming situated in Me, the soul should give up the bondage of material consciousness. At that time, the living entity will automatically renounce the material sense objects and the material mind.

PURPORT

Lord Krishna now specifically answers the questions that the sages originally placed before Lord Brahmā. Ultimately, the spirit soul has nothing to do with the material sense objects and modes of nature. But because of one's false identification with the material body, the modes of nature are empowered to engage one in illusory occupations. By destroying this false identification with matter, the soul gives up the illusory occupations awarded by the modes of nature. It is clearly stated in this verse that the living entity is not empowered to independently free himself from illusion, but must situate himself in Krishna consciousness, in full awareness of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 29

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.29

ahańkāra-kritam bandham

ātmano 'rtha-viparyayam

vidvān nirvidya samsāra-

cintām turye sthitas tyajet

SYNONYMS

ahańkāra — by false ego; kritam — produced; bandham — bondage; ātmanah — of the soul; artha — of that which is really valuable; viparyayam — being the opposite; vidvān — one who knows; nirvidya — being detached; samsāra — in material existence; cintām — constant thoughts; turye — in the fourth element, the Lord; sthitah — being situated; tyajet — should give up.

TRANSLATION

The false ego of the living entity places him in bondage and awards him exactly the opposite of what he really desires. Therefore, an intelligent person should give up his constant anxiety to enjoy material life and remain situated in the Lord, who is beyond the functions of material consciousness.

PURPORT

Śrīla Śrīdhara Svāmī comments as follows. "How does material existence cause the bondage of the living entity, and how can such bondage be given up? The Lord explains this here by the word ahańkāra-kritam. Because of false ego, one is bound up in the network of illusion. Artha-viparyayam indicates that although the living entity desires blissful life, eternity and knowledge, he adopts procedures that actually cover over his eternal, blissful nature and give him exactly the opposite result. The living entity does not want death and suffering, but these are actually the results of material existence, which is therefore useless for all practical purposes. An intelligent person should contemplate the unhappiness of material life and thus become situated in the transcendental Lord. The word samsāra-cintām can be understood as follows. Samsāra, or material existence, indicates material intelligence, because material existence only occurs because of the living entity's false intellectual identification with the material world. Because of this misidentification, one becomes overwhelmed with samsāra-cintām, anxiety to enjoy the material world. One should become situated in the Lord and give up such useless anxiety."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 3

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.3

dharmo rajas tamo hanyāt

sattva-vriddhir anuttamah

āśu naśyati tan-mūlo

hy adharma ubhaye hate

SYNONYMS

dharmah — religious principles based on devotional service; rajah — the mode of passion; tamah — the mode of ignorance; hanyāt — destroy; sattva — of goodness; vriddhih — by the increase; anuttamah — the greatest; āśu — quickly; naśyati — is destroyed; tat — of passion and ignorance; mūlah — the root; hi — certainly; adharmah — irreligion; ubhaye hate — when both are destroyed.

TRANSLATION

Religious principles, strengthened by the mode of goodness, destroy the influence of passion and ignorance. When passion and ignorance are overcome, their original cause, irreligion, is quickly vanquished.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 30

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.30

yāvan nānārtha-dhīh pumso

na nivarteta yuktibhih

jāgarty api svapann ajñah

svapne jāgaranam yathā

SYNONYMS

yāvat — as long as; nānā — of many; artha — values; dhīh — the conception; pumsah — of a person; na — does not; nivarteta — subside; yuktibhih — by the appropriate methods (described by Me); jāgarti — being awake; api — although; svapan — sleeping, dreaming; ajñah — one who does not see things as they are; svapne — in a dream; jāgaranam — being awake; yathā — just as.

TRANSLATION

According to My instructions, one should fix the mind on Me alone. If, however, one continues to see many different values and goals in life rather than seeing everything within Me, then although apparently awake, one is actually dreaming due to incomplete knowledge, just as one may dream that one has wakened from a dream.

PURPORT

One who is not Krishna conscious cannot understand that everything is resting within Lord Krishna, and thus it is impossible for him to retire from material sense gratification. One may adopt a particular process of salvation and consider oneself to be "saved"; nevertheless, his material conditioning will remain and thus he will maintain his attachment to the material world. While one is dreaming he sometimes imagines that he has awakened from a dream and is experiencing normal consciousness. Similarly, one may consider oneself to be saved, but if he remains absorbed in making material value judgements between good and bad, without reference to devotional service to the Supreme Lord, he is understood to be a conditioned soul covered by the illusory identification with matter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 31

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.31

asattvād ātmano 'nyeshām

bhāvānām tat-kritā bhidā

gatayo hetavaś cāsya

mrishā svapna-driśo yathā

SYNONYMS

asattvāt — because of lacking factual existence; ātmanah — from the Supreme Personality of Godhead; anyeshām — of others; bhāvānām — states of existence; tat — by them; kritā — created; bhidā — difference or separation; gatayah — destinations such as going to heaven; hetavah — fruitive activities, which are the cause of future rewards; ca — also; asya — of the living entity; mrishā — false; svapna — of a dream; driśah — of the seer; yathā — just as.

TRANSLATION

Those states of existence that are conceived of as separate from the Supreme Personality of Godhead have no actual existence, although they create a sense of separation from the Absolute Truth. Just as the seer of a dream imagines many different activities and rewards, similarly, because of the sense of an existence separate from the Lord's existence, the living entity falsely performs fruitive activities, thinking them to be the cause of future rewards and destinations.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura comments as follows: "Although Lord Krishna in His form of Hamsa-avatāra has condemned the intelligence that sees duality and separate values within the material world, the Vedas themselves institute the system of varnāśrama-dharma, by which the entire human society is divided into different castes, occupations and spiritual statuses. Therefore, how can the Lord recommend that one give up one's faith in this Vedic system? The answer is given in this verse as follows. The words anyeshām bhāvānām, or 'of other states of existence,' refer to the innumerable divisions of false identification with the material body, mind, occupation, and so on. Such identification is illusion, and the material divisions of the varnāśrama system are certainly based on this illusion. The Vedic literatures promise heavenly rewards such as residence in upper planetary systems and prescribe the means to acquire such rewards. However, both the rewards and the means for achieving them are ultimately illusion. Since this world is the Lord's creation, one cannot deny that its existence is also real; yet the living entity who identifies the creations of this world as belonging to himself is certainly in illusion. The example may be given that horns are real and rabbits are real, but if one imagines a rabbit's horns, that is certainly illusion, though a rabbit's horns may occur in a dream. Similarly, the living entity dreams of a permanent relationship within the material world. One may dream that one is feasting on sumptuous sweet rice prepared with milk and sugar, but there is no actual nutritional value in the dream of royal feasting."

Śrīla Bhaktisiddhānta Sarasvatī Thākura remarks in this regard that just as one soon forgets the experience of a dream after awakening, similarly, a liberated soul in Krishna consciousness does not see anything substantial in even the most exalted rewards offered by the Vedas, such as promotion to the heavenly planets. Therefore Lord Krishna advised Arjuna in Bhagavad-gītā to remain fixed in self-realization, without being deviated by fruitive rituals performed in the name of religion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 32

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.32

yo jāgare bahir anukshana-dharmino 'rthān

bhuńkte samasta-karanair hridi tat-sadrikshān

svapne sushupta upasamharate sa ekah

smrity-anvayāt tri-guna-vritti-drig indriyeśah

SYNONYMS

yah — the living entity who; jāgare — while awake; bahih — external; anukshana — momentary; dharminah — qualities; arthān — the body and mind and their experiences; bhuńkte — enjoys; samasta — with all; karanaih — the senses; hridi — within the mind; tat-sadrikshān — experiences similar to those in wakefulness; svapne — in dreams; sushupte — in deep dreamless sleep; upasamharate — merges into ignorance; sah — he; ekah — one; smriti — of memory; anvayāt — by the succession; tri-guna — of the three stages wakefulness, dream and dreamless sleep; vritti — functions; drik — seeing; indriya — of the senses; īśah — becomes the lord.

TRANSLATION

While awake the living entity enjoys with all of his senses the fleeting characteristics of the material body and mind; while dreaming he enjoys similar experiences within the mind; and in deep dreamless sleep all such experiences merge into ignorance. By remembering and contemplating the succession of wakefulness, dreaming and deep sleep, the living entity can understand that he is one throughout the three stages of consciousness and is transcendental. Thus, he becomes the lord of the senses.

PURPORT

In verse 30 of this chapter Lord Krishna stated that one must retire from material duality by the proper means, which the Lord now explains. One may first consider the three phases of consciousness mentioned above and then understand one's own transcendental position as spirit soul. One experiences childhood, boyhood, adolescence, adulthood, middle age and old age, and throughout these phases one is experiencing things while awake and while dreaming. Similarly, one may, by careful intelligence, understand one's lack of consciousness during deep sleep, and thus through intelligence one may have experience of lack of consciousness.

One may argue that it is actually the senses that experience during wakefulness and that it is the mind that experiences during dreams. However, the Lord here states, indriyeśah: the living entity is actually the lord of the senses and mind, although temporarily he has become a victim of their influence. By Krishna consciousness one may resume one's rightful position as master of the mental and sensory faculties. Also, since the living entity can remember his experiences in these three stages of consciousness, he is ultimately the experiencing agent or the seer of all phases of consciousness. He remembers, "I saw so many things in my dream, and then my dream ended and I didn't see anything. Now I'm waking up." This universal experience can be understood by everyone, and thus everyone can understand that one's actual identity is separate from the material body and mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 33

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.33

evam vimriśya gunato manasas try-avasthā

man-māyayā mayi kritā iti niścitārthāh

sañchidya hārdam anumāna-sad-ukti-tīkshna

jñānāsinā bhajata mākhila-samśayādhim

SYNONYMS

evam — thus; vimriśya — considering; gunatah — by the modes of nature; manasah — of the mind; tri-avasthāh — the three states of consciousness; mat-māyayā — by the influence of My illusory potency; mayi — in Me; kritāh — imposed; iti — thus; niścita-arthāh — those who have ascertained the actual meaning of the soul; sañchidya — cutting off; hārdam — situated in the heart; anumāna — by logic; sat-ukti — and by the instructions of sages and the Vedic literatures; tīkshna — sharpened; jñāna — of knowledge; asinā — by the sword; bhajata — all of you worship; mā — Me; akhila — of all; samśaya — doubts; ādhim — the cause (false ego).

TRANSLATION

You should consider how, by the influence of My illusory energy, these three states of the mind, caused by the modes of nature, have been artificially imagined to exist in Me. Having definitely ascertained the truth of the soul, you should utilize the sharpened sword of knowledge, acquired by logical reflection and from the instructions of sages and Vedic literatures, to completely cut off the false ego, which is the breeding ground of all doubts. All of you should then worship Me, who am situated within the heart.

PURPORT

One who has obtained transcendental knowledge is no longer dependent on the three stages of ordinary consciousness, namely waking, dreaming and dreamless sleep. One thus rids one's material mind of the tendency to become the enjoyer of the inferior energy of the Lord, and one sees everything as part and parcel of the Lord's potency, meant only for the enjoyment of the Lord Himself. In such a state of consciousness, one naturally surrenders fully to the Lord's devotional service, which Lord Hamsa here advises the sons of Lord Brahmā to take up.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 34

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.34

īksheta vibhramam idam manaso vilāsam

drishtam vinashtam ati-lolam alāta-cakram

vijñānam ekam urudheva vibhāti māyā

svapnas tridhā guna-visarga-krito vikalpah

SYNONYMS

īksheta — one should see; vibhramam — as illusion or mistake; idam — this (material world); manasah — of the mind; vilāsam — appearance or jumping; drishtam — here today; vinashtam — gone tomorrow; ati-lolam — extremely flickering; alāta-cakram — just like the moving red line created by whirling a fiery stick; vijñānam — the spirit soul, by nature fully conscious; ekam — is one; urudhā — in many divisions; iva — as if; vibhāti — appears; māyā — this is illusion; svapnah — merely a dream; tridhā — in three divisions; guna — of the modes of nature; visarga — by the transformation; kritah — created; vikalpah — variety of perception or imagination.

TRANSLATION

One should see that the material world is a distinct illusion appearing in the mind, because material objects have an extremely flickering existence and are here today and gone tomorrow. They can be compared to the streaking red line created by whirling a fiery stick. The spirit soul by nature exists in the single state of pure consciousness. However, in this world he appears in many different forms and stages of existence. The modes of nature divide the soul's consciousness into normal wakefulness, dreaming and dreamless sleep. All such varieties of perception, however, are actually māyā and exist only like a dream.

PURPORT

The Lord now describes an additional process for transcending the illusory interaction of the material mind and material sense objects. Lāsa means "jumping" or "dancing," and thus manaso vilāsam here indicates that the material mind is jumping superficially from one conception of life to another. Our original consciousness, however, is one (vijñānam ekam). Therefore, one should carefully study the flickering "here today, gone tomorrow" nature of the material world and detach oneself from the illusory variety of māyā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 35

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.35

drishtim tatah pratinivartya nivritta-trishnas

tūshnīm bhaven nija-sukhānubhavo nirīhah

sandriśyate kva ca yadīdam avastu-buddhyā

tyaktam bhramāya na bhavet smritir ā-nipātāt

SYNONYMS

drishtim — sight; tatah — from that illusion; pratinivartya — pulling away; nivritta — ceased; trishnah — material hankering; tūshnīm — silent; bhavet — one should become; nija — one's own (of the soul); sukha — happiness; anubhavah — perceiving; nirīhah — without material activities; sandriśyate — is observed; kva ca — sometimes; yadi — if; idam — this material world; avastu — of not being reality; buddhyā — by the consciousness; tyaktam — given up; bhramāya — further illusion; na — not; bhavet — may become; smritih — remembrance; ā-nipātāt — until giving up the material body.

TRANSLATION

Having understood the temporary illusory nature of material things, and thus having pulled one's vision away from illusion, one should remain without material desires. By experiencing the happiness of the soul, one should give up material speaking and activities. If sometimes one must observe the material world, one should remember that it is not ultimate reality and therefore one has given it up. By such constant remembrance up till the time of death, one will not again fall into illusion.

PURPORT

To maintain the material body one cannot avoid eating and sleeping. In these and other ways, one will sometimes be forced to deal with the material world and the physical aspects of one's own body. At such times one should remember that the material world is not actual reality and that therefore one has given it up to become Krishna conscious. By such constant remembrance, by enjoying spiritual bliss within oneself and by retiring from any material activities of the mind, speech or body, one will not fall into material illusion.

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments as follows. "The living entity, while living in the external energy of the Lord, should give up any anxiety for sense gratification and should not act for his personal enjoyment. Rather, one should search out spiritual bliss through devotional service to the Supreme Lord. By reviving one's relationship with Lord Krishna, one will understand that if one accepts any material object for one's personal enjoyment, attachment will inevitably develop, and thus one will be bewildered by illusion. By gradually developing one's spiritual body, one will no longer desire to enjoy anything within the material world."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 36

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.36

deham ca naśvaram avasthitam utthitam vā

siddho na paśyati yato 'dhyagamat svarūpam

daivād apetam atha daiva-vaśād upetam

vāso yathā parikritam madirā-madāndhah

SYNONYMS

deham — the material body; ca — also; naśvaram — to be destroyed; avasthitam — seated; utthitam — risen; vā — or; siddhah — one who is perfect; na paśyati — does not see; yatah — because; adhyagamat — he has achieved; sva-rūpam — his actual spiritual identity; daivāt — by destiny; apetam — departed; atha — or thus; daiva — of destiny; vaśāt — by the control; upetam — achieved; vāsah — clothes; yathā — just as; parikritam — placed on the body; madirā — of liquor; mada — by the intoxication; andhah — blinded.

TRANSLATION

Just as a drunken man does not notice if he is wearing his coat or shirt, similarly, one who is perfect in self-realization and who has thus achieved his eternal identity does not notice whether the temporary body is sitting or standing. Indeed, if by God's will the body is finished or if by God's will he obtains a new body, a self-realized soul does not notice, just as a drunken man does not notice the situation of his outward dress.

PURPORT

A Krishna conscious person who has achieved his spiritual identity does not accept sense gratification in the material world as the goal of his life. He is constantly engaged in the service of the Lord and knows that the temporary body and flickering mind are material. By superior intelligence in Krishna consciousness he remains engaged in the Lord's service. The example of a drunken man in this verse is very nice. It is common knowledge that at mundane social gatherings men become drunk and lose all awareness of their external situation. Similarly, a liberated soul has already achieved his spiritual body and therefore knows that his continued existence does not depend on the material body. A liberated soul does not, however, inflict punishment on the body but rather remains neutral, naturally accepting his destiny as the will of the Supreme.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 37

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.37

deho 'pi daiva-vaśa-gah khalu karma yāvat

svārambhakam pratisamīkshata eva sāsuh

tam sa-prapañcam adhirūdha-samādhi-yogah

svāpnam punar na bhajate pratibuddha-vastuh

SYNONYMS

dehah — the body; api — even; daiva — of the Supreme; vaśa-gah — under the control; khalu — indeed; karma — the chain of fruitive activities; yāvat — as long as; sva-ārambhakam — that which initiates or perpetuates itself; pratisamīkshate — goes on living and waiting; eva — certainly; sa-asuh — along with the vital air and senses; tam — that (body); sa-prapañcam — with its variety of manifestations; adhirūdha — highly situated; samādhi — the stage of perfection; yogah — in the yoga system; svāpnam — just like a dream; punah — again; na bhajate — does not worship or cultivate; pratibuddha — one who is enlightened; vastuh — in the supreme reality.

TRANSLATION

The material body certainly moves under the control of supreme destiny and therefore must continue to live along with the senses and vital air as long as one's karma is in effect. A self-realized soul, however, who is awakened to the absolute reality and who is thus highly situated in the perfect stage of yoga, will never again surrender to the material body and its manifold manifestations, knowing it to be just like a body visualized in a dream.

PURPORT

Although Lord Krishna recommended in the previous verse that a self-realized soul not give attention to the body, it is clear from the Lord's statement here that one should not foolishly starve or injure the body, but should patiently wait until the chain of one's previous fruitive work has completely exhausted itself. At that time the body will automatically die according to destiny. The following doubt may then arise: If a Krishna conscious person pays proper attention to the maintenance of the body, is there danger of again becoming attached to it? Lord Krishna here states that one who is highly elevated in Krishna consciousness, having understood Lord Krishna to be the actual vastu, or reality, never again surrenders to the illusory identification with the material body, which is just like the body seen in a dream.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 38

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.38

mayaitad uktam vo viprā

guhyam yat sāńkhya-yogayoh

jānīta māgatam yajñam

yushmad-dharma-vivakshayā

SYNONYMS

mayā — by Me; etat — this (knowledge); uktam — has been spoken; vah — unto you; viprāh — O brāhmanas; guhyam — confidential; yat — which; sāńkhya — of the philosophical method of distinguishing matter from spirit; yogayoh — and the ashtāńga-yoga system; jānīta — please understand; mā — Me; āgatam — who has arrived; yajñam — as Vishnu, the Supreme Lord of sacrifice; yushmat — your; dharma — religious duties; vivakshayā — with the desire to explain.

TRANSLATION

My dear brāhmanas, I have now explained to you the confidential knowledge of Sāńkhya, by which one philosophically distinguishes matter from spirit, and of ashtāńga-yoga, by which one links up with the Supreme. Please understand that I am the Supreme Personality of Godhead, Vishnu, and that I have appeared before you desiring to explain your actual religious duties.

PURPORT

To increase the faith of Lord Brahmā's sons and establish the prestige of His teachings, Lord Krishna now formally identifies Himself as the Supreme Personality of Godhead, Vishnu. As stated in Vedic literature, yajño vai vishnuh. After explaining the sāńkhya-and ashtāńga-yoga systems, the Lord clearly answers the original question of the sages, "Who are You, sir?" Thus, Lord Brahmā and his sons were enlightened by Lord Hamsa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 39

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.39

aham yogasya sāńkhyasya

satyasyartasya tejasah

parāyanam dvija-śreshthāh

śriyah kīrter damasya ca

SYNONYMS

aham — I; yogasya — of the yoga system; sāńkhyasya — of the system of analytic philosophy; satyasya — of virtuous action; ritasya — of truthful religious principles; tejasah — of power; para-ayanam — the ultimate shelter; dvija-śreshthāh — O best of the brāhmanas; śriyah — of beauty; kīrteh — of fame; damasya — of self-control; ca — also.

TRANSLATION

O best of the brāhmanas, please know that I am the supreme shelter of the yoga system, analytic philosophy, virtuous action, truthful religious principles, power, beauty, fame and self-control.

PURPORT

According to Śrīla Śrīdhara Svāmī, the synonymous words satyasya and ritasya refer to, respectively, the proper or virtuous execution of religious principles and a convincing presentation of religion. Śrīla Viśvanātha Cakravartī Thākura points out that the sons of Brahmā were struck with wonder at the presentation of the Supreme Personality of Godhead and were thinking, "What wonderful knowledge we have just heard." The Lord, recognizing their astonishment, spoke this verse to confirm their understanding of Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 4

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.4

āgamo 'pah prajā deśah

kālah karma ca janma ca

dhyānam mantro 'tha samskāro

daśaite guna-hetavah

SYNONYMS

āgamah — religious scriptures; apah — water; prajāh — association with people in general or one's children; deśah — place; kālah — time; karma — activities; ca — also; janma — birth; ca — also; dhyānam — meditation; mantrah — chanting of mantras; atha — and; samskārah — rituals for purification; daśa — ten; ete — these; guna — of the modes of nature; hetavah — causes.

TRANSLATION

According to the quality of religious scriptures, water, one's association with one's children or with people in general, the particular place, the time, activities, birth, meditation, chanting of mantras, and purificatory rituals, the modes of nature become differently prominent.

PURPORT

The ten items mentioned above possess superior and inferior qualities and are thus identified as being in goodness, passion or ignorance. One can increase the mode of goodness by selecting religious scriptures in goodness, pure water, friendship with other persons in goodness, and so on. One should scrupulously avoid any of these ten items that may be polluted by an inferior mode of nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 40

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.40

mām bhajanti gunāh sarve

nirgunam nirapekshakam

suhridam priyam ātmānam

sāmyāsańgādayo 'gunāh

SYNONYMS

mām — Me; bhajanti — serve and take shelter of; gunāh — qualities; sarve — all; nirgunam — free from the modes of nature; nirapekshakam — detached; su-hridam — the well-wisher; priyam — the most dear; ātmānam — the Supersoul; sāmya — being equally situated everywhere; asańga — detachment; ādayah — and so on; agunāh — free from the transformation of the material modes.

TRANSLATION

All superior transcendental qualities, such as being beyond the modes of nature, detached, the well-wisher, the most dear, the Supersoul, equally situated everywhere, and free from material entanglement — all such qualities, free from the transformations of material qualities, find their shelter and worshipable object in Me.

PURPORT

Because in the previous verse Lord Krishna explained His exalted nature, the sons of Brahmā might have slightly doubted the Lord's position, thinking that they had detected some pride within the Lord's mind. Therefore, they may have doubted the instructions they had just received from Lord Hamsa. Anticipating any such reluctance, the Lord immediately clarifies the situation in the present verse. The Lord explains that, unlike ordinary living entities even up to the standard of Brahmā, the Lord's transcendental body is not different from His eternal Self and has no material qualities such as false egotism. The Lord's transcendental form is eternal, full of knowledge and bliss, and is thus nirgunam, beyond the modes of nature. Because the Lord completely ignores the so-called enjoyment offered by the illusory energy, He is called nirapekshakam, and being the best well-wisher of His devotees, He is called suhridam. Priyam indicates that the Lord is the supreme lovable object and that He establishes wonderful affectionate relationships with His devotees. Sāmya indicates that the Lord is neutral and detached in all material situations. These and other exalted qualities find their shelter and worshipable object in the Lord, who does not take material designations into consideration but awards His mercy to anyone who takes shelter of Him. In Śrīmad-Bhāgavatam (1.16.26-30) mother Bhūmi, the predominating deity of the earth, gives a list of some of the Lord's transcendental qualities, and even more are found in The Nectar of Devotion. Actually, the Lord's qualities are unlimited, but a small sample is given here simply to establish the Lord's transcendental position.

Śrīla Madhvācārya has quoted from the Kāla-samhitā as follows. "The demigods are not actually perfectly endowed with transcendental qualities. Indeed, their opulences are limited, and therefore they worship the Supreme Personality of Godhead, the Absolute Truth, who is simultaneously free of all material qualities and completely endowed with all transcendental qualities, which exist in His personal body."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 41

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.41

iti me chinna-sandehā

munayah sanakādayah

sabhājayitvā parayā

bhaktyāgrinata samstavaih

SYNONYMS

iti — thus; me — by Me; chinna — destroyed; sandehāh — all their doubts; munayah — the sages; sanaka-ādayah — headed by Sanaka-kumāra; sabhājayitvā — fully worshiping Me; parayā — characterized by transcendental love; bhaktyā — with devotion; agrinata — they chanted My glories; samstavaih — with beautiful hymns.

TRANSLATION

[Lord Krishna continued:l My dear Uddhava, thus all of the doubts of the sages headed by Sanaka were destroyed by My words. Fully worshiping Me with transcendental love and devotion, they chanted My glories with excellent hymns.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 42

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.42

tair aham pūjitah samyak

samstutah paramarshibhih

pratyeyāya svakam dhāma

paśyatah parameshthinah

SYNONYMS

taih — by them; aham — I; pūjitah — worshiped; samyak — perfectly; samstutah — perfectly glorified; parama-rishibhih — by the greatest of sages; pratyeyāya — I returned; svakam — to My own; dhāma — abode; paśyatah parameshthinah — as Lord Brahmā looked on.

TRANSLATION

The greatest of sages, headed by Sanaka Rishi, thus perfectly worshiped and glorified Me, and as Lord Brahmā looked on, I returned to My own abode.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Thirteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Hamsa-avatāra Answers the Questions of the Sons of Brahmā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 5

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.5

tat tat sāttvikam evaishām

yad yad vriddhāh pracakshate

nindanti tāmasam tat tad

rājasam tad-upekshitam

SYNONYMS

tat tat — those things; sāttvikam — in the mode of goodness; eva — indeed; eshām — among the ten items; yat yat — whatever; vriddhāh — the sages of the past, such as Vyāsadeva, who are expert in Vedic knowledge; pracakshate — they praise; nindanti — they scorn; tāmasam — in the mode of ignorance; tat tat — those things; rājasam — in the mode of passion; tat — hy the sages; upekshitam — left alone, neither praised nor criticized.

TRANSLATION

Among the ten items I have just mentioned, the great sages who understand Vedic knowledge have praised and recommended those that are in the mode of goodness, criticized and rejected those in the mode of ignorance, and shown indifference to those in the mode of passion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 6

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.6

sāttvikāny eva seveta

pumān sattva-vivriddhaye

tato dharmas tato jñānam

yāvat smritir apohanam

SYNONYMS

sāttvikāni — things in the mode of goodness; eva — indeed; seveta — he should cultivate; pumān — a person; sattva — the mode of goodness; vivriddhaye — in order to increase; tatah — from that (increase in goodness); dharmah — one is fixed in religious principles; tatah — from that (religion); jñānam — knowledge is manifest; yāvat — until; smritih — self-realization, remembering one's eternal identity; apohanam — driving away (the illusory identification with the material body and mind).

TRANSLATION

Until one revives one's direct knowledge of the spirit soul and drives away the illusory identification with the material body and mind caused by the three modes of nature, one must cultivate those things in the mode of goodness. By increasing the mode of goodness, one automatically can understand and practice religious principles, and by such practice transcendental knowledge is awakened.

PURPORT

One who desires to cultivate the mode of goodness must consider the following points. One should study religious scriptures that teach detachment from mental speculation and material sense gratification, not scriptures that provide rituals and mantras to increase material ignorance. Such materialistic scriptures do not give attention to the Supreme Personality of Godhead and thus are basically atheistic. One should accept pure water for quenching thirst and cleaning the body. There is no need for a devotee to use colognes, perfume, whiskey, beer, etc., which are all polluted manifestations of water. One should associate with persons who are cultivating detachment from the material world and not with those who are materially attached or sinful in their behavior. One should live in a solitary place where devotional service is practiced and discussed among Vaishnavas. One should not be spontaneously attracted to busy highways, shopping centers, sports stadiums, and so on. Concerning time, one should rise by four o'clock in the morning and utilize the auspicious brāhma-muhūrta to advance in Krishna consciousness. Similarly, one should avoid the sinful influence of hours such as midnight when ghosts and demons are encouraged to become active. Concerning work, one should execute one's prescribed duties, follow the regulative principles of spiritual life and utilize all of one's energy for pious purposes. Time should not be wasted in frivolous or materialistic activities, of which there are now literally millions in modern society. One can cultivate birth in the mode of goodness by accepting the second birth of initiation from a bona fide spiritual master and learning to chant the Hare Krishna mantra. One should not accept initiation or so-called spiritual birth in unauthorized mystical or religious cults in the modes of passion and ignorance. One should meditate upon the Supreme Personality of Godhead as the enjoyer of all sacrifices, and similarly, one should meditate on the lives of great devotees and saintly persons. One should not meditate on lusty women and envious men. Concerning mantras, one should follow the example of Śrī Caitanya Mahāprabhu by chanting the Hare Krishna mantra and not other songs, verses, poetry or mantras that glorify the kingdom of illusion. Purificatory rituals should be performed to purify the spirit soul and not to bring down material blessings on one's material household.

One who increases the mode of goodness will certainly become fixed in religious principles, and automatically knowledge will arise. As knowledge increases one is able to understand the eternal spirit soul and the Supreme Soul, Lord Krishna. Thus the soul becomes free from the artificial imposition of the gross and subtle material bodies caused by the modes of material nature. Spiritual knowledge burns to ashes the material designations that cover the living entity, and one's real, eternal life begins.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 7

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.7

venu-sańgharsha-jo vahnir

dagdhvā śāmyati tad-vanam

evam guna-vyatyaya-jo

dehah śāmyati tat-kriyah

SYNONYMS

venu — of bamboo; sańgharsha-jah — generated by the friction; vahnih — fire; dagdhvā — having burned; śāmyati — is pacified; tat — of bamboo; vanam — the forest; evam — thus; guna — of the modes of nature; vyatyaya-jah — generated by interaction; dehah — the material body; śāmyati — is pacified; tat — as the fire; kriyah — performing the same action.

TRANSLATION

In a bamboo forest the wind sometimes rubs the bamboo stalks together, and such friction generates a blazing fire that consumes the very source of its birth, the bamboo forest. Thus, the fire is automatically calmed by its own action. Similarly, by the competition and interaction of the material modes of nature, the subtle and gross material bodies are generated. If one uses his mind and body to cultivate knowledge, then such enlightenment destroys the influence of the modes of nature that generated one's body. Thus, like the fire, the body and mind are pacified by their own actions in destroying the source of their birth.

PURPORT

The word guna-vyatyaya-jah is significant in this verse. Vyatyaya indicates change or inversion in the normal order of things. Śrīla Bhaktisiddhānta Sarasvatī Thākura has described the concept of vyatyaya by giving the Sanskrit synonym vaishamya, which indicates inequality or disproportionate diversity. Thus, it is understood by the term guna-vyatyaya-jah that the body is generated by the unstable relationships of the three modes of material nature, which exist everywhere in constantly changing proportions. There is constant strife among the modes of nature. A good person is sometimes torn by passion, and a passionate person sometimes wants to give up everything and rest. An ignorant person may sometimes become disgusted with his depraved life, and a passionate person may sometimes indulge in bad habits in the mode of ignorance. Due to the interactive conflict of the modes of nature, one wanders throughout material nature creating one body after another by one's own work, karma. As it is said, variety is the mother of enjoyment, and the variety of material modes gives hope to the conditioned souls that by changing their material situation their unhappiness and frustration can be turned into happiness and satisfaction. But even if one acquires relative material happiness, that will soon be disturbed by the inevitable flux of the material modes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13 Verse 8

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13.8

śrī-uddhava uvāca

vidanti martyāh prāyena

vishayān padam āpadām

tathāpi bhuñjate krishna

tat katham śva-kharāja-vat

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; vidanti — they know; martyāh — human beings; prāyena — generally; vishayān — sense gratification; padam — a situation; āpadām — of many miserable conditions; tathā api — even so; bhuñjate — they enjoy; krishna — O Krishna; tat — such sense gratification; katham — how is it possible; śva — dogs; khara — asses; aja — and goats; vat — just like.

TRANSLATION

Śrī Uddhava said: My dear Krishna, generally human beings know that material life brings great future unhappiness, and still they try to enjoy material life. My dear Lord, how can one in knowledge act just like a dog, an ass or a goat?

PURPORT

The standard methods of enjoyment in the material world are sex, money and false prestige, all of which are obtained with great suffering and eventually lost. One engaged in material life suffers in the present and has only a very bleak future to look forward to in the continuing cycle of birth and death. Thus, how can human beings who have seen these things and know them very well continue to enjoy life like dogs, asses and goats? Often a dog will approach a bitch for sex, but the lady dog may not be attracted and will show her teeth, snarl and threaten the poor dog with serious injury. Still he goes about his business trying to get a little sex pleasure. Similarly, many times a dog risks being beaten or shot while stealing some food in a place where he knows he should not go. The ass is very attracted to the she-ass, but the lady ass often kicks him in the legs. Similarly, the ass's master gives the ass a handful of grass, which the poor ass could get anywhere, and then burdens him with great loads. The goat is generally raised for slaughter, and even when the goat is brought into the slaughterhouse he shamelessly goes after the lady goat to get sex pleasure. In this way, even at the risk of being shot, bitten, beaten and slaughtered, animals persist in their foolish sense gratification. How can an educated human being commit himself to such a condemned way of life, wherein the result is practically the same as that of the animals? If by cultivating the mode of goodness one's life is filled with happiness, enlightenment and future rewards, why would anyone cultivate the modes of passion and ignorance? This is Uddhava's question.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 13

Canto 11: General History Chapter 13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.13 Summary

In this chapter, Lord Śrī Krishna explains to Uddhava how human beings, overwhelmed by sense gratification, become bound by the three modes of nature, and how to renounce these modes. The Lord then describes how He appeared in His form of Hamsa before Brahmā and the four sages headed by Sanaka and revealed to them various confidential truths.

The three modes — goodness, passion and ignorance — are related to material intelligence, not to the soul. One should conquer the lower modes of passion and ignorance by the mode of goodness, and then one must surpass the mode of goodness by acting in the transcendental mode of pure goodness. By associating with things in the mode of goodness, one becomes more fully situated in that mode. The three modes increase their different influences through various types of scripture, water, place, time, beneficiaries of activity, natures of activity, birth, meditation, mantras, purificatory rituals, and so on.

Lacking discrimination, one identifies with the material body, and consequently the mode of passion, which produces misery, takes over the mind, which is normally in the mode of goodness. As the mind evolves its function of decision and doubt, it creates intolerable hankerings for sense gratification. Unfortunate persons who are bewildered by the urges of the mode of passion become the slaves of their senses. Even though they know that the eventual result of their work will be suffering, they cannot avoid engaging in such fruitive work. A discriminating person, on the other hand, keeps himself detached from the objects of the senses and, by utilizing appropriate renunciation, takes shelter of unalloyed devotional service.

Lord Brahmā himself has no material cause. He is the cause of the creation of all living beings and is the greatest among all the demigods. Yet even Brahmā is always suffering agitation of the mind on account of the duties he has to perform; therefore, when he was questioned by his sons headed by Sanaka, who were born from his mind, about the means for driving away desires for sense gratification, he was incapable of giving them an answer. In order to receive some insight into this matter, he took shelter of the Supreme Personality of Godhead, whereupon the Supreme Lord appeared before him in the form of the swan incarnation, Lord Hamsa. Lord Hamsa proceeded to give instructions about the categorical identity of the self, the different states of consciousness (wakeful awareness, sleep and deep sleep) and the means for conquering over material existence. The sages headed by Sanaka became freed from all their doubts by hearing the words of the Lord and worshiped Him with pure devotion in mature love of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.14 Summary

SB 11.14.1: Śrī Uddhava said: My dear Krishna, the learned sages who explain Vedic literature recommend various processes for perfecting one's life. Considering these varieties of viewpoint, my Lord, please tell me whether all these processes are equally important, or whether one of them is supreme.

SB 11.14.2: My dear Lord, You have clearly explained the process of unalloyed devotional service, by which a devotee removes all material association from his life, enabling him to fix his mind on You.

SB 11.14.3: The Supreme Personality of Godhead said: By the influence of time, the transcendental sound of Vedic knowledge was lost at the time of annihilation. Therefore, when the subsequent creation took place, I spoke the Vedic knowledge to Brahmā because I Myself am the religious principles enunciated in the Vedas.

SB 11.14.4: Lord Brahmā spoke this Vedic knowledge to his eldest son, Manu, and the seven great sages headed by Bhrigu Muni then accepted the same knowledge from Manu.

SB 11.14.5-7: From the forefathers headed by Bhrigu Muni and other sons of Brahmā appeared many children and descendants, who assumed different forms as demigods, demons, human beings, Guhyakas, Siddhas, Gandharvas, Vidyādharas, Cāranas, Kindevas, Kinnaras, Nāgas, Kimpurushas, and so on. All of the many universal species, along with their respective leaders, appeared with different natures and desires generated from the three modes of material nature. Therefore, because of the different characteristics of the living entities within the universe, there are a great many Vedic rituals, mantras and rewards.

SB 11.14.8: Thus, due to the great variety of desires and natures among human beings, there are many different theistic philosophies of life, which are handed down through tradition, custom and disciplic succession. There are other teachers who directly support atheistic viewpoints.

SB 11.14.9: O best among men, the intelligence of human beings is bewildered by My illusory potency, and thus, according to their own activities and whims, they speak in innumerable ways about what is actually good for people.

SB 11.14.10: Some say that people will be happy by performing pious religious activities. Others say that happiness is attained through fame, sense gratification, truthfulness, self-control, peace, self-interest, political influence, opulence, renunciation, consumption, sacrifice, penance, charity, vows, regulated duties or strict disciplinary regulation. Each process has its proponents.

SB 11.14.11: All the persons I have just mentioned obtain temporary fruits from their material work. Indeed, the meager and miserable situations they achieve bring future unhappiness and are based on ignorance. Even while enjoying the fruits of their work, such persons are filled with lamentation.

SB 11.14.12: O learned Uddhava, those who fix their consciousness on Me, giving up all material desires, share with Me a happiness that cannot possibly be experienced by those engaged in sense gratification.

SB 11.14.13: One who does not desire anything within this world, who has achieved peace by controlling his senses, whose consciousness is equal in all conditions and whose mind is completely satisfied in Me finds only happiness wherever he goes.

SB 11.14.14: One who has fixed his consciousness on Me desires neither the position or abode of Lord Brahmā or Lord Indra, nor an empire on the earth, nor sovereignty in the lower planetary systems, nor the eightfold perfection of yoga, nor liberation from birth and death. Such a person desires Me alone.

SB 11.14.15: My dear Uddhava, neither Lord Brahmā, Lord Śiva, Lord Sańkarshana, the goddess of fortune nor indeed My own self are as dear to Me as you are.

SB 11.14.16: With the dust of My devotees' lotus feet I desire to purify the material worlds, which are situated within Me. Thus, I always follow the footsteps of My pure devotees, who are free from all personal desire, rapt in thought of My pastimes, peaceful, without any feelings of enmity, and of equal disposition everywhere.

SB 11.14.17: Those who are without any desire for personal gratification, whose minds are always attached to Me, who are peaceful, without false ego and merciful to all living entities, and whose consciousness is never affected by opportunities for sense gratification — such persons enjoy in Me a happiness that cannot be known or achieved by those lacking such detachment from the material world.

SB 11.14.18: My dear Uddhava, if My devotee has not fully conquered his senses, he may be harassed by material desires, but because of his unflinching devotion for Me, he will not be defeated by sense gratification.

SB 11.14.19: My dear Uddhava, just as a blazing fire turns firewood into ashes, similarly, devotion unto Me completely burns to ashes sins committed by My devotees.

SB 11.14.20: My dear Uddhava, the unalloyed devotional service rendered to Me by My devotees brings Me under their control. I cannot be thus controlled by those engaged in mystic yoga, Sāńkhya philosophy, pious work, Vedic study, austerity or renunciation.

SB 11.14.21: Only by practicing unalloyed devotional service with full faith in Me can one obtain Me, the Supreme Personality of Godhead. I am naturally dear to My devotees, who take Me as the only goal of their loving service. By engaging in such pure devotional service, even the dog-eaters can purify themselves from the contamination of their low birth.

SB 11.14.22: Neither religious activities endowed with honesty and mercy nor knowledge obtained with great penance can completely purify one's consciousness if they are bereft of loving service to Me.

SB 11.14.23: If one's hairs do not stand on end, how can the heart melt? And if the heart does not melt, how can tears of love flow from the eyes? If one does not cry in spiritual happiness, how can one render loving service to the Lord? And without such service, how can the consciousness be purified?

SB 11.14.24: A devotee whose speech is sometimes choked up, whose heart melts, who cries continually and sometimes laughs, who feels ashamed and cries out loudly and then dances — a devotee thus fixed in loving service to Me purifies the entire universe.

SB 11.14.25: Just as gold, when smelted in fire, gives up its impurities and returns to its pure brilliant state, similarly, the spirit soul, absorbed in the fire of bhakti-yoga, is purified of all contamination caused by previous fruitive activities and returns to its original position of serving Me in the spiritual world.

SB 11.14.26: When a diseased eye is treated with medicinal ointment it gradually recovers its power to see. Similarly, as a conscious living entity cleanses himself of material contamination by hearing and chanting the pious narrations of My glories, he regains his ability to see Me, the Absolute Truth, in My subtle spiritual form.

SB 11.14.27: The mind of one meditating upon the objects of sense gratification is certainly entangled in such objects, but if one constantly remembers Me, then the mind is absorbed in Me.

SB 11.14.28: Therefore, one should reject all material processes of elevation, which are like the mental creations of a dream, and should completely absorb one's mind in Me. By constantly thinking of Me, one becomes purified.

SB 11.14.29: Being conscious of the eternal self, one should give up association with women and those intimately associated with women. Sitting fearlessly in a solitary place, one should concentrate the mind on Me with great attention.

SB 11.14.30: Of all kinds of suffering and bondage arising from various attachments, none is greater than the suffering and bondage arising from attachment to women and intimate contact with those attached to women.

SB 11.14.31: Śrī Uddhava said: My dear lotus-eyed Krishna, by what process should one who desires liberation meditate upon You, of what specific nature should his meditation be, and upon which form should he meditate? Kindly explain to me this topic of meditation.

SB 11.14.32-33: The Supreme Personality of Godhead said: Sitting on a level seat that is not too high or too low, keeping the body straight and erect yet comfortable, placing the two hands on one's lap and focusing the eyes on the tip of one's nose, one should purify the pathways of breathing by practicing the mechanical exercises of pūraka, kumbhaka and recaka, and then one should reverse the procedure (recaka, kumbhaka, pūraka). Having fully controlled the senses, one may thus practice prānāyāma step by step.

SB 11.14.34: Beginning from the mūlādhāra-cakra, one should move the life air continuously upward like the fibers in the lotus stalk until one reaches the heart, where the sacred syllable om is situated like the sound of a bell. One should thus continue raising the sacred syllable upward the distance of twelve ańgulas, and there the omkāra should be joined together with the fifteen vibrations produced with anusvāra.

SB 11.14.35: Being fixed in the omkāra, one should carefully practice the prānāyāma system ten times at each sunrise, noon and sunset. Thus, after one month one will have conquered the life air.

SB 11.14.36-42: Keeping the eyes half closed and fixed on the tip of one's nose, being enlivened and alert, one should meditate on the lotus flower situated within the heart. This lotus has eight petals and is situated on an erect lotus stalk. One should meditate on the sun, moon and fire, placing them one after the other within the whorl of that lotus flower. Placing My transcendental form within the fire, one should meditate upon it as the auspicious goal of all meditation. That form is perfectly proportioned, gentle and cheerful. It possesses four beautiful long arms, a charming, beautiful neck, a handsome forehead, a pure smile and glowing, shark-shaped earrings suspended from two identical ears. That spiritual form is the color of a dark rain cloud and is garbed in golden-yellowish silk. The chest of that form is the abode of Śrīvatsa and the goddess of fortune, and that form is also decorated with a conchshell, disc, club, lotus flower and garland of forest flowers. The two brilliant lotus feet are decorated with ankle bells and bracelets, and that form exhibits the Kaustubha gem along with an effulgent crown. The upper hips are beautified by a golden belt, and the arms are decorated with valuable bracelets. All of the limbs of that beautiful form capture the heart, and the face is beautified by merciful glancing. Pulling the senses back from the sense objects, one should be grave and self-controlled and should use the intelligence to strongly fix the mind upon all of the limbs of My transcendental body. Thus one should meditate upon that most delicate transcendental form of Mine.

SB 11.14.43: One should then pull the consciousness back from all the limbs of that transcendental body. At that time, one should meditate only on the wonderfully smiling face of the Lord.

SB 11.14.44: Being established in meditation on the Lord's face, one should then withdraw the consciousness and fix it in the sky. Then giving up such meditation, one should become established in Me and give up the process of meditation altogether.

SB 11.14.45: One who has completely fixed his mind on Me should see Me within his own soul and should see the individual soul within Me, the Supreme Personality of Godhead. Thus, he sees the individual souls united with the Supreme Soul, just as one sees the sun's rays completely united with the sun.

SB 11.14.46: When the yogī thus controls his mind by intensely concentrated meditation, his illusory identification with material objects, knowledge and activities is very quickly extinguished.


Srimad Bhagavatam Canto 11 Chapter 14 Verse 1

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.1

śrī-uddhava uvāca

vadanti krishna śreyāmsi

bahūni brahma-vādinah

teshām vikalpa-prādhānyam

utāho eka-mukhyatā

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; vadanti — they speak; krishna — my dear Krishna; śreyāmsi — processes for advancement in life; bahūni — many; brahma-vādinah — the learned sages who have explained the Vedic literature; teshām — of all such processes; vikalpa — of varieties of perception; prādhānyam — supremacy; uta — or; aho — indeed; eka — of one; mukhyatā — being most important.

TRANSLATION

Śrī Uddhava said: My dear Krishna, the learned sages who explain Vedic literature recommend various processes for perfecting one's life. Considering these varieties of viewpoint, my Lord, please tell me whether all these processes are equally important, or whether one of them is supreme.

PURPORT

In order to clearly establish the exalted position of bhakti-yoga, or pure devotional service to the Supreme Lord, Śrī Uddhava requests Lord Krishna to identify the supreme among all processes of self-realization. Not all Vedic processes lead directly to the ultimate goal, pure love of God; some only gradually elevate the consciousness of the living entity. For the purpose of giving a general outline of the process of self-realization, sages may discuss the various methods of elevation. But when the time comes to ascertain the most perfect process, the secondary methods must be cleared from the path.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 10

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.10

dharmam eke yaśaś cānye

kāmam satyam damam śamam

anye vadanti svārtham vā

aiśvaryam tyāga-bhojanam

kecid yajñam tapo dānam

vratāni niyamān yamān

SYNONYMS

dharmam — pious activities; eke — some people; yaśah — fame; ca — also; anye — others; kāmam — sense gratification; satyam — truthfulness; damam — self-control; śamam — peacefulness; anye — others; vadanti — propound; sva-artham — pursuing one's self-interest; vai — certainly; aiśvaryam — opulence or political influence; tyāga — renunciation; bhojanam — consumption; kecit — some people; yajñam — sacrifice; tapah — austerity; dānam — charity; vratāni — taking vows; niyamān — regular religious duties; yamān — strict regulative discipline.

TRANSLATION

Some say that people will be happy by performing pious religious activities. Others say that happiness is attained through fame, sense gratification, truthfulness, self-control, peace, self-interest, political influence, opulence, renunciation, consumption, sacrifice, penance, charity, vows, regulated duties or strict disciplinary regulation. Each process has its proponents.

PURPORT

Dharmam eke refers to those atheistic philosophers called karma-mīmāmsakas, who state that one should not waste time worrying about a kingdom of God that no one has ever seen and from which no one has ever returned; rather, one should expertly utilize the laws of karma, performing fruitive activities in such a way that one will always be well situated. Concerning fame, it is said that as long as the fame of a human being is sung in the pious planets, he may live for thousands of years in material heaven. Kāmam refers to Vedic texts like the Kāma-sūtra as well as millions of modern books that advise one about sex pleasure. Some people state that the highest virtue in life is honesty; others say it is self-control, peace of mind and so on. Each viewpoint has proponents and "scriptures." Others say that law, order and morality are the highest good, whereas still others propose political influence as the real self-interest of human beings. Some state that one should give away one's material possessions to the needy; others state that one should try to enjoy this life as far as possible; and others recommend daily rituals, disciplinary vows, penances, and so on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 11

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.11

ādy-anta-vanta evaishām

lokāh karma-vinirmitāh

duhkhodarkās tamo-nishthāh

kshudrā mandāh śucārpitāh

SYNONYMS

ādi-anta-vantah — possessing a beginning and end; eva — undoubtedly; eshām — of them (the materialistic); lokāh — achieved destinations; karma — by one's material work; vinirmitāh — produced; duhkha — misery; udarkāh — bringing as the future result; tamah — ignorance; nishthāh — situated in; kshudrāh — meager; mandāh — wretched; śucā — with lamentation; arpitāh — filled.

TRANSLATION

All the persons I have just mentioned obtain temporary fruits from their material work. Indeed, the meager and miserable situations they achieve bring future unhappiness and are based on ignorance. Even while enjoying the fruits of their work, such persons are filled with lamentation.

PURPORT

Those who have grasped temporary material things, mistaking them to be ultimate reality, are not considered very intelligent by anyone except themselves. Such foolish persons are always in anxiety because by the laws of nature the very fruits of their work are constantly being transformed in ways neither desired nor expected. The performer of Vedic rituals can elevate himself to heavenly planets, whereas one who is atheistic has the privilege of transferring himself to hell. The entire panorama of material existence is actually uninteresting and dull (mandāh). One can make no real progress within the material world; therefore one should take to Krishna consciousness and prepare oneself to go back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 12

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.12

mayy arpitātmanah sabhya

nirapekshasya sarvatah

mayātmanā sukham yat tat

kutah syād vishayātmanām

SYNONYMS

mayi — in Me; arpita — fixed; ātmanah — of one whose consciousness; sabhya — O learned Uddhava; nirapekshasya — of one bereft of material desires; sarvatah — in all respects; mayā — with Me; ātmanā — with the Supreme Personality of Godhead or with one's own spiritual body; sukham — happiness; yat tat — such; kutah — how; syāt — could it be; vishaya — in material sense gratification; ātmanām — of those who are attached.

TRANSLATION

O learned Uddhava, those who fix their consciousness on Me, giving up all material desires, share with Me a happiness that cannot possibly be experienced by those engaged in sense gratification.

PURPORT

The actual purport of Vedic knowledge is explained in this verse. The word vishayātmanām includes those who are cultivating material peace of mind, self-control and speculative philosophy. But even if such persons rise to the platform of sattva-guna, the mode of goodness, they do not attain perfection, because sattva-guna, being material, is also part and parcel of māyā, or illusion. As stated by Śrī Nārada Muni,

kim vā yogena sāńkhyena

nyāsa-svādhyāyayor api

kim vā śreyobhir anyaiś ca

na yatrātma-prado harih

"The Supreme Personality of Godhead is not inclined to award Himself even to one who executes the yoga system, speculative philosophy, the renounced order of life or Vedic studies. Indeed, no so-called materially auspicious process can induce the Lord to reveal Himself." (Bhāg. 4.31.12) According to Śrīla Śrīdhara Svāmī, one enjoys the happiness spoken of in this verse while associating, in one's own spiritual body, with the supreme transcendental form of the Lord. The Lord's transcendental form is filled with infinite, wonderful qualities, and the happiness of being with the Lord is unlimited. Unfortunately, materialistic people cannot possibly imagine such happiness, since they are not at all inclined to love the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 13

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.13

akiñcanasya dāntasya

śāntasya sama-cetasah

mayā santushta-manasah

sarvāh sukha-mayā diśah

SYNONYMS

akiñcanasya — of one who does not desire anything; dāntasya — whose senses are controlled; śāntasya — peaceful; sama-cetasah — whose consciousness is equal everywhere; mayā — with Me; santushta — completely satisfied; manasah — whose mind; sarvāh — all; sukha-mayāh — full of happiness; diśah — directions.

TRANSLATION

One who does not desire anything within this world, who has achieved peace by controlling his senses, whose consciousness is equal in all conditions and whose mind is completely satisfied in Me finds only happiness wherever he goes.

PURPORT

A devotee who is always meditating upon Lord Krishna experiences transcendental sound, touch, form, flavor and aroma in the pastimes of the Lord. These sublime perceptions are certainly due to the causeless mercy of Lord Krishna upon one whose mind and senses are completely satisfied in Him. Such a person finds only happiness wherever he goes. Śrīla Viśvanātha Cakravartī Thākura gives the example that when a very wealthy man travels all over the world, at every place he stays he always enjoys the same luxurious standard of comfort. Similarly, one who has developed Krishna consciousness is never separated from happiness, because Lord Krishna is all-pervading. The word kiñcana indicates the so-called enjoyable things of this world. One who is akiñcana has correctly understood that material sense gratification is simply the glare of illusion, and therefore such a person is dāntasya, or self-controlled, śāntasya, or peaceful, and mayā santushta-manasah, or completely satisfied with his transcendental experience of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 14

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.14

na pārameshthyam na mahendra-dhishnyam

na sārvabhaumam na rasādhipatyam

na yoga-siddhīr apunar-bhavam vā

mayy arpitātmecchati mad vinānyat

SYNONYMS

na — not; pārameshthyam — the position or abode of Lord Brahmā; na — never; mahā-indra-dhishnyam — the position of Lord Indra; na — neither; sārvabhaumam — empire on the earth; na — nor; rasa-ādhipatyam — sovereignty in the lower planetary systems; na — never; yoga-siddhīh — the eightfold yoga perfections; apunah-bhavam — liberation; vā — nor; mayi — in Me; arpita — fixed; ātmā — consciousness; icchati — he desires; mat — Me; vinā — without; anyat — anything else.

TRANSLATION

One who has fixed his consciousness on Me desires neither the position or abode of Lord Brahmā or Lord Indra, nor an empire on the earth, nor sovereignty in the lower planetary systems, nor the eightfold perfection of yoga, nor liberation from birth and death. Such a person desires Me alone.

PURPORT

The position of the akiñcana pure devotee is described in this verse. Śrī Priyavrata Mahārāja is an example of a great devotee who was not interested in universal sovereignty because his love was completely absorbed in the lotus feet of the Lord. Even the greatest material enjoyment appears most insignificant and useless to a pure devotee of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 15

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.15

na tathā me priyatama

ātma-yonir na śańkarah

na ca sańkarshano na śrīr

naivātmā ca yathā bhavān

SYNONYMS

na — not; tathā — in the same way; me — to Me; priya-tamah — most dear; ātma-yonih — Lord Brahmā, who is born from My body; na — nor; sańkarah — Lord Śiva; na — nor; ca — also; sańkarshanah — My direct expansion Lord Sańkarshana; na — nor; śrīh — the goddess of fortune; na — nor; eva — certainly; ātmā — My own self as the Deity; ca — also; yathā — as much as; bhavān — you.

TRANSLATION

My dear Uddhava, neither Lord Brahmā, Lord Śiva, Lord Sańkarshana, the goddess of fortune nor indeed My own self are as dear to Me as you are.

PURPORT

The Lord has described in the previous verses the unalloyed love of His pure devotees for Him, and now the Lord describes His love for His devotees. Ātma-yoni means Lord Brahmā, who is born directly from the Lord's body. Lord Śiva always gives great pleasure to Lord Krishna by his constant meditation upon Him, and Sańkarshana, or Balarāma, is the Lord's brother in krishna-līlā. The goddess of fortune is the Lord's wife, and the word ātmā here indicates the Lord's own self as the Deity. None of these personalities — even the Lord's own self — are as dear to Him as His pure devotee Uddhava, an akiñcana devotee of the Lord. Śrīla Madhvācārya cites from Vedic literature the example that a gentleman sometimes neglects his own interest and that of his children to give charity to a poor beggar. Similarly, the Lord gives preference to a helpless devotee who depends completely on His mercy. The only way to obtain the Lord's mercy is through His causeless love, and the Lord is most lovingly inclined toward those devotees who are most dependent on Him, just as ordinary mothers and fathers worry more about their helpless children than about those who are self-sufficient. Thus even if one lacks any material qualification, one should simply depend upon the Supreme Personality of Godhead, without any other interest, and surely one will achieve the highest perfection of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 16

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.16

nirapeksham munim śāntam

nirvairam sama-darśanam

anuvrajāmy aham nityam

pūyeyety ańghri-renubhih

SYNONYMS

nirapeksham — without personal desire; munim — always thinking of assisting Me in My pastimes; śāntam — peaceful; nirvairam — not inimical to anyone; sama-darśanam — equal consciousness everywhere; anuvrajāmi — follow; aham — I; nityam — always; pūyeya — I may be purified (I will purify the universe within Me); iti — thus; ańghri — of the lotus feet; renubhih — by the dust.

TRANSLATION

With the dust of My devotees' lotus feet I desire to purify the material worlds, which are situated within Me. Thus, I always follow the footsteps of My pure devotees, who are free from all personal desire, rapt in thought of My pastimes, peaceful, without any feelings of enmity, and of equal disposition everywhere.

PURPORT

Just as the devotees always follow the footsteps of Lord Krishna, similarly Lord Krishna, being a devotee of His devotees, follows the footsteps of His devotees. A pure servitor of the Lord is always meditating on the pastimes of the Lord and considering how to assist the Lord in His mission. All the material universes are situated in Śrī Krishna's body, as demonstrated to Arjuna, mother Yaśodā and others. Lord Krishna is the Supreme Personality of Godhead, and therefore there is no question of impurity in the Lord. Still, the Lord desires to purify the universes situated within Him by taking the dust of the lotus feet of His pure devotees. Without the dust of the lotus feet of the devotees, it is not possible to engage in pure devotional service, without which one cannot directly experience transcendental bliss. Lord Krishna thought, "I have established this strict rule that one can enjoy My transcendental bliss only through devotional service obtained from the dust of the lotus feet of My devotees. Since I also desire to experience My own bliss, I will observe the standard procedure and accept the dust of My devotees' feet." Śrīla Madhvācārya points out that Lord Krishna follows the footsteps of His devotees in order to purify them. As the Lord walks along behind His pure devotees, the wind blows the dust of the Lord's feet in the front of His devotees, who then become purified by contact with such transcendental dust. One should not foolishly look for material logic in these transcendental pastimes of the Lord. It is simply a question of love between the Lord and His devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 17

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.17

nishkiñcanā mayy anurakta-cetasah

śāntā mahānto 'khila-jīva-vatsalāh

kāmair anālabdha-dhiyo jushanti te

yan nairapekshyam na viduh sukham mama

SYNONYMS

nishkiñcanāh — without any desire for sense gratification; mayi — in Me, the Supreme Lord; anurakta-cetasah — mind constantly attached; śāntāh — peaceful; mahāntah — great souls without false ego; akhila — to all; jīva — living entities; vatsalāh — affectionate well-wishers; kāmaih — by opportunities for sense gratification; anālabdha — untouched and unaffected; dhiyah — whose consciousness; jushanti — experience; te — they; yat — which; nairapekshyam — achieved only by complete detachment; na viduh — they do not know; sukham — happiness; mama — My.

TRANSLATION

Those who are without any desire for personal gratification, whose minds are always attached to Me, who are peaceful, without false ego and merciful to all living entities, and whose consciousness is never affected by opportunities for sense gratification — such persons enjoy in Me a happiness that cannot be known or achieved by those lacking such detachment from the material world.

PURPORT

The pure devotees always experience transcendental bliss in their service to Śrī Krishna, the reservoir of pleasure; thus they are completely detached from material pleasure and do not desire even liberation. Since all others have some personal desire, they cannot experience such happiness. Pure devotees always desire to give Krishna conscious happiness to all others, and therefore they are called mahāntah, or great souls. In the course of a devotee's service, many opportunities for sense gratification arise, but a pure devotee is not tempted or attracted and does not fall down from his exalted transcendental position.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 18

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.18

bādhyamāno 'pi mad-bhakto

vishayair ajitendriyah

prāyah pragalbhayā bhaktyā

vishayair nābhibhūyate

SYNONYMS

bādhyamānah — being harassed; api — even though; mat-bhaktah — My devotee; vishayaih — by the sense objects; ajita — without having conquered; indriyah — the senses; prāyah — generally; pragalbhayā — effective and strong; bhaktyā — by devotion; vishayaih — by sense gratification; na — not; abhibhūyate — is defeated.

TRANSLATION

My dear Uddhava, if My devotee has not fully conquered his senses, he may be harassed by material desires, but because of his unflinching devotion for Me, he will not be defeated by sense gratification.

PURPORT

Abhibhūyate indicates falling down into the material world and being defeated by māyā. But even though one's senses are not fully conquered, one who has unflinching devotion for Lord Krishna does not run the risk of being separated from Him. The words pragalbhayā bhaktyā indicate a person who has great devotion for Lord Krishna, and not one who desires to commit sinful activities and chant Hare Krishna to avoid the reaction. Because of previous bad habits and immaturity, even a sincere devotee may be harassed by lingering attraction to the bodily concept of life; but his unflinching devotion for Lord Krishna will act. Śrīla Viśvanātha Cakravartī Thākura gives the following two examples. A great warrior may be struck by the weapon of his enemy, but because of his courage and strength he is not killed or defeated. He accepts the blow and goes on to victory. Similarly, one may contract a serious disease, but if he takes the proper medicine he is quickly cured.

If those who follow the impersonal system of speculation and austerity deviate even slightly from their path, they fall down. A devotee, however, even though immature, never falls from the path of devotional service. Even if he displays occasional weakness, he is still considered a devotee if his devotion to Lord Krishna is very strong. As the Lord states in Bhagavad-gītā (9.30):

api cet su-durācāro

bhajate mām ananya-bhāk

sādhur eva sa mantavyah

samyag vyavasito hi sah

"Even if one commits the most abominable actions, if he is engaged in devotional service he is to be considered saintly because he is properly situated."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 19

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.19

yathāgnih su-samriddhārcih

karoty edhāmsi bhasmasāt

tathā mad-vishayā bhaktir

uddhavaināmsi kritsnaśah

SYNONYMS

yathā — just as; agnih — fire; su-samriddha — blazing; arcih — whose flames; karoti — turns; edhāmsi — firewood; bhasma-sāt — into ashes; tathā — similarly; mat-vishayā — with Me as the object; bhaktih — devotion; uddhava — O Uddhava; enāmsi — sins; kritsnaśah — completely.

TRANSLATION

My dear Uddhava, just as a blazing fire turns firewood into ashes, similarly, devotion unto Me completely burns to ashes sins committed by My devotees.

PURPORT

One should carefully note that the Lord refers to devotion that is like a blazing fire. To commit sinful activity on the strength of chanting the holy name is the greatest offense, and the devotion of one who commits this offense cannot be compared to a blazing fire of love for Krishna. As stated in the previous verse, a sincere loving devotee, because of immaturity or previous bad habits, may be disturbed by his senses even though he has accepted Lord Krishna as the only goal in his life. But if even by chance the devotee accidentally falls down without premeditation or indifference, the Lord immediately burns to ashes his sinful reactions, just as a blazing fire immediately consumes an insignificant piece of wood. Lord Krishna is glorious, and one who takes exclusive shelter of the Lord receives the unique benefits of devotional service to the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 2

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.2

bhavatodāhritah svāmin

bhakti-yogo 'napekshitah

nirasya sarvatah sańgam

yena tvayy āviśen manah

SYNONYMS

bhavatā — by You; udāhritah — clearly stated; svāmin — O my Lord; bhakti-yogah — devotional service; anapekshitah — without material desires; nirasya — removing; sarvatah — in all respects; sańgam — material association; yena — by which (devotional service); tvayi — in Your Lordship; āviśet — may enter; manah — the mind.

TRANSLATION

My dear Lord, You have clearly explained the process of unalloyed devotional service, by which a devotee removes all material association from his life, enabling him to fix his mind on You.

PURPORT

It is now clearly established that pure devotional service is the supreme process for fixing the mind in the Supreme Truth, Lord Krishna. The next point to be clarified is this: Can everyone practice this process, or is it limited to an elite class of transcendentalists? In discussing the relative advantages of different spiritual processes, one must immediately ascertain the goal of spiritual life and then isolate the process that actually awards this goal. Processes must be defined in terms of primary and secondary functions. A method that gives one the highest perfection is primary, whereas processes that merely assist or enhance the primary function are considered secondary. The mind is most flickering and unsteady; therefore by clear intelligence one must fix oneself in a progressive mode of life, and thus one can achieve the Absolute Truth in this lifetime. This is the sober purpose of Lord Krishna's conversation with Śrī Uddhava.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 20

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.20

na sādhayati mām yogo

na sāńkhyam dharma uddhava

na svādhyāyas tapas tyāgo

yathā bhaktir mamorjitā

SYNONYMS

na — not; sādhayati — brings under control; mām — Me; yogah — the yoga system; na — nor; sāńkhyam — the system of Sāńkhya philosophy; dharmah — pious activities within the varnāśrama system; uddhava — My dear Uddhava; na — not; svādhyāyah — Vedic study; tapah — austerity; tyāgah — renunciation; yathā — as; bhaktih — devotional service; mama — unto Me; ūrjitā — strongly developed.

TRANSLATION

My dear Uddhava, the unalloyed devotional service rendered to Me by My devotees brings Me under their control. I cannot be thus controlled by those engaged in mystic yoga, Sāńkhya philosophy, pious work, Vedic study, austerity or renunciation.

PURPORT

One may make Krishna the goal of mystic yoga, Sāńkhya philosophy, etc.; yet such activities do not please the Lord as much as direct loving service, which one practices by hearing and chanting about the Lord and executing His mission. Śrīla Rūpa Gosvāmī states, jñāna-karmādy-anāvritam: [Madhya 19.167] a devotee should simply depend on Krishna and should not unnecessarily complicate his loving service with tendencies toward fruitive work or mental speculation. The residents of Vrindāvana simply depend on Lord Krishna. When the great serpent Aghāsura appeared in the precincts of Vraja, the cowherd boys, completely confident in their friendship with Lord Krishna, fearlessly marched into the serpent's gigantic mouth. Such pure love for Krishna brings the Lord under the control of the devotee.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 21

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.21

bhaktyāham ekayā grāhyah

śraddhayātmā priyah satām

bhaktih punāti man-nishthā

śva-pākān api sambhavāt

SYNONYMS

bhaktyā — by devotional service; aham — I; ekayā — unalloyed; grāhyah — am to be obtained; śraddhayā — by faith; ātmā — the Supreme Personality of Godhead; priyah — the object of love; satām — of the devotees; bhaktih — pure devotional service; punāti — purifies; mat-nishthā — fixing Me as the only goal; śva-pākān — dog-eaters; api — even; sambhavāt — from the contamination of low birth.

TRANSLATION

Only by practicing unalloyed devotional service with full faith in Me can one obtain Me, the Supreme Personality of Godhead. I am naturally dear to My devotees, who take Me as the only goal of their loving service. By engaging in such pure devotional service, even the dog-eaters can purify themselves from the contamination of their low birth.

PURPORT

Sambhavāt indicates jāti-doshāt, or the pollution of low birth. Jāti-dosha does not refer to mundane social, economic or professional status, but rather to one's degree of spiritual enlightenment. All around the world, many people are born into rich and powerful families, but they often acquire abominable habits that are part of their so-called family tradition. However, even unfortunate persons who are taught from birth to engage in sinful activities can at once be purified by the potency of pure devotional service. Such service must have Lord Krishna as the only goal (man-nishthā), must be rendered with full faith (śraddhayā), and must be unalloyed, or without any selfish motivation (ekayā).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 22

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.22

dharmah satya-dayopeto

vidyā vā tapasānvitā

mad-bhaktyāpetam ātmānam

na samyak prapunāti hi

SYNONYMS

dharmah — religious principles; satya — with truthfulness; dayā — and mercy; upetah — endowed; vidyā — knowledge; vā — or; tapasā — with austerity; anvitā — endowed; mat-bhaktyā — devotional service to Me; apetam — bereft of; ātmānam — consciousness; na — not; samyak — completely; prapunāti — purifies; hi — certainly.

TRANSLATION

Neither religious activities endowed with honesty and mercy nor knowledge obtained with great penance can completely purify one's consciousness if they are bereft of loving service to Me.

PURPORT

Although pious religious work, truthfulness, mercy, penances and knowledge partially purify one's existence, they do not take out the root of material desires. Thus the same desires will reappear at a later time. After an extensive program of material gratification, one becomes eager to perform austerities, acquire knowledge, perform selfless work and in general purify one's existence. After sufficient piety and purification, however, one again becomes eager for material enjoyment. When clearing an agricultural field one must uproot the unwanted plants, otherwise with the coming of rain everything will grow back as it was. Pure devotional service to the Lord uproots one's material desires, so that there is no danger of relapsing into a degraded life of material gratification. In the eternal kingdom of God, loving reciprocation between the Lord and His devotees is manifest. One who has not come to this stage of enlightenment must remain on the material platform, which is always full of discrepancies and contradictions. Thus everything is incomplete and imperfect without loving service to the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 23

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.23

katham vinā roma-harsham

dravatā cetasā vinā

vinānandāśru-kalayā

śudhyed bhaktyā vināśayah

SYNONYMS

katham — how; vinā — without; roma-harsham — standing of the hairs on end; dravatā — melted; cetasā — heart; vinā — without; vinā — without; ānanda — of bliss; aśru-kalayā — the flowing of tears; śudhyet — can be purified; bhaktyā — loving service; vinā — without; āśayah — the consciousness.

TRANSLATION

If one's hairs do not stand on end, how can the heart melt? And if the heart does not melt, how can tears of love flow from the eyes? If one does not cry in spiritual happiness, how can one render loving service to the Lord? And without such service, how can the consciousness be purified?

PURPORT

Loving service to the Lord is the only process that can completely purify one's consciousness; such service produces waves of ecstatic love that completely cleanse the soul. As mentioned earlier by Lord Krishna to Śrī Uddhava, other processes such as self-control, pious activities, mystic yoga, penances, etc., certainly purify the mind, as stated in many authorized literatures. Such processes, however, do not completely remove the desire to perform forbidden activities. But pure devotional service rendered in love of Godhead is so powerful that it burns to ashes any obstacle encountered on the path of progress. The Lord has stated in this chapter that loving service to Him is a blazing fire that burns to ashes all impediments. In contrast, the small fires of mental speculation or mystic yoga can be extinguished by sinful desires at any moment. Thus, by hearing Śrīmad-Bhāgavatam one should ignite the blazing fire of loving service to the Lord and burn to ashes the network of material illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 24

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.24

vāg gadgadā dravate yasya cittam

rudaty abhīkshnam hasati kvacic ca

vilajja udgāyati nrityate ca

mad-bhakti-yukto bhuvanam punāti

SYNONYMS

vāk — speech; gadgadā — choked up; dravate — melts; yasya — of whom; cittam — the heart; rudati — cries; abhīkshnam — again and again; hasati — laughs; kvacit — sometimes; ca — also; vilajjah — ashamed; udgāyati — sings out loudly; nrityate — dances; ca — also; mat-bhakti-yuktah — one fixed in devotional service to Me; bhuvanam — the universe; punāti — purifies.

TRANSLATION

A devotee whose speech is sometimes choked up, whose heart melts, who cries continually and sometimes laughs, who feels ashamed and cries out loudly and then dances — a devotee thus fixed in loving service to Me purifies the entire universe.

PURPORT

Vāg gadgadā refers to a highly emotional state in which the throat is choked up and one cannot express oneself. Vilajjah indicates that a devotee sometimes feels embarrassment due to bodily functions and memories of past sinful activities. In this condition, a devotee loudly cries out the holy name of Krishna and sometimes dances in ecstasy. As stated here, such a devotee purifies the three worlds.

By melting of the heart, one becomes very steady in spiritual life. Normally, one whose heart easily melts is thought to be unsteady; but because Lord Krishna is the stable foundation of all existence, one whose heart melts in love of Krishna becomes most stable and cannot be disturbed by opposing arguments, bodily suffering, mental problems, supernatural disasters or the interference of envious persons. Because such a devotee is fixed in loving service to the Lord, he becomes the very heart of the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 25

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.25

yathāgninā hema malam jahāti

dhmātam punah svam bhajate ca rūpam

ātmā ca karmānuśayam vidhūya

mad-bhakti-yogena bhajaty atho mām

SYNONYMS

yathā — just as; agninā — by fire; hema — gold; malam — impurities; jahāti — gives up; dhmātam — smelted; punah — again; svam — its own; bhajate — enters; ca — also; rūpam — form; ātmā — the spirit soul or consciousness; ca — also; karma — of fruitive activities; anuśayam — the resultant contamination; vidhūya — removing; mat-bhakti-yogena — by loving service to Me; bhajati — worships; atho — thus; mām — Me.

TRANSLATION

Just as gold, when smelted in fire, gives up its impurities and returns to its pure brilliant state, similarly, the spirit soul, absorbed in the fire of bhakti-yoga, is purified of all contamination caused by previous fruitive activities and returns to its original position of serving Me in the spiritual world.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, this verse indicates that the devotee goes back home, back to Godhead, and there worships Lord Krishna in his original spiritual body, which is compared to the original pure form of smelted gold. Gold alloyed with inferior metals cannot be purified by water and soap; similarly, the heart's impurities cannot be removed by superficial processes. Only the fire of love of Godhead can cleanse one's soul and send one back home, back to Godhead, to engage in eternal loving service to the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 26

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.26

yathā yathātmā parimrijyate 'sau

mat-punya-gāthā-śravanābhidhānaih

tathā tathā paśyati vastu sūkshmam

cakshur yathaivāñjana-samprayuktam

SYNONYMS

yathā yathā — as much as; ātmā — the spirit soul, the conscious entity; parimrijyate — is cleansed of material contamination; asau — he; mat-punya-gāthā — the pious narrations of My glories; śravana — by hearing; abhidhānaih — and by chanting; tathā tathā — exactly in that proportion; paśyati — he sees; vastu — the Absolute Truth; sūkshmam — subtle, being nonmaterial; cakshuh — the eye; yathā — just as; eva — certainly; añjana — with medicinal ointment; samprayuktam — treated.

TRANSLATION

When a diseased eye is treated with medicinal ointment it gradually recovers its power to see. Similarly, as a conscious living entity cleanses himself of material contamination by hearing and chanting the pious narrations of My glories, he regains his ability to see Me, the Absolute Truth, in My subtle spiritual form.

PURPORT

The Lord is called sūkshmam because He is pure spiritual consciousness, without any tinge of material energy. If one chants and hears the holy name and glories of Krishna with great sincerity, there is immediately a transcendental effect. We can immediately see the spiritual world and pastimes of the Lord if we fully surrender to the process mentioned here. A blind person feels perpetual gratitude to a doctor who restores his sight. Similarly, we sing cakshu-dāna dila ye, janme janme prabhu sei: the bona fide spiritual master, the representative of Lord Krishna, restores our spiritual sight, and thus he is our eternal lord and master.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 27

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.27

vishayān dhyāyataś cittam

vishayeshu vishajjate

mām anusmarataś cittam

mayy eva pravilīyate

SYNONYMS

vishayān — objects of sense gratification; dhyāyatah — of one who is meditating on; cittam — the consciousness; vishayeshu — in the objects of gratification; vishajjate — becomes attached; mām — Me; anusmaratah — of one remembering constantly; cittam — the consciousness; mayi — in Me; eva — certainly; pravilīyate — is absorbed.

TRANSLATION

The mind of one meditating upon the objects of sense gratification is certainly entangled in such objects, but if one constantly remembers Me, then the mind is absorbed in Me.

PURPORT

One should not think that one can attain complete transcendental knowledge of Krishna by mechanically engaging in worship of the Lord. Lord Krishna states here that one must endeavor constantly to keep the Lord within one's mind. Anusmaratah, or constant remembrance, is possible for one who always chants and hears the glories of Lord Krishna. It is therefore stated, śravanam, kīrtanam, smaranam: the process of devotional service begins with hearing (śravanam) and chanting (kīrtanam), from which remembrance (smaranam) develops. One who constantly thinks of the objects of material gratification becomes attached to them; similarly, one who constantly keeps Lord Krishna within his mind becomes absorbed in the Lord's transcendental nature and thus becomes qualified to render personal service to the Lord in His own abode.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 28

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.28

tasmād asad-abhidhyānam

yathā svapna-manoratham

hitvā mayi samādhatsva

mano mad-bhāva-bhāvitam

SYNONYMS

tasmāt — therefore; asat — material; abhidhyānam — processes of elevation which absorb one's attention; yathā — just as; svapna — in a dream; manah-ratham — mental concoction; hitvā — giving up; mayi — in Me; samādhatsva — completely absorb; manah — the mind; mat-bhāva — by consciousness of Me; bhāvitam — purified.

TRANSLATION

Therefore, one should reject all material processes of elevation, which are like the mental creations of a dream, and should completely absorb one's mind in Me. By constantly thinking of Me, one becomes purified.

PURPORT

The word bhāvitam means "caused to be." As explained in Bhagavad-gītā, material existence is an unstable platform subject to the constant disturbances of creation and annihilation. One who absorbs his consciousness in Krishna, however, attains to Krishna's nature and is therefore described as mad-bhāva-bhāvitam, or one situated in real existence because of Krishna consciousness. The Lord here concludes His analysis of different processes of human perfection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 29

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.29

strīnām strī-sańginām sańgam

tyaktvā dūrata ātmavān

ksheme vivikta āsīnaś

cintayen mām atandritah

SYNONYMS

strīnām — of women; strī — to women; sańginām — of those who are attached or intimately associated; sańgam — association; tyaktvā — giving up; dūratah — far away; ātma-vān — being conscious of the self; ksheme — fearless; vivikte — in a separated or isolated place; āsīnah — sitting; cintayet — one should concentrate; mām — on Me; atandritah — with great care.

TRANSLATION

Being conscious of the eternal self, one should give up association with women and those intimately associated with women. Sitting fearlessly in a solitary place, one should concentrate the mind on Me with great attention.

PURPORT

One who has intimate contact with women and becomes attached to them will gradually lose his determination to go back home, back to Godhead. Association with lusty men gives exactly the same result. Therefore, one is advised to be fearless and to sit down in a solitary place, or a place where there are no lusty men and women committing spiritual suicide. Without fear of failure or of unhappiness in life, one should remain with sincere devotees of the Lord. Atandrita means that one should not compromise this principle but should be rigid and cautious. All this is possible only for one who is ātmavān, or fixed in practical understanding of the eternal soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 3

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.3

śrī-bhagavān uvāca

kālena nashtā pralaye

vānīyam veda-samjñitā

mayādau brahmane proktā

dharmo yasyām mad-ātmakah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; kālena — by the influence of time; nashtā — lost; pralaye — at the time of annihilation; vānī — message; iyam — this; veda-samjñitā — consisting of the Vedas; mayā — by Me; ādau — at the time of creation; brahmane — unto Lord Brahmā; proktā — spoken; dharmah — religious principles; yasyām — in which; mat-ātmakah — identical with Me.

TRANSLATION

The Supreme Personality of Godhead said: By the influence of time, the transcendental sound of Vedic knowledge was lost at the time of annihilation. Therefore, when the subsequent creation took place, I spoke the Vedic knowledge to Brahmā because I Myself am the religious principles enunciated in the Vedas.

PURPORT

Lord Krishna explains to Uddhava that although many processes and concepts of spiritual realization are described in the Vedas, the Vedas ultimately recommend devotional service to the Supreme Lord. Lord Krishna is the reservoir of all pleasure, and His devotees directly enter into the Lord's hlādinī, or pleasure-giving, potency. Somehow or other one must fix one's mind in Lord Krishna, and that is not possible without devotional service. One who has not developed his attraction to Lord Krishna cannot restrain the senses from inferior engagements. Since other Vedic processes do not actually award Lord Krishna to the practitioner, they cannot offer the highest benefit in life. The transcendental sound of the Vedas is itself the highest evidence, but one whose senses and mind are entangled in sense gratification and mental speculation, and whose heart is therefore covered by material dust, cannot directly receive the transcendental Vedic message. Thus one cannot appreciate the exalted position of devotional service to the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 30

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.30

na tathāsya bhavet kleśo

bandhaś cānya-prasańgatah

yoshit-sańgād yathā pumso

yathā tat-sańgi-sańgatah

SYNONYMS

na — not; tathā — like that; asya — of him; bhavet — could be; kleśah — suffering; bandhah — bondage; ca — and; anya-prasańgatah — from any other attachment; yoshit — of women; sańgāt — from attachment; yathā — just as; pumsah — of a man; yathā — similarly; tat — to women; sańgi — of those attached; sańgatah — from the association.

TRANSLATION

Of all kinds of suffering and bondage arising from various attachments, none is greater than the suffering and bondage arising from attachment to women and intimate contact with those attached to women.

PURPORT

One should make a great endeavor to give up intimate contact with women and those fond of women. A learned gentleman will automatically be on guard if placed in intimate contact with lusty women. In the company of lusty men,, however, the same man may engage in all kinds of social dealings and thus be contaminated by their polluted mentality. Association with lusty men is often more dangerous than association with women and should be avoided by all means. There are innumerable verses in the Bhāgavatam describing the intoxication of material lust. Suffice it to say that a lusty man becomes exactly like a dancing dog and, by the influence of Cupid, loses all gravity, intelligence and direction in life. The Lord warns here that one who surrenders to the illusory form of a woman suffers unbearably in this life and the next.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 31

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.31

śrī-uddhava uvāca

yathā tvām aravindāksha

yādriśam vā yad-ātmakam

dhyāyen mumukshur etan me

dhyānam tvam vaktum arhasi

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; yathā — in what way; tvām — You; aravinda-aksha — O my dear lotus-eyed Krishna; yādriśam — of what specific nature; vā — or; yat-ātmakam — in what specific form; dhyāyet — should meditate; mumukshuh — one who desires liberation; etat — this; me — to me; dhyānam — meditation; tvam — You; vaktum — to speak or explain; arhasi — ought.

TRANSLATION

Śrī Uddhava said: My dear lotus-eyed Krishna, by what process should one who desires liberation meditate upon You, of what specific nature should his meditation be, and upon which form should he meditate? Kindly explain to me this topic of meditation.

PURPORT

It has already been elaborately explained by the Supreme Lord that without loving devotional service rendered to Him in the association of devotees, no other process of self-realization will work. Therefore it may be asked why Uddhava is again referring to the system of meditation, dhyāna. The ācāryas explain that one cannot fully appreciate the beauty and perfection of bhakti-yoga unless one sees its superiority to all other processes. Through comparative analysis, the devotees become fully ecstatic in their appreciation of bhakti-yoga. It should also be understood that although Uddhava asks about those who aspire for liberation, he is not actually a mumukshu, or salvationist; rather, he is asking questions for the benefit of those who are not on the platform of love of Godhead. Uddhava wants to hear this knowledge for his personal appreciation and so that those who pursue salvation, or liberation, can be protected and redirected to the path of pure devotional service to the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verses 32-33

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.32-33

śrī-bhagavān uvāca

sama āsana āsīnah

sama-kāyo yathā-sukham

hastāv utsańga ādhāya

sva-nāsāgra-kritekshanah

prānasya śodhayen mārgam

pūra-kumbhaka-recakaih

viparyayenāpi śanair

abhyasen nirjitendriyah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; same — having a level surface; āsane — on the seat; āsīnah — sitting; sama-kāyah — sitting with the body straight and erect; yathā-sukham — sitting comfortably; hastau — the two hands; utsańge — in the lap; ādhāya — placing; sva-nāsa-agra — on the tip of one's own nose; krita — focusing; īkshanah — the glance; prānasya — of the breath; śodhayet — should purify; mārgam — the pathway; pūra-kumbhaka-recakaih — by the mechanical breathing exercises, or prānāyāma; viparyayena — by reversing the processes, namely recaka, kumbhaka and pūraka; api — also; śanaih — following the process step by step; abhyaset — one should practice prānāyāma; nirjita — having controlled; indriyah — the senses.

TRANSLATION

The Supreme Personality of Godhead said: Sitting on a level seat that is not too high or too low, keeping the body straight and erect yet comfortable, placing the two hands on one's lap and focusing the eyes on the tip of one's nose, one should purify the pathways of breathing by practicing the mechanical exercises of pūraka, kumbhaka and recaka, and then one should reverse the procedure (recaka, kumbhaka, pūraka). Having fully controlled the senses, one may thus practice prānāyāma step by step.

PURPORT

According to this procedure, the hands are to be placed palms upward, one on top of the other. Thus, one may practice prānāyāma through mechanical breath control in order to achieve steadiness of the mind. As stated in the yoga-śāstra, antar-lakshyo bahir-drishtih sthira-cittah susańgatah: "The eyes, which generally see externally, must be turned inward, and thus the mind is steadied and fully controlled."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 34

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.34

hridy avicchinam omkāram

ghantā-nādam bisorna-vat

prānenodīrya tatrātha

punah samveśayet svaram

SYNONYMS

hridi — in the heart; avicchinnam — uninterrupted, continuous; omkāram — the sacred vibration om; ghantā — like a bell; nādam — sound; bisa-ūrna-vat — like the fiber running up the lotus stalk; prānena — by the wind of prāna; udīrya — pushing upward; tatra — therein (at a distance of twelve thumb-breadths); atha — thus; punah — again; samveśayet — one should join together; svaram — the fifteen vibrations produced with anusvāra.

TRANSLATION

Beginning from the mūlādhāra-cakra, one should move the life air continuously upward like the fibers in the lotus stalk until one reaches the heart, where the sacred syllable om is situated like the sound of a bell. One should thus continue raising the sacred syllable upward the distance of twelve ańgulas, and there the omkāra should be joined together with the fifteen vibrations produced with anusvāra.

PURPORT

It appears that the yoga system is somewhat technical and difficult to perform. Anusvāra refers to a nasal vibration pronounced after the fifteen Sanskrit vowels. The complete explanation of this process is extremely complicated and obviously unsuitable for this age. From this description we can appreciate the sophisticated achievements of those who in former ages practiced mystic meditation. Despite such appreciation, however, we should stick firmly to the simple, foolproof method of meditation prescribed for the present age, the chanting of Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare R ama, Hare Rāma, Rāma Rāma, Hare Hare.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 35

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.35

evam pranava-samyuktam

prānam eva samabhyaset

daśa-kritvas tri-shavanam

māsād arvāg jitānilah

SYNONYMS

evam — thus; pranava — with the syllable om; samyuktam — joined; prānam — the prānāyāma system of controlling the bodily airs; eva — indeed; samabhyaset — one should carefully practice; daśa-kritvah — ten times; tri-savanam — at sunrise, noon and sunset; māsāt — one month; arvāk — after; jita — one will conquer; anilah — the life air.

TRANSLATION

Being fixed in the omkāra, one should carefully practice the prānāyāma system ten times at each sunrise, noon and sunset. Thus, after one month one will have conquered the life air.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verses 36-42

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.36-42

hrit-pundarīkam antah-stham

ūrdhva-nālam adho-mukham

dhyātvordhva-mukham unnidram

ashta-patram sa-karnikam

karnikāyām nyaset sūrya-

somāgnīn uttarottaram

vahni-madhye smared rūpam

mamaitad dhyāna-mańgalam

samam praśāntam su-mukham

dīrgha-cāru-catur-bhujam

su-cāru-sundara-grīvam

su-kapolam śuci-smitam

samāna-karna-vinyasta-

sphuran-makara-kundalam

hemāmbaram ghana-śyāmam

śrīvatsa-śrī-niketanam

śańkha-cakra-gadā-padma-

vanamālā-vibhūshitam

nūpurair vilasat-pādam

kaustubha-prabhayā yutam

dyumat-kirīta-kataka-

kati-sūtrāńgadāyutam

sarvāńga-sundaram hridyam

prasāda-sumukhekshanam

su-kumāram abhidhyāyet

sarvāńgeshu mano dadhat

indriyānīndriyārthebhyo

manasākrishya tan manah

buddhyā sārathinā dhīrah

pranayen mayi sarvatah

SYNONYMS

hrit — in the heart; pundarīkam — lotus flower; antah-stham — situated within the body; ūrdhva-nālam — having erected the lotus stalk; adhah-mukham — with eyes half closed, staring at the tip of the nose; dhyātvā — having fixed the mind in meditation; ūrdhva-mukham — enlivened; unnidram — alert without dozing off; ashta-patram — with eight petals; sa-karnikam — with the whorl of the lotus; karnikāyām — within the whorl; nyaset — one should place by concentration; sūrya — the sun; soma — moon; agnīn — and fire; uttara-uttaram — in order, one after the other; vahni-madhye — within the fire; smaret — one should meditate; rūpam — upon the form; mama — My; etat — this; dhyāna-mańgalam — the auspicious object of meditation; samam — balanced, all the parts of the body proportionate; praśāntam — gentle; su-mukham — cheerful; dīrgha-cāru-catuh-bhujam — having four beautiful long arms; su-cāru — charming; sundara — beautiful; grīvam — neck; su-kapolam — beautiful forehead; śuci-smitam — having a pure smile; samāna — alike; karna — in the two ears; vinyasta — situated; sphurat — glowing; makara — shaped like sharks; kundalam — earrings; hema — golden colored; ambaram — dress; ghana-śyāmam — the color of a dark rain cloud; śrī-vatsa — the unique curl of hair on the Lord's chest; śrī-niketanam — the abode of the goddess of fortune; śańkha — with the conchshell; cakra — Sudarśana disc; gadā — club; padma — lotus; vana-mālā — and a garland of forest flowers; vibhūshitam — decorated; nūpuraih — with ankle bells and bracelets; vilasat — shining; pādam — the lotus feet; kaustubha — of the Kaustubha gem; prabhayā — with the effulgence; yutam — enriched; dyumat — shining; kirīta — crown or helmet; kataka — gold bracelets; kati-sūtra — a band for the waist or upper hip; ańgada — bracelets; āyutam — equipped with; sarva-ańga — all the parts of the body; sundaram — beautiful; hridyam — charming; prasāda — with mercy; sumukha — smiling; īkshanam — His glance; su-kumāram — most delicate; abhidhyāyet — one should meditate; sarva-ańgeshu — in all the parts of the body; manah — the mind; dadhat — placing; indriyāni — the material senses; indriya-arthebhyah — from the object of the senses; manasā — by the mind; ākrishya — pulling back; tat — that; manah — mind; buddhyā — by intelligence; sārathinā — which is like the driver of a chariot; dhīrah — being grave and self-controlled; pranayet — one should strongly lead; mayi — unto Me; sarvatah — in all limbs of the body.

TRANSLATION

Keeping the eyes half closed and fixed on the tip of one's nose, being enlivened and alert, one should meditate on the lotus flower situated within the heart. This lotus has eight petals and is situated on an erect lotus stalk. One should meditate on the sun, moon and fire, placing them one after the other within the whorl of that lotus flower. Placing My transcendental form within the fire, one should meditate upon it as the auspicious goal of all meditation. That form is perfectly proportioned, gentle and cheerful. It possesses four beautiful long arms, a charming, beautiful neck, a handsome forehead, a pure smile and glowing, shark-shaped earrings suspended from two identical ears. That spiritual form is the color of a dark rain cloud and is garbed in golden-yellowish silk. The chest of that form is the abode of Śrīvatsa and the goddess of fortune, and that form is also decorated with a conchshell, disc, club, lotus flower and garland of forest flowers. The two brilliant lotus feet are decorated with ankle bells and bracelets, and that form exhibits the Kaustubha gem along with an effulgent crown. The upper hips are beautified by a golden belt, and the arms are decorated with valuable bracelets. All of the limbs of that beautiful form capture the heart, and the face is beautified by merciful glancing. Pulling the senses back from the sense objects, one should be grave and self-controlled and should use the intelligence to strongly fix the mind upon all of the limbs of My transcendental body. Thus one should meditate upon that most delicate transcendental form of Mine.

PURPORT

Lord Krishna here answers Uddhava's question concerning the correct procedure, nature and object of meditation for those desiring liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 4

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.4

tena proktā sva-putrāya

manave pūrva-jāya sā

tato bhrigv-ādayo 'grihnan

sapta brahma-maharshayah

SYNONYMS

tena — by Brahmā; proktā — spoken; sva-putrāya — to his son; manave — to Manu; pūrva-jāya — the oldest; sā — that Vedic knowledge; tatah — from Manu; bhrigu-ādayah — those headed by Bhrigu Muni; agrihnan — accepted; sapta — seven; brahma — in Vedic literature; mahā-rishayah — most learned sages.

TRANSLATION

Lord Brahmā spoke this Vedic knowledge to his eldest son, Manu, and the seven great sages headed by Bhrigu Muni then accepted the same knowledge from Manu.

PURPORT

Everyone engages in a certain way of life based on one's own nature and propensities. Bhakti-yoga is the natural activity of one whose nature is completely purified by association with the Supreme Lord. Other processes are meant for those whose nature is still affected by the material modes, and thus such processes, along with their results, are themselves also materially contaminated. Devotional service to the Lord, however, is a pure spiritual process, and by executing it with a pure consciousness one comes directly in touch with the Personality of Godhead, who describes Himself in Bhagavad-gītā (9.2) as pavitram idam uttamam, the supreme pure. The system of paramparā, or disciplic succession, is illustrated in this and the previous verse. The spiritual masters in Caitanya Mahāprabhu's movement are part of such a disciplic succession, and through them the same Vedic knowledge spoken by Brahmā to Manu is still available.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 43

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.43

tat sarva-vyāpakam cittam

ākrishyaikatra dhārayet

nānyāni cintayed bhūyah

su-smitam bhāvayen mukham

SYNONYMS

tat — therefore; sarva — in all the parts of the body; vyāpakam — spread; cittam — consciousness; ākrishya — pulling back; ekatra — in one place; dhārayet — one should concentrate; na — not; anyāni — other limbs of the body; cintayet — one should meditate on; bhūyah — again; su-smitam — wonderfully smiling or laughing; bhāvayet — one should concentrate on; mukham — the face.

TRANSLATION

One should then pull the consciousness back from all the limbs of that transcendental body. At that time, one should meditate only on the wonderfully smiling face of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 44

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.44

tatra labdha-padam cittam

ākrishya vyomni dhārayet

tac ca tyaktvā mad-āroho

na kiñcid api cintayet

SYNONYMS

tatra — in such meditation on the Lord's face; labdha-padam — being established; cittam — consciousness; ākrishya — withdrawing; vyomni — in the sky; dhārayet — one should meditate; tat — such meditation in the sky as the cause of material manifestation; ca — also; tyaktvā — giving up; mat — to Me; ārohah — having ascended; na — not; kiñcit — anything; api — at all; cintayet — one should think of.

TRANSLATION

Being established in meditation on the Lord's face, one should then withdraw the consciousness and fix it in the sky. Then giving up such meditation, one should become established in Me and give up the process of meditation altogether.

PURPORT

As one becomes established in pure consciousness, the duality of "I am meditating and this is the object of my meditation" vanishes, and one comes to the stage of spontaneous relationship with the Personality of Godhead. Every living entity is originally part and parcel of the Supreme Lord, and when that forgotten eternal relationship is revived one experiences remembrance of the Absolute Truth. In that stage, described here as mad-ārohah, one no longer sees oneself as a meditator nor the Lord as a mere object of meditation, but rather one enters the spiritual sky for an eternal life of bliss and knowledge in direct loving relationship with the Lord.

Uddhava originally inquired about the procedure of meditation for those desiring liberation. The word labdha-padam indicates that when one fixes the mind upon the Lord's face, one achieves full liberation. In the postliberation phase one then proceeds to render service to the original Personality of Godhead. By giving up the concept of being a meditator, one casts off the last small remnant of illusory energy and sees the Lord as He actually is.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 45

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.45

evam samāhita-matir

mām evātmānam ātmani

vicashte mayi sarvātman

jyotir jyotishi samyutam

SYNONYMS

evam — thus; samāhita — completely fixed; matih — consciousness; mām — Me; eva — indeed; ātmānam — the individual soul; ātmani — within the individual soul; vicashte — sees; mayi — in Me; sarva-ātman — in the Supreme Personality of Godhead; jyotih — the sunrays; jyotishi — within the sun; samyutam — united.

TRANSLATION

One who has completely fixed his mind on Me should see Me within his own soul and should see the individual soul within Me, the Supreme Personality of Godhead. Thus, he sees the individual souls united with the Supreme Soul, just as one sees the sun's rays completely united with the sun.

PURPORT

In the spiritual world everything is naturally effulgent because that is the nature of spirit. Thus when one sees the individual soul as part and parcel of the Supreme Lord, the experience can be compared to seeing the sun's rays emanating from the sun. The Supreme Lord is within the living entity, and simultaneously the living entity is within the Lord. But in both cases the Supreme Lord, and not the living entity, is the maintainer and controller. How happy everyone could be by taking to Krishna consciousness and finding the Supreme Lord, Krishna, within everything and everything within Krishna. Liberated life in Krishna consciousness is so pleasurable that the greatest misfortune is to be without such consciousness. Śrī Krishna is kindly explaining in many different ways the supremacy of Krishna consciousness, and fortunate persons will understand the sincere message of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 46

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.46

dhyānenettham su-tīvrena

yuñjato yogino manah

samyāsyaty āśu nirvānam

dravya jñāna-kriyā-bhramah

SYNONYMS

dhyānena — by meditation; ittham — as thus mentioned; su-tīvrena — extremely concentrated; yuñjatah — of one practicing; yoginah — of the yogī; manah — the mind; samyāsyati — will go together; āśu — quickly; nirvānam — to extinction; dravya-jñāna-kriyā — based on perception of material objects, knowledge and activities; bhramah — the illusory identification.

TRANSLATION

When the yogī thus controls his mind by intensely concentrated meditation, his illusory identification with material objects, knowledge and activities is very quickly extinguished.

PURPORT

Because of false material identification, we accept our own body and mind, the bodies and minds of others, and supernatural material control to be ultimate realities. Supernatural control refers to the bodies and minds of the demigods, who ultimately are humble servitors of the Supreme Personality of Godhead. Even the mighty sun, which displays immense potencies, obediently treads its universal path by the order of Lord Krishna.

It is clearly seen in this chapter that hatha-yoga, karma-yoga, rāja-yoga, etc., are part and parcel of bhakti-yoga and do not actually exist separately. The goal of life is Lord Krishna, and one must eventually come to the stage of pure devotion if one desires to perfect one's meditation or yoga practice. In the mature stage of devotion, as described in this chapter, one becomes free from the artificial duality of meditator and object of meditation, and one spontaneously engages in hearing about and glorifying the Supreme Absolute Truth. Such activities of bhakti-yoga are natural because they spring from spontaneous love. When one revives one's original nature as the loving servitor of Lord Krishna, other yoga processes cease to be interesting. Uddhava was a pure devotee even before the Lord began His instruction; therefore it was not expected that Uddhava would give up the supreme platform of being a personal associate of the Lord to take up the mechanical exercises of the yoga system. Bhakti-yoga, or devotional service, is so elevated that even in the beginning stages of practice one is considered liberated, because all of one's activities are executed under proper guidance for the pleasure of the Lord. In the hatha-yoga system one is concerned with bodily control, and in jñāna-yoga one is concerned with speculative knowledge. In both systems one endeavors selfishly, desiring to become a great yogī or a philosopher. Such egoistic activity is described in this verse as kriyā. One must give up the illusory designations of dravya, jñāna and kriyā and come to the prideless stage of loving service to the Lord.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Fourteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna Explains the Yoga System to Śrī Uddhava."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verses 5-7

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.5-7

tebhyah pitribhyas tat-putrā

deva-dānava-guhyakāh

manushyāh siddha-gandharvāh

sa-vidyādhara-cāranāh

kindevāh kinnarā nāgā

rakshah-kimpurushādayah

bahvyas teshām prakritayo

rajah-sattva-tamo-bhuvah

yābhir bhūtāni bhidyante

bhūtānām patayas tathā

yathā-prakriti sarveshām

citrā vācah sravanti hi

SYNONYMS

tebhyah — from them (Bhrigu Muni, etc.); pitribhyah — from the forefathers; tat — their; putrāh — sons, descendants; deva — the demigods; dānava — demons; guhyakāh — the Guhyakas; manushyāh — human beings; siddha-gandharvāh — Siddhas and Gandharvas; sa-vidyādhara-cāranāh — along with Vidyādharas and Cāranas; kindevāh — a different human species; kinnarāh — half-humans; nāgāh — snakes; rakshah — demons; kimpurusha — an advanced race of monkeys; ādayah — and so on; bahvyah — many different; teshām — of such living entities; prakritayah — desires or natures; rajah-sattva-tamah-bhuvah — being generated from the three modes of material nature; yābhih — by such material desires or tendencies; bhūtāni — all such living entities; bhidyante — appear divided in many material forms; bhūtānām — and their; patayah — leaders; tathā — divided in the same way; yathā-prakriti — according to propensity or desire; sarveshām — of all of them; citrāh — variegated; vācah — Vedic rituals and mantras; sravanti — flow down; hi — certainly.

TRANSLATION

From the forefathers headed by Bhrigu Muni and other sons of Brahmā appeared many children and descendants, who assumed different forms as demigods, demons, human beings, Guhyakas, Siddhas, Gandharvas, Vidyādharas, Cāranas, Kindevas, Kinnaras, Nāgas, Kimpurushas, and so on. All of the many universal species, along with their respective leaders, appeared with different natures and desires generated from the three modes of material nature. Therefore, because of the different characteristics of the living entities within the universe, there are a great many Vedic rituals, mantras and rewards.

PURPORT

If one is curious why Vedic literatures recommend so many different methods of worship and advancement, the answer is given here. Bhrigu, Marīci, Atri, Ańgirā, Pulastya, Pulaha and Kratu are the seven great brāhmana sages and forefathers of this universe. The Kindevas are a race of human beings who are, like the demigods, completely free from fatigue, sweat and body odor. Seeing them, one may thus ask, kim devāh: "Are they demigods?" Actually, they are human beings living on another planet within the universe. The Kinnaras are so called because they are kiñcin narāh, or "a little like human beings." The Kinnaras have either a human head or human body (but not both) combined with a nonhuman form. The Kimpurushas are so called because they resemble human beings and thus prompt the question kim purushāh: "Are these human beings?" Actually, they are a race of monkeys who are almost like human beings.

Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that this verse describes the varieties of forgetfulness of the Supreme Personality of Godhead. The different Vedic mantras and rituals are especially meant for the different species of intelligent beings throughout the universe; but this proliferation of Vedic formulas indicates only the variety of material illusion and not a variety of ultimate purpose. The ultimate purpose of the many Vedic injunctions is one — to know and love the Supreme Personality of Godhead. The Lord Himself is emphatically explaining this to Śrī Uddhava.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 8

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.8

evam prakriti-vaicitryād

bhidyante matayo nrinām

pāramparyena keshāñcit

pāshanda-matayo 'pare

SYNONYMS

evam — thus; prakriti — of nature or desires; vaicitryāt — due to the great variety; bhidyante — are divided; matayah — philosophies of life; nrinām — among human beings; pāramparyena — by tradition or disciplic succession; keshāñcit — among some people; pāshanda — atheistic; matayah — philosophies; apare — others.

TRANSLATION

Thus, due to the great variety of desires and natures among human beings, there are many different theistic philosophies of life, which are handed down through tradition, custom and disciplic succession. There are other teachers who directly support atheistic viewpoints.

PURPORT

The word keshāñcit refers to those persons in various parts of the world who are ignorant of the Vedic conclusion and thus concoct many unauthorized and ultimately fruitless philosophies of life. Pāshanda-matayah refers to those who directly oppose the Vedic conclusion. Śrīla Viśvanātha Cakravartī Thākura has given a most interesting example, as follows. The water of the Ganges is always pure and very sweet. On the banks of that great river, however, there are several types of poisonous trees whose roots drink up the Ganges water from the soil and use it to produce poisonous fruits. Similarly, those who are atheistic or demoniac utilize their association with Vedic knowledge to produce the poisonous fruits of atheistic or materialistic philosophy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14 Verse 9

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14.9

man-māyā-mohita-dhiyah

purushāh purusharshabha

śreyo vadanty anekāntam

yathā-karma yathā-ruci

SYNONYMS

mat-mayā — by My illusory potency; mohita — bewildered; dhiyah — those whose intelligence; purushāh — people; purusha-rishabha — O best among men; śreyah — what is good for people; vadanti — they speak; aneka-antam — in innumerable ways; yathā-karma — according to their own activities; yathā-ruci — according to what pleases them.

TRANSLATION

O best among men, the intelligence of human beings is bewildered by My illusory potency, and thus, according to their own activities and whims, they speak in innumerable ways about what is actually good for people.

PURPORT

Unlike the Supreme Personality of Godhead, the individual living entity is not omniscient, therefore his activities and pleasures do not represent the whole truth. According to one's individual way of doing things (yathā-karma) and one's personal preference (yathā-ruci), one speaks to others about what is good for them. Everyone thinks, "What is good for me is good for everyone." Actually, the best thing for everyone is to surrender to the Supreme Personality of Godhead, Lord Krishna, and thus realize one's eternal nature of bliss and knowledge. Without knowledge of the Absolute Truth, many so-called learned people are whimsically advising other whimsical people who also lack perfect knowledge of the actual goal of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 14

Canto 11: General History Chapter 14: Lord Krishna Explains the Yoga System to Śrī Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.14 Summary

In this chapter, Krishna explains that devotional service to the Supreme Lord is the most excellent method of spiritual practice. He also speaks about the process of meditation.

Śrī Uddhava wanted to know which process of spiritual advancement is the best. He also desired to hear about the superexcellence of devotional service free from ulterior motives. The Supreme Personality of Godhead replied to him that the original process of religion revealed in the Vedas had become lost during the time of annihilation. At the beginning of the new creation, therefore, the Supreme Lord spoke it again to Brahmā. Brahmā repeated it to Manu, Manu spoke it to the sages headed by Bhrigu Muni, and these sages in turn instructed this eternal religion to the demigods and demons. Because of the living entities' multitude of diverse desires, this system of religion was elaborately explained in different ways. Thus different philosophies arose, including various atheistic doctrines. Because the living entity, bewildered by illusion, is incapable of ascertaining his eternal benefit, he mistakenly identifies ordinary vows of penance, austerity, etc., to be the topmost spiritual practice. But the only true means of achieving happiness is to meditate on offering everything to the Supreme Lord. In this way one becomes free from all desires for selfish gratification through enjoyment of mundane sense objects, and he becomes released from all hankering for either enjoyment or liberation.

The Lord then proceeded to describe the superior process of devotional service, which destroys countless sinful reactions and produces many symptoms of spiritual happiness, such as the standing of the hairs on end. Pure devotion, having the power to purify the heart, enables one to achieve the association of the Supreme Personality of Godhead, and because the devotee is very dear to the Lord and is always close to Him, he is able in turn to purify the entire universe. By virtue of his unflinching devotion to the Lord, the devotee can never be completely diverted by the objects of sense enjoyment, even if he is not able to gain control over his senses in the beginning. One desiring to attain the perfection of life is advised to give up all material processes of elevation as well as the association of women. He should then merge his mind constantly in thought of Lord Krishna. Finally, the Lord instructed Śrī Uddhava about the true object of meditation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.15 Summary

SB 11.15.1: The Supreme Personality of Godhead said: My dear Uddhava, the mystic perfections of yoga are acquired by a yogī who has conquered his senses, steadied his mind, conquered the breathing process and fixed his mind on Me.

SB 11.15.2: Śrī Uddhava said: My dear Lord Acyuta, by what process can mystic perfection be achieved, and what is the nature of such perfection? How many mystic perfections are there? Please explain these things to me. Indeed, You are the bestower of all mystic perfections.

SB 11.15.3: The Supreme Personality of Godhead said: The masters of the yoga system have declared that there are eighteen types of mystic perfection and meditation, of which eight are primary, having their shelter in Me, and ten are secondary, appearing from the material mode of goodness.

SB 11.15.4-5: Among the eight primary mystic perfections, the three by which one transforms one's own body are animā, becoming smaller than the smallest; mahimā, becoming greater than the greatest; and laghimā, becoming lighter than the lightest. Through the perfection of prāpti one acquires whatever one desires, and through prākāmya-siddhi one experiences any enjoyable object, either in this world or the next. Through iśitā-siddhi one can manipulate the subpotencies of māyā, and through the controlling potency called vaśitā-siddhi one is unimpeded by the three modes of nature. One who has acquired kāmāvasāyitā-siddhi can obtain anything from anywhere, to the highest possible limit. My dear gentle Uddhava, these eight mystic perfections are considered to be naturally existing and unexcelled within this world.

SB 11.15.6-7: The ten secondary mystic perfections arising from the modes of nature are the powers of freeing oneself from hunger and thirst and other bodily disturbances, hearing and seeing things far away, moving the body at the speed of the mind, assuming any form one desires, entering the bodies of others, dying when one desires, witnessing the pastimes between the demigods and the celestial girls called Apsarās, completely executing one's determination and giving orders whose fulfillment is unimpeded.

SB 11.15.8-9: The power to know past, present and future; tolerance of heat, cold and other dualities; knowing the minds of others; checking the influence of fire, sun, water, poison, and so on; and remaining unconquered by others — these constitute five perfections of the mystic process of yoga and meditation. I am simply listing these here according to their names and characteristics. Now please learn from Me how specific mystic perfections arise from specific meditations and also of the particular processes involved.

SB 11.15.10: One who worships Me in My atomic form pervading all subtle elements, fixing his mind on that alone, obtains the mystic perfection called animā.

SB 11.15.11: One who absorbs his mind in the particular form of the mahat-tattva and thus meditates upon Me as the Supreme Soul of the total material existence achieves the mystic perfection called mahimā. By further absorbing the mind in the situation of each individual element such as the sky, air, fire, and so on, one progressively acquires the greatness of each material element.

SB 11.15.12: I exist within everything, and I am therefore the essence of the atomic constituents of material elements. By attaching his mind to Me in this form, the yogī may achieve the perfection called laghimā, by which he realizes the subtle atomic substance of time.

SB 11.15.13: Fixing his mind completely in Me within the element of false ego generated from the mode of goodness, the yogī obtains the power of mystic acquisition, by which he becomes the proprietor of the senses of all living entities. He obtains such perfection because his mind is absorbed in Me.

SB 11.15.14: One who concentrates all mental activities in Me as the Supersoul of that phase of the mahat-tattva which manifests the chain of fruitive activities obtains from Me, whose appearance is beyond material perception, the most excellent mystic perfection called prākāmya.

SB 11.15.15: One who places his consciousness on Vishnu, the Supersoul, the prime mover and Supreme Lord of the external energy consisting of three modes, obtains the mystic perfection of controlling other conditioned souls, their material bodies and their bodily designations.

SB 11.15.16: The yogī who places his mind in My form of Nārāyana, known as the fourth factor, full of all opulences, becomes endowed with My nature and thus obtains the mystic perfection called vaśitā.

SB 11.15.17: One who fixes his pure mind on Me in My manifestation as the impersonal Brahman obtains the greatest happiness, wherein all his desires are completely fulfilled.

SB 11.15.18: A human being who concentrates on Me as the upholder of religious principles, the personification of purity and the Lord of Śvetadvīpa obtains the pure existence in which he is freed from the six waves of material disturbance, namely hunger, thirst, decay, death, grief and illusion.

SB 11.15.19: That purified living entity who fixes his mind on the extraordinary sound vibrations occurring within Me as the personified sky and total life air is then able to perceive within the sky the speaking of all living entities.

SB 11.15.20: Merging one's sight into the sun planet and then the sun planet into one's eyes, one should meditate on Me as existing within the combination of sun and vision; thus one acquires the power to see any distant thing.

SB 11.15.21: The yogī who completely absorbs his mind in Me, and who then makes use of the wind that follows the mind to absorb the material body in Me, obtains through the potency of meditation on Me the mystic perfection by which his body immediately follows his mind wherever it goes.

SB 11.15.22: When the yogī, applying his mind in a certain way, desires to assume a particular form, that very form immediately appears. Such perfection is possible by absorbing the mind in the shelter of My inconceivable mystic potency, by which I assume innumerable forms.

SB 11.15.23: When a perfect yogī desires to enter another's body, he should meditate upon himself within the other body, and then, giving up his own gross body, he should enter the other's body through the pathways of air, as easily as a bee leaves one flower and flies into another.

SB 11.15.24: The yogī who has achieved the mystic perfection called svacchanda-mrityu blocks the anus with the heel of the foot and then lifts the soul from the heart to the chest, to the neck and finally to the head. Situated within the brahma-randhra, the yogī then gives up his material body and guides the spirit soul to the selected destination.

SB 11.15.25: The yogi who desires to enjoy in the pleasure gardens of the demigods should meditate on the purified mode of goodness, which is situated within Me, and then the heavenly women, generated from the mode of goodness, will approach him in airplanes.

SB 11.15.26: A yogi who has faith in Me, absorbing his mind in Me and knowing that My purpose is always fulfilled, will always achieve his purpose by the very means he has determined to follow.

SB 11.15.27: A person who perfectly meditates on Me acquires My nature of being the supreme ruler and controller. His order, like Mine, can never be frustrated by any means.

SB 11.15.28: A yogī who has purified his existence by devotion to Me and who thus expertly knows the process of meditation obtains knowledge of past, present and future. He can therefore see the birth and death of himself and others.

SB 11.15.29: Just as the bodies of aquatics cannot be injured by water, similarly, the body of a yogi whose consciousness is pacified by devotion to Me and who is fully developed in yoga science cannot be injured by fire, sun, water, poison, and so forth.

SB 11.15.30: My devotee becomes unconquerable by meditating on My opulent incarnations, which are decorated with Śrīvatsa and various weapons and are endowed with imperial paraphernalia such as flags, ornamental umbrellas and fans.

SB 11.15.31: A learned devotee who worships Me through yoga meditation certainly obtains in all respects the mystic perfections that I have described.

SB 11.15.32: For a sage who has conquered his senses, breathing and mind, who is self-controlled and always absorbed in meditation on Me, what mystic perfection could possibly be difficult to achieve?

SB 11.15.33: Learned experts in devotional service state that the mystic perfections of yoga that I have mentioned are actually impediments and are a waste of time for one who is practicing the supreme yoga, by which one achieves all perfection in life directly from Me.

SB 11.15.34: Whatever mystic perfections can be achieved by good birth, herbs, austerities and mantras can all be achieved by devotional service to Me; indeed, one cannot achieve the actual perfection of yoga by any other means.

SB 11.15.35: My dear Uddhava, I am the cause, the protector and the Lord of all mystic perfections, of the yoga system, of analytic knowledge, of pure activity and of the community of learned Vedic teachers.

SB 11.15.36: Just as the same material elements exist within and outside of all material bodies, similarly, I cannot be covered by anything else. I exist within everything as the Supersoul and outside of everything in My all-pervading feature.


Srimad Bhagavatam Canto 11 Chapter 15 Verse 1

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.1

śrī-bhagavān uvāca

jitendriyasya yuktasya

jita-śvāsasya yoginah

mayi dhārayataś ceta

upatishthanti siddhayah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; jita-indriyasya — of one who has conquered his senses; yuktasya — who has steadied the mind; jita-śvāsasya — and conquered his breathing system; yoginah — of such a yogī; mayi — in Me; dhārayatah — fixing; cetah — his consciousness; upatishthanti — appear; siddhayah — the mystic perfections of yoga.

TRANSLATION

The Supreme Personality of Godhead said: My dear Uddhava, the mystic perfections of yoga are acquired by a yogī who has conquered his senses, steadied his mind, conquered the breathing process and fixed his mind on Me.

PURPORT

There are eight primary mystic perfections, such as animā-siddhi, and ten secondary perfections. In this Fifteenth Chapter Lord Krishna will explain that such mystic perfections are actually impediments to the development of Krishna consciousness, and that therefore one should not desire them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 10

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.10

bhūta-sūkshmātmani mayi

tan-mātram dhārayen manah

animānam avāpnoti

tan-mātropāsako mama

SYNONYMS

bhūta-sūkshma — of the subtle elements; ātmani — in the soul; mayi — in Me; tat-mātram — on the subtle, elemental forms of perception; dhārayet — one should concentrate; manah — the mind; animānam — the mystic perfection called animā; avāpnoti — obtains; tat-mātra — in the subtle elements; upāsakah — the worshiper; mama — My.

TRANSLATION

One who worships Me in My atomic form pervading all subtle elements, fixing his mind on that alone, obtains the mystic perfection called animā.

PURPORT

Animā refers to the mystic ability to make oneself smaller than the smallest and thus able to enter within anything. The Supreme Personality of Godhead is within the atoms and atomic particles, and one who perfectly fixes his mind in that subtle atomic form of the Lord acquires the mystic potency called animā, by which one can enter within even the most dense matter such as stone.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 11

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.11

mahat-tattvātmani mayi

yathā-samstham mano dadhat

mahimānam avāpnoti

bhūtānām ca prithak prithak

SYNONYMS

mahat-tattva — of the total material energy; ātmani — in the Soul; mayi — in Me; yathā — according to; samstham — the particular situation; manah — the mind; dadhat — fixing; mahimānam — the mystic perfection called mahimā; avāpnoti — one achieves; bhūtānām — of the material elements; ca — also; prithak prithak — each one individually.

TRANSLATION

One who absorbs his mind in the particular form of the mahat-tattva and thus meditates upon Me as the Supreme Soul of the total material existence achieves the mystic perfection called mahimā. By further absorbing the mind in the situation of each individual element such as the sky, air, fire, and so on, one progressively acquires the greatness of each material element.

PURPORT

There are innumerable verses in Vedic literatures explaining that the Supreme Personality of Godhead is qualitatively not different from His creation and thus a yogī may meditate upon the total material existence as a manifestation of the external potency of the Lord. Once the yogī has established his realization that the material creation is not different from the Lord, he obtains the perfection called mahimā-siddhi. By realizing the Lord's presence in each individual element the yogī also acquires the greatness of each element. However, the pure devotees are not very interested in such perfections because they are surrendered to the Personality of Godhead, who exhibits such perfections to the infinite degree. Being always protected by the Lord, the pure devotees save their precious time to chant Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. Thus they achieve for themselves and others samsiddhi, or the supreme perfection, pure love of Godhead, Krishna consciousness, by which one expands one's existence beyond the total material creation to the spiritual planets called Vaikuntha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 12

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.12

paramānu-maye cittam

bhūtānām mayi rañjayan

kāla-sūkshmārthatām yogī

laghimānam avāpnuyāt

SYNONYMS

parama-anu-maye — in the form of atoms; cittam — his consciousness; bhūtānām — of the material elements; mayi — in Me; rañjayan — attaching; kāla — of time; sūkshma — subtle; arthatām — being the substance; yogī — the yogī; laghimānam — the mystic perfection laghimā; avāpnuyāt — may obtain.

TRANSLATION

I exist within everything, and I am therefore the essence of the atomic constituents of material elements. By attaching his mind to Me in this form, the yogī may achieve the perfection called laghimā, by which he realizes the subtle atomic substance of time.

PURPORT

Śrīmad-Bhāgavatam elaborately explains that kāla, or time, is the transcendental form of the Lord that moves the material world. Since the five gross elements are composed of atoms, the atomic particles are the subtle substance or manifestation of the movements of time. More subtle than time is the Personality of Godhead Himself, who expands His potency as the time factor. By understanding all these things clearly the yogī obtains laghimā-siddhi, or the power to make himself lighter than the lightest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 13

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.13

dhārayan mayy aham-tattve

mano vaikārike 'khilam

sarvendriyānām ātmatvam

prāptim prāpnoti man-manāh

SYNONYMS

dhārayan — concentrating; mayi — in Me; aham-tattve — within the element of false ego; manah — the mind; vaikārike — in that which is produced from the mode of goodness; akhilam — completely; sarva — of all living entities; indriyānām — of the senses; ātmatvam — proprietorship; prāptim — the mystic perfection of acquisition; prāpnoti — obtains; mat-manāh — the yogī whose mind is fixed in Me.

TRANSLATION

Fixing his mind completely in Me within the element of false ego generated from the mode of goodness, the yogī obtains the power of mystic acquisition, by which he becomes the proprietor of the senses of all living entities. He obtains such perfection because his mind is absorbed in Me.

PURPORT

It is significant that in order to acquire each mystic perfection one must fix one's mind on the Supreme Personality of Godhead. Śrīla Bhaktisiddhānta Sarasvatī Thākura states that those who pursue such perfections without fixing the mind in the Supreme Lord acquire a gross and inferior reflection of each mystic potency. Those who are not conscious of the Lord cannot actually synchronize their minds perfectly with the universal functions and therefore cannot elevate their mystic opulences to the universal platform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 14

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.14

mahaty ātmani yah sūtre

dhārayen mayi mānasam

prākāmyam pārameshthyam me

vindate 'vyakta-janmanah

SYNONYMS

mahati — in the mahat-tattva; ātmani — in the Supersoul; yah — one who; sūtre — characterized by the chain of fruitive activities; dhārayet — should concentrate; mayi — in Me; mānasam — the mental activities; prākāmyam — the mystic perfection called prākāmya; pārameshthyam — most excellent; me — from Me; vindate — obtains or enjoys; avyakta-janmanah — from Him whose appearance in this world cannot be materially perceived.

TRANSLATION

One who concentrates all mental activities in Me as the Supersoul of that phase of the mahat-tattva which manifests the chain of fruitive activities obtains from Me, whose appearance is beyond material perception, the most excellent mystic perfection called prākāmya.

PURPORT

Śrīla Vīrarāghava Ācārya explains that the word sūtra, or "thread," is used to indicate that the mahat-tattva sustains one's fruitive activities just as a thread sustains a row of jewels. Thus by fixed meditation on the Supreme Personality of Godhead, who is the soul of the mahat-tattva, one can achieve the most excellent perfection called prākāmya. Avyakta-janmanah indicates that the Supreme Personality of Godhead appears from the avyakta, or the spiritual sky, or that His birth is avyakta, beyond the perception of material senses. Unless one accepts the transcendental form of the Supreme Personality of Godhead, there is no possibility of obtaining prākāmya or any other genuine mystic perfection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 15

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.15

vishnau try-adhīśvare cittam

dhārayet kāla-vigrahe

sa īśitvam avāpnoti

kshetrajña-kshetra-codanām

SYNONYMS

vishnau — in Lord Vishnu, the Supersoul; tri-adhīśvare — the supreme controller of māyā, which consists of three modes of nature; cittam — the consciousness; dhārayet — one concentrates; kāla — of time, the prime mover; vigrahe — in the form; sah — he, the yogī; īśitvam — the mystic perfection of controlling; avāpnoti — obtains; kshetra-jña — the conscious living entity; kshetra — and the body with its designations; codanām — impelling.

TRANSLATION

One who places his consciousness on Vishnu, the Supersoul, the prime mover and Supreme Lord of the external energy consisting of three modes, obtains the mystic perfection of controlling other conditioned souls, their material bodies and their bodily designations.

PURPORT

We should remember that mystic perfection never enables a living entity to challenge the supremacy of the Personality of Godhead. In fact, one cannot obtain such perfections without the mercy of the Supreme Lord; thus one's controlling power can never disturb the plan of Lord Krishna. One is allowed to exhibit mystic control only within the confines of the law of God, and even a great yogī who transgresses the law of God by his so-called mystic opulences will be severely punished, as revealed in the story of Durvāsā Muni cursing Ambarīsha Mahārāja.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 16

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.16

nārāyane turīyākhye

bhagavac-chabda-śabdite

mano mayy ādadhad yogī

mad-dharmā vaśitām iyāt

SYNONYMS

nārāyane — in the Supreme Lord, Nārāyana; turīya-ākhye — known as the fourth, beyond the three modes of material nature; bhagavat — full of all opulences; śabda-śabdite — known by the word; manah — the mind; mayi — in Me; ādadhat — placing; yogī — the yogī; mat-dharmā — being endowed with My nature; vaśitām — the mystic opulence called vaśitā; iyāt — may obtain.

TRANSLATION

The yogī who places his mind in My form of Nārāyana, known as the fourth factor, full of all opulences, becomes endowed with My nature and thus obtains the mystic perfection called vaśitā.

PURPORT

In Bhagavad-gītā (7.13) Lord Krishna states,

tribhir guna-mayair bhāvair

ebhih sarvam idam jagat

mohitam nābhijānāti

mām ebhyah param avyayam

"Deluded by the three modes [goodness, passion and ignorance], the whole world does not know Me, who am above the modes and inexhaustible." Thus the Lord is called turīya, or the fourth factor beyond the three modes of nature. According to Śrīla Vīrarāghava Ācārya, turīya also indicates that the Lord is beyond the three ordinary phases of consciousness, namely wakefulness, dreaming and dreamless sleep. Bhaga-vac-chabda-śabdite indicates that the Lord is known as Bhagavān, or the possessor of unlimited opulences, principally beauty, fame, wealth, knowledge, renunciation and intelligence.

In conclusion, one can obtain the mystic opulence vaśitā, or freedom from the modes of nature, by meditating upon the Lord as turīya, the fourth factor beyond those modes. Everything depends upon the favor of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 17

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.17

nirgune brahmani mayi

dhārayan viśadam manah

paramānandam āpnoti

yatra kāmo 'vasīyate

SYNONYMS

nirgune — without qualities; brahmani — in Brahman; mayi — in Me; dhārayan — concentrating; viśadam — pure; manah — the mind; parama-ānandam — the greatest happiness; āpnoti — obtains; yatra — wherein; kāmah — desire; avasīyate — is completely fulfilled.

TRANSLATION

One who fixes his pure mind on Me in My manifestation as the impersonal Brahman obtains the greatest happiness, wherein all his desires are completely fulfilled.

PURPORT

Paramānanda, or "the greatest happiness," here indicates the greatest material happiness, since it is clearly stated in Śrīmad-Bhāgavatam that a devotee has no personal desire, or kāma. One who has personal desire is certainly within the material world, and on the material platform the greatest happiness is kāmāvasāyitā-siddhi, or the perfection of completely obtaining anything that one desires.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 18

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.18

śvetadvīpa-patau cittam

śuddhe dharma-maye mayi

dhārayañ chvetatām yāti

shad-ūrmi-rahito narah

SYNONYMS

śveta-dvīpa — of the white island, the abode of Kshīrodakaśāyī Vishnu; patau — in the Lord; cittam — consciousness; śuddhe — in the personification of goodness; dharma-maye — in He who is always situated in piety; mayi — in Me; dhārayan — concentrating; śvetatām — pure existence; yāti — obtains; shat-ūrmi — the six waves of material disturbance; rahitah — freed from; narah — a person.

TRANSLATION

A human being who concentrates on Me as the upholder of religious principles, the personification of purity and the Lord of Śvetadvīpa obtains the pure existence in which he is freed from the six waves of material disturbance, namely hunger, thirst, decay, death, grief and illusion.

PURPORT

The Lord now begins to explain the processes for obtaining the ten secondary mystic perfections derived from the modes of nature. Within the material world Lord Vishnu, addressed here as śvetadvīpa-pati, the Lord of Śvetadvīpa, governs the material mode of goodness and is thus called śuddha and dharma-maya, or the personification of purity and piety. By worshiping Lord Vishnu as the personification of material goodness one obtains the material benediction of freedom from bodily disturbance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 19

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.19

mayy ākāśātmani prāne

manasā ghosham udvahan

tatropalabdhā bhūtānām

hamso vācah śrinoty asau

SYNONYMS

mayi — in Me; ākāśa-ātmani — in the personification of the sky; prāne — in the life air; manasā — with the mind; ghosham — the transcendental sound; udvahan — concentrating on; tatra — there in the sky; upalabdhāh — perceived; bhūtānām — of all living entities; hamsah — the purified living entity; vācah — words or speaking; śrinoti — hears; asau — he.

TRANSLATION

That purified living entity who fixes his mind on the extraordinary sound vibrations occurring within Me as the personified sky and total life air is then able to perceive within the sky the speaking of all living entities.

PURPORT

Speech occurs by vibrating air within the sky. One who meditates on the Supreme Lord as the personified sky and air thereby acquires the ability to hear that which is vibrated at great distance. The word prāna indicates that the Lord is the personified life air of the individual living entities and for the total aggregate of life forms. Ultimately, the pure devotees meditate on the supreme vibration — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — and are thus able to hear the speech originating from liberated living entities far beyond the material universe. Any living entity can hear such discussions by reading Śrīmad-Bhāgavatam, Bhagavad-gītā and other such literatures. One who has properly understood the opulences of the Supreme Personality of Godhead finds all perfection, mystic and otherwise, in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 2

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.2

śrī-uddhava uvāca

kayā dhāranayā kā svit

katham vā siddhir acyuta

kati vā siddhayo brūhi

yoginām siddhi-do bhavān

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; kayā — by what; dhāranayā — process of meditation; kā svit — which indeed; katham — in what manner; vā — or; siddhih — mystic perfection; acyuta — My dear Lord; kati — how many; vā — or; siddhayah — perfections; brūhi — please speak; yoginām — of all yogīs; siddhi-dah — the giver of mystic perfections; bhavān — You.

TRANSLATION

Śrī Uddhava said: My dear Lord Acyuta, by what process can mystic perfection be achieved, and what is the nature of such perfection? How many mystic perfections are there? Please explain these things to me. Indeed, You are the bestower of all mystic perfections.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 20

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.20

cakshus tvashtari samyojya

tvashtāram api cakshushi

mām tatra manasā dhyāyan

viśvam paśyati dūratah

SYNONYMS

cakshuh — the eyes; tvashtari — in the sun; samyojya — merging; tvashtāram — the sun; api — also; cakshushi — in one's eyes; mām — Me; tatra — there, in the mutual merging of sun and eye; manasā — with the mind; dhyāyan — meditating; viśvam — everything; paśyati — he sees; dūratah — far away.

TRANSLATION

Merging one's sight into the sun planet and then the sun planet into one's eyes, one should meditate on Me as existing within the combination of sun and vision; thus one acquires the power to see any distant thing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 21

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.21

mano mayi su-samyojya

deham tad-anuvāyunā

mad-dhāranānubhāvena

tatrātmā yatra vai manah

SYNONYMS

manah — the mind; mayi — in Me; su-samyojya — completely absorbing; deham — the material body; tat — the mind; anu-vāyunā — by the wind that follows; mat-dhāranā — of meditation in Me; anubhāvena — by the potency; tatra — there; ātmā — the material body (goes); yatra — wherever; vai — certainly; manah — the mind (goes).

TRANSLATION

The yogī who completely absorbs his mind in Me, and who then makes use of the wind that follows the mind to absorb the material body in Me, obtains through the potency of meditation on Me the mystic perfection by which his body immediately follows his mind wherever it goes.

PURPORT

Tad-anuvāyunā indicates the particular subtle air that follows the mind. When the yogī merges this air together with the body and mind in Krishna by the potency of meditation on the Lord, his gross material body, like the subtle air, can follow the mind anywhere. This perfection is called mano-javah.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 22

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.22

yadā mana upādāya

yad yad rūpam bubhūshati

tat tad bhaven mano-rūpam

mad-yoga-balam āśrayah

SYNONYMS

yadā — when; manah — the mind; upādāya — applying; yat yat — whatever; rūpam — form; bubhūshati — one desires to assume; tat tat — that very form; bhavet — may appear; manah-rūpam — the form desired by the mind; mat-yoga-balam — My inconceivable mystic potency, by which I manifest innumerable forms; āśrayah — being the shelter.

TRANSLATION

When the yogī, applying his mind in a certain way, desires to assume a particular form, that very form immediately appears. Such perfection is possible by absorbing the mind in the shelter of My inconceivable mystic potency, by which I assume innumerable forms.

PURPORT

This perfection is called kāma-rūpa, or the ability to assume any form that one desires, even the form of a demigod. The pure devotees absorb their minds in a particular type of service to Lord Krishna and thus gradually assume a spiritual body for an eternal life of bliss and knowledge. Thus anyone who takes to the process of chanting the holy names of Krishna and follows the regulative principles of human life can acquire the ultimate perfection of kāma-rūpa, assuming an eternal, spiritual body in the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 23

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.23

para-kāyam viśan siddha

ātmānam tatra bhāvayet

pindam hitvā viśet prāno

vāyu-bhūtah shadańghri-vat

SYNONYMS

para — of another; kāyam — the body; viśan — desiring to enter; siddhah — one perfected in yoga practice; ātmānam — oneself; tatra — in that body; bhāvayet — imagines; pindam — one's own gross body; hitvā — giving up; viśet — one should enter; prānah — in the subtle body; vāyu-bhūtah — becoming just like the wind; shat-ańghri-vat — like the bee, who easily moves from one flower to another.

TRANSLATION

When a perfect yogī desires to enter another's body, he should meditate upon himself within the other body, and then, giving up his own gross body, he should enter the other's body through the pathways of air, as easily as a bee leaves one flower and flies into another.

PURPORT

As air is inhaled into the body through the nostrils and mouth, similarly, the life air of the yogī's subtle body travels through the pathways of external air and easily enters into the body of another person, just as the bee easily flies from flower to flower. One may admire a heroic man or beautiful woman and desire to experience life within their extraordinary material body. Such opportunities are available through the mystic perfection called para-kāya-praveśanam. Pure devotees, being absorbed in meditation upon the spiritual form of the Supreme Personality of Godhead, are not actually attracted to any material body. Thus the devotees remain transcendental and satisfied on the platform of eternal life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 24

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.24

pārshnyāpīdya gudam prānam

hrid-urah-kantha-mūrdhasu

āropya brahma-randhrena

brahma nītvotsrijet tanum

SYNONYMS

pārshnyā — with the heel of the foot; āpīdya — blocking; gudam — the anus; prānam — the vital air carrying the living entity; hrit — from the heart; urah — to the chest; kantha — to the neck; mūrdhasu — and to the head; āropya — placing; brahma-randhrena — by the spiritual seat at the top of the head; brahma — to the spiritual world or impersonal Brahman (or any other destination one has selected); nītvā — leading (the soul); utsrijet — one should give up; tanum — the material body.

TRANSLATION

The yogī who has achieved the mystic perfection called svacchanda-mrityu blocks the anus with the heel of the foot and then lifts the soul from the heart to the chest, to the neck and finally to the head. Situated within the brahma-randhra, the yogī then gives up his material body and guides the spirit soul to the selected destination.

PURPORT

This mystic opulence of svacchandu-mrityu, or dying at will, was wonderfully exhibited by Bhīshmadeva at the end of the Battle of Kurukshetra. According to Śrīla Śrīdhara Svāmī, the term brahma, as used in this verse, is an example of upalakshana, or the use of a general term to indicate various concepts. Brahma here indicates the particular destination selected by the yogī, namely the spiritual sky, the impersonal brahmajyoti or any other destination that has attracted the yogī's mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 25

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.25

viharishyan surākrīde

mat-stham sattvam vibhāvayet

vimānenopatishthanti

sattva-vrittīh sura-striyah

SYNONYMS

viharishyan — desiring to enjoy; sura — of the demigods; ākrīde — in the pleasure gardens; mat — in Me; stham — situated; sattvam — the mode of goodness; vibhāvayet — one should meditate on; vimānena — by airplane; upatishthanti — they arrive; sattva — in the mode of goodness; vrittīh — appearing; sura — of the demigods; striyah — the women.

TRANSLATION

The yogi who desires to enjoy in the pleasure gardens of the demigods should meditate on the purified mode of goodness, which is situated within Me, and then the heavenly women, generated from the mode of goodness, will approach him in airplanes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 26

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.26

yathā sańkalpayed buddhyā

yadā vā mat-parah pumān

mayi satye mano yuñjams

tathā tat samupāśnute

SYNONYMS

yathā — by which means; sańkalpayet — one may determine or resolve; buddhyā — by the mind; yadā — when; vā — or; mat-parah — having faith in Me; pumān — the yogī; mayi — in Me; satye — whose desire always becomes truth; manah — the mind; yuñjan — absorbing; tathā — by that means; tat — that very purpose; samupāśnute — he obtains.

TRANSLATION

A yogi who has faith in Me, absorbing his mind in Me and knowing that My purpose is always fulfilled, will always achieve his purpose by the very means he has determined to follow.

PURPORT

In this verse the word yadā ("whenever") indicates that by the mystic power called yathā-sańkalpa-samsiddhi one will achieve one's objective even if one pursues it at an inauspicious time. Lord Krishna is called satya-sańkalpa, or He whose desire, intention, purpose or resolve always comes to pass.

Śrīla Bhaktisiddhānta Sarasvatī Thākura mentions that one should determine to revive one's lost relationship with the Supreme Lord Krishna through the infallible means of devotional service, which can be executed at any time or in any place. There are many books giving proper guidance for achieving Lord Krishna, and the following are mentioned: Śrīla Jīva Gosvāmī's Sańkalpa-kalpavriksha, Śrīla Krishnadāsa Kavirāja's Śrī Govinda-līlāmrita, Śrīla Viśvanātha Cakravartī's Śrī Krishna-bhāvanāmrita and Sańkalpa-kalpadruma, and Śrīla Bhaktivinoda Thākura's Śrī Gaurāńga-smarana-mańgala. In the modern age, His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda has given us over sixty large volumes of transcendental literature, which can fix us firmly on the path back home, back to Godhead. Our sańkalpa, or determination, should be practical and not useless. We should resolve to make a permanent solution to the problems of life by going back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 27

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.27

yo vai mad-bhāvam āpanna

īśitur vaśituh pumān

kutaścin na vihanyeta

tasya cājñā yathā mama

SYNONYMS

yah — one who (a yogī); vai — indeed; mat — from Me; bhāvam — nature; āpannah — achieved; īśituh — from the supreme ruler; vaśituh — the supreme controller; pumān — a person (yogī); kutaścit — in any way; na vihanyeta — cannot be frustrated; tasya — his; ca — also; ājñā — order, command; yathā — just as; mama — Mine.

TRANSLATION

A person who perfectly meditates on Me acquires My nature of being the supreme ruler and controller. His order, like Mine, can never be frustrated by any means.

PURPORT

By the command of the Supreme Personality of Godhead the entire creation is moving. As stated in Bhagavad-gītā (9.10),

mayādhyakshena prakritih

sūyate sa-carācaram

hetunānena kaunteya

jagad viparivartate

"This material nature is working under My direction, O son of Kuntī, and it is producing all moving and unmoving beings. By its rule this manifestation is created and annihilated again and again." Similarly, Caitanya Mahāprabhu has given His command that people all over the world should take to Krishna consciousness. The sincere devotees of the Lord should go all over the world repeating the Lord's command. In this way, they can share in His mystic opulence of giving orders that cannot be counteracted.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 28

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.28

mad-bhaktyā śuddha-sattvasya

yogino dhāranā-vidah

tasya trai-kālikī buddhir

janma-mrityūpabrimhitā

SYNONYMS

mat-bhaktyā — by devotion to Me; śuddha-sattvasya — of one whose existence is purified; yoginah — of a yogī; dhāranā-viduh — who knows the process of meditation; tasya — of him; trai-kālikī — functioning in three phases of time, namely past, present and future; buddhih — intelligence; janma-mrityu — birth and death; upabrimhitā — including.

TRANSLATION

A yogī who has purified his existence by devotion to Me and who thus expertly knows the process of meditation obtains knowledge of past, present and future. He can therefore see the birth and death of himself and others.

PURPORT

After having explained the eight primary and ten secondary mystic perfections of yoga, the Lord now explains the five inferior potencies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 29

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.29

agny-ādibhir na hanyeta

muner yoga-mayam vapuh

mad-yoga-śānta-cittasya

yādasām udakam yathā

SYNONYMS

agni — by fire; ādibhih — and so on (sun, water, poison, etc.); na — not; hanyeta — can be injured; muneh — of a wise yogī; yoga-mayam — fully cultivated in yoga science; vapuh — the body; mat-yoga — by devotional connection with Me; śānta — pacified; cittasya — whose consciousness; yādasām — of the aquatics; udakam — water; yathā — just as.

TRANSLATION

Just as the bodies of aquatics cannot be injured by water, similarly, the body of a yogi whose consciousness is pacified by devotion to Me and who is fully developed in yoga science cannot be injured by fire, sun, water, poison, and so forth.

PURPORT

The creatures dwelling in the ocean are never injured by water; rather, they enjoy life within the watery medium. Similarly, for one skilled in the techniques of yoga, fending off attacks by weapons, fire, poison, and so on, is a recreational activity. Prahlāda Mahārāja was attacked by his father in all these ways, but because of his perfect Krishna consciousness he was not injured. The pure devotees of the Lord depend fully on the mercy of Lord Krishna, who possesses mystic opulences to an infinite degree and is therefore known as Yogeśvara, the master of all mystic power. Because devotees are always connected to Lord Krishna, they do not feel any need to separately develop powers already possessed unlimitedly by their Lord, master and protector.

If a human being falls into the middle of the ocean he quickly drowns, whereas the fish enjoy happiness sporting in the same waves. Similarly, the conditioned souls have fallen into the ocean of material existence and are drowning in the reactions to their sinful activities, whereas the devotees recognize this world to be the potency of the Lord and enjoy pleasurable pastimes within it by fully engaging in the loving service of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 3

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.3

śrī-bhagavān uvāca

siddhayo 'shtādaśa proktā

dhāranā yoga-pāra-gaih

tāsām ashtau mat-pradhānā

daśaiva guna-hetavah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; siddhayah — mystic perfections; ashtādaśa — eighteen; proktāh — are declared; dhāranāh — meditations; yoga — of yoga; pāra-gaih — by the masters; tāsām — of the eighteen; ashtau — eight; mat-pradhānāh — have their shelter in Me; daśa — ten; eva — indeed; guna-hetavah — are manifested from the material mode of goodness.

TRANSLATION

The Supreme Personality of Godhead said: The masters of the yoga system have declared that there are eighteen types of mystic perfection and meditation, of which eight are primary, having their shelter in Me, and ten are secondary, appearing from the material mode of goodness.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains the word mat pradhānāh as follows. Lord Krishna is naturally the shelter of the eight primary mystic potencies and meditations because such perfections emanate from the Lord's personal potency, and thus they are fully developed only within the Lord Himself and the Lord's personal associates. When materialistic persons mechanically acquire such potencies, the perfections awarded are of an inferior degree and are considered to be manifestations of māyā, illusion. A pure devotee of the Lord automatically receives from the Lord wonderful potencies to execute his devotional service. If for sense gratification one mechanically endeavors to acquire mystic perfections, then these perfections are certainly considered to be inferior expansions of the Lord's external potency.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 30

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.30

mad-vibhūtīr abhidhyāyan

śrīvatsāstra-vibhūshitāh

dhvajātapatra-vyajanaih

sa bhaved aparājitah

SYNONYMS

mat — My; vibhūtīh — opulent incarnations; abhidhyāyan — meditating upon; śrīvatsa — with the Lord's Śrīvatsa opulence; astra — and weapons; vibhūshitāh — decorated; dhvaja — with flags; ātapatra — with ceremonial umbrellas; vyajanaih — and different types of fans; sah — he, the devotee-yogī; bhavet — becomes; aparājitah — unconquerable by others.

TRANSLATION

My devotee becomes unconquerable by meditating on My opulent incarnations, which are decorated with Śrīvatsa and various weapons and are endowed with imperial paraphernalia such as flags, ornamental umbrellas and fans.

PURPORT

The imperial paraphernalia of the Lord's opulent incarnations indicates His omnipotency, and the devotees become unconquerable by meditating on the Lord's powerful, royally equipped incarnations. As stated by Bilvamańgala Thākura in Krishna-karnāmrita, verse 107,

bhaktis tvayi sthiratarā bhagavan yadi syād

daivena nah phalati divya-kiśora-mūrtih

muktih svayam mukulitāñjalih sevate 'smān

dharmārtha-kāma-gatayah samaya-pratīkshāh

"My dear Lord, if we develop unflinching devotional service unto You, then automatically Your transcendental, youthful form is revealed to us. Thus liberation herself waits with folded hands to serve us, and the ultimate goals of religiosity, economic development and sense gratification patiently wait to render service to us."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 31

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.31

upāsakasya mām evam

yoga-dhāranayā muneh

siddhayah pūrva-kathitā

upatishthanty aśeshatah

SYNONYMS

upāsakasya — of one who is worshiping; mām — Me; evam — thus; yoga-dhāranayā — by the process of mystic meditation; muneh — of a learned person; siddhayah — the mystic perfections; pūrva — previously; kathitāh — described; upatishthanti — approach; aśeshatah — in all respects.

TRANSLATION

A learned devotee who worships Me through yoga meditation certainly obtains in all respects the mystic perfections that I have described.

PURPORT

The word yoga-dhāranayā indicates that each devotee obtains the particular perfection for which he has qualified himself. The Lord thus concludes His discussion of yoga-siddhis.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 32

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.32

jitendriyasya dāntasya

jita-śvāsātmano muneh

mad-dhāranām dhārayatah

kā sā siddhih su-durlabhā

SYNONYMS

jita-indriyasya — of one who has conquered his senses; dāntasya — who is disciplined and self-controlled; jita-śvāsa — who has conquered his breathing; ātmanah — and conquered the mind; muneh — of such a sage; mat — in Me; dhāranām — meditation; dhārayatah — who is conducting; kā — what is; sā — that; siddhih — perfection; su-durlabhā — which is very difficult to achieve.

TRANSLATION

For a sage who has conquered his senses, breathing and mind, who is self-controlled and always absorbed in meditation on Me, what mystic perfection could possibly be difficult to achieve?

PURPORT

Śrīla Śrīdhara Svāmī comments as follows. "Lord Krishna here expresses that there is no need to practice many different processes, for by completely carrying out even one of the above-mentioned procedures one controls one's senses, becomes absorbed in Him and thus achieves all mystic perfections."

Śrīla Jīva Gosvāmī notes that one must meditate on the transcendental form of the Lord, which is free from any material designation. This is the essence of advancing in the yoga system; thus one acquires all mystic perfections very easily from the personal body of the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 33

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.33

antarāyān vadanty etā

yuñjato yogam uttamam

mayā sampadyamānasya

kāla-kshapana-hetavah

SYNONYMS

antarāyān — impediments; vadanti — they say; etāh — these mystic perfections; yuñjatah — of one engaging in; yogam — connection with the Absolute; uttamam — the supreme stage; mayā — with Me; sampadyamānasya — of one who is becoming completely opulent; kāla — of time; kshapana — of the interruption, waste; hetavah — causes.

TRANSLATION

Learned experts in devotional service state that the mystic perfections of yoga that I have mentioned are actually impediments and are a waste of time for one who is practicing the supreme yoga, by which one achieves all perfection in life directly from Me.

PURPORT

It is common sense that whatever is a useless waste of time should be given up; therefore one should not pray to God for mystic yoga perfections. For a pure devotee, who has no material desire, even impersonal liberation is a useless disturbance in his life, and what to speak of the material perfections of yoga, which cannot even be compared to impersonal liberation. Such mystic perfections may be wonderful for an immature and inexperienced person, but they are not impressive for a learned man who has understood the Supreme Personality of Godhead. Simply by obtaining Lord Krishna one dwells within an infinite ocean of mystic opulences; therefore he should not waste precious time pursuing separate mystic perfections.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 34

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.34

janmaushadhi-tapo-mantrair

yāvatīr iha siddhayah

yogenāpnoti tāh sarvā

nānyair yoga-gatim vrajet

SYNONYMS

janma — by birth; aushadhi — herbs; tapah — austerities; mantraih — and by mantras; yāvatīh — as many as there are; iha — in this world; siddhayah — perfections; yogena — by devotional service to Me; āpnoti — one obtains; tāh — those; sarvāh — all of them; na — not; anyaih — by other methods; yoga-gatim — the actual perfection of yoga; vrajet — one can achieve.

TRANSLATION

Whatever mystic perfections can be achieved by good birth, herbs, austerities and mantras can all be achieved by devotional service to Me; indeed, one cannot achieve the actual perfection of yoga by any other means.

PURPORT

By taking birth as a demigod one is automatically endowed with many mystic perfections. Simply by birth on Siddhaloka one automatically acquires all of the eight principal perfections of yoga. Similarly, by birth as a fish one becomes invulnerable to water, by birth as a bird one gets the mystic perfection of flying, and by birth as a ghost one gets the mystic perfection of disappearing and entering into the bodies of others. Patañjali Muni states that the mystic perfections of yoga can be achieved by birth, herbs, austerities and mantras. The Lord states, however, that such perfections are ultimately a waste of time and an impediment to achieving the actual perfection of yoga, Krishna consciousness.

Those who give up the process of bhakti-yoga and shop around for other objects of meditation besides Krishna are certainly not very intelligent. Those who claim to be yogīs but pursue the satisfaction of their own senses are certainly kuyogīs, or bhogi-yogīs. Such kuyogīs cannot understand that just as they have tiny senses, the Absolute Truth has absolute senses, nor can they understand that yoga is actually meant to satisfy the absolute senses of the Lord. Therefore, persons who give up the lotus feet of Lord Krishna in order to pursue so-called happiness in mystic perfection will undoubtedly be frustrated in their attempt. By meditating exclusively on the Supreme Personality of Godhead one can achieve yoga-gati, the ultimate goal of yoga, which means living on Lord Krishna's planet and there enjoying spiritual opulences.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 35

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.35

sarvāsām api siddhīnām

hetuh patir aham prabhuh

aham yogasya sāńkhyasya

dharmasya brahma-vādinām

SYNONYMS

sarvāsām — of all of them; api — indeed; siddhīnām — of the mystic perfections; hetuh — the cause; patih — the protector; aham — I am; prabhuh — the Lord; aham — I; yogasya — of unalloyed meditation on Me; sāńkhyasya — of analytic knowledge; dharmasya — of work executed without personal desire; brahma-vādinām — of the learned community of Vedic teachers.

TRANSLATION

My dear Uddhava, I am the cause, the protector and the Lord of all mystic perfections, of the yoga system, of analytic knowledge, of pure activity and of the community of learned Vedic teachers.

PURPORT

According to Śrīla Śrīdhara Svāmī, the word yoga here indicates liberation from material life, and sāńkhya indicates the means of obtaining liberation. Thus Lord Krishna is not merely the Lord of material yoga perfections, but of the highest liberated perfections as well. One can obtain sāńkhya, or knowledge leading to liberation, by performing pious activities, and Lord Krishna is also the cause, protector and Lord of such activities as well as of the learned teachers who instruct ordinary people in the means of piety. In many different ways Lord Krishna is the real object of meditation and worship for every living entity. Lord Krishna through the expansion of His potencies is everything, and this simple understanding, called Krishna consciousness, is the supreme perfection of the yoga system.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verse 36

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.36

aham ātmāntaro bāhyo

'nāvritah sarva-dehinām

yathā bhūtāni bhūteshu

bahir antah svayam tathā

SYNONYMS

aham — I; ātmā — the Supreme Lord; āntarah — existing within as the Supersoul; bāhyah — existing externally in My all-pervading feature; anāvritah — uncovered; sarva-dehinām — of all living entities; yathā — just as; bhūtāni — the material elements; bhūteshu — among living entities; bahih — externally; antah — internally; svayam — Myself; tathā — in the same way.

TRANSLATION

Just as the same material elements exist within and outside of all material bodies, similarly, I cannot be covered by anything else. I exist within everything as the Supersoul and outside of everything in My all-pervading feature.

PURPORT

Lord Krishna is the entire basis of meditation for all yogīs and philosophers, and here the Lord clarifies His absolute position. Since the Lord is within everything, one might think that the Lord is divided into pieces. However, the word anāvrita, or "completely uncovered," indicates that nothing can interrupt, disturb or in any way infringe upon the supreme existence of the Absolute Truth, the Personality of Godhead. There is no actual separation between the internal and external existence of the material elements, which continuously exist everywhere. Similarly, the Supreme Personality of Godhead is all-pervading and is the ultimate perfection of everything.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Fifteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna's Description of Mystic Yoga Perfections."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verses 4-5

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.4-5

animā mahimā mūrter

laghimā prāptir indriyaih

prākāmyam śruta-drishteshu

śakti-preranam īśitā

guneshv asańgo vaśitā

yat-kāmas tad avasyati

etā me siddhayah saumya

ashtāv autpattikā matāh

SYNONYMS

animā — the perfection of becoming smaller than the smallest; mahimā — becoming greater than the greatest; mūrteh — of the body; laghimā — becoming lighter than the lightest; prāptih — acquisition; indriyaih — by the senses; prākāmyam — obtaining or performing whatever one desires; śruta — things invisible,, about which one only hears; drishteshu — and things visible; śakti-preranam — manipulating the subpotencies of māyā; īśitā — the perfection of controlling; guneshu — in the modes of material nature; asańgah — being unobstructed; vaśitā — the power to bring others under control; yat — whatever; kāmah — desire (there may be); tat — that; avasyati — one can obtain; etāh — these; me — My (potencies); siddhayah — mystic perfections; saumya — O gentle Uddhava; ashtau — eight; autpattikāh — natural and unexcelled; matāh — understood to be.

TRANSLATION

Among the eight primary mystic perfections, the three by which one transforms one's own body are animā, becoming smaller than the smallest; mahimā, becoming greater than the greatest; and laghimā, becoming lighter than the lightest. Through the perfection of prāpti one acquires whatever one desires, and through prākāmya-siddhi one experiences any enjoyable object, either in this world or the next. Through iśitā-siddhi one can manipulate the subpotencies of māyā, and through the controlling potency called vaśitā-siddhi one is unimpeded by the three modes of nature. One who has acquired kāmāvasāyitā-siddhi can obtain anything from anywhere, to the highest possible limit. My dear gentle Uddhava, these eight mystic perfections are considered to be naturally existing and unexcelled within this world.

PURPORT

Through animā-siddhi one can become so small that one can enter a stone or pass through any obstacle. Through mahimā-siddhi one becomes so great that one covers everything, and through laghimā one becomes so light that one can ride on the sun's rays into the sun planet. Through prāpti-siddhi one can acquire anything from anywhere and can even touch the moon with one's finger. By this mystic perfection one can also enter into the senses of any other living entity through the predominating deities of the particular senses; and by thus utilizing the senses of others, one can acquire anything. Through prākāmya one can experience any enjoyable object, either in this world or the next, and through īśitā, or the controlling potency, one can manipulate the subpotencies of māyā, which are material. In other words, even by acquiring mystic powers one cannot pass beyond the control of illusion; however, one may manipulate the subpotencies of illusion. Through vaśitā, or the power to control, one can bring others under one's dominion or keep oneself beyond the control of the three modes of nature. Ultimately, one acquires through kāmāvasāyitā the maximum powers of control, acquisition and enjoyment. The word autpattikāh in this verse indicates being original, natural and unexcelled. These eight mystic potencies originally exist in the Supreme Personality of Godhead, Krishna, in the superlative degree. Lord Krishna becomes so small that He enters within the atomic particles, and He becomes so large that as Mahā-Vishnu He breathes out millions of universes. The Lord can become so light or subtle that even great mystic yogīs cannot perceive Him, and the Lord's acquisitive power is perfect, because He keeps the total existence eternally within His body. The Lord certainly can enjoy whatever He likes, control all energies, dominate all other persons and exhibit complete omnipotency. Therefore it is to be understood that these eight mystic perfections are insignificant expansions of the mystic potency of the Lord, who in Bhagavad-gītā is called Yogeśvara, the Supreme Lord of all mystic potencies. These eight perfections are not artificial, but are natural and unexcelled because they originally exist in the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verses 6-7

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.6-7

anūrmimattvam dehe 'smin

dūra-śravana-darśanam

mano-javah kāma-rūpam

para-kāya-praveśanam

svacchanda-mrityur devānām

saha-krīdānudarśanam

yathā-sańkalpa-samsiddhir

ājñāpratihatā gatih

SYNONYMS

anūrmi-mattvam — being undisturbed by hunger, thirst, etc.; dehe asmin — in this body; dūra — things very far away; śravana — hearing; darśanam — and seeing; manah-javah — moving the body at the speed of the mind; kāma-rūpam — assuming any body that one desires; para-kāya — the bodies of others; praveśanam — entering; sva-chanda — according to one's own desire; mrityuh — dying; devānām — of the demigods; saha — together with (the celestial girls); krīdā — the sporting pastimes; anudarśanam — witnessing; yathā — according to; sańkalpa — one's determination; samsiddhih — perfect accomplishment; ājñā — order; apratihatā — unimpeded; gatih — whose progress.

TRANSLATION

The ten secondary mystic perfections arising from the modes of nature are the powers of freeing oneself from hunger and thirst and other bodily disturbances, hearing and seeing things far away, moving the body at the speed of the mind, assuming any form one desires, entering the bodies of others, dying when one desires, witnessing the pastimes between the demigods and the celestial girls called Apsarās, completely executing one's determination and giving orders whose fulfillment is unimpeded.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15 Verses 8-9

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15.8-9

tri-kāla-jñatvam advandvam

para-cittādy-abhijñatā

agny-arkāmbu-vishādīnām

pratishtambho 'parājayah

etāś coddeśatah proktā

yoga-dhārana-siddhayah

yayā dhāranayā yā syād

yathā vā syān nibodha me

SYNONYMS

tri-kāla-jñatvam — the perfection of knowing past, present and future; advandvam — being unaffected by dualities such as heat and cold; para — of others; citta — the mind; ādi — and so on; abhijñatā — knowing; agni — of fire; arka — the sun; ambu — water; visha — of poison; ādīnām — and so on; pratishtambhah — checking the potency; aparājayah — not being conquered by others; etāh — these; ca — also; uddeśatah — merely by mentioning their names and characteristics; proktāh — are described; yoga — of the yoga system; dhārana — of meditation; siddhayah — perfections; yayā — by which; dhāranayā — meditation; yā — which (perfection); syāt — may occur; yathā — by which means; vā — or; syāt — may occur; nibodha — please learn; me — from Me.

TRANSLATION

The power to know past, present and future; tolerance of heat, cold and other dualities; knowing the minds of others; checking the influence of fire, sun, water, poison, and so on; and remaining unconquered by others — these constitute five perfections of the mystic process of yoga and meditation. I am simply listing these here according to their names and characteristics. Now please learn from Me how specific mystic perfections arise from specific meditations and also of the particular processes involved.

PURPORT

According to the ācāryas these five perfections are considered to be quite inferior to the others already mentioned, since they involve more or less ordinary physical and mental manipulations. According to Śrīla Madhvācārya, in the perfection called agny-arkāmbu-vishādīnām pratishtambhah, or checking the influence of fire, sun, water, poison, and so on, the term "and so on" refers to one's remaining invulnerable to all types of weapons as well as attacks by nails, teeth, beating, curses and other such sources.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 15

Canto 11: General History Chapter 15: Lord Krishna's Description of Mystic Yoga Perfections

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.15 Summary

This chapter describes the eight primary and ten minor mystic perfections. They are developed by fixing one's mind in yoga, but they are ultimately obstructions to achieving the spiritual abode of Lord Vishnu.

Being questioned by Uddhava, Lord Śrī Krishna describes the characteristics of the eighteen mystic perfections and the particular kind of meditation by which each is achieved. In conclusion, Krishna states that for one who desires to perform pure devotional service to the Personality of Godhead, the achievement of these mystic perfections is a waste of time, because they distract one from proper worship. All these perfections are automatically offered to a pure devotee, but he does not accept them. Unless used in the yoga of devotional service, these perfections are valueless. A devotee simply sees that the Personality of Godhead is always present everywhere, both externally and internally, and depends completely upon Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.16 Summary

SB 11.16.1: Śrī Uddhava said: My dear Lord, You are beginningless and endless, the Absolute Truth Himself, unlimited by anything else. You are the protector and life-giver, the destruction and creation of all things that exist.

SB 11.16.2: My dear Lord, although it is difficult for the impious to understand that You are situated in all superior and inferior creations, those brāhmanas who are actual knowers of the Vedic conclusion worship You in truth.

SB 11.16.3: Please tell me of the perfections that great sages achieve by worshiping You with devotion. Also, kindly explain which of Your different forms they worship.

SB 11.16.4: O my Lord, maintainer of all, although You are the Supersoul of the living entities, You remain hidden. Thus being bewildered by You, the living entities cannot see You, although You are seeing them.

SB 11.16.5: O supremely potent Lord, please explain to me Your innumerable potencies, which You manifest on the earth, in heaven, in hell and indeed in all directions. I offer my humble obeisances at Your lotus feet, which are the shelter of all holy places.

SB 11.16.6: The Supreme Personality of Godhead said: O best of those who know how to inquire, on the Battlefield of Kurukshetra, Arjuna, desiring to fight with his rivals, asked Me the same question that you are now posing.

SB 11.16.7: On the Battlefield of Kurukshetra Arjuna thought that killing his relatives would be an abominable, irreligious activity, motivated only by his desire to acquire a kingdom. He therefore desisted from the battle, thinking, "I would be the killer of my relatives. They would be destroyed." Thus Arjuna was afflicted with mundane consciousness.

SB 11.16.8: At that time I enlightened Arjuna, the tiger among men, with logical arguments, and thus in the front of the battle Arjuna addressed Me with questions in the same way that you are now inquiring.

SB 11.16.9: My dear Uddhava, I am the Supersoul of all living entities, and therefore I am naturally their well-wisher and supreme controller. Being the creator, maintainer and annihilator of all entities, I am not different from them.

SB 11.16.10: I am the ultimate goal of all those seeking progress, and I am time among those who exert control. I am the equilibrium of the modes of material nature, and I am natural virtue among the pious.

SB 11.16.11: Among things possessing qualities I am the primary manifestation of nature, and among great things I am the total material creation. Among subtle things I am the spirit soul, and of things that are difficult to conquer I am the mind.

SB 11.16.12: Among the Vedas I am their original teacher, Lord Brahmā, and of all mantras I am the three-lettered omkāra. Among letters I am the first letter, "a," and among sacred meters I am the Gāyatrī mantra.

SB 11.16.13: Among the demigods I am Indra, and among the Vasus I am Agni, the god of fire. I am Vishnu among the sons of Aditi, and among the Rudras I am Lord Śiva.

SB 11.16.14: Among saintly brāhmanas I am Bhrigu Muni, and I am Manu among saintly kings. I am Nārada Muni among saintly demigods, and I am Kāmadhenu among cows.

SB 11.16.15: I am Lord Kapila among perfected beings and Garuda among birds. I am Daksha among the progenitors of mankind, and I am Aryamā among the forefathers.

SB 11.16.16: My dear Uddhava, among the demoniac sons of Diti know Me to be Prahlāda Mahārāja, the saintly lord of the asuras. Among the stars and herbs I am their lord, Candra (the moon), and among Yakshas and Rākshasas I am the lord of wealth, Kuvera.

SB 11.16.17: I am Airāvata among lordly elephants, and among aquatics I am Varuna, the lord of the seas. Among all things that heat and illuminate I am the sun, and among human beings I am the king.

SB 11.16.18: Among horses I am Uccaihśravā, and I am gold among metals. I am Yamarāja among those who suppress and punish, and among serpents I am Vāsuki.

SB 11.16.19: O sinless Uddhava, among the best of snakes I am Anantadeva, and among those animals with sharp horns and teeth I am the lion. Among the social orders I am the fourth, or the renounced order of life, and among the occupational divisions I am the first, the brāhmanas.

SB 11.16.20: Among sacred and flowing things I am the holy Ganges, and among steady bodies of water I am the ocean. Among weapons I am the bow, and of the wielders of weapons I am Lord Śiva.

SB 11.16.21: Among residences I am Mount Sumeru, and of impervious places I am the Himalayas. Among trees I am the holy fig tree, and among plants I am those that bear grains.

SB 11.16.22: Among priests I am Vasishtha Muni, and among those highly situated in Vedic culture I am Brihaspati. I am Kārtikeya among great military leaders, and among those advancing in superior ways of life I am the great personality Lord Brahmā.

SB 11.16.23: Among sacrifices I am study of the Veda, and I am nonviolence among vows. Among all things that purify I am the wind, fire, the sun, water and speech.

SB 11.16.24: Among the eight progressive states of yoga I am the final stage, samādhi, in which the soul is completely separated from illusion. Among those desiring victory I am prudent political counsel, and among processes of expert discrimination I am the science of the soul, by which one distinguishes spirit from matter. Among all speculative philosophers I am diversity of perception.

SB 11.16.25: Among ladies I am Śatarūpā, and among male personalities I am her husband, Svāyambhuva Manu. I am Nārāyana among the sages and Sanat-kumāra among brahmacārīs.

SB 11.16.26: Among religious principles I am renunciation, and of all types of security I am consciousness of the eternal soul within. Of secrets I am pleasant speech and silence, and among sexual pairs I am Brahmā.

SB 11.16.27: Among the vigilant cycles of time I am the year, and among seasons I am spring. Among months I am Mārgaśīrsha, and among lunar houses I am the auspicious Abhijit.

SB 11.16.28: Among ages I am the Satya-yuga, the age of truth, and among steady sages I am Devala and Asita. Among those who have divided the Vedas I am Krishna Dvaipāyana Vedavyāsa, and among learned scholars I am Śukrācārya, the knower of spiritual science.

SB 11.16.29: Among those entitled to the name Bhagavān I am Vāsudeva, and indeed, you, Uddhava, represent Me among the devotees. I am Hanumān among the Kimpurushas, and among the Vidyādharas I am Sudarśana.

SB 11.16.30: Among jewels I am the ruby, and among beautiful things I am the lotus cup. Among all types of grass I am the sacred kuśa, and of oblations I am ghee and other ingredients obtained from the cow.

SB 11.16.31: Among the enterprising I am fortune, and among the cheaters I am gambling. I am the forgiveness of the tolerant and the good qualities of those in the mode of goodness.

SB 11.16.32: Of the powerful I bodily and mental strength, and I am the devotional activities of My devotees. My devotees worship Me in nine different forms, among which I am the original and primary Vāsudeva.

SB 11.16.33: Among the Gandharvas I am Viśvāvasu, and I am Pūrvacitti among the heavenly Apsaras. I am the steadiness of mountains and the fragrant aroma of the earth.

SB 11.16.34: I am the sweet taste of water, and among brilliant things I am the sun. I am the effulgence of the sun, moon and stars, and I am the transcendental sound that vibrates in the sky.

SB 11.16.35: Among those dedicated to brahminical culture I am Bali Mahārāja, the son of Virocana, and I am Arjuna among heroes. Indeed, I am the creation, maintenance and annihilation of all living entities.

SB 11.16.36: I am the functions of the five working senses — the legs, speech, anus, hands and sex organs — as well as those of the five knowledge-acquiring senses — touch, sight, taste, hearing and smell. I am also the potency by which each of the senses experiences its particular sense object.

SB 11.16.37: I am form, taste, aroma, touch and sound; false ego; the mahat-tattva; earth, water, fire, air and sky; the living entity; material nature; the modes of goodness, passion and ignorance; and the transcendental Lord. All these items, along with knowledge of their individual symptoms and the steady conviction that results from this knowledge, represent Me.

SB 11.16.38: As the Supreme Lord I am the basis of the living entity, of the modes of nature and of the mahat-tattva. Thus I am everything, and nothing whatsoever can exist without Me.

SB 11.16.39: Even though over a period of time I might count all the atoms of the universe, I could not count all of My opulences which I manifest within innumerable universes.

SB 11.16.40: Whatever power, beauty, fame, opulence, humility, renunciation, mental pleasure, fortune, strength, tolerance or spiritual knowledge there may be is simply an expansion of My opulence.

SB 11.16.41: I have briefly described to you all My spiritual opulences and also the extraordinary material features of My creation, which are perceived by the mind and defined in different ways according to circumstances.

SB 11.16.42: Therefore, control your speaking, subdue the mind, conquer the life air, regulate the senses and through purified intelligence bring your rational faculties under control. In this way you will never again fall onto the path of material existence.

SB 11.16.43: A transcendentalist who does not completely control his words and mind by superior intelligence will find that his spiritual vows, austerities and charity flow away just as water flows out of an unbaked clay pot.

SB 11.16.44: Being surrendered to Me, one should control the speech, mind and life air, and then through loving devotional intelligence one will completely fulfill the mission of life.


Srimad Bhagavatam Canto 11 Chapter 16 Verse 1

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.1

śrī-uddhava uvāca

tvam brahma paramam sākshād

anādy-antam apāvritam

sarveshām api bhāvānām

trāna-sthity-apyayodbhavah

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; tvam — You are; brahma — the greatest; paramam — the supreme; sākshāt — Himself; anādi — without beginning; antam — without end; apāvritam — unlimited by anything else; sarveshām — of all; api — indeed; bhāvānām — things which exist; trāna — the protector; sthiti — the life-giver; apyaya — the destruction; udbhavah — and the creation.

TRANSLATION

Śrī Uddhava said: My dear Lord, You are beginningless and endless, the Absolute Truth Himself, unlimited by anything else. You are the protector and life-giver, the destruction and creation of all things that exist.

PURPORT

Brahma means the greatest of all and the cause of everything. Uddhava here addresses the Lord as the paramam, or supreme brahma, because in His feature as Bhagavān the Lord is the highest feature of the Absolute Truth and the shelter of unlimited spiritual opulences. Unlike those of ordinary living entities, the Lord's opulences cannot be restricted by time, and thus the Lord is anādy-antam, without beginning or end, and apāvritam, unhindered by any superior or equal potency. The opulence of the material world is also resting within the Lord, who alone can protect, maintain, create and destroy the material world. In this chapter, Śrī Uddhava inquires from the Lord about His spiritual and material opulences in order to refine his appreciation of the Lord's position as the Absolute Truth. Even Lord Vishnu, the ultimate creator of the material world, is an expansion of Lord Krishna, and thus Śrī Uddhava wishes to fully appreciate the unique status of his personal friend.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 10

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.10

aham gatir gatimatām

kālah kalayatām aham

gunānām cāpy aham sāmyam

guniny autpattiko gunah

SYNONYMS

aham — I am; gatih — the ultimate goal; gati-matām — of those who seek progress; kālah — time; kalayatām — of those who exert control; aham — I am; gunānām — of the modes of material nature; ca — also; api — even; aham — I am; sāmyam — material equilibrium; gunini — in the pious; autpattikah — natural; gunah — virtue.

TRANSLATION

I am the ultimate goal of all those seeking progress, and I am time among those who exert control. I am the equilibrium of the modes of material nature, and I am natural virtue among the pious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 11

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.11

guninām apy aham sūtram

mahatām ca mahān aham

sūkshmānām apy aham jīvo

durjayānām aham manah

SYNONYMS

guninām — among things possessing qualities; api — indeed; aham — I am; sūtram — the primary sūtra-tattva; mahatām — among great things; ca — also; mahān — the total material manifestation; aham — I am; sūkshmānām — among subtle things; api — indeed; aham — I am; jīvah — the spirit soul; durjayānām — among things difficult to conquer; aham — I am; manah — the mind.

TRANSLATION

Among things possessing qualities I am the primary manifestation of nature, and among great things I am the total material creation. Among subtle things I am the spirit soul, and of things that are difficult to conquer I am the mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 12

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.12

hiranyagarbho vedānām

mantrānām pranavas tri-vrit

aksharānām a-kāro 'smi

padāni cchandusām aham

SYNONYMS

hiranya-garbhah — Lord Brahmā; vedānām — of the Vedas; mantrānām — of mantras; pranavah — the omkāra; tri-vrit — consisting of three letters; aksharānām — of letters; a-kārah — the first letter, a; asmi — I am; padāni — the three-line Gāyatrī mantra; chandasām — among sacred meters; aham — I am.

TRANSLATION

Among the Vedas I am their original teacher, Lord Brahmā, and of all mantras I am the three-lettered omkāra. Among letters I am the first letter, "a," and among sacred meters I am the Gāyatrī mantra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 13

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.13

indro 'ham sarva-devānām

vasūnām asmi havya-vāt

ādityānām aham vishnū

rudrānām nīla-lohitah

SYNONYMS

indrah — Lord Indra; aham — I am; sarva-devānām — among the demigods; vasūnām — among the Vasus; asmi — I am; havya-vāt — the carrier of oblations, the fire-god Agni; ādityānām — among the sons of Aditi; aham — I am; vishnuh — Vishnu; rudrānām — among the Rudras; nīla-lohitah — Lord Śiva.

TRANSLATION

Among the demigods I am Indra, and among the Vasus I am Agni, the god of fire. I am Vishnu among the sons of Aditi, and among the Rudras I am Lord Śiva.

PURPORT

Lord Vishnu appeared among the sons of Aditi as Vāmanadeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 14

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.14

brahmarshīnām bhrigur aham

rājarshīnām aham manuh

devarshīnām nārado 'ham

havirdhāny asmi dhenushu

SYNONYMS

brahma-rishīnām — among the saintly brāhmanas; bhriguh — Bhrigu Muni; aham — I am; rāja-rishīnām — among the saintly kings; aham — I am; manuh — Manu; deva-rishīnām — among the saintly demigods; nāradah — Nārada Muni; aham — I am; havirdhānī — Kāmadhenu; asmi — I am; dhenushu — among cows.

TRANSLATION

Among saintly brāhmanas I am Bhrigu Muni, and I am Manu among saintly kings. I am Nārada Muni among saintly demigods, and I am Kāmadhenu among cows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 15

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.15

siddheśvarānām kapilah

suparno 'ham patatrinām

prajāpatīnām daksho 'ham

pitrinām aham aryamā

SYNONYMS

siddha-īśvarānām — among perfected beings; kapilah — I am Lord Kapila; suparnah — Garuda; aham — I am; patatrinām — among birds; prajāpatīnām — among the progenitors of mankind; dakshah — Daksha; aham — I am; pitrinām — among the forefathers; aham — I am; aryamā — Aryamā.

TRANSLATION

I am Lord Kapila among perfected beings and Garuda among birds. I am Daksha among the progenitors of mankind, and I am Aryamā among the forefathers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 16

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.16

mām viddhy uddhava daityānām

prahlādam asureśvaram

somam nakshatraushadhīnām

dhaneśam yaksha-rakshasām

SYNONYMS

mām — Me; viddhi — you should know; uddhava — My dear Uddhava; daityānām — among the sons of Diti, the demons; prahlādam — Prahlāda Mahārāja; asura-īśvaram — the lord of the asuras; somam — the moon; nakshatra-oshadhīnām — among the stars and herbs; dhana-īśam — the lord of wealth, Kuvera; yaksha-rakshasām — among the Yakshas and Rākshasas.

TRANSLATION

My dear Uddhava, among the demoniac sons of Diti know Me to be Prahlāda Mahārāja, the saintly lord of the asuras. Among the stars and herbs I am their lord, Candra (the moon), and among Yakshas and Rākshasas I am the lord of wealth, Kuvera.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 17

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.17

airāvatam gajendrānām

yādasām varunam prabhum

tapatām dyumatām sūryam

manushyānām ca bhū-patim

SYNONYMS

airāvatam — the elephant Airāvata; gaja-indrānām — among lordly elephants; yādasām — among aquatics; varunam — Varuna; prabhum — the lord of seas; tapatām — among things that heat; dyu-matām — among things that illuminate; sūryam — I am the sun; manushyānām — among human beings; ca — also; bhū-patim — the king.

TRANSLATION

I am Airāvata among lordly elephants, and among aquatics I am Varuna, the lord of the seas. Among all things that heat and illuminate I am the sun, and among human beings I am the king.

PURPORT

It is significant to know that Lord Krishna is represented within this universe by the lord or supreme in all categories. No one can be as aristocratic and perfect as Śrī Krishna, nor can anyone estimate the glories of Śrī Krishna. Lord Krishna is without doubt the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 18

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.18

uccaihśravās turańgānām

dhātūnām asmi kāñcanam

yamah samyamatām cāham

sarpānām asmi vāsukih

SYNONYMS

uccaihśravāh — the horse Uccaihśravā; turańgānām — among horses; dhātūnām — among metals; asmi — I am; kāñcanam — gold; yamah — Yamarāja; samyamatām — among those who punish and suppress; ca — also; aham — I; sarpānām — among serpents; asmi — am; vāsukih — Vāsuki.

TRANSLATION

Among horses I am Uccaihśravā, and I am gold among metals. I am Yamarāja among those who suppress and punish, and among serpents I am Vāsuki.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 19

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.19

nāgendrānām ananto 'ham

mrigendrah śrińgi-damshtrinām

āśramānām aham turyo

varnānām prathamo 'nagha

SYNONYMS

nāga-indrānām — among the best of many-hooded snakes; anantah — Anantadeva; aham — I am; mriga-indrah — the lion; śrińgi-damshtrinām — among animals with sharp horns and teeth; āśramānām — among the four social orders of life; aham — I am; turyah — the fourth, sannyāsa; varnānām — among the four occupational orders; prathamah — the first, the brāhmanas; anagha — O sinless one.

TRANSLATION

O sinless Uddhava, among the best of snakes I am Anantadeva, and among those animals with sharp horns and teeth I am the lion. Among the social orders I am the fourth, or the renounced order of life, and among the occupational divisions I am the first, the brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 2

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.2

uccāvaceshu bhūteshu

durjñeyam akritātmabhih

upāsate tvām bhagavan

yāthā-tathyena brāhmanāh

SYNONYMS

ucca — in the superior; avaceshu — and the inferior; bhūteshu — created objects and entities; durjñeyam — hard to understand; akrita-ātmabhih — by the impious; upāsate — they worship; tvām — You; bhagavan — my dear Lord; yathā-tathyena — in truth; brāhmanāh — those dedicated to the Vedic conclusion.

TRANSLATION

My dear Lord, although it is difficult for the impious to understand that You are situated in all superior and inferior creations, those brāhmanas who are actual knowers of the Vedic conclusion worship You in truth.

PURPORT

The behavior of saintly persons is also to be taken as evidence, and therefore it is here stated that although ignorant, impious persons are bewildered before the Lord's all-pervading feature, those with purified, clear consciousness worship the Lord as He is. In this chapter śrī Uddhava inquires about the Lord's opulences, and here the words uccāvaceshu bhūteshu ("within superior and inferior creations") clearly refer to the Lord's external opulences, those manifested in the material world. The saintly brāhmanas, or Vaishnavas, worship Lord Krishna within all things and yet recognize the variety in the Lord's creation. For example, in worshiping the Deity, the devotees will select the nicest flowers, fruits and ornaments for decorating the transcendental form of the Lord. Similarly, although the Lord is present in the heart of every conditioned soul, the devotee will give more attention to a conditioned soul interested in the message of Lord Krishna. Although the Lord is everywhere, the devotees make distinctions, for the sake of the Lord's service, between His presence in superior (ucca) and inferior (avaceshu) creations.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 20

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.20

tīrthānām srotasām gańgā

samudrah sarasām aham

āyudhānām dhanur aham

tripura-ghno dhanushmatām

SYNONYMS

tirthānām — among holy places; srotasām — among flowing things; gańgā — the sacred Ganges; samudrah — the ocean; sarasām — among steady bodies of water; aham — I am; āyudhānām — among weapons; dhanuh — the bow; aham — I am; tri-pura-ghnah — Lord Śiva; dhanuh-matām — among those who wield the bow.

TRANSLATION

Among sacred and flowing things I am the holy Ganges, and among steady bodies of water I am the ocean. Among weapons I am the bow, and of the wielders of weapons I am Lord Śiva.

PURPORT

Lord Śiva used his bow to completely cover with arrows the three demoniac cities built by Maya Dānava.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 21

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.21

dhishnyānām asmy aham merur

gahanānām himālayah

vanaspatīnām aśvattha

oshadhīnām aham yavah

SYNONYMS

dhishnyānām — residences; asmi — am; aham — I; meruh — Mount Sumeru; gahanānām — of impervious places; himālayah — the Himalayas; vanaspatīnām — among trees; aśvatthah — banyan tree; oshadhīnām — among plants; aham — I; yavah — barley.

TRANSLATION

Among residences I am Mount Sumeru, and of impervious places I am the Himalayas. Among trees I am the holy fig tree, and among plants I am those that bear grains.

PURPORT

Oshadhīnām here indicates those plants that fructify once and then die. Among them, those that give grains, which sustain human life, represent Krishna. Without grains it is not possible to produce milk products, nor can one properly perform Vedic fire sacrifices without offerings of grains.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 22

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.22

purodhasām vasishtho 'ham

brahmishthānām brihaspatih

skando 'ham sarva-senānyām

agranyām bhagavān ajah

SYNONYMS

purodhasām — among priests; vasishthah — Vasishtha Muni; aham — I am; brahmishthānām — among those fixed in the Vedic conclusion and purpose; brihaspatih — Brihaspati, the spiritual master of the demigods; skandah — Kārtikeya; aham — I am; sarva-senānyām — among all military leaders; agranyām — among those advancing in pious life; bhagavān — the great personality; ajah — Lord Brahmā.

TRANSLATION

Among priests I am Vasishtha Muni, and among those highly situated in Vedic culture I am Brihaspati. I am Kārtikeya among great military leaders, and among those advancing in superior ways of life I am the great personality Lord Brahmā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 23

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.23

yajñānām brahma-yajño 'ham

vratānām avihimsanam

vāyv-agny-arkāmbu-vāg-ātmā

śucīnām apy aham śucih

SYNONYMS

yajñānām — of sacrifices; brahma-yajñah — study of the Veda; aham — I am; vratānām — of vows; avihimsanam — nonviolence; vāyu — wind; agni — fire; arka — the sun; ambu — water; vāk — and speech; ātmā — personified; śucīnām — of all purifiers; api — indeed; aham — I am; śucih — pure.

TRANSLATION

Among sacrifices I am study of the Veda, and I am nonviolence among vows. Among all things that purify I am the wind, fire, the sun, water and speech.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 24

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.24

yogānām ātma-samrodho

mantro 'smi vijigīshatām

ānvīkshikī kauśalānām

vikalpah khyāti-vādinām

SYNONYMS

yogānām — among the eight stages of yoga practice (ashtāńga); ātma-samrodhah — the ultimate stage, samādhi, in which the soul is completely separated from illusion; mantrah — prudent political counsel; asmi — I am; vijigīshatām — among those desiring victory; ānvīkshikī — spiritual science, by which one can distinguish between matter and spirit; kauśalānām — among all processes of expert discrimination; vikalpah — diversity of perception; khyāti-vādinām — among the speculative philosophers.

TRANSLATION

Among the eight progressive states of yoga I am the final stage, samādhi, in which the soul is completely separated from illusion. Among those desiring victory I am prudent political counsel, and among processes of expert discrimination I am the science of the soul, by which one distinguishes spirit from matter. Among all speculative philosophers I am diversity of perception.

PURPORT

Any science is based on the faculty of expert discrimination. By skillful definition of isolated and interactive components one becomes expert in any field. Ultimately the most intelligent person can isolate the spirit soul from matter and describe the properties of matter and spirit as both isolated and interactive components of reality. The proliferation of innumerable philosophical speculations is due to differing modes of perception within the material world. As stated in Bhagavad-gītā (15.15), sarvasya cāham hridi sannivishto mattah smritir jñānam apohanam ca: the Supreme Personality of Godhead is situated in everyone's heart and awards a particular degree of knowledge or ignorance according to one's desire and merit. Thus the Lord Himself is the basis of the mundane process of philosophical speculation, for He creates differing and alternating modes of perception within the conditioned souls. It is to be understood that one can acquire perfect knowledge only by hearing directly from Lord Krishna and not by hearing from conditioned philosophers who imperfectly perceive the creation of the Lord through the screen of their personal desires.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 25

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.25

strīnām tu śatarūpāham

pumsām svāyambhuvo manuh

nārāyano munīnām ca

kumāro brahmacārinām

SYNONYMS

strīnām — among ladies; tu — indeed; śatarūpā — Śatarūpā; aham — I am; pumsām — among male personalities; svāyambhuvah manuh — the great prajāpati Svāyambhuva Manu; nārāyanah — the sage Nārāyana; munīnām — among saintly sages; ca — also; kumārah — Sanat-kumāra; brahmacārinām — among brahmacārīs.

TRANSLATION

Among ladies I am Śatarūpā, and among male personalities I am her husband, Svāyambhuva Manu. I am Nārāyana among the sages and Sanat-kumāra among brahmacārīs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 26

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.26

dharmānām asmi sannyāsah

kshemānām abahir-matih

guhyānām su-nritam maunam

mithunānām ajas tv aham

SYNONYMS

dharmānām — among religious principles; asmi — I am; sannyāsah — renunciation; kshemānām — among all types of security; abahih-matih — awareness within (of the eternal soul); guhyānām — of secrets; sunritam — pleasant speech; maunam — silence; mithunānām — of sexual pairs; ajah — Brahmā, the original prajāpati; tu — indeed; aham — I am.

TRANSLATION

Among religious principles I am renunciation, and of all types of security I am consciousness of the eternal soul within. Of secrets I am pleasant speech and silence, and among sexual pairs I am Brahmā.

PURPORT

One who realizes the eternal soul within no longer fears any material situation and thus is qualified to accept the renounced order of life, sannyāsa. Certainly fear is one of the great miseries of material life; therefore the gift of fearlessness is very valuable and represents Lord Krishna. Both in ordinary pleasant speech and silence, very few confidential things are revealed, and thus diplomacy and silence are both aids to secrecy. Lord Brahmā is prominent among sexual pairs because the original beautiful couple, Svāyambhuva Manu and Śatarūpā, emerged from Lord Brahmā's body, as explained in Chapter Twelve of the Third Canto of Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 27

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.27

samvatsaro 'smy animishām

ritūnām madhu-mādhavau

māsānām mārgaśīrsho 'ham

nakshatrānām tathābhijit

SYNONYMS

samvatsarah — the year; asmi — I am; animishām — among the vigilant cycles of time; ritūnām — among seasons; madhu-mādhavau — spring; māsānām — among months; mārgaśīrshah — Mārgaśīrsha (November-December); aham — I am; nakshatrānām — among asterisms; tathā — similarly; abhijit — Abhijit.

TRANSLATION

Among the vigilant cycles of time I am the year, and among seasons I am spring. Among months I am Mārgaśīrsha, and among lunar houses I am the auspicious Abhijit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 28

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.28

aham yugānām ca kritam

dhīrānām devalo 'sitah

dvaipāyano 'smi vyāsānām

kavīnām kāvya ātmavān

SYNONYMS

aham — I am; yugānām — among ages; ca — also; kritam — Satya-yuga; dhīrānām — among steady sages; devalah — Devala; asitah — Asita; dvaipāyanah — Krishna Dvaipāyana; asmi — I am; vyāsānām — among the editors of the Vedas; kavīnām — among learned scholars; kāvyah — Śukrācārya; ātma-vān — learned in spiritual science.

TRANSLATION

Among ages I am the Satya-yuga, the age of truth, and among steady sages I am Devala and Asita. Among those who have divided the Vedas I am Krishna Dvaipāyana Vedavyāsa, and among learned scholars I am Śukrācārya, the knower of spiritual science.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 29

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.29

vāsudevo bhagavatām

tvam tu bhāgavateshv aham

kimpurushānām hanumān

vidyādhrānām sudarśanah

SYNONYMS

vāsudevah — the Supreme Personality of Godhead; bhagavatām — of those entitled to the name Bhagavān; tvam — you; tu — indeed; bhāgavateshu — among My devotees; aham — I am; kimpurushānām — among the Kimpurushas; hanumān — Hanumān; vidyādhrānām — among the Vidyādharas; sudarśanah — Sudarśana.

TRANSLATION

Among those entitled to the name Bhagavān I am Vāsudeva, and indeed, you, Uddhava, represent Me among the devotees. I am Hanumān among the Kimpurushas, and among the Vidyādharas I am Sudarśana.

PURPORT

The Vedic literatures state that one who possesses perfect knowledge of the creation and destruction of all entities and who is completely situated in omniscience is to be known as the Supreme Personality of Godhead, Bhagavān. Although many great personalities are sometimes called Bhagavān, ultimately Bhagavān is the one supreme entity who possesses unlimited opulences. Throughout history, many important personalities have been addressed as "lord," but ultimately there is only one Supreme Lord. In the Lord's catur-vyūha, or quadruple expansion, the first manifestation is Vāsudeva, who here represents all of the Lord's expansions in the vishnu-tattva category.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 3

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.3

yeshu yeshu ca bhūteshu

bhaktyā tvām paramarshayah

upāsīnāh prapadyante

samsiddhim tad vadasva me

SYNONYMS

yeshu yeshu — in which various; ca — also; bhūteshu — forms; bhaktyā — with devotion; tvām — You; parama-rishayah — the great sages; upāsīnāh — worshiping; prapadyante — achieve; samsiddhim — perfection; tat — that; vadasva — please speak; me — to me.

TRANSLATION

Please tell me of the perfections that great sages achieve by worshiping You with devotion. Also, kindly explain which of Your different forms they worship.

PURPORT

Śrī Uddhava here inquires about the spiritual opulences of the Lord, which consist primarily of His vishnu-tattva expansions such as Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. By worshiping different plenary expansions of the Lord one achieves particular perfections, and Śrī Uddhava wants to know about this.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 30

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.30

ratnānām padma-rāgo 'smi

padma-kośah su-peśasām

kuśo 'smi darbha-jātīnām

gavyam ājyam havihshv aham

SYNONYMS

ratnānām — of jewels; padma-rāgah — the ruby; asmi — I am; padma-kośah — the lotus cup; su-peśasām — among beautiful things; kuśah — the sacred kuśa grass; asmi — I am; darbha-jātīnām — among all types of grass; gavyam — cow products; ājyam — offering of ghee; havihshu — among oblations; aham — I am.

TRANSLATION

Among jewels I am the ruby, and among beautiful things I am the lotus cup. Among all types of grass I am the sacred kuśa, and of oblations I am ghee and other ingredients obtained from the cow.

PURPORT

Pañca-gavya refers to five sacrificial ingredients obtained from the cow, namely milk, ghee, yogurt, dung and urine. The cow is so valuable that even its dung and urine are antiseptic and fit for sacrificial offering. Kuśa grass is also used for religious occasions. Mahārāja Parīkshit constructed a sitting place from kuśa grass during the last week of his life. Among beautiful things the lotus cup formed by lotus petals represents Lord Krishna, and among jewels the ruby, which is similar to Lord Krishna's own Kaustubha gem, symbolizes the potency of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 31

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.31

vyavasāyinām aham lakshmīh

kitavānām chala-grahah

titikshāsmi titikshūnām

sattvam sattvavatām aham

SYNONYMS

vyavasāyinām — of the enterprising; aham — I am; lakshmīh — fortune; kitavānām — of cheaters; chala-grahah — the gambling; titikshā — the forgiveness; asmi — I am; titikshūnām — among the tolerant; sattvam — the goodness; sattva-vatām — among those in the mode of goodness; aham — I am.

TRANSLATION

Among the enterprising I am fortune, and among the cheaters I am gambling. I am the forgiveness of the tolerant and the good qualities of those in the mode of goodness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 32

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.32

ojah saho balavatām

karmāham viddhi sātvatām

sātvatām nava-mūrtīnām

ādi-mūrtir aham parā

SYNONYMS

ojah — the sensory strength; sahah — and mental strength; balavatām — of the strong; karma — the devotional activities; aham — I am; viddhi — please know; sātvatām — among the devotees; sātvatām — among those devotees; nava-mūrtīnām — who worship Me in nine forms; ādi-mūrtih — the original form, Vāsudeva; aham — I am; parā — the Supreme.

TRANSLATION

Of the powerful I bodily and mental strength, and I am the devotional activities of My devotees. My devotees worship Me in nine different forms, among which I am the original and primary Vāsudeva.

PURPORT

Generally, the Vaishnavas worship the Personality of Godhead as Vāsudeva, Sańkarshana, Pradyumna, Aniruddha, Nārāyana, Hayagrīva, Varāha, Nrisimha and Brahmā. It is understood that when a suitable living entity is not available to fill the post of Brahmā, the Lord Himself assumes the position; therefore Lord Brahmā is mentioned in the list. Lord Vishnu sometimes appears as Indra and sometimes as Brahmā, and it is Vishnu appearing as Brahmā who is indicated in this connection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 33

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.33

viśvāvasuh pūrvacittir

gandharvāpsarasām aham

bhūdharānām aham sthairyam

gandha-mātram aham bhuvah

SYNONYMS

viśvāvasuh — Viśvāvasu; pūrvacittih — Pūrvacitti; gandharva-apsarasām — among the Gandharvas and Apsarās; aham — I am; bhūdharānām — of the mountains; aham — I am; sthairyam — the steadiness; gandha-mātram — the perception of aroma; aham — I am; bhuvah — of the earth.

TRANSLATION

Among the Gandharvas I am Viśvāvasu, and I am Pūrvacitti among the heavenly Apsaras. I am the steadiness of mountains and the fragrant aroma of the earth.

PURPORT

In Bhagavad-gītā (7.9) Lord Krishna says, punyo gandhah prithivyām ca: "I am the fragrance of the earth." The original fragrance of the earth is very pleasing and represents Lord Krishna. Although unpleasant aromas may be artificially produced, they do not represent the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 34

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.34

apām rasaś ca paramas

tejishthānām vibhāvasuh

prabhā sūryendu-tārānām

śabdo 'ham nabhasah parah

SYNONYMS

apām — of water; rasah — the taste; ca — also; paramah — excellent; tejishthānām — among most brilliant things; vibhāvasuh — the sun; prabhā — the effulgence; sūrya — of the sun; indu — the moon; tārānām — and the stars; śabdah — the sound vibration; aham — I am; nabhasah — of the sky; parah — transcendental.

TRANSLATION

I am the sweet taste of water, and among brilliant things I am the sun. I am the effulgence of the sun, moon and stars, and I am the transcendental sound that vibrates in the sky.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 35

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.35

brahmanyānām balir aham

vīrānām aham arjunah

bhūtānām sthitir utpattir

aham vai pratisańkramah

SYNONYMS

brahmanyānām — of those dedicated to brahminical culture; balih — Bali Mahārāja, the son of Virocana; aham — I am; vīrānām — of heroes; aham — I am; arjunah — Arjuna; bhūtānām — of all living beings; sthitih — the maintenance; utpattih — the creation; aham — I am; vai — indeed; pratisańkramah — the annihilation.

TRANSLATION

Among those dedicated to brahminical culture I am Bali Mahārāja, the son of Virocana, and I am Arjuna among heroes. Indeed, I am the creation, maintenance and annihilation of all living entities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 36

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.36

gaty-ukty-utsargopādānam

ānanda-sparśa-lakshanam

āsvāda-śruty-avaghrānam

aham sarvendriyendriyam

SYNONYMS

gati — movement of the legs (walking, running, etc.); ukti — speech; utsarga — evacuation; upādānam — accepting with the hands; ānanda — the material pleasure of the sex organs; sparśa — touch; lakshanam — sight; āsvāda — taste; śruti — hearing; avaghrānam — smell; aham — I am; sarva-indriya — of all the senses; indriyam — the potency to experience their objects.

TRANSLATION

I am the functions of the five working senses — the legs, speech, anus, hands and sex organs — as well as those of the five knowledge-acquiring senses — touch, sight, taste, hearing and smell. I am also the potency by which each of the senses experiences its particular sense object.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 37

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.37

prithivī vāyur ākāśa

āpo jyotir aham mahān

vikārah purusho 'vyaktam

rajah sattvam tamah param

aham etat prasańkhyānam

jñānam tattva-viniścayah

SYNONYMS

prithivī — the subtle form of earth, aroma; vāyuh — the subtle form of air, touch; ākāśah — the subtle form of sky, sound; āpah — the subtle form of water, taste; jyotih — the subtle form of fire, form; aham — false ego; mahān — the mahat-tattva; vikārah — the sixteen elements (earth, water, fire, air and sky, the five working senses, the five knowledge-acquiring senses and the mind); purushah — the living entity; avyaktam — material nature, prakriti; rajah — the mode of passion; sattvam — the mode of goodness; tamah — the mode of ignorance; param — the Supreme Lord; aham — I am; etat — this; prasańkhyānam — all that has been enumerated; jñānam — knowledge of the above-mentioned elements by individual symptoms; tattva-viniścayah — steady conviction, which is the fruit of knowledge.

TRANSLATION

I am form, taste, aroma, touch and sound; false ego; the mahat-tattva; earth, water, fire, air and sky; the living entity; material nature; the modes of goodness, passion and ignorance; and the transcendental Lord. All these items, along with knowledge of their individual symptoms and the steady conviction that results from this knowledge, represent Me.

PURPORT

Having given a brief but detailed synopsis of His personal opulences within this world, the Lord now briefly summarizes the opulences that expand from His bodily effulgence. It is stated in Brahma-samhitā that all of the material universes with their infinite varieties, transformations and opulences rest on the bodily effulgence of the Lord. Śrīla Jīva Gosvāmī has elaborately explained this point in his commentary on this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 38

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.38

mayeśvarena jīvena

gunena guninā vinā

sarvātmanāpi sarvena

na bhāvo vidyate kvacit

SYNONYMS

mayā — Me; īśvarena — the Supreme Lord; jīvena — the living entity; gunena — the modes of nature; guninā — the mahat-tattva; vinā — without; sarva-ātmanā — the soul of all that exists; api — indeed; sarvena — everything; na — not; bhāvah — existence; vidyate — there is; kvacit — whatsoever.

TRANSLATION

As the Supreme Lord I am the basis of the living entity, of the modes of nature and of the mahat-tattva. Thus I am everything, and nothing whatsoever can exist without Me.

PURPORT

Without the manifestation of the mahat-tattva, or total material existence, and the jīva, or living entity, nothing can exist within the material world. Everything we experience is a combination of the living entity and matter, in its various subtle and gross categories. The Supreme Personality of Godhead is the entire basis of the existence of both the living entity and matter. Nothing can possibly exist even for a moment without the mercy of the Supreme Lord. One should not foolishly conclude that the Lord is therefore material. As has been clearly explained in this canto of the Bhāgavatam, both the living entity and the Supreme Lord are completely transcendental to material nature. The living entity, however, has the propensity to dream that he is material, whereas the Lord constantly remembers the transcendental position of both Himself and the conditioned dreaming entity. As the Lord is transcendental, His abode is also far beyond the reach of the modes of nature. The actual purpose of life is to understand by mature conviction the transcendental Lord, His transcendental abode, our own transcendental position and the process by which we may go back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 39

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.39

sańkhyānam paramānūnām

kālena kriyate mayā

na tathā me vibhūtīnām

srijato 'ndāni kotiśah

SYNONYMS

sańkhyānam — counting; parama-anūnām — of the atoms; kālena — after some time; kriyate — is done; mayā — by Me; na — not; tathā — in the same way; me — of Me; vibhūtīnām — of the opulences; srijatah — who am creating; andāni — universes; kotiśah — by the innumerable millions.

TRANSLATION

Even though over a period of time I might count all the atoms of the universe, I could not count all of My opulences which I manifest within innumerable universes.

PURPORT

The Lord here explains that Uddhava should not expect a complete catalog of the Lord's opulences, since even the Lord Himself finds no limit to such opulences. According to Śrīla Jīva Gosvāmī, kālena indicates that the Supreme Personality of Godhead is within every atom and can therefore easily calculate the total number of atoms. However, although the Lord is certainly omniscient, even He Himself cannot supply a finite number for His opulences, because they are infinite.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 4

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.4

gūdhaś carasi bhūtātmā

bhūtānām bhūta-bhāvana

na tvām paśyanti bhūtāni

paśyantam mohitāni te

SYNONYMS

gūdhah — hidden; carasi — You are engaged; bhūta-ātmā — the Supersoul; bhūtānām — of the living entities; bhūta-bhāvana — O maintainer of all living beings; na — not; tvām — You; paśyanti — they see; bhūtāni — living entities; paśyantam — who are seeing; mohitāni — bewildered; te — by You.

TRANSLATION

O my Lord, maintainer of all, although You are the Supersoul of the living entities, You remain hidden. Thus being bewildered by You, the living entities cannot see You, although You are seeing them.

PURPORT

The Lord exists as the Supersoul within everything. He also appears in various incarnations or sometimes empowers a devotee to act as an incarnation. All such forms of the Lord are unknown to the nondevotees. The bewildered conditioned souls think that the supreme enjoyer, Śrī Krishna, is actually meant to be enjoyed by them for their sense gratification. Praying to God for specific material benedictions and assuming God's creation to be their personal property, the nondevotees cannot understand the actual form of the Lord. They therefore remain foolish and bewildered. Within the universe everything is subject to creation, maintenance and destruction, and thus the Supersoul is the only actual controller in the material world. Unfortunately, when the Supersoul appears in various incarnations to clarify His position, ignorant persons think that the Supersoul is merely another creation of the modes of material nature. As stated in this verse, they cannot see that person who is actually seeing them, and simply remain bewildered.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 40

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.40

tejah śrīh kīrtir aiśvaryam

hrīs tyāgah saubhagam bhagah

vīryam titikshā vijñānam

yatra yatra sa me 'mśakah

SYNONYMS

tejah — power; śrīh — beautiful, valuable things; kīrtih — fame; aiśvaryam — opulence; hrīh — humility; tyāgah — renunciation; saubhagam — that which pleases the mind and senses; bhagah — good fortune; vīryam — strength; titikshā — tolerance; vijñānam — spiritual knowledge; yatra yatra — wherever; sah — this; me — My; amśakah — expansion.

TRANSLATION

Whatever power, beauty, fame, opulence, humility, renunciation, mental pleasure, fortune, strength, tolerance or spiritual knowledge there may be is simply an expansion of My opulence.

PURPORT

Although the Lord stated in the previous verse that His opulences are innumerable, the Lord here gives a specific resume and demonstration of His opulences.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 41

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.41

etās te kīrtitāh sarvāh

sańkshepena vibhūtayah

mano-vikārā evaite

yathā vācābhidhīyate

SYNONYMS

etāh — these; te — to you; kīrtitāh — described; sarvāh — all; sańkshepena — briefly; vibhūtayah — spiritual opulences; manah — of the mind; vikārāh — transformations; eva — indeed; ete — these; yathā — accordingly; vācā — by words; abhidhīyate — each is described.

TRANSLATION

I have briefly described to you all My spiritual opulences and also the extraordinary material features of My creation, which are perceived by the mind and defined in different ways according to circumstances.

PURPORT

According to Sanskrit grammar, and as confirmed by Śrīla Śrīdhara Svāmī, the words etāh and ete describe two distinct sets of the Lord's opulences. The Lord has described His opulent plenary expansions, such as Vāsudeva, Nārāyana, the Supersoul, etc., and further the Lord has described the outstanding features of the material creation, which are also included among the glories of the Personality of Godhead. The plenary manifestations of the Lord, such as Vāsudeva, Nārāyana, etc., are all eternal, unchanging transcendental features of the Lord and are indicated by the term etāh. The extraordinary aspects of material creation, however, are circumstantial and dependent on individual perception, and they are therefore described here by the words mano-vikārā evaite yathā vācābhidhīyate. Śrīla Jīva Gosvāmī explains that by consistent logical application of synonyms, etāh refers to the Lord's eternal spiritual manifestations, beyond the perception of the material senses, whereas ete refers to those opulences that can be perceived by conditioned souls. He gives the example that the paraphernalia and intimate associates of a king are all considered to be part and parcel of the king and are therefore granted royal status. Similarly, the opulent features of material creation are reflected expansions of the Lord's personal opulences and thus may be considered nondifferent from Him. One should not, however, wrongly assume that such insignificant material opulences occupy the same status as the Lord's plenary features as the Personality of Godhead, which are qualitatively and quantitatively equal to the Lord.

Śrīla Viśvanātha Cakravartī Thākura comments as follows on this verse. "The Lord's external opulences are called mano-vikārāh, or 'related to mental transformation,' because ordinary people perceive extraordinary features of the material world according to their personal state of mind. Thus the word vācābhidhīyate indicates that conditioned souls describe the Lord's material creation according to specific material circumstances. Because of the circumstantial relative definitions of material opulence, such opulence is never to be considered a direct plenary manifestation of the Lord's personal form. When one's state of mind is transformed into a favorable or affectionate state, one defines a manifestation of the Lord's energy as 'my son,' 'my father,' 'my husband,' 'my uncle,' 'the son of my brother,' 'my friend,' and so on. One forgets that every living entity is actually part and parcel of the Supreme Personality of Godhead and that whatever opulences, talents or outstanding features one may exhibit are actually the potencies of the Lord. Similarly, when the mind is transformed into a negative or inimical state, one thinks, 'This person will be the ruin of me,' 'This person must be finished by me,' 'He is my enemy' or 'I am his enemy,' 'He is a killer, or 'He should be killed.' The negative state of mind is also expressed when one is attracted to the extraordinary material aspects of particular persons or objects but forgets that they are manifestations of the potency of the Personality of Godhead. Even the demigod Indra, who is quite obviously a manifestation of the Lord's material opulences, is misunderstood by others. For example, Indra's wife, Śacī, thinks that Indra is 'my husband,' whereas Aditi thinks that he is 'my son.' Jayanta thinks that he is 'my father,' Brihaspati thinks that he is 'my disciple,' whereas the demons feel that Indra is their personal enemy. Thus different personalities define him according to their mental state. The Lord's material opulences, being relatively perceived, are therefore called mano-vikāra, which means they are dependent on mental states. This relative perception is material because it does not recognize the Supreme Personality of Godhead as the actual source of the particular opulence. If one sees Lord Krishna as the source of all opulences and gives up all desires to enjoy or possess the Lord's opulences, then one can see the spiritual nature of these opulences. At that time, even though one may continue to perceive the variety and distinctions of the material world, one will become perfect in Krishna consciousness. One should not conclude, as do the voidist philosophers, that the Lord's spiritual manifestations in the vishnu-tattva and liberated jīva categories are also products of relative perception and mental states. This useless idea is contrary to the entire body of the Supreme Personality of Godhead's teachings to Śrī Uddhava."

According to Śrīla Jīva Gosvāmī, the word vācā also indicates the various Vedic literatures that describe the particular processes by which the Lord manifests His spiritual and material opulences, and in this context yathā indicates the specific procedures of manifestation and creation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 42

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.42

vācam yaccha mano yaccha

prānān yacchedriyāni ca

ātmānam ātmanā yaccha

na bhūyah kalpase 'dhvane

SYNONYMS

vācam — speech; yaccha — control; manah — the mind; yaccha — control; prānān — your breathing; yaccha — control; indriyāni — the senses; ca — also; ātmānam — the intelligence; ātmanā — by purified intelligence; yaccha — control; na — never; bhūyah — again; kalpase — you will fall; adhvane — on the path of material existence.

TRANSLATION

Therefore, control your speaking, subdue the mind, conquer the life air, regulate the senses and through purified intelligence bring your rational faculties under control. In this way you will never again fall onto the path of material existence.

PURPORT

One should see all things as expansions of the Supreme Lord's potency, and thus with speech, mind and words one should offer respect to all things, without minimizing any living entity or material object. Since everything belongs to the Lord, everything ultimately should be engaged in the Lord's service with great care. A self-realized devotee tolerates personal insult and does not become envious of any living entity, nor does he see anyone as his enemy. This is practical enlightenment. Although a pure devotee may criticize those who obstruct the Lord's mission, such criticism is never personally motivated nor is it ever based on enviousness. An advanced devotee of the Lord may chastise his followers or criticize the demoniac, but only to carry out the mission of the Supreme Lord and never out of personal enmity or enviousness. For one who completely gives up the material concept of life there is no possibility of entering again onto the path of birth and death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 43

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.43

yo vai vāń-manasī samyag

asamyacchan dhiyā yatih

tasya vratam tapo dānam

sravaty āma-ghatāmbu-vat

SYNONYMS

yah — one who; vai — certainly; vāk-manasī — the speech and mind; samyak — completely; asamyacchan — not controlling; dhiyā — by intelligence; yatih — a transcendentalist; tasya — his; vratam — vows; tapah — austerities; dānam — charity; sravati — run out; āma — unbaked; ghata — in a pot; ambu-vat — like water.

TRANSLATION

A transcendentalist who does not completely control his words and mind by superior intelligence will find that his spiritual vows, austerities and charity flow away just as water flows out of an unbaked clay pot.

PURPORT

When a clay pot is properly baked it holds any liquid substance without leakage. If a clay pot is not properly baked, however, water or any other liquid within it will seep out and be lost. Similarly, a transcendentalist who does not control his speech and mind will find that his spiritual discipline and austerity gradually seep away and are lost. Dāna, or "charity," refers to work performed for the welfare of others. Those who are trying to give the highest charity by preaching Krishna consciousness should not engage in speaking cleverly for the satisfaction of beautiful women, nor should they attempt to become artificially intellectual simply for the sake of mundane academic prestige. One should not even think of intimate sexual relationships, nor should one daydream of acquiring a prestigious position. Otherwise, one's determination to strictly practice Krishna consciousness will be lost, as described here. One must control the mind, senses and speech by higher intelligence so that one's life will be successful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 44

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.44

tasmād vaco manah prānān

niyacchen mat-parāyanah

mad-bhakti-yuktayā buddhyā

tatah parisamāpyate

SYNONYMS

tasmāt — therefore; vacah — words; manah — the mind; prānān — the life airs; niyacchet — one should control; mat-parāyanah — who is devoted to Me; mat — unto Me; bhakti — with devotion; yuktayā — endowed; buddhyā — by such intelligence; tatah — thus; parisamāpyate — one fulfills the mission of life.

TRANSLATION

Being surrendered to Me, one should control the speech, mind and life air, and then through loving devotional intelligence one will completely fulfill the mission of life.

PURPORT

One can develop loving devotional intelligence by perfectly chanting the Brahma-gāyatrī mantra awarded at the moment of brāhmana initiation. By clear intelligence, one becomes naturally and spontaneously disinterested in the rewards offered by mental speculation and fruitive activities and takes full shelter of the Supreme Personality of Godhead.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Sixteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Lord's Opulence."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 5

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.5

yāh kāś ca bhūmau divi vai rasāyām

vibhūtayo dikshu mahā-vibhūte

tā mahyam ākhyāhy anubhāvitās te

namāmi te tīrtha-padāńghri-padmam

SYNONYMS

yāh kāh — whatever; ca — also; bhūmau — on the earth; divi — in heaven; vai — indeed; rasāyām — in hell; vibhūtayah — potencies; dikshu — in all directions; mahā-vibhūte — O supremely potent; tāh — those; mahyam — unto me; ākhyāhi — please explain; anubhāvitāh — manifested; te — by You; namāmi — I offer my humble obeisances; te — Your; tīrtha-pada — the abode of all holy places; ańghri-padmam — at the lotus feet.

TRANSLATION

O supremely potent Lord, please explain to me Your innumerable potencies, which You manifest on the earth, in heaven, in hell and indeed in all directions. I offer my humble obeisances at Your lotus feet, which are the shelter of all holy places.

PURPORT

Uddhava here inquires about the Lord's material and spiritual potencies, as manifested within our universe. Just as ordinary animals or insects living in human cities cannot appreciate the scientific, cultural or military achievements of man, similarly, foolish materialists cannot appreciate the mighty opulences of the Personality of Godhead, even those manifested within our universe. For the appreciation of ordinary human beings Uddhava requests the Lord to reveal exactly how and in what forms He expands His potencies. As already explained, the Lord is the essential ingredient of all that exists, and thus any mighty or opulent manifestation must ultimately rest on the Lord Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 6

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.6

śrī-bhagavān uvāca

evam etad aham prishtah

praśnam praśna-vidām vara

yuyutsunā vinaśane

sapatnair arjunena vai

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; evam — thus; etat — this; aham — I; prishtah — was asked; praśnam — the question or topic; praśna-vidām — of those who know how to inquire; vara — you who are the best; yuyutsunā — by him who desired to fight; vinaśane — in the Battle of Kurukshetra; sapatnaih — with his rivals or enemies; arjunena — by Arjuna; vai — indeed.

TRANSLATION

The Supreme Personality of Godhead said: O best of those who know how to inquire, on the Battlefield of Kurukshetra, Arjuna, desiring to fight with his rivals, asked Me the same question that you are now posing.

PURPORT

Lord Krishna was pleased that His two friends, Arjuna and Uddhava, had posed the same question regarding the opulences of the Personality of Godhead. Lord Krishna considered it wonderful that His two dear friends had asked exactly the same question.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 7

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.7

jñātvā jñāti-vadham garhyam

adharmam rājya-hetukam

tato nivritto hantāham

hato 'yam iti laukikah

SYNONYMS

jñātvā — being aware; jñāti — of his relatives; vadham — the killing; garhyam — abominable; adharmam — irreligion; rājya — to acquire a kingdom; hetukam — having as the motive; tatah — from such activity; nivrittah — retired; haratā — the killer; aham — I am; hatah — killed; ayam — this group of relatives; iti — thus; laukikah — mundane.

TRANSLATION

On the Battlefield of Kurukshetra Arjuna thought that killing his relatives would be an abominable, irreligious activity, motivated only by his desire to acquire a kingdom. He therefore desisted from the battle, thinking, "I would be the killer of my relatives. They would be destroyed." Thus Arjuna was afflicted with mundane consciousness.

PURPORT

Lord Krishna here explains to Uddhava the circumstances in which Śrī Arjuna posed his questions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 8

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.8

sa tadā purusha-vyāghro

yuktyā me pratibodhitah

abhyabhāshata mām evam

yathā tvam rana-mūrdhani

SYNONYMS

sah — he; tadā — at that time; purusha-vyāghrah — the tiger among men; yuktyā — by logical argument; me — by Me; pratibodhitah — enlightened in real knowledge; abhyabhāshata — addressed questions; mām — to Me; evam — thus; yathā — just as; tvam — you; rana — of the battle; mūrdhani — in the front.

TRANSLATION

At that time I enlightened Arjuna, the tiger among men, with logical arguments, and thus in the front of the battle Arjuna addressed Me with questions in the same way that you are now inquiring.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16 Verse 9

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16.9

aham ātmoddhavāmīshām

bhūtānām suhrid īśvarah

aham sarvāni bhūtāni

teshām sthity-udbhavāpyayah

SYNONYMS

aham — I am; ātmā — the Supersoul; uddhava — O Uddhava; amīshām — of these; bhūtānām — living entities; su-hrit — the well-wisher; īśvarah — the supreme controller; aham — I am; sarvāni bhūtāni — all entities; teshām — of them; sthiti — the maintenance; udbhava — creation; apyayah — and annihilation.

TRANSLATION

My dear Uddhava, I am the Supersoul of all living entities, and therefore I am naturally their well-wisher and supreme controller. Being the creator, maintainer and annihilator of all entities, I am not different from them.

PURPORT

Śrīla Śrīdhara Svāmī points out that the Personality of Godhead maintains an ablative and genitive relationship with His opulences. In other words, the Lord is not different from all living entities, because they are coming from Him and they belong to Him. The Lord gave a similar explanation to Arjuna in the Tenth Chapter of Bhagavad-gītā (10.20), beginning with the same words, aham ātmā. Although the Lord describes His external, or material, opulences, the Lord's position is always transcendental and nonmaterial. Just as the living soul within the body gives life to the body, similarly, the Lord, by His supreme potency, gives life to all universal opulences.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 16

Canto 11: General History Chapter 16: The Lord's Opulence

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.16 Summary

In this chapter the Personality of Godhead, Lord Śrī Krishna, describes His manifest opulences in terms of His specific potencies of knowledge, strength, influence, and so on.

Śrī Uddhava offered glorification to Lord Śrī Krishna, the Supreme Personality of Godhead and ultimate shelter of all holy places, saying, "The Supreme Lord has no beginning and no end. He is the cause of the birth, maintenance and destruction of all living entities. He is the soul of all beings, and by secretly taking up residence within all living bodies He sees everything. The conditioned souls, on the other hand, are bewildered by His external energy and thus are unable to see Him." After offering such prayers at the lotus feet of Lord Krishna, Śrī Uddhava revealed his desire to know about the Lord's various opulences in heaven, on earth, in hell and in all directions. Lord Śrī Krishna then described all these opulences, after which He commented that all power, beauty, fame, opulence, humility, charity, charm, good fortune, valor, tolerance and wisdom — wherever they are manifest — are simply expansions from Himself. It therefore cannot be truthfully said that a material object actually possesses these opulences. Such conceptions are the results of mentally combining two ideas to produce an object that exists only in the imagination, such as a sky flower. Material opulences are not substantially true, and therefore one should not become too involved in meditating upon them. The pure devotees of the Supreme Lord utilize their intelligence to properly regulate the activities of their speech, mind and vital force and thus perfect their existence in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.17 Summary

SB 11.17.1-2: Śrī Uddhava said: My dear Lord, previously You described the principles of devotional service that are to be practiced by followers of the varnāśrama system and even ordinary, unregulated human beings. My dear lotus-eyed Lord, now please explain to me how all human beings can achieve loving service unto You by the execution of their prescribed duties.

SB 11.17.3-4: My dear Lord, O mighty-armed one, previously in Your form of Lord Hamsa You spoke to Lord Brahmā those religious principles that bring supreme happiness to the practitioner. My dear Mādhava, now much time has passed, and that which You previously instructed will soon practically cease to exist, O subduer of the enemy.

SB 11.17.5-6: My dear Lord Acyuta, there is no speaker, creator and protector of supreme religious principles other than Your Lordship, either on the earth or even in the assembly of Lord Brahmā, where the personified Vedas reside. Thus, my dear Lord Madhusūdana, when You, who are the very creator, protector and speaker of spiritual knowledge, abandon the earth, who will again speak this lost knowledge?

SB 11.17.7: Therefore, my Lord, since You are the knower of all religious principles, please describe to me the human beings who may execute the path of loving service to You and how such service is to be rendered.

SB 11.17.8: Śrī Śukadeva Gosvāmī said: Śrī Uddhava, the best of devotees, thus inquired from the Lord. Hearing his question, the Personality of Godhead, śrī Krishna, was pleased and for the welfare of all conditioned souls spoke those religious principles that are eternal.

SB 11.17.9: The Supreme Personality of Godhead said: My dear Uddhava, your question is faithful to religious principles and thus gives rise to the highest perfection in life, pure devotional service, for both ordinary human beings and the followers of the varnāśrama system. Now please learn from Me those supreme religious principles.

SB 11.17.10: In the beginning, in Satya-yuga, there is only one social class, called hamsa, to which all human beings belong. In that age all people are unalloyed devotees of the Lord from birth, and thus learned scholars call this first age Krita-yuga, or the age in which all religious duties are perfectly fulfilled.

SB 11.17.11: In Satya-yuga the undivided Veda is expressed by the syllable om, and I am the only object of mental activities. I become manifest as the four-legged bull of religion, and thus the inhabitants of Satya-yuga, fixed in austerity and free from all sins, worship Me as Lord Hamsa.

SB 11.17.12: O greatly fortunate one, at the beginning of Tretā-yuga Vedic knowledge appeared from My heart, which is the abode of the air of life, in three divisions — as Rig, Sāma and Yajur. Then from that knowledge I appeared as threefold sacrifice.

SB 11.17.13: In Tretā-yuga the four social orders were manifested from the universal form of the Personality of Godhead. The brāhmanas appeared from the Lord's face, the kshatriyas from the Lord's arms, the vaiśyas from the Lord's thighs and the śūdras from the legs of that mighty form. Each social division was recognized by its particular duties and behavior.

SB 11.17.14: The married order of life appeared from the loins of My universal form, and the celibate students came from My heart. The forest-dwelling retired order of life appeared from My chest, and the renounced order of life was situated within the head of My universal form.

SB 11.17.15: The various occupational and social divisions of human society appeared according to inferior and superior natures manifest in the situation of the individual's birth.

SB 11.17.16: Peacefulness, self-control, austerity, cleanliness, satisfaction, tolerance, simple straightforwardness, devotion to Me, mercy and truthfulness are the natural qualities of the brāhmanas.

SB 11.17.17: Dynamic power, bodily strength, determination, heroism, tolerance, generosity, great endeavor, steadiness, devotion to the brāhmanas and leadership are the natural qualities of the kshatriyas.

SB 11.17.18: Faith in Vedic civilization, dedication to charity, freedom from hypocrisy, service to the brāhmanas and perpetually desiring to accumulate more money are the natural qualities of the vaiśyas.

SB 11.17.19: Service without duplicity to the brāhmanas, cows, demigods and other worshipable personalities, and complete satisfaction with whatever income is obtained in such service, are the natural qualities of śūdras.

SB 11.17.20: Dirtiness, dishonesty, thievery, faithlessness, useless quarrel, lust, anger and hankering constitute the nature of those in the lowest position outside the varnāśrama system.

SB 11.17.21: Nonviolence, truthfulness, honesty, desire for the happiness and welfare of all others and freedom from lust, anger and greed constitute duties for all members of society.

SB 11.17.22: The twice-born member of society achieves second birth through the sequence of purificatory ceremonies culminating in Gāyatrī initiation. Being summoned by the spiritual master, he should reside within the guru's āśrama and with a self-controlled mind carefully study the Vedic literature.

SB 11.17.23: The brahmacārī should regularly dress with a belt of straw and deerskin garments. He should wear matted hair, carry a rod and waterpot and be decorated with aksha beads and a sacred thread. Carrying pure kuśa grass in his hand, he should never accept a luxurious or sensuous sitting place. He should not unnecessarily polish his teeth, nor should he bleach and iron his clothes.

SB 11.17.24: A brahmacārī should always remain silent while bathing, eating, attending sacrificial performances, chanting japa or passing stool and urine. He should not cut his nails and hair, including the armpit and pubic hair.

SB 11.17.25: One observing the vow of celibate brahmacārī life should never pass semen. If the semen by chance spills out by itself, the brahmacārī should immediately take bath in water, control his breath by prānāyāma and chant the Gāyatrī mantra

SB 11.17.26: Purified and fixed in consciousness, the brahmacārī should worship the fire-god, sun, ācārya, cows, brāhmanas, guru, elderly respectable persons and demigods. He should perform such worship at sunrise and sunset, without speaking but by silently chanting or murmuring the appropriate mantras.

SB 11.17.27: One should know the ācārya as Myself and never disrespect him in any way. One should not envy him, thinking him an ordinary man, for he is the representative of all the demigods.

SB 11.17.28: In the morning and evening one should collect foodstuffs and other articles and deliver them to the spiritual master. Then, being self-controlled, one should accept for oneself that which is allotted by the ācārya.

SB 11.17.29: While engaged in serving the spiritual master one should remain as a humble servant, and thus when the guru is walking the servant should humbly walk behind. When the guru lies down to sleep, the servant should also lie down nearby, and when the guru has awakened, the servant should sit near him, massaging his lotus feet and rendering other, similar services. When the guru is sitting down on his āsana, the servant should stand nearby with folded hands, awaiting the guru's order. In this way one should always worship the spiritual master.

SB 11.17.30: Until the student has completed his Vedic education he should remain engaged in the āśrama of the spiritual master, should remain completely free of material sense gratification and should not break his vow of celibacy [brahmacarya].

SB 11.17.31: If the brahmacārī student desires to ascend to the Maharloka or Brahmaloka planets, then he should completely surrender his activities to the spiritual master and, observing the powerful vow of perpetual celibacy, dedicate himself to superior Vedic studies.

SB 11.17.32: Thus enlightened in Vedic knowledge by service to the spiritual master, freed from all sins and duality, one should worship Me as the Supersoul, as I appear within fire, the spiritual master, one's own self and all living entities.

SB 11.17.33: Those who are not married — sannyāsīs, vānaprasthas and brahmacārīs — should never associate with women by glancing, touching, conversing, joking or sporting. Neither should they ever associate with any living entity engaged in sexual activities.

SB 11.17.34-35: My dear Uddhava, general cleanliness, washing the hands, bathing, performing religious services at sunrise, noon and sunset, worshiping Me, visiting holy places, chanting japa, avoiding that which is untouchable, uneatable or not to be discussed, and remembering My existence within all living entities as the Supersoul — these principles should be followed by all members of society through regulation of the mind, words and body.

SB 11.17.36: A brāhmana observing the great vow of celibacy becomes brilliant like fire and by serious austerity burns to ashes the propensity to perform material activities. Free from the contamination of material desire, he becomes My devotee.

SB 11.17.37: A brahmacārī who has completed his Vedic education and desires to enter household life should offer proper remuneration to the spiritual master, bathe, cut his hair, put on proper clothes, and so on. Then, taking permission from the guru, he should go back to his home.

SB 11.17.38: A brahmacārī desiring to fulfill his material desires should live at home with his family, and a householder who is eager to purify his consciousness should enter the forest, whereas a purified brāhmana should accept the renounced order of life. One who is not surrendered to Me should move progressively from one āśrama to another, never acting otherwise.

SB 11.17.39: One who desires to establish family life should marry a wife of his own caste, who is beyond reproach and younger in age. If one desires to accept many wives he must marry them after the first marriage, and each wife should be of a successively lower caste.

SB 11.17.40: All twice-born men — brāhmanas, kshatriyas and vaiśyas — must perform sacrifice, study the Vedic literature and give charity. Only the brāhmanas, however, accept charity, teach the Vedic knowledge and perform sacrifice on behalf of others.

SB 11.17.41: A brāhmana who considers that accepting charity from others will destroy his austerity, spiritual influence and fame should maintain himself by the other two brahminical occupations, namely teaching Vedic knowledge and performing sacrifice. If the brāhmana considers that those two occupations also compromise his spiritual position, then he should collect rejected grains in agricultural fields and live without any dependence on others.

SB 11.17.42: The body of a brāhmana is not intended to enjoy insignificant material sense gratification; rather, by accepting difficult austerities in his life, a brāhmana will enjoy unlimited happiness after death.

SB 11.17.43: A brāhmana householder should remain satisfied in mind by gleaning rejected grains from agricultural fields and marketplaces. Keeping himself free of personal desire, he should practice magnanimous religious principles, with consciousness absorbed in Me. In this way a brāhmana may stay at home as a householder without very much attachment and thus achieve liberation.

SB 11.17.44: Just as a ship rescues those who have fallen into the ocean, similarly, I very quickly rescue from all calamities those persons who uplift brāhmanas and devotees suffering in a poverty-stricken condition.

SB 11.17.45: Just as the chief bull elephant protects all other elephants in his herd and defends himself as well, similarly, a fearless king, just like a father, must save all of the citizens from difficulty and also protect himself.

SB 11.17.46: An earthly king who protects himself and all citizens by removing all sins from his kingdom will certainly enjoy with Lord Indra in airplanes as brilliant as the sun.

SB 11.17.47: If a brāhmana cannot support himself through his regular duties and is thus suffering, he may adopt the occupation of a merchant and overcome his destitute condition by buying and selling material things. If he continues to suffer extreme poverty even as a merchant, then he may adopt the occupation of a kshatriya, taking sword in hand. But he cannot in any circumstances become like a dog, accepting an ordinary master.

SB 11.17.48: A king or other member of the royal order who cannot maintain himself by his normal occupation may act as a vaiśya, may live by hunting or may act as a brāhmana by teaching others Vedic knowledge. But he may not under any circumstances adopt the profession of a śūdra.

SB 11.17.49: A vaiśya, or mercantile man, who cannot maintain himself may adopt the occupation of a śūdra, snd a śūdra who cannot find a master can engage in simple activities like making baskets and mats of straw. However, all members of society who have adopted inferior occupations in emergency situations must give up those substitute occupations when the difficulties have passed.

SB 11.17.50: One in the grihastha order of life should daily worship the sages by Vedic study, the forefathers by offering the mantra svadhā, the demigods by chanting svāhā, all living entities by offering shares of one's meals, and human beings by offering grains and water. Thus considering the demigods, sages, forefathers, living entities and human beings to be manifestations of My potency, one should daily perform these five sacrifices.

SB 11.17.51: A householder should comfortably maintain his dependents either with money that comes of its own accord or with that gathered by honest execution of one's duties. According to one's means, one should perform sacrifices and other religious ceremonies.

SB 11.17.52: A householder taking care of many dependent family members should not become materially attached to them, nor should he become mentally unbalanced, considering himself to be the lord. An intelligent householder should see that all possible future happiness, just like that which he has already experienced, is temporary.

SB 11.17.53: The association of children, wife, relatives and friends is just like the brief meeting of travelers. With each change of body one is separated from all such associates, just as one loses the objects one possesses in a dream when the dream is over.

SB 11.17.54: Deeply considering the actual situation, a liberated soul should live at home just like a guest, without any sense of proprietorship or false ego. In this way he will not be bound or entangled by domestic affairs.

SB 11.17.55: A householder devotee who worships Me by execution of his family duties may remain at home, go to a holy place or, if he has a responsible son, take sannyāsa.

SB 11.17.56: But a householder whose mind is attached to his home and who is thus disturbed by ardent desires to enjoy his money and children, who is lusty after women, who is possessed of a miserly mentality and who unintelligently thinks, "Everything is mine and I am everything," is certainly bound in illusion.

SB 11.17.57: "O my poor elderly parents, and my wife with a mere infant in her arms, and my other young children! Without me they have absolutely no one to protect them and will suffer unbearably. How can my poor relatives possibly live without me?"

SB 11.17.58: Thus, because of his foolish mentality, a householder whose heart is overwhelmed by family attachment is never satisfied. Constantly meditating on his relatives, he dies and enters into the darkness of ignorance.


Srimad Bhagavatam Canto 11 Chapter 17 Verses 1-2

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.1-2

śrī-uddhava uvāca

yas tvayābhihitah pūrvam

dharmas tvad-bhakti-lakshanah

varnāśamācāravatām

sarveshām dvi-padām api

yathānushthīyamānena

tvayi bhaktir nrinām bhavet

sva-dharmenāravindāksha

tan mamākhyātum arhasi

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; yah — which; tvayā — by You; abhihitah — described; pūrvam — previously; dharmah — religious principles; tvat-bhakti-lakshanah — characterized by devotional service to Your Lordship; varna-āśrama — of the varnāśrama system; ācāravatām — of the faithful followers; sarveshām — of all; dvi-padām — of ordinary human beings (who do not follow the varnāśrama system); api — even; yathā — according to; anushthīyamānena — the process being executed; tvayi — in You; bhaktih — loving service; nrinām — of human beings; bhavet — may be; sva-dharmena — by one's own occupational duty; aravinda-aksha — O lotus-eyed one; tat — that; mama — to me; ākhyātum — to explain; arhasi — You ought.

TRANSLATION

Śrī Uddhava said: My dear Lord, previously You described the principles of devotional service that are to be practiced by followers of the varnāśrama system and even ordinary, unregulated human beings. My dear lotus-eyed Lord, now please explain to me how all human beings can achieve loving service unto You by the execution of their prescribed duties.

PURPORT

Lord Krishna has already elaborately explained the process of jñāna-yoga, bhakti-yoga and ashtāńga-yoga. Now Uddhava inquires how those inclined toward karma-yoga can achieve the perfection of life, Krishna consciousness. In Bhagavad-gītā (4.13) Lord Krishna describes that He is personally the creator of the varnāśrama system. Cātur-varnyam mayā srishtam guna-karma-vibhāgaśah. Therefore the ultimate goal of the varnāśrama system is to please the Supreme Personality of Godhead. In other words, one should become a devotee of the Lord and learn the process of pure devotional service. The easiest method of achieving pure devotional service is by the association of pure devotees of the Lord. If one submissively and faithfully associates with pure devotees, one can immediately achieve the perfection of life. A Krishna conscious person is not required to execute all the formalities of the varnāśrama system, because a Krishna conscious person, absorbed in love of Godhead, automatically gives up all sense gratification and mental speculation. Those human beings who do not follow the varnāśrama system are here referred to as dvi-padām, or two-legged. In other words, one who does not follow the religious path of life is known to be human only by the possession of two legs. Even ordinary animals and insects are eagerly engaged in eating, sleeping, mating and defending; the human being, however, is distinguished from such lower forms of life by his capacity to become religious and, ultimately, to love God in pure Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 10

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.10

ādau krita-yuge varno

nrinām hamsa iti smritah

krita-krityāh prajā jātyā

tasmāt krita-yugam viduh

SYNONYMS

ādau — in the beginning (of the millennium); krita-yuge — in the Satya-yuga, or age of truth; varnah — the social class; nrinām — of human beings; hamsah — named hamsa; iti — thus; smritah — well known; krita-krityāh — perfect in the execution of duties by complete surrender to the Supreme Lord; prajāh — the citizens; jātyā — automatically by birth; tasmāt — therefore; krita-yugam — Krita-yuga, or the age in which all duties are fulfilled; viduh — was thus known by the learned.

TRANSLATION

In the beginning, in Satya-yuga, there is only one social class, called hamsa, to which all human beings belong. In that age all people are unalloyed devotees of the Lord from birth, and thus learned scholars call this first age Krita-yuga, or the age in which all religious duties are perfectly fulfilled.

PURPORT

It is understood from this verse that the supreme religious principle is unalloyed surrender to the Supreme Personality of Godhead. In Satya-yuga there is no influence of the lower modes of nature, and therefore all human beings belong to the highest social order, called hamsa, in which one comes under the direct supervision of the Personality of Godhead. In the modern age people are crying out for social equality, but unless all human beings are situated in the mode of goodness, which is the position of purity and unalloyed devotion, social equality is not possible. As the lower modes of nature become prominent, secondary religious principles arise, by which people may be gradually elevated to the pure stage of unalloyed surrender to God. In Satya-yuga there are no inferior human beings, and thus there is no need of secondary religious principles. Everyone directly takes to the unalloyed service of the Lord, fulfilling perfectly all religious obligations. In Sanskrit, one who perfectly executes all duties is called krita-kritya, as mentioned in this verse. Therefore Satya-yuga is called Krita-yuga, or the age of perfect religious action. According to Śrīla Jīva Gosvāmī, the word ādau ("in the beginning") refers to the moment of universal creation. In other words, the varnāśrama system is not a recent concoction but naturally arises at the time of creation and should therefore be accepted by all intelligent human beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 11

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.11

vedah pranava evāgre

dharmo 'ham vrisha-rūpa-dhrik

upāsate tapo-nishthā

hamsam mām mukta-kilbishāh

SYNONYMS

vedah — the Veda; pranavah — the sacred syllable om; eva — indeed; agre — in Satya-yuga; dharmah — the object of mental activities; aham — I; vrisha-rūpa-dhrik — bearing the form of the bull of religion; upāsate — they worship; tapah-nishthāh — fixed in austerity; hamsam — Lord Hamsa; mām — Me; mukta — freed from; kilbishāh — all sins.

TRANSLATION

In Satya-yuga the undivided Veda is expressed by the syllable om, and I am the only object of mental activities. I become manifest as the four-legged bull of religion, and thus the inhabitants of Satya-yuga, fixed in austerity and free from all sins, worship Me as Lord Hamsa.

PURPORT

The bull of religion is described in Śrīmad-Bhāgavatam (1.17.24): tapah śaucam dayā satyam iti pādāh krite kritāh. "In the age of Satya [truthfulness], your four legs were established by the four principles of austerity, cleanliness, mercy and truthfulness." Śrī Vyāsadeva divided the one Veda into four — the Rig, Yajur, Sāma and Atharva Vedas — at the end of Dvāpara-yuga, but in Satya-yuga the whole of Vedic knowledge is easily understood by everyone simply by vibrating the syllable om. In this age there are no ritualistic or pious activities such as sacrifice, since everyone is sinless, austere and fully engaged in worshiping the Personality of Godhead, Lord Hamsa, through the process of meditation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 12

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.12

tretā-mukhe mahā-bhāga

prānān me hridayāt trayī

vidyā prādurabhūt tasyā

aham āsam tri-vrin makhah

SYNONYMS

tretā-mukhe — at the beginning of Tretā-yuga; mahā-bhāga — O greatly fortunate one; prānāt — from the abode of prāna, or the life air; me — My; hridayāt — from the heart; trayī — the threefold; vidyā — Vedic knowledge; prādurabhūt — appeared; tasyāh — from that knowledge; aham — I; āsam — appeared; tri-vrit — in three divisions; makhah — sacrifice.

TRANSLATION

O greatly fortunate one, at the beginning of Tretā-yuga Vedic knowledge appeared from My heart, which is the abode of the air of life, in three divisions — as Rig, Sāma and Yajur. Then from that knowledge I appeared as threefold sacrifice.

PURPORT

In Tretā-yuga, the bull of religion loses one leg, and only seventy-five percent of religious principles are manifested, represented by the three principal Vedas — Rig, Sāma and Yajur. The Lord appears in the process of threefold Vedic sacrifice. The three divisions are understood as follows. The hotā priest offers oblations into the fire and chants the Rig Veda; the udgātā priest chants the Sāma Veda; and the adhvaryu priest, who arranges the sacrificial ground, altar, etc., chants the Yajur Veda. In Tretā-yuga such sacrifice is the authorized process for spiritual perfection. The word prānāt in this verse refers to the universal form of the Personality of Godhead. This form is further described in the following verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 13

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.13

vipra-kshatriya-vit-śūdrā

mukha-bāhūru-pāda-jāh

vairājāt purushāj jātā

ya ātmācāra-lakshanāh

SYNONYMS

vipra — brāhmanas; kshatriya — kshatriyas, the martial class; vit — vaiśyas, mercantile men; śūdrāh — śūdras, workers; mukha — from the mouth; bāhu — arms; ūru — thighs; pāda — and legs; jāh — born; vairājāt — from the universal form; purushāt — from the Personality of Godhead; jātāh — generated; ye — who; ātma — personal; ācāra — by activities; lakshanāh — recognized.

TRANSLATION

In Tretā-yuga the four social orders were manifested from the universal form of the Personality of Godhead. The brāhmanas appeared from the Lord's face, the kshatriyas from the Lord's arms, the vaiśyas from the Lord's thighs and the śūdras from the legs of that mighty form. Each social division was recognized by its particular duties and behavior.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 14

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.14

grihāśramo jaghanato

brahmacaryam hrido mama

vakshah-sthalād vane-vāsah

sannyāsah śirasi sthitah

SYNONYMS

griha-āśramah — married life; jaghanatah — from the loins; brahmacaryam — celibate student life; hridah — from the heart; mama — My; vakshah-sthalāt — from the chest; vane — in the forest; vāsah — dwelling; sannyāsah — the renounced order of life; śirasi — in the head; sthitah — situated.

TRANSLATION

The married order of life appeared from the loins of My universal form, and the celibate students came from My heart. The forest-dwelling retired order of life appeared from My chest, and the renounced order of life was situated within the head of My universal form.

PURPORT

There are two classes of brahmacārī life. The naishthiki-brahmacārī remains celibate throughout life, whereas the upakurvāna-brahmacārī marries upon finishing his student life. One who remains perpetually celibate is situated within the heart of Lord Krishna, but those brahmacārīs who eventually marry are situated within the loins of the universal form of the Lord. The word vane-vāsah refers to vānaprastha, or the retired order of life, which is situated on the chest of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 15

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.15

varnānām āśramānām ca

janma-bhūmy-anusārinīh

āsan prakritayo nrinām

nīcair nīcottamottamāh

SYNONYMS

varnānām — of the occupational divisions; āśramānām — of the social divisions; ca — also; janma — of birth; bhūmi — the situation; anusārinīh — according to; āsan — appeared; prakritayah — the natures; nrinām — of human beings; nīcaih — by inferior background; nīca — inferior nature; uttama — by superior background; uttamāh — superior natures.

TRANSLATION

The various occupational and social divisions of human society appeared according to inferior and superior natures manifest in the situation of the individual's birth.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, the brāhmanas and sannyāsīs, being situated on the head of the universal form of the Lord, are considered to be the most qualified, whereas the śūdras and grihasthas, being on the legs or loins of the Personality of Godhead, are considered to be in the lowest position. A living entity is born with a certain amount of intelligence, beauty and social opportunity, and he is therefore situated in a particular occupational and social position within the varnāśrama system. Ultimately, such positions are external designations, but since the majority of human beings are conditioned by the external energy of the Lord, they should act according to the scientific varnāśrama divisions until they reach the stage of jīvan-mukta, or liberated life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 16

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.16

śamo damas tapah śaucam

santoshah kshāntir ārjavam

mad-bhaktiś ca dayā satyam

brahma-prakritayas tv imāh

SYNONYMS

śamah — peacefulness; damah — sense control; tapah — austerity; śaucam — cleanliness; santoshah — full satisfaction; kshāntih — forgiveness; ārjavam — simplicity and straightforwardness; mat-bhaktih — devotional service unto Me; ca — also; dayā — mercy; satyam — truth; brahma — of the brāhmanas; prakritayah — the natural qualities; tu — indeed; imāh — these.

TRANSLATION

Peacefulness, self-control, austerity, cleanliness, satisfaction, tolerance, simple straightforwardness, devotion to Me, mercy and truthfulness are the natural qualities of the brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 17

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.17

tejo balam dhritih śauryam

titikshaudāryam udyamah

sthairyam brahmanyam aiśvaryam

kshatra-prakritayas tv imāh

SYNONYMS

tejah — dynamic power; balam — bodily strength; dhritih — determination; śauryam — heroism; titikshā — tolerance; audāryam — generosity; udyamah — endeavor; sthairyam — steadiness; brahmanyam — being always eager to serve the brāhmanas; aiśvaryam — leadership; kshatra — of the kshatriyas; prakritayah — the natural qualities; tu — indeed; imāh — these.

TRANSLATION

Dynamic power, bodily strength, determination, heroism, tolerance, generosity, great endeavor, steadiness, devotion to the brāhmanas and leadership are the natural qualities of the kshatriyas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 18

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.18

āstikyam dāna-nishthā ca

adambho brahma-sevanam

atushtir arthopacayair

vaiśya-prakritayas tv imāh

SYNONYMS

āstikyam — faith in Vedic civilization; dāna-nishthā — dedicated to charity; ca — also; adambhah — being without hypocrisy; brahma-sevanam — service to the brāhmanas; atushtih — remaining dissatisfied; artha — of money; upacayaih — by the accumulation; vaiśya — of the vaiśyas; prakritayah — the natural qualities; tu — indeed; imāh — these.

TRANSLATION

Faith in Vedic civilization, dedication to charity, freedom from hypocrisy, service to the brāhmanas and perpetually desiring to accumulate more money are the natural qualities of the vaiśyas.

PURPORT

Atushtir arthopacayaih indicates that a vaiśya is never satisfied with any amount of wealth and always wants to accumulate more. On the other hand, he is dāna-nishtha, or dedicated to charitable work; brahmasevī, always engaged in assisting the brāhmanas; and adambha, free from hypocrisy. This is due to āstikyam, or complete faith in the Vedic way of life, and confidence that one will be rewarded or punished in the next life for one's present activities. The fervent desire of the vaiśyas to accumulate wealth is not the same as ordinary material greed, because it is purified and tempered by the superior qualities mentioned in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 19

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.19

śuśrūshanam dvija-gavām

devānām cāpy amāyayā

tatra labdhena santoshah

śūdra-prakritayas tv imāh

SYNONYMS

śuśrūshanam — service; dvija — of the brāhmanas; gavām — of the cows; devānām — of worshipable personalities such as the demigods and the spiritual master; ca — also; api — indeed; amāyayā — without duplicity; tatra — in such service; labdhena — with that which is obtained; santoshah — complete satisfaction; śūdra — of the śūdras; prakritayah — the natural qualities; tu — indeed; imāh — these.

TRANSLATION

Service without duplicity to the brāhmanas, cows, demigods and other worshipable personalities, and complete satisfaction with whatever income is obtained in such service, are the natural qualities of śūdras.

PURPORT

When the entire social order is functioning properly according to Vedic standards, everyone is happy and satisfied. Although the śūdras are to be satisfied with whatever income they obtain through their service, they never lack the necessities of life, because the other orders of society, such as kshatriyas and vaiśyas, are required to be abundantly generous, and the brāhmanas are well known for being the most merciful of all. Therefore, if all social classes obey the Vedic injunctions there will be a new and blissful life for the entire human society under the guidance of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 20

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.20

aśaucam anritam steyam

nāstikyam śushka-vigrahah

kāmah krodhaś ca tarshaś ca

sa bhāvo 'ntyāvasāyinām

SYNONYMS

aśaucam — dirtiness; anritam — dishonesty; steyam — thievery; nāstikyam — faithlessness; śushka-vigrahah — useless quarreling; kāmah — lust; krodhah — anger; ca — also; tarshah — hankering; ca — also; sah — this; bhāvah — the nature; antya — in the lowest position; avasāyinām — of those residing.

TRANSLATION

Dirtiness, dishonesty, thievery, faithlessness, useless quarrel, lust, anger and hankering constitute the nature of those in the lowest position outside the varnāśrama system.

PURPORT

Here the Lord describes those who reside outside the scientific social system called varnāśrama. In Europe and America, we have practically observed that the standards of cleanliness are abominable even among so-called educated persons. Going without bathing and the use of indecent language are common. In the modern age people whimsically speak whatever they like, dispensing with all authority, and there is therefore very little truthfulness or true wisdom. Similarly, in both the capitalistic and communistic countries, everyone is busily engaged in stealing and robbing from everyone else in the name of business, taxation or outright crime. People are not confident of the kingdom of God nor of their own eternal nature, and thus their faith is very weak. Moreover, since modern human beings are not very interested in Krishna consciousness they constantly quarrel, bicker and fight over completely insignificant issues relating to the material body. Thus at the slightest provocation there are huge wars and massacres. Lust, anger and hankering have become practically unlimited in Kali-yuga. The symptoms and characteristics mentioned here can be abundantly observed throughout the world, wherever people have fallen away from the varnāśrama system. Because of sinful habits such as animal killing, illicit sex, intoxication and gambling, the great majority of human beings have become candālas, or untouchables.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 21

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.21

ahimsā satyam asteyam

akāma-krodha-lobhatā

bhūta-priya-hitehā ca

dharmo 'yam sārva-varnikah

SYNONYMS

ahimsā — nonviolence; satyam — truthfulness; asteyam — honesty; a-kāma-krodha-lobhatā — being free from lust, anger and greed; bhūta — of all living entities; priya — the happiness; hita — and welfare; īhā — desiring; ca — also; dharmah — duty; ayam — this; sārva-varnikah — for all members of society.

TRANSLATION

Nonviolence, truthfulness, honesty, desire for the happiness and welfare of all others and freedom from lust, anger and greed constitute duties for all members of society.

PURPORT

The word sārva-varnika indicates that the above-mentioned principles constitute general piety, which should be observed by all members of society, even those outside the varnāśrama system. We practically find that even in societies that have fallen away from the varnāśrama system, the above-mentioned principles are honored and encouraged. Such principles do not constitute a specific path of liberation but are perennial virtues in human society.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 22

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.22

dvitīyam prāpyānupūrvyāj

janmopanayanam dvijah

vasan guru-kule dānto

brahmādhīyīta cāhūtah

SYNONYMS

dvitīyam — second; prāpya — achieving; ānupūrvyāt — by the gradual process of purificatory ceremonies; janma — birth; upanayanam — Gāyatrī initiation; dvijah — a twice-born member of society; vasan — residing; guru-kule — in the āśrama of the spiritual master; dāntah — self-controlled; brahma — the Vedic literatures; adhīyīta — should study; ca — and also understand; āhūtah — being summoned by the spiritual master.

TRANSLATION

The twice-born member of society achieves second birth through the sequence of purificatory ceremonies culminating in Gāyatrī initiation. Being summoned by the spiritual master, he should reside within the guru's āśrama and with a self-controlled mind carefully study the Vedic literature.

PURPORT

The term dvija, or "twice-born," here indicates the three superior classes, namely brāhmanas, kshatriyas and vaiśyas, who all receive the Gāyatrī mantra, which signifies their second birth through spiritual initiation. One's first birth is biological, or seminal, and does not necessarily indicate that one is intelligent or enlightened. A young brāhmana boy, if qualified, may be initiated with Gāyatrī mantra at the age of twelve, and kshatriyas and vaiśyas a few years later. In order to become enlightened with spiritual knowledge, the boy resides within the guru-kula, or āśrama of the spiritual master. The International Society for Krishna Consciousness has established similar guru-kulas all over the world and is issuing a great call to civilized human beings to arrange for the proper education of their children. Every young boy and girl should learn to be self-controlled and should become enlightened through study of authorized Vedic literatures. In this way, unlike ordinary animals, insects, fish and birds, etc., an enlightened human being may take birth twice and thus become perfect in the knowledge that leads to ultimate liberation. The word ānupūrvyāt in this verse indicates the system of samskāras, or purificatory rites, beginning with garbhādhāna-samskāra, or the purification of the sexual act. Generally, śūdras and those who do not follow the Vedic system are not attracted to such purificatory ceremonies; therefore they remain ignorant of spiritual life and envious of the bona fide spiritual master. Those whose character has been civilized by a systematic cleansing process give up the tendency to be argumentative and whimsical and instead become submissive and eager to learn in the presence of a bona fide spiritual master.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 23

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.23

mekhalājina-dandāksha-

brahma-sūtra-kamandalūn

jatilo 'dhauta-dad-vāso

'rakta-pīthah kuśān dadhat

SYNONYMS

mekhalā — belt; ajina — deerskin; danda — staff; aksha — bead necklace; brahma-sūtra — brāhmana thread; kamandalūn — and waterpot; jatilah — with matted, unruly hair; adhauta — without polishing, bleaching or ironing; dat-vāsah — the teeth and clothes; arakta-pīthah — without accepting a luxurious or sensuous seat; kuśān — kuśa grass; dadhat — carrying in his hand.

TRANSLATION

The brahmacārī should regularly dress with a belt of straw and deerskin garments. He should wear matted hair, carry a rod and waterpot and be decorated with aksha beads and a sacred thread. Carrying pure kuśa grass in his hand, he should never accept a luxurious or sensuous sitting place. He should not unnecessarily polish his teeth, nor should he bleach and iron his clothes.

PURPORT

The word adhauta-dad-vasa indicates that a renounced brahmacārī is not concerned with a glistening smile to attract the opposite sex, nor does he pay much attention to his outer garments. Brahmacārī life is meant for austerity and obedience to the spiritual master so that later in life, when one becomes a businessman, politician or intellectual brāhmana, one will be able to call upon resources of character, discipline, self-control, austerity and humility. Student life, as described here, is far different from the mindless hedonism known as modern education. Of course, in the modern age, Krishna conscious brahmacārīs cannot artificially adopt the ancient dress and ritualistic duties described here; but the essential values of self-control, purity and obedience to a bona fide spiritual master are just as necessary today as they were in Vedic times.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 24

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.24

snāna-bhojana-homeshu

japoccāre ca vāg-yatah

na cchindyān nakha-romāni

kakshopastha-gatāny api

SYNONYMS

snāna — while bathing; bhojana — while eating; homeshu — and while attending sacrificial performances; japa — while chanting mantras to oneself; uccāre — while passing stool or urine; ca — also; vāk-yatah — remaining silent; na — not; chindyāt — should cut; nakha — the nails; romāni — or hairs; kaksha — in the armpits; upastha — pubic; gatāni — including; api — even.

TRANSLATION

A brahmacārī should always remain silent while bathing, eating, attending sacrificial performances, chanting japa or passing stool and urine. He should not cut his nails and hair, including the armpit and pubic hair.

PURPORT

Nārada Muni gives a similar technical description of Vedic brahmacārī life in Canto Seven, Chapter Twelve of Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 25

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.25

reto nāvakirej jātu

brahma-vrata-dharah svayam

avakīrne 'vagāhyāpsu

yatāsus tri-padām japet

SYNONYMS

retah — semen; na — not; avakiret — should spill out; jātu — ever; brahma-vrata-dharah — one who is maintaining the vow of celibacy, or brahmacarya; svayam — by itself; avakīrne — having flowed out; avagāhya — bathing; apsu — in water; yata-asuh — controlling the breathing by prānāyāma; tri-padām — the Gāyatrī mantra; japet — he should chant.

TRANSLATION

One observing the vow of celibate brahmacārī life should never pass semen. If the semen by chance spills out by itself, the brahmacārī should immediately take bath in water, control his breath by prānāyāma and chant the Gāyatrī mantra

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 26

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.26

agny-arkācārya-go-vipra-

guru-vriddha-surāñ śucih

samāhita upāsīta

sandhye dve yata-vāg japan

SYNONYMS

agni — the fire-god; arka — the sun; ācārya — the ācārya; go — the cows; vipra — the brāhmanas; guru — the spiritual master; vriddha — elder respectable persons; surān — the demigods; śucih — purified; samāhitah — with fixed consciousness; upāsīta — he should worship; sandhye — in the junctions of time; dve — two; yata-vāk — observing silence; japan — silently chanting or murmuring the proper mantras.

TRANSLATION

Purified and fixed in consciousness, the brahmacārī should worship the fire-god, sun, ācārya, cows, brāhmanas, guru, elderly respectable persons and demigods. He should perform such worship at sunrise and sunset, without speaking but by silently chanting or murmuring the appropriate mantras.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 27

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.27

ācāryam mām vijānīyān

nāvanmanyeta karhicit

na martya-buddhyāsūyeta

sarva-deva-mayo guruh

SYNONYMS

ācāryam — the spiritual master; mām — Myself; vijānīyāt — one should know; na avamanyeta — one should never disrespect; karhicit — at any time; na — never; martya-buddhyā — with the idea of his being an ordinary man; asūyeta — one should be envious; sarva-deva — of all demigods; mayah — representative; guruh — the spiritual master.

TRANSLATION

One should know the ācārya as Myself and never disrespect him in any way. One should not envy him, thinking him an ordinary man, for he is the representative of all the demigods.

PURPORT

This verse appears in Caitanya-caritāmrita (Ādi 1.46). His Divine Grace Om Vishnupāda Paramahamsa Parivrājakācārya Ashtottara-śata Śrī Śrīmad A. C. Bhaktivedanta Swami Prabhupāda has commented on this verse as follows.

"This is a verse from Śrīmad-Bhāgavatam (11.17.27) spoken by Lord Śrī Krishna when He was questioned by Uddhava regarding the four social and spiritual orders of society. He was specifically instructing how a brahmacārī should behave under the care of a spiritual master. A spiritual master is not an enjoyer of facilities offered by his disciples. He is like a parent. Without the attentive service of his parents, a child cannot grow to manhood; similarly, without the care of the spiritual master one cannot rise to the plane of transcendental service.

"The spiritual master is also called ācārya, or a transcendental professor of spiritual science. Manu-samhitā (2.140) explains the duties of an ācārya, describing that a bona fide spiritual maser accepts charge of disciples, teaches them the Vedic knowledge with all its intricacies, and gives them their second birth. The ceremony performed to initiate a disciple into the study of spiritual science is called upanīti, or the function that brings one nearer to the spiritual master. One who cannot be brought nearer to a spiritual master cannot have a sacred thread, and thus he is indicated to be a śūdra. The sacred thread worn on the body of a brāhmana, kshatriya or vaiśya is a symbol of initiation by the spiritual master; it is worth nothing if worn merely to boast of high parentage. The duty of the spiritual master is to initiate a disciple with the sacred thread ceremony, and after this samskāra, or purificatory process, the spiritual master actually begins to teach the disciple about the Vedas. A person born a śūdra is not barred from such spiritual initiation, provided he is approved by the spiritual master, who is duly authorized to award a disciple the right to be a brāhmana if he finds him perfectly qualified. In the Vāyu Purāna an ācārya is defined as one who knows the import of all Vedic literature, explains the purpose of the Vedas, abides by their rules and regulations and teaches his disciples to act in the same way.

"Only out of His immense compassion does the Personality of Godhead reveal Himself as the spiritual master. Therefore in the dealings of an ācārya there are no activities but those of transcendental loving service to the Lord. He is the Supreme Personality of Servitor Godhead. It is worthwhile to take shelter of such a steady devotee, who is called āśraya-vigraha, or the manifestation or form of the Lord of whom one must take shelter.

"If one poses himself as an ācārya but does not have an attitude of servitorship to the Lord, he must be considered an offender, and this offensive attitude disqualifies him from being an ācārya. The bona fide spiritual master always engages in unalloyed devotional service to the Supreme Personality of Godhead. By this test he is known to be a direct manifestation of the Lord and a genuine representative of Śrī Nityānanda Prabhu. Such a spiritual master is known as ācāryadeva. Influenced by an envious temperament and dissatisfied because of an attitude of sense gratification, mundaners criticize a real ācārya. In fact, however, a bona fide ācārya is nondifferent from the Personality of Godhead, and therefore to envy such an ācārya is to envy the Personality of Godhead Himself. This will produce an effect subversive to transcendental realization.

"As mentioned previously, a disciple should always respect the spiritual master as a manifestation of Śrī Krishna, but at the same time one should always remember that a spiritual master is never authorized to imitate the transcendental pastimes of the Lord. False spiritual masters pose themselves as identical with Śrī Krishna in every respect, to exploit the sentiments of their disciples, but such impersonalists can only mislead their disciples, for their ultimate aim is to become one with the Lord. This is against the principles of the devotional cult.

"The real Vedic philosophy is acintya-bhedābheda-tattva, which establishes everything to be simultaneously one with and different from the Personality of Godhead. Śrīla Raghunātha dāsa Gosvāmī confirms that this is the real position of a bona fide spiritual master and says that one should always think of the spiritual master in terms of his intimate relationship with Mukunda (Śrī Krishna). Śrīla Jīva Gosvāmī, in his Bhakti-sandarbha (213), has clearly defined that a pure devotee's observation of the spiritual master and Lord Śiva as one with the Personality of Godhead exists in terms of their being very dear to the Lord, not identical with Him in all respects. Following in the footsteps of Śrīla Raghunātha dāsa Gosvāmī and Śrīla Jīva Gosvāmī, later ācāryas like Śrīla Viśvanātha Cakravartī Thākura have confirmed the same truths. In his prayers to the spiritual master, Śrīla Viśvanātha Cakravartī Thākura confirms that all the revealed scriptures accept the spiritual master to be identical with the Personality of Godhead because he is a very dear and confidential servant of the Lord. Gaudīya Vaishnavas therefore worship Śrīla Gurudeva (the spiritual master) in the light of his being the servitor of the Personality of Godhead. In all the ancient literatures of devotional service and in the more recent songs of Śrīla Narottama dāsa Thākura, Śrīla Bhaktivinoda Thākura and other unalloyed Vaishnavas, the spiritual master is always considered to be either one of the confidential associates of Śrīmatī Rādhārānī or a manifested representation of Śrīla Nityānanda Prabhu."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 28

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.28

sāyam prātar upānīya

bhaikshyam tasmai nivedayet

yac cānyad apy anujñātam

upayuñjīta samyatah

SYNONYMS

sāyam — in the evening; prātah — in the morning; upānīya — bringing; bhaikshyam — food that is collected by begging; tasmai — unto him (the ācārya); nivedayet — one should deliver; yat — that which; ca — also; anyat — other things; api — indeed; anujñātam — that which is permitted; upayuñjīta — one should accept; samyatah — being fully controlled.

TRANSLATION

In the morning and evening one should collect foodstuffs and other articles and deliver them to the spiritual master. Then, being self-controlled, one should accept for oneself that which is allotted by the ācārya.

PURPORT

One who desires to receive the mercy of a bona fide spiritual master should not be eager to accumulate the paraphernalia of sense gratification; rather, whatever one is able to collect one should offer at the lotus feet of the ācārya. Being self-controlled, one should humbly accept that which is allotted by the bona fide spiritual master. Every living entity must ultimately be trained to serve the Supreme Personality of Godhead, but until one has become expert in the techniques of spiritual service one should offer everything to the spiritual master, who is completely realized in the process of worshiping the Lord. When the spiritual master sees that the disciple is advanced in Krishna consciousness, he then engages the disciple in directly worshiping the Personality of Godhead. A bona fide spiritual master does not use anything for his personal sense gratification and entrusts to his disciple only as much material opulence as the disciple can properly offer to the lotus feet of the Lord. The example may be given that when an ordinary father tries to train his son in business and other material activities, he entrusts to the son only as much wealth as the son can intelligently engage in profitable enterprises without foolishly wasting the father's hard-earned money.

Similarly, the bona fide spiritual master teaches his disciple to worship the Lord, and an immature disciple must simply deliver everything to the lotus feet of the guru, just as an immature child does not keep a personal bank account but rather receives his maintenance from the father, who trains the son to be responsible. If one cheats oneself by defying the order of a bona fide spiritual master or Krishna, one certainly becomes a nondevotee, or sense enjoyer, and falls from the spiritual path. Therefore, one should be trained to serve a bona fide spiritual master and thus become mature in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 29

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.29

śuśrūshamāna ācāryam

sadopāsīta nīca-vat

yāna-śayyāsana-sthānair

nāti-dūre kritāñjalih

SYNONYMS

śuśrūshamānah — engaged in serving; ācāryam — the bona fide spiritual master; sadā — always; upāsīta — one should worship; nīca-vat — as a humble servant; yāna — by humbly following behind the guru when he is walking; śayyā — by taking rest with the spiritual master; āsana — sitting near the guru to render service; sthānaih — by standing and humbly waiting upon the guru; na — not; ati — very; dūre — far away; krita-añjalih — with folded hands.

TRANSLATION

While engaged in serving the spiritual master one should remain as a humble servant, and thus when the guru is walking the servant should humbly walk behind. When the guru lies down to sleep, the servant should also lie down nearby, and when the guru has awakened, the servant should sit near him, massaging his lotus feet and rendering other, similar services. When the guru is sitting down on his āsana, the servant should stand nearby with folded hands, awaiting the guru's order. In this way one should always worship the spiritual master.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verses 3-4

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.3-4

purā kila mahā-bāho

dharmam paramakam prabho

yat tena hamsa-rūpena

brahmane 'bhyāttha mādhava

sa idānīm su-mahatā

kālenāmitra-karśana

na prāyo bhavitā martya-

loke prāg anuśāsitah

SYNONYMS

purā — previously; kila — indeed; mahā-bāho — O mighty-armed one; dharmam — religious principles; paramakam — bringing the greatest happiness; prabho — my Lord; yat — which; tena — by that; hamsa-rūpena — in the form of Lord Hamsa; brahmane — unto Lord Brahmā; abhyāttha — You spoke; mādhava — my dear Mādhava; sah — that (knowledge of religious principles); idānīm — presently; su-mahatā — after very long; kālena — time; amitra-karśana — O subduer of the enemy; na — not; prāyah — generally; bhavitā — will exist; martya-loke — in human society; prāk — previously; anuśāsitah — instructed.

TRANSLATION

My dear Lord, O mighty-armed one, previously in Your form of Lord Hamsa You spoke to Lord Brahmā those religious principles that bring supreme happiness to the practitioner. My dear Mādhava, now much time has passed, and that which You previously instructed will soon practically cease to exist, O subduer of the enemy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 30

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.30

evam-vritto guru-kule

vased bhoga-vivarjitah

vidyā samāpyate yāvad

bibhrad vratam akhanditam

SYNONYMS

evam — thus; vrittah — engaged; guru-kule — in the āśrama of the spiritual master; vaset — he should live; bhoga — sense gratification; vivarjitah — freed from; vidyā — Vedic education; samāpyate — is completed; yāvat — until; bibhrat — maintaining; vratam — the vow (of brahmacarya); akhanditam — unbroken.

TRANSLATION

Until the student has completed his Vedic education he should remain engaged in the āśrama of the spiritual master, should remain completely free of material sense gratification and should not break his vow of celibacy [brahmacarya].

PURPORT

This verse describes the upakurvāna-brahmacārī, who enters grihastha-āśrama, or family life, after completing his Vedic education. The word evam-vrittah indicates that although one may eventually marry and become prominent in society as an intellectual, politician or businessman, during student life one must remain without false prestige as a humble servant of the bona fide spiritual master. The naishthiki-brahmacārī, who never marries, is described in the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 31

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.31

yady asau chandasām lokam

ārokshyan brahma-vishtapam

gurave vinyased deham

svādhyāyārtham brihad-vratah

SYNONYMS

yadi — if; asau — that student; chandasām lokam — the Maharloka planet; ārokshyan — desiring to ascend to; brahma-vishtapam — Brahmaloka; gurave — unto the guru; vinyaset — he should offer; deham — his body; sva-adhyāya — of superior Vedic studies; artham — for the purpose; brihat-vratah — observing the powerful vow of perpetual celibacy.

TRANSLATION

If the brahmacārī student desires to ascend to the Maharloka or Brahmaloka planets, then he should completely surrender his activities to the spiritual master and, observing the powerful vow of perpetual celibacy, dedicate himself to superior Vedic studies.

PURPORT

One who desires the supreme perfection of life must engage his body, mind and words in the service of a bona fide spiritual master. One desiring elevation to superior planets such as Brahmaloka and Maharloka must fully engage in the spiritual master's service. We can thus imagine the sincerity of purpose and service required to achieve the Krishnaloka planet, which lies far beyond the material universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 32

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.32

agnau gurāv ātmani ca

sarva-bhūteshu mām param

aprithag-dhīr upasīta

brahma-varcasvy akalmashah

SYNONYMS

agnau — in fire; gurau — in the spiritual master; ātmani — in oneself; ca — also; sarva-bhūteshu — in all living entities; mām — Me; param — the Supreme; aprithak-dhīh — without any concept of duality; upāsīta — one should worship; brahma-varcasvī — possessing Vedic enlightenment; akalmashah — sinless.

TRANSLATION

Thus enlightened in Vedic knowledge by service to the spiritual master, freed from all sins and duality, one should worship Me as the Supersoul, as I appear within fire, the spiritual master, one's own self and all living entities.

PURPORT

One becomes glorious and enlightened by faithfully serving a bona fide spiritual master, who is expert in the Vedic way of life. Thus purified, one never engages in sinful activities, which immediately extinguish the fire of spiritual enlightenment; nor does one become foolish and small-minded, trying to exploit material nature for personal sense gratification. A purified human being is aprithag-dhī, or without consciousness of duality, because he has been trained to observe the Supreme Personality of Godhead within all things. Such sublime consciousness should be systematically taught throughout the world so that human society will become peaceful and sublime.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 33

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.33

strīnām nirīkshana-sparśa-

samlāpa-kshvelanādikam

prānino mithunī-bhūtān

agrihastho 'gratas tyajet

SYNONYMS

strīnām — in relation to women; nirīkshana — glancing; sparśa — touching; samlāpa — conversing; kshvelana — joking or sporting; ādikam — and so on; prāninah — living entities; mithunī-bhūtān — engaged in sex; agriha-sthah — a sannyāsī, vānaprastha or brahmacārī; agratah — first of all; tyajet — should give up.

TRANSLATION

Those who are not married — sannyāsīs, vānaprasthas and brahmacārīs — should never associate with women by glancing, touching, conversing, joking or sporting. Neither should they ever associate with any living entity engaged in sexual activities.

PURPORT

Prāninah indicates all living entities, whether birds, bees or human beings. Among most species of life, sexual intercourse is preceded by diverse mating rituals. In human society, all types of entertainment (books, music, films) and all places of amusement (restaurants, shopping centers, resorts) are designed to stimulate the sexual urge and create an aura of "romance." One who is not married — a sannyāsī, brahmacārī or vānaprastha — should rigidly avoid anything related to sex and of course should never see any living entity, whether bird, insect or human, engaging in the various phases of sexual intercourse. When a man jokes with a woman, an intimate, sexually-charged atmosphere is immediately created, and this should also be avoided for those aspiring to practice celibacy. Even a householder who becomes attached to such activities will also fall down into the darkness of ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verses 34-35

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.34-35

śaucam ācamanam snānam

sandhyopāstir mamārcanam

tīrtha-sevā japo 'spriśyā-

bhakshyāsambhāshya-varjanam

sarvāśrama-prayukto 'yam

niyamah kula-nandana

mad-bhāvah sarva-bhūteshu

mano-vāk-kāya-samyamah

SYNONYMS

śaucam — cleanliness; ācamanam — purifying the hands with water; snānam — bathing; sandhyā — at sunrise, noon and sunset; upāstih — religious services; mama — of Me; arcanam — worship; tīrtha-sevā — going to holy places; japah — chanting the holy names of the Lord; aspriśya — which are untouchable; abhakshya — uneatable; asambhāshya — or not to be discussed; varjanam — avoidance of things; sarva — for all; āśrama — orders of life; prayuktah — enjoined; ayam — this; niyamah — rule; kula-nandana — My dear Uddhava; mat-bhāvah — perceiving My existence; sarva-bhūteshu — in all living entities; manah — of the mind; vāk — of words; kāya — of the body; samyamah — regulation.

TRANSLATION

My dear Uddhava, general cleanliness, washing the hands, bathing, performing religious services at sunrise, noon and sunset, worshiping Me, visiting holy places, chanting japa, avoiding that which is untouchable, uneatable or not to be discussed, and remembering My existence within all living entities as the Supersoul — these principles should be followed by all members of society through regulation of the mind, words and body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 36

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.36

evam brihad-vrata-dharo

brāhmano 'gnir iva jvalan

mad-bhaktas tīvra-tapasā

dagdha-karmāśayo 'malah

SYNONYMS

evam — thus; brihat-vrata — that great vow of perpetual celibacy; dharah — maintaining; brāhmanah — a brāhmana; agnih — fire; iva — like; jvalan — becoming bright; mat-bhaktah — My devotee; tīvra-tapasā — by intense austerities; dagdha — burned; karma — of fruitive activities; āśayah — the propensity or mentality; amalah — without contamination of material desire.

TRANSLATION

A brāhmana observing the great vow of celibacy becomes brilliant like fire and by serious austerity burns to ashes the propensity to perform material activities. Free from the contamination of material desire, he becomes My devotee.

PURPORT

The process of liberation is described in this verse. Once when Śrīla Prabhupāda was traveling by airplane, a fellow passenger, who happened to be a priest, told him that he had seen his disciples and found them "bright-faced." Śrīla Prabhupāda was fond of relating this incident. The spirit soul is more brilliant than the sun, and as the process of spiritual purification gradually takes effect, even the external form of a devotee becomes effulgent. The glowing fire of spiritual knowledge burns to ashes the mentality of sense gratification, and one naturally becomes austere and disinterested in mundane enjoyment. Among all austerities, the best is celibacy, by which the shackles of material life immediately become slackened. One who is amala, free from material desire, is known as a pure devotee of the Lord. On the paths of jñāna, karma and yoga the mind retains the concept of personal interest, but on the path of pure devotion the mind is trained to see only the interests of the Personality of Godhead. Thus a pure devotee of the Lord is amala, completely pure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 37

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.37

athānantaram āvekshyan

yathā-jijñāsitāgamah

gurave dakshinām dattvā

snāyād gurv-anumoditah

SYNONYMS

atha — thus; anantaram — after that; āvekshyan — desiring to enter family life; yathā — properly; jijñāsita — having studied; āgamah — the Vedic literature; gurave — to the spiritual master; dakshinām — remuneration; dattvā — giving; snāyāt — the brahmacārī should cleanse himself, comb his hair, put on nice clothes, etc.; guru — by the spiritual master; anumoditah — permitted.

TRANSLATION

A brahmacārī who has completed his Vedic education and desires to enter household life should offer proper remuneration to the spiritual master, bathe, cut his hair, put on proper clothes, and so on. Then, taking permission from the guru, he should go back to his home.

PURPORT

This verse describes the process called samāvartana, or returning to one's home after finishing Vedic education in the āśrama of the spiritual master. One who cannot concentrate all of his desires in the devotional service of the Lord is attracted to householder life, and if this attraction is not regulated, one will fall down. Being covered by the ignorance of fruitive activities and mental speculation, a living entity seeks enjoyment outside the devotional service of the Supreme Lord and becomes a nondevotee. One who takes to family life must rigidly follow the Vedic rules and regulations in order to avoid the collapse of his spiritual determination. One who enjoys intimate sense gratification with women must become duplicitous in his dealings with others and consequently falls down from the platform of simple, pure life. When the mind is disturbed by lust, one begins to resent the principle of submission to the Supreme Personality of Godhead and His pure devotee, and the dark clouds of one's offensive mentality completely cover the light of spiritual knowledge. One should dovetail his propensity to love someone by serving the lotus feet of a pure devotee. As stated in Vedic literature, "One who worships Govinda, Lord Krishna, but does not worship His devotees is not to be considered an advanced Vaishnava; rather, he is to be considered a proud hypocrite."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 38

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.38

griham vanam vopaviśet

pravrajed vā dvijottamah

āśramād āśramam gacchen

nānyathāmat-paraś caret

SYNONYMS

griham — the family home; vanam — the forest; vā — either; upaviśet — one should enter; pravrajet — one should renounce; vā — or; dvija-uttamah — a brāhmana; āśramāt — from one authorized status of life; āśramam — to another authorized status; gacchet — one should go; na — not; anyathā — otherwise; amat-parah — one who is not surrendered to Me; caret — should act.

TRANSLATION

A brahmacārī desiring to fulfill his material desires should live at home with his family, and a householder who is eager to purify his consciousness should enter the forest, whereas a purified brāhmana should accept the renounced order of life. One who is not surrendered to Me should move progressively from one āśrama to another, never acting otherwise.

PURPORT

Those who are not surrendered devotees of the Lord must rigidly observe the regulations governing one's authorized social status. There are four social divisions of life, namely brahmacarya, grihastha, vānaprastha and sannyāsa. One who wants to fulfill material desires should become an ordinary householder (grihastha), establish a comfortable residence and maintain his family. One desiring to accelerate the process of purification may give up his home and business and live in a sacred place with his wife, as indicated here by the word vanam, or "forest." There are many sacred forests in India meant for this purpose, such as Vrindāvana and Māyāpur. The word dvijottama indicates the brāhmanas. Brāhmanas, kshatriyas and vaiśyas are all dvija, or initiated in the Gāyatrī mantra, but the brāhmana is dvijottama, or the highest among those who have received second birth by spiritual initiation. It is recommended that a purified brāhmana take to the renounced order of life (sannyāsa), giving up further contact with his so-called wife. The brāhmana is specifically mentioned here, since kshatriyas and vaiśyas are not to take the renounced order of life. Even so, there are many stories in the Bhāgavatam wherein great kings retire with their aristocratic wives to the forest to practice the austerities of vānaprastha and thus accelerate the process of purification. The brāhmanas, however, may directly accept the renounced order of life.

The words āśramād āśramam gacchet indicate that one may progressively move from brahmacārī life to grihastha life to vānaprastha life and then to sannyāsa. The words āśramād āśramam emphasize that one should never remain without an authorized social status, nor should one go backward, falling down from a higher position. Those who are not surrendered devotees of the Lord must rigidly observe such injunctions, for otherwise they will quickly become degraded, and their sins will place them outside the bounds of authorized human civilization.

Lord Krishna emphasizes here that a nondevotee must rigidly observe the rituals and regulations of Vedic social divisions, whereas the Lord's pure devotee, engaged twenty-four hours a day in Lord Krishna's mission, is transcendental to such divisions. If, however, one performs illicit activities on the strength of being transcendental to Vedic social divisions, one is revealed to be a materialistic neophyte and not an advanced devotee of the Lord. An advanced devotee, who remains aloof from material sense gratification, is not bound by the Vedic social divisions; thus even a householder may live very austerely, traveling and preaching Krishna consciousness away from home, and even a sannyāsī may sometimes engage women in the devotional service of Lord Krishna. The most advanced devotees cannot be restricted by the rituals and regulations of the varnāśrama system, and they move freely around the world distributing love of Godhead. Mat-para indicates a pure devotee of the Lord who always keeps the Lord fixed in his heart and consciousness. One who falls down to become a victim of sense gratification is not fully established on the platform of mat-para and should rigidly observe the social divisions and regulations to remain steady on the platform of pious human life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 39

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.39

grihārthī sadriśīm bhāryām

udvahed ajugupsitām

yavīyasīm tu vayasā

yam sa-varnām anu kramāt

SYNONYMS

griha — household; arthī — one who desires; sadriśīm — possessing similar characteristics; bhāryām — a wife; udvahet — one should marry; ajugupsitām — beyond reproach; yavīyasīm — younger; tu — indeed; vayasā — by age; yām — another wife; sa-varnām — the first wife who is of the same caste; anu — after; kramāt — in succession.

TRANSLATION

One who desires to establish family life should marry a wife of his own caste, who is beyond reproach and younger in age. If one desires to accept many wives he must marry them after the first marriage, and each wife should be of a successively lower caste.

PURPORT

As stated in the Vedic literature,

tisro varnānupūrvyena

dve tathaikā yathā-kramam

brāhmana-kshatriya-viśām

bhāryāh svāh śūdra-janmanah

The purport of this verse is that one's first wife must always be sadriśīm, or similar to oneself. In other words, an intellectual man should marry an intellectual wife, a heroic man should marry a heroic wife, a business minded man should marry a woman who can encourage him in such activities, and a śūdra should marry a less intelligent woman. The wife must be beyond reproach in terms of her background and character and should always be younger than oneself, ideally five to ten years younger. If one desires to marry a second wife, then, as stated in this verse by the word varnānupūrvyena and in the verse spoken by Lord Krishna by the word anukramāt, one must wait until the first marriage is established and then select a second wife from the next-lower caste. If one marries a third time the wife must be, again, from the next-lower caste. For example, a brāhmana's first wife will be a brāhmanī, his second wife will be from the kshatriya community, his third wife from the vaiśya community and fourth wife from the śūdra community. A kshatriya may first marry a kshatriya lady and then vaiśya and śūdra ladies. A vaiśya can accept wives from two classes, and a śūdra will accept a wife only from the śūdra class. By this progression of marriages there will be relative peace in the family. These Vedic marriage injunctions, as mentioned in the previous verse, are especially for those who are not pure devotees of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 40

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.40

ijyādhyayana-dānāni

sarveshām ca dvi-janmanām

pratigraho 'dhyāpanam ca

brāhmanasyaiva yājanam

SYNONYMS

ijyā — sacrifice; adhyayana — Vedic study; dānāni — charity; sarveshām — of all; ca — also; dvi-janmanām — those who are twice-born; pratigrahah — acceptance of charity; adhyāpanam — teaching Vedic knowledge; ca — also; brāhmanasya — of the brāhmana; eva — only; yājanam — performing sacrifices for others.

TRANSLATION

All twice-born men — brāhmanas, kshatriyas and vaiśyas — must perform sacrifice, study the Vedic literature and give charity. Only the brāhmanas, however, accept charity, teach the Vedic knowledge and perform sacrifice on behalf of others.

PURPORT

All civilized men must participate in sacrificial performances, give charity and study the Vedic literature. The best of the twice-born, namely the brāhmanas, are specifically empowered to lead sacrificial performances on behalf of all members of society, teach everyone Vedic knowledge and receive everyone's charity. Without the assistance or participation of qualified brāhmanas, the lower classes cannot properly study the Vedic literature, perform sacrifices or give in charity, because they do not have the required intelligence to perfectly execute such functions. When kshatriyas and vaiśyas take shelter of bona fide brāhmanas, they are able to properly execute their respective duties, and society functions smoothly and efficiently.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 41

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.41

pratigraham manyamānas

tapas-tejo-yaśo-nudam

anyābhyām eva jīveta

śilair vā dosha-drik tayoh

SYNONYMS

pratigraham — accepting charity; manyamānah — considering; tapah — of one's austerity; tejah — spiritual influence; yaśah — and fame; nudam — destruction; anyābhyām — by the other two (teaching Vedic knowledge and performing sacrifice); eva — indeed; jīveta — a brāhmana should live; śilaih — by collecting rejected grains in the field; vā — or; dosha — the discrepancy; drik — seeing; tayoh — of those two.

TRANSLATION

A brāhmana who considers that accepting charity from others will destroy his austerity, spiritual influence and fame should maintain himself by the other two brahminical occupations, namely teaching Vedic knowledge and performing sacrifice. If the brāhmana considers that those two occupations also compromise his spiritual position, then he should collect rejected grains in agricultural fields and live without any dependence on others.

PURPORT

A pure devotee of the Lord should always remember that the Supreme Personality of Godhead will personally take care of him. As the Lord states in Bhagavad-gītā (9.22):

ananyāś cintayanto mām

ye janāh paryupāsate

teshām nityābhiyuktānām

yoga-kshemam vahāmy aham

"But those who worship Me with devotion, meditating on My transcendental form — to them I carry what they lack and preserve what they have."

A brāhmana should not become a professional beggar for his personal maintenance. In India there are many so-called brāhmanas who sit at the gates of important temples and beg from everyone who comes and goes. If someone does not give a donation they become angry and chase that person. Similarly, in America there are many big preachers who collect huge amounts of money by begging on television and radio. If a brāhmana or Vaishnava considers that being a professional beggar is weakening his austerity, destroying his spiritual influence and giving him a bad reputation, then he should give up that process. One may beg everyone to contribute to the cause of the Supreme Personality of Godhead, but one will be diminished in austerity, influence and reputation by begging for one's personal livelihood. A brāhmana may then take up the task of teaching Vedic knowledge and performing sacrifice. But even such occupations do not bring one to the highest platform of trust in God. A brāhmana who teaches as a means of livelihood may often be curbed in his teaching, and one who performs sacrifice may be manipulated by materialistic worshipers. In this way, a brāhmana may be placed in an embarrassing and compromised position. Therefore a high-class brāhmana or Vaishnava ultimately will depend completely on the mercy of the Lord for his maintenance. The Lord promises to maintain His devotee, and an advanced Vaishnava never doubts the word of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 42

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.42

brāhmanasya hi deho 'yam

kshudra-kāmāya neshyate

kricchrāya tapase ceha

pretyānanta-sukhāya ca

SYNONYMS

brāhmanasya — of a brāhmana; hi — certainly; dehah — body; ayam — this; kshudra — insignificant; kāmāya — for sense gratification; na — not; ishyate — is meant; kricchrāya — for difficult; tapase — austerities; ca — also; iha — in this world; pretya — after death; ananta — unlimited; sukhāya — happiness; ca — also.

TRANSLATION

The body of a brāhmana is not intended to enjoy insignificant material sense gratification; rather, by accepting difficult austerities in his life, a brāhmana will enjoy unlimited happiness after death.

PURPORT

One may ask why a brāhmana should voluntarily accept inconvenience in keeping his body and soul together. In this verse the Lord explains that advanced human life is meant for serious austerity and not for insignificant sense gratification. By spiritual advancement one is fixed in transcendental bliss on the spiritual platform and gives up useless absorption in the temporary material body. One should remain detached from the material body, accepting only the bare necessities of life. The brāhmanas, by accepting a troublesome form of livelihood, never forget that the material body is destined to grow old, become diseased and die in misery. Thus remaining alert and transcendental, an advanced brāhmana, at the end of this life, goes back home, back to Godhead, where he enjoys unlimited spiritual bliss. Without such higher awareness, how can one be considered a qualified brāhmana?

Those devotees engaged twenty-four hours a day in spreading the mission of Lord Krishna are beyond the platform of renunciation or sense gratification because they engage everything in Lord Krishna's service. A pure devotee of the Lord eats only to get strength for serving the Lord and does not accept either sumptuous or meager food simply for the body's sake. However, everything may be accepted for the Lord, even sumptuous meals. A brāhmana who is not working day and night to spread the glories of the Lord should feel embarrassed to eat sumptuously for his personal sense gratification, but a renounced Vaishnava preacher may accept invitations from all classes of pious people, and just to bless their homes he will eat the opulent foods they offer to him. Similarly, he sometimes eats sumptuously to get strength for defeating atheists and impersonalists. As stated in Vedic literature, one cannot be a highly qualified brāhmana unless one becomes a devotee of the Lord. And among the devotees, those who are preaching Krishna consciousness are the best, as confirmed by the Lord Himself in the Eighteenth Chapter of Bhagavad-gītā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 43

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.43

śiloñcha-vrittyā paritushta-citto

dharmam mahāntam virajam jushānah

mayy arpitātmā griha eva tishthan

nāti-prasaktah samupaiti śāntim

SYNONYMS

śila-uñcha — of gleaning grains; vrittyā — by the occupation; paritushta — fully satisfied; cittah — whose consciousness; dharmam — religious principles; mahāntam — magnanimous and hospitable; virajam — purified of material desire; jushānah — cultivating; mayi — in Me; arpita — dedicated; ātmā — whose mind; grihe — at home; eva — even; tishthan — remaining; na — not; ati — very; prasaktah — attached; samupaiti — achieves; śāntim — liberation.

TRANSLATION

A brāhmana householder should remain satisfied in mind by gleaning rejected grains from agricultural fields and marketplaces. Keeping himself free of personal desire, he should practice magnanimous religious principles, with consciousness absorbed in Me. In this way a brāhmana may stay at home as a householder without very much attachment and thus achieve liberation.

PURPORT

Mahāntam refers to magnanimous religious principles such as very hospitably receiving guests, even those who are uninvited and unexpected. Householders must always be magnanimous and charitable to others, being alert to curb unnecessary affection and attachment in family life. In the past, very renounced brāhmana householders would collect grains that had fallen on the ground in the marketplace or those that had been left behind in the fields after harvesting. The most important item here is mayy arpitātmā, or fixing the mind in Lord Krishna. Despite his material situation, anyone who constantly meditates upon the Lord can become a liberated soul. As stated in Bhakti-rasāmrita-sindhu (1.2.187),

īhā yasya harer dāsye

karmanā manasā girā

nikhilāsv api avasthāsu

jīvan-muktah sa ucyate

"A person acting in Krishna consciousness [or, in other words, in the service of Krishna] with his body, mind, intelligence and words is a liberated person, even within the material world, although he may be engaged in many so-called material activities."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 44

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.44

samuddharanti ye vipram

sīdantam mat-parāyanam

tān uddharishye na cirād

āpadbhyo naur ivārnavāt

SYNONYMS

samuddharanti — uplift; ye — those who; vipram — a brāhmana or devotee; sīdantam — suffering (from poverty); mat-parāyanam — surrendered to Me; tān — those who have uplifted; uddharishye — I will uplift; na cirāt — in the near future; āpadbhyah — from all miseries; nauh — a boat; iva — like; arnavāt — from the ocean.

TRANSLATION

Just as a ship rescues those who have fallen into the ocean, similarly, I very quickly rescue from all calamities those persons who uplift brāhmanas and devotees suffering in a poverty-stricken condition.

PURPORT

The Lord has described how brāhmanas and devotees achieve the perfection of life, and now a similar perfection is offered to those who utilize their materialistic wealth to relieve the poverty-stricken condition of devotees and brāhmanas. Although one may neglect the devotional service of the Lord to pursue a material life of sense gratification, one can rectify one's position by dedicating one's hard-earned money to the service of the Lord. Seeing the difficult austerities accepted by saintly persons, a pious person should make arrangements for their comfort. Just as a boat saves hopeless people who have fallen into the ocean, similarly, the Lord uplifts persons who have hopelessly fallen into the ocean of material attachment if they have been charitable to the brāhmanas and devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 45

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.45

sarvāh samuddhared rājā

piteva vyasanāt prajāh

ātmānam ātmanā dhīro

yathā gaja-patir gajān

SYNONYMS

sarvāh — all; samuddharet — must uplift; rājā — the king; pitā — a father; iva — like; vyasanāt — from difficulties; prajāh — the citizens; ātmānam — himself; ātmana — by himself; dhīrah — fearless; yathā — just as; gaja-patih — a bull elephant; gajān — the other elephants.

TRANSLATION

Just as the chief bull elephant protects all other elephants in his herd and defends himself as well, similarly, a fearless king, just like a father, must save all of the citizens from difficulty and also protect himself.

PURPORT

Lord Krishna, having concluded His discussion of brahminical duties, now describes the character and activities of a king. Protecting all of the citizens from difficulty is an essential duty for the king.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 46

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.46

evam-vidho nara-patir

vimānenārka-varcasā

vidhūyehāśubham kritsnam

indrena saha modate

SYNONYMS

evam-vidhah — thus (protecting himself and the citizens); nara-patih — the king; vimānena — with an airplane; arka-varcasā — as brilliant as the sun; vidhūya — removing; iha — on the earth; aśubham — sins; kritsnam — all; indrena — Lord Indra; saha — with; modate — he enjoys.

TRANSLATION

An earthly king who protects himself and all citizens by removing all sins from his kingdom will certainly enjoy with Lord Indra in airplanes as brilliant as the sun.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 47

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.47

sīdan vipro vanig-vrittyā

panyair evāpadam taret

khadgena vāpadākrānto

na śva-vrittyā kathañcana

SYNONYMS

sīdan — suffering; viprah — a brāhmana; vanik — of a merchant; vrittyā — by the occupation; panyaih — by doing business; eva — indeed; āpadam — suffering; taret — should overcome; khadgena — with sword; vā — or; āpadā — by suffering; ākrāntah — afflicted; na — not; śva — of the dog; vrittyā — by the occupation; kathañcana — by any means.

TRANSLATION

If a brāhmana cannot support himself through his regular duties and is thus suffering, he may adopt the occupation of a merchant and overcome his destitute condition by buying and selling material things. If he continues to suffer extreme poverty even as a merchant, then he may adopt the occupation of a kshatriya, taking sword in hand. But he cannot in any circumstances become like a dog, accepting an ordinary master.

PURPORT

Śva-vrittyā, or "a dog's profession," refers to the śūdras, who cannot live without accepting a master. A destitute brāhmana who is suffering intolerably may become a merchant and then a kshatriya but may never take the position of a śūdra by working in a company or accepting a master. Although a kshatriya is ordinarily considered more elevated than a vaiśya, the Lord here recommends that distressed brāhmanas first accept the vaiśya occupation, since it is not violent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 48

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.48

vaiśya-vrittyā tu rājanyo

jīven mrigayayāpadi

cared vā vipra-rūpena

na śva-vrittyā kathañcana

SYNONYMS

vaiśya — of the mercantile class; vrittyā — by the occupation; tu — indeed; rājanyah — a king; jīvet — may maintain himself; mrigayayā — by hunting; āpadi — in an emergency or disastrous situation; caret — may act; vā — or; vipra-rūpena — in the form of a brāhmana; na — never; śva — of the dog; vrittyā — by the profession; kathañcana — in any circumstance.

TRANSLATION

A king or other member of the royal order who cannot maintain himself by his normal occupation may act as a vaiśya, may live by hunting or may act as a brāhmana by teaching others Vedic knowledge. But he may not under any circumstances adopt the profession of a śūdra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 49

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.49

śūdra-vrittim bhajed vaiśyah

śūdrah kāru-kata-kriyām

kricchrān mukto na garhyena

vrittim lipseta karmanā

SYNONYMS

śūdra — of the śūdras; vrittim — occupation; bhajet — may accept; vaiśyah — a vaiśya; śūdrah — a śūdra; kāru — of the artisan; kata — straw baskets and mats; kriyām — making; kricchrāt — from the difficult situation; muktah — freed; na — not; garhyena — by that which is inferior; vrittim — livelihood; lipseta — one should desire; karmanā — by work.

TRANSLATION

A vaiśya, or mercantile man, who cannot maintain himself may adopt the occupation of a śūdra, snd a śūdra who cannot find a master can engage in simple activities like making baskets and mats of straw. However, all members of society who have adopted inferior occupations in emergency situations must give up those substitute occupations when the difficulties have passed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verses 5-6

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.5-6

vaktā kartāvitā nānyo

dharmasyācyuta te bhuvi

sabhāyām api vairiñcyām

yatra mūrti-dharāh kalāh

kartrāvitrā pravaktrā ca

bhavatā madhusūdana

tyakte mahī-tale deva

vinashtam kah pravakshyati

SYNONYMS

vaktā — speaker; kartā — creator; avitā — protector; na — not; anyah — any other; dharmasya — of supreme religious principles; acyuta — my dear Acyuta; te — than You; bhuvi — on the earth; sabhāyām — in the assembly; api — even; vairiñcyām — of Lord Brahmā; yatra — wherein; mūrti-dharāh — in the personified form; kalāh — the Vedas; kartrā — by the creator; avitrā — by the protector; pravaktrā — by the speaker; ca — also; bhavatā — by Your Lordship; madhusūdana — my dear Madhusūdana; tyakte — when it is abandoned; mahī-tale — the earth; deva — my dear Lord; vinashtam — those lost principles of religion; kah — who; pravakshyati — will speak.

TRANSLATION

My dear Lord Acyuta, there is no speaker, creator and protector of supreme religious principles other than Your Lordship, either on the earth or even in the assembly of Lord Brahmā, where the personified Vedas reside. Thus, my dear Lord Madhusūdana, when You, who are the very creator, protector and speaker of spiritual knowledge, abandon the earth, who will again speak this lost knowledge?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 50

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.50

vedādhyāya-svadhā-svāhā-

baly-annādyair yathodayam

devarshi-pitri-bhūtāni

mad-rūpāny anv-aham yajet

SYNONYMS

veda-adhyāya — by study of Vedic knowledge; svadhā — by offering the mantra svadhā; svāhā — by offering the mantra svāhā; bali — by token offerings of food; anna-ādyaih — by offering grains, water, etc.; yathā — according to; udayam — one's prosperity; deva — the demigods; rishi — sages; pitri — the forefathers; bhūtāni — and all living entities; mat-rūpāni — manifestations of My potency; anu-aham — daily; yajet — one should worship.

TRANSLATION

One in the grihastha order of life should daily worship the sages by Vedic study, the forefathers by offering the mantra svadhā, the demigods by chanting svāhā, all living entities by offering shares of one's meals, and human beings by offering grains and water. Thus considering the demigods, sages, forefathers, living entities and human beings to be manifestations of My potency, one should daily perform these five sacrifices.

PURPORT

The Lord again discusses the duties of those in the household order of life. Obviously, the five ritualistic daily sacrifices mentioned here are meant for those who are not pure devotees of the Lord and who thus have to counteract their exploitation of material nature by the abovementioned sacrifices. The International Society for Krishna Consciousness (ISKCON) is training householders, sannyāsīs, brahmacārīs and vānaprasthas to engage twenty-four hours a day in the loving service of the Lord. Those who are full-time missionary workers in ISKCON have no further obligations or sacrifices to perform, as confirmed in the Eleventh Canto of Śrīmad-Bhāgavatam (11.5.41):

devarshi-bhūtāpta-nrinām pitrinām

na kińkaro nāyam rinī ca rājan

sarvātmanā yah śaranam śaranyam

gato mukundam parihritya kartam

"Anyone who has taken shelter at the lotus feet of Mukunda, the giver of liberation, giving up all kinds of obligation, and has taken to the path in all seriousness, owes neither duties nor obligations to the demigods, sages, general living entities, family members, humankind or forefathers."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 51

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.51

yadricchayopapannena

śuklenopārjitena vā

dhanenāpīdayan bhrityān

nyāyenaivāharet kratūn

SYNONYMS

yadricchayā — without endeavor; upapannena — which is acquired; śuklena — by one's honest occupation; upārjitena — acquired; vā — or; dhanena — with money; apīdayan — not subjecting to discomfort; bhrityān — dependents; nyāyena — properly; eva — indeed; āharet — one should perform; kratūn — sacrifices and other religious ceremonies.

TRANSLATION

A householder should comfortably maintain his dependents either with money that comes of its own accord or with that gathered by honest execution of one's duties. According to one's means, one should perform sacrifices and other religious ceremonies.

PURPORT

The Lord here describes the religious duties that are to be performed as far as possible, according to one's means, and when there is opportunity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 52

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.52

kutumbeshu na sajjeta

na pramādyet kutumby api

vipaścin naśvaram paśyed

adrishtam api drishta-vat

SYNONYMS

kutumbeshu — to the family members; na — not; sajjeta — one should be attached; na — not; pramādyet — should become crazy; kutumbī — having many dependent family members; api — although; vipaścit — a wise person; naśvaram — temporary; paśyet — should see; adrishtam — future rewards such as residence in heaven; api — indeed; drishta-vat — just like that which is already experienced.

TRANSLATION

A householder taking care of many dependent family members should not become materially attached to them, nor should he become mentally unbalanced, considering himself to be the lord. An intelligent householder should see that all possible future happiness, just like that which he has already experienced, is temporary.

PURPORT

A family man often acts like a lord, protecting his wife, ordering his children, maintaining servants, grandchildren, domestic animals, and so forth. The words na pramādyet kutumby api indicate that although one acts like a little lord, surrounded by his family, servants and friends, one should not, through false pride, become mentally unbalanced, considering oneself to be the actual lord. The word vipaścit indicates that one should remain sober and intelligent, never forgetting oneself to be the eternal servant of the Supreme Lord.

Householders of the upper, middle and lower classes become attached to different types of sense gratification. In any economic or social class, however, one should remember that all material enjoyment, either here or in the next life, is temporary and ultimately useless. A responsible householder should guide his family members and other dependents back home, back to Godhead, for an eternal life of bliss and knowledge. One should not become a false and puffed-up lord for a brief span of time, for then one will remain bound up, along with his family members, in the cycle of repeated birth and death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 53

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.53

putra-dārāpta-bandhūnām

sańgamah pāntha-sańgamah

anu-deham viyanty ete

svapno nidrānugo yathā

SYNONYMS

putra — of children; dāra — wife; āpta — relatives; bandhūnām — and friends; sańgamah — the association, living together; pāntha — of travelers; sańgamah — association; anu-deham — with each change of body; viyanti — they are separated; ete — all these; svapnah — a dream; nidrā — in sleep; anugah — occurring; yathā — just as.

TRANSLATION

The association of children, wife, relatives and friends is just like the brief meeting of travelers. With each change of body one is separated from all such associates, just as one loses the objects one possesses in a dream when the dream is over.

PURPORT

Pāntha-sańgama indicates the momentary association of travelers at hotels, restaurants, tourist spots or, in more traditional cultures, freshwater wells and walking paths. We are now associated with many relatives, friends and well-wishers, but as soon as we change our material body we will immediately be separated from all these associates, just as upon awakening we are immediately separated from the imaginary situation of a dream. One becomes attached to the sense gratification of one's dream, and similarly, under the spell of the illusory concepts of "I" and "mine," we become attached to so-called relatives and friends who gratify our sense of false ego. Unfortunately, such fleeting egoistic association covers our real knowledge of the self and the Supreme, and we remain hovering in material illusion, futilely endeavoring for permanent sense gratification. One who remains attached to the bodily concept of family and friends cannot possibly give up the false egoism of "I" and "mine," or "I am everything and everything is mine."

Without giving up material sense gratification we cannot become steady on the transcendental platform of devotional service, and therefore we cannot relish the actual flavor of eternal happiness. Unless one becomes a pure devotee of the Lord, accepting Lord Krishna as one's only friend, one cannot give up the hankering for temporary and superficial material relationships. A traveler far away from his home and loved ones may strike up superficial conversations with other travelers, but such relationships have no ultimate meaning. One should therefore revive one's lost relationship with Lord Krishna. We are constitutionally part and parcel of Lord Krishna, who is the reservoir of all spiritual pleasure, and our original relationship with Him is full of love and happiness. But because of our desire to enjoy independently from Him, we fall down into the confusing, meaningless network of material relationships created by māyā. An intelligent person realizes there is no actual pleasure or satisfaction for the soul on either this planet or any other material planet. Therefore, like a weary traveler exhausted from his journey, he should go back home, back to Godhead, for eternal peace as the faithful servant of Lord Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 54

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.54

ittham parimriśan mukto

griheshv atithi-vad vasan

na grihair anubadhyeta

nirmamo nirahańkritah

SYNONYMS

ittham — thus; parimriśan — deeply considering; muktah — a liberated soul; griheshu — at home; atithi-vat — just like a guest; vasan — living; na — not; grihaih — by the domestic situation; anubadhyeta — should become bound; nirmamah — without any sense of personal proprietorship; nirahańkritah — without false ego.

TRANSLATION

Deeply considering the actual situation, a liberated soul should live at home just like a guest, without any sense of proprietorship or false ego. In this way he will not be bound or entangled by domestic affairs.

PURPORT

The word mukta, or "liberated," refers to one freed from all material attachment. In this status, called mukta-sańga, one no longer identifies oneself as a permanent resident of the material world. This liberated status may be attained even by one situated in family life. The only requirement is that one should take up a serious program of krishna-sańkīrtana, which includes constant chanting of the holy names of the Lord, worship of the Deity and participation in the Krishna consciousness movement. Without a serious program of krishna-sańkīrtana it is very difficult to give up the iron shackles of attachment to women and the byproducts of such attachment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 55

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.55

karmabhir griha-medhīyair

ishtvā mām eva bhaktimān

tishthed vanam vopaviśet

prajāvān vā parivrajet

SYNONYMS

karmabhih — by activities; griha-medhīyaih — suitable for family life; ishtvā — worshiping; mām — Me; eva — indeed; bhakti-mān — being a devotee; tishthet — one may remain at home; vanam — the forest; vā — or; upaviśet — may enter; prajā-vān — having responsible children; vā — or; parivrajet — may take sannyāsa.

TRANSLATION

A householder devotee who worships Me by execution of his family duties may remain at home, go to a holy place or, if he has a responsible son, take sannyāsa.

PURPORT

This verse describes the three alternatives for a householder. He may continue at home, or he may take vānaprastha, which involves going to a sacred place with one's wife. Or if he has a responsible son to take over his family duties, he may take sannyāsa, the renounced order, for a definitive solution to the problems of life. In all three āśramas, ultimate success depends on sincere surrender to the Supreme Lord; therefore, the most important qualification one can have is Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 56

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.56

yas tv āsakta-matir gehe

putra-vittaishanāturah

strainah kripana-dhīr mūdho

mamāham iti badhyate

SYNONYMS

yah — one who; tu — however; āsakta — attached; matih — whose consciousness; gehe — to his home; putra — for children; vitta — and money; eshana — by ardent desire; āturah — disturbed; strainah — lusty to enjoy women; kripana — miserly; dhīh — whose mentality; mūdhah — unintelligent; mama — everything is mine; aham — I am everything; iti — thus thinking; badhyate — is bound.

TRANSLATION

But a householder whose mind is attached to his home and who is thus disturbed by ardent desires to enjoy his money and children, who is lusty after women, who is possessed of a miserly mentality and who unintelligently thinks, "Everything is mine and I am everything," is certainly bound in illusion.

PURPORT

Although one may try by various analytical or psychological processes to detach the mind from illusory family attachment, one will inevitably be drawn back into the network of material attachment unless the heart is purified by Krishna consciousness. A miserly householder thinks only of his own family or community, without mercy for outsiders. Being egoistic, lusty, attached and always disturbed by ardent desires to enjoy money and children, a materialistic householder is hopelessly bound in a web of anxiety.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 57

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.57

aho me pitarau vriddhau

bhāryā bālātmajātmajāh

anāthā mām rite dīnāh

katham jīvanti duhkhitāh

SYNONYMS

aho — alas; me — my; pitarau — parents; vriddhau — elderly; bhāryā — wife; bāla-ātma-jā — having a mere infant in her arms; ātmā-jāh — and my other young children; anāthāh — with no one to protect them; mām — me; rite — without; dīnāh — wretched; katham — how in the world; jīvanti — can they live; duhkhitāh — suffering greatly.

TRANSLATION

"O my poor elderly parents, and my wife with a mere infant in her arms, and my other young children! Without me they have absolutely no one to protect them and will suffer unbearably. How can my poor relatives possibly live without me?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 58

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.58

evam grihāśayākshipta-

hridayo mūdha-dhīr ayam

atriptas tān anudhyāyan

mrito 'ndham viśate tamah

SYNONYMS

evam — thus; griha — in his domestic situation; āśaya — by intense desire; ākshipta — overwhelmed; hridayah — his heart; mūdha — unintelligent; dhīh — whose point of view; ayam — this person; atriptah — unsatisfied; tān — them (family members); anudhyāyan — constantly thinking of; mritah — he dies; andham — blindness; viśate — enters; tamah — darkness.

TRANSLATION

Thus, because of his foolish mentality, a householder whose heart is overwhelmed by family attachment is never satisfied. Constantly meditating on his relatives, he dies and enters into the darkness of ignorance.

PURPORT

Andham viśate tamah indicates that in his next life an attached householder will certainly be degraded because of his primitive mentality of bodily attachment, which is called mūdha-dhī. In other words, after enjoying the sense gratification of considering oneself the center of everything, one enters into a lower species of life. Somehow or other, we must fix our minds on Lord Krishna and come out of the darkness of ignorance to our real life in Krishna consciousness.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Seventeenth Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna's Description of the Varnāśrama System."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 7

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.7

tat tvam nah sarva-dharma-jña

dharmas tvad-bhakti-lakshanah

yathā yasya vidhīyeta

tathā varnaya me prabho

SYNONYMS

tat — therefore; tvam — You; nah — among us (human beings); sarva-dharma-jña — O supreme knower of religious principles; dharmah — the spiritual path; tvat-bhakti — by loving service to You; lakshanah — characterized; yathā — in which way; yasya — of whom; vidhīyeta — may be executed; tathā — in that way; varnaya — please describe; me — unto me; prabho — my Lord.

TRANSLATION

Therefore, my Lord, since You are the knower of all religious principles, please describe to me the human beings who may execute the path of loving service to You and how such service is to be rendered.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 8

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.8

śrī-śuka uvāca

ittham sva-bhritya-mukhyena

prishtah sa bhagavān harih

prītah kshemāya martyānām

dharmān āha sanātanān

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; ittham — thus; sva-bhritya-mukhyena — by the best of His devotees; prishtah — questioned; sah — He; bhagavān — the Supreme Personality of Godhead; harih — Śrī Krishna; prītah — being pleased; kshemāya — for the highest welfare; martyānām — of all conditioned souls; dharmān — religious principles; āha — spoke; sanātanān — eternal.

TRANSLATION

Śrī Śukadeva Gosvāmī said: Śrī Uddhava, the best of devotees, thus inquired from the Lord. Hearing his question, the Personality of Godhead, śrī Krishna, was pleased and for the welfare of all conditioned souls spoke those religious principles that are eternal.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17 Verse 9

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17.9

śrī-bhagavān uvāca

dharmya esha tava praśno

naihśreyasa-karo nrinām

varnāśramācāravatām

tam uddhava nibodha me

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; dharmyah — faithful to religious principles; eshah — this; tava — your; praśnah — question; naihśreyasa-karah — the cause of pure devotional service; nrinām — for ordinary human beings; varna-āśrama — the varnāśrama system; ācāra-vatām — for those who faithfully follow; tam — those highest religious principles; uddhava — My dear Uddhava; nibodha — please learn; me — from Me.

TRANSLATION

The Supreme Personality of Godhead said: My dear Uddhava, your question is faithful to religious principles and thus gives rise to the highest perfection in life, pure devotional service, for both ordinary human beings and the followers of the varnāśrama system. Now please learn from Me those supreme religious principles.

PURPORT

The word naihśreyasa-kara indicates that which awards the highest perfection of life, Krishna consciousness, which the Lord is explaining to Śrī Uddhava. When considering religious principles, ordinary human beings remain bogged down in sectarian mundane considerations. The process that awards the highest perfection of life should be considered the most auspicious for human beings. The varnāśrama system is the most scientific presentation of religiosity on the earth, and those who are most perfect in that system come to the point of Krishna consciousness, or dedicating everything for the satisfaction of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 17

Canto 11: General History Chapter 17: Lord Krishna's Description of the Varnāśrama System

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.17 Summary

Previously, the Supreme Lord, Śrī Krishna, had assumed the form of Hamsa and glorified the duties of the brahmacārī and grihastha orders. In this present chapter Lord Krishna further describes these matters to Uddhava.

After Uddhava inquires from Śrī Krishna about the duties of the social and religious orders of the varnāśrama society, the Lord replies that in the first age, Satya-yuga, there was only one social order, called hamsa. In that age men were automatically dedicated to pure devotional service from their very birth, and since everyone was perfect in-all respects, the age was called Krita-yuga. The Vedas were then manifest in the form of the sacred syllable om, and the Supreme Lord was perceived within the mind in the form of the four-legged bull of religion. There were no formalized processes of sacrifice, and the sinless people, who were naturally inclined to austerity, simply engaged in meditation on the personal form of the Lord. In the following age, Tretā-yuga, there became manifest from the heart of the Supreme Personality of Godhead the three Vedas, and from them the three forms of the sacrificial fire. At that time the system of four varnas and four āśramas, which prescribes material and spiritual duties for the different members of society, appeared from the bodily limbs of the Lord. According to how the social divisions took birth from higher and lower features of the Lord's body, they became endowed with higher and lower qualities. After this description, Lord Krishna explains the natures of persons in each of the four varnas and of those who are outside the limits of the varnas. He also describes those qualities that pertain to humanity in general.

Members of the higher orders are qualified to accept second birth. After receiving the sacred thread initiation, they should go to live in the guru-kula, the home of the spiritual master. With a pacified mind, the student (brahmacārī) should absorb himself in study of the Vedas. He should keep matted hair and is forbidden to wash his teeth, prepare a nice seat for himself, talk when bathing or evacuating, cut his hair and nails or at any time pass semen. He must regularly perform worship at the three junctures of the day and must render devotional service to his spiritual master in a spirit free from envy. The brahmacārī must offer to the guru whatever food and other things he obtains by begging. He accepts for his maintenance whatever remnants of the Lord he is granted. He should render menial service to the spiritual master by massaging his feet and worshiping him and should avoid all sense gratification and strictly maintain the vow of celibacy. With his mind, body and words, he should worship the Supreme Lord in the form of the Supersoul in the way prescribed for him. For brahmacārīs, seeing or touching women, and conversations or sports in the company of women, are absolutely disallowed. Cleanliness and ritual purification by water should be observed by members of all the spiritual orders of society. Everyone is also advised to always remember that the Supreme Personality of Godhead is the Supreme Soul dwelling within the hearts of all.

After studying all the different aspects of the Vedas, a brāhmana who has material desires may take permission from his spiritual master and enter family life. Otherwise, if he has no material desire, he may become a vānaprastha or sannyāsī. The proper order of succession should be followed in changing from one spiritual order to the next. One who wishes to enter the household order should accept a wife who is of the same social class, who is not objectionable, and who is somewhat younger in age than he.

The obligatory duties of the three classes who are twice-born — the brāhmanas, kshatriyas and vaiśyas — are worship of the Lord, study of the Vedas and giving charity. The occupational duties of accepting charity, teaching others and performing sacrifice for others are the privilege of the brāhmanas alone. If a brāhmana considers that his consciousness is contaminated by engaging in these occupations, he may sustain his existence by collecting grains from the fields. If he is disturbed by poverty, the brāhmana may out of necessity accept the business of a kshatriya or vaiśya, but he should never take the occupation of a śūdra. In a similar situation, a kshatriya may take the occupation of a vaiśya, and a vaiśya that of a śūdra. But when the emergency has passed, it is not fitting to continue earning one's living by a lower occupation. A brāhmana who is properly fixed in his personal duty rejects all insignificant material desires, always serves the Vaishnavas and is under the protection of the Supreme Personality of Godhead. The householder should study the Vedas every day and maintain his wards with money honestly earned by his own occupation. As far as possible, he should execute worship of the Lord by ritual sacrifices. Remaining unattached to material life and fixed in devotion to the Supreme Lord, the householder may finally take the order of vānaprastha, so that he can fully involve himself in the Lord's worship. If he has a grown son, he may directly take the renounced order of sannyāsa. But persons who are excessively lusty after women, who have no proper discrimination, and who are extremely attached to wealth and possessions remain perpetually in anxiety over the welfare of their family members and are doomed to take their next birth in a lower species of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.18 Summary

SB 11.18.1: The Supreme Personality of Godhead said: One who desires to adopt the third order of life, vānaprastha, should enter the forest with a peaceful mind, leaving his wife with his mature sons, or else taking her along with him.

SB 11.18.2: Having adopted the vānaprastha order of life, one should arrange one's sustenance by eating uncontaminated bulbs, roots and fruits that grow in the forest. One may dress oneself with tree bark, grass, leaves or animal skins.

SB 11.18.3: The vānaprastha should not groom the hair on his head, body or face, should not manicure his nails, should not pass stool and urine at irregular times and should not make a special endeavor for dental hygiene. He should be content to take bath in water three times daily and should sleep on the ground.

SB 11.18.4: Thus engaged as a vānaprastha, one should execute penance during the hottest summer days by subjecting oneself to burning fires on four sides and the blazing sun overhead; during the rainy season one should remain outside, subjecting oneself to torrents of rain; and in the freezing winter one should remain submerged in water up to one's neck.

SB 11.18.5: One may eat foodstuffs prepared with fire, such as grains, or fruits ripened by time. One may grind one's food with mortar and stone or with one's own teeth.

SB 11.18.6: The vānaprastha should personally collect whatever he requires for his bodily maintenance, carefully considering the time, place and his own capacity. He should never collect provisions for the future.

SB 11.18.7: One who has accepted the vānaprastha order of life should perform seasonal sacrifices by offering oblations of caru and sacrificial cakes prepared from rice and other grains found in the forest. The vānaprastha, however, may never offer animal sacrifices to Me, even those sacrifices mentioned in the Vedas.

SB 11.18.8: The vānaprastha should perform the agnihotra, darśa and paurnamāsa sacrifices, as he did while in the grihastha-āśrama. He should also perform the vows and sacrifices of cāturmāsya, since all of these rituals are enjoined for the vānaprastha-āśrama by expert knowers of the Vedas.

SB 11.18.9: The saintly vānaprastha, practicing severe penances and accepting only the bare necessities of life, becomes so emaciated that he appears to be mere skin and bones. Thus worshiping Me through severe penances, he goes to the Maharloka planet and then directly achieves Me.

SB 11.18.10: One who with long endeavor executes this painful but exalted penance, which awards ultimate liberation, simply to achieve insignificant sense gratification must be considered the greatest fool.

SB 11.18.11: If the vānaprastha is overtaken by old age and because of his trembling body is no longer able to execute his prescribed duties, he should place the sacrificial fire within his heart by meditation. Then, fixing his mind on Me, he should enter into the fire and give up his body.

SB 11.18.12: If the vānaprastha, understanding that even promotion to Brahmaloka is a miserable situation, develops complete detachment from all possible results of fruitive activities, then he may take the sannyāsa order of life.

SB 11.18.13: Having worshiped Me according to scriptural injunctions and having given all one's property to the sacrificial priest, one should place the fire sacrifice within oneself. Thus, with the mind completely detached, one should enter the sannyāsa order of life.

SB 11.18.14: "This man taking sannyāsa is going to surpass us and go back home, back to Godhead." Thus thinking, the demigods create stumbling blocks on the path of the sannyāsī by appearing before him in the shape of his former wife or other women and attractive objects. But the sannyāsī should pay the demigods and their manifestations no heed.

SB 11.18.15: If the sannyāsī desires to wear something besides a mere kaupīna, he may use another cloth around his waist and hips to cover the kaupīna. Otherwise, if there is no emergency, he should not accept anything besides his danda and waterpot.

SB 11.18.16: A saintly person should step or place his foot on the ground only after verifying with his eyes that there are no living creatures, such as insects, who might be injured by his foot. He should drink water only after filtering it through a portion of his cloth, and he should speak only words that possess the purity of truth. Similarly, he should perform only those activities his mind has carefully ascertained to be pure.

SB 11.18.17: One who has not accepted the three internal disciplines of avoiding useless speech, avoiding useless activities and controlling the life air can never be considered a sannyāsī merely because of his carrying bamboo rods.

SB 11.18.18: Rejecting those houses that are polluted and untouchable, one should approach without previous calculation seven houses and be satisfied with that which is obtained there by begging. According to necessity, one may approach each of the four occupational orders of society.

SB 11.18.19: Taking the food gathered through begging, one should leave the populated areas and go to a reservoir of water in a secluded place. There, having taken a bath and washed one's hands thoroughly, one should distribute portions of the food to others who may request it. One should do this without speaking. Then, having thoroughly cleansed the remnants, one should eat everything on one's plate, leaving nothing for future consumption.

SB 11.18.20: Without any material attachment, with senses fully controlled, remaining enthusiastic, and satisfied in realization of the Supreme Lord and his own self, the saintly person should travel about the earth alone. Having equal vision everywhere, he should be steady on the spiritual platform.

SB 11.18.21: Dwelling in a safe and solitary place, his mind purified by constant thought of Me, the sage should concentrate on the soul alone, realizing it to be nondifferent from Me.

SB 11.18.22: By steady knowledge a sage should clearly ascertain the nature of the soul's bondage and liberation. Bondage occurs when the senses are deviated to sense gratification, and complete control of the senses constitutes liberation.

SB 11.18.23: Therefore, completely controlling the five senses and the mind by Krishna consciousness, a sage, having experienced spiritual bliss within the self, should live detached from insignificant material sense gratification.

SB 11.18.24: The sage should travel in sanctified places, by flowing rivers and within the solitude of mountains and forests. He should enter the cities, towns and pasturing grounds and approach ordinary working men only to beg his bare sustenance.

SB 11.18.25: One in the vānaprastha order of life should always practice taking charity from others, for one is thereby freed from illusion and quickly becomes perfect in spiritual life. Indeed, one who subsists on food grains obtained in such u humble manner purifies his existence.

SB 11.18.26: One should never see as ultimate reality those material things which obviously will perish. With consciousness free from material attachment, one should retire from all activities meant for material progress in this life and the next.

SB 11.18.27: One should logically consider the universe, which is situated within the Lord, and one's own material body, which is composed of mind, speech and life air, to be ultimately products of the Lord's illusory energy. Thus situated in the self, one should give up one's faith in these things and should never again make them the object of one's meditation.

SB 11.18.28: A learned transcendentalist dedicated to the cultivation of knowledge and thus detached from external objects, or My devotee who is detached even from desire for liberation — both neglect those duties based on external rituals or paraphernalia. Thus their conduct is beyond the range of rules and regulations.

SB 11.18.29: Although most wise, the paramahamsa should enjoy life like a child, oblivious to honor and dishonor; although most expert, he should behave like a stunted, incompetent person; although most learned, he should speak like an insane person; and although a scholar learned in Vedic regulations, he should behave in an unrestricted manner.

SB 11.18.30: A devotee should never engage in the fruitive rituals mentioned in the karma-kānda section of the Vedas, nor should he become atheistic, acting or speaking in opposition to Vedic injunctions. Similarly, he should never speak like a mere logician or skeptic or take any side whatsoever in useless arguments.

SB 11.18.31: A saintly person should never let others frighten or disturb him and, similarly, should never frighten or disturb other people. He should tolerate the insults of others and should never himself belittle anyone. He should never create hostility with anyone for the sake of the material body, for he would thus be no better than an animal.

SB 11.18.32: The one Supreme Lord is situated within all material bodies and within everyone's soul. Just as the moon is reflected in innumerable reservoirs of water, the Supreme Lord, although one, is present within everyone. Thus every material body is ultimately composed of the energy of the one Supreme Lord.

SB 11.18.33: If at times one does not obtain proper food one should not be depressed, and when one obtains sumptuous food one should not rejoice. Being fixed in determination, one should understand both situations to be under the control of God.

SB 11.18.34: If required, one should endeavor to get sufficient foodstuffs, because it is always necessary and proper to maintain one's health. When the senses, mind and life air are fit, one can contemplate spiritual truth, and by understanding the truth one is liberated.

SB 11.18.35: A sage should accept the food, clothing and bedding — be they of excellent or inferior quality — that come of their own accord.

SB 11.18.36: Just as I, the Supreme Lord, execute regulative duties by My own free will, similarly, one who has realized knowledge of Me should maintain general cleanliness, purify his hands with water, take bath and execute other regulative duties not by force but by his own free will.

SB 11.18.37: A realized soul no longer sees anything as separate from Me, for his realized knowledge of Me has destroyed such illusory perception. Since the material body and mind were previously accustomed to this kind of perception, it may sometimes appear to recur; but at the time of death the self-realized soul achieves opulences equal to Mine.

SB 11.18.38: One who is detached from sense gratification, knowing its result to be miserable, and who desires spiritual perfection, but who has not seriously analyzed the process for obtaining Me, should approach a bona fide and learned spiritual master.

SB 11.18.39: Until a devotee has clearly realized spiritual knowledge, he should continue with great faith and respect and without envy to render personal service to the guru, who is nondifferent from Me.

SB 11.18.40-41: One who has not controlled the six forms of illusion [lust, anger, greed, excitement, false pride and intoxication], whose intelligence, the leader of the senses, is extremely attached to material things, who is bereft of knowledge and detachment, who adopts the sannyāsa order of life to make a living, who denies the worshipable demigods, his own self and the Supreme Lord within himself, thus ruining all religious principles, and who is still infected by material contamination, is deviated and lost both in this life and the next.

SB 11.18.42: The main religious duties of a sannyāsī are equanimity and nonviolence, whereas for the vānaprastha austerity and philosophical understanding of the difference between the body and soul are prominent. The main duties of a householder are to give shelter to all living entities and perform sacrifices, and the brahmacārī is mainly engaged in serving the spiritual master.

SB 11.18.43: A householder may approach his wife for sex only at the time prescribed for begetting children. Otherwise, the householder should practice celibacy, austerity, cleanliness of mind and body, satisfaction in his natural position, and friendship toward all living entities. Worship of Me is to be practiced by all human beings, regardless of social or occupational divisions.

SB 11.18.44: One who worships Me by his prescribed duty, having no other object of worship, and who remains conscious of Me as present in all living entities, achieves unflinching devotional service unto Me.

SB 11.18.45: My dear Uddhava, I am the Supreme Lord of all worlds, and I create and destroy this universe, being its ultimate cause. I am thus the Absolute Truth, and one who worships Me with unfailing devotional service comes to Me.

SB 11.18.46: Thus, one who has purified his existence by execution of his prescribed duties, who fully understands My supreme position and who is endowed with scriptural and realized knowledge, very soon achieves Me.

SB 11.18.47: Those who are followers of this varnāśrama system accept religious principles according to authorized traditions of proper conduct. When such varnāśrama duties are dedicated to Me in loving service, they award the supreme perfection of life.

SB 11.18.48: My dear saintly Uddhava, I have now described to you, just as you inquired, the means by which My devotee, perfectly engaged in his prescribed duty, can come back to Me, the Supreme Personality of Godhead.


Srimad Bhagavatam Canto 11 Chapter 18 Verse 1

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.1

śrī-bhagavān uvāca

vanam vivikshuh putreshu

bhāryām nyasya sahaiva vā

vana eva vasec chāntas

tritīyam bhāgam āyushah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; vanam — the forest; vivikshuh — desiring to enter; putreshu — among the sons; bhāryām — wife; nyasya — entrusting; saha — together with; eva — indeed; vā — or; vane — in the forest; eva — certainly; vaset — one should dwell; śāntah — with a peaceful mind; tritīyam — the third; bhāgam — division; āyushah — of life.

TRANSLATION

The Supreme Personality of Godhead said: One who desires to adopt the third order of life, vānaprastha, should enter the forest with a peaceful mind, leaving his wife with his mature sons, or else taking her along with him.

PURPORT

In Kali-yuga a human being generally cannot live more than one hundred years, and even this is becoming most unusual. A man who has a reasonable expectation of living for one hundred years may adopt the vānaprastha order at the age of fifty, and then at the age of seventy-five he may take sannyāsa for complete renunciation. Since in Kali-yuga very few people live for one hundred years, one should adjust the schedule accordingly. Vānaprastha is intended as a gradual transition from materialistic family life to the stage of complete renunciation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 10

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.10

yas tv etat kricchrataś cīrnam

tapo nihśreyasam mahat

kāmāyālpīyase yuñjyād

bāliśah ko 'paras tatah

SYNONYMS

yah — one who; tu — indeed; etat — this; kricchratah — with great penance; cīrnam — for a long time; tapah — austerity; nihśreyasam — awarding ultimate liberation; mahat — glorious; kāmāya — for sense gratification; alpīyase — insignificant; yuñjyāt — practices; bāliśah — such a fool; kah — who; aparah — else; tatah — besides him.

TRANSLATION

One who with long endeavor executes this painful but exalted penance, which awards ultimate liberation, simply to achieve insignificant sense gratification must be considered the greatest fool.

PURPORT

Although the process of vānaprastha described by Lord Krishna is so glorious that even the consolation prize is promotion to Maharloka, one who consciously performs this process for such promotion to heaven is certainly the greatest fool. The Lord does not want this process to be abused or exploited by materialistic rascals, for the ultimate goal is love of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 11

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.11

yadāsau niyame 'kalpo

jarayā jāta-vepathuh

ātmany agnīn samāropya

mac-citto 'gnim samāviśet

SYNONYMS

yadā — when; asau — the saintly vānaprastha; niyame — in his prescribed duties; akalpah — unable to carry on; jarayā — due to old age; jāta — arisen; vepathuh — trembling of the body; ātmani — within his heart; agnīn — the sacrificial fires; samāropya — placing; mat-cittah — his mind fixed in Me; agnim — the fire; samāviśet — should enter.

TRANSLATION

If the vānaprastha is overtaken by old age and because of his trembling body is no longer able to execute his prescribed duties, he should place the sacrificial fire within his heart by meditation. Then, fixing his mind on Me, he should enter into the fire and give up his body.

PURPORT

Since the process of vānaprastha is recommended for those nearing the end of life, there is always the likelihood that one will prematurely succumb to the symptoms of old age and be unable to reach the final stage of sannyāsa. If one simply cannot carry on his religious duties due to old age, it is here advised that he fix the mind in Lord Krishna and enter into the sacrificial fire. Although this may not be possible in the modern age, we can appreciate the absolute seriousness of going back home, back to Godhead, as evidenced in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 12

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.12

yadā karma-vipākeshu

lokeshu nirayātmasu

virāgo jāyate samyań

nyastāgnih pravrajet tatah

SYNONYMS

yadā — when; karma — by fruitive activities; vipākeshu — in all that which is obtained; lokeshu — including promotion to all the planets of the universe up to Brahmaloka; niraya-ātmasu — planets that are actually hellish, being material; virāgah — detachment; jāyate — is born; samyak — completely; nyasta — giving up; agnih — the sacrificial fire of vānaprastha; pravrajet — one should take sannyāsa; tatah — at that point.

TRANSLATION

If the vānaprastha, understanding that even promotion to Brahmaloka is a miserable situation, develops complete detachment from all possible results of fruitive activities, then he may take the sannyāsa order of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 13

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.13

ishtvā yathopadeśam mām

dattvā sarva-svam ritvije

agnīn sva-prāna āveśya

nirapekshah parivrajet

SYNONYMS

ishtvā — having worshiped; yathā — according to; upadeśam — scriptural injunctions; mām — Me; dattvā — having given; sarva-svam — all one possesses; ritvije — to the priest; agnīn — the sacrificial fire; sva-prāne — within oneself; āveśya — placing; nirapekshah — without attachment; parivrajet — one should take sannyāsa and set off.

TRANSLATION

Having worshiped Me according to scriptural injunctions and having given all one's property to the sacrificial priest, one should place the fire sacrifice within oneself. Thus, with the mind completely detached, one should enter the sannyāsa order of life.

PURPORT

One cannot maintain the sannyāsa order of life unless one gives up all materialistic association and engages exclusively in devotional service to the Supreme Lord. Any material desire will gradually prove to be a stumbling block in the prosecution of renounced life. Therefore, a liberated sannyāsī must vigilantly keep himself free from the weeds of material desires, which surface principally in the form of attachment to women, money and reputation. One may possess a beautiful garden filled with fruits and flowers, but without vigilant maintenance the garden will be overrun by weeds. Similarly, one who achieves a beautiful state of Krishna consciousness takes the sannyāsa order of life, but if he does not vigilantly and painstakingly keep his heart clean, there is always the danger of a relapse into illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 14

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.14

viprasya vai sannyasato

devā dārādi-rūpinah

vighnān kurvanty ayam hy asmān

ākramya samiyāt param

SYNONYMS

viprasya — of the saintly person; vai — indeed; sannyasatah — taking sannyāsa; devāh — the demigods; dāra-ādi-rūpinah — appearing in the form of his wife or other women and attractive objects; vighnān — stumbling blocks; kurvanti — create; ayam — the sannyāsī; hi — indeed; asmān — them, the demigods; ākramya — surpassing; samiyāt — should go; param — back home, back to Godhead.

TRANSLATION

"This man taking sannyāsa is going to surpass us and go back home, back to Godhead." Thus thinking, the demigods create stumbling blocks on the path of the sannyāsī by appearing before him in the shape of his former wife or other women and attractive objects. But the sannyāsī should pay the demigods and their manifestations no heed.

PURPORT

The demigods are empowered with universal administration and by their potency may appear as the former wife of a sannyāsī or as other women, so that the sannyāsī gives up his strict vows and becomes entangled in sense gratification. Lord Krishna here encourages all sannyāsīs by telling them, "Pay no attention to such illusory manifestations. Continue your duties and go back home, back to Godhead."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 15

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.15

bibhriyāc cen munir vāsah

kaupīnācchādanam param

tyaktam na danda-pātrābhyām

anyat kiñcid anāpadi

SYNONYMS

bibhriyāt — would wear; cet — if; munih — the sannyāsī; vāsah — clothes; kaupīna — the thick belt and underwear worn by saintly persons; ācchādanam — covering; param — other; tyaktam — given up; na — never; danda — besides his staff; pātrābhyām — and waterpot; anyat — else; kiñcit — anything; anāpadi — when there is no emergency.

TRANSLATION

If the sannyāsī desires to wear something besides a mere kaupīna, he may use another cloth around his waist and hips to cover the kaupīna. Otherwise, if there is no emergency, he should not accept anything besides his danda and waterpot.

PURPORT

A sannyāsī attracted to material possessions will spoil his worship of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 16

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.16

drishti-pūtam nyaset pādam

vastra-pūtam pibej jalam

satya-pūtām vaded vācam

manah-pūtam samācaret

SYNONYMS

drishti — by the sight; pūtam — ascertained as pure; nyaset — he should place; pādam — his foot; vastra — by his cloth; pūtam — filtered; pibet — he should drink; jalam — water; satya — by truthfulness; pūtām — pure; vadet — he should speak; vācam — words; manah — ascertained by the mind; pūtam — to be pure; samācaret — he should perform.

TRANSLATION

A saintly person should step or place his foot on the ground only after verifying with his eyes that there are no living creatures, such as insects, who might be injured by his foot. He should drink water only after filtering it through a portion of his cloth, and he should speak only words that possess the purity of truth. Similarly, he should perform only those activities his mind has carefully ascertained to be pure.

PURPORT

While walking, a saintly person is careful not to kill any tiny creatures on the ground. Similarly, he filters his drinking water through cloth to avoid swallowing small creatures living within the water. Speaking untruths simply for sense gratification is detrimental to devotional service and should be avoided. Speaking impersonal philosophy and glorifying the sense gratification of the material world, even that found in heavenly planets, contaminates the heart and must be avoided by those desiring perfection in the loving service of the Lord. By serious consideration one can understand that any activity other than devotional service to Lord Krishna has no ultimate value; therefore one should exclusively engage in the purified activities of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 17

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.17

maunānīhānilāyāmā

dandā vāg-deha-cetasām

na hy ete yasya santy ańga

venubhir na bhaved yatih

SYNONYMS

mauna — avoiding useless speech; anīha — giving up fruitive activities; anila-āyāmāh — controlling the breathing process; dandāh — strict disciplines; vāk — of the voice; deha — of the body; cetasām — of the mind; na — not; hi — indeed; ete — these disciplines; yasya — of whom; santi — exist; ańga — My dear Uddhava; venubhih — by bamboo rods; na — never; bhavet — is; yatih — a real sannyāsī.

TRANSLATION

One who has not accepted the three internal disciplines of avoiding useless speech, avoiding useless activities and controlling the life air can never be considered a sannyāsī merely because of his carrying bamboo rods.

PURPORT

The word danda indicates the staff carried by those in the renounced order of life, and danda also indicates severe discipline. The Vaishnava sannyāsīs accept a staff made of three bamboo rods, signifying dedication of the body, mind and words to the service of the Supreme Lord. Here Lord Krishna says that one must first accept these three dandas, or disciplines (namely control of the voice, body and mind), within oneself. The practice of anilāyāma (or prānāyāma, regulating the life air) is meant to control the mind, and one who always thinks of service to Lord Krishna has certainly achieved the perfection of prānāyāma. Merely carrying the three external dandas without assimilating the internal dandas of bodily, mental and vocal discipline can never make one an actual Vaishnava sannyāsī, as explained here by Lord Krishna.

In the Hamsa-gītā section of Mahābhārata and in Śrīla Rūpa Gosvāmī's Upadeśāmrita, there are instructions regarding the sannyāsa order of life. A conditioned soul who adopts only the external ornaments of tridandī-sannyāsa will not actually be able to control the senses. One who takes sannyāsa for false prestige, making a show of saintliness without actual advancement in krishna-kīrtana, will soon be vanquished by the external energy of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 18

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.18

bhikshām caturshu varneshu

vigarhyān varjayamś caret

saptāgārān asańklptāms

tushyel labdhena tāvatā

SYNONYMS

bhikshām — charity obtained by begging; caturshu — among the four; varneshu — occupational divisions of society; vigarhyān — abominable, impure; varjayan — rejecting; caret — one should approach; sapta — seven; āgārān — houses; asańklptān — without calculation or desire; tushyet — one should be satisfied; labdhena — with that obtained; tāvatā — with just that amount.

TRANSLATION

Rejecting those houses that are polluted and untouchable, one should approach without previous calculation seven houses and be satisfied with that which is obtained there by begging. According to necessity, one may approach each of the four occupational orders of society.

PURPORT

Saintly persons in the renounced order of life may beg from strict followers of Vedic culture to obtain foodstuffs and other bodily necessities. According to Vedic injunction, a renounced saint should beg from the brāhmana community, but if there is danger of his starving, he may beg from kshatriyas, then vaiśyas, and even śūdras if they are not sinful, as expressed here by the word vigarhyān. Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that asańklptān indicates that one should not approach certain houses, calculating, "In that place I can get first-class food. That house has a big reputation among beggars." Without discriminating, one should go to seven houses and be satisfied with whatever may be obtained there. One should beg for one's personal maintenance only from houses where the inhabitants, being sincere followers of the varnāśrama culture, have earned their livelihood by honest means and are free from sinful activities. One may beg alms from such householders. One must not beg alms for one's personal maintenance from those who oppose the Supreme Lord's devotional service, for such service is the whole purpose of varnāśrama culture.

Those who oppose Vedic culture pass laws to make begging by saintly persons a criminal act. They thus insult and persecute saintly beggars, considering them to be ordinary vagrants. A lazy person begging to avoid work is certainly abominable, but a saintly person dedicated to the service of the Lord and practicing the discipline of begging to develop full dependence on the Lord's mercy should be given all facility in human society. Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that there are three forms of collecting alms. Mādhukara is the process of imitating the bee, who collects a tiny amount of nectar from each flower. In this way, the saintly person accepts a very small amount from each person, avoiding social conflict. The process mentioned here is asańklpta, by which one indiscriminately approaches seven houses, being satisfied with whatever may be obtained. Prāk-pranīta is that process by which one establishes regular donors and collects one's maintenance from them. In this regard Śrīla Vīrarāghava Ācārya has described the initial stage of sannyāsa, called kutīcaka, as follows. A man accepting the initial stage of sannyāsa arranges for his children or other relatives and well-wishers to build him a kutī, or meditation cottage. He gives up worldly affairs and sits within the cottage, trying to remain free from lust, anger, greed, illusion and so on. According to the prescribed injunctions of regulated life, he accepts a tri-danda, purifies himself with a waterpot, shaves his head (leaving a śikhā, or tuft), chants Gāyatrī mantra on the sacred thread and wears saffron garments. Bathing regularly, cleansing, performing ācamana, chanting japa, studying the Vedas, remaining celibate and meditating on the Lord, he receives regular supplies of food from his children, friends and relatives. Accepting only the bare necessities of life, he remains fixed in his cottage up to the moment of liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 19

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.19

bahir jalāśayam gatvā

tatropaspriśya vāg-yatah

vibhajya pāvitam śesham

bhuñjītāśesham āhritam

SYNONYMS

bahih — outside of urban areas, in a secluded place; jala — of water; āśayam — to a reservoir; gatvā — going; tatra — there; upaspriśya — being purified by contact with water; vāk-yatah — without speaking; vibhajya — duly distributing; pāvitam — purified; śesham — remnants; bhuñjīta — one should eat; aśesham — completely; āhritam — gathered by begging.

TRANSLATION

Taking the food gathered through begging, one should leave the populated areas and go to a reservoir of water in a secluded place. There, having taken a bath and washed one's hands thoroughly, one should distribute portions of the food to others who may request it. One should do this without speaking. Then, having thoroughly cleansed the remnants, one should eat everything on one's plate, leaving nothing for future consumption.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that a saintly person should not argue or quarrel with materialistic persons who may request or demand part of his foodstuff. The word vibhajya indicates that one should give something to such persons to avoid disturbance, and then, offering the remnants to Lord Vishnu, one should eat everything on one's plate, without saving food for the future. The word bahih indicates that one should not eat in a public place, and vāg-yata indicates that one should eat silently, meditating upon the Lord's mercy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 2

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.2

kanda-mūla-phalair vanyair

medhyair vrittim prakalpayet

vasīta valkalam vāsas

trina-parnājināni vā

SYNONYMS

kanda — with bulbs; mūla — roots; phalaih — and fruits; vanyaih — growing in the forest; medhyaih — pure; vrittim — sustenance; prakalpayet — one should arrange; vasīta — one should put on; valkalam — tree bark; vāsah — as clothes; trina — grass; parna — leaves; ajināni — animal skins; vā — or.

TRANSLATION

Having adopted the vānaprastha order of life, one should arrange one's sustenance by eating uncontaminated bulbs, roots and fruits that grow in the forest. One may dress oneself with tree bark, grass, leaves or animal skins.

PURPORT

A renounced sage in the forest does not kill animals, but rather acquires skins from animals who have suffered natural death. According to a passage from Manu-samhitā, quoted by Śrīla Bhaktisiddhānta Sarasvatī Thākura, the word medhyaih, or "pure," indicates that while residing in the forest a sage may not accept honey-based liquors, animal flesh, fungus, mushrooms, horseradish or any hallucinogenic or intoxicating herbs, even those taken as so-called medicine.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 20

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.20

ekaś caren mahīm etām

nihsańgah samyatendriyah

ātma-krīda ātma-rata

ātma-vān sama-darśanah

SYNONYMS

ekah — alone; caret — one should move about; mahīm — the earth; etām — this; nihsańgah — without any material attachment; samyata-indriyah — completely controlling the senses; ātma-krīdah — enthusiastic by realization of the Supersoul; ātma-ratah — completely satisfied in spiritual understanding; ātma-vān — steady on the spiritual platform; sama-darśanah — with equal vision everywhere.

TRANSLATION

Without any material attachment, with senses fully controlled, remaining enthusiastic, and satisfied in realization of the Supreme Lord and his own self, the saintly person should travel about the earth alone. Having equal vision everywhere, he should be steady on the spiritual platform.

PURPORT

One who remains attached to material sense gratification cannot be steady in the process of chanting Hare Krishna. Being shackled by illusory desires, he is not able to fully control the senses. Actually, one should take shelter of devotional service to Lord Krishna twenty-four hours a day, for by such service one remains within the scope of spiritual reality. By chanting and hearing the holy names of the Lord along with the Lord's glories and pastimes, one naturally drifts away from the field of material sense gratification. Good association with Lord Krishna and His devotees automatically vanquishes useless material association, and one is able to carry out the Vedic injunctions meant to lift the conditioned soul out of the material field and onto the liberated platform of Krishna consciousness. In this regard, Śrīla Rūpa Gosvāmī states in his Upadeśāmrita (4),

dadāti pratigrihnāti

guhyam ākhyāti pricchati

bhuńkte bhojayate caiva

shad-vidham prīti-lakshanam

"Offering gifts in charity, accepting charitable gifts, revealing one's mind in confidence, inquiring confidentially, accepting prasādam and offering prasādam are the six symptoms of love shared by one devotee and another."

One who thus learns to associate with the Lord's devotees actually remains insulated from the contamination of material life. By pure association one gradually understands the name, form, qualities, associates, pastimes and devotional service of Lord Śrī Krishna, and thus even in this lifetime one can become a resident of the spiritual world. In the association of pure devotees there is no material contamination and no useless discussion, since all pure devotees are fully engaged twenty-four hours a day in the loving service of the Lord. By the influence of such devotees, one develops equal vision (sama-darśana) and sees the realized knowledge of Krishna consciousness everywhere. As one begins to understand his eternal relationship with Lord Krishna, he becomes ātma-vān, situated in his constitutional position. An advanced Vaishnava, constantly enjoying the mellows of loving devotional service and carrying out the mission of the Lord on the earth, is ātma-krīda, one who enjoys life within the internal potency of the Supreme Lord. The advanced devotee remains constantly attracted to the Supreme Lord and His devotees and is therefore ātma-rata, fully satisfied by constant engagement in devotional service. One cannot possibly develop the exalted qualities mentioned here without becoming an unalloyed devotee of Lord Krishna. One who is envious of the Lord and His devotees becomes attracted to bad association, gradually loses control of the senses and falls down into the network of impious life. The innumerable varieties of nondevotees are like branches sprouting from the single tree of enviousness of the Supreme Lord, Krishna, and their association should be given up by all means.

Without unalloyed devotional service to the Lord, one loses touch with the desire and mission of the Personality of Godhead and becomes attracted to worshiping the wonderful male and female creations of the Lord's illusory energy — demigods, demigoddesses, celebrities, politicians, prostitutes, etc. In this way, one foolishly considers something besides Lord Krishna to be supremely wonderful. Actually, Lord Krishna is the only true object of worship for those desiring to experience unlimited beauty and pleasure. By seriously taking to Krishna consciousness one can realize the transcendental position of Lord Krishna and gradually develop all of the qualities mentioned in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 21

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.21

vivikta-kshema-śarano

mad-bhāva-vimalāśayah

ātmānam cintayed ekam

abhedena mayā munih

SYNONYMS

vivikta — solitary; kshema — safe; śaranah — his dwelling; mat — in Me; bhāva — by constant thought; vimala — purified; āśayah — his consciousness; ātmānam — on the soul; cintayet — he should concentrate; ekam — alone; abhedena — not different; mayā — from Me; munih — the sage.

TRANSLATION

Dwelling in a safe and solitary place, his mind purified by constant thought of Me, the sage should concentrate on the soul alone, realizing it to be nondifferent from Me.

PURPORT

One who is engaged exclusively in the devotional service of the Lord in one of the five principal relationships is to be known as a pure Vaishnava. Because of his advanced stage of love of Godhead, a pure devotee is able to constantly chant the glories of the Lord without material hindrance. He is not interested in anything except Lord Krishna and never considers himself to be qualitatively different from the Lord. One who is still attracted by the gross material body and subtle material mind, which cover the eternal soul, continues to see himself as different from the Supreme Personality of Godhead. This misconception is due to false identification with matter. With senses purified of material contamination, one must serve the Lord, who is the master of all senses, and thus one's devotional service is considered free from discrepancy.

One who ignores the injunctions of Vedic literature uselessly wastes his sense activity in illusory material activities. He falsely considers himself to be different from Lord Krishna and therefore imagines that he possesses an interest independent of the Lord's interest. There is no possibility that such a person can achieve steadiness in life, because the material field of action is constantly being shifted and transformed by the disturbing influence of time. If a devotee begins to cultivate an interest apart from the loving service of the Lord, his meditation on his oneness with the Lord will be disturbed and overturned. When the mind deviates from the lotus feet of the Lord, the duality of material nature again becomes prominent within the mind, and one resumes a work program based on the three modes of material nature. One who is not fixed in one's own relationship with the Supreme Lord cannot be fearless or steady and is deprived of the shelter of Lord Śrī Krishna. Therefore one should seriously contemplate, as described in this verse, one's identity as a small particle of consciousness not different from the supreme consciousness, Lord Krishna. Thus one should remain steady in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 22

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.22

anvīkshetātmano bandham

moksham ca jñāna-nishthayā

bandha indriya-vikshepo

moksha eshām ca samyamah

SYNONYMS

anvīksheta — one should see by careful study; ātmanah — of the soul; bandham — the bondage; moksham — the liberation; ca — also; jñāna — in knowledge; nishthayā — by steadiness; bandhah — bondage; indriya — of the senses; vikshepah — deviation to sense gratification; mokshah — liberation; eshām — of these senses; ca — and; samyamah — complete control.

TRANSLATION

By steady knowledge a sage should clearly ascertain the nature of the soul's bondage and liberation. Bondage occurs when the senses are deviated to sense gratification, and complete control of the senses constitutes liberation.

PURPORT

By carefully understanding one's eternal nature, one will not again be bound up in the shackles of material energy, and by constant engagement in the service of the Absolute Truth, one is liberated. Then the flickering material senses can no longer drag one into the false consciousness of being a material enjoyer. Such steady sense control gives one relief from the harassment of material sense gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 23

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.23

tasmān niyamya shad-vargam

mad-bhāvena caren munih

viraktah kshudra-kāmebhyo

labdhvātmani sukham mahat

SYNONYMS

tasmāt — therefore; niyamya — completely controlling; shat-vargam — the six senses (sight, hearing, smell, touch, taste and the mind); mat-bhāvena — by consciousness of Me; caret — should live; munih — the sage; viraktah — detached; kshudra — insignificant; kāmebhyah — from sense gratification; labdhvā — having experienced; ātmani — in the self; sukham — happiness; mahat — great.

TRANSLATION

Therefore, completely controlling the five senses and the mind by Krishna consciousness, a sage, having experienced spiritual bliss within the self, should live detached from insignificant material sense gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 24

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.24

pura-grāma-vrajān sārthān

bhikshārtham praviśamś caret

punya-deśa-saric-chaila-

vanāśrama-vatīm mahīm

SYNONYMS

pura — cities; grāma — towns; vrajān — and pasturing grounds; sa-arthān — those working for bodily maintenance; bhikshā-artham — for begging alms; praviśan — entering; caret — he should travel; punya — pure; deśa — places; sarit — with rivers; śaila — mountains; vana — and forests; āśrama-vatīm — possessing such residential places; mahīm — the earth.

TRANSLATION

The sage should travel in sanctified places, by flowing rivers and within the solitude of mountains and forests. He should enter the cities, towns and pasturing grounds and approach ordinary working men only to beg his bare sustenance.

PURPORT

According to Śrīla Śrīdhara Svāmī, the word pura refers to cities and towns with shopping centers, markets and other commercial enterprises, whereas grāma refers to smaller towns, lacking such facilities. The vānaprastha or sannyāsī trying to become free from material attachment should avoid those who are working day and night for sense gratification, approaching them only to engage them in necessary acts of charity. Those who are preaching Krishna consciousness all over the world are understood to be liberated souls, and therefore they constantly approach the materialistic living entities to engage them in the devotional service of Lord Krishna. However, even such preachers should strictly avoid contact with the materialistic world when not actually necessary for advancing the mission of Krishna consciousness. The injunction is that one should not deal unnecessarily with the materialistic world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 25

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.25

vānaprasthāśrama-padeshv

abhīkshnam bhaikshyam ācaret

samsidhyaty āśv asammohah

śuddha-sattvah śilāndhasā

SYNONYMS

vānaprastha-āśrama — of the vānaprastha order of life; padeshu — in the position; abhīkshnam — always; bhaikshyam — begging; ācaret — one should perform; samsidhyati — one becomes spiritually perfect; āśu — quickly; asammohah — free from illusion; śuddha — purified; sattvah — existence; śīla — obtained by begging or gleaning; andhasā — by food.

TRANSLATION

One in the vānaprastha order of life should always practice taking charity from others, for one is thereby freed from illusion and quickly becomes perfect in spiritual life. Indeed, one who subsists on food grains obtained in such u humble manner purifies his existence.

PURPORT

In the Western countries people are generally so dull that they cannot distinguish between a saintly beggar and an ordinary hobo or hippie. A saintly beggar is constantly engaged in authorized devotional service to the Supreme Lord and accepts only what he requires for his bare maintenance. The author of this book remembers entering the Krishna consciousness society as an arrogant university student and being quickly humbled by the process of begging on the street on behalf of Krishna. This process is not theoretical but actually purifies one's existence by forcing one to offer respect to all others. Unless one offers respect to others, one's begging will be fruitless. Also, by begging one will not often eat very sumptuously. This is good because when the tongue is controlled the other senses are quickly pacified. A vānaprastha should never give up the purifying process of begging for his food, and ordinary people should not foolishly equate a lazy bum living at the cost of others with a saintly beggar engaged in higher duties for the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 26

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.26

naitad vastutayā paśyed

driśyamānam vinaśyati

asakta-citto viramed

ihāmutra-cikīrshitāt

SYNONYMS

na — never; etat — this; vastutayā — as ultimate reality; paśyet — one should see; driśyamānam — being observed by direct experience; vinaśyati — is destroyed; asakta — without attachment; cittah — whose consciousness; viramet — one should be detached; iha — in this world; amutra — and in one's future life; cikīrshitāt — from activities performed for material advancement.

TRANSLATION

One should never see as ultimate reality those material things which obviously will perish. With consciousness free from material attachment, one should retire from all activities meant for material progress in this life and the next.

PURPORT

One may doubt how a gentleman can retire from family life and live as a beggar, eating meager foodstuffs. The Lord here responds by stating that sumptuous or palatable foods — along with all other material objects, such as the body itself — should never be seen as ultimate reality, since they are obviously perishable items. One should retire from material programs destined to enhance the quality of one's illusion both in this life and the next.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 27

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.27

yad etad ātmani jagan

mano-vāk-prāna-samhatam

sarvam māyeti tarkena

sva-sthas tyaktvā na tat smaret

SYNONYMS

yat — which; etat — this; ātmani — in the Supreme Lord; jagat — universe; manah — of the mind; vāk — speech; prāna — and life air; samhatam — formed; sarvam — all; māyā — material illusion; iti — thus; tarkena — by logic; sva-sthah — fixed in the self; tyaktvā — giving up; na — never; tat — that; smaret — one should remember.

TRANSLATION

One should logically consider the universe, which is situated within the Lord, and one's own material body, which is composed of mind, speech and life air, to be ultimately products of the Lord's illusory energy. Thus situated in the self, one should give up one's faith in these things and should never again make them the object of one's meditation.

PURPORT

Every conditioned soul considers the material world to be the object of his personal sense gratification and therefore considers the material body to be his actual identity. The word tyaktvā indicates that one must give up one's false identification with the material world and the material body, since both are merely products of the illusory potency of the Lord. One should never again meditate on the material world and body as objects of sense gratification but rather should become situated in Krishna consciousness. Looking at things from the eternal point of view, this world is simply illusory. The material energy of the Lord is devoid of consciousness and thus cannot be the basis of actual happiness. The Supreme Lord Himself is the only absolutely conscious entity. He is absolutely self-sufficient, standing alone as Vishnu, the Personality of Godhead. Only Vishnu, and not the insignificant workings of material nature, can give us the actual perfection of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 28

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.28

jñāna-nishtho virakto vā

mad-bhakto vānapekshakah

sa-lińgān āśramāms tyaktvā

cared avidhi-gocarah

SYNONYMS

jñāna — to philosophical knowledge; nishthah — dedicated; viraktah — detached from external manifestations; va — either; mat-bhaktah — My devotee; vā — or; anapekshakah — not desiring even liberation; sa-lińgān — with their rituals and external regulations; āśramān — the duties pertaining to particular statuses of life; tyaktvā — giving up; caret — one should conduct oneself; avidhi-gocarah — beyond the range of rules and regulations.

TRANSLATION

A learned transcendentalist dedicated to the cultivation of knowledge and thus detached from external objects, or My devotee who is detached even from desire for liberation — both neglect those duties based on external rituals or paraphernalia. Thus their conduct is beyond the range of rules and regulations.

PURPORT

This verse describes the paramahamsa stage of life, in which there is no further need for rituals, external paraphernalia or rules and regulations. A completely realized jñāna-yogī pursuing liberation, or beyond that, a perfect devotee of the Lord who does not desire even liberation, has no further desire for material engagement. When one completely purifies the mind, there is no possibility of sinful behavior. Rules and regulations are meant for guiding those who have a tendency to act in ignorance or for personal gratification, but one who is perfect in spiritual consciousness can move freely, as described here by the Lord. One who tends to drive a car recklessly or who is unfamiliar with the local road conditions certainly needs the discipline of elaborate road signs and police enforcement of traffic laws. A perfectly safe driver, however, is thoroughly familiar with the local road conditions. He has no real need for the enforcement officials or the speed limits and caution signs meant for those unfamiliar with the road. A pure devotee of the Lord desires nothing except service to the Lord; he automatically fulfills the purport of all negative and positive injunctions, which is to always remember Krishna and never forget Him. One should not, however, artificially imitate the exalted position of a paramahamsa devotee, for such imitation will quickly ruin one's spiritual career.

In the previous verses the Lord has elaborately described various rituals, paraphernalia and disciplines for the various spiritual orders of life. The sannyāsī, for example, carries a tri-danda and a waterpot and eats and lives in a particular way. A paramahamsa devotee, having completely given up all attachment and interest in the material world, is no longer attracted by such external features of renunciation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 29

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.29

budho bālaka-vat krīdet

kuśalo jada-vac caret

vaded unmatta-vad vidvān

go-caryām naigamaś caret

SYNONYMS

budhah — although intelligent; bālaka-vat — like a child (oblivious to honor and dishonor); krīdet — he should enjoy life; kuśalah — although expert; jada-vat — like a stunted person; caret — he should act; vadet — he should speak; unmatta-vat — like an insane person; vidvān — although most learned; go-caryām — unrestricted behavior; naigamah — although expert in Vedic injunctions; caret — he should perform.

TRANSLATION

Although most wise, the paramahamsa should enjoy life like a child, oblivious to honor and dishonor; although most expert, he should behave like a stunted, incompetent person; although most learned, he should speak like an insane person; and although a scholar learned in Vedic regulations, he should behave in an unrestricted manner.

PURPORT

A paramahamsa-sannyāsī, fearing that his mind may be deviated by the tremendous prestige that people sometimes offer to a perfectly self-realized person, conceals his position as described in this verse. A self-realized person does not try to please the mass of people, nor does he desire social prestige, since the mission of his life is to remain detached from the material world and to always please the Supreme Personality of Godhead. Although neglecting ordinary rules and regulations, a paramahamsa does not ever become sinful or immoral, but rather neglects ritualistic aspects of religious custom, such as dressing in a particular way, performing certain ceremonies or executing specific penances and austerities.

The pure devotees of the Lord who have dedicated their lives to propagating the Lord's holy name must very expertly present Krishna consciousness in a way pleasing to the mass of people so that they will accept it. Those who are preaching should try to make Lord Śrī Krishna popular without trying to advance their personal prestige in the name of missionary progress. A paramahamsa not engaged in distributing Krishna consciousness, however, should have no attachment whatsoever to public opinion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 3

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.3

keśa-roma-nakha-śmaśru-

malāni bibhriyād datah

na dhāved apsu majjeta

tri kālam sthandile-śayah

SYNONYMS

keśa — hair on the head; roma — bodily hair; nakha — fingernails and toenails; śmaśru — facial hair; malāni — bodily waste products; bibhriyāt — one should tolerate; datah — the teeth; na dhāvet — should not clean; apsu — in water; majjeta — should bathe; tri-kālam — three times a day; sthandile — on the earth; śayah — lying down.

TRANSLATION

The vānaprastha should not groom the hair on his head, body or face, should not manicure his nails, should not pass stool and urine at irregular times and should not make a special endeavor for dental hygiene. He should be content to take bath in water three times daily and should sleep on the ground.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 30

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.30

veda-vāda-rato na syān

na pāshandī na haitukah

śushka-vāda-vivāde na

kañcit paksham samāśrayet

SYNONYMS

veda-vāda — in the karma-kānda section of the Vedas; ratah — engaged; na — never; syāt — should be; na — nor; pāshandī — atheistic, acting against Vedic injunctions; na — nor; haitukah — a mere logician or skeptic; śushka-vāda — of useless topics; vivāde — in arguments; na — never; kañcit — any; paksham — side; samāśrayet — should take.

TRANSLATION

A devotee should never engage in the fruitive rituals mentioned in the karma-kānda section of the Vedas, nor should he become atheistic, acting or speaking in opposition to Vedic injunctions. Similarly, he should never speak like a mere logician or skeptic or take any side whatsoever in useless arguments.

PURPORT

Although a paramahamsa devotee conceals his exalted position, certain activities are forbidden even for one trying to conceal himself. Śrīla Viśvanātha Cakravartī Thākura explains that in the name of concealment one should not become a ghost. The word pāsanda refers to atheistic philosophies opposing the Vedas, such as Buddhism, and haituka refers to those who accept only that which can be demonstrated by mundane logic or experimentation. Since the whole purpose of the Vedas is to understand that which is beyond material experience, a skeptic's so-called logic is irrelevant to spiritual progress. Śrīla Jīva Gosvāmī warns us in this regard that a devotee should not read atheistic literature, even with the purpose of refining arguments against atheism. Such literature should be entirely avoided. The above-mentioned prohibited activities are so detrimental to the advancement of Krishna consciousness that they should not be adopted even as a superficial show.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 31

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.31

nodvijeta janād dhīro

janam codvejayen na tu

ati-vādāms titiksheta

nāvamanyeta kañcana

deham uddiśya paśu-vad

vairam kuryān na kenacit

SYNONYMS

na — never; udvijeta — should be disturbed or frightened; janāt — because of other people; dhīrah — a saintly person; janam — other people; ca — also; udvejayet — should-frighten or disturb; na — never; tu — indeed; ati-vādān — insulting or harsh words; titiksheta — he should tolerate; na — never; avamanyeta — should belittle; kañcana — anyone; deham — the body; uddiśya — for the sake of; paśu-vat — like an animal; vairam — hostility; kuryāt — he should create; na — never; kenacit — with anyone.

TRANSLATION

A saintly person should never let others frighten or disturb him and, similarly, should never frighten or disturb other people. He should tolerate the insults of others and should never himself belittle anyone. He should never create hostility with anyone for the sake of the material body, for he would thus be no better than an animal.

PURPORT

Śrī Caitanya Mahāprabhu has stated,

trinād api su-nīcena

taror iva sahishnunā

amāninā māna-dena

kīrtanīyah sadā harih

[Cc. adi 17.31]

"One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street; one should be more tolerant than a tree, devoid of all sense of false prestige and ready to offer all respect to others. In such a state of mind one can chant the holy name of the Lord constantly."

A Vaishnava should never disturb any other living entity with his body, mind or words. He should always be tolerant and never belittle others. Although a Vaishnava may act powerfully against the demons for Lord Krishna's sake — as did Arjuna, Hanumān and many other great devotees — a Vaishnava becomes very meek and humble in regard to his own reputation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 32

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.32

eka eva paro hy ātmā

bhūteshv ātmany avasthitah

yathendur uda-pātreshu

bhūtāny ekātmakāni ca

SYNONYMS

ekah — one; eva — indeed; parah — Supreme; hi — certainly; ātmā — the Personality of Godhead; bhūteshu — within all bodies; ātmani — within the living entity; avasthitah — situated; yathā — just as; induh — the moon; uda — of water; pātreshu — in different reservoirs; bhūtāni — all material bodies; eka — of the one Supreme Lord; ātmakāni — composed of the energy; ca — also.

TRANSLATION

The one Supreme Lord is situated within all material bodies and within everyone's soul. Just as the moon is reflected in innumerable reservoirs of water, the Supreme Lord, although one, is present within everyone. Thus every material body is ultimately composed of the energy of the one Supreme Lord.

PURPORT

All material bodies are composed of the same material nature, which is ultimately the potency of the one Supreme Lord. Therefore, one cannot justify feelings of hostility toward any living entity. In carrying out the Lord's mission on earth, the bona fide representatives of God never become envious or hostile toward anyone, even when chastised by those who flagrantly violate the laws of God. Every living being is ultimately the son of God, and God is present within everyone's body. Therefore, saintly persons should be very careful even when dealing with the most insignificant person or creature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 33

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.33

alabdhvā na vishīdeta

kāle kāle 'śanam kvacit

labdhvā na hrishyed dhritimān

ubhayam daiva-tantritam

SYNONYMS

alabdhvā — not obtaining; na — not; vishīdeta — he should be depressed; kāle kāle — at different times; aśanam — food; kvacit — whatever; labdhvā — obtaining; na — not; hrishyet — should rejoice; dhriti-mān — fixed in determination; ubhayam — both (obtaining and not obtaining good food); daiva — of the supreme power of God; tantritam — under the control.

TRANSLATION

If at times one does not obtain proper food one should not be depressed, and when one obtains sumptuous food one should not rejoice. Being fixed in determination, one should understand both situations to be under the control of God.

PURPORT

Because we desire to enjoy the material body, the varieties of material experience bring us flickering happiness and inevitable suffering. We foolishly consider ourselves to be controllers and doers, and thus through false egotism we are subjected to the volatile feelings of the material body and mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 34

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.34

āhārārtham samīheta

yuktam tat-prāna-dhāranam

tattvam vimriśyate tena

tad vijñāya vimucyate

SYNONYMS

āhāra — to eat; artham — in order; samīheta — one should endeavor; yuktam — proper; tat — of the person; prāna — life force; dhāranam — sustaining; tattvam — spiritual truth; vimriśyate — is contemplated; tena — by that strength of the mind, senses and life air; tat — that truth; vijñāya — understanding; vimucyate — one is liberated.

TRANSLATION

If required, one should endeavor to get sufficient foodstuffs, because it is always necessary and proper to maintain one's health. When the senses, mind and life air are fit, one can contemplate spiritual truth, and by understanding the truth one is liberated.

PURPORT

If foodstuffs do not come automatically or by token begging, then one should endeavor to keep body and soul together so that one's spiritual program will not be disturbed. Normally, those who are endeavoring in spiritual life cannot maintain steady concentration on the truth if their mind and body are weakened by undereating. On the other hand, extravagant consumption of food is a great impediment for spiritual advancement and should be given up. The word āhārārtham in this verse indicates eating only to keep oneself fit for spiritual advancement and does not justify unnecessary collecting or warehousing of so-called alms. If one collects more than necessary for one's spiritual program, the surplus becomes a heavy weight that drags one down to the material platform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 35

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.35

yadricchayopapannānnam

adyāc chreshtham utāparam

tathā vāsas tathā śayyām

prāptam prāptam bhajen munih

SYNONYMS

yadricchayā — of its own accord; upapanna — acquired; annam — food; adyāt — he should eat; śreshtham — first class; uta — or; aparam — low class; tathā — similarly; vāsah — clothing; tathā — similarly; śayyām — bedding; prāptam prāptam — whatever is automatically obtained; bhajet — should accept; munih — the sage.

TRANSLATION

A sage should accept the food, clothing and bedding — be they of excellent or inferior quality — that come of their own accord.

PURPORT

Sometimes excellent, sumptuous food will come without endeavor, and at other times tasteless food appears. A sage should not become happily excited when a sumptuous plate is brought to him, nor should he angrily refuse ordinary food that comes of its own accord. If no food comes at all, as mentioned in the previous verse, one must endeavor to avoid starvation. From these verses it appears that even a saintly sage must have a good dose of common sense.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 36

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.36

śaucam ācamanam snānam

na tu codanayā caret

anyāmś ca niyamāñ jñānī

yathāham līlayeśvarah

SYNONYMS

śaucam — general cleanliness; ācamanam — purifying the hands with water; snānam — taking bath; na — not; tu — indeed; codanayā — by force; caret — one should perform; anyān — other; ca — also; niyamān — regular duties; jñānī — one who has realized knowledge of Me; yathā — just as; aham — I; līlayā — by My own desire; īśvarah — the Supreme Lord.

TRANSLATION

Just as I, the Supreme Lord, execute regulative duties by My own free will, similarly, one who has realized knowledge of Me should maintain general cleanliness, purify his hands with water, take bath and execute other regulative duties not by force but by his own free will.

PURPORT

When the Supreme Personality of Godhead descends to the material world, He generally observes the Vedic regulative duties to set a proper example for mankind. The Lord acts by His own free will, since no one can oblige, force or impel the Supreme Personality of Godhead. Similarly, the jñānī, or self-realized soul, is fixed on the spiritual platform, beyond the material body, and should therefore execute the regulative duties in relation to the material body by his own free will and not as a servant of the rules and regulations. A self-realized soul is a servant of Lord Krishna and not of rules and regulations. Nevertheless, a transcendentalist strictly complies with regular duties for the pleasure of the Supreme Lord. In other words, one who is advanced in loving devotional service to Lord Krishna spontaneously moves according to the will of the Supreme. One who is perfectly situated in spiritual realization cannot become a servant of the material body or of rules and regulations concerning the material body. However, this verse and other similar statements in Vedic scriptures should not be ignorantly misinterpreted to justify immoral, whimsical behavior. Lord Krishna is discussing the paramahamsa stage of life, and those who are attached to the material body have nothing to do with this paramahamsa stage, nor should they exploit its unique privileges and status.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 37

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.37

na hi tasya vikalpākhyā

yā ca mad-vīkshayā hatā

ā-dehāntāt kvacit khyātis

tatah sampadyate mayā

SYNONYMS

na — not; hi — certainly; tasya — for the realized person; vikalpa — of something separate from Krishna; ākhyā — perception; yā — which perception; ca — also; mat — of Me; vīkshayā — by realized knowledge; hatā — is destroyed; ā — until; deha — of the body; antāt — the death; kvacit — sometimes; khyātih — such perception; tatah — then; sampadyate — achieves equal opulences; mayā — with Me.

TRANSLATION

A realized soul no longer sees anything as separate from Me, for his realized knowledge of Me has destroyed such illusory perception. Since the material body and mind were previously accustomed to this kind of perception, it may sometimes appear to recur; but at the time of death the self-realized soul achieves opulences equal to Mine.

PURPORT

Lord Krishna explained in verse 32 of this chapter that all material and spiritual objects are expansions of His potency. By realized knowledge of the Lord one gives up the illusion that anything, anywhere, at any time, can be separate from Lord Krishna. Lord Krishna has also explained, however, that one must keep the material body and mind fit for executing devotional service; therefore even a self-realized soul may sometimes appear to accept or reject certain conditions or objects within this world. Such brief apparent duality of concentration upon something other than Krishna does not change the liberated status of a self-realized soul, who achieves at the time of death the same opulences as Lord Krishna in the spiritual world. The function of illusion is to separate one from Lord Krishna, but the brief and occasional appearance of duality in the behavior or mentality of a pure devotee never separates him from the Lord. It does not constitute actual illusion, for it lacks the essential function of illusion, namely, the separation of one from Lord Krishna.

Śrīla Bhaktisiddhānta Sarasvatī Thākura describes the self-realized devotees as follows. The devotee of the Lord does not see anything as separate from Lord Krishna and thus does not consider himself to be a permanent resident of the material world. At every moment the devotee is moved by his desire to serve Lord Krishna. Just as those who are inclined to sense gratification pass their time making arrangements for their enjoyment, similarly the devotees are busy throughout the day arranging their devotional service to Lord Krishna. Therefore they have no time to act like materialistic sense enjoyers. To ordinary persons it may seem that a pure devotee is seeing something as separate from Krishna, but a pure devotee is actually fixed in his status as a liberated soul and is guaranteed to achieve a spiritual body in the kingdom of God. Ordinary, materialistic persons cannot always understand the activities of a pure devotee of the Lord, and thus they may try to minimize his position, considering him to be the same as themselves. At the end of life, however, the results achieved by the devotees of the Lord and ordinary materialists are vastly different.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 38

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.38

duhkhodarkeshu kāmeshu

jāta-nirveda ātmavān

ajjñāsita-mad-dharmo

munim gurum upavrajet

SYNONYMS

duhkha — unhappiness; udarkeshu — in that which brings as its future result; kāmeshu — in sense gratification; jāta — arisen; nirvedah — detachment; ātma-vān — desiring spiritual perfection in life; ajijñāsita — one who has not seriously considered; mat — Me; dharmah — the process of obtaining; munim — a wise person; gurum — a spiritual master; upavrajet — he should approach.

TRANSLATION

One who is detached from sense gratification, knowing its result to be miserable, and who desires spiritual perfection, but who has not seriously analyzed the process for obtaining Me, should approach a bona fide and learned spiritual master.

PURPORT

In the previous verses Lord Krishna described the duty of one who has developed perfect knowledge. Now Lord Krishna discusses the situation of one who, desiring self-realization, has become detached from material life but lacks perfect knowledge of Krishna consciousness. Such a detached person desiring self-realization must approach the lotus feet of a bona fide spiritual master in Krishna consciousness, and then he will quickly come to the standard of perfect understanding. One who is seriously inclined toward spiritual perfection should not hesitate to adopt the regular discipline necessary for achieving the highest perfection in life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 39

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.39

tāvat paricared bhaktah

śraddhāvān anasūyakah

yāvad brahma vijānīyān

mām eva gurum ādritah

SYNONYMS

tāvat — that long; paricaret — should serve; bhaktah — the devotee; śraddhā-vān — with great faith; anasūyakah — being without envy; yāvat — until; brahma — spiritual knowledge; vijānīyāt — he clearly realizes; mām — Me; eva — indeed; gurum — the spiritual master; ādritah — with great respect.

TRANSLATION

Until a devotee has clearly realized spiritual knowledge, he should continue with great faith and respect and without envy to render personal service to the guru, who is nondifferent from Me.

PURPORT

As stated by Śrīla Viśvanātha Cakravartī Thākura in his Gurv-ashtaka prayers, yasya prasādād bhagavat-prasādah: ** one receives the mercy of the Supreme Lord through the mercy of the bona fide spiritual master. A devotee who has been blessed by his guru with spiritual knowledge becomes qualified to directly engage in the mission of the Supreme Personality of Godhead. Śrīla Prabhupāda always emphasized that service to the spiritual master in separation, pushing on the mission of the guru, is the highest form of devotional service. The word paricaret in this verse indicates waiting upon one's master by rendering personal service. In other words, one who has not clearly realized the teachings of his spiritual master should remain very close to the guru to avoid falling down into illusion, but one who has acquired realized knowledge by the mercy of his spiritual master may expand the spiritual master's mission by traveling around the world to preach Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 4

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.4

grīshme tapyeta pañcāgnīn

varshāsv āsāra-shād jale

ākantha-magnah śiśira

evam vrittas tapaś caret

SYNONYMS

grīshme — in the summer; tapyeta — one should accept as austerity; pañca-agnīn — five fires (the overhead sun and fires burning on four sides); varshāsu — during the rainy season; āsāra — torrents of rain; shāt — tolerating; jale — in water; ā-kantha — up to the neck; magnah — submerged; śiśire — in the coldest part of winter; evam — thus; vrittah — engaged; tapah — penance; caret — one should execute.

TRANSLATION

Thus engaged as a vānaprastha, one should execute penance during the hottest summer days by subjecting oneself to burning fires on four sides and the blazing sun overhead; during the rainy season one should remain outside, subjecting oneself to torrents of rain; and in the freezing winter one should remain submerged in water up to one's neck.

PURPORT

One who engages in sense gratification must perform severe penances at the end of life to counteract his sinful, hedonistic activities. A devotee of the Lord, however, naturally develops Krishna consciousness and need not subject himself to such radical penances. As stated in the Pañcarātra,

ārādhito yadi haris tapasā tatah kim

nārādhito yadi haris tapasā tatah kim

antar bahir yadi haris tapasā tatah kim

nāntar bahir yadi haris tapasā tatah kim

"If one is worshiping the Lord properly, what is the use of severe penances? And if one is not properly worshiping the Lord, what is the use of severe penances? If Śrī Krishna is realized within and without everything that exists, what is the use of severe penances? And if Śrī Krishna is not seen within and without everything, then what is the use of severe penances?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verses 40-41

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.40-41

yas tv asamyata-shad-vargah

pracandendriya-sārathih

jñāna-vairāgya-rahitas

tri-dandam upajīvati

surān ātmānam ātma-stham

nihnute mām ca dharma-hā

avipakva-kashāyo 'smād

amushmāc ca vihīyate

SYNONYMS

yah — one who; tu — but; asamyata — having not controlled; shat — the six; vargah — items of contamination; pracanda — fierce; indriya — of the senses; sārathih — the driver, intelligence; jñāna — of knowledge; vairāgya — and detachment; rahitah — bereft; tri-dandam — the sannyāsa order of life; upajīvati — utilizing for one's bodily maintenance; surān — the worshipable demigods; ātmānam — his own self; ātma-stham — situated within himself; nihnute — denies; mām — Me; ca — also; dharmahā — ruining religious principles; avipakva — not yet dissolved; kashāyah — contamination; asmāt — from this world; amushmāt — from the next life; ca — also; vihīyate — he is lost, deviated.

TRANSLATION

One who has not controlled the six forms of illusion [lust, anger, greed, excitement, false pride and intoxication], whose intelligence, the leader of the senses, is extremely attached to material things, who is bereft of knowledge and detachment, who adopts the sannyāsa order of life to make a living, who denies the worshipable demigods, his own self and the Supreme Lord within himself, thus ruining all religious principles, and who is still infected by material contamination, is deviated and lost both in this life and the next.

PURPORT

Lord Krishna here condemns bogus personalities who adopt the sannyāsa order of life for sense gratification while still maintaining all of the symptoms of gross illusion. A false show of sannyāsa is never accepted by intelligent followers of Vedic principles. So-called sannyāsīs who ruin all Vedic religious principles sometimes become famous among foolish persons, but they are simply cheating themselves and their followers. These charlatan sannyāsīs are never actually engaged in the loving devotional service of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 42

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.42

bhikshor dharmah śamo 'himsā

tapa īkshā vanaukasah

grihino bhūta-rakshejyā

dvijasyācārya-sevanam

SYNONYMS

bhikshoh — of a sannyāsī; dharmah — the main religious principle; śamah — equanimity; ahimsā — nonviolence; tapah — austerity; īkshā — discrimination (between the body and the soul); vana — in the forest; okasah — of one dwelling, a vānaprastha; grihinah — of a householder; bhūta-rakshā — offering shelter to all living entities; ijyā — performance of sacrifice; dvi-jasya — of a brahmacārī; ācārya — the spiritual master; sevanam — serving.

TRANSLATION

The main religious duties of a sannyāsī are equanimity and nonviolence, whereas for the vānaprastha austerity and philosophical understanding of the difference between the body and soul are prominent. The main duties of a householder are to give shelter to all living entities and perform sacrifices, and the brahmacārī is mainly engaged in serving the spiritual master.

PURPORT

The brahmacārī lives in the āśrama of the spiritual master and personally assists the ācārya. Householders generally are entrusted with the performance of sacrifice and Deity worship and should provide maintenance for all living entities. The vānaprastha must clearly understand the difference between body and soul in order to maintain his status of renunciation, and he should also perform austerities. The sannyāsī should fully absorb his body, mind and words in self-realization. Having thus achieved equanimity of mind, he is the best well-wisher of all living entities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 43

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.43

brahmacaryam tapah śaucam

santosho bhūta-sauhridam

grihasthasyāpy ritau gantuh

sarveshām mad-upāsanam

SYNONYMS

brahma-caryam — celibacy; tapah — austerity; śaucam — purity of mind without attachment or repulsion; santoshah — full satisfaction; bhūta — toward all living entities; sauhridam — friendship; grihasthasya — of the householder; api — also; ritau — at the proper time; gantuh — approaching his wife; sarveshām — of all human beings; mat — of Me; upāsanam — worship.

TRANSLATION

A householder may approach his wife for sex only at the time prescribed for begetting children. Otherwise, the householder should practice celibacy, austerity, cleanliness of mind and body, satisfaction in his natural position, and friendship toward all living entities. Worship of Me is to be practiced by all human beings, regardless of social or occupational divisions.

PURPORT

Sarveshām mad-upāsanam indicates that all followers of the varnāśrama system must worship Lord Krishna or risk falling down from their position. As stated in Śrīmad-Bhāgavatam (11.5.3), na bhajanty avajānanti sthānād bhrashtāh patanty adhah: even though one may be advanced in the performance of Vedic rituals and customs, without worshiping the Supreme Lord one will certainly fall down.

Those in the householder āśrama are not authorized to enjoy life like pigs and dogs, freely exercising their sexual potency. A religious householder should approach his wife at the prescribed time and place and beget a saintly child for the pleasure of the Supreme Lord. Otherwise, it is specifically mentioned here that a householder must practice celibacy along with all of the other members of advanced human civilization. The word śaucam indicates cleanliness of mind and body, or else freedom from attachment and repulsion. One who faithfully worships God as the supreme controller experiences santosha, full satisfaction in whatever situation the Lord arranges. By seeing Lord Krishna within everyone, one becomes bhūta-suhrit, the well-wishing friend of all.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 44

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.44

iti mām yah sva-dharmena

bhajen nityam ananya-bhāk

sarva-bhūteshu mad-bhāvo

mad-bhaktim vindate dridhām

SYNONYMS

iti — thus; mām — Me; yah — one who; sva-dharmena — by his prescribed duty; bhajet — worships; nityam — always; ananya-bhāk — with no other object of worship; sarva-bhūteshu — in all living entities; mat — of Me; bhāvah — being conscious; mat-bhaktim — devotional service unto Me; vindate — achieves; dridhām — unflinching.

TRANSLATION

One who worships Me by his prescribed duty, having no other object of worship, and who remains conscious of Me as present in all living entities, achieves unflinching devotional service unto Me.

PURPORT

It is clearly explained in this verse that loving devotional service unto Lord Krishna is the ultimate goal of the entire varnāśrama system, which the Lord has been elaborately explaining. In any social or occupational division of human society one must be a devotee of the Supreme Personality of Godhead and worship Him alone. The bona fide spiritual master is the representative of Lord Krishna, and worship of the ācārya goes directly to the lotus feet of the Lord. Although ordinary householders are sometimes ordered by Vedic injunctions to worship particular demigods or forefathers, one should remember that Lord Krishna is within all living entities. As stated here, sarva-bhūteshu mad-bhāvah. The pure devotees of the Lord worship the Lord alone, and those who cannot come to the standard of pure devotional service should at least meditate upon the Personality of Godhead within the demigods and all other living entities, understanding that all religious processes are ultimately meant for the pleasure of the Lord. In the course of missionary work even pure devotees must deal with government leaders and other prominent members of society, sometimes praising such persons and complying with their orders. Yet because the devotees are always meditating on Lord Krishna situated as the Supersoul within everyone, they are therefore acting for the Lord's pleasure and not for the pleasure of any ordinary human being. Those persons dealing with different demigods in the course of their varnāśrama duties should similarly see the Lord as the basis of everything. They should concentrate on pleasing the Supreme Lord by all activities. This stage of life is called love of God, and it brings one to the point of actual liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 45

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.45

bhaktyoddhavānapāyinyā

sarva-loka-maheśvaram

sarvotpatty-apyayam brahma

kāranam mopayāti sah

SYNONYMS

bhaktyā — by loving service; uddhava — My dear Uddhava; anapāyinyā — unfailing; sarva — of all; loka — worlds; mahā-īśvaram — the Supreme Lord; sarva — of everything; utpatti — the cause of the creation; apyayam — and annihilation; brahma — the Absolute Truth; kāranam — the cause of the universe; mā — to Me; upayāti — comes; sah — he.

TRANSLATION

My dear Uddhava, I am the Supreme Lord of all worlds, and I create and destroy this universe, being its ultimate cause. I am thus the Absolute Truth, and one who worships Me with unfailing devotional service comes to Me.

PURPORT

As described in the First Canto of Śrīmad-Bhāgavatam (1.2.11), Lord Krishna is understood in three features — as impersonal Brahman, localized Paramātmā and ultimately the Supreme Personality of Godhead, Śrī Krishna, the source of everything. Lord Krishna absorbs the impersonal philosophers into the rays of His body, appears before the perfect yogīs as the Lord of the heart, and ultimately brings His pure devotees back to His own abode for an eternal life of bliss and knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 46

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.46

iti sva-dharma-nirnikta-

sattvo nirjñāta-mad-gatih

jñāna-vijñāna-sampanno

na cirāt samupaiti mām

SYNONYMS

iti — thus; sva-dharma — by performing his prescribed duty; nirnikta — having purified; sattvah — his existence; nirjñāta — completely understanding; mat-gatih — My supreme position; jñāna — with knowledge of the scriptures; vijñāna — and realized knowledge of the soul; sampannah — endowed; na cirāt — in the near future; samupaiti — completely achieves; mām — Me.

TRANSLATION

Thus, one who has purified his existence by execution of his prescribed duties, who fully understands My supreme position and who is endowed with scriptural and realized knowledge, very soon achieves Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 47

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.47

varnāśramavatām dharma

esha ācāra-lakshanah

sa eva mad-bhakti-yuto

nihśreyasa-karah parah

SYNONYMS

varnāśrama-vatām — of the followers of the varnāśrama system; dharmah — religious principle; eshah — this; ācāra — by proper behavior according to the authorized tradition; lakshanah — characterized; sah — this; eva — indeed; mat-bhakti — with devotional service to Me; yutah — conjoined; nihśreyasa — the highest perfection of life; karah — giving; parah — supreme.

TRANSLATION

Those who are followers of this varnāśrama system accept religious principles according to authorized traditions of proper conduct. When such varnāśrama duties are dedicated to Me in loving service, they award the supreme perfection of life.

PURPORT

According to the varnāśrama system, the members of different orders and statuses of life have many traditional duties, such as worshiping the forefathers to save them from possible sinful reactions. All such Vedic rituals, sacrifices, austerities and so forth should be offered to the lotus feet of Lord Śrī Krishna. They then become the transcendental means for going back home, back to Godhead. In other words, Krishna consciousness, or loving service to Lord Śrī Krishna, is the sum and substance of progressive human life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 48

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.48

etat te 'bhihitam sādho

bhavān pricchati yac ca mām

yathā sva-dharma-samyukto

bhakto mām samiyāt param

SYNONYMS

etat — this; te — unto you; abhihitam — described; sādho — O saintly Uddhava; bhavān — you; pricchati — have asked; yat — which; ca — and; mām — from Me; yathā — the means by which; sva-dharma — in one's prescribed duty; samyuktah — perfectly engaged; bhaktah — being a devotee; mām — to Me; samiyāt — one may come; param — the Supreme.

TRANSLATION

My dear saintly Uddhava, I have now described to you, just as you inquired, the means by which My devotee, perfectly engaged in his prescribed duty, can come back to Me, the Supreme Personality of Godhead.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Eighteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "Description of Varnāśrama-dharma."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 5

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.5

agni-pakvam samaśnīyāt

kāla-pakvam athāpi vā

ulūkhalāśma-kutto vā

dantolūkhala eva vā

SYNONYMS

agni — by fire; pakvam — made ready to eat; samaśnīyāt — one should eat; kāla — by time; pakvam — right for eating; atha — else; api — indeed; vā — or; ulūkhala — with grinding mortar; aśma — and stone; kuttah — pulverized, ground up; vā — or; danta — using the teeth; ulūkhalah — as a grinding mortar; eva — indeed; vā — or, alternatively.

TRANSLATION

One may eat foodstuffs prepared with fire, such as grains, or fruits ripened by time. One may grind one's food with mortar and stone or with one's own teeth.

PURPORT

In Vedic civilization it is recommended that at the end of one's life one should go to a holy place or forest for spiritual perfection. In sacred forests one does not find restaurants, supermarkets, fast-food chains and so on, and thus one must eat simply, reducing sense gratification.

Although in the Western countries people eat processed food, one living simply must himself separate and pulverize grains and other foods before eating. This is referred to here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 6

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.6

svayam sañcinuyāt sarvam

ātmano vritti-kāranam

deśa-kāla-balābhijño

nādadītānyadāhritam

SYNONYMS

svayam — himself; sañcinuyāt — should gather; sarvam — everything; ātmanah — his own; vritti — sustenance; kāranam — facilitating; deśa — the particular place; kāla — the time; bala — and one's strength; abhijñah — understanding pragmatically; na ādadīta — should not take; anyadā — for another time; āhritam — provisions.

TRANSLATION

The vānaprastha should personally collect whatever he requires for his bodily maintenance, carefully considering the time, place and his own capacity. He should never collect provisions for the future.

PURPORT

According to Vedic regulations, one practicing austerity should collect only what he requires for immediate use, and upon receiving gifts of foodstuff he should immediately give up that which he has previously collected, so that there will be no surplus. This regulation is meant to keep one fixed in faithful dependence on the Supreme Lord. One should never stock food or other bodily necessities for future use. The term deśa-kāla-balābhijña indicates that in a particularly difficult place, or in time of emergency or personal incapacity, this strict rule need not be followed, as confirmed by Śrīla Viśvanātha Cakravartī Thākura.

Śrīla Bhaktisiddhānta Sarasvatī Thākura points out that unless one is completely incapacitated, one should not depend on others for one's personal maintenance, as this will create a debt that can only be repaid by taking another birth in the material world. This applies only to those endeavoring for personal purification and not to those engaged full time in devotional service to Lord Krishna. A pure devotee eats, dresses and speaks only for the service of the Lord, and thus whatever assistance he accepts from others is not for himself. He is fully surrendered to the mission of the Supreme Personality of Godhead. However, one not so surrendered will certainly have to take birth again in the material world to repay all of his debts to others.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 7

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.7

vanyaiś caru-purodāśair

nirvapet kāla-coditān

na tu śrautena paśunā

mām yajeta vanāśramī

SYNONYMS

vanyaih — obtained in the forest; caru — with oblations of rice, barley and dāl beans; purodāśaih — and sacrificial cakes prepared with wild rice; nirvapet — one should offer; kāla-coditān — ritualistic sacrifices, such as āgrayana, offered according to seasons (āgrayana is the offering of the first fruits that appear after the rainy season); na — never; tu — indeed; śrautena — mentioned in the Vedas; paśunā — with animal sacrifice; mām — Me; yajeta — may worship; vana-āśramī — one who has gone to the forest, taking the vānaprastha order of life.

TRANSLATION

One who has accepted the vānaprastha order of life should perform seasonal sacrifices by offering oblations of caru and sacrificial cakes prepared from rice and other grains found in the forest. The vānaprastha, however, may never offer animal sacrifices to Me, even those sacrifices mentioned in the Vedas.

PURPORT

One who has taken the vānaprastha order of life should never perform animal sacrifices or eat meat.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 8

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.8

agnihotram ca darśaś ca

paurnamāsaś ca pūrva-vat

cāturmāsyāni ca muner

āmnātāni ca naigamaih

SYNONYMS

agni-hotram — the fire sacrifice; ca — also; darśah — the sacrifice performed on the new moon day; ca — also; paurna-māsah — full moon sacrifice; ca — also; pūrva-vat — as previously, in the grihastha-āśrama; cātuh-māsyāni — the vows and sacrifices of cāturmāsya; ca — also; muneh — of the vānaprastha; āmnātāni — enjoined; ca — also; naigamaih — by expert knowers of the Vedas.

TRANSLATION

The vānaprastha should perform the agnihotra, darśa and paurnamāsa sacrifices, as he did while in the grihastha-āśrama. He should also perform the vows and sacrifices of cāturmāsya, since all of these rituals are enjoined for the vānaprastha-āśrama by expert knowers of the Vedas.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura has given a detailed explanation of the four rituals mentioned here, namely agnihotra, darśa, paurnamāsa and cāturmāsya. The conclusion is that everyone should simply chant Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare and avoid the difficult entanglement of Vedic ritualistic ceremonies. If one neither chants Hare Krishna nor performs such rituals, one certainly becomes a pāshandī, an atheistic fool.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18 Verse 9

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18.9

evam cīrnena tapasā

munir dhamani-santatah

mām tapo-mayam ārādhya

rishi-lokād upaiti mām

SYNONYMS

evam — thus; cīrnena — by the practice; tapasā — of austerity; munih — the saintly vānaprastha; dhamani-santatah — emaciated so much that the veins are visible throughout his body; mām — Me; tapah-mayam — the goal of all penance; ārādhya — worshiping; rshi-lokāt — beyond Mahārloka; upaiti — achieves; mām — Me.

TRANSLATION

The saintly vānaprastha, practicing severe penances and accepting only the bare necessities of life, becomes so emaciated that he appears to be mere skin and bones. Thus worshiping Me through severe penances, he goes to the Maharloka planet and then directly achieves Me.

PURPORT

A vānaprastha who develops pure devotional service achieves the Supreme Lord, Krishna, while in the vānaprastha stage of life. One who does not become completely Krishna conscious, however, first goes to the planet Maharloka, or Rishiloka, and from there directly achieves Lord Krishna.

One achieves Maharloka, or Rishiloka, through strict observance of positive and negative regulations. However, without developing a taste for chanting and hearing the glories of the Lord (śravanam kīrtanam vishnoh [SB 7.5.23]), it is not possible to achieve the perfect liberation of going back home, back to Godhead. Therefore, on the Maharloka planet the unsuccessful sage gives more attention to chanting and hearing, and thus he gradually develops pure love of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 18

Canto 11: General History Chapter 18: Description of Varnāśrama-dharma

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.18 Summary

As related in this chapter, Lord Śrī Krishna explained to Uddhava the duties of the vānaprastha and sannyāsa orders and the religious practices proper to each of these levels of advancement.

One who is taking to the vānaprastha stage of life should leave his wife at home in the care of his sons, or else take her along, and with a peaceful mind spend the third quarter of his life in the forest. He should accept as his food whatever bulbs, fruits, roots and so on that grow in the forest, taking sometimes grains cooked by fire and sometimes fruits ripened by time. Furthermore, he should take as his garments tree bark, grass, leaves or the skin of a deer. It is prescribed that he should perform austerities by not cutting his hair, beard, or nails. Nor should he make any special attempt to remove dirt from his limbs. He should bathe three times daily in cold water and sleep upon the ground. During the hot season he should stand beneath the fearsome heat of the sun with fires blazing on four sides. During the rainy season he should stand in the midst of the downpour of rain, and during the cold winter he should submerge himself in water up to his neck. He is absolutely forbidden to clean his teeth, to store food that he has collected at one time to eat at another time, and to worship the Supreme Lord with the flesh of animals. If he can maintain those severe practices for the remainder of his life, the vānaprastha will achieve the Tapoloka planet.

The fourth quarter of life is meant for sannyāsa. One should develop complete detachment from attaining residence on different planets, up to even Brahmaloka. Such wishes for material elevation are due to desire for the fruits of material activity. When one recognizes that endeavors to achieve residence on the higher planets ultimately award only suffering, then it is enjoined that one should take to sannyāsa in a spirit of renunciation. The process of accepting sannyāsa involves worshiping the Lord with sacrifice, giving everything one possesses in charity to the priests and establishing within one's own heart the various sacrificial fires. For a sannyāsī, association with women or even the sight of women is more undesirable than taking poison. Except in emergencies, the sannyāsī should never wear more clothing than a loincloth or some simple covering over his loincloth. He should carry no more than his staff and waterpot. Giving up all violence to living creatures, he should become subdued in the functions of his body, mind and speech. He should remain detached and fixed on the self and travel alone to such pure places as the mountains, rivers and forests. Thus engaged, he should remember the Supreme Personality of Godhead and dwell in a place that is fearless and not heavily populated. He should take his alms each day at seven homes chosen at random from those of the members of the four social classes, avoiding only the homes of those who are cursed or fallen. With a pure heart he should offer to the Supreme Personality of Godhead whatever food he has collected and take the mahā-prasādam remnants. In this way he should always be mindful that hankering for sense gratification is bondage and that engaging the objects of the senses in the service of Lord Mādhava is liberation. If one lacks knowledge and renunciation, or continues to be troubled by the unconquered six enemies headed by lust and the all-powerful senses, or if one accepts the tri-danda renounced order simply for the purpose of carrying out a livelihood, then he will achieve as his result only the killing of his own soul.

A paramahamsa is not under the control of injunctions and prohibitions. He is a devotee of the Supreme Lord, detached from external sense gratification and completely free from desire for even such subtle gratificatory goals as liberation. He is expert in discrimination and, just like a simple child, is free from concepts of pride and insult. Although actually competent, he wanders about like a dull person, and although most learned, he engages himself like an insane fool in incoherent speech. Although actually fixed in the Vedas, he behaves in an unordered fashion. He tolerates the evil words of others and never shows contempt for anyone else. He avoids acting as an enemy or vainly indulging in argument. He sees the Supreme Personality of Godhead in all creatures and also all living beings within the Supreme Personality of Godhead. In order to keep his body alive for performing worship of the Lord, he accepts whatever excellent or inferior food, clothing and bedding he can obtain without endeavor. Although he has to make some effort to find food for maintaining his body, he does not become joyful when he finds something, nor does he become depressed when not finding anything. The Supreme Lord Himself, although not at all subject to the Vedic orders and prohibitions, by His own free will executes various prescribed duties; similarly the paramahamsa, even while on the platform of freedom from subjugation to Vedic rules and prohibitions, carries out various duties. Because his perception of dualities has become completely eradicated by transcendental knowledge, which is focused on the Supreme Lord, he obtains upon the demise of his material body the liberation known as sārshti, in which one becomes equal in opulence with the Lord.

The person who desires his own best interest should take shelter of a bona fide spiritual master. Filling his mind with faith, keeping free from enviousness and remaining fixed in devotion, the disciple should serve the spiritual master, whom he should regard as nondifferent from the Supreme Lord. For a brahmacārī, the primary duty is service to the spiritual master. The main duties for a householder are protection of living beings and sacrifice, for a vānaprastha austerities, and for a sannyāsī self-control and nonviolence. Celibacy (practiced by householders at all times except once a month when the wife is fertile), penance, cleanliness, self-satisfaction, friendship with all living beings and above all worship of the Supreme Personality of Godhead are duties meant for every jīva soul. One acquires firm devotion for the Supreme Lord by always rendering service to the Supreme Personality of Godhead through one's own particular prescribed duty, by not engaging in the worship of any other personalities, and also by thinking of all creatures as the place of residence of the Supreme Personality of Godhead in His form as the Supersoul. The followers of the karma-kānda section of the Vedas can attain the planets of the forefathers and so on by their ritualistic activities, but if they become endowed with devotion for the Supreme Lord, then by these same activities they can achieve the supreme stage of liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.19 Summary

SB 11.19.1: The Supreme Personality of Godhead said: A self-realized person who has cultivated scriptural knowledge up to the point of enlightenment and who is free from impersonal speculation, understanding the material universe to be simply illusion, should surrender unto Me both that knowledge and the means by which he achieved it.

SB 11.19.2: For learned, self-realized philosophers I am the only object of worship, the desired goal of life, the means for achieving that goal, and the settled conclusion of all knowledge. Indeed, because I am the cause of their happiness and their freedom from unhappiness, such learned souls have no effective purpose or dear object in life except Me.

SB 11.19.3: Those who have achieved complete perfection through philosophical and realized knowledge recognize My lotus feet to be the supreme transcendental object. Thus the learned transcendentalist is most dear to Me, and by his perfect knowledge he maintains Me in happiness.

SB 11.19.4: That perfection which is produced by a small fraction of spiritual knowledge cannot be duplicated by performing austerities, visiting holy places, chanting silent prayers, giving in charity or engaging in other pious activities.

SB 11.19.5: Therefore, My dear Uddhava, through knowledge you should understand your actual self. Then, advancing by clear realization of Vedic knowledge, you should worship Me in the mood of loving devotion.

SB 11.19.6: Formerly, great sages, through the sacrifice of Vedic knowledge and spiritual enlightenment, worshiped Me within themselves, knowing Me to be the Supreme Lord of all sacrifice and the Supersoul in everyone's heart. Thus coming to Me, these sages achieved the supreme perfection.

SB 11.19.7: My dear Uddhava, the material body and mind, composed of the three modes of material nature, attach themselves to you, but they are actually illusion, since they appear only at the present, having no original or ultimate existence. How is it possible, therefore, that the various stages of the body, namely birth, growth, reproduction, maintenance, dwindling and death, can have any relation to your eternal self? These phases relate only to the material body, which previously did not exist and ultimately will not exist. The body exists merely at the present moment.

SB 11.19.8: Śrī Uddhava said: O Lord of the universe! O form of the universe! Please explain to me that process of knowledge which automatically brings detachment and direct perception of the truth, which is transcendental, and which is traditional among great spiritual philosophers. This knowledge, sought by elevated personalities, describes loving devotional service unto Your Lordship.

SB 11.19.9: My dear Lord, for one who is being tormented on the terrible path of birth and death and is constantly overwhelmed by the threefold miseries, I do not see any possible shelter other than Your two lotus feet, which are just like a refreshing umbrella that pours down showers of delicious nectar.

SB 11.19.10: O almighty Lord, please be merciful and uplift this hopeless living entity who has fallen into the dark hole of material existence, where the snake of time has bitten him. In spite of such abominable conditions, this poor living entity has tremendous desire to relish the most insignificant material happiness. Please save me, my Lord, by pouring down the nectar of Your instructions, which awaken one to spiritual freedom.

SB 11.19.11: The Supreme Personality of Godhead said: My dear Uddhava, just as you are now inquiring from Me, similarly, in the past King Yudhishthira, who considered no one his enemy, inquired from the greatest of the upholders of religious principles, Bhīshma, while all of us were carefully listening.

SB 11.19.12: When the great Battle of Kurukshetra had ended, King Yudhishthira was overwhelmed by the death of many beloved well-wishers, and thus, after listening to instructions about many religious principles, he finally inquired about the path of liberation.

SB 11.19.13: I will now speak unto you those religious principles of Vedic knowledge, detachment, self-realization, faith and devotional service that were heard directly from the mouth of Bhīshmadeva.

SB 11.19.14: I personally approve of that knowledge by which one sees the combination of nine, eleven, five and three elements in all living entities, and ultimately one element within those twenty-eight.

SB 11.19.15: When one no longer sees the twenty-eight separated material elements, which arise from a single cause, but rather sees the cause itself, the Personality of Godhead — at that time one's direct experience is called vijñāna, or self-realization.

SB 11.19.16: Commencement, termination and maintenance are the stages of material causation. That which consistently accompanies all these material phases from one creation to another and remains alone when all material phases are annihilated is the one eternal.

SB 11.19.17: From the four types of evidence — Vedic knowledge, direct experience, traditional wisdom and logical induction — one can understand the temporary, insubstantial situation of the material world, by which one becomes detached from the duality of this world.

SB 11.19.18: An intelligent person should see that any material activity is subject to constant transformation and that even on the planet of Lord Brahmā there is thus simply unhappiness. Indeed, a wise man can understand that just as all that he has seen is temporary, similarly, all things within the universe have a beginning and an end.

SB 11.19.19: O sinless Uddhava, because you love Me, I previously explained to you the process of devotional service. Now I will again explain the supreme process for achieving loving service unto Me.

SB 11.19.20-24: Firm faith in the blissful narration of My pastimes, constant chanting of My glories, unwavering attachment to ceremonial worship of Me, praising Me through beautiful hymns, great respect for My devotional service, offering obeisances with the entire body, performing first-class worship of My devotees, consciousness of Me in all living entities, offering of ordinary, bodily activities in My devotional service, use of words to describe My qualities, offering the mind to Me, rejection of all material desires, giving up wealth for My devotional service, renouncing material sense gratification and happiness, and performing all desirable activities such as charity, sacrifice, chanting, vows and austerities with the purpose of achieving Me — these constitute actual religious principles, by which those human beings who have actually surrendered themselves to Me automatically develop love for Me. What other purpose or goal could remain for My devotee?

SB 11.19.25: When one's peaceful consciousness, strengthened by the mode of goodness, is fixed on the Personality of Godhead, one achieves religiosity, knowledge, detachment and opulence.

SB 11.19.26: When consciousness is fixed on the material body, home and other, similar objects of sense gratification, one spends one's life chasing after material objects with the help of the senses. Consciousness, thus powerfully affected by the mode of passion, becomes dedicated to impermanent things, and in this way irreligion, ignorance, attachment and wretchedness arise.

SB 11.19.27: Actual religious principles are stated to be those that lead one to My devotional service. Real knowledge is the awareness that reveals My all-pervading presence. Detachment is complete disinterest in the objects of material sense gratification, and opulence is the eight mystic perfection, such as animā-siddhi.

SB 11.19.28-32: Śrī Uddhava said: My dear Lord Krishna, O chastiser of the enemies, please tell me how many types of disciplinary regulations and regular daily duties there are. Also, my Lord, tell me what is mental equilibrium, what is self-control, and what is the actual meaning of tolerance and steadfastness. What are charity, austerity and heroism, and how are reality and truth to he described? What is renunciation, and what is wealth? What is desirable, what is sacrifice, and what is religious remuneration? My dear Keśava, O most fortunate one, how am I to understand the strength, opulence and profit of a particular person? What is the best education, what is actual humility, and what is real beauty? What are happiness and unhappiness? Who is learned, and who is a fool? What are the true and the false paths in life, and what are heaven and hell? Who is indeed a true friend, and what is one's real home? Who is a rich man, and who is a poor man? Who is wretched, and who is an actual controller? O Lord of the devotees, kindly explain these matters to me, along with their opposites.

SB 11.19.33-35: The Supreme Personality of Godhead said: Nonviolence, truthfulness, not coveting or stealing the property of others, detachment, humility, freedom from possessiveness, trust in the principles of religion, celibacy, silence, steadiness, forgiveness and fearlessness are the twelve primary disciplinary principles. Internal cleanliness, external cleanliness, chanting the holy names of the Lord, austerity, sacrifice, faith, hospitality, worship of Me, visiting holy places, acting and desiring only for the supreme interest, satisfaction, and service to the spiritual master are the twelve elements of regular prescribed duties. These twenty-four elements bestow all desired benedictions upon those persons who devotedly cultivate them.

SB 11.19.36-39: Absorbing the intelligence in Me constitutes mental equilibrium, and complete discipline of the senses is self-control. Tolerance means patiently enduring unhappiness, and steadfastness occurs when one conquers the tongue and genitals. The greatest charity is to give up all aggression toward others, and renunciation of lust is understood to be real austerity. Real heroism is to conquer one's natural tendency to enjoy material life, and reality is seeing the Supreme Personality of Godhead everywhere. Truthfulness means to speak the truth in a pleasing way, as declared by great sages. Cleanliness is detachment in fruitive activities, whereas renunciation is the sannyāsa order of life. The true desirable wealth for human beings is religiousness, and I, the Supreme Personality of Godhead, am sacrifice. Religious remuneration is devotion to the ācārya with the purpose of acquiring spiritual instruction, and the greatest strength is the prānāyāma system of breath control.

SB 11.19.40-45: Actual opulence is My own nature as the Personality of Godhead, through which I exhibit the six unlimited opulences. The supreme gain in life is devotional service to Me, and actual education is nullifying the false perception of duality within the soul. Real modesty is to be disgusted with improper activities, and beauty is to possess good qualities such as detachment. Real happiness is to transcend material happiness and unhappiness, and real misery is to be implicated in searching for sex pleasure. A wise man is one who knows the process of freedom from bondage, and a fool is one who identifies with his material body and mind. The real path in life is that which leads to Me, and the wrong path is sense gratification, by which consciousness is bewildered. Actual heaven is the predominance of the mode of goodness, whereas hell is the predominance of ignorance. I am everyone's true friend, acting as the spiritual master of the entire universe, and one's home is the human body. My dear friend Uddhava, one who is enriched with good qualities is actually said to be rich, and one who is unsatisfied in life is actually poor. A wretched person is one who cannot control his senses, whereas one who is not attached to sense gratification is a real controller. One who attaches himself to sense gratification is the opposite, a slave. Thus, Uddhava, I have elucidated all of the matters about which you inquired. There is no need for a more elaborate description of these good and bad qualities, since to constantly see good and bad is itself a bad quality. The best quality is to transcend material good and evil.


Srimad Bhagavatam Canto 11 Chapter 19 Verse 1

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.1

śrī-bhagavān uvāca

yo vidyā-śruta-sampannah

ātmavān nānumānikah

mayā-mātram idam jñātvā

jñānam ca mayi sannyaset

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; yah — one who; vidyā — with realized knowledge; śruta — and preliminary scriptural knowledge; sampannah — endowed; ātma-vān — self-realized; na — not; ānumānikah — engaged in impersonal speculation; māyā — illusion; mātram — only; idam — this universe; jñātvā — knowing; jñānam — such knowledge and the means of achieving it; ca — also; mayi — to Me; sannyaset — one should surrender.

TRANSLATION

The Supreme Personality of Godhead said: A self-realized person who has cultivated scriptural knowledge up to the point of enlightenment and who is free from impersonal speculation, understanding the material universe to be simply illusion, should surrender unto Me both that knowledge and the means by which he achieved it.

PURPORT

Māyā-mātram idam jñātvā indicates knowledge that the eternal spirit soul and the eternal Personality of Godhead are completely separate from the temporary qualities of the material world. The word vidyā-śruta-sampanna means that one should cultivate Vedic knowledge for the purpose of enlightenment and not to make a show of mysticism, intellectuality or impersonal speculation. Having neutralized the illusory effects of māyā, one should then transfer one's attention to the Supreme Personality of Godhead, surrendering the process of philosophical negation to the Lord Himself. Śrīla Jīva Gosvāmī gives the example that when there is danger the king may issue weapons to private citizens, but after military victory the individual citizens return the weapons to the king.

Śrīla Viśvanātha Cakravartī Thākura explains this point of this verse as follows. Somehow or other the living entity has to free himself from material illusion, which has covered him since time immemorial. Cultivating desirelessness and renunciation by practice of the mystic yoga system, the living entity develops knowledge of illusion and may thus lift himself above the reach of material ignorance. However, once one is situated on the transcendental platform, both knowledge of illusion and the process of acquiring such knowledge have no further practical application. Śrīla Viśvanātha Cakravartī Thākura gives the example that a man may be haunted by the ghost of a snake or a tiger. As long as the man is possessed and thinks, "I am a snake" or "I am a tiger," attempts will be made to counteract the ghostly influence by application of jewels, mantras and herbs. But when the man is freed from possession by ghosts, he again thinks, "I am Mr. So-and-so, the son of Mr. So-and-so," and returns to his original nature. At that time the jewels, mantras and herbs have no further immediate application. The word vidyā in this verse thus indicates knowledge acquired through philosophical analysis, mystic yoga, austerities and renunciation. Such knowledge of the temporary, illusory nature of this world counteracts ignorance, and there are many Vedic scriptures that train the living entity in such knowledge. Gradually one gives up his false identification with the material body and mind and with those material objects that interact with the body and mind. Having realized such counteractive knowledge, one must engage in the loving service of the Personality of Godhead and become a pure devotee. When one is completely perfect in Krishna consciousness, there is naturally little interest in the innumerable details of illusion, and gradually one is transferred to the spiritual world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 10

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.10

dashtam janam sampatitam bile 'smin

kālāhinā kshudra-sukhoru-tarsham

samuddharainam kripayāpavargyair

vacobhir āsiñca mahānubhāva

SYNONYMS

dashtam — bitten; janam — the person; sampatitam — hopelessly fallen; bile — in the dark hole; asmin — this; kāla — of time; ahinā — by the serpent; kshudra — insignificant; sukha — having happiness; uru — and tremendous; tarsham — hankering; samuddhara — please uplift; enam — this person; kripayā — by Your causeless mercy; āpavargyaih — that awaken one to liberation; vacobhih — by Your words; āsiñca — please pour; mahā-anubhāva — O mighty Lord.

TRANSLATION

O almighty Lord, please be merciful and uplift this hopeless living entity who has fallen into the dark hole of material existence, where the snake of time has bitten him. In spite of such abominable conditions, this poor living entity has tremendous desire to relish the most insignificant material happiness. Please save me, my Lord, by pouring down the nectar of Your instructions, which awaken one to spiritual freedom.

PURPORT

Material life, so much cherished by the nondevotees, is here compared to a dark hole filled with poisonous snakes. In material life there is certainly no clear understanding of one's ultimate identity, of God or of the universe. Everything is vague and dark. In material life the poisonous snake of time is always threatening, and at any moment our near and dear ones will be killed by the mortal fangs of the serpent. Ultimately, we ourselves will also be bitten and killed by the poisonous effects of time. The word sampatitam indicates that the falldown of the living entity is complete. In other words, he cannot get up again. Śrī Uddhava therefore appeals to the Lord to be kind to these poor fallen souls, humbly represented by his own self. If one receives the Lord's mercy, then even without any further qualification one can go back home, back to Godhead; and without the mercy of Lord Krishna, the most learned, austere, powerful, wealthy or beautiful man will be pathetically crushed by the material world's machinery of illusion. The Supreme Personality of Godhead, as described here, is mahānubhāva, or the greatest, most powerful and most merciful personality, whose influence extends everywhere. The Lord's mercy is manifest in the form of His nectarean instructions such as Bhagavad-gītā and the Uddhava-gītā, being spoken here. The word kshudra-sukhoru-tarsham reveals the irony of material existence. Although material happiness is kshudra, or ridiculous and insignificant, our desire to enjoy it is uru, tremendous. Our disproportionate hankering to enjoy dead matter is certainly an illusory state of mind, and it gives us constant distress, keeping us bound up in the dark hole of material existence. Every living entity should put aside his false prestige based on ephemeral bodily qualifications and appeal sincerely to the Supreme Lord, Krishna, for His mercy. The Lord hears every sincere appeal, from even the most fallen soul, and the effects of the Lord's mercy are wonderful. Although jñānīs, yogīs and fruitive workers are laboriously endeavoring to achieve their respective goals, their position is precarious and uncertain. Simply by achieving the mercy of Lord Krishna, however, one can very easily attain the highest perfection of life. If even one who is not a great or pure devotee of Lord Krishna sincerely appeals to the Lord for His mercy, the Lord is sure to give it generously.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 11

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.11

śrī-bhagavān uvāca

ittham etat purā rājā

bhīshmam dharma-bhritām varam

ajāta-śatruh papraccha

sarveshām no 'nuśrinvatām

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; ittham — thus; etat — this; purā — formerly; rājā — the King; bhīshmam — unto Bhīshma; dharma — of religious principles; bhritām — of the upholders; varam — unto the best; ajāta-śatruh — King Yudhishthira, who considered no one his enemy; papraccha — asked; sarveshām — while all; nah — of us; anuśrinvatām — were carefully listening.

TRANSLATION

The Supreme Personality of Godhead said: My dear Uddhava, just as you are now inquiring from Me, similarly, in the past King Yudhishthira, who considered no one his enemy, inquired from the greatest of the upholders of religious principles, Bhīshma, while all of us were carefully listening.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 12

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.12

nivritte bhārate yuddhe

suhrin-nidhana-vihvalah

śrutvā dharmān bahūn paścān

moksha-dharmān apricchata

SYNONYMS

nivritte — when it ended; bhārate — of the descendants of Bhārata (the Kurus and Pāndavas); yuddhe — the war; suhrit — of his beloved well-wishers; nidhana — by the destruction; vihvalah — overwhelmed; śrutvā — having heard; dharmān — religious principles; bahūn — many; paścāt — at last; moksha — concerning liberation; dharmān — religious principles; apricchata — asked about.

TRANSLATION

When the great Battle of Kurukshetra had ended, King Yudhishthira was overwhelmed by the death of many beloved well-wishers, and thus, after listening to instructions about many religious principles, he finally inquired about the path of liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 13

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.13

tān aham te 'bhidhāsyāmi

deva-vrata-makhāc chrutān

jñāna-vairāgya-vijñāna-

śraddhā-bhakty-upabrimhitān

SYNONYMS

tān — those; aham — I; te — unto you; abhidhāsyāmi — will describe; deva-vrata — of Bhīshmadeva; mukhāt — from the mouth; śrutān — heard; jñāna — Vedic knowledge; vairāgya — detachment; vijñāna — self-realization; śraddhā — faith; bhakti — and devotional service; upa-brimhitān — consisting of.

TRANSLATION

I will now speak unto you those religious principles of Vedic knowledge, detachment, self-realization, faith and devotional service that were heard directly from the mouth of Bhīshmadeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 14

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.14

navaikādaśa pañca trīn

bhāvān bhūteshu yena vai

īkshetāthāikam apy eshu

taj jñānam mama niścitam

SYNONYMS

nava — nine; ekādaśa — eleven; pañca — five; trīn — and three; bhāvān — elements; bhūteshu — in all living beings (from Lord Brahmā down to the immovable living entities); yena — by which knowledge; vai — certainly; īksheta — one may see; atha — thus; ekam — one element; api — indeed; eshu — within these twenty-eight elements; tat — that; jñānam — knowledge; mama — by Me; niścitam — is authorized.

TRANSLATION

I personally approve of that knowledge by which one sees the combination of nine, eleven, five and three elements in all living entities, and ultimately one element within those twenty-eight.

PURPORT

The nine elements are material nature, the living entity, the mahat-tattva, false ego, and the five objects of sense perception, namely sound, touch, form, taste and aroma. The eleven elements are the five working senses (the voice, hands, legs, anus and genital) plus the five knowledge-acquiring senses (the ears, touch, eyes, tongue and nostrils), along with the coordinative sense, the mind. The five elements are the five physical elements, namely earth, water, fire, air and sky, and the three elements are the three modes of material nature — goodness, passion and ignorance. All living entities, from mighty Lord Brahmā down to an insignificant weed, manifest material bodies composed of these twenty-eight elements. The one element within all twenty-eight is the Supreme Personality of Godhead, the Supersoul, who is all-pervading within the material and spiritual worlds.

One can easily understand that the material universe is composed of innumerable causes and effects. Since Lord Krishna is the cause of all causes, all secondary causes and their effects are ultimately nondifferent from the Personality of Godhead. This understanding constitutes real knowledge, or jñāna, which is essential for perfecting one's life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 15

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.15

etad eva hi vijñānam

na tathaikena yena yat

sthity-utpatty-apyayān paśyed

bhāvānām tri-gunātmanām

SYNONYMS

etat — this; eva — indeed; hi — actually; vijñānam — realized knowledge; na — not; tathā — in that way; ekena — by the one (Personality of Godhead); yena — by whom; yat — which (universe); sthiti — maintenance; utpatti — creation; apyayān — and annihilation; paśyet — one should see; bhāvānām — of all material elements; tri-guna — of the three modes of nature; ātmanām — composed.

TRANSLATION

When one no longer sees the twenty-eight separated material elements, which arise from a single cause, but rather sees the cause itself, the Personality of Godhead — at that time one's direct experience is called vijñāna, or self-realization.

PURPORT

The difference between jñāna (ordinary Vedic knowledge) and vijñāna (self-realization) can be understood as follows. A conditioned soul, although cultivating Vedic knowledge, continues to identify himself to some extent with the material body and mind and consequently with the material universe. In trying to understand the world he lives in, the conditioned soul learns through Vedic knowledge that the Supreme Personality of Godhead is the one supreme cause of all material manifestations. He comes to understand the world around him, which he accepts more or less as his world. As he progresses in spiritual realization, breaking through the barrier of bodily identification, and realizes the existence of the eternal soul, he gradually identifies himself as part and parcel of the spiritual world, Vaikuntha. At that time he is no longer interested in the Personality of Godhead merely as the supreme explanation of the material world; rather, he begins to reorient his entire mode of consciousness so that the central object of his attention is the Personality of Godhead. Such a reorientation is required, since the Supreme Lord is the factual center and cause of everything. A self-realized soul in the stage of vijñāna thus experiences the Personality of Godhead not merely as the creator of the material world but as the supreme living entity existing blissfully in His own eternal context. As one progresses in one's realization of the Supreme Lord in His own abode in the spiritual sky, one gradually becomes disinterested in the material universe and ceases to define the Supreme Lord in terms of His temporary manifestations. A self-realized soul in the stage of vijñāna is not at all attracted by objects that are created, maintained and ultimately destroyed. The stage of jñāna is the preliminary stage of knowledge for those still identifying themselves in terms of the material universe, whereas vijñāna is the mature stage of knowledge for those who see themselves as part and parcel of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 16

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.16

ādāv ante ca madhye ca

srijyāt srijyam yad anviyāt

punas tat-pratisańkrāme

yac chishyeta tad eva sat

SYNONYMS

ādau — in the causal stage; ante — in the termination of the causal function; ca — also; madhye — in the phase of maintenance; ca — also; srijyāt — from one production; srijyam — to another production; yat — which; anviyāt — accompanies; punah — again; tat — of all material phases; pratisańkrāme — in the annihilation; yat — which; śishyeta — remains; tat — that; eva — indeed; sat — the one eternal.

TRANSLATION

Commencement, termination and maintenance are the stages of material causation. That which consistently accompanies all these material phases from one creation to another and remains alone when all material phases are annihilated is the one eternal.

PURPORT

The Lord here reiterates that the one Supreme Personality of Godhead is the basis of unlimited material variety. Material activity is a chain of cause-and-effect relationships by which innumerable objects are produced. A particular material effect is converted into a subsequent cause, and when the causal phase is terminated, the effect disappears. Fire causes firewood to burn to ashes, and when the causal function of fire is finished, fire itself, which was the effect of a previous cause, is also terminated. The simple fact is that all material objects are created, maintained and ultimately annihilated by the supreme potency of the Lord. And when the entire field of material cause and effect is withdrawn, so that all cause-effect relationships vanish, the Personality of Godhead remains in His own abode. Therefore, although innumerable objects may function as causes, they are not the ultimate or supreme cause. Only the Personality of Godhead is the absolute cause. Similarly, although material things may exist, they do not always exist. The Personality of Godhead alone has absolute existence. By the process of jñāna, or knowledge, one should understand the supreme position of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 17

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.17

śrutih pratyaksham aitihyam

anumānam catushtayam

pramāneshv anavasthānād

vikalpāt sa virajyate

SYNONYMS

śrutih — Vedic knowledge; pratyaksham — direct experience; aitihyam — traditional wisdom; anumānam — logical induction; catushtayam — fourfold; pramāneshu — among all types of evidence; anavasthānāt — due to the flickering nature; vikalpāt — from material diversity; sah — a person; virajyate — becomes detached.

TRANSLATION

From the four types of evidence — Vedic knowledge, direct experience, traditional wisdom and logical induction — one can understand the temporary, insubstantial situation of the material world, by which one becomes detached from the duality of this world.

PURPORT

In the śruti, or Vedic literature, it is clearly stated that everything emanates from the Absolute Truth, is maintained by the Absolute Truth and at the end is conserved within the Absolute Truth. Similarly, by direct experience we can observe the creation and destruction of great empires, cities, buildings, bodies and so on. Furthermore, we find all around the world traditional wisdom warning people that things in this world cannot last. Finally, by logical induction we can easily conclude that nothing in this world is permanent. Material sense gratification — up to the highest possible living standard found in the heavenly planets or down to the lowest conditions in the most repugnant precincts of hell — is always unsteady and prone to collapse at any moment. One should therefore develop vairāgya, detachment, as stated here.

Another meaning of this verse is that the four types of evidence cited here are often mutually contradictory in their description of the highest truth. One should therefore be detached from the duality of mundane evidence, including the portions of the Vedas that deal with the material world. Instead, one should accept the Supreme Personality of Godhead as the actual authority. Both in Bhagavad-gītā and here in Śrīmad-Bhāgavatam Lord Krishna is personally speaking, and thus there is no need to enter into the bewildering network of competing systems of mundane logic. One can directly hear from the Absolute Truth Himself and immediately acquire perfect knowledge. One thereby becomes detached from inferior systems of knowledge, which cause one to hover on the material mental platform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 18

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.18

karmanām parināmitvād

ā-viriñcyād amańgalam

vipaścin naśvaram paśyed

adrishtam api drishta-vat

SYNONYMS

karmanām — of material activities; parināmitvāt — because of being subject to transformation; ā — up to; viriñcyāt — the planet of Lord Brahmā; amańgalam — inauspicious unhappiness; vipaścit — an intelligent person; naśvaram — as temporary; paśyet — should see; adrishtam — that which he has not yet experienced; api — indeed; drishta-vat — just like that already experienced.

TRANSLATION

An intelligent person should see that any material activity is subject to constant transformation and that even on the planet of Lord Brahmā there is thus simply unhappiness. Indeed, a wise man can understand that just as all that he has seen is temporary, similarly, all things within the universe have a beginning and an end.

PURPORT

The word adrishtam indicates the heavenly standard of life available in the higher planets within this universe. Such celestial neighborhoods are not actually experienced on the earth planet, although they are described in the Vedic literatures. One may argue that promotion to material heaven is recommended in the karma-kānda portion of the Vedas and that although the happiness available there is not eternal, at least for some time one may enjoy life. Lord Krishna here states, however, that even on the planet of Lord Brahmā, which is superior to the heavenly planets, there is no happiness whatsoever. Even in the upper planetary systems there is rivalry, envy, irritation, lamentation and ultimately death itself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 19

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.19

bhakti-yogah puraivoktah

prīyamānāya te 'nagha

punaś ca kathayishyāmi

mad-bhakteh kāranam param

SYNONYMS

bhakti-yogah — devotional service to the Lord; purā — previously; eva — indeed; uktah — explained; prīyamānāya — who has developed love; te — unto you; anagha — O sinless Uddhava; punah — again; ca — also; kathayishyāmi — I will explain; mat — unto Me; bhakteh — of devotional service; kāranam — the actual means; param — supreme.

TRANSLATION

O sinless Uddhava, because you love Me, I previously explained to you the process of devotional service. Now I will again explain the supreme process for achieving loving service unto Me.

PURPORT

Although Lord Krishna previously described bhakti-yoga to Śrī Uddhava, Uddhava is not yet satisfied, because he loves Lord Krishna. Anyone who loves the Lord cannot be fully satiated by discussions of devotional service mixed with descriptions of mere Vedic duties and analytic philosophy. The supreme stage of conscious existence is pure love of Krishna, and one who is addicted to Lord Krishna desires to constantly drink the nectar of such topics. Lord Krishna has given an extensive survey of many aspects of human civilization, including the varnāśrama-dharma system and the processes of distinguishing between matter and spirit, renouncing sense gratification, and so forth. Now Uddhava is hankering to hear specifically about pure devotional service to Lord Krishna, and the Lord thus turns to that topic.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 2

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.2

jñāninas tv aham eveshtah

svārtho hetuś ca sammatah

svargaś caivāpavargaś ca

nānyo 'rtho mad-rite priyah

SYNONYMS

jñāninah — of a learned self-realized philosopher; tu — indeed; aham — I; eva — alone; ishtah — the object of worship; sva-arthah — the desired goal of life; hetuh — the means for achieving the goal of life; ca — also; sammatah — the settled conclusion; svargah — the cause of all happiness in elevation to heaven; ca — also; eva — indeed; apavargah — freedom from all unhappiness; ca — also; na — not; anyah — any other; arthah — purpose; mat — Me; rte — without; priyah — dear object.

TRANSLATION

For learned, self-realized philosophers I am the only object of worship, the desired goal of life, the means for achieving that goal, and the settled conclusion of all knowledge. Indeed, because I am the cause of their happiness and their freedom from unhappiness, such learned souls have no effective purpose or dear object in life except Me.

PURPORT

In the previous verse Lord Krishna stated that one should ultimately surrender unto Him that knowledge by which the material world is seen as illusion. Material attachments are certainly problems for the living entities, since they are diseases of the spirit soul. One who has contracted a skin disease that causes terrible itching gains only flickering relief by scratching the unbearable sores. If he does not scratch he suffers greatly, but by scratching, even though there is an instantaneous sensation of pleasure, unbearable misery follows as the itching increases. Real happiness is not found in scratching one's skin infections but rather in becoming free from such disease. Conditioned souls are harassed by many illusory desires, and in desperation they try to gratify their senses through the hopeless scratching processes of illicit sex, meat-eating, gambling and intoxication. They further try to gain relief through material society, friendship and love, but the result is unbearable suffering. Real happiness is to eliminate completely the itching disease of material desire. Since material desire is a disease of the soul, one must acquire knowledge to treat this disease and eliminate it. Such therapeutic knowledge is essential as long as one is diseased, but when one is fully healthy, such technical medical knowledge is no longer interesting to the healthy person, and he may leave such knowledge to the doctors. Similarly, in the advanced stage of Krishna consciousness one need not think continually of one's personal problems but may rather think of the Supreme Personality of Godhead, Lord Krishna, with love and devotion. Lord Krishna advises in the previous verse that one should eliminate one's personal problems through technical knowledge of illusion. After giving up constant meditation on such problems, one can then become a lover of God. Lord Krishna certainly guides each and every sincere devotee internally within the heart and externally through the bona fide spiritual master. In this way, Lord Krishna gradually trains His sincere devotees to give up their irrational attachment to dead matter. Once freedom has been achieved, a devotee begins to seriously cultivate his relationship with Lord Krishna in the spiritual sky.

One may falsely think that just as at a certain stage of advancement one ceases to concentrate on technical, analytic knowledge of illusion, so, at another stage one may give up loving devotional service to Lord Krishna. To nullify such speculation Lord Śrī Krishna here states in various ways that He is the supreme eternal goal of all truly learned human beings. Indeed, the most prominent scholars within the universe are the sages, such as the four Kumāras, who accept Lord Krishna as their only worshipable object. Because they have discovered that they are eternal fragmental portions of the Supreme Personality of Godhead, Śrī Krishna, they are not interested in fruitive activities and mental speculation. Lord Krishna awards celestial bliss and freedom from anxiety to His sincere followers, who have no purpose or beloved object in life other than the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verses 20-24

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.20-24

śraddhāmrita-kathāyām me

śaśvan mad-anukīrtanam

parinishthā ca pūjāyām

stutibhih stavanam mama

ādarah paricaryāyām

sarvāńgair abhivandanam

mad-bhakta-pūjābhyadhikā

sarva-bhūteshu man-matih

mad-artheshv ańga-ceshtā ca

vacasā mad-guneranam

mayy arpanam ca manasah

sarva-kāma-vivarjanam

mad-arthe 'rtha-parityāgo

bhogasya ca sukhasya ca

ishtam dattam hutam japtam

mad-artham yad vratam tapah

evam dharmair manushyānām

uddhavātma-nivedinām

mayi sañjāyate bhaktih

ko 'nyo 'rtho 'syāvaśishyate

SYNONYMS

śraddhā — faith; amrita — in the nectar; kathāyām — of narrations; me — about Me; śaśvat — always; mat — of Me; anukīrtanam — chanting the glories; parinishthā — fixed in attachment; ca — also; pūjāyām — in worshiping Me; stutibhih — with beautiful hymns; stavanam — formal prayers; mama — in relation to Me; ādarah — great respect; paricaryāyām — for My devotional service; sarva-ańgaih — with all the limbs of the body; abhivandanam — offering obeisances; mat — My; bhakta — of the devotees; pūjā — worship; abhyadhikā — preeminent; sarva-bhūteshu — in all living entities; mat — of Me; matih — consciousness; mat-artheshu — for the sake of serving Me; ańga-ceshtā — ordinary, bodily activities; ca — also; vacasā — with words; mat-guna — My transcendental qualities; īranam — declaring; mayi — in Me; arpanam — placing; ca — also; manasah — of the mind; sarva-kāma — of all material desires; vivarjanam — rejection; mat-arthe — for My sake; artha — of wealth; parityāgah — the giving up; bhogasya — of sense gratification; ca — also; sukhasya — of material happiness; ca — also; ishtam — desirable activities; dattam — charity; hutam — offering of sacrifice; japtam — chanting the holy names of the Lord; mat-artham — for the sake of achieving Me; yat — which; vratam — vows, such as fasting on Ekādaśī; tapah — austerities; evam — thus; dharmaih — by such religious principles; manushyānām — of human beings; uddhava — Mv dear Uddhava; ātma-nivedinām — who are surrendered souls; mayi — to Me; sañjāyate — arises; bhaktih — loving devotion; kah — what; anyah — other; arthah — purpose; asya — of My devotee; avaśishyate — remains.

TRANSLATION

Firm faith in the blissful narration of My pastimes, constant chanting of My glories, unwavering attachment to ceremonial worship of Me, praising Me through beautiful hymns, great respect for My devotional service, offering obeisances with the entire body, performing first-class worship of My devotees, consciousness of Me in all living entities, offering of ordinary, bodily activities in My devotional service, use of words to describe My qualities, offering the mind to Me, rejection of all material desires, giving up wealth for My devotional service, renouncing material sense gratification and happiness, and performing all desirable activities such as charity, sacrifice, chanting, vows and austerities with the purpose of achieving Me — these constitute actual religious principles, by which those human beings who have actually surrendered themselves to Me automatically develop love for Me. What other purpose or goal could remain for My devotee?

PURPORT

The words mad-bhakta-pūjābhyadhikā are significant in this verse. Abhyadhikā indicates "superior quality." The Lord is extremely satisfied with those who offer worship to His pure devotees, and He rewards them accordingly. Because of the Lord's generous appraisal of His pure devotees, worship of the pure devotees is described as superior to worship of the Lord Himself. The words mad-artheshv ańga-ceshtā state that ordinary, bodily activities such as brushing the teeth, taking bath, eating, etc., should all be offered to the Supreme Lord as devotional service. The words vacasā mad-guneranam indicate that whether one speaks in ordinary, crude language or with learned poetic eloquence, one should describe the glories of the Personality of Godhead. The words mad-arthe 'rtha-parityāgah indicate that one should spend one's money for festivals glorifying the Personality of Godhead, such as Ratha-yātrā, Janmāshtamī and Gaura-pūrnimā. Also, one is herein instructed to spend money to assist the mission of one's spiritual master and other Vaishnavas. Wealth that cannot be used properly in the Lord's service and is thus an impediment to one's clear consciousness should be given up entirely. The word bhogasya refers to sense gratification, headed by sex enjoyment, and sukhasya refers to sentimental material happiness, such as excessive family attachment. The words dattam hutam indicate that one should offer to brāhmanas and Vaishnavas first-class foods cooked in ghee. One should offer the vibration svāhā to Lord Vishnu in an authorized sacrificial fire along with grains and ghee. The word japtam indicates that one should constantly chant the holy names of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 25

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.25

yadātmany arpitam cittam

śāntam sattvopabrimhitam

dharmam jñānam sa vairāgyam

aiśvaryam cābhipadyate

SYNONYMS

yadā — when; ātmani — in the Supreme Lord; arpitam — fixed; cittam — consciousness; śāntam — peaceful; sattva — by the mode of goodness; upabrimhitam — strengthened; dharmam — religiosity; jñānam — knowledge; sah — he; vairāgyam — detachment; aiśvaryam — opulence; ca — also; abhipadyate — achieves.

TRANSLATION

When one's peaceful consciousness, strengthened by the mode of goodness, is fixed on the Personality of Godhead, one achieves religiosity, knowledge, detachment and opulence.

PURPORT

A pure devotee becomes peaceful, śānta, by desiring everything for the service of the Lord and nothing for himself. He is strengthened by the transcendental, or purified, mode of goodness and thus achieves the supreme religious principle of directly serving the Lord. He also achieves jñāna, or knowledge of the Lord's form and his own spiritual body, detachment from material piety and sin, and the opulences of the spiritual world. One who is not a pure devotee of the Lord, however, but whose devotion is mixed with a fascination for mystic knowledge, is strengthened by the material mode of goodness. Through his meditation on the Lord he achieves the lesser results of dharma (piety in the mode of goodness), jñāna (knowledge of spirit and matter) and vairāgya (detachment from the lower modes of nature). Ultimately, one should be a pure devotee of the Lord, since even the best the material world has to offer is most insignificant compared to the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 26

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.26

yad arpitam tad vikalpe

indriyaih paridhāvati

rajas-valam cāsan-nishtham

cittam viddhi viparyayam

SYNONYMS

yat — when; arpitam — fixed; tat — this (consciousness); vikalpe — in material variety (the body, home, family, etc.); indriyaih — with the senses; paridhāvati — chasing all around; rajah-valam — strengthened by the mode of passion; ca — also; asat — to that which has no permanent reality; nishtham — dedicated; cittam — consciousness; viddhi — you should understand; viparyayam — the opposite (of what was previously mentioned).

TRANSLATION

When consciousness is fixed on the material body, home and other, similar objects of sense gratification, one spends one's life chasing after material objects with the help of the senses. Consciousness, thus powerfully affected by the mode of passion, becomes dedicated to impermanent things, and in this way irreligion, ignorance, attachment and wretchedness arise.

PURPORT

In the previous verse Lord Krishna explained the auspicious results of fixing the mind in Him, and now the opposite is explained. Rajas-valam indicates that one's passion grows so strong that one commits sinful activities and reaps all types of misfortune. Although materialistic people are blind to their impending wretchedness, one can confirm by all types of evidence — namely Vedic injunctions, direct observation, traditional wisdom and inductive logic — that the result of violating the laws of God is disastrous.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 27

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.27

dharmo mad-bhakti-krit prokto

jñānam caikātmya-darśanam

gunesv asańgo vairāgyam

aiśvaryam cānimādayah

SYNONYMS

dharmah — religion; mat — My; bhakti — devotional service; krit — producing; proktah — it is declared; jñānam — knowledge; ca — also; aikātmya — the presence of the Supreme Soul; darśanam — seeing; guneshu — in the objects of sense gratification; asańgah — having no interest; vairāgyam — detachment; aiśvaryam — opulence; ca — also; animā — the mystic perfection called animā; ādayah — and so forth.

TRANSLATION

Actual religious principles are stated to be those that lead one to My devotional service. Real knowledge is the awareness that reveals My all-pervading presence. Detachment is complete disinterest in the objects of material sense gratification, and opulence is the eight mystic perfection, such as animā-siddhi.

PURPORT

The Supreme Lord is perfect knowledge; thus one who has been delivered from ignorance automatically engages in the devotional service of the Lord and is called religious. One who becomes detached from the three modes of material nature and the gratificatory objects they produce is considered to be situated in detachment. The eight mystic yoga perfections, described previously by the Lord to Uddhava, constitute material power, or opulence, in the highest degree.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verses 28-32

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.28-32

śrī-uddhava uvāca

yamah kati-vidhah prokto

niyamo vāri-karshana

kah śamah ko damah krishna

kā titikshā dhritih prabho

kim dānam kim tapah śauryam

kim satyam ritam ucyate

kas tyāgah kim dhanam ceshtam

ko yajñah kā ca dakshinā

pumsah kim svid balam śrīman

bhago lābhaś ca keśava

kā vidyā hrīh parā kā śrīh

kim sukham duhkham eva ca

kah panditah kaś ca mūrkhah

kah panthā utpathaś ca kah

kah svargo narakah kah svit

ko bandhur uta kim griham

ka ādhyah ko daridro vā

kripanah kah ka īśvarah

etān praśnān mama brūhi

viparītāmś ca sat-pate

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; yamah — disciplinary regulations; kati-vidhah — how many different types; proktah — are declared to exist; niyamah — regular daily duties; vā — or; ari-karshana — O Krishna, subduer of the enemy; kah — what is; śamah — mental equilibrium; kah — what is; damah — self-control; krishna — my dear Krishna; kā — what is; titikshā — tolerance; dhritih — steadfastness; prabho — my Lord; kim — what is; dānam — charity; kim — what is; tapah — austerity; śauryam — heroism; kim — what is; satyam — reality; ritam — truth; ucyate — is said; kah — what is; tyāgah — renunciation; kim — what is; dhanam — wealth; ca — also; ishtam — desirable; kah — what is; yajñah — sacrifice; kā — what is; ca — also; dakshinā — religious remuneration; pumsah — of a person; kim — what is; svit — indeed; balam — strength; śrī-man — O most fortunate Krishna; bhagah — opulence; lābhah — profit; ca — also; keśava — my dear Keśava; kā — what is; vidyā — education; hrīh — humility; parā — supreme; kā — what is; śrīh — beauty; kim — what is; sukham — happiness; duhkham — unhappiness; eva — indeed; ca — also; kah — who is; panditah — learned; kah — who is; ca — also; mūrkhah — a fool; kah — what is; panthāh — the real path; utpathah — the false path; ca — also; kah — what is; kah — what is; svargah — heaven; narakah — hell; kah — what is; svit — indeed; kah — who is; bandhuh — a friend; uta — and; kim — what is; griham — home; kah — who is; ādhyah — wealthy; kah — who is; daridrah — poor; vā — or; kripanah — a miser; kah — who is; kah — who is; īśvarah — a controller; etān — these; praśnān — subject matters of inquiry; mama — to me; brūhi — please speak; viparītān — the opposite qualities; ca — also; sat-pate — O Lord of the devotees.

TRANSLATION

Śrī Uddhava said: My dear Lord Krishna, O chastiser of the enemies, please tell me how many types of disciplinary regulations and regular daily duties there are. Also, my Lord, tell me what is mental equilibrium, what is self-control, and what is the actual meaning of tolerance and steadfastness. What are charity, austerity and heroism, and how are reality and truth to he described? What is renunciation, and what is wealth? What is desirable, what is sacrifice, and what is religious remuneration? My dear Keśava, O most fortunate one, how am I to understand the strength, opulence and profit of a particular person? What is the best education, what is actual humility, and what is real beauty? What are happiness and unhappiness? Who is learned, and who is a fool? What are the true and the false paths in life, and what are heaven and hell? Who is indeed a true friend, and what is one's real home? Who is a rich man, and who is a poor man? Who is wretched, and who is an actual controller? O Lord of the devotees, kindly explain these matters to me, along with their opposites.

PURPORT

All of the items mentioned in these five verses are defined in different ways by different cultures and societies throughout the world. Therefore, Śrī Uddhava is directly approaching the supreme authority, Lord Krishna, to obtain the standard definition for these universal aspects of civilized life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 3

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.3

jñāna-vijñāna-samsiddhāh

padam śreshtham vidur mama

jñānī priyatamo 'to me

jñānenāsau bibharti mām

SYNONYMS

jñāna — in scriptural knowledge; vijñāna — and realized spiritual understanding; samsiddhāh — completely perfected; padam — the lotus feet; śreshtham — the supreme object; viduh — they know; mama — My; jñānī — a learned transcendentalist; priya-tamah — most dear; atah — thus; me — to Me; jñānena — by spiritual knowledge; asau — that learned person; bibharti — maintains (in happiness); mām — Me.

TRANSLATION

Those who have achieved complete perfection through philosophical and realized knowledge recognize My lotus feet to be the supreme transcendental object. Thus the learned transcendentalist is most dear to Me, and by his perfect knowledge he maintains Me in happiness.

PURPORT

The words padam śreshtham vidur mama ("they recognize My lotus feet to be supreme") certainly eliminate the impersonalist philosophers from the category of samsiddhāh, or completely perfected philosophers. Lord Krishna here refers to such great transcendental scholars as the four Kumāras, Śukadeva Gosvāmī, Śrī Vyāsadeva, Śrīla Bhaktisiddhānta Sarasvatī Thākura and Śrīla A. C. Bhaktivedanta Swami Prabhupāda. The Lord similarly states in Bhagavad-gītā (7.17-18),

teshām jñānī nitya-yukta

eka-bhaktir viśishyate

priyo hi jñānino 'ty-artham

aham sa ca mama priyah

"Of these, the wise one who is in full knowledge in union with Me through pure devotional service is the best. For I am very dear to him, and he is dear to Me."

udārāh sarva evaite

jñānī tv ātmaiva me matam

āsthitah sa hi yuktātmā

mām evānuttamām gatim

"All these devotees are undoubtedly magnanimous souls, but he who is situated in knowledge of Me I consider verily to dwell in Me. Being engaged in My transcendental service, he attains Me."

Jñāna refers to an authorized philosophical and analytic perception of reality, and when such knowledge is clearly realized through the sanctification of consciousness the resultant comprehensive experience is called vijñāna. Speculative, impersonal knowledge does not actually purify the heart of the living entity but rather merges him ever deeper into forgetfulness of the Supreme Personality of Godhead. Just as a father is always proud of his son's education, similarly, Lord Krishna becomes very happy to see the living entities acquiring a sound spiritual education and thus making progress on the way back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verses 33-35

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.33-35

śrī-bhagavān uvāca

ahimsā satyam asteyam

asańgo hrīr asañcayah

āstikyam brahmacaryam ca

maunam sthairyam kshamābhayam

śaucam japas tapo homah

śraddhātithyam mad-arcanam

tīrthātanam parārthehā

tushtir ācārya-sevanam

ete yamāh sa-niyamā

ubhayor dvādaśa smritāh

pumsām upāsitās tāta

yathā-kāmam duhanti hi

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; ahimsā — nonviolence; satyam — truthfulness; asteyam — never coveting or stealing the property of others; asańgah — detachment; hrīh — humility; asañcayah — being nonpossessive; āstikyam — trust in the principles of religion; brahmacaryam — celibacy; ca — also; maunam — silence; sthairyam — steadiness; kshamā — forgiving; abhayam — fearless; śaucam — internal and external cleanliness; japah — chanting the holy names of the Lord; tapah — austerity; homah — sacrifice; śraddhā — faith; ātithyam — hospitality; mat-arcanam — worship of Me; tīrtha-atanam — visiting holy places; para-artha-īha — acting and desiring for the Supreme; tushtih — satisfaction; ācārya-sevanam — serving the spiritual master; ete — these; yamāh — disciplinary principles; sa-niyamāh — along with secondary regular duties; ubhayoh — of each; dvādaśa — twelve; smritāh — are understood; pumsām — by human beings; upāsitāh — being cultivated with devotion; tāta — My dear Uddhava; yathā-kāmam — according to one's desire; duhanti — they supply; hi — indeed.

TRANSLATION

The Supreme Personality of Godhead said: Nonviolence, truthfulness, not coveting or stealing the property of others, detachment, humility, freedom from possessiveness, trust in the principles of religion, celibacy, silence, steadiness, forgiveness and fearlessness are the twelve primary disciplinary principles. Internal cleanliness, external cleanliness, chanting the holy names of the Lord, austerity, sacrifice, faith, hospitality, worship of Me, visiting holy places, acting and desiring only for the supreme interest, satisfaction, and service to the spiritual master are the twelve elements of regular prescribed duties. These twenty-four elements bestow all desired benedictions upon those persons who devotedly cultivate them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verses 36-39

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.36-39

śamo man-nishthatā buddher

dama indriya-samyamah

titikshā duhkha-sammarsho

jihvopastha-jayo dhritih

danda-nyāsah param dānam

kāma-tyāgas tapah smritam

svabhāva-vijayah śauryam

satyam ca sama-darśanam

anyac ca sunritā vānī

kavibhih parikīrtitā

karmasv asańgamah śaucam

tyāgah sannyāsa ucyate

dharma ishtam dhanam nrinām

yajño 'ham bhagavattamah

dakshinā jñāna-sandeśah

prānāyāmah param balam

SYNONYMS

śamah — mental equilibrium; mat — in Me; nishthatā — steady absorption; buddheh — of the intelligence; damah — self-control; indriya — of the senses; samyamah — perfect discipline; titikshā — tolerance; duhkha — unhappiness; sammarshah — tolerating; jihvā — the tongue; upastha — and genitals; jayah — conquering; dhritih — steadiness; danda — aggression; nyāsah — giving up; param — the supreme; dānam — charity; kāma — lust; tyāgah — giving up; tapah — austerity; smritam — is considered; svabhāva — one's natural tendency to enjoy; vijayah — conquering; śauryam — heroism; satyam — reality; ca — also; sama-darśanam — seeing the Supreme Lord everywhere; anyat — the next element (truthfulness); ca — and; su-nritā — pleasing; vānī — speech; kavibhih — by the sages; parikīrtitā — is declared to be; karmasu — in fruitive activities; asańgamah — detachment; śaucam — cleanliness; tyāgah — renunciation; sannyāsah — the sannyāsa order of life; ucyate — is said to be; dharmah — religiousness; ishtam — desirable; dhanam — wealth; nrinām — for human beings; yajñah — sacrifice; aham — I am; bhagavat-tamah — the Supreme Personality of Godhead; dakshinā — religious remuneration; jñāna-sandeśah — the instruction of perfect knowledge; prānāyāmah — the yogic system of controlling the breath; param — the supreme; balam — strength.

TRANSLATION

Absorbing the intelligence in Me constitutes mental equilibrium, and complete discipline of the senses is self-control. Tolerance means patiently enduring unhappiness, and steadfastness occurs when one conquers the tongue and genitals. The greatest charity is to give up all aggression toward others, and renunciation of lust is understood to be real austerity. Real heroism is to conquer one's natural tendency to enjoy material life, and reality is seeing the Supreme Personality of Godhead everywhere. Truthfulness means to speak the truth in a pleasing way, as declared by great sages. Cleanliness is detachment in fruitive activities, whereas renunciation is the sannyāsa order of life. The true desirable wealth for human beings is religiousness, and I, the Supreme Personality of Godhead, am sacrifice. Religious remuneration is devotion to the ācārya with the purpose of acquiring spiritual instruction, and the greatest strength is the prānāyāma system of breath control.

PURPORT

Lord Krishna here describes those qualities that are desirable for persons advancing in human life. Śama, or "mental equilibrium," means to fix the intelligence in Lord Krishna. Mere peacefulness without Krishna consciousness is a dull and useless state of mind. Dama, or "discipline," means first to control one's own senses. If one wants to discipline one's children, disciples or followers without controlling one's own senses, one becomes a mere laughingstock. Tolerance means to patiently endure unhappiness, such as that provoked by the insults or negligence of others. One must also sometimes accept material inconvenience to carry out the injunctions of scriptures, and that unhappiness must also be patiently endured. If one is not tolerant of the insults and abuse of others, nor tolerant of the inconveniences that may arise from following authorized religious scriptures, it is simply foolishness for him to make a whimsical show of tolerating extreme heat, cold and pain and so on, just to impress others. Concerning steadfastness, if one does not control the tongue and genitals, then any other steadfastness is useless. Real charity means to renounce all aggression toward others. If one gives money to charitable causes but at the same time engages in exploitative business enterprises or abusive political tactics, one's charity is worth nothing at all. Austerity means to give up lust and sense gratification and to observe prescribed vows such as Ekādaśī; it does not mean inventing whimsical methods of torturing the material body. Real heroism is to conquer one's lower nature. Certainly everyone likes to propagate his own fame as a brilliant person, but everyone is also subject to lust, anger, greed and so forth. Therefore, if one can conquer these lower characteristics generated from the modes of passion and ignorance, one is a greater hero than those who merely destroy their political opponents through intrigue and violence.

One can develop equal vision by giving up jealousy and envy and by recognizing the existence of the soul within every material body. This attitude pleases the Supreme Lord, who then reveals Himself, solidifying forever one's equal vision. Merely describing things that exist does not constitute the last word in the perception of reality. One must also see the true spiritual equality of all living entities and all situations. Truthfulness means that one should speak in a pleasing way so that there will be a beneficial effect. If one becomes attached to pointing out the faults of others in the name of truth, then such faultfinding will not be appreciated by saintly persons. The bona fide spiritual master speaks the truth in such a way that people can elevate themselves to the spiritual platform, and one should learn this art of truthfulness. If one is attached to material things, his body and mind are understood to be always polluted. Cleanliness therefore means to give up material attachment, not merely to frequently rinse one's skin with water. Real renunciation is giving up one's false sense of proprietorship over one's relatives and wife, and not just giving away material objects, while real wealth is to be religious. Sacrifice is the Personality of Godhead Himself, because the performer of sacrifice, to be successful, must absorb his consciousness in the Personality of Godhead and not in temporary, material rewards that may accrue from sacrifice. Real religious remuneration means that one should serve saintly persons who can enlighten one with spiritual knowledge. One may offer remuneration to his spiritual master, who has enlightened him, by distributing the same knowledge to others, thereby pleasing the ācārya. Preaching work thus constitutes the highest form of remuneration. By performing the prānāyāma system of respiratory control, one can easily subdue the mind, and one who can in this way perfectly control the restless mind is the most powerful person.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 4

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.4

tapas tīrtham japo dānam

pavitrānītarāni ca

nālam kurvanti tām siddhim

yā jñāna-kalayā kritā

SYNONYMS

tapah — austerity; tīrtham — visiting holy places; japah — offering silent prayers; dānam — charity; pavitrāni — pious activities; itarāni — other; ca — also; na — not; alam — up to the same standard; kurvanti — they award; tām — this; siddhim — perfection; yā — which; jñāna — of spiritual knowledge; kalayā — by a fraction; kritā — is awarded.

TRANSLATION

That perfection which is produced by a small fraction of spiritual knowledge cannot be duplicated by performing austerities, visiting holy places, chanting silent prayers, giving in charity or engaging in other pious activities.

PURPORT

Jñāna here refers to a clear understanding of the Lord's supreme dominion over all that be, and this realized knowledge is nondifferent from the Supreme Personality of Godhead. That the Lord is supreme is confirmed in the previous verse by the words padam śreshtham vidur mama. One may perform penances or visit holy places with a proud menta!ity or material motivation; similarly, one may chant prayers to God, give charity or perform other externally pious activities with many bizarre, hypocritical or even demoniac motivations. Realized knowledge of the supremacy of Lord Krishna, however, is a solid connection with the spiritual world, and if one pursues this holy understanding one is gradually promoted to the highest level of conscious existence, called Vaikuntha, or the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verses 40-45

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.40-45

bhago ma aiśvaro bhāvo

lābho mad-bhaktir uttamah

vidyātmani bhidā-bādho

jugupsā hrīr akarmasu

śrīr gunā nairapekshyādyāh

sukham duhkha-sukhātyayah

duhkham kāma-sukhāpekshā

pandito bandha-moksha-vit

mūrkho dehādy-aham-buddhih

panthā man-nigamah smritah

utpathaś citta-vikshepah

svargah sattva-gunodayah

narakas tama-unnāho

bandhur gurur aham sakhe

griham śarīram mānushyam

gunādhyo hy ādhya ucyate

daridro yas tv asantushtah

kripano yo 'jitendriyah

guneshv asakta-dhīr īśo

guna-sańgo viparyayah

eta uddhava te praśnāh

sarve sādhu nirūpitāh

kim varnitena bahunā

lakshanam guna-doshayoh

guna-dosha-driśir dosho

gunas tūbhaya-varjitah

SYNONYMS

bhagah — opulence; me — My; aiśvarah — divine; bhāvah — nature; lābhah — gain; mat-bhaktih — devotional service unto Me; uttamah — supreme; vidyā — education; ātmani — in the soul; bhidā — duality; bādhah — nullifying; jugupsā — disgust; hrīh — modesty; akarmasu — in sinful activities; śrīh — beauty; gunāh — good qualities; nairapekshya — detachment from material things; ādyāh — and so on; sukham — happiness; duhkha — material unhappiness; sukha — and material happiness; atyayah — transcending; duhkham — unhappiness; kāma — of lust; sukha — on the happiness; apekshā — meditating; panditah — a wise man; bandha — from bondage; moksha — liberation; vit — one who knows; mūrkhah — a fool; deha — with the body; ādi — and so forth (the mind); aham-buddhih — one who identifies himself; panthāh — the true path; mat — to Me; nigamah — leading; smritah — is to be understood; utpathah — the wrong path; citta — of consciousness; vikshepah — bewilderment; svargah — heaven; sattva-guna — of the mode of goodness; udayah — the predominance; narakah — hell; tamah — of the mode of ignorance; unnāhah — the predominance; bandhuh — the real friend; guruh — the spiritual master; aham — I am; sakhe — My dear friend, Uddhava; griham — one's home; śarīram — the body; mānushyam — human; guna — with good qualities; ādhyah — enriched; hi — indeed; ādhyah — a rich person; ucyate — is stated to be; daridrah — a poor person; yah — one who; tu — indeed; asantushtah — unsatisfied; kripanah — a wretched person; yah — one who; ajita — has not conquered; indriyah — the senses; guneshu — in material sense gratification; asakta — not attached; dhīh — whose intelligence; īśah — a controller; guna — to sense gratification; sańgah — attached; viparyayah — the opposite, a slave; ete — these; uddhava — My dear Uddhava; te — your; praśnāh — subjects of inquiry; sarve — all; sādhu — properly; nirūpitāh — elucidated; kim — what is the value; varnitena — of describing; bahunā — elaborately; lakshanam — the characteristics; guna — of good qualities; doshayoh — and of bad qualities; guna-dosha — good and bad qualities; driśih — seeing; doshah — a fault; gunah — the real good quality; tu — indeed; ubhaya — from both of them; varjitah — distinct.

TRANSLATION

Actual opulence is My own nature as the Personality of Godhead, through which I exhibit the six unlimited opulences. The supreme gain in life is devotional service to Me, and actual education is nullifying the false perception of duality within the soul. Real modesty is to be disgusted with improper activities, and beauty is to possess good qualities such as detachment. Real happiness is to transcend material happiness and unhappiness, and real misery is to be implicated in searching for sex pleasure. A wise man is one who knows the process of freedom from bondage, and a fool is one who identifies with his material body and mind. The real path in life is that which leads to Me, and the wrong path is sense gratification, by which consciousness is bewildered. Actual heaven is the predominance of the mode of goodness, whereas hell is the predominance of ignorance. I am everyone's true friend, acting as the spiritual master of the entire universe, and one's home is the human body. My dear friend Uddhava, one who is enriched with good qualities is actually said to be rich, and one who is unsatisfied in life is actually poor. A wretched person is one who cannot control his senses, whereas one who is not attached to sense gratification is a real controller. One who attaches himself to sense gratification is the opposite, a slave. Thus, Uddhava, I have elucidated all of the matters about which you inquired. There is no need for a more elaborate description of these good and bad qualities, since to constantly see good and bad is itself a bad quality. The best quality is to transcend material good and evil.

PURPORT

The Supreme Personality of Godhead is naturally full of six opulences, namely unlimited beauty, wealth, fame, knowledge, strength and renunciation. Therefore the greatest profit in life is to achieve personal loving service to the Lord, who is naturally the reservoir of all pleasure. Real education means to give up the false idea that anything is separate from the Lord, the source of all potencies. Similarly, one should not falsely consider the individual soul to be different or separate from the Supreme Soul. Mere bashfulness does not constitute modesty. One should spontaneously withdraw in disgust from sinful activities; then one is actually modest or humble. One who is satisfied in Krishna consciousness and thus does not seek material pleasure or suffer material unhappiness is considered to be actually situated in happiness. The most wretched person is one addicted to sex pleasure, and a wise man is one who knows the process of freedom from such material bondage. A fool is one who gives up his eternal friendship with Lord Krishna and instead identifies himself with his own temporary material body, mind, society, community and family. The real path in life is not simply a modern interstate highway or, in more simple cultures, a footpath free of thorns and mud. It is that path that leads to Lord Krishna. The wrong path in life is not simply a road having many thieves or tollbooths; it is that path that leads one to utter confusion in material sense gratification. A heavenly situation is that in which the mode of goodness predominates, rather than that found on the planet of Indra, where passion and ignorance sometimes disturb the celestial atmosphere. Hell is anywhere the mode of ignorance is predominant, and not merely the hellish planets, where, according to Lord Śiva, a pure devotee can think of Krishna and remain happy. Our actual friend in life is the bona fide spiritual master, who saves us from all dangers. Among all gurus, Lord Krishna is Himself the jagat-guru, or spiritual master of the entire universe. In material life our own material body is our immediate home, rather than some structure of bricks, cement, stone and wood. A rich man is one who possesses innumerable good qualities; he is not a neurotic fool with a large bank account. A poor man is one who is unsatisfied, which is self-explanatory. One who cannot control his senses is certainly wretched and miserable in life, whereas one who detaches himself from material life is actually a lord or controller. In modern times there are remnants of aristocracy in Europe and other countries, but such so-called lords often display the habits of lower forms of life. A real lord is one who conquers material existence by rising to the spiritual platform. A person who is attached to material life will undoubtedly manifest the opposites of all the good qualities mentioned here, and he is thus the symbol of going backward in life. The Lord concludes His analysis by stating that there is no need for further elaboration of these good and bad qualities. Indeed, the purpose of life is to transcend materially good and bad qualities and come to the liberated platform of pure Krishna consciousness. This point will be further explained in the following chapter.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Nineteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Perfection of Spiritual Knowledge."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 5

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.5

tasmāj jñānena sahitam

jñātvā svātmānam uddhava

jñāna-vijñāna-sampanno

bhaja mām bhakti-bhāvatah

SYNONYMS

tasmāt — therefore; jñānena — knowledge; sahitam — with; jñātvā — knowing; sva-ātmānam — your own self; uddhava — My dear Uddhava; jñāna — in Vedic knowledge; vijñāna — and clear realization; sampannah — accomplished; bhaja — worship; mām — Me; bhakti — of loving devotion; bhāvatah — in the mood.

TRANSLATION

Therefore, My dear Uddhava, through knowledge you should understand your actual self. Then, advancing by clear realization of Vedic knowledge, you should worship Me in the mood of loving devotion.

PURPORT

The word vijñāna indicates realized knowledge of one's original, spiritual form. Every living entity has an eternal spiritual form, which lies dormant until one arouses one's original Krishna consciousness. Without knowledge of one's own spiritual personality it is not possible to cultivate love of the Supreme Personality, Lord Krishna. Therefore, the words jñātvā svātmānam are significant here, indicating that every living entity can realize his full potential as an individual person only in the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 6

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.6

jñāna-vijñāna-yajñena

mām ishtvātmānam ātmani

sarva-yajña-patim mām vai

samsiddhim munayo 'gaman

SYNONYMS

jñāna — of Vedic knowledge; vijñāna — and spiritual enlightenment; yajñena — by the sacrifice; mām — Me; ishtvā — having worshiped; ātmānam — the Supreme Lord within everyone's heart; ātmani — within themselves; sarva — of all; yajña — sacrifices; patim — the Lord; mām — Me; vai — certainly; samsiddhim — the supreme perfection; munayah — the sages; agaman — achieved.

TRANSLATION

Formerly, great sages, through the sacrifice of Vedic knowledge and spiritual enlightenment, worshiped Me within themselves, knowing Me to be the Supreme Lord of all sacrifice and the Supersoul in everyone's heart. Thus coming to Me, these sages achieved the supreme perfection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 7

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.7

tvayy uddhavāśrayati yas tri-vidho vikāro

māyāntarāpatati nādy-apavargayor yat

janmādayo 'sya yad amī tava tasya kim syur

ādy-antayor yad asato 'sti tad eva madhye

SYNONYMS

tvayi — in you; uddhava — O Uddhava; āśrayati — enters and remains; yah — which; tri-vidhah — in three divisions, according to the modes of nature; vikārah — (the material body and mind, which are subject to) constant transformation; māyā — illusion; antarā — during the present; āpatati — suddenly appears; na — not; ādi — in the beginning; apavargayoh — nor at the end; yat — since; janma — birth; ādayah — and so on (growth, procreation, maintenance, dwindling and death); asya — of the body; yat — when; amī — these; tava — in relation to you; tasya — in relation to your spiritual nature; kim — what relationship; syuh — could they have; ādi — in the beginning; antayoh — and in the end; yat — since; asatah — of that which does not exist; asti — exists; tat — that; eva — indeed; madhye — only in the middle, at present.

TRANSLATION

My dear Uddhava, the material body and mind, composed of the three modes of material nature, attach themselves to you, but they are actually illusion, since they appear only at the present, having no original or ultimate existence. How is it possible, therefore, that the various stages of the body, namely birth, growth, reproduction, maintenance, dwindling and death, can have any relation to your eternal self? These phases relate only to the material body, which previously did not exist and ultimately will not exist. The body exists merely at the present moment.

PURPORT

The example is given that a man walking in the forest may see a rope but consider it to be a snake. Such perception is māyā, or illusion, although the rope actually exists and a snake also exists in another place. Illusion thus refers to the false identification of one object with another. The material body exists briefly and then disappears. In the past the body did not exist, and in the future it will not exist; it enjoys a flickering, momentary existence in so-called present time. If we falsely identify ourselves as the material body or mind, we are creating an illusion. One who identifies himself as American, Russian, Chinese, Mexican, black or white, man or woman, communist or capitalist, and so on, accepting such designations as his permanent identity, is certainly in deep illusion. He can be compared to a sleeping man who sees himself acting in a different body while dreaming. In the previous verse Lord Krishna told Uddhava that spiritual knowledge is the means of achieving the highest perfection, and now the Lord is explicitly describing such knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 8

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.8

śrī-uddhava uvāca

jñānam viśuddham vipulam yathaitad

vairāgya-vijñāna-yutam purānam

ākhyāhi viśveśvara viśva-mūrte

tvad-bhakti-yogam ca mahad-vimrigyam

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; jñānam — knowledge; viśuddham — transcendental; vipulam — extensive; yathā — just as; etat — this; vairagya — detachment; vijñāna — and direct perception of the truth; yutam — including; purānam — traditional among great philosophers; ākhyāhi — please explain; viśva-īśvara — O Lord of the universe; viśva-mūrte — O form of the universe; tvat — unto You; bhakti-yogam — loving devotional service; ca — also; mahat — by great souls; vimrigyam — sought after.

TRANSLATION

Śrī Uddhava said: O Lord of the universe! O form of the universe! Please explain to me that process of knowledge which automatically brings detachment and direct perception of the truth, which is transcendental, and which is traditional among great spiritual philosophers. This knowledge, sought by elevated personalities, describes loving devotional service unto Your Lordship.

PURPORT

Those who are able to cross over the darkness of material existence are called mahat, or great personalities. Secondary items like cosmic consciousness or universal control do not deviate the attention of such great souls from loving service to the Lord. Śrī Uddhava desires to hear knowledge of the eternal religious principles that are the traditional aim and objective of all superior personalities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19 Verse 9

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19.9

tāpa-trayenābhihatasya ghore

santapyamānasya bhavādhvanīśa

paśyāmi nānyac charanam tavāńghri-

dvandvātapatrād amritābhivarshāt

SYNONYMS

tāpa — by the miseries; trayena — threefold; abhihatasya — of one overwhelmed; ghore — which is terrible; santapyamānasya — being tormented; bhava — of material existence; adhvani — in the path; īśa — O Lord; paśyāmi — I see; na — none; anyat — other; śaranam — shelter; tava — Your; ańghri — lotus feet; dvandva — of the two; ātapatrāt — than the umbrella; amrita — of nectar; abhivarshāt — the shower.

TRANSLATION

My dear Lord, for one who is being tormented on the terrible path of birth and death and is constantly overwhelmed by the threefold miseries, I do not see any possible shelter other than Your two lotus feet, which are just like a refreshing umbrella that pours down showers of delicious nectar.

PURPORT

Lord Krishna, recognizing Uddhava's highly intellectual nature, has repeatedly recommended to him that one should achieve perfection by cultivation of transcendental knowledge. But the Lord has also clearly demonstrated that such knowledge must bring one to the point of loving devotional service to Him, for otherwise it is useless. In this verse Śrī Uddhava corroborates Lord Krishna's statements that actual happiness is obtained by surrendering to His lotus feet. When the incarnation of Godhead Prithu Mahārāja was crowned, the demigod Vāyu presented him with an umbrella that constantly sprayed fine particles of water. The Lord's two lotus feet are similarly compared here to a wonderful umbrella that produces a constant shower of delicious nectar, the bliss of Krishna consciousness. Normally, speculative analytic knowledge terminates in an impersonal conception of the Absolute Truth, but the so-called bliss of merging into impersonal spiritual existence can never be compared to the bliss of Krishna consciousness, as stated here by Śrī Uddhava. Krishna consciousness thus automatically constitutes perfect knowledge, since Lord Krishna is the ultimate shelter of all living entities. The words abhihatasya and abhivarshāt are significant in this verse. Abhihatasya indicates one who is being defeated on all sides by the onslaught of material nature, whereas abhivarshāt indicates a downpour of nectar that eliminates all of the problems of material existence. By our intelligence we should look beyond the dull material body and nonsensical material mind to observe the unlimited shower of blissful nectar coming from the two lotus feet of Lord Krishna. Then our real good fortune will begin.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 19

Canto 11: General History Chapter 19: The Perfection of Spiritual Knowledge

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.19 Summary

This chapter describes how those who practice speculative knowledge eventually give up their method, whereas the pure devotees remain engaged in devotional service eternally. Also described are the different practices of the yogīs, beginning with yama.

The Supreme Lord, Śrī Krishna, stated to Uddhava, "One who is actually wise, who knows the truth of the self and possesses transcendental insight, rejects this world of dualities and the so-called knowledge meant for facilitating enjoyment of it. He instead engages himself in trying to satisfy the Supreme Personality of Godhead, the master of all. This is pure bhakti-yoga. Transcendental knowledge is greater than such ordinary pious activities as chanting of mantras, but pure devotional service is greater than even knowledge."

After this, Lord Krishna, requested by Śrī Uddhava to describe in full detail pure transcendental knowledge and devotional service, related the same instructions that the greatest of Vaishnavas, Bhīshmadeva, gave on these topics to Śrī Yudhishthira on the occasion of the battle at Kurukshetra. Following this, after being asked about yama and the other practices of yoga, the Lord enumerated the twelve kinds of yama beginning with nonviolence, and the twelve kinds of niyama, beginning with bodily cleanliness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.2 Summary

SB 11.2.1: Śrī Śukadeva Gosvāmī said: Eager to engage in the worship of Lord Krishna, O best of the Kurus, Nārada Muni stayed for some time in Dvārakā, which was always protected by the arms of Govinda.

SB 11.2.2: My dear King, in the material world the conditioned souls are confronted by death at every step of life. Therefore, who among the conditioned souls would not render service to the lotus feet of Lord Mukunda, who is worshipable even for the greatest of liberated souls?

SB 11.2.3: One day the sage among the demigods, Nārada, came to the house of Vasudeva. After worshiping Nārada with suitable paraphernalia, seating him comfortably and respectfully bowing down to him, Vasudeva spoke as follows.

SB 11.2.4: Śrī Vasudeva said: My lord, your visit, like that of a father to his children, is for the benefit of all living beings. You especially help the most wretched among them, as well as those who are advanced on the path toward the Supreme Lord, Uttamaśloka.

SB 11.2.5: The activities of demigods lead to both misery and happiness for living beings, but the activities of great saints like you, who have accepted the infallible Lord as their very soul, result only in the happiness of all beings.

SB 11.2.6: Those who worship the demigods receive reciprocation from the demigods in a way just corresponding to the offering. The demigods are attendants of karma, like a person's shadow, but sādhus are actually merciful to the fallen.

SB 11.2.7: O brāhmana, although I am satisfied simply by seeing you, I still wish to inquire about those duties which give pleasure to the Supreme Personality of Godhead. Any mortal who faithfully hears about them is freed from all kinds of fear.

SB 11.2.8: In a previous birth on this earth, I worshiped the Supreme Lord, Ananta, who alone can award liberation, but because I desired to have a child, I did not worship Him for liberation. Thus I was bewildered by the Lord's illusory energy.

SB 11.2.9: My dear lord, you are always true to your vow. Please instruct me clearly, so that by your mercy I may easily free myself from material existence, which is full of many dangers and keeps us constantly bound in fear.

SB 11.2.10: Śukadeva Gosvāmī said: O King, Devarshi Nārada was pleased by the questions of the highly intelligent Vasudeva. Because they suggested the transcendental qualities of the Supreme Personality of Godhead, they reminded Nārada of Lord Krishna. Thus Nārada replied to Vasudeva as follows.

SB 11.2.11: Śrī Nārada said: O best of the Sātvatas, you have quite correctly asked about the eternal duty of the living entity toward the Supreme Lord. Such devotional service to the Lord is so potent that its performance can purify the entire universe.

SB 11.2.12: Pure devotional service rendered to the Supreme Lord is spiritually so potent that simply by hearing about such transcendental service, by chanting its glories in response, by meditating on it, by respectfully and faithfully accepting it, or by praising the devotional service of others, even persons who hate the demigods and all other living beings can be immediately purified.

SB 11.2.13: Today you have made me remember my Lord, the supremely blissful Personality of Godhead, Nārāyana. The Supreme Lord is so auspicious that whoever hears and chants about Him becomes completely pious.

SB 11.2.14: To explain the devotional service of the Lord, sages have related the ancient history of the conversation between the great soul King Videha and the sons of Rishabha.

SB 11.2.15: Svāyambhuva Manu had a son named Mahārāja Priyavrata, and among Priyavrata's sons was Āgnīdhra. From Āgnīdhra was born Nābhi, whose son was known as Rishabhadeva.

SB 11.2.16: Śrī Rishabhadeva is accepted as an expansion of the Supreme Lord, Vāsudeva. He incarnated in this world to propagate those religious principles that lead living entities to ultimate liberation. He had one hundred sons, all perfect in Vedic knowledge.

SB 11.2.17: Of the one hundred sons of Lord Rishabhadeva, the eldest, Bharata, was completely devoted to Lord Nārāyana. It is because of Bharata's fame that this planet is now celebrated as the great Bhārata-varsha.

SB 11.2.18: King Bharata rejected this material world, considering all types of material pleasure temporary and useless. Leaving his beautiful young wife and family, he worshiped Lord Hari by severe austerities and attained the abode of the Lord after three lifetimes.

SB 11.2.19: Nine of the remaining sons of Rishabhadeva became the rulers of the nine islands of Bhārata-varsha, and they exercised complete sovereignty over this planet. Eighty-one sons became twice-born brāhmanas and helped initiate the Vedic path of fruitive sacrifices [karma-kānda].

SB 11.2.20-21: The nine remaining sons of Rishabha were greatly fortunate sages who worked vigorously to spread knowledge of the Absolute Truth. They wandered about naked and were very well versed in spiritual science. Their names were Kavi, Havir, Antarīksha, Prabuddha, Pippalāyana, Āvirhotra, Drumila, Camasa and Karabhājana.

SB 11.2.22: These sages wandered the earth seeing the entire universe, with all its gross and subtle objects, as a manifestation of the Supreme Lord and as nondifferent from the self.

SB 11.2.23: The nine Yogendras are liberated souls who travel freely to the planets of the demigods, the perfected mystics, the Sādhyas, the heavenly musicians, the Yakshas, the human beings, and the minor demigods such as the Kinnaras and the serpents. No mundane force can check their free movement, and exactly as they wish they can travel as well to the worlds of the sages, the angels, the ghostly followers of Lord Śiva, the Vidyādharas, the brāhmanas and the cows.

SB 11.2.24: Once in Ajanābha [the former name of the earth], they came upon the sacrificial performance of the great soul Mahārāja Nimi, which was being carried out under the direction of elevated sages.

SB 11.2.25: My dear King, seeing those pure devotees of the Lord, who rival the sun in brilliance, everyone present — the performer of the sacrifice, the brāhmanas and even the sacrificial fires — stood in respect.

SB 11.2.26: King Videha [Nimi] understood that the nine sages were exalted devotees of the Supreme Personality of Godhead. Therefore, overjoyed at their auspicious arrival, he offered them suitable sitting places and worshiped them in a proper way, just as one would worship the Supreme Personality of Godhead.

SB 11.2.27: Overwhelmed by transcendental joy, the King humbly bowed his head and then proceeded to question the nine sages. These nine great souls glowed with their own effulgence and thus appeared equal to the four Kumāras, the sons of Lord Brahmā.

SB 11.2.28: King Videha said: I think that you must be direct associates of the Supreme Personality of Godhead, who is famous as the enemy of the demon Madhu. Indeed, the pure devotees of Lord Vishnu wander throughout the universe not for their personal, selfish interest, but to purify all the conditioned souls.

SB 11.2.29: For the conditioned souls, the human body is most difficult to achieve, and it can be lost at any moment. But I think that even those who have achieved human life rarely gain the association of pure devotees, who are dear to the Lord of Vaikuntha.

SB 11.2.30: Therefore, O completely sinless ones, I ask you to kindly tell me what the supreme good is. After all, even half a moment's association with pure devotees within this world of birth and death is a priceless treasure for any man.

SB 11.2.31: Please speak about how one engages in the devotional service of the Supreme Lord, if you consider me capable of properly hearing these topics. When a living entity offers loving service to the Supreme Lord, the Lord is immediately satisfied, and in return He will give even His own self to the surrendered soul.

SB 11.2.32: Śrī Nārada said: O Vasudeva, when Mahārāja Nimi had thus inquired from the nine Yogendras about devotional service to the Lord, those best of saintly persons sincerely thanked the King for his questions and spoke to him with affection in the presence of the members of the sacrificial assembly and the brāhmana priests.

SB 11.2.33: Śrī Kavi said: 1 consider that one whose intelligence is constantly disturbed by his falsely identifying himself with the temporary material world can achieve real freedom from fear only by worshiping the lotus feet of the infallible Supreme Lord. In such devotional service, all fear ceases entirely.

SB 11.2.34: Even ignorant living entities can very easily come to know the Supreme Lord if they adopt those means prescribed by the Supreme Lord Himself. The process recommended by the Lord is to be known as bhāgavata-dharma, or devotional service to the Supreme Personality of Godhead.

SB 11.2.35: O King, one who accepts this process of devotional service to the Supreme Personality of Godhead will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall.

SB 11.2.36: In accordance with the particular nature one has acquired in conditioned life, whatever one does with body, words, mind, senses, intelligence or purified consciousness one should offer to the Supreme, thinking, "This is for the pleasure of Lord Nārāyana."

SB 11.2.37: Fear arises when a living entity misidentifies himself as the material body because of absorption in the external, illusory energy of the Lord. When the living entity thus turns away from the Supreme Lord, he also forgets his own constitutional position as a servant of the Lord. This bewildering, fearful condition is effected by the potency for illusion, called māyā. Therefore, an intelligent person should engage unflinchingly in the unalloyed devotional service of the Lord, under the guidance of a bona fide spiritual master, whom he should accept as his worshipable deity and as his very life and soul.

SB 11.2.38: Although the duality of the material world does not ultimately exist, the conditioned soul experiences it as real under the influence of his own conditioned intelligence. This imaginary experience of a world separate from Krishna can be compared to the acts of dreaming and desiring. When the conditioned soul dreams at night of something desirable or horrible, or when he daydreams of what he would like to have or avoid, he creates a reality that has no existence beyond his own imagination. The tendency of the mind is to accept and reject various activities based on sense gratification. Therefore an intelligent person should control the mind, restricting it from the illusion of seeing things separate from Krishna, and when the mind is thus controlled he will experience actual fearlessness.

SB 11.2.39: An intelligent person who has controlled his mind and conquered fear should give up all attachment to material objects such as wife, family and nation and should wander freely without embarrassment, hearing and chanting the holy names of the Lord, the bearer of the chariot wheel. The holy names of Krishna are all-auspicious because they describe His transcendental birth and activities, which He performs within this world for the salvation of the conditioned souls. Thus the holy names of the Lord are sung throughout the world.

SB 11.2.40: By chanting the holy name of the Supreme Lord, one comes to the stage of love of Godhead. Then the devotee is fixed in his vow as an eternal servant of the Lord, and he gradually becomes very much attached to a particular name and form of the Supreme Personality of Godhead. As his heart melts with ecstatic love, he laughs very loudly or cries or shouts. Sometimes he sings and dances like a madman, for he is indifferent to public opinion.

SB 11.2.41: A devotee should not see anything as being separate from the Supreme Personality of Godhead, Krishna. Ether, fire, air, water, earth, the sun and other luminaries, all living beings, the directions, trees and other plants, the rivers and oceans — whatever a devotee experiences he should consider to be an expansion of Krishna. Thus seeing everything that exists within creation as the body of the Supreme Lord, Hari, the devotee should offer his sincere respects to the entire expansion of the Lord's body.

SB 11.2.42: Devotion, direct experience of the Supreme Lord, and detachment from other things — these three occur simultaneously for one who has taken shelter of the Supreme Personality of Godhead, in the same way that pleasure, nourishment and relief from hunger come simultaneously and increasingly, with each bite, for a person engaged in eating.

SB 11.2.43: My dear King, the devotee who worships the lotus feet of the infallible Personality of Godhead with constant endeavor thus achieves unflinching devotion, detachment and experienced knowledge of the Personality of Godhead. In this way the successful devotee of the Lord achieves supreme spiritual peace.

SB 11.2.44: Mahārāja Nimi said: Now please tell me in greater detail about the devotees of the Supreme Lord. What are the natural symptoms by which I can distinguish between the most advanced devotees, those on the middle level and those who are neophytes? What are the typical religious activities of a Vaishnava, and how does he speak? Specifically, please describe those symptoms and characteristics by which Vaishnavas become dear to the Supreme Personality of Godhead.

SB 11.2.45: Śrī Havir said: The most advanced devotee sees within everything the soul of all souls, the Supreme Personality of Godhead, Śrī Krishna. Consequently he sees everything in relation to the Supreme Lord and understands that everything that exists is eternally situated within the Lord.

SB 11.2.46: An intermediate or second-class devotee, called madhyama-adhikārī, offers his love to the Supreme Personality of Godhead, is a sincere friend to all the devotees of the Lord, shows mercy to ignorant people who are innocent and disregards those who are envious of the Supreme Personality of Godhead.

SB 11.2.47: A devotee who faithfully engages in the worship of the Deity in the temple but does not behave properly toward other devotees or people in general is called a prākrita-bhakta, a materialistic devotee, and is considered to be in the lowest position.

SB 11.2.48: Even while engaging his senses in contact with their objects, one who sees this whole world as the energy of Lord Vishnu is neither repelled nor elated. He is indeed the greatest among devotees.

SB 11.2.49: Within the material world, one's material body is always subject to birth and decay. Similarly, the life air [prāna] is harassed by hunger and thirst, the mind is always anxious, the intelligence hankers for that which cannot be obtained, and all of the senses are ultimately exhausted by constant struggle in the material nature. A person who is not bewildered by the inevitable miseries of material existence, and who remains aloof from them simply by remembering the lotus feet of the Supreme Personality of Godhead, is to be considered bhāgavata-pradhāna, the foremost devotee of the Lord.

SB 11.2.50: One who has taken exclusive shelter of the Supreme Lord, Vāsudeva, becomes free from fruitive activities, which are based on material lust. In fact, one who has taken shelter of the lotus feet of the Lord is freed from even the desire to enjoy material sense gratification. Plans for enjoying sex life, social prestige and money cannot develop within his mind. Thus he is considered bhāgavatottama, a pure devotee of the Lord on the highest platform.

SB 11.2.51: Birth in an aristocratic family and the execution of austere and pious activities certainly cause one to take pride in himself. Similarly, if one enjoys a prestigious position within society because his parents are highly respected members of the varnāśrama social system, one becomes even more infatuated with himself. But if despite these excellent material qualifications one does not feel even a tinge of pride within himself, he is to be considered the dearmost servitor of the Supreme Personality of Godhead.

SB 11.2.52: When a devotee gives up the selfish conception by which one thinks "This is my property, and that is his," and when he is no longer concerned with the pleasures of his own material body or indifferent to the discomforts of others, he becomes fully peaceful and satisfied. He considers himself simply one among all the living beings who are equally part and parcel of the Supreme Personality of Godhead. Such a satisfied Vaishnava is considered to be at the highest standard of devotional service.

SB 11.2.53: The lotus feet of the Supreme Personality of Godhead are sought even by the greatest of demigods, such as Brahmā and Śiva, who have all accepted the Supreme Personality of Godhead as their life and soul. A pure devotee of the Lord can never forget those lotus feet in any circumstance. He will not give up his shelter at the lotus feet of the Lord for a single moment — indeed, not for half a moment — even in exchange for the benediction of ruling and enjoying the opulence of the entire universe. Such a devotee of the Lord is to be considered the best of the Vaishnavas.

SB 11.2.54: How can the fire of material suffering continue to burn the hearts of those who worship the Supreme Lord? The Lord's lotus feet have performed innumerable heroic deeds, and the beautiful nails on His toes resemble valuable jewels. The effulgence emanating from those nails resembles cooling moonshine, for it instantly relieves the suffering within the heart of the pure devotee, just as the appearance of the moon's cooling light relieves the burning heat of the sun.

SB 11.2.55: The Supreme Personality of Godhead is so kind to the conditioned souls that if they call upon Him by speaking His holy name, even unintentionally or unwillingly, the Lord is inclined to destroy innumerable sinful reactions in their hearts. Therefore, when a devotee who has taken shelter of the Lord's lotus feet chants the holy name of Krishna with genuine love, the Supreme Personality of Godhead can never give up the heart of such a devotee. One who has thus captured the Supreme Lord within his heart is to be known as bhāgavata-pradhāna, the most exalted devotee of the Lord.


Srimad Bhagavatam Canto 11 Chapter 2 Verse 1

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.1

śrī-śuka uvāca

govinda-bhuja-guptāyām

dvāravatyām kurūdvaha

avātsīn nārado 'bhīkshnam

krishnopāsana-lālasah

SYNONYMS

śrī-śukah uvāca — Śrī Śuka said; govinda — of Lord Govinda; bhuja — by the arms; guptāyām — protected; dvāravatyām — in the capital Dvāravatī; kuru-udvaha — O best of the Kurus; avātsīt — dwelled; nāradah — Nārada Muni; abhīkshnam — constantly; krishna-upāsana — to engage in the worship of Krishna; lālasah — who had great eagerness.

TRANSLATION

Śrī Śukadeva Gosvāmī said: Eager to engage in the worship of Lord Krishna, O best of the Kurus, Nārada Muni stayed for some time in Dvārakā, which was always protected by the arms of Govinda.

PURPORT

In the Second Chapter of this canto, bhāgavata-dharma, or pure devotional service to Krishna, is explained by Nārada Muni to Vasudeva, who had inquired with devotion. Nārada Muni cites a conversation between King Nimi and the Jāyanteyas. According to Jīva Gosvāmī, the word abhīkshnam indicates that although Nārada Muni was frequently sent by Lord Krishna here and there for various pastimes, such as inquiring about the affairs of the world, Nārada continuously returned to reside in Dvārakā. The word krishnopāsana-lālasah indicates that Nārada was very eager to be near Krishna and worship Him. Because of the curse of Daksha, Nārada is never allowed to live continuously in one place. Śrīdhara Svāmī, however, has pointed out, na tasyām śāpādeh prabhāvah: in Dvārakā there is no influence of curses or other such evils, because Dvārakā is the abode of the Supreme Personality of Godhead and is always protected by His arms, as shown by the word govinda-bhuja-guptāyām. The conditioned souls are struggling within the kingdom of māyā against the cruel laws of material nature, such as birth, death, old age and disease, but if such conditioned souls have the good fortune to enter the city of the Supreme Personality of Godhead, whether Dvārakā, Mathurā or Vrindāvana, and live there under the direct protection of the omnipotent arms of the Supreme Lord, Krishna, they will experience the unlimited transcendental bliss of real life, which is eternal and which is meant to be lived in the personal company of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 10

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.10

śrī-śuka uvāca

rājann evam krita-praśno

vasudevena dhīmatā

prītas tam āha devarshir

hareh samsmārito gunaih

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; rājan — O King; evam — thus; krita-praśnah — questioned; vasudevena — by Vasudeva; dhīmatā — the intelligent; prītah — pleased; tam — to him; āha — spoke; deva-rishih — the sage among the demigods; hareh — of Lord Hari; samsmāritah — made to remember; gunaih — by the qualities.

TRANSLATION

Śukadeva Gosvāmī said: O King, Devarshi Nārada was pleased by the questions of the highly intelligent Vasudeva. Because they suggested the transcendental qualities of the Supreme Personality of Godhead, they reminded Nārada of Lord Krishna. Thus Nārada replied to Vasudeva as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 11

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.11

śrī-nārada uvāca

samyag etad vyavasitam

bhavatā sātvatarshabha

yat pricchase bhāgavatān

dharmāms tvam viśva-bhāvanān

SYNONYMS

śrī-nāradah uvāca — Nārada Muni said; samyak — correctly; etat — this; vyavasitam — determined; bhavatā — by you; sātvata-rishabha — O best of the Sātvata clan; yat — because; pricchase — you are asking about; bhāgavatān dharmān — duties toward the Supreme Lord; tvam — you; viśva-bhāvanān — which can purify the entire universe.

TRANSLATION

Śrī Nārada said: O best of the Sātvatas, you have quite correctly asked about the eternal duty of the living entity toward the Supreme Lord. Such devotional service to the Lord is so potent that its performance can purify the entire universe.

PURPORT

A similar statement was made by Śrī Śukadeva Gosvāmī in the first verse of the Second Canto when he congratulated Parīkshit Mahārāja for asking about Krishna.

varīyān esha te praśnah

krito loka-hitam nripa

ātmavit-sammatah pumsām

śrotavyādishu yah parah

[SB 2.1.1]

"My dear King, your question is glorious because it is very beneficial to all kinds of people. The answer to this question is the prime subject matter for hearing, and it is approved by all transcendentalists."

Similarly, Śrīla Sūta Gosvāmī congratulated the inquiring sages of Naimishāranya in the following words:

munayah sādhu prishto 'ham

bhavadbhir loka-mańgalam

yat kritah krishna-sampraśno

yenātmā suprasīdati

"O sages, I have been justly questioned by you. Your questions are worthy because they relate to Lord Krishna and so are of relevance to the world's welfare. Only questions of this sort are capable of completely satisfying the self." (Bhāg. 1.2.5)

Nārada will now answer Vasudeva's inquiry about the process of devotional service. Later, at the end of their conversation, he will reply to Vasudeva's comments about Vasudeva's own faulty intentions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 12

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.12

śruto 'nupathito dhyāta

ādrito vānumoditah

sadyah punāti sad-dharmo

deva-viśva-druho 'pi hi

SYNONYMS

śrutah — heard; anupathitah — subsequently chanted; dhyātah — meditated on; ādritah — faithfully accepted; vā — or; anumoditah — praised when performed by others; sadyah — immediately; punāti — purifies; sat-dharmah — pure devotional service; deva — to the demigods; viśva — and to the universe; druhah — those who are hateful; api hi — even.

TRANSLATION

Pure devotional service rendered to the Supreme Lord is spiritually so potent that simply by hearing about such transcendental service, by chanting its glories in response, by meditating on it, by respectfully and faithfully accepting it, or by praising the devotional service of others, even persons who hate the demigods and all other living beings can be immediately purified.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura has commented that the word sad-dharma refers to bhāgavata-dharma. This is also confirmed by Śrīdhara Svāmī. Bhāgavata-dharma is spiritually so powerful that even those who by worldly standards are implicated in various ways in sinful behavior can easily be purified by adopting any of the processes mentioned in this verse. In the practice of ordinary piety, one worships God with the expectation of receiving something in return for one's service. Similarly, the impersonalist aspires for his own liberation, wishfully thinking that he will become equal to God. In bhāgavata-dharma, however, there is no such impurity. Bhāgavata-dharma is devotional service to the Lord in which the only objective is the satisfaction of the Lord. If one rejects this process and instead wants to hear about, teach or meditate upon another process, the chance for immediate purification is lost.

Neither ordinary materialistic yoga processes meant for achieving mystic powers nor impersonal processes based on speculation have the power to purify immediately those who have fallen into sinful behavior. Sad-dharma, or bhāgavata-dharma, pure devotional service to the Supreme Personality of Godhead, is unique in that even the most fallen souls can immediately rise to the highest perfectional stage by surrendering at the lotus feet of Krishna or His pure devotee. This was vividly demonstrated in the preaching work of Caitanya Mahāprabhu, especially in the case of the sinful brothers Jagāi and Mādhāi.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 13

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.13

tvayā parama-kalyānah

punya-śravana-kīrtanah

smārito bhagavān adya

devo nārāyano mama

SYNONYMS

tvayā — by you; parama — supremely; kalyānah — blissful; punya — very pious; śravana — hearing; kīrtanah — and chanting (about whom); smāritah — brought to memory; bhagavān — the Supreme Lord; adya — today; devah nārāyanah — Lord Nārāyana; mama — my.

TRANSLATION

Today you have made me remember my Lord, the supremely blissful Personality of Godhead, Nārāyana. The Supreme Lord is so auspicious that whoever hears and chants about Him becomes completely pious.

PURPORT

Śrīla Jīva Gosvāmī has stated, nārāyanas tādriśa-dharme madīya-guru-rūpo nārāyanarshih. The word nārāyana in this verse refers to the incarnation of Godhead Nārāyana Rishi, who acted as Nārada's spiritual master in this dharma. Śrīla Jīva Gosvāmī has also pointed out, smārita iti krishnopāsanāveśena tasyāpi vismaranāt. The word smārita, "he is brought back to memory," indicates that because of Nārada's absorption in the worship of Krishna he had forgotten Lord Nara-Nārāyana. In other words, if intense engagement in devotional service makes one sometimes forget the Personality of Godhead, by Krishna's arrangement such a sincere servitor will again be reminded of the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 14

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.14

atrāpy udāharantīmam

itihāsam purātanam

ārshabhānām ca samvādam

videhasya mahātmanah

SYNONYMS

atra api — in this very matter (of describing bhāgavata-dharma); udāharanti — is given as an example; imam — this; itihāsam — historical account; purātanam — ancient; ārshabhānām — of the sons of Rishabha; ca — and; samvādam — the conversation; videhasya — with Janaka, King of Videha; mahā-ātmanah — who was a great broad-minded soul.

TRANSLATION

To explain the devotional service of the Lord, sages have related the ancient history of the conversation between the great soul King Videha and the sons of Rishabha.

PURPORT

The words itihāsam purātanam, meaning "ancient historical account," are significant here. Śrīmad-Bhāgavatam is nigama-kalpa-taror galitam phalam [SB 1.1.3], the ripe fruit of the desire tree of Vedic knowledge. In the pages of the Bhāgavatam we find true historical narrations relating to the Supreme Personality of Godhead and the liberation of the conditioned souls. These historical accounts are not fiction or mythology, but describe the wonderful activities of the Lord and His devotees that took place in yugas previous to the advent of this puny age. Although mundane scholars have foolishly tried to depict the Bhāgavatam as a mythological work or a recent creation, the actual fact is that Śrīmad-Bhāgavatam is a perfect transcendental literature describing not only the entire situation of this universe but also that which lies far beyond this universe, in both the material and spiritual skies. If one seriously studies the Śrīmad-Bhāgavatam he becomes the most learned intellectual man. Caitanya Mahāprabhu desires that all pious persons become highly learned by hearing Śrīmad-Bhāgavatam and then preach the glories of the Lord in a scientific way all over the world. It is essential that we hear these historical narrations, such as the conversation between the nava-yogendras and King Videha, with complete faith and submission. Then, as stated in verse 12 of this chapter, even if our former life is filled with abominable activities, simply by hearing Śrīmad-Bhāgavatam we shall be promoted to the same transcendental status as the Lord and His pure devotees. This is the extraordinary power of bhāgavata history, as contrasted with useless, mundane historical accounts, which ultimately serve no purpose. Although mundane historians justify their work on the plea that we have to learn from history, we can practically see that the world situation is now rapidly deteriorating into unbearable conflict and chaos while so-called historians stand helplessly by. But the bhāgavata historians who have faithfully heard Śrīmad-Bhāgavatam can give perfect and potent instructions for the restoration of a peaceful and blissful world. Therefore those who are inclined to enrich their intellectual life through the study of history should educate themselves in the historical narrations of Śrīmad-Bhāgavatam. This will bring them the perfection of intellectual and spiritual life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 15

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.15

priyavrato nāma suto

manoh svāyambhuvasya yah

tasyāgnīdhras tato nābhir

rishabhas tat-sutah smritah

SYNONYMS

priyavratah — Mahārāja Priyavrata; nāma — by name; sutah — the son; manoh svāyambhuvasya — of Svāyambhuva Manu; yah — who; tasya — his; āgnīdhrah — (son was) Āgnīdhra; tatah — from him (Āgnīdhra); nābhih — King Nābhi; rishabhah — Lord Rishabhadeva; tat-sutah — his son; smritah — is so remembered.

TRANSLATION

Svāyambhuva Manu had a son named Mahārāja Priyavrata, and among Priyavrata's sons was Āgnīdhra. From Āgnīdhra was born Nābhi, whose son was known as Rishabhadeva.

PURPORT

The genealogical background of the sons of Rishabhadeva is given in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 16

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.16

tam āhur vāsudevāmśam

moksha-dharma-vivakshayā

avatīrnam suta-śatam

tasyāsīd brahma-pāragam

SYNONYMS

tam — Him; āhuh — they call; vāsudeva-amśam — a plenary expansion of the Supreme Lord, Vasudeva; moksha-dharma — the process of attaining liberation; vivakshayā — with the desire to teach; avatīrnam — appeared in this world; suta — sons; śatam — one hundred; tasya — His; āsīt — there were; brahma — the Vedas; pāra-gam — who perfectly assimilated.

TRANSLATION

Śrī Rishabhadeva is accepted as an expansion of the Supreme Lord, Vāsudeva. He incarnated in this world to propagate those religious principles that lead living entities to ultimate liberation. He had one hundred sons, all perfect in Vedic knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 17

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.17

teshām vai bharato jyeshtho

nārāyana-parāyanah

vikhyātam varsham etad yan-

nāmnā bhāratam adbhutam

SYNONYMS

teshām — of them; vai — indeed; bharatah — Bharata; jyeshthah — the oldest; nārāyana-parāyanah — completely devoted to Lord Nārāyana; vikhyātam — is famous; varsham — the planet; etat — this; yat-nāmnā — by whose name; bhāratam — Bhārata-varsha; adbhutam — wonderful.

TRANSLATION

Of the one hundred sons of Lord Rishabhadeva, the eldest, Bharata, was completely devoted to Lord Nārāyana. It is because of Bharata's fame that this planet is now celebrated as the great Bhārata-varsha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 18

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.18

sa bhukta-bhogām tyaktvemām

nirgatas tapasā harim

upāsīnas tat-padavīm

lebhe vai janrinabhis tribhih

SYNONYMS

sah — he; bhukta — used up; bhogām — all the pleasures; tyaktvā — rejecting; imām — of this (earth); nirgatah — having left home; tapasā — by austerities; harim — the Supreme Lord, Hari; upāsīnah — having worshiped; tat-padavīm — His destination; lebhe — he achieved; vai — indeed; janmabhih — in births; tribhih — three.

TRANSLATION

King Bharata rejected this material world, considering all types of material pleasure temporary and useless. Leaving his beautiful young wife and family, he worshiped Lord Hari by severe austerities and attained the abode of the Lord after three lifetimes.

PURPORT

The complete narration of the three lives of Bharata — as a king, as a deer and as an exalted paramahamsa devotee of the Lord — is given in the Fifth Canto of Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 19

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.19

teshām nava nava-dvīpa-

patayo 'sya samantatah

karma-tantra-pranetāra

ekāśītir dvijātayah

SYNONYMS

teshām — of them (the one hundred sons of Rishabhadeva); nava — nine; nava-dvīpa — of the nine islands (comprising Bhārata-varsha); patayah — the masters; asya — of this varsha; samantatah — covering it entirely; karma-tantra — of the path of fruitive Vedic sacrifices; pranetārah — initiators; ekāśītih — eighty-one; dvi-jātayah — twice-born brāhmanas.

TRANSLATION

Nine of the remaining sons of Rishabhadeva became the rulers of the nine islands of Bhārata-varsha, and they exercised complete sovereignty over this planet. Eighty-one sons became twice-born brāhmanas and helped initiate the Vedic path of fruitive sacrifices [karma-kānda].

PURPORT

The nine dvīpas, or islands, ruled by nine sons of Rishabhadeva are the nine varshas of Jambūdvīpa, namely Bhārata, Kinnara, Hari, Kuru, Hiranmaya, Ramyaka, Ilāvrita, Bhadrāśva and Ketumāla.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 2

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.2

ko nu rājann indriyavān

mukunda-caranāmbujam

na bhajet sarvato-mrityur

upāsyam amarottamaih

SYNONYMS

kah — who; nu — indeed; rājan — O King; indriya-vān — possessed of senses; mukunda-carana-ambujam — the lotus feet of Lord Mukunda; na bhajet — would not worship; sarvatah-mrityuh — being faced by death on all sides; upāśyam — worshipable; amara-uttamaih — by the best of liberated personalities.

TRANSLATION

My dear King, in the material world the conditioned souls are confronted by death at every step of life. Therefore, who among the conditioned souls would not render service to the lotus feet of Lord Mukunda, who is worshipable even for the greatest of liberated souls?

PURPORT

The word indriyavān is significant in this verse. Indriyavān means "possessing senses." Although we are conditioned within the material world, by the mercy of the Supreme Lord we are awarded a human body, which possesses distinct senses, such as the eyes, ears, tongue, nose and skin. Generally the conditioned souls use these senses in a false attempt to exploit the material nature for sense gratification. But our material senses and their objects are temporary, and it is not possible to become peaceful or happy in the attempt to gratify our temporary senses with the temporary sense objects offered by māyā, the illusory energy of the Lord. In fact, our strenuous endeavor to satisfy the material senses inevitably brings exactly the opposite result, namely material suffering. A man is attracted to a woman. Being sexually aroused he marries her, and soon there is a family that requires ever-increasing support. In this way his innocent and simple life is ended, and he spends the major portion of his life working hard like an ass to support the demands of his family. In the Third Canto of Śrīmad-Bhāgavatam, Lord Kapila describes very clearly that in spite of the exhausting work a man performs throughout his life, his family is ultimately dissatisfied, and when the exhausted father reaches old age, the irritated family members look upon him just as farmers look upon an old and useless ox. Sometimes the sons dream of receiving their father's money as an inheritance and secretly wish for him to die. Nowadays people strongly resent the trouble of caring for elderly parents and therefore send them to an institution, where they die lonely and neglected after a life of hard work for their so-called loved ones. One doctor in England is seriously proposing euthanasia for elderly persons who are no longer productive.

Nowadays some people, desiring material sense gratification but hoping to avoid the inconvenience of family life, try to enjoy "free" sexual relations with women, without the trouble of marriage. Through birth control and abortion they eliminate the disturbance of caring for children. In this way they hope to enjoy material sense gratification without any material impediment. By the laws of nature, however, such persons become bound in a network of sinful reactions by avoiding their real duty to the Supreme Personality of Godhead and by thoughtlessly causing violence and suffering to others for increasing their own sense gratification. Caught in a network of impious activities, they drift further and further away from their original pure consciousness and gradually lose all power to understand the laws of nature. Therefore it is stated here, sarvato-mrityuh. Mrityu means "death." Death suddenly appears, startling such confident sense gratifiers, and destroys their entire program of so-called material happiness. Often such persons are afflicted with ghastly diseases and undergo inconceivable suffering, which ends in death. If a sincere well-wisher points these facts out to them, trying to inform them of the reality, they become angry and accuse him of being a pessimist or a religious fanatic. In this way they blindly ignore the laws of nature until these laws inevitably smash them down and drag them out of their fool's paradise. Because of an excessive accumulation of sinful results, they are forced into situations of great distress by the laws of karma. Sinking down into the lower species of life, they lose all awareness of that which lies beyond their gross material senses.

Sometimes a living being is able to understand the miserable result of materialistic sense gratification. Being frustrated by the pain and suffering of materialistic life and being ignorant of any superior life, he adopts a neo-Buddhist philosophy and seeks shelter in so-called nothingness. But there is no actual void within the kingdom of God. The desire to merge into nothingness is a reaction against material pain; it is not a tangible concept of the Supreme. For example, if I feel unbearable pain in my leg and the pain cannot be cured, I may finally agree to have my leg amputated. But it is far better to remove the pain and keep my leg. Similarly, because of false ego we think, "I am everything. I am the most important person. No one is as intelligent as me." Thinking in this way, we suffer constantly and experience intense anxiety. But as soon as we purify the ego by admitting that we are insignificant eternal servants of Krishna, our ego will give us great pleasure.

Śrī Krishna, the Lord of the blissfully variegated spiritual sky, called Vaikuntha, is always absorbed in transcendental enjoyment. In fact, Śrī Krishna is the reservoir of all pleasure. People absorbed in materialistic enjoyment are bound by the laws of omnipresent death, but if we endeavor instead to serve the Supreme Personality of Godhead, we can immediately be connected to His hlādinī śakti, or blissful potency. If we serve Krishna under the guidance of His authorized representative, the spiritual master, we can immediately get relief from material distress. Then we shall not yearn after nothing, but instead we shall be able to relish unlimited spiritual bliss in the service of the Supreme Lord.

Sarvato-mrityuh also indicates that birth and death occur on every planet in the universe. Therefore our so-called space travel and cosmic consciousness are useless, since there is no eternal life anywhere within the material cosmos. In conclusion, to understand the futility of engaging in the service of anything other than Krishna and to engage instead in serving that which is eternal and full of bliss is the highest possible development of intelligence. Although our present intelligence is narrow, being conditioned by the laws of nature, we can create unlimited good fortune for ourselves by taking shelter of the lotus feet of Mukunda, learning to discriminate between that which is temporary and useless and that which is eternal and real.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verses 20-21

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.20-21

navābhavan mahā-bhāgā

munayo hy artha-śamsinah

śramanā vāta-rasanā

ātma-vidyā-viśāradāh

kavir havir antarīkshah

prabuddhah pippalāyanah

āvirhotro 'tha drumilaś

camasah karabhājanah

SYNONYMS

nava — nine; abhavan — there were; mahā-bhāgāh — greatly fortunate souls; munayah — sages; hi — indeed; artha-śamsinah — engaged in explaining the Absolute Truth; śramanāh — thus exerting great endeavor; vāta-rasanāh — dressed by the wind (naked); ātma-vidyā — in spiritual science; viśāradāh — learned; kavih havih antarīkshah — Kavi, Havir and Antarīksha; prabuddhah pippalāyanah — Prabuddha and Pippalāyana; āvirhotrah — Āvirhotra; atha — also; drumilah — Drumila; camasah karabhājanah — Camasa and Karabhājana.

TRANSLATION

The nine remaining sons of Rishabha were greatly fortunate sages who worked vigorously to spread knowledge of the Absolute Truth. They wandered about naked and were very well versed in spiritual science. Their names were Kavi, Havir, Antarīksha, Prabuddha, Pippalāyana, Āvirhotra, Drumila, Camasa and Karabhājana.

PURPORT

Nimi, the King of Videha, asked the following nine questions of the nine Yogendras, the saintly sons of Rishabha. ( l ) What is the highest good? (Chapter Two, verse 30); (2) What are the religious principles (dharma), natural proclivities (svabhāva), behavior (ācāra), speech (vākya) and outward symptoms (lakshana) of a bhāgavata, a Vaishnava devotee of the Lord? (2.44); (3) What is the external energy of Vishnu, the Supreme Lord? (3.1); (4) How can one become dissociated from this māyā? (3.17); (5)What is the true identity of Brahman? (3.34); (6) What are the three types of karma, namely karma based on the enjoyment of the fruits of work, karma offered to the Supreme Lord, and naishkarmya? (3.41); (7) What are the various pastimes of the various incarnations of God? (4.1); (8) What is the aim or destination of one who is against the Supreme Lord and devoid of bhakti (in other words, a nondevotee)? (5.1); and (9)What are the respective colors, forms and names of the four yugāvatāras, the four incarnations of the Supreme Lord who appear in the four ages, and what is the process of worshiping each of Them? (5.19).

The transcendental answers to these inquiries were given by the great devotees Kavi, Havir, Antarīksha, Prabuddha, Pippalāyana, Āvirhotra, Drumila, Camasa and Karabhājana. These nine paramahamsas answered the nine questions, each in turn, in the following verses: (1) 2.33-43; (2)2.45-55; (3) 3.3-16; (4) 3.18-33; (5) 3.35-40; (6) 3.43-55; (7) 4.2-23; (8) 5.2-18; and (9) 5.20-42.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 22

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.22

ta ete bhagavad-rūpam

viśvam sad-asad-ātmakam

ātmano 'vyatirekena

paśyanto vyacaran mahīm

SYNONYMS

te ete — these (nine Yogendras); bhagavat — of the Supreme Lord; rūpam — a form; viśvam — the entire universe; sat-asat-ātmakam — consisting of both gross and subtle objects; ātmanah — from the self; avyatirekena — as nondifferent; paśyantah — seeing; vyacaran — they wandered; mahīm — the earth.

TRANSLATION

These sages wandered the earth seeing the entire universe, with all its gross and subtle objects, as a manifestation of the Supreme Lord and as nondifferent from the self.

PURPORT

According to Śrīla Śrīdhara Svāmī, it is clearly demonstrated in this and the following verse that the nine saintly sons of Rishabhadeva known as the nava-yogendras were situated in the highest stage of spiritual perfection, called pāramahamsya-caritam, or "having fully developed the character of paramahamsas." In other words, they were pure devotees of the Lord. According to Śrīdhara Svāmī and Jīva Gosvāmī, the words ātmano 'vyatirekena indicate that the nine sages saw the universe as being nondifferent from themselves as well as nondifferent from the Supreme Soul, Lord Krishna. Viśvanātha Cakravartī Thākura has additionally commented, ātmanah paramātmanah sakāśād avyatirekena, viśvasya tac-chakti-mayatvād iti bhāvah: "Ātmanah indicates the Supersoul. This universe is not different from the Supreme Personality of Godhead, Paramātmā, since the entire universe is composed of His energy."

Although it is stated here that the cosmic manifestation is nondifferent from both the living entity and the Supreme Personality of Godhead, one should not think that either the living entity or the Supreme Lord is material. A Vedic aphorism states, asańgo hy ayam purushah: "The living entity and the Supreme Personality of Godhead have nothing to do with the material world." Furthermore, Bhagavad-gītā says that the entire universe, consisting of eight gross and subtle elements, constitutes the bhinnā prakriti, or aparā prakriti — the separated, inferior energy — of the Supreme Personality of Godhead. Lord Krishna clearly states in Bhagavad-gītā that He has eternally established His own abode in the kingdom of God, where life is eternal, full of bliss and knowledge, and that the living entity, being part and parcel of God, is also eternal (mamaivāmśo jīva-loke jīva-bhūtah sanātanah [Bg. 15.7]). Furthermore, once having gone to that eternal abode of the Lord the living entity never returns to this temporary manifestation (yam prāpya na nivartante tad dhāma paramam mama).

One may therefore ask why the living entity and the Supreme Lord are stated to be nondifferent from the material universe. The question is very nicely answered by Śrīla Nārada Muni in the First Canto of Śrīmad-Bhāgavatam (1.5.20). Idam hi viśvam bhagavān ivetaro yato jagat-sthāna-nirodha-sambhavāh: "The Supreme Lord Personality of Godhead is Himself this cosmos, and still He is aloof from it. From Him only has this cosmic manifestation emanated, in Him it rests, and unto Him it enters after annihilation." Commenting on Nārada's statement, Śrīla Prabhupāda has very nicely explained this delicate philosophical point: "For a pure devotee, the conception of Mukunda, Lord Śrī Krishna, is both personal and impersonal. The impersonal cosmic situation is also Mukunda because it is the emanation of the energy of Mukunda. For example, a tree is a complete unit, whereas the leaves and branches of the tree are emanated parts and parcels of the tree. The leaves and branches of the tree are also the tree, but the tree itself is neither the leaves nor the branches. The Vedic version that the whole cosmic creation is nothing but Brahman means that since everything is emanating from the Supreme Brahman, nothing is apart from Him. Similarly, the part-and-parcel hands and legs are called the body, but the body as the whole unit is neither the hands nor the legs. The Lord is the transcendental form of eternity, cognition and beauty. And thus the creation of the energy of the Lord appears to be partially eternal, full of knowledge and beautiful also....

"According to the Vedic version, the Lord is naturally fully powerful, and thus His supreme energies are always perfect and identical with Him. Both the spiritual and the material skies and their paraphernalia are emanations of the internal and external energies of the Lord. External energy is comparatively inferior, whereas the internal potency is superior. The superior energy is living force, and therefore she is completely identical [with the Lord], but the external energy, being inert, is partially identical. But both the energies are neither equal to nor greater than the Lord, who is the generator of all energies; such energies are always under His control, exactly as electrical energy, however powerful it may be, is always under the control of the engineer.

"The human being and all other living beings are products of His internal energies. Thus the living being is also identical with the Lord. But he is never equal or superior to the Personality of Godhead."

Śrīla Prabhupāda has clearly explained here that both the cosmic manifestation and the living entities are emanations from the Supreme Lord, as confirmed both in Vedanta-sutra and in the opening statement of Śrīmad-Bhāgavatam. Janmādy asya yatah: [SB 1.1.1] "The Absolute Truth is that from which everything emanates." Similarly, the Īśopanishad states:

om pūrnam adah pūrnam idam

pūrnāt pūrnam udacyate

pūrnasya pūrnam ādāya

pūrnam evāvaśishyate

[Īśopanishad, Invocation]

The Supreme Lord, the Absolute Truth, is pūrna, or complete in Himself. And since this cosmic world is a manifestation of His potency, it also appears to be pūrna. In other words, because this material world is an emanation from the Supreme Lord, it is nondifferent from Him, exactly as the sun's rays are nondifferent from the sun globe, which is the source of their emanation. Similarly the living beings, who are expansions of the superior, or conscious, energy of the Supreme Lord, are also nondifferent from Krishna, although this nondifference is qualitative and not quantitative. The gold found in golden ornaments such as rings and bracelets is qualitatively identical with the gold in a mine, but the gold in the mine is quantitatively far superior to the tiny quantity of gold in a bracelet or ring. Similarly, although we are qualitatively one with God, being spiritual emanations of His unlimited potency, we are quantitatively infinitesimal and eternally subordinate to His supreme power. Therefore the Lord is called vibhu, or infinitely potent, and we are anu, or infinitesimal and dependent. This is further confirmed in the Vedic literature by the statement nityo nityānām cetanaś cetanānām/ eko bahūnām yo vidadhāti kāmān (Katha Upanishad 2.2.13). There are innumerable eternal living entities who are eternally and totally dependent upon the supreme singular living entity, the Supreme Lord. That dependence is not an illusion created by material existence, as stated by the impersonalist philosophers, but is an eternal relationship in which the Lord is eternally superior and we are eternally inferior. The Lord is eternally independent, and we are eternally dependent. The Lord is eternally absolute in Himself, and we are eternally relative to His supreme personality.

Although the Lord is infinitely greater than any other living being, or than all of them combined, every living being is qualitatively nondifferent from the Lord, because all living beings are parts and parcels emanating from Him (mamaivāmśo jīva-loke jīva-bhūtah sanātanah [Bg. 15.7]). Therefore, in one sense, the living entity is also not different from the material cosmic manifestation, which is an inferior sister energy of the Lord. Both the living entity and the material nature are prakriti, or feminine, dependent expansions of the supreme purusha. The difference is that the living entity is the superior energy of the Lord, because the living entity is conscious and eternal like the Lord, whereas material energy is the inferior energy of the Lord, lacking consciousness and eternal form.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has emphasized in this regard that the absolute substance is one and is called Paramātmā, or the Supersoul. When one has achieved but a partial vision of the Paramātmā, one's understanding of life is called ātma-darśana, or self-realization. And when even this partial understanding is lacking, one's existential condition is called anātma-darśana, or ignorance of the self. In the state of partial realization of the Supersoul, without recognition of the Paramātmā's distinction from the individual soul, the living entity tends to become puffed up by his spiritual achievement, be carried away by mental concoction, and consider himself equal in all respects with God. On the other hand, the living entity situated in anātma-darśana, or material ignorance, feels that he is completely different from the Supreme Lord; and since everyone in this material world is interested in himself, the living entity forgets about God, thinking that God is completely different from him and that there is therefore no substantial relationship between him and God. In this way the impersonal transcendentalists emphasize only the oneness between God and the living entity, whereas the ordinary materialists overemphasize the difference between God and the living entity. But Caitanya Mahāprabhu has clearly revealed that the Ultimate Truth is simultaneous oneness and difference (acintya-bhedābheda-tattva). Actually we are eternally different from God. Because the living entity and God are eternally separate individual entities, there exists the possibility of an eternal relationship. And because every living entity is qualitatively one with the Supreme Lord, that relationship constitutes the essence of the ultimate reality for every living being. As stated in the Caitanya-caritāmrita (Madhya 20.108), jīvera 'svarūpa' haya — krishnera 'nitya-dāsa.' The ultimate essential identity of every living entity is his relationship with the Supreme Lord as a servitor of the Lord.

If one can understand that he is an eternal servant of the Supreme Personality of Godhead, one can correctly understand that both the living entity and the material universe are identical with Krishna, being emanations from Him, and that they are therefore nondifferent from each other. Śrīla Bhaktisiddhānta Sarasvatī has stated, "The material world is a manifestation of simultaneous difference and nondifference, and it is a form of the Supreme Lord. Thus the temporary, perishable and ever-changing material world is different from Vaikuntha, the eternal world."

It should be noted that in this verse the word sad-asad-ātmakam, or "made up of gross and subtle objects," does not refer to material and spiritual objects. This universe is stated to be composed of sat and asat, gross and subtle material objects. According to Śrīla Bhaktisiddhānta Sarasvatī, "The very subtle state within the manifest world is known as 'the unmanifest,' and the realm beyond the manifest world is called 'transcendental.' Within the coverings surrounding the manifest, in the region of the time factor, is the phase of material existence experienced by the controlling deities; in this phase exist the two functions cause (asat) and effect (sat). In the universe, which is a third tattva, or reality (apart from and containing both sat and asat), and which is a form of the Supreme Lord, it is impossible to produce any contradiction to the nondual Absolute Truth." In other words, although ignorant, materialistic scientists may zealously carry out research to find a material principle that can negate or render unnecessary the existence of God, Śrīla Bhaktisiddhānta Sarasvatī clearly states that since the universe is an emanation from the Lord and therefore spiritually identical with Him, there cannot possibly exist anywhere within the universe a material law, principle or phenomenon that in any way contradicts the supremacy of the Personality of Godhead. In fact, the entire universe, along with the spiritual sky, exists as eternal testimony to the unlimited glory of the Supreme Personality of Godhead, Krishna. With this understanding, the nine Yogendras were traveling about the earth in transcendental bliss.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 23

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.23

avyāhateshta-gatayah sura-siddha-sādhya-

gandharva-yaksha-nara-kinnara-nāga-lokān

muktāś caranti muni-cārana-bhūtanātha-

vidyādhara-dvija-gavām bhuvanāni kāmam

SYNONYMS

avyāhata — unimpeded; ishta-gatayah — in moving as they please; sura — of the demigods; siddha — perfected mystics; sādhya — Sādhyas; gandharva — heavenly musicians; yaksha — associates of Kuvera; nara — human beings; kinnara — minor demigods who can change their form at will; nāga — and serpents; lokān — the worlds; muktāh — free; caranti — they travel; muni — of the sages; cārana — angels; bhūta-nātha — ghostly followers of Lord Śiva; vidyādhara — Vidyādharas; dvija — brāhmanas; gavām — and of the cows; bhuvanāni — the worlds; kāmam — however they want.

TRANSLATION

The nine Yogendras are liberated souls who travel freely to the planets of the demigods, the perfected mystics, the Sādhyas, the heavenly musicians, the Yakshas, the human beings, and the minor demigods such as the Kinnaras and the serpents. No mundane force can check their free movement, and exactly as they wish they can travel as well to the worlds of the sages, the angels, the ghostly followers of Lord Śiva, the Vidyādharas, the brāhmanas and the cows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 24

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.24

ta ekadā nimeh satram

upajagmur yadricchayā

vitāyamānam rishibhir

ajanābhe mahātmanah

SYNONYMS

te — they; ekadā — once; nimeh — of King Nimi; satram — the soma sacrifice; upajagmuh — they approached; yadricchayā — as they wished; vitāyamānam — being carried out; rishibhih — by sages; ajanābhe — in Ajanābha (the old name for Bhārata-varsha); mahā-ātmanah — of the great soul.

TRANSLATION

Once in Ajanābha [the former name of the earth], they came upon the sacrificial performance of the great soul Mahārāja Nimi, which was being carried out under the direction of elevated sages.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 25

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.25

tān drishtvā sūrya-sańkāśān

mahā-bhāgavatān nripa

yajamāno 'gnayo viprāh

sarva evopatasthire

SYNONYMS

tān — them; drishtvā — seeing; sūrya — the sun; sańkāśān — who rivaled in brilliance; mahā-bhāgavatān — the pure devotees of the Lord; nripa — O King (Vasudeva); yajamānah — the performer of the sacrifice (Nimi Mahārāja); agnayah — the fires; viprāh — the brāhmanas; sarve — everyone; eva — even; upatasthire — stood in respect.

TRANSLATION

My dear King, seeing those pure devotees of the Lord, who rival the sun in brilliance, everyone present — the performer of the sacrifice, the brāhmanas and even the sacrificial fires — stood in respect.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 26

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.26

videhas tān abhipretya

nārāyana-parāyanān

prītah sampūjayām cakre

āsana-sthān yathārhatah

SYNONYMS

videhah — Nimi Mahārāja; tān — them; abhipretya — recognizing; nārāyana-parāyanān — as devotees whose only goal was Nārāyana; prītah — satisfied; sampūjayām cakre — he fully worshiped them; āsana-sthān — who had been seated; yathā-arhatah — as they deserved.

TRANSLATION

King Videha [Nimi] understood that the nine sages were exalted devotees of the Supreme Personality of Godhead. Therefore, overjoyed at their auspicious arrival, he offered them suitable sitting places and worshiped them in a proper way, just as one would worship the Supreme Personality of Godhead.

PURPORT

The word yathārhatah is significant here. According to Viśvanātha Cakravartī the word yathārhatah means yathocitam, or "according to the proper etiquette." It is clearly mentioned here that the nava-yogendras are nārāyana-parāyana, exalted devotees of the Supreme Lord, Nārāyana, or Krishna. Therefore, the word yathārhatah indicates that the King worshiped the nine sages according to the standard Vaishnava etiquette. The etiquette for worshiping exalted Vaishnavas is expressed by Viśvanātha Cakravartī Thākura with the words sākshād-dharitvena samasta-śāstraih: an exalted Vaishnava, being totally surrendered to the will of the Supreme Lord, is taken to be a transparent medium for the Lord's will. In the Caitanya-caritāmrita it is stated that even by a moment's association with the pure devotees of the Lord one can achieve all perfection in life. Therefore, as indicated by the word prītah, King Nimi was overjoyed by the auspicious arrival of the sages, and therefore he worshiped them just as one would worship the Supreme Personality of Godhead.

Although impersonalist philosophers claim that every living entity is equal to God, they callously step over the heads of their so-called spiritual masters and freely speculate on the nature of the Absolute, giving their own whimsical opinions in defiance of the impersonal whims of their so-called gurus. In other words, although Māyāvādī impersonalists claim that everyone is God, they ultimately show an offensive mentality toward the Supreme Personality of Godhead in rejecting the reality of His eternal form and pastimes. Thus, they unwittingly belittle the eternal position of all living beings by denying their eternal personality and activities in the kingdom of God. The impersonalists, through their mental concoctions, try to minimize the position of the Supreme Personality of Godhead and the living entities who are part of Him, reducing them theoretically to a formless, nameless light, which by their concoction they claim to be the Absolute God. The Vaishnavas, however, welcome the Supreme Personality of Godhead and easily understand that the unlimited Supreme Personality has nothing to do with the conditioned, limited, mundane personalities we find in the material world. The impersonalists arrogantly assume that there could not be any transcendental or unlimited personality beyond our present experience. But the Vaishnavas intelligently understand that there are many wonderful things far beyond our limited experience. Therefore they accept the words of Krishna, who states in Bhagavad-gītā (15.19):

yo mām evam asammūdho

jānāti purushottamam

sa sarva-vid bhajati mām

sarva-bhāvena bhārata

"Whoever knows Me as the Supreme Personality of Godhead, without doubting, is the knower of everything, and he therefore engages himself in full devotional service, O son of Bharata." In this connection Śrīla Prabhupāda states, "There are many philosophical speculations about the constitutional position of the living entities and the Supreme Absolute Truth. Now in this verse the Supreme Personality of Godhead clearly explains that anyone who knows Lord Krishna as the Supreme Person is actually the knower of everything. The imperfect knower goes on simply speculating about the Absolute Truth, but the perfect knower, without wasting his valuable time, engages directly in Krishna consciousness, the devotional service of the Supreme Lord.... It is not that one should simply speculate academically. One should submissively hear from Bhagavad-gītā that these living entities are always subordinate to the Supreme Personality of Godhead. Anyone who is able to understand this, according to the Supreme Personality of Godhead, Śrī Krishna, knows the purpose of the Vedas; no one else knows the purpose of the Vedas." Therefore, exalted devotees such as the nine Yogendras always accept the supremacy of the Supreme Personality of Godhead, as expressed here by the word nārāyana-parāyanān.

King Nimi was a Vaishnava, and therefore he worshiped the great sages with the same respect with which he would worship the Supreme Personality of Godhead, as shown by the word yathārhatah. Although impersonalists falsely claim that every living entity is equal to God, they cannot properly respect any living being, because of their original offense at the lotus feet of the Supreme Personality. Their so-called worship, even of their own gurus, is ultimately self-serving and opportunistic. When an impersonalist imagines that he has become God, he has no further need for his so-called guru. The Vaishnava, however, because he accepts the supremacy of the eternal Personality of Godhead, is ready and willing to offer eternal respect to all living beings, especially to those most fortunate living beings who have achieved shelter at the lotus feet of the Lord. A Vaishnava's worship of the Lord's representative is not self-serving or opportunistic, but is an expression of eternal love for the Lord and His representatives, as indicated here by the word prītah. Therefore it is clear from this verse that not only the nine exalted sons of Rishabhadeva but also King Nimi himself were all great devotees of the Supreme Personality of Godhead, in defiance of the artificial and limited concept of impersonalism.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 27

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.27

tān rocamānān sva-rucā

brahma-putropamān nava

papraccha parama-prītah

praśrayāvanato nripah

SYNONYMS

tān — them; rocamānān — glowing; sva-rucā — by their own effulgence; brahma-putra-upamān — just like the sons of Brahmā; nava — nine; papraccha — he asked; parama-prītah — transcendentally overjoyed; praśraya — with humility; avanatah — bowed down; nripah — the King.

TRANSLATION

Overwhelmed by transcendental joy, the King humbly bowed his head and then proceeded to question the nine sages. These nine great souls glowed with their own effulgence and thus appeared equal to the four Kumāras, the sons of Lord Brahmā.

PURPORT

Śrīla Śrīdhara Svāmī has pointed out that the word sva-rucā indicates that the nava-yogendras glowed from their own spiritual effulgence and not due to their ornaments or any other cause. The Supreme Soul, Lord Krishna, is the original source of all light. His brilliantly glowing body is the source of the all-pervading brahmajyoti, the immeasurable spiritual light that is the resting place of innumerable universes (yasya prabhā prabhavato jagad-anda-koti [Bs. 5.40]). The individual soul, being part and parcel of the Lord, is also self-effulgent. In fact, everything in the kingdom of God is self-effulgent, as described in Bhagavad-gītā (15.6):

na tad bhāsayate sūryo

na śaśańko na pāvakah

yad gatvā na nivartante

tad dhāma paramam mama

It has already been described in many ways that the nava-yogendras were pure devotees of the Lord. Being completely Krishna conscious souls, they naturally radiated the intense effulgence of the soul, as indicated here by the word sva-rucā. Śrīla Śrīdhara Svāmī has also pointed out that the word brahma-putropamān, meaning "equal to the sons of Brahmā," indicates that the nava-yogendras were on the same spiritual platform as the four exalted Kumāra brothers. It has been described in the Fourth Canto that Mahārāja Prithu received the four Kumāras with great love and reverence, and here King Nimi is similarly receiving the nine sons of Lord Rishabhadeva. Receiving exalted Vaishnavas with love and reverence is standard spiritual etiquette for those who desire progress and happiness in life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 28

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.28

śrī-videha uvāca

manye bhagavatah sākshāt

pārshadān vo madhu-dvisah

vishnor bhūtāni lokānām

pāvanāya caranti hi

SYNONYMS

śrī-videhah uvāca — King Videha said; manye — I consider; bhagavatah — of the Supreme Lord; sākshāt — directly; pārshadān — personal associates; vah — you; madhu-dvishah — of the enemy of Madhu; visnoh — of Lord Vishnu; bhūtāni — the servants; lokānām — of all the worlds; pāvanāya — for the purification; caranti — they move about; hi — indeed.

TRANSLATION

King Videha said: I think that you must be direct associates of the Supreme Personality of Godhead, who is famous as the enemy of the demon Madhu. Indeed, the pure devotees of Lord Vishnu wander throughout the universe not for their personal, selfish interest, but to purify all the conditioned souls.

PURPORT

King Nimi here welcomes the great sages by glorifying their transcendental activities. It is well known that the Supreme Personality of Godhead is transcendental to the three modes of material nature, as stated in Bhagavad-gītā (7.13): mām ebhyah param avyayam. Similarly, His pure devotees are also on the transcendental platform. One may ask how such transcendental living beings as the associates of Lord Vishnu could be seen within the material world. Therefore it is stated here, pāvanāya caranti hi: the associates of Lord Vishnu travel throughout the universe to reclaim the fallen, conditioned souls on behalf of the Supreme Personality of Godhead. A representative of the governor may be seen moving within the prison house, but that does not mean that the governor's representative has become a conditioned prisoner. It is understood that he is within the prison to negotiate the possible release of those prisoners who have rectified their criminal propensity. Similarly, the devotees of the Supreme Personality of Godhead called parivrājakācāryas wander throughout the universe inviting everyone to surrender to Lord Krishna and go back home, back to Godhead, for an eternal life of bliss and knowledge.

In the Sixth Canto of Śrīmad-Bhāgavatam the mercy of the associates of Lord Vishnu has been described in connection with the salvation of Ajāmila. Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that the associates of Lord Vishnu are as merciful as the Lord Himself. Even though the ignorant members of human society are not interested in approaching the servants of Lord Vishnu, the devotees of the Lord, without any false prestige, act to liberate the conditioned souls from their perpetual misfortune.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 29

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.29

durlabho mānusho deho

dehinām kshana-bhańgurah

tatrāpi durlabham manye

vaikuntha-priya-darśanam

SYNONYMS

durlabhah — difficult to achieve; mānushah — human; dehah — body; dehinām — for embodied beings; kshana-bhańgurah — prone to be destroyed at any moment; tatra — in that human body; api — even; durlabham — more difficult to achieve; manye — I consider; vaikunthapriya — of those who are dear to the Supreme Lord, Vaikuntha; darśanam — the vision.

TRANSLATION

For the conditioned souls, the human body is most difficult to achieve, and it can be lost at any moment. But I think that even those who have achieved human life rarely gain the association of pure devotees, who are dear to the Lord of Vaikuntha.

PURPORT

According to Śrīla Śrīdhara Svāmī, the word dehinām means bahavo dehā bhavantī yeshām te, "the conditioned souls, who accept innumerable material bodies." According to some wishful thinkers a living entity in the human form of life will never be degraded to a lower form such as that of an animal or plant. But despite this wishful thinking, it is a fact that according to our activities at the present, we will be elevated or degraded by the laws of God. At the present time in human society there is no clear or precise understanding of the nature of life. Foolish scientists have invented highly sophisticated terminologies and theories to bluff innocent people into believing that life comes from chemical reactions. His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda has exposed this bluff in his book Life Comes From Life, which points out that although scientists claim that life comes from chemicals, they cannot produce so much as an insect, even from unlimited quantities of chemicals. Actually, life and consciousness are symptoms of the spirit soul.

In Life Comes From Life (page 43), Śrīla Prabhupāda has stated, "Living beings move from one bodily form to another. The forms already exist. The living entity simply transfers himself, just as a man transfers himself from one apartment to another. One apartment is first class, another is second class, and another is third class. Suppose a person comes from a lower-class apartment to a first-class apartment. The person is the same. But now, according to his capacity for payment, or karma, he is able to occupy a higher-class apartment. Real evolution does not mean physical development, but development of consciousness." Within every species of life there is consciousness, and that consciousness is the symptom of the living entity, who is the superior energy of the Supreme Personality of Godhead. Without understanding this essential point of the transmigration of the conscious living entity throughout 8,400,000 species of life, one cannot possibly understand the words durlabho mānusho dehah, "the human body is very rarely achieved."

People are now being cheated of this essential understanding. They are completely unaware of the danger of slipping back into the eight million species that lie below the human species. It is natural that a human being think in terms of progress. We want to feel that our life is progressing and that we are advancing and improving the quality of our life. Therefore, it is urgent that people be informed of the great danger of misusing the valuable human life and that they know of the great opportunity the human life affords, the opportunity to take to Krishna consciousness. Just as on earth different residential areas are divided into high class, middle class and low class, within the universe there are upper-class, middle-class and lower-class planets. By practice of the yoga system, or by meticulous execution of religious rituals, one can transfer himself to the higher planets within this universe. On the other hand, by neglecting religious principles one will degrade himself to a lower planet. But the Supreme Lord, Krishna, declares in Bhagavad-gītā (8.16), ābrahma-bhuvanāl lokāh punar āvartino 'rjuna. Thus the final conclusion is that every planet within the material universe is an unsuitable and inappropriate residence, because on each planet there are the primal defects old age and death. The Lord assures us, however, that in His transcendental abode, which lies far beyond the material cosmos, life is everlasting, blissful and absolutely cognizant. The material world is temporary, troublesome and rife with ignorance, but the spiritual world, called Vaikuntha, is eternal, blissful and full of perfect knowledge.

The highly evolved human brain is a gift given by God so that we may use our intelligence to distinguish between that which is eternal and that which is temporary. As stated in Bhagavad-gītā (2.16),

nāsato vidyate bhāvo

nābhāvo vidyate satah

ubhayor api drishto 'ntas

tv anayos tattva-darśibhih

"Those who are seers of the truth have concluded that matter has no permanent existence whereas the spirit soul never ceases to exist. Learned seers have concluded this by studying the nature of both."

Those who have accepted the Supreme Lord and His abode as the ultimate goal of life are called vaikuntha-priya. Here King Nimi states that to have the personal association of such learned transcendentalists is certainly the perfection of human life. In this connection Śrīla Bhaktisiddhānta Sarasvatī Thākura suggests that we consider the following verse:

nri-deham ādyam su-labham su-durlabham

plavam su-kalpam guru-karnadhāram

mayānukūlena nabhasvateritam

pumān bhavābdhim na taret sa ātma-hā

"[The Supreme Lord said:] The best of bodies, a human body, is a great attainment, rarely achieved, and may be compared to a boat. The guru is an expert captain for this boat, and I have sent favorable winds (the Vedas). Thus I have given all facilities for crossing over the ocean of material existence. Any human being who has achieved these excellent facilities of human life but does not cross over the material ocean is to be considered the killer of his own self." (Bhāg. 11.20.17)

According to Śrīla Bhaktisiddhānta Sarasvatī, the eternal servants of the Supreme Lord, being controlled by powerful feelings of mercy, descend into the material world as Vaishnavas to deliver the conditioned souls who are bound by the results of their own mundane work. Such Vaishnavas also distribute their mercy to those who are laboriously searching after the impersonal Absolute. Śrī Nārada Muni has stated that without ecstatic love of Godhead such laborious, impersonal contemplation of the Absolute is certainly troublesome (naishkarmyam apy acyuta-bhāva-varjitam), and what to speak of the innumerable problems of ordinary gross materialistic life. We have practical experience that in the Western countries most people are working hard to get money, laboring under heavenly dreams of sense gratification. Others, having become frustrated with ordinary materialistic life, are trying to negate their personal existence and merge into the existence of God through so-called yoga and meditation. Both classes of unhappy people are receiving the mercy of the Krishna consciousness movement, putting aside their dreams of sense gratification as well as their troublesome impersonal speculation. They are learning to chant the holy names of God, dance in ecstasy, and feast on the holy food offered to the Lord. They become enlivened by the transcendental knowledge spoken by the Lord Himself in the Bhagavad-gītā. As the Lord states in Bhagavad-gītā (9.2), susukham kartum avyayam. The actual process of spiritual freedom is joyful to perform and has nothing to do with fruitive activities aimed at sense gratification or with dry impersonal speculation. More and more people are taking to the process of Krishna consciousness, becoming joyful, and eagerly distributing Krishna's mercy to others. Thus the whole world will be enlivened and inspired by the Krishna consciousness movement, which is the practical demonstration of the mercy of the Vaishnavas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 3

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.3

tam ekadā tu devarshim

vasudevo grihāgatam

arcitam sukham āsīnam

abhivādyedam abravīt

SYNONYMS

tam — him; ekadā — once; tu — and; deva-rishim — the sage among the demigods, Nārada; vasudevah — Vasudeva, the father of Lord Krishna; griha-āgatam — who had come to his house; arcitam — worshiped with paraphernalia; sukham āsīnam — comfortably seated; abhivādya — respectfully greeting him; idam — this; abravīt — said.

TRANSLATION

One day the sage among the demigods, Nārada, came to the house of Vasudeva. After worshiping Nārada with suitable paraphernalia, seating him comfortably and respectfully bowing down to him, Vasudeva spoke as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 30

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.30

ata ātyantikam kshemam

pricchāmo bhavato 'naghāh

samsāre 'smin kshanārdho 'pi

sat-sańgah śevadhir nrinām

SYNONYMS

atah — therefore; ātyantikam — supreme; kshemam — good; pricchāmah — I am asking; bhavatah — from you; anaghāh — O sinless ones; samsāre — in the cycle of birth and death; asmin — this; kshana-ardhah — lasting only half of one moment; api — even; sat-sańgah — the association of devotees of the Lord; śevadhih — a great treasure; nrinām — for human beings.

TRANSLATION

Therefore, O completely sinless ones, I ask you to kindly tell me what the supreme good is. After all, even half a moment's association with pure devotees within this world of birth and death is a priceless treasure for any man.

PURPORT

The word śevadhih, or "a great treasure," is significant in this verse. Just as an ordinary man is overjoyed to discover an unexpected treasure, one who is actually intelligent is overjoyed to gain the association of a pure devotee of the Lord, by which one's life can easily be perfected. According to Śrīla Jīva Gosvāmī the words ātyantikam kshemam, or "the supreme good," indicate that situation in which one cannot be touched by even the slightest fear. Now we are entangled in the cycle of birth, old age, disease and death (samsāre). Because our entire situation can be devastated in a single moment, we are constantly in fear. But the pure devotees of the Lord can teach us the practical way to free ourselves from material existence and thus to abolish all types of fear.

According to Viśvanātha Cakravartī Thākura, normal etiquette would dictate that a host immediately ask a guest who has arrived about his well-being. But such an inquiry is unsuitable to place before self-satisfied devotees of the Lord, who are themselves the bestowers of all well-being. According to Śrīla Viśvanātha, the King knew that it would be useless to ask the sages about their business affairs, since the only business of the pure devotees of the Lord is the achievement of the supreme goal of life. According to Bhagavad-gītā, the goal of life is to free oneself from the cycle of birth and death and reinstate oneself as an eternal servant of God on the platform of spiritual bliss. Pure devotees of the Lord do not waste their time with ordinary mundane affairs. Sometimes foolish relatives of a Vaishnava preacher lament that such a transcendental preacher has not used his life for material business and that so much money has therefore been lost by the practice of spiritual life. Such ignorant persons cannot imagine the unlimited prosperity available on the spiritual platform to those who have surrendered heart and soul to the mission of the Lord. King Nimi was himself a learned Vaishnava, and therefore he did not foolishly ask the sages about ordinary worldly affairs. He immediately inquired about ātyantikam kshemam, the highest, most perfect goal of life.

According to Viśvanātha Cakravartī Thākura, the word anaghāh, "O sinless ones," has two meanings. Anaghāh indicates that the nine Yogendras were themselves completely free of sins. It also indicates that merely by the great fortune of seeing them and hearing from them submissively, an ordinary, sinful man could also be freed of his sins and achieve everything he desired.

One might object that since the great sages had just arrived, the King should not have been so impatient as to inquire from them about the perfection of life. Perhaps the King should have waited until the sages themselves invited his inquiry. Such a hypothetical objection is answered by the words kshanārdho pi. Even a single moment's association with pure devotees, or even half a moment's association, is sufficient to give one the perfection of life. An ordinary person who is offered a great treasure will immediately desire to claim such a treasure. Similarly, King Nimi was thinking, "Why should I consider myself fortunate enough to have such great sages stay here for a long time? Because I am an ordinary person, undoubtedly you will soon be leaving. Therefore, let me immediately take advantage of your holy association."

According to Śrīla Bhaktisiddhānta Sarasvatī, in this world there are different varieties of mercy. But ordinary mercy cannot bring about the cessation of all unhappiness. In other words, there are many humanitarians, altruists and social reformers who certainly work for the betterment of humanity. Such persons are universally considered merciful. But in spite of their mercy, humanity continues to suffer in the grip of birth, old age, disease and death. I may distribute free food to the needy, but even after eating my merciful gift, the recipient will again become hungry, or he will suffer in some other way. In other words, by mere humanitarianism or altruism, people do not actually become free from unhappiness. Their unhappiness is merely postponed or altered. King Nimi was joyful upon seeing the nava-yogendras because he knew that they were eternally perfect associates of the Supreme Lord. Therefore he thought, "You are not prone to sinful activities like unfortunate mundane people such as me. Thus the words you speak carry no deception or exploitation."

The materially conditioned souls spend their days and nights discussing various topics of sense gratification. They never find time to hear about transcendental knowledge. But if even only briefly or accidentally they hear hari-kathā, topics of Krishna, in the association of pure devotees of the Lord, their propensity to suffer in material existence will slacken. When one sees liberated persons, hears about Krishna from them, remembers their saintly behavior and so on, one's tendency to bind himself in the illusion of sense gratification is diminished, and he becomes eager to serve the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 31

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.31

dharmān bhāgavatān brūta

yadi nah śrutaye kshamam

yaih prasannah prapannāya

dāsyaty ātmānam apy ajah

SYNONYMS

dharmān bhāgavatān — the science of devotional service; brūta — please speak; yadi — if; nah — of us; śrutaye — to hear properly; kshamam — there is the capacity; yaih — by which (devotional service); prasannah — being satisfied; prapannāya — to one who has taken shelter; dāsyati — He will give; ātmānam — Himself; api — even; ajah — the unborn Supreme Lord.

TRANSLATION

Please speak about how one engages in the devotional service of the Supreme Lord, if you consider me capable of properly hearing these topics. When a living entity offers loving service to the Supreme Lord, the Lord is immediately satisfied, and in return He will give even His own self to the surrendered soul.

PURPORT

Within the material world there are two classes of mundane philosophers who present their opinions about the Supreme Lord. Some so-called theologians claim that we are infinitely different from God, and therefore they tend to look upon the Lord as something far beyond our power to understand. Such extreme dualistic philosophers outwardly or officially claim to be pious and religious believers in God, but they consider God so much different from that which is within our experience that according to them there is little profit in even trying to discuss the personality or attributes of the Supreme Lord. Such outwardly faithful persons generally take to fruitive activities and gross materialistic sense gratification, being infatuated with the mundane relationships of the material world, which appear under the headings society, friendship and love.

The advaita-vādīs, or nondualistic philosophers, claim that there is no difference between God and the living entity and that the highest goal of life is to give up our personal existence, which is due to illusion, and merge into the impersonal Brahman effulgence, which is devoid of name, form, paraphernalia and personality. Thus neither class of speculative philosopher is able to understand the transcendental Personality of Godhead.

Caitanya Mahāprabhu, in His sublime teaching of acintya-bhedābhedha-tattva, or simultaneous oneness and difference, has clearly demonstrated that we are qualitatively one with God but quantitatively different. God is personal consciousness, and He has His personal form. Similarly we are also personal consciousness, and ultimately, when liberated, we also have eternal forms. The difference is that the eternal form and personality of the Supreme Lord contain unlimited potency and opulence whereas our potency and opulence are infinitesimal. We are conscious of our personal body, whereas Lord Krishna, the Absolute Truth, is conscious of everyone's body, as stated in Bhagavad-gītā (kshetra-jñam cāpi mām viddhi sarva-kshetreshu bhārata). But although God is infinitely greater than the living entity, both God and the living entities are eternal personalities with form, activities and feelings.

The Supreme Lord, Krishna, expands Himself into innumerable living entities to enjoy rasas, or ecstatic relationships, with them. The living entities are part and parcel of Lord Krishna, and they are meant to serve Him with love. Although the Supreme Lord is eternally the predominator and the living entity is eternally the predominated, when the living entity surrenders unto the Lord with a sincere loving attitude, desiring to serve the Lord eternally without the slightest expectation of personal reward for such service, the Lord immediately is pleased, as expressed here by the word prasannah. Krishna, the Supreme Personality of Godhead, is so unlimitedly merciful and magnanimous that in His gratitude to such a surrendered and loving servitor, He is immediately inclined to offer anything, even Himself, to His surrendered devotee.

There are numerous practical, historical examples of this loving propensity of the Supreme Personality of Godhead. Because of the love of Mother Yaśodā, child Krishna, in His form as Dāmodara, surrendered Himself to His loving mother and allowed Himself to be bound with ropes as a childhood punishment. Similarly, feeling indebted to the Pāndavas for their intense love for Him, Krishna in His form as Pārtha-sārathi happily agreed to drive the chariot of Arjuna on the Battlefield of Kurukshetra. Similarly, Krishna in Vrindāvana is always thinking of ways to satisfy the gopīs, who are universally recognized as the most exalted loving devotees of the Lord.

Such intense loving feelings exchanged between the Lord and His pure devotees would not be possible were the living entities not qualitatively one with the Supreme Personality of Godhead and indeed inseparable parts and parcels of the Lord. On the other hand, because both the Supreme Personality of Godhead and the living entities are eternally individuals, each with his own eternal individual consciousness, such loving exchanges are a perpetual reality in the kingdom of God. In other words, absolute oneness with God and absolute difference from God are theoretical imaginations of different schools of speculative philosophy. The perfection of spiritual love, as described in this verse, is based on simultaneous oneness and difference, and this absolute reality was elaborately presented by Lord Krishna Himself in His brahminical incarnation as Caitanya Mahāprabhu. The followers of Caitanya Mahāprabhu have expounded this perfect doctrine in innumerable books, culminating in the teachings of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, who has most perfectly presented this knowledge in a way that is understandable not only in India but to all the people of the world. Our present insignificant attempt is simply to complete his translation and commentary on Śrīmad-Bhāgavatam, and we are constantly praying for his guidance so that this work can simply be completed exactly as he would have desired. If one can understand these teachings of Caitanya Mahāprabhu as they are being presented in Western languages, surely the Lord will be satisfied with such a sincere seeker of spiritual truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 32

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.32

śrī-nārada uvāca

evam te niminā prishtā

vasudeva mahattamāh

pratipūjyābruvan prītyā

sa-sadasyartvijam nripam

SYNONYMS

śrī-nāradah uvāca — Śrī Nārada said; evam — thus; te — they; niminā — by King Nimi; prishtāh — questioned; vasudeva — O Vasudeva; mahat-tamāh — those best of saints; pratipūjya — offering him words of respect in return; abruvan — they spoke; prītyā — affectionately; sa-sadasya — who was accompanied by the members of the sacrificial assembly; ritvijam — and by the priests; nripam — to the King.

TRANSLATION

Śrī Nārada said: O Vasudeva, when Mahārāja Nimi had thus inquired from the nine Yogendras about devotional service to the Lord, those best of saintly persons sincerely thanked the King for his questions and spoke to him with affection in the presence of the members of the sacrificial assembly and the brāhmana priests.

PURPORT

According to Śrīdhara Svāmī, not only the King but also the members of the assembly and the priests conducting the sacrifice were all devoted to hearing and chanting the glories of devotional service to the Supreme Personality of Godhead. The sages, beginning with Kavi, will now each speak in turn, answering the questions of the King.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 33

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.33

śrī-kavir uvāca

manye 'kutaścid-bhayam acyutasya

pādāmbujopāsanam atra nityam

udvigna-buddher asad-ātma-bhāvād

viśvātmanā yatra nivartate bhīh

SYNONYMS

śrī-kavih uvāca — Śrī Kavi said; manye — I consider; akutaścit-bhayam — fearlessness; acyutasya — of the infallible Lord; pāda-ambuja — of the lotus feet; upāsanam — the worship; atra — in this world; nityam — constantly; udvigna-buddheh — of one whose intelligence is disturbed; asat — that which is only temporary; ātma-bhāvāt — by thinking to be the self; viśva-ātmanā — thoroughly; yatra — in which (service to the Lord); nivartate — ceases; bhīh — fear.

TRANSLATION

Śrī Kavi said: 1 consider that one whose intelligence is constantly disturbed by his falsely identifying himself with the temporary material world can achieve real freedom from fear only by worshiping the lotus feet of the infallible Supreme Lord. In such devotional service, all fear ceases entirely.

PURPORT

In the opinion of Śrīla Śrīdhara Svāmī the word asad-ātma-bhāvāt in this verse indicates that the living entity is constantly disturbed by fear because he identifies his eternal self with the temporary material body and its paraphernalia. Similarly, Śrīla Viśvanātha Cakravartī Thākura has stated, bhakti-pratikūla-deha-gehādishv āsaktim. Because of one's attachment to one's temporary body and so-called home, family, friends and so on, one's intelligence is always disturbed by fear, and one is unable to appreciate or practice pure devotional service to the Supreme Lord. So-called religious activities executed in the bodily conception of life are always accompanied by fear and anxiety about the ultimate result. But pure devotional service to the Supreme Personality of Godhead frees one from fear and anxiety because it is executed on the platform of Vaikuntha, or the spiritual plane, where there is no fear or anxiety. According to Śrīla Jīva Gosvāmī, the process of bhakti-yoga is so powerful that even in the stage of sādhana-bhakti, in which one is practicing devotional service through rules and regulations, the neophyte can have a direct experience of fearlessness by the mercy of the Lord. As one's devotional service becomes mature, the Lord reveals Himself to the devotee, and all fear is totally vanquished forever.

Every living entity has a natural propensity to serve God, but because of false identification with the temporary body one loses touch with this pure, constitutional propensity and instead inauspiciously becomes attached to temporary sense gratification in the form of body, home, family and so on. The result of such false attachment is continuing distress, which can be eradicated only by devotional service to the Supreme Lord.

In this connection, Śrīla Bhaktisiddhānta Sarasvatī has quoted the following verse:

tāvad bhayam dravina-deha-suhrin-nimittam

śokah sprihā paribhavo vipulaś ca lobhah

tāvan mamety asad-avagraha ārti-mūlam

yāvan na te 'ńghrim abhayam pravrinīta lokah

"O my Lord, the people of the world are embarrassed by all material anxieties — they are always afraid. They always try to protect wealth, body and friends, they are filled with lamentation and unlawful desires and paraphernalia, and they avariciously base their undertakings on the perishable conceptions of 'I' and 'mine.' As long as they do not take shelter of Your safe lotus feet, they are full of such anxieties." (Bhāg. 3.9.6)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 34

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.34

ye vai bhagavatā proktā

upāyā hy ātma-labdhaye

añjah pumsām avidushām

viddhi bhāgavatān hi tān

SYNONYMS

ye — which; vai — indeed; bhagavatā — by the Supreme Personality of Godhead; proktah — spoken; upāyāh — means; hi — indeed; ātma-labdhaye — for realizing the Supreme Soul; añjah — easily; pumsām — by persons; avidushām — less intelligent; viddhi — know; bhāgavatān — to be bhāgavata-dharma; hi — certainly; tān — these.

TRANSLATION

Even ignorant living entities can very easily come to know the Supreme Lord if they adopt those means prescribed by the Supreme Lord Himself. The process recommended by the Lord is to be known as bhāgavata-dharma, or devotional service to the Supreme Personality of Godhead.

PURPORT

There are many Vedic scriptures, such as Manu-samhitā, that present standard injunctions for the peaceful management of human society. Such Vedic knowledge is based on the varnāśrama system, which scientifically divides human society into four occupational divisions as well as four spiritual divisions. According to Śrīla Śrīdhara Svāmī, however, knowledge that can bring one directly in contact with the Supreme Personality of Godhead is called ati-rahasyam, or the most confidential knowledge (ati-rahasyatvāt sva-mukhenaiva bhagavatāvidushām api pumsām añjah sukhenaivātma-labdhaye).

Bhāgavata-dharma is so confidential that it is spoken by the Lord Himself. The essence of bhāgavata-dharma is given in Bhagavad-gītā, wherein Krishna personally instructs Arjuna. Yet in the Eleventh Canto of Śrīmad-Bhāgavatam the Lord will give instructions to Uddhava that surpass even the teachings given to Arjuna in Bhagavad-gītā. As Śrīla Prabhupāda has stated, "Undoubtedly Bhagavad-gītā was spoken by the Lord on the Battlefield of Kurukshetra just to encourage Arjuna to fight, and yet to complete the transcendental knowledge of Bhagavad-gītā the Lord instructed Uddhava. The Lord wanted Uddhava to fulfill His mission and disseminate knowledge which He had not spoken even in Bhagavad-gītā."(Bhāg. 3.4.32 purport) Similarly, it is understood that the knowledge that will be presented here by the nine Yogendras is not their personal concoction but is authorized knowledge originally spoken by the Lord Himself.

According to Śrīla Bhaktisiddhānta Sarasvatī, the living entities, in the course of their wanderings throughout the cycle of birth and death, lose all trace of the Personality of Godhead. But when they hear the eternally auspicious topics spoken by the Supreme Lord for their benefit and understand their eternal identities as spirit souls, the realized experience of being an eternal servant of Krishna becomes the basis of bhāgavata-dharma. In the soul's experience as a pure Vaishnava, or servant of God, there is no consideration of being different from God or the same as God, nor is one interested in the kingdom of material sense gratification. The pure devotee simply perceives his particular devotional service to the Supreme Lord and sees himself as an individual part and parcel of the ultimate shelter. A pure devotee experiences that his very being is tied, by ropes of loving devotion, to the ultimate shelter Himself in one of His direct personal expansions. And in such a perfect state of consciousness, the devotee can perceive the all-pervading variegated forms of the Absolute Truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 35

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.35

yān āsthāya naro rājan

na pramādyeta karhicit

dhāvan nimīlya vā netre

na skhalen na pated iha

SYNONYMS

yān — which (means); āsthāya — accepting; narah — a man; rājan — O King; na pramādyeta — is not bewildered; karhicit — ever; dhāvan — running; nimīlya — closing; vā — or; netre — his eyes; na skhalet — will not trip; na patet — will not fall; iha — on this path.

TRANSLATION

O King, one who accepts this process of devotional service to the Supreme Personality of Godhead will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall.

PURPORT

According to Śrīla Śrīdhara Svāmī, the word añjah ("easily"), which is used in the previous verse, is explained in this verse. He states, añjah-padenoktam su-karatvam vivrinoti: "By the word añjah the ease of performing bhakti-yoga is established, and this will be elaborated in the present verse." In Bhagavad-gītā (9.2) the Lord Himself states, pratyakshāvagamam dharmyam susukham kartum avyayam: "The process of devotional service to the Supreme Personality of Godhead is eternal, and it is very joyfully and naturally performed." Śrīla Prabhupāda comments, "The process of devotional service is a very happy one. Why? Devotional service consists of śravanam kīrtanam vishnoh [SB 7.5.23], so one can simply hear the chanting of the glories of the Lord or can attend philosophical lectures on transcendental knowledge given by authorized ācāryas. Simply by sitting, one can learn; then one can eat the remnants of the food offered to God, nice palatable dishes. In every state devotional service is joyful. One can execute devotional service even in the most poverty-stricken condition. The Lord says, patram pushpam phalam: He is ready to accept from the devotee any kind of offering, never mind what. Even a leaf, a flower, a bit of fruit or a little water, which are all available in every part of the world, can be offered by any person, regardless of social position, and will be accepted if offered with love. There are many instances of this in history. Simply by tasting the tulasī leaves offered to the lotus feet of the Lord, great sages like Sanat-kumāra became great devotees. Therefore the devotional process is very nice, and it can be executed in a happy mood. God accepts only the love with which things are offered to Him."

The essential point to be understood here is that when a living entity surrenders to the Supreme Personality of Godhead, he tells the Lord, "My dear Lord, although I am most sinful and unqualified and for so long have been trying to forget You, now I am taking shelter at Your lotus feet. From this day on I am Yours. Whatever I possess — my body, mind, words, family, riches — I am now offering at Your lotus feet. Please do with me as You like." The Supreme Lord, Krishna, has repeatedly given assurance in Bhagavad-gītā that He will protect and redeem such a surrendered living entity, bringing him back home, back to Godhead, for an eternal life in the Lord's own kingdom. Thus the qualification of surrendering to the Lord is so great and spiritually potent that even if a surrendered soul is deficient in other aspects of pious life, his elevated status is protected by the Lord Himself. In other processes, however, such as yoga, because one depends upon his own determination and intelligence and does not actually seek shelter of the Lord, one is subject to fall at any moment, being protected only by one's own flimsy, limited potency. Therefore, as stated in Śrīmad-Bhāgavatam (10.2.32), āruhya kricchrena param padam tatah/ patanty adho 'nādrita-yushmad-ańghrayah: if one gives up the shelter of the lotus feet of the Supreme Lord and instead tries to advance in the yoga process by one's own determination, or if one tries to make progress in knowledge by one's own speculative power, surely one will eventually fall again to a mediocre material platform, having no protection other than one's own fallible strength. Therefore the Vaishnava ācāryas, in their commentaries on this verse, have illustrated in various ways the vast superiority of bhakti-yoga, or pure devotional service. In this connection, Śrīdhara Svāmī states, nimīlya netre dhāvann api iha eshu bhāgavata-dharmeshu na skhalet. nimīlanam nāmājñānam, yathāhuh — 'śruti-smritī ubhe netre viprānām parikīrtite/ ekena vikalah kāno dvābhyām andhah prakīrtitah' iti. "Even if running with both eyes closed, a devotee on this path of bhāgavata-dharma will not stumble. 'Closing one's eyes' refers to being in ignorance [of standard Vedic literatures]. As it is said, 'The śruti and smriti scriptures are the two eyes of the brāhmanas. Lacking one of them, a brāhmana is half blind, and deprived of both he is considered completely blind.' "

In Bhagavad-gītā (10.10-11) the Lord has clearly stated that even if a devotee is lacking in Vedic knowledge or ignorant of Vaishnava literature, the Lord personally enlightens him from within his heart if the devotee is actually engaged in loving service to the Lord. In this connection, Śrīla Prabhupāda states, "When Lord Caitanya was in Benares promulgating the chanting of Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, thousands of people were following Him. Prakāśānanda, a very influential and learned scholar in Benares at that time, derided Lord Caitanya for being a sentimentalist. Sometimes philosophers criticize the devotees because they think that most of the devotees are in the darkness of ignorance and are philosophically naive sentimentalists. Actually that is not the fact. There are very, very learned scholars who have put forward the philosophy of devotion, but even if a devotee does not take advantage of their literatures or of his spiritual master, if he is sincere in his devotional service he is helped by Krishna Himself within his heart. So the sincere devotee engaged in Krishna consciousness cannot be without knowledge. The only qualification is that one carry out devotional service in full Krishna consciousness."

Yet this facility given by the Lord cannot justify unauthorized concoctions put forward about the process of devotional service in the name of spontaneous devotion. In this connection Śrīla Viśvanātha Cakravartī Thākura has stated, bhagavat-prāpty-artham prithāń-mārga-karanam tv ati-dūshanāvaham eva: "If one manufactures his own process of devotional service for the sake of attaining the Supreme Lord, such a concoction will cause total ruination." Śrīla Viśvanātha Cakravartī Thākura goes on to quote:

śruti-smriti-purānādi-

pañcarātra-vidhim vinā

aikāntikī harer bhaktir

utpātāyaiva kalpate

[BRS 1.2.101]

"If one's so-called unalloyed devotion to Lord Hari does not take into account the regulations of the śruti, smriti, Purānas and Pañcarātra, it is nothing more than a disturbance to society." In other words, even if one is not learned in the Vedic literatures, if he is engaged in the loving service of the Lord he is to be accepted as a pure devotee; nonetheless, such loving devotion cannot in any way contradict the injunctions of revealed scriptures.

Such groups as the prākrita-sahajiyās ignore the standard regulations of Vaishnava dharma and engage in illicit, degraded activities, dressing as Rādhā and Krishna in the name of spontaneous devotion. They claim that because such spontaneous devotion is revealed by the Lord Himself, they need not refer to standard scriptures. Similarly, all over the world there are pseudoreligionists who manufacture their own processes and claim they are receiving knowledge from the Lord Himself within their hearts. Therefore it is very important to understand, as stated here, that spontaneous revelation by the Lord within the heart is meant not to alter the eternal process of devotional service to the Lord, but to give a supplementary facility to a sincere devotee who is ignorant of revealed scriptures. In other words, the revealed scriptures describe the eternal process of service to the Lord. Since the Lord is eternal and the living entity is eternal, the process of their loving relationship is also eternal. The Lord never changes His essential nature, nor does the living entity. Therefore there is no need to change the essential process of loving service to the Lord. Special revelation by the Lord is meant to give scriptural knowledge by another means, and not to contradict scriptural knowledge.

On the other hand, Śrīla Viśvanātha Cakravartī Thākura has stated that if a devotee is executing all the basic principles of bhakti-yoga and advancing in devotional service, such a Vaishnava should not be criticized for neglecting the secondary procedures. For example, His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda established hundreds of spiritual communities in the Western countries for practicing Krishna consciousness. The devotees in these communities give up all illicit sex, gambling, intoxication and meat-eating and constantly engage in service to Krishna. Such followers of Śrīla Prabhupāda are able to make wonderful spiritual advancement and convert many thousands of people to the process of devotional service. In fact, all the faithful members of ISKCON who follow the standard regulations remain free from material contamination and make visible progress in going back home, back to Godhead. Such members of ISKCON cannot possibly execute all the details of the varnāśrama-dharma system. In fact, many Western devotees can barely pronounce Sanskrit words and are not very expert in performing elaborate sacrifices based on chanting of mantras and offering of oblations. But because they are executing all the essential principles of bhakti-yoga by giving up material sense gratification and constantly engaging in loving service to Krishna, their position is guaranteed both in this life and in the next.

We have seen many sophisticated Sanskrit scholars and learned experts in the details of Vedic sacrifice who can hardly even follow the basic principles of human life, namely no illicit sex, no meat-eating, no gambling and no intoxication. Such brilliant scholars and ritualistic performers are generally seen to be attached to a materialistic conception of life and are fond of mental speculation. Although in Bhagavad-gītā the Lord Himself has given perfect knowledge for all time, such so-called scholars consider themselves more intelligent than the Lord and thus speculate on the meaning of Vedic literature. Such speculation certainly constitutes a fall from perfect spiritual life, and what then is to be said of materialistic fruitive activities, which are illusory in every sense of the term. The transcendental devotees are able to remain aloof from the pollution of fruitive activity and mental speculation, and that is the essential purport of this verse.

Śrīla Viśvanātha Cakravartī Thākura has warned that the words yān āsthāya indicate that the exalted status of a Vaishnava can never be accorded to one who is not following the basic regulations of bhakti-yoga. Nor can it apply to one who is sometimes serving Krishna and sometimes serving the illusory energy, māyā, by mental speculation or fruitive activities. Śrīla Bhaktisiddhānta Sarasvatī Thākura has concluded, "In all dharmas other than bhāgavata-dharma one must consider the conditioned soul's qualification. But a soul surrendered to the Lord is never confounded by error, even if unqualified in all other respects. His feet never stumble, and he never falls. Even though wandering in the world at whim, he always resides in an auspicious place by the influence of his unswerving worship. The unique potency of bhagavata-dharma does not appear in any of the other dharmas of the world. There is no comparison between a surrendered individual who has taken shelter of bhāgavata-dharma and the practitioner of any other dharma."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 36

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.36

kāyena vācā manasendriyair vā

buddhyātmanā vānusrita-svabhāvāt

karoti yad yat sakalam parasmai

nārāyanāyeti samarpayet tat

SYNONYMS

kāyena — with the body; vācā — speech; manasā — mind; indriyaih — senses; vā — or; buddhyā — with the intelligence; ātmanā — the purified consciousness; vā — or; anusrita — followed; svabhāvāt — according to one's conditioned nature; karoti — one does; yat yat — whatever; sakalam — all; parasmai — to the Supreme; nārāyanāya iti — thinking, "This is for Nārāyana"; samarpayet — he should offer; tat — that.

TRANSLATION

In accordance with the particular nature one has acquired in conditioned life, whatever one does with body, words, mind, senses, intelligence or purified consciousness one should offer to the Supreme, thinking, "This is for the pleasure of Lord Nārāyana."

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura has commented in this regard that a person who engages all the sensory activities of his body, mind, words, intelligence, ego and consciousness in the service of the Supreme Lord cannot be considered to be on the same level as a karmī working for his personal sense gratification. Although apparently still a conditioned soul, one who offers the fruits of all his activities to the Lord can no longer be touched by the countless miseries that arise from the reactions to materialistic activities.

Because of enmity against the Supreme Personality of Godhead and His omnipotent authority, the conditioned living entity performs activities against the order of the Lord. Yet self-realized souls continue to perform all types of work within this world to carry out the mission of the Supreme Lord. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, those karmīs who are sufficiently pious follow the example of the self-realized souls by trying to offer the fruits of their own duties at the lotus feet of the Lord. Although this is counted as karma-miśrā bhakti, or devotional service mixed with the desire to execute fruitive activities, such mixed devotional service is gradually transformed into pure devotional service. As the pious fruitive workers disengage themselves, step by step, from the bogus philosophy of "enjoyment of one's hard-earned rewards," pure devotional service rewards them with complete good fortune.

Śrīla Śrīdhara Svāmī has commented, ātmanā cittenāhańkārena vā anusrito yah svabhāvas tasmāt: although one may still be in the bodily concept of life, he should offer the fruit of his work to the Supreme Personality of Godhead. Those with a primitive, materialistic concept of the Supreme Lord consider the Lord present only in a temple or church. They make some offering to the Lord in the place of worship, but in their normal activities they claim proprietorship, not thinking that God is present everywhere and within everyone. We have practical experience of many so-called religious men who become very offended if their children try to become servants of the Supreme Lord. They feel, "God should be pleased with whatever humble offering I give Him, but my family and ordinary business affairs belong to me and are under my control." The perception of anything as separate from the Supreme Personality of Godhead or His proprietorship is called māyā, or illusion. Śrīla Śrīdhara Svāmī has quoted, na kevalam vidhitah kritam eveti niyamah; svabhāvānusāri laukikam api: "The regulation that one should serve the Supreme Lord does not refer only to prescribed religious paths, ceremonies and regulations; rather, all the activities one performs in this world according to one's personal nature should be dedicated to the Supreme Personality of Godhead."

The words karoti yad yat sakalam parasmai nārāyanāyeti samarpayet tat in this verse are very significant. A similar verse is found in Bhagavad-gītā (9.27):

yat karoshi yad aśnāsi

yaj juhoshi dadāsi yat

yat tapasyasi kaunteya

tat kurushva mad-arpanam

"O son of Kuntī, all that you do, all that you eat, all that you offer and give away, and all the austerities that you perform should be done as an offering unto Me." The objection may be raised, Since our ordinary activities are performed with a material body and material mind, not by the spirit soul, how can such activities be offered to the Supreme Lord, who is completely transcendental to the material world? How can such activities be considered spiritual? In answer to this it is stated in the Vishnu Purāna (3.8.8):

varnāśramācāra-vatā

purushena parah pumān

vishnur ārādhyate panthā

nānyat tat-tosha-kāranam

One who wants to satisfy the Supreme Personality of Godhead, Vishnu, must accept the system of varnāśrama-dharma and worship the Lord through the execution of his prescribed duties. In Bhagavad-gītā (4.13) the Supreme Lord has personally taken credit for establishing the system of varnāśrama-dharma: cātur-varnyam mayā srishtam guna-karma-vibhāgaśah. Therefore if one offers his work within the varnāśrama-dharma system to the Supreme Lord, such work is counted as devotional service. According to one's svabhāva, or nature, one may work as an intellectual or priest, as an administrator or military man, as an agriculturist or mercantile man, or as a laborer or craftsman. And while working, everyone should meditate on the Supreme Personality of Godhead, thinking, yat sakalam parasmai nārāyanāya: "I am working for the Supreme Lord. Whatever result comes from my work, I shall accept the bare minimum for my personal maintenance, and the rest I shall offer for the glorification of Lord Nārāyana."

Śrīla Jīva Gosvāmī has pointed out, kāminām tu sarvathaiva na dushkarmārpanam: one cannot offer dushkarma, or sinful, wicked activities, to the Supreme Personality of Godhead. The four pillars of sinful life are illicit sex, meat-eating, gambling and intoxication. Such activities are never acceptable as offerings to the Supreme Personality of Godhead. The example may be given that although in a free society each person is allowed to choose his own occupation, even a democratic government will not allow a citizen to choose the occupation of thief or murderer. In the same way, according to the laws of God one is invited to work according to his own nature in the varnāśrama system, but one is forbidden to adopt a criminal life of sinful activities violating the laws of God.

Śrīla Viśvanātha Cakravartī Thākura has given a nice description of how one should offer one's ordinary activities to the Supreme Lord. He says that an ordinary sense gratifier begins his activities in the morning by passing stool and urine, cleaning his mouth, brushing his teeth, bathing, meeting his friends and family members and discussing with them the day's business. In this way one has so many activities during the day, and a sense gratifier executes all these activities for his personal material enjoyment. A karmī, on the other hand, working under the jurisdiction of the karma-kānda section of the Vedas, will perform the same activities for the pleasure of the demigods and his forefathers. Thus, according to Śrīla Viśvanātha Cakravartī Thākura, a devotee of the Supreme Lord, Nārāyana, should similarly perform all of his daily activities for the pleasure of the Supreme Lord. In this way everything we do throughout the day will become bhakty-ańga, or a supplementary aspect of our devotional service to Krishna.

It should be understood that as long as one identifies oneself in terms of the varnāśrama-dharma system rather than as part and parcel of Krishna one is still on the platform of ahańkāra, or false ego, because the varnāśrama system is designed according to the modes of nature acquired by the living entity through his material body. But the ācāryas have emphasized in their commentaries on this verse that such a false ego, by which one identifies oneself as a brāhmana, kshatriya, vaiśya, śūdra, sannyāsī, grihastha and so on, should also be offered to the Supreme Personality of Godhead.

According to Śrīla Jīva Gosvāmī, when one becomes very much attracted to hearing and chanting about the Supreme Lord and not merely offering Him the fruits of one's work, one has attained the stage called svarūpa-siddhā bhakti, or the stage in which actual devotion becomes visible. The example may be given that although any good citizen will pay his taxes to the government, he may not necessarily love the government or its leaders. Similarly a pious living entity can understand that he is working under the laws of God, and therefore in accordance with Vedic injunctions or the injunctions of other scriptures he offers a portion of his assets to the Supreme Lord in religious ceremonies. But when such a pious person actually becomes attached to chanting and hearing about the personal qualities of the Lord and when love thus becomes visible, he is considered to be reaching the mature stage of life. In this regard, Śrīla Jīva Gosvāmī has quoted several verses that very nicely show the development of love for Godhead. Anena durvāsanā-duhkha-darśanena sa karunā-mayah karunām karotu: "May the merciful Lord show mercy on me by demonstrating the misery created by sinful desires." Yā prītir avivekānām visayeshv anapāyinī/ tvām anusmaratah sā me hridayān nāpasarpatu: "Unintelligent persons have unflinching affection for the objects of sense gratification. Similarly, may I always remember You, so that that same attachment, applied to You, never leaves my heart." (Vishnu Purāna 1.20.19) Yuvatīnām yathā yūni yūnām ca yuvatau yathā/ mano 'bhiramate tadvan mano me ramatām tvayi: "As the minds of young girls take pleasure in thinking of a young boy and those of young boys take pleasure in thinking of a young girl, may my mind take pleasure in You." Mama sukarmani dushkarmani ca yad rāga-sāmānyam, tad sarvato-bhāvena bhagavad-vishayam eva bhavatu: "Whatever attraction I have for pious or sinful activities, let that attraction be wholeheartedly invested in You."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 37

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.37

bhayam dvitīyābhiniveśatah syād

īśād apetasya viparyayo 'smritih

tan-māyayāto budha ābhajet tam

bhaktyaikayeśam guru-devatātmā

SYNONYMS

bhayam — fear; dvitīya — in something seeming to be other than the Lord; abhiniveśatah — because of absorption; syāt — it will arise; īśāt — from the Supreme Lord; apetasya — for one who has turned away; viparyayah — misidentification; asmritih — forgetfulness; tat — of the Lord; māyayā — by the illusory energy; atah — therefore; budhah — an intelligent person; ābhajet — should worship fully; tam — Him; bhaktyā — with devotion; ekayā — unalloyed; īśam — the Lord; guru-devatā-ātmā — one who sees his own spiritual master as his lord and very soul.

TRANSLATION

Fear arises when a living entity misidentifies himself as the material body because of absorption in the external, illusory energy of the Lord. When the living entity thus turns away from the Supreme Lord, he also forgets his own constitutional position as a servant of the Lord. This bewildering, fearful condition is effected by the potency for illusion, called māyā. Therefore, an intelligent person should engage unflinchingly in the unalloyed devotional service of the Lord, under the guidance of a bona fide spiritual master, whom he should accept as his worshipable deity and as his very life and soul.

PURPORT

According to Śrīla Śrīdhara Svāmī the objection may be raised that since fear is caused by ignorance, it can be dispelled by knowledge and there is no need to worship the Supreme Lord. The living entity falsely identifies with his material body, family, society and so on, and he simply has to give up this false identification. Then what will māyā be able to do?

In reply to this argument, Śrīla Śrīdhara Svāmī has quoted the following verse from Bhagavad-gītā (7.14):

daivī hy eshā guna-mayī

mama māyā duratyayā

mām eva ye prapadyante

māyām etām taranti te

"This divine energy of Mine consisting of the three modes of material nature is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it." The living entity, called jīva-tattva, is one of the potencies of the Supreme Lord, but the constitutional position of the living entity is tata-stha, or marginal. Being minute, every living entity is eternally dependent upon the supreme living entity, Krishna. This is confirmed in the Vedic literature as follows: nityo nityānām cetanaś cetanānām/ eko bahūnām yo vidadhāti kāmān. "Among all the eternally conscious beings there is one supreme eternal living being who is supplying the needs of all the innumerable others." (Katha Upanishad 2.1.12) Krishnadāsa Kavirāja has stated, ekale īśvara krishna, āra saba bhritya: "Krishna is the only independent controller; all other living entities depend upon Him." (Cc. Ādi 5.142) Just as the finger is part and parcel of the body and therefore must always be engaged in bodily service, we as parts and parcels of Krishna (mamaivāmśo jīva-loke jīva-bhūtah sanātanah [Bg. 15.7]) have the eternal duty (sanātana-dharma) of engaging in the unalloyed service of the Lord.

The potency of the Lord that enlightens us in the Lord's service is called cit-śakti. Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that when the living entity develops a spirit of independence he is forced to come to the material world, where he enters into various types of petty and undesirable behavior that create a fearful situation for him. The bahirańgā-śakti, the illusory potency of the Supreme Lord, covers all trace of the cit-śakti and imposes one material body after another upon the living entity for his gross sinful enjoyment. As further punishment, the living entity who has given up his loving relationship with Krishna loses all power to perceive the eternal, blissful form of the Supreme Lord, who is his actual shelter. Instead the living entity becomes attached to many temporary, phantasmagorical forms, such as his personal body, the bodies of his family members and friends, his nation, his city, with its buildings and cars, and innumerable types of ephemeral material scenery. In such a state of gross ignorance the idea of returning to one's original identity no longer even crosses the mind.

By the laws of God the three modes of material nature are constantly in conflict, as stated in the Bhagavad-gītā. This conflict is described in many places in the Bhāgavatam as guna-vyatikaram. When the living entity is bewildered by the interactions of the modes of material nature, he comes to the conclusion of relativity and assumes that God and worship of God are simply by-products of the relative, contradictory interactions of nature's modes. In the name of anthropological, sociological or psychological perspective, the living entity falls deeper and deeper into the darkness of materialistic ignorance, dedicating himself to mundane piety, economic development, sense gratification, or speculation in which he regards the Absolute as lacking variety and personality, which he assumes to be products of the interactions of nature's modes.

The illusory potency of the Supreme Lord is duratyayā; it is impossible to escape without the direct mercy of Krishna (mām eva ye prapadyante māyām etām taranti te [Bg. 7.14]). The example may be given that when the sun is covered by clouds, no man-made apparatus can remove them from the sky, but the sun itself, which created the clouds, can immediately burn away the cloudy covering and reveal itself. Similarly, when we become covered by the illusory potency of the Lord we identify with our temporary material body, and thus we are always in fear and anxiety. But when we surrender to the Lord Himself, He can immediately free us from this illusion. The material world is padam padam yad vipadām; it is dangerous at every step. When a living entity understands that he is not the material body but an eternal servant of God, his fear is vanquished. As stated by Śrīla Viśvanātha Cakravartī Thākura, atra bhaktaih samsāra-bandhān na bhetavyam sa hi bhaktau pravartamānasya svata evāpayāti: "In this bhāgavata-dharma devotees have no need to fear the bondage of material existence. That fear goes away of its own accord for one who engages in devotional service."

It is important to make clear that bhayam, or fear, cannot ultimately be vanquished simply by impersonal self-realization as expressed by the words aham brahmāsmi, "I am spirit soul." In Śrīmad-Bhāgavatam (1.5.12) Nārada Muni says to Vyāsadeva, naishkarmyam apy acyuta-bhāva-varjitam na śobhate: mere naishkarmyam, or cessation of material activities and repudiation of the bodily concept of life, cannot ultimately save one. The living entity must find a superior shelter on the spiritual platform; otherwise he will come back to the fearful situation of material existence. That is stated in śāstra: āruhya kricchrena param padam tatah patanty adho 'nādrita-yushmad-ańghrayah (Bhāg. 10.2.32). Although one may with great labor and effort struggle up to the Brahman platform (kleśo 'dhikataras teshām avyaktāsakta-cetasām [Bg. 12.5]), if he does not find a suitable shelter he will come back to the material platform. His so-called liberation is vimukta-māna, liberation by imagination.

The living entity is by nature pleasure-seeking, ānanda-maya. Now we are suffering because we are falsely seeking pleasure on the material platform and as a result we are becoming entangled in the painful complexities of material existence. But if we try to give up the pleasure-seeking propensity altogether, we shall eventually become frustrated and return to the platform of material pleasure-seeking. Although there is eternal existence on the Brahman platform of impersonal realization, there is no ānanda. Variety is the mother of enjoyment. In the Vaikuntha planets there is actual, spiritual ānanda. Krishna is there in His ecstatic, spiritual form, surrounded by His blissful associates, all of them eternally full of bliss and knowledge. They have nothing to do with material existence. In the spiritual planets even the scenery and birds and animals are fully conscious of Krishna and are absorbed in transcendental bliss. Yad gatvā na nivartante tad dhāma paramam mama (Bg. 15.6). One who goes to the blissful, spiritual planet of Krishna will be fully satisfied and never come back to the material platform. Therefore Viśvanātha Cakravartī Thākura has said, kim cātra bhaktaih samsāra-bandhān na bhetavyam. Only the bhakta actually becomes free from fear.

In this connection Śrīla Bhaktisiddhānta Sarasvatī Thākura has emphasized the necessity of accepting a bona fide spiritual master who is vrajendranandana-preshtha, the dearmost servitor of the son of Nanda Mahārāja, Krishna. The bona fide spiritual master is completely free from envy of other living entities, and therefore he freely distributes knowledge of devotional service to the Supreme Personality of Godhead. When the living entities who are inimical to the service of the Lord somehow hear this knowledge submissively, they become free from the illusory potency of the Lord, which has covered them and thrown them into various miserable species of life. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, by the mercy of the spiritual master the faithful disciple gradually realizes the transcendental position of Lord Nārāyana, who is served with great awe and reverence by hundreds and thousands of goddesses of fortune. As the disciple's transcendental knowledge gradually increases, even the paramaiśvarya, or supreme opulence, of the Lord of Vaikuntha becomes pale in the light of the beauty of Govinda, Krishna. Govinda has inconceivable potency to enchant and give pleasure, and by the mercy of the spiritual master the disciple gradually develops his own blissful relationship (rasa) with Govinda. Having understood the blissful pastimes of Lakshmī-Nārāyana, Śrī Sītā-Rāma, Rukminī-Dvārakādhīśa and finally Lord Krishna Himself, the purified living entity is given the unique privilege of participating directly in the devotional service of Krishna, who becomes his only object and shelter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 38

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.38

avidyamāno 'py avabhāti hi dvayo

dhyātur dhiyā svapna-manorathau yathā

tat karma-sańkalpa-vikalpakam mano

budho nirundhyād abhayam tatah syāt

SYNONYMS

avidyamānah — not present in reality; api — although; avabhāti — is manifest; hi — indeed; dvayah — duality; dhyātuh — of the person experiencing; dhiyā — by the intelligence; svapna — a dream; manah-rathau — or the conceiving of a desire; yathā — as; tat — therefore; karma — of material activities; sańkalpa-vikalpakam — having the functions of forming positive and negative desires; manah — the mind; budhah — an intelligent person; nirundhyāt — should bring under control; abhayam — fearlessness; tatah — in this way; syāt — there may be.

TRANSLATION

Although the duality of the material world does not ultimately exist, the conditioned soul experiences it as real under the influence of his own conditioned intelligence. This imaginary experience of a world separate from Krishna can be compared to the acts of dreaming and desiring. When the conditioned soul dreams at night of something desirable or horrible, or when he daydreams of what he would like to have or avoid, he creates a reality that has no existence beyond his own imagination. The tendency of the mind is to accept and reject various activities based on sense gratification. Therefore an intelligent person should control the mind, restricting it from the illusion of seeing things separate from Krishna, and when the mind is thus controlled he will experience actual fearlessness.

PURPORT

Although the conditioned mind is bewildered by the objects of sense gratification offered by māyā, illusion, if one takes to the unalloyed devotional service of the Lord such material sense gratification gradually dissipates, for it is merely a mental concoction of the conditioned soul. Śrīla Śrīdhara Svāmī has emphasized by the words avyabhicārinī bhakti that one cannot dissipate the illusion of material sense gratification unless one takes to the unalloyed devotional service of the Lord. As Śrīla Rūpa Gosvāmī has stated:

anyābhilāshitā-śūnyam

jñāna-karmādy-anāvritam

ānukūlyena krishnānu-

śīlanam bhaktir uttamā

[Madhya 19.167]

[Bhakti-rasāmrita-sindhu 1.1.11]

Unalloyed devotional service cannot be mixed with material sense gratification or mental speculation. The servant must act only for the satisfaction of the master. Similarly, Lord Krishna states in Bhagavad-gītā, mām ekam śaranam vraja. One must see only Krishna everywhere and must act exclusively for the satisfaction of Lord Krishna, the eternal master of every living entity.

Śrīla Madhvācārya has quoted several verses from the Hari-vamśa illustrating that the living entity bewildered by identifying with his material body, home, family, friends and so on and thus entangled in the cycle of birth and death accepts phantasmagoria as reality. According to Śrīla Jīva Gosvāmī, śravana-kīrtanādi-lakshana-mātratvam yato na vyāhanyeta: if one seriously desires to vanquish the duality of material illusion, one must adopt the process of chanting and hearing the glories of the Supreme Lord. Śrī Caitanya Mahāprabhu also cited the following Vedic reference:

harer nāma harer nāma

harer nāmaiva kevalam

kalau nāsty eva nāsty eva

nāsty eva gatir anyathā

[Adi 17.21]

(Brihan-nāradīya Purāna)

According to Vedic literatures the living entities of this Kali-yuga are very feeble in their power to understand spiritual knowledge (mandāh sumanda-matayo manda-bhāgyā hy upadrutāh [SB 1.1.10]). Their minds are always disturbed. and they are lazy and misguided by so many bogus leaders. They are further described in the Bhāgavatam as nihsattvān (impatient and impious). durmedhān (possessed of weak intelligence) and hrasitāyushah (very short lived). Therefore one who seriously wants to overcome the ignorance of material life must surrender to the process of chanting and hearing the holy name of the Lord — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — as well as reciting and rendering submissive aural reception to the transcendental literatures presented by the Lord, such as Bhagavad-gītā, Śrīmad-Bhāgavatam and Caitanya-caritāmrita. It should be understood that the living entity is completely spiritual and never actually becomes mixed with material energy (asańgo hy ayam purushah). According to Śrīla Jīva Gosvāmī, tasmin śuddhe 'pi kalpyate: although the living entity is śuddha, pure spirit soul, he imagines that he is a material creation and thus entangles himself in the network of illusion called dehāpatya-kalatrādi.

Śrīla Viśvanātha Cakravartī Thākura has used the word mānasa-pratyaksha to describe the experience of material life. Mānasa-pratyaksha means "that which is experienced only within the mind." The actual pratyaksha is described in Bhagavad-gītā (9.2):

rāja-vidyā rāja-guhyam

pavitram idam uttamam

pratyakshāvagamam dharmyam

susukham kartum avyayam

When one submissively hears the instructions given by the Lord Himself in Bhagavad-gītā, which constitute the king of all knowledge (rāja-vidyā) and the most confidential of all information (rāja-guhyam), by associating with such spotless spiritual knowledge (pavitram idam uttamam) one can directly experience one's eternal nature (pratyakshāvagamam). By experiencing one's eternal nature, one becomes thoroughly religious (dharmyam), blissful (susukham) and eternally engaged in the devotional service of the Lord (kartum avyayam).

Śrīla Viśvanātha Cakravartī Thākura has quoted the following śruti-mantra in this connection: vijita-hrishīka-vāyubhir adānta-manas turagam. "By the very senses and life air one has conquered, the uncurbed mind will again drag one away." According to Śrīla Viśvanātha Cakravartī Thākura the meaning of this verse is samavahāya guroś caranam: if one rejects the lotus feet of one's spiritual master, all of one's previous spiritual advancement becomes null and void. This has already been indicated in the previous verse by the words guru-devatātmā. Unless one accepts a bona fide spiritual master in the authorized paramparā as one's worshipable deity and life and soul, there is no question of overcoming the duality of material life.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has made the following comments on this verse. "Control of the mind is a result of living a life of devotional service to the Lord. By the influence of fixed devotional service, the accepting and rejecting mind can stop its thirst for sensory enjoyment apart from Krishna. In transcendental Krishna consciousness there is no contradiction, pettiness or lack of ecstasy. In other words, it is not like a material object, which always proves temporary and constantly miserable. Having forgotten Krishna, the conditioned living entity is suffering the misdirection and perversion of his own so-called intelligence. The living entities are fragmental parts of the supreme shelter, Krishna, but have fallen from Krishna's kingdom of spiritual pastimes. Because of forgetting the Supreme Lord, they become prone to sinful life and turn their attention to dangerous material objects, which fill them with constant fear. If one desires to subdue the mind, which is constantly engaged in the duality of mental concoction, one must take to the devotional service of Lord Krishna."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 39

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.39

śrinvan su-bhadrāni rathāńga-pāner

janmāni karmāni ca yāni loke

gītāni nāmāni tad-arthakāni

gāyan vilajjo vicared asańgah

SYNONYMS

śrinvan — hearing; su-bhadrāni — all-auspicious; ratha-ańga-pāneh — of the Supreme Lord, who holds a chariot wheel in His hand (in His pastime of fighting with grandfather Bhīshma); janmāni — the appearances; karmāni — activities; ca — and; yāni — which; loke — in this world; gītāni — are chanted; nāmāni — names; tat-arthakāni — signifying these appearances and activities; gāyan — singing; vilajjah — free from embarrassment; vicaret — one should wander; asańgah — without material association.

TRANSLATION

An intelligent person who has controlled his mind and conquered fear should give up all attachment to material objects such as wife, family and nation and should wander freely without embarrassment, hearing and chanting the holy names of the Lord, the bearer of the chariot wheel. The holy names of Krishna are all-auspicious because they describe His transcendental birth and activities, which He performs within this world for the salvation of the conditioned souls. Thus the holy names of the Lord are sung throughout the world.

PURPORT

Since the holy names, forms and pastimes of the Supreme Personality of Godhead are unlimited, no one can hear or chant about all of them. Therefore the word loke indicates that one should chant the holy names of the Lord that are well known on this particular planet. Within this world, Lord Rāma and Lord Krishna are very famous. Their books, Rāmāyana and Bhagavad-gītā, are studied and relished all over the world. Similarly, Caitanya Mahāprabhu is gradually becoming famous all over the world, as He Himself predicted. Prithivīte āche yata nagarādi grāma/ sarvatra pracāra haibe mora nāma: "In every town and village on this earth the glories of My name will be chanted." Therefore in conformity with the authorized statement of this verse of Śrīmad-Bhāgavatam, the Krishna consciousness movement emphasizes the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — along with the Pañca-tattva mahā-mantra — śrī-krishna-caitanya prabhu-nityānanda śrī-advaita gadādhara śrīvāsādi-gaura-bhakta-vrinda.

According to Śrīla Śrīdhara Svāmī, this blissful process of chanting the holy names of the Lord without any material conception is called sugamam mārgam, a very enjoyable path. Similarly, Lord Krishna has described the process of bhakti-yoga as susukham kartum, very joyfully performed, and Śrīla Locana dāsa Thākura has sung, saba avatāra sāra śiromani kevala ānanda-kānda. Caitanya Mahāprabhu's process for worshiping Krishna is kevala ānanda-kānda, simply joyful. In this connection Śrīla Prabhupāda has stated that people in any part of the world can assemble, chant the Hare Krishna mantra, read from authorized books such as Bhagavad-gītā As It Is, and accept krishna-prasādam sumptuously, just as Caitanya Mahāprabhu did in Navadvīpa.

To be successful in this program, however, Locana dāsa Thākura has warned, vishaya chādiyā: one must give up material sense gratification. If one indulges in material sense gratification, surely he will be in the bodily concept of life. One who is in the bodily concept of life will undoubtedly have a materialistic understanding of the pastimes of the Supreme Personality of Godhead. Thus, by considering the Lord's pastimes mundane, one will come within the category of Māyāvāda, or impersonalism, in which one considers the transcendental body of the Lord to be a creation of material nature. Therefore the word asańgah in this verse is very significant. One must chant the holy name of the Lord without mental speculation. One must accept Lord Krishna as He presents Himself in Bhagavad-gītā, wherein He states that He alone is Purushottama, the Supreme Personality of Godhead, and that His transcendental form is eternal (ajo 'pi sann avyayātmā).

Śrīla Jīva Gosvāmī has emphasized, yāni śāstra-dvārā sat-paramparā-dvārā ca loke gītāni janmāni karmāni ca, tāni śrinvan gāyamś ca: if one wants to be successful in chanting and hearing the holy name of the Lord, one must adopt the process as it is coming down in the sat-paramparā, the transcendental disciplic succession. And the sat-paramparā can be identified by reference to bona fide Vedic scriptures. Contrary to the opinion of uninformed critics, the followers of Krishna consciousness are not mindless or fanatical. They intelligently follow the system of checks and balances called guru, sādhu and śāstra. That is, one must accept a bona fide spiritual master, who must in turn be confirmed by the opinion of great saintly persons and revealed scriptures. If one accepts a bona fide spiritual master, follows the example of great saintly persons and becomes conversant with authorized literature such as Bhagavad-gītā As It Is and Śrīmad-Bhāgavatam, one's program of chanting the holy names of the Lord and hearing about the Lord's pastimes will be completely successful. As Krishna states in Bhagavad-gītā (4.9):

janma karma ca me divyam

evam yo vetti tattvatah

tyaktvā deham punar janma

naiti mām eti so 'rjuna

"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in the material world, but attains My eternal abode, O Arjuna."

Śrīla Viśvanātha Cakravartī Thākura has stated that throughout the world the Supreme Lord is known by many names, some of them expressed in vernacular language, but any name used to indicate the Supreme Personality of Godhead, who is one without a second, beyond the influence of material nature, can be accepted as a holy name of God, according to this verse. That is indicated by the word loke.

One should not misinterpret the word vicaret, "one should wander," to mean that while chanting the holy names of Krishna one may go anywhere or engage in any activity without discrimination. Therefore it is stated, vicared asańgah: one may wander freely, but at the same time one must strictly avoid the association of those who are not interested in Krishna consciousness or who are engaged in sinful life. Śrī Caitanya Mahāprabhu has stated, asat-sańga-tyāga — ei vaishnava ācāra (Cc. Madhya 22.87): a Vaishnava is known by his complete avoidance of all mundane association. If in the course of traveling and chanting the glories of the Lord a Vaishnava preacher finds a submissive nondevotee who is willing to hear about Krishna, the preacher will always give his merciful association to such a person. But a Vaishnava should strictly avoid those who are not interested in hearing about Krishna.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, those who do not engage in hearing the astonishing pastimes and holy names of the Supreme Personality of Godhead and who do not relish the Lord's pastimes are simply executing mundane, illusory activities or indulging in false, materialistic renunciation. Frustrated living entities sometimes take to dry impersonalism and avoid the descriptions of the Supreme Lord's eternal name, form, qualities, entourage and pastimes. But if one gains the association of a pure devotee, one gives up the path of dry speculative argument and becomes situated on the actual Vedic path of devotional service to the Lord.

Śrīla Bhaktisiddhānta Sarasvatī Thākura says that the word dvaita, or "duality," expresses the false understanding that some object has a substantial existence independent of Krishna. The Māyāvāda conception of advaita, which lacks any spiritual distinctions, is simply another manifestation of the mind's function of acceptance and rejection. The eternal appearance and pastimes of the Supreme Personality of Godhead never contradict the concept of advaya-jñāna, or transcendental knowledge beyond duality.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 4

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.4

śrī-vasudeva uvāca

bhagavan bhavato yātrā

svastaye sarva-dehinām

kripanānām yathā pitror

uttama-śloka-vartmanām

SYNONYMS

śrī-vasudevah uvāca — Śrī Vasudeva said; bhagavan — O lord; bhavatah — of your good self; yātrā — the coming; svastaye — for the benefit; sarva-dehinām — of all embodied beings; kripanānām — of the most wretched; yathā — as; pitroh — that of a father; uttama-śloka — the Supreme Lord, who is praised by excellent verses; vartmanām — of those who are fixed on the path toward.

TRANSLATION

Śrī Vasudeva said: My lord, your visit, like that of a father to his children, is for the benefit of all living beings. You especially help the most wretched among them, as well as those who are advanced on the path toward the Supreme Lord, Uttamaśloka.

PURPORT

Vasudeva herein describes the glories of Nārada Muni. The words kripanānām yathā pitror uttama-śloka-vartmanām are significant. Kripanānām refers to the most wretched persons, whereas uttama-śloka-vartmanām refers to the most fortunate, those who are advanced in Krishna consciousness. Śrīdhara Svāmī has stated, tathā bhagavad-rūpasya bhavato yātrā sarva-dehinām svastaya iti. The word bhagavad-rūpasya indicates that Nārada Muni is an expansion of the Supreme Lord and that his activities therefore bring immense benefit for all living beings. In the First Canto of Śrīmad-Bhāgavatam, Nārada Muni is described as a manifestation of the mercy of the Supreme Personality of Godhead. There it is stated that Nārada is especially empowered to give instructions in the art of devotional service to Krishna. Nārada is especially able to advise the conditioned souls as to how they can dovetail their present activities with the devotional service of Krishna without unnecessarily disrupting their present life.

Śrīla Bhaktisiddhānta Sarasvatī has defined the word kripana by quoting from the Brihad-āranyaka Upanishad (3.9.10). Etad aksharam gārgi aviditvāsmāl lokāt praiti sa kripanah: "O daughter of Gargācārya, he who leaves this world without learning about the infallible Supreme is a kripana, or miser." In other words, we are awarded the human form of life so that we may understand our eternal, blissful relationship with the Supreme Personality of Godhead. As indicated in verse 2 of this chapter by the word indriyavān, the human body is specifically awarded so that we may serve the Supreme Lord, Krishna. This human form of body is the greatest fortune because the highly evolved intelligence of human life enables us to understand Krishna, the Absolute Truth. If we are unable to understand our eternal relationship with God, we shall derive no permanent benefit whatsoever in this present life, nor can we ultimately benefit others. One who receives a great treasure but can neither use it himself nor dedicate it to the happiness of others is called a miser. Therefore, a person who leaves this world without having understood his actual position as servant of God is called a kripana, or miser.

This verse states that Nārada Muni is so empowered in the devotional service of Krishna that he can lift even miserly rascals out of their illusion, just as a kind father goes to his child and wakes him from a distressing nightmare. Our present materialistic life is just like a troublesome dream, from which great souls such as Nārada can wake us. Nārada Muni is so powerful that even those already advanced in devotional service to Krishna can greatly enhance their spiritual position by hearing his instructions, as they will be given here in the Eleventh Canto of Śrīmad-Bhāgavatam. Therefore Śrī Nārada is the guru and father of all living beings, who are originally devotees of the Lord but who are now artificially attempting to enjoy the material world in the material bodies of human beings, animals, and so on.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 40

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.40

evam-vratah sva-priya-nāma-kīrtyā

jātānurāgo druta-citta uccaih

hasaty atho roditi rauti gāyaty

unmāda-van nrityati loka-bāhyah

SYNONYMS

evam-vratah — when one thus engages in the vow to chant and dance; sva — own; priya — very dear; nāma — holy name; kīrtya — by chanting; jāta — in this way develops; anurāgah — attachment; druta-cittah — with a melted heart; uccaih — loudly; hasati — laughs; atho — also; roditi — cries; rauti — becomes agitated; gāyati — chants; unmāda-vat — like a madman; nrityati — dancing; loka-bāhyah — without caring for outsiders.

TRANSLATION

By chanting the holy name of the Supreme Lord, one comes to the stage of love of Godhead. Then the devotee is fixed in his vow as an eternal servant of the Lord, and he gradually becomes very much attached to a particular name and form of the Supreme Personality of Godhead. As his heart melts with ecstatic love, he laughs very loudly or cries or shouts. Sometimes he sings and dances like a madman, for he is indifferent to public opinion.

PURPORT

In this verse, pure love of God is being described. Śrīla Śrīdhara Svāmī has described this spiritual situation as samprāpta-prema-lakshana-bhakti-yogasya samsāra-dharmātītām gatim, or the perfectional stage of life in which one's devotional service to the Supreme Lord is enriched by ecstatic love. At that time, one's spiritual duties are entirely beyond the scope of worldly affairs.

In Śrī Caitanya-caritāmrita (Ādi 7.78), there is the following statement by Śrī Caitanya Mahāprabhu:

dhairya dharite nāri, hailāma unmatta

hāsi, kāndi, nāci, gāi, yaiche mada-matta

"While chanting the holy name of the Lord in pure ecstasy, I lose myself, and thus I laugh, cry, dance and sing just like a madman." Caitanya Mahāprabhu immediately approached His spiritual master to ask him why He had apparently become mad by chanting the holy name of Krishna. His guru replied:

krishna-nāma-mahā-mantrera ei ta ' svabhāva

yei jape, tāra krishne upajaye bhāva

"It is the nature of the Hare Krishna mahā-mantra that anyone who chants it immediately develops his loving ecstasy for Krishna." (Cc. Ādi 7.83) In this connection Śrīla Prabhupāda has commented, "These symptoms are very prominently manifest in the body of a pure devotee. Sometimes when our students of the Krishna consciousness movement chant and dance, even in India people are astonished to see how these foreigners have learned to chant and dance in this ecstatic fashion. As explained by Caitanya Mahāprabhu, however, actually this is not due to practice, for without extra endeavor these symptoms become manifest in anyone who sincerely chants the Hare Krishna mahā-mantra."

Śrīla Bhaktisiddhānta Sarasvatī Thākura has warned us in this regard about the ungodly sahajiyās who imitate the pastimes of the Supreme Lord in an unauthorized way, neglecting the standard injunctions of Vedic scriptures, foolishly trying to take the position of Krishna as Purushottama, and thus making a cheap farce of the exalted pastimes of the Lord. Their so-called ecstatic symptoms like crying, shivering and falling on the ground are not to be confused with the advanced features of devotional service described by Śrīdhara Svāmī as samprāpta-prema-lakshana-bhakti-yoga. Śrīla Prabhupāda comments in this regard, "One who has attained this bhāva stage is no longer under the clutches of the illusory energy." Similarly, Krishnadāsa Kavirāja states:

pañcama purushārtha — premānandāmrita-sindhu

mokshādi ānanda yāra nahe eka bindu

"For a devotee who has actually developed bhāva [love of Godhead], the pleasure derived from dharma, artha, kāma and moksha appears like a drop in the presence of the sea." (Cc. Ādi 7.85) As already stated in the previous verse of this chapter, gāyan vilajjo vicared asańgah: one exhibits the ecstatic symptoms of love of Godhead when he is asańga, free from all attachment to material sense gratification.

The word loka-bāhyah in this verse indicates that a pure devotee on the platform of prema, love of Godhead, is not at all concerned with ridicule, praise, respect or criticism from ordinary people in the bodily concept of life. Krishna is the Absolute Truth, the Supreme Personality of Godhead, and when He reveals Himself to a surrendered servant, all doubt and speculation about the nature of the Absolute are vanquished forever.

In this connection Śrīpāda Madhvācārya has quoted a verse from the Varāha Purāna:

kecid unmāda-vad bhaktā

bāhya-lińga-pradarśakāh

kecid āntara-bhaktāh syuh

kecic caivobhayātmakāh

mukha-prasādād dārdhyāc ca

bhaktir jñeyā na cānyatah

"Some devotees of the Lord exhibit external symptoms, acting like madmen, others are introspective devotees, and still others partake of both natures. It is by one's steadfastness and by the merciful vibrations emanating from one's mouth that one's devotion can be judged, not otherwise."

Śrīla Viśvanātha Cakravartī Thākura has given a very nice example to illustrate ecstatic laughing and other symptoms of love of Godhead: 'Oh, that thief Krishna, the son of Yaśodā, has entered the house to steal the fresh butter. Grab Him! Keep Him away!' Hearing these menacing words spoken by the elderly gopī Jaratī, Krishna immediately prepares to leave the house. The devotee to whom this transcendental pastime is revealed laughs in ecstasy. But suddenly he can no longer see Krishna. He then cries in great lamentation, 'Oh! I achieved the greatest fortune in the world, and now it has suddenly slipped from my hands!' Thus the devotee cries loudly, 'So my Lord! Where are You? Give me Your answer!' The Lord answers, 'My dear devotee, I heard your loud complaint, and so I have again come before you.' Upon seeing Lord Krishna again, the devotee begins to sing, 'Today my life has become perfect.' Thus overwhelmed with transcendental bliss, he begins to dance like a madman."

Śrīla Viśvanātha Cakravartī Thākura also notes that the word druta-cittah or "with a melted heart," indicates that one's heart, melted by the fire of anxiety to see the Lord, becomes like Jambūnadī, a river of roseapple juice. The ācārya further points out, nāma-kīrtanasya sarvotkarsham: the present and previous verse clearly distinguish the exalted position of śravanam kīrtanam vishnoh [SB 7.5.23], chanting and hearing the name and glories of the Supreme Personality of Godhead. Caitanya Mahāprabhu also emphasized this by quoting:

harer nāma harer nāma

harer nāmaiva kevalam

kalau nāsty eva nāsty eva

nāsty eva gatir anyathā

[Adi 17.21]

"In this age of Kali there is no alternative, there is no alternative, there is no alternative for spiritual progress but the holy name, the holy name, the holy name of the Lord." In his purports to Caitanya-caritāmrita (Ādi 7.76), Śrīla Prabhupāda has given an elaborate explanation of this verse.

Śrīla Bhaktisiddhānta Sarasvatī Thākura recommends that we study the following verse in this connection:

parivadatu jano yathā tathā vā

nanu mukharo na vayam vicārayāmah

hari-rasa-madirā-madāti-mattā

bhuvi viluthāmo natāmo nirviśāmah

"Let the garrulous populace say whatever they like; we shall pay them no regard. Thoroughly maddened by the ecstasy of the intoxicating beverage of love for Krishna, we shall enjoy life running about, rolling on the ground and dancing in ecstasy." (Padyāvalī 73)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 41

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.41

kham vāyum agnim salilam mahīm ca

jyotīmshi sattvāni diśo drumādīn

sarit-samudrāmś ca hareh śarīram

yat kim ca bhūtam pranamed ananyah

SYNONYMS

kham — ether; vāyum — air; agnim — fire; salilam — water; mahīm — earth; ca — and; jyotīmshi — the sun, moon and other celestial luminaries; sattvāni — all living beings; diśah — the directions; druma-ādīn — trees and other immovable creatures; sarit — the rivers; samudrān — and oceans; ca — also; hareh — of the Supreme Lord, Hari; śarīram — the body; yat kim ca — whatever; bhūtam — in created existence; pranamet — one should bow to; ananyah — thinking nothing to be separate from the Lord.

TRANSLATION

A devotee should not see anything as being separate from the Supreme Personality of Godhead, Krishna. Ether, fire, air, water, earth, the sun and other luminaries, all living beings, the directions, trees and other plants, the rivers and oceans — whatever a devotee experiences he should consider to be an expansion of Krishna. Thus seeing everything that exists within creation as the body of the Supreme Lord, Hari, the devotee should offer his sincere respects to the entire expansion of the Lord's body.

PURPORT

Śrīla Jīva Gosvāmī has given this example from the Purānas: yat paśyati, tat tv anurāgātiśayena "jagad dhana-mayam lubdhāh kāmukāh kāminī-mayam" iti-vat hareh śarīram. "Because of a greedy person's obsession with money, wherever he goes he sees an opportunity for acquiring wealth. Similarly a very lusty man notices women everywhere." In the same way, a pure devotee should see the transcendental form of the Lord within everything, since everything is an expansion of the Lord. It is our practical experience that a greedy man will see money everywhere. If he goes to the forest he will immediately consider whether it would be profitable to purchase the forest land and sell the trees to a paper mill. Similarly, if a lusty man goes to the same forest he will look everywhere for beautiful women tourists who might happen to be there. And if a devotee goes to the same forest he will see Krishna there, knowing correctly that the entire forest, as well as the sky canopy above, is the inferior energy of the Lord. Krishna is supremely sacred, being the Supreme Personality of Godhead, and since everything that exists expands directly or indirectly from the body of the Lord, everything is sacred when seen through the eyes of a self-realized person. Therefore as stated in this verse, pranamet: one should offer one's sincere respects to everything. Śrīla Jīva Gosvāmī has mentioned that we should see the personal form of Krishna everywhere.

This verse does not approve of the impersonal, atheistic philosophy that everything is God. In this regard, Śrīla Madhvācārya has quoted from the Hari-vamśa:

sarvam harer vaśatvena

śarīram tasya bhanyate

ananyādhipatitvāc ca

tad ananyam udīryate

na cāpy abhedo jagatām

vishnoh pūrna-gunasya tu

"Because everything is under the control of the Supreme Lord, Hari, everything is considered to be His body. He is the original source and master of everything, and therefore nothing should be seen as different from Him. Nonetheless, one should not foolishly conclude that there is absolutely no difference between the material universe and Lord Vishnu, who is full of His own unique spiritual qualities."

The example is often given of the sun and the sun's rays. The sunshine is nothing but an expansion of the sun globe, and therefore there is no qualitative difference between the sun and its rays. But although the sunshine is situated everywhere and although everything is a transformation of the sun's energy, the sun globe itself, the source of the sunshine, is not everywhere, but is situated in a particular place in the vast sky and has its own specific form.

If we penetrate further into the sun globe we shall find the sun-god, Vivasvān. Although pseudointellectuals of the modern age who are incapable of even counting the hairs on their own heads will consider the sun-god a mythological figure, it is actually the foolish mythology of modern men to think that such a sophisticated apparatus as the sun, which provides heat and light for the entire universe, can function without intelligent administration. Transformations of solar energy make life possible on earth, and thus the earth can be understood to consist of an endless variety of secondary manifestations of all-pervading solar energy.

So within the sun planet is the personality Vivasvān, the chief administrator of the solar functions; the sun globe itself is localized; and the sun's rays expand everywhere. Similarly Śrī Krishna, Śyāmasundara, is the original Personality of Godhead (bhagavān svayam); He expands Himself as the localized Supersoul (Paramātmā) in everyone's heart; and finally He expands His potency by His personal bodily glow, the all-pervading spiritual effulgence called the brahmajyoti. The entire material manifestation floats within the rays of this brahmajyoti. Just as all life on earth is a transformation of the all-pervading rays of the sun, the entire cosmic manifestation is a transformation of the spiritual rays of the brahmajyoti. As stated in the Brahma-samhitā (5.40):

yasya prabhā prabhavato jagad-anda-koti-

kotishv aśesha-vasudhādi vibhūti-bhinnam

tad brahma nishkalam anantam aśesha-bhūtam

govindam ādi-purusham tam aham bhajāmi

"I worship Govinda, the primeval Lord, who is endowed with great power. The glowing effulgence of His transcendental form is the impersonal Brahman, which is absolute, complete and unlimited and which displays the varieties of countless planets, with their different opulences, in millions and millions of universes." Therefore, the brahmajyoti is the spiritual light that emanates directly from the body of the Lord. This universe is a transformation of that spiritual energy, and therefore everything that exists is in one sense connected directly with the personal body of the Supreme Personality of Godhead.

It is emphasized here that we should offer respect to everything that exists, recognizing it to be the energy of the Lord. The example may be given that if a man is important his property is also important. The president of a country is the most important person in the country, and therefore everyone must respect his property. Similarly, everything that exists is an expansion of the Supreme Personality of Godhead and should be respected accordingly. If we fail to see everything that exists as the energy of the Lord, we risk the danger of drifting into the Māyāvāda philosophy, which according to Caitanya Mahāprabhu is the most deadly poison for one trying to advance in actual spiritual life. Māyāvādi-bhāshya śunile haya sarva-nāśa (Cc. Madhya 6.169). If we try to understand Krishna alone, without the expansion of His potency, we shall not understand such statements in Bhagavad-gītā as vāsudevah sarvam and aham sarvasya prabhavah.

As already explained in this chapter, bhayam dvitiyābhiniveśatah syāt: fear or illusion arises from thinking that there is something not dependent upon the Supreme Personality of Godhead. Now, in this verse, the specific process for overcoming this fearful illusion is given. One must train one's mind to see everything that exists as an expansion of the potency of the Supreme Lord. By offering respects to everything and meditating upon everything as part of the body of the Lord, one will become free from fear. As stated in Bhagavad-gītā (5.29), suhridam sarva-bhūtānām: Krishna is the well-wishing friend of every living being. As soon as one understands that everything that exists is under the powerful control of one's most beloved friend, one comes to the stage in which the whole universe becomes a blissful abode (viśvam pūrna-sukhāyate), because he sees Krishna everywhere.

If Krishna's personality were not the source of everything and if everything were not connected to Krishna, one might be proper in concluding that Krishna's personality is a material manifestation of some impersonal truth. As stated in Vedānta-sūtra, janmādy asya yatah: [SB 1.1.1] the Absolute Truth is that from which everything emanates. Similarly, Krishna says, aham sarvasya prabhavah: "I am the source of everything." If we see anything totally disconnected from the personal body of Krishna, we may doubt whether Krishna's personality is actually the absolute source described in Vedānta-sūtra. As soon as one feels this way, he becomes fearful and should be understood to be under the control of the Lord's illusory energy.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has warned us that if we do not see everything as a manifestation of the Supreme Personality of Godhead, we shall become victims of phalgu-vairāgya, or immature renunciation. Whatever we see as disconnected from Krishna will have in our mind no relationship to Krishna's service. But if we see everything as connected to Krishna, we shall use everything for Krishna's satisfaction. This is called yukta-vairāgya. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, "One who has experienced his own true identity understands that all things exist as paraphernalia for giving ecstatic pleasure to the Supreme Lord. Thus one becomes free from the separatist vision in which one sees the world as existing for one's own enjoyment. In the transcendental state, whatever a devotee sees reminds him of Krishna, and thus his transcendental knowledge and bliss increase." Because the impersonalist philosophers fail to see everything as belonging to the personal form of Krishna, they reject this world as having no true existence (jagan mithyā). But since the material world is an emanation from the supreme reality, Krishna, it does in fact exist. Its nonexistence is simply a creation of the imagination, and one cannot possibly act on such an imaginary platform. Therefore, having proposed an illusory theory and being unable actually to live on such a platform, the impersonalist comes back to the material platform for altruistic or gross sense gratificatory activities. Since the impersonalist does not accept the personal proprietorship of the Supreme Personality of Godhead, he does not know how or for whom to engage the things of this world, and since it is impossible to reject this world totally while living within it, he runs the risk of again becoming entangled in material fruitive activities. Therefore as stated in Bhagavad-gītā (12.5), kleśo 'dhikataras teshām: the impersonal path of imaginary philosophy is very painful to follow.

The conclusion is that this verse is spoken to help the devotee of the Supreme Lord advance in Krishna consciousness. It can be understood from the previous verses of this chapter that the ultimate goal is pure devotional service to Lord Krishna. If one falsely interprets this verse to sanction the imaginary Māyāvāda philosophy that everything is God, one will simply become bewildered and fall from the path of spiritual advancement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 42

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.42

bhaktih pareśānubhavo viraktir

anyatra caisha trika eka-kālah

prapadyamānasya yathāśnatah syus

tushtih pushtih kshud-apāyo 'nu-ghāsam

SYNONYMS

bhaktih — devotion; para-īśa — of the Supreme Personality of Godhead; anubhavah — direct perception; viraktih — detachment; anyatra — from everything else; ca — and; eshah — this; trikah — group of three; eka-kālah — simultaneously; prapadyamānasya — for one in the process of taking shelter of the Supreme Lord; yathā — in the same way as; aśnatah — for one engaged in eating; syuh — they occur; tushtih — satisfaction; pushtih — nourishment; kshut-apāyah — eradication of hunger; anu-ghāsam — increasingly with each morsel.

TRANSLATION

Devotion, direct experience of the Supreme Lord, and detachment from other things — these three occur simultaneously for one who has taken shelter of the Supreme Personality of Godhead, in the same way that pleasure, nourishment and relief from hunger come simultaneously and increasingly, with each bite, for a person engaged in eating.

PURPORT

Śrīla Jīva Gosvāmī has explained this analogy as follows: Bhakti, or devotion, may be compared to tushti (satisfaction) because they both take the form of pleasure. Pareśānubhava (experience of the Supreme Lord) and pushti (nourishment) are analogous because both sustain one's life. Finally, virakti (detachment) and kshud-apāya (cessation of hunger) may be compared because both free one from further hankering so that one may experience śānti, or peace.

A person who is eating not only becomes uninterested in other activities but increasingly becomes uninterested in the food itself, according to his satisfaction. On the other hand, according to Śrīla Jīva Gosvāmī, although one who is experiencing the blissful personality of Godhead, Krishna, becomes uninterested in anything other than Krishna, his attachment to Krishna increases at every moment. Therefore it is to be understood that the transcendental beauty and qualities of the Supreme Lord are not material, since one never becomes satiated by relishing the bliss of the Supreme Lord.

The word viraktih is very significant in this verse. Virakti means "detachment," whereas tyāga means "renunciation." According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, the word renunciation can be used in a situation in which one considers giving up an enjoyable object. But by considering everything to be potential paraphernalia in the service of Lord Krishna, as described in the previous verse, one need not give thought to renunciation, for one uses everything in the proper way in the service of the Lord. Yukta-vairāgyam ucyate.

The very pleasant analogy of a good meal is given in this verse. A hungry man busily consuming a sumptuous plate of food is not interested in anything else happening around him. In fact, he considers any other topic or activity a disturbance to his concentration on the delicious meal. Similarly, as one advances in Krishna consciousness one considers anything unrelated to the devotional service of Krishna an obnoxious disturbance. Such concentrated love of Godhead has been described in the Second Canto of the Bhāgavatam by the words tīvrena bhakti-yogena yajeta purusham param (Bhāg. 2.3.10). One should not make an artificial show of renouncing the material world; rather, one should systematically train the mind to see everything as an expansion of the opulence of the Supreme Personality of Godhead. Just as a hungry materialistic man, upon seeing sumptuous food, immediately desires to put it in his mouth, an advanced devotee of Krishna, upon seeing a material object, immediately becomes eager to use it for the pleasure of Krishna. Without the spontaneous hunger to engage everything in the service of Krishna and to dive deeper and deeper into the ocean of love of Krishna, so-called realization of God or loose talk about so-called religious life is irrelevant to the actual experience of entering the kingdom of God.

According to Śrīla Viśvanātha Cakravartī Thākura, the path of bhakti-yoga is so joyful and practical that even in the stage of sādhana-bhakti, in which one follows rules and regulations without an advanced understanding, one can perceive the ultimate result. As stated by Śrīla Rūpa Gosvāmī (Bhakti-rasāmrita-sindhu 1.2.187),

īhā yasya harer dāsye

karmanā manasā girā

nikhilāsv apy avasthāsu

jīvan-muktah sa ucyate

As soon as one surrenders to the Supreme Lord, Krishna (prapadyamānasya), giving up all other activities (viraktir anyatra ca), one is immediately to be considered a liberated soul (jīvan-muktah). The Supreme Lord, Krishna, is so merciful that when a living entity understands that the personality Krishna is the source of everything and surrenders to the Lord, Krishna personally takes charge of him and reveals to him within his heart that he is under the Lord's full protection. Thus devotion, direct experience of the Personality of Godhead, and detachment from other objects become manifest even in the beginning stage of bhakti-yoga, since bhakti-yoga begins at the point of liberation. Other processes have as their final goal salvation or liberation, but according to Bhagavad-gītā (18.66),

sarva-dharmān parityajya

mām ekam śaranam vraja

aham tvām sarva-pāpebhyo

mokshayishyāmi mā śucah

If one surrenders to Krishna one is immediately liberated and thus begins his career as a transcendental devotee with complete confidence in the Lord's protection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 43

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.43

ity acyutāńghrim bhajato 'nuvrittyā

bhaktir viraktir bhagavat-prabodhah

bhavanti vai bhāgavatasya rājams

tatah parām śāntim upaiti sākshāt

SYNONYMS

iti — thus; acyuta — of the infallible Supreme Lord; ańghrim — the feet; bhajatah — for one who is worshiping; anuvrittyā — by constant practice; bhaktih — devotion; viraktih — detachment; bhagavat-prabodhah — knowledge of the Personality of Godhead; bhavanti — they manifest; vai — indeed; bhāgavatasya — for the devotee; rājan — O King Nimi; tatah — then; parām śāntim — supreme peace; upaiti — he attains; sākshāt — directly.

TRANSLATION

My dear King, the devotee who worships the lotus feet of the infallible Personality of Godhead with constant endeavor thus achieves unflinching devotion, detachment and experienced knowledge of the Personality of Godhead. In this way the successful devotee of the Lord achieves supreme spiritual peace.

PURPORT

As stated in Bhagavad-gītā (2.71):

vihāya kāmān yah sarvān

pumāmś carati nihsprihah

nirmamo nirahańkārah

sa śāntim adhigacchati

"A person who has given up all desires for sense gratification, who lives free from desires, who has given up all sense of proprietorship and who is devoid of false ego — he alone can attain real peace." Śrīla Prabhupāda comments, "To become desireless means not to desire anything for sense gratification. In other words, desire for becoming Krishna conscious is actually desirelessness." There is a similar statement in the Caitanya-caritāmrita (Madhya 19.149):

krishna-bhakta — nishkāma, ataeva 'śānta'

bhukti-mukti-siddhi-kāmī sakali 'aśānta'

"Because a devotee of Lord Krishna is desireless, he is peaceful. Fruitive workers desire material enjoyment, jñānīs desire liberation, and yogīs desire material opulence; therefore they are all lusty and cannot be peaceful."

Generally there are three classes of living entities afflicted with selfish desire. These are the bhukti-kāmī, mukti-kāmi and siddhi-kāmi. Bhukti-kāmī refers to those ordinary persons who desire money and everything money can buy. Such a primitive mentality is based on the desire to enjoy money, sex and social prestige. When a living being becomes frustrated with this hallucination, he takes to the path of speculative philosophy and analytically tries to track down the source of illusion. Such a person is called mukti-kāmī because he desires to negate material illusion and merge into an impersonal spiritual state, free from anxiety. The mukti-kāmī is also motivated by personal desire, although the desire is somewhat more elevated. Similarly the siddhi-kāmī, or the mystic yogī who desires the spectacular powers of mystic yoga, such as reaching one's hand across the world or making oneself smaller than the smallest or lighter than the lightest, is also infected by material or selfish desire. Therefore it is said, sakali 'aśānta.' If one has any personal desire, whether it be material, philosophical or mystic, he will be aśānta, or ultimately frustrated, because he will see himself as the central object of satisfaction. This egocentric concept is in itself illusory and therefore ultimately frustrating.

On the other hand, krishna-bhakta nishkāma, ataeva 'śānta': a devotee of Lord Krishna is nishkāma; he has no personal desire. His only desire is to please Krishna. Lord Śiva himself has praised this outstanding quality of the pure devotees of the Lord by stating,

nārāyana-parāh sarve

na kutaścana bibhyati

svargāpavarga-narakeshv

api tulyārtha-darśinah

"A person who is devoted to the Supreme Personality of Godhead, Nārāyana, is not afraid of anything. Elevation to the heavenly kingdom, condemnation to hell and liberation from material bondage all appear the same to a devotee." (Bhāg. 6.17.28) Although the impersonalist philosopher proposes that everything is one, the devotee of the Lord is actually tulyārtha-darśī, or empowered with the vision of oneness. The devotee sees everything as the potency of the Supreme Personality of Godhead and therefore desires to engage everything in the service of the Lord, for the Lord's satisfaction. Since the devotee does not see anything as dvitīya, or outside the scope of the Lord's potency, he is happy in any situation. Having no personal desire, the devotee of Krishna is actually śānta, or peaceful, because he has achieved the perfection of life, love of Krishna. He is actually situated in his eternal constitutional position under the direct shelter and protection of the omnipotent Parameśvara, Krishna.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, this verse ends the answer given by the first of the nine Yogendras, Kavi, to Mahārāja Nimi's first question, "What is the highest good?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 44

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.44

śrī-rājovāca

atha bhāgavatam brūta

yad-dharmo yādriśo nrinām

yathācarati yad brūte

yair lińgair bhagavat-priyah

SYNONYMS

śrī-rājā uvāca — the King spoke; atha — next; bhāgavatam — about the devotee of the Personality of Godhead; brūta — please tell me; yat-dharmah — having what duties; yādriśah — having what nature; nrinām — among men; yathā — how; ācarati — he behaves; yat — what; brūte — he speaks; yaih — by which; lińgaih — visible symptoms; bhagavat-priyah — (he is known as) one dear to the Supreme Lord.

TRANSLATION

Mahārāja Nimi said: Now please tell me in greater detail about the devotees of the Supreme Lord. What are the natural symptoms by which I can distinguish between the most advanced devotees, those on the middle level and those who are neophytes? What are the typical religious activities of a Vaishnava, and how does he speak? Specifically, please describe those symptoms and characteristics by which Vaishnavas become dear to the Supreme Personality of Godhead.

PURPORT

The great sage Kavi has informed King Nimi about the general external symptoms of a devotee of the Lord, namely his appearance, personal qualities and activities. But now King Nimi asks how to make further distinctions among the servants of the Supreme Personality of Godhead so that the first-class, second-class and lower-class Vaishnavas can be clearly identified.

According to Śrīla Rūpa Gosvāmī, krishneti yasya giri tam manasādriyeta: "One should mentally honor any devotee who chants the holy name of Lord Krishna." (Upadeśāmrita 5) Any living entity who is faithfully chanting the holy name of Krishna is to be considered a Vaishnava and at least within the mind is to be offered respect. But for practical advancement in Krishna consciousness one should associate at least with a second-class devotee. And if one can receive the mercy of a first-class devotee of the Lord, one's perfection is very easily guaranteed. Thus Nimi Mahārāja is humbly inquiring, "What are the character, behavior and speech of devotees?" The King wants to know the particular symptoms of body, mind and speech by which the different categories uttama-adhikārī, madhyama-adhikārī and kanishtha-adhikārī are clearly identified. In response to the King's inquiry, another of the nava-yogendras, namely Havir, will give a further elaboration of the science of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 45

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.45

śrī-havir uvāca

sarva-bhūteshu yah paśyed

bhagavad-bhāvam ātmanah

bhūtāni bhagavaty ātmany

esha bhāgavatottamah

SYNONYMS

śrī-havih uvāca — Śrī Havir said; sarva-bhūteshu — in all objects (in matter, spirit, and combinations of matter and spirit); yah — anyone who; paśyet — sees; bhagavat-bhāvam — the ability to be engaged in the service of the Lord; ātmanah — of the supreme spirit soul, or the transcendence beyond the material concept of life; bhūtāni — all beings; bhagavati — in the Supreme Personality of Godhead; ātmani — the basic principle of all existence; eshah — this; bhagavata-uttamah — a person advanced in devotional service.

TRANSLATION

Śrī Havir said: The most advanced devotee sees within everything the soul of all souls, the Supreme Personality of Godhead, Śrī Krishna. Consequently he sees everything in relation to the Supreme Lord and understands that everything that exists is eternally situated within the Lord.

PURPORT

In Bhagavad-gītā (6.30) the Lord says,

yo mām paśyati sarvatra

sarvam ca mayi paśyati

tasyāham na pranaśyāmi

sa ca me na pranaśyati

"For one who sees Me everywhere and sees everything in Me, I am never lost, nor is he ever lost to Me." Śrīla Prabhupāda comments, "A person in Krishna consciousness certainly sees Lord Krishna everywhere, and he sees everything in Krishna. Such a person may appear to see all separate manifestations of the material nature, but in each and every instance he is conscious of Krishna, knowing that everything is the manifestation of Krishna's energy. Nothing can exist without Krishna, and Krishna is the Lord of everything — this is the basic principle of Krishna consciousness."

The qualification for seeing Krishna everywhere is stated in the Brahma-samhitā (5.38):

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

yam syāmasundaram acintya-guna-svarūpam

govindam ādi-purusham tam aham bhajāmi

"I worship the primeval Lord, Govinda, who is always seen by the devotee whose eyes are anointed with the pulp of love. He is seen in His eternal form of Śyāmasundara, situated within the heart of the devotee." A devotee of the highest level of spiritual qualification is glorified for the expansiveness of his spiritual vision. For example, when the stalwart demon Hiranyakaśipu questioned his self-realized son Prahlāda Mahārāja as to the whereabouts of the Supreme Personality of Godhead, Prahlāda, being a mahā-bhāgavata, or pure devotee, answered straightforwardly that the Supreme Lord is everywhere. The demoniac father then asked if God was in the pillar of the palace. When Prahlāda answered yes, Hiranyakaśipu, being a bona fide demon, struck the pillar with his sword, trying to kill God, or at least disprove His existence. Then Lord Nrisimhadeva, the most ferocious form of the Supreme Lord, immediately appeared and finished forever the illicit program of Hiranyakaśipu. Thus Prahlāda Mahārāja can be accepted as an uttama-adhikārī devotee.

A pure devotee is completely free from the tendency to enjoy things separately from the Lord's service. He does not see anything in the universe as unfavorable, because he sees everything as the expanded potency of the Supreme Personality of Godhead. Such a devotee's purpose in existing is to give pleasure somehow or other to the Supreme Lord. Thus everything that a pure devotee experiences, moment by moment, increases his ecstatic loving desire to satisfy the transcendental senses of the Lord.

The three modes of material nature torment the conditioned soul, who absorbs his mind in the separated, material energy of the Lord. The function of this separated energy, bhinnā prakriti, is to take the living entity away from the reality, which is that everything is within Krishna and Krishna is within everything. Being covered by gross ignorance, the bewildered conditioned soul believes that only the objects of his own limited vision actually exist. Sometimes such foolish persons speculate that if a tree falls in a forest with no one to hear it, there will actually be no sound. The conditioned souls do not consider that since the Supreme Personality of Godhead is all-pervading, there is no question of no one's hearing; the Lord always hears. As stated in the Thirteenth Chapter of Bhagavad-gītā (13.14), sarvatah śrutimal loke: the Supreme Lord hears everything. He is upadrashta, the witness of everything (Bg. 13.23).

In this verse the word bhāgavatottamah, "the most advanced devotee," indicates that there are those who are not gross materialists but who are not the highest devotees. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, those who cannot properly distinguish between devotees and nondevotees and who therefore never worship the pure devotees of the Lord are to be known as kanishtha-adhikāris, devotees on the lowest stage of devotional service. Such kanishtha-adhikāris engage in worship of the Supreme Lord, especially in the temple, but are indifferent to the Lord's devotees. Thus they misunderstand this statement by Lord Śiva in the Padma Purāna:

ārādhanānām sarveshām

vishnor ārādhanam param

tasmād parataram devi

tadīyānām samarcanam

"O Devī, the most exalted system of worship is the worship of Lord Vishnu. Greater than that is the worship of tadīya, or anything belonging to Vishnu." Śrīla Prabhupāda comments on this verse, "Śrī Vishnu is sac-cid-ānanda-vigraha [Bs. 5.1]. Similarly the most confidential servant of Krishna, the spiritual master, and all devotees of Vishnu are tadīya. The sac-cid-ānanda-vigraha, guru, Vaishnavas and things used by them must be considered tadīya, and without a doubt worshipable by all living beings." (Cc. Madhya 12.38 purport)

Typically the kanishtha-adhikārī is eager to engage his materialistic qualifications in the service of the Lord, mistaking such material expertise to be the sign of advanced devotion. But by continuing to serve the Supreme Lord and the devotees engaged in propagating the Lord's mission, the kanishtha-adhikārī also advances in his realization and comes to the stage of dedicating his activities to helping more advanced Vaishnavas. Even such kanishtha-adhikārīs can help ordinary living entities by their association, since at least the kanishtha-adhikārīs have faith that Krishna is the Supreme Personality of Godhead. Because of this faith, the kanishtha-adhikārī gradually becomes inimical to those who are opposed to the Lord. As he gradually becomes more and more inimical to those who hate the supremacy of the Supreme Personality of Godhead and becomes more attracted to friendship with other faithful servants of the Lord, the kanishtha-adhikārī approaches the second-class stage, called madhyama. In the madhyama stage the Vaishnava sees the Lord as the cause of all causes and the chief goal of everyone's loving propensity. He sees the Vaishnavas as his only friends within this morbid world and is eager to bring innocent people within the shelter of Vaishnava society. Also, a madhyama-adhikārī strictly avoids associating with the self-proclaimed enemies of God. When such an intermediate qualification becomes mature, the concept of supreme qualification begins to present itself; that is, one comes to the stage of uttama-adhikārī.

A kanishtha-adhikārī guru, one who is simply attached to performing religious ceremonies and worshiping the Deity, without appreciation for other Vaishnavas, especially those who are preaching the message of the Lord, will especially appeal to persons interested in the dry cultivation of knowledge. As a living entity develops mundane piety, he proudly devotes himself to regulated work and nobly tries to detach himself from the fruits of his work. Through such regulated detached work, knowledge or wisdom gradually arises. As knowledge or wisdom becomes prominent, the pious materialist becomes attracted to altruistic and charitable work and gives up gross sinful activities. If he is fortunate, he then becomes favorable to the transcendental devotional service of the Lord. Desiring a mere intellectual understanding of devotional service, such a pious materialist may seek shelter at the feet of a kanishtha-adhikārī. If able to advance to the madhyama qualification, he then becomes attracted to a Vaishnava actively engaged in preaching Krishna consciousness. And when fully mature on the platform of intermediate devotion, he becomes attracted to the mahā-bhāgavata level and is awarded a glimpse of the exalted position of the mahā-bhāgavata spiritual master by the grace of Krishna within his heart. If one gradually goes on in the devotional service of the Lord, one becomes established as a paramahamsa mahā-bhāgavata. At this stage all of his actions. movements and engagements in preaching are dedicated solely to the satisfaction of Krishna. The illusory potency, māyā, has no power to throw or cover such a purified living entity. In Upadeśāmrita (5) Śrīla Rūpa Gosvāmī has described this stage of life as bhajana-vijñam ananyam anya-nindādi-śūnya-hridam.

A mahā-bhāgavata, being empowered by the Supreme Lord, Yogeśvara, is endowed with the supernatural power to inspire and give success to the madhyama-adhikārī who follows in his footsteps and to elevate a kanishtha-adhikārī gradually to the intermediate platform. Such devotional power springs automatically from the ocean of mercy found within the heart of a pure devotee. Śrīla Bhaktisiddhānta Sarasvatī Thākura points out that a mahā-bhāgavata has no desire to inflict punishment on the enemies of the Lord. Rather, he engages the madhyama-adhikārīs and kanishtha-adhikārīs in preaching work to purify the polluted mentality of the inimical souls, who are falsely imagining the material world to be separate from Krishna.

There are unfortunate living entities who are unable to understand the glory of a kanishtha-adhikārī within the realm of devotional service, have no praise for the more advanced state of intermediate devotion and cannot even begin to understand the most exalted stage, that of the uttama-adhikārī. Such unfortunate souls, attracted to impersonal Māyāvāda speculation, follow faithfully in the footsteps of Kamsa, Agha, Baka and Pūtanā and are thus killed by Śrī Hari. In this way the community of sense gratifiers remains uninterested in service at the lotus feet of the Supreme Lord, and according to the individual perverted vision of so-called self-interest, each materialist chooses his own misfortune in the form of repeated birth and death in various types of material bodies. There are 8,400,000 species of material forms, and the materialistic living entities select the particular flavors of birth, old age, disease and death they wish to inflict upon themselves under the hallucinations of so-called material progress.

The analogy is given that a lusty man, being agitated by sexual desire, sees the whole world as filled with sensuous women. In a similar way, a pure devotee of Krishna sees Krishna consciousness everywhere, although it may be temporarily covered. Thus one sees the world just as one sees himself (ātmavan manyate jagat). On this basis one may argue that the vision of the mahā-bhagavata is also illusioned, since the Bhāgavatam has already stated throughout that those conditioned by the three modes of material nature are not at all Krishna conscious but in fact are inimical to Krishna. But although the conditioned living entity may appear inimical to the Lord, the eternal, unalterable fact is that every living being is part and parcel of Krishna. Although one's ecstatic love for Krishna may now be covered by the influence of māyā, by the causeless mercy of the Supreme Personality of Godhead the conditioned soul will gradually be promoted to the stage of Krishna consciousness.

In fact, everyone is suffering the pangs of separation from Krishna. Because the conditioned soul imagines that he has no eternal relationship with Krishna, he is unable to ascertain that all his miseries are due to this separation. This is māyā, or "that which is not." Actually, to think that misery arises from anything other than separation from Krishna is to be in illusion. So when a pure devotee sees living entities suffering within this world, he correctly feels that just as he is suffering because of separation from Krishna, all other living beings are also suffering from separation from Krishna. The difference is that a pure devotee correctly ascertains the cause of his heartbreak whereas the conditioned soul, bewildered by māyā, is unable to understand his eternal relationship with Krishna and the unlimited pain arising from neglect of that relationship.

Śrīla Jīva Gosvāmī has quoted the following verses, which illustrate the ecstatic feelings of the topmost devotees of the Lord. In the Tenth Canto of Śrīmad-Bhāgavatam (10.35.9) the goddesses of Vraja speak as follows:

vana-latās tarava ātmani vishnum

vyañjayantya iva pushpa-phalādhyāh

pranata-bhāra-vitapā madhu-dhārāh

prema-hrishta-tanavo vavrishuh sma

"The creepers and trees of the forest, their branches weighed down by rich coverings of flowers and fruits, seemed to manifest Lord Vishnu within their hearts. Exhibiting eruptions of ecstatic love upon their bodies, they poured down rains of honey." Elsewhere in the Tenth Canto (Bhāg. 10.21.15) it is said:

nadyas tadā tad upadhārya mukunda-gītam

āvarta-lakshita-mano-bhava-bhagna-vegāh

ālińgana-sthagitam ūrmi-bhujair murārer

grihnanti pāda-yugalam kamalopahārāh

"Hearing the song of Lord Mukunda's flute, the rivers then stopped their currents, although the minds of the rivers could still be ascertained from the presence of whirlpools. With the arms of their waves the rivers seized the two lotus feet of Murāri, taking help from the lotus plants, and thus He became trapped in their embrace." And in the last chapter of the Tenth Canto (10.90.15), the queens of Dvārakā pray:

kurari vilapasi tvam vīta-nidrā na śeshe

svapiti jagati rātryām īśvaro gupta-bodhah

vayam iva sakhi kaccid gādha-nirviddha-cetā

nalina-nayana-hāsodāra-līlekshitena

"Dear kurarī, now it is very late at night. Everyone is sleeping. The whole world is now calm and peaceful. At this time, the Supreme Personality of Godhead is sleeping, although His knowledge is undisturbed by any circumstance. Then why are you not sleeping? Why are you lamenting like this throughout the whole night? Dear friend, is it that you are also attracted by the lotus eyes of the Supreme Personality of Godhead and by His sweet smiling and attractive words, exactly as we are? Do those dealings of the Supreme Personality of Godhead pinch your heart as they do ours?" Śrīla Viśvanātha Cakravartī Thākura has also given mother Yaśodā as an example of an uttama-adhikārī, for mother Yaśodā actually saw all living beings within the mouth of Krishna during the Lord's Vrindāvana līlā.

Śrīla Viśvanātha Cakravartī Thākura also points out in his commentary, atra paśyed iti tathā darśana-yogyataiva vivakshitā, na tu tathā darśanasya sārva-kālikatā. "In this verse the word paśyet, or 'one must see,' does not mean that at every moment one is visualizing the form of Krishna; rather, it means that one has reached the exalted platform of devotional service on which he is fit to see or is capable of seeing Krishna's form." If only those who constantly see the form of Krishna are to be considered uttama-adhikārīs, then Nārada, Vyāsa and Śukadeva cannot be considered topmost devotees, since they do not always see the Lord everywhere. Of course, Nārada, Vyāsa and Śukadeva are considered to be on the highest standard of pure devotional service, and therefore the real qualification is tad-didrikshādhikya, or having an overwhelming desire to see the Lord. Therefore the statement of Bhagavad-gītā that a devotee should see Krishna everywhere (yo mām paśyati sarvatra) can be understood in terms of the example of a lusty man's thinking that the world is full of beautiful women. Similarly, one should become transcendentally so desirous of seeing the Lord that one can perceive within the entire universe nothing but Krishna and His potency. Vāsudevah sarvam iti [Bg. 7.19]. In Śrīla Prabhupāda's correspondence in 1969 with Professor J. F. Staal of the University of California, Śrīla Prabhupāda claimed that all of his disciples who were strictly following the intense program of Krishna consciousness were in fact sudurlabha-mahātmās who were seeing vāsudevah sarvam. In other words, if one is constantly engaged in Krishna consciousness with an intense desire to please the Lord and one day gain His association, it is to be understood that in one's life there is nothing but Krishna. Śrīla Viśvanātha Cakravartī Thākura has warned us, however, that a mere theoretical or academic understanding that Krishna is everything does not qualify one as a first-class devotee. One must actually have developed love for Krishna. Therefore it can be practically understood that anyone who enthusiastically adopts the Krishna consciousness program and eagerly participates in the preaching activities of the International Society for Krishna Consciousness is acting on the platform of a madhyama-adhikārī devotee. When such a devotee becomes overwhelmed by his desire to serve Krishna and associate with the Lord, so much so that he is not attracted to anything else within the universe, he should be understood to be an uttama-adhikārī Vaishnava, as mentioned in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 46

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.46

īsvare tad-adhīneshu

bāliśeshu dvishatsu ca

prema-maitrī-kripopekshā

yah karoti sa madhyamah

SYNONYMS

īśvare — unto the Supreme Personality of Godhead; tat-adhīneshu — to persons who have taken fully to Krishna consciousness; bāliśeshu — unto the neophytes or the ignorant; dvishatsu — to persons envious of Krishna and Krishna's devotees; ca — and; prema — love; maitrī — friendship; kripā — mercy; upekshāh — negligence; yah — anyone who; karoti — does; sah — he; madhyamah — a second-class devotee.

TRANSLATION

An intermediate or second-class devotee, called madhyama-adhikārī, offers his love to the Supreme Personality of Godhead, is a sincere friend to all the devotees of the Lord, shows mercy to ignorant people who are innocent and disregards those who are envious of the Supreme Personality of Godhead.

PURPORT

According to Bhagavad-gītā, every living entity within the material world is eternally a minute fragmental portion of the Supreme Personality of Godhead. Mamaivāmśo jīva-loke jīva-bhūtah sanātanah (Bg. 15.7). But because of the influence of māyā the puffed-up conditioned souls become inimical to the service of the Lord and the Lord's devotees, choose leaders among the materialistic sense gratifiers, and thus engage busily in a useless society of the cheaters and the cheated, a society of the blind leading the blind into a ditch. Although the community of Vaishnavas is sincerely eager to serve the conditioned souls by bringing them back to their constitutional position, by māyā's influence the materialistic living entity becomes hardhearted and rejects the mercy of the Lord's devotees.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, although a second-class devotee is eager to preach to the innocent conditioned souls, he should avoid the atheistic class of men so that he will not become disturbed or polluted by their association. Śrīla Viśvanātha Cakravartī Thākura has confirmed that a Vaishnava should be indifferent to those who are envious of the Supreme Lord. It is practically seen that when such persons are informed of the glories of the Supreme Personality of Godhead, they attempt to ridicule the Supreme Lord, thus further deteriorating their polluted existence. In this connection Śrīla Viśvanātha Cakravartī Thākura has quoted from the Tenth Canto of Śrīmad-Bhāgavatam (10.20.36):

girayo mumucus toyam

kvacin na mumucuh śivam

yathā jñānāmritam kāle

jñānino dadate na vā

"Sometimes in autumn the water falls down from the tops of the hills to supply clean water, and sometimes the water stops. Similarly, sometimes great saintly persons distribute clear knowledge, and sometimes they are silent."

In this regard, Śrīla Jīva Gosvāmī has mentioned that although the first-class devotee of the Lord may at times exhibit apparent hatred toward the demons because of entering the mood of the Lord's pastimes, the intermediate devotees should avoid such feelings. Furthermore, the intermediate devotee should not in any way associate with the powerful atheistic class of men, because there is danger that his mind will become bewildered by such association. According to Śrīla Viśvanātha Cakravartī Thākura, if a Vaishnava preacher encounters one who is envious of him, the preacher should remain far away from such an envious person. But the Vaishnava preacher may meditate upon ways to save the envious class of men. Such meditation is called sad-ācāra, or saintly behavior. Śrīla Jīva Gosvāmī has mentioned Prahlāda Mahārāja as an example of a saintly person. In Śrīmad-Bhāgavatam (7.9.43) there is the following statement by Prahlāda:

naivodvije para duratyaya-vaitaranyās

tvad-vīrya-gāyana-mahāmrita-magna-cittah

śoce tato vimukha-cetasa indriyārtha-

māyā-sukhāya bharam udvahato vimūdhān

"O best of the great personalities, I am not at all afraid of material existence, for wherever I stay I am fully absorbed in thought of Your glories and activities. My concern is only for the fools and rascals who are making elaborate plans for material happiness and maintaining their families, societies and countries. I am simply concerned with love for them." Although a Vaishnava preacher constantly meditates on the welfare of all living entities, he will not associate with those who are unreceptive to the message of the Supreme Lord, Krishna. In this regard Śrīla Viśvanātha Cakravartī Thākura states that even Bharata Mahārāja, Vyāsadeva and Śukadeva Gosvāmī do not exhibit their mercy indiscriminately.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has given an elaborate explanation to prove that the discrimination employed by a madhyama-adhikārī preacher does not at all show a lack of mercy. He states that upekshā, or neglect, as mentioned in this verse, is the proper medicine for those who are inimical to the Supreme Lord and His devotees. Indifference from the preacher checks feelings of hostility on both sides. Although there is a Vedic injunction that one should cut out the tongue of a person who offends the Supreme Lord and His devotees, in this age it is best simply to avoid potential offenders and thus prevent them from committing further sinful activities against the Vaishnavas. It is the duty of a Vaishnava preacher to point out the futility of any process besides surrendering to the Supreme Lord. An envious person, however, will resent such strong preaching by a Vaishnava and disrespect him, considering the devotee to be unnecessarily criticizing others. Such a person, who cannot appreciate the mercy of Vaishnavas, should be neglected. Otherwise, according to Śrīla Bhaktisiddhānta Sarasvatī Thākura, his cheating mentality will increase day by day.

Those who are not attracted to the sańkīrtana movement of Śrī Caitanya Mahāprabhu and who disrespect the faithful servants of Lord Caitanya, considering their strong statements about the sańkīrtana movement to be obstacles to their own worship of the Lord, will never be able to fix their minds on Krishna, but will gradually fall down from the path of devotion by confusing the external activities of the material world with the actual worship of the Supreme Personality of Godhead, Krishna. Such bewilderment has been expressed by the words bhayam dvitīyābhiniveśatah syāt.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has strongly rejected those foolish persons who, under a plea of mercy and equal vision, perceive that a faithless person is also a devotee of the Supreme Lord and who thus try to thrust the hari-nāma, or holy name of God, upon such offensive people. Śrīla Bhaktisiddhānta has stated, "When childish people think themselves mahā-bhāgavatas and act in defiance of the Vaishnava spiritual master, such behavior simply holds them back from receiving the mercy of the Vaishnava guru. Bewildered by false ego, these self-proclaimed devotees gradually become fit to be ignored by pure devotees on the intermediate platform and are cheated of the mercy that comes from the devotees' satisfaction. Thus they become asādhu by constantly committing offenses against the devotees who preach the holy name of Krishna. Pure devotees, therefore, in all circumstances display indifference to those who falsely imagine themselves to be viśuddha-bhaktas, or pure devotees of the Lord. This indifference is an excellent manifestation of their mercy." In other words, those who criticize the Vaishnava preachers on the second-class platform for discriminating between those who are fit to receive the Lord's mercy and those who are simply envious are misunderstanding the mission of the Lord. Krishna Himself states in Bhagavad-gītā (4.8):

paritrānāya sādhūnām

vināśāya ca dushkritām

dharma-samsthāpanārthāya

sambhavāmi yuge yuge

"To deliver the pious and to annihilate the miscreants, as well as to reestablish the principles of religion, I advent Myself millennium after millennium." Even such a great Vaishnava as Śukadeva Gosvāmī, one of the twelve mahājanas in this universe, expressed his contempt for the evil Kamsa.

Śrīla Jīva Gosvāmī has pointed out that even though the mahā-bhāgavata devotee may act on the second-class platform for preaching, his rejection of the envious living entities does not obstruct his vision of the Lord as all-pervading. Rather, when a first-class devotee or even a second-class devotee rejects the atheistic class of men, he is expressing the mission of the Supreme Personality of Godhead. A first-class or second-class Vaishnava never actually becomes envious of another living entity, but out of intense love for the Supreme Lord he becomes angry when the Lord is offended. Also, understanding the Lord's mission, he discriminates according to the position of a particular living entity. To consider such a Vaishnava preacher an ordinary, envious person, or to consider him sectarian because of his proclamation of pure devotional service as the most exalted of all methods of spiritual advancement, reflects a materialistic vision called vaishnave jāti-buddhih or gurushu nara-matih. Such an offense drags the offender down to a hellish condition of life by the laws of nature.

According to Śrīla Jīva Gosvāmī, although a mahā-bhāgavata sees every living entity as a pure spirit soul, such a mahā-bhāgavata still experiences special ecstasies and other symptoms upon meeting another Vaishnava. This is not contradictory to his vision as a topmost devotee; rather, it is a symptom of his love for Krishna. A pure devotee sees every living entity as part and parcel of Krishna and therefore expresses his love for Krishna through love for all the expansions and creations of Krishna. Still, such a mahā-bhāgavata feels special ecstatic love upon seeing another living entity directly pleasing the senses of the Supreme Lord. Such feelings are manifest in the statement of Lord Śiva to the Pracetās:

kshanārdhenāpi tulaye

na svargam nāpunar-bhavam

bhagavat-sańgi-sańgasya

martyānām kim utāśishah

"If one by chance associates with a devotee, even for a fraction of a moment, he no longer is subject to attraction by the results of karma or jñāna. What interest then can he have in the benedictions of the demigods, who are subject to the laws of birth and death?" (Bhāg. 4.24.57) Similarly, Lord Śiva also stated:

atha bhāgavatā yūyam

priyāh stha bhagavān yathā

na mad bhāgavatānām ca

preyān anyo 'sti karhicit

"You are all devotees of the Lord, and as such I appreciate that you are as respectable as the Supreme Personality of Godhead Himself. I know that in this way the devotees also respect me and that I am dear to them. Thus no one can be as dear to the devotees as I am." (Bhāg. 4.24.30) Similarly, in the First Canto of Śrīmad-Bhāgavatam (1.7.11) Śrīla Śukadeva Gosvāmī is mentioned as nityam vishnu-jana-priyah, especially dear to the pure devotees of the Lord.

The wonderful loving dealings between Vaishnavas on the topmost platform are demonstrated in the pastimes of Caitanya-caritāmrita. In other words, although a Vaishnava sees every living entity as part and parcel of Krishna, he must discriminate in his external behavior so as not to interfere with the original purpose of the Lord's creation, which is to reform the living entities so that they can gradually come back home, back to Godhead. A pure devotee does not foolishly pretend equal vision and approach envious persons; rather, he respects the mission of the Lord, as stated in Bhagavad-gītā (4.11) by the words ye yathā mām prapadyante tāms tathaiva bhajāmy aham.

On the other hand, if it is the Lord's desire, a pure devotee can offer his respects to all living beings. For example, Śrīla Jīva Gosvāmī mentions that Uddhava and other pure devotees of the Lord were always prepared to offer respectful obeisances even to such persons as Duryodhana. Madhyama-adhikārīs, however, should not imitate such uttama-adhikārī behavior. In this connection, the distinction between madhyama-adhikārī and uttama-adhikārī is stated by Śrīla Viśvanātha Cakravartī Thākura as follows: atra sarva-bhūteshu bhagavad-darśana-yogyatā yasya kadācid api na drishtā. A madhyama-adhikārī cannot at any time perceive the presence of the Supreme Lord within all living beings, whereas an uttama-adhikārī, however he acts on the second-class platform to carry out the Lord's mission, is aware that every living entity is ultimately a forgetful Krishna conscious living entity. Therefore, although a devotee may externally engage four different types of behavior, as mentioned in this verse — namely, worship of the Lord, friendship with the devotees, preaching to the innocent and rejection of the demons — he is not necessarily on the second-class platform, since an uttama-adhikārī also may exhibit these symptoms to carry out the Lord's mission. In this regard, Śrīla Bhaktisiddhānta Sarasvatī Thākura mentions that it is the duty of the madhyama-adhikārī to extend himself as the right hand of the uttama-adhikārī, vowing to work for the benefit of others and offering to help in distributing love of Krishna.

Finally, Śrīla Bhaktisiddhānta Sarasvatī Thākura has given a nice explanation of the difference between arcana and bhajana. Arcana refers to the platform of sādhana-bhakti, in which one serves the Lord to carry out the rules and regulations of the process. One who has achieved the shelter of the Lord's holy name and is totally engaged in the attempt to serve the Lord should be considered to be on the platform of bhajana, even though his external activities may sometimes be less strict than those of the neophyte engaged in arcana. This apparent lack of strictness, however, refers to laxity not in the basic principles of sane behavior and renunciation of sense gratification, but rather in the details of Vaishnava ceremonies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 47

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.47

arcāyām eva haraye

pūjām yah śraddhayehate

na tad-bhakteshu cānyeshu

sa bhaktah prākritah smritah

SYNONYMS

arcāyām — Deity; eva — certainly; haraye — to Lord Hari; pūjām — worship; yah — who; śraddhayā — faithfully; īhate — engages; na — not; tat — of Krishna; bhakteshu — toward the devotees; ca — and; anyeshu — toward people in general; sah — he; bhaktah prākritah — materialistic devotee; smritah — is called.

TRANSLATION

A devotee who faithfully engages in the worship of the Deity in the temple but does not behave properly toward other devotees or people in general is called a prākrita-bhakta, a materialistic devotee, and is considered to be in the lowest position.

PURPORT

Śrīla Madhvācārya comments that one in the lowest stage of devotional service faithfully worships the Deity in the temple but is not aware that the Supreme Personality of Godhead is actually all-pervading. This same mentality can be seen in the Western countries, where people commit all types of sinful activities in their homes and in the street but then piously go to a church and pray to God for mercy. Actually, God is in our home, God is in the street, God is in our office, God is in the forest, God is everywhere, and therefore God should be worshiped everywhere by the process of devotional service at His lotus feet. As stated in verse 41 of this chapter,

kham vāyum agnim salilam mahīm ca

jyotīmshi sattvāni diśo drumādīn

sarit-samudrāmś ca hareh śarīram

yat kim ca bhūtam pranamed ananyah

"A devotee should not see anything as being separate from the Supreme Personality of Godhead, Krishna. Ether, fire, air, water, earth, the sun and other luminaries, all living beings, the directions, trees and other plants, the rivers and oceans — whatever a devotee experiences he should consider to be an expansion of Krishna. Thus seeing everything that exists within creation as the body of the Supreme Lord, Hari, the devotee should offer his sincere respects to the entire expansion of the Lord's body." This is the vision of the mahā-bhagavata devotee of the Lord.

Śrīla Madhvācārya states that a madhyama-adhikārī, a devotee in the intermediate stage, sees the Supreme Personality of Godhead as the cause of all causes and therefore offers his love to the Lord. Such a devotee is a sincere friend of other devotees, is merciful to the ignorant and avoids the atheists. Nonetheless, tad-vaśatvam na jānāti sarvasya jagato 'pi tu: his realization of the all-pervading feature of the Supreme Lord is imperfect. Although he does have a general sense that everyone is ultimately meant to be a devotee of the Supreme Lord and he tries to use everything in the service of Krishna, aware that everything belongs to the Lord, he may be bewildered by association with atheistic men.

Śrīla Madhvācārya states, arcāyām eva samsthitam/ vishnum jñātvā tad-anyatra naiva jānāti yah pumān. A kanishtha-adhikārī has no idea that the Supreme Lord has the power to exist outside a church or temple. Furthermore, being puffed up by his own ceremonial worship (ātmano bhakti-darpatah), a kanishtha-adhikārī cannot imagine that anyone is more pious or religious than he, and he is not even aware that other devotees are more advanced. Thus he cannot understand the madhyama or uttama standard of devotional service, and sometimes, because of his false pride, he criticizes the more advanced devotees of the Lord, neglects them or simply has no understanding of their exalted position as preachers or completely self-realized souls.

Another symptom of the kanishtha-adhikārī is that he is infatuated by the material qualifications of so-called great materialistic persons. Having a bodily concept of life himself, he is attracted by material opulence and thus minimizes the position of the Supreme Lord, Vishnu. Such a kanishtha-adhikārī, therefore, is disturbed if a second-class devotee criticizes the nondevotees of the Lord. In the name of compassion or kindness, a kanishtha-adhikārī approves of the nondevotional activities of such materialistic men. Because the kanishtha-adhikārī is ignorant of the higher realms of devotional service and the unlimited transcendental bliss of Krishna consciousness, he sees devotional service merely as the religious aspect of life but thinks that life has many enjoyable and worthwhile nondevotional aspects. Therefore he becomes angry when second-class devotees, who are experiencing that Krishna is everything, criticize the nondevotees. Madhvācārya says that such a person, because of his rudimentary faith in Krishna, is considered a devotee, but he is bhaktādhama, a devotee on the lowest standard. If such materialistic devotees follow the rules and regulations of Deity worship, they will gradually be elevated to a higher standard and eventually become pure devotees of the Lord, unless they commit offenses against other devotees, in which case their advancement will be checked.

Śrīla Madhvācārya states, tad-bhaktānām upekshakāh kuryur vishnāv api dvesham. Those who neglect or show indifference to the devotees of the Lord are to be considered offenders at the lotus feet of Vishnu. Similarly, those who disrespect the demigods will become bereft of devotional service and be forced to rotate again and again within samsāra, the cycle of birth and death. Pūjyā devās tatah sadā: the demigods are always to be offered respect, since they are devotees of the Supreme Personality of Godhead. If someone is envious of the demigods, he is to be considered envious of the Supreme Personality of Godhead. Similarly, one who offers sincere respect to the demigods is considered to be respecting the will of the Supreme Lord. A Vaishnava does not foolishly think that there are many gods. He knows that there is one Supreme Personality of Godhead. But as stated many times in Śrīmad-Bhāgavatam, the Lord has a mission within this material world, which is to reform the conditioned living entities through the cruel laws of nature. In the Lord's mission within this world, the demigods are to be considered limbs of the Lord's body. It is stated in Bhagavad-gītā (7.20):

kāmais tais tair hrita-jñānāh

prapadyante 'nya-devatāh

tam tam niyamam āsthāya

prakrityā niyatāh svayā

"Those whose minds are distorted by material desires surrender unto demigods and follow the particular rules and regulations of worship according to their own natures." But there are many examples of devotees who worshiped the demigods to get benedictions for serving Lord Krishna. The gopīs worshiped the demigods to achieve Krishna, and similarly Rukminīdevī, on the day of her marriage, engaged in such demigod worship, her only goal being Krishna. Even today the preachers of the Krishna consciousness movement cultivate important people with all kindness and diplomacy so that such wealthy or influential people will engage their resources in the devotional service of Krishna to glorify Krishna all over the world. Similarly, offering all respects to the demigods so that they will give facility for the devotional service of Krishna is not against the bhakti-mārga, although nowadays such demigod worship has also deteriorated. Therefore, Caitanya Mahāprabhu has recommended hari-nāma sańkīrtana, chanting the holy names of Krishna, as the only realistic process for this age. Nonetheless, a devotee of the Lord should not misinterpret Bhagavad-gītā's injunctions against demigod worship as a license to offend the demigods, who are bona fide Vaishnavas.

Śrīla Madhvācārya notes,

vishnor upekshakam sarve

vidvishanty adhikam surāh

pataty avaśyam tamasi

harinā taiś ca pātitah

"All the demigods are extremely inimical to one who does not respect Lord Vishnu. Such a person is pushed into the darkest regions by the Lord, as well as by the demigods." From this statement by Śrīla Madhvācārya, the devotional sentiments of the demigods can be understood. It is stated that in the supreme liberation achieved by an uttama-adhikārī, the most exalted devotee of the Lord, the devotee enjoys transcendental bliss in the direct association of the Supreme Lord and the demigods.

According to Śrīla Jīva Gosvāmī, since a kanishtha-adhikārī who cannot properly respect other devotees will certainly fail to offer respects to ordinary living entities who are not even devotees, a kanishtha-adhikārī is useless for practical preaching work unless he comes to a higher platform of understanding. Śrīla Jīva Gosvāmī says, iyam ca śraddhā na śāstrārthāvadhārana-jātā. Because the kanishtha-adhikārī's faith is not actually based on the statements of Vedic literature, he cannot understand the exalted position of the Supreme Personality of Godhead within everyone's heart. Therefore he cannot actually manifest love of Godhead, nor can he understand the exalted position of the devotees of the Lord. Krishna is so glorious that Krishna's intimate associates must also be glorious. But this is unknown to a kanishtha-adhikārī. Similarly, the essential qualification of a Vaishnava, which is to offer all respects to others (amāninā manādena kīrtanīyah sadā harih [Cc. adi 17.31] is also conspicuous by its absence in a kanishtha-adhikārī. If such a person, however, has faith in the Vedic literatures and tries to understand the statements of Bhagavad-gītā and Śrīmad-Bhāgavatam, he will gradually be elevated to the second-and first-class stages of devotional service.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, a kanishtha-adhikārī should very seriously engage in regulated worship of the Deity. The Deity is a particular incarnation of the Supreme Personality of Godhead. Lord Krishna can present Himself before the worshiper in five different manifestations, namely His original form as Krishna (para), His quadruple expansions (vyūha), His pastime incarnations (vaibhava), the Supersoul (antaryāmī) and the Deity (arcā). Within the Deity form (arcā) is the Supersoul, who in turn is included within the Lord's pastime forms (vaibhava). The Supreme Lord's vaibhava-prakāśa is an emanation from the catur-vyūha. This quadruple expansion of the Lord is situated within the supreme truth, Vāsudeva, who Himself is situated within the svayam-prakāśa-tattva. This svayam-prakāśa consists of expansions of the ultimate svayam-rūpa-tattva, the original form of Krishna within Goloka Vrindāvana in the spiritual sky. This hierarchy of the expansions of the Supreme Lord in the spiritual world is realized even within the material world in terms of one's eagerness to render service to the Lord. A beginner in the lowest stage of devotional service should try to dedicate all his activities to the satisfaction of the Lord and cultivate the worship of Krishna in the temple.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, all the plenary expansions of the Supreme Lord mentioned above descend into this world and enter within the Deity, who exhibits the function of the Supersoul by accompanying the daily life of the Vaishnava. Although the vaibhava, or pastime expansions, of the Lord incarnate at specific times (rāmādi-mūrtishu kalā-niyamena tishthan [Bs. 5.39]), the Supersoul and Deity forms are constantly available for the spiritual advancement of the devotees in this world. As one comes to the madhyama-adhikārī platform, one is able to understand the expansions of the Supreme Lord, whereas the kanishtha-adhikārī's entire knowledge of the Lord is limited to the Deity. Nonetheless, Krishna is so kind that to encourage even the lowest class of Vaishnavas He condenses all of His various forms into the Deity so that by worshiping the Deity the kanishtha-adhikārī devotee is worshiping all the forms of the Lord. As the devotee makes advancement, he can understand these forms as they appear in their own way, both within this world and in the spiritual sky.

As long as one remains on the third-class platform, one has no transcendental appreciation of the blissful reality of the Supreme Lord's paraphernalia and entourage. Śrī Caitanya Mahāprabhu was very pleased with King Pratāparudra when the King, upon receiving an outer cloth from the Lord, immediately installed it as a Deity and began to worship it as being as good as the Lord Himself. Lord Śiva himself has stated, tasmād parataram devi tadīyānām samarcanam. Worship of the paraphernalia, entourage or devotees of the Lord is even better than worship of the Lord, because the Lord is more pleased by worship of His devotees and entourage than by worship of Himself personally.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, the inability of the kanishtha-adhikārī to appreciate the Lord's devotees, entourage and paraphernalia indicates that such a materialistic Vaishnava is still affected by the speculative understanding of the karma-vadīs and Māyāvādīs, those who are dedicated to sense gratification and impersonal speculation about the Absolute. Śrīla Prabhupāda often said that only the impersonalist desires to see Krishna alone; we desire to see Krishna with His cows, His friends, His parents, His gopīs, His flute, jewelry, forest scenery and so on. Krishna is gorgeous in the setting of Vrindāvana. It is in the land of Vrindāvana that Lord Krishna, surrounded by so many beautiful associates, manifests His exalted indescribable beauty. Similarly, the unique mercy of the Supreme Personality of Godhead is exhibited in the activities of His pure devotees who selflessly travel around the universe distributing the dust particles from Krishna's lotus feet on the heads of the conditioned souls. One who is uninterested in the Lord's paraphernalia, entourage and devotees has a stunted conception of the Supreme Personality of Godhead. This must be due to contamination from the impersonal and sensuous understandings of life.

Śrīla Bhaktisiddhānta Sarasvatī Thākura states that after hundreds of lifetimes of faithfully worshiping the Deity of Lord Vāsudeva with external paraphernalia, one realizes the true nature of His transcendental name and mantras, and the bondage of one's materialistic mentality slackens. In this way, as a kanishtha-adhikārī gradually comes to perceive the mental activities of a devotee and tries seriously to advance to a higher stage, his materialistic conceptions will go away of their own accord. He then exhibits loving service to the Supreme Personality of Godhead and makes friendship with the devotees who are the dearmost sons of the Lord, and by appreciating the universal quality of devotional service to Krishna he becomes very much eager to engage other innocent people in the service of the Lord. Further, as he begins to make significant advancement he becomes inimical to anything or anyone that hinders the progress of his devotional life, and thus he avoids atheistic people who cannot benefit by good instruction.

The International Society for Krishna Consciousness, founded by His Divine Grace Om Vishnupāda Paramahamsa Parivrājakācārya 108 Śrī Śrīmad Bhaktivedanta Swami Prabhupāda, is so nice that anyone who helps this society immediately engages in preaching work for the Lord. Thus there is great facility for the members of this society to come quickly to the second-class stage of devotional service. If in the name of Krishna consciousness one gives up preaching and instead becomes interested simply in collecting funds for maintenance, he is showing a type of envy of other living entities. This is a symptom of the third-class platform. According to Śrīla Viśvanātha Cakravartī Thākura, verses 45 through 47 constitute the answer to King Nimi's two questions "What is the nature of devotional service to the Lord?" and "What are the specific duties of the Vaishnavas?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 48

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.48

grihītvāpīndriyair arthān

yo na dveshti na hrishyati

vishnor māyām idam paśyan

sa vai bhāgavatottamah

SYNONYMS

grihītvā — accepting; api — even though; indriyaih — with his senses; arthān — objects of the senses; yah — who; na dveshti — does not hate; na hrishyati — does not rejoice; vishnoh — of the Supreme Lord, Vishnu; māyām — the illusory potency; idam — this material universe; paśyan — seeing as; sah — he; vai — indeed; bhāgavata-uttamah — a first-class devotee.

TRANSLATION

Even while engaging his senses in contact with their objects, one who sees this whole world as the energy of Lord Vishnu is neither repelled nor elated. He is indeed the greatest among devotees.

PURPORT

According to Śrīla Śrīdhara Svāmī, the position of the uttama-adhikārī, or first-class devotee of the Lord, is so worshipable that additional symptoms are now given in eight verses. It should be understood that unless one comes in contact with the lotus feet of a pure devotee of the Lord, the path of freedom from material illusion is very difficult to understand. In the fifth verse of Śrī Upadeśāmrita Śrīla Rūpa Gosvāmī has stated, śuśrūshayā bhajana-vijñam ananyam anya-nindādi-śūnya-hridam īpsita-sańga-labdhyā: "One should associate with and faithfully serve that pure devotee who is advanced in undeviated devotional service and whose heart is completely devoid of the propensity to criticize others." Śrīla Prabhupāda comments, "In this verse Śrīla Rūpa Gosvāmī advises the devotee to be intelligent enough to distinguish between the kanishtha-adhikārī, madhyama-adhikārī and uttama-adhikārī. . .. A neophyte Vaishnava or a Vaishnava situated on the intermediate platform can also accept disciples, but such disciples must be on the same platform, and it should be understood that they cannot advance very well toward the ultimate goal of life under his insufficient guidance. Therefore a disciple should be careful to accept an uttama-adhikārī as a spiritual master." Therefore additional symptoms will now be given so that the conditioned soul who desires to go back home, back to Godhead, can properly identify the bona fide spiritual master.

According to Śrīla Śrīdhara Svāmī and Śrīla Jīva Gosvāmī, associating with a pure devotee of the Lord is so important that now that the various categories of devotional service have been defined, eight additional verses are given concerning the qualifications of a pure devotee, so that students of Śrīmad-Bhāgavatam will make no mistake in this connection. Similarly, in the Second Chapter of Bhagavad-gītā Arjuna asked Krishna about the symptoms of a completely Krishna conscious person, and Krishna elaborately explained the symptoms of one who is prajñā pratishthitā, or established in Krishna consciousness.

The particular qualification mentioned in this verse is vishnor māyām idam paśyan: one should see the entire material universe as a product of the illusory energy of the Lord. There is no question of lamenting or rejoicing for that which is the property of the Supreme Personality of Godhead. Within this world one generally laments upon losing something desirable and rejoices upon acquiring the object of his wish. But since a pure devotee has no personal desire whatsoever (krishna-bhakta nishkāma — ataeva 'śānta'), there is no question of gain or loss. As the Lord says in Bhagavad-gītā (18.54):

brahma-bhūtah prasannātmā

na śocati na kāńkshati

samah sarveshu bhūteshu

mad-bhaktim labhate parām

"One who is transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments nor desires to have anything; he is equally disposed to every living entity. In that state he attains pure devotional service unto Me." Similarly, Lord Śiva says to his wife, Pārvatī, while glorifying the character of King Citraketu,

nārāyana-parāh sarve

na kutaścana bibhyati

svargāpavarga-narakeshv

api tulyārtha-darśinah

"Devotees solely engaged in the devotional service of the Supreme Personality of Godhead, Nārāyana, never fear any condition of life. For them the heavenly planets, liberation and the hellish planets are all the same, for such devotees are interested only in the service of the Lord." (Bhāg. 6.17.28)

This state of complete satisfaction in the devotional service of Krishna is not a mental concoction achieved by artificial meditation, but is a result of having experienced the superior nature of the Supreme Personality of Godhead, who is a reservoir of transcendental bliss. As stated in Bhagavad-gītā (2.59), rasa-varjam raso 'py asya param drishtvā nivartate. When impersonalists and voidists artificially try to push material things out of their minds, they undergo great hardships and ordeals in their artificial meditation.

kleśo 'dhikataras teshām

avyaktāsakta-cetasām

avyaktā hi gatir duhkham

dehavadbhir avāpyate

(Bg. 12.5)

According to Lord Krishna, it is only with great inconvenience and suffering that one can achieve impersonal liberation, because every living being is eternally a person, being part and parcel of the Supreme Person, Krishna. The concept of giving up one's personal identity is a reaction to the terrible frustration of material egotism. It is not a positive program. If one is suffering unbearable pain in his hand, he may agree to have the hand amputated, but the real solution is to remove the infection so that the healthy hand may become a source of pleasure. Similarly ego, or the sense that "I am," is a source of unlimited happiness when we understand what we are, namely servants of Krishna. Impersonal meditation is dry and troublesome. A pure devotee realizes that he is an eternal person, part and parcel of the Supreme Person, Lord Krishna, and that he has the privilege as the son of God to participate in the ecstatic eternal pastimes of the Supreme Lord, loving Krishna and playing with Him forever. For such a devotee the pale material nature, which is but a perverted reflection of the spiritual world, becomes totally unattractive. Therefore, one who is completely attached to Krishna and uninterested in the manifestations of māyā can be considered bhāgavatottamah, a pure devotee of the Lord, as described in a previous verse (bhaktih pareśānubhavo viraktir anyatra ca [SB 11.2.42]).

Śrīla Madhvācārya has stated, vishnor māyām vishnv-icchādhīnām: "The words vishnor māyām in this verse indicate that the illusory energy always remains dependent upon the will of Lord Vishnu." Similarly the Brahma-samhitā (5.44) says, srishti-sthiti-pralaya-sādhana-śaktir ekā chāyeva yasya bhuvanāni bibharti durgā. Māyā is like a shadow of the Supreme Personality of Godhead who serves Him in the creation, maintenance and annihilation of this world. Just as a shadow has no independent power of movement but follows the substance that casts the shadow, the illusory energy of the Lord has no independent power, but bewilders the living entities according to the Lord's desire. One of Krishna's opulences is that He is supremely detached; when a living entity wants to forget Him, Krishna immediately employs His illusory energy to facilitate the foolishness of the conditioned soul.

According to Śrīla Jīva Gosvāmī the words grihītvāpīndriyair arthān indicate that the pure devotee of the Lord does not cease acting within this world; rather, he uses his senses in the service of the Lord of the senses, Hrishīkeśa. Hrishīkena hrishīkeśa-sevanam bhaktir ucyate [Cc. Madhya 19.170]. Śrīla Rūpa Gosvāmī has stated that if one gives up those material things which are favorable for serving Krishna, considering them material and therefore an impediment to his spiritual advancement, his renunciation is merely phalgu-vairāgya, or immature and imperfect renunciation. On the other hand, one who accepts all material things for the service of Krishna without any personal desire for sense gratification is actually renounced (yuktam vairāgyam ucyate).

Śrīla Bhaktisiddhānta Sarasvatī Thākura has warned in his commentary on this verse that by envying any of the three classes of devotees — uttama-adhikārī, madhyama-adhikārī or kanishtha-adhikārī — one falls down to the platform of impersonalism and loses all power to benefit others or even himself. Therefore those who are trying to advance in Krishna consciousness should not endanger their transcendental experience by unnecessarily criticizing other Vaishnavas. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, if one engages in phalgu-vairāgya, or renouncing material things that are favorable to the service of Lord Krishna, one runs the risk of being polluted by impersonal philosophy. On the other hand, by sticking to the principle of yukta-vairāgya, engaging everything for Krishna without personal desire, one can remain aloof from the danger of material sense gratification and gradually come to the mahā-bhāgavata platform, as mentioned in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 49

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.49

dehendriya-prāna-mano-dhiyām yo

janmāpyaya-kshud-bhaya-tarsha-kricchraih

samsāra-dharmair avimuhyamānah

smrityā harer bhāgavata-pradhānah

SYNONYMS

deha — of the body; indriya — senses; prāna — life air; manah — mind; dhiyām — and intelligence; yah — who; janma — by birth; apyaya — diminution; kshut — hunger; bhaya — fear; tarsha — thirst; kricchraih — and the pain of exertion; samsāra — of material life; dharmaih — by the inseparable features; avimuhyamānah — not bewildered; smrityā — because of remembrance; hareh — of Lord Hari; bhāgavata-pradhānah — the foremost of devotees.

TRANSLATION

Within the material world, one's material body is always subject to birth and decay. Similarly, the life air [prāna] is harassed by hunger and thirst, the mind is always anxious, the intelligence hankers for that which cannot be obtained, and all of the senses are ultimately exhausted by constant struggle in the material nature. A person who is not bewildered by the inevitable miseries of material existence, and who remains aloof from them simply by remembering the lotus feet of the Supreme Personality of Godhead, is to be considered bhāgavata-pradhāna, the foremost devotee of the Lord.

PURPORT

According to Śrīla Madhvācārya there are three classes of intelligent living beings within this world, namely the demigods, ordinary human beings, and demons. A living being endowed with all auspicious qualities — in other words, a highly advanced devotee of the Lord — either on the earth or in the higher planetary systems is called a deva, or demigod. Ordinary human beings generally have good and bad qualities, and according to this mixture they enjoy and suffer on the earth. But those who are distinguished by their absence of good qualities and who are always inimical to pious life and the devotional service of the Lord are called asuras, or demons.

Of these three classes, the ordinary human beings and demons are terribly afflicted by birth, death and hunger, whereas the godly persons, the demigods, are aloof from such bodily distress. The demigods remain aloof from such distress because they are enjoying the results of their pious activities; by the laws of karma, they are unaware of the gross suffering of the material world. As the Lord says in Bhagavad-gītā (9.20),

trai-vidyā mām soma-pāh pūta-pāpā

yajñair ishtvā svar-gatim prārthyante

te punyam āsādya surendra-lokam

aśnanti divyān divi deva-bhogān

"Those who study the Vedas and drink the soma juice, seeking the heavenly planets, worship Me indirectly. They take birth on the planet of Indra, where they enjoy godly delights." But the next verse of Bhagavad-gītā says that when one uses up the results of these pious activities, one has to forfeit his status as a demigod, along with the pleasure of the heavenly kingdom, and return to earth as a nara, or ordinary human being (kshīne punye martya-lokam viśanti [Bg. 9.21]). In fact the laws of nature are so subtle that one may not even return to earth as a human, but may take birth as an insect or tree, depending on the particular configuration of his karma.

The pure devotee of the Lord, however, does not experience material misery, because he has given up the bodily concept of life and identifies himself correctly as an eternal servitor of the Supreme Personality of Godhead, Krishna. As stated by the Lord Himself in Bhagavad-gītā (9.2), susukham kartum avyayam. Even in the stage of regulative practice, the process of bhakti-yoga is very joyful. Similarly, Locana dāsa Thākura, a near contemporary of Śrī Caitanya Mahāprabhu, said, saba avatāra sāra śiromani kevala ānanda-kānda. Although there are various kāndas, or divisions, of Vedic discipline, such as karma-kānda (fruitive ceremonies) and jñāna-kānda (regulated speculation), Caitanya Mahāprabhu's hari-nāma sańkīrtana movement is kevala ānanda-kānda, the pathway of pure bliss. Simply by chanting the holy names of Krishna, eating the remnants of sumptuous food offered to the Supreme Lord and hearing the enchanting pastimes of the Personality of Godhead, one merges into an ocean of bliss called Krishna consciousness.

Fortunately this blissful ocean is the eternal situation of every living entity, provided he gives up all of his bogus concepts of life. One should not identify himself as a gross material body, nor as a fickle mind, nor as speculative intelligence, nor should one foolishly identify himself with the so-called void of Buddhist imagination. Nor should one even identify himself with the ocean of impersonal spiritual life called the brahmajyoti, which illuminates the great outdoors of the spiritual sky beyond the covered universe. One should rather identify himself correctly as an eternal individual servant of the supreme individual Personality of Godhead. By this simple admission of one's constitutional position and by sincere engagement in the service of the lotus feet of the Lord, one is quickly promoted to direct participation in the eternal pastimes of Krishna, just as Arjuna got the opportunity to play with Krishna as a soldier on the Battlefield of Kurukshetra.

Śrīla Madhvācārya has given an elaborate description of the process by which material miseries arise. When a conditioned soul of demoniac mentality identifies himself with the gross material body, he undergoes miseries of constant drowsiness and unquenchable sexual desires that burn all mental peace and serenity to ashes. When a demoniac person identifies himself with prāna, the life air, he suffers from hunger, and by identifying himself with the mind he suffers panic, fear, and hankering that ends in disappointment. When he identifies himself with intelligence, he suffers profound existential bitterness and frustration deep within his heart. When he identifies himself with the false ego, he feels inferiority, thinking, "I am so low." And when he identifies himself with the process of consciousness, he is haunted by memories of the past. When a demon tries to impose himself as the ruler of all living beings, all of these miseries expand simultaneously.

According to Śrīpāda Madhvācārya, sinful life is the demoniac standard for happiness. We can observe that in demoniac societies the dark, late hours of night are considered most appropriate for recreational activity. When a demon hears that someone is rising at four o'clock in the morning to take advantage of the godly early-morning hours, he is astonished and bewildered. Therefore it is said in Bhagavad-gītā (2.69),

yā niśā sarva-bhūtānām

tasyām jāgarti samyamī

yasyām jāgrati bhūtāni

sā niśā paśyato muneh

"What is night for all beings is the time of awakening for the self-controlled; and the time of awakening for all beings is night for the introspective sage." Śrīla Prabhupāda has commented, "There are two classes of intelligent men. The one is intelligent in material activities for sense gratification, and the other is introspective and awake to the cultivation of self-realization." Thus the more one can increase illicit sex, intoxication, meat-eating and gambling, the more one advances his prestige in a demoniac society, whereas in a godly society based on Krishna consciousness these things are abolished completely. Similarly, as one becomes blissfully attached to the holy name and pastimes of Krishna, one becomes more and more alienated from the demoniac society.

The demons are self-proclaimed enemies of the Supreme Lord, and they mock His kingdom. Thus they are described by Śrīla Madhvācārya as adho-gateh, or those who have purchased their tickets to the darkest regions of hell. On the other hand, if one is undisturbed by the miseries of material life, he is on the same spiritual level as the Supreme Personality of Godhead. As stated in Bhagavad-gītā (2.15),

yam hi na vyathayanty ete

purusham purusharshabha

sama-duhkha-sukham dhīram

so 'mritatvāya kalpate

"O best among men [Arjuna], the person who is not disturbed by happiness and distress and is steady in both is certainly eligible for liberation." One can come to this transcendental stage only by the mercy of the Supreme Personality of Godhead. In the words of Śrī Madhvācārya, sampūrnānugrahād vishnoh.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has described the process by which one becomes an uttama-adhikārī If one is fortunate, he gradually becomes disgusted with the limited vision and activities of the kanishtha-adhikārī and learns to appreciate the expanded vision of the madhyama-adhikārī, who is able to recognize that every living entity should become a devotee of Krishna and that one achieves the perfection of life by following in the footsteps of an uttama-adhikārī devotee of the Lord. As one's devotional service gradually intensifies and one repeatedly bathes in dust from the lotus feet of a pure devotee, the harassment of birth, death, hunger, thirst, fear and so on gradually cease disturbing the mind. As stated in Bhakti-rasāmrita-sindhu (1.2.114),

alabdhe vā vinashte vā

bhakshyācchādana-sādhane

aviklava-matir bhūtvā

harim eva dhiyā smaret

"Even if a devotee is frustrated in his attempt to eat properly or clothe himself properly, he should not allow this material failure to disturb his mind; rather, he should use his intelligence to remember his master, Lord Krishna, and thus remain undisturbed." As one becomes mature in this process of remembering Krishna in all circumstances, he is awarded the title mahā-bhāgavata.

Śrīla Bhaktisiddhānta gives the example that just as a child's ball may be fastened to the end of a rope so that it cannot bounce away, a devotee who surrenders to Krishna becomes tied to the rope of Vedic injunctions and is never lost in worldly affairs. In this connection Śrīla Bhaktisiddhānta Sarasvatī Thākura has quoted from the Rig Veda (1.156.3) as follows: om āsya jānanto nāma cid vivaktan mahas te vishno su-matim bhajāmahe om tat sat. "O Vishnu, Your name is completely transcendental. Thus it is self-manifest. Indeed, even without properly understanding the glories of chanting Your holy name, if we vibrate Your name with at least a small understanding of its glories — that is, if we simply repeat the syllables of Your holy name — gradually we shall understand it." The supreme entity indicated by the pranava om is sat, or self-revealing. Therefore, even if one is disturbed by fear or envy, the transcendental form of the Supreme Personality of Godhead will become manifest to one who continues to chant the Lord's holy name. Further evidence is given in Śrīmad-Bhāgavatam (6.2.14):

sāńketyam pārihāsyam vā

stobham helanam eva vā

vaikuntha-nāma-grahanam

aśeshāgha-haram viduh

"One who chants the holy name of the Lord is immediately freed from the reactions of unlimited sins, even if he chants indirectly (to indicate something else), jokingly, for musical entertainment, or even neglectfully. This is accepted by all the learned scholars of the scriptures."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 5

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.5

bhūtānām deva-caritam

duhkhāya ca sukhāya ca

sukhāyaiva hi sādhūnām

tvādriśām acyutātmanām

SYNONYMS

bhūtānām — of the living beings; deva-caritam — the activities of demigods; duhkhāya — result in the misery; ca — also; sukhāya — in happiness; ca — as well; sukhāya — in happiness; eva — only; hi — indeed; sādhūnām — that of saints; tvādriśām — like you; acyuta — the infallible Supreme Lord; ātmanām — who have accepted as their very soul.

TRANSLATION

The activities of demigods lead to both misery and happiness for living beings, but the activities of great saints like you, who have accepted the infallible Lord as their very soul, result only in the happiness of all beings.

PURPORT

This verse clearly states that the pure devotees of the Lord such as Nārada Muni are saintly persons, to be considered superior even to the demigods, the living beings empowered by the Supreme Lord to administer the entire universe. In Bhagavad-gītā (3.12) it is stated:

ishtān bhogān hi vo devā

dāsyante yajña-bhāvitāh

tair dattān apradāyaibhyo

yo bhuńkte stena eva sah

"The demigods in charge of the various necessities of life, being satisfied by the performance of yajña [sacrifice], supply all necessities to man. But one who enjoys these gifts without offering them in return to the demigods is certainly a thief." In this connection Śrīla Prabhupāda has made the following comment regarding the demigods: "The demigods are empowered administrators of material affairs. The supply of air, light, water and other blessings for maintaining the body and the soul of all living entities are entrusted to the demigods, who are innumerable assistants in the different parts of the body of the Supreme Personality of Godhead. Their pleasure and displeasure depend on the performance of yajñas by the human being." In other words, by the Lord's arrangement, material prosperity depends upon the satisfaction of the demigods. If the demigods are dissatisfied due to nonperformance or improper performance of sacrifice, they are empowered to impose various types of suffering upon human beings. Usually this suffering takes the form of either excessive or insufficient supply of material necessities. For example, sunshine is necessary for life, but if there is excessive heat or insufficient heat from the sun, we suffer. Excessive or insufficient rain is also a cause of suffering. Thus the demigods bestow either happiness or suffering upon human beings, in accordance with the performance of sacrifice.

As stated here, however, great saintly persons such as Nārada Muni are always merciful to all living beings.

titikshavah kārunikāh

suhridah sarva-dehinām

ajāta-śatravah śāntāh

sādhavah sādhu-bhūshanāh

"The symptoms of a sādhu are that he is tolerant, merciful and friendly to all living entities, he has no enemies, he is peaceful, he abides by the scriptures, and all his characteristics are sublime." (Bhāg. 3.25.21) Śrīla Prabhupāda, in his commentary on this verse, has portrayed the sādhu as follows: "A sādhu as described above is a devotee of the Lord. His concern, therefore, is to enlighten people in devotional service to the Lord. That is his mercy. He knows that without devotional service to the Lord, human life is spoiled. A devotee travels all over the country door to door preaching, 'Be Krishna conscious. Be a devotee of Lord Krishna. Don't spoil your life in simply fulfilling your animal propensities. Human life is meant for self-realization, or Krishna consciousness.' These are the preachings of a sādhu. He is not satisfied with his own liberation. He always thinks about others. He is the most compassionate personality toward all the fallen souls. One of his qualifications, therefore, is kārunika, great mercy to the fallen souls. While engaged in preaching work he has to meet with so many opposing elements, and therefore the sādhu, or devotee of the Lord, has to be very tolerant. Someone may ill-treat him, because the conditioned souls are not prepared to receive the transcendental knowledge of devotional service. They do not like it; that is their disease. The sādhu has the thankless task of impressing upon them the importance of devotional service. Sometimes devotees are personally attacked with violence. Lord Jesus Christ was crucified. Haridāsa Thākura was caned in twenty-two marketplaces, and Lord Caitanya's principal assistant, Nityānanda, was violently attacked by Jagāi and Mādhāi. But still they were tolerant because their mission was to deliver the fallen souls. One of the qualifications of a sādhu is that he is very tolerant and is merciful to all fallen souls. He is merciful because he is a well-wisher of all living entities. He is not only a well-wisher of human society, but a well-wisher of animal society as well. It is said here, sarva-dehinām, which indicates all living entities who have accepted material bodies. Not only does a human being have a material body, but other living entities, such as cats and dogs, also have material bodies. The devotee of the Lord is merciful to everyone — the cats, dogs, trees, etc. He treats all living entities in such a way that they can ultimately get salvation from this material entanglement. Śivānanda Sena, one of the disciples of Lord Caitanya, gave liberation to a dog by treating the dog transcendentally. There are many instances where a dog got salvation by association with a sādhu, because a sādhu engages in the highest philanthropic activities for the benediction of all living entities. Although the sādhu is not inimical toward anyone, the world is so ungrateful that even a sādhu has many enemies.

"What is the difference between an enemy and a friend? It is a difference in behavior. A sādhu behaves with all conditioned souls for their ultimate relief from material entanglement. Therefore, no one can be more friendly than the sādhu in relieving a conditioned soul. A sādhu is calm, and he quietly and peacefully follows the principles of scripture and at the same time is a devotee of the Lord. One who actually follows the principles of scripture must be a devotee of God because all the śāstras instruct us to obey the orders of the Personality of Godhead. Sādhu, therefore, means a follower of the scriptural injunctions and a devotee of the Lord. All these characteristics are prominent in a devotee. A devotee develops all the good qualities of the demigods, whereas a nondevotee, even though academically qualified, has no actual good qualifications or good characteristics according to the standards of transcendental realization."

Vasudeva, therefore, has used the word sādhu to describe Nārada Muni, indicating that the position of the devotee of the Lord is superior even to that of the demigods.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 50

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.50

na kāma-karma-bījānām

yasya cetasi sambhavah

vāsudevaika-nilayah

sa vai bhāgavatottamah

SYNONYMS

na — never; kāma — of lust; karma — fruitive work; bījānām — or of material hankerings, which are the seeds of fruitive activity; yasya — of whom; cetasi — in the mind; sambhavah — chance to arise; vāsudeva-eka-nilayah — one for whom the Supreme Lord, Vāsudeva, is the only shelter; sah — he; vai — indeed; bhāgavata-uttamah — is a first-class devotee.

TRANSLATION

One who has taken exclusive shelter of the Supreme Lord, Vāsudeva, becomes free from fruitive activities, which are based on material lust. In fact, one who has taken shelter of the lotus feet of the Lord is freed from even the desire to enjoy material sense gratification. Plans for enjoying sex life, social prestige and money cannot develop within his mind. Thus he is considered bhāgavatottama, a pure devotee of the Lord on the highest platform.

PURPORT

According to Śrīla Śrīdhara Svāmī, this verse describes the behavior of a devotee of the Lord. The activities of a pure devotee are devoid of material envy, false elation, delusion and lust. According to the Vaishnava commentators, the word bījānām in this verse refers to vāsanāh, or deeply rooted desires, which gradually fructify in the form of activities, for which the living entity becomes subject to reactions. Thus the compound word kāma-karma-bījānām indicates the deep-rooted desire to lord it over the material world through the enjoyment of sexual pleasure and the expansions of sexual pleasure mentioned in the Bhāgavatam (5.5.8) as griha-kshetra-sutāpta-vittaih, that is, a beautiful residential building and ample land for producing sumptuous food to fill the belly, as well as children, friends, social contacts and a large bank balance. All of these material items are essential for completely forgetting that one is an eternal servant of the Supreme Lord. Therefore as stated in the Bhāgavatam, janasya moho 'yam aham mameti: [SB 5.5.8] intoxicated by these objects of material illusion, the conditioned soul becomes madly convinced that he is the center of the universe and that everything in existence has been created only for his personal sense gratification. Whoever obstructs such illusory enjoyment becomes immediately his enemy and subject to be killed.

Because of this bodily concept of life and the shackles of illusion, the whole world is being violently shaken by conflict arising from envy and lust. The only possible solution is to accept the leadership of the Lord's pure devotees, who are described here. A popular expression used to justify democratic government is "Power corrupts and absolute power corrupts absolutely." Such homilies may be valid on the material platform, but it is specifically mentioned here that a pure devotee of the Lord who has completely taken shelter of the Lord's lotus feet cannot even consider taking part in material envy and sense gratification. His mind remains perpetually clear and sober, and he is always aware of the ultimate good of every living entity. The Krishna consciousness movement is strenuously endeavoring to inform the earth's suffering living entities of the serious need for a brain in human society. A brain racked by fever cannot give proper direction, and if the so-called thinkers of society are burning with selfish desires, they are no better than feverish, delirious brains. Delirious governments are gradually destroying all traces of happiness in human society. Therefore it is the duty of Vaishnava preachers to act on the platform of bhāgavatottama so that they can give clear guidance to humanity, without being corrupted or even slightly attracted by the material opulence that may be offered to a saintly person. All intelligent human beings who are unable to take directly to the process of bhakti-yoga should at least be sufficiently educated to recognize the first-class devotee of the Lord and accept his guidance. In this way human society can be very nicely organized so that not only all human beings but even the animals, birds and trees can make advancement in life and gradually go back home, back to Godhead, for an eternal life of bliss and knowledge.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has emphasized that those seriously interested in achieving the perfection of Krishna consciousness must live in a community of Vaishnavas. Śrīla Prabhupāda has also mentioned several times in his literature that it is not possible to achieve the stage of perfect Krishna consciousness unless one accepts the shelter of the pure devotees by living in the Krishna conscious communities being established all over the world by the International Society for Krishna Consciousness. Śrīla Bhaktisiddhānta Sarasvatī Thākura has emphasized that this does not mean that spiritual life is restricted only to those celibate students who can live within a temple compound. Devotees in the grihastha order, that of spiritual family life, can also take shelter of the Vaishnava community by regularly attending temple functions. Those who are living in family life should daily see the Deity of the Supreme Lord, chant His holy names in His personal presence, accept the remnants of food offered to the Deity and hear learned discourses on Bhagavad-gītā and Śrīmad-Bhāgavatam. Any householder who regularly takes advantage of these spiritual facilities and follows the regulative principles of spiritual life, namely no meat-eating, no illicit sex, no gambling and no intoxication, is to be considered a bona fide member of the Vaishnava community. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, those who remain inimical to the devotional service of the Lord are to be considered lifeless puppets in the hands of the illusory energy of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 51

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.51

na yasya janma-karmabhyām

na varnāśrama-jātibhih

sajjate 'sminn aham-bhāvo

dehe vai sa hareh priyah

SYNONYMS

na — there is not; yasya — of whom; janma — by good birth; karmabhyām — or meritorious acts; na — not; varna-āśrama — by adherence to rules of occupational or religious duty; jātibhih — or by belonging to a certain class of society; sajjate — attaches itself; asmin — in this (body); aham-bhāvah — egotistic sentiment; dehe — in the body; vai — indeed; sah — he; hareh — to Lord Hari; priyah — is dear.

TRANSLATION

Birth in an aristocratic family and the execution of austere and pious activities certainly cause one to take pride in himself. Similarly, if one enjoys a prestigious position within society because his parents are highly respected members of the varnāśrama social system, one becomes even more infatuated with himself. But if despite these excellent material qualifications one does not feel even a tinge of pride within himself, he is to be considered the dearmost servitor of the Supreme Personality of Godhead.

PURPORT

According to Śrīla Śrīdhara Svāmī, the word janma ("good birth") refers to such classes as the mūrdhāvasiktas (children of brāhmana fathers and kshatriya mothers) and ambashthas (children of brāhmana fathers and vaiśya mothers), both of which are considered anuloma since the father comes from a higher caste. Marriages in which the mother comes from a higher class than the father are called pratiloma. In any case, one who becomes proud of his so-called prestigious birth is certainly in the bodily concept of life. Birth in any material body is a serious problem, which one should solve by surrendering to the Supreme Personality of Godhead. One can thereby release himself from the golden shackles of a so-called aristocratic material body.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, kanishtha-adhikārīs think that karma-miśra bhakti, or devotional service mixed with material endeavor, is the ultimate in spiritual life. They become attached to verses such as this:

varnāśramācāra-vatā

purushena parah pumān

vishnur ārādhyate panthā

nānyat tat-tosha-kāranam

"The Supreme Personality of Godhead, Lord Vishnu, is worshiped by the proper execution of prescribed duties in the system of varna and āśrama. There is no other way to satisfy the Supreme Personality of Godhead. One must be situated in the institution of the four varnas and āśramas." (Vishnu Purāna 3.8.9) Thus they think that material work in which a portion of the fruits are offered to God forms the highest platform of human life. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, there are several smriti literatures that have encouraged such mixed devotional service. Such books are taken by materialistic devotees as facility for offending the holy name of the Lord because of egotistic attachment to the material body. Thus one thinks that a prestigious position in the varnāśrama system according to birth and so-called pious activities is a prerequisite for becoming successful in life.

But those who have actually taken shelter of the holy name of Krishna never boast about their birth in the material world, nor do they pride themselves on their so-called expertise in material work. As long as one's mentality is encumbered by the material designations of the varnāśrama system, one has very little chance of becoming free from material bondage and establishing himself as dear to the Lord. In this regard, Caitanya Mahāprabhu emphatically declared that He could not identify Himself with any varnāśrama designation, such as that of a great intellectual or priest, a courageous warrior in the Lord's army, a brilliant businessman making money for the Lord, or the hardest worker for the Lord. Nor could Caitanya Mahāprabhu identify Himself as a stalwart brahmacārī, a noble householder or an exalted sannyāsī. These designations reflect the material pride that can infiltrate the execution of devotional service. Although a devotee may carry out the standard duties of varnāśrama, his only designation is gopī-bhartuh pada-kamalayor dāsa-dāsānudāsah, the eternal servant of the servant of the servant of the Lord, the master of the gopīs, Krishna.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, when a devotee understands that the process of bhakti-yoga is complete in itself and he becomes absorbed in hearing and chanting the glories of the Lord, the supremely merciful Personality of Godhead affectionately lifts such a first-class devotee onto His own lap. The Supreme Lord can be pleased only by unalloyed devotion, and not by any arrangement of the gross body, composed of five material elements, or the subtle body, composed of innumerable speculations and bogus pride. In other words, Lord Krishna can never be pleased by one's so-called aristocratic body, which is due to be devoured by worms or vultures. If one becomes proud of his material birth and so-called pious activities, by such false pride one gradually develops the impersonal mentality of merely renouncing the fruit of work or else the karmī mentality of enjoying the fruits of work. Neither the karmīs nor the jñānī speculators are aware that the fruit of work actually belongs to Krishna. The conclusion is that one should carefully give up all false pride and always remember that he is a humble servant of Krishna. As stated by Caitanya Mahāprabhu, amāninā mānadena kīrtanīyah sadā harih [Cc. adi 17.31].

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 52

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.52

na yasya svah para iti

vitteshv ātmani vā bhidā

sarva-bhūta-samah śāntah

sa vai bhāgavatottamah

SYNONYMS

na — there is not; yasya — of whom; svah parah iti — "mine" and "someone else's"; vitteshu — about his property; ātmani — about his body; vā — or; bhidā — by thinking in terms of duality; sarva-bhūta — to all living beings; samah — equal; śāntah — peaceful; sah — he; vai — indeed; bhāgavata-uttamah — the best of devotees.

TRANSLATION

When a devotee gives up the selfish conception by which one thinks "This is my property, and that is his," and when he is no longer concerned with the pleasures of his own material body or indifferent to the discomforts of others, he becomes fully peaceful and satisfied. He considers himself simply one among all the living beings who are equally part and parcel of the Supreme Personality of Godhead. Such a satisfied Vaishnava is considered to be at the highest standard of devotional service.

PURPORT

The vision described by the phrase sarva-bhūta-samah, "seeing all living entities equally," does not include one's vision of the Supreme Personality of Godhead. In this connection Śrīla Madhvācārya has quoted from the Harī-vamśa as follows:

na kvāpi jīvam vishnutve

samsritau moksha eva ca

"Under no circumstance should one consider the living entity equal to Lord Vishnu, either in conditional life or in liberation." The impersonal speculative philosophers are fond of imagining that although in our present illusion we appear to be individual entities, at liberation we shall all merge into God and be God. Such wishful thinkers cannot reasonably explain how the omnipotent God could arrive at the embarrassing position of having to enter a yoga studio, pay weekly fees, press His nose and chant mantras to regain His divinity. As stated in the Vedas, nityo nityānām cetanaś cetanānām eko bahūnām yo vidadhāti kāmān. The individuality or plurality of living entities is not a product of material existence. The word nityānām, denoting the plurality of eternal entities, clearly indicates that the living entities are eternally individual parts and parcels of the Lord, who is the singular unique entity described here as ekah. In Bhagavad-gītā (1.21) Arjuna said to Krishna, ratham sthāpaya me 'cyuta: "My dear Acyuta, please place my chariot between the armies." This body is also ratha, a vehicle, and therefore the best policy is to request the infallible Lord to take charge of our conditioned body and guide us on the path back to the kingdom of God. The word acyuta means "the infallible" or "one who never falls." Learned or sane human beings will not entertain the silly notion that the omnipotent, omniscient God has slipped and fallen because of māyā. No amount of wishful thinking can erase our eternal servitorship at the lotus feet of the Lord.

This fact is stated by the Lord Himself in the Varāha Purāna:

naivam tvayānumantavyam

jīvātmāham iti kvacit

sarvair gunair su-sampannam

daivam mām jñātum arhasi

"You should never think Me one of the ordinary living entities in the jīva category. In fact I am the reservoir of all opulences and godly qualities, and therefore you should understand that I am the Supreme Lord."

According to Śrīla Jīva Gosvāmī and Śrīla Viśvanātha Cakravartī Thākura, this verse of Śrīmad-Bhāgavatam does not forbid using a particular object in the Lord's service, since a devotee is free to use anything favorable for serving Lord Krishna. This acceptance of favorable objects in the service of Krishna is called yukta-vairāgya. As stated by Śrīla Rūpa Gosvāmī, nirbandhah krishna-sambandhe: one should be attached for Krishna's sake, never for one's own sake. If one interprets this verse to indicate that one should not exercise control over any material object, even if it is favorable for serving Krishna, one falls into the bad understanding called phalgu-vairāgya, or immature renunciation. Great kings such as Mahārāja Yudhishthira and Mahārāja Parīkshit engaged the entire earth, and other Vaishnavas have engaged the entire universe in the service of Krishna. But they completely gave up the sense of their personal proprietorship. That is the point made in this verse. Just as one becomes very much concerned about any pain in one's own body, one should be concerned with bringing the conditioned souls to the platform of devotional service so that all of their suffering will be banished forever. That is the actual purport of not distinguishing between one body and another.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 53

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.53

tri-bhuvana-vibhava-hetave 'py akuntha-

smritir ajitātma-surādibhir vimrigyāt

na calati bhagavat-padāravindāl

lava-nimishārdham api yah sa vaishnavāgryah

SYNONYMS

tri-bhuvana — of the three worlds comprising the material universe; vibhava-hetave — for the sake of the opulences; api — even; akuntha-smritih — whose remembrance is undisturbed; ajita-ātma — of whom the unconquerable Lord is the very soul; sura-ādibhih — by the demigods and others; vimrigyāt — which are sought; na calati — he does not go away; bhagavat — of the Supreme Personality of Godhead; pada-aravindāt — from the lotus feet; lava — of eight forty-fifths of one second; nimisha — or of three times that; ardham — one half; api — even; yah — who; sah — he; vaishnava-agryah — the foremost of devotees of Lord Vishnu.

TRANSLATION

The lotus feet of the Supreme Personality of Godhead are sought even by the greatest of demigods, such as Brahmā and Śiva, who have all accepted the Supreme Personality of Godhead as their life and soul. A pure devotee of the Lord can never forget those lotus feet in any circumstance. He will not give up his shelter at the lotus feet of the Lord for a single moment — indeed, not for half a moment — even in exchange for the benediction of ruling and enjoying the opulence of the entire universe. Such a devotee of the Lord is to be considered the best of the Vaishnavas.

PURPORT

According to Śrīla Śrīdhara Svāmī one may ask, "If one were able to gain the opulence of the entire universe in exchange for leaving the Lord's lotus feet for just half a moment, what would be the harm in leaving the Lord's lotus feet for such an insignificant amount of time?" The answer is given by the word akuntha-smriti. It is simply impossible for a pure devotee to forget the lotus feet of the Personality of Godhead, since everything that exists is in fact an expansion of the Supreme Lord. Since nothing is separate from the Supreme Lord, a pure devotee of the Lord cannot think of anything but the Lord. Nor can a pure devotee contemplate ruling or enjoying universal opulence; even if given all the opulence of the universe, he would immediately offer it at the lotus feet of the Lord and return to his position of a humble servant of the Lord.

The words ajitātma-surādibhir vimrigyāt are very significant in this verse. The lotus feet of Lord Krishna are so opulent that even the lords of all material opulence, namely Brahmā and Śiva, as well as the other demigods, are always searching for a glimpse of the Lord's lotus feet. The word vimrigyāt indicates that the demigods are not actually able to see the lotus feet of the Lord, but are endeavoring to see them. An example of this is given in the Tenth Canto when Lord Brahmā offers prayers to Vishnu, begging the Lord to rectify the disturbances on the earth.

A similar verse is found elsewhere in Śrīmad-Bhāgavatam (11.14.14):

na pārameshthyam na mahendra-dhishnyam

na sārvabhaumam na rasādhipatyam

na yoga-siddhīr apunar-bhavam vā

mayy arpitātmecchati mad vinānyat

"The devotee who has offered his soul to Me does not want anything if it is separate from Me — not the position of the supreme demigod of the universe, Brahmā, nor that of Lord Indra, nor kingship over the entire earth or over the lower planetary systems, nor the mystic perfections of yoga, nor even freedom from the cycle of rebirth."

According to Śrīla Viśvanātha Cakravartī Thākura, the word ajitātmā can also be taken to mean ajitendriyāh, or "those whose senses are uncontrolled." Although the demigods are all to be respected as devotees of Lord Vishnu, the absence of gross material discomfort in the higher planetary systems makes them tend to become affected by the bodily concept of life, and sometimes they experience some spiritual difficulty due to the gorgeous material facilities available to them. Such disturbances, however, cannot exist within the mind of a pure devotee of the Lord, as indicated in this verse by the word akuntha-smriti. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, we can understand from this verse that since none of the material facilities available in any of the universal planetary systems can distract a pure devotee of the Lord, such a devotee can never possibly fall or become inimical to the Lord's service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 54

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.54

bhagavata uru-vikramāńghri-śākhā-

nakha-mani-candrikayā nirasta-tāpe

hridi katham upasīdatām punah sa

prabhavati candra ivodite 'rka-tāpah

SYNONYMS

bhagavatah — of the Supreme Personality of Godhead; uru-vikrama — which have performed great heroic deeds; ańghri — of the lotus feet; śākhā — of the toes; nakha — of the nails; mani — which are like jewels; candrikayā — by the moonshine; nirasta-tāpe — when the pain has been removed; hridi — in the hearts; katham — how indeed; upasīdatām — of those who are worshiping; punah — again; sah — that pain; prabhavati — can have its effect; candre — when the moon; iva — just as; udite — risen; arka — of the sun; tāpah — the burning heat.

TRANSLATION

How can the fire of material suffering continue to burn the hearts of those who worship the Supreme Lord? The Lord's lotus feet have performed innumerable heroic deeds, and the beautiful nails on His toes resemble valuable jewels. The effulgence emanating from those nails resembles cooling moonshine, for it instantly relieves the suffering within the heart of the pure devotee, just as the appearance of the moon's cooling light relieves the burning heat of the sun.

PURPORT

When the moon rises, the expansion of its rays drives away the distress of the sun's fierce heat. Similarly, the cooling rays emanating from the lotus nails of the Personality of Godhead's lotus feet vanquish all distress for the Lord's pure devotee. According to the Vaishnava commentators it is to be understood from this verse that material lust, exemplified by uncontrolled sexual desire, is exactly like a blazing fire. The flames of this fire burn to ashes the peace and happiness of the conditioned soul, who perpetually wanders in 8,400,000 species of life, vainly struggling to extinguish this intolerable fire. The pure devotees of the Lord place the Lord's cooling, jewellike lotus feet within their hearts, and thus all of the pain and suffering of material existence are extinguished.

The word uru-vikramāńghri indicates that the Lord's lotus feet are quite heroic. Śrī Krishna is famous for His incarnation as Vāmana, the dwarf brāhmana, who extended His beautiful toes up to the outer limits of the universe and perforated the universal shell, thus bringing the waters of the holy Ganges into the universe. Similarly, when Krishna was entering the city of Mathurā to challenge the demoniac King Kamsa and His entrance was impeded by a ferocious elephant named Kuvalayāpīda, Lord Krishna kicked the elephant to death and peacefully entered the city gates. Lord Krishna's lotus feet are so exalted that the Vedic literatures state that the entire material manifestation rests beneath His lotus feet: samāśrītā ye pada-pallava-plavam mahat padam punya-yaśo murāreh (Bhāg. 10.14.58).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 55

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.55

visrijati hridayam na yasya sākshād

dharir avaśābhihito 'py aghaugha-nāśah

pranaya-rasanayā dhritāńghri-padmah

sa bhavati bhāgavata-pradhāna uktah

SYNONYMS

visrijati — He leaves; hridayam — the heart; na — never; yasya — of whom; sākshāt — Himself; harih — Lord Hari; avaśa — accidentally; abhihitah — called; api — even though; agha — of sins; ogha — heaps; nāśah — who destroys; pranaya — of love; rasanayā — by ropes; dhrita — held; ańghri-padmah — His lotus feet; sah — he; bhavati — is; bhāgavata-pradhānah — the foremost devotee; uktah — called.

TRANSLATION

The Supreme Personality of Godhead is so kind to the conditioned souls that if they call upon Him by speaking His holy name, even unintentionally or unwillingly, the Lord is inclined to destroy innumerable sinful reactions in their hearts. Therefore, when a devotee who has taken shelter of the Lord's lotus feet chants the holy name of Krishna with genuine love, the Supreme Personality of Godhead can never give up the heart of such a devotee. One who has thus captured the Supreme Lord within his heart is to be known as bhāgavata-pradhāna, the most exalted devotee of the Lord.

PURPORT

According to Śrīla Śrīdhara Svāmī, the essence of a pure devotee's qualifications is given in this verse. A pure devotee is one who has attracted the Lord by his love so that the Lord cannot give up the devotee's heart. According to Śrīla Jīva Gosvāmī, the word sākshāt in this verse indicates that a pure devotee has realized knowledge of the Supreme Personality of Godhead, having given his heart to the Supreme Lord, Krishna, who is all-attractive in six opulences, including beauty. A pure devotee can never be attracted by the fleshy bags of women's breasts or by the hallucinations of so-called society, friendship and love within the material world. Therefore his clean heart becomes a suitable abode for the Supreme Lord. A gentleman will live only in a clean place. He will not live in a polluted, contaminated place. Educated people in the Western countries are now greatly protesting the pollution of water and air by urban industrial enterprises. People are demanding the right to live in a clean place. Similarly, Lord Krishna is the supreme gentleman, and therefore He will not live in a polluted heart, nor will He appear within the polluted mind of a conditioned soul. When a devotee surrenders to Lord Krishna and becomes a lover of the Lord by direct realization of Krishna's all-attractive nature, the Lord makes His residence in the clean heart and mind of such a pure devotee.

According to Śrīla Jīva Gosvāmī, ya etādriśa-pranayavāms tenānena tu sarvadā paramāvaśenaiva kīrtyamānah sutarām evam evāghaugha-nāśah syāt. If a devotee is absorbed in the loving transcendental service of Krishna, directly or indirectly he is always glorifying the Lord by transcendental loving service. Therefore, even if he chants the holy name of Krishna with improper attention due to being absorbed in the Lord's service, the mercy of the Lord purifies his heart of all sinful reactions. As stated in Śrīmad-Bhāgavatam (2.1.11):

etan nirvidyamānānām

icchatām akuto-bhayam

yoginām nripa nirnītam

harer nāmānukīrtanam

"O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge." Therefore if one who has not come to the platform of loving devotional service chants the holy name of Krishna, he will also be gradually freed from all sinful reactions. In the Sixth Canto of Śrīmad-Bhāgavatam, in the purports to the history of Ajāmila, Śrīla Prabhupāda has elaborately explained the holy name's potency to purify even an ordinary person.

Śrīla Viśvanātha Cakravartī Thākura has nicely explained the process of bringing the Supreme Lord under control. Mother Yaśodā bound the child Krishna to a grinding mortar with a rope. Krishna, being attracted by the inconceivable love of His devotees, allowed Himself to be bound. Therefore, although Lord Krishna binds all the conditioned souls by the chains of His illusory potency, māyā, if those same conditioned souls become pure devotees of the Lord they can in turn bind Krishna by the chains of love of God.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, all the world's inauspicious conditions due to sinful activities can be immediately eradicated by the chanting of the Lord's holy name. The Supreme Personality of Godhead never leaves the hearts of those who give up all sinful behavior and chant His holy name. Even if such chanting is not yet perfect, devotee who always remains in the Lord's service will gradually come to the stage of prema-nishthā, or steady love of Godhead. Then they are to be considered mahā-bhāgavatas, or pure devotees of the Lord.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Second Chapter, of the Śrīmad-Bhāgavatam, entitled "Mahārāja Nimi Meets the Nine Yogendras."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 6

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.6

bhajanti ye yathā devān

devā api tathaiva tān

chāyeva karma-sacivāh

sādhavo dīna-vatsalāh

SYNONYMS

bhajanti — worship; ye — they who; yathā — in which way; devān — the demigods; devāh — the demigods; api — also; tathā eva — just in that way; tān — them; chāyā — in a shadow; iva — as if; karma — of material work and its reactions; sacivāh — the attendants; sādhavah — saintly persons; dīna-vatsalāh — merciful to the fallen.

TRANSLATION

Those who worship the demigods receive reciprocation from the demigods in a way just corresponding to the offering. The demigods are attendants of karma, like a person's shadow, but sādhus are actually merciful to the fallen.

PURPORT

The words chāyeva karma-sacivāh are significant here. Chāyā means "shadow." The shadow of the body precisely follows the movements of the body. The shadow has no power to move in a way different from the movement of the body. Similarly, as stated here, bhajanti ye yathā devān devā api tathāiva tān: the results the demigods award to living beings correspond exactly to the living beings' actions. The demigods are empowered by the Lord to follow precisely the particular karma of a living entity in awarding him happiness and distress. Just as a shadow cannot move independently, the demigods cannot punish or reward a living being independently. Although the demigods are millions of times more powerful than the human beings on earth, they are ultimately tiny servants of God whom the Lord allows to play as the controllers of the universe. In the Fourth Canto of Śrīmad-Bhāgavatam, Prithu Mahārāja, an empowered incarnation of the Lord, states that even the demigods are subject to punishment by the Lord if they deviate from His laws. On the other hand, devotees of the Lord such as Nārada Muni, by their potent preaching, can interfere in the karma of a living being by persuading him to give up his fruitive activity and mental speculation and surrender to the Supreme Personality of Godhead. In material existence, one works hard under the bondage of ignorance. But if one becomes enlightened by association with a pure devotee of the Lord, one can understand one's actual position as an eternal servant of God. By rendering such service, one dissolves his attachment to the material world and the reactions of his previous activities, and as a surrendered soul he is endowed with unlimited spiritual freedom in the service of the Lord. In this regard, the Brahma-samhitā (5.54) states:

yas tv indragopam athavendram aho sva-karma-

bandhānurūpa-phala-bhājanam ātanoti

karmāni nirdahati kintu ca bhakti-bhājām

govindam ādi-purusham tam aham bhajāmi

"I adore the primeval Lord, Govinda, who burns to the root all the fruitive activities of those imbued with devotion. For those who walk the path of work — no less for Indra, king of the demigods, than for the tiny insect indragopa — He impartially ordains the due enjoyments of the fruits of activities in accordance with the chain of works previously performed." Even the demigods are bound to the laws of karma, whereas a pure devotee of the Lord, having completely given up the desire for material enjoyment, successfully burns to ashes all traces of karma.

In this regard, Śrīla Bhaktisiddhānta Sarasvatī Thākura has commented that unless one is engaged as a surrendered soul in the devotional service of the Lord, he cannot actually be considered nishkāma, or free from all personal desire. Sometimes a materialistic person will engage in charity or altruistic activities and in this way consider himself a selfless worker. Similarly, those who engage in mental speculation with the ultimate goal of merging into the impersonal Brahman aspect of the Lord also advertise themselves as being selfless or desireless. According to Śrīla Bhaktisiddhānta Sarasvatī, however, such karmīs and jñānīs, while busy in their so-called "selflessness," are in fact servants of lusty desires. In other words, they have not perfectly understood their position as eternal servants of God. The altruistic karmī falsely considers himself the best friend of humanity, although he is unable to give actual benefit to others because he is ignorant of the eternal life of bliss and knowledge beyond the temporary hallucination of material existence. Similarly, although the jñānī proudly declares himself God and invites others to become God also, he neglects to explain how the so-called gods have come to be bound by the laws of material nature. Actually, the attempt to become God is based not on love of God but on the desire to take the same status as God. In other words, the desire to be equal in all respects to the Supreme is simply another materialistic desire. Therefore the karmīs and jñānīs, because of their dissatisfaction in artificially trying to fulfill their own desires, can show no actual mercy to the fallen souls. In this regard, Śrī Madhvācārya has quoted the Uddāma-samhitā:

sukham icchanti bhūtānām

prāyo duhkhāsahā nrinām

tathāpi tebhyah pravarā

devā eva hareh priyāh

"Rishis want happiness for all beings and are almost always incapable of tolerating the unhappiness of men. Nevertheless, the demigods are superior because they are very dear to Lord Hari." But although Śrīla Madhvācārya has placed the demigods in a higher position than the merciful rishis, Śrīla Jīva Gosvāmī has stated, sādhavas tu na karmānugatāh: the sādhus are actually better than the demigods because the sādhus are merciful regardless of the pious or impious acts of the conditioned souls. This apparent disagreement between Madhvācārya and Jīva Gosvāmī is resolved by Bhaktisiddhānta Sarasvatī Thākura, who points out that in the statement by Śrīla Madhvācārya, the word rishi, or "sage," indicates the so-called sādhus or saintly persons among the karmīs and jñānīs. Ordinary fruitive workers and speculative philosophers certainly consider themselves to be at the summit of pious morality and altruism. However, since they are ignorant of the supreme position of the Supreme Personality of Godhead, they cannot be considered equal to the demigods, who are all devotees of the Lord and aware that all living beings are eternal servants of the Lord. Even such demigods, however, cannot be compared to the pure devotees such as Nārada. Such pure devotees are empowered to award the highest perfection of life to both pious and impious living beings, who have only to follow the orders of such pure devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 7

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.7

brahmams tathāpi pricchāmo

dharmān bhāgavatāms tava

yān śrutvā śraddhayā martyo

mucyate sarvato bhayāt

SYNONYMS

brahman — O brāhmana; tathā api — nevertheless (although I am completely satisfied just by seeing you); pricchāmah — I am inquiring about; dharmān — religious duties; bhāgavatān — which are specifically meant for pleasing the Supreme Lord; tava — from you; yān — which; śrutvā — hearing; śraddhayā — with faith; martyah — one destined to die; mucyate — he is freed; sarvatah — from all; bhayāt — fear.

TRANSLATION

O brāhmana, although I am satisfied simply by seeing you, I still wish to inquire about those duties which give pleasure to the Supreme Personality of Godhead. Any mortal who faithfully hears about them is freed from all kinds of fear.

PURPORT

According to Śrīla Jīva Gosvāmī, Nārada Muni might have been reluctant to instruct Vasudeva because of natural respect for Vasudeva's exalted position as the father of Krishna. Nārada might have thought that since Vasudeva was already perfect in Krishna consciousness there was no need to instruct him in the process of devotional service. Therefore, anticipating Nārada's possible reluctance, Vasudeva specifically requested Nārada to preach to him about devotional service to Krishna. This is the symptom of a pure devotee. A pure devotee of Krishna never considers himself exalted. To the contrary, he meekly feels that his devotional service is most imperfect but that somehow or other Lord Krishna, out of His causeless mercy, is accepting such imperfect service. Caitanya Mahāprabhu has stated in this regard,

trinād api sunīcena

taror api sahishnunā

amāninā mānadena

kīrtanīyah sadā harih

[Cc. adi 17.31]

"One can chant the holy name of the Lord in a humble state of mind, feeling himself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige, and ready to offer all respect to others." (Śikshāshtaka 3) The conditioned souls in this material world become falsely proud of their so-called family lineage. This pride is false because one who has taken birth in the material world is in a fallen situation, even in the best of cases. Vasudeva, however, was certainly not fallen, since he had taken birth in the family of Krishna. Since he was Krishna's father, his position was most exalted, yet because he was a pure devotee he did not become proud of his special relationship with Krishna. Instead, considering himself deficient in spiritual understanding, he took advantage of the appearance of Nārada Muni, a great preacher of Krishna consciousness, by immediately inquiring from him about devotional service. This incomparable humility of a pure devotee of Krishna is far superior to the false humility of the impersonalist, who actually maintains a desire to be equal to God though adopting the external behavior of a meek and saintly person.

Bhayam, or fear, is caused by seeing something other than Krishna (dvitīyābhiniveśatah). Everything is actually an emanation from the Supreme Personality of Godhead, as stated in Vedānta-sutra (janmādy asya yatah [SB 1.1.1]) and as confirmed in Bhagavad-gītā (aham sarvasya prabhavah, vāsudevah sarvam iti, etc. [Bg. 7.19]). Krishna is the well-wishing friend of every living entity (suhridam sarva-bhūtānām). If a living being gives up his misguided attempt to defy the Supreme Personality of Godhead and surrenders to the Lord, certainly he becomes confident in his eternal relationship with Krishna. A surrendered soul can actually experience that Krishna is his well-wishing friend, and since that friend is the supreme absolute controller of all existence, there is certainly no cause for fear. The son of a rich man certainly feels confident while touring the estate of his father. Similarly, an empowered representative of the government feels confident in the discharge of his duty. In the same way, a devotee of Krishna, acting as a representative of the Supreme Lord, feels confident because he can understand at every moment that the entire material and spiritual creation is strictly under the control of his benevolent master. The nondevotee, however, denies the supreme position of Krishna and therefore imagines that something is different from Krishna. For example, if a servant of the government thinks that there is some dangerous obstacle that cannot be controlled by the government's power, he becomes fearful. If a child feels that there is some power that cannot be subdued by his father, then he becomes fearful. Similarly, because we artificially think that there is something within existence that is not under the strict control of the benevolent Lord, we become fearful. Such a concept of a second thing (something other than Krishna) is called dvitīyābhiniveśa, and it immediately creates a foreign atmosphere of bhayam, or fear. Krishna is called abhayańkara, which means that He destroys all fear in the heart of His devotee.

Sometimes so-called scholars, distraught after many years of impersonal speculation and enjoyment of materialistic life, become fearful and anxious. Śrīla Bhaktisiddhānta Sarasvatī compares such disturbed philosophers to the bound vulture in the Chāndogya Upanishad. Desiring liberation from fear, such speculators unfortunately concoct an imaginary liberation (vimukta-māninah) and try to take shelter of impersonal spiritual existence or voidness. But the Bhāgavatam (10.2.32) states, āruhya kricchrena param padam tatah/ patanty adho 'nādrita-yushmad-ańghrayah: because such speculators have not rectified their original mistake of rejecting their eternal relationship with the Supreme Personality of Godhead, they fall from their concocted liberation and thus remain in a fearful condition. Vasudeva, however, is openly eager to hear more and more about devotional service to Krishna, and therefore he states, yān śrutvā śraddhayā martyo mucyate sarvato bhayāt: simply by hearing about pure devotional service to Krishna, a conditioned soul can easily free himself from all types of fear, and this transcendental freedom is certainly eternal.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 8

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.8

aham kila purānantam

prajārtho bhuvi mukti-dam

apūjayam na mokshāya

mohito deva-māyayā

SYNONYMS

aham — I; kila — indeed; pura — long ago; anantam — the Supreme Lord, who is unlimited; prajā-arthah — wanting a child; bhuvi — on the earth; mukti-dam — the Lord, who awards liberation; apūjayam — I worshiped; na mokshāya — not for liberation; mohitah — bewildered; deva-māyayā — by the illusory energy of the Lord.

TRANSLATION

In a previous birth on this earth, I worshiped the Supreme Lord, Ananta, who alone can award liberation, but because I desired to have a child, I did not worship Him for liberation. Thus I was bewildered by the Lord's illusory energy.

PURPORT

According to Śrīdhara Svāmī the word kila (meaning "indeed, it is true," "it is said" or "as is well known") indicates that Vasudeva was remembering the words the Lord had spoken to him when the Lord had appeared as four-armed Vishnu in the prison of Kamsa. Śrīla Jīva Gosvāmī states that from the anxiety of Vasudeva, which is expressed in this verse by the words apūjayam na mokshāya mohito deva-māyayā, it is to be discerned that Vasudeva had heard of the curse of the brāhmanas at Pindāraka against the Yadu dynasty and that he could understand from this curse that the Lord's disappearance from the earth was imminent. Vasudeva understood that the Lord's manifest pastimes within this universe were coming to an end, and he now lamented that he had not directly taken advantage of the opportunity to worship Krishna to go back home, back to Godhead.

Significantly, Vasudeva has used the word mukti-dam to describe the Lord. Mukti-dam is a synonym of Mukunda, or that personality who can give liberation from the cycle of birth and death. It is stated in Vedic literature that even the demigods are bound to the cycle of birth and death, although their life span is inconceivably long by earthly calculations. It is the almighty God alone who can free the conditioned soul from the reactions to his previous sinful activities and award him an eternal life of bliss and knowledge.

Vasudeva lamented that he had desired Krishna to come to him as a son instead of desiring to go back to Krishna, back to Godhead, to serve the Lord in the spiritual sky. Commenting on this incident in the Tenth Canto of Śrīmad-Bhāgavatam, Śrīla Prabhupāda has emphasized that we should desire to go back home, back to Godhead, rather than try to bring the Lord to this world as our son. Nor can we artificially imitate the severe penances Vasudeva and Devakī performed for thousands of heavenly years in their previous births as Sutapā and Priśni. In this connection Śrīla Prabhupāda states, "If we want to get the Supreme Personality of Godhead to become one of us in this material world, this requires great penance, but if we want to go back to Krishna (tyaktvā deham punar janma naiti mām eti so 'rjuna [Bg. 4.9]), we need only understand Him and love Him. Through love only we can very easily go back home, back to Godhead." Śrīla Prabhupāda goes on to explain that Caitanya Mahāprabhu freely bestows the benediction of love of Krishna, which allows one to return to Krishna's abode, through the chanting of the Hare Krishna mantra. This chanting process is far more effective in this age than artificial attempts to perform severe penances and austerities. Śrīla Prabhupāda concludes, "Therefore, one need not undergo severe penances for many thousands of years. One need only learn how to love Krishna and be always engaged in His service (sevonmukhe hi jihvādau svayam eva sphuraty adah). Then one can very easily go back home, back to Godhead. Instead of bringing the Lord here for some material purpose, to have a son or whatever else, if we go back home, back to Godhead, our real relationship with the Lord is revealed, and we eternally engage in our eternal relationship. By chanting the Hare Krishna mantra, we gradually develop our eternal relationship with the Supreme Person and thus attain the perfection called svarūpa-siddhi. We should take advantage of this benediction and go back home, back to Godhead." (Bhāg. 10.3.38 purport)

Although Vasudeva and Devakī desired that Krishna become their son, it should be understood that they are devotees eternally situated in love of Krishna. As stated by the Lord Himself (Bhāg. 10.3.39), mohitau devamāyayā: Vasudeva and Devakī, His pure devotees, were covered by His internal potency. In the Fourth Canto of Śrīmad-Bhāgavatam (4.1.20) the great sage Atri Muni prayed to the Lord, prajām ātma-samām mahyam prayacchatu: "Kindly be pleased to offer me a son exactly like You." Atri Muni said he wanted a son exactly like the Lord, and therefore he was not a pure devotee, because he had a desire to be fulfilled and that desire was material. If he had desired the Supreme Personality of Godhead as his child, he would have been completely free of material desires because he would have wanted the Supreme Absolute Truth, but because he wanted a similar child, his desire was material. Thus Atri Muni cannot be counted among the pure devotees. Vasudeva and Devakī, however, did want the Lord Himself, and therefore they were pure devotees of the Lord. In this verse, therefore, Vasudeva's statement apūjayam na mokshāya mohito deva-māyayā should be taken to mean that Krishna's internal potency bewildered Vasudeva so that he would desire Krishna as his son. This paved the way for the Lord's appearance as the son of His loving devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2 Verse 9

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2.9

yathā vicitra-vyasanād

bhavadbhir viśvato-bhayāt

mucyema hy añjasaivāddhā

tathā nah śādhi su-vrata

SYNONYMS

yathā — so that; vicitra-vyasanāt — which is full of various dangers; bhavadbhih — because of you; viśvatah-bhayāt — (from this material world) which is fearful everywhere; mucyema — I may be liberated; hi — indeed; añjasā — easily; eva — even; addhā — directly; tathā — thus; nah — us; śādhi — please instruct; su-vrata — O you who are always true to your vow.

TRANSLATION

My dear lord, you are always true to your vow. Please instruct me clearly, so that by your mercy I may easily free myself from material existence, which is full of many dangers and keeps us constantly bound in fear.

PURPORT

The word mucyema is significant here. In the previous verse Vasudeva stated that because he had been bewildered by the illusory energy of the Lord he could not achieve from the Supreme Personality of Godhead the boon of liberation. Therefore he is now approaching the pure devotee of the Lord, confident that by the mercy of the Lord's devotee he will certainly achieve liberation from material bondage.

In this connection the words añjasā, "easily," and addhā, "directly," are very important. Although foolish persons proudly want to jump up directly to the Supreme Personality of Godhead without accepting His pure devotee as spiritual master, those who are experienced in spiritual science know that by submission and service at the lotus feet of a pure devotee one directly contacts the Supreme Personality of Godhead. In the Śrīmad-Bhāgavatam (11.17.27) Lord Krishna has stated, ācāryam mām vijānīyān nāvamanyeta karhicit. Thus one should understand that the pure devotee of Krishna stands on the same spiritual level as the Lord Himself. This does not mean that a pure devotee is also God, but because of his intimate loving connection with the Lord, he is accepted by the Lord as being the Lord's very soul. In other words, Krishna is always in the heart of His pure devotee, and the pure devotee is always in the heart of Krishna. Although Śrī Krishna is eternally the Supreme Personality of Godhead, one without a second, the Lord is more pleased to see His pure devotee worshiped. Therefore the Lord says, ācāryam mām vijānīyāt. One must offer the same respect to the Vaishnava spiritual master as one would offer to the Lord. Therefore as soon as one pleases the Vaishnava spiritual master, one immediately pleases Krishna and makes spiritual advancement. The word añjasā means that this bona fide process is the easiest method of achieving spiritual perfection. And because the pure devotee is a transparent medium, the word addhā, "directly," is used, indicating that service rendered to the pure devotee goes directly to the lotus feet of Krishna, whereas service one whimsically offers to Krishna directly, bypassing the bona fide spiritual master, is not actually accepted and is therefore useless.

Those who actually desire the highest perfection, that of going back home, back to the eternal, blissful kingdom of Krishna, should study very carefully the example shown by Śrī Vasudeva in these two verses. He indicates that although one cannot achieve liberation by directly worshiping the Supreme Personality of Godhead, one can very easily achieve the perfection of life simply by a moment's association with a pure devotee of Lord Krishna such as Nārada Muni, the exalted Vaishnava saint among the demigods.

According to Śrīla Jīva Gosvāmī, the word viśvato-bhayāt indicates that Vasudeva very much feared the curse of the brāhmanas. As one can become perfect by worshiping the Vaishnavas, by displeasing the Vaishnavas one can bring about all misfortune. Thus Vasudeva feared the curse delivered by the brāhmanas at Pindāraka-tīrtha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 2

Canto 11: General History Chapter 2: Mahārāja Nimi Meets the Nine Yogendras

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.2 Summary

In this chapter Nārada gives instructions in bhāgavata-dharma to the faithful and inquisitive Vasudeva by recounting a conversation between Mahārāja Nimi and the nine Yogendras.

Greatly eager to see Lord Krishna, Devarshi Nārada resided almost exclusively in Dvārakā. Vasudeva, bewildered by the Lord's illusory potency, had previously offered worship to the Supreme Lord Ananta for the purpose of getting a son, but had failed to worship Him for liberation.

Once Nārada arrived at the home of Vasudeva, who worshiped him according to proper etiquette, greeted him respectfully and requested to hear about pure devotional service, which frees one from all kinds of fear. Nārada praised Vasudeva's fixed intelligence and then related the ancient history of the conversation between the nine Yogendras, who were sons of Lord Rishabhadeva, and Nimi, the King of Videha.

Svāyambhuva Manu's son was Priyavrata. His son was Āgnīdhra, whose son was Nābhi. Lord Rishabhadeva, the plenary portion of Vāsudeva, incarnated as the son of Nābhi. The oldest of Rishabhadeva's one hundred sons was Bharata, an exalted devotee of Nārāyana by whose name this earth, previously called Ajanābha-varsha, became famous as Bhārata-varsha. Nine other sons of Rishabhadeva were widely known as the nava-yogendras: Kavi, Havir, Antarīksha, Prabuddha, Pippalāyana, Āvirhotra, Drumila, Camasa and Karabhājana. They were well versed in knowledge of the self, fixed in their goal and always striving for perfection. Nine other sons of Rishabhadeva took on the duty of kshatriyas and became masters of the nine dvīpas comprising Bhārata-varsha. His other eighty-one sons became brāhmanas expert in smriti doctrines who propagated the path of fruitive sacrifice.

The nine Yogendras, free to move without impediment, traveled everywhere as they wished. They were direct associates of the Supreme Personality of Godhead, Madhusūdana, and wandered freely to give protection to the various planets in the universe. The human body can be lost at any moment, but it is still a very rare attainment. Still rarer is to get the association of the confidential devotees of the Lord of Vaikuntha while in this very human body. The association of such saintly persons, even for a fraction of a second, bestows all benefits on a living being. Therefore King Nimi offered the nine Yogendras suitable seats, worshiped them, humbled himself with obeisances and joyfully inquired from them about bhāgavata-dharma. Bhāgavata-dharma, or pure devotional service to the Lord, is the only means of ultimate good fortune for the soul. The Supreme Lord, being pleased by such service, offers His own self to the devotee.

In answer to the King's question, one of the nine Yogendras, Kavi, spoke as follows: "Those means of advancement which are described by the Personality of Godhead Himself and which enable even foolish persons easily to achieve perfect self-realization are called bhāgavata-dharma. This bhāgavata-dharma, manifested as service to the lotus feet of the infallible Supreme Lord, eradicates all fear for the living being. By abiding in bhāgavata-dharma one will never stumble or fall, even while running with both eyes closed. Whatever one does with his body, mind, words, intelligence, consciousness, senses and natural proclivities should all be offered to Lord Nārāyana. Living entities averse to the Lord's lotus feet come under the control of the Lord's illusory energy, māyā. They forget the Lord's identity and are trapped by the illusion of identifying with the temporary body. Under the sway of material attraction, they become greatly fearful. Thus the best thing for them is to surrender their very life energy to a qualified guru and execute worship of the Supreme Lord, the absolute controller of māyā, with pure devotion. Just as by eating one gradually appeases his hunger and with every bite feels more and more satisfied and nourished, a surrendered devotee achieves detachment from all objects other than Krishna, gains direct personal experience of the Lord and relishes pure love for the Lord, all simultaneously."

Next Havir spoke, describing the different characteristics of first-class, second-class and third-class devotees: "One who offers prescribed worship with faith to the Deity of Lord Vishnu but has no devotion for Vaishnavas and things related to Vishnu is a materialistic devotee. One who shows love for the Lord, friendship for the Lord's devotees, mercy for the ignorant and indifference for the enemies of Vishnu and the Vaishnavas is an intermediate devotee. And one who sees the presence of the Supreme Lord in everything and sees everything within the Lord is the topmost devotee." The first-class devotees are described in eight verses, which conclude by stating that the first-class devotee keeps the Supreme Lord perpetually fastened to his own heart with ropes of affection. Lord Hari never leaves the heart of such a devotee.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.20 Summary

SB 11.20.1: Śrī Uddhava said: My dear lotus-eyed Krishna, You are the Supreme Lord, and thus the Vedic literatures, consisting of positive and negative injunctions, constitute Your order. Such literatures focus upon the good and bad qualities of work.

SB 11.20.2: According to Vedic literature, the superior and inferior varieties found in the human social system, varnāśrama, are due to pious and sinful modes of family planning. Thus piety and sin are constant points of reference in the Vedic analysis of the components of a given situation — namely the material ingredients, place, age and time. Indeed, the Vedas reveal the existence of material heaven and hell, which are certainly based on piety and sin.

SB 11.20.3: Without seeing the difference between piety and sin, how can one understand Your own instructions in the form of Vedic literatures, which order one to act piously and forbid one to act sinfully? Furthermore, without such authorized Vedic literatures, which ultimately award liberation, how can human beings achieve the perfection of life?

SB 11.20.4: My dear Lord, in order to understand those things beyond direct experience — such as spiritual liberation or attainment of heaven and other material enjoyments beyond our present capacity — and in general to understand the means and end of all things, the forefathers, demigods and human beings must consult the Vedic literatures, which are Your own laws, for these constitute the highest evidence and revelation.

SB 11.20.5: My dear Lord, the distinction observed between piety and sin comes from Your own Vedic knowledge and does not arise by itself. If the same Vedic literature subsequently nullifies such distinction between piety and sin, there will certainly be confusion.

SB 11.20.6: The Supreme Personality of Godhead said: My dear Uddhava, because I desire that human beings may achieve perfection, I have presented three paths of advancement — the path of knowledge, the path of work and the path of devotion. Besides these three there is absolutely no other means of elevation.

SB 11.20.7: Among these three paths, jñāna-yoga, the path of philosophical speculation, is recommended for those who are disgusted with material life and are thus detached from ordinary, fruitive activities. Those who are not disgusted with material life, having many desires yet to fulfill, should seek perfection through the path of karma-yoga.

SB 11.20.8: If somehow or other by good fortune one develops faith in hearing and chanting My glories, such a person, being neither very disgusted with nor attached to material life, should achieve perfection through the path of loving devotion to Me.

SB 11.20.9: As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by śravanam kīrtanam vishnoh [SB 7.5.23] one has to act according to the regulative principles of the Vedic injunctions.

SB 11.20.10: My dear Uddhava, a person who is situated in his prescribed duty, properly worshiping by Vedic sacrifices but not desiring the fruitive result of such worship, will not go to the heavenly planets; similarly, by not performing forbidden activities he will not go to hell.

SB 11.20.11: One who is situated in his prescribed duty, free from sinful activities and cleansed of material contamination, in this very life obtains transcendental knowledge or, by fortune, devotional service unto Me.

SB 11.20.12: The residents of both heaven and hell desire human birth on the earth planet because human life facilitates the achievement of transcendental knowledge and love of Godhead, whereas neither heavenly nor hellish bodies efficiently provide such opportunities.

SB 11.20.13: A human being who is wise should never desire promotion to heavenly planets or residence in hell. Indeed, a human being should also never desire permanent residence on the earth, for by such absorption in the material body one becomes foolishly negligent of one's actual self-interest.

SB 11.20.14: A wise person, knowing that although the material body is subject to death it can still award the perfection of one's life, should not foolishly neglect to take advantage of this opportunity before death arrives.

SB 11.20.15: Without attachment, a bird gives up the tree in which his nest was constructed when that tree is cut down by cruel men who are like death personified, and thus the bird achieves happiness in another place.

SB 11.20.16: Knowing that one's duration of life is being similarly cut down by the passing of days and nights, one should be shaken by fear. In this way, giving up all material attachment and desire, one understands the Supreme Lord and achieves perfect peace.

SB 11.20.17: The human body, which can award all benefit in life, is automatically obtained by the laws of nature, although it is a very rare achievement. This human body can be compared to a perfectly constructed boat having the spiritual master as the captain and the instructions of the Personality of Godhead as favorable winds impelling it on its course. Considering all these advantages, a human being who does not utilize his human life to cross the ocean of material existence must be considered the killer of his own soul.

SB 11.20.18: A transcendentalist, having become disgusted and hopeless in all endeavors for material happiness, completely controls the senses and develops detachment. By spiritual practice he should then fix the mind on the spiritual platform without deviation.

SB 11.20.19: Whenever the mind, being concentrated on the spiritual platform, is suddenly deviated from its spiritual position, one should carefully bring it under the control of the self by following the prescribed means.

SB 11.20.20: One should never lose sight of the actual goal of mental activities, but rather, conquering the life air and senses and utilizing intelligence strengthened by the mode of goodness, one should bring the mind under the control of the self.

SB 11.20.21: An expert horseman, desiring to tame a headstrong horse, first lets the horse have his way for a moment and then, pulling the reins, gradually places the horse on the desired path. Similarly, the supreme yoga process is that by which one carefully observes the movements and desires of the mind and gradually brings them under full control.

SB 11.20.22: Until one's mind is fixed in spiritual satisfaction, one should analytically study the temporary nature of all material objects, whether cosmic, earthly or atomic. One should constantly observe the process of creation through the natural progressive function and the process of annihilation through the regressive function.

SB 11.20.23: When a person is disgusted with the temporary, illusory nature of this world and is thus detached from it, his mind, guided by the instructions of his spiritual master, considers again and again the nature of this world and eventually gives up the false identification with matter.

SB 11.20.24: Through the various disciplinary regulations and the purificatory procedures of the yoga system, through logic and spiritual education or through worship and adoration of Me, one should constantly engage his mind in remembering the Personality of Godhead, the goal of yoga. No other means should be employed for this purpose.

SB 11.20.25: If, because of momentary inattention, a yogi accidentally commits an abominable activity, then by the very practice of yoga he should burn to ashes the sinful reaction, without at any time employing any other procedure.

SB 11.20.26: It is firmly declared that the steady adherence of transcendentalists to their respective spiritual positions constitutes real piety and that sin occurs when a transcendentalist neglects his prescribed duty. One who adopts this standard of piety and sin, sincerely desiring to give up all past association with sense gratification, is able to subdue materialistic activities, which are by nature impure.

SB 11.20.27-28: Having awakened faith in the narrations of My glories, being disgusted with all material activities, knowing that all sense gratification leads to misery, but still being unable to renounce all sense enjoyment, My devotee should remain happy and worship Me with great faith and conviction. Even though he is sometimes engaged in sense enjoyment, My devotee knows that all sense gratification leads to a miserable result, and he sincerely repents such activities.

SB 11.20.29: When an intelligent person engages constantly in worshiping Me through loving devotional service as described by Me, his heart becomes firmly situated in Me. Thus all material desires within the heart are destroyed.

SB 11.20.30: The knot in the heart is pierced, all misgivings are cut to pieces and the chain of fruitive actions is terminated when I am seen as the Supreme Personality of Godhead.

SB 11.20.31: Therefore, for a devotee engaged in My loving service, with mind fixed on Me, the cultivation of knowledge and renunciation is generally not the means of achieving the highest perfection within this world.

SB 11.20.32-33: Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties and all other means of perfecting life is easily achieved by My devotee through loving service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions.

SB 11.20.34: Because My devotees possess saintly behavior and deep intelligence, they completely dedicate themselves to Me and do not desire anything besides Me. Indeed, even if I offer them liberation from birth and death, they do not accept it.

SB 11.20.35: It is said that complete detachment is the highest stage of freedom. Therefore, one who has no personal desire and does not pursue personal rewards can achieve loving devotional service unto Me.

SB 11.20.36: Material piety and sin, which arise from the good and evil of this world, cannot exist within My unalloyed devotees, who, being free from material hankering, maintain steady spiritual consciousness in all circumstances. Indeed, such devotees have achieved Me, the Supreme Lord, who am beyond anything that can be conceived by material intelligence.

SB 11.20.37: Persons who seriously follow these methods of achieving Me, which I have personally taught, attain freedom from illusion, and upon reaching My personal abode they perfectly understand the Absolute Truth.


Srimad Bhagavatam Canto 11 Chapter 20 Verse 1

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.1

śrī-uddhava uvāca

vidhiś ca pratishedhaś ca

nigamo hīśvarasya te

avekshate 'ravindāksha

gunam dosham ca karmanām

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; vidhih — positive injunction; ca — also; pratishedhah — prohibitive injunction; ca — and; nigamah — the Vedic literature; hi — indeed; īśvarasya — of the Lord; te — of You; avekshate — focuses upon; aravinda-aksha — O lotus-eyed one; gunam — good or pious qualities; dosham — bad or sinful qualities; ca — also; karmanām — of activities.

TRANSLATION

Śrī Uddhava said: My dear lotus-eyed Krishna, You are the Supreme Lord, and thus the Vedic literatures, consisting of positive and negative injunctions, constitute Your order. Such literatures focus upon the good and bad qualities of work.

PURPORT

At the end of the previous chapter, Lord Krishna stated, guna-dosha-driśir dosho gunas tūbhaya-varjitah: "Focusing upon material piety and sin is itself a discrepancy, since actual piety means to transcend both of them." Śrī Uddhava now pursues this point so that Lord Krishna will give a more elaborate explanation of this difficult subject matter. Śrī Uddhava here states that the Vedic literatures, which constitute the laws of God, deal with piety and sin; therefore, it must be clarified how one transcends activities recommended in the Vedas. According to Śrīla Viśvanātha Cakravartī Thākura, Uddhava suddenly understood Lord Krishna's purpose in the words He had just spoken, and to induce the Lord to elaborate upon this interesting point Uddhava outwardly challenged the Lord's statement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 10

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.10

sva-dharma-stho yajan yajñair

anāśīh-kāma uddhava

na yāti svarga-narakau

yady anyan na samācaret

SYNONYMS

sva-dharma — in one's prescribed duties; sthah — situated; yajan — worshiping; yajñaih — by prescribed sacrifices; anāśīh-kāmah — not desiring fruitive results; uddhava — My dear Uddhava; na — does not; yāti — go; svarga — to heaven; narakau — or to hell; yadi — if; anyat — something other than his prescribed duty; na — does not; samācaret — perform.

TRANSLATION

My dear Uddhava, a person who is situated in his prescribed duty, properly worshiping by Vedic sacrifices but not desiring the fruitive result of such worship, will not go to the heavenly planets; similarly, by not performing forbidden activities he will not go to hell.

PURPORT

The perfection of karma-yoga is described here. One who does not desire fruitive rewards for his religious activities does not waste time going to the heavenly planets for celestial sense gratification. Similarly, one who does not neglect his prescribed duty or perform forbidden activities will not be bothered by going to hell for punishment. Thus avoiding material rewards and punishments, such a desireless person can be promoted to the platform of pure devotional service to Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 11

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.11

asmin loke vartamānah

sva-dharma-stho 'naghah śucih

jñānam viśuddham āpnoti

mad-bhaktim vā yadricchayā

SYNONYMS

asmin — in this; loke — world; vartamānah — existing; sva-dharma — in one's prescribed duty; sthah — situated; anaghah — free from sinful activities; śucih — cleansed of material contamination; jñānam — knowledge; viśuddham — transcendental; āpnoti — obtains; mat — to Me; bhaktim — devotional service; vā — or; yadricchayā — according to one's fortune.

TRANSLATION

One who is situated in his prescribed duty, free from sinful activities and cleansed of material contamination, in this very life obtains transcendental knowledge or, by fortune, devotional service unto Me.

PURPORT

Asmin loke indicates one's present duration of life. Before the death of one's present body one can obtain transcendental knowledge or, by great fortune, pure devotional service to the Supreme Lord. The word yadricchayā indicates that if one somehow or other gets the association of pure devotees and hears from them faithfully, one can achieve Krishna consciousness, the highest perfection of life. According to Śrīla Viśvanātha Cakravartī Thākura, through transcendental knowledge one obtains liberation, whereas through pure devotional service one can achieve love of Godhead, in which liberation is automatically included. Both results are certainly superior to ordinary, fruitive activities, by which one tries to enjoy much the same things that animals do. If one's devotional service is mixed with a tendency toward fruitive activities or mental speculation, then one may achieve the neutral stage of love of Godhead, whereas those who are inclined to serve only Lord Krishna advance to the higher stages of love of Godhead in servitude, friendship, parental love and the conjugal relationship.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 12

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.12

svargino 'py etam icchanti

lokam nirayinas tathā

sādhakam jñāna-bhaktibhyām

ubhayam tad-asādhakam

SYNONYMS

svarginah — the residents of the heavenly planets; api — even; etam — this; icchanti — desire; lokam — earth planet; nirayinah — the residents of hell; tathā — in the same way; sādhakam — leading to achievement; jñāna-bhaktibhyām — of transcendental knowledge and love of Godhead; ubhayam — both (heaven and hell); tat — for that perfection; asādhakam — not useful.

TRANSLATION

The residents of both heaven and hell desire human birth on the earth planet because human life facilitates the achievement of transcendental knowledge and love of Godhead, whereas neither heavenly nor hellish bodies efficiently provide such opportunities.

PURPORT

Śrīla Jīva Gosvāmī points out that in material heaven one becomes absorbed in extraordinary sense gratification and in hell one is absorbed in suffering. In both cases there is little impetus to acquire transcendental knowledge or pure love of Godhead. Excessive suffering or excessive enjoyment are thus impediments to spiritual advancement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 13

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.13

na narah svar-gatim kāńkshen

nārakīm vā vicakshanah

nemam lokam ca kāńksheta

dehāveśāt pramādyati

SYNONYMS

na — never; narah — a human being; svah-gatim — promotion to heaven; kāńkshet — should desire; nārakīm — to hell; vā — or; vicakshanah — a learned person; na — nor; imam — this; lokam — earth planet; ca — also; kāńksheta — one should desire; deha — in the material body; āveśāt — from absorption; pramādyati — one becomes a fool.

TRANSLATION

A human being who is wise should never desire promotion to heavenly planets or residence in hell. Indeed, a human being should also never desire permanent residence on the earth, for by such absorption in the material body one becomes foolishly negligent of one's actual self-interest.

PURPORT

One who has achieved human life on the earth has an excellent opportunity to attain spiritual liberation through Krishna consciousness, or devotional service to the Lord. Thus one should not desire promotion to heaven or risk residence in hell, where excessive enjoyment or punishment deviate one's mind from self-realization. On the other hand, one should not think, "The earth is so nice, I can stay here forever." One should develop thorough detachment from all aspects and categories of material existence and go back home, back to Godhead, where life is eternal and full of bliss and knowledge.

Lord Krishna now begins to develop His conclusive proof that actual human progress lies beyond material piety and sin. The Lord first clarified that there are basically three methods of human elevation, namely jñāna, karma and bhakti, and that the goal is transcendental knowledge and ultimately love of Godhead. Now the Lord explains that promotion to heavenly planets (the final goal of piety) as well as residence in hell (the result of sinful activities) are both useless in fulfilling the actual purpose of life. Neither material piety nor sin establish the eternal living entity in his constitutional position; therefore something more is required to achieve the actual perfection of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 14

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.14

etad vidvān purā mrityor

abhavāya ghateta sah

apramatta idam jñātvā

martyam apy artha-siddhi-dam

SYNONYMS

etat — this; vidvān — knowing; purā — before; mrityoh — death; abhavāya — to transcend material existence; ghateta — should act; sah — he; apramattah — without laziness or foolishness; idam — this; jñātvā — knowing; martyam — subject to death; api — even though; artha — of the goal of life; siddhi-dam — giving the perfection.

TRANSLATION

A wise person, knowing that although the material body is subject to death it can still award the perfection of one's life, should not foolishly neglect to take advantage of this opportunity before death arrives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 15

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.15

chidyamānam yamair etaih

krita-nīdam vanaspatim

khagah sva-ketam utsrijya

kshemam yāti hy alampatah

SYNONYMS

chidyamānam — being cut down; yamaih — by cruel men, who are like death personified; etaih — by these; krita-nīdam — in which he has constructed his nest; vanaspatim — a tree; khagah — a bird; sva-ketam — his home; utsrijya — giving up; kshemam — happiness; yāti — achieves; hi — indeed; alampatah — without attachment.

TRANSLATION

Without attachment, a bird gives up the tree in which his nest was constructed when that tree is cut down by cruel men who are like death personified, and thus the bird achieves happiness in another place.

PURPORT

Here the example is given of detachment from the bodily concept of life. The living entity resides within the body just as a bird dwells within a tree. When thoughtless men cut down the tree, the bird, without lamenting the loss of its previous nest, does not hesitate to establish its residence in another place.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 16

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.16

aho-rātraiś chidyamānam

buddhvāyur bhaya-vepathuh

mukta-sańgah param buddhvā

nirīha upaśāmyati

SYNONYMS

ahah — by days; rātraih — by nights; chidyamānam — being cut down; buddhvā — knowing; āyuh — the duration of life; bhaya — with fear; vepathuh — trembling; mukta-sańgah — free from attachment; param — the Supreme Lord; buddhvā — understanding; nirīhah — without material desire; upaśāmyati — achieves perfect peace.

TRANSLATION

Knowing that one's duration of life is being similarly cut down by the passing of days and nights, one should be shaken by fear. In this way, giving up all material attachment and desire, one understands the Supreme Lord and achieves perfect peace.

PURPORT

An intelligent devotee knows that the passing days and nights are exhausting one's duration of life, and he therefore gives up his futile attachment to material sense objects. Instead, he strives to achieve permanent benefit in life. Just as the detached bird immediately gives up its nest and goes to another tree, similarly, a devotee knows that there is no permanent opportunity for residence within the material world. Instead he dedicates his working energy to achieving eternal residence in the kingdom of God. Transcending the modes of material nature by attaining Krishna's own spiritual nature, the devotee at last obtains perfect peace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 17

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.17

nri-deham ādyam su-labham su-durlabham

plavam su-kalpam guru-karnadhāram

mayānukūlena nabhasvateritam

pumān bhavābdhim na taret sa ātma-hā

SYNONYMS

nr — human; deham — body; ādyam — the source of all favorable results; su-labham — effortlessly obtained; su-durlabham — although impossible to obtain even with great endeavor; plavam — a boat; su-kalpam — extremely well suited for its purpose; guru — having the spiritual master; karna-dhāram — as the captain of the boat; mayā — by Me; anukūlena — with favorable; nabhasvatā — winds; īritam — impelled; pumān — a person; bhava — of material existence; abdhim — the ocean; na — does not; taret — cross over; sah — he; ātma-hā — the killer of his own soul.

TRANSLATION

The human body, which can award all benefit in life, is automatically obtained by the laws of nature, although it is a very rare achievement. This human body can be compared to a perfectly constructed boat having the spiritual master as the captain and the instructions of the Personality of Godhead as favorable winds impelling it on its course. Considering all these advantages, a human being who does not utilize his human life to cross the ocean of material existence must be considered the killer of his own soul.

PURPORT

The human body, which is obtained after passing through many inferior forms, is created in such a way that it can award the highest perfection of life. A human being is supposed to serve the Supreme Personality of Godhead, and the bona fide spiritual master is the appropriate guide for such service. The causeless mercy of Lord Krishna is compared to favorable winds that help the boat of the body to ply smoothly on the course back home, back to Godhead. Lord Krishna gives His personal instructions in Vedic literature, speaks through the bona fide spiritual master, and encourages, warns and protects His sincere devotee from within the devotee's heart. Such merciful guidance of the Lord moves a sincere soul quickly on the path back to Godhead. But one who cannot understand that the human body is a suitable boat for crossing the ocean of material existence will see no need to accept a captain in the form of the spiritual master and will not at all appreciate the favorable winds of the Lord's mercy. He has no chance of achieving the goal of human life. Acting against his own self-interest, he gradually becomes the killer of his own soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 18

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.18

yadārambheshu nirvinno

viraktah samyatendriyah

abhyāsenātmano yogī

dhārayed acalam manah

SYNONYMS

yadā — when; ārambheshu — in material endeavors; nirvinnah — hopeless; viraktah — detached; samyata — completely controlling; indriyah — the senses; abhyāsena — by practice; ātmanah — of the soul; yogī — the transcendentalist; dhārayet — should concentrate; acalam — steady; manah — the mind.

TRANSLATION

A transcendentalist, having become disgusted and hopeless in all endeavors for material happiness, completely controls the senses and develops detachment. By spiritual practice he should then fix the mind on the spiritual platform without deviation.

PURPORT

The inevitable result of material sense gratification is disappointment and pain that sears the heart. One becomes gradually hopeless and despondent in material life; then, receiving good instructions from the Lord or His devotee, one transforms one's material disappointment into spiritual success. Actually, Lord Krishna is our only true friend, and this simple understanding can bring one to a new life of spiritual happiness in the company of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 19

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.19

dhāryamānam mano yarhi

bhrāmyad aśv anavasthitam

atandrito 'nurodhena

mārgenātma-vaśam nayet

SYNONYMS

dhāryamānam — being concentrated on the spiritual platform; manah — the mind; yarhi — when; bhrāmyat — is deviated; āśu — suddenly; anavasthitam — not situated on the spiritual platform; atandritah — carefully; anurodhena — according to the prescribed regulations; mārgena — by the process; ātma — of the soul; vaśam — under the control; nayet — one should bring.

TRANSLATION

Whenever the mind, being concentrated on the spiritual platform, is suddenly deviated from its spiritual position, one should carefully bring it under the control of the self by following the prescribed means.

PURPORT

Although one is seriously engaging the mind in Krishna consciousness, the mind is so flickering that it may suddenly be deviated from its spiritual position. One should then carefully bring the mind back under the control of the self. It is stated in Bhagavad-gītā that if one is too austere or too sensuous one cannot control the mind. Sometimes one may bring the mind under control by allowing the material senses limited satisfaction. For example, although one may eat austerely, from time to time one may accept a reasonable amount of mahā-prasādam, opulent foods offered to the temple Deities, so that the mind will not become disturbed. Similarly, one may occasionally relax with other transcendentalists through joking, swimming and so forth. But if such activities are performed excessively, they will lead to a setback in spiritual life. When the mind desires sinful gratification such as illicit sex or intoxication, one must simply tolerate the mind's foolishness and by strenuous effort push on with Krishna consciousness. Then the waves of illusion will soon subside, and the path of advancement will again open wide.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 2

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.2

varnāśrama-vikalpam ca

pratilomānulomajam

dravya-deśa-vayah-kālān

svargam narakam eva ca

SYNONYMS

varna-āśrama — of the varnāśrama system; vikalpam — the variety of superior and inferior positions created by piety and sin; ca — and; pratiloma — birth in a mixed family wherein the father is inferior in social status to the mother; anuloma-jam — birth in a mixed family in which the father is superior in social status to the mother; dravya — material objects or possessions; deśa — the place; vayah — one's age; kālān — the time; svargam — heaven; narakam — hell; eva — indeed; ca — also.

TRANSLATION

According to Vedic literature, the superior and inferior varieties found in the human social system, varnāśrama, are due to pious and sinful modes of family planning. Thus piety and sin are constant points of reference in the Vedic analysis of the components of a given situation — namely the material ingredients, place, age and time. Indeed, the Vedas reveal the existence of material heaven and hell, which are certainly based on piety and sin.

PURPORT

Pratiloma indicates the combination of a superior woman with an inferior man. For example, the vaidehaka community consists of those born of a śūdra father and brāhmana mother, whereas the sūtas are those born from a kshatriya father and a brāhmana mother or from a śūdra father and kshatriya mother. Anuloma indicates those born from a superior father and inferior mother. The mūrdhāvasikta are those born of a brāhmana father and kshatriya mother. Ambashthas are those born from a brāhmana father and vaiśya mother, and they often become medical men. Karana indicates those born of a vaiśya father and śūdra mother or of a kshatriya father and vaiśya mother. That such mixing of castes is not very much appreciated in the Vedic culture is demonstrated in the first chapter of Bhagavad-gītā. Arjuna was very worried that the death of so many kshatriyas on the battlefield would lead to the mixing of superior women with inferior men, and on those grounds he objected to fighting. In any case, the entire Vedic social system is based on distinguishing between piety and sin, and Śrī Uddhava is encouraging the Lord to explain more elaborately His statement that one should transcend both piety and sin.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 20

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.20

mano-gatim na visrijej

jita-prāno jitendriyah

sattva-sampannayā buddhyā

mana ātma-vaśam nayet

SYNONYMS

manah — of the mind; gatim — goal; na — not; visrijet — should lose sight of; jita-prānah — one who has conquered the breath; jita-indriyah — who has conquered his senses; sattva — of the mode of goodness; sampannayā — characterized by flourishing; buddhyā — by the intelligence; manah — the mind; ātma-vaśam — under the control of the self; nayet — one should bring.

TRANSLATION

One should never lose sight of the actual goal of mental activities, but rather, conquering the life air and senses and utilizing intelligence strengthened by the mode of goodness, one should bring the mind under the control of the self.

PURPORT

Although the mind may suddenly wander outside the jurisdiction of self-realization, one must bring the mind back under control by clear intelligence in the mode of goodness. The best solution is to keep the mind always busy in the service of Lord Krishna so that the mind cannot wander onto the dangerous path of sense gratification, headed by sex attraction. The material mind is naturally inclined to accept material objects at every moment. Therefore unless the mind is seriously brought under control there is no possibility of becoming steady on the path of spiritual advancement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 21

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.21

esha vai paramo yogo

manasah sańgrahah smritah

hridaya-jñatvam anvicchan

damyasyevārvato muhuh

SYNONYMS

eshah — this; vai — indeed; paramah — supreme; yogah — yoga process; manasah — of the mind; sańgrahah — complete control; smritah — thus declared; hridaya-jñatvam — the characteristic of knowing intimately; anvicchan — carefully watching; damyasya — which is to be subdued; iva — like; arvatah — of a horse; muhuh — always.

TRANSLATION

An expert horseman, desiring to tame a headstrong horse, first lets the horse have his way for a moment and then, pulling the reins, gradually places the horse on the desired path. Similarly, the supreme yoga process is that by which one carefully observes the movements and desires of the mind and gradually brings them under full control.

PURPORT

Just as an expert rider intimately knows the propensities of an untamed horse and gradually brings the horse under control, an expert yogī allows the mind to reveal its materialistic propensities and then controls them through superior intelligence. A learned transcendentalist withholds and supplies sense objects so that the mind and senses remain fully controlled, just as the horseman sometimes pulls sharply on the reins and sometimes allows the horse to run freely. The rider never forgets his actual goal or destination, and eventually places the horse on the right path. Similarly, a learned transcendentalist, even though sometimes allowing the senses to act, never forgets the goal of self-realization, nor does he allow the senses to engage in sinful activity. Excessive austerity or restriction may result in great mental disturbance, just as pulling excessively on the reins of a horse may cause the horse to rear up against the rider. The path of self-realization depends upon clear intelligence, and the easiest way to acquire such expertise is surrender to Lord Krishna. The Lord says in Bhagavad-gītā (10.10),

teshām satata-yuktānām

bhajatām prīti-pūrvakam

dadāmi buddhi-yogam tam

yena mām upayānti te

One may not be a great scholar or spiritual intellect, but if one is sincerely engaged in loving service to the Lord without personal envy or personal motivation the Lord will reveal from within the heart the methodology required to control the mind. Expertly riding the waves of mental desire, a Krishna conscious person does not fall from the saddle, and he eventually rides all the way back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 22

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.22

sāńkhyena sarva-bhāvānām

pratilomānulomatah

bhavāpyayāv anudhyāyen

mano yāvat prasīdati

SYNONYMS

sāńkhyena — by analytic study; sarva — of all; bhāvānām — material elements (cosmic, earthly and atomic); pratiloma — by regressive function; anulomatah — by progressive function; bhava — creation; apyayau — annihilation; anudhyāyet — should constantly observe; manah — the mind; yāvat — until; prasīdati — is spiritually satisfied.

TRANSLATION

Until one's mind is fixed in spiritual satisfaction, one should analytically study the temporary nature of all material objects, whether cosmic, earthly or atomic. One should constantly observe the process of creation through the natural progressive function and the process of annihilation through the regressive function.

PURPORT

There is a saying that whatever goes up must come down. Similarly, Lord Krishna states in the Bhagavad-gītā (2.27),

jātasya hi dhruvo mrityur

dhruvam janma mritasya ca

tasmād aparihārye 'rthe

na tvam śocitum arhasi

"For one who has taken his birth, death is certain; and for one who is dead, birth is certain. Therefore, in the unavoidable discharge of your duty, you should not lament." Mano yāvat prasīdati: Until one has established one's consciousness on the liberated platform of perfect knowledge, one must constantly ward off the attacks of illusion through rigid analytic observation of material nature. The material mind may be attracted to sex; therefore by spiritual intelligence one should scrutinize the temporary nature of one's own body and the body that has artificially become the object of one's material lust. One may apply this rigid analysis to all material bodies, from the fantastic cosmic body of Lord Brahmā down to that of the most insignificant germ. As previously stated by Lord Krishna, one who is advanced in Krishna consciousness spontaneously avoids sense gratification and is constantly drawn by spiritual love into his relationship with Lord Krishna. One who has not achieved the platform of spontaneous Krishna consciousness must remain constantly vigilant so as not to be grossly cheated by the material energy of the Lord. One who tries to exploit the material energy ruins his spiritual life and experiences varieties of misery.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 23

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.23

nirvinnasya viraktasya

purushasyokta-vedinah

manas tyajati daurātmyam

cintitasyānucintayā

SYNONYMS

nirvinnasya — of one who is disgusted with the illusory nature of the material world; viraktasya — and who is therefore detached; purushasya — of such a person; ukta-vedinah — who is guided by the instructions of his spiritual master; manah — the mind; tyajati — gives up; daurātmyam — the false identification with the material body and mind; cintitasya — of that which is contemplated; anucintayā — by constant analysis.

TRANSLATION

When a person is disgusted with the temporary, illusory nature of this world and is thus detached from it, his mind, guided by the instructions of his spiritual master, considers again and again the nature of this world and eventually gives up the false identification with matter.

PURPORT

Although it is difficult to control the mind, by constant practice the mind can be spiritualized in Krishna consciousness. A sincere disciple constantly remembers the instructions of his spiritual master and thereby faces again and again the stark truth that the material world is not the ultimate reality. By detachment and perseverance the mind gradually gives up its propensity toward sense gratification; thus illusion loses its grip on a sincere Krishna conscious devotee. Gradually the purified mind completely gives up the false identification with this world and transfers its attention to the spiritual platform. Then one is considered to be perfect in the yoga system.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 24

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.24

yamādibhir yoga-pathair

ānvīkshikyā ca vidyayā

mamārcopāsanābhir vā

nānyair yogyam smaren manah

SYNONYMS

yama-ādibhih — by disciplinary regulations, etc.; yoga-pathaih — by the procedures of the yoga system; ānvīkshikyā — by logical analysis; ca — also; vidyayā — by spiritual knowledge; mama — My; arcā — worship; upāshanābhih — by adoration, etc.; vā — or; na — never; anyaih — by other (means); yogyam — the Supreme Personality of Godhead, the object of meditation; smaret — one should focus on; manah — the mind.

TRANSLATION

Through the various disciplinary regulations and the purificatory procedures of the yoga system, through logic and spiritual education or through worship and adoration of Me, one should constantly engage his mind in remembering the Personality of Godhead, the goal of yoga. No other means should be employed for this purpose.

PURPORT

The word vā is significant in this verse, for it indicates that one engaged in the worship and adoration of the Personality of Godhead need not trouble himself with the disciplinary, regulatory and purificatory procedures of yoga, nor with the grueling intricacies of Vedic studies and logic. Yogyam, or the most appropriate object of meditation, is the Supreme Personality of Godhead, as confirmed throughout Vedic literature. One who directly takes to the worship of the Lord should not employ other methods, for full dependence on the Lord is in itself the supreme process of perfection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 25

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.25

yadi kuryāt pramādena

yogī karma vigarhitam

yogenaiva dahed amho

nānyat tatra kadācana

SYNONYMS

yadi — if; kuryāt — should perform; pramādena — due to negligence; yogī — the yogī; karma — an activity; vigarhitam — abominable; yogena — by the yoga process; eva — only; dahet — he should burn up; amhah — that sin; na — no; anyat — other means; tatra — in this matter; kadācana — at any time (should be employed).

TRANSLATION

If, because of momentary inattention, a yogi accidentally commits an abominable activity, then by the very practice of yoga he should burn to ashes the sinful reaction, without at any time employing any other procedure.

PURPORT

The word yogena here indicates jñānena yogena and bhaktyā yogena, since these two transcendental systems have the power to burn sinful reactions to ashes. It should be clearly understood that the word amhas, or "sin," here refers to an accidental falldown against one's desire. Premeditated exploitation of the mercy of the Lord can never be excused.

Significantly, the Lord forbids any extraneous purificatory rites, since the transcendental yoga systems are themselves the most purifying processes, especially bhakti-yoga. If one gives up one's regular prescribed duties to perform a special ritual or penance, trying to purify a sinful reaction, then one will be guilty of the additional fault of giving up one's prescribed duties. One should pick oneself up from an accidental falldown and go on vigorously with one's prescribed duties in life without being unnecessarily discouraged. One should certainly lament and feel ashamed, or there will be no purification. However, if one becomes overly depressed at an accidental falldown one will not have the enthusiasm to go on to perfection. Lord Krishna also states in the Bhagavad-gītā (9.30),

api cet su-durācāro

bhajate mām ananya-bhāk

sādhur eva sa mantavyah

samyag vyavasito hi sah

"Even if one commits the most abominable actions, if he is engaged in devotional service, he is to be considered saintly because he is properly situated." The most important point is that one should be properly engaged in the devotional service of the Lord, for then the Lord will excuse and purify an accidental falldown. One should, however, be most cautious to avoid such an unhappy event.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 26

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.26

sve sve 'dhikāre yā nishthā

sa gunah parikīrtitah

karmanām jāty-aśuddhānām

anena niyamah kritah

guna-dosha-vidhānena

sańgānām tyājanecchayā

SYNONYMS

sve sve — each in his own; adhikāre — position; yā — which; nishthā — steady practice; sah — this; gunah — piety; parikīrtitah — is thoroughly declared; karmanām — of fruitive activities; jāti — by nature; aśuddhānām — impure; anena — by this; niyamah — disciplinary control; kritah — is established; guna — of piety; dosha — of sin; vidhānena — by the rule; sańgānām — of association with different types of sense gratification; tyājana — of renunciation; icchayā — by the desire.

TRANSLATION

It is firmly declared that the steady adherence of transcendentalists to their respective spiritual positions constitutes real piety and that sin occurs when a transcendentalist neglects his prescribed duty. One who adopts this standard of piety and sin, sincerely desiring to give up all past association with sense gratification, is able to subdue materialistic activities, which are by nature impure.

PURPORT

Lord Krishna here explains more clearly that those persons directly engaged in self-realization either through jñāna-yoga or bhakti-yoga need not give up their regular duties and perform special penances to atone for an accidental falldown. The actual purpose of Vedic literature is to direct one back home, back to Godhead, and not to encourage material sense gratification. Although the Vedas recommend innumerable rituals for promotion to heavenly planets and enjoyment of all varieties of material opulence, such materialistic rewards are meant only to engage materialistic people, who otherwise would become demoniac. To purify an accidental falldown, one who is engaged in transcendental realization need not adopt any procedure beyond his own spiritual practice. The words sańgānām tyājanecchayā indicate that one should not practice Krishna consciousness or self-realization superficially or casually; rather, one should sincerely and earnestly desire freedom from one's past sinful life. Similarly, the words yā nishthā indicate that one must constantly practice Krishna consciousness. Thus, essential piety is to give up material sense gratification and engage in the loving service of the Lord. One who engages his senses, mind and intelligence twenty-four hours a day in the Lord's service is the most pious person, and the Lord personally protects such a surrendered soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verses 27-28

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.27-28

jāta-śraddho mat-kathāsu

nirvinnah sarva-karmasu

veda duhkhātmakān kāmān

parityāge 'py anīśvarah

tato bhajeta mām prītah

śraddhālur dridha-niścayah

jushamānaś ca tān kāmān

duhkhodarkāmś ca garhayan

SYNONYMS

jāta — one who has awakened; śraddhah — faith; mat-kathāsu — in the descriptions of My glories; nirvinnah — disgusted; sarva — with all; karmasu — activities; veda — he knows; duhkha — misery; ātmakān — constituted of; kāmān — all types of sense gratification; parityāge — in the process of renouncing; api — although; anīśvarah — unable; tatah — due to such faith; bhajeta — he should worship; mām — Me; prītah — remaining happy; śraddhāluh — being faithful; dridha — resolute; niścayah — conviction; jushamānah — engaging in; ca — also; tān — that; kāmān — sense gratification; duhkha — misery; udarkān — leading to; ca — also; garhayan — repenting of.

TRANSLATION

Having awakened faith in the narrations of My glories, being disgusted with all material activities, knowing that all sense gratification leads to misery, but still being unable to renounce all sense enjoyment, My devotee should remain happy and worship Me with great faith and conviction. Even though he is sometimes engaged in sense enjoyment, My devotee knows that all sense gratification leads to a miserable result, and he sincerely repents such activities.

PURPORT

The beginning stage of pure devotional service is described here by the Lord. A sincere devotee has practically seen that all material activities lead only to sense gratification and all sense gratification leads only to misery. Thus a devotee's sincere desire is to engage twenty-four hours a day in the loving service of Lord Krishna without any personal motivation. The devotee sincerely desires to be established in his constitutional position as the Lord's eternal servitor, and he prays to the Lord to elevate him to this exalted position. The word anīśvara indicates that because of one's past sinful activities and bad habits one may not immediately be able to completely extinguish the enjoying spirit. The Lord here encourages such a devotee not to be overly depressed or morose but to remain enthusiastic and to go on with his loving service. The word nirvinna indicates that a sincere devotee, although somewhat entangled in the remnants of sense gratification, is completely disgusted with material life and under no circumstances willingly commits sinful activities. In fact, he avoids every kind of materialistic activity. The word kāmān basically refers to sex attraction and its by-products in the form of children, home and so forth. Within the material world, the sex impulse is so strong that even a sincere candidate in the loving service of the Lord may sometimes be disturbed by sex attraction or by lingering sentiments for wife and children. A pure devotee certainly feels spiritual affection for all living entities, including the so-called wife and children, but he knows that material bodily attraction leads to no good, for it simply entangles one and one's so-called relatives in a miserable chain reaction of fruitive activities. The word dridha-niścaya ("steadfast conviction") indicates that in any circumstance a devotee is completely determined to go on with his prescribed duties for Krishna. Thus he thinks, "By my previous shameful life my heart is polluted with many illusory attachments. Personally I have no power to stop them. Only Lord Krishna within my heart can remove such inauspicious contamination. But whether the Lord removes such attachments immediately or lets me go on being afflicted by them, I will never give up my devotional service to Him. Even if the Lord places millions of obstacles in my path, and even if because of my offenses I go to hell, I will never for a moment stop serving Lord Krishna. I am not interested in mental speculation and fruitive activities; even if Lord Brahmā personally comes before me offering such engagements, I will not be even slightly interested. Although I am attached to material things I can see very clearly that they lead to no good because they simply give me trouble and disturb my devotional service to the Lord. Therefore, I sincerely repent my foolish attachments to so many material things, and I am patiently awaiting Lord Krishna's mercy."

The word prīta indicates that a devotee feels exactly like the son or subject of the Supreme Personality of Godhead and is very attached to his relationship with the Lord. Therefore, although sincerely lamenting occasional lapses into sense enjoyment, he never gives up his enthusiasm to serve Lord Krishna. If a devotee becomes too morose or discouraged in devotional service, he may drift into an impersonal consciousness or give up his devotional service to the Lord. Therefore, the Lord here advises that although one should sincerely repent, he should not become chronically depressed. One should understand that because of his past sins he must occasionally suffer disturbances from the material mind and senses, but one should not therefore become a devotee of detachment, as do the speculative philosophers. Although one may desire detachment to purify one's devotional service to the Lord, if one becomes more concerned with renunciation than with acting for the pleasure of Lord Krishna, he is misunderstanding the position of loving devotional service. Faith in Lord Krishna is so powerful that in due course of time it will automatically award detachment and perfect knowledge. If one gives up Lord Krishna as the central object of one's worship and concentrates more on knowledge and detachment, one will become deviated from one's progress in going back home, back to Godhead. A sincere devotee of the Lord must be sincerely convinced that simply by the strength of devotional service and the mercy of Lord Krishna he will achieve everything auspicious in life. One must believe that Lord Krishna is all-merciful and that He is the only real goal of one's life. Such determined faith combined with a sincere desire to give up sense enjoyment will carry one past the obstacles of this world.

The words jāta-śraddhah mat-kathāsu are most significant here. By faithful hearing of the mercy and glories of the Lord one will gradually be freed from all material desire and clearly see at every moment the utter frustration of sense gratification. Chanting the glories of the Lord with firm faith and conviction is a tremendously powerful spiritual process that enables one to give up all material association.

There is actually nothing inauspicious in the devotional service of the Lord. Occasional difficulties experienced by a devotee are due to his previous material activities. On the other hand, the endeavor for sense gratification is completely inauspicious. Thus sense gratification and devotional service are directly opposed to each other. In all circumstances one should therefore remain the Lord's sincere servant, always believing in His mercy. Then one will certainly go back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 29

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.29

proktena bhakti-yogena

bhajato māsakrin muneh

kāmā hridayyā naśyanti

sarve mayi hridi sthite

SYNONYMS

proktena — which has been described; bhakti-yogena — by devotional service; bhajatah — who is worshiping; mā — Me; asakrit — constantly; muneh — of the sage; kāmāh — material desires; hridayyāh — in the heart; naśyanti — are destroyed; sarve — all of them; mayi — in Me; hridi — when the heart; sthite — is firmly situated.

TRANSLATION

When an intelligent person engages constantly in worshiping Me through loving devotional service as described by Me, his heart becomes firmly situated in Me. Thus all material desires within the heart are destroyed.

PURPORT

The material senses are engaged in gratifying the concoctions of the mind, causing many types of material desires to become prominent, one after another. One who constantly engages in the devotional service of the Lord by hearing and chanting the Lord's transcendental glories with firm faith gets relief from the harassment of material desires. By serving the Lord one becomes strengthened in the conviction that Śrī Krishna is the only actual enjoyer and all others are meant to share the Lord's pleasure through devotional service. A devotee of the Lord situates Śrī Krishna on a beautiful throne within his heart and there offers the Lord constant service. Just as the rising sun gradually eliminates all trace of darkness, the Lord's presence within the heart causes all material desires there to weaken and eventually disappear. The words mayi hridi sthite ("when the heart is situated in Me") indicate that an advanced devotee sees Lord Krishna not only within his own heart but within the hearts of all living creatures. Thus a sincere devotee who chants and hears the glories of Śrī Krishna should not be discouraged by the remnants of material desires within the heart. He should faithfully wait for the devotional process to naturally purify the heart of all contamination.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 3

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.3

guna-dosha-bhidā-drishtim

antarena vacas tava

nihśreyasam katham nrinām

nishedha-vidhi-lakshanam

SYNONYMS

guna — piety; dosha — sin; bhidā — the difference between; drishtim — seeing; antarena — without; vacah — words; tava — Your; nihśreyasam — perfection of life, liberation; katham — how is it possible; nrinām — for human beings; nishedha — prohibitions; vidhi — positive injunctions; lakshanam — characterized by.

TRANSLATION

Without seeing the difference between piety and sin, how can one understand Your own instructions in the form of Vedic literatures, which order one to act piously and forbid one to act sinfully? Furthermore, without such authorized Vedic literatures, which ultimately award liberation, how can human beings achieve the perfection of life?

PURPORT

If one does not accept the necessity of performing pious activities and avoiding sinful activities, it becomes very difficult to understand authorized religious scriptures; and without such scriptures, how can human beings attain salvation? This is the essence of Śrī Uddhava's question.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 30

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.30

bhidyate hridaya-granthiś

chidyante sarva-samśayāh

kshīyante cāsya karmāni

mayi drishte 'khilātmani

SYNONYMS

bhidyate — pierced; hridaya — heart; granthih — knots; chidyante — cut to pieces; sarva — all; samśayāh — misgivings; kshīyante — terminated; ca — and; asya — his; karmani — chain of fruitive actions; mayi — when I; drishte — am seen; akhila-ātmani — as the Supreme Personality of Godhead.

TRANSLATION

The knot in the heart is pierced, all misgivings are cut to pieces and the chain of fruitive actions is terminated when I am seen as the Supreme Personality of Godhead.

PURPORT

Hridaya-granthi indicates that one's heart is bound to illusion by false identification with the material body. One thus becomes absorbed in material sex pleasure, dreaming of innumerable combinations of male and female bodies. A person intoxicated by sex attraction cannot understand that the Supreme Personality of Godhead is the reservoir of all pleasure and the supreme enjoyer. When a devotee achieves steadiness in devotional service, feeling transcendental pleasure at every moment in the execution of his loving service to the Lord, the knot of false identification is pierced and all his misgivings are cut to pieces. In illusion we imagine that the living entity cannot be fully satisfied without material sense gratification and speculative doubting of the Absolute Truth. Materialistic persons consider sense enjoyment and speculative doubting to be essential for civilized life. A pure devotee, however, realizes that Lord Krishna is an unlimited ocean of happiness and the personification of all knowledge. This realization of Lord Krishna completely eradicates the twin tendencies of sense gratification and mental speculation. Thus the chain of fruitive activities, or karma, automatically collapses, just as a fire collapses and goes out when its fuel is removed.

Advanced devotional service automatically awards one liberation from material bondage, as confirmed by Lord Kapila: jarayaty āśu yā kośam nigīrnam analo yathā. "Bhakti, devotional service, dissolves the subtle body of the living entity without separate effort, just as fire in the stomach digests all that we eat." (Bhāg. 3.25.33) Śrīla Prabhupāda states in his purport to this verse, "A devotee does not have to try separately to attain liberation. That very service to the Supreme Personality of Godhead is the process of liberation, because to engage oneself in the service of the Lord is to liberate oneself from material entanglement. Śrī Bilvamańgala Thākura explained this position very nicely. He said, 'If I have unflinching devotion unto the lotus feet of the Supreme Lord, then mukti, or liberation, serves me as my maidservant. Mukti the maidservant is always ready to do whatever I ask.' For a devotee, liberation is no problem at all. Liberation takes place without separate endeavor."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 31

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.31

tasmān mad-bhakti-yuktasya

yogino vai mad-ātmanah

na jñānam na ca vairāgyam

prāyah śreyo bhaved iha

SYNONYMS

tasmāt — therefore; mat-bhakti-yuktasya — of one who is engaged in My loving service; yoginah — of a devotee; vai — certainly; mat-ātmanah — whose mind is fixed in Me; na — not; jñānam — the cultivation of knowledge; na — nor; ca — also; vairāgyam — the cultivation of renunciation; prāyah — generally; śreyah — the means of achieving perfection; bhavet — may be; iha — in this world.

TRANSLATION

Therefore, for a devotee engaged in My loving service, with mind fixed on Me, the cultivation of knowledge and renunciation is generally not the means of achieving the highest perfection within this world.

PURPORT

A surrendered devotee of Lord Krishna does not seek perfection through the cultivation of knowledge and renunciation outside the loving service of the Lord. Devotional service to Lord Krishna, being itself the supreme transcendental process, never depends upon the secondary methods involving the cultivation of knowledge and renunciation. By chanting and hearing the glories of the Personality of Godhead a devotee automatically realizes all knowledge, and as the devotee's attachment to the Lord increases, he automatically gives up attachment for the inferior material nature. The Lord has explicitly declared in the previous verses that a devotee should not try to solve his lingering problems by means other than devotional service. Although a sincere devotee has surrendered heart and soul in loving service to the Lord, there may be lingering material attachments that prevent the devotee from perfectly realizing transcendental knowledge. Devotional service, however, will automatically eradicate such lingering attachments in due course of time. If the devotee tries to purify himself through cultivation of knowledge and renunciation, which fall outside the scope of devotional service, there is danger of his being deviated from the Lord's lotus feet and falling down completely from the transcendental path. One who endeavors for purification outside the loving service of the Lord has not actually understood the transcendental potency of bhakti-yoga and does not appreciate the extent of Lord Krishna's mercy.

Within this world one's heart is bound by sex attraction, which disturbs one's meditation on the lotus feet of Lord Krishna. Intoxicated by contact with women, the conditioned soul becomes artificially proud and forgets his loving servitude to the Lord. Through determined cultivation of knowledge and detachment, a conditioned soul may try to purify himself without the mercy of Lord Krishna, but such false pride is to be given up, just as one must give up the false pride of material attraction. When pure devotional service to the Lord is available to a conditioned soul, attraction to other processes is certainly a deviation in his devotional career. Material desire stubbornly residing within the heart can be vanquished by taking full shelter of the Supreme Personality of Godhead. Without false confidence in one's own cultivation of knowledge and renunciation, one should depend fully on the mercy of Lord Krishna and at the same time strictly follow the rules and regulations of bhakti-yoga, as instructed by the Lord Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verses 32-33

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.32-33

yat karmabhir yat tapasā

jñāna-vairāgyataś ca yat

yogena dāna-dharmena

śreyobhir itarair api

sarvam mad-bhakti-yogena

mad-bhakto labhate 'ñjasā

svargāpavargam mad-dhāma

kathañcid yadi vāñchati

SYNONYMS

yat — that which is obtained; karmabhih — by fruitive activities; yat — that which; tapasā — by penance; jñāna — by cultivation of knowledge; vairāgyatah — by detachment; ca — also; yat — that which is achieved; yogena — by the mystic yoga system; dāna — by charity; dharmena — by religious duties; śreyobhih — by processes for making life auspicious; itaraih — by others; api — indeed; sarvam — all; mat-bhakti-yogena — by loving service unto Me; mat-bhaktah — My devotee; labhate — achieves; añjasā — easily; svarga — promotion to heaven; apavargam — liberation from all misery; mat-dhāma — residence in My abode; kathañcit — somehow or other; yadi — if; vañchati — he desires.

TRANSLATION

Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties and all other means of perfecting life is easily achieved by My devotee through loving service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions.

PURPORT

Lord Krishna here reveals the transcendental glories of devotional service to the Lord. Although pure devotees are desireless, desiring only the Lord's service, sometimes a great devotee may desire the Lord's benediction to facilitate his loving service. In the Sixth Canto of the Bhāgavatam we find that Śrī Citraketu, a great devotee of the Lord, desired promotion to heaven so that accompanied by the most attractive ladies of the Vidyādhara planet he could beautifully chant the glories of the Lord. Similarly, Śrī Śukadeva Gosvāmī, the great narrator of Śrīmad-Bhāgavatam, desiring to avoid entanglement in the illusory potency of the Lord, would not come out of his mother's womb. In other words, Śukadeva Gosvāmī desired apavargam, or liberation from māyā, so that his devotional service would not be disturbed. Lord Krishna personally sent the illusory energy far away so that Śukadeva Gosvāmī would come out of his mother's womb. Because of intense loving desire to serve the lotus feet of the Lord, a devotee may also desire promotion to the spiritual world.

According to Śrīla Viśvanātha Cakravartī Thākura, a devotee, having given up the independent cultivation of knowledge and detachment, may have firm faith in the devotional service of the Lord and yet remain slightly attached to the fruits of such activities. By expert fruitive activities one gains residence in material heaven, and by cultivation of detachment one is relieved of all bodily distress. If Lord Krishna detects within a devotee's heart the desire for such benedictions, the Lord can easily award them to His devotee.

The word itaraih in this verse indicates visiting holy places, accepting religious vows and so forth. Several auspicious processes of elevation are mentioned in the verse preceding this, but all the auspicious results of these processes are easily achieved by loving service to the Lord. Thus all devotees of the Lord, in whatever stage of advancement, should dedicate their energy exclusively to the Lord's service, as affirmed in the Second Canto of Śrīmad-Bhāgavatam by Śrī Śukadeva Gosvāmī:

akāmah sarva-kāmo vā

moksha-kāma udāra-dhīh

tīvrena bhakti-yogena

yajeta purusham param

"A person who has broader intelligence, whether he be full of all material desire, without any material desire or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead." (Bhāg. 2.3.10)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 34

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.34

na kiñcit sādhavo dhīrā

bhaktā hy ekāntino mama

vāñchanty api mayā dattam

kaivalyam apunar-bhavam

SYNONYMS

na — never; kiñcit — anything; sādhavah — saintly persons; dhīrāh — with deep intelligence; bhaktāh — devotees; hi — certainly; ekāntinah — completely dedicated; mama — unto Me; vāñchanti — desire; api — indeed; mayā — by Me; dattam — given; kaivalyam — liberation; apunah-bhavam — freedom from birth and death.

TRANSLATION

Because My devotees possess saintly behavior and deep intelligence, they completely dedicate themselves to Me and do not desire anything besides Me. Indeed, even if I offer them liberation from birth and death, they do not accept it.

PURPORT

The words ekāntino mama indicate that the pure devotees of the Lord, being saintly and most intelligent, dedicate themselves exclusively to the devotional service of the Personality of Godhead. Even when the Lord offers them personal liberation from birth and death, the devotees will not accept it. A pure devotee automatically gains an eternal life of bliss and knowledge in the Lord's personal abode and thus considers mere liberation without the loving service of the Lord to be most abominable. One who chants Lord Krishna's holy name or superficially serves the Lord with the motive of achieving impersonal liberation or material sense gratification cannot be considered a transcendental devotee of the Lord. As long as one desires mundane religiosity, economic development, sense gratification or liberation, one cannot achieve the platform of samādhi, or perfect self-realization. Every living entity is actually the eternal servant of Lord Krishna and is constitutionally meant to engage in the loving service of the Lord without personal desire. This pure and supreme status of life is described in this verse by the Lord Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 35

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.35

nairapekshyam param prāhur

nihśreyasam analpakam

tasmān nirāśisho bhaktir

nirapekshasya me bhavet

SYNONYMS

nairapekshyam — not desiring anything except devotional service; param — the best; prāhuh — it is said; nihśreyasam — highest stage of liberation; analpakam — great; tasmāt — therefore; nirāśishah — of one who does not seek personal rewards; bhaktih — loving devotional service; nirapekshasya — of one who only sees Me; me — unto Me; bhavet — may arise.

TRANSLATION

It is said that complete detachment is the highest stage of freedom. Therefore, one who has no personal desire and does not pursue personal rewards can achieve loving devotional service unto Me.

PURPORT

As stated in Śrīmad-Bhāgavatam (2.3.10),

akāmah sarva-kāmo vā

moksha-kāma udāra-dhīh

tīvrena bhakti-yogena

yajeta purusham param

"A person who has broader intelligence, whether he be full of all material desire, without any material desire or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead." In this statement by Śukadeva Gosvāmī, the words tīvrena bhakti-yogena are very significant. Śrīla Prabhupāda remarks in this regard, "As the unmixed sun ray is very forceful and is therefore called tīvra, similarly, unmixed bhakti-yoga of hearing, chanting, etc., may be performed by one and all regardless of inner motive." Undoubtedly, in this age of Kali people are generally very fallen and polluted by material lust, greed, anger, lamentation and so forth. In this age most people are sarva-kāma, or full of material desires. Still we must understand that simply by taking shelter of Lord Krishna we will achieve everything in life. The living entity should not engage in any process except the loving service of the Lord. One must accept that Lord Krishna is the reservoir of all pleasure and that only Lord Krishna within our heart can fulfill our real desire. This simple faith that one will achieve everything by approaching Lord Krishna is the essence of all knowledge and carries even a fallen person over the painful hurdles of this difficult age.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 36

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.36

na mayy ekānta-bhaktānām

guna-doshodbhavā gunāh

sādhūnām sama-cittānām

buddheh param upeyushām

SYNONYMS

na — not; mayi — in Me; eka-anta — unalloyed; bhaktānām — of the devotees; guna — recommended as good; dosha — forbidden as unfavorable; udbhavāh — arising from such things; gunāh — piety and sin; sādhūnām — of those who are free from material hankering; sama-cittānām — who maintain steady spiritual consciousness in all circumstances; buddheh — that which can be conceived by material intelligence; param — beyond; upeyushām — of those who have achieved.

TRANSLATION

Material piety and sin, which arise from the good and evil of this world, cannot exist within My unalloyed devotees, who, being free from material hankering, maintain steady spiritual consciousness in all circumstances. Indeed, such devotees have achieved Me, the Supreme Lord, who am beyond anything that can be conceived by material intelligence.

PURPORT

The words buddheh param indicate that the material modes of nature cannot be found within a pure devotee absorbed in the transcendental qualities of the Lord. In the Second Chapter of Bhagavad-gītā, Lord Krishna clearly explains that a pure devotee is recognized by complete detachment from personal desire; therefore, a pure devotee constantly engaged in selfless service to Lord Krishna may not always observe the innumerable details of Vedic rituals and regulations. Such occasional negligence is not to be considered a transgression. Similarly, observance of ordinary material piety does not constitute the ultimate qualification of a soul surrendered to God. Love of Krishna and absolute surrender to the Lord's will raise one immediately to the transcendental platform, where activities performed on the Lord's behalf are absolute, being an expression of God's will. Ordinary materialistic persons sometimes falsely claim this exalted status for their whimsical, immoral activities and cause a great disturbance in society. However, just as an ordinary person should not falsely claim the executive privileges of the personal assistants of a national leader, similarly, an ordinary conditioned soul may not foolishly claim that his immoral, whimsical or speculative activities are sheltered by divine right, being the will of God. One must actually be a pure devotee of the Lord, empowered by the Lord Himself and completely surrendered to the will of the Lord, before one may be accepted as transcendental to ordinary piety and sin.

There are cases of highly elevated devotees who momentarily fell down from the saintly platform of devotional service. The Lord instructs in Bhagavad-gītā (9.30),

api cet su-durācāro

bhajate mām ananya-bhāk

sādhur eva sa mantavyah

samyag vyavasito hi sah

A momentary falldown by a sincere devotee of the Lord cannot change the Lord's feelings toward such a person. Even an ordinary father or mother quickly excuses a momentary transgression by their child. Just as children and parents enjoy mutual love, the Lord's surrendered servants enjoy a loving relationship with the Lord. An unpremeditated, accidental falldown is quickly excused by the Lord, and all members of society must share in the Lord's own feelings, excusing such a sincere devotee. An advanced devotee should not be branded as materialistic or sinful because of accidental falldown. A devotee immediately returns to the platform of saintly service and begs the Lord's forgiveness. However, one who permanently remains in a fallen condition can no longer be accepted as a highly elevated devotee of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 37

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.37

evam etān mayā dishtān

anutishthanti me pathah

kshemam vindanti mat-sthānam

yad brahma paramam viduh

SYNONYMS

evam — thus; etān — these; mayā — by Me; dishtān — instructed; anutishthanti — those who follow; me — Me; pathah — the means of achieving; kshemam — freedom from illusion; vindanti — they achieve; mat-sthānam — My personal abode; yat — that which; brahma paramam — the Absolute Truth; viduh — they directly know.

TRANSLATION

Persons who seriously follow these methods of achieving Me, which I have personally taught, attain freedom from illusion, and upon reaching My personal abode they perfectly understand the Absolute Truth.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Twentieth Chapter, of the Śrīmad-Bhāgavatam, entitled "Pure Devotional Service Surpasses Knowledge and Detachment."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 4

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.4

pitri-deva-manushyānām

vedaś cakshus taveśvara

śreyas tv anupalabdhe 'rthe

sādhya-sādhanayor api

SYNONYMS

pitri — of the forefathers; deva — of the demigods; manushyānām — of the human beings; vedah — the Vedic knowledge; cakshuh — is the eye; tava — emanating from You; īśvara — O Supreme Lord; śreyah — superior; tu — indeed; anupalabdhe — in that which cannot be directly perceived; arthe — in the goals of human life, such as sense gratification, liberation, and attainment of heaven; sādhya-sādhanayoh — both in the means and the end; api — indeed.

TRANSLATION

My dear Lord, in order to understand those things beyond direct experience — such as spiritual liberation or attainment of heaven and other material enjoyments beyond our present capacity — and in general to understand the means and end of all things, the forefathers, demigods and human beings must consult the Vedic literatures, which are Your own laws, for these constitute the highest evidence and revelation.

PURPORT

One might argue that while human beings are certainly prone to ignorance, the elevated forefathers and demigods are considered to be all-knowing within universal affairs. If such superior beings would communicate with the earth, then everyone could bypass Vedic knowledge in achieving his personal desire. This concept is denied here by the words vedaś cakshuh. Even the demigods and forefathers have at best an ambiguous conception of supreme liberation, and even in material affairs they are subject to personal frustration. Although the demigods are all-powerful in awarding material benedictions to inferior species such as human beings, they are sometimes thwarted in their personal programs of sense gratification. A rich businessman, for example, may have no difficulty paying the insignificant salary of one of his innumerable workers, but the same wealthy man may be completely frustrated in his dealings with his own family and friends and may also be defeated in his attempts to expand his fortune by further investments. Although a rich man appears to be all-powerful to his subordinate workers, he must personally struggle to fulfill his personal desires. Similarly, the demigods and forefathers encounter many difficulties in maintaining and expanding their celestial standard of living. They must therefore constantly take shelter of superior Vedic knowledge. Even in the administration of cosmic affairs, they strictly follow the guidelines of the Vedas, which are the laws of God. If such fabulous entities as demigods must take shelter of the Vedas, we can just imagine the position of human beings, who are frustrated at virtually every step of their lives. Every human being should accept Vedic knowledge as the highest evidence in material and spiritual affairs. Uddhava points out to the Lord that if one accepts the authority of Vedic knowledge, it is seemingly impossible to reject the concept of material piety and sin. Thus Uddhava persists in examining the Lord's controversial statement at the end of the last chapter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 5

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.5

guna-dosha-bhidā-drishtir

nigamāt te na hi svatah

nigamenāpavādaś ca

bhidāyā iti ha bhramah

SYNONYMS

guna — piety; dosha — sin; bhidā — the difference between; drishtih — seeing; nigamāt — from Vedic knowledge; te — Your; na — not; hi — indeed; svatah — automatically; nigamena — by the Vedas; apavādah — nullification; ca — also; bhidāyāh — of such distinction; iti — thus; ha — clearly; bhramah — confusion.

TRANSLATION

My dear Lord, the distinction observed between piety and sin comes from Your own Vedic knowledge and does not arise by itself. If the same Vedic literature subsequently nullifies such distinction between piety and sin, there will certainly be confusion.

PURPORT

In the Bhagavad-gītā (15.15) Lord Krishna states, vedaiś ca sarvair aham eva vedyah: "By all the Vedas I am to be known. Indeed, I am the compiler of Vedanta, and I know the Veda as it is." Vedic knowledge emanates from the breathing of the Personality of Godhead; therefore, whatever Lord Krishna speaks is Veda, or perfect knowledge. The Vedic literatures are full of descriptions of piety and sin, but Lord Krishna's statement that one should transcend piety and sin is also to be understood as Vedic knowledge. Śrī Uddhava has understood this point and therefore requests Lord Krishna to clear up an apparent contradiction. Ultimately, the material world gives the living entities a chance to satisfy their perverted desires and at the same time gradually achieve the liberation of going back home, back to Godhead. Thus material piety must be considered a means and never an absolute end, since the material world itself is not absolute, being temporary and limited. The Personality of Godhead is Himself the reservoir of all virtue and goodness. Those persons and activities that please the Lord are to be considered virtuous, and those that displease Him are to be considered sinful. There cannot be any other permanent definition of these terms. If one becomes a mundane moralist, forgetting the Supreme Lord, one's position is certainly imperfect, and one will not achieve the ultimate goal of piety, going back home, back to Godhead. On the other hand, there is great fear among moralists that if the distinction between piety and sin is minimized, people will commit many atrocities in the name of God. In the modern world there is no clear understanding of spiritual authority, and moral men consider any appeal to transcend morality to be an invitation to fanaticism, anarchy, violence and corruption. Thus they regard material moral principles as more important than directly trying to please God. Because this point is controversial, Uddhava is anxiously requesting the Lord to give a clear explanation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 6

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.6

śrī-bhagavān uvāca

yogās trayo mayā proktā

nrinām śreyo-vidhitsayā

jñānam karma ca bhaktiś ca

nopāyo 'nyo 'sti kutracit

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; yogāh — processes; trayah — three; mayā — by Me; proktāh — described; nrinam — of human beings; śreyah — perfection; vidhitsayā — desiring to bestow; jñānam — the path of philosophy; karma — the path of work; ca — also; bhaktih — the path of devotion; ca — also; na — no; upāyah — means; anyah — other; asti — exists; kutracit — whatsoever.

TRANSLATION

The Supreme Personality of Godhead said: My dear Uddhava, because I desire that human beings may achieve perfection, I have presented three paths of advancement — the path of knowledge, the path of work and the path of devotion. Besides these three there is absolutely no other means of elevation.

PURPORT

Ultimately, the goal of philosophical speculation, pious regulated work and devotional service is the same — Krishna consciousness. As stated by the Lord in Bhagavad-gītā (4.11),

ye yathā mām prapadyante

tāms tathaiva bhajāmy aham

mama vartmānuvartante

manushyāh pārtha sarvaśah

"All of them — as they surrender unto Me — I reward accordingly. Everyone follows My path in all respects, O son of Prithā." Although all authorized processes of human perfection ultimately lead to Krishna consciousness, or love of God, various performers have specific propensities and qualifications and thus gravitate to different methods of self-realization. Lord Krishna here describes the three authorized processes together in order to emphasize that their ultimate goal is one. At the same time, philosophical speculation and regulated pious work can never be considered equal to pure love of Godhead, as the Lord has elaborately clarified in the previous chapters. The word trayah, or "three," indicates that despite their ultimate oneness of purpose, the three paths display diversity in progress and achievement. One cannot achieve the same result by mere speculation or piety that one achieves by directly surrendering to the Personality of Godhead, depending completely on His mercy and friendship. The word karma here indicates work dedicated to the Personality of Godhead. As described in Bhagavad-gītā (3.9),

yajñārthāt karmano 'nyatra

loko 'yam karma-bandhanah

tad-artham karma kaunteya

mukta-sańgah samācara

"Work done as a sacrifice for Vishnu has to be performed, otherwise work binds one to this material world. Therefore, O son of Kuntī, perform your prescribed duties for His satisfaction, and in that way you will always remain unattached and free from bondage." In the process of jñāna, one seeks impersonal liberation by merging into the glaring effulgence of the Personality of Godhead. Such liberation is considered hellish by the devotees, because by merging one loses all awareness of the supreme blissful feature of the Lord as Bhagavān, the supreme person. The performers of karma, or regulated work, seek the three aspects of human progress other than liberation — namely religiosity, economic development and sense gratification. The fruitive workers think that by exhausting each of their innumerable material desires they will gradually come out of the dark tunnel of material existence into the clear light of spiritual liberation. This process is very dangerous and uncertain, because not only is there virtually no limit to material desires, but even a slight flaw in the process of regulated work constitutes sin and throws one off the path of progressive life. The devotees directly aim for love of Godhead and are therefore most pleasing to the Supreme Lord. In any case, all three divisions of Vedic elevation depend completely on the mercy of Lord Krishna. One cannot progress along any one of these paths without the blessings of the Lord. Other Vedic processes, such as austerity, charity and so forth, are included within the three primary divisions described here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 7

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.7

nirvinnānām jñāna-yogo

nyāsinām iha karmasu

teshv anirvinna-cittānām

karma-yogas tu kāminām

SYNONYMS

nirvinnānām — for those who are disgusted; jñāna-yogah — the path of philosophical speculation; nyāsinām — for those who are renounced; iha — among these three paths; karmasu — in ordinary material activities; teshu — in those activities; anirvinna — not disgusted; cittānām — for those who have consciousness; karma-yogah — the path of karma-yoga; tu — indeed; kāminām — for those who still desire material happiness.

TRANSLATION

Among these three paths, jñāna-yoga, the path of philosophical speculation, is recommended for those who are disgusted with material life and are thus detached from ordinary, fruitive activities. Those who are not disgusted with material life, having many desires yet to fulfill, should seek perfection through the path of karma-yoga.

PURPORT

In this verse the Lord reveals the different propensities that lead human beings to adopt different processes of perfection. Those who are frustrated in the ordinary material life of society, friendship and love, and who understand that promotion to heaven simply brings further domestic miseries, take directly to the path of knowledge. Through authorized philosophical discrimination they transcend the bonds of material existence. Those who are still desirous of enjoying material society, friendship and love, and who are excited by the prospect of going with their relatives to material heavenly planets, cannot take directly to the path of rigorous philosophical advancement, which requires great austerity. Such persons are advised to remain in family life and offer the fruits of their work to the Supreme. In this way, they also can become perfect and gradually learn detachment from material life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 8

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.8

yadricchayā mat-kathādau

jāta-śraddhas tu yah pumān

na nirvinno nāti-sakto

bhakti-yogo 'sya siddhi-dah

SYNONYMS

yadricchayā — somehow or other by good fortune; mat-kathā-ādau — in the narrations, songs, philosophy, dramatical performances, etc., that describe My glories; jāta — awakened; śraddhah — faith; tu — indeed; yah — one who; pumān — a person; na — not; nirvinnah — disgusted; na — not; ati-saktah — very attached; bhakti-yogah — the path of loving devotion; asya — his; siddhi-dah — will award perfection.

TRANSLATION

If somehow or other by good fortune one develops faith in hearing and chanting My glories, such a person, being neither very disgusted with nor attached to material life, should achieve perfection through the path of loving devotion to Me.

PURPORT

If somehow or other one gets the association of pure devotees of the Lord and hears from them the transcendental message of Lord Krishna, then one has the chance to become a devotee of the Lord. As mentioned in the previous verse, those who become disgusted with material life take to impersonal philosophical speculation and rigorously try to stamp out any trace of personal existence. Those who are still attached to material sense gratification try to purify themselves by offering the fruits of their ordinary activities to the Supreme. A first-class candidate for pure devotional service, on the other hand, is neither completely disgusted with nor attached to material life. He does not desire to pursue ordinary material existence any further, because it cannot award real happiness. Nevertheless, a candidate for devotional service does not give up all hope for perfecting personal existence. A person who avoids the two extremes of material attachment and impersonal reaction to material attachment and who somehow or other gets the association of pure devotees, faithfully hearing their message, is a good candidate for going back home, back to Godhead, as described here by the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20 Verse 9

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20.9

tāvat karmāni kurvīta

na nirvidyeta yāvatā

mat-kathā-śravanādau vā

śraddhā yāvan na jāyate

SYNONYMS

tāvat — up to that time; karmāni — fruitive activities; kurvīta — one should execute; na nirvidyeta — is not satiated; yāvatā — as long as; mat-kathā — of discourses about Me; śravana-ādau — in the matter of śravanam, kīrtanam and so on; vā — or; śraddhā — faith; yāvat — as long as; na — not; jāyate — is awakened.

TRANSLATION

As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by śravanam kīrtanam vishnoh [SB 7.5.23] one has to act according to the regulative principles of the Vedic injunctions.

PURPORT

Unless one has developed firm faith in Lord Krishna by association with pure devotees and is thus engaged full time in the devotional service of the Lord, one should not neglect ordinary Vedic principles and duties. As stated by the Lord Himself,

śruti-smritī mamaivājñe

yas te ullańghya vartate

ājñā-cchedī mama dveshī

mad-bhakto 'pi na vaishnavah

"The śruti and smriti literatures are to be understood as My injunctions, and one who violates such codes is to be understood as violating My will and thus opposing Me. Although such a person may claim to be My devotee, he is not actually a Vaishnava." The Lord here states that if one has not developed firm faith in the process of chanting and hearing, one must comply with the ordinary injunctions of Vedic literatures. There are many symptoms by which one can recognize an advanced devotee of the Lord. In the First Canto of Śrīmad-Bhāgavatam (1.2.7) it is stated,

vāsudeve bhagavati

bhakti-yogah prayojitah

janayaty āśu vairāgyam

jñānam ca yad ahaitukam

One who is actually engaged in advanced devotional service immediately develops both clear knowledge of Krishna consciousness and detachment from nondevotional activities. One who is not situated on this platform must comply with the ordinary injunctions of Vedic literature or risk becoming inimical to the Supreme Personality of Godhead. On the other hand, one who has developed great faith in the devotional service of Lord Krishna does not hesitate to do anything that will further the mission of the Lord. As stated in the Eleventh Canto of Śrīmad-Bhāgavatam (11.5.41),

devarshi-bhūtāpta-nrinām pitrinām

na kińkaro nāyam rinī ca rājan

sarvātmanā yah śaranam śaranyam

gato mukundam parihritya kartam

"Anyone who has taken shelter of the lotus feet of Mukunda, the giver of liberation, giving up all kinds of obligation, and has taken to the path in all seriousness, owes neither duties nor obligations to the demigods, sages, general living entities, family members, humankind or forefathers."

Śrīla Jīva Gosvāmī points out in this regard that when a person fully surrenders to Lord Krishna, he takes shelter of the Lord's promise to liquidate all other responsibilities and debts of the surrendered soul. The devotee thus becomes fearless by meditating on the Lord's promise of protection. Those, however, who are materially attached are frightened by the prospect of full surrender to the Supreme Personality of Godhead, thereby revealing their inimical mentality toward the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 20

Canto 11: General History Chapter 20: Pure Devotional Service Surpasses Knowledge and Detachment

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.20 Summary

The processes of karma-yoga, jñāna-yoga and bhakti-yoga are explained in this chapter, in terms of the presence of different good and bad qualities in particular candidates.

The Vedic śāstras are the words expressing the order of the Supreme Personality of Godhead. In these Vedic literatures is found an outlook of duality, based on such concepts as the varnāśrama system, and at the same time the Vedas reject this dualistic vision. Uddhava, desiring to understand the reason why the scriptures contain such conflicting ideas, and how these might be reconciled, inquired from Lord Śrī Krishna about this matter. In response the Supreme Lord replied that the Vedas describe the processes of karma-yoga, jñāna-yoga and bhakti-yoga for facilitating the attainment of liberation. Karma-yoga is designated for those persons who are not detached and who are full of gross desires; jñāna-yoga is for those who are detached from the fruits of activity and have given up material endeavors; and bhakti-yoga is for those persons who have taken to the principle of yukta-vairāgya, appropriate renunciation. As long as one has not become uninterested in enjoying the fruits of one's work, or as long as one's faith in the topics of discussion of the Supreme Personality of Godhead on the path of devotional service has not awakened, then one must continue to fulfill all the prescribed duties of his karma. But neither the renunciant nor the devotee of the Supreme Lord need carry out ritualistic duties.

Persons who follow their own duty, who abandon that which is forbidden and who are free from greed and other unhealthy characteristics attain either monistic knowledge or else, if they are fortunate, devotion to the Supreme Personality of Godhead. Such knowledge and devotion can be achieved in the human form of life, which is therefore a desirable object both for those living in hell and for the demigods. The human body, even though it awards the whole purpose of existence in the form of knowledge and devotion, is ephemeral; therefore one who is discriminating should soberly strive for liberation before death comes. The human body is like a boat, Śrī Gurudeva is the helmsman, and the mercy of the Supreme Lord is the favorable breeze. If the person who has attained such a rare boat in the form of the human body does not desire to cross over the ocean of material existence, he is in fact the killer of the soul. The mind is fickle, but one should not indifferently allow it to act as it will. Rather, one should conquer the senses and the vital air and by intelligence endowed with the qualities of goodness should bring the mind under control.

Until the mind finally becomes stable, one should continue to meditate about the process of the creation of all material things in sequence from subtle to gross and of their destruction in reverse sequence of gross to subtle. One who has a sense of detachment and renunciation can give up false identification with the body and other sense objects by constantly studying the instructions of his spiritual master. By the yoga practice of yama, niyama and so forth, by cultivation of transcendental knowledge and by worship of and meditation upon the Supreme Personality of Godhead, one can remember the Supersoul.

Virtue, or guna, means to remain steadfast in the object of one's particular platform of qualification. By developing the desire to reject one's accumulated material association by pursuing the injunctions of what is good and what is bad, all of one's inauspicious material activities become diminished. By devotional service to the Supreme Personality of Godhead all perfections are achieved. Anyone who renders service to the Supreme Lord by constant devotional service will be able to steadily fix his mind upon the Supreme Lord, and thus all desires for sense gratification sitting within the heart will be destroyed to the root. When one directly perceives the presence of the Supreme Lord, his false ego becomes completely eradicated; all of his doubts are shattered, and heaps of material activities become diminished to nil. For this reason the devotees of the Supreme Personality of Godhead do not consider knowledge and renunciation to be the means for achieving the highest benefit. Only in the heart of a person who is devoid of material desire and disinterested in material things can devotional service to the Lord arise. The piety and impiety that result from ritualistic injunctions and prohibitions cannot be applied to the unalloyed pure devotees of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.21 Summary

SB 11.21.1: The Supreme Personality of Godhead said: Those who give up these methods for achieving Me, which consist of devotional service, analytic philosophy and regulated execution of prescribed duties, and instead, being moved by the material senses, cultivate insignificant sense gratification, certainly undergo the continual cycle of material existence.

SB 11.21.2: Steadiness in one's own position is declared to be actual piety, whereas deviation from one's position is considered impiety. In this way the two are definitely ascertained.

SB 11.21.3: O sinless Uddhava, in order to understand what is proper in life one must evaluate a given object within its particular category. Thus, in analyzing religious principles one must consider purity and impurity. Similarly, in one's ordinary dealings one must distinguish between good and bad, and to insure one's physical survival one must recognize that which is auspicious and inauspicious.

SB 11.21.4: I have revealed this way of life for those bearing the burden of mundane religious principles.

SB 11.21.5: Earth, water, fire, air and ether are the five basic elements that constitute the bodies of all conditioned souls, from Lord Brahmā himself down to the nonmoving creatures. These elements all emanate from the one Personality of Godhead.

SB 11.21.6: My dear Uddhava, although all material bodies are composed of the same five elements and are thus equal, the Vedic literatures conceive of different names and forms in relation to such bodies so that the living entities may achieve their goal of life.

SB 11.21.7: O saintly Uddhava, in order to restrict materialistic activities, I have established that which is proper and improper among all material things, including time, space and all physical objects.

SB 11.21.8: Among places, those bereft of the spotted antelope, those devoid of devotion to the brāhmanas, those possessing spotted antelopes but bereft of respectable men, provinces like Kīkata and places where cleanliness and purificatory rites are neglected, where meat-eaters are prominent or where the earth is barren, are all considered to be contaminated lands.

SB 11.21.9: A specific time is considered pure when it is appropriate, either by its own nature or through achievement of suitable paraphernalia, for the performance of one's prescribed duty. That time which impedes the performance of one's duty is considered impure.

SB 11.21.10: An object's purity or impurity is established by application of another object, by words, by rituals, by the effects of time or according to relative magnitude.

SB 11.21.11: Impure things may or may not impose sinful reactions upon a person, depending on that person's strength or weakness, intelligence, wealth, location and physical condition.

SB 11.21.12: Various objects such as grains, wooden utensils, things made of bone, thread, liquids, objects derived from fire, skins and earthy objects are all purified by time, by the wind, by fire, by earth and by water, either separately or in combination.

SB 11.21.13: A particular purifying agent is considered appropriate when its application removes the bad odor or dirty covering of some contaminated object and makes it resume its original nature.

SB 11.21.14: The self can be cleansed by bathing, charity, austerity, age, personal strength, purificatory rituals, prescribed duties and, above all, by remembrance of Me. The brāhmana and other twice-born men should be duly purified before performing their specific activities.

SB 11.21.15: A mantra is purified when chanted with proper knowledge, and one's work is purified when offered to Me. Thus by purification of the place, time, substance, doer, mantras and work, one becomes religious, and by negligence of these six items one is considered irreligious.

SB 11.21.16: Sometimes piety becomes sin, and sometimes what is ordinarily sin becomes piety on the strength of Vedic injunctions. Such special rules in effect eradicate the clear distinction between piety and sin.

SB 11.21.17: The same activities that would degrade an elevated person do not cause falldown for those who are already fallen. Indeed, one who is lying on the ground cannot possibly fall further. The material association that is dictated by one's own nature is considered a good quality.

SB 11.21.18: By refraining from a particular sinful or materialistic activity, one becomes freed from its bondage. Such renunciation is the basis of religious and auspicious life for human beings and drives away all suffering, illusion and fear.

SB 11.21.19: One who accepts material sense objects as desirable certainly becomes attached to them. From such attachment lust arises, and this lust creates quarrel among men.

SB 11.21.20: From quarrel arises intolerable anger, followed by the darkness of ignorance. This ignorance quickly overtakes a man's broad intelligence.

SB 11.21.21: O saintly Uddhava, a person bereft of real intelligence is considered to have lost everything. Deviated from the actual purpose of his life, he becomes dull, just like a dead person.

SB 11.21.22: Because of absorption in sense gratification, one cannot recognize himself or others. Living uselessly in ignorance like a tree, one is merely breathing just like a bellows.

SB 11.21.23: Those statements of scripture promising fruitive rewards do not prescribe the ultimate good for men hut are merely enticements for executing beneficial religious duties, like promises of candy spoken to induce a child to take beneficial medicine.

SB 11.21.24: Simply by material birth, human beings become attached within their minds to personal sense gratification, long duration of life, sense activities, bodily strength, sexual potency and friends and family. Their minds are thus absorbed in that which defeats their actual self-interest.

SB 11.21.25: Those ignorant of their real self-interest are wandering on the path of material existence, gradually heading toward darkness. Why would the Vedas further encourage them in sense gratification if they, although foolish, submissively pay heed to Vedic injunctions?

SB 11.21.26: Persons with perverted intelligence do not understand this actual purpose of Vedic knowledge and instead propagate as the highest Vedic truth the flowery statements of the Vedas that promise material rewards. Those in actual knowledge of the Vedas never speak in that way.

SB 11.21.27: Those who are full of lust, avarice and greed mistake mere flowers to be the actual fruit of life. Bewildered by the glare of fire and suffocated by its smoke, they cannot recognize their own true identity.

SB 11.21.28: My dear Uddhava, persons dedicated to sense gratification obtained through honoring the Vedic rituals cannot understand that I am situated in everyone's heart and that the entire universe is nondifferent from Me and emanates from Me. Indeed, they are just like persons whose eyes are covered by fog.

SB 11.21.29-30: Those who are sworn to sense gratification cannot understand the confidential conclusion of Vedic knowledge as explained by Me. Taking pleasure in violence, they cruelly slaughter innocent animals in sacrifice for their own sense gratification and thus worship demigods, forefathers and leaders among ghostly creatures. Such passion for violence, however, is never encouraged within the process of Vedic sacrifice.

SB 11.21.31: Just as a foolish businessman gives up his real wealth in useless business speculation, foolish persons give up all that is actually valuable in life and instead pursue promotion to material heaven, which although pleasing to hear about is actually unreal, like a dream. Such bewildered persons imagine within their hearts that they will achieve all material blessings.

SB 11.21.32: Those established in material passion, goodness and ignorance worship the particular demigods and other deities, headed by Indra, who manifest the same modes of passion, goodness or ignorance. They fail, however, to properly worship Me.

SB 11.21.33-34: The worshipers of demigods think, "We shall worship the demigods in this life, and by our sacrifices we shall go to heaven and enjoy there. When that enjoyment is finished we shall return to this world and take birth as great householders in aristocratic families." Being excessively proud and greedy, such persons are bewildered by the flowery words of the Vedas. They are not attracted to topics about Me, the Supreme Lord.

SB 11.21.35: The Vedas, divided into three divisions, ultimately reveal the living entity as pure spirit soul. The Vedic seers and mantras, however, deal in esoteric terms, and I also am pleased by such confidential descriptions.

SB 11.21.36: The transcendental sound of the Vedas is very difficult to comprehend and manifests on different levels within the prāna, senses and mind. This Vedic sound is unlimited, very deep and unfathomable, just like the ocean.

SB 11.21.37: As the unlimited, unchanging and omnipotent Personality of Godhead dwelling within all living beings, I personally establish the Vedic sound vibration in the form of omkāra within all living entities. It is thus perceived subtly, just like a single strand of fiber on a lotus stalk.

SB 11.21.38-40: Just as a spider brings forth from its heart its web and emits it through its mouth, the Supreme Personality of Godhead manifests Himself as the reverberating primeval vital air, comprising all sacred Vedic meters and full of transcendental pleasure. Thus the Lord, from the ethereal sky of His heart, creates the great and limitless Vedic sound by the agency of His mind, which conceives of variegated sounds such as the sparśas. The Vedic sound branches out in thousands of directions, adorned with the different letters expanded from the syllable om: the consonants, vowels, sibilants and semivowels. The Veda is then elaborated by many verbal varieties, expressed in different meters, each having four more syllables than the previous one. Ultimately the Lord again withdraws His manifestation of Vedic sound within Himself.

SB 11.21.41: The Vedic meters are Gāyatrī, Ushnik, Anushtup, Brihatī, Pańkti, Trishtup, Jagatī, Aticchanda, Atyashti, Atijagatī and Ativirāt.

SB 11.21.42: In the entire world no one but Me actually understands the confidential purpose of Vedic knowledge. Thus people do not know what the Vedas are actually prescribing in the ritualistic injunctions of karma-kānda, or what object is actually being indicated in the formulas of worship found in the upāsanā-kānda, or that which is elaborately discussed through various hypotheses in the jñāna-kānda section of the Vedas.

SB 11.21.43: I am the ritualistic sacrifice enjoined by the Vedas, and I am the worshipable Deity. It is I who am presented as various philosophical hypotheses, and it is I alone who am then refuted by philosophical analysis. The transcendental sound vibration thus establishes Me as the essential meaning of all Vedic knowledge. The Vedas, elaborately analyzing all material duality as nothing but My illusory potency, ultimately completely negate this duality and achieve their own satisfaction.


Srimad Bhagavatam Canto 11 Chapter 21 Verse 1

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.1

śrī-bhagavān uvāca

ya etān mat-patho hitvā

bhakti-jñāna-kriyātmakān

kshudrān kāmāmś calaih prānair

jushantah samsaranti te

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; ye — those who; etān — these; mat-pathah — means for achieving Me; hitvā — giving up; bhakti — devotional service; jñāna — analytic philosophy; kriyā — regulated work; ātmakān — consisting of; kshudrān — insignificant; kāmān — sense gratification; calaih — by the flickering; prānaih — senses; jushantah — cultivating; samsaranti — undergo material existence; te — they.

TRANSLATION

The Supreme Personality of Godhead said: Those who give up these methods for achieving Me, which consist of devotional service, analytic philosophy and regulated execution of prescribed duties, and instead, being moved by the material senses, cultivate insignificant sense gratification, certainly undergo the continual cycle of material existence.

PURPORT

As clearly explained by Lord Krishna in the previous chapters, philosophical analysis and also the performance of prescribed duties are ultimately meant for achieving Krishna consciousness, or pure love of God. Devotional service, based on hearing and chanting the glories of the Lord, directly engages the conditioned soul in the Lord's loving service and thus is the most efficient means of achieving the Lord. All three processes, however, share a common goal, Krishna consciousness. Now the Lord describes those who, being completely absorbed in material sense gratification, do not adopt any authorized means to achieve the Lord's mercy. Currently, hundreds of millions of unfortunate human beings fit squarely into this category and, as described here, perpetually suffer the bondage of material existence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 10

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.10

dravyasya śuddhy-aśuddhī ca

dravyena vacanena ca

samskārenātha kālena

mahatvālpatayātha vā

SYNONYMS

dravyasya — of an object; śuddhi — purity; aśuddhī — or impurity; ca — and; dravyena — by another object; vacanena — by speech; ca — and; samskārena — by ritual performance; atha — or else; kālena — by time; mahatva-alpatayā — by greatness or smallness; atha vā — or else.

TRANSLATION

An object's purity or impurity is established by application of another object, by words, by rituals, by the effects of time or according to relative magnitude.

PURPORT

Cloth is purified by application of clean water and contaminated by application of urine. The words of a saintly brāhmana are pure, but the sound vibration of a materialistic person is contaminated by lust and envy. A saintly devotee explains actual purity to others, whereas a nondevotee makes false propaganda that leads innocent people to commit polluted, sinful activities. Pure rituals are those meant for the satisfaction of the Supreme Lord, while materialistic ceremonies are those that lead their followers into materialistic and demoniac activities. The word samskārena also indicates that the purity or impurity of a particular object is ascertained according to the regulations of ritualistic performances. For example, a flower to be offered to the Deity must be purified with water. Flowers or food cannot be offered to the Deity, however, if they have been contaminated by being smelled or tasted before the offering. The word kālena indicates that certain substances are purified by time and others contaminated by time. Rainwater, for example, is considered pure after ten days' time, and after three days in cases of emergency. On the other hand, certain foods decay in time and thus become impure. Mahatva indicates that great bodies of water do not become contaminated, and alpatayā means that a small amount of water can easily become polluted or stagnant. In the same way, a great soul is not polluted by occasional contact with materialistic persons, whereas one whose devotion to God is very small is easily carried away and put into doubt by bad association. In terms of combination with other substances, and in terms of speech, ritual, time and magnitude, the purity and impurity of all objects can be ascertained.

Śrīla Viśvanātha Cakravartī Thākura remarks that impure or decayed food is certainly forbidden for normal persons but is permissible for those who have no other means of subsistence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 11

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.11

śaktyāśaktyātha vā buddhyā

samriddhyā ca yad ātmane

agham kurvanti hi yathā

deśāvasthānusāratah

SYNONYMS

śaktyā — by relative potency; aśaktyā — impotence; atha vā — or; buddhyā — in terms of understanding; samriddhyā — opulence; ca — and; yat — which; ātmane — to oneself; agham — sinful reaction; kurvanti — cause; hi — indeed; yathā — in actuality; deśa — place; avasthā — or one's condition; anusāratah — in accordance with.

TRANSLATION

Impure things may or may not impose sinful reactions upon a person, depending on that person's strength or weakness, intelligence, wealth, location and physical condition.

PURPORT

The Lord has described the purity and impurity of different places, times and material objects. According to the laws of nature, that which is impure contaminates a particular person in accordance with that person's situation, as described here. For example, on certain occasions, such as a solar eclipse or just after childbirth, one must restrict the intake of food according to ritualistic injunctions. One who is physically weak, however, may eat without being considered impious. Ordinary persons consider the ten days following childbirth to be most auspicious, whereas one who is learned knows that this period is actually impure. Ignorance of the law does not save one from being punished, but one who consciously commits sinful activities is considered most fallen. Concerning opulence (samriddhi), worn-out, dirty clothing or a messy residence are considered impure for a rich man but acceptable for one who is poor. The word deśa indicates that in a safe and peaceful place one is obligated to strictly perform religious rituals, whereas in a dangerous or chaotic situation one may be excused for occasional negligence of secondary principles. One who is physically healthy must offer obeisances to the Deities, attend religious functions and execute his prescribed duties, but a young child or sickly person may be excused from such activities, as indicated by the word avasthā. Ultimately, as Śrīla Rūpa Gosvāmī states,

anyābhilāshitā-śūnyam

jñāna-karmādy-anāvritam

ānukūlyena krishnānu-

śīlanam bhaktir uttamā

[Madhya 19.167]

"One should render transcendental loving service to the Supreme Lord Krishna favorably and without desire for material profit or gain through fruitive activities or philosophical speculation. That is called pure devotional service." (Bhakti-rasāmrita-sindhu 1.1.11) One should accept everything which is favorable for the devotional service of Lord Krishna and reject whatever is unfavorable. One must learn the process of serving God from the bona fide spiritual master and thus always maintain one's existence pure and free from anxiety. In general, however, when considering the relative purity and impurity of material things, all of the above-mentioned factors must be calculated.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 12

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.12

dhānya-dārv-asthi-tantūnām

rasa-taijasa-carmanām

kāla-vāyv-agni-mrit-toyaih

pārthivānām yutāyutaih

SYNONYMS

dhānya — of grains; dāru — of wood (in the form of both ordinary objects and sacred utensils); asthi — bone (such as elephant tusks); tantūnām — and thread; rasa — of liquids (oil, ghee, etc.); taijasa — fiery objects (gold, etc.); carmanām — and skins; kāla — by time; vāyu — by air; agni — by fire; mrit — by earth; toyaih — and by water; pārthivānām — (also) of earthen objects (such as chariot wheels, mud, pots, bricks, etc.); yuta — in combination; ayutaih — or separately.

TRANSLATION

Various objects such as grains, wooden utensils, things made of bone, thread, liquids, objects derived from fire, skins and earthy objects are all purified by time, by the wind, by fire, by earth and by water, either separately or in combination.

PURPORT

The word kāla, or "time," is mentioned here, since all purificatory processes take place within time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 13

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.13

amedhya-liptam yad yena

gandha-lepam vyapohati

bhajate prakritim tasya

tac chaucam tāvad ishyate

SYNONYMS

amedhya — by something impure; liptam — touched; yat — that thing which; yena — by which; gandha — the bad smell; lepam — and the impure covering; vyapohati — gives up; bhajate — the contaminated object again assumes; prakritim — its original nature; tasya — of that object; tat — that application; śaucam — purification; tāvat — to that extent; ishyate — is considered.

TRANSLATION

A particular purifying agent is considered appropriate when its application removes the bad odor or dirty covering of some contaminated object and makes it resume its original nature.

PURPORT

Furniture, kitchen utensils, clothing and other objects are purified by application of abrasion, alkali, acid, water and so on. One thereby removes the bad fragrance or impure coating of such objects, restoring them to their original clean appearance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 14

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.14

snāna-dāna-tapo-'vasthā-

vīrya-samskāra-karmabhih

mat-smrityā cātmanah śaucam

śuddhah karmācared dvijah

SYNONYMS

snāna — by bathing; dāna — charity; tapah — austerity; avasthā — by virtue of one's age; vīrya — potency; samskāra — execution of ritual purification; karmabhih — and prescribed duties; mat-smrityā — by remembrance of Me; ca — also; ātmanah — of the self; śaucam — cleanliness; śuddhah — pure; karma — activity; ācaret — he should perform; dvijah — a twice-born man.

TRANSLATION

The self can be cleansed by bathing, charity, austerity, age, personal strength, purificatory rituals, prescribed duties and, above all, by remembrance of Me. The brāhmana and other twice-born men should be duly purified before performing their specific activities.

PURPORT

The word avasthā indicates that when boys and girls are young they are kept pure by youthful innocence and that as they grow up they are kept pure through proper education and engagement. By one's individual potency one should avoid sinful activities and the association of those inclined toward sense gratification. The word karma here refers to prescribed duties, such as worshiping the spiritual master and the Deity, chanting the Gāyatrī mantra three times daily and accepting spiritual initiation. The prescribed duties of the varnāśrama system automatically purify one from the covering of false ego by dovetailing one's bodily designation in appropriate religious activities. There are specific duties for brāhmanas, kshatriyas, vaiśyas, śūdras, brahmacārīs, grihasthas, vānaprasthas and sannyāsīs, as described previously in this canto by the Lord Himself. The most significant word here is mat-smrityā ("by remembrance of Me"). Ultimately, one cannot avoid the infection of illusion through any process except Krishna consciousness. The three modes of nature perpetually interact, and one must sometimes fall into the mode of ignorance and sometimes rise to the mode of goodness, uselessly rotating within the kingdom of illusion. But by Krishna consciousness, remembrance of the Personality of Godhead, one can actually uproot one's tendency to act against the will of the Absolute Truth. Then one becomes freed from the clutches of māyā and goes back home, back to Godhead. As stated in the Garuda Purāna,

apavitrah pavitro vā

sarvāvasthām gato 'pi vā

yah smaret pundarīkāksham

sa bāhyābhyantare śucih

"Whether one is pure or contaminated, and regardless of one's external situation, simply by remembering the lotus-eyed Personality of Godhead one can internally and externally cleanse one's existence."

Lord Caitanya recommended that we constantly remember the Supreme Lord by chanting His holy names, Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. This sublime process is essential for every human actually desirous of purifying his existence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 15

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.15

mantrasya ca parijñānam

karma-śuddhir mad-arpanam

dharmah sampadyate shadbhir

adharmas tu viparyayah

SYNONYMS

mantrasya — (the purification) of a mantra; ca — and; parijñānam — correct knowledge; karma — of work; śuddhih — the purification; mat-arpanam — offering unto Me; dharmah — religiousness; sampadyate — is achieved; shadbhih — by the six (purification of place, time, substance, the doer, the mantras and the work); adharmah — irreligiosity; tu — but; viparyayah — otherwise.

TRANSLATION

A mantra is purified when chanted with proper knowledge, and one's work is purified when offered to Me. Thus by purification of the place, time, substance, doer, mantras and work, one becomes religious, and by negligence of these six items one is considered irreligious.

PURPORT

One receives a mantra from the mouth of a bona fide spiritual master, who instructs the disciple in the method, meaning and ultimate purpose of the mantra. The bona fide spiritual master in this age gives his disciple the mahā-mantra, or holy names of God, Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. One who chants this mantra, considering himself to be the eternal servant of the Lord, gradually learns to chant offenselessly and by such purified chanting quickly achieves the highest perfection of life. The Lord here summarizes His discussion of purity and impurity, which manifest ultimately in religious and irreligious life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 16

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.16

kvacid guno 'pi doshah syād

dosho 'pi vidhinā gunah

guna-doshārtha-niyamas

tad-bhidām eva bādhate

SYNONYMS

kvacit — sometimes; gunah — piety; api — even; doshah — sin; syāt — becomes; doshah — sin; api — also; vidhinā — on the strength of Vedic injunction; gunah — piety; guna-dosha — to piety and sin; artha — regarding; niyamah — restrictive regulation; tat — of them; bhidām — the distinction; eva — actually; bādhate — undoes.

TRANSLATION

Sometimes piety becomes sin, and sometimes what is ordinarily sin becomes piety on the strength of Vedic injunctions. Such special rules in effect eradicate the clear distinction between piety and sin.

PURPORT

The Lord clearly explains here that material piety and sin are always relative considerations. For example, if a neighbor's house is on fire and one chops a hole in the roof so that the trapped family may escape, one is considered to be a pious hero because of the dangerous condition. In normal conditions, however, if one chops a hole in his neighbor's roof or breaks the neighbor's windows, he is considered a criminal. Similarly, one who abandons one's wife and children is certainly irresponsible and thoughtless. If one takes sannyāsa, however, and remains fixed on a higher spiritual platform, he is considered to be a most saintly person. Piety and sin therefore depend upon particular circumstances and are at times difficult to distinguish.

According to Śrīla Madhvācārya, persons above the age of fourteen are considered capable of distinguishing between good and bad and are thus responsible for their pious and sinful activities. Animals, on the other hand, being merged in ignorance, cannot be blamed for their offenses or praised for their so-called good qualities, which all arise ultimately from ignorance. Human beings who act like animals, with the idea that one should not feel any guilt but should do whatever one likes, will certainly take birth as animals absorbed in ignorance. And there are other foolish people who, observing the relativity of material piety and sin, conclude that there is no absolute good. It should be understood, however, that Krishna consciousness is absolutely good because it involves complete obedience to the Absolute Truth, the Supreme Personality of Godhead, whose goodness is eternal and absolute. Those who are inclined to study material piety and sin ultimately experience frustration due to the relativity and variability of the subject matter. One should therefore come to the transcendental platform of Krishna consciousness, which is valid and perfect in all circumstances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 17

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.17

samāna-karmācaranam

patitānām na pātakam

autpattiko gunah sańgo

na śayānah pataty adhah

SYNONYMS

samāna — equal; karma — of work; ācaranam — the performance; patitānām — for those who are fallen; na — is not; pātakam — a cause of falldown; autpattikah — dictated by one's nature; gunah — becomes a good quality; sańgah — material association; na — does not; śayānah — one who is lying down; patati — fall; adhah — further down.

TRANSLATION

The same activities that would degrade an elevated person do not cause falldown for those who are already fallen. Indeed, one who is lying on the ground cannot possibly fall further. The material association that is dictated by one's own nature is considered a good quality.

PURPORT

The Lord here further describes the ambiguity in ascertaining material piety and sin. Although intimate association with women is most abominable for a renounced sannyāsī, the same association is pious for a householder, who is ordered by Vedic injunction to approach his wife at the suitable time for procreation. Similarly, a brāhmana who drinks liquor is considered to be committing a most abominable act, whereas a śūdra, a low-class man, who can moderate his drinking is considered to be self-controlled. Piety and sin on the material level are thus relative considerations. Any member of society, however, who receives dīkshā, initiation into the chanting of the Lord's holy names, must strictly obey the four regulative principles: no eating of meat, fish or eggs, no illicit sex, no intoxication and no gambling. A spiritually initiated person neglecting these principles will certainly fall from his elevated position of liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 18

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.18

yato yato nivarteta

vimucyeta tatas tatah

esha dharmo nrinām kshemah

śoka-moha-bhayāpahah

SYNONYMS

yatah yatah — from whatever; nivarteta — one desists; vimucyeta — he becomes liberated; tatah tatah — from that; eshah — this; dharmah — the system of religion; nrinām — for humans; kshemah — the path of auspiciousness; śoka — suffering; moha — delusion; bhaya — and fear; apahah — which takes away.

TRANSLATION

By refraining from a particular sinful or materialistic activity, one becomes freed from its bondage. Such renunciation is the basis of religious and auspicious life for human beings and drives away all suffering, illusion and fear.

PURPORT

In Caitanya-caritāmrita (Antya 6.220) it is stated,

mahāprabhura bhakta-ganera vairāgya pradhāna

yāhā dekhi' prīta hana gaura-bhagavān

"Renunciation is the basic principle sustaining the lives of Śrī Caitanya Mahāprabhu's devotees. Seeing this renunciation, Śrī Caitanya Mahāprabhu, the Supreme Personality of Godhead, is extremely satisfied."

Because of false ego one considers oneself to be the proprietor and enjoyer of one's activities. Actually, Lord Krishna, the Personality of Godhead, is the proprietor and enjoyer of our activities; recognition of this fact in Krishna consciousness leads one to real renunciation. Every human being should perform his prescribed duty as an offering to the Supreme Lord. Then there will be no possibility of material entanglement. Lord Krishna clearly explains in Bhagavad-gītā that prescribed duties performed as an offering to the Lord award liberation from material bondage. Sinful activities cannot be offered to the Lord but must be given up altogether. In effect, the distinction between piety and sin is made so that the living entities will become pious and eligible to surrender to the Supreme Lord. As explained in Bhagavad-gītā (7.28),

yeshām tv anta-gatam pāpam

janānām punya-karmanām

te dvandva-moha-nirmuktā

bhajante mām dridha-vratāh

"Persons who have acted piously in previous lives and in this life, whose sinful actions are completely eradicated and who are freed from the duality of delusion, engage themselves in My service with determination."

By thorough piety one's life becomes auspicious and freed from lamentation, illusion and fear, and one can then take to the path of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 19

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.19

vishayeshu gunādhyāsāt

pumsah sańgas tato bhavet

sańgāt tatra bhavet kāmah

kāmād eva kalir nrinām

SYNONYMS

vishayeshu — in material objects of sense gratification; guna-adhyāsāt — because of presuming them to be good; pumsah — of a person; sańgah — attachment; tatah — from that presumption; bhavet — comes into being; sańgāt — from that material association; tatra — thus; bhavet — arises; kāmah — lust; kāmāt — from lust; eva — also; kalih — quarrel; nrinām — among men.

TRANSLATION

One who accepts material sense objects as desirable certainly becomes attached to them. From such attachment lust arises, and this lust creates quarrel among men.

PURPORT

The actual goal of human life should not be material sense gratification, for it is the basis of conflict in human society. Although the Vedic literature sometimes sanctions sense gratification, the ultimate purpose of the Vedas is renunciation, since Vedic culture cannot possibly recommend anything that disturbs human life. A lusty person is easily angered and becomes inimical to anyone frustrating his lusty desires. Since his sex desire can never be satisfied, a lusty person ultimately becomes frustrated with his own sex partner, and thus a "love-hate" relationship develops. A lusty person considers himself to be the enjoyer of God's creation and is therefore full of pride and false prestige. The lusty, proud person will not be attracted to the process of humble submission at the lotus feet of the bona fide spiritual master. Attraction to illicit sex is thus the direct enemy of Krishna consciousness, which depends upon humble submission to the representative of the Supreme Lord. Lord Krishna also states in Bhagavad-gītā that desire for illicit sex is the all-devouring, sinful enemy of this world.

Because modern society sanctions unrestricted mixing of men and women, its citizens cannot possibly achieve peace; rather, the regulation of conflict becomes the basis of social survival. This is the symptom of an ignorant society falsely accepting the material body as the highest good, as described here by the words vishayeshu gunādhyāsāt. One who is too affectionate to his own body will inevitably be seized by sex desire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 2

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.2

sve sve 'dhikāre yā nishthā

sa gunah parikīrtitah

viparyayas tu doshah syād

ubhayor esha niścayah

SYNONYMS

sve sve — each in his own; adhikāre — position; yā — such; nishthā — steadiness; sah — this; gunah — piety; parikīrtitah — is declared to be; viparyayah — the opposite; tu — indeed; doshah — impiety; syāt — is; ubhayoh — of the two; eshah — this; niścayah — the definite conclusion.

TRANSLATION

Steadiness in one's own position is declared to be actual piety, whereas deviation from one's position is considered impiety. In this way the two are definitely ascertained.

PURPORT

In the previous verse Lord Krishna explained that the path of spiritual progress begins with working without fruitive desires, advances to the stage of realized spiritual knowledge, and culminates in direct engagement in the devotional service of the Lord. Here the Lord emphasizes that a conditioned soul should not artificially disrupt the natural evolution of his Krishna consciousness by deviating from those duties prescribed by the Lord Himself. In the lower stages of human life one is entangled in false identification with the gross material body and desires to execute material fruitive activities based on society, friendship and love. When such materialistic activities are offered in sacrifice to the Supreme Lord, one becomes situated in karma-yoga. By regulated sacrifice one gradually gives up the gross bodily concept of life and advances to the stage of realization of spiritual knowledge, whereby one understands oneself to be an eternal spirit soul completely different from the material body and mind. Feeling relief from the pangs of materialism one becomes very attached to one's spiritual knowledge, and thus one is situated in the stage of jñāna-yoga. As the candidate further advances on the spiritual path, he understands himself to be part and parcel of the Supreme Soul, the Personality of Godhead, Lord Krishna. He then sees that his conditional life as well as his spiritual knowledge was obtained from the Personality of Godhead, who awards the results of all types of activities, both pious and sinful. By directly engaging in the loving service of the Supreme Lord and understanding oneself to be the Lord's eternal servant, one's attachment evolves into pure love of Godhead. Thus one first gives up the lower stage of attachment to the material body and then subsequently gives up attachment to cultivation of spiritual knowledge. This relieves one of material life. Finally one recognizes the Lord Himself as the resting place of one's eternal love and fully surrenders to God in full Krishna consciousness.

Lord Krishna explains in this verse that one who is still attached to the material body and mind cannot artificially give up the prescribed duties of karma-yoga. In the same way, one who is a spiritual neophyte, just beginning to realize the illusion of material life, should not artificially try to think of the Lord's intimate pastimes twenty-four hours a day, imitating the stage of prema-bhakti. Rather, he should cultivate analytic knowledge of the material world, by which one gives up attachment to the material body and mind. In Śrīmad-Bhāgavatam we find many analytic descriptions of the material world, and they can free the conditioned soul from false identification with matter. One who has achieved the perfect stage of love of Godhead, however, being freed from all gross and subtle attachments to the material world, may give up the lower stages of karma-yoga and jñāna-yoga and engage directly in the Lord's loving service.

In Chapter Nineteen, verse 45, Lord Krishna states, guna-dosha-driśir dosho gunas tūbhaya-varjitah. One should not see material good and evil within a devotee of the Lord. Indeed, one becomes pious by giving up such mundane conceptions. Śrīla Viśvanātha Cakravartī Thākura points out that occasionally a neophyte devotee may be polluted by association with those enthusiastically executing fruitive activities and mental speculation. Such a devotee's religious activities may be affected by mundane tendencies. Similarly, an ordinary person who observes the exalted status of a pure devotee sometimes externally imitates the devotee's activities, considering himself to be on the same exalted platform of pure devotional service. These imperfect practitioners of bhakti-yoga are not exempt from criticism, since their fruitive activities, mental speculation and false prestige are material intrusions in the pure loving service of the Lord. A pure devotee engaged exclusively in the Lord's service should not be criticized, but a devotee whose devotional service is mixed with material qualities may be corrected so that he can rise to the platform of pure devotional service. Innocent persons should not be misled by the mixed devotional service of those not engaged exclusively in the bhakti-yoga system, but those unable to fully engage in Krishna consciousness should nevertheless not give up their regular prescribed duties, declaring them to be illusion. For example, one unable to fully engage in pure Krishna consciousness should not give up his family, considering it an illusion, for by doing so he will fall into illicit sex life. Material piety and analytic knowledge of the material world must therefore be cultivated until one comes to the stage of directly practicing Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 20

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.20

kaler durvishahah krodhas

tamas tam anuvartate

tamasā grasyate pumsaś

cetanā vyāpinī drutam

SYNONYMS

kaleh — from quarrel; durvishahah — intolerable; krodhah — anger; tamah — ignorance; tam — that anger; anuvartate — follows; tamasā — by ignorance; grasyate — is seized; pumsah — of a man; cetanā — the consciousness; vyāpinī — broad; drutam — swiftly.

TRANSLATION

From quarrel arises intolerable anger, followed by the darkness of ignorance. This ignorance quickly overtakes a man's broad intelligence.

PURPORT

The desire for material association arises from one's propensity to deny that everything is God's energy. Falsely imagining material sense objects to be separate from the Supreme Lord, one desires to enjoy them; such desire gives rise to conflict and quarrel in human society. This conflict inevitably gives rise to great anger, which makes human beings become foolish and destructive. Thus the actual goal of human life is quickly forgotten.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 21

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.21

tayā virahitah sādho

jantuh śūnyāya kalpate

tato 'sya svārtha-vibhramśo

mūrcchitasya mritasya ca

SYNONYMS

tayā — of that intelligence; virahitah — deprived; sādho — O saintly Uddhava; jantuh — a living creature; śūnyāya — practically void; kalpate — becomes; tatah — consequently; asya — his; sva-artha — from the goals of life; vibhramśah — downfall; mūrcchitasya — of him who has become like dull matter; mritasya — virtually dead; ca — and.

TRANSLATION

O saintly Uddhava, a person bereft of real intelligence is considered to have lost everything. Deviated from the actual purpose of his life, he becomes dull, just like a dead person.

PURPORT

Krishna consciousness is so vital and essential that one who has deviated from this progressive path of self-realization is considered to be virtually unconscious, or like a dead person. Since every living entity is part and parcel of Krishna, anyone who falsely identifies with the external body is actually unconscious of his real position. Thus it is stated, śūnyāya kalpate: pursuing that which has no factual existence, he is devoid of any tangible progress or benefit in life. One whose consciousness is absorbed in the nonexistent becomes himself practically nonexistent. In this way, the eternal living entities become fallen, lost in the ocean of material existence, and it is only by the special mercy of the pure devotees of the Lord that they can be rescued. The Lord's devotees therefore instruct the fallen people to chant Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. By this process our real consciousness and life can be quickly revived.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 22

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.22

vishayābhiniveśena

nātmānam veda nāparam

vriksha jīvikayā jīvan

vyartham bhastreva yah śvasan

SYNONYMS

vishaya — in sense gratification; abhiniveśena — by overabsorption; na — not; ātmānam — himself; veda — knows; na — nor; aparam — another; vriksha — of a tree; jīvakayā — by the life-style; jīvan — living; vyartham — in vain; bhastrā iva — just like a bellows; yah — who; śvasan — is breathing.

TRANSLATION

Because of absorption in sense gratification, one cannot recognize himself or others. Living uselessly in ignorance like a tree, one is merely breathing just like a bellows.

PURPORT

Just as trees, having no means of defending themselves, are always being cut down, similarly, the conditioned souls are constantly being cut down by the cruel laws of nature, which impose innumerable miseries culminating in sudden death. Although foolish people think they are helping themselves and others, they actually do not know their own identity, nor the identities of their so-called friends and relatives. Absorbed in gratifying the senses of the external body, they spend their lives uselessly, without spiritual profit. This useless life-style can be transformed into a perfect life simply by chanting the holy names of God in Krishna consciousness, as recommended by Śrī Caitanya Mahāprabhu.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 23

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.23

phala-śrutir iyam nrinām

na śreyo rocanam param

śreyo-vivakshayā proktam

yathā bhaishajya-rocanam

SYNONYMS

phala-śrutih — the statements of scripture promising rewards; iyam — these; nrinām — for men; na — are not; śreyah — the highest good; rocanam — enticement; param — merely; śreyah — the ultimate good; vivakshayā — with the idea of saying; proktam — spoken; yathā — just as; bhaishajya — for taking medicine; rocanam — inducement.

TRANSLATION

Those statements of scripture promising fruitive rewards do not prescribe the ultimate good for men hut are merely enticements for executing beneficial religious duties, like promises of candy spoken to induce a child to take beneficial medicine.

PURPORT

In the previous verse Lord Krishna stated that persons absorbed in sense gratification certainly deviate from the real purpose of human life. But since the Vedas themselves promise heavenly sense gratification as the result of sacrifice and austerity, how can such promotion to heaven be considered a deviation from the goal of life? The Lord here explains that the fruitive rewards offered in religious scriptures are merely inducements, like candy that is used to induce a child to take medicine. It is actually the medicine that is beneficial, and not the candy. Similarly, in fruitive sacrifices it is the worship of Lord Vishnu that is beneficial, not the fruitive reward itself. According to Bhagavad-gītā, those professing fruitive rewards to be the ultimate goal of religious scripture are certainly less intelligent fools inimical to the purpose of the Supreme Personality of Godhead. The Lord desires that all conditioned souls be purified and come back home, back to Godhead, for an eternal life of bliss and knowledge. One who opposes the Lord's purpose in the name of religiosity is certainly bewildered about the purpose of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 24

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.24

utpattyaiva hi kāmeshu

prāneshu sva-janeshu ca

āsakta-manaso martyā

ātmano 'nartha-hetushu

SYNONYMS

utpattyā eva — simply by birth; hi — indeed; kāmeshu — in objects of selfish desires; prāneshu — in vital functions (such as one's duration of life, sense activities, physical strength and sexual potency); sva-janeshu — in his family members; ca — and; āsakta-manasah — having become attached within the mind; martyāh — mortal human beings; ātmanah — of their real self; anartha — of defeating the purpose; hetushu — which are the causes.

TRANSLATION

Simply by material birth, human beings become attached within their minds to personal sense gratification, long duration of life, sense activities, bodily strength, sexual potency and friends and family. Their minds are thus absorbed in that which defeats their actual self-interest.

PURPORT

Our attachment to the material body and the bodies of family and friends inevitably leads to unbearable anxiety and suffering. The mind absorbed in the bodily concept of life cannot possibly advance in self-realization, and thus one's hope for an eternal life of bliss and knowledge is defeated by the objects of one's so-called affection. Activities performed in ignorance are beneficial neither for oneself nor others, just as the charitable activities one may perform in a dream bestow no tangible benefit on real people. The conditioned soul is dreaming of a world separate from God, but any advancement experienced in this dream world is merely hallucination. The Lord states in Bhagavad-gītā, sarva-loka-maheśvaram: He is the supreme enjoyer and Lord of all planets and worlds. Only by Krishna consciousness, recognition of the supremacy of God, can one make actual progress in life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 25

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.25

natān avidushah svārtham

bhrāmyato vrijinādhvani

katham yuñjyāt punas teshu

tāms tamo viśato budhah

SYNONYMS

natān — submissive; avidushah — ignorant; sva-artham — of their own interest; bhrāmyatah — wandering; vrijina — of danger; adhvani — upon the path; katham — for what purpose; yuñjyāt — would cause to engage; punah — further; teshu — in those (modes of sense gratification); tān — them; tamah — darkness; viśatah — who are entering; budhah — the intelligent (Vedic authority).

TRANSLATION

Those ignorant of their real self-interest are wandering on the path of material existence, gradually heading toward darkness. Why would the Vedas further encourage them in sense gratification if they, although foolish, submissively pay heed to Vedic injunctions?

PURPORT

Materialistic persons are not prepared to renounce society, friendship and love, which are all based on sex indulgence, to instead take to a life of renunciation and self-realization. In order to bring such foolish persons under the canopy of Vedic injunctions, the Vedas promise innumerable material rewards, even promotion to heavenly planets, to those who faithfully execute the Vedic injunctions. As explained by the Lord, such rewards are like the candy offered to a child, who then faithfully takes his medicine. Material enjoyment is certainly the cause of suffering, since all enjoyable objects are subject to destruction along with the so-called enjoyer. Material life is simply painful and full of anxiety, frustration and lamentation. We become agitated by seeing a so-called enjoyable object, such as the naked body of a woman, a beautiful residence, a sumptuous tray of food or the expansion of our own prestige, but actually such imagined happiness is simply the intense expectation of a satisfaction that never comes. One remains perpetually frustrated in material existence, and the more one tries to enjoy, the more one's frustration increases. Therefore, the Vedic knowledge, which aims at ultimate peace and happiness on the spiritual platform, cannot possibly authorize the materialistic way of life. Material rewards are employed by the Vedas merely as inducements for the conditioned soul to take the medicine, submission to the Supreme Lord, Vishnu, through various types of sacrifice. Those who are veda-vāda-rata claim that religious scriptures are meant to facilitate sense gratification in the ignorance of conditioned life. The true goal of religion, however, is spiritual liberation, in which material sense gratification ceases to exist. The darkness of bodily attachment cannot exist in the effulgent light of spiritual knowledge. In the ocean of spiritual bliss, the anxiety-ridden apparent pleasure of this world vanishes completely. The true meaning of veda, or perfect knowledge, is to surrender to the Supreme Lord in full Krishna consciousness for an eternal life of bliss and knowledge as the Lord's faithful servant.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 26

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.26

evam vyavasitam kecid

avijñāya kubuddhayah

phala-śrutim kusumitām

na veda-jñā vadanti hi

SYNONYMS

evam — in this way; vyavasitam — the actual conclusion; kecit — some people; avijñāya — not understanding; ku-buddhayah — having perverted intelligence; phala-śrutim — the scriptural statements promising material rewards; kusumitām — flowery; na — do not; veda-jñāh — those in full knowledge of the Vedas; vadanti — speak; hi — indeed.

TRANSLATION

Persons with perverted intelligence do not understand this actual purpose of Vedic knowledge and instead propagate as the highest Vedic truth the flowery statements of the Vedas that promise material rewards. Those in actual knowledge of the Vedas never speak in that way.

PURPORT

The followers of the karma-mīmāmsā philosophy declare that there is no eternal kingdom of God beyond this universe and that one should therefore become a professional performer of Vedic rituals in order to keep oneself in a material heavenly planet. As explained by the Lord to Śrī Uddhava in a previous chapter, there is no actual happiness in the material world, since one will inevitably rotate throughout the various planetary environments stretching from heaven to hell and thus always be disturbed within the material atmosphere. Although the doctor may give a child candy-covered medicine, one who urges the child to eat the candy and throw away the medicine is certainly a great fool. In the same way, the flowery statements of the Vedas describing heavenly enjoyment do not award the real fruit of Vedic knowledge but merely supply decorative blossoms of sense gratification. As stated in the Vedas (Rig Veda 1.22.20), tad vishnoh paramam padam sadā paśyanti sūrayah. Even the demigods, who are permanent residents of heaven, are always looking to the eternal abode of the Supreme Lord. Foolish people who admire the standard of living in material heaven should therefore note that the demigods themselves are devotees of the Supreme Lord. One should not become a bogus propagator of so-called Vedic knowledge but should take to Krishna consciousness and make a genuine solution to the problem of progressing in life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 27

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.27

kāminah kripanā lubdhāh

pushpeshu phala-buddhayah

agni-mugdhā dhūma-tāntāh

svam lokam na vidanti te

SYNONYMS

kāminah — lusty persons; kripanāh — miserly; lubdhāh — greedy; pushpeshu — flowers; phala-buddhayah — thinking to be the ultimate fruits; agni — by fire; mugdhāh — bewildered; dhūma-tāntāh — suffocating from smoke; svam — their own; lokam — identity; na vidanti — do not recognize; te — they.

TRANSLATION

Those who are full of lust, avarice and greed mistake mere flowers to be the actual fruit of life. Bewildered by the glare of fire and suffocated by its smoke, they cannot recognize their own true identity.

PURPORT

Those attached to female association become proud separatists; desiring everything for their personal gratification and that of their lady friends, they become greedy misers, full of anxiety and envy. Such unfortunate persons mistake the flowery statements of the Vedas to be the highest perfection of life. The word agni-mugdhāh, "bewildered by fire," indicates that such persons consider Vedic fire sacrifices awarding material benefit to be the highest religious truth, and thus they merge into ignorance. Fire produces smoke, which obscures one's vision. Similarly, the path of fruitive fire sacrifices is cloudy and obscure, without clear understanding of the spirit soul. The Lord here clearly states that fruitive religionists cannot understand their actual spiritual identity, nor do they realize the genuine shelter of the spirit soul in the kingdom of God.

Lord Krishna states in Bhagavad-gītā (15.15), vedaiś ca sarvair aham eva vedyah: all Vedic knowledge is actually meant to lead one to pure love of Godhead. Lord Krishna is certainly the Absolute Truth, and to love Him is the ultimate purpose of our existence. The Vedic knowledge patiently tries to bring the conditioned soul to this perfection of pure Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 28

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.28

na te mām ańga jānanti

hridi-stham ya idam yatah

uktha-śastrā hy asu-tripo

yathā nīhāra-cakshushah

SYNONYMS

na — do not; te — they; mām — Me; ańga — My dear Uddhava; jānanti — know; hridi-stham — seated within the heart; yah — who is; idam — this created universe; yatah — from whom it comes; uktha-śastrāh — who consider Vedic ritual activities to be praiseworthy, or else, for whom their own ritualistic performances are like the weapon that kills the sacrificial animal; hi — indeed; asu-tripah — interested only in sense gratification; yathā — just as; nīhāra — in fog; cakshushah — those whose eyes.

TRANSLATION

My dear Uddhava, persons dedicated to sense gratification obtained through honoring the Vedic rituals cannot understand that I am situated in everyone's heart and that the entire universe is nondifferent from Me and emanates from Me. Indeed, they are just like persons whose eyes are covered by fog.

PURPORT

The word uktha-śastrāh refers to the chanting of certain Vedic hymns, by which one obtains fruitive results in this world and the next. The word śastra also indicates a weapon, and thus uktha-śastra also means the weapon used in Vedic sacrifice to kill the sacrificial animal. Persons exploiting Vedic knowledge for bodily gratification are slaughtering themselves with the weapon of materialistic religious principles. They are also compared to those trying to see within a dense fog. The false bodily concept of life, in which one ignores the eternal soul within the body, is a dense fog of ignorance that blocks our vision of God. Lord Krishna therefore begins His instruction in Bhagavad-gītā by clearing away the dense ignorance of the bodily concept of life. Religion means the law of God. The Lord's final order, or law, is that every conditioned soul surrender unto Him, learn to serve and love Him, and thus go back home, back to Godhead. This is the process of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verses 29-30

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.29-30

te me matam avijñāya

paroksham vishayātmakāh

himsāyām yadi rāgah syād

yajña eva na codanā

himsā-vihārā hy ālabdhaih

paśubhih sva-sukhecchayā

yajante devatā yajñaih

pitri-bhūta-patīn khalāh

SYNONYMS

te — they; me — My; matam — conclusion; avijñāya — without understanding; paroksham — confidential; vishaya-ātmakāh — absorbed in sense gratification; himsāyām — to violence; yadi — if; rāgah — attachment; syāt — may be; yajñe — in the sacrificial prescriptions; eva — certainly; na — there is not; codanā — encouragement; himsā-vihārāh — those who take pleasure in violence; hi — indeed; ālabdhaih — which have been slaughtered; paśubhih — by means of the animals; sva-sukha — for their own happiness; icchayā — with the desire; yajante — they worship; devatāh — the demigods; yajñaih — by sacrificial rituals; pitri — the forefathers; bhūta-patīn — and the leaders among the ghostly spirits; khalāh — cruel persons.

TRANSLATION

Those who are sworn to sense gratification cannot understand the confidential conclusion of Vedic knowledge as explained by Me. Taking pleasure in violence, they cruelly slaughter innocent animals in sacrifice for their own sense gratification and thus worship demigods, forefathers and leaders among ghostly creatures. Such passion for violence, however, is never encouraged within the process of Vedic sacrifice.

PURPORT

The Vedic scriptures sanction occasional animal sacrifice to satisfy cruel, low-class men who cannot live without the taste of flesh and blood. Such concessions, however, are restricted by rigorous obligatory rituals and are meant to gradually discourage animal-killing, just as the exorbitant cost of a liquor license restricts the number of retail outlets selling alcoholic beverages. But unscrupulous persons misconstrue such restrictive sanctions and declare that Vedic sacrifice is meant for killing animals in order to enjoy sense gratification. Being materialistic, they desire to attain the planets of the forefathers or demigods and thus worship such beings. Sometimes materialistic persons are attracted to the subtle life-style of ghosts and worship ghostly creatures. These methods constitute gross ignorance of the Supreme Personality of Godhead, who is the actual enjoyer of all sacrifice and austerity. The demons perform Vedic sacrifice but are inimical to Lord Nārāyana, for they consider the demigods, the forefathers or Lord Śiva to be equal to God. Although understanding the authority of Vedic rituals, they do not accept the ultimate Vedic conclusion and therefore never surrender to God. Thus false religious principles flourish in the demoniac societies of the animal-killers. Although in countries like America people outwardly profess to be followers of God alone, actual worship and glorification is offered to innumerable popular heroes such as entertainers, politicians, athletes and other equally insignificant persons. Animal-killers, being grossly materialistic, are inevitably attracted to the extraordinary features of material illusion; they cannot understand the real platform of Krishna consciousness, or spiritual life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 3

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.3

śuddhy-aśuddhī vidhīyete

samāneshv api vastushu

dravyasya vicikitsārtham

guna-doshau śubhāśubhau

dharmārtham vyavahārārtham

yātrārtham iti cānagha

SYNONYMS

śuddhi — purity; aśuddhī — and impurity; vidhīyete — are established; samāneshu — of the same category; api — indeed; vastushu — among objects; dravyasya — of a particular object; vicikitsā — evaluation; artham — for the purpose of; guna-doshau — good and bad qualities; śubha-aśubhau — auspicious and inauspicious; dharma-artham — for the purpose of religious activities; vyavahāra-artham — for the purpose of ordinary dealings; yātrā-artham — for one's physical survival; iti — thus; ca — also; anagha — O sinless one.

TRANSLATION

O sinless Uddhava, in order to understand what is proper in life one must evaluate a given object within its particular category. Thus, in analyzing religious principles one must consider purity and impurity. Similarly, in one's ordinary dealings one must distinguish between good and bad, and to insure one's physical survival one must recognize that which is auspicious and inauspicious.

PURPORT

In religious activities, ordinary dealings and personal survival one cannot avoid value judgements. Morality and religion are perennial necessities in civilized society; therefore distinctions between purity and impurity, piety and impiety, morality and immorality must somehow be ascertained. Similarly, in our ordinary, worldly activities we distinguish between palatable and tasteless food, good and bad business, high-class and low-class residences, good and bad friends, and so forth. And to insure our physical health and survival, we must constantly distinguish between what is safe and unsafe, healthy and unhealthy, profitable and unprofitable. Even a learned person must constantly distinguish between good and bad within the material world, but at the same time he must understand the transcendental position of Krishna consciousness. Despite one's careful calculation of that which is materially healthy and unhealthy, the physical body will collapse and die. Despite careful scrutiny of the socially favorable and unfavorable, one's entire social milieu will vanish with the passing of time. In the same way, great religions arise and disappear in the course of history. Thus mere religiosity, social and financial expertise or physical fitness cannot award the actual perfection of life. There is a transcendental good beyond the relative good of the material world. Any sane person accepts the practical and immediate necessity of material discrimination; yet one must come ultimately to the transcendental stage of Krishna consciousness, where life is eternal, full of bliss and knowledge. Lord Krishna, in His elaborate teachings to Śrī Uddhava, is gradually clarifying the transcendental position of Krishna consciousness beyond the endless variety of material good and evil.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 31

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.31

svapnopamam amum lokam

asantam śravana-priyam

āśisho hridi sańkalpya

tyajanty arthān yathā vanik

SYNONYMS

svapna — a dream; upamam — equal to; amum — that; lokam — world (after death); asantam — unreal; śravana-priyam — only enchanting to hear about; āśishah — mundane achievements in this life; hridi — in their hearts; sańkalpya — imagining; tyajanti — they give up; arthān — their wealth; yathā — like; vanik — a businessman.

TRANSLATION

Just as a foolish businessman gives up his real wealth in useless business speculation, foolish persons give up all that is actually valuable in life and instead pursue promotion to material heaven, which although pleasing to hear about is actually unreal, like a dream. Such bewildered persons imagine within their hearts that they will achieve all material blessings.

PURPORT

All over the world people are working hard to achieve perfect sense gratification in this life or the next. As eternal living beings, part and parcel of Lord Krishna, we are naturally endowed with all bliss and knowledge in the association of the Lord. But giving up this exalted position of spiritual bliss and knowledge, we foolishly waste our time pursuing the phantasmagoria of bodily happiness, just like a foolish businessman who squanders his real assets in imaginary business ventures that deliver no real profit.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 32

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.32

rajah-sattva-tamo-nishthā

rajah-sattva-tamo-jushah

upāsata indra-mukhyān

devādīn na yathaiva mām

SYNONYMS

rajah — in the mode of passion; sattva — goodness; tamah — or ignorance; nishthāh — established; rajah — passion; sattva — goodness; tamah — or ignorance; jushah — who manifest; upāsate — they worship; indra-mukhyān — headed by Lord Indra; deva-ādīn — the demigods and other deities; na — but not; yathā eva — in the proper way; mām — Me.

TRANSLATION

Those established in material passion, goodness and ignorance worship the particular demigods and other deities, headed by Indra, who manifest the same modes of passion, goodness or ignorance. They fail, however, to properly worship Me.

PURPORT

Although the demigods are part and parcel of the Supreme Personality of Godhead, demigod worship fosters the false idea that the demigods exist apart from the Supreme Lord. Such worship is avidhi-pūrvakam, or an improper approach to the Absolute Truth. Śrīla Madhvācārya quotes from the Hari-vamśa that among those primarily in the mode of ignorance there are sometimes manifestations of passion and goodness. Ignorant persons possessing a tendency toward goodness may go to hell but are also allowed a little heavenly pleasure. Thus it can be seen that a man suffering in miserable financial or political conditions sometimes enjoys the company of a beautiful wife, though his general condition is hellish. Those in ignorance mixed slightly with passion simply go to hell, and those purely in the mode of ignorance glide down to the darkest region of hell. Those devoid of devotion to the Supreme Lord are in ignorance in these three categories. Sometimes persons situated in the mode of goodness accept the supremacy of the Supreme Lord but are more attracted to the demigods, believing that through Vedic rituals they can achieve the same standard of living as the demigods. This proud tendency is certainly an obstacle in the loving service of the Supreme Lord and ultimately causes falldown.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verses 33-34

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.33-34

ishtveha devatā yajñair

gatvā ramsyāmahe divi

tasyānta iha bhūyāsma

mahā-śālā mahā-kulāh

evam pushpitayā vācā

vyākshipta-manasām nrinām

māninām cāti-lubdhānām

mad-vārtāpi na rocate

SYNONYMS

ishtvā — offering sacrifice; iha — in this world; devatāh — to the demigods; yajñaih — by our sacrifices; gatvā — going; ramsyāmahe — we shall enjoy; divi — in heaven; tasya — of that enjoyment; ante — at the end; iha — on this earth; bhūyāsmah — we shall become; mahā-śālāh — great householders; mahā-kulāh — members of aristocratic families; evam — thus; pushpitayā — by the flowery; vācā — words; vyākshipta-manasām — for those whose minds are bewildered; nrinām — men; māninām — very proud; ca — and; ati-lubdhānām — extremely greedy; mad-vārtā — topics about Me; api — even; na rocate — have no attraction.

TRANSLATION

The worshipers of demigods think, "We shall worship the demigods in this life, and by our sacrifices we shall go to heaven and enjoy there. When that enjoyment is finished we shall return to this world and take birth as great householders in aristocratic families." Being excessively proud and greedy, such persons are bewildered by the flowery words of the Vedas. They are not attracted to topics about Me, the Supreme Lord.

PURPORT

Real pleasure is found in the transcendental form of the Lord, who is the supreme Cupid, engaging in pastimes of love in the spiritual world. Neglecting the eternal bliss of the Lord's pastimes, the foolish worshipers of the demigods dream of becoming like the Lord, but they achieve exactly the opposite result. In other words, they continue perpetually in the cycle of birth and death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 35

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.35

vedā brahmātma-vishayās

tri-kānda-vishayā ime

paroksha-vādā rishayah

paroksham mama ca priyam

SYNONYMS

vedāh — the Vedas; brahma-ātma — the understanding that the soul is pure spirit; vishayāh — having as their subject matter; tri-kānda-vishayāh — divided into three sections (which represent fruitive work, worship of demigods and realization of the Absolute Truth); ime — these; paroksha-vādāh — speaking esoterically; rishayah — the Vedic authorities; paroksham — indirect explanation; mama — to Me; ca — also; priyam — dear.

TRANSLATION

The Vedas, divided into three divisions, ultimately reveal the living entity as pure spirit soul. The Vedic seers and mantras, however, deal in esoteric terms, and I also am pleased by such confidential descriptions.

PURPORT

In the previous verses Lord Krishna clearly refuted the concept that Vedic knowledge is meant for material enjoyment, and here the Lord summarizes the actual purpose of Vedic literature: self-realization. Although the conditioned souls are struggling in the network of material energy, their actual existence is transcendental freedom in the kingdom of God. The Vedas gradually lift the conditioned soul out of the darkness of illusion and establish him in the eternal loving service of the Lord. As stated in the Vedānta-sūtra (4.4.23), anāvrittih śabdāt: "One who properly hears Vedic knowledge does not have to return to the cycle of birth and death."

One may ask why the Lord Himself as well as the Lord's representatives, the Vedic seers and mantras, speak in esoteric or indirect terms. As the Lord states in Bhagavad-gītā, nāham prakāśah sarvasya: [Bg. 7.25] the Supreme Lord does not allow Himself to be taken cheaply, and thus He is not manifest to superficial or inimical people. Those who are polluted by the material atmosphere are induced to purify themselves through Vedic rituals that offer fruitive results, just as a child is induced to take medicine by the offer of a candy reward. Because of the confidential nature of Vedic exposition, less intelligent persons cannot appreciate the ultimate transcendental purpose of the Vedas, and consequently they fall down to the platform of sense gratification.

The term brahmātma ("spirit soul") ultimately indicates the Supreme Personality of Godhead, who states in Bhagavad-gītā that knowledge of Him is rāja-guhyam, the most confidential of all secrets. One who depends upon material sense perception remains in gross ignorance of the Absolute Truth. One who depends upon mental and intellectual speculation may get a clue that the eternal soul and Supersoul are both within the material body. But one who depends upon the Lord Himself, faithfully hearing the Lord's own message in Bhagavad-gītā, perfectly understands the entire situation and goes back home, back to Godhead, having fulfilled the true purpose of Vedic knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 36

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.36

śabda-brahma su-durbodham

prānendriya-mano-mayam

ananta-pāram gambhīram

durvigāhyam samudra-vat

SYNONYMS

śabda-brahma — the transcendental sound of the Vedas; su-durbodham — extremely difficult to comprehend; prāna — of the vital air; indriya — senses; manah — and mind; mayam — manifesting on the different levels; ananta-pāram — without limit; gambhīram — deep; durvigāhyam — unfathomable; samudra-vat — like the ocean.

TRANSLATION

The transcendental sound of the Vedas is very difficult to comprehend and manifests on different levels within the prāna, senses and mind. This Vedic sound is unlimited, very deep and unfathomable, just like the ocean.

PURPORT

According to Vedic knowledge, the Vedic sound is divided into four phases, which can be understood only by the most intelligent brāhmanas. This is because three of the divisions are internally situated within the living entity and only the fourth division is externally manifested, as speech. Even this fourth phase of Vedic sound, called vaikharī, is very difficult to understand for ordinary human beings. Śrīla Viśvanātha Cakravartī Thākura explains these divisions as follows. The prāna phase of Vedic sound, known as parā, is situated in the ādhāra-cakra; the mental phase, known as paśyantī, is situated in the area of the navel, on the manipūraka-cakra; the intellectual phase, known as madhyamā, is situated in the heart area, in the anāhata-cakra. Finally, the manifest sensory phase of Vedic sound is called vaikharī.

Such Vedic sound is ananta-pāra because it comprehends all vital energies within the universe and beyond and is thus undivided by time or space. Actually, Vedic sound vibration is so subtle, unfathomable and deep that only the Lord Himself and His empowered followers such as Vyāsa and Nārada can understand its actual form and meaning. Ordinary human beings cannot comprehend all of the intricacies and subtleties of Vedic sound, but if one takes to Krishna consciousness one can immediately understand the conclusion of all Vedic knowledge, namely Lord Krishna Himself, the original source of Vedic knowledge. Foolish persons devote their vital air, senses and mind to sense gratification and thus do not understand the transcendental value of the holy name of God. Ultimately, the essence of all Vedic sound is the holy name of the Supreme Lord, which is not different from the Lord Himself. Since the Lord is unlimited, His holy name is equally unlimited. No one can understand the transcendental glories of the Lord without the Lord's direct mercy. By offenselessly chanting the holy names Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, one can enter into the transcendental mysteries of Vedic sound. Otherwise the knowledge of the Vedas will remain durvigāhyam, or impossible to penetrate.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 37

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.37

mayopabrimhitam bhūmnā

brahmanānanta-śaktinā

bhūteshu ghosha-rūpena

viseshūrneva lakshyate

SYNONYMS

mayā — by Me; upabrimhitam — established; bhūmnā — by the unlimited; brahmanā — the changeless Absolute; ananta-śaktinā — whose potencies have no end; bhūteshu — within the living beings; ghosha-rūpena — in the form of subtle sound, the omkāra; viseshu — in the subtle fibrous covering of a lotus stalk; ūrnā — one thread; iva — as; lakshyate — appears.

TRANSLATION

As the unlimited, unchanging and omnipotent Personality of Godhead dwelling within all living beings, I personally establish the Vedic sound vibration in the form of omkāra within all living entities. It is thus perceived subtly, just like a single strand of fiber on a lotus stalk.

PURPORT

The Supreme Personality of Godhead personally resides within the heart of every living entity, and from this verse we can understand that the seed of all Vedic knowledge is also situated within all living beings. In this way, the process of awakening Vedic knowledge, and thereby awakening one's eternal relationship with God, is natural and necessary for everyone. All perfection is found within the heart of the living being; as soon as the heart is purified by chanting the holy names of God, that perfection, Krishna consciousness, immediately awakens.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verses 38-40

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.38-40

yathornanābhir hridayād

ūrnām udvamate mukhāt

ākāśād ghoshavān prāno

manasā sparśa-rūpinā

chando-mayo 'mrita-mayah

sahasra-padavīm prabhuh

omkārād vyañjita-sparśa-

svaroshmāntastha-bhūshitām

vicitra-bhāshā-vitatām

chandobhiś catur-uttaraih

ananta-pārām brihatīm

srijaty ākshipate svayam

SYNONYMS

yathā — just as; ūrna-nābhih — a spider; hridayāt — from its heart; ūrnām — its web; udvamate — emits; mukhāt — through its mouth; ākāśāt — from the ether; ghosha-vān — manifesting sound vibration; prānah — the Lord in the form of the original life air; manasā — by means of the primeval mind; sparśa-rūpinā — which exhibits the forms of the different phonemes of the alphabet, beginning with the sparśa letters; chandah-mayah — comprising all the sacred Vedic meters; amrita-mayah — full of transcendental pleasure; sahasra-padavīm — which branches out in thousands of directions; prabhuh — the Supreme Personality of Godhead; omkārāt — from the subtle vibration omkāra; vyañjita — expanded; sparśa — with the consonant stops; svara — vowels; ushma — sibilants; anta-stha — and semivowels; bhūshitām — decorated; vicitra — variegated; bhāshā — by verbal expressions; vitatām — elaborated; chandobhih — along with the metrical arrangements; catuh-uttaraih — each having four syllables more than the previous; ananta-pārām — limitless; brihatīm — the great expanse of Vedic literature; srijati — He creates; ākshipate — and withdraws; svayam — Himself.

TRANSLATION

Just as a spider brings forth from its heart its web and emits it through its mouth, the Supreme Personality of Godhead manifests Himself as the reverberating primeval vital air, comprising all sacred Vedic meters and full of transcendental pleasure. Thus the Lord, from the ethereal sky of His heart, creates the great and limitless Vedic sound by the agency of His mind, which conceives of variegated sounds such as the sparśas. The Vedic sound branches out in thousands of directions, adorned with the different letters expanded from the syllable om: the consonants, vowels, sibilants and semivowels. The Veda is then elaborated by many verbal varieties, expressed in different meters, each having four more syllables than the previous one. Ultimately the Lord again withdraws His manifestation of Vedic sound within Himself.

PURPORT

Śrīla Śrīdhara Svāmī has given an elaborate technical explanation of these three verses, the understanding of which requires extensive linguistic knowledge of the Sanskrit language. The essential point is that transcendental knowledge is expressed through Vedic sound vibration, which is itself a manifestation of the Absolute Truth, the Personality of Godhead. Vedic sound emanates from the Supreme Lord and is vibrated to glorify and understand Him. The conclusion of all Vedic sound vibration is found in Bhagavad-gītā, wherein the Lord states, vedaiś ca sarvair aham eva vedyah: [Bg. 15.15] all Vedic knowledge is simply meant to teach us to know and love God. One who always thinks of Lord Krishna, who becomes the Lord's devotee and who bows down to and worships the Lord with faith and devotion, chanting His holy name, has certainly achieved a perfect understanding of all that is indicated by the word veda ("knowledge").

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 4

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.4

darśito 'yam mayācāro

dharmam udvahatām dhuram

SYNONYMS

darśitah — revealed; ayam — this; mayā — by Me; ācārah — way of life; dharmam — religious principles; udvahatām — for those who are bearing; dhuram — the burden.

TRANSLATION

I have revealed this way of life for those bearing the burden of mundane religious principles.

PURPORT

Ordinary religious principles, prescribing innumerable rules, regulations and prohibitions, are undoubtedly a great burden for those bereft of Krishna consciousness. In the First Canto of Śrīmad-Bhāgavatam (1.1.11) it is stated, bhūrīni bhūri-karmāni śrotavyāni vibhāgaśah: there are countless religious scriptures in the world prescribing countless religious duties. The authorized scriptures are those spoken by the Lord Himself or His representatives, as stated in this verse. In the last chapter of Bhagavad-gītā (18.66) Lord Krishna states, sarva-dharmān parityajya mām ekam śaranam vraja: [Bg. 18.66] one should give up the troublesome burden of mundane piety and directly take to the loving service of the Lord, in which everything is simplified. Lord Krishna also states in Bhagavad-gītā (9.2), su-sukham kartum avyayam: the bhakti-yoga process, which depends completely upon the mercy of the Lord, is very joyful and easily performed. Similarly, Locana dāsa Thākura sings,

parama karuna, pahuń dui jana,

nitāi-gauracandra

saba avatāra-, sāra-śiromani,

kevala ānanda-kānda

Śrī Caitanya Mahāprabhu, who is Lord Krishna Himself, appeared five hundred years ago to distribute the sublime method of chanting the holy names of the Lord. In this way, rather than bearing the burden of artificial austerity, one can directly take to the Lord's service, cleansing one's heart and immediately experiencing transcendental bliss. Those who have taken to Caitanya Mahāprabhu's movement follow four basic principles: no illicit sex, no eating of meat, fish or eggs, no intoxication and no gambling. They rise early in the morning, chant Hare Krishna and spend the day happily engaged in the Lord's service. Those who follow the ritualistic karma-kānda section of the Vedas, however, are burdened with innumerable regulations, rituals and ceremonies, which must be personally performed by the worshipers or performed on their behalf by qualified brāhmanas. At any moment there is danger of discrepancy resulting in the total loss of their accumulated piety. Similarly, those on the philosophical path must painstakingly define, refine and adjust philosophical categories, a process that generally ends in confusion and hopelessness. The practitioners of mystic yoga undergo grueling penances, subjecting themselves to severe heat and cold, near starvation and so on. All such materialistic persons have personal desires to fulfill, whereas the devotees of the Lord, who desire the Lord's pleasure, simply depend upon the Lord's mercy and go back home, back to Godhead. In the previous verse the Lord mentioned that in the material world there are endless distinctions and value judgements to be made in the course of one's life. A devotee, however, sees Krishna within everything and everything within Krishna, remaining humble, simple and blissful in the Lord's service. He does not perform elaborate religious ceremonies, nor does he become antisocial or immoral. The devotee simply chants the holy name of Krishna and easily achieves the highest perfection of life. Ordinary persons endeavor for bodily maintenance, but a devotee is automatically maintained by the Lord's mercy. A devotee's ordinary dealings and religious activities are also all dedicated to the Personality of Godhead; thus there is nothing but Krishna in a devotee's life. Krishna gives all protection and maintenance, and the devotee gives everything to Krishna. This natural liberated situation is called Krishna consciousness. It is the ultimate absolute good, as explained by the Lord throughout this canto.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 41

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.41

gāyatry ushnig anushtup ca

brihatī pańktir eva ca

trishtub jagaty aticchando

hy atyashty-atijagad-virāt

SYNONYMS

gāyatrī ushnik anushtup ca — known as Gāyatrī, Ushnik and Anushtup; brihatī pańktih — Brihatī and Pańkti; eva ca — also; trishtup jagatī aticchandah — Trishtup, Jagatī and Aticchanda; hi — indeed; atyashti-atijagat-virāt — Atyashti, Atijagatī and Ativirāt.

TRANSLATION

The Vedic meters are Gāyatrī, Ushnik, Anushtup, Brihatī, Pańkti, Trishtup, Jagatī, Aticchanda, Atyashti, Atijagatī and Ativirāt.

PURPORT

The Gāyatrī meter has twenty-four syllables, the Ushnik twenty-eight, the Anushtup thirty-two, and so on, each meter having four more syllables than the previous one. Vedic sound is called brihatī, or most expansive, and thus it is not possible for ordinary living entities to understand all the technical details in this matter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 42

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.42

kim vidhatte kim ācashte

kim anūdya vikalpayet

ity asyā hridayam loke

nānyo mad veda kaścana

SYNONYMS

kim — what; vidhatte — enjoins (in the ritualistic karma-kānda); kim — what; ācashte — indicates (as the object of worship in the devatā-kānda); kim — what; anūdya — describing in different aspects; vikalpayet — raises the possibility of alternatives (in the jñāna-kānda); iti — thus; asyāh — of Vedic literature; hridayam — the heart, or confidential purpose; loke — in this world; na — does not; anyah — other; mat — than Me; veda — know; kaścana — anyone.

TRANSLATION

In the entire world no one but Me actually understands the confidential purpose of Vedic knowledge. Thus people do not know what the Vedas are actually prescribing in the ritualistic injunctions of karma-kānda, or what object is actually being indicated in the formulas of worship found in the upāsanā-kānda, or that which is elaborately discussed through various hypotheses in the jñāna-kānda section of the Vedas.

PURPORT

The Supreme Personality of Godhead is the Absolute Truth, Lord Śrī Krishna. Since the Lord is the source, maintainer and ultimate goal of Vedic knowledge, He is veda-vit, or the only true knower of Vedic knowledge. So-called philosophers, either Vedic scholars or ordinary men, may give their sectarian opinion, but it is the Lord Himself who knows the confidential purpose of the Vedas. The Lord is the only actual shelter and lovable object for all living entities. As He states in the Tenth Chapter of Bhagavad-gītā (10.41):

yad yad vibhūtimat sattvam

śrīmad ūrjitam eva vā

tad tad evāvagaccha tvam

mama tejo-'mśa-sambhavam

"Know that all beautiful, glorious and mighty creations spring from but a spark of My splendor." All beautiful, extraordinary and powerful manifestations are insignificant displays of the Lord's own opulences. Although ordinary people may quarrel over the purpose of religion, the actual purpose is one, Krishna consciousness, or pure love of Godhead. All Vedic formulas are understood to be preliminary stages leading to the perfect stage of Krishna consciousness, in which one fully surrenders to the devotional service of the Lord. The pure devotees of the Lord represent Him within this world and never speak anything which is not authorized by the Lord. Because they are repeating the Lord's own words, they are also to be understood as true knowers of the Veda.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 43

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.43

mām vidhatte 'bhidhatte mām

vikalpyāpohyate tv aham

etāvān sarva-vedārthah

śabda āsthāya mām bhidām

māyā-mātram anūdyānte

pratishidhya prasīdati

SYNONYMS

mām — Me; vidhatte — enjoins in sacrifice; abhidhatte — designates as the object of worship; mām — Me; vikalpya — presented as alternate hypothesis; apohyate — am refuted; tu — also; aham — I; etāvān — thus; sarva-veda — of all the Vedas; arthah — the meaning; śabdah — the transcendental sound vibration; āsthāya — establishing; mām — Me; bhidām — material duality; māyā-mātram — as simply illusion; anūdya — describing elaborately in different aspects; ante — ultimately; pratishidhya — negating; prasīdati — becomes satisfied.

TRANSLATION

I am the ritualistic sacrifice enjoined by the Vedas, and I am the worshipable Deity. It is I who am presented as various philosophical hypotheses, and it is I alone who am then refuted by philosophical analysis. The transcendental sound vibration thus establishes Me as the essential meaning of all Vedic knowledge. The Vedas, elaborately analyzing all material duality as nothing but My illusory potency, ultimately completely negate this duality and achieve their own satisfaction.

PURPORT

The Lord declared in the previous verse that He alone knows the ultimate purpose of the Vedas, and now the Lord reveals that He alone is the ultimate basis and purpose of all Vedic knowledge. The karma-kānda section of the Vedas prescribes ritualistic sacrifices for promotion to heaven. Such sacrifices are the Lord Himself. Similarly, the upāsanā-kānda section of the Vedas designates different demigods as objects of ritualistic worship, and these deities are not different from the Lord Himself, being expansions of the Lord's body. In the jñāna-kānda section of the Vedas different philosophical methods of analysis are presented and refuted. Such knowledge, which analyzes the potency of the Supreme Lord, is not different from Him. Ultimately Lord Krishna is everything, because everything is part and parcel of the Lord's multipotencies. Although Vedic literature entices those absorbed in material duality to begin the Vedic way of life by offering them materially desirable rewards, the Vedas eventually refute all material duality by bringing one to the stage of God consciousness, wherein there is nothing different from the Supreme Lord.

Within the Vedic literature there are various injunctions stating that at a particular stage of life one should give up fruitive rituals and take to the path of knowledge. Similarly, other injunctions declare that a self-realized soul should give up the path of speculative knowledge and take directly to the shelter of the Absolute Truth, the Personality of Godhead. But nowhere is there an injunction recommending that one give up the loving service of the Lord, because that is the eternal constitutional position of every living entity. Different philosophical theses are presented and rejected in the Vedas, since one who is progressing must give up each previous stage in the advancement of knowledge. For example, one who is addicted to sex enjoyment is taught to accept religious marriage and enjoy sex pleasure with his wife. Such ritualistic knowledge is to be given up when one attains the stage of detachment, whereupon one is recommended to take the renounced order of life. In that stage of life one is forbidden to see or speak with women. When, however, one reaches the perfection of Krishna consciousness, wherein the Lord is manifest everywhere, one may engage all living entities, including women, in the loving service of the Lord without danger of spiritual falldown. Thus different injunctions based on progressive stages of spiritual vision are presented and refuted in Vedic literature. Since all such injunctions and processes are ultimately meant for the achievement of Krishna consciousness, the loving service of the Lord, they are not different from Lord Krishna Himself. The conditioned soul, therefore, should not prematurely stop his progressive march back home, back to Godhead, by foolishly mistaking an intermediate or preliminary stage of advancement as the actual goal of life. One must understand that the Supreme Personality of Godhead, Śrī Krishna, is the source, maintenance and resting place of everything, and that every living entity is the Lord's eternal servant. In this way one should continue on the Vedic path all the way back home, back to Godhead, for eternal life of bliss and knowledge.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Twenty-first Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna's Explanation of the Vedic Path."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 5

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.5

bhūmy-ambv-agny-anilākāśā

bhūtānām pañca-dhātavah

ā-brahma-sthāvarādīnām

śārīrā ātma-samyutāh

SYNONYMS

bhūmi — earth; ambu — water; agni — fire; anila — air; ākāśāh — sky or ether; bhūtānām — of all conditioned souls; pañca — the five; dhātavah — basic elements; ā-brahma — from Lord Brahmā; sthāvara-ādīnām — down to the nonmoving creatures; śārīrāh — used for the construction of the material bodies; ātma — to the Supreme Soul; samyutāh — equally related.

TRANSLATION

Earth, water, fire, air and ether are the five basic elements that constitute the bodies of all conditioned souls, from Lord Brahmā himself down to the nonmoving creatures. These elements all emanate from the one Personality of Godhead.

PURPORT

All material bodies are composed of different proportions of the same five gross elements, which emanate from the one Personality of Godhead and cover the living entities, who are all in the jīva category.

The concepts of good and bad depend on the choice of the Supreme Lord and not on inherent qualitative differences in material objects. A Krishna conscious person ultimately sees all material phenomena as one. The devotee's good behavior, intelligent discrimination and artistic sense within the material world are all based on the will of God. The material elements, being emanations from the Supreme Lord, are ultimately all nondifferent. However, advocates of mundane piety fear that if the material duality of good and bad is minimized, people will become immoral or anarchistic. Certainly the impersonal and atheistic philosophy preached by modern scientists, in which material variety is reduced to mere mathematical descriptions of molecular and atomic particles, leads to immoral society. Although both material science and Vedic knowledge uncover the illusion of material variety and reveal the ultimate oneness of all material energy, only the devotees of Lord Krishna are surrendered to the supreme absolute piety of God's will. Thus they always act for the benefit of all living entities, accepting material variety in the Lord's service, according to the Lord's desire. Without Krishna consciousness, or Cod consciousness, people cannot understand the absolute position of spiritual goodness; instead they artificially try to construct a civilization based on interdependent self-interest on the material platform. Such a foolish arrangement easily collapses, as evidenced by widespread social conflict and chaos in the modern age. All members of a civilized society must accept the absolute authority of the Supreme Personality of Godhead, and then social peace and harmony will not rest on the flimsy relative platform of mundane piety and sin.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 6

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.6

vedena nāma-rūpāni

vishamāni sameshv api

dhātushūddhava kalpyanta

eteshām svārtha-siddhaye

SYNONYMS

vedena — by Vedic literature; nāma — names; rūpāni — and forms; vishamāni — different; sameshu — which are equal; api — indeed; dhātushu — in (material bodies composed of) the five elements; uddhava — My dear Uddhava; kalpyante — are conceived of; eteshām — of them, the living entities; sva-artha — of self-interest; siddhaye — for the achievement.

TRANSLATION

My dear Uddhava, although all material bodies are composed of the same five elements and are thus equal, the Vedic literatures conceive of different names and forms in relation to such bodies so that the living entities may achieve their goal of life.

PURPORT

The words nāma-rūpāni vishamāni refer to the system of varnāśrama-dharma, in which members of human society are designated according to four social and four occupational divisions. Those dedicated to intellectual or religious perfection are called brāhmanas, those dedicated to political perfection are called kshatriyas, those dedicated to financial perfection are called vaiśyas, and those dedicated to eating, sleeping, sex and honest work are called śūdras. Such propensities arise from the three modes of material nature (goodness, passion and ignorance), because the pure soul is not materially intellectual, ambitious for power, enterprising or servile. Rather, the pure soul is always absorbed in loving devotion to the Supreme Lord. If the various propensities of a conditioned soul are not engaged in the varnāśrama system, they will certainly be misused, and thus that person will fall down from the standard of human life. The Vedic system is designed by the Lord so that conditioned souls may pursue their individual achievements and at the same time advance toward the ultimate goal of life, Krishna consciousness. Just as a doctor deals with a crazy man by speaking to him sympathetically in terms of his false conception of life, one who understands the Vedic literature engages the living entities according to their illusory identification with the elements of matter. Although all material bodies are composed of the same material elements and are thus qualitatively identical, as described here by the word sameshu, the Vedic social system, varnāśrama, is created to engage all human beings in Krishna consciousness according to their various degrees of material identification. The absolute good is the Supreme Lord Himself, and that which approaches the Supreme Lord becomes similarly good. Because the sun is the source of heat within this world, an object that approaches the sun becomes hotter and hotter until it merges into fire. In the same manner, as we approach the transcendental nature of the Personality of Godhead, we automatically become surcharged with absolute goodness. Although this knowledge is the real basis of the Vedic literature, mundane piety is enjoined and sin is prohibited so that one can gradually come to the platform of material goodness, whereupon spiritual knowledge becomes visible.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 7

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.7

deśa-kālādi-bhāvānām

vastūnām mama sattama

guna-doshau vidhīyete

niyamārtham hi karmanām

SYNONYMS

deśa — of space; kāla — time; ādi — and so on; bhāvānām — of such states of existence; vastūnām — of things; mama — by Me; sat-tama — O most saintly Uddhava; guna-doshau — piety and sin; vidhīyete — are established; niyama-artham — for the restriction; hi — certainly; karmanām — of fruitive activities.

TRANSLATION

O saintly Uddhava, in order to restrict materialistic activities, I have established that which is proper and improper among all material things, including time, space and all physical objects.

PURPORT

The word niyamārtham ("in order to restrict") is significant in this verse. A conditioned soul falsely identifies with his material senses and thus considers anything giving immediate satisfaction to the body to be good and anything inconvenient or disturbing to be bad. By higher intelligence, however, one recognizes long-term self-interest and danger. For example, medicine may be immediately bitter, but by calculating one's long-term interest one accepts the bitter medicine to cure a disease that is not immediately troublesome but ultimately fatal. Similarly, Vedic literature restricts the sinful propensities of human beings by establishing what is proper and what is improper among all the objects and activities of the material world. Because everyone must eat, the Vedas prescribe foods in the mode of goodness and not those which are sinful, such as meat, fish and eggs. Similarly, one is advised to live in a peaceful and pious community and not in association with sinful persons, nor in an unclean or turbulent environment. By designating and restricting the exploitation of the material world, Vedic knowledge gradually brings a conditioned soul to the platform of material goodness. At that stage one becomes eligible to serve the Supreme Personality of Godhead and enter the transcendental stage of life. It should be remembered that such mere eligibility does not constitute actual qualification; without Krishna consciousness mere mundane piety can never qualify a conditioned soul to go back home, back to Godhead. Within this world we are all infected by false pride, which must be diminished through submission to the Vedic injunctions. One who is completely engaged in the loving service of the Lord need not adopt these preliminary methods, for he directly contacts the Personality of Godhead through the spontaneous process of surrender. In the previous verse the Lord explained why Vedic literatures assign different values to the bodies of different living entities, and here the Lord explains the Vedic value system in regard to the material objects that interact with these bodies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 8

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.8

akrishna-sāro deśānām

abrahmanyo 'sucir bhavet

krishna-sāro 'py asauvīra-

kīkatāsamskriterinam

SYNONYMS

akrishna-sārah — without spotted antelopes; deśānām — among places; abrahmanyah — where there is no devotion to the brāhmanas; aśucih — contaminated; bhavet — is; krishna-sārah — possessing spotted antelopes; api — even; asauvīra — without saintly cultured men; kīkata — (a place of low-class men, such as) the state of Gayā; asamskrita — where people do not practice cleanliness or purificatory ceremonies; īranam — where the land is barren.

TRANSLATION

Among places, those bereft of the spotted antelope, those devoid of devotion to the brāhmanas, those possessing spotted antelopes but bereft of respectable men, provinces like Kīkata and places where cleanliness and purificatory rites are neglected, where meat-eaters are prominent or where the earth is barren, are all considered to be contaminated lands.

PURPORT

The word krishna-sāra refers to the spotted antelope, whose hide is used by brahmacārīs while residing in the āśrama of the spiritual master. Brahmacārīs never hunt in the forest, but rather accept skins from those animals already deceased. The skin of the black or spotted antelope is also used as a garment by those receiving instruction in the execution of Vedic sacrifice. Therefore, since sacrifice cannot be properly performed in areas bereft of such creatures, these places are impure. Furthermore, although the inhabitants of a particular place may be expert in performing fruitive activities and ritualistic sacrifices, if they are inimical to the devotional service of the Lord, such a place is also polluted. Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that previously the provinces of Bihar and Bengal were bereft of devotional service to the Lord and were considered impure. Then great Vaishnavas such as Jayadeva appeared in these territories, converting them into holy places.

The word asauvīra indicates those places without suvīras, respectable saintly persons. Ordinarily, a person who obeys the state laws is considered a respectable citizen. In the same way, one who strictly obeys the law of God is considered to be a cultured or decent man, suvīra. The place where such intelligent persons reside is called sauvīram. Kīkata refers to the modern state of Bihar, which traditionally has been known as a territory of uncivilized men. Even in such provinces, however, any place where saintly persons gather is considered to be holy. On the other hand, a province of generally respectable persons is immediately polluted by the presence of sinful men. Asamskrita indicates lack of external cleanliness, as well as the absence of purificatory ceremonies for internal cleanliness. Śrīla Madhvācārya quotes from the Skanda Purāna as follows: "Religious persons should reside within an eight-mile radius of rivers, oceans, mountains, hermitages, forests, spiritual cities or places where the śālagrāma-śīlā is found. All other places should be considered kīkata, or contaminated. But if even in such contaminated places black and spotted antelopes are found, one may reside there as long as sinful persons are not also present. Even if sinful persons are present, if the civil power rests with respectable authorities, one may remain. Similarly, one may dwell wherever the Deity of Vishnu is duly installed and worshiped."

The Lord here elaborates upon the theme of piety and sin, which are based on purity and impurity. Thus pure and contaminated places of residence are described here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21 Verse 9

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21.9

karmanyo gunavān kālo

dravyatah svata eva vā

yato nivartate karma

sa dosho 'karmakah smritah

SYNONYMS

karmanyah — suitable for executing one's prescribed duty; gunavān — pure; kālah — time; dravyatah — by achievement of auspicious objects; svatah — by its own nature; eva — indeed; vā — or; yatah — due to which (time); nivartate — is impeded; karma — one's duty; sah — this (time); doshah — impure; akarmakah — inappropriate for working properly; smritah — is considered.

TRANSLATION

A specific time is considered pure when it is appropriate, either by its own nature or through achievement of suitable paraphernalia, for the performance of one's prescribed duty. That time which impedes the performance of one's duty is considered impure.

PURPORT

Having discussed pure and impure places, the Lord now discusses different qualities of time. Certain times, such as the brāhma-muhūrta, the last few hours before sunrise, are always auspicious for spiritual advancement. Other times, not auspicious in themselves, become so by achievement of material prosperity that facilitates one's mission in life.

Political, social or economic disturbances that obstruct the execution of one's religious duties are considered inauspicious times. Similarly, a woman is considered contaminated just after childbirth or during her menstrual period. She cannot perform ordinary religious activities at such times, which are therefore inauspicious and impure. Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that the most auspicious of all times is the moment one achieves the mercy of the Supreme Personality of Godhead. If one neglects the loving service of the Lord, being carried away by sense gratification, he is certainly living in most inauspicious times. Therefore that moment in which one achieves the association of the Supreme Lord or the Lord's pure devotee is the most auspicious time, whereas the moment of losing such association is most inauspicious. In other words, the perfection of life is simply Krishna consciousness, by which one transcends the dualities of time and space caused by the three modes of material nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 21

Canto 11: General History Chapter 21: Lord Krishna's Explanation of the Vedic Path

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.21 Summary

There are persons who are unfit for all three of the forms of yoga — karma, jñāna and bhakti. They are inimical to Lord Krishna, attached to sense gratification, and are dominated by fruitive activities aimed at fulfillment of material desires. This chapter describes their faults in terms of place, time, substance and beneficiary of actions.

For those who are perfect in knowledge and devotion to the Lord, there are no materially good qualities or faults. But for a candidate endeavoring on the platform of karma to achieve cessation of material life, execution of regular and special fruitive duties is good and the failure to execute such is evil. That which counteracts sinful reaction is also good for him.

For one on the platform of knowledge in the pure mode of goodness and for one on the platform of devotion, the proper actions are, respectively, cultivation of knowledge and practice of devotional service consisting of hearing, chanting and so forth. For both, everything detrimental to their proper actions is bad. But for persons who are not candidates for transcendental advancement or who are not perfected souls, namely those who are completely inimical to spiritual life and are devoted exclusively to fruitive work for fulfillment of lusty desires, there are numerous considerations of purity and impurity and auspiciousness and inauspiciousness. These are to be made in terms of one's body, the place of activity, the time, the objects utilized, the performer, the mantras chanted and the particular activity.

In actuality, virtue and fault are not absolute but are relative to one's particular platform of advancement. Remaining fixed in the type of discrimination suitable to one's level of advancement is good, and anything else is bad. This is the basic understanding of virtue and fault. Even among objects belonging to the same category, there are different considerations of their purity or impurity in relation to performance of religious duties, worldly transactions, and the maintenance of one's life. These distinctions are described in various scriptures.

The doctrine of varnāśrama codifies precepts of bodily purity and impurity. With respect to place, purity and impurity are distinguished by such facts as the presence of black deer. In connection with time, there are distinctions of purity and impurity either in terms of the time itself or in terms of its specific relation with various objects. In connection with physical substances, distinctions of purity and impurity are made in terms of sanctification of objects and words and by such activities as bathing, giving charity, performing austere penances and remembering the Supreme Lord. There are also distinctions of the purity and impurity of the performers of actions. When one's knowledge of mantras is received from the lips of the bona fide spiritual master, one's mantra is considered pure, and one's work is purified by offering it unto the Supreme Personality of Godhead. If the six factors of place, time and so forth are purified, then there is dharma, or virtue, but otherwise there is adharma, or fault.

Ultimately, there is no substantial basis in distinctions of virtue and fault, because they transform according to place, time, beneficiary and so on. In regard to the execution of prescribed duties for sense gratification, the actual intent of all the scriptures is the subduing of materialistic propensities; such is the actual principle of religion that destroys sorrow, confusion and fear and bestows all good fortune. Work performed for sense gratification is not actually beneficial. The descriptions of such fruitive benefits offered in various phala-śrutis are actually meant to help one gradually cultivate a taste for the highest benefit. But persons of inferior intelligence take the flowery benedictory verses of the scriptures to be the actual purport of the Vedas; this opinion, however, is never held by those in factual knowledge of the truth of the Vedas. Persons whose minds are agitated by the flowery words of the Vedas have no attraction for hearing topics about Lord Hari. It should be understood that there is no inner purport to the Vedas apart from the original Personality of Godhead. The Vedas focus exclusively upon the Supreme Absolute Truth, the Personality of Godhead. Because this material world is simply the illusory energy of the Supreme Lord, it is by refuting material existence that one gains disassociation from matter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.22 Summary

SB 11.22.1-3: Uddhava inquired: My dear Lord, O master of the universe, how many different elements of creation have been enumerated by the great sages? I have heard You personally describe a total of twenty-eight — God, the jīva soul, the mahat-tattva, false ego, the five gross elements, the ten senses, the mind, the five subtle objects of perception and the three modes of nature. But some authorities say that there are twenty-six elements, while others cite twenty-five or else seven, nine, six, four or eleven, and even others say that there are seventeen, sixteen or thirteen. What did each of these sages have in mind when he calculated the creative elements in such different ways? O supreme eternal, kindly explain this to me.

SB 11.22.4: Lord Krishna replied: Because all material elements are present everywhere, it is reasonable that different learned brāhmanas have analyzed them in different ways. All such philosophers spoke under the shelter of My mystic potency, and thus they could say anything without contradicting the truth.

SB 11.22.5: When philosophers argue, "I don't choose to analyze this particular case in the same way that you have," it is simply My own insurmountable energies that are motivating their analytic disagreements.

SB 11.22.6: By interaction of My energies different opinions arise. But for those who have fixed their intelligence on Me and controlled their senses, differences of perception disappear, and consequently the very cause for argument is removed.

SB 11.22.7: O best among men, because subtle and gross elements mutually enter into one another, philosophers may calculate the number of basic material elements in different ways, according to their personal desire.

SB 11.22.8: All subtle material elements are actually present within their gross effects; similarly, all gross elements are present within their subtle causes, since material creation takes place by progressive manifestation of elements from subtle to gross. Thus we can find all material elements within any single element.

SB 11.22.9: Therefore, no matter which of these thinkers is speaking, and regardless of whether in their calculations they include material elements within their previous subtle causes or else within their subsequent manifest products, I accept their conclusions as authoritative, because a logical explanation can always be given for each of the different theories.

SB 11.22.10: Because a person who has been covered by ignorance since time immemorial is not capable of effecting his own self-realization, there must be some other personality who is in factual knowledge of the Absolute Truth and can impart this knowledge to him.

SB 11.22.11: According to knowledge in the material mode of goodness, there is no qualitative difference between the living entity and the supreme controller. The imagination of qualitative difference between them is useless speculation.

SB 11.22.12: Nature exists originally as the equilibrium of the three material modes, which pertain only to nature, not to the transcendental spirit soul. These modes — goodness, passion and ignorance — are the effective causes of the creation, maintenance and destruction of this universe.

SB 11.22.13: In this world the mode of goodness is recognized as knowledge, the mode of passion as fruitive work, and the mode of darkness as ignorance. Time is perceived as the agitated interaction of the material modes, and the totality of functional propensity is embodied by the primeval sūtra, or mahat-tattva.

SB 11.22.14: I have described the nine basic elements as the enjoying soul, nature, nature's primeval manifestation of the mahat-tattva, false ego, ether, air, fire, water and earth.

SB 11.22.15: Hearing, touch, sight, smell and taste are the five knowledge acquiring senses, My dear Uddhava, and speech, the hands, the genitals, the anus and the legs constitute the five working senses. The mind belongs to both these categories.

SB 11.22.16: Sound, touch, taste, smell and form are the objects of the knowledge-acquiring senses, and movement, speech, excretion and manufacture are functions of the working senses.

SB 11.22.17: In the beginning of creation nature assumes, by the modes of goodness, passion and ignorance, its form as the embodiment of all subtle causes and gross manifestations within the universe. The Supreme Personality of Godhead does not enter the interaction of material manifestation but merely glances upon nature.

SB 11.22.18: As the material elements, headed by the mahat-tattva, are transformed, they receive their specific potencies from the glance of the Supreme Lord, and being amalgamated by the power of nature, they create the universal egg.

SB 11.22.19: According to some philosophers there are seven elements, namely earth, water, fire, air and ether, along with the conscious spirit soul and the Supreme Soul, who is the basis of both the material elements and the ordinary spirit soul. According to this theory, the body, senses, life air and all material phenomena are produced from these seven elements.

SB 11.22.20: Other philosophers state that there are six elements — the five physical elements (earth, water, fire, air and ether) and the sixth element, the Supreme Personality of Godhead. That Supreme Lord, endowed with the elements that He has brought forth from Himself, creates this universe and then personally enters within it.

SB 11.22.21: Some philosophers propose the existence of four basic elements, of which three — fire, water and earth — emanate from the fourth, the Self. Once existing, these elements produce the cosmic manifestation, in which all material creation takes place.

SB 11.22.22: Some calculate the existence of seventeen basic elements, namely the five gross elements, the five objects of perception, the five sensory organs, the mind, and the soul as the seventeenth element.

SB 11.22.23: According to the calculation of sixteen elements, the only difference from the previous theory is that the soul is identified with the mind. If we think in terms of five physical elements, five senses, the mind, the individual soul and the Supreme Lord, there are thirteen elements.

SB 11.22.24: Counting eleven, there are the soul, the gross elements and the senses. Eight gross and subtle elements plus the Supreme Lord would make nine.

SB 11.22.25: Thus great philosophers have analyzed the material elements in many different ways. All of their proposals are reasonable, since they are all presented with ample logic. Indeed, such philosophical brilliance is expected of the truly learned.

SB 11.22.26: Śrī Uddhava inquired: Although nature and the living entity are constitutionally distinct, O Lord Krishna, there appears to be no difference between them, because they are found residing within one another. Thus the soul appears to be within nature and nature within the soul.

SB 11.22.27: O lotus-eyed Krishna, O omniscient Lord, kindly cut this great doubt out of my heart with Your own words, which exhibit Your great skill in reasoning.

SB 11.22.28: From You alone the knowledge of the living beings arises, and by Your potency that knowledge is stolen away. Indeed, no one but Yourself can understand the real nature of Your illusory potency.

SB 11.22.29: The Supreme Personality of Godhead said: O best among men, material nature and its enjoyer are clearly distinct. This manifest creation undergoes constant transformation, being founded upon the agitation of the modes of nature.

SB 11.22.30: My dear Uddhava, My material energy, comprising three modes and acting through them, manifests the varieties of creation along with varieties of consciousness for perceiving them. The manifest result of material transformation is understood in three aspects: adhyātmic, adhidaivic and adhibhautic.

SB 11.22.31: Sight, visible form and the reflected image of the sun within the aperture of the eye all work together to reveal one another. But the original sun standing in the sky is self-manifested. Similarly, the Supreme Soul, the original cause of all entities, who is thus separate from all of them, acts by the illumination of His own transcendental experience as the ultimate source of manifestation of all mutually manifesting objects.

SB 11.22.32: Similarly, the sense organs, namely the skin, ears, eyes, tongue and nose — as well as the functions of the subtle body, namely conditioned consciousness, mind, intelligence and false ego — can all be analyzed in terms of the threefold distinction of sense, object of perception and presiding deity.

SB 11.22.33: When the three modes of nature are agitated, the resultant transformation appears as the element false ego in three phases — goodness, passion and ignorance. Generated from the mahat-tattva, which is itself produced from the unmanifest pradhāna, this false ego becomes the cause of all material illusion and duality.

SB 11.22.34: The speculative argument of philosophers — "This world is real," "No, it is not real" — is based upon incomplete knowledge of the Supreme Soul and is simply aimed at understanding material dualities. Although such argument is useless, persons who have turned their attention away from Me, their own true Self, are unable to give it up.

SB 11.22.35-36: Śrī Uddhava said: O supreme master, the intelligence of those dedicated to fruitive activities is certainly deviated from You. Please explain to me how such persons accept superior and inferior bodies by their materialistic activities and then give up such bodies. O Govinda, this topic is very difficult for foolish persons to understand. Being cheated by illusion in this world, they generally do not become aware of these facts.

SB 11.22.37: Lord Krishna said: The material mind of men is shaped by the reactions of fruitive work. Along with the five senses, it travels from one material body to another. The spirit soul, although different from this mind, follows it.

SB 11.22.38: The mind, bound to the reactions of fruitive work, always meditates on the objects of the senses, both those that are seen in this world and those that are heard about from Vedic authority. Consequently, the mind appears to come into being and to suffer annihilation along with its objects of perception, and thus its ability to distinguish past and future is lost.

SB 11.22.39: When the living entity passes from the present body to the next body, which is created by his own karma, he becomes absorbed in the pleasurable and painful sensations of the new body and completely forgets the experience of the previous body. This total forgetfulness of one's previous material identity, which comes about for one reason or another, is called death.

SB 11.22.40: O most charitable Uddhava, what is called birth is simply a person's total identification with a new body. One accepts the new body just as one completely accepts the experience of a dream or a fantasy as reality.

SB 11.22.41: Just as a person experiencing a dream or daydream does not remember his previous dreams or daydreams, a person situated in his present body, although having existed prior to it, thinks that he has only recently come into being.

SB 11.22.42: Because the mind, which is the resting place of the senses, has created the identification with a new body, the threefold material variety of high, middle and low class appears as if present within the reality of the soul. Thus the self creates external and internal duality, just as a man might give birth to a bad son.

SB 11.22.43: My dear Uddhava, material bodies are constantly undergoing creation and destruction by the force of time, whose swiftness is imperceptible. But because of the subtle nature of time, no one sees this.

SB 11.22.44: The different stages of transformation of all material bodies occur just like those of the flame of a candle, the current of a river, or the fruits of a tree.

SB 11.22.45: Although the illumination of a lamp consists of innumerable rays of light undergoing constant creation, transformation and destruction, a person with illusory intelligence who sees the light for a moment will speak falsely, saying, "This is the light of the lamp." As one observes a flowing river, ever-new water passes by and goes far away, yet a foolish person, observing one point in the river, falsely states, "This is the water of the river." Similarly, although the material body of a human being is constantly undergoing transformation, those who are simply wasting their lives falsely think and say that each particular stage of the body is the person's real identity

SB 11.22.46: A person does not actually take birth out of the seed of past activities, nor, being immortal, does he die. By illusion the living being appears to be born and to die, just as fire in connection with firewood appears to begin and then cease to exist.

SB 11.22.47: Impregnation, gestation, birth, infancy, childhood, youth, middle age, old age and death are the nine ages of the body.

SB 11.22.48: Although the material body is different from the self, because of the ignorance due to material association one falsely identifies oneself with the superior and inferior bodily conditions. Sometimes a fortunate person is able to give up such mental concoction.

SB 11.22.49: By the death of one's father or grandfather one can surmise one's own death, and by the birth of one's son one can understand the condition of one's own birth. A person who thus realistically understands the creation and destruction of material bodies is no longer subject to these dualities.

SB 11.22.50: One who observes the birth of a tree from its seed and the ultimate death of the tree after maturity certainly remains a distinct observer separate from the tree. In the same way, the witness of the birth and death of the material body remains separate from it.

SB 11.22.51: An unintelligent man, failing to distinguish himself from material nature, thinks nature to be real. By contact with it he becomes completely bewildered and enters into the cycle of material existence.

SB 11.22.52: Made to wander because of his fruitive work, the conditioned soul, by contact with the mode of goodness, takes birth among the sages or demigods. By contact with the mode of passion he becomes a demon or human being, and by association with the mode of ignorance he takes birth as a ghost or in the animal kingdom.

SB 11.22.53: Just as one may imitate persons whom one sees dancing and singing, similarly the soul, although never the doer of material activities, becomes captivated by material intelligence and is thus forced to imitate its qualities.

SB 11.22.54-55: The soul's material life, his experience of sense gratification, is actually false, O descendant of Daśārha, just like trees' appearance of quivering when the trees are reflected in agitated water, or like the earth's appearance of spinning due to one's spinning his eyes around, or like the world of a fantasy or dream.

SB 11.22.56: For one who is meditating on sense gratification, material life, although lacking factual existence, does not go away, just as the unpleasant experiences of a dream do not.

SB 11.22.57: Therefore, O Uddhava, do not try to enjoy sense gratification with the material senses. See how illusion based on material dualities prevents one from realizing the self.

SB 11.22.58-59: Even though neglected, insulted, ridiculed or envied by bad men, or even though repeatedly agitated by being beaten, tied up or deprived of one's occupation, spat upon or polluted with urine by ignorant people, one who desires the highest goal in life should in spite of all these difficulties use his intelligence to keep himself safe on the spiritual platform.

SB 11.22.60: Śrī Uddhava said: O best of all speakers, please explain to me how I may properly understand this.

SB 11.22.61: O soul of the universe, the conditioning of one's personality in material life is very strong, and therefore it is very difficult even for learned men to tolerate the offenses committed against them by ignorant people. Only Your devotees, who are fixed in Your loving service and who have achieved peace by residing at Your lotus feet, are able to tolerate such offenses.


Srimad Bhagavatam Canto 11 Chapter 22 Verses 1-3

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.1-3

śrī-uddhava uvāca

kati tattvāni viśveśa

sańkhyātāny rishibhih prabho

navaikādaśa pañca trīny

āttha tvam iha śuśruma

kecit shad-vimśatim prāhur

apare pañca-vimśatim

saptaike nava shat kecic

catvāry ekādaśāpare

kecit saptadaśa prāhuh

shodaśaike trayodaśa

etāvattvam hi sańkhyānām

rishayo yad-vivakshayā

gāyanti prithag āyushmann

idam no vaktum arhasi

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; kati — how many; tattvāni — basic elements of creation; viśva-īśa — O Lord of the universe; sańkhyātāni — have been enumerated; rishibhih — by great authorities; prabho — O my master; nava — nine (God, the individual soul, the mahat-tattva, false ego and the five gross elements); ekākaśa — plus eleven (the ten knowledge-acquiring and working senses together with the mind); pañca — plus five (the subtle forms of the sense objects); trīni — plus three (the modes of goodness, passion and ignorance, making altogether a total of twenty-eight); āttha — have stated; tvam — You; iha — during Your appearance in this world; śuśruma — so I have heard; kecit — some; shat-vimśatim — twenty-six; prāhuh — they say; apare — others; pañca-vimśatim — twenty-five; sapta — seven; eke — some; nava — nine; shat — six; kecit — some; catvāri — four; ekādaśa — eleven; apare — still others; kecit — some; saptadaśa — seventeen; prāhuh — say; shodaśa — sixteen; eke — some; trayodaśa — thirteen; etāvattvam — such cakulations; hi — indeed; sańkhyānām — of the different ways of counting the elements; rishayah — the sages; yat vivakshayā — with the intention of expressing what ideas; gāyanti — they have declared; prithak — in various manners; āyuh-man — O supreme eternal; idam — this; nah — to us; vaktum — to explain; arhasi — You should please.

TRANSLATION

Uddhava inquired: My dear Lord, O master of the universe, how many different elements of creation have been enumerated by the great sages? I have heard You personally describe a total of twenty-eight — God, the jīva soul, the mahat-tattva, false ego, the five gross elements, the ten senses, the mind, the five subtle objects of perception and the three modes of nature. But some authorities say that there are twenty-six elements, while others cite twenty-five or else seven, nine, six, four or eleven, and even others say that there are seventeen, sixteen or thirteen. What did each of these sages have in mind when he calculated the creative elements in such different ways? O supreme eternal, kindly explain this to me.

PURPORT

Lord Krishna thoroughly explained in the previous chapter that Vedic knowledge is not meant for sense gratification but for liberation from material bondage. Now Uddhava presents some intermediate questions that must be answered so the path of liberation will be clear. Different philosophers have historically disagreed over the exact number of material elements, about the existence and nonexistence of particular external objects and about the existence of the soul itself. The jñāna-kānda section of the Vedas aims at liberation through analytic understanding of the material world and of the spirit soul as a transcendental element beyond matter. Ultimately the Supreme Lord Himself stands above all elements and maintains them by His personal potency. Uddhava mentions in numerical terms different methodologies of various sages, citing first the Lord's own opinion. The word āyushman, or "possessing eternal form," is significant in this regard. Since Lord Krishna is eternal, He possesses all knowledge of past, present and future and is thus the original and supreme philosopher.

According to Śrīla Viśvanātha Cakravartī Thākura, the different analytic approaches mentioned by Śrī Uddhava are actually not contradictory, since they are different methods of categorizing the same reality. Atheistic speculation on reality does not recognize the existence of God; consequently it is a worthless attempt to explain the truth. The Lord Himself empowers different living entities to speculate and speak on reality in different ways. The actual reality, however, is the Lord Himself, who will now speak to Śrī Uddhava.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 10

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.10

anādy-avidyā-yuktasya

purushasyātma-vedanam

svato na sambhavād anyas

tattva-jño jñāna-do bhavet

SYNONYMS

anādi — without beginning; avidyā — with ignorance; yuktasya — who is joined; purushasya — of a person; ātma-vedanam — the process of self-realization; svatah — by his own ability; na sambhavāt — because it cannot occur; anyah — another person; tattva-jñah — the knower of transcendental reality; jñāna-dah — the bestower of real knowledge; bhavet — must be.

TRANSLATION

Because a person who has been covered by ignorance since time immemorial is not capable of effecting his own self-realization, there must be some other personality who is in factual knowledge of the Absolute Truth and can impart this knowledge to him.

PURPORT

Although the Lord tolerates different methods of calculating material causes within their effects and material effects within their causes, there cannot be any speculation regarding the two spiritual elements found in this universe, namely the individual soul and the Supersoul. Lord Krishna clearly states in this verse that the living entity is incapable of effecting his own enlightenment. The Supreme Lord is tattva-jña, omniscient, and jñāna-da, the spiritual master of the entire universe. Śrī Uddhava mentioned that some philosophers describe twenty-five elements and others twenty-six. The difference is that the twenty-six elements include a separate category for the individual soul and the Supreme Soul, Lord Krishna, whereas the proponents of twenty-five elements artificially merge the two transcendental categories of jīva-tattva and vishnu-tattva, hiding the eternal supremacy of the Personality of Godhead.

Knowledge based on the three modes of material nature cannot rise to the transcendental platform, where the Personality of Godhead exists as the supreme enjoyer of eternal spiritual varieties of form, color, flavor, musical sounds and loving affairs. Mundane philosophers simply bounce back and forth between material enjoyment and material renunciation. Being victims of Māyāvāda (impersonal) perception of the Absolute Truth, they cannot achieve the shelter of the Personality of Godhead and thus cannot understand Him. Because foolish, impersonal philosophers consider themselves supreme, they are unable to appreciate that loving service exists on the spiritual platform. Stubbornly rejecting subservience to the Personality of Godhead, the impersonalists are eventually overwhelmed by the illusory potency of the Lord and undergo the miseries of material existence. The Vaishnavas, on the other hand, are not envious of the Personality of Godhead. They gladly accept His shelter and supremacy, and thus the Lord personally takes charge of His devotees and enlightens them, filling them with His own transcendental bliss. Spiritual service to the Supreme Lord is in this way free from the disappointment and repression of material service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 11

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.11

purusheśvarayor atra

na vailakshanyam anv api

tad-anya-kalpanāpārthā

jñānam ca prakriter gunah

SYNONYMS

purusha — between the enjoyer; īśvarayoh — and the supreme controller; atra — herein; na — there is no; vailakshanyam — dissimilarity; anu — minute; api — even; tat — of them; anya — as being completely different; kalpanā — the imagined idea; apārthā — useless; jñānam — knowledge; ca — and; prakriteh — of material nature; gunah — a quality.

TRANSLATION

According to knowledge in the material mode of goodness, there is no qualitative difference between the living entity and the supreme controller. The imagination of qualitative difference between them is useless speculation.

PURPORT

According to certain philosophers there are twenty-five elements, among which a single category is stipulated for both the individual living entity and the Supreme Lord. Such impersonal knowledge is declared by the Lord to be material: jñānam ca prakriter gunah. Such knowledge can, however, be accepted to establish the qualitative identity of the Supreme Lord and the living entities who expand from Him. Materialistic persons sometimes believe that there is a supreme spirit in heaven but also think that human beings are identical with their material bodies and thus qualitatively and perpetually separated from the Supreme Lord. Knowledge of the Lord's qualitative oneness with the living entity, as described in this verse, refutes the materialistic concept of life and partially establishes the Absolute Truth. Śrī Caitanya Mahāprabhu described the actual situation as acintya-bhedābheda-tattva: the supreme controller and the controlled living entities are simultaneously one and different. In the material mode of goodness the oneness is perceived. As one proceeds further, to the stage of viśuddha-sattva, or purified spiritual goodness, one finds spiritual variety within the qualitative oneness, completing one's knowledge of the Absolute Truth. The words na vailakshanyam anv api boldly affirm that the individual living entity is indisputably part and parcel of the Supreme Lord and qualitatively one with Him. Any philosophical attempt to separate the living entity from the Supreme Lord and deny his eternal servitude to the Lord is thus refuted. Speculation arriving at the conclusion that the living entity has independent existence separate from the Lord is described here as apārthā, useless. Nevertheless, the theory of twenty-five elements is acceptable to the Lord as a preliminary phase in the evolution of spiritual knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 12

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.12

prakritir guna-sāmyam vai

prakriter nātmano gunāh

sattvam rajas tama iti

sthity-utpatty-anta-hetavah

SYNONYMS

prakritih — material nature; guna — of the three modes; sāmyam — the original equilibrium; vai — indeed; prakriteh — of nature; na ātmanah — not of the spirit soul; gunāh — these modes; sattvam — goodness; rajah — passion; tamah — ignorance; iti — thus called; sthiti — of the maintenance of universal creation; utpatti — its production; anta — and its annihilation; hetavah — the causes.

TRANSLATION

Nature exists originally as the equilibrium of the three material modes, which pertain only to nature, not to the transcendental spirit soul. These modes — goodness, passion and ignorance — are the effective causes of the creation, maintenance and destruction of this universe.

PURPORT

In Bhagavad-gītā (3.27) it is stated,

prakriteh kriyamānāni

gunaih karmāni sarvaśah

ahańkāra-vimūdhātmā

kartāham iti manyate

"The bewildered spirit soul, under the influence of the three modes of material nature, thinks himself to be the doer of activities, which are in actuality carried out by nature."

The three modes of nature, in their original state of equilibrium, as well as the subsequent creation generated from the modes, are vastly more powerful than the tiny living entity who is controlled by them. The living entity thus cannot be accepted as the actual doer or creator within the material world. The mode of goodness is symptomized by the experience of knowledge, the mode of passion by the experience of work, and the mode of ignorance by the experience of darkness. These modes of material knowledge, work and darkness have no real relation with the transcendental spirit soul, who exhibits his own qualities of eternality, bliss and knowledge (the sandhinī, samvit and hlādinī potencies of the Supreme Lord). The material modes have no access within the kingdom of God, in the unbounded atmosphere of which the eternal living entity is meant to live.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 13

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.13

sattvam jñānam rajah karma

tamo 'jñānam ihocyate

guna-vyatikarah kālah

svabhāvah sūtram eva ca

SYNONYMS

sattvam — the mode of goodness; jñānam — knowledge; rajah — the mode of passion; karma — fruitive work; tamah — the mode of ignorance; ajñānam — foolishness; iha — in this world; ucyate — is called; guna — of the modes; vyatikarah — the agitated transformation; kālah — time; svabhāvah — innate tendency, nature; sūtram — the mahat-tattva; eva — indeed; ca — also.

TRANSLATION

In this world the mode of goodness is recognized as knowledge, the mode of passion as fruitive work, and the mode of darkness as ignorance. Time is perceived as the agitated interaction of the material modes, and the totality of functional propensity is embodied by the primeval sūtra, or mahat-tattva.

PURPORT

The impetus for the interaction of the material elements is the forward movement of time. Because time is passing, the embryo grows within the womb, gradually comes out, grows up, produces by-products, dwindles and dies. All of this is due to the pushing of time. In the absence of the time factor, the material elements do not interact but remain inert in the form of pradhāna. Lord Krishna is establishing the basic categories of the material world so that human beings can conceive of the Lord's creation. Were the categories not condensed, analysis and conceptualization would be impossible, since the Lord's potencies are infinite. Although there are numerous divisions of material elements within the basic divisions, the spirit soul is always to be understood as a distinct transcendental element, meant for residence in the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 14

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.14

purushah prakritir vyaktam

ahańkāro nabho 'nilah

jyotir āpah kshitir iti

tattvāny uktāni me nava

SYNONYMS

purushah — the enjoyer; prakritih — nature; vyaktam — the primeval manifestation of matter; ahańkārah — false ego; nabhah — ether; anilah — air; jyotih — fire; āpah — water; kshitih — earth; iti — thus; tattvāni — the elements of creation; uktāni — have been described; me — by Me; nava — nine.

TRANSLATION

I have described the nine basic elements as the enjoying soul, nature, nature's primeval manifestation of the mahat-tattva, false ego, ether, air, fire, water and earth.

PURPORT

Prakriti, or nature, is originally unmanifest and later becomes manifest as the mahat-tattva. Although the living entity is purusha, an enjoyer, the real process by which he can enjoy is by satisfying the transcendental senses of the Lord, just as the hand eats by supplying food to the stomach. Within material nature the living entity becomes a false enjoyer, forgetting his subservience to the Lord. The material elements as well as the living entity and the Supersoul are thus systematically analyzed to demonstrate to the conditioned soul his actual constitutional position beyond material nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 15

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.15

śrotram tvag darśanam ghrāno

jihveti jñāna-śaktayah

vāk-pāny-upastha-pāyv-ańghrih

karmāny ańgobhayam manah

SYNONYMS

śrotram — the sense of hearing; tvak — the sense of touch, experienced upon the skin; darśanam — sight; ghrānah — smell; jihvā — the sense of taste, experienced upon the tongue; iti — thus; jñāna-śaktayah — the knowledge-acquiring senses; vāk — speech; pāni — the hands; upastha — the genitals; pāyu — the anus; ańghrih — and the legs; karmāni — the working senses; ańga — My dear Uddhava; ubhayam — belonging to both these categories; manah — the mind.

TRANSLATION

Hearing, touch, sight, smell and taste are the five knowledge acquiring senses, My dear Uddhava, and speech, the hands, the genitals, the anus and the legs constitute the five working senses. The mind belongs to both these categories.

PURPORT

Eleven elements are mentioned in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 16

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.16

śabdah sparśo raso gandho

rūpam cety artha-jātayah

gaty-ukty-utsarga-śilpāni

karmāyatana-siddhayah

SYNONYMS

śabdah — sound; sparśah — touch; rasah — taste; gandhah — fragrance; rūpam — form; ca — and; iti — thus; artha — of sense objects; jātayah — the categories; gati — movement; ukti — speech; utsarga — excretion (by both the genitals and anus); śilpāni — and manufacture; karma-āyatana — by the above-mentioned working senses; siddhayah — accomplished.

TRANSLATION

Sound, touch, taste, smell and form are the objects of the knowledge-acquiring senses, and movement, speech, excretion and manufacture are functions of the working senses.

PURPORT

Here the word utsarga refers to evacuation by the genitals and anus, and thus constitutes two elements. In this way ten elements are listed here in two sets of five.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 17

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.17

sargādau prakritir hy asya

kārya-kārana-rūpinī

sattvādibhir gunair dhatte

purusho 'vyakta īkshate

SYNONYMS

sarga — of creation; ādau — in the beginning; prakritih — the material nature; hi — indeed; asya — of this universe; kārya — the manifest products; kārana — and subtle causes; rūpinī — embodying; sattva-ādibhih — by means of goodness, passion and ignorance; gunaih — the modes; dhatte — assumes its position; purushah — the Supreme Lord; avyaktah — not involved in material manifestation; īkshate — witnesses.

TRANSLATION

In the beginning of creation nature assumes, by the modes of goodness, passion and ignorance, its form as the embodiment of all subtle causes and gross manifestations within the universe. The Supreme Personality of Godhead does not enter the interaction of material manifestation but merely glances upon nature.

PURPORT

The Personality of Godhead is not subject to transformation like the subtle and gross material elements. Thus the Lord is avyakta, or not materially manifest at any stage of cosmic evolution. Regardless of the specific method of cataloging the material elements, the Lord remains the ultimate creator, maintainer and annihilator of the total cosmic situation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 18

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.18

vyaktādāyo vikurvānā

dhātavah purushekshayā

labdha-vīryāh srijanty andam

samhatāh prakriter balāt

SYNONYMS

vyakta-ādayah — the mahat-tattva and so on; vikurvānāh — undergoing transformation; dhātavah — the elements; purusha — of the Lord; īkshayā — by the glance; labdha — having attained; vīryāh — their potencies; srijanti — they create; andam — the egg of the universe; samhatāh — amalgamated; prakriteh — of nature; balāt — by the power.

TRANSLATION

As the material elements, headed by the mahat-tattva, are transformed, they receive their specific potencies from the glance of the Supreme Lord, and being amalgamated by the power of nature, they create the universal egg.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 19

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.19

saptaiva dhātava iti

tatrārthāh pañca khādayah

jñānam ātmobhayādhāras

tato dehendriyāsavah

SYNONYMS

sapta — seven; eva — indeed; dhātavah — elements; iti — thus saying; tatra — therein; arthāh — the physical elements; pañca — five; kha-ādayah — beginning with ether; jñānam — the spirit soul, who is the possessor of knowledge; ātmā — the Supreme Soul; ubhaya — of both (the seen nature and the jīva who is its seer); ādhārah — the fundamental basis; tatah — from these; deha — the body; indriya — senses; asavah — and vital airs.

TRANSLATION

According to some philosophers there are seven elements, namely earth, water, fire, air and ether, along with the conscious spirit soul and the Supreme Soul, who is the basis of both the material elements and the ordinary spirit soul. According to this theory, the body, senses, life air and all material phenomena are produced from these seven elements.

PURPORT

Having explained His own viewpoint, the Lord now summarizes various other analytic methodologies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 20

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.20

shad ity atrāpi bhūtāni

pañca shashthah parah pumān

tair yuita ātma-sambhūtaih

srishtvedam samapāviśat

SYNONYMS

shat — six; iti — thus; atra — in this theory; api — also; bhūtāni — the elements; pañca — five; shashthah — the sixth; parah — the transcendental; pumān — Supreme Personality; taih — with those (five gross elements); yuktah — conjoined; ātma — from Himself; sambhūtaih — created; srishtvā — sending forth; idam — this creation; samupāviśat — He entered within it.

TRANSLATION

Other philosophers state that there are six elements — the five physical elements (earth, water, fire, air and ether) and the sixth element, the Supreme Personality of Godhead. That Supreme Lord, endowed with the elements that He has brought forth from Himself, creates this universe and then personally enters within it.

PURPORT

Śrīla Śrīdhara Svāmī states that according to this philosophy, the ordinary living entity is included within the category of the Supersoul. This theory thus accepts only the Supreme Personality of Godhead and the five physical elements.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 21

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.21

catvāry eveti tatrāpi

teja āpo 'nnam ātmanah

jātāni tair idam jātam

janmāvayavinah khalu

SYNONYMS

catvāri — four; eva — also; iti — thus; tatra — in that case; api — even; tejah — fire; āpah — water; annam — earth; ātmanah — from the Self; jātāni — all arising; taih — by them; idam — this cosmos; jātam — has come about; janma — the birth; avayavinah — of the manifest product; khalu — indeed.

TRANSLATION

Some philosophers propose the existence of four basic elements, of which three — fire, water and earth — emanate from the fourth, the Self. Once existing, these elements produce the cosmic manifestation, in which all material creation takes place.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 22

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.22

sańkhyāne saptadaśake

bhūta-mātrendriyāni ca

pañca pañcaika-manasā

ātmā saptadaśah smritah

SYNONYMS

sańkhyāne — in the enumeration; saptadaśake — in terms of seventeen elements; bhūta — the five gross elements; mātra — the five subtle perceptions pertaining to each; indriyāni — and the five corresponding senses; ca — also; pañca pañca — in groups of five; eka-manasā — along with the one mind; ātmā — the soul; saptadaśah — as the seventeenth; smritah — is so considered.

TRANSLATION

Some calculate the existence of seventeen basic elements, namely the five gross elements, the five objects of perception, the five sensory organs, the mind, and the soul as the seventeenth element.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 23

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.23

tadvat shodaśa-sańkhyāne

ātmaiva mana ucyate

bhūtendriyāni pañcaiva

mana ātmā trayodaśa

SYNONYMS

tadvat — similarly; shodaśa-sańkhyāne — in counting sixteen; ātmā — the soul; eva — indeed; manah — as the mind; ucyate — is identified; bhūta — the five gross elements; indriyāni — the senses; pañca — five; eva — certainly; manah — the mind; ātmā — the soul (both the individual soul and the Supersoul); trayodaśa — thirteen.

TRANSLATION

According to the calculation of sixteen elements, the only difference from the previous theory is that the soul is identified with the mind. If we think in terms of five physical elements, five senses, the mind, the individual soul and the Supreme Lord, there are thirteen elements.

PURPORT

According to the theory of thirteen elements, the sense objects — aroma, taste, form, touch and sound — are considered by-products of the interaction of the senses and physical matter.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 24

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.24

ekādaśatva ātmāsau

mahā-bhūtendriyāni ca

ashtau prakritayaś caiva

purushaś ca navety atha

SYNONYMS

ekādaśatve — in the consideration of eleven; ātmā — the soul; asau — this; mahā-bhūta — the gross elements; indriyāni — the senses; ca — and; ashtau — eight; prakritayah — natural elements (earth, water, fire, air, ether, mind, intelligence and false ego); ca — also; eva — certainly; purushah — the Supreme Lord; ca — and; nava — nine; iti — thus; atha — furthermore.

TRANSLATION

Counting eleven, there are the soul, the gross elements and the senses. Eight gross and subtle elements plus the Supreme Lord would make nine.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 25

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.25

iti nānā-prasańkhyānam

tattvānām rishibhih kritam

sarvam nyāyyam yuktimattvād

vidushām kim aśobhanam

SYNONYMS

iti — in these ways; nānā — various; prasańkhyānam — enumeration; tattvānām — of the elements; rishibhih — by the sages; kritam — has been done; sarvam — all this; nyāyyam — logical; yukti-mattvāt — because of the presentation of rational arguments; vidushām — of those who are learned; kim — what; aśobhanam — lack of brilliance.

TRANSLATION

Thus great philosophers have analyzed the material elements in many different ways. All of their proposals are reasonable, since they are all presented with ample logic. Indeed, such philosophical brilliance is expected of the truly learned.

PURPORT

The material world has been analyzed in innumerable ways by innumerable brilliant philosophers, but the conclusion is always one — the Supreme Personality of Godhead, Vāsudeva. Aspiring philosophers need not waste their precious time showing off their intellectual brilliance, because there is little left to analyze on the material platform. One should simply surrender to the Absolute Truth, the supreme element, Lord Śrī Krishna, and uncover one's eternal consciousness of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 26

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.26

śrī-uddhava uvāca

prakritih purushaś cobhau

yady apy ātma-vilakshanau

anyonyāpāśrayāt krishna

driśyate na bhidā tayoh

prakritau lakshyate hy ātmā

prakritiś ca tathātmani

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; prakritih — nature; purushah — the enjoyer, or living entity; ca — and; ubhau — both; yadi api — although; ātma — constitutionally; vilakshanau — distinct; anyonya — mutual; apāśrayāt — because of shelter; krishna — O Lord Krishna; driśyate na — it does not appear; bhidā — any difference; tayoh — between them; prakritau — within nature; lakshyate — is apparently seen; hi — indeed; ātmā — the soul; prakritih — nature; ca — and; tathā — also; ātmani — in the soul.

TRANSLATION

Śrī Uddhava inquired: Although nature and the living entity are constitutionally distinct, O Lord Krishna, there appears to be no difference between them, because they are found residing within one another. Thus the soul appears to be within nature and nature within the soul.

PURPORT

Śrī Uddhava here expresses the doubt that arises in the heart of an ordinary conditioned soul. Although the Vedic scriptures declare that the material body is a temporary fabrication of the material modes of nature, the conscious living entity within the body is actually an eternal spirit soul. In Bhagavad-gītā Lord Krishna has declared the material elements constituting the body to be His separated, inferior energy, whereas the living entity is the superior, conscious energy of the Lord. Still, in conditioned life the material body and conditioned soul appear inseparable and thus nondifferent. Because the living entity enters the womb of a mother and gradually comes out in a developed body, the soul appears to have entered deeply within material nature. Similarly, by the soul's identification with the material body, the body appears to enter deeply within the consciousness of the soul. What is more, the body cannot exist without the presence of the soul. By this apparent mutual dependence, the difference between the body and soul is obscured. Śrī Uddhava therefore questions the Lord in order to clarify this issue.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 27

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.27

evam me pundarīkāksha

mahāntam samśayam hridi

chettum arhasi sarva-jña

vacobhir naya-naipunaih

SYNONYMS

evam — thus; me — my; pundarīka-aksha — O lotus-eyed Lord; mahāntam — great; samśayam — doubt; hridi — within my heart; chettum — cut; arhasi — You should please; sarva-jña — O omniscient one; vacobhih — with Your words; naya — in reasoning; naipunaih — very expert.

TRANSLATION

O lotus-eyed Krishna, O omniscient Lord, kindly cut this great doubt out of my heart with Your own words, which exhibit Your great skill in reasoning.

PURPORT

Śrī Uddhava requests Lord Krishna to clearly demonstrate the difference between the material body and the spirit soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 28

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.28

tvatto jñānam hi jīvānām

pramoshas te 'tra śaktitah

tvam eva hy ātma-māyāyā

gatim vettha na cāparah

SYNONYMS

tvattah — from You; jñānam — knowledge; hi — indeed; jīvānām — of the living beings; pramoshah — stealing away; te — Your; atra — in this knowledge; śaktitah — by the potency; tvam — You; eva — alone; hi — indeed; ātma — Your own; māyāyāh — of the illusory potency; gatim — the real nature; vettha — You know; na — not; ca — and; aparah — any other person.

TRANSLATION

From You alone the knowledge of the living beings arises, and by Your potency that knowledge is stolen away. Indeed, no one but Yourself can understand the real nature of Your illusory potency.

PURPORT

As stated in Bhagavad-gītā, mattah smritir jñānam apohanam ca: [Bg. 15.15] "From Me come remembrance, knowledge and forgetfulness." By the Lord's causeless mercy one is enlightened with knowledge, and by the Lord's illusory potency that knowledge vanishes and one is merged into ignorance. Those bewildered by māyā cannot understand the difference between the material body and the spirit soul and thus should hear from the Lord Himself to remove this illusory covering.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 29

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.29

śrī-bhagavān uvāca

prakritih purushaś ceti

vikalpah purusharshabha

esha vaikārikah sargo

guna-vyatikarātmakah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; prakritih — nature; purushah — the enjoyer, living entity; ca — and; iti — thus; vikalpah — complete distinction; purusha-rishabha — O best among men; eshah — this; vaikārikah — subject to transformation; sargah — creation; guna — of the modes of nature; vyatikara — the agitation; ātmakah — based upon.

TRANSLATION

The Supreme Personality of Godhead said: O best among men, material nature and its enjoyer are clearly distinct. This manifest creation undergoes constant transformation, being founded upon the agitation of the modes of nature.

PURPORT

The word purusha indicates the living entity and also the Supreme Lord, who is the supreme living entity. Material nature, subject to transformation, is full of duality, whereas the Lord is one and absolute. Material nature is dependent on its creator, maintainer and annihilator; the Lord, however, is completely self-reliant and independent. In the same way, material nature is unconscious and dull, lacking self-awareness, whereas the Supreme Lord is self-sufficient omniscience. The individual living entity shares the eternality, bliss and knowledge of the Personality of Godhead and is also completely distinct from material nature.

The word sarga here refers to the material amalgamation of the body, which covers the living entity. The material body undergoes constant transformation and is thus clearly different from the living entity, who is eternally the same. In the transcendental kingdom of God there is no conflict or agitation caused by creation, maintenance and destruction as exhibited in the material world. There all variety is resolved in the transcendental loving experience of Krishna consciousness, the natural constitutional position of the soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 30

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.30

mamāńga māyā guna-mayy anekadhā

vikalpa-buddhīś ca gunair vidhatte

vaikārikas tri-vidho 'dhyātmam ekam

athādhidaivam adhibhūtam anyat

SYNONYMS

mama — My; ańga — My dear Uddhava; māyā — material energy; guna-mayī — consisting of the three modes; anekadhā — manifold; vikalpa — different manifestations; buddhīh — and perceptions of these differences; ca — and; gunaih — by the modes; vidhatte — establishes; vaikārikah — the full-blown manifestation of transformations; tri-vidhah — having three aspects; adhyātmam — called adhyātma; ekam — one; atha — and; adhidaivam — adhidaiva; adhibhūtam — adhibhūta; anyat — another.

TRANSLATION

My dear Uddhava, My material energy, comprising three modes and acting through them, manifests the varieties of creation along with varieties of consciousness for perceiving them. The manifest result of material transformation is understood in three aspects: adhyātmic, adhidaivic and adhibhautic.

PURPORT

The word vikalpa-buddhīh indicates that consciousness within various material bodies reveals different aspects of the Lord's creation. Birds such as seagulls glide on the ocean breezes, experiencing the Lord's creation of wind and altitude. The fish experience life within the water, and other creatures intimately experience life within trees or within the earth. Human society affords its own varieties of awareness, and similarly in heaven and hell different experiences are available. All types of material consciousness are transformations of the three modes of material nature, the expansions of the Lord's illusory energy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 31

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.31

drig rūpam ārkam vapur atra randhre

parasparam sidhyati yah svatah khe

ātmā yad eshām aparo ya ādyah

svayānubhūtyākhila-siddha-siddhih

SYNONYMS

drik — the function of sight (as adhyātma); rūpam — visible form (as adhibhūta); ārkam — of the sun; vapuh — the partial image (as adhidaiva); atra — in this; randhre — aperture (of the eyeball); parasparam — mutually; sidhyati — cause the manifestation of each other; yah — which; svatah — by its own power; khe — in the sky; ātmā — the Supersoul; yat — which; eshām — of these (three features); aparah — separate; yah — who; ādyah — the original cause; svayā — by His own; anubhūtyā — transcendental experience; akhila — of all; siddha — manifest phenomena; siddhih — the source of manifestation.

TRANSLATION

Sight, visible form and the reflected image of the sun within the aperture of the eye all work together to reveal one another. But the original sun standing in the sky is self-manifested. Similarly, the Supreme Soul, the original cause of all entities, who is thus separate from all of them, acts by the illumination of His own transcendental experience as the ultimate source of manifestation of all mutually manifesting objects.

PURPORT

Form is recognized by the function of the eye, and the eye's function is understood by the presence of perceivable form. This interaction of sight and form further depends on the presence of light provided by the demigods, whose service of universal management depends on the presence of those who are to be managed, namely the living entities experiencing form with their eyes. Thus the three factors — adhyātma, represented by the senses such as the eye; adhibhūta, the sense objects such as form; and adhidaiva, the influence of the controlling deities — exist in an interdependent relationship.

The sun globe itself is said to be self-manifest, self-luminous and self-experiencing; it does not share the interdependence of the senses and sense objects although facilitating their function. Similarly, the Supreme Personality of Godhead facilitates the interdependent experiences of all living entities. For example, newspapers, radio and television reveal world events to the mass of people. Parents reveal facts about life to their children, teachers to their students, friends to friends, and so on. The government manifests its will to the people and the people to their government. The sun and moon reveal the visual forms of all objects, and the perception of sound reveals audible form. The vibrations of particular types of music or rhetoric reveal the inner feelings of other living beings, and other types of knowledge are revealed by aroma, touch and taste. In this way, through the interaction of the senses and mind with innumerable sense objects, different types of knowledge are acquired. All such informative interactions, however, depend upon the supreme illuminating power of the Personality of Godhead. As stated in Brahma-samhitā (5.52), yac-cakshur esha savitā sakala-grahānām: "Among all the planets the sun is considered the eye of the Supreme Lord." The Personality of Godhead is eternally omniscient by His own transcendental potency, and thus no one can reveal anything to the Lord about anything. Still, Lord Krishna humbly accepts our prayers offered in Krishna consciousness. In conclusion, Lord Krishna clearly explains here that His sublime characteristics are completely different from those of the manifest universe. The Lord is therefore the supreme transcendental entity, free from all material influence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 32

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.32

evam tvag-ādi śravanādi cakshur

jihvādi nāsādi ca citta-yuktam

SYNONYMS

evam — in the same way; tvak-ādi — the skin, the sensation of touch and the demigod of the wind, Vāyu; śravana-ādi — the ears, the sensation of sound and the demigods of the directions; cakshuh — the eyes (described in the previous verse); jihvā-adi — the tongue, the sensation of taste and the god of water, Varuna; nāsa-ādi — the nose, the sensation of smell and the Aśvinī-kumāras; ca — also; citta-yuktam — along with consciousness (implying not only conditioned consciousness together with the object of that consciousness and the presiding Deity Vāsudeva, but also the mind together with the object of thought and the moon-god Candra, intelligence with the object of intelligence and Lord Brahmā, and false ego together with the identification of false ego and Lord Rudra).

TRANSLATION

Similarly, the sense organs, namely the skin, ears, eyes, tongue and nose — as well as the functions of the subtle body, namely conditioned consciousness, mind, intelligence and false ego — can all be analyzed in terms of the threefold distinction of sense, object of perception and presiding deity.

PURPORT

The individual soul has no permanent relationship with the inter dependent material functions of the senses, sense objects and controlling deities. The living entity is originally pure spirit soul and is meant to depend on the Personality of Godhead in the spiritual world. It is useless to try to analyze matter and spirit within the same categories, since they belong to different potencies of the Supreme Lord. Thus the act of spiritually perceiving the Supreme Lord, His abode and one's own self is an entirely antimaterial process realized within pure Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 33

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.33

yo 'sau guna-kshobha-krito vikārah

pradhāna-mūlān mahatah prasūtah

aham tri-vrin moha-vikalpa-hetur

vaikārikas tāmasa aindriyaś ca

SYNONYMS

yah asau — this; guna — of the modes of nature; kshobha — by the agitation; kritah — caused; vikārah — transformation; pradhāna-mūlāt — which is generated from the pradhāna, the unmanifest form of the total material nature; mahatah — from the mahat-tattva; prasūtah — generated; aham — false ego; tri-vrit — in three phases; moha — of bewilderment; vikalpa — and material variety; hetuh — the cause; vaikārikah — in the mode of goodness; tāmasah — in the mode of ignorance; aindriyah — in the mode of passion; ca — and.

TRANSLATION

When the three modes of nature are agitated, the resultant transformation appears as the element false ego in three phases — goodness, passion and ignorance. Generated from the mahat-tattva, which is itself produced from the unmanifest pradhāna, this false ego becomes the cause of all material illusion and duality.

PURPORT

By giving up one's false ego of identification with the three modes of nature, one can achieve Krishna consciousness, the pure, original state of existence. The word moha-vikalpa-hetuh indicates that because of false ego one considers himself to be the enjoyer of nature and thus develops a false sense of material duality in terms of material happiness and distress. False ego is removed by identifying oneself as the Lord's eternal servitor in full Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 34

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.34

ātmāparijñāna-mayo vivādo

hy astīti nāstīti bhidārtha-nishthah

vyartho 'pi naivoparameta pumsām

mattah parāvritta-dhiyām sva-lokāt

SYNONYMS

ātma — of the Supreme Soul; aparijñāna-mayah — based on lack of full knowledge; vivādah — speculative argument; hi — indeed; asti — (this world) is real; iti — thus saying; na asti — it is not real; iti — thus saying; bhidā — material differences; artha-nishthah — having as its focus of discussion; vyarthah — worthless; api — although; na — does not; eva — certainly; uparameta — cease; pumsām — for persons; mattah — from Me; parāvritta — who have turned; dhiyām — their attention; sva-lokāt — who am nondifferent from them.

TRANSLATION

The speculative argument of philosophers — "This world is real," "No, it is not real" — is based upon incomplete knowledge of the Supreme Soul and is simply aimed at understanding material dualities. Although such argument is useless, persons who have turned their attention away from Me, their own true Self, are unable to give it up.

PURPORT

If one doubts the existence of the Supreme Personality of Godhead, one will inevitably doubt the reality of the Lord's creation. Thus, without understanding Lord Krishna, mere argument and debate over the reality and nonreality of the material world are useless. The material world is real specifically because it emanates from the supreme reality, Lord Krishna. Without understanding the reality of Lord Krishna one can never definitely ascertain the reality of His creation; one will always wonder if he is actually seeing something or merely thinking that he is seeing it. This kind of speculation can never be resolved without taking shelter of the Supreme Lord and is therefore useless. The devotees of the Lord are not inclined to such argument, because they are factually advancing in spiritual enlightenment and are fully satisfied with their progressively more beautiful experience of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verses 35-36

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.35-36

śrī-uddhava uvāca

tvattah parāvritta-dhiyah

sva-kritaih karmabhih prabho

uccāvacān yathā dehān

grihnanti visrijanti ca

tan mamākhyāhi govinda

durvibhāvyam anātmabhih

na hy etat prāyaśo loke

vidvāmsah santi vañcitāh

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; tvattah — from You; parāvritta — diverted; dhiyah — whose minds; sva-kritaih — done by them; karmabhih — by the fruitive activities; prabho — O supreme master; ucca-avacān — higher and lower; yathā — in which way; dehān — material bodies; grihnanti — they accept; visrijanti — give up; ca — and; tat — that; mama — to me; ākhyāhi — please explain; govinda — O Govinda; durvibhāvyam — impossible to understand; anātmabhih — by those who are not intelligent; na — not; hi — indeed; etat — about this; prāyaśah — for the most part; loke — in this world; vidvāmsah — knowledgeable; santi — they are; vañcitāh — who are cheated (by material illusion).

TRANSLATION

Śrī Uddhava said: O supreme master, the intelligence of those dedicated to fruitive activities is certainly deviated from You. Please explain to me how such persons accept superior and inferior bodies by their materialistic activities and then give up such bodies. O Govinda, this topic is very difficult for foolish persons to understand. Being cheated by illusion in this world, they generally do not become aware of these facts.

PURPORT

No one can be considered intelligent without understanding the science of God, which includes a description of the negative results of those who have forgotten their eternal relationship with Him. There are many so-called wise men in the world, but although considering themselves to be most intelligent, they generally do not surrender to the supreme intelligence of the Lord. Thus they concoct varieties of philosophies according to their positions within the modes of nature. However, one cannot escape the influence of material nature through philosophy generated from that same illusory nature. Liberation is achieved by perfect knowledge coming from the spiritual platform, the kingdom of God. By faithfully hearing from Lord Krishna and His authorized representatives one can easily achieve liberation and go back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 37

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.37

śrī-bhagavān uvāca

manah karma-mayam nrinām

indriyaih pañcabhir yutam

lokāl lokam prayāty anya

ātmā tad anuvartate

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; manah — the mind; karma-mayam — shaped by fruitive work; nrinām — of persons; indriyaih — along with the senses; pañcabhih — five; yutam — conjoined; lokāt — from one world; lokam — to another world; prayāti — travels; anyah — separate; ātmā — the soul; tat — that mind; anuvartate — follows.

TRANSLATION

Lord Krishna said: The material mind of men is shaped by the reactions of fruitive work. Along with the five senses, it travels from one material body to another. The spirit soul, although different from this mind, follows it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 38

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.38

dhyāyan mano 'nu vishayān

drishtān vānuśrutān atha

udyat sīdat karma-tantram

smritis tad anu śāmyati

SYNONYMS

dhyāyat — meditating; manah — the mind; anu — regularly; vishayān — on the sense objects; drishtān — seen; vā — or; anuśrutān — heard from Vedic authority; atha — subsequently; udyat — rising; sīdat — dissolving; karma-tantram — bound to the reactions of fruitive work; smritih — remembrance; tat anu — after that; śāmyati — is destroyed.

TRANSLATION

The mind, bound to the reactions of fruitive work, always meditates on the objects of the senses, both those that are seen in this world and those that are heard about from Vedic authority. Consequently, the mind appears to come into being and to suffer annihilation along with its objects of perception, and thus its ability to distinguish past and future is lost.

PURPORT

One may ask how the subtle body, or mind, gives up its connection with one physical body and enters another. Such entering and leaving of physical bodies is called birth and death by conditioned souls. One utilizes his present senses to meditate on the visible objects of this world — beautiful women, palatial estates, and so on — and similarly one daydreams about the heavenly planets described in the Vedas. As death occurs, the mind is pulled away from the objects of its immediate experience and enters another body to experience a new set of sense objects. As the mind undergoes total reorientation there is the apparent loss of one's previous mentality and creation of a new mind, though actually the same mind is experiencing, but in a different way.

The conditioned soul is overwhelmed by the constant flow of material experience consisting of direct perception and abstract contemplation of the objects of this world. One thereby loses his transcendental memory of his relationship with God. As soon as one identifies with this world he forgets his eternal identity and surrenders to the false ego created by māyā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 39

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.39

vishayābhiniveśena

nātmānam yat smaret punah

jantor vai kasyacid dhetor

mrityur atyanta-vismritih

SYNONYMS

vishaya — in (new) objects of perception; abhiniveśena — because of absorption; na — not; ātmānam — his previous self; yat — the situation in which; smaret — remembers; punah — any more; jantoh — of the living entity; vai — indeed; kasyacit hetoh — for any reason or other; mrityuh — known as death; atyanta — total; vismritih — forgetfulness.

TRANSLATION

When the living entity passes from the present body to the next body, which is created by his own karma, he becomes absorbed in the pleasurable and painful sensations of the new body and completely forgets the experience of the previous body. This total forgetfulness of one's previous material identity, which comes about for one reason or another, is called death.

PURPORT

Depending on one's karma, or fruitive activities, one may achieve a beautiful, wealthy or powerful body or be degraded to an abominable condition of life. Taking birth in heaven or in hell, the living entity learns to completely identify his ego with the new body and thus becomes absorbed in the pleasure, fear, opulence or suffering of the new body, completely forgetting the experiences of the previous body. Death occurs when the specific karma allotted to a physical body is finished. Since that particular body's karma is used up, it can no longer act upon one's mind; in that way one forgets the previous body. The new body is created by nature so that one can experience the karma currently in effect. Consequently one's entire consciousness becomes absorbed in one's current body in order that one can fully experience the results of his previous activities. Because the living entity falsely identifies himself as the body, bodily death is experienced as death of the soul. Actually, however, the soul is eternal and is never subject to creation or annihilation. This analytic knowledge of self-realization is easily understood in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 4

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.4

śrī-bhagavān uvāca

yuktam ca santi sarvatra

bhāshante brāhmanā yathā

māyām madīyām udgrihya

vadatām kim nu durghatam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; yuktam — reasonably; ca — even; santi — they are present; sarvatra — everywhere; bhāshante — they speak; brāhmanāh — brāhmanas; yathā — how; māyām — the mystic energy; madīyam — My; udgrihya — resorting to; vadatām — of those who speak; kim — what; nu — after all; durghatam — will be impossible.

TRANSLATION

Lord Krishna replied: Because all material elements are present everywhere, it is reasonable that different learned brāhmanas have analyzed them in different ways. All such philosophers spoke under the shelter of My mystic potency, and thus they could say anything without contradicting the truth.

PURPORT

The words santi sarvatra in this verse indicate that all material elements are found within each other in gross and subtle forms. In this way there are innumerable w-ays to categorically describe them. The material world is ultimately illusory, undergoing constant transformation. It may be measured in different ways, just as the mirage of an oasis may be described in different ways, but the Lord's own analysis of twenty-eight elements is perfect and should be accepted. Śrīla Jīva Gosvāmī states that the word māyā in this verse does not refer to mahā-māyā, or the potency of ignorance, but to the Lord's inconceivable mystic power, which shelters the learned followers of Vedic knowledge. Each of the philosophers mentioned here reveals a particular aspect of truth, and their theories are not contradictory, since they are simply describing the same phenomena with different categorical systems. Such philosophical disagreement is endless within the material world; thus everyone should unite on the platform of the Lord's own opinion, as stated in this verse. Similarly, in Bhagavad-gītā Lord Krishna requests all conditioned souls to give up their various forms of worship and surrender unto Him in full Krishna consciousness, becoming His devotees. Thus the whole universe can be united in love of Godhead by chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. By the Lord's revealing Himself to a sincere devotee, the controversy of analytic philosophy is ended.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 40

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.40

janma tv ātmatayā pumsah

sarva-bhāvena bhūri-da

vishaya-svīkritim prāhur

yathā svapna-manorathah

SYNONYMS

janma — birth; tu — and; ātmatayā — by identification with oneself; pumsah — of a person; sarva-bhāvena — completely; bhūri-da — O most charitable Uddhava; vishaya — of the body; svī-kritim — the acceptance; prāhuh — is called; yathā — just as; svapna — a dream; manah-rathah — or a mental fantasy.

TRANSLATION

O most charitable Uddhava, what is called birth is simply a person's total identification with a new body. One accepts the new body just as one completely accepts the experience of a dream or a fantasy as reality.

PURPORT

Identification with one's material body surpasses the mere affection and attachment one feels for the bodies of relatives or friends. The word sarva-bhāvena here shows that one totally accepts the material body to be oneself, just as one completely accepts the experience of a dream as real. Mere imagination without practical action is called a daydream; the mental concoction that occurs in a sleeping state is called a dream. Our identification with our own body and our blind acceptance of bodily relationships as permanent constitute a prolonged form of dreaming or fantasy in which one imagines oneself to be separate from the Supreme Personality of Godhead. The term birth, therefore, does not refer to the generation of a new entity but to the blind acceptance by the spirit soul of a new material body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 41

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.41

svapnam manoratham cettham

prāktanam na smaraty asau

tatra pūrvam ivātmānam

apūrvam cānupaśyati

SYNONYMS

svapnam — a dream; manah-ratham — a daydream; ca — and; ittham — thus; prāktanam — previous; na smarati — does not remember; asau — he; tatra — in that (present body); pūrvam — the previous; iva — as if; ātmānam — himself; apūrvam — having no past; ca — and; anupaśyati — he views.

TRANSLATION

Just as a person experiencing a dream or daydream does not remember his previous dreams or daydreams, a person situated in his present body, although having existed prior to it, thinks that he has only recently come into being.

PURPORT

The objection may be raised that sometimes when experiencing a dream one actually remembers a previous dream. Śrīla Viśvanātha Cakravartī Thākura replies that by the mystic power of jāti-smara one can remember one's previous body, and as is well known, "The exception establishes the rule." Normally, conditioned souls do not perceive their past existence; they think, "I am six years old" or "I am thirty years old," and "previous to this birth I did not exist." In such material ignorance one cannot understand the actual situation of the soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 42

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.42

indriyāyana-srishtyedam

trai-vidhyam bhāti vastuni

bahir-antar-bhidā-hetur

jano 'saj-jana-krid yathā

SYNONYMS

indriya-ayana — by the resting place of the senses (the mind); srishtyā — because of the creation (of identification with a new body); idam — this; trai-vidhyam — threefold variety (of high, middle and low class); bhāti — appears; vastuni — in the reality (the soul); bahih — external; antah — and internal; bhidā — of the differences; hetuh — the cause; janah — a person; asat-jana — of a bad person; krit — the progenitor; yathā — as.

TRANSLATION

Because the mind, which is the resting place of the senses, has created the identification with a new body, the threefold material variety of high, middle and low class appears as if present within the reality of the soul. Thus the self creates external and internal duality, just as a man might give birth to a bad son.

PURPORT

The wealth, beauty, strength, intelligence, fame and detachment of different bodies are considered to be excellent, normal or inferior according to the material situation. The spirit soul acquires a particular body and thus judges himself and others to be high, middle or low class according to their material situation. Actually, the eternal soul exists beyond material duality but falsely mistakes the material situation to be his own. The words asaj-jana-krid yathā are significant. A father may by nature be peaceful, but because his bad son gets into trouble the father is forced to defend his son and consider his son's enemies to be enemies of the entire family. Thus the bad son implicates the father in troublesome conflicts. Similarly, the spirit soul has no intrinsic problems, but by creating a false identification with the material body the soul becomes involved in the happiness and distress of the body. With this verse the Lord summarizes His discussion of the difference between the body and the soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 43

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.43

nityadā hy ańga bhūtāni

bhavanti na bhavanti ca

kālenālakshya-vegena

sūkshmatvāt tan na driśyate

SYNONYMS

nityadā — constantly; hi — indeed; ańga — My dear Uddhava; bhūtāni — created bodies; bhavanti — come into being; na bhavanti — go out of being; ca — and; kālena — by time; alakshya — imperceptible; vegena — whose speed; sūkshmatvāt — because of being very subtle; tat — that; na driśyate — is not seen.

TRANSLATION

My dear Uddhava, material bodies are constantly undergoing creation and destruction by the force of time, whose swiftness is imperceptible. But because of the subtle nature of time, no one sees this.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 44

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.44

yathārcishām srotasām ca

phalānām vā vanaspateh

tathaiva sarva-bhūtānām

vayo-'vasthādayah kritāh

SYNONYMS

yathā — as; arcishām — of the flames of a candle; srotasām — of the currents of a river; ca — and; phalānām — of fruits; vā — or; vanaspateh — of a tree; tathā — thus; eva — certainly; sarva-bhūtānām — of all material bodies; vayah — of different ages; avasthā — situations; ādayah — and so on; kritāh — are created.

TRANSLATION

The different stages of transformation of all material bodies occur just like those of the flame of a candle, the current of a river, or the fruits of a tree.

PURPORT

The wavering flame of a candle sometimes waxes brightly and again becomes weak. Finally it vanishes altogether. The waves of a flowing river rise and fall, creating innumerable shapes and patterns. The fruits of a tree gradually take birth, grow, ripen, sweeten and eventually rot and die. Similarly, one can easily understand that one's own body is undergoing constant transformation, and that the body is certainly subject to old age, disease and death. At different times of life the body exhibits degrees of sexual potency, physical strength, desire, wisdom and so on. As the body grows old, physical strength diminishes, but one's knowledge may increase even as the body undergoes such transformation.

Material birth and death occur within the realm of segmented time. The birth, creation or production of a material object immediately connects it with a segmented sequence of subtle time within the material world. Thus its destruction or death is inevitable. The irresistible force of time moves so subtly that only the most intelligent can perceive it. Just as the candle flame gradually diminishes, as the flowing currents move within the river or as fruits gradually ripen on a tree, the material body is steadily moving toward inevitable death. The temporary body should therefore never be confused with the eternal, unchanging spirit soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 45

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.45

so 'yam dīpo 'rcishām yadvat

srotasām tad idam jalam

so 'yam pumān iti nrinām

mrishā gīr dhīr mrishāyushām

SYNONYMS

sah — this; ayam — the same; dīpah — light; arcishām — of the radiation of a lamp; yadvat — just as; srotasām — of the currents flowing in a river; tat — that; idam — the same; jalam — water; sah — this; ayam — the same; pumān — person; iti — thus; nrinām — of men; mrishā — false; gīh — statement; dhīh — thought; mrishā-āyushām — of those who are wasting their life.

TRANSLATION

Although the illumination of a lamp consists of innumerable rays of light undergoing constant creation, transformation and destruction, a person with illusory intelligence who sees the light for a moment will speak falsely, saying, "This is the light of the lamp." As one observes a flowing river, ever-new water passes by and goes far away, yet a foolish person, observing one point in the river, falsely states, "This is the water of the river." Similarly, although the material body of a human being is constantly undergoing transformation, those who are simply wasting their lives falsely think and say that each particular stage of the body is the person's real identity

PURPORT

Although one may say, "This is the light of the lamp," there are innumerable rays of light being created, transformed and destroyed at every moment; and although one may speak of the water of the river, there is an ever-new supply of different water molecules passing by. Similarly, when one meets a young child, one accepts that particular transitory phase of the body as the actual identity of the person, considering him to be a child. One also considers an old body to be an old person. In fact, however, the material body of a human being, just like the waves of a river or the radiation of a lamp, is merely a transformation of the three modes of material nature, the potency of the Supreme Lord. The real identity of a person is spirit soul, part and parcel of Lord Krishna, but as Lord Krishna proves in this verse, a conditioned soul is incapable of observing or understanding the subtle movements of time. With the gross vision of material consciousness one cannot ascertain the subtle segments of material manifestation, which are impelled by the Lord Himself as time. The word mrishāyushām in this verse indicates those who are uselessly wasting their time in ignorance without understanding the instructions of the Lord. Such persons gullibly accept any particular phase of the body to be the actual identity of the spirit soul within the body. Because the spirit soul is not subject to material transformation, when he engages himself in the eternal variegated pleasure of Krishna consciousness, loving service to the Supreme Lord, he will experience no further ignorance and suffering.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 46

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.46

mā svasya karma-bījena

jāyate so 'py ayam pumān

mriyate vāmaro bhrāntyā

yathāgnir dāru-samyutah

SYNONYMS

mā — does not; svasya — of the self; karma-bījena — by the seed of his activities; jāyate — take birth; sah — he; api — indeed; ayam — this; pumān — personality; mriyate — dies; vā — or; amarah — immortal; bhrāntyā — because of illusion; yathā — as; agnih — fire; dāru — with wood; samyutah — joined.

TRANSLATION

A person does not actually take birth out of the seed of past activities, nor, being immortal, does he die. By illusion the living being appears to be born and to die, just as fire in connection with firewood appears to begin and then cease to exist.

PURPORT

The element fire exists perpetually within the material creation, but in connection with a particular piece of wood fire apparently comes into existence and ceases to exist. Similarly, the living entity is eternal, but in connection with a particular body apparently takes birth and dies. The reactions of karma thus impose an illusory suffering or enjoyment upon the living entity, but they do not cause the entity himself to change his eternal nature. In other words, karma represents a cycle of illusion in which each illusory activity produces another. Krishna consciousness stops this cycle of karma by engaging the living being in spiritual activities in the loving service of the Lord. By such Krishna consciousness one can escape the illusory chain of fruitive reactions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 47

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.47

nisheka-garbha-janmāni

bālya-kaumāra-yauvanam

vayo-madhyam jarā mrityur

ity avasthās tanor nava

SYNONYMS

nisheka — impregnation; garbha — gestation; janmāni — and birth; bālya — infancy; kaumāra — childhood; yauvanam — and youth; vayah-madhyam — middle age; jarā — old age; mrityuh — death; iti — thus; avasthāh — ages; tanoh — of the body; nava — nine.

TRANSLATION

Impregnation, gestation, birth, infancy, childhood, youth, middle age, old age and death are the nine ages of the body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 48

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.48

etā manoratha-mayīr

hānyasyoccāvacās tanūh

guna-sańgād upādatte

kvacit kaścij jahāti ca

SYNONYMS

etāh — these; manah-rathah-mayīh — achieved by meditation of the mind; ha — certainly; anyasya — of the body (who is separate from the self); ucca — greater; avacāh — and lesser; tanūh — bodily conditions; guna-sańgāt — because of associating with the modes of nature; upādatte — he accepts; kvacit — sometimes; kaścit — someone; jahāti — gives up; ca — and.

TRANSLATION

Although the material body is different from the self, because of the ignorance due to material association one falsely identifies oneself with the superior and inferior bodily conditions. Sometimes a fortunate person is able to give up such mental concoction.

PURPORT

One who has received the special mercy of the Supreme Lord is able to give up the mental concoction of bodily identification. Thus there is always a chance of escaping the cycle of birth and death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 49

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.49

ātmanah pitri-putrābhyām

anumeyau bhavāpyayau

na bhavāpyaya-vastūnām

abhijño dvaya-lakshanah

SYNONYMS

ātmanah — one's own; pitri — from the father or ancestors; putrābhyām — and the son; anumeyau — can be surmised; bhava — birth; apyayau — and death; na — is no longer; bhava-apyaya-vastūnām — of all that is subject to generation and destruction; abhijñah — one who is in proper knowledge; dvaya — by these dualities; lakshanah — characterized.

TRANSLATION

By the death of one's father or grandfather one can surmise one's own death, and by the birth of one's son one can understand the condition of one's own birth. A person who thus realistically understands the creation and destruction of material bodies is no longer subject to these dualities.

PURPORT

The Lord has described the nine stages of the material body, beginning with impregnation, gestation and birth. One may argue that a living entity cannot remember his presence in the mother's womb nor his birth and early infancy. The Lord therefore states here that one can experience these phases of bodily existence by studying one's own child. Similarly, although one may hope to live forever, by experiencing the death of one's father, grandfather or great-grandfather, one has definite proof that the material body will die. A sober person, knowing the soul to be eternal, therefore gives up false identification with the temporary, unreliable body and takes shelter of the devotional service of the Lord. By this process one can escape the artificial imposition of birth and death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 5

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.5

naitad evam yathāttha tvam

yad aham vacmi tat tathā

evam vivadatām hetum

śaktayo me duratyayāh

SYNONYMS

na — it is not; etat — this; evam — so; yathā — as; āttha — say; tvam — you; yat — which; aham — I; vacmi — am saying; tat — that; tathā — thus; evam — in this way; vivadatām — for those who argue; hetum — over logical reasons; śaktayah — the energies (are impelling); me — My; duratyayāh — unsurpassable.

TRANSLATION

When philosophers argue, "I don't choose to analyze this particular case in the same way that you have," it is simply My own insurmountable energies that are motivating their analytic disagreements.

PURPORT

Because of the material potencies of the Supreme Lord, mundane philosophers are perpetually arguing about which came first, the chicken or the egg. By the influence of the modes of goodness, passion and ignorance, different philosophers are attracted to different views; and by the influence of the material atmosphere created by the Lord, these philosophers perpetually disagree with one another. The Supreme Lord Himself, however, has given the clear explanation. As stated in Śrīmad-Bhāgavatam (6.4.31),

yac-chaktayo vadatām vādinām vai

vivāda-samvāda-bhuvo bhavanti

kurvanti caishām muhur ātma-moham

tasmai namo 'nanta-gunāya bhūmne

"Let me offer my respectful obeisances unto the all-pervading Supreme Personality of Godhead, who possesses unlimited transcendental qualities. Acting from within the cores of the hearts of all philosophers, who propagate various views, He caused them to forget their own souls while sometimes agreeing and sometimes disagreeing among themselves. Thus He creates within this material world a situation in which they are unable to come to a conclusion. I offer my respectful obeisances unto Him."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 50

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.50

taror bīja-vipākābhyām

yo vidvāñ janma-samyamau

taror vilakshano drashtā

evam drashtā tanoh prithak

SYNONYMS

taroh — of a tree; bīja — (birth from) its seed; vipākābhyām — (destruction subsequent to) maturity; yah — one who; vidvān — in knowledge; janma — of birth; samyamau — and death; taroh — from the tree; vilakshanah — distinct; drashtā — the witness; evam — in the same way; drashtā — the witness; tanoh — of the material body; prithak — is separate.

TRANSLATION

One who observes the birth of a tree from its seed and the ultimate death of the tree after maturity certainly remains a distinct observer separate from the tree. In the same way, the witness of the birth and death of the material body remains separate from it.

PURPORT

As a reference to trees, vipāka indicates the final transformation called death. In reference to other types of plants such as rice, vipāka indicates the stage of maturity, in which death also occurs. Thus by common observation one can understand the actual position of one's material body and one's own position as the transcendental observer.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 51

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.51

prakriter evam ātmānam

avivicyābudhah pumān

tattvena sparśa-sammūdhah

samsāram pratipadyate

SYNONYMS

prakriteh — from material nature; evam — in this way; ātmānam — the self; avivicya — failing to distinguish; abudhah — the unintelligent; pumān — person; tattvena — because of thinking (material things) to be real; sparśa — by material contact; sammūdhah — completely bewildered; samsāram — the cycle of material existence; pratipadyate — attains.

TRANSLATION

An unintelligent man, failing to distinguish himself from material nature, thinks nature to be real. By contact with it he becomes completely bewildered and enters into the cycle of material existence.

PURPORT

A similar verse is found in Śrīmad-Bhāgavatam (1.7.5):

yayā sammohito jīva

ātmānam tri-gunātmakam

paro 'pi manute 'nartham

tat-kritam cābhipadyate

"Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 52

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.52

sattva-sańgād rishīn devān

rajasāsura-mānushān

tamasā bhūta-tiryaktvam

bhrāmito yāti karmabhih

SYNONYMS

sattva-sańgāt — by association with the mode of goodness; rishīn — to the sages; devān — to the demigods; rajasā — by the mode of passion; asura — to the demons; mānushān — and to human beings; tamasā — by the mode of ignorance; bhūta — to the ghostly spirits; tiryaktvam — or the animal kingdom; bhrāmitah — made to wander; yāti — he goes; karmabhih — because of his fruitive activities.

TRANSLATION

Made to wander because of his fruitive work, the conditioned soul, by contact with the mode of goodness, takes birth among the sages or demigods. By contact with the mode of passion he becomes a demon or human being, and by association with the mode of ignorance he takes birth as a ghost or in the animal kingdom.

PURPORT

The word tiryaktvam means "the status of an animal," which includes all lower forms of life, such as beasts, birds, insects, fish and plants.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 53

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.53

nrityato gāyatah paśyan

yathaivānukaroti tān

evam buddhi-gunān paśyann

anīho 'py anukāryate

SYNONYMS

nrityatah — persons who are dancing; gāyatah — and singing; paśyan — observing; yathā — just as; eva — indeed; anukaroti — imitates; tān — them; evam — thus; buddhi — of the material intelligence; gunān — the acquired qualities; paśyan — seeing; anīhah — although not himself engaged in activity; api — nevertheless; anukāryate — is made to imitate.

TRANSLATION

Just as one may imitate persons whom one sees dancing and singing, similarly the soul, although never the doer of material activities, becomes captivated by material intelligence and is thus forced to imitate its qualities.

PURPORT

Sometimes people are captivated by professional singers and dancers and imitate within their minds the musical rhythms and melodies of the performers along with their romantic, humorous or heroic emotions. People sing songs heard on the radio and imitate dances and dramatic performances seen on television or in movies and theaters, entering into the emotions and art of the performer. The conditioned soul is similarly captivated by the concoctions of the material mind and intelligence, which convince him that he can become the enjoyer of the material world. Although different from the material body and never the actual performer of its activities, the conditioned soul is induced to engage his body in material activities, which entangle him in the cycle of birth and death. One should not accept the illicit propositions of material intelligence, but rather should engage himself fully in the service of the Lord in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verses 54-55

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.54-55

yathāmbhasā pracalatā

taravo 'pi calā iva

cakshusā bhrāmyamānena

driśyate bhramatīva bhūh

yathā manoratha-dhiyo

vishayshānubhavo mrishā

svapna-drishtāś ca dāśārha

tathā samsāra ātmanah

SYNONYMS

yathā — as; ambhasā — by water; pracalatā — moving, agitated; taravah — trees; api — indeed; calāh — moving; iva — as if; cakshushā — by the eyes; bhrāmyamānena — which are being turned about; driśyate — appears; bhramatī — moving; iva — as if; bhūh — the earth; yathā — as; manah-ratha — of a mental fantasy; dhiyah — the ideas; vishaya — of sense gratification; anubhavah — the experience; mrishā — false; svapna-drishtah — things seen in a dream; ca — and; dāśārha — O descendant of Daśārha; tathā — thus; samsārah — the material life; ātmanah — of the soul.

TRANSLATION

The soul's material life, his experience of sense gratification, is actually false, O descendant of Daśārha, just like trees' appearance of quivering when the trees are reflected in agitated water, or like the earth's appearance of spinning due to one's spinning his eyes around, or like the world of a fantasy or dream.

PURPORT

Trees appear to be swaying when reflected in agitated water, and similarly, when one is sitting on a moving boat the trees on the shore appear to be moving. When the wind whips up the water, creating waves, the water appears to have movement of its own, although it is actually being moved by the wind. The conditioned soul in material life does not perform any activities, but rather the material body, with the consent of the illusioned living entity, is being moved by the modes of nature. One imposes this external movement upon oneself, considering oneself to be dancing, singing, running, dying, conquering and so on, although these are merely interactions of the external body with the modes of nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 56

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.56

arthe hy avidyamāne 'pi

samsritir na nivartate

dhyāyato vishayān asya

svapne 'narthāgamo yathā

SYNONYMS

arthe — in truth; hi — certainly; avidyamāne — not existing; api — even though; samsritih — material existence; na nivartate — does not stop; dhyāyatah — who is meditating; vishayān — on the objects of sense gratification; asya — for him; svapne — in a dream; anartha — of unwanted things; āgamah — the coming; yathā — just as.

TRANSLATION

For one who is meditating on sense gratification, material life, although lacking factual existence, does not go away, just as the unpleasant experiences of a dream do not.

PURPORT

One may object that if Lord Krishna insists that material life is false, then why should one endeavor to stop it? The Lord therefore explains here that although not factual, material life stubbornly continues for one addicted to sense gratification, just as a frightening dream continues for one merged in sleep. The word avidyamāna, "not existing," means that material life is based on mental concoction, in which one thinks, "I am a man," "I am a woman," "I am a doctor," "I am a senator," "I am a street sweeper" and so on. A conditioned soul enthusiastically performs his activities based on the imaginary identification with the body. Thus although the spirit soul exists and the body exists, the false identification with the body does not exist. Material life, based on a false idea, has no factual existence.

After one awakens from a dream, the dim reflection of the dream may linger in one's memory. Similarly, one engaging in the devotional service of the Lord may be troubled sometimes by the dim reflection of sinful life. One should therefore become strong in Krishna consciousness by hearing the Lord's instructions to Śrī Uddhava.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 57

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.57

tasmād uddhava mā bhuńkshva

vishayān asad-indriyaih

ātmāgrahana-nirbhātam

paśya vaikalpikam bhramam

SYNONYMS

tasmāt — therefore; uddhava — My dear Uddhava; mā bhuńkshva — do not enjoy; vishayān — the objects of sense gratification; asat — impure; indriyaih — with senses; ātma — of the self; agrahana — inability to realize; nirbhātam — in which is manifest; paśya — see it; vaikalpikam — based on material duality; bhramam — the illusion.

TRANSLATION

Therefore, O Uddhava, do not try to enjoy sense gratification with the material senses. See how illusion based on material dualities prevents one from realizing the self.

PURPORT

Everything that exists is the potency and property of the Supreme Lord, meant to be used in His loving service. Seeing material objects as separate from the Lord and thus meant to be possessed and enjoyed by oneself is called vaikalpikam bhramam, the illusion of material duality. When selecting one's personal object of enjoyment, such as food, clothing, residence or vehicle, one considers the relative quality of the object to be acquired. Consequently, in material life one is in constant anxiety, trying to acquire the most excellent sense gratification for one's personal pleasure. If one realizes everything as the property of the Lord, however, he will see everything as meant for the Lord's pleasure. He will feel no personal anxiety, because he is satisfied simply to be engaged in the Lord's loving service. It is not possible to exploit the property of the Lord and at the same time advance in self-realization.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verses 58-59

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.58-59

kshipto 'vamānito 'sadbhih

pralabdho 'sūyito 'tha vā

tāditah sanniruddho vā

vrittyā vā parihāpitah

nishthyuto mūtrito vājñair

bahudhaivam prakampitah

śreyas-kāmah kricchra-gata

ātmanātmānam uddharet

SYNONYMS

kshiptah — insulted; avamānitah — neglected; asadbhih — by bad men; pralabdhah — ridiculed; asūyitah — envied; atha vā — or else; tāditah — chastised; sanniruddhah — tied up; vā — or; vrittyā — of his means of livelihood; vā — or; parihāpitah — deprived; nishthyutah — spat upon; mūtritah — polluted with urine; vā — or; ajñaih — by foolish men; bahudhā — repeatedly; evam — thus; prakampitah — agitated; śreyah-kāmah — one who desires the highest goal in life; kricchra-gatah — experiencing difficulty; ātmanā — by his intelligence; ātmānam — himself; uddharet — should save.

TRANSLATION

Even though neglected, insulted, ridiculed or envied by bad men, or even though repeatedly agitated by being beaten, tied up or deprived of one's occupation, spat upon or polluted with urine by ignorant people, one who desires the highest goal in life should in spite of all these difficulties use his intelligence to keep himself safe on the spiritual platform.

PURPORT

Throughout history many of the above-mentioned inconveniences have been experienced by devotees of the Lord. One who is advanced in God consciousness does not allow himself to become obsessed with the material body even in such conditions, but rather keeps the mind fixed on the spiritual platform through proper intelligence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 6

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.6

yāsām vyatikarād āsīd

vikalpo vadatām padam

prāpte śama-dame 'pyeti

vādas tam anu śāmyati

SYNONYMS

yāsām — of which (energies of Mine); vyatikarāt — by the interaction; āsīt — has arisen; vikalpah — difference of opinion; vadatām — of those arguing; padam — the subject of discussion; prāpte — when one has achieved; śama — the ability to fix his intelligence on Me; dame — and control of his external senses; apyeti — disappears (that difference of opinion); vādah — the argument itself; tam anu — consequently; śāmyati — subsides.

TRANSLATION

By interaction of My energies different opinions arise. But for those who have fixed their intelligence on Me and controlled their senses, differences of perception disappear, and consequently the very cause for argument is removed.

PURPORT

Conflicting varieties of perception are created by the interaction of the Lord's material energies in the minds of different philosophers, who staunchly defend their opinions, stating, "This may be the case or perhaps that or the other; or this may not be the case, or perhaps that is not the case." Such logical or rational proposing, doubting, counter-proposing, counteracting, etc., take thousands of different forms and become the basis of argument. Actually, the Supreme Personality of Godhead, Lord Krishna, is the basis of all existence, since everything emanates from the Lord, is maintained by the Lord and at the end is merged to rest within the Lord. Lord Krishna is para-tattva, the highest truth underlying all other dependent truths. In a society of learned persons who have understood the Personality of Godhead to be everything, there is no further cause of philosophical quarrel. Such unity of opinion is not based on the absence of philosophical inquiry, nor on the stifling of rational discussion, but is the natural result of spiritual enlightenment. So-called philosophers proudly boast that they are searching and researching for the Absolute Truth, yet they somehow consider one who has found the Absolute Truth to be less intelligent than one who has not found it but is searching. Because Lord Krishna is the Absolute Truth, one who fully surrenders to the Lord becomes the most learned person.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 60

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.60

śrī-uddhava uvāca

yathaivam anubudhyeyam

vada no vadatām vara

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; yathā — how; evam — thus; anubudhyeyam — I may properly understand; vada — please speak; nah — to us; vadatām — of all speakers; vara — O You who are the best.

TRANSLATION

Śrī Uddhava said: O best of all speakers, please explain to me how I may properly understand this.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 61

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.61

su-duhshaham imam manya

ātmany asad-atikramam

vidushām api viśvātman

prakritir hi balīyasī

rite tvad-dharma-niratān

śāntāms te caranālayān

SYNONYMS

su-duhsaham — most difficult to tolerate; imam — this; manye — I consider; ātmani — upon oneself; asat — by ignorant people; atikramam — the attacks; vidushām — for those who are learned; api — even; viśva-ātman — O soul of the universe; prakritih — one's conditioned personality; hi — certainly; balīyasī — very strong; rite — except for; tvat-dharma — in Your devotional service; niratān — those who are fixed; śāntān — peaceful; te — Your; carana-ālayān — who reside at the lotus feet.

TRANSLATION

O soul of the universe, the conditioning of one's personality in material life is very strong, and therefore it is very difficult even for learned men to tolerate the offenses committed against them by ignorant people. Only Your devotees, who are fixed in Your loving service and who have achieved peace by residing at Your lotus feet, are able to tolerate such offenses.

PURPORT

Unless one becomes advanced in the process of hearing and chanting the glories of the Supreme Lord, theoretical learning cannot make one actually saintly. One's conditioned personality, the result of long material association, is very difficult to overcome. Therefore we should humbly take shelter of the lotus feet of the Supreme Lord, who has so wonderfully explained to Śrī Uddhava the real meaning of knowledge.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Twenty-second Chapter, of the Śrīmad-Bhāgavatam, entitled "Enumeration of the Elements of Material Creation."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 7

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.7

parasparānupraveśāt

tattvānām purusharshabha

paurvāparya-prasańkhyānam

yathā vaktur vivakshitam

SYNONYMS

paraspara — mutual; anupraveśāt — because of the entrance (as subtle causes within gross manifestations, and vice versa); tattvānām — of the various elements; purusha-rishabha — O best among men (Uddhava); paurva — in terms of prior causes; aparya — or of resultant products; prasańkhyānam — enumeration; yathā — however; vaktuh — the speaker; vivakshitam — wants to describe.

TRANSLATION

O best among men, because subtle and gross elements mutually enter into one another, philosophers may calculate the number of basic material elements in different ways, according to their personal desire.

PURPORT

Material creation takes place as a chain reaction in which subtle elements expand and transform into progressively denser elements. Since a cause is in a sense present within its effect, and the effect is subtly present within the cause, all subtle and gross elements have entered within one another. Thus one may categorize basic material elements in many different ways, assigning various numbers and names according to one's methodology. Although material philosophers proudly assume their individual theories to be supreme, they are all speculating according to their personal proclivities, as described in this and the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 8

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.8

ekasminn api driśyante

pravishtānītarāni ca

pūrvasmin vā parasmin vā

tattve tattvāni sarvaśah

SYNONYMS

ekasmin — in one (element); api — even; driśyante — there are seen; pravishtāni — entered within; itarāni — others; ca — also; pūrvasmin — in a prior (subtle causal element, such as the dormant presence of ether within its cause, sound); vā — either; parasmin — or in a later (produced element, such as the subtle presence of sound within its further product, air); vā — or; tattve — in some element; tattvāni — other elements; sarvaśah — in the cases of each of the different enumerations.

TRANSLATION

All subtle material elements are actually present within their gross effects; similarly, all gross elements are present within their subtle causes, since material creation takes place by progressive manifestation of elements from subtle to gross. Thus we can find all material elements within any single element.

PURPORT

Since material elements are present within each other, there are innumerable ways to construe and categorize the material creation of God. Ultimately, however, the significant element is God Himself, who is the basis of all the transformations and permutations of the material cosmos. The creation of the material world takes place by a progression from subtle to gross elements, as explained in the sāńkhya-yoga system of Lord Kapila. The example may be given that we find the dormant existence of an earthen pot within mud and also the existence of mud within the earthen pot. Similarly, one element is present within another, and ultimately all elements rest within the Supreme Personality of Godhead, who is simultaneously within everything. By such explanations, Krishna consciousness constitutes the ultimate scientific methodology for factually understanding this universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22 Verse 9

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22.9

paurvāparyam ato 'mīshām

prasańkhyānam abhīpsatām

yathā viviktam yad-vaktram

grihnīmo yukti-sambhavāt

SYNONYMS

paurva — considering causal elements to include their manifest products; aparyam — or assuming elements to include their subtle causes; atah — therefore; amīshām — of these thinkers; prasańkhyānam — the counting; abhīpsatām — who are intending; yathā — how; viviktam — ascertained; yat-vaktram — from whose mouth; grihnīmah — We accept it; yukti — of reason; sambhavāt — because of the possibility.

TRANSLATION

Therefore, no matter which of these thinkers is speaking, and regardless of whether in their calculations they include material elements within their previous subtle causes or else within their subsequent manifest products, I accept their conclusions as authoritative, because a logical explanation can always be given for each of the different theories.

PURPORT

Although innumerable philosophers may rationally describe the material creation from different points of view, one cannot perfect one's knowledge without Krishna consciousness. An intellectual person should therefore not be falsely proud simply because he has ascertained a particular truth within the material world. The Lord here states that one who follows the Vedic way of analysis will undoubtedly have many insights concerning the material creation. Ultimately, however, one must become a devotee of the Supreme Lord and perfect one's knowledge in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 22

Canto 11: General History Chapter 22: Enumeration of the Elements of Material Creation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.22 Summary

This chapter enumerates and categorizes the natural elements, explains the difference between the male and female natures and describes birth and death.

There are many opinions concerning the number of material elements. But this difference of opinions, brought about by the influence of the illusory energy, is not illogical. All the elements of nature exist everywhere; so authorities who have accepted the illusory potency of the Supreme Personality may propose a variety of theories. The insurmountable illusory energy of God is the root cause of their mutually contradictory arguments.

There is no difference between the ultimate enjoyer and the supreme controller. To presuppose any distinction between them is senseless. Ordinary knowledge is simply a quality of material nature, not of the soul proper. The raw substance of material nature is designated according to its different phases. In the mode of goodness, it is known as knowledge, in the mode of passion as activity, and in the mode of darkness as ignorance. Time is another name of the Supreme Personality of Godhead, and another name for material propensity is sūtra or mahat-tattva. The twenty-five elements of nature are the Lord, nature, the mahat, false ego, ether, air, fire, water, earth, the eyes, the ears, the nose, the tongue, the skin, speech, the hands, the feet, the genitals, the anus, the mind, sound, touch, form, taste and smell.

The unmanifest Supreme Personality merely glances at nature. Material nature, which is under the control of the Supreme Lord, then assumes the forms of causes and effects and carries out the creation, maintenance and destruction of the material world. Even though the purusha and prakriti appear nondifferent to superficial vision, there is an ultimate difference between the two. Material creation is produced from the modes of prakriti, and its quality is transformation. The living entities who are inimical to the Supreme Personality of Godhead take on and give up various kinds of material bodies through the agency of their own material work. But those who are ignorant of the self, because of being bewildered by illusion, do not understand this. The mind, which is filled with ideas of fruitive work, simply takes the senses with it from one body to another, while the soul follows along. Nevertheless, on account of being totally absorbed in sense gratification, one cannot remember his past existence.

The body undergoes nine stages of manifestation, which are brought about by association with the qualities of material nature. These are impregnation, gestation, birth, childhood, youth, maturity, middle age, old age and death. From the death of one's father and the birth of one's son, a person can easily comprehend the rise and fall of his own body. The soul, who is the perceiver, is different from this body. But when there is no knowledge of the true facts, the living entity, confused by the objects of sense gratification, achieves his destinations within the cycle of material existence. Thus the living entity continuously wanders under the spell of material work, taking birth as a sage or a demigod when he is predominated by the mode of goodness, among the demons or human beings when he is predominantly influenced by the mode of passion, and in the species of ghosts, spirits or animals when he is predominated by the mode of ignorance. The spirit soul does not engage in the enjoyment of sense objects; rather, it is the senses that perform this activity. Therefore the living being has no actual need for sense gratificatory pleasures. With the exception of those peaceful personalities who have taken shelter of the lotus feet of the Supreme Personality of Godhead and are dedicated to the divine duty of His service, everyone, including so-called learned scholars, is inevitably overcome by the all-powerful material nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.23 Summary

SB 11.23.1: Śukadeva Gosvāmī said: Lord Mukunda, the chief of the Dāśārhas, having thus been respectfully requested by the best of His devotees, Śrī Uddhava, first acknowledged the fitness of his servant's statements. Then the Lord, whose glorious exploits are most worthy of being heard, began to reply to him.

SB 11.23.2: Lord Śrī Krishna said: O disciple of Brihaspati, there is virtually no saintly man in this world capable of resettling his own mind after it has been disturbed by the insulting words of uncivilized men.

SB 11.23.3: Sharp arrows which pierce one's chest and reach the heart do not cause as much suffering as the arrows of harsh, insulting words that become lodged within the heart when spoken by uncivilized men.

SB 11.23.4: My dear Uddhava, in this regard a most pious story is told, and I shall now describe it to you. Please listen with careful attention.

SB 11.23.5: Once a certain sannyāsī was insulted in many ways by impious men. However, with determination he remembered that he was suffering the fruit of his own previous karma. I will narrate to you his story and that which he spoke.

SB 11.23.6: In the country of Avantī there once lived a certain brāhmana who was very rich and gifted with all opulences, and who was engaged in the occupation of commerce. But he was a miserly person — lusty, greedy and very prone to anger.

SB 11.23.7: In his home, devoid of religiosity and lawful sense gratification, the family members and guests were never properly respected, even with words. He would not even allow sufficient gratification for his own body at the suitable times.

SB 11.23.8: Since he was so hardhearted and miserly, his sons, in-laws, wife, daughters and servants began to feel inimical toward him. Becoming disgusted, they would never treat him with affection.

SB 11.23.9: In this way the presiding deities of the five family sacrifices became angry at the briāhmana, who, being niggardly, guarded his wealth like a Yaksha, who had no good destination either in this world or the next, and who was totally deprived of religiosity and sense enjoyment.

SB 11.23.10: O magnanimous Uddhava, by his neglect of these demigods he depleted his stock of piety and all his wealth. The accumulation of his repeated exhaustive endeavors was totally lost.

SB 11.23.11: Some of the wealth of this so-called brāhmana was taken away by his relatives, My dear Uddhava, some by thieves, some by the whims of providence, some by the effects of time, some by ordinary men and some by government authorities.

SB 11.23.12: Finally, when his property was completely lost, he who never engaged in religiosity or sense enjoyment became ignored by his family members. Thus he began to feel unbearable anxiety.

SB 11.23.13: Having lost all his wealth, he felt great pain and lamentation. His throat choked up with tears, and he meditated for a long time on his fortune. Then a powerful feeling of renunciation came over him.

SB 11.23.14: The brāhmana spoke as follows: O what great misfortune! I have simply tormented myself uselessly, struggling so hard for money that was not even intended for religiosity or material enjoyment.

SB 11.23.15: Generally, the wealth of misers never allows them any happiness. In this life it causes their self-torment, and when they die it sends them to hell.

SB 11.23.16: Whatever pure fame is possessed by the famous and whatever praiseworthy qualities are found in the virtuous are destroyed by even a small amount of greed, just as one's attractive physical beauty is ruined by a trace of white leprosy.

SB 11.23.17: In the earning, attainment, increase, protection, expense, loss and enjoyment of wealth, all men experience great labor, fear, anxiety and delusion.

SB 11.23.18-19: Theft, violence, speaking lies, duplicity, lust, anger, perplexity, pride, quarreling, enmity, faithlessness, envy and the dangers caused by women, gambling and intoxication are the fifteen undesirable qualities that contaminate men because of greed for wealth. Although these qualities are undesirable, men falsely ascribe value to them. One desiring to achieve the real benefit of life should therefore remain aloof from undesirable material wealth.

SB 11.23.20: Even a man's brothers, wife, parents and friends united with him in love will immediately break off their affectionate relationships and become enemies over a single coin.

SB 11.23.21: For even a small amount of money these relatives and friends become very agitated and their anger is inflamed. Acting as rivals, they quickly give up all sentiments of goodwill and will reject one at a moment's notice, even to the point of committing murder.

SB 11.23.22: Those who obtain human life, which is prayed for even by the demigods, and in that human birth become situated as first-class brāhmanas, are extremely fortunate. If they disregard this important opportunity, they are certainly killing their own self-interest and thus achieve a most unfortunate end.

SB 11.23.23: What mortal man, having achieved this human life, which is the very gateway to both heaven and liberation, would willingly become attached to that abode of worthlessness, material property?

SB 11.23.24: One who fails to distribute his wealth to the proper shareholders — the demigods, sages, forefathers and ordinary living entities, as well as his immediate relatives, in-laws and own self — is maintaining his wealth simply like a Yaksha and will fall down.

SB 11.23.25: Discriminating persons are able to utilize their money, youth and strength to achieve perfection. But I have feverishly squandered these in the useless endeavor for further wealth. Now that I am an old man, what can I achieve?

SB 11.23.26: Why must an intelligent man suffer by his constant vain efforts to get wealth? Indeed, this whole world is most bewildered by someone's illusory potency.

SB 11.23.27: For one who is in the grips of death, what is the use of wealth or those who offer it, sense gratification or those who offer it, or, for that matter, any type of fruitive activity, which simply causes one to again take birth in the material world?

SB 11.23.28: The Supreme Personality of Godhead, Lord Hari, who contains within Himself all the demigods, must be satisfied with me. Indeed, He has brought me to this suffering condition and forced me to experience detachment, which is the boat to carry me over this ocean of material life.

SB 11.23.29: If there is any time remaining in my life, I will perform austerities and force my body to subsist on the bare necessities. Without further confusion I shall pursue that which constitutes my entire self-interest in life, and I shall remain satisfied within the self.

SB 11.23.30: Thus may the presiding demigods of these three worlds kindly show their mercy upon me. Indeed, Mahārāja Khatvāńga was able to achieve the spiritual world in a single moment.

SB 11.23.31: Lord Śrī Krishna continued: His mind thus determined, that most excellent Avantī brāhmana was able to untie the knots of desire within his heart. He then assumed the role of a peaceful and silent sannyāsī mendicant.

SB 11.23.32: He wandered about the earth, keeping his intelligence, senses and life air under control. To beg charity he traveled alone to various cities and villages. He did not advertise his advanced spiritual position and thus was not recognized by others.

SB 11.23.33: O kind Uddhava, seeing him as an old, dirty beggar, rowdy persons would dishonor him with many insults.

SB 11.23.34: Some of these persons would take away his sannyāsī rod, and some the waterpot which he was using as a begging bowl. Some took his deerskin seat, some his chanting beads, and some would steal his torn, ragged clothing. Displaying these things before him, they would pretend to offer them back but would then hide them again.

SB 11.23.35: When he was sitting on the bank of a river about to partake of the food that he had collected by his begging, such sinful rascals would come and pass urine on it, and they would dare to spit on his head.

SB 11.23.36: Although he had taken a vow of silence, they would try to make him speak, and if he did not speak they would beat him with sticks. Others would chastise him, saying, "This man is just a thief." And others would bind him up with rope, shouting, "Tie him up! Tie him up!"

SB 11.23.37: They would criticize and insult him, saying, "This man is just a hypocrite and a cheat. He makes a business of religion simply because he lost all his wealth and his family threw him out."

SB 11.23.38-39: Some would ridicule him by saying, "Just see this greatly powerful sage! He is as steadfast as the Himalaya Mountains. By practice of silence he strives for his goal with great determination, just like a duck." Other persons would pass foul air upon him, and sometimes others would bind this twice-born brāhmana in chains and keep him captive like a pet animal.

SB 11.23.40: The brāhmana understood that all his suffering — from other living beings, from the higher forces of nature and from his own body — was unavoidable, being allotted to him by providence.

SB 11.23.41: Even while being insulted by these low-class men who were trying to effect his downfall, he remained steady in his spiritual duties. Fixing his resolution in the mode of goodness, he began to chant the following song.

SB 11.23.42: The brāhmana said: These people are not the cause of my happiness and distress. Neither are the demigods, my own body, the planets, my past work, or time. Rather, it is the mind alone that causes happiness and distress and perpetuates the rotation of material life.

SB 11.23.43: The powerful mind actuates the functions of the material modes, from which evolve the different kinds of material activities in the modes of goodness, ignorance and passion. From the activities in each of these modes develop the corresponding statuses of life.

SB 11.23.44: Although present along with the struggling mind within the material body, the Supersoul is not endeavoring, because He is already endowed with transcendental enlightenment. Acting as my friend, He simply witnesses from His transcendental position. I, the infinitesimal spirit soul, on the other hand, have embraced this mind, which is the mirror reflecting the image of the material world. Thus I have become engaged in enjoying objects of desire and am entangled due to contact with the modes of nature.

SB 11.23.45: Charity, prescribed duties, observance of major and minor regulative principles, hearing from scripture, pious works and purifying vows all have as their final aim the subduing of the mind. Indeed, concentration of the mind on the Supreme is the highest yoga.

SB 11.23.46: If one's mind is perfectly fixed and pacified, then tell me what need does one have to perform ritualistic charity and other pious rituals? And if one's mind remains uncontrolled, lost in ignorance, then of what use are these engagements for him?

SB 11.23.47: All the senses have been under the control of the mind since time immemorial, and the mind himself never comes under the sway of any other. He is stronger than the strongest, and his godlike power is fearsome. Therefore, anyone who can bring the mind under control becomes the master of all the senses.

SB 11.23.48: Failing to conquer this irrepressible enemy, the mind, whose urges are intolerable and who torments the heart, many people are completely bewildered and create useless quarrel with others. Thus they conclude that other people are either their friends, their enemies or parties indifferent to them.

SB 11.23.49: Persons who identify with this body, which is simply the product of the material mind, are blinded in their intelligence, thinking in terms of "I" and "mine." Because of their illusion of "this is I, but that is someone else," they wander in endless darkness.

SB 11.23.50: If you say that these people are the cause of my happiness and distress, then where is the place of the soul in such a conception? This happiness and distress pertain not to the soul but to the interactions of material bodies. If someone bites his tongue with his own teeth, at whom can he become angry in his suffering?

SB 11.23.51: If you say that the demigods who rule the bodily senses cause suffering, still, how can such suffering apply to the spirit soul? This acting and being acted upon are merely interactions of the changeable senses and their presiding deities. When one limb of the body attacks another, with whom can the person in that body be angry?

SB 11.23.52: If the soul himself were the cause of happiness and distress, then we could not blame others, since happiness and distress would be simply the nature of the soul. According to this theory, nothing except the soul actually exists, and if we were to perceive something besides the soul, that would be illusion. Therefore, since happiness and distress do not actually exist in this concept, why become angry at oneself or others?

SB 11.23.53: And if we examine the hypothesis that the planets are the immediate cause of suffering and happiness, then also where is the relationship with the soul, who is eternal? After all, the effect of the planets applies only to things that have taken birth. Expert astrologers have moreover explained how the planets are only causing pain to each other. Therefore, since the living entity is distinct from these planets and from the material body, against whom should he vent his anger?

SB 11.23.54: If we assume that fruitive work is the cause of happiness and distress, we still are not dealing with the soul. The idea of material work arises when there is a spiritual actor who is conscious and a material body that undergoes the transformation of happiness and distress as a reaction to such work. Since the body has no life, it cannot be the actual recipient of happiness and distress, nor can the soul, who is ultimately completely spiritual and aloof from the material body. Since karma thus has no ultimate basis in either the body or the soul, at whom can one become angry?

SB 11.23.55: If we accept time as the cause of happiness and distress, that experience still cannot apply to the spirit soul, since time is a manifestation of the Lord's spiritual potency and the living entities are also expansions of the Lord's spiritual potency manifesting through time. Certainly a fire does not burn its own flames or sparks, nor does the cold harm its own snowflakes or hail. In fact, the spirit soul is transcendental and beyond the experience of material happiness and distress. At whom, therefore, should one become angry?

SB 11.23.56: The false ego gives shape to illusory material existence and thus experiences material happiness and distress. The spirit soul, however, is transcendental to material nature; he can never actually be affected by material happiness and distress in any place, under any circumstance or by the agency of any person. A person who understands this has nothing whatsoever to fear from the material creation.

SB 11.23.57: I shall cross over the insurmountable ocean of nescience by being firmly fixed in the service of the lotus feet of Krishna. This was approved by the previous ācāryas, who were fixed in firm devotion to the Lord, Paramātmā, the Supreme Personality of Godhead.

SB 11.23.58: Lord Śrī Krishna said: Thus becoming detached upon the loss of his property, this sage gave up his moroseness. He left home, taking sannyāsa, and began to travel about the earth. Even when insulted by foolish rascals he remained unswerved from his duty and chanted this song.

SB 11.23.59: No other force besides his own mental confusion makes the soul experience happiness and distress. His perception of friends, neutral parties and enemies and the whole material life he builds around this perception are simply created out of ignorance.

SB 11.23.60: My dear Uddhava, fixing your intelligence on Me, you should thus completely control the mind. This is the essence of the science of yoga.

SB 11.23.61: Anyone who listens to or recites to others this song of the sannyāsī, which presents scientific knowledge of the Absolute, and who thus meditates upon it with full attention, will never again be overwhelmed by the dualities of material happiness and distress.


Srimad Bhagavatam Canto 11 Chapter 23 Verse 1

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.1

śrī-bādarāyanir uvāca

sa evam āśamsita uddhavena

bhāgavata-mukhyena dāśārha-mukhyah

sabhājayan bhritya-vaco mukundas

tam ābabhāshe śravanīya-vīryah

SYNONYMS

śrī-bādarāyanih uvāca — Śrī Śukadeva Gosvāmī said; sah — He; evam — thus; āśamsitah — respectfully requested; uddhavena — by Uddhava; bhāgavata — of the devotees; mukhyena — by the greatest; dāśārha — of the dynasty of Dāśārha (the Yadus); mukhyah — the chief; sabhājayan — praising; bhritya — of His servant; vacah — the words; mukundah — Lord Mukunda, Krishna; tam — to him; ābabhāshe — began to speak; śravanīya — most worthy of hearing about; vīryah — whose omnipotency.

TRANSLATION

Śukadeva Gosvāmī said: Lord Mukunda, the chief of the Dāśārhas, having thus been respectfully requested by the best of His devotees, Śrī Uddhava, first acknowledged the fitness of his servant's statements. Then the Lord, whose glorious exploits are most worthy of being heard, began to reply to him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 10

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.10

tad-avadhyāna-visrasta-

punya-skandhasya bhūri-da

artho 'py agacchan nidhanam

bahv-āyāsa-pariśramah

SYNONYMS

tat — of them; avadhyāna — because of his neglect; visrasta — depleted; punya — of piety; skandhasya — whose portion; bhūri-da — O magnanimous Uddhava; arthah — the wealth; api — indeed; agacchat nidhanam — became lost; bahu — much; āyāsa — of endeavor; pariśramah — which consisted only of the labor.

TRANSLATION

O magnanimous Uddhava, by his neglect of these demigods he depleted his stock of piety and all his wealth. The accumulation of his repeated exhaustive endeavors was totally lost.

PURPORT

The brāhmana's stock of piety became like a withered branch that no longer gives fruits or flowers. Śrīla Jīva Gosvāmī comments that the brāhmana had a trace of piety directed at the Supreme Lord with hopes of liberation. That pure portion of the branch of his piety remained unwithered, eventually giving the fruit of knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 11

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.11

jñātyo jagrihuh kiñcit

kiñcid dasyava uddhava

daivatah kālatah kiñcid

brahma-bandhor nri-pārthivāt

SYNONYMS

jñātayah — the relatives; jagrihuh — took away; kiñcit — some; kiñcit — some; dasyavah — thieves; uddhava — O Uddhava; daivatah — by providence; kālatah — by time; kiñcit — some; brahma-bandhoh — of the so-called brāhmana; nri — by common men; pārthivāt — and by elevated government officials.

TRANSLATION

Some of the wealth of this so-called brāhmana was taken away by his relatives, My dear Uddhava, some by thieves, some by the whims of providence, some by the effects of time, some by ordinary men and some by government authorities.

PURPORT

It appears that even though the so-called brāhmana was determined not to spend his money, his wife and other relatives managed to squeeze out a portion. According to Śrīla Śrīdhara Svāmī, providence here refers to fires in the home and other types of occasional misfortune. Effects of time here refers to the destruction of agricultural crops through seasonal irregularities and other such occurrences. Śrīla Bhaktisiddhānta Sarasvatī Thākura points out that one should not merely proclaim oneself to be a brāhmana but should actually understand one's original identity as a servant of the Lord. One declaring himself to be a brāhmana but maintaining a materialistic mentality is not a real brāhmana, but rather a brahma-bandhu, or so-called brāhmana. The humble devotees of Lord Vishnu, following the indications of the Vedic scriptures, refer to themselves as unfortunate and unable to understand the kingdom of God; they do not proudly proclaim themselves to be brāhmanas. Those who are wise, however, know that such humble devotees are actually brāhmanas whose hearts are cleansed by the pure mode of goodness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 12

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.12

sa evam dravine nashte

dharma-kāma-vivarjitah

upekshitaś ca sva-janaiś

cintām āpa duratyayām

SYNONYMS

sah — he; evam — thus; dravine — when his property; nashte — was lost; dharma — religiosity; kāma — and sense enjoyment; vivarjitah — devoid of; upekshitah — neglected; ca — and; sva-janaih — by his family members; cintām — anxiety; āpa — he obtained; duratyayām — insurmountable.

TRANSLATION

Finally, when his property was completely lost, he who never engaged in religiosity or sense enjoyment became ignored by his family members. Thus he began to feel unbearable anxiety.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 13

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.13

tasyaivam dhyāyato dīrgham

nashta-rāyas tapasvinah

khidyato bāshpa-kanthasya

nirvedah su-mahān abhūt

SYNONYMS

tasya — of him; evam — thus; dhyāyatah — thinking; dīrgham — for a long time; nashta-rāyah — his wealth lost; tapasvinah — experiencing agony; khidyatah — lamenting; bāshpa-kanthasya — his throat choked with tears; nirvedah — a sense of renunciation; su-mahān — very great; abhūt — arose.

TRANSLATION

Having lost all his wealth, he felt great pain and lamentation. His throat choked up with tears, and he meditated for a long time on his fortune. Then a powerful feeling of renunciation came over him.

PURPORT

The brāhmana had previously been trained in pious life, but his past goodness was covered by his offensive behavior. Finally, his previous purity was reawakened within him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 14

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.14

sa cāhedam aho kashtam

vrithātmā me 'nutāpitah

na dharmāya na kāmāya

yasyārthāyāsa īdriśah

SYNONYMS

sah — he; ca — and; aha — spoke; idam — this; aho — alas; kashtam — the painful misfortune; vrithā — vainly; ātmā — the self; me — my; anutāpitah — distressed; na — not; dharmāya — for religiosity; na — nor; kāmāya — for sense gratification; yasya — whose; artha — for wealth; āyāsah — labor; īdriśah — such as this.

TRANSLATION

The brāhmana spoke as follows: O what great misfortune! I have simply tormented myself uselessly, struggling so hard for money that was not even intended for religiosity or material enjoyment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 15

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.15

prāyenāthāh kadaryānām

na sukhāya kadācana

iha cātmopatāpāya

mritasya narakāya ca

SYNONYMS

prāyena — generally; arthāh — items of wealth; kadaryānām — of those who are misers; na — do not; sukhāya — lead to happiness; kadācana — at any time; iha — in this life; ca — both; ātma — of himself; upatāpāya — result in the torment; mritasya — and of him when he has died; narakāya — in the attainment of hell; ca — and.

TRANSLATION

Generally, the wealth of misers never allows them any happiness. In this life it causes their self-torment, and when they die it sends them to hell.

PURPORT

A miser is afraid to spend his money even for obligatory religious and social duties. Offending God and people in general, he goes to hell.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 16

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.16

yaśo yaśasvinām śuddham

ślāghyā ye guninām gunāh

lobhah sv-alpo 'pi tān hanti

śvitro rūpam ivepsitam

SYNONYMS

yaśah — the fame; yaśasvinām — of those who are famous; śuddham — pure; ślāghyāh — praiseworthy; ye — which; guninām — of those endowed with good qualities; gunāh — the qualities; lobhah — greed; su-alpah — a little; api — even; tān — these; hanti — destroys; śvitrah — white leprosy; rūpam — physical beauty; iva — just as; īpsitam — enchanting.

TRANSLATION

Whatever pure fame is possessed by the famous and whatever praiseworthy qualities are found in the virtuous are destroyed by even a small amount of greed, just as one's attractive physical beauty is ruined by a trace of white leprosy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 17

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.17

arthasya sādhane siddhe

utkarshe rakshane vyaye

nāśopabhoga āyāsas

trāsaś cintā bhramo nrinām

SYNONYMS

arthaysa — of wealth; sādhane — in the earning; siddhe — in the attainment; utkarshe — in the increasing; rakshane — in the protecting; vyaye — in the expending; nāśa — in the loss; upabhoge — and in the enjoyment; āyāsah — labor; trāsah — fear; cintā — anxiety; bhramah — confusion; nrinām — for men.

TRANSLATION

In the earning, attainment, increase, protection, expense, loss and enjoyment of wealth, all men experience great labor, fear, anxiety and delusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verses 18-19

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.18-19

steyam himsānritam dambhah

kāmah krodhah smayo madah

bhedo vairam aviśvāsah

samspardhā vyasanāni ca

ete pañcadaśānarthā

hy artha-mūlā matā nrinām

tasmād anartham arthākhyam

śreyo-'rthī dūratas tyajet

SYNONYMS

steyam — theft; himsā — violence; anritam — lying; dambhah — duplicity; kāmah — lust; krodhah — anger; smayah — perplexity; madah — pride; bhedah — disagreement; vairam — enmity; aviśvāsah — lack of faith; samspardhā — rivalry; vyasanāni — the dangers (coming from women, gambling and intoxication); ca — and; ete — these; pañcadaśa — fifteen; anarthāh — unwanted things; hi — indeed; artha-mūlāh — based on wealth; matāh — are known; nrinām — by men; tasmāt — therefore; anartham — that which is undesirable; artha-ākhyam — wealth, spoken of as if desirable; śreyah-arthī — one who desires the ultimate benefit of life; dūratah — at a great distance; tyajet — should leave.

TRANSLATION

Theft, violence, speaking lies, duplicity, lust, anger, perplexity, pride, quarreling, enmity, faithlessness, envy and the dangers caused by women, gambling and intoxication are the fifteen undesirable qualities that contaminate men because of greed for wealth. Although these qualities are undesirable, men falsely ascribe value to them. One desiring to achieve the real benefit of life should therefore remain aloof from undesirable material wealth.

PURPORT

The words anartham arthākhyam, or "undesirable wealth," indicate wealth that cannot be efficiently engaged in the loving service of the Lord. Such superfluous money or property will undoubtedly pollute a man with all of the above-mentioned qualities and therefore should be given up.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 2

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.2

śrī-bhagavān uvāca

bārhaspatya sa nāsty atra

sādhur vai durjaneritaih

duraktair bhinnam ātmānam

yah samādhātum īśvarah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; bārhaspatya — O disciple of Brihaspati; sah — he; na asti — there is not; atra — in this world; sādhuh — a saintly person; vai — indeed; durjana — by uncivilized men; īritaih — used; duruktaih — by insulting words; bhinnam — disturbed; ātmānam — his mind; yah — who; samādhātum — to compose; īśvarah — is capable.

TRANSLATION

Lord Śrī Krishna said: O disciple of Brihaspati, there is virtually no saintly man in this world capable of resettling his own mind after it has been disturbed by the insulting words of uncivilized men.

PURPORT

In the modern age there is widespread propaganda ridiculing the path of spiritual realization, and thus even saintly devotees are disturbed to see the progress of human society being obstructed. Still, a devotee of the Lord must tolerate any personal insult, though he cannot tolerate offense against the Lord Himself or the Lord's pure devotee.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 20

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.20

bhidyante bhrātaro dārāh

pitarah suhridas tathā

ekāsnigdhāh kākininā

sadyah sarve 'rayah kritāh

SYNONYMS

bhidyante — they break off; bhrātarah — the brothers; dārāh — wife; pitarah — parents; suhridah — friends; tathā — and; eka — as if one; āsnigdhāh — very dear; kākininā — by a small coin; sadyah — immediately; sarve — all of them; arayah — enemies; kritāh — made.

TRANSLATION

Even a man's brothers, wife, parents and friends united with him in love will immediately break off their affectionate relationships and become enemies over a single coin.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 21

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.21

arthenālpīyasā hy ete

samrabdhā dīpta-manyavah

tyajanty āśu spridho ghnanti

sahasotsrijya sauhridam

SYNONYMS

arthena — by wealth; alpīyasā — insignificant; hi — even; ete — they; samrabdhāh — agitated; dīpta — inflamed; manyavah — their anger; tyajanti — they give up; āśu — very quickly; spridhah — becoming quarrelsome; ghnanti — they destroy; sahasā — quickly; utsrijya — rejecting; sauhridam — goodwill.

TRANSLATION

For even a small amount of money these relatives and friends become very agitated and their anger is inflamed. Acting as rivals, they quickly give up all sentiments of goodwill and will reject one at a moment's notice, even to the point of committing murder.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 22

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.22

labdhvā janmāmara-prārthyam

mānushyam tad dvijāgryatām

tad anādritya ye svārtham

ghnanti yānty aśubhām gatim

SYNONYMS

labdhvā — having attained; janma — the birth; amara — by the demigods; prārthyam — prayed for; mānushyam — human; tat — and in that; dvija-āgryatām — the status of being the best of the twice-born; tat — that; anādritya — not appreciating; ye — those who; sva-artham — their own best interest; ghnanti — destroy; yānti — they go; aśubhām — to an inauspicious; gatim — destination.

TRANSLATION

Those who obtain human life, which is prayed for even by the demigods, and in that human birth become situated as first-class brāhmanas, are extremely fortunate. If they disregard this important opportunity, they are certainly killing their own self-interest and thus achieve a most unfortunate end.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments as follows. "Human birth is better than that of the demigods, ghosts, spirits, animals, trees, lifeless stones, and so forth, because the demigods simply enjoy celestial pleasures, and in other forms of life there is excessive suffering. It is only in human life that one deeply considers one's ultimate benefit in life. Human birth is therefore more desirable than even that of the demigods." Within human life the position of a high-class brāhmana is certainly most desirable. If a brāhmana, however, gives up the devotional service of the Lord and works hard like a śūdra simply for the prestige of his community, he is certainly on the platform of material sense gratification. The special qualification of the brāhmanas is the spiritual knowledge by which they recognize every living entity to be an eternal servant of the Lord. A brāhmana, free from false ego, thus feels himself lower than a blade of grass and tolerantly offers respect to all living entities. All human beings, and especially the brāhmanas, should avoid becoming killers of their own self-interest by neglecting Krishna consciousness, the loving service of the Lord. Such neglect paves the way for future suffering.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 23

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.23

svargāpavargayor dvāram

prāpya lokam imam pumān

dravine ko 'nushajjeta

martyo 'narthasya dhāmani

SYNONYMS

svarga — of heaven; apavargayoh — and liberation; dvāram — the gateway; prāpya — achieving; lokam — the human life; imam — this; pumān — a person; dravine — to property; kah — who; anushajjeta — will become attached; martyah — prone to death; anarthasya — of worthlessness; dhāmani — in the realm.

TRANSLATION

What mortal man, having achieved this human life, which is the very gateway to both heaven and liberation, would willingly become attached to that abode of worthlessness, material property?

PURPORT

That which one intends to use for one's personal sense gratification is called material property, whereas paraphernalia to be used in the Lord's loving service is understood to be spiritual. One should give up all one's material property by utilizing it completely in the devotional service of the Lord. A person who owns a luxurious mansion should install the Deity of the Lord and hold regular programs to propagate Krishna consciousness. Similarly, wealth should be used to build temples of the Lord and publish literature scientifically explaining the Personality of Godhead. One who blindly renounces material property without utilizing it in the service of the Lord does not understand that everything belongs to the Personality of Godhead. Such blind renunciation is based on the material idea that "This property could belong to me, but I don't want it." Everything, in fact, belongs to God; knowing this one neither tries to enjoy nor to reject the things of this world, but peacefully engages them in the service of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 24

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.24

devarshi-pitri-bhūtāni

jñātīn bandhūmś ca bhāginah

asamvibhajya cātmānam

yaksha-vittah pataty adhah

SYNONYMS

deva — the demigods; rishi — sages; pitri — departed forefathers; bhūtāni — and living entities in general; jñātīn — one's immediate relatives; bandhūn — extended family; ca — and; bhāginah — to the shareholders; asamvibhajya — not distributing; ca — and; ātmānam — to oneself; yaksha-vittah — whose wealth is simply like that of a Yaksha; patati — he falls; adhah — down.

TRANSLATION

One who fails to distribute his wealth to the proper shareholders — the demigods, sages, forefathers and ordinary living entities, as well as his immediate relatives, in-laws and own self — is maintaining his wealth simply like a Yaksha and will fall down.

PURPORT

One who does not share his wealth with the above-mentioned authorized persons and does not even enjoy the wealth himself will certainly suffer unlimited problems in life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 25

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.25

vyarthayārthehayā vittam

pramattasya vayo balam

kuśalā yena sidhyanti

jarathah kim nu sādhaye

SYNONYMS

vyarthayā — useless; artha — for wealth; īhayā — by the endeavor; vittam — money; pramattasya — of the maddened; vayah — youth; balam — strength; kuśalāh — those who are discriminating; yena — by means of which; sidhyanti — become perfect; jarathah — an old man; kim — what; nu — indeed; sādhaye — can I achieve.

TRANSLATION

Discriminating persons are able to utilize their money, youth and strength to achieve perfection. But I have feverishly squandered these in the useless endeavor for further wealth. Now that I am an old man, what can I achieve?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 26

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.26

kasmāt sańkliśyate vidvān

vyarthayārthehayāsakrit

kasyacin māyayā nūnam

loko 'yam su-vimohitah

SYNONYMS

kasmāt — why; sańkliśyate — suffers; vidvān — one who is wise; vyarthayā — vain; artha-īhayā — in the pursuit of wealth; asakrit — constantly; kasyacit — of someone; māyayā — by the illusory potency; nūnam — certainly; lokah — the world; ayam — this; su-vimohitah — very much bewildered.

TRANSLATION

Why must an intelligent man suffer by his constant vain efforts to get wealth? Indeed, this whole world is most bewildered by someone's illusory potency.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 27

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.27

kim dhanair dhana-dair vā kim

kāmair vā kāma-dair uta

mrityunā grasyamānasya

karmabhir vota janma-daih

SYNONYMS

kim — of what use; dhanaih — are different kinds of wealth; dhana-daih — the givers of wealth; vā — or; kim — what is the use; kāmaih — of the objects of sense gratification; vā — or; kāma-daih — those who give such sense gratification; uta — or; mrityunā — by death; grasyamānasya — for one who is being seized; karmabhih — by fruitive activities; vā uta — or else; janma-daih — which give him his next birth.

TRANSLATION

For one who is in the grips of death, what is the use of wealth or those who offer it, sense gratification or those who offer it, or, for that matter, any type of fruitive activity, which simply causes one to again take birth in the material world?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 28

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.28

nūnam me bhagavāms tushtah

sarva-deva-mayo harih

yena nīto daśām etām

nirvedaś cātmanah plavah

SYNONYMS

nūnam — certainly; me — with Me; bhagavān — the Supreme Personality of Godhead; tushtah — is satisfied; sarva-deva-mayah — who comprises all the demigods; harih — Lord Vishnu; yena — by whom; nītah — I have been brought; daśām — to the condition; etām — this; nirvedah — detachment; ca — and; ātmanah — of the self; plavah — the boat (to carry me over the ocean of material suffering).

TRANSLATION

The Supreme Personality of Godhead, Lord Hari, who contains within Himself all the demigods, must be satisfied with me. Indeed, He has brought me to this suffering condition and forced me to experience detachment, which is the boat to carry me over this ocean of material life.

PURPORT

The brāhmana could understand that the demigods, who award different types of sense gratification as the result of one's fruitive activities, cannot bestow the highest benefit in life. When the brāhmana lost all his property he could understand that the Supreme Personality of Godhead, who comprises all the demigods, had given him the highest perfection, not by awarding sense gratification but by saving him from the ocean of material enjoyment. Being thus deprived of the opportunity to cultivate religiosity, wealth, sense gratification and liberation, the brāhmana became detached, and transcendental knowledge awakened within his heart.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 29

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.29

so 'ham kālāvaśeshena

śoshayishye 'ńgam ātmanah

apramatto 'khila-svārthe

yadi syāt siddha ātmani

SYNONYMS

sah aham — I; kāla-avaśeshena — with whatever time remains; śoshayishye — shall reduce to the minimum; ańgam — this body; ātmanah — my; apramattah — unbewildered; akhila — entire; sva-arthe — in the real self-interest; yadi — if; syāt — there remains any (time); siddhah — satisfied; ātmani — within myself.

TRANSLATION

If there is any time remaining in my life, I will perform austerities and force my body to subsist on the bare necessities. Without further confusion I shall pursue that which constitutes my entire self-interest in life, and I shall remain satisfied within the self.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 3

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.3

na tathā tapyate viddhah

pumān bānais tu marma-gaih

yathā tudanti marma-sthā

hy asatām parusheshavah

SYNONYMS

na — not; tathā — in the same way; tapyate — is caused pain; viddhah — pierced; pumān — a person; bānaih — by arrows; tu — however; marma-gaih — going to the heart; yathā — as; tudanti — prick; marma-sthāh — attaching within the heart; hi — indeed; asatām — of evil persons; parusha — harsh (words); ishavah — the arrows.

TRANSLATION

Sharp arrows which pierce one's chest and reach the heart do not cause as much suffering as the arrows of harsh, insulting words that become lodged within the heart when spoken by uncivilized men.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 30

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.30

tatra mām anumoderan

devās tri-bhuvaneśvarāh

muhūrtena brahma-lokam

khatvāńgah samasādhayat

SYNONYMS

tatra — in this regard; mām — with me; anumoderan — may they kindly be pleased; devāh — the demigods; tri-bhuvana — of the three worlds; īśvarāh — the controllers; muhūrtena — in a single moment; brahmalokam — the spiritual world; khatvāńga — King Khatvāńga; samasādhayat — achieved.

TRANSLATION

Thus may the presiding demigods of these three worlds kindly show their mercy upon me. Indeed, Mahārāja Khatvāńga was able to achieve the spiritual world in a single moment.

PURPORT

The brāhmana of Avantī thought that although he was an old man who might die at any moment he could follow the example of Mahārāja Khatvāńga, who achieved the Lord's mercy in a single moment. Mahārāja Khatvāńga, as described in the Second Canto of Śrīmad-Bhāgavatam, fought valiantly on behalf of the demigods, and they offered the king any benediction he might desire. Khatvāńga Mahārāja chose to find out the remaining duration of his life, which unfortunately was a single moment. The king therefore immediately surrendered to Lord Krishna and achieved the spiritual world. The brāhmana of Avantī desired to follow this example; with the blessings of the demigods, who are all devotees of the Lord, he hoped to become fully Krishna conscious before giving up his body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 31

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.31

śrī-bhagavān uvāca

ity abhipretya manasā

hy āvantyo dvija-sattamah

unmucya hridaya-granthīn

śānto bhikshur abhūn munih

SYNONYMS

śrī-bhagavān uvāca — the Supreme Lord said; iti — thus; abhipretya — concluding; manasā — within his mind; hi — indeed; āvantyah — of the district of Avantī; dvija-sat-tamah — now the most pious brāhmana; unmucya — untying; hridaya — in his heart; granthīn — the knots (of desire); śāntah — peaceful; bhikshuh — a mendicant sannyāsī; abhūt — he became; munih — silent.

TRANSLATION

Lord Śrī Krishna continued: His mind thus determined, that most excellent Avantī brāhmana was able to untie the knots of desire within his heart. He then assumed the role of a peaceful and silent sannyāsī mendicant.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 32

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.32

sa cacāra mahīm etām

samyatātmendriyānilah

bhikshārtham nagara-grāmān

asańgo 'lakshito 'viśat

SYNONYMS

sah — he; cacāra — wandered; mahīm — the earth; etām — this; samyata — controlled; ātma — his consciousness; indriya — senses; anilah — and vital air; bhikshā-artham — for the purpose of taking charity; nagara — the cities; grāmān — and villages; asańgah — without any association; alakshitah — not making himself prominent, thus unrecognized; aviśat — he entered.

TRANSLATION

He wandered about the earth, keeping his intelligence, senses and life air under control. To beg charity he traveled alone to various cities and villages. He did not advertise his advanced spiritual position and thus was not recognized by others.

PURPORT

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, the acceptance of the tridandi-sannyāsa order of life is the chief indication that one has actually taken shelter of the Supreme Personality of Godhead. The three rods of the danda, or staff, of the Vaishnava sannyāsī indicate control of the body, mind and words by engaging them only in the loving service of the Lord. This procedure helps one to become more tolerant than a tree, as recommended by Śrī Caitanya Mahāprabhu. By strict control of one's body, mind and speech, the quality of tolerance becomes strengthened, and thus one manifests the further qualities of forgiving others, never wasting one's time, detachment from sense gratification, lack of false pride in one's work and not hankering for liberation. One in this way gives up the mentality of materialistic persons, who establish so-called affectionate relationships of mutual flattery and exploit each other for sense gratification. One who adopts the strict path of Krishna consciousness, following in the footsteps of great souls, can achieve the shelter of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 33

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.33

tam vai pravayasam bhikshum

avadhūtam asaj-janāh

drishtvā paryabhavan bhadra

bahvībhih paribhūtibhih

SYNONYMS

tam — him; vai — indeed; pravayasam — old; bhikshum — the beggar; avadhūtam — unclean; asat — low-class; janāh — persons; drishtvā — seeing; paryabhavan — dishonored; bhadra — O kind Uddhava; bahvībhih — with many; paribhūtibhih — insults

TRANSLATION

O kind Uddhava, seeing him as an old, dirty beggar, rowdy persons would dishonor him with many insults.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 34

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.34

kecit tri-venum jagrihur

eke pātram kamandalum

pītham caike 'ksha-sūtram ca

kanthām cīrāni kecana

pradāya ca punas tāni

darśitāny ādadur muneh

SYNONYMS

kecit — some of them; tri-venum — his sannyāsī triple staff; jagrihuh — they took away; eke — some; pātram — his begging bowl; kamandalum — waterpot; pītham — seat; ca — and; eke — some; aksha-sūtram — chanting beads; ca — and; kanthām — rags; cīrāni — torn; kecana — some of them; pradāya — offering back; ca — and; punah — again; tāni — they; darśitāni — which were being shown; ādaduh — they took away; muneh — of the sage.

TRANSLATION

Some of these persons would take away his sannyāsī rod, and some the waterpot which he was using as a begging bowl. Some took his deerskin seat, some his chanting beads, and some would steal his torn, ragged clothing. Displaying these things before him, they would pretend to offer them back but would then hide them again.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 35

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.35

annam ca bhaikshya-sampannam

bhuñjānasya sarit-tate

mūtrayanti ca pāpishthāh

shthīvanty asya ca mūrdhani

SYNONYMS

annam — food; ca — and; bhaikshya — by his begging; sampannam — acquired; bhuñjānasya — of him who was about to partake; sarit — of a river; tate — on the shore; mūtrayanti — they urinate upon; ca — and; pāpishthāh — most sinful persons; shthīvanti — they spit; asya — his; ca — and; mūrdhani — on his head.

TRANSLATION

When he was sitting on the bank of a river about to partake of the food that he had collected by his begging, such sinful rascals would come and pass urine on it, and they would dare to spit on his head.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 36

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.36

yata-vācam vācayanti

tādayanti na vakti cet

tarjayanty apare vāgbhih

steno 'yam iti vādinah

badhnanti rajjvā tam kecid

badhyatām badhyatām iti

SYNONYMS

yata-vācam — who had taken a vow of silence; vācayanti — they try to make speak; tādayanti — they beat; na vakti — he does not speak; cet — if; tarjayanti — they cajole; apare — others; vāgbhih — with their words; stenah — thief; ayam — this person; iti — thus; vādinah — saying; badhnanti — they bind up; rajjvā — with rope; tam — him; kecit — some; badhyatām badhyatām — "Bind him up! Bind him up!"; iti — thus saying.

TRANSLATION

Although he had taken a vow of silence, they would try to make him speak, and if he did not speak they would beat him with sticks. Others would chastise him, saying, "This man is just a thief." And others would bind him up with rope, shouting, "Tie him up! Tie him up!"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 37

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.37

kshipanty eke 'vajānanta

esha dharma-dhvajah śathah

kshīna-vitta imām vrittim

agrahīt sva-janojjhitah

SYNONYMS

kshipanti — they criticize; eke — some; avajānantah — committing insults; eshah — this person; dharma-dhvajah — a religious hypocrite; śathah — a cheater; kshīna-vittah — having lost his wealth; imām — this; vrittim — occupation; agrahīt — has taken; sva-jana — by his family; ujjhitah — turned out.

TRANSLATION

They would criticize and insult him, saying, "This man is just a hypocrite and a cheat. He makes a business of religion simply because he lost all his wealth and his family threw him out."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verses 38-39

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.38-39

aho esha mahā-sāro

dhritimān giri-rād iva

maunena sādhayaty artham

baka-vad dridha-niścayah

ity eke vihasanty enam

eke durvātayanti ca

tam babandhur nirurudhur

yathā krīdanakam dvijam

SYNONYMS

aho — just see; eshah — this person; mahā-sārah — very powerful; dhritimān — steadfast; giri-rāt — the Himalaya Mountains; iva — just like; maunena — with his vow of silence; sādhayati — he is striving; artham — for his goal; baka-vat — just like a duck; dridha — firm; niścayah — his determination; iti — thus speaking; eke — some; vihasanti — ridicule; enam — him; eke — some; durvātayanti — pass foul air; ca — and; tam — him; babandhuh — they bound in chains; nirurudhuh — kept captive; yathā — as; krīdanakam — a pet animal; dvijam — that brāhmana.

TRANSLATION

Some would ridicule him by saying, "Just see this greatly powerful sage! He is as steadfast as the Himalaya Mountains. By practice of silence he strives for his goal with great determination, just like a duck." Other persons would pass foul air upon him, and sometimes others would bind this twice-born brāhmana in chains and keep him captive like a pet animal.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 4

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.4

kathayanti mahat punyam

itihāsam ihoddhava

tam aham varnayishyāmi

nibodha su-samāhitah

SYNONYMS

kathayanti — they tell; mahat — greatly; punyam — pious; itihāsam — story; iha — in this regard; uddhava — My dear Uddhava; tam — that; aham — I; varnayishyāmi — will describe; nibodha — please listen; su-samāhitah — with careful attention.

TRANSLATION

My dear Uddhava, in this regard a most pious story is told, and I shall now describe it to you. Please listen with careful attention.

PURPORT

The Lord will now relate to Uddhava a historical account which teaches how to tolerate the insults of others.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 40

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.40

evam sa bhautikam duhkham

daivikam daihikam ca yat

bhoktavyam ātmano dishtam

prāptam prāptam abudhyata

SYNONYMS

evam — thus; sah — he; bhautikam — due to other living entities; duhkham — suffering; daivikam — due to higher powers; daihikam — due to his own body; ca — and; yat — whatever; bhoktavyam — destined to be suffered; ātmanah — his own; dishtam — allotted by destiny; prāptam prāptam — whatever was received; abudhyata — he understood.

TRANSLATION

The brāhmana understood that all his suffering — from other living beings, from the higher forces of nature and from his own body — was unavoidable, being allotted to him by providence.

PURPORT

Many cruel persons harassed the brāhmana, and his own body caused him suffering in the form of fever, hunger, thirst, fatigue, etc. The higher forces of nature are those that cause excessive heat, cold, wind and rain. The brāhmana realized that his suffering was due to his false identification with his material body, and not to the interaction of his body with external phenomena. Rather than try to adjust his external situation, he tried to adjust his Krishna consciousness and thus realize his actual identity as eternal spirit soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 41

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.41

paribhūta imām gāthām

agāyata narādhamaih

pātayadbhih sva dharma-stho

dhritim āsthāya sāttvikīm

SYNONYMS

paribhūtah — insulted; imām — this; gāthām — song; agāyata — he sang; nara-adhamaih — by low-class men; pātayadbhih — who were trying to make him fall down; sva-dharma — in his own duty; sthah — remaining firm; dhritim — his resolution; āsthāya — fixing; sāttvikīm — in the mode of goodness.

TRANSLATION

Even while being insulted by these low-class men who were trying to effect his downfall, he remained steady in his spiritual duties. Fixing his resolution in the mode of goodness, he began to chant the following song.

PURPORT

Resolution in the mode of goodness is described in Bhagavad-gītā (18.33):

dhrityā yayā dhārayate

manah-prānendriya-kriyāh

yogenāvyabhicārinyā

dhritih sā pārtha sāttvikī

"O son of Prithā, that determination which is unbreakable, which is sustained with steadfastness by yoga practice, and thus controls the mind, life and the acts of the senses, is in the mode of goodness."

Atheists who are envious of the devotees of the Supreme Lord are called narādhamas, or the lowest of men, and undoubtedly are enroute to hell. By all means at their disposal they disturb the devotional service of the Lord, sometimes by direct attack and sometimes by mockery. The devotees, however, remain tolerant, fixing their determination in the mode of goodness. As described by Śrīla Rūpa Gosvāmī in Śrī Upadeśāmrita (1),

vāco vegam manasah krodha-vegam

jihvā-vegam udaropastha-vegam

etān vegān yo vishaheta dhīrah

sarvām apīmām prithivīm sa śishyāt

"A sober person who can tolerate the urge to speak, the mind's demands, the actions of anger and the urges of the tongue, belly and genitals is qualified to make disciples all over the world."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 42

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.42

dvija uvāca

nāyam jano me sukha-duhkha-hetur

na devatātmā graha-karma-kālāh

manah param kāranam āmananti

samsāra-cakram parivartayed yat

SYNONYMS

dvijah uvāca — the brāhmana said; na — not; ayam — these; janah — people; me — my; sukha — of happiness; duhkha — and distress; hetuh — the cause; na — nor; devatā — the demigods; ātmā — my own body; graha — the controlling planets; karma — my past work; kālāh — or time; manah — the mind; param — rather only; kāranam — the cause; āmananti — is called by standard authorities; samsāra — of material life; cakram — the cycle; parivartayet — causes to rotate; yat — which.

TRANSLATION

The brāhmana said: These people are not the cause of my happiness and distress. Neither are the demigods, my own body, the planets, my past work, or time. Rather, it is the mind alone that causes happiness and distress and perpetuates the rotation of material life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 43

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.43

mano gunān vai srijate balīyas

tataś ca karmāni vilakshanāni

śuklāni krishnāny atha lohitāni

tebhyah sa-varnāh sritayo bhavanti

SYNONYMS

manah — the mind; gunān — the activities of the modes of nature; vai — indeed; srijate — manifests; balīyah — very strong; tatah — by those qualities; ca — and; karmāni — material activities; vilakshanāni — of different varieties; śuklāni — white (in the mode of goodness); krishnāni — black (in the mode of ignorance); atha — and; lohitāni — red (in the mode of passion); tebhyah — from those activities; sa-varnāh — having the same corresponding colors; sritayah — created conditions; bhavanti — arise.

TRANSLATION

The powerful mind actuates the functions of the material modes, from which evolve the different kinds of material activities in the modes of goodness, ignorance and passion. From the activities in each of these modes develop the corresponding statuses of life.

PURPORT

In the mode of goodness one considers oneself to be a saintly or wise person, in the mode of passion one struggles for material success, and in the mode of ignorance one becomes cruel, lazy and sinful. By the combination of the material modes one identifies oneself as a demigod, a king, a rich capitalist, a wise scholar, etc. These conceptions are material designations generated from the modes of nature, and they arrange themselves according to the tendency of the powerful mind to enjoy temporary sense gratification. The word balīyas in this verse, meaning "very strong," indicates that the material mind becomes insensitive to intelligent advice. Even if we are informed that we are committing many sins and offenses in order to earn money, we may still think that money should be acquired at all costs, since without it one can neither perform religious ceremonies nor gratify the senses with beautiful women, mansions and vehicles. Once the money is achieved, one suffers further problems, but the stubborn mind will never heed good advice in this regard. One must therefore give up mental concoction and control the mind in Krishna consciousness, as exemplified here by the brāhmana from Avantī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 44

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.44

anīha ātmā manasā samīhatā

hiran-mayo mat-sakha udvicashte

manah sva-lińgam parigrihya kāmān

jushan nibaddho guna-sańgato 'sau

SYNONYMS

anīhah — not endeavoring; ātmā — the Supreme Soul; manasā — along with the mind; samīhatā — which is struggling; hiran-mayah — exhibiting transcendental enlightenment; mat-sakhah — my friend; udvicashte — looks down from above; manah — the mind; sva-lingam — which projects the image of the material world upon him (the soul); parigrihya — embracing; kāmān — objects of desire; jushan — engaging with; nibaddhah — becomes bound; guna-sańgatah — because of association with the modes of nature; asau — that infinitesimal spirit soul.

TRANSLATION

Although present along with the struggling mind within the material body, the Supersoul is not endeavoring, because He is already endowed with transcendental enlightenment. Acting as my friend, He simply witnesses from His transcendental position. I, the infinitesimal spirit soul, on the other hand, have embraced this mind, which is the mirror reflecting the image of the material world. Thus I have become engaged in enjoying objects of desire and am entangled due to contact with the modes of nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 45

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.45

dānam sva-dharmo niyamo yamaś ca

śrutam ca karmāni ca sad-vratāni

sarve mano-nigraha-lakshanāntāh

paro hi yogo manasah samādhih

SYNONYMS

dānam — giving of charity; sva-dharmah — carrying out one's prescribed duties; niyamah — the regulations of day-to-day life; yamah — the major regulations of spiritual practice; ca — and; śrutam — listening to scripture; ca — and; karmāni — pious work; ca — and; sat — pure; vratāni — vows; sarve — all; manah-nigrahah — the subduing of the mind; lakshana — consisting of; antāh — their aim; parah — supreme; hi — indeed; yogah — transcendental knowledge; manasah — of the mind; samādhih — meditation on the Supreme in trance.

TRANSLATION

Charity, prescribed duties, observance of major and minor regulative principles, hearing from scripture, pious works and purifying vows all have as their final aim the subduing of the mind. Indeed, concentration of the mind on the Supreme is the highest yoga.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 46

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.46

samāhitam yasya manah praśāntam

dānādibhih kim vada tasya krityam

asamyatam yasya mano vinaśyad

dānādibhiś ced aparam kim ebhih

SYNONYMS

samāhitam — perfectly fixed; yasya — whose; manah — mind; praśāntam — pacified; dāna-ādibhih — by charity and the other processes; kim — what; vada — please tell; tasya — of those processes; krityam — use; asamyatam — uncontrolled; yasya — whose; manah — mind; vinaśyat — dissolving; dāna-ādibhih — by these processes of charity and so on; cet — if; aparam — further; kim — what use; ebhih — of these.

TRANSLATION

If one's mind is perfectly fixed and pacified, then tell me what need does one have to perform ritualistic charity and other pious rituals? And if one's mind remains uncontrolled, lost in ignorance, then of what use are these engagements for him?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 47

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.47

mano-vaśe 'nye hy abhavan sma devā

manaś ca nānyasya vaśam sameti

bhīshmo hi devah sahasah sahīyān

yuñjyād vaśe tam sa hi deva-devah

SYNONYMS

manah — of the mind; vaśe — under the control; anye — others; hi — indeed; abhavan — have become; sma — in the past; devāh — the senses (represented by their presiding deities); manah — the mind; ca — and; na — never; anyasya — of another; vaśam — under the control; sameti — comes; bhīshmah — fearsome; hi — indeed; devah — the godlike power; sahasah — than the strongest; sahīyān — stronger; yuñjyāt — can fix; vaśe — under control; tam — that mind; sah — such a person; hi — indeed; deva-devah — the master of all the senses.

TRANSLATION

All the senses have been under the control of the mind since time immemorial, and the mind himself never comes under the sway of any other. He is stronger than the strongest, and his godlike power is fearsome. Therefore, anyone who can bring the mind under control becomes the master of all the senses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 48

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.48

tam durjayam śatrum asahya-vegam

arun-tudam tan na vijitya kecit

kurvanty asad-vigraham atra martyair

mitrāny udāsīna-ripūn vimūdhāh

SYNONYMS

tam — that; durjayam — difficult to conquer; śatrum — enemy; asahya — intolerable; vegam — whose urges; arum-tudam — capable of tormenting the heart; tat — therefore; na vijitya — failing to conquer over; kecit — some people; kurvanti — they create; asat — useless; vigraham — quarrel; atra — in this world; martyaih — with mortal living beings; mitrāni — friends; udāsīna — indifferent persons; ripūn — and rivals; vimūdhāh — completely bewildered.

TRANSLATION

Failing to conquer this irrepressible enemy, the mind, whose urges are intolerable and who torments the heart, many people are completely bewildered and create useless quarrel with others. Thus they conclude that other people are either their friends, their enemies or parties indifferent to them.

PURPORT

Falsely identifying oneself as the material body, and accepting bodily expansions such as children and grandchildren to be one's eternal property, one completely forgets that every living being is qualitatively one with God. There is no essential difference between one individual being and another, since all are eternal expansions of the Supreme Lord. The mind absorbed in false ego creates the material body, and by identification with the body, the conditioned soul is overwhelmed by false pride and ignorance, as described here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 49

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.49

deham mano-mātram imam grihītvā

mamāham ity andha-dhiyo manushyāh

esho 'ham anyo 'yam iti bhramena

duranta-pāre tamasi bhramanti

SYNONYMS

deham — the material body; manah-mātram — coming simply from the mind; imam — this; grihītvā — having accepted; mama — mine; aham — I; iti — thus; andha — blinded; dhiyah — their intelligence; manushyāh — human beings; eshah — this; aham — I am; anyah — someone else; ayam — this is; iti — thus; bhramena — by the illusion; duranta-pāre — unsurpassable; tamasi — within the darkness; bhramanti — they wander.

TRANSLATION

Persons who identify with this body, which is simply the product of the material mind, are blinded in their intelligence, thinking in terms of "I" and "mine." Because of their illusion of "this is I, but that is someone else," they wander in endless darkness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 5

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.5

kenacid bhikshunā gītam

paribhūtena durjanaih

smaratā dhriti-yuktena

vipākam nija-karmanām

SYNONYMS

kenacit — by a certain; bhikshunā — sannyāsī; gītam — sung; paribhūtena — who was insulted; durjanaih — by impious persons; smaratā — remembering; dhriti-yuktena — fixing his resolution; vipākam — the consequences; nija-karmanām — of his own past activities.

TRANSLATION

Once a certain sannyāsī was insulted in many ways by impious men. However, with determination he remembered that he was suffering the fruit of his own previous karma. I will narrate to you his story and that which he spoke.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura comments as follows. "Often those who give up the materialistic path and devote themselves to renunciation are attacked by impious persons. This analysis, however, is superficial, since the punishment is actually the cumulative result of one's past karma. Some renunciants show lack of tolerance when presented with the remnants of their previous sins and thus are forced to enter again onto the path of impious life. Śrī Caitanya Mahāprabhu therefore instructs that one should become as tolerant as a tree. If a neophyte on the path of devotional service to the Lord's pure devotees is attacked by envious persons, he must accept it as a consequence of his previous fruitive activities. One should be intelligent and avoid future unhappiness by rejecting the ethic of an eye for an eye, a tooth for a tooth. If one refuses to enter into enmity with envious men, they will automatically leave him alone."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 50

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.50

janas tu hetuh sukha-duhkhayoś cet

kim ātmanaś cātra hi bhaumayos tat

jihvām kvacit sandaśati sva-dadbhis

tad-vedanāyām katamāya kupyet

SYNONYMS

janah — these people; tu — but; hetuh — the cause; sukha-duhkhayoh — of my happiness and distress; cet — if; kim — what; ātmanah — for the self; ca — and; atra — in this conception; hi — indeed; bhaumayoh — they pertain to the material bodies; tat — that (status of being the performer and the sufferer); jihvām — the tongue; kvacit — sometimes; sandaśati — is bitten; sva — by one's own; dadbhih — teeth; tat — of that; vedanāyām — in the distress; katamāya — with whom; kupyet — can one get angry.

TRANSLATION

If you say that these people are the cause of my happiness and distress, then where is the place of the soul in such a conception? This happiness and distress pertain not to the soul but to the interactions of material bodies. If someone bites his tongue with his own teeth, at whom can he become angry in his suffering?

PURPORT

Although bodily pleasure and pain are felt by the soul, one must tolerate such duality, understanding it to be a creation of one's own material mind. If one accidentally bites his own tongue or lip, he cannot become angry and pull out his own teeth. Similarly, all living beings are individual parts and parcels of God, and thus nondifferent from each other. All of them are meant to serve the Supreme Lord in spiritual equality. If the living beings give up their master's service and instead quarrel among themselves, they will be forced to suffer by the laws of nature. If the conditioned souls establish artificial relationships of affection based on the material body and having nothing to do with God, then time itself will destroy such relationships, and they will be subjected to further suffering. But if the individual living entities understand each other to be of the same family, all having connection with the Supreme Lord, their mutual friendship will develop. Thus one should not exhibit anger that will be harmful to oneself and others. Although the brāhmana was receiving kind offerings of charity from some people and being harassed and beaten by others, he denied that these people were the ultimate cause of his happiness and distress, for he was fixed on the platform of self-realization beyond the material body and mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 51

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.51

duhkhasya hetur yadi devatās tu

kim ātmanas tatra vikārayos tat

yad ańgam ańgena nihanyate kvacit

krudhyeta kasmai purushah sva-dehe

SYNONYMS

duhkhasya — of suffering; hetuh — the cause; yadi — if; devatāh — the demigods (who rule over the different senses within the body); tu — but; kim — what; ātmanah — for the soul; tatra — in that connection; vikārayoh — which pertain to the transformable (senses and their deities); tat — that (acting and being acted upon); yat — when; ańgam — a limb; ańgena — by another limb; nihanyate — is hurt; kvacit — ever; krudhyeta — should become angry; kasmai — at whom; purushah — the living entity; sva-dehe — within his own body.

TRANSLATION

If you say that the demigods who rule the bodily senses cause suffering, still, how can such suffering apply to the spirit soul? This acting and being acted upon are merely interactions of the changeable senses and their presiding deities. When one limb of the body attacks another, with whom can the person in that body be angry?

PURPORT

The brāhmana is elaborately explaining the condition of self-realization, in which one understands oneself to be totally distinct from the material body and mind and the demigods who control them. By cultivating bodily happiness we are forced to accept bodily pain. Foolish conditioned souls endeavor to eliminate distress and enjoy happiness, but material happiness and distress are two sides of the same coin. One cannot relish bodily happiness without identifying oneself as the body. But as soon as such identification occurs, one is harassed by the innumerable pains and sufferings also inevitably present within the same body. Bodily happiness and distress are administered by the demigods, who can never be brought under our control; thus one remains subject to the whims of providence on the material platform. If, however, one surrenders to the Personality of Godhead, Lord Krishna, the reservoir of all pleasure, one can reach the spiritual platform, where transcendental bliss enlivens the liberated souls without any interrupting anxiety or unhappiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 52

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.52

ātmā yadi syāt sukha-duhkha-hetuh

kim anyatas tatra nija-svabhāvah

na hy ātmano 'nyad yadi tan mrishā syāt

krudhyeta kasmān na sukham na duhkham

SYNONYMS

ātmā — the soul himself; yadi — if; syāt — should be; sukha-duhkha — of happiness and distress; hetuh — the cause; kim — what; anyatah — other; tatra — in that theory; nija — his own; svabhāvah — nature; na — not; hi — indeed; ātmanah — than the soul; anyat — anything separate; yadi — if; tat — that; mrishā — false; syāt — would be; krudhyeta — one can become angry; kasmāt — at whom; na — there is no; sukham — happiness; na — nor; duhkham — misery.

TRANSLATION

If the soul himself were the cause of happiness and distress, then we could not blame others, since happiness and distress would be simply the nature of the soul. According to this theory, nothing except the soul actually exists, and if we were to perceive something besides the soul, that would be illusion. Therefore, since happiness and distress do not actually exist in this concept, why become angry at oneself or others?

PURPORT

Because a dead body does not feel pleasure or pain, our happiness and distress are due to our own consciousness, which is the nature of the soul. It is not, however, the original function of the soul to enjoy material happiness and suffer material distress. These are produced by ignorant material affection and enmity based on false ego. Our involvement in sense gratification drags our consciousness into the material body, where it is shocked by the inevitable bodily pains and problems.

On the spiritual platform there is neither material happiness nor distress because there the living consciousness is fully engaged, without personal desire, in the devotional service of the Supreme Lord. This is the actual position of happiness, aloof from false bodily identification. Rather than uselessly becoming enraged with others for one's own foolishness, one should take to self-realization and solve the problems of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 53

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.53

grahā nimittam sukha-duhkhayoś cet

kim ātmano 'jasya janasya te vai

grahair grahasyaiva vadanti pīdām

krudhyeta kasmai purushas tato 'nyah

SYNONYMS

grahāh — the controlling planets; nimittam — the immediate cause; sukha-duhkhayoh — of happiness and distress; cet — if; kim — what; ātmanah — for the soul; ajasya — who is unborn; janasya — of that which is born; te — those planets; vai — indeed; grahaih — by other planets; grahasya — of a planet; eva — only; vadanti — (expert astrologers) say; pīdām — suffering; krudhyeta — should become angry; kasmai — at whom; purushah — the living entity; tatah — from that material body; anyah — distinct.

TRANSLATION

And if we examine the hypothesis that the planets are the immediate cause of suffering and happiness, then also where is the relationship with the soul, who is eternal? After all, the effect of the planets applies only to things that have taken birth. Expert astrologers have moreover explained how the planets are only causing pain to each other. Therefore, since the living entity is distinct from these planets and from the material body, against whom should he vent his anger?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 54

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.54

karmāstu hetuh sukha-duhkhayoś cet

kim ātmanas tad dhi jadājadatve

dehas tv acit purusho 'yam suparnah

krudhyeta kasmai na hi karma mūlam

SYNONYMS

karma — one's fruitive activities; astu — hypothetically granted; hetuh — the cause; sukha-duhkhayoh — of happiness and distress; cet — if; kim — what; ātmanah — for the soul; tat — that karma; hi — certainly; jada-ajadatve — in being both material and not material; dehah — the body; tu — on the one hand; acit — not living; purushah — the person; ayam — this; su-parnah — endowed with living consciousness; krudhyeta — one should become angry; kasmai — at whom; na — are not; hi — certainly; karma — fruitive activities; mūlam — the root cause.

TRANSLATION

If we assume that fruitive work is the cause of happiness and distress, we still are not dealing with the soul. The idea of material work arises when there is a spiritual actor who is conscious and a material body that undergoes the transformation of happiness and distress as a reaction to such work. Since the body has no life, it cannot be the actual recipient of happiness and distress, nor can the soul, who is ultimately completely spiritual and aloof from the material body. Since karma thus has no ultimate basis in either the body or the soul, at whom can one become angry?

PURPORT

The material body is composed of earth, water, fire and air, just like bricks, stones and other objects. Our consciousness, falsely absorbed in the body, experiences happiness and distress, and fruitive work (karma) is performed when we falsely consider ourselves to be the enjoyers of the material world. False ego is thus the illusory combination within our minds of the self and the body, which are actually two separate objects. Since karma, or material work, is based on illusory consciousness, these activities are also illusory and have no factual basis in either the body or the soul. When a conditioned soul falsely considers himself to be the body, and consequently the enjoyer of the material world, he tries to find pleasure in illicit connection with women. Such sinful activity is based on his false concept of being the body and thus the enjoyer of women and of the world. Since he is not the body, his activity of enjoying a woman does not actually exist. There is merely the interaction of two machines, namely the two bodies, and the interaction of the illusory consciousness of the man and woman. The sensation of illicit sex occurs within the material body and is falsely assimilated by the false ego as its own experience. Thus the miserable or pleasurable reactions of karma ultimately act upon the false ego and not upon the body, which is composed of dull matter, nor upon the soul, which has nothing to do with matter. False ego is the illusory concoction of the mind; it is specifically this false ego that is suffering happiness and distress. The soul cannot become angry at others, since he is not personally enjoying or suffering. Rather, the false ego is doing this.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 55

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.55

kālas tu hetuh sukha-duhkhayoś cet

kim ātmanas tatra tad-ātmako 'sau

nāgner hi tāpo na himasya tat syāt

krudhyeta kasmai na parasya dvandvam

SYNONYMS

kālah — time; tu — but; hetuh — the cause; sukha-duhkhayoh — of happiness and distress; cet — if; kim — what; ātmanah — for the soul; tatra — in that idea; tat-ātmakah — based on time; asau — the soul; na — not; agneh — from fire; hi — indeed; tāpah — burning; na — not; himasya — of snow; tat — that; syāt — becomes; krudhyeta — should become angry; kasmai — at whom; na — there is not; parasya — for the transcendental soul; dvandvam — duality.

TRANSLATION

If we accept time as the cause of happiness and distress, that experience still cannot apply to the spirit soul, since time is a manifestation of the Lord's spiritual potency and the living entities are also expansions of the Lord's spiritual potency manifesting through time. Certainly a fire does not burn its own flames or sparks, nor does the cold harm its own snowflakes or hail. In fact, the spirit soul is transcendental and beyond the experience of material happiness and distress. At whom, therefore, should one become angry?

PURPORT

The material body is dull matter and does not experience happiness, distress or anything else. Because the spirit soul is completely transcendental, he should fix his consciousness on the transcendental Lord, who is beyond material happiness and distress. It is only when transcendental consciousness falsely identifies with dull matter that the living entity imagines he is enjoying and suffering in the material world. This illusory identification of consciousness with matter is called false ego and is the cause of material existence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 56

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.56

na kenacit kvāpi kathañcanāsya

dvandvoparāgah paratah parasya

yathāhamah samsriti-rūpinah syād

evam prabuddho na bibheti bhūtaih

SYNONYMS

na — there is not; kenacit — by the agency of anyone; kva api — anywhere; kathañcana — by any means; asya — for him, the soul; dvandva — of the duality (of happiness and distress); uparāgah — the influence; paratah parasya — who is transcendental to material nature; yathā — in the same way as; ahamah — for the false ego; samsriti — to material existence; rūpinah — which give shape; syāt — arises; evam — thus; prabuddhah — one whose intelligence is awakened; na bibheti — does not fear; bhūtaih — on the basis of material creation.

TRANSLATION

The false ego gives shape to illusory material existence and thus experiences material happiness and distress. The spirit soul, however, is transcendental to material nature; he can never actually be affected by material happiness and distress in any place, under any circumstance or by the agency of any person. A person who understands this has nothing whatsoever to fear from the material creation.

PURPORT

The brāhmana has refuted six specific explanations of the happiness and distress of the living entity, and now he refutes any other explanation that might be given. On the basis of false ego, the bodily covering factually overwhelms the spirit soul, and thus one falsely enjoys and suffers that which has no real relationship with oneself. One who can understand this sublime teaching of the brāhmana, spoken by the Lord to Uddhava, will never again suffer the terrible anxiety of fear within the material world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 57

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.57

etām sa āsthāya parātma-nishthām

adhyāsitām pūrvatamair maharshibhih

aham tarishyāmi duranta-pāram

tamo mukundāńghri-nishevayaiva

SYNONYMS

etām — this; sah — such; āsthāya — becoming completely fixed in; para-ātma-nishthām — devotion to the Supreme Person, Krishna; adhyāsitām — worshiped; pūrva-tamaih — by previous; mahā-rishibhih — ācāryas; aham — I; tarishyāmi — shall cross over; duranta-pāram — the insurmountable; tamah — the ocean of nescience; mukunda-ańghri — of the lotus feet of Mukunda; nishevayā — by worship; eva — certainly.

TRANSLATION

I shall cross over the insurmountable ocean of nescience by being firmly fixed in the service of the lotus feet of Krishna. This was approved by the previous ācāryas, who were fixed in firm devotion to the Lord, Paramātmā, the Supreme Personality of Godhead.

PURPORT

This verse is quoted by Krishnadāsa Kavirāja in his Caitanya-caritāmrita (Madhya 3.6). Śrīla Prabhupāda comments as follows. "In connection with this verse, which is a quotation from Śrīmad-Bhāgavatam (11.23.57), Śrīla Bhaktisiddhānta Sarasvatī Thākura says that of the sixty-four items required for rendering devotional service, acceptance of the symbolic marks of sannyāsa is a regulative principle. If one accepts the sannyāsa order, his main business is to devote his life completely to the service of Mukunda, Krishna. If one does not completely devote his mind and body to the service of the Lord, he does not actually become a sannyāsī. It is not simply a matter of changing dress. In Bhagavad-gītā (6.1) it is also stated, anāśritah karma-phalam kāryam karma karoti yah/ sa sannyāsī ca yogī ca: one who works devotedly for the satisfaction of Krishna is a sannyāsī. The dress is not sannyāsa, but the attitude of service to Krishna is.

"The word parātma-nishthā means being a devotee of Lord Krishna. Parātmā, the Supreme Person, is Krishna. Īśvarah paramah krishnah sac-cid-ānanda-vigrahah [Bs. 5.1]. Those who are completely dedicated to the lotus feet of Krishna in service are actually sannyāsīs. As a matter of formality, the devotee accepts the sannyāsa dress as previous ācāryas did. He also accepts the three dandas. Later Vishnusvāmī considered that accepting the dress of a tri-dandī was parātma-nishthā. Therefore sincere devotees add another danda, the jīva-danda, to the three existing dandas. The Vaishnava sannyāsī is known as a tridandi-sannyāsī. The Māyāvādī sannyāsī accepts only one danda, not understanding the purpose of tri-danda. Later, many persons in the community of Śiva Svāmī gave up the ātma-nishthā (devotional service) of the Lord and followed the path of Śańkarācārya. Instead of accepting 108 names, those in the Śiva Svāmī sampradāya follow the path of Śańkarācārya and accept the ten names of sannyāsa. Although Śrī Caitanya Mahāprabhu accepted the then-existing order of sannyāsa (namely eka-danda), He still recited a verse from Śrīmad-Bhāgavatam about the tridanda-sannyāsa accepted by the brāhmana of Avantīpura. Indirectly He declared that within that ekadanda (one danda), four dandas existed as one. Accepting ekadanda sannyāsa without parātma-nishthā (devotional service to Lord Krishna) is not acceptable to Śrī Caitanya Mahāprabhu. In addition, according to the exact regulative principles, one should add the jīva-danda to the tri-danda. These four dandas, bound together as one, are symbolic of unalloyed devotional service to the Lord. Because the ekadandi-sannyāsīs of the Māyāvāda school are not devoted to the service of Krishna, they try to merge into the Brahman effulgence, which is a marginal position between material and spiritual existence. They accept this impersonal position as liberation. Māyāvādī sannyāsīs, not knowing that Śrī Caitanya Mahāprabhu was a tri-dandī, think of Caitanya Mahāprabhu as an ekadandi-sannyāsī. This is due to their vivarta, bewilderment. In Śrīmad-Bhāgavatam there is no such thing as an ekadandi-sannyāsī; indeed, the tridandi-sannyāsī is accepted as the symbolic representation of the sannyāsa order. By citing this verse from Śrīmad-Bhāgavatam, Śrī Caitanya Mahāprabhu accepted the sannyāsa order recommended in Śrīmad-Bhāgavatam. The Māyāvādī sannyāsīs, who are enamored of the external energy of the Lord, cannot understand the mind of Śrī Caitanya Mahāprabhu.

"To date, all the devotees of Śrī Caitanya Mahāprabhu, following in His footsteps, accept the sannyāsa order and keep the sacred thread and tuft of unshaved hair. The ekadandi-sannyāsīs of the Māyāvādī school give up the sacred thread and do not keep any tuft of hair. Therefore they are unable to understand the purport of tridanda-sannyāsa, and as such they are not inclined to dedicate their lives to the service of Mukunda. They simply think of merging into the existence of Brahman because of their disgust with the material existence. The ācāryas who advocate the daiva-varnāśrama (the social order of cātur-varnyam mentioned in Bhagavad-gītā) do not accept the proposition of āsura-varnāśrama, which maintains that the social order of varna is indicated by birth.

"The most intimate devotee of Śrī Caitanya Mahāprabhu, namely Gadādhara Pandita, accepted the tridanda-sannyāsa and also accepted Mādhava Upādhyāya as his tridandi-sannyāsī disciple. It is said that from this Madhvācārya the sampradāya known in western India as the Vallabhācārya-sampradāya has begun. Śrīla Gopāla Bhatta Vasu, who is known as a smrity-ācārya in the Gaudīya Vaishnava-sampradāya, later accepted the tridanda-sannyāsa order from Tridandipāda Prabodhānanda Sarasvatī. Although acceptance of tridanda-sannyāsa is not distinctly mentioned in the Gaudīya Vaishnava literature, the first verse of Śrīla Rūpa Gosvāmī's Upadeśāmrita advocates that one should accept the tridanda-sannyāsa order by controlling the six forces:

vāco vegam manasah krodha-vegam

jihvā-vegam udaropastha-vegam

etān vegān yo vishaheta dhīrah

sarvām apīmām prithivīm sa śishyāt

"One who can control the forces of speech, mind, anger, belly, tongue and genitals is known as a gosvāmī and is competent to accept disciples all over the world.' The followers of Śrī Caitanya Mahāprabhu never accepted the Māyāvāda order of sannyāsa, and for this they cannot be blamed. Śrī Caitanya Mahāprabhu accepted Śrīdhara Svāmī, who was a tridandi-sannyāsī, but the Māyāvādī sannyāsīs, not understanding Śrīdhara Svāmī, sometimes think that Śrīdhara Svāmī belonged to the Māyāvāda ekadanda-sannyāsa community. Actually this was not the case."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 58

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.58

śrī-bhagavān uvāca

nirvidya nashta-dravine gata-klamah

pravrajya gām paryatamāna ittham

nirākrito 'sadbhir api sva-dharmād

akampito 'mūm munir āha gāthām

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; nirvidya — becoming detached; nashta-dravine — his wealth having been destroyed; gata-klamah — free from moroseness; pravrajya — leaving home; gām — the earth; paryatamānah — traveling; ittham — in this way; nirākritah — insulted; asadbhih — by rascals; api — even though; sva-dharmāt — from his prescribed duties; akampitah — unswerved; amūm — this; munih — the sage; āha — spoke; gāthām — song.

TRANSLATION

Lord Śrī Krishna said: Thus becoming detached upon the loss of his property, this sage gave up his moroseness. He left home, taking sannyāsa, and began to travel about the earth. Even when insulted by foolish rascals he remained unswerved from his duty and chanted this song.

PURPORT

Those becoming free from the materialistic way of life, which involves grueling austerities performed to acquire money, may chant the preceding song of the Vaishnava sannyāsī. Śrīla Bhaktisiddhānta Sarasvatī Thākura states that if one is not capable of listening to the song of this sannyāsī, then one will certainly remain an obedient servant of material illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 59

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.59

sukha-duhkha-prado nānyah

purushasyātma-vibhramah

mitrodāsīna-ripavah

samsāras tamasah kritah

SYNONYMS

sukha-duhkha-pradah — giver of happiness and distress; na — there is no; anyah — other; purushasya — of the soul; ātma — of the mind; vibhramah — bewilderment; mitra — friends; udāsīna — indifferent parties; ripavah — and enemies; samsārah — material life; tamasah — out of ignorance; kritah — created.

TRANSLATION

No other force besides his own mental confusion makes the soul experience happiness and distress. His perception of friends, neutral parties and enemies and the whole material life he builds around this perception are simply created out of ignorance.

PURPORT

Everyone is working hard to please their friends, defeat their enemies and maintain the status quo with neutral parties. These relations are certainly based on the material body and do not exist beyond the body's inevitable demise. They are called ignorance, or material illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 6

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.6

avantishu dvijah kaścid

āsīd ādhyatamah śriyā

vārtā-vrittih kadaryas tu

kāmī lubdho 'ti-kopanah

SYNONYMS

avantishu — in the Avantī country; dvijah — brāhmana; kaścit — a certain; āsīt — there was; ādhya-tamah — very rich; śriyā — with opulences; vārtā — by business; vrittih — earning his livelihood; kadaryah — miserly; tu — but; kāmī — lusty; lubdhak — greedy; ati-kopanah — very prone to anger.

TRANSLATION

In the country of Avantī there once lived a certain brāhmana who was very rich and gifted with all opulences, and who was engaged in the occupation of commerce. But he was a miserly person — lusty, greedy and very prone to anger.

PURPORT

According to Śrīla Śrīdhara Svāmī, the Avantī country is the district of Malwa. This brāhmana was extremely wealthy, doing business in agriculture, banking and so on. Being a miser, he suffered agony when his hard-earned wealth was lost, as will be described by the Lord Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 60

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.60

tasmāt sarvātmanā tāta

nigrihāna mano dhiyā

mayy āveśitayā yukta

etāvān yoga-sańgrahah

SYNONYMS

tasmāt — therefore; sarva-ātmanā — in all respects; tāta — My dear Uddhava; nigrihāna — bring under control; manah — the mind; dhiyā — with intelligence; mayi — in Me; āveśitayā — which is absorbed; yuktah — linked up; etāvān — thus; yoga-sańgrahah — the essence of spiritual practice.

TRANSLATION

My dear Uddhava, fixing your intelligence on Me, you should thus completely control the mind. This is the essence of the science of yoga.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 61

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.61

ya etām bhikshunā gītām

brahma-nishthām samāhitah

dhārayañ chrāvayañ chrinvan

dvandvair naivābhibhūyate

SYNONYMS

yah — whoever; etām — this; bhikshunā — by the sannyāsī; gītām — sung; brahma — knowledge of the Absolute; nishthām — based upon; samāhitah — with full attention; dhārayan — meditating; śrāvayan — causing others to hear; śrinvan — himself hearing; dvandvaih — by dualities; na — never; eva — indeed; abhibhūyate — will become overwhelmed.

TRANSLATION

Anyone who listens to or recites to others this song of the sannyāsī, which presents scientific knowledge of the Absolute, and who thus meditates upon it with full attention, will never again be overwhelmed by the dualities of material happiness and distress.

PURPORT

The Vaishnava sannyāsī took shelter of the devotional service of the Lord and thus could overcome the illusory potency of his worshipable object, the Supreme Personality of Godhead. He himself meditated upon and heard this song, and also taught it to others. Having received the Lord's mercy, he enlightened other conditioned souls with transcendental intelligence so that they could also follow in the footsteps of the devotees of the Lord. Religion actually means to become a pure devotee of the Supreme Lord in loving service. Those who are trying to enjoy the material world or merely renounce it to avoid personal inconvenience cannot actually understand love of Godhead, in which the only objective is the satisfaction of the Lord.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Twenty-third Chapter, of the Śrīmad-Bhāgavatam, entitled "The Song of the Avantī Brāhmana."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 7

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.7

jñātayo 'tithayas tasya

vāń-mātrenāpi nārcitāh

śūnyāvasatha ātmāpi

kāle kāmair anarcitah

SYNONYMS

jñātayah — the relatives; atithayah — and guests; tasya — his; vāk-mātrena api — even by words; na arcitāh — were not shown respect; śūnya-avasathe — in his home deprived of religiosity and sense gratification; ātmā — himself; api — even; kāle — at the suitable times; kāmaih — with sensory enjoyment; anarcitah — not gratified.

TRANSLATION

In his home, devoid of religiosity and lawful sense gratification, the family members and guests were never properly respected, even with words. He would not even allow sufficient gratification for his own body at the suitable times.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 8

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.8

duhśīlasya kadaryasya

druhyante putra-bāndhavāh

dārā duhitaro bhrityā

vishannā nācaran priyam

SYNONYMS

duhśīlasya — having a bad character; kadaryasya — toward the miser; druhyante — they developed enmity; putra — his sons; bāndhavāh — and in-laws; dārāh — his wife; duhitarah — his daughters; bhrityāh — the servants; visannāh — disgusted; na ācaran — they did not act; priyam — affectionately.

TRANSLATION

Since he was so hardhearted and miserly, his sons, in-laws, wife, daughters and servants began to feel inimical toward him. Becoming disgusted, they would never treat him with affection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23 Verse 9

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23.9

tasyaivam yaksha-vittasya

cyutasyobhaya-lokatah

dharma-kāma-vihīnasya

cukrudhuh pañca-bhāginah

SYNONYMS

tasya — at him; evam — in this way; yaksha-vittasya — who simply kept his wealth without spending it, like the Yakshas, who guard the treasury of Kuvera; cyutasya — who was deprived; ubhaya — of both; lokatah — worlds (this life and the next); dharma — religiosity; kāma — and sense gratification; vihīnasya — lacking; cakrudhuh — they became angry; pañca-bhāginah — the deities of the five prescribed household sacrifices.

TRANSLATION

In this way the presiding deities of the five family sacrifices became angry at the briāhmana, who, being niggardly, guarded his wealth like a Yaksha, who had no good destination either in this world or the next, and who was totally deprived of religiosity and sense enjoyment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 23

Canto 11: General History Chapter 23: The Song of the Avantī Brāhmana.

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.23 Summary

This chapter tells the story of a mendicant sannyāsī from the Avantī country as an example of how one should tolerate the disturbances and offenses created by evil persons.

The harsh words of uncouth persons pierce the heart even more severely than arrows. Yet a mendicant brāhmana from the city of Avantī, even while being attacked by wicked men, considered this trouble to be simply the consequence of his own past deeds and tolerated it with utmost sobriety. Previously the brāhmana had been an agriculturalist and merchant. He had been extremely greedy, miserly and prone to anger. As a result, his wife, sons, daughters, relatives and servants were all deprived of every kind of enjoyment and gradually came to behave unaffectionately toward him. In due course of time, thieves, family members and providence took away the sum total of his wealth. Finding himself without any property and abandoned by everyone, the brāhmana developed a deep sense of renunciation.

He considered how the earning and preservation of wealth involve great effort, fear, anxiety and confusion. Because of wealth, there arise fifteen unwanted items — thievery, violence, lying, deception, lust, anger, pride, feverishness, disagreement, hatred, distrust, conflict, attachment to women, gambling and intoxication. When this meditation arose in his heart, the brāhmana could understand that the Supreme Lord Śrī Hari had somehow become satisfied with him. He felt that only because the Lord was pleased with him had the apparently unfavorable turn of events in his life occurred. He was grateful that a sense of detachment had arisen in his heart and considered it the factual means for delivering his soul. In this condition he determined to engage the duration of his life in the worship of Lord Hari and thus accepted the mendicant order of tridandi-sannyāsa. Subsequently, he would enter different villages to beg charity, but the people would harass and disturb him. But he simply tolerated all this, remaining firm as a mountain. He remained fixed in his chosen spiritual practice and sang a song renowned as the Bhikshu-gīta.

Neither mortal persons, the demigods, the soul, the ruling planets, the reactions of work nor time are the causes of one's happiness and distress. Rather, the mind alone is their cause, because it is the mind that makes the spirit soul wander in the cycle of material life. The real purpose of all charity, religiosity and so forth is to bring the mind under control. A person who has already composed his mind in meditation has no need for these other processes, and for a person who is incapable of fixing his mind they are of no practical use. The false conception of material ego binds the transcendental soul to material sense objects. The Avantī brāhmana therefore became determined to bring himself over the insurmountable ocean of material existence by rendering service to the lotus feet of the Supreme Lord, Mukunda, with the same perfect faith in the Lord exhibited by the great devotees of the past.

Only when one can focus his intelligence on the lotus feet of the Supreme Personality of Godhead can the mind be completely subdued; this is the essence of all practical prescriptions for spiritual advancement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.24 Summary

SB 11.24.1: Lord Śrī Krishna said: Now I shall describe to you the science of Sāńkhya, which has been perfectly established by ancient authorities. By understanding this science a person can immediately give up the illusion of material duality.

SB 11.24.2: Originally, during the Krita-yuga, when all men were very expert in spiritual discrimination, and also previous to that, during the period of annihilation, the seer existed alone, nondifferent from the seen object.

SB 11.24.3: That one Absolute Truth, remaining free from material dualities and inaccessible to ordinary speech and mind, divided Himself into two categories — the material nature and the living entities who are trying to enjoy the manifestations of that nature.

SB 11.24.4: Of these two categories of manifestation, one is material nature, which embodies both the subtle causes and manifests products of matter. The other is the conscious living entity, designated as the enjoyer.

SB 11.24.5: When material nature was agitated by My glance, the three material modes — goodness, passion and ignorance — became manifest to fulfill the pending desires of the conditioned souls.

SB 11.24.6: From these modes arose the primeval sūtra, along with the mahat-tattva. By the transformation of the mahat-tattva was generated the false ego, the cause of the living entities' bewilderment.

SB 11.24.7: False ego, which is the cause of physical sensation, the senses, and the mind, encompasses both spirit and matter and manifests, in three varieties: in the modes of goodness, passion and ignorance.

SB 11.24.8: From false ego in the mode of ignorance came the subtle physical perceptions, from which the gross elements were generated. From false ego in the mode of passion came the senses, and from false ego in the mode of goodness arose the eleven demigods.

SB 11.24.9: Impelled by Me, all these elements combined to function in an orderly fashion and together gave birth to the universal egg, which is My excellent place of residence.

SB 11.24.10: I Myself appeared within that egg, which was floating on the causal water, and from My navel arose the universal lotus, the birthplace of self-born Brahmā.

SB 11.24.11: Lord Brahmā, the soul of the universe, being endowed with the mode of passion, performed great austerities by My mercy and thus created the three planetary divisions, called Bhūr, Bhuvar and Svar, along with their presiding deities.

SB 11.24.12: Heaven was established as the residence of the demigods, Bhuvarloka as that of the ghostly spirits, and the earth system as the place of human beings and other mortal creatures. Those mystics who strive for liberation are promoted beyond these three divisions.

SB 11.24.13: Lord Brahmā created the region below the earth for the demons and the Nāga snakes. In this way the destinations of the three worlds were arranged as the corresponding reactions for different kinds of work performed within the three modes of nature.

SB 11.24.14: By mystic yoga, great austerities and the renounced order of life, the pure destinations of Maharloka, Janoloka, Tapoloka and Satyaloka are attained. But by devotional yoga, one achieves My transcendental abode.

SB 11.24.15: All results of fruitive work have been arranged within this world by Me, the supreme creator acting as the force of time. Thus one sometimes rises up toward the surface of this mighty river of the modes of nature and sometimes again submerges.

SB 11.24.16: Whatever features visibly exist within this world — small or great, thin or stout — certainly contain both the material nature and its enjoyer, the spirit soul.

SB 11.24.17: Gold and earth are originally existing as ingredients. From gold one may fashion golden ornaments such as bracelets and earrings, and from earth one may fashion clay pots and saucers. The original ingredients gold and earth exist before the products made from them, and when the products are eventually destroyed, the original ingredients, gold and earth, will remain. Thus, since the ingredients are present in the beginning and at the end, they must also be present in the middle phase, taking the form of a particular product to which we assign for convenience a particular name, such as bracelet, earring, pot or saucer. We can therefore understand that since the ingredient cause exists before the creation of a product and after the product's destruction, the same ingredient cause must be present during the manifest phase, supporting the product as the basis of its reality.

SB 11.24.18: A material object, itself composed of an essential ingredient, creates another material object through transformation. Thus one created object becomes the cause and basis of another created object. A particular thing may thus be called real in that it possesses the basic nature of another object that constitutes its origin and final state.

SB 11.24.19: The material universe may be considered real, having nature as its original ingredient and final state. Lord Mahā-Vishnu is the resting place of nature, which becomes manifest by the power of time. Thus nature, the almighty Vishnu and time are not different from Me, the Supreme Absolute Truth.

SB 11.24.20: As long as the Supreme Personality of Godhead continues to glance upon nature, the material world continues to exist, perpetually manifesting through procreation the great and variegated flow of universal creation.

SB 11.24.21: I am the basis of the universal form, which displays endless variety through the repeated creation, maintenance and destruction of the planetary systems. Originally containing within itself all planets in their dormant state, My universal form manifests the varieties of created existence by arranging the coordinated combination of the five elements.

SB 11.24.22-27: At the time of annihilation, the mortal body of the living being becomes merged into food. Food merges into the grains, and the grains merge back into the earth. The earth merges into its subtle sensation, fragrance. Fragrance merges into water, and water further merges into its own quality, taste. That taste merges into fire, which merges into form. Form merges into touch, and touch merges into ether. Ether finally merges into the sensation of sound. The senses all merge into their own origins, the presiding demigods, and they, O gentle Uddhava, merge into the controlling mind, which itself merges into false ego in the mode of goodness. Sound becomes one with false ego in the mode of ignorance, and all-powerful false ego, the first of all the physical elements, merges into the total nature. The total material nature, the primary repository of the three basic modes, dissolves into the modes. These modes of nature then merge into the unmanifest form of nature, and that unmanifest form merges into time. Time merges into the Supreme Lord, present in the form of the omniscient Mahā-purusha, the original activator of all living beings. That origin of all life merges into Me, the unborn Supreme Soul, who remains alone, established within Himself. It is from Him that all creation and annihilation are manifested.

SB 11.24.28: Just as the rising sun removes the darkness of the sky, similarly, this scientific knowledge of cosmic annihilation removes all illusory duality from the mind of a serious student. Even if illusion somehow enters his heart, it cannot remain there.

SB 11.24.29: Thus I, the perfect seer of everything material and spiritual, have spoken this knowledge of Sāńkhya, which destroys the illusion of doubt by scientific analysis of creation and annihilation.


Srimad Bhagavatam Canto 11 Chapter 24 Verse 1

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.1

śrī-bhagavān uvāca

atha te sampravakshyāmi

sāńkhyam pūrvair viniścitam

yad vijñāya pumān sadyo

jahyād vaikalpikam bhramam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; atha — now; te — unto you; sampravakshyāmi — I shall speak; sāńkhyam — the knowledge of the evolution of the elements of creation; pūrvaih — by previous authorities; viniścitam — ascertained; yat — which; vijnāya — knowing; pumān — a person; sadyah — immediately; jahyāt — can give up; vaikalpikam — based on false duality; bhramam — the illusion.

TRANSLATION

Lord Śrī Krishna said: Now I shall describe to you the science of Sāńkhya, which has been perfectly established by ancient authorities. By understanding this science a person can immediately give up the illusion of material duality.

PURPORT

In the previous chapter the Lord explained that one can give up material duality by controlling the mind and fixing it in Krishna consciousness. This chapter describes the Sāńkhya system, in which the difference between matter and spirit is elaborately explained. By hearing this knowledge one can easily separate the mind from material contamination and fix it on the spiritual platform in Krishna consciousness. The Sāńkhya philosophy system mentioned here is that presented by Lord Kapila in the Third Canto of Śrīmad-Bhāgavatam and not the atheistic Sāńkhya presented later by materialists and Māyāvādīs. The material elements, which emanate from the potency of the Lord, evolve in a progressive sequence. One should not foolishly think that such evolution begins from an original material element without the assistance of the Lord. This speculative theory is generated from the false ego of conditioned life and constitutes gross ignorance, unacceptable to the Personality of Godhead and His followers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 10

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.10

tasminn aham samabhavam

ande salila-samsthitau

mama nābhyām abhūt padmam

viśvākhyam tatra cātma-bhūh

SYNONYMS

tasmin — within that; aham — I; samabhavam — appeared; ande — in the egg of the universe; salila — in the water of the Causal Ocean; samsthitau — which was situated; mama — My; nābhyām — from the navel; abhūt — arose; padmam — a lotus; viśva-ākhyam — known as universal; tatra — in that; ca — and; ātma-bhūh — self-born Brahmā.

TRANSLATION

I Myself appeared within that egg, which was floating on the causal water, and from My navel arose the universal lotus, the birthplace of self-born Brahmā.

PURPORT

The Supreme Lord here describes His appearance in His transcendental pastime form of Śrī Nārāyana. Lord Nārāyana enters within the universe but does not give up His purely transcendental body of knowledge and bliss. Lord Brahmā, however, born from the Lord's navel lotus, has a material body. Although Lord Brahmā is the most powerful mystic, his body, which pervades all material existence, is material, whereas the body of the Supreme Lord Hari, Nārāyana, is always transcendental.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 11

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.11

so 'srijat tapasā yukto

rajasā mad-anugrahāt

lokān sa-pālān viśvātmā

bhūr bhuvah svar iti tridhā

SYNONYMS

sah — he, Brahmā; asrijat — created; tapasā — by his austerity; yuktah — endowed; rajasā — with the potency of the mode of passion; mat — My; anugrahāt — because of the mercy; lokān — the different planets; sa-pālān — along with their presiding demigods; viśva — of the universe; ātmā — the soul; bhūh bhuvah svah iti — called Bhūr, Bhuvar and Svar; tridhā — three divisions.

TRANSLATION

Lord Brahmā, the soul of the universe, being endowed with the mode of passion, performed great austerities by My mercy and thus created the three planetary divisions, called Bhūr, Bhuvar and Svar, along with their presiding deities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 12

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.12

devānām oka āsīt svar

bhūtānām ca bhuvah padam

martyādīnām ca bhūr lokah

siddhānām tritayāt param

SYNONYMS

devānām — of the demigods; okah — the home; āsīt — became; svah — heaven; bhūtānām — of ghostly spirits; ca — and; bhuvah — Bhuvar; padam — the place; martya-ādīnām — of ordinary mortal humans and other beings; ca — and; bhūh lokah — the planet called Bhūr; siddhānām — (the place) of those striving for liberation; tritayāt — these three divisions; param — beyond.

TRANSLATION

Heaven was established as the residence of the demigods, Bhuvarloka as that of the ghostly spirits, and the earth system as the place of human beings and other mortal creatures. Those mystics who strive for liberation are promoted beyond these three divisions.

PURPORT

Planets such as Indraloka and Candraloka are meant for the heavenly enjoyment of the most pious fruitive workers. The highest four planets, however, Satyaloka, Maharloka, Janoloka and Tapoloka, are meant for those who are most perfectly endeavoring for liberation. Caitanya Mahāprabhu is so inconceivably merciful that He is promoting the most fallen victims of Kali-yuga beyond these four planets and even beyond Vaikuntha, to the supreme planet of Lord Krishna in the spiritual sky, called Goloka Vrindāvana. Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that heaven is the residence of the demigods, the earth is the residence of the human beings, and in between is a temporary residence for both classes of beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 13

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.13

adho 'surānām nāgānām

bhūmer oko 'srijat prabhuh

tri-lokyām gatayah sarvāh

karmanām tri-gunātmanām

SYNONYMS

adhah — below; asurānām — of the demons; nāgānām — of the celestial snakes; bhūmeh — from the earth; okah — the residence; asrijat — created; prabhuh — Lord Brahmā; tri-lokyām — of the three worlds; gatayah — the destinations; sarvāh — all; karmanām — of fruitive activities; tri-guna-ātmanām — partaking of the three modes.

TRANSLATION

Lord Brahmā created the region below the earth for the demons and the Nāga snakes. In this way the destinations of the three worlds were arranged as the corresponding reactions for different kinds of work performed within the three modes of nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 14

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.14

yogasya tapasaś caiva

nyāsasya gatayo 'malāh

mahar janas tapah satyam

bhakti-yogasya mad-gatih

SYNONYMS

yogasya — of mystic yoga; tapasah — of great austerity; ca — and; eva — certainly; nyāsasya — of the renounced order of life; gatayah — the destinations; amalāh — spotless; mahah — Mahar; janah — Janas; tapah — Tapas; satyam — Satya; bhakti-yogasya — of devotional service; mat — My; gatih — destination.

TRANSLATION

By mystic yoga, great austerities and the renounced order of life, the pure destinations of Maharloka, Janoloka, Tapoloka and Satyaloka are attained. But by devotional yoga, one achieves My transcendental abode.

PURPORT

Śrīla Jīva Gosvāmī explains that the word tapasah in this verse refers to austerities performed by brahmacārīs and vānaprasthas. A brahmacārī who practices celibacy perfectly in some particular stage of his life achieves Maharloka, and one who perfectly practices lifelong celibacy achieves Janoloka. By perfect execution of vānaprastha one may achieve Tapoloka, and one in the renounced order of life goes to Satyaloka. These different destinations certainly depend on one's seriousness in the yoga system. In the Third Canto of the Bhāgavatam, Lord Brahmā explains to the demigods, "The inhabitants of Vaikuntha travel in their airplanes made of lapis lazuli, emeralds and gold. Although crowded by their consorts, who have large hips and beautiful smiling faces, they cannot be stimulated to passion by their mirth and beautiful charms." (Bhāg. 3.15.20) Thus in the spiritual world, the kingdom of God, the inhabitants have absolutely no desire for personal satisfaction, since they are completely satisfied in love of Godhead. Because they only think of the Lord's pleasure, there is no possibility of cheating, anxiety, lust, disappointment, and so on. As described in Bhagavad-gītā (18.62),

tam eva śaranam gaccha

sarva-bhāvena bhārata

tat-prasādāt parām śāntim

sthānam prāpsyasi śāśvatam

"O scion of Bharata, surrender unto Him utterly. By His grace you will attain transcendental peace and the supreme and eternal abode."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 15

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.15

mayā kālātmanā dhātrā

karma-yuktam idam jagat

guna-pravāha etasminn

unmajjati nimajjati

SYNONYMS

mayā — by Me; kāla-ātmanā — who contains the energy of time; dhātrā — the creator; karma-yuktam — full of fruitive activities; idam — this; jagat — world; guna-pravāhe — in the mighty current of the modes; etasmin — in this; unmajjati — one rises up; nimajjati — one drowns.

TRANSLATION

All results of fruitive work have been arranged within this world by Me, the supreme creator acting as the force of time. Thus one sometimes rises up toward the surface of this mighty river of the modes of nature and sometimes again submerges.

PURPORT

Unmajjati refers to one's promotion to the higher planetary systems, as mentioned in previous verses, and nimajjati refers to being submerged in a miserable condition of life by impious activities. In both cases one is drowning within the mighty river of material existence, which carries one far away from one's real home in the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 16

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.16

anur brihat kriśah sthūlo

yo yo bhāvah prasidhyati

sarvo 'py ubhaya-samyuktah

prakrityā purushena ca

SYNONYMS

anuh — small; brihat — great; kriśah — thin; sthūlah — stout; yah yah — whatever; bhāvah — manifestation; prasidhyati — is established; sarvah — all; api — indeed; ubhaya — by both; samyuktah — conjoined; prakrityā — by nature; purushena — by the enjoying spirit soul; ca — and.

TRANSLATION

Whatever features visibly exist within this world — small or great, thin or stout — certainly contain both the material nature and its enjoyer, the spirit soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 17

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.17

yas tu yasyādir antaś ca

sa vai madhyam ca tasya san

vikāro vyavahārārtho

yathā taijasa-pārthivāh

SYNONYMS

yah — which (cause); tu — and; yasya — of which (product); ādih — the beginning; antah — the end; ca — and; sah — that; vai — indeed; madhyam — the middle; ca — and; tasya — of that product; san — being (real); vikārah — the transformation; vyavahāra-arthah — for ordinary purposes; yathā — as; taijasa — things produced from gold (which is itself derived from fire); pārthivah — and things produced from earth.

TRANSLATION

Gold and earth are originally existing as ingredients. From gold one may fashion golden ornaments such as bracelets and earrings, and from earth one may fashion clay pots and saucers. The original ingredients gold and earth exist before the products made from them, and when the products are eventually destroyed, the original ingredients, gold and earth, will remain. Thus, since the ingredients are present in the beginning and at the end, they must also be present in the middle phase, taking the form of a particular product to which we assign for convenience a particular name, such as bracelet, earring, pot or saucer. We can therefore understand that since the ingredient cause exists before the creation of a product and after the product's destruction, the same ingredient cause must be present during the manifest phase, supporting the product as the basis of its reality.

PURPORT

The Lord here explains that the original cause is certainly present in its effect, citing the example of gold and clay functioning as the causal ingredients of many different products in which gold and clay continue to be present. For our convenience, we assign different names to temporary products, although their essential nature continues to be that of the ingredient, and not of the temporary product.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 18

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.18

yad upādāya pūrvas tu

bhāvo vikurute 'param

ādir anto yadā yasya

tat satyam abhidhīyate

SYNONYMS

yat — which (form); upādāya — accepting as the ingredient cause; pūrvah — the previous cause (such as the mahat-tattva); tu — and; bhāvah — thing; vikurute — produces as transformation; aparam — the second thing (such as the element ahańkāra); ādih — the beginning; antah — the end; yadā — when; yasya — of which (product); tat — that (cause); satyam — real; abhidhīyate — is called.

TRANSLATION

A material object, itself composed of an essential ingredient, creates another material object through transformation. Thus one created object becomes the cause and basis of another created object. A particular thing may thus be called real in that it possesses the basic nature of another object that constitutes its origin and final state.

PURPORT

One may understand the purport of this verse through the simple analogy of a clay pot. A clay pot is formed from a lump of clay, which is itself prepared from the earth. In this case earth is the original ingredient forming the clay lump, and the clay lump is in a sense the original cause of the pot. When the pot is destroyed, it will again assume the designation clay and ultimately merge back into the earth, its original cause. In relation to the clay pot, clay is the beginning and final state; thus the pot is called real, for it possesses the essential characteristics of clay, which exists before and after the existence of the functioning instrument known as the pot. Similarly, earth exists before and after the clay, and thus clay may be considered real because it possesses the essential characteristics of earth, which exists before and after the existence of the clay. Similarly, earth and other elements are created from the mahat-tattva, which exists before and after the existence of the elements, which may be considered real because they possess the essential characteristics of the mahat-tattva. The mahat-tattva is ultimately the creation of the Supreme Personality of Godhead, the cause of all causes, who exists after all is annihilated. The Absolute Truth is the Supreme Lord Himself, who step by step gives meaning and character to all that exists.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 19

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.19

prakritir yasyopādānam

ādhārah purushah parah

sato 'bhivyañjakah kālo

brahma tat tritayam tv aham

SYNONYMS

prakritih — material nature; yasya — of which (produced manifestation of the universe); upādānam — the ingredient cause; ādhārah — the foundation; purushah — the Personality of Godhead; parah — Supreme; satah — of the real (nature); abhivyañjakah — the agitating agent; kālah — time; brahma — the Absolute Truth; tat — this; tritayam — group of three; tu — but; aham — I.

TRANSLATION

The material universe may be considered real, having nature as its original ingredient and final state. Lord Mahā-Vishnu is the resting place of nature, which becomes manifest by the power of time. Thus nature, the almighty Vishnu and time are not different from Me, the Supreme Absolute Truth.

PURPORT

Material nature is the energy of the Lord, Mahā-Vishnu is His plenary portion, and time represents the Lord's activity. In this way, time and nature are always subservient to the Supreme Personality of Godhead, who creates, maintains and annihilates all that exists through the agency of His potencies and plenary portions. In other words, Lord Krishna is the Absolute Truth because He contains all existence within Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 2

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.2

āsīj jñānam atho artha

ekam evāvikalpitam

yadā viveka-nipunā

ādau krita-yuge 'yuge

SYNONYMS

āsīt — there existed; jñānam — the seer; atha u — thus; arthah — the seen; ekam — one; eva — simply; avikalpitam — undifferentiated; yadā — when; viveka — in discrimination; nipunāh — persons who were expert; ādau — in the beginning; krita-yuge — in the age of purity; ayuge — and before that, during the time of annihilation.

TRANSLATION

Originally, during the Krita-yuga, when all men were very expert in spiritual discrimination, and also previous to that, during the period of annihilation, the seer existed alone, nondifferent from the seen object.

PURPORT

Krita-yuga is the first age, also known as Satya-yuga, in which knowledge, being perfect, is not different from its object. In modern society, knowledge is highly speculative and constantly changing. There is often a vast difference between people's theoretical ideas and actual reality. In Satya-yuga, however, people are viveka-nipunāh, or expert in intelligent discrimination, and thus there is no difference between their vision and reality. In Satya-yuga, the population in general is self-realized. Seeing everything as the potency of the Supreme Lord, they do not artificially create duality between themselves and other living entities. This is a further aspect of the oneness of Satya-yuga. At the time of annihilation, everything merges to rest within the Lord, and at that time also there is no difference between the Lord, who becomes the only seer, and the objects of knowledge, which are contained within the Lord. The liberated living entities in the eternal spiritual world are never subject to such merging but remain forever undisturbed in their spiritual forms. Because they are voluntarily one with the Lord in love, their abode is never annihilated.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 20

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.20

sargah pravartate tāvat

paurvāparyena nityaśah

mahān guna-visargārthah

sthity-anto yāvad īkshanam

SYNONYMS

sargah — the creation; pravartate — continues to exist; tāvat — to that extent; paurva-aparyena — in the form of parents and children; nityaśah — perpetually; mahān — bountiful; guna-visarga — of the variegated manifestation of the material modes; arthah — for the purpose; sthiti-antah — until the end of its maintenance; yāvat — as long as; īkshanam — the glance of the Supreme Personality of Godhead.

TRANSLATION

As long as the Supreme Personality of Godhead continues to glance upon nature, the material world continues to exist, perpetually manifesting through procreation the great and variegated flow of universal creation.

PURPORT

Although the mahat-tattva, impelled by the force of time, is the ingredient cause of this world, it is clearly explained here that the Supreme Lord is personally the only ultimate cause of all that exists. Time and nature are powerless to act without the glance of the Personality of Godhead. He creates unlimited material variety for the sense gratification of the conditioned souls, who try to enjoy life as the children of particular parents and as the parents of particular children, throughout the 8,400,000 species of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 21

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.21

virān mayāsādyamāno

loka-kalpa-vikalpakah

pañcatvāya viśeshāya

kalpate bhuvanaih saha

SYNONYMS

virāt — the universal form; mayā — by Me; āsādyamānah — being pervaded; loka — of the planets; kalpa — of repeated creation, maintenance and destruction; vikalpakah — manifesting the variety; pañcatvāya — the elemental manifestation of creation of the five elements; viśeshāya — in varieties; kalpate — is capable of displaying; bhuvanaih — with the different planets; saha — being endowed.

TRANSLATION

I am the basis of the universal form, which displays endless variety through the repeated creation, maintenance and destruction of the planetary systems. Originally containing within itself all planets in their dormant state, My universal form manifests the varieties of created existence by arranging the coordinated combination of the five elements.

PURPORT

According to Śrīla Śrīdhara Svāmī, the word mayā refers to the Lord in His form as eternal time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verses 22-27

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.22-27

anne pralīyate martyam

annam dhānāsu līyate

dhānā bhūmau pralīyante

bhūmir gandhe pralīyate

apsu pralīyate gandha

āpaś ca sva-gune rase

līyate jyotishi raso

jyotī rūpe pralīyate

rūpam vāyau sa ca sparśe

līyate so 'pi cāmbare

ambaram śabda-tan-mātra

indriyāni sva-yonishu

yonir vaikārike saumya

līyate manasīśvare

śabdo bhūtādim apyeti

bhūtādir mahati prabhuh

sa līyate mahān sveshu

gunesu guna-vattamah

te 'vyakte sampralīyante

tat kāle līyate 'vyaye

kālo māyā-maye jīve

jīva ātmani mayy aje

ātmā kevala ātma-stho

vikalpāpāya-lakshanah

SYNONYMS

anne — in food; pralīyate — becomes merged; martyam — the mortal body; annam — food; dhānāsu — within the grains; līyate — becomes merged; dhānāh — the grains; bhūmau — in the earth; pralīyante — become merged; bhūmih — the earth; gandhe — within fragrance; pralīyate — becomes merged; apsu — in water; pralīyate — becomes merged; gandhah — fragrance; āpah — water; ca — and; sva-gune — within its own quality; rase — taste; līyate — becomes merged; jyotishi — within fire; rasah — taste; jyotih — fire; rūpe — within form; pralīyate — becomes merged; rūpam — form; vāyau — in air; sah — it; ca — and; sparśe — in touch; līyate — becomes merged; sah — it; api — also; ca — and; ambare — in ether; ambaram — ether; śabda — in sound; tat-mātre — its corresponding subtle sensation; indriyāni — the senses; sva-yonishu — in their sources, the demigods; yonih — the demigods; vaikārike — in false ego in the mode of goodness; saumya — My dear Uddhava; līyate — become merged; manasi — in the mind; īśvare — which is the controller; śabdah — sound; bhūta-ādim — in the original false ego; apyeti — becomes merged; bhūta-ādih — false ego; mahati — in the total material nature; prabhuh — powerful; sah — that; līyate — becomes merged; mahān — the total material nature; sveshu — in its own; guneshu — three modes; guna-vat-tamah — being the ultimate abode of these modes; te — they; avyakte — in the unmanifest form of nature; sampralīyante — become completely merged; tat — that; kāle — in time; līyate — become merged; avyaye — in the infallible; kālah — time; māyā-maye — who is full of transcendental knowledge; jīve — in the Supreme Lord, who activates all living beings; jīvah — that Lord; ātmani — in the Supreme Self; mayi — in Me; aje — the unborn; ātmā — the original Self; kevalah — alone; ātma-sthah — self-situated; vikalpa — by creation; apāya — and annihilation; lakshanah — characterized.

TRANSLATION

At the time of annihilation, the mortal body of the living being becomes merged into food. Food merges into the grains, and the grains merge back into the earth. The earth merges into its subtle sensation, fragrance. Fragrance merges into water, and water further merges into its own quality, taste. That taste merges into fire, which merges into form. Form merges into touch, and touch merges into ether. Ether finally merges into the sensation of sound. The senses all merge into their own origins, the presiding demigods, and they, O gentle Uddhava, merge into the controlling mind, which itself merges into false ego in the mode of goodness. Sound becomes one with false ego in the mode of ignorance, and all-powerful false ego, the first of all the physical elements, merges into the total nature. The total material nature, the primary repository of the three basic modes, dissolves into the modes. These modes of nature then merge into the unmanifest form of nature, and that unmanifest form merges into time. Time merges into the Supreme Lord, present in the form of the omniscient Mahā-purusha, the original activator of all living beings. That origin of all life merges into Me, the unborn Supreme Soul, who remains alone, established within Himself. It is from Him that all creation and annihilation are manifested.

PURPORT

The annihilation of the material world is the reversal of the process of creation, and ultimately everything is merged to rest within the Supreme Lord, who remains full in His absolute position.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 28

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.28

evam anvīkshamānasya

katham vaikalpiko bhramah

manaso hridi tishtheta

vyomnīvārkodaye tamah

SYNONYMS

evam — in this way; anvīkshamānasya — of one who is carefully examining; katham — how; vaikalpikah — based on duality; bhramah — illusion; manasah — of his mind; hridi — in the heart; tishtheta — can remain; vyomni — in the sky; iva — just as; arka — of the sun; udaye — upon the rising; tamah — darkness.

TRANSLATION

Just as the rising sun removes the darkness of the sky, similarly, this scientific knowledge of cosmic annihilation removes all illusory duality from the mind of a serious student. Even if illusion somehow enters his heart, it cannot remain there.

PURPORT

Just as the brilliant sun removes all darkness from the sky, a clear understanding of the knowledge spoken by Lord Krishna to Uddhava removes all ignorance concocted by the material mind. One will then no longer accept the material body as the self. Even if such illusion temporarily manifests within one's consciousness, it will be driven away by the resurgence of one's spiritual knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 29

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.29

esha sāńkhya-vidhih proktah

samśaya-granthi-bhedanah

pratilomānulomābhyām

parāvara-driśa mayā

SYNONYMS

eshah — this; sāńkhya-vidhih — method of Sāńkhya (analytic philosophy); proktah — spoken; samśaya — of doubts; granthi — the bondage; bhedanah — which breaks; pratiloma-anulomābhyām — in both direct and reverse order; para — the situation of the spiritual world; avara — and the inferior situation of the material world; driśā — by Him who sees perfectly; mayā — by Me.

TRANSLATION

Thus I, the perfect seer of everything material and spiritual, have spoken this knowledge of Sāńkhya, which destroys the illusion of doubt by scientific analysis of creation and annihilation.

PURPORT

Lord Śrī Krishna has explained that the material mind accepts and rejects many different concepts of life, generating innumerable false arguments about the actual process of perfection. But a person who takes shelter of the lotus feet of the Supreme Personality of Godhead can see everything with clear intelligence. One who understands how the Supreme Lord creates and annihilates can be liberated from material bondage and devote himself to the eternal service of the Supreme Lord.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Twenty-fourth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Philosophy of Sāńkhya."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 3

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.3

tan māyā-phala-rūpena

kevalam nirvikalpitam

vāń-mano-'gocaram satyam

dvidhā samabhavad brihat

SYNONYMS

tat — that (Supreme); māyā — of the material nature; phala — and the enjoyer of its manifestations; rūpena — in the two forms; kevalam — one; nirvikalpitam — nondifferentiated; vāk — to speech; manah — and the mind; agocaram — inaccessible; satyam — true; dvidhā — twofold; samabhavat — He became; brihat — the Absolute Truth.

TRANSLATION

That one Absolute Truth, remaining free from material dualities and inaccessible to ordinary speech and mind, divided Himself into two categories — the material nature and the living entities who are trying to enjoy the manifestations of that nature.

PURPORT

Both material nature and the living entity are potencies of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 4

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.4

tayor ekataro hy arthah

prakritih sobhayātmikā

jñānam tv anyatamo bhāvah

purushah so 'bhidhīyate

SYNONYMS

tayoh — of the two; ekatarah — one; hi — indeed; arthah — entity; prakritih — nature; sā — she; ubhaya-ātmikā — consisting of both the subtle causes and their manifest products; jñānam — (who possesses) consciousness; tu — and; anyatamah — the other; bhāvah — entity; purushah — the living soul; sah — he; abhidhīyate — is called.

TRANSLATION

Of these two categories of manifestation, one is material nature, which embodies both the subtle causes and manifests products of matter. The other is the conscious living entity, designated as the enjoyer.

PURPORT

According to Śrīla Jīva Gosvāmī, prakriti here refers to the subtle pradhāna, which later becomes manifest as mahat-tattva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 5

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.5

tamo rajah sattvam iti

prakriter abhavan gunāh

mayā prakshobhyamānāyāh

purushānumatena ca

SYNONYMS

tamah — ignorance; rajah — passion; sattvam — goodness; iti — thus; prakriteh — from nature; abhavan — became manifest; gunāh — the modes; mayā — by Me; prakshobhyamānāyāh — who was being agitated; purusha — of the living entity; anumatena — in order to fulfill the desires; ca — and.

TRANSLATION

When material nature was agitated by My glance, the three material modes — goodness, passion and ignorance — became manifest to fulfill the pending desires of the conditioned souls.

PURPORT

The Lord casts His glance over material nature to remind her that the conditioned souls have not worked out their chain of fruitive activity and mental speculation and that creation is therefore again necessary. The Lord desires that the conditioned souls get the opportunity to become Krishna conscious in love of Godhead by understanding the futility of life without the Lord. The modes of nature arise after the glance of the Lord and become inimical to one another, each mode attempting to conquer the other two. There is constant competition between birth, maintenance and annihilation. Although a child desires to take birth, the cruel mother may desire to kill the child through abortion. Although we may desire to kill the weeds in a field, they stubbornly take birth again and again. Similarly, we often desire to maintain our physical status quo, but still deterioration sets in. Thus there is constant competition among the modes of nature, and by their combinations and permutations the living entities try to enjoy innumerable material situations without Krishna consciousness. The word purushānumatena indicates that the Lord sets the stage for such material futility so that the conditioned souls will eventually come back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 6

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.6

tebhyah samabhavat sūtram

mahān sūtrena samyutah

tato vikurvato jāto

yo 'hańkāro vimohanah

SYNONYMS

tebhyah — from those modes; samabhavat — arose; sūtram — the first transformation of nature, endowed with the potency of activity; mahān — primeval nature endowed with the potency of knowledge; sūtrena — with this sūtra-tattva; samyūtah — conjoined; tatah — from the mahat; vikurvatah — transforming; jātah — was generated; yah — which; ahańkārah — false ego; vimohanah — the cause of bewilderment.

TRANSLATION

From these modes arose the primeval sūtra, along with the mahat-tattva. By the transformation of the mahat-tattva was generated the false ego, the cause of the living entities' bewilderment.

PURPORT

According to Śrīla Śrīdhara Svāmī, sūtra is the first transformation of material nature that manifests the potency of activity, and it is accompanied by the mahat-tattva, which is endowed with the potency of knowledge. In the material world, one's real knowledge is covered by fruitive activity and mental speculation. As one's devotional service to the Lord slackens, these two tendencies grow automatically, just as the diminishing of light automatically brings an increase in darkness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 7

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.7

vaikārikas taijasaś ca

tāmasaś cety aham tri-vrit

tan-mātrendriya-manasām

kāranam cid-acin-mayah

SYNONYMS

vaikārikah — in the mode of goodness; taijasah — in the mode of passion; ca — and; tāmasah — in the mode of ignorance; ca — also; iti — thus; aham — false ego; tri-vrit — in three categories; tat-mātra — of the subtle forms of sense objects; indriya — of the senses; manasām — and of the mind; kāranam — the cause; cit-acit — both spirit and matter; mayah — encompassing.

TRANSLATION

False ego, which is the cause of physical sensation, the senses, and the mind, encompasses both spirit and matter and manifests, in three varieties: in the modes of goodness, passion and ignorance.

PURPORT

The word cid-acin-maya, "encompassing both spirit and matter," is significant in this regard. The false ego is the illusory combination of the eternal conscious soul and the temporary unconscious body. Because the spirit soul desires to exploit illicitly the creation of God, he is bewildered by the three modes of nature and assumes an illusory identity within the material world. Struggling to enjoy, he becomes more and more entangled in the complexities of illusion and only increases his anxiety. This hopeless situation can be overcome by taking to pure Krishna consciousness, in which the pleasure of the Supreme Lord becomes the only goal of one's life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 8

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.8

arthas tan-mātrikāj jajñe

tāmasād indriyāni ca

taijasād devatā āsann

ekādaśa ca vaikritāt

SYNONYMS

arthah — the gross elements; tat-mātrikāt — from the subtle sensations (which themselves are derived from false ego in the mode of goodness); jajñe — became generated; tāmasāt — from false ego in the mode of ignorance; indriyāni — the senses; ca — and; taijasāt — from false ego in the mode of passion; devatāh — the demigods; āsan — arose; ekādaśa — eleven; ca — and; vaikritāt — from false ego in the mode of goodness.

TRANSLATION

From false ego in the mode of ignorance came the subtle physical perceptions, from which the gross elements were generated. From false ego in the mode of passion came the senses, and from false ego in the mode of goodness arose the eleven demigods.

PURPORT

From false ego in the mode of ignorance, sound is generated along with the sense of hearing to receive it and the sky as its medium. Next, the sensation of touch, air and the sense of touch are generated, and thus from subtle to gross all of the elements and their perceptions are generated. The senses, because they are busily engaged in activity, are created from false ego in the mode of passion. From false ego in goodness come eleven demigods: the deities of the directions, the wind and the sun, Varuna, the Aśvinī deities, Agni, Indra, Upendra, Mitra, Brahmā and Candra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24 Verse 9

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24.9

mayā sañcoditā bhāvāh

sarve samhatya-kārinah

andam utpādayām āsur

mamāyatanam uttamam

SYNONYMS

mayā — by Me; sañcoditāh — impelled; bhāvāh — elements; sarve — all; samhatya — by amalgamation; kārinah — functioning; andam — the egg of the universe; utpādayām āsuh — they brought into being; mama — My; āyatanam — residence; uttamam — superior.

TRANSLATION

Impelled by Me, all these elements combined to function in an orderly fashion and together gave birth to the universal egg, which is My excellent place of residence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 24

Canto 11: General History Chapter 24: The Philosophy of Sāńkhya

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.24 Summary

In this chapter Lord Krishna gives instruction how bewilderment of the mind can be dispelled by the science of Sāńkhya. Herein the Supreme Lord again imparts to Uddhava instruction about the analysis of material nature. By assimilating this knowledge the spirit soul can drive away his confusion based on false dualities.

In the beginning of creation, the seer and seen are one and indistinguishable. This Supreme Absolute Truth, one without a second and inaccessible to words and mind, then separates into two — the seer, which means consciousness or personality, and the seen, which means substance or nature. The material nature, which comprises the three modes of matter, is agitated by the controlling male factor. The mahat-tattva then becomes manifest together with the energies of consciousness and activity. From these come the principle of false ego in its three aspects of goodness, passion and ignorance. From false ego in the mode of ignorance arise fifteen subtle forms of sense perception, followed by the fifteen physical elements. From false ego in the mode of passion come the ten senses, and from false ego in the mode of goodness come the mind and the eleven demigods who preside over the senses. By the conglomeration of all of these elements grows the universal egg, in the midst of which the Supreme Personality of Godhead as the creating Lord of the universe takes up residence in the role of indwelling Supersoul. From the navel of this ultimate creator comes a lotus, upon which Brahma takes birth. Lord Brahma, invested with the mode of passion, executes austerities by the grace of the Supreme Personality of Godhead, and on the strength of these penances he is able to create all the planets of the universe. The region of heaven is meant for the demigods, that of inner space for ghostly spirits and that of the earth for human beings and others. In the region above these three planetary systems are the places of advanced sages, and in the lower worlds are those of the demons, Nāga serpents and so forth. The goals achieved by activities based on the three modes of material nature are all within the three mortal worlds. The destinations of yoga, severe austerity and the renounced order of life are the worlds known as Mahar, Janas, Tapas and Satya. The goal of devotional service to the Supreme Lord, on the other hand, is the lotus feet of the Personality of Godhead in His abode, Vaikuntha. This universe of material action and reaction is constituted under the control of time and the three modes of material nature. Moreover, whatever exists in this universe is simply the product of the combination of material nature and her Lord. In the same way that creation proceeds gradually from the one and supremely subtle to the multitudinous and very gross, the process of annihilation proceeds from the grossest to the subtlest manifestation of nature, leaving only the eternal spiritual substance. This ultimate Soul remains situated within Himself, alone and without end. The mind of a person who meditates on these ideas does not become bewildered by material dualities. This science of Sāńkhya, narrated in alternating sequences of creation and annihilation, serves to cut off all doubts and bondage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.25 Summary

SB 11.25.1: The Supreme Personality of Godhead said: O best among men, please listen as I describe to you how the living entity attains a particular nature by association with individual material modes.

SB 11.25.2-5: Mind and sense control, tolerance, discrimination, sticking to one's prescribed duty, truthfulness, mercy, careful study of the past and future, satisfaction in any condition, generosity, renunciation of sense gratification, faith in the spiritual master, being embarrassed at improper action, charity, simplicity, humbleness and satisfaction within oneself are qualities of the mode of goodness. Material desire, great endeavor, audacity, dissatisfaction even in gain, false pride, praying for material advancement, considering oneself different and better than others, sense gratification, rash eagerness to fight, a fondness for hearing oneself praised, the tendency to ridicule others, advertising one's own prowess and justifying one's actions by one's strength are qualities of the mode of passion. Intolerant anger, stinginess, speaking without scriptural authority, violent hatred, living as a parasite, hypocrisy, chronic fatigue, quarrel, lamentation, delusion, unhappiness, depression, sleeping too much, false expectations, fear and laziness constitute the major qualities of the mode of ignorance. Now please hear about the combination of these three modes.

SB 11.25.6: My dear Uddhava, the combination of all three modes is present in the mentality of "I" and "mine." The ordinary transactions of this world, which are carried out through the agency of the mind, the objects of perception, the senses and the vital airs of the physical body, are also based on the combination of the modes.

SB 11.25.7: When a person devotes himself to religiosity, economic development and sense gratification, the faith, wealth and sensual enjoyment obtained by his endeavors display the interaction of the three modes of nature.

SB 11.25.8: When a man desires sense gratification, being attached to family life, and when he consequently becomes established in religious and occupational duties, the combination of the modes of nature is manifest.

SB 11.25.9: A person exhibiting qualities such as self-control is understood to be predominantly in the mode of goodness. Similarly, a passionate person is recognized by his lust, and one in ignorance is recognized by qualities such as anger.

SB 11.25.10: Any person, whether man or woman, who worships Me with loving devotion, offering his or her prescribed duties unto Me without material attachment, is understood to be situated in goodness.

SB 11.25.11: When a person worships Me by his prescribed duties with the hope of gaining material benefit, his nature should be understood to be in passion, and one who worships Me with the desire to commit violence against others is in ignorance.

SB 11.25.12: The three modes of material nature — goodness, passion and ignorance — influence the living entity but not Me. Manifesting within his mind, they induce the living entity to become attached to material bodies and other created objects. In this way the living entity is bound up.

SB 11.25.13: When the mode of goodness, which is luminous, pure and auspicious, predominates over passion and ignorance, a man becomes endowed with happiness, virtue, knowledge and other good qualities.

SB 11.25.14: When the mode of passion, which causes attachment, separatism and activity, conquers ignorance and goodness, a man begins to work hard to acquire prestige and fortune. Thus in the mode of passion he experiences anxiety and struggle.

SB 11.25.15: When the mode of ignorance conquers passion and goodness, it covers one's consciousness and makes one foolish and dull. Falling into lamentation and illusion, a person in the mode of ignorance sleeps excessively, indulges in false hopes, and displays violence toward others.

SB 11.25.16: When consciousness becomes clear and the senses are detached from matter, one experiences fearlessness within the material body and detachment from the material mind. You should understand this situation to be the predominance of the mode of goodness, in which one has the opportunity to realize Me.

SB 11.25.17: You should discern the mode of passion by its symptoms — the distortion of the intelligence because of too much activity, the inability of the perceiving senses to disentangle themselves from mundane objects, an unhealthy condition of the working physical organs, and the unsteady perplexity of the mind.

SB 11.25.18: When one's higher awareness fails and finally disappears and one is thus unable to concentrate his attention, his mind is ruined and manifests ignorance and depression. You should understand this situation to be the predominance of the mode of ignorance.

SB 11.25.19: With the increase of the mode of goodness, the strength of the demigods similarly increases. When passion increases, the demoniac become strong. And with the rise of ignorance, O Uddhava, the strength of the most wicked increases.

SB 11.25.20: It should be understood that alert wakefulness comes from the mode of goodness, sleep with dreaming from the mode of passion, and deep, dreamless sleep from the mode of ignorance. The fourth state of consciousness pervades these three and is transcendental.

SB 11.25.21: Learned persons dedicated to Vedic culture are elevated by the mode of goodness to higher and higher positions. The mode of ignorance, on the other hand, forces one to fall headfirst into lower and lower births. And by the mode of passion one continues transmigrating through human bodies.

SB 11.25.22: Those who leave this world in the mode of goodness go to the heavenly planets, those who pass away in the mode of passion remain in the world of human beings, and those dying in the mode of ignorance must go to hell. But those who are free from the influence of all modes of nature come to Me.

SB 11.25.23: Work performed as an offering to Me, without consideration of the fruit, is considered to be in the mode of goodness. Work performed with a desire to enjoy the results is in the mode of passion. And work impelled by violence and envy is in the mode of ignorance.

SB 11.25.24: Absolute knowledge is in the mode of goodness, knowledge based on duality is in the mode of passion, and foolish, materialistic knowledge is in the mode of ignorance. Knowledge based upon Me, however, is understood to be transcendental.

SB 11.25.25: Residence in the forest is in the mode of goodness, residence in a town is in the mode of passion, residence in a gambling house displays the quality of ignorance, and residence in a place where I reside is transcendental.

SB 11.25.26: A worker free of attachment is in the mode of goodness, a worker blinded by personal desire is in the mode of passion, and a worker who has completely forgotten how to tell right from wrong is in the mode of ignorance. But a worker who has taken shelter of Me is understood to be transcendental to the modes of nature.

SB 11.25.27: Faith directed toward spiritual life is in the mode of goodness, faith rooted in fruitive work is in the mode of passion, faith residing in irreligious activities is in the mode of ignorance, but faith in My devotional service is purely transcendental.

SB 11.25.28: Food that is wholesome, pure and obtained without difficulty is in the mode of goodness, food that gives immediate pleasure to the senses is in the mode of passion, and food that is unclean and causes distress is in the mode of ignorance.

SB 11.25.29: Happiness derived from the self is in the mode of goodness, happiness based on sense gratification is in the mode of passion, and happiness based on delusion and degradation is in the mode of ignorance. But that happiness found within Me is transcendental.

SB 11.25.30: Therefore material substance, place, result of activity, time, knowledge, work, the performer of work, faith, state of consciousness, species of life and destination after death are all based on the three modes of material nature.

SB 11.25.31: O best of human beings, all states of material being are related to the interaction of the enjoying soul and material nature. Whether seen, heard of or only conceived within the mind, they are without exception constituted of the modes of nature.

SB 11.25.32: O gentle Uddhava, all these different phases of conditioned life arise from work born of the modes of material nature. The living entity who conquers these modes, manifested from the mind, can dedicate himself to Me by the process of devotional service and thus attain pure love for Me.

SB 11.25.33: Therefore, having achieved this human form of life, which allows one to develop full knowledge, those who are intelligent should free themselves from all contamination of the modes of nature and engage exclusively in loving service to Me.

SB 11.25.34: A wise sage, free from all material association and unbewildered, should subdue his senses and worship Me. He should conquer the modes of passion and ignorance by engaging himself only with things in the mode of goodness.

SB 11.25.35: Then, being fixed in devotional service, the sage should also conquer the material mode of goodness by indifference toward the modes. Thus pacified within his mind, the spirit soul, freed from the modes of nature, gives up the very cause of his conditioned life and attains Me.

SB 11.25.36: Freed from the subtle conditioning of the mind and from the modes of nature born of material consciousness, the living entity becomes completely satisfied by experiencing My transcendental form. He no longer searches for enjoyment in the external energy, nor does he contemplate or remember such enjoyment within himself.


Srimad Bhagavatam Canto 11 Chapter 25 Verse 1

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.1

śrī-bhagavān uvāca

gunānām asammiśrānām

pumān yena yathā bhavet

tan me purusha-varyedam

upadhāraya śamsatah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; gunānām — of the modes of nature; asammiśrānām — in their unmixed state; pumān — a person; yena — by which mode; yathā — how; bhavet — he becomes; tat — that; me — by Me; purusha-varya — O best among men; idam — this; upadhāraya — please try to understand; śamsatah — as I speak.

TRANSLATION

The Supreme Personality of Godhead said: O best among men, please listen as I describe to you how the living entity attains a particular nature by association with individual material modes.

PURPORT

The word asammiśra indicates that which is not mixed with anything else. Lord Krishna now explains how each of the three material modes (goodness, passion and ignorance), acting separately, causes a conditioned soul to manifest a particular type of existence. The living entity is ultimately transcendental to the modes of nature, being part and parcel of Lord Krishna, but in conditioned life he manifests material qualities. This is described in the following verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 10

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.10

yadā bhajati mām bhaktyā

nirapekshah sva-karmabhih

tam sattva-prakritim vidyāt

purusham striyam eva vā

SYNONYMS

yadā — when; bhajati — a person worships; mām — Me; bhaktyā — with devotion; nirapekshah — indifferent to results; sta-karmabhih — by his own prescribed duties; tam — him; sattva-prakritim — a person whose nature is in the mode of goodness; vidyāt — one should understand; purusham — a man; striyam — a woman; eva — even; vā — or.

TRANSLATION

Any person, whether man or woman, who worships Me with loving devotion, offering his or her prescribed duties unto Me without material attachment, is understood to be situated in goodness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 11

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.11

yadā āśisha āśāsya

mām bhajeta sva-karmabhih

tam rajah-prakritim vidyāt

himsām āśāsya tāmasam

SYNONYMS

yadā — when; āśishah — benedictions; āśāsya — hoping for; mām — Me; bhajeta — a person worships; sva-karmabhih — by his duties; tam — that; rajah-prakritim — a person situated in the mode of passion; vidyāt — one should understand; himsām — violence; āśāsya — hoping for; tāmasam — a person in the mode of ignorance.

TRANSLATION

When a person worships Me by his prescribed duties with the hope of gaining material benefit, his nature should be understood to be in passion, and one who worships Me with the desire to commit violence against others is in ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 12

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.12

sattvam rajas tama iti

gunā jīvasya naiva me

citta-jā yais tu bhūtānām

sajjamāno nibadhyate

SYNONYMS

sattvam — the mode of goodness; rajah — the mode of passion; tamah — the mode of ignorance; iti — thus; gunāh — the modes; jīvasya — pertaining to the spirit soul; na — not; eva — indeed; me — to Me; citta-jāh — manifest within the mind; yaih — by which modes; tu — and; bhūtānām — to material creations; sajjamānah — becoming attached; nibadhyate — one is bound up.

TRANSLATION

The three modes of material nature — goodness, passion and ignorance — influence the living entity but not Me. Manifesting within his mind, they induce the living entity to become attached to material bodies and other created objects. In this way the living entity is bound up.

PURPORT

The living entity is the marginal potency of the Supreme Lord, having the tendency to be overwhelmed by the Lord's illusory material energy. The Personality of Godhead, however, is the absolute controller of illusion. Illusion can never control the Lord. Thus the Supreme Lord, Śrī Krishna, is the eternal object of service for all living beings, who are eternally servants of the Lord.

The three modes of nature manifest within the material energy. When a conditioned soul adopts a material mentality, the modes exert their influence within the jurisdiction of that mentality. But if one purifies one's mind in the devotional service of the Lord, the modes of nature can no longer act upon him, since they have no influence on the spiritual platform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 13

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.13

yadetarau jayet sattvam

bhāsvaram viśadam śivam

tadā sukhena yujyeta

dharma-jñānādibhih pumān

SYNONYMS

yadā — when; itarau — the other two; jayet — overcomes; sattvam — the mode of goodness; bhāsvaram — luminous; viśadam — pure; śivam — auspicious; tadā — then; sukhena — with happiness; yujyeta — he becomes endowed; dharma — with religiousness; jñāna — knowledge; ādibhih — and other good qualities; pumān — a man.

TRANSLATION

When the mode of goodness, which is luminous, pure and auspicious, predominates over passion and ignorance, a man becomes endowed with happiness, virtue, knowledge and other good qualities.

PURPORT

One can control one's mind and senses in the mode of goodness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 14

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.14

yadā jayet tamah sattvam

rajah sańgam bhidā calam

tadā duhkhena yujyeta

karmanā yaśasā śriyā

SYNONYMS

yadā — when; jayet — conquers; tamah sattvam — both ignorance and goodness; rajah — passion; sańgam — (the cause of) attachment; bhidā — separatism; calam — and change; tadā — then; duhkhena — with misery; yujyeta — one becomes endowed; karmanā — with material work; yaśasā — with (the desire for) fame; śriyā — and with opulence.

TRANSLATION

When the mode of passion, which causes attachment, separatism and activity, conquers ignorance and goodness, a man begins to work hard to acquire prestige and fortune. Thus in the mode of passion he experiences anxiety and struggle.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 15

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.15

yadā jayed rajah sattvam

tamo mūdham layam jadam

yujyeta śoka-mohābhyām

nidrayā himsayāśayā

SYNONYMS

yadā — when; jayet — conquers; rajah sattvam — the modes of passion and goodness; tamah — the mode of darkness; mūdham — defeating one's discrimination; layam — covering over consciousness; jadam — devoid of endeavor; yujyeta — one becomes endowed; śoka — with lamentation; mohābhyām — and bewilderment; nidrayā — with oversleeping; himsayā — with violent qualities; āśayā — and false hopes.

TRANSLATION

When the mode of ignorance conquers passion and goodness, it covers one's consciousness and makes one foolish and dull. Falling into lamentation and illusion, a person in the mode of ignorance sleeps excessively, indulges in false hopes, and displays violence toward others.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 16

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.16

yadā cittam prasīdeta

indriyānām ca nirvritih

dehe 'bhayam mano-'sańgam

tat sattvam viddhi mat-padam

SYNONYMS

yadā — when; cittam — the consciousness; prasīdeta — becomes clear; indriyānām — of the senses; ca — and; nirvritih — cessation of their mundane activities; dehe — in the body; abhayam — fearlessness; manah — of the mind; asańgam — detachment; tat — that; sattvam — the mode of goodness; viddhi — know it; mat — realization of Me; padam — the situation in which such can be achieved.

TRANSLATION

When consciousness becomes clear and the senses are detached from matter, one experiences fearlessness within the material body and detachment from the material mind. You should understand this situation to be the predominance of the mode of goodness, in which one has the opportunity to realize Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 17

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.17

vikurvan kriyayā cā-dhīr

anivrittiś ca cetasām

gātrāsvāsthyam mano bhrāntam

raja etair niśāmaya

SYNONYMS

vikurvan — becoming distorted; kriyayā — by activity; ca — and; ā — even up to; dhīh — the intelligence; anivrittih — failure to stop; ca — and; cetasām — on the part of the conscious faculties of intelligence and the senses; gātra — of the working senses; asvāsthyam — unhealthy condition; manah — the mind; bhrāntam — unsteady; rajah — passion; etaih — by these symptoms; niśāmaya — you should understand.

TRANSLATION

You should discern the mode of passion by its symptoms — the distortion of the intelligence because of too much activity, the inability of the perceiving senses to disentangle themselves from mundane objects, an unhealthy condition of the working physical organs, and the unsteady perplexity of the mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 18

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.18

sīdac cittam vilīyeta

cetaso grahane 'kshamam

mano nashtam tamo glānis

tamas tad upadhāraya

SYNONYMS

sīdat — failing; cittam — the higher faculties of consciousness; vilīyeta — become dissolved; cetasah — awareness; grahane — in controlling; akshamam — incapable; manah — the mind; nashtam — ruined; tamah — ignorance; glānih — depression; tamah — the mode of ignorance; tat — that; upadhāraya — you should understand.

TRANSLATION

When one's higher awareness fails and finally disappears and one is thus unable to concentrate his attention, his mind is ruined and manifests ignorance and depression. You should understand this situation to be the predominance of the mode of ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 19

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.19

edhamāne gune sattve

devānām balam edhate

asurānām ca rajasi

tamasy uddhava rakshasām

SYNONYMS

edhamāne — when it is increasing; gune — the mode; sattve — of goodness; devānām — of the demigods; balam — the strength; edhate — increases; asurānām — of the enemies of the demigods; ca — and; rajasi — when the mode of passion increases; tamasi — when the mode of ignorance increases; uddhava — O Uddhava; rakshasām — of the man-eating monsters.

TRANSLATION

With the increase of the mode of goodness, the strength of the demigods similarly increases. When passion increases, the demoniac become strong. And with the rise of ignorance, O Uddhava, the strength of the most wicked increases.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verses 2-5

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.2-5

śamo damas titikshekshā

tapah satyam dayā smritih

tushtis tyāgo 'sprihā śraddhā

hrīr dayādih sva-nirvritih

kāma īhā madas trishnā

stambha āśīr bhidā sukham

madotsāho yaśah-prītir

hāsyam vīryam balodyamah

krodho lobho 'nritam himsā

yācñā dambhah klamah kalih

śoka-mohau vishādārtī

nidrāśā bhīr anudyamah

sattvasya rajasaś caitās

tamasaś cānupūrvaśah

vrittayo varnita-prāyāh

sannipātam atho śrinu

SYNONYMS

śamah — mind control; damah — sense control; titikshā — tolerance; īkshā — discrimination; tapah — strictly following one's prescribed duty; satyam — truthfulness; dayā — mercy; smritih — observation of the past and future; tushtih — satisfaction; tyāgah — generosity; asprihā — detachment from sense gratification; śraddhā — faith (in the guru and other bona fide authorities); hrīh — shame (due to improper activities); dayā-ādih — charity, simplicity, humility and so on; sva-nirvritih — taking one's pleasure from within; kāmah — material desire; īhā — endeavor; madah — audacity; trishna — dissatisfaction even in gain; stambhah — false pride; āśīh — praying to the demigods and other deities with desire for material gain; bhidā — separatist mentality; sukham — sense gratification; mada-utsāhah — courage based on intoxication; yaśah-prītih — being fond of praise; hāsyam — indulging in ridicule; vīryam — advertising one's power; bala-udyamah — acting on the sanction of one's own strength; krodhah — intolerant anger; lobhah — stinginess; anritam — false speech (speaking what is not stated in scripture as if it were evidence); himsā — enmity; yācñā — begging; dambhah — hypocrisy; klamah — fatigue; kalih — quarrel; śoka-mohau — lamentation and delusion; vishāda-ārtī — unhappiness and false humility; nidrā — sloth; āśā — false expectations; bhīh — fear; anudyamah — lack of endeavor; sattvasya — of the mode of goodness; rajasah — of the mode of passion; ca — and; etāh — these; tamasah — of the mode of ignorance; ca — and; ānupūrvaśah — one after another; vrittayah — the functions; varnita — have been described; prāyāh — for the most part; sannipātam — the combination of these; atho — now; śrinu — please hear.

TRANSLATION

Mind and sense control, tolerance, discrimination, sticking to one's prescribed duty, truthfulness, mercy, careful study of the past and future, satisfaction in any condition, generosity, renunciation of sense gratification, faith in the spiritual master, being embarrassed at improper action, charity, simplicity, humbleness and satisfaction within oneself are qualities of the mode of goodness. Material desire, great endeavor, audacity, dissatisfaction even in gain, false pride, praying for material advancement, considering oneself different and better than others, sense gratification, rash eagerness to fight, a fondness for hearing oneself praised, the tendency to ridicule others, advertising one's own prowess and justifying one's actions by one's strength are qualities of the mode of passion. Intolerant anger, stinginess, speaking without scriptural authority, violent hatred, living as a parasite, hypocrisy, chronic fatigue, quarrel, lamentation, delusion, unhappiness, depression, sleeping too much, false expectations, fear and laziness constitute the major qualities of the mode of ignorance. Now please hear about the combination of these three modes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 20

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.20

sattvāj jāgaranam vidyād

rajasā svapnam ādiśet

prasvāpam tamasā jantos

turīyam trishu santatam

SYNONYMS

sattvāt — by the mode of goodness; jāgaranam — waking consciousness; vidyāt — one should understand; rajasā — by passion; svapnam — sleep; ādiśet — is indicated; prasvāpam — deep sleep; tamasā — by the mode of ignorance; jantoh — of the living entity; turīyam — the fourth, transcendental state; trishu — throughout the three; santatam — pervading.

TRANSLATION

It should be understood that alert wakefulness comes from the mode of goodness, sleep with dreaming from the mode of passion, and deep, dreamless sleep from the mode of ignorance. The fourth state of consciousness pervades these three and is transcendental.

PURPORT

Our original Krishna consciousness exists eternally within the soul, and it is also present in all the three phases of awareness, namely normal wakefulness, dreaming and dreamless sleep. Being covered by the modes of nature, this spiritual consciousness may not be manifest, but it continues to exist eternally as the real nature of the living entity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 21

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.21

upary upari gacchanti

sattvena brāhmanā janāh

tamasādho 'dha ā-mukhyād

rajasāntara-cārinah

SYNONYMS

upari upari — higher and higher; gacchanti — they go; sattvena — by the mode of goodness; brāhmanāh — persons dedicated to Vedic principles; janāh — such men; tamasā — by the mode of ignorance; adhah adhah — lower and lower; ā-mukhyāt — headfirst; rajasā — by the mode of passion; antara-cārinah — remaining in intermediate situations.

TRANSLATION

Learned persons dedicated to Vedic culture are elevated by the mode of goodness to higher and higher positions. The mode of ignorance, on the other hand, forces one to fall headfirst into lower and lower births. And by the mode of passion one continues transmigrating through human bodies.

PURPORT

Śūdras, persons in the mode of ignorance, are generally in deep illusion about the purpose of life, accepting the gross material body as the self. Those in passion and ignorance are called vaiśyas and hanker intensely for wealth, whereas kshatriyas, who are in the mode of passion, are eager for prestige and power. Those in the mode of goodness, however, hanker after perfect knowledge; they are therefore called brāhmanas. Such a person is promoted up to the supreme material position of Brahmaloka, the planet of Lord Brahmā. One who is in the mode of ignorance gradually falls to the level of unmoving species, such as trees and stones, while one in the mode of passion, filled with material desire but satisfying it within Vedic culture, is allowed to remain in human society.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 22

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.22

sattve pralīnāh svar yānti

nara-lokam rajo-layāh

tamo-layās tu nirayam

yānti mām eva nirgunāh

SYNONYMS

sattve — in the mode of goodness; pralīnāh — those who die; svah — to heaven; yānti — they go; nara-lokam — to the world of human beings; rajah-layāh — those who die in the mode of passion; tamah-layāh — those who die in the mode of ignorance; tu — and; nirayam — to hell; yānti — they go; mām — to Me; eva — however; nirgunāh — those who are free from all the modes.

TRANSLATION

Those who leave this world in the mode of goodness go to the heavenly planets, those who pass away in the mode of passion remain in the world of human beings, and those dying in the mode of ignorance must go to hell. But those who are free from the influence of all modes of nature come to Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 23

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.23

mad-arpanam nishphalam vā

sāttvikam nija-karma tat

rājasam phala-sańkalpam

himsā-prāyādi tāmasam

SYNONYMS

mat-arpanam — offered unto Me; nishphalam — done without expectation of result; vā — and; sāttvikam — in the mode of goodness; nija — accepted as one's prescribed duty; karma — work; tat — that; rājasam — in the mode of passion; phala-sańkalpam — done in expectation of some result; himsā-prāya-ādi — done with violence, envy and so on; tāmasam — in the mode of ignorance.

TRANSLATION

Work performed as an offering to Me, without consideration of the fruit, is considered to be in the mode of goodness. Work performed with a desire to enjoy the results is in the mode of passion. And work impelled by violence and envy is in the mode of ignorance.

PURPORT

Ordinary work performed as an offering to God, without desire for the result, is understood to be in the mode of goodness, whereas activities of devotion — such as chanting and hearing the glories of the Lord — are transcendental forms of work beyond the modes of nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 24

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.24

kaivalyam sāttvikam jñānam

rajo vaikalpikam ca yat

prākritam tāmasam jñānam

man-nishtham nirgunam smritam

SYNONYMS

kaivalyam — absolute; sāttvikam — in the mode of goodness; jñānam — knowledge; rajah — in the mode of passion; vaikalpikam — manifold; ca — and; yat — which; prākritam — materialistic; tāmasam — in the mode of ignorance; jñānam — knowledge; mat-nishtham — concentrated upon Me; nirgunam — transcendental; smritam — is considered.

TRANSLATION

Absolute knowledge is in the mode of goodness, knowledge based on duality is in the mode of passion, and foolish, materialistic knowledge is in the mode of ignorance. Knowledge based upon Me, however, is understood to be transcendental.

PURPORT

The Lord clearly explains here that spiritual knowledge of His supreme personality is transcendental to ordinary religious knowledge in the mode of goodness. In the mode of goodness one understands the existence of a higher spiritual nature within all things. In the mode of passion one acquires scientific knowledge of the material body. And in the mode of ignorance one fixes one's mind on the sense objects without higher awareness, perceiving things as a small child or a retarded person does.

Śrīla Jīva Gosvāmī elaborately explains in his commentary on this verse that the material mode of goodness does not award perfect knowledge of the Absolute Truth. He quotes from Śrīmad-Bhāgavatam (6.14.2), proving that many great demigods in the mode of goodness could not understand the transcendental personality of Lord Krishna. In the material mode of goodness, one becomes pious or religious, aware of a higher, spiritual nature. On the spiritual platform of purified goodness, however, one establishes a direct, loving relationship with the Absolute Truth, rendering service to the Lord rather than merely maintaining a connection to mundane piety. In the mode of passion the conditioned soul speculates about the reality of his own existence and of the world around him, and considers speculatively the existence of a kingdom of God. In the mode of ignorance one acquires knowledge for sense gratification, absorbing the mind in varieties of eating, sleeping, defending and sex, without any higher purpose. Thus, within the modes of nature the conditioned souls are trying to gratify their senses, or else they are trying to free themselves from sense gratification. But they cannot directly engage themselves in their constitutional, liberated activities until they come to the transcendental position of Krishna consciousness, beyond the modes of nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 25

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.25

vanam tu sāttviko vāso

grāmo rājasa ucyate

tāmasam dyūta-sadanam

man-niketam tu nirgunam

SYNONYMS

vanam — the forest; tu — whereas; sāttvikah — in the mode of goodness; vāsah — residence; grāmah — the village neighborhood; rājasah — in the mode of passion; ucyate — is said; tāmasam — in the mode of ignorance; dyūta-sadanam — the gambling house; mat-niketam — My residence; tu — but; nirgunam — transcendental.

TRANSLATION

Residence in the forest is in the mode of goodness, residence in a town is in the mode of passion, residence in a gambling house displays the quality of ignorance, and residence in a place where I reside is transcendental.

PURPORT

Many creatures in the forest, such as the trees, wild boars and insects, are actually in the modes of passion and ignorance. But residence in the forest is designated as being in the mode of goodness because there one may live a solitary life free from sinful activities, material opulence and passionate ambition. Throughout the history of India, many millions of persons from all walks of life have adopted the orders of vānaprastha and sannyāsa and have gone to sacred forests to practice austerity and perfect their self-realization. Even in America and other Western countries, persons such as Thoreau achieved fame by retiring to the forest to reduce the scope and opulence of material involvement.

The word grāma here indicates residence in the village of one's family. Family life is certainly full of false pride, false hopes, false affection, lamentation and illusion, since the family connection is squarely resting on the bodily concept of life, the very opposite of self-realization. The word dyūta-sadanam, "gambling house," refers to pool halls, racetracks, poker clubs, bars and other sinful places that maintain an abysmal level of consciousness in the mode of ignorance. Man-niketam refers to the Lord's own abode in the spiritual world as well as the Lord's temples within this world, wherein the Deity form of the Lord is appropriately worshiped. One who lives in the temple of Lord Krishna, following the rules and regulations of temple life, is understood to be residing on the transcendental platform. In these verses the Lord clearly explains that all material phenomena may be divided into three divisions according to the modes of nature, and that ultimately there is the fourth, or transcendental, division — Krishna consciousness — which elevates all aspects of human culture to the liberated platform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 26

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.26

sāttvikah kārako 'sańgī

rāgāndho rājasah smritah

tāmasah smriti-vibhrashto

nirguno mad-apāśrayah

SYNONYMS

sāttvikah — in the mode of goodness; kārakah — the performer of activities; asańgī — free from attachment; rāga-andhah — blinded by personal desire; rājasah — the performer in the mode of passion; smritah — is considered; tāmasah — the performer in the mode of ignorance; smriti — from remembrance of what is what; vibhrashtah — fallen; nirgunah — transcendental; mat-apāśrayah — he who has taken shelter of Me.

TRANSLATION

A worker free of attachment is in the mode of goodness, a worker blinded by personal desire is in the mode of passion, and a worker who has completely forgotten how to tell right from wrong is in the mode of ignorance. But a worker who has taken shelter of Me is understood to be transcendental to the modes of nature.

PURPORT

A transcendental worker performs his activities in strict accordance with the directions of Lord Krishna and the Lord's bona fide representatives. Taking shelter of the Lord's guidance, such a worker remains transcendental to the material modes of nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 27

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.27

sāttviky ādhyātmikī śraddhā

karma-śraddhā tu rājasī

tāmasy adharme yā śraddhā

mat-sevāyām tu nirgunā

SYNONYMS

sāttvikī — in the mode of goodness; ādhyātmikī — spiritual; śraddhā — faith; karma — in work; śraddhā — faith; tu — but; rājasī — in the mode of passion; tāmasī — in the mode of ignorance; adharme — in irreligion; yā — which; śraddhā — faith; mat-sevāyām — in My devotional service; tu — but; nirgunā — transcendental.

TRANSLATION

Faith directed toward spiritual life is in the mode of goodness, faith rooted in fruitive work is in the mode of passion, faith residing in irreligious activities is in the mode of ignorance, but faith in My devotional service is purely transcendental.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 28

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.28

pathyam pūtam anāyastam

āhāryam sāttvikam smritam

rājasam cendriya-preshtham

tāmasam cārti-dāśuci

SYNONYMS

pathyam — beneficial; pūtam — pure; anāyastam — attained without difficulty; āhāryam — food; sāttvikam — in the mode of goodness; smritam — is considered; rājasam — in the mode of passion; ca — and; indriya-preshtham — very dear to the senses; tāmasam — in the mode of ignorance; ca — and; ārti-da — which creates suffering; aśuci — is impure.

TRANSLATION

Food that is wholesome, pure and obtained without difficulty is in the mode of goodness, food that gives immediate pleasure to the senses is in the mode of passion, and food that is unclean and causes distress is in the mode of ignorance.

PURPORT

Food in the mode of ignorance causes painful disease and ultimately premature death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 29

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.29

sāttvikam sukham ātmottham

vishayottham tu rājasam

tāmasam moha-dainyottham

nirgunam mad-apāśrayam

SYNONYMS

sāttvikam — in the mode of goodness; sukham — happiness; ātma-uttham — generated from the self; vishaya-uttham — generated from sense objects; tu — but; rājasam — in the mode of passion; tāmasam — in the mode of ignorance; moha — from delusion; dainya — and degradation; uttham — derived; nirgunam — transcendental; mat-apāśrayam — within Me.

TRANSLATION

Happiness derived from the self is in the mode of goodness, happiness based on sense gratification is in the mode of passion, and happiness based on delusion and degradation is in the mode of ignorance. But that happiness found within Me is transcendental.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 30

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.30

dravyam deśah phalam kālo

jñānam karma ca kārakah

śraddhāvasthākritir nishthā

trai-gunyah sarva eva hi

SYNONYMS

dravyam — object; deśah — place; phalam — result; kālah — time; jñānam — knowledge; karma — activity; ca — and; kārakah — performer; śraddhā — faith; avasthā — state of consciousness; ākritih — species; nishthā — destination; trai-gunyah — partaking of the three modes; sarvah — all these; eva hi — certainly.

TRANSLATION

Therefore material substance, place, result of activity, time, knowledge, work, the performer of work, faith, state of consciousness, species of life and destination after death are all based on the three modes of material nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 31

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.31

sarve guna-mayā bhāvāh

purushāvyakta-dhishthitāh

drishtam śrutam anudhyātam

buddhyā vā purusharshabha

SYNONYMS

sarve — all; guna-mayah — composed of the modes of nature; bhāvah — states of existence; purusha — by the enjoying soul; avyakta — and subtle nature; dhishthitāh — established and maintained; drishtam — seen; śrutam — heard; anudhyātam — conceived; buddhyā — by the intelligence; vā — or; purusha-rishabha — O best among men.

TRANSLATION

O best of human beings, all states of material being are related to the interaction of the enjoying soul and material nature. Whether seen, heard of or only conceived within the mind, they are without exception constituted of the modes of nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 32

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.32

etāh samsritayah pumso

guna-karma-nibandhanāh

yeneme nirjitāh saumya

gunā jīvena citta-jāh

bhakti-yogena man-nishtho

mad-bhāvāya prapadyate

SYNONYMS

etāh — these; samsritayah — created aspects of existence; pumsah — of a living being; guna — with the material qualities; karma — and work; nibandhanāh — connected; yena — by whom; ime — these; nirjitāh — are conquered; saumya — O gentle Uddhava; gunāh — the modes of nature; jīvena — by a living entity; citta-jāh — which are manifested from the mind; bhakti-yogena — through the process of devotional service; mat-nishthah — dedicated to Me; mat-bhāvāya — of love for Me; prapadyate — receives the qualification.

TRANSLATION

O gentle Uddhava, all these different phases of conditioned life arise from work born of the modes of material nature. The living entity who conquers these modes, manifested from the mind, can dedicate himself to Me by the process of devotional service and thus attain pure love for Me.

PURPORT

The words mad-bhāvāya prapadyate indicate the attainment of love for God or of the same state of existence as that of the Supreme Lord. Actual liberation is residence within the eternal kingdom of God, where life is full of bliss and knowledge. The conditioned soul falsely imagines himself to be the enjoyer of the modes of nature, and thus a particular type of material work is generated, the reaction of which binds the conditioned soul to repeated birth and death. This fruitless process can be counteracted by loving service to the Lord, as described here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 33

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.33

tasmād deham imam labdhvā

jñāna-vijñāna-sambhavam

guna-sańgam vinirdhūya

mām bhajantu vicakshanāh

SYNONYMS

tasmāt — therefore; deham — body; imam — this; labdhvā — having obtained; jñāna — of theoretical knowledge; vijñāna — and realized knowledge; sambhavam — the place of generation; guna-sańgam — association with the modes of nature; vinirdhūya — washing out completely; mām — Me; bhajantu — they should worship; vicakshanāh — persons who are very intelligent.

TRANSLATION

Therefore, having achieved this human form of life, which allows one to develop full knowledge, those who are intelligent should free themselves from all contamination of the modes of nature and engage exclusively in loving service to Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 34

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.34

nihsańgo mām bhajed vidvān

apramatto jitendriyah

rajas tamaś cābhijayet

sattva-samsevayā munih

SYNONYMS

nihsańgah — free from material association; mām — Me; bhajet — should worship; vidvān — a wise person; apramattah — not bewildered; jita-indriyah — having subdued his senses; rajah — the mode of passion; tamah — the mode of ignorance; ca — and; abhijayet — he should conquer; sattva-samsevayā — by taking to the mode of goodness; munih — the sage.

TRANSLATION

A wise sage, free from all material association and unbewildered, should subdue his senses and worship Me. He should conquer the modes of passion and ignorance by engaging himself only with things in the mode of goodness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 35

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.35

sattvam cābhijayed yukto

nairapekshyena śānta-dhīh

sampadyate gunair mukto

jīvo jīvam vihāya mām

SYNONYMS

sattvam — the mode of goodness; ca — also; abhijayet — he should conquer; yuktah — engaged in devotional service; nairapekshyena — by being indifferent to the modes; śānta — pacified; dhīh — whose intelligence; sampadyate — he achieves; gunaih — from the modes of nature; muktah — liberated; jīvah — the living entity; jīvam — the cause of his being conditioned; vihāya — giving up; mām — Me.

TRANSLATION

Then, being fixed in devotional service, the sage should also conquer the material mode of goodness by indifference toward the modes. Thus pacified within his mind, the spirit soul, freed from the modes of nature, gives up the very cause of his conditioned life and attains Me.

PURPORT

The word nairapekshyena refers to complete detachment from the modes of material nature. By attachment to the loving service of the Lord, which is completely transcendental, one gives up one's interest in the modes of nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 36

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.36

jīvo jīva-vinirmukto

gunaiś cāśaya-sambhavaih

mayaiva brahmanā pūrno

na bahir nāntaraś caret

SYNONYMS

jīvah — the living entity; jīva-vinirmuktah — freed from the subtle conditioning of material consciousness; gunaih — from the modes of nature; ca — and; āśaya-sambhavaih — which have manifested in his own mind; mayā — by Me; eva — indeed; brahmanā — by the Supreme Absolute Truth; pūrnah — made full in satisfaction; na — not; bahih — in the external (sense gratification); na — nor; antarah — in the internal (remembrance of sense gratification); caret — he should wander.

TRANSLATION

Freed from the subtle conditioning of the mind and from the modes of nature born of material consciousness, the living entity becomes completely satisfied by experiencing My transcendental form. He no longer searches for enjoyment in the external energy, nor does he contemplate or remember such enjoyment within himself.

PURPORT

The human form of life is a rare opportunity for achieving spiritual liberation in Krishna consciousness. Lord Krishna has elaborately described in this chapter the characteristics of the three modes of nature and the transcendental situation of Krishna consciousness. Śrī Caitanya Mahāprabhu has ordered us to take shelter of the holy name of Lord Krishna, by which process we can easily transcend the modes of nature and begin our real life of loving devotional service to Lord Krishna.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Twenty-fifth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Three Modes of Nature and Beyond."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 6

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.6

sannipātas tv aham iti

mamety uddhava yā matih

vyavahārah sannipāto

mano-mātrendriyāsubhih

SYNONYMS

sannipātah — the combination of the modes; tu — and; aham iti — "I"; mama iti — "mine"; uddhava — O Uddhava; yā — which; matih — mentality; vyavahārah — ordinary activities; sannipātah — the combination; manah — by the mind; mātrā — the objects of perception; indriya — the senses; asubhih — and the vital airs.

TRANSLATION

My dear Uddhava, the combination of all three modes is present in the mentality of "I" and "mine." The ordinary transactions of this world, which are carried out through the agency of the mind, the objects of perception, the senses and the vital airs of the physical body, are also based on the combination of the modes.

PURPORT

The illusory concept of "I" and "mine" occurs by the mixture of the three modes of nature. A person in goodness may feel, "I am peaceful." One in passion may think, "I am lusty." And one in ignorance may think, "I am angry." Similarly, one may think "my peace," "my lust" or "my anger." One completely absorbed in the mentality of being peaceful could not work in the material world; he would lack any impulse to perform activity. Similarly, one absorbed in lust would be blinded without at least a tinge of peacefulness or restraint. One overwhelmed with anger could not function properly in the material world without the mixture of other qualities. Thus we find that a material mode does not occur in a pure, isolated form but rather is mixed with other modes, thereby making possible normal functioning within this world. Ultimately one should think, "I am an eternal servant of Lord Krishna" and "My only possession is loving service to the Lord." This is the pure state of consciousness, beyond the material modes of nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 7

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.7

dharme cārthe ca kāme ca

yadāsau parinishthitah

gunānām sannikarsho 'yam

śraddhā-rati-dhanāvahah

SYNONYMS

dharme — in religiosity; ca — and; arthe — in economic development; ca — and; kāme — in sense gratification; ca — and; yadā — when; asau — this living entity; parinishthitah — is fixed; gunānām — of the modes of nature; sannikarshah — the intermingling; ayam — this; śraddhā — faith; rati — sensual enjoyment; dhana — and wealth; āvahah — which each bring.

TRANSLATION

When a person devotes himself to religiosity, economic development and sense gratification, the faith, wealth and sensual enjoyment obtained by his endeavors display the interaction of the three modes of nature.

PURPORT

Religiosity, economic development and sense gratification are situated within the modes of nature, and the faith, wealth and enjoyment obtained by them clearly reveal the particular situation of a person within the modes of nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 8

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.8

pravritti-lakshane nishthā

pumān yarhi grihāśrame

sva-dharme cānu tishtheta

gunānām samitir hi sā

SYNONYMS

pravritti — of the path of material enjoyment; lakshane — in that which is the symptom; nishthā — dedication; pumān — a person; yarhi — when; griha-āśrame — in family life; sva-dharme — in prescribed duties; ca — and; anu — later; tishtheta — he stands; gunānām — of the modes of nature; samitih — the combination; hi — indeed; sā — this.

TRANSLATION

When a man desires sense gratification, being attached to family life, and when he consequently becomes established in religious and occupational duties, the combination of the modes of nature is manifest.

PURPORT

According to Śrīla Śrīdhara Svāmī, religious duties performed for promotion to heaven are understood to be in the mode of passion, those performed to enjoy ordinary family life are in the mode of ignorance, and those performed selflessly to fulfill one's occupational duty in the varnāśrama system are in the mode of goodness. The Lord has thus explained how mundane religiosity is manifest within the modes of nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25 Verse 9

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25.9

purusham sattva-samyuktam

anumīyāc chamādibhih

kāmādibhī rajo-yuktam

krodhādyais tamasā yutam

SYNONYMS

purusham — a person; sattva-samyuktam — endowed with the mode of goodness; anumīyāt — can be deduced; śama-ādibhih — by his qualities of sense control and so on; kāma-ādibhih — by lust and so on; rajah-yuktam — one who is in the mode of passion; krodha-ādyaih — by anger and so on; tamasā — with the mode of ignorance; yutam — one who is endowed.

TRANSLATION

A person exhibiting qualities such as self-control is understood to be predominantly in the mode of goodness. Similarly, a passionate person is recognized by his lust, and one in ignorance is recognized by qualities such as anger.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 25

Canto 11: General History Chapter 25: The Three Modes of Nature and Beyond

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.25 Summary

To establish the transcendental nature of the Supreme Personality of Godhead, this chapter describes the various functional manifestations of the three modes (goodness, passion and ignorance), which arise in the mind.

Control of the mind, control of the senses, tolerance and so forth are manifestations of the unmixed mode of goodness. Desire, endeavor, false pride and so on are manifestations of the unmixed mode of passion. And anger, greed and bewilderment are among the functions of the unmixed mode of ignorance. In the admixture of the three modes we find the concept of "I" and "my," behavior in accordance with this mentality by body, mind and words, adherence to the principles of religiosity, economic development and sense gratification, and the fixed pursuit of one's occupational duty for material interest.

A person whose character is in the mode of goodness worships Lord Hari in a spirit of devotion, without regard to profit. On the other hand, one who hankers after the fruits of his worship of the Lord is passionate by nature. And one who desires violence is in the mode of ignorance. These modes of goodness, passion and ignorance are present in the infinitesimal living entity, whereas the Supreme Personality of Godhead is transcendental to the three modes of material nature.

The substance, place and result of activity, along with the time, the knowledge underlying action, the activity itself, the performer, his faith, his level of awareness, his spiritual progress and his destination after death, all partake of the three modes and manifest variously in terms of distinctions and hierarchies. But objects related to the Supreme Personality, places connected with Him, happiness based on Him, the time occupied in His worship, knowledge related to Him, work offered to Him, the performer of work who acts under His shelter, faith in His devotional service, progress toward the spiritual realm, and the destination of the Supreme Lord's personal abode all transcend the material modes.

There are many different destinations and conditions of life for the spirit soul within the cycle of material existence. These are all based on the modes of nature and on fruitive activities, which are governed by the modes. It is only by practicing the yoga of pure devotional service to the Supreme Lord that one can conquer the three modes, which arise originally from the mind. After obtaining a human body, which has the potential for developing knowledge and realization, a person who is intelligent should renounce association with the three modes of nature and then worship the Supreme Personality of Godhead. First, by increasing the mode of goodness, one can defeat passion and ignorance. Then one can conquer material goodness by evolving his consciousness to the platform of transcendence. At that time he becomes entirely liberated from the material modes, gives up his subtle body (the material mind, intelligence and false ego) and attains the association of the Personality of Godhead. By the shattering of his subtle covering, the living entity is able to come face to face with the Supreme Lord and thus achieve absolute fulfillment by His grace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.26 Summary

SB 11.26.1: The Supreme Personality of Godhead said: Having achieved this human form of life, which affords one the opportunity to realize Me, and being situated in My devotional service, one can achieve Me, the reservoir of all pleasure and the Supreme Soul of all existence, residing within the heart of every living being.

SB 11.26.2: A person fixed in transcendental knowledge is freed from conditioned life by giving up his false identification with the products of the material modes of nature. Seeing these products as simply illusion, he avoids entanglement with the modes of nature, although constantly among them. Because the modes of nature and their products are simply not real, he does not accept them.

SB 11.26.3: One should never associate with materialists, those dedicated to gratifying their genitals and bellies. By following them one falls into the deepest pit of darkness, just like a blind man who follows another blind man.

SB 11.26.4: The following song was sung by the famous emperor Purūravā. When deprived of his wife, Urvaśī, he was at first bewildered, but by controlling his lamentation he began to feel detachment.

SB 11.26.5: When she was leaving him, even though he was naked he ran after her just like a madman and called out in great distress, "O my wife, O terrible lady! Please stop!"

SB 11.26.6: Although for many years Purūravā had enjoyed sex pleasure in the evening hours, still he was not satisfied by such insignificant enjoyment. His mind was so attracted to Urvaśī that he did not notice how the nights were coming and going.

SB 11.26.7: King Aila said: Alas, just see the extent of my delusion! This goddess was embracing me and held my neck in her grip. My heart was so polluted by lust that I had no idea how my life was passing.

SB 11.26.8: That lady cheated me so much that I did not even see the rising or setting of the sun. Alas, for so many years I passed my days in vain!

SB 11.26.9: Alas, although I am supposed to be a mighty emperor, the crown jewel of all kings on this earth, just see how my bewilderment has rendered me a toy animal in the hands of women!

SB 11.26.10: Although I was a powerful lord with great opulence, that woman gave me up as if I were no more than an insignificant blade of grass. And still, naked and without shame, I followed her, crying out to her like a madman.

SB 11.26.11: Where are my so-called great influence, power and sovereignty? Just like an ass being kicked in the face by his she-ass, I ran after that woman, who had already given me up.

SB 11.26.12: What is the use of a big education or the practice of austerities and renunciation, and what is the use of studying religious scriptures, of living in solitude and silence, if, after all that, one's mind is stolen by a woman?

SB 11.26.13: To hell with me! I am such a fool that I didn't even know what was good for me, although I arrogantly thought I was highly intelligent. Although I achieved the exalted position of a lord, I allowed myself to be conquered by women as if I were a bullock or a jackass.

SB 11.26.14: Even after I had served the so-called nectar of the lips of Urvaśī for many years, my lusty desires kept rising again and again within my heart and were never satisfied, just like a fire that can never be extinguished by the oblations of ghee poured into its flames.

SB 11.26.15: Who but the Supreme Personality of Godhead, who lies beyond material perception and is the Lord of self-satisfied sages, can possibly save my consciousness, which has been stolen by a prostitute?

SB 11.26.16: Because I allowed my intelligence to become dull and because I failed to control my senses, the great confusion in my mind did not go away, even though Urvaśī herself gave me wise counsel with well-spoken words.

SB 11.26.17: How can I blame her for my trouble when I myself am ignorant of my real, spiritual nature? I did not control my senses, and so I am like a person who mistakenly sees a harmless rope as a snake.

SB 11.26.18: What is this polluted body anyway — so filthy and full of bad odors? I was attracted by the fragrance and beauty of a woman's body, but what are those so-called attractive features? They are simply a false covering created by illusion.

SB 11.26.19-20: One can never decide whose property the body actually is. Does it belong to one's parents, who have given birth to it, to one's wife, who gives it pleasure, or to one's employer, who orders the body around? Is it the property of the funeral fire or of the dogs and jackals who may ultimately devour it? Is it the property of the indwelling soul, who partakes in its happiness and distress, or does the body belong to intimate friends who encourage and help it? Although a man never definitely ascertains the proprietor of the body, he becomes most attached to it. The material body is a polluted material form heading toward a lowly destination, yet when a man stares at the face of a woman he thinks, "What a good-looking lady! What a charming nose she's got, and see her beautiful smile!"

SB 11.26.21: What difference is there between ordinary worms and persons who try to enjoy this material body composed of skin, flesh, blood, muscle, fat, marrow, bone, stool, urine and pus?

SB 11.26.22: Yet even one who theoretically understands the actual nature of the body should never associate with women or with men attached to women. After all, the contact of the senses with their objects inevitably agitates the mind.

SB 11.26.23: Because the mind is not disturbed by that which is neither seen nor heard, the mind of a person who restricts the material senses will automatically be checked in its material activities and become pacified.

SB 11.26.24: Therefore one should never let his senses associate freely with women or with men attached to women. Even those who are highly learned cannot trust the six enemies of the mind; what to speak, then, of foolish persons like me.

SB 11.26.25: The Supreme Personality of Godhead said: Having thus chanted this song, Mahārāja Purūravā, eminent among the demigods and human beings, gave up the position he had achieved in the planet of Urvaśī. His illusion cleansed away by transcendental knowledge, he understood Me to be the Supreme Soul within his heart and so at last achieved peace.

SB 11.26.26: An intelligent person should therefore reject all bad association and instead take up the association of saintly devotees, whose words cut off the excessive attachment of one's mind.

SB 11.26.27: My devotees fix their minds on Me and do not depend upon anything material. They are always peaceful, endowed with equal vision, and free from possessiveness, false ego, duality and greed.

SB 11.26.28: O greatly fortunate Uddhava, in the association of such saintly devotees there is constant discussion of Me, and those partaking in this chanting and hearing of My glories are certainly purified of all sins.

SB 11.26.29: Whoever hears, chants and respectfully takes to heart these topics about Me becomes faithfully dedicated to Me and thus achieves My devotional service.

SB 11.26.30: What more remains to be accomplished for the perfect devotee after achieving devotional service unto Me, the Supreme Absolute Truth, whose qualities are innumerable and who am the embodiment of all ecstatic experience?

SB 11.26.31: Just as cold, fear and darkness are eradicated for one who has approached the sacrificial fire, so dullness, fear and ignorance are destroyed for one engaged in serving the devotees of the Lord.

SB 11.26.32: The devotees of the Lord, peacefully fixed in absolute knowledge, are the ultimate shelter for those who are repeatedly rising and falling within the fearful ocean of material life. Such devotees are just like a strong boat that comes to rescue persons who are at the point of drowning.

SB 11.26.33: Just as food is the life of all creatures, just as I am the ultimate shelter for the distressed, and just as religion is the wealth of those who are passing away from this world, so My devotees are the only refuge of persons fearful of falling into a miserable condition of life.

SB 11.26.34: My devotees bestow divine eyes, whereas the sun allows only external sight, and that only when it is risen in the sky. My devotees are one's real worshipable deities and real family; they are one's own self, and ultimately they are nondifferent from Me.

SB 11.26.35: Thus losing his desire to be on the same planet as Urvaśī, Mahārāja Purūravā began to wander the earth free of all material association and completely satisfied within the self.


Srimad Bhagavatam Canto 11 Chapter 26 Verse 1

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.1

śrī-bhagavān uvāca

mal-lakshanam imam kāyam

labdhvā mad-dharma āsthitah

ānandam paramātmānam

ātma-stham samupaiti mām

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; mat-lakshanam — in which I can be realized; imam — this; kāyam — human body; labdhvā — having achieved; mat-dharme — in devotional service to Me; āsthitah — situated; ānandam — who is pure ecstasy; parama-ātmānam — the Supreme Soul; ātma-stham — situated within the heart; samapaiti — he achieves; mām — Me.

TRANSLATION

The Supreme Personality of Godhead said: Having achieved this human form of life, which affords one the opportunity to realize Me, and being situated in My devotional service, one can achieve Me, the reservoir of all pleasure and the Supreme Soul of all existence, residing within the heart of every living being.

PURPORT

Because of bad association, even those who are spiritually liberated may fall down from self-realization. Within the material world the association of women is especially dangerous, and therefore in this chapter the Aila-gīta is spoken to prevent such a falldown. One can be saved from sex attraction by association with saintly persons, who awaken one's real spiritual intelligence. Therefore Lord Krishna will speak to Uddhava the amazing song of Purūravā, also known as the Aila-gītā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 10

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.10

sa-paricchadam ātmānam

hitvā trinam iveśvaram

yāntīm striyam cānvagamam

nagna unmatta-vad rudan

SYNONYMS

sa-paricchadam — along with my kingdom and all paraphernalia; ātmānam — myself; hitvā — abandoning; trinam — a blade of grass; iva — as if; īśvaram — the powerful lord; yāntīm — going away; striyam — the woman; ca — and; anvagaman — I followed; nagnah — naked; unmatta-vat — like a madman; rudan — crying out.

TRANSLATION

Although I was a powerful lord with great opulence, that woman gave me up as if I were no more than an insignificant blade of grass. And still, naked and without shame, I followed her, crying out to her like a madman.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 11

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.11

kutas tasyānubhāvah syāt

teja īśatvam eva vā

yo 'nvagaccham striyam yāntīm

khara-vat pāda-tāditah

SYNONYMS

kutah — where; tasya — of that person (myself); anubhāvah — the influence; syāt — is; tejah — strength; īśatvam — sovereignty; eva — indeed; vā — or; yah — who; anvagaccham — ran after; striyam — this woman; yāntīm — while going away; khara-vat — just like an ass; pāda — by the foot; tāditah — punished.

TRANSLATION

Where are my so-called great influence, power and sovereignty? Just like an ass being kicked in the face by his she-ass, I ran after that woman, who had already given me up.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 12

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.12

kim vidyayā kim tapasā

kim tyāgena śrutena vā

kim viviktena maunena

strībhir yasya mano hritam

SYNONYMS

kim — what is the use; vidyayā — of knowledge; kim — what; tapasā — of austerities; kim — what; tyāgena — of renunciation; śrutena — of having studied the scriptures; vā — or; kim — what; viviktena — of solitude; maunena — of silence; strībhih — by women; yasya — whose; manah — the mind; hritam — taken away.

TRANSLATION

What is the use of a big education or the practice of austerities and renunciation, and what is the use of studying religious scriptures, of living in solitude and silence, if, after all that, one's mind is stolen by a woman?

PURPORT

All of the above-mentioned processes are useless if one's heart and mind are stolen by an insignificant woman. One who hankers after a woman's association certainly spoils his spiritual progress. Śrīla Bhaktisiddhānta Sarasvatī Thākura states that if one worships the example of the liberated gopīs of Vrindāvana, who accepted Lord Śrī Krishna as their paramour, one can free one's mental activities from the contamination of lust.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 13

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.13

svārthasyākovidam dhiń mām

mūrkham pandita-māninam

yo 'ham īśvaratām prāpya

strībhir go-khara-vaj jitah

SYNONYMS

sva-arthasya — his own best interest; akovidam — who does not know; dhik — to hell; mām — with me; mūrkham — a fool; pandita-māninam — imagining himself to be a great scholar; yah — who; aham — I; īśvaratām — the position of lordship; prāpya — achieving; strībhih — by women; go-khara-vat — like a bullock or an ass; jitah — conquered.

TRANSLATION

To hell with me! I am such a fool that I didn't even know what was good for me, although I arrogantly thought I was highly intelligent. Although I achieved the exalted position of a lord, I allowed myself to be conquered by women as if I were a bullock or a jackass.

PURPORT

All the fools of this world consider themselves very wise scholars even though, intoxicated by sense gratification and maddened by their lust for women's association, they become just like bullocks and jackasses. By the mercy of a saintly spiritual master, this lusty propensity can gradually be removed and one can understand the terrible, contemptible nature of material sense gratification. In this verse King Purūravā is coming to his senses in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 14

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.14

sevato varsha-pūgān me

urvaśyā adharāsavam

na tripyaty ātma-bhūh kāmo

vahnir āhutibhir yathā

SYNONYMS

sevatah — who was serving; varsha-pūgān — for many years; me — my; urvaśyāh — of Urvaśī; adhara — of the lips; āsavam — the nectar; na tripyati — never became satisfied; ātma-bhūh — born from the mind; kāmah — the lust; vahnih — fire; āhutibhih — by oblations; yathā — just as.

TRANSLATION

Even after I had served the so-called nectar of the lips of Urvaśī for many years, my lusty desires kept rising again and again within my heart and were never satisfied, just like a fire that can never be extinguished by the oblations of ghee poured into its flames.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 15

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.15

pumścalyāpahritam cittam

ko nv anyo mocitum prabhuh

ātmārāmeśvaram rite

bhagavantam adhokshajam

SYNONYMS

pumścalya — by a prostitute; apahritam — stolen; cittam — the intelligence; kah — who; nu — indeed; anyah — other person; mocitum — to free; prabhuh — is capable; ātma-ārāma — of the self-satisfied sages; īśvaram — the Lord; rite — except for; bhagavantam — the Supreme Personality of Godhead; adhokshajam — who lies beyond the purview of material senses.

TRANSLATION

Who but the Supreme Personality of Godhead, who lies beyond material perception and is the Lord of self-satisfied sages, can possibly save my consciousness, which has been stolen by a prostitute?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 16

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.16

bodhitasyāpi devyā me

sūkta-vākyena durmateh

mano-gato mahā-moho

nāpayāty ajitātmanah

SYNONYMS

bodhitasya — who had been informed; api — even; devyā — by the goddess Urvaśī; me — of me; su-ukta — well-spoken; vākyena — by words; durmateh — whose intelligence was dull; manah-gatah — within the mind; mahā-mohah — the great confusion; na apayāti — did not cease; ajita-ātmanah — who had failed to control his senses.

TRANSLATION

Because I allowed my intelligence to become dull and because I failed to control my senses, the great confusion in my mind did not go away, even though Urvaśī herself gave me wise counsel with well-spoken words.

PURPORT

As described in the Ninth Canto of Śrīmad-Bhāgavatam, the goddess Urvaśī plainly told Purūravā that he should never trust women or believe their promises. Despite this frank advice, he became fully attached and thus suffered great mental anguish.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 17

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.17

kim etayā no 'pakritam

rajjvā vā sarpa-cetasah

drashtuh svarūpāvidusho

yo 'ham yad ajitendriyah

SYNONYMS

kim — what; etayā — by her; nah — to us; apakritam — offense has been done; rajjvā — by a rope; vā — or; sarpa-cetasah — who is thinking it to be a snake; drashtuh — of such a seer; svarūpa — the real identity; avidushah — who does not understand; yah — who; aham — I; yat — because of; ajita-indriyah — having not controlled the senses.

TRANSLATION

How can I blame her for my trouble when I myself am ignorant of my real, spiritual nature? I did not control my senses, and so I am like a person who mistakenly sees a harmless rope as a snake.

PURPORT

When a person mistakes a rope for a snake, he becomes fearful and anxious. Such fear and anxiety are, of course, illusion, since the rope can never bite. Similarly, one who mistakenly thinks that the material, illusory energy of the Lord exists for his personal sense gratification will certainly bring down on his head an avalanche of material, illusory fear and anxiety. King Purūravā frankly admits here that the young lady Urvaśī is not to blame. After all, it was Purūravā who mistakenly considered her to be an object of his personal enjoyment, and therefore he suffered the reaction by the laws of nature. Purūravā himself was the offender for trying to exploit the external form of Urvaśī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 18

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.18

kvāyam malīmasah kāyo

daurgandhyādy-ātmako 'śucih

kva gunāh saumanasyādyā

hy adhyāso 'vidyayā kritah

SYNONYMS

kva — where; ayam — this; malīmasah — very filthy; kāyah — material body; daurgandhya — bad odor; ādi — and so on; ātmakah — consisting of; aśucih — unclean; kva — where; gunāh — the so-called good qualities; saumanasya — the fragrance and tenderness of flowers; ādyāh — and so on; hi — certainly; adhyāsah — the superficial imposition; avidyayā — by ignorance; kritah — created.

TRANSLATION

What is this polluted body anyway — so filthy and full of bad odors? I was attracted by the fragrance and beauty of a woman's body, but what are those so-called attractive features? They are simply a false covering created by illusion.

PURPORT

Purūravā now understands that although he was madly attracted to the fragrant, shapely body of Urvaśī, in fact that body was a sack of stool, gas, bile, mucus, hairs and other repugnant elements. In other words, Purūravā is now becoming sane.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verses 19-20

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.19-20

pitroh kim svam nu bhāryāyāh

svāmino 'gneh śva-gridhrayoh

kim ātmanah kim suhridām

iti yo nāvasīyate

tasmin kalevare 'medhye

tuccha-nishthe vishajjate

aho su-bhadram su-nasam

su-smitam ca mukham striyah

SYNONYMS

pitroh — of the parents; kim — whether; svam — the property; nu — or; bhāryāyāh — of the wife; svāminah — of the employer; agneh — of the fire; śva-gridhrayoh — of the dogs and jackals; kim — whether; ātmanah — of the soul; kim — whether; suhridam — of friends; iti — thus; yah — who; na avasīyate — can never decide; tasmin — to that; kalevare — material body; amedhye — abominable; tuccha-nishthe — heading toward the lowest destination; vishajjate — becomes attached; aho — ah; su-bhadram — very attractive; su-nasam — having a beautiful nose; su-smitam — beautiful smile; ca — and; mukham — the face; striyah — of a woman.

TRANSLATION

One can never decide whose property the body actually is. Does it belong to one's parents, who have given birth to it, to one's wife, who gives it pleasure, or to one's employer, who orders the body around? Is it the property of the funeral fire or of the dogs and jackals who may ultimately devour it? Is it the property of the indwelling soul, who partakes in its happiness and distress, or does the body belong to intimate friends who encourage and help it? Although a man never definitely ascertains the proprietor of the body, he becomes most attached to it. The material body is a polluted material form heading toward a lowly destination, yet when a man stares at the face of a woman he thinks, "What a good-looking lady! What a charming nose she's got, and see her beautiful smile!"

PURPORT

The phrase tuccha-nishthe, or "headed toward a lowly destination," indicates that if buried, the body will be consumed by worms; if burned, it will turn to ashes; and if dying in a lonely place, it will be consumed by dogs and vultures. The illusory potency of Māyā enters within the female form and bewilders a man's mind. The man is attracted to Māyā appearing within the female form, but when he embraces the woman's body he ends up with two handfuls of stool, blood, mucus, pus, skin, bone, hairs and flesh. People should not be like cats and dogs, in the ignorance of bodily consciousness. A human being should be enlightened in Krishna consciousness and learn to serve the Supreme Lord without falsely trying to exploit His potencies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 2

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.2

guna-mayyā jīva-yonyā

vimukto jñāna-nishthayā

guneshu māyā-mātreshu

driśyamāneshv avastutah

vartamāno 'pi na pumān

yujyate 'vastubhir gunaih

SYNONYMS

guna-mayyā — based on the modes of nature; jīva-yonyā — from the cause of material life, false identification; vimuktah — one who has become completely free; jñāna — in transcendental knowledge; nishthayā — by being properly fixed; guneshu — among the products of the modes of nature; māyā-mātreshu — which are simply illusion; driśyamāneshu — appearing before the eyes; avastutah — although not real; vartamānah — living; api — although; na — does not; pumān — that person; yujyate — become entangled; avastubhih — unreal; gunaih — with the manifestations of the modes of nature.

TRANSLATION

A person fixed in transcendental knowledge is freed from conditioned life by giving up his false identification with the products of the material modes of nature. Seeing these products as simply illusion, he avoids entanglement with the modes of nature, although constantly among them. Because the modes of nature and their products are simply not real, he does not accept them.

PURPORT

The three modes of nature become manifest as varieties of material bodies, places, families, countries, foods, sports, war, peace and so forth. In other words, everything we see within the material world is constituted of the modes of nature. A liberated soul, although existing within the ocean of material energy, sees everything as the property of the Lord and is thus not entangled. Although Māyā tempts such a liberated soul to become a thief — to steal the property of the Lord for sense gratification — a Krishna conscious person does not bite the bait of Māyā; he remains honest and pure in Krishna consciousness. In other words, he does not believe that anything within the universe can become his personal property for sense gratification, especially the illusory form of a woman.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 21

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.21

tvań-māmsa-rudhira-snāyu-

medo-majjāsthi-samhatau

vin-mūtra-pūye ramatām

krimīnām kiyad antaram

SYNONYMS

tvak — out of skin; māmsa — flesh; rudhira — blood; snāyu — muscle; medah — fat; majjā — marrow; asthi — and bone; samhatau — composed; vit — of stool; mūtra — urine; pūye — and pus; ramatām — enjoying; krimīnām — compared to the worms; kiyat — how much; antaram — difference.

TRANSLATION

What difference is there between ordinary worms and persons who try to enjoy this material body composed of skin, flesh, blood, muscle, fat, marrow, bone, stool, urine and pus?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 22

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.22

athāpi nopasajjeta

strīshu straineshu cārtha-vit

vishayendriya-samyogān

manah kshubhyati nānyathā

SYNONYMS

atha api — yet therefore; na upasajjeta — he should never make contact; strīshu — with women; straineshu — with men who are attached to women; ca — or; artha-vit — one who knows what is best for him; vishaya — of the objects of enjoyment; indriya — with the senses; samyogāt — because of the connection; manah — the mind; kshubhyati — becomes agitated; na — not; anyathā — otherwise.

TRANSLATION

Yet even one who theoretically understands the actual nature of the body should never associate with women or with men attached to women. After all, the contact of the senses with their objects inevitably agitates the mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 23

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.23

adrishtād aśrutād bhāvān

na bhāva upajāyate

asamprayuñjatah prānān

śāmyati stimitam manah

SYNONYMS

adrishtāt — which is not seen; aśrutāt — which is not heard; bhāvāt — from a thing; na — does not; bhāvah — mental agitation; upajāyate — arise; asamprayuñjatah — for one who is not using; prānān — the senses; śāmyati — becomes pacified; stimitam — checked; manah — the mind.

TRANSLATION

Because the mind is not disturbed by that which is neither seen nor heard, the mind of a person who restricts the material senses will automatically be checked in its material activities and become pacified.

PURPORT

It may be argued that even while closing one's eyes, while dreaming or while living in a solitary place, one may remember or contemplate sense gratification. Such an experience, however, is due to previous sense gratification that one repeatedly saw and heard about. When one restricts the senses from their objects, especially from intimate contact with women, the mind's material propensity will slacken and, like a fire without fuel, eventually die.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 24

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.24

tasmāt sańgo na kartavyah

strīshu straineshu cendriyaih

vidushām cāpy avisrabdhah

shad-vargah kim u mādriśām

SYNONYMS

tasmāt — therefore; sańgah — association; na kartavyah — should never be made; strīshu — with women; straineshu — with men attached to women; ca — and; indriyaih — by one's senses; vidushām — of wise men; ca api — even; avisrabdhah — untrustworthy; shat-vargah — the six enemies of the mind (lust, anger, greed, bewilderment, intoxication and envy); kim u — what to speak; mādriśām — of persons like me.

TRANSLATION

Therefore one should never let his senses associate freely with women or with men attached to women. Even those who are highly learned cannot trust the six enemies of the mind; what to speak, then, of foolish persons like me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 25

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.25

śrī-bhagavān uvāca

evam pragāyan nripa-deva-devah

sa urvaśī-lokam atho vihāya

ātmānam ātmany avagamya mām vai

upāramaj jñāana-vidhūta-mohah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; evam — in this way; pragāyan — singing; nripa — among men; deva — and among demigods; devah — who was eminent; sah — he, King Purūravā; urvaśī-lokam — the planet of Urvaśī, Gandharvaloka; atha u — then; vihāya — giving up; ātmānam — the Supreme Soul; ātmani — within his own heart; avagamya — realizing; mām — Me; vai — indeed; upāramat — he became peaceful; jñāna — by transcendental knowledge; vidhūta — removed; mohah — his illusion.

TRANSLATION

The Supreme Personality of Godhead said: Having thus chanted this song, Mahārāja Purūravā, eminent among the demigods and human beings, gave up the position he had achieved in the planet of Urvaśī. His illusion cleansed away by transcendental knowledge, he understood Me to be the Supreme Soul within his heart and so at last achieved peace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 26

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.26

tato duhsańgam utsrijya

satsu sajjeta buddhimān

santa evāsya chindanti

mano-vyāsańgam uktibhih

SYNONYMS

tatah — therefore; duhsańgam — bad association; utsrijya — throwing away; satsu — to saintly devotees; sajjeta — he should become attached; buddhi-man — one who is intelligent; santah — saintly persons; eva — only; asya — his; chindanti — cut off; manah — of the mind; vyāsańgam — excessive attachment; uktibhih — by their words.

TRANSLATION

An intelligent person should therefore reject all bad association and instead take up the association of saintly devotees, whose words cut off the excessive attachment of one's mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 27

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.27

santo 'napekshā mac-cittāh

praśāntāh sama-darśinah

nirmamā nirahańkārā

nirdvandvā nishparigrahāh

SYNONYMS

santah — the saintly devotees; anapekshāh — not dependent on anything material; mat-cittāh — who have fixed their minds on Me; praśāntāh — completely peaceful; sama-darśinah — endowed with equal vision; nirmamah — free from possessiveness; nirahańkārāh — free from false ego; nirdvandvāh — free from all dualities; nishparigrahāh — free from greed.

TRANSLATION

My devotees fix their minds on Me and do not depend upon anything material. They are always peaceful, endowed with equal vision, and free from possessiveness, false ego, duality and greed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 28

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.28

teshu nityam mahā-bhāga

mahā-bhāgeshu mat-kathāh

sambhavanti hi tā nrinām

jushatām prapunanty agham

SYNONYMS

teshu — among them; nityam — constantly; mahā-bhāga — O greatly fortunate Uddhava; mahā-bhāgeshu — among these greatly fortunate devotees; mat-kathāh — discussions about Me; sambhavanti — arise; hi — indeed; tāh — these topics; nrinām — of persons; jushatām — who are partaking in them; prapunanti — totally purify; agham — the sins.

TRANSLATION

O greatly fortunate Uddhava, in the association of such saintly devotees there is constant discussion of Me, and those partaking in this chanting and hearing of My glories are certainly purified of all sins.

PURPORT

Even if one does not receive direct instructions from a pure devotee, simply by hearing him glorify the Supreme Personality of Godhead one can be purified of all sinful reactions caused by one's involvement in illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 29

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.29

tā ye śrinvanti gāyanti

hy anumodanti cādritāh

mat-parāh śraddadhānāś ca

bhaktim vindanti te mayi

SYNONYMS

tāh — those topics; ye — persons who; śrinvanti — hear; gāyanti — chant; hi — indeed; anumodanti — take to heart; ca — and; ādritāh — with respect; mat-parāh — dedicated to Me; śraddadhānāh — faithful; ca — and; bhaktim — devotional service; vindanti — achieve; te — they; mayi — for Me.

TRANSLATION

Whoever hears, chants and respectfully takes to heart these topics about Me becomes faithfully dedicated to Me and thus achieves My devotional service.

PURPORT

One who hears from advanced devotees of Lord Krishna can be saved from the ocean of material existence. When one obeys the order of a bona fide spiritual master, the polluted workings of the mind are checked, one sees things in a new, spiritual light, and there blossoms the propensity for selfless loving service to the Lord, which gives the fruit of love of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 3

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.3

sańgam na kuryād asatām

śiśnodara-tripām kvacit

tasyānugas tamasy andhe

pataty andhānugāndha-vat

SYNONYMS

sańgam — association; na kuryāt — one should never make; asatām — of those who are materialistic; śiśna — the genitals; udara — and the belly; tripām — who are devoted to gratifying; kvacit — at any time; tasya — of any such person; anugah — the follower; tamasi andhe — into the darkest pit; patati — he falls; andha-anuga — following a blind man; andha-vat — just like another blind man.

TRANSLATION

One should never associate with materialists, those dedicated to gratifying their genitals and bellies. By following them one falls into the deepest pit of darkness, just like a blind man who follows another blind man.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 30

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.30

bhaktim labdhavatah sādhoh

kim anyad avaśishyate

mayy ananta-gune brahmany

ānandānubhavātmani

SYNONYMS

bhaktim — devotional service to the Supreme Lord; labdhavatah — who has achieved; sādhoh — for the devotee; kim — what; anyat — else; avaśishyate — remains; mayi — to Me; ananta-gune — whose qualities are countless; brahmani — to the Absolute Truth; ānanda — of ecstasy; anubhava — the experience; ātmani — who comprises.

TRANSLATION

What more remains to be accomplished for the perfect devotee after achieving devotional service unto Me, the Supreme Absolute Truth, whose qualities are innumerable and who am the embodiment of all ecstatic experience?

PURPORT

Devotional service to Lord Krishna is so pleasing that a pure devotee cannot desire anything except service to the Lord. In the Tenth Canto of Śrīmad-Bhāgavatam, Lord Krishna told the gopīs that they would have to accept their own service as the ultimate reward of their devotion to Him, since nothing awards as much happiness and knowledge as devotional service itself. When one sincerely chants and hears the holy name and fame of Lord Krishna, the heart is purified ad gradually one can appreciate the actual, blissful nature of Krishna consciousness, loving service to the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 31

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.31

yathopaśrayamānasya

bhagavantam vibhāvasum

śītam bhayam tamo 'pyeti

sādhūn samsevatas tathā

SYNONYMS

yathā — just as; upaśrayamānasya — of one who is approaching; bhagavantam — the powerful; vibhāvasum — fire; śītam — cold; bhayam — fear; tamah — darkness; apyeti — are removed; sādhūn — saintly devotees; samsevatah — for one who is serving; tathā — similarly.

TRANSLATION

Just as cold, fear and darkness are eradicated for one who has approached the sacrificial fire, so dullness, fear and ignorance are destroyed for one engaged in serving the devotees of the Lord.

PURPORT

Those engaged in fruitive activities are certainly dull; they lack higher awareness of the Supreme Lord and the soul. Materialists are engaged more or less mechanically in gratifying their senses and ambitions, and thus they are considered dull or practically unconscious. All such dullness, fear and ignorance are removed when one serves the lotus feet of the Lord, just as cold, fear and darkness are removed when one approaches a fire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 32

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.32

nimajjyonmajjatām ghore

bhavābdhau paramāyanam

santo brahma-vidah śāntā

naur dridhevāpsu majjatām

SYNONYMS

nimajjya — of those who are submerging; unmajjatām — and rising again; ghore — in the horrible; bhava — of material life; abdhau — ocean; parama — supreme; ayanam — shelter; santah — saintly devotees; brahma-vidah — who understand the Absolute Truth; śāntāh — peaceful; nauh — a boat; dridhā — strong; iva — just as; apsu — in the water; majjatām — for those who are drowning.

TRANSLATION

The devotees of the Lord, peacefully fixed in absolute knowledge, are the ultimate shelter for those who are repeatedly rising and falling within the fearful ocean of material life. Such devotees are just like a strong boat that comes to rescue persons who are at the point of drowning.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 33

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.33

annam hi prāninām prāna

ārtānām śaranam tv aham

dharmo vittam nrinām pretya

santo 'rvāg bibhyato 'ranam

SYNONYMS

annam — food; hi — indeed; prāninām — of living entities; prānah — the very life; ārtānām — of those who are distressed; śaranam — the shelter; tu — and; aham — I; dharmah — religion; vittam — the wealth; nrinām — of men; pretya — when they have passed away from this world; santah — the devotees; arvāk — of going downward; bibhyatah — for those who are fearful; aranam — the refuge.

TRANSLATION

Just as food is the life of all creatures, just as I am the ultimate shelter for the distressed, and just as religion is the wealth of those who are passing away from this world, so My devotees are the only refuge of persons fearful of falling into a miserable condition of life.

PURPORT

Those fearful of being dragged down by material lust and anger should take shelter of the lotus feet of the Lord's devotees, who can engage one safely in the Lord's loving service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 34

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.34

santo diśanti cakshūmsi

bahir arkah samutthitah

devatā bāndhavāh santah

santa ātmāham eva ca

SYNONYMS

santah — the devotees; diśanti — bestow; cakshūmshi — eyes; bahih — external; arkah — the sun; samutthitah — when it is fully risen; devatāh — worshipable deities; bāndhavāh — relatives; santah — the devotees; santah — the devotees; ātmā — one's very soul; aham — Myself; eva ca — as well.

TRANSLATION

My devotees bestow divine eyes, whereas the sun allows only external sight, and that only when it is risen in the sky. My devotees are one's real worshipable deities and real family; they are one's own self, and ultimately they are nondifferent from Me.

PURPORT

Foolishness is the wealth of the impious, who place great value on their treasure and firmly make up their minds to remain in the darkness of ignorance. Saintly devotees of the Lord are just like the sun. By the light of their words, the living entities' eyes of knowledge are opened and the darkness of ignorance is destroyed. Thus the saintly devotees are one's real friends and relatives. They are the proper recipients of service — not the gross material body, which merely clamors for sense gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 35

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.35

vaitasenas tato 'py evam

urvaśyā loka-nishprihah

mukta-sańgo mahīm etām

ātmārāmaś cacāra ha

SYNONYMS

vaitasenah — King Purūravā; tatah api — for that reason; evam — thus; urvaśyāh — of Urvaśī; loka — of being on the same planet; nishprihah — freed from the desire; mukta — liberated; sańgah — from all material association; mahīm — the earth; etām — this; ātma-ārāmah — self-satisfied; cacāra — he traveled; ha — indeed.

TRANSLATION

Thus losing his desire to be on the same planet as Urvaśī, Mahārāja Purūravā began to wander the earth free of all material association and completely satisfied within the self.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Twenty-sixth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Aila-gītā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 4

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.4

ailah samrād imām gāthām

agāyata brihac-chravāh

urvaśī-virahān muhyan

nirvinnah śoka-samyame

SYNONYMS

ailah — King Purūravā; samrāt — the great emperor; imām — this; gāthām — song; agāyata — sang; brihat — mighty; śravāh — whose fame; urvaśī-virahāt — because of experiencing separation from Urvaśī; muhyan — becoming bewildered; nirvinnah — feeling detached; śoka — his lamentation; samyame — when he was finally able to bring under control.

TRANSLATION

The following song was sung by the famous emperor Purūravā. When deprived of his wife, Urvaśī, he was at first bewildered, but by controlling his lamentation he began to feel detachment.

PURPORT

This story is also narrated in the Ninth Canto of Śrīmad-Bhāgavatam. Aila, or Purūravā, was a great king whose glories were vast. On being separated from Urvaśī, he felt great bewilderment at first. But after meeting her briefly at Kurukshetra, he worshiped the demigods with the sacrificial fire given him by the Gandharvas and received the privilege of entering the planet where she resided.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 5

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.5

tyaktvātmānam vrayantīm tām

nagna unmatta-van nripah

vilapann anvagāj jāye

ghore tishtheti viklavah

SYNONYMS

tyaktvā — abandoning; ātmānam — him; vrajantīm — going away; tām — unto her; nagnah — being naked; unmatta-vat — like a madman; nripah — the king; vilapan — crying out; anvagāt — followed; jāye — O my wife; ghore — O terrible woman; tishtha — please stop; iti — thus speaking; viklavah — overwhelmed with distress.

TRANSLATION

When she was leaving him, even though he was naked he ran after her just like a madman and called out in great distress, "O my wife, O terrible lady! Please stop!"

PURPORT

As his beloved wife was leaving him, the shocked king was crying out, "My dear wife, please think for a moment. Just stop! You terrible lady, can't you stop? Why don't we speak together for a while? Why are you killing me?" Thus lamenting, he followed her.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 6

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.6

kāmān atripto 'nujushan

kshullakān varsha-yāminīh

na veda yāntīr nāyāntīr

urvaśy-ākrishta-cetanah

SYNONYMS

kāmān — lusty desires; atriptah — unsatiated; anujushan — gratifying; kshullakān — insignificant; varsha — of many years; yāminīh — the nights; na veda — he did not know; yāntīh — going; na — nor; āyāntīh — approaching; urvaśī — by Urvashī; ākrishta — attracted; cetanah — his mind.

TRANSLATION

Although for many years Purūravā had enjoyed sex pleasure in the evening hours, still he was not satisfied by such insignificant enjoyment. His mind was so attracted to Urvaśī that he did not notice how the nights were coming and going.

PURPORT

This verse refers to Purūravā's materialistic experience with Urvaśī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 7

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.7

aila uvāca

aho me moha-vistārah

kāma-kaśmala-cetasah

devyā grihīta-kanthasya

nāyuh-khandā ime smritāh

SYNONYMS

ailah uvāca — King Purūravā said; aho — alas; me — my; moha — of the delusion; vistārah — the extent; kāma — by lust; kaśmala — contaminated; cetasah — my consciousness; devyā — by this goddess; grihīta — is seized; kanthasya — whose neck; na — have not; āyuh — of my life span; khandāh — the divisions; ime — these; smritāh — been taken notice of.

TRANSLATION

King Aila said: Alas, just see the extent of my delusion! This goddess was embracing me and held my neck in her grip. My heart was so polluted by lust that I had no idea how my life was passing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 8

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.8

nāham vedābhinirmuktah

sūryo vābhyudito 'muyā

mūshito varsha-pūgānām

batāhāni gatāny uta

SYNONYMS

na — did not; aham — I; veda — know; abhinirmuktah — having set; sūryah — the sun; vā — or; abhyuditah — risen; amuyā — by her; mūshitah — deceived; varsha — years; pūgānām — comprising many; bata — alas; ahāni — days; gatāni — have gone; uta — certainly.

TRANSLATION

That lady cheated me so much that I did not even see the rising or setting of the sun. Alas, for so many years I passed my days in vain!

PURPORT

Due to attachment to the goddess, King Purūravā forgot his devotional service to the Supreme Lord and became more concerned with pleasing this beautiful young lady. Thus he later lamented, having wasted his valuable time. Those who are Krishna conscious utilize every moment in the Lord's loving service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26 Verse 9

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26.9

aho me ātma-sammoho

yenātmā yoshitām kritah

krīdā-mrigaś cakravartī

naradeva-śikhāmanih

SYNONYMS

aho — alas; me — my; ātma — of myself; sammohah — total bewilderment; yena — by which; ātmā — my body; yoshitām — of women; kritah — became; krīdā-mrigah — a toy animal; cakravartī — mighty emperor; naradeva — of kings; śikhā-manih — the crown jewel.

TRANSLATION

Alas, although I am supposed to be a mighty emperor, the crown jewel of all kings on this earth, just see how my bewilderment has rendered me a toy animal in the hands of women!

PURPORT

Since the king's body had become fully engaged in satisfying the superficial desires of women, his body was now like a toy animal in their hands.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 26

Canto 11: General History Chapter 26: The Aila-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.26 Summary

This chapter explains how unfavorable association is a threat to one's position in devotional service and how by associating with saintly persons one can attain the highest platform of devotion.

The jīva who has received a human body, which is in itself most conducive toward achieving the Supreme Personality of Godhead, and who has situated himself in the duties of devotional service to the Lord becomes capable of realizing Him, the very identity of spiritual bliss. Such a person, fully dedicated to the Supreme Personality, is liberated from the influence of Māyā; even while continuing to reside in this world created by illusion he is totally untouched by it. Those souls, on the other hand, who are bound up by Māyā are devoted only to their bellies and genitals. They are impure, and by associating with them one will fall down into the dark pit of ignorance.

The emperor Purūravā, who was bewildered by the association of the heavenly lady Urvaśī, later became renounced after being separated from her. He thus sang a song expressing his contempt for womanly connection. He described that persons who are attached to the body of a woman (or a man) — which is simply a mass of skin, meat, blood, sinew, brain tissue, marrow and bones — are not much different from worms. What is the worth of the education, austerity, renunciation, reception of the Vedas, solitary living and silence of one whose mind becomes stolen away by the body of a woman? Learned men should distrust their six mental enemies, headed by lust, and thus avoid associating with women or with men who are controlled by women. After declaring these facts, King Purūravā, now freed from the illusion of material existence, attained realization of the Supreme Lord in His form as the indwelling Supersoul.

In conclusion, one who is intelligent should give up bad association and let himself become attracted to the company of saintly persons. By their transcendental instructions, the saintly devotees of the Lord can break the false attachments of one's mind. Real saints are always liberated and devoted to the Supreme Personality of Godhead. In their association there are constant discussions about the Supreme Lord, by serving whom the spirit soul completely eradicates his material sins and obtains pure devotional service. And when one gains the devotional service of the Supreme Personality of Godhead, who is the original ocean of unlimited perfect qualities, what else remains to be gained?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.27 Summary

SB 11.27.1: Śrī Uddhava said: My dear Lord, O master of the devotees, please explain to me the prescribed method of worshiping You in Your Deity form. What are the qualifications of those devotees who worship the Deity, on what basis is such worship established, and what is the specific method of worship?

SB 11.27.2: All the great sages repeatedly declare that such worship brings the greatest benefit possible in human life. This is the opinion of Nārada Muni, the great Vyāsadeva and my own spiritual master, Brihaspati.

SB 11.27.3-4: O most magnanimous Lord, the instructions on this process of Deity worship first emanated from Your lotus mouth. Then they were spoken by the great Lord Brahmā to his sons, headed by Bhrigu, and by Lord Śiva to his wife, Pārvatī. This process is accepted by and appropriate for all the occupational and spiritual orders of society. Therefore I consider worship of You in Your Deity form to be the most beneficial of all spiritual practices, even for women and śūdras.

SB 11.27.5: O lotus-eyed one, O Supreme Lord of all lords of the universe, please explain to Your devoted servant this means of liberation from the bondage of work.

SB 11.27.6: The Supreme Personality of Godhead said: My dear Uddhava, there is no end to the innumerable Vedic prescriptions for executing Deity worship; so I shall explain this topic to you briefly, one step at a time.

SB 11.27.7: One should carefully worship Me by selecting one of the three methods by which I receive sacrifice: Vedic, tantric or mixed.

SB 11.27.8: Now please listen faithfully as I explain exactly how a person who has achieved twice-born status through the relevant Vedic prescriptions should worship Me with devotion.

SB 11.27.9: A twice-born person should worship Me, his worshipable Lord, without duplicity, offering appropriate paraphernalia in loving devotion to My Deity form or to a form of Me appearing upon the ground, in fire, in the sun, in water or within the worshiper's own heart.

SB 11.27.10: One should first purify his body by cleansing his teeth and bathing. Then one should perform a second cleansing by smearing the body with earth and chanting both Vedic and tantric mantras.

SB 11.27.11: Fixing the mind on Me, one should worship Me by his various prescribed duties, such as chanting the Gāyatrī mantra at the three junctures of the day. Such performances are enjoined by the Vedas and purify the worshiper of reactions to fruitive activities.

SB 11.27.12: The Deity form of the Lord is said to appear in eight varieties — stone, wood, metal, earth, paint, sand, the mind or jewels.

SB 11.27.13: The Deity form of the Lord, who is the shelter of all living entities, can be established in two ways: temporarily or permanently. But a permanent Deity, having been called, can never be sent away, My dear Uddhava.

SB 11.27.14: The Deity that is temporarily established can optionally be called forth and sent away, but these two rituals should always be performed when the Deity is traced upon the ground. Bathing should be done with water except if the Deity is made of clay, paint or wood, in which cases a thorough cleansing without water is enjoined.

SB 11.27.15: One should worship Me in My Deity forms by offering the most excellent paraphernalia. But a devotee completely freed from material desire may worship Me with whatever he is able to obtain, and may even worship Me within his heart with mental paraphernalia.

SB 11.27.16-17: In worshiping the temple Deity, my dear Uddhava, bathing and decoration are the most pleasing offerings. For the Deity traced on sacred ground, the process of tattva-vinyāsa is most dear. Oblations of sesame and barley soaked in ghee are the preferred offering to the sacrificial fire, whereas worship consisting of upasthāna and arghya is preferred for the sun. One should worship Me in the form of water by offering water itself. Actually, whatever is offered to Me with faith by My devotee — even if only a little water — is most dear to Me.

SB 11.27.18: Even very opulent presentations do not satisfy Me if they are offered by nondevotees. But I am pleased by any insignificant offering made by My loving devotees, and I am certainly most pleased when nice presentations of fragrant oil, incense, flowers and palatable foods are offered with love.

SB 11.27.19: After cleansing himself and collecting all the paraphernalia, the worshiper should arrange his own seat with blades of kuśa grass whose tips point eastward. He should then sit facing either east or north, or else, if the Deity is fixed in one place, he should sit directly facing the Deity.

SB 11.27.20: The devotee should sanctify the various parts of his body by touching them and chanting mantras. He should do the same for My Deity forms and then with his hands he should clean the Deity of old flowers and the remnants of previous offerings. He should properly prepare the sacred pot and the vessel containing water for sprinkling.

SB 11.27.21: Then, with the water of that prokshanīya vessel he should sprinkle the area where the Deity is being worshiped, the offerings that are going to be presented, and his own body. Next he should decorate with various auspicious substances three vessels filled with water.

SB 11.27.22: The worshiper should then purify those three vessels. He should sanctify the vessel holding water for washing the Lord's feet by chanting hridayāya namah, the vessel containing water for arghya by chanting śirase svāhā, and the vessel containing water for washing the Lord's mouth by chanting śikhāyai vashat. Also, the Gāyatrī mantra should be chanted for all three vessels.

SB 11.27.23: The worshiper should meditate upon My subtle form — which is situated within the worshiper's own body, now purified by air and fire — as the source of all living entities. This form of the Lord is experienced by self-realized sages in the last part of the vibration of the sacred syllable om.

SB 11.27.24: The devotee conceives of the Supersoul, whose presence surcharges the devotee's body, in the form corresponding to his realization. Thus the devotee worships the Lord to his full capacity and becomes fully absorbed in Him. By touching the various limbs of the Deity and chanting appropriate mantras, the devotee should invite the Supersoul to join the Deity's form, and then the devotee should worship Me.

SB 11.27.25-26: The worshiper should first imagine My seat as decorated with the personified deities of religion, knowledge, renunciation and opulence and with My nine spiritual energies. He should think of the Lord's sitting place as an eight-petaled lotus, effulgent on account of the saffron filaments within its whorl. Then, following the regulations of both the Vedas and the tantras, he should offer Me water for washing the feet, water for washing the mouth, arghya and other items of worship. By this process he achieves both material enjoyment and liberation.

SB 11.27.27: One should worship, in order, the Lord's Sudarśana disc, His Pāñcajanya conchshell, His club, sword, bow, arrows and plow, His mushala weapon, His Kaustubha gem, His flower garland and the Śrīvatsa curl of hair on His chest.

SB 11.27.28: One should worship the Lord's associates Nanda and Sunanda, Garuda, Pracanda and Canda, Mahābala and Bala, and Kumuda and Kumudekshana.

SB 11.27.29: With offerings such as prokshana one should worship Durgā, Vināyaka, Vyāsa, Vishvaksena, the spiritual masters and the various demigods. All these personalities should be in their proper places facing the Deity of the Lord.

SB 11.27.30-31: The worshiper should bathe the Deity every day, as opulently as his assets permit, using waters scented with sandalwood, uśīra root, camphor, kuńkuma and aguru. He should also chant various Vedic hymns, such as the anuvāka known as Svarna-gharma, the Mahāpurusha-vidyā, the Purusha-sūkta and various songs of the Sāma Veda, such as the Rājana and the Rohinya.

SB 11.27.32: My devotee should then lovingly decorate Me with clothing, a brāhmana thread, various ornaments, marks of tilaka and garlands, and he should anoint My body with fragrant oils, all in the prescribed manner.

SB 11.27.33: The worshiper should faithfully present Me with water for washing My feet and mouth, fragrant oils, flowers and unbroken grains, along with incense, lamps and other offerings.

SB 11.27.34: Within his means, the devotee should arrange to offer Me sugar candy, sweet rice, ghee, śashkulī [rice-flour cakes], āpūpa [various sweet cakes], modaka [steamed rice-flour dumplings filled with sweet coconut and sugar], samyāva [wheat cakes made with ghee and milk and covered with sugar and spices], yogurt, vegetable soups and other palatable foods.

SB 11.27.35: On special occasions, and daily if possible, the Deity should be massaged with ointment, shown a mirror, offered a eucalyptus stick for brushing His teeth, bathed with the five kinds of nectar, offered all kinds of opulent foods, and entertained with singing and dancing.

SB 11.27.36: In an arena constructed according to scriptural injunctions, the devotee should perform a fire sacrifice, utilizing the sacred belt, the sacrificial pit and the altar mound. When igniting the sacrificial fire, the devotee should bring it to a blaze with wood piled up by his own hands.

SB 11.27.37: After spreading kuśa grass on the ground and sprinkling it with water, one should perform the anvādhāna ritual according to the prescribed rules. Then one should arrange the items to be offered as oblations and should sanctify them with water from the sprinkling vessel. The worshiper should next meditate upon Me within the fire.

SB 11.27.38-41: The intelligent devotee should meditate upon that form of the Lord whose color is like molten gold, whose four arms are resplendent with the conchshell, disc, club and lotus flower, and who is always peaceful and dressed in a garment colored like the filaments within a lotus flower. His helmet, bracelets, belt and fine arm ornaments shine brilliantly. The symbol of Śrīvatsa is on His chest, along with the glowing Kaustubha gem and a garland of forest flowers. The devotee should then worship that Lord by taking pieces of firewood soaked in the sacrificial ghee and throwing them into the fire. He should perform the ritual of āghāra, presenting into the fire the various items of oblation drenched in ghee. He should then offer to sixteen demigods, beginning with Yamarāja, the oblation called svishti-krit, reciting the basic mantras of each deity and the sixteen-line Purusha-sūkta hymn. Pouring one oblation after each line of the Purusha-sūkta, he should utter the particular mantra naming each deity.

SB 11.27.42: Having thus worshiped the Lord in the sacrificial fire, the devotee should offer his obeisances to the Lord's personal associates by bowing down and should then present offerings to them. He should then chant quietly the mūla-mantra of the Deity of the Lord, remembering the Absolute Truth as the Supreme Personality, Nārāyana.

SB 11.27.43: Once again he should offer the Deity water for washing His mouth, and he should give the remnants of the Lord's food to Vishvaksena. Then he should present the Deity with fragrant perfume for the mouth and prepared betel nut.

SB 11.27.44: Singing along with others, chanting loudly and dancing, acting out My transcendental pastimes, and hearing and telling stories about Me, the devotee should for some time absorb himself in such festivity.

SB 11.27.45: The devotee should offer homage to the Lord with all kinds of hymns and prayers, both from the Purānas and from other ancient scriptures, and also from ordinary traditions. Praying, "O Lord, please be merciful to me! "he should fall down flat like a rod to offer his obeisances.

SB 11.27.46: Placing his head at the feet of the Deity, he should then stand with folded hands before the Lord and pray, "O my Lord, please protect me, who am surrendered unto You. I am most fearful of this ocean of material existence, standing as I am in the mouth of death."

SB 11.27.47: Praying in this way, the devotee should respectfully place upon his head the remnants I offer to him. And if the particular Deity is meant to be sent away at the end of the worship, then this should be performed, the devotee once again placing the light of the Deity's presence inside the light of the lotus within his own heart.

SB 11.27.48: Whenever one develops faith in Me — in My form as the Deity or in other bona fide manifestations — one should worship Me in that form. I certainly exist both within all created beings and also separately in My original form, since I am the Supreme Soul of all.

SB 11.27.49: By worshiping Me through the various methods prescribed in the Vedas and tantras, one will gain from Me his desired perfection in both this life and the next.

SB 11.27.50: The devotee should more fully establish My Deity by solidly constructing a temple, along with beautiful gardens. These gardens should be set aside to provide flowers for the regular daily worship, special Deity processions and holiday observances.

SB 11.27.51: One who offers the Deity gifts of land, markets, cities and villages so that the regular daily worship and special festivals of the Deity may go on continually will achieve opulence equal to My own.

SB 11.27.52: By installing the Deity of the Lord one becomes king of the entire earth, by building a temple for the Lord one becomes ruler of the three worlds, by worshiping and serving the Deity one goes to the planet of Lord Brahmā, and by performing all three of these activities one achieves a transcendental form like My own.

SB 11.27.53: But one who simply engages in devotional service with no consideration of fruitive results attains Me. Thus whoever worships Me according to the process I have described will ultimately attain pure devotional service unto Me.

SB 11.27.54: Anyone who steals the property of the demigods or the brāhmanas, whether originally given to them by himself or someone else, must live as a worm in stool for one hundred million years.

SB 11.27.55: Not only the performer of the theft but also anyone who assists him, instigates the crime, or simply approves of it must also share the reaction in the next life. According to their degree of participation, they each must suffer a proportionate consequence.


Srimad Bhagavatam Canto 11 Chapter 27 Verse 1

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.1

śrī-uddhava uvāca

kriyā-yogam samācakshva

bhavad-ārādhanam prabho

yasmāt tvām ye yathārcanti

sātvatāh sātvatarshabha

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; kriyā-yogam — the prescribed method of activity; samācakshva — please explain; bhavat — of You; ārādhanam — the Deity worship; prabho — O Lord; yasmāt — based on what kind of form; tvām — You; ye — who; yathā — in what manner; arcanti — they worship; sātvatāh — the devotees; sātvata-rishabha — O master of the devotees.

TRANSLATION

Śrī Uddhava said: My dear Lord, O master of the devotees, please explain to me the prescribed method of worshiping You in Your Deity form. What are the qualifications of those devotees who worship the Deity, on what basis is such worship established, and what is the specific method of worship?

PURPORT

In addition to performing their prescribed duties, devotees of the Lord engage in regulated worship of the Lord in His Deity form in the temple. Such worship acts powerfully to cleanse the heart of both the lust to enjoy one's material body and the material family attachment that results directly from this lust. To be effective, however, the process of Deity worship must be performed in the authorized way. Therefore Uddhava now inquires from the Lord about this subject.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 10

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.10

pūrvam snānam prakurvīta

dhauta-danto 'ńga-śuddhaye

ubhayair api ca snānam

mantrair mrid-grahanādinā

SYNONYMS

pūrvam — first; snānam — bath; prakurvīta — one should perform; dhauta — having cleaned; dantah — his teeth; ańga — of the body; śuddhaye — for purification; ubhayaih — with both kinds; api ca — also; snānam — bathing; mantraih — with mantras; mrit-grahana-ādinā — by smearing with earth and so on.

TRANSLATION

One should first purify his body by cleansing his teeth and bathing. Then one should perform a second cleansing by smearing the body with earth and chanting both Vedic and tantric mantras.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 11

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.11

sandhyopāstyādi-karmāni

vedenācoditāni me

pūjām taih kalpayet samyak-

sańkalpah karma-pāvanīm

SYNONYMS

sandhyā — at the three junctures of the day (dawn, noon and sunset); upāsti — worship (by chanting the Gāyatrī mantra); ādi — and so on; karmāni — prescribed duties; vedena — by the Vedas; ācoditāni — recommended; me — My; pūjām — worship; taih — by these activities; kalpayet — one should perform; samyak-sańkalpah — who has perfectly fixed his determination (that the object of his endeavor will be the Personality of Godhead); karma — the reaction of fruitive work; pāvanīm — which eradicates.

TRANSLATION

Fixing the mind on Me, one should worship Me by his various prescribed duties, such as chanting the Gāyatrī mantra at the three junctures of the day. Such performances are enjoined by the Vedas and purify the worshiper of reactions to fruitive activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 12

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.12

śailī dāru-mayī lauhī

lepyā lekhyā ca saikatī

mano-mayī mani-mayī

pratimāshta-vidhā smritā

SYNONYMS

śailī — made of stone; dāru-mayī — made of wood; lauhī — made of metal; lepyā — made of clay, sandalwood and other substances laid down as a paste; lekhyā — painted; ca — and; saikatī — made of sand; manah-mayī — conceived of in the mind; mani-mayī — made of jewels; pratimā — the Deity; ashta-vidhā — in eight varieties; smritā — it is remembered.

TRANSLATION

The Deity form of the Lord is said to appear in eight varieties — stone, wood, metal, earth, paint, sand, the mind or jewels.

PURPORT

Śrīla Jīva Gosvāmī explains that certain Deity forms, such as those made of sand, are manifested for a brief time to fulfill a personal desire of the worshiper. Those, however, who desire to attain pure love of God should worship the permanent form of the Deity (made, for instance, of marble, gold or brass), and they should maintain continual worship. In Krishna consciousness there is no scope for neglecting the worship of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 13

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.13

calācaleti dvi-vidhā

pratishthā jīva-mandiram

udvāsāvāhane na stah

sthirāyām uddhavārcane

SYNONYMS

calā — movable; acalā — immovable; iti — thus; dvi-vidhā — of two varieties; pratishtā — the installation; jīva-mandiram — of the Deity, who is the shelter of all living entities; udvāsa — sending away; āvāhane — and calling forth; na stah — are not done; sthirāyām — for the permanently established Deity; uddhava — My dear Uddhava; arcane — in His worship.

TRANSLATION

The Deity form of the Lord, who is the shelter of all living entities, can be established in two ways: temporarily or permanently. But a permanent Deity, having been called, can never be sent away, My dear Uddhava.

PURPORT

The devotees of the Lord understand themselves to be the Lord's eternal servitors; recognizing the Deity to be the Lord Himself, they permanently install the Deity and engage in perpetual worship. The impersonalists, however, regard the eternal form of the Lord as a temporary manifestation of illusion. In fact, they regard the Deity form as a mere stepping-stone in their ambitious program to become God. Materialistic persons of whatever stripe consider the Lord to be their order supplier, and so they make temporary arrangements for religious ceremonies to achieve temporary material sense gratification. This temporary mode of worship is favored by those desiring to exploit the Personality of Godhead for their personal ends, whereas the loving devotees in Krishna consciousness eternally engage in worship of the Personality of Godhead. They install permanent Deities meant to be worshiped perpetually.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 14

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.14

asthirāyām vikalpah syāt

sthandile tu bhaved dvayam

snapanam tv avilepyāyām

anyatra parimārjanam

SYNONYMS

asthirāyām — in the case of the temporarily installed Deity; vikalpah — an option (as to whether the Deity is to be called and sent away); syāt — there is; sthandile — in the case of the Deity traced upon the ground; tu — but; bhavet — do occur; dvayam — these two rituals; snapanam — the bathing; tu — but; avilepyāyām — in the case when the Deity is not made out of clay (or paint or wood); anyatra — in the other cases; parimārjanam — thorough cleansing, but without water.

TRANSLATION

The Deity that is temporarily established can optionally be called forth and sent away, but these two rituals should always be performed when the Deity is traced upon the ground. Bathing should be done with water except if the Deity is made of clay, paint or wood, in which cases a thorough cleansing without water is enjoined.

PURPORT

Various classes of devotees worship the Deity of the Personality of Godhead according to their various stages of faith in the Lord. An advanced devotee of Lord Krishna understands his eternal loving relationship with the Lord and, seeing the Deity as the Lord Himself, establishes an eternal relationship with the Deity based on loving servitude to Him. Understanding Lord Krishna to be the eternal form of bliss and knowledge, a faithful devotee makes a permanent arrangement for Deity worship, installing the Lord's form made of, for example, stone, wood or marble.

The śālagrāma-śilā is considered to be automatically installed even without the formal ceremony, and so it is forbidden to call the Deity with mantras or ask the Deity to leave. On the other hand, if one prepares a Deity form by drawing on sanctified ground or by constructing a sand image, one must call the Deity with mantras and then ask the Deity to leave the external form, which will soon be demolished by the natural elements.

The general principle is that a pure devotee of the Lord understands his relationship with the Deity to be eternal. The more one surrenders in loving devotion to the Deity, the more one can understand the Supreme Personality of Godhead. Lord Krishna is a person, but He is the Supreme Person, possessing His own unique feelings. One can easily please the Lord by devotional service offered to His Deity form. By pleasing the Lord one can gradually progress in the mission of human life and eventually go back home, back to Godhead, where the Deity personally appears before the devotee and welcomes the devotee to His personal abode, known throughout the world as the kingdom of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 15

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.15

dravyaih prasiddhair mad-yāgah

pratimādishv amāyinah

bhaktasya ca yathā-labdhair

hridi bhāvena caiva hi

SYNONYMS

dravyaih — with items of paraphernalia; prasiddhaih — excellent; mat-yāgah — My worship; pratimā-ādishu — in the different Deity forms; amāyinah — who has no material desire; bhaktasya — of a devotee; ca — and; yathā-labdhaih — by whatever paraphernalia he can easily obtain; hridi — in the heart; bhāvena — by mental conception; ca — and; eva hi — certainly.

TRANSLATION

One should worship Me in My Deity forms by offering the most excellent paraphernalia. But a devotee completely freed from material desire may worship Me with whatever he is able to obtain, and may even worship Me within his heart with mental paraphernalia.

PURPORT

A devotee still troubled by material desire tends to see the world as an object of sense gratification. Such a neophyte devotee may misunderstand the Lord's supreme position and may even consider the Lord an object of his own enjoyment. Hence the neophyte must offer opulent paraphernalia to the Deity so that he may constantly remember that the Deity is the supreme enjoyer and that he, the neophyte, is simply the worshiper and is actually meant for the Deity's pleasure. In contrast, an advanced devotee, one fixed in Krishna consciousness, never forgets that the Supreme Lord is the actual enjoyer and controller of everything. The pure devotee offers his unalloyed love to the Personality of Godhead along with whatever paraphernalia is easily obtained. A Krishna conscious devotee does not waver in his devotion to Lord Krishna, and even with the simplest offering he completely satisfies the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verses 16-17

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.16-17

snānālańkaranam preshtham

arcāyām eva tūddhava

sthandile tattva-vinyāso

vahnāv ājya-plutam havih

sūrye cābhyarhanam preshtham

salile salilādibhih

śraddhayopāhritam preshtham

bhaktena mama vāry api

SYNONYMS

snāna — bathing; alańkaranam — and decorating with clothing and ornaments; preshtham — is most appreciated; arcāyām — for the Deity form; eva — certainly; tu — and; uddhava — O Uddhava; sthandile — for the Deity drawn upon the ground; tattva-vinyāsah — establishing the expansions and potencies of the Lord within the various limbs of the Deity by chanting the respective mantras; vahnau — for the sacrificial fire; ājya — in ghee; plutam — drenched; havih — the oblations of sesame, barley and so on; sūrye — for the sun; ca — and; abhyarhanam — the yoga meditation of twelve āsanas and offerings of arghya; preshtham — most dear; salile — for the water; salila-ādibhih — by offerings of water and so on; śraddhayā — with faith; upāhritam — presented; preshtham — most dear; bhaktena — by the devotee; mama — My; vāri — water; api — even.

TRANSLATION

In worshiping the temple Deity, my dear Uddhava, bathing and decoration are the most pleasing offerings. For the Deity traced on sacred ground, the process of tattva-vinyāsa is most dear. Oblations of sesame and barley soaked in ghee are the preferred offering to the sacrificial fire, whereas worship consisting of upasthāna and arghya is preferred for the sun. One should worship Me in the form of water by offering water itself. Actually, whatever is offered to Me with faith by My devotee — even if only a little water — is most dear to Me.

PURPORT

The Supreme Personality of Godhead is present everywhere, and Vedic culture prescribes various ritualistic methods for worshiping the Lord in His various manifestations. The principal item is the faith and devotion of the worshiper, without which everything else is useless, as the Lord describes in the next verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 18

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.18

bhūry apy abhaktopāhritam

na me toshāya kalpate

gandho dhūpah sumanaso

dīpo 'nnādyam ca kim punah

SYNONYMS

bhūri — opulent; api — even; abhakta — by a nondevotee; upāhritam — offered; na — does not; me — My; toshāya — satisfaction; kalpate — create; gandhah — fragrance; dhūpah — incense; sumanasah — flowers; dīpah — lamps; anna-ādyam — foodstuffs; ca — and; kim punah — what to speak of.

TRANSLATION

Even very opulent presentations do not satisfy Me if they are offered by nondevotees. But I am pleased by any insignificant offering made by My loving devotees, and I am certainly most pleased when nice presentations of fragrant oil, incense, flowers and palatable foods are offered with love.

PURPORT

The Lord has stated in the previous verse that even a little water offered with love and devotion gives Him great pleasure. Therefore the words kim punah indicate the Lord's complete happiness when a suitably opulent offering is made with love and devotion. But an opulent offering made by a nondevotee cannot please the Lord. As Śrīla Jīva Gosvāmī explains, the rules and regulations concerning Deity worship and the listing of offenses against the Deities are all meant for helping one avoid precisely this kind of disrespectful or neglectful attitude toward the Personality of Godhead in His Deity form. In fact, all offenses against the Deity are based upon irreverence and disregard for the Lord's position as master, and thus upon disobedience to His orders. Since one must worship the Deity with reverence, one should offer opulent presentations to the Deity with love, for such presentations both enhance the respectfulness of the worshiper and help him avoid offenses in his worship.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 19

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.19

śucih sambhrita-sambhārah

prāg-darbhaih kalpitāsanah

āsīnah prāg udag vārced

arcāyām tv atha sammukhah

SYNONYMS

śucih — clean; sambhrita — having collected; sambhārah — the paraphernalia; prāk — their tips facing the east; darbhaih — with blades of kuśa grass; kalpita — having arranged; āsanah — his own seat; āsīnah — sitting; prāk — facing the east; udak — facing the north; vā — or; arcet — he should perform the worship; arcāyām — of the Deity; tu — but; atha — or else; sammukhah — directly facing.

TRANSLATION

After cleansing himself and collecting all the paraphernalia, the worshiper should arrange his own seat with blades of kuśa grass whose tips point eastward. He should then sit facing either east or north, or else, if the Deity is fixed in one place, he should sit directly facing the Deity.

PURPORT

The word sambhrita-sambhāra means that before beginning the Deity worship one should place all necessary paraphernalia nearby. In this way one will not have to get up continually to search for different items. If the Deity has been permanently installed, then one should sit facing the Deity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 2

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.2

etad vadanti munayo

muhur nihśreyasam nrinām

nārado bhagavān vyāsa

ācāryo 'ńgirasah sutah

SYNONYMS

etat — this; vadanti — they say; munayah — the great sages; muhuh — repeatedly; nihśreyasam — the highest goal of life; nrinām — for men; nāradah — Nārada Muni; bhagavān vyāsah — Śrīla Vedavyāsa; ācāryah — my spiritual master; ańgirasah — of Ańgirā; sutah — the son.

TRANSLATION

All the great sages repeatedly declare that such worship brings the greatest benefit possible in human life. This is the opinion of Nārada Muni, the great Vyāsadeva and my own spiritual master, Brihaspati.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 20

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.20

krita-nyāsah krita-nyāsām

mad-arcām pānināmrijet

kalaśam prokshanīyam ca

yathāvad upasādhayet

SYNONYMS

krita-nyāsah — having sanctified his own body (by touching various parts and chanting appropriate mantras while meditating on the corresponding forms of the Supreme Lord); krita-nyāsām — (the Deity) upon which the same process has been applied; mat-arcām — My Deity manifestation; pāninā — with his hand; āmrijet — should clean (by removing remnants of old offerings); kalaśam — the ritual pot filled with auspicious substances; prokshanīyam — the vessel containing water for sprinkling; ca — and; yathā-vat — appropriately; upasādhayet — he should prepare.

TRANSLATION

The devotee should sanctify the various parts of his body by touching them and chanting mantras. He should do the same for My Deity forms and then with his hands he should clean the Deity of old flowers and the remnants of previous offerings. He should properly prepare the sacred pot and the vessel containing water for sprinkling.

PURPORT

Before beginning the process of worship mentioned here, one should offer obeisances to one's spiritual master, the Deity and other worshipable personalities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 21

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.21

tad-adbhir deva-yajanam

dravyāny ātmānam eva ca

prokshya pātrāni trīny adbhis

tais tair dravyaiś ca sādhayet

SYNONYMS

tat — of the vessel for sprinkling; adbhih — with the water; deva-yajanam — the place where the Deity is worshiped; dravyāni — the paraphernalia; ātmānam — one's own body; eva — indeed; ca — also; prokshya — sprinkling; pātrāni — the vessels; trīni — three; adbhih — with water; taih taih — with those available; dravyaih — auspicious items; ca — and; sādhayet — he should arrange.

TRANSLATION

Then, with the water of that prokshanīya vessel he should sprinkle the area where the Deity is being worshiped, the offerings that are going to be presented, and his own body. Next he should decorate with various auspicious substances three vessels filled with water.

PURPORT

Śrīla Śrīdhara Svāmī gives references from Vedic literature stating that the water meant for bathing the feet should be combined with millet seeds, dūrvā grass mixed in water, vishnukrānta flowers and other items. The water used for arghya should include the following eight items: fragrant oil, flowers, unbroken barleycorns, husked barleycorns, the tips of kuśa grass, sesame seeds, mustard seeds and dūrvā grass. The water for sipping should include jasmine flowers, ground cloves and kakkola berries.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 22

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.22

pādyārghyācamanīyārtham

trīni pātrāni deśikah

hridā śīrshnātha śikhayā

gāyatryā cābhimantrayet

SYNONYMS

pādya — of the water offered to the Lord for bathing His feet; arghya — the water offered to the Lord as a token of respectful greeting; ācamanīya — and the water offered to the Lord for washing His mouth; artham — placed there for the purpose; trīni — three; pātrāni — the vessels; deśikah — the worshiper; hridā — by the "heart" mantra; śīrshnā — by the "head" mantra; atha — and; śikhayā — by the "crown" mantra; gāyatryā — and by the Gāyatrī mantra; ca — also; abhimantrayet — he should perform purification by chanting.

TRANSLATION

The worshiper should then purify those three vessels. He should sanctify the vessel holding water for washing the Lord's feet by chanting hridayāya namah, the vessel containing water for arghya by chanting śirase svāhā, and the vessel containing water for washing the Lord's mouth by chanting śikhāyai vashat. Also, the Gāyatrī mantra should be chanted for all three vessels.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 23

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.23

pinde vāyv-agni-samśuddhe

hrit-padma-sthām parām mama

anvīm jīva-kalām dhyāyen

nādānte siddha-bhāvitām

SYNONYMS

pinde — within the body; vāyu — by air; agni — and by fire; samśuddhe — which has become completely purified; hrit — of the heart; padma — upon the lotus; sthām — situated; parām — the transcendental form; mama — of Mine; anvīm — very subtle; jīva-kalām — the Personality of Godhead, from whom all living entities expand; dhyāyet — he should meditate upon; nāda-ante — at the end of the vibration of om; siddha — by perfected sages; bhāvitām — experienced.

TRANSLATION

The worshiper should meditate upon My subtle form — which is situated within the worshiper's own body, now purified by air and fire — as the source of all living entities. This form of the Lord is experienced by self-realized sages in the last part of the vibration of the sacred syllable om.

PURPORT

According to Śrīla Śrīdhara Svāmī, the pranava, or omkāra, has five parts: A, U, M, the nasal bindu and the reverberation (nāda). Liberated souls meditate upon the Lord at the end of that reverberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 24

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.24

tayātma-bhūtayā pinde

vyāpte sampūjya tan-mayah

āvāhyārcādishu sthāpya

nyastāńgam mām prapūjayet

SYNONYMS

tayā — by that form meditated upon; ātma-bhūtayā — conceived of according to one's own realization; pinde — in the physical body; vyāpte — which has become pervaded; sampūjya — perfectly worshiping that form; tat-mayah — surcharged by His presence; āvāhya — inviting; arcā-ādishu — within the various Deities being worshiped; sthāpya — establishing Him; nyasta-ańgam — having touched the Deity's various limbs with the chanting of appropriate mantras; mām — to Me; prapūjayet — he should carry out all the details of worship.

TRANSLATION

The devotee conceives of the Supersoul, whose presence surcharges the devotee's body, in the form corresponding to his realization. Thus the devotee worships the Lord to his full capacity and becomes fully absorbed in Him. By touching the various limbs of the Deity and chanting appropriate mantras, the devotee should invite the Supersoul to join the Deity's form, and then the devotee should worship Me.

PURPORT

The body of a devotee is pervaded by the Supreme Lord just as a house is pervaded by the glow of a lamp. Just as one gestures in a friendly way to indicate that a guest should enter one's house, one touches the body of the Deity, chants appropriate mantras, and enthusiastically invites the Supersoul to enter the form of the Deity. Since both the Deity and the Supersoul are the Supreme Personality of Godhead, they are not different. One form of the Lord can immediately become manifest in another.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verses 25-26

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.25-26

pādyopasparśārhanādīn

upacārān prakalpayet

dharmādibhiś ca navabhih

kalpayitvāsanam mama

padmam ashta-dalam tatra

karnikā-kesarojjvalam

ubhābhyām veda-tantrābhyām

mahyam tūbhaya-siddhaye

SYNONYMS

pādya — water for washing the Lord's feet; upasparśa — water for washing the Lord's mouth; arhana — water presented as arghya; ādīn — and other paraphernalia; upacārān — the offerings; prakalpayet — one should make; dharma-ādibhih — with the personifications of religion, knowledge, renunciation and opulence; ca — and; navabhih — with the nine (energies of the Lord); kalpayitvā — having imagined; āsanam — the seat; mama — My; padmam — a lotus; ashta-dalam — having eight petals; tatra — therein; karnikā — in the whorl; kesara — with saffron filaments; ujjvalam — effulgent; ubhābhyām — by both means; veda-tantrābhyām — of the Vedas and tantras; mahyam — to Me; tu — and; ubhaya — of both (enjoyment and liberation); siddhaye — for the achievement.

TRANSLATION

The worshiper should first imagine My seat as decorated with the personified deities of religion, knowledge, renunciation and opulence and with My nine spiritual energies. He should think of the Lord's sitting place as an eight-petaled lotus, effulgent on account of the saffron filaments within its whorl. Then, following the regulations of both the Vedas and the tantras, he should offer Me water for washing the feet, water for washing the mouth, arghya and other items of worship. By this process he achieves both material enjoyment and liberation.

PURPORT

According to Śrīla Śrīdhara Svāmī, religion, knowledge, renunciation and opulence are the legs of the Lord's sitting platform and occupy the four corners, beginning with the southeast. Irreligion, ignorance, attachment and wretchedness are the intermediate legs, standing in the four directions beginning with the east. The nine śaktis, or potencies, of the Lord are Vimalā, Utkarshinī, Jñāna, Kriyā, Yogā, Prahvī, Satyā, Īśānā and Anugrahā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 27

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.27

sudarśanam pāñcajanyam

gadāsīshu-dhanur-halān

mushalam kaustubham mālām

śrīvatsam cānupūjayet

SYNONYMS

sudarśanam — the Lord's disc; pāñcajanyam — the Lord's conchshell; gadā — His club; asi — sword; ishu — arrows; dhanuh — bow; halān — and plow; mushalam — His mushala weapon; kaustubham — the Kaustubha gem; mālām — His garland; śrīvatsam — the decoration of Śrīvatsa on His chest; ca — and; anupūjayet — one should worship one after another.

TRANSLATION

One should worship, in order, the Lord's Sudarśana disc, His Pāñcajanya conchshell, His club, sword, bow, arrows and plow, His mushala weapon, His Kaustubha gem, His flower garland and the Śrīvatsa curl of hair on His chest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 28

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.28

nandam sunandam garudam

pracandam candam eva ca

mahābalam balam caiva

kumudam kamudekshanam

SYNONYMS

nandam sunandam garudam — named Nanda, Sunanda and Garuda; pracandam candam — Pracanda and Canda; eva — indeed; ca — also; mahā-balam balam — Mahābala and Bala; ca — and; eva — indeed; kumudam kumuda-īkshanam — Kumuda and Kumudekshana.

TRANSLATION

One should worship the Lord's associates Nanda and Sunanda, Garuda, Pracanda and Canda, Mahābala and Bala, and Kumuda and Kumudekshana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 29

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.29

durgām vināyakam vyāsam

vishvakshenam gurūn surān

sve sve sthāne tv abhimukhān

pūjayet prokshanādibhih

SYNONYMS

durgām — the Lord's spiritual energy; vināyakam — the original Ganeśa; vyāsam — the compiler of the Vedas; vishvaksenam — Vishvaksena; gurūn — one's spiritual masters; surān — the demigods; sve sve — each in his own; sthāne — place; tu — and; abhimukhān — all facing the Deity; pūjayet — one should worship; prokshana-ādibhih — by the various prescriptions beginning with sprinkling of water for purification.

TRANSLATION

With offerings such as prokshana one should worship Durgā, Vināyaka, Vyāsa, Vishvaksena, the spiritual masters and the various demigods. All these personalities should be in their proper places facing the Deity of the Lord.

PURPORT

According to Śrīla Jīva Gosvāmī, the Ganeśa and Durgā mentioned in this verse are not the same personalities present within the material world; rather, they are eternal associates of the Lord in Vaikuntha. In this world Ganeśa, the son of Lord Śiva, is famous for awarding financial success, and the goddess Durgā, the wife of Lord Śiva, is famous as the external, illusory potency of the Supreme Lord. The personalities mentioned here, however, are eternally liberated associates of the Lord who reside in the spiritual sky, beyond the material manifestation. Śrīla Jīva Gosvāmī quotes from various Vedic literatures to prove that the name Durgā may also indicate the internal potency of the Lord, who is nondifferent from Him. The external, or covering, potency of the Lord expands from this original Durgā. The Durgā of the material world, called Mahā-māyā, assumes the function of bewildering the living entities. Thus a devotee should not fear becoming polluted by worshiping the Durgā mentioned here, who has the same name as illusion, but rather the devotee must show respect to these eternal servitors of the Supreme Lord in Vaikuntha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verses 3-4

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.3-4

nihsritam te mukhāmbhojād

yad āha bhagavān ajah

putrebhyo bhrigu-mukhyebhyo

devyai ca bhagavān bhavah

etad vai sarva-varnānām

āśramānām ca sammatam

śreyasām uttamam manye

strī-śūdrānām ca māna-da

SYNONYMS

nihsritam — emanated; te — Your; mukha-ambhojāt — from the lotus mouth; yat — which; āha — spoke; bhagavān — the great lord; ajah — self-born Brahmā; putrebhyah — to his sons; bhrigu-mukhyebhyah — headed by Bhrigu; devyai — to the goddess Pārvatī; ca — and; bhagavān bhavah — Lord Śiva; etat — this (process of Deity worship); vai — indeed; sarva-varnānām — by all the occupational classes of society; āśramānām — and spiritual orders; ca — also; sammatam — approved; śreyasām — of different kinds of benefit in life; uttamam — the topmost; manye — I think; strī — for women; śūdrānām — and low-class workers; ca — also; māna-da — O magnanimous Lord.

TRANSLATION

O most magnanimous Lord, the instructions on this process of Deity worship first emanated from Your lotus mouth. Then they were spoken by the great Lord Brahmā to his sons, headed by Bhrigu, and by Lord Śiva to his wife, Pārvatī. This process is accepted by and appropriate for all the occupational and spiritual orders of society. Therefore I consider worship of You in Your Deity form to be the most beneficial of all spiritual practices, even for women and śūdras.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verses 30-31

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.30-31

candanośīra-karpūra-

kuńkumāguru-vāsitaih

salilaih snāpayen mantrair

nityadā vibhave sati

svarna-gharmānuvākena

mahāpurusha-vidyayā

paurushenāpi sūktena

sāmabhī rājanādibhih

SYNONYMS

candana — with sandalwood paste; uśīra — the fragrant uśīra root; karpūra — camphor; kuńkuma — vermilion; aguru — aloes wood; vāsitaih — which are perfumed; salilaih — by different kinds of water; snāpayet — one should bathe the Deity; mantraih — with mantras; nityadā — every day; vibhave — assets; sati — to the extent that there are; svarna-gharma-anuvākena — by the chapter of the Vedas known as Svarna-gharma; mahā-purusha-vidyayā — by the incantation called Mahāpurusha; paurushena — by the Purusha-sūkta; api — also; sūktena — the Vedic hymn; sāmabhih — by songs from the Sāma Veda; rājana-ādibhih — known as Rājana and so on.

TRANSLATION

The worshiper should bathe the Deity every day, as opulently as his assets permit, using waters scented with sandalwood, uśīra root, camphor, kuńkuma and aguru. He should also chant various Vedic hymns, such as the anuvāka known as Svarna-gharma, the Mahāpurusha-vidyā, the Purusha-sūkta and various songs of the Sāma Veda, such as the Rājana and the Rohinya.

PURPORT

The Purusha-sūkta prayer, beginning om sahasra-śīrshā-purushah sahasrākshah sahasra-pāt, is contained within the Rig Veda.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 32

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.32

vastropavītābharana-

patra-srag-gandha-lepanaih

alańkurvīta sa-prema

mad-bhakto mām yathocitam

SYNONYMS

vastra — with clothing; upavīta — a brāhmana thread; ābharana — ornaments; patra — decorations drawn on various parts of the body with tilaka; srak — garlands; gandha-lepanaih — and smearing of fragrant oils; alańkurvīta — he should decorate; sa-prema — with love; mat-bhaktah — My devotee; mām — Me; yathā ucitam — as is enjoined.

TRANSLATION

My devotee should then lovingly decorate Me with clothing, a brāhmana thread, various ornaments, marks of tilaka and garlands, and he should anoint My body with fragrant oils, all in the prescribed manner.

PURPORT

Śrīla Śrīdhara Svāmī quotes Lord Śrī Vishnu's instructions to Ambarīsha Mahārāja in the Vishnu-dharma Upapurāna as follows: "Absorbing your mind completely in the Deity, you should give up all other shelter and consider the Deity your intimate well-wisher. You should mentally worship Him and meditate upon Him while you walk, while you stand, while you sleep and eat. You should see the Deity in front of you, behind, above, below and on both sides. In this way you should constantly remember My Deity form." In the Gautamīya-tantra one is enjoined to give the Deity of the Lord a brāhmana thread, if possible one made of gold. In the Nrisimha Purāna it is stated, "If one offers to Lord Govinda a yellow sacred thread containing three strands of silk, he will become an expert in Vedānta."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 33

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.33

pādyam ācamanīyam ca

gandham sumanaso 'kshatān

dhūpa-dīpopahāryāni

dadyān me śraddhayārcakah

SYNONYMS

pādyam — water for washing the feet; ācamanīyam — water for washing the mouth; ca — and; gandham — fragrances; sumanasah — flowers; akshatān — unbroken grains; dhūpa — incense; dīpa — lamps; upahāryāni — such items of paraphernalia; dadyāt — he should present; me — to Me; śraddhayā — with faith; arcakah — the worshiper.

TRANSLATION

The worshiper should faithfully present Me with water for washing My feet and mouth, fragrant oils, flowers and unbroken grains, along with incense, lamps and other offerings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 34

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.34

guda-pāyasa-sarpīmshi

śashkuly-āpūpa-modakān

samyāva-dadhi-sūpāmś ca

naivedyam sati kalpayet

SYNONYMS

guda — sugar candy; pāyasa — sweet rice; sarpīmshi — and ghee; śashkulī — a kind of large, ear-shaped cake made of rice flour, sugar and sesame and fried in ghee; āpūpa — various kinds of sweet cakes; modakān — small conical steamed dumplings made of rice flour and filled with sweet coconut and sugar; samyāva — an oblong cake made of wheat, ghee and milk and covered with sugar and spices; dadhi — yogurt; sūpān — vegetable soups; ca — and; naivedyam — offerings of food; sati — if he has sufficient means; kalpayet — the devotee should arrange.

TRANSLATION

Within his means, the devotee should arrange to offer Me sugar candy, sweet rice, ghee, śashkulī [rice-flour cakes], āpūpa [various sweet cakes], modaka [steamed rice-flour dumplings filled with sweet coconut and sugar], samyāva [wheat cakes made with ghee and milk and covered with sugar and spices], yogurt, vegetable soups and other palatable foods.

PURPORT

One can acquire detailed information of proper and improper foods to offer in Deity worship by consulting Śrī Hari-bhakti-vilāsa, Eighth vilāsa, verses 152-164.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 35

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.35

abhyańgonmardanādarśa-

danta-dhāvābhishecanam

annādya-gīta-nrityāni

parvani syur utānv-aham

SYNONYMS

abhyańga — with ointment; unmardana — massaging; ādarśa — offering a mirror; danta-dhāva — washing the teeth; abhishecanam — bathing; anna — offering food that can be eaten without chewing; ādya — offering food that is chewed; gītā — singing; nrityāni — and dancing; parvani — on special holidays; syuh — these offerings should be made; uta — or else (if it is within one's means); anu-aham — every day.

TRANSLATION

On special occasions, and daily if possible, the Deity should be massaged with ointment, shown a mirror, offered a eucalyptus stick for brushing His teeth, bathed with the five kinds of nectar, offered all kinds of opulent foods, and entertained with singing and dancing.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura describes the process of Deity worship as follows: "First the Deity's teeth should be cleaned and His body massaged with fragrant oil and rubbed with vermilion, camphor powder and so forth. Then He should be bathed with fragrant water and the five kinds of nectar. Next one should offer valuable silk garments and jeweled ornaments to the Deity, smear His body with sandalwood paste, and offer Him garlands and other gifts. After this, one should hold a mirror in front of the Deity and then offer fragrant oil, flowers, incense, lamps and scented water for refreshing the mouth. One should offer all types of palatable foods, fragrant water, betel nuts, garlands, ārati lamps, a bed to rest on, and so on. One should also fan the Deity and perform instrumental music, singing and dancing. This Deity worship must be performed on special occasions like religious holidays or else, if one can afford it, daily." According to Śrīla Śrīdhara Svāmī, Ekādaśī is an appropriate day for performing special Deity worship.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 36

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.36

vidhinā vihite kunde

mekhalā-garta-vedibhih

agnim ādhāya paritah

samūhet pāninoditam

SYNONYMS

vidhinā — according to scriptural injunctions; vihite — constructed; kunde — in the sacrificial arena; mekhalā — with the paraphernalia of the sacred belt; garta — the sacrificial pit; vedibhih — and the altar mound; agnim — the fire; ādhāya — establishing; paritah — on all sides; samūhet — one should build up; pāninā — with his hands; uditam — blazing.

TRANSLATION

In an arena constructed according to scriptural injunctions, the devotee should perform a fire sacrifice, utilizing the sacred belt, the sacrificial pit and the altar mound. When igniting the sacrificial fire, the devotee should bring it to a blaze with wood piled up by his own hands.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 37

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.37

paristīryātha paryukshed

anvādhāya yathā-vidhi

prokshanyāsādya dravyāni

prokshyāgnau bhāvayeta mām

SYNONYMS

paristīrya — scattering (kuśa grass); atha — then; paryukshet — he should sprinkle with water; anvādhāya — performing the ritual of anvādhāna (placing wood into the fire with recitations of om bhūr bhuvah svah); yathā-vidhi — according to the standard prescription; prokshanyā — by the water in the ācamana vessel; āsādya — having arranged; dravyāni — the items to be offered as oblations; prokshya — sprinkling them; agnau — within the fire; bhāvayeta — he should meditate; mām — on Me.

TRANSLATION

After spreading kuśa grass on the ground and sprinkling it with water, one should perform the anvādhāna ritual according to the prescribed rules. Then one should arrange the items to be offered as oblations and should sanctify them with water from the sprinkling vessel. The worshiper should next meditate upon Me within the fire.

PURPORT

Śrīla Jīva Gosvāmī mentions that one should meditate upon the Lord as the Supersoul within the sacrificial fire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verses 38-41

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.38-41

tapta-jāmbūnada-prakhyam

śańkha-cakra-gadāmbujaih

lasac-catur-bhujam śāntam

padma-kiñjalka-vāsasam

sphurat-kirīta-kataka

kati-sūtra-varāńgadam

śrīvatsa-vakshasam bhrājat-

kaustubham vana-mālinam

dhyāyann abhyarcya dārūni

havishābhighritāni ca

prāsyājya-bhāgāv āghārau

dattvā cājya-plutam havih

juhuyān mūla-mantrena

shodaśarcāvadānatah

dharmādibhyo yathā-nyāyam

mantraih svishti-kritam budhah

SYNONYMS

tapta — molten; jāmbū-nada — of gold; prakhyam — the color; śańkha — with His conchshell; cakra — disc; gadā — club; ambujaih — and lotus flower; lasat — brilliant; catuh-bhujam — having four arms; śāntam — peaceful; padma — of a lotus; kiñjalka — colored like the filaments; vāsasam — His garment; sphurat — shining; kirīta — helmet; kataka — bracelets; kati-sūtra — belt; vara-ańgadam — fine ornaments on the arms; śrī-vatsa — the emblem of the goddess of fortune; vakshasam — upon His chest; bhrājat — effulgent; kaustubham — the Kaustubha gem; vana-mālinam — wearing a flower garland; dhyāyan — meditating upon Him; abhyarcya — performing worship of Him; dārūni — pieces of dry wood; havishā — with the purified butter; abhighritāni — soaked; ca — and; prāsya — throwing into the fire; ājya — of the ghee; bhāgau — the two designated portions; āghārau — in the course of performing the āghāra ritual; dattvā — offering; ca — and; ājya — with ghee; plutam — drenched; havih — various oblations; juhuyāt — one should offer into the fire; mūla-mantrena — with the primary mantras naming each deity; shodaśa-ricā — with the hymn Purusha-sūkta, consisting of sixteen lines of verse; avadānatah — pouring an oblation after each line; dharma-ādibhyah — to the demigods, beginning with Yamarāja; yathā-nyāyam — in the proper order; mantraih — with the specific mantras naming each demigod; svishti-kritam — the ritual of this name; budhah — the intelligent devotee.

TRANSLATION

The intelligent devotee should meditate upon that form of the Lord whose color is like molten gold, whose four arms are resplendent with the conchshell, disc, club and lotus flower, and who is always peaceful and dressed in a garment colored like the filaments within a lotus flower. His helmet, bracelets, belt and fine arm ornaments shine brilliantly. The symbol of Śrīvatsa is on His chest, along with the glowing Kaustubha gem and a garland of forest flowers. The devotee should then worship that Lord by taking pieces of firewood soaked in the sacrificial ghee and throwing them into the fire. He should perform the ritual of āghāra, presenting into the fire the various items of oblation drenched in ghee. He should then offer to sixteen demigods, beginning with Yamarāja, the oblation called svishti-krit, reciting the basic mantras of each deity and the sixteen-line Purusha-sūkta hymn. Pouring one oblation after each line of the Purusha-sūkta, he should utter the particular mantra naming each deity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 42

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.42

abhyarcyātha namaskritya

pārshadebhyo balim haret

mūla-mantram japed brahma

smaran nārāyanātmakam

SYNONYMS

abhyarcya — having thus worshiped; atha — then; namaskritya — offering his obeisances by bowing down; pārshadebhyah — unto the Lord's personal associates; balim — offerings; haret — he should present; mūla-mantram — the basic mantra for the Deity; japet — he should chant quietly; brahma — the Absolute Truth; smaran — remembering; nārāyana-ātmakam — as the Supreme Personality, Lord Nārāyana.

TRANSLATION

Having thus worshiped the Lord in the sacrificial fire, the devotee should offer his obeisances to the Lord's personal associates by bowing down and should then present offerings to them. He should then chant quietly the mūla-mantra of the Deity of the Lord, remembering the Absolute Truth as the Supreme Personality, Nārāyana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 43

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.43

dattvācamanam ucchesham

vishvakshenāya kalpayet

mukha-vāsam surabhimat

tāmbūlādyam athārhayet

SYNONYMS

dattvā — offering; ācamanam — water for washing the Lord's mouth; ucchesham — the remnants of His food; vishvaksenāya — to the personal associate of Lord Vishnu, Vishvaksena; kalpayet — one should give; mukha-vāsam — cologne for the mouth; surabhi-mat — fragrant; tāmbūla-ādyam — betel-nut preparation; atha — then; arhayet — one should present.

TRANSLATION

Once again he should offer the Deity water for washing His mouth, and he should give the remnants of the Lord's food to Vishvaksena. Then he should present the Deity with fragrant perfume for the mouth and prepared betel nut.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 44

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.44

upagāyan grinan nrityan

karmāny abhinayan mama

mat-kathāh śrāvayan śrinvan

muhūrtam kshaniko bhavet

SYNONYMS

upagāyan — singing along; grinan — loudly vibrating; nrityan — dancing; karmāni — transcendental activities; abhinayan — imitating by acting out; mama — My; mat-kathāh — stories about Me; śrāvayan — causing others to hear; śrinvan — hearing himself; muhūrtam — for some time; kshanikah — absorbed in the celebration; bhavet — he should become.

TRANSLATION

Singing along with others, chanting loudly and dancing, acting out My transcendental pastimes, and hearing and telling stories about Me, the devotee should for some time absorb himself in such festivity.

PURPORT

A devotee engaged in regulative worship of the Supreme Lord should sometimes become ecstatically absorbed in chanting and hearing the pastimes of the Lord, dancing, and other festivities. The word muhūrtam, "for some time," indicates that a devotee should be careful not to neglect his regulative principles and service to the Lord in the name of so-called ecstasy. Although one may be ecstatically engaged in chanting, hearing and dancing, he cannot give up the formality of regulated service to the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 45

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.45

stavair uccāvacaih stotraih

paurānaih prākritair api

stutvā prasīda bhagavann

iti vandeta danda-vat

SYNONYMS

stavaih — with prayers from the scriptures; ucca-avacaih — of greater and lesser varieties; stotraih — and with prayers written by human authors; paurānaih — from the Purānas; prākritaih — from ordinary sources; api — also; stutvā — thus praying to the Lord; prasīda — please show Your mercy; bhagavan — O Lord; iti — thus saying; vandeta — one should pay homage; danda-vat — falling down on the ground like a rod.

TRANSLATION

The devotee should offer homage to the Lord with all kinds of hymns and prayers, both from the Purānas and from other ancient scriptures, and also from ordinary traditions. Praying, "O Lord, please be merciful to me! "he should fall down flat like a rod to offer his obeisances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 46

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.46

śiro mat-pādayoh kritvā

bāhubhyām ca parasparam

prapannam pāhi mām īśa

bhītam mrityu-grahārnavāt

SYNONYMS

śirah — his head; mat-pādayoh — at My two feet; kritvā — placing; bāhubhyām — with the hands; ca — and; parasparam — together (grasping the feet of the Deity); prapannam — who am surrendered; pāhi — please protect; mām — me; īśa — O Lord; bhītam — afraid; mrityu — of death; graha — the mouth; arnavāt — of this material ocean.

TRANSLATION

Placing his head at the feet of the Deity, he should then stand with folded hands before the Lord and pray, "O my Lord, please protect me, who am surrendered unto You. I am most fearful of this ocean of material existence, standing as I am in the mouth of death."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 47

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.47

iti śeshām mayā dattām

śirasy ādhāya sādaram

udvāsayec ced udvāsyam

jyotir jyotishi tat punah

SYNONYMS

iti — thus praying; śeshām — the remnants; mayā — by Me; dattām — given; śirasi — on one's head; ādhāya — placing; sa-ādaram — respectfully; udvāsayet — should send the Deity away; cet — if; udvāsyam — if such is meant to be performed; jyotih — the light; jyotishi — within the light; tat — that; punah — once again.

TRANSLATION

Praying in this way, the devotee should respectfully place upon his head the remnants I offer to him. And if the particular Deity is meant to be sent away at the end of the worship, then this should be performed, the devotee once again placing the light of the Deity's presence inside the light of the lotus within his own heart.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 48

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.48

arcādishu yadā yatra

śraddhā mām tatra cārcayet

sarva-bhūteshv ātmani ca

sarvātmāham avasthitah

SYNONYMS

arcā-ādishu — in the Deity form and other manifestations of the Supreme Lord; yadā — whenever; yatra — in whichever form; śraddhā — faith develops; mām — Me; tatra — there; ca — and; arcayet — he should worship; sarva-bhūteshu — within all created beings; ātmani — separately, in My original form; ca — also; sarva-ātmā — the original soul of all; aham — I am; avasthitah — so situated.

TRANSLATION

Whenever one develops faith in Me — in My form as the Deity or in other bona fide manifestations — one should worship Me in that form. I certainly exist both within all created beings and also separately in My original form, since I am the Supreme Soul of all.

PURPORT

The Supreme Personality of Godhead is worshiped according to the faith of a particular worshiper. The Deity form, arcā, is specifically mentioned here because Deity worship is essential for spiritual progress. Śrīla Bhaktisiddhānta Sarasvatī Thākura mentions that inexperienced persons may think that the Deity is meant for the sense gratification of the worshiper, since superficially the Deity is made of external substances such as marble or brass. But through the process of installing the Deity by chanting of authorized mantras, one invites the Supreme Personality of Godhead to enter the Deity form. By regulated, faithful worship one gradually understands that the Deity is completely nondifferent from the Supreme Lord Himself. At that stage, on the strength of Deity worship, one rises to the second-class platform of devotional service. At this more developed stage one desires to make friendship with other devotees of the Lord, and as one becomes solidly established in the community of Vaishnavas, one completely gives up material life and gradually becomes perfect in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 49

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.49

evam kriyā-yoga-pathaih

pumān vaidika-tāntrikaih

arcann ubhayatah siddhim

matto vindaty abhīpsitām

SYNONYMS

evam — in this way; kriyā-yoga — of regulated Deity worship; pathaih — by the processes; pumān — a person; vaidika-tāntrikaih — presented in the Vedas and tantras; arcan — worshiping; ubhayatah — in both this life and the next; siddhim — perfection; mattah — from Me; vindati — he achieves; abhīpsitām — desired.

TRANSLATION

By worshiping Me through the various methods prescribed in the Vedas and tantras, one will gain from Me his desired perfection in both this life and the next.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 5

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.5

etat kamala-patrāksha

karma-bandha-vimocanam

bhaktāya cānuraktāya

brūhi viśveśvareśvara

SYNONYMS

etat — this; kamala-patra-aksha — O lotus-eyed Lord; karma-bandha — from the bondage of material work; vimocanam — the means of liberation; bhaktāya — to Your devotee; anuraktāya — who is very attached; brūhi — please speak; viśva-īśvara — of all the lords of the universe; īśvara — O Supreme Lord.

TRANSLATION

O lotus-eyed one, O Supreme Lord of all lords of the universe, please explain to Your devoted servant this means of liberation from the bondage of work.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 50

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.50

mad-arcām sampratishthāpya

mandiram kārayed dridham

pushpodyānāni ramyāni

pūjā-yātrotsavāśritān

SYNONYMS

mat-arcām — My Deity form; sampratishthāpya — properly establishing; mandiram — a temple; kārayet — he should construct; dridham — strong; pushpa-udyānāni — flower gardens; ramyāni — beautiful; pūjā — for regular, daily worship; yātrā — special festivals; utsava — and yearly holidays; āśritān — set aside.

TRANSLATION

The devotee should more fully establish My Deity by solidly constructing a temple, along with beautiful gardens. These gardens should be set aside to provide flowers for the regular daily worship, special Deity processions and holiday observances.

PURPORT

Wealthy, pious persons should be engaged in constructing temples and gardens for the pleasure of the Deity. The word dridham indicates that the most solid means of construction should be employed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 51

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.51

pūjādīnām pravāhārtham

mahā-parvasv athānv-aham

kshetrāpana-pura-grāmān

dattvā mat-sārshtitām iyāt

SYNONYMS

pūjā-ādīnām — of the regular worship and special festivals; pravāha-artham — in order to assure the continuance; mahā-parvasu — on auspicious occasions; atha — and; anu-aham — daily; kshetra — land; āpana — shops; pura — cities; grāmān — and villages; dattvā — bestowing as a gift to the Deity; mat-sārshtitām — opulence equal to Mine; iyāt — he achieves.

TRANSLATION

One who offers the Deity gifts of land, markets, cities and villages so that the regular daily worship and special festivals of the Deity may go on continually will achieve opulence equal to My own.

PURPORT

By placing tracts of land in the Deity's name, there will be regular income for opulent Deity worship, both from rent and from agricultural production. A worshiper who makes the arrangements mentioned above will certainly achieve opulence like that of the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 52

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.52

pratishthayā sārvabhaumam

sadmanā bhuvana-trayam

pūjādinā brahma-lokam

tribhir mat-sāmyatām iyāt

SYNONYMS

pratishthayā — by having installed the Deity; sārva-bhaumam — sovereignty over the entire earth; sadmanā — by building a temple for the Lord; bhuvana-trayam — rulership over the three worlds; pūjā-ādinā — by worship and other service; brahma-lokam — the planet of Lord Brahmā; tribhih — by all three; mat-sāmyatām — the status of equality with Me (by having a transcendental, spiritual body similar to Mine); iyāt — he attains.

TRANSLATION

By installing the Deity of the Lord one becomes king of the entire earth, by building a temple for the Lord one becomes ruler of the three worlds, by worshiping and serving the Deity one goes to the planet of Lord Brahmā, and by performing all three of these activities one achieves a transcendental form like My own.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 53

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.53

mām eva nairapekshyena

bhakti-yogena vindati

bhakti-yogam sa labhata

evam yah pūjayeta mām

SYNONYMS

mām — Me; eva — indeed; nairapekshyena — by being free from motivation; bhakti-yogena — by the performance of devotional service; vindati — achieves; bhakti-yogam — devotional service; sah — he; labhate — receives; evam — thus; yah — whom; pūjayeta — worships; mām — Me.

TRANSLATION

But one who simply engages in devotional service with no consideration of fruitive results attains Me. Thus whoever worships Me according to the process I have described will ultimately attain pure devotional service unto Me.

PURPORT

The previous two verses were spoken by the Lord to attract those interested in fruitive results, and now the ultimate purpose of worshiping the Lord is described. The ultimate goal in life is Lord Krishna Himself. Love for the Lord is the highest bliss, although ordinary people cannot understand this.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 54

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.54

yah sva-dattām parair dattām

hareta sura-viprayoh

vrittim sa jāyate vid-bhug

varshānām ayutāyutam

SYNONYMS

yah — who; sva-dattām — given previously by himself; paraih — by others; dattām — given; hareta — takes away; sura-viprayoh — belonging to the demigods or brāhmanas; vrittim — property; sah — he; jāyate — takes birth; vit-bhuk — as a stool-eating worm; varshānām — for years; ayuta — ten thousand; ayutam — times ten thousand.

TRANSLATION

Anyone who steals the property of the demigods or the brāhmanas, whether originally given to them by himself or someone else, must live as a worm in stool for one hundred million years.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 55

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.55

kartuś ca sārather hetor

anumoditur eva ca

karmanām bhāginah pretya

bhūyo bhūyasi tat-phalam

SYNONYMS

kartuh — of the performer; ca — and; sāratheh — of the assistant; hetoh — of the instigator; anumodituh — of the person who approves; eva ca — also; karmanām — of the fruitive reactions; bhāginah — of the shareholder; pretya — in the next life; bhūyah — more grievously; bhūyasi — to the extent that the action is grievous; tat — (must suffer) of that; phalam — the result.

TRANSLATION

Not only the performer of the theft but also anyone who assists him, instigates the crime, or simply approves of it must also share the reaction in the next life. According to their degree of participation, they each must suffer a proportionate consequence.

PURPORT

Stealing paraphernalia meant for worshiping the Supreme Lord or His authorized representatives should be avoided at all costs.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Twenty-seventh Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna's Instructions on the Process of Deity Worship."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 6

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.6

śrī-bhagavān uvāca

na hy anto 'nanta-pārasya

karma-kāndasya coddhava

sańkshiptam varnayishyāmi

yathāvad anupūrvaśah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; na — there is not; hi — indeed; antah — any end; ananta-pārasya — of the boundless; karma-kāndasya — Vedic prescriptions for the execution of worship; ca — and; uddhava — O Uddhava; sańkshiptam — in brief; varnayishyāmi — I shall explain; yathā-vat — in a suitable manner; anupūrvaśah — in the appropriate order.

TRANSLATION

The Supreme Personality of Godhead said: My dear Uddhava, there is no end to the innumerable Vedic prescriptions for executing Deity worship; so I shall explain this topic to you briefly, one step at a time.

PURPORT

Here the word karma-kānda refers to the various Vedic methods of worship, culminating in Deity worship of the Supreme Personality of Godhead. Just as the means of sense gratification and material renunciation are innumerable, the transcendental pastimes and qualities the Supreme Personality of Godhead enjoys in His own abode, called Vaikuntha, are also innumerable. The various concepts of piety and methods of purification in the material world ultimately cannot be reconciled amongst themselves without accepting the Absolute Truth, the Personality of Godhead, since without appreciation of Him there is no definitive understanding of what is actually obligatory for a human being. Even though almost all human beings are engaged in various processes of worship, the Lord will now summarize this topic, describing how one should worship Him in His Deity form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 7

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.7

vaidikas tāntriko miśra

iti me tri-vidho makhah

trayānām īpsitenaiva

vidhinā mām samarcaret

SYNONYMS

vaidikah — according to the four Vedas; tāntrikah — according to practical, explanatory literatures; miśrah — mixed; iti — thus; me — of Me; tri-vidhah — of three kinds; makhah — sacrifice; trayānām — of the three; īpsitena — that which one feels to be most suitable; eva — certainly; vidhinā — by the process; mām — Me; samarcaret — one should properly worship.

TRANSLATION

One should carefully worship Me by selecting one of the three methods by which I receive sacrifice: Vedic, tantric or mixed.

PURPORT

Vaidika refers to sacrifice performed with mantras from the four Vedas and auxiliary Vedic literature. Tāntrika refers to such literatures as the Pañcarātra and the Gautamīya-tantra. And "mixed" indicates utilization of both literatures. It should be remembered that superficial imitation of elaborate Vedic sacrifices will not bring one the actual perfection of life. One must perform sacrifice according to the prescription of the Supreme Lord, who recommends for this age the chanting of His holy names: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 8

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.8

yadā sva-nigamenoktam

dvijatvam prāpya pūrushah

yathā yajeta mām bhaktyā

śraddhayā tan nibodha me

SYNONYMS

yadā — when; sva — specified according to one's qualification; nigamena — by the Vedas; uktam — enjoined; dvijatvam — the status of becoming twice-born; prāpya — achieving; pūrushah — a person; yathā — in which way; yajeta — he should execute worship; mām — unto Me; bhaktyā — with devotion; śraddhayā — with faith; tat — that; nibodha — please hear; me — from Me.

TRANSLATION

Now please listen faithfully as I explain exactly how a person who has achieved twice-born status through the relevant Vedic prescriptions should worship Me with devotion.

PURPORT

The word sva-nigamena refers to the particular Vedic injunctions relevant to one's social and occupational status. Members of the brāhmana, kshatriya and vaiśya communities all achieve dvijatvam, twice-born status, by initiation into the Gāyatrī mantra. Traditionally, fully qualified brāhmana boys may be initiated at age eight, kshatriyas at eleven and vaiśyas at twelve, provided the proper conditions are met. Having achieved twice-born status, one should faithfully worship the Supreme Personality of Godhead in His form of the Deity, as the Lord Himself will describe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27 Verse 9

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27.9

arcāyām sthandile 'gnau vā

sūrye vāpsu hridi dvijah

dravyena bhakti-yukto 'rcet

sva-gurum mām amāyayā

SYNONYMS

arcāyām — within the Deity form; sthandile — in the earth; agnau — in fire; vā — or; sūrye — in the sun; vā — or; apsu — in water; hridi — in the heart; dvijah — the brāhmana; dravyena — by various paraphernalia; bhakti-yuktah — endowed with devotion; arcet — he should worship; sva-gurum — his worshipable Lord; mām — Me; amāyayā — without any deception.

TRANSLATION

A twice-born person should worship Me, his worshipable Lord, without duplicity, offering appropriate paraphernalia in loving devotion to My Deity form or to a form of Me appearing upon the ground, in fire, in the sun, in water or within the worshiper's own heart.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 27

Canto 11: General History Chapter 27: Lord Krishna's Instructions on the Process of Deity Worship

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.27 Summary

In this chapter the Supreme Personality of Godhead explains the process of kriyā-yoga, or Deity worship.

Worshiping the Deity form of the Supreme Lord automatically brings purity and satisfaction to the mind. Thus it is the source of all desirable gains. If a person has no engagement in Deity service he will simply remain attracted to material sense gratification, and he will have no hope of giving up bad association. The Personality of Godhead has given instruction, among the regulations of the Sātvata scriptures, on the process of worshiping Him as the bona fide Deity. Brahmā, Śiva, Nārada, Vyāsa and all other sages have recommended this process described by the Lord as most perfectly beneficial for all the occupational classes and spiritual orders of human society, including even the women and śūdras.

There are three varieties of arcana, Deity worship, based on either the original Vedas, the secondary tantras, or a combination of these. The Deity image, the ground, the fire, the sun, the water and the heart of the worshiper are all true locations of the Deity's presence. The Deity form to be worshiped may be constructed of any one of eight substances — stone, wood, metal, clay, paint, sand (drawn upon the ground), the mind or jewels. These categories are further subdivided into two: temporary and permanent.

The details of the worshiping process are as follows: The devotee should bathe both physically and by chanting mantras, and then he should perform the utterance of Gāyatrī at the prescribed juncture of the day. He should arrange a seat facing either east or north, or else directly facing the Deity, and should bathe and clean the Deity. Then he should present clothing and ornaments, sprinkle water on the vessels and other paraphernalia to be used in the worship, and offer water for bathing the Deity's feet, arghya, water for washing His mouth, fragrant oils, incense, lamps, flowers and food preparations. After this, one should worship the Lord's personal servants and bodyguards, His consort energies, and the spiritual masters by chanting their respective mūla-mantras. The worshiper should recite prayers from the Purānas and other sources, offer obeisances flat on the ground, beg for benediction, and place on himself the remnants of the Lord's garlands.

Included in this method of Deity worship are the proper installation of the transcendental Deity by constructing a fine temple, and also the conducting of processions and other festivals. By worshiping Lord Śrī Hari with unconditional devotion in this manner, one gains access to pure loving service to His lotus feet. But if one steals property that has been given as charity to the Deity or the brāhmanas, whether given by himself or by others, he will have to take his next birth as a stool-eating worm.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.28 Summary

SB 11.28.1: The Supreme Personality of Godhead said: One should neither praise nor criticize the conditioned nature and activities of other persons. Rather, one should see this world as simply the combination of material nature and the enjoying souls, all based on the one Absolute Truth.

SB 11.28.2: Whoever indulges in praising or criticizing the qualities and behavior of others will quickly become deviated from his own best interest by his entanglement in illusory dualities.

SB 11.28.3: Just as the embodied spirit soul loses external consciousness when his senses are overcome by the illusion of dreaming or the deathlike state of deep sleep, so a person experiencing material duality must encounter illusion and death.

SB 11.28.4: That which is expressed by material words or meditated upon by the material mind is not ultimate truth. What, therefore, is actually good or bad within this insubstantial world of duality, and how can the extent of such good and bad be measured?

SB 11.28.5: Although shadows, echoes and mirages are only illusory reflections of real things, such reflections do cause a semblance of meaningful or comprehensible perception. In the same way, although the identification of the conditioned soul with the material body, mind and ego is illusory, this identification generates fear within him even up to the moment of death.

SB 11.28.6-7: The Supersoul alone is the ultimate controller and creator of this world, and thus He alone is also the created. Similarly, the Soul of all existence Himself both maintains and is maintained, withdraws and is withdrawn. No other entity can be properly ascertained as separate from Him, the Supreme Soul, who nonetheless is distinct from everything and everyone else. The appearance of the threefold material nature, which is perceived within Him, has no actual basis. Rather, you should understand that this material nature, composed of the three modes, is simply the product of His illusory potency.

SB 11.28.8: One who has properly understood the process of becoming firmly fixed in theoretical and realized knowledge, as described herein by Me, does not indulge in material criticism or praise. Like the sun, he wanders freely throughout this world.

SB 11.28.9: By direct perception, logical deduction, scriptural testimony and personal realization, one should know that this world has a beginning and an end and so is not the ultimate reality. Thus one should live in this world without attachment.

SB 11.28.10: Śrī Uddhava said: My dear Lord, it is not possible for this material existence to be the experience of either the soul, who is the seer, or of the body, which is the seen object. On the one hand, the spirit soul is innately endowed with perfect knowledge, and on the other hand, the material body is not a conscious, living entity. To whom, then, does this experience of material existence pertain?

SB 11.28.11: The spirit soul is inexhaustible, transcendental, pure, self-luminous and never covered by anything material. It is like fire. But the nonliving material body, like firewood, is dull and unaware. So in this world, who is it that actually undergoes the experience of material life?

SB 11.28.12: The Supreme Personality of Godhead said: As long as the foolish spirit soul remains attracted to the material body, senses and vital force, his material existence continues to flourish, although it is ultimately meaningless.

SB 11.28.13: Actually, the living entity is transcendental to material existence. But because of his mentality of lording it over material nature, his material existential condition does not cease, and, just as in a dream, he is affected by all sorts of disadvantages.

SB 11.28.14: Although while dreaming a person experiences many undesirable things, upon awakening he is no longer confused by the dream experiences.

SB 11.28.15: Lamentation, elation, fear, anger, greed, confusion and hankering, as well as birth and death, are experiences of the false ego and not of the pure soul.

SB 11.28.16: The living entity who falsely identifies with his body, senses, life air and mind, and who dwells within these coverings, assumes the form of his own materially conditioned qualities and work. He is designated variously in relation to the total material energy, and thus, under the strict control of supreme time, he is forced to run here and there within material existence.

SB 11.28.17: Although the false ego has no factual basis, it is perceived in many forms — as the functions of the mind, speech, life air and bodily faculties. But with the sword of transcendental knowledge, sharpened by worship of a bona fide spiritual master, a sober sage will cut off this false identification and live in this world free from all material attachment.

SB 11.28.18: Real spiritual knowledge is based on the discrimination of spirit from matter, and it is cultivated by scriptural evidence, austerity, direct perception, reception of the Purānas' historical narrations, and logical inference. The Absolute Truth, which alone was present before the creation of the universe and which alone will remain after its destruction, is also the time factor and the ultimate cause. Even in the middle stage of this creation's existence, the Absolute Truth alone is the actual reality.

SB 11.28.19: Gold alone is present before its manufacture into gold products, the gold alone remains after the products' destruction, and the gold alone is the essential reality while it is being utilized under various designations. Similarly, I alone exist before the creation of this universe, after its destruction and during its maintenance.

SB 11.28.20: The material mind manifests in three phases of consciousness — wakefulness, sleep and deep sleep — which are products of the three modes of nature. The mind further appears in three different roles — the perceiver, the perceived and the regulator of perception. Thus the mind is manifested variously throughout these threefold designations. But it is the fourth factor, existing separately from all this, that alone constitutes the Absolute Truth.

SB 11.28.21: That which did not exist in the past and will not exist in the future also has no existence of its own for the period of its duration, but is only a superficial designation. In My opinion, whatever is created and revealed by something else is ultimately only that other thing.

SB 11.28.22: Although thus not existing in reality, this manifestation of transformations created from the mode of passion appears real because the self-manifested, self-luminous Absolute Truth exhibits Himself in the form of the material variety of the senses, the sense objects, the mind and the elements of physical nature.

SB 11.28.23: Thus clearly understanding by discriminating logic the unique position of the Absolute Truth, one should expertly refute one's misidentification with matter and cut to pieces all doubts about the identity of the self. Becoming satisfied in the soul's natural ecstasy, one should desist from all lusty engagements of the material senses.

SB 11.28.24: The material body made of earth is not the true self; nor are the senses, their presiding demigods or the air of life; nor is the external air, water or fire or one's mind. All these are simply matter. Similarly, neither one's intelligence, material consciousness nor ego, nor the elements of ether or earth, nor the objects of sense perception, nor even the primeval state of material equilibrium can be considered the actual identity of the soul.

SB 11.28.25: For one who has properly realized My personal identity as the Supreme Godhead, what credit is there if his senses — mere products of the material modes — are perfectly concentrated in meditation? And on the other hand, what blame is incurred if his senses happen to become agitated? Indeed, what does it mean to the sun if the clouds come and go?

SB 11.28.26: The sky may display the various qualities of the air, fire, water and earth that pass through it, as well as such qualities as heat and cold, which continually come and go with the seasons. Yet the sky is never entangled with any of these qualities. Similarly, the Supreme Absolute Truth is never entangled with the contaminations of goodness, passion and ignorance, which cause the material transformations of the false ego.

SB 11.28.27: Nevertheless, until by firmly practicing devotional service to Me one has completely eliminated from his mind all contamination of material passion, one must very carefully avoid associating with the material modes, which are produced by My illusory energy.

SB 11.28.28: Just as an improperly treated disease recurs and gives repeated distress to the patient, the mind that is not completely purified of its perverted tendencies will remain attached to material things and repeatedly torment the imperfect yogī.

SB 11.28.29: Sometimes the progress of imperfect transcendentalists is checked by attachment to family members, disciples or others, who are sent by envious demigods for that purpose. But on the strength of their accumulated advancement, such imperfect transcendentalists will resume their practice of yoga in the next life. They will never again be trapped in the network of fruitive work.

SB 11.28.30: An ordinary living entity performs material work and is transformed by the reaction to such work. Thus he is driven by various desires to continue working fruitively up to the very moment of his death. A wise person, however, having experienced his own constitutional bliss, gives up all material desires and does not engage in fruitive work.

SB 11.28.31: The wise man, whose consciousness is fixed in the self, does not even notice his own bodily activities. While standing, sitting, walking, lying down, urinating, eating or performing other bodily functions, he understands that the body is acting according to its own nature.

SB 11.28.32: Although a self-realized soul may sometimes see an impure object or activity, he does not accept it as real. By logically understanding impure sense objects to be based on illusory material duality, the intelligent person sees them to be contrary to and distinct from reality, in the same way that a man awakening from sleep views his fading dream.

SB 11.28.33: Material nescience, which expands into many varieties by the activities of the modes of nature, is wrongly accepted by the conditioned soul to be identical with the self. But through the cultivation of spiritual knowledge, My dear Uddhava, this same nescience fades away at the time of liberation. The eternal self, on the other hand, is never assumed and never abandoned.

SB 11.28.34: When the sun rises it destroys the darkness covering men's eyes, but it does not create the objects they then see before them, which in fact were existing all along. Similarly, potent and factual realization of Me will destroy the darkness covering a person's true consciousness.

SB 11.28.35: The Supreme Lord is self-luminous, unborn and immeasurable. He is pure transcendental consciousness and perceives everything. One without a second, He is realized only after ordinary words cease. By Him the power of speech and the life airs are set into motion.

SB 11.28.36: Whatever apparent duality is perceived in the self is simply the confusion of the mind. Indeed, such supposed duality has no basis to rest upon apart from one's own soul.

SB 11.28.37: The duality of the five material elements is perceived only in terms of names and forms. Those who say this duality is real are pseudoscholars vainly proposing fanciful theories without basis in fact.

SB 11.28.38: The physical body of the endeavoring yogī who is not yet mature in his practice may sometimes be overcome by various disturbances. Therefore the following process is recommended.

SB 11.28.39: Some of these obstructions may be counteracted by yogic meditation or by sitting postures, practiced together with concentration on controlled breathing, and others may be counteracted by special austerities, mantras or medicinal herbs.

SB 11.28.40: These inauspicious disturbances can be gradually removed by constant remembrance of Me, by congregational hearing and chanting of My holy names, or by following in the footsteps of the great masters of yoga.

SB 11.28.41: By various methods, some yogīs free the body from disease and old age and keep it perpetually youthful. Thus they engage in yoga for the purpose of achieving material mystic perfections.

SB 11.28.42: This mystic bodily perfection is not valued very highly by those expert in transcendental knowledge. Indeed, they consider endeavor for such perfection useless, since the soul, like a tree, is permanent, but the body, like a tree's fruit, is subject to destruction.

SB 11.28.43: Although the physical body may be improved by various processes of yoga, an intelligent person who has dedicated his life to Me does not place his faith in the prospect of perfecting his physical body through yoga, and in fact he gives up such procedures.

SB 11.28.44: The yogī who has taken shelter of Me remains free from hankering because he experiences the happiness of the soul within. Thus while executing this process of yoga, he is never defeated by obstacles.


Srimad Bhagavatam Canto 11 Chapter 28 Verse 1

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.1

śrī-bhagavān uvāca

para-svabhāva-karmāni

na praśamsen na garhayet

viśvam ekāmakam paśyan

prakrityā purushena ca

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; para — anyone else's; svabhāva — nature; karmāni — and activities; na praśamset — one should not praise; na garhayet — one should not criticize; viśvam — the world; eka-ātmakam — based on one reality; paśyan — seeing; prakrityā — along with nature; purushena — with the enjoying soul; ca — also.

TRANSLATION

The Supreme Personality of Godhead said: One should neither praise nor criticize the conditioned nature and activities of other persons. Rather, one should see this world as simply the combination of material nature and the enjoying souls, all based on the one Absolute Truth.

PURPORT

Material situations and activities appear to be good, passionate or ignorant according to the interaction of the modes of nature. These modes are produced by the illusory potency of the Lord, which is itself not different from its master, the Supreme Personality of Godhead. So a devotee of the Lord remains aloof from the illusory, temporary manifestations of material nature. At the same time, he accepts material nature as the potency of the Lord and thus essentially real. The example may be given that modeling clay is shaped by a child into various playful forms such as tigers, men or houses. The modeling clay is real, whereas the temporary shapes it assumes are illusory, not being actual tigers, men or houses. Similarly, the entire cosmic manifestation is modeling clay in the hands of the Supreme Lord, who acts through māyā to shape the glaring temporary forms of illusion, which absorb the minds of those who are not devotees of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 10

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.10

śrī-uddhava uvāca

naivātmano na dehasya

samsritir drashtri-driśyayoh

anātma-sva-driśor īśa

kasya syād upalabhyate

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; na — there is not; eva — indeed; ātmanah — of the self; na — nor; dehasya — of the body; samsritih — material existence; drashtri-driśyayoh — of the seer or the seen; anātma — of that which is not spirit; sva-driśoh — or of him who has innate knowledge; īśa — O Lord; kasya — of whom; syāt — may be; upalabhyate — which is experienced.

TRANSLATION

Śrī Uddhava said: My dear Lord, it is not possible for this material existence to be the experience of either the soul, who is the seer, or of the body, which is the seen object. On the one hand, the spirit soul is innately endowed with perfect knowledge, and on the other hand, the material body is not a conscious, living entity. To whom, then, does this experience of material existence pertain?

PURPORT

Since the living entity is pure spirit soul, innately full of perfect knowledge and bliss, and since the material body is a biochemical machine without knowledge or personal consciousness, who or what is actually experiencing the ignorance and anxiety of this material existence? The conscious experience of material life cannot be denied, and thus Uddhava asks Lord Krishna this question to elicit a more precise understanding of the process by which illusion occurs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 11

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.11

ātmāvyayo 'gunah śuddhah

svayam-jyotir anāvritah

agni-vad dāru-vad acid

dehah kasyeha samsritih

SYNONYMS

ātmā — the spirit soul; avyayah — inexhaustible; agunah — transcendental to the material modes; śuddhah — pure; svayam-jyotih — self-luminous; anāvritah — uncovered; agni-vat — like fire; dāru-vat — like firewood; acit — nonliving; dehah — the material body; kasya — of which; iha — in this world; samsritih — the experience of material life.

TRANSLATION

The spirit soul is inexhaustible, transcendental, pure, self-luminous and never covered by anything material. It is like fire. But the nonliving material body, like firewood, is dull and unaware. So in this world, who is it that actually undergoes the experience of material life?

PURPORT

The words anāvritah and agni-vat are significant here. Fire can never be covered with darkness because by nature fire is illuminating. Similarly, the spirit soul is svayam-jyotih, or self-luminous, and thus the soul is transcendental — he can never be covered by the darkness of material life. On the other hand, the material body, like firewood, is by nature dull and unilluminated. In itself it does not have any awareness of life. If the soul is transcendental to material life and the body is not even conscious of it, the following question arises: How does our experience of material existence actually take place?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 12

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.12

śrī-bhagavān uvāca

yāvad dehendriya-prānair

ātmanah sannikarshanam

samsārah phalavāms tāvad

apārtho 'py avivekinah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; yāvat — as long as; deha — by the body; indriya — senses; prānaih — and vital force; ātmanah — of the soul; sannikarshanam — attraction; samsārah — material existence; phala-vān — fruitful; tāvat — for that duration; apārthah — meaningless; api — although; avivekinah — for the undiscriminating.

TRANSLATION

The Supreme Personality of Godhead said: As long as the foolish spirit soul remains attracted to the material body, senses and vital force, his material existence continues to flourish, although it is ultimately meaningless.

PURPORT

Here the word sannikarshanam indicates that the pure spirit soul voluntarily connects himself with the material body, considering this a most fruitful arrangement. Actually, the situation is apārtha, useless, unless one uses one's embodied situation to engage in the loving service of the Lord. At that time one's connection is actually with Lord Krishna, not with the body, which becomes a mere instrument for executing one's higher purpose.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 13

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.13

arthe hy avidyamāne 'pi

samsritir na nivartate

dhyāyato vishayān asya

svapne 'narthāgamo yathā

SYNONYMS

arthe — real cause; hi — certainly; avidyamāne — not existing; api — although; samsritih — the material existential condition; na — not; nivartate — does cease; dhyāyatah — contemplating; vishayān — objects of the senses; asya — of the living entity; svapne — in a dream; anartha — of disadvantages; āgamah — arrival; yathā — like.

TRANSLATION

Actually, the living entity is transcendental to material existence. But because of his mentality of lording it over material nature, his material existential condition does not cease, and, just as in a dream, he is affected by all sorts of disadvantages.

PURPORT

This same verse and other very similar verses occur elsewhere in the Śrīmad-Bhāgavatam: Third Canto, Chapter twenty-seven, verse 4; Fourth Canto, Chapter twenty-nine, verses 35 and 73; and Eleventh Canto, Chapter twenty-two, verse 56. In fact, this verse completely explains the essence of illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 14

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.14

yathā hy apratibuddhasya

prasvāpo bahv-anartha-bhrit

sa eva pratibuddhasya

na vai mohāya kalpate

SYNONYMS

yathā — as; hi — indeed; apratibuddhasya — for one who has not awakened; prasvāpah — sleep; bahu — many; anartha — undesirable experiences; bhrit — presenting; sah — that same dream; eva — indeed; pratibuddhasya — for one who has awakened; na — not; vai — certainly; mohāya — confusion; kalpate — generates.

TRANSLATION

Although while dreaming a person experiences many undesirable things, upon awakening he is no longer confused by the dream experiences.

PURPORT

Even a liberated soul must observe material objects while living in this world. But being awake to Krishna consciousness, he understands that sensory pains and pleasures, like dreams, are without substance. Thus the liberated soul is not bewildered by illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 15

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.15

śoka-harsha-bhaya-krodha-

lobha-moha-sprihādayah

ahańkārasya driśyante

janma-mrityuś ca nātmanah

SYNONYMS

śoka — lamentation; harsha — elation; bhaya — fear; krodha — anger; lobha — greed; moha — confusion; sprihā — hankering; ādayah — and so on; ahańkārasya — of false ego; driśyante — they appear; janma — birth; mrityuh — death; ca — and; na — not; ātmanah — of the soul.

TRANSLATION

Lamentation, elation, fear, anger, greed, confusion and hankering, as well as birth and death, are experiences of the false ego and not of the pure soul.

PURPORT

False ego is the pure soul's illusory identification with the subtle material mind and the gross material body. As a result of this illusory identification, the conditioned soul feels lamentation for things lost, jubilation over things gained, fear of things inauspicious, anger at the frustration of his desires, and greed for sense gratification. And so, bewildered by such false attractions and aversions, the conditioned soul must accept further material bodies, which means he must undergo repeated births and deaths. One who is self-realized knows that all such mundane emotions have nothing to do with the pure soul, whose natural propensity is to engage in the loving service of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 16

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.16

dehendriya-prāna-mano-'bhimāno

jīvo 'ntar-ātmā guna-karma-mūrtih

sūtram mahān ity urudheva gītah

samsāra ādhāvati kāla-tantrah

SYNONYMS

deha — with the material body; indriya — senses; prāna — life air; manah — and mind; abhimānah — who is falsely identifying; jīvah — the living entity; antah — situated within; ātmā — the soul; guna — according to his material qualities; karma — and work; mūrtih — assuming his form; sūtram — the sūtra-tattva; mahān — the original form of material nature; iti — thus; urudhā — in many different ways; iva — indeed; gītah — described; samsāre — in material life; ādhāvati — he runs about; kāla — of time; tantrah — under the strict control.

TRANSLATION

The living entity who falsely identifies with his body, senses, life air and mind, and who dwells within these coverings, assumes the form of his own materially conditioned qualities and work. He is designated variously in relation to the total material energy, and thus, under the strict control of supreme time, he is forced to run here and there within material existence.

PURPORT

False ego, which causes the living entity to suffer material existence, is here described in detail as the illusory identification with the material body, senses, life air and mind. The word kāla refers directly to the Supreme Personality of Godhead, who imposes the limiting segments of time upon the conditioned souls, keeping them tightly bound under the laws of nature. Liberation is not an impersonal experience; liberation is attainment of one's eternal body, senses, mind and intelligence in the association of the Personality of Godhead. We can revive our eternal, liberated personality, free from the contamination of false ego, by dedicating ourselves to the loving service of the Lord in Krishna consciousness. When the pure spirit soul accepts the false ego, he must undergo material suffering. One automatically conquers the false ego by accepting oneself, in pure Krishna consciousness, to be the eternal servant of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 17

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.17

amūlam etad bahu-rūpa-rūpitam

mano-vacah-prāna-śarīra-karma

jñānāsinopāsanayā śitena

cchittvā munir gām vicaraty atrishnah

SYNONYMS

amūlam — without foundation; etat — this (false ego); bahu-rūpa — in many forms; rūpitam — ascertained; manah — of the mind; vacah — speech; prāna — the life air; śarīra — and the gross body; karma — the functions; jñāna — of transcendental knowledge; asinā — by the sword; upāsanayā — through devotional worship (of the spiritual master); śitena — which has been sharpened; chittvā — cutting off; munih — a sober sage; gām — this earth; vicarati — wanders; atrishnah — free from material desires.

TRANSLATION

Although the false ego has no factual basis, it is perceived in many forms — as the functions of the mind, speech, life air and bodily faculties. But with the sword of transcendental knowledge, sharpened by worship of a bona fide spiritual master, a sober sage will cut off this false identification and live in this world free from all material attachment.

PURPORT

The word bahu-rūpa-rūpitam, "perceived in many forms," also indicates that the false ego is manifest in the belief that one is a demigod, a great man, a beautiful lady, an oppressed worker, a tiger, a bird, an insect and so on. By the influence of false ego, the pure soul accepts some material covering to be his ultimate self, but such ignorance can be removed by the process described in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 18

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.18

jñānam viveko nigamas tapaś ca

pratyaksham aitihyam athānumānam

ādy-antayor asya yad eva kevalam

kālaś ca hetuś ca tad eva madhye

SYNONYMS

jñānam — transcendental knowledge; vivekah — discrimination; nigamah — the scripture; tapah — austerity; ca — and; pratyaksham — direct perception; aitihyam — the historical accounts of the Purānas; atha — and; anumānam — logic; ādi — in the beginning; antayoh — and the end; asya — of this creation; yat — which; eva — indeed; kevalam — alone; kālah — the controlling factor of time; ca — and; hetuh — the ultimate cause; ca — and; tat — that; eva — alone; madhye — in the middle.

TRANSLATION

Real spiritual knowledge is based on the discrimination of spirit from matter, and it is cultivated by scriptural evidence, austerity, direct perception, reception of the Purānas' historical narrations, and logical inference. The Absolute Truth, which alone was present before the creation of the universe and which alone will remain after its destruction, is also the time factor and the ultimate cause. Even in the middle stage of this creation's existence, the Absolute Truth alone is the actual reality.

PURPORT

Material scientists and philosophers are desperately searching for the ultimate material cause or principle, which is described here as kāla, the time factor. The material process of cause and effect takes place entirely within a sequence of time; in other words, the time factor is the motivating impetus for material cause and effect. This time factor is a manifestation of the Supersoul, the form of the Supreme Lord that pervades and supports the cosmic manifestation. The method for acquiring knowledge is scientifically described here, and those who are serious, reasonable scholars will take advantage of the transcendental epistemology revealed here by the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 19

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.19

yathā hiranyam sv-akritam purastāt

paścāc ca sarvasya hiran-mayasya

tad eva madhye vyavahāryamānam

nānāpadeśair aham asya tadvat

SYNONYMS

yathā — just as; hiranyam — gold; su-akritam — unmanifest as manufactured products; purastāt — previously; paścāt — subsequently; ca — and; sarvasya — of everything; hiran-mayasya — that is made of gold; tat — that gold; eva — alone; madhye — in the middle; vyavahāryamānam — being utilized; nānā — various; apadeśaih — in terms of designations; aham — I; asya — of this created universe; tadvat — in the same way.

TRANSLATION

Gold alone is present before its manufacture into gold products, the gold alone remains after the products' destruction, and the gold alone is the essential reality while it is being utilized under various designations. Similarly, I alone exist before the creation of this universe, after its destruction and during its maintenance.

PURPORT

Gold is manufactured into many types of jewelry, as well as into coins and other luxurious products. But at each stage — before manufacture, during manufacture, during utilization and afterward — the essential reality is gold. In the same way, the Supreme Personality of Godhead is the essential reality — both the dynamic and the ingredient cause of everything. All throughout the material creation, the Lord is simply setting into motion His own potency, which is not different from Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 2

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.2

para-svabhāva-karmāni

yah praśamsati nindati

sa āśu bhraśyate svārthād

asaty abhiniveśatah

SYNONYMS

para — another's; svabhāva — personality; karmāni — and work; yah — who; praśamsati — praises; nindati — criticizes; sah — he; āśu — quickly; bhraśyate — falls down; sva-arthāt — from his own interest; asati — in unreality; abhiniveśatah — because of becoming entangled.

TRANSLATION

Whoever indulges in praising or criticizing the qualities and behavior of others will quickly become deviated from his own best interest by his entanglement in illusory dualities.

PURPORT

A conditioned soul desires to lord it over material nature and thus criticizes another conditioned soul whom he considers inferior. Similarly, one praises a superior materialist because one aspires to that superior position, in which one may dominate others. Praising and criticizing other materialistic people are thus directly or indirectly based on envy of other living entities and cause one to fall down from sva-artha, one's real self-interest, Krishna consciousness.

The words asaty abhiniveśatah, "by absorption in the temporary, or unreal," indicate that one should not adopt a concept of material duality and praise or criticize other materialistic persons. Rather, one should praise the pure devotees of the Supreme Lord and criticize the mentality of rebellion against the Personality of Godhead, by which one becomes a nondevotee. One should not criticize a low-class materialist, thinking that a high-class materialist is nice. In other words, one should distinguish between the material and the spiritual and should not become absorbed in good and bad on the material platform. For example, an honest citizen distinguishes between the life of civil freedom and that of imprisonment, whereas a foolish prisoner distinguishes between comfortable and uncomfortable prison cells. Just as for a free citizen any situation in prison is unacceptable, for a liberated, Krishna conscious devotee any material position is unappealing.

Śrīla Bhaktisiddhānta Sarasvatī Thākura indicates that rather than trying to separate conditioned souls by materialistic distinctions, one should bring them together to chant the holy names of the Lord and propagate the sańkīrtana movement of Lord Caitanya. A nondevotee, or even an envious third-class devotee, is not interested in uniting people on the platform of love of Godhead. Instead he unnecessarily separates them by emphasizing material distinctions like "communist," "capitalist," "black," "white," "rich," "poor," "liberal," "conservative" and so on. Material life is always imperfect, full of ignorance and disappointing in the end. Rather than praising and criticizing the high and low features of ignorance, one should be absorbed in Krishna consciousness, on the spiritual platform of eternity, bliss and knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 20

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.20

vijñānam etat triy-avastham ańga

guna-trayam kārana-karya-kartri

samanvayena vyatirekataś ca

yenaiva turyena tad eva satyam

SYNONYMS

vijñānam — (the mind, whose symptom is) full knowledge; etat — this; tri-avastham — existing in three conditions (wakeful consciousness, sleep and deep sleep); ańga — My dear Uddhava; guna-trayam — manifesting through the three modes of nature; kārana — as the subtle cause (adhyātma); kārya — the gross product (adhibhūta); kartri — and the producer (adhidaiva); samanvayena — in each of them, one after another; vyatirekatah — as separate; ca — and; yena — by which; eva — indeed; turyena — fourth factor; tat — that; eva — alone; satyam — is the Absolute Truth.

TRANSLATION

The material mind manifests in three phases of consciousness — wakefulness, sleep and deep sleep — which are products of the three modes of nature. The mind further appears in three different roles — the perceiver, the perceived and the regulator of perception. Thus the mind is manifested variously throughout these threefold designations. But it is the fourth factor, existing separately from all this, that alone constitutes the Absolute Truth.

PURPORT

As stated in Katha Upanishad (2.2.15), tam eva bhāntam anubhāti sarvam/ tasya bhāsā sarvam idam vibhāti: "Everything radiates its illumination in pursuance of His original illumination; His light illuminates everything in this universe." As thus described, the entire range of perception, cognition and sensitivity is an insignificant expansion of the perception, cognition and sensitivity of the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 21

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.21

na yat purastād uta yan na paścān

madhye ca tan na vyapadeśa-mātram

bhūtam prasiddham ca parena yad yat

tad eva tat syād iti me manīshā

SYNONYMS

na — does not exist; yat — that which; purastāt — previously; uta — nor; yat — which; na — not; paścāt — afterward; madhye — in between; ca — and; tat — that; na — does not exist; vyapadeśa-mātram — merely a designation; bhūtam — created; prasiddham — made known; ca — and; parena — by another; yat yat — whatever; tat — that; eva — only; tat — that other; syāt — actually is; iti — thus; me — My; manīshā — idea.

TRANSLATION

That which did not exist in the past and will not exist in the future also has no existence of its own for the period of its duration, but is only a superficial designation. In My opinion, whatever is created and revealed by something else is ultimately only that other thing.

PURPORT

Although all material products, such as our own bodies, are temporary and thus ultimately false, the material world is a real manifestation of the Lord's potency. The basic substance, or reality, of this world is the Personality of Godhead Himself, whereas the temporary designations imposed by the conditioned souls are illusion. Thus we consider ourselves American, Russian, British, German, Indian, black, white, Hindu, Muslim, Christian and so forth. In fact, we are the marginal potency of the Supreme Lord, but by attempting to exploit the Lord's inferior material potency we have become entangled in illusion. Everything should be properly defined in terms of the Personality of Godhead, who is the essential reality of this and all other worlds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 22

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.22

avidyamāno 'py avabhāsate yo

vaikāriko rājasa-sarga esah

brahma svayam jyotir ato vibhāti

brahmendriyārthātma-vikāra-citram

SYNONYMS

avidyamānah — actually not existing; api — although; avabhāsate — appears; yah — which; vaikārikah — manifestation of transformations; rājasa — of the mode of passion; sargah — the creation; eshah — this; brahma — the Absolute Truth (on the other hand); svayam — established in Himself; jyotih — luminous; atah — therefore; vibhāti — becomes manifest; brahma — the Absolute Truth; indriya — of the senses; artha — their objects; ātma — the mind; vikāra — and of the transformations of the five gross elements; citram — as the variety.

TRANSLATION

Although thus not existing in reality, this manifestation of transformations created from the mode of passion appears real because the self-manifested, self-luminous Absolute Truth exhibits Himself in the form of the material variety of the senses, the sense objects, the mind and the elements of physical nature.

PURPORT

The total material nature, pradhāna, is originally undifferentiated and inert, but later it undergoes transformation when the Supreme Lord, through His time agent, glances upon it and activates the mode of passion. Material transformation thus takes place and is exhibited as the Lord's inferior energy. In contrast, the Supreme Lord's personal abode possesses eternal variety, which is the self-luminous, internal opulence of the Absolute Truth and is not subject to material creation, transformation or annihilation. The material world is in this way simultaneously one with and different from the Absolute Truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 23

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.23

evam sphutam brahma-viveka-hetubhih

parāpavādena viśāradena

chittvātma-sandeham upārameta

svānanda-tushto 'khila-kāmukebhyah

SYNONYMS

evam — in this way; sphutam — clearly; brahma — of the Absolute Truth; viveka-hetubhih — by discriminating, logical arguments; para — of misidentification with other conceptions; apavādena — by refutation; viśāradena — expert; chittvā — cutting off; ātma — regarding the identity of the self; sandeham — doubt; upārameta — one should desist; sva-ānanda — in his own transcendental ecstasy; tushtah — satisfied; akhila — from all; kāmukebhyah — things of lust.

TRANSLATION

Thus clearly understanding by discriminating logic the unique position of the Absolute Truth, one should expertly refute one's misidentification with matter and cut to pieces all doubts about the identity of the self. Becoming satisfied in the soul's natural ecstasy, one should desist from all lusty engagements of the material senses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 24

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.24

nātmā vapuh pārthivam indriyāni

devā hy asur vāyur jalam hutāśah

mano 'nna-mātram dhishanā ca sattvam

ahańkritih kham kshitir artha-sāmyam

SYNONYMS

na — is not; ātmā — the self; vapuh — the body; pārthivam — made of earth; indriyāni — the senses; devāh — the presiding demigods; hi — indeed; asuh — the living air; vāyuh — the external air; jalam — water; huta-āśah — fire; manah — the mind; anna-mātram — being only matter; dhishanā — intelligence; ca — and; sattvam — material consciousness; ahańkritih — false ego; kham — the ether; kshitih — earth; artha — the objects of sense perception; sāmyam — and the original, undifferentiated state of nature.

TRANSLATION

The material body made of earth is not the true self; nor are the senses, their presiding demigods or the air of life; nor is the external air, water or fire or one's mind. All these are simply matter. Similarly, neither one's intelligence, material consciousness nor ego, nor the elements of ether or earth, nor the objects of sense perception, nor even the primeval state of material equilibrium can be considered the actual identity of the soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 25

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.25

samāhitaih kah karanair gunātmabhir

guno bhaven mat-suvivikta-dhāmnah

vikshipyamānair uta kim nu dūshanam

ghanair upetair vigatai raveh kim

SYNONYMS

samāhitaih — which are perfectly concentrated in meditation; kah — what; karanaih — by senses; guna-ātmabhih — which are basically manifestations of the modes of nature; gunah — virtue; bhavet — will be; mat — My; su-vivikta — who has properly ascertained; dhāmnah — the personal identity; vikshipyamānaih — which are being agitated; uta — on the other hand; kim — what; nu — indeed; dūshanam — blame; ghanaih — by clouds; upetaih — which have come; vigataih — or which have gone away; raveh — of the sun; kim — what.

TRANSLATION

For one who has properly realized My personal identity as the Supreme Godhead, what credit is there if his senses — mere products of the material modes — are perfectly concentrated in meditation? And on the other hand, what blame is incurred if his senses happen to become agitated? Indeed, what does it mean to the sun if the clouds come and go?

PURPORT

A pure devotee of the Lord is considered eternally liberated, because he has perfectly understood the Lord's transcendental personality and abode and is always engaged in serving the Lord's mission within this world. Although superficially such a devotee may appear agitated by events in the material world while engaged in the Lord's mission, this does not change his exalted status as the Lord's eternal servitor, just as the exalted status of the sun is not changed even when the sun is apparently covered by clouds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 26

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.26

yathā nabho vāyv-analāmbu-bhū-gunair

gatāgatair vartu-gunair na sajjate

tathāksharam sattva-rajas-tamo-malair

aham-mateh samsriti-hetubhih param

SYNONYMS

yathā — just as; nabhah — the sky; vāyu — of air; anala — fire; ambu — water; bhū — and earth; gunaih — by the qualities; gata-āgataih — which come and go; vā — or; ritu-gunaih — by the qualities of the seasons (such as heat and cold); na sajjate — is not entangled; tathā — similarly; aksharam — the Absolute Truth; sattva-rajah-tamah — of the modes of goodness, passion and ignorance; malaih — by the contaminations; aham-mateh — of the conception of false ego; samsriti-hetubhih — by the causes of material existence; param — the Supreme.

TRANSLATION

The sky may display the various qualities of the air, fire, water and earth that pass through it, as well as such qualities as heat and cold, which continually come and go with the seasons. Yet the sky is never entangled with any of these qualities. Similarly, the Supreme Absolute Truth is never entangled with the contaminations of goodness, passion and ignorance, which cause the material transformations of the false ego.

PURPORT

The word aham-mateh here indicates the conditioned living entity, who becomes manifest with the false ego of a particular material body. By contrast, the Personality of Godhead is unaffected by the modes of nature, and thus He is never covered by a material body and never subject to false ego. As described here, the Lord is eternally infallible and pure.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 27

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.27

tathāpi sańgah parivarjanīyo

guneshu māyā-raciteshu tāvat

mad-bhakti-yogena dridhena yāvad

rajo nirasyeta manah-kashāyah

SYNONYMS

tathā api — nevertheless; sańgah — association; parivarjanīyah — must be rejected; guneshu — with the modes; māyā-raciteshu — produced by the illusory material energy; tāvat — for that long; mat-bhakti-yogena — by devotional service to Me; dridhena — firm; yāvat — until; rajah — passionate attraction; nirasyeta — is eliminated; manah — of the mind; kashāyah — the dirt.

TRANSLATION

Nevertheless, until by firmly practicing devotional service to Me one has completely eliminated from his mind all contamination of material passion, one must very carefully avoid associating with the material modes, which are produced by My illusory energy.

PURPORT

The word tathāpi in this verse indicates that even though the material nature is nondifferent from the Supreme Lord (as elaborately described in this chapter), one who has yet to conquer material desire should not artificially associate with material things, declaring them to be nondifferent from the Lord. Thus one aspiring to be Krishna conscious should not loosely associate with women, claiming them to be nondifferent from the Personality of Godhead, for by such imitation of the most advanced devotees one will become a sense gratifier. A neophyte devotee who presumes himself liberated is impelled by the mode of passion to become falsely proud of his position, and thus he neglects the actual process of devotional service to the Lord. One must have firm and steady engagement in the loving service of the Lord, under the direction of higher authorities; then advancement in Krishna consciousness will be easy and sublime.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 28

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.28

yathāmayo 'sādhu cikitsito nrinām

punah punah santudati prarohan

evam mano 'pakva-kashāya-karma

kuyoginam vidhyati sarva-sańgam

SYNONYMS

yathā — as; āmayah — a disease; asādhu — imperfectly; cikitsitah — treated; nrinām — of men; punah punah — again and again; santudati — gives distress; prarohan — rising up; evam — in the same way; manah — the mind; apakva — unpurified; kashāya — of contamination; karma — from its activities; ku-yoginam — the imperfect yogī; vidhyati — torments; sarva-sańgam — who is full of all kinds of material attachment.

TRANSLATION

Just as an improperly treated disease recurs and gives repeated distress to the patient, the mind that is not completely purified of its perverted tendencies will remain attached to material things and repeatedly torment the imperfect yogī.

PURPORT

Sarva-sańgam refers to one's stubborn attachment to material objects of so-called enjoyment, such as children, wife, money, nation and friends. One who increases his attachment to children, wife and so on, although supposedly performing devotional service to Lord Krishna, is understood to be either a kuyogī, as described in this verse, or a bewildered neophyte who has failed to properly treat the disease of the heart called material attachment. If one has repeated relapses into material attachment, he has failed to eradicate the darkness of ignorance from his heart.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 29

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.29

kuyogino ye vihitāntarāyair

manushya-bhūtais tridaśopasrishtaih

te prāktanābhyāsa-balena bhūyo

yuñjanti yogam na tu karma-tantram

SYNONYMS

ku-yoginah — those practitioners of yoga whose knowledge is not complete; ye — who; vihita — imposed; antarāyaih — by obstructions; manushya-bhūtaih — in the form of human beings (their relatives, disciples and so on); tridaśa — by the demigods; upasrishtaih — sent; te — they; prāktana — of the previous life; abhyāsa — of the accumulated practice; balena — on the strength; bhūyah — once again; yuñjanti — engage; yogam — in spiritual practice; na — never; tu — however; karma-tantram — the entanglement of fruitive work.

TRANSLATION

Sometimes the progress of imperfect transcendentalists is checked by attachment to family members, disciples or others, who are sent by envious demigods for that purpose. But on the strength of their accumulated advancement, such imperfect transcendentalists will resume their practice of yoga in the next life. They will never again be trapped in the network of fruitive work.

PURPORT

Sometimes sannyāsīs and other spiritual teachers are bewildered by flattering followers and disciples sent by the demigods to embarrass spiritual leaders who are lacking complete spiritual knowledge. Similarly, spiritual progress is sometimes checked by attachment to one's bodily relatives. Although an imperfect transcendentalist may fall down from yoga practice in this life, he will resume it in the next life on the strength of his accumulated merit, as described in the Bhagavad-gītā. The words na tu karma-tantram indicate that a fallen transcendentalist does not have to pass through the lower stages of fruitive activity and gradually be promoted to the practice of yoga. Rather, he will immediately resume his yoga practice at that point at which he left it. Of course, one should not presume to fall back on the facility offered here but should try to become perfect in this lifetime. Sannyāsīs, especially, should remove the knot of lust from their hearts and should avoid falling into the clutches of flattering followers or female disciples sent by the demigods to expose a so-called spiritual leader who is imperfect in Krishna conscious knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 3

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.3

taijase nidrayāpanne

pinda-stho nashta-cetanah

māyām prāpnoti mrityum vā

tadvan nānārtha-drik pumān

SYNONYMS

taijase — when the senses, which are the products of false ego in the mode of passion; nidrayā — by sleep; āpanne — are overcome; pinda — in the shell of the material body; sthah — (the soul) who is situated; nashta-cetanah — having lost his consciousness; māyām — the illusion of dreaming; prāpnoti — he experiences; mrityum — the deathlike condition of deep sleep; vā — or; tadvat — in the same way; nānā-artha — in terms of material varieties; drik — who sees; pumān — a person.

TRANSLATION

Just as the embodied spirit soul loses external consciousness when his senses are overcome by the illusion of dreaming or the deathlike state of deep sleep, so a person experiencing material duality must encounter illusion and death.

PURPORT

The material senses are described here as taijasa because they are born of false ego in the mode of passion. Impelled by false ego, one dreams of the material world without the Personality of Godhead and makes plans to lord it over nature, to exploit her resources. Modern atheistic scientists have developed this false ego to a fine art and imagine themselves great heroes conquering the obstacles of nature and moving forward toward inevitable omniscience. Such dreamy materialists are repeatedly stunned by the crushing reactions of the laws of nature, and their arrogant, agnostic civilizations are repeatedly annihilated by world wars, natural disasters and violent shifts of the cosmic situation.

On a simpler level, all conditioned souls are captivated by sex attraction and thus bound to the illusion of material society, friendship and love. They imagine themselves to be wonderful enjoyers of the material nature, which suddenly turns against them and kills them just like the "tamed" animal that suddenly turns on its master and kills him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 30

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.30

karoti karma kriyate ca jantuh

kenāpy asau codita ā-nipatāt

na tatra vidvān prakritau sthito 'pi

nivritta-trishnah sva-sukhānubhūtyā

SYNONYMS

karoti — he performs; karma — material work; kriyate — is acted upon; ca — also; jantuh — the living entity; kena api — by some force or other; asau — he; coditah — impelled; ā-nipātāt — up to the point of death; na — not; tatra — there; vidvān — a wise person; prakritau — in material nature; sthitah — situated; api — even though; nivritta — having given up; trishnah — material desire; sva — by his own; sukha — of happiness; anubhūtyā — experience.

TRANSLATION

An ordinary living entity performs material work and is transformed by the reaction to such work. Thus he is driven by various desires to continue working fruitively up to the very moment of his death. A wise person, however, having experienced his own constitutional bliss, gives up all material desires and does not engage in fruitive work.

PURPORT

By sexual association with women, a man is driven to enjoy the female form again and again, and indeed he remains lusty up to the moment of death. Similarly, through association with family and friends the knot of material attachment becomes very tight. Thus the reactions of fruitive work bind one more and more in the cycle of material defeat. But a learned person, one who is in touch with the Supreme Lord within his heart, realizes the ultimate frustration of material work and the danger of entering the womb of a pig or dog in a future life as the result of sinful activities. One on the platform of self-realization does not regard himself as an enjoyer of the world. Rather, he regards the entire cosmos as simply an insignificant expansion of the Lord's potency — and himself as the Lord's humble servant.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 31

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.31

tishthantam āsīnam uta vrajantam

śayānam ukshantam adantam annam

svabhāvam anyat kim apīhamānam

ātmānam ātma-stha-matir na veda

SYNONYMS

tishthantam — standing; āsīnam — sitting; uta — or; vrajantam — walking; śayānam — lying down; ukshantam — urinating; adantam — eating; annam — food; sva-bhāvam — manifested from his conditioned nature; anyat — other; kim api — whatever; īhamānam — executing; ātmānam — his own bodily self; ātma-stha — fixed in the true self; matih — whose consciousness; na veda — he does not recognize.

TRANSLATION

The wise man, whose consciousness is fixed in the self, does not even notice his own bodily activities. While standing, sitting, walking, lying down, urinating, eating or performing other bodily functions, he understands that the body is acting according to its own nature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 32

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.32

yadi sma paśyaty asad-indriyārtham

nānānumānena viruddham anyat

na manyate vastutayā manīshī

svāpnam yathotthāya tirodadhānam

SYNONYMS

yadi — if; sma — ever; paśyati — he sees; asat — impure; indriya-artham — sense objects; nānā — of their being based on duality; anumānena — by the logical inference; viruddham — refuted; anyat — separate from true reality; na manyate — does not accept; vastutayā — as real; manīshī — the intelligent man; svāpnam — of a dream; yathā — as if; utthāya — waking; tirodadhānam — which is in the process of disappearing.

TRANSLATION

Although a self-realized soul may sometimes see an impure object or activity, he does not accept it as real. By logically understanding impure sense objects to be based on illusory material duality, the intelligent person sees them to be contrary to and distinct from reality, in the same way that a man awakening from sleep views his fading dream.

PURPORT

A sane person can clearly distinguish between a dream experience and his real life. Similarly a manīshī, or intelligent person, can clearly perceive polluted material sense objects to be creations of the Lord's illusory energy and not factual reality. This is the practical test of realized intelligence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 33

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.33

pūrvam grihītam guna-karma-citram

ajñānam ātmany aviviktam ańga

nivartate tat punar īkshayaiva

na grihyate nāpi visriyya ātmā

SYNONYMS

pūrvam — previously; grihītam — accepted; guna — of the modes of nature; karma — by the activities; citram — made varied; ajñānam — the ignorance; ātmani — upon the soul; aviviktam — imposed as identical; ańga — My dear Uddhava; nivartate — ceases; tat — that; punah — again; īkshayā — by knowledge; eva — alone; na grihyate — is not accepted; na — nor; api — indeed; visrijya — being rejected; ātmā — the soul.

TRANSLATION

Material nescience, which expands into many varieties by the activities of the modes of nature, is wrongly accepted by the conditioned soul to be identical with the self. But through the cultivation of spiritual knowledge, My dear Uddhava, this same nescience fades away at the time of liberation. The eternal self, on the other hand, is never assumed and never abandoned.

PURPORT

It is emphasized here that the eternal self is never assumed or imposed as a material designation, nor is it ever abandoned. As explained in the Bhagavad-gītā, the soul is eternally the same and does not undergo transformation. The modes of nature, however, create the gross material body and subtle mind as a result of one's previous fruitive activities, and these gross and subtle bodies are imposed upon the soul. Thus the living entity can neither assume nor reject the soul, which is an eternal fact. Rather, he should give up the gross ignorance of material consciousness by cultivating spiritual knowledge, as indicated here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 34

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.34

yathā hi bhānor udayo nri-cakshushām

tamo nihanyān na tu sad vidhatte

evam samīkshā nipunā satī me

hanyāt tamisram purushasya buddheh

SYNONYMS

yathā — as; hi — indeed; bhānoh — of the sun; udayah — the rising; nri — human; cakshushām — of eyes; tamah — the darkness; nihanyāt — destroys; na — not; tu — but; sat — objects that exist; vidhatte — creates; evam — similarly; samīkshā — full realization; nipunā — potent; satī — true; me — of Me; hanyāt — destroys; tamisram — the darkness; purushasya — of a person; buddheh — in the intelligence.

TRANSLATION

When the sun rises it destroys the darkness covering men's eyes, but it does not create the objects they then see before them, which in fact were existing all along. Similarly, potent and factual realization of Me will destroy the darkness covering a person's true consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 35

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.35

esha svayam-jyotir ajo 'prameyo

mahānubhūtih sakalānubhūtih

eko 'dvitīyo vacasām virāme

yeneshitā vāg-asavaś caranti

SYNONYMS

eshah — this (Supersoul); svayam-jyotih — self-luminous; ajah — unborn; aprameyah — impossible to measure; mahā-anubhūtih — full of transcendental consciousness; sakala-anubhūtih — aware of everything; ekah — one; advitīyah — without a second; vacasām virāme — (realized only) when material words cease; yena — by whom; īshitāh — impelled; vāk — speech; asavah — and the life airs; caranti — move.

TRANSLATION

The Supreme Lord is self-luminous, unborn and immeasurable. He is pure transcendental consciousness and perceives everything. One without a second, He is realized only after ordinary words cease. By Him the power of speech and the life airs are set into motion.

PURPORT

The Supreme Lord is self-luminous, self-manifested, whereas the individual living entity is manifested by Him. The Lord is unborn, but the living entity, because of material, designative coverings, takes birth in conditioned life. The Lord is immeasurable, being all-pervasive, whereas the living entity is localized. The Supreme Lord is mahānubhūti, the totality of consciousness, whereas the living entity is a tiny spark of consciousness. The Lord is sakalānubhūti, omniscient, whereas the living entity is aware only of his own limited experience. The Supreme Lord is one, whereas the living entities are innumerable. Considering all these contrasts between the Lord and ourselves, we should not waste time like the foolish material scientists and philosophers, who struggle to find the origin of this world by their insignificant mental speculation and word jugglery. Although one may discover some of the gross laws of material nature through material research, there is no hope of achieving the Absolute Truth by such petty endeavors.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 36

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.36

etāvān ātma-sammoho

yad vikalpas tu kevale

ātman rite svam ātmānam

avalambo na yasya hi

SYNONYMS

etāvān — whatever; ātma — of the self; sammohah — delusion; yat — which; vikalpah — idea of duality; tu — but; kevale — in the unique; ātman — in the self; rte — without; svam — that very; ātmānam — self; avalambah — basis; na — there is not; yasya — of which (duality); hi — indeed.

TRANSLATION

Whatever apparent duality is perceived in the self is simply the confusion of the mind. Indeed, such supposed duality has no basis to rest upon apart from one's own soul.

PURPORT

As explained in verse 33 of this chapter, the eternal self is neither assumed nor lost, since every living entity is an eternal reality. The word vikalpa, or "duality," here refers to the mistaken idea that the spirit soul is partly composed of matter in the form of the gross body or subtle mind. It is thus that foolish persons consider the material body or mind to be an intrinsic or fundamental component of the self. In fact the living entity is pure spirit, without any tinge of matter. Consequently the false ego, which is generated by the false identification with matter, is a mistaken identity imposed upon the pure spirit soul. The sense of ego, or "I am" in other words, the sense of one's individual identity — comes from the spirit soul, because there is no other possible basis for such self-awareness. By studying one's false sense of ego, one can analytically understand that there is a pure ego, which is expressed by the words aham brahmāsmi, "I am pure spirit soul." One can easily understand in a similar way that there is a supreme spirit soul, the Personality of Godhead, who is the omniscient controller of everything. Such understanding in Krishna consciousness constitutes perfect knowledge, as described here by the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 37

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.37

yan nāmākritibhir grāhyam

pañca-varnam abādhitam

vyarthenāpy artha-vādo 'yam

dvayam pandita-māninām

SYNONYMS

yat — which; nāma — by names; ākritibhih — and forms; grāhyam — perceivable; pañca-varnam — consisting of the five material elements; abādhitam — undeniable; vyarthena — in vain; api — indeed; artha-vādah — the imaginative interpretation; ayam — this; dvayam — duality; pandita-māninām — of so-called scholars.

TRANSLATION

The duality of the five material elements is perceived only in terms of names and forms. Those who say this duality is real are pseudoscholars vainly proposing fanciful theories without basis in fact.

PURPORT

Material names and forms, subject as they are to creation and annihilation, have no permanent existence and so do not constitute essential, fundamental principles of reality. The material world consists of variegated transformations of the potency of God. Although God is real and His potency is real, the particular forms and names that temporarily or circumstantially appear have no ultimate reality. Gross ignorance occurs when the conditioned soul imagines himself to be material or a mixture of matter and spirit. Some philosophers argue that the eternal soul in contact with matter is permanently transformed and that the false ego represents a new and permanent reality of the soul. Śrīla Jīva Gosvāmī replies that spirit is the living, superior energy of the Lord, whereas matter is the inferior, unconscious energy of the Lord, and that these two energies thus possess opposite qualities, as with light and darkness. The superior living entity and inferior matter therefore cannot possibly merge into a common existence, since they eternally possess opposite and incompatible characteristics. The hallucination of a mixture of matter and spirit is called illusion; it becomes specifically manifest as false ego, which identifies with a specific material body or mind created by illusion. Clearly those scientists or philosophers who are embedded in gross ignorance cannot be real scientists and philosophers. The simple criterion of spiritual self-awareness unfortunately eliminates a huge percentage of modern so-called scientists and philosophers, who bury their foolish noses in the Lord's material energy, without any knowledge of or interest in the Lord Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 38

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.38

yogino 'pakva-yogasya

yuñjatah kāya utthitaih

upasargair vihanyeta

tatrāyam vihito vidhih

SYNONYMS

yoginah — of the yogī; apakva-yogasya — who is immature in the practice of yoga; yuñjatah — trying to engage; kāyah — the body; utthitaih — which have arisen; upasargaih — by disturbances; vihanyeta — may be frustrated; tatra — in that connection; ayam — this; vihitah — is prescribed; vidhih — recommended process.

TRANSLATION

The physical body of the endeavoring yogī who is not yet mature in his practice may sometimes be overcome by various disturbances. Therefore the following process is recommended.

PURPORT

Having described the process of cultivating knowledge, the Lord now gives instructions to the yogī whose body may be disturbed by disease or other impediments. Those inferior yogīs who are attached to the body and bodily exercises are often incomplete in their realization, and thus the Lord here offers them some assistance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 39

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.39

yoga-dhāranayā kāmścid

āsanair dhāranānvitaih

tapo-mantraushadhaih kāmścid

upasargān vinirdahet

SYNONYMS

yoga-dhāranayā — by yogic meditation; kāmścit — some disturbances; āsanaih — by prescribed postures; dhāranā-anvitaih — together with meditation on controlled breathing; tapah — by special austerities; mantra — magical chants; aushadhaih — and medicinal herbs; kāmścit — some; upasargān — obstructions; vinirdahet — can be eradicated.

TRANSLATION

Some of these obstructions may be counteracted by yogic meditation or by sitting postures, practiced together with concentration on controlled breathing, and others may be counteracted by special austerities, mantras or medicinal herbs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 4

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.4

kim bhadram kim abhadram vā

dvaitasyāvastunah kiyat

vācoditam tad anritam

manasā dhyātam eva ca

SYNONYMS

kim — what; bhadram — good; kim — what; abhadram — bad; vā — or; dvaitasya — of this duality; avastunah — insubstantial; kiyat — how much; vācā — by words; uditam — generated; tat — that; anritam — false; manasā — by the mind; dhyātam — meditated upon; eva — indeed; ca — and.

TRANSLATION

That which is expressed by material words or meditated upon by the material mind is not ultimate truth. What, therefore, is actually good or bad within this insubstantial world of duality, and how can the extent of such good and bad be measured?

PURPORT

The actual truth is the Supreme Personality of Godhead, from whom everything emanates, by whom everything is maintained, and in whom everything merges to rest. Material nature is the reflection of the Absolute Truth, and by the interaction of the material modes of nature the innumerable varieties of matter appear to be separate, independent truths. Māyā, illusion, distracts the conditioned soul from the Absolute Truth and absorbs his mind in the glaring manifestation of matter, which ultimately is nondifferent from the Absolute Truth, being an emanation from Him. The sense of good and bad as separate from the Supreme Lord is like the good and bad dreams experienced by a sleeping person. Good and bad dreams are equally unreal. Similarly, material good and evil have no permanent existence separate from the Personality of Godhead.

The Supreme Lord is the well-wisher of every living entity, and therefore execution of His order is good, whereas disobeying His order is bad. Lord Krishna has created a perfect social and occupational system called varnāśrama-dharma, and the Lord has further given perfect spiritual knowledge in Bhagavad-gītā and other literatures. Execution of Lord Krishna's order will bring complete social, psychological, political, economic and spiritual success to human society. We should not foolishly look for so-called good outside the orders of the Personality of Godhead. Such orders are called the laws of God and constitute the essence, or substance, of religion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 40

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.40

kāmścin mamānudhyānena

nāma-sańkīrtanādibhih

yogeśvarānuvrittyā vā

hanyād aśubha-dān śanaih

SYNONYMS

kāmścit — some; mama — of Me; anudhyānena — by constant thought; nāma — of the holy names; sańkīritana — by the loud chanting; ādibhih — and so on; yoga-īśvara — of the great masters of yoga; anuvrittyā — by following in the footsteps; vā — or; hanyāt — may be destroyed; aśubha-dān — (the obstructions) that create inauspicious situations; śanaih — gradually.

TRANSLATION

These inauspicious disturbances can be gradually removed by constant remembrance of Me, by congregational hearing and chanting of My holy names, or by following in the footsteps of the great masters of yoga.

PURPORT

According to Śrīla Śrīdhara Svāmī, by meditation on the Supreme Lord one can overcome lust and other mental disturbances, and by following in the footsteps of great transcendentalists one can overcome hypocrisy, false pride and other types of mental imbalance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 41

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.41

kecid deham imam dhīrāh

su-kalpam vayasi sthiram

vidhāya vividhopāyair

atha yuñjanti siddhaye

SYNONYMS

kecit — some; deham — the material body; imam — this; dhīrāh — self-controlled; su-kalpam — fit; vayasi — in youth; sthiram — fixed; vidhāya — making; vividha — by various; upāyaih — means; atha — thus; yuñjanti — they engage; siddhaye — for the achievement of material perfections.

TRANSLATION

By various methods, some yogīs free the body from disease and old age and keep it perpetually youthful. Thus they engage in yoga for the purpose of achieving material mystic perfections.

PURPORT

The process described here is meant to fulfill one's material desires, not to bring one transcendental knowledge. Therefore this process cannot be accepted as devotional service to the Lord, according to Śrīla Bhaktisiddhānta Sarasvatī Thākura. Despite all such mystic perfections, the material body will ultimately die. Actual eternal youth and happiness are available only on the spiritual platform of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 42

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.42

na hi tat kuśalādrityam

tad-āyāso hy apārthakah

antavattvāc charīrasya

phalasyeva vanaspateh

SYNONYMS

na — not; hi — indeed; tat — that; kuśala — by those expert in transcendental knowledge; ādrityam — to be respected; tat — of that; āyāsah — the endeavor; hi — certainly; apārthakah — useless; anta-vattvāt — because of being subject to destruction; śarīrasya — on the part of the material body; phalasya — of the fruit; iva — just as; vanaspateh — of a tree.

TRANSLATION

This mystic bodily perfection is not valued very highly by those expert in transcendental knowledge. Indeed, they consider endeavor for such perfection useless, since the soul, like a tree, is permanent, but the body, like a tree's fruit, is subject to destruction.

PURPORT

The example given here is of a tree that seasonally bears fruit. The fruit exists for a very short time, whereas the tree may exist for thousands of years. Similarly, the spirit soul is eternal, whereas the material body, even when preserved as long as possible, is destroyed relatively quickly. The body should never be equated with the eternally existing spirit soul. Those who are actually intelligent, who actually have spiritual knowledge, are not interested in material mystic perfections.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 43

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.43

yogam nishevato nityam

kāyaś cet kalpatām iyāt

tac chraddadhyān na matimān

yogam utsrijya mat-parah

SYNONYMS

yogam — the practice of yoga; nishevatah — of one executing; nityam — regularly; kāyah — the material body; cet — even if; kalpatām — fitness; iyāt — attains; tat — in that; śraddadhyāt — take faith; na — does not; mati-mān — who is intelligent; yogam — the system of mystic yoga; utsrijya — giving up; mat-parah — the devotee dedicated to Me.

TRANSLATION

Although the physical body may be improved by various processes of yoga, an intelligent person who has dedicated his life to Me does not place his faith in the prospect of perfecting his physical body through yoga, and in fact he gives up such procedures.

PURPORT

A devotee of the Lord keeps his body fit by eating nourishing Krishna prasādam, by maintaining a clean and regulated life, free from unnecessary anxiety, and by chanting and dancing before the Deity of the Lord. When a devotee is sick, he accepts medical treatment by normal methods, but beyond this there is no need to absorb one's mind in the physical body in the name of so-called yoga practice. Ultimately one must accept the destiny that has been ordained by the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 44

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.44

yoga-caryām imām yogī

vicaran mad-apāśrayah

nāntarāyair vihanyeta

nihsprihah sva-sukhānubhūh

SYNONYMS

yoga-caryām — the prescribed process of yoga; imām — this; yogī — the practitioner; vicaran — executing; mat-apāśrayah — having taken shelter of Me; na — not; antarāyaih — by obstacles; vihanyeta — is checked; nihsprihah — free from hankering; sva — of the soul; sukha — the happiness; anubhūh — experiencing within.

TRANSLATION

The yogī who has taken shelter of Me remains free from hankering because he experiences the happiness of the soul within. Thus while executing this process of yoga, he is never defeated by obstacles.

PURPORT

According to Śrīla Śrīdhara Svāmī, the Supreme Lord has briefly described to Uddhava the essential wisdom of all the Upanishads, with the conclusion that pure devotional service to the Lord is the real means of ultimate liberation. In this regard Śrīla Bhaktisiddhānta Sarasvatī Thākura emphasizes that although hatha-yogīs and rāja-yogīs try to make progress along their prescribed paths, they confront obstacles and often fail to achieve their desired goals. However, one who surrenders to the Supreme Lord will certainly be victorious on his spiritual path back home, back to Godhead.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Twenty-eighth Chapter, of the Śrīmad-Bhāgavatam, entitled "Jñāna-yoga."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 5

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.5

chāyā-pratyāhvayābhāsā

hy asanto 'py artha-kārinah

evam dehādayo bhāvā

yacchanty ā-mrityuto bhayam

SYNONYMS

chāyā — shadows; pratyāhvaya — echoes; ābhāsāh — and false appearances; hi — indeed; asantah — nonexistent; api — although; artha — ideas; kārinah — creating; evam — in the same way; deha-ādayah — the body and so on; bhāvāh — material conceptions; yacchanti — they give; ā-mrityutah — up to the point of death; bhayam — fear.

TRANSLATION

Although shadows, echoes and mirages are only illusory reflections of real things, such reflections do cause a semblance of meaningful or comprehensible perception. In the same way, although the identification of the conditioned soul with the material body, mind and ego is illusory, this identification generates fear within him even up to the moment of death.

PURPORT

Although shadows, echoes and mirages are mere reflections of real substances, they create strong emotions in persons falsely accepting them as real. In the same manner, a conditioned soul is seized by such emotions as fear, lust, anger and hope because of his illusory perception of himself as the material body, mind and false ego. By practical example it is thus shown that even illusory objects may cause highly emotional reactions. Ultimately our emotions should be absorbed in the Supreme Personality of Godhead, who is eternal truth. Fear is forever vanquished when one takes shelter of the Lord's lotus feet. One can then enjoy the pure emotions of liberated life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verses 6-7

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.6-7

ātmaiva tad idam viśvam

srijyate srijati prabhuh

trāyate trāti viśvātmā

hriyate haratīśvarah

tasmān na hy ātmano 'nyasmād

anyo bhāvo nirūpitah

nirūpite 'yam tri-vidhā

nirmūla bhātir ātmani

idam guna-mayam viddhi

tri-vidham māyayā kritam

SYNONYMS

ātmā — the Supreme Soul; eva — alone; tat idam — this; viśvam — universe; srijyate — is created; srijati — and creates; prabhuh — the Supreme Lord; trāyate — is protected; trāti — protects; viśva-ātmā — the Soul of all that be; hriyate — is withdrawn; harati — withdraws; īśvarah — the supreme controller; tasmāt — than Him; na — no; hi — indeed; ātmanah — than the Soul; anyasmāt — who is distinct; anyah — other; bhāvah — entity; nirūpitah — is ascertained; nirūpite — thus established; ayam — this; tri-vidhā — threefold; nirmūlā — without basis; bhātih — appearance; ātmani — within the Supersoul; idam — this; guna-mayam — consisting of the modes of nature; viddhi — you should know; tri-vidham — threefold; māyayā — by the illusory energy; kritam — created.

TRANSLATION

The Supersoul alone is the ultimate controller and creator of this world, and thus He alone is also the created. Similarly, the Soul of all existence Himself both maintains and is maintained, withdraws and is withdrawn. No other entity can be properly ascertained as separate from Him, the Supreme Soul, who nonetheless is distinct from everything and everyone else. The appearance of the threefold material nature, which is perceived within Him, has no actual basis. Rather, you should understand that this material nature, composed of the three modes, is simply the product of His illusory potency.

PURPORT

The Absolute Truth, Lord Śrī Krishna, expands His external potency and thus creates the material cosmos. As with the sun globe and its expanded rays, the Lord and His expanded potency are simultaneously one and different. Although to conditioned souls material duality seems to be based on the modes of nature, the entire material manifestation is actually nondifferent from the Lord and is of one ultimately spiritual nature. The modes of nature create sense objects, demigods, human beings, animals, friends, enemies and so forth. But in reality, everything is simply an expansion of the potency of the Supreme Lord.

Foolishly, the conditioned soul tries to lord it over material nature, but the Lord Himself, being nondifferent from that nature, is its only true proprietor. In several places the Śrīmad-Bhāgavatam has given the example of the spider spinning its web by expanding thread from its own mouth. Similarly, through His own potency the Lord manifests the material world, maintains it and eventually withdraws it within Himself. Although the Lord is the unique Supreme Personality of Godhead, above everyone and everything, He is simultaneously and inconceivably nondifferent from everything. Therefore it is the Lord Himself who is manifested when the Lord creates, it is the Lord Himself who is maintained when the Lord maintains, and it is the Lord Himself who is withdrawn at the time of annihilation.

Although the Lord is nondifferent from both His spiritual abode and His material creation, still the spiritual abode, Vaikuntha, is always superior to the material manifestation. Both matter and spirit are energies of the Lord, yet the spiritual energy is molded into the eternal forms of bliss and knowledge, whereas the temporary forms of matter are symbols of ignorance and frustration for the conditioned souls who covet them. The Supreme Lord is Himself the reservoir of all pleasure and is thus dear to His devotees. The presumption that the Lord cannot give us complete pleasure is due to our misidentifying Him as a product of the material modes of nature. As a result, we pursue false happiness in the deadly embrace of māyā and thus deviate from our eternal loving relationship with Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 8

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.8

etad vidvān mad-uditam

jñāna-vijñāna-naipunam

na nindati na ca stauti

loke carati sūrya-vat

SYNONYMS

etat — this; vidvān — one who knows; mat — by Me; uditam — described; jñāna — in knowledge; vijñāna — and realization; naipunam — the status of being fixed; na nindati — does not criticize; na ca — nor; stauti — praise; loke — within the world; carati — he wanders; sūrya-vat — just like the sun.

TRANSLATION

One who has properly understood the process of becoming firmly fixed in theoretical and realized knowledge, as described herein by Me, does not indulge in material criticism or praise. Like the sun, he wanders freely throughout this world.

PURPORT

Every living entity emanates from the Supreme Lord and is thus naturally full of realized knowledge. But when one becomes attached to praising or criticizing material good and bad for one's personal sense gratification, one's expert knowledge of the Lord becomes covered. A pure devotee should neither love nor hate any aspect of material illusion; he should rather accept whatever is favorable for serving Krishna and reject whatever is unfavorable, following the guidance of a bona fide spiritual master.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28 Verse 9

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28.9

pratyakshenānumānena

nigamenātma-samvidā

ādy-antavad asaj jñātvā

nihsańgo vicared iha

SYNONYMS

pratyakshena — by direct perception; anumānena — by logical deduction; nigamena — by the statements of scripture; ātma-samvidā — and by one's own realization; ādi-anta-vat — having a beginning and an end; asat — unreal; jñātvā — knowing; nihsańgah — free from attachment; vicaret — one should move about; iha — in this world.

TRANSLATION

By direct perception, logical deduction, scriptural testimony and personal realization, one should know that this world has a beginning and an end and so is not the ultimate reality. Thus one should live in this world without attachment.

PURPORT

According to Śrīla Jīva Gosvāmī, there are two main material dualities. The first duality is that one sees material good and bad, beautiful and ugly, rich and poor, and so on. The second is that one sees the entire material world as separate from or independent of the Supreme Personality of Godhead. The first duality, that of opposites, is subject to dissolution by the influence of time, and the second duality, that of separateness, is merely a hallucination. One who is firmly convinced of the temporary, illusory nature of this world moves about freely, without attachment. Although engaging in all types of devotional service for the Lord, such a person is never entangled and remains cheerful and satisfied in spiritual consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 28

Canto 11: General History Chapter 28: Jñāna-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.28 Summary

This chapter briefly summarizes the process of jñāna-yoga, which previous chapters described in detail.

Every created thing in this universe is a material product of the three modes of nature, is subject to sensory perception, and is essentially unreal. Actually, the designations of "good" and "bad" that we assign to the various objects and activities of this world are all superficial. It is better to avoid condemning or praising anything of this world, because doing so simply entangles one in matter and deprives one of the higher goals of spiritual life. Hidden within every object of the material universe is the spirit soul, who underlies both the causes and products of manifest existence. One should see things in this light and thus move about the material world in a mood of detachment.

As long as there is a relationship between the bodily senses, which are comprised of matter, and the soul, which is the reality, one will continue in false consciousness. Although material existence is unreal, those who lack discrimination remain entangled in the cycle of birth and death because of their absorption in sense gratification. All the phases of material life — such as birth, death, sorrow and happiness — belong not to the soul but to the materialistic false ego. By learning to distinguish between the soul and its opposite, matter, one can destroy this false identification.

There is a single Absolute Truth present at the beginning and at the end of this world. During its interim, or maintenance, phase the cosmic manifestation is also founded upon the same Absolute Truth. This Absolute, Brahman, exists everywhere, both positively by its manifestations and negatively by its aloofness. Brahman is unique in being self-sufficient, whereas this world is the expansion of Brahman produced through the material mode of passion.

By the mercy of a bona fide spiritual master, one can understand the Absolute Truth and come to appreciate the nonspiritual nature of the material body and its extensions. Desisting from engagement in material sense enjoyment, one then becomes satisfied in the ecstasy of the self. Just as the sun remains untouched by the coming and going of clouds, the discriminating, liberated person remains unaffected by the activities of his senses. Nevertheless, until one becomes perfectly fixed in bhakti-yoga, pure devotional service to the Supreme Lord, one should carefully avoid contacting material sense objects. An aspiring devotee may meet various obstacles and fall down, but in his next life he will continue his practice by dint of what he has already accomplished in devotional service. He will never again become bound up by the laws of karma. The man who is liberated and established in discrimination will under no circumstances seek false enjoyment by indulging in material sense gratification. He knows that the soul is changeless and that any contrary conception imposed on the pure self is sheer illusion.

If, during the immature stage of spiritual practice, one suffers physical disease or other disturbances, the Vedas enjoin that he should certainly take proper measures to eradicate the problem. The prescribed remedies for lust and the other enemies of the mind are meditation on the Supreme Lord and sańkīrtana, the loud chanting of His names. The remedy for the disease of false ego is rendering service to the Supreme Lord's saintly devotees.

By practicing yoga, some nondevotees keep their bodies youthful and fit, and may even achieve mystic perfections or long life. But these attainments are actually worthless, because they are perfections only of the material body. An intelligent person is therefore uninterested in this kind of process. Rather, by taking shelter of the lotus feet of the Supreme Lord, an aspiring devotee who is seriously dedicated to the Lord rids himself of all disturbances and becomes empowered to attain the highest perfection, the full bliss of spiritual life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.29 Summary

SB 11.29.1: Śrī Uddhava said: My dear Lord Acyuta, I fear that the method of yoga described by You is very difficult for one who cannot control his mind. Therefore please explain to me in simple terms how someone can more easily execute it.

SB 11.29.2: O lotus-eyed Lord, generally those yogīs who try to steady the mind experience frustration because of their inability to perfect the state of trance. Thus they weary in their attempt to bring the mind under control.

SB 11.29.3: Therefore, O lotus-eyed Lord of the universe, swanlike men happily take shelter of Your lotus feet, the source of all transcendental ecstasy. But those who take pride in their accomplishments in yoga and karma fail to take shelter of You and are defeated by Your illusory energy.

SB 11.29.4: My dear infallible Lord, it is not very astonishing that You intimately approach Your servants who have taken exclusive shelter of You. After all, during Your appearance as Lord Rāmacandra, even while great demigods like Brahmā were vying to place the effulgent tips of their helmets upon the cushion where Your lotus feet rested, You displayed special affection for monkeys such as Hanumān because they had taken exclusive shelter of You.

SB 11.29.5: Who, then, could dare reject You, the very Soul, the most dear object of worship, and the Supreme Lord of all — You who give all possible perfections to the devotees who take shelter of You? Who could be so ungrateful, knowing the benefits You bestow? Who would reject You and accept something for the sake of material enjoyment, which simply leads to forgetfulness of You? And what lack is there for us who are engaged in the service of the dust of Your lotus feet?

SB 11.29.6: O my Lord! Transcendental poets and experts in spiritual science could not fully express their indebtedness to You, even if they were endowed with the prolonged lifetime of Brahmā, for You appear in two features — externally as the ācārya and internally as the Supersoul — to deliver the embodied living being by directing him how to come to You.

SB 11.29.7: Śukadeva Gosvāmī said: Thus questioned by the most affectionate Uddhava, Lord Krishna, the supreme controller of all controllers, who takes the entire universe as His plaything and assumes the three forms of Brahmā, Vishnu and Śiva, began to reply, lovingly displaying His all-attractive smile.

SB 11.29.8: The Supreme Personality of Godhead said: Yes, I shall describe to you the principles of devotion to Me, by executing which a mortal human being will conquer unconquerable death.

SB 11.29.9: Always remembering Me, one should perform all his duties for Me without becoming impetuous. With mind and intelligence offered to Me, one should fix his mind in attraction to My devotional service.

SB 11.29.10: One should take shelter of holy places where My saintly devotees reside, and one should be guided by the exemplary activities of My devotees, who appear among the demigods, demons and human beings.

SB 11.29.11: Either alone or in public gatherings, with singing, dancing and other exhibitions of royal opulence, one should arrange to celebrate those holy days, ceremonies and festivals set aside specially for My worship.

SB 11.29.12: With a pure heart one should see Me, the Supreme Soul within all beings and also within oneself, to be both unblemished by anything material and also present everywhere, both externally and internally, just like the omnipresent sky.

SB 11.29.13-14: O brilliant Uddhava, one who thus views all living entities with the idea that I am present within each of them, and who by taking shelter of this divine knowledge offers due respect to everyone, is considered actually wise. Such a man sees equally the brāhmana and the outcaste, the thief and the charitable promoter of brahminical culture, the sun and the tiny sparks of fire, the gentle and the cruel.

SB 11.29.15: For him who constantly meditates upon My presence within all persons, the bad tendencies of rivalry, envy and abusiveness, along with false ego, are very quickly destroyed.

SB 11.29.16: Disregarding the ridicule of one's companions, one should give up the bodily conception and its accompanying embarrassment. One should offer obeisances before all — even the dogs, outcastes, cows and asses — falling flat upon the ground like a rod.

SB 11.29.17: Until one has fully developed the ability to see Me within all living beings, one must continue to worship Me by this process with the activities of his speech, mind and body.

SB 11.29.18: By such transcendental knowledge of the all-pervading Personality of Godhead, one is able to see the Absolute Truth everywhere. Freed thus from all doubts, one gives up fruitive activities.

SB 11.29.19: Indeed, I consider this process — using one's mind, words and bodily functions for realizing Me within all living beings — to be the best possible method of spiritual enlightenment.

SB 11.29.20: My dear Uddhava, because I have personally established it, this process of devotional service unto Me is transcendental and free from any material motivation. Certainly a devotee never suffers even the slightest loss by adopting this process.

SB 11.29.21: O Uddhava, greatest of saints, in a dangerous situation an ordinary person cries, becomes fearful and laments, although such useless emotions do not change the situation. But activities offered to Me without personal motivation, even if they are externally useless, amount to the actual process of religion.

SB 11.29.22: This process is the supreme intelligence of the intelligent and the cleverness of the most clever, for by following it one can in this very life make use of the temporary and unreal to achieve Me, the eternal reality.

SB 11.29.23: Thus have I related to you — both in brief and in detail — a complete survey of the science of the Absolute Truth. Even for the demigods, this science is very difficult to comprehend.

SB 11.29.24: I have repeatedly spoken this knowledge to you with clear reasoning. Anyone who properly understands it will become free from all doubts and attain liberation.

SB 11.29.25: Anyone who fixes his attention on these clear answers to your questions will attain to the eternal, confidential goal of the Vedas — the Supreme Absolute Truth.

SB 11.29.26: One who liberally disseminates this knowledge among My devotees is the bestower of the Absolute Truth, and to him I give My very own self.

SB 11.29.27: He who loudly recites this supreme knowledge, which is the most lucid and purifying, becomes purified day by day, for he reveals Me to others with the lamp of transcendental knowledge.

SB 11.29.28: Anyone who regularly listens to this knowledge with faith and attention, all the while engaging in My pure devotional service, will never become bound by the reactions of material work.

SB 11.29.29: My dear friend Uddhava, have you now completely understood this transcendental knowledge? Are the confusion and lamentation that arose in your mind now dispelled?

SB 11.29.30: You should not share this instruction with anyone who is hypocritical, atheistic or dishonest, or with anyone who will not listen faithfully, who is not a devotee, or who is simply not humble.

SB 11.29.31: This knowledge should be taught to one who is free from these bad qualities, who is dedicated to the welfare of the brāhmanas, and who is kindly disposed, saintly and pure. And if common workers and women are found to have devotion for the Supreme Lord, they are also to be accepted as qualified hearers.

SB 11.29.32: When an inquisitive person comes to understand this knowledge, he has nothing further to know. After all, one who has drunk the most palatable nectar cannot remain thirsty.

SB 11.29.33: Through analytic knowledge, ritualistic work, mystic yoga, mundane business and political rule, people seek to advance in religiosity, economic development, sense gratification and liberation. But because you are My devotee, whatever men can accomplish in these multifarious ways you will very easily find within Me.

SB 11.29.34: A person who gives up all fruitive activities and offers himself entirely unto Me, eagerly desiring to render service unto Me, achieves liberation from birth and death and is promoted to the status of sharing My own opulences.

SB 11.29.35: Śukadeva Gosvāmī said: Hearing these words spoken by Lord Krishna, and having thus been shown the entire path of yoga, Uddhava folded his hands to offer obeisances. But his throat choked up with love and his eyes overflowed with tears; so he could say nothing.

SB 11.29.36: Steadying his mind, which had become overwhelmed with love, Uddhava felt extremely grateful to Lord Krishna, the greatest hero of the Yadu dynasty. My dear King Parīkshit, Uddhava bowed down to touch the Lord's lotus feet with his head and then spoke with folded hands.

SB 11.29.37: Śrī Uddhava said: O unborn, primeval Lord, although I had fallen into the great darkness of illusion, my ignorance has now been dispelled by Your merciful association. Indeed, how can cold, darkness and fear exert their power over one who has approached the brilliant sun?

SB 11.29.38: In return for my insignificant surrender, You have mercifully bestowed upon me, Your servant, the torchlight of transcendental knowledge. Therefore, what devotee of Yours who has any gratitude could ever give up Your lotus feet and take shelter of another master?

SB 11.29.39: The firmly binding rope of my affection for the families of the Dāśārhas, Vrishnis, Andhakas and Sātvatas — a rope You originally cast over me by Your illusory energy for the purpose of developing Your creation — is now cut off by the weapon of transcendental knowledge of the self.

SB 11.29.40: Obeisances unto You, O greatest of yogīs. Please instruct me, who am surrendered unto You, how I may have undeviating attachment to Your lotus feet.

SB 11.29.41-44: The Supreme Personality of Godhead said: My dear Uddhava, take My order and go to My āśrama called Badarikā. Purify yourself by both touching and also bathing in the holy waters there, which have emanated from My lotus feet. Rid yourself of all sinful reactions with the sight of the sacred Alakanandā River. Dress yourself in bark and eat whatever is naturally available in the forest. Thus you should remain content and free from desire, tolerant of all dualities, good-natured, self-controlled, peaceful and endowed with transcendental knowledge and realization. With fixed attention, meditate constantly upon these instructions I have imparted to you and assimilate their essence. Fix your words and thoughts upon Me, and always endeavor to increase your realization of My transcendental qualities. In this way you will cross beyond the destinations of the three modes of nature and finally come back to Me.

SB 11.29.45: Śukadeva Gosvāmī said: Thus addressed by Lord Krishna, whose intelligence destroys all the suffering of material life, Śrī Uddhava circumambulated the Lord and then fell down, placing his head upon the Lord's feet. Although Uddhava was free from the influence of all material dualities, his heart was breaking, and at this time of departure he drenched the Lord's lotus feet with his tears.

SB 11.29.46: Greatly fearing separation from Him for whom he felt such indestructible affection, Uddhava was distraught, and he could not give up the Lord's company. Finally, feeling great pain, he bowed down to the Lord again and again, placed the slippers of his master upon his head, and departed.

SB 11.29.47: Thereupon, placing the Lord deeply within his heart, the great devotee Uddhava went to Badarikāśrama. By engaging there in austerities, he attained to the Lord's personal abode, which had been described to him by the only friend of the universe, Lord Krishna Himself.

SB 11.29.48: Thus Lord Krishna, whose lotus feet are served by all great yoga masters, spoke to His devotee this nectarean knowledge, which comprises the entire ocean of spiritual bliss. Anyone within this universe who receives this narration with great faith is assured of liberation.

SB 11.29.49: I offer my obeisances to that Supreme Personality of Godhead, the original and greatest of all beings, Lord Śrī Krishna. He is the author of the Vedas, and just to destroy His devotees' fear of material existence, like a bee He has collected this nectarean essence of all knowledge and self-realization. Thus He has awarded to His many devotees this nectar from the ocean of bliss, and by His mercy they have drunk it.


Srimad Bhagavatam Canto 11 Chapter 29 Verse 1

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.1

śrī-uddhava uvāca

su-dustarām imām manye

yoga-caryām anātmanah

yathāñjasā pumān siddhyet

tan me brūhy añjasācyuta

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; su-dustarām — very difficult to execute; imām — this; manye — I think; yoga-caryām — process of yoga; anātmanah — for one who has not controlled his mind; yathā — how; añjasā — easily; pumān — a person; siddhyet — may accomplish it; tat — that; me — to me; brūhi — please tell; añjasā — in a simple manner; acyuta — O infallible Lord.

TRANSLATION

Śrī Uddhava said: My dear Lord Acyuta, I fear that the method of yoga described by You is very difficult for one who cannot control his mind. Therefore please explain to me in simple terms how someone can more easily execute it.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 10

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.10

deśān punyān āśrayeta

mad-bhaktaih sādhubhih śritān

devāsura-manushyeshu

mad-bhaktācaritāni ca

SYNONYMS

deśān — places; punyān — sacred; āśrayeta — he should take shelter of; mat-bhaktaih — by My devotees; sādhubhih — saintly; śritān — resorted to; deva — among the demigods; asura — demons; manushyeshu — and human beings; mat-bhakta — of My devotees; ācaritāni — the activities; ca — and.

TRANSLATION

One should take shelter of holy places where My saintly devotees reside, and one should be guided by the exemplary activities of My devotees, who appear among the demigods, demons and human beings.

PURPORT

Nārada Muni is one of the great devotees of the Lord who appeared among the demigods. Prahlāda Mahārāja appeared among the demons, and many other great devotees, such as Ambarīsha Mahārāja and the Pāndavas, appeared among human beings. One should take shelter of the devotees' exemplary activities and also the holy places where devotees reside. Thus one will remain safe on the path of devotional service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 11

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.11

prithak satrena vā mahyam

parva-yātrā-mahotsavān

kārayed gīta-nrityādyair

mahārāja-vibhūtibhih

SYNONYMS

prithak — alone; satrena — in assembly; vā — or; mahyam — for Me; parva — monthly observances, such as Ekādaśi; yātrā — special gatherings; mahā-utsavān — and festivals; kārayet — one should arrange to perform; gīta — with singing; nritya-ādyaih — dancing and so on; mahā-rāja — royal; vibhūtibhih — with signs of opulence.

TRANSLATION

Either alone or in public gatherings, with singing, dancing and other exhibitions of royal opulence, one should arrange to celebrate those holy days, ceremonies and festivals set aside specially for My worship.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 12

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.12

mām eva sarva-bhūteshu

bahir antar apāvritam

īkshetātmani cātmānam

yathā kham amalāśayah

SYNONYMS

mām — Me; eva — indeed; sarva-bhūteshu — within all living beings; bahih — externally; antah — internally; apāvritam — uncovered; īksheta — one should see; ātmani — within himself; ca — also; ātmānam — the Supreme Soul; yathā — as; kham — the sky; amala-āśayah — having a pure heart.

TRANSLATION

With a pure heart one should see Me, the Supreme Soul within all beings and also within oneself, to be both unblemished by anything material and also present everywhere, both externally and internally, just like the omnipresent sky.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, the Lord has spoken the present verse to attract those who are inclined toward philosophical speculation about the Absolute Truth. Such transcendental scholars searching for the ultimate unity will be attracted by the Lord's manifestation described here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verses 13-14

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.13-14

iti sarvāni bhūtāni

mad-bhāvena mahā-dyute

sabhājayan manyamāno

jñānam kevalam āśritah

brāhmane pukkase stene

brahmanye 'rke sphulińgake

akrūre krūrake caiva

sama-drik pandito matah

SYNONYMS

iti — in this way; sarvāni — to all; bhūtāni — living beings; mat-bhāvena — with the sense of My presence; mahā-dyute — O greatly effulgent Uddhava; sabhājayan — giving respect; manyamānah — so considering; jñānam — knowledge; kevalam — transcendental; āśritah — taking shelter of; brāhmane — in the brāhmana; pukkase — in the outcaste of the Pukkasa tribe; stene — in the thief; brahmanye — in the man who respects brahminical culture; arke — in the sun; sphulińgake — in the spark of the fire; akrūre — in the gentle; krūrake — in the cruel; ca — also; eva — indeed; sama-drik — having equal vision; panditah — a learned scholar; matah — is considered.

TRANSLATION

O brilliant Uddhava, one who thus views all living entities with the idea that I am present within each of them, and who by taking shelter of this divine knowledge offers due respect to everyone, is considered actually wise. Such a man sees equally the brāhmana and the outcaste, the thief and the charitable promoter of brahminical culture, the sun and the tiny sparks of fire, the gentle and the cruel.

PURPORT

A series of opposites is set forth here — namely the high-class brāhmana and the low-class aborigine, the thief who steals from respectable persons and the respecter of brahminical culture who gives charity to brāhmanas, the all-powerful sun and the insignificant spark, and finally the kind and the cruel. Ordinarily, the ability to distinguish between such opposites qualifies one as intelligent. How, then, can the Lord state that ignoring such obvious differences establishes one as a wise man? The answer is given by the words mad-bhāvena: a wise person sees the Supreme Personality of Godhead within everything. Therefore, although externally perceiving and dealing with the varieties of material situations, a wise man is more impressed by and concerned with the overwhelming unity of all existence, which is based on the presence of the Supreme Lord within everything. As explained here, a truly wise person is not limited to superficial material discrimination.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 15

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.15

nareshv abhīkshnam mad-bhāvam

pumso bhāvayato 'cirāt

spardhāsūyā-tiraskārāh

sāhańkārā viyanti hi

SYNONYMS

nareshu — in all persons; abhīkshnam — constantly; mat-bhāvam — the personal presence of Me; pumsah — of the person; bhāvayatah — who is meditating upon; acirāt — quickly; spardhā — the tendency to feel rivalry (against equals); asūyā — envy (of superiors); tiraskārāh — and abuse (of inferiors); sa — along with; ahańkārāh — false ego; viyanti — they disappear; hi — indeed.

TRANSLATION

For him who constantly meditates upon My presence within all persons, the bad tendencies of rivalry, envy and abusiveness, along with false ego, are very quickly destroyed.

PURPORT

We conditioned souls tend to feel rivalry toward our equals, envy toward our superior, and the desire to belittle our subordinates. These contaminated propensities, along with their very basis, false ego, can be quickly vanquished by meditating upon the Supreme Personality of Godhead within every living being.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 16

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.16

visrijya smayamānān svān

driśam vrīdām ca daihikīm

pranamed danda-vad bhūmāv

ā-śva-cāndāla-go-kharam

SYNONYMS

visrijya — giving up; smayamānān — who are laughing; svān — one's own friends; driśam — the outlook; vrīdām — the embarrassment; ca — and; daihikīm — of the bodily conception; pranamet — one should offer obeisances; danda-vat — falling down like a rod; bhūmau — upon the ground; ā — even; śva — to the dogs; cāndāla — outcastes; go — cows; kharam — and asses.

TRANSLATION

Disregarding the ridicule of one's companions, one should give up the bodily conception and its accompanying embarrassment. One should offer obeisances before all — even the dogs, outcastes, cows and asses — falling flat upon the ground like a rod.

PURPORT

One should practice seeing the Supreme Personality of Godhead within all creatures. Śrī Caitanya Mahāprabhu advised all devotees to consider themselves lower than a blade of grass and to be more tolerant than a tree. In such a humble position, one will not be disturbed in the prosecution of pure devotional service to the Lord. A devotee does not foolishly think that a cow or an ass is God, but rather the devotee sees the Supreme Lord within all creatures, and on this higher, spiritual plane he does not discriminate.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 17

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.17

yāvat sarveshu bhūteshu

mad-bhāvo nopajāyate

tāvad evam upāsīta

vāń-manah-kāya-vrittibhih

SYNONYMS

yāvat — as long as; sarveshu — in all; bhūteshu — living entities; mat-bhāvah — the vision of My presence; na upajāyate — does not fully develop; tāvat — for that long; evam — in this way; upāsīta — one must worship; vāk — of his speech; manah — mind; kāya — and body; vrittibhih — by the functions.

TRANSLATION

Until one has fully developed the ability to see Me within all living beings, one must continue to worship Me by this process with the activities of his speech, mind and body.

PURPORT

Until one fully realizes the Supreme Lord within all beings, he should continue the process of offering obeisances to all creatures. Although one may not be able to actually fall on the ground before all creatures, at least within his mind or by his words one should offer respect to all living beings. This will accelerate the devotee's self-realization.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 18

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.18

sarvam brahmātmakam tasya

vidyayātma-manīshayā

paripaśyann uparamet

sarvato muita-samśayah

SYNONYMS

sarvam — everything; brahma-ātmakam — based on the Absolute Truth; tasya — for him; vidyayā — by transcendental knowledge; ātma-manīshayā — by realization of the Supreme Soul; paripaśyan — seeing everywhere; uparamet — he should desist from material activities; sarvatah — in all cases; mukta-samśayah — freed from doubts.

TRANSLATION

By such transcendental knowledge of the all-pervading Personality of Godhead, one is able to see the Absolute Truth everywhere. Freed thus from all doubts, one gives up fruitive activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 19

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.19

ayam hi sarva-kalpānām

sadhrīcīno mato mama

mad-bhāvah sarva-bhūteshu

mano-vāk-kāya-vrittibhih

SYNONYMS

ayam — this; hi — indeed; sarva — of all; kalpānām — processes; sadhrīcīnah — the most appropriate; matah — is considered; mama — by Me; mat-bhāvah — seeing Me; sarva-bhūteshu — within all living entities; manah-vāk-kāya-vrittibhih — by the functions of one's mind, words and body.

TRANSLATION

Indeed, I consider this process — using one's mind, words and bodily functions for realizing Me within all living beings — to be the best possible method of spiritual enlightenment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 2

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.2

prāyaśah pundarīkāksha

yuñyanto yogino manah

vishīdanty asamādhānān

mano-nigraha-karśitāh

SYNONYMS

prāyaśah — for the most part; pundarīka-aksha — O lotus-eyed Lord; yuñjantah — who engage; yoginah — yogīs; manah — the mind; vishīdanti — become frustrated; asamādhānāt — because of inability to attain trance; manah-nigraha — by the attempt to subdue the mind; karśitāh — weary.

TRANSLATION

O lotus-eyed Lord, generally those yogīs who try to steady the mind experience frustration because of their inability to perfect the state of trance. Thus they weary in their attempt to bring the mind under control.

PURPORT

Without the shelter of the Supreme Lord, a yogī easily becomes discouraged in the difficult task of fixing his mind on the Supreme.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 20

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.20

na hy ańgopakrame dhvamso

mad-dharmasyoddhavānv api

mayā vyavasitah samyań

nirgunatvād anāśishah

SYNONYMS

na — there is not; hi — indeed; ańga — My dear Uddhava; upakrame — in the attempt; dhvamsah — destruction; mat-dharmasya — of My devotional service; uddhava — My dear Uddhava; anu — the slightest; api — even; mayā — by Me; vyavasitah — established; samyak — perfectly; nirguna-tvāt — because of its being transcendental; anāśishah — having no ulterior motive.

TRANSLATION

My dear Uddhava, because I have personally established it, this process of devotional service unto Me is transcendental and free from any material motivation. Certainly a devotee never suffers even the slightest loss by adopting this process.

PURPORT

Although great sages and authorities have established various methods of human progress, the Supreme Lord Himself has introduced the system of bhakti-yoga, wherein one directly takes shelter of the Lord in loving service. One who serves the Lord without personal motivation can never be defeated in his progress and will certainly go back home, back to Godhead, in the near future.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 21

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.21

yo yo mayi pare dharmah

kalpyate nishphalāya cet

tad-āyāso nirarthah syād

bhayāder iva sattama

SYNONYMS

yah, yah — whatever; mayi — unto Me; pare — the Supreme; dharmah — is religion; kalpyate — tends; nishphalāya — toward becoming free from the result of material work; cet — if; tat — of that; āyāsah — the endeavor; nirarthah — futile; syāt — may be; bhaya-ādeh — of fear and so on; iva — as; sat-tama — O best of saintly persons.

TRANSLATION

O Uddhava, greatest of saints, in a dangerous situation an ordinary person cries, becomes fearful and laments, although such useless emotions do not change the situation. But activities offered to Me without personal motivation, even if they are externally useless, amount to the actual process of religion.

PURPORT

Even the most insignificant activity, when offered to the Supreme Lord without personal desire, can elevate one to the perfection of spiritual life. Actually, Lord Krishna always protects and maintains His devotee. But if a devotee cries to the Lord for protection or maintenance, desiring to continue his devotional service unimpeded, Lord Krishna accepts such apparently unnecessary appeals to be the highest religious process.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 22

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.22

eshā buddhimatām buddhir

manīshā ca manīshinām

yat satyam anriteneha

martyenāpnoti māmritam

SYNONYMS

eshā — this; buddhi-matām — of the intelligent; buddhih — the intelligence; manīshā — the cleverness; ca — and; manīshinām — of the clever; yat — which; satyam — the real; anritena — by the false; iha — in this life; martyena — by the mortal; āpnoti — obtains; mā — Me; amritam — the immortal.

TRANSLATION

This process is the supreme intelligence of the intelligent and the cleverness of the most clever, for by following it one can in this very life make use of the temporary and unreal to achieve Me, the eternal reality.

PURPORT

As described in this chapter, one who desires personal prestige in the Lord's service cannot be considered intelligent and clever. Similarly, one who is anxious to become a sophisticated transcendental philosopher is not the most intelligent. Nor is one who is expert in accumulating money. The Lord here states that the most intelligent and clever person is the devotee who offers his temporary, illusory material body and possessions to Him with love and without personal motivation. The devotee thus obtains the eternal Absolute Truth. In other words, real intelligence is to actually surrender to Lord Krishna, without personal desire or duplicity. That is the Lord's opinion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 23

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.23

esha te 'bhihitah kritsno

brahma-vādasya sańgrahah

samāsa-vyāsa-vidhinā

devānām api durgamah

SYNONYMS

eshah — this; te — unto you; abhihitah — has been described; kritsnah — completely; brahma-vādasya — of the science of the Absolute Truth; sańgrahah — the survey; samāsa — in brief; vyāsa — in detail; vidhinā — by both means; devānām — for the demigods; api — even; durgamah — inaccessible.

TRANSLATION

Thus have I related to you — both in brief and in detail — a complete survey of the science of the Absolute Truth. Even for the demigods, this science is very difficult to comprehend.

PURPORT

The word devānām indicates those living beings in the mode of goodness (such as demigods, saints and pious philosophers) who nevertheless cannot understand the Absolute Truth because they lack full surrender to the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 24

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.24

abhīkshnaśas te gaditam

jñānam vispashta-yuktimat

etad vijñāya mucyeta

purusho nashta-samśayah

SYNONYMS

abhīkshnaśah — repeatedly; te — to you; gaditam — spoken; jñānam — knowledge; vispashta — clear; yukti — logical arguments; mat — having; etat — this; vijñāya — properly understanding; mucyeta — will become liberated; purushah — a person; nashta — destroyed; samśayah — his doubts.

TRANSLATION

I have repeatedly spoken this knowledge to you with clear reasoning. Anyone who properly understands it will become free from all doubts and attain liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 25

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.25

su-viviktam tava praśnam

mayaitad api dhārayet

sanātanam brahma-guhyam

param brahmādhigacchati

SYNONYMS

sa-viviktam — clearly elucidated; tava — your; praśnam — question; mayā — by Me; etat — this; api — even; dhārayet — fixes his attention upon; sanātanam — eternal; brahma-guhyam — secret of the Vedas; param — supreme; brahma — the Absolute Truth; adhigacchati — he attains.

TRANSLATION

Anyone who fixes his attention on these clear answers to your questions will attain to the eternal, confidential goal of the Vedas — the Supreme Absolute Truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 26

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.26

ya etan mama bhakteshu

sampradadyāt su-pushkalam

tasyāham brahma-dāyasya

dadāmy ātmānam ātmanā

SYNONYMS

yah — who; etat — this; mama — My; bhakteshu — among the devotees; sampradadyāt — instructs; su-pushkalam — liberally; tasya — to him; aham — I; brahma-dāyasya — to the person who is the bestower of knowledge of the Absolute; dadāmi — I give; ātmānam — Myself; ātmanā — by Myself.

TRANSLATION

One who liberally disseminates this knowledge among My devotees is the bestower of the Absolute Truth, and to him I give My very own self.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 27

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.27

ya etat samadhīyīta

pavitram paramam śuci

sa pūyetāhar ahar mām

jñāna-dīpena darśayan

SYNONYMS

yah — who; etat — this; samadhīyīta — recites loudly; pavitram — the purifying agent; paramam — supreme; śuci — clear and transparent; sah — he; pūyeta — becomes purified; ahah ahah — day after day; mām — Me; jñāna-dīpena — with the lamp of knowledge; darśayan — exhibiting.

TRANSLATION

He who loudly recites this supreme knowledge, which is the most lucid and purifying, becomes purified day by day, for he reveals Me to others with the lamp of transcendental knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 28

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.28

ya etac chraddhayā nityam

avyagrah śrinuyān narah

mayi bhaktim parām kurvan

karmabhir na sa badhyate

SYNONYMS

yah — who; etat — this; śraddhayā — with faith; nityam — regularly; avyagrah — free from distraction; śrinuyāt — listens; narah — a person; mayi — to Me; bhaktim — devotional service; parām — transcendental; kurvan — performing; karmabhih — by fruitive actions; na — not; sah — he; badhyate — becomes bound up.

TRANSLATION

Anyone who regularly listens to this knowledge with faith and attention, all the while engaging in My pure devotional service, will never become bound by the reactions of material work.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 29

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.29

apy uddhava tvayā brahma

sakhe samavadhāritam

api te vigato mohah

śokaś cāsau mano-bhavah

SYNONYMS

api — whether; uddhava — O Uddhava; tvayā — by you; brahma — spiritual knowledge; sakhe — O friend; samavadhāritam — sufficiently understood; api — whether; te — your; vigatah — is removed; mohah — the illusion; śokah — lamentation; ca — and; asau — this; manah-bhavah — born of your mind.

TRANSLATION

My dear friend Uddhava, have you now completely understood this transcendental knowledge? Are the confusion and lamentation that arose in your mind now dispelled?

PURPORT

Śrī Uddhava had been bewildered by considering manifestations of Lord Krishna's own potency to be separate from Him. Uddhava's lamentation arose because he thought himself separated from Lord Krishna. Actually, Śrī Uddhava is an eternally liberated soul, but the Lord placed him in bewilderment and lamentation so that this supreme knowledge of the Uddhava-gīta could be spoken. Lord Krishna's question here indicates that if Uddhava had not perfectly understood this knowledge, Lord Krishna would have explained the same thing again. According to Śrīla Viśvanātha Cakravartī Thākura, since Śrī Uddhava is the intimate friend of Lord Krishna, the Lord's question here was in a friendly, playful spirit. The Lord was well aware of Uddhava's complete enlightenment in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 3

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.3

athāta ānanda-dugham padāmbujam

hamsāh śrayerann aravinda-locana

sukham nu viśveśvara yoga-karmabhis

tvan-māyayāmī vihatā na māninah

SYNONYMS

atha — now; atah — therefore; ānanda-dugham — the source of all ecstasy; pada-ambujam — Your lotus feet; hamsāh — the swanlike men; śrayeran — take shelter of; aravinda-locana — O lotus-eyed; sukham — happily; nu — indeed; viśva-īśvara — Lord of the universe; yoga-karmabhih — because of their practice of mysticism and fruitive work; tvat-māyayā — by Your material energy; amī — these; vihatāh — defeated; na — do not (take shelter); māninah — those who are falsely proud.

TRANSLATION

Therefore, O lotus-eyed Lord of the universe, swanlike men happily take shelter of Your lotus feet, the source of all transcendental ecstasy. But those who take pride in their accomplishments in yoga and karma fail to take shelter of You and are defeated by Your illusory energy.

PURPORT

Śrī Uddhava emphasizes here that one can achieve spiritual perfection simply by taking shelter of the Personality of Godhead. Those who do so are called hamsāh, the most discriminating human beings, since they are able to locate the actual source of spiritual happiness, the Lord's lotus feet. The word yoga-karmabhih indicates that those who are attracted to or proud of achievements in the field of mystic yoga or ordinary material endeavor cannot appreciate the great advantage of obediently surrendering to the Supreme Personality of Godhead. Generally the yogīs and fruitive workers are proud of their so-called achievements and are more attracted to their own endeavor than to the Lord Himself. By humbly taking shelter of Lord Krishna, one can advance easily and quickly on the path of Krishna consciousness and go back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 30

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.30

naitat tvayā dāmbhikāya

nāstikāya śathāya ca

aśuśrūshor abhaktāya

durvinītāya dīyatām

SYNONYMS

na — not; etat — this; tvayā — by you; dāmbhikāya — to a hypocrite; nāstikāya — to an atheist; śathāya — to a cheat; ca — and; aśuśrūshoh — to one who does not listen with faith; abhaktāya — to a nondevotee; durvinītāya — to one who is not humbly submissive; dīyatām — should be given.

TRANSLATION

You should not share this instruction with anyone who is hypocritical, atheistic or dishonest, or with anyone who will not listen faithfully, who is not a devotee, or who is simply not humble.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 31

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.31

etair doshair vihīnāya

brahmanyāya priyāya ca

sādhave śucaye brūyād

bhaktih syāc chūdra-yoshitām

SYNONYMS

etaih — of these; doshaih — faulty qualities; vihīnāya — to the person who is devoid; brahmanyāya — to one dedicated to the welfare of the brāhmanas; priyāya — kindly disposed; ca — and; sādhave — saintly; śucaye — pure; brūyāt — one should speak; bhaktih — devotion; syāt — if it is present; śūdra — of the common workers; yoshitām — and women.

TRANSLATION

This knowledge should be taught to one who is free from these bad qualities, who is dedicated to the welfare of the brāhmanas, and who is kindly disposed, saintly and pure. And if common workers and women are found to have devotion for the Supreme Lord, they are also to be accepted as qualified hearers.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 32

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.32

naitad vijñāya jijñāsor

jñātavyam avaśishyate

pītvā pīyūsham amritam

pātavyam nāvaśishyate

SYNONYMS

na — not; etat — this; vijñāya — fully understanding; jijñāsoh — of the inquisitive person; jñātavyam — matter to be understood; avaśishyate — remains; pītvā — having drunk; pīyūsham — palatable; amritam — nectarean beverage; pātavyam — to be drunk; na — nothing; avaśishyate — remains.

TRANSLATION

When an inquisitive person comes to understand this knowledge, he has nothing further to know. After all, one who has drunk the most palatable nectar cannot remain thirsty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 33

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.33

jñāne karmani yoge ca

vārtāyām danda-dhārane

yāvān artho nrinām tāta

tāvāms te 'ham catur-vidhah

SYNONYMS

jñāne — in the process of knowledge; karmani — in fruitive work; yoge — in mystic yoga; ca — and; vārtāyām — in ordinary business; danda-dhārane — in political rule; yāvān — whatever; arthah — accomplishment; nrinām — of men; tāta — My dear Uddhava; tāvān — that much; te — to you; aham — I; catuh-vidhah — fourfold (i.e., the fourfold goals of human life: religiosity, economic development, sense gratification and liberation).

TRANSLATION

Through analytic knowledge, ritualistic work, mystic yoga, mundane business and political rule, people seek to advance in religiosity, economic development, sense gratification and liberation. But because you are My devotee, whatever men can accomplish in these multifarious ways you will very easily find within Me.

PURPORT

Lord Krishna is the basis of all that exists, and one who takes exclusive shelter of the Lord never suffers any loss whatsoever for his intelligent decision to surrender to Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 34

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.34

martyo yadā tyakta-samasta-karmā

niveditātmā vicikīrshito me

tadāmritatvam pratipadyamāno

mayātma-bhūyāya ca kalpate vai

SYNONYMS

martyah — a mortal; yadā — when; tyakta — having given up; samasta — all; karmā — his fruitive activities; nivedita-ātmā — having offered his very self; vicikīrshitah — desirous of doing something special; me — for Me; tadā — at that time; amritatvam — immortality; pratipadyamānah — in the process of attaining; mayā — with Me; ātma-bhūyāya — for equal opulence; ca — also; kalpate — he becomes qualified; vai — indeed.

TRANSLATION

A person who gives up all fruitive activities and offers himself entirely unto Me, eagerly desiring to render service unto Me, achieves liberation from birth and death and is promoted to the status of sharing My own opulences.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 35

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.35

śrī-śuka uvāca

sa evam ādarśita-yoga-mārgas

tadottamahśloka-vaco niśamya

baddhāñjalih prīty-uparuddha-kantho

na kiñcid ūce 'śru-pariplutākshah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; sah — he (Uddhava); evam — thus; ādarśita — shown; yoga-mārgah — the path of yoga; tadā — then; uttamah-śloka — of Lord Śrī Krishna; vacah — the words; niśamya — having heard; baddha-añjalih — with hands folded in prayer; prīti — out of love; uparuddha — choked; kanthah — his throat; na kiñcit — nothing; ūce — he said; aśru — with tears; paripluta — overflowing; akshah — his eyes.

TRANSLATION

Śukadeva Gosvāmī said: Hearing these words spoken by Lord Krishna, and having thus been shown the entire path of yoga, Uddhava folded his hands to offer obeisances. But his throat choked up with love and his eyes overflowed with tears; so he could say nothing.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 36

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.36

vishtabhya cittam pranayāvaghūrnam

dhairyena rājan bahu-manyamānah

kritāñjalih prāha yadu-pravīram

śīrshnā spriśams tac-caranāravindam

SYNONYMS

vishtabhya — restraining; cittam — his mind; pranaya — with love; avaghūrnam — completely agitated; dhairyena — with steadfastness; rājan — O King; bahu-manyamānah — feeling grateful; krita-añjalih — his hands folded; prāha — he spoke; yadu-pravīram — to the greatest hero of the Yadus; śīrshnā — with his head; spriśan — touching; tat — His; carana-aravindam — lotus feet.

TRANSLATION

Steadying his mind, which had become overwhelmed with love, Uddhava felt extremely grateful to Lord Krishna, the greatest hero of the Yadu dynasty. My dear King Parīkshit, Uddhava bowed down to touch the Lord's lotus feet with his head and then spoke with folded hands.

PURPORT

According to Śrīla Jīva Gosvāmī, the fear of separation from Lord Krishna was continually entering the mind of Śrī Uddhava, and thus he tried to maintain his enthusiasm by remembering the Lord's great kindness upon him. He steadied his mind with feelings of gratitude toward the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 37

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.37

śrī-uddhava uvāca

vidrāvito moha-mahāndhakāro

ya āśrito me tava sannidhānāt

vibhāvasoh kim nu samīpa-gasya

śītam tamo bhīh prabhavanty ajādya

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; vidrāvitah — is driven away; moha — of delusion; mahā-andhakārah — the great darkness; yah — which; āśritah — was taken shelter of; me — by me; tava — Your; sannidhānāt — by the presence; vibhāvasoh — of the sun; kim — what; nu — indeed; samīpa-gasya — for one who has come into the proximity; śītam — cold; tamah — darkness; bhīh — fear; prabhavanti — have power; aja — O unborn; ādya — O primeval Lord.

TRANSLATION

Śrī Uddhava said: O unborn, primeval Lord, although I had fallen into the great darkness of illusion, my ignorance has now been dispelled by Your merciful association. Indeed, how can cold, darkness and fear exert their power over one who has approached the brilliant sun?

PURPORT

Although Śrī Uddhava feared separation from the Supreme Personality of Godhead, Lord Krishna, he now understands that in a fundamental sense the Lord is everything. Krishna consciousness can never be threatened or diminished for one who has taken full shelter of the lotus feet of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 38

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.38

pratyarpito me bhavatānukampinā

bhrityāya vijñāna-mayah pradīpah

hitvā krita-jñas tava pāda-mūlam

ko 'nyam samīyāc charanam tvadīyam

SYNONYMS

pratyarpitah — offered in return; me — to me; bhavatā — by Your good self; anukampinā — who is merciful; bhrityāya — to Your servant; vijñāna-mayah — of transcendental knowledge; pradīpah — the torchlight; hitvā — giving up; krita-jñah — who is grateful; tava — Your; pāda-mūlam — the sole of the lotus feet; kah — who; anyam — to another; samīyāt — can go; śaranam — for shelter; tvadīyam — Your.

TRANSLATION

In return for my insignificant surrender, You have mercifully bestowed upon me, Your servant, the torchlight of transcendental knowledge. Therefore, what devotee of Yours who has any gratitude could ever give up Your lotus feet and take shelter of another master?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 39

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.39

vriknaś ca me su-dridhah sneha-pāśo

dāśārha-vrishny-andhaka-sātvateshu

prasāritah srishti-vivriddhaye tvayā

sva-māyayā hy ātma-subodha-hetinā

SYNONYMS

vriknah — cut off; ca — and; me — my; su-dridhah — very firm; sneha-pāśah — binding rope of affection; dāśārha-vrishni-andhaka-sātvateshu — for the Dāśārhas, Vrishnis, Andhakas and Sātvatas; prasāritah — cast; srishti — of Your creation; vivriddhaye — for the increase; tvayā — by You; sva-māyayā — through Your illusory energy; hi — indeed; ātma — of the soul; su-bodha — of proper knowledge; hetinā — by the sword.

TRANSLATION

The firmly binding rope of my affection for the families of the Dāśārhas, Vrishnis, Andhakas and Sātvatas — a rope You originally cast over me by Your illusory energy for the purpose of developing Your creation — is now cut off by the weapon of transcendental knowledge of the self.

PURPORT

Although the members of the families mentioned in this verse are eternal associates of Lord Krishna and thus proper objects of affection, Śrī Uddhava had regarded them as his personal relatives rather than simply as pure devotees of the Lord. Influenced by the Lord's illusory potency, Uddhava had desired the prosperity and victory of these dynasties. But now, by hearing Lord Krishna's instructions, he has again fixed his mind exclusively upon Lord Krishna, and thus he regards his so-called family members without any mundane conception — as eternal servants of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 4

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.4

kim citram acyuta tavaitad aśesha-bandho

dāseshv ananya-śaranesu yad ātma-sāttvam

yo 'rocayat saha mrigaih svayam īśvarānām śrīmat-kirīta-tata-pīdita-pāda-pīthah

SYNONYMS

kim — what; citram — wonder; acyuta — O infallible Lord; tava — Your; etat — this; aśesha-bandho — O friend of all; dāseshu — for the servants; ananya-śaraneshu — who have taken no other shelter; yat — which; ātma-sāttvam — intimacy with You; yah — who; arocayat — acted affectionately; saha — with; mrigaih — the animals (monkeys); svayam — Yourself; īśvarānām — of the great demigods; śrīmat — effulgent; kirīta — of the helmets; tata — by the edges; pīdita — shaken; pāda-pīthah — whose footstool.

TRANSLATION

My dear infallible Lord, it is not very astonishing that You intimately approach Your servants who have taken exclusive shelter of You. After all, during Your appearance as Lord Rāmacandra, even while great demigods like Brahmā were vying to place the effulgent tips of their helmets upon the cushion where Your lotus feet rested, You displayed special affection for monkeys such as Hanumān because they had taken exclusive shelter of You.

PURPORT

The devotees of the Lord become completely successful by the Lord's causeless mercy. Sometimes Lord Krishna accepts a position of subservience to His great devotees, as with Nanda Mahārāja, the gopīs, Bali Mahārāja and others. Although demigods like Lord Brahmā were standing in line to touch their helmets to the Lord's foot cushion, still Lord Rāmacandra awarded His most intimate friendship to subhumans, such as the monkeys headed by Hanumān. Similarly Lord Krishna's affection for the deer and cows, and even for the trees of Vrindāvana, is well known. Further, the Lord gladly drove the chariot of Arjuna and acted as the messenger and faithful subordinate of King Yudhishthira. Such devotees have no need for the elaborate jñāna-yoga systems or the process for achieving mystic powers. All these devotees are represented here by Śrī Uddhava, who frankly informs the Lord that the sophisticated systems of philosophical speculation and mystic yoga are not appealing for one who has developed a taste for direct loving service to the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 40

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.40

namo 'stu te mahā-yogin

prapannam anuśādhi mām

yathā tvac-caranāmbhoje

ratih syād anapāyinī

SYNONYMS

namah astu — let me offer my obeisances; te — unto You; mahā-yogin — O greatest of mystics; prapannam — who am surrendered; anuśādhi — please instruct; mām — me; yathā — how; tvat — Your; carana-ambhoje — at the lotus feet; ratih — transcendental attraction; syāt — may be; anapāyinī — undeviating.

TRANSLATION

Obeisances unto You, O greatest of yogīs. Please instruct me, who am surrendered unto You, how I may have undeviating attachment to Your lotus feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verses 41-44

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.41-44

śrī-bhagavān uvāca

gacchoddhava mayādishto

badary-ākhyam mamāśramam

tatra mat-pāda-tīrthode

snānopasparśanaih śucih

īkshayālakanandāyā

vidhūtāśesha-kalmashah

vasāno valkalāny ańga

vanya-bhuk sukha-nihsprihah

titikshur dvandva-mātrānām

suśīlah samyatendriyah

śāntah samāhita-dhiyā

jñāna-vijñāna-samyutah

matto 'nuśikshitam yat te

viviktam anubhāvayan

mayy āveśita-vāk-citto

mad-dharma-nirato bhava

ativrajya gatīs tisro

mām eshyasi tatah param

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; gaccha — please go; uddhava — O Uddhava; mayā — by Me; ādishtah — ordered; badarī-ākhyam — named Badarikā; mama — My; āśramam — to the hermitage; tatra — there; mat-pāda — emanating from My feet; tīrtha — of the holy places; ude — in the water; snāna — by bathing; upasparśanaih — and by touching for purification; śucih — cleansed; īkshayā — by glancing; alakanandāyāh — upon the river Gańgā; vidhūta — cleansed; aśesha — of all; kalmashah — sinful reactions; vasānah — wearing; valkalāni — bark; ańga — My dear Uddhava; vanya — fruits, nuts, roots, etc., of the forest; bhuk — eating; sukha — happy; nihsprihah — and free from desire; titikshuh — tolerant; dvandva-mātrānām — of all dualities; su-śīlah — exhibiting saintly character; samyata-indriyah — with controlled senses; śāntah — peaceful; samāhita — perfectly concentrated; dhiyā — with intelligence; jñāna — with knowledge; vijñāna — and realization; samyutah — endowed; mattah — from Me; anuśikshitam — learned; yat — that which; te — by you; viviktam — ascertained with discrimination; anubhāvayan — thoroughly meditating upon; mayi — in Me; āveśita — absorbed; vāk — your words; cittah — and mind; mat-dharma — My transcendental qualities; niratah — constantly endeavoring to realize; bhava — be thus situated; ativrajya — crossing beyond; gatīh — the destinations of material nature; tisrah — three; mām — unto Me; eshyasi — you will come; tatah param — thereafter.

TRANSLATION

The Supreme Personality of Godhead said: My dear Uddhava, take My order and go to My āśrama called Badarikā. Purify yourself by both touching and also bathing in the holy waters there, which have emanated from My lotus feet. Rid yourself of all sinful reactions with the sight of the sacred Alakanandā River. Dress yourself in bark and eat whatever is naturally available in the forest. Thus you should remain content and free from desire, tolerant of all dualities, good-natured, self-controlled, peaceful and endowed with transcendental knowledge and realization. With fixed attention, meditate constantly upon these instructions I have imparted to you and assimilate their essence. Fix your words and thoughts upon Me, and always endeavor to increase your realization of My transcendental qualities. In this way you will cross beyond the destinations of the three modes of nature and finally come back to Me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 45

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.45

śrī-śuka uvāca

sa evam ukto hari-medhasoddhavah

pradakshinam tam parisritya pādayoh

śiro nidhāyāśru-kalābhir ārdra-dhīr

nyashiñcad advandva-paro 'py apakrame

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; sah — he; evam — thus; uktah — addressed; hari-medhasā — by the Supreme Lord, whose intelligence takes away the misery of material life; uddhavah — Uddhava; pradakshinam — facing with his right side; tam — Him; parisritya — circumambulating; pādayoh — at the two feet; śirah — his head; nidhāya — placing; aśru-kalābhih — with the teardrops; ārdra — melted; dhīh — whose heart; nyashiñcat — he drenched; advandva-parah — uninvolved in material dualities; api — although; apakrame — at the time of leaving.

TRANSLATION

Śukadeva Gosvāmī said: Thus addressed by Lord Krishna, whose intelligence destroys all the suffering of material life, Śrī Uddhava circumambulated the Lord and then fell down, placing his head upon the Lord's feet. Although Uddhava was free from the influence of all material dualities, his heart was breaking, and at this time of departure he drenched the Lord's lotus feet with his tears.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 46

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.46

su-dustyaja-sneha-viyoga-kātaro

na śaknuvams tam parihātum āturah

kricchram yayau mūrdhani bhartri-pāduke

bibhran namaskritya yayau punah punah

SYNONYMS

su-dustyaja — impossible to give up; sneha — (from Him) in whom he had reposed such affection; viyoga — because of separation; kātarah — beside himself; na śaknuvan — being incapable; tam — Him; parihātum — to abandon; āturah — overwhelmed; kricchram yayau — he experienced great pain; mūrdhani — upon his head; bhartri — of his master; pāduke — the slippers; bibhran — carrying; namaskritya — bowing down to offer obeisances; yayau — he went away; punah punah — again and again.

TRANSLATION

Greatly fearing separation from Him for whom he felt such indestructible affection, Uddhava was distraught, and he could not give up the Lord's company. Finally, feeling great pain, he bowed down to the Lord again and again, placed the slippers of his master upon his head, and departed.

PURPORT

According to the Śrīmad-Bhāgavatam (3.4.5), while Uddhava was enroute to Badarikāśrama he heard about the Lord's journey to Prabhāsa. Turning back and following Lord Krishna from behind, he saw the Lord alone just after the withdrawal of the Yadu dynasty. After being again mercifully instructed by the Personality of Godhead (along with Maitreya, who had just arrived), Uddhava felt his knowledge of the truth reawaken, and then, by the order of the Lord, he went on his way.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 47

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.47

tatas tam antar hridi sanniveśya

gato mahā-bhāgavato viśālām

yathopadishtām jagad-eka-bandhunā

tapah samāsthāya harer agād gatim

SYNONYMS

tatah — then; tam — Him; antah — within; hridi — his mind; sanniveśya — placing; gatah — going; mahā-bhāgavatah — the great devotee; viśālām — to Badarikāśrama; yathā — as; upadishtām — described; jagat — of the universe; eka — by the only; bandhunā — friend; tapah — austerities; samāsthāya — properly executing; hareh — of the Supreme Lord; agāt — he attained; gatim — the destination.

TRANSLATION

Thereupon, placing the Lord deeply within his heart, the great devotee Uddhava went to Badarikāśrama. By engaging there in austerities, he attained to the Lord's personal abode, which had been described to him by the only friend of the universe, Lord Krishna Himself.

PURPORT

Śrī Uddhava returned to Dvārakā in the spiritual sky, according to Śrīla Viśvanātha Cakravartī Thākura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 48

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.48

ya etad ānanda-samudra-sambhritam

jñānāmritam bhāgavatāya bhāshitam

krishnena yogeśvara-sevitāńghrinā

sac-chraddhayāsevya jagad vimucyate

SYNONYMS

yah — anyone who; etat — this; ānanda — of ecstasy; samudra — ocean; sambhritam — collected; jñāna — of knowledge; amritam — the nectar; bhāgavatāya — to His devotee; bhāshitam — spoken; krishnena — by Krishna; yoga-īśvara — by the masters of yoga; sevita — served; ańghrinā — whose lotus feet; sat — true; śraddhayā — with faith; āsevya — rendering service; jagat — the whole world; vimucyate — becomes liberated.

TRANSLATION

Thus Lord Krishna, whose lotus feet are served by all great yoga masters, spoke to His devotee this nectarean knowledge, which comprises the entire ocean of spiritual bliss. Anyone within this universe who receives this narration with great faith is assured of liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 49

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.49

bhava-bhayam apahantum jñāna-vijñāna-sāram

nigama-krid upajahre bhrińga-vad veda-sāram

amritam udadhitaś cāpāyayad bhritya-vargān

purusham rishabham ādyam krishna-samjñam nato 'smi

SYNONYMS

bhava — of material life; bhayam — the fear; apahantum — in order to take away; jñāna-vijñāna — of knowledge and self-realization; sāram — the essence; nigama — of the Vedas; krit — the author; upajahre — delivered; bhrińga-vat — like a bee; veda-sāram — the essential meaning of the Vedas; amritam — the nectar; udadhitah — from the ocean; ca — and; apāyayat — made to drink; bhritya-vargān — His many devotees; purusham — to the Supreme Personality of Godhead; rishabham — the greatest; ādyam — the first of all beings; krishna-samjñam — named Lord Krishna; natah — bowed down; asmi — I am.

TRANSLATION

I offer my obeisances to that Supreme Personality of Godhead, the original and greatest of all beings, Lord Śrī Krishna. He is the author of the Vedas, and just to destroy His devotees' fear of material existence, like a bee He has collected this nectarean essence of all knowledge and self-realization. Thus He has awarded to His many devotees this nectar from the ocean of bliss, and by His mercy they have drunk it.

PURPORT

Just as a bee extracts nectar from a flower without harming the flower, Lord Śrī Krishna extracts the essence of all Vedic knowledge without disturbing the elaborate system of Vedic advancement. In other words, Lord Śrī Krishna establishes Himself as the goal of Vedic knowledge without destroying preliminary, inferior processes that may be applicable to grossly materialistic men. Śrī Śukadeva Gosvāmī thus concludes by offering his obeisances to the spiritual master of the entire universe, Lord Śrī Krishna.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Twenty-ninth Chapter, of the Śrīmad-Bhāgavatam, entitled "Bhakti-yoga."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 5

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.5

tam tvākhilātma-dayiteśvaram āśritānām

sarvārtha-dam sva-krita-vid visrijeta ko nu

ko vā bhajet kim api vismritaye 'nu bhūtyai

kim vā bhaven na tava pāda-rajo-jushām nah

SYNONYMS

tam — that; tvā — You; akhila — of all; ātma — the Supreme Soul; dayita — the most dear; īśvaram — and the supreme controller; āśrītānām — of those who take shelter of You; sarva-artha — of all perfections; dam — the bestower; sva-krita — the benefit you have given; vit — who knows; visrijeta — can reject; kah — who; nu — indeed; kah — who; vā — or; bhajet — can accept; kim api — anything; vismritaye — for forgetfulness; anu — consequently; bhūtyai — for sense gratification; kim — what; vā — or; bhavet — is; na — not; tava — Your; pāda — of the lotus feet; rajah — the dust; jushām — for those who are serving; nah — ourselves.

TRANSLATION

Who, then, could dare reject You, the very Soul, the most dear object of worship, and the Supreme Lord of all — You who give all possible perfections to the devotees who take shelter of You? Who could be so ungrateful, knowing the benefits You bestow? Who would reject You and accept something for the sake of material enjoyment, which simply leads to forgetfulness of You? And what lack is there for us who are engaged in the service of the dust of Your lotus feet?

PURPORT

As stated in the Nārāyanīya of the Moksha-dharma, in Śrī Mahābhārata,

yā vai sādhana-sampattih

purushārtha-catushtaye

tayā vinā tad āpnoti

naro nārāyanāśrayah

"Whatever among the four goals of human life can be achieved by various spiritual practices is automatically achieved without such endeavors by the person who has taken shelter of Lord Nārāyana, the refuge of all persons." Thus a Krishna conscious person knows that he will obtain all perfection of life simply by surrendering to the devotional service of Lord Krishna. This is the highest stage of yoga, as confirmed in Bhagavad-gītā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 6

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.6

naivopayanty apacitim kavayas taveśa

brahmāyushāpi kritam riddha-mudah smarantah

yo 'ntar bahis tanu-bhritām aśubham vidhunvann

ācārya-caittya-vapushā sva-gatim vyanakti

SYNONYMS

na eva — not at all; upayanti — are able to express; apacitim — their gratitude; kavayah — learned devotees; tava — Your; īśa — O Lord; brahma-āyushā — with a lifetime equal to Lord Brahmā's; api — in spite of; kritam — magnanimous work; riddha — increased; mudah — joy; smarantah — remembering; yah — who; antah — within; bahih — outside; tanu-bhritām — of those who are embodied; aśubham — misfortune; vidhunvan — dissipating; ācārya — of the spiritual master; caittya — of the Supersoul; vapushā — by the forms; sva — own; gatim — path; vyanakti — shows.

TRANSLATION

O my Lord! Transcendental poets and experts in spiritual science could not fully express their indebtedness to You, even if they were endowed with the prolonged lifetime of Brahmā, for You appear in two features — externally as the ācārya and internally as the Supersoul — to deliver the embodied living being by directing him how to come to You.

PURPORT

According to Śrīla Jīva Gosvāmī, Lord Krishna is ten million times more dear to a devotee than life itself. And according to Śrīla Viśvanātha Cakravartī Thākura, even by rendering devotional service for the total duration of one thousand universal creations, a devotee cannot repay the debt he feels to the Lord for having awarded him loving service to the Lord's lotus feet. The Lord appears within the heart as the Supersoul and externally both as the spiritual master and as His literary incarnation — the supreme Vedic knowledge of Bhagavad-gītā and Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 7

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.7

śrī-śuka uvāca

ity uddhavenāty-anurakta-cetasā

prishto jagat-krīdanakah sva-śaktibhih

grihīta-mūrti-traya īśvareśvaro

jagāda sa-prema-manohara-smitah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — thus; uddhavena — by Uddhava; ati-anurakta — extremely attached; cetasā — whose heart; prishtah — asked; jagat — the universe; krīdanakah — whose plaything; sva-śaktibhih — by His own energies; grihīta — who has assumed; mūrti — personal forms; trayah — three; īśvara — of all controllers; īśvarah — the supreme controller; jagāda — He spoke; sa-prema — loving; manah-hara — attractive; smitah — whose smile.

TRANSLATION

Śukadeva Gosvāmī said: Thus questioned by the most affectionate Uddhava, Lord Krishna, the supreme controller of all controllers, who takes the entire universe as His plaything and assumes the three forms of Brahmā, Vishnu and Śiva, began to reply, lovingly displaying His all-attractive smile.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 8

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.8

śrī-bhagavān uvāca

hanta te kathayishyāmi

mama dharmān su-mańgalān

yān śraddhayācaran martyo

mrityum jayati durjayam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; hanta — yes; te — to you; kathayishyāmi — I shall speak; mama — relating to Me; dharmān — religious principles; su-mańgalān — most auspicious; yān — which; śraddhayā — with faith; ācaran — executing; martyah — a mortal human being; mrityum — death; jayati — conquers; durjayam — unconquerable.

TRANSLATION

The Supreme Personality of Godhead said: Yes, I shall describe to you the principles of devotion to Me, by executing which a mortal human being will conquer unconquerable death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29 Verse 9

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29.9

kuryāt sarvāni karmāni

mad-artham śanakaih smaran

mayy arpita-manaś-citto

mad-dharmātma-mano-ratih

SYNONYMS

kuryāt — one should perform; sarvāni — all; karmāni — prescribed activities; mat-artham — for Me; śanakaih — without becoming impetuous; smaran — remembering; mayi — unto Me; arpita — who has offered; manah-cittah — his mind and his intelligence; mat-dharma — My devotional service; ātma-manah — of his own mind; ratih — the attraction.

TRANSLATION

Always remembering Me, one should perform all his duties for Me without becoming impetuous. With mind and intelligence offered to Me, one should fix his mind in attraction to My devotional service.

PURPORT

The words mad-dharmātma-mano-ratih mean that all of one's love and affection should be devoted to pleasing the Supreme Personality of Godhead. It is not indicated here that one should try to relish selfish satisfaction in devotional service, but rather that one should be attracted to the Lord's own satisfaction, which one achieves by faithfully executing the order of a bona fide spiritual master coming in disciplic succession from Lord Krishna Himself. Attachment to one's own satisfaction, even within devotional service, is materialistic, whereas attachment to the satisfaction of the Lord is pure spiritual emotion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 29

Canto 11: General History Chapter 29: Bhakti-yoga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.29 Summary

Thinking that the previously described spiritual practice, based on detachment, is too difficult, Uddhava inquired about an easier method. In reply, Lord Śrī Krishna gave brief instructions on devotional service.

The fruitive workers and mystic yogīs, who are bewildered by the illusory energy of the Supreme Personality of Godhead and puffed up by their false identifications, refuse to take shelter of the lotus feet of the Supreme Lord. But the swanlike men, those who know how to discriminate between the essential and nonessential, always take shelter at the lotus feet of the Personality of Godhead. The Supreme Lord Himself — within the living entity as the caittya-guru and without as the spiritual master who teaches by example — eradicates all the misfortune of the spirit soul and reveals His own personal form.

One should execute all duties for the sake of the Supreme Personality of Godhead, keeping one's mind absorbed in Him. One should take advantage of the sacred abodes of the Lord, where His devotees reside, and one should serve the Lord and celebrate the festivals and holidays in His honor. By understanding all living beings to be Lord Krishna's place of residence, one can attain the ability to see equally everywhere, and thus all faulty qualities of envy, false ego and so on will be removed. Bearing this in mind, the devotee should give up his proud relatives, his separatist outlook and his mundane embarrassment and should offer obeisances flat on the ground to all, even the dogs and outcastes. As long as one has not learned to see the presence of the Supreme Personality of Godhead in all creatures, he must continue to use his body, mind and speech to worship the Supreme Lord in that manner of offering full obeisances to all.

Because this eternal process of devotional service to the Supreme Lord is transcendental and has been established by the Lord Himself, it can never, to the slightest extent, be defeated or prove fruitless. When one offers himself completely to the Supreme Lord with exclusive devotion, the Lord becomes particularly pleased, and thus the devotee achieves immortality, becoming qualified to obtain opulence equal to that of the Lord.

After receiving these instructions, Śrī Uddhava went to Badarikāśrama in pursuance of Lord Krishna's order, and by perfectly carrying out the instructions of the Supreme Lord, he attained the Lord's transcendental abode. By faithfully serving these instructions spoken by the Personality of Godhead to Uddhava, the greatest of devotees, the entire world can become liberated.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.3 Summary

SB 11.3.1: King Nimi said: Now we wish to learn about the illusory potency of the Supreme Personality of Godhead, Śrī Vishnu, which bewilders even great mystics. My lords, please speak to us about this subject.

SB 11.3.2: Although I am drinking the nectar of your statements about the glories of the Supreme Personality of Godhead, my thirst is not yet satiated. Such nectarean descriptions of the Lord and His devotees are the actual medicine for conditioned souls like me, who are tormented by the threefold miseries of material existence.

SB 11.3.3: Śrī Antarīksha said: O mighty-armed King, by activating the material elements, the primeval Soul of all creation has sent forth all living beings in higher and lower species so that these conditioned souls can cultivate either sense gratification or ultimate liberation, according to their desire.

SB 11.3.4: The Supersoul enters the material bodies of the created beings, activates the mind and senses, and thus causes the conditioned souls to approach the three modes of material nature for sense gratification.

SB 11.3.5: The individual living being, the master of the material body, uses his material senses, which have been activated by the Supersoul, to try to enjoy sense objects composed of the three modes of nature. Thus he misidentifies the created material body with the unborn eternal self and becomes entangled in the illusory energy of the Lord.

SB 11.3.6: Impelled by deep-rooted material desires, the embodied living entity engages his active sense organs in fruitive activities. He then experiences the results of his material actions by wandering throughout this world in so-called happiness and distress.

SB 11.3.7: Thus the conditioned living entity is forced to experience repeated birth and death. Impelled by the reactions of his own activities, he helplessly wanders from one inauspicious situation to another, suffering from the moment of creation until the time of cosmic annihilation.

SB 11.3.8: When the annihilation of the material elements is imminent, the Supreme Personality of Godhead in His form of eternal time withdraws the manifest cosmos, consisting of gross and subtle features, and the entire universe vanishes into nonmanifestation.

SB 11.3.9: As cosmic annihilation approaches, a terrible drought takes place on earth for one hundred years. For one hundred years the heat of the sun gradually increases, and its blazing heat begins to torment the three worlds.

SB 11.3.10: Beginning from Pātālaloka, a fire grows, emanating from the mouth of Lord Sańkarshana. Its flames shooting upward, driven by great winds, it scorches everything in all directions.

SB 11.3.11: Hoards of clouds called Samvartaka pour torrents of rain for one hundred years. Flooding down in raindrops as long as the trunk of an elephant, the deadly rainfall submerges the entire universe in water.

SB 11.3.12: Then Vairāja Brahmā, the soul of the universal form, gives up his universal body, O King, and enters into the subtle unmanifest nature, like a fire that has run out of fuel.

SB 11.3.13: Deprived of its quality of aroma by the wind, the element earth is transformed into water; and water, deprived of its taste by that same wind, is merged into fire.

SB 11.3.14: Fire, deprived of its form by darkness, dissolves into the element air. When the air loses its quality of touch by the influence of space, the air merges into that space. When space is deprived of its tangible quality by the Supreme Soul in the form of time, space merges into false ego in the mode of ignorance.

SB 11.3.15: My dear King, the material senses and intelligence merge into false ego in the mode of passion, from which they arose; and the mind, along with the demigods, merges into false ego in the mode of goodness. Then the total false ego, along with all of its qualities, merges into the mahat-tattva.

SB 11.3.16: I have now described māyā, the illusory energy of the Supreme Personality of Godhead. This illusory potency, consisting of the three modes of material nature, is empowered by the Lord for the creation, maintenance and annihilation of the material universe. Now, what more do you wish to hear?

SB 11.3.17: King Nimi said: O great sage, please explain how even a foolish materialist can easily cross over the illusory energy of the Supreme Lord, which is always insurmountable for those who are not self-controlled.

SB 11.3.18: Śrī Prabuddha said: Accepting the roles of male and female in human society, the conditioned souls unite in sexual relationships. Thus they constantly make material endeavors to eliminate their unhappiness and unlimitedly increase their pleasure. But one should see that they inevitably achieve exactly the opposite result. In other words, their happiness inevitably vanishes, and as they grow older their material discomfort increases.

SB 11.3.19: Wealth is a perpetual source of distress, it is most difficult to acquire, and it is virtual death for the soul. What satisfaction does one actually gain from his wealth? Similarly, how can one gain ultimate or permanent happiness from one's so-called home, children, relatives and domestic animals, which are all maintained by one's hard-earned money?

SB 11.3.20: One cannot find permanent happiness even on the heavenly planets, which one can attain in the next life by ritualistic ceremonies and sacrifices. Even in material heaven the living entity is disturbed by rivalry with his equals and envy of those superior to him. And since one's residence in heaven is finished with the exhaustion of pious fruitive activities, the denizens of heaven are afflicted by fear, anticipating the destruction of their heavenly life. Thus they resemble kings who, though enviously admired by ordinary citizens, are constantly harassed by enemy kings and who therefore never attain actual happiness.

SB 11.3.21: Therefore any person who seriously desires real happiness must seek a bona fide spiritual master and take shelter of him by initiation. The qualification of the bona fide guru is that he has realized the conclusions of the scriptures by deliberation and is able to convince others of these conclusions. Such great personalities, who have taken shelter of the Supreme Godhead, leaving aside all material considerations, should be understood to be bona fide spiritual masters.

SB 11.3.22: Accepting the bona fide spiritual master as one's life and soul and worshipable deity, the disciple should learn from him the process of pure devotional service. The Supreme Personality of Godhead, Hari, the soul of all souls, is inclined to give Himself to His pure devotees. Therefore, the disciple should learn from the spiritual master to serve the Lord without duplicity and in such a faithful and favorable way that the Supreme Lord, being satisfied, will offer Himself to the faithful disciple.

SB 11.3.23: A sincere disciple should learn to dissociate the mind from everything material and positively cultivate association with his spiritual master and other saintly devotees. He should be merciful to those in an inferior position to him, cultivate friendship with those on an equal level and meekly serve those in a higher spiritual position. Thus he should learn to deal properly with all living beings.

SB 11.3.24: To serve the spiritual master the disciple should learn cleanliness, austerity, tolerance, silence, study of Vedic knowledge, simplicity, celibacy, nonviolence, and equanimity in the face of material dualities such as heat and cold, happiness and distress.

SB 11.3.25: One should practice meditation by constantly seeing oneself to be an eternal cognizant spirit soul and seeing the Lord to be the absolute controller of everything. To increase one's meditation, one should live in a secluded place and give up false attachment to one's home and household paraphernalia. Giving up the decorations of the temporary material body, one should dress himself with scraps of cloth found in rejected places, or with the bark of trees. In this way one should learn to be satisfied in any material situation.

SB 11.3.26: One should have firm faith that he will achieve all success in life by following those scriptures that describe the glories of the Supreme Personality of Godhead, Bhagavān. At the same time, one should avoid blaspheming other scriptures. One should rigidly control his mind, speech and bodily activities, always speak the truth, and bring the mind and senses under full control.

SB 11.3.27-28: One should hear, glorify and meditate upon the wonderful transcendental activities of the Lord. One should specifically become absorbed in the appearance, activities, qualities and holy names of the Supreme Personality of Godhead. Thus inspired, one should perform all of one's daily activities as an offering to the Lord. One should perform sacrifice, charity and penance exclusively for the Lord's satisfaction. Similarly, one should chant only those mantras which glorify the Supreme Personality of Godhead. And all one's religious activities should be performed as an offering to the Lord. Whatever one finds pleasing or enjoyable he should immediately offer to the Supreme Lord, and even his wife, children, home and very life air he should offer at the lotus feet of the Supreme Personality of Godhead.

SB 11.3.29: One who desires his ultimate self-interest should cultivate friendship with those persons who have accepted Krishna as the Lord of their life. One should further develop an attitude of service toward all living beings. One should especially try to help those in the human form of life and, among them, especially those who accept the principles of religious behavior. Among religious persons, one should especially render service to the pure devotees of the Supreme Personality of Godhead.

SB 11.3.30: One should learn how to associate with the devotees of the Lord by gathering with them to chant the glories of the Lord. This process is most purifying. As devotees thus develop their loving friendship, they feel mutual happiness and satisfaction. And by thus encouraging one another they are able to give up material sense gratification, which is the cause of all suffering.

SB 11.3.31: The devotees of the Lord constantly discuss the glories of the Personality of Godhead among themselves. Thus they constantly remember the Lord and remind one another of His qualities and pastimes. In this way, by their devotion to the principles of bhakti-yoga, the devotees please the Personality of Godhead, who takes away from them everything inauspicious. Being purified of all impediments, the devotees awaken to pure love of Godhead, and thus, even within this world, their spiritualized bodies exhibit symptoms of transcendental ecstasy, such as standing of the bodily hairs on end.

SB 11.3.32: Having achieved love of Godhead, the devotees sometimes cry out loud, absorbed in thought of the infallible Lord. Sometimes they laugh, feel great pleasure, speak out loud to the Lord, dance or sing. Such devotees, having transcended material, conditioned life, sometimes imitate the unborn Supreme by acting out His pastimes. And sometimes, achieving His personal audience, they remain peaceful and silent.

SB 11.3.33: Thus learning the science of devotional service and practically engaging in the devotional service of the Lord, the devotee comes to the stage of love of Godhead. And by complete devotion to the Supreme Personality of Godhead, Nārāyana, the devotee easily crosses over the illusory energy, māyā, which is extremely difficult to cross.

SB 11.3.34: King Nimi inquired: Please explain to me the transcendental situation of the Supreme Lord, Nārāyana, who is Himself the Absolute Truth and the Supersoul of everyone. You can explain this to me, because you are all most expert in transcendental knowledge.

SB 11.3.35: Śrī Pippalāyana said: The Supreme Personality of Godhead is the cause of the creation, maintenance and destruction of this universe, yet He has no prior cause. He pervades the various states of wakefulness, dreaming and unconscious deep sleep and also exists beyond them. By entering the body of every living being as the Supersoul, He enlivens the body, senses, life airs and mental activities, and thus all the subtle and gross organs of the body begin their functions. My dear King, know that Personality of Godhead to be the Supreme.

SB 11.3.36: Neither the mind nor the faculties of speech, sight, intelligence, the life air or any of the senses are capable of penetrating that Supreme Truth, any more than small sparks can affect the original fire from which they are generated. Not even the authoritative language of the Vedas can perfectly describe the Supreme Truth, since the Vedas themselves disclaim the possibility that the Truth can be expressed by words. But through indirect reference the Vedic sound does serve as evidence of the Supreme Truth, since without the existence of that Supreme Truth the various restrictions found in the Vedas would have no ultimate purpose.

SB 11.3.37: Originally one, the Absolute, Brahman, comes to be known as threefold, manifesting itself as the three modes of material nature — goodness, passion and ignorance. Brahman further expands its potency, and thus the power to act and the power of consciousness become manifest, along with the false ego, which covers the identity of the conditioned living being. Thus, by the expansion of the multipotencies of the Absolute, the demigods, as the embodiment of knowledge, become manifest, along with the material senses, their objects, and the results of material activity, namely happiness and distress. In this way the manifestation of the material world takes place as the subtle cause and as the material effect visible in the appearance of gross material objects. Brahman, which is the source of all subtle and gross manifestations, is simultaneously transcendental to them, being absolute.

SB 11.3.38: Brahman, the eternal soul, was never born and will never die, nor does it grow or decay. That spiritual soul is actually the knower of the youth, middle age and death of the material body. Thus the soul can be understood to be pure consciousness, existing everywhere at all times and never being destroyed. Just as the life air within the body, although one, becomes manifest as many in contact with the various material senses, the one soul appears to assume various material designations in contact with the material body.

SB 11.3.39: The spirit soul is born in many different species of life within the material world. Some species are born from eggs, others from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prāna, or vital air, remains unchanging and follows the spirit soul from one body to another. Similarly, the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged into a dormant condition. But although the senses, mind and false ego are inactive, one remembers upon waking that he, the soul, was peacefully sleeping.

SB 11.3.40: When one seriously engages in the devotional service of the Personality of Godhead, fixing the Lord's lotus feet within one's heart as the only goal of life, one can destroy the innumerable impure desires lodged within the heart as a result of one's previous fruitive work within the three modes of material nature. When the heart is thus purified one can directly perceive both the Supreme Lord and one's self as transcendental entities. Thus one becomes perfect in spiritual understanding through direct experience, just as one can directly experience the sunshine through normal, healthy vision.

SB 11.3.41: King Nimi said: O great sages, please speak to us about the process of karma-yoga. Purified by this process of dedicating one's practical work to the Supreme, a person can very quickly free himself from all material activities, even in this life, and thus enjoy pure life on the transcendental platform.

SB 11.3.42: Once in the past, in the presence of my father, Mahārāja Ikshvāku, I placed a similar question before four great sages who were sons of Lord Brahmā. But they did not answer my question. Please explain the reason for this.

SB 11.3.43: Śrī Āvirhotra replied: Prescribed duties, nonperformance of such duties, and forbidden activities are topics one can properly understand through authorized study of the Vedic literature. This difficult subject matter can never be understood by mundane speculation. The authorized Vedic literature is the sound incarnation of the Personality of Godhead Himself, and thus Vedic knowledge is perfect. Even the greatest learned scholars are bewildered in their attempts to understand the science of action if they neglect the authority of Vedic knowledge.

SB 11.3.44: Childish and foolish people are attached to materialistic, fruitive activities, although the actual goal of life is to become free from such activities. Therefore, the Vedic injunctions indirectly lead one to the path of ultimate liberation by first prescribing fruitive religious activities, just as a father promises his child candy so that the child will take his medicine.

SB 11.3.45: If an ignorant person who has not conquered the material senses does not adhere to the Vedic injunctions, certainly he will engage in sinful and irreligious activities. Thus his reward will be repeated birth and death.

SB 11.3.46: By executing without attachment the regulated activities prescribed in the Vedas, offering the results of such work to the Supreme Lord, one attains the perfection of freedom from the bondage of material work. The material fruitive results offered in the revealed scriptures are not the actual goal of Vedic knowledge, but are meant for stimulating the interest of the performer.

SB 11.3.47: One who desires to quickly cut the knot of false ego, which binds the spirit soul, should worship the Supreme Lord, Keśava, by the regulations found in Vedic literatures such as the tantras.

SB 11.3.48: Having obtained the mercy of his spiritual master, who reveals to the disciple the injunctions of Vedic scriptures, the devotee should worship the Supreme Personality of Godhead in the particular personal form of the Lord the devotee finds most attractive.

SB 11.3.49: After cleansing oneself, purifying the body by prānāyāma, bhūta-śuddhi and other processes, and marking the body with sacred tilaka for protection, one should sit in front of the Deity and worship the Supreme Personality of Godhead.

SB 11.3.50-51: The devotee should gather whatever ingredients for worshiping the Deity are available, make ready the offerings, the ground, his mind and the Deity, sprinkle his sitting place with water for purification and prepare the bathing water and other paraphernalia. The devotee should then place the Deity in His proper place, both physically and within his own mind, concentrate his attention, and mark the Deity's heart and other parts of the body with tilaka. Then he should offer worship with the appropriate mantra.

SB 11.3.52-53: One should worship the Deity along with each of the limbs of His transcendental body, His weapons such as the Sudarśana cakra, His other bodily features and His personal associates. One should worship each of these transcendental aspects of the Lord by its own mantra and with offerings of water to wash the feet, scented water, water to wash the mouth, water for bathing, fine clothing and ornaments, fragrant oils, valuable necklaces, unbroken barleycorns, flower garlands, incense and lamps. Having thus completed the worship in all its aspects in accordance with the prescribed regulations, one should then honor the Deity of Lord Hari with prayers and offer obeisances to Him by bowing down.

SB 11.3.54: The worshiper should become fully absorbed in meditating upon himself as an eternal servant of the Lord and should thus perfectly worship the Deity, remembering that the Deity is also situated within his heart. Then he should take the remnants of the Deity's paraphernalia, such as flower garlands, upon his head and respectfully put the Deity back in His own place, thus concluding the worship.

SB 11.3.55: Thus the worshiper of the Supreme Lord should recognize that the Personality of Godhead is all-pervading and should worship Him through His presence in fire, the sun, water and other elements, in the heart of the guest one receives in one's home, and also in one's own heart. In this way the worshiper will very soon achieve liberation.


Srimad Bhagavatam Canto 11 Chapter 3 Verse 1

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.1

śrī-rājovāca

parasya vishnor īśasya

māyinām api mohinīm

māyām veditum icchāmo

bhagavanto bruvantu nah

SYNONYMS

śrī-rājā uvāca — the King said; parasya — of the Supreme; vishnoh — Vishnu; īśasya — the Lord; māyinām — for the possessors of great mystic power; api — even; mohinīm — which is bewildering; māyām — the illusory potency; veditum — to understand; icchāmah — we desire; bhagavantah — my lords; bruvantu — please tell this; nah — to us.

TRANSLATION

King Nimi said: Now we wish to learn about the illusory potency of the Supreme Personality of Godhead, Śrī Vishnu, which bewilders even great mystics. My lords, please speak to us about this subject.

PURPORT

According to Śrīla Śrīdhara Svāmī, in this chapter various saintly sons of Rishabhadeva will speak about the illusory energy (māyā), the means for crossing beyond it, the characteristics of the Supreme Personality of Godhead, and prescribed duties for human beings. The forty-eighth verse of the previous chapter stated, vishnor māyām idam paśyan: "A devotee of Krishna should see the entire universe to be the illusory potency of the Lord." Therefore King Nimi is now pursuing this subject matter by requesting more detailed information from the saintly Yogendras.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, the demigods, headed by Lord Brahmā, and the human beings of the earth are all driven by their particular desires for material sense gratification. Thus they direct their senses toward research for material knowledge. The subtle celestial senses of the demigods and the gross senses of human beings are all busy in ascertaining the measurements of material sense objects. To understand fully the actual nature of māyā, the illusory potency, which causes the conditioned souls to become averse to Krishna consciousness and surrender to bewildering material manifestations, King Nimi is inquiring from another of the nine Yogendras, Śrī Antarīksha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 10

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.10

pātāla-talam ārabhya

sańkarshana-mukhānalah

dahann ūrdhva-śikho vishvag

vardhate vāyuneritah

SYNONYMS

pātāla-talam — the planet Pātāla; ārabhya — beginning from; sańkarshana-mukha — from the mouth of the Supreme Lord in His form as Sańkarshana; analah — the fire; dahan — burning; ūrdhva-śikhah — its flame going upward; vishvak — all the directions; vardhate — grows; vāyunā — by winds; īritah — impelled.

TRANSLATION

Beginning from Pātālaloka, a fire grows, emanating from the mouth of Lord Sańkarshana. Its flames shooting upward, driven by great winds, it scorches everything in all directions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 11

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.11

samvartako megha-gano

varshati sma śatam samāh

dhārābhir hasti-hastābhir

līyate salile virāt

SYNONYMS

samvartakah — of annihilation; megha-ganah — hoards of clouds; varshati — will rain; sma — indeed; śatam samāh — for one hundred years; dhārābhih — with torrents; hasti-hastābhih — (raindrops measuring the length of) elephant trunks; līyate — will merge; salile — in the water; virāt — the entire universe.

TRANSLATION

Hoards of clouds called Samvartaka pour torrents of rain for one hundred years. Flooding down in raindrops as long as the trunk of an elephant, the deadly rainfall submerges the entire universe in water.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 12

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.12

tato virājam utsrijy

vairājah purusho nripa

avyaktam viśate sūkshmam

nirindhana ivānalah

SYNONYMS

tatah — then; virājam — the universe; utsrijya — giving up (as his body); vairājah purushah — the personality of the universal form (Hiranyagarbha Brahmā); nripa — O King Nimi; avyaktam — unmanifest nature (the pradhāna); viśate — he enters; sūkshmam — subtle; nirindhanah — devoid of fuel; iva — like; analah — a fire.

TRANSLATION

Then Vairāja Brahmā, the soul of the universal form, gives up his universal body, O King, and enters into the subtle unmanifest nature, like a fire that has run out of fuel.

PURPORT

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura the word vairājah in this verse indicates the totality of the individual conditioned souls who originally take birth from Brahmā and are amalgamated back into him at the time of annihilation. By the manifestation of the virāt-purusha, the universal form of the Lord, there is a temporary display of forms, qualities and activities within the material creation. But the entire cosmic scene reverts to inert formlessness when the creation is withdrawn by the Supreme Personality of Godhead. Therefore the Lord's universal form cannot be accepted as an eternal form of the Lord. It is merely the temporary imaginary resemblance of His personal form within the kingdom of māyā. In the First Canto of the Śrīmad-Bhāgavatam, as well as in the Second Canto, the universal form of the Lord is clearly explained to be an imaginary form offered to the neophyte for meditation on God. Those who are excessively materialistic are totally unable to understand that the Supreme Personality of Godhead is actually sac-cid-ānanda-vigraha [Bs. 5.1], or the eternal form of bliss and knowledge, transcendental to the exhibition of material energy. Therefore to encourage such gross materialists to become faithful theists, the Vedic literature instructs them to meditate upon the physical universe as the gigantic body of the Supreme Lord. This pantheistic conception does not reflect the ultimate reality of the Supreme Lord but is a technique to bring the mind gradually toward God.

Śrīla Śrīdhara Svāmī has quoted the following verse as evidence that Lord Brahmā is supposed to go back to Godhead at the time of annihilation:

brahmanā saha te sarve

samprāpte pratisañcare

parasyānte kritātmānah

praviśanti param padam

"At the time of final annihilation all self-realized souls enter with Brahmā into the supreme abode." Since Brahmā is sometimes considered the best devotee of the Supreme Lord, he surely should obtain liberation rather than merely entering into the unmanifest state of material nature called avyakta. In this connection Śrīla Śrīdhara Svāmī points out that there is a class of nondevotees who attain the planet of Brahmā by performing aśvamedha-yajñas and other sacrifices, and in certain cases Brahmā himself may not be a devotee of the Supreme Personality of Godhead. So the words avyaktam viśate sūkshmam can be understood to indicate that such a nondevotee Brahmā cannot enter the spiritual sky, despite having achieved the ultimate universal status of material expertise. But when Brahmā is a devotee of the Supreme Personality of Godhead the word avyaktam can be taken to indicate the spiritual sky; since the spiritual sky is not manifest to the conditioned souls, it may also be considered avyakta. If even Lord Brahmā cannot enter the kingdom of God without surrendering to the Supreme Personality of Godhead, then what to speak of other so-called pious or expert nondevotees.

In this regard Śrīla Viśvanātha Cakravartī Thākura has pointed out that there are three categories within the status of Brahmā, namely those of karmī, jñānī and devotee. A Brahmā who is the most exalted karmī of the universe will have to come back to the material world; a living entity who has achieved the post of Brahmā by being the greatest speculative philosopher within the universe may attain impersonal liberation; and a living entity who has been awarded the post of Brahma due to being a great devotee of the Supreme Personality of Godhead enters into the personal abode of the Lord. In the Śrīmad-Bhāgavatam (3.32.15) yet another case is described: a Brahmā who is a devotee of the Lord but who has the tendency to think himself independent of or equal to the Lord may achieve Mahā-Vishnu's abode at the time of annihilation, but when creation begins again he has to return and again take the post of Brahma. The word used in this case is bheda-drishtyā, which refers to the tendency to think oneself independently powerful. The various destinations possible for such an exalted living entity as a Lord Brahmā definitely prove that any material position is worthless for guaranteeing an eternal life of bliss and knowledge. In Bhagavad-gītā Lord Krishna promises that if one gives up all other so-called obligations and surrenders to the devotional service of the Lord, the Lord will personally protect him and bring him back to the supreme abode in the spiritual sky. It is futile and foolish to try to achieve perfection by one's own strenuous endeavor and not surrender to the lotus feet of Krishna. Such a blind attempt is described in the Eighteenth Chapter of Bhagavad-gītā as bahulāyāsam, indicating that it is work in the material mode of passion. Brahmā is the lord of passion, and his creation and management of the entire universe are certainly bahulāyāsam, or strenuous endeavor, in the most exalted sense. But all such passionate work, even that of Lord Brahmā, is ultimately useless without surrender to the lotus feet of Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 13

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.13

vāyunā hrita-gandhā bhūh

salilatvāya kalpate

salilam tad-dhrita-rasam

jyotishtvāyopakalpate

SYNONYMS

vāyunā — by the wind; hrita — deprived; gandhā — of its quality of aroma; bhūh — the element earth; salilatvāya kalpate — becomes water; salilam — water; tat — by that (the same element, wind); hrita-rasam — deprived of its quality of taste; jyotishtvāya upakalpate — becomes fire.

TRANSLATION

Deprived of its quality of aroma by the wind, the element earth is transformed into water; and water, deprived of its taste by that same wind, is merged into fire.

PURPORT

Śrīmad-Bhāgavatam gives several descriptions of the material creation, by which air is expanded from ether, fire from air, water from fire, and earth from water. Now, in the reverse order, the creation is wound up. Thus earth merges back into the water from which it came, and water similarly merges into fire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 14

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.14

hrita-rūpam tu tamasā

vāyau jyotih pralīyate

hrita-sparśo 'vakāśena

vāyur nabhasi līyate

kālātmanā hrita-gunam

nabha ātmani līyate

SYNONYMS

hrita-rūpam — deprived of its quality of form; tu — certainly; tamasā — by darkness; vāyau — into air; jyotih — fire; pralīyate — merges; hrita-sparśah — deprived of touch; avakāśena — by the element space; vāyuh — air; nabhasi — into space; līyate — merges; kāla-ātmana — by the Supreme Soul in the form of time; hrita-gunam — deprived of its tangible quality; nabhah — space; ātmani — into false ego in the mode of ignorance; līyate — merges.

TRANSLATION

Fire, deprived of its form by darkness, dissolves into the element air. When the air loses its quality of touch by the influence of space, the air merges into that space. When space is deprived of its tangible quality by the Supreme Soul in the form of time, space merges into false ego in the mode of ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 15

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.15

indriyāni mano buddhih

saha vaikārikair nripa

praviśanti hy ahańkāram

sva-gunair aham ātmani

SYNONYMS

indriyāni — the senses; manah — the mind; buddhih — intelligence; saha vaikārikaih — along with the demigods, who are products of false ego in the mode of goodness; nripa — O King; praviśanti — they enter; hi — indeed; ahańkāram — the element ego; sta-gunaih — along with its qualities (goodness, passion and ignorance); aham — ego; ātmani — into the mahat-tattva.

TRANSLATION

My dear King, the material senses and intelligence merge into false ego in the mode of passion, from which they arose; and the mind, along with the demigods, merges into false ego in the mode of goodness. Then the total false ego, along with all of its qualities, merges into the mahat-tattva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 16

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.16

eshā māyā bhagavatah

sarga-sthity-anta-kārinī

tri-varnā varnitāsmābhih

kim bhūyah śrotum icchasi

SYNONYMS

eshā — this; māyā — material energy; bhagavatah — of the Supreme Lord; sarga — of creation; sthiti — maintenance; anta — and dissolution (of this universe); kārinī — the agent; tri-varnā — consisting of three modes (goodness, passion and ignorance); varnitā — has been described; asmābhih — by us; kim — what; bhūyah — further; śrotum — to hear; icchasi — do you wish.

TRANSLATION

I have now described māyā, the illusory energy of the Supreme Personality of Godhead. This illusory potency, consisting of the three modes of material nature, is empowered by the Lord for the creation, maintenance and annihilation of the material universe. Now, what more do you wish to hear?

PURPORT

King Nimi had expressed to the nava-yogendras his fear of the illusory potency of the Lord and had requested a detailed explanation of māyā so that he could avoid becoming a victim at her hands. Now, Śrī Antarīksha, having described the illusory potency, is suggesting that the King inquire about the means to become totally free of māyā's influence. Not waiting for the King to ask such a question, Śrī Antarīksha himself is suggesting, "Now that you have heard about māyā's influence, you should inquire about the process of becoming free of such influence." According to Śrīdhara Svāmī, that is the significance of Śrī Antarīksha's question kim bhūyah śrotum icchasi, "What more do you wish to hear?"

The following is a summary of Śrīla Bhaktisiddhānta Sarasvatī Thākura's explanation of the process of annihilation described in the previous verses. Vāsudeva, the Supreme Personality of Godhead, is the presiding Deity of consciousness, which becomes manifest within the mahat-tattva. By further transformations of the mahat-tattva the threefold false ego appears as follows. (1) From vaikārika, false ego in the mode of goodness, appears the eleventh sense, the mind, whose presiding Deity is Aniruddha. (2) From taijasa, false ego in the mode of passion, comes intelligence, whose presiding Deity is Pradyumna, and the five working senses and five knowledge-acquiring senses with their various presiding deities. (3) From false ego in the mode of ignorance arises the subtle form of sound, and from that sound, or śabda, all the material elements gradually become manifest, beginning with ether and the sense of hearing. The presiding Deity of these three divisions of false ego is Sańkarshana. This description is taken from Chapter 26 of the Third Canto of Śrīmad-Bhāgavatam, verses 21, 27, 28, 30, 31, 32 and 35.

The Supreme Personality of Godhead's external potency, māyā, causes the birth, maintenance and destruction of the material world. She is tricolored red, white and black. In her red feature the material nature is created, in white it endures, and in black it is annihilated. The mahat-tattva arises from this māyā, and from the mahat-tattva come the three varieties of false ego mentioned above. At the time of annihilation the five great elements, namely earth, water, fire, air and ether, merge into false ego in the mode of ignorance, from which they were originally generated; the ten senses and intelligence merge into false ego in passion; and the mind, along with the demigods, merges into false ego in the mode of goodness, which then merges into mahat-tattva, which further takes shelter of the prakriti or unmanifest pradhāna.

As described above, each of the gross elements is wound up when its distinguishing quality is removed; the element then merges into the previous element. This can be understood as follows. In space or ether there is the quality of sound. In air there are the qualities of sound and touch. In fire there are sound, touch and form. In water there are sound, touch, form and taste. And in earth there are sound, touch, form, taste and aroma. Therefore from ether down to earth each element is distinguished by the addition of its own unique quality, called guna-viśesham. When that quality is removed, an element becomes nondifferent from its previous element and thus merges into it. For example, when great winds take aroma away from earth, earth contains only sound, touch, form and taste and thus becomes nondifferent from water, into which it merges. Similarly when water loses its rasa, or taste, it contains only sound, touch and form, thus becoming nondifferent from fire, which also contains those three qualities. So the wind takes away aroma to merge earth into water and takes away taste to merge water into fire. Then when the universal darkness removes form from fire, fire merges into air. Space then removes the sense of touch from air, and air merges into space. The Supreme Personality of Godhead as the time element removes sound from space, and space then merges into the false ego in the mode of ignorance, from which it arose. Finally, false ego is merged into the mahat-tattva, which is merged into the unmanifest pradhāna, and thus the universe is annihilated.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 17

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.17

śrī-rājovāca

yathaitām aiśvarīm māyām

dustarām akritātmabhih

taranty añjah sthūla-dhiyo

maharsha idam ucyatām

SYNONYMS

śrī-rājā uvāca — King Nimi said; yathā — how; etām — this; aiśvarīm — of the Supreme Lord; māyām — material energy; dustarām — unsurpassable; akrita-ātmabhih — by those who are not self-controlled; taranti — they may cross over; añjah — easily; sthūla-dhiyah — persons whose intelligence is dulled by materialistic attachments; maha-rishe — O great sage; idam — this; ucyatām — please tell.

TRANSLATION

King Nimi said: O great sage, please explain how even a foolish materialist can easily cross over the illusory energy of the Supreme Lord, which is always insurmountable for those who are not self-controlled.

PURPORT

According to Śrīla Śrīdhara Svāmī, sthūla-dhiyah indicates those who ignorantly identify themselves with the gross material body and who are therefore unable to analyze the subtle laws of nature by which the soul transmigrates in illusion. Śrīla Jīva Gosvāmī comments that sthūla-dhiyah also indicates so-called pious persons who execute pompous religious ceremonies for material sense gratification rather than trying to prepare themselves to go back home, back to Godhead, by engaging in the loving devotional service of the Lord.

According to Śrīla Viśvanātha Cakravartī Thākura, King Nimi was already an advanced devotee of the Lord and therefore knew that one can cross over the illusory energy, māyā, by surrendering to the lotus feet of the Lord and pleasing Him by pure devotional service. Therefore the King was asking the question for the benefit of those who falsely consider themselves very much learned but in fact are addicted to materialistic fruitive activities, which increasingly entangle them in illusion. In this regard Śrīla Viśvanātha Cakravartī Thākura has quoted from the Amara-kośa dictionary to show that akritātmabhih indicates apūrnatvam, or one whose life is empty.

Every living being has an eternal relationship with the supreme living being, Krishna. One may love Krishna by thinking of Him as one's eternal master, one's most intimate friend, one's beloved child or the object of one's conjugal attraction. Of course, such ecstasies should never be confused with ordinary, material emotions, which are perverted reflections of spiritual rasas, or relationships. In the material world we try to relish these same relationships of servitude, friendship, parental love and conjugal love, but the object of such feelings is a temporary material body, which is quickly devastated by the laws of nature. These loving feelings should be directed toward the spiritual body of the Supreme Personality, Krishna, who is the reservoir of all beauty and transcendental bliss. One who has not learned the art of directing his love to Krishna is apūrna, or one whose life is ultimately empty.

According to Śrīla Viśvanātha Cakravartī Thākura, one whose life is empty can also be called manda-dhīh, or one whose intelligence is crippled by a lack of broad experience. King Nimi, a pure Vaishnava, was so kind that he asked, "How can such cripple-minded people cross over māyā in the easiest way possible, since by nature they are very lazy in spiritual matters?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 18

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.18

śrī-prabuddha uvāca

karmāny ārabhamānānām

duhkha-hatyai sukhāya ca

paśyet pāka-viparyāsam

mithunī-cārinām nrinām

SYNONYMS

śrī-prabuddhah uvāca — Śrī Prabuddha said; karmāni — fruitive activities; ārabhamānānām — making endeavors in; duhkha-hatyai — for the elimination of distress; sukhāya ca — and for gaining happiness; paśyet — one should see; pāka — of the result; viparyāsam — contrary outcome; mithunī-cārinām — who are coupled as men and women; nrinām — of such persons.

TRANSLATION

Śrī Prabuddha said: Accepting the roles of male and female in human society, the conditioned souls unite in sexual relationships. Thus they constantly make material endeavors to eliminate their unhappiness and unlimitedly increase their pleasure. But one should see that they inevitably achieve exactly the opposite result. In other words, their happiness inevitably vanishes, and as they grow older their material discomfort increases.

PURPORT

Without the mercy of a pure devotee it is exceedingly difficult to free oneself from the bodily concept of life, which is the illusory basis of sexual attraction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 19

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.19

nityārtidena vittena

durlabhenātma-mrityunā

grihāpatyāpta-paśubhih

kā prītih sādhitaiś calaih

SYNONYMS

nitya — constantly; ārti-dena — giving pain; vittena — with wealth; durlabhena — hard to acquire; ātma-mrityunā — death for the self; griha — with one's home; apatya — children; āpta — relatives; paśubhih — and domestic animals; kā — what; prītih — happiness; sādhitaih — which are gained (by that wealth); calaih — unsteady.

TRANSLATION

Wealth is a perpetual source of distress, it is most difficult to acquire, and it is virtual death for the soul. What satisfaction does one actually gain from his wealth? Similarly, how can one gain ultimate or permanent happiness from one's so-called home, children, relatives and domestic animals, which are all maintained by one's hard-earned money?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 2

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.2

nānutripye jushan yushmad-

vaco hari-kathāmritam

samsāra-tāpa-nistapto

martyas tat-tāpa-bheshajam

SYNONYMS

na anutripye — I am not yet satiated; jushan — engaging; yushmat — your; vacah — in the words; hari-kathā — of the topics of the Supreme Lord, Hari; amritam — the nectar; samsāra — of material existence; tāpa — by the misery; nistaptah — tormented; martyah — a mortal human; tat-tāpa — of that pain; bheshajam — the medical treatment.

TRANSLATION

Although I am drinking the nectar of your statements about the glories of the Supreme Personality of Godhead, my thirst is not yet satiated. Such nectarean descriptions of the Lord and His devotees are the actual medicine for conditioned souls like me, who are tormented by the threefold miseries of material existence.

PURPORT

According to Śrīla Śrīdhara Svāmī, one may argue that since the symptoms of a pure devotee of the Lord have already been elaborately described, one can perfect his life by advancing to the platform mentioned in the previous verse, and there is no need for further questions. But hari-kathāmritam, topics about the Lord and His devotees, are so pleasing and beautiful that one cannot give up hearing them, even after spiritual liberation. Caitanya Mahāprabhu, in this connection, has quoted the following verse:

ātmārāmāś ca munayo

nirgranthā apy urukrame

kurvanty ahaitukīm bhaktim

ittham-bhūta-guno harih

"Those who are self-satisfied and unattracted by external, material desires are also attracted to the loving service of Śrī Krishna, whose qualities are transcendental and whose activities are wonderful. Hari, the Personality of Godhead, is called Krishna because He has such transcendentally attractive features." (Bhāg. 1.7.10) Material medicine is not desirable once a disease has been cured, but on the absolute platform the means and the end are not different. So chanting and hearing the glories of Lord Krishna are both the means and the end of transcendental bliss.

King Nimi said to the sages, "You are all great saintly persons absorbed in love of Godhead. Therefore although you will speak about māyā, or illusion, the conclusion will undoubtedly be Krishna consciousness. Please don't think that you have already explained everything to me. The intoxicating nectar of your instructions has left me more eager than ever to hear about the Supreme Personality of Godhead."

King Nimi was also a great devotee of the Lord, otherwise there would have been no question of his personally conversing with such exalted living entities as the nine Yogendras. But as a humble Vaishnava he considered himself an ordinary conditioned soul covered by material designations. Thus he showed his eagerness to understand the actual nature of māyā in order to be safe from her future attempts to place him in the burning fire of material existence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 20

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.20

evam lokam param vidyān

naśvaram karma-nirmitam

sa-tulyātiśaya-dhvamsam

yathā mandala-vartinām

SYNONYMS

evam — in this way; lokam — the world; param — next (after this life); vidyāt — one should understand as; naśvaram — impermanent; karma-nirmitam — created from fruitive work; sa-tulya — characterized by (the rivalry of) equals; atiśaya — and superiors; dhvamsam — and by ruination; yathā — as; mandala-vartinām — (the rivalries) of minor rulers.

TRANSLATION

One cannot find permanent happiness even on the heavenly planets, which one can attain in the next life by ritualistic ceremonies and sacrifices. Even in material heaven the living entity is disturbed by rivalry with his equals and envy of those superior to him. And since one's residence in heaven is finished with the exhaustion of pious fruitive activities, the denizens of heaven are afflicted by fear, anticipating the destruction of their heavenly life. Thus they resemble kings who, though enviously admired by ordinary citizens, are constantly harassed by enemy kings and who therefore never attain actual happiness.

PURPORT

Śrīla Śrīdhara Svāmī has quoted the following text from the Chāndogya Upanishad (8.1.6): tad yatheha karma-cito lokah kshīyate, evam evāmutra punya-cito lokah kshīyate. "One's present status of material pleasure, the result of one's previous work, will eventually be vanquished by time. Similarly, although by executing pious activities one will be elevated to a higher status in the next life, that future situation will also be vanquished." The basis of material enjoyment is the particular body one has acquired. The material body is karma-citah, the accumulated result of one's previous material activities. If one is awarded a body decorated with beauty, education, popularity, strength and so on, his standard of material enjoyment is certainly high class. On the other hand, if one is ugly, mentally retarded, crippled or repulsive to others, there is very little hope for his material happiness. In both cases, however, the situation is flickering and temporary. One who has acquired an attractive body should not rejoice, since death will quickly bring an end to such an intoxicating situation. Similarly, one who has taken birth in an obnoxious situation should not lament, since his suffering is also temporary. The beautiful man and the ugly man, the rich and the poor, the educated and the foolish should all endeavor to become Krishna conscious so that they can be elevated to their eternal constitutional situation, which is to reside in the planets beyond this material universe. Originally every living entity is unimaginably beautiful, intelligent, wealthy, and so strong that his spiritual body lives forever. But we foolishly give up this eternal, blissful situation because we are unwilling to meet the condition for eternal life. The condition is that one should be a lover of the Supreme Personality of Godhead, Krishna. Although love of Krishna is the most exquisite ecstasy, surpassing by millions of times the most intense pleasure of the material universe, we foolishly break off our loving affair with the Supreme Lord and artificially try to become independent enjoyers in the material atmosphere of self-delusion and false pride.

Even if one reaches the exalted heavenly planets of this universe he will be afflicted by various types of suffering. Every conditioned soul in the material world wants to become the greatest person. Therefore one is constantly harassed by his equals who have a similar desire. This situation is commonly termed the "rat race" of material existence. Even on the heavenly planets there is a similar rat race for heavenly distinction. Since some persons inevitably excel our own achievements, our hearts burn with envy upon seeing others enjoying the very rewards we have strived for. And because our whole situation is temporary, we must undergo fear, anxiety and death even on the heavenly planets. The example given here is very nice. Minor kings may be enviously admired by ordinary citizens for their wealth, power and fame, but such kings themselves constantly burn with jealousy, resentment and fear due to rivalry and threats from other kings. Similarly, modern politicians are constantly harassed by envy and fear.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that the conditioned souls, being eager to acquire material happiness and avoid distress, take shelter of sexual relationships and thus surrender to the hard labor of fruitive activities. Those who are enlightened, however, can perceive the ultimate futility of such gross materialistic endeavors. One's so-called wife, home, children, relatives, bank account and so on are all temporary phantasmagoria, and even while manifest they can never give real satisfaction to one's senses. To acquire wealth in this world one is practically forced to become the killer of his own soul. There is no possibility of acquiring pleasure from materialistic activities, since they are performed with temporary senses in the hot pursuit of temporary sense objects. When the conditioned soul achieves his goal he becomes proud and brags to others as if his achievements were permanent. And when defeated he is submerged in lamentation. Such a tendency to consider oneself the doer is a sign of weak intelligence, since in fact the living entity is merely desiring within the material body. The body itself is moved by the forces of material nature, under the control of God. The relationships of master and servant, father and son, husband and wife entail exchanges of well-wishing and service that give a sense of material gratification, but such ephemeral devotion can never bring about the eternal absolute benefit of the soul. By such temporary gratification, māyā induces the conditioned soul to wander throughout the material world, pursuing the relative rewards of material nature. According to the subtle laws of karma, the living entity achieves happiness and distress. One cannot obtain happiness by force, no matter how strenuously or how long one tries. Therefore those whose intelligence is uncontaminated should surrender at the lotus feet of Krishna and give up the ludicrous pursuit of permanent material happiness, a pursuit which can be compared to a dog's chasing its tail.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 21

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.21

tasmād gurum prapadyeta

jijñāsuh śreya uttamam

śābde pare ca nishnātam

brahmany upaśamāśrayam

SYNONYMS

tasmāt — therefore; gurum — a spiritual master; prapadyeta — one should take shelter of; jijñāsuh — being inquisitive; śreyah uttamam — about the highest good; śābde — in the Vedas; pare — in the Supreme; ca — and; nishnātam — perfectly knowledgeable; brahmani — (in these two aspects) of the Absolute Truth; upaśama-āśrayam — fixed in detachment from material affairs.

TRANSLATION

Therefore any person who seriously desires real happiness must seek a bona fide spiritual master and take shelter of him by initiation. The qualification of the bona fide guru is that he has realized the conclusions of the scriptures by deliberation and is able to convince others of these conclusions. Such great personalities, who have taken shelter of the Supreme Godhead, leaving aside all material considerations, should be understood to be bona fide spiritual masters.

PURPORT

According to Śrīla Śrīdhara Svāmī, the word śābde refers to the Vedic literature, and pare refers to the Supreme Personality of Godhead. The bona fide spiritual master must be nishnātam, deeply experienced in authorized Vedic literatures and in practical understanding of the Supreme Personality of Godhead. Without scriptural knowledge and practical realization of the Personality of Godhead, a so-called guru will be unable to dissipate the doubts of his disciples and therefore unable to execute the function of bringing the sincere student back home, back to Godhead. The symptom of realized understanding of the Vedas and Krishna is upaśamāśrayam. In other words, the bona fide spiritual master is one who has retired from the glittering illusions of materialistic society, friendship and love.

Within the material world one is certainly attracted to becoming a great intellectual, a powerful politician, the loving father of many beautiful and affectionate little children, a most honored welfare worker or a highly admired and successful businessman. But none of these material positions have a permanent basis, nor do they afford permanent happiness, because they are all based on the primary misunderstanding by which one identifies himself with the material body.

Anyone can readily experience that he is not the body but consciousness. Even if one loses a limb of his body, he does not cease to exist as a conscious entity. Ultimately, the entire body is lost at the time of death, and the living entity acquires a new body. The preliminary understanding of one's identity as consciousness is called self-realization. But beyond this elementary knowledge is the elaborate subject matter of how the soul came to exist within the cycle of 8,400,000 material species of life. And if the living entity is not the material body but consciousness, he must ultimately have an original status on a higher platform.

Punishment implies reward also; a powerful man who can punish is also able to reward. Therefore, the existence of punishment for the living being, who is forced to take a miserable material body subject to birth, old age, disease and death, also logically implies the existence of a reward for him. Although we mistakenly consider material sense gratification the ultimate reward of life, material happiness is actually another type of punishment, since it entices one to continue rotating in the cycle of birth and death. In the Western countries violent prisoners are placed in solitary confinement whereas well-behaved prisoners are sometimes allowed to work in the warden's garden or library as a reward. But any position in prison is ultimately a punishment. Similarly, the existence of higher and lower categories of material sense gratification does not explain the living entity's ultimate reward, which must constitute the natural antithesis of the punishment of material existence. That actual reward is an eternal life of bliss and knowledge in the kingdom of God, where there is no punishment. The kingdom of God is Vaikuntha, or unconditional pleasure. There is no punishment in the spiritual world; it is a place of ever-increasing pleasure.

A bona fide spiritual master is one who is expert in all of these subject matters, not by his personal imagination or speculation but by mature understanding of the authorized Vedic literatures, which are the literary manifestation of the causeless mercy of God. The Lord says in Bhagavad-gītā (9.3).

aśraddadhānāh purushā

dharmasyāsya parantapa

aprāpya mām nivartante

mrityu-samsāra-vartmani

"Those who are not faithful on the path of devotional service cannot attain Me, O conqueror of foes, but return to birth and death in this material world." Therefore the spiritual master must awaken the disciple to the eternal existence of devotional service. The example may be given that in the early morning a mother may enter her child's room to wake him up so that he can attend school. The child does not want to get up, but the loving mother forces him to get up and sends him off to school to be educated. Similarly, the bona fide spiritual master awakens the sleeping soul and sends him to the gurukula, or the āśrama of the spiritual master, where he can be trained in perfect knowledge.

If the disciple has doubts about the value of Krishna consciousness, the bona fide spiritual master must dissipate those doubts by superior knowledge. One who himself doubts the authority of Krishna or Vedic knowledge cannot become a bona fide spiritual master. On the other hand, kibā vipra, kibā nyāsī, śūdra kena naya/ yei krishna-tattva-vettā, sei 'guru' haya: [Cc. Madhya 8.128] any human being from any social or economic status can become a bona fide spiritual master if he knows the science of Krishna. Śrī Caitanya Mahāprabhu said,

yāre dekha, tāre kaha 'krishna'-upadeśa

āmāra ājñāya guru hañā tāra ei deśa

"Instruct everyone to follow the orders of Lord Śrī Krishna as they are given in Bhagavad-gītā and Śrīmad-Bhāgavatam. In this way become a spiritual master and try to liberate everyone in this land." (Cc. Madhya 7.128) Only by the order and authority of the Supreme Lord one can become a spiritual master, not by one's own so-called erudition.

The duty of the bona fide guru is to connect the disciple to Krishna. A scholar or meditator has no potency to connect another living being with Krishna if that scholar or meditator himself is not connected with Krishna. Although many sports fans attend gymnastic competitions and applaud at the exhibition of difficult calisthenic feats, the Supreme Personality of Godhead is not such a gymnastic spectator, and He does not applaud the calisthenics exhibited by foolish persons in the name of yoga. Nor is the Supreme Personality of Godhead impressed by mediocre attempts at philosophical speculation, since the Lord has already given His own opinion in Bhagavad-gītā (śrinu me paramam vacah). The word of Krishna is paramam vacah, the last word in knowledge. And Krishna says, yaj jñātvā neha bhūyo 'nyaj jñātavyam avaśishyate: "When you know this knowledge there shall remain nothing further to be known." Krishna has also referred to His knowledge as rāja-vidyā, the king of all knowledge.

If one does not become a lover of Krishna, his connection with Krishna takes place indirectly, through the illusory potency of the Lord. The idea that one can attract the Supreme Lord through mere gymnastics or foolish speculation on the Absolute Truth is certainly a product of māyā. One who is connected to Krishna through His external, illusory potency can serve only as a material master to connect his so-called disciples to the same illusory energy. On the other hand, in Bhagavad-gītā (9.13) it is said,

mahātmānas tu mām pārtha

daivīm prakritim āśritāh

bhajanty ananya-manaso

jñātvā bhūtādim avyayam

Those who are actually great souls have surrendered to the internal potency of the Lord and can similarly connect others to the internal pleasure-giving potency. A mahātmā is described in Bhagavad-gītā as follows: vāsudevah sarvam iti sa mahātmā sudurlabhah [Bg. 7.19]. "He knows Me to be the cause of all causes and all that is. Such a great soul is very rare." It is to such a spiritual master, who has reached the mature understanding that Vāsudeva is everything, that one must surrender. According to Śrī Nārada Muni, yo vidvān sa gurur harih: such a great soul is to be considered the external manifestation of Krishna Himself. Krishna states this also:

ācāryam mām vijānīyān

nāvamanyeta karhicit

na martya-buddhyāsūyeta

sarva-devamayo guruh

"One should know the ācārya to be My self and never disrespect him in any way. One should not envy him, thinking him an ordinary man, for he is the representative of all the demigods." (Bhāg. 11.17.27)

According to Śrīla Viśvanātha Cakravartī Thākura, if a spiritual master cannot destroy his disciple's doubts by superior knowledge, the disciple will gradually become despondent in spiritual life. Because a bogus guru cannot actually give Krishna to the disciple according to the principle of rasa-varjam raso 'py asya, the disciple will again become attracted to material happiness, not having achieved the bliss of Krishna's association. Such a weak disciple of a weak spiritual master will gradually become hopeless and discouraged in his attempt at self-realization and will again become fascinated by the temptations of illusion, such as women, money and so-called intellectuality based on speculation and imagination.

Further symptoms of the bona fide spiritual master are given in the Upadeśāmrita (1) as follows:

vāco vegam manasah krodha-vegam

jihvā-vegam udaropastha-vegam

etān vegān yo vishaheta dhīrah

sarvām apīmām prithivīm sa śishyāt

"A sober person who can tolerate the urge to speak, the mind's demands, the actions of anger and the urges of the tongue, belly and genitals is qualified to make disciples all over the world." Śrīla Viśvanātha Cakravartī Thākura has stated, upaśamāśrayam krodha-lobhādy-avaśī-bhūtam: a bona fide spiritual master cannot be under the control of ordinary anger, greed and lust.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, one who has understood the futility of material existence can approach a bona fide spiritual master. In the two previous verses the futility of earthly and heavenly sense gratification has been described. Now, the natural conclusion is that one who has understood this should approach a bona fide spiritual master. The bona fide spiritual master broadcasts the sound vibration from the spiritual planets called Vaikuntha. The inhabitants of the spiritual planets, headed by the Supreme Personality of Godhead Himself, are certainly not deaf and dumb; they are in constant communication through unlimited transcendental bliss and knowledge. And the bona fide spiritual master can transmit this sound vibration of bliss and knowledge to his disciple. Just as a radio broadcasts mundane news, the bona fide guru broadcasts the news from Vaikuntha. This is confirmed by Narottama dāsa Thākura: golokera prema-dhana, hari-nāma-sańkīrtana. The spiritual master also transmits to the disciple the holy name of Krishna, which is nondifferent from Krishna Himself. The bona fide guru informs his disciple that every living entity is qualitatively one with the Supreme Lord but quantitatively different and thus engages the disciple in the loving service of the Lord. Because the living entity is qualitatively one with the Lord and is part of Him, there is an eternal loving relationship between them. And because the living entity is quantitatively different, that relationship is eternally one of service. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, even though one may have the good fortune to accept a bona fide, highly qualified guru, if one maintains a taste for fruitive activities or mental speculation one's advancement will be checked. But if a serious student surrenders to a bona fide spiritual master there is absolutely no impediment to the transmission of perfect knowledge and bliss in the devotional service of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 22

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.22

tatra bhāgavatān dharmān

śikshed gurv-ātma-daivatah

amāyayānuvrittyā yais

tushyed ātmātma-do harih

SYNONYMS

tatra — there (in the association of the spiritual master); bhāgavatān dharmān — the science of devotional service; śikshet — should learn; guru-ātma-daivatah — he for whom the spiritual master is his very life and worshipable deity; amāyayā — without deceit; anuvrittyā — by faithful service; yaih — by which (devotional science); tushyet — can be satisfied; ātmā — the Supreme Soul; ātma-dah — who bestows His own self; harih — Lord Hari.

TRANSLATION

Accepting the bona fide spiritual master as one's life and soul and worshipable deity, the disciple should learn from him the process of pure devotional service. The Supreme Personality of Godhead, Hari, the soul of all souls, is inclined to give Himself to His pure devotees. Therefore, the disciple should learn from the spiritual master to serve the Lord without duplicity and in such a faithful and favorable way that the Supreme Lord, being satisfied, will offer Himself to the faithful disciple.

PURPORT

According to Śrīla Śrīdhara Svāmī the Lord's tendency to give Himself to His pure devotee is demonstrated in the case of Bali Mahārāja, who sacrificed his universal kingdom for the pleasure of Lord Vāmanadeva. Lord Vāmana was so pleased by the selfless surrender of Bali Mahārāja that the Lord became the doorman in the palace of Bali who was reinstalled as a great leader in the universe.

Śrīla Jīva Gosvāmī comments that the spiritual master is to be considered the ātmā, or the very life, of the disciple, since real life begins when one is initiated by a bona fide spiritual master. Although one may experience many seemingly wonderful or important events in a dream, one's real life begins when he wakes up. Similarly, since the spiritual master gives birth to the disciple by awakening him to spiritual life, a bona fide disciple understands that his spiritual master is the very basis of his life.

According to Śrīla Jīva Gosvāmī, the Supreme Personality of Godhead is the reservoir of all pleasure, and thus the Lord's giving Himself to a pure devotee indicates that such a devotee becomes immersed in the highest possible ecstasy. In this connection there is the following śruti-mantra: ānandād dhīmāni bhūtāni jāyante. "Indeed, it is from the all-blissful Supreme that all these creatures have come into being." Śrīla Viśvanātha Cakravartī Thākura has further pointed out that when the Lord bestows His own self upon a pure devotee such a fortunate devotee can actually see the Lord, touch Him and directly engage in His service.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, one should never consider one's spiritual master to be mundane or on an equal level with one's self. One should see the spiritual master as being always under the shelter of the lotus feet of the Supreme Lord. One should never try to engage the spiritual master in one's personal service with the mentality of lording it over the spiritual master and attaining through him some material gain. One who is actually advancing will become more and more eager to serve the spiritual master, and thus such a disciple experiences the pleasure of the Supreme Personality of Godhead.

Śrīla Rūpa Gosvāmī has delineated four preliminary requisites for advancement for the sincere disciple:

guru-pādāśrayas tasmāt

krishna-dīkshādi-śikshanam

viśrambhena guroh sevā

sādhu-vartmānuvartanam

"[1] Accepting the shelter of the lotus feet of a bona fide spiritual master, [2] becoming initiated by the spiritual master and learning how to discharge devotional service from him, [3] obeying the orders of the spiritual master with faith and devotion, and [4] following in the footsteps of great ācāryas [teachers] under the direction of the spiritual master." (Bhakti-rasāmrita-sindhu 1.2.74) One who has executed these preliminary duties is qualified to relish Śrīmad-Bhāgavatam.

When one actually hears the sound vibration of Śrīmad-Bhāgavatam as it is, he becomes free from the desire for sense gratification and mental speculation and is happy and satisfied in the service of Lord Krishna.

yasyām vai śrūyamānāyām

krishne parama-pūrushe

bhaktir utpadyate pumsah

śoka-moha-bhayāpahā

"Simply by giving aural reception to Śrīmad-Bhāgavatam, the feeling for loving devotional service to Lord Krishna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion and fearfulness." (Bhāg. 1.7.7) One should hear Śrīmad-Bhāgavatam from a bona fide spiritual master who can expertly engage the propensity for loving Krishna that arises from hearing the transcendental sound of the Bhāgavatam. Such a transcendental, authorized engagement is called bhāgavata-dharma. Within the International Society for Krishna Consciousness there are many thousands of authorized engagements pertaining to the Society's missionary activities. And by hearing the Śrīmad-Bhāgavatam and performing such engagements the Society's members feel relief from śoka (lamentation), moha (illusion) and bhaya (fear).

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, those who have achieved a mature understanding of the transcendental sound vibration of Śrīmad-Bhāgavatam may adopt the order of tridandi-sannyāsa, as described in the Hamsa-gītā, the Thirteenth Chapter of this canto. A so-called Vaishnava who whimsically neglects the strict control of the body, mind and speech cannot actually achieve shelter at the lotus feet of a bona fide spiritual master. Even if such a whimsical sense enjoyer makes a show of assuming the dress and danda of Vaishnava sannyāsa, he will not attain the desired result, love of Krishna. A bona fide Vaishnava should work earnestly to free himself from any tinge of sense gratification and mental speculation, and with a loving heart he should carry out the orders of his bona fide spiritual master. By always remembering the exalted position of the bona fide spiritual master, the disciple will achieve shelter at the lotus feet of Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 23

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.23

sarvato manaso 'sańgam

ādau sańgam ca sādhushu

dayām maitrīm praśrayam ca

bhūteshv addhā yathocitam

SYNONYMS

sarvatah — everywhere; manasah — of the mind; asańgam — detachment; ādau — in the beginning; sańgam — association; ca — and; sādhushu — with saintly persons; dayām — mercy; maitrīm — friendship; praśrayam — reverence; ca — and; bhūteshu — for all living beings; addhā — thus; yathā ucitam — as is suitable.

TRANSLATION

A sincere disciple should learn to dissociate the mind from everything material and positively cultivate association with his spiritual master and other saintly devotees. He should be merciful to those in an inferior position to him, cultivate friendship with those on an equal level and meekly serve those in a higher spiritual position. Thus he should learn to deal properly with all living beings.

PURPORT

Śrīla Madhvācārya has quoted from the Garuda Purāna to demonstrate that within this universe those who take birth as demigods, great rishis or pious human beings are all considered santah, or saintly persons. According to Bhagavad-gītā, traigunya-vishayā vedāh: the varnāśrama culture described in Vedic literature deals mostly with the living entities who are struggling within the three modes of nature. The Vedic literatures teach such conditioned souls that material happiness can be achieved only through pious works. In this sense, the demigods are to be considered the most pious living entities within the three modes of material nature. The rishis, or the great saintly mystics of the universe, who are able to travel at will to various planets and who cultivate mystic powers, are to be considered somewhat below the demigods. And those human beings on earth who perfectly execute the Vedic rituals are to be considered in the third or lowest category of santah, or saintly persons. But a devotee of the Lord is beyond the three modes of material nature. Lord Krishna says in Bhagavad-gītā (14.26),

mām ca yo 'vyabhicārena

bhakti-yogena sevate

sa gunān samatītyaitān

brahma-bhūyāya kalpate

"One who engages in full devotional service, who does not fall down in any circumstance, at once transcends the modes of material nature and thus comes to the level of Brahman." Thus Lord Krishna clearly says that a Vaishnava who does not fall down from the regulations of bhakti-yoga is beyond the three modes of nature. And Lord Krishna advised Arjuna, a krishna-bhakta, to transcend the three material qualities of the illusory creation of māyā (nistraigunyo bhavārjuna). But in the Eighteenth Chapter of Bhagavad-gītā (18.40) the Lord says,

na tad asti prithivyām vā

divi deveshu vā punah

sattvam prakriti-jair muktam

yad ebhih syāt tribhir gunaih

"There is no being existing, either here or among the demigods in the higher planetary systems, who is free from the three modes of material nature." Thus the demigods are not exempt from the pollution of the three modes of material nature, whereas a pure devotee actually becomes gunātīta, or transcendental to the influence of māyā.

Therefore, one should cultivate the association of the uttama-adhikārī, or pure devotee of the Lord, as stated previously (Bhāg. 11.3.21):

tasmād gurum prapadyeta

jijñāsuh śreya uttamam

śābde pare ca nishnātam

brahmany upaśamāśrayam

"Therefore any person who seriously desires real happiness must seek a bona fide spiritual master and take shelter of him by initiation. The qualification of the bona fide guru is that he has realized the conclusions of the scriptures by deliberation and is able to convince others of these conclusions. Such great personalities, who have taken shelter of the Supreme Godhead, leaving aside all material considerations, should be understood to be bona fide spiritual masters."

On the other hand, one should avoid the association of a materialistic person even if such a person is outwardly chanting the holy names of Krishna. Śrīla Rūpa Gosvāmī has advised in this respect,

krishneti yasya giri tam manasādriyeta

dīkshāsti cet pranatibhiś ca bhajantam īśam

śuśrūshayā bhajana-vijñam ananyam anya-

nindādi-śūnya-hridam īpsita-sańga-labdhyā

One may mentally offer respect to any living entity who is chanting the holy name of Krishna, but one should avoid intimate association with materialistic persons, especially those attached to sex enjoyment. Tamo-dvāram yoshitām sańgi-sańgam. If one associates with a sensuous person who is attached to the company of women, by such association one will surely go to hell.

But if a materialistic person approaches a pure devotee with a sincere desire to hear from him about spiritual improvement, that first-class devotee may mercifully give his association, provided the purpose of such a meeting is advancement in the devotional service of Krishna. By such association even a materialistic person can gradually become a pure devotee of Krishna. If an advanced devotee is not able to engage a materialistic person in the devotional service of Krishna, such association is strictly forbidden.

In the Garuda Purāna it is stated,

viśeshatah svottameshu

vinā sańgam na mucyate

sva-nīceshu tu deveshu

vinā sańgam na pūryate

"One cannot be liberated without association with a pure devotee of the Lord. And unless one shows mercy to those in an inferior position, one's life will be superficial." It is our practical experience in the Krishna consciousness movement that those who are expanding their mercy by preaching the message of Krishna are making rapid spiritual progress, and their life is filled with transcendental bliss. Those who neglect the quality of mercy, being uninterested in the missionary activities of the Krishna consciousness movement, are not filled with transcendental pleasure as described here by the word pūryate. Not being filled with spiritual pleasure, surely such persons attempt to fill their lives with material pleasure through sense gratification and mental speculation, associating with women or reading innumerable mundane novels, newspapers, newsmagazines, and so on. According to Śrī Caitanya Mahāprabhu the preaching activities of the Krishna consciousness movement are ānandāmbudhi-vardhanam, the ever-increasing ocean of bliss. Missionary activities are based on the principle of dayām, or mercy to those who are fallen. Those who are actually preaching become enlivened by associating with other preachers. This principle is called maitrīm, or friendship among equals. The power to carry out such preaching activities, as well as the proper guidance for distributing Krishna's message, comes through the principle of praśrayam, or humble service at the lotus feet of spiritual authorities such as the spiritual master. If one preaches Krishna consciousness sincerely under the guidance of a bona fide spiritual master and in the company of fellow preachers, one is perfectly fulfilling the statement of this verse of Śrīmad-Bhāgavatam, and thus he will come to the point of sarvato manaso 'sańgam, or complete detachment from the illusory energy of the Lord. Caitanya Mahāprabhu has stated, lava-mātra sādhu-sańge sarva-siddhi haya [Cc. Madhya 22.54]. By becoming attached to the devotees of the Lord, one will achieve all perfection in life, going back home, back to Godhead.

If one neglects the order of the Supreme Personality of Godhead by engaging in sinful life, he is certainly not merciful. One who ignores his eternal status as part and parcel of the Supreme Lord and who instead covers himself more and more with material illusions in the form of temporary designations — "I am American," "I am Russian," "I am Indian," "I am black," "I am white" and so on — is certainly a killer of his own soul and cannot be considered merciful. Similarly, those who support animal slaughter by eating meat, fish and eggs cannot be considered merciful. Sometimes the argument is given that if one does not harm others he is perfectly religious. But because we are now in a state of ignorance, we have no idea whatsoever of the future reactions to our present activities. Ignorantly boasting that one is not harming others, without an awareness of the subtle laws of nature, does not make one a religious person. One becomes religious by surrendering to the laws of God as they are stated by the Lord Himself in Bhagavad-gītā. As long as a living entity is infatuated with his own mental speculations, which carry him away like the waves of the ocean, he cannot understand the process of devotional service to the Supreme Personality of Godhead. Mental speculations based on our experience of the variegated creations of the Lord's illusory energy are incapable of bringing us to perfect knowledge. One must give up materialistic association and make company with pure devotees of the Lord, those who are engaged twenty-four hours a day in perfectly pleasing the Supreme Lord.

One should cultivate association with those who are more advanced than oneself in devotional service. One's advancement can be measured by one's detachment from sense gratification and his ability to distribute Krishna consciousness to others. In this connection Śrīla Narottama dāsa Thākura has said, chādiyā vaishnava-sevā, nistāra pāyeche kebā: "Who can attain salvation if he gives up the service of the Vaishnavas?" By serving the lotus feet of pure devotees, one is immediately enlightened with spiritual knowledge. All of the so-called pleasures of the material world, culminating in many varieties of sexual fantasy and impersonal visions of oneself as God, become useless to one who has achieved the mercy of the lotus feet of a pure devotee of Krishna. The entire material creation is compared to an insignificant bubble in the ocean. The material universe rests on the spiritual potency of the Lord called brahmajyoti, just as an insignificant bubble rests on the potency of the unlimited ocean. By serving the lotus feet of a pure devotee one can enter the ocean of eternal happiness and experience his constitutional position as a servant of Krishna. The mercy of the Vaishnavas is unlimited, and one who has tasted that mercy becomes mad after the lotus feet of Krishna, not caring for the hallucinations of so-called material pleasure or mental speculation. The mercy of the Vaishnavas is substantial and as powerful as Krishna Himself, whereas impersonal speculations and hopeless dreams of society, friendship and love merely constitute various means by which māyā cheats the conditioned souls and keeps them in perpetual frustration.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 24

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.24

śaucam tapas titikshām ca

maunam svādhyāyam ārjavam

brahmacaryam ahimsām ca

samatvam dvandva-samjñayoh

SYNONYMS

śaucam — cleanliness; tapah — austerity; titikshām — tolerance; ca — and; maunam — silence; svādhyāyam — study of the Vedas; ārjavam — simplicity; brahmacaryam — celibacy; ahimsām — nonviolence; ca — and; samatvam — equanimity; dvandva-samjñayoh — in situations perceived in terms of duality.

TRANSLATION

To serve the spiritual master the disciple should learn cleanliness, austerity, tolerance, silence, study of Vedic knowledge, simplicity, celibacy, nonviolence, and equanimity in the face of material dualities such as heat and cold, happiness and distress.

PURPORT

Śaucam, or "cleanliness," refers to both internal and external purity. One should remain externally clean by bathing with soap and water at least once and, if possible, three times daily. One is considered internally pure when he is free from the pollution of false pride and egotism. Tapah, or "austerity," means that despite the irrational impulses of the mind one should remain fixed in executing his proper duty in life. Specifically, one must control burning anger and the urge for wanton sex life. If a human being does not control the impulses of lust, anger and greed, he loses his power to understand his actual situation. Human life is a golden opportunity to solve the overwhelming problems of birth, death, old age and disease. According to the Vishnu Purāna (3.8.9),

varnāśramācāra-vatā

purushena parah pumān

vishnur ārādhyate panthā

nānyat tat-tosha-kāranam

Every human being can achieve spiritual perfection by dedicating the fruits of his prescribed work to the Supreme Personality of Godhead, Vishnu. Similarly, in Bhagavad-gītā (18.45) Lord Krishna clearly states, sve sve karmany abhiratah samsiddhim labhate narah. One does not have to adopt a monastic life or live in the forest as a yogī; one can achieve perfection by dedicating his occupational duties to the Supreme Lord. Similarly, Bhaktivinoda Thākura has said, nāmāśraya kari' yatane tumi, thakaha āpana kāje. If one sincerely takes shelter of the holy names of Krishna by chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, he will achieve spiritual perfection within the compass of his normal daily activities. Unfortunately, if a human being neglects the regulative principles of civilized life that prohibit illicit sex, meat-eating, intoxication and gambling, he will surely be overwhelmed by the waves of lust and anger, which completely cover one's consciousness of the reality of spiritual life and draw one to engage in the phantasmagoria of the temporary material body. As Lord Krishna has stated in Bhagavad-gītā (3.39),

āvritam jñānam etena

jñānino nitya-vairinā

kāma-rūpena kaunteya

dushpūrenānalena ca

"Thus a man's pure consciousness is covered by his eternal enemy in the form of lust, which is never satisfied and which burns like fire." Therefore, the word tapah, or "austerity," in this verse indicates that one must remain in his prescribed duty and not become impatient or unregulated due to the waves of lust, anger and greed.

The word titikshām, or "tolerance," indicates that a transcendentalist must be forgiving. The material world is full of embarrassing and irritating situations, and unless one is inclined to be very much forgiving he will become infected by a vindictive mentality, which spoils one's spiritual consciousness. Maunam, or "silence," means that one should not speak on worthless or frivolous topics, but should discuss the actual issues of human life such as going back home, back to Godhead. Remaining completely silent is a symptom of ignorance; a stone is silent due to a lack of consciousness. Since every material thing has its spiritual counterpart, the Vedic śāstras contain negative and positive injunctions. Corresponding to the negative injunction against speech is the positive injunction that one should always speak about Krishna. Satatam kīrtayanto mām [Bg. 9.14]. One should always speak about the Supreme Personality of Godhead, glorifying His holy name, fame, pastimes, entourage, and so on. In the Śrīmad-Bhāgavatam also it is stated, śrotavyah kīrtitavyaś ca dhyeyah pūjyaś ca nityadā. One should always hear about, glorify, meditate upon and worship the Supreme Personality of Godhead, Krishna. In the twenty-first verse of this chapter it was stated, śābde pare ca nishnātam. The bona fide spiritual master is expert in śābde pare, or the transcendental sound vibration describing the spiritual world. One cannot artificially remain empty-headed or speechless, as advocated by foolish proponents of concocted systems of meditation and yoga. But one should be so absorbed in the loving service of Krishna, and so lovingly attracted to praising Krishna, that one has not a single moment free to speak nonsense. That is the purport of the word maunam.

Svādhyāyam means that one should study Vedic literature according to his individual ability and also teach others. In Bhagavad-gītā it is mentioned that a brāhmana should have the qualities of jñāna and vijñāna, scriptural knowledge and practical realized application of knowledge. Specifically one should study those books which increase one's desire to serve the Supreme Personality of Godhead. His Divine Grace Om Vishnupāda Paramahamsa Parivrājakācārya Ashtottara-śata Śrī Śrīmad Bhaktivedanta Swami Prabhupāda has written in a few short years a veritable library of transcendental knowledge. It is being practically seen throughout the world that when the principle of svādhyāyam, or Vedic study, is applied to these books, such as Śrīmad-Bhāgavatam, Bhagavad-gītā As It Is, Caitanya-caritāmrita and The Nectar of Devotion, the sincere reader becomes infused with the ecstatic determination to serve the Supreme Personality of Godhead. The entire International Society for Krishna Consciousness is expanding all over the world on the basis of this transcendental literature. Svādhyāyam does not indicate speculative or imaginary interpretations of religious scriptures, nor should one try to read many books to increase his false prestige as a so-called scholar. One should read those books which inspire practical spiritual advancement in knowledge and renunciation, as exemplified by the books of Śrīla Prabhupāda.

The word ārjavam indicates simplicity or straightforwardness. According to Śrīla Śrīdhara Svāmī svacchatām, or "clarity, transparency," is a synonym for straightforwardness. Unless one is pure in consciousness he will adopt many crooked means. Straightforwardness does not indicate that one should insult others in the name of honesty, but that one should speak the humble truth. The word brahmacaryam, or "celibacy," indicates either renouncing completely the association of women or following strictly the Vedic principles of householder life, which regulate sex life for the purpose of procreating saintly children. Ahimsām indicates that one should not commit violence against any living entity. Unless one is aware of the subtle laws of karma, by which a living being enjoys and suffers, one cannot actually practice ahimsā, or nonviolence. Ultimately the material world is full of violence, and the laws of nature, which impose old age, disease and death upon every living creature, are themselves filled with violence. Therefore, if somehow or other one can convince others to surrender to Krishna and thus release themselves from the violent laws of material nature, that is the perfection of ahimsā.

Samatvam dvandva-samjñayoh indicates that one should keep a cool head even when disturbing material dualities become manifest. Krishna says in Bhagavad-gītā (2.14):

mātrā-sparśās tu kaunteya

śītoshna-sukha duhkha-dāh

āgamāpāyino 'nityās

tāms titikshasva bhārata

"O son of Kuntī, the nonpermanent appearance of happiness and distress, and their disappearance in due course, are like the appearance and disappearance of winter and summer seasons. They arise from sense perception, O scion of Bharata, and one must learn to tolerate them without being disturbed."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 25

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.25

sarvatrātmeśvarānvīkshām

kaivalyam aniketatām

vivikta-cīra-vasanam

santosham yena kenacit

SYNONYMS

sarvatra — everywhere; ātma — for one's true self; īśvara — and for the Supreme Personality of Godhead; anvīkshām — meditation by keeping continuously in view; kaivalyam — solitude; aniketatām — having no fixed residence; vivikta-cīra — scraps of cloth found in unfrequented places; vasanam — wearing; santosham — satisfaction; yena kenacit — with anything.

TRANSLATION

One should practice meditation by constantly seeing oneself to be an eternal cognizant spirit soul and seeing the Lord to be the absolute controller of everything. To increase one's meditation, one should live in a secluded place and give up false attachment to one's home and household paraphernalia. Giving up the decorations of the temporary material body, one should dress himself with scraps of cloth found in rejected places, or with the bark of trees. In this way one should learn to be satisfied in any material situation.

PURPORT

Kaivalyam, or living in a secluded place, indicates a place free from material disturbances. Therefore, one should live in the association of Vaishnavas, where the common goal is advancement in Krishna consciousness. Especially in the Kali-yuga, if one tries to remain physically isolated from all others the result will be degradation or insanity. Aniketatām means that one should not be intoxicated by the ephemeral satisfaction of one's "home sweet home," which will vanish at any moment by the unforeseen circumstances produced by one's previous activities. In this age it is not actually possible to dress in tree bark in modern cities, nor to wear mere scraps of cloth. Previously, human culture accommodated those practicing tapasya, or penances in the interest of spiritual advancement. In this age, however, the most urgent necessity is for preaching the message of Bhagavad-gītā throughout human society. Therefore, it is recommended that Vaishnavas dress with clean and neat cloth, covering the body decently so that the conditioned souls will not be frightened or repulsed by the severe penances of the Vaishnavas. In the Kali-yuga the conditioned souls are extremely attached to material sense gratification, and extreme austerities are not appreciated, but are instead considered abominable denials of the flesh. Of course, austerity is required for spiritual advancement, but the practical example set by Śrīla Prabhupāda in successfully spreading the Krishna consciousness movement was that all material things should be used to attract people to Krishna consciousness. Therefore, Vaishnavas may at times adopt ordinary dress to serve the higher principle of distributing Krishna consciousness. In any case, one should learn to be satisfied in any material situation so as to prepare for the moment of death. According to Bhagavad-gītā, at the time of death the particular consciousness we have created in this life will carry us to our future situation. Therefore, human life can be seen as a type of practice for successfully fixing one's mind on the Absolute Truth during the severe trials of death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 26

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.26

śraddhām bhāgavate śāstre

'nindām anyatra cāpi hi

mano-vāk-karma-dandam ca

satyam śama-damāv api

SYNONYMS

śraddhām — faith; bhāgavate — related to the Supreme Lord; śāstre — in scripture; anindām — not blaspheming; anyatra — others; ca — also; api hi — indeed; manah — of the mind; vāk — speech; karma — and one's activities; dandam — strict control; ca — and; satyam — truthfulness; śama — self-control of the mind; damau — and of the external senses; api — also.

TRANSLATION

One should have firm faith that he will achieve all success in life by following those scriptures that describe the glories of the Supreme Personality of Godhead, Bhagavān. At the same time, one should avoid blaspheming other scriptures. One should rigidly control his mind, speech and bodily activities, always speak the truth, and bring the mind and senses under full control.

PURPORT

The definition of śraddhā, or faith, is given as follows in Caitanya-caritāmrita (Madhya 22.62):

'śraddhā'-śabde — viśvāsa kahe sudridha niścaya

krishne bhakti kaile sarva-karma krita haya

"By rendering transcendental loving service to Krishna, one automatically performs all subsidiary activities. This confident, firm faith, favorable to the discharge of devotional service, is called "śraddhā." Thus a devotee should be confident that by carrying out the injunctions of bhāgavata-śāstra, or Vedic literature that directly, rather than indirectly, describes devotional service to the Supreme Personality of Godhead, one will easily achieve all knowledge and the perfection of life.

According to Śrīla Viśvanātha Cakravartī Thākura, mano-vāk-kāya-dandam, or strict control of the mind, speech and bodily activities, means mānasa-vācika-kāyika-vikarma-rāhityam; that is, one should rigidly abandon all sinful activities with his mind, speech and body. As Śrīla Prabhupāda has repeatedly pointed out, sense control does not mean stopping sensory activities, thus becoming like a dead body, but rather engaging one's mental, vocal and bodily activities in the service of Krishna. Śrīla Rūpa Gosvāmī has stated,

īhā yasya harer dāsye

karmanā manasā girā

nikhilāsv apy avasthāsu

jīvan-muktah sa ucyate

"A person acting in Krishna consciousness, in the service of Krishna, with his body, mind, intelligence and words is a liberated person, even within the material world, although he may be engaged in many so-called material activities." (Bhakti-rasāmrita-sindhu 1.2.187) Thus one can achieve vikarma-rāhityam, or freedom from unauthorized, sinful activities, by engaging one's senses, mind, intelligence and speech twenty-four hours daily in the service of Krishna. In Bhagavad-gītā Lord Krishna says that only those pious living entities who are vikarma-rahita, completely free from sinful life, can achieve freedom from the illusory duality of material nature (samatvam dvandva-samjñayoh). The Lord says,

yeshām tv anta-gatam pāpam

janānām punya-karmanām

te dvandva-moha-nirmuktā

bhajante mām dridha-vratāh

"Persons who have acted piously in previous lives and in this life, whose sinful actions are completely eradicated and who are freed from the duality of delusion engage themselves in My service with determination." (Bg. 7.28) In his purport to this verse, His Divine Grace Śrīla Prabhupāda has stated, "Those eligible for elevation to the transcendental position are mentioned in this verse. For those who are sinful, atheistic, foolish and deceitful, it is very difficult to transcend the duality of desire and hate. Only those who have passed their lives in practicing the regulative principles of religion, who have acted piously and have conquered sinful reactions can accept devotional service and gradually rise to the pure knowledge of the Supreme Personality of Godhead. Then, gradually, they can meditate in trance on the Supreme Personality of Godhead. That is the process of being situated on the spiritual platform. This elevation is possible in Krishna consciousness in the association of pure devotees who can deliver one from delusion."

Śrīla Madhvācārya has quoted the following statement from the Brahmānda Purāna: "One should have complete faith in transcendental literature such as Śrīmad-Bhāgavatam and other literature that directly glorifies the Supreme Personality of Godhead. One should also have faith in Vaishnava tantras, the original Vedas, and Mahābhārata, which includes Bhagavad-gītā and which is considered the fifth Veda. The Vedic knowledge originally emanated from the breathing of Vishnu, and Vedic literature has been compiled in literary form by Śrīla Vyāsadeva, the incarnation of Vishnu. Therefore, Lord Vishnu should be understood to be the personal speaker of all this Vedic literature.

"There are other Vedic literatures, called kalā-vidyā, which give instructions in material arts and sciences. Since all such Vedic arts and sciences are ultimately intended to be used to render devotional service to the Supreme Personality of Godhead, Keśava, saintly persons in the renounced order of life should never blaspheme such apparently mundane literatures; because such literatures are indirectly connected with the Supreme Lord, one may go to hell for blaspheming these secondary literatures.

"Śraddhā indicates a faithful mentality, which can be analyzed in two sections. The first type of faith is a firm conviction that all the statements of the multifarious Vedic literatures are true. In other words, the understanding that Vedic knowledge in general is infallible is called śraddhā, or faith. A second type of faith is the belief that one must personally carry out a particular injunction of Vedic literature in order to achieve his goal in life. A devotee of the Supreme Lord should thus apply the first type of faith to the various kalā-vidyās, or Vedic material arts and sciences, but he should not accept such scriptures as pointing out his personal goal in life. Nor should he carry out any Vedic injunction that is contradictory to the injunctions of Vaishnava scriptures such as the Pañcarātra.

"Thus one should faithfully accept all Vedic literature as directly or indirectly describing the Supreme Personality of Godhead and should not blaspheme any portion of it. Even for Lord Brahmā, as well as for other creatures, down to the insignificant unmoving species such as trees and stones, blasphemy of any Vedic literature causes one to merge into the darkness of ignorance. Thus the suras — the demigods, great sages and devotees of the Lord — should understand that the Pañcarātric literatures, as well as the four Vedas, the original Rāmāyana, the Śrīmad-Bhāgavatam and other Purānas, and the Mahābhārata, are Vedic literatures that establish the supremacy of the Supreme Personality of Godhead and the unique transcendental position of the Lord's devotees according to their status of spiritual advancement. Any other vision of Vedic literatures is to be considered an illusion. In all authorized religious scriptures the ultimate goal is to understand that the Supreme Personality of Godhead is the controller of everything and everyone, and that the Lord's devotees are not different from Him, although such devotees are to be understood in terms of their level of spiritual advancement." Lord Krishna has stated in Bhagavad-gītā, vedaiś ca sarvair aham eva vedyo/ vedānta-krid veda-vid eva cāham: "By all the Vedas, I am to be known; indeed, I am the compiler of Vedānta, and I am the knower of the Vedas." Similarly, the Lord states:

yasmāt ksharam atīto 'ham

aksharād api cottamah

ato 'smi loke vede ca

prathitah purushottamah

"Because I am transcendental, beyond both the fallible and the infallible, and because I am the greatest, I am celebrated both in the world and in the Vedas as the Supreme Person." (Bg. 15.18)

Śrīla Bhaktisiddhānta Sarasvatī Thākura mentions that one cannot develop the godly qualities mentioned in the preceding verses unless one accepts the shelter of the lotus feet of a bona fide Vaishnava spiritual master. Tasmād gurum prapadyeta jijñāsuh śreya uttamam [SB 11.3.21]. In this connection, he has quoted the following statement:

arcayitvā tu govindam

tadīyān nārcayet tu yah

na sa bhāgavato jñeyah

kevalam dāmbhikah smritah

"One who performs worship of Lord Govinda but fails to worship His devotees should be understood to be not a devotee of the Lord but simply a victim of false pride." For one who has accepted shelter at the lotus feet of a pure devotee of Krishna, it is very easy to execute worship of the Lord Himself.

For such a surrendered soul there is no need of artificial penances and austerities. In this regard Śrīla Bhaktisiddhānta Sarasvatī Thākura has quoted the following (from Nārada Pañcarātra):

ārādhito yadi haris tapasā tatah kim

narādhito yadi haris tapasā tatah kim

antar bahir yadi haris tapasā tatah kim

nāntar bahir yadi haris tapasā tatah kim

"If one is worshiping Lord Hari, what is the use of performing extraneous penances? And if one is not worshiping Lord Hari, no such penances will save one. If one can understand that Lord Hari is all-pervading, within and without, what is the need of performing penances? And if one is not able to understand that Hari is all-pervading, all his penances are useless." A Vaishnava is always absorbed in executing his devotional service to Krishna. If a devotee becomes falsely proud of executing severe penances and austerities and meditates on accepting and rejecting material objects instead of thinking of his service to Krishna, his so-called austerities become an impediment to devotional service.

A devotee should not be disturbed by the word jugglery of those who are against the devotional service of the Lord. Śrīla Bhaktisiddhānta Sarasvatī Thākura has emphatically pointed out that devotional service to the lotus feet of the Supreme Lord is the only means of achieving the final perfection of life. Therefore a Vaishnava should practice maunam, or silence, by ignoring those literatures which are full of false arguments, such as those of the Māyāvāda school, and those karma-kānda scriptures which promote sense gratification in the name of religious life. If one becomes overwhelmed by mundane unhappiness due to not achieving immediate success in self-realization, or if one becomes deluded by sense gratification and tries to take shelter of materialistic men and doctrines, one's devotional progress will immediately be checked. Similarly, if a devotee expresses love for things separate from Krishna or tries to find fault in the process of devotional service or the philosophy of Bhagavad-gītā in order to justify absorbing himself in the sense gratification of seeing things separate from Krishna, his progress in spiritual enlightenment will be seriously disturbed. Such an illusory concept is called dvitīyābhiniveśa, or absorption in illusion. On the other hand, if one is attracted to the vibration of Vedic sound by the consensus of self-realized authorities called the vaishnava-paramparā and thus engages enthusiastically in krishna-nāma-kīrtana, or chanting the holy names of the Lord, then one's practice of mauna, or silence, is perfect.

One should avoid prajalpa, or whimsical conversations unrelated to devotional service. Merely restraining the senses artificially without chanting and hearing the glories of the Supreme Lord cannot be considered the spiritual perfection. The example is given that although many domestic animals in the barnyard are sometimes forced to practice celibacy when isolated from one another, such animals cannot be considered brahmacārīs, or spiritual students. Similarly, one is not considered spiritually advanced simply because of dry speculative arguments or temporary austerities. One must submissively hear the message of the Vedic sound vibration, especially as it is summarized in Bhagavad-gītā by the Lord Himself. Vedaiś ca sarvair aham eva vedyah [Bg. 15.15].

Śrīla Bhaktisiddhānta Sarasvatī Thākura has warned us that if one becomes attracted to nontheistic ethical philosophies, such as those of the Buddhists and Jains, which glorify such mundane principles as ahimsā, or nonviolence, one's mundane faith in godless ethics is spiritually suicidal. To restrict the senses by artificial austerities and to undertake huge social arrangements to facilitate mass sense gratification are both godless attempts to regulate human society in an artificial way that hides the eternal relationship of every living being with the Supreme Personality of Godhead, the natural leader of society. When so-called moral philosophers spoil the opportunity of human life, the opportunity to revive our eternal relationship with Krishna, in the name of ethics such foolish persons commit the greatest violence against human society. Therefore, Krishnadāsa Kavirāja Gosvāmī has said,

śrī-krishna-caitanya-dayā karaha vicāra

vicāra karile citte pābe camatkāra

"If you are indeed interested in logic and argument, kindly apply them to the mercy of Śrī Caitanya Mahāprabhu. If you do so, you will find such mercy strikingly wonderful." (Cc. Ādi 8.15)

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura a mahā-bhāgavata, or pure devotee of the Lord, is one who sees that both the material and spiritual worlds are nondifferent from Lord Krishna, being expansions of His potency, but also sees that Vrajendranandana, Krishna, keeps Himself eternally distinct by His unique quality of all-attractiveness. Thus a pure devotee of the Lord is aniketana, without a fixed residence, meaning that he accepts neither the gross nor subtle body as his eternal residence. Since one's so-called home and family are expansions of his body, such material creations are also not to be considered one's actual residence. Caitanya Mahāprabhu said,

ayi nanda-tanuja kińkaram

patitam mām vishame bhavāmbudhau

kripayā tava pāda-pańkaja-

sthita-dhūlī-sadriśam vicintaya

"O Krishna, son of Mahārāja Nanda, I am Your eternal servitor, yet somehow or other I have fallen into the ocean of birth and death. Please pick me up from this ocean of death and place me as one of the atoms at Your lotus feet." (Śikshāshtaka 5) Thus a devotee should understand that his eternal residence is fixed in the dust of the lotus feet of the Supreme Personality of Godhead. A Vaishnava should reject the gross sense gratification of living in the forest in the mode of goodness, in the city in the mode of passion, or in the gambling house in ignorance. A pure devotee may travel all over the world distributing Krishna consciousness, but he should never consider any material place to be his actual residence. One who has become mature in this understanding may take the tridanda-sannyāsa order of life under the direct shelter of the Lord.

The impersonalist cannot understand how the devotee of the Lord, although fixed in the duality of seeing himself as eternally different from the Lord, sees all existence as nondifferent from the Lord. Those who attempt to acquire knowledge by impersonal speculation based on their tiny experience of the material cosmic manifestation cannot understand the transcendental reality of acintya-bhedābheda-tattva, the Absolute Truth's simultaneous oneness with and difference from His creation. The process of assimilating this transcendental knowledge is given in these verses, starting with tasmād gurum prapadyeta [SB 11.3.21]. One is recommended to accept a bona fide spiritual master and serve him according to the direction of these verses. The essence of such instructions is that one should abandon the association of Māyāvādī impersonalists, ritualistic fruitive workers and those who are whimsically indifferent to the ultimate purpose of life, and instead one should devote himself to associating with the devotees of the Supreme Personality of Godhead. A falsely proud neophyte may imagine himself a great devotee of the Lord without taking to the company of the Lord's followers, but without such association it is not possible to become advanced in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verses 27-28

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.27-28

śravanam kīrtanam dhyānam

harer adbhuta-karmanah

janma-karma-gunānām ca

tad-arthe 'khila-ceshtitam

ishtam dattam tapo japtam

vrittam yac cātmanah priyam

dārān sutān grihān prānān

yat parasmai nivedanam

SYNONYMS

śravanam — hearing; kīrtanam — chanting; dhyānam — and meditation; hareh — of the Supreme Lord, Hari; adbhuta-karmanah — whose activities are wonderful; janma — of His incarnations; karma — pastimes; gunānām — transcendental qualities; ca — and; tat-arthe — for His sake; akhila — all; ceshtitam — endeavors; ishtam — whatever worship one performs; dattam — whatever charity; tapah — penance; japtam — whatever mantras one chants; vrittam — pious activities performed; yat — what; ca — also; ātmanah — to oneself; priyam — dear; dārān — wife; sutān — sons; grihān — home; prānān — vital air; yat — which; parasmai — unto the Supreme; nivedanam — offering.

TRANSLATION

One should hear, glorify and meditate upon the wonderful transcendental activities of the Lord. One should specifically become absorbed in the appearance, activities, qualities and holy names of the Supreme Personality of Godhead. Thus inspired, one should perform all of one's daily activities as an offering to the Lord. One should perform sacrifice, charity and penance exclusively for the Lord's satisfaction. Similarly, one should chant only those mantras which glorify the Supreme Personality of Godhead. And all one's religious activities should be performed as an offering to the Lord. Whatever one finds pleasing or enjoyable he should immediately offer to the Supreme Lord, and even his wife, children, home and very life air he should offer at the lotus feet of the Supreme Personality of Godhead.

PURPORT

In Bhagavad-gītā (9.27) Lord Krishna has ordered,

yat karoshi yad aśnāsi

yaj juhoshi dadāsi yat

yat tapasyasi kaunteya

tat kurushva mad-arpanam

"O son of Kuntī, all that you do, all that you eat, all that you offer and give away, and all austerities that you perform should be done as an offering unto Me." Śrīla Prabhupāda has commented on this verse as follows: "Thus, it is the duty of everyone to mold his life in such a way that he will not forget Krishna in any circumstance. Everyone has to work for maintenance of his body and soul together, and Krishna recommends herein that one should work for Him. Everyone has to eat something to live; therefore he should accept the remnants of foodstuffs offered to Krishna. Any civilized man has to perform some religious ritualistic ceremonies; therefore Krishna recommends, 'Do it for Me,' and this is called arcanam. Everyone has a tendency to give something in charity; Krishna says, 'Give it to Me,' and this means that all surplus money accumulated should be utilized in furthering the Krishna consciousness movement. Nowadays people are very much inclined to the meditational process, which is not practical in this age, but if anyone practices meditating on Krishna twenty-four hours by chanting the Hare Krishna mantra round his beads, he is surely the greatest yogī, as substantiated by the Sixth Chapter of Bhagavad-gītā."

Many persons who become attracted to the devotional service of Krishna are bewildered by the material possessions, reputation or skills they have accumulated by their previous material activities. According to Śrīla Jīva Gosvāmī these two verses indicate that all such material opulences accumulated by one's previous karma should be used as an offering to the Supreme Personality of Godhead. One's fame, education, wealth and so on should all be used to carry out the mission of the Supreme Personality of Godhead. Sometimes envious materialists ask why one should waste one's wealth and education in the Lord's service when such things could be better used to gratify the temporary material body. Actually, however, whatever we possess, including this body, is ultimately the property of the Supreme Lord, who is the creator, maintainer and annihilator of all existence. Therefore, one should be blessed by dovetailing one's so-called opulences in the devotional service of the Lord. Otherwise, as stated in Bhagavad-gītā, mrityuh sarva-haraś cāham: the Supreme Lord will appear before us at the time of death as mrityu, death personified, and violently take away all of our possessions. Therefore, such possessions should be peacefully offered to the lotus feet of the Lord while we are still living and able to enjoy the pious result of such an offering.

According to Śrīla Viśvanātha Cakravartī Thākura, tapah, austerity, means that one should observe vows such as Ekādaśī-vrata, in which one fasts from grains and beans twice a month. The word japtam refers to chanting the holy names of the Lord, such as Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. Śrīla Viśvanātha Cakravartī Thākura has further pointed out that one can offer one's wife, children and home to the Lord by converting one's family into devotees of the Supreme Lord. Rather than becoming artificially puffed up in the pursuit of so-called status symbols, one's family should be trained to understand that they are eternal servants of the Supreme Lord. And when the entire family becomes dedicated to the Lord's service, a very beautiful situation is created.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that if a human being is not initiated into the process of bhāgavata-dharma he must depend upon the uncertain knowledge derived from his gross material senses. Indifferent to the sublime descriptions of the Lord's eternal appearances, pastimes and innumerable transcendental qualities, the faithless materialist wanders about on the platform of mundane enjoyment. But if one can understand the reality of the Supreme Personality of Godhead as He is described in authorized Vedic literature, then one should accept the order of tridanda-sannyāsa, or at least one should practice restraint of the body, mind and words and thus become self-controlled and fixed in the Absolute Truth. Then all of one's desires, all the charity he gives, and his penances and chanting of mantras — in other words, his entire personality, his home, his children, his wife and his very life air — become heartfelt offerings to the Supreme Lord. When a living entity constantly hears the authorized descriptions of the Supreme Lord and dovetails all of his activities in the Lord's service, avoiding other activities, he is considered to be fixed on the platform of bhāgavata-dharma.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 29

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.29

evam krishnātma-nātheshu

manushyeshu ca sauhridam

paricaryām cobhayatra

mahatsu nrishu sādhushu

SYNONYMS

evam — thus; krishna-ātma-nātheshu — for those who take Lord Krishna as the Lord of their soul; manushyeshu — humans; ca — and; sauhridam — friendship; paricaryām — service; ca — and; ubhayatra — rendered to both (moving and nonmoving creatures, or the Lord and His devotees); mahatsu — (especially) to the pure devotees of the Lord; nrishu — to human beings; sādhushu — those who are fixed in saintly behavior.

TRANSLATION

One who desires his ultimate self-interest should cultivate friendship with those persons who have accepted Krishna as the Lord of their life. One should further develop an attitude of service toward all living beings. One should especially try to help those in the human form of life and, among them, especially those who accept the principles of religious behavior. Among religious persons, one should especially render service to the pure devotees of the Supreme Personality of Godhead.

PURPORT

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, the highest duty for devotees of the Supreme Lord is to establish friendship with those who have completely surrendered to Krishna and who have thus achieved śaranāgati, shelter at the Lord's lotus feet. One should render service to both the Lord and His devotees, since the Lord is more pleased by sincere service rendered to His pure devotees. One should not only officially offer respect to the Supreme Personality of Godhead, His devotees and His worshipful paraphernalia, but should actually render service to the representatives of the Lord, who are known as mahā-bhāgavatas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 3

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.3

śrī-antarīksha uvāca

ebhir bhūtāni bhūtātmā

mahā-bhūtair mahā-bhuja

sasarjoccāvacāny ādyah

sva-mātrātma-prasiddhaye

SYNONYMS

śrī-antarīkshah uvāca — Śrī Antarīksha said; ebhih — by these (material elements); bhūtāni — creatures; bhūta-ātmā — the Soul of all creation; mahā-bhūtaih — by the elements of the mahat-tattva; mahā-bhuja — O mighty-armed King; sasarja — He created; ucca-avacāni — both high and low; ādyah — the original person; sva — of His own parts and parcels; mātrā — the sense gratification; ātma — and the self-realization; prasiddhaye — for facilitating.

TRANSLATION

Śrī Antarīksha said: O mighty-armed King, by activating the material elements, the primeval Soul of all creation has sent forth all living beings in higher and lower species so that these conditioned souls can cultivate either sense gratification or ultimate liberation, according to their desire.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, the illusory energy (māyā) is explained in this verse through a description of her potencies, namely the modes of material nature. In Bhagavad-gītā Lord Krishna has described māyā as gunamayī, "consisting of the material modes of nature." The material modes of nature are alluded to in this verse by the word uccāvacāni, "high and low species of life." Various species of life become manifest, as do varieties of beauty, ugliness, strength, weakness and other characteristics within a particular species, according to the proportionate development of the modes of nature. As confirmed in Bhagavad-gītā (13.22), kāranam guna-sańgo 'sya sad-asad-yoni-janmasu: "This is due to the living being's association with material nature in good and evil species." Similarly we find this statement:

ūrdhvam gacchanti sattva-sthā

madhye tishthanti rājasāh

jaghanya-guna-vritti-sthā

adho gacchanti tāmasāh

"Those situated in the mode of goodness gradually go upward to the higher planets, those in the mode of passion live on the earthly planets, and those in the mode of ignorance go down to the hellish worlds." (Bg. 14.18)

The three general divisions of material life are called deva, tiryak and nara — that is, demigods subhuman creatures and human beings. In the various species of life there are various facilities for material sense gratification. Different species are distinguished by differently formed senses, such as the genitals, nostrils, tongue, ears and eyes. Pigeons, for example, are given the facility for almost unlimited sex. Bears have an ample opportunity for sleeping. Tigers and lions exhibit the propensities for fighting and meat-eating, horses are distinguished by their legs for swift running, vultures and eagles have keen eyesight, and so on. The human being is distinguished by his large brain, which is meant for understanding God.

The phrase sva-mātrātma-prasiddhaye is very significant in this verse. The word sva indicates possession. All living beings belong to the Supreme Lord (mamaivāmśo jīva-loke jīva-bhūtah sanātanah [Bg. 15.7]). Therefore according to this verse they have two options — mātrā-prasiddhaye and ātma-prasiddhaye.

Mātrā refers to the material senses, and prasiddhaye refers to effective accomplishment. Therefore mātrā-prasiddhaye means "efficiently engaging in sense gratification."

On the other hand, ātma-prasiddhaye refers to Krishna consciousness. There are two categories of ātmā — the jīvātmā, or ordinary living entity, who is dependent, and the Paramātmā, the supreme living entity, who is independent. Some living entities desire to understand both categories of ātma, and in this verse the word ātma-prasiddhaye indicates that the material world is created to give those living entities the opportunity to achieve such an understanding and thus return to the kingdom of God, where life is eternal and full of bliss and knowledge.

Śrīla Śrīdhara Svāmī confirms this by quoting a verse from the veda-stuti of Śrīmad-Bhāgavatam (10.87.2):

buddhīndriya-manah-prānān

janānām asrijat prabhuh

mātrārtham ca bhavārtham ca

ātmane 'kalpanāya ca

"The Lord created the intelligence, senses, mind and vital air of the living beings for sense gratification, for performing sacrifices to attain higher births, and ultimately for offering sacrifices to the Supreme Soul."

According to Śrīla Jīva Gosvāmī, the actual purpose of the Lord's creation is only one: to facilitate the advancement of devotional service to the Lord Himself. Although it is stated that the Lord facilitates sense gratification, it should be understood that the Supreme Personality of Godhead does not ultimately condone the foolishness of the conditioned souls. The Lord facilitates sense gratification (mātrā-prasiddhaye) so that the living entities will gradually understand the futility of trying to enjoy without Him. Every living entity is part and parcel of Krishna. In the Vedic literature the Lord gives a regulative program so that the living beings can gradually exhaust their tendencies to be foolish and learn the value of surrender unto Him. The Lord is undoubtedly the reservoir of all beauty, bliss and satisfaction, and it is the duty of every living entity to engage in the loving service of the Lord. Although there are apparently two purposes for creation, it should be understood that ultimately the purpose is one. The arrangement for sense gratification is ultimately meant to bring the living entities to the single purpose of going back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 30

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.30

parasparānukathanam

pāvanam bhagavad-yaśah

mitho ratir mithas tushtir

nivrittir mitha ātmanah

SYNONYMS

paraspara — mutual; anukathanam — discussion; pāvanam — purifying; bhagavat — of the Supreme Lord; yaśah — glories; mithah — mutual; ratih — loving attraction; mithah — mutual; tushtih — satisfaction; nivrittih — cessation of material miseries; mithah — mutual; ātmanah — of the soul.

TRANSLATION

One should learn how to associate with the devotees of the Lord by gathering with them to chant the glories of the Lord. This process is most purifying. As devotees thus develop their loving friendship, they feel mutual happiness and satisfaction. And by thus encouraging one another they are able to give up material sense gratification, which is the cause of all suffering.

PURPORT

According to Śrīla Śrīdhara Svāmī, those who are advanced in Krishna consciousness should not envy one another or quarrel among themselves. Giving up all such mundane feelings, they should gather together and chant the glories of the Supreme Lord for mutual purification. Śrīla Viśvanātha Cakravartī Thākura has pointed out that glorification of the Supreme Lord is especially potent when performed in the association of pure devotees. When devotees engage in sańkīrtana, chanting the glories of the Lord together, they experience the highest transcendental bliss and satisfaction. Thus they encourage one another to give up material sense gratification, which is based on illicit sexual connections with women. One devotee will say to another, "Oh, you have given up sense gratification. Starting today, I shall also give it up."

One should learn to increase one's love for the devotees, to satisfy them and to give up sense objects unfavorable to serving Krishna. And one should learn to view the entire universe as paraphernalia for the Lord's service. By engaging the objects of the senses in Krishna's service, one automatically becomes detached from them. And as one passes one's days in the association of the Lord's devotees, one's transcendental ecstasy increases more and more, through discussions about the topics of Śrīmad-Bhāgavatam and Bhagavad-gītā. Therefore, one who wants to be free from the harassment of māyā in the form of sense gratification must constantly associate with pure devotees of the Lord who have no engagement other than chanting and hearing the glories of the Lord and carrying out His mission on earth.

Śrīla Madhvācārya has pointed out that just as one should cultivate friendship with devotees, one must cultivate a spirit of friendship toward the demigods, who manage the universe on the Lord's behalf. Thus one should live peacefully within this world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 31

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.31

smarantah smārayantaś ca

mitho 'ghaugha-haram harim

bhaktyā sañjātayā bhaktyā

bibhraty utpulakām tanum

SYNONYMS

smarantah — remembering; smārayantah ca — and reminding; mithah — one another; agha-ogha-haram — who takes away everything inauspicious from the devotee; harim — the Supreme Personality of Godhead; bhaktyā — by devotion; sañjātayā — awakened; bhaktyā — by devotion; bibhrati — possess; utpulakām — agitated by ecstasy; tanum — body.

TRANSLATION

The devotees of the Lord constantly discuss the glories of the Personality of Godhead among themselves. Thus they constantly remember the Lord and remind one another of His qualities and pastimes. In this way, by their devotion to the principles of bhakti-yoga, the devotees please the Personality of Godhead, who takes away from them everything inauspicious. Being purified of all impediments, the devotees awaken to pure love of Godhead, and thus, even within this world, their spiritualized bodies exhibit symptoms of transcendental ecstasy, such as standing of the bodily hairs on end.

PURPORT

The word aghaugha-haram is very significant in this verse. Agha refers to that which is inauspicious or sinful. The living entity is actually sac-cid-ānanda-vigraha [Bs. 5.1], or eternal and full of bliss and knowledge, but by neglecting his eternal relationship with Krishna, the Personality of Godhead, he commits sinful activities and undergoes the inauspicious result in the form of material suffering. The chain of sinful reactions is called ogha, or a relentless wave of suffering. Krishna is aghaugha-haram harim; He takes away the sinful reactions of His devotees, who are thus entitled to experience the inconceivable bliss of the kingdom of God even while remaining in this world.

The words bhaktyā sañjātayā bhaktyā indicate that there are two divisions of bhakti-yoga: sādhana-bhakti and rāgānuga-bhakti. Śrīla Prabhupāda has elaborately explained in his book The Nectar of Devotion the progress of the devotee from sādhana-bhakti, or the execution of regulative principles, to rāgānuga-bhakti, or service executed in love of Godhead. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, a liberated soul is always enthusiastic due to the appearance of transcendental ecstasy within his body. Thus he always aspires to remain overwhelmed in chanting the glories of the Personality of Godhead, Hari.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 32

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.32

kvacid rudanty acyuta-cintayā kvacid

dhasanti nandanti vadanty alaukikāh

nrityanti gāyanty anuśīlayanty ajam

bhavanti tūshnīm param etya nirvritāh

SYNONYMS

kvacit — sometimes; rudanti — they cry; acyuta — of the infallible Supreme Lord; cintayā — by the thought; kvacit — sometimes; hasanti — they laugh; nandanti — take great pleasure; vadanti — speak; alaukikāh — acting amazingly; nrityanti — they dance; gāyanti — sing; anuśīlayanti — and imitate; ajam — the unborn; bhavanti — they become; tūshnīm — silent; param — the Supreme; etya — obtaining; nirvritāh — freed from distress.

TRANSLATION

Having achieved love of Godhead, the devotees sometimes cry out loud, absorbed in thought of the infallible Lord. Sometimes they laugh, feel great pleasure, speak out loud to the Lord, dance or sing. Such devotees, having transcended material, conditioned life, sometimes imitate the unborn Supreme by acting out His pastimes. And sometimes, achieving His personal audience, they remain peaceful and silent.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura has explained the symptoms of love of Godhead. Rudanti: The devotees cry, thinking, "Another day has passed, and still I could not obtain Krishna. Then what will I do, where will I go, from whom shall I inquire, and who can possibly help me reach Krishna?" Hasanti: It is late at night, the sky is dark, and Krishna is determined to steal from the house of one of the elderly gopīs. He is hiding underneath a tree in the corner of the courtyard belonging to one of the cowherd men. Although Krishna thinks that He is completely concealed, He suddenly hears a voice from one of the elderly members of the family. "Who are You there? Who are You? I say." Thus Krishna has been caught, and He begins to flee the courtyard. When this humorous scene is revealed to the devotee, the devotee begins to laugh heartily. Nandanti: When Krishna actually reveals His transcendental form to the devotee, the devotee experiences the highest transcendental bliss. Vadanti: The devotee says to the Lord, "O Krishna, after so many days I have finally achieved You."

When all of the devotee's senses are absorbed in Śrī Krishna, the devotee has successfully transcended the material condition of life. This is indicated by the word alaukikāh. Alaukikāh, or the transcendental platform, is explained by the Lord in Bhagavad-gītā (14.26):

mām ca yo 'vyabhicārena

bhakti-yogena sevate

sa gunān samatītyaitān

brahma-bhūyāya kalpate

"One who engages in full devotional service, who does not fall down in any circumstance, at once transcends the modes of material nature and thus comes to the level of Brahman."

According to Śrīla Śrīdhara Svāmī, ajam harim, anuśīlayanti tal-līlām abhinayanti: "Anuśīlayanti indicates that out of extreme ecstasy the devotees sometimes imitate or act out the pastimes of the Supreme Lord." This ecstatic symptom was manifested by the gopīs in Vrindāvana during Krishna's absence.

In the twenty-first verse of this chapter it was stated that one who has understood that there is no happiness either on earth or in material heaven must surrender at the lotus feet of a bona fide spiritual master. Tasmād gurum prapadyeta jijñāsuh śreya uttamam [SB 11.3.21]. The following verses gave many detailed instructions regarding the activities of a bona fide disciple. Now this verse is describing the mature fruit of devotional service, namely, pure love of Godhead. Everyone has the opportunity to come to this platform of transcendental bliss by taking the dust of the lotus feet of Krishna's representative on his head. One should give up the mentality of envy and false prestige and humbly take shelter of the mercy of the Supreme Personality of Godhead. The spiritual master is to be considered the incarnation of the Lord's mercy. There is absolutely no doubt that a sincere soul who serves a bona fide spiritual master will achieve the highest perfection of life (śreya uttamam). He will enjoy eternal bliss and knowledge in the personal abode of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 33

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.33

iti bhāgavatān dharmān

śikshan bhaktyā tad-utthayā

nārāyana-paro māyām

añjas tarati dustarām

SYNONYMS

iti — thus; bhāgavatān dharmān — the science of devotional service; śikshan — studying; bhaktyā — by devotion; tat-utthayā — generated by it; nārāyana-parah — completely devoted to the Supreme Lord, Nārāyana; māyām — the illusory energy; añjah — easily; tarati — crosses beyond; dustarām — impossible to cross.

TRANSLATION

Thus learning the science of devotional service and practically engaging in the devotional service of the Lord, the devotee comes to the stage of love of Godhead. And by complete devotion to the Supreme Personality of Godhead, Nārāyana, the devotee easily crosses over the illusory energy, māyā, which is extremely difficult to cross.

PURPORT

Śrīla Jīva Gosvāmī has pointed out that mukti, or liberation, which is described in this verse by the words māyām añjas tarati dustarām, is actually a by-product or secondary result of pure love of Godhead. In the second verse of Śrīmad-Bhāgavatam it is pointed out, dharmah projjhita-kaitavo 'tra paramo nirmatsarānām satām/ vedyam vāstavam atra vastu śivadam tāpa-trayonmūlanam [SB 1.1.2]. Śrīmad-Bhāgavatam teaches the science of devotional service, in which the ultimate goal is pure love of Godhead. According to the Vaishnava ācāryas, mukti, or liberation, is a by-product of love of Godhead. Śivadam tāpa-trayonmūlanam. One should not approach the Supreme Personality of Godhead for liberation, since one is automatically liberated by obeying the order of the Lord. Krishna's order is given at the end of Bhagavad-gītā: sarva-dharmān parityajya mām ekam śaranam vraja [Bg. 18.66]. Every living being should give up his mundane conceptions of life and take full shelter of the Supreme Personality of Godhead, Krishna. If one carries out this order the Lord automatically provides liberation (mukti). Actual happiness comes from loving God without any tinge of mental speculation or fruitive desire.

anyābhilāshitā-śūnyam

jñāna-karmādy-anāvritam

ānukūlyena krishnānu-

śīlanam bhaktir uttamā

[Madhya 19.167]

"One should render transcendental loving service to Lord Krishna favorably and without desire for material profit or gain through fruitive activities or philosophical speculation. That is called pure devotional service." (Bhakti-rasāmrita-sindhu 1.1.11) So crossing over the insurmountable ocean of illusion, as described here, is not actually the principal result of bhāgavata-dharma, or devotional service to the Lord, but is a by-product of pure love of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 34

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.34

śrī-rājovāca

nārāyanābhidhānasya

brahmanah paramātmanah

nishthām arhatha no vaktum

yūyam hi brahma-vittamāh

SYNONYMS

śrī-rājā uvāca — the King said; nārāyana-abhidhānasya — of the Supreme Personality of Godhead, named Nārāyana; brahmanah — of the Absolute Truth; parama-ātmanah — of the Supersoul; nishthām — the transcendental situation; arhatha — you may kindly; nah — to us; vaktum — speak; yūyam — all of you; hi — indeed; brahma-vit-tamāh — the most expert knowers of the Supreme.

TRANSLATION

King Nimi inquired: Please explain to me the transcendental situation of the Supreme Lord, Nārāyana, who is Himself the Absolute Truth and the Supersoul of everyone. You can explain this to me, because you are all most expert in transcendental knowledge.

PURPORT

According to Śrīla Śrīdhara Svāmī, in the previous verse the sages informed the King, nārāyana-paro māyām añjas tarati dustarām: simply by unalloyed devotion to Lord Nārāyana, one can very easily cross over the ocean of material illusion. Therefore, in this verse the King is requesting specific information about the Supreme Personality of Godhead, Nārāyana. It is significant in this verse that the King refers to the Supreme Lord as Nārāyana, Brahman and Paramātmā. Although King Nimi is already understood to be a devotee of the Supreme Personality of Godhead, by his question he wants to clarify that the Personality of Godhead is the highest transcendental truth. In the Bhāgavatam (1.2.11):

vadanti tat tattva-vidas

tattvam yaj jñānam advayam

brahmeti paramātmeti

bhagavān iti śabdyate

"Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramātmā or Bhagavān." Therefore it is to be understood that the word nārāyana in this verse refers to the Bhagavān feature of the Supreme Lord in the spiritual world.

Generally the speculative philosophers become attracted to the impersonal Brahman feature of the Absolute Truth, whereas the mystic yogīs meditate upon the Paramātmā, the Supersoul within everyone's heart. On the other hand, those who have achieved mature transcendental knowledge surrender directly to the Supreme Personality of Godhead, Bhagavān, who is eternally situated in His own abode, called Vaikuntha-dhāma. In Bhagavad-gītā Lord Krishna clearly says, brahmano hi pratishthāham: "I am the source of the impersonal Brahman." Similarly, it is described in Śrīmad-Bhāgavatam that the Supersoul, Kshīrodakaśāyī Vishnu, is a secondary plenary expansion of the Supreme Personality of Godhead, Krishna. King Nimi wants the sages to make clear that the Supreme Personality of Godhead is the original feature of the Absolute Truth, and therefore he places his question before the next of the nine Yogendras, Pippalāyana.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura the word nishthā can also be translated as "firm faith." In this sense, Nimi Mahārāja is inquiring about the process of developing perfect faith in the Supreme Lord (bhagavan-nishthā).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 35

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.35

śrī-pippalāyana uvāca

sthity-udbhava-pralaya-hetur ahetur asya

yat svapna-jāgara-sushuptishu sad bahiś ca

dehendriyāsu-hridayāni caranti yena

sañjīvitāni tad avehi param narendra

SYNONYMS

śrī-pippalāyanah uvāca — Śrī Pippalāyana said; sthiti — of the creation; udbhava — maintenance; pralaya — and destruction; hetuh — the cause; ahetuh — itself without cause; asya — of this material universe; yat — which; svapna — in dream; jāgara — wakefulness; sushuptishu — in deep sleep or unconsciousness; sat — which exists; bahih ca — and external to them as well; deha — of the material bodies of the living entities; indriya — the senses; āsu — life airs; hridayāni — and minds; caranti — act; yena — by which; sañjīvitāni — given life; tat — that; avehi — please know; param — to be the Supreme; nara-indra — O King.

TRANSLATION

Śrī Pippalāyana said: The Supreme Personality of Godhead is the cause of the creation, maintenance and destruction of this universe, yet He has no prior cause. He pervades the various states of wakefulness, dreaming and unconscious deep sleep and also exists beyond them. By entering the body of every living being as the Supersoul, He enlivens the body, senses, life airs and mental activities, and thus all the subtle and gross organs of the body begin their functions. My dear King, know that Personality of Godhead to be the Supreme.

PURPORT

In the previous verse King Nimi inquired about various aspects of the Absolute Truth, namely Nārāyana, Brahman and Paramātmā. Now the sage Śrī Pippalāyana explains these three features of the Absolute Truth in the same order in which the King mentioned them. Sthity-udbhava-pralaya-hetuh refers to the Supreme Personality of Godhead, who expands Himself as the triple purusha incarnations — Mahā-Vishnu, Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu. As described in the Bhāgavatam (1.3.1):

jagrihe paurusham rūpam

bhagavān mahad-ādibhih

sambhūtam shodaśa-kalam

ādau loka-sisrikshayā

"In the beginning of the creation, the Lord first expanded Himself in the universal form of the purusha incarnation and manifested all the ingredients for the material creation. And thus at first there was the creation of the sixteen principles of material action. This was for the purpose of creating the material universe." Thus the Supreme Personality of Godhead, Nārāyana, is mentioned here as hetuh, or the supreme cause of the creation, maintenance and annihilation of the cosmic situation. Still, there is no cause of the Lord Himself; He is ahetuh. As expressed in the Brahma-samhitā, anādir ādir govindah sarva-kārana-kāranam [Bs. 5.1]. The Supreme Lord is the cause of all causes, and being the eternal Absolute Truth, He has no cause of Himself. The word ahetuh has also been explained by Śrīla Jīva Gosvāmī to indicate that the Supreme Lord has His original form as Krishna in His own transcendental abode, called Krishnaloka. Since Krishna is always engaged in His blissful pastimes in the company of His eternally liberated associates, He is aloof from the affairs of this world, which is created by His external potency, known as māyā. Therefore it is stated, jagrihe paurusham rūpam. The Lord expands Himself as Nārāyana and Vishnu to facilitate the gross illusion and gradual rectification of the conditioned souls. The Lord's aloofness from the material creation is also described in the Vedas: na tasya kāryam karanam ca vidyate. The Absolute Truth has nothing to do, since everything is done self-sufficiently by His multipotencies. Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that even though the Supreme Lord Krishna is ahetuh, or causeless and aloof from the cause of material creation, the Lord is also described in this verse as hetuh, or the ultimate cause of the creation, maintenance and annihilation of the material manifestation, because He expands Himself as Paramātmā, or the Supersoul, who acts as the prime mover of the cosmic manifestation.

The word ahetuh may also be understood in another way. In Bhagavad-gītā (7.5) the Lord says,

apareyam itas tv anyām

prakritim viddhi me parām

jīva-bhūtām mahā-bāho

yayedam dhāryate jagat

The conditioned living entities (jīva-bhūta) desire to engage in sense gratification with their material senses (manah-shashthānīndriyāni prakriti-sthāni karshati [Bg. 15.7]). Thus the creation of the material world becomes necessary. In fact, the material cosmic manifestation continues to exist because of the desires of the conditioned souls to exploit it (yayedam dhāryate jagat). The government must create a prison to accommodate those citizens who are inclined to criminal activity. There is no need for any citizen to live in the obnoxious conditions of the prison, but because a certain portion of the population is inclined toward antisocial behavior, the prison becomes necessary. In a higher sense, the prisoners themselves can be considered the hetuh, or the cause, for the construction of the prison. Similarly, the Supreme Personality of Godhead expands His internal potency according to His own desire to increase the ānanda, or transcendental bliss, of Himself and His pure devotees, but He manifests the material universe in response to the illicit desires of the conditioned souls to live a life of sense gratification in willful forgetfulness of Him. Therefore the conditioned living entities themselves can be considered the hetuh, or cause, of the material manifestation. The external potency of the Lord, māyā, who is charged with the duty of material manifestation, is called chāyā, or the shadow of the Lord's internal potency. Srishti-sthiti-pralaya-sādhana-śaktir eka/ chāyeva yasya bhuvanāni bibharti durgā [Bs. 5.44]. The Lord does not personally desire to manifest the shadow potency, called Durgā or māyā. The blissful spiritual planets, eternally manifest, contain the best possible facilities for the living entities who are parts and parcels of the Lord. But the conditioned souls, rejecting the inconceivable, eternal living arrangements the Lord has kindly provided, prefer to seek their misfortune in the shadow kingdom called the material world. Thus, both Durgā and the conditioned living entities may be considered the hetuh, or cause, of the material manifestation. Since Lord Krishna is ultimately sarva-kārana-kāranam [Bs. 5.1], the cause of all causes, He is to be known as the ultimate supreme cause. But how the Lord functions as the supreme cause of the material manifestation (sthity-udbhava-pralaya-hetuh) is described in the Thirteenth Chapter of Bhagavad-gītā. Upadrashtānumantā ca: the Lord acts as overseer and permitter. The actual desire of the Supreme Personality of Godhead is stated very clearly in Bhagavad-gītā: sarva-dharmān parityajya mām ekam śaranam vraja [Bg. 18.66]. The Lord desires every living entity to give up the shadow potency māyā and return to the actual substance (vāstavam vastu), which is the eternal kingdom of God.

Although various aspects of the Absolute Truth are being described, the Absolute Truth is ultimately one, as stated in this verse (tad avehi param narendra). King Nimi inquired about Brahman, and now this verse says, yat svapna-jāgara-susuptishu sad bahiś ca. The Lord's all-pervading feature within wakefulness, dreaming and deep sleep, and His existence beyond these three mental states, are understood to be manifestations of Brahman, the spiritual potency of the Lord. Finally, the statement dehendriyāsu-hridayāni caranti yena sañjīvitāni can be understood to refer to the Paramātmā feature of the Lord. When the Lord expands Himself as Kshīrodakaśāyī Vishnu, the third of the three Vishnu features, and enters the heart of every living entity, the gross and subtle organs of the body become enlivened for continuing the chain of fruitive activity called karma.

According to Śrīla Viśvanātha Cakravartī Thākura, the multifarious manifestations of the Supreme Personality of Godhead do not compromise His supremacy as one without a second. The Absolute Truth is paramavyoma-nātha, or the Lord of the spiritual sky, who appears as two-armed Śyāmasundara, as four-armed, as eight-armed or as having one thousand arms. In each aspect His body is eternal and full of bliss and knowledge (sac-cid-ānanda-mūrti). He appears on earth as Vāsudeva and within the Causal Ocean as Mahā-Vishnu. He lies on the Milk Ocean as Kshīrodakaśāyī Vishnu and rescues His helpless young devotee as Nrisimhadeva. Appearing as Lord Rāmacandra, He acts. as a perfect king. And appearing as Krishna He steals the heart of everyone, and especially of young beautiful women. All these features of the Lord are indicated by the word Nārāyana, or the Supreme Personality of Godhead, just as the word president indicates not only the official duties of the president but his personal family life and long intimate friendships as well. According to Śrīmad-Bhāgavatam, krishnas tu bhagavān svayam. When one transcends an official understanding of the Supreme Personality of Godhead and comes to the superior status of love of God, one can understand the Lord to be Krishna, the cause of all causes. The innumerable Vishnu expansions of the Lord are also understood to be plenary portions of Śrī Krishna. Krishnas tu bhagavān svayam. As the Lord Himself states in Bhagavad-gītā, aham sarvasya prabhavah. These points have been explicitly clarified in the Tenth Canto of Śrīmad-Bhāgavatam as well as in the opening verse, om namo bhagavate vāsudevāya, janmādy asya yato 'nvayād itarataś cārtheshu [SB 1.1.1].

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 36

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.36

naitan mano viśati vāg uta cakshur ātmā

prānendriyāni ca yathānalam arcishah svāh

śabdo 'pi bodhaka-nishedhatayātma-mūlam

arthoktam āha yad-rite na nishedha-siddhih

SYNONYMS

na — cannot; etat — this (Supreme Truth); manah — the mind; viśati — enter; vāk — the function of speech; uta — nor; cakshuh — sight; ātmā — intelligence; prāna — the subtle airs supporting life; indriyāni — the senses; ca — or; yathā — just as; analam — a fire; arcishah — its sparks; svāh — own; śabdah — the authoritative sound of the Vedas; api — even; bodhaka — being able to indicate by verbal reference; nishedhatayā — because of denying such; ātma — of the Supreme Soul; mūlam — basic evidence; artha-uktam — expressed indirectly; āha — does express; yat-rite — without which (Supreme); na — there is not; nishedha — of the negative statements of scripture; siddhih — ultimate purpose.

TRANSLATION

Neither the mind nor the faculties of speech, sight, intelligence, the life air or any of the senses are capable of penetrating that Supreme Truth, any more than small sparks can affect the original fire from which they are generated. Not even the authoritative language of the Vedas can perfectly describe the Supreme Truth, since the Vedas themselves disclaim the possibility that the Truth can be expressed by words. But through indirect reference the Vedic sound does serve as evidence of the Supreme Truth, since without the existence of that Supreme Truth the various restrictions found in the Vedas would have no ultimate purpose.

PURPORT

The small sparks generated by a blazing fire have no power to illuminate the original fire, nor can they burn it. The quantity of heat and light in the original fire is always superior to the quantity found in the insignificant sparks. Similarly, the minute living entity is generated from the internal potency of the Supreme Personality of Godhead, as stated in Vedānta-sūtra (janmādy asya yatah [SB 1.1.1]) and Bhagavad-gītā (aham sarvasya prabhavah, mamaivāmśo jīva-loke jīva-bhūtah sanātanah [Bg. 15.7]). The minute living entities, being amśah, or sparks of the Supreme Personality of Godhead, can never equal the Supreme Godhead in the quantity of their potency. The quantity of knowledge and bliss in the Supreme Personality of Godhead is always superior. Therefore, when a foolish conditioned soul tries to illuminate the subject matter of the highest truth with his tiny brain, he merely illuminates his own foolishness. The Personality of Godhead has personally spoken Bhagavad-gītā, which is the blazing fire of perfect knowledge that burns to ashes the insignificant speculations and theories of so-called philosophers and scientists regarding the ultimate truth.

The Supreme Personality of Godhead is called Hrishīkeśa, or the Lord of everyone's senses. Because the Personality of Godhead has supreme seeing power, hearing power, touching power, smelling power and tasting power, the living entities in a limited sense can also see, hear, touch, smell and taste, by the mercy of Hrishīkeśa. This idea is expressed in the Brihad-āranyaka Upanishad (4.4.18): prānasya prānam uta cakshushaś cakshur uta śrotrasya śrotram annasyānnam manaso ye mano viduh. "The Supreme Truth is understood to be the life air sustaining everyone's life air, the vision of everyone's eyes, the hearing power of the ear, and the sustenance of food itself." The obvious conclusion is that the Supreme Truth can be known by His own causeless mercy, and not by our foolish attempts to bring the all-pervading truth within the insignificant boundaries of our intelligence. It is stated in the Taittirīya Upanishad (2.4.1), yato vāco nivartante aprāpya manasā saha: "The descriptive power of speech fails in the realm of the Supreme Truth, and the speculative power of the mind cannot achieve Him."

But because such statements of Vedic śrutis are in themselves descriptions of the Absolute Truth, one may consider such Vedic statements contradictory. Therefore, in this connection it is stated, śabdo 'pi bodhaka-nishedhatayātma-mūlam arthoktam āha: although the Vedic śruti (śabda) forbids us to speculate upon the Absolute Truth, such restrictive injunctions indirectly constitute positive assertions of the existence of the supreme living entity. In fact, the Vedic restrictions are meant to save one from the false path of mental speculation and ultimately bring one to the point of devotional surrender. As Lord Krishna Himself states in Bhagavad-gītā, vedaiś ca sarvair aham eva vedyah: [Bg. 15.15] by all Vedic literatures the Supreme Personality of Godhead is to be known. The assertion that a particular process, such as mental speculation, is useless (yato vāco nivartante aprāpya manasā saha) constitutes an indirect assertion of the existence of a correct path of achieving the Supreme. As Śrīla Śrīdhara Svāmī has stated, sarvasya nishedhasya sāvadhitvāt: "Every negative injunction is understood to have a specific limit. Negative injunctions cannot be taken as applicable in all cases." For example, a negative injunction is that no living entity can be equal to or greater than the Supreme Personality of Godhead. But Śrīmad-Bhāgavatam clearly states that because of the intense love of the residents of Vrindāvana for Krishna, they sometimes assume a superior position. Thus mother Yaśodā binds Krishna with ropes, and the influential cowherd boys sometimes ride on the shoulders of Krishna or defeat Him in wrestling. Negative injunctions, therefore, may sometimes be adjusted according to the transcendental situation.

Although the Absolute Truth is transcendental to the material creation and therefore beyond the scope of material senses, when those same material senses are saturated with love of Godhead they become spiritualized and empowered to perceive the Absolute Truth. As stated in Brahma-samhitā (5.38),

premāñjana-cchurita-bhakti-vilocanena

santah sadaiva hridayeshu vilokayanti

yam śyāmasundaram acintya-guna-svarūpam

govindam ādi-purusham tam aham bhajāmi

"I worship the primeval Lord, Govinda. who is always seen by the devotee whose eyes are anointed with the pulp of love. He is seen in His eternal form of Śyāmasundara within the heart of the devotee." In Bhagavad-gītā (11.8) Lord Krishna says to Arjuna,

na tu mām śakyase drashtum

anenava sva-cakshushā

divyam dadāmi te cakshuh

paśya me yogam aiśvaram

"But you cannot see Me with your present eyes. Therefore I give you divine eyes by which you can behold My mystic opulence." Similarly, Śrīmad-Bhāgavatam describes many incidents in which the Supreme Absolute Truth revealed Himself to His devotee, as in the histories of Prahlāda Mahārāja, Dhruva Mahārāja, Prithu Mahārāja, Kardama Muni, the Pāndavas and the gopīs. Therefore, the Vedic assertions that the Absolute Truth is beyond the power of the eyes refer to those who have not received transcendental eyes by the mercy of the Personality of Godhead. But the Lord's own transcendental senses, which are the source of our limited senses, are confirmed in the śruti, as in the following statement from the Kena Upanishad (1.4): yad vācānabhyuditam yena vāg abhyudyate/ tad eva brahma tvam viddhi nedam yad idam upāsate. "Brahman, the Absolute, should be understood to be that which cannot be ascertained by the material power of speech; speech itself is evinced by that Supreme Truth." By the statement yena vāg abhyudyate, "our power of speech is expressed by the Absolute Truth," it is clearly expressed that the Absolute Truth has His own transcendental senses. Therefore He is called Hrishīkeśa.

Śrīla Nārada Muni has stated, hrishīkena hrishīkeśa-sevanam bhaktir ucyate [Cc. Madhya 19.170]. Our senses cannot approach the Absolute Truth by their own power, but when engaged in loving devotional service to satisfy the Lord of the senses, our limited senses must become connected with the Lord's unlimited senses, and thus by the Lord's mercy He can be understood.

Śrīla Madhvācārya has quoted the following statement from the Brahma-tarka:

ānando nedriśānanda

ity ukte lokatah param

pratibhāti na cābhāti

yathāvad darśanam vinā

"The transcendental bliss of the Absolute Truth cannot be compared to the ordinary happiness of the material world." Similarly, in the Vedānta-sūtra the Absolute Truth is described as ānandamaya, or full of bliss.

According to Śrīla Viśvanātha Cakravartī Thākura, in this verse Śrī Pippalāyana is more or less describing the impersonal feature of the Absolute Truth. The nine Yogendras were themselves devotees of the personal feature of the Lord, so King Nimi asked his question about the different features of the Absolute Truth to clarify that the Personality of Godhead is the source of all the variegated aspects of the advaya-jñāna, or transcendental reality. This is also expressed by the following statement in śruti: tam tv aupanishadam purusham pricchāmi. "I am inquiring about that Supreme Person revealed in the Upanishads."

If the Absolute Truth were actually inaccessible by words, there would be no meaning to the Vedic literature, which consists of collections of transcendental words. Since the Vedic descriptions of the truth are to be taken as infallible, it is impossible to maintain that the power of speech is in all cases unable to describe the truth. After all, the Vedic mantras themselves are meant to be spoken and heard. Therefore, the injunction that neither the mind nor speech can approach the Absolute Truth (naitan mano viśati vāg uta) cannot be taken as applicable in all cases; rather, it is a warning to those who foolishly try to encompass the Absolute Truth by their own puny speculative powers. Since the Vedic injunctions, either positive or negative, are to be taken as realistic descriptions of the Absolute Truth, the process of hearing and repeating Vedic knowledge (śravanam kīrtanam vishnoh [SB 7.5.23]) can be understood as a separate process in which one's hearing and speaking power becomes spiritualized by submissive reception of transcendental knowledge. This process depends upon one's faith in the bona fide spiritual master, who is a devotee of the Supreme Personality of Godhead. Therefore it is stated,

yasya deve parā bhaktir

yathā deve tathā gurau

tasyaite kathitā hy arthāh

prakāśante mahātmanah

[ŚU 6.23]

"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed." (Śvetāśvatara Upanishad 6.23) As the Lord Himself states in the Hari-vamśa,

tat-param paramam brahma

sarvam vibhajate jagat

mamaiva tad ghanam tejo

jñātum arhasi bhārata

"That Supreme Truth, Parabrahman, expands itself into all the variegatedness of this universe. You should know it to be My own concentrated effulgence, O Bhārata." The words jñātum arhasi, "you must know it," spoken by the Lord Himself, indicate that the Absolute Truth is to be known, but one must surrender to the truth, rather than waste time in foolish speculation.

Śrīla Viśvanātha Cakravartī Thākura has pointed out that according to authorized statements of Vedic literature the Lord's transcendental form is understood to be brahmamaya, or completely spiritual, with no trace of material contamination. Therefore, in such statements as nīlotpala-dala-śyāmam, "the Lord's form is beautifully manifest with the hue of dark blue lotus petals," it is understood that a transcendental dark blue color is being described. Still, the Lord is inconceivably merciful to His devotees, even those on the neophyte platform who are trying to come to the state of love of Godhead. Therefore the Lord gradually purifies the senses of a conditioned soul who is trying to understand Him, and eventually the Lord appears before such a rectified servitor. According to Śrīla Viśvanātha Cakravartī Thākura, prākrita-nīlotpala-varnatvena bhaktair dhyātam atādriśam api. In the beginning, being conditioned by previous materialistic activities, a devotee meditating on the Lord's transcendental form may base his meditation on his experience of material forms and colors within this world. The Lord's transcendental form has nothing to do with material forms and colors, but since the object of this meditation is Krishna, such meditation will eventually be transformed into transcendental experience of the actual form, color, activities, pastimes and entourage of the Supreme Personality of Godhead. In other words, transcendental knowledge depends not on material logic but on the pleasure of the Personality of Godhead. If the Lord is pleased by His devotee's sincere attempt to understand Him, the Lord can immediately circumvent all the so-called technicalities of material logic and Vedic injunctions and reveal Himself to His pure devotee. Unless one accepts this omnipotency of the Personality of Godhead, there is no hope of approaching the Absolute Truth. Therefore it is stated in the Katha Upanishad (1.3.12), driśyate tv agryayā buddhyā: the Absolute Truth is seen by transcendental intelligence.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that knowledge acquired through the interaction of the material senses with the modes of nature is merely hypothetical and not factual. Empirical knowledge deals with our ephemeral experience of the sense objects generated by material nature. For example, there are many wars currently going on because of a false concept of nationalism. Similarly, there is conflict throughout the world, and great world leaders fight like cats and dogs for the economic development of their countries. Thus, material language is used to designate temporary objects perceived by the eyes, nose, tongue, touch and taste. This type of language and experience is useless for approaching the Absolute Truth. But the transcendental sound from the spiritual sky has a completely different effect. We should not foolishly try to use materially concocted language to include the Supreme Personality of Godhead as an object of the material world. The Supreme Lord is completely transcendental and is known as ātma-prakāśa, or self-manifested. Therefore, as stated in the Padma Purāna,

atah śrī-krishna-nāmādi

na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau

svayam eva sphuraty adah

[BRS. 1.2.234]

"Material senses cannot appreciate Krishna's holy name, form, qualities and pastimes. But when a conditioned soul is awakened to Krishna consciousness and renders service by using his tongue to chant the Lord's holy name and taste the remnants of the Lord's food, the tongue is purified, and one gradually comes to understand who Krishna really is." If one surrenders to the Supreme Lord, taking shelter at His lotus feet, one's spiritualized senses gradually become empowered to perceive the Lord. Mere empiricism and material logic have a limited jurisdiction within the external energy of the Supreme Lord and cannot apply to those things which are eternal. In this regard, Śrīla Bhaktisiddhānta Sarasvatī Thākura has quoted the following verse from Śrīmad-Bhāgavatam (7.5.32):

naishām matis tāvad urukramāńghrim

spriśaty anarthāpagamo yad-arthah

mahīyasām pāda-rajo-'bhishekam

nishkiñcanānām na vrinīta yāvat

"Unless they smear upon their bodies the dust of the lotus feet of a Vaishnava completely freed from material contamination, persons very much inclined toward materialistic life cannot be attached to the lotus feet of the Lord, who is glorified for His uncommon activities. Only by becoming Krishna conscious and taking shelter at the lotus feet of the Lord in this way can one be freed from material contamination."

Although Śrī Pippalāyana is expressing that the Absolute Truth cannot be approached by material senses, the sage himself is describing the Absolute Truth with transcendental senses, and King Nimi is able to understand this transcendental sound because he has surrendered at the lotus feet of pure devotees, the nava-yogendras. Therefore, one should not foolishly try to understand this verse out of context, in an impersonal way, but should follow the example of King Nimi, who was trying to understand how the Supreme Personality of Godhead is ultimately the source of everything.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 37

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.37

sattvam rajas tama iti tri-vrid ekam ādau

sūtram mahān aham iti pravadanti jīvam

jñāna-kriyārtha-phala-rūpatayoru-śakti

brahmaiva bhāti sad asac ca tayoh param yat

SYNONYMS

sattvam — goodness; rajah — passion; tamah — and ignorance; iti — thus known; tri-vrit — threefold; ekam — one; ādau — in the beginning, before creation; sūtram — the power to act; mahān — the power of consciousness; aham — and the false ego; iti — thus; pravadanti — is called; jīvam — (false ego, which covers) the living entity; jñāna — the demigods as the embodiment of knowledge; kriyā — the senses; artha — sense objects; phala — and fruitive results such as happiness and distress; rūpatayā — assuming the forms; uru-śakti — possessing great varieties of energy; brahma eva — the Supreme alone; bhāti — is manifest; sat asat ca — as both gross objects and their subtle causes; tayoh — both; param — beyond; yat — which is.

TRANSLATION

Originally one, the Absolute, Brahman, comes to be known as threefold, manifesting itself as the three modes of material nature — goodness, passion and ignorance. Brahman further expands its potency, and thus the power to act and the power of consciousness become manifest, along with the false ego, which covers the identity of the conditioned living being. Thus, by the expansion of the multipotencies of the Absolute, the demigods, as the embodiment of knowledge, become manifest, along with the material senses, their objects, and the results of material activity, namely happiness and distress. In this way the manifestation of the material world takes place as the subtle cause and as the material effect visible in the appearance of gross material objects. Brahman, which is the source of all subtle and gross manifestations, is simultaneously transcendental to them, being absolute.

PURPORT

In the previous verse the sage Pippalāyana described the Absolute, Brahman, as being beyond the range of material sense perception and mental speculation. At the same time, it was stated, ātma-mūlam arthoktam āha yad-rite na nishedha-siddhih: the negative injunctions of the Vedas indirectly indicate the existence of the Absolute Truth. This Absolute Truth can be approached by correct means. Now, in the present verse, it is clearly described that the Absolute Truth possesses innumerable potencies (uru-śakti brahmaiva bhāti). Thus by the expansion of the Absolute Truth the gross and subtle features of the material world become manifest. As stated by Śrīla Śrīdhara Svāmī, kāryam kāranād bhinnam na bhavati: "The result is not different from its cause." Therefore, since the Absolute is eternal existence, this material world, being the potency of the Absolute, must also be accepted as real, although the various manifestations of the material world are temporary and thus illusory. The material world should be understood to consist of the bewildering interactions of real elements. The material world is not false in the imaginary sense of the Buddhists and Māyāvādīs, who state that in fact the material world does not exist outside the mind of the observer. The material world, as the potency of the Absolute, has real existence. But the living entity becomes bewildered by the temporary manifestations, foolishly taking them to be permanent. Thus the material world functions as an illusory potency, causing the living entity to forget the spiritual world, wherein life is eternal, full of bliss and knowledge. Because the material world thus bewilders the conditioned soul, it is called illusory. When a magician performs his tricks onstage, that which the audience apparently sees is an illusion. But the magician actually exists, and the hat and rabbit exist, although the appearance of a rabbit coming out of a hat is an illusion. Similarly, when the living entity identifies himself as part and parcel of the material world, thinking, "I am American," "I am Indian," "I am Russian," "I am black," "I am white," he is bewildered by the magic of the Lord's illusory potency. The conditioned soul must come to understand, "I am a pure spirit soul, part and parcel of Krishna. Now let me stop my useless activities and serve Krishna, since I am part of Him." Then he is free from the illusion of māyā. If one artificially tries to escape the clutches of the illusory energy by declaring that there is no illusory potency and that this world is false, he merely falls into another illusion created by māyā to keep him in ignorance. Krishna states in Bhagavad-gītā (7.14),

daivī hy eshā gunamayī

mama māyā duratyayā

mām eva ye prapadyante

māyām etām taranti te

Unless one surrenders at the lotus feet of Māyeśa, the Lord of the illusory potency, there is no possibility of escaping from illusion. Childishly declaring that there is no illusory potency is useless, since māyā is duratyayā, or insurpassable for the tiny living entity. But Lord Krishna, the omnipotent Personality of Godhead, can immediately call off the illusory potency.

In this verse the expansion of the material world from Brahman, the Absolute, is described. Since Brahman is one of the subordinate features of the Supreme Personality of Godhead (brahmeti paramātmeti bhagavān iti śabdyate), one who understands this material world to be Brahman is freed from the tendency to exploit the material energy through sense gratification and mental speculation aimed at one's own satisfaction.

The question may be raised, Since Brahman is stated to be ekam, or one, how does it become manifest in the innumerable varieties of the material world? Therefore this verse uses the word uru-śakti. The Absolute contains multipotencies, as stated in the Vedas (Śvetāśvatara Upanishad): parasya śaktir vividhaiva śrūyate. The Absolute Truth is not śakti, or energy, but śaktimān, the possessor of innumerable potencies. According to Śrīla Śrīdhara Svāmī, one should submissively hear these authorized descriptions of the Absolute Truth. As stated in the previous verse, yathānalam arcishah svāh: the insignificant sparks of a fire have no power to illuminate the blazing fire, which is itself the source of illumination. Similarly, the tiny living entity, who is like a spark of the Supreme Personality of Godhead, cannot illuminate the Personality of Godhead by his insignificant intellectual power. One may argue that the sun expands its potency in the form of its rays and it is through the illumination of those rays that we are able to see the sun. In the same way, we should be able to perceive the Absolute Truth by the expansion of its potency. In answer to this it may be stated that if the sun creates a cloud covering the sky, then despite the presence of sun rays the sun cannot be seen. Therefore, ultimately the power to see the sun depends not only on the sun's rays but on the presence of a clear sky, which is also an arrangement by the sun. Similarly, as stated in this verse, one can understand the existence of the Absolute Truth by the expansion of its potencies.

Although in the previous verse the power of the material senses and mind was rejected, the authorized descriptions given here inform us that one can directly perceive everything that exists to be the potency of the Personality of Godhead. In this regard, Nārada Muni advised King Prācīnabarhi as follows:

atas tad apavādārtham

bhaja sarvātmanā harim

paśyams tad-ātmakam viśvam

sthity-utpatty-apyayā yatah

"You should always know that this cosmic manifestation is created, maintained and annihilated by the will of the Supreme Personality of Godhead. Consequently, everything within this cosmic manifestation is under the control of the Lord. To be enlightened by this perfect knowledge, one should always engage himself in the devotional service of the Lord." (Bhāg. 4.29.79) As stated here, bhaja sarvātmanā harim: one must worship the Supreme Personality of Godhead so that one's consciousness will become clean and pure, just like the clear blue sky in which the potent sun is fully manifest. When one sees the sun, he immediately sees the sun's rays in full potency. Similarly, if one engages in the devotional service of Krishna, one's mind becomes cleansed of material dirt, and thus he can see not only the Lord but the Lord's expansions as the spiritual world, as the pure devotees, as the Paramātmā, as the impersonal Brahman effulgence and as the subsequent creation of the material world, the shadow of the kingdom of God (chāyeva), in which so many material varieties become manifest.

According to Śrīla Jīva Gosvāmī, the word phalam can also be understood to mean purushārtha-svarūpam, or the actual form of the goal of life, or, in other words, the transcendental form of the Lord Himself. The living entity in his original pure state is not different from the Supreme Personality of Godhead. Similarly, the infinite multicolored opulence of the kingdom of God, called Vaikuntha, is nondifferent in quality from the Lord. Thus when the Supreme Personality of Godhead is personally present with His unparalleled opulence and His pure spiritual servitors, the living entities, a very happy situation is created. The mundane concept of family is a perverted reflection of the happy situation created when the Lord is united in full spiritual opulence with His pure devotees. Every living entity has the option to join the Lord in His opulent eternal kingdom. Thus one should understand from this verse that everything within the gross and subtle cosmic manifestations is the potency of the Lord and is therefore meant to be used in the Lord's service. Īśāvāsyam idam sarvam.

Śrīla Jīva Gosvāmī has given an elaborate explanation proving that the entire cosmic situation is the natural potency of the Absolute Truth. Sometimes superstitious people, without knowledge of the Personality of Godhead, say that material activities are controlled by an independent devil and that God is struggling with such a devil. Such gross ignorance of the omnipotent status of the Personality of Godhead can be removed by understanding the purport of this verse. Just as a spark is a tiny emanation from a blazing fire, everything that exists is but an insignificant spark of the potency of the Personality of Godhead. The Lord therefore says in Bhagavad-gītā (10.42),

athavā bahunaitena

kim jñātena tavārjuna

vishtabhyāham idam kritsnam

ekāmśena sthito jagat

"But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe." The omnipotent Personality of Godhead is actually the well-wishing friend of every living entity (suhridam sarva-bhūtānām). Therefore, if one becomes sane and understands that one's well-wishing friend Krishna is the ultimate source and controller of everything that exists, one attains immediate peace (jñātvā mām śāntim ricchati). Fear and illusion arise when one foolishly thinks that even one atom of the creation is not the controlled potency of the Personality of Godhead. Bhayam dvitīyābhiniveśatah syāt. Denying the existence of the material world also creates a very dangerous situation of illusion. Both types of atheism — namely, seeing the material world as belonging to oneself (and therefore being meant for one's sense gratification) and declaring the nonexistence of the material world — are futile attempts to avoid one's eternal subordination to the Supreme Personality of Godhead, who is the actual owner and enjoyer of everything. Śrīla Jīva Gosvāmī has quoted the following question stated by Śrī Maitreya to Śrī Parāśara in the Vishnu Purāna (1.3.1):

nirgunasyāprameyasya

śuddhasyāpy amalātmanah

katham sargādi-kartritvam

brahmano 'bhyupagamyate

"How are we to understand that Brahman, the Supreme Soul, is the executor of the creation, maintenance and destruction of the material world, even though it is devoid of qualities, immeasurable, unembodied and free from any fault?" In reply, Śrī Parāśara stated:

śaktayah sarva-bhāvānām

acintya-jñāna-gocarāh

yato 'to brahmanas tās tu

sargādyā bhāva-śaktayah

bhavanti tapatām śreshtha

pāvakasya yathoshnatā

"Mere logic cannot explain how even material objects expand their potency. These things can be understood by mature observation. The Absolute Truth expands His potency in the creation, maintenance and annihilation of the material world just as fire expands its potency of heat." (Vishnu Purāna 1.3.2) Śrīla Jīva Gosvāmī explains that one can understand the power of a valuable gem not by logical statements but by observing the effect of the gem. Similarly, one can understand the potency of a mantra by observing its power to achieve a particular effect. Such potency doesn't depend on so-called logic. There is no logical necessity for a seed's growing into a tree and giving fruits that nourish the human body. One may argue that the genetic code for the entire tree is contained within the seed. But there is no logical necessity for the existence of the seed, nor for the seed's expanding itself into a gigantic tree. Ex post facto, or after the manifestation of the wonderful material nature, the foolish material scientist traces out the expansion of a seed's potency in an apparently logical sequence of events. But there is nothing within the realm of so-called pure logic that dictates that a seed should expand into a tree. Rather, such expansion should be understood to be the potency of the tree. Similarly, the potency of a jewel is its mystic power, and various mantras also contain innate potencies. Ultimately the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — has the potency to transfer one to the spiritual world of bliss and knowledge. In the same way, the Absolute Truth has the natural quality of expanding itself into innumerable varieties of material and spiritual worlds. We may logically describe this expansion after the fact, but we cannot deny the expansion of the Absolute Truth. The conditioned soul who purifies his consciousness through the process of devotional service can scientifically observe the expansion of the Absolute Truth as described here, just as one who is not blind can observe the expansion of a seed into a huge tee. One can understand the potency of a seed not by speculation but rather by practical observation. Similarly, one must purify his vision so that he can practically observe the expansion of the Absolute Truth. Such observation can take place either by the ears or by the eyes. Vedic knowledge is śabda-brahma, or transcendental potency in the form of sound vibration. Therefore, one can observe the functions of the Absolute Truth through submissive hearing of transcendental sound. Śāstra-cakshus. When one's consciousness becomes fully purified one can perceive the Absolute Truth with all of one's spiritualized senses.

The Absolute Truth, the Personality of Godhead, is devoid of material qualities such as mundane goodness, passion and ignorance because He is an ocean of transcendental qualities and therefore has no need for the inferior qualities of the material world. As stated in the Śvetāśvatara Upanishad (4.10), māyām tu prakritim vidyān māyinam tu maheśvaram: "Understand that māyā is the material energy whereas the Supreme Lord is the Supreme Lord of māyā."Similarly, it is stated in the Śrīmad-Bhāgavatam, māyām ca tad-apāśrayām: māyā is always under the control of the Supreme Personality of Godhead.

Just as it is understood from the above discussion that the material world is an emanation from the impersonal Brahman potency of the Lord, Brahman itself is an expansion of the potency of Krishna, as stated in Bhagavad-gītā (brahmano hi pratishthāham).

yasya prabhā prabhavato jagad-anda-koti-

kotishv aśesha-vasudhādi vibhūti-bhinnam

tad brahma nishkalam anantam aśesha-bhūtam

govindam ādi-purusham tam aham bhajāmi

(Brahma-samhitā 5.40)

Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that in the impersonal Brahman there is neither transcendental activity nor the supreme pum-artha, or benefit of human life, namely prema, love of Godhead. Therefore, if one is prematurely dazzled by the expansion of the Lord's bodily effulgence, known as Brahman, and therefore does not actually come to know the Supreme Personality of Godhead, there is no possibility of actually understanding one's eternal identity as an eternal blissful expansion of the Supreme Personality of Godhead. The subject matter is summarized in the Caitanya-caritāmrita (Ādi 1.1.3):

yad advaitam brahmopanishadi tad apy asya tanu-bhā

ya ātmāntaryāmī purusha iti so 'syāmśa-vibhavah

shad-aiśvaryaih pūrno ya iha bhagavān sa svayam ayam

na caitanyāt krishnāj jagati para-tattvam param iha

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 38

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.38

nātmā jajāna na marishyati naidhate 'sau

na kshīyate savana-vid vyabhicārinām hi

sarvatra śaśvad anapāyy upalabdhi-mātram

prāno yathendriya-balena vikalpitam sat

SYNONYMS

na — never; ātmā — the soul; jajāna — was born; na — never; marishyati — will die; na — does not; edhate — grow; asau — this; na — does not; kshīyate — become diminished; savana-vit — the knower of these phases of time; vyabhicārinām — as they occur in other, changing beings; hi — indeed; sarvatra — everywhere; śaśvat — constantly; anapāyi — never disappearing; upalabdhi-mātram — pure consciousness; prānah yathā — just like the life air within the body; indriya-balena — by the force of the senses; vikalpitam — imagined as divided; sat — becoming.

TRANSLATION

Brahman, the eternal soul, was never born and will never die, nor does it grow or decay. That spiritual soul is actually the knower of the youth, middle age and death of the material body. Thus the soul can be understood to be pure consciousness, existing everywhere at all times and never being destroyed. Just as the life air within the body, although one, becomes manifest as many in contact with the various material senses, the one soul appears to assume various material designations in contact with the material body.

PURPORT

The Vedic aphorism sarvam khalv idam brahma, "Everything is Brahman," has been explained in this chapter of the Bhāgavatam. The Supreme Personality of Godhead is the original source of everything. By expanding His internal potency, He manifests the spiritual world, and by expanding His external potency He manifests the material cosmos. The conditioned living entity is originally part and parcel of the superior, internal potency of the Lord, but being in contact with illusion, he falls under the clutches of the external potency. In any case, since everything is an expansion of the potency of the Supreme Brahman, everything is part and parcel of the Lord's spiritual potency. Bhayam dvitīyābhiniveśatah syād īśād apetasya viparyayo 'smritih. When a living entity thinks that the material world is not part and parcel of the Lord's potency but is a separate existence, liable to be controlled and enjoyed by the tiny jīva soul, he is under viparyayah, or a wrong conception. Asmritih. Thus the living entity forgets that the Supreme Lord is the proprietor of everything, everything being an expansion of the Lord.

Śrīla Śrīdhara Svāmī has pointed out that although the Lord's external potency is subject to transformations such as birth, growth, decay and death, one should not foolishly conclude that the Lord's internal potency, the living entity, is also subject to these changes. Both the living entity and material nature are ultimately Brahman, being expansions of the Supreme Brahman. But the Vedas clearly say, parāsya śaktir vividhaiva śrūyate: the Lord's potencies are vividhā, or multifarious. Thus, according to this verse, nātmā jajāna na marishyati naidhate 'sau na kshīyate: the soul is never born, nor does he die, and he certainly cannot grow or decay like a material body. Although the visible material body passes through boyhood, adolescence and old age, or although one may take birth as a demigod, human being, plant or animal, the spirit soul never changes his eternal constitutional position. Rather, he falsely identifies with the external transformations of the material body and thus imposes upon himself a psychological condition called illusion. This miserable illusory experience of seeing oneself transformed and ultimately annihilated by the laws of nature can be nullified by transcendental knowledge of one's eternal status as the superior energy of the Lord.

The word sarvatra in this verse should not be foolishly misinterpreted to mean that the individual jīva soul is all-pervading. The soul is not born, nor does he die. Yet in our present conditioned state we falsely identify with the birth and death of the body. Therefore, because an all-pervading soul would never fall into illusion, sarvatra cannot indicate that the individual soul is all-pervading. Illusion implies an incomplete understanding of reality, which would not be possible for an all-pervading entity. Therefore, the word sarvatra is understood to mean that the pure spiritual soul exists in all material conditions. In deep sleep, for example, consciousness may not overtly be manifest, and yet the spirit soul is understood to be present within the body. Similarly, it is understood from Bhagavad-gītā that the spirit soul (nityah sarva-gatah) may exist even within fire, water or outer space, since the existence of the soul never depends upon material conditions but is an eternal fact. The consciousness of the soul is more or less manifest according to the possibilities offered by a particular material situation, just as electric light is manifest in a particular intensity and color according to the bulb available. The electrical energy is one, but it is manifested variously according to material conditions.

The argument may be raised that although the spirit soul is pure consciousness (upalabdhi-mātram), it is our practical experience that consciousness is constantly transformed. If I am thinking of a blue object such as the sky, then my previous thought of a yellow object such as a flower is destroyed. Similarly, if I become aware that I am hungry, then my consciousness of the blue sky is destroyed. In this way, consciousness is constantly being transformed. Śrīla Śrīdhara Svāmī has replied that consciousness itself is eternal, but in contact with the material senses it may be manifest in various ways. The example of the life air is very appropriate. Prāna, or the life air, is one, but in contact with the different senses it is manifest as the power to see, the power to hear, and so on. Similarly, consciousness, being spiritual, is ultimately one, but when in contact with the various senses it may be perceived in terms of particular sensory functions. But the state of consciousness is an eternal fact that cannot be changed, although it may be temporarily covered by māyā.

When one becomes Krishna conscious, he is understood to be dhīra (dhīras tatra na muhyati). At that time one is no longer subject to bewilderment by falsely identifying his consciousness with the transformations of material nature.

From the statement tat tvam asi, found in the Chāndogya Upanishad, it is to be understood that spiritual knowledge is not impersonal but entails gradually perceiving the pure spiritual soul within the material body. Just as in Bhagavad-gītā Krishna repeatedly says aham, or "I," this Vedic aphorism uses the word tvam, or "you," to indicate that just as the Absolute Truth is the Supreme Personality of Godhead, the individual spark of Brahman (tat) is also an eternal personality (tvam). Therefore, according to Śrīla Jīva Gosvāmī it is to be understood that the individual spark of Brahman is eternally conscious. Viśvanātha Cakravartī Thākura has further pointed out that instead of wasting time trying to understand the truth in its impersonal aspect, which is merely the negation of temporary material variety, one should try to understand oneself to be an eternally conscious entity in the jīva category. In other words, one should understand oneself to be eternally a conscious servitor of the Supreme Personality of Godhead.

In this regard Śrīla Madhvācārya has quoted the following statement from the Moksha-dharma section of the Mahābhārata:

aham hi jīva-samjño vai

mayi jīvah sanātanah

maivam tvayānumantavyam

drishto jīvo mayeti ha

aham śreyo vidhāsyāmi

yathādhikāram īśvarah

"The living entity, known as jīva, is not different from Me, for he is My expansion. Thus the living entity is eternal, as I am, and always exists within Me. But you should not artificially think, 'Now I have seen the soul.' Rather, I, as the Supreme Personality of Godhead, will bestow this benediction upon you when you are actually qualified."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 39

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.39

andeshu peśishu tarushv aviniściteshu

prāno hi jīvam upadhāvati tatra tatra

sanne yad indriya-gane 'hami ca prasupte

kūta-stha āśayam rite tad-anusmritir nah

SYNONYMS

andeshu — in (species of life born from) eggs; peśishu — in embryos; tarushu — in plants; aviniściteshu — in species of indeterminate origin (born from perspiration); prānah — the vital air; hi — indeed; jīvam — the soul; upadhāvati — follows; tatra tatra — from one species to another; sanne — they are merged; yat — when; indriya-gane — all the senses; ahami — the false ego; ca — also; prasupte — in deep sleep; kūta-sthah — unchanging; āśayam — the subtle covering of contaminated consciousness, the lińga-śarīra; rite — without; tat — of that; anusmritih — (there is) subsequent remembrance; nah — our.

TRANSLATION

The spirit soul is born in many different species of life within the material world. Some species are born from eggs, others from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prāna, or vital air, remains unchanging and follows the spirit soul from one body to another. Similarly, the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged into a dormant condition. But although the senses, mind and false ego are inactive, one remembers upon waking that he, the soul, was peacefully sleeping.

PURPORT

When a living entity is awake the material senses and mind are constantly active. Similarly, when one is sleeping the false ego recollects one's waking experiences, and thus one experiences dreams or fragments of dreams while sleeping. But in the state of prasupti, or deep sleep, both the mind and the senses become inactive, and the false ego does not recall previous experiences or desires. The subtle mind and false ego are called lińga-śarīra, or the subtle material body. This linga-śarīra is experienced in the form of temporary material designations such as "I am a rich man," "I am a strong man," "I am black," "I am white," "I am American," "I am Chinese." The sum total of one's illusory conceptions of oneself is called ahańkāra, or false ego. And due to this illusory conception of life the living entity transmigrates from one species of life to another, as clearly explained in Bhagavad-gītā. The spirit soul, however, does not change its constitutional position of eternity, knowledge and bliss, although the soul may temporarily forget this position. To cite an analogous situation, if one dreams at night that he is walking in the forest, such a dream does not change one's actual position of lying in bed within his apartment. Thus it is stated in this verse, kūta-stha āśayam rite: despite the transformations of the subtle body, the spirit soul does not change. Śrīla Śrīdhara Svāmī has given the following example to illustrate this point. Etāvantam kālam sukham aham asvāpsam, na kiñcid avedisham. One often thinks, "I was sleeping very peacefully, although I was not dreaming or aware of anything." It can be logically understood that one cannot remember something of which he has had no experience. Therefore, since one remembers peacefully sleeping although there was no mental or sensual experience, such a memory should be understood to be a vague experience of the spirit soul.

Śrīla Madhvācārya has explained that the demigods, who are a superior race of humanlike entities on the higher planetary systems of this universe, do not actually undergo the gross ignorance of deep sleep as do ordinary human beings. Because the demigods have superior intelligence, they are not merged into ignorance at the time of sleeping. In Bhagavad-gītā Lord Krishna says, mattah smritir jñānam apohanam ca [Bg. 15.15]. Sleep is apohanam, or forgetfulness. Sometimes by dreaming there is smriti, or memory of one's actual condition, although in a dream one may experience one's family or friends in an altered, illusory state. But all such conditions of remembering and forgetting are due to the presence of the Supersoul within the heart. By the mercy of the Supersoul one can have a preliminary glimpse of the soul by remembering how one was peacefully resting even without mental or sensual experience.

According to the authorized commentaries on this verse, aviniściteshu means sveda-jeshu, or born from perspiration. Śrīla Madhvācārya has pointed out, bhū-svedena hi prāyo jāyante: the earth's dew is to be considered the perspiration of the earth, and various species of life are generated from dew.

In the Mundaka Upanishad (3.1.9) the situation of the soul in relation to prāna is explained:

esho 'nur ātmā cetasā veditavyo

yasmin prānah pañcadhā samviveśa

prānaiś cittam sarvam otam prajānām

yasmin viśuddhe vibhavaty esha ātmā

"The soul is atomic in size and can be perceived by perfect intelligence. This atomic soul is floating in the five kinds of air [prāna, apāna, vyāna, samāna and udāna]. The soul is situated within the heart, and it spreads its influence all over the body of the embodied living entities. When the soul is purified from the contamination of the five kinds of material air, its spiritual influence is exhibited." Thus in the innumerable species of life the spiritual soul remains situated within prāna, or the material life air.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 4

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.4

evam srishtāni bhūtāni

pravishtah pañca-dhātubhih

ekadhā daśadhātmānam

vibhajan jushate gunān

SYNONYMS

evam — in the manner just described; srishtāni — created; bhūtāni — the living beings; pravishtah — having entered; pañca-dhātubhih — (created) by the five gross elements (earth, water, fire, air and ether); ekadhā — onefold (as the overseer of the mind); daśadhā — tenfold (as the overseer of the five senses of perception and five organs of action); ātmānam — Himself; vibhajan — dividing; jushate — He engages (He causes the individual soul to engage); gunān — with the material modes.

TRANSLATION

The Supersoul enters the material bodies of the created beings, activates the mind and senses, and thus causes the conditioned souls to approach the three modes of material nature for sense gratification.

PURPORT

The following is a summary of Śrīla Bhaktisiddhānta Sarasvatī Thākura's commentary on this verse.

The one Supersoul enters the gross material elements (earth, water, fire, air and ether) and uses the activated material mind to subtly divide the sensory activities of the conditioned souls among the five knowledge-acquiring senses (the eyes, ears, nose, tongue and skin) and, by a further gross division, the five working senses (the hands, legs, speech, genitals and anus). Because liberated souls have a strong tendency to serve the Lord, they are not attracted by the dualities of material good and evil. They derive their pleasure through devotion and love for the Supreme Personality of Godhead, who eternally enjoys His own transcendental pastimes beyond the material manifestation.

When the conditioned souls forget their loving relationship with the Supreme Personality of Godhead, they develop illicit desires. Therefore, unable to serve the form, taste, fragrance and other aspects of Lord Vishnu, these souls become bound to the bitter fruits of fruitive activities. But if their love of Godhead is somehow or other awakened, the conditioned souls can dovetail all their sensory activities in the service of the Lord's transcendental pastimes.

Actually, all materialistic activities are most undesirable. But the conditioned soul, under the influence of illusion, sees apparent distinctions between good and bad, pleasing and displeasing, and so on. The Lord, the Supersoul, having entered the collective and individual consciousness of the living entities, knows the heart of everyone. Therefore when a sincere soul aspires for spiritual perfection, the Lord frees him from material bondage and arouses his propensity to serve the Lord of Vaikuntha. Love of Godhead flourishes in the variegated flavors of transcendental enjoyment. In ignorance, however, the conditioned soul considers himself the proper object of service and thus misunderstands the entire existential situation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 40

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.40

yarhy abja-nābha-caranaishanayoru-bhaktyā

ceto-malāni vidhamed guna-karma-jāni

tasmin viśuddha upalabhyata ātma-tattvam

śākshād yathāmala-driśoh savitri-prakāśah

SYNONYMS

yarhi — when; abja-nābha — of the Supreme Personality of Godhead, whose navel is shaped like a lotus; carana — the feet; eshanayā — desiring (only); uru-bhaktyā — by powerful devotional service; cetah — of the heart; malāni — the dirt; vidhamet — cleanses away; guna-karma-jāni — generated from the modes of nature and material activities in those modes; tasmin — in that; viśuddhe — completely purified (heart); upalabhyate — is perceived; ātma-tattvam — the true nature of the self; sākshāt — directly; yathā — just as; amala-driśoh — of pure eyes; savitri — of the sun; prakāśah — the manifestation.

TRANSLATION

When one seriously engages in the devotional service of the Personality of Godhead, fixing the Lord's lotus feet within one's heart as the only goal of life, one can destroy the innumerable impure desires lodged within the heart as a result of one's previous fruitive work within the three modes of material nature. When the heart is thus purified one can directly perceive both the Supreme Lord and one's self as transcendental entities. Thus one becomes perfect in spiritual understanding through direct experience, just as one can directly experience the sunshine through normal, healthy vision.

PURPORT

In the previous verse it was explained that one can have a preliminary glimpse of the eternal, unchanging soul by remembering one's experience of peacefully sleeping even while the mind and senses were totally inactive. One may ask, If in deep sleep there is a preliminary experience of the soul, why upon waking does one return to illusory material existence? It may be answered that because of material desires lodged within the heart the conditioned soul is addicted to the nescience of material sense gratification. A prisoner may glimpse through the bars the free light outside the prison window but still remain captive behind the bars. Similarly, although a conditioned soul may have a glimpse of the spirit soul, he remains captured within the bondage of material desires. Therefore, although one may have a preliminary understanding of the eternal soul that exists within the temporary body, or even of the Supersoul that accompanies the individual soul within the heart, a specific process is still required to eliminate the cause of material existence, namely material desire.

As explained in Bhagavad-gītā (8.6),

yam yam vāpi smaran bhāvam

tyajaty ante kalevaram

tam tam evaiti kaunteya

sadā tad-bhāva-bhāvitah

"Whatever state of being one remembers when he quits his body, that state he will attain without fail." According to one's desire at the time of death a suitable material body is awarded by material nature. Karmanā daiva-netrena jantur dehopapattaye [SB 3.31.1]. According to one's fruitive desires and actions and under the jurisdiction of the representatives of the Lord called demigods, the living entity is awarded a particular material body, which is inevitably subject to harassment by birth, death, old age and disease. If one can eliminate the cause of a particular phenomenon, logically he also eliminates the effect. Therefore, this verse states that one should desire only to achieve shelter at the lotus feet of the Personality of Godhead. One should give up illusory desires for material society, friendship and love, since such desires cause further material bondage. One should fix his mind on the Supreme Personality of Godhead, Krishna, so that without fail one can remember Krishna at the time of death. As the Lord states,

anta-kāle ca mām eva

smaran muktvā kalevaram

yah prayāti sa mad-bhāvam

yāti nāsty atra samśayah

"Whoever, at the time of death, quits his body remembering Me alone, at once attains My nature. Of this there is no doubt." (Bg. 8.5) The Supreme Personality of Godhead, Krishna, is the actual shelter for every living being. And the Lord can be directly perceived as soon as one's heart has become transparently clean through bhakti-yoga.

Bhagavad-gītā describes the state of achieving the Supreme Personality of Godhead by the words tato mām tattvato jñātvā viśate tad-anantaram, and sometimes impersonalists falsely interpret these words to be a description of brahma-sāyujyam, or impersonal merging into the existence of the Lord. It is clearly mentioned in this verse that one must fix his mind and devotion on the lotus feet of abja-nābha, or the Supreme Personality of Godhead. If the individual living entity were equal to the Personality of Godhead, the living entity could simply think of himself in order to be purified. But even then a contradiction would arise: the Personality of Godhead has no need to be purified, since He is described in Bhagavad-gītā as pavitram paramam, or the supreme pure. Therefore, one should not artificially try to twist an impersonal meaning out of the statements of the Vedic literature.

Śrīla Viśvanātha Cakravartī Thākura has stated that the perfect stage of devotional service indicated in this verse can be observed in the activities of such great devotees as Dhruva Mahārāja. Dhruva Mahārāja approached the Personality of Godhead desiring a political adjustment on the material platform, but when purified by chanting the holy name of God (om namo bhagavate vāsudevāya) he felt no further need for material sense gratification. As stated in the First Canto of Śrīmad-Bhāgavatam, janayaty āśu vairāgyam. As soon as one advances in devotional service, one is freed from the embarrassment of superficial material desires.

The words upalabhyata ātma-tattvam are significant in this verse. Viśvanātha Cakravartī Thākura says that ātma-tattvam, or knowledge of the soul, indicates knowledge of the Supreme Personality of Godhead along with His various expansions such as the impersonal brahmajyoti and the marginal living entity himself. As indicated here by the word sākshāt, perceiving the Personality of Godhead means seeing the personal form of the Lord, His hands and legs, His various transcendental vehicles and servants, and so on, just as by devotion to the sun-god one can gradually perceive the personal body of the sun-god, along with his chariot and personal attendants.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that in verses 35 through 39 the various stages of standard logic are demonstrated. Verse 35 establishes the vishaya, or general thesis. Verse 36 manifests samśaya, or an expression of doubt. Verse 37 gives the pūrva-paksha, or opposing argument. And verse 38 definitely establishes the siddhānta, or conclusion. Verse 39 presents sańgati, the summary. The sańgati, or final word, is that one should become a pure devotee of the Personality of Godhead and worship the Lord's lotus feet. Thus by cleansing the mirror of the heart one can see the Lord, just as a normal human being with healthy 20/20 vision can very easily see the brilliant rays of the sun or as an advanced devotee of the sun-god himself can see the personal body of the sun-god.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 41

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.41

śrī-rājovāca

karma-yogam vadata nah

purusho yena samskritah

vidhūyehāśu karmāni

naishkarmyam vindate param

SYNONYMS

śrī-rājā uvāca — the King said; karma-yogam — the practice of dovetailing one's work with the Supreme; vadata — please tell; nah — us; purushah — a person; yena — by which; samskritah — being refined; vidhūya — getting rid of; iha — in this life; āśu — quickly; karmāni — materialistic activities; naishkarmyam — freedom from fruitive reactions; vindate — enjoys; param — transcendental.

TRANSLATION

King Nimi said: O great sages, please speak to us about the process of karma-yoga. Purified by this process of dedicating one's practical work to the Supreme, a person can very quickly free himself from all material activities, even in this life, and thus enjoy pure life on the transcendental platform.

PURPORT

As stated in Bhagavad-gītā (3.5),

na hi kaścit kshanam api

jātu tishthaty akarma-krit

kāryate hy avaśah karma

sarvah prakriti-jair gunaih

"All men are forced to act helplessly according to the impulses born of the modes of material nature; therefore no one can refrain from doing something, not even for a moment." Since the living entity cannot remain inactive, he must learn to dedicate his activities to the Lord. Śrīla Prabhupāda comments on this verse from Bhagavad-gītā as follows: "It is not a question of embodied life, but it is the nature of the soul to be always active. Without the presence of the spirit soul, the material body cannot move. The body is only a dead vehicle to be worked by the spirit soul, which is always active and cannot stop even for a moment. As such, the spirit soul has to be engaged in the good work of Krishna consciousness, otherwise it will be engaged in occupations dictated by illusory energy. In contact with material energy, the spirit soul acquires material modes, and to purify the soul from such affinities it is necessary to engage in the prescribed duties enjoined in the śāstras. But if the soul is engaged in his natural function of Krishna consciousness, whatever he is able to do is good for him."

Ordinary people often question the busy activities of the devotees of the Krishna consciousness movement, mistaking such activities to be ordinary material work. Śrīla Jīva Gosvāmī has stated in this connection, kāmya-karmāny eva tyājitāni, na tu nitya-naimittikāni, phalasyaiva vininditatvāt. One should give up selfish activities performed for one's personal sense gratification, since the result of such thoughtless work is further material bondage. But one should offer one's regular or occasional occupational duties to the Supreme Lord, and thus such activities become transcendental devotional service. By the words tasmād gurum prapadyeta jijñāsuh śreya uttamam [SB 11.3.21], this chapter has clearly explained that dovetailing one's work with the service of the Lord is an art one should learn at the lotus feet of the bona fide spiritual master. Otherwise, if one whimsically declares his materialistic work to be transcendental devotional service, there will be no actual result. Therefore, according to Śrī Jīva Gosvāmī, one should not mistake the word naishkarmyam to indicate inactivity; rather, it indicates transcendental activity under the guidance of the Lord and His representative.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 42

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.42

evam praśnam rishīn pūrvam

apriccham pitur antike

nābruvan brahmanah putrās

tatra kāranam ucyatām

SYNONYMS

evam — similar; praśnam — a question; rishīn — to the sages; pūrvam — previously; apriccham — I asked; pituh — of my father (Ikshvāku Mahārāja); antike — in front; na abruvan — they did not speak; brahmanah — of Lord Brahmā; putrāh — the sons; tatra — of that; kāranam — the reason; ucyatām — please say.

TRANSLATION

Once in the past, in the presence of my father, Mahārāja Ikshvāku, I placed a similar question before four great sages who were sons of Lord Brahmā. But they did not answer my question. Please explain the reason for this.

PURPORT

According to Śrīla Śrīdhara Svāmī the words brahmanah putrāh, "the sons of Brahmā," refer to the four Kumāras headed by Sanaka Rishi. Śrīla Madhvācārya has quoted a verse from the Tantra-bhāgavata stating that the reason the four sons of Lord Brahmā, although mahājanas and experts in the science of devotional service, declined to answer King Nimi was that they wanted to demonstrate clearly that even those who are expert in the cultivation of speculative knowledge cannot understand the actual science of pure devotional service. Śrīla Jīva Gosvāmī has further commented that the sages avoided answering the question from the King because at that time King Nimi was a young boy and therefore not mature enough to understand the answer fully.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 43

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.43

śrī-āvirhotra uvāca

karmākarma vikarmeti

veda-vādo na laukikah

vedasya ceśvarātmatvāt

tatra muhyanti sūrayah

SYNONYMS

śrī-āvirhotrah uvāca — the sage Āvirhotra said; karma — the execution of duties prescribed by scripture; akarma — failure to perform such duties; vikarma — engagement in forbidden activities; iti — thus; veda-vādah — subject matter understood through the Vedas; na — not; laukikah — mundane; vedasya — of the vedas; ca — and; īśvara-ātmatvāt — because of coming from the Personality of Godhead Himself; tatra — in this matter; muhyanti — become confused; sūrayah — (even) great scholarly authorities.

TRANSLATION

Śrī Āvirhotra replied: Prescribed duties, nonperformance of such duties, and forbidden activities are topics one can properly understand through authorized study of the Vedic literature. This difficult subject matter can never be understood by mundane speculation. The authorized Vedic literature is the sound incarnation of the Personality of Godhead Himself, and thus Vedic knowledge is perfect. Even the greatest learned scholars are bewildered in their attempts to understand the science of action if they neglect the authority of Vedic knowledge.

PURPORT

Prescribed duties authorized by revealed scripture are called karma, whereas the failure to execute one's highest duty is called akarma. The performance of forbidden activities is called vikarma. Thus karma, akarma and vikarma are established by the authorized explanations of Vedic literature. They cannot be ascertained merely through mundane exercises in logic. In the Śrīmad-Bhāgavatam (6.16.51) the Lord says, śabda-brahma param brahma mamobhe śāśvatī tanū: "I am the form of the transcendental vibrations of the Vedas, such as omkāra and Hare Krishna Hare Rāma, and I am the Supreme Absolute Truth. These two forms of Mine — namely, the transcendental Vedic sound and the eternally blissful spiritual form of the Deity — are My eternal forms; they are not material. " Similarly, it is stated in the Bhāgavatam (6.1.40), vedo nārāyanah sākshāt svayambhūr iti śuśruma: "The Vedas are directly the Supreme Personality of Godhead, Nārāyana, and are self-born. This we have heard from Yamarāja." In the Purusha-sūkta (Rig Veda, mandala 10, sūkta 90, mantra 9) it is stated, tasmād yajñāt sarva-huta ricah sāmāni jajñjire/ chandāmsi jajñjire tasmāt: "From Him, Yajña, came all sacrificial offerings, hymns of invocation and songs of praise. All the mantras of the Vedas come from the Lord." All the incarnations of the Supreme Personality of Godhead are completely transcendental and free from the four defects of conditional life, namely mistakes, illusion, cheating and imperfect senses. So Vedic knowledge, being a plenary manifestation of the Supreme Lord, is similarly infallible and transcendental.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that in the material world, which is controlled by the illusory energy of the Lord, a particular sound vibration is discarded after describing its object. But on the spiritual platform called Vaikuntha nothing is ever lost, and thus śabda-brahma, or the Personality of Godhead in His form as transcendental sound, is eternal.

In ordinary human discourse one can ascertain the meaning of human words by understanding the intention of the speaker. But since Vedic knowledge is apaurusheya, or transcendental, one can appreciate its purport only by hearing from the standard authorities in the chain of disciplic succession. This process is prescribed by the Lord Himself in Bhagavad-gītā (evam paramparā-prāptam). Thus, even highly learned scholars who proudly neglect this simple descending process are certainly bewildered and embarrassed in their hopeless attempt to ascertain the ultimate meaning of Vedic knowledge. The four sons of Lord Brahmā declined to answer the question of King Nimi since at that time the King was a mere child and therefore not capable of seriously surrendering to the process of hearing through disciplic succession. Śrīla Madhvācārya has pointed out in this regard, īśvarātmatvād īśvara-vishayatvāt. Because the Vedas describe the unlimited Personality of Godhead, Vedic knowledge cannot be approached by mundane methods of comprehension.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 44

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.44

paroksha-vādo vedo 'yam

bālānām anuśāsanam

karma-mokshāya karmāni

vidhatte hy agadam yathā

SYNONYMS

paroksha-vādah — describing a situation as something else in order to disguise its real nature; vedah — Vedas; ayam — these; bālānām — of childlike persons; anuśāsanam — guidance; karma-mokshāya — for liberation from material activities; karmāni — material activities; vidhatte — prescribe; hi — indeed; agadam — a medicine; yathā — just as.

TRANSLATION

Childish and foolish people are attached to materialistic, fruitive activities, although the actual goal of life is to become free from such activities. Therefore, the Vedic injunctions indirectly lead one to the path of ultimate liberation by first prescribing fruitive religious activities, just as a father promises his child candy so that the child will take his medicine.

PURPORT

As stated in Bhagavad-gītā, traigunya-vishayā vedā nistraigunyo bhavārjuna. The Vedas apparently offer fruitive results within the three modes of material nature. Those who perform ritualistic ceremonies or austerities in the mode of goodness are offered the chance for promotion to the higher planetary systems called Svargaloka. Aśnanti divyān divi deva-bhogān. Similarly, those who perform karma-kānda, or fruitive religious activities in the mode of passion, are allowed to become great rulers or wealthy men on earth and enjoy great prestige and earthly power. But as stated in the Manu-samhitā, pravrittir eshā bhūtānām nivrittis tu mahā-phalā: "Although fruitive religious activities are very much popular among the conditioned souls, the actual perfection of life is achieved when one gives up all fruitive endeavor."

If a father tells his child, "You must take this medicine by my order," the child may become fearful and rebellious and reject the medicine. Therefore, the father entices his child by saying, "I am going to give you a delicious piece of candy. But if you want this candy, first just take this little bit of medicine, and then you can have the candy." Such indirect persuasion is called paroksha-vādah, or an indirect description that conceals the actual purpose. The father presents his proposal to the child as if the ultimate goal were to receive the candy and only a minor condition must be fulfilled to receive it. Actually, however, the father's goal is to administer the medicine to the child and cure him of his disease. Thus, describing the primary purpose indirectly and concealing it with a secondary proposal is called paroksha-vādah, or indirect persuasion.

Since the great majority of conditioned souls are addicted to sense gratification (pravrittir eshā bhūtānām), the Vedic karma-kānda rituals offer them a chance to become free from temporary materialistic sense gratification by making them greedy for fruitive Vedic results such as promotion to heaven or a powerful ruling position on earth. In all Vedic rituals Vishnu is worshiped, and thus one is gradually promoted to the understanding that one's actual self-interest is to surrender to Vishnu. Na te viduh svārtha-gatim hi vishnum [SB 7.5.31]. Such an indirect method is prescribed for bālānām, those who are childish or foolish. An intelligent person can immediately understand by direct analysis the actual purpose of Vedic literature as described by the Lord Himself (vedaiś ca sarvair aham eva vedyah [Bg. 15.15]). All Vedic knowledge ultimately aims at achieving shelter at the lotus feet of the Supreme Personality of Godhead. Without such shelter one must rotate within the 8,400,000 species offered by the illusory energy of the Lord. Ordinary material vision, either through gross sense perception or the subtle perception of rational induction, always yields imperfect knowledge distorted by the desire for illusory material enjoyment. Śrīla Bhaktisiddhānta Sarasvatī Thākura comments that the cultivation of impersonal self-realization is also a disturbance to the conditioned souls, since the impersonal speculative process is an artificial attempt to become completely formless. Such an attempt is not at all in accord with the proper judgment of the Vedas, which is described in Bhagavad-gītā (vedaiś ca sarvair aham eva vedyah [Bg. 15.15]).

In Lord Caitanya's movement there is no need to childishly pursue fruitive material results and gradually be dragged to actual knowledge. According to Caitanya Mahāprabhu:

harer nāma harer nāma

harer nāmaiva kevalam

kalau nāsty eva nāsty eva

nāsty eva gatir anyathā

[Adi 17.21]

In Kali-yuga life is very short (prāyenālpāyushah), and people are generally undisciplined (mandāh), misguided (sumanda-matayah), and overwhelmed by the unfavorable results of their previous activities (manda-bhāgyāh). Thus their minds are never peaceful (upadrutāh), and their very brief life span vitiates the possibility of their gradually progressing through the path of Vedic ritualistic activities. Therefore, the only hope is to chant the holy names of the Lord, harer nāma [Adi 17.21], In the Śrīmad-Bhāgavatam (12.3.51) it is stated:

kaler dosha-nidhe rājann

asti hy eko mahān gunah

kīrtanād eva krishnasya

mukta-sańgah param vrajet

Kali-yuga is an ocean of hypocrisy and pollution. In Kali-yuga all natural elements are polluted, such as water, earth, sky, mind, intelligence and ego. The only auspicious aspect of this fallen age is the process of chanting the holy names of the Lord (asti hy eko mahān gunah). Simply by the delightful process of krishna-kīrtana one is freed from his connection to this fallen age (mukta-sańga) and goes back home, back to Godhead (param vrajet). Sometimes the preachers of the Krishna consciousness movement also use the paroksha, or indirect method of persuasion, offering a nice transcendental sweet to the conditioned soul to entice him to come to the lotus feet of the Lord. Caitanya Mahāprabhu's movement is kevala ānanda-kānda, simply blissful. But by the mercy of Caitanya Mahāprabhu even one who is indirectly attracted to the Krishna consciousness movement achieves very quickly the perfection of life and goes back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 45

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.45

nācared yas tu vedoktam

svayam ajño 'jitendriyah

vikarmanā hy adharmena

mrityor mrityum upaiti sah

SYNONYMS

na ācaret — does not perform; yah — who; tu — but; veda-uktam — what is prescribed in the Vedas; svayam — himself; ajñah — ignorant; ajita-indriyah — not having learned to control his senses; vikarmanā — by not executing scriptural duty; hi — indeed; adharmena — by his irreligion; mrityoh mrityum — death after death; upaiti — achieves; sah — he.

TRANSLATION

If an ignorant person who has not conquered the material senses does not adhere to the Vedic injunctions, certainly he will engage in sinful and irreligious activities. Thus his reward will be repeated birth and death.

PURPORT

In the previous verse it was stated that although fruitive activities are prescribed in the Vedas, the actual goal of human life is to free oneself from all materialistic activities. Therefore, one may conclude that there is no need to perform the Vedic rituals, which offer regulated sense gratification. But an ignorant person, or, in other words, one who has not understood that he is not the material body but an eternal spiritual soul, part and parcel of Krishna, will invariably be unable to control the urges of the material senses. Therefore, if such a materially inclined person neglects the Vedic injunctions that administer regulated sense gratification, he will surely fall down into unregulated sense gratification in pāpa, or sinful life. For example, those who are affected by sexual desire are ordered to accept the vivāha-yajña, or religious marriage ceremony. We often see that because of false pride a so-called brahmacārī, or celibate student of Vedic knowledge, rejects the marriage ceremony as māyā, or material illusion. But if such a celibate student is unable to control his senses he will undoubtedly degrade himself by eventually engaging in illicit sex, which has no connection to Vedic culture. Similarly, a neophyte in Krishna consciousness is encouraged to eat krishna-prasādam to his full satisfaction. Sometimes an immature practitioner of bhakti-yoga tries to make a show of severe eating habits and eventually falls down into eating unregulated and abominable foodstuffs.

According to Śrīla Viśvanātha Cakravartī Thākura, the words mrityor mrityum upaiti mean that a sinful person is awarded a free ticket to hell by the lord of death himself, Yamarāja. This is also described in the Vedas as follows: mritvā punar mrityum āpadyate ardyamānah sva-karmabhih. "Persons who cause themselves severe pain by their materialistic activities gain no relief at the moment of death, for they are placed again in a situation in which death will occur." Therefore, Vedic ritualistic activities such as the wedding ceremony or the relishing of sumptuous yajña-śishta, or food remnants of sacrifice, should not be given up by those whose senses are not yet controlled.

The previous verse gave the example of a father's administering candy to his son to induce the child to take medicine. If the child rejects the father's offer, thinking that the candy is unnecessary, the child also misses the opportunity to take the medicine that will cure him. Similarly, if a materialistic person rejects the Vedic injunctions that administer prescribed sense gratification, he will not be purified but instead will be further degraded. Śrīla Jīva Gosvāmī has described a materialistic person as one whose mind and intelligence are not faithfully fixed in the message of the Supreme Personality of Godhead. In Bhagavad-gītā Śrī Bhagavān, Lord Krishna, gives wonderful explanations to the conditioned souls, represented by Arjuna, concerning the actual goal of life. One who cannot fix his mind on these instructions is to be considered a materialistic person who is inclined toward sinful activities and who must therefore submit himself to the standard Vedic injunctions. Such Vedic injunctions, even though fruitive. are considered punya, or pious, according to Śrīla Jīva Gosvāmī, and thus one who strictly performs them will not go to hell. Lord Krishna Himself states in the Bhāgavatam (11.20.9),

tāvat karmāni kurvīta

na nirvidyeta yāvatā

mat-kathā-śravanādau vā

śraddhā yāvan na jāyate

"One should continue to perform the Vedic ritualistic activities until one actually becomes detached from material sense gratification and develops faith for hearing and chanting about Me."

Śrīla Viśvanātha Cakravartī Thākura explains that the Vedas prescribe that one rise early in the morning, bathe, and chant the Gāyatrī mantra. If one artificially gives up such a disciplined, regulated life, one will gradually become a victim of activities for gross sense gratification, such as eating in restaurants and indulging in illicit connections with women. Thus losing control of his senses, he becomes just like an animal, engaging from the early morning until the night in dangerous activities. Śrīla Madhvācārya has commented in this regard, ajñah sann ācarann api. Although in ignorance, one continues to act, not considering the future result of one's activities. Such indifference to the future result of one's activities is described in Bhagavad-gītā to be a symptom of the mode of ignorance. Just as an intelligent man will not drive his car on a highway if he knows the highway will lead him to danger, an intelligent man will not perform non-Vedic activities if he knows that the ultimate result will be the disaster described here by the words mrityor mrityum upaiti. Śrīla Bhaktisiddhānta Sarasvatī Thākura has stated that ignorant persons sometimes think that after death one automatically attains everlasting peace. But by the powerful reactions of one's sinful activities one comes to a most unpeaceful condition, for one must suffer hellish miseries in exchange for the meager temporary fruits of material work. Such hellish reactions occur not once but perpetually, as long as one is indifferent to the Vedic injunctions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 46

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.46

vedoktam eva kurvāno

nihsańgo 'rpitam īśvare

naishkarmyam labhate siddhim

rocanārthā phala-śrutih

SYNONYMS

veda-uktam — the regulated activities described by the Vedas; eva — certainly; kurvānah — performing; nihsańgah — without attachment; arpitam — offered; īśvare — to the Supreme Lord; naishkarmyam — of liberation from material work and its reactions; labhate — one achieves; siddhim — the perfection; rocana-arthā — for the purpose of giving encouragement; phala-śrutih — the promises of material results given in the Vedic scriptures.

TRANSLATION

By executing without attachment the regulated activities prescribed in the Vedas, offering the results of such work to the Supreme Lord, one attains the perfection of freedom from the bondage of material work. The material fruitive results offered in the revealed scriptures are not the actual goal of Vedic knowledge, but are meant for stimulating the interest of the performer.

PURPORT

Human life is an opportunity offered by the laws of nature to the conditioned soul so that he may understand his eternal relationship with the Supreme Personality of Godhead. Unfortunately, even in the human form of life most living entities remain addicted to improving the standard of animal activities, namely eating, sleeping, defending and mating. Almost no one is interested in the actual success of life, Krishna consciousness.

śrotavyādīni rājendra

nrinām santi sahasraśah

apaśyatām ātma-tattvam

griheshu griha-medhinām

"Those persons who are materially engrossed, being blind to the knowledge of ultimate truth, have many subject matters for hearing in human society, O Emperor." (Bhāg. 2.1.2)

It is stated, parama-kāruniko vedah — "Vedic knowledge is supremely merciful" — because it engages the animalistic human beings in a gradual process of purification that culminates in full consciousness of Lord Krishna, the Supreme Personality of Godhead. This is confirmed by the Lord Himself in Bhagavad-gītā (vedaiś ca sarvair aham eva vedyah [Bg. 15.15]). The majority of human beings are not able to suddenly give up material sense gratification, even though they understand from Vedic literature that such sense gratification causes a pernicious future effect. We have practical experience in the Western countries that when the government informed the citizens that smoking cigarettes causes lung cancer, most people were unable to give up their smoking habit. Therefore, the Vedic literature prescribes a gradual process of purification in which the conditioned soul learns to offer the results of his material activities to the Supreme Lord, thus spiritualizing those activities. Material sense gratification is based on two organs, namely the tongue for tasting and the genitals for sex life. By offering palatable food to the Deity of Krishna and then enjoying the remnants as krishna-prasādam and by accepting the rules and regulations for Vedic householder life and begetting of Krishna conscious children, one can gradually bring the full range of material activities to the platform of pure devotional service. By offering the fruits of one's ordinary activities to the Supreme Lord, one gradually understands that the Lord Himself, and not material sense gratification, is the actual goal of life. Lord Krishna warns in Bhagavad-gītā that if people are prematurely encouraged to give up householder life or the sumptuous remnants of the Lord's prasādam, such artificial renunciation will have the opposite effect.

There is a class of duplicitous men who misunderstand the transcendental purpose of the Vedas and falsely claim that material fruitive results such as promotion to heaven, which is offered in the agnishtoma sacrifice, constitute the ultimate goal of the Vedas. Such foolish men have been described by Lord Krishna:

yām imām pushpitām vācam

pravadanty avipaścitah

veda-vāda-ratāh pārtha

nānyad astīti vādinah

kāmātmānah svarga-parā

janma-karma-phala-pradām

kriyā-viśesha-bahulām

bhogaiśvarya-gatim prati

"Men of small knowledge are very much attached to the flowery words of the Vedas, which recommend various fruitive activities for elevation to heavenly planets, resultant good birth, power, and so forth. Being desirous of sense gratification and opulent life, they say that there is nothing more than this." (Bg. 2.42-43) To refute such a foolish understanding of the Vedic purpose, this verse uses the word nihsańgah, which means "without attachment to material results." The actual purpose of the Vedas is arpitam īśvare, to offer everything to the Supreme Personality of Godhead. The result is siddhim, or the perfection of life, Krishna consciousness.

The words rocanārthā phala-śrutih clearly indicate that the fruitive results promised in the Vedic literature are meant to stimulate a materialistic person to have faith in the Vedic injunctions. The example is given that a child may be offered candy-covered medicine. The child becomes enthusiastic to take the medicine because of the candy coating, whereas a mature person will be enthusiastic to take the medicine itself, knowing that such medicine is meant for his real self-interest. The mature platform of Vedic understanding is mentioned in the Brihad-āranyaka Upanishad (4.4.22): tam etam vedānuvacanena brāhmanā vividishanti brahmacaryena tapasā śraddhayā yajñenānāśakena ca. "By the teaching of the Vedas and by celibacy, penances, faith and controlled eating, great brāhmanas come to know the Supreme." The Supreme is Krishna, as stated in Bhagavad-gītā. Although the prescribed rituals of the Vedas may sometimes resemble material fruitive work, the activity is spiritualized because the result is offered to the Supreme. Candy-covered medicine and ordinary candy may appear or taste the same. But the candy-covered medicine has a therapeutic effect not found in ordinary candy. Similarly, the words naishkarmyam labhate siddhim in this verse indicate that a faithful follower of the Vedic injunctions will gradually be promoted to the highest perfection of life, pure love of Godhead, as stated by Caitanya Mahāprabhu (premā pum-artho mahān).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 47

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.47

ya āśu hridaya-granthim

nirjihīrishuh parātmanah

vidhinopacared devam

tantroktena ca keśavam

SYNONYMS

yah — one who; āśu — quickly; hridaya-granthim — the knot of the heart (false identification with the material body); nirjihīrshuh — desirous of cutting; parātmanah — of the transcendental soul; vidhinā — with the regulations; upacaret — he should worship; devam — the Supreme Personality of Godhead; tantra-uktena — which are described by the tantras (the supplementary Vedic literatures that give detailed instructions for spiritual practice); ca — as well (in addition to those regulations which are directly vedoktam); keśavam — Lord Keśava.

TRANSLATION

One who desires to quickly cut the knot of false ego, which binds the spirit soul, should worship the Supreme Lord, Keśava, by the regulations found in Vedic literatures such as the tantras.

PURPORT

The Vedic literatures contain mysterious descriptions of the Absolute Truth that stimulate philosophical speculation. The Vedas also offer heavenly rewards for the performance of ritualistic ceremonies. But as stated in verse 44 of this chapter such jñāna-kānda and karma-kānda sections of the Vedas are bālānām anuśāsanam; that is, because less intelligent or childish persons are addicted to mental speculation and fruitive activity, these sections of the Vedas are meant to attract such persons to take shelter of the Vedic injunctions for gradual promotion to the perfect stage of Krishna consciousness.

Now that the path for those who are materialistic has been described in several verses, this verse describes the process for those who are vijñah, or learned transcendentalists. Such learned transcendentalists are advised to follow the regulated worship described in such Vaishnava tantras as Śrī Nārada-pañcarātra for pleasing the Supreme Lord directly. The words upacared devam tantroktena ca keśavam indicate that one should directly worship Keśava, the Supreme Personality of Godhead, who appears in many different incarnations to please His devotees. Śrīla Jayadeva Gosvāmī has described the pastimes of the Lord in his song describing ten prominent incarnations of the Personality of Godhead, Keśava: Lord Fish, Lord Tortoise, Lord Boar, Lord Nrisimhadeva, Lord Vāmana, Lord Paraśurāma, Lord Rāmacandra, Lord Balarāma, Lord Buddha and Lord Kalki. The words upacared devam indicate devotional service to the Personality of Godhead. And therefore the word tantroktena, or "injunctions of the tantras," should be understood to indicate vaishnava-tantras such as Śrī Nārada-pañcarātra, which give explicit and detailed instructions for worshiping Keśava. The Vedas are referred to by the term nigama. And the elaborate explanation of these nigamas is called āgama, or tantra. When the transcendental living entity becomes perturbed by the obnoxious harassment of material bodily dualities, he becomes eager to hear from the Vedas about his transcendental situation. The word āśu in this verse indicates that those who are eager to put a quick end to material existence and situate themselves in the eternal blissful life of perfect knowledge should directly worship Lord Krishna, bypassing the preliminary Vedic rituals described in the previous verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 48

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.48

labdhvānugraha ācāryāt

tena sandarśitāgamah

mahā-purusham abhyarcen

mūrtyābhimatayātmanah

SYNONYMS

labdhvā — having obtained; anugrahah — mercy; ācāryāt — from the spiritual master; tena — by him; sandarśita — being shown; āgamah — (the process of worship given by) the vaishnava-tantras; mahā-purusham — the Supreme Person; abhyarcet — the disciple should worship; mūrtyā — in the particular personal form; abhimatayā — which is preferred; ātmanah — by himself.

TRANSLATION

Having obtained the mercy of his spiritual master, who reveals to the disciple the injunctions of Vedic scriptures, the devotee should worship the Supreme Personality of Godhead in the particular personal form of the Lord the devotee finds most attractive.

PURPORT

According to Śrīla Jīva Gosvāmī, the word labdhvānugrahah indicates formal initiation by a bona fide spiritual master. It is stated in the Padma Purāna,

shat-karma-nipuno vipro

mantra-tantra-viśāradah

avaishnavo gurur na syād

vaishnavah śvapaco guruh

A bona fide spiritual master must be a soul surrendered at the lotus feet of the Supreme Lord. In the Brahma-vaivarta Purāna it is stated,

bodhah kalushitas tena

daurātmyam prakatī-kritam

gurur yena parityaktas

tena tyaktah purā harih

"One pollutes his own intelligence and exhibits severe weakness of character when he rejects his own spiritual master. Indeed, such a person has already rejected the Supreme Lord, Hari." The bona fide disciple should always remember that his entire understanding of Vedic knowledge is coming through the mercy of his bona fide spiritual master. If one superficially or whimsically accepts and rejects a bona fide Vaishnava spiritual master, sometimes becoming attracted to another spiritual master, one commits a vaishnava-aparādha, a great offense against the devotees of the Lord. Sometimes a foolish neophyte mistakenly thinks that the relationship with the spiritual master is meant for the sense gratification of the disciple, and therefore in the name of spiritual aspirations such a fool gives up a bona fide Vaishnava guru. One should understand oneself to be the eternal servant of the guru. Śrīla Jīva Gosvāmī, however, has quoted this verse from the Nārada-pañcarātra:

avaishnavopadishtena

mantrena nirayam vrajet

punaś ca vidhinā samyag

grāhayed vaishnavād guroh

"One who is initiated into a mantra by a non-Vaishnava must go to hell. Therefore he should again be initiated properly, according to the prescribed method, by a Vaishnava guru."It is the duty of the bona fide spiritual master to examine carefully the qualification of the disciple, and the disciple should similarly approach a bona fide spiritual master. Otherwise, the foolish disciple and the indiscriminate guru may both be punished by the laws of nature.

One should not artificially try to assimilate all of the apparently conflicting branches of Vedic knowledge. Vedaiś ca sarvair aham eva vedyah [Bg. 15.15]. Conditioned souls have various conflicting natures, which are engaged by apparently conflicting Vedic injunctions called pravritti and nivritti-mārga. But the easiest path is simply to learn the process of regularly worshiping advaya-jñāna, Lord Vishnu. All the demigods mentioned in the Vedas are paraphernalia for the service of the Supreme Lord, Vishnu. Whatever exists in the visible material world is also meant to be engaged in the Lord's service; otherwise, it has no value. If one artificially renounces material things useful in the service of the Supreme Lord, he loses his spiritual qualification of seeing everything as meant for Krishna's pleasure and will be forced to think of material objects as meant for his own sense enjoyment. In other words, material things should be accepted or rejected according to the pleasure of the Supreme Lord. Otherwise, one will fall down from the standard of pure devotional service. As stated in this verse, labdhvānugraha ācāryāt: such discrimination can be learned when one receives the mercy of a bona fide spiritual master, who reveals to the sincere disciple the practical application of Vedic knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 49

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.49

śucih sammukham āsīnah

prāna-samyamanādibhih

pindam viśodhya sannyāsa-

krita-raksho 'rcayed dharim

SYNONYMS

śucih — clean; sammukham — facing (the Deity); āsīnah — thus seated; prāna-samyamana-ādibhih — by prānāyāma (breathing exercises) and other means; pindam — the gross body; viśodhya — purifying; sannyāsa — by placing transcendental marks of tilaka on various places of the body; krita-rakshah — in this way invoking the Lord's protection; arcayet — one should worship; harim — Lord Hari.

TRANSLATION

After cleansing oneself, purifying the body by prānāyāma, bhūta-śuddhi and other processes, and marking the body with sacred tilaka for protection, one should sit in front of the Deity and worship the Supreme Personality of Godhead.

PURPORT

Prānāyāma is the authorized Vedic process for controlling the air within the body. Similarly, bhūta-śuddhi is a process for purifying the body. The word śucih means that one should be internally and externally clean. Śucih means that one should perform activities only for the pleasure of the Supreme Personality of Godhead. If somehow or other one can remember the Supreme Lord constantly by chanting and hearing His holy name, one will come to the pure stage of life, as described in this Vedic mantra:

om apavitrah pavitro vā

sarvāvasthām gato 'pi vā

yah smaret pundarīkāksham

sa bahyābhyantara-śucih

(Garuda Purāna)

Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that although one may mark the body with sacred tilaka, perform mudrās and chant mantras, if one is thinking within his mind of material sense gratification his worship of Lord Śrī Hari is bogus. Therefore the word śucih here indicates that one should worship the Lord in a favorable frame of mind, considering the Lord to be sacred and one's self to be an insignificant servant of the Lord. Those who are not favorably inclined toward the Supreme Personality of Godhead do not like to worship the Deity in the temple, and they discourage people from going to the temple of the Lord by saying that since the Lord is omnipresent there is no need to do so. Such envious persons prefer the gymnastic exercises of hatha-yoga or the rāja-yoga system. But statements by the Lord Himself, such as vāsudevah sarvam iti and mām ekam śaranam vraja [Bg. 7.19], indicate that in mature transcendental realization one understands that the Supreme Personality of Godhead is the source of everything and therefore the only worshipable object. Thus the devotees who worship the Deity of the Lord according to the pañcarātra system are not attracted by any yoga process except bhakti-yoga.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 5

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.5

gunair gunān sa bhuñjāna

ātma-pradyotitaih prabhuh

manyamāna idam srishtam

ātmānam iha sajjate

SYNONYMS

gunaih — with the modes (the senses); gunān — the modes (the objects of the senses); sah — he (the individual living being); bhuñjānah — enjoying; ātma — by the Supreme Soul; pradyotitaih — enlivened; prabhuh — the master; manyamānah — thinking; idam — this; srishtam — created (body); ātmānam — as his own self; iha — in this; sajjate — he becomes entangled.

TRANSLATION

The individual living being, the master of the material body, uses his material senses, which have been activated by the Supersoul, to try to enjoy sense objects composed of the three modes of nature. Thus he misidentifies the created material body with the unborn eternal self and becomes entangled in the illusory energy of the Lord.

PURPORT

ln this verse the living entity is called prabhuh, or "master," because he is a minute part and parcel of the supreme master, Krishna. Similarly, in Bhagavad-gītā (15.8) the Lord has described the living entity as īśvarah, "the controller."

śarīram yad avāpnoti

yac cāpy utkrāmatīśvarah

grihītvaitāni samyāti

vāyur gandhān ivāśayāt

"The living entity in the material world carries his various conceptions of life from one body to another as the air carries aromas." Śrīla Prabhupāda has commented in his purport, "Here the living entity is described as īśvarah, the controller of his own body. If he likes, he can change his body to a higher grade, and if he likes he can move to a lower class. Minute independence is there. The change his body undergoes depends upon him." This statement confirms the words sva-mātrā and ātma-prasiddhaye in text 3 of this chapter. If the Supreme Lord were to interfere with the minute independence of the living entity, there would be no question of the living entity's engaging in the loving service of the Lord, since love implies a spontaneous free choice by the lover. Here the word prabhuh indicates that just as a child, having received a toy car from his father, pedals on the sidewalk, imitating the father, who drives an actual car, the living entity pedals around the material universe in the innumerable material bodies selected for him by the Supreme Lord from an assortment of 8,400,000 species. Thus the living entity, infatuated with the false ego of the material body, creates a fearful situation in which he undergoes repeated birth and death, as described in the statement bhayam dvitīyābhiniveśatah syāt (Bhāg. 11.2.37).

Śrīla Jīva Gosvāmī has given another explanation for this verse. If the word prabhuh is taken to mean the Supreme Lord, the word gunaih can be understood to mean "good qualities," since guna can refer to the material modes of nature or to admirable qualities (as in the verse yasyāsti bhaktir bhagavaty akiñcanā sarvair gunais tatra samāsate surāh). This verse would then mean that the Lord, by His transcendental qualities (gunaih), such as mercy, is able to relish the transcendental qualities (gunān) of His pure devotees. Ātma-pratyoditaih would then indicate that by surrendering unto the Lord, who is the reservoir of all good qualities, the pure devotees become similarly endowed with godly qualities. The words manyamāna idam srishtam ātmānam would indicate that the Lord accepts the body of His pure devotee to be on the same spiritual level as He Himself, as indicated in the verse ācāryam mām vijānīyān nāvamanyeta karhicit [SB 11.17.27]. The Lord is attracted by the loving devotional service of His pure devotees and thus becomes entangled in the network of their loving relationship with Him. For example, after the Battle of Kurukshetra, when Krishna was leaving for His own city, Dvārakā, the loving appeal of Mahārāja Yudhishthira forced the Lord to remain for several more weeks in Hastināpura. Similarly, when the elderly gopīs of Vrindāvana clapped their hands, Krishna would dance like a puppet, keeping time to their rhythm. In relation to this subject matter, Śrīla Jīva Gosvāmī has quoted a verse from Śrīmad-Bhāgavatam (9.4.68):

sādhavo hridayam mahyam

sādhūnām hridayam tv aham

mad-anyat te na jānanti

nāham tebhyo manāg api

"The pure devotee is always within the core of My heart, and I am always in the heart of the pure devotee. My devotees do not know anything but Me, and I do not know anyone but them."

According to Śrīla Viśvanātha Cakravartī Thākura the word prabhuh may also be understood as follows. The word pra indicates prakarshena, or "excessively," and bhū indicates bhavati, or "taking birth." Thus prabhuh indicates prakarshena deva-tiryag-ādishu bhavatīti sah, or repeatedly taking birth among the demigods, animals, human beings and other forms of life.

Confirming the statement by Śrīla Jīva Gosvāmī concerning the Lord's attachment to the spiritualized body of a pure devotee, Śrīla Bhaktisiddhānta Sarasvatī Thākura has quoted the following verses from Caitanya-caritāmrita (Antya 4.192-93):

dīkshā-kāle bhakta kare ātma-samarpana

sei-kāle krishna tāre kare ātma-sama

"At the time of initiation, when a devotee fully surrenders unto the service of the Lord, Krishna accepts him to be as good as Himself."

sei deha kare tāra cid-ānanda-maya

aprākrita-dehe tāńra carana bhajaya

"When the devotee's body is thus transformed into spiritual existence, the devotee, in that transcendental body, renders service to the lotus feet of the Lord."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verses 50-51

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.50-51

arcādau hridaye cāpi

yathā-labdhopacārakaih

dravya-kshity-ātma-lingāni

nishpādya prokshya cāsanam

pādyādīn upakalpyātha

sannidhāpya samāhitah

hrid-ādibhih krita-nyāso

mūla-mantrena cārcayet

SYNONYMS

arcā-ādau — in the form of the Deity and His paraphernalia; hridaye — in the heart; ca api — also; yathā-labdha — whatever is available; upacārakaih — with ingredients of worship; dravya — the physical items to be offered; kshiti — the ground; ātma — one's own mind; lińgāni — and the Deity; nishpādya — preparing; prokshya — sprinkling with water for purification; ca — and; āsanam — one's seat; pādya-ādīn — the water for bathing the Deity's feet and other offerings; upakalpya — getting ready; atha — then; sannidhāpya — placing the Deity in His proper place; samāhitah — concentrating one's attention; hrit-ādibhih — on the Deity's heart and other places of the body; krita-nyāsah — having drawn sacred marks; mūla-mantrena — with the appropriate basic mantra for worshiping the particular Deity; ca — and; arcayet — one should offer worship.

TRANSLATION

The devotee should gather whatever ingredients for worshiping the Deity are available, make ready the offerings, the ground, his mind and the Deity, sprinkle his sitting place with water for purification and prepare the bathing water and other paraphernalia. The devotee should then place the Deity in His proper place, both physically and within his own mind, concentrate his attention, and mark the Deity's heart and other parts of the body with tilaka. Then he should offer worship with the appropriate mantra.

PURPORT

atah śrī-krishna-nāmādi

na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau

svayam eva sphuraty adah

[BRS. 1.2.234]

(Padma Purāna)

The Absolute Truth can never be understood by ordinary material sense perception. The conditioned souls engrossed in the vain pursuit of material sense gratification are completely indifferent to the transcendental loving service of the Lord. Their materially conditioned minds are always impure and disturbed by the endless flow of material dualities, such as prosperity and poverty, winter and summer, fame and infamy, youth and old age. Such disturbed conditioned souls cannot recognize the personal presence of the Absolute Truth in the form of the Deity.

The Lord's incarnation as arcā-avatāra, the Deity form, is a special manifestation of the Lord's mercy toward the materialistic or neophyte devotees who are still under the influence of material designations. They are unable to perceive the Lord in His eternal abode, and therefore the Lord descends as the Deity form, manifesting the prakāśa incarnations and even the svayam-prakāśa, or the original form of the Lord. The prakāśa incarnations exhibit various pastimes within this world, whereas svayam-prakāśa, the Lord's original form, is the source of all avatāras.

To one who sincerely worships the Deity, the Deity manifests Himself as the Supreme Personality of Godhead. Those who are most unfortunate cannot even recognize the Supreme Lord in His merciful Deity expansion. They consider the Deity an ordinary material object. But by surrendering at the lotus feet of a bona fide spiritual master, who is a pure devotee of the Lord, one can learn to worship the Deity, as mentioned in this verse, and thus revive one's lost relationship with the Lord. One who considers such transcendental Deity worship to be equivalent to idol worship is grossly covered by the three modes of material nature. A person wearing rose-colored glasses sees the entire world to be rose colored. Similarly, those unfortunate living entities who are thickly covered by the material modes of nature see everything, including the Supreme Lord, as material due to their polluted vision.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verses 52-53

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.52-53

sāńgopāńgām sa-pārshadām

tām tām mūrtim sva-mantratah

pādyārghyācamanīyādyaih

snāna-vāso-vibhūshanaih

gandha-mālyākshata-sragbhir

dhūpa-dīpopahārakaih

sāńgam sampūjya vidhivat

stavaih stutvā named dharim

SYNONYMS

sa-ańga — including the limbs of His transcendental body; upāńgām — and His special bodily features such as His Sudarśana disc and other weapons; sa-pārshadām — along with His personal associates; tām tām — each particular; mūrtim — Deity; sva-mantratah — by the Deity's own mantra; pādya — with water for bathing the feet; arghya — scented water for greeting; ācamanīya — water for washing the mouth; ādyaih — and so on; snāna — water for bathing; vāsah — fine clothing; vibhūshanaih — ornaments; gandha — with fragrances; mālya — necklaces; akshata — unbroken barleycorns; sragbhih — and flower garlands; dhūpa — with incense; dīpa — and lamps; upahārakaih — such offerings; sa-ańgam — in all aspects; sampūjya — completing the worship; vidhivat — in accordance with the prescribed regulations; stavaih stutvā — honoring the Deity by offering prayers; namet — one should bow down; harim — to the Lord.

TRANSLATION

One should worship the Deity along with each of the limbs of His transcendental body, His weapons such as the Sudarśana cakra, His other bodily features and His personal associates. One should worship each of these transcendental aspects of the Lord by its own mantra and with offerings of water to wash the feet, scented water, water to wash the mouth, water for bathing, fine clothing and ornaments, fragrant oils, valuable necklaces, unbroken barleycorns, flower garlands, incense and lamps. Having thus completed the worship in all its aspects in accordance with the prescribed regulations, one should then honor the Deity of Lord Hari with prayers and offer obeisances to Him by bowing down.

PURPORT

Śrīla Śrīdhara Svāmī has mentioned that akshata, or unbroken barleycorns (mentioned in verse 53), are to be used in decorating the Deity with tilaka, and not in the actual pūjā. Nākshatair arcayed vishnum na ketakyā maheśvaram: "Lord Vishnu should not be worshiped with unbroken barleycorns, and Lord Śiva should not be worshiped with ketakī flowers."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 54

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.54

ātmānam tan-mayam dhyāyan

mūrtim sampūjayed dhareh

śeshām ādhāya śirasā

sva-dhāmny udvāsya sat-kritam

SYNONYMS

ātmānam — oneself; tat — in the Lord; mayam — absorbed; dhyāyan — so meditating; mūrtim — the personal form; sampūjayet — should fully worship; hareh — of Lord Hari; śeshām — the remnants of worship; ādhāya — taking; śirasā — upon one's head; sva-dhāmni — in His place; udvāsya — putting; sat-kritam — respectfully.

TRANSLATION

The worshiper should become fully absorbed in meditating upon himself as an eternal servant of the Lord and should thus perfectly worship the Deity, remembering that the Deity is also situated within his heart. Then he should take the remnants of the Deity's paraphernalia, such as flower garlands, upon his head and respectfully put the Deity back in His own place, thus concluding the worship.

PURPORT

The word tan-mayam in this verse is significant. One who is purified by worshiping the Deity form of the Lord can understand that he, the worshiper, is an eternal servant of the Lord and is qualitatively one with the Lord, being like a tiny spark of the original fire, the Personality of Godhead. Śrīla Madhvācārya has stated in this regard,

vishnor bhrityo 'ham ity eva

sadā syād bhagavan-mayah

naivāham vishnur asmīti

vishnuh sarveśvaro hy ajah

"One should think, 'I am an eternal servant of Vishnu, and therefore, because I am His eternal part and parcel, I am eternally one with Him. But I am not Vishnu Himself, because Vishnu is the supreme controller of everything.' "

The basic principle of Deity worship is that one must understand oneself to be an eternal servant of the Supreme Lord. One who is addicted to sexual gratification, foolishly identifying himself with the external material body, cannot change his conception of himself from that of an enjoyer to that of the enjoyed. Such a person interprets the word tan-mayam to mean that the worshiper is himself also the worshipable object. Śrī Jīva Gosvāmī Prabhupāda has written in his Durga-sańgamanī, his commentary on Śrī Rūpa Gosvāmī Prabhu's Bhakti-rasāmrita-sindhu, that ahańgrahopāsanā, or the process of worshiping oneself as the Supreme, is a gross misidentification of one's own self with the Supreme, who is actually one's eternal shelter. The six Gosvāmīs have repeatedly clarified this point. But unintelligent persons within the prākrita-sahajiyā community become influenced by the bogus ideas of the Māyāvādī philosophers and thus display the deluded misconception that the worshiper becomes the supreme shelter. Such a hallucination is an aparādha, an offense against the Lord. Therefore the word tan-maya in this verse should not be offensively understood to mean that the worshiper becomes equal to his eternal worshipable object.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 55

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.55

evam agny-arka-toyādāv

atithau hridaye ca yah

yajatīśvaram ātmānam

acirān mucyate hi sah

SYNONYMS

evam — thus; agni — in fire; arka — the sun; toya — water; ādau — and so on; atithau — in the guest at ones's home; hridaye — in one's heart; ca — also; yah — who; yajati — worships; īśvaram — the Supreme Personality of Godhead; ātmānam — the Supreme Soul; acirāt — without delay; mucyate — becomes liberated; hi — indeed; sah — he.

TRANSLATION

Thus the worshiper of the Supreme Lord should recognize that the Personality of Godhead is all-pervading and should worship Him through His presence in fire, the sun, water and other elements, in the heart of the guest one receives in one's home, and also in one's own heart. In this way the worshiper will very soon achieve liberation.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Third Chapter, of the Śrīmad-Bhāgavatam, entitled "Liberation from the Illusory Energy."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 6

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.6

karmāni karmabhih kurvan

sa-nimittāni deha-bhrit

tat tat karma-phalam grihnan

bhramatīha sukhetaram

SYNONYMS

karmāni — various kinds of fruitive work; karmabhih — by the karmendriyas, the organs of action; kurvan — performing; sa-nimittāni — which are imbued with motivating desires; deha-bhrit — the proprietor of the material body; tat tat — various; karma-phalam — results of work; grihnan — accepting; bhramati — he wanders; iha — throughout this world; sukha — happiness; itaram — and otherwise.

TRANSLATION

Impelled by deep-rooted material desires, the embodied living entity engages his active sense organs in fruitive activities. He then experiences the results of his material actions by wandering throughout this world in so-called happiness and distress.

PURPORT

The argument may be given that if a living entity were subject to the results of his previous activities there would be no scope for free will; once having committed a sinful action, the living entity would be bound in an endless chain of suffering, being perpetually subject to previous reactions. According to this speculation there cannot be a just and omniscient God, since the living entity is forced to commit sinful activities by the reactions of his previous activities, which were reactions to still previous activities. Since even an ordinary gentleman will not unfairly punish an innocent person, how could there be a God witnessing the helpless suffering of the conditioned souls within this world?

This foolish argument can easily be refuted by a practical example. If I purchase a ticket for an airline flight, board the plane and commence the flight, once the plane has taken off my decision to board the plane forces me to continue flying until the plane lands. But although I am forced to accept the reaction of this decision, on board the plane I have many new decisions I can make. I may accept the food and drink from the stewardesses or reject it, I may read a magazine or newspaper, I may sleep, walk up and down the aisle, converse with other passengers and so on. In other words, although the general context — flying to a particular city — is forcibly imposed upon me as a reaction to my previous decision to board the plane, even within that situation I am constantly making new decisions and creating new reactions. For example, if I cause a disturbance on the airplane I may be arrested when the plane lands. On the other hand, if I make friends with a businessman sitting next to me on the plane, such a contact may lead to a favorable business transaction in the future.

Similarly, although the living entity is forced to accept a particular body by the laws of karma, within the human form of life there is always scope for free will and decision-making. Therefore the Supreme Personality of Godhead cannot be considered unjust for holding the living entity in human life responsible for his present activities despite the living entity's undergoing the reactions of his previous work.

According to Śrīla Viśvanātha Cakravartī Thākura the influence of māyā is so strong that even in a hellish condition the proud conditioned soul thinks that he is enjoying life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 7

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.7

ittham karma-gatīr gacchan

bahv-abhadra-vahāh pumān

ābhūta-samplavāt sarga-

pralayāv aśnute 'vaśah

SYNONYMS

ittham — in this way; karma-gatīh — the destinations determined by his past activities; gacchan — obtaining; bahu-abhadra — much that is inauspicious; vahāh — which involve; pumān — the living being; ābhūta-samplavāt — until the dissolution of the created universe; sarga-pralayau — birth and death; aśnute — he experiences; avaśah — helplessly.

TRANSLATION

Thus the conditioned living entity is forced to experience repeated birth and death. Impelled by the reactions of his own activities, he helplessly wanders from one inauspicious situation to another, suffering from the moment of creation until the time of cosmic annihilation.

PURPORT

According to Śrīla Madhvācārya, after hearing that the living entity is repeatedly subjected to birth and death within the material world, if one still considers such a helpless entity equal to God in all respects one will surely fall into the darkest regions of the universe, from which it is difficult to rise.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 8

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.8

dhātūpaplava āsanne

vyaktam dravya-gunātmakam

anādi-nidhanah kālo

hy avyaktāyāpakarshati

SYNONYMS

dhātu — of the material elements; upaplave — the dissolution; āsanne — when it has become imminent; vyaktam — the manifest cosmos; dravya — gross objects; guna — and the subtle modes; ātmakam — consisting of; anādi — without beginning; nidhanah — or end; kālah — time; hi — indeed; avyaktāya — into the unmanifest; apakarshati — draws.

TRANSLATION

When the annihilation of the material elements is imminent, the Supreme Personality of Godhead in His form of eternal time withdraws the manifest cosmos, consisting of gross and subtle features, and the entire universe vanishes into nonmanifestation.

PURPORT

In the Third Canto of Śrīmad-Bhāgavatam Lord Kapiladeva teaches that the material nature originally exists in an inert state of equilibrium called pradhāna. When Lord Vishnu casts His potent glance in the form of kāla, or time, material interactions take place, culminating in the variegated creation of the material cosmos. In this verse it is stated that at the end of universal time the same kāla that originally incited the female nature into manifestation again withdraws the cosmos into its original state of inert nonmanifestation. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, the time potency itself, kāla, is then withdrawn, and it merges into the Supreme Soul, who manifests Himself as the original cause of material nature (anādir ādir govindah sarva-kārana-kāranam [Bs. 5.1]).

Such technical arrangements for creation and annihilation, birth and death, do not exist in the eternal spiritual kingdom of God. In the spiritual sky the variegated spiritual enjoyment of the Lord and His devotees is not hampered by the inferior cycles of birth, maintenance and destruction found in the material world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3 Verse 9

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3.9

śata-varshā hy anāvrishtir

bhavishyaty ulbanā bhuvi

tat-kālopacitoshnārko

lokāms trīn pratapishyati

SYNONYMS

śata-varshā — lasting one hundred years; hi — indeed; anāvrishtih — drought; bhavishyati — there will be; ulbanā — terrible; bhuvi — on the earth; tat-kāla — in that duration of time; upacita — accumulated; ushna — whose heat; arkah — the sun; lokān — the worlds; trīn — three; pratapishyati — will greatly burn.

TRANSLATION

As cosmic annihilation approaches, a terrible drought takes place on earth for one hundred years. For one hundred years the heat of the sun gradually increases, and its blazing heat begins to torment the three worlds.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 3

Canto 11: General History Chapter 3: Liberation from the Illusory Energy

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.3 Summary

In answer to four questions spoken by Mahārāja Nimi, this chapter describes the nature and activities of the illusory potency (māyā), the method of becoming free from māyā's insurmountable grip, the transcendental situation of the Supreme Lord Nārāyana, and the process of karma-yoga, by which one becomes free from all material activities.

The Supreme Personality of Godhead, the original cause of all causes, created the five material elements, from which the material bodies of the conditioned souls are created so that the conditioned souls may cultivate either sense gratification or ultimate liberation. Appearing as the Supersoul, the Supreme Lord enters the material bodies of the created beings and activates the eleven senses of the conditioned souls. The conditioned soul misidentifies the created material body with his actual self and thus engages in various fruitive activities. Impelled by the reactions of his own activities, he repeatedly takes birth in various species of life and thus suffers greatly until the time of the cosmic annihilation. When the annihilation is imminent, the soul of the universal form withdraws the entire material creation within Himself, and then He Himself enters into the original cause of all causes. In this way the Lord empowers His illusory potency, consisting of the three modes of material nature, for the creation, maintenance and annihilation of the material universe.

Accepting the roles of male and female in this material world, the conditioned souls unite in sexual relationships. Although these souls constantly make material endeavors to eliminate their unhappiness and unlimitedly increase their pleasure, they inevitably achieve exactly the opposite result.

Permanent happiness cannot be found in this world — either on the earthly planets or on the heavenly planets, which one can attain in the next life after performing ritualistic ceremonies and sacrifices. Both on earth and in heaven the living entity is harassed by the envy and rivalry of others.

Therefore any person who seriously desires. to find permanent relief from the sufferings of material existence should take shelter of the lotus feet of a bona fide spiritual master. The qualification of the bona fide guru is that he has realized the conclusions of the Vedic scriptures by deliberation and is able to convince others of these conclusions. Such great personalities, who have taken shelter of the Supreme Godhead, leaving aside all material considerations, should he understood to be bona fide spiritual masters.

Accepting the bona fide spiritual master as one's life and soul, the submissive disciple should learn from him the process of pure devotional service, which satisfies the Supreme Lord. By thus following the path of devotional service, the disciple gradually develops all good qualities.

One should hear, glorify and meditate upon the wonderful transcendental activities, appearance, qualities and holy names of the Lord. Whatever one finds pleasing or enjoyable he should immediately offer to the Supreme Lord; even his wife, children, home and very life air should all be offered at the lotus feet of the Supreme Personality of Godhead. One should serve others and also accept instructions from others. Especially, one should serve and learn from those who are pure devotees of the Supreme Personality of Godhead.

By chanting the glories of the Supreme Personality of Godhead in the association of devotees, one becomes satisfied and happy and develops a loving friendship with the devotees. In this way one becomes able to give up material sense gratification, which is the cause of all suffering. When a devotee attains the stage of pure love of Godhead, the hairs of his body stand on end, and he manifests various ecstatic symptoms; he personally meets the Supreme Lord and becomes full of transcendental bliss. By learning the science of devotional service and practically engaging in the devotional service of the Lord, the devotee comes to the stage of love of Godhead. When completely devoted to the Supreme Personality of Godhead, Nārāyana, the devotee easily crosses over the illusory energy, māyā, which is extremely difficult to cross.

The Supreme Personality of Godhead is the cause of the creation, maintenance and destruction of the universe, yet He has no prior cause.

Situated within the temporary and constantly changing material world, the Supreme Lord remains eternal and unchanging. He cannot be understood by the unaided mind or senses, and He is transcendental to the manifestation of the material world, which takes place as the subtle cause and material effect visible in the appearance of gross material objects. Although He is originally one, by expanding His illusory potency (māyā) He appears in many different forms. He is always free from birth, growth, decay and death, and He is the Supersoul, the all-pervading witness who perceives the mentalities of all living entities. He is the Supreme Brahman and is known as Nārāyana.

When one seriously engages in devotional service to the lotus feet of Lord Nārāyana, the impure desires lodged within one's heart as a result of one's previous work within the three modes of material nature are destroyed. When the heart is thus purified, one can directly perceive both the Supreme Lord and one's self as transcendental entities.

Through authorized study of the transcendental Vedic literature, one can properly understand the meaning of prescribed duties, nonperformance of such duties, and forbidden activities. This difficult subject matter can never be understood by mundane speculation. Vedic injunctions indirectly lead one to the path of ultimate liberation by first prescribing fruitive religious activities, just as a father promises his child candy so that the child will take his medicine. If an ignorant person who has not conquered the material senses does not perform the Vedic injunctions, he will certainly engage in sinful and irreligious activities. Thus his reward will be repeated birth and death. On the other hand, if one executes the regulated activities prescribed in the Vedas, without attachment, and offers the result of such work to the Supreme Lord, one attains perfect freedom from the bondage of material work. The material fruitive results offered in the revealed scriptures are not the actual goal of Vedic knowledge, but are meant for stimulating the interest of the performer. If a conditioned soul worships the Supreme Lord Hari by following the regulations found in Vedic literatures such as the tantras, he will quickly become free from the bondage of false ego.

When a devotee obtains the mercy of his spiritual master, who reveals to him the injunctions of Vedic scriptures, he worships the Supreme Personality of Godhead in the particular personal form he finds most attractive. In this way the devotee quickly becomes liberated from all material bondage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.30 Summary

SB 11.30.1: King Parīkshit said: After the great devotee Uddhava left for the forest, what did the Supreme Personality of Godhead, the protector of all living beings, do in the city of Dvārakā?

SB 11.30.2: After His own dynasty met destruction from the curse of the brāhmanas, how could the best of the Yadus give up His body, the dearmost object of all eyes?

SB 11.30.3: Once their eyes were fixed upon His transcendental form, women were unable to withdraw them, and once that form had entered the ears of the sages and become fixed in their hearts, it would never depart. What to speak of acquiring fame, the great poets who described the beauty of the Lord's form would have their words invested with transcendentally pleasing attraction. And by seeing that form on Arjuna's chariot, all the warriors on the battlefield of Kurukshetra attained the liberation of gaining a spiritual body similar to the Lord's.

SB 11.30.4: Śukadeva Gosvāmī said: Having observed many disturbing signs in the sky, on the earth and in outer space, Lord Krishna addressed the Yadus assembled in the Sudharmā council hall as follows.

SB 11.30.5: The Supreme Personality of Godhead said: O leaders of the Yadu dynasty, please note all these terrible omens that have appeared in Dvārakā just like the flags of death. We should not remain here a moment longer.

SB 11.30.6: The women, children and old men should leave this city and go to Śańkhoddhāra. We shall go to Prabhāsa-kshetra, where the river Sarasvatī flows toward the west.

SB 11.30.7: There we should bathe for purification, fast, and fix our minds in meditation. We should then worship the demigods by bathing their images, anointing them with sandalwood pulp, and presenting them various offerings.

SB 11.30.8: After performing the expiatory rituals with the help of greatly fortunate brāhmanas, we will worship those brāhmanas by offering them cows, land, gold, clothing, elephants, horses, chariots and dwelling places.

SB 11.30.9: This is indeed the appropriate process for counteracting our imminent adversity, and it is sure to bring about the highest good fortune. Such worship of the demigods, brāhmanas and cows can earn the highest birth for all living entities.

SB 11.30.10: Having heard these words from Lord Krishna, the enemy of Madhu, the elders of the Yadu dynasty gave their assent, saying, "So be it." After crossing over the ocean in boats, they proceeded on chariots to Prabhāsa.

SB 11.30.11: There, with great devotion, the Yādavas performed the religious ceremonies according to the instructions of the Supreme Personality of Godhead, their personal Lord. They also performed various other auspicious rituals.

SB 11.30.12: Then, their intelligence covered by Providence, they liberally indulged in drinking the sweet maireya beverage, which can completely intoxicate the mind.

SB 11.30.13: The heroes of the Yadu dynasty became intoxicated from their extravagant drinking and began to feel arrogant. When they were thus bewildered by the personal potency of Lord Krishna, a terrible quarrel arose among them.

SB 11.30.14: Infuriated, they seized their bows and arrows, swords, bhallas, clubs, lances and spears and attacked one another on the shore of the ocean.

SB 11.30.15: Riding on elephants and chariots with flags flying, and also on donkeys, camels, bulls, buffalos, mules and even human beings, the extremely enraged warriors came together and violently attacked one another with arrows, just as elephants in the forest attack one another with their tusks.

SB 11.30.16: Their mutual enmity aroused, Pradyumna fought fiercely against Sāmba, Akrūra against Kuntibhoja, Aniruddha against Sātyaki, Subhadra against Sańgrāmajit, Sumitra against Suratha, and the two Gadas against each other.

SB 11.30.17: Others also, such as Niśatha, Ulmuka, Sahasrajit, Śatajit and Bhānu, confronted and killed one another, being blinded by intoxication and thus completely bewildered by Lord Mukunda Himself.

SB 11.30.18: Completely abandoning their natural friendship, the members of the various Yadu clans — the Dāśārhas, Vrishnis and Andhakas, the Bhojas, Sātvatas, Madhus and Arbudas, the Māthuras, Śūrasenas, Visarjanas, Kukuras and Kuntis — all slaughtered one another.

SB 11.30.19: Thus bewildered, sons fought with fathers, brothers with brothers, nephews with paternal and maternal uncles, and grandsons with grandfathers. Friends fought with friends, and well-wishers with well-wishers. In this way intimate friends and relatives all killed one another.

SB 11.30.20: When all their bows had been broken and their arrows and other missiles spent, they seized the tall stalks of cane with their bare hands.

SB 11.30.21: As soon as they took these cane stalks in their fists, the stalks changed into iron rods as hard as thunderbolts. With these weapons the warriors began attacking one another again and again, and when Lord Krishna tried to stop them they attacked Him as well.

SB 11.30.22: In their confused state, O King, they also mistook Lord Balarāma for an enemy. Weapons in hand, they ran toward Him with the intention of killing Him.

SB 11.30.23: O son of the Kurus, Krishna and Balarāma then became very angry. Picking up cane stalks, They moved about within the battle and began to kill with these clubs.

SB 11.30.24: The violent anger of these warriors, who were overcome by the brāhmanas' curse and bewildered by Lord Krishna's illusory potency, now led them to their annihilation, just as a fire that starts in a bamboo grove destroys the entire forest.

SB 11.30.25: When all the members of His own dynasty were thus destroyed, Lord Krishna thought to Himself that at last the burden of the earth had been removed.

SB 11.30.26: Lord Balarāma then sat down on the shore of the ocean and fixed Himself in meditation upon the Supreme Personality of Godhead. Merging Himself within Himself, He gave up this mortal world.

SB 11.30.27: Lord Krishna, the son of Devakī, having seen the departure of Lord Rāma, sat down silently on the ground under a nearby pippala tree.

SB 11.30.28-32: The Lord was exhibiting His brilliantly effulgent four-armed form, the radiance of which, just like a smokeless fire, dissipated the darkness in all directions. His complexion was the color of a dark blue cloud and His effulgence the color of molten gold, and His all-auspicious form bore the mark of Śrīvatsa. A beautiful smile graced His lotus face, locks of dark blue hair adorned His head, His lotus eyes were very attractive, and His shark-shaped earrings glittered. He wore a pair of silken garments, an ornamental belt, the sacred thread, bracelets and arm ornaments, along with a helmet, the Kaustubha jewel, necklaces, anklets and other royal emblems. Encircling His body were flower garlands and His personal weapons in their embodied forms. As He sat He held His left foot, with its lotus-red sole, upon His right thigh.

SB 11.30.33: Just then a hunter named Jarā, who had approached the place, mistook the Lord's foot for a deer's face. Thinking he had found his prey, Jarā pierced the foot with his arrow, which he had fashioned from the remaining iron fragment of Sāmba's club.

SB 11.30.34: Then, seeing that four-armed personality, the hunter became terrified of the offense he had committed, and he fell down, placing his head upon the feet of the enemy of the demons.

SB 11.30.35: Jarā said: O Lord Madhusūdana, I am a most sinful person. I have committed this act out of ignorance. O purest Lord, O Uttamahśloka, please forgive this sinner.

SB 11.30.36: O Lord Vishnu, the learned say that for any man, constant remembrance of You will destroy the darkness of ignorance. O master, I have wronged You!

SB 11.30.37: Therefore, O Lord of Vaikuntha, please kill this sinful hunter of animals immediately so he may not again commit such offenses against saintly persons.

SB 11.30.38: Neither Brahmā nor his sons, headed by Rudra, nor any of the great sages who are masters of the Vedic mantras can understand the function of Your mystic power. Because Your illusory potency has covered their sight, they remain ignorant of how Your mystic power works. Therefore, what can I, such a low-born person, possibly say?

SB 11.30.39: The Supreme Personality of Godhead said: My dear Jarā, do not fear. Please get up. What has been done is actually My own desire. With My permission, go now to the abode of the pious, the spiritual world.

SB 11.30.40: So instructed by the Supreme Lord Krishna, who assumes His transcendental body by His own will, the hunter circumambulated the Lord three times and bowed down to Him. Then the hunter departed in an airplane that had appeared just to carry him to the spiritual sky.

SB 11.30.41: At that time Dāruka was searching for his master, Krishna. As he neared the place where the Lord was sitting, he perceived the aroma of tulasī flowers in the breeze and went in its direction.

SB 11.30.42: Upon seeing Lord Krishna resting at the foot of a banyan tree, surrounded by His shining weapons, Dāruka could not control the affection he felt in his heart. His eyes filled with tears as he rushed down from the chariot and fell at the Lord's feet.

SB 11.30.43: Dāruka said: Just as on a moonless night people are merged into darkness and cannot find their way, now that I have lost sight of Your lotus feet, my Lord, I have lost my vision and am wandering blindly in darkness. I cannot tell my direction, nor can I find any peace.

SB 11.30.44: [Śukadeva Gosvāmī continued:] O foremost of kings, while the chariot driver was still speaking, before his very eyes the Lord's chariot rose up into the sky along with its horses and its flag, which was marked with the emblem of Garuda.

SB 11.30.45: All the divine weapons of Vishnu rose up and followed the chariot. The Lord, Janārdana, then spoke to His chariot driver, who was most astonished to see all this.

SB 11.30.46: O driver, go to Dvārakā and tell Our family members how their loved ones destroyed one another. Also tell them of the disappearance of Lord Sańkarshana and of My present condition.

SB 11.30.47: You and your relatives should not remain in Dvārakā, the capital of the Yadus, because once I have abandoned that city it will be inundated by the ocean.

SB 11.30.48: You should all take your own families, together with My parents, and under Arjuna's protection go to Indraprastha.

SB 11.30.49: You, Dāruka, should be firmly situated in devotion to Me, remaining fixed in spiritual knowledge and unattached to material considerations. Understanding these pastimes to be a display of My illusory potency, you should remain peaceful.

SB 11.30.50: Thus ordered, Dāruka circumambulated the Lord and offered obeisances to Him again and again. He placed Lord Krishna's lotus feet upon his head and then with a sad heart went back to the city.


Srimad Bhagavatam Canto 11 Chapter 30 Verse 1

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.1

śrī-rājovāca

tato mahā-bhāgavata

uddhave nirgate vanam

dvāravatyām kim akarod

bhagavān bhūta-bhāvanah

SYNONYMS

śrī-rājā uvāca — the king said; tatah — then; mahā-bhāgavate — the great devotee; uddhave — Uddhava; nirgate — when he had gone; vanam — to the forest; dvāravatyām — in Dvārakā; kim — what; akarot — did; bhagavān — the Supreme Personality of Godhead; bhūta — of all living beings; bhāvanah — the protector.

TRANSLATION

King Parīkshit said: After the great devotee Uddhava left for the forest, what did the Supreme Personality of Godhead, the protector of all living beings, do in the city of Dvārakā?

PURPORT

Parīkshit Mahārāja now inquires from Śukadeva Gosvāmī about the topic of Chapter One of this canto, namely the annihilation of the Yadu dynasty and Lord Krishna's return to the spiritual sky. Because Lord Krishna was playing the part of an ordinary member of the Yadu dynasty, He appeared to react to the curse of the brāhmanas by giving up His earthly pastimes. Lord Krishna cannot actually be cursed by anyone. Nārada Muni and the other sages who cursed the Yadu dynasty are eternal devotees of Lord Krishna and could hardly curse Him. Therefore, in giving up His pastimes and leaving the earth with the Yadu dynasty, Lord Krishna demonstrated His internal potency and personal will, since no one can challenge the supreme potency of the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 10

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.10

iti sarve samākarnya

yadu-vriddhā madhu-dvishah

tatheti naubhir uttīrya

prabhāsam prayayū rathaih

SYNONYMS

iti — thus; sarve — all of them; samākarnya — hearing; yadu-vriddhāh — the elders of the Yadu dynasty; madhu-dvishah — from Lord Krishna, the enemy of the demon Madhu; tathā — so be it; iti — thus saying; naubhih — by boats; uttīrya — crossing over (the ocean); prabhāsam — to Prabhāsa; prayayuh — they went; rathaih — in chariots.

TRANSLATION

Having heard these words from Lord Krishna, the enemy of Madhu, the elders of the Yadu dynasty gave their assent, saying, "So be it." After crossing over the ocean in boats, they proceeded on chariots to Prabhāsa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 11

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.11

tasmin bhagavatādishtam

yadu-devena yādavāh

cakruh paramayā bhaktyā

sarva-śreyopabrimhitam

SYNONYMS

tasmin — there; bhagavatā — by the Supreme Personality of Godhead; ādishtam — what was instructed; yadu-devena — by the Lord of the Yadus; yādavāh — the Yadus; cakruh — performed; paramayā — with transcendental; bhaktyā — devotion; sarva — all; śreyah — with auspicious rituals; upabrimhitam — enriched.

TRANSLATION

There, with great devotion, the Yādavas performed the religious ceremonies according to the instructions of the Supreme Personality of Godhead, their personal Lord. They also performed various other auspicious rituals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 12

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.12

tatas tasmin mahā-pānam

papur maireyakam madhu

dishta-vibhramśita-dhiyo

yad-dravair bhraśyate matih

SYNONYMS

tatah — then; tasmin — there; mahā — a large amount; pānam — drink; papuh — they drank; maireyakam — called maireya; madhu — sweet-tasting; dishta — by destiny; vibhramśita — having lost; dhiyah — their intelligence; yat — of which beverage; dravaih — by the liquid ingredients; bhraśyate — is disrupted; matih — the mind.

TRANSLATION

Then, their intelligence covered by Providence, they liberally indulged in drinking the sweet maireya beverage, which can completely intoxicate the mind.

PURPORT

The word dishta here indicates the desire of the Supreme Personality of Godhead. In the first chapter of this Canto, "The Curse Upon the Yadu Dynasty," this incident is elaborately explained.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 13

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.13

mahā-pānābhimattānām

vīrānām dripta-cetasām

krishna-māyā-vimūdhānām

sańgharshah su-mahān abhūt

SYNONYMS

mahā-pāna — by the excessive drinking; abhimattānām — who became intoxicated; vīrānām — of the heroes; dripta — becoming arrogant; cetasām — their minds; krishna-māyā — by the illusory energy of Lord Krishna; vimūdhānām — who became bewildered; sańgharshah — friction; su-mahān — very great; abhūt — arose.

TRANSLATION

The heroes of the Yadu dynasty became intoxicated from their extravagant drinking and began to feel arrogant. When they were thus bewildered by the personal potency of Lord Krishna, a terrible quarrel arose among them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 14

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.14

yuyudhuh krodha-samrabdhā

velāyām ātatāyinah

dhanurbhir asibhir bhallair

gadābhis tomararshtibhih

SYNONYMS

yuyudhuh — they fought; krodha — with anger; samrabdhāh — thoroughly agitated; velāyām — on the shore; ātatāyinah — bearing weapons; dhanurbhih — with bows; asibhih — with swords; bhallaih — with a peculiarly shaped arrow; gadābhih — with clubs; tomara — with lances; rishtibhih — and spears.

TRANSLATION

Infuriated, they seized their bows and arrows, swords, bhallas, clubs, lances and spears and attacked one another on the shore of the ocean.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 15

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.15

patat-patākai ratha-kuñjarādibhih

kharoshtra-gobhir mahishair narair api

mithah sametyāśvataraih su-durmadā

nyahan śarair dadbhir iva dvipā vane

SYNONYMS

patat-patākaih — with flags flying; ratha — on chariots; kuñjara — elephants; ādibhih — and other carriers; khara — on asses; ushtra — camels; gobhih — and bulls; mahishaih — on buffalos; naraih — on human beings; api — even; mithah — together; sametya — meeting; aśvataraih — and on mules; su-durmadāh — very much enraged; nyahan — they attacked; śaraih — with arrows; dadbhih — with their tusks; iva — as if; dvipāh — elephants; vane — in the forest.

TRANSLATION

Riding on elephants and chariots with flags flying, and also on donkeys, camels, bulls, buffalos, mules and even human beings, the extremely enraged warriors came together and violently attacked one another with arrows, just as elephants in the forest attack one another with their tusks.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 16

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.16

pradyumna-sāmbau yudhi rūdha-matsarāv

akrūra-bhojāv aniruddha-sātyakī

subhadra-sańgrāmajitau su-dārunau

gadau sumitrā-surathau samīyatuh

SYNONYMS

pradyumna-sāmbau — Pradyumna and Sāmba; yudhi — in the battle; rūdha — aroused; matsarau — their enmity; akrūra-bhojau — Akrūra and Bhoja; aniruddha-sātyakī — Aniruddha and Sātyaki; subhadra-sańgrāmajitau — Subhadra and Sańgrāmajit; su-dārunau — ferocious; gadau — the two Gadas (one the brother of Śrī Krishna and the other His son); sumitrā-surathau — Sumitra and Suratha; samīyatuh — met together.

TRANSLATION

Their mutual enmity aroused, Pradyumna fought fiercely against Sāmba, Akrūra against Kuntibhoja, Aniruddha against Sātyaki, Subhadra against Sańgrāmajit, Sumitra against Suratha, and the two Gadas against each other.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 17

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.17

anye ca ye vai niśatholmukādayah

sahasrajic-chatajid-bhānu-mukhyāh

anyonyam āsādya madāndha-kāritā

jaghnur mukundena vimohitā bhriśam

SYNONYMS

anye — others; ca — and; ye — those who; vai — indeed; niśatha-ulmaka-ādayah — Niśatha, Ulmuka and so on; sahasrajit-śatajit-bhānu-mukhyah — headed by Sahasrajit, Śatajit and Bhānu; anyonyam — each other; āsādya — meeting; mada — by intoxication; andha-kāritāh — blinded; jaghnuh — they killed; mukundena — by Lord Mukunda; vimohitāh — confused; bhriśam — totally.

TRANSLATION

Others also, such as Niśatha, Ulmuka, Sahasrajit, Śatajit and Bhānu, confronted and killed one another, being blinded by intoxication and thus completely bewildered by Lord Mukunda Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 18

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.18

dāśārha-vrishny-andhaka-bhoja-sātvatā

madhv-arbudā māthura-śūrasenāh

visarjanāh kukurāh kuntayaś ca

mithas tu jaghnuh su-visrijya sauhridam

SYNONYMS

dāśārha-vrishni-andhaka-bhoja-sātvatāh — the Dāśārhas, Vrishnis, Andhakas, Bhojas and Sātvatas; madhu-arbudāh — the Madhus and Arbudas; māthura-śūrasenāh — the inhabitants of Mathurā and Śūrasena; visarjanāh — the Visarjanas; kukurāh — the Kukuras; kuntayah — the Kuntis; ca — also; mithah — each other; tu — and; jaghnuh — they killed; su-visrijya — completely abandoning; sauhridam — their friendship.

TRANSLATION

Completely abandoning their natural friendship, the members of the various Yadu clans — the Dāśārhas, Vrishnis and Andhakas, the Bhojas, Sātvatas, Madhus and Arbudas, the Māthuras, Śūrasenas, Visarjanas, Kukuras and Kuntis — all slaughtered one another.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 19

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.19

putrā ayudhyan pitribhir bhrātribhiś ca

svasrīya-dauhitra-pitrivya-mātulaih

mitrāni mitraih suhridah suhridbhir

jñātīms tv ahan jñātaya eva mūdhāh

SYNONYMS

putrāh — sons; ayudhyan — fought; pitribhih — with their fathers; bhrātribhih — with brothers; ca — and; svasrīya — with the sons of sisters; dauhitra — the sons of daughters; pitrivya — paternal uncles; mātulaih — and maternal uncles; mitrāni — friends; mitraih — with friends; suhridah — well-wishers; suhridbhih — with well-wishers; jñātīn — intimate relatives; tu — and; ahan — killed; jñātayah — intimate relatives; eva — indeed; mūdhāh — bewildered.

TRANSLATION

Thus bewildered, sons fought with fathers, brothers with brothers, nephews with paternal and maternal uncles, and grandsons with grandfathers. Friends fought with friends, and well-wishers with well-wishers. In this way intimate friends and relatives all killed one another.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 2

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.2

brahma-śāpopasamsrishte

sva-kule yādavarshabhah

preyasīm sarva-netrānām

tanum sa katham atyajat

SYNONYMS

brahma-śāpa — by the curse of the brāhmanas; upasamsrishte — having been destroyed; sva-kule — His own family; yādava-rishabhah — the chief of the Yadus; preyasīm — most dear; sarva-netrānām — to all eyes; tanum — the body; sah — He; katham — how; atyajat — gave up.

TRANSLATION

After His own dynasty met destruction from the curse of the brāhmanas, how could the best of the Yadus give up His body, the dearmost object of all eyes?

PURPORT

In relation to this verse, Śrīla Jīva Gosvāmī explains that the Personality of Godhead never gives up His spiritual body, which is eternal, full of bliss and knowledge. The word katham therefore indicates "How is it possible?", meaning it is not actually possible for Lord Krishna to give up His eternal form, which is preyasīm sarva-netrānām, the most attractive object of pleasure for the eyes and all other senses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 20

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.20

śareshu hīyamāeshu

bhajyamānesu dhanvasu

śastreshu kshīyamāneshu

mushtibhir jahrur erakāh

SYNONYMS

śareshu — the arrows; hīyamāneshu — as they became depleted; bhajyamāneshu — as they became broken; dhanvasu — the bows; śastreshu — the missile weapons; kshīyamāneshu — as they were used up; mushtibhih — with their fists; jahruh — they seized; erakāh — cane stalks.

TRANSLATION

When all their bows had been broken and their arrows and other missiles spent, they seized the tall stalks of cane with their bare hands.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 21

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.21

tā vajra-kalpā hy abhavan

parighā mushtinā bhritāh

jaghnur dvishas taih krishnena

vāryamānās tu tam ca te

SYNONYMS

tāh — those stalks; vajra-kalpāh — as strong as thunderbolts; hi — indeed; abhavan — became; parighāh — iron staffs; mushtinā — with their fists; bhritāh — held; jaghnuh — they attacked; dvishah — their enemies; taih — with these; krishnena — by Lord Krishna; vāryamānāh — being checked; tu — although; tam — Him; ca — as well; te — they.

TRANSLATION

As soon as they took these cane stalks in their fists, the stalks changed into iron rods as hard as thunderbolts. With these weapons the warriors began attacking one another again and again, and when Lord Krishna tried to stop them they attacked Him as well.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 22

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.22

pratyanīkam manyamānā

balabhadram ca mohitāh

hantum krita-dhiyo rājann

āpannā ātatāyinah

SYNONYMS

pratyanīkam — an enemy; manyamānāh — thinking; balabhadram — Lord Balarāma; ca — also; mohitāh — confused; hantum — to kill; krita-dhiyah — having made up their minds; rājan — O King Parīkshit; āpannāh — they set upon Him; ātatāyinah — wielding weapons.

TRANSLATION

In their confused state, O King, they also mistook Lord Balarāma for an enemy. Weapons in hand, they ran toward Him with the intention of killing Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 23

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.23

atha tāv api sańkruddhāv

udyamya kuru-nandana

erakā-mushti-parighau

carantau jaghnatur yudhi

SYNONYMS

atha — then; tau — those two (Krishna and Balarāma); api — also; sańkruddhau — greatly angered; udyamya — joining the fight; kuru-nandana — O favorite son of the Kurus; erakā-mushti — the canes in their fists; parighau — using as clubs; carantau — moving about; jaghnatuh — they began to kill; yudhi — in the battle.

TRANSLATION

O son of the Kurus, Krishna and Balarāma then became very angry. Picking up cane stalks, They moved about within the battle and began to kill with these clubs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 24

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.24

brahma-śāpopasrishtānām

krishna-māyāvritātmanām

spardhā-krodhah kshayam ninye

vainavo 'gnir yathā vanam

SYNONYMS

brahma-śāpa — by the curse of the brāhmanas; upasrishtānām — who were overtaken; krishna-māyā — by the illusory energy of Lord Krishna; āvrita — covered; ātmanām — of those whose minds; spardhā — arising from rivalry; krodhah — the anger; kshayam — to destruction; ninye — led; vainavah — of bamboo trees; agnih — a fire; yathā — as; vanam — the forest.

TRANSLATION

The violent anger of these warriors, who were overcome by the brāhmanas' curse and bewildered by Lord Krishna's illusory potency, now led them to their annihilation, just as a fire that starts in a bamboo grove destroys the entire forest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 25

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.25

evam nashteshu sarveshu

kuleshu sveshu keśavah

avatārito bhuvo bhāra

iti mene 'vaśeshitah

SYNONYMS

evam — in this way; nashteshu — when they had been destroyed; sarveshu — all; kuleshu — the clans of the dynasty; sveshu — His own; keśavah — Lord Krishna; avatāritah — diminished; bhuvah — of the earth; bhārah — the burden; iti — thus; mene — He thought; avaśeshitah — remaining.

TRANSLATION

When all the members of His own dynasty were thus destroyed, Lord Krishna thought to Himself that at last the burden of the earth had been removed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 26

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.26

rāmah samudra-velāyām

yogam āsthāya paurusham

tatyāja lokam mānushyam

samyojyātmānam ātmani

SYNONYMS

rāmah — Lord Balarāma; samudra — of the ocean; velāyām — on the shore; yogam — meditation; āsthāya — resorting to; paurusham — upon the Supreme Personality of Godhead; tatyāja — He gave up; lokam — the world; mānushyam — human; samyojya — merging; ātmānam — Himself; ātmani — within Himself.

TRANSLATION

Lord Balarāma then sat down on the shore of the ocean and fixed Himself in meditation upon the Supreme Personality of Godhead. Merging Himself within Himself, He gave up this mortal world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 27

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.27

rāma-niryānam ālokya

bhagavān devakī-sutah

nishasāda dharopasthe

tushnīm āsādya pippalam

SYNONYMS

rāma-niryānam — the departure of Lord Balarāma; ālokya — observing; bhagavān — the Supreme Lord; devakī-sutah — the son of Devakī; nishasāda — sat down; dharā-upasthe — on the lap of the earth; tushnīm — silently; āsādya — finding; pippalam — a pippala tree.

TRANSLATION

Lord Krishna, the son of Devakī, having seen the departure of Lord Rāma, sat down silently on the ground under a nearby pippala tree.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verses 28-32

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.28-32

bibhrac catur-bhujam rūpam

bhrāyishnu prabhayā svayā

diśo vitimirāh kurvan

vidhūma iva pāvakah

śrīvatsāńkam ghana-śyāmam

tapta-hātaka-varcasam

kauśeyāmbara-yugmena

parivītam su-mańgalam

sundara-smita-vaktrābjam

nīla-kuntala-manditam

pundarīkābhirāmāksham

sphuran makara-kundalam

kati-sūtra-brahma-sūtra-

kirīta-katakāńgadaih

hāra-nūpura-mudrābhih

kaustubhena virājitam

vana-mālā-parītāńgam

mūrtimadbhir nijāyudhaih

kritvorau dakshine pādam

āsīnam pańkajārunam

SYNONYMS

bibhrat — bearing; catuh-bhujam — with four arms; rūpam — His form; bhrājishnu — brilliant; prabhayā — with its effulgence; svayā — own; diśah — all the directions; vitimirāh — devoid of darkness; kurvan — making; vidhūmah — without smoke; iva — as; pāvakah — a fire; śrīvatsa-ańkam — with the mark of Śrīvatsa; ghana-śyāmam — dark blue like the clouds; tapta — molten; hātaka — like gold; varcasam — His glowing effulgence; kauśeya — of silk; ambara — of garments; yugmena — a pair; parivītam — wearing; su-mańgalam — all-auspicious; sundara — beautiful; smita — with smiling; vaktra — His face; abjam — like a lotus; nīla — blue; kuntala — with locks of hair; manditam — (His head) adorned; pundarīka — lotus; abhirāma — charming; aksham — eyes; sphurat — trembling; makara — shaped like sharks; kundalam — His earrings; kati-sūtra — with belt; brahma-sūtra — sacred thread; kirīta — helmet; kataka — bracelets; ańgadaih — and arm ornaments; hāra — with necklaces; nūpura — ankle bells; mudrābhih — and His royal symbols; kaustubhena — with the Kaustubha gem; virājitam — splendid; vana-mālā — by a flower garland; parīta — encircled; ańgam — His limbs; mūrti-madbhih — personified; nija — His own; āyudhaih — and by the weapons; kritvā — placing; urau — on His thigh; dakshine — right; pādam — His foot; āsīnam — sitting; pańkaja — like a lotus; arunam — reddish.

TRANSLATION

The Lord was exhibiting His brilliantly effulgent four-armed form, the radiance of which, just like a smokeless fire, dissipated the darkness in all directions. His complexion was the color of a dark blue cloud and His effulgence the color of molten gold, and His all-auspicious form bore the mark of Śrīvatsa. A beautiful smile graced His lotus face, locks of dark blue hair adorned His head, His lotus eyes were very attractive, and His shark-shaped earrings glittered. He wore a pair of silken garments, an ornamental belt, the sacred thread, bracelets and arm ornaments, along with a helmet, the Kaustubha jewel, necklaces, anklets and other royal emblems. Encircling His body were flower garlands and His personal weapons in their embodied forms. As He sat He held His left foot, with its lotus-red sole, upon His right thigh.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 3

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.3

pratyākrashtum nayanam abalā yatra lagnam na śekuh

karnāvishtam na sarati tato yat satām ātma-lagnam

yac-chrīr vācām janayati ratim kim nu mānam kavīnām

drishtvā jishnor yudhi ratha-gatam yac ca tat-sāmyam īyuh

SYNONYMS

pratyākrashtum — to withdraw; nayanam — their eyes; abalāh — the women; yatra — in which; lagnam — attached; na śekuh — were not able; karna — the ears; āvishtam — having entered; na sarati — would not leave; tatah — thence; yat — which; satām — of the sages; ātma — in their hearts; lagnam — attached; yat — of which; śrīh — the beauty; vācām — of the words; janayati — generates; ratim — special pleasurable attraction; kim nu — what to speak of; mānam — the reputation; kavīnām — of the poets; drishtvā — seeing; jishnoh — of Arjuna; yudhi — on the battlefield; ratha-gatam — on the chariot; yat — which; ca — and; tat-sāmyam — an equal status with Him; īyuh — they attained.

TRANSLATION

Once their eyes were fixed upon His transcendental form, women were unable to withdraw them, and once that form had entered the ears of the sages and become fixed in their hearts, it would never depart. What to speak of acquiring fame, the great poets who described the beauty of the Lord's form would have their words invested with transcendentally pleasing attraction. And by seeing that form on Arjuna's chariot, all the warriors on the battlefield of Kurukshetra attained the liberation of gaining a spiritual body similar to the Lord's.

PURPORT

Transcendental, liberated personalities such as the gopīs of Vrindāvana and Rukminī, the original goddess of fortune, were constantly meditating on the Lord's spiritual body. Great liberated sages (satām), having heard about Lord Krishna's body, could not take it out of their hearts. The Lord's bodily beauty expanded the love and poetic output of great liberated poets, and simply by seeing Lord Krishna's body, the warriors at Kurukshetra achieved spiritual liberation with an eternal body similar to the Lord's. Therefore it is impossible to imagine Lord Krishna's eternal form of bliss to be in any way material. Those who imagine that Lord Krishna gave up His eternal form are certainly bewildered by the Lord's illusory energy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 33

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.33

mushalāvaśeshāyah-khanda-

kriteshur lubdhako jarā

mrigāsyākāram tac-caranam

vivyādha mriga-śańkayā

SYNONYMS

mushala — from the iron club; avaśesha — remaining; ayah — of iron; khanda — with the fragment; krita — who had made; ishuh — his arrow; lubdhakah — the hunter; jarā — named Jarā; mriga — of a deer; āsya — of the face; ākāram — having the form; tat — His; caranam — lotus foot; vivyādha — pierced; mriga-śańkayā — thinking it to be a deer.

TRANSLATION

Just then a hunter named Jarā, who had approached the place, mistook the Lord's foot for a deer's face. Thinking he had found his prey, Jarā pierced the foot with his arrow, which he had fashioned from the remaining iron fragment of Sāmba's club.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, the statement that the arrow "pierced the Lord's foot" expresses the point of view of the hunter, who thought he had struck a deer. In fact the arrow merely touched the Lord's lotus foot and did not pierce it, since the Lord's limbs are composed of eternity, knowledge and bliss. Otherwise, in the description of the next verse (that the hunter became fearful and fell down with his head upon the Lord's feet), Śukadeva Gosvāmī would have stated that he extracted his arrow from the Lord's foot.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 34

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.34

catur-bhujam tam purusham

drishtvā sa krita-kilbishah

bhītah papāta śirasā

pādayor asura-dvishah

SYNONYMS

catuh-bhujam — four-armed; tam — that; purusham — personality; drishtvā — seeing; sah — he; krita-kilbishah — having committed an offense; bhītah — afraid; papāta — fell; śirasā — with his head; pādayoh — at the feet; asura-dvishah — of the Supreme Lord, the enemy of the demons.

TRANSLATION

Then, seeing that four-armed personality, the hunter became terrified of the offense he had committed, and he fell down, placing his head upon the feet of the enemy of the demons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 35

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.35

ajānatā kritam idam

pāpena madhusūdana

kshantum arhasi pāpasya

uttamahśloka me 'nagha

SYNONYMS

ajānatā — who was acting without knowledge; kritam — has been done; idam — this; pāpena — by a sinful person; madhusūdana — O Madhusūdana; kshantum arhasi — please forgive; pāpasya — of the sinful person; uttamah-śloka — O glorious Lord; me — my; anagha — O sinless one.

TRANSLATION

Jarā said: O Lord Madhusūdana, I am a most sinful person. I have committed this act out of ignorance. O purest Lord, O Uttamahśloka, please forgive this sinner.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 36

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.36

yasyānusmaranam nrinām

ajñāna-dhvānta-nāśanam

vadanti tasya te vishno

mayāsādhu kritam prabho

SYNONYMS

yasya — of whom; anusmaranam — the constant remembrance; nrinām — of all men; ajñāna — of ignorance; dhvānta — the darkness; nāśanam — that which destroys; vadanti — they say; tasya — toward Him; te — You; vishno — O Lord Vishnu; mayā — by me; asādhu — wrongly; kritam — this has been done; prabho — O master.

TRANSLATION

O Lord Vishnu, the learned say that for any man, constant remembrance of You will destroy the darkness of ignorance. O master, I have wronged You!

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 37

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.37

tan māśu jahi vaikuntha

pāpmānam mriga-lubdhakam

yathā punar aham tv evam

na kuryām sad-atikramam

SYNONYMS

tat — therefore; mā — me; āśu — quickly; jahi — please kill; vaikuntha — O Lord of Vaikuntha; pāpmānam — the sinful; mriga-lubdhakam — hunter of deer; yathā — so that; punah — again; aham — I; tu — indeed; evam — thus; na kuryām — may not do; sat — against saintly persons; atikramam — transgression.

TRANSLATION

Therefore, O Lord of Vaikuntha, please kill this sinful hunter of animals immediately so he may not again commit such offenses against saintly persons.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains that the fratricidal battle of the Yadu dynasty and the hunter's attack upon Lord Krishna are clearly activities of the Lord's internal potency for the purpose of fulfilling the Lord's pastime desires. According to the evidence, the quarrel among the members of the Yadu dynasty occurred at sunset; then the Lord sat down on the bank of the Sarasvatī River. It is stated that a hunter then arrived with the intention of killing a deer, but it is highly unlikely — when more than 560 million warriors had just been killed in a great uproarious battle and the place had been flooded with blood and strewn with corpses — that a simple hunter would somehow come along trying to kill a deer. Since deer are by nature fearful and timid, how could any deer possibly be on the scene of such a huge battle, and how could a hunter calmly go about his business in the midst of such carnage? Therefore, the withdrawal of the Yadu dynasty and Lord Krishna's own disappearance from this earth were not material historical events; they were instead a display of the Lord's internal potency for the purpose of winding up His manifest pastimes on earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 38

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.38

yasyātma-yoga-racitam na vidur viriñco

rudrādayo 'sya tanayāh patayo girām ye

tvan-māyayā pihita-drishtaya etad añjah

kim tasya te vayam asad-gatayo grinīmah

SYNONYMS

yasya — whose; ātma-yoga — by the personal mystic power; racitam — produced; na vidah — they do not understand; viriñcah — Lord Brahmā; rudra-ādayah — Śiva and others; asya — his; tanayāh — sons; patayah — masters; girām — of the words of the Vedas; ye — who are; tvat-māyayā — by Your illusory potency; pihita — covered; drishtayah — whose vision; etat — of this; añjah — directly; kim — what; tasya — of Him; te — of You; vayam — we; asat — impure; gatayah — whose birth; grinīmah — shall say.

TRANSLATION

Neither Brahmā nor his sons, headed by Rudra, nor any of the great sages who are masters of the Vedic mantras can understand the function of Your mystic power. Because Your illusory potency has covered their sight, they remain ignorant of how Your mystic power works. Therefore, what can I, such a low-born person, possibly say?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 39

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.39

śrī-bhagavān uvāca

mā bhair jare tvam uttishtha

kāma esha krito hi me

yāhi tvam mad-anujñātah

svargam su-kritinām padam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; mā bhaih — do not fear; jare — O Jarā; tvam — you; uttishtha — please get up; kāmah — the desire; eshah — this; kritah — done; hi — indeed; me — My; yāhi — go; tvam — you; mat-anujñātah — given permission by Me; svargam — to the spiritual world; su-kritinām — of the pious; padam — the abode.

TRANSLATION

The Supreme Personality of Godhead said: My dear Jarā, do not fear. Please get up. What has been done is actually My own desire. With My permission, go now to the abode of the pious, the spiritual world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 4

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.4

śrī rishir uvāca

divi bhuvy antarikshe ca

mahotpātān samutthitān

drishtvāsīnān su-dharmāyām

krishnah prāha yadūn idam

SYNONYMS

śrī-rishih uvāca — the sage (Śukadeva Gosvāmī) said; divi — in the sky; bhuvi — on the earth; antarikshe — in outer space; ca — and; mahā-utpātān — great disturbances; samutthitān — which had appeared; drishtvā — seeing; āsīnān — who were seated; su-dharmāyām — in the legislative assembly called the Sudharmā; krishnah — Lord Krishna; prāha — spoke; yadūn — to the Yadus; idam — this.

TRANSLATION

Śukadeva Gosvāmī said: Having observed many disturbing signs in the sky, on the earth and in outer space, Lord Krishna addressed the Yadus assembled in the Sudharmā council hall as follows.

PURPORT

According to Śrīla Śrīdhara Svāmī, the inauspicious sign in the sky was the appearance of a halo around the sun, on the earth there were small earthquakes, and in outer space there was an unnatural redness on the horizon. These and other, similar omens were impossible to counteract, because they were personally arranged by Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 40

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.40

ity ādishto bhagavatā

krishnenecchā-śarīrinā

trih parikramya tam natvā

vimānena divam yayau

SYNONYMS

iti — thus; ādishtah — instructed; bhagavatā — by the Supreme Personality of Godhead; krishnena — by Lord Krishna; icchā-śarīrinā — whose transcendental body is manifested simply by His own will; trih — three times; parikramya — circumambulating; tam — to Him; natvā — bowing down; vimānena — by a celestial airplane; divam — into the sky; yayau — he went.

TRANSLATION

So instructed by the Supreme Lord Krishna, who assumes His transcendental body by His own will, the hunter circumambulated the Lord three times and bowed down to Him. Then the hunter departed in an airplane that had appeared just to carry him to the spiritual sky.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 41

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.41

dārukah krishna-padavīm

anvicchann adhigamya tām

vāyum tulasikāmodam

āghrāyābhimukham yayau

SYNONYMS

dārukah — Dāruka, the chariot driver of Lord Krishna; krishna — of Lord Krishna; padavīm — the trail; anvicchan — seeking out; adhigamya — coming upon; tām — i; vāyum — the air; tulasikā-āmodam — fragrant with the aroma of tulasī flowers; āghrāya — scenting; abhimukham — toward Him; yayau — he went.

TRANSLATION

At that time Dāruka was searching for his master, Krishna. As he neared the place where the Lord was sitting, he perceived the aroma of tulasī flowers in the breeze and went in its direction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 42

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.42

tam tatra tigma-dyubhir āyudhair vritam

hy aśvattha-mūle krita-ketanam patim

sneha-plutātmā nipapāta pādayo

rathād avaplutya sa-bāshpa-locanah

SYNONYMS

tam — Him; tatra — there; tigma — brilliant; dyubhih — the effulgence of which; āyudhaih — by His weapons; vritam — surrounded; hi — indeed; aśvattha — of the banyan tree; mūle — at the base; krita-ketanam — resting; patim — his master; sneha — with affection; pluta — overwhelmed; ātmā — his heart; nipapāta — he fell down; pādayoh — at His feet; rathāt — from the chariot; avaplutya — rushing down; sa-bāshpa — filled with tears; locanah — his eyes.

TRANSLATION

Upon seeing Lord Krishna resting at the foot of a banyan tree, surrounded by His shining weapons, Dāruka could not control the affection he felt in his heart. His eyes filled with tears as he rushed down from the chariot and fell at the Lord's feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 43

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.43

apaśyatas tvac-caranāmbujam prabho

drishtih pranashtā tamasi pravishtā

diśo na jāne na labhe ca śāntim

yathā niśāyām udupe pranashte

SYNONYMS

apaśyatah — of me, who am not seeing; tvat — Your; carana-ambujam — lotus feet; prabho — O master; drishtih — the power of vision; pranashtā — is destroyed; tamasi — into darkness; pravishtā — having entered; diśah — the directions; na jāne — I do not know; na labhe — I cannot obtain; ca — and; śāntim — peace; yathā — just as; niśāyām — in the night; udupe — when the moon; pranashte — has become new.

TRANSLATION

Dāruka said: Just as on a moonless night people are merged into darkness and cannot find their way, now that I have lost sight of Your lotus feet, my Lord, I have lost my vision and am wandering blindly in darkness. I cannot tell my direction, nor can I find any peace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 44

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.44

iti bruvati sūte vai

ratho garuda-lāñchanah

kham utpapāta rājendra

sāśva-dhvaja udīkshatah

SYNONYMS

iti — thus; bruvati — while he was speaking; sūte — the chariot driver; vai — indeed; rathah — the chariot; garuda-lāñchanah — marked with the flag of Garuda; kham — into the sky; utpapāta — arose; rāja-indra — O king of kings (Parīkshit); sa-aśva — along with the horses; dhvajah — and flag; udīkshatah — as he looked up, watching.

TRANSLATION

[Śukadeva Gosvāmī continued:] O foremost of kings, while the chariot driver was still speaking, before his very eyes the Lord's chariot rose up into the sky along with its horses and its flag, which was marked with the emblem of Garuda.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 45

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.45

tam anvagacchan divyāni

vishnu-praharanāni ca

tenāti-vismitātmānam

sūtam āha janārdanah

SYNONYMS

tam — that chariot; anvagacchan — they followed; divyāni — divine; vishnu — of Lord Vishnu; praharanāni — the weapons; ca — and; tena — by that occurrence; ati-vismita — astonished; ātmānam — his mind; sūtam — to the driver; āha — spoke; janārdanah — Lord Śrī Krishna.

TRANSLATION

All the divine weapons of Vishnu rose up and followed the chariot. The Lord, Janārdana, then spoke to His chariot driver, who was most astonished to see all this.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 46

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.46

gaccha dvāravatīm sūta

jñātīnām nidhanam mithah

sańkarshanasya niryānam

bandhubhyo brūhi mad-daśām

SYNONYMS

gaccha — just go; dvāravatīm — to Dvārakā; sūta — O chariot driver; jñātīnām — of their close relatives; nidhanam — the destruction; mithah — mutual; sańkarshanasya — of Lord Balarāma; niryānam — the passing away; bandhubhyah — to Our family members; brūhi — speak; mat-daśām — My condition.

TRANSLATION

O driver, go to Dvārakā and tell Our family members how their loved ones destroyed one another. Also tell them of the disappearance of Lord Sańkarshana and of My present condition.

PURPORT

Lord Krishna sent His chariot driverless back to Vaikuntha, along with the horses and weapons, because the chariot driver, Dāruka, had some final service to do on earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 47

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.47

dvārakāyām ca na stheyam

bhavadbhiś ca sva-bandhubhih

mayā tyaktām yadu-purīm

samudrah plāvayishyati

SYNONYMS

dvārakāyām — in Dvārakā; ca — and; na stheyam — should not remain; bhavadbhih — you; ca — and; sva-bandhubhih — along with your relatives; mayā — by Me; tyaktām — abandoned; yadu-purīm — the capital of the Yadus; samudrah — the ocean; plāvayishyati — will drown.

TRANSLATION

You and your relatives should not remain in Dvārakā, the capital of the Yadus, because once I have abandoned that city it will be inundated by the ocean.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 48

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.48

svam svam parigraham sarve

ādāya pitarau ca nah

arjunenāvitāh sarva

indraprastham gamishyatha

SYNONYMS

svam svam — each his own; parigraham — family; sarve — all of them; ādāya — taking; pitarau — parents; ca — and; nah — Our; arjunena — by Arjuna; avitāh — protected; sarve — all; indraprastham — to Indraprastha; gamishyatha — you should go.

TRANSLATION

You should all take your own families, together with My parents, and under Arjuna's protection go to Indraprastha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 49

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.49

tvam tu mad-dharmam āsthāya

jñāna-nishtha upekshakah

man-māyā-racitām etām

vijñayopaśamam vraja

SYNONYMS

tvam — you; tu — however; mat-dharmam — in My devotional service; āsthāya — remaining firm; jñāna-nishthah — fixed in knowledge; upekshakah — indifferent; mat-māyā — by My illusory energy; racitām — created; etām — this; vijñāya — understanding; upaśamam — cessation from agitation; vraja — obtain.

TRANSLATION

You, Dāruka, should be firmly situated in devotion to Me, remaining fixed in spiritual knowledge and unattached to material considerations. Understanding these pastimes to be a display of My illusory potency, you should remain peaceful.

PURPORT

According to Śrīla Jīva Gosvāmī, the word tu here emphasizes that Dāruka is an eternally liberated associate of Lord Krishna, having descended from Vaikuntha. Therefore, even though others might be bewildered by the Lord's pastimes, Dāruka should remain peaceful and fixed in spiritual knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 5

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.5

śrī-bhagavān uvāca

ete ghorā mahotpātā

dvārvatyām yama-ketavah

muhūrtam api na stheyam

atra no yadu-puńgavāh

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; ete — these; ghorāh — fearful; mahā — great; utpātāh — inauspicious omens; dvārvatyām — in Dvārakā; yama — of the king of death; ketavah — the flags; muhūrtam — a moment; api — even; na stheyam — should not remain; atra — here; nah — we; yadu-puńgavāh — O best of the Yadus.

TRANSLATION

The Supreme Personality of Godhead said: O leaders of the Yadu dynasty, please note all these terrible omens that have appeared in Dvārakā just like the flags of death. We should not remain here a moment longer.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura has given a great amount of evidence from the Vedic literatures proving that the humanlike form of the Personality of Godhead and His holy name, abode, paraphernalia and associates are all eternal, spiritual manifestations without any tinge of material contamination. (See Appendix). In this regard the ācārya has further explained that because the living entities must suffer the reactions to their sinful activities, the Lord arranges for them to be punished during the Kali-yuga. In other words, it is not Lord Krishna's desire that conditioned souls be sinful and suffer, but since they are already sinful, the Lord creates an appropriate age during which they can experience the bitter fruits of irreligiosity.

Since Lord Krishna personally establishes religious principles in His various appearances in this material world, at the end of Dvāpara-yuga religion on the earth was overwhelmingly powerful. All the significant demons had been killed; the great sages, saints and devotees had been greatly encouraged, enlightened and fortified; and there was little scope for irreligion. Had Lord Krishna ascended to the spiritual sky in His spiritual body before the eyes of the world, it would have been very difficult for Kali-yuga to flourish. Lord Krishna left the world in exactly that way during His appearance as Rāmacandra, and hundreds of thousands of years later, hundreds of millions of pious persons still discuss this wonderful pastime of the Lord. To pave the way for Kali-yuga, however, Lord Krishna left this world in a way that puzzles those who are not His staunch devotees.

The eternal form of the Lord is described throughout Vedic literature, and His eternal form constitutes the highest understanding of the Absolute Truth according to all great ācāryas, including Śańkarācārya and Caitanya Mahāprabhu. Yet although Lord Krishna's eternal, spiritual form is a realized fact for advanced devotees, for those who are weak in Krishna consciousness the inconceivable pastimes and plan of the Lord are sometimes hard to appreciate properly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 50

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.50

ity uktas tam parikramya

namaskritya punah punah

tat-pādau śīrshny upādhāya

durmanāh prayayau purīm

SYNONYMS

iti — thus; uktah — spoken to; tam — Him; parikramya — circumambulating; namah-kritya — offering obeisances; punah punah — again and again; tat-pādau — His lotus feet; śīrshni — upon his head; upādhāya — placing; durmanāh — unhappy in his mind; prayayau — he went; purīm — to the city.

TRANSLATION

Thus ordered, Dāruka circumambulated the Lord and offered obeisances to Him again and again. He placed Lord Krishna's lotus feet upon his head and then with a sad heart went back to the city.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Thirtieth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Disappearance of the Yadu Dynasty."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 6

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.6

striyo bālāś ca vriddhāś ca

śańkhoddhāram vrajantv itah

vayam prabhāsam yāsyāmo

yatra pratyak sarasvatī

SYNONYMS

striyah — the women; bālāh — children; ca — and; vriddhāh — old men; ca — and; śańkha-uddhāram — to the holy place called Śańkhoddhāra (about halfway between Dvārakā and Prabhāsa); vrajantu — they should go; itah — from here; vayam — we; prabhāsam — to Prabhāsa; yāsyāmah — shall go; yatra — where; pratyak — flowing west; sarasvatī — the river Sarasvatī

TRANSLATION

The women, children and old men should leave this city and go to Śańkhoddhāra. We shall go to Prabhāsa-kshetra, where the river Sarasvatī flows toward the west.

PURPORT

The word vayam here refers to the able-bodied male members of the Yadu dynasty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 7

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.7

tatrābhishicya śucaya

uposhya su-samāhitāh

devatāh pūjayishyāmah

snapanālepanārhanaih

SYNONYMS

tatra — there; abhishicya — taking bath; śucayah — cleansed; uposhya — fasting; su-samāhitāh — fixing our minds; devatāh — the demigods; pūjayishyāmah — we shall worship; snapana — by bathing; ālepana — smearing with sandalwood; arhanaih — and by various offerings.

TRANSLATION

There we should bathe for purification, fast, and fix our minds in meditation. We should then worship the demigods by bathing their images, anointing them with sandalwood pulp, and presenting them various offerings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 8

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.8

brāhmanāms tu mahā-bhāgān

krita-svastyayanā vayam

go-bhū-hiranya-vāsobhir

gajāśva-ratha-veśmabhih

SYNONYMS

brāhmanān — the brāhmanas; tu — and; mahā-bhāgān — greatly fortunate; krita — having performed; svasti-ayanāh — the ceremonies for good fortune; vayam — we; go — with cows; bhū — land; hiranya — gold; vāsobhih — and clothing; gaja — with elephants; aśva — horses; ratha — chariots; veśmabhih — and houses.

TRANSLATION

After performing the expiatory rituals with the help of greatly fortunate brāhmanas, we will worship those brāhmanas by offering them cows, land, gold, clothing, elephants, horses, chariots and dwelling places.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30 Verse 9

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30.9

vidhir esha hy arishta-ghno

mańgalāyanam uttamam

deva-dvija-gavām pūjā

bhūteshu paramo bhavah

SYNONYMS

vidhih — the prescribed process; eshah — this; hi — indeed; arishta — inauspicious obstacles; ghnah — which destroys; mańgala-ayanam — which brings good fortune; uttamam — the best; deva — of the demigods; dvija — brāhmanas; gavām — and cows; pūjā — worship; bhūteshu — among living beings; paramah — excellent; bhavah — rebirth.

TRANSLATION

This is indeed the appropriate process for counteracting our imminent adversity, and it is sure to bring about the highest good fortune. Such worship of the demigods, brāhmanas and cows can earn the highest birth for all living entities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 30

Canto 11: General History Chapter 30: The Disappearance of the Yadu Dynasty

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.30 Summary

This chapter discusses the destruction of the Yadu dynasty in connection with the winding up of the pastimes of the Supreme Personality of Godhead.

After Śrī Uddhava left for Badarikāśrama, Lord Śrī Krishna, taking note of many bad omens, advised the Yādavas to abandon Dvārakā and go to Prabhāsa, on the bank of the Sarasvatī, to perform svasty-ayana and other rituals for counteracting bad fortune. They followed His advice and went to Prabhāsa. There they became absorbed in festivity, and by the illusory power of Lord Krishna they became intoxicated from drinking liquor. Thus losing their intelligence, they quarreled among themselves and began killing one another, until not a man was left alive.

Afterward, Śrī Baladeva went to the shore of the ocean and by the mystic strength of yoga gave up His body. Seeing the disappearance of Baladeva, Lord Śrī Krishna sat down silently upon the ground. Then a hunter named Jarā, mistaking the sole of the Lord's left foot for a deer, pierced it with an arrow. The hunter immediately understood his mistake and, falling at the feet of Lord Śrī Krishna, begged to be punished. In reply Lord Krishna told the hunter that what he had done was actually according to His own desire. The Lord then sent the hunter to Vaikuntha.

When Dāruka, Krishna's charioteer, arrived on the scene and saw Lord Krishna in that condition, he began to lament. Krishna told him that he should go to Dvārakā, inform the residents about the annihilation of the Yadu dynasty, and advise them all to leave Dvārakā for Indraprastha. Dāruka obediently carried out this order.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.31 Summary

SB 11.31.1: Śukadeva Gosvāmī said: Then Lord Brahmā arrived at Prabhāsa along with Lord Śiva and his consort, the sages, the Prajāpatis and all the demigods, headed by Indra.

SB 11.31.2-3: The forefathers, Siddhas, Gandharvas, Vidyādharas and great serpents also came, along with the Cāranas, Yakshas, Rākshasas, Kinnaras, Apsarās and relatives of Garuda, greatly eager to witness the departure of the Supreme Personality of Godhead. As they were coming, all these personalities variously chanted and glorified the birth and activities of Lord Śauri [Krishna].

SB 11.31.4: O King, crowding the sky with their many airplanes, they showered down flowers with great devotion.

SB 11.31.5: Seeing before Him Brahmā, the grandfather of the universe, along with the other demigods, who are all His personal and powerful expansions, the Almighty Lord closed His lotus eyes, fixing His mind within Himself, the Supreme Personality of Godhead.

SB 11.31.6: Without employing the mystic āgneyī meditation to burn up His transcendental body, which is the all-attractive resting place of all the worlds and the object of all contemplation and meditation, Lord Krishna entered into His own abode.

SB 11.31.7: As soon as Lord Śrī Krishna left the earth, Truth, Religion, Faithfulness, Glory and Beauty immediately followed Him. Kettledrums resounded in the heavens and flowers showered from the sky.

SB 11.31.8: Most of the demigods and other higher beings led by Brahmā could not see Lord Krishna as He was entering His own abode, since He did not reveal His movements. But some of them did catch sight of Him, and they were extremely amazed.

SB 11.31.9: Just as ordinary men cannot ascertain the path of a lightning bolt as it leaves a cloud, the demigods could not trace out the movements of Lord Krishna as He returned to His abode.

SB 11.31.10: A few of the demigods, however — notably Lord Brahmā and Lord Śiva — could ascertain how the Lord's mystic power was working, and thus they became astonished. All the demigods praised the Lord's mystic power and then returned to their own planets.

SB 11.31.11: My dear King, you should understand that the Supreme Lord's appearance and disappearance, which resemble those of embodied conditioned souls, are actually a show enacted by His illusory energy, just like the performance of an actor. After creating this universe He enters into it, plays within it for some time, and at last winds it up. Then the Lord remains situated in His own transcendental glory, having ceased from the functions of cosmic manifestation.

SB 11.31.12: Lord Krishna brought the son of His guru back from the planet of the lord of death in the boy's selfsame body, and as the ultimate giver of protection He saved you also when you were burned by the brahmāstra of Aśvatthāmā. He conquered in battle even Lord Śiva, who deals death to the agents of death, and He sent the hunter Jarā directly to Vaikuntha in his human body. How could such a personality be unable to protect His own Self?

SB 11.31.13: Although Lord Krishna, being the possessor of infinite powers, is the only cause of the creation, maintenance and destruction of innumerable living beings, He simply did not desire to keep His body in this world any longer. Thus He revealed the destination of those fixed in the self and demonstrated that this mortal world is of no intrinsic value.

SB 11.31.14: Anyone who regularly rises early in the morning and carefully chants with devotion the glories of Lord Śrī Krishna's transcendental disappearance and His return to His own abode will certainly achieve that same supreme destination.

SB 11.31.15: As soon as Dāruka reached Dvārakā, he threw himself at the feet of Vasudeva and Ugrasena and drenched their feet with his tears, lamenting the loss of Lord Krishna.

SB 11.31.16-17: Dāruka delivered the account of the total destruction of the Vrishnis, and upon hearing this, O Parīkshit, the people became deeply distraught in their hearts and stunned with sorrow. Feeling the overwhelming pain of separation from Krishna, they struck their own faces while hurrying to the place where their relatives lay dead.

SB 11.31.18: When Devakī, Rohinī and Vasudeva could not find their sons, Krishna and Rāma, they lost consciousness out of anguish.

SB 11.31.19: Tormented by separation from the Lord, His parents gave up their lives at that very spot. My dear Parīkshit, the wives of the Yādavas then climbed onto the funeral pyres, embracing their dead husbands.

SB 11.31.20: The wives of Lord Balarāma also entered the fire and embraced His body, and Vasudeva's wives entered his fire and embraced his body. The daughters-in-law of Lord Hari entered the funeral fires of their respective husbands, headed by Pradyumna. And Rukminī and the other wives of Lord Krishna — whose hearts were completely absorbed in Him — entered His fire.

SB 11.31.21: Arjuna felt great distress over separation from Lord Krishna, his dearmost friend. But he consoled himself by remembering the transcendental words the Lord had sung to him.

SB 11.31.22: Arjuna then saw to it that the funeral rites were properly carried out for the dead, who had no remaining male family members. He executed the required ceremonies for each of the Yadus, one after another.

SB 11.31.23: As soon as Dvārakā was abandoned by the Supreme Personality of Godhead, the ocean flooded it on all sides, O King, sparing only His palace.

SB 11.31.24: Lord Madhusūdana, the Supreme Personality of Godhead, is eternally present in Dvārakā. It is the most auspicious of all auspicious places, and merely remembering it destroys all contamination.

SB 11.31.25: Arjuna took the survivors of the Yadu dynasty — the women, children and old men — to Indraprastha, where he installed Vajra as ruler of the Yadus.

SB 11.31.26: Hearing from Arjuna of the death of their friend, my dear King, your grandfathers established you as the maintainer of the dynasty and left to prepare for their departure from this world.

SB 11.31.27: A person who with faith engages in chanting the glories of these various pastimes and incarnations of Vishnu, the Lord of lords, will gain liberation from all sins.

SB 11.31.28: The all-auspicious exploits of the all-attractive incarnations of Lord Śrī Krishna, the Supreme Personality of Godhead, and also the pastimes He performed as a child, are described in this Śrīmad-Bhāgavatam and in other scriptures. Anyone who clearly chants these descriptions of His pastimes will attain transcendental loving service unto Lord Krishna, who is the goal of all perfect sages.


Srimad Bhagavatam Canto 11 Chapter 31 Verse 1

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.1

śrī-śuka uvāca

atha tatrāgamad brahmā

bhavānyā ca samam bhavah

mahendra-pramukhā devā

munayah sa-prajeśvarāh

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; atha — then; tatra — there; āgamat — came; brahmā — Lord Brahmā; bhavānyā — his consort, Bhavānī; ca — and; samam — along with; bhavah — Lord Śiva; mahā-indra-pramukhāh — led by Lord Indra; devāh — the demigods; munayah — the sages; sa — with; prajā-īśvarāh — the progenitors of the universe's population.

TRANSLATION

Śukadeva Gosvāmī said: Then Lord Brahmā arrived at Prabhāsa along with Lord Śiva and his consort, the sages, the Prajāpatis and all the demigods, headed by Indra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 10

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.10

brahma-rudrādayas te tu

drishtvā yoga-gatim hareh

vismitās tām praśamsantah

svam svam lokam yayus tadā

SYNONYMS

brahma-rudra-ādayah — Brahmā, Rudra and others; te — they; tu — but; drishtvā — seeing; yoga-gatim — the mystic power; hareh — of Lord Krishna; vismitāh — astonished; tām — that power; praśamsantah — glorifying; svam svam — each to his own; lokam — world; yayuh — went; tadā — then.

TRANSLATION

A few of the demigods, however — notably Lord Brahmā and Lord Śiva — could ascertain how the Lord's mystic power was working, and thus they became astonished. All the demigods praised the Lord's mystic power and then returned to their own planets.

PURPORT

Although the demigods are virtually omniscient within this universe, they could not understand the movements of Lord Krishna's mystic potency. Thus they were astonished.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 11

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.11

rājan parasya tanu-bhrij-jananāpyayehā

māyā-vidambanam avehi yathā natasya

srishtvātmanedam anuviśya vihritya cānte

samhritya cātma-mahinoparatah sa āste

SYNONYMS

rājan — O King Parīkshit; parasya — of the Supreme; tanu-bhrit — resembling the embodied living beings; janana — of birth; apyaya — and disappearance; īhāh — the activities; māyā — of His illusory potency; vidambanam — the false show; avehi — you should understand; yathā — just as; natasya — of an actor; srishtvā — creating; ātmanā — by Himself; idam — this universe; anuviśya — entering it; vihritya — playing; ca — and; ante — in the end; samhritya — winding it up; ca — and; ātma-mahinā — with His own glory; uparatah — having ceased; sah — He; āste — remains.

TRANSLATION

My dear King, you should understand that the Supreme Lord's appearance and disappearance, which resemble those of embodied conditioned souls, are actually a show enacted by His illusory energy, just like the performance of an actor. After creating this universe He enters into it, plays within it for some time, and at last winds it up. Then the Lord remains situated in His own transcendental glory, having ceased from the functions of cosmic manifestation.

PURPORT

According to Śrīla Jīva Gosvāmī, the so-called fight among the members of the Yadu dynasty was actually a display of the pastime potency of the Lord, since Lord Krishna's personal associates are never subject to ordinary birth and death like conditioned souls. This being the case, certainly the Supreme Personality of Godhead Himself is transcendental to material birth and death, as clearly stated in this verse.

The word natasya, "of an actor or magician," is significant here. Śrīla Viśvanātha Cakravartī Thākura tells the following story of a certain magician who exhibits the trick of dying:

"In front of a great king, a magician approaches a stack of valuable garments, jewels, coins and so forth, all placed there by the king. Taking a jeweled necklace, the magician tells the king, 'Now I am taking this necklace, and you can't have it,' and he makes the necklace disappear. 'Now I'm taking this gold coin, and you can't have it,' he says, and makes the gold coin disappear. Next, challenging the king in the same way, the magician makes seven thousand horses disappear. Then the magician creates the illusion that the king's children, grandchildren, brothers and other family members have attacked each other and that nearly all are dead from the violent quarrel. The king hears the magician speaking and at the same time observes these things taking place before him as he sits in the great assembly hall.

"Then the magician says, 'O King, I no longer wish to live. Just as I have studied magic, so also, by the mercy of the lotus feet of my guru, I have learned the mystic meditation of yoga. One is supposed to give up one's body while meditating in a holy place, and since you have performed so many pious activities, you are a holy place yourself. Therefore I shall now give up my body.'

"Thus speaking, the magician sits down in the proper yoga posture, fixes himself in prānāyāma, pratyāhāra, dhāranā, dhyāna and samādhi and becomes silent. A moment later, a fire generated from his trance blazes forth out of his body and burns it to ashes. Then all the wives of the magician, distraught with lamentation, enter into that fire.

"Three or four days later, after the magician has returned to his own province, he sends one of his daughters to the king. The daughter tells him, 'O King, I have just come to your palace, bringing along with me, invisibly, all your sons, grandsons and brothers in good health — along with all the jewels and other items given by you. Please, therefore, give me whatever you consider fitting remuneration for the wisdom of the magic that has been exhibited before you.' In this way, even by ordinary magic one can simulate birth and death."

It is not difficult to understand, therefore, that the Supreme Personality of Godhead, although transcendental to the laws of nature, exhibits His illusory potency so that ordinary fools will think the Lord has left His body like a human being. Actually, Lord Krishna returned to His abode in His own eternal body, as confirmed throughout the Vedic literature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 12

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.12

martyena yo guru-sutam yama-loka-nītam

tvām cānayac charana-dah paramāstra-dagdham

jigye 'ntakāntakam apīśam asāv anīśah

kim svāvane svar anayan mrigayum sa-deham

SYNONYMS

martyena — in the same human body; yah — who; guru-sutam — the son of His spiritual master; yama-loka — to the planet of Yamarāja; nītam — brought; tvām — you; ca — and; ānayat — brought back; śarana-dah — the giver of shelter; parama-astra — by the supreme weapon, the brahmāstra; dagdham — burned; jigye — He conquered; antaka — of the agents of death; antakam — who is the death; api — even; īśam — Lord Śiva; asau — He, Krishna; anīśah — incapable; kim — whether; sva — of Himself; avane — in the protection; svah — to the spiritual world; anayat — brought; mrigayum — the hunter; sa-deham — in the same body.

TRANSLATION

Lord Krishna brought the son of His guru back from the planet of the lord of death in the boy's selfsame body, and as the ultimate giver of protection He saved you also when you were burned by the brahmāstra of Aśvatthāmā. He conquered in battle even Lord Śiva, who deals death to the agents of death, and He sent the hunter Jarā directly to Vaikuntha in his human body. How could such a personality be unable to protect His own Self?

PURPORT

To mitigate his own and Parīkshit Mahārāja's distress at the narration of Lord Krishna's departure from this world, Śrī Śukadeva Gosvāmī here gives several clear examples proving that Lord Krishna is far beyond the influence of death. Although the son of Lord Krishna's spiritual master (Sāndīpani Muni) had been taken by death, the Lord brought him back in his same body. Similarly, the power of Brahman cannot touch Lord Krishna, since Parīkshit Mahārāja, though burned by the brahmāstra weapon, was easily saved by the Lord. Lord Śiva was clearly defeated by Lord Krishna in the battle with Bānāsura, and the hunter Jarā was sent to a Vaikuntha planet in his same human body. Death is an insignificant expansion of Lord Krishna's external potency and cannot possibly act upon the Lord Himself. Those who actually understand the transcendental nature of Lord Krishna's activities will find convincing evidence in these examples.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 13

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.13

tathāpy aśesha-sthiti-sambhavāpyayeshv

ananya-hetur yad aśesha-śakti-dhrik

naicchat pranetum vapur atra śeshitam

martyena kim sva-stha-gatim pradarśayan

SYNONYMS

tathā api — nevertheless; aśesha — of all created beings; sthiti — in the maintenance; sambhava — creation; apyayeshu — and annihilation; ananya-hetuh — the exclusive cause; yat — because; aśesha — unlimited; śakti — potencies; dhrik — possessing; na aicchat — He did not desire; pranetum — to keep; vapuh — His transcendental body; atra — here; śeshitam — remaining; martyena — with this mortal world; kim — what use; sva-stha — of those who are fixed in Him; gatim — the destination; pradarśayan — showing.

TRANSLATION

Although Lord Krishna, being the possessor of infinite powers, is the only cause of the creation, maintenance and destruction of innumerable living beings, He simply did not desire to keep His body in this world any longer. Thus He revealed the destination of those fixed in the self and demonstrated that this mortal world is of no intrinsic value.

PURPORT

Although Lord Krishna descended to this world to save the fallen souls, He did not want to encourage people in the future to loiter here unnecessarily. In other words, as soon as possible one should perfect one's Krishna consciousness and go back home, back to Godhead. If Lord Krishna had remained longer on the earth, He would have unnecessarily increased the prestige of the material world.

As stated by Śrī Uddhava in Śrīmad-Bhāgavatam (3.2.11), ādāyāntar adhād yas tu sva-bimbam loka-locanam: "Lord Śrī Krishna, who manifested His eternal form before the vision of all on the earth, performed His disappearance by removing His form from the sight of those who are unable to see Him [as He is] due to not executing the required penance. " Uddhava also states in the Bhāgavatam (3.2.10):

devasya māyayā sprishtā

ye cānyad-asad-āśritāh

bhrāmyate dhīr na tad-vākyair

ātmany uptātmano harau

"Under no circumstances can the words of persons bewildered by the illusory energy of the Lord deviate the intelligence of those who are completely surrendered souls." One who follows the Vaishnava authorities in his attempt to understand Lord Krishna's transcendental disappearance easily appreciates that the Lord is the omnipotent Personality of Godhead and that His spiritual body is identical with His eternal spiritual potency.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 14

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.14

ya etām prātar utthāya

krishnasya padavīm parām

prayatah kīrtayed bhaktyā

tām evāpnoty anuttamām

SYNONYMS

yah — anyone who; etām — this; prātah — early in the morning; utthāya — getting up; krishnasya — of Lord Krishna; padavīm — the destination; parām — supreme; prayatah — with careful attention; kīrtayet — glorifies; bhaktyā — with devotion; tām — that destination; eva — indeed; āpnoti — he obtains; anuttamam — unsurpassable.

TRANSLATION

Anyone who regularly rises early in the morning and carefully chants with devotion the glories of Lord Śrī Krishna's transcendental disappearance and His return to His own abode will certainly achieve that same supreme destination.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 15

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.15

dāruko dvārakām etya

vasudevograsenayoh

patitvā caranāv asrair

nyashiñcat krishna-vicyutah

SYNONYMS

dārukah — Dāruka; dvārakām — in Dvārakā; etya — arriving; vasudeva-ugrasenayoh — of Vasudeva and Ugrasena; patitvā — falling down; caranau — at the feet; asraih — with his tears; nyashiñcat — drenched; krishna-vicyutah — deprived of Lord Krishna.

TRANSLATION

As soon as Dāruka reached Dvārakā, he threw himself at the feet of Vasudeva and Ugrasena and drenched their feet with his tears, lamenting the loss of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verses 16-17

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.16-17

kathayām āsa nidhanam

vrishnīnām kritsnaśo nripa

tac chrutvodvigna-hridayā

janāh śoka-virmūrcchitāh

tatra sma tvaritā jagmuh

krishna-viślesha-vihvalāh

vyasavah śerate yatra

jñātayo ghnanta ānanam

SYNONYMS

kathayām āsa — he related; nidhanam — the destruction; vrishnīnām — of the Vrishnis; kritsnaśah — total; nripa — O King Parīkshit; tat — that; śrutvā — hearing; udvigna — agitated; hridayāh — their hearts; janāh — the people; śoka — by sorrow; virmūrcchitāh — rendered senseless; tatra — there; sma — indeed; tvaritāh — swiftly; jagmuh — they went; krishna-viślesha — by separation from Lord Krishna; vihvalāh — overwhelmed; vyasavah — lifeless; śerate — they lay; yatra — where; jñātayah — their relatives; ghnantah — striking; ānanam — their own faces.

TRANSLATION

Dāruka delivered the account of the total destruction of the Vrishnis, and upon hearing this, O Parīkshit, the people became deeply distraught in their hearts and stunned with sorrow. Feeling the overwhelming pain of separation from Krishna, they struck their own faces while hurrying to the place where their relatives lay dead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 18

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.18

devakī rohinī caiva

vasudevas tathā sutau

krishna-rāmāv apaśyantah

śokārtā vijahuh smritim

SYNONYMS

devakī — Devakī; rohinī — Rohinī; ca — also; eva — indeed; vasudevah — Vasudeva; tathā — as well; sutau — their two sons; krishna-rāmau — Krishna and Rāma; apaśyantah — not seeing; śoka-ārtāh — feeling the pain of lamentation; vijahuh — they lost; smritim — their consciousness.

TRANSLATION

When Devakī, Rohinī and Vasudeva could not find their sons, Krishna and Rāma, they lost consciousness out of anguish.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, the original Devakī, Rohinī and other ladies of Dvārakā actually remained in Dvārakā, invisible to the eyes of the material world, whereas the demigods who represented partial aspects of Devakī, Rohinī and so on went to Prabhāsa to see their dead relatives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 19

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.19

prānāmś ca vijahus tatra

bhagavad-virahāturāh

upaguhya patīms tāta

citām āruruhuh striyah

SYNONYMS

prānān — their lives; ca — and; vijahuh — they gave up; tatra — there; bhagavat — from the Personality of Godhead; viraha — because of separation; āturāh — tormented; upagahya — embracing; patīn — their husbands; tāta — my dear Parīkshit; citām — the funeral pyre; āruruhuh — they climbed upon; striyah — the wives.

TRANSLATION

Tormented by separation from the Lord, His parents gave up their lives at that very spot. My dear Parīkshit, the wives of the Yādavas then climbed onto the funeral pyres, embracing their dead husbands.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verses 2-3

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.2-3

pitarah siddha-gandharvā

vidyādhara-mahoragāh

cāranā yaksha-rakshāmsi

kinnarāpsaraso dvijāh

drashtu-kāmā bhagavato

niryānam paramotsukāh

gāyantaś ca grinantaś ca

śaureh karmāni janma ca

SYNONYMS

pitarah — the forefathers; siddha-gandharvāh — the Siddhas and Gandharvas; vidyādhara-mahā-uragāh — the Vidyādharas and the great serpents; cāranāh — the Cāranas; yaksha-rakshāmsi — the Yakshas and Rākshasas; kinnara-apsarasah — the Kinnaras and Apsarās; dvijāh — the great birds; drashtu-kāmāh — desirous of seeing; bhagavatah — of the Supreme Personality of Godhead; niryānam — the passing away; parama-utsukāh — very eager; gāyantah — chanting; ca — and; grinantah — praising; ca — and; śaureh — of Lord Śauri (Krishna); karmāni — the activities; janma — the birth; ca — and.

TRANSLATION

The forefathers, Siddhas, Gandharvas, Vidyādharas and great serpents also came, along with the Cāranas, Yakshas, Rākshasas, Kinnaras, Apsarās and relatives of Garuda, greatly eager to witness the departure of the Supreme Personality of Godhead. As they were coming, all these personalities variously chanted and glorified the birth and activities of Lord Śauri [Krishna].

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 20

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.20

rāma-patnyaś ca tad-deham

upaguhyāgnim āviśan

vasudeva-patnyas tad-gātram

pradyumnādīn hareh snushāh

krishna-patnyo 'viśann agnim

rukminy-ādyās tad-ātmikāh

SYNONYMS

rāma-patnyah — the wives of Lord Balarāma; ca — and; tat-deham — His body; upaguhya — embracing; agnim — the fire; āviśan — entered; vasudeva-patnyah — the wives of Vasudeva; tat-gātram — his body; pradyumna-ādīn — Pradyumna and the others; hareh — of Lord Hari; snushāh — the daughters-in-law; krishna-patnyah — the wives of Lord Krishna; aviśan — entered; agnim — the fire; rukminī-ādyāh — led by Queen Rukminī; tat-ātmikāh — whose consciousness was completely absorbed in Him.

TRANSLATION

The wives of Lord Balarāma also entered the fire and embraced His body, and Vasudeva's wives entered his fire and embraced his body. The daughters-in-law of Lord Hari entered the funeral fires of their respective husbands, headed by Pradyumna. And Rukminī and the other wives of Lord Krishna — whose hearts were completely absorbed in Him — entered His fire.

PURPORT

It is understood that the anguished scene described here is a display of the Lord's illusory potency, adding a final dramatic note to Lord Krishna's pastimes on the earth. In reality, Lord Krishna returned to His eternal abode in His original body, and His eternal associates returned with Him. This final heartbreaking scene of the Lord's pastimes is a creation of the Lord's internal potency that brings the Lord's manifest pastimes to a perfect dramatic end.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 21

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.21

arjunah preyasah sakhyuh

krishnasya virahāturah

ātmānam sāntvayām āsa

krishna-gītaih sad-uktibhih

SYNONYMS

arjunah — Arjuna; preyasah — of his dear; sakhyuh — friend; krishnasya — Lord Krishna; viraha — because of the separation; āturah — distressed; ātmānam — himself; sāntvayām āsa — consoled; krishna-gītaih — with the song sung by Lord Krishna (the Bhagavad-gītā); sat-uktibhih — with the transcendental words.

TRANSLATION

Arjuna felt great distress over separation from Lord Krishna, his dearmost friend. But he consoled himself by remembering the transcendental words the Lord had sung to him.

PURPORT

According to Śrīla Śrīdhara Svāmī, Arjuna remembered such verses from the Gītā as:

nāham prakāśah sarvasya

yoga-māyā-samāvritah

mūdho 'yam nābhijānāti

loko mām ajam avyayam

(Bg. 7.25)

"I am never manifest to the foolish and unintelligent. For them I am covered by My eternal creative potency (yoga-māyā), and so the deluded world knows Me not, who am unborn and infallible."

Similarly, Śrīla Jīva Gosvāmī has mentioned the Gītā verse mām evaishyasi satyam te pratijāne priyo 'si me (Bg. 18.65): "You will come to Me without fail. I promise you this because you are My very dear friend." He has also quoted from the Svarga-parva of the Mahābhārata as follows:

dadarśa tatra govindam

brahmane vapushānvitam

tenaiva drishta-pūrvena

sādriśyenopasūcitam

dīpyamānam sva-vapushā

divyair astrair upaskritam

cakra-prabhritibhir ghorair

divyaih purusha-vigrahaih

upāsyamānam vīrena

phālgunena su-varcasā

yathā-svarūpam kaunteya

tathaiva madhusūdanam

tāv ubhau purusha-vyāghrau

samudvīkshya yudhishthiram

yathārham pratipedāte

pūjayā deva-pūjitau

"There Yudhishthira saw Lord Govinda as the Absolute Truth in His original, personal form. He appeared just as Yudhishthira had seen Him before, with all the same characteristics. He was glowing brilliantly with the effulgence coming from His own body, and He was surrounded by His transcendental weapons — the disc and so on — which appeared in their fearsome personified forms. O descendant of Kuntī, Lord Madhusūdana was being worshiped by the effulgent hero Arjuna, who also appeared in his original form. When these two lions among men, who are worshipable by the demigods, noticed the presence of Yudhishthira, they approached him with proper respect and offered him worship."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 22

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.22

bandhūnām nashta-gotrānām

arjunah sāmparāyikam

hatānām kārayām āsa

yathā-vad anupūrvaśah

SYNONYMS

bandhūnām — of the relatives; nashta-gotrānām — who had no remaining immediate family members; arjunah — Arjuna; sāmparāyikam — the funeral rites; hatānām — of the killed; kārayām āsa — had executed; yathā-vat — as prescribed in the Vedas; anupūrvaśah — in order of the seniority of the deceased.

TRANSLATION

Arjuna then saw to it that the funeral rites were properly carried out for the dead, who had no remaining male family members. He executed the required ceremonies for each of the Yadus, one after another.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 23

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.23

dvārakām harinā tyaktām

samudro 'plāvayat kshanāt

varjayitvā mahā-rāja

śrīmad-bhagavad-ālayam

SYNONYMS

dvārakām — Dvārakā; harinā — by Lord Hari; tyaktām — abandoned; samudrah — the ocean; aplāvayat — overflooded; kshanāt — immediately; varjayitvā — except for; mahā-rāja — O King; śrīmat-bhagavat — of the Supreme Personality of Godhead; ālayam — the residence.

TRANSLATION

As soon as Dvārakā was abandoned by the Supreme Personality of Godhead, the ocean flooded it on all sides, O King, sparing only His palace.

PURPORT

Śrīla Jīva Gosvāmī explains that whereas the external manifestation of the Lord's abode was covered by the ocean, the Lord's eternal Dvārakā exists beyond the material universe and certainly beyond the material ocean. Dvārakā had been constructed by Viśvakarmā, the architect of the demigods, and the Sudharmā assembly hall had been brought from heaven. In that city there were many beautiful and splendorous residences of the aristocratic Yadu dynasty, and the most beautiful residence of all was that of the Supreme Personality of Godhead. Śrīla Jīva Gosvāmī mentions that even in the modern age, people who live near the site of the original Dvārakā sometimes catch a glimpse of it in the ocean. Ultimately, the Lord's associates and abode are eternal, and one who understands this is qualified to become fully Krishna conscious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 24

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.24

nityam sannihitas tatra

bhagavān madhusūdanah

smrityāśeshāśubha-haram

sarva-mańgala-mańgalam

SYNONYMS

nityam — eternally; sannihitah — present; tatra — there; bhagavān — the Supreme Personality of Godhead; madhusūdanah — Madhusūdana; smrityā — by remembrance; aśesha-aśubha — of everything inauspicious; haram — which takes away; sarva-mańgala — of all auspicious things; mańgalam — the most auspicious.

TRANSLATION

Lord Madhusūdana, the Supreme Personality of Godhead, is eternally present in Dvārakā. It is the most auspicious of all auspicious places, and merely remembering it destroys all contamination.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 25

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.25

strī-bāla-vriddhān ādāya

hata-śeshān dhanañjayah

indraprastham samāveśya

vajram tatrābhyashecayat

SYNONYMS

strī — the women; bāla — children; vriddhān — and elders; ādāya — taking; hata — of the killed; śeshān — the survivors; dhanañjayah — Arjuna; indraprastham — in the capital of the Pāndavas; samāveśya — resettling; vajram — Vajra, the son of Aniruddha; tatra — there; abhyashecayat — placed upon the throne.

TRANSLATION

Arjuna took the survivors of the Yadu dynasty — the women, children and old men — to Indraprastha, where he installed Vajra as ruler of the Yadus.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 26

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.26

śrutvā suhrid-vadham rājann

arjunāt te pitāmahāh

tvām tu vamśa-dharam kritvā

jagmuh sarve mahā-patham

SYNONYMS

śrutvā — hearing; suhrit — of their friend; vadham — the death; rājan — O King; arjunāt — from Arjuna; te — your; pitāmahāh — grandfathers (Yudhishthira and his brothers); tvām — you; tu — and; vamśa-dharam — the maintainer of the dynasty; kritvā — making; jagmuh — they left; sarve — all of them; mahā-patham — for the great journey.

TRANSLATION

Hearing from Arjuna of the death of their friend, my dear King, your grandfathers established you as the maintainer of the dynasty and left to prepare for their departure from this world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 27

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.27

ya etad deva-devasya

vishnoh karmāni janma ca

kīrtayec chraddhayā martyah

sarva-pāpaih pramucyate

SYNONYMS

yah — who; etat — these; deva-devasya — of the Lord of lords; vishnoh — of Lord Vishnu; karmāni — the activities; janma — the birth; ca — and; kīrtayet — chants; śraddhayā — with faith; martyah — a human being; sarva-pāpaih — from all sins; pramucyate — becomes completely liberated.

TRANSLATION

A person who with faith engages in chanting the glories of these various pastimes and incarnations of Vishnu, the Lord of lords, will gain liberation from all sins.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 28

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.28

ittham harer bhagavato rucirāvatāra-

vīryāni bāla-caritāni ca śantamāni

anyatra ceha ca śrutāni grinan manushyo

bhaktim parām paramahamsa-gatau labheta

SYNONYMS

ittham — thus; hareh — of Lord Hari; bhagavatah — of the Supreme Personality of Godhead; rucira — attractive; avatāra — of the incarnations; vīryāni — the exploits; bāla — childhood; caritāni — pastimes; ca — and; śam-tamāni — most auspicious; anyatra — elsewhere; ca — and; iha — here; ca — also; śrutāni — heard; grinan — clearly chanting; manushyah — a person; bhaktim — devotional service; parām — transcendental; paramahamsa — of the perfect sages; gatau — for the destination (Lord Śrī Krishna); labheta — will attain.

TRANSLATION

The all-auspicious exploits of the all-attractive incarnations of Lord Śrī Krishna, the Supreme Personality of Godhead, and also the pastimes He performed as a child, are described in this Śrīmad-Bhāgavatam and in other scriptures. Anyone who clearly chants these descriptions of His pastimes will attain transcendental loving service unto Lord Krishna, who is the goal of all perfect sages.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Thirty-first Chapter, of the Śrīmad-Bhāgavatam, entitled "The Disappearance of Lord Śrī Krishna."

The Eleventh Canto was completed at the New Gokula South American pilgrimage site, state of Sao Paulo, Brazil, on Friday, March 26, 1982.

END OF THE ELEVENTH CANTO

SB 11 Appendix

The Absolute Nature of the Supreme Lord

In his commentary on Text 5, Chapter 30, Śrīla Viśvanātha Cakravartī Thākura quotes several statements by Śrī Uddhava from the Śrīmad-Bhāgavatam (3.2.7-12) that nicely explain the transcendental nature of Lord Krishna's disappearance from this world. The reader is referred to that portion of Śrīla Prabhupāda's Śrīmad-Bhāgavatam for further illumination on this subject.

Next, from various Vedic scriptures Viśvanātha Cakravartī cites many important verses that clearly establish the absolute, eternal nature of the Personality of Godhead's forms, names, abodes, qualities, pastimes and entourage.

Forms: The Gopāla-tāpanī Upanishad (1.38) states, govindam sac-cid-ānanda-vigraham vrindāvana-sura-bhūraha-talāsīnam satatam sa-marud-gano 'ham paramayā stutyā toshayāmi: "With transcendental prayers, I and the Maruts are always trying to satisfy Lord Govinda, whose personal form is eternal and full of knowledge and bliss, and who is sitting amidst the celestial desire trees of Vrindāvana."

Similarly, in his Vedānta-bhāshya Śrīla Madhvācārya cites the following passage from the śruti: vāsudevah sańkarshanah pradyumno 'niruddho 'ham matsyah kūrmo varāho narasimho vāmano rāmo rāmo rāmah krishno buddhah kalkir aham śatadhāham sahasradhāham amito 'ham ananto 'ham naivaite jāyante naivaite mriyante naishām ajñāna-bandho na muktih sarva eva hy ete pūrnā ajarā amritāh paramāh paramānandāh. "I am Vāsudeva, Sańkarshana, Pradyumna and Aniruddha. I am Matsya, Kūrma, Varāha, Narasimha, Vāmana, the three Rāmas [Rāmacandra, Paraśurāma and Balarāma], Krishna, Buddha and Kalki. Immeasurable and unlimited, I appear in hundreds and thousands of forms, none of which ever takes birth or dies. These forms of Mine are not bound by ignorance, nor do they have to strive for liberation. They are all complete, free from old age, immortal, supreme and supremely blissful."

The Dhyāna-bindu Upanishad states, nirdosha-pūrna-guna-vigraha ātma-tantro niścetanātmaka- śarīra-gunaiś ca hīnah/ ānanda-mātra-mukha-pāda-saroruhādih: "[The Lord's] personal form possesses complete and faultless transcendental qualities. Indeed, the form of the completely independent Lord is free from all lifeless bodily characteristics. His lotus face and lotus feet consist simply of pure ecstasy."

The Vāsudeva Upanishad states, sad-rūpam advayam brahma madhyādy-anta-vivarjitam/ sva-prabham sac-cid-ānandam bhaktyā jānati cāvyayam: "[The Lord's] transcendental form is the Absolute Truth, devoid of duality or of middle, beginning or end. It is self-effulgent, eternal and full of knowledge and bliss. Only through devotional service can one understand that form to be infallible."

The Brahmānda Purāna states, nanda-vraja-janānandī sac-cid-ānanda-vigrahah: [Bs. 5.1], "The body of the Lord, who gives ecstasy to the residents of King Nanda's pastures, is eternal and full of knowledge and bliss." The Mahā-varāha Purāna states, sarve nityāh śāsvatāś ca dehās tasya parātmanah/ hānopadāna-rahitā naiva prakriti-jāh kvacit: "The bodies of that Supreme Soul are all eternal and primeval. Since they are not born of material nature, they are not subject to destruction or creation."

The Nrisimha Purāna states, yuge yuge vishnur anādi-mūrtim āsthāya śishtam paripāti dushta-hā: "In each age, Lord Vishnu assumes His various eternal forms in order to protect those who are civilized [the devotees] and to destroy those who are evil [the demons]." The Brihad-vaishnava-smriti states, yo vetti bhautikam deham krishnasya paramātmanah/ sa sarvasmād bahishkāryah śrauta-smārta-vidhānatah/ mukham tasyāvalokyāpi sa-celah snānam ācaret: "If a person thinks the body of the Supreme Soul, Lord Krishna, is made of matter, he should be excluded from all ceremonies, both of the śruti and the smriti. One who even glances upon such a person's face must immediately take a bath with all his clothes on." The Mahābhārata states, na bhūta-sańgha-samsthāno deho 'sya paramātmanah: "The body of the Supreme Soul is not composed of a combination of material elements." Also from the Mahābhārata: amritāmśo 'mrita-vapuh. "His personal expansions and personal bodies are all immortal."

The Śrīmad-Bhāgavatam itself contains many passages attesting to the absolute nature of the Lord's forms. Here are a few: śābdam-brahma dadhad vapuh. "Appearing in Your transcendental form as the Vedas and as the personal feature of the Absolute Truth..." Yat tad vapur bhāti vibhūshanāyudhair avyakta-cid-vyaktam adhārayad vibhuh (8.18.12): "That transcendental body which is appearing with its ornaments and weapons has been assumed by the Almighty Lord as the spiritual manifestation of Himself, who is materially unmanifested." Babandha prākritam yathā (10.9.14): "She bound Him up just like an ordinary child." Satya-jñānānantānanda-mātraika-rasa-mūrtyah (10.13.54): "The vishnu-mūrtis all had eternal, unlimited forms full of knowledge and bliss and existing beyond the influence of time." Svecchā-mayasya na tu bhūta-mayasya (10.14.2): "His body is composed of His own desire, rather than of material elements." And tvayy eva nitya-sukha-bodha-tanau: "In You, whose body is full of eternal happiness and consciousness..."

Names: The Rig Veda states, om āsya jānanto nāma cid viviktan: "If we understand even a little of the glories of His holy name..." The Bhāgavatam (10.8.15) contains the following passage: bahūni santi nāmāni rūpani ca sutasya te guna-karmānurūpāni. "For this son of yours there are many forms and names according to His transcendental qualities." That this passage is in the present tense indicates that the Lord's names are absolute and eternal.

The Padma Purāna states, yat tv anāma-rūpa evāyam bhagavān harir īśvarah/ akarteti ca yo vedaih smritibhiś cābhidhīyate: "It is the Personality of Godhead, Lord Hari, whom the Vedas and smritis describe as that which has no name or form and which does nothing." The Vāsudevādhyātma reconciles the apparent contradiction thus raised: aprasiddhes tad-gunānām anāmo 'sau prakīrtitah/ aprākritatvād rūpasyāpy arūpo 'sāv udīryate/ sambandhena pradhānasya harer nāsty eva kartatā/ akartāram atah prāhuh purānam tam purā vidah. "Because His qualities are generally unknown, He is said to have no name. Because His form is not material, He is said to be formless. And because Lord Hari does nothing in relationship with the material nature, He is said to be inactive."

Abodes: The Gopāla-tāpanī Upanishad (2.36) states, tāsām madhye sākshād brahma gopāla-purī: "Among all these [abodes], the residence of Lord Gopāla is directly the Absolute Truth." And the Padma Purāna states, nityam me mathurām vidhi purīm dvāravatīm tathā: "You should know that My cities of Mathurā and Dvārakā are both eternal." An alternate reading for this verse is nityam me mathurām vidhi vanam vrindāvanam tathā, in which case the translation is "You should know that both My Mathurā and My forest of Vrindāvana are eternal."

Qualities: The Bhāgavatam (1.16.29) states, ete cānye ca bhagavan nityā yatra mahā-gunāh/prārthyā mahattvam icchadbhir na viyanti sma karhicit: "In Him reside these and many other transcendental qualities, which are eternally present and never to be separated from Him."

Pastimes: The Purusha-bodhanī Upanishad, of the Pippalāda-śākha of the Atharva Veda, states, eko devo nitya-līlānurakto bhakta-vyāpī bhakta-hridy antar-ātmā: "He is the one Supreme Lord, always attached to His eternal pastimes, extending Himself to His devotees, and present as the Supreme Soul within the hearts of His devotees." In the Bhāgavatam (10.90.48) we find the verse beginning jayati jana-nivāsah, which contains the phrase dorbhir asyann adharmam, "with His arms casting out irreligion." The same verse also states, vraja-pura-vanitānām vardhayan kāma-devam, "increasing the lusty desires of the young women of Vrindāvana village. " The Bhāgavatam (10.29.15) states, kāmam krodham bhayam sneham aikyam sauhridam eva vā/ nityam harau vidadhato yānti tan-mayatām hi te: "Persons who constantly direct their lust, anger, fear, protective affection, feeling of impersonal oneness or friendship toward Lord Hari are sure to become absorbed in thought of Him." That all these passages employ the present tense indicates that the Lord is eternally enacting His pastimes.

Entourage: The Padma Purāna states, eta hi yādavāh sarve mad-ganā eva bhāvini/ sarvathā mat-priyā devi mat-tulya-guna-śālinah: "My dear lady, all these Yādavas are My personal associates. They are in all respects very dear to Me, O goddess, and their characters are equal to Mine."

To summarize, we may cite the following verse from the Vedic literature: nityāv avatāre bhagavān nitya-mūrtir jagat-patih/ nitya-rūpo nitya-gandho nityaiśvarya-sukhānubhūh: "In His eternal incarnation, the Supreme Personality of Godhead, the master of the universe, exhibits His eternal personal form. His bodily beauty, His fragrance, His opulence and His happiness are also all eternal."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 4

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.4

vavrishuh pushpa-varshāni

vimānāvalibhir nabhah

kurvantah sańkulam rājan

bhaktyā paramayā yutāh

SYNONYMS

vavrishuh — they showered; pushpa-varshāni — showers of flowers; vimāna — of airplanes; āvalibhih — by great numbers; nabhah — the sky; kurvantah — making; sańkulam — filled up; rājan — O King Parīkshit; bhaktyā — with devotion; paramayā — transcendental; yutāh — endowed.

TRANSLATION

O King, crowding the sky with their many airplanes, they showered down flowers with great devotion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 5

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.5

bhagavān pitāmaham vīkshya

vibhūtīr ātmano vibhuh

samyojyātmani cātmānam

padma-netre nyamīlayat

SYNONYMS

bhagavān — the Supreme Personality of Godhead; pitāmaham — Lord Brahmā; vīkshya — seeing; vibhūtīh — the powerful expansions, the demigods; ātmanah — His own; vibhuh — the Almighty Lord; samyojya — fixing; ātmani — in Himself; ca — and; ātmānam — His consciousness; padma-netre — His lotus eyes; nyamīlyat — closed.

TRANSLATION

Seeing before Him Brahmā, the grandfather of the universe, along with the other demigods, who are all His personal and powerful expansions, the Almighty Lord closed His lotus eyes, fixing His mind within Himself, the Supreme Personality of Godhead.

PURPORT

According to Śrīla Śrīdhara Svāmī, Lord Krishna had previously answered the prayers of Lord Brahmā and the other demigods, who had requested the Lord to descend within this universe for the protection of His servants, the demigods. Now the demigods arrived before the Lord, each one desiring to take the Lord to his own planet. To avoid these innumerable social obligations, the Lord closed His eyes as if absorbed in samādhi.

Śrīla Jīva Gosvāmī adds that Lord Krishna closed His eyes to instruct the yogīs how to leave this mortal world without attachment to one's mystic opulences. All the demigods, including Brahmā, are mystic expansions of Lord Krishna, and yet the Lord closed His eyes to emphasize that one should fix one's mind on the Supreme Personality of Godhead when departing from this world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 6

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.6

lokābhirāmām sva-tanum

dhāranā-dhyāna-mańgalam

yoga-dhāranayāgneyyā-

dagdhvā dhāmāviśat svakam

SYNONYMS

loka — to all the worlds; abhirāmām — most attractive; sva-tanum — His own transcendental body; dhāranā — of all trance; dhyāna — and meditation; mańgalam — the auspicious object; yoga-dhāranayā — by mystic trance; āgneyyā — focused on fire; adagdhvā — without burning; dhāma — the abode; āviśat — He entered; svakam — His own.

TRANSLATION

Without employing the mystic āgneyī meditation to burn up His transcendental body, which is the all-attractive resting place of all the worlds and the object of all contemplation and meditation, Lord Krishna entered into His own abode.

PURPORT

A yogī empowered to select the moment of leaving his body can cause it to burst into flames by engaging in the yogic meditation called āgneyī, and thus he passes into his next life. The demigods similarly employ this mystic fire when being transferred to the spiritual world. But the Supreme Personality of Godhead is completely different from conditioned souls like yogīs and demigods, since the Lord's eternal, spiritual body is the source of all existence, as indicated here by the words lokābhirāmām sva-tanum. Lord Krishna's body is the source of pleasure for the entire universe. The word dhāranā-dhyāna-mańgalam indicates that those trying for spiritual elevation through meditation and yoga achieve all auspiciousness through meditation on the Lord's body. Since yogīs are liberated simply by thinking of Lord Krishna's body, that body is certainly not material and therefore not subject to burning by mundane mystic fire or any other type of fire.

Śrīla Viśvanātha Cakravartī Thākura reminds us of Lord Krishna's statement in the Eleventh Canto, Chapter Fourteen, verse 37: vahni-madhye smared rūpam mamaitad dhyāna-mańgalam. "Within the fire one should meditate upon My form, which is the auspicious object of all meditation." Since Lord Krishna's transcendental form is present within fire as the maintaining principle, how can fire affect that form? Thus although the Lord appeared to enter the mystic yoga trance, the word adagdhvā indicates that the Lord, since His body is purely spiritual, bypassed the formality of burning and directly entered His own abode in the spiritual sky. This point has also been elaborately explained by Śrīla Jīva Gosvāmī in his commentary to this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 7

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.7

divi dundubhayo neduh

petuh sumanasaś ca khāt

satyam dharmo dhritir bhūmeh

kīrtih śrīś cānu tam yayuh

SYNONYMS

divi — in heaven; dundubhayah — kettledrums; neduh — sounded; petuh — fell; sumanasah — flowers; ca — and; khāt — from the sky; satyam — Truth; dharmah — Religion; dhritih — Faithfulness; bhūmeh — from the earth; kīrtih — Fame; śrīh — Beauty; ca — and; anu — following; tam — Him; yayuh — they went.

TRANSLATION

As soon as Lord Śrī Krishna left the earth, Truth, Religion, Faithfulness, Glory and Beauty immediately followed Him. Kettledrums resounded in the heavens and flowers showered from the sky.

PURPORT

According to Śrīla Śrīdhara Svāmī, all the demigods were jubilant because each one thought Lord Krishna was coming to his own planet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 8

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.8

devādayo brahma-mukhyā

na viśantam sva-dhāmani

avijñāta-gatim krishnam

dadriśuś cāti-vismitāh

SYNONYMS

deva-ādayah — the demigods and others; brahma-mukhyāh — headed by Brahmā; na — not; viśantam — entering; sva-dhāmani — His own abode; avijñāta — unknown; gatim — His movements; krishnam — Lord Krishna; dadriśuh — they saw; ca — and; ati-vismitāh — very amazed.

TRANSLATION

Most of the demigods and other higher beings led by Brahmā could not see Lord Krishna as He was entering His own abode, since He did not reveal His movements. But some of them did catch sight of Him, and they were extremely amazed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31 Verse 9

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31.9

saudāmanyā yathāklāśe

yāntyā hitvābhra-mandalam

gatir na lakshyate martyais

tathā krishnasya daivataih

SYNONYMS

saudāmanyāh — of lightning; yathā — just as; ākāśe — in the sky; yāntyāh — which is traveling; hitvā — having left; abhra-mandalam — the clouds; gatih — the movement; na lakshyate — cannot be ascertained; martyaih — by mortals; tathā — similarly; krishnasya — of Lord Krishna; daivataih — by the demigods.

TRANSLATION

Just as ordinary men cannot ascertain the path of a lightning bolt as it leaves a cloud, the demigods could not trace out the movements of Lord Krishna as He returned to His abode.

PURPORT

The sudden movements of a lightning bolt are seen by the demigods but not by human beings. Similarly, the sudden departure of Lord Krishna could be understood by the Lord's intimate associates in the spiritual sky but not by the demigods.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 31

Canto 11: General History Chapter 31: The Disappearance of Lord Śrī Krishna

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.31 Summary

This chapter describes the return of the Supreme Personality of Godhead to His own abode, along with all the Yadus.

Upon learning from Dāruka that Lord Śrī Krishna had returned to His abode, Vasudeva and all the others remaining in Dvārakā became very much agitated by lamentation and went out from the city to find Him. All the demigods who, in pursuance of the desire of Lord Krishna, had taken birth in the Yadu dynasty to render assistance in His pastimes followed Lord Krishna and returned to their respective abodes. The Lord's activities of creating a life for Himself and then dismantling it are simply tricks of Māyā, like an actor's performance. Actually, He creates the entire universe, and then He enters within it as the Supersoul. In the end, He again winds up the entire universe within Himself and, remaining in His private glory, desists from external pastimes.

Though overcome by feelings of separation from Krishna, Arjuna was nevertheless able to pacify himself by remembering all the various instructions given to him by the Lord. Arjuna then carried out the rituals of offering pinda and so on for his dead relatives. At that time the ocean swallowed up all of Dvārakā-purī except for the Lord's own residence. Arjuna took the remaining members of the Yadu dynasty to Indraprastha, where he installed Vajra upon the throne. Hearing of these events, the Pāndavas, led by Yudhishthira, placed Parīkshit upon their throne and left for the great journey.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.4 Summary

SB 11.4.1: King Nimi said: The Supreme Personality of Godhead descends into the material world by His internal potency and according to His own desire. Therefore, please tell us about the various pastimes Lord Hari has performed in the past, is performing now and will perform in this world in the future in His various incarnations.

SB 11.4.2: Śrī Drumila said: Anyone trying to enumerate or describe fully the unlimited qualities of the unlimited Supreme Lord has the intelligence of a foolish child. Even if a great genius could somehow or other, after a time-consuming endeavor, count all the particles of dust on the surface of the earth, such a genius could never count the attractive qualities of the Personality of Godhead, who is the reservoir of all potencies.

SB 11.4.3: When the primeval Lord Nārāyana created His universal body out of the five elements produced from Himself and then entered within that universal body by His own plenary portion, He thus became known as the Purusha.

SB 11.4.4: Within His body are elaborately arranged the three planetary systems of this universe. His transcendental senses generate the knowledge-acquiring and active senses of all embodied beings. His consciousness generates conditioned knowledge, and His powerful breathing produces the bodily strength, sensory power and conditioned activities of the embodied souls. He is the prime mover, through the agency of the material modes of goodness, passion and ignorance. And thus the universe is created, maintained and annihilated.

SB 11.4.5: In the beginning, the original Supreme Personality manifested the form of Brahmā through the material mode of passion in order to create this universe. The Lord manifested His form as Vishnu, the Lord of sacrifice and protector of the twice-born brāhmanas and their religious duties, to maintain the universe. And when the universe is to be annihilated the same Supreme Lord employs the material mode of ignorance and manifests the form of Rudra The created living beings are thus always subject to the forces of creation, maintenance and destruction.

SB 11.4.6: Nara-Nārāyana Rishi, who is perfectly peaceful and is the best of sages, was born as the son of Dharma and his wife Mūrti, the daughter of Daksha. Nara-Nārāyana Rishi taught the devotional service of the Lord, by which material work ceases, and He Himself perfectly practiced this knowledge. He is living even today, His lotus feet served by the greatest of saintly persons.

SB 11.4.7: King Indra became fearful, thinking that Nara-Nārāyana Rishi would become very powerful by His severe penances and seize Indra's heavenly kingdom. Thus Indra, not knowing the transcendental glories of the incarnation of the Lord, sent Cupid and his associates to the Lord's residence in Badarikāśrama. As the charming breezes of spring created a most sensuous atmosphere, Cupid himself attacked the Lord with arrows in the form of the irresistible glances of beautiful women.

SB 11.4.8: The primeval Lord, understanding the offense committed by Indra, did not become proud. Instead He spoke laughingly as follows to Cupid and his followers, who were trembling before Him: "Do not fear, O mighty Madana, O wind-god and wives of the demigods. Rather, please accept these gifts I am offering you and kindly sanctify My āśrama by your presence."

SB 11.4.9: My dear King Nimi, when Nara-Nārāyana Rishi thus spoke, eradicating the fear of the demigods, they bowed their heads with shame and addressed the Lord as follows, to invoke His compassion: Our dear Lord, You are always transcendental, beyond the reach of illusion, and therefore You are forever changeless. Your causeless compassion toward us, despite our great offense, is not at all unusual in You, since innumerable great sages who are self-satisfied and free from anger and false pride bow down humbly at Your lotus feet.

SB 11.4.10: The demigods place many obstacles on the path of those who worship You to transcend the temporary abodes of the demigods and reach Your supreme abode. Those who offer the demigods their assigned shares in sacrificial performances encounter no such obstacles. But because You are the direct protector of Your devotee, he is able to step over the head of whatever obstacle the demigods place before him.

SB 11.4.11: Some men practice severe penances to cross beyond our influence, which is like an immeasurable ocean with endless waves of hunger, thirst, heat, cold and the other conditions brought about by the passing of time, such as the sensuous wind and the urges of the tongue and sex organs. Nevertheless, although crossing this ocean of sense gratification through severe penances, such persons foolishly drown in a cow's hoofprint when conquered by useless anger. Thus they exhaust the benefit of their difficult austerities in vain.

SB 11.4.12: While the demigods were thus praising the Supreme Lord, the all-powerful Lord suddenly manifested before their eyes many women, who were astonishingly gorgeous, decorated with fine clothes and ornaments, and all faithfully engaging in the Lord's service.

SB 11.4.13: When the followers of the demigods gazed upon the fascinating mystic beauty of the women created by Nara-Nārāyana Rishi and smelled the fragrance of their bodies, the minds of these followers became bewildered. Indeed, upon seeing the beauty and magnificence of such women, the representatives of the demigods were completely diminished in their own opulence.

SB 11.4.14: The Supreme Lord of lords then smiled slightly and told the representatives of heaven, who were bowing down before Him, "Please choose one of these women, whomever you find suitable for you. She will become the ornament of the heavenly planets."

SB 11.4.15: Vibrating the sacred syllable om, the servants of the demigods selected Urvaśī, the best of the Apsarās. Placing her in front of them out of respect, they returned to the heavenly planets.

SB 11.4.16: The servants of the demigods reached the assembly of Indra, and thus, while all the residents of the three heavens listened, they explained to Indra the supreme power of Nārāyana. When Indra heard of Nara-Nārāyana Rishi and became aware of his offense, he was both frightened and astonished.

SB 11.4.17: The infallible Supreme Personality of Godhead, Vishnu, has descended into this world by His various partial incarnations such as Lord Hamsa [the swan], Dattātreya, the four Kumāras and our own father, the mighty Rishabhadeva. By such incarnations, the Lord teaches the science of self-realization for the benefit of the whole universe. In His appearance as Hayagrīva He killed the demon Madhu and thus brought the Vedas back from the hellish planet Pātālaloka.

SB 11.4.18: In His appearance as a fish, the Lord protected Satyavrata Manu, the earth and her valuable herbs. He protected them from the waters of annihilation. As a boar, the Lord killed Hiranyāksha, the son of Diti, while delivering the earth from the universal waters. And as a tortoise, He lifted Mandara Mountain on His back so that nectar could be churned from the ocean. The Lord saved the surrendered king of the elephants, Gajendra, who was suffering terrible distress from the grips of a crocodile.

SB 11.4.19: The Lord also delivered the tiny ascetic sages called the Vālakhilyas when they fell into the water in a cow's hoofprint and Indra was laughing at them. The Lord then saved Indra when Indra was covered by darkness due to the sinful reaction for killing Vritrāsura. When the wives of the demigods were trapped in the palace of the demons without any shelter, the Lord saved them. In His incarnation as Nrisimha, the Lord killed Hiranyakaśipu, the king of demons, to free the saintly devotees from fear.

SB 11.4.20: The Supreme Lord regularly takes advantage of the wars between the demons and demigods to kill the leaders of the demons. The Lord thus encourages the demigods by protecting the universe through His various incarnations during the reigns of each Manu. The Lord also appeared as Vāmana and took the earth away from Bali Mahārāja on the plea of begging three steps of land. The Lord then returned the entire world to the sons of Aditi.

SB 11.4.21: Lord Paraśurāma appeared in the family of Bhrigu as a fire that burned to ashes the dynasty of Haihaya. Thus Lord Paraśurāma rid the earth of all kshatriyas twenty-one times. The same Lord appeared as Rāmacandra, the husband of Sītādevī, and thus He killed the ten-headed Rāvana, along with all the soldiers of Lańkā. May that Śrī Rāma, whose glories destroy the contamination of the world, be always victorious.

SB 11.4.22: To diminish the burden of the earth, the unborn Lord will take birth in the Yadu dynasty and perform feats impossible even for the demigods. Propounding speculative philosophy, the Lord, as Buddha, will bewilder the unworthy performers of Vedic sacrifices. And as Kalki the Lord will kill all the low-class men posing as rulers at the end of the age of Kali.

SB 11.4.23: O mighty-armed King, there are innumerable appearances and activities of the Supreme Lord of the universe similar to those I have already mentioned. In fact, the glories of the Supreme Lord are unlimited.


Srimad Bhagavatam Canto 11 Chapter 4 Verse 1

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.1

śrī-rājovāca

yāni yānīha karmāni

yair yaih svacchanda-janmabhih

cakre karoti kartā vā

haris tāni bruvantu nah

SYNONYMS

śrī-rājā uvāca — the King said; yāni yāni — each; iha — in this world; karmāni — of the activities; yaih yaih — by each; svacchanda — assumed independently; janmabhih — of the appearances; cakre — He performed; karoti — is performing; kartā — will perform; vā — or; harih — the Supreme Lord, Hari; tāni — these; bruvantu — please tell; nah — us.

TRANSLATION

King Nimi said: The Supreme Personality of Godhead descends into the material world by His internal potency and according to His own desire. Therefore, please tell us about the various pastimes Lord Hari has performed in the past, is performing now and will perform in this world in the future in His various incarnations.

PURPORT

In this Fourth Chapter the son of Jayantī, Drumila, will address King Nimi. The forty-eighth verse of the Third Chapter stated, mūrtyābhimatayātmanah: "One should worship the particular form of the Lord most attractive to oneself." Similarly it was stated in the previous chapter, stavaih stutvā named dharim: "One should bow down to Lord Hari after glorifying Him with prayers." Thus it is assumed that the worshiper has knowledge of the Supreme Lord's transcendental qualities and pastimes in order to execute the process of worship previously described. King Nimi, therefore, is eagerly inquiring about the various incarnations of the Supreme Lord so that he can ascertain which particular form of the Supreme Lord is most suitable for his personal worship. It is understood that King Nimi is a Vaishnava, or devotee, who is trying to advance in the transcendental loving service of the Supreme Personality of Godhead.

It is important to note in this regard that the word abhimata-mūrti, meaning "one's most desirable form," does not indicate that one may concoct a form of the Lord by one's own whim. Advaitam acyutam anādim ananta-rūpam [Bs 5.33]. All the forms of the Supreme Lord are anādim, or eternal. Thus there is no question of concocting a form, because such a concoction would be ādi, or the origin of the concocted form. Abhimata-mūrti means that among the eternal forms of the Lord one should select that form which most inspires one's love for the Supreme Personality of Godhead. Such love cannot be imitated, but it is automatically aroused when one follows the prescribed rules and regulations given by the bona fide spiritual master and submissively hears these descriptions of Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 10

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.10

tvām sevatām sura-kritā bahavo 'ntarāyāh

svauko vilańghya paramam vrajatām padam te

nānyasya barhishi balīn dadatah sva-bhāgān

dhatte padam tvam avitā yadi vighna-mūrdhni

SYNONYMS

tvām — You; sevatām — for those who are serving; sura-kritāh — made by the demigods; bahavah — many; antarāyāh — disturbances; sva-okah — their own abode (the planets of the demigods); vilańghya — crossing beyond; paramam — the supreme; vrajatām — who are going; padam — to the abode; te — Your; na — there are not such; anyasya — for another; barhishi — in ritual sacrifices; balīn — offerings; dadatah — for one who is giving; sva-bhāgān — the own shares (of the demigods); dhatte — (the devotee) places; padam — his foot; tvam — You; avitā — the protector; yadi — because; vighna — of the disturbance; mūrdhni — upon the head.

TRANSLATION

The demigods place many obstacles on the path of those who worship You to transcend the temporary abodes of the demigods and reach Your supreme abode. Those who offer the demigods their assigned shares in sacrificial performances encounter no such obstacles. But because You are the direct protector of Your devotee, he is able to step over the head of whatever obstacle the demigods place before him.

PURPORT

The demigods, headed by Kāmadeva, or Cupid, recognizing their offense at the lotus feet of the Personality of Godhead, Nara-Nārāyana Rishi, here point out the insignificant position of the demigods in relation to the Supreme Lord. Just as a farmer must pay a specific percentage of his agricultural profit to the king or political head as tax money, all human beings must offer a percentage of their material wealth to the demigods in sacrifice. In Bhagavad-gītā, however, the Lord explains that the demigods are also His servants and it is He Himself who awards all benedictions, through the agency of the demigods. Mayaiva vihitān hi tān. Although a Vaishnava, or devotee of the Lord, has no need to worship the demigods, the demigods, being proud of their exalted material position, sometimes resent the exclusive devotion of the Vaishnava to the Lord and thus try to cause the devotee to fall down, as described in this verse (sura-kritā bahavo 'ntarāyāh). But the demigods here point out that Krishna is directly the protector of His devotees. Therefore, so-called impediments become stimuli for further spiritual advancement for a sincere devotee.

The demigods here state, "We thought, our dear Lord, that we could disturb Your consciousness by our foolish tricks. But by Your mercy even Your devotees pay little regard to us, so why should You take our foolish behavior seriously?" The word yadi here is used to indicate the certainty that Krishna is always the protector of His surrendered devotees. Although there may be many obstacles on the path of the sincere devotee who is preaching the glories of the Lord, such obstacles increase the determination of the devotee. Therefore, according to Śrīla Jīva Gosvāmī, the continuous obstacles presented by the demigods form a kind of ladder or stairway upon which the devotee steadily progresses back to the kingdom of God. A similar verse appears in Śrīmad-Bhāgavatam (10.2.33):

tathā na te mādhava tāvakāh kvacid

bhraśyanti mārgāt tvayi baddha-sauhridāh

tvayābhiguptā vicaranti nirbhayā

vināyakānīkapa-mūrdhasu prabho

"O Mādhava, Supreme Personality of Godhead, Lord of the goddess of fortune, if devotees completely in love with You sometimes fall from the path of devotion, they do not fall like nondevotees, for You still protect them. Thus they fearlessly traverse the heads of their opponents and continue to progress in devotional service."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 11

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.11

kshut-trit-tri-kāla-guna-māruta-jaihva-śaishnān

asmān apāra-jaladhīn atitīrya kecit

krodhasya yānti viphalasya vaśam pade gor

majjanti duścara-tapaś ca vrithotsrijanti

SYNONYMS

kshut — hunger; trit — thirst; tri-kāla-guna — the manifestations of the three phases of time (such as heat and cold, rain and so on); māruta — wind; jaihva — enjoyment of the tongue; śaishnān — and of the genitals; asmān — ourselves (in all these forms); apāra — limitless; jala-dhīn — oceans; atitīrya — having crossed over; kecit — some persons; krodhasya — of anger; yānti — they come; viphalasya — which is fruitless; vaśam — under the sway; pade — in the foot(print); goh — of a cow; majjanti — they drown; duścara — difficult to execute; tapah — their austerities; ca — and; vrithā — without any good purpose; utsrijanti — they throw away.

TRANSLATION

Some men practice severe penances to cross beyond our influence, which is like an immeasurable ocean with endless waves of hunger, thirst, heat, cold and the other conditions brought about by the passing of time, such as the sensuous wind and the urges of the tongue and sex organs. Nevertheless, although crossing this ocean of sense gratification through severe penances, such persons foolishly drown in a cow's hoofprint when conquered by useless anger. Thus they exhaust the benefit of their difficult austerities in vain.

PURPORT

Those who do not accept the devotional service of the Supreme Lord can be considered in two categories. Those engaged in sense gratification are easily conquered by the demigods through various weapons such as hunger, thirst, sexual desire, lamentation for the past and vain hoping for the future. Such materialistic fools, infatuated with the material world, are easily controlled by the demigods, who are the ultimate supplying agents of sense gratification. But according to Śrīdhara Svāmī, persons who attempt to subdue the desires of the material senses and thus avoid the control of the demigods without surrendering to the Supreme Lord are even more foolish than the sense gratifiers. Although crossing the ocean of sense gratification, those who perform severe penances without service to the Lord eventually drown in tiny puddles of anger. One who simply performs material penances does not actually purify his heart. By one's material determination one may restrict the activities of the senses although one's heart is still filled with material desires. The practical result of this is krodha, or anger. We have seen artificial performers of penance who have become very bitter and angry through denial of the senses. Being indifferent to the Supreme Lord, such persons do not achieve ultimate liberation, nor can they enjoy material sense gratification; rather, they become angry, and through cursing others or enjoying false pride they uselessly exhaust the results of their painful austerities. It is understood that when a yogī curses he diminishes the mystic power he has accumulated. Thus, anger gives neither liberation nor material sense gratification but merely burns up all the results of material penances and austerities. Being useless, such anger is compared to a useless puddle found in a cow's hoofprint. Thus after crossing over the ocean of sense gratification the great yogīs who are indifferent to the Supreme Lord drown in puddles of anger. Although the demigods admit that the devotees of the Lord actually conquer the miseries of material life, it is understood here that a similar result is not to be obtained by so-called yogīs who are not interested in devotional service to the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 12

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.12

iti pragrinatām teshām

striyo 'ty-adbhuta-darśanāh

darśayām āsa śuśrūshām

sv-arcitāh kurvatīr vibhuh

SYNONYMS

iti — thus; pragrinatām — who were offering praise; teshām — in their presence; striyah — women; ati-adbhuta — very wonderful; darśanāh — in appearance; darśayām āsa — He showed; śuśrūshām — reverential service; su-arcitāh — nicely decorated; kurvatīh — performing; vibhuh — the almighty Lord.

TRANSLATION

While the demigods were thus praising the Supreme Lord, the all-powerful Lord suddenly manifested before their eyes many women, who were astonishingly gorgeous, decorated with fine clothes and ornaments, and all faithfully engaging in the Lord's service.

PURPORT

Lord Nara-Nārāyana showed His causeless mercy toward the demigods by relieving them of their false prestige. Although the demigods were proud of their personal beauty and female companions, the Lord showed that He was already being adequately served by innumerable gorgeous females, each of whom was far more beautiful than any female companion imagined by the demigods. The Lord manifested such uniquely attractive women through His own mystic potency.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 13

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.13

te devānucarā drishtvā

striyah śrīr iva rūpinīh

gandhena mumuhus tāsām

rūpaudārya-hata-śriyah

SYNONYMS

te — they; deva-anucarāh — the followers of the demigods; drishtvā — seeing; striyah — these women; śrīh — the goddess of fortune; iva — as if; rūpinīh — in person; gandhena — by the fragrance; mumuhuh — they became bewildered; tāsām — of the women; rūpa — of the beauty; audārya — by the magnificence; hata — ruined; śriyah — their opulence.

TRANSLATION

When the followers of the demigods gazed upon the fascinating mystic beauty of the women created by Nara-Nārāyana Rishi and smelled the fragrance of their bodies, the minds of these followers became bewildered. Indeed, upon seeing the beauty and magnificence of such women, the representatives of the demigods were completely diminished in their own opulence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 14

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.14

tān āha deva-deveśah

pranatān prahasann iva

āsām ekatamām vrińdhvam

sa-varnām svarga-bhūshanām

SYNONYMS

tān — to them; āha — said; deva-deva-īśah — the Supreme Lord of all lords; pranatān — who had bowed down to Him; prahasan iva — almost smiling; āsām — of these women; ekatamām — one; vrińdhvam — please choose; sa-varnām — suitable; svarga — of heaven; bhūshanām — the ornament.

TRANSLATION

The Supreme Lord of lords then smiled slightly and told the representatives of heaven, who were bowing down before Him, "Please choose one of these women, whomever you find suitable for you. She will become the ornament of the heavenly planets."

PURPORT

Nara-Nārāyana Rishi was almost laughing upon seeing the defeat of the demigods. However, being extremely grave, He did not actually laugh. Although the demigods might have thought, "We are simply low-class fools in comparison to these women," the Lord encouraged them to choose one of the women, whomever they considered equal in character to themselves. The beauty thus selected would become the ornament of heaven.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 15

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.15

om ity ādeśam ādāya

natvā tam sura-vandinah

urvaśīm apsarah-śreshthām

puraskritya divam yayuh

SYNONYMS

om iti — chanting om to signify agreement; ādeśam — His order; ādāya — taking; natvā — offering obeisances; tam — to Him; sura — of the demigods; vandinah — those servants; urvaśīm — Urvaśi; apsarah-śreshthām — the best of the Apsarās; purah-kritya — placing in front (out of respect); divam — to heaven; yayuh — they returned.

TRANSLATION

Vibrating the sacred syllable om, the servants of the demigods selected Urvaśī, the best of the Apsarās. Placing her in front of them out of respect, they returned to the heavenly planets.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 16

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.16

indrāyānamya sadasi

śrinvatām tri-divaukasām

ūcur nārāyana-balam

śakras tatrāsa vismitah

SYNONYMS

indrāya — to Lord Indra; ānamya — bowing down; sadasi — in his assembly; śrinvatām — while they were listening; tri-diva — the three heavens; okasām — whose residents; ūcuh — they told; nārāyana-balam — about the strength of Lord Nārāyana; śakrah — Indra; tatra — at that; āsa — became; vismitah — surprised.

TRANSLATION

The servants of the demigods reached the assembly of Indra, and thus, while all the residents of the three heavens listened, they explained to Indra the supreme power of Nārāyana. When Indra heard of Nara-Nārāyana Rishi and became aware of his offense, he was both frightened and astonished.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 17

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.17

hamsa-svarūpy avadad acyuta ātma-yogam

dattah kumāra rishabho bhagavān pitā nah

vishnuh śivāya jagatām kalayāvatirnas

tenāhritā madhu-bhidā śrutayo hayāsye

SYNONYMS

hamsa-svarūpī — assuming His eternal form of the swan incarnation; avadat — He spoke; acyutah — the infallible Supreme Personality of Godhead; ātma-yogam — self-realization; dattah — Dattātreya; kumārah — the Kumāra brothers, headed by Sanaka; rishabhah — Rishabhadeva; bhagavān — the Lord; pitā — father; nah — our; vishnuh — Lord Vishnu; śivāya — for the welfare; jagatām — of all the world; kalayā — by His secondary personal expansions; avatīrnah — descending to this world; tena — by Him; āhritāh — were brought back (from the depths of Pātālaloka); madhu-bhidā — by the killer of the demon Madhu; śrutayah — the original texts of the Vedas; haya-āsye — in the horse-headed incarnation.

TRANSLATION

The infallible Supreme Personality of Godhead, Vishnu, has descended into this world by His various partial incarnations such as Lord Hamsa [the swan], Dattātreya, the four Kumāras and our own father, the mighty Rishabhadeva. By such incarnations, the Lord teaches the science of self-realization for the benefit of the whole universe. In His appearance as Hayagrīva He killed the demon Madhu and thus brought the Vedas back from the hellish planet Pātālaloka.

PURPORT

It is stated in the Skanda Purāna that the Lord of the universe, Hari Himself, once appeared in the form of a young brahmacārī named Kumāra and spoke transcendental knowledge to Sanat-kumāra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 18

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.18

gupto 'pyaye manur ilaushadhayaś ca mātsye

kraude hato diti-ja uddharatāmbhasah kshmām

kaurme dhrito 'drir amritonmathane sva-prishthe

grāhāt prapannam ibha-rājam amuñcad ārtam

SYNONYMS

guptah — was protected; apyaye — during the annihilation; manuh — Vaivasvata Manu; ilā — the earth planet; oshadhayah — the herbs; ca — and; mātsye — in His incarnation as a fish; kraude — in His incarnation as a boar; hatah — was killed; diti-jah — the demoniac son of Diti, Hiranyāksha; uddharatā — by Him who was delivering; ambhasah — from the waters; kshmām — the earth; kaurme — as a tortoise; dhritah — was held; adrih — the mountain (Mandara); amrita-unmathane — when the nectar was being churned (by the demons and demigods together); sva-prishthe — upon His own back; grāhāt — from the crocodile; prapannam — surrendered; ibha-rājam — the king of the elephants; amuñcat — He freed; ārtam — distressed.

TRANSLATION

In His appearance as a fish, the Lord protected Satyavrata Manu, the earth and her valuable herbs. He protected them from the waters of annihilation. As a boar, the Lord killed Hiranyāksha, the son of Diti, while delivering the earth from the universal waters. And as a tortoise, He lifted Mandara Mountain on His back so that nectar could be churned from the ocean. The Lord saved the surrendered king of the elephants, Gajendra, who was suffering terrible distress from the grips of a crocodile.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 19

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.19

samstunvato nipatitān śramanān rishīmś ca

śakram ca vritra-vadhatas tamasi pravishtam

deva-striyo 'sura-grihe pihitā anāthā

jaghne 'surendram abhayāya satām nrisimhe

SYNONYMS

samstunvatah — who were offering prayers; nipatitān — fallen (into the water in a cow's hoofprint); śramanān — the ascetics; rishīn — sages (the Vālakhilyas); ca — and; śakram — Indra; ca — and; vritra-vadhatah — from killing Vritrāsura; tamasi — in darkness; pravishtam — absorbed; deva-striyah — the wives of the demigods; asura-grihe — in the palace of the demons; pihitāh — imprisoned; anāthāh — helpless; jaghne — He killed; asura-indram — the king of the demons, Hiranyakaśipu; abhayāya — for the sake of giving fearlessness; satām — to the saintly devotees; nrisimhe — in the incarnation of Nrisimha.

TRANSLATION

The Lord also delivered the tiny ascetic sages called the Vālakhilyas when they fell into the water in a cow's hoofprint and Indra was laughing at them. The Lord then saved Indra when Indra was covered by darkness due to the sinful reaction for killing Vritrāsura. When the wives of the demigods were trapped in the palace of the demons without any shelter, the Lord saved them. In His incarnation as Nrisimha, the Lord killed Hiranyakaśipu, the king of demons, to free the saintly devotees from fear.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 2

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.2

śrī-drumila uvāca

yo vā anantasya gunān anantān

anukramishyan sa tu bāla-buddhih

rajāmsi bhūmer ganayet kathañcit

kālena naivākhila-śakti-dhāmnah

SYNONYMS

śrī-drumilah uvāca — Śrī Drumila said; yah — who; vai — indeed; anantasya — of the unlimited Lord; gurunā — the transcendental qualities; anantān — which are unlimited; anukramishyan — trying to enumerate; sah — he; tu — certainly; bāla-buddhih — is a person of childish intelligence; rajāmsi — the particles of dust; bhūmeh — on the earth; ganayet — one may count; kathañcit — somehow; kālena — in time; na eva — but not; akhila-śakti-dhāmnah — (the qualities) of the reservoir of all potencies.

TRANSLATION

Śrī Drumila said: Anyone trying to enumerate or describe fully the unlimited qualities of the unlimited Supreme Lord has the intelligence of a foolish child. Even if a great genius could somehow or other, after a time-consuming endeavor, count all the particles of dust on the surface of the earth, such a genius could never count the attractive qualities of the Personality of Godhead, who is the reservoir of all potencies.

PURPORT

In reply to King Nimi's request that the nava-yogendras describe all the qualities and pastimes of the Lord, Śrī Drumila here explains that only the most foolish person would even attempt such a comprehensive description of the unlimited qualities and pastimes of the Personality of Godhead. Such foolish, childish persons, however, are far more advanced than ignorant materialistic scientists who actually try to describe all knowledge without even referring to the Personality of Godhead. In other words, although it is impossible to describe the Lord fully, foolish atheistic scientists attempt to describe all knowledge without even having reached the most preliminary knowledge of the Personality of Godhead. Such atheistic persons should be understood to be shortsighted and of very weak intelligence, despite their showy material achievements, which ultimately end in great suffering and destruction. It is said that Lord Anantadeva Himself, with His innumerable tongues, cannot even begin to vibrate completely the glories of the Supreme Personality of Godhead. The example given in this verse is very nice. No human being can hope to count the number of particles on the surface of the earth; therefore no one should foolishly try to understand the Supreme Lord by his own tiny endeavor. One should submissively hear knowledge of God as it is spoken by God Himself in Bhagavad-gītā, and thus one should gradually be elevated to the stage of hearing Śrīmad-Bhāgavatam. According to Caitanya Mahāprabhu, by tasting a drop of seawater one can get a general idea of the flavor of the entire ocean. Similarly, by submissively hearing about the Personality of Godhead one can acquire a qualitative understanding of the Absolute Truth, although quantitatively one's knowledge can never be complete.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 20

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.20

devāsure yudhi ca daitya-patīn surārthe

hatvāntareshu bhuvanāny adadhāt kalābhih

bhūtvātha vāmana imām aharad baleh kshmām

yācñā-cchalena samadād aditeh sutebhyah

SYNONYMS

deva-asure — of the demigods and demons; yudhi — in the battle; ca — and; daitya-patīn — the leaders of the demons; sura-arthe — for the sake of the demigods; hatvā — by killing; antareshu — during the reign of each Manu; bhuvanāni — all the worlds; adadhāt — protected; kalābhih — by His various appearances; bhūtvā — becoming; atha — moreover; vāmanah — the incarnation as a dwarf brāhmana boy; imām — this; aharat — took away; baleh — from Bali Mahārāja; kshmām — earth; yācñā-chalena — on the excuse of begging for charity; samadāt — gave; aditeh — of Aditi; sutebhyah — to the sons (the demigods).

TRANSLATION

The Supreme Lord regularly takes advantage of the wars between the demons and demigods to kill the leaders of the demons. The Lord thus encourages the demigods by protecting the universe through His various incarnations during the reigns of each Manu. The Lord also appeared as Vāmana and took the earth away from Bali Mahārāja on the plea of begging three steps of land. The Lord then returned the entire world to the sons of Aditi.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 21

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.21

nihkshatriyām akrita gām ca trih-sapta-kritvo

rāmas tu haihaya-kulāpyaya-bhārgavāgnih

so 'bdhim babandha daśa-vaktram ahan sa-lańkam

sītā-patir jayati loka-mala-ghna-kīritih

SYNONYMS

nihkshatriyām — devoid of members of the warrior class; akrita — He made; gām — the earth; ca — and; trih-sapta-kritvah — three times seven (twenty-one) times; rāmah — Lord Paraśurāma; tu — indeed; haihaya-kula — of the dynasty of Haihaya; apyaya — the destruction; bhārgava — descending from Bhrigu Muni; agnih — the fire; sah — He; abdhim — the ocean; babandha — brought under subjection; daśa-vaktram — the ten-headed Rāvana; ahan — killed; sa-lańkam — along with all the soldiers of his kingdom, Lańkā; sītā-patih — Lord Rāmacandra, the husband of Sītā; jayati — is always victorious; loka — of the entire world; mala — the contamination; ghna — which destroys; kīrtih — the recounting of whose glories.

TRANSLATION

Lord Paraśurāma appeared in the family of Bhrigu as a fire that burned to ashes the dynasty of Haihaya. Thus Lord Paraśurāma rid the earth of all kshatriyas twenty-one times. The same Lord appeared as Rāmacandra, the husband of Sītādevī, and thus He killed the ten-headed Rāvana, along with all the soldiers of Lańkā. May that Śrī Rāma, whose glories destroy the contamination of the world, be always victorious.

PURPORT

According to Śrīla Śrīdhara Svāmī, Lord Rāmacandra was more or less a contemporary incarnation for the nine Yogendras. Thus they have offered particular respect to Lord Rāmacandra, as indicated by the word jayati.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 22

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.22

bhūmer bharāvataranāya yadushv ajanmā

jātah karishyati surair api dushkarāni

vādair vimohayati yajña-krito 'tad-arhān

śūdrān kalau kshiti-bhujo nyahanishyad ante

SYNONYMS

bhūmeh — of the earth; bhara — the burden; avataranāya — to diminish; yadushu — in the Yadu dynasty; ajanmā — the unborn Lord; jātah — taking birth; karishyati — He will perform; suraih — by the demigods; api — even; dushkarāni — difficult deeds; vādaih — by speculative arguments; vimohayati — He will bewilder; yajña-kritah — the performers of Vedic sacrifices; atat-arhān — who are unfit to be so engaged; śūdrān — the low-class men; kalau — in the degraded age of Kali; kshiti-bhujah — rulers; nyahanishyat — He will kill; ante — at the end.

TRANSLATION

To diminish the burden of the earth, the unborn Lord will take birth in the Yadu dynasty and perform feats impossible even for the demigods. Propounding speculative philosophy, the Lord, as Buddha, will bewilder the unworthy performers of Vedic sacrifices. And as Kalki the Lord will kill all the low-class men posing as rulers at the end of the age of Kali.

PURPORT

It is understood that in this verse the description of the Lord's appearance in the Yadu dynasty refers to the appearance of both Krishna and Balarāma, who together removed the demoniac rulers who were burdening the earth. Śrīla Jīva Gosvāmī has pointed out that the description of the incarnations to deal with śūdrān, or low-class men, refers to both Buddha and Kalki. Those who misuse Vedic sacrifice to engage in gross sense gratification, such as the sinful killing of animals, are certainly in the category of śūdra, as are the so-called political leaders of Kali-yuga who perform many atrocities in the name of state management.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 23

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.23

evam-vidhāni janmāni

karmāni ca jagat-pateh

bhūrīni bhūri-yaśaso

varnitāni mahā-bhuja

SYNONYMS

evam-vidhāni — just like these; janmāni — appearances; karmāni — activities; ca — and; jagat-pateh — of the Lord of the universe; bhūrīni — innumerable; bhūri-yaśasah — very glorious; varnitāni — described; mahā-bhuja — O mighty-armed King Nimi.

TRANSLATION

O mighty-armed King, there are innumerable appearances and activities of the Supreme Lord of the universe similar to those I have already mentioned. In fact, the glories of the Supreme Lord are unlimited.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Fourth Chapter, of the Śrīmad-Bhāgavatam, entitled "Drumila Explains the Incarnations of Godhead to King Nimi."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 3

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.3

bhūtair yadā pañcabhir ātma-srishtaih

puram virājam viracayya tasmin

svāmśena vishtah purushābhidhānam

avāpa nārāyana ādi-devah

SYNONYMS

bhūtaih — by the material elements; yadā — when; pañcabhih — five (earth, water, fire, air and ether); ātma-srishtaih — created by Himself; puram — the body; virājam — of the universe in its subtle form; viracayya — having constructed; tasmin — within that; sva-amśena — in the manifestation of His own plenary expansion; vishtah — entering; purusha-abhidhānam — the name Purusha; avāpa — assumed; nārāyanah — Lord Nārāyana; ādi-devah — the original Personality of Godhead.

TRANSLATION

When the primeval Lord Nārāyana created His universal body out of the five elements produced from Himself and then entered within that universal body by His own plenary portion, He thus became known as the Purusha.

PURPORT

The words bhūtaih pañcabhih in this verse refer to the five gross material elements — earth, water, fire, air and sky — which form the basic building blocks of the material world. When the conditioned living entity enters within these five elements, consciousness becomes manifest, along with the functions of the mind and intelligence. Unfortunately, the consciousness manifest under the modes of material nature is governed by ahańkāra, or false ego, in which the living entity wrongly considers himself the enjoyer of the material elements. Although the Supreme Personality of Godhead, Purushottama, enjoys His pure transcendental existence in the spiritual sky, the material elements are also meant for His enjoyment, through the process of yajña, or sacrifice. This material world is called Devī-dhāma, or the abode of the illusory energy of the Lord, Māyā-devī. The Brahma-samhitā explains that the Supreme Person is not at all attracted to His inferior energy, māyā, but when the material creation is used in the devotional service of the Lord, the Lord becomes attracted by the devotion and sacrifice of the living entities, and thus, indirectly, He is also the enjoyer of the material world.

We should not think that the pastimes of Lord Nārāyana as the Supersoul and creator of this universe are on a lower spiritual level than Nārāyana's eternal pastimes in the spiritual world. Were Lord Nārāyana in any way to diminish His transcendental bliss and knowledge in His activities of material creation, He would have to be considered a conditioned soul, affected by contact with the illusory potency. But since Lord Nārāyana is eternally aloof from the influence of māyā, His activities as the Supersoul of this universe are exactly on the same transcendental level as His activities in the spiritual world. All the activities of the Supreme Personality of Godhead are part and parcel of His unlimited spiritual pastimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 4

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.4

yat-kāya esha bhuvana-traya-sanniveśo

yasyendriyais tanu-bhritām ubhayendriyāni

jñānam svatah śvasanato balam oja īhā

sattvādibhih sthiti-layodbhava ādi-kartā

SYNONYMS

yat-kāye — within whose body; eshah — this; bhuvana-traya — of the three planetary systems making up the universe; sanniveśah — the elaborate arrangement; yasya — of whom; indriyaih — by the senses; tanu-bhritām — of the embodied living beings; ubhaya-indriyāni — both kinds of senses (knowledge-acquiring and active); jñānam — knowledge; svatah — directly from Him; śvasanatah — from His breathing; balam — strength of the body; ojah — strength of the senses; īhā — activities; sattva-ādibhih — by nature's modes of goodness, passion and ignorance; sthiti — in maintenance; laya — destruction; udbhave — and creation; ādi-kartā — the original doer.

TRANSLATION

Within His body are elaborately arranged the three planetary systems of this universe. His transcendental senses generate the knowledge-acquiring and active senses of all embodied beings. His consciousness generates conditioned knowledge, and His powerful breathing produces the bodily strength, sensory power and conditioned activities of the embodied souls. He is the prime mover, through the agency of the material modes of goodness, passion and ignorance. And thus the universe is created, maintained and annihilated.

PURPORT

When a conditioned soul becomes completely exhausted by his strenuous activities, or when he is overcome by disease, death or fear, he loses all power to manifest practical knowledge or activities. Thus we should understand that independent of the mercy of the Supreme Personality of Godhead we can neither work nor cultivate knowledge. By the mercy of the Personality of Godhead the conditioned soul acquires a material body, which is a perverted reflection of the unlimited spiritual body of the Lord. Thus the living entity engages in ignorant materialistic activities for society, friendship and love. But the entire program suddenly vanishes with the unforeseen dissolution of the material body. Similarly, our material knowledge is always subject to become null and void within an instant, since the material nature is itself constantly changing. The Supreme Personality of Godhead is the prime mover behind the birth, maintenance and destruction of the universe. And the living entity should try to understand that Personality of Godhead who has given him so much facility for illusion. The Personality of Godhead actually wants the conditioned soul to surrender to Him and regain an eternal life of bliss and knowledge at the Lord's side. The conditioned soul should reason, "If the Lord is giving me so much facility to merge into ignorance, surely He will give even more facility to come out of this ignorance if I humbly follow His direction without foolish speculations."

This verse describes Garbhodakaśāyī Vishnu, the second phase of the purusha incarnations of the Lord. This Garbhodakaśāyī Vishnu, who is glorified in the Purusha-sūkta prayers, expands Himself as the Supersoul to enter the heart of every living being. Through chanting the holy names of the Lord — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare — even in this degraded age one can find the Supreme Lord within one's heart. The Lord is a person as much as we are, but He is unlimited. Still, a personal loving relationship exists between the tiny living entity and the unlimited Supreme Lord. In consideration of this personal relationship, bhakti-yoga is the only suitable process by which to come to the ultimate understanding of our constitutional position as eternal servants of the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 5

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.5

ādāv abhūc chata-dhritī rajasāsya sarge

vishnuh sthitau kratu-patir dvija-dharma-setuh

rudro 'pyayāya tamasā purushah sa ādya

ity udbhava-sthiti-layāh satatam prajāsu

SYNONYMS

ādau — in the beginning; abhūt — He became; śata-dhritih — Lord Brahmā; rajasā — by the material mode of passion; asya — of this universe; sarge — in the creation; vishnuh — Lord Vishnu; sthitau — in maintenance; kratu-patih — the Lord of sacrifice; dvija — of the twice-born brāhmanas; dharma — of the religious duties; setuh — the protector; rudrah — Lord Śiva; apyayāya — for annihilation; tamasā — by the mode of ignorance; purushah — the Supreme Person; sah — He; ādyah — original; iti — thus; udbhava-sthiti-layāh — creation, maintenance and destruction; satatam — always; prajāsu — among created beings.

TRANSLATION

In the beginning, the original Supreme Personality manifested the form of Brahmā through the material mode of passion in order to create this universe. The Lord manifested His form as Vishnu, the Lord of sacrifice and protector of the twice-born brāhmanas and their religious duties, to maintain the universe. And when the universe is to be annihilated the same Supreme Lord employs the material mode of ignorance and manifests the form of Rudra The created living beings are thus always subject to the forces of creation, maintenance and destruction.

PURPORT

In the previous verse the Supreme Personality of Godhead was described as ādi-kartā, the original person responsible for the creation, maintenance and annihilation of the material world. According to Śrīdhara Svāmī, ādi-kartā, or "the original doer," implies subsequent creators, maintainers and annihilators. Otherwise there would be no meaning to the word ādi, or "original." Therefore this verse describes that the Absolute Truth expands Himself into the gunāvatāras, or incarnations who carry out the creation, maintenance and annihilation of the universe through the modes of passion, goodness and ignorance respectively.

It is significant here that although this verse mentions creation through the material mode of passion and annihilation through the material mode of ignorance, it does not mention maintenance by Vishnu through the material mode of goodness. That is because Vishnu is viśuddha-sattva, or existing on the platform of unlimited transcendental goodness. Although Lord Śiva and Lord Brahmā are somewhat affected by their prescribed duties as superintendents of the modes of nature, Lord Vishnu is viśuddha-sattva, completely beyond contamination even by the material mode of goodness. As described in the Vedas, na tasya kāryam karanam ca vidyate: the Lord has no occupational duty. Whereas Lord Śiva and Lord Brahmā are understood to be servants of the Lord, Vishnu is completely transcendental.

According to Śrīla Jīva Gosvāmī, Vishnu, described in this verse as kratu-patih, the Lord of sacrifice, is understood to have appeared in a previous age as the incarnation Suyajña, the son of Prajāpati Ruci. Whereas Brahmā and Śiva faithfully engage in service to the Supreme Lord, Vishnu is the Supreme Lord Himself, and therefore His activities of maintaining the brāhmanas and religious principles, as mentioned in this verse (dvija-dharma-setuh), are not occupational duties but līlā. So in addition to being a gunāvatāra, Vishnu is also a līlāvatāra, according to Śrīla Jīva Gosvāmī. The Mahābhārata (Śānti-parva) describes the birth of Lord Brahmā from the lotus flower emanating from Vishnu and the subsequent birth of Lord Śiva from the angry eyes of Lord Brahmā. Vishnu, however, is the self-manifested Personality of Godhead who enters the material universe by His own internal potency, as stated in Śrīmad-Bhāgavatam (3.8.15):

tal loka-padmam sa u eva vishnuh

prāvīviśat sarva-gunāvabhāsam

In conclusion, Lord Vishnu, the Supreme Personality of Godhead, is the supreme controller whose personal form is full of eternal existence, knowledge and bliss, who is beginningless but is the beginning of everything, who is known as Govinda, and who is the original cause of all causes, as stated in Brahma-samhitā. Still, that same eternal Lord manifests Himself as Brahmā and Śiva in the sense that the primeval controllers Brahmā and Śiva manifest the potency and supreme will of the Lord, although they themselves are not supreme.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 6

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.6

dharmasya daksha-duhitary ajanishta mūrtyām

nārāyano nara rishi-pravarah praśāntah

naishkarmya-lakshanam uvāca cacāra karma

yo 'dyāpi cāsta rishi-varya-nishevitāńghrih

SYNONYMS

dharmasya — (the wife) of Dharma; daksha-duhitari — by the daughter of Daksha; ajanishta — was born; mūrtyām — by Mūrti; nārāyanah narah — Nara-Nārāyana; rishi-pravarah — the best of sages; praśāntah — perfectly peaceful; naishkarmya-lakshanam — characterized by the cessation of all material work; uvāca — He spoke; cacāra — and performed; karma — the duties; yah — who; adya api — even today; ca — also; āste — is living; rishi-varya — by the greatest sages; nishevita — being served; ańghrih — His feet.

TRANSLATION

Nara-Nārāyana Rishi, who is perfectly peaceful and is the best of sages, was born as the son of Dharma and his wife Mūrti, the daughter of Daksha. Nara-Nārāyana Rishi taught the devotional service of the Lord, by which material work ceases, and He Himself perfectly practiced this knowledge. He is living even today, His lotus feet served by the greatest of saintly persons.

PURPORT

It is understood that Nara-Nārāyana Rishi spoke transcendental knowledge to great saintly persons such as Nārada Muni. On the basis of these teachings, Nārada was able to describe naishkarmyam, or the devotional service of the Lord, which eradicates material work, as mentioned in Śrīmad-Bhāgavatam (1.3.8): tantram sātvatam ācashta naishkarmyam karmanām yatah. The ātma-svarūpa, or eternal form of the living entity, is devotional service to the Personality of Godhead. But our perception of our eternal form is covered by a material concept of life, just as our normal understanding of our life is covered by a dream. Naishkarmyam, or the cessation of material work, is possible only by the devotional service of the Lord, as stated by Nārada Muni himself: naishkarmyam apy acyuta-bhāva-varjitam na śobhate jñānam alam nirañjanam (Bhāg. 1.5.12). The process of transforming ordinary karma into naishkarmya, or transcendental work, is summarized by Śrīla Prabhupāda in his commentary on this verse spoken by Nārada Muni. "Fruitive work, in which almost all people in general are engaged, is always painful either in the beginning or at the end. It can be fruitful only when made subservient to the devotional service of the Lord. In the Bhagavad-gītā also it is confirmed that the result of such fruitive work may be offered for the service of the Lord, otherwise it leads to material bondage. The bona fide enjoyer of the fruitive work is the Personality of Godhead, and thus when it is engaged for the sense gratification of the living beings, it becomes an acute source of trouble." According to the Matsya Purāna (3.10), Dharma, the father of Nara-Nārāyana Rishi, was born from the right breast of Brahmā and later married thirteen of the daughters of Prajāpati Daksha. The Lord Himself appeared from the womb of Mūrti-devī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 7

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.7

indro viśańkya mama dhāma jighrikshatīti

kāmam nyayuńkta sa-ganam sa badary-upākhyam gatvāpsaro-gana-vasanta-sumanda-vātaih

strī-prekshaneshubhir avidhyad atan-mahi-jñah

SYNONYMS

indrah — Lord Indra; viśańkya — fearing; mama — my; dhāma — kingdom; jighrikshati — He wants to devour; iti — thinking thus; kāmam — Cupid; nyayuńkta — he engaged; sa-ganam — with his associates; sah — he (Cupid); badarī-upākhyam — to the āśrama named Badarikā; gatvā — going; apsarah-gana — with the heavenly society girls; vasanta — the spring season; su-manda-vātaih — and the gentle breezes; strī-prekshana — (consisting of) the glances of women; ishubhih — with his arrows; avidhyat — attempted to pierce; atat-mahi-jñah — not knowing His greatness.

TRANSLATION

King Indra became fearful, thinking that Nara-Nārāyana Rishi would become very powerful by His severe penances and seize Indra's heavenly kingdom. Thus Indra, not knowing the transcendental glories of the incarnation of the Lord, sent Cupid and his associates to the Lord's residence in Badarikāśrama. As the charming breezes of spring created a most sensuous atmosphere, Cupid himself attacked the Lord with arrows in the form of the irresistible glances of beautiful women.

PURPORT

This verse and the following nine verses illustrate the Personality of Godhead's opulence of supreme renunciation. The word atan-mahi-jñah, "not understanding the glories of the Lord," indicates that King Indra was placing the Personality of Godhead on the same level as he himself, considering the Lord an ordinary enjoyer who would be attracted by mundane sex life. Indra's plot to cause the falldown of Nara-Nārāyana Rishi could not affect the Lord, but it reveals the shortsightedness of Indra himself. Because Indra is attached to his heavenly kingdom, he took it for granted that the Supreme Lord was performing austerities to acquire such flickering phantasmagoria as the kingdom of heaven (tridaśa-pūr ākāśa-pushpāyate).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 8

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.8

vijñāya śakra-kritam akramam ādi-devah

prāha prahasya gata-vismaya ejamānān

mā bhair vibho madana māruta deva-vadhvo

grihnīta no balim aśūnyam imam kurudhvam

SYNONYMS

vijñāya — understanding perfectly; śakra — by Indra; kritam — committed; akramam — the offense; ādi-devah — the original Personality of Godhead; prāha — He spoke; prahasya — laughing; gata-vismayah — free from pride; ejamānān — to those who were trembling; mā bhaih — please have no fear; vibho — O mighty one; madana — Cupid; māruta — O god of the wind; deva-vadhvah — O wives of the demigods; grihnīta — please accept; nah — from Us; balim — these gifts; aśūnyam — not empty; imam — this (āśrama); kurudhvam — please make.

TRANSLATION

The primeval Lord, understanding the offense committed by Indra, did not become proud. Instead He spoke laughingly as follows to Cupid and his followers, who were trembling before Him: "Do not fear, O mighty Madana, O wind-god and wives of the demigods. Rather, please accept these gifts I am offering you and kindly sanctify My āśrama by your presence."

PURPORT

The word gata-vismayah, or "free from false pride," is very significant. If one becomes proud by performing severe penances, such penances are considered material. One should not think, "I am a great, austere personality." Śrī Nara-Nārāyana could immediately understand the foolishness of Indra, and thus He was amused by the whole situation. Cupid and the heavenly women, understanding their great offense, were trembling before Nara-Nārāyana in fear of receiving a powerful curse. But the Lord, exhibiting most sublime saintly behavior, reassured them by saying, mā bhaih — "Don't worry about it" — and actually offered them nice prasādam and articles of worship. "If you do not give Me the opportunity to act as host to the demigods and other respectable personalities," He said, "what will be the use of My āśrama? My āśrama will be void without the opportunity to receive respectable personalities such as you."

Similarly, the International Society for Krishna Consciousness is establishing beautiful centers in all the major cities of the world. In some of these centers, such as those in Los Angeles, Bombay, London, Paris and Melbourne, the Society has established very gorgeous preaching āśramas. But the Vaishnavas who live in these beautiful buildings feel that the buildings are void if guests do not come to hear about Krishna and chant His holy name. Thus, one may establish a beautiful āśrama not for one's personal sense gratification but to execute Krishna consciousness peacefully and encourage others to take to Krishna consciousness also.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4 Verse 9

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4.9

ittham bruvaty abhaya-de nara-deva devāh

sa-vrīda-namra-śirasah sa-ghrinam tam ūcuh

naitad vibho tvayi pare 'vikrite vicitram

svārāma-dhīra-nikarānata-pāda-padme

SYNONYMS

ittham — in this way; bruvati — when He had spoken; abhaya-de — the giver of fearlessness; nara-deva — O King (Nimi); devāh — the demigods (Cupid and his associates); sa-vrīda — out of shame; namra — bowed; śirasah — with their heads; sa-ghrinam — begging for compassion; tam — to Him; ūcuh — they said; na — is not; etat — this; vibho — O almighty Lord; tvayi — for You; pare — the Supreme; avikrite — unchanging; vicitram — anything surprising; sva-ārāma — of those who are self-satisfied; dhīra — and those who are sober-minded; nikara — by great numbers; ānata — bowed down to; pāda-padme — whose lotus feet.

TRANSLATION

My dear King Nimi, when Nara-Nārāyana Rishi thus spoke, eradicating the fear of the demigods, they bowed their heads with shame and addressed the Lord as follows, to invoke His compassion: Our dear Lord, You are always transcendental, beyond the reach of illusion, and therefore You are forever changeless. Your causeless compassion toward us, despite our great offense, is not at all unusual in You, since innumerable great sages who are self-satisfied and free from anger and false pride bow down humbly at Your lotus feet.

PURPORT

The demigods said, "Our dear Lord, although ordinary living entities such as the demigods and ordinary men are always disturbed by material pride and anger, You are always transcendental. Therefore it is not surprising that we fallible demigods could not appreciate Your glories."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 4

Canto 11: General History Chapter 4: Drumila Explains the Incarnations of Godhead to King Nimi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.4 Summary

The various forms of the past, present and future incarnations of the Supreme Personality of Godhead, Śrī Hari, and the various transcendental characteristics of each of these avatāras constitute the subject matter of this chapter.

Even if it were ever possible to count all the particles of dust on the face of the earth, any attempt to count all the innumerable transcendental qualities of the unlimited Lord Hari, the foundation of all potencies, would be simply madness. The Personality of Godhead Nārāyana created the universe out of the five elements manufactured by His own māyā, entered into that universe in the form of the Supersoul and became known as the Purusha-avatāra. He effects the work of creation in the mode of passion through the personal form of Brahmā, of protection in the mode of goodness through the form of the Lord of sacrifice, Vishnu, and of annihilation in the mode of ignorance through the form of Rudra. Incarnating in the form of Nara-Nārāyana, the greatest of sages, from the womb of Mūrti, the daughter of Daksha and wife of Dharma, He preached by His own practical demonstration the science of naishkarmyam. When Cupid (Kandarpa) and his hosts were sent to Badarikāśrama by King Indra, who had become fearful and envious at seeing the austerities of Lord Nara-Nārāyana, that best of sages welcomed Cupid as an honored guest. The pacified Cupid then offered prayers to the Supreme Personality Nara-Nārāyana Rishi. By the order of the sage, Cupid returned from there with Urvaśī and upon presenting himself before Indra related to him everything that had taken place.

The Personality of Godhead Lord Vishnu has appeared in various partial incarnations for the benefit of the entire world and has given instructions in spiritual knowledge in the forms of Hamsa, Dattātreya, Sanaka and the other Kumāra brothers, and Rishabhadeva. In the form of Hayagrīva He killed the demon Madhu and saved all the Vedas. In the avatāra of Matsya, the fish, He protected both the earth and Satyavrata Manu. In the incarnation of Varāha, the boar, He delivered the earth and destroyed Hiranyāksha; in that of Kūrma, the tortoise, He carried Mandara Mountain upon His back; and in the form of Śrī Hari He gave liberation to the king of the elephants. The Lord delivered the Vālakhilyas, who had been trapped in the water in a cow's hoofprint, He delivered Indra from the reaction for murdering a brāhmana, and He delivered the wives of the demigods from imprisonment in the palaces of the demoniac asuras. In the avatāra of Nrisimha, He killed Hiranyakaśipu. In the reign of each Manu He kills the demons, fulfills the needs of the demigods and protects all the planetary systems. In the form of Vāmana, the dwarf brāhmana boy, He cheated Bali Mahārāja; in the form of Paraśurāma He rid the earth of kshatriyas twenty-one times; and in the form of Śrī Rāma He brought the ocean under His submission and killed Rāvana. Descending into the Yadu dynasty, He removed the burden of the earth. In the form of Buddha, by His argumentative preaching in defiance of the Vedas He bewildered the demons who were unqualified to perform sacrifices, and at the end of Kali-yuga He will destroy the śūdra kings in His form of Kalki. In this way the innumerable appearances and activities of the Supreme Personality of Godhead Lord Hari are described.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.5 Summary

SB 11.5.1: King Nimi further inquired: My dear Yogendras, all of you are most perfect in knowledge of the science of the self. Therefore, kindly explain to me the destination of those who for the most part never worship the Supreme Personality of Godhead, Hari, who are unable to quench their material desires and who are not in control of their own selves.

SB 11.5.2: Śrī Camasa said: Each of the four social orders, headed by the brāhmanas, was born through different combinations of the modes of nature, from the face, arms, thighs and feet of the Supreme Lord in His universal form. Thus the four spiritual orders were also generated.

SB 11.5.3: If any of the members of the four varnas and four āśramas fail to worship or intentionally disrespect the Personality of Godhead, who is the source of their own creation, they will fall down from their position into a hellish state of life.

SB 11.5.4: There are many persons who have little opportunity to take part in discussions about the Supreme Personality of Godhead, Hari, and thus it is difficult for them to chant His infallible glories. Persons such as women, śūdras and other fallen classes always deserve the mercy of great personalities like yourself.

SB 11.5.5: On the other hand, brāhmanas, members of the royal order and vaiśyas, even after being allowed to approach the lotus feet of the Supreme Lord, Hari, by receiving the second birth of Vedic initiation, can become bewildered and adopt various materialistic philosophies.

SB 11.5.6: Ignorant of the art of work, such arrogantly proud fools, enchanted and enlivened by the sweet words of the Vedas, pose as learned authorities and offer flattering entreaties to the demigods.

SB 11.5.7: Due to the influence of the mode of passion, the materialistic followers of the Vedas become subject to violent desires and are excessively lusty. Their anger is like that of a snake. Deceitful, overly proud, and sinful in their behavior, they mock the devotees who are dear to Lord Acyuta.

SB 11.5.8: The materialistic followers of Vedic rituals, giving up the worship of the Lord, instead practically worship their wives, and thus their homes become dedicated to sex life. Such materialistic householders encourage one another in such whimsical behavior. Understanding ritualistic sacrifice as a necessary item for bodily maintenance, they perform unauthorized ceremonies in which there is no distribution of foodstuffs or charity to the brāhmanas and other respectable persons. Instead, they cruelly slaughter animals such as goats without any understanding of the dark consequences of their activities.

SB 11.5.9: The intelligence of cruel-minded persons is blinded by false pride based on great wealth, opulence, prestigious family connections, education, renunciation, personal beauty, physical strength and successful performance of Vedic rituals. Being intoxicated with this false pride, such cruel persons blaspheme the Supreme Personality of Godhead and His devotees.

SB 11.5.10: The Personality of Godhead is eternally situated within the heart of every embodied being; still the Lord remains situated apart, just as the sky, which is all-pervading, does not mix with any material object. Thus the Lord is the supreme worshipable object and the absolute controller of everything. He is elaborately glorified in the Vedic literature, but those who are bereft of intelligence do not like to hear about Him. They prefer to waste their time discussing their own mental concoctions, which inevitably deal with gross material sense gratification such as sex life and meat-eating.

SB 11.5.11: In this material world the conditioned soul is always inclined to sex, meat-eating and intoxication. Therefore religious scriptures never actually encourage such activities. Although the scriptural injunctions provide for sex through sacred marriage, for meat-eating through sacrificial offerings and for intoxication through the acceptance of ritual cups of wine, such ceremonies are meant for the ultimate purpose of renunciation.

SB 11.5.12: The only proper fruit of acquired wealth is religiosity, on the basis of which one can acquire a philosophical understanding of life that eventually matures into direct perception of the Absolute Truth and thus liberation from all suffering. Materialistic persons, however, utilize their wealth simply for the advancement of their family situation. They fail to see that insurmountable death will soon destroy the frail material body.

SB 11.5.13: According to the Vedic injunctions, when wine is offered in sacrificial ceremonies it is later to be consumed by smelling, and not by drinking. Similarly, the sacrificial offering of animals is permitted, but there is no provision for wide-scale animal slaughter. Religious sex life is also permitted, but only in marriage for begetting children, and not for sensuous exploitation of the body. Unfortunately, however, the less intelligent materialists cannot understand that their duties in life should be performed purely on the spiritual platform.

SB 11.5.14: Those sinful persons who are ignorant of actual religious principles, yet consider themselves to be completely pious, without compunction commit violence against innocent animals who are fully trusting in them. In their next lives, such sinful persons will be eaten by the same creatures they have killed in this world.

SB 11.5.15: The conditioned souls become completely bound in affection to their own corpselike material bodies and their relatives and paraphernalia. In such a proud and foolish condition, the conditioned souls envy other living entities as well as the Supreme Personality of Godhead, Hari, who resides in the heart of all beings. Thus enviously offending others, the conditioned souls gradually fall down into hell.

SB 11.5.16: Those who have not achieved knowledge of the Absolute Truth, yet who are still beyond the darkness of complete ignorance, generally follow the threefold path of pious material life, namely religiosity, economic development and sense gratification. Not having time to reflect on any higher purpose, they become the killers of their own soul.

SB 11.5.17: The killers of the soul are never peaceful, because they consider that human intelligence is ultimately meant for expanding material life. Thus neglecting their real, spiritual duties, they are always in distress. They are filled with great hopes and dreams, but unfortunately these are always destroyed by the inevitable march of time.

SB 11.5.18: Those who have turned away from the Supreme Lord, Vāsudeva, being under the spell of the Lord's illusory energy, are eventually forced to give up their so-called homes, children, friends, wives and lovers, which were all created by the illusory potency of the Supreme Lord, and enter against their will into the darkest regions of the universe.

SB 11.5.19: King Nimi inquired: In what colors and forms does the Supreme Personality of Godhead appear in each of the different ages, and with what names and by what types of regulative principles is the Lord worshiped in human society?

SB 11.5.20: Śrī Karabhājana replied: In each of the four yugas, or ages — Krita, Tretā, Dvāpara and Kali — Lord Keśava appears with various complexions, names and forms and is thus worshiped by various processes.

SB 11.5.21: In Satya-yuga the Lord is white and four-armed, has matted locks and wears a garment of tree bark. He carries a black deerskin, a sacred thread, prayer beads and the rod and waterpot of a brahmacārī.

SB 11.5.22: People in Satya-yuga are peaceful, nonenvious, friendly to every creature and steady in all situations. They worship the Supreme Personality by austere meditation and by internal and external sense control.

SB 11.5.23: In Satya-yuga the Lord is glorified by the names Hamsa, Suparna, Vaikuntha, Dharma, Yogeśvara, Amala, Īśvara, Purusha, Avyakta and Paramātmā.

SB 11.5.24: In Tretā-yuga the Lord appears with a red complexion. He has four arms, golden hair, and wears a triple belt representing initiation into each of the three Vedas. Embodying the knowledge of worship by sacrificial performance, which is contained in the Rig, Sāma and Yajur Vedas, His symbols are the ladle, spoon and other implements of sacrifice.

SB 11.5.25: In Tretā-yuga, those members of human society who are fixed in religiosity and are sincerely interested in achieving the Absolute Truth worship Lord Hari, who contains within Himself all the demigods. The Lord is worshiped by the rituals of sacrifice taught in the three Vedas.

SB 11.5.26: In Tretā-yuga the Lord is glorified by the names Vishnu, Yajña, Priśnigarbha, Sarvadeva, Urukrama, Vrishākapi, Jayanta and Urugāya.

SB 11.5.27: In Dvāpara-yuga the Supreme Personality of Godhead appears with a dark blue complexion, wearing yellow garments. The Lord's transcendental body is marked in this incarnation with Śrīvatsa and other distinctive ornaments, and He manifests His personal weapons.

SB 11.5.28: My dear King, in Dvāpara-yuga men who desire to know the Supreme Personality of Godhead, who is the supreme enjoyer, worship Him in the mood of honoring a great king, following the prescriptions of both the Vedas and tantras.

SB 11.5.29-30: "Obeisances to You, O Supreme Lord Vāsudeva, and to Your forms of Sańkarshana, Pradyumna and Aniruddha. O Supreme Personality of Godhead, all obeisances unto You. O Lord Nārāyana Rishi, O creator of the universe, best of personalities, master of this cosmos and original form of the universe, O Supersoul of all created entities, all homage unto You."

SB 11.5.31: O King, in this way people in Dvāpara-yuga glorified the Lord of the universe. In Kali-yuga also people worship the Supreme Personality of Godhead by following various regulations of the revealed scriptures. Now kindly hear of this from me.

SB 11.5.32: In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the names of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.

SB 11.5.33: My dear Lord, You are the Mahā-purusha, the Supreme Personality of Godhead, and I worship Your lotus feet, which are the only eternal object of meditation. Those feet destroy the embarrassing conditions of material life and freely award the greatest desire of the soul, the attainment of pure love of Godhead. My dear Lord, Your lotus feet are the shelter of all holy places and of all saintly authorities in the line of devotional service and are honored by powerful demigods like Lord Śiva and Lord Brahmā. My Lord, You are so kind that You willingly protect all those who simply bow down to You with respect, and thus You mercifully relieve all the distress of Your servants. In conclusion, my Lord, Your lotus feet are actually the suitable boat for crossing over the ocean of birth and death, and therefore even Lord Brahmā and Lord Śiva seek shelter at Your lotus feet."

SB 11.5.34: O Mahā-purusha, I worship Your lotus feet. You gave up the association of the goddess of fortune and all her opulence, which is most difficult to renounce and is hankered after by even the great demigods. Being the most faithful follower of the path of religion, You thus left for the forest in obedience to a brāhmana's curse. Out of sheer mercifulness You chased after the fallen conditioned souls, who are always in pursuit of the false enjoyment of illusion, and at the same time engaged in searching out Your own desired object, Lord Śyāmasundara.

SB 11.5.35: Thus, O King, the Supreme Lord Hari is the giver of all desirable benefits of life. Intelligent human beings worship the particular forms and names that the Lord manifests in different ages.

SB 11.5.36: Those who are actually advanced in knowledge are able to appreciate the essential value of this age of Kali. Such enlightened persons worship Kali-yuga because in this fallen age all perfection of life can easily be achieved by the performance of sańkīrtana.

SB 11.5.37: Indeed, there is no higher possible gain for embodied souls forced to wander throughout the material world than the Supreme Lord's sańkīrtana movement, by which one can attain the supreme peace and free oneself from the cycle of repeated birth and death.

SB 11.5.38-40: My dear King, the inhabitants of Satya-yuga and other ages eagerly desire to take birth in this age of Kali, since in this age there will be many devotees of the Supreme Lord, Nārāyana. These devotees will appear in various places but will be especially numerous in South India. O master of men, in the age of Kali those persons who drink the waters of the holy rivers of Dravida-deśa, such as the Tāmraparnī, Krtamālā, Payasvinī, the extremely pious Kāverī and the Pratīcī Mahānadī, will almost all be purehearted devotees of the Supreme Personality of Godhead, Vāsudeva.

SB 11.5.41: O King, one who has given up all material duties and has taken full shelter of the lotus feet of Mukunda, who offers shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind or even one's forefathers who have passed away. Since all such classes of living entities are part and parcel of the Supreme Lord, one who has surrendered to the Lord's service has no need to serve such persons separately.

SB 11.5.42: One who has thus given up all other engagements and has taken full shelter at the lotus feet of Hari, the Supreme Personality of Godhead, is very dear to the Lord. Indeed, if such a surrendered soul accidentally commits some sinful activity, the Supreme Personality of Godhead, who is seated within everyone's heart, immediately takes away the reaction to such sin.

SB 11.5.43: Nārada Muni said: Having thus heard the science of devotional service, Nimi, the King of Mithilā, felt extremely satisfied and, along with the sacrificial priests, offered respectful worship to the sagacious sons of Jayantī.

SB 11.5.44: The perfect sages then disappeared before the eyes of everyone present. King Nimi faithfully practiced the principles of spiritual life he had learned from them, and thus he achieved the supreme goal of life.

SB 11.5.45: O greatly fortunate Vasudeva, simply apply with faith these principles of devotional service which you have heard, and thus, being free from material association, you will attain the Supreme.

SB 11.5.46: Indeed, the whole world has become filled with the glories of you and your good wife because the Supreme Personality of Godhead, Lord Hari, has taken the position of your son.

SB 11.5.47: My dear Vasudeva, you and your good wife Devakī have manifested great transcendental love for Krishna, accepting Him as your son. Indeed, you are always seeing the Lord, embracing Him, speaking with Him, resting with Him, sitting together with Him and taking your meals with Him. By such affectionate and intimate association with the Lord, undoubtedly both of you have completely purified your hearts. In other words, you are already perfect.

SB 11.5.48: Inimical kings like Śiśupāla, Paundraka and Śālva were always thinking about Lord Krishna. Even while they were lying down, sitting or engaging in other activities, they enviously meditated upon the bodily movements of the Lord, His sporting pastimes, His loving glances upon His devotees, and other attractive features displayed by the Lord. Being thus always absorbed in Krishna, they achieved spiritual liberation in the Lord's own abode. What then can be said of the benedictions offered to those who constantly fix their minds on Lord Krishna in a favorable, loving mood?

SB 11.5.49: Do not think of Krishna as an ordinary child, because He is the Supreme Personality of Godhead, inexhaustible and the Soul of all beings. The Lord has concealed His inconceivable opulences and is thus outwardly appearing to be an ordinary human being.

SB 11.5.50: The Supreme Personality of Godhead descended to kill the demoniac kings who were the burden of the earth and to protect the saintly devotees. However, both the demons and the devotees are awarded liberation by the Lord's mercy. Thus, His transcendental fame has spread throughout the universe.

SB 11.5.51: Śrī Śukadeva Gosvāmī continued: Having heard this narration, the greatly fortunate Vasudeva was completely struck with wonder. Thus he and his most blessed wife Devakī gave up all illusion and anxiety that had entered their hearts.

SB 11.5.52: Anyone who meditates on this pious historical narration with fixed attention will purify himself of all contamination in this very life and thus achieve the highest spiritual perfection.


Srimad Bhagavatam Canto 11 Chapter 5 Verse 1

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.1

śrī-rājovāca

bhagavantam harim prāyo

na bhajanty ātma-vittamāh

teshām aśānta-kāmānām

ka nishthāvijitātmanām

SYNONYMS

śrī-rājā uvāca — King Nimi inquired; bhagavantam — the Supreme Personality of Godhead; harim — Hari; prāyah — for the most part; na — never; bhajanti — who worship; ātma-vittamāh — all of you are most perfect in knowledge of the science of the self; teshām — of them; aśānta — unquenched; kāmānām — material desires; kā — what; nishthā — destination; avijita — who are not able to control; ātmanām — themselves.

TRANSLATION

King Nimi further inquired: My dear Yogendras, all of you are most perfect in knowledge of the science of the self. Therefore, kindly explain to me the destination of those who for the most part never worship the Supreme Personality of Godhead, Hari, who are unable to quench their material desires and who are not in control of their own selves.

PURPORT

In the Fifth Chapter of the Eleventh Canto, Camasa Rishi describes the inauspicious path of those who are unfavorable to the devotional service of Lord Vishnu, and the sage Karabhājana explains the yuga-dharmāvatāras, the incarnations of the Lord who present the authorized process of religion for each different age.

In the previous chapter it was explained that although the demigods place obstacles in the path of the Lord's devotees, by the mercy of the Supreme Lord the devotees are able to place their feet on the head of such obstacles and thus pass beyond them to the supreme destination. However, for the nondevotees there is no such facility. As soon as the conditioned soul becomes indifferent to the devotional service of the Supreme Lord, he is immediately attracted by the temporary varieties of matter and becomes a slave of inauspicious desires. Thus the conditioned soul, devoid of devotion for the Lord, completely forgets the transcendental bliss of the spiritual world, which is enjoyed in five transcendental rasas. Although the devotees are not overcome by the sense gratification offered by the demigods, the demigods themselves become absorbed in material form, taste and smell. And similarly, those who are nondevotees also become bound by material form, taste and other sense perceptions, such as the sensuous experience of sex life. Thus they remain hovering in a dreamlike state, imagining different types of material sense gratification, and forget their eternal relationship with the Personality of Godhead. Videharāja Nimi now inquires from Camasa Muni about the goal attained by such bewildered persons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 10

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.10

sarveshu śaśvat tanu-bhritsv avasthitam

yathā kham ātmānam abhīshtam īśvaram

vedopagītam ca na śrinvate 'budhā

mano-rathānām pravadanti vārtayā

SYNONYMS

sarveshu — in all; śaśvat — eternally; tanu-bhritsu — embodied living beings; avasthitam — situated; yathā — just as; kham — the sky; ātmānam — the Supreme Soul; abhīshtam — most worshipable; īśvaram — ultimate controller; veda-upagītam — glorified by the Vedas; ca — also; na śrinvate — they do not hear; abudhāh — unintelligent persons; manah-rathānām — of whimsical pleasures; pravadanti — they go on discussing; vārtayā — the topics.

TRANSLATION

The Personality of Godhead is eternally situated within the heart of every embodied being; still the Lord remains situated apart, just as the sky, which is all-pervading, does not mix with any material object. Thus the Lord is the supreme worshipable object and the absolute controller of everything. He is elaborately glorified in the Vedic literature, but those who are bereft of intelligence do not like to hear about Him. They prefer to waste their time discussing their own mental concoctions, which inevitably deal with gross material sense gratification such as sex life and meat-eating.

PURPORT

In Bhagavad-gītā Lord Krishna says, vedaiś ca sarvair aham eva vedyah [Bg. 15.15]. The goal of all Vedic knowledge is to know the Lord, who is the Absolute Truth. Although this purpose of the Vedas is clearly revealed both in the Vedic literature itself and by the self-realized ācāryas, foolish people cannot grasp this simple truth. They prefer to cultivate knowledge of illicit sex by discussing their sexual partners and experiences. They also eagerly describe and recommend to their friends the best restaurants for eating meat, and they are fond of glorifying drugs and liquor by elaborately describing the drunken and hallucinogenic effects of their sinful experiences. The materialistic sense gratifiers eagerly call one another on the telephone, congregate in clubs and committees, and enthusiastically go on hunting, drinking and gambling excursions, thus filling their lives with the mode of ignorance. They have neither the time nor the inclination to discuss the Absolute Truth, Krishna. Unfortunately, they neglect the Supreme Lord, who therefore severely punishes such foolish persons in order to bring them back to their senses. Everything belongs to the Lord, and everything is meant for the Lord's enjoyment. When the living entity dovetails his activities for the pleasure of the Lord, he experiences unlimited happiness. Yena sattvam śuddhyed yasmād brahma-saukhyam tv anantam. There is actually no happiness in material affairs, and the Lord mercifully punishes the intoxicated conditioned soul to bring him back to his real life.

Unfortunately, materialistic persons do not heed the advice of the Supreme Lord in Bhagavad-gītā or that of the Lord's representatives, who speak in allied literatures such as Śrīmad-Bhāgavatam. Instead, such sense gratifiers consider themselves to be most eloquent and learned. Every materialistic person actually feels that he is the most intelligent person, and thus he has no time to hear the actual truth. Nevertheless, the Personality of Godhead, as described in this verse, waits patiently within the heart of the conditioned soul, encouraging him to recognize the Lord, who is sitting beside him. Such recognition of the Personality of Godhead is the beginning of all auspiciousness and happiness for the conditioned soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 11

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.11

loke vyavāyāmisha-madya-sevā

nityā hi jantor na hi tatra codanā

vyavasthitis teshu vivāha-yajña

surā-grahair āsu nivrittir ishtā

SYNONYMS

loke — in the material world; vyavāya — sex indulgence; āmisha — of meat; madya — and liquor; sevāh — the taking; nityāh — always found; hi — indeed; jantoh — in the conditioned living being; na — not; hi — indeed; tatra — in regard to them; codanā — any command of scripture; vyavasthitih — the prescribed arrangement; teshu — in these; vivāha — by sacred marriage; yajña — the offering of sacrifice; surā-grahaih — and the acceptance of ritual cups of wine; āsu — of these; nivrittih — cessation; ishtā — is the desired end.

TRANSLATION

In this material world the conditioned soul is always inclined to sex, meat-eating and intoxication. Therefore religious scriptures never actually encourage such activities. Although the scriptural injunctions provide for sex through sacred marriage, for meat-eating through sacrificial offerings and for intoxication through the acceptance of ritual cups of wine, such ceremonies are meant for the ultimate purpose of renunciation.

PURPORT

Those who are not situated in pure Krishna consciousness are always inclined toward material sense gratification in the form of illicit sex, meat-eating and intoxication. They simply desire a party life of eat, drink and be merry. Such materialistic persons are unwilling to give up such temporary gratification because they are firmly bound up in the bodily concept of life. For such persons there are numerous Vedic injunctions for rituals that bestow material sense pleasure in a regulated manner. The conditioned soul thereby becomes accustomed to indirectly worshiping the Supreme Lord by accepting the austerity of regulated sense gratification in obedience to the Vedic way of life. Through purification the living entity gradually develops a higher taste and becomes directly attracted to the spiritual nature of the Lord.

Sometimes the fallen practitioners of the karma-kānda section of the Vedas assert that the material fruitive results of Vedic ceremonies should never be given up, because they are prescribed by religious scriptures. For example, there is a Vedic injunction that in the proper season a husband must approach his wife at night at least five days after her menstrual period, if the wife has properly bathed and cleansed herself. Thus, a responsible householder should engage in religious sex life.

The injunction that one must approach his wife for sex life is explained by the Vaishnava ācāryas as follows. Within the material world almost every man is very lusty and desires passionate sex life with every attractive woman he meets, or with any woman at all. Actually, for an ordinary materialistic man it is an accomplishment if he can restrict himself to relationships with his lawfully wedded wife. But because familiarity breeds contempt, the natural tendency is for the husband to gradually become envious or resentful of the wife and desire illicit connections with other women. Such a mentality is most sinful and abominable, and the Vedic scripture therefore orders that one must approach his actual wife, with a desire to beget children, and thus curtail the tendency toward illicit sexual connection with other women. Were there no such Vedic injunction ordering one to approach his wife, many men would naturally be inclined to neglect their wives and pollute other women by illicit connection.

However, such an injunction for conditioned souls does not apply to great souls who are fixed on the spiritual platform and are transcendental to material sex desire. As stated in this verse, nivrittir ishtā: the actual purpose of the Vedic scriptures is to bring one back home, back to Godhead, back to the spiritual world. It is clearly stated by Lord Krishna in Bhagavad-gītā, yam yam vāpi smaran bhāvam tyajaty ante kalevaram: [Bg. 8.6] whatever we think of at the time of death will determine our next body.

anta-kale ca mām eva

smaran muktvā kalevaram

yah prayāti sa mad-bhāvam

yāti nāsty atra samśayah

(Bg. 8.5)

If one remembers Krishna, he is immediately transferred to the eternal planet of Krishna. Therefore, since all the Vedic scriptures are meant for knowing Krishna (vedaiś ca sarvair aham eva vedyah [Bg. 15.15]), the ultimate goal of the Vedas cannot be any type of absorption in the material senses, either licit or illicit. The Vedic regulations governing married sex life are actually meant to prevent sinful illicit sex. However, one should not foolishly conclude that a lusty attraction to his wife's naked body is the perfection of self-realization and Vedic elevation. The actual perfection of spiritual life is to become free from all material desires, nivritti, and to fix the mind on Krishna.

Similarly there are other injunctions, governing the regulated consumption of liquor and meat. Those who are mad after meat-eating are instructed to perform Vedic ceremonies by which they are permitted to consume five types of five-clawed animals, namely the rhinoceros, turtle, rabbit, porcupine and lizard. Similarly, the consumption of specific liquors is allowed during highly restricted sacrifices performed on specific days of the year at great expense. In this way, other types of drunkenness and cruel animal slaughter are prohibited. One is gradually purified by performing such sacrifices, and he develops a distaste for such foolish activities as meat-eating and the drinking of liquor. The Vedic rules and regulations that gradually restrict sense gratification are called vidhi. The word niyama refers to injunctions governing activities that human beings ordinarily would not be inclined to perform. For example, it is said, ahar ahah sandhyām upāsīta: "One should chant Gāyatrī mantra at the three junctions of the day, every day." It is also stated, māgha-snānam prakurvīta: "One must take bath daily, even during the coldest months of winter." Such injunctions prescribe activities that ordinarily would be neglected.

Although it has been mentioned above that there are injunctions against neglecting one's lawful wife, there is no injunction against totally neglecting meat-eating. In other words, killing of animals is considered most abominable, and although some concession is made for the more violent class of men, one should actually completely give up this cruel activity because even a slight discrepancy in animal sacrifices will cause havoc in one s life.

It should be understood that those who have become spiritually advanced by chanting the Hare Krishna mantra under the guidelines of Śrī Caitanya Mahāprabhu are expected to completely give up material sense gratification. If a devotee of Krishna duplicitously tries to take advantage of the scriptural allowances for meat-eating, intoxication or sex enjoyment, then he commits the tenth offense against chanting. Especially if one has accepted the renounced order of life called tridandi-sannyāsa, it is most abominable and reprehensible to become attracted to the Vedic injunctions prescribing regulated sex life for householders. According to Śrīla Jīva Gosvāmī there is no such allowance for one in the renounced order of life. The Vaishnava sannyāsīs should not foolishly become bewildered by statements in the Vedic literature such as the following verse from Manu-samhitā:

na māmsa-bhakshane dosho

na madye na ca maithune

pravrittir eshā bhūtānām

nivrittis tu mahā-phalā

"It may be considered that meat-eating, intoxication and sex indulgence are natural propensities of the conditioned souls, and therefore such persons should not be condemned for these activities. But unless one gives up such sinful activities, there is no possibility of achieving the actual perfection of life."

In the Kriyā-vidhāna it is explained that sex is permitted only during the vāmadeva sacrifice, or the garbhādhāna-samskāra for begetting of religious children. It is also stated that sometimes certain types of meat are used in worshiping Lord Hari through sacrifices to the forefathers and demigods. Similarly, there is a form of intoxication available through drinking the soma beverage. But if a so-called brāhmana becomes attracted to such offerings, he immediately becomes polluted. Actually, the brāhmanas who performed such offerings would not personally accept any type of liquor or meat. These things would be consumed by the kshatriyas, who were not considered at fault in accepting such remnants of sacrifice.

However, in the movement of Caitanya Mahāprabhu it can be observed that those who desire to become advanced devotees of Krishna immediately give up all such fruitive sacrifices. There is no scope in pure devotional service for any type of fruitive sacrifices. Caitanya Mahāprabhu demanded that all of His sincere followers engage twenty-four hours a day in śravanam kīrtanam vishnoh [SB 7.5.23], hearing and chanting the glories of the Personality of Godhead. Those who claim to be followers of Caitanya Mahāprabhu and who are seriously planning on going back home, back to Godhead, in the near future should not become mindlessly attracted by Vedic fruitive rituals that are meant to attract those who are hopelessly bound up in the material, bodily concept of life. The followers of Caitanya Mahāprabhu always remain aloof from such tainted rituals.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 12

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.12

dhanam ca dharmaika-phalam yato vai

jñānam sa-vijñānam anupraśānti

griheshu yuñjanti kalevarasya

mrityum na paśyanti duranta-vīryam

SYNONYMS

dhanam — wealth; ca — also; dharma-eka-phalam — whose only proper fruit is religiosity; yatah — from which (religious life); vai — indeed; jñānam — knowledge; sa-vijñānam — along with direct realization; anupraśānti — and subsequent liberation from suffering; griheshu — in their homes; yuñjanti — they utilize; kalevarasya — of their material body; mrityum — the death; na paśyanti — they cannot see; duranta — insurmountable; vīryam — the power of which.

TRANSLATION

The only proper fruit of acquired wealth is religiosity, on the basis of which one can acquire a philosophical understanding of life that eventually matures into direct perception of the Absolute Truth and thus liberation from all suffering. Materialistic persons, however, utilize their wealth simply for the advancement of their family situation. They fail to see that insurmountable death will soon destroy the frail material body.

PURPORT

Those things that come under the control of the proprietor are called dhanam, or wealth. When a foolish person becomes addicted to spending all of his hard-earned money to increase the prestige of his material body and family, he is no longer able to see how death is steadily approaching his own body as well as the temporary bodies of his family and friends. Mrityuh sarva-haraś cāham: the Supreme Lord appears as all-powerful death, which destroys all material situations. Actually, even in family life one should use one's wealth for spiritual advancement of oneself and one's family. In the Krishna consciousness movement there are many religious householders who live a simple, peaceful life and use their wealth for arranging Krishna conscious activities at home and for helping the renounced brahmacārīs and sannyāsīs who are actively preaching Krishna consciousness in public places. Such householders, even those who are not able to dedicate one hundred percent of their energy to Krishna consciousness, gradually acquire a very solid understanding of the spiritual principles of life and eventually become transcendentalists firmly fixed at the lotus feet of Krishna. Thus they free themselves from all of the anxieties of conditional life, namely birth, old age, disease and death.

Life without Krishna consciousness is actually poverty, but the poverty-stricken materialist, whose intelligence is limited, cannot perceive that real wealth is the expansion of consciousness up to the highest level of Krishna consciousness, love of Godhead. Such persons raise their children to be just like animals, having as their only goal false prestige and material sense gratification. Such materialistic householders fear that excessive interest in spiritual life may damage the ambition of their children to acquire false material prestige. Actually, death will smash all of the endeavors and plans of such spiritually impoverished materialists. If family life and wealth are used for Krishna consciousness, one will learn to discriminate between the eternal and the noneternal, between spirit and matter, between bliss and anxiety, and thus the living entity will become liberated and go beyond mere theoretical knowledge to acquire the highest perfectional benediction of eternal Krishna conscious life. Limited sensory knowledge, pratyaksha-jñāna, is useless without theoretical spiritual knowledge, paroksha-jñāna, which gradually matures, with careful cultivation, into direct realized knowledge of the soul, aparoksha-jñāna.

The word anupraśānti in this verse indicates that by spiritual knowledge (vijñānam) one achieves the most sublime state of eternal peace and bliss, far beyond the dreams of the materialistic conditioned soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 13

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.13

yad ghrāna-bhaksho vihitah surāyās

tathā paśor ālabhanam na himsā

evam vyavāyah prajayā na ratyā

imam viśuddham na viduh sva-dharmam

SYNONYMS

yat — because; ghrāna — by smell; bhakshah — the taking; vihitah — is enjoined; surāyāh — of wine; tathā — similarly; paśoh — of a sacrificial animal; ālabhanam — prescribed killing; na — not; himsā — wanton violence; evam — in the same way; vyavāyah — sex; prajayā — for the purpose of begetting children; na — not; ratyai — for the sake of sense enjoyment; imam — this (as pointed out in the previous verse); viśuddham — most pure; na viduh — they do not understand; sva-dharmam — their own proper duty.

TRANSLATION

According to the Vedic injunctions, when wine is offered in sacrificial ceremonies it is later to be consumed by smelling, and not by drinking. Similarly, the sacrificial offering of animals is permitted, but there is no provision for wide-scale animal slaughter. Religious sex life is also permitted, but only in marriage for begetting children, and not for sensuous exploitation of the body. Unfortunately, however, the less intelligent materialists cannot understand that their duties in life should be performed purely on the spiritual platform.

PURPORT

Madhvācārya has given the following statement in regard to animal sacrifice:

yajñeshv ālabhanam proktam

devatoddeśatah paśoh

himsā nāma tad-anyatra

tasmāt tām nācared budhah

yato yajñe mritā ūrdhvam

yānti deve ca paitrike

ato lābhād ālabhanam

svargasya na tu māranam

According to this statement, the Vedas sometimes prescribe animal sacrifice in ritual performances for the satisfaction of the Supreme Lord or a particular demigod. If, however, one whimsically slaughters animals without rigidly following the Vedic prescriptions, such killing is actual violence and should not be accepted by any intelligent person. If the animal sacrifice is perfectly performed, the sacrificed animal immediately goes to the heavenly planets of the demigods and the forefathers. Therefore such a sacrifice is not for killing animals but for demonstrating the potency of Vedic mantras, by the power of which the sacrificed creature is immediately promoted to a higher situation.

Caitanya Mahāprabhu, however, has forbidden such animal sacrifice in this age because there are no qualified brāhmanas to chant the mantras, and the so-called sacrificial arena becomes an ordinary butcher shop. And in an earlier era, when unscrupulous persons tried to establish that animal killing and meat-eating are acceptable by misinterpreting the Vedic sacrifices, Lord Buddha personally appeared and rejected their heinous proposition. This is described by Jayadeva Gosvāmī:

nindasi yajña-vidher ahaha śruti-jātam

sadaya-hridaya darśita-paśu-ghātam

keśava dhrita-buddha-śarīra

jaya jagad-īśa hare

Unfortunately, the conditioned souls are afflicted by four imperfections, one of which is the cheating propensity, and thus they tend to exploit the concessions that the Lord mercifully gives to them in religious scriptures for their gradual purification. Rather than follow the Vedic injunctions for simultaneously satisfying their senses and gradually elevating themselves, the conditioned souls reject the actual purpose of such apparently materialistic ceremonies and simply become more and more degraded in the ignorance of the bodily concept of life. Thus they fall down altogether from the varnāśrama system and, taking birth in violent non-Vedic societies, foolishly presume the small fragments of universal religious principles prevalent there to be the exclusive religion of the soul. As a result, they fall into fanaticism, embracing merely sectarian, dogmatic views of religion. Such unfortunate persons are completely out of touch with their own eternal function in life and consider things to be vastly different than they are in reality.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 14

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.14

ye tv anevam-vido 'santah

stabdhāh sad-abhimāninah

paśūn druhyanti viśrabdhāh

pretya khādanti te ca tān

SYNONYMS

ye — those who; tu — but; anevam-vidah — not knowing these facts; asantah — very impious; stabdhāh — presumptuous; sat-abhimāninah — considering themselves saintly; paśūn — animals; druhyanti — they harm; viśrabdhāh — being innocently trusted; pretya — after leaving this present body; khādanti — they eat; te — those animals; ca — and; tān — them.

TRANSLATION

Those sinful persons who are ignorant of actual religious principles, yet consider themselves to be completely pious, without compunction commit violence against innocent animals who are fully trusting in them. In their next lives, such sinful persons will be eaten by the same creatures they have killed in this world.

PURPORT

In this verse we can clearly see the great discrepancies in those persons who do not surrender to the Supreme Personality of Godhead and His law. As stated in the Bhāgavatam, harāv abhaktasya kuto mahad-gunāh: those who do not accept the supremacy of the Supreme Lord gradually become infected with the most sinful propensities that bring, in their turn, terrible suffering upon the nondevotees. In the Western countries such as America, many people proudly proclaim themselves to be most pious religionists and sometimes even prophets or representatives of God. Boasting of their religiosity, such foolish people experience no fear or doubt in cruelly slaughtering innumerable animals in slaughterhouses or on hunting trips for their whimsical sense gratification. In the state of Mississippi there are sometimes pig-killing festivals, in which entire families enjoy watching a pig cruelly butchered before their eyes. Similarly, a former president of the United States from Texas did not consider any social occasion complete without the slaughtering of a cow. Such persons mistakenly consider themselves to be perfectly observing the laws of God and due to such arrogant foolishness lose all touch with reality. When a man is raising an animal for slaughter, he feeds the animal nicely and encourages it to grow fat. Thus the animal gradually accepts its would-be killer as its protector and master. When the master finally approaches the helpless animal with a sharp knife or gun, the animal thinks, "Oh, my master is joking with me." Only at the last minute does the animal understand that the so-called master is death personified. It is clearly stated in Vedic literature that cruel masters who kill innocent animals will undoubtedly be killed in the next life by a similar process.

mām sa bhakshayitāmutra

yasya māmsam ihādmy aham

etan māmsasya māmsatvam

pravadanti manīshinah

"That creature whose flesh I am eating here and now will consume me in the next life.' Thus meat is called māmsa, as described by learned authorities." In Śrīmad-Bhāgavatam this grizzly fate of animal killers is described by Nārada Muni to King Prācīnabarhi, who was excessively killing animals in so-called sacrifices.

bho bhoh prajāpate rājan

paśūn paśya tvayādhvare

samjñāpitān jīva-sańghān

nirghrinena sahasraśah

ete tvām sampratīkshante

smaranto vaiśasam tava

samparetam ayah-kūtaiś

chindanty utthita-manyavah

"O ruler of the citizens, my dear King, please see in the sky those animals which you have sacrificed, without compassion and without mercy, in the sacrificial arena. All these animals are awaiting your death so that they can avenge the injuries you have inflicted upon them. After you die, they will angrily pierce your body with iron horns." (Bhāg. 4.25.7-8) Such punishment of animal killers may take place under the jurisdiction of Yamarāja on the planet of the lord of death. In other words, one who kills an animal or who eats meat undoubtedly acquires a debt to the living entity who has contributed his body for the satisfaction of the meat-eater. The meat-eater must pay his debt by contributing his own body to be consumed in the next life. Such payment of one's debt by offering one's own body to be eaten is confirmed in the Vedic literature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 15

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.15

dvishantah para-kāyeshu

svātmānam harim īśvaram

mritake sānubandhe 'smin

baddha-snehāh patanty adhah

SYNONYMS

dvishantah — envying; para-kāyeshu — (the souls) within the bodies of others; sva-ātmānam — their own true self; harim īśvaram — the Supreme Personality of Godhead, Hari; mritake — in the corpse; sa-anubandhe — together with its relations; asmin — this; baddha-snehāh — their affection being fixed; patanti — they fall; adhah — downward.

TRANSLATION

The conditioned souls become completely bound in affection to their own corpselike material bodies and their relatives and paraphernalia. In such a proud and foolish condition, the conditioned souls envy other living entities as well as the Supreme Personality of Godhead, Hari, who resides in the heart of all beings. Thus enviously offending others, the conditioned souls gradually fall down into hell.

PURPORT

Materialistic persons express their envy of animals by cruelly killing them. Similarly, the conditioned souls become envious even of other human beings and of the Lord Himself, who dwells within everyone's body. They express their envy of God by preaching atheistic science or pseudophilosophy in which they ridicule the fact that everyone is an eternal servant of God. Envious persons express their bitter feelings toward other human beings by creating wars, terrorism, cruel governments and cheating business enterprises. The sinful bodies of such envious persons are just like corpses. Still, envious persons are enamored by the corpse of their material body and become further fascinated by their children and other bodily extensions. Such feelings are based in false pride. Śrīla Madhvācārya has quoted the following verse from Hari-vamśa:

āptatvād ātma-śabdoktam

svasminn api pareshu ca

jīvād anyam na paśyanti

śrutvaivam vidvishanti ca

etāms tvam āsurān viddhi

lakshanaih purushādhamān

"The Supreme is called ātmā because He is found both in oneself and within others. Some persons become agitated by hearing descriptions of the Supreme Lord, and they openly state that there is no superior living being beyond themselves. Such persons are to be known as demons. By their practical symptoms they are to be understood as the lowest class of men."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 16

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.16

ye kaivalyam asamprāptā

ye cātītāś ca mūdhatām

trai-vargikā hy akshanikā

ātmānam ghātayanti te

SYNONYMS

ye — those who; kaivalyam — knowledge of the Absolute Truth; asamprāptāh — have not achieved; ye — who; ca — also; atītāh — have transcended; ca — also; mūdhatām — gross foolishness; trai-vargikāh — dedicated to the three goals of pious life, namely dharma (religiosity), artha (economic development) and kāma (sense gratification); hi — indeed; akshanikāh — not having even a moment to reflect; ātmānam — their own selves; ghātayanti — murder; te — they.

TRANSLATION

Those who have not achieved knowledge of the Absolute Truth, yet who are still beyond the darkness of complete ignorance, generally follow the threefold path of pious material life, namely religiosity, economic development and sense gratification. Not having time to reflect on any higher purpose, they become the killers of their own soul.

PURPORT

Those who are completely in the darkness of ignorance and thus bereft even of material pious life commit innumerable sinful activities and suffer greatly. Due to such intense suffering such persons sometimes seek the shelter of the devotees of the Lord and, being blessed by such transcendental association, are sometimes elevated to the highest perfectional stage of Krishna consciousness.

Those who are not completely sinful experience some mitigation of the miseries of material life and thus develop a false sense of well-being within the material world. Because those who are materially pious generally obtain worldly prosperity, bodily beauty and a pleasant family situation, they become falsely proud of their position and are not inclined to associate with or accept instructions from the devotees of the Lord. Unfortunately, all material activities, whether pious or impious, are inevitably contaminated by sinful activity. Those who are proud of their piety and do not like to hear about Krishna sooner or later fall down from their artificial position. Every living entity is an eternal servant of Krishna, the Supreme Personality of Godhead. Therefore, until we surrender to Krishna, our position is actually always impious. The word akshanikāh ("not having even a moment to reflect") is significant in this verse Materialistic persons cannot spare a single moment for their eternal self-interest. This is a symptom of misfortune. Such persons are considered to be killing their own souls because by their obstinacy they are preparing a dark future for themselves from which they will not escape for a very long time.

A sick man receiving medical treatment may be encouraged by the preliminary results of the doctor's care. But if the patient becomes falsely proud of the preliminary progress in his treatment and prematurely gives up the doctor's orders, thinking himself already cured, there will undoubtedly be a relapse. The words ye kaivalyam asamprāptāh in this verse clearly indicate that material piety is a long way from perfect knowledge of the Absolute Truth. If one gives up his spiritual progress before achieving the lotus feet of Krishna, he will undoubtedly fall back down into the most unpleasant material situation, even if he has achieved impersonal realization of the Brahman effulgence. As stated in Śrīmad-Bhāgavatam, āruhya kricchrena param padam tatah patanty adhah [SB 10.2.32].

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 17

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.17

eta ātma-hano 'śāntā

ajñāne jñāna-māninah

sīdanty akrita-krityā vai

kāla-dhvasta-manorathāh

SYNONYMS

ete — these; ātma-hanah — killers of the self; aśāntāh — devoid of peace; ajñāne — in ignorance; jñāna-māninah — presuming to have knowledge; sīdanti — they suffer; akrita — failing to perform; krityāh — their duty; vai — indeed; kāla — by time; dhvasta — destroyed; manah-rathāh — their fanciful desires.

TRANSLATION

The killers of the soul are never peaceful, because they consider that human intelligence is ultimately meant for expanding material life. Thus neglecting their real, spiritual duties, they are always in distress. They are filled with great hopes and dreams, but unfortunately these are always destroyed by the inevitable march of time.

PURPORT

There is a similar verse in Śrī Īśopanishad (3):

asuryā nāma te lokā

andhena tamasāvritāh

tāms te pretyābhigacchanti

ye ke cātma-hano janāh

"The killer of the soul, whoever he may be, must enter into the planets known as the worlds of the faithless, full of darkness and ignorance."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 18

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.18

hitvātma-māyā-racitā

grihāpatya-suhrit-striyah

tamo viśanty anicchanto

vāsudeva-parāń-mukhāh

SYNONYMS

hitvā — giving up; ātma-māyā — by the illusory energy of the Supreme Soul; racitāh — manufactured; griha — homes; apatya — children; suhrit — friends; striyah — wives; tamah — into darkness; viśanti — they enter; anicchantah — without desiring; vasudeva-parāk-mukhāh — those who have turned away from Lord Vāsudeva.

TRANSLATION

Those who have turned away from the Supreme Lord, Vāsudeva, being under the spell of the Lord's illusory energy, are eventually forced to give up their so-called homes, children, friends, wives and lovers, which were all created by the illusory potency of the Supreme Lord, and enter against their will into the darkest regions of the universe.

PURPORT

The living entity turns his back on the Supreme Personality of Godhead and tries instead to enjoy temporary sense gratification. The result is simply anxiety as the conditioned soul struggles to maintain his temporary wife, children, friends, home, nation, etc. Finally all of these things are taken away, and the bewildered soul, in great frustration, sometimes tries to take shelter of an impersonal concept of God and liberation. Thus the conditioned soul is always in ignorance, either pursuing illusory sense gratification or trying to avoid sense gratification by merging into the impersonal aspect of the Lord, called Brahman. But the actual position of the living entity is to serve the Supreme Person, who is his master. And unless one gives up one's inimical feelings toward the Supreme Personality of Godhead, there is no question of peace or happiness.

krishna-bhakta — nishkāma, ataeva 'śānta'

bhukti-mukti-siddhi-kāmī — sakali 'aśānta'

(cc. Madhya 19.149)

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 19

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.19

śrī rājovāca

kasmin kāle sa bhagavān

kim varnah kīdriśo nribhih

nāmnā vā kena vidhinā

pūjyate tad ihocyatām

SYNONYMS

śrī-rājā uvāca — the King said; kasmin — in what; kāle — time; sah — He; bhagavān — the Supreme Lord; kim varnah — having what color; kīdriśah — having what form; nribhih — by men; nāmnā — by (what) names; vā — and; kena — by what; vidhinā — processes; pūjyate — is worshiped; tat — that; iha — in our presence; ucyatām — please speak.

TRANSLATION

King Nimi inquired: In what colors and forms does the Supreme Personality of Godhead appear in each of the different ages, and with what names and by what types of regulative principles is the Lord worshiped in human society?

PURPORT

It has been clearly established in the previous verses that human life is spoiled if one does not surrender unto the Supreme Lord and engage in His loving devotional service. Therefore the King is now requesting the sages to give specific details about the worship of the Lord because this devotional process has clearly been described as the only practical means of delivering the conditioned soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 2

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.2

śrī-camasa uvāca

mukha-bāhūru-pādebhyah

purushasyāśramaih saha

catvāro jajñire varnā

gunair viprādayah prithak

SYNONYMS

śrī-camasah uvāca — Śrī Camasa said; mukha — face; bāhu — arms; ūru — thighs; pādebhyah — from the feet; purushasya — of the Supreme Lord; āśramaih — the four spiritual orders; saha — with; catvārah — four; jajñire — were born; varnāh — the social orders; gunaih — by the modes of nature; vipra-ādayah — headed by the brāhmanas; prithak — various.

TRANSLATION

Śrī Camasa said: Each of the four social orders, headed by the brāhmanas, was born through different combinations of the modes of nature, from the face, arms, thighs and feet of the Supreme Lord in His universal form. Thus the four spiritual orders were also generated.

PURPORT

Those who are not spontaneously attracted to the devotional service of the Lord can be gradually purified by observing the varnāśrama system of four social orders and four spiritual orders. According to Śrīdhara Svāmī, the brāhmanas are born of the mode of goodness, the kshatriyas of a combination of goodness and passion, the vaiśyas of a combination of passion and ignorance and the śūdras of the mode of ignorance. Just as the four social orders are born from the face, arms, thighs and feet of the Lord's universal form, similarly the brahmacārīs are generated from the heart of the Lord, the householder order from His loins, the vānaprasthas from His chest and the sannyāsa order from His head.

A similar verse is found in the Rik-samhitā (8.4.19), as well as the Śukla-yajur Veda (34.11) and the Atharva Veda (19.66):

brāhmano 'sya mukham āsīd

bāhū rājanyah kritah

ūrū tad asya yad vaiśyah

padbhyām śūdro 'jāyata

"The brāhmana appeared as His face, the king as His arms, the vaiśya as His thighs, and the śūdra was born from His feet."

It is understood that pure devotional service to the Lord has already been described by two of the Yogendras, Drumila and Āvirhotra. Camasa Muni now describes the system of varnāśrama-dharma, because this system is meant to gradually purify those who are inimical to the Supreme Lord, bringing them back to their constitutional position of love of Godhead. Similarly, the virāt-rūpa, or universal form of the Lord, is an imaginary form meant to help the gross materialists gradually understand the position of the Personality of Godhead. Since the foolish materialist cannot understand anything beyond matter, he is encouraged to see the entire universe as a personal form of the Supreme Lord's body. The impersonal conception of formlessness is a mere negation of temporary material variety without any concept of the Lord's spiritual potency. The impersonal view is another kind of material speculative conception. The Supreme Lord is full of spiritual potencies under the principal headings hlādinī, or unlimited bliss, sandhinī, or eternal existence, and samvit, or omniscience. It is understood from this verse that the varnāśrama-dharma system generated from the universal form of the Lord is a program offered by the Lord to engage the conditioned souls in a complete social and religious system that gradually brings them back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 20

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.20

śrī-karabhājana uvāca

kritam tretā dvāparam ca

kalir ity eshu keśavah

nānā-varnābhidhākāro

nānaiva vidhinejyate

SYNONYMS

śrī-karabhājanah uvāca — Śrī Karabhājana said; kritam — Satya; tretā — Tretā; dvāparam — Dvāpara; ca — and; kalih — Kali; iti — thus named; eshu — in these ages; keśavah — the Supreme Lord, Keśava; nānā — various; varna — having complexions; abhidhā — names; ākārah — and forms; nānā — various; eva — similarly; vidhinā — by processes; ijyate — is worshiped.

TRANSLATION

Śrī Karabhājana replied: In each of the four yugas, or ages — Krita, Tretā, Dvāpara and Kali — Lord Keśava appears with various complexions, names and forms and is thus worshiped by various processes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 21

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.21

krite śuklaś catur-bāhur

jatilo valkalāmbarah

krishnājinopavītākshān

bibhrad danda-kamandalū

SYNONYMS

krite — in Satya-yuga; śuklah — white; catuh-bāhuh — having four arms; jatilah — with matted locks; valkala-ambarah — wearing a garment of tree bark; krishna-ajina — a black deerskin; upavīta — a brāhmana's sacred thread; akshān — prayer beads made of aksha seeds; bibhrat — carrying; danda — a rod; kamandalū — and waterpot.

TRANSLATION

In Satya-yuga the Lord is white and four-armed, has matted locks and wears a garment of tree bark. He carries a black deerskin, a sacred thread, prayer beads and the rod and waterpot of a brahmacārī.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 22

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.22

manushyās tu tadā śāntā

nirvairāh suhridah samāh

yajanti tapasā devam

śamena ca damena ca

SYNONYMS

manushyāh — human beings; tu — and; tadā — then; śāntāh — peaceful; nirvairāh — free from envy; suhridah — friendly to all; samāh — equipoised; yajanti — they worship; tapasā — by the austerity of meditation; devam — the Supreme Personality of Godhead; śamena — by controlling the mind; ca — also; damena — by controlling the external senses; ca — and.

TRANSLATION

People in Satya-yuga are peaceful, nonenvious, friendly to every creature and steady in all situations. They worship the Supreme Personality by austere meditation and by internal and external sense control.

PURPORT

In Satya-yuga the Supreme Lord incarnates as a four-armed brahmacārī described in the previous verse and personally introduces the process of meditation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 23

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.23

hamsah suparno vaikuntho

dharmo yogeśvaro 'malah

īśvarah purusho 'vyaktah

paramātmeti gīyate

SYNONYMS

hamsah — the transcendental swan; su-parnah — whose wings are very beautiful; vaikunthah — the Lord of the spiritual kingdom; dharmah — the maintainer of religion; yoga-īśvarah — the master of all mystic perfection; amalah — immaculate; īśvarah — the supreme controller; purushah — the supreme enjoying male; avyaktah — the unmanifest; parama-ātmā — the Supersoul in the heart of every living being; iti — thus; gīyate — His names are variously chanted.

TRANSLATION

In Satya-yuga the Lord is glorified by the names Hamsa, Suparna, Vaikuntha, Dharma, Yogeśvara, Amala, Īśvara, Purusha, Avyakta and Paramātmā.

PURPORT

The sage Karabhājana Muni is replying to Videharāja Nimi's questions about the varieties of the Lord's incarnations. In Satya-yuga the Lord's color is white, and He wears tree bark and a black deerskin as an ideal meditative brahmacārī. Śrīla Bhaktisiddhānta Sarasvatī Thākura has explained the Lord's various names in Satya-yuga as follows. Those who are self-realized know this supreme reality of the Personality of Godhead as Paramātmā, Those souls who are situated in the religious system of varnāśrama glorify Him as the hamsa who is transcendental to all the varnas and āśramas. Persons absorbed in gross matter consider Him to be Suparna, "the beautifully winged" basis of the conceptions of cause and effect who flies within the subtle sky of the soul, as described in Chāndogya Upanishad. Persons accustomed to wandering within this universe of subtle and gross matter created by the Lord's illusory potency chant His name Vaikuntha. Persons deprived of the power of transcendental meditation (dhāranā), who are thus subject to falling from the path of religion, glorify Him as Dharma, or religion personified. Those who are forced to submit to the illusory modes of material nature and whose minds are uncontrolled and disturbed glorify Him as the most perfectly self-controlled Yogeśvara. Persons tainted by a mixture of the modes of passion and ignorance call Him Amala, or the uncontaminated. Persons devoid of potency call Him Īśvara, and those who consider themselves to be under His shelter chant His glories by the name Uttama Purusha. Those who know that this material manifestation is only temporary call Him Avyakta. In this way, in Satya-yuga Lord Vāsudeva appears in various four-armed transcendental forms, and the jīva souls worship Him, each by their own particular process of devotional service. Therefore the Supreme Lord has many different names.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 24

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.24

tretāyām rakta-varno 'sau

catur-bāhus tri-mekhalah

hiranya-keśas trayy-ātmā

sruk-sruvādy-upalakshanah

SYNONYMS

tretāyām — in Tretā-yuga; rakta-varnah — red-complexioned; asau — He; catuh-bāhuh — four-armed; tri-mekhalah — wearing three belts (representing three phases of Vedic initiation); hiranya-keśah — having golden hair; trayi-ātmā — personifying the knowledge of the three Vedas; srak-sruva-ādi — the sacrificial wooden ladle, spoon and so on; upalakshanah — having as His symbols.

TRANSLATION

In Tretā-yuga the Lord appears with a red complexion. He has four arms, golden hair, and wears a triple belt representing initiation into each of the three Vedas. Embodying the knowledge of worship by sacrificial performance, which is contained in the Rig, Sāma and Yajur Vedas, His symbols are the ladle, spoon and other implements of sacrifice.

PURPORT

The sruk is a particular implement for pouring ghee in sacrifices. It is about an arm's length long and is made of a particular type of wood called vikańkata. The sruk has a rodlike handle and a spout with a shallow groove at its tip that resembles a swan's beak. Its front part is a carved-out spoon the size of a fist. The sruva is another implement used in sacrificial oblations. It is made of khadira wood, is smaller than the sruk and is used to pour ghee into the sruk. It is also sometimes used instead of the sruk to pour ghee directly into the sacrificial fire. These are the Lord's symbols in Tretā-yuga, when the Lord incarnates to introduce the yuga-dharma of yajña, or sacrifice.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 25

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.25

tam tadā manujā devam

sarva-deva-mayam harim

yajanti vidyayā trayyā

dharmishthā brahma-vādinah

SYNONYMS

tam — Him; tadā — then; manujāh — human beings; devam — the Personality of Godhead; sarva-deva-mayam — who contains within Himself all the demigods; harim — Śrī Hari; yajanti — they worship; vidyayā — with the rituals; trayyā — of the three main Vedas; dharmishthāh — fixed in religiosity; brahma-vādinah — seekers of the Absolute Truth.

TRANSLATION

In Tretā-yuga, those members of human society who are fixed in religiosity and are sincerely interested in achieving the Absolute Truth worship Lord Hari, who contains within Himself all the demigods. The Lord is worshiped by the rituals of sacrifice taught in the three Vedas.

PURPORT

The residents of the earth in Satya-yuga are described as having all good qualities. In Tretā-yuga human society is described as dharmishthāh, or thoroughly religious, and brahma-vādinah, or faithfully seeking the Absolute Truth through the Vedic injunctions. However, it should be noted that all of the exalted qualities of the people of Satya-yuga are not mentioned in this verse. In other words, in Satya-yuga people are automatically perfect, whereas in Tretā-yuga people are inclined to become perfect through performing Vedic sacrifice. In Tretā-yuga human society is not automatically Krishna conscious, as it was in Satya-yuga, but people are still highly inclined to become Krishna conscious, and thus they strictly follow the Vedic injunctions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 26

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.26

vishnur yajñah priśnigarbhah

sarvadeva urukramah

vrishākapir jayantaś ca

urugāya itīryate

SYNONYMS

vishnuh — the all-pervading Supreme Lord; yajñah — the supreme personality of sacrifice; priśni-garbhah — the son of Priśni and Prajāpati Sutapā; sarva-devah — the Lord of all lords; uru-kramah — the performer of wonderful deeds; vrishākapih — the Lord, who dispels all suffering and rewards all desires simply by being remembered; jayantah — the all-victorious; ca — and; uru-gāyah — the most glorified; iti — by these names; īryate — He is called.

TRANSLATION

In Tretā-yuga the Lord is glorified by the names Vishnu, Yajña, Priśnigarbha, Sarvadeva, Urukrama, Vrishākapi, Jayanta and Urugāya.

PURPORT

Priśnigarbha refers to Krishna's incarnation as the son of Priśni-devī and Prajāpati Sutapā. Vrishākapi indicates that if the living entities simply remember the Lord, He is inclined to shower all benedictions upon them, thus satisfying their desires and removing their miseries. Since the Lord is always victorious, He is called Jayanta.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 27

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.27

dvāpare bhagavāñ śyāmah

pīta-vāsā nijāyudhah

śrīvatsādibhir ańkaiś ca

lakshanair upalakshitah

SYNONYMS

dvāpare — in Dvāpara-yuga; bhagavān — the Supreme Lord; śyāmah — dark blue; pīta-vāsāh — wearing a yellow garment; nija-āyudhah — having His own particular weapons (the disc, club, conchshell and lotus flower); śrīvatsa-ādibhih — by Śrīvatsa and others; ańkaih — bodily marks; ca — and; lakshanaih — by ornaments; upalakshitah — characterized.

TRANSLATION

In Dvāpara-yuga the Supreme Personality of Godhead appears with a dark blue complexion, wearing yellow garments. The Lord's transcendental body is marked in this incarnation with Śrīvatsa and other distinctive ornaments, and He manifests His personal weapons.

PURPORT

The Lord's transcendental body in Dvāpara-yuga can be compared to the color of a dark blue flower. The Lord exhibits His personal transcendental weapons such as Sudarśana cakra, and all of the limbs of His body, especially His hands and feet, are decorated with auspicious symbols such as a lotus flower and a flag. And on His chest, the Lord manifests the Kaustubha jewel as well as the auspicious Śrīvatsa, a whorl of hair curling from left to right on the right side of the Lord's chest. Actually, such auspicious marks as Kaustubha and Śrīvatsa, as well as the weapons of the Lord, are present in all of the vishnu-tattva incarnations. Śrīla Jīva Gosvāmī explains that these universal characteristics of the Lord mentioned by the sage Karabhājana are indications of the Krishna avatāra. Because Krishna is the source of all incarnations, all of the symptoms of all other incarnations are to be found in His transcendental body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 28

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.28

tam tadā purusham martyā

mahā-rājopalakshanam

yajanti veda-tantrābhyām

param jijñāsavo nripa

SYNONYMS

tam — Him; tadā — in that age; purusham — the supreme enjoyer; martyāh — mortal men; mahā-rāja — a great king; upalakshanam — playing the role of; yajanti — they worship; veda-tantrābhyām — according to both the original Vedas and ritual tantras; param — of the Supreme; jijñāsavah — those who want to gain knowledge; nripa — O King.

TRANSLATION

My dear King, in Dvāpara-yuga men who desire to know the Supreme Personality of Godhead, who is the supreme enjoyer, worship Him in the mood of honoring a great king, following the prescriptions of both the Vedas and tantras.

PURPORT

When Lord Krishna was leaving the city of Hastināpura, Arjuna personally held an umbrella over the Lord, and Uddhava and Sātyaki fanned the Lord with decorated fans (Bhāg. 1.10.17, 18). In this way, Emperor Yudhishthira and his followers worshiped Krishna as the greatest of noble kings and as the Supreme Personality of Godhead. Similarly, at the Rājasūya sacrifice all of the great souls of the universe elected Krishna as the King of all kings, the greatest personality, deserving of first worship. Such reverential worship of the Lord is characteristic of Dvāpara-yuga, as described in this verse (mahā-rājopalakshanam). With each successive yuga, namely Satya, Tretā, Dvāpara and Kali, the condition of human society deteriorates more and more. As mentioned in this verse, the only favorable qualification of the residents of Dvāpara-yuga is that they are jijñāsavah, strongly desirous of knowing the Absolute Truth. Otherwise there is no good qualification mentioned. The inhabitants of Satya-yuga were described as śāntāh, nirvairāh, suhridah and samāh, or peaceful, free from envy, the well-wishers of every living entity, and fixed on the spiritual platform beyond the modes of material nature. Similarly the inhabitants of Tretā-yuga were described as dharmishthāh and brahma-vādinah, or thoroughly religious, and expert followers of the Vedic injunctions. In the present verse, the inhabitants of Dvāpara-yuga are said to be simply jijñāsavah, desiring to know the Absolute Truth. Otherwise they are described as martyāh, or subject to the weakness of mortal beings. If the human society of even Dvāpara-yuga was clearly inferior to that of Satya and Tretā-yugas, we can hardly imagine the truly disastrous condition of human society in Kali-yuga. Therefore, as will be mentioned in the following verses, human beings who have taken their birth in the present age of Kali should attach themselves rigidly to the movement of Caitanya Mahāprabhu to free themselves from foolishness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verses 29-30

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.29-30

namas te vāsudevāya

namah sańkarshanāya ca

pradyumnāyāniruddhāya

tubhyam bhagavate namah

nārāyanāya rishaye

purushāya mahātmane

viśveśvarāya viśvāya

sarva-bhūtātmane namah

SYNONYMS

namah — obeisances; te — unto You; vāsudevāya — Vāsudeva; namah — obeisances; sańkarshanāya — to Sańkarshana; ca — and; pradyumnāya — to Pradyumna; aniruddhāya — to Aniruddha; tubhyam — to You; bhagavate — the Personality of Godhead; namah — obeisances; nārāyanāya rishaye — to Lord Nārāyana Rishi; purushāya — the supreme enjoying male and the creator of the material universe; mahā-ātmane — the supreme being; viśva-īśvarāya — the Lord of the universe; viśvāya — and Himself the very form of the universe; sarva-bhūta-ātmane — the Supersoul of all living beings; namah — obeisances.

TRANSLATION

"Obeisances to You, O Supreme Lord Vāsudeva, and to Your forms of Sańkarshana, Pradyumna and Aniruddha. O Supreme Personality of Godhead, all obeisances unto You. O Lord Nārāyana Rishi, O creator of the universe, best of personalities, master of this cosmos and original form of the universe, O Supersoul of all created entities, all homage unto You."

PURPORT

Śrīla Jīva Gosvāmī explains that although Lord Krishna appeared at the end of Dvāpara-yuga, great sages chanted this verse from the beginning of that age in expectation of His appearance.

Ordinary living entities, although eternally subordinate to the Lord, become absorbed in attempting to dominate the material creation yet ultimately remain under the control of the Supreme Lord. The constitutional position of the living entity is engagement in the Lord's service. It is further the constitutional position of the material nature to be engaged by the living entity in satisfying the transcendental desires of the Lord. Thus these prayers, as mentioned in this verse, are offered to the Supreme Lord in accordance with the Pañcarātra and the Vedic mantras so that one may become fixed in remembering his eternal subordination to the Absolute Truth.

The supreme living entity, Krishna, eternally manifests Himself as the catur-vyūha, or quadruple plenary expansion. The purport of this prayer is that one should give up his false ego and pray to this catur-vyūha by offering Them obeisances. Although the Absolute Truth is one without a second, the Absolute Truth displays His unlimited opulences and potencies by expanding Himself in innumerable plenary forms, of which the catur-vyūha is a principal expansion. The original being is Vāsudeva, the Personality of Godhead. When the Godhead manifests His primeval energies and opulences, He is called Sańkarshana. Pradyumna is the basis of the Vishnu expansion who is the soul of the entire universe, and Aniruddha is the basis of the personal manifestation of Vishnu as the Supersoul of every individual entity within the universe. Among the four plenary expansions mentioned here, the original expansion is Vāsudeva, and the other three are considered to be particular manifestations of Him.

When the living entity forgets that both he himself as well as the material nature are meant for the Lord's service, the quality of ignorance becomes prominent, and the conditioned entity desires to become himself the master. Thus the conditioned soul imagines that he is a very important person within society or that he is a great philosopher. The Vedic mantras and Pañcarātra give mankind instructions about devotional service to the Personality of Godhead, which free one from the contamination of considering oneself a prestigious member of society or a great philosopher. One in knowledge should recognize himself as a tiny servant of the Supreme Absolute Truth.

In Dvāpara-yuga, Deity worship of the Lord is prominent. Such Deity worship is ultimately aimed at the process of śravanam kīrtanam vishnoh [SB 7.5.23]. Without hearing and chanting the glories of the Lord one cannot perform Deity worship. In Deity worship it is required that the worshiper glorify the names, forms, qualities, paraphernalia, entourage and pastimes of the Supreme Lord. When such glorification is complete, the worshiper becomes eligible to realize transcendental knowledge through hearing about the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 3

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.3

ya eshām purusham sākshād

ātma-prabhavam īśvaram

na bhajanty avajānanti

sthānād bhrashtāh patanty adhah

SYNONYMS

yah — one who; eshām — of them; purusham — the Supreme Lord; sākshāt — directly; ātma-prabhavam — the source of their own creation; īśvaram — the supreme controller; na — do not; bhajanti — worship; avajānanti — disrespect; sthānāt — from their position; bhrashtāh — fallen; patanti — they fall; adhah — down.

TRANSLATION

If any of the members of the four varnas and four āśramas fail to worship or intentionally disrespect the Personality of Godhead, who is the source of their own creation, they will fall down from their position into a hellish state of life.

PURPORT

The words na bhajanti in this verse refer to those who out of ignorance do not worship the Supreme Lord, whereas the word avajānanti refers to those who have actually been informed of the supreme position of the Lord but still show Him disrespect. It has already been described that the four spiritual and occupational orders of life are generated from the body of the Lord. In fact, the Supreme Lord is the source of everything, as described in Bhagavad-gītā (10.8): aham sarvasya prabhavah. Those who foolishly do not inquire into the position of the Personality of Godhead, as well as those who disrespect the Lord in spite of having heard of His transcendental position, will certainly fall down from the varnāśrama-dharma system, as described by the words sthānād bhrashtāh. The words patanty adhah indicate that one who falls from the varnāśrama system will have no means of avoiding sinful activities; nor will such a person receive any credit for performing sacrifice, and thus he will gradually sink down into lower and lower species of life in hellish conditions. Śrīla Viśvanātha Cakravartī Thākura has pointed out that the original cause of offending the Lord and falling down from one's position is one's not learning how to properly worship a bona fide spiritual master. One who is trained to offer respectful obeisances and worship to the bona fide spiritual master automatically offers proper worship to the Supreme Lord. Without the mercy of a bona fide spiritual master, even a so-called religious man will gradually become atheistic, offend the Lord by foolish speculation and fall into a hellish condition of life. Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that the purusha mentioned in this verse is Lord Garbhodakaśāyī Vishnu, who is glorified in the Purusha-sūkta prayers. If one is proud of his high social position and enviously thinks that the Lord is also a creation of nature and that there is no absolute entity who is the origin of all beings, then such a puffed-up fool will certainly fall down from the varnāśrama system and become just like an unregulated animal.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 31

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.31

iti dvāpara urv-īśa

stuvanti jagad-īśvaram

nānā-tantra-vidhānena

kalāv api tathā śrinu

SYNONYMS

iti — thus; dvāpare — in the Dvāpara age; uru-īśa — O King; stuvanti — they praise; jagat-īśvaram — the Lord of the universe; nānā — various; tantra — of scriptures; vidhānena — by the regulations; kalau — in the age of Kali; api — also; tathā — in which manner; śrinu — please hear.

TRANSLATION

O King, in this way people in Dvāpara-yuga glorified the Lord of the universe. In Kali-yuga also people worship the Supreme Personality of Godhead by following various regulations of the revealed scriptures. Now kindly hear of this from me.

PURPORT

The words kalāv api, "in Kali-yuga also," are very important in this verse. It is well known that Kali-yuga is an irreligious age. Thus it is surprising that in such a completely irreligious age the Supreme Lord is worshiped. Therefore it is stated kalāv api, "even in Kali-yuga." In Kali-yuga the incarnation of the Personality of Godhead does not directly assert Himself to be the Personality of Godhead, but rather He is detected by expert devotees in accordance with the revealed Vedic scriptures. Similarly, Prahlāda Mahārāja states in Śrīmad-Bhāgavatam (7.9.38):

ittham nri-tiryag-rishi-deva-jhashāvatārair

lokān vibhāvayasi hamsi jagat pratīpān

dharmam mahā-purusha pāsi yugānuvrittaś

channah kalau yad abhavas tri-yugo 'tha sa tvam

"In this way, my Lord, You appear in various incarnations as a human being, an animal, a great saintly demigod, a fish or a tortoise, thus maintaining the entire creation in different planetary systems and killing the demoniac principles. According to the age, O my Lord, You protect the principles of religion. In the age of Kali, however, You do not assert Yourself as the Supreme Personality of Godhead, and therefore You are known as Triyuga, or the Lord who appears in three yugas." Thus it is understood that it is difficult for common people in Kali-yuga to recognize the incarnation of the Lord since in this age the Lord's appearance is slightly concealed.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura the word nānā-tantra-vidhānena indicates the importance in Kali-yuga of the Vaishnava scriptures known as the Pañcarātras or Sātvata-pañcarātras. It is stated in the Bhāgavatam, strī-śūdra-dvija-bandhūnām trayī na śruti-gocarā: in Kali-yuga it is impossible for ordinary people to perform highly technical Vedic sacrifices or the unbearable penances of the mystic yoga system. Such standard Vedic processes are practically inaccessible for the spiritually retarded population of Kali-yuga. Therefore the simple process of glorifying the Personality of Godhead by chanting His holy names is essential in this age. Such devotional processes as chanting the holy names of the Lord and worshiping His Deity form are elaborately described in the Vaishnava śāstras known as Pañcarātras. Such tantric scriptures are referred to in this verse, and it is stated that in Kali-yuga these devotional processes, taught by great ācāryas such as Nārada Muni, are the only practical means for worshiping the Lord. This will be more clearly explained in the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 32

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.32

krishna-varnam tvishākrishnam

sāńgopāńgāstra-pārshadam

yajñaih sańkīrtana-prāyair

yajanti hi su-medhasah

SYNONYMS

krishna-varnam — repeating the syllables krish-na; tvishā — with a luster; akrishnam — not black (golden); sa-ańga — along with associates; upa-ańga — servitors; astra — weapons; pārshadam — confidential companions; yajñaih — by sacrifice; sańkīrtana-prāyaih — consisting chiefly of congregational chanting; yajanti — they worship; hi — certainly; su-medhasah — intelligent persons.

TRANSLATION

In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the names of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.

PURPORT

This same verse is quoted by Krishnadāsa Kavirāja in the Caitanya-caritāmrita, Ādi-līlā, Chapter Three, verse 52. His Divine Grace A.C. Bhaktivedanta Swami Prabhupāda has given the following commentary on this verse. "This text is from Śrīmad-Bhāgavatam (11.5.32). Śrīla Jīva Gosvāmī has explained this verse in his commentary on the Bhāgavatam known as the Krama-sandarbha, wherein he says that Lord Krishna also appears with a golden complexion. That golden Lord Krishna is Lord Caitanya, who is worshiped by intelligent men in this age. That is confirmed in Śrīmad-Bhāgavatam by Garga Muni, who said that although the child Krishna was blackish, He also appears in three other colors — red, white and yellow. He exhibited His white and red complexions in the Satya and Tretā ages respectively. He did not exhibit the remaining color, yellow-gold, until He appeared as Lord Caitanya, who is known as Gaurahari.

"Śrīla Jīva Gosvāmī explains that krishna-varnam means Śrī Krishna Caitanya. Krishna-varnam and Krishna Caitanya are equivalent. The name Krishna appears with both Lord Krishna and Lord Caitanya Krishna. Lord Śrī Caitanya Mahāprabhu is the Supreme Personality of Godhead, but He always engages in describing Krishna and thus enjoying transcendental bliss by chanting and remembering His name and form. Lord Krishna Himself appears as Lord Caitanya to preach the highest gospel. Varnayati means 'utters' or 'describes.' Lord Caitanya always chants the holy name of Krishna and describes it also, and because He is Krishna Himself, whoever meets Him will automatically chant the holy name of Krishna and later describe it to others. He injects one with transcendental Krishna consciousness, which merges the chanter in transcendental bliss. In all respects, therefore, He appears before everyone as Krishna, either by personality or by sound. Simply by seeing Lord Caitanya one at once remembers Lord Krishna. One may therefore accept Him as vishnu-tattva. In other words, Lord Caitanya is Lord Krishna Himself.

"Sāńgopāńgāstra-pārshadam further indicates that Lord Caitanya is Lord Krishna. His body is always decorated with ornaments of sandalwood and with sandalwood paste. By His superexcellent beauty He subdues all the people of the age. In other descents the Lord sometimes used weapons to defeat the demoniac, but in this age the Lord subdues them with His all-attractive figure as Caitanya Mahāprabhu. Śrīla Jīva Gosvāmī explains that His beauty is His astra, or weapon, to subdue the demons. Because He is all-attractive, it is to be understood that all the demigods lived with Him as His companions. His acts were uncommon and His associates wonderful. When He propagated the sańkīrtana movement, He attracted many great scholars and ācāryas, especially in Bengal and Orissa. Lord Caitanya is always accompanied by His best associates like Lord Nityānanda, Advaita, Gadādhara and Śrīvāsa.

"Śrīla Jīva Gosvāmī cites a verse from the Vedic literature that says that there is no necessity of performing sacrificial demonstrations or ceremonial functions. He comments that instead of engaging in such external, pompous exhibitions, all people, regardless of caste, color or creed, can assemble together and chant Hare Krishna to worship Lord Caitanya. Krishna-varnam tvishākrishnam [SB 11.5.32] indicates that prominence should be given to the name Krishna. Lord Caitanya taught Krishna consciousness and chanted the name of Krishna. Therefore, to worship Lord Caitanya, everyone should together chant the mahā-mantra — Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. To propagate worship in churches, temples or mosques is not possible because people have lost interest in that. But anywhere and everywhere, people can chant Hare Krishna. Thus worshiping Lord Caitanya, they can perform the highest activity and fulfill the highest religious purpose of satisfying the Supreme Lord.

"Śrīla Sārvabhauma Bhattācārya, a famous disciple of Lord Caitanya, said: 'The principle of transcendental devotional service having been lost, Śrī Krishna Caitanya has appeared to deliver again the process of devotion. He is so kind that He is distributing love of Krishna. Everyone should be attracted more and more to His lotus feet, as humming bees are attracted to a lotus flower.' "

The incarnation of Caitanya Mahāprabhu is also described in the Śrī Vishnu-sahasra-nāma, which appears in Chapter 189 of the Dāna-dharma-parva of Mahābhārata. Śrīla Jīva Gosvāmī has quoted this reference as follows: suvarna-varno hemāńgo varāńgaś candanāńgadī. "In His early pastimes He appears as a householder with a golden complexion. His limbs are beautiful, and His body, smeared with the pulp of sandalwood, seems like molten gold." He has also quoted, sannyāsa-kric chamah śānto nishthā-śānti-parāyanah: "In His later pastimes He accepts the sannyāsa order, and He is equipoised and peaceful. He is the highest abode of peace and devotion, for He silences the impersonalist nondevotees."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 33

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.33

dhyeyam sadā paribhava-ghnam abhīshta-doham

tīrthāspadam śiva-viriñci-nutam śaranyam

bhrityārti-ham pranata-pāla bhavābdhi-potam

vande mahā-purusha te caranāravindam

SYNONYMS

dhyeyam — fit to be meditated upon; sadā — always; paribhava — the insults of material existence; ghnam — which destroy; abhīshta — the true desire of the soul; doham — which amply reward; tīrtha — of all the holy places and great saintly personalities; āspadam — the abode; śiva-viriñci — by the greatest of demigods, Lord Śiva and Brahmā; nutam — which are bowed down to; śaranyam — most worthy of taking shelter of; bhritya — of Your servants; ārti-ham — which relieve the distress; pranata-pāla — O protector of all who simply offer respects to You; bhava-abdhi — of the ocean of birth and death; potam — which are a suitable boat (for crossing); vande — I offer my homage; mahā-purusha — O Lord Mahāprabhu; te — to Your; carana-aravindam — lotus feet.

TRANSLATION

My dear Lord, You are the Mahā-purusha, the Supreme Personality of Godhead, and I worship Your lotus feet, which are the only eternal object of meditation. Those feet destroy the embarrassing conditions of material life and freely award the greatest desire of the soul, the attainment of pure love of Godhead. My dear Lord, Your lotus feet are the shelter of all holy places and of all saintly authorities in the line of devotional service and are honored by powerful demigods like Lord Śiva and Lord Brahmā. My Lord, You are so kind that You willingly protect all those who simply bow down to You with respect, and thus You mercifully relieve all the distress of Your servants. In conclusion, my Lord, Your lotus feet are actually the suitable boat for crossing over the ocean of birth and death, and therefore even Lord Brahmā and Lord Śiva seek shelter at Your lotus feet."

PURPORT

The incarnation of the Personality of Godhead in Kali-yuga is described and worshiped in this verse. The sage Karabhājana, after describing the incarnation of Godhead in each of the three previous yugas — Satya, Tretā and Dvāpara — presented suitable prayers which are utilized for glorifying the Lord in each particular age. After describing the Lord's manifestation in Kali-yuga with the verse krishna-varnam tvishākrishnam [SB 11.5.32], this and the next verse are now presented to glorify the Lord's appearance in Kali-yuga as Caitanya Mahāprabhu, krishna-varnam. Caitanya Mahāprabhu appears in Kali-yuga and teaches everyone to chant the holy name of Krishna. The members of the ISKCON movement are so much absorbed in krishna-varnam, or chanting the holy names of Krishna, that sometimes ordinary persons refer to them as "the Krishnas." Thus whoever comes into contact with Caitanya Mahāprabhu's movement immediately begins to worship Krishna by chanting His holy name.

The words dhyeyam sadā, or "always to be meditated upon," indicate that there are no hard-and-fast rules in this age for chanting the holy names of Krishna. In Kali-yuga the authorized process of meditation is to chant the holy names of the Lord, especially the mantra Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. This process is to be executed constantly and always (sadā). Similarly, Caitanya Mahāprabhu stated, nāmnām akāri bahudhā nija-sarva-śaktis tatrārpitā niyamitah smarane na kālah: in Kali-yuga, the Supreme Lord has kindly invested all of His potencies in His holy name, and there are no hard-and-fast rules for chanting such names. The mention of such rules refers to kāla-deśa-niyama, or regulations of time and place. Normally there are strict regulations governing the time, season, place, conditions, etc., under which one may execute a particular Vedic ceremony or chant a particular mantra. However, one should chant the holy name of Krishna everywhere and at all times, twenty-four hours a day. Thus there is no restriction in terms of time and place. This is the meaning of Caitanya Mahāprabhu's statement.

The word paribhava-ghnam is significant in this verse. In Kali-yuga human society is infected with enviousness. There is great envy, even among members of the same family, who constantly quarrel in this age. Similarly, neighbors are envious of each other and of each other's possessions and status. And entire nations, burning with envy, go to war unnecessarily at the risk of genocide caused by terrible modern weapons. But all of these harassments caused by family members, strangers, so-called friends who are unfaithful, opposing nations, financial competition, social disgrace, cancer, etc., can be relieved by taking shelter of the lotus feet of Caitanya Mahāprabhu. It is not possible to save the material body, but one who takes shelter of Caitanya Mahāprabhu loosens the hard knot of the heart that psychologically binds him to the hallucination of identifying with the external body or the subtle material mind. Once this false identification is broken, one can be blissful in any adverse material condition. Those who foolishly try to make the temporary body eternal are wasting their time and neglecting the actual process for making life permanent, which is to take shelter of the lotus feet of Caitanya Mahāprabhu, who is Krishna Himself.

In this verse the word tīrthāspadam means that the lotus feet of Caitanya Mahāprabhu are the shelter of all holy places. As the Krishna consciousness movement spreads all over the world, we often find, especially in poor third-world countries, that it is very difficult for people to travel to India to visit the most exalted holy places such as Vrindāvana and Māyāpur. Especially in South America it is very difficult for a large number of devotees to visit such places in India and purify themselves. But Caitanya Mahāprabhu is so merciful that simply by worshiping Him, Vaishnavas throughout the world receive the benefit of having visited the supreme holy place, namely the lotus feet of Caitanya Mahāprabhu. Thus there is no loss for the followers of the Krishna consciousness movement, despite their external situation.

In this regard, Śrīla Viśvanātha Cakravartī Thākura has stated, kalau dravya-deśa-kriyādi-janitam durvāram apāvitryam api nāśańkanīyam iti bhāvah. In this age the world is so polluted by sinful life that it is very difficult to become free from all of the symptoms of Kali-yuga. Still, one who is faithfully serving in the missionary work of Caitanya Mahāprabhu need not fear occasional, unavoidable symptoms of Kali-yuga. The followers of Caitanya Mahāprabhu strictly follow the four regulative principles of no illicit sex, no intoxication, no meat-eating and no gambling. They try to always chant Hare Krishna and engage in the service of the Lord. However, it may happen that by accident an occasional symptom of Kali-yuga such as envy, anger, lust, greed, etc., may momentarily appear in the life of a devotee. But if such a devotee is actually surrendered at the lotus feet of Caitanya Mahāprabhu, by His mercy such an unwanted symptom, or anartha, will quickly disappear. Therefore, a sincere follower of the Lord should never be discouraged in the execution of his prescribed duty but should be confident that he will be protected by Caitanya Mahāprabhu.

It is also mentioned in this verse, śiva-viriñci-nutam. Lord Śiva and Lord Brahmā are undoubtedly the two most powerful personalities within this universe. Still, they meticulously worship the lotus feet of Caitanya Mahāprabhu. Why? Śaranyam. Even Lord Śiva and Lord Brahmā are not safe without the shelter of the lotus feet of the Lord.

The words bhrityārti-ham pranata-pāla indicate that if one simply bows down without duplicity at the lotus feet of the Lord (pranata), then the Lord will give such a sincere candidate all protection. This verse does not mention that one need be an exalted devotee of the Lord. Rather, it is stated that if one simply bows down at the Lord's lotus feet he will get all protection, and this also applies to anyone who is trying to serve the mission of Caitanya Mahāprabhu. Even the neophyte will get all protection by the mercy of the Lord.

In regard to the words bhavābdhi-potam, or "a suitable boat for crossing the ocean of material existence," there is the following statement by Lord Brahmā and other demigods in the Śrīmad-Bhāgavatam: tvat-pāda-potena mahat-kritena kurvanti go-vatsa-padam bhavābdhim. "By accepting Your lotus feet as the boat by which to cross the ocean of nescience, one follows in the footsteps of the mahājanas and can cross that ocean as easily as one steps over the hoofprint of a calf." According to Śrīla Rūpa Gosvāmī, a follower of Caitanya Mahāprabhu is jīvan-mukta, or a liberated soul. Thus the devotee is not worried about his future destination, for he is confident that the Lord will quickly take him across the ocean of material existence. Such confidence is referred to in the Upadeśāmrita by the word niścayāt, meaning firm conviction about the potency of the process of devotional service. According to Śrīla Viśvanātha Cakravartī Thākura, the statement śiva-viriñci-nutam is also understood to indicate that Caitanya Mahāprabhu is worshiped by Lord Śiva's incarnation Advaita Ācārya and by Lord Brahmā's incarnation Haridāsa Thākura.

Caitanya Mahāprabhu is addressed in this verse as mahā-purusha, meaning purushottama, the Supreme Personality of Godhead. Similarly, there is reference to mahāprabhu in the Śvetāśvatara Upanishad (3.12), mahān prabhur vai purushah sattvasyaisha pravartakah: "The supreme prabhu is the Personality of Godhead, who is the initiator of the entire cosmos." Similarly, Lord Śrī Gaurakrishna is addressed by the word mahāpurusha in this verse, and the whole intention of this verse is to offer obeisances at His lotus feet. Such lotus feet are the actual eternal object of meditation because they cut off the bondage of material life and fulfill the desires of the devotees. Although the conditioned souls laboring arduously under illusion pursue many temporary goals in life, there is no possibility of their achieving actual bliss or knowledge. Such eternal bliss and knowledge is actually wealth. One should not neglect the lotus feet of Caitanya Mahāprabhu, taking Him to be an ordinary person, and instead accept the temporary, useless shelter offered by the illusory energy of the Lord.

Those yogīs who falsely select some other object of meditation besides the lotus feet of the Lord are simply creating obstructions to their own eternal life. When the meditator, the meditation and the object of meditation are all on the eternal platform of the Lord, then actual shelter has been achieved. Generally the conditioned souls are engaged in bhoga-tyāga. Sometimes they run madly after material prestige and sense gratification, and sometimes they desperately try to renounce these things. However, beyond this vicious cycle of alternating sense gratification and renunciation are the lotus feet of the Lord, which constitute the ultimate abode of peace and happiness for the living entity.

The following are additional notes on this verse given by Śrīla Bhaktisiddhānta Sarasvatī Thākura.

dhyeyam — the object indicated by the word dhīmahi in the Gāyatrī mantra.

tīrthāspadam — the original shelter of holy places headed by Śrī Gaudakshetra and Vraja-mandala; or the original shelter, namely the lotus feet of the Lord, of the great devotees of the Brahma-sampradāya following in the succession of faithful hearing. The succession of faithful hearing begins with Śrīmad Ānandatīrtha (Madhvācārya) and is continued by the rūpānuga mahā-bhāgavatas, the highly elevated followers of Rūpa Gosvāmī and Caitanya Mahāprabhu.

śiva-viriñci-nutam — He who is worshiped by the incarnation of Lord Śiva, Śrīmad Advaitācārya Prabhu, and by the incarnation of Lord Viriñci, Śrīmān Ācārya Haridāsa Prabhu.

bhrityārti-ham — He who destroyed by His causeless mercy the misery of His own servant, the brāhmana Vāsudeva, who was afflicted with leprosy in caitanya-līlā,

bhavābdhi-potam — the means of crossing over the ocean of samsāra; or the shelter of those who are freeing themselves from material existence, which afflicts the living entity in the form of hankering for liberation or material enjoyment. Such persons who took advantage of this transcendental boat of the Lord's lotus feet are Sārvabhauma Bhattācārya, who was saved from mukti-kāma, or desire for liberation, and Pratāparudra Mahārāja, who was saved from bhukti-kāma, or the desire for material opulence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 34

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.34

tyaktvā su-dustyaja-surepsita-rājya-lakshmīm

dharmishtha ārya-vacasā yad agād aranyam

māyā-mrigam dayitayepsitam anvadhāvad

vande mahā-purusha te caranāravindam

SYNONYMS

tyaktvā — abandoning; su-dustyaja — most difficult to give up; sura-īpsita — anxiously desired by the demigods; rājya-lakshmīm — the goddess of fortune and her opulence; dharmishthah — most perfectly fixed in religiousness; ārya-vacasā — according to the words of a brāhmana (who had cursed Him to be deprived of all the happiness of family life); yat — He who; agāt — went; aranyam — to the forest (taking to the renounced order of life); māyā-mrigam — the conditioned soul, who is always searching out illusory enjoyment; dayitayā — out of sheer mercy; īpsitam — His desired object; anvadhāvat — running after; vande — I offer my homage; mahā-purusha — O Lord Mahāprabhu; te — to Your; carana-aravindam — lotus feet.

TRANSLATION

O Mahā-purusha, I worship Your lotus feet. You gave up the association of the goddess of fortune and all her opulence, which is most difficult to renounce and is hankered after by even the great demigods. Being the most faithful follower of the path of religion, You thus left for the forest in obedience to a brāhmana's curse. Out of sheer mercifulness You chased after the fallen conditioned souls, who are always in pursuit of the false enjoyment of illusion, and at the same time engaged in searching out Your own desired object, Lord Śyāmasundara.

PURPORT

According to the Vaishnava ācāryas, this important verse of the Śrīmad-Bhāgavatam is understood to describe Caitanya Mahāprabhu, Lord Krishna and also Lord Śrī Rāmacandra. This verse appears within the discussion by the sage Karabhājana of the yugāvatāras, or the different incarnations of the Personality of Godhead who deliver the conditioned souls of each age. The prayers ending with the words vande mahāpurusha te caranāravindam are understood to glorify the incarnation of Lord Krishna in Kali-yuga known as Caitanya Mahāprabhu. Caitanya Mahāprabhu lived for twenty-four years in Navadvīpa as a householder and enjoyed immense popularity among both scholars and ordinary persons. His sańkīrtana movement was completely supported by the local government, even though it was Muslim. And Caitanya Mahāprabhu had the pleasure of marrying the goddess of fortune. No ordinary woman of the material world, no matter how gorgeous she may be, can in any way compare with the beautiful goddess of fortune. Everyone in the universe, including Lord Brahmā, is searching after the goddess of fortune. Therefore it is stated here, surepsita.

However, Caitanya Mahāprabhu is Lord Krishna appearing as a brāhmana, and therefore He is certainly dharmishthah, or the most religious. Actually the Supreme Personality of Godhead is always dharmishthah, whether He appears as a cowherd boy, a great king or a brāhmana, because the Lord Himself is the original source and personification of all religious principles. However, in the pastimes of Caitanya Mahāprabhu there are very few political or economic activities. Caitanya Mahāprabhu appeared as a great philosopher-brāhmana, and thus He is certainly dharmishthah. In Caitanya-caritāmrita, in the Seventeenth Chapter of the Ādi-līlā, it is described that a certain brāhmana, who was well known for being harsh and cursing others, could not enter the kīrtana hall where Caitanya Mahāprabhu was performing kīrtana because the door was locked. Being very agitated and breaking his brāhmana's thread, he cursed Caitanya Mahāprabhu the next day on the bank of the Ganges, saying, "I shall now curse You, for Your behavior has greatly aggrieved me. You shall be bereft of all material happiness." However, Caitanya Mahāprabhu felt great jubilation within Himself, since His mission was vairāgya-vidyā-nija-bhakti-yoga [Cc. Madya 6.254] — to give up the illusion of material sense gratification and staunchly engage twenty-four hours a day in the devotional service of the Lord. Therefore, Caitanya Mahāprabhu took this curse as a blessing, and soon after, the Lord took sannyāsa. Thus it is stated in this verse that by the words of the Āryan, the brāhmana (ārya-vacasā), Caitanya Mahāprabhu took sannyāsa (yad agād aranyam) and went traveling through the different forests of India on the way to Vrindāvana, and later South India. Caitanya Mahāprabhu wanted especially to preserve the prestige of the brāhmana class, and therefore He decided to keep the brāhmana's curse intact.

Śrīla Viśvanātha Cakravartī Thākura has explained the word māyā-mrigam as follows. Māyā means one's so-called wife, children and bank account, which keep one firmly bound up in the material bodily concept of life. The word mrigam indicates mrigyati, or "to search out." Thus, māyā-mrigam indicates the conditioned living entity, who is always frantically searching for the latest up-to-the-minute sense gratification in the material bodily concept of society, friendship and love. Anvadhāvat indicates that Caitanya Mahāprabhu was always visibly going here and there, searching after the fallen conditioned souls. Caitanya Mahāprabhu would sometimes embrace the conditioned souls on the pretext of religious friendship or ecstasy. But actually, the Lord was touching the bodies of the conditioned souls to pull them out of the ocean of material existence and hurl them into the ocean of ecstatic love of Godhead. Thus Caitanya Mahāprabhu was the most merciful and munificent incarnation of the Lord, whose mercy surpassed the bounds of mundane discrimination in the matter of caste, color and creed.

The word dayitayā can be explained as follows. The Sanskrit word dayā means "mercy." Thus, by grammatical derivation, the word used in this verse, dayitayā, indicates that because of being the most merciful, Caitanya Mahāprabhu was busily engaged in rescuing the fallen conditioned souls, who are completely distracted and bewildered by the external illusory energy of the Lord. The quality of being the most merciful is part and parcel of the character of the mahā-purusha, or the Supreme Personality of Godhead.

According to Śrīla Jīva Gosvāmī, this verse also describes the incarnation of Lord Krishna Himself in His original blackish form. Thus the words surepsita-rājya-lakshmīm indicate śrī-mathurā-sampattim, or the opulence of Mathurā. Mathurā is described in Vedic literature as the reservoir of all opulence because of the touch of the Lord's lotus feet in that precinct. But Krishna, although taking birth in the opulent city of Mathurā, transferred Himself to the forest village of Vrindāvana. In this case the word ārya-vacasā indicates the order of Lord Krishna's original parents, Vasudeva and Devakī. In Śrīmad-Bhāgavatam (10.3.22, 29) both Vasudeva and Devakī express their fear at the threat of Kamsa, who had already killed all of Krishna's elder brothers. The word ārya-vacasā thus indicates that with great love they requested Krishna to kindly make some arrangement to avoid Kamsa. And Krishna, to obey their order, transferred Himself to the forest village of Vrindāvana (yad agād aranyam).

In this context, the words māyā-mrigam indicate the special, exalted relationship between Śrīmatī Rādhārānī and Śrī Krishna. Māyā also indicates the internal potency of Krishna, yoga-māyā. The original form of Krishna's internal potency is Śrīmatī Rādhārānī. Due to the inconceivable love of Śrīmatī Rādhārānī, Lord Krishna becomes easily controlled by Her. Thus, mrigam, or "animal" in this case indicates krīdā-mrigam, or "a toy animal." Just as a beautiful young girl may play with so many dolls or stuffed animals, similarly Lord Krishna becomes just like a doll in the hands of the most beautiful young girl, Śrīmatī-Rādhārānī. According to Śrīla Jīva Gosvāmī, Śrīmatī Rādhārānī performed innumerable types of worship in order to bind Krishna more and more to Her because Śrīmatī Rādhārānī cannot live without Krishna. Thus, due to Śrīmatī Rādhārānī's ārādhana, or worship, Krishna can never leave Vrindāvana. He runs here and there in Vrindāvana, protecting the cows, playing with His friends and engaging in countless intrigues of love with Śrīmatī Rādhārānī and the gopīs. Thus the word anvadhāvat indicates Krishna's boyish activities, His running throughout the transcendental land of Vrindāvana, tightly under the control of the love of Śrīmatī Rādhārānī.

Śrīla Śrīdhara Svāmī has explained how this verse also describes the incarnation of Lord Śrī Rāmacandra. Although the Lord is completely independent and detached from everything, He becomes attached to His pure devotees due to their love for Him. In the great capital of Ayodhyā all of the citizens loved Rāmacandra more than can be described. In this context ārya-vacasā means that by the order of His father, who was just like His guru, Rāmacandra gave up everything and went to the forest. There He exhibited His great affection for mother Sītā and chased after māyā-mrigam, or the illusory deer that had been created by the trick of Rāvana. That this golden deer was especially desired by Śrīmatī Sītādevī is indicated by the word dayitayepsitam.

All of the limbs of the Lord's transcendental body are nondifferent and interchangeable, as stated in Brahma-samhitā (5.32):

ańgāni yasya sakalendriya-vrittimanti

paśyanti pānti kalayanti ciram jaganti

ānanda-cinmaya-sad-ujjvala-vigrahasya

govindam ādi-purusham tam aham bhajāmi

All of the limbs (ańgāni) of the Supreme Lord are sakalendriya-vrittimanti, or possessing all of the functions of all of the other limbs. Thus the two lotus feet of the Personality of Godhead are a plenary representation of the Supreme Personality of Godhead, and worshiping the Lord's lotus feet immediately places the worshiper in the ocean of transcendental bliss. There is no factual difference in spiritual quality between the incarnations of Caitanya Mahāprabhu, Lord Krishna and Lord Śrī Rāmacandra. As stated in Vedic literatures, advaitam acyutam anādim ananta-rūpam [Bs 5.33]. Therefore there is no contradiction in the opinions of the ācāryas that this verse wonderfully glorifies three different manifestations of the one Absolute Truth. Caitanya Mahāprabhu is undoubtedly the Supreme Personality of Godhead. His transcendental attributes fulfill in every sense of the term the descriptions of the Absolute Truth as given in Vedic literature. In Caitanya-caritāmrita, in the Third Chapter of the Ādi-līlā, Krishnadāsa Kavirāja Gosvāmī and Śrīla Prabhupāda have given elaborate explanations of the transcendental status of Śrī Caitanya Mahāprabhu, which the reader can refer to for further information.

Everyone should follow the example of the sage Karabhājana and worship the lotus feet of the Mahāprabhu, the mahā-purusha, Śrī Caitanya Mahāprabhu. One should not rot on the platform of mental speculation and whimsical interpretation but should actually revive his lost relationship with the Absolute Truth by surrendering to Caitanya Mahāprabhu. Those who are worshiping Caitanya Mahāprabhu are deriving wonderful spiritual results and are tasting the fruit of love of Krishna. Therefore, vande mahā-purusha te caranāravindam: let us humbly bow down at the lotus feet of the original Personality of Godhead, Śrī Caitanya Mahāprabhu, who is the mahā-purusha glorified within Śrīmad-Bhāgavatam.

Corroborating the explanation of this verse, the followers of Caitanya Mahāprabhu also worship Him in His six-armed form of shad-bhuja. Two arms carry the waterpot and danda of the sannyāsī Caitanya Mahāprabhu, two arms carry the flute of Lord Krishna, and two arms carry the bow and arrow of Śrī Rāmacandra. This shad-bhuja form is the actual purport of this verse of Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 35

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.35

evam yugānurūpābhyām

bhagavān yuga-vartibhih

manujair ijyate rājan

śreyasām īśvaro harih

SYNONYMS

evam — thus; yuga-anurūpābhyām — (by particular names and forms) suitable for each age; bhagavān — the Supreme Personality of Godhead; yuga-vartibhih — by those living in each of the different ages; manujaih — human beings; ijyate — is worshiped; rājan — O King; śreyasām — of all spiritual benefit; īśvarah — the controller; harih — Lord Hari.

TRANSLATION

Thus, O King, the Supreme Lord Hari is the giver of all desirable benefits of life. Intelligent human beings worship the particular forms and names that the Lord manifests in different ages.

PURPORT

The word yugānurūpābhyām is significant here. Anurūpa means "suitable" or "appropriate." The Supreme Personality of Godhead, Krishna, anxiously desires that all conditioned living entities come back home, back to Godhead, for an eternal life of bliss and knowledge. Thus, the Lord reveals Himself in each of the four ages — Satya, Tretā, Dvāpara and Kali — in a form appropriate for worship by the human beings of that age. In his Laghu-bhāgavatāmrita (Pūrva-khanda 1.25), Śrīla Rūpa Gosvāmī states:

kathyate varna-nāmābhyām

śuklah satya-yuge harih

raktah śyāmah kramāt krishnas

tretāyām dvāpare kalau

"The Supreme Lord Hari is described in terms of His color and names as śukla [white, or the most pure] in Satya-yuga, and as red, dark blue and black respectively in Tretā, Dvāpara and Kali." Thus, although in each age various names suitable for glorifying the Lord are given, such as Hamsa and Suparna in Satya-yuga, Vishnu and Yajña in Tretā-yuga, and Vāsudeva and Sańkarshana in Dvāpara-yuga, similar names are not given for Kali-yuga, although such names exist, in order to avoid disclosing cheaply the truth of the incarnation of Śrī Caitanya Mahāprabhu.

In Kali-yuga human society is infested with hypocrisy and superficiality. There is a strong tendency toward imitation and fraud in this age. Therefore the incarnation of Śrī Caitanya Mahāprabhu is revealed in Vedic literature in a confidential, discrete way, so that it will be known to the authorized persons who can then propagate the mission of the Lord on the earth. We actually see in this modern age that many foolish and ordinary persons claim to be God or incarnations, avatāras, etc. There are many cheap philosophies and academies that promise, for a moderate fee, to make one God in a short time. In America one famous religious group promises its followers that they will all become the Supreme Lord in heaven. Such bogus preaching goes on in the name of Christianity. Thus, were Caitanya Mahāprabhu's name widely spoken of in Vedic literature, there would soon be a veritable plague of imitation Caitanya Mahāprabhus infesting the world.

Therefore, to prevent this pandemonium, discretion is exercised in the Vedic literatures in Kali-yuga, and in a sober, concealed way the actual followers of Vedic culture are informed through the Vedic mantras of the descent of Śrī Caitanya Mahāprabhu. This discrete system, selected by the Lord Himself for His appearance in Kali-yuga, is proving to be greatly successful on the earth planet. And throughout the world millions of people are chanting the holy names of Krishna without the unbearable harassment of hundreds and thousands of imitation Caitanya Mahāprabhus. Those who seriously desire to approach the Supreme Personality of Godhead can easily understand the Lord's mission, whereas cynical materialistic rascals, puffed up by false prestige and madly considering their insignificant intelligence to be greater than the intelligence of Lord Krishna, cannot understand the beautiful arrangements made by the Lord for His graceful descent into the material world. Thus, although Krishna is śreyasām īśvarah, or the Lord of all benedictions, such foolish persons turn away from the Lord's mission and in this way deprive themselves of their own true benefit in life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 36

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.36

kalim sabhājayanty āryā

guna jñāh sāra-bhāginah

yatra sańkīrtanenaiva

sarva-svārtho 'bhilabhyate

SYNONYMS

kalim — the age of Kali; sabhājayanti — they praise; āryāh — progressive souls; guna-jñah — who know the true value (of the age); sāra-bhāginah — who are able to pick out the essence; yatra — in which; sańkīrtanena — by the congregational chanting of the holy names of the Supreme Lord; eva — merely; sarva — all; sva-arthah — desired goals; abhilabhyate — are attained.

TRANSLATION

Those who are actually advanced in knowledge are able to appreciate the essential value of this age of Kali. Such enlightened persons worship Kali-yuga because in this fallen age all perfection of life can easily be achieved by the performance of sańkīrtana.

PURPORT

It is stated here that among the four ages — Satya, Tretā, Dvāpara and Kali — Kali-yuga is actually the best because in this age the Lord mercifully distributes the highest perfection of consciousness, namely Krishna consciousness, very freely. The word ārya has been defined by Śrīla Prabhupāda as "one who is advancing spiritually." The nature of an advanced person is to search for the essence of life. For example, the essence of the material body is not the body itself but the spirit soul that is within the body; therefore an intelligent person gives more attention to the eternal spirit soul than to the temporary body. Similarly, although Kali-yuga is considered to be an ocean of contamination, there is also an ocean of good fortune in Kali-yuga, namely the sańkīrtana movement. In other words, all of the degraded qualities of this age are completely counteracted by the process of chanting the holy names of the Lord. Thus it is stated in the Vedic language,

dhyāyan krite yajan yajñais

tretāyām dvāpare 'rcayan

yad āpnoti tad āpnoti

kalau sańkīrtya keśavam

"Whatever is achieved in Satya-yuga by meditation, in Tretā by offering ritual sacrifices and in Dvāpara by temple worship is achieved in Kali-yuga by chanting the names of Lord Keśava congregationally."

The Vedic process gradually lifts the conditioned entity out of the darkness of ahańkāra, or false identification with the gross material body, and brings him to the platform of self-realization, or aham brahmāsmi, "I am spirit soul. I am eternal." One has to make further progress to discover that although one is eternal, there is a superior eternal entity, who is the Lord Himself within one's own heart and within every atom in the material universe. Beyond this second phase of self-realization there is the third and final stage of perfection, which is realization of Bhagavān, or the Supreme Personality of Godhead, in His own abode.

The Supreme Personality of Godhead is not primarily the superintendent of this world but rather the enjoyer of His own world, which is beyond the most fantastic dreams of the conditioned living entity. In other words, although the king or president of a country is ultimately the controller of the prison department, the king or president derives actual pleasure within his own palace and not in administering justice to the foolish prisoners. Similarly, the Lord appoints the demigods to administer the material creation on His behalf while He Himself personally enjoys the ocean of transcendental bliss in His own transcendental kingdom. Thus, realization of the Lord within His own kingdom is far superior to the primitive understanding that the Lord is the "creator" of the prison of the material world. This realization of Bhagavān begins with understanding that there are innumerable Vaikuntha planets in the spiritual sky and that on each of them a particular expansion of Nārāyana dwells with His innumerable devotees who are attached to that particular form. The central and chief planet in the spiritual sky is called Krishnaloka, and there the Personality of Godhead exhibits His supreme and original form of Govinda. As confirmed by Lord Brahmā, govindam ādi-purusham tam aham bhajāmi **. Lord Brahmā also states:

īśvarah paramah krishnah

sac-cid-ānanda-vigrahah

anādir ādir govindah

sarva-kārana-kāranam

(Brahma-samhitā 5.1)

Thus, love of Krishna and entrance into Krishna's planet in the spiritual sky is the most supremely perfect and exalted status of life available anywhere, at any time, throughout the totality of existence. That perfection is available in Kali-yuga simply by chanting the holy names of God: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. Therefore every sane man, woman or child should deeply understand the unprecedented opportunity offered by Caitanya Mahāprabhu and seriously take up this chanting process. Only the most unfortunate and irrational person will neglect this transcendental opportunity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 37

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.37

na hy atah paramo lābho

dehinām bhrāmyatām iha

yato vindeta paramām

śāntim naśyati samsritih

SYNONYMS

na — there is no; hi — indeed; atah — than this (process of sańkīrtana); paramah — greater; lābhah — thing to be gained; dehinām — for embodied souls; bhrāmyatām — who are being forced to wander; iha — throughout this material universe; yatah — from which; vindeta — one obtains; paramām — the supreme; śāntim — peace; naśyati — and is destroyed; samsritih — the cycle of repeated birth and death.

TRANSLATION

Indeed, there is no higher possible gain for embodied souls forced to wander throughout the material world than the Supreme Lord's sańkīrtana movement, by which one can attain the supreme peace and free oneself from the cycle of repeated birth and death.

PURPORT

In the Skanda Purāna, as well as in other Purānas, there is the following statement: mahā-bhāgavatā nityam kalau kurvanti kīrtanam. "During Kali-yuga the great devotees of the Lord always engage in kīrtana, chanting the Lord's holy names." It is the nature of the Supreme Personality of Godhead to be merciful, and He is especially merciful to those who, in a helpless condition, take complete shelter of His lotus feet. One can immediately take shelter of the lotus feet of the Lord by chanting His holy names. According to Śrīdhara Svāmī, even in previous ages such as Satya-yuga it was not possible for the living entities to achieve the perfection that is available in Kali-yuga. Śrīla Jīva Gosvāmī has explained this as follows. In former ages such as Satya-yuga human beings were perfectly qualified and easily performed even the most difficult spiritual processes, meditating for many thousands of years practically without eating or sleeping. Thus, although in any age one who completely takes shelter of the Lord's holy name gets all perfection, the highly qualified inhabitants of Satya-yuga do not consider that merely moving the tongue and lips, chanting the Lord's holy name, is a complete process and that the Lord's holy name is the only shelter within the universe. They are more attracted to the difficult and elaborate yoga system of meditation, complete with sophisticated sitting postures, painstaking control of the breath and deep, extended meditations in trance on the Personality of Godhead within the heart. In Satya-yuga sinful life is practically unheard of, and therefore people are not afflicted with the terrible reactions seen in Kali-yuga, such as world war, famine, plague, drought, insanity, etc. Although in Satya-yuga people always worship the Personality of Godhead as the ultimate goal of life and meticulously follow His laws, called dharma, they do not feel themselves to be in a helpless condition, and thus they do not always experience intense love for the Lord.

However, in Kali-yuga living conditions are so unbearable, modern governments are so obnoxious, our bodies are so ridden by physical and mental disease, and even self-preservation is so troublesome, that the conditioned souls intensely cry out the holy name of Krishna, begging for relief from the onslaught of this age. The members of the Krishna consciousness movement have vivid and unforgettable experiences of the terrible contradictions inherent in human society in this age, and thus they are firmly convinced that there is nothing to be achieved except the mercy of the Supreme Lord. In ISKCON centers throughout the world we observe wonderfully ecstatic kīrtana performances in which men, women and children from all walks of life chant with startling enthusiasm the holy names of Krishna and dance in ecstasy, becoming completely indifferent to so-called public opinion. In America a prominent professor from Oberlin College visited a Hare Krishna center in California and was astonished by the enthusiasm with which the devotees chant the holy name of Krishna in their congregational performances.

Thus, due to their helpless and pathetic condition, the living entities in Kali-yuga have great impetus to surrender fully to the holy name of Krishna, putting all of their hope and faith in the Lord's holy name. Kali-yuga is therefore the best age because in this age, more than in Satya-yuga or other ages, the conditioned souls become disgusted with the kingdom of illusion and surrender fully to the Lord's holy name. This status of full surrender is called paramām śāntim, or supreme peace.

Śrīla Madhvācārya has quoted a passage from the book called Svābhāvya to the effect that a bona fide spiritual master in disciplic succession is able to understand the mentality and capability of his disciples and engage them in worshiping the particular form of the Lord suitable for them. In this way the spiritual master destroys all obstacles in the path of his disciples. The general rule is that one must worship the particular form of the Lord that appears in the current yuga. One may also offer his love and worship to other forms of the Lord that appear in other ages, and specifically one is recommended to chant the holy names of Lord Nrisimhadeva to get all protection. Practically all of these injunctions are being carried out within the ISKCON movement. Within the Krishna consciousness society, men, women and children are all being engaged in worshiping the Lord according to their particular natures. In addition, according to Caitanya Mahāprabhu's order, we are worshiping Balarāma and Krishna, who appeared in Dvāpara-yuga, because They are the original Supreme Personality of Godhead. Similarly, by chanting the Daśāvatāra-stotra, jaya jagad-īśa hare, and by reading Śrīmad-Bhāgavatam, the members of ISKCON worship all of the plenary expansions of the Personality of Godhead. And after every ārati performance devotional prayers are duly chanted to Lord Nrisimhadeva for protection of this movement, which is so essential to human society.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verses 38-40

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.38-40

kritādishu prajā rājan

kalāv icchanti sambhavam

kalau khalu bhavishyanti

nārāyana-parāyanāh

kvacit kvacin mahā-rāja

dravideshu ca bhūriśah

tāmraparnī nadī yatra

kritamālā payasvinī

kāverī ca mahā-punyā

pratīcī ca mahā-nadī

ye pibanti jalam tāsām

manujā manujeśvara

prāyo bhaktā bhagavati

vāsudeve 'malāśayāh

SYNONYMS

krita-ādishu — of Satya and the other earlier ages; prajāh — the inhabitants; rājan — O King; kalau — in Kali-yuga; icchanti — they want; sambhavam — birth; kalau — in Kali; khalu — certainly; bhavishyanti — there will be; nārāyana-parāyanāh — devotees who dedicate their lives to the service of Lord Nārāyana; kvacit kvacit — here and there; mahā-rāja — O great monarch; dravideshu — in the provinces of South India; ca — but; bhūriśah — especially plentifully; tāmraparnī — named Tāmraparnī; nadī — the river; yatra — where; kritamālā — Kritamālā; payasvinī — Payasvinī; kāverī — Kāverī; ca — and; mahā-punyā — extremely pious; pratīcī — named Pratīcī; ca — and; mahā-nadī — the Mahānadī; ye — those who; pibanti — drink; jalam — the water; tāsām — of these; manujāh — humans; manuja-īśvara — O lord of men (Nimi); prāyah — for the most part; bhaktāh — devotees; bhagavati — of the Personality of Godhead; vāsudeve — Lord Vāsudeva; amala-āśayāh — having spotless hearts.

TRANSLATION

My dear King, the inhabitants of Satya-yuga and other ages eagerly desire to take birth in this age of Kali, since in this age there will be many devotees of the Supreme Lord, Nārāyana. These devotees will appear in various places but will be especially numerous in South India. O master of men, in the age of Kali those persons who drink the waters of the holy rivers of Dravida-deśa, such as the Tāmraparnī, Krtamālā, Payasvinī, the extremely pious Kāverī and the Pratīcī Mahānadī, will almost all be purehearted devotees of the Supreme Personality of Godhead, Vāsudeva.

PURPORT

The Vedas contain information of past, present and future living conditions throughout the universe. This is not very wonderful. For example, although at present time in India we are experiencing spring weather, we know that in the future the torrid summer will come, followed by the rainy season, autumn and eventually winter and a new spring. Similarly, we know that these seasons have occurred repeatedly in the past. Thus, just as ordinary human beings can understand the past, present and future seasons of the earth, the liberated followers of Vedic culture can easily understand the past, present and future conditions of the seasonal ages of the earth and other planets. The inhabitants of Satya-yuga are certainly aware of the conditions of Kali-yuga. They know that in Kali-yuga the difficult material situation forces the living entity to take complete shelter of the Supreme Personality of Godhead and that the inhabitants of Kali-yuga therefore develop a high degree of love of Godhead. Therefore although the inhabitants of Satya-yuga are far more sinless, truthful and self-controlled than the people of other ages, they desire to take birth in Kali-yuga in order to taste pure love of Krishna.

Without associating with the devotees of the Lord no one can become an advanced devotee of the Lord. Therefore, since in Kali-yuga other Vedic processes collapse due to the unfavorable condition, and since the only authorized Vedic process is the devotional chanting of the Lord's holy name, which is available to everyone, there will undoubtedly be innumerable Vaishnavas, or devotees of the Lord, in this age. Birth in this age is very favorable for one who is eager to associate with the devotees. In fact, the Krishna consciousness movement is establishing authorized Vaishnava temples throughout the world so that in innumerable areas one may avail himself of association with pure Vaishnavas.

Association with the devotees of the Lord is far more valuable than any amount of association with persons who are merely self-controlled, sinless or expert in Vedic scholarship. Therefore it is stated in Śrīmad-Bhāgavatam (6.14.5):

muktānām api siddhānām

nārāyana-parāyanah

su-durlabhah praśāntātmā

kotishv api mahā-mune

"O great sage, among many millions who are liberated and perfect in knowledge of liberation, one may be a devotee of Lord Nārāyana, or Krishna. Such devotees, who are fully peaceful, are extremely rare." Similarly, it is stated in Caitanya-caritāmrita (Madhya 22.54):

'sādhu-sańga ', 'sādhu-sańga ' — sarva-śāstre kaya

lava-mātra sādhu-sańge sarva-siddhi haya

"The verdict of all revealed scriptures is that by even a moment's association with a pure devotee, one can attain all success."

According to Śrīla Jīva Gosvāmī the words kvacit kvacit in this verse indicate that in Kali-yuga Lord Śrī Krishna Caitanya will appear in Gauda-deśa, in the district of Nadia. And from this pivotal point, He will gradually expand the flood of love of Godhead to cover the entire earth. Many exalted devotees such as Śrī Advaitācārya also take birth in Gauda-deśa.

The process of chanting the holy name of Krishna, krishna-kīrtana, is not limited to Kali-yuga. In the Vishnu-dharma, in relation to the story of the fallen son of a kshatriya, it is stated,

na deśa-niyamas tatra

na kāla-niyamas tathā

nocchishtādau nishedhaś ca

śrī-harer nāmni lubdhakah

"There is no restriction of place or time, nor any injunction forbidding the accepting of remnants of foods, etc., when one has become greedy to chant the name of Śrī Hari." Similarly, it is stated in the Skanda Purāna, the Vishnu-dharma and the Vaiśākha-māhātmya section of the Padma Purāna, cakrāyudhasya nāmāni sadā sarvatra kīrtayet: "The names of the Supreme Lord who has the disc as His weapon should be glorified always and everywhere." Similarly, the Skanda Purāna states,

na deśa-kālāvasthātma-

śuddhy-ādikam apekshate

kintu svatantram evaitam

nāma kāmita-kāma-dam

"The name of the Lord need not be chanted with regard to place, time, circumstantial conditions, preliminary self-purification or any other factors. Rather, it is completely independent of all other processes and rewards all the desires of those who eagerly chant it." Similarly, it is stated in the Vishnu-dharma,

kalau krita-yugam tasya

kalis tasya krite yuge

yasya cetasi govindo

hridaye yasya nācyutah

"For one who has Lord Govinda in his heart, Satya-yuga becomes manifest in the midst of Kali, and conversely even Satya-yuga becomes Kali-yuga for one who does not have the infallible Lord in his heart." The holy name of Krishna is potent everywhere, at all times and in all circumstances; therefore one should always chant the holy names of the Lord, either in Kali-yuga, Satya-yuga, in heaven, in hell or in Vaikuntha. Krishna's holy name is eternally nondifferent from Him, and Krishna is eternally the Supreme Personality of Godhead. Thus, it is not that the holy name is powerful in this age only because other processes are not effective.

It is also stated in the Śrī Vishnu Purāna that chanting the holy names of the Lord is far more potent than simply trying to remember the Lord through meditation. In Śrīmad-Bhāgavatam (2.1.11), Śukadeva Gosvāmī has stated,

etan nirvidyamānānām

icchatām akuto-bhayam

yoginām nripa nirnītam

harer nāmānukīrtanam

"O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge." In his commentary on this verse in the Bhāgavatam, Śrīla Prabhupāda has written: "According to Śrī Śukadeva Gosvāmī, this way of attaining success [chanting the holy name] is an established fact, concluded not only by him, but also by all other previous ācāryas. Therefore there is no need of further evidence." The reader may consult Śrīla Prabhupāda's purport to this verse for a detailed explanation of the chanting of the holy name of the Lord and the offenses to be avoided in such chanting.

In the Vaishnava-cintāmani there is the following statement:

agha-cchit smaranam vishnor

bahv-āyāsena sādhyate

oshtha-spandana-mātrena

kīrtanam tu tato varam

"Although capable of destroying all sins, the remembrance of Lord Vishnu is achieved only with extraordinary effort. On the other hand, one may perform krishna-kīrtana simply by moving one's lips, and thus this process is superior." Śrīla Jīva Gosvāmī has also quoted the following verse:

yena janma-śataih pūrvam

vāsudevah samārcitah

tan-mukhe hari-nāmāni

sadā tishthanti bhārata

"O descendant of Bharata, the holy names of Lord Vishnu are always vibrating in the mouth of one who has previously worshiped Vāsudeva perfectly for hundreds of lifetimes." The same idea is conveyed in the Śrīmad-Bhāgavatam by Śrīmatī Devahūti in her statement to her son, Kapila:

aho bata śva-paco 'to garīyān

yaj-jihvāgre vartate nāma tubhyam

tepus tapas te juhuvuh sasnur āryā

brahmānūcur nāma grinanti ye te

"Oh, how glorious are they whose tongues are chanting Your holy name! Even if born in the families of dog-eaters, such persons are worshipable. Persons who chant the holy name of Your Lordship must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Aryans. To be chanting the holy name of Your Lordship, they must have bathed at holy places of pilgrimage, studied the Vedas and fulfilled everything required." (Bhāg. 3.33.7)

Therefore, Śrīla Jīva Gosvāmī has concluded that it is possible to perform kīrtana equally in all ages. In Kali-yuga, however, the Supreme Personality of Godhead, by His causeless mercy, personally induces the living entities to take the holy name. Bhaktivinoda Thākura has thus quoted the Lord as follows:

enechi aushadhi māyā nāśibāra lāgi'

hari-nāma mahā-mantra lao tumi māgi'

"O conditioned souls who are foolishly sleeping on the lap of the witch Māyā, I have brought an excellent medicine to cure the disease of your illusion. This medicine is called hari-nāma. It is My holy name, and by taking this medicine you will get all perfection in life. Therefore, I sincerely request you to please take this medicine that I have personally brought for you."

In verse 32 of this chapter it was stated, yajñaih sańkīrtana-prāyair yajanti hi su-medhasah. According to Śrīla Jīva Gosvāmī the words sańkīrtana-prāyaih, which mean "mainly by the process of sańkīrtana," indicate that although other processes such as Deity worship may be performed to some extent in Kali-yuga, such processes, in order to be successful, must be favorably connected with the chanting of the holy names of the Lord. One who is performing worship of the Krishna Deity should know that the most essential part of such Deity worship is constant chanting of the holy names of the Lord. On the other hand, one who has perfectly chanted the holy name of the Lord need not depend on other processes, as expressed in the following famous mantra:

harer nāma harer nāma

harer nāmaiva kevalam

kalau nāsty eva nāsty eva

nāsty eva gatir anyathā

[Adi 17.21]

"In this age of Kali there is no alternative, there is no alternative, there is no alternative for spiritual progress other than the holy name, the holy name, the holy name of the Lord." (Brihan-nāradīya Purāna 38.126) As proved by all of these evidences, the statement in the Bhāgavatam (kalim sabhājayanty āryāh) that spiritually advanced persons worship the age of Kali due to the facilities offered in this age by the Lord is not at all contradictory.

At the end of verse 40 in this chapter it is stated, prāyo bhaktā bhagavati vāsudeve 'malāśayāh: in general those who are able to regularly drink the waters of the holy rivers of South India will be pure-hearted devotees of Lord Vāsudeva. The word prāyah, or "in general" indicates that those who are offensive to the Lord's devotees, although claiming themselves to be devotees, are not included within the list of amalāśayāh, or purehearted souls. Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that one should not be bewildered by seeing the apparently poverty-stricken condition of the inhabitants of South India. Even nowadays the inhabitants of the places mentioned in this verse generally spend their days with meager eating and clothing and live as great renounced devotees of the Supreme Lord. In other words, clothes do not make the man. To live as a polished animal, dressing oneself luxuriously and gratifying the tongue with rich foodstuffs, is not the actual symptom of an advanced transcendentalist. Although the residents of South India are generally Śrī Vaishnavas, or devotees in the Lakshmī-sampradāya, they are recognized as devotees of the Lord by the followers of Caitanya Mahāprabhu. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, their austere living conditions should be taken as a good qualification, not a disqualification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 4

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.4

dūre hari-kathāh kecid

dūre cācyuta-kīrtanāh

striyah śūdrādayaś caiva

te 'nukampyā bhavādriśām

SYNONYMS

dūre — far away; han-kathāh — from discussion of the Supreme Personality of Godhead, Hari; kecit — many persons; dūre — far away; ca — and; acyuta — infallible; kīrtanāh — glories; striyah — women; śūdra-ādayah — śūdras and other fallen classes; ca — and; eva — indeed; te — they; anukampyāh — deserve the mercy; bhavādriśām — of personalities like yourself.

TRANSLATION

There are many persons who have little opportunity to take part in discussions about the Supreme Personality of Godhead, Hari, and thus it is difficult for them to chant His infallible glories. Persons such as women, śūdras and other fallen classes always deserve the mercy of great personalities like yourself.

PURPORT

In the previous verse it was explained that some persons are ignorant of the glories of the Personality of Godhead (na bhajanti), whereas others, although aware of the Lord, ridicule Him or state that the Lord is also material (avajānanti). In this verse the first class, namely the ignorant, are described as fit candidates for the mercy of a pure devotee. The word dūre indicates those who have little opportunity to hear and chant the glories of the Lord. According to Viśvanātha Cakravartī Thākura they can be explained as ye sādhu-sańga-bhāgya-hīnāh, those who are bereft of the association of saintly persons and pure devotees. Generally, those who are advanced in the spiritual science of Krishna consciousness avoid contact with women and low-class men. In general, women are lusty, and śūdras and other low-class men are habitually addicted to materialistic habits such as smoking, drinking and woman hunting. Therefore, Caitanya Mahāprabhu warned the sādhus, or saintly persons, to avoid intimate connection with women and low-class men. The practical result of such a restriction is that women and lower-class men are often bereft of the opportunity to hear the glories of the Lord chanted by saintly persons; thus Śrī Camasa Muni instructs the King that he should especially give his mercy to such fallen persons.

Our spiritual master, His Divine Grace Śrīla Prabhupāda, was severely criticized in India for giving all classes of men and women the opportunity to take part in the Krishna consciousness movement. Indeed, the caste brāhmanas of India and other persons concerned only with ritualistic formalities were shocked that Śrīla Prabhupāda allowed women and persons born in low-class families to take part freely in the Vaishnava culture and even become initiated as bona fide brāhmanas. However, Śrīla Prabhupāda could understand that in this age practically everyone is fallen. He saw that if spiritual life were to be limited to the so-called higher classes, there would be no possibility of spreading a genuine spiritual movement all around the world. The mercy of Caitanya Mahāprabhu is so great and the holy name of Krishna so potent that any man, woman, child or even animal can become purified by chanting Krishna's name and taking prasādam, the sanctified remnants of Krishna's food. In Caitanya Mahāprabhu's movement, no sincere person is restricted from achieving the highest perfection of self-realization. Whereas the impersonalists and yogīs tend to be selfishly concerned with their individual realization and achievement of mystic power, it has always been the custom of the Vaishnavas to be merciful to all classes of living entities.

It is understood that the conversation between the nava-yogendras and King Nimi took place approximately at the time of Lord Rāmacandra, many hundreds of thousands of years ago. But in the Bhagavad-gītā, which was spoken only five thousand years ago, Lord Krishna Himself also states that any person, despite his material situation of life, can become the most dear devotee of the Lord by full surrender to the lotus feet of Krishna. Therefore, the fallen people of Kali-yuga should take advantage of the special mercy of the Vaishnavas and join the Krishna consciousness movement to perfect their lives and go back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 41

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.41

devarshi-bhūtāpta-nrinām pitrinām

na kińkaro nāyam rinī ca rājan

sarvātmanā yah śaranam śaranyam

gato mukundam parihritya kartam

SYNONYMS

deva — of the demigods; rishi — of the sages; bhūta — of ordinary living entities; āpta — of friends and relatives; nrinām — of ordinary men; pitrinām — of the forefathers; na — not; kińkarah — the servant; na — nor; ayam — this one; rinī — debtor; ca — also; rājan — O King; sarva-ātmanā — with his whole being; yah — a person who; śaranam — shelter; śaranyam — the Supreme Personality of Godhead, who affords shelter to all; gatah — approached; mukundam — Mukunda; parihritya — giving up; kartam — duties.

TRANSLATION

O King, one who has given up all material duties and has taken full shelter of the lotus feet of Mukunda, who offers shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind or even one's forefathers who have passed away. Since all such classes of living entities are part and parcel of the Supreme Lord, one who has surrendered to the Lord's service has no need to serve such persons separately.

PURPORT

One who has not fully surrendered to the devotional service of the Lord undoubtedly has many material duties to perform. Every ordinary conditioned soul is the recipient of innumerable benefits given by the demigods, who provide sun and moonshine, rain, wind, food and, ultimately, one's own material body. In Bhagavad-gītā it is stated, stena eva sah: one who does not reciprocate with the demigods by offering them sacrifice is stena, or a thief. Similarly, other living entities such as cows are providing us with innumerable delicious and nutritious foodstuffs. When we wake up in the morning our mind is refreshed by the sweet singing of birds, and on a hot day we enjoy the cool shade and breeze of the forest trees. We are accepting service from innumerable living entities, and we are obligated to repay them. Āpta means one's own family members, to whom one is certainly obligated according to normal morality, and nrinām means human society. Until one becomes a devotee of the Supreme Personality of Godhead, one is certainly a product of his society. We receive mundane education, culture, tradition and protection from the society in which we live, and thus we owe a great debt to society. Of course, our debt to society is not simply to the present order but to all of our forefathers and ancestors who carefully preserved moral and social customs so that we, their descendants, could live peacefully. Therefore the word pitrinām, or "forefathers," indicates our debt to previous generations.

In fact, the members of the Krishna consciousness society are sometimes criticized by materialistic persons for giving too much attention to Krishna rather than working to fulfill all of the above-mentioned obligations. In reply to this, the Bhāgavatam (4.31.14) states, yathā taror mūla-nishecanena tripyanti tat-skandha-bhujopaśākhāh. If one waters the root of a tee, automatically all of the branches, twigs, leaves, etc., are also nourished. There is no need for, nor any effectiveness in, separately pouring water on the branches, twigs and leaves of a tree. The water has to be placed on the root. Similarly, prānopahārāc ca yathendriyānām: food must be placed in the stomach, from where it is automatically distributed to all of the limbs of the body. It is foolish to try to nourish the whole body by rubbing food separately on all the bodily limbs. Similarly, the Supreme Personality of Godhead, Krishna, is the source of all existence. Everything is emanating from Krishna, everything is maintained by Krishna, and at the end, everything will merge to rest in Krishna. The Supreme Personality of Godhead, Krishna, is the supreme benefactor, friend, protector and well-wisher of every living entity, and if He is satisfied, then automatically the whole world will become satisfied, just as all of the bodily limbs are strengthened and satisfied when food is duly remitted to the stomach.

The example can be given that a man who is working as the personal secretary to a great king has no further obligation to petty minor kings. Undoubtedly an ordinary person has many obligations within this material world. But according to Bhagavad-gītā, mayaiva vihitān hi tān: it is actually the Supreme Lord who is giving all benedictions. For example, one receives one's body by the mercy of one's parents. However, sometimes we find that a particular man or woman may become impotent at a given moment. Sometimes a deformed child is born, and sometimes a child is born dead. Often the sexual act fails to produce pregnancy at all. So although all parents desire a beautiful, highly qualified child, this is often not the case. Thus it can be understood that ultimately it is by the mercy of the Supreme Lord that a man and woman are able to produce a child by the sexual act. It is by the Lord's mercy that the man's seminal injection is potent and the woman's ovum is fertile. Similarly, it is only by the mercy of the Lord that the child is born in a healthy condition and reaches physical maturity to pursue his own life. If at any stage in the evolution of a human being the Lord's mercy is withdrawn, sudden death or crippling disease occurs.

The demigods are also not independent. The words parihritya kartam, "giving up other duties," indicate that one should give up any concept that the demigods are separate from Krishna. It is clearly stated in Vedic literature that the demigods are different limbs of the universal body of the Supreme Lord. Further, it is stated in Bhagavad-gītā that the Supreme Lord is situated in everyone's heart and that He only is giving intelligence and memory. Thus, our forefathers who carefully preserved cultural traditions were acting with intelligence provided by the Supreme Lord. They certainly were not acting with their own independent intelligence. No one can be intelligent without a brain, and it is only by Krishna's mercy that we receive a human brain. Therefore, if we carefully analyze all of our multifarious obligations toward different classes of living entities, we shall find that in each and every case it is ultimately by the mercy of the Supreme Personality of Godhead that we have received a particular benediction in life. So although an ordinary person must methodically fulfill all of his various obligations by executing different types of sacrifices and charitable activities for the satisfaction of those who have benefited him, one who is directly serving the Supreme Personality of Godhead, Krishna, at once fulfills all such obligations because all benedictions ultimately have come from the Lord through the agency of family, forefathers, demigods, etc.

The example may be given that sometimes a state government may distribute benefits originally provided by the federal government. So one who becomes the personal secretary or minister to the chief executive of the federal government has no further obligation to the less important representatives of the state government. Therefore, it is stated in Śrīmad-Bhāgavatam (11.20.9):

tāvat karmāni kurvīta

na nirvidyeta yāvatā

mat-kathā-śravanādau vā

śraddhā yāvan na jāyate

"As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by hearing and chanting about the Supreme Lord, one has to act according to the regulative principles of the Vedic injunctions." The conclusion is that one who has fully surrendered to the devotional service of the Supreme Lord is a first-class human being.

People in general are only eager to receive benedictions from demigods, family members and society because such benedictions are conducive to material sense gratification. Less intelligent persons consider such material progress to be the only goal of life and thus cannot appreciate the exalted position of pure devotional service to the Lord. Bhakti-yoga, or pure devotional service, is meant to directly please the senses of the Supreme Personality of Godhead. Envious materialistic persons propose various arguments to deny that the Supreme Lord even has transcendental senses. The devotees, however, do not waste!time doubting the inconceivable beauty, strength, wealth and geniality of the Supreme Personality of Godhead, but directly please the Lord's senses through loving service and thus receive the supreme benediction of going back home, back to Godhead. The devotees return to the Lord's abode, where life is eternal, full of bliss and knowledge. No demigod, family member or forefather can give one an eternal life of bliss and knowledge. However, if one foolishly neglects the lotus feet of the Supreme Lord and instead accepts the temporary material body to be everything, then one must certainly perform elaborate sacrifices, austerities and charity and fulfill all of the obligations mentioned above. Otherwise, one becomes completely sinful and condemned, even from the material point of view.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 42

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.42

sva-pāda-mūlam bhajatah priyasya

tyaktānya-bhāvasya harih pareśah

vikarma yac cotpatitam kathañcid

dhunoti sarvam hridi sannivishtah

SYNONYMS

sva-pāda-mūlam — the lotus feet of Krishna, the shelter of the devotees; bhajatah — who is engaged in worshiping; priyasya — who is very dear to Krishna; tyakta — given up; anya — for others; bhāvasya — of one whose disposition or inclination; harih — the Supreme Personality of Godhead; para-īśah — the Supreme Lord; vikarma — sinful activities; yat — whatever; ca — and; utpatitam — occurred; kathañcit — somehow; dhunoti — removes; sarvam — all; hridi — in the heart; sannivishtah — entered.

TRANSLATION

One who has thus given up all other engagements and has taken full shelter at the lotus feet of Hari, the Supreme Personality of Godhead, is very dear to the Lord. Indeed, if such a surrendered soul accidentally commits some sinful activity, the Supreme Personality of Godhead, who is seated within everyone's heart, immediately takes away the reaction to such sin.

PURPORT

In the previous verse it was clearly described that a fully surrendered devotee of the Supreme Lord has no need to perform ordinary, worldly duties. Now in this verse it is revealed that devotional service is so pure and potent that a surrendered devotee of the Lord has no need to perform any other purificatory process. As described in the Sixth Canto of Śrīmad-Bhāgavatam, a surrendered devotee has no need to perform prāyaścitta, or atonement for an accidental falldown into sinful activity. Since devotional service is itself the most purifying process, a sincere devotee who has accidentally stumbled on the path should immediately resume his pure devotional service at the lotus feet of the Lord. And thus the Lord will protect him, as stated in Bhagavad-gītā (9.30):

api cet su-durācāro

bhajate mām ananya-bhāk

sādhur eva sa mantavyah

samyag vyavasito hi sah

The word tyaktānya-bhāvasya in this verse is very significant. As stated in the previous verse, a pure devotee realizes clearly that all living entities, including Brahmā and Śiva, are part and parcel of the Supreme Personality of Godhead and thus have no separate or independent existence. Realizing that everything and everyone is part and parcel of the Lord, a devotee automatically is not inclined to commit sinful activities by violating the order of God. However, due to the powerful influence of material nature, even a sincere devotee may be temporarily overwhelmed by illusion and deviate from the rigid path of pure devotional service. In such a case, Lord Krishna Himself, acting within the heart, removes such sinful activities. Even Yamarāja, the lord of death, has no power to punish a surrendered devotee who has accidentally committed sinful activities. As stated here, Krishna is pareśa, or the Supreme Lord, and all secondary lords such as the demigods cannot threaten the Lord's personal devotees. In his youth Ajāmila had been a pious brāhmana engaged in the service of the Lord. Then, by bad association with a prostitute, he became practically the most degraded man in the world. At the end of his life, Yamarāja sent his Yamadūtas to drag away the soul of the sinful Ajāmila, but the Personality of Godhead immediately sent His personal associates to save Ajāmila and demonstrate to Yamarāja that no secondary personality can disturb the personal devotees of the Supreme Personality of Godhead. As stated in Bhagavad-gītā, kaunteya pratijānīhi na me bhaktah pranaśyati.

The argument may be raised that the smriti-śāstra states, śruti-smriti mamaivājñe: the Vedic scriptures are the direct orders of the Personality of Godhead. Therefore, one may ask, how can the Lord tolerate that His orders be occasionally neglected, even by His devotees? To answer this possible objection, the word priyasya is used in this verse. The devotees of the Lord are very dear to the Lord. Although the beloved child may accidentally commit an abominable activity, the loving father forgives the child, taking into consideration the actual good intentions of the child. Thus, although the devotee of the Lord does not try to exploit the Lord's mercy by requesting the Lord to free him from any future suffering, the Lord, by His own initiative, frees the devotee from the reactions to accidental falldowns.

This causeless mercy of the Lord upon His devotee is His paramaiśvaryam, or supreme opulence. Gradually the faithful devotee becomes free, even from accidental falldown, because simply by remembering the lotus feet of the Lord, what to speak of by actively rendering service to Him, his heart is purified. Although the surrendered devotees of the Personality of Godhead may sometimes appear to be affected by mundane attitudes, they are inevitably protected by the merciful Lord and are never actually defeated in life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 43

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.43

śrī-nārada uvāca

dharmān bhāgavatān ittham

śrutvātha mithileśvarah

jāyanteyān munīn prītah

sopādhyāyo hy apūjayat

SYNONYMS

śrī-nāradah uvāca — Nārada Muni said; dharmān bhāgavatān — the science of devotional service to the Supreme Personality of Godhead; ittham — in this manner; śrutvā — having heard; atha — then; mithilā-īśvarah — the master of the kingdom of Mithilā, King Nimi; jāyanteyān — to the sons of Jayantī; munīn — sages; prītah — being satisfied; sa-upādhyāyah — along with the priests; hi — indeed; apūjayat — he offered worship.

TRANSLATION

Nārada Muni said: Having thus heard the science of devotional service, Nimi, the King of Mithilā, felt extremely satisfied and, along with the sacrificial priests, offered respectful worship to the sagacious sons of Jayantī.

PURPORT

The word jāyanteyān indicates the nine Yogendras, who were born from the womb of Jayantī, the wife of Rishabhadeva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 44

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.44

tato 'ntardadhire siddhāh

sarva-lokasya paśyatah

rājā dharmān upātishthann

avāpa paramām gatim

SYNONYMS

tatah — then; antardadhire — they disappeared; siddhāh — the perfect sages headed by Kavi; sarva-lokasya — all those present; paśyatah — as they were watching; rājā — the King; dharmān — these principles of spiritual life; upātishthan — faithfully following; avāpa — he achieved; paramām — the supreme; gatim — destination.

TRANSLATION

The perfect sages then disappeared before the eyes of everyone present. King Nimi faithfully practiced the principles of spiritual life he had learned from them, and thus he achieved the supreme goal of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 45

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.45

tvam apy etān mahā-bhāga

dharmān bhāgavatān śrutān

āsthitah śraddhayā yukto

nihsańgo yāsyase param

SYNONYMS

tvam — you (Vasudeva); api — also; etān — these; mahā-bhāga — O most fortunate one; dharmān — principles; bhāgavatān — of devotional service; śrutān — which you have heard; āsthitah — situated in; śraddhayā — with faith; yuktah — endowed; nihsańgah — free from material association; yāsyase — you will go; param — to the Supreme.

TRANSLATION

O greatly fortunate Vasudeva, simply apply with faith these principles of devotional service which you have heard, and thus, being free from material association, you will attain the Supreme.

PURPORT

Nārada Muni related to Krishna's father, Vasudeva, the story of the enlightenment of King Nimi. Now Nārada reveals that Vasudeva himself will also achieve the supreme perfection of life by practicing the same principles spoken long ago by the nine Yogendras. Actually, Vasudeva was already a personal associate of the Supreme Lord, but due to his natural humility as a great devotee, he was determined to perfect his love of Krishna. Thus we can observe the exalted status of the parents of the Supreme Personality of Godhead.

Ordinary persons feel that the Supreme Lord is always to be worshiped as the supreme father who supplies everything for the living entities. Such an attitude is not the perfection of love of Godhead, because when a son is young he is incapable of giving much service to his mother and father. When the child is very young, it is rather the parents who are constantly serving the child. So when the devotee takes the role of mother or father of Krishna, there is unlimited opportunity for rendering loving service to the Lord, whom the devotee ecstatically accepts as his son. It was Vasudeva's good fortune that Nārada Muni personally revealed to him the wonderful teachings given by the nava-yogendras long, long ago to the saintly King Nimi.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 46

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.46

yuvayoh khalu dampatyor

yaśasā pūritam jagat

putratām agamad yad vām

bhagavān īśvaro harih

SYNONYMS

yuvayoh — of the two of you; khalu — indeed; dam-patyoh — of the husband and wife; yaśasā — by the glories; pūritam — has become full; jagat — the earth; putratām — the state of being the son; agamat — assumed; yat — because; vām — your; bhagavān — the Personality of Godhead; īśvarah — the Supreme Lord; harih — Hari.

TRANSLATION

Indeed, the whole world has become filled with the glories of you and your good wife because the Supreme Personality of Godhead, Lord Hari, has taken the position of your son.

PURPORT

In this verse Nārada Muni hints at the glories of Vasudeva and Devakī, the parents of Krishna and Balarāma, by the words yaśasā pūritam jagat, "the whole world is now filled with your glories." In other words, although Vasudeva inquired from Nārada about spiritual advancement, Nārada here states, "You are already completely glorious due to your extraordinary devotion to the Supreme Personality of Godhead."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 47

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.47

darśanālińganālāpaih

śayanāsana-bhojanaih

ātmā vām pāvitah krishne

putra-sneham prakurvatoh

SYNONYMS

darśana — by seeing; ālińgana — embracing; ālāpaih — and conversing; śayana — in taking rest; āsana — sitting; bhojanaih — and eating; ātmā — the hearts; vām — of you two; pāvitah — have become purified; krishne — for Lord Krishna; putra-sneham — the affection toward a son; prakurvatoh — who were manifesting.

TRANSLATION

My dear Vasudeva, you and your good wife Devakī have manifested great transcendental love for Krishna, accepting Him as your son. Indeed, you are always seeing the Lord, embracing Him, speaking with Him, resting with Him, sitting together with Him and taking your meals with Him. By such affectionate and intimate association with the Lord, undoubtedly both of you have completely purified your hearts. In other words, you are already perfect.

PURPORT

The words ātmā vām pāvitah in this verse are very significant. Ordinary conditioned souls are required to purify their existence by practicing the regulative principles of bhakti-yoga and learning how to offer all of their activities in the devotional service of the Lord. Such a regulative, gradual process, however, cannot be applied to those exalted souls who are personally attending the Lord as His parents, boyfriends, girl friends, advisors, sons, etc. Due to Vasudeva and Devakī's intense love for Krishna as their son, they had already achieved the highest perfectional stage of life. Although in the previous verse Śrī Nārada Muni informed Vasudeva that he and his wife had become glorious by Krishna's taking birth as their son, Vasudeva might have argued that other personal associates of the Lord, such as Jaya and Vijaya, had fallen down due to offending the brāhmana class. Therefore, in the present verse Nārada has used the word pāvitah: "You are completely purified, and therefore you are completely free from the slightest trace of discrepancy in your devotional service, due to your intense love for Krishna."

It is understood from the commentary of Śrīla Viśvanātha Cakravartī Thākura that Śrī Vasudeva, Krishna's pastime father, is actually an eternally liberated nitya-siddha associate of the Personality of Godhead. Vasudeva has a spiritual body, just as Krishna does, and he is always merged in the overwhelming ecstatic desire to serve Krishna, his beautiful son. However, Nārada could understand that due to extreme humility, Vasudeva considered himself an ordinary human being and was feeling very anxious to receive transcendental instructions on the devotional service of the Lord. Accepting the ecstatic humility of Vasudeva, and to relieve his anxiety, Śrī Nārada Muni instructed him in the science of bhakti-yoga as one might instruct an ordinary human being. However, at the some time Nārada has revealed that actually Śrī Vasudeva and Devakī are already completely glorious by their unprecedented fortune of having Krishna and Balarāma as their sons. Therefore, Nārada is telling Vasudeva, "My dear Vasudeva, do not in any way be discouraged or doubtful about your position. Undoubtedly you are immediately going back home, back to Godhead. And actually you and your good wife are the most fortunate persons."

In conclusion, everyone should become fortunate by fully developing his dormant love for Krishna. Many terrible demons who opposed Krishna eventually achieved a happy state of life by their association with Krishna. Therefore there is no doubt about the supreme bliss achieved by the loving devotees of the Lord who day and night can only think of pleasing Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 48

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.48

vairena yam nripatayah śiśupāla-paundra-

śālvādayo gati-vilāsa-vilokanādyaih

dhyāyanta ākrita-dhiyah śayanāsanādau

tat-sāmyam āpur anurakta-dhiyām punah kim

SYNONYMS

vairena — with envy; yam — whom (Lord Krishna); nri-patayah — kings; śiśupāla-paundra-śālva-ādayah — like Śiśupāla, Paundraka, Śālva, etc.; gati — upon His movements; vilāsa — sporting; vilokana — glances; ādyaih — and so forth; dhyāyantah — meditating; ākrita — thus fixed; dhiyah — their minds; śayana — in the activities of lying down; āsana-ādau — sitting, and so on; tat-sāmyam — a position on the same level with Him (that is, a position in the eternal, spiritual world); āpuh — they achieved; anurakta-dhiyām — for those whose minds are naturally attached in a favorable way; punah kim — what to speak of in comparison.

TRANSLATION

Inimical kings like Śiśupāla, Paundraka and Śālva were always thinking about Lord Krishna. Even while they were lying down, sitting or engaging in other activities, they enviously meditated upon the bodily movements of the Lord, His sporting pastimes, His loving glances upon His devotees, and other attractive features displayed by the Lord. Being thus always absorbed in Krishna, they achieved spiritual liberation in the Lord's own abode. What then can be said of the benedictions offered to those who constantly fix their minds on Lord Krishna in a favorable, loving mood?

PURPORT

On the eve of the disappearance of Lord Krishna from this world, Vasudeva became filled with lamentation thinking that he had not properly utilized the opportunity of the Lord's personal presence to become perfectly Krishna conscious. However, Nārada Muni assured Śrī Vasudeva that the glories of Vasudeva and his good wife Devakī were chanted throughout the universe because even the demigods worshiped the exalted status of the Lord's own parents. Vasudeva was not only concerned about his own spiritual position, but he also lamented for the Yadu dynasty, which had left the world in an apparently inauspicious way, being cursed by great brāhmanas such as Nārada and dying in a fratricidal war. Although the members of the Yadu dynasty were personal associates of the Lord, their disappearance from the earth was apparently inauspicious, and therefore Vasudeva was concerned about their eventual destination. So Nārada here assures Vasudeva that even the demons who opposed Krishna, such as Śiśupāla, Paundraka and Śālva, achieved promotion to the Lord's own abode because of their constant absorption in thinking of Krishna. Therefore what to speak of the exalted members of the Yadu dynasty who actually loved Krishna more than anything (anurakta-dhiyām punah kim)? Similarly, it is stated in the Garuda Purāna,

ajñāninah sura-varam samadhikshipanto

yam pāpino 'pi śiśupāla-suyodhanādyāh

muktim gatāh smarana-mātra-vidhūta-pāpāh

kah samśayah parama-bhaktimatām janānām

"Even foolish sinners like Śiśupāla and Duryodhana who showered abuse upon the Lord were cleansed of all sins simply by remembering Lord Krishna. Somehow or other their minds were absorbed in the Lord, and thus they attained liberation. What doubt then is there about the destination of those who are overwhelmed with devotional feelings for the Lord?"

Vasudeva was also feeling anxiety because on the one hand he was aware that Krishna is the Supreme Personality of Godhead, but at the same time he treated the Lord as his beloved son. In the relationship between the father and son, sometimes the father must chastise the son and restrict him in various ways. In this way Vasudeva was feeling that undoubtedly he had offended the Lord in his attempt to train Lord Krishna as his son. However, Lord Krishna is actually pleased when a pure devotee becomes absorbed in parental love for Him and thus devotedly tries to care for Him just as loving parents care for a small child. Krishna reciprocates the intense devotional feelings of such devotees by actually appearing before them as a young boy and acting just like their son.

As mentioned in this verse, the demons actually chastised Krishna with feelings of enmity. Nevertheless, such demons attained liberation due to their absorption in Krishna. Therefore, what to speak of the destination of Vasudeva, who chastised Krishna due to his overwhelming parental love for Him? The conclusion is that the devotees of the Lord should never consider Vasudeva and Devakī to be ordinary, conditioned souls. Their relationship with Lord Krishna is completely on the transcendental platform of vātsalya-rasa, or parental love for the Personality of Godhead. It has nothing to do with the parental love of the material world, which is based on a mood of sense gratification, since the parents see their children as objects of material enjoyment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 49

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.49

māpatya-buddhim akrithāh

krishne sarvātmanīśvare

māyā-manushya-bhāvena

gūdhaiśvarye pare 'vyaye

SYNONYMS

mā — do not; apatya-buddhim — the idea of being your son; akrithāh — impose; krishne — on Krishna; sarva-ātmani — the Supreme Soul of all; īśvare — the Personality of Godhead; māyā — by His power of illusion; manushya-bhāvena — appearing as if an ordinary person; gūdha-aiśvarye — hiding His opulence; pare — the Supreme; avyaye — infallible.

TRANSLATION

Do not think of Krishna as an ordinary child, because He is the Supreme Personality of Godhead, inexhaustible and the Soul of all beings. The Lord has concealed His inconceivable opulences and is thus outwardly appearing to be an ordinary human being.

PURPORT

Lord Śrī Krishna is the original source of all plenary incarnations of the Absolute Truth. Krishnas tu bhagavān svayam. His unlimited transcendental opulences are inexhaustible, and thus He very easily brings the entire creation under His personal control. Lord Krishna is the eternal well-wisher of every living entity, so there was no need for Vasudeva to be anxious about his future destination, nor that of the other personal associates of Krishna, such as the members of the Yadu dynasty. In verse 46 of this chapter, Nārada Muni told Vasudeva, putratām agamad yad vām bhagavān īśvaro harih: "You and your good wife are now glorified throughout the universe because Lord Krishna has personally become your son." In this way Nārada is encouraging Vasudeva to continue to love Krishna as his most beloved son, for such ecstatic devotional feelings are never to be given up. But at the same time, Nārada is removing Vasudeva's doubts about the future by assuring him, "Due to your love for Krishna you may think that He is an ordinary human being. You are appearing like a human being, and Lord Krishna is simply reciprocating with you. In order to encourage you to love Him as your son, He is placing Himself under your control. And thus, His inconceivable power and opulences are being concealed from you. Don't assume, however, that there is actually a dangerous situation because of the events of this material world. Although Krishna appears to be under your control, He is eternally the supreme controller. Therefore, do not consider Him to be a human being. He is always the Supreme Personality of Godhead."

The word māyā in this verse indicates that Krishna's manushya, or humanlike, activities are actually misleading to the ordinary man because Krishna is the Supreme Personality of Godhead. Māyā also means "transcendental potencies." As stated in Bhagavad-gītā, sambhavāmy ātma-māyayā: [Bg. 4.6] the Lord descends in His own transcendental form filled with transcendental potencies. And thus the words māyā-manushya-bhāvena here also indicate Krishna's original transcendental form, which resembles the humanlike forms experienced in this world. Māyā also indicates "mercy," or "compassion," according to the Sanskrit dictionary, and thus the Lord's incarnation is understood to be His causeless mercy upon the conditioned souls. The Lord's descent is also His causeless mercy upon the liberated souls, who take immense pleasure in joining the Lord in His pastimes and in chanting and hearing about such exalted spiritual activities (śravanam kīrtanam vishnoh [SB 7.5.23]).

In order to reciprocate the love of Vasudeva for Him, Krishna mostly concealed His unlimited opulences. In this way the devotee is fully encouraged in his particular loving relationship with the Lord. However, when Vasudeva was filled with anxiety due to the dangerous situation created by the brāhmana's curse, Nārada immediately reminded him that such anxiety was unnecessary, since all these events were under the direct control of the Supreme Personality of Godhead. Thus, the Vaishnava paramahamsas who take the position of the Lord's parents remain under the shelter of the Lord at all times and never deviate from the loving devotional service of the Lord. They remain fixed in transcendence in all circumstances, unlike ordinary parents of the material world, who are constantly becoming bewildered by illusion due to the bodily concept of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 5

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.5

vipro rājanya-vaiśyau vā

hareh prāptāh padāntikam

śrautena janmanāthāpi

muhyanty āmnāya-vādinah

SYNONYMS

viprah — the brāhmanas; rājanya-vaiśyau — of the royal order and the vaiśyas; vā — or; hareh — of the Supreme Lord, Hari; prāptāh — after being allowed to approach; pada-antikam — near the lotus feet; śrautena janmanā — by having received the second birth of Vedic initiation; atha — then; api — even; muhyanti — bewildered; āmnāya-vādinah — adopting various materialistic philosophies.

TRANSLATION

On the other hand, brāhmanas, members of the royal order and vaiśyas, even after being allowed to approach the lotus feet of the Supreme Lord, Hari, by receiving the second birth of Vedic initiation, can become bewildered and adopt various materialistic philosophies.

PURPORT

It is said that a little knowledge can be very dangerous. Those who are falsely proud of material social status and who thus neglect to perfect their worship of the Personality of Godhead are condemned in this verse. Muhyanty āmnāya-vādinah: becoming attracted by the sense gratification of high status within the varnāśrama social system, such persons become more attracted to illusory material philosophy than to the Absolute Truth, which is not material. Within the Vedic system, brāhmanas, kshatriyas and vaiśyas, as mentioned in this verse, are all offered initiation into the Gāyatrī mantra and are considered twice-born, or highly civilized men. By studying Vedic literature, chanting Vedic mantras, executing ritualistic ceremonies and worshiping the spiritual master and the Personality of Godhead such persons gradually come near to the lotus feet of the Supreme Lord. If one in such an exalted position becomes proud of his status or fascinated by the heavenly material enjoyment that is undoubtedly available to the followers of the varnāśrama system, then one so bewildered returns to the illusory material platform of birth and death. Even the highly posted demigods become victims of māyā's enticement, as described in the first verse of Śrīmad-Bhāgavatam: muhyanti yat sūrayah.

In order to justify their illusory desire to enjoy dead matter, such foolish persons condemn themselves by minimizing the necessity of worshiping the Personality of Godhead (avajānanti) and falsely try to give equal importance to the karma-kānda section of the Vedas, which awards heavenly sense gratification in exchange for the performance of prescribed ritualistic ceremonies. Such bogus rationalizers are described in Bhagavad-gītā (2.42):

yām imām pushpitām vācam

pravadanty avipaścitah

veda-vāda-ratāh pārtha

nānyad astīti vādinah

"Men of small knowledge are very much attached to the flowery words of the Vedas, which recommend various fruitive activities for elevation to the heavenly planets, resultant good birth, power and so on. Being desirous of sense gratification and opulent life, they say that there is nothing more than this."

Śrīla Prabhupāda's purport to this verse of Bhagavad-gītā gives a clear picture of the offensive class of men described therein. "People in general are not very intelligent, and due to their ignorance they are most attached to the fruitive activities recommended in the karma-kānda portions of the Vedas. They do not want anything more than sense gratificatory proposals for enjoying life in heaven, where wine and women are available and material opulence is very common. In the Vedas many sacrifices are recommended for elevation to the heavenly planets, especially the jyotishtoma sacrifices. In fact, it is stated that anyone desiring elevation to heavenly planets must perform these sacrifices, and men with a poor fund of knowledge think that this is the whole purpose of Vedic wisdom. It is very difficult for such inexperienced persons to be situated in the determined action of Krishna consciousness. As fools are attached to the flowers of poisonous trees without knowing the results of such attractions, similarly, unenlightened men are attracted by such heavenly opulence and the sense enjoyment thereof.

"In the karma-kānda sections of the Vedas it is said that those who perform the four monthly penances become eligible to drink the soma-rasa beverage to become immortal and happy forever. Even on this earth some are very eager to have soma-rasa to become strong and fit to enjoy sense gratification. Such persons have no faith in liberation from material bondage, and they are very much attached to the pompous ceremonies of Vedic sacrifices. They are generally sensual, and they do not want anything other than the heavenly pleasures of life. It is understood that there are gardens called Nandana-kānana, in which there is good opportunity for association with angelic, beautiful women and having a profuse supply of soma-rasa wine. Such bodily happiness is certainly sensual; therefore there are those who are purely attached to material, temporary happiness, as lords of the material world."

The significant point in this verse is that such bewildered materialists who have become attracted to the materialistic portions of the Vedas (muhyanty āmnāya-vādinah) desire to ignore the supreme proprietorship of the Personality of Godhead, who is the supreme enjoyer (bhoktāram yajña-tapasām [Bg. 5.29]). And at the same time they wish to preserve their exalted status as followers of the Vedic principles. Such duplicitous persons take shelter of materialistic philosophers, such as Jaimini, who deny the existence of God as a tangible principle (īśvarāsiddheh) and therefore recommend material fruitive activities as the highest knowable truth. Such so-called Vedic philosophers amount to little more than polished atheists and are therefore understood to be anīśvara-vādinah, or those who preach against the supremacy of the Supreme Personality of Godhead. Although foolish materialistic followers of the varnāśrama system desire to maintain their exalted status as Āryans, or twice-born men, and at the same time neglect the Personality of Godhead, it is clearly stated in the Bhāgavatam (11.5.3), sthānād bhrashtāh patanty adhah: such persons inevitably fall from their position into a degraded condition of life. As confirmed in this verse by the word muhyanti, they fall into the darkness of ignorance. Sometimes such pompous persons even present themselves as gurus. However, Bhaktisiddhānta Sarasvatī Thākura has pointed out that they are actually laghu, or flimsy, rather than guru, or heavy with Vedic knowledge. It is one's ultimate duty to oneself (svārtha-gati) and to the Personality of Godhead to give up all materialistic activities characterized by karma and jñāna and surrender fully at the lotus feet of the Lord. Only the most unfortunate person will consider that there is a higher pleasure than ecstatic surrender at the lotus feet of Gokulānanda, the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 50

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.50

bhū-bhārāsura-rājanya-

hantave guptaye satām

avatīrnasya nirvrityai

yaśo loke vitanyate

SYNONYMS

bhū-bhāra — who were the burden of the earth; asura — demons; rājanya — members of the kingly order; hantave — in order to kill; guptaye — for the protection; satām — of the saintly devotees; avitīrnasya — of Him who has descended; nirvrityai — also for awarding liberation; yaśah — the fame; loke — throughout the world; vitanyate — has become spread.

TRANSLATION

The Supreme Personality of Godhead descended to kill the demoniac kings who were the burden of the earth and to protect the saintly devotees. However, both the demons and the devotees are awarded liberation by the Lord's mercy. Thus, His transcendental fame has spread throughout the universe.

PURPORT

A doubt may arise as to how the Supreme Personality of Godhead descends to this material world. And since He is the omnipotent creator of millions of universes, why do the devotees glorify as wonderful the Lord's activities such as His killing a witch named Pūtanā by sucking out her life through her breast? Although such activities are certainly beyond the scope of ordinary human beings, why should they be considered wonderful when executed by the omnipotent Personality of Godhead? The answer is given in this verse by the word nirvrityai The Lord killed the demons not because He was envious of them, but in order to give them spiritual liberation. Thus the causeless mercy of the Personality of Godhead in liberating both the devotees and the demons by His inconceivable pastimes clearly distinguishes the Lord from any other living entity, either man or demigod. It is stated, mukti-pradātā sarveshām vishnur eva na samśayah: only Vishnu can give liberation beyond birth and death. Śrīla Viśvanātha Cakravartī Thākura has pointed out that generally the demons are awarded impersonal liberation in the Brahman effulgence, whereas the devotees are given the superior benediction of love of Godhead in the spiritual planets. Thus, the Lord exhibits His causeless mercy toward all classes of living entities, and His fame is spread throughout the universe. Because Krishna is transcendental, His fame is not different from His personal incarnation, so as the Lord's fame expands, the entire universe is gradually liberated. These are some of the unique characteristics of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 51

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.51

śrī-śuka uvāca

etac chrutvā mahā-bhāgo

vasudevo 'ti-vismitah

devakī ca mahā-bhāgā

jahatur moham ātmanah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; etat — this; śrutvā — having heard; mahā-bhāgah — the greatly fortunate; vasudevah — King Vasudeva; ati-vismitah — extremely amazed; devakī — mother Devakī; ca — and; mahā-bhāgā — the greatly fortunate; jahatuh — they both gave up; moham — the confusion; ātmanah — their own.

TRANSLATION

Śrī Śukadeva Gosvāmī continued: Having heard this narration, the greatly fortunate Vasudeva was completely struck with wonder. Thus he and his most blessed wife Devakī gave up all illusion and anxiety that had entered their hearts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 52

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.52

itihāsam imam punyam

dhārayed yah samāhitah

sa vidhūyeha śamalam

brahma-bhūyāya kalpate

SYNONYMS

itihāsam — historical account; imam — this; punyam — pious; dhārayet — meditates upon; yah — who; samāhitah — with fixed attention; sah — he; vidhūya — cleaning off; iha — in this very life; śamalam — contamination; brahma-bhūyāya — the supreme spiritual perfection; kalpate — achieves.

TRANSLATION

Anyone who meditates on this pious historical narration with fixed attention will purify himself of all contamination in this very life and thus achieve the highest spiritual perfection.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Fifth Chapter, of the Śrīmad-Bhāgavatam, entitled "Nārada Concludes His Teachings to Vasudeva."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 6

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.6

karmany akovidāh stabdhā

mūrkhāh pandita-māninah

vadanti cātukān mūdhā

yayā mādhvyā girotsukāh

SYNONYMS

karmani — about the facts of fruitive work; akovidāh — ignorant; stabdhāh — puffed up by false pride; mūrkhāh — fools; pandita-māninah — thinking themselves great scholars; vadanti — they speak; cātukān — flattering entreaties; mūdhāh — bewildered; yayā — by which; mādhvyā — sweet; girā — words; utsukāh — very eager.

TRANSLATION

Ignorant of the art of work, such arrogantly proud fools, enchanted and enlivened by the sweet words of the Vedas, pose as learned authorities and offer flattering entreaties to the demigods.

PURPORT

The words karmany akovidāh refer to those who are ignorant of the art of performing work in such a way that there will be no future bondage. This art is described in Bhagavad-gītā: yajñārthāt karmano 'nyatra loko 'yam karma-bandhanah [Bg. 3.9]). Work must be performed for the satisfaction of Vishnu, otherwise work is the cause of future bondage in the cycle of repeated birth and death. The word stabdhāh, "puffed up by false pride," indicates that although ignorant persons do not know the art of working properly, they do not inquire from learned devotees, nor do they accept the advice of the Lord's own men. Being infatuated by the fruitive results offered in the Vedas, such mūrkhas, or fools, think, "We are learned Vedic scholars; we have understood everything perfectly." Thus they are attracted to such Vedic statements as apāma somam amritā abhūma ("We have drunk the soma juice and now we are immortal"), akshayyam ha vai cāturmāsya-yājinah sukritam bhavati ("For one who executes the cāturmāsya sacrifice there is inexhaustible pious reaction"), and yatra noshnam na śītam syān na glānir nāpy arātayah ("Let us go to that material planet where there is no heat, no cold, no diminution and no enemies"). Such foolish persons are unaware that even Lord Brahmā, the creator of the universe, will die at the end of universal time, what to speak of materialistic followers of the Vedas who jump like frogs to the different celestial planets, seeking the highest standard of sense gratification. Such bewildered Vedic scholars dream of frolicking with the Apsarās, the gorgeous society girls of the heavenly planets who are expert in singing, dancing and in general stimulating uncontrollable lusty desires. Thus, those who are carried away by the heavenly phantasmagoria offered in the karma-kānda section of the Vedas gradually develop an atheistic mentality. Actually, the entire universe is meant to be offered to Lord Vishnu as sacrifice. The conditioned soul can thereby gradually elevate himself to the eternal kingdom beyond the hallucination of material sense gratification. However, being puffed up by false pride, the materialistic followers of the Vedas remain perpetually ignorant of the supremacy and beauty of Lord Vishnu.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 7

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.7

rajasā ghora-sańkalpāh

kāmukā ahi-manyavah

dāmbhikā māninah pāpā

vihasanty acyuta-priyān

SYNONYMS

rajasā — by the prominence of the mode of passion; ghora-sańkalpāh — having horrible desires; kāmukāh — lusty; ahi-manyavah — their anger like that of a snake; dāmbhikāh — deceitful; māninah — overly proud; pāpāh — sinful; vihasanti — they make fun; acyuta-priyān — of those who are dear to the infallible Supreme Lord.

TRANSLATION

Due to the influence of the mode of passion, the materialistic followers of the Vedas become subject to violent desires and are excessively lusty. Their anger is like that of a snake. Deceitful, overly proud, and sinful in their behavior, they mock the devotees who are dear to Lord Acyuta.

PURPORT

Ghora-sańkalpāh refers to ghastly desires, such as thinking, "He is my enemy, let him die." Due to the mode of passion, waves of lust overcome the conditioned soul, who then becomes furious like a snake. Such a person, filled with pride and arrogance, cannot appreciate the humble efforts of the Lord's devotees to distribute Krishna consciousness. He thinks, "These beggars worship Lord Vishnu to fill their bellies, but they will never be happy." Such a materialistic rascal cannot appreciate the transcendental status of the devotees of the Lord, who are personally protected and encouraged by the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 8

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.8

vadanti te 'nyonyam upāsita-striyo

griheshu maithunya-pareshu cāśishah

yajanty asrishtānna-vidhāna-dakshinam

vrittyai param ghnanti paśūn atad-vidah

SYNONYMS

vadanti — speak; te — they; anyonyam — among each other; upāsita-striyah — who are engaged in worshiping women; griheshu — in their homes; maithunya-pareshu — which are dedicated to sex only; ca — and; āśishah — blessings; yajanti — they worship; asrishta — without discharging; anna-vidhāna — distribution of food; dakshinam — gifts in payment to the priests; vrittyai — for their own livelihood; param — only; ghnanti — they murder; paśūn — animals; atat-vidah — in ignorance of the consequences of such behavior.

TRANSLATION

The materialistic followers of Vedic rituals, giving up the worship of the Lord, instead practically worship their wives, and thus their homes become dedicated to sex life. Such materialistic householders encourage one another in such whimsical behavior. Understanding ritualistic sacrifice as a necessary item for bodily maintenance, they perform unauthorized ceremonies in which there is no distribution of foodstuffs or charity to the brāhmanas and other respectable persons. Instead, they cruelly slaughter animals such as goats without any understanding of the dark consequences of their activities.

PURPORT

False pride is certainly not complete without sex indulgence. Thus, lusty materialistic householders are not attracted to worshiping saintly persons, but rather worship their wives as a source of constant sex pleasure. The mentality of such condemned persons is described by the Lord Himself in Bhagavad-gītā (16.13):

idam adya mayā labdham

imam prāpsye manoratham

idam astīdam api me

bhavishyati punar dhanam

"So much wealth do I have today, and I will gain more according to my schemes. So much is mine now, and it will increase in the future, more and more."

Generally, materialistic householders consider themselves to be very religious. In fact, by earning money to support a band of relatives they consider themselves to be more pious than the "irresponsible" sādhus, who do not struggle to maintain family members. Worshiping the material body, they are contemptuous of the humble brāhmanas, who are generally not very advanced in economic development. They consider such so-called beggars to be unworthy objects of charity and instead perform sacrifices only for the enhancement of the false prestige of their own family members. Madhvācārya has stated in this regard, upekshya vai harim te tu bhūtvā yājyāh patanty adhah. In spite of proudly considering themselves to be great performers of religious ceremonies, those who neglect the Lord and His devotees certainly fall down. Such foolish persons sometimes bless each other by saying, "May you be blessed with the wealth of gorgeous flower garlands, sandalwood pulp and beautiful women."

Men who are controlled by the nature of women become exactly like women. Materialistic women are uninterested in the devotional service of the Supreme Lord and strive for their own selfish happiness. Therefore they eagerly take service from their husbands and become most discouraged if the husband prefers to serve the Personality of Godhead. Being lost in such a fool's paradise, both husband and wife mutually encourage each other in temporary happiness. They do not like to speak or hear about the pastimes of the Lord, but prefer to discuss their own families. Still, the devotees of the Lord, being mature in the mode of goodness, are always ready to act mercifully toward such conditioned souls, who are just like vain animals. When the devotees of the Lord preach that human beings should not slaughter animals, materialistic householders are very often astonished and inquire if it is actually possible to subsist on a vegetarian diet. Thus being completely ignorant of the material mode of goodness, what to speak of spiritual knowledge, such condemned materialists have no hope beyond the mercy of the devotees of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5 Verse 9

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5.9

śriyā vibhūtyābhijanena vidyayā

tyāgena rūpena balena karmanā

jāta-smayenāndha-dhiyah saheśvarān

sato 'vamanyanti hari-priyān khalāh

SYNONYMS

śriyā — by their opulence (wealth, etc.); vibhūtyā — special abilities; abhijanena — aristocratic heritage; vidyayā — education; tyāgena — renunciation; rūpena — beauty; balena — strength; karmanā — performance of Vedic rituals; jāta — which is born; smayena — by such pride; andha — blinded; dhiyah — whose intelligence; saha-īśvarān — along with the Supreme Lord Himself; satah — the saintly devotees; avamanyanti — they disrespect; hari-priyān — who are very dear to Lord Hari; khalāh — cruel persons.

TRANSLATION

The intelligence of cruel-minded persons is blinded by false pride based on great wealth, opulence, prestigious family connections, education, renunciation, personal beauty, physical strength and successful performance of Vedic rituals. Being intoxicated with this false pride, such cruel persons blaspheme the Supreme Personality of Godhead and His devotees.

PURPORT

The attractive qualities exhibited by the conditioned soul originally belong to the Supreme Personality of Godhead, who is the reservoir of all attractive qualities. The moonshine is actually the reflected effulgence of the sun. Similarly, the living entity reflects for a brief time a particular quantity of the Lord's opulences. Not knowing this, atheistic persons become intoxicated by such reflected opulences, and thus blinded, they condemn themselves more and more by criticizing the Lord and His devotees. They are unable to understand how they have become abominable, and it is difficult to prevent them from going to hell.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 5

Canto 11: General History Chapter 5: Nārada Concludes His Teachings to Vasudeva

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.5 Summary

In this chapter the destination of persons who are inimical to the worship of Lord Hari, who are unable to control their own senses and who are not peaceful is examined, along with the different names, forms and modes of worship of the Personality of Godhead in each yuga.

From the face, arms, thighs and feet of the primeval person Lord Vishnu are born (correspondingly and in order of the modes of goodness, passion and ignorance) the four varnas — brāhmana and so on — and also the four different āśramas. If the members of the four varnas and four āśramas do not worship Lord Śrī Hari, who is Himself directly the origin of their own creation, they will simply fall down. Among these classes, women and śūdras, who generally have no contact with the hearing and chanting of hari-kathā, are on account of their very ignorance special candidates for the mercy of great souls. The members of the other three varnas, becoming fit for achieving the lotus feet of Hari by second birth through Vedic initiation (śrauta-janma), nevertheless become confused by concocted interpretations of the Vedas. Presuming themselves to be great scholars, although not understanding the essential meaning of karma, they become flatterers of other deities in their greed for fruitive results and ridicule the devotees of the Supreme Personality of Godhead. They are fixed in family life, attached to mundane gossip and indifferent to the devotional service of Vishnu and the Vaishnavas. They are maddened by material opulences and pleasures, devoid of real discrimination and intelligence and always function on the mental platform. But such attachment to family life and so on is most natural for the mass of people, even though it is against the best advice of śāstra. To become disentangled from such life in all respects is the principal teaching of the Vedas. Real wealth is that conducive to the faithful execution of the duty of the soul, not that which exists simply for selfish sense gratification. As a consequence of the desire to indulge the senses, men and women couple together to produce children. Engaging in animal slaughter apart from that necessary for performance of sacrifice, these human animals themselves suffer violence in the next life. If because of excessive greed for one's own pleasure one commits violence against living beings. he is also attacking Lord Śrī Hari, who is present in the bodies of all living entities as the Supersoul. Opposed to Lord Vāsudeva, ignorant self-cheaters completely carry out their own ruination and enter into hell.

The Supreme Personality of Godhead, Śrī Hari, accepts in each of the different yugas various colors, names and forms and is worshiped by various prescribed processes. In Satya-yuga the Supreme Lord is white in complexion, has four arms, dresses as a brahmacārī, is known by such names as Hamsa and is served by the practice of meditational yoga. In Tretā-yuga He is red in color and four-armed, is the personification of sacrifice, is characterized by the symbols of the sacrificial spoon, ladle, etc., is called by such names as Yajña and is worshiped by Vedic sacrifices. In Dvāpara-yuga He is of dark blue complexion, wears a yellow garment, is marked by Śrīvatsa and other signs, has such names as Vāsudeva and is worshiped in His Deity form by the regulations of the Vedas and tantras. In Kali-yuga He is golden in color, is accompanied by associates who are His primary and secondary limbs and His weapons, is absorbed in krishna-kīrtana and is worshiped by the performance of sańkīrtana-yajña. Since in Kali-yuga all the goals of human life can be achieved simply by the glorification of the holy name of Lord Śrī Hari, those who can appreciate the real essence of things praise Kali-yuga. In Kali-yuga many people in South India (Dravida-deśa), in places where the Tāmraparnī, Kritamālā, Kāverī and Mahānadī rivers flow, will be dedicated to the devotional service of the Supreme Lord.

Persons who give up all false ego and take full shelter of Lord Hari are no longer debtors to the demigods or anyone else. The Personality of Godhead, Śrī Hari, appears in the hearts of devotees who know no other shelter than Him and causelessly drives away all evil desires from the devotees' hearts. Videharāja Nimi, having heard elaborate descriptions of bhāgavata-dharma from the mouths of the nava-yogendras, offered worship to them with a satisfied mind. They then disappeared.

Devarshi Nārada thereupon instructed Vasudeva about the ultimate shelter of devotional service. He told Vasudeva that although Lord Krishna had become his son, having appeared in this world to free the earth of its burden, he still should not think of Lord Krishna as his child, but rather as the Supreme Personality of Godhead. Even by meditating upon Krishna in a spirit of enmity, such kings as Śiśupāla attained an equal status to Him. So to attempt to say anything more about the perfect achievement of great souls such as Vasudeva, who enjoy intimate loving relations with Krishna, would be a useless endeavor.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.6 Summary

SB 11.6.1: Śrī Śukadeva Gosvāmī said: Lord Brahmā then set off for Dvārakā, accompanied by his own sons as well as by the demigods and the great Prajāpatis. Lord Śiva, the bestower of auspiciousness to all living beings, also went, surrounded by many ghostly creatures.

SB 11.6.2-4: The powerful Lord Indra, along with the Maruts, Ādityas, Vasus, Aśvinīs, Ribhus, Ańgirās, Rudras, Viśvedevas, Sādhyas, Gandharvas, Apsarās, Nāgas, Siddhas, Cāranas, Guhyakas, the great sages and forefathers and the Vidyādharas and Kinnaras, arrived at the city of Dvārakā, hoping to see Lord Krishna. By His transcendental form, Krishna, the Supreme Lord, enchanted all human beings and spread His own fame throughout the worlds. The Lord's glories destroy all contamination within the universe.

SB 11.6.5: In that resplendent city of Dvārakā, rich with all superior opulences, the demigods beheld with unsatiated eyes the wonderful form of Śrī Krishna.

SB 11.6.6: The demigods covered the Supreme Lord of the universe with flower garlands brought from the gardens of heaven. Then they praised Him, the best of the Yadu dynasty, with statements containing charming words and ideas.

SB 11.6.7: The demigods began to speak: Our dear Lord, advanced mystic yogis, striving for liberation from the severe bondage of material work, meditate with great devotion upon Your lotus feet within their hearts. Dedicating our intelligence, senses, vital air, mind and power of speech to Your Lordship, we demigods bow down at Your lotus feet.

SB 11.6.8: O unconquerable Lord, You engage Your illusory energy, composed of three modes, to unleash, maintain and devastate the inconceivable manifest cosmos, all within Your own self. As the supreme superintendent of māyā, You appear to be situated in the interaction of the modes of nature; however, You are never affected by material activities. In fact, You are directly engaged in Your own eternal, spiritual bliss, and thus You cannot be accused of any material infection.

SB 11.6.9: O greatest of all, those whose consciousness is polluted by illusion cannot purify themselves merely by ordinary worship, study of the Vedas, charity, austerity and ritual activities. Our Lord, those pure souls who have developed a powerful transcendental faith in Your glories achieve a purified state of existence that can never be attained by those lacking such faith.

SB 11.6.10: Great sages, desiring the highest benefit in life, always cherish Your lotus feet within their hearts, which are melted by love for You. Similarly, Your self-controlled devotees, desiring to cross beyond the material kingdom of heaven to achieve opulence equal to Yours, worship Your lotus feet in the morning, at noon and in the evening. Thus, they meditate upon Your Lordship in Your quadruple expansion. Your lotus feet are just like a blazing fire that burns to ashes all the inauspicious desires for material sense gratification.

SB 11.6.11: Those about to offer oblations into the fire of sacrifice in accordance with the Rig, Yajur and Sāma Vedas meditate on Your lotus feet. Similarly, the practitioners of transcendental yoga meditate upon Your lotus feet, hoping for knowledge about Your divine mystic potency, and the most elevated pure devotees perfectly worship Your lotus feet, desiring to cross beyond Your illusory potency.

SB 11.6.12: O almighty Lord, You are so kind to Your servants that You have accepted the withered flower garland that we have placed on Your chest. Since the goddess of fortune makes her abode on Your transcendental chest, she will undoubtedly become agitated, like a jealous co-wife, upon seeing our offering also dwelling there. Yet You are so merciful that You neglect Your eternal consort Lakshmī and accept our offering as most excellent worship. O merciful Lord, may Your lotus feet always act as a blazing fire to consume the inauspicious desires within our hearts.

SB 11.6.13: O omnipotent Lord, in Your incarnation as Trivikrama, You raised Your leg like a flagpole to break the shell of the universe, allowing the holy Ganges to flow down, like a banner of victory, in three branches throughout the three planetary systems. By three mighty steps of Your lotus feet, Your Lordship captured Bali Mahārāja, along with his universal kingdom. Your lotus feet inspire fear in the demons by driving them down to hell and fearlessness among Your devotees by elevating them to the perfection of heavenly life. We are sincerely trying to worship You, our Lord; therefore may Your lotus feet kindly free us from all of our sinful reactions.

SB 11.6.14: You are the Supreme Personality of Godhead, the transcendental entity who is superior to both material nature and the enjoyer of nature. May Your lotus feet bestow transcendental pleasure upon us. All of the great demigods, beginning with Brahmā, are embodied living entities. Struggling painfully with one another under the strict control of Your time factor, they are just like bulls dragged by ropes tied through their pierced noses.

SB 11.6.15: You are the cause of the creation, maintenance and destruction of this universe. As time, You regulate the subtle and manifest states of material nature and control every living being. As the threefold wheel of time You diminish all things by Your imperceptible actions, and thus You are the Supreme Personality of Godhead.

SB 11.6.16: My dear Lord, the original purusha-avatāra, Mahā-Vishnu, acquires His creative potency from You. Thus with infallible energy He impregnates material nature, producing the mahat-tattva. Then the mahat-tattva, the amalgamated material energy, endowed with the potency of the Lord, produces from itself the primeval golden egg of the universe, which is covered by various layers of material elements.

SB 11.6.17: O Lord, You are the supreme creator of this universe and the ultimate controller of all moving and nonmoving living entities. You are Hrishīkeśa, the supreme controller of all sensory activity, and thus You never become contaminated or entangled in the course of Your supervision of the infinite sensory activities within the material creation. On the other hand, other living entities, even yogīs and philosophers, are disturbed and frightened simply by remembering the material objects that they have supposedly renounced in their pursuit of enlightenment.

SB 11.6.18: My Lord, You are living with sixteen thousand exquisitely beautiful, aristocratic wives. By their irresistible coy and smiling glances and by their lovely arching eyebrows, they send You messages of eager conjugal love. But they are completely unable to disturb the mind and senses of Your Lordship.

SB 11.6.19: The nectar-bearing rivers of discussions about You, and also the holy rivers generated from the bathing of Your lotus feet, are able to destroy all contamination within the three worlds. Those who are striving for purification associate with the holy narrations of Your glories by hearing them with their ears, and they associate with the holy rivers flowing from Your lotus feet by physically bathing in them.

SB 11.6.20: Śrī Śukadeva Gosvāmī continued: After Brahmā, along with Lord Śiva and the other demigods, thus offered prayers to the Supreme Lord, Govinda, Lord Brahmā situated himself in the sky and addressed the Lord as follows.

SB 11.6.21: Lord Brahmā said: My dear Lord, previously we requested You to remove the burden of the earth. O unlimited Personality of Godhead, that request has certainly been fulfilled.

SB 11.6.22: My Lord, You have reestablished the principles of religion among pious men who are always firmly bound to the truth. You have also distributed Your glories all over the world, and thus the whole world can be purified by hearing about You.

SB 11.6.23: Descending into the dynasty of King Yadu, You have manifested Your unique transcendental form, and for the benefit of the entire universe You have executed magnanimous transcendental activities.

SB 11.6.24: My dear Lord, those pious and saintly persons who in the age of Kali hear about Your transcendental activities and also glorify them will easily cross over the darkness of the age.

SB 11.6.25: O Supreme Personality of Godhead, O my Lord, You have descended into the Yadu dynasty, and thus You have spent one hundred twenty-five autumns with Your devotees.

SB 11.6.26-27: My dear Lord, there is nothing remaining at this time for Your Lordship to do on behalf of the demigods. You have already withdrawn Your dynasty by the curse of the brāhmanas. O Lord, You are the basis of everything, and if You so desire, kindly return now to Your own abode in the spiritual world. At the same time, we humbly beg that You always protect us. We are Your humble servants, and on Your behalf we are managing the universal situation. We, along with our planets and followers, require Your constant protection.

SB 11.6.28: The Supreme Lord said: O lord of the demigods, Brahmā, I understand your prayers and request. Having removed the burden of the earth, I have executed everything that was required on your behalf.

SB 11.6.29: That very Yādava dynasty in which I appeared became greatly magnified in opulence, especially in their physical strength and courage, to the extent that they threatened to devour the whole world. Therefore I have stopped them, just as the shore holds back the great ocean.

SB 11.6.30: If I were to leave this world without withdrawing the overly proud members of the Yadu dynasty, the whole world would be destroyed by the deluge of their unlimited expansion.

SB 11.6.31: Now due to the brāhmana's curse, the annihilation of My family has already begun. O sinless Brahmā, when this annihilation is finished and I am enroute to Vaikuntha, I will pay a small visit to your abode.

SB 11.6.32: Śrī Śukadeva Gosvāmī said: Thus addressed by the Lord of the universe, the self-born Brahmā fell down in obeisances at the lotus feet of the Lord. Surrounded by all the demigods, the great Brahmā then returned to his personal abode.

SB 11.6.33: Thereafter, the Personality of Godhead observed that tremendous disturbances were taking place in the holy city of Dvārakā. Thus the Lord spoke to the assembled senior members of the Yadu dynasty as follows.

SB 11.6.34: The Supreme Personality of Godhead said: Our dynasty has been cursed by the brāhmanas. Such a curse is impossible to counteract, and thus great disturbances are appearing everywhere around us.

SB 11.6.35: My dear respected elders, we must not remain any longer in this place if we wish to keep our lives intact. Let us go this very day to the most pious place Prabhāsa. We have no time to delay.

SB 11.6.36: Once, the moon was afflicted with consumption because of the curse of Daksha, but just by taking bath at Prabhāsa-kshetra, the moon was immediately freed from his sinful reaction and again resumed the waxing of his phases.

SB 11.6.37-38: By bathing at Prabhāsa-kshetra, by offering sacrifice there to placate the forefathers and demigods, by feeding the worshipable brāhmanas with various delicious foodstuffs and by bestowing opulent gifts upon them as the most suitable candidates for charity, we will certainly cross over these terrible dangers through such acts of charity, just as one can cross over a great ocean in a suitable boat.

SB 11.6.39: Śukadeva Gosvāmī said: O favorite son of the Kurus, thus advised by the Personality of Godhead, the Yādavas made up their minds to go to that holy place, Prabhāsa-kshetra, and thus yoked their horses to their chariots.

SB 11.6.40-41: My dear King, Uddhava was a constantly faithful follower of Lord Krishna. Upon seeing the imminent departure of the Yādavas, hearing from them of the Lord's instructions and taking note of the fearful omens, he approached the Personality of Godhead in a private place. He bowed down with his head at the lotus feet of the supreme controller of the universe and with folded hands addressed Him as follows.

SB 11.6.42: Śrī Uddhava said: O my Lord, O supreme God among all the demigods, real piety is invoked simply by hearing and chanting Your transcendental glories. My Lord, it appears that You will now withdraw Your dynasty, and thus You Yourself will finally give up Your pastimes within this universe. You are the supreme controller and the master of all mystic power. But although You are fully capable of counteracting the brāhmanas' curse against Your dynasty, You are not doing so, and Your disappearance is imminent.

SB 11.6.43: O Lord Keśava, my dear master, I cannot tolerate giving up Your lotus feet even for a fraction of a moment. I urge You to take me along with You to Your own abode.

SB 11.6.44: O my dear Krishna, Your pastimes are supremely auspicious for mankind and are an intoxicating beverage for the ears. Tasting such pastimes, people forget their desires for other things.

SB 11.6.45: My dear Lord, You are the Supreme Soul, and thus You are most dear to us. We are Your devotees, and how can we possibly reject You or live without You even for a moment? Whether we are lying down, sitting, walking, standing, bathing, enjoying recreation, eating or doing anything else, we are constantly engaged in Your service.

SB 11.6.46: Simply by decorating ourselves with the garlands, fragrant oils, clothes and ornaments that You have already enjoyed, and by eating the remnants of Your meals, we, Your servants, will indeed conquer Your illusory energy.

SB 11.6.47: Naked sages who seriously endeavor in spiritual practice, who have raised their semen upward, who are peaceful and sinless members of the renounced order, attain the spiritual abode called Brahman.

SB 11.6.48-49: O greatest of mystics, although we are conditioned souls wandering on the path of fruitive work, we will certainly cross beyond the darkness of this material world simply by hearing about Your Lordship in the association of Your devotees. Thus we are always remembering and glorifying the wonderful things You do and the wonderful things You say. We ecstatically recall Your amorous pastimes with Your confidential conjugal devotees and how You boldly smile and move about while engaged in such youthful pastimes. My dear Lord, Your loving pastimes are bewilderingly similar to the activities of ordinary people within this material world.

SB 11.6.50: Śukadeva Gosvāmī said: O King Parīkshit, thus addressed, the Supreme Personality of Godhead, Krishna, the son of Devakī, began to reply confidentially to His dear, unalloyed servant Uddhava.


Srimad Bhagavatam Canto 11 Chapter 6 Verse 1

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.1

śrī-śuka uvāca

atha brahmātma-jaih devaih

prajeśair āvrito 'bhyagāt

bhavaś ca bhūta-bhavyeśo

yayau bhūta-ganair vritah

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; atha — then; brahmā — Lord Brahmā; ātma-jaih — by his sons (headed by Sanaka); devaih — by the demigods; prajā-īśaih — and hy the progenitors of universal population (headed by Marīci); āvritah — surrounded; abhyagāt — went (to Dvārakā); bhavah — Lord Śiva; ca — also; bhūta — to all living beings; bhavya-īśah — the bestower of auspiciousness; yayau — went; bhūta ganaih — by the hordes of ghostly creatures; vritah — surrounded.

TRANSLATION

Śrī Śukadeva Gosvāmī said: Lord Brahmā then set off for Dvārakā, accompanied by his own sons as well as by the demigods and the great Prajāpatis. Lord Śiva, the bestower of auspiciousness to all living beings, also went, surrounded by many ghostly creatures.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 10

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.10

syān nas tavāńghrir aśubhāśaya-dhūmaketuh

kshemāya yo munibhir ārdra-hridohyamānah

yah sātvataih sama-vibhūtaya ātmavadbhir

vyūhe 'rcitah savanaśah svar-atikramāya

SYNONYMS

syāt — may they be; nah — for Us; tava — Your; ańghrih — the lotus feet; aśubha-āśaya — of our inauspicious mentality; dhūma-ketuh — the annihilating fire; kshemāya — for achieving real benefit; yah — which; munibhih — by sages; ārdra-hridā — with melted hearts; uhyamānah — are being carried; yah — which; sātvataih — by the devotees of the Supreme Personality of Godhead; sama-vibhūtaye — for gaining opulence like His; ātma-vadbhih — by those who are self-controlled; vyūhe — in the four-handed personal expansions of Vāsudeva, Sańkarshana, Pradyumna and Aniruddha; arcitah — worshiped; savanaśah — at the three junctions of each day; svah-atikramāya — for crossing beyond the heavenly planets of this world.

TRANSLATION

Great sages, desiring the highest benefit in life, always cherish Your lotus feet within their hearts, which are melted by love for You. Similarly, Your self-controlled devotees, desiring to cross beyond the material kingdom of heaven to achieve opulence equal to Yours, worship Your lotus feet in the morning, at noon and in the evening. Thus, they meditate upon Your Lordship in Your quadruple expansion. Your lotus feet are just like a blazing fire that burns to ashes all the inauspicious desires for material sense gratification.

PURPORT

The conditioned living entity can purify his existence simply by having firm faith in the transcendental glories of the Personality of Godhead. What then can be said of the extraordinary good fortune of the demigods, who were directly seeing Lord Krishna's lotus feet? Although we are presently afflicted by innumerable material desires, these desires are temporary. The eternal living entity is meant to experience a loving relationship with the supreme living entity, the Personality of Godhead; and by rendering pure devotional service to the Lord, the heart of the living entity is completely satisfied.

The word dhūmaketu in this verse indicates a flaming comet or fire, which represents Lord Śiva. Lord Śiva is the master of the mode of ignorance, and Lord Krishna's lotus feet are compared to the comet, a symbol of the potency of Śiva, which can destroy all ignorance within the heart. The word sama-vibhūtaye ("for achieving equal opulence") indicates that the pure devotees go back home, back to Godhead, and enjoy the infinite bliss of the spiritual world. Lord Krishna is endowed with unlimited opulent paraphernalia for enjoyment, and a liberated soul who goes to Krishna's abode is awarded all opulence for serving the Lord. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, the word vyūhe in this verse indicates the three purusha incarnations, namely Mahā-Vishnu, Garbhodakaśāyī Vishnu and Kshīrodakaśāyī Vishnu, as well as Vāsudeva. If we can scientifically understand how Krishna expands Himself to create the material world, we shall immediately experience that everything is the property of Krishna and thus become free from the desire to exploit it for our own selfish purposes. Krishna is the Supreme Lord, the master of everyone and the reservoir of all opulences, and one should remember His lotus feet in the morning, at noon and in the evening. One who always remembers Krishna and never forgets Him will experience real, blissful life beyond the pale shadow of material illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 11

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.11

yas cintyate prayata-pānibhir adhvarāgnau

trayyā nirukta-vidhineśa havir grihītvā

adhyātma-yoga uta yogibhir ātma-māyām

jijñāsubhih parama-bhāgavataih parīshtah

SYNONYMS

yah — which; cintyate — are meditated upon; prayata-pānibhih — by those with folded hands; adhvara-agnau — in the fire of sacrifice; trayyā — of the three Vedas (Rig, Yajur and Sāma); nirukta — comprising the essential understanding presented in the Nirukta; vidhinā — by the process; īśa — O Lord; havih — the ghee meant for offering; grihītvā — taking; adhyātma-yoge — in that yoga system meant for realization of one's true self; uta — also; yogibhih — by the practitioners of this yoga; ātma-māyām — about Your bewildering material energy; jijñāsubhih — who are inquisitive; parama-bhāgavataih — by the most elevated devotees; parīshtah — perfectly worshiped.

TRANSLATION

Those about to offer oblations into the fire of sacrifice in accordance with the Rig, Yajur and Sāma Vedas meditate on Your lotus feet. Similarly, the practitioners of transcendental yoga meditate upon Your lotus feet, hoping for knowledge about Your divine mystic potency, and the most elevated pure devotees perfectly worship Your lotus feet, desiring to cross beyond Your illusory potency.

PURPORT

The words ātma-māyām jijñāsubhih are significant in this verse. The mystic yogīs (adhyātma-yoga uta yogibhih) are eager to acquire knowledge of the Lord's mystic potencies, whereas the pure devotees (parama-bhāgavataih) are eager to cross beyond the kingdom of illusion so that they can serve Lord Krishna's lotus feet in pure loving ecstasy. In any case, everyone is interested in the potency of the Supreme Personality of Godhead. The atheistic material scientists are also fascinated by the external material potency of the Lord, and the gross sense gratifiers are attracted by the physical body, which is also ātma-māyā, or an expansion of the Lord's potency. Although all of the Lord's potencies are qualitatively one with the Lord, and therefore with each other, the blissful spiritual potency is nevertheless supreme because it establishes relationships between the Lord and the pure living entities on the platform of eternal happiness. Every living entity is originally a loving servitor of the Lord, and the spiritual energy of the Lord engages the living entity in his pure constitutional position beyond illusion.

Our dreaming and waking experiences are both activities of the mind; however, the activities we perform while awake are more valuable because they establish us in our permanent situation. Similarly, at every moment every living entity is experiencing one of the innumerable potencies of the Supreme Lord. However, the experience of the spiritual potency is more significant because it establishes the living entity in his eternal, constitutional position as a faithful servitor of the Personality of Godhead.

The demigods are glorifying the Lord's lotus feet because they are personally very eager to be purified by contact with those feet (tavāńghrir asmākam aśubhāśaya-dhūmaketuh syāt). When a sincere devotee eagerly desires to attain the shelter of the Lord's lotus feet, the Lord brings him to His personal abode, just as the demigods were brought to Dvārakā by Lord Krishna's arrangement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 12

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.12

paryushtayā tava vibho vana-mālayeyam

samspārdhinī bhagavatī pratipatnī-vac chrīh

yah su-pranītam amuyārhanam ādadan no

bhūyāt sadāńghrir aśubhāśaya-dhūmaketuh

SYNONYMS

paryushtayā — worn out; tava — Your; vibho — almighty Lord; vanamālayā — by the flower garland; iyam — she; samspārdhinī — feeling competitive; bhagavatī — the female counterpart of the Personality of Godhead; prati-patnī-vat — just like an envious co wife; śrīh — Lakshmīdevī, the goddess of fortune; yah — which Supreme Lord (Yourself); su-pranītam — (so that it may be) properly executed; amuyā — by this; arhanam — the offering; ādadan — accepting; nah — our; bhūyāt — may they be; sadā — always; ańghrih — the lotus feet; aśubha-āśaya — of our impure desires; dhūma-ketuh — the fire of destruction.

TRANSLATION

O almighty Lord, You are so kind to Your servants that You have accepted the withered flower garland that we have placed on Your chest. Since the goddess of fortune makes her abode on Your transcendental chest, she will undoubtedly become agitated, like a jealous co-wife, upon seeing our offering also dwelling there. Yet You are so merciful that You neglect Your eternal consort Lakshmī and accept our offering as most excellent worship. O merciful Lord, may Your lotus feet always act as a blazing fire to consume the inauspicious desires within our hearts.

PURPORT

In Bhagavad-gītā (9.26) it is stated:

patram pushpam phalam toyam

yo me bhaktyā prayacchati

tad aham bhakty-upahritam

aśnāmi prayatātmanah

Lord Krishna gratefully and happily accepts even the most meager offering from His loving devotee. Lord Krishna is conquered by the love of His pure devotees, just as a father is easily conquered by the most insignificant gift offered by his loving child. Unless a transcendentalist completely gives up the impersonal conception of life, he cannot make such a loving offering to the Lord. The process of meditation upon the Supersoul within the heart, called dhyāna-yoga, is not as pleasing to Krishna as bhakti-yoga, or devotional service, because in dhyāna, or meditation, the yogī is trying to satisfy himself (and not the Lord) by attaining mystic powers. Similarly, in order to acquire material benefits from the Lord, ordinary people worship God in temples, churches and mosques. But one who desires actual spiritual perfection must be enlivened to always chant and hear the glories of the Lord. Such devotional enthusiasm is motivated by love of Godhead and is devoid of any selfish expectation.

The Lord is so kind that He neglects His own eternal consort, Lakshmī, and gives preference to His humble devotee, just as a man will neglect the loving embrace of his wife when his affectionate child approaches him with a gift. Śrīla Jīva Gosvāmī has pointed out that any garland worn by the Lord cannot be faded because all of the Lord's personal paraphernalia is completely transcendental and spiritually opulent. Similarly, there is no possibility that mundane jealousy could appear in the character of the goddess of fortune, who is as transcendental as Lord Krishna Himself. Therefore the statements of the demigods are to be understood as humorous words inspired by intense love of Godhead. The demigods enjoy the protection of Lakshmī and, ultimately, of the Supreme Personality of Godhead, Krishna, and due to their confidence in their loving relationship with the Lord and His consort they feel free to speak in a joking way.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 13

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.13

ketus tri-vikrama-yutas tri-patat-patāko

yas te bhayābhaya-karo 'sura-deva-camvoh

svargāya sādhushu khaleshv itarāya bhūman

padah punātu bhagavan bhajatām agham nah

SYNONYMS

ketuh — a flagpole; tri-vikrama — three mighty steps in conquering Bali Mahārāja; yatah — adorned by; tri-patat — falling into each of the three planetary systems; patākah — the flag upon which; yah — which; te — Your (lotus feet); bhaya-abhaya — fear and fearlessness; karah — creating; asura-deva — of the demons and the demigods; camvoh — for the respective armies; svargāya — for the attainment of heaven; sādhushu — among the saintly demigods and devotees; khaleshu — among the envious; itarāya — for just the opposite; bhūman — O most powerful Lord; pādah — the lotus feet; punātu — may they purify; bhagavan — O Supreme Personality of Godhead; bhajatām — who are engaged in worshiping You; agham — the sins; nah — of us.

TRANSLATION

O omnipotent Lord, in Your incarnation as Trivikrama, You raised Your leg like a flagpole to break the shell of the universe, allowing the holy Ganges to flow down, like a banner of victory, in three branches throughout the three planetary systems. By three mighty steps of Your lotus feet, Your Lordship captured Bali Mahārāja, along with his universal kingdom. Your lotus feet inspire fear in the demons by driving them down to hell and fearlessness among Your devotees by elevating them to the perfection of heavenly life. We are sincerely trying to worship You, our Lord; therefore may Your lotus feet kindly free us from all of our sinful reactions.

PURPORT

In order to reclaim for the demigods the universal kingdom seized by Bali Mahārāja, Lord Krishna, as described in the Eighth Canto of this great work, appeared as the beautiful dwarf-brāhmana Vāmana, who extended His foot upward to the outer limits of the universe. When the Lord's leg breached a hole in the universal shell, the holy Ganges water came flowing into the universe. This scene appeared like an upraised flagpole with a wonderfully flowing victory banner.

As stated in the śruti-mantras, caranam pavitram vitatam purānam yena pūtas tarati dushkritāni: "The lotus feet of the Personality of Godhead are most pure, all-pervading and the oldest of all. One who is purified by them crosses over all previous sinful activities." Throughout the universe the process of worshiping the lotus feet of the Lord is most famous.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 14

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.14

nasy ota-gāva iva yasya vaśe bhavanti

brahmādayas tanu-bhrito mithur ardyamānāh

kālasya te prakriti-pūrushayoh parasya

śam nas tanotu caranah purushottamasya

SYNONYMS

nasi — through the nose; ota — strung; gāvah — oxen; iva — as if; yasya — of whose; vaśe — under the control; bhavanti — they exist; brahma-ādayah — Brahmā and all others; tanu-bhritah — the embodied living beings; mithuh — among each other; ardyamānāh — struggling; kālasya — of the force of time; te — of Yourself; prakriti-pūrushayoh — both the material nature and the living entity; parasya — who is beyond them; śam — transcendental fortune; nah — for us; tanotu — may they spread; caranah — the lotus feet; purusha-uttamasya — of the Supreme Personality of Godhead.

TRANSLATION

You are the Supreme Personality of Godhead, the transcendental entity who is superior to both material nature and the enjoyer of nature. May Your lotus feet bestow transcendental pleasure upon us. All of the great demigods, beginning with Brahmā, are embodied living entities. Struggling painfully with one another under the strict control of Your time factor, they are just like bulls dragged by ropes tied through their pierced noses.

PURPORT

Śrīla Śrīdhara Svāmī states: nanu yuddhe devāsurādayah parasparam jayanti jīyante ca kim aham tatrety ata āhuh, nasīti. mithur mitho 'rdyamānā yuddhādibhih pīdyamānā brahmādayo 'pi yasya tava vaśe bhavanti na tu jaye parājaye vā svatantrāh. "In the perpetual battles between the demigods, or devotees of the Lord, and the demons, or nondevotees, each side sometimes conquers and is sometimes apparently defeated. One may argue that all this has nothing to do with the Personality of Godhead since it is based on nothing more than the interaction of opposing living entities. But every living entity is, however, strictly under the control of the Personality of Godhead, and victory and defeat are always in the hands of the Lord." This does not contradict the fact of the living entity's free will, since the Lord awards victory and defeat according to the merit of the living entities. In a legal battle neither the prosecution nor the defense can act independently of the legal system presided over by the authorized judge. Victory and defeat in the court are awarded by the judge, but the judge is acting according to the laws, which do not favor or discriminate against either side.

Similarly, the Personality of Godhead is awarding us the results of our previous activities. In order to discredit God, materialists frequently give the argument that oftentimes innocent people suffer whereas impious rogues enjoy life unimpeded. The fact is, however, that the Personality of Godhead is not a fool, as are the materialistic persons who place such arguments. The Lord can see our many previous lives; therefore He may allow one to enjoy or suffer in this life not only as a result of one's present activities, but also as a result of one's previous activities. For example, by working very hard a man may accumulate a fortune. If such a newly rich man then gives up his work and takes to a degenerate life, his fortune does not immediately disappear. On the other hand, one who is destined to become rich may now be working very hard, with discipline and austerity, and yet be without spending money. So a superficial observer might well be confused upon seeing the moral, hard-working man without funds and the degenerate, lazy man in possession of riches. Similarly, a materialistic fool without knowledge of past, present and future is unable to understand the perfect justice of the Personality of Godhead.

The example given in this verse to explain Krishna's controlling power is appropriate. Although a bull is extremely powerful, he is easily controlled by a slight tug on a rope strung through his pierced nose. Similarly, even the most powerful politicians, scholars, demigods, etc., may immediately be put into an unbearable situation by the omnipotent Personality of Godhead. Therefore the demigods have not come to Dvārakā to proudly display their universal political and intellectual powers but to humbly surrender at the lotus feet of the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 15

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.15

asyāsi hetur udaya-sthiti-samyamānām

avyakta-jīva-mahatām api kālam āhuh

so 'yam tri-nābhir akhilāpacaye pravrittah

kālo gabhīra-raya uttama-pūrushas tvam

SYNONYMS

asya — of this (universe); asi — You are; hetuh — the cause; udaya — of the creation; sthiti — maintenance; samyamānām — and annihilation; avyakta — of the unmanifest material nature; jīva — the individual living beings; mahatām — and of the mahat-tattva, with the manifest elements evolved from it; api — also; kālam — the controlling time factor; āhuh — You are said to be; sah ayam — this same personality; tri-nābhih — appearing as a wheel with circumference divided into three parts (the year divided into four-month seasons); akhila — of everything; apacaye — in effecting the diminution; pravrittah — engaged; kālah — the time factor; gabhīra — imperceptible; rayah — the movement of which; uttama-pūrushah — the Supreme Personality of Godhead; tvam — You are.

TRANSLATION

You are the cause of the creation, maintenance and destruction of this universe. As time, You regulate the subtle and manifest states of material nature and control every living being. As the threefold wheel of time You diminish all things by Your imperceptible actions, and thus You are the Supreme Personality of Godhead.

PURPORT

The word gabhīra-rayah, or "imperceptible speed and power," is significant. We observe that by the laws of nature all material things, including our own bodies, gradually disintegrate. Although we can perceive the long-term results of this aging process, we cannot experience the process itself. For example, no one can feel how his hair or fingernails are growing. We perceive the cumulative result of their growth, but from moment to moment we cannot experience it. Similarly, a house gradually decays until it is demolished. From moment to moment we cannot perceive exactly how this is happening, but in the course of longer intervals of time we can actually see the deterioration of the house. In other words, we can experience the results or manifestations of aging and deterioration, but as it is taking place the process itself is imperceptible. This is the wonderful potency of the Supreme Personality of Godhead in His form of time.

The word tri-nābhih indicates that according to astrological calculation of the sun's movements, the year can be divided into three sections: those represented by Aries, Taurus, Gemini and Cancer; Leo, Virgo, Libra and Scorpio; and Sagittarius, Capricorn, Aquarius and Pisces.

The word uttama-pūrusha, or purushottama, is explained in Bhagavad-gītā (15.18):

yasmāt ksharam atīto 'ham

aksharād api cottamah

ato 'smi loke vede ca

prathitah purushottamah

"Because I am transcendental, beyond both the fallible and the infallible, and because I am the greatest, I am celebrated both in the world and in the Vedas as that Supreme Person."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 16

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.16

tvattah pumān samadhigamya yayāsya vīryam

dhatte mahāntam iva garbham amogha-vīryah

so 'yam tayānugata ātmana ānda-kośam

haimam sasarja bahir āvaranair upetam

SYNONYMS

tvattah — from You; pumān — the purusha-avatāra, Mahā-Vishnu; samadhigamya — obtaining; yayā — along with which (material nature); asya — of this creation; vīryam — the potential seed; dhatte — He impregnates; mahāntam — the mahat-tattva, the raw amalgamation of matter; iva garbham — like an ordinary fetus; amogha-vīryah — He whose semen is never wasted; sah ayam — that same (mahat-tattva); tayā — with the material nature; anugatah — joined; ātmanah — from itself; ānda-kośam — the primeval egg of the universe; haimam — golden; sasarja — produced; bahih — on its outside; āvaranaih — with several coverings; upetam — endowed.

TRANSLATION

My dear Lord, the original purusha-avatāra, Mahā-Vishnu, acquires His creative potency from You. Thus with infallible energy He impregnates material nature, producing the mahat-tattva. Then the mahat-tattva, the amalgamated material energy, endowed with the potency of the Lord, produces from itself the primeval golden egg of the universe, which is covered by various layers of material elements.

PURPORT

In the previous verses the supremacy of the Personality of Godhead has been established in relation to the living entity and material nature. In this verse it is clearly stated that Lord Krishna is the source of the greatest Vishnu incarnation, Mahā-Vishnu, and that Mahā-Vishnu acquires His creative potency from Lord Krishna. It would therefore be foolish to surmise that Lord Krishna is an expansion of Vishnu. In this regard the opinion of the demigods, headed by Brahmā, can be taken as final.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 17

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.17

tat tasthūshaś ca jagataś ca bhavān adhīśo

yan māyayottha-guna-vikriyayopanītān

arthāñ jushann api hrishīka-pate na lipto

ye 'nye svatah parihritād api bibhyati sma

SYNONYMS

tat — therefore; tasthūshah — of everything stationary; ca — and; jagatah — mobile; ca — as well; bhavān — You (are); adhīśah — the ultimate controller; yat — because; māyayā — by material nature; uttha — raised; guna — of (nature's) modes; vikriyayā — by the transformation (i.e. by the activity of the sense organs of the living beings); upanītān — gathered together; arthān — the sense objects; jushan — engaging with; api — even though; hrishīka-pate — O master of everyone's senses; na liptah — You are never touched; ye — those who; anye — others; svatah — on their own strength; parihritāt — on account of (objects of sense gratification); api — even; bibhyati — they fear; sma — indeed.

TRANSLATION

O Lord, You are the supreme creator of this universe and the ultimate controller of all moving and nonmoving living entities. You are Hrishīkeśa, the supreme controller of all sensory activity, and thus You never become contaminated or entangled in the course of Your supervision of the infinite sensory activities within the material creation. On the other hand, other living entities, even yogīs and philosophers, are disturbed and frightened simply by remembering the material objects that they have supposedly renounced in their pursuit of enlightenment.

PURPORT

The Supreme Lord Krishna is within the heart of every conditioned soul and guides the living entity in the pursuit and experience of sense gratification. The disappointing results of such activities gradually convince the conditioned soul to reject material life and surrender again to the Lord within his heart. Lord Krishna is never affected by the futile attempts of the living entities to enjoy His illusory energy. For the Personality of Godhead there is no possibility of fear or disturbance, because nothing is ultimately separate from Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 18

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.18

smāyāvaloka-lava-darśita-bhāva-hāri-

bhrū-mandala-prahita-saurata-mantra-śaundaih

patnyas tu shodaśa-sahasram anańga-bānair

yasyendriyam vimathitum karanair na vibhvyah

SYNONYMS

smāya — smiling; avaloka — of a glance; lava — by fractions; darśita — having shown; bhāva — their feelings; hāri — enchanting; bhrū-mandala — by which arch of the eyebrows; prahita — launched; saurata — of conjugal love; mantra — messages; śaundaih — by the impudent advances; patnyah — wives; tu — but; shodaśa-sahasram — sixteen thousand; anańga — of Cupid; bānaih — by the arrows; yasya — whose; indriyam — senses; vimathitum — to agitate; karanaih — with all their devices; na vibhvyah — they were not able.

TRANSLATION

My Lord, You are living with sixteen thousand exquisitely beautiful, aristocratic wives. By their irresistible coy and smiling glances and by their lovely arching eyebrows, they send You messages of eager conjugal love. But they are completely unable to disturb the mind and senses of Your Lordship.

PURPORT

In the previous verse it was clearly stated that no material object can attract the senses of the Lord. Now in this verse it is demonstrated that the Lord has no desire to enjoy even spiritual sense gratification. Krishna is complete in Himself. He is the reservoir of all pleasure, and He does not lust after anything material or spiritual. The argument may by given that Krishna, in order to please His wife Satyabhāmā, stole a pārijāta flower from heaven and thus appeared to be a henpecked husband under the control of His loving wife. But although Krishna is sometimes conquered by the love of His devotees, He is never influenced by the desire to enjoy like an ordinary, lusty materialistic person. The nondevotees cannot understand the overwhelming loving feelings exchanged between the Lord and His pure devotees. Krishna may be conquered by our intense love for Him, and thus pure devotees can control the Lord. For example, the elderly gopīs in Vrindāvana would clap their hands in different rhythms to make Krishna dance, and in Dvārakā Satyabhāmā ordered Krishna to bring her a flower as proof of His love for her. As stated in Śrīnivāsa Ācārya's song to the six Gosvāmīs, gopī-bhāva-rasāmritābdhi-laharī-kallola-magnau muhuh: the love between the Lord and His pure devotee is an ocean of spiritual bliss. But at the same time, Krishna remains completely self-satisfied. Krishna indifferently gave up the company of the incomparable young damsels of Vraja-bhūmi, the gopīs, and went to Mathurā at the request of His uncle, Akrūra. Thus neither the gopīs of Vrindāvana nor the queens of Dvārakā could arouse an enjoying spirit in Krishna. When all is said and done, pleasure in this world means sex. But this mundane sexual attraction is simply a perverted reflection of the transcendental loving affairs between Krishna and His eternal associates in the spiritual world. The gopīs of Vrindāvana are unsophisticated village girls, whereas the queens in Dvārakā are aristocratic young ladies. But both the gopīs and the queens are overwhelmed with love for Krishna. As the Supreme Personality of Godhead, Krishna displays the highest perfection of beauty, strength, wealth, fame, knowledge and renunciation and is thus completely satisfied by His own supreme position. He reciprocates spiritual loving affairs with the gopīs and queens simply for their sake. Only fools think that Lord Krishna could be attracted by the perverted illusory pleasures to which we poor conditioned souls are so blindly attached. Therefore everyone should recognize the supreme transcendental position of the Personality of Godhead and surrender to Him. That is the clear implication of this statement by the demigods.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 19

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.19

vibhvyas tavāmrita-kathoda-vahās tri-lokyāh

pādāvane-ja-saritah śamalāni hantum

ānuśravam śrutibhir ańghri-jam ańga-sańgais

tīrtha-dvayam śuci-shadas ta upaspriśanti

SYNONYMS

vibhvyah — are able; tava — Your; amrita — nectarean; kathā — of the topics; uda-vahāh — the water-bearing rivers; tri-lokyāh — of the three worlds; pāda-avane — from the bathing of Your lotus feet; ja — born; saritah — rivers; śamalāni — all contamination; hantum — to destroy; ānuśravam — consisting of the process of hearing from bona fide authority; śrutibhih — with the ears; ańghri-jam — consisting of (the holy rivers) generated from Your lotus feet; ańga-sańgaih — by direct physical contact; tīrtha-dvayam — these two kinds of holy places; śuci-shadah — those who are striving for purification; te — Your; upaspriśanti — they approach to associate with.

TRANSLATION

The nectar-bearing rivers of discussions about You, and also the holy rivers generated from the bathing of Your lotus feet, are able to destroy all contamination within the three worlds. Those who are striving for purification associate with the holy narrations of Your glories by hearing them with their ears, and they associate with the holy rivers flowing from Your lotus feet by physically bathing in them.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura states, ānuśravam guror uccāranam anuśrūyante: "One should hear about Krishna by hearing from the spiritual master." The bona fide spiritual master describes the pastimes, potencies and incarnations of the Personality of Godhead to his disciple. If the spiritual master is bona fide and if the disciple is sincere and obedient, then the communication between guru and disciple is just like nectar, both for the guru and the disciple. Ordinary persons cannot even imagine the special pleasure experienced by the devotees of the Lord. Such nectarean speaking and hearing destroys all contamination within the heart of a conditioned soul, the primary contamination being the desire to live without serving Krishna.

The other nectar described here is caranāmrita, the nectarean waters that bathe the Lord's feet. Lord Vāmanadeva bathed His own lotus foot by kicking a hole in the universal covering so that the sacred Ganges water washed His toes and fell into the universe. The Yamunā River also washed Krishna's lotus feet when the Lord appeared on this planet five thousand years ago. Krishna sported daily with His boyfriends and girl friends in the Yamunā River, and consequently that river is also caranāmrita. One should therefore try to take bath in the Ganges or Yamunā.

Every morning in ISKCON temples, the lotus feet of the Deity of Krishna are bathed, and the water thus sanctified is also called caranāmrita, the nectar of Krishna's lotus feet. Śrīla Prabhupāda taught his disciples and followers to come before the Deities each morning and drink three drops of the caranāmrita from the Deities' bathing.

In all these ways one can purify his heart and relish spiritual bliss. When one is fixed on the platform of spiritual bliss, then one does not take another birth in the material world. In this verse the word śuci-shadah is significant: one must engage in the purified activities of Krishna consciousness. One must learn to serve the Lord from the bona fide spiritual master, whose instructions one should accept without speculation. Those who are attached to the phantasmagoria of this world sometimes concoct their own whimsical concepts of God. But only from the bona fide spiritual master can we get perfect and pure knowledge about the Supreme Personality of Godhead and devotional service to Him. Such knowledge may be found in all the books of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verses 2-4

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.2-4

indro marudbhir bhagavān

ādityā vasavo 'śvinau

ribhavo 'ńgiraso rudrā

viśve sādhyāś ca devatāh

gandharvāpsaraso nāgāh

siddha-cārana-guhyakāh

rishayah pitaraś caiva

sa-vidyādhara-kinnarāh

dvārakām upasañjagmuh

sarve krishna-didrikshavah

vapushā yena bhagavān

nara-loka-manoramah

yaśo vitene lokeshu

sarva-loka-malāpaham

SYNONYMS

indrah — Lord Indra; marudbhih — along with the wind-gods; bhagavān — the powerful controller; ādityāh — the twelve principal demigods, all sons of Aditi; vasavah — the eight Vasu demigods; aśvinau — the two Aśvinī-kumāras; ribhavah — the Ribhus; ańgirasah — the descendants of Ańgirā Muni; rudrāh — the expansions of Lord Śiva; viśve sādhyāh — known as Viśvedevas and Sādhyas; ca — also; devatāh — other demigods; gandharva-apsarasah — the heavenly musicians and dancing girls; nāgāh — the celestial snakes; siddha-cārana — the Siddhas and Cāranas; guhyakāh — and the hobgoblins; rishayah — the great sages; pitarah — the departed forefathers; ca — also; eva — indeed; sa — along with; vidyādhara-kinnarāh — the Vidyādharas and Kinnaras; dvārakām — to Dvārakā; upasañjagmuh — they arrived together; sarve — all of them; krishna-didrikshavah — eager to see Lord Krishna; vapushā — by the transcendental body; yena — which; bhagavān — the Supreme Personality of Godhead; nara-loka — to all human society; manah-ramah — enchanting; yaśah — His fame; vitene — He expanded; lokeshu — throughout all the universe; sarva-loka — of all planets; mala — the impurities; apaham — which eradicates.

TRANSLATION

The powerful Lord Indra, along with the Maruts, Ādityas, Vasus, Aśvinīs, Ribhus, Ańgirās, Rudras, Viśvedevas, Sādhyas, Gandharvas, Apsarās, Nāgas, Siddhas, Cāranas, Guhyakas, the great sages and forefathers and the Vidyādharas and Kinnaras, arrived at the city of Dvārakā, hoping to see Lord Krishna. By His transcendental form, Krishna, the Supreme Lord, enchanted all human beings and spread His own fame throughout the worlds. The Lord's glories destroy all contamination within the universe.

PURPORT

The Personality of Godhead descends within the material world to assist the demigods in the cosmic management; thus the demigods can normally see such forms of the Lord as Upendra. However, here it is indicated that although accustomed to seeing various Vishnu expansions of the Lord, the demigods were specifically eager to see the most beautiful form of the Lord as Krishna. Deha-dehi-vibhāgaś ca neśvare vidyate kvacit: there is no distinction between the Supreme Lord and His personal body. The jīva soul is different from his body, but the beautiful, transcendental form of the Lord is identical with the Lord in all respects.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 20

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.20

śrī-bādarāyanir uvāca

ity abhishtūya vibudhaih

seśah śata-dhritir harim

abhyabhāshata govindam

pranamyāmbaram āśritah

SYNONYMS

śrī-bādarāyanih uvāca — Śrī Śukadeva Gosvāmī said; iti — thus; abhishtūya — praising; vibudhaih — along with all the demigods; sa-īśah — and also Lord Śiva; śata-dhritih — Lord Brahmā; harim — the Supreme Lord; abhyabhāshata — spoke; govindam — to Govinda; pranamya — offering obeisances; ambaram — in the sky; āśritah — situated.

TRANSLATION

Śrī Śukadeva Gosvāmī continued: After Brahmā, along with Lord Śiva and the other demigods, thus offered prayers to the Supreme Lord, Govinda, Lord Brahmā situated himself in the sky and addressed the Lord as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 21

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.21

śrī-brahmovāca

bhūmer bhārāvatārāya

purā vijñāpitah prabho

tvam asmābhir aśeshātman

tat tathaivopapāditam

SYNONYMS

śrī-brahmā uvāca — Śrī Brahmā said; bhūmeh — of the earth; bhāra — the burden; avatārāya — for the sake of diminishing; purā — previously; vijñāpitah — were requested; prabho — O Lord; tvam — You; asmābhih — by us; aśesha-ātman — O unlimited Soul of all; tat — that (request); tathā eva — just as expressed by us; upapāditam — was fulfilled.

TRANSLATION

Lord Brahmā said: My dear Lord, previously we requested You to remove the burden of the earth. O unlimited Personality of Godhead, that request has certainly been fulfilled.

PURPORT

Lord Krishna might have said to the demigods, "Actually, you requested Kshīrodakaśāyī Vishnu to come down, so why are you saying that you requested Me? After all, I am Govinda." Therefore Brahmā has addressed the Lord here as aśeshātmā, or the unlimited Personality of Godhead from whom all plenary expansions of Vishnu emanate. This is the opinion of Śrīla Viśvanātha Cakravartī Thākura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 22

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.22

dharmaś ca sthāpitah satsu

satya-sandheshu vai tvayā

kīrtiś ca dikshu vikshiptā

sarva-loka-malāpahā

SYNONYMS

dharmah — the principles of religion; ca — and; sthāpitah — established; satsu — among the pious; satya-sandheshu — among those who seek after truth; vai — indeed; tvayā — by You; kīrtih — Your glories; ca — and; dikshu — in all the directions; vikshiptā — disseminated; sarva-loka — of all planets; mala — the contamination; apahā — which remove.

TRANSLATION

My Lord, You have reestablished the principles of religion among pious men who are always firmly bound to the truth. You have also distributed Your glories all over the world, and thus the whole world can be purified by hearing about You.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 23

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.23

avatīrya yador vamśe

bibhrad rūpam anuttamam

karmāny uddāma-vrittāni

hitāya jagato 'krithāh

SYNONYMS

avatīrya — descending; yadoh — of King Yadu; vamśe — into the dynasty; bibhrat — bearing; rūpam — a transcendental form; anuttamam — unexcelled; karmāni — activities; uddāma-vrittāni — comprised of magnanimous deeds; hitāya — for the benefit; jagatah — of the universe; akrithāh — You performed.

TRANSLATION

Descending into the dynasty of King Yadu, You have manifested Your unique transcendental form, and for the benefit of the entire universe You have executed magnanimous transcendental activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 24

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.24

yāni te caritānīśa

manushyāh sādhavah kalau

śrinvantah kīrtayantaś ca

tarishyanty añjasā tamah

SYNONYMS

yāni — which; te — Your; caritāni — pastimes; īśa — O Supreme Lord; manushyāh — humans; sādhavah — saintly persons; kalau — in the degraded age of Kali; śrinvantah — hearing; kīrtayantah — chanting; ca — and; tarishyanti — they will cross over; añjasā — easily; tamah — darkness.

TRANSLATION

My dear Lord, those pious and saintly persons who in the age of Kali hear about Your transcendental activities and also glorify them will easily cross over the darkness of the age.

PURPORT

Unfortunately, in Kali-yuga many persons are not attracted to the authorized Vedic literatures. Minimizing the transcendental process of hearing and chanting the glories of the Personality of Godhead, they prefer to listen to useless and whimsical vibrations on the radio and television, in newspapers and magazines, and so on. Rather than hear about Krishna from the bona fide spiritual master, they endlessly give their own opinions about everything, until they are dragged away by the force of time. After studying the temporary, limited forms of the material world, they impatiently conclude that the Absolute Truth is formless. Such persons are actually worshiping Krishna's illusory energy, māyā, who has been authorized to kick their stubborn heads. If instead people hear directly about Krishna from the bona fide sources, they will very easily solve all the problems of their lives. In Kali-yuga people are constantly suffering from many psychological, social, economic, historical, political and existential problems. But all these nightmarish problems can be removed as soon as one awakens to the transcendental reality of the Personality of Godhead, who is eternal, full of bliss and knowledge and beyond the bewildering manifestations of the material energy. The Lord appears within this universe so that people can observe, hear about and glorify His actual activities. In this difficult age of Kali we should all seriously take advantage of this opportunity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 25

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.25

yadu-vamśe 'vatīrnasya

bhavatah purushottama

śarac-chatam vyatīyāya

pañca-vimśādhikam prabho

SYNONYMS

yadu-vamśe — in the family of the Yadus; avatīrnasya — who has descended; bhavatah — of Yourself; purusha-uttama — O Supreme Person; śarat-śatam — one hundred autumns; vyatīyāya — having passed; pañca-vimśa — by twenty-five; adhikam — more; prabho — O Lord.

TRANSLATION

O Supreme Personality of Godhead, O my Lord, You have descended into the Yadu dynasty, and thus You have spent one hundred twenty-five autumns with Your devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verses 26-27

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.26-27

nādhunā te 'khilādhāra

deva-kāryāvaśeshitam

kulam ca vipra-śāpena

nashta-prāyam abhūd idam

tatah sva-dhāma paramam

viśasva yadi manyase

sa-lokāl loka-pālān nah

pāhi vaikuntha-kińkarān

SYNONYMS

na adhunā — no longer; te — for You; akhila-ādhāra — O basis of everything; deva-kārya — duty on behalf of the demigods; avaśeshitam — remaining part; kulam — Your dynasty; ca — and; vipra-śāpena — by the curse of the brāhmanas; nashta-prāyam — virtually annihilated; abhūt — has become; idam — this; tatah — therefore; sva-dhāma — Your own abode; paramam — supreme; viśasva — please enter; yadi — if; manyase — You are so disposed; sa-lokān — with the inhabitants of all the planets; loka-pālān — the protectors of the planets; nah — us; pāhi — please continue to protect; vaikuntha — of Lord Vishnu, Vaikuntha; kińkarān — the servants.

TRANSLATION

My dear Lord, there is nothing remaining at this time for Your Lordship to do on behalf of the demigods. You have already withdrawn Your dynasty by the curse of the brāhmanas. O Lord, You are the basis of everything, and if You so desire, kindly return now to Your own abode in the spiritual world. At the same time, we humbly beg that You always protect us. We are Your humble servants, and on Your behalf we are managing the universal situation. We, along with our planets and followers, require Your constant protection.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 28

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.28

śrī-bhagavān uvāca

avadhāritam etan me

yad āttha vibudheśvara

kritam vah kāryam akhilam

bhūmer bhāro 'vatāritah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; avadhāritam — is understood; etat — this; me — by Me; yat — that which; āttha — you have said; vibudha-īśvara — O controller of the demigods, Brahmā; kritam — is completed; vah — your; kāryam — work; akhilam — all; bhūmeh — of the earth; bhārah — the burden; avatāritah — is removed.

TRANSLATION

The Supreme Lord said: O lord of the demigods, Brahmā, I understand your prayers and request. Having removed the burden of the earth, I have executed everything that was required on your behalf.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 29

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.29

tad idam yādava-kulam

vīrya-śaurya-śriyoddhatam

lokam jighrikshad ruddham me

velayeva mahārnavah

SYNONYMS

tat idam — this very; yādava-kulam — Yādava dynasty; vīrya — by their power; śaurya — courage; śriyā — and opulence; uddhatam — magnified; lokam — the whole world; jighrikshat — threatening to devour; ruddham — has been checked; me — by Me; velayā — by the shore; iva — just as; mahā-arnavah — a great ocean.

TRANSLATION

That very Yādava dynasty in which I appeared became greatly magnified in opulence, especially in their physical strength and courage, to the extent that they threatened to devour the whole world. Therefore I have stopped them, just as the shore holds back the great ocean.

PURPORT

The heroes of the Yadu dynasty were so powerful that even the demigods could not check them. The enthusiasm of the Yadus was unlimitedly increased by their victories in dangerous battles, and they could not be killed. Due to their martial spirit they naturally desired to establish their power over the whole world; therefore the Lord checked them and withdrew them from the earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 30

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.30

yady asamhritya driptānām

yadūnām vipulam kulam

gantāsmy anena loko 'yam

udvelena vinańkshyati

SYNONYMS

yadi — if; asamhritya — without withdrawing; driptānām — of the overly proud; yadūnām — Yadus; vipulam — the vast; kulam — dynasty; gantā asmi — I go; anena — for that reason; lokah — the world; ayam — this; udvelena — by the overflow (of the Yadus); vinańkshyati — will be destroyed.

TRANSLATION

If I were to leave this world without withdrawing the overly proud members of the Yadu dynasty, the whole world would be destroyed by the deluge of their unlimited expansion.

PURPORT

Just as a tidal wave overwhelms the boundary of the shore and wreaks havoc on innocent people, similarly, there was imminent danger that the powerful Yadu dynasty might expand beyond all boundaries of social and political control. The members of the Yadu dynasty had become proud because of their apparent familial relationship with the Personality of Godhead. Although they were very religious and devoted to brahminical culture, they had become, as indicated by the word driptānām, affected by pride due to their relationship with Krishna. Furthermore, due to their intense love for Krishna, they would certainly feel such intense separation after the Lord's departure to the spiritual world that they would become maddened and thus become an unbearable burden on the earth. Śrīla Viśvanātha Cakravartī Thākura has pointed out, however, that the earth herself, due to attachment for Krishna, would never consider Krishna's own family members to be anything but a welcome burden. Still, Krishna wanted to remove this burden. The example is given that for the pleasure of her husband a beautiful young wife may decorate herself with many golden ornaments. These ornaments constitute a painful burden for the delicate wife, but although she is willing to bear this burden, the loving husband removes the ornaments for the pleasure of his wife. So the Lord, desiring to apply the wisdom of "An ounce of prevention is worth a pound of cure," took precautions to remove from the earth the burden of the Yadu dynasty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 31

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.31

idānīm nāśa ārabdhah

kulasya dvija-śāpa-jah

yāsyāmi bhavanam brahmann

etad-ante tavānagha

SYNONYMS

idānīm — just now; nāśah — the annihilation; ārabdhah — has begun; kulasya — of the dynasty; dvija-śāpa-jah — due to the curse of the brāhmanas; yāsyāmi — I will go; bhavanam — to the place of residence; brahman — O Brahmā; etat-ante — after this; tava — your; anagha — O sinless one.

TRANSLATION

Now due to the brāhmana's curse, the annihilation of My family has already begun. O sinless Brahmā, when this annihilation is finished and I am enroute to Vaikuntha, I will pay a small visit to your abode.

PURPORT

The members of the Yadu dynasty are eternal servants of the Lord; therefore Śrīla Jīva Gosvāmī has explained the word nāśah, or "destruction," as nigūdhāyām dvārakāyām praveśanam ity arthah: the members of the Yadu dynasty entered into the hidden or confidential Dvārakā in the spiritual world, which is not manifested here on the earth. In other words, Dvārakā, the Lord's abode, is manifest on the earth, and when the earthly Dvārakā is apparently removed, the eternal Dvārakā in the spiritual world remains as it is. Since the members of the Yadu dynasty are eternal associates of the Lord, there is no question of their destruction. Only our conditioned vision of their manifestation was destroyed. This is the meaning of the word nāśah.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 32

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.32

śrī-śuka uvāca

ity ukto loka-nāthena

svayam-bhūh pranipatya tam

saha deva-ganair devah

sva-dhāma samapadyata

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; iti — thus; uktah — being addressed; loka-nāthena — by the Lord of the universe, Śrī Krishna; svayam-bhūh — self-born Brahmā; pranipatya — falling down to offer obeisances; tam — unto Him; saha — along with; deva-ganaih — all the different demigods; devah — the great Lord Brahmā; sva-dhāma — to his personal abode; samapadyata — returned.

TRANSLATION

Śrī Śukadeva Gosvāmī said: Thus addressed by the Lord of the universe, the self-born Brahmā fell down in obeisances at the lotus feet of the Lord. Surrounded by all the demigods, the great Brahmā then returned to his personal abode.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 33

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.33

atha tasyām mahotpātān

dvāravatyām samutthitān

vilokya bhagavān āha

yadu-vriddhān samāgatān

SYNONYMS

atha — thereafter; tasyām — in that city; mahā-utpātān — serious disturbances; dvāravatyām — in Dvārakā; samutthitān — developed; vilokya — observing; bhagavān — the Supreme Personality of Godhead; āha — said; yadu-vriddhān — to the elder Yadus; samāgatān — assembled.

TRANSLATION

Thereafter, the Personality of Godhead observed that tremendous disturbances were taking place in the holy city of Dvārakā. Thus the Lord spoke to the assembled senior members of the Yadu dynasty as follows.

PURPORT

Muni-vāsa-nivase kim ghatetārishta-darśanam: there is no possibility of actual disturbances or inauspicious events in holy places inhabited by saintly persons. Thus the so-called disturbances in Dvārakā were directly enacted by the Personality of Godhead for His own auspicious purpose.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 34

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.34

śrī-bhagavān uvāca

ete vai su-mahotpātā

vyuttishthantīha sarvatah

śāpaś ca nah kulasyāsīd

brāhmanebhyo duratyayah

SYNONYMS

śrī-bhagavān uvāca — the Personality of Godhead said; ete — these; vai — indeed; su-mahā-utpātāh — very great disturbances; vyuttishthanti — are rising up; iha — here; sarvatah — on all sides; śāpah — the curse; ca — and; nah — our; kulasya — of the family; āsīt — there has been; brāhmanebhyah — by the brāhmanas; duratyayah — impossible to counteract.

TRANSLATION

The Supreme Personality of Godhead said: Our dynasty has been cursed by the brāhmanas. Such a curse is impossible to counteract, and thus great disturbances are appearing everywhere around us.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 35

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.35

na vastavyam ihāsmābhir

jijīvishubhir āryakāh

prabhāsam su-mahat-punyam

yāsyāmo 'dyaiva mā ciram

SYNONYMS

na vastavyam — should not reside; iha — here; asmābhih — we; jijīvishubhih — desiring to live; āryakāh — O venerable ones; prabhāsam — to the holy place called Prabhāsa; su-mahat — very much; punyam — pious; yāsyāmah — let us go; adya — today; eva — even; mā ciram — without delay.

TRANSLATION

My dear respected elders, we must not remain any longer in this place if we wish to keep our lives intact. Let us go this very day to the most pious place Prabhāsa. We have no time to delay.

PURPORT

Many demigods, coming to the earth to assist Lord Krishna in His pastimes, took birth within the Yadu dynasty and appeared as Lord Krishna's associates. When the Lord had completed His earthly pastimes He wanted to send these demigods back to their previous service in universal administration. Each demigod was to return to his respective planet. The transcendental city of Dvārakā is so auspicious that whoever dies there immediately goes back home, back to Godhead, but because the demigod members of the Yadu dynasty, in many cases, were not yet prepared to go back to Godhead, they had to die outside the city of Dvārakā. Thus Lord Krishna, pretending to be an ordinary living being, said, "We are all in danger. Let us all immediately go to Prabhāsa." In this way, by His yoga-māyā Krishna bewildered such demigod members of the Yadu dynasty and led them away to the holy place Prabhāsa.

Since Dvārakā is parama-mańgala, the most auspicious place, not even an imitation of inauspiciousness can take place there. Actually, Lord Krishna's pastime of removing the Yadu dynasty is ultimately auspicious, but since it outwardly appeared inauspicious, it could not take place in Dvārakā; therefore Lord Krishna led the Yadus away from Dvārakā. After having sent the demigods back to their planets, Lord Krishna planned to return to the spiritual world, Vaikuntha, in His original form and remain in the eternal city of Dvārakā.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has made the following important comments on this verse. Prabhāsa is a famous holy place located near the Veraval railway station, within the region of Junagarah. In Chapter Thirty of the Eleventh Canto of Śrīmad-Bhāgavatam it is written that after hearing the words of Śrī Krishna, the Yādavas went to the mainland from the island city of Dvārakā by means of boats and then traveled to Prabhāsa in chariots. At Prabhāsa-kshetra they drank a beverage called maireya and became engaged in a mutual quarrel. A great battle ensued, and killing each other with hard stalks of cane, the members of the Yadu dynasty acted out the pastime of their own annihilation.

Lord Śrī Krishna, manifesting His four-armed form, sat down under a pippala tree, placing His left foot, the heel of which was colored red like the red koka-nada lotus, upon His right thigh. A hunter named Jarā, watching from the shore of the ocean at Prabhāsa, mistook the Lord's red-colored foot to be the face of a deer and shot his arrow at it.

At the base of that same pippala tree under which Lord Krishna had sat there is now a temple. One mile away from the tree, on the seashore, is the Vīra-prabhañjana Matha, and it is said that from this point the hunter Jarā fired his arrow.

In the conclusion to his work Mahābhārata-tātparya-nirnaya, Śrī Madhvācārya-pāda has written the following purport to the maushala-līlā. The Supreme Personality of Godhead, in order to bewilder the demons and ensure that the word of His own devotees and of the brāhmanas be maintained, created a body of material energy into which the arrow was shot. But the Lord's actual four-armed form was never touched by the arrow of Jarā, who is actually the Lord's devotee Bhrigu Rishi. In a previous age Bhrigu Muni had placed his foot on the chest of Lord Vishnu. In order to counteract the offense of improperly placing his foot on the Lord's chest, Bhrigu had to take birth as a degraded hunter. But even though a great devotee willingly accepts such a low birth, the Personality of Godhead cannot tolerate seeing His devotee in such a fallen condition. Thus the Personality of Godhead arranged that at the end of Dvāpara-yuga, when the Lord was winding up His manifest pastimes, His devotee Bhrigu, in the form of the hunter Jarā, would cast the arrow into a material body created by the Lord's illusory energy. Thus the hunter would become remorseful, gain release from his degraded birth and go back to Vaikuntha-loka.

Therefore, to please His devotee Bhrigu and to confuse the demons, the Supreme Lord manifested His maushala-līlā at Prabhāsa, but it should be understood that this is an illusory pastime. The Personality of Godhead, Lord Krishna, from His very appearance on the earth, did not manifest any of the material qualities of ordinary human beings. The Lord did not appear from the womb of His mother. Rather, by His inconceivable power He descended into the maternity room. At the time of His giving up this mortal world, He similarly manifested an illusory situation for the sake of bewildering the demons. To bewilder the nondevotees, the Lord created an illusory body out of His material energy while simultaneously remaining personally in His own sac-cid-ānanda body, and thus He manifested the downfall of an illusory, material form. This pretense effectively bewilders foolish demons, but Lord Śrī Krishna's actual transcendental, eternal body of bliss never experiences death.

Also at Prabhāsa-kshetra there is the holy place known as Bhrigu-tīrtha, which was manifested by Lord Paraśurāma. The place at which the two rivers Sarasvatī and Hiranyā flow together into the ocean is named Bhrigu-tīrtha, and there the hunter cast his arrow. There is an elaborate description of Prabhāsa-tīrtha in the Prabhāsa-khanda of the Skanda Purāna. There are also many phala-śrutis given within the Mahābhārata in connection with Prabhāsa-tīrtha. Phala-śrutis are scriptural statements that promise various auspicious results for one who performs a particular pious activity. In the following verses the Lord Himself will explain the particular benefits to be derived from visiting Prabhāsakshetra and performing religious activities there.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 36

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.36

yatra snātvā daksha-śāpād

grihīto yakshmanodu-rāt

vimuktah kilbishāt sadyo

bheje bhūyah kalodayam

SYNONYMS

yatra — where; snātvā — taking bath; daksha-śāpāt — because of the curse of Prajāpati Daksha; grihītah — seized; yakshmanā — by consumptive lung disease; udu-rāt — the king of stars, the moon; vimuktah — freed; kilbishāt — from his sinful reaction; sadyah — immediately; bheje — he assumed; bhūyah — once again; kalā — of his phases; udayam — the increasing.

TRANSLATION

Once, the moon was afflicted with consumption because of the curse of Daksha, but just by taking bath at Prabhāsa-kshetra, the moon was immediately freed from his sinful reaction and again resumed the waxing of his phases.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verses 37-38

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.37-38

vayam ca tasminn āplutya

tarpayitvā pitrin surān

bhojayitvoshijo viprān

nānā-gunavatāndhasā

teshu dānāni pātreshu

śraddhayoptvā mahānti vai

vrijināni tarishyāmo

dānair naubhir ivārnavam

SYNONYMS

vayam — we; ca — also; tasmin — at that place; āplutya — bathing; tarpayitvā — satisfying by offerings; pitrin — the departed forefathers; surān — and the demigods; bhojayitvā — feeding; ushijah — worshipable; viprān — the brāhmanas; nānā — various; guna-vatā — having tastes; andhasā — with foodstuffs; teshu — in them (the brāhmanas); dānāni — gifts; pātreshu — as fitting candidates for charity; śraddhayā — faithfully; uptvā — sowing (i.e. offering to them); mahānti — great; vai — indeed; vrijināni — the dangers; tarishyāmah — we will cross over; dānaih — by our charity; naubhih — with boats; iva — as if; arnavam — the ocean.

TRANSLATION

By bathing at Prabhāsa-kshetra, by offering sacrifice there to placate the forefathers and demigods, by feeding the worshipable brāhmanas with various delicious foodstuffs and by bestowing opulent gifts upon them as the most suitable candidates for charity, we will certainly cross over these terrible dangers through such acts of charity, just as one can cross over a great ocean in a suitable boat.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 39

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.39

śrī-śuka uvāca

evam bhagavatādishtā

yādavāh kuru-nandana

gantum krita-dhiyas tīrtham

syandanān samayūyujan

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva said; evam — thus; bhagavatā — by the Supreme Personality of Godhead; ādishtāh — instructed; yādavāh — the Yādavas; kuru-nandana — O favorite of the Kurus; gantum — to go; krita-dhiyah — having made up their minds; tīrtham — to the holy place; syandanān — to their chariots; samayūyujan — they yoked their horses.

TRANSLATION

Śukadeva Gosvāmī said: O favorite son of the Kurus, thus advised by the Personality of Godhead, the Yādavas made up their minds to go to that holy place, Prabhāsa-kshetra, and thus yoked their horses to their chariots.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verses 40-41

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.40-41

tan nirīkshyoddhavo rājan

śrutvā bhagavatoditam

drishtvārishtāni ghorāni

nityam krishnam anuvratah

vivikta upasańgamya

jagatām īśvareśvaram

pranamya śirisā pādau

prāñjalis tam abhāshata

SYNONYMS

tat — that; nirīkshya — seeing; uddhavah — Uddhava; rājan — O King; śrutvā — hearing; bhagavatā — by the Lord; uditam — what had been said; drishtvā — observing; arishtāni — evil omens; ghorāni — fearful; nityam — always; krishnam — of Lord Krishna; anuvratah — a faithful follower; vivikte — in privacy; upasańgamya — approaching; jagatām — of all the moving creatures within the universe; īśvara — of the controllers; īśvaram — the one supreme controller; pranamya — bowing down; śirasā — with his head; pādau — at His feet; prāñjalih — with hands folded in submission; tam — to Him; abhāshata — spoke.

TRANSLATION

My dear King, Uddhava was a constantly faithful follower of Lord Krishna. Upon seeing the imminent departure of the Yādavas, hearing from them of the Lord's instructions and taking note of the fearful omens, he approached the Personality of Godhead in a private place. He bowed down with his head at the lotus feet of the supreme controller of the universe and with folded hands addressed Him as follows.

PURPORT

According to Śrīla Jīva Gosvāmī there cannot be any actual disturbance in the Lord's own abode. The great disasters apparently occurring in Dvārakā were an external show created by the Lord to facilitate His pastimes. We can understand the pastimes of Krishna only by hearing from the recognized ācāryas. Lord Krishna is not a mundane historical figure, and His activities cannot be confined within the tiny limits of material logic. Lord Krishna's pastimes are an exhibition of His acintya-śakti, or inconceivable potency, which functions according to higher, spiritual laws, unknown to the blind conditioned souls and their petty material logic.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 42

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.42

śrī-uddhava uvāca

deva-deveśa yogeśa

punya-śravana-kīrtana

samhrityaitat kulam nūnam

lokam santyakshyate bhavān

vipra-śāpam samartho 'pi

pratyahan na yad īśvarah

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; deva-deva — of the greatest among the demigods; īśa — O ultimate God; yoga-īśa — O master of all mystic power; punya — which are pious; śravana-kīrtana — O You, hearing and chanting the glories of whom; samhritya — withdrawing; etat — this; kulam — dynasty; nūnam — is it not so; lokam — this world; santyakshyate — are about to give up once and for all; bhavān — You; vipra-śāpam — the curse of the brāhmanas; samarthah — capable; api — although; pratyahan na — You did not counteract; yat — because; īśvarah — the Supreme Lord.

TRANSLATION

Śrī Uddhava said: O my Lord, O supreme God among all the demigods, real piety is invoked simply by hearing and chanting Your transcendental glories. My Lord, it appears that You will now withdraw Your dynasty, and thus You Yourself will finally give up Your pastimes within this universe. You are the supreme controller and the master of all mystic power. But although You are fully capable of counteracting the brāhmanas' curse against Your dynasty, You are not doing so, and Your disappearance is imminent.

PURPORT

As previously mentioned, Krishna's own dynasty can never be destroyed; therefore the word samhritya means that Krishna was taking the Yādavas with Him as He left this material world. However, in the eyes of ordinary, unenlightened persons the withdrawal of the Yadu dynasty appears to be its destruction. Śrīla Viśvanātha Cakravartī Thākura has very nicely explained the statement of Uddhava as follows.

Krishna is addressed as deva-deva, or the supreme God among the gods, because He expertly solved all of the problems of the demigods by His incarnation within the universe. The Lord rid the world of demons and firmly established both His devotees and religious principles. Lord Krishna is addressed here as yogeśa because He not only performed work on behalf of the demigods, but also revealed His beautiful, transcendental form, full of transcendental qualities and ecstasies, for the pleasure of His pure devotees. Krishna is called punya-śravana-kīrtana because when by His internal mystic potency He exhibited His humanlike activities, the Lord stimulated the writing of innumerable Vedic scriptures about His pastimes. Thus persons who would be born in the future, like ourselves would be able to hear and chant about the Lord's activities and also go back home, back to Godhead.

Having insured the transcendental bliss and liberation of all of His devotees, even those who would be born in the future, Krishna decided the time had come for Him to leave this material universe. Uddhava could understand the Lord's desire and said to Krishna, "You have instructed the Yādavas to counteract the brāhmanas' curse by taking bath at Prabhāsakshetra, but how could mere bathing in a holy place be of greater value than seeing You, the Personality of Godhead, face to face? Since the Yādavas are always seeing Your transcendental form, and since You are the Supreme Lord, what is the use of their taking bath in a so-called holy place? Therefore You obviously have some other purpose. If You actually wanted to counteract the curse, You could simply say, 'Let this curse not act,' and the curse would immediately be neutralized. Therefore You must be preparing to leave this universe, and that is why You have not counteracted the curse."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 43

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.43

nāham tavāńghri-kamalam

kshanārdham api keśava

tyaktum samutsahe nātha

sva-dhāma naya mām api

SYNONYMS

na — am not; aham — I; tava — Your; ańghri-kamalam — lotus feet; kshana — of a moment; ardham — for half; api — even; keśava — O killer of the demon Keśi; tyaktum — giving up; samutsahe — am I able to tolerate; nātha — O master; sva-dhāma — to Your own abode; naya — please take; mām — me; api — also.

TRANSLATION

O Lord Keśava, my dear master, I cannot tolerate giving up Your lotus feet even for a fraction of a moment. I urge You to take me along with You to Your own abode.

PURPORT

Uddhava understood that Krishna was going to withdraw the Yadu dynasty, and thus he begged the Lord to take him along to the Lord's abode. He had no desire to merge into Krishna's impersonal effulgence; instead he wanted to go to the Lord's spiritual abode and continue associating with Krishna as His dearmost friend. Krishna is the Personality of Godhead and can do whatever He likes, but the devotee begs the Lord for the chance to serve Him. Although the Lord manifests within the material world His various abodes, such as Vrindāvana, Dvārakā and Mathurā, and although these are certainly nondifferent from their counterparts in the spiritual world, the most advanced devotees, overwhelmed with desire to personally serve the Lord, are very eager to go to the Lord's original spiritual planet. As stated by Lord Kapila in the Third Canto of Śrīmad-Bhāgavatam, the pure devotees have no desire for liberation. Because of their eagerness to render service, they urge the Lord to appear before them. The six Gosvāmīs, due to their intense eagerness to serve Rādhā and Krishna, urgently searched after Them, calling out Their names in the forests of Vrindāvana. Similarly, Uddhava is urging the Lord to take him to His own abode so that Uddhava's personal service to the Lord's lotus feet will not be interrupted even for a moment.

Śrīla Bhaktisiddhānta Sarasvatī Thākura has pointed out that immature conditioned souls think that Lord Krishna is an ordinary jīva soul engaged in material activities and was thus unable to protect His own dynasty from the curse of the brāhmanas. Uddhava's statement corrects such unfortunate persons. It is Lord Krishna Himself who awarded pious living entities birth in brahminical families, and then Lord Krishna further awarded them the potency to curse His dynasty. And finally, Lord Krishna personally kept the curse intact, although He was capable of neutralizing it. Therefore in the beginning, middle and end, directly and indirectly, in the past, present and future, Lord Krishna is the Absolute Truth, the Supreme Personality of Godhead, and He is completely transcendental to even the slightest touch of material illusion or impotence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 44

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.44

tava vikrīditam krishna

nrinām parama-mańgalam

karna-pīyūsham āsādya

tyajanty anya-sprihām janāh

SYNONYMS

tava — Your; vikrīditam — pastimes; krishna — O Krishna; nrinām — for men; parama-mańgalam — supremely auspicious; karna — for the ears; pīyūsham — nectar; āsādya — having tasted; tyajanti — they reject; anya — for other things; sprihām — their desires; janāh — persons.

TRANSLATION

O my dear Krishna, Your pastimes are supremely auspicious for mankind and are an intoxicating beverage for the ears. Tasting such pastimes, people forget their desires for other things.

PURPORT

Anya-sprihām, or "desire for things other than Krishna," indicates the material desire to enjoy wife, children, money, and so on. Ultimately, the materialist may desire religious salvation for his personal comfort and satisfaction, but all such desires are mundane, because on the spiritual platform the pure soul thinks only of the Lord's pleasure and the Lord's service. Therefore, a pure devotee can never give up Krishna, even for a moment, although for Krishna's pleasure he can give up the entire universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 45

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.45

śayyāsanātana-sthāna-

snāna-krīdāśanādishu

katham tvām priyam ātmānam

vayam bhaktās tyajema hi

SYNONYMS

sayyā — in lying down; āsana — sitting; atana — walking; sthāna — standing; snāna — bathing; krīdā — taking recreation; āsana — eating; ādishu — and other activities; katham — how; tvām — You; priyam — dear; ātmānam — Self; vayam — we; bhaktāh — Your devotees; tyajema — can reject; hi — indeed.

TRANSLATION

My dear Lord, You are the Supreme Soul, and thus You are most dear to us. We are Your devotees, and how can we possibly reject You or live without You even for a moment? Whether we are lying down, sitting, walking, standing, bathing, enjoying recreation, eating or doing anything else, we are constantly engaged in Your service.

PURPORT

One should be constantly engaged in the service of Lord Krishna. By hearing about Krishna and by serving Him, we can give up the illusion of trying to enjoy something separately from the Supreme Lord. If we neglect such hearing and serving, our minds will become bewildered by the illusory energy of the Lord, and seeing the world as separate from Krishna, we will take it as a place meant for our own sense gratification. This gross ignorance brings nothing but trouble to the living entity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 46

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.46

tvayopabhukta-srag-gandha-

vāso-'lańkāra-carcitāh

ucchishta-bhojino dāsās

tava māyām jayema hi

SYNONYMS

tvayā — by You; upabhukta — already enjoyed; srak — with the garlands; gandha — fragrances; vāsah — garments; alańkāra — and ornaments; carcitāh — adorned; ucchishta — the remnants of Your food; bhojinah — eating; dāsāh — Your servants; tava — Your; māyām — illusory energy; jayema — we will conquer; hi — indeed.

TRANSLATION

Simply by decorating ourselves with the garlands, fragrant oils, clothes and ornaments that You have already enjoyed, and by eating the remnants of Your meals, we, Your servants, will indeed conquer Your illusory energy.

PURPORT

It is clear from this verse that Uddhava is not approaching the Lord for liberation from the illusory energy. As a personal, confidential associate of Lord Krishna, Uddhava was undoubtedly a completely liberated soul. He is praying to the Lord because he cannot bear the thought of living without Krishna even for a moment. This feeling is called love of God. Uddhava is addressing the Lord as follows: "Even if Your illusory energy tries to attack us, my Lord, we will very easily conquer her by our powerful weapons, which are the remnants of Your foodstuffs, clothes, ornaments, and so on. In other words, we will easily conquer over māyā by krishna-prasādam, and not by useless speculation and mental concoction."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 47

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.47

vāta-vasanā ya rishayah

śramanā ūrdhra-manthinah

brahmākhyam dhāma te yānti

śāntāh sannyāsīno 'malāh

SYNONYMS

vāta-vasanāh — dressed by the air (naked); ye — those who are; rishayah — sages; śramanāh — strict observers of spiritual practices; ūrdhva-manthinah — who have conserved their semen to the point that it has risen up to their heads; brahma-ākhyam — known as Brahman; dhāma — the (impersonal) spiritual abode; te — they; yānti — to go; śāntāh — peaceful; sannyāsinah — members of the renounced order of life; amalāh — sinless.

TRANSLATION

Naked sages who seriously endeavor in spiritual practice, who have raised their semen upward, who are peaceful and sinless members of the renounced order, attain the spiritual abode called Brahman.

PURPORT

In Chapter Twelve of Bhagavad-gītā it is stated, kleśo 'dhikataras teshām avyaktāsakta-cetasām: those who are attached to the impersonal feature of the Personality of Godhead must endure grueling penances in order to achieve impersonal liberation in the realm of Brahman. Also it is stated in the Bhāgavatam, āruhya kricchrena param padam tatah/ patanty adho 'nādrita-yushmad-ańghrayah [SB 10.2.32]. Kricchrena: with great struggle and trouble the yogīs climb their way up into the impersonal effulgence called brahmajyoti, but again they slip out of the jyoti and fall back into the material world because they do not take shelter of the Personality of Godhead.

Envious fools object to the "paternalism" of the Personality of Godhead, but these fools cannot take credit for the creation of their own body, brain or energy, nor can they claim credit for the air, rain, vegetables, fruits, sun, moon, and so on. In other words, they are totally dependent on the mercy of God at every second, and yet they arrogantly state that they do not want to accept the shelter of the Lord, because they are self-sufficient. In fact, some bewildered living entities even think that they themselves are God, although they cannot explain why "God" has to struggle and toil to achieve meager success in the yoga system. Therefore Uddhava is pointing out that, unlike the impersonalists and meditators, the pure devotees very easily cross over the illusory energy because they are totally attached to the lotus feet of Krishna. Lord Krishna is always transcendental, and if one is firmly attached to the Lord's lotus feet, then he is also transcendental. The causeless mercy of Krishna is more valuable than millions and billions of years of one's own struggling and straining. One should try to get the Lord's mercy, and then everything will become very easy on the path of spiritual realization. In this age one can achieve the mercy of Lord Krishna by constantly chanting His holy name, as recommended in the śāstra:

harer nāma harer nāma

harer nāmaiva kevalam

kalau nāsty eva nāsty eva

nāsty eva gatir anyathā

[Adi 17.21]

(Brihan-nāradīya Purāna)

If one constantly chants Lord Krishna's holy names, avoiding offenses against the names, then surely one will achieve the same result as Uddhava. Uddhava was not interested in so-called Brahman realization, but rather he wanted to go on drinking the maddening nectar of the beautiful smiling of the Lord's moonlike face.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verses 48-49

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.48-49

vayam tv iha mahā-yogin

bhramantah karma-vartmasu

tvad-vārtayā tarishyāmas

tāvakair dustaram tamah

smarantah kīrtayantas te

kritāni gaditāni ca

gaty-utsmitekshana-kshveli

yan nri-loka-vidambanam

SYNONYMS

vayam — we; tu — on the other hand; iha — in this world; mahā-yogin — O greatest of yogīs; bhramantah — wandering; karma-vartmasu — on the paths of material work; tvat — of You; vārtayā — by discussion of the topics; tarishyāmah — will cross over; tāvakaih — along with Your devotees; dustaram — insurmountable; tamah — darkness; smarantah — remembering; kīrtayantah — glorifying; te — Your; kritāni — deeds; gaditāni — words; ca — also; gati — movements; utsmita — widely smiling; īkshana — glances; kshveli — and loving pastimes; yat — which are; nri-loka — of human society; vidambanam — a clever imitation.

TRANSLATION

O greatest of mystics, although we are conditioned souls wandering on the path of fruitive work, we will certainly cross beyond the darkness of this material world simply by hearing about Your Lordship in the association of Your devotees. Thus we are always remembering and glorifying the wonderful things You do and the wonderful things You say. We ecstatically recall Your amorous pastimes with Your confidential conjugal devotees and how You boldly smile and move about while engaged in such youthful pastimes. My dear Lord, Your loving pastimes are bewilderingly similar to the activities of ordinary people within this material world.

PURPORT

In this verse Uddhava, by stating bhramantah karma-vartmasu, humbly presents himself as one of the conditioned souls entangled in fruitive activities. Still, Uddhava is confident that he will certainly cross over the illusory energy because he is addicted to chanting and remembering the glorious activities and words of Lord Krishna. Similarly, Rūpa Gosvāmī has stated:

īhā yasya harer dāsye

karmanā manasā girā

nikhilāsv apy avasthāsu

jīvan-muktah sa ucyate

Although one may outwardly appear to be involved in this material world, if one is always engaged, twenty-four hours a day, in the service of Lord Krishna, then one is considered to be a liberated soul. Uddhava states here that hearing and chanting the holy name and pastimes of Krishna is infinitely more effective than becoming a naked yogī in the forest and running the constant risk of becoming, due to lusty desires and sex indulgence, a naked monkey in the forest. Uddhava is begging the Lord for the mercy of His Sudarśana cakra, whose effulgence is represented by the process of remembering and chanting the pastimes of the Lord. One who absorbs himself in the incomparable bliss of thinking of the Lord's abode easily becomes free from all lamentation, illusion and fear. That is the recommendation of Śrī Uddhava.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 5

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.5

tasyām vibhrājamānāyām

samriddhāyām maharddhibhih

vyacakshatāvitriptākshāh

krishnam adbhuta-darśanam

SYNONYMS

tasyām — in that (Dvārakā); vibhrājamānāyām — resplendent; samriddhāyām — very rich; mahā-riddhibhih — with great opulences; vyacakshata — they saw; avitripta — unsatisfied; akshāh — whose eyes; krishnam — Lord Krishna; adbhuta-darśanam — wonderful to behold.

TRANSLATION

In that resplendent city of Dvārakā, rich with all superior opulences, the demigods beheld with unsatiated eyes the wonderful form of Śrī Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 50

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.50

śrī-śuka uvāca

evam vijñāpito rājan

bhagavān devakī-sutah

ekāntinam priyam bhrityam

uddhavam samabhāshata

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; evam — in this way; vijñāpitah — requested; rājan — O King; bhagavān — the Supreme Personality of Godhead; devakī-sutah — the son of Devakī; ekāntinam — in private; priyam — dear; bhrityam — to the servant; uddhavam — Uddhava; samabhāshata — He spoke at length.

TRANSLATION

Śukadeva Gosvāmī said: O King Parīkshit, thus addressed, the Supreme Personality of Godhead, Krishna, the son of Devakī, began to reply confidentially to His dear, unalloyed servant Uddhava.

PURPORT

According to Śrīla Bhaktisiddhānta Sarasvatī, the conditioned living entities, by their movements, laughter, activities and words, simply bind themselves more and more in material existence. But if they engage in hearing and chanting about the pastimes of the Personality of Godhead, the conditioned souls will achieve liberation from the bondage of repeated birth and death. This process of supreme liberation will now be elaborately described by Lord Śrī Krishna to His dearmost devotee Śrī Uddhava.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Sixth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Yadu Dynasty Retires to Prabhāsa."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 6

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.6

svargodyānopagair mālyaiś

chādayanto yudūttamam

gīrbhiś citra-padārthābhis

tushtuvur jagad-īśvaram

SYNONYMS

svarga-udyāna — from the gardens of the heavenly planets of the demigods; upagaih — obtained; mālyaih — with flower garlands; chādayantah — covering; yadu-uttamam — the best of the Yadus; gīrbhih — with verbal expressions; citra — charming; pada-arthābhih — the words and ideas comprising which; tushtuvuh — they praised; jagat-īśvaram — the Lord of the universe.

TRANSLATION

The demigods covered the Supreme Lord of the universe with flower garlands brought from the gardens of heaven. Then they praised Him, the best of the Yadu dynasty, with statements containing charming words and ideas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 7

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.7

śrī-devā ūcuh

natāh sma te nātha padāravindam

buddhīndriya-prāna-mano-vacobhih

yac cintyate 'ntar hridi bhāva-yuktair

mumukshubhih karma-mayoru-pāśāt

SYNONYMS

śrī-devāh ūcuh — the demigods said; natāh sma — we are bowed down; te — Your; nātha — O Lord; pada-aravindam — to the lotus feet; buddhi — with our intelligence; indriya — senses; prāna — vital air; manah — mind; vacobhih — and words; yat — which; cintyate — are meditated upon; antah hridi — within the heart; bhāva-yuktaih — who are fixed in yoga practice; mumukshubhih — by those striving for liberation; karma-maya — of the reactions of fruitive work; uru-pāśāt — from the great bondage.

TRANSLATION

The demigods began to speak: Our dear Lord, advanced mystic yogis, striving for liberation from the severe bondage of material work, meditate with great devotion upon Your lotus feet within their hearts. Dedicating our intelligence, senses, vital air, mind and power of speech to Your Lordship, we demigods bow down at Your lotus feet.

PURPORT

According to Śrīla Śrīdhara Svāmī, the word sma in this verse indicates vismaya, "astonishment." The demigods were astonished that although great mystic yogīs are only able to contemplate the lotus feet of the Lord within their hearts, the demigods arriving in the city of Dvārakā were able to see before them the entire body of the Supreme Personality of Godhead. Therefore the powerful demigods fell down like sticks before the Lord. Such full obeisances (called dandavat, "like a stick") are described as follows:

dorbhyām padābhyām jānubhyām

urasā śirasā driśā

manasā vacasā ceti

pranāmo 'shtāńga īritah

"The obeisances offered with eight limbs are made with the two arms, the two legs, the two knees, the chest, the head, the eyes, the mind and the power of speech.''

The currents of material nature are very powerful, and one should therefore cling tightly to the lotus feet of the Lord. Otherwise, the violent waves of sense gratification and mental speculation will undoubtedly sweep one away from one's eternal, constitutional position as the loving servitor of the Supreme Lord, and one will then fall down into the stringent bondage described here as uru-pāśāt, "a very powerful illusory network."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 8

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.8

tvam māyayā tri-gunayātmani durvibhāvyam

vyaktam srijasy avasi lumpasi tad-guna-sthah

naitair bhavān ajita karmabhir ajyate vai

yat sve sukhe 'vyavahite 'bhirato 'navadyah

SYNONYMS

tvam — You; māyayā — by the material energy; tri-gunayā — made up of the three modes of nature; ātmani — within Yourself; durvibhāvyam — inconceivable; vyaktam — the manifest cosmos; srijasi — You create; avasi — protect; lumpasi — and destroy; tat — of that material nature; guna — within the modes (goodness, passion and ignorance); sthah — situated; na — not; etaih — by these; bhavān — You; ajita — O unconquerable Lord; karmabhih — activities; ajyate — are entangled; vai — at all; yat — because; sve — in Your own; sukhe — happiness; avyavahite — unimpeded; abhiratah — You are always absorbed; anavadyah — the unimpeachable Lord.

TRANSLATION

O unconquerable Lord, You engage Your illusory energy, composed of three modes, to unleash, maintain and devastate the inconceivable manifest cosmos, all within Your own self. As the supreme superintendent of māyā, You appear to be situated in the interaction of the modes of nature; however, You are never affected by material activities. In fact, You are directly engaged in Your own eternal, spiritual bliss, and thus You cannot be accused of any material infection.

PURPORT

The word durvibhāvyam is significant here. The ultimate cause of the creation, maintenance and annihilation of the material world is certainly inconceivable even for the greatest mundane scientists, who waste their lives in useless and fruitless speculation. Yet Mahā-Vishnu, who is the secondary expansion of an expansion of the Supreme Lord, Krishna, sees the entire cosmos to be like an insignificant atom. So what hope is there for foolish so-called scientists who try to understand Krishna by their ridiculous experimental power? Thus the word anavadya is used. No one can find fault or discrepancy in the body, character, activities or instructions of the Supreme Personality of Godhead. The Lord is never materially ignorant; therefore He never exhibits cruelty, laziness, foolishness, blindness or material intoxication. Similarly, because the Lord is never polluted by material passion, He never exhibits material pride, lamentation, yearning or violence. And since the Lord is free from material goodness, He never attempts to peacefully enjoy the material world with a sublime materialistic mentality.

Lord Krishna, as stated here (sve sukhe 'vyavahite 'bhiratah), is eternally busy, day and night, in His transcendental abode, relishing the inconceivable loving devotion of His innumerable associates. The Lord is being embraced and is embracing. He is joking and is hearing the joking of His loved ones. The Lord is walking through forests full of fruits and flowers, playing in the nectarean river Yamunā and taking part in His most confidential transcendental loving affairs with the cowherd girls of Vrindāvana. These pastimes in Krishnaloka and on other Vaikuntha planets are eternal, faultless and an ocean of spiritual happiness. The Lord never descends to the dry platform of relative material happiness. The infinite Personality of Godhead bas nothing to gain from anyone; thus fruitive activity cannot possibly exist within the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6 Verse 9

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6.9

śuddhir nrinām na tu tathedya durāśayānām

vidyā-śrutādhyayana-dāna-tapah-kriyābhih

sattvātmanām rishabha te yaśasi pravriddha-

sac-chraddhayā śravana-sambhritayā yathā syāt

SYNONYMS

śuddhih — purification; nrinām — of persons; na — is not; tu — but; tathā — in such a way; īdya — O worshipable one; durāśayānām — of those whose consciousness is contaminated; vidyā — by ordinary worship; śruta — hearing and obeying the injunctions of the Vedas; adhyayana — study of various śāstras; dāna — charity; tapah — austere penances; kriyābhih — and ritual activities; sattva-ātmanām — of those who are situated in pure goodness; rishabha — O greatest of all; te — Your; yaśasi — in the glories; pravriddha — fully matured; sat — transcendental; śraddhayā — by faith; śravana-sambhritayā — which is reinforced by the process of hearing; yathā — as; syāt — there is.

TRANSLATION

O greatest of all, those whose consciousness is polluted by illusion cannot purify themselves merely by ordinary worship, study of the Vedas, charity, austerity and ritual activities. Our Lord, those pure souls who have developed a powerful transcendental faith in Your glories achieve a purified state of existence that can never be attained by those lacking such faith.

PURPORT

Even if a pure devotee is lacking the above qualifications, such as Vedic study and austerity, if he has unflinching faith in Lord Krishna the Lord will save him because of his devotion. On the other hand, if one becomes falsely proud of one's material qualifications, including ordinary piety, but does not devote himself to hearing and chanting the glories of Krishna, the result will ultimately be nil. The transcendental spirit soul cannot be purified by any amount of material piety, charity or scholarship. Only the transcendental Supreme Lord can purify the transcendental living entity by bestowing His mercy within the heart. The demigods were astonished at their good fortune. Even by hearing about Krishna, one achieves all perfection, but they had entered the Lord's own city and were seeing Him standing before them,

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 6

Canto 11: General History Chapter 6: The Yadu Dynasty Retires to Prabhāsa

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.6 Summary

This chapter describes how Brahmā and other demigods, after offering prayers to Lord Śrī Krishna, requested the Lord to return to His own abode and how Uddhava, anticipating separation from the Supreme Personality of Godhead, was very distressed and prayed to Śrī Krishna that he might accompany Him on His return to that abode.

Desiring to see Śrī Krishna in His humanlike form, which enchants all the worlds, the Gandharvas, Apsarās, Nāgas, Rishis, Pitās, Vidyādharas, Kinnaras and other demigods, all headed by Brahmā, Śiva and Indra, arrived at the city of Dvārakā. Covering the body of Krishna with flower garlands from the Nandana gardens of heaven, they praised Him with statements about His transcendental power and qualities.

All living entities, beginning with Brahmā, are subordinate to Lord Śrī Krishna. Krishna creates the universe by empowering His expansion Mahā-Vishnu. Although Krishna creates, maintains and destroys this world through His material energy, He remains transcendental to the material energy and perfectly self-satisfied. Even in the midst of His sixteen thousand queens, Lord Krishna is undisturbed.

Performers of fruitive sacrifices and yogīs desiring mystic power contemplate the lotus feet of Lord Śrī Krishna to attain their materialistic objectives. But the most elevated devotees, who desire liberation from the bondage of material work, lovingly contemplate the Lord's lotuslike feet because those feet are the fire that destroys all desires for sense gratification. One cannot actually purify the mind by ordinary worship, penance and other such processes. One can purify the mind contaminated by sense gratification only through mature faith in the mode of goodness, which arises by hearing the glories of Krishna. Therefore, intelligent persons situated in the varnāśrama system serve the two kinds of holy places: the nectarean rivers of the topics of Krishna and the nectarean rivers flowing from the Lord's lotus feet.

By incarnating within the Yadu dynasty, Krishna performed the highest welfare work for the entire universe by displaying His transcendental pastimes. Simply by hearing and chanting about these pastimes, pious persons in Kali-yuga can definitely cross over the ocean of material illusion. When the Lord had fulfilled the purpose of His descent and the Yadu dynasty was facing imminent destruction from the brāhmanas' curse, the Lord desired to wind up His pastimes. When Brahmā prayed to the lotus feet of Lord Krishna for the deliverance of himself and all the other demigods, Śrī Krishna revealed in His reply that after the destruction of the Yadu dynasty He would return to His own abode.

Observing terrible disturbances indicating the imminent destruction of the world, Lord Krishna called together the wise members of the Yadu dynasty and reminded them of the brāhmanas' curse. The Lord convinced them to go to Prabhāsa-tīrtha, where they could save themselves by the performance of ritual bathing, charity, and so on. The Yadus, in obedience to Krishna's desire, prepared to journey to Prabhāsa.

Upon seeing and hearing the Lord's conversation with the Yadu dynasty, Uddhava approached Lord Śrī Krishna in a secluded place, offered Him full obeisances and, with folded hands, expressed his inability to tolerate separation from the Lord. He begged Krishna to carry him to His own abode.

If one tastes the nectar of Krishna's pastimes with his ears, one loses all hankering for other things. Persons who engage constantly in Krishna's service — while eating, sporting, sleeping, sitting, etc. — cannot tolerate separation from Krishna. They honor all kinds of remnants from Śrī Krishna and thus conquer the Lord's illusory energy. Peaceful members of the renounced order attain Brahmaloka after exhaustive and painful exertion, whereas the devotees of the Lord simply discuss Lord Krishna among themselves, chant and remember His various pastimes and instructions, and thus automatically cross beyond the insurmountable material energy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.7 Summary

SB 11.7.1: The Supreme Personality of Godhead said: O greatly fortunate Uddhava, you have accurately revealed My desire to withdraw the Yadu dynasty from the earth and return to My own abode in Vaikuntha. Thus Lord Brahmā, Lord Śiva and all other planetary rulers are now praying for Me to resume My residence in Vaikuntha.

SB 11.7.2: Answering the prayer of Lord Brahmā, I descended within this world along with My plenary portion, Lord Baladeva, and performed various activities on behalf of the demigods. I have now completed My mission here.

SB 11.7.3: Now due to the brāhmanas' curse the Yadu dynasty will certainly perish by fighting among themselves; and on the seventh day from today the ocean will rise up and inundate this city of Dvārakā.

SB 11.7.4: O saintly Uddhava, in the near future I will abandon this earth. Then, being overwhelmed by the age of Kali, the earth will be bereft of all piety.

SB 11.7.5: My dear Uddhava, you should not remain here on the earth once I have abandoned this world. My dear devotee, you are sinless, but in Kali-yuga the people will be addicted to all types of sinful activities; therefore do not stay here.

SB 11.7.6: Now you should completely give up all attachment to your personal friends and relatives and fix your mind on Me. Thus being always conscious of Me, you should observe all things with equal vision and wander throughout the earth.

SB 11.7.7: My dear Uddhava, the material universe that you perceive through your mind, speech, eyes, ears and other senses is an illusory creation that one imagines to be real due to the influence of māyā. In fact, you should know that all of the objects of the material senses are temporary.

SB 11.7.8: One whose consciousness is bewildered by illusion perceives many differences in value and meaning among material objects. Thus one engages constantly on the platform of material good and evil and is bound by such conceptions. Absorbed in material duality, such a person contemplates the performance of compulsory duties, nonperformance of such duties and performance of forbidden activities.

SB 11.7.9: Therefore, bringing all your senses under control and thus subduing the mind, you should see the entire world as situated within the self, who is expanded everywhere, and you should also see this individual self within Me, the Supreme Personality of Godhead.

SB 11.7.10: Being fully endowed with conclusive knowledge of the Vedas and having realized the ultimate purpose of such knowledge in practice, you will be able to perceive the pure self, and thus your mind will be satisfied. At that time you will become dear to all living beings, headed by the demigods, and you will never be hampered by any disturbance in life.

SB 11.7.11: One who has transcended material good and evil automatically acts in accordance with religious injunctions and avoids forbidden activities. The self-realized person does this spontaneously, like an innocent child, and not because he is thinking in terms of material good and evil.

SB 11.7.12: One who is the kind well-wisher of all living beings, who is peaceful and firmly fixed in knowledge and realization, sees Me within all things. Such a person never again falls down into the cycle of birth and death.

SB 11.7.13: Śrī Śukadeva Gosvāmi said: O King, the Supreme Personality of Godhead, Lord Krishna, thus instructed His pure devotee Uddhava, who was eager to receive knowledge from the Lord. Uddhava then offered obeisances to the Lord and spoke as follows.

SB 11.7.14: Śrī Uddhava said: My dear Lord, You alone award the results of yoga practice, and You are so kind that by Your own influence You distribute the perfection of yoga to Your devotee. Thus You are the Supreme Soul who is realized through yoga, and it is You who are the origin of all mystic power. For my supreme benefit You have explained the procedure for giving up the material world through the process of sannyāsa, or renunciation.

SB 11.7.15: My dear Lord, O Supreme Soul, for those whose minds are attached to sense gratification, and especially for those bereft of devotion unto You, such renunciation of material enjoyment is most difficult to perform. That is my opinion.

SB 11.7.16: O my Lord, I myself am most foolish because my consciousness is merged in the material body and bodily relations, which are all manufactured by Your illusory energy. Thus I am thinking, "I am this body, and all of these relatives are mine." Therefore, my Lord, please instruct Your poor servant. Please tell me how I can very easily carry out Your instructions.

SB 11.7.17: My dear Lord, You are the Absolute Truth, the Supreme Personality of Godhead, and You reveal Yourself to Your devotees. Besides Your Lordship, I do not see anyone who can actually explain perfect knowledge to me. Such a perfect teacher is not to be found even among the demigods in heaven. Indeed, all of the demigods, headed by Lord Brahmā, are bewildered by Your illusory potency. They are conditioned souls who accept their own material bodies and bodily expansions to be the highest truth.

SB 11.7.18: Therefore, O Lord, feeling weary of material life and tormented by its distresses, I now surrender unto You because You are the perfect master. You are the unlimited, all-knowing Supreme Personality of Godhead, whose spiritual abode in Vaikuntha is free from all disturbances. In fact, You are known as Nārāyana, the true friend of all living beings.

SB 11.7.19: The Supreme Lord replied: Generally those human beings who can expertly analyze the actual situation of the material world are able to raise themselves beyond the inauspicious life of gross material gratification.

SB 11.7.20: An intelligent person, expert in perceiving the world around him and in applying sound logic, can achieve real benefit through his own intelligence. Thus sometimes one acts as one's own instructing spiritual master.

SB 11.7.21: In the human form of life, those who are self-controlled and expert in the spiritual science of Sāńkhya can directly see Me along with all of My potencies.

SB 11.7.22: In this world there are many kinds of created bodies — some with one leg, others with two, three, four or more legs, and still others with no legs — but of all these, the human form is actually dear to Me.

SB 11.7.23: Although I, the Supreme Lord, can never be captured by ordinary sense perception, those situated in human life may use their intelligence and other faculties of perception to directly search for Me through both apparent and indirectly ascertained symptoms.

SB 11.7.24: In this regard, sages cite a historical narration concerning the conversation between the greatly powerful King Yadu and an avadhūta.

SB 11.7.25: Mahārāja Yadu once observed a certain brāhmana avadhūta, who appeared to be quite young and learned, wandering about fearlessly. Being himself most learned in spiritual science, the King took the opportunity and inquired from him as follows.

SB 11.7.26: Śrī Yadu said: O brāhmana, I see that you are not engaged in any practical religious activity, and yet you have acquired a most expert understanding of all things and all people within this world. Kindly tell me, sir, how did you acquire this extraordinary intelligence, and why are you traveling freely throughout the world behaving as if you were a child?

SB 11.7.27: Generally human beings work hard to cultivate religiosity, economic development, sense gratification and also knowledge of the soul, and their usual motive is to increase the duration of their lives, acquire fame and enjoy material opulence.

SB 11.7.28: You, however, although capable, learned, expert, handsome and most eloquent, are not engaged in doing anything, nor do you desire anything; rather, you appear stupefied and maddened as if you were a ghostly creature.

SB 11.7.29: Although all people within the material world are burning in the great forest fire of lust and greed, you remain free and are not burned by that fire. You are just like an elephant who takes shelter from a forest fire by standing within the water of the Ganges River,

SB 11.7.30: O brāhmana, we see that you are devoid of any contact with material enjoyment and that you are traveling alone, without any companions or family members. Therefore, because we are sincerely inquiring from you, please tell us the cause of the great ecstasy that you are feeling within yourself.

SB 11.7.31: Lord Krishna continued: The intelligent King Yadu, always respectful to the brāhmanas, waited with bowed head as the brāhmana, pleased with the King's attitude, began to reply.

SB 11.7.32: The brāhmana said: My dear King, with my intelligence I have taken shelter of many spiritual masters. Having gained transcendental understanding from them, I now wander about the earth in a liberated condition. Please listen as I describe them to you.

SB 11.7.33-35: O King, I have taken shelter of twenty-four gurus, who are the following: the earth, air, sky, water, fire, moon, sun, pigeon and python; the sea, moth, honeybee, elephant and honey thief; the deer, the fish, the prostitute Pińgalā, the kurara bird and the child; and the young girl, arrow maker, serpent, spider and wasp. My dear King, by studying their activities I have learned the science of the self.

SB 11.7.36: Please listen, O son of Mahārāja Yayāti, O tiger among men, as I explain to you what I have learned from each of these gurus.

SB 11.7.37: A sober person, even when harassed by other living beings, should understand that his aggressors are acting helplessly under the control of God, and thus he should never be distracted from progress on his own path. This rule I have learned from the earth.

SB 11.7.38: A saintly person should learn from the mountain to devote all his efforts to the service of others and to make the welfare of others the sole reason for his existence. Similarly, as the disciple of the tree, he should learn to dedicate himself to others.

SB 11.7.39: A learned sage should take his satisfaction in the simple maintenance of his existence and should not seek satisfaction through gratifying the material senses. In other words, one should care for the material body in such a way that one's higher knowledge is not destroyed and so that one's speech and mind are not deviated from self-realization.

SB 11.7.40: Even a transcendentalist is surrounded by innumerable material objects, which possess good and bad qualities. However, one who has transcended material good and evil should not become entangled even when in contact with the material objects; rather, he should act like the wind.

SB 11.7.41: Although a self-realized soul may live in various material bodies while in this world, experiencing their various qualities and functions, he is never entangled, just as the wind which carries various aromas does not actually mix with them.

SB 11.7.42: A thoughtful sage, even while living within a material body, should understand himself to be pure spirit soul. Similarly, one should see that the spirit soul enters within all forms of life, both moving and nonmoving, and that the individual souls are thus all-pervading. The sage should further observe that the Supreme Personality of Godhead, as the Supersoul, is simultaneously present within all things. Both the individual soul and the Supersoul can be understood by comparing them to the nature of the sky: although the sky extends everywhere and everything rests within the sky, the sky does not mix with anything, nor can it be divided by anything.

SB 11.7.43: Although the mighty wind blows clouds and storms across the sky, the sky is never implicated or affected by these activities. Similarly, the spirit soul is not actually changed or affected by contact with the material nature. Although the living entity enters within a body made of earth, water and fire, and although he is impelled by the three modes of nature created by eternal time, his eternal spiritual nature is never actually affected.

SB 11.7.44: O King, a saintly person is just like water because he is free from all contamination, gentle by nature, and by speaking creates a beautiful vibration like that of flowing water. Just by seeing, touching or hearing such a saintly person, the living entity is purified, just as one is cleansed by contact with pure water. Thus a saintly person, just like a holy place, purifies all those who contact him because he always chants the glories of the Lord.

SB 11.7.45: Saintly persons become powerful by execution of austerities. Their consciousness is unshakable because they do not try to enjoy anything within the material world. Such naturally liberated sages accept foodstuffs that are offered to them by destiny, and if by chance they happen to eat contaminated food, they are not affected, just like fire, which burns up contaminated substances that are offered to it.

SB 11.7.46: A saintly person, just like fire, sometimes appears in a concealed form and at other times reveals himself. For the welfare of the conditioned souls who desire real happiness, a saintly person may accept the worshipable position of spiritual master, and thus like fire he burns to ashes all the past and future sinful reactions of his worshipers by mercifully accepting their offerings.

SB 11.7.47: Just as fire manifests differently in pieces of wood of different sizes and qualities, the omnipotent Supreme Soul, having entered the bodies of higher and lower life forms created by His own potency, appears to assume the identity of each.

SB 11.7.48: The various phases of one's material life, beginning with birth and culminating in death, are all properties of the body and do not affect the soul, just as the apparent waxing and waning of the moon does not affect the moon itself. Such changes are enforced by the imperceptible movements of time.

SB 11.7.49: The flames of a fire appear and disappear at every moment, and yet this creation and destruction is not noticed by the ordinary observer. Similarly, the mighty waves of time flow constantly, like the powerful currents of a river, and imperceptibly cause the birth, growth and death of innumerable material bodies. And yet the soul, who is thus constantly forced to change his position, cannot perceive the actions of time.

SB 11.7.50: Just as the sun evaporates large quantities of water by its potent rays and later returns the water to the earth in the form of rain, similarly, a saintly person accepts all types of material objects with his material senses, and at the appropriate time, when the proper person has approached him to request them, he returns such material objects. Thus, both in accepting and giving up the objects of the senses, he is not entangled.

SB 11.7.51: Even when reflected in various objects, the sun is never divided, nor does it merge into its reflection. Only those with dull brains would consider the sun in this way. Similarly, although the soul is reflected through different material bodies, the soul remains undivided and nonmaterial.

SB 11.7.52: One should never indulge in excessive affection or concern for anyone or anything; otherwise one will have to experience great suffering, just like the foolish pigeon.

SB 11.7.53: There once was a pigeon who lived in the forest along with his wife. He had built a nest within a tree and lived there for several years in her company.

SB 11.7.54: The two pigeons were very much devoted to their household duties. Their hearts being tied together by sentimental affection, they were each attracted by the other's glances, bodily features and states of mind. Thus, they completely bound each other in affection.

SB 11.7.55: Naively trusting in the future, they carried out their acts of resting, sitting, walking, standing, conversing, playing, eating and so forth as a loving couple among the trees of the forest.

SB 11.7.56: Whenever she desired anything, O King, the she-pigeon would flatteringly cajole her husband, and he in turn would gratify her by faithfully doing whatever she wanted, even with great personal difficulty. Thus, he could not control his senses in her association.

SB 11.7.57: Then the female pigeon experienced her first pregnancy. When the time arrived, the chaste lady delivered a number of eggs within the nest in the presence of her husband.

SB 11.7.58: When the time was ripe, baby pigeons, with tender limbs and feathers created by the inconceivable potencies of the Lord, were born from those eggs.

SB 11.7.59: The two pigeons became most affectionate to their children and took great pleasure in listening to their awkward chirping, which sounded very sweet to the parents. Thus with love they began to raise the little birds who were born of them.

SB 11.7.60: The parent birds became very joyful by observing the soft wings of their children, their chirping, their lovely innocent movements around the nest and their attempts to jump up and fly. Seeing their children happy, the parents were also happy.

SB 11.7.61: Their hearts bound to each other by affection, the foolish birds, completely bewildered by the illusory energy of Lord Vishnu, continued to take care of the young offspring who had been born to them.

SB 11.7.62: One day the two heads of the family went out to find food for the children. Being very anxious to feed their offspring properly, they wandered all over the forest for a long time.

SB 11.7.63: At that time a certain hunter who happened to be wandering through the forest saw the young pigeons moving about near their nest. Spreading out his net he captured them all.

SB 11.7.64: The pigeon and his wife were always anxious for the maintenance of their children, and they were wandering in the forest for that purpose. Having obtained proper food, they now returned to their nest.

SB 11.7.65: When the lady pigeon caught sight of her own children trapped within the hunter's net, she was overwhelmed with anguish, and crying out, she rushed toward them as they cried out to her in return.

SB 11.7.66: The lady pigeon had always allowed herself to be bound by the ropes of intense material affection, and thus her mind was overwhelmed by anguish. Being in the grip of the illusory energy of the Lord, she completely forgot herself, and rushing forward to her helpless children, she was immediately bound in the hunter's net.

SB 11.7.67: Seeing his own children, who were more dear to him than life itself, fatally bound in the hunter's net along with his dearmost wife, whom he considered equal in every way to himself, the poor male pigeon began to lament wretchedly.

SB 11.7.68: The male pigeon said: Alas, just see how I am now destroyed! I am obviously a great fool, for I did not properly execute pious activities. I could not satisfy myself, nor could I fulfill the purpose of life. My dear family, which was the basis of my religiosity, economic development and sense gratification, is now hopelessly ruined.

SB 11.7.69: My wife and I were an ideal match. She always faithfully obeyed me and in fact accepted me as her worshipable deity. But now, seeing her children lost and her home empty, she has left me behind and gone to heaven with our saintly children.

SB 11.7.70: Now I am a wretched person living in an empty home. My wife is dead; my children are dead. Why should I possibly want to live? My heart is so pained by separation from my family that life itself has become simply suffering.

SB 11.7.71: As the father pigeon wretchedly stared at his poor children trapped in the net and on the verge of death, pathetically struggling to free themselves, his mind went blank, and thus he himself fell into the hunter's net.

SB 11.7.72: The cruel hunter, having fulfilled his desire by capturing the head pigeon, his wife and all of their children, set off for his own home.

SB 11.7.73: In this way, one who is too attached to family life becomes disturbed at heart. Like the pigeon, he tries to find pleasure in mundane sex attraction. Busily engaged in maintaining his own family, the miserly person is fated to suffer greatly, along with all his family members.

SB 11.7.74: The doors of liberation are opened wide to one who has achieved human life. But if a human being simply devotes himself to family life like the foolish bird in this story, then he is to be considered as one who has climbed to a high place only to trip and fall down.


Srimad Bhagavatam Canto 11 Chapter 7 Verse 1

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.1

śrī-bhagavān uvāca

yad āttha mām mahā-bhāga

tac-cikīrshitam eva me

brahmā bhavo loka-pālāh

svar-vāsam me 'bhikāńkshinah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; yat — that which; āttha — you spoke; mām — to Me; mahā-bhāga — O greatly fortunate Uddhava; tat — that; cikīrshitam — the program that I am desiring to execute; eva — certainly; me — Mine; brahmā — Lord Brahmā; bhavah — Lord Śiva; loka-pālāh — the leaders of all universal planets; svah-vāsam — abode in Vaikuntha; me — My; abhikāńkshinah — they are desiring.

TRANSLATION

The Supreme Personality of Godhead said: O greatly fortunate Uddhava, you have accurately revealed My desire to withdraw the Yadu dynasty from the earth and return to My own abode in Vaikuntha. Thus Lord Brahmā, Lord Śiva and all other planetary rulers are now praying for Me to resume My residence in Vaikuntha.

PURPORT

Each and every demigod has his particular abode in the heavenly planets within the material universe. Although Lord Vishnu is sometimes counted among the demigods, His abode is in Vaikuntha, the spiritual sky. The demigods are universal controllers within the kingdom of māyā, but Vishnu is the Lord of the illusory potency and many other spiritual potencies. His exalted residence does not lie within the kingdom of His insignificant maidservant māyā.

Lord Vishnu, the Personality of Godhead, is the supreme Lord of all lords; the demigods are His separated parts and parcels. Being themselves minute jīva souls, the demigods are under the influence of the potency of māyā; but Lord Vishnu is always the supreme controller of māyā. The Personality of Godhead is the reservoir and root of all existence, and the material world is just a dim reflection of the brilliant scenery of His eternal, spiritual abode, where everything is infinitely beautiful and pleasurable. Vishnu is the supreme reality, and no living entity can ever be equal to or greater than Him. The Lord exists within His own unique category called vishnu-tattva, or the Supreme Personality of Godhead. All other prominent or extraordinary living entities owe their positions and potencies to the Lord. Ultimately Vishnu Himself is a plenary expansion of Lord Krishna, the original source of all the vishnu-tattva and jīva-tattva expansions. Thus Lord Krishna is the basis of everything.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 10

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.10

jñāna-vijñāna-samyukta

ātma-bhūtah śarīrinām

atmānubhava-tushtātmā

nāntarāyair vihanyase

SYNONYMS

jñāna — with conclusive knowledge of the Vedas; vijñāna — and practical realization of the purpose of knowledge; samyuktah — fully endowed; ātma-bhūtah — an object of affection; śarīrinām — for all embodied beings (beginning with the great demigods); ātma-anubhava — by direct perception of the soul; tushta-ātmā — having a satisfied mind; na — never; antarāyaih — by disturbances; vihanyase — you will be checked in your progress.

TRANSLATION

Being fully endowed with conclusive knowledge of the Vedas and having realized the ultimate purpose of such knowledge in practice, you will be able to perceive the pure self, and thus your mind will be satisfied. At that time you will become dear to all living beings, headed by the demigods, and you will never be hampered by any disturbance in life.

PURPORT

As explained in Bhagavad-gītā, one whose mind is free from material desire becomes disinterested in demigod worship, since the purpose of such worship is material amelioration. The demigods, however, are never displeased with one who becomes a pure devotee of Lord Krishna and offers all of his worship to the Lord. The demigods themselves are humble servants of Lord Krishna, as was amply demonstrated in Lord Krishna's pastimes on the earth. One who can experience the eternal soul within everyone's body certainly becomes dear to all living beings. Since he sees everyone as qualitatively equal to himself, he does not envy anyone nor try to lord it over any other living being. Being free from envy and a well-wisher of all, such a self-realized soul is naturally dear to everyone. As stated in the song to the six Gosvāmīs, dhīrādhīra-jana-priyau priya-karau nirmatsarau pūjitau.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 11

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.11

dosha-buddhyobhayātīto

nishedhān na nivartate

guna-buddhyā ca vihitam

na karoti yathārbhakah

SYNONYMS

dosha-buddhyā — because of thinking that such action is wrong; ubhaya-atītah — one who has transcended both (the conceptions of mundane right and wrong); nishedhāt — from what is forbidden; na nivartate — he does not desist; guna-buddhyā — because of thinking it is good; ca — also; vihitam — what is enjoined; na karoti — he does not do; yathā — just like; arbhakah — a young child.

TRANSLATION

One who has transcended material good and evil automatically acts in accordance with religious injunctions and avoids forbidden activities. The self-realized person does this spontaneously, like an innocent child, and not because he is thinking in terms of material good and evil.

PURPORT

One who has developed transcendental knowledge never acts whimsically. Śrīla Rūpa Gosvāmī describes two stages of devotional service: sādhana-bhakti and rāgānugā-bhakti. Rāgānugā-bhakti is the stage of spontaneous love of Godhead, whereas sādhana-bhakti means the conscientious practice of the regulative principles of devotional service. In most cases, one who is now enjoying transcendental consciousness has rigidly practiced the rules and regulations of devotional service. Thus, due to previous practice, one spontaneously avoids sinful life and acts in accordance with the standards of ordinary piety. This does not mean that a self-realized soul is consciously avoiding sin and pursuing piety. Rather, due to his self-realized nature, he spontaneously engages in the most exalted spiritual activities, just as an innocent child may spontaneously exhibit good qualities such as kindness, tolerance, and so on. The spiritual platform is called śuddha-sattva, or purified goodness, to distinguish it from the material mode of goodness, which is always to some extent polluted by the lower modes of passion and ignorance. Thus if a man in material goodness appears to be most pious in the eyes of the world, we can only imagine the spotless character of a self-realized soul in purified spiritual goodness. Therefore it is stated in Śrīmad-Bhāgavatam (5.18.12):

yasyāsti bhaktir bhagavaty akiñcanā

sarvair gunais tatra samāsate surāh

harāv abhaktasya kuto mahad-gunā

mano-rathenāsati dhāvato bahih

If one is a pure devotee of Lord Krishna, he will automatically exhibit all the exalted qualities of the demigods. Such manifestation of purity is spontaneous, as explained in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 12

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.12

sarva-bhūta-suhric chānto

jñāna-vijñāna-niścayah

paśyan mad-ātmakam viśvam

na vipadyeta vai punah

SYNONYMS

sarva-bhūta — to all creatures; su-hrit — a well-wisher; śāntah — peaceful; jñāna-vijñāna — in knowledge and transcendental realization; niścayah — firmly fixed; paśyan — seeing; mat-ātmakam — pervaded by Me; viśvam — the universe; na vipadyeta — will never fall into the cycle of repeated birth and death; vai — indeed; punah — again.

TRANSLATION

One who is the kind well-wisher of all living beings, who is peaceful and firmly fixed in knowledge and realization, sees Me within all things. Such a person never again falls down into the cycle of birth and death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 13

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.13

śrī-śuka uvāca

ity ādishto bhagavatā

mahā-bhāgavato nripa

uddhavah pranipatyāha

tattvam jijñāsur acyutam

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; iti — thus; ādishtah — instructed; bhagavatā — by the Supreme Lord; mahā-bhāgavatah — the exalted devotee of the Lord; nripa — O King; uddhavah — Uddhava; pranipatya — after bowing down to offer respects; āha — spoke; tattvam — the scientific truth; jijñāsuh — being eager to learn; acyutam — unto the infallible Personality of Godhead.

TRANSLATION

Śrī Śukadeva Gosvāmi said: O King, the Supreme Personality of Godhead, Lord Krishna, thus instructed His pure devotee Uddhava, who was eager to receive knowledge from the Lord. Uddhava then offered obeisances to the Lord and spoke as follows.

PURPORT

Uddhava is described here as tattvam jijñāsuh, or desiring to know the truth. It is clear from previous verses that Śrī Uddhava is a pure devotee of Lord Krishna and that he considers devotional service to Lord Krishna to be the perfection of life. Thus the words tattvam jijñāsuh indicate that since Lord Krishna is about to leave the earth, Uddhava is most anxious to deepen his understanding of the Lord so that he may further advance in loving service at the Lord's lotus feet. Unlike an ordinary philosopher or scholar, a pure devotee is not eager to acquire knowledge for personal gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 14

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.14

śrī-uddhava uvāca

yogeśa yoga-vinyāsa

yogātman yoga-sambhava

nihśreyasāya me proktas

tyāgah sannyāsa-lakshanah

SYNONYMS

śrī-uddhavah uvāca — Śrī Uddhava said; yoga-īśa — O giver of all results of yoga; yoga-vinyāsa — O You who by Your own power bestow yoga even upon those who are unqualified; yoga-ātman — O Supreme Soul realized through yoga; yoga-sambhava — O origin of all mystic power; nihśreyasāya — for the ultimate benefit; me — of me; proktah — You have spoken about; tyāgah — renunciation; sannyāsa — by the acceptance of the order of sannyāsa; lakshanah — characterized.

TRANSLATION

Śrī Uddhava said: My dear Lord, You alone award the results of yoga practice, and You are so kind that by Your own influence You distribute the perfection of yoga to Your devotee. Thus You are the Supreme Soul who is realized through yoga, and it is You who are the origin of all mystic power. For my supreme benefit You have explained the procedure for giving up the material world through the process of sannyāsa, or renunciation.

PURPORT

The word yogeśa here indicates that the Supreme Personality of Godhead awards the results of all yoga practices. Since all of the material and spiritual worlds emanate from the transcendental body of Krishna, there is nothing to be achieved by any yoga process except Krishna and His potencies. And since the Lord remains eternally the master of His potencies, no one can achieve anything through yoga, or any other spiritual or material process, except by the sanction of the Supreme Personality of Godhead. The word yoga means "linking up," and unless we link ourselves with the Absolute Truth, we remain covered by the darkness of ignorance. Thus, Krishna is the goal of yoga.

In the material world we falsely try to link ourselves with the objects of the senses. Man wants to link with woman and woman with man, or one tries to link up with nationalism, socialism, capitalism or innumerable other creations of the illusory energy of the Lord. Since we are linking ourselves to temporary objects the relationships are temporary, the results are temporary, and at the time of death we become bewildered when all of our connections are suddenly cut off by māyā. If we link ourselves to Krishna, however, our relationship with Him will continue even after death. As explained in Bhagavad-gītā, the relationship with Krishna that we develop in this life will continue to increase in our next life until we achieve the supreme goal of entering Krishna's planet. Those who sincerely serve the mission of Caitanya Mahāprabhu, following the transcendental life-style prescribed by the Lord, will enter the Lord's abode at the end of this lifetime.

One can never achieve a permanent situation by mental speculation, and what to speak of by ordinary material sense gratification. By the methods of hatha-yoga, karma-yoga, rāja-yoga, jñāna-yoga, etc., one does not actually awaken his propensity for rendering eternal loving service to the Personality of Godhead. Thus, one is bereft of the transcendental tastes of spiritual enjoyment. Sometimes the conditioned soul, disgusted by his failure to gratify his senses, bitterly decides to renounce the material world and merge into an impersonal, painless transcendence. But our actual happy situation is to render loving service at the lotus feet of the Personality of Godhead. All of the different yoga processes gradually lead one to love of Godhead, and it is Lord Krishna's aim to reestablish the conditioned souls in this happy position. Caitanya Mahāprabhu is making this perfection easily available through the chanting of the holy name of Krishna, the supreme yoga process for this age.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 15

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.15

tyāgo 'yam dushkaro bhūman

kāmānām vishayātmabhih

sutarām tvayi sarvātmann

abhaktair iti me matih

SYNONYMS

tyāgah — renunciation; ayam — this; dushkarah — difficult to perform; bhūman — O my Lord; kāmānām — of material enjoyment; vishaya — sense gratification; ātmabhih — by those dedicated to; sutarām — especially; tvayi — unto You; sarva-ātman — O Supreme Soul; abhaktaih — by those without devotion; iti — thus; me — My; matih — opinion.

TRANSLATION

My dear Lord, O Supreme Soul, for those whose minds are attached to sense gratification, and especially for those bereft of devotion unto You, such renunciation of material enjoyment is most difficult to perform. That is my opinion.

PURPORT

Those who are truly devoted to the Supreme Lord do not accept anything for their personal gratification but rather accept those things suitable to be offered in the Lord's loving service. The word vishayātmabhih indicates those who desire material objects for their personal gratification instead of for the devotional service of the Lord. The minds of such materialistic persons are suitably disturbed, and it is virtually impossible for such persons to renounce material enjoyment. This is the opinion of Śrī Uddhava.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 16

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.16

so 'ham mamāham iti mūdha-matir vigādhas

tvan-māyayā viracitātmani sānubandhe

tat tv añjasā nigaditam bhavatā yathāham

samsādhayāmi bhagavann anuśādhi bhrityam

SYNONYMS

sah — he; aham — I; mama aham — the false concept of "I" and "mine"; iti — thus; mūdha — most foolish; matih — consciousness; vigādhah — merged; tvat-māyayā — by Your illusory potency; viracita — manufactured; ātmani — in the body; sa-anubandhe — along with bodily relations; tat — therefore; tu — indeed; añjasā — easily; nigaditam — that instructed; bhavatā — by You; yathā — the process by which; aham — I; samsādhayāmi — may execute; bhagavan — My dear Lord; anuśādhi — teach; bhrityam — Your servant.

TRANSLATION

O my Lord, I myself am most foolish because my consciousness is merged in the material body and bodily relations, which are all manufactured by Your illusory energy. Thus I am thinking, "I am this body, and all of these relatives are mine." Therefore, my Lord, please instruct Your poor servant. Please tell me how I can very easily carry out Your instructions.

PURPORT

It is very difficult to give up false identification with the material body, and thus we remain attached to our so-called bodily relations such as wife, children, friends, and so on. Bodily attachment causes intense pain within the heart, and we are stunned by lamentation and hankering. Śrī Uddhava, a pure devotee of the Lord, here speaks like an ordinary person showing how to pray to the Personality of Godhead. We practically see that many sinful persons enter the International Society for Krishna Consciousness and after preliminary purification become most repentant for their previous illicit activities. They are shocked when they realize how they gave up the personal association of God to pursue the useless forms created by māyā; therefore they wholeheartedly pray to the spiritual master and Lord Krishna to be engaged eternally in transcendental devotional service. Such a repentant, eager mentality is most auspicious for spiritual advancement. The Lord certainly answers the prayers of a repentant devotee desperate to escape the clutches of illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 17

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.17

satyasya te sva-driśa ātmana ātmano 'nyam

vaktāram īśa vibudheshv api nānucakshe

sarve vimohita-dhiyas tava māyayeme

brahmādayas tanu-bhrito bahir-artha-bhāvāh

SYNONYMS

satyasya — of the Absolute Truth; te — besides You; sva-driśah — who reveal Yourself; ātmanah — for me personally; ātmanah — than the Supreme Personality of Godhead; anyam — other; vaktāram — qualified speaker; īśa — O my Lord; vibudheshu — among the demigods; api — even; na — not; anucakshe — I can see; sarve — all of them; vimohita — bewildered; dhiyah — their consciousness; tava — Your; māyayā — by the illusory potency; ime — these; brahma-ādayah — headed by Lord Brahmā; tanu-bhritah — conditioned souls with material bodies; bahih — in external things; artha — supreme value; bhāvāh — conceiving of.

TRANSLATION

My dear Lord, You are the Absolute Truth, the Supreme Personality of Godhead, and You reveal Yourself to Your devotees. Besides Your Lordship, I do not see anyone who can actually explain perfect knowledge to me. Such a perfect teacher is not to be found even among the demigods in heaven. Indeed, all of the demigods, headed by Lord Brahmā, are bewildered by Your illusory potency. They are conditioned souls who accept their own material bodies and bodily expansions to be the highest truth.

PURPORT

All conditioned souls, from Lord Brahmā down to the insignificant ant, are declared by Śrī Uddhava to be covered by material bodies produced by the illusory potency of the Lord. The demigods in heaven, being absorbed in universal management, constantly utilize their fabulous material potencies. They therefore gradually fix their minds upon their mystically empowered bodies and also upon their bodily expansions such as their celestial wives, children, co-workers and friends. In the course of life in the heavenly planets, the demigods become conditioned to think in terms of material good and bad, and thus they accept the immediate welfare of their bodies to be the highest goal of life.

The demigods do, however, try to strictly follow the laws of God. And to help them do this, the Supreme Lord descends to remind the heavenly beings of His own supreme personality, which possesses powers infinitely exceeding theirs. Lord Vishnu has an eternal body, full of bliss, knowledge and unlimited variegated potencies, whereas the demigods possess only deluxe material forms, subject to birth, death, old age and disease.

Because the demigods are attached to ruling the created universe, their devotion to God is tinged with material desires. They are therefore attracted to those portions of Vedic knowledge that award the various material opulences necessary for perpetuating their celestial life. Śrī Uddhava, however, being a pure devotee of the Lord, is determined to go back home, back to Godhead, for eternal life and is thus not at all interested in the sophisticated Vedic knowledge of the demigods. The material world is a gigantic prison, whose inmates are subjected to birth, death, old age and illusion, and a pure devotee has no desire to remain there even as a first-class prisoner, like the demigods. Śrī Uddhava desires to return to the kingdom of God and for this reason directly approaches the Personality of Godhead. The Lord is sva-driśah, or one who reveals Himself to His devotee. Thus, only the Lord Himself or His pure devotee, who faithfully repeats the Lord's message, can take one beyond the material sky into the free atmosphere of the spiritual planets, where the liberated souls enjoy an eternal life of bliss and omniscience.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 18

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.18

tasmād bhavantam anavadyam ananta-pāram

sarva-jñam īśvaram akuntha-vikuntha-dhishnyam

nirvinna-dhīr aham u he vrijinābhitapto

nārāyanam nara-sakham śaranam prapadye

SYNONYMS

tasmāt — therefore; bhavantam — unto You; anavadyam — the perfect; ananta-pāram — unlimited; sarva jñam — omniscient; īśvaram — Personality of Godhead; akuntha — undisturbed by any force; vikuntha — the spiritual kingdom Vaikuntha; dhishnyam — whose personal abode; nirvinna — feeling renounced; dhīh — my mind; aham — I; u he — O (Lord); vrijina — by material distress; abhitaptah — tormented; nārāyanam — unto Lord Nārāyana; nara-sakham — the friend of the infinitesimal living entity; śaranam prapadye — I approach to take shelter.

TRANSLATION

Therefore, O Lord, feeling weary of material life and tormented by its distresses, I now surrender unto You because You are the perfect master. You are the unlimited, all-knowing Supreme Personality of Godhead, whose spiritual abode in Vaikuntha is free from all disturbances. In fact, You are known as Nārāyana, the true friend of all living beings.

PURPORT

No one can claim to be a self-made man, because everyone works with the body and mind awarded by material nature. By the laws of nature there is always anxiety in material existence, and terrible tragedies periodically harass the conditioned souls. Here Uddhava points out that only Śrī Krishna, the Personality of Godhead, is a proper master, friend and shelter for the conditioned souls. We may be attracted by the good qualities of a particular man or demigod, but we may later discover discrepancies in that person's behavior. Therefore Krishna is described as anavadyam. There are no discrepancies in the personal conduct or character of the Personality of Godhead; He is eternally faultless.

We may faithfully serve a master, father or demigod, but when it is time for us to receive our reward for faithful service, the master may die. Therefore Lord Krishna is here described as ananta-pāram, which indicates that He is not limited by time or space. The word anta indicates the termination of time, and pāra indicates a spatial termination; therefore ananta-pāram means that Lord Krishna is not limited by time or space and thus will always dutifully reward His faithful servants.

If we serve someone other than the Personality of Godhead, our so-called master may forget our service or become ungrateful. Therefore Lord Krishna is described here as sarva-jñam, omniscient. He can never forget the service of His devotee, and therefore He is never ungrateful. In fact, it is said that Lord Krishna does not remember the faults of His devotees but only the sincere service they have rendered.

A further disadvantage in serving anyone besides Krishna is that when we are in danger our master may not be able to protect us. If we take shelter of our nation, that nation may be destroyed in war. If we take shelter of our family, they may also die. And as described in the Vedic literature, even the demigods are sometimes defeated by the demons. But since Lord Krishna is described here as īśvara, or the supreme controller, there is no danger of His being overcome or even impeded by any other power. Thus Lord Krishna's promise of protection to His devotee is eternally valid.

If we do not serve the Personality of Godhead, we will not know the ultimate result of our service. But here Lord Krishna is described as akuntha-vikuntha-dhishnyam. Lord Krishna has an eternal abode called Vaikuntha, and that abode is never disturbed by anything. The faithful servants of Lord Krishna will certainly go back to Godhead, back home, for an eternal life of bliss and knowledge in the personal abode of the Lord. However, since even the demigods, and what to speak of insignificant human beings, are subject sooner or later to annihilation, what ultimate benefit can be derived from serving them?

Uddhava describes his personal situation as nirvinna-dhīh and vrijinābhitaptah. In other words, Śrī Uddhava states that he is exhausted and discouraged by the contradictions and anguish of material life. He has been forced, therefore, to become humble and surrender to the lotus feet of Krishna, the personal friend of every living entity. In the material world a great man does not have time for insignificant men. But although the Lord is the greatest person, He sits in the heart of every living entity; thus He is the most merciful. Lord Krishna is the ultimate shelter of even Nāra, or the Lord's purusha expansion who creates the material world. The living entity is called nara, and the source of his material situation is Nāra, or Mahā-Vishnu. The word nārāyana indicates that even Mahā-Vishnu finds His shelter in Krishna, who is certainly supreme. Although our consciousness is presently contaminated by sinful propensities, if we follow the example of Śrī Uddhava and take shelter of the Supreme Personality of Godhead, Krishna, everything can be rectified. Taking shelter of Krishna means taking shelter of devotional service to Krishna and obeying Him. Lord Krishna demands this in Bhagavad-gītā, and if we comply with the order of the Lord our life can become fully auspicious and successful. Sooner than we expect, we may, by Krishna's mercy, enter the kingdom of God for an eternal life of bliss and knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 19

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.19

śrī-bhagavān uvāca

prāyena manujā loke

loka-tattva-vicakshanāh

samuddharanti hy ātmānam

ātmanaivāśubhāśayāt

SYNONYMS

śrī-bhagavān uvāca — Lord Krishna said; prāyena — in general; manujāh — humans; loke — in this world; loka-tattva — the factual situation of the material world; vicakshanāh — who know expertly; samuddharanti — they deliver; hi — indeed; ātmānam — themselves; ātmanā — by their own intelligence; eva — indeed; aśubha-āśayāt — from the inauspicious attitude of desiring sense gratification.

TRANSLATION

The Supreme Lord replied: Generally those human beings who can expertly analyze the actual situation of the material world are able to raise themselves beyond the inauspicious life of gross material gratification.

PURPORT

Śrī Uddhava expressed to the Lord in the previous verses his fallen condition and his entanglement in the material concept of life. Now Lord Krishna reassures Uddhava that even persons far less qualified than Uddhava are able to extricate themselves from the inauspicious life of material sense gratification. According to Śrīla Śrīdhara Svāmī, even if one has not received the instruction of a bona fide spiritual master, one can understand by direct and indirect analysis that the material world is not a place of enjoyment. Direct analysis means one's personal experience and indirect analysis means hearing and reading of the experience of others.

According to Śrīla Viśvanātha Cakravartī Thākura, Lord Krishna considered Uddhava to be more intelligent than even the demigods in heaven. Uddhava, however, was feeling discouraged, thinking himself unqualified to render devotional service to the Lord. But Uddhava was actually perfectly situated because he had achieved Lord Krishna as his personal spiritual master. Similarly, the members of the Krishna consciousness movement are guided by the instructions of the Society's founder-ācārya, Om Vishnupāda Paramahamsa Parivrājakācārya Ashtottara-śata Śrī Śrīmad A. C. Bhaktivedanta Swami Prabhupāda. Therefore, a sincere member of the Krishna consciousness movement should never feel discouraged but should rather count his blessings and do the needful to go back home, back to Godhead. Within the material world, certain activities are auspicious and produce happiness, whereas other activities, being sinful, are inauspicious and cause unlimited suffering. Even one who has not yet received the complete mercy of the bona fide Krishna conscious spiritual master should conclude by sharp intelligence that there is no happiness in ordinary, material life and that real self-interest lies beyond the material platform.

Śrīla Madhvācārya points out that even if one is expert not only in material knowledge but also in spiritual knowledge, one will enter into the darkness of ignorance if one neglects the association of the devotees of the Lord. Therefore, one should not misinterpret this verse in a way that minimizes the significance of the pure devotee spiritual master. One who is vicakshanāh, or expert, will eventually come to understand the difference between matter and spirit. Such a person will certainly recognize and appreciate a genuine spiritual master. One who is advanced in knowledge undoubtedly becomes humble, and thus an expert advanced human will never neglect the lotus feet of the pure devotees of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 2

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.2

mayā nishpāditam hy atra

deva-kāryam aśeshatah

yad-artham avatīrno 'ham

amśena brahmanārthitah

SYNONYMS

mayā — by Me; nishpāditam — accomplished; hi — certainly; atra — within this world; deva-kāryam — work for the benefit of the demigods; aśeshatah — completely, with nothing remaining; yat — for whose; artham — sake; avatīrnah — incarnated; aham — I; amśena — with My plenary portion, Baladeva; brahmanā — by Lord Brahmā; arthitah — being prayed for.

TRANSLATION

Answering the prayer of Lord Brahmā, I descended within this world along with My plenary portion, Lord Baladeva, and performed various activities on behalf of the demigods. I have now completed My mission here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 20

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.20

ātmano gurur ātmaiva

purushasya viśeshatah

yat pratyakshānumānābhyām

śreyo 'sāv anuvindate

SYNONYMS

ātmanah — of himself; guruh — the instructing spiritual master; ātmā — himself; eva — indeed; purushasya — of a person; viśeshatah — in a particular sense; yat — because; pratyaksha — by his direct perception; anumānābhyām — and application of logic; śreyah — real benefit; asau — he; anuvindate — can eventually gain.

TRANSLATION

An intelligent person, expert in perceiving the world around him and in applying sound logic, can achieve real benefit through his own intelligence. Thus sometimes one acts as one's own instructing spiritual master.

PURPORT

As illustrated in this chapter by the conversation between King Yadu and the avadhūta, a sensitive, reasonable person can acquire real knowledge and happiness simply by carefully observing the world around him. By observing the happiness and distress of other living entities, one can understand what is beneficial and what is destructive.

Śrīla Jīva Gosvāmī states in this connection, gurv-anusarane pravartaka ity arthah: the knowledge acquired by one's own perception and intelligence leads one to appreciate the value of the representative of Lord Krishna. The word śreyas in this verse indicates that one can advance in life through one's own intelligence. By good association one should gradually come to understand one's eternal position as servant of Krishna, and then one becomes very eager to live in the company of other enlightened persons. Birds of a feather flock together. The symptom of an enlightened servant of Krishna is that he is eager for the company of other such great souls. Thus by one's sensitive and rational observation of this material world, one should come to appreciate the value of spiritual life in the association of the devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 21

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.21

purushatve ca mām dhīrāh

sāńkhya-yoga-viśāradāh

āvistarām prapaśyanti

sarva-śakty-upabrimhitam

SYNONYMS

purushatve — in the human form of life; ca — and; mām — Me; dhīrāh — those free from envy through spiritual knowledge; sāńkhya-yoga — in the spiritual science composed of analytical knowledge and devotion to the Supreme; viśāradāh — who are expert; āvistarām — directly manifest; prapaśyanti — they clearly see; sarva — all; śakti — with My energies; upabrimhitam — fully endowed.

TRANSLATION

In the human form of life, those who are self-controlled and expert in the spiritual science of Sāńkhya can directly see Me along with all of My potencies.

PURPORT

We find the following statement in the Vedas: purushatve cāvistarām ātmā sahita-prajñānena sampanna-tamo vijñātam vadati vijñātam paśyati veda śvastanam veda lokālokau martyenāmritam īpsaty evam sampanno 'thetareshām paśūnām āsanā-pipāse evābhijñānam. "In the human form of life, the soul is fully endowed with intelligence to understand spiritual knowledge. Thus, in human life the soul may speak realized knowledge, see the truth, know the future and also understand the reality both of this world and of the next. Taking advantage of the experience of mortal life, the soul in human form may endeavor for immortality, and the human body is fully equipped to achieve this end. In such an elevated state the soul is certainly well acquainted with the ordinary activities of animals, such as eating and drinking."

The human form of life (purushatve) is very significant because it affords us the opportunity to perfect our existence. The Sāńkhya system mentioned here is best illustrated by the instructions of Lord Kapila to His mother, Devahūti. Lord Kapila is the Supreme Personality of Godhead, and His mother approached Him, saying,

nirvinnā nitarām bhūmann

asad-indriya-tarshanāt

yena sambhāvyamānena

prapannāndham tamah prabho

"I am very sick of the disturbance caused by my material senses, for because of this sense disturbance, my Lord, I have fallen into the abyss of ignorance." (Bhāg. 3.25.7) Lord Kapila delivered to His mother a highly analytical summary of all material and spiritual reality. It is significant that Lord Kapila did not discriminate against His mother because she was a woman, nor did He consider her incapable of understanding the most elaborate spiritual knowledge. Thus, in a Krishna conscious society of liberated souls, any man, woman or child may become a great devotee of Lord Krishna without discrimination. It is also significant that in the highly intellectual Sāńkhya system enunciated by Lord Kapila, the solid conclusion is surrender to the lotus feet of the pure devotees and love of Godhead. In Lord Kapila's instructions in the Third Canto of Śrīmad-Bhāgavatam, He emphasizes the need to take shelter of the pure devotees of the Lord. In the present verse Lord Krishna says, sāńkhya-yoga-viśāradāh: those who are expert in taking shelter of the pure devotees and who can thus understand the actual situation of this world are able to see Krishna in His personal form, along with His internal and external potencies.

A spiritual master becomes bona fide by his full surrender to his spiritual master; but as explained in this chapter, one may also act as his own guru. This means that an intelligent and perceptive person can understand the nature of this world and his own limitations. Such a person then becomes very much inclined to associate with the pure devotees of the Lord and to receive the mercy of those who are advanced in Krishna consciousness. According to Śrīla Viśvanātha Cakravartī Thākura, sāńkhya-yoga, as described here, refers to the rigorous intellectual progress of the jñāna-yoga system, along with the devotion of bhakti-yoga, which emphasizes the mercy of the lotus feet of the pure devotees.

Actually, jñāna-yoga is a factor in the bhakti-yoga system, since Krishna is jñāna-gamya, or the goal of all knowledge. The Lord also says in Bhagavad-gītā (10.10) that He personally enlightens a sincere devotee with all knowledge. In this chapter, Lord Krishna is training Uddhava to see the Lord's personal form in the course of his daily experiences in the material world. The Lord has already indicated to Uddhava that he will travel throughout the world in samādhi, or trance, and now Lord Krishna is preparing Uddhava to travel as a true sannyāsī seeing the Personality of Godhead everywhere.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 22

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.22

eka-dvi-tri-catus-pādo

bahu-pādas tathāpadah

bahvyah santi purah srishtās

tāsām me paurushī priyā

SYNONYMS

eka — one; dvi — two; tri — three; catuh — four; pādah — having legs; bahu-pādah — having many legs; tathā — also; apadah — having no legs; bahvyah — many; santi — there are; purah — different kinds of bodies; srishtāh — created; tāsām — of them; me — to Me; paurushī — the human form; priyā — is most dear.

TRANSLATION

In this world there are many kinds of created bodies — some with one leg, others with two, three, four or more legs, and still others with no legs — but of all these, the human form is actually dear to Me.

PURPORT

The ultimate purpose of material creation is to facilitate the return of the conditioned souls back home, back to Godhead. Since this redemption of the conditioned souls is especially possible in the human form of life, naturally this form is particularly dear to the compassionate Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 23

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.23

atra mām mrigayanty addhā

yuktā hetubhir īśvaram

grihyamānair gunair lińgair

agrāhyam anumānatah

SYNONYMS

atra — here (in the human form); mām — for Me; mrigayanti — they search; addhā — directly; yuktāh — situated; hetubhih — by apparent symptoms; īśvaram — the Supreme Lord; grihyamānaih gunaih — with the perceiving intelligence, mind and senses; lińgaih — and by indirectly ascertained symptoms; agrāhyam — beyond the grasp of direct perception; anumānatah — by the process of logical deduction.

TRANSLATION

Although I, the Supreme Lord, can never be captured by ordinary sense perception, those situated in human life may use their intelligence and other faculties of perception to directly search for Me through both apparent and indirectly ascertained symptoms.

PURPORT

According to Śrīla Viśvanātha Cakravartī Thākura, the word yuktāh in this verse indicates those engaged in the regulative practice of bhakti-yoga. The devotees of the Lord do not abandon their intelligence and become mindless fanatics, as some fools think. As indicated by the words anumānatah and gunair lińgaih, a devotee engaged in bhakti-yoga intensely searches out the Personality of Godhead through all of the rational faculties of the human brain. The word mrigayanti, or "searching," does not, however, indicate an unregulated or unauthorized process. If we are searching for the telephone number of a particular person, we look in the authorized telephone directory. Similarly, if we are searching for a particular product, we go to a specialized store where we are likely to find what we are looking for. Śrīla Jīva Gosvāmī points out that the Supreme Personality of Godhead is not a product of the imagination, and thus we cannot whimsically imagine what the Lord might be. Therefore, to gain information about Lord Krishna, one must conduct a regulated search in the authorized Vedic scriptures. The word agrāhyam in this verse indicates that no one can achieve or understand Lord Krishna by ordinary speculation or through the activities of the material senses. In this regard Śrīla Rūpa Gosvāmī states the following verse in the Bhakti-rasāmrita-sindhu (1.2.234):

atah śrī-krishna-nāmādi

na bhaved grāhyam indriyaih

sevonmukhe hi jihvādau

svayam eva sphuraty adah

"No one can understand the transcendental nature of the name, form, quality and pastimes of Śrī Krishna through his materially contaminated senses. Only when one becomes spiritually saturated by transcendental service to the Lord are the transcendental name, form, quality and pastimes of the Lord revealed to him."

The words grihyamānair gunaih indicate the rational and intellectual faculties of the human brain. All of these can be used to directly and indirectly perceive the Personality of Godhead. Indirectly one may experience the Lord through His creation. Since we are experiencing this world through our intelligence (and senses), we may conclude that our own intelligence must have a creator and that creator is therefore supremely intelligent. Thus, through simple logic any sane person can understand that there is a Supreme Personality of Godhead who is controlling everything.

One may also directly perceive the Lord through chanting and hearing His holy names and glories. Śravanam kīrtanam vishnoh [SB 7.5.23] means that one should always chant and hear of the glories of the Lord. One who perfectly hears and chants will undoubtedly see the Lord face to face. Lord Krishna is all-pervading, and one should search for Him everywhere. By the transcendental senses, purified by bhakti-yoga, one may directly perceive the Supreme Personality of Godhead. As indicated by the word addhā in this verse, this perception is direct and not imaginary. This point has been elaborately explained by Śrīla Prabhupāda in his purport to this verse from Śrīmad-Bhāgavatam (2.2.35):

bhagavān sarva-bhūteshu

lakshitah svātmanā harih

driśyair buddhy-ādibhir drashtā

lakshanair anumāpakaih

"The Personality of Godhead, Lord Śrī Krishna, is in every living being along with the individual soul, and this fact is perceived and hypothesized in our acts of seeing and taking help from the intelligence."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 24

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.24

atrāpy udāharantīmam

itihāsam purātanam

avadhūtasya samvādam

yador amita-tejasah

SYNONYMS

atra api — in this very matter; udāharanti — they cite as example; imam — this; itihāsam — a historical narration; purātanam — ancient; avadhūtasya — of a holy man acting outside the scope of ordinary regulative principles; samvādam — the conversation; yadoh — and of King Yadu; amita-tejasah — whose power was unlimited.

TRANSLATION

In this regard, sages cite a historical narration concerning the conversation between the greatly powerful King Yadu and an avadhūta.

PURPORT

Lord Krishna will narrate this story to show Uddhava how rational intelligence can be utilized in bhakti-yoga to acquire Vedic knowledge and how ultimately an intelligent person will come to the lotus feet of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 25

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.25

avadhūtam dviyam kañcic

carantam akuto-bhayam

kavim nirīkshya tarunam

yaduh papraccha dharma-vit

SYNONYMS

avadhūtam — the mendicant; dvijam — a brāhmana; kañcit — a certain; carantam — wandering; akutah-bhayam — without fear for any reason; kavim — learned; nirīkshya — observing; tarunam — young; yaduh — King Yadu; papraccha — inquired; dharma-vit — expert in religious principles.

TRANSLATION

Mahārāja Yadu once observed a certain brāhmana avadhūta, who appeared to be quite young and learned, wandering about fearlessly. Being himself most learned in spiritual science, the King took the opportunity and inquired from him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 26

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.26

śrī-yadur uvāca

kuto buddhir iyam brahmann

akartuh su-viśāradā

yām āsādya bhavāl lokam

vidvāmś carati bāla-vat

SYNONYMS

śrī-yaduh uvāca — King Yadu said; kutah — from where; buddhih — intelligence; iyam — this; brahman — O brāhmana; akartuh — of one not engaged in any work; su-viśāradā — very broad; yām — which; āsādya — having acquired; bhavān — you; lokam — the world; vidvān — in full knowledge; carati — travel; bāla-vat — like a child.

TRANSLATION

Śrī Yadu said: O brāhmana, I see that you are not engaged in any practical religious activity, and yet you have acquired a most expert understanding of all things and all people within this world. Kindly tell me, sir, how did you acquire this extraordinary intelligence, and why are you traveling freely throughout the world behaving as if you were a child?

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 27

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.27

prāyo dharmārtha-kāmeshu

vivitsāyām ca mānavāh

hetunaiva samīhanta

āyusho yaśasah śriyah

SYNONYMS

prāyah — generally; dharma — in religiosity; artha — economic development; kāmeshu — and sense gratification; vivitsāyām — in pursuit of spiritual knowledge; ca — also; mānavāh — human beings; hetunā — for the purpose; eva — indeed; samīhante — they endeavor; āyushah — of long life; yaśasah — fame; śriyah — and material opulence.

TRANSLATION

Generally human beings work hard to cultivate religiosity, economic development, sense gratification and also knowledge of the soul, and their usual motive is to increase the duration of their lives, acquire fame and enjoy material opulence.

PURPORT

An intelligent person should understand that if there is an eternal soul different from the body, then real happiness must lie in our eternal situation, beyond the bondage of material nature. However, ordinary persons, even when discussing spiritual subject matters, generally desire to become famous or to increase their wealth and duration of life by such spiritual practices. Most common people think, for example, that the yoga system is meant for improving one's health, that one may pray to God for money, and that one's spiritual knowledge is meant for increasing one's prestige in society. Mahārāja Yadu wants to clarify that the young brāhmana avadhūta is not like ordinary persons and that he is actually on a spiritual platform, as will be explained in the following verses.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 28

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.28

tvam tu kalpah kavir dakshah

su-bhago 'mrita-bhāshanah

na kartā nehase kiñcij

jadonmatta-piśāca-vat

SYNONYMS

tvam — you; tu — however; kalpah — capable; kavih — learned; dakshah — expert; su-bhagah — handsome; amrita-bhāshanah — having nectarean speech; na — are not; kartā — a doer; na īhase — you do not desire; kiñcit — anything; jada — stupefied; unmatta — maddened; piśāca-vat — like a ghostly creature.

TRANSLATION

You, however, although capable, learned, expert, handsome and most eloquent, are not engaged in doing anything, nor do you desire anything; rather, you appear stupefied and maddened as if you were a ghostly creature.

PURPORT

Ignorant persons often think that renounced spiritual life is meant for those who are impotent or homely or incompetent in practical worldly affairs. Sometimes foolish people say that religious life is a crutch for those who are not expert enough to achieve a high status in society. Therefore King Yadu has described the qualities of the mendicant brāhmana in order to show that the brāhmana has taken to renounced spiritual life in spite of great potential for worldly success. The avadhūta brāhmana is described as being expert, learned, good-looking, eloquent and in every sense qualified to be a great material success. Still, the avadhūta has renounced material life and taken to Krishna consciousness. Going back home, back to Godhead, for an eternal life of bliss and knowledge is the real work of a human being.

The followers of Lord Caitanya Mahāprabhu simultaneously cultivate their own Krishna consciousness and strenuously endeavor in missionary work to help others become Krishna conscious. Often foolish persons deride the devotees by saying, "Why don't you get a job?" They think that one who is sincerely endeavoring for spiritual enlightenment and who is also enlightening others is not doing anything practical. Foolish materialists will pay millions of dollars to extend their lives by a few weeks or months in a hospital, but they do not appreciate someone endeavoring for eternal life. There is no actual logic in material life. The act of trying to enjoy without Krishna is in itself the culmination of irrationality, and thus we cannot expect to find anything ultimately rational or logical in a materialistic life devoid of Krishna consciousness. Many devotees of Krishna come from wealthy, learned and influential families, and they take to Krishna consciousness in order to perfect their lives, and certainly not due to lack of opportunity for material advancement. Although sometimes persons in material distress approach the Supreme Lord for help in material life, a real devotee of Lord Krishna voluntarily gives up all types of material enjoyment, knowing that nothing but love of Krishna and service to His lotus feet are the actual perfection of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 29

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.29

janeshu dahyamāneshu

kāma-lobha-davāgninā

na tapyase 'gninā mukto

gańgāmbhah-stha iva dvipah

SYNONYMS

janeshu — all people; dahyamāneshu — even while they are burning; kāma — of lust; lobha — and greed; dava-agninā — in the forest fire; na tapyase — you are not burned; agninā — from the fire; muktah — free; gańgā-ambhah — in the water of the Gańgā; sthah — standing; iva — as if; dvipah — an elephant.

TRANSLATION

Although all people within the material world are burning in the great forest fire of lust and greed, you remain free and are not burned by that fire. You are just like an elephant who takes shelter from a forest fire by standing within the water of the Ganges River,

PURPORT

The natural result of transcendental bliss is described in this verse. The young brāhmana was physically very attractive, and his senses were full of potency for material enjoyment, yet he was not at all affected by material lust. This position is called mukti, or liberation.

Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that within the Ganges flow great currents of water, capable of extinguishing a blazing fire. If an elephant maddened by sex desire stands within the Ganges, its powerful, cooling currents extinguish his lust, and the elephant becomes pacified. Similarly, ordinary human beings trapped in the cycle of birth and death are constantly harassed by the enemies of lust and greed, which never allow the mind to be completely peaceful. But if, following the example of the elephant, one situates oneself within the cooling waves of transcendental bliss, then all material desire will soon be extinguished, and one will become śānta, or peaceful. As described in Sr Caitanya-caritāmrita, krishna-bhakta nishkāma ataeva śānta. Thus, everyone should take to the movement of Caitanya Mahāprabhu and cleanse himself in the cooling waters of Krishna consciousness, our real, eternal consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 3

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.3

kulam vai śāpa-nirdagdham

nańkshyaty anyonya-vigrahāt

samudrah saptame hy enām

purīm ca plāvayishyati

SYNONYMS

kulam — this Yadu dynasty; vai — definitely; śāpa — by the curse; nirdagdham — finished; nańkshyati — will be destroyed; anyonya — mutual; vigrahāt — by a quarrel; samudrah — the ocean; saptame — on the seventh day; hi — certainly; enām — this; purīm — city; ca — also; plāvayishyati — will inundate.

TRANSLATION

Now due to the brāhmanas' curse the Yadu dynasty will certainly perish by fighting among themselves; and on the seventh day from today the ocean will rise up and inundate this city of Dvārakā.

PURPORT

In this and the following verses, Lord Krishna indicates to Uddhava that he should immediately fix himself in self-realization by giving up all identification with the material world. Śrīla Jīva Gosvāmī has pointed out that the Yadu dynasty was not actually destroyed by Lord Krishna but merely removed from the vision of the world through the curse of the brāhmanas; similarly, the Lord's eternal abode Dvārakā can never be drowned by the ocean. Nevertheless, all external approaches to this transcendental city were covered by the ocean, and thus the Lord's abode remains inaccessible to foolish persons in Kali-yuga, as will be described later in this canto.

By the Lord's mystic potency, called yoga-māyā, He reveals His own form, abode, paraphernalia, pastimes, entourage, and so on, and at the suitable time He removes all of these from our mundane sight. Although bewildered conditioned souls may doubt the spiritual potency of the Lord, the pure devotees can directly perceive and relish His transcendental appearance and disappearance, which are described in Bhagavad-gītā as janma karma ca me divyam [Bg. 4.9]. If one faithfully accepts this perfect knowledge of the Lord's transcendental nature, then surely one will go back home, back to Godhead, and become an eternal companion of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 30

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.30

tvam hi nah pricchatām brahmann

ātmany ānanda-kāranam

brūhi sparśa-vihīnasya

bhavatah kevalātmanah

SYNONYMS

tvam — you; hi — certainly; nah — to us; pricchatām — who are inquiring; brahman — O brāhmana; ātmani — within yourself; ānanda — of the ecstasy; kāranam — the cause; brūhi — please say; sparśa-vihīnasya — who are devoid of any contact with material enjoyment; bhavatah — of you; kevala-ātmanah — who are living completely alone.

TRANSLATION

O brāhmana, we see that you are devoid of any contact with material enjoyment and that you are traveling alone, without any companions or family members. Therefore, because we are sincerely inquiring from you, please tell us the cause of the great ecstasy that you are feeling within yourself.

PURPORT

The word kevalātmanah is significant here. Unless one has practical realization of the Supreme Soul and the individual soul, who reside together within the heart of every living being, it is very difficult to artificially adopt the sannyāsa order of life and travel without the association of wife, children or other family members. The nature of every living being is to make friends with others and to offer his love to a suitable person. One who has realized the Supreme Person is satisfied to always carry the Personality of Godhead within his heart as his constant companion. Unless one has realized that Krishna is one's only true friend and that Krishna is within one's heart, one will remain attached to the temporary relationships of the material world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 31

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.31

śrī-bhagavān uvāca

yadunaivam mahā-bhāgo

brahmanyena su-medhasā

prishtah sabhājitah prāha

praśrayāvanatam dvijah

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; yadunā — by King Yadu; evam — in this way; mahā-bhāgah — greatly fortunate; brahmanyena — who was very respectful to brāhmanas; su-medhasā — and intelligent; prishtah — asked; sabhājitah — honored; prāha — he spoke; praśraya — out of humility; avanatam — bowing his head; dvijah — the brāhmana.

TRANSLATION

Lord Krishna continued: The intelligent King Yadu, always respectful to the brāhmanas, waited with bowed head as the brāhmana, pleased with the King's attitude, began to reply.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 32

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.32

śrī-brāhmana uvāca

santi me guravo rājan

bahavo buddhy-upaśritāh

yato buddhim upādāya

mukto 'tāmīha tān śrinu

SYNONYMS

śrī-brāhmanah uvāca — the brāhmana said; santi — there are; me — my; guravah — spiritual masters; rājan — O King; bahavah — many; buddhi — by my intelligence; upaśritāh — taken shelter of; yatah — from whom; buddhim — intelligence; upādāya — gaining; muktah — liberated; atāmi — I wander; iha — in this world; tān — them; śrinu — please hear.

TRANSLATION

The brāhmana said: My dear King, with my intelligence I have taken shelter of many spiritual masters. Having gained transcendental understanding from them, I now wander about the earth in a liberated condition. Please listen as I describe them to you.

PURPORT

The word buddhy-upāśritāh in this verse indicates that the brāhmana's spiritual masters did not directly speak to him. Instead, he learned from them by his intelligence. All living entities who are inimical to Lord Krishna glorify useless material things and spend their lives trying to lord it over the material objects they falsely worship. Thus the conditioned souls try to increase their duration of life, as well as their fame and beauty, by means of mundane religiosity, economic development and gross sense gratification. King Yadu noticed that the saintly avadhūta did not behave like that. Therefore the King was inquisitive to find out the actual situation of the brāhmana. In reply to the King the saintly brāhmana states, "I do not consider the twenty-four elements of the physical world as objects of my sense gratification, and therefore I don't consider accepting or rejecting them. Rather, I accept the material elements as my instructing spiritual masters. Thus, even though wandering throughout the material world, I am never bereft of service to the guru. Taking shelter of steady intelligence, I travel about the earth constantly engaged on the transcendental platform. By intelligence I transcend useless desires, and my ultimate goal is the loving devotional service of the Lord. Now I shall explain to you about my twenty-four spiritual masters."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari